唐崇荣文集

唐崇荣文集

当代、基督、门徒

    当代、基督、门徒1

    当代、基督、门徒2

    当代、基督、门徒3

    当代、基督、门徒4

    当代、基督、门徒5

福音神学的本质

    福音神学的本质 1

    福音神学的本质 2

    福音神学的本质 3

    福音神学的本质 4

    福音神学的本质 5

理性、真理与信仰

    理性、真理与信仰  1

    理性、真理与信仰  2

    理性、真理与信仰  3

    理性、真理与信仰  4

    理性、真理与信仰  5

普遍启示与特殊启示

    普遍启示与特殊启示   1

    普遍启示与特殊启示   2

    普遍启示与特殊启示   3

    普遍启示与特殊启示   4

启示与真理

    序

    启示与知识

    自知与自启

    启示之范围

    启示与人

三一神论

    赵序

    楔子

    一、独一的上帝

    二、三一神的渐进启示

    三、基督是神的儿子

    四、三位一体的奥秘

    问题解答

神权、人权、政权

    神权、人权、政权    1

    神权、人权、政权    2

    神权、人权、政权    3

神与人之间

    出版序

    神与人之间

    神的属性

    人的本位

    信心的内涵

    信心的本质与意义

    信心的对象与操练

    基督徒的事奉

    事奉的动机

    圣灵的引导

    信仰与生活

    各各他的三个十字架

    他为我们死

    问题解答

圣经·神学·护教

    圣经·神学·护教（一）

    圣经·神学·护教（二）

    圣经·神学·护教（三）

    圣经·神学·护教（四）

    宗教·文化·哲学（一）

    宗教·文化·哲学（二）

    教会·教牧·服事

    信仰·生命·成长（一）

    信仰·生命·成长（二）

    家庭·生活·其它

希伯来书查经

    第一讲

    第二讲

    第三讲

    第四讲

    第五讲

    第六讲

    希伯来书问题解答

    第八讲

    第九讲

    第十讲

    第十一讲

    第十二讲

    第十三讲

    第十四讲

    第十五讲

    第十六讲

    第十七讲

    第十八讲

    第十八讲

    第二十讲

    第二十一讲

    第二十二讲

    第二十三讲

    第二十四讲

    第二十五讲

    第二十六讲

    第二十七讲

    第二十八讲

    第二十九讲

    第三十讲

    第三十一讲

    第三十二讲

    第三十三讲

    第三十四讲

    第三十五讲

    第三十六讲

    第三十七讲

    第三十八讲

    第三十九讲

    第四十讲

    第四十一讲

    第四十二讲

    第四十三讲

    第四十四讲

    第四十五讲

    第四十六讲

    第四十七讲

    第四十八讲

    第四十九讲

    第五十讲

    第五十一讲

    第五十二讲

    第五十三讲

    第五十四讲

    第五十五讲

    第五十六讲

    第五十七讲

    第五十八讲

    第五十九讲

    第六十讲

    第六十一讲

    第六十二讲

    第六十三讲

    第六十四讲

    第六十五讲

    第六十六讲

    第六十七讲

    第六十八讲

    第六十九讲

    第七十讲

    第七十一讲

    第七十二讲

    第七十三讲

    第七十四讲

    第七十五讲

    第七十六讲

    第七十七讲

    第七十八讲

    第七十九讲

    第八十讲

    第八十一讲

    第八十二讲

    第八十三讲

    第八十四讲

    第八十四讲

    第八十五讲

    第八十七讲

    第八十六讲

    第八十八讲

    第八十九讲

    第九十讲

    第九十一讲

    第九十二讲

    第九十三讲

    第九十四讲

    第九十五讲

    第九十六讲

    第九十七讲

    第九十八讲

    第九十九讲

    第一○○讲

    第一○一讲

    第一○二讲

    第一○三讲

    第一○四讲

    第一○五讲

    第一○六讲

    第一○七讲

    第一○八讲

    第一○九讲

    第一一○讲

    第一一一讲

    第一一二讲

    第一一三讲

    第一一四讲

    第一一六讲

    第一一五讲

    第一一六讲

    第一一七讲

    第一一八讲

    第一一九讲

    第一二○讲

    第一二一讲

    第一二二讲

    第一二三讲

    第一二四讲

    第一二五讲

    第一二六讲

    第一二七讲

    第一二八讲

    第一二九讲

    第一三0讲

希伯来书问题解答

    问题解答(一) 1～10

    11～20

    21～30

    31～40

    41～53

    问题解答(二) 1～10

    11～20

    21～25

    问题解答(三)

问题解答

    基督教与其它信仰的不同

    信仰是什么

    信仰是什么

    危机性的位份

    危机性的位份

    危机性的位份

    危机性的位份

    认清自己的位份

    试炼之后的完全

    试炼之后的完全

    从降卑到升高

    得胜是什么

    得胜是什么

    如何面对苦难

    基督如何面对苦难

    苦难的价值

    苦难的价值

    试炼的价值

    试炼的价值

    得胜的秘诀

    得胜的秘诀

    问题解答

    问题解答(二)


唐崇荣文集

本书由圣网制作

网址：http://zhsw.org

邮箱：zhsworg@126.com


当代、基督、门徒1

第六届青宣大会

当代、基督、门徒

第一讲

有哪一个人曾经参加过过去的青宣的请举手？谢谢，第一次来的请举手，谢谢。历史证明像这种大学学生青年宣道大会是非常举足轻重的。最近一、两百年基督教会历史我们看见，有许多这一类的聚会产生了许多伟大的宣教士的运动。所以我们盼望这几天主的灵引导我们的思想，感动我们的心灵，使我们看见历史中间最有价值的事，就是把人从暂时带到永恒去的福音运动，然后看清价值再献上自己的时候，你就不是随着一时的冲动，乃是遵行上帝的旨意，所以愿主与我们同在。

我们先看一段的圣经是在腓立比书第二章，我们来念第十四节一直到第十八节：

「凡所行的，都不要发怨言，起争论，使你们无可指摘，诚实无伪，在这弯曲悖谬的世代，作上帝无瑕疵的儿女；你们显在这世代中，好像明光照耀，将生命的道表明出来，叫我们在基督的日子，好夸我没有空跑，也没有徒劳。」

我们大家一同来念第十五到十八节：

「使你们无可指摘，诚实无伪，在这弯曲悖谬的世代，作上帝无瑕疵的儿女；你们显在这世代中，好象明光照耀，将生命的道表明出来，叫我们在基督的日子，好夸我没有空跑，也没有徒劳。我以你们的信心为供献的祭物；我若被浇奠在其上，也是喜乐，并且与你们众人一同喜乐。」

我们再看腓立比书第一章二十七到三十节：

「只要你们行事为人与基督的福音相称；叫我或来见你们，或不在你们那里，可以听见你们的景况，知道你们同有一个心志，站立得稳，为所信的福音齐心努力；凡事不怕敌人的惊吓；这是证明他们沉沦，你们得救，都是出于上帝。因为你们蒙恩，不但得以信服基督，并要为他受苦。你们的争战，就与你们在我身上从前所看见，现在所听见的一样。」

「你们显在这世代中，好象明光照耀，将生命的道表明出来」，大家念十五节这三句话：

「你们显在这世代中，好象明光照耀，将生命的道表明出来。」

把「你们」改成「我们」

「我们显在这世代中，好象明光照耀，将生命的道表明出来。」

现在把「我们」改成你自己的名字，一、二、三你们不知道你自己的名字吗？不要客气，念大声一点好不好？自己对自己讲正确的话，是建立人格最重要的一个因素，所以用上帝的道自己对自己讲话，就不让自己做自己的仇敌，大家把「你们」改成自己的名字.....。 再把「生命的道」换成「福音的道」。「我们显在这世代中，好象明光照耀，将福音的道表明出来。」

我们一同站起来一同开声祷告，我们大家为这个聚会祷告，为每一个参加的人祷告，为每一个讲员祷告，为每一堂的聚会祷告，为每一个题目的分享祷告，为大堂小组祷告，为日夜各样的聚会祷告，为祷告的人祷告，为传讲信息的人祷告，为以后也许从录音带，从整理出来的文章领受祝福的人祷告。为不能来，为这个聚会在远方替我们祷告的人祷告，我们大家开声祷告。

「主啊，我们感谢，我们赞美你，我们到你的面前为这个青宣大会求恩的时候，恳求你施恩叫人恳求的圣灵运行在我们心里。主啊，你叫我们的眼睛看到明亮，使我们明白，使我们能分辨，主啊，我们认识这个时代的需要。主啊，你听我们的祷告，我们恭敬把每一位同学带到你的面前，求主你恩待赐福，用你真理的灵引导我们，你的大光照耀我们，主你自己的真道融化我们，引证我们，使我们回到你至圣真理的造就中间，主啊，你听我们的祷告，我们感谢你，我们恭敬把你无用的仆人带到你的面前，把每一位参加聚会的人带到你面前，为讲大堂、小组的讲员来祷告，为所有有份、有心志寻求你的祷告，为今天到你面前，要听见你的声音，愿意奉献自己，预备心志要跟随你的祷告，主啊，求主你施恩，求主你赐福，你在我们这个聚会中间掌权居首位，你向我们说话，不但在我们心灵中间感受到你的同在，也给我们在属灵的眼光中看见你清楚的异象，主啊，你听我们的祷告，我们感谢你，我们把你无用的仆人带到你面前，愿主你用你的恩膏膏抹他，你的爱充满他，你真理的圣灵引导他，你与我们同在，我们把一切荣耀都归给你，我们在你面前仰望，我们在你面前祈求，是奉我们的主耶稣得胜的尊名求的。阿们。」

唱诗：十字架永是我的荣耀

我有四次的机会在晚堂与大家一同分享我从主所领受的信息，我这一次跟大家思想的，要从福音的角度来挑战这个时代。我们过去常常听见这样的题目---- 「时代的挑战」，我们也接受时代的挑战，我们也应付时代的挑战，我们能够在这个时代明白时代对我们的挑战是什么？故然以我自我装备去应付时代挑战的需要有很大的关系，但是这个基本的观念是错误的。整个圣经我们看见，无论先知，无论使徒，他们都不是站在被动的位置来接受挑战的人，他们都站在主动的位置上来向时代挑战的。所以我看整个基督教，无论是思想型态，无论是神学，无论是训练，无论是整个的观念需要一个整个的改革，这样我们面对二十一世纪的时候，就不要重复二十世纪这种被动的心态来做主的工作。我们这一次，我盼望从福音的角度来向世界挑战。我们今天要先给大家思先想到「永恒」与「时代」之间的关系。每一个时代能够成为一个有价值的历史时刻，乃是因为那个时代有一些人看到了神永远的旨意在那时代真正的效用是什么？一个人能够在时代中间成为见证人，因为他看到那时代所需要的永恒信息所带出来的光怎样照耀世人的心，所以永恒与历史之间的关系，这是基督徒因为时间观念和历史方式、方法论与那些非基督徒历史学家所不同的地方。

有一次查时杰教授，这位历史专家在一个地方与我与一位神学院的院长同坐一辆汽车，然后我说：「你们教历史的人，你们以基督徒的身份当历史的解释走投无路的时候，只有真正的基督徒可以用神怎么样在历史上的主宰性这个观念来了解怎么样去诠释历史。」他说：「对，唐牧师你讲这句话对，我们很多历史学家却是缺乏正统的、正确的神学的训练，以致于我盼望有时候你可以给我们讲解一些的东西。」当讲到这句话的时候，有另外一位神学院的院长，他忽然听错了，所以他说「就是，我们这些神学家缺乏历史的知识，所以应当请你来训练。」我把它反过来说「不是的，你听错了，因为正统的神学，真正的神学应当光照历史界，应当光照科学界」。但是，今天正好反过来，在基督教界里面缺乏思想家。为什么呢？他们对圣经只有表面的解经，没有总原则的了解，他们对圣经只有归纳的题目，没有上帝永恒旨意中间所隐藏着的奥秘的真理，所以他们没有办法以基督教的精神透视文化里面各阶层那所有的进展。他们没有办法用神的旨意来解释在历史中间每一个时代所产生出来一些历史文化的成就。在文化的成就和文化的使命中间，已经有了一个历史性的事实就是人在原始中间的那个堕落，就是从我们祖宗亚当犯罪以后所带来的隔膜，这样呢，Culture Mandate 和Culture Achievement 中间就有一个Gap，那个Gap is the fall of human being,the fall of the mankind，人类的堕落使人类在历史中间没有办法完全成全神给人的文化使命。 而在历史中间所有的「文化成就」与「文化使命」中间的理想性常常存在着很大很大的间隔。所以，历史学家要怎样解释历史呢？他们凭着堕落的理性，被造的有限性去了解历史中间所隐藏的无限意义是一件绝对不可能的事情。只有真正的基督徒，而真正的基督徒的真正了解，在这方面下功夫，对神永恒旨意的总原则，有那个真正明白的人，才能够给世界各种文化阶层的人给他们明光的照耀。「你们显在这世代中，好象明光照耀。」这一句话，不是单单用我们很表面的了解所能够明白的。这一句话已经在这个超过了普通基督徒的认识中间在一些很重要的神学思想中间显明出来。在中古世纪的时候，我们看见阿奎纳(Saint Thomas Aquinas,1224-1274) 试试看把亚里斯多德(Aristotle,384-322 BC) 带到护教学里面做为解释那个普遍启示的权威。但是，到了Westminster Confession 的时候，就提到了一句完全不相同的看法，认为「自然之光」是不足够的(The natural light is inadequate) 所以我们才需要特殊的启示来超越自然神学的事情，在这方面我不多加解释，因为我们的时间不够，你们要继续的追求，你们需要发问题，或者你们需要再研读一些的书籍，我们这样就可以节省很多的时间了。

接下去我们思想，当许多的历史学家看历史是一个继续不断进展的时间，在这个进展的时间中间所发生的一切的事迹或者历史中间曾经产生的，曾经发生的事故这些的总记录的本身不够构成什么叫做「历史」，因为这其间还需要一些意义的存在。为这个缘故，如果你与神之间没有正确的关系和明白神永恒旨意在历史中间的地位的话，你没有办法做一个真正有价值的历史学家。

为这个缘故，威尔斯(H. G. Wells )，一个历史学家提到一句使我非常惊奇的话语，他说「原来历史的每一点都与上帝直接发生关系」。这一点竟然是一个非基督徒的历史学家讲出来的话，所以我感觉基督教要用明光照耀历史，缺乏其人，因为有一些的事竟然非基督徒比我们看的更清楚，而我们自己声称自己是基督徒，竟然没有办法给他们一些的照耀。

今天在你们的幻灯中间，唯一的讲论，而且是很靠近基督教思想的，不是传道人的讲论，是证严法师讲的，你们的幻灯里面，不是传道人在讲道，是法师在讲道，我不知道你们有什么感想？我一个很富批判敏感性的人，所以我一看整个东西，除了圣经节提出来，真正传道的竟然是一个佛教徒在幻灯中间出现。

好，我们看，今天我们许多的话，应当用我们的身份向世界讲出来的，但是今天我们却看见，世界提出了细节，讲了一些基督徒应当讲的话，我不知道你的反应如何？我昨天晚上把慈济的刊物稍微看了一下，我发现这个证严法师有两个字，或是两件事情，她没有办法交待，一件就是「爱」，另外一件就是她所提到了「感恩」的问题。

你会看见常常在她的讲论中间、在她的文章里面提到这两个字，一个是love，一个是Thanksgiving，「爱」与「感恩」。感恩需要「对象」，爱需要「来源」，这是佛教没有办法解决的问题。但是基督徒如果没有点出来，他们就可以把基督教常用的名词当做世人所需要的供应，以致于我们没有办法用明光来照耀这个世界。我的心有许多的焦急，像圣经说「为你的殿，我的心焦急」（参：约翰福音：2 章17 节)。 我盼望我们这一代的青年人要很敏感的明白我们在世界不是做一个接受挑战的人，然后自我安慰我「也能够供应的」。我们应当更主动的去挑战世界，在你的世代中间做明光照耀。历史的进展和历史的诠释，是不是可以以非基督徒的身份完全靠着堕落的理性去了解呢？这是绝对不可能的事情。那我讲这一句话，和普通神学院的教授，或者许多基督徒领袖讲的是不大一样的，但是我很肯定的说，除非人从永恒的神和祂启示中间所带出来的永恒在历史中间旨意真正的了解的话，没有一个人能够明白什么叫做「历史」，也没有一个人可以解释历史的意义是什么，更没有一个人可以找到正确的历史方法论，这是研究历史的人特别需要注意的。

我们常常提到基督徒的历史专家，基督徒的科学家，基督徒的医生，然后各行各业中间为主做见证，我有时候听这些话的时候，更深问一层的东西是「怎样做见证」？你是凭着怎样证明你与非基督徒的行业中间那些人是不一样的？今天有许多基督徒医生和非基督徒医生不同的地方只不过是基督徒医生礼拜天去做礼拜，非基督徒医生礼拜天去看球赛，就是这样，其它的时间完全一样的。但是我们与神在统治万有、创造人的身体，从药理的一切预备中间，怎样用神学去看医药的地位呢？我们怎样用神学去批判医学的错误，和医学中间应当行的责任是什么呢？我们以神学去批判文化，以神学去批判医学，以神学批判科学，以神学批判文学，这些的责任已经临到我们的时代了。为这个缘故，我想现在的神学院，无论是新派的，高级学术，以为自己学术很高，其实他们实在在许多事情上还是不学无术的。福音派的，夸自己信仰正统却没有真正抓到那永恒旨意在历史中间真正指导的作用。而那些灵恩派的，放弃教义，只注重感性冲动的福音运动和这种教会的宗教现象，都没有办法成为二十一世纪能够光照世界的基督教领袖和代表。为这个缘故，我们需要重新有一个革命，重新有一个复兴，重新振奋一些从基督教所有神启示的奥秘中间还没有提出来的东西来带领下一个世纪的来到。

历史的进展绝对不是一个时间的沿续和客观的事实而已(History is not only the continuation,or the continuity of the process of the time.) 如果你把历史就当做等于是时间的进展，这样的话，你对历史的了解是非常非常肤浅的。历史也不是「总事件的记录」叫做「历史」，不是在某一个时代，在某一个年代里面发生过哪一些的东西，哪一些的事迹，把这些的事迹记录出来就叫做「历史」，不是如此的。 历史更不是机缘的巧合，不是the happenings by chance 不是机会产生出来一个巧合的东西叫做「历史」。不是的，历史也不是人的自由意志所能编织出来的故事，Not the history into the movement by the freedom and the choice of man 不是人的意志，人的自由所能编织出来的事件。历史也不是在我们自己的选择中间我们的行为所产生的痕迹，Not the traces of the choice of human behavior。那么历史是什么呢？

历史是「上帝在时间中间产生或者显明出来的干与的主权的那个记录」。这样，为这个缘故，真正基督徒的认识就在历史的中间看见神的权柄运行在其中，而这个运行和本质，就把神自己的本性和其余假神之中不同的地方用本质的差异启示出来了。所以上帝用这件事来挑战其它的宗教，上帝用这件事来挑战其他的假神和其它的假先知，「你们中间有哪一个神像我，从起初指明末后的事呢？」（参：以赛亚书：46 章10 节）这是真神的记号，这是真神在历史的意义中间自我启示的总原则。

我们今天解经，我告诉你，「以经解经」有很大的危险，以后只有归纳式的解经也只有表面的东西，我们需要从圣经照着总原则，这个解经方法的这解经名词我提出来在二十一世纪相信会发展成为一个新的学问。

为什么说「以经解经」有很多的危险呢？因为你第一节的圣经解错了，用那个做基础去解的话，所有所解的都错了，你明白吗？虽然你从许多的圣经归纳起来，看到了一些的原则，但是这个「总原则」是很要紧的，这个总原则不单是文学、学字、文句的意义表面所能归纳的东西，更是整个精意的串通从旧约到新约贯彻始终的了解，把神的心意显明出来。为这个缘故，我们看见神在历史时间中间启示自己与所有的假神本质差异的总原则一句话，就是「我从起初指明末后的事情，我是阿拉法，我是俄梅嘎」，祂是创始成终掌握起点，掌握终点的上帝。这一位上帝是历史的主宰，你看见了没有呢？如果你用这样的眼光，这样的了解来认识这个时代的话，那么你就不会被时代的波澜，时代的冲击所惊吓，或者向他们妥协，因为你是在永恒神主宰的手中来看这必要过去的，暂时的时代。

历史不但是神权在这个时间的中间运行的场所，就我看见的历史也是神公义在每一个时代中间审判的记录。这个是我们从神的本性里面，不单是从神的主权看与历史间的关系，我们更从神的本性与道德之间的关系来看历史。为这个缘故，「我要审判埃及」，「我要审判巴比伦」，「我要审判亚述」，「我要审判这些外邦，以东.... 等等诸国」，「我要审判迦南的七族」，这些表示神的义，神本性中间的义对道德责任，和放松和不负责所产生的对应的关系，这样，历史就记录了神的公义。从这一方面来看的话，你就不奇怪为什么最伟大的原子能科学家，应该在德国产生原子弹的，变成会跑到美国去来产生原子弹结束德国发动的战争呢？为什么呢？因为这原是神恩典临到谁就临到谁，怜悯哪一个，怜悯谁就怜悯他所要怜悯的人（参：出埃及记：33 章19 节；罗马书：9 章15 节）。

爱因斯坦不是在德国吗？但是因为德国痛恨犹太人，所以这个犹太人要从德国到美国，这样德国就不可能战胜，因为能造原子弹的就不可能在德国，你明白吗？这不是希特勒的头脑和他的自由意志所能决定的事情。因为这里面有操纵历史的主宰总原则的安排在那里。你看见了希特勒的失败、斯大林的失败、毛泽东的失败，不是因为他们的思想不够精密，不是因为他们的权威不够丰盛，不是因为他们的军队不够实力，乃是历史的主宰不加以祝福让他们有一天显出自己的败坏和他们要从历史的舞台要被挪开去的败迹，这是神是操纵历史的主宰的一个记号。

不但如此，我们看历史是上帝的国度进展的一个副产品而已。所以当你看见白宫一切的定见，克里姆林宫所有谋略的时候，你不要惧怕，这些不过是在中心点外面的，在那真正成全中心点焦外所发生的一些不重要的事情而已。那真正的焦点是神的国度。

神的国超过世上所有的国，而最后世上所有的国都要成为神的国（参：启示录：11 章15 节），在韩德尔(George Frideric Handel,1685-1759) 「哈利路亚大合唱」(Hallelujah Chorus) 的里面，把这节圣经用了很特殊的节奏表达出来了

----The kingdom of this world is becom the kingdom of our Lord and of His Christ.

而这一句话的表达后来就变成历史上音乐里面很重要的节奏，成为贝多芬在第五交响乐里面的节奏的一个模范和思想和启发的源头，从这个节奏到那个节奏的时候，原是思想到地上的国要成为我主耶稣基督的国，从那里来的。所以当你看整个历史的解释的时候，你不要把最大的帝国，或者最高的政权所定的策略，所达到的成就，所有的军队的胜利当做历史的中心，因为这是副产品，这是围绕在中心以外的次要的事件，而那真正的主流，真正的焦点是神的国在地上怎么建立，怎么样扩展起来。

不但如此，我们看见历史也是上帝自己的心意表达出来的时候，我们看见祂要在祂国度里面，在祂心意中间表达出一些超过其它心意的那个优越点或特点。所以神的心意，神的旨意的运行是超越所有其它历史事件所记录下来的东西。如果你今天在所有的历史书、课本里面看到许多的事件，背诵了许多的战争，许多历史的变迁而你没有看见那个神的旨意的焦点，从那位主流的神国度的进展去明白的话，你很难在这个时代里面从总原则的精神中间提起那个真正的智能来处理，来光照这个时代。如果我们只看见世界的历史而没有看见历史中间有神的历史怎样成为世间历史的中心的话，我们就没有办法面对诠释历史的困难，也没有办法在时代中间发出永恒的光辉。这样，时间的进度和永恒的旨意之间有一个很大的差距，基督徒借着什么从这里跳到那里？基督徒又借着什么从那里能够挽回这里呢？只有一个事件，就是信心。那个真正的「信」是包含真正的「知」，而真正的知又产生了真正的盼望和爱，使你在永恒与暂时中间成为天国的使者，成为神真理的见证人，成为时代的光。「你们是世上的光」（马太福音：5 章14 节），这其中的意义太大了。

这一次很久以前，你们的筹备单位就告诉我，你们的主题是「当代、基督、门徒」。我每一次提到「时代」的时候，我的心就严肃起来，每一次听到「政府」两个字，我的心就严肃起来了，每一次提到「人权」、「民主」、我的心就严肃起来，每一次提到「见证」，提到「基督」我的心更严肃起来了。在这个时代怎么为基督做见证？我们怎么认识时代？我们怎么知道时代与永恒之间的关系是什么？这些都是很重要的文化使命的神学。在现在的时代中间，有许多的神学院所教导的，不过是系统神学，而这个「系统神学」在德国不叫「系统神学」应当叫做「教义神学」。「教义神学」比「系统神学」是更要紧的，因为所谓的「系统」没有表明与信仰之间的关系，而且是把它太过照人性的逻辑把它系统化，而「教义神学」却提到了真正的信仰和里面真正的意义是什么？这样，我们看见除了教义神学以外，应当还有文化使命的神学，是许多的神学院根本没有做出也没有牵涉到的。就是关于许多文化神学，历史神学，关于科学的神学，关于受苦神学.... 等等，这些的东西需要从头再去发挥出来。

我们现在要把人类分成三种，用「历史」这两个字把人类分成三种，第一种人就是承受历史的人inherit histroy。人的第一种的型态就是「承受历史」，人是有历史性的活物，在被造之中只有人有永恒性，所以人在时间过程中间就不能让时间冲击满足于时间过程和他生命存在的关系而已。他应当，他也很自然的，也很本能的在时间的冲击和把它淘汰之前，他会思想到时间与历史之间的关系，这样，他就会研究历史，学习别人的经验。如果一个人研究历史的动机不是学习前人的经验的的话，只不过为了应付考试，那这个人是比动物聪明一点点的活物而已。如果一个人能够真正从历史中学习教训的话，这个就显明他原来是聪明高过动物，是被造有神形像有永恒性的人。所以我们研究历史的时候，我们的动机是要「从历史得到教训」，而在这件事情上，德国的大思想家，也就是马克思的老师黑格尔(George Wihelm Friedrich Hegel,1770-1831) 就讲了一句话，他说：「历史给人最大最大的教训就是人类不愿意接受历史的教训」。这是非常矛盾，富于冲突性的一句话，但是这是事实。我们看见所有自以为聪明的人，不可避免的再再重复所有历史曾经有过所失败和错误。为什么要重复呢？因为他们以为「我不一样，我不会像他们那样失败」，但是结果证明出来，不接受历史教训的人就给历史大大教训一番。所以一个人研究历史，承受历史，纯正的动机应当是谦卑的从前人之鉴中间得到现今处世、行事的教训，这是很重要的。承受历史的人是很伟大的人，但是承受历史还不是很重要的一个阶段。

第二种的人就是分析、研究历史的人。不但承袭了历史的传统，保留了历史中间一些的文化，知道了历史中间一些沿袭的很重要的原则，我们除了研究历史之外，我们除了承袭历史，我们要研究它，分析它，然后从其中找到超时间的原则来做为我们的智能，我们的行事为人的原则，这是第二样。 所以inherit the history 是第一种人。第二种人是analyze the history 分析历史、研究历史、吸收历史当中的智能，这是第二种人。

第三种人是什么人呢？ 是「创造新历史的人」是creator the new history，这样的人才是在整个人类的进步中间有真正价值的人。 因为这样，我们就看见从永恒性和创造性结合应用在整个文化和人类一切的成就上面。这些有创造性的人就把神所给他的创造性放在超越时间的淘汰律上面。为这个缘故，这一种人常常当时很孤单，以后被记念。他是生在两代之间边缘的人物，这种人是被生而被决定为众人不容易了解的人。他在承先启后的中间做了很孤单奋斗的工作，前人感觉到他背叛，后面的人感觉到太生殊，同时代的人感觉到他标新立异，所以他注定孤单的。而这种人却应当把它分成两类：一种是照着神的旨意，使用创造性去改变历史的人。第二种是照着神给他的创造性的本能，违背神的旨意去遗臭万年的人，那这两种人你要做哪一种人，你应自己当求主给你真正的光照与智能然后顺服祂来选择神所要的。我再讲一次，这个用创造性去改造历史的人只有两种，两种人都是运用了神所给人的创造的本能，这创造性的本能creativity 是神形像中间很重要的一部份，是传统的神学里里面几乎没有提到的，Man are created with creativity by the Creator。

所以当人把神、创造者所给我们的「创造性」成为神的形象样式重要的一部份去运用出来的时候，可能我们在时间的过程中间有与永恒关连中的贡献，这个创造性是很重要的。但是如果你这个创造性不是把神的旨意带出来的话，而是来破坏，抵挡神的旨意的话，你在历史的过程中间你就败坏自己，也败坏其它的人。

所以我盼望我们每一个人在思想今天的这种历史神学里面，我们看到我们的地位和我们的责任是什么，我们不再随便决定自己的去向，和随便运用自己的自由和创造性。这样，这三种的人：第一、承受历史的人。第二、分析历史的人。第三、创造历史的人。我盼望我们中间有一些的人，当然不能太多，因为历史证明，第三种人是少而又少的人。

我做一个很简单的比喻，你听了很多音乐，听完了以后，你就很享受，这个叫做「承受音乐历史成果的人」。你参加音乐会花了很多钱，听了好多，甚至人家弹错你都知道，你不厉害，因为叫你弹你完全不能。第二种人就拿乐谱来研究来分析，来弹，弹了一大堆，结果你不但承受你分析了而且你把其它所有的理论都串通，都明白了，这是了不起的人。但是第三种的人，看出历史中间还没有达到的，创造出一些新的东西超越所有的、从前的音乐家，这样的人就少而又少了。你明白我的意思吗？

当贝多芬(Ludwing van Beethoven,1770-1827) 的时代他是这种边缘人，当巴哈(Johann Sebastian Bach,1685-1750) 的时代，他是这种边缘人，当布拉姆斯(Johannes Brahms,1833-1897) 的时代，他是这种边缘人。这些伟大的音乐家在历史的步骤中间，他不但承袭传统，他不但分析原理，他创造一个新的纪元出来，这三方面用比喻来告诉你们，用历史来把人种分类的很清楚的一个比喻。

接下去，我们思想做为基督徒，我们的信心把我们在暂时界和在永恒界中间做了一个很重要的沟通。正像雅各在旷野梦见天梯的时候一样。这样，有上帝的使者在那梯上来来往往，他们把人间的事代求在天上，把天上的事施恩到地上（参：创世记：28 章12 节），而这个「天梯」代表恩典的赐予，代表着人能够被神接纳的中保，这就是耶稣基督。所以，与基督接连的信仰，使我们能够从永恒和暂时中间产生一个贯通，产生一个真正的交往。为这个缘故，基督是历史与永恒的交界点----Christ is the contact point between the temporality and eternity,between the eternal will of God and history. 神旨意和历史之间的交接点是耶稣基督。 而这个交接点的具体成就是道成肉身的历史事实----incarnation,Jesus God who became man is the counter point between history and eternality，我想这方面我不要讲太多，每一个题目都可以讲好几个钟头，慢慢分析，慢慢比喻，我想你们会更明白，但是我的时间越来越少，我的年龄越来越大，我要尽量浓缩，你们感到很辛苦，让你们好好背十字架，好好听吧。你们可以在这个录音带再听几次几次，有很多我的讲座人要听四次、五次人才听明白我到底在讲什么。而让你们从年青就负一点轭，年老的时候就更简单了。

这样，基督在永恒和暂时中间成为那真正的连接点。所以基督在历史中间又是起点终点中和点，所以他又是

contact point 他又是历史的起点，他又是历史的终点，所以他是阿拉法，他是俄梅嘎。这样，神在历史中间透过耶稣基督所要显明的一切是启示的最高峰。神借着耶稣基督在历史中间所要成就的就是教会最重要的任务。教会最重要的任务不是告诉人我们要有爱心，教会最重要的任务就是把人带到神永恒的旨意里面而已。这其中可以用爱心，用公义，用真理的传讲.... 等等，但是最后把每一个时代带到神永恒的旨意里面，那是我们很重要的任务。为这个缘故，我现在要用几方面来思想到我们基督徒我们的信仰和我们时代之间的关系，我们到底有哪些的步骤？

第一个重要的点，就是上帝把我们从世代中间分别出来，所以我们在时代的潮流中间，我们没有随波逐流，我们不是跟随时代潮流的人。

跟时代潮流的人，是很可怜的人。青年人注意听，别人的头发剪短了，你就完全跟他剪短了；别人再留长了，你快快再留长了；别人结辫子像鸟巢，你马上也做一个鸟巢在头上；别人走路的方式你带到教会里面来。在印尼我看见许多所谓「圣乐团」，或者所谓的「赞美的小组」，他唱诗的办法，摇摆的姿势就跟那些没有得救的外邦人在电视唱歌的情形一样的。不但如此，他还以为教会跟上时代才不会九股，才不会落伍，而他们的整个总原则不清楚，他们就把现象，那些外表的姿态，是与圣徒的体统不相合的东西带到教会里面来，这是很可怜的事情。所以，请你注意第一点，在这个时代中间神做一个工作，就是把我们从世界中间召出来，隔别世界、隔别世代，我们分别为圣成为圣徒，这是第一方面。

你要做时代的见证人，你不是先进去，你是先出来。隔别世代，离开这世代的情欲和情欲的败坏，与这世代的形式完全不一样，分别为圣归主，这是第一样。 Sepreate from your age,from your time,form the image of the current thought and current life style. 这个世代的隔绝，使我们有与神的心意相合的思想，使我们有与神的形像相合的道德。 所以，「心意更新变化」（罗马书：12 章2 节），你们的心思意念更新变化，每天思念天上的事（参：歌罗西书：3 章1 节），我们与世界是不一样的。 使我们被拯救脱离世代的情欲，和败坏，使我们得以与上帝的性情有份（参：彼得后书：1 章4 节）。这是第一方面，怎么样做世代的见证人？---- 隔绝这世代和世代的败坏。

第二样、我们看见上帝给我们离开了这世界的败坏以后，要我们做一个能分辨世代的人，所以，隔绝世代。第二方面，我们要分辨时代。耶稣基督说「你看见天色发红，你们知道这是什么时刻，但是你们却不能分辨这个时代是什么。」（参：马太福音：16 章2-3 节）亲爱的青年人，我讲的也许太早，但是我盼望能够早早预备你们的心，做一个能分辨时代的人。

每一个时代有时代的记号，每一个时代有时代定命论中间不可避免的方向，每一个时代有定命论中间不可避免的原因。所以你研究历史你要用神的道去诠释历史的话，你发现每一个时代的记号有它的前因，有它的后果。有它的潜在产生的因素，有他必然不可避免的方向到哪里去。而这分辨时代的工作，是一件很重要的工作，这是基督吩咐门徒要做的一件事情---- 「你们要懂得分辨这个世代」。这是一个怎样的世代？这世代的记号是什么？这时代背后的精神是什么？那是很重要的事情。

在德文里面有一个字叫做Geist 很难翻译成中文，你翻译成「灵」也可以，翻译成「精神」也可以，翻译成「一种意识」也可以，你翻译成「一种心态」，翻译成「一种魂的做用」，这Geist 是什么呢？我可以说是「时代的灵魂」，或是「时代的精神」，每一个时代都有一个时代的精神。我如果今天问基督徒，甚至团契的领袖说：「你领导你的团契，你带领他们，你甚至把整个团契当做为主做见证的一支军队，请问这时代的记号是什么？请你用一、两句话把它描写出来？这个时代的精神是什么？这是个怎样的时代？你要怎么样归纳起来？」如果你注意的话，每一个时代都有一种串通性的普世精神在影响整个时代的文化各阶层的发展。比如说，当浪漫时代的时候，浪漫精神进到文学界里面去。浪漫精神也进到哲学界里面。然后浪漫精神再从哲学界再进到神学界。浪漫精神再进到社会形态里面去。所以那个时代是「浪漫时代」，无论是音乐、无论是哲学、无论是文学、无论是戏剧、无论是文化的各阶层，都被浪漫的精神所遮盖，这个叫做「浪漫时代」。所以那个时代以「浪漫精神」做记号。那么这个时代用什么做记号呢？我今天不提了，因为正面临一个新的一个世代要来到，而那是个很危险的世代。如果一个人真正要在历史，在时代中间做见证的话，他应当懂得分辨时代，因为这个时代的原则和历史的那些动向，其中的那些精神的处理是差不多不可避免的事情，也就是从历史中间自己显出来的。所以你不要奇怪，当你看见在你时代中间有些的现象好象这个阶层和那个阶层中间有相似的东西的时候，你不奇怪，因为那是Zeit Geist 德文「时代精神」正在弥漫在各个阶层中间的一个现象的表达而已。而那个时代精神常常是没有办法用个人的才、智、努力去可以改革去胜过的。除非超时代的圣灵的力量，没有办法。而今天很可惜的，最多讲圣灵的灵恩运动对这方面是最不懂的，我今天没有机会跟你们解释。所以今天有许多人以为的圣灵，但是他们所讲的圣灵就用那几个很错误的感性和很错误的、违背圣经的那些动作和那些现象代替了。结果他不但没有办法在时代中间做见证，虽然他们心志是很爱主，很火热传福音，但是他们对整个总原则的处理不对，他们就没有办法达到他们要达到的果效，这是很可怜的事情。

第三样、上帝要我们光照时代，to illuminate,to enlighten our age。 我们不但从时代中间被隔绝出来成为分别为圣的一群，在永恒中间找到了我们的身份，然后神要我们透过永恒的智能去分辨，去认识这是一个怎样的世代。第三样，我们就用那永恒的光带出这个世界，照耀我们世代，这是第三方面。

所以，隔绝这个世代，分辨这个世代，然后光照这个世代。「你们要显明在这个世代中间，如同明光照耀，将这生命的道把祂显明出来。 」你看见了吗？保罗很清楚了。我如果用这一句话来放在保罗对生活生命的批判的这件事情上，我看见他受之无愧。因为保罗在他那个时代中间他知道时代的精神在哪里，他知道那个时代哲学的中心在哪里，他知道他面对的人中间整个的意向、思想型态所受的世界的思潮的影响在哪里，他知道怎么样用福音去克服那些东西。所以当他在亚略巴古与他们争论的时候，他不但把他们所有的错误提出来了，他还把普遍启示的共同点当做他护教原理的中心，加上特殊启示所没有的所没有的特殊启示，成为福音的光照耀他们（参：使徒行传：17 章19 节）。所以他讲论结束的时候，就是基督从死里复活，是神所预备，审判万人的罪，所以你们要悔改（参：使徒行传：17 章31 节）。 他达到了福音传广播的果效，他能够如同明光照耀他的时代，他讲这句话的时候是受之无愧的。

每次你听一个人讲话，你要对照他的生活是不是那样，每一次当一个人教导别人的时候，你要看看他自己是不是做到那些点。若是的话，你要尊重他，若不是的话，你好好记住他的教训不要效法他，这是耶稣基督告诉我们的。所以「法利赛人坐在台上讲的话，你不要因为他的行为不好轻看他所讲的。每一句都记下来，每一句都去行，但是不要效法他」(参:马太福音：23 章2-3 节)。

每一次当一个人教导别人的时候，你要看看他自己是不是做到那些点。若是的话，你要尊重他，若不是的话，你好好记住他的教训不要效法他，这是耶稣基督告诉我们的。所以「法利赛人坐在台上讲的话，你不要因为他的行为不好轻看他所讲的。每一句都记下来，每一句都去行，但是不要效法他」（参：马太福音：23 章2-3 节）。但是如果那个人所讲的，所教导的是他力行，他自己能遵行出来的，你要加倍敬重他，你要效法他，你要看这个人的结局，这是圣经的教训（参：提摩太前书：5 章17 节；希伯来书：13 章7 节）。

第四样，我们不但隔绝时代，我们不但分辨时代，我们不但光照时代，我们还要靠主的力量来挽回这个时代。换句话说，在每一个时代中间，在每一个地区中间，都有神的选民。我们努力传福音的果效不是因为我们努力多少我们能达到多少，而是因为神所预定的相信的人，预定得救的人得永生的人都会相信。所以凭着神的恩典、神的怜悯、神主权的预定，我们献上自己在时代中间成全神永恒对那时代所已经定的旨意。为这个缘故，传福音的人不要因为预定论懒惰，要因为预定论勇敢，因为神若没有预定，你怎么传都没有人得救。今天很多人倒过来用很堕落的理性处理同样的教义，他们的话说：「既然神预定，我不传福音也可以得救！」我要反过来，「如果神不预定你怎么传也没有人得救。」所以既然神有预定，我们传一定显明出来。因为「预定人得救的上帝也是差遣人传福音的上帝」，这样，传福音的行动是时代的责任，「预定」是永恒的旨意。永恒的旨意在传福音的事件中间成就出来是表示永恒的主在历史的动性过程中间要人殷勤尽责任，这是神给我们的看重，神给我们的体会，我们要好好使用它。

接下去，我们与时代之间的关系是什么呢？第五方面，我们要审判这个世代。这一节的圣经从希伯来书十一章里面提出来的。所以我们看见挪亚借着信定罪他那个世代（参：希伯来书：11 章7 节），为什么他在他那个世代中间做了定罪的工作呢？因为神施行救赎的时候，他成为施行救赎的神的工具，却被他们抗拒了，所以进方舟的人少于建方舟的人。你听懂这句话吗？建礼拜堂的人很多，那些建礼拜堂的人不进礼拜堂做礼拜，住在礼拜堂附近的人很多，但是就是在礼拜堂隔壁的人从来不听道。所以你看见，有许多的人他们有份于救恩的机会，有份于听福音的机会，却没有珍惜那个机会。他们有份于接受主给他们的挑战，但是他们却没有应付那个挑战。所以，这样，挪亚不但在那个时代做了见证，挪亚也定了那世代的罪。

他定那世代的罪，等于他审判了那个世代，这是我们与时代之间的关系。一个人做时代的见证人，他不但要挽回这个时代，等到他真正尽了他的责任，讲了时代需要的信息，把永恒的旨意带出来之后，人抗拒他，他就有一个特殊的权柄---- 审判那时代。

最后一样，我们要靠着神给我们的智能和能力，把每一个时代带到永恒的价值里面，这样你就真正成为基督当代的门徒了。因为你在你的时代中间把永恒带到人间，把人带到永恒里面去。这样的人，他就是遵行神旨意的人。「这世界和其上的情欲都要过去，唯独遵行上帝旨意人是永远常存」（约翰壹书：2 章17 节）。一个人能够在必将过去，必将消失的时间过程中间抓住神永恒的旨意，然后行祂的旨意在暂时的世代中间，这一个人一定在永恒中间被上帝所记念。求主帮助我们，给我们在有生之年，几十年的过程中间，不是被历史淘汰，而是一个淘汰历史的人。我们不但在历史的过程中间认知历史的教训，我们不单在历史的过程中间分析历史的意义，我们更在历史的中间，看见神在永恒旨意中间对这个时代所定的计划，所交给我们的责任，所给我们的能力所能发挥出来的光。「你们显在这世代中间，如同明光照耀，把生命的道显明出来。」愿主赐福我们每一个人，赐福我们今天所讲的，所听的道理。

最后一样，我们要靠着神给我们的智能和能力，把每一个时代带到永恒的价值里面，这样你就真正成为基督当代的门徒了。因为你在你的时代中间把永恒带到人间，把人带到永恒里面去。这样的人，他就是遵行神旨意的人。「这世界和其上的情欲都要过去，唯独遵行上帝旨意人是永远常存」（约翰壹书：2 章17 节）。一个人能够在必将过去，必将消失的时间过程中间抓住神永恒的旨意，然后行祂的旨意在暂时的世代中间，这一个人一定在永恒中间被上帝所记念。

求主帮助我们，给我们在有生之年，几十年的过程中间，不是被历史淘汰，而是一个淘汰历史的人。我们不但在历史的过程中间认知历史的教训，我们不单在历史的过程中间分析历史的意义，我们更在历史的中间，看见神在永恒旨意中间对这个时代所定的计划，所交给我们的责任，所给我们的能力所能发挥出来的光。「你们显在这世代中间，如同明光照耀，把生命的道显明出来。」愿主赐福我们每一个人，赐福我们今天所讲的，所听的道理。

我们低头祷告：

我们思想我们所听的道的时候，我们求主真理的灵在人有限的字句，从必然有许多错失的思想、话语中间，提升我们到真理的境界，到纯净的认识神的旨意里面。有哪一人说「主啊，虽然不容易听明白整体性的东西，但是我感觉到你在我们中间工作，我也感受到你的真理正在光照着我们」。也许你从其中好多点，也许是一、两点中间得着光照，你的心得着坚固，你得着启发，你要感谢上帝，你今天晚上听了这篇信息，你得着帮助，得着坚固，得着启发，你要感谢主的，请你把手举起来，就放下去，有哪一个人？感谢上帝！感谢上帝！许多许多的人。感谢上帝，手放下去。

我们现在一同再站起来，为这个神圣的时代使命和神永恒旨意之间的关系，把自己再一次交在上帝手里。我们为自己祷告，为自己在必然过去，一去不还的人生过程中间，能够把人带进神永恒的旨意，而自己遵守神永恒的旨意的这个任务来感谢主，我们大家开声祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你的爱，你与我们同在，我们在你的面前。主啊，我们今天听了，我们今天思想了，我们得光照了，我们悟性中间学到了，有许多我们需要做的事，今天在你的光照之下，你的真理的中间显明出。我们把一切荣耀归给你，我们恭敬把我们的年轻人，我们的学生都带到你的面前，求主你恩待赐福，叫我们在你的面前，在时代中间不是跟时代的潮流而漂流，乃是在你永恒的旨意中间奠定自己的方向，把人带到你永恒的计划里面。主啊，求你听我们的祷告，我们把一切的荣耀都归给你，求主你施恩赐福，求主与我们同在，求主加添我们的力量，我们感谢你，我们赞美你，我们把荣耀归给你，奉主耶稣基督得胜的名求的。阿们。」

以后我请李秀全牧师上台，带领我们祷告。

李牧师：

「天父，我们感谢赞美你，当我们今天下午在开会礼拜的时候，听见你的儿女们在唱"你真伟大"的时候，主啊，我们向你低头下拜，主啊，我们在你面前承认我们的渺小，但是主啊，我们这个渺小并不是在你伟大里面就淹没。主啊，我们感谢你，在耶稣基督里面，你肯定了我们，主啊，让我们在这个世代能够成为明光照耀。主啊，我们不仅在这个世代为你作见证，主啊，我们感谢你，你把圣灵赏赐给我们，让我们有能力，让我们有智能，让我们有恩惠。主啊，我们感谢你，你更把福音的大能赏赐给我们，主，让我们在这个世代为你做见证。主啊，让我们在这个世代能够挽回人心归向真神。主啊，我们何等感觉到严肃，主啊，我们也何等感觉到荣耀。主啊，但愿今天晚上，在这一次的青宣大会，给我们有好的开始。我们感谢主你是创始的神，你更是成终的主，主啊，我们恭恭敬敬相信虽然这一个礼拜有撒但的搅扰，但是主是得胜的主。主啊，我们在你面前说哈利路亚，我们在基督里面夸胜，我们在基督里面经历你在我们中间挽回我们的生命以致我们能够去挽回这个时代。主啊，我们知道在我们当中还是有弟兄，还是有姐妹需要主你来挽回。求你今天晚上，先挽回我们每一个人。主啊，为着你自己的仆人给我们所带来的信息，我们向你再低头敬拜，主啊，求主你施恩，在这个超越时空间的神，进到时空间里面来的时候，让我们这些人也真是能知道怎么样能够在时空的里面不让你失望，主啊，能满足你的心。感谢赞美我亲爱的主带领我们今天晚上，带领我们这一个礼拜的时间，感谢祷告交托，靠我主耶稣基督得胜的名。阿们。」

下一讲


当代、基督、门徒2

第六届青宣大会

当代、基督、门徒

第二讲

当我还没有上来以前，主席对我说「不受时间限制」，所以我可以很放心的仔细的讲了。我相信这几天的讲题对某一些人会不大习惯，第一是我的速度和我的内容，我用的词句和我的结构，还有我的思想的表达和你们平常的习惯是不一样的，所以我们要用祷告的心求主给我们能够集中精神能够以开敞领受真理的态度来到主的面前。我盼望我们大家先站起来为这个聚会所领受的祷告，每一个人把你的心向主敞开，预备我们等候主的话进到我们心里面。我们大家恳切，谦虚的，很真诚的开声在主的面前祈祷。

主啊，我们感谢，我们赞美你给我们听见这些的见证，如今我们要进到你的话语中间，进到你真理的交战中间，求主你感动我们，用你真理的圣灵光照我们的心，使我们领受你的话，使我们的心得着帮助，我们对你更认识。主，我们更把自己献在你的祭坛上面，愿主你捆绑撒但的作为，你与我们同在，赐福你无用的仆人，给他把你的真理传讲得清楚。主啊，你听我们的祷告，你与我们同在，我们把一切荣耀归给你，求主你施恩，求主你赐福。求主在这个聚会中间掌权居首位，你对我们讲话，我们把一切荣耀归给你，我们在你面前这样祈求仰望是奉我们的主耶稣基督得胜的尊名祈求的。阿们。」

(唱诗：十字架永是我的荣耀）

请坐。我们看哥林多前书第二章，我们一起来念一节很重要也是很熟悉的圣经，哥林多前书第二章第二节：保罗说「因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并且他钉十字架。」一同来念：「因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并且他钉十字架。」

「只知道耶稣基督，并他钉十字架。」

我们再看哥林多前书第九章，我们一同读第二十三节，「凡我所行的，都是为福音的缘故，为要与人同得这福音的好处。」大家一同念： 「凡我所行的，都是为福音的缘故，为要与人同得这福音的好处。」

只有一个缘故，「凡我所做的一切事情都是为了一个缘故，就是为福音的缘故，为要与人同得这福音的好处。」

我们再看哥林多后书第四章第五节：「我们原不是传自己，乃是传基督耶稣为主，并且自己因耶稣作你们的仆人。」一同来念：「我们原不是传自己，乃是传基督耶稣为主，并且自己因耶稣作你们的仆人。

」

我们再看最后一处圣经使徒行传第十七章，我们看第三十一节：「因为他已经定了日子，要借着他所设立的人，按公义审判天下；并且叫他从死里复活，给万人作可信的凭据。」

大家一同念：「因为他已经定了日子，要借着他所设立的人，按公义审判天下；并且叫他从死里复活，给万人作可信的凭据。」

我们低头祷告：

「主啊，我们恳求你赐福我们每一个到你面前来的人，我们已经打开你的话语，求主这个时候就打开我们的心，用你天上的光照射在我们里面，使我们驱除黑暗，让你的光明占据我们，你的真理引导我们的理性，我们被造的理性归向你启示的真理的时候，我们的信心就得着开广，得着复兴，我们感谢赞美你，奉主耶稣得胜的名求的。阿们。 」

我们昨天在这里思想到「永恒的旨意」和「世代」之间的关系。每一个活在世代中间的人，都是神要他在那个世代中间能够尽一些的责任，做一些的工作，特别是蒙召的基督徒他们就要把神的旨意运行在那世代的中间，所以一个基督徒不但是神的救赎把他隔绝了世代，使他分别为圣再以智能的灵光照他，使他能分辨世代，再用上帝的能力去挽回世代，或者，定世代的罪，把世代带到永恒的价值里面去。为这个缘故，基督徒应当比历史学家更懂的怎样用永恒的眼光来处理历史方法论的问题。如果一个历史学家没有基督徒从神的智能用永恒的力量来透视每一个时代的发展，他没有办法解释整个历史的动向。为这个缘故，神给我们的乃是超过世人的智能。可惜今天许多的基督徒在传统的限制中间自满自足，我们对世界所传的见证只有八股，只有那些已经非常陈旧而没有从圣经里面新发现的总原则，所以我们没有办法在时代中间做时代需要的信息，向世界挑战。

我昨天在序言中间提到了，我们不能做一个被动的基督徒等候时代向我们挑战；因为无论是从旧约的先知，新约的使徒，历世历代被神使用的圣徒，他们的事奉精神我们看来是他们挑战时代，而不是他们接受时代的挑战。这世界的需要谁去供应呢？而这世界的需要如果你能供应，你以为你已经做了时代的工人吗？我告诉你，不是的，因为每一个时代都不知道他们真真的需要是什么，所以从这一点，我要你们下一代比我们这一代更往前一步的看，更做更多更有价值的工作。如果你因为别人需要什么你供应他的话，你是很好的生意人，但是你不是神的仆人，因为很多教会根本不知道教会真正的需要是什么？所以如果一个神学院，只为了供应教会的需要来制造工人的话，一定在神的旨意里面没有多大的用处。

如果每一个时代不知道他们的需要是什么，你照着时代的需要来供应他们的时候，你是服事他们的情欲，你是服事他们有限的空虚感，你没有办法把神的旨意带到时代里面。为这缘故我们应当有超过传统中间止于应付时代，应付时代需要，应付时代挑战的时候做一些供应的被动者的这个观念中间出来，我们进到更主动的，更合乎神的心意的，从永恒的旨意中间得着智能透视时代，看见时代所没有看到的需要，把永恒的真理向他们表明出来。

我昨天给你们一些的那个启发，或者给你们一些的提醒，比如说证严法师，现在不但轰动台湾，轰动全世界，但是她提到「恩惠」提到「爱」的时候，她提到「感恩」的时候，她根本不知道向谁感恩，她也不知道爱的源头在哪里，这是每一个宗教，每一个文化中间都有一些很特殊的普遍启示的因素但是没有透过上帝特殊启示的圣经的总原则，没有办法处理全盘的事情。但是基督徒己不但没有办法处理这些，连自己在这方面的实行上都还不如外邦人的时候，我们见证的力量就非常薄弱了。所以这个题目我一面承受做讲员的时候，我一面不知道要怎样交待清楚，所以等到最后一秒钟，我还盼望主给我新的力量可以在你们每一次听我讲道的时候你都是白卷的，等你听完的时候，盼望填上去的是神要在这个聚会中间对你们所讲的话语，那就是在永恒中间有价值的。

今天我们要更具体的思想到，整个圣经中间神的福音的那个计划，那个心志应当成为每个事奉主的人，最基要的一个奉献的动机。你为什么事奉上帝呢？为了你自己教会中间的地位吗？你为什么事奉上帝呢？为了你生活可以安全吗？你为什么事奉上帝呢？因为你感到这个比较有意义吗？你为什么事奉上帝呢？因为你的父母是敬虔的基督徒，你要步他们的后尘吗？你为什么事奉上帝呢？因为你母亲在你小的时候把你奉献了，你怕不走这条路很危险吗？你为什么事奉上帝呢？你怕有灾祸临到你吗？这些都可能成为你的动机，但这些不是保罗的动机。 我今天特别提到四节的圣经，第一节--- 「我只知十字架」。 第二节---- 「我只为福音的缘故做一切的事」。第三节---- 「我只传耶稣基督」。第四节---- 「我只知道世界的审判要根据神在耶稣基督里面所行的公义的原则」。这样，我们看见，保罗的整个生命，保罗的整个生活，保罗的整个信息，保罗的整个信仰有一个很清楚的中心，那个中心也就是神在永恒旨意中间所定的，要在每一个时代中间施行出来的救赎性的工作----The salvation of God,the redemptive work of God in all the ages through the history. 这样，神永恒的旨意，救恩在历史的各个时代中间的运行，这是事奉一个很清楚的动机。

我们昨天提到，如果我们只看世界历史中间各样的大的事件，我们以为这就是对历史了解的话，我们还是一个不了解的人，因为历史上所有最强的政府，最盛的军事势力，所达到的最大的得胜，不过是神旨意中心和焦点外围的次要事件。基督徒所看的历史不是人类的历史，基督徒看的历史是「神的救赎在人类中间运行」的历史。而这个中心和这个主流的事件之外，发生的了大的事都是暂时性的，都是必要过去的，唯独在神旨意中间那救赎性运行所要达到的那才是历史的中心点。当你看到这一点的时候，你整个基督教的心态就不一样了，你做基督徒的生活也就不一样了，你用这个心态，这个动机去定夺你要怎么做人，你要做什么工作，你要传什么信息也就不一样了。我看如果很多的人奉献要事奉主，没有抓到这个中心，没有纠正得到这个真实的焦点性的这个心态的话，他的事奉还会发生许多的问题。

有一些的人问我说：「为什么有很多的人年轻的时候奉献很爱主，很单纯，年老的时候却发生一大堆的事情，很不象样的，好象不但不是传道人，连做基督徒都不应当做的事情他敢做出来。」我怎么回答呢？我只能说：「从起初他的动机和心态没有纠正，所以神好象许可他事奉一段时间，结果让他曝露出他原先错误的动机」，这是很可怕的事情。所以年青人，我们事奉主，我们跟随主，求主给我们从起初，在最初出发的那个点的中间，就有一个纯洁专一爱主的心，认清神旨意的焦点是什么？神的永恒的旨意中间，在历史中间运行要借着我们成全的是什么？好叫我们献上的，我们所做的，我们所生活的，我们所传的，实在没有偏离神的旨意，愿主赐福我们每一个人。

保罗把这个神所交托给他的福音使命当做整个一切生活和动做的最重要的中心点的话，那么其它围绕在生活的需要、金钱的供应、他与人之间相处、他事奉的疲乏都不介意了（参：罗马书：8 章18 节）。 因为中心点定了以后，其它的就不成问题了。

我常常举一个例子，我今天再举同样的例子，我不厌其烦的引起这个例子用基督解释我心意要表达的一个思想。这个圣经有相当的重量，所以我如果要把圣经举起来，我可以用双手把它举起来，换句话说，让它重量平衡的分配在支柱的几个里面，那么它就不跌下去了。但是我如果把这两个手，变成一个手的时候，我要用更大的力量去抓住，免得这个力量的平衡因为失去了以致于失去了重心以致于它跌下去。 我再想想看，我不是用一只手而是一只手里面的只有两、三根手指的话，那怎么办呢？我就要去找那重要的中心点在哪里，对不对？如果我抓不到中心点，无论我是举重世界冠军也没有办法把它顶起来。但是我如果能够抓到它的中心点，虽然我是一个有病的人，我还能够用很弱的身体的力量把它支撑住。为什么？因我为抓到了中心点。为什么上帝说「我的恩典在软弱的人身上显得完全？」（哥林多后书：12 章9 节）为什么上帝不用强壮的人而用卑微的人？ 为什么上帝不用富有的人而用贫穷的人？为什么上帝不用很多有智能人而用愚拙的人？因为这些人所轻看的，人所丢弃的，无有的，愚拙的，贫穷的人，这些神所用的人，他们已经在神永恒旨意中间抓到了中心，有这个智慧他们就顶得住多大的工作，多大的力量（参： 哥林多后书：1 章27-29 节）。我盼望你们这一群是这样的人，盼望你们把这些话听进去。

保罗他抓到了中心，那个中心是什么？就是神心意中间所定的救赎的计划，借着基督把伟大的爱成全在自我牺牲而要成就的救恩的大工里面，然后叫被拣选的人，在永恒中间被预定的人都因为听福音的缘故归向基督成为与主合一的教会。那这个中心点就成为神旨意在历史中间的彰显。

所以，当神的旨意成全了，祂的新妇预备整齐了，所有被预定得救因信福音成为基督新妇的人都已经齐全的时候，那时候基督就再来（参：启示录：19 章7 节）。我们今天所做的工作，就是把神旨意在永恒中间所定的救赎的计划，在时代施行的福音工作里面把它彰显出来，这是很重要的。而为这个缘故，我就把昨天大题中间那个原则处理到今天要提的问题，就是我们今天怎样用这个中心思想来批判今天的教会活动，来批判今天的神学思潮，来批判今天整个基督教的事奉呢？你看见「青年会」在中国刚刚开始的时候，介绍了许多新生活的运动，卫生的运动，做基督徒是多么好。但是他们没有抓住也没有坚守福音的中心点，结果变成一个「有基督教名称的一种社会团体」而已，你看见了没有？因为失去了那个中心点，求主怜悯我们。

我在台湾和整个校园团契的关系，今年是第二十五年。我一九七０年第一次和校园团契发生事奉上的关连，直到今天是二十五年，我刚才上台的时候有很深的一个感觉，就是二十五年前我看见饶牧师和李秀全牧师还有其它的同工何等的合一，到今天他们的精神还是一样的，感谢上帝！我为校园团契感谢上帝，直到今天没有忘记他是校园「福音」团契，这个「福音」的中心点没有失去。所以刚才早上饶哥给你们讲的，关于圣经里面福音的本质的那个神学的基础的时候，我稍微看了大纲，我的心深深感谢主。一个以福音为中心的基督教的运动是绝对不能衰微的运动。阿们？一个放弃福音的教会，是一定有一天要自动关门的教会。神不在乎你教会的组织多强，神不依靠你教会里面财政多丰富，神不管你有多少的经验。今天在整个基督教界里面，正在式微，正在衰落的教会都是经济最雄厚，组织最有经验，最有历史优久的经历，但是却失去福音中心的教会。相反的，神可以兴起一些人，没有经验、没有组织、没有金钱，但是抓住这个中心而被神赐福变成一个大的运动。 亲爱的弟兄姐妹们，约翰&#8231;卫斯理(John Wesley,1703-1791) 出来的时候，是为了福音而出来，戴德生(J. Hudson Taylor) 到中国去是为福音而出去，施达德(C. T. Studd,1862-1931)、耶德逊(Adoniram Judson,1788-1850 )、毕大卫(David Brainerd,1718-1747)、还有克理威廉(William Carey,1761-1834)，所有宣教运动都是从那个火热的，单纯的抓住神永恒旨意要救赎人类那个福音的信息出去的人。这些出去的人，他们在出去的时候，可能被轻看，能被冷落，没有钱，没有依靠，但是神就这样做，所以福音的工作是实实在在做了mission impossible 的工作，感谢上帝！那不可能的，在神万事都能（参：腓立比书：4 章13 节），人不能做到的，神能做到。

六年以前我开始了Reform Evangelical Church 的工作，在印尼，到现在是五年又八个月，还不到六年的时候，我们今年要建一个礼拜堂比这个礼堂大一倍，可以坐差不多四千人，现在整个礼拜堂聚会的人已经两千多人了，就在六年的时间。我不是用那种迷信的方式，要把外国那些形像、趋向中间感性的动作带来复兴，我要用十字架的福音，用神的道走一条完全与那些不同于感性，只重于解经和福音真理，圣灵的大能来建立教会的道路。感谢上帝，明年可能我们的礼拜堂会建成功，虽然费用大的不得了，你不能想象，那个超过千万美金的一个礼拜堂，我们没有到外国募捐一块钱，我们没有到外面募捐一块钱，我们就是仰望，就是祷告。我说：「主啊，这是你的工作，不是我的工作，让我好好思想要讲什么，让我好好预备讲章。你预备吧，你做你的工作，我做你的工作，都是你的工作，你负责吧。」感谢上帝，神的恩典怜悯就是如此，不但如此，这个小小开始的教会，每一可以支持无论校园团契，无论是学园传道会，无论是圣经公会，还有其它的平信徒的训练，几十万美金支持出去，从哪里来？不等差传联会另外找钱，就每个礼拜从奉献的钱里面拿出去，就这样拿出去。我们这个工作很困难，但是神的赐福超过这些困难，所以不怕困难，只怕神不赐福，大家说（重复）。当然，你没有困难的时候很容易讲这一句话，对不对？但是这句话，你讲了，你自己对自己说，轮到我以信心来证实神的能力的时候，这些话我都要用出来。不怕困难，只怕神不赐福，大家说（重复）。

前两、三个月我在美国东部巡回布道的时候，在纽约我们租了一个礼堂，纽约的教会不是他们要开这个布道会，是我布道团要开这个布道会，所以我请他们合作，那怎么办呢？开布道会要用很多的钱，许多的教会做工常常先讲的第一个问题就是「有没有钱？如果没有钱不必谈」，我们做工永远不先谈这个问题，先谈「是不是神的引导？」「是不是神的旨意？」「是」，先做。那怎么办呢？我们从印尼先寄钱过去，在那里先租一个大学的礼堂，单单是租金就差不多两万美金。 那怎么办呢？布道家到处去，很多是教会借着大布道家赚钱，有一些布道家透过教会赚钱，那我们的工作是什么呢？我们是把钱送去做布道的工作，然后有没有收回来不要紧，我们顺服上帝。结果，感谢上帝，纽约虽然经费没有办法完全收回，但是破了历史记录，在纽约差不多每一天有一千五、两千个人来听道，其中百分之三十五是从大陆来的学者。以后在费城又破记录，在纽泽西又破记录，在华盛顿特区那个地方每一天差不多有一千五百人来聚会。所以有一个人对我说，「这是华人历史在美国首都最多中国人聚集的一次，不单单是基督教，包括社会团体，包括华侨历史中间从来没有这么多人聚集在一个地方，这样安静听这么久的信息。」

我聚会完的时候，我知道那十多天的时间每天很重的咳嗽，很重的伤风，带着病工作，但是当我坐飞机从纽约飞回伦敦，再从伦敦飞回雅加达的那个半路的中间，一个很清楚的感动，很激烈的，很深沉的，很激璗的在我心里面，是我不能放过也不能忘记，就是应当趁着这一段时间，我们应当为中国教会二十一世纪预备高等的知识分子，做为一个重整文化和重整神学，重整教会方向的工作，应当在美国东部，可能就在华盛顿的地区开一个基督教与二十一世纪的研究所，或者是一个高等的神学院、护教学院、文化研究院和布道家研究所的一个地方。

这样，后来我回到印尼我再继续祷告，也和各个地方人的连络与他们通了电话，上两个礼拜我就飞到美国去为这个事情筹备和开会。我们不是先找钱，我说「这个责任在我身上，托付在我身上」，所以开办的开始我要自己一个人在印尼先筹差不多三十五到五十万美金才去做这个工作。以后主怎么引导我不知道，不过我清楚知道，我这一生每一次有一个感动来的时候，我不敢放弃，不敢推辞，而这个感动来到，我要分辨的很清楚是不是神的引导？所以这一生除非神引导我，否则我一步也不调动，一步也不改变我的工场。就这样，我用了整整二十五年在玛琅(Malang) 一个地方教神学才搬到雅加达去，现在神引导我到哪里的时候，没有引导我离开雅加达，所以会一年有几个月的时间分几次到那里去做训练和造就高等知识分子做基督教研究的工作，所以求主帮助我们。

今天我把这些事情分享出来，我一些的宣言刚才给一些大学教授在「信望爱社」，和教职员的退修会的中间提出了。今天晚上我要与大家提的这些有关系的东西，是从里面内容来看。既然基督耶稣的福音，他钉十字架死而复活成为救赎万民审判全地的神的一个真正对世界历史产生举足轻重最重要的关键的话，那么耶稣基督在地上实行的也就是我们要献身的动机。所以保罗说，「我在你们中间定了一个主意，什么都不知道，只知道基督并祂钉十字架」，保罗说「我们的传的就是基督，我们为祂而活，我们传出我们所活的基督，我们活出我们所传出的基督」，这样在「生活」和「信息」中间，没有差距。不但如此，保罗为福音的缘故，愿意在罗马人中间做罗马人，在希利尼人中间做希利尼人，要叫众人与他一起同得着福音的好处。为这个缘故，当这个动机已经偏差的时候，我们的挑战的信息就应当出来了。请你注意这句话，如果神的仆人是一个挑战者的话，他不可随着潮流走，当他看见潮流有所偏差的时候，他挑战的信息就应当出来，这也就是先知们被杀的原因。这就是先知们被丢弃、被凌辱、被逼迫、不被接受的原因。为什么呢？因为他们做一个不懂实务只做挑战而令人生厌烦的那种孤单的工作的人。一个先知的孤单性，因为他看神的旨意过于一切，看神的引导过于人对他们的顺从，所以他把自己的利害关系，甚至是生、死存亡都置之度外，然后把神的旨意当做他应当做，应当讲的事。所以保罗是如此，奥古斯丁是如此，改教家是如此，直到今天的二十世纪快要结束的时候，我们看见我们的精神应当是如此。

我今天要与大家分享的就是在整个这一千年中间几个大的文化运动怎样违背福音的本质，违背福音的精神而基督徒在这个文化运动的中间怎样持守神要我们做的工作和我们应当有的事奉。

如果说二０００年，是二十世纪的结束，二十一世纪的开始的话，那么请问，这个是不是一百年才发生一次的事情呢？你说「是的啊，二十世纪一百年，二十一世纪一百年，所以到一九九九结束的时候，二０００年的时候，就是世纪交换的一年，这是一百年才一次的机会啊！」我相信你们中间百分之九十九的人都会看到二十世纪怎么埋到坟墓里面，二十一世纪怎么样成为你们生活前面的一段的路向。但是我要提醒一件事情，当一九九九年进到二０００年的时候，不但是世纪的交换，也是第二个道成肉身以来千年的交换，也就是耶稣基督来了两千年，第三千年的开始。所以这不但是历史的重要的时刻，更是我们应当看清我们怎样在神的旨意中间做一些超过人文化工作很重要的警惕我们的时候。那怎么样装备自己？这是太大太大的题目了。我请大家注意，第一世纪结束的时候，也就是结束了六百年文化黑暗的时候，因为从主降生，一直到四百年的时候，这是一个很重要的基督教教义挣扎，奠定正统信仰基础的一个时候。 直到奥古斯丁

(St. Augustine,354-430) 死的时候，一直到一千年结束的时候，那六百年是整个西方文化非常黑暗，没有真正伟大的思想家的时候。那个时候，整个教会除了承袭过去教父们所奠定的信仰，以后他们没有自己的发现，没有己的创造性的动作，没有自己真正伟大的教义性的建立。所以其中有一些人曾经做过一些贡献，但是这些的东西，比起前面四个世纪教父，特别是到奥古斯丁的世代所建立起来的信仰系统相比之下真是微不足道。所以我说那是六百年文化黑暗时期的结束。到了一千年结束，第二个千年开始的时候，我们看见了Canterbery 的大主教安瑟伦(Anselm,1033-1109) 在护教学上有了一个大的突破，除了在哲学的贡献，神学上有很大的贡献，就是把「救赎论」的基础重新奠基。这个「救赎论」的基础重新奠基是根据祂（神）为何成为人，道成肉身的福音中心点发起来。所以你看见每一次有新的动向，都是福音被人认定，而那个福音被最高的知识分子了解去发挥文化作用光照人间的智能的时候，一个新的时代就开始了。所以第十一个世纪也就是安瑟伦把两本重要的书提出来，一本就是关于「为什么上帝成为人？」第二本就是「怎么知道在本体中间神的存在是真正可信的信仰？」所以这两件事情一提出来的时候，整个文化，西方的一个新的方向就来了。所以第二个千年的开始是一个新的以信仰带动整个第二千年的开始。现在如果二０００年结束以后，到了第三个千年来的时候，谁再以福音的中心带动整个世界的文化动向呢？这是我所关心的。我在神学教育里面已经做了三十年，从一九六四年到今年我教神学，三十年中间我的兴趣不在乎能够训练一些人懂得传福音，我们能够建布道所开教会就算了。我还盼望有一些人他们可以真正为整个人类找出路，定方向。当然，这个梦太大了，但是，做梦只要好梦没有犯罪我还要继续做下去就是了。我盼望在你们中间有一些人出来，不知道多少人才会出一个这样人，但是一定要有这样的盼望，否则的话，我们中国的基督教，对中国的文化所能够起做用实在是太小了。

我们继续思想下去，在这个第二个千年里面，我们看见到了十三世纪以后就有了一个新的动向就和整个基督教完全不一样的，这是一个危险的开始。 所以Scholasticism （经院哲学）、mediveal Christian philosophy and Christian theology mix 以后就开始一个很大的文化性的割裂，这个真正的割裂就是人不愿意在神的统治之下过神福音所捆绑的生活，他们所要的是自我，自由开放的文化生活。所以这个开放就表示人自己要做头了，不要在神权的统治之下。当然，在这个整个文艺复兴之前，已经有了基督教自己自己的妥协是从阿奎纳(Saint Thomas Aquinas,1224-1274) 来的。 今天我讲的可能你要再听几次的录音带，再去参考一些的书才会明白，但是我还是照讲，免得我们的时间就浪费掉了。

阿奎纳直到今天成为整个天主教思想，天主教哲学，天主教的自然神学，天主教的护教学Nature theology,Apologetics 和Catholic Faith 一个最主流的正宗思想的模范，所以他的称号叫做天使的博士(The Doctor of Angels)。阿奎纳的贡献是很大，但是在方法论上，他犯了一个很大的错误。在护教精神里面，他认为堕落的人里面有一个不堕落的理性。为这个缘故，凭着已经犯罪以后的人的头脑真正用到最高处的时候就够了，不需要圣灵的帮助，不需要圣灵的权威就可以证明上帝的存在。

这一件事一直到梵谛岗会议的第二次还没有改过来。天主教到今天还是承受了阿奎纳这一方面护教的方法论。那对方法论的错误如果没有纠正的话，借着错误的方法产生出来的果效都在错误的弥漫的影子的下面，这是很危险的。所以我昨天提到一句话你们会感到很奇怪的，「以经解经还是很危险的」。你说「怎么搞的？ 以经解经都很危险，那么用什么解经呢？」我的意思是说「当你用一节圣经去解别的一节圣经的时候，除非你对这一节的圣经的解释是正确的，否则你误解一节圣经，再用误解的圣经去解别的圣经的时候，你就一大堆错误没有办法避免，一连串的出来了。」所以我的方法论是「总原则的解经」，所谓的「总原则解经」不是用一节圣经带出来去解释别的圣经，乃是对整个圣经融汇贯通，然后把整个新旧约，新、旧库里面的东西都贯通了以后再看圣灵在历史中间正宗思想的教义带领是怎样？用那个总原则再来处理每一段圣经的时候，你可以避免许多许多的错误。所以「方法论」的错误是其它内容错误的基础。我这个原则再提一次，你们可以跟我讲「方法论」的错误是其它内容错误的一个基础，大家说（重复）。所以如果你在基础上一弄错了，其他的建造都很危险了。照样，圣经的原则提出一节的圣经，「根基若毁坏连义人也不能做什么」（参：诗篇：11 篇3 节）。虽然你的动机是义的，但是你的根基，你那原则性的那个条理没有弄清楚的话，其它的内容就一并错误了，这是今天很多人没有注意的问题。

我们看见在阿奎纳以后，他把亚里斯多德带到基督教界里面来，就成为基督教护教学里面哲学上一个最大的帮助。在那个时候同时用这个方法论来处理其它宗教的事情的有两个人，在那个时代中间有同样的精神。我昨天提到了时代精神（德文Zeit Geist ），这时代精神一扫射的时候，文化每一个阶层都没有办法逃避。所以浪漫时代的时候，法国文学走了浪漫的道路，德国神学走了浪漫的道路，不但如此，整个哲学走了浪漫的道路，以后整个十九世纪中期的的音乐都走了浪漫的道路，所以浪漫主义(Romanticism) 就变成弥漫、充斥整个文化各阶层的一个贯彻始终没有办法避免的一个时代精神。照样，在阿奎纳的时代，有三个宗教在这种时代精神里面都走了同样的方法论的错误。就是他们把亚里斯多德抬出来的时候，就好象结束了受柏拉图影响的世界观，把这个当做解释宗教的合理性的护教方法。所以这个Apologetic method to prove the reason ability of the religions 就被三个宗教引用了。第一、就是基督教，那个时候还没有改教，也就是整个传统的天主教的阿奎纳。，第二是犹太教Moses Mendelssohn (1729-1786) 第三就是回教的Turk al-Farabi。 Aquinas,Mendelssohn,Turk al-Farabi 这三个人都不约而同的把亚里斯多德带到哲学逻辑的宝座上，然后试试看借着亚里斯多德的逻辑方式来研究我们所信的信仰是合理的，向知识分子显明我们的信仰是不违背理性的。这样，我们向知识分子交待清楚。

所以那些在大学生中间做工的人，或者对知识分子传福音的人，当他们有很高的知识来向人传道的时候，我特别要从方法论来批判他们动机和方法对不对，这是很危险的事情。所以这样我们看见先假设「理性不像意志一样的堕落」，所以当人犯罪是意志堕落行为受损，而理智不受干预的时候，这一个前提就成为他们对解释对使用整个护教学失败的开始。但是从现象来说这是一个很对的结论的，为什么呢？明明很多信耶稣的人考试比不信主的人更差，是不是呢？明明不信主甚至反对基督教的人，他们写的科学论文比基督教更合真理。明明那些最好的论文是不信主的人写出来的。所以换一句话说，一个没有需要救赎，没有耶稣基督宝血功效所更正的头脑可能产生对自然科学最伟大最正确的研究的果效。如果是这样，基督徒信主了以后头脑更正多少？变成聪明多少？更正确了答案多少？好象没有。所以你得救以前和得救以后，你的头脑真的聪明多少了吗？我相信你听我讲道一定会更聪明一点，不相信你常常听。我已经立志保证，我的讲道不要痲痹人的理性，要开发人的理性，为这个事情我也奉献自己。所以我告诉你，如果你信耶稣以前更聪明，信主几十年变成更笨，你的牧师要负很大的责任。你们是中华民族里面最有机会得最高教育的很少数的一群，但是如果你进到了教会只把你的理性抹煞，只把你的感性挑旺，做一个神智不清在那里好象很会敬拜却不明白圣经原则的人，你要注意你以后怎么样事奉上帝？你听的懂吗？听不懂也算了。

如果从现象来看，理性在非基督徒的中间好象果效比基督徒更多的话，岂不是等于说救赎在理性的改变上没有多大的功用吗？如果是的话，岂不是等于，堕落是犯罪的行为，是意志的堕落，而理性没有受到干涉吗？所以在这里，改教家看到文化在基督教这种妥协的错误精神里面进到了很危险的地步。 ，所以改教家提到Tatal Depravity 特别是加尔文派(Calvinism)，特别是归正宗，你们这里叫「改革宗」我印尼翻译成「归正宗」，因为当改教运动在历史中间中文给它几个名称「复原教」、「归正教」、「改革宗」，我就用了「归正」，因为回到神真理的真正才确的了解里面。这个「改革宗」、「归正宗」的神学思想提到，就是人性的完全堕落？「人性的完全堕落」不是等于整个人完全没有用的，「人性的完全堕落」也不等于说整个神的形像的失去了，「人性的完全堕落」不是等于说我们完全一点好处都没有，「人性的完全堕落」是说，我们如果有什么好处都从不纯正的动机出来的。而我们整个生命中间人性的每一个部份都受罪恶玷污所影响了。今天你看，我问你我穿的是什么衣服？什么颜色的？「白色的」。好，如果有一个人站在我的旁边他的白色比我更白的话，你还敢说我的是白色的吗？如果这个是白色，那个叫做什么色呢？「更白色」？那么如果还有一个人的衣服比他更白的时候，那么他的颜色还是白色吗？你说「不大白」的白色。那么「白」和「不大白」中间不一样在哪里呢？你说我没有看见不同啊，从袖子一直到领子，从上面一直到衣襟都是同一个颜色，那么叫做什么呢？那个有一些不白的成份已经很平均的玷污了整个衣服了，你明白吗？罪性玷污到人性的每一个部份是没有分理性、感情、意志的----Totally depravity,totally pulluted。所以整个人性中间没有一个部份是exempt 的，没有一个部份是被免除去的，为这个缘故，在宗教改革的时候提到这一点是对付天主教这一方面的事情。所以到结果一定产生反对Natural Theology,对自然神学的攻击和摒弃那是一定的。为什么？ 人没有办法用理性去证明神的存在，对神的存在不是从「我」做出发点去证明出来的，那是神借着被造之物向我显明出来的。不是我去证明，是祂向我显明，大家说（重复）。

所以你们科学家，如果认为你可以用科学去证明上帝的话，不是你不懂神学就是你不懂科学，两个都不懂。为什么呢？科学没有办法证明上帝，因为科学只能显出神已经显明的真理，叫人从内心深处达到一个神启示的普遍原则就是「神是存在的」，所以这是神的显明不是人的证明。神的显明，神是主动者；人的证明人是主动者。

所以这样，阿奎纳一直到梵谛岗第二不能改的Natural Theology 的这个fundation，是与圣经的总原则不相配合。但是从现象看，好象是对的，因为连非基督徒甚至是无神论的人可能做出比基督教徒所得到的数学公式更好的答案，非基督教徒可能找到比基督徒所找到的物理学的原理更清楚的答案。所以这样，在研究工作上好象理性有果效，但是我告诉你，无论科学伟大到什么地步，没有办法把这个来龙去脉搞清楚，因为整个研究科学的结果应当是发现神的伟大，整个研究结果的结果乃是把荣耀归给上帝。研究科学的原因是因为神把科学的本能放在人里面。研究科学的可能性是因为神赐人理性做工具。研究科学的动因是因为神要人看见祂在宇宙中间的智能。这些东西科学的本体，科学界本身没有办法突破，他只能知道里面的定律是这样，就在一个封闭主义里面走了一条不能推动到，或者发展到与神之间直接的关系的那个层面里面。所以这个是非基督徒的神学没有办法明白科学限制的地方是这样的。虽然从牛顿(Sir Isaac Newton 1642-1727)、笛卡儿(Descartes,1596-1650) 、克卜勒(Johannes Kepler,1517-1630)、哥白尼(Nicolaus Copernicus 1473-1543)、.... 这些人他们都在科学上有伟大的成就，但是对整个科学的诠释应当以正统的神学精神去处理，就像我昨天所说的，如果你不用神的道去明白历史哲学，你没有办法明白到背后有一位完全控制历史的主宰，成为引导历史和指向最后永恒旨意的上帝在历史中间的作用和角色是什么。照样的，物理学、科学、医学....，所有的知识，如果你不以神的道去处理的话，你没有办法去了解。而今天福音派的人除了传福音以外，在福音使命里面尽忠尽力，原是抓住了中心，但是其它的东西他就完全不闻不问，所以在文化的层次上我们就完全没有办法起领导的做用，在文化的层次上我们还是一个很不忠心，或者一个没有知识的使者。 所以我们只有做了一个Gospel Mandate 的工作，而忘记做了一个Culture Mandate 的工作。这个「文化使命」和「福音使命」并行才成为基督教对整个人类最大贡献和指导方向的作用，否则的话，我们只能产生很敬虔的人，不能成为影响文化界的人，这是很可惜的事情。

我今天看见阿奎纳试试看把这两个并合起来，他所走的方法乃是一个妥协的方法，他所走的方法乃是藉助于亚里斯多德的方法论，把它带到护教的精神里面来向世人的知识分子交待我们是对的，所以我今天要批判他。当文艺复兴以后我们看见更大的悖逆性就产生出来了，所以文艺复兴整个的说起来他们就以希腊、罗马做为他们的永久性的模范。所以这个Greek,Roman Achievement 在希腊、罗马文化成就的中间他们认为这个就是人类的Criteria 人类可能达到的目标所有的古代的最好的模范。为这个缘故，不必基督教，用更简单的理论来说，「自从基督教进到世界以后，人类失去的东西你们没有注意到，而人类得到的东西不一定比失去的更好」。这是非基督徒对整个基督教文化果效所产生的质疑。换句话说，当哥德式的建筑和哥德式的雕刻进到艺术界里面的时候，我们看见基督教所有的雕刻品，所有的艺术品都是道貌岸然，直线立驻没有动态，没有表情，没有深度的现实和喜、怒、哀、乐的表达，都是敬虔的，严肃的，面孔死板的。你今天去欧洲看哥德式的艺术你看见了，所以他们那个时候想，「到底错不错呢？难道人类的文化就应当捆绑在这种宗教的庄严，这种宗教严肃的敬虔和这种顶天立地的直线生活里面而没有其它的表达吗？」所以，文艺复兴一开始的时候，就丢弃基督教回到古希腊。而古希腊的建筑，古希腊的刻也成为历世历代的典范。所以你在台北你还看见这很多的柱子是哥林多式(Corinthian) 的柱子，就是希腊的影响继续在世界上发挥功用。当文艺复兴把希腊搬出来，文艺复兴把罗马搬出来，他们就同时把基督教摒弃在外。为这个缘故基督教在那个时候，是没有办法领导整个文化，因为非基督徒的势力一大的时候，他们就定了几个重大的原则，这整个文艺复兴运动的几个最重要的原则：第一、就是宇宙的中心不是神，是人。所以，不必再把神高举起来，只要把人性里面的可能potential in human nature 把它发掘出来就够了。当然，这离开福音的精神太远了，太可怕了，但是那个时候很多人没有觉悟。

第二方面、我们不需要上帝的启示，我们所需要的是理性的发现。所以认识真理的工具不是圣经，认识真理的工具乃是人的头脑。为这个缘故你看见，在比这个文艺复兴更早期的时间，在十三世纪的时候，巴黎的大学已经请了回教徒来做整个学术中心最重要的教导者。这样我们看见，为了着重学术而放弃信仰就变成西方文化里面很重要的一个潮流，直到今天你还看见。当你看见美国一些重要的大学开始创立的时候都是那些敬虔爱上帝的知识分子建立起来的，现在董事们都变成非基督徒，包括东海大学。你看见我所讲的是什么？现在东海大学的董事们很多不是基督徒。印尼最大的基督教大学，最出名的教授是个无神论的，最近闹的天翻地覆的。我讲这些话语重心长！我讲这些话堆积了一、两千年整个人类历史中间那些我们应当做为借镜，做为警惕的那些东西来与大家分享。你看见了没有？

所以文艺复兴的时候，人是中心，神被撇在外面。文艺复兴的时候，理性是工具，圣经没有真正的地位；文艺复兴的时候，希腊是模范，耶稣基督和使徒不再成为他们的表率；文艺复兴的时候他们所要达到的目的是现世的果效不是将来的来生。所以很奇妙的，当文艺复兴还在宗教的范围里面没有办法真正完全控制的时候，艺术方面还没有办法表达，迟了一、两百年，音乐更迟的表达，这一方面的分析我今天不谈了，但是如果你注意十四世纪、十五世纪最重要的艺术和音乐都还控制在教会里面的时候，你发现那些直线性的形像在艺术的表达里面还是占最重要的地位。如果你在世界最重要的博物馆你注意看十四、十五世纪的画和那些艺术的表达都是敬虔的表达，在包提柴里(Sandro Botticelli,1445-1501)、在乔托(Giotto,1267-1337) 、在卡拉瓦乔(Caravaggio,1573-1610)、..... 那些重要的思想家和重要的画家中间你看见人与神之间的关系，那敬虔的表达（卡拉瓦乔是后期的，已经刚开始失去那些了），那个眼睛所要表现出来的神与人之间的关系，手势所要表现的心灵里面的殿，怎么样用敬拜与神交通，那个祈祷、敬虔、圣洁，超过世界物欲的那种吸引，过一种超然神圣生活的表达的画面是很清楚的。但是，到了文艺复兴后期的图画，最重要的三个人达文西(Leonardo da Vinci,1452-1519)、米开朗基罗(Michelangelo,1475-1564) 和拉斐尔(Raphael,1483-1520) 的时候你就看见有许多世俗的东西搀杂在图画里面。 神的地位、圣经的神圣、信仰的价值、福音重要的信息已经慢慢丢失了。

你看见米开朗基罗那个「最后的审判」，那位要审判世界的耶稣是带有人文主义的色彩，为什么呢？因为连耶稣基督都是全身不穿衣服用一块布把他遮盖起来的。而最近已经开始认为应当把那些布也再把它拿掉，让那些原先的精神完全表达。那是完全把神变成人，把人代替神的人文主义的精神。你看见在那些图画中间那些天使是没有翅膀的，在审判要把那个柱子抱来，把那个荆棘冠冕抱来的审判中间为耶稣做见证的彼拉多的柱子和耶稣基督头上的荆棘两批的天使带下来的时候那些天使都没有翅膀。

为什么呢？因为他过了一个人文主义的生活，不再以圣经、以神为重的那个文化。为这个缘故，基督教在偏差的中间有许多的人，他们忘记了回到圣经的原则，回到福音的本质，回到神旨意的焦点，回到主流的神主动的历史里面，这是很可惜的事情。

我个人对米开朗基罗很尊重，我尊重神给他这么大的天才，我尊重神给他这么大的艺术的才干，我尊重他有这么大的灵感发挥人性中间对人的本身和艺术之间结合的那种伟大的，不朽的精神。但是，我遗撼的是他没有把福音当做中心，他对圣经没有真正的了解。我对达芬奇是如此的感觉，我对拉斐尔是如此的感觉。

拉斐尔的圣母可以表达一个不知道什么叫做性关系的女子的面孔，这是一种很伟大的童贞的表示，但是那个圣母，那个女子就是他偷偷爱上的一个卖面包的女人。他与她有没有什么关系我不知道，但是拉斐尔能够把人的慈爱表达在那样的地步中间，他整个思想所想的是不是神，或者是人我不知道。但是当我研究艺术史，研究文化的时候，我有许多问号，许多不能解决的问号。那我说：「主啊，基督徒的见证应当是怎样的？我们在这个时代应当兴起怎样的人？」我们今天的音乐是世界第三流的，带到教会里面。

我们今天的敬拜赞美就是那一个钟头，以后在生活上做生意也不比别人更好。我们学会了感性的，把敬拜从超时间，超空间的心灵结合带到时间、空间的那一个钟头的样子。然后我们说：「我们有圣灵」，我们今天在整个文化界的影响，我们行善，我们救济人不如佛教，我们的爱心不如外邦人，我们的文学不如那些反基督教的人，我们对世界的影响在哪里我们不管，我们只在教会的四片墙壁里面表现「我比你更属灵」，所以我可以做执事部的主席，求主怜悯我们。

回到文艺复兴。文艺复兴以后就来了一个很重要的历史时刻就是「归正运动」Reformation，这「归正运动」或者你们叫做「宗教改革」的这个时期真正的动机就是「回到圣经」、「专靠恩典」、「只凭信心」为了荣耀上帝。 Sola Scriptura,Sola Gloria,Sola Fide,and Sola Gratia。 什么叫做Sola Scriptura？---- Only through the Bible，完全建立在圣经的上面，什么叫做Sola Gratia？---- 就是完全依靠上帝的恩典，没有人的功劳。 什么叫做Sola Fide？ ---- 凭着信心我们走了这条与主之间有关系的道路。什么叫做Sola Gloria？---- 整个一生最大的使命就是荣耀上帝。 我相信历史中间没有任何一个运动比这个运动更纯粹用基督教精神建立起来的。单单在整个路得宗，马丁路德这几句话里面我们看见一个很伟大的精神---- 尊重神的道，尊重神的恩典，尊重神所给我们的信心与尊重我们整个生活为了要把荣耀归给神的这个生活。但是这段的时间在改教家的思想中间有很清楚的表达，却在不久以后与不敬虔和对圣经错误的了解把基督徒带到非常败坏的生活里面，这一点我做一点解释：「上帝把律法赐给犹太人，结果犹太人就借着律法找出理由来杀上帝所赐的先知」，你看见了没有？换句话说他们有非常伟大神的道在心中，但是在他们的手里面，他们的心却不诚实的遵行上帝的道。所以在改教时期的后面我们看见有一些Pietism 的运动产生出来，就是对这种有敬虔的外表没有敬虔实意的宗教文化的一个反动出来，这方面我今天不讲了。

那么把文艺复兴以后带来的宗教改革再推掉的另外一个文化运动在第二０００年里面叫做The Enlightenment，德文叫Erleuchtung。在整个德国的历史中间对这Erleuchtung 启蒙运动的看法是非常重要，而西方的文化这个是一个很重要很重要的时期。如果说，这个文艺复兴的时代，人把自己当做就是中心的话，那么在「启蒙时代」人把自己当做已经是成熟，已经长大成人，不需要再有宗教的干扰。这样，神的地位不但在旁边，神的地位根不必要了。这是第二个大运动对整个福音运动很大的威胁。

在启蒙运动里面，最重要的观念是什么呢？---- 人已经成长了，所以形上学是不需要的。人已经成熟了，所以启示是没有地位的。为这个缘故，如果宗教还是需要的话，只能从别的方面去找出宗教的重要性到底在哪里。

所以这个里面最重要的一位德国思想家康德(Immanuel Kant 1724-1804)，许多研究康德的人都知道他一生写了最重要的三本书，第一本书叫做Critique of Pure Reason (1781)，第二本书叫做Critique of Practical Reason (1788)，第三本书叫做Critique of Judgement (1790)。第一就是《纯理性批判》，第二是《实践理性批判》，第三就是《批判的批判》。

那么这三本书把他的哲学概刮起来就变成一个「批判哲学」，但是我告诉你，康德最重要的对基督教威胁的书不是这三本，是另外一本不到一百面小小的一本书就是《在理性范围里面的宗教》The Religon Within the Limit of Reason Alone，只有被限在理性范围里面的宗教。 所以为这个缘故，康德对那些超理性的东西，他根本不愿意去摸，虽然他知道可能存在，但是他认为没有办法构到，没有办法去明白，所以他就把它放弃掉了。这其中包括了「上帝」，包括了「自由」，包括了「不朽」这三个范围(God,Liberty and immortality) 这三样的东西超过我们可能想象的。「因为这是非实践性的东西，放在一边吧！」所以我说康德是「不可知论」的鼻祖，The grandfather,ancester and the origionator of the agnosticism 就是康德，他的Skepticism 在这地方把这个美其名归到Noumenal World 里面，就是在本体界里面是不能知道的。能知道的是现象界，在现象中间讨论宗教的时候，结果基督教变成什么呢？从康德以后，基督教变成「不靠启示，不需要形上，不需要信神迹，只有注重实际效用的道德价值的宗教」。

请你们注意，新派的鼻祖是谁？ 是士莱马赫(Friedrich Daniel Ernest Schleiermacher,1786-1834) 吗？我说不是，是康德；新派的鼻祖是康德。康德每次在他的大学做教授的时候，到毕业典礼的时候他和所有的人进到Commencement （毕业典礼）的里面，在毕业典礼的时候，他跟他们走，走到门前，大家走进去，他就跑回家。他认为宗教不是仪式，宗教不是信仰，宗教是道德。The Religon Within the Limit of Reason Alone 这是康德的整个宗教的思想，宗教的架构，宗教的定义，宗教的哲学。 所以他说「宗教等于伦理」，Religion does not rely on what you believe but what you behave,it relies on your work than your talk. 不是你讲什么，不是你信什么，而是你行什么。所以如果你行的不好，你称为基督徒没有用，如果你行的好，你不是基督徒也不要紧，因为宗教是决定在行为那里，这有没有道理？有片面的道理。因为「信心若没有行为就是死的」（雅各书：2 章17 节），所以这一节圣经的误解就说： 「既然有行为，没有信心也是活的」，你看到了没有？所以我再讲，如果这一节圣经你解错，用这一节再去解别的，那就很危险了。方法论的错误是内容的错误的基础，你明白了吗？康德把整个宗教的价值被定夺，被限定在伦理的实践里面行动的时候，那么他的实践理性就成为整个研究宗教范围了，Critique of Practical Reason 就变成整个实践宗教的范围了。怪不得在他以后，Neo-Cantism 的重要的思想家就是立敕尔(Albrecht Ritchl,1822-1899) 的思想里面，宗教的价值就在于那「能定价值的价值」，在乎行为。这样，到了十九世纪的时候，我们看见整个德国新派的运动没有办法逃脱这个重要的笼罩。

另外一个德国人叫做士莱马赫他就把宗教不放在理性里面，他把宗教放在哪里？放在「心性」里面，那么「心」和「理」之间的分别在哪里呢？原来康德的理性不等于笛卡儿(Descartes,1596-1650) 的思想，康德的理性也不等于笛卡儿观念中间的那个clear idea 他的整个宗教的理性是实践的理性。所以「我虽然不知道为什么我一定要这么做，但是我知道这么做是与我的良心符合的」，这种「知道行为的知识」和「理性研究」所需要的知识是不一样的。但是这个知识是超过那个知识而且也是一个知识，而且是很实际的，所以我从这里奠定宗教的需要。心有心之理，理有理之理，心之理非理所明之也，the heart has its own reason which the reason does not know. The heart has its own reasonal range that is the practial reason ，所以我虽然不能分析清楚，但是我知道我应当行善，我应当照着良心的命令去做那些合乎良心规划的事情。我这么做，虽然我的理性不能完全了解，但是在这里面有它自己的理，这个叫做宗教。康德的这种东西影响整个德国新派的神学，所以当到了二十世纪福音团契、校园团契这些东西产生出来的时候，其实就是要把这个已经偏差的运动带回到福音的中心这里来。今天你们参加福音团契，参加校园团契很多人不知道这其中几百年来的争战是经过怎么样曲折的过程在里面。

当士莱马赫把基督教放在「心性」的范围里面，他的意思说「心的范围和敬虔的关系大到一个地步，理性没有办法攻击到的，因为它是另外一个范围里面」，所以有人用理性来解释宗教，有的人用心性来护卫宗教，这些都是圣经的原则吗？都从圣经找到了部份的真理，但是没有总原则的处理。

到了十九世纪的时候，把德性的耶稣当做我们所向往，所回忆，所尊崇的完全的人格，而不是所敬拜，所信仰，所拯救我们的那个救赎的主宰。我们只有「尊重」祂，因为祂是我们的模范，我们非常佩服祂，因为祂成为我们最完善的榜样。我们对祂的颂赞，对祂的赞美在提高到一个特别的地步的时候，你可以照你的自由把祂当做神的儿子，但是那不过是你把他神格化而已。而我们不是把他神格化，就是很合理的把他当做人性中间，历史上最伟大的道德的模范就是，那是新派的思想。

所以整个新派放弃基督的「主性」，只见到基督的「德性」，跟我讲这句话（重复）。这就是新派没有办法在神赐福之下继续成为基督教主流缘故。所以凡是走新派道路的教会一定越来越冷淡，越来越衰微，越来越到不得不自动关门的情形，你看见了没有？到了二十世纪的时候，我们看见对神国度的解释，对福音的解释，对个人得救的放弃，对整个社会福音帮助穷人的解释，就在社会福音的程度里面发生出来了。接下去，把马克思把早期的宗教精神放在对社会的改革的结果，产生了南美洲的「解放神学的运动」，这些东西都把耶稣基督救赎性的福音放弃了，都把耶稣基督对社会的关怀看重了，所以他们把整个「福音」和「福音的运动」用两个不同的解释，两个不同的范围来处理。福音派的人处理是什么办法？就是「大使命」成为我们的福音使命，成为我们事奉的原则。而他们是用另外一段的圣经，耶稣基督在迦百农拿起圣经来，他就在那个地方对他们传讲「耶和华的灵差我到你们中间来，叫被掳的得释放，叫瞎眼的得看见，叫战争停止，叫穷人听到福音」（参：路加福音：4 章18-19 节），所以他们把福音变成那一方面了。现在我们看见了整个世界福音派的人把耶稣基督的死，耶稣基督的复活当做福音的中心；那些社会派的，新派的，不信派的，自由派的，就把对人性的改善，对贫穷的破灭，对文盲的扫除，对阶级之间悬殊不同的地方，怎么样这样把它距离拉回来，就成为他们的福音。所以在曼谷的会议，在其它的普协的会议中间所讲的福音的定义和在校园团契中间所讲的完全不一样，是为这个缘故。

我们今天用福音去挑战批判世界的文化的时候，现在我们来到了二十世纪快要结束的时候，我没有时间再把二十世纪的运动一个一个提出来，但是我告诉你，人类现在进到另外一个更大，更富有盼望，但是更虚假，更可怕的运动里面。在这二千年的时候，最最的两个文化运动是「文艺复兴」和「启蒙运动」，这两个运动出了世界最大的天才，有了最大的发挥，有了很多文化的成果，但是基本的思想是与圣经里面福音的主流完全不同的。

第三个运动来了，这是什么呢？这叫New Age Movement 新纪元的运动。我不知道你有多少生活的层已经受影响而你没有发现。次今天的电视里面所出来的广告，今天电视上的诗歌的旋律和节奏，今天所有建筑的方式，除了从morden 进到post morden 以外，又再从post morden 被淘汰进到New Age 的整个潮流差不多是像毒蛇猛兽没有办法抗拒的已经进到我们的社会和我们的文化里面。

而整个New Age Movement 的骨子里面的真正的「宇宙论」，乃是一个Pantheism 就是「泛神论」的思想。 （请你坐下，因为你后面的人看不清楚，谢谢。）我们接下去，所以整个宇宙论的架构是「泛神论」，什么叫做「泛神论」呢？---- 一切的万物就是神，神就是一切的万物。 God is all things,the whole nature is God,and God is whole nature. 所以当你踢一条狗的时候，你就侮辱上帝了。所以今天在这个背后，这个动物的运动，环护的运动，和其它的运动里面有一些基督徒的精神在里面，有一些New Age Movement 的精神在里面。 如果你没有注意分辨的话，你就以为都是对的，你就跟他走了。所以做一个基督徒真是不容易，你没有想象做一个基督徒有那么多的困难，我今天提出来是超过你们平常所想的，我盼望你们年青的时候就定下方向做一个很敏感的，有批判性的，有分辨精神，有真正贡献，不是逃离现实，而是面对现实；不是离开人群，而是进入人间，以道成肉身的精神，以绝对不妥协的真理在世界产生贡献的那种基督徒的生活。

新的纪元来到的时候是一个人类的盼望吗？不是的，新纪元运动是全球化，地球村的一个运动。换句话说，东西之间不分。过去留学一定到西方，修道一定到东方。为什么呢？因为好象「道」在东，「理」在西，所以走路走到东方来，读书读到西方去才能够完成我们做人的整个的平衡。以后我告诉你，「道」的修可以在西方慢慢完成，而东方的学术慢慢的提高了。从前在台湾，一个大学生鼻子翘起来，大家吓的不得了。现在满街道都是博士的时候，大学生算什么？像你们这些都是大学生，算得什么？一叫就两千个人就来了。单单基督徒，再加上佛教徒，几万人，几十万人，算什么？从前一个博士就厉害的不得了，现在不管你哪一个博士，他要选能够给他有听到有东西他才来听。为什么呢？因为东方也有学了，不是单单有道。东方有学的时候，你可以在东方拿到很高等的博士学位，不一定到西方去；西方有道的时候，你不必到东方的寺庙里面来。现在你看电影里面很多洋人也在修道了。有许多西方人也走东方的路线，这个是人类历史中间西方第一次向东方大大开放的时代，而开放的原因是因为不再绝对化西方自我，而开始承认东方的一些道德，道德神秘性的，心灵的，宗教的内在价值，把这个变成全球化的结果就是东西不分，「道」和「理」都可以结合起来。而这个「道」和「理」的结合，无形之中就放弃了西方中间曾经领受的特殊启示的地位，所以基督教的价值在西方慢慢就衰微下去，而在东方呢？佛教的价值慢慢提升，再被整个西方接受的时候，所以这个所谓「宗教复兴」的运动，基督教的复兴运动是最可怜，最肤浅的。

我讲这句话是很难过，但是我不得不讲出来的。当我们看见整个世界受大复兴威胁的时候，我们也盼望教会复兴。而现在所谓的「教会复兴」都套上了一种韩国式的迷信---- 要复兴就要走韩国那条路，那一条用现象代替教义，用个人的满足代替整个教会对真理的认识，用个人一些很肤浅的经历代替严谨的解经，用圣灵恩赐的一些现象代替就是整个圣灵的膏抹。所以整个基督教在一个很大的危机的里面。请问，在这样的状况里面，你预备自己被主使用，献上自己，需要不需要更清楚，更正确的认识，或者只需要一种感情冲动，然后就把自己献上？求主帮助我们，今天我就讲到这个地方，我们的时间很有限，我盼望你们所吸收的，虽然在有限的吸收力的里面，可以成为在内心里面的一个印证，给你开拓一个新的世界，是照着圣经的原则，重新整理，重新处理，你与神之间事奉的生活。我们大家站起来祷告。

( 唱诗：十字架永是我的荣耀）

我们大家开声祷告，为整个人类前面的路线祷告，为神的旨意在这个世代中间怎样成就祷告。透过我们怎样奉献自己，不是单单感性的，不是感情冲动的，不是从现象的认识去奉献，乃是从整个本质的，内容的，整个世界历史的方向和神在这个时代中间定的旨意，我们怎么样去配合，怎么样去顺从来祷告。我们大家恳切开声，为我们的事奉，为我们这个时代的需要，为我们每一个人在福音的中心点抓紧再靠神的智能去得胜这世界各样与基督教相违背的信仰的运动来争战的生活。我们大家开声祷告：

「主啊，我们恭敬把自己放在你的手里，我们感谢，我们赞美你，在这千头万绪困难的中间，我们需要你，我们仰望你，我们恭敬把自己放在你的手中，求主怜悯我们，求主你引导我们。主啊，我们要回到你的话语，我们回到你的圣经中间怎么看见世人的文化，世人的哲学，世人的思想，怎样与主你自己的道相违背的时候，我们不知道怎么开始，我们需要一个能力，我们求主你与我们同在，求主你赐给我们分辨的灵，给我们真正的知识，给我们眼睛打开来，看见你的引导，看见你自己的灵。求主你捆绑撒但，求主你加添我们的力量。我们感谢，我们赞美你，我们恭敬把我们亲爱的同学们一一交托在你的手里，求主你自己引导我们，主啊，给我们不是与世界同流合污，我们不是在世界的潮流中间消失自己，我们乃是成为中流砥柱，我们成为主你真理的出口。我们有敏感的眼光，我们看清楚的时代的动向，我们看见人的有限，我们看见文化的败坏，我们看见理性的堕落，我们看见前人的毁坏，我们看见你救赎的功能，我们看见你要我们做的是什么，求主你听我们的祷告，求主你与我们同在。主啊，人讲不清楚的地方，愿主你真理的圣灵引导我们，把我们引进你的真理，更丰盛的认识你，主啊，我们感谢，我们赞美你，你的灵来了，要使人想起你对我们所讲的一切话语，你不是抹煞我们的理性，你不是消灭我们的思想，因为你是创造理性的主，你不但创造了理性，你更启示了真理，是为了要用你所启示的真理来引导你所造的理性，使我们的理性不在自我的义，自我的限制，自我的败坏里面走一条自我捆绑的道路。

让我们的理性向你真理的圣灵开放，让我们的头脑对主说「主啊，我降服在你启示的道的下面，愿你的道，你启示的道引导我的理，不是人从宗教性里面所寻找出来的道路，乃是从天赐下来又真又活的道路。我们感谢我们赞美你，求主你恩待赐福，给我们在我们人世的中间，只知道耶稣基督并他钉十字架，只知道只有你才是人类的救主，知道你要审判万有，只有你可以批判一切的文化。求主你给我们靠着真理的圣灵，从圣经总原则看准我们应当走的路是什么。主啊，你听我们的祷告，求主兴起知识分子，兴起大学教授，兴起大学生，兴起真有头脑要奉献给你的人出来重整世界文化的路向，光照在知识中间缺乏智能的人，求你听我们的祷告。我们特别为中国的知识分子祷告，在二百年基督教的历史里面，还没过一个太伟大的基督教文学家为主做见证，还没有一本真正伟大的哲学著作是从基督教的思想出来的，还没有真正伟大的基督教政治体系还有真正的法律体系用圣经的道来带领整个世界的动向。我们为中国人祷告，求主兴起有真正神学知识的物理学家，真正神学的科学家，真正有神学基础的历史学家，真正神学基础的文化，文化学家，文学家，小说家，甚至在社会上工作的人，求主用神的道光照我们，「你们如同明光照耀，在黑的世界中间彰显上帝福音的大能」，我们大家为中国这一批将要被兴起的人祷告，无论在大陆，无论在北美，无论在欧洲，无论在台湾，无论在香港，无论在第三世界的华侨，求主兴起人来，我们大家恳切开声祷告。

「主啊，我们在你面前，我们感谢，我们赞美你，你不但要我们做一个福音工作者，你也叫我们可以在福音工作的中间可以把神的道的光照耀在文化的里面，在文化的使命里面被主你自己使用。主啊，你与我们同在，你加添我们力量，我们感谢，我们赞美你。我们恭敬把自己放在你自己手里，这个时代就要过去，主啊，两千年的时间要过去了，我们面对二十一世纪，我们面对第三千年的时候，我们要依靠你，我们要仰望你，愿主你施恩，愿主你赐福，你与我们同在，加添我们的力量，我们感谢你，我们把一切的荣耀归给你，求主兴起中国的哲学家，中国的知识分子，中国的政治家，中国的物理学家，中国的心理学家，中国的海洋学家，中国的地质学家，中国的科学家，中国所有自然科学，人文科学的真正的头脑，降服在你真理的下面被你使用，好叫我们在福音的工作上得的更彻底，把神的道高过文化的力量彰显出来，你听我们的祷告，我们把一切的荣耀归给你，愿主你施恩，愿主你自己赐福，这样的祈求祷告，奉主耶稣基督的圣名求的。阿们。

我们再唱十字架、十字架，唱完了我请饶孝辑牧师上台给我们祷告。

请戴绍曾牧师上台给我们祷告，我们大家仍旧站立。我们一同低头祷告，请戴牧师带领我们。

戴绍曾牧师：

「慈爱的天父，今天晚上你向我们说话，我们看见保罗他归主，看见他只有一个心，要传讲耶稣基督，他要高举十字架。主啊，今天我们一代一代看见许多许多的问题，许多的人走差路，主啊，巴不得在这一代，你拣选我们，使我们认识真道，使我们传讲你的道，使我们的同胞归向耶稣。我的主，求你把今天晚上的信息，铭刻在我们的心板上，帮助我们对你的话有更大的渴慕，使我们真是把你的话当做我们信仰的基础，我们生活的准则。我的主，求你借着圣灵的工作在我们心里的深处做工，帮助我们反复思想，回到房间在你面前思考，祷告。主啊，如果圣灵在我们心里说话的时候，已经指出我们偏差的地方，求你可怜我们求帮助我们回到你面前，回到十字架，回到你的话。 主啊，求你听我们的祷告，在这几天完成你把我们召集的目的，听我们的祷告，奉耶稣基督的名。阿们。」

（唱诗歌：荣耀归主名）

请坐，我有几句话对大家讲。当保罗讲，「我只知基督并他钉十字架」的时候，他这一句话不是说你们只要讲十字架，什么都不懂。是意思，「你什么都懂，但是中心点是基督」，你明白吗？所以当保罗站在以彼古罗派的哲学家面前的时候，他见到斯多亚派的思想家的时候，他就从他们的的诗歌，他们的哲学引证出来，他们所没有看到的神的工作。所以我盼望我们抓住十字架中心信仰，然后用十字架和福音的精神去处理个样文化的问题。让基督的光照耀在每个文化界里面，否则我们只能对儒夫小卒做见证，我们失去那些真正可以影响国人的大头脑，我们就不能在每一个阶层为主发光了。主要我们在我们的各阶各层，在我们的各行各业里面，把耶稣基督的十字架高举起来，求主帮助我们做一个认识真理，传扬福音，也有一个文化使命感的基督徒。

上一讲

下一讲


当代、基督、门徒3

第六届青宣大会

当代、基督、门徒

第三讲

所以上帝使用他现在先叫他管饭食，我真的祷告很久了，我们现在已经五、六十岁的人了，还没有看见中国下一代有有能力，有口才，有奉献，有受苦心志做布道家的人。我不赞成，无论全职，无论带职，我要告诉你，神要你全职的，你不可以带职；神要你带职的你不可以全职，这才是对的。没有一个人可以说：「我要全职，我要带职随便我，反正我摆上！」没有这个事。神派保罗专做传道，他一定要做传道，不能带职。神要你带职的，你就带职；神要你全职的，你就全职，没有选择。当我起先摆上的时候就说：「神哪，你决定，无论全职，无论带职」，但是当决定了以后，你不能说「无论全职，无论带职」，说「要我全职我就全职，我要带职我就带职。」

很多带职事奉的人是逃避，很多全职的也是逃避。因为他感到全职就全盘薪水拿来不必担心了。因为带职，因为这样我可以自己赚钱又可以讲道，教会的执事、长老不敢欺负我。所以你的「带职」如果是逃避，你一面带职事奉你是犯罪！如果你的「全职」是逃避，你一面全职，你也是犯罪！可能你不听这些话，你听的和我讲的不一样，但是我在这个时代常常专讲与人家不一样的话，只要你听出来那是出于神的，你就接受就是了。

我们站起来祷告，我们为今天的聚会恳切祷告，求主给我们听见主要我们听见的，求主给我们顺服主要我们顺服的，求主给我们明白主要我们明白的，求主给我们勇敢行动主要我们行动的，我们大家开声祷告：

「主啊，我们感谢，我们赞美你，因为主你自己的恩，你自己的爱，所以我们到你的面前来，我们恭敬把自己放在你的手里，我们恭敬把今天的聚会带到你的手里，主你已经恩待赐福，你已经在我们每一个人做了你奇妙的工作，愿你成全你的工作，成全你在我们身上所定的美意，成全那超过我们所想，我们所感，我们所做的，我们所愿的。 主啊，愿主你自己在我们的身上显明你超过我们一切意念的意念，因为你的意念高过我们的意念，你的道路高过我们的道路（参：以赛亚书：55 章8-9 节），所以求主给我们折服下来，给我们顺从你，给我们在你面前走你要我们走的路。主啊，你听我们的祷告，我们把一切荣耀归给你，求主你捆绑撒但，吩咐它远远离开我们，愿你真理的圣灵在我们众位的心中工作，直到主你自己的旨意成全，我们感谢，我们赞美你，我们为下一代奉献事奉你，不顾辛苦、不顾性命，愿意摆上受苦把福音传开的青年人祷告，求主兴起我们做你的见证人，奉主耶稣基督的圣名求的。阿们。」

请坐，我提议我们再唱刚才那首诗歌，我们看大家唱的已经很熟了，我相信恩惠姐给我们很好的领诗，把每一首诗歌带到很属灵的气氛和很愿意了解里面的意义的心情里面。现在我们把它唱快一点，一面唱一面对主说这样的话语，第几首？第二十二首，我们单单唱副歌，先唱一次，然后再唱第二节。

（副歌）主啊，我愿为你烧尽，烧尽成灰为主。别让一生生锈腐蚀，空手失败见天父！主啊，用我！用我一切，吸引我更亲近你，直到我摸到，你爱世人的心，甘愿烧尽，为我主！

再唱副歌一次。

（副歌）主啊，我愿为你烧尽，烧尽成灰为主。别让一生生锈腐蚀，空手失败见天父！主啊，用我！用我一切，吸引我更亲近你，直到我摸到，你爱世人的心，甘愿烧尽，为我主！

把副歌再唱两遍把它背起来好吗？当第二句，或者副歌第二行的地方「别让一生生锈腐蚀」的时候，我要你们用更沉重、更广阔的声音来唱「别让一生生锈腐蚀」和「别让一生生锈腐蚀」不一样的，所以一个好的诗歌可以把你的心情带到作曲者的心情一同结连在一起。所以你第一句第二句祷告的时候是把决心提出来，第三句，你就把那个不奉献以后一定会变成那样懊悔的心情唱出来。好，我先唱这两句给你听。

（副歌）主啊，我愿为你烧尽，烧尽成灰为主。别让一生生锈腐蚀，空手失败见天父！主啊，用我！用我一切，吸引我更亲近你，直到我摸到，你爱世人的心，甘愿烧尽，为我主！

再一次。

（副歌）主啊，我愿为你烧尽，烧尽成灰为主。别让一生生锈腐蚀，空手失败见天父！主啊，用我！用我一切，吸引我更亲近你，直到我摸到，你爱世人的心，甘愿烧尽，为我主！

我们站起来唱第二排的字。

「主啊！我们何等自私，我们又何等冷酷；任凭世人绝望丧失，救世福音不传播。常常不肯尽我责任，不肯尽力去救人，漠视你眼泪，伤痛，怜悯！漠视你流血的心！」

我们再一次唱副歌。

（副歌）主啊，我愿为你烧尽，烧尽成灰为主。别让一生生锈腐蚀，空手失败见天父！主啊，用我！用我一切，吸引我更亲近你，直到我摸到，你爱世人的心，甘愿烧尽，为我主！

我们背着唱副歌。

（副歌）主啊，我愿为你烧尽，烧尽成灰为主。别让一生生锈腐蚀，空手失败见天父！主啊，用我！用我一切，吸引我更亲近你，直到我摸到，你爱世人的心，甘愿烧尽，为我主！

安静在主的面前，「谁可以为我去呢？我可以差遣谁呢？」（参：以赛亚书： 6 章8 节）「我们所传的有谁信呢？」（参：以赛亚书： 53 章1 节）「当末世的时候人要厌烦真道，耳朵发痒，为自己增添了许多的师傅。 」（参：提摩太后书：4 章3 节）「你们中间不要多人做师傅免得受更重的审判。 」（参：雅各书：3 章1 节）「你们当像明光照耀，在黑暗的世界中间成为我的见证」（参：腓立比书：2 章15 节），「要兴起，发光」（参：以赛亚书：60 章1 节）。我们在主的面前对主说「主啊，我在这里。」我们对主说「我若不为你，我也是会烧尽的」，烧尽在撒但的手里，烧尽在地狱的火里面是何等没有意义？烧尽在你的爱里面，成为众人的祝福」是有何等的价值？有谁你说：「主啊，如果你要一生用我，就是要全职事奉你，就是要差遣我特派做传道的工夫，只以祈祷传道为事，我也预备，我也顺服。」你愿意为这些事情祷告，当神的呼召来到的时候你不逃避；当神的呼召来到的时候，你不闪躲；你不怠惰因循，你不抗拒，你不自己欺骗自己，你愿意严肃的祷告，特别在这几天的中间，你对主说：「主啊，我在这里，若是你的旨意，你差遣我，不是我的意愿能成就你的国度的事，是你从永恒中间所预定的美意要成全我，我感谢你。」有哪一个人预备心愿意为主所用，祷告愿意等主的差派，预备心完全顺服主？有这样的人请把手举起来。感谢上帝，感谢上帝，感谢上帝，手放下去。请两位带领我们祷告，无论哪一个人，请不要等候，很清楚，很简短，使别人也可以一同听见，一同感谢敬拜上帝，请两个人，无论哪一个人，现在开始，请不要等候。

（祷告）

我们大家一同祷告：

「主啊，我们感谢赞美你，愿我们领受这首诗歌的信息和感动的时候，我们再一次对主说；主我在这里，我顺服你，愿意把自己放在你的手里，求主你使用我们，你与我们同在，你光照我们，你加添我们的力量，你捆绑撒但的作为，你给我们有一个顺从，顺命儿女的心志，让我们在你面前蒙恩。主啊，我们感谢你，我们赞美你，我们把一切的荣耀归给你，愿主你施恩，愿主你赐福，愿主与我们同在，感谢赞美，我们把荣耀归给你。主，求主你给我们一个顺从，愿意奉献，愿意把自己放在祭坛上的心，让主你自己使用，你听我们祷告，我们感谢你，我们赞美你，这样祈求祷告，奉主耶稣的圣名求的。阿们。」

请坐。现在我们用很短的几分钟来背，来思想一节的圣经，以后我们继续思想二十世纪的光景和我们做见证所需要认识的一些思潮，和世界的精神是什么。

我们看来马太福音第五章第十四节，翻到了以后我们大家一同开声来读。

「你们是世上的光；城造在山上，是不能隐藏的。」

我们再念一次：

「你们是世上的光；城造在山上，是不能隐藏的。」

再念一次：

「你们是世上的光；城造在山上，是不能隐藏的。」

把「你们」改成「我们」。

「我们是世上的光；城造在山上，是不能隐藏的。」

把「我们」改成自己的名字。

「崇荣是世上的光；崇荣造在山上，是不能隐藏的。」

你念自己的名字感到有点不好意思是不是？而那就是圣经要你真正明白的，所谓「你们」不是从你口中讲的一些对象。所谓「你们」就是耶稣基督的话语到每一个念这些话语的人的心中，停在那里，沉思默想，顺服主你加入那个行列里面。「崇荣是世界的光」，是吗？我已经做世界的光了。为什么耶稣这么讲呢？耶稣这么讲，因为基督教的世界观---- 世界是黑暗的。因为这个世界是黑暗的，所以需要你、我的光。

为什么耶稣说「你们是世界的光」，不说「你们是世界的灯」？因为有很便宜的油灯，有很贵的水晶宫的灯。耶稣如果说「你们是世界的灯」，你就有等级了；「你是世界的光」，就不管你的身份如何了。为什么说是「你们是世界的光」呢？因为只有光照在黑暗里，从来没有黑暗照在光里面，所以你是主动的。

这样基督徒的人生观，基督徒的世界观，基督徒的事奉观就很清楚的用一个字表达出来---- 「你们是世界的光」。

二十世纪是不是很光明的一个世纪？好象是。二十世纪是不是很黑暗的世纪呢？实在是。我们今天就要思想关于二十世纪时代精神的问题，把昨天所讲的继续讲下去。我们昨天思想到在第二个千年里面产生了三个大的文化运动。第一个运动就是「文艺复兴运动」(Renaissance)，第二个运动就是「启蒙运动」(Enlightment)，第三个运动就是「新世纪运动」New Age Movement ，而在第十四、十五世纪开始的这个文艺复兴运动，人把自己当做宇宙的中心，把上帝丢到宇宙的边缘；把世界当作我们追求的目的，把属天的事当做不必过问；把古希腊、罗马的成就当做我们的模范，把耶稣基督的模范丢在一边。这个是整个文艺复兴时代一个很清楚，很概括性的总原则的认识。但是，到了启蒙时代的时候，变本加厉，人不但把自己当做是世界宇宙的中心，人把自己当做已经成熟，不需要再有宗教的带领。 所以自从启蒙时代，接着在法国、荷兰和德国的理性主义被笛卡儿(Descartes 1596-1650) 、莱布尼兹(Leibniz)，还有斯宾诺沙(Spinoza 1820-1903) 三个人所代表了以后，可以说理性已经开始排除了启示，再加上了「经验主义」，就是英国的休默(David Hume 1711-1776)、洛克、培根(Lord Francis Bacon,1561-1626)、还有柏克莱(George Berkeley,1685-1753)、霍布斯(Thomas Hobbes,1588-1679).... 等等的人，他们把人的感官和这些从感官当做领受真理的信道，肯定之后呢，他们感觉到不需要那些形上的东西。所以这个「启蒙运动」的结果，人把自己当做已经是成熟，已经是成年，所以这个Man has come of age 这句话不是德国在一九四０年的时代潘霍华(Dietrich Bonhoeffer,1906-45) 哲学家率先提出来的，乃是康德(Immanuel Kant 1724-1804) 在两百五十年以前就提出来的。如果人已经成熟了，人不需要上帝，人不需要宗教了，那么宗教的地就从人的生活中间在一个非常不重要的地步里面，还可以从其中领受只有道德的启示，道德的灵感的启发来看见了我们的宗教责任而已。为这个缘故，我们看见了启蒙运动就排除形上学；启蒙运动也就排除了启示的需要；启蒙运动就慢慢的把人的地位发展到一个最重要的地位---- 一切所谓神的，都是人的。这样，我们看见了在与马克思同时代的另外一位哲学家，就是德国的费尔巴哈(Ludwing Feuerbach 1804-1872)，他就认为「一切所谓神的，都不过是人的」，所以他把整个基督教原则里面最重要关于人的总原则，就是「人是照上帝的形像造的」，改头换面变成「神是照人的形像造的」。这样，一切的所谓「神」，一切的宗教里面所提到的超自然事情，不过是人的里面，宗教性里面的产品，而宗教的本身是文化继续存下来遗留在人生命中间那些比较古老的东西。 这样，法国的孔德(Auguste Conte,1798-1857) 德就把宗教里面的「神论」和「形上」当做历史早期和中期那些人没有成熟以前所需要的东西，现在已经不必要了。 我们现在所需要是什么？是「科学」。所以到了十九世纪结束的时候，人类进到一个相当以为受启蒙超过前世所有的世纪里曾经有过的成就。这样，人已经达到人类历史中间最开明的地步，人已经到了人类整个历史中间最成熟的地步，所面对的就是什么？---- 用科学的方法明白大自然，研究宇宙，找出一切的原理，然后我们不需要宗教了。

怪不得英国的史宾塞(Herbert Spencer,1820-1903) 在科学的会议里面他讲过一句话，「一百年以后人就不需要宗教了！人不需要圣经了！」相继就是在他以前继承了伏尔泰(Voltaire,1694-1778) 在法国的理论，「人不需要圣经」，他甚至写过「再五十年以后，如果你还要看圣经，你只能在博物馆里面找到」。你看见十九世纪到了这个地步以后，再加上一个重要的事情就是震憾整个文化界的新的宇宙观出来了，那个宇宙观就是「进化学说」。这样，整个基督教和其它形上的、启示的、宗教性的、道德性的东西，完全被崩毁到一个不能再有立足点的地步了。但是我看见当这些文化使命在基督教应当做的工作里面还没有给真正明白圣经总原则的基督徒看见的时候，有许多属灵人以为他们已经懂得为主做见证。我很怕福音派的人就对你们说「要传福音！传福音！向世界做见证！」越讲越热，但是结果，心里很热，头脑也一定一样热。「心热」又「头热」应当进医院。今天我们应当心里热的不得了，头脑冷的不得了才能应付这个世界的需要。

今天我们有很大的福音负担，但是我们有很不清楚的头脑来应付世界的需要。所以我们做见证的时候，我们就用「传福音！传福音！」遇到困难的时候就骂对方「刚硬」。我们传福音传没有果效，就看他们是被咒诅预定下地狱的人。我相信预定论，但是我不相信那个不负责任的预定论，我不相信那个不传福音的预定论，我不相信只有在永恒的旨意中间时时抓住原则，而不在整个时代的命令中间遵行神旨意的人。所以，我在这个东西，这个结合的里面，我盼望我们有福音的使命，我们有文化的使命。我们有我们的信息跟知道对方拦阻他们领受信息的那些阻碍是什么。这样，我们需要一个很冷静的头脑，像保罗一样是一个神学家，是一个护教学家，是一个哲学家，也是一个布道家。从这四方面来看，布道是要达到最后的目的把人带到借着基督与神和好成为耶稣基督门徒的地步。但是要达到这个目的，你需要有正统的，严谨的，合乎圣经神所启示，从永恒到永恒旨意的那个圣经里面的原则，怎样把神的真理传出来，这是正统神学。

如果你传福音没有正统神学，教会以后会变成没有方向，没有基础。 如果你有正统神学不传福音，你把教会就带到自我享受的象牙塔里面，对世界没有贡献。但是这其中还有两样，就是怎样明白对方的思想，然后怎样在这个接合点中间产生护教的力量，这四个结合起来也就是今天可以神学院还没有达到的。我最近几个礼拜一直思想整个神学院栽培工人的模式，整个二千年的历史中间。 从本笃修道(Benedict) 到修道院(Monastery) ，一直到现在所谓的Bible College 许多许多的缺乏，许多许多只注重一边，不注重另外一边的整个基督教的缺乏。二十一世纪的时候，我们盼望有一些新的学院出来是兼顾这四方面，而且在文化责任下功夫的神学院出来，那个时候是不是叫做「神学」，叫做「神学院」或者叫做「基督教书院」，或者叫做什么院，我不知道。我这几个礼拜我想到差不多头快要破了，我想应该用「神道哲学」Theolgiosophy 来解释这个问题。 Philosophy 是人想出来的，Theology 有神的启示，但是Anthropological Philosophy （人本哲学）、Anthropological Theology （人本神学）没有办法解决，要用神所启示的道，所领受的智能来处理、批判所有的文化的这种哲学是「神道哲学」。可能以后二十一世纪所需要的学院是「神道哲学院」，然后用圣经领受神的启示的权威来发展神道哲学处理这个事情。我有很多的思想，我相信今天没有办法和你们分享，不过我知道，我等候，神要我做什么，我做。我们不是单单承继先人所做的，我们要发现我们过去所做的伟大的地方感谢上帝，也要发现过去还没有做到的地方，求神给我们新的力量，否则我们没有办法应付下一代的需要。

我在这里顺便提到一句话，提到一句以利亚从以利沙口中听的一句莫明其妙的话。当以利亚找到了一个以利沙到做接替人的时候，他知道他不是找他的心腹门徒，他也不是找他学生里面最可爱的，也不是找他像他模样的那种人。

今天很多牧师找副牧师，或者找接替他的人，他找比他差一点的，表示他还是很伟大。好象找伴娘你找难看的就显出你比较漂亮。今天有很多教会的领袖只要用笨的来显明他是实在过人的。而以利沙在以利亚下面的时候，不是以利亚找的，是上帝说「你去膏以利沙！」神选的，你没办法选择。所以这个给我很大的启发。以利亚的时代，先知门徒学校有一大堆的人，上帝一个都不用，我们不知道为什么，我一生有很多「为什么」我自己不能答，我拋出让你答，但你答的不一定比我好就是了。上帝说「以利亚你到那个地方去，远远的地方，名不见经传，从来没有人认识的地方，在那个地方你把以利沙找出来！」所以以利亚就去找他把他找出来了，他跟他在一起的时候，以利亚看这个人做什么呢？就给他一个苦差事，就是替他倒水几年。

现在很多传道人，奉献做传道的动机除了神的爱感动以外，因为他马上快快变成葛理翰(Billy Graham,1918-)，马上快快变成唐崇荣，「如果我奉献变成这样那也不错。」但是以利沙不是的，他奉献的时候其实不知道要变成什么就替以利亚倒水，做一个很卑贱的工作。内地会曾经有一个全世界的会长，他还没有做会长以前在非洲补鞋七年，就是补那些宣教士留下来的臭鞋子，旧鞋子几年，以后忽然间一升就变成会长，我不知道以后戴牧师可以告诉我是哪一个。我告诉你，我刚才听见这个传道人是管理饭食的，我很感谢主。管饭食的一上台口若悬河，这个是很难得的。所以你再管饭食一段时间吧，可能神给就给你做一个以利沙出来了，谁知道？

但是当以利亚跟以利沙过了一段的时间，他要被接升天的时候，到底以利沙预备好了没有？到底以利亚有没有把整套的神学知识输灌给他呢？到底以利亚有没有操练他多多讲道呢？到底以利亚有没有给他很多的机会到各地实习呢？我们没有看到，我没有看到，我相信你今天听了这一段你在解经书里面都不会看到的，因为这是origional 的。那么以利沙和以利亚要分开的时候，以利亚就问他说「那你要我给你什么？你求我吧，你告诉我我可以给你什么？」以利沙怎么回答呢？「你的博士袍给我？」如果你是DD 我也是DD，我不要DDT。 如果你Ph.D. 我也是Ph.D.，我能够像我的老师就好了。 今天很多传道人就失败在只要到美国拿一个博士回来他就甘愿了，因为他也不输给人了。

以利沙一听见以利亚问他「你要什么」的时候，他回答一句吓了我一跳，「我要感动你的灵加倍感动我」（参：列王记下：2 章9 节），什么意思呢？「你不能给我的。」他要一个以利亚不能给他的。所以我想如果以利亚那一天听了这句话，他想：「糟糕了，这个灵不是我能赐的，这个灵是神给的。」所以，传道人要的，不是衣钵，不是形式，不是传统，不是组织，不是金钱，不是银行里面的户头。传道人要的是什么？是那个「灵」加倍的赐给我！这样，下一代就有前途了。你听懂了没有？

当以利沙要以利亚根本不可能给他的东西的时候，就等于对以利亚说，「你还敢讲你要我什么我给你」吗？你根本不能给我的，我的标准不是像你所想象那么低，我的标准也不是达到你那里我就满足。所以这个里面这个雄心大志，年青人中间这个大的雄心这是我一生正在等候的。我告诉你，如果你一生一世真心要做布道的工作，我尽可能我帮助你，只要你真心布道，而且有大的心志布道，因为我已经等很久了，我盼望有比我更聪明，更有恩赐的人出来，但是可惜到现在还没有看到几个人。不要笑，我很苦的讲。因为如果你比我更有恩赐，然后你的下一代再比你更有恩赐，有恩赐越来越大，越来越大，大到一个地步，在历史中间大家把我忘记了，那表示教会在进步，你听懂吗？如果你们比我差，再比你们下一代更差，一代不如一代，以后历史中间我是伟大的人物，这表示教会没有进步。刚才有一个问题我看了我又难过又高兴，到底这个发问题的看到一点东西了---- 「为什么奥古斯丁以后几百年没有伟大的思想家出来？以致于奥古斯丁永远是那么重要？」我看这个人他至少抓到一个很重要的思想。为什么？为什么奥古斯丁那么重要？后面的人不重要，所以他在历史的名字还是那么大？盼望中国教会的历史越来越多，越来越大恩赐的人做传道以致于在历史上因为太多比我好的人，唐崇荣就一点都没有价值，那表示教会在进步。但是，如果我们盼望我们下面的人，越来越差，越来越差，我们永远在历史上有地位的话，我告诉你，中国教会没有前途。

世界最大的历史上的福音工场，从亚当到现在最大的需要是中国这遍大的土地。全世界历史上所有的外国的人加起来，在历史中间，可能在几千年的中间还没有这一天中国所有的人数的数目。我们需要加倍的灵、三倍的灵、五倍的灵、十倍的灵。所以当以利沙讲这一话的时候，以利亚怎么回答？他不能回答，为什么？I have nothing to give you. 没有办法。后来以利亚，也感到不给他不行，不好意思，结果就丢一件大衣给他就是了。那一件大衣就是现在的神学博士，你懂吗？现在很多传道人就得到那一件衣，没有得到圣灵的充满，然后教会没有进步，但是他是一个Doctor 他已经得到了外面的东西，拿到外面的袍子，外面的形像。我没有反对学位，我告诉你，有学位就有和学位相等本质的学问，那是很感谢上帝的。有学位没有学问，是自讨无趣，自讨羞辱。有学问没有学位，那也不要紧，因为重要的不是学位，你听懂？听不懂？以利亚说「我不能给你，你求的我不能给你，那我不给你也不行」，好了，那件衣服就丢给他，他拿来以后那一件做什么？来打水用的。里面有很多很有趣的事，你读圣经不要单单读这个平常的，要读到里面很有趣的东西出来，把那个对照现在的情形。以利沙后来行的神迹是以利亚的两倍，以利亚叫一个人复活，以利沙叫两个人复活，他真的有加倍的灵。

昨天我读宋尚节的日记，是戴牧师昨天晚上说，我早上起来就读了，读了好几十面。里面有一句说「以利沙因为怎么样在他的平日，以利沙比以利亚更差，所以他会死，以利亚不死」。我想不是的，这一方面我看不是的，以利沙真的做了一些很特殊的工作，因为他从起初有那个灵，灵的引导。今天灵恩派讲「圣灵」讲的很多，他们很多对于圣灵的认识是讲错的。所以我告诉你，我们需要纠正过来，对圣灵论的认识要很清楚，很正确，否则的话，下一代的一提到「灵」就以为「滚在地上」叫做「灵」。而全本圣经没有一个人被圣灵充满滚在地上的，你还没有发现，你还要替他辩护，你们要悔改，不是我悔改。 大家说「唐牧师没有爱心，常常在台上攻击人」，我如果不讲的话，下一代整个教会走错路，谁负责任？你不要以为爱心的问题，你不要以为热心的问题，因为「以色列人大有热心，但是却不是按照真知识」（参：罗马书：10 章2 节），所以以色列人整个和救恩没有关系。我们把伟大的诗歌丢掉了，唱那些比较感性的，合乎我们心里喜欢的诗歌。 我们把伟大的真理原则丢掉了，我们把那些外国现象---- 吹一口气人倒在地上就当做是圣灵了，那个都是对圣经的冒犯。

我告诉你班尼辛(Benny Hinn) 吹一口气几百个人倒下去这是冒犯，为什么？全本圣经只有圣父吹一口气，那是因为创造的时候，只有圣子吹一口气，那是因为应许圣灵来的时候。创造者、救赎者、圣父、圣子都要把要赐下的圣灵预表出来，所以吹气。「创造」和「再造」，除了这两个位格以外，没有一个人旧约的先知，没有一个新约的使徒有资格向任何一个圣徒吹气。

班尼辛是谁？他正在冒犯，你们还以为他是被圣灵大大充满，买一张票听他讲道四千块台币，买票的你就正在犯罪。今天的基督教已经偏差到这个地步，不觉悟你还要再辩护，你越辩护你越犯罪，我要回到圣经的真理。

我今天提到这个事情因为从这个字出来的，就是以利沙和以利亚「愿感动你的灵加倍感动我」，这个以利亚的灵，感动以利亚的灵，圣灵在一个人的身上工作，那个工作是清楚到一个地步以至于能力在他身上，以致于真理在他身上以致于复兴在他身上，以致于神的火，神的同在显明在他身上。而这些不是单单从现象看出来的，因为圣灵在新约的时候特别提到，多次提到「真理的圣灵」、「真理的灵」大家说（重复）。当你提到「灵」的时候不注重「真理」的时候，问题来了。当你提到「感受」而不着重圣经的原则的时候，问题来了。当你提到「感性」而不注重「理性」之间的结合的时候，问题来了。「真理」和「圣灵」是不可以分开的，你一分开的时候你就错了，不是你的真理错了，像新派，就是你的灵错了，像许多的灵恩派，极端的错误出来。

感谢上帝，所以当新约提到以利亚的时候，新约怎么讲呢？他说「以利亚的心志和能力」（参：路加福音：1 章17 节）这两个结合起来就是那个灵的表现。当圣灵充满一个人的时候这个人的心志是为主愿意受苦，牺牲自己传讲基督，高举十字架，尊重圣经。能力不是单单局限在现在第三波里面那样有限的狭窄---- power healing,power ministry 什么意思呢？好象如果没有医治人就没有能力，圣经的能力是「拯救」的，而拯救的重点是灵魂的，超过身体的。我不是说神不会医治身体，身体是最后耶稣再来的时候，完全得赎的时候变成荣耀的身体，不朽坏的，「朽坏的成为不朽坏的，羞辱的成为荣耀的，那个软弱的变成强壮的，属地的变成属天的」（参：哥林多前书：15 章52-53 节），这是圣经很清楚的原则。 但是今天所谓「神的救赎包括整个身体的医治」，把它强辞夺理的绝对化到一个地步的时候，你发现讲这些话的最后还是身体要死，还是会病，还是会死，为什么呢？因为他不明白这个总原则---- 你灵魂得救以后，等到基督再来身体得赎在最后，这样才是整个总原则的广场。你把这个并在一起的时候，你就强求上帝给你身体完全没有病，那么如果这样那些极端灵恩派的人就不应当死了，或者死了是不应当病死的，可能只能撞死的，但是这样是不对的。所以这个总原则的处理，解经的方法如果没有重新变成我们很重要的追求的话，二十一世纪基督教会更乱更乱。我现在就在二十世纪结束的时候讲这些话，可能不久以后我就离开世界了，我可能再这样事奉只有一、二十年的时间，可能只有五年，可能明年就不来，我不知道。但是我告诉你，我一定要讲，为什么呢？为了整个教会路线的问题。

好，我们把以利亚、以利沙之间的关系做一个结束，现在我要思想到二十一世纪这个Zeit Geist 世界的灵，或者世界的精神怎样处理？ 我们昨天思想了这三个大运动，现在我们来到最后一段就是特别二十世纪，我们先讲Second Millennium 现在我们讲二十世纪。

二十世纪是个怎么样的世纪呢？可以说从一九００到一九九五年的今天，是整个人类有史以来科学最进步的一个时刻，对不对呢？是科技最发达的这九十五年。这九十五年所有的突破超过过去几千年科技突破的总合，没有人可以推翻这个事情。我们就在我们这个世纪中间，看见多数的人从走路、骑马、骑驴，一直到很多的人都有坐飞机的经验。我们就在这个世纪中间看见很多很多的人从油灯到变成气灯，到变成电灯、霓虹灯，到成为今天原子能发电的这个事情。就在这九十五年这么多的变化，连你们迟活十年的人都不知道过去的变化是怎么过的。连你迟生十年的人不知道从前没有计算机的，你们今天所有的东西你的爸爸都不会动的，你的父亲去弄计算机越弄越乱的，因为他年青的时候没有这个东西，你们现在一出来什么都有了，而且你们的计算机已经第一代、第二代、第三代、Soft Ware 现在到了Internet，已经到了全球化的东西了，人类在这九十五年来，这一个世纪中间所达到的进步，科技的发达是无与伦比的，前所没有的。但是，我给这个世纪的名称叫做「The very stupid centry 」，这是一个很笨很笨的世纪，在这个世纪中间我们花了最多的时间来做十九世纪思想家的奴才。可能你听这句话你听不大明白，我告诉你，二十世纪在课堂教的，在青年人思想中间所谈，所影响最深的许多哲学的思想，人生的立场.... 等等这些人生的态度、人生哲学不同的系统都从十九世纪来的。

「进化论」从什么时候开始的？ 「进化论」从philosophy of becoming 主前四百年就开始了。 进化论什么时候变成一个学说开始攻取整个科学和文化所有的领域的？从十九世纪的达尔文，一八五九年《物种起源》那本书印刷出来开始的。但是二十世纪却把整个世纪拿来教十九世纪的东西。哦！我们大好世纪服务十九世纪的思想。「存在主义」是十九世纪的东西，「共产主义」是十九世纪的东西，「逻辑实证论」是从十九世纪的「实证论」来的。今天的所谓「科学」、「社会」、「心理学」、「思想」、「遗传」这些东西都是从十九世纪搬过来的。而我们把那些东西当做真理来教教教....，来读读读....，来行行行.... 来推展，推展，推展....。 我们中国人用了几十年来推行马克思主义，结果才证明错了！等错了的时候那些起初有童子之心、伟大美梦的革命家，到老的时候看见马克思主义衰下去，他们也自己快要死了。他是毁了一生吗？是！烧尽了吗？烧尽！变成什么？烧尽成灰，为谁？为「马」不是为「主」。为马克思嘛！为「马」烧尽。毛泽东为马烧尽，邓小平不久就尽了，周恩来为「马」烧尽了，他把马克思搬来，这匹马把中国弄成文化全部（已经不是太强的文化，虽然优久历史，但是他们自己知道里面很多缺点）把它弄，弄到完蛋，结果马克思带到中国来的是什么？「均富」吗？没有。「均穷」？有。你看到了吗？二十世纪很聪明？我告诉你很笨的，二十世纪就是十九世纪的翻版。二十世纪的人把自己大好的年日出卖给十九世纪的思想假设，把「进化论」拿来教教教.... 教到全世界，结果道德堕落。把存在主义拿来讲，结果每一个研究存在主义的人都得到的是「虚空」不是「存在」。把实证拿来教，结果所证的都是不实的，所证的是物质的空虚，不是心灵真正的充实。所以越研究实证的，心灵越空虚。马克思是全人类历史中间最大的经济学家。我再讲一次，马克思是有史以前来最大的，最精细的，最宏博最研究深入的经济学家，但是，凡是接受马克思主义一定经济破产。你看到了没有？ 为什么这些话不要从基督徒的讲台讲？为什么这些话不是从基督徒的思想家讲出来的？我当然不能再等，我要讲，因为非基督徒不愿意信耶稣，没有看见基督徒有超过非基督徒的智能，结果非基督徒不愿意信耶稣，因为基督徒所讲的就是一套八股，而当遇到文化使命应当有答案的时候，基督徒没有给他答案就告诉他「答案在圣经」，「哪一节」？「我不知道」，「你信了就自己知道」，他信了几十年还不知道。因为你们没有把那个总原则提出来，你说「耶稣是答案」，「耶稣是答案」.... 牧师讲，团契讲，校园团契的哥哥们讲，你们学校的弟弟妹妹也跟着讲「耶稣是答案」，「圣经是答案」，但是问题是那些讲的人知道为什么是答案，你们连问题在哪里都不知道。 Jesus is the answer，那么你问他What is the question? I don't know,I only know Jesus is the answer. 你看到我们的毛病吗？ 看到我们今天愿意为主工作，愿意热心，愿意传福音，「去！去！去到那边！」忘记带武器。我传，传的时候，不知道为什么他耳朵不要听，因为他耳朵外面有一些东西把它塞住了，你连把那个东西拿出来的力量都没有，连那个东西是什么你都认不出来，你怎么传？

我们福音派，或者说福音信仰的基督徒很热心，我们肯，我们诚，我们火热，我们很肯，我们很诚心要做，但是，我们那个智能常常没有注意到。所以耶稣说「你们又恶又懒的仆人」，「你们良善又忠心的仆人」，「啊！」你说「就是这两种」，不是！良善忠心不够！还有一个字耶稣讲在别的地方，如果你不从总原则处理，你就用这两节来解经了。我从小就听见「忠心良善」、「忠心良善」、「忠心良善」....，后来发现真的有很多很忠心良善的傻瓜。

耶稣说「谁是有见识的仆人？」（参：马太福音：24 章45 节）耶稣讲仆人有忠心良善加上有见识配合起来才是圣经的总原则，你听懂了吗？如果你只注意这一节「忠心良善」、「忠心良善」，另外那一节从来不讲，结果很多很忠心，很良善；很良善，很忠心什么都不懂而忠心至死的傻瓜。所以你把这个配合起来，「忠心良善有见识」的时候，你看见我们的知识武器缺乏了，我们的文化使命缺乏了，我们知己知彼的那个真正了解的思想形态里面的拦阻和怎么样对付的知识缺乏。

然后，你再讲另外一句话「信靠顺服」，有「信靠」，有「顺服」，但是你有没有「深知」呢？「因为我知我所信的是谁？」（参：提摩太后书：1 章12 节）那个知识、智能的东西缺乏。 所以我们信耶稣，我们靠耶稣，我们一传的时候，传几句就完了。当人家问基督徒「其它宗教的关系是什么？」「不知道！」基督徒和世间所有的知识和世界所有的学问之间的关系是什么的时候，你也不知道！原来，万界或者「诸世界」是借着祂的道造成的（参：希伯来书：1 章2 节），那里提到基督是贯通一切学问的最高知识。

你在希腊文里面看见Theology、Philosophy、Psychology、....logy、....logy。 那个logy 就是logos，那logos 就是道成肉身的那个道。所以你用基督来看物理学，用基督来看化学和用基督来看生物学的时候，你就不一样了，这个叫做「神道哲学」，这个东西还没有发展，二十一世纪如果还没有别人发展，我好好去发展这个东西，只要我的寿命可以的话。

今天西方的神学所带出来，栽培出来的传道人真的能供应这整个世界变迁中间的需要吗？我告诉你，不太肯定！今天东方的神学院所造就就出来的传道人能供应这些二十一世纪的需要吗？我告诉你，不大肯定。为什么？因为太多东方神学院太自卑感了，只成为西方神学的翻版，只要能够照他们的课程就可以发他们的学位，就满意了。这个叫做「替教会制造工人」，而教会的需要，为了应付教会的需要我就制造一些合乎教会需要工人，我告诉你，很多时候教会根本不知道教会的需要是什么，因为教会没有看见世界的需要是什么。如果教会不知道世界需要是什么，然后教会以为我所需要的就是能够应付讲台，能够多一点人来，然后奉献多，我这个代款就能够还，我的礼拜堂就稳下来，就是这种需要的话，我告诉你，这种传道人很容易应付，但是神要的就是那个很特殊的，那真正看清，眼睛看透世界，属灵的人能够看透万事（参：哥林多前书：2 章15 节），然后又有智能和能力去应付世界需要的人。

保罗对以彼古罗，对斯多亚派的人讲道的时候，他不是单单讲他所知的，他更知道他所讲出来的时候那些知他所知的人要用他们所知的抵挡他所知的那种全部给他看到，求主怜悯我们。

二十世纪是一个不聪明的世纪，因为二十世纪开始的时候承受了十九世纪末叶的一种幼稚乐观，这个我给它名称叫做Naive Optimism 。 二十世纪结束的时候，面对二十一世纪的时候又重头演同样的戏，又在整个人类面对一个很可怕的未来但是加上一个幼稚的乐观。所以二十世纪的文化旅途(Journey and spirit of the 20th centry can be describe from the standing poin of the naive optimism end ending with another native optimism) 从一种幼稚的乐观进到另外一种幼稚的乐观，来等二十一世纪的来到，我告诉你，我为人类害怕！

在二十世纪刚刚开始的时候为什么我说这是幼稚的乐观呢？因为二十世纪开始的时候，「进化」的思想改变了人类整个文化的观念。原来在主前四、五百年的时候，已经有了两种不同的最基本的宇宙观、宇宙论的哲学。 第一种就是philosophy of being ，另外一种是philosophy of becoming。 所谓philosophy of being 就是「现有永有」的哲学，另外一种是「变成有」的哲学。今天早上钟牧师给我们看到圣经里面耶和华说「我是自有永有的」，所以这个everlasting being，那个呢？ Being forever and ever from the beginning to the ending,without beginning without ending 那个self extinent,self eternal 有永远自我存在的那一位是万有的基础，那是Being，是大写(captial) B，但是另外一种思想说「不是的，一定变成的」，所以becoming，这样就「现有永有」的哲学和「变成现有」的哲学两种不观念。到底宇宙是原是这样的呢？或者宇宙是变化来的呢？当然，两派的哲学争斗的很厉害，杰诺(Zeno of Elea,426-491)、帕门奈德(Parmenides,515 B. C.) 代表philosophy of being，赫拉克利图斯(Heraclitus,544-484 B.C.) 、德谟克拉脱(Democritus,460-370 B. C.) 代表了philosophy of becoming 但是当马克思写他的博士论文的时候，他是站在philosophy of becoming 的这一部份。 当达尔文写他的《物种起源》的时候是站在philosophy of becoming 这一部份，而基督教整个神学思想是建立在philosophy of being，theology of the revalation of that great test being,eternal of being 的这一方面。但是，很多基督徒不注意根本的不同在哪里。你说「这个有道理，那个有道理」，我告诉你注意现象的人，每个理论都有道理的，你懂吗？你如果没有好好的，没有整个神道的智能去处理，你看每一种哲学都是头头是道的，因为每一个头看了，每一个说「是」、「是」.... 就头头是道。 你看看这个也对，看那个也对，结果，两个一对不对的时候，怎么对呢？你说「大概都对吧！」这个叫做「相对的都对」。

我哥哥崇平讲过一个笑话给我听，他说有一个执事开会到晚上两点才回家，回家以后他太太说「为什么你这迟？」「唉呀！今天执事部开会两派吵得很厉害」。「那怎么吵呢？」他说「Ａ派说这样这样这样，Ｂ派说那样，完全不一样。」「那你站在哪边？」「我很奇怪，我起先听Ａ派很有道理，我说"你们对"，我一讲"你们对"Ｂ派把我骂得半死」，「那后来呢？」「我就听Ｂ派，"你不要听一边的话嘛，原来是这样这样这样.... "」回去他就听Ｂ派去了，讲完了他说「你们也对」，Ａ也对，Ｂ也对，又讨好这边，又讨好那边，像今天许多神学教授，只告诉你巴特(Karl Barth,1886-1968) 这样讲，布特曼(Rudolf Bultmann,1884-1976) 这样讲，当你问他「你自己什么看法？」的时候，他说「你们自己决定」，他拿薪水不把信仰立场讲出来是犯罪！

今天你到这个教会，听这个也很对，听那个也很对，听唐崇荣也很对。我告诉你，如果你没有自己真理正信仰的立场，并且你信仰的立场没有真正顺服上帝启示的这总原则研究的交待，你是犯罪！耶稣说「他们说我人子是谁？」「有人说你是以利亚，有人说你是以赛亚，有人说你是约翰从死里复活，有人你是那先知.... 有人说，有人说....。」耶稣说「啊，这个博士论文可以得到了，引经据典非常丰富！」后来耶稣说「你们说我是谁？」那就不是博士论文的问题了！那是你信仰见证的问题了。你听明白我这句话了吗？今天很多人读神学读完的时候，只有在前面那一段，「某某人说是什么，根据巴特(Karl Barth)，根据布特曼(Rudolf Bultmann,1884-1976)，根据田立克(Paul Tillich 1886-1965)，根据所有的人.... 」他什么都读了，在哪一本书哪一面他都知道了，他拿了一个博士论文以后，他没有交待他自己的信仰是怎样。耶稣说「不能的」，耶稣说「那你们说我是谁？」彼得说「你是基督，是永生上帝的儿子」，耶稣说「我要把的教会建立在这一个盘石上面」（参：马太福音：6 章18 节）Upon the confess of your faith then there is church。 今天教会失败因为没有信仰的告白。教会失败因为没有信仰的立场。教会失败因为越读书，越明白越多的理论，越失去自己的路线。

「啊！不要紧的，不必路线，总而言之都是耶稣的儿女！」耶稣没有儿女，上帝才有儿女。「啊，耶稣是我们的父亲」，没有这个话。那么「都是一样的」，我告诉你不一样的，你要找出来真正不一样在哪里。笨人找一样的地方，聪明人找不一样的地方，跟我说（重复）。

所以你看人和猴子越看越一样，表示你是「进化论」你一定很笨！你看来看去看一定不一样，因为人有悟性它没有，人有灵性它没有，人有理性它没有，人有永恒性它没有，结果你发现人是上帝造的，你就很聪明了。你懂吗？笨人找一样的地方，聪明人找不一样的地方，这个是很重要的原则。

从前美国有一种钻石的唱针(stylus record)，现在你们都不懂了，因为科学进步太快你们早就把那种东西忘的一干二净，你根本没有看过。 你看见的是cassette，你看见的是Compact Disc，你看见的是Laser Disc，你看见的是Mini Disc，那个针有一种叫做Pickering 的，它的商标里面有一句话我特别记得----For those who knows the difference （为那些懂得不同的人预备的），我听来听去它也是有很多特别的地方，但是Pickering 再比起Grado，再比起其它的东西，比起Shure、Maghavoi 还有很多相同的地方，但是它那一句话至少点出一个地方，「如果你聪明你就看见不同的地方在哪里！」如果你不聪明你说「唉呀，一样啦！都一样啦！」一个男人结婚的时候你说「你要哪一个？」「都是一样，只要女人就可以了！」神精病！我告诉你。「都是一样啦！」狗才那么讲。人说「不！我有我的个性，我有我的立场，我有我的信仰，不一样。」所以当那位弟兄说「我发现我的价值观和他的价值观不一样的时候，就开始分道扬镳了」，你才开始走上帝的旨意，你看见了没有？

二十世纪是一个很可怜的世纪，我们走了八十年发现存在主义带来的不是存在，是「虚空」；共产主义带来的不是富有是「贫穷」；最大的经济学家带来的是经济的破产；西方的科技带来的是什么？四样的危机：第一、核子能威胁全球。第二、汽车工业破坏了大气层、臭氧层(Ozone)，所以我们看见环境弄坏了。第三、道德的败坏，西方的民主自由，是将来野蛮主义的先驱。 The western democracy and liberalism,immorality,free sex will be the fundation of the morden coming barbarianism。一个礼仪之邦的中国，在国会开会的时候，会打嘴巴，翻桌子，这样野蛮的行动从哪里来的？就是要效法西方的民主来的！但是西方的民主好象从来没有做过这种粗野的行动在他们的国会里面，为什么呢？中国这个礼仪之邦的文化古国变成这个样子，而且是牧师干的。我赞成民主，但是我赞成有神的道尊重人权，明白人按照神形像造的，不是那个不负责任的民主；我赞成自由，我赞成用真理束腰，照着神的原则里面的自由，不是野蛮没有负责任的行动的自由。我们如果没有从基督教神道的智能去处理哲学和文化的问题，我告诉你，你照样学样，依样画葫芦，你一定把你的民主，你的社会带到更野蛮的地步。二十世纪是一个很可怜的世纪。 我刚刚提到三样：科技的发达产生了环境的污染；核子能的研究产生了人类最大的战争的威胁；然后道德的败坏从西方领受过来产生整个道德伦理的失落；第四样就是性的解放产生爱滋病很可怕的现在一直越传越多的这个人类很大的危机---- AIDS。

所以西方要再怎么样为他的科技骄傲，他的民主骄傲，西方要再为什东西再来自夸自信呢？ 所以开始自卑下来，到了二十世纪结束的时候，西方开始开门接受东方。这个开始开门接受东方真正的从前的萌芽，真正的从前第一次的觉悟可能是孟德斯鸠(Joseph-Francois Montesquie,1689-1775) 来的。法国的孟德斯鸠到东方跑了一次以后，回去在法国文学界、法学界里面写了一些文章，提到一些话，说「我到东方去的时候看见，原来东方人没有我们的基督教信仰，他们没有我们的这种社会，没有我们的这种法律制度，没有我们这些的整个社会的方式，但是他们在他们宗教的中间也很平安，也很喜乐，也很舒服的，很平静的，也非常和平的。为什么我一定要派宣教士去对他们说"你是罪人，你要下地狱！"他们也很好嘛，西方并没有比东方好。」从孟德斯鸠开始就把相对主义带进来，这个文化乱的不得了，我相信无论东方，无论西方有罪的人都要受审判下地狱。他看到的是表面，东方人很表面，所以我对西方人说「你看到东方人对你笑的时候，你不要自以为多情他喜欢你了，他对每个人都这样的笑。 」You cannot telling their hearts from telling there face. 你请中国人做礼拜，「请你来做礼拜」，「一定一定」，「一定不来。」你请中国人来参加奋兴会，「晚上有布道家讲的很好哇！」他说「好好好.... 」，「你好你的，我好我的。 」「一定一定.... 」，一定不来的！你几乎没有看到中国人说「为什么要做礼拜？信耶稣做什么？」他不你跟你辩的，他总是和你好，表示这样好了，你给他多做一些生意，然后你走了他应付别人。这个叫做「东方的和平」，这个叫做「东方的友善」，西方人看不到。孟德斯鸠到东方来看了以后，写了一些东西，把相对主义带到里面去了。

现在整个西方正在否绝定绝对价值，Strasbourg 法国最重要的一个大学在十多年前有一个教授讲一句话，「The only abslute is there is nothing abslute 」（唯一的绝对是界上没有绝对的东西）。所以你看见，黑格尔的哲学里面，最多用「绝对精神」这个名称带来的结果却是相对的文化。所以黑格尔就把「正」、「反」、「合」当做历史进程的总原则，有一个正论出来一定产生反论，反论与正论结合一定产生综合论，综合论变成新的一期的正论再引起第二个反论，所以他做得半死把整个系统建立到最精细、最宏博、最严密的高潮的时候，也就是他自己一定要掉下来的时候，这是很矛盾的文化现象，今天没有办法和你们用教哲学的意义和你们讲，但是我告诉你们，当他说「一定产生反论」的时候，他还没有死，马上反论出来了，那个反论是什么？也就是四个哲学家反对他，

祁克果(Soren Aabye Kierkegaard,1813-1855)，丹麦的； 马克思(Karl Marx,1813-1883)，犹太的德国人； 费尔巴哈(Ludwing Feuerbach 1804-1872)，还有尼采(Friedrich Wilhelm Nietzsche,1844-1900) 在德国最伟大的唯心论系统最高、最严密的哲学家还没有死以前，反论就在他还来不及推广他的唯心论已经被唯物论打倒了。

就这样，十九世纪结束在很凄惨的中间，二十世纪却很乐观的接受，接受什么？接受进化思想，接受了「进化」的思想，这个「进化论」就从生物学跳到哲学，跳到神学，跳到科学，再跳到社会学，文化所有的阶层都被进化方式的迷信观念所控制了。请你再听下面的话，当「进化论」进到生物界的时候，达尔文写的东西就好象奠定了生物学的定律一样，当进化论进到社会学的时候，好象整个社会的进化是「理所当然」的。

如果进化论进到宗教时候，就认为从多神论就慢慢变成了一神论，慢慢变成了道德宗教，这是整个世界宗教历史的演变。但是，这个东西其实是违背整个圣经的原则和真正世界历史的客观事实的。

以后到了二十世纪才被查出来这是不对的。进化论一进到神学界里面，一进到哲学界里面，我们看见了整个历史观就完全改变了。 Monism，这个一元论发展的历史观就从黑格尔(George Wihelm Friedrich Hegel,1770-1831) 跳到马克思，再跳到恩格斯，跳到列宁、斯大林、毛泽东的身上，所以他们就用这个理论来理和明白历史的东西。

当这些东西已经变成了理所当然的，「凡是知识分子一定是进化论者，凡是非进化论者一定是非知识分子」，这种迷信已经变成整个世界文化共同点的时候，你看见了什么呢？你看见了基督徒束手无策，好在圣灵还怜悯这些非常悲伤单纯爱主的基督徒，给他们结一些果子，因为神所预定的必定不能彻回，父所赐给子的连一个也不失落，神怜悯。但是我们当做的事我们放弃了好多，这是我们没有办法得到高级知识分子的心归向主，没办法打破各样的思想营垒，没有办法把人的心意夺回的原因。这是保罗讲的很重要，很重很重的话语。求主怜悯我们。

当这进化论在这些文化界里面弥漫、扎根，慢慢在毒素中间接替了整个真正道德的旧观念和旧体统的领带，我们看见了，凡是相信进化论的一定在历史观中间对过去、现在、将来产生三种不同的价值观。第一、既然人是进化的，那么圣经所讲的，我们始祖亚当堕落一定不是真理。怪不得所有新派的神学家都否定人类曾经堕落过，也不接受「原罪」的理论。 为什么像像包珥(Ferdinard Christian Baur)，像哈纳克(Adolf Von Harnack)，像赫珥曼（Wilhelm Herrmann,1846-1922 ），像威尔浩生（Julius Wellhausen,1844-1918 ）像其它杜平根学派(Tubingen School)，所有新派的神学家他们都拒绝「原罪论」呢？很简单，因为他们里面，骨子里有另外一个价值观---- 因为人是进化的。 基督教说「人本来很好，现在掉下来」，而新派的人从进化论说，「人本来是动物，现在变成人」。这个一个上到下，一个下到上，这个是「因为掉下来，所以在程序中间失败，不需要救赎，因为我们从前是动物，现在变成人，我们已经这么厉害了！」所以一定产生第二个神学的「不」，叫做「不需要救赎」。所以到了饶申布士(Walter Rauschenbusch,1861-1918) 的《社会福音神学》印出来的时候，他根本认为不需要传福音，不需要讲个人得救的问题，要讲社会改革的问题。社会改革是进步，进到更伟大的未来，也就是说天国就在人间。美国的纽约，高楼大厦建筑街道这么好，灯光这么亮，这个就是天国了。

那个时候，二十世纪初期就用这种幼稚的乐观主义来面对这一百年。 你要做当代基督门徒，这「当代」是什么「代」你懂吗？你对这一代你认识多少？这一个世纪的毛病你认识多少？我每次看到一个大题目我吓的不得了，因为里面要处理的事情太多了，每一次你们给我一个问题，我以为问的人不知道在问什么，我答的人知道要怎么答，而你们的问题每一个问题都可以写一本书。不像今天肤浅的灵恩派，极端的灵恩派所想的，只要自己感到舒服唱几首歌就是敬拜上帝了，你敬拜祂，你要怎样服事这个时代？你赞美祂，为什么？为什么赞美你知道吗？不是为了礼拜一到礼拜六工作做的很苦，礼拜天来松懈松懈，感到很舒服，不是那种。你的责任太大了，你对这个时代的责任太大了！你当应付的事情，你当面对的现实，你当了解的困难，你当打开的结，你当透视的撒但的工作，所有的副作用无论外在的和内在的，在教会里面，在教会外面，在文化里面，在政治面，在科学面，在经济的，大的不得了！

第二样、一相信进化论的结果，对现在你一定赞成「弱肉强食」，这个一定的，因为「天演」理论告诉我们，只有那些强的才能活下去，这样强的欺负弱的就不能怪了，因为这是「生存的必要条件」(the survival of optist),这个叫做natural selection theory,这个叫做「物竞生存，天然淘汰」，所以「强的打弱的」，这个是帝国主义的道德，一个自我肯定的傲慢的原理和基础。如果一个强的国家打败弱的国家，他们说「应该的！」乃是因为骨子里面有进化论的毒素在他的里面。

第二样、一相信进化论的结果，对现在你一定赞成「弱肉强食」，这个一定的，因为「天演」理论告诉我们，只有那些强的才能活下去，这样强的欺负弱的就不能怪了，因为这是「生存的必要条件」(the survival of optist),这个叫做natural selection theory,这个叫做「物竞生存，天然淘汰」。所以「强的打弱的」，这个是帝国主义的道德，一个自我肯定的傲慢的原理和基础。如果一个强的国家打败弱的国家，他们说「应该的！」乃是因为骨子里面有进化论的毒素在他的里面。

进化论不像你想象的这样简单，动物从单细胞慢慢变成复杂细胞，变成爬虫类，变成飞鸟，然后就变成人。啊，然后你读了以后说「我懂了」，然后考一百分。我告诉你那些分数考很高的我常常看不起他，因为他除了考分考很高以外，不懂那背后的关系，来龙去脉是什么。

今天神学生考的最好的，常常考的及格分数最高的，以后做传道人常常很少有能力的，我不知为什么？那些考不及格的就祷告，哭啊，求主怜悯灵给就他力量，做传福音的很多做见证的。太多事情我不明白了，但是我告诉你，你不单单学一个东西，知道它的表面---- 哦！知道了，所有的Data 我都知道了，所有的知识我都知道了，好了，M.A. 我可以去留学了，我可以....。 你如果你投考联考考不进不要怕！因为我做你后盾安慰你！

那么你看，既然是物竞天择，物竞天存，天然淘汰，既然the fitus 是vrious on the fitus natural selection theory 是一个被肯定的真理，有什么错？强的活下去，弱的除掉，这样，帝国主义，殖民主义不必改也不要紧。但是上帝不许可，就用民族主义来点燃革命的火把帝国主义赶走，让他们不得承认「适者生存」，你不能给他赶走也就不可以生存就是了。但是这个，整个普世之间的道德观念就降低了，欺负人，压制人是合理的，并且「有生物学的基础的，有社会进化学的基础的，有历史一元论发展观的基础的，这个是有整个进化论做背景的，所以这是没有错的」，道德一定堕落的！

第三、对未来就感到人性无可限量，所以怪不得产生幼稚的乐观主义。既然人从前是动物，现在已经变成这样站起来了，那么以后可能飞出去了，对不对呢？这样，从过去猴子变成人，以后人变成什么呢？ 照这样说，以后不必坐飞机，生翅膀就可以了。所以到底进化是你的生理的进化呢？或者你思想型态的进化？或者科学堆积起来的进步，或者是你个人在biological evalution 里面？这三样「否定原罪」，「否定需要救赎」，「对现今的弱肉强食帝国主义的行动产生护卫和认为这些不是不道德的，在做这样的辩论产生道德的沦丧，再加上对未来无限量的发展的乐观，得意忘形。 」

怪不得当赫珥曼(Wilhelm Herrmann,1846-1922) 和哈纳克(Adolf Von Harnack,1851-1930) 赞成德国发动第一次世界大战的时候. . . . .

巴特(Karl Barth,1886-1968) 站起来说：「我不再相信你们这些神学教授，你们讲「世界大同，人类的爱，表现基督是我们的兄长，我们都是上帝的儿女」，假的！你们是假冒为善！」巴特决定反对新派的神学，为什么呢？因为他们讲了这些能讲的东西，到实践出来的时候还是站德国的军国主义欺负弱小的。「世界人类是兄弟，假的！」他就反对，我不等于因为讲这句话我就赞成巴特的神学，但是我告诉你，至少在这一点他看出来了，那种神学是时代的产品，不能把人带到永恒里面去。

今天你听了这一课很重要的，因为你读神学读了好几年如果再没有这样串连起来你还是糊哩胡涂，只是得高分而已。因此，到了第一次世界大战爆炸的时候，「哈哈哈哈.... 」开始得意忘形幼稚的乐观笑不下去了，到了一九三五年的时候，这个新派的理念开始支持不下去的时候，罪恶越来越多，跟着世界文明，科学的进步，自杀的人数增加，神精病的人数增加，犯罪案件增加的时候，连新派的人都发抖了。所以在一九一七的时候，田立克(Paul Tillich 1886-1965) 日记里面写了一句话：「当我看见大炮和武器把这些强敌打倒，危机遍满全地的时候，我所看的不是残垣断壁，我所看的是人类文化的瓦解」。一九三五年的时候，River Side Church 新派最著名的代言人富司迪(Harry Emerson Fosdick,1877-1969) 牧师不得不承认一句话，他说：「老实讲，我们新派神学思想所解释的罪论是不实际的，那些基要派的人讲人性有罪是比我们更实际的」。他否定原罪，否定救赎的需要，现在改观了过来。在一九一九年以前，饶申布士写的社会福音神学里面否定被鬼附着，否定圣经的记载，说「当时耶稣基督因为不明白现今所发现的心理学，所以他们以为神精病的人都是有鬼附着，他是曲解了心理学的现象。」我一个同工在布道团做文字工作，陈佐人，他说：「心理学从一开始那一步就全盘走错路了，所以整个人类就在心理学的捆绑中间不能出来。」我不是说心理学没有用，我告诉你要用神道哲学去处理心理学还有用。所以无论是哪一种学问，最后用神的道去处理，去批判，去把它纠正，归正的时候那就有用，这是我们要做的工作。

但是现今的心理学从弗洛伊德(Sigmund Freud,1856-1939) 开始，从第一步就走错路，因为他把「性」当做解释一切的工具，然后他把其它的现象都附属在「性欲」的下面，所以他解释的都是错的。越研究心理学就越研究神精病的人，所以他理论的结果就是把神精病当做标准，把普通的人用神精病的去衡量，这个叫做「心理学」，他自己也有神精病。不但如此，田立克讲了那个话富司迪讲了那个话，饶申布士讲：「这是违背心理学把它曲解成为被鬼附」的时候，上帝故意就在那个同时就在中国的山东一个宣教士就曾经真正赶鬼有过一百一十多次的经历记载下来，来对付同一个时期，美国正在不相信鬼的存在的社会福音的败坏。鬼也很聪明的，不然牠不是鬼，如果它不是鬼，那么它就不必那么聪明，它要做鬼一定要很聪明。所以你把聪明人说「这个人是"鬼灵精"，真是聪明！」鬼就是因为聪明才叫做「鬼」。鬼可以告诉你「鬼不存在」，那你就很相信牠。「鬼不存在」，连它自己证明它不存在，所以它就不存在，这叫「此地无银三百两」。鬼对你说「鬼不存在」，你相信鬼不存在的结果就推衍到神也不存在，它就拍手叫绝了。然后等到一段时间你已经不信神了，整个神的信仰推翻掉它一跑出来你就给它弄的半死半活。 所以在一九００到一九五０之间，鬼闹案的事情在西方差不多已经结束了，到五０年的时候，Koch 写他那一篇神秘学(Occultism) 的论文的时候，他的教授对他说「你知道吗？你这一篇论文的题目已经五十年没有人用了。」等到「大法师」(Exorcist) 这部电影从好莱坞推动到全世界的时候，鬼突然间全世界活动起来了。那时候，无神论的人要相信也来不及了。等到中国大陆相信无神论几十年以后所谓「特异功能」一些人演出一些东西出来，科学家没有办法的时候，他们不能自圆其说，已经把几千万人因为相信无神论灭亡在永恒的中间了。

人类是被愚弄的，This is a very stupid centry 这是很愚蠢的世纪！你今天要做一个聪明人吗？要做一个智能人吗？要做一个忠心、良善的就够吗？加上有见识，在当代做基督的门徒。我告诉你，我们这些在这里做讲员的重要的人，我、戴牧师.... 等等，可能都不会过二十一世纪，可能二十一世纪开始一点点就死了，但你们的责任在二十一世纪太大了。我就决定办一个基督教与二十一世纪高等学院在美国，可能你们中间有一些人要去读，我亲自教的，亲自给你指点，这个很大的责任已经临到我的身上，我已经等，等很多神学院，我自己在神学院教了三十年，但我看见所有的课程，所有看见的还是表面的，还是肤浅的，还是狭窄的，那时候我说「主啊，我要做什么，你告诉我。」下一个世纪你们要更努力去做这个东西。

到我们二十世纪快要结束的时候，我们看不对了，共产主义不对了，进化论许多的毛病，存在主义也没有带来盼望，实证主义连他的最重要的人维根斯坦(Wittgenstein,Ludwig Josef Johann,1889-1951) 老的时候也在变化了，自己承认有一些不对了，所以大好年日七、八十走完了，现在醒过来了，个个变成老头儿，那怎么办呢？二十一世纪又要来了，我们完了怎么交待下一代呢？

我们的祖先，我们二十世纪开头的那些祖父辈那些人，他们把马克思带到中国，结果要救中国救不来，把杜威带到中国，结果救不来，把那个实证主义带到中国也救不来，把存在主义带到中国也救不来. . . . .

我们的祖先，我们二十世纪开头的那些祖父辈那些人，他们把马克思带到中国，结果要救中国救不来，把杜威带到中国，结果救不来，把那个实证主义带到中国也救不来，把存在主义带到中国也救不来，七十年代你们问的题目，你们的哥哥们，你们的叔叔们，二十五年前我第一次到台湾来的时候，他们问的是什么？ 他们所问的是沙特(Jean Paul Sartre,1905-1980) ，他们所问的是海德格(Martin Heidegger,1889-1976)，他们所问的不是你们今天所问的问题，我刚才看你们问的问题和那个时候问的问题完全不一样了。二十五年前，我解答问题解答到晚上一点！你们的叔叔，你们的哥哥进台大宿舍的不能进去，跳墙进去。那个时候是存在主义，救了中国吗？没有。现在台湾在这二十五年来，高楼大厦，突飞猛进，交通顺利，一切一切变得现代化，你们的道德这个时期比过去更差。你们的飚车，你们的阿飞，许多犯罪毒品的东西比过去更多，人要到哪里去？「人哪，你在哪里？」

当我们看到最后一个问题还是亚当犯罪以后神对人类发的第一个问题同样的时候，你不奇怪为什么在五四运动所讲的，「我们要自由，我们要民主」到一九八九年六四的时候所讲的还是「我们要自由，我们要民主」，人在那里转转.... 自以为很聪明，自以为不需要上帝，人已经成熟了，人已经长大成人，「我不需要上帝！」「我不需要圣经！」我告诉你，你转来转去还在死胡同里面搞，没有真正的出路，除非你回到耶稣基督的面前来！回到那位被人拒绝，多经患难，常受痛苦（参： 以赛亚书：53章3 节）那个忧患之子(The son of sorrows,the son of griefs) ，那个被钉在十字架上的耶稣基督真正有答案。耶稣基督说「来跟从我！」「你来，跟从我！」孔子不敢这么讲，苏格拉底不敢这么讲，没有一个人在历史上可以这么讲，只有耶稣说「你来跟从我」，「凡跟随我的人不在黑暗里面走，必要找到生命的光！」（参：约翰福音：8 章12 节）二十世纪到了这一段的时间还不要耶稣。

当西方向东方开门的时候，现在新的思想来了----New Age 「新纪元」，你今天在美国的音乐店里面看，大概四分之一的CD 上面写New Age，四分之一的写Jazz，另外四分之一Classical，另外四分之一其它的东西Soul Music，或者Country Music。但New Age 的书已经七、八十本在天主教的书局里面卖，在雅加达，而基督教的传道人几乎不到百分之五懂得什么叫做New Age 理论。 当我们的青年人已经被整个New Age 抓过去，整个思想被它带过去的时候，我们讲道的人还在讲从前几十年前的东西，我们不知道，我们做「当代」，不是我们做「古代」先知的重现，我们做上一代传道人的「翻版」，我们不知道「当代」怎么做见证？我们不知道当代的困难在哪里？ 我们不知道他们要明白、他们要信的是什么？每一次香港请我去讲道给我定题目，定的很肤浅的题目，我很讨厌去香港讲道，因为他们不知道我是谁？他们不认识我要讲什么，我比较喜欢到台湾来讲道，不是因为你们认识我，你们认识我比较「多一点点」罢了！我到加拿大去讲道，给我定题目「我们要这个」，「我们要那个」....，我心里想「我什么时候讲上帝要我讲的」，我为什么几十年一定要讲你们要我讲的？而你们的需要是什么，你们根本不知道，我不好意思讲，因为我一讲人家说「唐牧师出名骂人的」，我骂的还不够，我告诉你。圣经说传道人要「责备人」、要「教训人」、要「安慰人」、要「劝勉人」（参：提摩太后书：4 章2 节），对不对？（对）那为什么我不可以做这个？这是神要我做的工作，要「责备人」，因为太多传道人不负责任不敢责备人，所以一个敢责备人的就犯大罪。我责备的还不够！有很多事情我还要讲，还要再讲，我越老越敢讲，因为我越老人家越不敢我嘛！当我年青的时候，连讲话的权柄都没有---- 「你这个青年小子你敢讲什么？」我就不怕这一套！但是我当然不因为这样就自我安慰说「我可以乱讲」，不能的，我所讲的话我要负责任的，现在人「以讹传讹」把我讲成「凶神恶煞」、「专门骂人的」，没有，我只责备人没有骂人，而我责备有足够的理由责备，不过我没有时间讲清楚就是了，求主赦免我，我如果骄傲求主赦免我，我不配。但是我告诉你，因为太少人要讲真正应当讲的东西，我不得不讲的时候马上给人误会了。我举个例子，我跑了一千五百个礼堂，很多回音乱七八糟的，我一讲大家就说我批评他们。好了，后来我不讲了，我在印尼设计了几个大礼拜堂，回音好的不得了人家才开始不讲话。

责备人、劝勉人、安慰人、督责人、这是权柄，这是神给我们的权柄。如果你没有责备，你你缺乏真理给的责备，责打的光照，你我都不会进步的。宋博士到处去很严格的责备人，凡是接受他的教会都进步，凡不接受的都不进步，就是这样简单的道理。人家说「唐牧师没有大的聚会你就不来！」谁告诉你这个话？我说「你们还没有做到你们该做到的那个大可能性」。如果你愿意更多人得救你做大一点，再多可能一点，但我不是说我要多大我才来，没有讲过这个话，人不明白。他们不知道我在美国很多小的乡村，很多小的大学里面，八十个人，六十个人，五十个人.... 我去的时候，我高兴的不得了，因为在那个城市只有四百个中国人，竟然七十个人来听道，我感谢主！我的「大」不是人数多的大，我的「大」是看尽责到最大的可能性的「大」，这是为了督责你做更多你应当做的工作，帮助你免受因懒惰而应当受的审判，你要感谢我的。你们不做算了，我在印尼自己做，我做的很大，而我做的什么？不是很大，是尽我能的做到大。人家说「你不要讲这样深的道理，没有人要听。」我说，「不！神要我讲，我讲。」有没有一个教会请你去开一个布道会的时候，说「你来开布道会题目叫做"三位一体"？讲四天"三位一体"的教义？」没有人要来听的，很难？我告诉你我弄到你要买票来听，讲「三位一体」的时候，三千八百个人来听，讲「理性、真理、信仰」四千三百个人，租的礼堂，同一个礼堂现在一个晚上要两万美金，人还是来。 为什么？ ---- 时代需要真理，需要神的话，需要严格的，需要那真正硬的东西，不是单单吃那个软的饼干。保罗说「我要给你们吃那个很生硬的」，不是单单吃那个奶，要给你们吃硬的干粮（参：哥林多前书：3 章1 节）。 但是教会从来不要，要「应付大家的需要，使大家皆大快乐！」我感谢上帝，台湾已经开始一批的人听出来了不同在哪里，听出来需要在哪里，听出来我们没有听过的，听出来社会的需要比我们所想过的更大。

我劝校园团契所有的同工们，眼睛再放开一点，把文化使命也加进去，除了福音使命加文化使命以外，我们懂得「知己知彼」我们的应付就不单单是这个时候学生在读书时候的需要，而装备他们应付以后的世代整个文化的需要，否则的话，我们等他毕业了以后，他们就放手了，你们前面的道路还远，当走的路还远，求主加给你力量，起来，最大的困难吞下去，最重的十字架背起来，最难走的路走过去，为了未来整个中国的需要预备自己。

我很难过讲一句二十五年前讲过的话语：台湾的人「主啊，打开大陆的门！」我说「你没有资格这样祷告。」有的人「为什么这样说？」因为你们没有预备好，等他真正打开门来，真的打开门了，你们谁研究过「唯物论」？ 谁明白「共产主义」？台湾没有一个人预备，没有一个人读这样的书，没有一个人明白他们的困难，「打开门！打开门！」等到他打开了以后怎么样？你变成GC党，不是他变成基督徒！所以你这样祷告不对的。

第二样、你们一提就是「毛匪」、「周匪」，这个「匪」，那个「匪」.... 你根本不爱他，你怎么传福音？你听懂这两个原则吗？你打开他的门，你爱他吗？你看见一个党人跟你辩得面红耳赤，把基督教骂得体无完肤，你就恨死他了，你能够传福音吗？如果真的打开门，就是那些恨你的人，那些反基督教无神论的人出来，你怎么能够传福音呢？你不爱他，你不能传；你不懂他，你也不能传。所以，除了「我要传福音！」「主啊，传福音，到全世界去传福音，把主的使命传开，感谢主！」除了这个信息以外，你「能」吗？你「爱」吗？你「懂」到什么地步？你有多大的能力克服他的困难？你真能会除去他的拦阻吗？这是另外一个使命。

校园团契经过了六届青宣，以后的日子要看得更广，看得更远，这个时候定大心志，在大学一年、二年、三年、四年念书的人，念完了，为今天所讲的、给提醒的东西，无论是从以利亚加倍的灵，无论从世界的拦阻、和各样学说的需要，怎样打破他们心里的营垒，把他们心意夺回，这些的东西好好预备，说「主啊，我预备自己！我装备自己！」你大学毕业以后，你奉献以后，你再去研读越多越好的东西，但是读的很多，走的很窄；看的很广，却能很谨慎你的脚步，然后用最大的爱心，加上最坚强的武器来为主争战，那教会就有前途了。愿主赐福我们整个布道的局势，赐福我们布道争战的武器，赐福我们有整个方法论的探讨，赐福我们整个前景的看法，有先知的眼光，有父母的爱心，有坚忍不拔的精神走主的道路。我们低头祷告：

「主啊，感谢你，感谢你给我们听了我们不预备听的话语。感谢你给我们看见我们没有看见过的东西，感谢你给我们想一些与普通的思想不同的事情。因为你的意念高过人的意念，你的道路高过人道路，我们要看见更多我们没有看见那更高的道路，我们要思想那些更多我们没有思想过的意念，我们要明白更多我们没有明白的许多许多的事情，求主你真理的灵，测透万事的圣灵把这样的智能赐给我们，预备台湾的青年。主啊，你听我们的祷告，给我们与世人不一样，他们只有看钱的价值，我们看见你旨意中间的奥秘，看见你在时代中间所定的美意，看见你福音中间的力量，看见你圣灵智能给我们的策略，看见你超过世界各样学说，那真正至高的真理，主啊，你装备我们，你与我们同在，我们感谢赞美你，奉主耶稣基督的名。阿们。」

我们再唱刚才的那首诗歌，唱完了我要解答你们的问题。我们从第一节唱到第四节，以后我就开始解答你们的问题。

唱诗：「我愿为你烧尽」

祷告：

「主啊，这就是我们的祷告，我们愿意为你烧尽，悦纳我们在你面前的奉献，主叫我们在你的面前做忠心、良善又有见识的仆人。主啊，当我们面对二十世纪和二十一世纪的教会，主啊求你给我们属天的智慧，永恒的智能，从上帝真道而来的智能。主啊，让我们有勇气，有能力，主啊，让我们在这个时代，不但是面对这个时代，我们能够靠你的恩典挑战这个时代！主啊，充满我们，用你的道充满我们，用你的圣灵充满我们，用你的爱充满我们，让我们的一生为你所用，为你而活，听我们的祷告，奉主耶稣的名。阿们。」

请坐，你们的问题已经交在我手里的已经好多了，所以请你们现在不必再写，也不必再交上来了，如果你们还要再写的话，那么可能明天我们才收，才答，还有一个可能---- 你自己写自己答！

现在我们低头祷告：

「主啊，求你赐给我们智能，明白我们心中所发的疑问，给我们的疑问是出于追求真理的真诚，而不是出于怀疑的服务，你听我们的祷告，感谢赞美，奉主耶稣基督名。阿们。」

一、在你讲话中间提到了当今灵恩派在福音的传播上有些偏差，我想知道其主....... 要的偏差在哪里？而当今灵恩派的教会又应该怎样来导正这这些偏差，以....... 合乎圣经真理的原则。.......

答：个题目是很中肯，这个题目也是问的很好的。如果福音派有毛病，福音派要悔改，灵恩派有毛病，灵恩派要悔改，天主教有毛病，天主教悔改，新派有毛病，新派要悔改。如果你在我听道中间比较注意的话，你会发现我不是单单论到灵恩派的偏差的，我也时也提到福音派，有时也提到新派，对不对呢？所以如果你听我讲道你特别为灵恩派抱不平，我就知道你的心比较靠近那边了。如果听到我什么派都批判，而你别的不管好象别的都应该批判，就是那一种派不批判，你就有问题了。我也感到我应当被你们批判，如果我单做一个批判的人而不被批判我是一个不公平的人，对不对？没有一个人没有可能有错误的。所以奥古斯丁年老的时候：说「当你发现我的东西不合圣经的时候，请你丢掉我，你回到圣经。」这个是对的，表示没有一个人有资格说他就是真理，也没有人有资格批判别人而自己不愿意受批判。但是也不能反过来说，「既然我们不要被批判，我们也不批判人，大家彼此不批判。」这不对，为什么呢？这样就让毒根继续蔓延，使许多错误的教训改变教会的信仰的时候，以后就没有办法收拾了。所以一定有一些人以「护教」的精神，先知的责备功能和神能力的同在把那些错误指出来，包括你们也把我的错误指出来，我应当很谦卑的领受，我应该接受的我就悔改，求主给我们力量，这样我们的教会才会进步，应当这样的。这种心态可能需要一段的时间，因为很多人重注利害关系过于着重是非；更多人注重「面子」过于着重神的旨意。自己的得失不留意，神的心意要留心，神的旨意要去行，自己的利害不把它放在心上才是重要的。

灵恩派最大的问题是什么？---- 对于「启示论」的错误，这个我要把一条一条的东西提出来。

第一样、如果圣经就是神的启示的话，那么为什么他们高举个人经历中间领受的启示过于高举圣经呢？这个是很危险的事情，这是第一点。我现在不和你谈「现象」，我和你谈「总原则」。如果圣经是神已经完全的启示，而一个人说：「神启示我，我就梦中看见什么.... 」把那个东西讲的头头是道，非常有兴趣，整个心在那里介绍那个，而讲经的时候却不太付精神，不太付代价去解经的话，我告诉你这个启示论有危险的。

如果你说「圣经和那个启示是等量齐观的」，你凭什么说你所领受的启示可以和圣经里使徒们领受的把它当做相同等级的呢？如果你说「圣经原来比那个更高」，为什么你把那些讲的时候讲的更津津有味把圣经置之一边呢？如果你认为圣经原来是比那个更高的，为什么你不把解经当做比那个更重要的呢？我告诉你，更重要的一点就是，「到底圣经的启示已经结束了没有？」如果是结束了，因为它完全了，已经完全了不需要那个东西了，所以那个东西重要性应当放下。真理审判经验，真理批判经验，真理引导经验，大家说（重复）。这表示真理高过经验，如果一个人把经验高过真理，用经验来衡量真理，用经验来批判圣经的话，用经验来利用圣经的话，这个教会一定是走错路。所以这一方面是一个总原则的处理。

第二方面、灵恩派里面所讲的，所做的一些的东西是根本圣经没有的，所以你不能就这样跟随他走。比如刚才我提到的「传道人吹气叫人领受圣灵」，这个是「冒犯」，为什么？这是使徒彼得不敢做，使徒保罗没有做，先知以赛亚都不敢向人家吹气。你说：「有啊，以利亚医治人的时候给他在那里吹一口气给他可以活过来！」那不一样的，因为圣父的吹气和圣子的吹气和圣灵的应许是有关系的。但是以利亚那个时候给他活的时候，那个不是叫他「领受圣灵」，所以不能同归一类来谈。

而今天班尼辛(Benny Hinn) 给人家吹气，几百个人倒下去，那个是效法耶稣基督那种吹气，是不能用人的身上做出来的，所以这个你不能接受。

第二样、被圣灵充满或者吹气就倒到后面去，倒在地上滚的，全本圣经没有。 所以这个不但是Non-Biblical，这个是Non-Christian，不是基督教的东西，不是圣经的东西，但是冒用耶稣基督的名称，圣灵的名称，所以你特别要小心。你不能说「哇！这个我没有看过，我们牧师不能够，他能够所以他更厉害」，原来你不是找「圣灵」，你是你是找「厉害」，那就很「厉害」了，很危险，很厉害的危险，这是第二个原则。

第三个原则、把「相对的绝对化」的危机。圣经里面讲的恩赐有很多，现在特别高举方言，再把方言当做就是领受圣灵是唯一的条件和唯一的记号的话，你已经越过圣经的的教训（参：约翰贰书：9 节）。 保罗说「岂都是说方言的吗？」「岂都是翻方言的吗？」（哥林多前书：12 章29 节）表示说「不是所有的人都说方言。」

所以，如果你把相对的变成绝对化的时候，你就进到另外一个危机。 所以我从这三个原则来处理：第一、启示的问题。第二个、有没有圣经根据和现象的问题。第三个就是相对化和绝对化的问题。为这个缘故我们不能什么灵都信（参：约翰壹书：4 章1 节），虽然这些的现象很吸引人，这些的现象很超自然，这些的现象有宗教的深度，这是科学没办法解释，而且超过平常社会所能彰显出来，甚至超过别的宗教所能表演出来的，但是我告诉你，在许多的邪教里面有方言的，所以你要特别谨慎。

在四天以前我和吴勇长老谈话，他说「有一个人他要追求圣灵充满，结果有一个方言就来了，他就怕的不得了，一直绑着他，原来那个方言就是他的弟弟常常讲的，而他的弟弟是乩童，是跳乩的人，所以他讲的时候，他害怕了，套用圣灵的名称，以为是圣灵，其实不是，别的灵上身了，那怎么办？他自己怕的不得了，奉耶稣的名赶鬼才把那个方言赶掉了。」所以你不以为所有方言都是圣灵来的。在所有恩赐中间「智能的言语」，「知识的言语」（参：哥林多前书：12 章8 节）可以用圣经去对证到底对不对，这是可以察究考验的。但是最后面那两个讲方言，翻方言是没有办法用圣经的话去对证考究的，所以魔鬼最爱冒充后面这两个。

最可怕的是什么？ 知识的言语，智能的言语被第三波温约翰(John Wimber 1943-) 和韦约翰(John White) 那些人解释成了完全不一样的解释法。比如说，「你有犯奸淫！你偷东西！」刚好指对那个人，那个叫做「智能的言语」、「知识的言语」，圣经没有这样讲，所以他们那样解经，我感到是太大胆，也是带来教会的危机的。为这个缘故，我是用神的道的原则来处理现在的现象。我不会因为我是中国人，他们是世界出名的大人物，是外国人我就自卑，不会。圣经没有叫唐崇荣跟外国人走，圣经叫唐崇荣跟着圣经走，阿们？圣经叫你跟着圣经走，不是跟西方，不是跟德国。跟德国走可能变成新派，跟美国走可能变成灵恩派，跟圣经走我「圣经派」。

二、由于「以经解经」不好，要用圣经的总原则来解经....。

答：我不是说「以经解经」不好，你把我的词句换一个字魔鬼就有地步了。我说「以经解经」还是有危险的，跟我说（重复）。你不要冒犯我，「以经解经」是有危险的，因为你第一节的圣经解错了，再用错误的观念去解第二节圣经的时候，一连错误，你还记得我是用这个词句吗？我举个例子。为什么摩门教的人说「可以有很多的妻子呢？」因为他从解一节圣经来，那节圣经说什么？因为上帝说「你要生养众多遍满全地」（参：创世记：1 章28 节），那一个人跟一个女人结婚怎么会多？最多就四十个，对不对？那么怎么会「遍满全地」？不能够，所以你一个晚上跟一个，明天再跟一个，再跟一个.... 你的妻子多的不得了，那么一个妻子给你生四、五十个的话，或者给你生二十个的话，那么有五十个妻子，你就可以一下子一千个遍满全地了，所以他用这里去解经的。因为对一节圣经解错了，用那样错的圣经再去解别的圣经，乱解一场了，所以就「以经解经」。所以你以单单以经解经很危险，魔鬼也用「以经解经」的你知道吗？所以当耶稣基督受试探的时候，它第一句：「你若是上帝的儿子，你就可以叫石头变成饼干来吃！」（参： 马太福音：4 章3 节）特别是青宣会饼干不够的时候。耶稣有没有说：「啊，谢谢你的提醒！我忘记我有这个能力，现在我可以用特权了，好在你提醒我！」你注意三十五次神迹，没有一次是用特权的，没有一次是行在自己身上。你要注意圣经的总原则，这个总原则不是一句话，总原则是查查查.... 到最后归纳出一些很重要的原理这个叫做「总原则」。就好象我刚才讲的「三十五次神迹没有一次用在自己身上」，这个是「原则」。所以你行神迹为了应付自己的需要，做牧师靠牧师的方便随便拿教会的钱，那是犯罪！因为耶稣没有一次行神迹是用在自己的好处，用在自己特别的需要，用自己的特权去应付自己的需要，没有的，这个是总原则。那么，魔鬼听见这样的话，「啊，Ok 」，它就第二次的试探来了。 第一次的试探它来耶稣就用圣经的话他说：「因为上帝说了人活着不是单靠食物，乃是靠上帝的话。 」（参：马太福音：4 章4 节）「啊，你用圣经，我也用！」魔鬼是学了基督教的方法，所以基督教一开头魔鬼就照样学样画葫芦，所以你要注意那些跟着你样子走的人，很危险。它把一点点不同样子学了，本质不同，原则没有抓去，现象抓去，基督教就变样了。 那么「现在你跳下去吧！因为经上记着说.... 」（参：马太福音：4 章6 节）你看，耶稣引用圣经，它也引用圣经。圣经很熟的不单是神学生嘛，魔鬼也很熟。耶稣说，「你不可单靠食物，人活着要靠上帝的话。」「好，我现在靠上帝的话，上帝说天使要扶住你的脚，所以你跳下去吧！」（参： 马太福音：4 章6 节）这个是「部份解经」，你懂吗？

好象今天亚米念派的人部份解经，「信耶稣就得救，来.... 」他传福音，但是他从来不讲「若不是父吸引人，就没有人到耶稣基督面前来」（参：约翰福音：6 章44 节），他不敢讲，因为那个是「预定论」的道理，他不信，他只信传福音能得救，他不信能够到耶稣面前信的，是因为父把那些人赐给耶稣基督，然后耶稣再把永生赐给那个人，他不信，所以他的解经是偏了。魔鬼常常用片面的解经法。然后第二次不和它的辩论，耶稣说： 「不要试探你的上帝」（参：马太福音：4 章7 节），它再用圣经。所以如果你指着「我是用圣经来解的」，我要问你「你解的时候有没有全面？」「你解的有没有正统？」「你解的时候有没有总原则？ 」这些没有你还是在圣经的圈子里面，到处抱圣经，讲圣经的人可能是违背圣经最厉害的人。「耶和华见证人」的用圣经吗？「安息日会」的人用圣经吗？「摩门教」的人用圣经吗？开玩笑！你以为「用圣经」你就属灵了？你挂一个教会招牌你就是教会？我不管你，你挂一个神学院，里面你真的研究神学？我讲过几次，中国神学院这么多，真正的神学家没有几个头脑。我告诉你，教会挂一个招牌里面很多不像教会，他以为「我是牧师，我是教会，你怎么可以批评我？你没有爱心！」我不管你，因为看你不像教会，不是因为你挂一个教会就是教会，这个有总原则来处理的事情，不是从面皮、名称、现象和人情来处理这个事情。

三、请问唐牧师「圣经的总原则」是什么？

答：哪里可以一句就告诉你，圣经的总原则就是「你不读熟圣经你不懂」，所以圣经的总原则就是你先去读。

很多事情有总原则的，以后总原则是关于这个，关于那个，.... 「耶和华上帝是牧人」，那么你就把它找出来，所有关于「牧人」的经节全部找出来，然后去找那里面的原理是什么？你明白了吗？提到「爱」，那么「爱」是什么？所有爱的经节列出来，慢慢去研究，去思想，去比较，去衡量，结果就找出一个原理出来，然后原理再和别的再比再比....，这个是整个圣经活用，贯通，贯彻始终，研究到融汇贯通，然后知道那个原则，那个就叫「总原则」，很不容易。所以我劝你基督徒好好读圣经，大概十遍，然后再用一些好好的圣经手册、圣经启导本.... 等等，再加上一些好的圣经注释，使你更多明白，然后你明白总原则。你不要一节马上想得半死，越想越乱，你先整个读整个读，大意知道了，整个读了以后，然后和那个手册对照了，知道这段讲什么，那段讲什么，整个懂了，再读几遍，再读，一直读，到最后，你就知道那些隐藏在里面的很多的总原则在里面。

你说「神的启示！」哦，有什么启示？你不能说「所有都是神的启示」，就乱用「启示」了。我很怕人讲这一句话：「昨天晚上神启示我。」好在你没有记录下来，如果你把昨天晚上得到的启示再录下来，我就多一本「启示录」。你懂不懂？所以不行的。昨天晚上你受的感动不能用「启示」这个名词，那么你受的光照，你受的印证，或者你受到的启发这些名词不能随便乱用的，所以这个启示有没有结束？啊，原则来了！「启示」是分几种？启示有没有结束？启示到底是对个人的？启示是不是单单对那些很圣洁的人？或者启示可能对大众？启示到底有没有分成有救赎关系，没有救赎关系？这个问题一直问到最后得到一个总结论，就是有「普遍启示」，人人都有，连不信的人都有。有「特殊启示」，只有给救赎的人，蒙恩预定的人所明白的真理。这样，所谓「奥秘是属于耶和华，显明是显明给我们跟我们的子孙」（参：申命记：29 章29 节），这「显明」什么？显明给我们的子孙，不显明给他们的子孙，那他们有没有显明的？他们也有显明的，什么显明的？「原来关于上帝的事情已经显明在人的心里面」（参：罗马书：1 章19 节），包括不信主的人，那这个显明是「普遍的显明」，外邦人都有的那普遍启示，这个「显明」是是显明给圣徒，这个是对基督徒的启示，这个启示就有普遍启示、特殊启示就分了。 对启示的观念慢慢慢慢.... 对整本圣经的东西就慢慢明朗化起来了。所以从正统解经的严谨性产生的神学是可靠的，但是正统解经的严谨性能不能完全脱离那个基本的前题？是不可能的。连卜仁纳(Emil Brunner) 都认为是不可能的。 所以基本的前题有没有受前人神学研究的影响？一定有的，所以这样用基本的神学原理，来处理各样段的圣经和从全部的圣经串成一个神学的原理是相互关系的。这样，解经学，释经学(Hermeneutic) 就不能当做是neutral，如果你当做neutral 那就很危险了，这个讲的很深的东西，我现在不要讲下去，因为每一章题目都可以写一本书，我告诉你。我不是开玩笑，因为每一次人发一个问题，后来我变成一个讲座的一个题目，后来就印了一、两百面的书出来。我在台北讲了几个讲座，都是一个题目，什么叫做「三位一体」？现在《三一神论》出来了。什么叫「基督」？《基督论》出来了，对不对呢？好多我的书都是从一个题目答案后来弄出来的。我不是开玩笑，实实在在要对你们讲的东西太多了，你们给我四次讲道是太少了，四百次差不多。但我也没有那么多时间，所以下一次青宣再请我可能我只来一天，一天里面讲几堂我就走了，我的时间一定要分给更多的地方，免得为了讲一堂等二十四小时，明天再讲一堂，再等二十四小时，别的地方要等我要等这个礼拜完了我才能去，你明白吗？我现在年纪越来越大，时间越来越少了，所以我一定要怎样利用时间。那你说「这样就不必来了」，那「不必来」我就不来了就是了。

四、怎么样逃脱传统思考模式？

答：你要逃脱传统思考模式，独立来思考上帝吗？你真的能独立来思考上帝吗？请你不要以为你是中性的，也请你不要以为别人的思想都是错误的。因为神如果能引导你，你不要忘记你的神也是别人的神，所以别人被神引导得着成果可以帮助你思考的话，你不要认为夺取你的权柄，你要多认为神承先启后正在帮助你减少很多旷野路，你听明白这几句话吗？所以感谢上帝。

在印尼有一个神学院，一个人圣灵感动，教务主任，他认为神告诉我们，我们最好直接从神领受启示，所以我们不要再看那些神学的书，就忽然之间叫学生把图书馆里面一、二千本书全部带到外面去把它烧掉。那些神学生感到这个很属灵的人讲的一定对的，圣灵既然引导他，我们不要抗拒圣灵，就大家帮助把书拿出去，就两、三千本书全部烧掉了。一千多本神学的书，还有其它的都烧掉，烧完了以后怎么办呢？等到讨论一节圣经的时候，「主啊，主啊.... 」想来想去想出不出来，结果记得好象从前那一本书讲过，很好的解经书讲过，但是烧掉了怎么办？再去买。浪费上帝很多钱，结果再去买。后来我就问那些人，「那你们现在怎样训练人？」「我们因为神特别引导，所以我们就训练学生。」「那么你们这些训练的人谁训练你们？」「我们直接受上帝训练。」你注意听这个话，「我们训练他们」，那么「你训练他们，谁训练你？」「神直接启示我们。」那我说：「你的神一定两个。」「哪里可以，我的神就是一个，启示我的神叫我把领受的启示教导人。」「哪里，你的神是两个！」他说「唐牧师你怎么讲？ 」「因为你的神是一种叫做启示人的神，一种是不要启示人的神，所以你的神对你有启示，对别人没有启示，或者你的神对人不公平，两种办法，什么办法呢？---- 给你启示，不给他启示。 」「如果他的上帝也是你的上帝，既然你的上帝可以启示你，他也可以直接从上帝领受启示他就不必来你那里上课了。」你听懂我的逻辑吗？因为你的上帝也是他的上帝，上帝既然启示你你就告诉他「神是启示人的神，所以你们回家吧，不必在这里上课，因为神也会启示你的，那么你的神就是我的神，因为神是不改变的。」但是你又不敢这么讲。他说「咦，我都没有想到这个问题。」我说「你很笨哪，所以没有想到这些问题。」

有的人气死我了，但是我如果不讲，他就一直错下去，不是很多的学生给他害死了吗？他说：「不是这样吗？使徒行传的时候使徒们受启示然后他写圣经，我们读圣经，这还是一位神。」「不一样！因为那个特殊启示结束了！」如果不结束的话，彼得死了以后还有启示，谁死了以后还有启示，再启示给你，再启示给他，那么圣经到现在已经几万面，不是单单一千一百多章。所以不能的，一定有一个结束，神结束了启示然后要我们照着已经成全的启示好好教导人，没有再新的启示。他们慢慢明白，慢慢明白....。你看，教导人的这样一直不明白，怎么办？真的可怜。所以我的神学院一开始我们就预备七千本书，然后在两年内在增加四千本书，每年几万美金去买书，而且一本一本选，不是把人家图书馆旧书整个包罗万象带来，说「我几万本书！」我不这样做，把最好的书选在里面，负责任，让我们的学生去读的时候，我讲了有错，你去看书，把我的错告诉我。我如果讲的对，书里面讲的也是这样，那么你们再好好祷告，还有更新的，主的光照，你领受神的话，你要fresh，你不是单单follow others，不是单单imitation，那这样他们就懂得怎样思考。 你不要做一个独立思考而轻看别人所领受的人，要小心。虽然我独立思考很强，我里面有很多创造性的可能的思想，我是一个basically thinker，虽然如此，我很尊重历史中间圣灵引导伟大的圣徒所思想的成果和圣经符合的教义所呈现给我们，所能够给我们的贡献下来的，为这个感谢上帝。

五、因为我总觉得，不受人的影响太难的。

答：你需要受影响，好的影响越多越好，坏的影响你就要拒绝。

（我一个人先答一题，免得对别人不大公平。）

六、什么是见证？

答：「见证」圣经是用名词，不是用动词。「做见证」是动词，不是名词。但每一次提到「你们是我的见证」（参：以赛亚书：43 章10 节）的时候，不是动词，是名词。You are my witnesses，所以你的地位，你的职份，你的功用是因为你这个人蒙救赎了以后神把你放在一个神与撒但中间替神讲话来抵挡撒但的那个职份和地位上，所以「你们是见证」。而这个见证，刚才周博士提到一件事情，「和救赎有关系」，这是很重要的一句话。如果没有透过救赎，你没有这个见证的地位，你没有这个祭司的地位，所以I am now a witness,I am now a man to testify the witness of being saved,atoned,or be redeemed by Jesus Christ. 因为祂救赎我所以我现在以「被救者」，「蒙恩者」的地位来做见证。

（是不是你要叫我下来了？）见证的动机是要叫行做大事的神得着荣耀，你把这几点搞清楚总原则，「我是蒙救赎，蒙恩典，归荣耀给上帝，述说祂的大能，不是高举自己的。」这个原则够清楚了，然后你才很诚实的讲出来，明白了吗？但是我看见现在经过极端灵恩派的影响，很多人做见证很热心的，你注意他的见证和救赎没有关的，和神的救赎性的做为和悔改的经历是没有关的。多数是「我从前不成功，现在成功」，「我从前很穷，现在很富有」，「我从前薪水少，现在很多」，「从前我病，现在大胖子」。那么，这些见证都是个人成功因素，而不是上帝救赎的功效和行为，所以这些见证的价值没有多少。请你注意，有关于祭司性的，先知性的东西，很多东西要更正的，没有归正的话，教会就越来越偏差，越来越偏差，这是很可惜的。

今天就答到这个地方，我们低头祷告：

「感谢主，赐福我们，给我们这一本圣经。感谢主，赐给我们一位引导我们进入真理的圣灵。感谢主给我们这样的机会一同思考你的话语，求主给我们越思念你的真理，我们越严谨的追讨自己，我们越顺服你的旨意，越照你的原则行事，使我们没有偏差，当你开广我们的心的时候，我们就往你命令的道上直奔。当你使我们越看清楚的时候，我们越严谨遵守你的旨意，奉耶稣基督的名。阿们。」

把聚会交回给主席。

上一讲

下一讲


当代、基督、门徒4

第六届青宣大会

当代、基督、门徒

第四讲

时间过的很快，再过一天半你们都要离开这个地方了。有时几天的聚会就把一个人一生的方向完全转过来了。当我十七岁的那一年，我也参加这样的一个聚会，而那一次参加的人很少只有一百二十七个人。 在最后一天的时候，主做了很大的工作，在一百二十七个中间有二十多个就奉献做传道。就是那几天把我的生命改变过来，这样一奉献就走这条道路，走到今天我已经走了三十八年半，我已经传道传了这么久了，我没有一天后悔，没有一天感到这是没有意义的。一个人能投入，一个人能委身只有一个很特别的，很重要的基本因素，就是「认定价值」。你绝对不能投入一个你看不到，有任何价值的事奉或者工作的上面。今天如果我们不热心，我们不爱主，因为我们还没有看见那个价值那哪里。如果基督以祂自己永恒者、创造者的身份道成肉身来为我们死，用祂自己的宝血成为我们的赎价，是因为祂看见你的灵魂有价值在其中，所以用这么大的赎价来把他们挽回过来。若是这样，我们愿意不愿意与主一样的看见在别人的身上有基督为他们死的那个价值，那有价值的灵魂，我们与有主同样的价值观愿意与主一同做拯救别人，把别人带回天父面前的工作？求主赐福我们。

过去的三个晚上给你们用了很多的头脑，想了很多很难的问题，谈了很多很深的东西，「时代的记号」.... 等等。 今天我们要比较回到关于事奉和为主工作的信息的上面。我们再唱昨天唱过的「我愿意把自己奉献给主，如同被烧尽一样的」，我们再唱昨天唱过的那一首诗歌，我们大家来唱第二十二首，我们先唱副歌一次，以后我们再唱第二排的诗歌。

（唱诗）「我愿为你烧尽」

主就在这里，主就在我们身边，主说：「我不把你们当做奴仆，我把你们当做朋友」（参：约翰福音：15 章15 节），「人为朋友舍命，爱没有比这个更大的。 」（参：约翰福音：15 章13 节）今天主为我们舍了他自己，请问你为主舍了什么？现在我们很亲近他的，很亲密的，很小声的与主把我们的心对他的爱讲出来，我们大家亲切对主说话，大家开声祷告：

「主，感谢你，赞美你，你的恩、你的爱你带领我们经过这个青宣，经过这么多堂聚会，经过这么几天的造就，经过你自己圣灵给我们多次多方的感动，经过你的灵继续不断的提醒，经过你的光对我们心思意念的照耀，经过主你的道对我们的光照和感动。主啊，你的爱何等的长阔高深，你的恩何等奇妙莫测，你的恩你的手常常扶持，如今我们把今天晚上的聚会交托给你，愿主你恩待赐福，在这个聚会中间，居首位，主啊，执掌王权，主啊，你设立宝座，你对我们的心说话，主啊，你这么爱我，我们也对你说："主啊，我爱你"。主啊，求你接受我们的爱，接受我们对你的祈祷，使我们在你面前的呼吁祈求，是从我们内心深处真诚敬畏爱你的心发出来的，主啊，你接受，主啊，你听我们的祷告，你与我们同在，我们把今天所要领受的信息交托给你，主啊，你赐福我们，感谢赞美你，奉主耶稣基督圣名求的。阿们。」

现在我们为所要听的话语来祷告，求主真理的圣灵使我们想起主对我们所说的一切话，求主真理的圣灵为我们除去各样的拦阻，给我们领受圣爱的感化，圣道的照明，给我们领受圣灵的感动，我们对主说，「主啊，我在这里，我等候你，我等候你的话语。你的话，你的命令这么大，除了你以外没有一个比你的话更大的，愿你的话今天造就我，在你至圣的真道上我顺服你。」现在我们大家为所要领受的真理恳切祷告：

「主啊我们为着今天晚上所要领受的道来祷告，求你恩待赐福，主啊，在这个聚会中间，求你真理的圣灵引导我们，主啊，你光照我们，你把饥渴慕义的心赐给我们，主啊你给你无用的仆人把你的真理传讲得清楚，你与他同在，你真理圣灵膏抹他，主啊你充满他，你浇灌在他的身上，给他放胆讲明主你真理中间的奥秘。主啊，你没有撇下我们，主啊，你没有丢弃我们，主啊，你与我们同在，求主你吩咐撒但远远的离开这个地方，主啊，求主你赐给我们有饥渴慕义的心，在你的面前用温柔的心领受所栽种的道，主啊，你听我们的祷告，我们感谢你，我们赞美你，我们恭敬把我们每一位弟兄姐妹恭恭敬敬交托在你的手里，求主你对我们的心说话，给我们顺服你，给我们走在你旨意中间，因为我们这一生已经不是属于我们的，我们是属于你的，你用宝血买赎回来的，你不是用金银宝石，你是用那无瑕无疵神羔羊的宝血买赎回来（参：彼得前书：1 章18-19 节），我们既不是属于自己，我们既然是属于你的，求你按照你的主权使用你所救赎的人，主啊，你听我们的祷告，我们感谢你，我们赞美你，这样祈求祷告，奉主耶稣基督得胜的尊名求的。阿们。」

（唱诗：「十字架永是我的荣耀」）

请坐。

我们大家打开罗马书第十章，我们翻开了一同念几节的话语，罗马书第十章，我们来看第九节，我们一直念到第十七节：

「你若口里认耶稣为主，心里信上帝叫他从死里复活，就必得救；因为人心里相信，就可以称义；口里承认，就可得救。经上说："凡信他的人，必不至于羞愧。"犹太人和希利尼人，并没有分别；因为众人同有一位主，他也厚待一切求告他的人；因为"凡求告主名的，就必得救。"然而人未曾信他，怎能求他呢？未曾听见他，怎能信他呢？没有传道的，怎能听见呢？若没有奉差遣，怎能传道呢？如经上所记："报福音传喜信的人，他们的脚踪何等佳美！"只是人没有都听从福音；因为以赛亚说："主阿！我们所传有谁信呢？"可见信道是从听道来的，听道是从基督的话来的。」

我们读经就到这个地方。在过去在两年六个月中间，我在自己的教会除了一年大概有十次离开教会到别的地方去领会，我自己传讲罗马书。在这两年六个月的中间，我们只有讲到这一段，就是罗马书第十章，今天所读的这一段可能需要两、三个钟头来解释，但是我们没有那么多的时间，所以我就把几个重要的信息点，把它归纳与大家一同分享。

当保罗在这里提到了说「如果一个人口里承认耶稣为主的时候，那么这个人就必得救。当他提到这一句话的时候，现在的基督徒没有感到有什么特别的地方。「你口称耶稣为主你就必得救」，这句话好象很容易明白。但是当保罗讲这句话的时候，那个时候的基督徒特别是在罗马帝国下的人他们知道这是太苛刻的要求了。亲爱的弟兄姐妹们，为什么「口里称耶稣为主」是一个很苛刻的要呢？因为当保罗讲句话的时候，他是面对在一个很强权把君尊当做就是全民主宰宪法之下的人发出这个要求。换句话说，保罗对罗马的人说：「你不能再称凯撒为主，你只能称耶稣基督为主。」

凯撒是谁？凯撒是统治整个罗马帝国最高的政治首领。凯撒是谁？凯撒是以专权统治百姓，没有一个人可以超过他的旨意，没有一个人可以压制他一切的行动？凯撒是谁？ 凯撒是罗马帝国的君王，而且在罗马帝国里面，你不能称别人为主，你只能称凯撒为主，这个字kurios，这个字你讲出来的时候，就是表示你在整个国中间只尊一个人为元首。

但是就在这个国度里面，保罗写这本书的时候，对罗马的人说：「若有人口称耶稣为主，他就可以得救。」什么意思呢？这一句话不是很简单的话语，这一句话乃是要他们付上生命的代价背十字架跟随主。今天如果我们做基督徒是太容易的，我告诉你，就在那个很容易信主的社会中间，有许多的闲杂的人进到教会里面。如果我们今天传福音很容易使人信主的话，就在我们传福音的中间我们不需要背十字架，我们不需要付代价，我们所建立的果子一定没有生根建造的可能。为这个缘故，保罗讲这一句话，「你若口里称耶稣为主，你就可以得救」，这一句话就让我们再一次思想，我们是怎样称耶稣为主的？

亲爱的弟兄姐妹们，当你决定称耶稣基督为主的时候，你要放下你心中所有的偶像。当你决定认耶稣基督为主的时候，你要知道在你承认他为主之后，祂的主权要掌握，要支配，要管理你生命的每一个阶层。当你称耶稣基督为主的时候，你知道你不但享受祂的救赎，你要更投入祂的管治，因为一个国的存在，是用主权管治他顺服的百姓来做记号的。

「一个人若口里称耶稣基督为主，他就必得救。」这一句话不是对我们说，「只要你口里称耶稣，随便称他为主你就可以得救了。」因为圣经的总原则告诉我们，其它的经文不是这样的肤浅的表达意思。其他的经文有关的告诉我们两件重要的事情：第一件事情就是「若不是圣灵感动，没有人可以称耶稣为主。 」（参：哥林多前书：12 章3 节）为这缘故「称耶稣基督为主」以及「圣灵施行救恩感动一个人，使到这个人全心归向救主」的这个运动，这个行为是没有办法分开的事情。没有一个人可以靠者心理的作用，也没有一个人可以靠着社会群众的作用，没有一个人可以靠着自己喜爱的，或者自己的选择就称耶稣基督为主。要上帝的灵来施行救赎的恩典，感动你，改变你，打动你背叛的理性，使你被造的理性归回神所启示的真理。打动你背叛的感情，使你抵挡神，恨神的心变成爱神的道。打动你自己的意志，使你曾经背叛祂，违背祂，反抗祂的自由回到祂的旨意的下面。因此，将你的理性归向神的真理，把你的感情归向神的圣爱，把你的意志归向神永恒救赎的旨意的时候，那个时候你就知道不是你自己所能做的工作，这是圣灵感动的结果。当这三件东西结合起来的时候，你就能够顺服上帝，在祂面前说：「你是我的主！」这样，你口里称耶稣为主，不是口头上讲的一句话语，不是你只愿意在众人面前说「耶稣是主」你就能得救，因为这是要经历圣灵施行救赎的工作。这样，圣灵就把圣父所预备的救恩，圣子所成全的救恩施行在那些神所预定顺服福音，领受真理的人身上，让你称耶稣基督为主。

第二个有关于这件事的话语是从耶稣自己的口里面所讲出来的，他说「不是口里称我主啊，主啊的人都进天国。」（参：马太福音：7 章21 节）所以这一句话使我们知道，如果你所称的耶稣基督为主，不过是「口头语」的话，不过是你自我跟人家口头这么念念有词的话，你不能明白这节圣经的意思。这里的意思乃是说，「如果你称耶稣基督为主，你不是单单跟着别人，你不是单单口头这么说话，因为你要遵行神的旨意。」一个人如果不遵行天父的旨意，虽然他口里称「主啊！主啊！」他还是父所不认识的。你说：「那一天我们不是奉你的名赶鬼吗？我们不是奉你的名医病吗？我们不是奉你的名讲预言吗？ 」耶稣基督说：「你们这些做恶的人，离开我去吧，因为我从来未曾认识你你们」（参：马太福音：7 章23 节）。亲爱的弟兄姐妹，当基督的这一句话讲出来的时候，你不能再上告了，不能再翻身了，因为是最高权威来决定的一个宣布。为这个缘故，那些以为你会赶鬼，那些以为你有灵恩，那些以为你会说预言，就夸你自己比别人灵性更高的人，你要谨慎！

因为耶稣特别说：「你不要以为说"我奉你的名赶鬼"，"我奉你的名医病"，"我奉你的名行异能"....。」耶稣基督说：「你这些做恶的人，我从来不认识你。」当我还十七、八岁的时候，我念到那一段圣经，我心里真是吓的不得了，我害怕的不得了，「难道这些医病赶鬼会奉主名行事的人是做恶的人吗？难道他做这些事是做恶的事吗？」不是的，因为他们在某些场合里面用了主的名，或者利用了主的名，好象工作很有果效，但是他们在背后的中间，不但没有遵行神的旨意，他们的行为在神的眼中是恶的，在世人眼中也是恶的。

所以我要你们注意，当你们跟随主的时候，你不是单单在宗教气氛里面，在聚会的景象里面，大家在一起热心的火热的气氛、现象界里面达到了某些宗教形式，但是如果你注意那些人，在某些聚会里面特别火热，特别爱主，特别现象属灵，而在私生活中间没有遵行神的旨意，他们在生意场上比不信的人更不诚实，他们在工作的场地，在读书的时候没有尽责任、羞辱主名的话，就是他们在聚会中间表现的何等的火热，你都不要相信他！今天撒但正在搞乱教会，给你产生教会中间一个舒服的一个情形，而使你忘记了你睁眼回到社会中间你怎样照着基督的命令，圣经的原则行事为人荣耀主的名。

有一个人是一个很重要的教授，他对我说：「在三籓市有很多很多的神学生，特别是从韩国来的」，那我说：「这些人祷告很热切，他们实在是好的不得了，他们很真诚的祷告。」但那个教授后来对我讲一句话：「这些人只会祷告，常常读书不及格。」他们除了祷告以外不尽责任，他们没有好好去读书。

但以理是学业非常好的，他办事精明诚实、忠心，使外邦人只能嫉妒不能找出他的瑕疵，你看见没有？所以他们外邦人就说：「这个人有灵在他身上，有智能的灵在他身上，有上帝的灵在他身上！」神的灵在一个人身上这个人应当表现的是什么？是不是在聚会中间的气氛，是不是在聚会中间的热诚的现象？或者那个自我享受的那个感受就表示圣灵在他身上呢？不是！一个人有圣灵在他身上的时候，办事精明，诚实为人，向善而行，成为主的见证，在外邦中间为主发光，这是非常重要的事情。所以你不要以为在宗教界里面甚至能医病，能赶鬼，说预言，奉主的名的人这些都进天国。耶稣基督说：「不要以为那些称呼我主啊！主啊！的人都进天国。我告诉你，唯独那遵行天父旨意的人才能进去。」

现在你把这些有关于称呼「主啊！主啊！」的圣经配合起来的时候，你找到一个总原则，那个总原则就不是单单在口头上念念有词「主啊！主啊！」就表示得救的一个条件。这节圣经不能随便解释，这节圣经你把整个总原则看清楚了，在知道保罗传的对象，在罗马帝国这个「主」是怎么用法的时候，你就知道这是一个很苛刻的、很严谨的要求。「罗马的人啊，你称耶稣为主吗？你的口真的见证，在众人面前说"耶稣是我的主"吗？当你这样讲的时候，可能你失去你的生命，可能你失去你的前途，可能你失去你的事业，可能你失去你的安全，可能你要进到监牢里面。因为除了称凯撒为主以为你不能称别人为主！」你看到了没有呢？「凡称呼"主啊"的人他们都可以得救，口里称呼"主啊"的人就可以得救」，这句话的意义太深奥了，不是我们从字面里面所可以看到的。

在这里第九节说「你若口里认耶稣为主，心里信上帝叫他从死里复活，你就必得救。」现在我们看见了这口里的相信，再加上另外一个东西的印证，就是「内心对历史的福音事迹的承受(Historical fact of the Gospel)。」什么叫做「福音的历史事迹」呢？

耶稣基督道成肉身是在时空里面产生出来的。耶稣基督为我们受试探而得胜是在时空里面成就的。耶稣基督为我们代祷在客西马尼园是在时空里面的代祷。耶稣基督为我们钉十字架，流出宝血舍弃生命是在时空里面真正发生过的。耶稣基督被埋葬在坟墓里面是在时空里面被埋葬了。耶稣基督从死里面复活是在时空里面真正的复活。

这样，基督的道成肉身，基督的复活升天，这些事迹是历史性的，是真正在历史中间发生的。这样，神永恒的旨意在历史中间真正实行出来，这两件事要配合好。所以当你口称耶稣基督为主的时候，不是单单念一节圣经你就解决了事，你是用诚心诚意从里面相信耶稣基督为主是透过这些历史的福音事迹而成就上帝的救恩才能成为你的救主。你看见了没有呢？你口里称耶稣基督为主，你心里相信上帝叫他从死里面复活，这个「死里面的复活」是历史事迹(The historical fact,the historycal events)，这个真正在历史上发生的事迹与你的生命产生了一个永恒的关系，感谢上帝！

在近代二十世纪的神学家里面，有一些甚至提到：「你不一定要相信耶稣到底是不是童贞女而生的，你不一定要相信历史上是不是他真正复活，只要你相信那真正复活的意义就可以了，而不一定要相信在历史上真正发生过」，这不是福音信仰的神学教义！这不是一个真正爱主，尊敬主，敬畏顺服圣经的人所应当有的信仰。求主帮助我们，如果你注意看，有几套的圣经，其中有一套已经翻译成中文，作者根本不信耶稣道成肉身。我现在不必点名，你们自己好好去看就是了。有一些的神学家大的不得了，他根本不相信耶稣真的从死里面复活。我们今天信，我们今天得救，为什么？---- 「你若口里承认耶稣为主，心的相信上帝叫他从死里面复活你就必得救！」这是第九节的意义。

我们接下去再看第十节：「因为人心里相信，就可以称义；口里承认，就可得救。」很奇怪的，保罗在第九节的时候，先讲到「口的承认」，然后接下去提到「心的相信」。但是在第十节整个次序倒过来的，因为「你若心里相信」，然后接下去「口里承认」你就必得救。为什么就在这两节圣经这个次序马上就倒过来呢？我对这个非常有兴趣，我深思，我要分析，我要了解里面隐藏的原则是什么？我告诉你，保罗先提到了这个重要的条件，但是这个条件配合了里面真正对你信仰的里面那个心灵的实质，但是第二次提的时候，他就提到了真正的相信，内心的实质是比口里的承认更要从里面产生出来的，更基要的，更优先的。换句话说，当你还没有承认耶稣基督为主以前，你心里先肯定你是这样信的。当你还没有承认祂是主以前，你心里面先有一个真正的实质成为一个基础。今天一个人受洗的时候，他如果先受洗还没有相信，他的次序是错的！如果一个人决志信耶稣，还没有相信，他的次序是错了。你要先从内心的深处，有信仰的本质，有实实在在的明白，然后你才从你口里把你的信仰表白出来。所以这里第十节的次序和第九节的次序是不一样的。因为「人若心里相信就必称义，口里承受就必得救」，乃是把这个实质和整个的步骤很有次序的给我们提出来了。现在我们大家把这两节一同念一次，第九节，第十节一同来念：

「你若口里认耶稣为主，心里信上帝叫他从死里复活，就必得救；因为人心里相信，就可以称义；口里承认，就可得救。经上说："凡信他的人，必不至于羞愧。"犹太人和希利尼人，并没有分别；因为众人同有一位主，他也厚待一切求告他的人。」

在这里给我们看见救恩临到的时候，有一个不能改变次序，就是先到犹太人，然后临到希利尼人。「先是犹太人，后是外邦人」，这个次序没有颠倒。

亲爱的弟兄姐妹们，为了这个次序没有颠倒，所以当圣灵降临下来的时候，你看见了在使徒行传第二章圣灵在耶路撒冷降下来临到那些在那里祷告等候圣灵降临的人。然后第八章的时候，圣灵降下来，降在撒玛利亚。到第十章的时候，圣灵降下来，降在哥尼流家里面领受彼得信息的人。到第十九章的时候你看见，圣灵降下来降在亚波罗传过道以弗所那些听过亚波罗受过他洗的人。那你在这里看见这四次圣灵降临的记录，一共前后差不多二十八年的时间。在这二十八年的时间，我们看见这四个步骤有一点像就是从耶路撒冷到犹太全地，到撒玛利亚直到地极做见证的四个开始。

第二章圣灵降在耶路撒冷。第八章圣灵降在撒玛利亚。第十章圣灵降在哥尼流的家里面。第十九章圣灵降在以弗所。那么你看见以弗所是远方的，以弗所是小亚细亚很西端的地方，以弗所是外邦之地，但是耶路撒冷是我们主子民敬拜上帝的地方。在这四个步骤中间你看见好像有一个次序上的颠倒，为什么不是犹太全地，然后才撒玛利亚？为什么是从耶路撒冷、撒玛利亚、然后到哥尼流家里，然后才到以弗所呢？这一个第二和第三的对调乃是为了这个神所定的原则---- 「先是犹太人后是希利尼人，先是犹太人，后是外邦人。神赐给我们，赐给他们，同样的。无论是犹太人，无论是希利尼人都没有分别」（参：罗马书：10 章12 节）。 这个次序是先给犹太人，然后到外邦人那里去。为这个缘故第二章圣灵降临在耶路撒冷，第八章圣灵降临在撒玛利亚，为什么呢？因为撒玛利亚那些人是从耶路撒冷逃走，在逼迫的中间他们跑到撒玛利亚在那里做见证以后很多人归主了。在这个地方我们看见了主的次序从来没有混乱过，犹太人先领受恩典，然后才到外面那里去。这样我们看见「先是犹太人，后是希利尼人」，因为哥尼流家里的人是希利尼人，你看到了没有呢？第十章第一次上帝的灵降临在外邦人的身上。而第二章、第八章是降临在犹太全地和撒玛利亚，然后才希利尼人，才到外邦人直到地极那里去，这个很清楚的次序是这样带下来的。我们感谢上帝，主的引导很清楚，所以里又提到「先是犹太人，后是希利尼人，这些人都一样没有分别，因为众人同有一位主，也是厚待一切求告祂的人」（参：罗马书：10 章12 节）。

我们大家再看第十三节，大家一同开声来读：「因为"凡求告主名的，就必得救。"」这句话再肯定了，为什么求告诉主？因为他们领受了主的真理，圣灵施行救恩，他们称耶稣基督为主。第十四节，接下去保罗在这里就说「然而」，就一个很重要的思想观念的改变出来了。保罗说：「然而人如果没有信他，怎么能求告他呢？如果没有听见，怎能信他呢？如果没有传道的，怎能听见呢？如果没有奉差遣，怎能传道呢？」所以这里到底有几个「如果」呢？有几个呢？大家算，有几句话在这里？几个步骤？四个？只有四个？你不要看我的脸孔，我脸上没有字的，你看圣经。几个事情在这里？如果没有（信）人怎么能求告祂呢？如果没有（听）不能信，如果没有人传不能够听，如果没有蒙差遣不能够传。一共有几件事在这里呢？四件？五件？有几件在这里？---- 五件事。

第一件事是什么？求告祂。第二件呢？信祂。第三件呢？听见了。第四呢？传。第五呢？奉差遣。好，请你注意当保罗用这样的传道法的时候，他是应用了两个原理，第一个原理就是用发问的刺激和启发的方式来讲出一个重要的真理。

第二个原理，他要把整个次序从人本的宗教变成神本的宗教。我再把这个原则讲出来，当保罗这样的问法的时候，他是用发问的方法来刺激人，来启发人，这个在教学里面已经被证明是最好的方法来光照引导人的思想。我们的主耶稣基督在这件事情上，是历史上最先也是历史上最多用问话来教育的人。在苏格拉底的教导方式里面，「问话」是很重要的方式，但是我们主问的问话被记载下来的比苏格拉底多的不得了。耶稣基督在四福音里面教导人的时候所发过的问题超过一百多个问题，有一些是不能回答的，有一些是马上使人醒悟的，有一些是要人回答的。耶稣基督的问题里面有很多不同的层次，不同的类别，他是发问大师，他是教导中间最有智能发问的人。保罗也是如此，保罗在罗马书第八章的最后一段一连串的问号都是发人深省的问号，他的讲道很吸引人，他的讲道富于挑战性，因为他懂得怎样在适当的时间里面发问刺激人的思想，启发人的思想。在这里保罗再一次用这样的方法来发问刺激人的思想：「你求告的，你就必得救」，这个大家知道了。但是保罗对这个事情他不要停止在那里，因为他背后有一个很重要的真理要启发给人，所以他用了这个方问的办法来启发人---- 「你怎么能求告主呢？」你说，「因为我信嘛！」「你怎么能信呢？」我不要停的，所以这个传道人很啰嗦的。所以他问了一次你答完了，他再问，再挖，挖到你根里面没有话讲了，他才把重要的道理告诉你。

你怎么会求告主呢？」「因为我信嘛！如果我不信我就不能求告主」。「你怎么能信呢？」「因为我听道嘛！」「你怎么能听道呢？」「因为有人传道。」「那怎么会传道呢？」「因为有人差遣嘛！」神差遣那个人传道。所以在这里保罗就把五个事情把它提出来了，这五个事情从前面看到后面是人的惯例，从后面看到前面是神学的要求。

「你怎么会求告主呢？」「因为我信嘛！如果我不信我就不能求告主」。「你怎么能信呢？」「因为我听道嘛！」「你怎么能听道呢？」「因为有人传道。」「那怎么会传道呢？」「因为有人差遣嘛！」神差遣那个人传道。所以在这里保罗就把五个事情把它提出来了，这五个事情从前面看到后面是人的惯例，从后面看到前面是神学的要求。请你注意，今天我们看见教会福音工作有很多不同的形式，但是归纳起来只有两种不同的真正的型态。第一种的型态就是「以人为本」的，第二种的型态就是「以神为本」的。只有两种神学，一种是以神为本的神学，第二种是以人为本的神学。只有两种的教会，第一种是「以神为本的教会」，第二种是「以人为本的教会」。只有两种的宗教，第一种是「以神为本的宗教」，第二种是「以人为本的宗教」。「以人为本的宗教」是什么呢？人的位份特别大，所以神的地位就不必要了。人的位份很重要，神就变成次要了。这样的宗教，这样的教会，这样的神学，这样的信仰正在充满在二十世纪快要结束的这段时间。

所以请你注意，这一段圣经非常的重要，为什么呢？因为在教会里面如果你看到的不是神的宝座，你看到的是人的因素的话，那个教会就没有圣灵的能力同在。如果在教会里面听见的不是神的声音，所听见的是人的声音的话，那个教会就没有神的能力同在了。这个「以人为本的神学」和「以神为本的神学」很不一样；「以人为本的教会」和「以神为本的教会很不一样」。你传的时候，「以人为本的福音」和「以神为本的福音」很不一样的。这里保罗第二个原理就是要把从人对整个宗教经历的那个宗教的形式从「以人为本」转到「以神为本」，所以他发出这样的问号。在这里他说「你若不信，你怎么能求呢？ 」这句话已经启发了一个很重要的祷告原则，请你注意听下面的话： 保罗说「你若不信你怎能求呢？」这一句话已经包含了一个很重要的祷告原则---- 你的祷告不是出于你自己的私心、你自己的欲念和你自己宗教情操里面的盼望。你的祷告要借着纯正信仰的原理来发出对神响应的声音，你明白吗？这样，「你若不信你怎能求告呢？」今天有很的人他的祷告不是出于纯正的信仰。今天有许多的人他们的祷告是出于自己的雄心，自己的野心，自己的私心，自己的计划。所以他祷告的时候恳切的不得了，热心的不得了，你就说「这样爱主的人有什么不对呢？」你看他祷告，你真是受感动。我告诉你，如果你要真正受人感动特别看他祷告的情形，你应当到回教堂里面看，你明白我的意思吗？他们比基督徒的祷告体态上的俯伏谦卑虔诚远远超过基督教。如果你还要看那更虔诚的，你就到麦加去看。印尼是一个回教的国家，所以每一年有几十万的人坐飞机把一生的储蓄拿去买一张飞机票到麦加圣地去。

在那里围绕在几十万人的中间，从世界各国的人中间围，有时候被挤到差不多精疲力竭倒在那里，炎热的天气中间昏倒他也甘愿，只要到最后他挤到能够摸到中间那块深黑色的石头，他就感到他这一生的宗教已经达到最高潮的条件，已经得到回教真主的喜悦了。然后他回来的时候，许多人就死在那里，死在阿拉伯，埋葬在阿拉伯，但是他的家人认为那是最光荣的事情。为什么呢？「他竟然被真主验中死在圣地。」

你还记得几年前弥那那个地下道的事情吗？ 当这些人出来的时候，那些人从那边出来几十万人在那个死巷里面相冲，里面一直进，一直进，中间被压死的，一天里面几百个人，几千个人。但是这些人的家主在家里，他们说「感谢真主接受他在那里上天堂，比这里更靠近他的家。」

这些人这样敬虔，但是宗教的敬虔是使人得救的原因吗？保罗在这里说「是，你求告你可以得救。」但是，「你如果不信你怎么求告？」所以在这里保罗否定了那种宗教敬虔的外貌。为什么呢？因为他看世人所看为是的，神看为不是。所以他在这里说「你若没有信心你怎么祷告呢？」现在我问你这个问题，全本圣经中间最敬虔的祷告是哪一个人？最火热的祷告是哪一次？最感动的场面是哪一个场面？你们告诉我，你们先跟隔壁的人谈谈才回答我好了，免的答错。谁的祷告最恳切，最火热，最爱，最热心，最感动人，啊？谁啊？好，开始回答。亚当？我看不到到亚当祷告？谁的祷告最恳切？谁？耶稣？还有谁？彼得？假先知的祷告最热切！巴力的先知祷告的时候，他们恳切祷告到捶胸，捶胸以外还用石头砍自己流血，你看到没有？因为他很爱，他很热心，对他的信仰这么虔诚，所以我们就不可以批评他的信仰吗？不是的，请你注意这个原则，你明白我的意思吗？今天你不能从现象看宗教，你只能从信仰的真实性和神的道的原则来看宗教。如果你从现象来看宗教，你马上被撒但欺骗了，因为犹太人那么热心却不按真知识（参：罗马书：10 章2 节），巴力那么恳切却不是向真神祈祷，你看见没有呢？这些人为什么恳切呢？因为他们有一个错误的神学观念---- 「我越拼命，越牺牲，越付代价，我的神一定不得不听我的祷告。」他们不先想「我是不是凭着真正的真理的原则来求？ 是不是存着纯正的信仰来求？只要凭着我的私心，我要的，我恳求，主一定给我的。」这个宗教的现象现在又在弥漫在全世界了，甚至弥漫在教会里面。

保罗说「你若不信，你怎能求呢？」换句话说，你要照着面纯正的真理信仰原则做你祷告的基础，否则你不能求。如果你不是圣灵感动，你不能称耶稣为主；你如果不是真正的信心你不能求告主的名。你求告，因为你信，所以在这里当你说「我求告，所以我得救」的时候，保罗说「那你信仰清楚了吗？」你求什么？宋博士不随便为病人祷告，除非他们先好好听他讲道，然后恳切认罪悔改，真正认耶稣为主，然后他才按手为病人祷告。这个次序是对的，这个次序是圣经的原则。一个人认识神，知道神，降服在祂权柄之下，愿意把罪倒空，悔改，然后为他祷告，让神的恩典临到他身上，这是对的。

今天的「成功神学」走的道路不是这个道路。今天的「成功神学」是「我求主就听我」，「我求神祂服务于我，不是我降服在祂的下面」。所以许多人为什么到耶稣的面前？为「吃饼得饱」而来。为什么到耶稣的面前？为「万事如意」祷告而来。为什么到耶稣的面前？为心里面有许多的需要来到主的面前，「主啊，你给我成功」「主啊，你给我万事如意」「主啊，你给我生男孩子」「主啊，你给我疾病快快好」「主啊，你要听我的祷告」「你听我祷告」，我的祷告是要你听我，所以「主啊，你是无所不能的！」这个信仰是对的吗？「是，上帝是无所不能的」，「你无所不能但是不要忘记我指挥你，你就要顺服我！」这个祷告就把神的权能放在你的权柄的下面的时候，这个祷告就不是圣经的原则。你的祷告应当是「主啊，因为你是无所不能的，我降服在你的面前，如果你给我，我顺服你，你不给我，我也顺服你」，这个祷告是「客西马尼」的原则。耶稣基督说「若是可能你叫这个杯离开我，主啊，如果你许可你叫这个杯离开我」，上帝能不能把杯拿掉？能够！耶稣说什么呢？「不是照我的意思，乃是照你的意思」（参：马太福音：26 章39 节；马可福音：14 章36 节；路加福音：12 章42 节）。 这个「不是照我的意思，乃是照你的意思」就是知道神的主权高过我的需要，神的主权高过我的意念，神的主权高过我祈祷属灵的生活。用这样的信念来的神面前祷告的人，他的祷告是对的。所以「你若不信，你怎能求告主呢？」这里隐藏着一个正统的信仰才能产生正统的生活的一个很重要的原则。

接下去，你说「好啊，我信嘛！所以我祷告。」保罗不要人为的因素占重要的地位，所以保罗马上再追问下去---- 「你怎么能信呢？」「人若不听怎么会信呢？」今天有许多人不要好好听道，就表示热心，表示信仰，那样的教会有一天一定会要从根基垮下去，请你注意。 今天教会如果不注重讲台，在讲道的时候不重着原则，在讲上帝的道的时候没有圣灵的同在，你的教会一定有一天要从根基垮下去！为什么呢？因为这是圣经的原则。圣经告诉我们「如果我们求，因为我们有纯正的信到主的面前来，我们如果信，因为我们先听」，「信道是说听道来的」大家说（重复）。今天有许多的教会讲道的时间短的不得了，讲的内容不是圣经里面重要的信息，他所讲的不过是那些教会的节目，讲的不过是现在社会里面迎合人心的那些宗教术语，他所讲的不是神永恒的旨意和救赎的那些信息，你看见了没有呢？所以如果你不是听见有关于基督的道，你不可能产生纯正的信仰基督的这个事实。纯正的基督论，对基督纯正的信仰是因为听有关于基督的话实实在在照圣经的原则而明白然后才产生信心的。因为「信道是从听道来的」，这样保罗在这里就提到关于得救的问题，他现在不但把这个原则一步一步追溯到最根底的部份，保罗也在这里告诉我们要从「以人为中心」转移到「以神为中心」这个教会，这个宗教，这个基督徒这个属灵的生活才是合乎神旨意的生活。所以保罗说「你能求告你就得救吗？」「是啊，我求告所以我就得救嘛！」「咦，不要骄傲，你怎么能求告呢？」「如果没有信你怎么能求告诉？」「是啊，因为我要信嘛！所以我会求告。 」保罗说「不不不.... 你会信，你怎么会信？如果你没有听道你怎么会信？」「啊，是是是.... 我听道嘛！那一天他们去看戏我听道嘛，所以我会信嘛！」保罗说，「咦，你怎么会信？你怎么会听道？如果没有人讲道你会不会听道？」啊，你就重要性越来越没有了，你看到了没有？

所以「我求告主名！」「你怎么会求告？」如果你不信你怎么会求告？「哦，是我信！」你怎么会信？如果你没有听道你怎么会信？「是啊，是因为我那一天好好听，所以我会信，我会求告。」保罗说「你怎么会听？如果没有人传道，你怎么会听道？如果没有人传道，你不听道，你怎么会信道？如果没有人传道，你不听道，不信道，你怎么会求告？」所以最重要的是传道人和听道的哪一个重要？（传道人）啊你自己讲的啊。你看到了没有？保罗一步一步把你带到谁是更重要的。

「我求告主名，所以我得救，我如果不求主主也没有办法！我如果不信主也不能救我！因为我要信主要救我，因为我和他办了一个公司50/50。 上帝的救恩来到，我肯信，我们合作，所以我得救了！」保罗说「你怎么会信？如果你不听道你怎么会信？」「是啊，因为我要听嘛！所以还是上帝的恩典来到我肯听祂，好在我肯听祂，不然他老人家很孤单！好在我肯信祂，不然祂没办！好在我求告祂，不然祂救人没有对象。」所以「上帝救我，如果我不要信也没有办法。」这个叫做什么？这个叫做「合作」，这个叫做「调合」，这个叫做「我一半，上帝一半」，我们双方组织一个我们两方面合作的公司，真的吗？保罗再讲下去，「你怎么会信呢？」「因为我听嘛！」「你怎么会听呢？」「因为有人传道」。好，现在变成不是两方面的公司，现在是三方面的公司了---- 「上帝」、「传道人」、「我」，三个股份对不对呢？所以33/33/33 另外1% 看看谁更大，大概上帝更大一点。所以上帝34%，传道33%，我33%。那我们三股合起来「上帝」、「传道人」和「我」，我要信，所以我得救了。最后，保罗把最后一样都打掉了，「如果没有蒙差遣，谁能传道？」到最后，有没有传道的功劳？也没有了！你明白在这里保罗在这里讲什么？保罗在这里要告诉教会，你不要以为你有功劳，你能得救是因为你求告主，你得救是因为你信祂，你能得救是因为你好好听道。你那一天听道的时候，怎么那一天会讲那一篇道也不是你选的，你懂吗？

你还记得你得救的那一天，那一天有一些话感动你的心，使你流泪，使你痛哭，使你悔

改，使你俯伏在主的面前，那一天那一篇道是你选的吗？不是！你是被动者，一个人得救一点没有功劳，一个人得救一点没有你的成份在

救赎里面可以与上帝相比，这个叫做「完全靠恩典」(Sola Gratia) ，都是恩典。

那么你说「我的信心呢？」信的本身是因为「信道从听道来的」，你的信是对道的响应，而这个「信」和「道」的本身，原来「真道」和「信心」一个字的意思是相同的pistos，你就是归回信仰，你归回真理，你对真理忠心的时候，那个「忠于神的道」那个叫做「信心」，那不是你的功劳，还是不过是你对道产生了纯的忠心顺服而已，你是被动的。 所以「信」这个字用拉丁文说叫Fide，用希腊文说叫pistos，用英文说叫Faith。当你把Faith 提出来的时候，这个Faith 就表示你对真理的忠心。

我举一个很简单的例子，你们都常常听见Hi-Fi 这个字是不是？ 有一个人说「我很喜欢Hi-Fi 」，我问他「你知道什么叫做Hi-Fi？」他说「Hi-Fi 我也不知道是什么，就是Fi 比较Hi 」。我又问他什么叫做「Fi 」比较「Hi 」呢？ Fi 就是Fidality，什么意思呢？ Fidality 就是Fidality 嘛！所以你的Speaker 小小的，我的高高的，Fi 比较High，不是的！所谓Fidality 意思就是「忠实」的意思(Faithfulness)。当一个好的Speaker，好的扬声器，我不知道你们这里叫做什么？是不是叫做「扬声器」？你们叫做什么？「喇叭」？ 你们这好的喇叭怎么说它是好的呢？好的喇叭一定要一个很敏感的耳朵能够做出一些很忠于原音的，很实实在在把原来的忠实播出来的，那个做出来的，那种能够播出原音的，越忠心的，叫做越好的喇叭，你明白我的意思吗？坏的喇叭听打鼓，变成打「铁罐」，吹喇叭变成吹萨克斯风，拉提琴变成二胡，那么，那种喇叭不是好的喇叭。好的扬声器，好的Speaker 就是能够把喇叭的声音转成喇叭的声音，鼓的声音转成鼓的声音，男高音唱的就是男高音，低音就是低音。如果你能够这样做法，你说这叫是叫做「忠于原音的好喇叭」，这个叫做「信仰」。

「信仰」是什么？「信仰」不是「我信」，我变成主体。信仰是神的道，我忠于祂，我忠于神的道，神的道是主体，我是客体，这个叫做「信仰」。如果你明白了这个意义的话，那你就知道在这里听道的人没有什么功劳，因为你听道的那一天，那一篇道不是你选的，那一篇道讲到那里，那一句话打动你的是圣灵感动你的，是圣灵叫讲的人讲那一篇道。许多做传道的人都有经验，就是有一些时候我们感到应当讲一些东西，而讲出来的时候竟然变成很多人蒙恩的地方，很多人从那一篇信息得着恩典，得着上帝的救赎，而起初我们不是要那么讲的。这个最清楚的例子就是「犹大书」，犹大书要写的时候，他有别的计划，但是上帝却叫他写那些东西出来。这就表示连传道人真正顺服神的时候，他讲那一篇道讲道都是圣灵正在引导他。这样，圣灵引导讲道的人，讲什么呢？讲已经启示出来的道，不是讲他自己的东西。

如果他讲自己的东西不能成就上帝的旨意，不能造就教会，不能使人得着神的恩典。他照着神的道讲的时候，圣灵的恩膏就膏抹他，圣灵就启示先知，感动讲道的人，又同样的感动领受信息的听道的人。这样，一位的灵在众位的心中工作的时候，就超过地域界，超过时间了。当我们传讲以赛亚书的时候，以赛亚已经死了差不多两千七百年了，但是当我们讲的时候，感动以赛亚的灵也感动了讲道的人，也感动了听道的人，这个就超过地域界，超过时空了。这就是永恒的旨意在历史中间，在时间里面，在空间里面运行在神所拣选的人身上。

你怎么会求告呢？如果你不信你能求吗？你说「我不能，但是因为我信啊，我也不错呀。」你怎么能信呢？如果你不听道你能信吗？信道是听道来的。「哦，我不能信，但是我听呀」。你怎么能听呢？如果没有人传道你听什么？「没有人传道我不知道听什么，所以好在有人传道」，所以你的功劳没有了。现在「传道人的功劳」，好在有传道嘛，我如果没有传道哪里会有人听道呢？我如果没有传道，哪里有人会得救呢？保罗问到最后一句话，追根究底不肯放松，他说「如果上帝没有差遣人，谁能传道呢？」唐崇荣能传道吗？不能。我不敢想象，如果那一天一九五七年一月九号没有清楚神呼召临到我身上，我这一天这一生上台要讲些什么？我不明白，有的时候我战战兢兢要上台以前不知道应当怎么讲，但是一上去的时候，神的恩、神的灵就在你的身上一直透过你一直讲，一直讲....，我就这样讲讲讲讲.... 讲了三十八年多我还在讲。神就这样差遣人，神就这样用人。神如果没有差遣人，人怎么能去呢？神的差遣表示什么呢？神做主的，以神为主的，以神为首要的，以神为出发点的，以神为本的教会才是真正看见神的荣耀的。在这里保罗一方面用发问的方式启发人使人明白真理，第二方面把人从「以人为本位」，「以人为本」的整个宗教观念拉到以神为本的宗教的观念。感谢上帝！如果一个教会是以神在里面做主，是以神在里面做本位，是以神在里面做操纵一切的元首，那么教会有福气了。「如果神不差遣人，人能传道吗？」这一句话告诉我们，每一个事奉主的人要清楚蒙召。我再讲，每一个事奉主的人要清楚蒙召，每一个见证人都要知道是神的差派，每一个传福音的使者要知道神的主权在你的身上。

我不知道神在这个青宣大会要差遣要使用多少的人做祂要他们做的工作？可能是全职的，可能是带职的事奉。我再说一次，神感动你带职，你不能逃避而变成全职。神感动你全职，你不能逃避而变成带职。你听清这两句话了没有？

有一次一个传道人犯奸淫失败，后来区会的领袖到他的城市里面劝他离职好了，「你不能再传道了，这个地方你名誉弄坏了，你羞辱主的名，你根本没有恩赐，你又犯了这么大的罪，你不象样，你离职好了。」你知道那个传道人怎么对他说？「我一次奉献永不收回，我与神立约是不能随便的，我从前对主说，主啊我奉献，到死我都不离开」。哇！你听他的口真是属灵，真是伟大，他真的没有离开吗？当他犯奸淫的那一秒钟，他已经离开了，你明白吗？为什么现在他不要离开？因为他什么恩赐也没有，他如果不做传道连饭都没得吃，所以他就说「我忠心到死」，「因为我不到死马上死！」一个无路可走才做传道的人他一定忠心到死，对这种人越忠心我越害怕，因为他摆在那里多一天教会就多受害一天。你不要因为他全职我就尊重他，如果神不要他全职他全职，他是逃避，他是冒犯，他是犯罪。如果一个人神要他全职他却带职，动机只有他自己知道，「我做传道讲道拿薪水给执事们轻看，我做生意人讲道再奉献，给执事们欢迎！宁可我做有钱人，做大商人，一面讲道一面奉献，钱又有面子又有，大家又尊重。」哪一个好？对你哪一个好？你说「当然对我一面讲道一面奉献好」。这样的人带职，他的动机如果是这样，他是冒犯，他是逃避，他是正在犯罪。

所以带职的人不要轻看全职的，全职的人不要轻看带职的。带职的人不要以为你自己比别人更高超，因为你不需要别人的金钱，你是「支持者」，你是教会的「赞助者」，教会不需要有人赞助，教会不需要有人拯救，教会是神自己的工作！所以凡是奉献的人你要知道你是以奉献给神的心志盼望蒙神悦纳来交出你的金钱，那个是神的不是你的。一个全职的人要知道因为神要我全职，所以我全职，我一面遵行神的旨意，所以我全职。一个带职的人知道因为祂要我带职，是因为神感动我，神的旨意在我身上是带职所以我带职。如果你没有很清楚知道这些东西，你就决定一生用你自己所喜欢的方式来事奉上帝，只有神和你知道你里面的动机是不是纯洁的。当一个人一生的动机从起初不纯洁，以后的事奉一定许多问题出来。如果你从起初决定要不要奉献做传道，或者是带职事奉，你从起初你不纯洁的动机，我告诉你你一生不但自己遇到许多的麻烦，你把麻烦带给许多的人，求主怜悯我们。还有许多传道人做传道做了一半发现原来实际的生活这么苦，听做见证的都那么好听，等到自己做出来这么困难，那么好了，一面做传道一面去做生意了。起初很顺利，以后慢慢慢就一面传道，一面用生意支持传道了。我告诉你，若是这样的话，除非你起初的奉献是错的，否则你正在走一条很危险的道路。

有一次我和欧伊文博士(Dr. Edwin Orr)，Fuller 的教授讨论这个事情，有一个传道人认为这样才不必靠教会，他可以自己好好赚钱然后一面事奉。他只有回答他一句话----It dosen't work! 我说「为什么？ 」I have seen so many students go that way,no one come back. 他的回答很精简，他的回答很肯定，神的仆人，几十年的经验看见的那些逃避的人的结果是什么。

等到有一天你说「主啊，我赚够钱了，我回来给你用，现在你用我吧。」神说，「我不一定照你的意思来用你，我可能不用你。」你不要以为你决定神，是神决定你。一个人一生不肯定神的主权，这个人口里称耶稣为主是假的。你称耶稣为主的那一天，得救的那一天，就是你把你整个生命的主权交给祂的那一天，从那一天开始，只有祂才能够在你的宝座上发号司令，在你的宝座上统管你的全身。

保罗在这里讲，若不是神差遣人，谁能去呢？如果神差遣人，谁可以不去呢？今天晚上我要奉主的名对你说，上帝如果没有呼召你做全职的传道人，请你不要随便奉献。反过来，如果神清楚感动你，你没有资格拒绝祂，你不可以拒绝祂。因为神如果差遣，人要顺服，神如果不差遣谁能去呢？这是圣经清楚记载。当以赛亚听见主的呼召的时候，他说「主啊，我在这里，请差遣我。」当我听见主呼召的时候，我说「主啊，我在这里，请差遣我。」我不是没有计划的人，我不是没有自己理想的人。我十六岁到十七岁那一年，我自己做的曲超过一百多首。一个十六岁的孩子自己曲做了一百多首在一年里面，后来神的呼召临到了，「唐崇荣我要你做传福音的工作」。「主啊，我要做音乐家」，「主啊，我要做美术家」，「主啊，我要做哲学家」，「主啊，我要研究建筑，我有许多的兴趣，我有许多我的爱好，我有许多一生的计划。」我从十五岁开始就开始每个月赚钱；我十八岁的时候赚的钱是我们那个城市最大的牧师一千多会友的薪水的两倍，我还在念高中的时候就赚了好多的钱。但是当神的呼召临到的时候，「唐崇荣我要用你」，我说「主啊，你是主，我是谁？」那一天我走到台前的时候，我整个衣服前面都是眼泪，整个湿透了，从那一天开始我传道，我常常全身湿透的。当还没有冷气在教会的时候，当还在很热的地带传福音的时候，常常一天我讲道四次，我讲道五次，每一讲道换衣服，每一次挤的时候会挤出一杯的汗水来。为什么？因为我记得当天神的呼召，我清楚知道如果不是主呼召了我，不是主差遣人，谁能做传道呢？为什么要离开富裕的生活？为什么要离开很现代化的地方？为什么要离开那很优裕的条件呢？为什么离开很大的薪水？为什么变成那样辛苦，那样贫穷？当我记得我没有钱去念神学，神学院给我助学金，过了几年我毕业了以后，我的院长就说「你留下来在神学院里面教书，你一面在一个地方牧会，一面在神学院教书。」我从这个城市每个礼拜牧会四天，到神学教三天，再回来四天到三天。就在那一年的里面，我只拿一份的薪水，就是教会给我的。神学院的薪水我拿了就全部放在奉献箱里面，因为我拿过助学金，现在应当帮忙别人读神学。那么那一份的薪水在一年里面因为物价高涨三倍，所以我不能生活了，那怎么办呢？我住在我母亲家里，我差不多把百分之七十的钱交给母亲，其它的钱只用剃头发，还有坐车去神学院教书的费用。等到连车价也起价的时候，我没有办法去了，我没有办法坐公共汽车去教神学，我用什么办法呢？我请求坐在货车的里面，他们可以给我坐在货车的里面和咸鱼，和蔬菜，和那些很多的货物一同到别的城市去在那里教书。有时候满身脏的不得了，一到神学院我洗了澡就到课室去教书，没有人知道刚才我坐什么车发生什么事情。

我现在看很多的年青的传道人，现在传道比我过去传道不一样！现在的条件比过去的条件优裕的多了，但是当时我们是这样传道的。我把我的钱有多余的买福音单张，一个城市一个城市去在路边分发，一家一家分发，给人骂成「帝国主义的走狗！」给人骂成「你是西方人的奴仆！」给人赶出来，在路上一路走一路传。眼泪吞进去，对主说，「主啊，只要有人得救，有人信你，我就满足了。」把我们的钱拿去买单张，把我们的时间分出去，有一次到年底的时候，我发现我许愿要分的单张还有一大堆在我手里面，怎么办呢？我说「主啊，时间到了，我还没有履行我对你所立的约，求主给我力量。」怎么办呢？后来我想一个办法，买一张火车票，在火车上分，很多人坐在那里跑不掉。但是刚好就在要去，到那个火车上去分的时候，听到一个消息，「昨天有一个因为分中文单张被印尼的军官叫去问」，所以警察拦阻他，因为当时反对中国人用中文在路上传递任何的东西。所以我说「主啊，求你可怜我，我这里有印尼文的也有中文的，我到火车上去求主我能够顺利把这些单张分给人。」我坐下我就祷告祷告，祷告完了我起来要分的时候，就前面有几个星的军官坐在我的面前。我说「主啊，死了，我现在要做了，你派这个人坐在这里，而且眉毛浓的不得了，胡须大的不得了，脸孔凶的不得了看着我，我怎么开始呢？」我那个时候才十八岁，主啊，我要事奉你，是你要我事奉的。那你的错，不是我的错，对不对？。但是一节的圣经浮上来了，「爱里没有惧怕」，你爱他为什么怕他的胡须？如果你真的爱他的灵魂为什么怕他的军阶？「起来！分给他！」我再祷告，「主啊」，「分给他」。主与我同在，祷告完就第一张就分给他。请你信耶稣，上帝爱你，我们人在世界做人，耶稣为我们死了，要解决我们罪的问题，请你信吧。」我第一张分给他，那个胆子很重要。一个没有胆子的人常常给魔鬼留地步；一个没有胆子的人常常让时间流失；一个没有胆子的人常常使自己不结果子，而自己用各样的理由来自己欺骗自己，自己辩护自己。

圣经说「你不要丢弃勇敢的心，存这样的心的人必得到大赏赐」（参：希伯来书： 10 章35 节）我奇怪在希腊古文化里面有四样的东西使一个人成为正人君子，第一就是「智能」，第二就是「勇敢」，第三就是「节制」，第四就是「公义」。但是当我用这个希腊文化来衡量圣经，我发现圣经里面几乎没有「勇敢」这两个字，中文只有一次翻译在希伯来书，「不要丢弃勇敢的心」，其它的都没有出现。基督教难道就像尼采所讲的是一种「奴仆性」的宗教吗？基督教的伦理是不是像尼采说的是「奴隶性」的伦理呢？所以我不明白。结果我发现像这一类的词句用别的词用别的词，用别的字提出来的很多，「你要刚强」、「壮胆」、「刚强壮胆」、「不要胆怯」，那同样的意思。 所以我说「主啊，求你给我力量。」我站起来说「主啊，如果被抓就被抓。」「如果像我昨天那个同学被抓去审问，我就被抓，我反正已经奉献给你了。」我就把单张第一张就给他，当我给他的时候，你知道什么事情发生？他马上露出笑容，「谢谢」。感谢主！我说「好在发给他，这个不怕其它还怕什么？」几个.... 我就一个一个发。 」感谢上帝，你今天要事奉主，告诉你不要轻看自己，你不要说「我刚刚大学生。」大学生还「刚刚」？小学生才「刚刚」。你小到中到大已经大了还「刚刚」？你已经大学生了还不做工作？你已经得救两年了还不传福音？你已经做了几年的基督徒了还没有结果子？你要开始做。一「开始」，惧怕就出去，一「开始」胆怯就没有了，一「开始」忧虑、挂虑、惧怕就慢慢消失了，第一个是最难的，你做下去。我才发现一个浓眉大鼻，很大的胡子，凶神恶煞的面孔一笑起来，笑的特别甜。那我就分给他隔壁的，隔壁的不敢说什么，连军官都接受了嘛！再隔壁的，再隔壁的，我就一直分一直分.... 分了好多的单张，那天晚上我好睡的不得了。你常常失眠，因为你还没有做见证！你今天很多事情你还不明白，没有一样的快乐过于那个真正为主做见证而且知道有人因为你蒙恩的那个喜乐。

司布真说：「如果我是一个完全自私的人，我还是照样选择以传福音度我的年日，因为我永远不能明白如果我是用别的工作，没有办法明白怎样代替因为传福音，领人归主，因我蒙恩而得到的报偿和喜乐。」「如果我是自私的人，完全自私的人，为了这种喜乐，我还是要做传福音的人！」何况基督徒不应当是一个自私的人，感谢上帝！如果主不差遣，为什么你要去？为什么要丢掉优越的条件，丢掉美丽的环境，丢掉美好的前途，丢掉自己的计划。但是我告诉你，经过了三、四十年以后，我所丢的根本没有丢，为什么呢？神都替我保守了！感谢上帝。「为自己所留下的都要失去，为神所交上的都被保留」，这是我的格言，大家跟我一同说好不好？「为自己所留下的都要失去，为神所交上的都被保留」，感谢上帝！

我做曲的恩赐没有了吗？还照样在。我画图的恩赐没有了吗？还照样在。我爱建筑学还照样在。我现在在印尼已经设计了许多最大的礼拜堂，最后一间我们要建的，明年会成功的，差不多可以做四千个人，连副堂有五千个座位，我自己设计的。我建筑的恩赐没有丢掉呀！我作曲的恩赐没有丢掉呀！

有许多人在唱我作的诗歌。我的图画的恩赐没有丢掉，我在小的地方用黑板画图，一面布道的时候，人看的津津有味的。你们太大了，黑板不够用，所以不必了。没有丢掉！我许多的恩赐，许多我要做的神照样替我保留，而结果因为我奉献给祂，差遣我的上帝，使用我，许多人蒙恩了，感谢上帝。

我爱哲学，保留。因为很多人听我讲道以后他就开始去看很深奥的神学的书，开始预备自己做知识分子的传道人。没有丢掉，神没有亏负我们。你今天怕奉献吗？请问，有什么东西你要献上的是本来你自己有不是上帝给你的？请问有什么东西是这么宝贵以致于你好象怕给上帝抓去你吃亏一样的？请问，有什么东西你献在祭坛上面是神不得不要的？我告诉你，如果祂要用别人，比你更聪明，更智能，更有恩赐的人，一大堆人在那里，而神如果要用你，是因为他看重你，不是因为你有什么好处！唐崇荣算什么？我的才干算什么？我是一个这么无用的人，但是当神说「我要用你」的时候，你这个时候说「主啊，我愿意被你用，我愿意为你烧尽」。当我读这一段圣经的时候，「那传福音报喜信的，他们的脚踪何等的佳美」，我就想起我一九七七年到马来西亚内地山里面去传道的情形。那一次我的飞机一下来就有三十八个人吹着笛子欢迎我，然后把我带到他们的村长那里去，在村长那里我就问他「你们这个地方有多少人？」他就说....，我说「三万八千人？」「三千八百人？」「三百八十人？」「就是刚才欢迎你的三十八个人！」整个村的人都去欢迎我。有的人就以为唐牧师不做大布道会他就不来，你们误会我很久了，我早就赦免你了，我告诉你。你们的传道人很少比我到更小更少人的地方去，但是如果到一个大城市你尽量做大，因为我要用最少时间对最多的人讲道，能做大就做大，如果你怕出钱我从印尼寄钱来，我一定要做成主的工作。那么，后来他说「脱下你的鞋子」。我说「做什么？」「不必多问了」，就给我鞋子，大大的，塑料底的，像坦克车的样子。我的鞋子给他拿去以后换了一个大塑料鞋，然后就开始走路了，我很不习惯。左脚一直碰到右脚，因为很大。原来要走三个钟头半的时间到另外一个乡村去布道，我就跟着去了。去布道以后我才知道，好在有那个鞋，为什么呢？ 因为泥浆的路，昨天整天下雨，整夜都是下雨，泥泞厚的不得了，所以一踏，「啪啦！」就下去了，再踏下去了。好在鞋子平平阔阔的，所以还能拉上来，否则就尖尖的沉下去了。这样，「啪！」「啪！」「啪！」，一下子鞋子不但大，再加上一大堆泥浆跟着来了，所以变成千斤重担一样很辛苦，好在我两个皮箱别人替我抬了，等到是我看到有水的地方，快快洗鞋，把脏的东西洗掉，轻快的脚步才能继续走，不然真是又黏又重。等到到了那个地方的时候，有一千两百个人来跟我握手，他们每一个握一次，我握一千两百次，我又不能用左手握只能用右手握，握到差不多要断掉了还没有完。

他们那里的人说「这个人从这么远的地方到这里来，我们很喜欢」，个个握手、握手，后来我发现一直不完，为什么呢？有一些脸孔一样的再出来！原来那些小孩子握了一次再跑到尾巴去再握，再跑到尾巴去再握，再跑到尾巴再握.... 好机会见到大人物，其实我不过是一个唐崇荣，我对他们讲道。

有一天我看到一位英国的宣教士在河里面洗澡，我的心很受感动。那样发达的国家，那样进步的地方，为什么来到深山野林里面这样做传道呢？我不明白。除了上帝的爱，除了圣灵差遣，除了神的感动，有谁能教一些人像这样的牺牲，这样的过来？那二十八天里面我不能讲话，我曾经睡在一个床上，那床铺可能一年没有换，脏的不得了，黑的不得了，我有一次起来床铺都跟我粘起来。在那样炎热的赤道地带，而且屋子是用锌片盖的，下午去休息的时候就像火炉里面烤的满身大汗。一天要讲三次，一次要两个钟头，而那些都是没有读书的，我讲苏格拉底，他们也不懂。我讲什么他们都不懂，他说「你最多只能讲多一点上帝的爱，如果你要讲比喻，你就叫鸡呀、猫呀、鸭呀、狗呀....。」我说「这些我都没有养过」，他说一怎么办？」怎么样度过那二十八天？我不知道，但是我知道那二十八天里面有二十六天我也在河里面洗澡。我很不习惯在河里面洗澡，凉凉的，风吹来，很不习惯，不是在洗澡房里面，就在河边打井，就在河里面洗澡，这样过了二十六天，只有两天在一个洗澡房里面喷水，感到非常享受。等到我回家才知道为什么要这么多一大堆啰嗦的地方，原来在那里这么简单都可以了。有一次我洗澡上来的时候，一条毒蛇就游到我游泳的地方，我洗澡的地方，差一点就抓到我了，他们大家来就用石头打，把那条毒蛇打死。后来有一天我在树林里面读圣经，清早的时候，读圣经，一个思想出来了，「无论何处去，我的心已经预备好，主啊，你的带领永远没有错。无论何处去，主啊，我的心已预备好，主啊，你的带领最完全。无论在大城中，无论在小乡下，无论在近代的都市，无论在深山野林，灵魂在你面前都是宝贵的。主啊，带领我去，无论何处去，我的心已经预备好了。」那个时候就涌上来了一个旋律，我马上要快快写下来。我笔拿起来，我发现圣经里面一张纸也没有，那怎么办呢？很急，因为那个旋律很美，那字很好，我应当快快写下来。我快快去找，找到一片枯干的叶子，我就把诗歌写在那个上面，不久几天那个叶子都脆了不能保留下来，我就把那首诗歌把它修了，把它整了就变成了那首「无论何处去，我心已经预备妥」。

亲爱的弟兄姐妹，我在那边传道的时候，只有二十八天。上个月他们打电话，半年前要我去，我说我现在派我一个学生去，这个学生已经拿到神学硕士了，做我的asistant pastor，但是我派他去，让他有这个经验，他把太太孩子放在雅加达，他坐飞机到那个内地去，走我从前走过的路，传我曾经传过十字架的道。当他传的时候比我更舒服，因为现在可以通电话回家了，那个时候没办法，在深山野林里面没有办法。我问他「你好不好？」「好！」「你喜欢吗？」「非常喜欢！」「你住什么地方？」「热的要命！」「你讲道几次？」「每天六个钟头！但是非常喜欢。」我感谢主，这个传道人照样的，有同样的心志。主若没有呼召谁能顺服呢？主若没有差遣谁去传道呢？他们愿意这么去，因为有一位万王之王，万主之主，用祂最高的权柄差遣人去传道。

我去传只有二十八天，但有一天我坐小飞机到一个地方的时候，有一个八十岁的老人家，澳洲人叫做Mr. Southwell(?) 现在已经离开世界了，他用轿车到飞机场来接我，我握手的时候很惭愧，因为他在那里已经差不多五十年了。

再有一次我到一个城市去布道的时候，就经过一座桥，那个桥就从这边到那边，用绳子织成的桥，只有一个小板在上面，下面几十公尺深，很可怕的，而那个绳子一年到头给太阳晒，差不多都要断掉了！我说「主啊，我要过去吗？」心里的感动说「过去」。但我又不要过又要过，我在那里等的时候，那个宣教士就先过去了，而且她比我胖两倍，我心里想「她过去平安，我一定平安的」，但是两个在一起平安不平安我就不知道了。所以他先走，「来！来！」她叫我来，我就跟他去了，「主啊，我凭信心仰望你」，我就跟他走了。走到一半摇的不得了，用绳子做的相当长的，木头就这样窄的，就一面抓一面走。 走到一半的时候，我注意，这个宣教士，已经六十多岁的一个妇女Mrs Beltcher，她的脚大的不得了，很难看。我很少看人家的脚，那一天一定要看，因为脚步在前面，看她的脚很难看，在前头，我就跟他走。

最后一节圣经出来了---- 「他们的脚登山何等佳美！」「那些传信息，报佳音的人，他们的脚踪如何佳美！」（参：以赛亚书： 52 章7 节；罗马书：10 章15 节）这一节的圣经涌上心头，我看，我看.... 我就开始记得韩德尔弥赛亚的那首诗歌「How Beautiful Are The Feet Of Them 」(The Messiah,No. 38 - Air For Soparno) 美的不得了。

哦！我后来想到一个问题，在天上有没有「选美」呢？有！天上选美不选鼻子的，不看三围的，天上选美不是选脸孔，选你的脚！在天上选美的时候，第一名，第二名不选鼻子，不选脸孔，选脚！那个时候神要说「看哪！这个人的脚何等佳美！何等佳美！何等佳美！」然后你看完了以后，有另外一群「何等丑陋！何等丑陋！何等丑陋！」我要问「主啊，这些佳美的是凭着什么你说他佳美呢？」「因为他的脚去传我的信息，而这些只去赚他自己的钱，只去做他自己的工作。」请问，那一天你属于哪一群？请问，那一天你的脚是被主称许的脚？或者是被主所批评的脚？有哪一个人说「主啊，感谢你，我是得救的人，因为我求告你，但是我不骄傲，若不是你的灵感动，我不能求告你；若不是主的灵感动，我不能称耶稣为主；我如果只有口里承认，心里没有相信，我称你为主啊！主啊！就是我得到最大的灵恩能医病赶鬼，主你还说不认识我！」「主啊，我求告你是因为真正的信仰。我信，是因为有人传给我。有人传使我能听道而信道，是因为你差遣！但是，我不单做一个求告的人，我不单做一个信的人，我不单做一个听的人，我不单做一个普通的基督徒，我要做一个被你差遣去传福音的人。」你愿意不愿意呢？今天晚上，主要问你，「你肯吗？顺服我，走我的路。」主引导你全职，你顺服祂；主引导你带职，你顺服祂，因为主的带领绝对绝对没有错。让我们对主说，「无论何处去，我的心已经备妥了。」我们大家来唱这首诗歌，我们大家唱诗第十九首，从我们心灵的深处对主说，「主，我在这里！」

无论何处去

无论何处去，我心已备妥，主你带领绝对绝对无差错，助我更顺从，更背主十架，主你带领绝对无差错。在文明大城中，或在深山野林，众灵魂同样宝贵在你眼中。无论何处去，我心已经备妥，主啊助我爱你心所爱。

我们在唱的时候我们对主说「主啊，我在这里！」如果你有主的感动，你愿意做一个宣教士，你愿意做一个传道人，你愿意做一个见证耶稣基督福音的人，你唱到一半你有感动的时候，你顺服主的时候，你就站在你的位子上。无论哪一个人，你说「主啊，无论何处去，我在这里顺服你。」当我们唱的时候，你顺服祂，你对主说，主要听见你的声音，主要看见你的心，请你站起来。

（唱诗）

有哪一个人你对主说，「主啊，我在这里，我愿意把自己奉献给你？ 请你站起来。」

还有哪一个人，你说「主，我在这里，无论在文明的城市，无论在深山的野林，我把自己奉献给你」，请你现在站起来，在你位子上奉献给主，还有哪一个人？

（唱诗）「无论何处去」

有哪一位你说「主，我在这里，我听见你的话，我顺服你。」那么请你站起来，还有哪一个人？现在顺服祂。

还有哪一个人，你说「主，我在这里，我顺服你，你是万主之主，你是万王之王」。这是最后一次当这首诗歌还没有唱完前，你对主说「主啊，我在这里。」奉主的名我吩咐你站起来，把自己奉献给主，现在起来。还有哪一个人？有没有最后的人？你坐在那里心里没有平安，你知道主的爱感动你，你知道你清楚知道主要你奉献，那么现在我奉主的名，在我们还没有祷告以前，给你最后一次的机会，请你现在站起来，还有哪一个人？感谢主！还有许多的人。还有没人吗？还有哪一个人？感谢主。那个招呼我的主，今天照样召你，那个差遣我的主，今天照样要差遣你，你说「主啊，你是没有改变的，你用别人，你也用我！」我奉主的名吩咐你顺服圣灵，现在站起来，还有哪一个人？现在起来！感谢主。再半分钟的时间里面我就结束呼召了，有没有最后的人？现在起来，我奉主的名吩咐你起来！感谢上帝。有最后的一个人吗？请你现在站起来！

我们大家低头在主的面前，我问第二个问题。「有哪一个人你奉献，但是你家人一定拦阻你，你有许多的困难，经济的困难，你有家人拦阻的困难，你愿意我们特别为你祷告的，请你把手举起来！主看见了你的困难，主知道你的心，手放下去。」我问第三个问题，「如果主要你全职做传道，一生一世以祈祷传道为事，你今天说「主啊，我顺服你，我心你受你感动，我为此而奉献」，请你把手举起来。感谢上帝，手放下去。我问第四个问题，如果主说，「我要用你到别的国家，别的地区做宣教士，讲你平常没有讲的话，要向那些你不认识，甚至你仇恨的民族做见证，像我差遣我的儿子为仇敌被钉在十字架上！你愿意去。有哪一个人立志愿意做宣教士的，请你把手举起来？」感谢上帝！手放下来。我们现在开声祷告，每一个人祷告，我们恳切祷告，把自己奉献在神的手里，一生一世不后悔，不退后，我们大家恳切开声祷告！

「主啊，我们感谢你，你的恩，你自己的爱，你今天对我们说话，你向我们施恩你给我们领受你的信息，我们感受你的同在，给我们经历主你圣灵的工作，我们把一切荣耀归给你，求主你施恩，求主你赐福，求主你与我们同在你眼前蒙恩，我们恭敬的把奉献在你面前的青年，到你面前的大学生一个一个交在你的手里，求主你自己施恩，求主你自己赐福，你没有撇下我们，你没有丢弃我们，你与我们同在，我们感谢你，我们在你面前这样祈求，愿主你施恩，愿主你自己赐福，听我们的祷告，奉主耶稣基督的圣名求的。主啊，我们为有拦阻有困难的，求主与他们同在，坚固他们的心，奉主的名求的，阿们。」

我们现在为有心念神学，被差派，甚至做宣教士，已经有拦阻，有家人反对的这些事情，我们大家恳切的为他们祷告。

「主啊，我们在你面前为着有困难，有拦阻，家人反对，以致于在奉献的道路上不愿意走的人，我们把他们带到你的面前，求主你施恩，求主你赐福，求主你与他们同在，叫他们在你面前蒙你的恩典，再勇敢向前走。主啊，我们不能做什么，我们把自己放在你的手里，求主你施恩，求主你赐福，求主加添我们力量叫我们在你面前有能力。主啊我们不能做什么，我们恭敬把自己放在你手里。主啊，求主你施恩，求主你怜悯，求主你在这些年间显出你的同在，你没有撇下我们，你没有丢弃我们，主啊，在这些年间你要兴起许多青年人起来。我们在你面前祷告，愿你听我们的祈求，我们把那些有奉献的心志，但因为魔鬼许多的工作，有许多的拦阻以致于他们不能出来的，求主你断开一切锁炼，求主你除去各样的拦阻，求主叫撒但败退、羞愧叫主你的儿女得着荣耀，我们等候你的必不至于羞愧，我们感谢赞美你，我们把一切的荣耀都归给你，愿主你施恩赐福在今天晚上中间，主，你自己得着完全的荣耀，我们感谢你，我们仰望你，我们在你面前这样祈求，奉主的名求。阿们。」

我们为十三万中国大陆的学者在北美洲、加拿大、各地、各区、各省、各州来念书的祷告，其中有一部份的人渴慕真理，有一部份的人抵挡真理，有一部份的人看不起教会，求主兴起适当的工人对他们做见证。我们常祷告大陆的门打开，神就把他们带到基督教的地区，求主给基督徒有美好的见证来荣耀祂的名，求主使这些知识分子，有一天他们共产主义思想架构瓦解下来，让基督的真理光照他们的心。我们为大陆的学者在世界各地，欧美各国，在世界各地先进的国家念书，我们大家恳切祷告：

「主啊，我们在你面前为大陆的学者在世界各地认识你祷告，求主你恩待，求主你赐福，叫他们在你面前蒙恩。主啊，我们感谢你，主啊我们恭敬把他们交在你手中，求主你预备他们的心，求主你与他们同在，主啊，你听我们的祈求，我们把一切荣耀归给你，愿主你怜悯，愿主你赐福，愿主你与我们同在，你没有撇下我们，你没有丢弃我们，你显出你自己的荣耀来，你捆绑魔鬼撒但的做为，主啊，给他们照样在你面前接受好的训练，好的认识，以致他们有一天回到中国大陆，或者在北美地方，在有知识分子的中间为你做美好的见证。主啊，你听我们的祷告，我们在你面前仰望，我们在你面前奉献，我们这样祷告，求主施恩，求主垂听，你与我们同在，我们仰望，我们祈求为着要建立的学院，训练的工做，我们带到你的面前，求主你怜悯赐福，你预备人心，预备人数，预备所需要的，听我们的祷告，我们感谢赞美你，求主你施恩，求主你赐福，这样祈求祷告，奉主耶稣基督得胜的尊名求的。阿们。」

我们特别为那些在知识分子中间做工的人祷告，为着《海外校园》这份杂志祷告，为着那些在神学院受造就的大陆学者祷告，也特别为着将要设立的一个学院来专门训练那些二十一世纪要被预备的工人来祷告，我们大家开声为中国大陆来祷告，我们求主在中国大陆开更大的门使更多人归向主，我们大家恳切开声祷告。

「主啊，我们在你面前为着中国大陆，也为着在那里的学者归主的事情来祷告，求主你怜悯，求主你赐福，求主你加添你自己的恩典在你教会里面，在教会这一群热情的时间，主你自己与我们同在，我们感谢你，我们赞美你，我们把一切荣耀归给你，愿主你施恩，愿主你赐福，捆绑撒但的做为，我们把一切的荣耀归给你，我们在你面前这样祈求，求主你施恩，求主你赐福，感谢赞美你。我们在你面前为大陆祷告，求主你怜悯我们中国，让中华大地早日归向你，中国文化早日被主得着，主你的光照耀，主你的灵在我们身上，我们把一切荣耀都归给你，求主你施恩求主你赐福，你听我们的祈求，我们在你面前仰望，愿主你施恩，愿主你赐福，这样祈求，这样仰望是奉我主耶稣基督得胜的名求的。阿们。」

「主啊，我们在你面前为着这个要办的学院祈求，求主你施恩赐福，主啊，你把这个异象放在更多人的心中，你怜悯我们，我们把一切的荣耀都归给你，感谢赞美你，我们为《海外校园》杂志祷告，求主你赐福给苏文峰弟兄有主你上头来的属天的智能，所写的文笔有你同在的赐福，听我们的祷告，我们感谢赞美你，这样祈求，奉主耶稣基督的圣名求的。阿们。」

特别请你们为我在台湾每一年有神学讲座，若是主许可明年有一个大的布道会在球场举行，为这个事情来恳切祷告。

「主啊，在你面前为着建立信仰，神学讲座的事奉和布道大会的工作来祷告，求主你恩待赐福这一切的工作，你预备人心，预备人数，求主你在这些年间做成你的工作，我们感谢我们赞美你，我们仰望你，求主你施恩赐福与我们同在，加添我们的力量，我们需要你，我们仰望你，我们把前面的道路带到你的面前，求主你使更多的灵魂归向你，信仰得着建立，爱主的心得着挑旺，传福音的火热，得着主你的保守，结果子的生活越加有力量，主你听我们的祷告，我们把布道大会的需要，我们把神学讲座的工作带到你的面前，求主你施恩，求主你赐福，听我们的祷告，我们感谢你，我们赞美你，我们把荣耀归给你，求主你怜悯，求主你捆绑魔鬼撒但的作为，你垂听我们祈祷的声音，我们感谢主，我们赞美你，我们在你面前这样祈求，奉主耶稣得胜的名求。阿们。」

（唱诗：十字架永是我的荣耀）

请坐，今天奉献的人，我要你在你自己圣经的第一面你写「今年一九九五年，七月今天几日你把自己奉献给主，愿意顺服主的差遣，成为主福音的使者，成为万人的祝福」，你写下你的奉献，你的心愿，求主使用你。因为时间的关系，我们今天没有办法解答你们已经交来的问题，如果明天我没有位子坐飞机回到印尼，明天我会抽一段时间得到大会的许可，再安排给你们回答问题。如果不能，那以后的时间再给你们，请你们为这个事情原谅我，你们要为教会在台湾的发展来祷告。这一次我到美国去布道的时候，他们说现在台湾来的都想赚钱，很少慕道的，很少来参加布道会的，多数是大陆的知识份，重寻人生的意义，很多来参加布道会，所以求主可怜，给台湾在物质文越来越发达的时候，没有忘记他们的心空虚只有主能填满，愿主赐福你们的教会。在你们教会中间，你会发现很多教会因为一直做做不起来就试试看用各样的花样来代圣灵的工作，或者用曲解圣灵的方法来代替圣经的原则以致于教会没有真正的复兴，你要祷告求主给你教会对真理的传递，对道的份量，对真正结果子的生活有复兴的现象，主与你们同在，主赐福校园团契一切的同工，一切的事奉，愿主把明天的聚会带到更高潮，更荣耀主名的地步，现在我把聚会交回给主席。

上一讲

问题解答


当代、基督、门徒5

第六届青宣大会

当代、基督、门徒

问题解答

如果没有答到你的问题，请你原谅我。昨天和前天交来的问题还有好多还没有答，所以我们就照着次序来，因为圣经说，「凡事要规规矩矩」（参：哥林多前书：14 章40 节）所以我们就照着答，好不好？（好）

有一些人就不必问问题直接跑来问我，那么他就特别快了，其实应当照次序来。我们低头祷告：

「感谢主，你是真理的源头，你是智能的自我启示者，你是借着你的圣灵引导我们进入你所已经启示圣经的原理，圣经的道的，我们感谢你。愿主这个时候用你的光照耀我们的心，用你的爱感化我们，用你的灵引导我们的理性，使我们的理性归向你所启示的真理，因为你创造了理性，你又启示了真理，乃是要用你所启示的真理来引导你所创造的理性，感谢赞美。当我们觉悟，当我们的悟性被你所光照的时候，我们的心就快乐，我们的灵就充满你的光，我们的生命，我们旧的生活就有新的方向。主啊，求你给我们明白真理以后，我们就不回头走过去那错误的道路。听我们的祷告，并用至圣的真道建立我们的信心，使我们因信产生真正的知，因知产生真正依靠你，顺服你的心，这样祷告奉主耶稣基督的名。阿们。」

我忘记把眼镜戴上了，所以可能要一面读一面猜你的意思。

一、你前天提到上帝是历史的主宰，掌管着历史的动脉，请问你提到面对下一世纪神学思潮的问题并以此向我们提出挑战下，请问若以「上帝是历史宰」这个角度来看，下一世纪或下一个一千年我们应当为二十一世纪国人努力，但不必紧张焦急吧（还有另外一个问题在下面）。

答：我们如果连紧张焦急也是在神的感动和旨意操纵之下，那么这个这个「焦急」就没有错了。耶稣在地上的时候曾经引用旧约的一句话说「我为你的殿心中焦急」，有没有呢？如果耶稣知道父是历史的主杀，他也可以焦急的话，你我焦急就没有什么错误了。不过，你的焦急是为了别人，不是为了「替上帝紧张，好象你的上帝不会做事情」不是那样的。因为上帝把这个时代感、逼切感和责任感放在你心中的时候，你的心如火焚烧一样会急切的去做。

一九八四年我查到我有Ｂ型肝炎以后，那个时候医生查错了，他不是说你有Ｂ型肝炎，他说「你有了肝的cancer，肝癌，所以在这一年里面你不会度过一九八四。一九八五年世界上没有唐崇荣这个人了。 所以那个时候我心里想「啊？就这样？我还没有预备去啊！」所以我就快快的在那几个月中间研究什么叫做肝病，难道一年就会死吗？我后来研究到一个地步，我用那些问题问医生，很多医生不懂，所以有一些医生毕业了以后就不再看书了。结果因为那一次的病以后，我就发现生命是有限的，年日是短暂的，应当更逼切，更加快速度，更认真的做上帝的工作，所以我病了以来这十一年我做的工比过去还更多，感谢上帝！为什么呢？因为「心中焦急」，不是怕上帝，历史的主宰没有做为，是怕我的时间不够，我们努力去做工。

二、耶稣基督的救赎是不是可以追溯既往？若不是，那在耶稣基督以前的人怎么办呢？

答：这一节的圣经，全本圣经只有出现一次，就是耶稣拯救以前的人的罪，不但拯救以后的人的罪，这一节的圣经在哪里呢？在希伯来书第九章十五节那里：所以，希伯来书九章十四节：「他以永恒的圣灵，把自己奉献上」，第十五节，「他就能拯救前约之人所犯的罪」。 这样，因为永远的灵把耶稣的赎罪祭带到永恒功效里面，所以就超越了时间的进程。这样，超时间的永恒就在历史中间产生了「追究既往」，「面对将来」的双重功用。所以旧约的人怎样靠耶稣得救？他们是靠着「仰望将要来成全救赎的救赎」的救主，而新约的人怎样得救？是「回望那曾经来过的，救赎我们罪恶的救主。」这样，旧约的人靠基督得救，新约的人也靠基督得救。旧约的人信心是向前看，新约的人的信心是向后看。所以希伯来书十一章十三节告诉我们：「那些旧约的人他们看见基督来还没有看到。那还没有来的基督，他们看到了，他们相信了，他欢喜迎接。」你可以在约翰福音第八章末段那里看见，「亚伯拉罕远远看见基督他就欢喜」（参： 约翰福音：8 章56 节），所以这个是基督的救赎能够超过时间的一个很清楚的圣经的原则。

三、既然有普世的救赎，为何要有一个个别的拣选呢？

答：普世的救赎并不表示神一救，全部都得救了。 上帝不是用collective ，不是整群人救赎的办法，神是一个一个来按照我们的名字呼叫我们。神是一个一个来感动我们，所以很清楚的，圣经给我们看见的「预定」和「拣选」是指个别的一个人格，个别的一个位格，这个是very personal individual ，神预定保罗得救，神预定我们得救，那么，一个一个在神的预定之恩中间，那是永恒的旨意所的定的，在历史过程中间，就借着圣灵感动你，给你听道的时候，明白真理，产生信心，产生信仰，然后归服耶稣基督，结果成为得救的人。你可以看彼得前书第一章第二节，一个真正的基督徒就是「照父神的先见被拣选的人，然后借着圣灵的感动得成圣洁，以后又归向耶稣基督，又被他的宝血洗净的人。」这样，圣父预定，圣灵感动你接受耶稣，归向耶稣，然后又蒙他的宝血洗净，这样的一个人就是一个得救的人。所以这个你就把两件连在一起，一件是eternal decree of God 。 上帝永远的谕令，或者祂的旨意，还有dynamic history process ，就是一个历史个动性的程序，这是不能分开的。如果上帝已经预定人得救，那么预定就预定了，但是上帝还要差遣耶稣来救人，这样在历史的福音事实，昨天讲了，就和那永恒中间的预定配合，照样上帝既然预定了人，我为什么要传福音呢？上帝既然预定了人，也派基督在历史上来用行动和牺牲舍命来救赎，这个要配合的话，你怎么能够比耶稣更高一等？「上帝预定了，那就算了，反正他会得救嘛！」上帝预定你耶稣都要来，上帝预定你也要去传福音，因为预定人得救的，也是差遣人传福音的同一位救主，同样一位主。这样，两样应当配合在一起。

四、我感到兴趣的是，为什么在奥古斯丁死了以后就再也没有伟大的思想家出现了呢？请你分析一下。

答：我也不知道，为什么他死了以后就没有人出来。你怎么知道这个人死了以后还有这样的人出来呢？历史有很多教训我很惊奇的！为什么呢？巴哈(Johann Sebastian Bach,1685-1750)，知道这个人吗？他是风琴大师，他的风琴音乐发展到最高的境界，他死了以后，风琴音乐和他一同埋葬，以后没有出几个人能够在他的成就之中有三分之一的成就的。巴哈以后最大的风琴师是谁呢？巴哈死了以后九年，韩德尔死了，韩德尔死了以后再没有大的风琴师了。瑟萨尔&#8231;富兰克(Cesar Franck,1822-1890) 在法国，以后奥地利再一个就是安东&#8231; 布鲁克纳(Anton Bruckner,1824-1896) ，接下来到今天没有什么伟大的作曲。 Oratorio （圣乐）最重要的人是韩德尔(George Frideric Handel,1685-1759)，一七三二做Esther，一七三九做Israel in Egypt，一七四一写「弥赛亚」，以后一直再写Samson (1743)，写Judas Maccabaeus (1746)，一直再写Solomon (1749) ，再写其它的著作Semele (1743)，一直到一七五九的时候，他离开世界。以后韩德尔死了，他做了二十六个Oraltorael 死了。接下去，贝多芬只有一个短短的，海顿只有写两个，是受他影响的，莫扎特一个都没有，孟德尔颂写了两个，以后再下去整个历史加起来也没有超过二十个。 所以他一死了，Oratorio 就跟他一同埋葬了。谁知道Billy Graham 如果死了，可能再没有福音派的人可以带领一、二十万人的布道大会呢？所以历史告诉我们很多人做了一些事以后，接下去就差不多没有人可以做他的事。为这个缘故，如果你能做，快快做，谁知道你可能就是现在的奥古斯丁呢？

五、难道在西方，在东方都没有塑造伟大的思想家的环境吗？

答：你这句话的后面好象「伟大的思想家」是「环境」所塑造出来的，我告诉你，这个基本观念就不是圣经的，圣经的总原则是什么？是「神赐下来的」，是神的恩典，是Sola Gratia。神造人的头脑很特别的，有的很大，里面东西很少，有的很小里面东西很多。从亚当到现在全世界历史真正的大头脑不到两百个，更大的不到六十个，最大的可能不到三十个，奥古斯丁是那三十个人之一。所以很奇妙的事情，谁知道你其中可能是第三十一个，我不知道，所以我们大家好好发现神给我们的恩赐，按照所赐给我们信心的大小，看的合乎中道（参：罗马书：12 章3 节），然后尽量发挥到最大的可能性，好不好？ 发现你自己，然后发展你自己。

六、什么是「见证」？做见证的原则？

答： 我好象念过，已经答了这个问题。还没有？有吗？「见证」是「名词」，不是「动词」，（已经讲过了）所以To be my witness 然后以这个身份讲出神的作为，荣耀上帝。

七、怎么样分辨感动是出于神？

答：「感动」有很多的可能性，可能出于神，可能出于自己的回忆，可能出于人，也可能出于魔鬼。那圣经有没有提到好象出于神却不是出于神的感动呢？有一节的圣经，同样一件事两次出现的时候，很不同的。 一个是撒但激动大卫去算他的百姓的数目（参： 历代志上： 21 章1 节），另外一个是上帝激动他去算数目（参：撒母耳记下： 24 章1 节），这是什么？这是神在那件事情上许可撒但来激动的时候看看大卫到底是怎么样。所以我想有一件事我们要分开来，就是是圣灵的感动呢？是魔鬼的感动呢？或者是良心的感动呢？有的人看小说，看了以后流泪，哭的半死半活。有没有，「你看，圣灵感动他」，不一定！他给小说家所编造出来的故事骗的半死，不等于定是圣灵感动他。不过，如果一个小说家能写一些情节，把一些的人感情带到一个非常丰盛而没办法控制的地步，那是因为人性的共鸣，Echo of human nature. 所以一个人看到别人悲哀，你会跟着与他一同悲哀的，这个人性的共鸣你越年轻的时候就越单纯，越老的时候就越复杂。

我的第一个女儿生出来不到一岁的时候，有一次她哭，而我听她哭的声音又很好听，所以我就不大想她有没有危险，既然没有危险我就把她录音起来当做记念，那我想以后这个大概是唱女高音(Soprano ) 的，所以她哭的声音是这种调，我把录音录完了以后，等她哭停了，我就把录音机把她播出来了。播出来了，她突然发现有人在哭！不久后她哭的更厉害，就变成「自我双唱」，你明白吗？她听到「哇！」她也「哇！」其实她所共鸣的就是她自己，这个叫做「人性的共鸣」(The Echo of resonance of the human nature)，所以你看小说你也会哭的半死。所以如果我讲道你哭，我告诉你，我讲的道是神的真理，你哭的时候是真正为了明白神的真理，我感谢上帝。但是如果我讲的道给你哭是使你想起一种痛苦的话，那不一定是从圣灵来的，你要分清楚。

从圣灵而来的感动和从撒但来的激动，不同的地方在哪里？圣灵的感动一定叫你认罪、悔改归向圣洁，爱主，热心，而且有节制。从撒但而来的呢？有好象热心，好象更亲近主，但是不照真理的原则，而且没有节制，所以这样是很危险的。

有的人祷告，把椅子，桌子打的很厉害，好象巴力的先知一样的，有一点像，连坐他椅子的人都很可怜，我想圣经里面不是如此。你看，巴力的先知恳切祷告，用石头砍自己，满身流血，求....他的神能够听他的祷告。完的时候，那样激那样激动的场面完了，以利亚的祷告很平静，「耶和华啊，求你使人认识你是上帝，也认识是你差遣我来，现在降下火吧！」（参：列王记上：18 章37 节）火就降下来了。所以一个是感性的，很兴奋的，但是不照真理，也没有真正信仰的对象的那种火热，那是撒但来的。但是另外一个是照着神的道，明白整个圣经的原则，然后祷告的时候与真正权威、与神合一的时候，那个交通就达到真正的果效，那是从神而来的。所以我们要分辨出来。

那，有关于「良心的声音」、「圣灵的声音」怎么分别，我想这个需要差不多五、六个钟头我才能整套的讲清楚。我一生有两个城市次我曾经清楚的分辨，讲解这个东西，一个在多伦多、一个在印尼的泗水，就是关于良心、圣灵的声音怎样去分别出来。你一定要好好读圣经，因为只有在圣经的道里面，你才会发现怎样明白那个感动是不是合真理。

圣灵感动人、圣灵引导人的一个很绝对性的原则，圣灵不会用违背圣经的东西，违背圣经的道理来引导一个人。圣灵引导人的时候用真理引导人，因为圣灵是真理的灵，大家说（重复），祂是真理的灵，祂是把上帝的真理启示在人间的圣灵，祂是叫人尊重圣经，尊重真理的圣灵，祂又是引导人进入一切真理的圣灵（参：约翰福音：16 章13 节），祂是叫人想起主对他所讲过的真理的那位圣灵（参：约翰福音：14 章26 节）。 所以圣灵不会抹煞理性，圣灵不会限制，或是压制我们的思想功能，圣灵是引导我们的思想功能的。至于所谓被圣灵充满，被圣灵感动就神智不清，就昏黑一片，倒在地上吐唾沫，那一定不是圣灵。请你注意听，我很肯定的讲这样的话，因为圣经给我们清楚看见，那个总原则，就是圣经说「真理」和「圣灵」是不能分开的。所以当你受圣灵感动的时候，你要更清楚的知道神的真理，神的原则是什么，因为圣灵是用真理来引导人的。

八、在中国五千年历史中间，上帝救赎人类的计划是什么时候开始，是什么？

答：上帝拯救人类，赐下一位救主，只有一次受钉十字架，一次得胜死亡就成为万族万民、万方万国人的救主。所以对中国的计划还是照样在基督里为我们成全了。你不能说因为我是中国人，那么上帝救中国应当给一个中国式的救主。那么印度给一个印度的救主，印尼给印尼一位印尼的救主，这样，每一个国家独立上帝就多派一位救主了，那就很麻烦了。所以神就为全世界预备一位救主。

九、各教派怎样寻求合而为一？

答：怎样寻求合而为一呢？一、大家寻求因主的名合而为一。第二、因主的道合而为一。第三、在圣灵的引导之下合而为一。第四、在信仰的原则之下合而为一。这样，因主的名，因主的道，因主的灵和因在圣经里面纯正的信仰合而为一。如果大家尊重神的话，在圣经的原则里面找到了共同点，我们容易合一。那圣灵引导我们进入真理，我们在真理中间顺服神，合而为一，这个合一就变成很稳定，也是很健康的合一。但是如果你照着你自己的感动，照着你自己的解经法，然后不顺从圣经的总原则，甚至把与圣经不同的东西都搬出来当做就是合一的原因的话，那么教会的合一就是假的。这样，我用很简单的一个词句来做比喻：「同床异梦，不如异床同梦」大家说（重复）。你睡的床跟我的床不一样，不要紧，但是两个人都有同样的梦，两个人都有同样的心志，同样的信仰，虽然在不同的地方也不要紧。相反的，如果两夫妇在一个床上，这个女的想别的男人，这个男的想别的女人，同床也没有合一，你明白吗？真正的合一是心灵的，真正的合一是信仰的，真正的合一是在真理里面的，真正的合一在基督的名下，照着神的道的原则去合一。所以你可以在浸信会，在长老会，在圣功会，在信义会，在其它灵恩派的教会不要紧，最要紧的是什么？你真正相信大家有一位上帝是独一的上帝，是三位一体一体的上帝，基督是道成肉身的基督，祂从死里复活是得胜死亡，得胜罪恶拯救我们，这本圣经是神的话语，基督有一天要再来....，那么你把这些重要的都持守了，虽然你在不同的教会，你还是合一的，因为在信仰上合一。但是如果你说我是在圣功会，或者我在长老会，我在浸信会，我在正统的大教会，你这些东西不信，我不管你在什么教会，不信这些重要的真理原则，你就和我们没办法合一，你明白吗？所以不是那个床位在哪里，是你里面的心、信仰、对真理的认识在哪里，在圣经的原则之下，我们彼此合一。

十、「理性」和「感性」到底应当如何调合，并适当的在一个人的信仰上生活上呈现出来？

答：请你注意次序问题。一个人是先从理性上认识真理，然后感性对真理的爱开始建立他与神和真理之间的关系，以后意志使他降服在已经认知的真理上面，这三个一配合的时候就变成信仰，变成顺从，变成归向神，变成「灵性」。如果不是从理性开始，一来从感性开始，那么等偏差来到的时候，他没有办法挽回，为什么呢？他就像以色列人那样，他们是真正热心，但是不照着真智能（参：罗马书：10 章2 节），那就很危险了，越热越危险。所以，我们为什么很注意讲道，把圣经的道讲讲讲....？因为信道是从---- 听道来的，听道是从---- 基督的话来的，那么传的人如果传的不是基督的道，你的「信」一定有问题。所以如果一个教会不注重讲道，只注重人的感受很舒服，「主在这里，我感到很舒服」的话，我的经历，我的感受遮盖过我对真理的认识，那么他的信心就常常会偏差了。所以这个「理性归向真理」是信仰的开端，以后你的爱，你的感情被主引导到一个地步，你就爱真理，爱所传给你的真理，那你降服在真理的要求，和真理的光照的道路中间，让主来主使你的一切，这样，你的理性、感情和真理就归向耶稣基督，那个信仰，那个灵性是很稳定的。

怎么样在一个人的信仰生活中间呈现出来呢？

在你的信仰生活中间，你看见信是对神的，生活是对人的。所以有信心没有行为是死的（参：雅各书：2 章17 节），所以对神的信心就是按照神所启示的真理回归于祂，忠实于祂---- Hi-Fi，你还记得吗？High Fidality 我有高度的忠实，「神哪，你说这样，我就照这样相信。」解释越准确，对主越顺从，越顺从于准确的认知真理，你的信心就越健康，这是第一个定律。

第二样，你的行为和你所知的，你所信的真理越配合的时候，你的灵性越健康。所以这样，对神的真理的认知的准确性，对神的真理的绝对的完全的顺服性，这个使你的信仰健康。然后你把已已经知，已经信的真理，用诚实的心志，实实在在忠于你所信的，那你的生活也健康了。怎么样实行呢？就是真诚的归向你所知的真理，又真诚的行出你所信的真理，那么这样，你的信心和生活就呈现出来了。

十一、请问身为台湾的基督徒怎样看台湾的政治？

答：每一个基督徒都有政治的责任，每一个基督徒有政治的权柄，而政治的责任和权柄要降服于你对政府的责任和你对政府的权柄的认识，所以这个又是配合那忠实性的程度。换句话说，神设立政府是有特别重要的责任在里面，这个责任是什么呢？就是替天行公义，赏罚分明，对恶要处罚，对善要褒扬。这样，「赏善罚恶」这公义的权柄，神已经赐给政府了。 所以改教家，无论是布灵尔(Bullinger,Johann Heinrich,1504-1575)，无论是马丁路德(Martin Luther,1483-1546)，无论是加尔文(Calvin,1509-1546)，无论是慈运理(Zwingli,Ulrich,1484-1531) 都同意一件事情，就是「有最坏的政府还比没有政府更好。」「最坏的政府还比没有政府更好」这一句话不是说赞成不好的政府，是说「政府既然是神所定的一个execution，神所定的统治人类的一个方法」，那我们就应当在现有的政府之下尽可能达到最大的可能性，去认定，去肯它存在的价值。 但是，当政府不好的时候，我们应当应用我们成为一个国民的责任和权利去改造，去批判，去指责，或者去把它修理，直到这个政府可以达到更大更大的认知怎样统治百姓的智能。为这个缘故，改教的思想特别尊重百姓的权利，因为人是按照上帝的形象样式造的，所以每一个人应当被政府所尊重。尊重人权，使人民的权柄应用到最适当的时候，这样，他们选出来的政府就能够尽更大的功用，走更好的道路。 为这个缘故，每一个基督徒都有政治责任，而基督徒的政治责、权柄，已经包括在文化使命(Cultural Mandate) 的一部份。

福音派里面有许多人常常不管政治，因为他们提到的就是「这个国不是我的国，我的国不属于这个国」（参：约翰福音：18 章36 节），然后他就不闻不问了。等到了人家骗他的钱，然后抓到公堂里面去的时候，审判官又替坏人说话，又把它压下去的时候，他才祷告恳求主：「求主兴起公义的官来处理这些事情！」那么「求主兴起公义的官」表示你开始注意到那个法官应该行公义的问题了，对不对呢？所以这个「文化使命」不是单单在祷告中间，文化使命也应当是在我们日常的生活中间用我们真理的认识来光照世界上的人。但是我们虽然是讲到这个地方，我盼望我们不要用非基督徒体统的办法来介入政治中间的纠纷。比如说你不满意政府，你可以写信，你可以发表文章，你可以用你的否决，或者你你不选这个党派的权柄，但是你不能用随便打人.... 今天的电视你看到了吗？立法院又再打来打去了，拉别人的头发。如果你要平安最好你剃光头，那么那种体统是不好的，基督徒不应当用那样的手段。好了，每一个题目都可以写一本书，所以我们就把大纲提出来就好了。

另外一点就是每一个基督徒可以用个人的立场，个人对政治的责任去行你可以行的，但你不可以勉强教会跟着你。所以个人在政治立场上如何是你的事，你不要利用教会来达到你的政治立场，你个人的目的，那是不可以的。

十二、人是不是可以抗拒圣灵或邪灵的时候的充满（我不知道你在讲什么）？

答：人是不是可以抗拒圣灵的充满，或是邪灵的充满？什么叫做「圣灵充满」？什么叫做「邪灵充满」？圣经有没有讲过「邪灵充满」这一句话？没有！所以我先抗拒你的问题。

圣经提到「邪灵」的时候，用的词句是什么？被邪灵「附着」，对不对呢？被邪灵附在他的身上，邪灵「附着」。我再问，圣经有没有讲一个人被圣灵「附着」？（没有）。请你注意，圣经用词背后有一个原则，为什么呢？因为「圣灵充满」和「被邪灵附着」是完全不同的两种灵与灵之间那个结合的方式。「被圣灵充满」是人在被充满的时候还是有主动的意志，还是有很清楚的头脑，还是有一个很主动的感情。但是，「被邪灵附着」的时候，他是完全处在被动的地步，不但如此，他的理智是模糊的，他的感情虽然是沸腾的，但是他的意志是完完全全被动的。所以「被邪灵附着」的人乃是完全不能动弹，不能响应，完全站在被动的地步让邪灵控制他整个的人格。但是被圣灵充满就不一样了，因为圣灵用上帝的光照耀你，用基督的爱感动你，用祂自己的引导把你带到一个你清楚知道「因为这是真理，因为这是神的爱，所以我不顺服祂顺服谁呢？」你就很甘心的在被感动之后，被感动的被动感情，变成主动顺从的主动感情。所以圣灵做到这一步的时候，你就很甘心情愿在真理之下顺服祂，完全交出你的主权让祂整个管理你整个位格的时候，你的位格里面的感情、理智、意志、全人被他管制的时候，那就是你被圣灵充满的时候，而圣灵就用真理来管你，你明白吗？

如果主感动人的时候，人不是需要不需要抗拒，根本很难抗拒的。这么好的，这么伟大的爱你还抗拒，不是很吃亏吗？所以你说：「主啊，我早就盼望有这样的情景，竟然来了，我就接受你对我的支配！」你明白吗？所以这个是没有勉强的。

比如说，你本来长的差不多，有鼻子有眼睛，也差不多端正，虽然不美若天仙，但是也不丑陋像古怪一样的。那么你长的差不多，忽然来一个非常英俊、漂亮、品学兼优、健康的不得了，而且非常风趣有智慧学问，好的不得了的男孩子忽然来向你求婚的时候，你受宠若惊，你说「我要不要拒绝他？」「不要！」你不要拒绝。你说「我还不知道是不是上帝的旨意？」虽然还不知道，你先和他做朋友再祷告。你一拒绝就麻烦了对不对？所以圣灵这么好，把上帝的道，把耶稣钉十字架的大爱带到你面前，你还要拒绝祂？当然不要。所以如果是神的道，你就不要拒绝。那是不是上帝的引导？你再祷告，你就越来越发现越来越清楚就是上帝的灵这样感动你了，你就顺服祂吧。那么，邪灵呢？邪灵可以用各样的办法来欺骗你，但是你一把它带到圣经的光照耀之下，马上发现它的亏欠，所以对真理的认识是很重要的。我很奇怪，凡是注着灵恩的教会他们如果不注重真理的栽培和圣经的原则，那么他们只在感性上发展，他会把教会带到好象很兴旺，好象很发展，好象数量很增加，但是不知道方向在哪里的那个危机里面。所以再回到以神的道、以神的真理来处理你整个的信仰和灵性的生活。

十三、人在世界上会有各样的私欲，这是邪灵的工作，所以似乎表示圣灵与邪灵可以同时存在一个基督徒的身上，人在这世上永远无法挣脱这样的捆绑，直到他死了以后才可以完全解脱，对不对呢？

答：你如果看加拉太书第五章十七节，那里就告诉我们，「圣灵与情欲相争，情欲与圣灵相争，要叫我们不能做所要做的事情。」这一句话到底是在信主以前的一个记载呢？或者得救以后的一个记载呢？这个经验到底是重生之前呢？或者重生之后呢？我告诉你，重生之后人就有这样的经验！也就是说，当你还没有得救以前你是顺从情欲的，这里不是讲「邪灵」是讲「情欲」，顺从你自己里面的情欲去做那些违背圣经原则，违背圣洁的原理，违背上帝心意的事情。那你顺从情欲的时候，因为你还没有得救，所以魔鬼很甘愿，而那个时候你就以为「这是很自然的事情」，因为你过一个「自然人」的生活。但是当你得救了以后，你要做属灵的事，过祈祷、传道、讨主喜悦、过圣洁生活、爱人、牺牲自己来为主工作的时候，那个时候魔鬼就干扰你了，所以这个时候当你要顺从圣灵的时候，情欲就开始拉你不要做那个事。但是当你顺服情欲的时候，圣灵就拉你回来叫你不要做那样的事，所以做基督徒很麻烦！大家说（重复）。为什么呢？你还没有信主以前，你没有仇敌，你没有信主以前，你和魔鬼做朋友，所以它和你好的不得了。那个时候，上帝要救你，上帝爱世人，甚至将祂的独生子赐给你，叫你可以信祂不至灭亡，反得永生，所以上帝也不做你的仇敌。但是，当你信了主以后，魔鬼开始做你的仇敌，所以你很麻烦，对不对？上帝的灵要引导你过圣洁的生活的时候，所以祂不要你过顺从情欲的生活，你也麻烦。所以，信主很麻烦，那请问还要信吗？ （要）为什么？因为基督徒不怕麻烦，大家说（重复）。那不怕麻烦结果怎么样呢？---- 给魔鬼麻烦，对他说「我不要你」，现在你抵挡它，你反抗它的时候，你不惧怕，为什么？因为你有新的能力在你身上，就是这样。

十四、信主的人要常过「得胜的生活」，什么意思呢？

答：就是每时每刻与自己的情欲搏斗，每时每刻与自己的情欲争战，这样，当你每一次胜过的时候，你就感谢主，感谢主。这个争战的记录是一直延续下去的，所以你有继续不断得胜的可能，所以你一定要每时每刻依靠上帝。

十五、美国将会公布外星人的残骸以及一些外层空间的讯息，也正是真有其事，这对人类历史上有什么影响？上帝是否在圣经中间也启示了我们这样的看法呢？以基督徒的身份来说，怎样解释？ 怎样看待这个事呢？

答：有两三个人问这个问题，我不知道你们的来源是从哪里来的？（报纸）报纸说的？哪一张报纸？再问那张报纸的来源是哪里？因为我在美国都没有听到你在这里会听到很奇怪！我刚从华盛顿D.C.来，有人说五角大厦里面存着在外星人中间的一个残骸。如果说，假如说，万一有的话，我告诉你，你也不必害怕，为什么？因为圣经不是把所有星球的情形都记载在我们文字里面的一本书，圣经是论到这个世界，人被造怎么样背叛上帝和上帝怎么差遣儿子来拯救这个世界的人的整个救赎的历史。这样，而这个世界的人在整个大自然的中间，特别在太阳系里面有举足轻重的中心地位，至于别的星球有没有生物？有没有恐龙？有没有什么人？我告诉你，不是我们重要的问题。如果别的星球有好象我们的人一样，你也不可以把它叫做「人」，可能它不是「人」是「轮」、是「兰」、是「郎」，而我们是「人」，上帝爱世「人」，那他们呢，「星轮」、「星兰」、「星郎」我就不管它了，我只提到神与我们之间的关系。

十六、圣经是与特定的文化中所带出来永恒的真理的文化中的世界观、阴间、三层天、挪亚时代全地的洪水，似乎是永恒客观的真理呢？或者是文化相对的部份？

答：可能你一生要好好研究这个，而你的博士论文也可能写这个东西了，所以你就开始研究吧！而告诉你，圣经用人的文体来写的时候，有时候圣经许可一些相对性的东西来描写神要讲的话语。比如说「日头从东方出来」的时候，这一句话不等于说「圣经不相信地球是绕太阳的」，你明白吗？因为这是用人的眼光来看，直到今天，大家都知道是地球绕太阳，但没有一个文学家说「当地球绕太阳，直到我看见它的时候」，没有这样的文字，文学家到二十世纪还是这样「东方吐白，太阳上升」都是这样讲的，那是文学的描述。所以你不要把「文学的描写」和「客观的真理」把它当做绝对必须对抗的一件麻烦的事情，你要知道这是「文学的描写」。那么当讲洪水的时候，「全地都被洪水毁灭」，那个「全地」是不是指整个世界呢？当然有一些的基督教的考古学家认为是全世界，有一些认为不一定，圣经有没有提到「全」但是不等于是「全」的？有，比如说，奥古斯都做皇帝的时候，吩咐「天下所有的人」都要报名上册，所以马利亚和约瑟要到伯利恒那里去，那个时候，「天下所有的人」是指什么人呢？是指「罗马帝国」下面的天下，当时汉朝没有人回到自己的家乡去，那是同样的一个时代。这个你要稍微注意一下。所以关于这一点，你不要太过勉强的把它们成为一个敌对的事情。

十七、在七月十一号晚上，唐牧师提起今日的「环保运动」有一部份是和New Age 有关，请问其与信仰的出发点，环境的保护运动有什么差异？

答：New Age 的世界观是「泛神论」(Pantheism)，也就是「一切的一切就是上帝，上帝就是一切的一切。」这样，木头就是上帝的一部份，天也是上帝的一部份，全世界的万物都是上帝的一部份。那用这个办法再去思想环境和我们当然就不一样，我们基督教的观念是「神创造了这个宇宙大自然，让人成为宇宙的主人，也让人成为宇宙的管理者」，你要在伊甸园「修理看守」，那个字原来的意思就是后来「文化」这个字的起根。所以你要耕耘，你要在大自然中间，开发文化，开发这个地面，保护整个环境。所以基督徒在环保运动中间是站在「替天行事」，遵行神的意旨，保护神在自然中间要我们应当有的责任怎样去保护自然，这个是不一样的。

十八、你认为在「葡萄树和枝子」的关系中间你扮演怎样的角色？

答：我也没有好好想过，我想你是很聪明的人，可能你大概替我想过，我可能是上帝手里的一把「剪刀」，所以凡祂喜爱的就修剪，所以就常常给你修剪。我「修剪」人的功效和习惯好象很清楚，所以很多人说「唐牧师到一个地方一定会骂人的！」其实我的心不坏的，圣经说「所爱的祂就责备」（参：希伯来书：12 章6 节），对不对呢？ 所以我责备的话语背后没有私人的怨恨，没有个人的动机。有谁愿意做一个给人家讨厌的人呢？如果能够讲多一点的好话，你也欢喜，我也欢喜，皆大欢喜，那不是很好吗？为什么到一个地方讲几句话然后给人家气的半死，很多人气我气的半死。但是如果我不讲，我感觉到不平安，因为那件事如果责备了以后人开始思想，思想了以后开始纠正，纠正了以后他开始归向主那个时候他的灵性进步的时候，我也没有得到奖赏，我也没有得到什么赏赐，也没有得到他给我报偿，你明白吗？就是为教会的好处，应当讲的我就讲。所以我在「枝子」和「树」的中间，我是什么？我是神手中的一把剪刀，常常给你剪来剪去，但如果你叫我「剪头发」我一定不给你做。

十九、请问我们怎么样用你这几天讲道的理论向非基督徒来传福音呢？请试举例说明。

答：你不必用我的理论去传福音，但是这些我提到的总原则解经，我提到了神的道产生信仰，我提到了对整个世界的看法，我们要用基督徒的眼光，神道哲学观来批判文化，批判政治，批判这个世界的情形，那能够把人的思想带到主的面前来，这些你把它好好记住。因为如果一个见证主的人他没有超过人的眼光的话，然后他要带领人归向上帝。常常人家认为「你连我懂的都不懂还要怎么样来带领？」所以基督徒如果能够比外邦人更聪明一点点，但是又不自以为自己「很聪明」，又很谦卑的，每次谦卑一讲话的时候，那些人吓了一跳「怎么这么厉害？」，那你就容易带他信主了，对不对呢？最讨厌的事，就是「你误会人然后一直劝人」，你会很讨厌那样的人。如果一个人没有做错事，你就对他说：「你下一次不要犯错，好了，就这样算了！」「神精病我就没有错....。」根本他没有错，然后你一直骂他错，然后一直劝他，他就不喜欢你了。所以如果你能够对症下药，清楚知道毛病在哪里，但又用很谦卑的态度去提出贡献，那你可能对他有很大的帮助。这样，你怎样拿这些理论去传福音呢？求主给你智能，给你爱心，给你主的灵的同在。

二十、请问唐牧师，基督徒面对文化传承的使命应当有怎样的态度？

答：不是「文化传承的使命」，基督徒不但领受文化，基督徒还要看清文化的优点，好好为这个普遍启示的真理感谢上帝，又认出文化的缺点，好好照着神的真理去光照引导国人能够改正他们文化中间的缺陷，那么这个是文化使命，我不是讲「文化传承」，请你注意。

二十一、福音是否全与文化互相的抵触呢？

答：福音与文化之间一定有抵触的可能。比如说当我们提到了一些圣经的原则的时候，有人认为我们是不孝敬父母的人。比如说文化中间有一些是与圣经的原则相违背，我们指责出来的时候，他们会认为我们是不爱国的份子。孟子说：「夫不孝有三，无后为大」（《孟子》离娄上，第二十六章）。所以这个借口之下很多男人就因为太太没有生孩子，再娶一个，因为借口很好嘛！娶第二个再不生孩子再娶一个，结果娶了八个以后才找，不是他太太不会生是他自己不会生，结果那七个就受了不白之冤，苦的要死，不能享受丈夫对她的爱，要与别的女人一同分享七分之一、八分之一的爱情，所以他们很痛苦。那么这样我们就讲「不对的」，文化中间这一点是不对的，你讲福音就与文化抵触了，一抵触「你不爱国，你不懂文化」.... 等等。 我们不管，因为神的道是高过文化的。 有一个人对我说，「你不懂得孔子，你不拜孔子就不是中国人！」厉害哦！「不拜孔子就不是中国人。我看如果这样，孔子一定不是中国人。」他说「啊？」我说「有什么"啊"？孔子哪里有拜孔子，好意思自己拜自己？」对不对？而且最不是中国人的一定是他的爸爸、妈妈、祖父、祖母.... 因为他们全部都没有拜孔子。 哪里有叫祖宗拜孙子的，对不对呢？所以「不拜孔子就不是中国人」，这一句话是一个又骄傲，又没有道理，不懂得逻辑的人讲出来的。问题是基督徒怎么样一点就点破它让他吓了一跳？你需要上帝给你聪明一点点。所以当福音与文化抵触的时候，你不要以为一定是文化对。我告诉你，福音是神绝对性的真理，文化是相对界里面对绝对真理的寻找，结果文化常常就绝对化自我。

第二样、当你传的福音与文化抵触的时候，也不等于你一定对，因为你传福音的时候，你所传的方法，你是对圣经的认识常常自己先错误的认识。所以要很客观，要很中肯，要很正确的明白神的道，然后才去影响，去光照别人。

二十二、我们肯定从永恒神的角度来看人类整个发展历史的必要性，但如何可能个别的选择已经发生的历史事件而又能避免「自圆其说」或者「后. 见之明」呢？

答：我们当然不能说已经发生了然后试试看去用自己的方法去解释，因为所已经发生的事情是已经不能改的事实，还没有发生的事情是我们可能用猜测去看出路线到底怎么样的。那么既然已经发生的事情是不能改的事实，所以你「怎样解释」这个是要很谨慎的。如果你随便解释，牵强附会，勉强带到圣经的真理的话会贻笑大方，所以这个要很谨慎。

有一些人对圣经的解释太过大胆，太过放肆，又太过胡涂不负责任。 有的人就用但以理书里的「十个脚趾」来表示欧洲联盟就是十个国家，所以从前我在加拿大听一个牧师说：「现在已经八个了，还有两个，两个到了以后耶稣就来！」现在超过十多个了，那个牧师静静的。 你明白吗？所以这些对预言的解释不要太大胆。那大的事，你不能明白的，深奥莫测的你不要太大胆代表上帝，要谨慎。「神是历史的主宰」这个是没有错的，但是解释历史事件和圣经配合的时候，我们要很严谨，以敬畏上帝的心，不要羞辱主的名。

二十三、请问唐牧师「灵恩现象」按手就倒下去，大笑大哭.... 等等，被广大重视，反倒服事耶稣的根基，但若上帝不应允，这个事怎么会发生呢？上帝岂不是也在那个地方成为他们的主吗？

答：这个问题很好。当主不许可的话，这些事会发生吗？我告诉你，「主许可」的不一定就是「真理」。主许可犹大卖耶稣吗？回答！主许可犹大卖耶稣吗？许可。所以犹大是遵行神的旨意是不是呢？你明白我的意思？主许可犹大卖耶稣，不等于犹大就是遵行神的旨意，因为神的旨意中间把祂的层次，有关于祂意志的一共有四个层次：

第一、神永恒的计划，计划的旨意，拣选、定夺那永恒所定的旨意。

第二、神在历史中间的安排。

第三、神对于反对他旨意的人的许可。

第四、神的任凭。

你把这四点看清楚了，你就用总原则处理圣经的时候，你不会乱。

什么事是神在永恒中间所定的？那是最高的，最好的。第二、什么事是神在历史中间的安排引导的？这个是要把被引导的人带到那永恒的旨意，永远的计划里面。第三、什么事是许可的，神准许发生却不在祂的旨意中间的？那是很危险的。第四、什么事是上帝任凭你，让你尽量发挥你的自由，但是发生这些犯罪的事以后你一定要抓回来受审判，永永远远受咒诅，那是最坏的。所以「神所允许的事不等于就是神的旨意」，大家说（重复）。今天天下有多少的人杀人放火，神允许这些东西存在不等于神不做历史的主宰，神还是做历史的主宰，但是这些被允许的事件不等于是神的旨意，因为这不过是神正在任凭他们犯罪的过程中间来积蓄忿怒直到他们受审判的日子（参：罗马书： 2章5节）。

那么关于灵恩派「倒下去」、「大哭大笑」以致于注着这个，不着重讲道、解经、认识上帝的道，这是很可惜的事情。那么如果你说「重这个轻那个」或者「轻那个，重这个」每一个教会重点，轻点不一样，那就不必批评来批评去。不是，因为问题是这些属灵的，或者超自然的，形上的现象可能有别的灵介入，所以你不能不谨慎！

圣经很清楚告诉我们「不是什么灵都相信，总要试验那灵是出于上帝或是不是出于上帝，因为现在到了谬妄的灵已经在世界上运行欺骗圣徒了，所以你要特别谨慎。凡灵不认耶稣是道成肉身来的就不是出于上帝的。 」（参：约翰壹书：4 章1-3 节）圣经很清楚的告诉我们「不能什么灵都相信」。 现在如果一个人倒在地上「哈哈哈.... 」笑两个钟头，你说那是「被圣灵充满」。我告诉你，你可以不可以想像保罗滚在地上两个钟头？哈哈大笑，然后再起来讲「请你们信耶稣」。你能不能想象彼得有这样的生活？这些都是被圣灵充满的人。而且圣经记载保罗被圣灵充满，彼得被圣灵充满，从来没有这些现象。

那么你现在第二个问题来了。「是不是凡是圣经没有记载的都是违背圣经的？」不是。我们今天祷告闭眼睛是圣经没有记载过的，全本圣经没有说「祷告把眼睛先闭起来」，甚至有相反的词句出现过，「耶稣望着天说：父啊！」有没有呢？他怎么能「望着天」闭着眼睛：「父啊！」他一定开眼睛的，对不对？所以「祷告闭眼睛」是圣经没有记载的。虽然如此，既然圣经没有记载，你一闭你就违背圣经了？不是的，因为这是表示你隔绝开这个的世界，正像保罗说「我们正盼望那看不见的世界，而不是盼望看的见的世界」（参： 罗马书：8 章24-25 节）。所以你闭眼睛没有违背圣经的总原则，你现在记得的。 那至于在地上笑.... 笑到你叫他起来他也不能起来，他神智已经不清了，笑.... 笑了一、两个钟头，这个是超自然的，形上的，另外一种范围，这种现象一定有一些灵的运动在里面，而圣经圣灵从来没有做这样的工作，所以不能同「闭眼睛圣经没有记载」同日而语，你明白吗？这个要特别谨慎。所以圣经说「不可凡灵都信，总要试验那灵是不是出于上帝」。这样，我们为了爱圣灵的缘故，我们更不能随随便便。如果有人叩门，你说「谁啊？」「我是你的丈夫。」唉呀！马上开门。但是声音不像嘛！你说「但是他说他是我的丈夫呀，所以我就开门啦，我等丈夫回来，我这么爱他，我这么忠心。」你的忠，你的爱没问题。但是如果你的忠你的爱没有真理的耳朵，没有真正认识谁是你真正的主人，你就开门的话，你的爱我不批判；你多么热心，我也不批判，我告诉你，因为你不照圣经的真理原则，你可能把别人当你的丈夫，你就很危险了。为这个缘故你就不是真正忠于你的丈夫。结果，因为你接受了另外一位进来，那怎么办呢？所以你要特别谨慎。这就是我们不得不大声疾呼的原因，因为凡是注重这种灵恩的结果都开始忽略讲道，都开始忽略圣经真理的教导，这个很危险的。 所以圣经上帝把这样厚的，这么多的真理启示给我们，要我们做什么？要我们不顾它只顾那个特别的一个感动吗？那很危险对不对？所以我们要回到正统的思想和圣经的原则里面来。

二十四、唐牧师，依靠圣经总原则解经的前提下，是不是圣经中未曾出现过的现象就违背圣经的真理？比如说按手就往后面倒下去？

答：我已经解释了，刚才那一题已经解释了。但是提到「往后面倒下去」，请你注意，在希伯来文里面，「敬拜」那个字就是Bend your waist ，就是弯着腰向前敬拜。所以如果「向前」，我就知道你正在俯伏，你正在谦卑，你正在敬拜，你正在降卑自己。至于「向后倒」什么意思？我不明白。那么为什么一按手马上就神智模糊了，就完全不知道，也不能控制自己就倒下去了呢？这表示这个灵要你变成没有办法控制自己。所以这个灵就附在你身上一个力量是超过你自然的，身体的那个力量，所以这样的现象不是神在圣经给我们看到的，所以你要谨慎。

但是你说「我一倒下来以后我就很爱主了」，从此以后你就吓了一跳。那个不过是证明你忽然间发现有一个超自然的境界是你不能随便的，那么把那种超自然的现象和这种经验配合在「这就是圣灵充满的人所经历的事情」，这一个配合不是圣经的原则。所以你相信有超自然界，从前不信有灵、有上帝、有魔鬼现在变成信了，这一方面不过表示你从自然进到超自然的那个新的领悟的中间，这方面是好的；但是那不等于说你已经领受了圣灵。所以如果从今以后那个人说「你现在已经很好了，你现在已经懂得圣灵的工作，你就会祷告，你就会读经。」祷告、读经都是对的，但是把这个东西和那个东西配合起来，你说「那一次就是圣灵的工作」，这个里面还有不负责任的地方。所以你应当回头再从圣经的原则，重新建立你的信仰，否则的话，你会一误再误，到最后就慢慢用那些经验代替圣灵，然后就不分青红皂白把就圣灵论和圣灵的知识随便看待，那就很危险了！所以我这些的解释盼望你好好去思想。

二十五、你所谓的「解经总原则」是否请阐述清楚一点？我们已经在读经的时候，有没有什么要注意的？

答：如果有关的经文不是一次出现，而是多处再现的话，你要应当用更严谨的眼光来看。再次出现和用词句的背后是不是完全相同的意思？如果可能用一些的圣经备典，或者用一些原文解经的那些词句去看，那你会更清楚的认识什么叫做「原来的意思」。

有一些人讲原文，马上用一句大发挥，我告诉你，这个还有危险在里面。原文解经如果不是精通，不是整个融汇贯通，就用一个字的认知，查了一个字典就大大发挥很危险的。比如说我用中文做比喻：「我去买东西」。 你说「原来的意思，the origional Chinese mening is to buy "East" and to buy "West" 」买「东西」嘛！那他研究中文研究到很忠于中文，真正High fidality 忠实，「东」就是East，「西」就是West。 买「东西」，中国原来的意思to buy East and to buy West. 那么如果一个外国人不懂中文，懂一、两个字典的字就这样的解释的话，你会说「这个外国人以为是什么东西呢？ 」那他会说Are you talking abut what kind of East ad West I am? 他越乱了，所以一字错，全部错了！这个叫做如果没有正统的了解，没有整个原则性的以经解经很危险的，你明白吗？所以我讲的盼望你会越明白就是了。

二十六、我们是一群参与教会音乐事奉的同工，当我们在面临到传统的诗歌与敬拜赞美的潮流冲击下，我们有点迷茫。我们知道传统诗歌的神学性，福音性，信息的传递相当强，而敬拜赞美就强调个人与上帝之间的关系以及敬虔生活，我们不知道在这样世代身为主的门徒的我们当怎样面对这样的冲击？

答：你的问题里面已经有了很大的问题了。因为你说「敬拜赞美的诗歌是关系个人的」，那为什么在大会中间唱？这个个人的吗？你明白吗？你的词句中间已经有很多的破绽了。

第二样，是关系敬虔的生活。那么「生活」为什么是在聚会中间？敬虔生活不是敬虔的仪式，如果有敬虔的仪式而在出到礼拜堂外面，你的行为没有敬虔的表态的时候那就不是敬虔的生活。所以你现在到底是谈「生活」呢？或是谈「礼拜的仪式」？你到底是谈「个人」呢？ 或者是谈「群体」与主之间的敬拜？你明白我的意思吗？所以敬拜赞美是最近兴起的一个潮流，我个人原是没有反对的。我们在聚会里面我们有敬拜的成份，我们有赞美的成份，这是美的不得了的事情，这是天上的样式在地上的一个形式的翻版，我们在地上过在天上的生活。但是我告诉你，敬拜赞美如果专用一些完全不要传统诗歌，那么这些人就有危险了！为什么？他们正在制在一种文化，让基督徒习惯那种生活以后就不回原来的教会，而就隔绝了历世历代圣徒所领受的神的灵的感动。圣经说我们要「与众圣徒一同明白基督的爱是何等的长阔高深」（参：以弗所书：3 章18 节）。现在伟大的诗歌传流下来，几百年，你全部不要了，你就习惯那几首现代的人所写的那些诗歌，结果习惯这种聚会，习惯这种赞美，习惯这种敬拜以后，回到母会里面，回到原来教会的时候，什么诗歌你都不要了，而且不但不要，不会唱了。那怎么办呢？我告诉你，其中可能有魔鬼的工作要教会断绝那些伟大的圣曲，伟大的圣歌。然后使你们制造一种新的基督教文化在里面麻醉自己。而在那种文化和那种诗歌的敬拜赞美中间那个神学性的东西，教义性的东西，信仰的负责任那些的词句是少的不得了的。所以教会慢慢变成进到这种情形之下就很危险了。

好，现在我讲更具体的。如果我是一个牧师（我本来就是），我这个牧师本来是传统教会中间，看见传统教会太死板，太冷淡，太孤单了，这很多人都觉悟到，对不对呢？那我就把新的东西带来，我的教会就变成有我过去我所领受的福音传统和神学精神，加上现在灵活的诗歌敬拜赞美，那我的教会不是很完全了吗？你明白了吗？但是，因为我曾经受正统的神学训练，有过福音的传统，所以我里面的信仰已经肯定了，再加上这个的时候我就以为很好了。但是我因为感觉过去的东西很死板，我不再重要它了，我不再看重它了，我就看重现在新的气氛的感性的东西。那就在这种「我看重感性的气氛的东西」的时候，来参加聚会的人就不知道我过去有过多少从历史中间承受下来神的恩典和信仰的传统，他们所领受的就这一套。等到我死的时候，他们就认为「这个才是传统」，「这个才是基督教的正统」。那么那一个牧师本身是有过两方面，但是现在他带领的只有这一方面。到第三代的时候教会就走样了，你明白我的意思吗？所以无论如何不要忘记圣灵在教会历史中间所给我们的那些伟大的圣诗跟伟大的信仰。

但是我们注意到为什么在敬拜赞美诗歌里面好象很敬虔，很亲近上帝呢？因为他们的节奏和诗歌的选择常常比较富于感性，而请问圣诗里

面没有富于感性的东西吗？不是的，所以我们不能把「感性」和「理性」强迫分开。 你注意到我们唱那一首诗歌「主啊！我愿为你烧尽.... 」，当范姐问你们会不会唱的时候，可能只有百分之五的人曾经唱过，其它的都不会唱，所以范姐教的时候，她用很严肃，用很好的音乐感情把它唱出来了。后来我上台的时候把它加快速度了，你注

意到没有？为什么呢？因为我认为她已经教的那么好了，如果把速度再加快的，你会感觉那个诗歌比慢的速度美的很多，你明白吗？当你唱的时候「....

」，就变成进到那个气氛。 所以我盼望老教会不要老气横秋，唱诗加快一点。 在我的教会我把诗歌差不多都加快30-40%，那这样整个教会就活起来了。我开始那个教会的时候，正是

所谓「灵歌」很丰盛的到处宣扬的时候，我一提倡「回到正统的伟大的诗歌」的时候，很多人感到「唐牧师你讲道我很欣赏，就是唱歌很古老」。但是等到过了五年以后，他们发现这太美好了，慢慢在那种

习惯敬拜赞美一年、二年、三年以后，慢慢就变成厌烦了，就慢慢变成「不过如此」，而这些伟大的诗歌永远唱不厌的。所以这个音乐里面的古典主义常常不容易影起人马上的欢喜，但是可以跟随你到死的

那一天还是伟大的供应。青年人，最好吃的是糖果，但是总有一天你吃的厌烦。有几种东西从来不厌的---- 白水、白饭、盐。你讨厌了吗？「我吃了几十年，我现在讨厌吃饭，我讨厌喝水，我讨厌吃盐了

」，那请你上天堂吧。

二十七、什么叫做「成圣」，「成全圣徒」，上帝所赏赐各样的恩赐是要合一来建造，今天我们或多或少都有领受到上帝恩赐的，我们彼此领受怎. 样服事来成全圣徒。

答：这个是大家都认为是应当彼此成全的，但不要把那个「不是真理的」和「真理的」彼此成全。不要把偏重「不照神心意中心」的，和「是中心」的彼此成全。有一些人有不同的看法，那么我问你，你要不要和「耶和华见证人」彼此成全？要不要跟摩门教的彼此成全？因为「圣徒」嘛！而且他们明文规定是叫做「末世圣徒教会」，对不对？ The Later Day Saints of Jesus Christ 「耶稣基督末世圣徒的教会」。那么你今天圣经明明说「圣徒之间彼此成全」，为什么你不跟他成全？你就是违背圣经！你接受吗？你说「我不接受，因为他虽然名为「末世圣徒」，但我看来看去他们是脏徒，是胡涂」。为什么呢？因为他创办人有四十多个老婆，怎么叫做「末世圣徒」？杨百翰有几十个老婆，司密约翰有几十个老婆，太太一大堆，然后叫做「圣徒」，我看不是「圣徒」，是「胡涂」！

你不要因为名称就马上找合一，要看「实质」。人家给你一块金钢钻你马上「哇！」几万块就给他了，几万元就买了一个小的金钢钻，原来那个是人造的，假的。你不能说「金钢钻」与「金钢钻」要彼此合一，彼此成全，不能够。真的，假的；合乎圣经的，不合乎圣经的，你要先分明，你要慎思明辨然后才谈「合一」「不合一」的问题，这个是原则。

二十八、你提到韩国教会的大复兴只是一种表像，我们不应当重视这种表像的复兴，请问什么叫做真正的复兴？

答：真正的复兴有四大点：

第一点、，就是「教义」和「信仰」的重新建立。 The solid doctrine and good faith，那个教义，正统信仰的复兴。

第二样、就是生活、伦理、行为的正统的复兴。 Rivival of good works of our behavior 我们的行为，我们的伦理的复兴，真正离开罪恶过圣洁的生活。

第三样、是事奉的复兴，就是mobilization of every Chrisitian to serve God and to preach Gospel 每一个基督徒都要事奉上帝，每一个基督徒都要传福音。当一个教会到了第三点的时候，这个复兴就相当完整了。

第四样、就是每一个人把基督徒的精神带到他生活的层次中间，在文化使命中间高举耶稣基督的复兴Christ be preeminate in all aspects of our culture and glorify Him with the principle of Bible in your own different kind of responsbiblities. 在你的责任、在你的事物、在你的生活、在你商界、学界、财经界、政界、法界、教学界、心理界里面，你把基督的精神提出来，你能四样都配合的时候，这叫「整全的复兴」。

而今天教会不懂这些原理，只懂得「哦！主啊.... 」这一种气氛的复兴，人数的复兴，那不是最重要的。我再讲第一、教义的。第二、伦理的。第三、事奉的。第四、文化的。大家说（重复）。就是信仰的、行为的、还有我们工作事奉的、以及我们在社会的见证。如果一个教会在这四方面的教导平衡，而真正建立纯正的信仰，甚至为纯正的信仰死也甘愿，这个复兴是肯定的。然后他所信的能行出来，如果没有行出来，信心没有行为是死的，有行为的复兴这是肯定的。在中国宋博士带来第一个复兴，而王明道带来第二个复兴，宋博士又带来第三个复兴，很多人组织布道会为主做见证。第四个复兴还没有多少人做，我是正在想做，我盼望你们得救，你们的好行为，你们好好事奉主，你们在文化上能够供应世界的需要。这些就是神给我们中国教会越看越清楚，这圣经要我们走的是什么路线。

韩国教会当然有很多的复兴，那其中不单是灵恩派的。韩国教会灵恩派的复兴不是很稳的，因为其中背景是Shamanism （黄教、萨蛮教）....。韩国人过去的宗教就是求神拜佛，盼望子孙万代兴隆，福气平安临到他们的家庭正像中国人一样。不同的地方是，等到他信主了以后，他所求的还是一样的，只有加上「奉耶稣的名，阿们。」如果你求的还是那些世俗的福利，但是你「奉耶稣的名，阿们」，教会充满了很多人我不认为复兴。那是假藉基督的名重头过一个好象外邦人所求的生活。所以耶稣基督说，「你们求不要像外邦人，你们要先求祂的国和祂的义」。所以如果祷告会所求的都是关于福气、平安、顺利、没有生病、健康、发财.... 这个叫做「成功神学」，那这样就不是真正的复兴。

韩国有一些的教会回到正统的信仰，有一些的教会有六万人做礼拜，有的教会有两万人的会友，三万人的会友。有一个人对我说在汉城，六千人以下的教会算是小教会，而许多长老会在那里有很好的信仰，有很好的复兴，不是单单灵恩派的教会才有复兴。虽然数目从一个来说，最大的是赵镛基的教会，他的祷告的那个教义是很偏离圣经的。 你要一辆Macede 吗？你向上帝祷告，我要几年的，要X-320 ，我要蓝色的，我要号码H 做开始的，圣经没有教导这样的祷告的。 那种祷告是韩国的赵镛基的极端的祷告，而不是圣经的祷告。圣经的祷告是「先求神的国，神的义，以后需要的加给你的。」你们校园团契的同工，很多都是真正事奉上帝的人，我敢这么说。有的人过去的薪水是现在的十倍，放下了，然后接受了一个月只有两万多块的生活。 我说「你从前生活费多少？」「从前的生活一个月二十万」，「现在呢？」「两万多。」这个叫什么？这个做「复兴」！如果你说「我从前只有一万，现在我赚了一百万，这个都做复兴」，那个叫做「发福」，不是叫做「复兴」。

二十九、耶稣说「天国近了」我应该悔改，信徒从古至近也说「天国近了」，但是这样的话已经讲了两千年，我心中一直有一个想法，不知道是不. 是这样，如果说神是阿拉法是俄梅嘎，为什么等这么久？（我想不能念完你半张的纸，我的时候不够了）。请问在十九世纪西方基督教思想源于的同时，东方却毫无启示是什么道理？你对大陆的宣教的看法怎样？（这个太多了，我今天没有办法来看！）从神学生来看上帝安排复兴一连串，先圣先哲把基督教传扬，误解改革，到圣徒理性化、道德化到今天神秘化，.... 一波三折，到底上帝有什么旨意？

答：上帝为什么许可这一些的存在？为什么等这么久耶稣还没有来？天国近了怎么到底这么远呢？两千年近了，近了还没有来。我告诉你天国近了你们要悔改，直到现在是越来越靠近。所以基督再来的日子比两千更近了，明天又更近了，总是越来越近的。而对你来说，你死以前那一剎那就最近的！所以你要特别谨慎。但是整个世界来说，神有祂的时间，上帝看千年如一日，一日如千年，所以我们只等候吧。因为神如果耽延是为了要使更多人悔改，神宽容忍耐是要叫你们悔改（参：罗马书：2 章4 节）。你看罗马书第二章第四节，他的长久忍耐乃是叫我们悔改，要直到得救的数目满足了（参：罗马书：11 章25 节）。到底得救的数目有多少？等到得救的数目满足了耶稣基督就再来，那个外邦人的数目有多少？得救的人所有的数目有多少？圣经从来没有讲，圣经没有讲得救的人有多少。所以有人问耶稣说「得救的人多吗？」耶稣基督说「人所不能的，凡事上帝都能。」所以他的答案和问题好象没有关系，其实很奥妙在里面。但我要告诉你，神学界里面有一个人讲过一句话，太特别了，这个人叫做奥古斯丁，他说：「天使堕落的数目，和以后得救的总数目是一样的！」所以撒但把三分之一的天使拉下来，千千万万的邪灵污鬼，那个数目多少我们不知道。奥古斯丁说「以后得救的人就是那个数目」，所以上帝要填满那个堕落的天使的数目，使得救的人成为它的见证，和它一样多，多少？没有人知道。那么他这个理论对不对呢？很有趣味就是了。我们不能肯定说就是对，也不能说就是不对，因为奥古斯丁是很深奥的思想家，很奇妙的。

好了，我想现在已经两点半刚刚好，昨天交来的就是两张还没有答，今天交来的，连一张都没有答，所以你刚才写的时候是神给你练字的机会。那我没有办法答完你的问题，请你原谅我，如果你不原谅我，我也不怕，因为圣经说「你不赦免人，上帝就不赦免你」（参：马太福音：6 章15 节；马可福音：11 章26 节）我们低头祷告。 请查大卫弟兄带领我们祷告，查大卫弟兄是校园团契的元老，最先设立校园团契的，他从远方特别来，我们请他带领我们祷告。

请你上台来，我们唱十字架一次。

祷告：

「父神，我们实在要感谢你，在这一次的大会里面，你让我们听到很多很多宝贵的话语是从你那里来的，借着你的仆人向我们说明。特别今天下午这个聚会，我们听到许多弟兄所提出来的问题能够得到圆满的解答。主啊，我们知道你真理的圣灵今天在这个世界上，你真理的圣灵也要引导我们进入真理。哦，我们感谢你，真理要叫我们得自由，真理叫我们从错误的当中能够跑出来。真理更要叫我们成为圣洁。

我们感谢赞美主！今天地上若是没有真理的圣洁，我们就失去你一切真的标准，我们就会走在错误的道理当中。主啊，但是今天你圣灵在我们当中，也借着圣经，借着神忠心仆人的教导都叫我们能够明白过来，求主扭转今天弯曲的世代里的所有的一切的，不是属灵真理的教导。我们仰望你，仰望你在教会当中带来我们，叫我们走永远得胜的道路。我们求你继续不断在余下的光阴当中当我们中间做工，做更深的工作，我们祷告，感谢，奉耶稣基督宝贝的圣名。阿们。」

唐牧师：我要问两句话，查弟兄，你什么时候开始校园的工作，学生的负担？

查：是我到达台湾的第一天就开始。

唐：那你今年几岁了？

查：在这个会场当中大概我是最大的学生，七十三岁。

唐：感谢主，他的负担还是学生工作，我们为他鼓掌！

第一讲

第二讲

第三讲

第四讲

回目录


福音神学的本质 1

第五届青宣大会

福音神学的本质

The Essence of Gospel

第一讲

非常欢喜能够再到青宣大会，与台北和台湾各地的青年人一同思想主的话语。有哪一个人参加过过去的青宣的，请举手？手放下。

我在这几天要思想的是关于福音神学的本质（Thes Essence of Gospel ）的问题。 今天有许多所谓传福音的人，已经失去了对福音本质的认同。今天的许多所谓传福音的人，慢慢放弃了对福音本质很严肃的坚持。

所以，在传福音的事工上就开始放松，开始偏离正义，就开始妥协，开始寻找一个综合的理论。

福音是什么？应当是非常的、基础性的成为我们继续不断探讨和坚持、继续不断遵守的一个前提。福音是什么？福音的本质是什么？

我们来看几处的圣经：我们先看哥林多后书第十一章第二节至六节：「我为你们起的愤恨，原是上帝那样的愤恨；因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。假如有人来，另传一个耶稣，不是我们所传过的；或者你们另受一个灵，不是你们所受过的；或者另得一个福音，不是你们所得过的；你们容让他也就罢了；但我想，我一点不在那些最大的使徒以下。我的言语虽然粗俗，我的知识却不粗俗；这是我们在凡事上，向你们众人显明出来的。」（哥林多后书：11 章2-6 节）

「我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。」使你们的心不要偏邪，使你们的心像基督，仍然存着一个纯洁，清洁的心(The simplicity of your heart)。纯一，清洁的(The simplicity of your heart)。 在这里保罗提到了，不能接受另外一个福音，不能接受另外一个灵，我们要保持那纯一、清洁对耶稣基督的认识；传那纯洁的耶稣基督的福音。 这个福音，传传传.... 传到一个时代，变成许多已经感到太习惯听，而开始厌烦的事情，但是还是要传下去。当末世的时候，众人对这纯洁的福音产生厌烦，耳朵发痒的时候，就增加了许多师傅（参：提摩太后书：4 章3 节）；但是我们要坚持把那纯洁的福音传下去，因为没有别条路使人可以回到上帝那里去（参：使徒行传： 4 章12 节）。

我们再看几处的圣经：使徒行传第十五章第一节、第二节：「有几个人，从犹太下来，教训弟兄们说：「你们若不按摩西的规条受割礼，不能得救。」保罗、巴拿巴与他们大大的分争辩论，众门徒就定规，叫保罗、巴拿巴和本会中几个人，为所辩论的，上耶路撒冷去，见使徒和长老。」

我们大家一同念第二节，一、二、三「保罗、巴拿巴与他们大大的分争辩论，众门徒就定规，叫保罗、巴拿巴和本会中几个人，为所辩论的，上耶路撒冷去，见使徒和长老。」

我们大家再来看一处的圣经，犹大书第三节、四节：「亲爱的弟兄阿！我想尽心写给你们，论我们同得救恩的时候，就不得不写信劝你们，要为从前一次交付圣徒的真道，竭力的争辩。因为有些人偷着进来，就是自古被定受刑罚的，是不虔诚的，将我们上帝的恩变作放纵情欲的机会，并且不认独一的主宰我们我们，或作和我们主耶稣基督。」

我们大家一同来念第三节：「亲爱的弟兄阿！我想尽心写给你们，论我们同得救恩的时候，就不得不写信劝你们，要为从前一次交付圣徒的真道，竭力的争辩。」

这节圣经的意思可以这样翻译，「亲爱的，我已经尽心预备了，要把福音的神学，或者我们关于一同得到的救恩的论据写给你们。但是我现在受逼，里面有个负担，不得不改变我的计划，且叫你们要为真道，就是曾经已经一次完全交托给圣徒的那个真理的信仰，要你们竭力的争辩。」我们读经就到这个地方。

在这三处的圣经里面，有一个相同的地方，就是「持守福音的本质，不能妥协」；在这三处圣经里面有一个相同的精神，就是「为这个本质，我们要付代价去持守它」；如果我们在本质上有所放松的话，我们不可能不产生一个同流合污的结果。

大凡所有的运动，当不能再持守原先的本质的时候，就开始松懈，就开始败退。大凡一个伟大的运动，已经放弃了原先的准则，原先的本质的时候，这个运动就开始走向末落的道路。

今天我们看所谓「福音派」的教会，他们很热心传福音，但是有很少很少的人很清楚的对福音神学、福音的本质做很深的、很坚持的，做很积极的奋斗。所以我看到整个世界上传福音的大工，如果没有来一个从本质上的复兴的话，一定是面对一个很可怕的将来。如果我们徒有外表，有火热，有感情，有行动，甚至用许多不同的花样来传福音；我们把许多方法论都研讨完了，但是我们的本质却放松了，我们乃是在上层的建筑继续发展，而忽略了下层的发展的根基已经正在毁坏。所以，对福音的本质，再需要一次愿主的灵在祂圣经启示的道里面光照我们，使我们得回我们信息的中心到底是什么？

在我过去的这几年的事奉中间，我看见许多许多人把一些比较次要的看法当做是重要的，以后他们就慢慢的放弃了那更重要的事情了。什么叫作「把比较次要的当做重要的呢？」有许多人认为，「只要传福音，不管他传得多好，传得对不对？只要耶稣的名传开就可以了。」这样的一种看法对不对呢？如果只要耶稣的名传开就可以了，那么耶稣基督，为什么圣经特别提到，他是「拿撒勒人耶稣」呢？因为「耶稣」这个名称当时是一个共享的名称；是一个许多人要把孩子取成的一个名称，就是旧约里的「约书亚」，新约的「耶稣」，意思就是「救世主」的意思。今天在菲律宾还有许多人的名字叫「耶稣」，是菲律宾式的「耶稣」，是菲律宾民族里的「耶稣」。但保罗特别注名，这是「基督耶稣」、「拿撒勒人耶稣」、「上帝的儿子耶稣」、这表示，「只要把耶稣的名传开」的这种思想，远远不够严肃提到那位我们所传的耶稣到底是谁？我们「奉拿撒勒人耶稣的名」，就是清楚这位耶稣，是圣经里面那「道成肉身」的耶稣，不是普通的一个耶稣。保罗也提到了「主耶稣」，耶稣是「主」！这位拿撒勒人耶稣、这位基督耶稣是主，是上帝。

所以，所传的这个，不是单单传一个外表认为是相同的东西，乃是里面有神性、道成肉身、神人二性的基督，这样的基督论传出去才是对的。所以我认为，只要提到传福音我们就很欢喜，而不提到在福音中间那神学思想是怎么样的，那个教义基础对不对，这一种的福音运动，不是圣经里面给我们看到的。

圣经给我们看见传福音的保罗本身是对教义、对基督深奥的奥秘、对神的思想和知识有测不透丰盛奥秘的认识的。所以他是一个神学性的布道家，是一个布道性的神学家。如果你要把保罗归纳成他只是一个神学家，而不是一个布道工作者，圣经是不赞同我们这么分法的。或者你把保罗归纳成为一个传福音的人，却不是一个神学研究的人，圣经也没有给我们看见这种是许可的。我们看见保罗是一个神学性的布道家，是一个布道性的神学家。保罗是一个把耶稣基督活出来的人，也是一个把耶稣基督传出来的人。在他的生活中间，他传出了他所活出的基督。在他所传的信息中间，他活出了他所传的基督。所以，他把所活的基督传出来，把所传的基督活出来，这样一位神学家，不但是理论上认识上帝，不但是口头上传扬基督，更是在生活上印证他所信，他所传的。在这里给我们看见三样的东西合一──神学、事奉、生活的合一。

如果他只有神学的知识，只有对神的认知（Theology is knowing God. The knowledge of God is according to the revelation of God,initiated by God Himself. ）对神自我启示的这个系统认识的知识叫作「神学」。凡是否定启示论的人，这些人的神学都是「人学」，不是「神学」。认知启示自我的上帝，在祂的启示中间认识祂，产生的一套对神知识的系统这个神学的人，这样的一个人，他需要把神系统中间对神知识中间神旨意，要化成历史行动的爱心生活表现出来。所以，我们一方也研究对神的知、认识；一方面在对祂的知中间，行出祂要我们行的实践，然后在我们整个计划的中间把这些传扬出去。保罗是一个神学家，保罗是一个布道家，保罗是一个耶稣基督生活的代表---- 「我活着就是基督，我死了就有益处」（参：腓立比书：1 章21 节），他活出了他所传的基督，他传出了他所活出的基督。他所信的，他传出来，他所生活的，他传出来；他所知的，他生活出来。

保罗在福音工作上，他继续不断注意一件事情，就是这个福音的本质，不能有任何的搀杂。我们的上帝是圣洁的上帝，「圣洁」这个字里面就包含了没有搀杂，没有污染，没有玷污的那纯洁（simplicity,purity ）的意思；这里面的意思就是那纯洁的、单一的本质。 我们的上帝是圣洁的上帝，我们的上帝是纯洁的上帝，我们的上帝是独一的上帝。只有祂是圣洁的，「唯独神至尊，至圣」，唯独上帝是圣洁的。所以这个圣洁和纯一性也就连在上帝了。

十九世纪丹麦的一位神学家，也是一位哲学家祁克果（Soren Kiekegaard,1813-55 ）他讲一句话：「Pure heart is one heart man. A pure heart man 」──「一个清心的人，就是一个专一心志的人」。这样，他在圣经当中看到一个很重要的圣洁观念，就是那圣洁与纯一不可分开。照样，我们一定要把我们心里面各样的搀杂除掉，使我们对福音的认识，是圣洁的，是纯一的信仰。所以保罗说，「我把你们如同贞洁的童女，许配给耶稣基督。要叫你们保守那圣洁、纯一的心，免得你们接受了另外一个福音，你们领受了另外一个灵与你们所领受的福音不一样，与你们所领受的灵不一样。」这表示这福音的本质需要坚持下去。

第二样、我们看见现在有许多人把那个次要的当作重要的，在福音运动中间产生许多模糊和不能负责任的事情。所以我们看见有许多的人，就把福音加上其它的工作连在一起。有一次我在新加坡三一神学院讲学差不多五个礼拜的时间，我讲福音神学。有一次我讲完了以后，有一个学生他站起来问我，「为什么你不提到社会的行动呢？为什么你不提到社会的关怀呢？为什么你不提到关于在世界上怎样对穷人尽责任，这是福音的工作。」我说，「是！这是福音的"果效"，这不是福音的"本质"。」把福音的「本质」和福音的本质所能产生出来的「果效」混在一起，是不对的。把「福音」和「福音的预工」混在一起，也是不对的。 Pre-Evangilism,Evanglism,and Post-evanglism 这是三个不同的阶段。 「福音的本质」，是福音的本体里面的性质，而「福音的预工」是为了使人能够预备心领受福音的那些工作，这个叫作「福音的预工」。而「福音的果效」，是传了福音以后，福音怎么样产生福音的果子。「悔改」与「悔改的果子」是不一样的。悔改的心是内在的，悔改的果子是外表的。悔改的心是里面的本质，悔改的果子是外面产生出来的果效。福音的果效与福音的本质应当分开，正像福音的预工与福音的正工也需要分开一样。所以我们看见有许多的福音工作，它们就模糊了，把这些混杂在一起。

在新派的神学思想里面，他们提到差传，提到福音使命的工作。他们所用的圣经根据，是耶稣基督在还没有开始整个弥赛亚大工以前，在以赛亚书念到的一段圣经引证自己就是耶和华的灵所差来的那一位所所用的话语，那是记载在路加福音第四章，我们大家来看。

路加福音第四章第十七节至二十一节：「有人把先知以赛亚的书交给他，他就打开，找到一处写着说：「主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人；差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告上帝悦纳人的禧年。」

于是把书卷起来，交还执事，就坐下；会堂里的人都定睛看他。耶稣对他们说：「今天这经应验在你们的耳中了。」

这一段圣经，「主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人；差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告上帝悦纳人的禧年。」这是新派的人对传福音的工作很喜欢引用的一段圣经的根据。所以他们认为什么叫作「传福音」？就是去告诉人被掳的得释放，去告诉人瞎眼的得看见，去告诉人受压制的得自由，到处去告诉上帝已经喜悦人，现在是上帝喜悦人的禧年了。但是福音派的很难用的一段圣经是马太福音第二十八章第十八节：「耶稣进来，对他们说：「天上地下所有的权柄都赐给我了。所以，你们要去使万民作我的门徒，奉父子圣灵的名，给他们施洗，凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。」

哪一段圣经应当是我们传扬的基础呢？耶稣基督刚刚到世界上来，耶稣基督刚刚执行他弥赛亚工作的时候，他引证了以赛亚的那一段话说：「我就是那位被差遣的报好信息的人。」这一段是我们今天传福音的一个圣经基础吗？或者是耶稣基督对门徒说，「你们去，因为天上地下所有的权柄都给我了。你要使万民做我的门徒，我就与你们同在直到世界的末了。」这是我们传福音的基础吗？福音派的人说就是「大使命」（Great Comission ）我认为这个名称还不够大，应该叫做「the Greatest Comission 」，最大的使命，不但是Great Commission，大使命不够「大」。

我们台湾人很多大大大，五个房间的叫作「大旅馆」，很多大王：牛肉面大王；什么大王....。现在世界上的王越来越少，还有一大堆的「大王」在台湾。中国人常常把口里面讲大就以为自己很「大」了，这实在是有阿Ｑ精神。联合国大会，很少用「大」那个字，很多大旅馆，很少用「大」那个字。 Hilton （希尔顿）就是Hilton 不是Great Hilton。我们五、六个房间的旅社就叫「大旅社」，真是不好意思。但是这是真正「大」。为什么？最大的主权，最大的权柄，最大的差遣，最大的工场，最大的使命，最大的信息，最大的赦罪恩典，最长久性的价值──福音。这是真正最大的The Greatest Commission by Jesus Christ！不同的地方是当耶稣基督刚出来传道的时候，他讲的话提到这个新的时的代，也就是借着基督所成全的福音，要使人得着释放的这个「宣言」已经通告出来了。但是当耶稣基督说，「到普天下去传福音给万民听，使万民都作我的门徒的时候。」这是他从死里复活经过十字架、流血舍命、受审判、进到坟墓里面、从死里复活得胜了那掌死权的魔鬼，这一个以后的基督所讲的话语。

今天我们传福音是传这位死而复活的基督！大家说（重复）。福音的本质就在这个历史性的救赎行动里面成全了。福音的本质就在乎这位为我们死，为我们复活的基督里面，只有他里面所成全的救恩里面给我们看见，这是有「救赎性」为最基本的条件的。所以如果今天我们把别的东西和福音搀在一起，

我们是把次要与重要的混合，我们是把那些相对的与绝对的混合，我们是把那些属地的与属天的，暂时的与永恒的混合。当一些人找到了马克思早期的哲学作品的时候，他们发现后来的共产主义是离开圣经很远的。而马克思早期的一些哲学论文是有一些基督教色彩的。所以他们就试试看把马克思的思想和基督教的福音连在一起谈，结果产生了「解放神学」（Theology of Liberation ），现在在南美洲大行其道，行到一半，东欧共产国家倒下去了，以后他们就不知道怎样处理以后的日子。这些思想家以为福音就是「人类的解放」，以为福音就是「社会的改革」，以为福音是「穷人的翻身」，以为福音就是「强权对贫穷的压制的宣告他们的死亡，把世界的人类从穷苦的边界里面解救出来」，这个就叫作福音。这是暂时的，不是永恒的。圣经说，福音是永远的，那永远的福音、永恒的福音（The Eternal Gospel ）是关系永永远远的，如果只有把今生的生活稍微改变，这就叫对人类的好消息，这就叫独一的福音的话，这是把福音改头换面了。

当耶稣在世界上的时候，耶稣医病，耶稣赶鬼，耶稣基督给许多饥饿的人吃，现在许多人认为这就是福音。如果你能够把病人的病医好了，这就叫福音；你能叫贫穷的人得到饭吃，这叫作福音，所以福音就变成一种社会的行动。我今天告诉你，福音是福音，福音不是社会的行动；福音是福音，福音不等于是「神医」。

今天无论是二十世纪初期的社会福音神学，重要的人物是饶申布须(Walter Rauschenbush,1861-1919 ) 或者十九世纪末叶的社会改革和伦理影响的这种改革世界道德的福音行动的这种神学，就是「新派的神学」，把基督的主性放下，把基督的德性扩大（Demeanished the lordhship of Jesus Christ and emphasized the morality of Jesus Christ ）把耶稣基督的道德本性把他发挥出来，认为这就是基督教的模式；这就是我们的主，因为祂道德所达到的最高的境界，使他被称为我们的主，其实他不是神。这一种把基督的神性丢掉，把基督的德性代替基督神性的新派，在十九世纪的活动、二十世纪初期的社会福音、二十世纪中期所产生的革命运动，和社会解放的运动，这些都不是福音。

今天我看见另外一个比较靠近圣经，还是包含有危机的另外一个运动产生出来了，就是「成功神学」还有「第三波」。

为什么说「成功神学」有靠近福音的地方却有危险呢？因为其中应用了许多的圣经，好象就是圣经的一切；但是把圣经里面最重要的一些东西都除掉了。 在「成功神学」，在「富庶神学」（Theology of Success,Theology of Prosperity ）这些里面，我们看见他们解决了社会福音伟大的理想没有办法行出实际的行动的那些困难的问题所在。换句话说，也就是社会福音盼望借着基督教用钱来帮助贫穷的人，使社会产生比较公平的现象，用这个办法来表达基督的爱，他们怎么做都做不出来，因为当一个人在物质上受帮助的结果，常常产生心灵更贫穷没有奋斗的意志。所以继续不断受帮助的人，就感觉到应该就永永远远受帮助的。所以有人他们用美元去帮助印度加尔各答(Calcutta) 那些做乞丐的人。 从前加尔各答差不多有五万个乞丐，当美国人帮助他们以后，结果变成五十万个乞丐。从五万变成五十万，这个叫作「罪恶进化论」。为什么呢？「既然我不必工作有人帮助我，我何必工作呢？」所以做个办死拿到一点钱，不做工得到这样的帮助是很好的。所以许多人宁愿做乞丐！社会福音用他的伟大的人类的理想，放在实践的生活上的时候，看见行不通的。所以我们看见，在十九世纪、十八世纪末叶，英国一些重要的人，像金斯黎(Charles Kingsley,1819-1875)、美国的科芬( Henry Sloane Coffin,1877-1954) （Coffin 就是「棺材」的意思，有人名叫「棺材」的）和英国的莫里斯(Maurice,Frederick Denison,1805-1872) 这些人他们试试看，把那个基督在社会里面理想的，怎样能够达到平均的那个地步用他们的神学理论把它显明出来。但是，到了社会福音最重要的思想家饶申布士(Walter Rauschenbusch,1861-1918) 再把整套的社会福音神学写出来的时候，还是没有办法达到。

三十年前有一些天主教的领袖认为，台湾人需要帮助，所以把一些的米，一些的粮食帮助台湾人，不久就可以使台湾变成一个天主教的国家。结果，那个时候，很多的人他们就要米不要耶稣。米拿了，物资的援助拿了，基督的信仰他们不要。还是在文化的根里面走一条抵挡的路线，所以社会福音的行动不能做出来。

成功神学在这方面补满了一点点，也就是他试试看从人内心里面，潜在能去发挥奋斗的力量，告诉他们「你信上帝，你就会成功！」「你信上帝，信心发挥很大的力量」，这一方面产生了一个很积极的推动运动。所以许多许多在贫穷欠缺中间的人，在比较不公的社会环境里面，借着成功神学，竟然发现了基督教的信仰和现在心理的成功因素，给他们从困境中间慢慢起来了。我相信信仰的力量是很大；但是为什么我说，这是以比较靠近圣经，但是却不是完全照着圣经的思想呢？因为圣经里面提到信仰的重心，是基督的死与复活，那是福音的本质。这是成功神学所忽略的。所以在这个神学里面，我们看见很少为人预备殉道心志，背十字架跟随主的舍己的精神在生活里面。在这个生活，在这个神学所产生的生活运动里面，我们看见许多的人的动机就变成一个自私，盼望借着他的信仰，借着这种神学的福音运动，他们可以得到更好的生活，而不是愿意为主背十字架跟随主。几年以前我在思想世界福音的盼望在哪里呢？

我们看见在二十世纪初期，五旬节派、圣灵教会，到二十世纪中叶灵恩派的运动起来的时候，又变成一个运动，这个运动间注入了很多更靠近圣经但是还是有一些危机的运动的因素在里面。怎么讲呢？耶稣在世界上不是医病吗？耶稣在世界上不是赶鬼吗？耶稣在世界上不是行了许多神迹奇事吗？我们现在得着这样的的能力，靠着耶稣基督那不改变的能力，从头传福音。所以他们用「医病运动」做号召使许多许多的人看见所谓的神的能力。用这样的的办法传福音，而这样的运动竟然产生了最大的群众的吸引力。所以基督教在过去几百年中间所没有办法达到的最大批的群众，这些人他们达到了。

但是二十世纪我们还看见，最大的群众，最大、最多人聚集的基督教运动，还是一个纯福音的葛理翰(Billy Graham,1918-) 的布道会而不是灵恩运动的布道会。那么这些的运动超过了普通人，因为所谓「纯粹的福音」，只以福音来做福音的工作，只以福音来呼召人来听道的，像葛理翰这样的人实在太少了。但是像以传福音加上医病的运动来吸引人的人，竟然可以给许多许多不同的人，甚至无名小卒可以达到很大的果效。所以福音派纯粹传福音的人除了葛理翰以外，很少人会吸引很大的群众。但是这个灵恩派可以用医病的运动，谁都可以号召很多的人出来。这是一个新的革命吗？这是一个回到圣经的运动吗？我要想，这是不是就是我们应当要走的路线呢？我发现还不是，因为圣经里面几乎没有一次的布道工作是用「医病」做号召的，一次都没有！耶稣基督没有讲过「今天我要医病大会，你们告诉那病的都来，凡有信心的都会好，不会好是他们自己的事。」「会好归荣耀给上帝，不会好自己认错，没有信心。」没有这样的事，全本圣经没有这样的福音运动。

那么上帝有医治的能力吗？有！真正叫人从死里复活的，是上帝；真正叫人从病中间医得到好的，是上帝；真正使人回到原先被造的喜乐，原先被造的完整，这整个救赎里面伟大的计划。但是，我们还是要把福音的本质和医病的事情分开来讲。为什么要把福音的本质和医病的事情分开来讲呢？因为福音的本质是对罪，而医病乃是在罪恶得着赦免以后，人得救以后，在最后一个阶段，也就是神救赎我们身体的时刻，那个步骤和现在是不一样的。我们现在有灵魂得救，以后身体得赎（参：罗马书：8 章23 节），所以神的计划里面还是要我们得着健康的身体，从朽坏的变成不朽的；从有病的变成健康的，从属地的变成属天的；从暂时的变成永远的，羞辱的变成荣耀的（参：哥林多前书：15 章42-43 节)，那是有一天神要做的事情。但是，这救赎人的福音的本质里面，乃是使我们与神和好，使我们灵魂得着拯救。只有当基督再来的时候，那身体得赎的这个层次才得完全。

所以今天医病的人，或者神医的运动的人，他们所谓「医好」的人，还是要经过死亡。如果他马上把两件事混为一谈，第一、就是因为基督昨日，今日直到永远是没有改变的（参：希伯来书：13 章8 节），所以他们现在就用这句话做口号，来把医病的工作和救赎的福音把它连在一起的话，我认为这是不大对的。

第二样，他把「因他受的鞭伤我们得着医治」（以赛亚书：53 章5节），把它完完全全解释成身体性而不是灵性的，我也认为这是不大对。

我从第一点先谈：「昨日、今日直到永远耶稣基督是不改变的」这句话怎么解释？就解释成「从前他医病，现在也医病」，对不对呢？因为「他没有改变嘛」！那请问耶稣从前站在拉撒路面前，死了四天的人，耶稣说「拉撒路出来！」他就出来。现在那个能力一样不一样？

回答我。耶稣基督不改变，从前医病，现在也医病；耶稣基督不改变，从前使人复活，现在也使人复活，对不对呢？为什么现在灵恩运动很少在坟墓前叫人出来的？你明白我的意思吗？如果他引用一段的圣经，把这一节圣经当做他事奉的能力，这节圣经里面的意义不是单单在某一个局限的范围里面的。你不能说「耶稣基督昨日，今日，直到永远是一样的。」如果你用这句话来做医病运动的根据，我问你，为什么不用这节圣经来做使死人复活的根据？所以这样的解经是太过牵强，太过片面了。

我们的主没有改变，这个是指祂的圣洁没有改变，公义没有改变，祂能力没有改变，有审判的原则没有改变；我们的主对罪的看法没有改变，我们的主对爱没有改变，祂的救赎的能力没有改变。这是广泛的整个基督论神本性所包含的一切一切丰盛都没有改变。不能单单指我要把这个带来当作我医病的一个根据，就用这一节解这一方面；这是很危险的。

正像有些人用一节的圣经说：「上帝的话有能力能，上帝的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。」(希伯来书：4章12 节)就专把人的「灵」和「魂」分来分去。那一节圣经说「神的道有能力，像两刃的利剑，叫人的灵、魂、骨节与骨髓都分开了。」他就用那一节圣经说「所以灵不是魂，魂不是灵，人的身体里面是有灵，动物的身体里面只有魂，所以我们要分开来，灵与魂分一分开你就可以做属灵的人。」谁告诉你，人有灵动物没有灵？你说，「当然嘛！人是有灵的活人」，那是中文的翻译，原来的意思是to be a living soul 成为一个活的魂。

而在动物里面，传道书三章二十一节说：「谁知道人的灵是往上升，兽的魂是下入地呢？」那个动物的「魂」那个字和人的「灵」那个字，希伯来文是一样的(ruach) 是灵。没有好好研究随便乱解经的人，大有人在，因为他讲得很大声就变成「能力」。讲得很绝对就叫作「神的同在」，讲得很有权威的形像就叫作「神重用的仆人」。

有一天我在旧金山提到这一点，他们吓了一跳，回去的时候，很不甘愿的去查，查了以后，无可奈何。因为原文，实实在在希伯来文是「动物的灵往下，人的灵往上，谁知道呢？」用那个(ruach) 就是「灵」那个字。那这怎么搞的？所以我告诉你，所谓灵魂(soul) 就是那看不见的一部份。如果说人是有灵魂，动物有灵魂，动物的灵魂不是因为它有魂没有灵，所以它比我低一级我有魂又有灵，所以我比它高一级。然后就把「三元论」当作神学思想，人有身体、有魂、有灵；魂里面有情感、理智、意志，我告诉你，全本圣经没有一节圣经支持「魂里面有理智、情感和意志」的，你去找看看，这两天努力找，找到了告诉我，然后我再告诉你，「你找错了！」没有任何一节的圣经支持，理智、情感、意志在魂里面的。

我问你，「上帝是真理」，对不对？上帝有没有理性？有，不但有，祂是理性的源头。你的理性就是要想真理，而你是被造的，神就是真理，所以造了一个神的形像；真理造有理性的，这个叫作「神的形象样式」。神有没有感情？（有。）上帝就是爱。你乱爱，就是你的感情还没有回到上帝那里去，对不对呢？所以上帝不但有感情，上帝是感情的、正统的本体，所以他造了有感情的人像他的形象样式。所以人有感情，人有伟大的感情的可能，因为人是照着神的形象样式造的，所以你有爱，有恨的可能。我问你，上帝有没有意志？（有。）越答越小声了？上帝有没有理智？（有。）上帝有没有感情？（有。）

上帝有没有意志？（有。）你有意志要这样，要那样，那个叫作你的小旨意。而上帝有伟大的旨意，神的旨意。我这个字我不要随便乱讲，因为连圣经都不随便乱用的。今天你有的时候讲话太随便，「上帝的旨意，今天叫我打领带。」

好，人有感情，人有意志，人理智；神有感情，神有意志，神有理智，这个是不是在神的「魂」里面？神是什么？（灵。）神是灵。所以你们有很多基督教信仰早就信错了，信到现在没有人改，为什么？「算了啦！不要紧，要有爱心。反正都是福音派的，如果再讨论更详细变成宗派主义。」谁告诉你超宗派比宗派更高？谁告诉你你可以用「超宗派」这个字？谁告诉你凡是宗派都是错，超宗派才是合圣经的？

谁告诉宗派里面没有圣经的道理？超宗派都是圣经的道理。「我们现在不要听人的话，那都是宗派的话，我们要听神的话！」许多人所谓「听神的话，解神的话」，连宗派所研究的结果都不懂就乱解圣经，然后以为他是最靠近上帝的。什么时候圣经说「魂里面有理智、情感、意志」？没有嘛！那么他们就把灵与魂剖开，盼望他们的讲道与别人不一样；当他讲的时候，不是单单讲到魂里面，还会讲到灵里面。

所以，他就与别人不一样，他就会把灵与魂剖开，因为「神的话」，「我们照神的话」。但是如果你敢用那一节圣经，请你注意，那一节圣经说，「上帝的道是大有能力的，甚至魂与灵，骨节与骨髓，都能刺入剖开」有没有？那请问这些人讲道讲到一半有没有人骨髓离开骨节的？有没有？如果你讲道结果，灵与魂你说「剖开了」，因为那是没有人可以证明的，但是骨节与骨髓不能剖开，因为医生马上可以证明有没有剖开。你就敢用那部份比较没有看见的，你就以为比别人更属灵？这种解经是要不得的！

所以，「耶稣基督昨日、今日，直到永远没有改变」，你把他拿来当做你什么？因为你现在告诉人你可以医病。但是耶稣基督昨日、今日直到永远不改变，也包括他可以叫死人复活，你就不敢用。「上帝的道是有能力的，叫灵与魂剖开」，你就讲，表示你比别人更属灵，不是属魂的。但是同样一节圣经说，「连骨节骨髓剖开」，你就从来没有达到这果效。如果这些人讲道我很怕他，等到他能力再大一点，我骨节骨髓全部分开了怎么办呢？我这样讲是非常革命性的，有的人听了很气，其实不应当气我，应当气你自己，弄错了还以为对。

好，现在我们如果不严仅，我就这样继续继续，「不要紧啦！反正都是耶稣的名传开，都是福音的，凡是不是新派的都是福音派。凡是传福音的，都是福音派；凡是传福音的都是一样的，主的儿女，大家一样的。」我告诉你要到什么时候呢？我们应当更严谨的在所有伟大的，甚至宗派的神学思想里面，在所有伟大的解经历史里面，看到那些合乎正统的，那所谓「合乎正统」谁去评断？那还是另外一件事情，我想这个研究下去，不是一件简单的事情。今天有一个很大的毛病之一，很多不研究的人都先做了老师。敢上台去做老师，不研究的盼望去教导那些研究的。而研究的常常乱研究，以为自己真的研究了；所以基督教变成了这个样子。

那么就把「医病」和「福音」连在一起？我告诉你，「耶稣基督有医病的能力」，我相信；「耶稣基督是医生」，我相信，「他不但拯救我们的灵魂还要拯救我们的身体」，我相信。

但是这个整个福音救赎身体的工作，是末后耶稣基督再来的时候，保罗说，「天使要把号角吹响，那能坏的变成不能坏的；属地的变成属天的，羞辱的变成荣耀的！暂时的变成永远的，我们要披戴那复活的身体」，那是福音救赎的大能。

而现在呢？我们也可以享受那些功能的预先的表现，所以我们还可以得到医病，但是不要忘记，无论你现在医得好不好，有一天都要死掉。「没有信心，就不会好，只要你信一定好！」这一句话如果把它延伸下去，就变成一个很危险的状态（statement ）为什么呢？因为这样讲道的人他自己以后不可以病死的，对不对呢？如果他以后病死，表示他一生的信仰最后垮了。因为他如果有信心就会好，没有信心就不会好，那他有信有信，好好几次，还会叫别人好。到最后他自己不会好，表示他没有信心才死掉的嘛！但是他们又有另外一套解释出来了。

所以我相信今天我们实在需要一个纯粹传福音而不搀杂别的东西的运动，这是我们今天答应到你们中间讲道的原因。我不大喜欢到台湾来，因为台湾人还不明白我要讲什么，我来了这二十多次，真正赏识和看重我的事奉的，没有几个人，我不要浪费时间在那些不尊重我所领受而传给你们的话语的，但是我今天来还盼望在以后台湾能够有一披纯洁传福音的人。

我们今天看见传福音这么难，领人归主那么难。礼拜堂建好了人不来，请来请去来两次就不再来了。所以我们看看有什么办法可以传福音？「哦！听说韩国有一个教会很大，用那个办法就会成功，派人去，学他们的样子！」结果学来了一些不是完全纯粹福音的运动。我为什么这么说呢？ 韩国的背景是Shamanizm （黄教、萨满教）就是求神拜佛，子孙万代兴隆的信仰。把这些东西和基督教连在一起的时候，把那些再加上奉耶稣的名的祷告，就变成基督教了。Shamanizm 和基督教的配合，不能产生为主背十字架的基督徒； Shamanizm 和基督教的配合，不能产生为主受苦心志的基督徒。今天我们把诺曼&#8231;皮尔(Norman Vincent Peale,1898-1993)、罗勃&#8231;舒勒(Robert H. Schuller)、赵镛基、Shamanism 这些都混在一起，以为这就是福音运动唯一的道路。现在台湾产生一个很大的迷信，非走那一派灵恩路线，教会不可能复兴。这个迷信一定要打破，因为这个好象福音运动，好象复兴的这个运动的本质里面，没有很纯粹的福音本质。这个运动的本质和福音的本质有个距离。我多么盼望有一天最大的聚会不是为了医病而来的；最大的聚会不是为了看神迹而来的；最大的聚会不是为了我有一天信主会发财而来的；最大的聚会是因为人看见我需要上帝的道，饥饿非因无饼，干渴非因无水，乃是因为缺乏耶和华的话语（参：阿摩斯书：8 章11 节），我来要神的道，我来要神的话，在神的福音里面领受生命，在生命中间愿意把自己奉献给主，甚至为主死我也甘愿。我盼望有一天这个运动是建立在福音和神的道的能力的上面，没有其它的搀杂，阿们？我盼望青宣大会产生一个标准。青宣大会在整个台湾福音运动里面有一批的青年人看清楚那方向、基础、原则、内容、本质是什么？没有一套人为的思想、哲学可以抵挡耶稣基督的道。也没有一套人为的科学、文化可以超越上帝的话语，这是我最新二十年常常在讲道中间提到哲学的原因。误会我的人说，「他不在讲道，他在讲哲学了」，你们不认识我，我在告诉你，我谈这些要告诉他们，「我知道你在想些什么？但是你所想的，没有办法超越福音，你所想的根本是人的东西。」

昨天下飞机在排队过海关的时候，一个相当高、相当年青、相当健壮，很可爱的美国年青在我后面。 我问他说「Where are you from,sir? 」「I'm from Boston. 」他从波士顿来的。 「Are you Christain? 」「No. 」「I should call myself agnostic. 」「我不是基督徒，我是不可知论者」。 我就开始逗他了。 「Do you know who is the first person call this terminology in the history of philosophy? 」在哲学历史里面哪一个是最先用这个名词的？他说「I don't know 」，他真是「不可知」的，连这个都不知嘛。我说，你不知道吗？是一个英国人。他说「Who is that? 」

我说是赫胥黎(Thomas Henry Huxley,1825-95) ，和史宾塞(Herbert Spencer,1820-1903) 这两个大的思想家，在十九世纪他们产生一个不要「太绝对，也不要太勇敢，要比较谦卑的承认自己什么都不知」，这一句话好象有一点模仿两千四百多年以前希腊苏格拉底的那种谦卑精神。希腊的苏格拉底说，「你不要说你知道这个，你知道那个，你什么都知道，你要知道一切以前，你要先知道你自己，又认为你自己什么都不知道。你看自己什么都不知道，然后再追求知道，你才知一些道。」所以，先把自己当作无知，这个叫作「认识自己」，「认识自己的无知是知识的开始。」他的哲学到那里就完了，但是另外一句从圣经就比过去了──「敬畏耶和华是智能的开端；认识至圣者便是聪明。」（箴言：9 章10 节）认识上帝是智能的开端。他说，「认识自己是知识的开端。」上帝说，「敬畏耶和华是智能的开端。」智能是知识的根基。好不再讲哲学，我告诉你哲学不够基督教的。 那好象一样的。 那么我就对他说，「Are you agnostic?」「yes,I am agnostic 」「I think you should agnostic to your own agnosticism 」你应当用你的不可知论的精神来面对你自己的不可知论。他说「怎么解释？」我就讲一个故事给他听。现在我也讲故事给你听：二十世纪以前，是十九世纪（这个大家知道）。而十九世纪是一个很特别的世纪，这个你大概不知道。而二十世纪是一个很笨的世纪，这个你一定不知道。

人家都以为二十世纪是人类历史上最高峰的科技，Technology,Computer Sience,Star War,every thing 这些都很伟大。我告诉你二十世纪是很笨的，因为二十世纪甘愿把自己放在十九世纪下面做十九世纪的奴仆。你说怎么讲呢？我越讲你越不可知了。单单这一句话需要半个钟头的解释。

所以，我今天稍微提一点好了；因为所有的二十世纪实践行动中间的理论基础都是十九世纪发生的──All experimental ideology in the practical world of twenty centry start from nighteen centry.

存在主义(Existentialism)、实证主义(Positivism)、语理学(Linguistic Study)、共产主义(Communism )、and other school of philosophy all started in neighteen centry. 进化论(Evolution) 十九世纪开始的，二十世纪努力去教导。 共产主义(Communism) 十九世纪开始，二十世纪拿来奴役人民。 存在主义，十九世纪开始，二十世纪影响大批的知识青年。所以我们今天走走走....都在走，二十世纪正在在做十九世纪的奴仆。

好，现在这个波士顿的青年，是不可知论者，他也做了十九世纪史宾塞(Herbert Spencer,1820-1903) 的奴仆，但是他的祖宗发生一些事，他不知道，所以我告诉他。我说，Herbert Spencer 有一次在科学会议里面站起来，他站起来的时候，以他老资格，老经验，老年龄，老态龙钟，倚老卖老的态度说：「I think there is nothing abslute in the world. 」我想在这个世界上没有绝对的事，我们不能知道绝对的事。你说「有神」，你怎么知道？你说有「天堂」，你怎么知道？你说有「地狱」，你怎么知道？你不可能知道的，这个叫作不可知论嘛！可能有，可能没有。那么「你说没有？」我也没说「没有」啊！我就说「我不知道」啊。所以你不要绝对化嘛，你不可以把你的知识当作绝对化，你一绝对你就有知了，你一有知可能你知错你就有毛病了，还是像我这样，什么都不知，不知。所以「我想没有绝对的事在世界上(I think there is nothing abslute in the world. 」，他讲完了就坐下。 另外一个青年的科学家就站起来，注视着这个老经验的大哲学家，他说：「Sir Spencer,did you say that there is nothing abslute in the world? 」你刚才是不是说没有绝对的事情在世界上呢？「Yes,I did say it. 」我说过了，是我说的。 「Do you believe that theory? 」你相信这个理论吗？ 「Yes I believe it. That is the reaon I say it. 」我相信没有绝对的事情。 这个年轻人真是勇敢，他再问一句话：「Do you believe that theory abslutely? 」你绝对相信你那个理论吗？ 你绝对相信没有绝对的事情在世界上吗？「嗯....。」我如果相信没有绝对的事情，我的相信是绝对的吗？我绝对相信没有绝对的事情，你正在用绝对的精神去反对绝对的东西，那么你怎么可以绝对化自己呢？ 所以我对他说，「You should agnostic to your onw agnosticism 」你应当用不可知的精神去面对你的不可知论。他听了还是不可知。

没有一样的思想超越圣经，没有一样的思想在自己系统里面不是自我矛盾的。我很注意在这个二十世纪福音运动中间，任何与福音有一点不同的运动中间有什么自我的矛盾(self defeating factor)？注意听这句话，self defeating factor 就是那些自我矛盾的因素；自我矛盾的因素一定产生在那些与基督教的真理违背的任何一个体系里面。无论是哲学体系、政治体系；无论是思想体系、文化体系、教育体系，凡是自己要反对基督教的，里面一定隐藏着自我摧毁的炸弹，还没有爆炸就是了。所以当共产主义决定用共产主义来摧毁基督教的时候，就在共产主义里面，他自己放了一个定时炸弹是自己没有发现的。所以，不久以后就爆炸了，把自己炸掉了。进化论把自己放了一个定时炸弹在里面；存在主义把自己放在一个有定时炸弹的体系里面，任何一个与基督教相背的都是如此。我告诉你，如果你不回到纯粹的福音的本质的里面，你的福音运动的里面也有一个定时炸弹。

今天我如果要做一个真正忠心的基督徒，真正爱主的基督徒，我不能因为人厌烦纯正的道理，我就变成一个比较多花样的师傅（参：提摩太后书：4 章3 节）。 今天我如果怕人家不要到教会来，我就把教会改头换面变成一个比较可以被大家接受的东西，那这个系统的里面就有一个定时炸弹要自我摧毁。

圣经告诉我们，保罗说：「我把你们许配给一个丈夫，要你们存一个纯洁，清洁的心在祂的面前。」「许配给一个丈夫」，我们今天愿意不愿意求主帮助我们，给我们真正持守那纯洁的福音在上帝的面前？

我们明天、后天还有一段的时间过去。我的讲道很少可以少过一个钟头的，对不起，我已经过了时间了；所以以后你们如果要我讲道，只给我一个钟头，请你就在我讲道时间的时候已经把讲台腾空出来给我，否则你犯规，我也会犯规的。这样，大会就不大好了，我们应该是讲到九点四十分，是吗？现在已经超过几分钟了，我们低头祷告：「主啊，你到世界上来要拯救世上的人。主啊，你到世界上来，要救赎你的百姓脱离罪恶。主啊，这是福音的重心，所以你为罪人死在十字架上，为我们打败掌死权的魔鬼。你教我们脱离黑暗归向光明（参：使徒行传：26 章18 节），这是福音的本质，福音中心里面要做的事。我们求主给我们看见，福音是什么？好叫我们不把福音与社会解放混在一起；不把福音与环境保护混在一起；不把福音与身体得医治混在一起；不把福音与现实的教会兴旺混在一起；不把福音与量的增加混在一起，让我们持守对福音本质的忠心直到见主面的日子。主啊，求你听我们的祷告，我求主在这一批青年人的中间，主啊，你呼召一些人一生一世忠心持守福音的本质，不偏不倚，不左不右，正正中中的走在你道路的中间。主啊，你听我们的祷告，我们把以下每一堂，明天，每一天的聚会带到你面前，求主恩待，赐福我们，使我们不在这里「坐下吃喝起来玩耍」，乃是在这里听见你的教训，我们行动起来的时候，就成为你自己的工人，如风如灵被你使用；因为你以风为仆役，你灵为你的仆人，我们感谢你，你以火为你的仆人；你也照样用灵火和圣灵的风来带领我们每一个人，我们感谢赞美，奉耶稣基督的圣名求的。阿们。」

下一讲


福音神学的本质 2

第五届青宣大会

福音神学的本质

The Essence of Gospel

第二讲

我们一同打开圣经，哥林多前书第一章，先从十八节开始读，一直读到结束，以后第二章第一节到第五节，我自己读。

哥林多前书一章十八至三十一节：「因为十字架的道理，在那灭亡的人为愚拙；在我们得救的人却为上帝的大能。就如圣经上所记：「我要灭绝智能人的智能，废弃聪明人的聪明。」

你们的声音在哪里？你还找不到哥林多前书在哪里吗？哥林多前书在创世记的前面。很多人找任何一卷圣经都从那边找，因为那边有目录。哥林多前书第一章从头，十八节我念，十九节你们念。

「因为十字架的道理，在那灭亡的人为愚拙；在我们得救的人却为上帝的大能。就如圣经上所记：「我要灭绝智能人的智能，废弃聪明人的聪明。」智能人在那里？文士在那里？这世上的辩士在那里？上帝岂不是叫这世上的智能变成愚拙么？世人凭自己的智能，既不认识上帝，上帝就乐意用人所当作愚拙的道理，拯救那些信的人；这就是上帝的智能了。犹太人是要神迹，希利尼人是求智能；我们却是传钉十字架的基督，在犹太人为绊脚石，在外邦人为愚拙；但在那蒙召的，无论是犹太人，希利尼人，基督总为上帝的能力，上帝的智能。因上帝的愚拙总比人智能；上帝的软弱总比人强壮。弟兄们哪！可见你们蒙召的，按着肉体有智能的不多，有能力的不多，有尊贵的也不多；上帝却拣选了世上愚昧拙的，叫有智能的羞愧；又拣选了世上软弱的，叫那强壮的羞愧；上帝也拣选了世上卑贱的、被人厌恶的，以及那无有的，为要废掉那有的；使一切有血气的，在上帝面前一个也不能自夸。但你们得在基督耶稣里，是本乎上帝，上帝又使他成为我们的智能、公义、圣洁、救赎；如经上所记：「夸口的当指着主夸口。」

哥林多前书二章一至五节：「弟兄们！从前我到你们那里去，并没有用高言大智对你们宣传上帝的奥秘。因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并且他钉十字架。我在你们那里，又软弱，又惧怕，又甚战兢。我说的话讲的道，不是用智能委婉的言语，乃是用圣灵和大能的明证；叫你们的信不在乎人的智能，只在乎上帝的大能。」

「上帝的大能！」这福音是上帝的大能，要救一切相信的人（罗马书：1 章16 节）。上帝的大能，在祂的软弱里面显明出来。上帝的大能，是十字架，耶稣为我们死所成就的大能。因为为我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并且他钉十字架。犹太人是要神迹，希利尼人是求智能，我们却是传钉十字架的基督；在犹太人为绊脚石，在外邦人为愚拙。」

我们圣经就读到这个地方，不要再有声音了，我们低头祷告：「主啊，我们已经打开你的话语，求主现在打开我们的心；主啊，求主捆绑你要捆绑的，释放你要释放的，在我们一切错误的观念，可以因为得着释放进入自由，在你生命的奥秘，在你测不透丰盛里面我们享受因真理而得的自由，愿你的灵做成这事，因为你的灵在哪里，哪里就有自由。主啊，你听我们的祷告，我们把你无用的仆人带到你面前，愿主你借着他把你的真理传讲清楚，你赐给我们受教者的舌头，受教者的耳朵，使我们传讲你的话，我们听你的言语，我们都如同学生在你的面前领受你的训诲，听我们的祷告。奉主耶稣基督的圣名求的。阿们。」

我深深感觉到，在这一类福音神学的信息中间我们的事奉是一场的争战，我昨天与大家一同思想一个很重要的题目---- 「福音的纯洁性」，为什么我们要提到福音的纯洁性呢？因为福音是福音，不是福音的，不是福音；与福音有关的，福音的预工，或者福音的后工，也不是福音的正题，所以应当把福音的「正题」与其它的与福音有关而不是福音正题的，应该做一个清楚的分开。这样，我们所传的福音是什么？我们就能真正以责任感的心志来做出来。

我看到今天许多传福音的人，很注重的是「传」，而不着重的是「福音」。所以爱传而不要研究福音的人是很努力的传一些他自己也不知道的事情。如果一个人对传很有兴趣，对福音没有兴趣，这个人不是真正明白主心意的人。我们为了传达到果效，对果效有兴趣，对本质没有兴趣，我们不是一个真正忠心传福音的人。我们为了传有果效，我们用各样的方法，甚至与圣经的原则不相同的方法，我们也要用，只要能达到我们的目的，我们的精神不是传福音的精神。所以一个人不在福音下功夫，不对神的真理的正统、完整性、统一性、绝对性、单一性、永恒性、普世性的福音有正确的了解，他怎么传都会混乱教会。他怎么做，好象多么热心，都会在偏离正道的可能性中间把自己放在妥协的地步里面去。所以对福音的本质，应当有完全的，没有妥协的，更严正的要求，每一个传福音的人先在这个地方下功夫。

我这几十年，盼望以正统的，以神的道为内容的实质的福音来到各地方去影响人。但是有许多要快快达成传福音果效，而不着重福音内容的人慢慢躲避我，我就知道这些人发生问题了。保罗今天用这一段圣经给我们提到一些很重要的原则，保罗是不是不相信神迹呢？保罗相信神迹！唐崇荣是不是不相信神迹呢？相信神迹。就在过去一、两年中间我们有几个患了很严重病的人，我们祷告有神医治他。我们相信神迹，我们相信神的能力，但是「这福音本是上帝的大能，要救一切相信的」。这个「救」，是什么「救」？耶稣到世界上来，要拯救罪人（参：提摩太前书：1 章15 节），所以这个从罪恶中间得着释放，从黑暗中间归向光明，从撒但权下，归向爱子的国度，这个「转移」是福音的能力。你们得着圣灵，圣灵从天上降下在你们的身上，你们就有能力做我的什么？---- 见证（参：使徒行传：1 章8 节）。

「见证」这两个字已经被非常胡涂的、模糊的转移到变成一个另外一个意思里面去了。今天请一个人做见证，他马上把「经历」传出来了。圣经里面的「见证」到底和个人的「经历」有什么关系呢？当然，「见证」用中文的意义来说，你有「见」就「证」，这个叫作「见证」。但是你整个见证的中心是什么？你整个信息的中心是什么？信息的中心不应当是「我从前很穷，现在富有了」，「我从前有病，现在好了。」这不是见证的内容。「见证」，在原文的意思，乃是一个地位。你们要做我的见证You will be my witnessess. 「你是我的见证」，这是一个「地位」的问题。

所以你的存在、你的生活、你的整个的生命就站在神与撒但的中间，偏神这方面，为神的荣耀而发出亮光。这样，成为主的见证、成为复活的见证、成为福音的见证人、乃是见证基督、不是见证自己。当然，这位基督在你身上所做的事，也可以使你分享你的经验，这也可以被认为是一种见证。但是那见证的基本意义，就是你站在证人的地位，站在神的那一边，在宇宙中间与撒但争战，这个叫作「见证」。

我们如果没有从更深入，更准确的圣经原则里面去处理我们的信仰问题，我们很可能被外表的热心和这些比较容易达到果效的这种诱惑中间，慢慢出卖我们的本质。

福音是什么？见证是什么？福音的能力是什么能力？我对「第三波」所用的名词给予很大的怀疑。当他们提到Power Ministry （权能事奉）的时候，他们提到Power of Healing （权能医治）这个「医病的能力」，这些能力才叫作能力。无形之中就变成忽略了上帝的大能拯救一切相信的人那一种能力乃是「救赎性」的能力，过于「医病」的能力。救赎性的能力是神所要达的能力的重心。如果把救赎性的能力当做不是重心的话，其它的所谓的能力，还不能代表基督教真正的能力。 因为神的大能，要拯救一切相信的人。 所以这个redeeming power；the power of atonement 把人从撒但的权下抢夺回来归向上帝，这种救赎的能力，应当在见证里面占有最重的比例才对。

但是今天我们开一个见证会，或者请人作见证的时候，都是见证上帝怎么引导他，都是见证上帝怎么样使他从困境中间出来，怎么样从病得到医治。我不是说这些不要紧，我不是说这些不是上帝的工作；但是我们见证很少听到，一个人怎么样从罪的中间拯救出来，从撒但的手中拯救出来，从死亡的惧怕中间拯救出来；怎么样从抵挡上帝的，抵挡神的，抵挡真理的，这个营垒的捆绑中间释放出来，那样的见证太少了。我们不要局限神的能力和福音的重心变成在次要的事情上。

这是我一定要极度严肃的在这里继续强调的一件事情。保罗在今天的圣经里面告诉我们什么？保罗说「犹太人是求神迹，希利尼人是求智能，我们却是传钉十字架的耶稣。」在这里很清楚，犹太人所求的神迹乃是真的，不是假的。犹太所求的神迹就是以色列离开埃及一直到旷野，直到迦南美地，神，耶和华带领他们的上帝，怎样显出神迹奇事，与他们同在，拯救的膀臂在他们的中间显露，这是真正的神迹。但是为什么保罗在这里提到「犹太人是求神迹，希利尼人是求智能，我们却是传钉十字架的耶稣」？这句话应当使我们深思，使我们好好纠正我们的观念。在这里，那些真的神迹不是保罗所抗拒的，那个真的智能也不是保罗所拒绝的；但是保罗在这里要把「求神迹」和「求智能」以及「钉十字架」的路线把它分开来。为什么？因为福音的重心在十字架。福音的重心在基督的死与复活的身上，就是在这个各各他山上，神的能力透过没有能力才显明出来；神的智能透过没有没有智能才显明出来；神的神迹透过没有神迹才显明出来的。十字架、各各他是一个没有神迹的地方；十字架、各各他是一个没有智能的地方；十字架、各各他是一个没有能力的地方。在各各他山上，在十字架上是一个没有自我辩护的地方；没有为自己申冤，没有为自己辩护，没有为自己行神迹，这正是基督以神的身份来世界做人的一个最特殊的反合性(paradoxical nature of Christ,incarnated God )。

耶稣基督到世界上来做人的时候，他行了三十五次的神迹，没有一次是为自己的益处而行过的。耶稣基督他以神迹奇事证明他是神，他实实在在有神的作为的记号；但是，当他钉在十字架上的时候，这些人可以看为是接受他是救主的这些记号，完全不被用。为什么十字架上没有神迹？为什么十字架上没有智能？为什么十字架上没有军事的力量来帮助他？连属灵的能力可以帮助他，他也拒绝了。「岂不知有十二营的天使，他正在四周要保护我吗？」（马太福音：26 章53 节）耶稣基督完全不用这些好象所谓超自然的力量，他拒绝，他好象不愿意和超自然有关系。为什么？保罗在这里提到，「犹大人是求神迹，希利尼人是求智能，我们却是传钉十字架的耶稣」。他很清楚的把十字架的这个纯洁的，完整的，与神迹和智能分开来的这个神的作为把它放在一个特殊的范畴里面(the special category of cross )。这为什么？我相信，我们如果不谨慎，就在我们这一代里面，福音会变质，虽然教会看起来很兴旺。我们如果不谨慎持守那纯正交付圣徒的道（参：犹大书：1 章3 节），我们就在这一代，你们还没有到老年的时候，福音就变质了！我们要谨慎，我们在推广福音运动的时候，先认明福音是什么？我传什么？

保罗说，「我是传钉十字架的耶稣，这是最讨厌的地方」。如果保罗稍微松懈一下，稍微妥协一下，他就很容易得到更多的人跟随耶稣基督了。但是，连基督也不愿意走那条道路。真正能行神迹的是基督，但是在基督要人信他的时候，不是用神迹做为信仰的基础。你说从哪里看到呢？我用一年半的时间，在我的教会里面每一个礼拜严肃的查经，用解经式的讲台建立教会，在一年半以后我才发现，我只有讲到十三章约翰福音。然后我奇怪，有这么多的教会好象没有道理可以讲，到底发生了什么事？当我讲到约翰福音第六章的时候，我发现，约翰福音第六章跟现在所谓「教会增长运动」是完全相反的事情。我的教会，我盼望它增长，但是我只盼望它增长在神的原则和圣经光照的道路中间，不偏不倚；否则这个增长就没有意思。

在约翰福音第六章的第一节，你看见开头的时候，一幅非常感人的图画。千千万万的人渴慕耶稣而来，这些人渴慕耶稣而来，他们是为什么？没有写。是不是为了神迹，也没有写。这些人渴慕耶稣基督而来，乃是因为他们要在耶稣基督身上听一些话呢？或者要看一些事呢？或者需要一些东西做为他们必需品的供应呢？圣经没有讲。

千千万万的人来了，最少有五千个男人，如果有五千个男人，差不多有六千个女人，因为你的教会里面常常女的比男的多，特别是台湾，我不知道青宣是女的还是男的多？这是你们的大毛病，我告诉你们。如果一个教会女的多，男的少，表示讲台比较偏重女人容易听的道理。基督教不是女性的宗教，基督教也不是男性的宗教，基督教是人的宗教。上帝造男人，是按照祂的形像造的，上帝造女人也按照祂的形像造的。

所以男有神的形像，女有神的形像，男人应当像神，女人应当像神。听道都是女的不是男的，这个社会就有很多不像神的男人。这些不是玩弄词句，不是好笑的事情，这是很严重的事态。在我的聚会里面常常男的不会比女的多更少，有时还会更多；原因是供应他们的需要已经成为我思想中很重要的一个因素。如果我们只用感情用事，用经验做主体，不是用真理做主体，许多时候那些比较富有理性的人不来了。

现在我们继续谈下去。约翰福音第六章的开始，最少有一万两千个人，但是结束的时候，只有十一个人。这个损失一千倍的教会，是不是一个很可怕的教会呢？如果有一个牧师，你交给他一个教会一万两千个人，过不久只剩下十一个，一定这个牧师给他革职的。因为只有十一个人，奉献都不够做你的薪水，滚蛋吧！但是基督就曾经遇过这样的事情：当一万多人到他的面前，我们比如说，五千个男的；比如说六千个女的，最少一千个小孩子；你说，「你怎么知道有小孩子呢？」因为那「五饼二鱼」就是小孩子带来的！所以一定有小孩子在里面的。那么这一万二千个人吃了饼吃饱了以后，他们忽然间跟随主的时候，加上了一件事，这样的话，这个政治性的、社会性的、民生性的领袖，可以解决我们社会许多民生经济的问题，如果让他也做王，管理这个国家也变成政治性的领袖，天国就临到世界上来了。但是耶稣基督拒绝了他们立他做王的这一个群众运动。耶稣在这个时候，反对用民主建立君主。所以他退到山上去祷告。以后他们找他，他过海，他们再坐船，再过海，再找他。找到他的时候，耶稣有没有说：「像你们这么渴慕追求的人，我很难见到？你们应当成为普世教会寻求主的一个模范」？耶稣基督说，「我老实告诉你们，你们找我不是因为看神迹，是因为你们吃饼得饱。」（参：约翰福音：6 章26 节）在这里我们看见耶稣基督再把跟随他的人分成两类了，「看神迹」和「吃饼得饱」是不一样的。「看神迹」和「吃饼得饱」哪一种更好呢？回答吧！「我老实告诉你们，你们找我不是因为你们要看神迹，你们是因为吃了饼得饱所以来找我。」哪一种好？看神迹的还好，够不够好？不够好。犹太人是求神迹，希利尼人是求智能，我们却是传钉十字架的耶稣。

在这里我们看见了因为吃饼得饱的人来跟随主，是为了自己的利害关系做为他们信主的动机。看神迹来跟随主的人，是因为他们要看见有没有神的作为在他的身上来定这个人是不是神化身的仆人，来做为他们跟随主的动机。但是耶稣基督说，「你们不是为了看神迹，你们是为了吃饼得饱来跟随我。」耶稣不接受这样的一个跟随他的人。

第三种，在约翰福音第六章里面告诉我们，那些门徒就离开他去了。什么时候，门徒离开他去呢？当耶稣叫五饼二鱼供应千万人吃饱的时候，他们在那里坐着，他们享受与主同在的喜乐，他们成为教会增加的那些一大群的数目。但是当耶稣慢慢把他们带到十字架的道理，「你们若不吃我的肉，你们若不喝我的血，就没有永生在你们生命」（参：约翰福音：6 章53 节），他们中间就认为，这个道太难听了。所以今天很多人不要听神学，不要听伟大的真理的讲解，也不容易举办查经培灵会。容易举办「医病大会」、「神迹大会」，如果还有一种会，「某某人哪，饿的都来可以吃饱」，更多人来了。你说，台湾这样的聚会大概不需要，因为大家家里早就吃饱了。如果你在伊索匹亚，如果你在非洲那些饥荒地区说，「今天来聚会的，都吃饱回去」，我相信一下子教会就增长很快了。在台湾不需要，但是我告诉你一件很特别的事情，耶稣基督一定要讲这些道，而且这些道是和他们观念完全不一样的，是不讨好人的，是不迎合众人的心理的，是与潮流相反的道理。当潮流不能接受，而真理一定要传的时候，我求主兴起一些有勇气的人站在讲台上为主工作。

耶稣讲的话为什么不合潮流？耶稣讲的话为什么不迎合他们的胃口呢？耶稣所讲的话为什么不能受欢迎呢？因为根据这些人来说，我们也不是没有宗教背景的人，我们又不是没有懂真理的人；我们也懂得摩西的律法。摩西说血是不能喝的，对不对？你说，要吃你的肉，喝你的血。「我实实在在告诉你，你们若不吃我的肉，你们若不喝我的血，就没有永生在你里面。」他们吓死了！这个不懂圣经的人在讲什么神学？他讲解的东西和圣经是不一样的。他们所了解的圣经只有字面的，他们所了解的圣经只有传统的。他们所了解的圣经没有看到那个精髓真正的意义是什么？摩西说，你们不可以吃血，是因为生命在其中，而这就是要保留给他们后来发现基督的生命是为他们而预备的，他们在基督的宝血里面，在基督道成肉身的救赎里面才有真正的盼望。但是他们不明白那真正的意义是什么？他们知道他们要把血流，然后要把祭物放在祭坛的上面，他们两献上赎罪祭，蒙上帝的悦纳，赦免他们的罪，而这真正的意义就是基督的宝血，真正的意义就是基督道成肉身所成就的救恩。当这位道成肉身的基督来到他们中间的时候，他们恨他，他们拒绝他，他们不能接受他，这是宗教性的大失败。

今天有很多人盼望福音广传，福音广传，但是不要福音的本质，只要那个虚伪的方法。我们今天盼望教会大大复兴，但是复兴来到的时候，最先跑的就是那些祷告复兴的人。为什么？当复兴来到的时候，不是数量；复兴来到的时候是对罪的追讨。当复兴来到的时候，是圣洁主很威严的要求，我们要过圣洁的生活，不单单是外表。真的爱复兴的人，很多人是复兴来到的时候最先跑的人。真的求弥赛亚来的人，是弥赛亚来到就把他钉十字架的人。犹太人岂不是大声呼喊「弥赛亚，来！弥赛亚，来！」当弥赛亚来了，他们说「上十字架吧！」为什么？因为他们把弥赛亚美化了(beautified)，他们经过巴比伦的神学、亚历山大派的思想，他们把它整理出一套，把弥赛亚美化到一个地步，他是军事性的、他是荣耀性的、他是得胜的、他是仇恨的、他是为以色列报仇的民族主义的英雄！这个弥赛亚是站在犹太人那边，而且他是尊贵、荣耀、得胜军队的领袖，这样的的弥赛亚是我们要的。至于那钉十字架，上各各他，一点也手无寸铁，没有办法自己保护自己的基督，不可能是弥赛亚。所以，这样的一种弥赛亚观，是先把圣经里面把它过滤以后，只有寻找一些支持自己观念的章节，做为他是跟随主，是信上帝道的人，这种人就变成上帝的仇敌。如果你好好研究第三波的神学，你会发现里面他们所引用的圣经是适合他们口味的，而不是整个顺从圣经。

今天如果我们的领袖没有几个看到那么深，就随便接受任何一种所谓的复兴的运动，我告诉你，就在我们这一代里面，福音可能会变质。

当耶稣把这些道理讲出来的时候，他们说，「这话甚难，谁能听呢？」（约翰福音：6 章60 节）走了，反正第二次聚会不如第一次，第一次还有面包，还有鱼。第二次变成讲神学讲座，这么难，这么难听的道理。走了！走了！不要忘记呀，我们家里还有孩子要顾的，还有事情要做的。面对现实的世界，当上帝来到我中间，顾我的需要，成为可以被我利用的物质供应者的时候，我可以信你的。当你不再有物质供应，我的祷告你也不听，我的病你也不医治的时候，我不再信你了。所以，「再见！」从此走了。这样，耶稣基督刚看他们去的时候，有没有说：「对不起，我讲错道了？快快回吧，因为这样教会经济受影响的。人数少了，奉献减少了，麻烦的。所以你们回来吧，我讲一些你们比较容易听的道理。」耶稣基督不但不这么说，耶稣基督就讲了一句很重要的话---- 「若不是父吸引人，没有人能到我这里来，到我这里来的，一个我也不撇下。」（约翰福音：6 章44 节）今天很多人喜欢讲后面那一篇---- 「到我这里来的我不撇下，到我这里来的我不撇下，所有信的，我一定接受。」但是很少传道人敢讲，「若不是父吸引人，没有一个人到我这里来！」为什么？因为那还是人不爱听的道理。你以为你会信主是因为你信吗？你主动的吗？若不是因为神的爱吸引你，没有一个人会到耶稣基督面前。若不是神的恩典吸引你，你不可能到他面前的。为什么上帝不吸引全世界的人都到耶稣基督面前呢？我不知道。事实，不是每一个人都到耶稣基督面前的。事实，不是每一个人都有机会听福音。「上帝愿意万人得救」（提摩太前书：2 章4 节），这句话已经被讲解到变成一个很可怜的上帝要我们去帮忙祂，才可能成全祂的心愿的地步。

如果上帝愿意万人得救，为什么有些人从生到死没有听过福音？是神愿意，但是没有办法，这样的神不是全能的。我想，每一题好好的讲，可以讲好几个钟头。我今天不要和你们辩论，但是耶稣基督说，「父吸引人到我这里来，凡是父所吸引的就来，到我这里来的，我一个也不撇下。」然后耶稣基督就提出第四种人。第一种人是吃饼的。第二种是为了看神迹的。第三种是跟随祂，也可以来，也可以去的，喜欢就跟随他，不喜欢就离他而去，「门徒许多就离他去的」（参：约翰福音：6 章66 节）。但是耶稣基督提出第四种人---- 「凡父赐给我的，我必保守他们直到永永远。」凡父赐给我的，就到我这里来，他们到末日没有一个是不复活的；每一个都复活，没有一个失丧的，除了那灭亡之子以外（参：约翰福音：6 章40 节；7 章12 节）。那么这些父所赐给耶稣的，是谁？我们今天在加工、努力把神的子民建造出来，建立他们纯正的信仰，让他们在神的道里面有根有基。

当耶稣基督对门徒说，「你们也去吗？」（约翰福音：6 章67 节）彼得说，「你有永生之道我们还归从谁呢？ 」（约翰福音6 章68节）那是真的基督徒。亲爱的朋友，请你注意这一句话，耶稣说：「你们也去吗？」我盼望你不要用这种很可怜的口气来讲：「你们也去吗？如果你去了剩下我一个怎么办呢？那些人都走了，剩下十二个，我们老朋友三年多了，你们不要去吧，你们也去吗？」其实你注意原文，不是那么讲的，耶稣说：「你们不也去吗？为什么你们不跟他们去？」耶稣的口气不是「你们也去吗？」中文翻译得太多情了！原来的意思是「你们不也去吗？你们也跟着去吧！为什么你们不去？如果你们不去，为什么？你们留在这里为什么？你参加青宣为什么？」当耶稣这个挑战性的话，神的道向世界挑战的时候，人只有一个选择，顺从道，或者暴露自己的败坏。彼得代表众圣徒讲了一句很重要的话：「你有永生之道，我们还归从谁？」「我们今天跟从你，我们今天信你，我们今天成为你的门徒，乃是因为道成为我们信仰的根基」，阿们？

我再说，信道是从听道来的（罗马书：10 章17 节）大家说（重复）。你今天要用什么建立人的信仰？你今天要怎么样建造一个真正基督徒的信心？只有一条路---- 让神的道，纯正的道建立在人心灵的深处，让他们有根有基，因为神的道产生信仰。所以我们什么时候能够使人靠着圣灵的大能大力顺从神的真理，道高过人的理，道如同好种进到好土里面，那我们才能真正产生一个真的基督徒。如果你因神迹而信，我告诉你，你根基是很可怕的。如果你是因为人的社会关怀而信，我告诉你，你的信是没有基础的。可能那些不过是一个过程，那些不过是一个prelude，是一个前序，不过是做一个序论，或者做一个Pre-evgangelism，正像这些我们昨天所讲的。

Pre-evangelism is not evangelism,post-evangelism is not evangelism,evangelism is evangelism itself. 福音是福音的本体，福音是福音的本身，传福音就是传神那借着基督使人与祂和好，十字架与复活大能的信息，这个叫作福音。那么为了使福音可以使人比较容易除去拦阻的接受，你有一些的预工，这预工需要很多的投资，需要很多的代价，我赞成，但是不要把「预工」和「正工」混为一谈。我们做了福音工作之后，我们需要跟进的工作继续栽培他，但是跟进的工作不能跟福音混为一谈。我们要从搀杂中间出来，使我们清楚知道福音的本质是什么？我昨天没有时间跟你们好好的解释那一段的圣经；那些人说，「你们信主的，犹太人信主了，外邦人信主了，还要再受割礼」（参：使徒行传：15 章1 节），这样是什么意思呢？就是「这样比较完全」。「我们犹太人早割了，后来信了耶稣，你们外邦人没有割过，现在信了，同样是基督徒，我们又信又割，你们只信没有割，所以你再割一下吧！那这样就完全了，我们就变成在主里一样了，一样了。」保罗马上用很尖锐的敏感的灵性反应看见这个对整个历世历代福音运动一个很大的威胁搀杂进来了。为什么搀杂进来呢？如果这样的话，如果你信耶稣不能得救，要加上行割礼才能得救的话，表示信耶稣基督在十字架上为你死，为你复活的功劳是不够的，要加上割礼才完全，也就是神的恩典要加上你某一部份的功劳。凡是加上某一部份的功劳就等于神不完全了。

你们很爱听「全备福音」这个字吗？这个字很危险，福音本来就全备了，不需要我们的教会因为除了传福音还有医病，所以我们才是「全备」的；我们的教会因为有了福音还加上能说方言所以才叫作「全备福音」，换句话说你们的教会都不是「全备的福音」，这句话是侮辱耶稣基督的教会。我们这个事奉叫作「权能事奉」，你们呢，就没有权能，这是侮辱耶稣基督的教会。 这个power ministry,full gospel. what does that mean? Gospel is self-sufficient. 福音的本体已经是成全了，已经是完美了，已经是充分，已经是自足了。 The self-sufficient God,His glory is self-sufficient,His gospel is self-sufficient,His power is self-sufficient. 所以基督十字架的功能已经是自成自足，不需要再加上「如果你不说方言你就不全备」，「如果你没有受割礼你就不全备」，「如果你没有在这种灵恩里面你就不全备」，这里才有全备的福音，这是侮辱耶稣基督的福音。福音的本体是全备的，福音的本身已经是成全的，不需要加上任何的东西，虽然那些的东西是圣经记载的，但是那应当和福音的成全性，做一个分开。福音的本身不是需要加上神迹，福音的本身不是需要加上智能才叫作福音。因为福音的本身就在十字架的道理里面显明出来了。所以保罗在这里很清楚的告诉我们。「犹太人求神迹」，神迹从神来的，没有错呀！「希利尼人求智能」，真正的智能是上帝，没有错呀！他们是philosopher，philo 加上sophia,I love wisdom. 希腊人求智能，这个真正的智能是神，没有错。 他们不满意他们的那些神话系统，他们不能满意奥林匹亚(Olympians)山上许多的假神Hermes,Zeus,Aphrodite,.... 这些爱神、女神、音乐神、许多许多的神，他们不满意，所以有一些的人求更高的神，The supreme God is the only one God. 苏格拉底为了那个信仰后来一定要死，那是表示在已经堕落的文化中间还有一些自然启示，普遍启示的种子遗留在人的内心(The seeds of the general revelation is remain in human's heart.)，所以苏格拉底有那样的思想。所以这些求智能的人没有错，这些求神迹的人也没有错。但是保罗说，「我们传的是钉十字架的耶稣」，在这里我要请大家注意下面的一些话语，人以为接触神，认识神一定经过两条路，而这两条路都被保罗否定掉了，这是今天特别要提到的重点。

人怎么认识上帝呢？「上帝啊，你把你的大能显出来我才能认识你。」「上帝啊，你把你的权柄，你的能力，把你在我观念中间与我堕落的理性相同的，相印证的，我能接受的那种能力显出来，我就容易相信你了。」这句话怎么解释呢？堕落理性就用自己堕落的理性做主体，盼望神合我的理性，是许多不信主的人说，「你们基督教的道理不合理」，「你们的道理不合理」。你要问他，不合「谁」的理？他说，「不合我的理嘛！不合我的理就是不合理。」「你的理是什么理呢？你信什么？」他信「公」，你说，「公有公理婆有婆理。

哦，你是说，不合「公」理就不合理？不合「婆」理就不合理？那你的老公常常跟你的看法不一样也是不合理，所以全世界只有你合理？」你明白我的意思吗？这个就是把理和个人的主观和堕落性连在一起，然后用自己堕落的本体来审判真理的本体，这是人的败坏败。「我有我的理，不合我的理的叫作不合理」，这个叫做罪人正在一手遮天，罪人正在以堕落的理性来衡量永恒的真理，这是基督教应面对，应当正面交锋的一种理性堕落的一场争战。这正是我这几十年对知识分子正在做的事情。

四天以前，在美国中西部的夏令会里面，有许多大陆的学者举手信耶稣了。我刚刚到的第一天他们就跟我怪了很多「这些基督徒怎么可以用这种办法叫我信主呢？我不能接受他们所讲的。他们根本所讲的话，所说的事情，他们根本是违背我所认为的科学观念的。」我就听听听，以后我就在三堂的聚会当中间我恳切祷告，求主给我不知道还有什么机会对这些人来讲道，因为我定意不太多到美国去，会比较少去了，所以如果有机会跟他们谈，要好好跟他们谈。三次讲完，讲完了以后，到最后一天我才提到科学的位分实在是在不太高的地方，你不要以为科学就是一切，更不要以为你的理性就是真理。我跟他们谈谈.... 解答了很多的问题。 他们一直笑一直笑，其实我们是叫他们笑自己的。笑完了以后我说，「你们知道你们在笑谁吗？我们正在笑人性的软弱，你不得不承认」，很多人接受主了。这些刚硬的头脑，坚固的营垒，被撒但掳去的，被神的道打破了，他们回到上帝面前。

「这个不合我的理，我不能接受！」希腊人用理性来衡量真理，犹太人用神迹来衡量上帝。「如果你能够医病，你能够行神迹你才是上帝的仆人；如果不是，我看不见上帝的能力」。所以人就归纳成两条路，认识上帝就在这两条路里面徘徊。「如果这个宗教有所谓神迹奇事的大能，我就可以相信上帝。」另外一些人说，「不！如果你讲得通，能够在逻辑辩证的中间，给我的理性很多的对照，让我知道你的理比我的更强，我可以信上帝。」我告诉你，这是人间的两条道路，但是历史也告诉我们，这两条道路不一定是绝对的。所以，回教是一个完全不用神迹征服了七百个millions 的人信上帝的一个宗教，信他们的上帝。那如果基督教自己堕落而成为一个，「我如果布道不用神迹就不可能使人信主，你连回教的基本信念都没有。」回教的教主没有行过一次的神迹，默罕莫德没有用过一次神迹来征服世界七万万的人。他那个信念比今天福音派的人里面「非用神迹不能传福音，人就不会信主」的这样的一个观念是更强更强的信念。我不知道你们中间谁听进去这几句话？

今天的西方实实在在好象是太过over rationalize theology and understanding the Bible and interpretation of the Scripture.今天的西方似乎实实在在有过这个现象，对基督教的认识太过理性化，好象忽略了心性的感应。但是就是在另外一个极端中间兴起了许许多多所谓Mysticism 那些神秘主义的，包括了中国的倪柝声受了那一派的影响很深，虽然他本身是一个理性很强的人。所以你要谨慎，那些说「我得着神启示，某某时候，神晚上对我讲什么话」，你要谨慎那些人。因为如果他得了启示，那么录下来，我们就多一本启示录了。我不是开玩笑，你在笑自己啊？如果每个中国人说：「哦，上帝启示我、启示我....。」他把启示都记录就多一本启示录，那么这个启示录就不是独一的启示录了，那是很危险的事情。每一次我听见吉米&#8231;史华格(Jimmy Swaggart) 在还没有犯奸淫，还没有跌倒，没有被公布他的罪行以前讲道的时候： 「God told me! God told me! 神对我说，神对我说.... 」我每次注意他在电视上讲这句话的时候，我心里说，「God forgive you. God forgive you. 」。今天有一些极端灵恩派的人，他们最大的毛病不是在乎他们注重灵恩不灵恩，在乎基本神学思想中间很重要的观念，就是「神的启示还是开放的」。如果神的启示还是开放的，那么你所领受的与圣经哪一个更高呢？如果你所领受的与圣经是同样高的话，为什么你多讲你的领受，多讲神对你的启示，而少讲解圣经呢？无形中你口头说「一样」，你心里已经更高举你的经历，当做你是神仆人的印证，因为你领受启示。这是很危险的事情！

第二、如果你说圣经是比你所领受的启示更高的，请问为什么你用圣经的时候，只用一些与你领受的启示相关的，要应验、要配合可以被你的经验所使用的那一段呢？如果你说「是一样的」，我要问你，凭着什么你领受的和圣经一样？我相信神要对人启示的关于敬虔和生命的道理已经完全结束在这本圣经里面（参： 彼得后书：1 章3 节）。所以这本圣经从宇宙的开始，直到宇宙怎么样结束都已经交待清楚了，没有新的启示，只有光照。把「光照」与「启示」混为一谈还是教会另外一个危机。对不起，我看的可能太快了，所以我的时代很多人跟不上，有很多人认为不太需要这一类的信息，我们需要的是practical 比较实践的，有用的，可以做出来的事情。

很多人说，「教会现在实在是没有路走，我们应该好好为教会预备一条路。」当没有路走的时候，我请问你，是什么路都走吗？还没有路走的时候，等上帝吧！如果不是上帝叫红海分开，你乱走就淹死了。

没有路走等一等吧！只有注重路的人，注重方法的人，不能建立神的国。耶稣说，「我就是道路、真理、生命」，你的灵魂得救了，你的真理认识清楚了，你再走路吧！不要先灵命弄不清楚，真理也没有完全明白就先找方法，找路来代替，先把神学的基础，信仰的基础弄清楚。有的人说「唐牧师，不听你讲道还敢作见证，听了你讲道就不敢了。」「不听你讲道敢作传道，听了你讲道不敢作传道了，因为原来这么难。」所以，你从前的敢是什么敢？是不懂就乱敢的那个敢，还是更好不敢？

我们继续讲下去。「主啊，你用你的神迹奇事印证你的存在，印证你的大能，我就信你。」「主啊，如果你把真理讲到我的理性可以接受，我就信你。」这是人认为，堕落的理性所想出来认识上帝的两条途径。保罗在这里两条都否定了。

保罗在哥林多前书第一章这段话不是简单的，因为在这一段话的中间是正面的把神的启示高过人的文化的任何一个层面最重要的正面交锋提出来了。保罗提到，「你认识上帝是透过祂的神迹吗？你认识上帝是透过智能吗？不是！我不传这个，也不传那个，我传耶稣基督并祂钉十字架。」当保罗提到这一点的时候，意思就是什么？借着人的思想到神的面前，只能用理性堕落做出发点，没有办法完全到达。借着我们盼望神行神迹奇事来建立信仰，结果我们信仰的基础是建立在这些特别的经历和作为的上面，没有办法以真理做基础，也不能到上帝的面前。所以真正认识上帝的途径不是神迹，真正认识上帝的途径不是理性；真正认识上帝的途径乃是各各他山上的十字架。那我问你，在各各他山上怎么认识上帝呢？来，我教你，我们一同去看上帝吧！

怎么看呢？你到各各他看，看不到上帝，就看到一个人，拿撒勒人被钉在那里，手无寸铁，毫无自卫，一点功能也没有，一点保护也没有，在那里就很凄惨、很孤单的挂在那里。在十字架上看得见上帝吗？

保罗的意思说，「如果你在这里看不见，你就是看不见。因为在别的地方看不见。我们也不传神迹，我们也不传智能，我们传钉十字架的耶稣。 」Not wonderful Christ,not healing Christ,but crusified Christ is the only message of Christian belief center. 我们的信心The focus of our faith,the focus of our message is only on cross of Jesus. 只有在基督十字架这里，我们看到我们信仰的中心，我们信息的中心是什么。所以保罗说，「你看十字架看不到信仰吗？你看十字架看不到上帝吗？那我告诉你，在各各他山上还看不到上帝的人，没有办法在别的地方看到了。在别的地方只有看到自己的益处。别的地方只有看到神怎么样可以被你利用，成为你领受恩典的一部份。」保罗这句话太重了，「希利尼人是求智能，犹太人是求神迹，我们却是传钉十字架的耶稣。」我感谢上帝，葛理翰一生，「福音！福音！福音！」我感谢上帝，包乐(Luis Palau) 「福音！福音！福音！」其它的我不知道了。 今天有太多的人认为这个不够，要加东加西才会更热闹。要加东加西才吸引更多的人。我盼望求主兴起单单为福音，单单为十字架，单单为耶稣基督复活的大能，单单为神救人的方式，单单为神的道而兴起奉献自己的工人，被神使用。

「希利尼人是求智能，犹太人是求神迹，我们却是传钉十字架的耶稣，因为我定主意在你们中间不知道别的，只知道基督并祂钉十字架。」保罗难道不懂希腊哲学？你在使徒行传十七章里面看见他与雅典人辩论的时候甚至引用了他们的诗人所写的诗对上帝的称赞。保罗在与智能人讲话的时候，「我不是不论智能，但我们的智能不是这世上的智能。 」（参：哥林多前书：2 章6 节）当他提到这世界的东西的时候，那是告诉他们，「你们的思想里面意识型态，你们的思想里面所有的系统我都知道，但是我还告诉你，上帝的道高过你的道，上帝的道路高过你的道路；上帝的意念高过你的意念；上帝的真理高过你的理性；上帝所启示的话语高过你们一切的思想。」当保罗提到神迹的时候，他不是不知道，他也行了神迹；但是你看保罗十三封书信里面，你很少看见他强调方言，每一个教会都要注重方言，没有！他没有说注重灵恩的问题，只有哥林多教会因为灵恩吵起来，他给他们做一些解决讲了一些话，其它的都是基督！基督！基督！基督并祂的十字架！这是福音的中心。基督并且他的十字架，这是我们信仰的中心。基督并他钉十字架，这是我们信息的中心！当我们离开这个中心的时候，我们一无所有。我们在这个中心以外用各样办法吸引人到教会，那样的增长是没有意义的增长。

我这些话人不爱听，所以人说，「这样硬的话我们不请他来了！」我是神的仆人不会靠你请不请，如果神有一天感动我到台湾来做工，不请我也来的。我在印尼现在不再接受人家请了，你两、三千人的大礼拜堂请我去，我也不去。你们知道世界最大的华人礼拜堂在哪里？不是在中国，不是在台湾，是在印尼。三千五百个座位，全场冷气，比这个用的材料漂亮几倍。你们看不起印尼，最大的礼拜堂在那里。我也不大想一直在那边讲道，但是我告诉你一件事情，我要照着神给我的引导在印尼做一番的工作，叫人不得不承认不是用神迹奇事也可以兴旺主的福音。只用基督的福音、上帝的道、十字架的大能、复活的工作、可以使人归向耶稣基督。

当我决定不再被邀请，自己建立一个教会的时候，神怜悯。我们在一年九个月里面，这个教会现在聚会每个礼拜天聚会一千多人。如果再十年以后变成五千人，一万人，我也就告诉你，神的道可以借着以福音为中心来增加他的子民对的祂的渴慕，而不是一定要用各样的方式才能建立起来的。我再说，今天有多少人已经有了一个迷信，非走韩国赵镛基的路线教会不能增长，非走那条路不可能有复兴。我要破除这个迷信！我要回到圣经的原则，上帝呼召我们不是跟美国人走，不是跟英国人走，不是跟韩国人走，是回到圣经的原则，阿们？如果你们这一批的青年人没有快快看准圣经要你做的是什么，你就随便跟人家走，我告诉你，你不是为福音而奉献，你是为某一种方式而奉献。

你不是为神的国而献上你的力量，你是为某一种运动而献上你的力量。那就与神的心意还是相差太远了。我认为新约第一个基督徒，第一个蒙主宝血洗净的竟然不是保罗，你知道吗？不是彼得你知道吗？新约耶稣的血流下来第一个受宝血洗净的是十字架上的强盗，对不对？耶稣在十字架上流血的时候，神的儿子为我们死的时候，最先领受宝血洗净的是一个罪大恶极、人人喊的杀的强盗，我要问这个强盗的信心怎么建立起来的？我要提醒大家注意一个非常反合性的事实paradoxical fact in the history. The first Christain member,the first person of the blood of Jesus shade,the first person to be cleaned by the sheding blood of Jesus Christ is a robber.

这个强盗得救他是凭着什么建立他的信心？如果你看路加福音你看见，原来讲的是thieves，两个强盗，多数的，一同讥笑他，一同辱骂他，一同用各样的言语来冷落耶稣，「如果你是上帝的儿子，你救自己又救我们吧！如果你是上帝的儿子从十字架上下来拯救我们吧！」他们都讥笑他。但是为什么讥笑到一半的时候，忽然间其中一个强盗转过来，完全换不同的口气对耶稣说：

「耶稣啊！你得国降临的时候，求你记念我。」（路加福音：23 章42 节）耶稣有没有说，「像你这样的坏蛋是不可以的」？「你杀人，你放火，你还敢祷告这个样子？我已经苦死了还要救你这个坏蛋？我要救，先救那些比较好的孔夫子的门徒，苏格拉底的子弟。 」耶稣不是这么说。当他说：「耶稣啊！.... 」「我实实在在告诉你。 」「你得国降临的时候.... 」「今日，不是得国降临的时候。」「记念我。」「我与你，你与我一同在乐园里面。」一个盼望，一个肯定，一个不敢，一个确定的应许，一个没有把握的要求，一个神儿子的印证，你看见了没有？一个未来，一个现在。「我实实在在告诉你，今日，我与你，你与我，我们一同在乐园里面，不是等到那个时候」（参：路加福音：23 章43 节）。这是救恩。 这个人怎么得救的？这个人怎么信的？这个人是不是看见神迹才信？这个人是不是看见智能才信？谁告诉你十字架没有能力拯救人？谁告诉你一定要讲了很多很多的理论人才能信主？谁告诉你一定要行了许多的神迹人才能信主？这些神迹没有错，这些理论没有错。但是你基本的信仰，对福音的重心要坚持，抓住而且永远不放的，只有十字架和十字架的大能才是拯救人的大能。 这一位强盗，我不知道他怎么会看见耶稣就是弥赛亚，在他辱骂、讥笑耶稣的思想过程中间，就在快要死以前那一秒钟上帝的灵把他转变过来了，他就透过基督的羞辱看见永远的荣耀；透过基督的软弱，看见最大的能力；透过基督的愚昧，看见至高的智能。从人来看基督太愚昧了，竟然肯这样被人拉上十字架上去，去杀，去死。从人来看基督太软弱了，完全没有办法护卫自己，没有为自己伸冤，也没有报复他的仇敌。耶稣没有在十字架上说：「天父啊，西拿基立围攻耶路撒冷的时候，你用你的使者杀害十八万五千个仇敌，如今你杀死这些吧！」耶稣没有。耶稣基督静静的在那里死，一句话都不讲。当他开口的时候，第一句就是恩言的流露：「父啊，赦免他们，因为他们所做的他们不知道。 」（参：路加福音：23 章34 节）就单单这些十字架的牺牲、十字架的爱的体验就可以使你产生真正的信心。

我盼望我们今天在中华民族福音的运动中间用正统的福音建立那纯正的信仰。用神的道建立那坚固的信心，我要呼吁这一批的人出来，我要呼吁有这样的看见的人出来。而你献身是为这个运动而献身，是为了怎么样把十字架传得清楚而献的，把宝血的道理传得清楚而献的。你不要以为这是古老的道理，除此以外，没有别的真理使人产生信仰。你不要以为这是过时，已经是现代人不容易听到的口号。如果你对现代人说：「耶稣是现代人的希望」，你要怎么样告诉他们耶稣是他们的盼望呢？你还要告诉他，只有十字架是唯一的道路，回到上帝面前。我盼望明天早上我们可以更清楚的，更深入的想一些很重要的福音运动，和那些所有的可能产生副作用的那些危机，从那里面使我们回到神正统的真理里面。我们低头祷告。

上一讲

下一讲


福音神学的本质 3

第五届青宣大会

福音神学的本质

The Essence of Gospel

第三讲

祷告： 「天父，我们感谢你，我们不是我们自己的，我们是你的，是用你的宝血买赎回来的，因为你把我们买赎回来，所以你有主权用我们，使我们一生一世是在你的手中，在你的旨意中间照着你的心要我们做什么。主啊，求你赐下顺从；求你使我们甘心顺从，使我们甘心背十字架顺从；使我们在你的引导之下顺从；我们除了顺从你之外，我们一无所有。主啊，求主赐福，使我们以后的日子比以前的日子更在你手中合你使用。主啊，你听我们的祷告，我们把以下的时间交托给你，奉主耶稣基督的圣名求的。阿们。」

我们一同的来看一段的圣经： 彼得前书第一章，我们要从第十节念到第十二节，我念一遍，以后的开声一同来念一遍。

「论到这救恩，那预先说你们要得恩典的众先知，早已详细的寻求考察；就是考察在他们心里基督的灵，预先证明基督受苦难，后来得荣耀，是指着什么时候，并怎样的时候。他们得了启示，知道他们所传讲的一切事，不是为自己，乃是为你们；那靠着从天上差来的圣灵，传福音给你们的人，现在将这些事报给你们；天使也愿意详细察看这些事。」

我们一同来念：「论到这救恩，那预先说你们要得恩典的众先知，早已详细的寻求考察；就是考察在他们心里基督的灵，预先证明基督受苦难，后来得荣耀，是指着什么时候，并怎样的时候。他们得了启示，知道他们所传讲的一切事，不是为自己，乃是为你们；那靠着从天上差来的圣灵，传福音给你们的人，现在将这些事报给你们；天使也愿意详细察看这些事。」

如果我们有时间好好在这一段圣经里面思考，你会得到许许多多很宝贵、很不寻常的特殊的亮光。因为在这一段圣经里面给我们看见了从旧约到新约、从人、先知的范围直到灵界的天使都在察看一件很特别的事情，那就是福音的奥秘。

在这段的圣经里面给我们看见，先知们察看，他们凭着什么去了解？ 他们凭着什么去详细考察？他们考察的时候，是在福音的历史行动还没有展示之前；他们考察的时候，是基督没有道成肉身之前，他们已经详细考察；结果他们发现这一件历史事件，一定要产生。这个历史事件的产生成为历史事实，做证我们所传的福音，是神在历史上的行动的一个记号。这样，我们看见在历史中间，在某一个时候，在怎样的时候，就成全了神心中所定的那个最好的美意，就是救赎人福音的大工。这样，先知们考察在那他们心中基督的灵，他们就得了启示，所以这里给我们看见，这福音是神永世的计划，在历史中间的展示； 神永世的计划在历史的过程中间显明出来，The Gospel is based on the special action of God's intervention in historical facts. 这些历史的事实是神在时空里面对人关怀的最高峰的一个表示。所以在这个时间与空间的中间，神自己来做人，表示祂与被造者之间的关系。祂不但创造了人，按照自己的形像造了人，祂自己来到人的中间，披戴了人犯罪了以后罪身的形像，虽然祂没有犯罪。祂以罪身的形像，以奴仆的形像来到人类的中间（参： 罗马书：8 章3 节），与人活在一起；在时候满足的时候，道成肉身（参：加拉太书：4 章4 节）。 在时候满足的时候，祂得胜了试探，在时候满足的时候，他代替我们受死；在时间满足的时候，他领受了神的审判；在时候满足的时候，他被埋葬；在时候满足的时候，祂从死里复活。这些事，these events 这些的历史事件，就是永世人与神和好的根基；这一个基督的顺从的生活，也就成为永世中间每时每代事奉主的人最高的模范。耶稣基督在历史上的这些事件成全了神在永恒的中间救赎的计划所定的那个心意，祂的心意中间所安排的一切，在祂的生命里面具体的显明出来了。我们看见这样呢，对这一位基督和这个时刻所完成的一切，不但是人界里面的一个很重要的事情，连天使也详细考察。我很喜欢这句话语---- 连天使也详细考察。对天使来说，基督降生，基督道成肉身，基督肯为人死，基督从死里复活，是一件百思莫解的事情，所以基督把神的爱向世人显明的时候，对世人来说是最大的惊喜，对天使来说，是最大的惊奇，对撒但来说，是最大的惊惶。

灵界里面撒但看见基督道成肉身，他知道这样没有办法再控制人和人性，因为基督的救赎要把属于神的人从他的手中拯救出来。所以，「你要给他起名叫作耶稣，因为他要将自己的百姓从罪恶中间拯救出来」（参：马太福音：1 章21 节）。这叫作「救恩」，这个叫作「福音」。把罪恶中拯救出来的这些人归向上帝，这是基督福音大工所要成全的。我们看见天使对这件事详细考察。为什么天使详细考察呢？因为他奇怪，为什么他的同僚犯罪没有得救的机会？同为天使犯罪，没有救赎的可能，但是比天使更低的受造者---- 人犯罪，有救赎的可能，这是他最大的惊奇。这个惊奇就产生了两个可能，顺从的天使就把荣耀归给上帝（参：路加福音：2 章14 节），不顺从的天使就变成控告人在神面前的毁谤者（参：启示录： 12 章10 节）。

在灵界里面我们看见，人的灵在永世中间无限的惊喜，感谢，感谢上帝，赞美你！因为你把我从罪恶中间救赎出来了。无限的惊奇，在天使中间连这些比我们更低一点的受造者都有可能被救赎，为什么神要救赎他们呢？太奇妙了！所以好的天使当地上有一个人得救的时候，就与千万的天使一同欢喜快乐（参：路加福音： 15 章7-10 节）。 但是在撒但面前，那些悖逆的，抵挡的天使，在灵界中间，因为你得救，因为你归向基督，他用各样的办法要来抵挡你，要在神面前控告你。这是我们在圣经里面看见的the cosmic drama; the spiritual drama 宇宙之间的大的剧，一个宇宙之间的很可怕的事情，就是神怎样拯救人，以致于祂得着最高的荣耀，因为我们是不配的。这是很奇妙的。所以我们感到不太奇怪，为什么耶稣降生的时候，天使有分呢？ 耶稣受试探的时候天使有分呢？耶稣基督在客西马尼园的时候天使有分呢？耶稣基督在十字架上的时候天使有分呢？耶稣基督被埋葬的时候天使有分呢？耶稣复活的时候天使有分呢？耶稣升天的时候天使有分呢？耶稣再来的时候天使有分呢？

你注意到吗？你说「圣经什么地方说，耶稣基督在十字架的时候与天使有分？」当耶稣生出来的时候，天使有没有分啊？「我报给你们大喜的信息，是我的朋友嫉妒得半死的，对你们是很可喜的。那些又惊又喜又怕，你不要害怕，fear not，因为今天在大卫的城你为你预备了一位救主。 」（参：路加福音：2 章10-11 节）这是历史事实，上帝造了一件很奇妙的新事，就是借着童贞女把神的儿子降生在世界上来。大喜的信息。耶稣降生的时候天使有分，耶稣受试探的时候，天使有没有分啊？有。 在旷野中间天使与他同在（参：马太福音：4 章11 节；马可福音：1 章13 节）。耶稣在受试探的园地中间和亚当在受试探的伊甸园中间有绝对不同的环境，但是有相当令人思考的相同点，就是人性怎样可以得胜，人性怎样才失败。亚当是人类的第一个代表，基督是人类的第二个代表；所以亚当是首先的人亚当，基督是末后的亚当（参：哥林多前书：15 章45 节）； 亚当怎么样在伊甸园里面抵挡神，耶稣在试探和在客西马尼两个很特殊的地点中间怎样顺服神，变成一个人类的两个代表性遥遥相对的对照。所以耶稣受试探的时候，天使有分；是试探完了以后天使出现了，加力量给他（参：路加福音：22 章）。 亚当受试探完了以后天使出现来抵挡他，不准他再回伊甸园（参：创世记：3 章24 节）。耶稣在客西马尼园的时候，天使有分吗？有分。在十字架上的时候，天使有分吗？有分的。耶稣说，「你岂不知有十二营的天使正在等候我」（参：马太福音：26 章53 节），只要耶稣发一个命令，那些人都要受审判。 但是基督勒住他自己，他不用他的主权随便行事，免得神的旨意受了拦阻，他不用那个特权。耶稣死的时候在坟墓天使看守（参：马可福音：16 章5 节），耶稣基督复活的时候天使讲了最伟大的一句话，「你们为什么在死人中间找活人呢？」（参：路加福音：24 章5 节）这句话照我个人的体会，乃是超越所有宗教救赎性的凯旋。

你找孔子吗？他在坟墓里面。你找释迦牟尼吗？他在坟墓里面。你找穆罕默德吗？他在坟墓里面。你找苏格拉底吗？他在坟墓里面。你找所有世界宗教的创立人吗？他们都在坟墓里面。在坟墓里面你找谁呢？你为什么在死人中找活人？基督不是属于坟墓的范围，基督是从死里复活，胜过掌死权的那一位独一的生命的主宰。这是福音。阿们？「你们为什么在死人中间找活人呢？」这两位天使发出大光对他们产生一个令人深省的超越宗教性的救赎真理。

今天基督教的叛逆者；今天那些出卖信仰的人，试试看等量齐观把基督教和其它的宗教当作一样。今天那些不忠于圣经的人，以为神也可以借着别的宗教启示祂自己，所以就把基督的独特性，基督教福音的绝对性把它相对化，妥协于综合主义，妥协于量的比较中间。我很注意年青的一代有谁可以接替这福音的工作？我发现有一些人大有知识，大有学问。但是他们对福音本质的超越性，福音本质的绝对性没有坚持，所以我为他们很担忧下一代的福音会变质。我是不是在你们中间说「这个宗教很好，那个宗教很好，但是耶稣比这些高一点」？如果我把所有的宗教当作同等，然后借着基督的量高过其它的宗教来把基督的夸耀性向你们显明出来，我不是神的仆人。我要告诉你，在基督与所有宗教之间的差别不是量别，而是质别。 That is qualitative difference,between Christ and other religions 量别不是质别，质别不是量别，量别与质别之间有别； 那别是这别。 Quailitative difference is not quantitative difference,quantitative difference is not qualitative difference. The qualitative difference and quantitative difference must be different. And difference between the qualitative difference and quantitative difference is qualitative difference. 因为这是一个质别，所以无法相比。我们如果在别的宗教中间找到一点良善，那不过是普遍启示中间所得到的一个内在的宗教性的反应而已。但是我们在基督里面看到的不是「善」、「恶」的问题，是「生」、「死」的问题。上帝爱世人，甚至将他的独生子赐给他们，叫一切信他，不致邪恶，变成良善？不是的，那是善恶树的道路，就在善恶树的道路中间人失败了，神赐下命树，新的生命树就是基督的十字架。上帝爱世人，甚至将他的独生子赐给他们，叫一切信他，不至灭亡，反得永生（约翰福音：3 章16 节）。这不是善恶的问题，那是伦理和宗教。这是生死的问题，那是福音的救赎，这是福音。感谢上帝！

天使不但在他的复活上有分，在他的升天上有分，不但如此，天使在他的再来上有分。这些构成福音的历史事实，都是基督论的，构成福音的历史事件都是与基督有关的。只有在基督里，在基督里，在这一位进入历史把永恒带到暂时，把上帝救赎的计划带到道成肉身人类地步中间的基督所成全的。他的生，他的受试探，他的得胜，他的死，他的埋葬，他的复活，他的升天，他的再来，这是福音，除此以外没有福音。福音就在这里，奠定了它整个的内容，福音就在基督整个生命过程中间，怎样以人子顺从神的这个模范，把神在人间的救赎显明出来。他以神性的功能得胜了掌死权的魔鬼，以人性的顺从，做了你我之间的模范。他以神人二性所达到的成就，成为神与人之间的中保。他成了至高的祭司，升到高天为我们预备了地方，这是福音。

我盼望年青的一辈对福音有真正透彻的了解，完全的了解。然后你传的时候，不是靠你的知识，不是靠你的经验。这里说，「那靠着从天上差来的圣灵传福音给你们的人。」你看到这句话吗？「那靠着从天上差来的圣灵传给你们福音的人，这些的人现在把这个事告诉你了，天使也愿意详细考察这些事。」旧约的先知，新约的使徒，正在印证一些历史事件，就是那些在旧约未来的，在新约已成全的。在旧约里面，先知把未来、将来必来的基督的救赎借着在心中的基督的灵察看清楚了，他们写了预言。基督就照着旧约神所预言的，神所已经给人应许的事完全成就了他救赎的工作，然后新约的使徒就靠着同一位的圣灵，借着从天上差遣给他们的灵的能力，把这个福音传开了。这个传开的福音，乃是神在灵界，在永恒里面所定的事情。

我们今天把福音的工作不要和其它的混在一起，我已经两天很清楚的讲了，但是我要对你们很清楚的交待一件事情---- 我们传福音的时候，需要知道反对我们福音的人心里想些什么？现在我要做一点交待，否则你们误解我的讲论，产生很不好的后果。

我们要知道，神心里要我们传的是什么？我们也知道那些领受我们传福音的人心里的抵挡、里面的拦阻是什么？然后我们靠着神的恩典怎么样做一个真理的战士，不但持守自己的信仰，我们要保护我们，保卫我们自己所信的，然后要以攻势的办法把人的心夺回归向上帝。我把四件东西摆在一起：第一、你对神的知识：这个叫作神学。第二、你对人思想的认识：这个叫作哲学。第三、你对真理的护卫的心志： 这个叫作「卫道」。第四、你要把人从黑暗中间带到光明中间：这个叫作「布道」。「神学」、「哲学」、「卫道」、「布道」的结合，是我们能够把人带到神面前很重要的一个程序。

你为什么需要神学呢？神学不需要因为你们过去的一些观念变成一个忌讳的名词。神学就是对神的认识，theos plus logos，theos 是上帝，logos 是道。 theos、logos 就是theology 所谓研究神学就是对神的知识。那些不承认启示的，虽然他们领受了许多神学知识，他们研究的不是神学，是人学，是鬼学。如果你得了神学许多的学位，而你对神的认识不清楚，你不是照着神的启示认识神，你还不是一个懂得神学的人。所以我不要因为有人误用神学，就把「神学」两个字丢掉了。神学就是对神的知识，「你务要竭力认识耶和华」（参：何西阿书：6 章3 节）就是你要努力研究神学。

第二、研究人的思想。研究人的思想是需要的吗？是需要的。如果你不知道他想些什么？你只讲你要讲的，你不能好好的迎娶他们把他们带到主的面前来。

当你注意看以赛亚，你看摩西，你注意看保罗，他们这些人所以能够被神大大使用，因为他们都知道别人心中想些什么。耶稣基督也知道人心中想些什么。耶稣知道人心想什么，因为他不需要别人给他见证，因为他知道（参：约翰福音：2 章25 节）。保罗他好好研究人的思想，所以他知道那些罪人的思想功能中间败坏的地方在哪里？他们的不可能的地方在哪里？他们系统中间的缺欠在哪里？然后以基督的大能去征服他们。

我有的时候很奇怪，美国人很勇敢，美国的这个大胆有一点是不大合理的事情，他明明知道中国人最会煮菜，怎么还敢到中国来卖Kentucky Fried Chicken？你笑了。你要想你笑什么？你懂你在笑什么？一个煮东西、吃东西最伟大的民族，结果来了一个Kentucky Fried Chicken 在北京天安门广场旁边开了全世界最大的Kentucky Fried Chicken。 中国人单单煮鸡可以煮一百多种；

我问一个日本厨师，「你们的煮法和中国的煮法不同在哪里，哪一个更难？」他说，「当然中国煮法难，中国的烹饪的这些技术日本人怎么学也不会。」我问他「为什么？」他说「日本菜煮来煮去只有几十种，就是那样」，中国人几千种煮不完。富贵不能过三代，厨师三代做不成。但是美国人就想，「虽然你中国人很会煮，我还要在你那边卖我的美国鸡。」保罗就是这种传道人，你希腊哲学多么厉害，你还需要耶稣的福音，而且我无论如何一定要克服你，斯多亚派的人，来！我告诉你，你没有的基督有。以彼古罗派的人，来！我告诉你，你没有的基督有。因为我们要传福音，我告诉你，很多人传福音的时候根本没有办法克服别人的思想，不能把人的心意夺回，只有空谈属灵的话语。

二十年前，我在台湾讲道的时候，我说，你们不必太多为大陆传福音的门打开祷告，因为你们根本心中恨GC党，你恨的人你就没有办法传福音给他。如果你真的要传福音给GC党，你就现在好好学共产主义是什么，然后知道他在想些什么，然后告诉他，他所没有的基督有，你明白我这些话吗？那个时候我来了，很难，在你们中间讲道很难，讲一不小心马上有事情。写字都难，写简体字就是「共匪派来的」。我从来不叫「毛匪」、「周匪」因为他是人。我叫他毛泽东，叫他周恩来。我在台湾讲道还是照样叫他的名字，直呼其名，不叫他「匪」。为什么呢？因为他还是神所造的人啊，我们还盼望那些GC党员有一天可以信耶稣，对不对呢？那我问你，如果你真正爱中国大陆，你爱福音的门打开，真的打开给你，你去传福音，你能传给他吗？你知道他想些什么吗？你说「你信耶稣才不孤单」，他说「我哪里孤单？只有那些反革命分子才孤单，因为他们被带到沙漠去充军。」我们今天对我们传福音的对象的思想认识多少？

一九八六年，我在阿姆斯特丹做讲员。讲完之后我们有几天的会议筹备洛桑(Lausanne) 大会，因为我是洛桑大会的国际执行委员之一。要去开会的时候，那一天葛理翰(Billy Graham,1918-)、雷登&#8231;福特(Leighton Ford,1931- ) 和其它的领袖都来了，我就不能到，因为我迟了两个钟头。为什么迟了两个钟头呢？因为发生了一件临时达到的事情，我看应当要先做，比开会重要，所以我就先做那件事才去。 因为我走路走到阿姆斯特丹中央车站(central station) 的时候，忽然间有一群人正在布道，那做为一个布道工作者，我很感兴趣，我也非常有负担看别人布道是不是准确，是不是照真理而讲？所以我就在那里听，原来是一个印尼人在那里布道，那我更注意了。这个印尼人不能讲英文，也不能讲荷文，所以他讲一句印尼话，就有另外一个美国人替他翻译成英文，然后讲了英文以后再有一个人把英文再翻译成荷文。就这样，三位三体，他们在那里讲、讲、讲.... 所以听一句要轮三个人，再听一句再等第三次，这是相当需要有自动连续性的功能的头脑才能够听进去。所以这个人就讲了，他就用印尼文讲了....，他的意思是什么呢？他说「我为你们荷兰的教会痛哭流泪，因为荷兰人从前把福音传给印尼，现在印尼的教会兴旺，你们的教会正在没落。」这是事实，这是真正的事实，荷兰最重要的教会，在那一个礼拜堂，就包围那礼拜堂大概有七十个妓女院，就在礼拜堂附近，这是非常非常可怕的一个景像。那么，当他讲完了再翻成英文，再翻成荷文，他再讲，讲到一半的时候，我注意反应如何？有一个大概二十三、四岁的大学生，大概是研究生的一个女子，大概这样年龄的一个人就大喊了，「滚蛋！回到印尼去，You go back to Indonesia,do not talking any more. Please do not bring back the religion that we have thrown away to Indonesia. 不要再讲了，请你不要把我们已经丢到印尼的宗教再带回到荷兰来，我们不需要这个东西。」

我看这个情形不妙，会众听讲道的人听几句，就听骂的人另外几句，所以两个讲员，上帝说「一心两意不能得着什么」（参：雅各书：1 章8 节）。我就跑到那个女孩子的面前：「你很讨厌他吗？」我问她。「You do not like him?」「Yes,I hate him! 我恨他，基督教是什么？基督教是没有用的东西！我们不要的东西，那个是骗人的，那个是落伍的！那是不合理的！我们现在知识高，我们的理性高，我们的哲学程度高，我们不需要这些不能负责任的信仰，不合理的东西！」我告诉你，这些人很可能就是很敬虔的基督徒的后裔。我们今天谈灵性，而我们的灵性反知识，我们我们不知道我们最好的青年人所想的反基督教的东西是什么？我们没办法供应他，所以一批一批知识分子离开了。我说「你恨他，为什么？」她就讲了，她说「基督教是什么东西？不合理的东西。我现在问你，你懂不懂哲学？」她这个女孩子真是没有礼貌，我年龄比她大一倍。「你懂不懂哲学？ 」我说「我懂一点点。 I know a little bit. 」「How can you know philosophy? 你怎么能懂哲学？」我说「我教哲学所以我懂一点点....。」她说，「我读哲学的。」「哦，你读哲学，我教哲学的，你读多久？」「我读了四年了！」哇！她提到「四」的时候有一点了不起的样子。我看四年是「起不了」不是「了不起」。她就问：「你教哲学几年了？」我说「我教不久，只有十九年。」那她更不好意思，她说「Ok,ok,but you know philosophy is only a game of the linguistic palying. 这不过是语言的东西。 所谓的神、永生、灵魂、地狱、天堂，这些根本不存在的东西，这个是语言的把戏吧！」她就在那里讲了。「Ok,你认为是这样吗？那你读的是哪一派的哲学？」我就问她。她以为我教的哲学大概是孔子、孟子....。 所以她就问我说，「Do you understand about Wittgenstein （维根斯坦，1889-1951 ）? 」我说「Wittgenstein? I know a little bit about him. 」「Do you understand about linguistic analysis? 」「Yes,I know a little bit. 」后来我就告诉她「Are you talking about Wittgenstein,Ayer （艾雅，1910-1989 ）,You talking about Vienna School,Vienna Circle （维也纳学会）? 」「Oh yes,that is what I am talking. 」她说，「是的。」她知道的我也知道，但是我知道的她不知道。

以后谈到一半的时候，她就很有兴趣跟我谈，我就故意拉长跟她的谈话，那边就可以继续讲道下去。我和她谈谈.... 谈到一半的时候，忽然间有一句话答出来的时候她吓了一跳。 「Are you talking about the very special rule and principle in the linguistic study in the philosophy of Wittgenstein? The action is anything that can not be verified in a laboratory does not exist? 」「Oh yes,that's right,so you know. 」「Yes,I know a little bit. 」你是不是提到「凡事不能在实验室里面实验的东西都不存在？」她说，「对！你们宗教所信的都不能实验！你宗教性的在实验室里面都不能讲出来，不能证明出来的东西。 」我说「Yes,I know that. That's a very important rule. Good. To some circumstances I agree with that. 」「You agree? 」「Yes. 」「So what about religion? 」我不告诉她我是牧师，我告诉她我是研究哲学的，我是教哲学的。Do you know，你知道不知道一件事情？

就是「凡是不能实验的东西都不存在」的这个理论本身也未曾实验过。她说：「啊，真的吗？」「Yea,that rule has never been examing or experiment or verify in the laboratory. 」我说「在实验室里面未曾实验过Wittgenstein 的理论，你知道不知道呢？你知道不知道Wittgenstein 青年的时候的写Tractatus （逻辑哲学）的那一个东西是站在反宗教的地步。但是他年老的时候他自己有一些懊悔，你知道不知道？」我再攻她、再攻她的时候，她没有话讲了。她说「I never thought about that! 我从来没有想过这个事情。」「凡事不能用科学证明的东西都不存在。」「凡是实验室不能证明出来的东西都不存在。」我告诉你，就是连这个理论也未曾在实验室里面实验过，你知道吗？

能不能你在实验室里面证明你这句话是对的？她说，「我也不能。」「如果你也不能，你有什么资格攻击宗教呢？」她醒悟了，后来我说，「我盼望你好好再思想你自己对自己的看法，以为一定是对的，里面很多不一定是对的。你过去不认为你不对，所以你是站在一个自以为对的立场这里批评、那里批评别人。人家不爱批评你，你爱批评人。现在我请你自己考虑一下你所讲的是不是对的？」「Please think it over and over and I say so many thing in the gospel in the bible,I myself was a very very very atheist thinker. 我是一个无神思想的人，但是最后我发现许多圣经上的东西，虽然人不能证明，不是不能证明，是超过人所能证的，因为证据和证明的本身太低了，神太高了，你好好再考虑这些事情。」她说，「你这些话是有道理的。」我说，「那你再想一想好吗？想而又再想。 」她说，「Ok,I will think it over and over. 」那样凶的人变成很柔顺的人，柔顺的她说，「我有事情我要走了。」我说「God bless you! 上帝赐福你。」她就吓了一跳，原来我把神提出来了。她一面走，一面「bye bye 」，一面眼睛恨恨的看那个传道人，就去了。

去了以后我就说，可不可以请把麦克风借给我，我要讲道？我要在街头讲道。那些福音派的人就问我「Who are you? 你是谁？你要来讲道？」就把扩音机随便交给一个人，忽然讲佛教怎么办？忽然讲摩门教怎么办？所以他问我「Who are you 」我是很赞成的。我就把名牌，阿姆斯特丹大会讲员的牌子给他看，「I am a speaker seminary leader of Amsterdam congress. 」「Oh,so you can speak. 你可以讲。」我就直接用英文讲道，一连两个钟头讲了三篇道。我把西方的哲学，东方的宗教所有缺乏的地方，所有你们荷兰不要上帝，你们结果子孙以为是在最高明的科学技术的时代中间，变成吸毒犯，变成没有办法控制你们的自由情欲，你们变成一个沦落在罪恶奴仆中间的地位，然而谁能拯救你呢？你们不是在最科学的时代吗？为什么你们现在沦落变成罪的奴仆呢？你们不是有很多的哲学吗？你们的哲学家为什么有的自杀的呢？我就一个一个跟他们谈，最后我就说，「耶稣是道路、是真理、是生命」（约翰福音：14 章6 节），再把这些再分析再剖解的时候，他们人越来越多，越来越多，一下子几百个人坐在那里。那个时候，几个世界福音派重要的领袖，也在听众的中间。当我讲到一半的时候，有一个人他们就专捣蛋，在女孩子的下面就躺在地上看女孩子的裙子。就在这里走来走去，就在那里哈哈大笑，一直讥笑。我到不能忍的时候，我「奉耶稣的名吩咐撒但离开你！In the name of Jesus Christ I casting devil out form here! 」当我讲这一句话的时候，他吓了一跳，他大概没有看过这么凶的传道人。在他意料之外，他吓了一跳，静下来变成一个呆子就听道。他的朋友替他申辩： 「Why you call my friend devil? 为什么你叫我的朋友是鬼呢？」我说「shout up! 我不是讲他是鬼，我是讲他背后那一位看不见的灵界的东西。」我继续再讲道下去，他坐下听没有办法了。神的能力在那里显明出来了。

亲爱的朋友，我把这些告诉你，要重复昨天讲的一句话---- 所有反对基督教的思想体系里面都有一个自我摧毁的定时炸弹。我很严肃讲，所有抵挡上帝的哲学思想里面，都有一些东西是自我摧残的、自我矛盾的、自我戕杀的、自我诋毁的东西。但是我们很可惜今天基督教在象牙塔里面，空谈属灵和祷告，然后把一切思想的东西当作是魂的，不属灵的，我们就把我们最好的知识分子，一个一个的送到教会外面去。有多少我们许多我们很爱主的子弟，很爱主的人的子弟，他们现在在世界中间受了外邦人的攻击，受了新时代许多不同哲学思想的熏陶，他们反过来看，在教会里面得不到供应他们就走了，走了，走了。然后我们在教会留了一些比较要听那些比较属灵的比较乖的孩子。上帝差遣我不是单单为这一群。上帝差遣我到虎穴的中间与他们争辩。你不赞成争辩，圣经说争辩（参：使徒行传：15 章2 节），明天早上我要提到这件事情。保罗与雅典学派的人辩论；保罗与他们大大纷争辩论，你说这不属灵。我不管。你怎么评论我，我不管。神给我的呼召，给我的感动与你们传统的东西不一样。我们今天爱听很顺从，很属灵的东西，很好看的样子。但是我看见保罗，他知道别人想些什么？他知道他们毛病在哪里？他点出他们的毛病在哪里。

有一次，我在华盛顿讲道，讲完了之后，当我要上飞机快快要走的时候，离开会场的时候，有一个人抓住我，他说「你不要走」。我说，「我现在飞机的时间到了。」「给我五分钟，我是北京国务院派来的，我很可惜只有听你这一堂。虽然只有听一堂，我知道，我可以下一个结论，基督教可以救中国！」我说「你凭什么讲这句话？」「我知道你对马克思看得很透，你把共产主义所有的弱点都点出来了，而我知道基督教比这些都更高，我很可惜只有听一次。」我说「那边我有的录音带你去买。」他怎么回答呢？他说，「请你放心，你的东西我们早就注意了。我盼望争取到有一天北京请你去讲学。」我说「这是小事，神的旨意要紧。你是基督徒吗？」「我还不是，我愿意好好追求。」另外一个上海的一个大学的教授在十一点半，很暗的时候，在停车场等我。 那时我在Medicine University of Wisconsin 讲完道以后到了停车场。他说「唐牧师，我不好在公开的面前见你，我现在对你讲一句话，你讲的这些我在教会听不到。通常的牧师不解决这些问题，也不跟我们谈这些，你点出来了。这是我三十五年来盼望听而从来没有听到的东西。」我说「现在要怎么样？你要不要信主？」我刚才提到神学(theology) 、哲学(philosophy) 和护教(Apologetics)。我的护教学(Apologetics) 不是单单护卫自己，我这样信很有理由。我为什么信？因为我的理由是这样的，那没有用的。我既然这个信仰是这么好的，你要不要信？为什么你不信？offensive 这是进取性的，是攻势的，不是守势的。他说「只有一个问题我还没有解决，就是进化论中间与物理学热学里面第二个定律之间的矛盾。」我给他一些书名让他看。「这个问题解决了以后，你信不信？」他说：「我信！」如果信了以后你回上海去怎么办？他说，虽然一定要受苦，我还要把真理当作我一生追求的目标。

最近我听见一些很不好的话。台湾的到美国去，都在追求知识，而不是为了追求真理。因为他得到了哪些知识，回来可以赚大钱，他就进哪一系，你们有祸了！那些讲话的人对我说，「大陆来的比较追求基督教的真理，台湾的知识分子比较追求世界的享受。」若是这样，我可以不必常常到台湾来。我正在祷告一件事，若是主许可，也许，可能在没有死以前在大陆十个大城市举行大布道会，你们为这个事情祷告。什么时候成全？我不知道。我们一定要在有生之年用雄心大志为主做一些的工作。我们一定在这个世界中间以祭司的身份为世界代祷，以先知的身份把神的话传出来，以君王的身份做一个得胜罪恶的统治者，我们不是被罪所管理的人，我们成为一个属基督的青年，我们需要主自己的圣灵在我们的身上。

圣灵是智能的灵，圣灵是知识的灵，谁一天到晚讲圣灵而轻忽知识、智能，我不相信他。圣灵是真理的灵，谁一天到晚讲圣灵充满、讲方言.... 等等，但是不回到圣经的原则，我不尊重他。圣灵是焚烧的灵，谁讲上帝的话，谁作见证没有那个燃烧着的爱，对灵魂的爱的那个火热，我不相信他。圣灵是果子，从爱到节制都显得非常清楚（参：加拉太书：5 章22-23 节）。从果子你知道一个人，你知道树是什么（参：马太福音：7 章20 节）？求主帮助我们，给我们靠着主的能力，靠着天上而来的圣灵，以智能，以知识，以真理，照神的启示，以基督从死里复活的大能，把道传给别人。

你盼望这一生为主得哪一些人吗？你盼望主给你的感动有一个很特殊的意义，使你得一群的人吗？耶稣说，「我还有一群羊，我还有一些的羊他们还没有归回羊栏，你要去把他们带回，使他们合而成为一群」（参：约翰福音：10 章16 节），那些人，需要你去得着他们。

上一讲

下一讲


福音神学的本质 4

第五届青宣大会

福音神学的本质

The Essence of Gospel

第四讲

有哪一个人你在这个聚会里面感到主感动引导你，你做奉献，你牢牢记住今天你把自己奉献给主，那么今天晚上有一个奉献的聚会，你凭着你在神面前已经约定的，你在神面前所已经做的反应，你到台前来把自己交托在主的手里，愿主恩待赐福你们，使你们以后的道路，比以前的道路走得更在神的旨意和神光明的道路中间。

我们大家一同来读圣经罗马书第一章第十三节一直到第十七节，我们一同来看： 「弟兄们！我不愿意你们不知道，我履次定意往你们那里去，要在你们中间得些果子，如同在其余的外邦人中一样；只是到如今仍有阻隔。无论是希利尼人、化外人、聪明人、愚拙人。我都欠他们的债。所以情愿尽我的力量，将福音也传给你们在罗马的人。」

第十六到十七节一同开声来读：「我不以福音为耻；这福音本是上帝的大能，要救一切相信的，先是犹太人，后是希利尼人。因为上帝的义，正在这福音上显明出来；这义是本于信，以致于信；如经上所记：义人必因信得生。」

「我不以福音为耻；这福音本是上帝的大能，要救一切相信的，先是犹太人，后是希利尼人。因为上帝的义，正在这福音上显明出来；这义是本于信，以致于信；如经上所记：义人必因信得生。」

「无论是希利尼人、无论是化外人、无论是聪明人、无论是愚拙人，我都欠他们的债。」

保罗在这里很清楚的提到他里面的一个伟大的心志，有一个伟大，宽宏的大量，在他里面有一个很大的负担，就是把福音传给一切他可以遇见的人。我们在这一段的圣经里面，看见这个罗马书的序言，是一个普世性的心灵，普世性的关怀，一个普世性的异象。今天我们要很谨慎的把「普救论」和「普世的所谓领受神同样的启示，在不同宗教里面的这种神学思想」以及「福音的普世性」分开来。我再讲，这三件完全不同的事情。第一句话，叫作「普救主义」，或者「普救论」(universalism)，也就是「基督为全世界的人死，所以主动的把所有在罪恶中间的人都救出来了，不论他们信主或者不信主，因为基督既然为全世界上的人死，所以全世界的人都一定会得救的」。这是一种新派的学说，是一种错误的神学思想，这是一个与圣经的真理相违背的道理，是福音派思想的仇敌，这是错误的神学，这个叫作universalism 普救论的神学是我们不接受的。

第二样、许多新派的思想又认为在其它的宗教里面照样有神的启示，是与基督教的启示是有同样的源头，有同样的价值，有同样的意义，不过只有不同的程度而已。这种「普世领受启示」的这种新派的神学思想乃是今天有许许多多不承认基督的独一性、基督的完整性、基督的绝对永恒性的福音而产生出来的。这样的思想不但在外国，不但在十九世纪，已经在二十世纪末叶的台湾开始盛行了。有一些的传道、牧师，有一些的神学家，他们认为：「你可以在佛教里面看见基督向他们显现。你可以在佛教里面看见有基督的灵在他们中间所做的启示。你可以在净土宗里面看见跟基督教很靠近的那些思想。你可以在神道教(Shintoism) 里面、印度教(Hinduism)、道教(Taoism)、佛教(Buddhism).... 这些伟大的宗教都有一位不同的上帝，戴上不同的面具，所做的不同的启示。但是里面有一些与基督教这么靠近，因为是同样的一位神在不同的民族，在不同的文化，在不同的宗教中间显示过自己，这个理论是我们纯正福音派信仰所不能接受的。因为这是与圣经的原则相违背的。

这第三个，就是我们相信福音的普世性。这个福音的普世性和universalsim 和Universal revelation of the true God 是不一样的。福音的普世性是上帝为全世界预备了在基督里独一的福音。（请你把bass 的部份减少20%，你们调音的人要非常敏感声音，因为你们是在音里面做专家，所以耳朵要特别专。比如昨天早上校园同工唱诗的时候，钢琴的声音比唱诗的声音放大十倍，那么诗班就听不见了，只有听见钢琴的声音，这不对的。所以你们要敏感，在一切事情上要很留心、注意、敏感、你才能被神用得更好。否则的话，练得半死，结果听不见，只有听见钢琴独奏的声音。那就很得罪那个同工。这是很小的事情，但是对敏感的人小事变成大事。所以如果你敏感，你就可以在小事被神重用得更好了。一个男人上台讲话的时候，你要把低音减少一点，女人上台，你要把高音减少一点，那么中国人，外国人都不一样的。音量大，音量小都不一样，你要非常敏感。我盼望在这十年中间有很多专家可以训练出来。因为我到处去看见很所谓professional 实在不够资格做professional 所以我们还要训练很多的人，我们继续讲下去。）

我刚才讲到哪里？这个universalism 和universal revelation of the same God 这两个都不是我们的理论，也不是圣经的思想。我为什么这么严格，这么挑剔，要这么严谨的和你们谈到准确性的问题？不是「深浅」的问题，不是「多少」的问题，是「正误」的问题决定方向。所以如果我们今天说「都是一样的，都是传福音的」，你就囫囵吞枣不分是非，你很容易让教会开一道大门，使许多错误的思想进来。就像我昨天说的，很可能在一代之间我们的福音信息已经变质了，所以求主保守我们，给我们这样的敏感，使我们很严谨的心奉献给神，我们丝毫不妥协，我们才能在神的旨意里面忠心到底。我们今天在思想到第三件的时候，与第一、第二、不同的方面在哪里？就是神借着独一的基督，借着完整的基督，那永恒的基督在暂时中间显现，要让这个已经成全的绝对性的福音成为普世独一的盼望。所以，不是神在普世中间有所启示，因为有所缺乏所以在基督里把更完全，更高尚的一种启示下来做为其它启示不足的补充。不是的，乃是这独一性，在基督里面我们回到上帝的面前。

耶稣基督说，「我就是道路，我就是真理，我就是生命。」接着说：「若不借着我，没有人能回到父那里去」（参：约翰福音：14 章6 节）。这一句话是新派所不能接受的，这一句话是其它的宗教所要排斥的，这句话是许多人认为基督教自高自傲，看不起其它的宗教，排斥其它的文化把自己放在世界最高的峰来轻看别人的一种帝国主义的思想。所以他们认为，很可能，甚至有一些绝对的说，这句话不是耶稣讲的。

甚至连瑞士的大哲学家雅斯培(Karl Jaspers,1883-1969) 在他的书里面括号说「耶稣没有讲这句话。」我告诉你，这句话是基督教的精髓，这句话是我们信仰重心里面最重要的一个保证，这句话告诉我们在基督里我们回到祂那里去，再回到父那边去。在这句话告诉我们，除了祂以外，没有别的救法（参：使徒行传：4 章12 节）。 在这一句也就成为众人的绊脚石；这一句也就成为其它的宗教不能接纳基督教的原因。而许多基督教所谓最高层的领袖正在慢慢的放弃自己的绝对性与这个相对的世界、与这个罪的世界妥协，这是我要争战的原因。耶稣说：「若不借着我，没有人能到父那里去」。他是独一的中保，而全世界的人都只能在基督里才能与神产生和好。只有基督所献的祭才成为解决罪恶的不二法门，就因为耶稣基督的宝血使我们与神之间的关系，从前隔绝了，现在复合了。只有借着基督的宝血、基督的十字架、和基督无罪的圣洁生活，成为神人之间的中保我们回到上帝的面前，这是绝对的福音，这是不可妥协的事情。我盼望以后这一代的青年，这一代的知识分子为着纯正的，绝对的福音，我们好好的献上自己，生根建造（参：歌罗西书： 2 章7 节），勇敢讲明这福音的奥秘，这样，我们才成为神忠心的见证人，在这时代高举基督的十字架。

保罗为这个福音，所以他向罗马进军。保罗为这个的福音，他向西方最高层的知识分子进军。保罗为这样的一个福音他向当时夸越欧亚，在许多国家中间，甚至在非洲的北部有了最大的版图、最大的力量、最大军事、政治能力的罗马帝国他讲这样的话语。「无论是希利尼人、化外人、聪明人、愚拙人，我都欠他们的债」（罗马书：1 章14 节）。当保罗讲这一句话的时候包含什么意思呢？为什么他不说「无论希利尼人、无论罗马人（这卷书是写给罗马人的，但是罗马的字跑不出来）。保罗为什么不说，无论是犹太人，无论是撒玛利亚人，无论是希利尼人，甚至你们罗马书人我都欠你们的债」？保罗在这里只有提到一个文化的名字，提到三种不同阶层的人的范围。保罗说：「无论是希利尼人、无论是化外人（这化外人就是我们中国人所说的那野蛮人，或者那些蛮夷之族，那些没有文化之族，没有开化的民族，就是在长城北边那些只有武力而没有礼仪，只有军事，而没有思想； 只有征服的野心，而没有真正的头脑的那些民族）。」保罗提到这个化外人原是指着北方那些高卢，或者马其顿以北的那些没有高深文化的人，对他们来讲的。但是保罗提到希利尼人的时候，这就是提到当时最有教养，最有文化思想，最有哲学的训练的那些受希腊文化影响的人。

为什么保罗在这里不提到罗马？保罗只提到我愿意把福音传给你们在罗马的人。那是因为罗马人征服希腊的结果是被希腊征服回去了。罗马人征服希腊的土地，结果是让希腊人的思想征服他们的头脑。所以罗马人的得胜是无知的，希腊人的得胜是思想的。罗马人的得胜是暂时的，希腊人的得胜是永远的。罗马人的得胜是外表的，希腊人的得胜是内在的。罗马人的得胜是一下子可以再失去的，希腊人的得胜是征服了他们的内心世界，他们的思维，他们的结构，他们整个文化的重心完全被希腊人变了。不但是他们的逻辑，他们的科学，他们的研究受了希腊影响。那这样，我们看见罗马帝国其实从外表来看他用军事的力量扩张得着了许多的版图，但是在文化，在思想这方面，已经成为希腊的奴隶了。所以保罗不需要说，我要征服你们在罗马的人。他就不必把罗马当做是一个特别的模式，做为传福音的对象。

保罗提到世界上有聪明人；保罗提到世界上有笨的人；保罗提到世界上有化外的人，还没有文化的人，这些没有文化的人他们就以体力，军事和战争当作他们的夸耀。所以当他们能够把体格练得高大的时候，他们认为这就是他们得胜的基础，是他们存在的保证，是他们强国之道。但是希腊人的看法不是如此；所以希腊人和罗马人不一样；希腊的雅典和北方的斯巴达是很不一样的。斯巴达人有一个习惯，就是为了要国家强盛，他们需要有身体的发达，所以健康的身体是强盛之因，好的婴孩就从他有多大多重，来看他以后对国家有多少的贡献？你看有这么笨的人吗？所以就像毛泽东说：「健康第一」那样笨的事情。所以当斯巴达人把他们的婴孩生出来以后，第一件事，量多少？在六十五公分以下的，就杀死他。在六十五公分以上，更长的就留下他，所以等他们的孩子个个长大的时候，都是很可怕，很威武的，个个像阿里和泰森那样的人。但是结果斯巴达为什么被雅典打败呢？因为他们只有勇无谋。他们有体无灵，有身无心，他们有力无脑。他们有军事，但是没有计谋；他们有武器，但是他们没有思想；所以思想的功能在历史中间是唯一能使世界的文化继续下去的一个很重要的因素。

从前有两个人他们比赛哪一个人更有力量。好，抓到一只蚂蚁看谁先把它杀死？那个孔武有力的人就把蚂蚁抓来就打拳打下去。打下去以后看，没有死。他再打第二次，更大力，打下去，也没有死。第三次他尽他所有的力量打下去，蚂蚁还在走，原来蚂蚁就在他这个缝里面走来走去。那个聪明人看到蚂蚁，用一根小指头一压就死了。所以不在乎你有多大的外面的力量，在乎你的智能，你里面的智力是如何？那这样，希腊所以变成保罗唯一提出来的一个文化的名称---- 希利尼人我欠他们的债。这句话是什么意思呢？因为在当时中间，希利尼的文化已经变成整个人指挥西方社会活动的一个背后的动因了。我个人给文化一个很特别的名称：「文化是社会的精神」，或者「文化是社会的灵魂」；换句话说指挥身体活动的，是灵魂的力量。照样，影响整个社会动向的是灵魂，就是那个背后的文化的影响。文化里面的价值观，文化里面建立起来的标准，Standard,criterion and concept of value in the culture system becomes the soul of the governing power in the society and social action. 所以social activities was dominated and determined by the culture force 所以这个文化的力量成为社会力量的推动因，这样的，保罗看这件事情，看得很准。

今天我们看罪人，你不是单单看他是荒宴、醉酒、打人、赌博，悔改离开这些你就已经结束了。你还要用文化的眼光去看，这些行动的背后是哪一些精神去支配他的？你对中国人讲道的时候，你不能不明白这些使中国人很难信主的文化背景是什么？当你对希腊人讲道的时候，你不能不明白这些使希腊人拦阻福音的文化背景是什么？

什么在中国人中间信主是这么难？因为中国人先有一个文化上的一个盾牌来抗拒基督教的思想。他知道基督教是好的，他知道基督教有许多可取的地方，但是，他很怕做了基督教就被社会认为是一个不要祖宗的人。所以这种「我一信主，不再祭祖」就使文化把我丢弃、轻看，使我受排斥成为一个文化不要的人，这样我信耶稣需要再三的考虑，我不能随便做决定。

为这就是为什么在中国中间向中国人传福音的中间你遇到许多与其它的文化的人所遇到不同的拦阻的原因。所以保罗深深知道这文化使命和福音使命之间的那个关系到底是什么？我们要把纯正的福音传开。但是在纯正的福音传开以前有许多文化的阻隔，有许多文化的盾牌，有许多文化上对福音抗拒的力量是我们应当了解的。保罗说：「无论是希利尼人、无论是化外人、无论是聪明人、无论是愚拙人，我都欠他们的债。」在这一句话里面至少有三个很大的思想观念在他里面。

第一样、在这里保罗清楚看见福音的「普世性」。福音是迎合全世界每一个民族需要的，没有一个人是不需要福音。保罗在这里让我们看见，第一个很重的思想观念，福音的普世性。基督的福音不是单单为犹太人。这是历史上一个很重要的从旧约到新约里面的一个突破。在犹太人的思想中间，「犹太、犹太、犹太，.... 耶和华是以色列的上帝，耶和华特别爱以色列，耶和华在以色列，就是在亚伯拉罕、以撒、雅各的这个路线的系统中间赐下他的福气」，是与祂成为「万邦万民的上帝」，这些已经记载在旧约里面的话语，他们不大注意。

我这几天正在看一本很厚的书《犹太主义的百科全书》，这是刚刚出版不久的一本书。我在注意思想犹太人怎样在种族狭隘的主义里面要包容神的恩典。但是我们看见基督说：「你们到普天下去，使万民都做我的门徒」（马太福音：28 章19 节）的时候，就给保罗有一个很特别的启发，这是一个突破，福音的普世性，道不是单单为犹太人，道不是单单为以色列，道不是单单为耶路撒冷，道不是单单为加利利，道也为希腊的文化、为罗马人、为化外人、为所有全世界的人，所以你们要使万民Let all the nations become my citizen。而万民都成为我的门徒这是耶稣基督很清楚指导出来的一件事情。保罗抓到了这个重点，福音的普世性成为他异象里面的一个广度；福音的普世性成为他传福音的对象的一个很重要的他眼睛所看到的那个境界。这个眼界太广，为什么？因为他看见了耶稣基督福音里面这个很重要的重点，这是普世性的。

第二样，保罗讲这句话，无论是希利尼人、化外人、聪明人、愚拙人。我都欠他们的债。第二样，就是每一个人都可以用福音去解决他们的困难。这是第二个信念。不但福音是为了全世界而预备的。每一个人、每一种民族、每一种阶层里面的人都需要福音，而福音可以供应他们的需要。所以我欠你们的债，所以他要付这一笔的债，这表示众人都需要这个福音所带出来的功能。每一个在世界上的人、每一种文化都可以从福音得者解决。这就是今天许多的人从这个信念中间得到一个很重要的大题，但是没有深深思考实用值价值和困难所在在哪里？许多基督徒常常会跟着别人讲一些很漂亮的、很总结性的话语。所以我们常常对人家说：「Christ is answer. 耶稣就是一切的答案！」我们讲「Jesus is 答案。Jesus is hope 耶稣是我们的盼望，耶稣是我们的答案。」你真的敢讲这句话吗？那我问几个问题看你怎么答？你说虽然耶稣是世界的答案，但是我不是，所以我不能答，那么你自己问耶稣好了。耶稣把责任托给你，你就托回给耶稣？耶稣叫我们成为世界的答案，我们面对世界的需要的时候，你真的相信耶稣是一切的答案，那你预备了多少？所以第三样，保罗讲这句话的意思表示他已经装备好了来应付世界的需要。我不要你们青年人只有「肯」的心，而没有「能」的追求。 You only have your willingness,but you have no pursuit of your ability.

我们肯不肯？「肯！」我们能不能？「不能！」我们要不要传道？「要！」怎么传？「不知道！」今天许多的奋兴会达到的目的就是把人的「不肯」化成「肯」就结束了。肯的时候，流流泪、大哭、大喊，流了眼泪以后，就软软无力，哭完以后就毫无能力做事情。然后过了几年以后发现，我肯做，做不出来；做不出来就内疚，「哇！我不够爱主，我从前奉献要做主的工，现在我没有做什么，怎么办呢？求主赦免，求主怜悯。」再来一次奋兴会，再得着复兴，你肯不肯？「主啊，我重新奉献，我肯。」肯了以后呢？又再不能，又再不做。以后就在「肯」、「不肯」；「肯」、「不肯」下功夫。今天许多人就给你训练班，训练班.... 但是我告诉你，训练是要叫你变成「能」，从「不能」变成「能」；从不能变成能不是单从知识而来的，从不能变成能需要有圣灵的智能，圣灵的能力。所以这首诗歌说，「求主赐下智能与能力，使我传扬主你的信息。」

司提反他在世界上的时候，他是以智能与圣灵讲道众人抵挡不住（参：使徒行传：6 章10 节）。大家跟我讲这句话，「以智能与圣灵讲道，众人抵挡不住。」当他讲道的时候，智能从他的身上出来。圣灵的能力也从他的语言里面表现出来。

所以那些听的人不但听到他讲的话充满智能，也听到他讲的话里面充满圣灵的能力，他们抵挡不住，唯一可能就是接受他所讲的道或者把他打死。结果他们决定把司提反打死。有一些人就认为这个司提反没有能力，所以结果被人打死了，这个司提反没有神的同在所以遇到了灾祸。对成功神学的人来说，司提反的结果是一个失败，因为他没有成功。

但是对我来说，这是在神旨意中间常常可能发生的事情，因为神的道产生了两个极端性不同的对极的可能。第一，就是你成为馨香的气，叫一些人叫他活，叫一些人叫他死（参：哥林多后书：2 章16 节）。你要兴起来使许多的人可以复兴，也使许多人跌倒（参：路加福音：2 章34 节）。你做神的仆人，有许多人可以接受你，许多人可以抗拒你；你做神的仆人，爱你的爱得不得了，恨你的恨得不得了，这是很可能的事情。所以同样两个被圣灵充满的耶稣基督的门徒，彼得讲一次道，得到三千个人悔改的果子。司提反讲一篇道，得到三千块石头丢到他身上来。你说，「彼得是神大大重用的，司提反是神不顾的」。「彼得是大有能力，圣灵充满的」。司提反是依靠自己的力量的吗？我告诉你，不是的，两位都是被圣灵充满的，两位都是神所重用的仆人，他们都做了同样的果效──挪动了坟墓面前的石头。

你还记得耶稣对门徒说，你把拉撒路坟墓面前的石头挪开（参：约翰福音：11 章39 节）。为什么呢？石头不挪开，死人不能出来。 所以你把石头挪开，以后复活的大能来了，那死人就复活出来了，然后你解开（参：约翰福音：11 章44 节）。第一、要挪开。 第二、要解开。挪开---- 除去罪的拦阻。解开---- 传道以后生活的表现得到新自由。挪开石头叫作pre-evangelism。 解开绑布叫作post-evangelism。 拉撒路出来！这个叫作evangelism。那你听懂了没有？

当福音的大能，福音的本质没有彰显出来以前，我们需要做一些福音的预工，除去拦阻，除去许多福音的拦阻，像坟墓前面的石头需要被挪开一样的，这个叫作福音的预工，pre-evangelism。然后耶稣基督以复活的大能说：「拉撒路，出来！那死人就出来了。」（参：约翰福音：11 章43-44 节）计志文牧师说，如果耶稣讲另外一句话怎么办呢？「死人出来！」拉撒路就出来了，一样不一样？他说，不一样的。因为耶稣的能力太大了。如果耶稣说，「拉撒路出来！」那个死人就出来了，是照名字一个出来。但是耶稣的能力那么大，如果他讲错了，他说，「死人出来！」全世界的死人都出来了。我们的主能力太大，祂一一呼名。祂拯救你的时候，叫你重生的时候，是呼召你的名字叫你出来。「拉撒路出来！」他就出来了。出来以后，解开叫他走。这个是已经有了福音以后另外的社会关怀，另外的、其它的工作要再做的、文化使命.... 等等，这个叫作post-evangelism 。那么，我说彼得和司提反都做了同样的工作，挪开了石头，为什么呢？彼得把那些石头挪开了以后，他们就信主。但是司提反挪开那些石头的时候，他们就看见自己死的情形被发现了，他们就用石头打死上帝的仆人。我们看见耶稣基督在世界上的时候，也是照样，他把人罪恶的面具扯掉之后，犹太人就把他钉在十字架上，同样的的情形。但是这两个人都以福音的大能叫一些人活，叫另外一些人死。叫一些人得着复兴，叫一些人跌倒，所以都在福音的大能里面有分。

保罗在这里提到「无论是希利尼人、化外人、聪明人、愚拙人，我都欠他们的债。」表示他已经预备自己要供应众人的需要；他已经装备自己为众人的需要已经在神面前预备好了。今天有许多的传道人，只有「肯」，没有追求「能」。已经能了以后，没有保守「诚」。我盼望这三件成为我们事奉中间很重要的话语，「肯」、「能」、「诚」，第四个字「恒」，大家说（重复）。你有真正的肯，神用你。不是照你所没有的，照你所有的。能，你所有的继续不断的追求，在有的上面再继续的长进，神更用你。第三，你「诚」，实实在在的做传道，诚诚实实的传扬主的道理。我一生有一个原则交朋友。我的朋友不多，我交朋友的机会比任何人都更多。听我讲道的有超过五百万人。我所见的传道人几千个。我自己教过的牧师、传道人已经超过六百人。但是真正做我的朋友的，没有几个。我有一个很重要的挑选原则，就是「诚意」的人，真诚的我做朋友。不诚的我从名单中间除掉。当我发现一个人不真诚的时候，我开始看不起他。真诚！你做传道也是如此，你做神的仆人也是如此。你讲的话，是出于你纯洁的动机，是出于你爱灵魂的心。是出于你真正实实在在坦白，在真理面前真心要与人一同明白神的道而讲出来的吗？若是不是，你不能成为神忠心的仆人，这是第三样。第四样，恒。让历史印证你的事奉是真的。因为「真金不怕火炼」、「路遥知马力，日久见人心」，神以时间为试金石，神以时间为审判官，神以时间为见证人，看看你在末后的日子，是不是像起初一样的事奉上帝？这个四个字成为事奉很重要的话语。

那么保罗在这里，我特别要大家思想的，就是希利尼文化里面三个重要的模式－第一天我听见你们常常惯用的名词，这「多元的社会」、「多元的社会」，保罗时代是「单元社会」，我听了很不顺耳，为什么很不顺耳呢？是不是因为还没有六十岁所以不「顺耳」？孔子说「六十而耳顺」，不是的。因为我发现你们用词有时候是跟人家用的。当教会领袖开一些讲座的时候，把一些名词讲出来，你们就跟着把那些名词拿来用了。但是用的人原先的意义是什么，和你们用的时候你们能够了解多少，常常有一个很大的距离。所以我请你注意，这「多元的社会」是二十世纪的一个很重要的记号吗？是！但是不要忘记，保罗就在外邦人的世界中间传福音，他进入多元的社会。所以不要以为当时的世界是单元的，现在的社会是多元的。保罗说，「希利尼人，我欠你们的债。化外人我欠你们的债。犹太人、外邦人、无论是主的、是奴的、是希腊人、是外省人，是犹太人，我们是撒玛利亚人，是聪明人，是愚拙人」，这已经把多元性的原则提出来了。所以，不要以为我们现在传福音的困难比保罗时代更大。不要以为我们处在特别复杂的社会使我们现在很难传福音，保罗时代很容易，不是的。我现在要解释希利尼文化里面三种重要的人生派系，而这三种人生哲学怎么样影响当时，使传福音遇到很大的困难，因为他们在多元社会里面产生互相鼎立的那个局势，所以福音在这个环境中间很难做。

我昨天提到一句很重要，要我们思考的一句话。就是「为什么美国人敢在最会煮菜的民族中间开最大的菜馆（快餐店）？」你注意听那句话没有？你还感到很好笑。我很多事情叫你笑，不是叫你笑罢了，因为你笑的背后有很重要的使命要你去思想一件事情：「为什么美国人有这种雄心呢？」为什么中国人没有呢？美国人有投资的精神，有冒险的精神，有愿意用很大的代价去得到一些他认为有价值的，而他的价值观和我们的价值观不一样。因为我们的价值观被「金钱」两个字衡量，所以中国人的「价值」和「价钱」分不了多少。但是美国人不是如此，有哪一个亚洲的民族要花几万万万万美金去火星上面，用各样的仪器得到一个结论──没有一粒细胞，没有一个细菌；没有一个最微的生命在里面。有哪一个民族要花几十亿美金，跑到月亮去拿几块石头放在博物馆？你知道那个石头多贵？同样的钱可以买几千万颗金刚钻。月亮拿石头下来有什么用？美国人有这个精神，这种精神到底从哪里来的？我相信西方这种冒险、探险、投资、在各样的价值观里面去找到新的东西发掘出，不管付多少代价，是从基督教的精神和希腊的精神拿到的。从基督教对创造的研究，「神说我把万有放在你下面给你管理，天上的鸟，地上的兽，海里的鱼都在你的下面」（参：创世记：1 章28 节），人就成为自然的主宰。所以这个观念和这个思想在中国文化里面很难找到种子。在希腊里面钻研逻辑、deduction、induction 这些的东西无形中已经在苏格拉底的系统里面有了。 不是培根(Lord Francis Bacon,1561-1626) 才发现的。亚里斯多德找到了这个deduction 的theory，syllogism 的原则，思考的正确路线，但是这些东西原先就是神原先就放在宇宙万有中隐藏着的道理，让人去把它发现出来，变成各样的科学来研究的。那这些成为希利尼文化很重要的东西。保罗就对这些人说，「你们虽然有希利尼文化，我还欠你们的债，我还要把福音传给你们。」

在希利尼文化里面曾经出现过几个不同的阶层，几个不同的历史阶段的第一个阶段是什么？就是对形上学的兴趣。这个形上学兴趣的动机是什么？你注意听：形上学注意的动机不是单单在物质界里面被造为物质而生活的活物The only being not only created for the material world and in material world. 因为人不是单单被造在物质界，也不是被造在唯物之界，人之所以为人有另外一界，那个另外一界的存在，使人不甘愿单单活在有形的世界，所以产生形上学。The cause of the search after the metaphysical truth is because men are metaphysical.

人本身有形上的部份,所以我们对形下的部份我们不满意，我们不满足于只有吃，只有穿、只有喝、只有住、只有行。有汽车，有房子以后，你满意吗？不满意。所以希腊的思想就产生了形上的追讨。所谓形上的追讨就是对能看见的世界，在深刻一层的思想，这个世界的背后那个看不见的动因到底是什么？这个用拉丁文来表示叫： La ta meta ta physika. The world beyond the physicial world

在这个看得见的世界的背后到底是什么？ 就产生了泰利斯(Thales,625? -546? BC) 、安那西曼德( Anaximander,611?-546? BC) 这些大思想家对形上的探讨。但是这些探讨所产生出来的答案不能绝对，所以产生了许多的混乱，许多不同的派别，结果苏格拉底就认为应当停止这些探讨，转过来思想人的意义。所以苏格拉底认为人在世界上最重要的就是我做人的意义是什么？如果我有公义的要求，公义的观念应当先弄准确。如果我有公平的要求，公平的价值应当先肯定。如果我有的观念，真理的真正的定义是什么应该要先弄清楚。所以对定义的正解，怎样寻求最准确的词句来表达你观念中间要追求的那些超过物质的价值的那些范围里面的东西，这是苏格拉底的第一样很重要的任务。

第二样，很谦卑的认为自己是一无所知，你才能够开始做准确的，无知开始谦卑对知识没有其它错误的观念做拦阻明白真理的探讨，这是第二个可能。那么这样人生的意义就和善恶发生关系了。所以苏格拉底的哲学开始，就论到人要行善，但是真正的善是什么呢？真正的善和真正的知一样不一样呢？真正的知和真正的乐一样不一样呢？苏格拉底的结论是---- 真正的知识一定达到真正的道德；真正的道德一定达到真正的快乐，那请你注意，在箴言你可以看到神启示很多伟大的话语。但是苏格拉底活在一个没有上帝启示特殊话语的经典的世界，所以他在希腊的思想中间，他用被造的头脑去想一些东西，想对的就比较靠近圣经，想不对的就比较远离圣经。这不像犹太人领受了一个很大的特权，像罗马书第三章所说的：「这样，以色列人有什么长处呢？第一、上帝的圣言赐给他们」（参：罗马书： 3 章1 节）。所有外国的文化不能从特殊的启示里面去明白上帝的心意，他们只有从普遍的启示里面去揣摩大概做人的意思是什么？这是是希腊文化的重点。所以希腊文化产生了一个苏格拉底把形上学的研讨当作次要，把人生意义的追讨当作重要。这样，哲学历史产生一个很大的转变，但是当他下去的第二代的门徒，就有不同的重心产生出来了。

所以苏格拉底有一个学生，这个学生二十岁的时候来与他学真理，到了二十八岁的时候离开他。离开他的时候，是因为苏格拉底因为他信独一的真神，因为他信永恒的灵魂，因为他信神比所有的神明更高，所以结果他被认为是煽动青年，是反对拜神，所以以「无神论」的罪名逼他自杀吃毒而死，这是历史事件！那么，苏格拉底死了以后他的这个学生就逃走了。为什么呢？他逃走，因为他的这么伟大的老师是给民主杀死的。所以，你们不要以为民主很好。民主最大的差错，在历史上就是把苏格拉底置于死地。「大多数人的意见认为苏格拉底要死！」苏格拉底死了，苏格拉底为什么死？因为民主死。所以柏拉图一生最痛恨的政治就是民主政治。柏拉图逃走的原因是为什么？为了使他们雅典人不再有机会犯第二次错误！所以「我救他们不犯第二次错我才逃走的。」哲学家的口是很厉害的。以后他就注意回到形上学的范围，就单单这个世界吗？你世界上找不到完全。但为什么你会有完全的观念呢？如果你看这个不好，那个不好，你凭什么说这个不好那个不好？因为你里面有一个「好」的观念，里面有完全的观念，才会衡量出这个世界不完全的地方。里面有绝对的思想才衡量出这个世界有不绝对的思想，所以这世界的缺欠，这世界的不完全，这就证明一定有完全的存在，而这完全的存在就不在这个世界，否则在这个世界你就找到完全了。这样的，这个完全的世界不在这个世界，又回到形上学那里去。所以柏拉图整个的思想中间的完全界在哪里呢？这个不全界。等到他的学生另外一个伟大的思想进来的时候，这个叫作亚里斯多德(Aristotle,384-322 BC)。亚里斯多德成天跟老师辩论，一点不客气，这是我们中国文化很难找到的人。

「你给我滚蛋！你敢跟我辩论？」中国人只有生「孩子」，没有生「人」。外国人只有生「人」，没有生「孩子」。所以中国人，你七十岁你爸爸还看你是小孩子，因为他九十岁。外国人孩子十八岁他就对他的孩子说，「现在付房租，因为你十八岁了，你是一个人」。所以中国人对儿女的观念跟外国人对儿女的观念很不一样。从哪里来？就从亚里斯多德敢跟他老师辩论而来的。你在中国对大你十岁二十岁的人，强辞夺理你马上没有前途，我告诉你。但是在西方不是如此。亚里斯多德讲一句话：「我爱老师，但是我更爱真理！」所以在雅典学派(School of Athens) 这个大幅的壁画里面，文艺复兴第三个最伟大的高派的图画家，叫拉斐尔(Raphael,1483-1520) 这个人他画了一幅很大的画图，现在在罗马梵帝岗的博物馆里面。有希腊哲学家一群的人，但是中间有两个人正在辩论；一个是亚里斯多德，一个是柏拉图。柏拉图的形像藉用达文西(Leonardo da Vinci,1452-1519) 满头白发老态的那个威严表现出来，手中拿着一本书，这本书的名字叫作《泰米亚斯》(Timaeus) 就是柏拉图所有论说里面最重要的宇宙论cosmology 的思想。

柏拉图与他学生亚里斯多德辩论的时候，手指着天上。亚里斯多德与他的老师柏拉图辩论的时候，手指着下面。所以一指上，一指下，在柏拉图的思想里面，宇宙观的完全论在那里。在亚里斯多德的思想中间，宇宙观的完全在实体中间，在下面。

所以柏拉图拿的是《泰米亚斯》，亚里斯多德拿的是伦理学的著作，而所有的思想都在房子的里面，只有这两者的思想在圆圈的背后由空中出现。所以在这里拉斐尔正在表现什么事情？表示有宇宙性头脑的没有几个人，多数人的头脑都被限制在某一种文化的框子里面，只有亚里斯多德和柏拉图两个人的思想脱框而出在宇宙中间包罗万象。这一幅图画的本身就是一幅哲学。好，我现在不谈艺术哲学，也不谈文艺复兴的事情。但是我要告诉你，等到亚里斯多德过了三百八十多年以后，保罗在雅典传道。当保罗到雅典传道，保罗对罗马人传福音的时候，我告诉你亚里斯多德的影响是科学主义已经没有什么重要了。柏拉图的形上论也没有什么重要了。但是苏格拉底的人生哲学又产生出来了。所以保罗说，「无论希利尼人、无论化外人、我都欠他们的债。」这一句话里面的意义太深奥了！因为当时保罗传福音的时候，所面对的，不是单元文化，是多元文化。

你们今天如果在台湾说，「我们在台湾见到的是多元文化」，我告诉你，台湾文化的多元性还不能比在雅典时代保罗对他们传福音的多元性。我们无论对一贯道也好、对道家也好、对佛家也好、对儒家也好，都是东方渊源的一些哲学原理和宗教的思想。我们今天倒没有像保罗在中东领受了一神主义，在西方的无神主义，在希腊哲学的神话主义和敬虔的一神非启示主义，和这些人生哲学不同的派别相比，他的多元性比我们还厉害！

我每一次到一个地方，我说这个地方的聚会应该怎么样，他们就说： 「啊！唐牧师你不要.... 我们这个地方特别难！」我最讨厌那一句话，好象世界各地方都很容易，我的特别难。我说，「你怎么知道你的特别难？」他说，「因为这样，这样，这样....。」我告诉你「这些东西别人也有的，你的困难别人也都有的，不要骄傲，连困难都要拿来做骄傲的本钱！」「我们台湾的地方特别的困难；特别困难，特别多元。」没有这个事！你遇到布道的困难在哪里？都在圣经里面早就已经记载了。否则你能够布道成功，你就比那些使徒更伟大。因为他们的困难比你小，你比他们大你还能解决。 上帝把一切最困难的一些东西都交给使徒去处理了，所以他们处理的那些原则可以成为我们的借镜，成为给我们光照的经验，让我们靠着圣灵的能力知道，他们怎么样顺服主做这些工作？

保罗不是对简单的同文化的人讲道。保罗对希利尼人讲话的时候，希利尼产生了三种人生哲学。第一种重要的人生哲学叫作以彼古罗派哲学(Epicureanism) 。 第二种重要的人生哲学叫作斯多亚派哲学(Stoicism)。 第三种重要的人生哲学叫作怀疑派(Skepticism)。请你注意我下面的分解，我很简单的讲。许多关于斯多亚派的哲学我已经用两个晚上在台湾大学的礼堂讲了，就是三个月以前，我盼望不久以后那些文章可以印出来，你们可以看，怎样了解斯多亚派哲学的唯物论它的来龙去脉怎么样成为福音的拦阻？保罗对这种人有福音的债应当偿还的负担。什么意思呢？他知道他们在想什么？保罗不是很简单的传道人。保罗不是自命清高什么都不懂的传道人，他知道他们在想什么？

斯多亚派的人相信宇宙只有物质没有心灵，如果有心灵，心灵是附属品，所以信仰宗教是没有多大价值。为这个缘故呢？要把宗教冲淡，把对宗教里面对鬼神的惧怕除掉，人才可以达到真正的平安、喜乐的果效。所以你对这些人说「信耶稣有平安，有喜乐。」他就笑了，他说，「你信耶稣才没有平安，才没有喜乐。」为什么呢？「你一信耶稣你就怕犯罪得罪上帝。你怕得罪上帝，你就怕上帝审判你；怕审判你，怕死了见到鬼，你怕被鬼抓去，你怕不会得救，你怕亵渎圣灵，你哪里有平安？我不信神，所以没有一个神管我；我不信神，所以没有神可以审判我，因为没有上帝我什么都可以做！所以我就平安无事犯我的罪，过我快乐的生活。这个才叫作不信上帝才有快乐平安，你懂不懂？」今天我们有时候很简单：「信耶稣！信耶稣！有快乐平安！」他说，「什么快乐？什么平安？你们执事部还在吵架你以为我不知道？你们信耶稣的人还是很多神精不正常，你以为我不知道？你们许多信耶稣的人还有许多忧愁的事你们以为我不知道？」你怎么解释？所以我看你要传福音，肯传福音，是很好的，但是如果你没有深入研究思想不同的地方在哪里，你只能做很表面的，肤浅的传福音工作者。

这一派的人因为相信世界没有灵，只有物质；所以如果有灵，灵是附属品，这样，你只要在物质界得到和谐，你就达到你的目的，这就是做人的意义。保罗说，「我欠你们的债！」保罗说，「你这种人是没有办法得到真正的快乐的。基督要把更大的喜乐给你。」保罗向他们进军的勇敢，是因为他知道人的系统中间的矛盾在哪里？人的系统中间的自我摧毁性在哪里？人的系统中间的不能自足性在哪里？而基督的真理里面能够超越人的思想的地方在哪里？他都看到了。所以保罗去他们的中间。这一派的人说，「不必怕死。」为什么呢？「因为没有死以前，死还没有来，死了以后死过去了。」所以你还没有死以前，死还没有来，你怕什么？怕一个没有来的东西？死了以后，已经过了嘛，你还怕什么？所以，为了这个缘故，不必怕死，不必怕神，不必怕鬼。这一派的思想就好象可以从东方哲学中间孔子所讲的：「子不语怪、力、乱、神」来去解决。因为不语怪、力、乱、神，我只求实际的生活，有关天道不可得而闻，退而求其次只讲人道。人道中间的责任就是君臣、父子、夫妇、昆仲、朋友，忠恕之道解决整个人生的意义就这样满足了，关于超过这个东西，我不知道。所以孔子的思想可以被这一派的人引用一些。东方里面的多元里面有这一元。但是，孔子有另外一些话他们是不用的，孔子说：「道也者，不可须臾离也」（《中庸》第一章），「朝闻道，夕死可也。」（《论语》里仁第四）那些话他们不用了。西方的以彼古罗派就是这样的。这些人最后以为达到和谐就是快乐，他们把快乐的意义再降低、降低、降低。最后，因为唯物论做为他整个人生哲学的基础，不得不把整个理论掉到只求物质快乐的地步，结果，原意是内心清静的快乐，后来变成放纵情欲的快乐，这是以彼古罗派。

今天台湾就有很多这样的人。今天台湾的许多花天酒地，一天到晚在餐馆大吃，在赌馆大赌，在淫窟大淫的人。你怎么把福音传给他们？你知道他的思想动机是什么？你知道他里面的快乐是不是有永恒的本质？你怎么知道他们今天需要耶稣的福音？你怎么样把基督更高超的福音传给他们？

第二派的思想，叫作斯多亚派。他的人生的哲学，人生的目的不是追求快乐，人生要追求良善。所以这一派的思想很不一样，这一派的思想认为物质主义和寻求物欲之乐是低层文化，所以他们认为你要真正达到人生意义的重心，达到人生追求的目的。你就应当以良善为你真正的动机，所以你过良善的生活，不需要在良善的背后加上一些的酬报。

所以从某一个角度来看，这些至高良善的观念，就变成了一个非常的，比宗教更高的标准的一种道德生活。我再讲一次，这种至善的至高的良善观念就比许多宗教的良善的观念还更高，所以这些人就看不起宗教。因为他认为，「你不必传教给我，我已经比你做得更好了。」那么在我们社会多元的方面有没有这样的人？有这样的人。

所以有一些人就把孔子所讲的「止于至善」，但是那个「至善」到底是什么？到最高的善，这最高的善就是我们所能想象过的一切只以善为手段达到其它目的的那种宗教生活。这句话的意思就是说，如果你做一件好事，然后盼望上天堂，那你已经不是做好事了。因为你盼望你自己上天堂，这是自私的良善，不是至善。如果你帮助人，盼望以后有好报，这个好报成为你的目的，你就不是存心要做善事，因为醉翁之意不在酒，在酒外之物。如果你今天帮助人，「主啊，我帮助人，盼望以后他也帮助我。」你的目的不是帮助人，你的目的是要帮助他，他帮助你，就不是真正的良善。所以凡是以善行当作手段的，去达到另外一个目的的这个就不是至善。这样，斯多亚派的人他们就轻看基督教。他们认为耶稣基督的福音和保罗所传的东西，还有许许多多还不如他们的道德。甚至他们还可以把他们道德中间最高峰把它提出来的时候，我发现这真是不好玩的事情。因为在两千四百年以前，没有别的宗教比他们更敏锐的看到男女是平等的，他们已经看到了。所以当保罗传给他们，「在基督里，无论是男，是女是一样的」（参：加拉太书：3 章28 节）。「早知道了！」你不要以为传福音很容易，你不要以为只要看这个医病，一下子人可以信耶稣。医病、神迹是神而来的，我感谢上帝。但是最多使人相信神是有能力的，也不能告诉他，他的罪需要得着拯救。除非你把福音的主题和本质传讲清楚。

这些人有第二方面很大的道德性的发现---- 奴隶制度应当废除。所以在主前四百年，两千多年以前，在林肯的时代，许多南方的基督徒还蓄奴的时候，他们是基督徒，一面是基督徒一面蓄奴，这些基督徒的伦理还不如两千四百年以前这个斯多亚派的思想家。斯多亚派的思想早就认为应当废除奴隶。

第三个他们重要的道德发现是什么？---- 善待你所掳掠的仇敌。你打仗的时候，如果不得不打，然后你把仇敌掳来了，你应当好好的看待他，你应当善待他，你不可抵挡他，不可以把俘掳放在电视上广播的。你听懂吗？伊拉克的海珊犯过这个法。两千多年前他们已经有善待奴隶、解放奴隶、善待被掳掠的人。还有，你要男女平等，这些许多伟大的思想他们都有了。所以当保罗传福音到雅典去，保罗对罗马人传道的时候提到：「希利尼人我欠他们的债」的时候，保罗有多么大的勇气？他知道这些行善的人，还需要耶稣。他也知道他们行善的过程中间，无论如何没有真正的善在里面。

当西方的宣教士把福音传到中国来的时候，我不知道他带着怎么样的心情？我知道差不多将近一百八十年以前，有一些宣教士到中国来，他清楚的知道中国的文化很高，不能随便向中国人传福音，所以他们对中国的孔教、道教研究得深入的不得了，当与中国人辩论的时候，他们可以很镇定的，很有把握的把圣经高过孔子思想的那些伦理提出来。就在中国的汕头，两个英国人穿中国衣、中国帽、中国辫、中国话、中国腔、英国鼻，在路上传道。传到一半的时候，路上孩子们一看，咦？这两个人怎么这么高大？后面看「什么人哪？」前面看！「哦---- 洋鬼子！」就跑掉了。他们就骂他，他们就笑他。这两个洋鬼子就用洋笑脸对他笑笑，洋鬼子有洋鬼笑脸。小孩子吓跑了，他们再走。最后找到两个中国的学者，是专研究孔子、老子、孟子这些伟大的哲学家的思想的。所以他们说，「好不好，我要跟你们谈道。」一提到「道」，中国人很有兴趣，「好！我们坐下来谈。」严肃的谈道。孔子的道、老子的道，开始谈了。你知道谈了多久？谈了五天五夜。除了吃饭，除了需要离开一下子，他们就坐在那里没有停止的辩论五天五夜。中国老师跟他讲孔子，他回答孔子。和他讲老子，他回答老子。到最后把耶稣基督提出来。五天五夜之后，辩论了很久以后，这两个中国学者站起来：「我接受耶稣做救主。」跪下祷告，相信耶稣基督，以后就奉献自己变成传道人，开始向汕头，潮洲的中国人传福音。他们游街传道，结果就因为这两个中国学者变成基督徒，两个人都被他们的家族开除掉。福音是这样传的。

现在很多宣教士大概没有这样的装备就到别的地方去传道。只要在富勒(Fuller) 学一点Missiology 就去传道。但是我不要怪他们，我更怪中国人信耶稣一百八十年还没有派几个中国人到外面去传道。我们很羞愧。保罗与他们谈论的时候，引他们的经典，引他们哲学家私人的话语和他们讲论，保罗知道他们信什么？这个斯多亚派到了主后四百年才结束。影响力慢慢消失，做为哲学体系不存在了。做为哲学影响力已经不是主流了。做为哲学的有形的范围和组织已经不存在了。但是斯多亚派的思想一直在各文化中间成为抵挡基督教的精神。

今天你对中国人传福音，有一些中国人说，「管他的！什么耶稣不耶稣！去找女人更要紧。去花天酒地更要紧。去做恶更要紧。我们到其它那些犯罪的地方，我们不需要去找耶稣。」这是第一种中国人。

第二种中国人。你跟他传耶稣的时候，他说，「未知生焉知死？我凭良心做事，老天爷岂无眼睛？我做人已经做得够好了，还要信耶稣？只要对得起天，对得起人，难道我还需要加上信耶稣？」这也就是叫作中国形的斯多亚派，以行善为目标，以礼仪、文化、伦理、道德高超的修养做为他们的内容，这些的人认为自己够了。

「做人如果这样还不够的话，那么请问，要怎样才够？我不相信要相信你们的耶稣。你们信耶稣的人没有多少个人比我更好。你们自以为有圣灵，你们的生活比我的更不圣。我有道德的修养你们没有的！」但是保罗不是如此，保罗深知道，无论你有多少世上的快乐，你是不够的！无论你有多少文化里面的良善，你还是不够的。保罗为什么里面有这么伟大的这个心志这么深奥的了解这么敏感的一个反应？因为他对基督徒的真理了解的深度超过所有的人，他连世界里所有系统里面的毛病在哪里，他都看透了。所以保罗对他们讲的时候，保罗是平心静气的把福音传给他们。

第三派的叫作怀疑派的人。怀疑派的人他们就认为，「做人为什么需要有这么勇敢的肯定某一种理论呢？你说你的对，他说他的对，我说可能你们两个都不对」。那么，哪一个对？「我也不知道哪一个对。」你自己对吗？「我也不对。所以我也怀疑自己，也怀疑你们。所以我认为没有一个理论是可以相信的。所以我就相信，凡是理论都不可以相信。」这个对所有理论的怀疑叫作怀疑派。怀疑派的毛病，就是从来不怀疑自己为什么怀疑？他以自己的怀疑当作理所当然的，然后用这个怀疑去怀疑任何一派。结果他可能所有的派他都「好啦，好啦」跟你客气，但是所有的派都不接受。中国人有这派吗？有！你跟他传福音，他也不反对你。「请你来做礼拜。」「好，好，好....。」「今天晚上有布道会请你来。」「一定一定，好好好....。」「好好好」是什么？「你好你的，我好我的。」请你要来，「一定一定.... 。」「一定」什么？「一定不来。」我是中国人，我知道我们的情形。我知道我们的文化。我知道我们有人以世界的快乐为追求的目标，不要耶稣。有人以自己很良善为他的满足不要耶稣。有的人认为什么都不可靠，所以什么都对，口里应付，「好好.... 」从来不来。 你看到这三种中国人吗？你以为只有你才面对多元的世界？保罗当时面对的世界就是这样的一个多元的世界，一样的。中国人礼貌很多，结果「礼多必诈」。中国人是世界上最假冒为善的民族之一，也是世界上最伟大，崇高的善良理想者之一。我从正面谈到反面，从反面谈，谈到正面。中国人是很可爱也是很可恶的。中国人里面良善的道德观念是伟大的不得了。老子和孔子里面许多的思想，伟大的不得了。但是真正做出来的时候，你看见做不出来了。所有伟大的summum bonum concept,the supreme goodness,the concept idea of the highest concept of morality etheics remain in the idea that will not be practiced in our practical world.

所以，当越南的中国人被赶出来的时候，中国政府不接受，北京不接受，台湾也不大接受。我们中国人是礼义之邦吗？为什么礼义之邦不能接受自己的同胞遇难？结果要美国接受难民？法国接受难民？英国接受难民？为什么日本这么有钱不接受？日本说，「钱可以去，人不要来！」所以这些难民被赶，他们用了很多的黄金买一张船票，上到破船，在大浪中间被冲噬，被浪所冲，冲到马来西亚。马来西亚假其名说，「我们帮助难民」，把他们的旧衣服脱掉，把新衣服穿上，给联合国报告，我们花了多少钱给他们衣服，给他们住，给他们暂时居留，直到有收留的国家再把他们带去。把漂亮的女子强奸了，把船推到大海上去。我在那个时候，我正看到这些报纸，我那个时候，就在那个地区。为什么他们把旧衣服拿去换新衣服？美其名「我们行善」。因为他们知道越南的难民把他们的金缝在旧衣服的里面。人是善的吗？人有伟大的理想：平等、繁荣。人有很大的伦理哲学体系，到真正实行出来的时候，人的自私变成一个垄断的因素。变成一个控制其它，不能使其它良善的意念发展出来的因素。保罗知道这些。保罗不因为你明白哲学很厉害，我不明白我就吓死了。保罗不因为你有良善的观念我就看到你不需要耶稣了。保罗也不因为你的宗教里面有一些伟大的启示所以你和基督教同等，没有！保罗很清楚的告诉我们，虽然你有宗教，你还需要耶稣。虽然你有伦理，你还需要耶稣。虽然你有快乐，你还需要耶稣。因为除了耶稣以为没有别的救主。除了基督以外没有人到父那里去。这个真理和福音的准确性，这个本质不能放弃，不能妥协，不能把绝对的当做相对的。保罗持守，然后他又用这样的精神去了。去！「主啊，你差我去，在不同的民族，不同的文化中间，我作你的见证人。我要站在君王的面前，我要站在普通的百姓面前，我甚至站在哲学家的面前，勇敢的为真理做斗士，为真理而宣战。」

你注意看，保罗在各地传福音的时候，他把福音讲得清楚。他在罗马书第一章到第十六章里面。提到怎样传福音到普天下，福音的本质是什么？他根本没有多多提到关于医治病、神迹奇事的事情。他讲到上帝在永恒中间怎么样借着基督拯救人。

今天教会不回到本质的内容，只求外表的东西，可能教会可以得量不能得质。我再讲，因医病，因看神迹而信的人，他们的信的内容还没有建立起来，他只有过一个观念相信上帝是有能力的，他开始把上帝的存在承认了，上帝的能力接受了。但是人被拯救不是因为这种能力，人被拯救是因为基督得胜死亡。

叫人从罪中间悔改离开撒但的权下归向上帝，借着基督的死与复活领受上帝新生命的那个能力。「这福音本是上帝的能力，要救一切相信的人。」（参：罗马书：1 章16 节）你今天传福音，传什么？你满意你所做的吗？你满意量的增加吗？如果唐崇荣要做一个伟大的布道家，千千万万人举手，很简单；如果我要用一些口才里面比较容易引人领受的，放低一些简单的东西，然后附加一些感情冲动的东西，使人接受主，很容易。但是那不是神在我身上所定的旨意。我要很清楚分辨出来，神的道怎样建立信心。

最后我要与大家讲一件很重要的事情做结束。这件事情叫作「宇宙中间宣道学的大辩论」(the great debate between heaven and hell on the methodology of evangelization) 这个大辩论发生在基督所讲的一件事情里面。这个大辩论里面的主角是财主跟亚伯拉罕。怎样传道才有果效呢？连地狱里面的人都参与了提供意见使我们怎样传道才有果效。这个地狱里面的策略主义很大。所以财主说，「亚伯拉罕，我认为如果你传道要成功，一定要有神迹奇事。」怎么样？「我提议，你叫拉撒路从死里复活去传福音给我的五个兄弟，他们一定吓死了。怎么死人传福音？这一定把死人已经死的事情出来交待，这怎么可以不信呢？他们一定会信的。」（参：路加福音：16 章30 节）所以这是地狱所献出来的方法。如果你用死人复活当作传道人，到活人的世界中间去告诉他们，「不要到我去过的地方，那是很可怕的。」那么这些人看见这个大神迹发生了。死人复活来传道了，这个力量一定很大了。你派葛理翰去传道，没有用的。因为他讲完道之后会去打高尔夫球。他到非洲讲完道以后回到美国去，他病了去找医生。所以你派葛理翰去讲道，没有多大果效。然而如果你叫拉撒路出来，「我不是别人，我是死过了的拉撒路。我去过，我现在告诉你....。」果效很大。亚伯拉罕，有没有说，「谢谢你，我没有想到这样好的方法？你今天提供的办法太好了！」有没有呢？亚伯拉罕回答说，「不行！我不派他去。」「这么好的办法你不派他去？」「不！」「为什么？」「你的兄弟有了摩西律法，如果他们有摩西的律法不愿意信，也不悔改。就是派拉撒路去他们也不悔改。 」（参：路加福音：16 章31 节）辩论就结束了。 The great debate on methodology evangelism between heaven and hell. This is origional thinking.

亚伯拉罕说什么？「神的话在他们的手中，你的兄弟有神的话，他看了神的话，不悔改，不建立信心。就是看见死人复活这么大的神迹，也还是不信。」现在请你注意下面几句话：你如果谨慎的观察那些因神迹而信，但是不再好好听福音本质内容的人，你看他过几年他到哪里去？我很勇敢的挑战这件事情。如果那些人因为神迹奇事而信耶稣，但是就不再用福音的本质和真正福音的内容教导他，你看他那种信心以后过几年以后变成怎么样。但是如果他因信了神迹，因神迹信了神的能力和神的存在，你再加上基督的死与复活重要要道理，他马上不感兴起的话，表示这个人在危险的中间。但是如果一个人因为看了神迹，他接受主了，他又很谦卑的学习神的道理，然后这个人以后就把信仰建立在对基督的死和复活纯正的福音本质的内容上面的话，他的信心是坚固的。

第二样、耶稣讲了这个比喻。其实「比喻」这两个字没有出现在拉撒路这件事情上。耶稣讲这件事的时候用了一个很特殊的名称叫「拉撒路死」然后财主盼望拉撒路复活去传道。而圣经中间，全本圣经只有两个拉撒路，一个就是这个死了，没有复活的拉撒路。而另外一个就是马大、马利亚的弟弟真正复活的拉撒路，你明白我的话吗？那么，这个拉撒路，财主说，「如果他复活他们就会信。」很巧的，神就安排一个拉撒路真正从死里复活，结果请问，犹太人看见拉撒路复活以后他们是不是就信了耶稣呢？是不是呢？因为拉撒路复活以后，他们不但不信耶稣，他们就从那一天定意杀死耶稣（参： 约翰福音：15 章53 节）。所以神迹奇事一定使人信吗？不是。有一些人因为神迹奇事就决定抵挡上帝。

在印尼有好几次，有神迹奇事的布道会完了以后，回教徒对基督教的逼迫更厉害。亲爱的弟兄姐妹，求主帮助我们，给我们回到圣经的正统原则里面，以道建立信仰，以道建立信仰，因为神的福音就在这道上显明出来。基督是道成肉身的主。基督是为人死而复活的主。基督就是我们要传的道的重心。而这位道使人产生信心。「这福音是上帝的大能要救一切相信的」，「本于信以致于信」。如经上所记：「义人必因信得生」（罗马书：1 章17 节）。愿主保守我们，给我们终身做一个忠心传扬真理，使人借着道产生信仰的人。

我们低头祷告： 「主啊，感谢你，你的恩，你的爱临到我们。求主继续的在我们的生命中间做成你要做的事，使我们的生命属于你，成为像你，荣耀你，在你的旨意中间把一切的尊贵，一切的权柄归回给你。主啊，求主帮助我们，让我们在今生传道领人归主的事上，我们在正路走。主啊，使我们把你的福音传得清楚，叫众人与我们一同得着福音的好处。因为除了耶稣基督以外，没有别的救主。除了十字架没有别的救法。除了耶稣的宝血，没有别的救赎的能力。而你要借着基督十字架宝血的能力拯救一切相信的人。使人归向你，不是因为信仰在神迹奇事上，乃是建立在你的死与复活的真理上面。我们求你听我们的祷告。求你可怜我们中华民族。有许多唯乐派的人，有许多以为自以为已经善的人，有许多怀疑众思想的人。求主让我们像保罗一样，给我们有这样心志，使我们在多元的世界中间高举基督的十字架，为主做美好的见证。主啊，你听我们的祷告，我们感谢你，我们赞美你，奉主耶稣基督的圣名求的。阿们。」

默祷，我们聚会就结束。

上一讲

问题解答


福音神学的本质 5

第五届青宣大会

福音神学的本质

The Essence of Gospel

问题解答

一、一个第三代的基督徒软弱跌倒，要怎样再站起来？

答：这是一个不必解释的事情，没有一个人从这里跌倒从那里起来的。但是，我们的灵性就常常从这里跌倒，不要从这里起来，要从别的地方起来。有多少的人他们犯罪，不要悔改，他们奉献多一点钱，就从那里起来，不可能的事情！所以你是三代的基督徒，可能你家里的基督徒，第一代、第二代给你的榜样是「假冒为善」的榜样。所以你结果看基督徒本来不过是如此，你听道就听不进去了。

我敢说，我的孩子在我的听众里面听道的精神比别的人还更好，虽然他是我的孩子，每天和我在一起。他们渴慕神的话语，每一次的讲道他们很注意，而且重要的他们记录下来。因为我已经给他们培养一个活生生、实实在在的以基督徒的身份做他爸爸这个诚诚实实的人。我不知道你是为什么？是你父母亲从小讲完道的时候，常常回去说：「今天牧师不知道在讲什么？」所以你从小就看不起牧师。我小时候，有时候听了道不满意我回去就讲：「今天牧师讲的不好。」妈妈说： 「住口！不要亵渎神的仆人！」就是这一句话。所以我从小知道，每一篇神的话讲得好不好，里面有一些神的道，我们都要去思想。耶稣基督说：「法利赛人坐在台上训话的时候，你不要效法他的行为，你要听他的话。因为那是神的道」（参：马太福音：23 章3 节）。求主帮助你，查出你跌倒，冷淡的原因。你不要以为自己是第三代的基督徒，然后你就可以随便看不起聚会，认为没有新鲜感，我告诉你，很危险。你不要心里说，有亚伯拉罕是你的祖宗；上帝可以把你这些所谓亚伯拉罕为祖宗这个砍断，然后从石头中间兴起亚伯拉罕的子孙来（参；马太福音：3 章9 节）。你没有特别，你第三代算不得什么。戴继宗在这里第五代，还做传道，你才第三代。等到你的孙子还不一定可以信主，他们五代都做中国的传道人，我今天对他讲一句话，不一定是上帝的旨意。会不会可能你娶一个中国人做太太？他回答我，「你为我祷告！」我不知道是什么意思就是了。

二、请问今天教会最大的问题是什么？

答：如果你不是专解决教会问题的，不必问这个问题。今天教会最大的问题就是有一些人专找教会的问题而不能解决的，像你这样的人就是最大的问题。

我十七岁奉献给主以后，我就一直做一直做。有一天我就对这个不满，对那个不满，一直开始批评别人。有一个老前辈对我说：「那你就多做少讲就好了。因为你讲了也不一定改得来，你做了神悦纳这最要紧。」后来我学会了，我就一直做我的，少讲别人的，就是这样。年青人做也不一定做的成，先讲别人有什么意思？教会最大的需要是什么，那我就比较容易讲了。教会今天需要很清楚的神学教导，很结实很系统对真理的认识。那么，这样对上帝的道有清楚的系统的认识，就不会随便的解经；因为解经的疏忽，神学的偏差变成信仰没有方向，这是很可怜的事情。结果呢？怎么办？教会一直不会兴旺起来，就搞花样，用这样的办法，多一些的聚会，多一些的花样，这样教会可以增加，一直增加，都是从「方法」那里去。从方法论搞起的，那个是次要的。从真理打根基的那是重要的。从生命的建造，那是更重要的。所以耶稣说：「我是道路、真理、生命。」今天很多人从「道路」用什么办法增加会友，用什么办法教会可以增长？那是「道路」。但是怎样教导真理，不注意。怎样使人有真正生命的追求，那是更重要的。所以一个基督徒真正重生以后要研究神的话，研究神的话以后，再用什么样的办法来使教会增加。我今天这三个字不是讲「基督论」的，这三个字是用那个旁述的意思，来提到教会增长和这里面的关系。 （一个人先答一题，免得别人没有机会。）

三、请问唐牧师，「信是得着」与「信就必得着」有何异同？马可福音11章........23、24节。

答：我倒没有很清楚很深入的想过这两句话，所以这一方面你可能是比我更先走一步了。

马可福音第十一章二十三、二十四节。这里提到： 「我实在告诉你们，无论何人对这座山说：你挪开此地，投在海里！他若心里不疑惑，只信他所说的必成，就必须给他成了。所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。」

「你们站着祷告的时候，若想起有人得罪你们，就当饶恕他，好叫你们在天上的父，也饶恕你们的过犯。」

上下文看清楚，全书圣经的意念搞清楚然后才解一节的圣经。「以经解经」本身还不能脱离一些的危险。所以要以全本圣经的原则来处理一节的圣经，那是最好的解经。什么叫作以全本圣经来解释呢？就是你对神整个的启示的心意都了解了，把那个总原则抓紧了，你就不会放了，你就不会先偏差。单单提到以经解经，用这节解那节，那节解这节，好象很对，但是有许多的人专门找几节适合他的意念的圣经来解经的，那还是有危险的。所以我过去小的时候，听那些属灵的人讲「以经解经」绝对稳。后来我发现不对！这个里面还有毛病的。如果你注意看「耶和华见证人」和你谈见证的时候，也是以经解经。许多异端也是以经解经的。所以我认为还不对。我做了一些革命性的东西在我的事奉中间，今天有一些还不注意，有的人更不习惯。

这段圣经是不是对每一个人讲同样的事情？是不是指每一个人都可以这样呢？「只要你求得着就得着；你对这座山说移到海里」，我告诉你，这句话所提到的意念不是字面的。因为保罗都没有这么祷告过，彼得都没有这么祷告过。彼得有没有祷告说：「主啊！锡安山搬地方吧！搬到犹太人不能管我的地方就平安事奉你了。」没有。所以这句话到底是指什么？是指的那个真正信仰的力量，而信仰的力量那么大。那么如果你说「我只要信，求什么就可以得着什么」的话，那么，这句话如果没有和别的圣经把它配合起来总原则来处理，就会变成很危险的事情。赵镛基的祷告教导是非常违背圣经的，你怎样把你所要的东西，把它visualize 把它想想想.... 想到最后，你就照着那个那个去祷告，你去祷告你要得着哪一种车？什么颜色的？什么年号的？什么牌子的？以后就一直想，一直想，结果上帝给你。我告诉你，可能你得着不是上帝给你，是鬼给你的不一定。所以圣经没有教导的我们不要去做。

这里提到，「无论你求什么，只要信是得着就必得着」，别的一节的圣经说，「你奉我的名求什么，就必得着。」你说，「好了，耶稣你讲这个话，我现在要你的账了。你既然应许过，要什么只要奉你的名要，我现在要一架波音七四七的飞机，奉主耶稣的名。阿们。」上帝给你吗？你说「这个政府不许可的大概不能够」，所以你不是「解经」，你是「看环境解经」。「奉主耶稣的名」什么意思？这次青宣大会用了很多钱，对不对？比如说，我们这一次印诗歌要用多少钱？手册多少钱？钉这个书架要多少钱？这个扩音器要多少钱？那么，后来他们就有一个条例了：所有筹备委员有关的工作人员要用钱一定要得到饶孝辑签字，这个就是说，「你奉我的名就必得着」的意思。如果饶孝辑不签字，你就不能（我这个是比喻，不知道是不是饶孝辑签字才可以？）大概林芳治也不知道，我不知道。那么等他签了字以后，你就可以拿了，这个叫作「奉我的名」。所以耶稣基督说，「你奉我的名求什么，父必给你」的意思是说，「你们的祷告只要透过我许可，神才给你，因为你们在基督里面。」那么到你说，「上帝啊，我要用两百三十万。」做什么？「买一双鞋。这鞋面都是金钢钻做的。奉主耶稣的名！」耶稣说：「我不签」。你明白吗？所以奉主耶稣的名不是口头讲的。当一个人口里念耶稣的名的时候，他要先尊主名为圣。一尊主名为圣的时候，你不能随便的祷告奉主耶稣的名。所以很主动的，这个祷告不是不负责任的祷告；这个祷告是在基督的名下，以敬畏主的身份在基督的名下向父求的事情。这样，整个原则弄清楚了，你祷告就不乱来了。哪里能够随便祷告奉耶稣的名上帝就给你，你信必得着就必得着？

神有时候，不听我们的祷告。你说真的吗？不是有信心都听吗？这个「信心」也是神给的，有的时候神给你那样的信心，有的时候，你自己的自信太强的信心；那种自信太强的信心不能成全神在你身上定的旨意。那么你说那些属灵的伟人都是很有真正信心的，不是自信太强的信心。那些真正信心伟人祷告上帝听吗？神不一定完全听。圣经有四个例子上帝不听伟人的祷告：第一、摩西说：「给我进去吧，我要进迦南，上帝啊！」摩西有没有信心？上帝说：「罢了！不必再祷告，怎么都不给你，你就是死在迦南外面」（参：申命记：32 章6 节）「主啊！」「好了，住口！不必再讲。」上帝不听他的祷告，对不对？谁说有信心的祷告上帝一定听呢？神的主权大过你的所谓「信心」。而许多你所谓的信心根本不是信心，是自我绝对化的自信。

第二，以利亚祷告：「主啊，我不如我的列祖，给我死了吧！」（参：列王记上：19 章4 节）上帝听吗？上帝不但不给他死掉，再给他力量叫他吃面包，跑四十天还有力。哪里要死的人会跑四十天？上帝就不听他的祷告，你祷告我就不给你。

第三个保罗祷告，「我身上有一根刺，求主拿掉！」（参：哥林多后书：12 章7-8 节）上帝说：「不必拿了，就放在那边好了。你的那根刺就像唱片上的那根针，没有那个针音乐不出来的嘛！你拔掉了音乐就停止了嘛。 」所以keep on going that muisc sounds 上帝不把它拿掉。他祷告，上帝说：「不必了，我的恩典够你用，我要你一面有刺，一面有恩典好过你没有刺独唱。我要你有刺又有恩典。所以你就这样好了。」（参：哥林多后书：12 章9 节）上帝不听他的祷告。

最奇怪的，连上帝的儿子耶稣的祷告，父也不听。「若是许可，叫这杯离开我」（参：马太福音：26 章39 节）「No！」第二次：「若是许可，叫这杯离开我。」「No！」第三次「No！」耶稣基督祷告的时候，比这三位更清楚神的心意，他讲了一个最高峰的祷告的秘诀：「不是照我的意思，乃是照你的意思。」你现在懂得祷告了？你求，你有权柄，你是神的儿女嘛！你可以祷告，但是你的祷告不是强迫上帝，你的祷告的结果是要顺从神的旨意。你的祷告不是要上帝的意念服在你的意念之下，乃是要你的意志服在神的旨意之下。你的祷告不是要命令上帝，祷告是要顺从神的命令。祷告不能改变上帝，祷告是求主的能力改变你自己。这些总原则抓不住，这些圣经的原理你抓不到，然后你多开几个祷告山逼上帝成全你要的，结果你得来的一定不是神的恩典。你得来的是假的，伪装神的恩典的世界上的福气，那就很危险了。撒但说：「耶稣，你向我低头敬拜一次，我就把世界和世界上的荣华都给你」（参： 马太福音：4 章8 节）如果那一天耶稣鞠躬一次，单单一次，今天不必青宣，所有年青人都变成基督徒； 因为世界上都给耶稣了嘛。你懂吗？全世界不必我们这样努力的传福音，辛苦传福音，因为只要耶稣点头一次，全世界都给耶稣了。全世界都变成基督徒，但是是怎样的基督教？就是那位敬拜一位叫作耶稣的，那一位耶稣是拜魔鬼的。你懂吗？我们就成为一个拜一个魔鬼的耶稣的基督徒。那么那个基督教就是有一个以基督为首的，全世界都顺服他，而他自己顺服魔鬼的那种基督教。耶稣基督说：「不！我要十字架，我不要世界。」所以耶稣基督拒绝向他膜拜，拒绝向他低头，就这样他被挂在木头上。他宁愿死，不愿妥协。这是基督教。

今天基督徒好象minority 好象信耶稣的人不多，但是这些人是敬拜一位没有向撒但拜过的耶稣，这才是基督教。你看到这些原则吗？我们今天，教会兴旺，得了一大堆会友，结果不懂十字架的道理，只要求上帝的恩典，只要祷告，只要求啊，上帝就给我们。结果都是为了自己的自私，那个祷告不是求神的国和神的义，是求上帝向你低头，把福气倾倒给你，让你自私可以达到满足。那不是祷告，那个church growth 不是churth growth。我在刚才早上给你们提的，为看神迹的、为吃饱的、为自己的意思要跟随就跟随的，还有一种，父所赐给基督的，那是真的，神的选民，父所赐给基督的。那是到末日，一个也不灭亡，基督要保守的。其它的人甚至可以跟随耶稣，甚至可以变成耶稣的门徒，就像犹太一样，还是要灭亡。

四、在这两天聚会中间一直以反证法反复说明福音不是什么，这次可否请你说........福音是什么？

答：你听的时候只听到反证法吗？我没有提到福音就是基督的死与复活吗？（有）你的耳朵反过来了，不是我讲错。我今天还没有机会开你的题目，今天晚上这一堂，我已经把历史事件福音的那些内容的提出来了。你要忍耐一点。

五、可否请唐牧师在「神医」与「福音的本质」做更清楚的解释。并且解释马........可福音十六章十五到十八节，尤其是十七、十八节与福音的相关。

答：大家打开马可福音。你们知道不知道最古的公正典，最古的抄本里面，这一段不在里面，你懂吗？The most ancient context does not include this section. 所以这一段在最古的古抄本没有出现。但是我不因为这样就说这一段不是圣经。因为许多许多到了二、三世纪的经文都有了这一段。但是最古的没有发现这一段。所以这里我是提到一些圣经的历史事实给你们知道。

马可福音十六章十五至二十节：后来十一个门徒坐席的时候，耶稣向他们显现，责备他们不信，心里刚硬；因为他们不信那些在他复活以后看见他的人。

「他又对他们说：你们往普天下去，传福音给万民听]。信而受洗的人必然得救；不信的必被定罪。信的人必有神迹随着他们；就是奉我的名赶鬼；说新方言；手能拿蛇；若喝了什么毒物，也必不受害；手按病人，病人就必好了。主耶稣和他们说完了话，后来被接到天上，坐在上帝的右边。门徒出去，到处宣传福音，主和他们同工，用神迹随着，证实所传的道。阿们。」

好，请你们大家注意。「不信的必被定罪，信的人必有神迹随着他们。就是奉我的名赶鬼，说新方言，手能拿蛇，若喝什么毒也必不受害，手按病人，病人就必好了。」请你注意，「随」着他们，是不是？你们读嘛！必有神迹奇事随着他们，是不是？所以这是福音的本体，或是福音以外相随的事？你看清楚了没有？你传福音有神迹随着你，所以「福音」和「医病」是两件事。福音是基督的死与复活。医病是这位主的能力所行的一些神迹、奇事，有神迹奇事随着你。

许多时候，当一个刚刚到一个地区的福音使者在传道的时候，有神迹、奇事与他同在，这是历史事实，我们不能否认的事情。特别是当那些没有所谓正统的传道人在那里平信徒传道的时候，好象没有权威印证，神就特别怜悯他们，给他们一些神迹、奇事来印证他们讲的是真的。但是这些随之而来的，随着他们的印证的本身是能力印证，而不是福音的本身。「基督耶稣降世，为要医治病人」，有没有这样的话？（没有）「基督耶稣降世，为要拯救罪人」（提摩太前书：1 章15 节），有没有这样的话？所以福音是对罪、对撒但，对死亡，基督借着死与复活得胜所带出来救赎的能力，这是福音。福音是神的能力要拯救一切相信的人。福音就是「借着基督的死，使人的罪得着赦免，借着基督的复活使人领受生命，上帝的义，借着基督的十字架赐给人」，这个是福音。

好了。第二、随着「他们」，这是一个集合名词(collective noun) ，不是「每一个」人。换一句话说属于主的人中间这些传福音的人，「这些」就是神的教会、耶稣的身体，有神迹奇事随着他们。这样，教会里面就发生这样的事情。有一些人就把这些当作每一个人都有的。所以有一些人就把这些扩张到一种错误的解经，就要试验这些真实不真实。美国加州就有一些人就真的拿蛇来玩了；因为耶稣讲这个话，你看！就叫毒蛇咬他，结果死了。你不要跟上帝开玩笑！你不要开玩笑嘛！这是真的事情，十多年前，那些人就死了。

James Jones 喝了毒药，结果九百多人都死了。那么你说「耶稣的话不成就了吗？」我告诉你，这些话不是开玩笑的话。这些话是说有一些的人在整个教会的历史里面，有福音同在的这个团体里面真的有人被蛇咬了没死。事实证明保罗给蛇咬了没有死（参： 使徒行传：28 章5 节），对不对？他们以为他就要死了。保罗把蛇摔到火里面，结果蛇死，他没有死。他们就惊奇他为什么没有死？为什么呢？应验了这一节的话。但不是你每一个人拿一条蛇来试试看。

第三样，在这里告诉我们，有人吃了毒药没有死。我认识一位传道人，曾经在印尼做传道，叫林正严牧师他就遇见过这样的事情。他在达雅族山地的地方传道、传道。有一天经过大宴会以后，第二天早上有一个土人从他的帐棚里面爬进来，爬进来之后以很可怕的神情和眼光看着他：「你是人？」如果人家问你「你是人？」你怎么回答？「你问什么？ 」「你.... 是人？ 」「当然是啊！」「你是Jason Lin.... 」「是啊，我是林正严牧师啊」「你... 你还活着？」「为什么你会问这个问题呢？」他说：「昨天那一餐东西，放在你里面的药是四倍普通人毒死的药；你吃了为什么你还活着？」他就把这段圣经打开给他看。耶稣说：「你们吃了毒药不致于死，你们被毒蛇咬了也没有事」，不是每天你说「那我也要」，你放毒药试试看，「主啊，你同在！」我看可能你会死。所以，不要把神的话随便开玩笑。神的印证在需要的时候，神迹、奇事会出现。你不要以为我不相信神迹奇事。我有十多次的经验赶鬼，是神赶不是我赶，我奉主的名赶。我为许多病人祷告医好了。神医，不是我医，真的事情。就在最近这一年多我在雅加达那个新的教会，就里面有很多人祷告，很重的病好了。奇妙！我过去都没有感觉到说有这样神奇的事会产生，神正在印证一些事情。但是我告诉你，每次我祷告，我不是说：「你一定好！」我不讲。我为他恳切祷告，我说：「主啊，你给我们权柄为病人祷告，照你的意念。」我们祷告完了，照你的意思，不是照我的意思，顺服主。

我不用医病的办法来呼召人听道，因为圣经没有这个例子。凡是圣经没有的，我不用。我不用「神医大会」来呼召人，我不说如果你没有再讲方言，你的福音就不「全备」，我不讲这样的的话。方言是神赐给人，圣灵照着自己的意思赐给人的，不是我的事。如果一个人强求，或者逼人一定要学方言才表示有圣灵的话，他就加上了没有方言没有得救。那就在神的话语上加添了一些的事情。

这里提到了你们就要「赶鬼」。我告诉你，「赶鬼」和医病不一样的。我不知道你发现过没有？现在请你注意，圣经提到「医病」是恩赐，从来没有提到「赶鬼」是恩赐，一次都不提。所以我告诉你，医病是恩赐，赶鬼是权柄大家说（重复）。我从前不知道的。我十七岁奉献做传道的时候，有一天我去为一个病人祷告。我说，「主啊，求主帮助他，求主你医治他，若是你肯，求你给他好，求主叫撒但离开他，求主给他信心.... 」祷告祷告.... 那个时候我很热心，祷告完了之后我走了。第二天，我的妈妈再去的时候回来对我讲一句话：「你知道不知道主与你同在了？」我说「常常同在，每天同在啊」有什么奇怪？她说，「不是啊，你昨天去祷告以前，那个房间充满鬼。」我说：「如果我知道我就不进去了。」因为那个病人老老的就在那里对他的太太说：「叫他们出去。」他的太太说：「什么？」他说：「这个，那个」就指来指去全房间都是鬼。「你叫他们出去，太热闹了，这个房间太吵了，叫他们出去！」他太太毛骨悚然看来看去一个都没有，那个时候我就进来了。我进来了以后我就奉耶稣的名为他祷告祷告.... 以后我就再出去了。 他说：「那个人是谁？」「那个就是唐崇荣嘛，年青人嘛！」那时候我十七岁。他说：「奇怪，他祷告到一半的时候有一个名字念出来鬼都跑掉了。」因为我说「主啊，奉耶稣的圣名求你叫撒但离开他」，我也不知道；我就讲这句话，鬼都走了。所以他说：「那个什么名？」她说「他大概是在讲耶稣的名字。」他说：「唉呀，是，你要叫他为我祷告，耶稣的名有这么大的能力，我不知道。」好了，从那一天以后我知道了，我从前知道耶稣，知道，知道，知道.... 现在我「知道！」了。那个知道，知道.... 和「知道」不一样的！从那天开始我知道权柄在圣徒的身上。你们要知道你们每一个人的身上已经有最大的名了。你要知道撒但怕你，你还怕鬼就不好意思了！懂吗？怕鬼的举手，老实讲。诚实！诚实！怕鬼自己不敢睡的举手？这些举手的人有盼望了，那些不举手的人很危险。好，我再给你一次机会，老实讲，怕鬼的举手？啊，你看，怕没有盼望快快举手。手放下来。为什么说举手的人是有盼望？因为这些人很诚实，而这个是正常的，连彼得跟随主都会怕鬼。你说圣经上哪里有说彼得怕鬼？有吗？有！耶稣在海上走他以为是鬼（参：马太福音： 14 章26 节），对不对？所以他们就惧怕起来，表示做了门徒还会怕鬼。所以你会怕鬼很正常。基督徒不是反常人，基督徒也不是正常人，那你说「糟了！基督徒又不反常，又不正常，那基督是什么人？」基督是「超常人」大家说（重复）。大家说感谢主！你明白吗？鬼怕我，不是我怕鬼。所以如果鬼来叩门的时候，你不必怕。「开门！」你说「谁？」「鬼！」「等！在外面等。」你吩咐牠等。它说「快快开门」「等」，你说：「主啊，你开吧！我没有办法。」但是你必须要有Jesus in your heart. 如果耶稣不在你里面你要对谁祷告呢？所以「主啊，你开罢！」耶稣说：「谁？」「鬼」。「你开吗？」「不，我奉你的名，主啊，我是属你的嘛。所以你开门好了，因为你是屋主，我是跟随你的。」耶稣开门。外面那个鬼急死了，「快开！」等到门被打到快破了，耶稣一开门，他一看！「对不起.... 找错号码。」牠就跑掉了。感谢上帝！你相信吗？阿们？圣经上说，「在你里面的比在世界的更大」（参：约翰壹书： 4 章4 节）一、二、三「在你里面的比在世界的更大」。把「你」改成「我」，讲「你」做什么？一、二、三──「在我里面的比在世界的更大」，今天晚上再怕鬼？怕鬼不怕鬼？「不怕」，口里讲。

六、问题，这个人用英文写的。One strategy I have heard use in evangelism to ....... package or contextulize the gospel message in the way that is relevant to the target

....... audience in different culture society as instruct support things to be form passage

....... like 1 Corinthian 9:19-23,we are appose seem to take the massage to the listener.

....... Do you view this as the changing the essence of the gospel? How should one keep ....... the balance between the maintaining the change of the gospel message and ....... contextulizing the message to the need of the audience.

答： 我们是不是应当把所传的福音「处境化」？contextualization 这个名词是很难翻译的。如果把它翻译成变成「本色化」那个不是，那个叫做「indignalization 」，「indignaliztion 是本色化，contextulization 应该是处境化、环境化。 那么，意思就是说，我现在在中国人中间我要做「中国人」；我在希腊人中间我要做「希腊人」，好象我对知识分子讲道，我要知道知识分子在想些什么？那个叫作contextualize 。Contextualization is not compromise. Contextualize is to meet it eaiser for those to understand us and we understand them first. 你真的了解他，也使他比较容易了解你。所以为什么我们祷告的时候用国语？上帝到底是听英文的或是听希腊文的？为什么我们用国语祷告？我们应该把基督教用我们的语言表达出来。照样，我们要表达给我们的同胞的时候，你对山地同胞可能你用山地话和他讲他更亲切。你对专讲台语体系的人你用台湾话讲他比较亲切。照样的你对客家、广东人你就用客语讲道、粤语讲道，对不对？那这个叫作处境化contextualization。但是处境化要注意，不要越过界限，以致于把福音把它妥协了，把福音妥协了就不对。什么叫作「把福音妥协了」呢？你为了讨他们的喜欢，结果就把整个的福音的最重要的东西把它割掉了，结果你一定走一条错误的道路。为什么景教在中国不能繁衍起来？不能够兴旺？因为景教所走的路线，本色化的结果就把福音最重要的东西把它慢慢的除掉了。所以结果用了许多许多佛教的名词，还有其它本地宗教的名词来代替基督教的教义，以致于最后鱼目混珠，大家对于基督教的信仰不能抓到很清楚。

天主教在康熙的时代还有许多清朝皇帝逼迫基督教的时代的那个时候，他们就开始走了一条道路---- 许可中国人拜祖宗，这个变成不是「处境化」contextualization，这个变成compromise （妥协）了。所以我们可以用各样的办法把福音带给别人，但是，你不要损失福音的本质。清清楚楚知道除了耶稣基督以外，没有别的救法，没有人把我们带到上帝的面前。基督的死与复活是唯一解决人罪恶的办法！所以的宗教只是教人劝善，但没有办法拯救人的灵魂。这些福音的本质不要把它丢弃掉。

七、「三位一体」是不是真理？如果是为什么这么重要的真理圣经不提？

答：谁告诉你圣经不提？如果圣经不提怎么有「三位一体」的道理呢？你说「圣经提，结果为什么没有这个名称？」没有这个名称，因为「三位一体」这个是归纳起来的名词。而「三位一体」的道理隐藏在圣经里面。所以圣经提到「圣父、圣子、圣灵」，你们奉这个名施洗---- 奉圣父、圣子、圣灵的名给他们施的时候，你看原文：In the name of the Father,the Son and the Holy spirit. 希腊文用Ho ，这个Ho 就是「这一位父」、「这一位子」、「这一位圣灵」所以是三位的。这个希腊文「Ho 」放在名词前面表示有位格的，表示尊称一个人是一个有位格的一个「位」。所以这三个位，如果是三位应该是In the names of the Father,the Son and the Holy Spirit 对不对呢？你说大概约翰希腊文不大好，弄错了。我告诉你在不同的经文，同样的意义。当神用祂的名称的时候，是用多数的；但是当神用祂的动词的时候，用单数的。

你注意看，这些不简单的。我的「三一神论」神学讲座已经印出来了。最后一次在台北的「神的形像」今天印出来了。这些神学讲座不容易读，但是对那些真正深入思想的人，是我看对中国教会唯一的供应。因为很少人把三位一体讲成一本书，甚至有的牧师说：「不必在台上讲三位一体」。我问他：「为什么？」他说：「因为越讲越乱」。后来我的答案是说「如果你越讲越乱，那你不必讲」，我越讲越清楚，我就讲。以后每一年我要给你们一个专题的讲座，这个是很深，深入的给你们了解我们到底信的是什么？保罗说：「你们读了我的信就知道我深知基督的奥秘」（参：以弗所书：3 章4 节）。所以保罗讲的道看起来比耶稣更深。 其实耶稣基督是最深奥的。耶稣基督可以用很浅的话表达，我们没有那样的才能，我们尽可能「深入浅出」的表达。我讲的东西很多是很深奥的东西，表达的时候，尽量用很浅的比喻给你们讲得清楚。有的人听第一次就骂：「他讲太深了！」但是这些人，我知道，他如果再听几次以后，他就发现别人讲太浅了，不是我讲太深，所以他们听了几次他们习惯了。为什么有一些听道听了几十年的基督徒，「三位一体」还听不清楚？这个是平常你们的毛病，不是我的毛病！因为这是基督教的道理啊，为什么听了几十年还听不清楚？为什么听了几十年还听得那么乱？

印尼有一个回教徒变成基督徒，回教徒变成基督徒以后他就解释「三位一体」，就用他回教的观念解释，结果乱七八糟，他说什么？「当我开车的时候，我是司机；我到家里的时候，我是爸爸；我到办公室的时候，我是经理」，这个叫作「三位一体」。我又是司机，我又是爸爸，我又是经理。这个叫作「三位一体」对不对？这个不叫作「三位一体」，这个叫作「三职一位」；三个职分，一个位格。不叫作「三位一体」。他讲这个道，后来有一些老基督徒，老礼拜堂的老牧师说：「感谢上帝，我现在明白了。」

你们台北曾经有很著名的传道人讲过一篇关于「三位一体」，乱讲！还在每日的主日讲坛印出来，第二个礼拜发出来我看到了。我不必提是谁，但是我告诉你，你们就爱听浅的道理，最后什么都不懂，连牧师都不懂。他说什么？「三位一体很简单，所谓圣子，就是圣父到世界上来彰显；这个就叫作圣子。圣灵就是圣子回到天上用灵体再显现在人间，这个叫作圣灵」对不对？我问你对不对？连站讲台的人这样讲，教会还有吗盼望吗？

八、我们传福音应该不用「三位一体」的方式来解释耶稣的神性。

答：「三位一体」的方式怎么解释耶稣的神性？耶稣是三位一体第二位，神性是二位里面的一性。你这句话已经乱七八糟了。基督徒只有谈灵性，没有思想训练，结果讲的话完全不能负责任，你好好注意你在讲些什么？用「三位一体」的方式来解释耶稣的神性？你在讲什么？我听不懂这么深的东西。

九、如果一个人他根本不认为有神，或认为神不是独一的，或是多神论，或者....... 认为神并不是有位格的，而是自然界的冥冥之中的力量，怎么样对他传福....... 音？

答：这「自然神论」、「神论」、「多神论」、「独神论」，「无神论」，这些关于Deism,Theism,Polytheism,Pantheism,Atheism,这些不同的名词，在西方搞过一大番的思想的斗争。前面有一本书我昨天买来看了，叫作「简易护教学」。那本书其实是从一本很厚的一本书里面拿一些出来，作者叫作诺曼&#8231;贾诗勒(Norman Geisler) 比我年青一岁。这个人曾经在三一神学院Trinity 教过护教学，后来到了达拉斯神学院教护教学，叫Geisler。他的书严格的说起来，从学术来说是不太深的，所以欧洲的神学看他的书是没有多大的帮助。所以翻译成「简易护教学」也不错的，差不多适合。里面关于神论，自然神论这些东西，做了一些研讨你们可以去看看。

有一些人他们相信神可能是多位的，可能是一位的，结果，他们就变成对神界不再随便去揣测，这个叫作「不可知论」。把神当作就是自然，自然当作就是神，这个叫作「自然神论」。最先的重要思想家叫作布鲁诺(Giordano Bruno,1548-1600)，继续他的思想家就叫作斯宾诺沙(Benedict de Spinoza,1632-1677)，而最佩服斯宾诺沙的可能其中之一就是康德(Immanuel Kant,1724-1804)。 那么这些哲学家他们对神不认识的原因，是因为他们不接受神的启示；因为不接受启示是可能的，先肯定理性的绝对，然后否定启示的必须。以后就对神的启示漠视，然后不照着圣经的原则去认识上帝。他们的上帝叫作「理性神」，他们的上帝叫作「人想象出来的神」。

一九七二年我在卫理堂讲一篇道理──「三种人的三种假神」。第一种神：笨人的神，叫笨神。第二种神：普通的人造出来的神，普通神。第三种神：聪明人所造出来的神，聪明神。笨人的神叫作「偶像神」，普通人的神叫作「英雄神」，聪明人的神叫作「理性神」。所以哲学家里面的神，是他想象中的神。而基督教的神，是在基督里面显现自己的神。我许多时候好象讲哲学，其实你如果真正明白，真正知道我工作方针的人，就知道我正在一面谈哲学，一面把哲学打得体无完肤，让基督的道可以在人心中有一个位分，有一个真正的身份，使他们无可批驳。

十、你的信息给我很大的提醒和帮助（不一定，明天如何我还不知道）当怎样....... 按正义解释马可福音16章14-20节？

答：有的人说，「你的信息我最赞成，最得到帮助」，原因是有一点跟他的看法一样，他就感到很好。等明天我跟你讲的不一样你就感到不好了。马可福音16 章14-20 节刚才提出来了。

十一、唐牧师你好，请教你，马可福音16 章20 节，希伯来书2 章4 节，「门........... 徒用神迹证实所传的道」。是否我们需要用神迹来证实？（当然不仅是........... 以语言来证实），你的意见如何？

答：如果你相信一定要神迹才能使人产生信心的话，上帝常常会按照你所要的给你成全的时候，但是我告诉你，如果上帝按照你所要的全部给你成全，不一定是一件好事情，你知道吗？如果按照祂所要的给祂成全，那是好事情。按照你所要的给你成全就不一定是好事情了。

你求的不过是世界的东西，上帝给你物质丰富你就很危险了。因为按照你所要的给你成全；按照你所要的给你成全表示前途不好了。不相信你问医生。

一个病人病得半死，本来什么都不可以吃的。但是现在医生说，「他要吃什么都给他吧。」那就很危险了。「现在他什么都可以吃，因为要去了。」所以我很怕，主照我要的给我成全。我只盼望主照祂所要的，我去求，祂成全祂要的。好不好？你同意吗？

我刚才早上提了一件事，我相信很多人应该要思想：「回教竟然完全不用神迹征服了世界上七亿的人。而回教竟然不需要神迹，他可以坚持他的信仰，比很多所谓的基督徒更有坚固的信仰立场。」你怎么解释这个事情？我很怕那些只求神迹才要信主的人他们能维持多久？他们的信心到底是不是建立在真正纯正的基础上面？但是我刚才说了，有许多时候神怜悯人，就给人一些神迹奇事，来印证你传的福音是真的。所以这些我们要感谢上帝。不过不要以那个当作号召来传福音。你听明白我的意思吗？我自己也为病人祷告。但是我不以这个当作号召，我不以这个当作钓饵。不！这个是神的能力。神要医治人，我们感谢祂。但是不要强求神照我们的意思，那是不对的。

十二、曾经有的教会追求灵恩、说方言等，别的教会可以不一定要有，但是上........... 帝要给我们的，我们为什么不要呢？为什么不向祂求呢？

答：你知道起初的时候，圣灵赐下方言恩赐目的是为什么？是为福音！所以当彼得他们讲道的时候他们根本不知道，他们讲的时候，听的人听成十五种不同的话。那么你说「是不是他们轮流？」彼得以阿拉伯文，安得烈你用弗吕家话、你用埃及言语、另外的用腓尼基的话、另外的人加拉太的言语。没有的！因为那个时候，他们在那里讲道，他们传的时候，神就给他们一个特殊的恩赐，他们就讲起别国的话来。所以他们讲的那个时候，听的人就听见他们自己的「乡谈」。所以这样，这些没有学问的人，神就给他们很特别的恩赐，是为了福音广传使很多人听见。所以不懂的人就变成听懂了。注意听这句话：「不懂的，因为方言赐下来，变成听懂了」。现在呢？听懂的，方言来了变成不懂。你看到原则没有？不要学现象，抓原则！我再说「原则解经」。因为不懂的方言赐下来变成听懂的福音，现在呢？本来听懂的，方言一来变成不懂。那我就不懂了。

第二样的方言、在圣经里面提到，一个讲另外一个翻译。所以这个人在会中被感动去讲讲.... 的时候，第二个人就出来，同样的灵感动他，他就翻译。翻译的时候大家就懂。还是不懂，因为有方言变成懂。但是这样的方言，保罗提出三个规矩：第一、最多两、三个人。第二、一定要轮流讲。第三、没有翻译请他坐下来（参：哥林多前书： 14 章27-28 节）。今天有一些第二波，第一波的就不照这个规矩，整堂讲，大家呱呱呱的讲，不需要翻译，也不需要轮流。这是违背圣经的。许多时候，我们违背圣经，不照圣经的原则，也不懂，还以为自己最属灵，然后就批评那些不和我们一样的人。

第三种、是你个别在你的祷告中间，你祷告的时候，有说不出来的叹息，以后就有属灵的话出来了，你就变成讲方言，你在讲奥秘，那是你的事，不要带到会中来。一带到会中来变成第二种，就有三个规条限制。这是圣经很清楚给我们看到的。但是保罗说，「讲万句方言，不如讲五句有悟性造就人的话语。」（参： 哥林多前书：14 章19 节）你讲「噜噜... 」一万句。不如讲五句：「上帝爱你。你是罪人。基督为你死。如果你悔改你就得救了。」对不对？五句悟性造就人的话语好过万句的方言。而这些人竟然追求那些圣经已经说是二千倍没有价值的东西。比这五句的价值是「五句」对「万句」不是二千倍吗？五乘二千是一万你懂吗？你就偏偏要追求那些。

保罗说不是说「你们用悟性祷告，也用灵祷告」。保罗说「你们用灵祷告，更要用悟性祷告」（参：哥林多前书：14 章15 节）。 所以这里提到用「悟性」祷告是比只用「灵」祷告更要紧。所以这样你祷告的时候，心灵与主交通，你要清楚你在祷告些什么？这个叫作「悟性」with understanding 为什么用悟性祷告，比单单用灵祷告重要？如果你心灵祷告：「哦！主.... 」但是没有照真理来求的话，你的敬拜没有用。所以你注意，用悟性和对真理的认识的重点是很重要的。今天许多的「敬拜赞美」是不注重「悟性」的。是「开倒车」，不是「开进车」。为什么呢？你的所谓「敬拜赞美」就是几句诗歌一直唱一直唱，到结果就变成在一个气氛的中间，慢慢理性就模糊了。但是圣经反过来说，「你要用悟性祷告」；什么意思呢？你要了解你在祷告些什么？你要知道你在唱些什么？如果你说「敬拜」，圣经对「敬拜」很重要一句话：「心灵、诚实敬拜祂」（参：约翰福音： 4 章24 节）。那句话英文的翻译是：「以圣灵和真理敬拜祂」。我相信这是伟大的话语。所谓的「敬拜」不是就是「哦.... 」哇！多么甘甜，一个礼拜所有的劳苦，现在都卸掉了。这个叫作「敬拜」。你要用「圣灵」敬拜，用「真理」敬拜，你现在敬拜是照着神的道来敬拜。这个悟性认识真理成为你敬拜的基础。如果你在敬拜的中间悟性不发挥功用，真理不了解，你的敬拜还不是敬拜，那就是现象的敬拜，不是真实在真理中间的敬拜。

十三、为什么血型要分那么多种？

答：你要问谁啊？又不是我分的，岂有此理！

如果一个人是Ａ型，他娶一个太太是Ｂ型。注意听，那么Ａ和Ｂ结婚可能生出三型，结婚到第三代可能四种型。所以，如果人有Ａ有Ｂ有Ｏ有ＡＢ，这证明只有一对夫妇是可能的。连进化的大哲学家史宾塞(Herbert Spencer,1820-1903) 和赫胥黎(Thomas Henry Huxley,1825-95) 他们都承认人类只有一对夫妇做祖先。所以亚当、夏娃是我们的祖宗，这是合科学的而且一唯一合科学的。这样，亚当和夏娃一定一个Ａ，一个Ｂ。哪一个Ａ？哪一个Ｂ？你自己问他们。

十四、任何世界上的事物都是上帝造的，请问「罪」是不是也是上帝造的？为........... 什么天使会背叛上帝，是不是上帝里面也有反叛性？

答：「上帝里面有反叛性」？你在讲什么？如果你说「上帝为什么造了一个我们这些有反叛性的生命的人」，为什么上帝造这样的人？上帝造的人里面有反叛性吗？我告诉你，上帝把最尊重人的一点放在人里面，就是给人自由。「给人自由」是对人最大的尊重。而「自由」是「道德」唯一的基础；所以自由的存在，才是价值的所在。所以人之所以成为尊贵有道德基础的活物；因为人有自由的本体在我们里面。这样，自由是不可避免的。

今天我们常常说：「上帝啊，就是因为你给我自由。如果你没有给我自由，我早就不会犯罪了！」如果上帝要造一个没有自由的人很简单，正像人造了robot机器人，没有自由。 所以已经全部computerize 到了礼拜天「感谢主！感谢主！」礼拜一就去做工，礼拜天就转过来「感谢上帝！感谢上帝！」那你就没有自由了，对不对？上帝不造这个。那你说，「我反对上帝给我自由！」这一句话是错的。因为当你反对上帝给你自由的时候，你正在用上帝给你的自由去反对上帝给你自由。连你能「反对」上帝，都是上帝许可的。而上帝故意造了可以反对祂的来证明凡是那些不反对祂的人都是实实在在不是因为被逼的。神没有逼你啊；而你的自由能敬拜上帝的自由已经败坏了，今天之所以能回头是因为上帝先把你已经错误的自由正常化了(normalization of the fallen freedom)，已经堕落的自由现在被祂正常化的时候，你才能敬拜祂，才能到主的面前。

奥古斯丁对这一点，提出了四个阶段。第一个阶段叫作pose peccare,pose non peccare （able to sin,able not to sin，有可能犯罪，有可能不犯罪）。 第二个阶段叫作pose peccare (not able not to sin，不可能不犯罪)。第三个阶段叫作pose non peccre,pose peccare (able not to sin,able to sin，能够不犯罪，也有可能犯罪）。 第四个阶段non pose peccre （not able to sin，不能够再犯罪）。

拉丁文的意思第一个阶段你被造而有自由能犯罪也能不犯罪。但是你犯了罪以后就觉得你只能犯罪，不能不犯罪。第三个阶段在基督里面恢复的时候，你就变成可以犯罪，也可以不犯罪。但是因为你爱主的缘故，你愿意不犯罪。第四个阶段，你救赎在永恒里面，把你的本性到完全的地步，你不可能再犯罪，你能够永远不犯罪。这是救赎。

我告诉你，伟大的神学太伟大了！你看轻神学，是你自己吃亏的。你把重要的东西都不要学你就以为你自己就很好了。伟大的东西实在太伟大！你跟哲学家谈自由，哲学家根本不懂东西。哲学家头脑很聪明，想了一大套深奥的理论，但是没有方向的，这个叫作「哲学家」。所以他想来想去想的乱七八糟，就把乱七八糟的东西记录下来叫作「哲学论文」，就给你看，你看了也乱七八糟，免得他太孤单。那么，你看得懂的，你也叫作「哲学头脑」，你懂吗？但是你看得懂他的哲学你就赞同了，你的哲学头脑是低级的。如果你看了就看出他毛病在哪里，你的头脑是高级的。谁能看出那最深奥的哲学思想毛病在哪里？除非神的道光照你的思想到一个地步，你有超越性的眼光看出人的思想毛病在哪里？那就是我要达到的地步。

有一天我买一些哲学的书，有一些属灵的人把我骂得狗血淋头。我不赞成你跟我的路走，每一个人不一样的。你去读哲学读到信仰不见了我不担保的。有一些人要跟我跑跟得乱七八糟，但我是为了要批判哲学的毛病在哪里？用神的道来批判，因为神给我的负担是要对知识分子传福音，所以你们不要随便跟着人走。

十五、如何辨别福音的「正工」与「预工」？他们的分际到底在哪里？

答：你现在对人好呀，开医院呀，办学校呀，帮助穷人呀，拯救灾民...这都是预工。但是拯救完了以后他看「咦？为什么你有这样的爱心，为什么你有这样的能力？」你说：「因为基督的爱在我身上」。「那基督是谁？」「基督是救主，祂拯救我们的生命，为我们的罪死，把我们改变。」那是「正工」。所以「预工」是预备的，「正工」是正正的做，「后工」是做完了再收拾一下，那个叫「后工」。

十六、请唐牧师谈谈你对真理的看法？

答：这样简单？一这句话可以讲十个钟头谈不完。真理是有本身体的，而真理是有位格的。有位格的本体的真理的自知叫作「神的知识」。有位格的真理的本体的分知（分享知识）叫作神的启示。有位格之真理的本体用灵引导我们，这个叫「圣灵的光照」。所以上帝自己是真理，上帝把自己的真理分出来的时候叫作启示。上帝用祂真理的灵引导我们的时候，叫作光照。上帝把我们带到他真理的时候，理性归回真理的时候，这个叫作「信仰」。这些是original 的。你在许多世界的神学、哲学的书里面没有的。我已经把它整理成一套的思想、一套的东西，你们可以在《启示与真理》那一本书看到一些我重要的思想。

十七、唐牧师你好（你也好），如果你不赞成灵、魂、体三元论的看法，请问........... 你自己对灵、魂、体的看法如何？

答：我就不赞成了还有什么「看法」？

我赞成圣经讲的「身体没有灵魂是死的」（雅各书：2 章26 节）。 所以「身体」是看得见的一部份，「灵魂」是看不见的一部份。那么「灵魂」就可以明白灵界的东西，灵魂就可以明白永恒的东西，所以「灵魂」和「身体」是两个不同的单元，而「灵魂」里面人与动物的「生魂」他们不同的地方在哪里？他们的所谓的「灵魂」或是他们的「魂」不过就是暂时的。而人的灵魂是永远的，因为人的灵魂有神的形像和样式。所以灵魂里面，或者我们的灵，或者我们的灵魂有永恒的价值，有敬拜的功能，有道德的责任，有悟性，有恒性，这些都是灵魂，有神形像的东西。

十八、上帝如果是爱，又是有大能，为什么有非洲有那么多婴孩饿死呢？

答：哦，你的意思就是「抓上帝来骂骂」你就高兴了？你说「上帝就是爱，为什么有很多婴孩饿死？」请问，你为什么不用「上帝既是公义的，为什么别的地方犯那么多的罪，婴孩不像他们死那么多？」你听懂我的话吗？你今天把上帝的爱当作把柄来追讨上帝，你为什么不以上帝的公义当作把柄来追讨上帝为什么不把台湾这些犯罪的人杀死？你今天只懂上帝一些名词中间的极端的那些意义，然后把那些意义利用来当做攻击上帝的原因，我告诉你，你很危险。

如果上帝真的是爱，怎么证明？就证明在你写这个问题的时候还没有给你死，祂真的是爱你。上帝是烈火、上帝是灵、上帝是圣洁的、上帝是义、上帝是审判者。你今天抓住上帝是爱，就来追讨祂什么都要尽量照着我的意思来做，我告诉你，你很可怕。我们如果用这样的心情到上帝面前，我们正在冒犯，很危险。上帝这样爱你，爱到你发这个问题的时候还可以活下去，而且这个问题还可以念给大家听，这表示上帝实在爱你。

你还记得十多年前有一个台大的哲学系教授叫作陈鼓应，陈先生打鼓大家反应，你听过这个名字没有？他写了一本书叫作什么，《耶稣的新画像》里面讲什么？「上帝是坐在精神上面的独裁者。旧约的上帝杀了多少人多少人.... 这样残忍的上帝，我们为什么要信他？ 」O.K. 一个大学生来问：「唐牧师，你看陈鼓应教授这个书.... 」我说：「我看了。」「你的感想如何？」「我感想？我不敢想」为什么不敢想？「这样的人怎么活在世界上？如果上帝真正像他讲的那么坏，（注意听下面的话）如果上帝真正像他讲的那么坏，一定知道他写书写一半是要骂上帝，等他没写完先把他杀死了！所以，上帝既然许可他把那本书写得清清楚楚，还卖得一些钱可以养活他的家人，就证明上帝实在没有像他讲的那么坏。而且如果他真正知道上帝是那么坏的，他一定不敢写。所以他写上帝那么坏，因为他知道上帝没有那么坏，所以故意就看上帝没有那么坏就随便毁谤上帝那么坏，这是罪上加罪！」你要用哲学，我用哲学。你用逻辑，我用逻辑。那个学生说：「唉呀！是的。如果上帝像他讲的那么坏一定在他还没有写完前先结束他的命，对不对？那才证明祂真是那么坏。」所以凡是能到你耳中的，可能就是假的。许多在罪恶世界中间能到你耳中的刺激你的一些所谓的新闻，可能都不是真真实实的事情。

比如说，有一个牧师同性恋，或者有一个传道人偷东西，现在报纸登的大的不得了！「你看所有牧师都是这么坏」。我告诉你，如果牧师都是这么坏一定不能上报纸，因为天天看的还能上报纸？就是因为几万个牧师那么好，一个坏才会登报纸，对不对呢？所以凡是到你耳中的消息都不一定是真实的，「所有牧师都是这样！」没有这个事。能够制造新闻的都是特别的，比较特别的一定是少数。所以你不要以为看到某一种这样的东西就证明是真的。

有时候，你看到有一些小孩子有一些前生的记忆，所以，「你看！这证明有轮回！」我告诉你，这种理论根本不值得我们去看的。为什么？如果有一、两个孩子好象是前生的回忆，就可以变成定一个教义，有「六道轮回」这样的话，我问你，为什么千千万的基督徒做见证他们得到耶稣的宝血洗净，他们的生命改变你不接受？而一、两个孩子讲这样的话你就接受当作真理？这表示你的心已经偏邪，你已经预备心接受你爱接受的，而不愿意接受你不爱接受的。所以这么多人见证你好象置之不理，而一、两个人你把他大渲大染，你明白吗？

青年人你们要聪明，你的理性是很重要的。但是你的理性是很笨的！你许多时候你的理性就以为某一些比较合理的事情就是真理，而许多事情如果你再用更严格的逻辑训练去看的话，都是一种很可怕的一种玩耍，一种游戏。求主怜悯，怜悯我们，使我们对真理有真正的顺从。

伊索匹亚(Ethiopia)，非洲发生那些大灾难、饥饿，以后还会更厉害的！为什么呢？因为这些人不照着自然律，对环境没有保护。环保是很重要的一件事情，环保是我们应当做的事情，而基督徒应当对社会有责任，基督徒应当对环境有保护。这个在归正神学(reformed theology) 里面叫作「文化使命」(Culture mande)。 我们许多福音派的人只懂「福音使命」，不懂「文化使命」。神给人两个大的使命，第一、要修理看守这个园。第二、你要归向我，你要走在我的道路中间，借着基督的死与复活人回到上帝面前，这个叫作「福音使命」。我们传福音叫人归向上帝。但是一个归向主的人要以神代表的身份在这个世界上来关怀别人，爱别人，办教育，注意环境保护等等。这个叫作「文化使命」。以神的新生命的能力和智能去做，我们在地上当尽的责任，当做的事，这个叫作我们的「文化使命」。

我看到很多福音派的人起先只单单懂福音、福音，到了某一个时候，看见，原来圣经还有这么多东西！我告诉你，我们不能每一个人都做传道，神要你们有一些人做基督徒警察、做基督徒法官、做基督徒医生、做基督徒的生意人、做基督徒的教授、做基督徒的工程师、做基督徒的政府人员、做基督徒的总统。这样，就把基督的生命和做耶稣基督世界的光照耀在各层次里面。

「你们是世上的光」（马太福音：5 章14 节）大家说（重复）。今天很多人说什么？「我是礼拜堂里面的光。」一到世界就暗了，回到礼拜堂再「光」、出去再「暗」，进来再「光」。所以你「光」我，我「光」你，「光」来「光」去。结果礼拜堂「光光的」，一出到礼拜堂「暗暗的」。所以在政府机关人家看不出你是基督徒；在审判官的座位里看不出你有神的公义，完全没有基督徒的形像。我们应当把基督的光照射出去。我的时间是不是到了？O.K. 那么我答最后一题。（要不要再延长？）如果你们需要延长，我可以考虑再延长，不是我要不要你考虑，是你要我考虑。好不好？有哪一个人感到需要再延长的，请举手？那怎么办？好，到九点五十分。好，我顺服你们的领袖。

十九、为什么人生是痛苦的？

答：痛苦有四个来源，不要随便囫囵吞枣全部混在一起。第一个来源：痛苦因为人犯罪所受的自然律的咒诅。「地受了咒诅」（创：3 章17 节）这是亚当犯罪带来的结果。「从此以后地要生出荆棘，生出棘藜来！」（创世记：3 章18 节）表示人的道路不再平坦了。我们的道路不像过去那样顺利，大自然与我们做对了。这是「地受咒诅」而来的。

第二个痛苦的原因：是我们个人的罪产生应该有的社会公义的制裁。你打人，人会打回你；你欺骗人，人会回骗你。你做错事，人会告你到警察局，你受监牢的痛苦，受法庭的制裁，这个是你应当受的刑罚。

第三个、痛苦从撒但来的，撒但要拉倒你，攻击你，给你许多的苦难给你，叫你动摇，要你怀疑上帝。这是第三个原因。

第四、痛苦是从神的试炼来的。你在一些事上没有错，没有犯罪，如同约伯一样；，许可撒但来干扰你，撒但来试探你。这样，你在试探中间，神化为试炼；在神给你试炼中间，撒但化质为试探。所以，同样的，试炼、试探中间的交界，有一个看不见的界线很微妙的。去年我在香港、新加坡的神学讲座叫作「试炼与试探」我盼望以后可以印成一本书出来。

痛苦好不好？好！没有经过苦难的人，没有多大的价值。没有经过苦难的民族，未曾出过伟大的思想家。所以，伟大的思想家，伟大的文化，有深入的小说，多数在苦难的世界中间写出来的。 屠格涅夫(Turgenev,1818-1883)、高尔基(Corky,1868-1936) 杜斯妥也夫斯基(Dostoyvsky,1821-1881)、索忍尼辛(Solzhenitsyn,1918- ) 这些伟大的思想家写出的小说非常深刻，非常深入，这些都是在俄国痛苦的时代所以写出来的成绩。所以索忍尼辛他写《古拉格群岛》等等，这些都是在痛苦中间磨炼出来的。对人性有着深刻性的了解。 大凡在歌剧里面，最感动人的，不是喜剧，而是悲剧。所以你看「杜朵兰公主」、你看「蝴蝶夫人」.... 这些悲剧给人的印象，给人的深刻的感动太深了。喜剧没有什么多大的意义。

二十、当你遇到属灵低潮或者心情不好的时候，怎么样靠神来处理自己？

答：悔改认罪跪在主面前求主赦免！低潮还什么，还要怪上帝？

二十一、你对有心为主服事的青年在大学期间的属灵的操练有什么建议？

答：你好好在你的四周中间记得你是「神的代表」；记得你是「属于主的人」；记得你要「成为世界的光」，记得你要传福音，你就是好好在你环境中间操练。你们要爱惜你们的时间。像我要在大学里面传福音，除非有基督徒团契请我去。否则我不能对大学生做什么。因为我是局外人。你们是上帝派你在大学里面做宣教士，现在问题是什么？在前面打仗的，手无寸铁。在后面有武器的，不能进战场。现在很多牧师、传道没有办法在校园对学生做见证。但是对学生做见证的学生常常没有真理的装备，所以你们不过一个「逃避式」、「自我陶醉」的属灵生活。你要过一个刻苦耐劳、磨炼自己，好好研究神的道，以这个真正的属灵的武器跟他们讨论、争辩、爱心、关怀、属灵争战有能力而领人归主的那一种生活。求主帮助你们，珍惜你还在学校的这几年的时间。因为等你毕业以后，你就好好的给人家欢送掉了。一欢送之后再回头的时候，「你还来做什么？」你就没有从前那个特权了！所以记得，你做学生的时代是很黄金的一个时代。

二十二、可不可以请你将灵、魂、体分析的更清楚？请问人与动物的分别是不............... 是因为上帝的那一口气，或者位格，或者是什么差别？

答：当然，神造人，人有位格，因为人是有灵性的，而这个灵性，当然你说灵魂所以有灵性，「神是灵」，所以我们有灵性。但是这个灵性有神形像产生的那一个位格。这样，位格就有几个很特别的地方。

第一、自我永存的觉悟。 The conciousness of self eternal existence. 我存在，我永远存在。

第二、位格里面有与神交通的可能。所以有认识灵界的其它的位格的交往的可能Tthe communicative possibility to spiritual world ,人与神之间交往的可能，与人之间交往的可能。「除了人里头的灵，谁知道人的事？」所以这个是人的灵有位格所以知道人的事。照样「除了上帝的灵谁知道上帝的事？」（参：哥林多前书：2 章11 节）上帝借着圣灵使我们知道上帝的事，这个是动物不可能有的。位格的第三样，有三个组成的因素：就是理智、情感、意志，所以你有理智、情感、意志。你说：「动物也有嘛！」没有，动物只有有关本体功能的直觉性的知识。有关本体存在的意识的直觉性的感情。有关本体存在功能的那一个意志的决定。所以「我要吃这个不吃那个」。可以！但是「我一生要做什么？」动物没有这个思想。它说：「我爱！」就把它的妈妈抓来做太太，那个有。那个叫作本性的直觉性的感情，但是它没有说，「这是伦理上的，这是妈妈，那是孩子，这个不能乱来！」它没有这个东西。它一爱就乱爱了，这是它有感情。还有，动物有一些知识，这个可以吃，那个不可以吃。所以它吃了以后把石头吐出来，把饭吃下去，那个知识它有的。这些都是不是理智、不是真正的感情，不是真正的意志。这是比较低的生物本能的那些东西而已。

二十三、如果我们要在圣经下功夫，要先从哪一卷开始呢？然后概略认识福音............... 的本质。

答：你从新约先念，我不要你们单单赶着哪一个比哪一个读经更多、更快、更厉害。不是，要思想，昼夜思想上帝的话语，你就常结果子（参：诗篇：1 章2-3 节）！所以我养成思想上帝的话的习惯。 这一段话里面的意义是什么？全本圣经有关这一段话的意义的其它的经文在哪里？把它查出来，然后知道全本圣经的意义是什么？然后这一段话在现在的思想中间，有多少人批评过它，或者这一段话在其它的思想哲学，宗教体系中间有什么重要的价值？这是我的思想圣经的办法，和你们可能有一些不同的地方，甚至和许多前辈的牧长他们的想法也是不一样的。

需要不需要工具辅读？如果需要请你介绍书给我们好吗？

如果你能买几套好的解经的书，你能买几套好的神学的书，那这样你系统的认识，从系统神学可以找到。比较按章逐节的认识，从解经书，你可以找，这样使你能够更加明白圣经的意义。

二十四、上帝为什么要创造人呢？

答：因为他要你问这个问题，所以祂创造你。

圣经提到上帝造人的四大目的：第一、凡称为我名下的人，是为我自己的荣耀造的（参：以赛亚书：43 章7 节）。所以上帝造人是为了彰显神自己的荣美。如果你注意看，就没有任何一样的东西在宇宙中间比人的被造更完整的物质形态，灵界不算。我们的眼睛，我们的耳朵、我们的鼻子设计得太好了。德国有一个大哲学家，他一生最遗撼的，为什么不生在中国？你知道有这样的一个德国人吗？他很遗憾为什么不生在中国。当他十九岁发明微积分了以后，过不久他看见中国人早就有一些数学上很伟大的成就，他就把它的东西就丢在垃圾堆里面。这个人甚至申请要到中国传道。但是因为信仰有一些问题所以不被德国的差会批准，所以一生一世留在德国，死在德国。这个人叫莱布尼兹(G. W. Leibnitz)，莱布尼兹他讲一句很奇妙的话，他说：「为什么鼻子上面小下面大，而且耳朵有两个在旁边？就是给人挂眼镜用的！」所以从这个创造，从这个设计就看见神是何等的伟大！如果鼻子上面大，下面小，眼镜一天到晚掉下来。如果没有两个耳朵给你挂眼镜的话，你每天抓两个玻璃看东西，什么事情都不必做。他的护教学(Apologetics) 很奇妙的！我觉得很有趣味就是了。

其实还有很多奇妙的事，我讲一个简单的好了。有一种机器，你把水倒进去，把洗手、肥皂水、脏水、倒进去，小孩子在那边小便，吐口水，那里面面就转转转.... 后来变成苹果，你看过那种机器没有？ 你没有看过？印尼有啊！你们这里太落后了，你们看过这种机器没有？没有！如果有这种机器赚大钱对不对？口水啦，脏的水，小孩子的小便变成苹果厉害不厉害？你们这里没有啊？---- 苹果树就是这样啊，对不对呢？你看一颗苹果树你脏的水倒在那边，小孩子的小便那边，嘟嘟嘟.... 就变成苹果。 所以你们一天到晚说「神的神迹在哪里？神的作为在哪里？」神的作为太多了！多到你把它习惯成自然，认为是「自然」。人类不能发明这样的机器的。奇妙的！维他命多么丰富在苹果里面，连皮都可以吃的，对不对？哪里台湾有这样的机器？人的机器做不成东西，先把乌烟障气弄得到处都是，空气污染。你看，上帝造苹果的时候，不但做出来没有空气污染，还有氧气给你吸，二氧化碳它吞掉，氧气给你吸，神太奇妙了！所以英国一个大哲学家反对基督教很厉害，怀疑派的大师叫休默(David Hume 1711-1776) 他说，哼！Even show me 200 times of miracle I will never believe in God. 给我两百次神迹显给我看，我也不信。等他死了以后，有一个神学家过了一百年就跟他对话了，。这个叫「作历史对话」、「隔代对话」，他已经死了，他说：Hume! Hume! 史特朗(Hopkins Strong,1836-1921) 对已经死的休默讲话： 「Hume! Hume! even though perform 200 times miracle you will never beleive. But I never seen any one miracle I beleive that is miracle. 」给你两百次神迹看你都不信，我连一次神迹都没有看到我就信，这个叫作「神迹」。好不好？非常好。所以感谢上帝！如果你真的信神，你就看见一朵花就是神迹，anyting is miracle 这个是神迹，你看，谁画得这么漂亮，啊？而且不粘的，你漆的会粘的。这个你看，多么漂亮？你把这个叶子放在显微镜底下看，里面伟大的不得了，每一个进水口，是那么有规律，下大雨的时候，太阳晒得多么厉害，多少雨它都能平衡，为什么？因为它里面继续不断吸足够的水来供应它的颜色，常是那个颜色，那需要平衡，需要多少水，它算得清清楚楚。太奇妙了！主耶稣太奇妙了！

二十五、我们若也能够得到单一纯正的道，如果面对「第三波」？与「第三波............... 」牧长或者契友应该怎样相处？医病、等候灵恩，应该怎样在传福音............... 的工作上定位？

答：你不要把那个加到福音身上去。为什么你要等候灵恩？因为「只有这个，没有那个不够能力。」我告诉你，不是的。葛理翰(Billy Graham,1918-) 没有讲过方言。你说他没有能力？他比任何时代，任何一个传道人得到更多人悔改。你说他没有能力？施洗约翰没有行过一次神迹（参：约翰福音：10 章41 节）。你说施洗约翰没有圣灵？从母腹就被圣灵充满了（参：路加福音：1 章15 节）。历史上开天辟地，直到世界末日，只有一个人（基督是道成肉身的），只有一个妇女所生的，在母腹里面就被圣灵充满了，他没有行神迹，他没有讲方言，你为什么一定要把那个绝对化？非讲方言，非行神迹就没有上帝的能力？有那个就叫power ministry 有那个才叫作power healing？施洗约翰未曾行过一个神迹，众人因他信了耶稣基督。所以不要绝对化(abslutize)，不要把相对的东西绝对化了，然后把那个当做绝对真理来教导。免得就在你这一生中间，福音在你手中变质的时候，你无法向神交待。

二十六、大会常常提到「整全的福音」这几个字，校园团契对此解释，圣经的................福音观，整全的福音观、耶稣是创造的主、耶稣是救赎的主、耶稣是............... 再来的主、创造论、救赎论、末世论，请问你对此解释的看法如何？

答：救赎的主救赎的大能已经成全了，但是我告诉，这个有「文化使命」是我们应当去做的，就是在被创造的世界中间我们怎么样尽我们的责任。

二十七、今天在台湾推动公元二千年福音行动，而许多教会走向好象韩国的方............... 向的路线，你觉得这是完全错误的吗？还是我们学习别人的优点？你............... 觉得他们的优点是什么？哪些是我们可以学习的？而哪些是我们可以............... 加补充或修正的？

答：请你注意，为了迎合公元二千年，如果耶稣没有来，我们把许多的灵魂归给耶稣基督做伟大的礼物来庆祝祂的二千年诞生的记念，这是很伟大的！我们不但有了二千年我们才传福音，每天都要传福音。不是为二千年传福音，不是二千年传了福音以后，二千零一年就睡觉了，我们应当时时传福音。但是传福音领人归主，是不是一定要用韩国那个模式呢？那就是一种迷信了。非那样教会就不会复兴，那就迷信了。在美国现在许多最大的教会都不是走韩国路线，但是复兴。 Markata 的教会，Sproud 的教会，James Kennedy 的「三元布道法」(evangelical explosion) 他们都大大兴旺有了几万人的教会，他们不走韩国路线都可以兴旺，而韩国的那个兴旺我看里面还有很多很多的神学性的、真理的了解的亏欠，偏差的地方，是他们要修正，不是我们要修正。

在《第四度空间》这本书里面有许多神学上很大很大的漏洞和错误。二千年以前要努力布道，而是不是只有公元二千年这个运动带下来才会布道？不一定。如果葛理翰到台湾来，他是不是归入公元二千年的运动的布道？他当然是以葛理翰布道团的身份布道，不一定一定在那个关系之下才会布道，布道是每一个人的责任，不一定一定走那个模式才叫做布道。如果那个模式公平在帮助大家布道，很好。但是如果帮助大家走向「第三波」挑战我认我就危险了。因为「第三波」是一个很新的运动，还没有经过长期的考验已经看出其中许多的漏洞和缺乏的地方。整个教会走那条道路，这个带领可能要好好再重头再思想。

二十八、你一直讲「纯正福音」，可反给「纯正福音」一个适当的定义，一个............... 范围，或者内容？

答：你听我明天再讲，听完了再说。

二十九、神学能解决一切问题吗？

答：不能！神能解决一切问题吗？能！神学是对神的知识，不是神学解决一切的问题，但是对神正确的知识，使我们有正确的思考来看其它的思想错误在哪里？这个正统的神学就是从神的启示所领受的智能，领受的真理的知识，就成为我们了解一切万物的轴心，从这个轴心对准轴心，你圆圈就走得很顺利，而且非常等距离的平均。但是如果这个轴心动摇了，这个圆变成不正了，而一不正了，自己崩溃得就很厉害了。所以我对我的学生说：「你正统神学搞好，用神学去看心理学习；用神学去看哲学；用神学去看教牧学；用神学去看教育学；用神学再去看其它的各样的学问。」以神的眼光来看一切，这是很要紧的。所以，所谓的神学不是说神学院读一读就有神学了。我发现许多的神学院里面，有正统神学头脑的没有几个人。

第一讲

第二讲

第三讲

第四讲

回目录


理性、真理与信仰 1

神学讲座

理性、真理与信仰

第一讲

我一生有一个很大的责任，就是借着护教功能来对那些信仰上遇到困难的人讲解为什么我们要信？所以如果你有这样的一个心志，把护教功能和布道的目的配合起来的话，你为你的朋友祷告，把他们带到主的面前来，如果必要，替他们出钱，明天请他们一同来。如果没有钱，告诉我，我替你出。

我一生有一个很大的责任，就是借着护教功能来对那些信仰上遇到困难的人讲解为什么我们要信？所以如果你有这样的一个心志，把护教功能和布道的目的配合起来的话，你为你的朋友祷告，把他们带到主的面前来，如果必要，替他们出钱，明天请他们一同来。如果没有钱，告诉我，我替你出。

我很不愿意我们的机会过去了，只有我们的经费足够，那不是我们最大的目的，我们最大的目的是在这个时代怎样把人思想里面不属于神的堡垒攻破，把神所造的理性带回创造理性的神真理的面前，那是我们的目的（参：哥林多后书：10 章4-5 节）。所以我们不要放松我们的目的，我们要继续不断的在神面前求主给我们智能，给我们能力做我们要做的事。

有许许多多模模糊糊的基督徒站在以为自己大有信仰勇敢做工，还有许多糊哩胡涂信仰的基督徒竟然站在好象很有权威的地步发言带领许多的人。而今天你看见有理性功能，而把理性与信仰带到合一的地步，能负责任，能尽理性的交待把信仰传讲出来的人，竟然在这个世界没有发挥有大的雄心的做用。相反的，有许多许多理性方面没有好好顺服真理的人好象正在如火如荼做一些所谓「上帝的工作」，这是很可怜的事情。我盼望我们这个世纪还没有结束以前，整个基督教有一个正确的方向和稳重的根基可以建立起来。我盼望你们还没有变成中年以前你们已经奠定了你整个人生的方向。如果一个人整个的方向已经没有真正的基础和原则的话，他一切的成就都没有用。

每遇见做属灵工作的时候我要先问一个问题-- 动机是什么？我们的动机里面要达到的目的又是什么？我们行事的原则是什么？那么这样，有时好象慢了一些，但是在神的旨意和神永恒的计划里面，这是绝对不会失败的，求主帮助我们。

新加坡的青年，特别是基督徒应当奠定一些很重要的思想原则-- 我这一生要做什么？我是有理性的人，我相信宇宙之间有真理吗？宇宙之间如果有真理，我的理性和真理之间的关系是什么？如果有真理的话，我为真理而活到什么地步？如果有真理的话，我今天的基督教信仰，我的基督徒生活到底是站在真理一边或者是不是站在真理的一边？今天整个的西方社会已经以「赚钱」和「经济基础」为他整个生活动态和整个社会思想形态的一个最重要的内容。基督教不是如此，我们的主没有教导这样的事。

所以你们在很年青的时候应该奠定一个重要的思想原则-- 我这一生与真理之间的关系是什么？我要为真理做些什么？我要与人一同分享的真理是根据什么？若是这个没有定，不必事奉上帝。如果这个没有定，也不必称自己是基督徒。因为基督徒乃是要与真理联合在一起为真理做见证的那些人，叫做基督徒。

你只能做基督教「教徒」，礼拜堂「堂徒」，某某会的「会徒」（不要笑，我丝毫没有意思和你们谈笑话在这严肃的地步里面），你只能做一个糊哩胡涂的人。

这一次你们的海报所用的这一张图画，我不知道谁知道这张图原先是谁画的，你们知道吗？谁知道的请举手？这张图里面有两个人，一个比较老的，一个比较壮的，在一个大门框的下面，而前后一大堆的人，有的蹲在地上，有的围在旁边，有的正在自己思考。这张图有哪一个参加这次聚会的人知道是谁画的吗？这张原先的图画是谁画的？有谁知道，请举手？一个都没有？那我就不知道你们这个时代知识分子到底所要想的是什么了？

这张图是文艺复兴高派最后一个伟大的艺术家画的，这个High Renaissance 的最后一个图画家的最大的，以后还有一些没有这么大，三个高派的，后期的意大利文艺复兴最伟大的画家最后三个是达文西(Leonardo da Vinci,1452-1519)、米开朗基(Michelangelo,1475-1564) 和拉斐尔(Raphael,1483-1520)，而这一张是拉斐尔画的。我先把这一张图画稍微解释一下，本来这张图画做为海报，我是不知道的，我今天才看到。但我认为这个有启发性，也愿意和大家分享一下。

拉斐尔是跟米开朗基罗同时期的，而米开朗基罗又是跟达文西同时期。达文西到现在可能被认为是在历史上曾经活过的最大的天才之一。达文西的图画以「神秘的微笑」和很深奥的智能做他图画的特色，所以是「智」的代表。与他同时的另外一个大的天才叫做米开朗基罗，他的图画里面有勇敢、刚毅、绝对不妥协、人性所有角度的美和力量的表现，那个伟大的精神就从「勇」这个字去表达。米开朗基罗同时代达文西以后，另外一个很年青的人，与他同样在一个地方工作，而这个老人，对这个年青的人竟然有这么大的才干，这么被器重，产生一种莫明的怨恨和埋怨嫉妒在里面。

所以他一面工作一面对这个年青的有莫明的怨恨和妒忌，虽然他自己的才华一点不在那年青人的下下面。而这个拉斐尔他所表达是人性的仁慈、慈悲、美丽、温柔，所以以「仁」代表。所以文艺复兴后派高派的三大图画家可以用「智、仁、勇」三个字来表达。那么在所有拉斐尔所有作品中间，我认为最有雄厚气魄，有伟大的气慨的，就是这张图。而这张图原先是比你们注销来的更宽大概两倍，但是你们把旁边的右和左都割掉了，所以你们不是「右派」也不是「左派」，你们是「中立派」的。

我要先解释这张图画，这张图中间只有两个人，而旁边好多人。这两个人一个是柏拉图，另外一个是亚里斯多德。那位年老的是代表柏拉图，那位年青的是代表亚里斯多德，你现在拿出来吧，有吗？没有。但你看过这张图了？在报名的时候看到了，我现在放在这里，你以后看的小得不得了了，我也没有办法放在这个地方给你看到，因为不是透明的，我把一个素描画出来好了。在这个很大的殿堂的里面，本来这里还有两座雕刻，这两座雕刻都是很美的人体，裸体的雕刻被放在这里。这里有两个人，一个是年老的正看着那年青的，他手指着天上。这边一个年青人，他在这边手指着下面。这下面这边有一些人，那边还有一些人。这个年老的是柏拉图，他手中拿着一本书，名字是《泰米亚斯》(Timaeus)，《泰米亚斯》原是柏拉图所写的很多书里面的很重要的一本书，这本书就是他的Cosmology，叫做「宇宙论」，宇宙的来源是怎样的？宇宙之间的关系是怎么样的？形上、形下之间的关系是怎么样的？这个是「宇宙论」。这亚里斯多德拿在他左手的书叫做Ethiscs 就是《伦理学》。所以一个是柏拉图，他所讲的，他整个讲论的中心是整个宇宙的问题。而柏拉图所谈的宇宙论是「唯心」的，所以柏拉图在哲学历史中被称为「唯心论之父」(The father of idealism)。Idea 这个字，我们中文翻译成「心」、「心意」、「观念」、「意念」、「看法」、「见解」，What is your idea? 「你的见解如何？」「你有什么样的计划？」「你有什么样的意念？」Idea。我个人对哲学历史里面中文的翻译每一个关于Idea 的表达的字我认为都不够，所以我自己在哲学词典找不到满意的词句，我给Idea 一个很特别的名称的翻译，这个翻译你们满意不满意你们也有自己的Idea 就是了。我把Idea 不翻译成「意念」、「观念」... 等等，我把它翻译成「思观」，在思想里面的那个观念，所以是「思观」。所以Idealism 如果翻译成「唯心主义」那是比较不是照字意来翻译的。那「思观主义」，或者你说「理想主义」Ideal，Where is your ideal project? 你的整个理想的计划到底是什么？

那Ideal 是理想，所以有人把Idealism 翻译成「理想主义」，但我认为这个好象又离开哲学思想太远了。所以我用「思观」；「思观」可以代表「意念」、「观念」，而Idealism 就用「思观主义」就是了。他（柏拉图）是第一个认为宇宙的一切不是在物质界里面可以找到答案的。所以如果你在物质里面盼望找到答案，你一定是失望的。而一切的一切的原委不在看得见的世界，而在看不见的世界。所以他这张图画，画图的人不是随便拿起笔来画画人体结构，涂上一些颜色卖钱就算了。这个画的人是实实在在真正明白那个整个西方古代哲学的思想家所要寻找的是什么。所以一个伟大的图画简直就是一个哲学的写照。我相信新加坡人是不大注意这方面，所以你们是一个很现代化，很着重科技和商业发展的国家，但是你们在文、哲、史这方面的人才是很缺乏的，香港也是很糟糕的。所以这一代的青年人需多一些更深入一层的思想，否则的话我们表面做一个有钱的人生活很富足，什么都不懂的人是很可怜的。

在西方的历史中间为什么民主和自由是那么样的勇敢？为什么西方的民主和自由有那么大的力量？在东方没办法。当年青人对邓小平说Give us democracy or give us death! 邓小平说： Ok,give you death. 所以东方这个没办法，而西方那个勇敢民主从哪里来？就从这个人（亚里斯多德）对这个人（柏拉图）的态度来的。我们无论如何总是老师对，总是年纪大一定对，无论如何不能和他辩。但是西方不是的，这是所有学生里面唯一和老师辩得体无完肤的。所以他的老师没有办法，结果他的老师不得不承认，我的学院(Academe)里面所有的学生这么多，他说「我整个学院只有两件事情构成的，第一就是所有学生的身体，第二就是亚里斯多德的头脑。」换句话说，柏拉图承认整个学院里面只有一个脑，其它的只有脑袋、空袋、有袋无脑，而整个学院里面有这么多的人只有一个脑，就是敢和他辩论，敢反对他的这个脑。他当然也不大舒服，但是内心之中真正敬佩的只有这个人。

我今天不是说要称赞这个或是称赞那个，因为这两个都不是基督徒，而柏拉图和亚里斯多德都在基督以前四世纪的人。所以耶稣基督到世界上来的时候他们已经死了三、四百年了，所以这是很早的事情，大概是孟子的时代，但是孟子的时代比苏格拉底迟一点，苏格拉底六十八岁死的时候，柏拉图只有二十八岁。他不是说读书四年拿了学位快快走，他一生一世跟着他的老师，跟到他老师被人弄死了以后他才不得不走。我想如果苏格拉底不走，他就跟苏格拉底学到「底」，他就不走了，因为当时的人对真理的爱好是到这样的一个地步。他不是单单为了学位，为了一时的名气快快学就完了，不是的，乃是一生一世追求，钻研，了解，要探索，要明白，要持守什么叫做真理的。

为了真理的缘故也不惜需要的时候争起来，辩论起来很强烈的把自己的意见表彰出来，西方的文化受这几个人的影响是很大的。

有一个人说「柏拉图、亚里斯多德和苏格拉底在这三个头脑里面所想过的，所闪过的东西可能是全世界的人想过也没有超过的。」凡是人想过的问题都曾经在这三个人的脑子里面闪过了，你可以想象是这么大这么大的人物。而亚里斯多德一个人写的书超过一千本，包括了天文学直到动物生态学。 From heavens 一直到On the move of animals。 连猫走动的时候她的腿筋怎么动他都记载下来了。解剖学、生理学、我们的血液怎么样循环，他的猜测他都写书了，所以他写了一千多本书，这些人的头脑是大得不得了的。但是请你注意这张图画里面，如果以后有机会你再注意，这个题目叫做「雅典学派」(The School of Athens)，这张图画的名字叫做「雅典学派」。雅典学派也就是描写古希腊运用理性思考和探讨真理到最高峰的那一个学派的描写。

在这个所有的里面，你注意，他画图画到一个艺术和哲学配合到这么深的地步，所有的人都在大房子里面。只有这两个人虽然在大房子里面，他们脑的背后是蓝色的天空，什么意思呢？只有他们的思想是冲出限制的(Break through the limit)，明白我的意思吗？所以你一看这个图的时候，你就看见只有两个脑袋背后是天空，无限的，其它人的脑袋都在房子里面是有限的。

所以以后你们买图画不买「哇！黄色、红色配得很好。」就买了，人家好的图画里面有无限的思想在里面，你懂吗？

那这两个头脑是Universal，那为什么苏格拉底这个时间不被画在这里呢？苏格拉底影响这两个人，而历史上人了解苏格拉底根本是透过柏拉图，因为苏格拉底自己没有写书，所以只有在柏拉图的书里面你才看见苏格拉底曾经怎么教，曾经怎么想，曾经怎么说。有许多伟大的圣人「述而不着」，自己没有著作，只有述说，只有讲，有人把它写下来。当然，这个世界有两种人，如果你能够在两种中间做一种也不错了。第一种就是你讲道人家不得不写下来的。第二、你写到人家不得不拿出来讲的，两种都可以。但如果你自己讲没有人要写，自己写没有人要讲两个都失败了，但是今天有很多人就是那种人。

好，我们继续再讲下去了。这个什么叫做Universal 呢？就是说他们相信有「普遍性的真理」。我要从这里提到今天的题目了，「普遍性的真理」。中国人明白「真理」的普遍性是很难得到共同的追认的。所以许多许多认为的「真理」是另外许多许多人认为「非真理」的。在共产主义被认为是对的事情，在西方被认为是不对的，而在西方被认为是天公地道的事情，在共产主义被认为是很有毒素的思想刺激。所以什么叫做「真理」呢？这就变成一个非常相对性的一个名词。但是，无论东方，无论西方都相信有真理的存在。所以，东方不信西方的真理是因为东方认为真理在东方，西方所以不相信东方的真理，因为西方认为真理在西方。而无论在何方，大家都相信真理是存在的。如果真理是存在的，只在这里不在那里，那么真理就变成有局限的The limit truth is not truth. 有局限的真理是「真理」吗？

如果真理在我这里不在你那里，这样的真理可以叫做「真理」吗？相反的，如果真理在你那里不在我这里，那样的真理可以叫做「真理」吗？你说，真的GC党党相信真理吗？希特勒相信真理吗？希特勒为什么奋斗？为他所认为的真理奋斗，他的那本《我的奋斗》那本书平均每一个字使世界上死了几千个人。所以全本书使世界上死了几千万人，就是因为他那本书，因为他一想「奋斗」就把别人「斗」掉了，那叫做「奋斗」，所以他为他所认为的真理奋斗……到了一九六二年的时候莫斯科电台宣布，因为当时中国和苏联的关系已经搞翻了，两个电台彼此宣布对方一共杀了多少人。北京宣布在斯大林手下一共死了两千多万人，而莫斯科宣布在毛泽东手下死了三千五百多万人，而文化大革命而死的人比那三千多万还更多，所以至少有七千多万人死于非命。

某人说：「我们怎么可以把用两千万人命换来的政权付诸东流呢？」所以他说：「为了保持我们继续的存在，不惜就是杀死一万人也不管。」那这样的话语就证明，他们自己的头子证实了他们是用杀死人民来换取强硬的政权来产生这个独裁的力量的。

这些就表示，你说你有真理在我来说，我不信；我说我有真理在你来说你也不信，所以用中国最简单的名词来表达这个相对性的东西，就是很简单到每一个人都懂的叫做「公说公有理，婆说婆有理」。但是「理」是「公」的吗？如果理是「公」的「婆」不认，或者理是「婆」的「公」不认，「公理」、「婆理」都不是理的话，有没有「公婆合理」的呢？如果有一些理是公要承认，婆也要承认的话，那么那种理是什么理？那种是叫Universal，这个叫做「共相」，在中文的哲学名词翻译叫「共相」，或是「共同所能接受的真理的那个本相」。那这个共相就是普遍性的真理The Universal Truth 正是苏格拉底、柏拉图、亚里斯多德所相信的。这张图的背后是蓝色的天空，表示突破了限制；突破了有形的建筑、有形的民族、有形的物质界的限制到了无限的地步。如果真理是存在的话，那我问你，你凭什么知道真理存在？如果真理是存在的话，请问你用什么话来解说真理？How can you know that is truth? How could you define what is truth? 今天如果我请你们现在用两分钟的时间你们谈谈，几个人交头接耳谈，谈完了以后把你们认为的「真理」的定义先告诉我一下，那我们再接下去的时间我们就会发现许许多多的人都有不同的定义。

为了表示这句话是对的，我们现在马上实行，现在你们自己先谈一下，几个人谈一下，几个人一组随便你，我们给你一分钟半的时间，完了以后我就要请你们中间无论哪一个人要站起来把你们那一组讨论的「真理」的定义你讲出来，给你们自由，另外有半分钟的时间你们有谁要讲的，现在讲，现在谈。什么叫做「真理」？你信有真理吗？你怎么知道有真理？真理是什么？不讲话的我特别请他站起来演讲一下。现在你们快快谈，有没有真理？你怎么知道有真理？真理是什么？

好了，时间到了。如果一分钟里面就讨论出真理来，那是很有真理的。好，有哪一个人要表示那一组的意见，要表达你们的定义的？谁都可以站起来。「真理是什么？」有没有？请站起来讲，把你们的定义和意见讲出来。

答：真理是永远不会改变的道理，例如一加一等于二，昨天是一样，今天也是一样。

真理是「永远不改变的道理」？请你再解释什么叫「道理」？好，还有没有？没有了？刚才谈些什么？还有哪一个人，快点，不要怕，最多讲错了。讲，你们有没有讨论？讲嘛！你们现在讲嘛！

答：真理是真实的道理，客观事物在人的意识中的正确反应。

请再慢一点讲，大声一点，站起来讲。

哪一本字典哪？是莫斯科出的或者美国出的？「真实的道理」，什么叫「道理」啊？什么东西的反应？「事物的反应」？人反应它或者它在我们里面的反应？还有什么？

好，我们现在要请大家来看一些圣经，以弗所书第四章第二十四节，翻到一同来读：「并且穿上新人；这新人是照着上帝的形像造的，有真理的仁义，和圣洁。」

人，一个新的人是有神的形像的，这个「形像」是什么样的形像呢？是有真理的仁义和圣洁。在这一段的圣经里面我们看见了三个名词并列在这里。而这三个名词之中有一个就是我们刚刚所讲的，有「真理」的仁义和圣洁。 真理的仁义和什么？---- 圣洁。在这里我们看见，前面的这个本性成为后面两件事情的基本本性。所以，真「义」、真「洁」。「洁」是建立在真实的本质上，「义」也是建立在真实的本质上面。这样，人之所以为人，因为人是照着上帝的形像造的。这样，人像上帝是从什么地方看的？人像上帝就从人有这三个本性来看的。这样，神的形像你就不难了解了，在全本圣经里面多处提到「人是照着上帝的形像造的」，或者说「人像上帝」，但是「像上帝」是怎么样去了解它呢？其它的圣经在旧约里面没有提，新约别处也没有提，唯一提到形像的解释的，就是以弗所书四章二十四节。所以从归正宗，或者改革宗神学很严谨的把它演译出来的话，我们看见这里有三大本性。

第一个本性就是「真理」在人的心中，表示人是有理性的。「仁义」在人的生命里面，表示人是有法性的。「圣洁」在人的生命中间表示人是有德性的。这样，你看见了「人之所以为人」，与所有动物不同的地方有这三个基本的本性使人有资格被称为「神的形像」。「人之所以为人」，在这三个本性里面，给我们看出「人可以做上帝的代表」。 「人之所以为人」，因为人是有理性的活物，rational being,nature of reasoning。

第二样，人之所以为人，因为人有「法性」的功能，nature of law 这就是人能够思想公义、不义、法律、制裁、审判、批判....这些功能的基础。人之所以为人，因为人有「德性」的功能，the nature of morality 所以人与动物就不一样。人之为人与动物之间的不同，有许多的思想家曾经做一些很重要的探讨，但是没有一个人曾经超越过圣经所提示出来的这三大本质。

人是有理性的活物，人是有法性的活物，人是有德性的活物。在我们还没有考虑到什么是真理？怎么界定真理以前，我们来思想人与动物之间的分别在什么地方？

我们刚才思想的许多许多的思想家，无论是东方，无论是西方，曾经在这个大的题目下做一个很严谨，也是非常深入的探讨。那么我们先思想到在这个古代人文主义之父的思想，这个人叫做普罗达哥拉斯(Protagoras 484-411 BC)，普罗达哥拉斯是第一个把人的重要性提出来的人，可能他提得太过份了，但是至少他发现了人与万物是不一样的。把「人」与「物」等量齐观的人一定缺乏人性，或者缺乏对人性的了解。人绝对不是物，物绝对不是人；人有物的成份而超越物，物组成人的成份，但却不是人。人之所以是人，因为人有「超物」的这个成份在里面。 那么，普罗达哥拉斯被称为「人文主义之父」(The Father of Ancient Humanism)，这个「人文主义之父」重要的有两个人，第一个就是普罗达哥拉斯，另外一个人叫做格而齐亚(Gorgias 483-375 BC)。普罗达哥拉斯对人的定义是什么呢？他用一句的希腊文文来表达出来，这句叫做HOMO MENSULA，HOMO 就是man；MENSULA 就是measure，整句话的表达就是Man is the measure of all things 人是万物的衡量，人之所以为人，因为人会估价万物，人能衡量万物。

我们有时候对小孩子说：「你不懂事，这么重要的事情你都不注意，不重要的一直注意」，为什么？因为他没有价值观衡量的可能。我第一次把我的两个孩子带到加拿大去的时候，我带他去看尼加拉瀑布，我以为他们会很欢喜，你知道他们两个一个五岁，一个两岁，不看瀑布，他们一直看那个望远镜。我说，「望远镜是为了看那个」，他说「不，这个好看，这个很好看！」我说，「那个是世界最大的。」他也不知道什么叫「世界最大的」，就是看这个很好玩，因为那个是跟家里的水龙头有一点一样的，而这个东西是家里没有的，所以他不能衡量哪一个是大，哪一个是不大；哪一个重要，哪一个不重要，这个「衡量」的功能等他长大以后慢慢的了解起来了。但是我告诉你动物看见大的尼加拉瀑布也不会站在那里欣赏一下然后说：「嗯，比我乡村里的那个小瀑布大得多！」连这个衡量都不可能。所以普罗达哥拉斯的思想是对的，这一方面就是「人是唯一能衡量者」--Man is the measure of all things. 如果这个「things 」，后面的这字「万物衡量」只是指物质界里面的话，那么这句话没有多大的错误。但是如果这句话可以表示每一个个人都可以用主观性的绝对权威来衡量一切，让一切都在主观性的衡量之下被定价值的话，那是危险的。我再讲一次，如果人是在物质界里面是唯一能够做衡量，有这种衡量功能的活物的话，那这一句话对人类本性的解释是没有错误的。但是如果说每一个个人都能够，都可以用他主观性的衡量当做绝对的权威来给万物定价值的话，那这是很危险的。因为每一个人会在个人主义的绝对化里面走了一个非常狭窄，有限制而有可能错误的道路。如果把这种有可能错误的主观当做是可以绝对化来使自己当做真理的话，那么这个衡量可能变成了一个真理的仇敌，那是很危险的。所以从这方面看，这句话是不够的，这句话是有危机在里面的。

那么，普罗达哥拉斯他虽然讲了这句话，与他同时代的另外一个人文主义很重要的大师（格而齐亚）竟然从另外一个角度发现到另外一个很大的相对性的一方面，也就是说，当你有了某种的「知」以后，你没有办法把你的「知」传给别人，你传的时候一定产生折扣，产生折扣的时候使受知的启发者与知的启发者之间的观念有很大的差别。所以他就定下了三个定律，这定律的第一条叫做Nothing exist。第二条：If something exist can not be understood。第三条：If something exist can't be understood,cannot be convicted or communicated. 所以，无一物存在，若有任何物存在，没有办法真正了解。如果你真正了解，也没有办法告诉别人。

现在我问你，贝多芬(Ludwing van Beethoven,1770-1827) 所写的诗歌和指挥家对贝多芬了解的音乐之间有没有差别？我再问你，指挥的人要他的乐团演出来的，指挥所了解的和乐团所了解的有没有差别？有。乐团所了解的，「是的，这个地方应该大声」，和他手要大声大不出来，这个「要」表达的和「已经」表达的有没有差别？有。那么他表达出来的，和他那个时因为他要表达出来，表达得很准，但是因为音调得不准，或是因为动了好久那个弦稍微拉长一点，又有没有差别？有差别。他表达出来了以后，经过麦克风，经过扬声器到你耳中的有没有差别？又有差别。那么，你所听的和你所感受到这么好这么好的，和原先贝多芬要表达的差多少？不是差「多少」，差「多多」，对不对？所以这个道理还是有道理在里面。所以普罗达哥拉斯提到measurement 的问题，the ability of measuring something. 但是，格而齐亚提到的是communication 和understanding 的问题。我想，这些问题把每一个问题把它更深入的思考，把它研讨，把它表达出来，你就发现都是很大的问题。当然，我们这样想下去可能会变成神精错乱的人了。但是，我要告诉你们一件事情就是我们的理性是有限制的，我们的理性功能也是有限制的。

所以有一些青年人刚刚读高中，刚刚才读高中眼睛就又「高」又「中」的话，那是很危险的。刚刚念大学就以为自己的理性就是一切的话，那是很危险的。所以我今天要你们很谨慎的思考关于「思考的本身」是否有限制的问题。

那普罗达哥拉斯，把人当做是与万物有别的，人与万物有别，因为人是「万物的衡量」。这是人类历史中间第一个对人下一个很重要定义的思想家。但是，可能比普罗达哥拉斯还更早的时候，中国人已经给人类下一个比普罗达哥拉斯更好的定论了。中国不是说人是万物之「衡量」，人是万物之什么？---- 万物之灵。 「人是万物之灵」，所以这里就把「灵界」和「物界」做了一个分割。而人是唯一能在这两界当中能够有所了解物，有所灵的感应的。所以「人是万物之灵」，在万物中间只有人，具有物质身体的人，竟然有灵性的反应。所以我们提到「心灵」、「性灵」、「灵感」、「灵意」这些的东西有「灵敏」、「灵活」的反应，这些名词实正表达了人实在是万物之灵。所以西方的哲学提到人是万物之衡量，是和物更靠近物的，这一方面对物的研究的。而另一方面东方就提到人是「万物之灵」，是更提到人对物的反应和里面的感受的问题。那这个「感受」就产生了不得不整个东方比较进到了属乎灵界看不见范围之间的那个唯心的走向。

而西方就比较靠近对物质的衡量的研究，比较唯物的科学的那个趋势。而东方的走势、西方的走势这两个走势都告诉我们整个东、西文化不同的地方有所偏重的不同点。

在东方以「心性」为主，「灵」的感受，「灵」的反应是很重要的。在西方，对「物」的衡量，对「物」的研究是很重要的。所以西方的科学比东方更发达那就是很自然的事情。而东方的宗教比西方更发达，那也是很自然的事情，因为东、西方对「人」的了解有不同的重点。

这样，到底人是怎样？我们继续再思考人与万物之间不同的地方在哪里？是不是在东方里面没有思想到人与物质之间的关系和可能产生科学知识的这些工具和程序呢？不是的。如果你把孔子的思想，从人自己怎样在整个过程中间达到最后的目的时候，你发现他第一个步骤就是与物质发生关系。所以孔子的整个人生责任从什么地方开始的？从「格物致知」、「修身养性」，然后「齐家、治国、平天下」。

这里「格物」这个字，和希腊文里面「万物的衡量」是没有相差太远的。你「格物」，就是你懂得怎样在物质的中间找到它的规格，怎样去研究它，分析它，很严谨的了解这个物质。「格物致知」，也就是在物质的研究中间达到了科学的可能。所以在这里，东方并不是没有提到关于与物质的关系怎样产生科学的可能。西方也不是没有提到与心灵的关系产生的宗教的可能。因为就在普罗达哥拉斯以前一百年，就已经有了一个很重要的人叫做毕达哥拉斯(Pythagoras)，这两个都叫「哥拉斯」，一个是毕达哥拉斯，一个是普罗达哥拉斯。毕达哥拉斯是一个人有四职在他的身上；他是一个哲学家；他是一个数学家；他是一个音乐家；他又是一个宗教家。很少人在这四方面同时是有天才的。他是一个哲学家，因为他在形上学的探讨里面提出了「数目是一切万有最基本的原先状态」(The total universe is based on ultimate reality,and the ultimate reality of the universe is number.) 所以你要和谁讲话，在全世界你只要在电话机上面按数目就可以找到那个人了，对不对呢？你在每一个音乐的音里面可以找到振动的数目，对不对？你甚至在光的速度里面可以找到数目；不但在你头上的头发找到数目，在你整个身体的细胞找到数目，连整个宇宙的构成都是由原子的数目产生大小的分别。所以他在哲学界里面第一个提到number is the basic and ultimate reality of composing everything existing in the world. 这个是从哲学方面。第二方面，他不但是哲学家，他也是一个几何学家，所以你们读过数学的人就知道有毕达哥拉斯的三角形定理，有没有？你还记得吗？

这毕达哥拉斯在几何学，在数学里面给我们带来的贡献，直到今天教育界不能否认的。

第三样，毕达哥拉斯是一个音乐家，因为他就从「数」这方面来定音的高低，所以这是西方乐理里面第一个很有重要贡献的人。不但如此，他是宗教家。我不相信他曾经坐过飞机从希腊跑去找释迦牟尼，这两个人的时代差不多一样的。但是为什么他能够在那时候就找出了好象与释迦牟尼几乎相同的宗教理论，他认为人死了以后有一个永恒性存在，这永恒性要怎么样追求到最后的良善呢？所以他想，大概死了以后并没有办法就完了，所以在投胎转世，再追求，再追求不完，以后死了又再生、三生、四生、五、六、七、八生，这个叫做「六道轮回」。 所以在东方释迦牟尼有这个reincarnation 的观念，在西方的毕达哥拉斯也有reincarnation 的观念。 这样说来，西方偏重格物致知的科学方法，此外他并不是没有宗教观念在里面。而东方是着重心灵感应的宗教和形上学、唯心论的发展里面并不是没有格物致知的科学思想。只是我们看见东、西方都在寻找真理。而真理存在吗？真理存在。如果真理不存在，对真理感到需要的这个本能也不会存在。你不能说「我很爱吃香蕉」但是世界上没有香蕉。你不能说「我现在长大了需要结婚」但是世界上没有异性。没有这样的事情。所以这个「里面的需要」和「外面客观的存在」的这个事实的配合是一件很清楚的一个道理。而我们看见了，在宇宙中间几乎没有一个不存在的东西需要你继续不断的去思考、研究、甚至著书立说来护卫、来传扬的。

你说「上帝不存在，但是你们基督徒偏偏要用各样的证明来证明祂」，「上帝看不见，你们偏偏说梦见他」，所以不用看，就用「梦」来代替，「上帝不能证实」，你就用各样的办法来强辞夺理来说祂是存在。我告诉你，不存在的事物没有可能在人性中间有这么强烈的需要、护卫、经历、和印证.... 等等的事情产生出来。 相反的，我们中国人说有「龙」的存在，外国人也说有龙的存在。那么在差不多所有重要的文化里面「龙」这个字都曾经出现过，但是却没有人继续不断钻研、研究、分析、做梦然后见证他与龙的关系是什么？为什么呢？因为这根本是一个不是真正存在的事物，不过是在想象中间，或者曾经有好象龙一样的东西出现过传流下来的。所以，「真实的客观性的存在」与「主观性的探求」之间的那个合一的关系是我们不能否认的。这样，你说真理若不存在为什么许多人正在寻找真理呢？连莫斯科的报纸也都把他们报纸的名称叫做《真理报》，虽然报的不一定是真理。你看到了吗？真理是存在的。

我们继续思想下去，西方的探讨到了一个地步就出来另外一个人，这个人是谁呢？不是毕达哥拉斯，而是苏格拉底。苏格拉底相信大家说来说去不同的看法，有不同的主见产生彼此的争论是不必要的。

因为我们如果实实在在在探求，你就可以找到那普遍性的真理，结束「公理」、「婆理」之间的纷争。所以苏格拉底这个观念就带到柏拉图、亚里斯多德的正统哲学思想里面。在正统哲学里面都相信我们虽然有限，但是我们相信，在我们有限之外一定有超越限制的普遍真理，以致于那个真理是高过你的观念，那个真理也高过我的观念。当我发现我的观念有限的时候，我并不这样灰心，立志不再追求，当我发现你的观念有限制的时候，我也不认为我们就没有办法，我们相信有普遍性的真理是高过你所认为的真理，也高过我所认为的真理，那个真理就叫做「普世的公理」，那真理是永远不变的真理，是放诸四海皆准，立万代而常新的，那真理一定是存在的！虽然我们在捉摸不定，虽然我们在模棱两可，我们在不能达到肯定答案之前，我们很难真正的印证出那真理是什么，但是至少可以摸到真理的某一方面。

那么，希特勒讲过一句话是根据他手下的一位将军讲的，他说：「把谎话了一百次就变成真理了。」这里，他们是在历史里面对真理的观念最模糊和最低级的表达，因为他观念中间把真理的「真」字和变化的「变」字连在一起。

「真」和「变」不能连在一起的，因为「真金不怕火炼」，所以你怎么把它炼，怎么把它继续不断的陶冶你发现，真金的颜色还是真金的颜色，因为它不变所以才叫「真」。这样，「变」和「真」连在一起，这观念就表达出来出于一种故意侮蔑，或是一种不故意误解真理而产生出来的。真理的本身是不改变的！刚才你们中间有人提出来了。那永远不改变的，昨天是这样，今天是这样，以后也是这样的，虽然他还没有活过以后是怎么样的生活，他已经讲出来，那个真理的概念是超时间，超空间的。

我们继续再思想下去。在中国人中间孟子提到人与万物不同的地方在哪里？我们人里面有一个同情心，怜恤别人的心，这种「同情心」就把人与万物之间分别出来了。所以在孟子的思想中间用现在更容易了解的名词来说，就是那个「良心」的感应把人与动物分别出来了。人之所以是人，人不是畜，畜不是人，因为人有天良，人有里面这个良心的反应。这个「良心的感应」把人与动物分别出来了，这个是孟子的思想。孔子提到人可以格物致知，人还可以祭上帝，祭天，「郊社之礼所以祭上帝也」（参：《中庸》十九章）。这样，人与那宇宙的主宰的关连，那是人与万物之间不同的地方。在希腊里面最重要的一个人应该就是亚里斯多德，我们刚才提到和他老师辩论的那个人。亚里斯多德提到人与动物之间最大的不同在哪里？就在一件事情，这件事情就是「理性」。人之所以是人因为人有理性，因为人有理性的缘故，人和动物分开来了。所以，什么东西使我们成为人呢？孟子说「天良」，普罗达哥拉斯说「衡量」，中国人说「灵的感应」，亚里斯多德说「理性」。我们到了二十世纪的时候看见，这所谓的「灵的感应」、「悟性」、「宗教观念」似乎慢慢被现代人看为比较低级不重要，被撇开了。但是「理性」被现代人看为非常非常重要，我相信我们要回溯到亚里斯多德这方面所提出来的异点来做好好的思考。

The reasoning is the only function that cause the difference between men and animals. 我们有理性的功能，我们能分辨「真理」与「非真理」，我们能数算，我们能分析，我们能演译，我们能研究，我们能够把许多的东西、结构做成组织、做成数目字的统计，然后把它发挥出来，这些的可能性在动物界里面没有的。所以理性成为人与万物中间最大的不同的地方。我们再思考的两方面，东、西方哲学中间两个很重要的观念，我们就回到圣经里面来。

在东方的哲学里面还有一样，也就是印度，印度的思想中间对「理性」和「宇宙」之间的关系他们的表达是什么呢？他们用两个字来做表达。我现在画一个很简单的地图，这个是欧洲，这个是非洲，这个是阿拉伯，这个是印度，这个是亚洲，这个是中国、越南、你在这里，台湾、海南岛、菲律宾、澳洲、纽西兰、英国。印度是一个很重要的地方，因为印度对真理的思考有他独特的贡献和独特的路线。中国也有很重要的独特的思考和贡献，希腊有很重要的思考和贡献，埃及有许多的成就，但是对真理的了解和思考，没有太大的普世性的贡献。至于巴比伦有很大的文化源流，也没有太多的记录下来怎么思考真理。至于希伯来文化那是很独特的领受，从神而来的启示的文化，以后有机会我们再谈。

现在我们看见希腊里面有一派的思想家和印度的一派思想家有一些相靠近的地方。在印度教中间，他们有一个很重要的字，这个字在人内心里面，这个在人内心里面的，和在人外面的有内外相呼应的功能。所以当你里面的东西，和外界的那个东西接触的时候，你就可以明白真理。真理的明白因为人里面有这个东西，而这个东西是什么呢？印度人给它一个名称叫做「阿特曼」(Atman)，「阿特曼」就是等于好象人心中的小道来讲的。中国人谈「道」，孔子谈道，老子谈道，「道可道非常道，名可名非常名」；「道生一，一生二，二生三，三生万物」；「道也者，不可须臾离也」（《中庸》第一章）。印度人的道，用小道来说叫做「阿特曼」，印度人对宇宙界中间他们相信有一个「大道」，这大道是大到一个地步，整个宇宙都靠它而立的。

那个大道是什么呢？ 那叫做「布拉曼」（梵天）（梵天Brahman ）。那「布拉曼」（梵天）就是「创造者」。在印度的神中间有三个最高最高的神，第一个神叫做「布拉曼」（梵天），第二个神叫做「毗湿奴」(Visnu)，第三个神叫做「湿婆」(Siva)，你们都不知道？你们只知道「门神」、「灶神」、「土地公」，就是这几种。这中国人真是糟糕，中国人只有一个神-- 「钱」，你还会笑啊？我对中国文化有很多很悲观的批判，不论你怎么讲，中国人我到世界去看的，除了这个字，其它都不是价值，只有一个价值（钱）。

我们再看下去。这个大道「布拉曼」（梵天），最高的是「布拉曼」（梵天）、「毗湿奴」和「湿婆」。「布拉曼」（梵天）在印度的宗教里面是谁呢？ 是creator 「创造者」，「毗湿奴」是protector，是「保护神」，而「湿婆」是什么神呢？destroyer，是毁灭神。如果你问印度人这三神中间最高的是哪一个？他们马上说是最后一个，是湿婆，就是那毁灭的神是至高的神，The highest,the supreme god is god of destruction. 所以这个毁灭的神是最高的，印度人怕它怕得要命。

在印尼的中爪哇的日惹(Yogyakarta) 有两个庙应该列入世界最大和最伟大的庙，佛庙叫做「婆罗浮屠」(Borobudur)，你知道为了修建已经一千两百年全世界最大的佛庙（不在中国，不在印度，在印尼，所以你不可以看不起印尼），为了修这个庙就建了全世界第一座「石头医院」(The hospital from the stones)。

所以哪一种石头？经过多少年？出哪一种细菌？哪一种病会产生？都研究出来了。联合国派人在那边建了一个石头医院，用了几千万美金才把它修好的庙，就在中爪哇，离雅加达大概三十八公里的地方，我去了好几次了，这个庙在那里。另外一座庙就靠近那个地方离差不多四十多公里的地方，是印度庙。所以在一千两百年以前，在印尼有印度庙被建造，有佛庙建造，是大到你不敢想象的。这个印度庙的高度差不多等于四十八公尺，也就是等于现代的楼（一楼三公尺）差不多十六楼，十六层楼高。那是一千两百多年以前建的，完全没有钢筋水泥，用石头勾石头勾石头，在石与石之间有一些缝让流水流到水道到地下，以致于石头与石头之间有流水所以不容易毁坏，这样的东西在那时候建成功了。现在那个印度庙正在大肆修建，在庙中最中央最大的庙，竟然不是布拉曼（梵天）的，是湿婆的，毁灭之神的庙占了最重要的地方，所以你一看就知道与基督教的思想相差太远了。

我们继续看下去，「布拉曼」（梵天）不但是「创造者」而已，是那个「创造之道」。所以这个布拉曼（梵天）运行在大宇宙的中间这是宇宙的大道，但是阿特曼在人的心中，就是人心中的小道。「小道」与「大道」之间有什么关系呢？当「阿特曼」与「布拉曼」（梵天）结连的时候，你就恍然大悟明白宇宙之间一切的真理，这是「阿特曼」与「布拉曼」（梵天）。而这个「阿特曼」不在其它万物之中，而只在一种活物，就是人的生命中间，only exisit in human life 只有人有这个道。这是东方的一个很重要的文化-- 印度文化里面的一个很重要的发现。那么在西方里面有没有这样的思想呢？有。在西方中间有一派的哲学，这派的哲学在主前四百年的时候开始，一直到主后四百年才开始衰微下来。所以前后差不多统治了西方最高层的知识分子有八个世纪，有八百年之多。如果你研究历史你就发现苏格拉底就在主前四百多年，主后四百多年也就是差不多奥古斯丁(St. Augustine,354-430) 的时代。 所以在这前差不多八百年的时间，为什么不是苏格拉底的思想影响，也不是亚里斯多德的思想影响，也不是柏拉图的思想影响，是这一派的思想影响。这一派到底是什么派？现在我把这个名称提出来，这一派叫做「斯多亚派」的哲学Stoicism，那么保罗传道的时候到了雅典，上到亚略巴古的石头山上面，就在那个地方与这两派的思想辩论，一派叫做「以彼古罗派」(Epicureanism) 「以彼古罗派」，另外一派叫做「斯多亚派」(Stoicism)。

以彼古罗派是以「人生以追求快乐为目的」来活在世界上的；斯多亚派的人生是以「追求良善」为目的来活在世界上的，所以这两派有许许多多的跟从者。当然，比较有深入思想的人是不会跟那些比较低级的、只求感观快乐做为人生目的的以彼古罗派来走的，那些有思想的人都走在这条路线。所以刚才我说斯多亚派的思想竟然统治人类当时最高层的知识分子差不多八百年之久。那么你说，是不是当时只有那些高阶层的贵族和有学问的人才跟从斯多亚派的哲学？不是的，很奇怪的，在历史中间我想也只有这一派曾经上自皇帝，下自奴隶都受他们的吸引，这很不简单的。所以在主后第二世纪的时候，有一个很大的罗马皇帝叫做马可奥热流(Marcus Aurelius)，马可奥热流是一个非常伟大的皇帝，因为他不是以他的权和他的武力来治国，他是以他的品德来治国。「以德服人」在中国的思想里面，这是一个很高级的统治者，不是以权势来威吓百姓，人家怕你怕得不得了，不得不乖，那个是「假乖」。你以德服人，以善来待民，这样的皇帝是很伟大的，所以在意大利直到现在，如果你到罗马城去，你去看一个叫做「罗马市政厅」的广场，你发现市政厅下面的设计漂亮得不得了，用那个意大利的大理石铺在整个广场中间，花纹的设计是意大利特别的记号。

上面中间有一个很大的皇帝在一个铜像的上面，骑着一匹马，那位皇帝不是凯撒犹流(Caesar,Julius)，那皇帝不是奥古士督(Augustus) ，那皇帝不是提多(Titus)，那皇帝也不是维斯帕先(Vespasian)，也不是其它的人，比如说卡拉可拉(Caracalla)，或者尼禄王(Nero)；他们选的就是这一个人叫做马可奥热流，所以这一派的思想影响到王族里面去。而柏拉图思想中间最好的统治者应当是智勇双全的人。有智无勇，英雄无用武之地；有勇无智，或者有勇无谋世界大乱。所以柏拉图说「伟大的统治者应当叫做philosopher king，是一个哲学家做皇帝，或者一个皇帝做哲学家。中国的孔子有头脑没有王位，许多的王位有权势，没有头脑。

而这个马可奥热流就是这样的一个人，又有哲学思想，很智能，又是一个有权柄的人。所以他可以说是具体化了柏拉图政治思想中间那个智能的君子做君王，又是正人君子，又是万人的君主的这样的一个人。他受斯多亚派思想的影响。不但如此，斯多亚派也影响了最下层最卑贱的人，甚至有一个人很著名的哲学家出生是奴隶，这个人叫爱比克泰德(Epictetus,55?-135?) 所以上至君王，下至奴隶都受这一派伟大的思想的影响。

这一派的思想伟大的一个地步，甚至当基督教传给他们的时候，他们发现许多基督教的社会伦理观念，他们不单单是观念，早就行出来了。什么叫「男女平等」，什么叫做「停止战争」，什么叫做「善待俘掳」，什么叫做「万族不要彼此歧视」，「世界大同」.... 这些重要的基督教社会道德观念，他们早就已经在他们的哲学里面找到而且行出来了。这派的思想所缺乏的就是「救赎」、「脱离罪恶」以及「与神和好」的基督教的这样的东西。斯多亚派像印度教一样的，他们对宇宙有一个了解，认为在宇宙万物中间有一个公理运行，这个可能受了苏格拉底的影响。意思就是说，在万有中间都有道理的，因为这个道理不是单单在你里面，也不是单单在他里面，或者在我里面，这个道理是运行在万界之中。无论是道德界，无论是天文界，无论是物理界，无论是宇宙土质界，地理界，什么界都一样的，有一些伟大的真理统一性的在运行，这个，他们给它一个名称叫做Logos。如果你们读过希腊文，你知道约翰福音第一章第一个字：太初有什么？

有「道」，「道」的希腊文是什么？就是这个字(Logos)。所以有一些新派的神学家，他们说，「基督教是受了斯多亚派哲学的影响，把他们的名称拿来用，把他们的观念借用到新约圣经里面。」我告诉你，不是的，乃是神许可那些非基督徒在普遍启示(general revalation) 中间用了一个他们不大明白的名词来表达他们对真理了解的片面观念，直到圣灵启示约翰的时候，才让约翰正确的，完整的把上帝的道的概念很清楚的表达出来了。因为神的启示才成全了人对普遍启示的了解。

这个Logos 运行在万有的中间，是宇宙一切思想之因，也是一切思想之母。你会思想吗？因为有一个母，你能有理性吗？因为有一个因。那个宇宙之因，思想之母叫做Logos。那么你呢？你和动物不一样。猫不会想的，狗不会想的，没有一种动物是有理性的，只有人有理性，为什么？因为斯多亚派说，「人是Logikos 」。 Logos 是什么？是宇宙的大道，Logikos 是什么？是人心中的小道。所以这个就表示和印度教有差不多的东、西方互相呼应的那个相似点在那里。在印度的思想里面，有宇宙的布拉曼（梵天），在我里面有人心的阿特曼。在希腊的思想中间有宇宙的Logos，在我里面有我里面的Logikos，所以当Logikos 有一天回到Logos 的时候，我们就可以停止一切的辩论。当我们今天还在Logikos 的范围里面，你说你的对，我说我的对；你说我没有道理，我说你岂有此理。那个人都相信「理」是存在的，但是就不在你那里，在我这里；每一个人都认为自己才有那个理，那个理之间与理之间与理之间超过万理之上的公理是什么呢？他们说叫做Logos。

马可奥热流这个皇帝还没有死以前写了一些的论文，其中有一篇信是写给他的家人的，他这样说：「我死了以后，你们不要担忧，你们也不要为我哭，因为我乃是回到了理性之母Logos 那里去，在那里我要与Logos 合而为一。 」这种观念，好象有基督徒的某一种信仰的观念在里面。意思就是说，「理性应当归回真理，在宇宙的理的里面找到你自己的皈依。」这样，这个道理相当靠近基督教的真理。那么如果在东方里面有「格物致知」的可能，孔子的学说，在印度里面有「阿特曼」与「布拉曼」（梵天）合而为一的可能，这是印度教的学说。在西方有「人是理性的活物」，亚里斯多德的学说。还有斯多亚派的Logikos 和Logos 会合的这个可能的这种斯多亚派的哲学。那么圣经怎么讲呢？圣经告诉我们，「人是照着上帝的形像造的」。我告诉你，没有任何一派的思想，没有任何一派的哲学比这本圣经，把人最大的尊严，最正确的价值和最高的可能性表达出来。感谢上帝！人不是在碎片中间盼望合一，人不是在小道中间摸索什么是真理，人是神的形像We are like God，我们像上帝一样的，我们是照着上帝的形像造的。所以这里我们看见了，这三大本性的源头，不是单单一个本性，如果在阿特曼和布拉曼（梵天）中间； 在Logikos 和Logos 中间，我们看见只有提到一方面，圣经让我们看见三方面人与神之间的关系。人之所以是人，因为人有理性；人之所以是人，因为人有法性；人之所以是人，因为人有德性。

我们这个理性的功用是使我们像上帝的第一方面，我们的法性的功用是使我们像上帝的第二方面，我们的德性的功用，是使我们像上帝的第三方面。这样，你看见，唯有一本的圣经，就是基督教领受了上帝启示的这本书，给我们看见的，不像东、西方哲学、和文化里面的片断了解，not fragmentary understanding just like eastern civilization or western philosophy,but the total understanding of the unity of the truth is revealed in the Bible to the Christian. 你看到了没有？天下只有这一本书把那统一性的了解，The total understanding,the unity of the truth.整个真理的统一性完整的启示赐下来给我们看见人性是什么。人不但是有理性的一方面，人不但有法性的一方面，人还有德性的一方面。

而这三方面和心灵的反应结合起来，信仰的可能结合起来，就是当这些和源头发生关系的时候。当理性和理性的源头发生关系的时候，当法性和法性的源头发生关系的时候，当德性和德性的源头发生关系的时候，你看见这个「关系」的本身就发生变化，变成「灵性」的本身。所以这里我们这几天要思想的是在那个理性与原先的真理的源头发生关系所产生的是什么，我给它一个名称叫做「信仰」。

所以这个理性的源头是什么呢？理性的源头就是真理的本身，真理就是理性所思考的，真理就是理性所追求的，真理就是理性所爱慕的。在希腊文Eros 后来变现在的成肉身之爱的erotic，这个字原先的意思不是如此的。我爱慕真理，我愿意明白真理，这个爱慕的方向使我们理性与真理合而为一，而这个真理的本身是成为理性之本，成为法性之本，也成为我们德性之本。圣经在这里给我们很清楚的看见人之所以为人，因为人是有理性的。

现在我要问几个问题，让你们现在在这几个问题中间做一些思考，以后我就结束今天的讲论。

第一、我要你们注意的就是是不是有宗教的人都是为了肯定理性否定信仰的人？或者有宗教的人都是肯定信仰而否定理性的人？你们现在就把答案想一下勾一下，是或者不是。有宗教的人是不是都是肯定信仰的人？

第二、肯定信仰的人是不是都一定要否定理性呢？

第三、理性与信仰是不是有可能调和的？在调合的中间哪一方面必须做出更多的让步和牺牲？

第四、信仰是不是为了供应生命整个的需要，而理性只是生命部份的需要？所以可以忽略理性的？

第五、为了坚定信仰，是不是许多人应该放弃理性追讨与探讨，甚至扼杀理性的功能？

第六、我要怎么样达到一个有纯正信仰而没有做一个违背理性的基督徒？

我要你们今天回去的时候好好思考这些大的题目，就是理性与信仰之间的问题。

我们低头祷告：

「主啊，我们感谢，我们赞美你，你创造了有理性的人，乃是按照你的形像和样式而造的。我们如今在你的面前成为一个有存在的，有生命的人，乃是因为照着你的旨意被造成有理性的人而如此存在的。我们肯求你帮助我们，当我们遇见理性和信仰冲突的时候，主啊，你把智能赐下来，你把顺从的心也赐下来，更求你用真理的光照耀我们的理性。我们在你面前恭敬，把我们每一人在信仰路程中间的困难带到你的面前，主啊，求主你继续向我们施恩，为我们预备那一条行在义路中间顺服你的道路，使我们不是做一个理性的浪子。主啊，你听我们的祷告，我们感谢，我们赞美你，奉主耶稣基督的圣名求的。阿们。

下一讲


理性、真理与信仰 2

神学讲座

理性、真理与信仰

第二讲

我们大家一同看两处的圣经，第一处的圣经记载在罗马书第一章十八节，我们翻到以后一同来念两次，我先念一次，以后第二次请大家一同开声来读，罗马书第一章第十八节：

「原来上帝的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。」

我们再看约翰福音十六章，我们念十二节、十三节，翻到了一同开声来读：

「我还有好些事要告诉你，但你们现在担当不了。只等真理的圣灵来了，他要引导你们明白一切的真理；因为他不是凭自己说的，乃是把他所听见的都说出来；并要把将来的事告诉你们。」

「你们担当不了」，你们现在不能领受，虽然那些事是真理，但是你们担当不了。在这里耶稣基督提到了我们对真理领受的程度还是有限的。而这个限度在时间里面是有关系的，所以他说「现在」你们担当不了。不但是你们承担的程度有限，在时间过程中间时候没有到以前，你们不能接受，直到等到真理的圣灵来了，有一位是「真理的圣灵」，那圣洁的灵是真理的灵，祂来了，祂要引导你们明白，或者原文另外一个可以翻译的字，就是「进入」，引导你们进入一切的真理，因为祂不是凭着自己说的，乃是要把祂听见的都说出来。这样，真理还有更高的源头是连圣灵都要顺从那个源头所吩咐祂的来讲的。

这样，源头把这个真理吩咐交待了圣灵，而圣灵就成为真理的灵。圣灵是真理的灵，祂引导人进入并且明白一切的真理，又把将来的事告诉你们。这样，就超现在式的，真理是超时间性的，真理有超历史的本质，因为真理也包含了那些还没有发生的事情。所以真理的范围到底多大？真理的本质到底多真？而真理到底与人的生命有多大的关系？我们今天要思想的实在是非常非常多的事情，我们现在要开始思想今天的题目。

我们昨天在这里思想到人是有理性的，这是东、西哲学家所给我们看到的一个很重要的区别。人之所以为人，因为人不是万物，万物不等于人，而万物中间竟然有一种叫做「人」的生命存在着，而人的生命很清楚的把人的「自己」与非人的「非己」把它分开来。我之所以是我，因为我里面有一个「我」的感应；而能有我的感应的这个人不但在我里面，也在我四周其它的生命中间。所以今天坐在你左边的，坐在你右边的，坐在你前面或者后面（除非你前面没有人，后面没有人的），那些与你相似的，与你相同有生命的也叫做「人」。而这些人里面有一个观念和你一样的，就是「己」与「非己」之间的分别。「我」是「己」，不是我的叫「非己」。在「己」与「非己」之间有一个很清楚的界线。不但「己」与「非己」之间有一个很清楚的界限，我对「己」的觉悟是超过对「非己」的觉悟的。这样，当我醒的时候，我清楚的觉悟到我是醒着的。当我睡觉的时候，我甚至不能绝对否认我也觉悟我正在睡觉，你听懂最后这句话吗？连你正在睡觉的时候你也觉悟到你正在睡觉。虽然这个觉悟是比起你觉悟你醒着的时候是更模糊的。但是这个正在觉悟睡觉的我是不要被吵扰的，所以当人家打扰你的时候，你会很自觉的说「我正在睡觉不要吵我」。而那个对己我正在睡觉还有一个自我觉悟的那个好象醒着觉悟关连的那个存在的觉悟The awareness of your own existence. 这种自我存在的觉悟是「我」是人与「非我」不同的那个分界。这个「我」的存在里面，我对我自己存在的觉悟性里面有一个对我存在觉悟的理解，而这个理解就是人与动物不同的地方，人是有理性的(We are rational beings)，因为我是理性的，你是理性的，所以我们许多的事情不能马上就这样接受的。

无论人讲了多么多的道理，无论人讲多么多动听的话语，我们不能马上就这样接受，因为我们在内中自我存在里面，有一个很清楚的觉悟，就是「我需要有一些分析、研究、然后参考、比较、结果有理性的交待，把我所听的接受，需要有一些理性的交待」，这种「理性的交待」的责任感，the sense of the rational responsibility 使我做人的时候才不是一个糊哩胡涂的人。

当我需要解释「为什么我是这样」的时候，你解释的时候你是用理性的功能解释了你所领受的，或是你所肯定的一些事情。这样，我们对人生有一种理性交待的责任感，这个理性的功能是很清楚的是所有的动物所没有的。这是人之所以为人，人与动物之间很清楚的不同的地方，而这个不同的地方可以说不是在份量上的不同；这个不同的地方应当说是在本质上的不同。

这里我把「份量」的不同与「本质」的不同做一个很清楚的分化。 本质的不同就是qualitative difference，份量的不同是quantitative difference。 ，「三块钱」和「五块钱」其间的分别是差两块钱，所以差来差去还不过是钱的量数的差别，这个叫做quantitative difference。 但是如果你有两个孩子，他有三条狗，虽然他比你多一个，但是他与你所不同的是「人」与「狗」之间的差别，这个叫做qualitative difference，而「本质」的差别与「份量」的差别之间的差别是有差别的。「本质」的差别与「份量」之间的差别也叫做「本质的差别」，The qualitative difference is not quantitative difference,the quantitative difference is not qualitative difference. The difference between the quantitative difference and qualitative differnce is qualitative difference. 所以在「本质」差别与「份量」差别之间的差别乃是个「本质」的差别。这样，「人」与「动物」之间的差别就不能用「原子学说」(Atomic Philosophy)，所谓的「原子学说」或者「原子论」的哲学家，包括德谟克拉脱(Democritus,460-370 B. C.)、卢克莱修(Lucretius,circa 99-55 B.C.)、安培多葛(Empedocles,493-433 BC)、多元主义(Pluralism) 的这些人，这些西方古代哲学家认为人与人、人与物、物与生物、生物与人、人与植物、植物以及所谓的「灵界」所有的差别只有一件事，就是the difference in quantity 份量的差别。 那么你问他说，「这个份量的差别是哪一种份量的差别呢？」他的答案只有一样，就是「构成我们的原子的份量多，那么我们就变成比较重，构成我们原子的份量少，我们就比较轻。构成你的原子比较精细，你就比较聪明；构成你的原子比较不精细，那你就比较笨。」这样，「更粗的原子就产生了物质，更细的原子就产生了人的生命。」这样，他们整个宇宙分别等级这个原则就是用「份量」来做原则的。但是这种以份量来定原则，以份量做为所有等级的差别乃是非常愚昧，或非常低级的思想的一种看法。照样的，把整个人与人之间整个社会的构成用「资本论」做为社会阶级斗争的基本原因，那就是共产理论的哲学也是很肤浅的。照样的推论，把性的关系，性的满足当做是绝对的一个因素来影响人心理的发展，这个弗洛伊德(Sigmund Freud) 的理论照样是肤浅的。 因为这些的人都over simplified，太过简化了一切复杂现象所带来的可能，而且他们忽略了本质差异是超过份量差异的这个很重要的，很肯定性的一个事实。所以「人」与「非人」之间的差别，不是份量的差别；「己」与「非己」之间同样是人的差别，是「份量」的差别，但是「人类」以及「非人类」之间的差别不是「份量」的差别，乃是「本质」的差别。而这个本质的差别乃是圣经所记载的，「人是有真理的仁义与圣洁」（以弗所书：4 章24 节）。在西方的哲学在东方的宗教，在东、西文化中间曾经从不同的角度中间片面的寻找到普遍启示中间的某一些份量，某一些片断真理(fragmentary truth) 。 所谓的「片断的真理」就是部份角度所产生的，发现的真理。但是这些部份或者片断式的真理不能代表完整的、统一性的整个的真理。这个「统一性的整个的真理」也就是基督教信仰与所有其它的宗教，甚至非基督教的科学所不同的地方。非基督教的信仰对于真理的认识是片断式的，是支离破碎的，是非统一的，也是非完整的。但是在基督教的信仰里面对真理的认识是统一的，是完整的，是整个的，是绝对的，而且是以启示的源头，真理的本身所带出来的。所以这个也是一种本质的差异，是完全不同的事情。我想这前面几分钟的话语你们应当在录音带中间再听三遍到四遍才会慢慢吸收，但是我不要浪费时间，因为你的生命不长，我也不长，所以我们好好利用时间就继续再讲下去了。

我相信你们需要好好把录音带再听，我不是开玩笑的，也不是在推销录音带，因为我不是盼望从录音带争取什么东西，我是盼望争取你有理性的头脑，对真理真正的了解。这样，你们再听的时候去把这些咀嚼，把它慢慢的咀嚼消化了，对你有一些基本上的、完整性的了解产生的改变和影响，不但对你，还对别人。这样的人对真理的认识只可能在神所启示的伟大的信仰里面产生统一性和完整性的肯定，但是今天我们还没有谈到那个地方以前，我们要提到在普遍的，我不站在以说教者的身份不断的提出信仰的那些教条叫你「信」、「不信」就是这样！我不是这种人。我这一生很清楚的知道神创造人给人理性功能和理性的特权是人之所以是人与动物不同。为这个缘故，在理性功能的过程中间我愿意与你们一同寻找、一同探索，最后与你们一同欢喜快乐明白真理所得到的享受在生命的供应到底是什么。所以，为这个缘故，我站在与你们很有耐性的寻找真理的地步中间把这个过程中间重演一遍，这个是教育里面很重要的一方面。许多基督教的传讲者，把信仰的结论带出来就走了，而对整个推论的过程没有加以启道式的等候和忍耐，我认为我不应当如此。所以愿意与你们一同站在寻找真理，一同明白真理的过程中间再一次经历理性的程序，以致于圣灵就在这个程序中间照着基督的应许引导我们进入、引导我们明白，而这个「进入」和「明白」的本身，也就是「信」的一个很实际的表达，也是「信」里面很实际的一个内容。

我从普遍的观念中间知道我们每一个人都相信真理是存在的。这个对真理存在的「信仰」是普遍的，虽然对真理的范围的解释是人人相异的。你对真理的看法和我对真理的看法都不一样的。所以昨天有的人就把他的看法提出来，有一些人不敢把自己的看法提出来，就把字典的看法提出来了，你看到了没有？为什么呢？因为他对自己对真理上认识多少没有肯定的把握。但是他对某一种权威比较有信任的可能，就把字典搬出来的时候就比较有「权威」了，你看见了没有？那么那些写字典的人他也一定要把握的写出来，认为他知道的真理是这样的，他写出来的时候，人家不赞成的话他还要收回，为什么？因为他盼望他的字典还可以卖钱，对不对呢？所以，这样，对真理的探索变成普世性的东西了。你盼望你明白真理，我盼望我明白真理，在还没有对明白真理有所盼望以前我们都已经有了一个很重要的前提(presupposition)，这样In our presupossition we presuppose already the turth is there. 真理是存在的。先在「预想」中间（我不用「假设」，因为「假设」的本身已经是包含一个不肯定的答案），但是我在这里说我们有一个「预想」，而这个「预想」是根据一个不能分析的、公认的一个真理的本身，也就是「真理是存在的」。 相信真理是存在的这个「相信」本身也是真理的一部份(To believe the truth is part of the truth itself.)。 所以对真理是存在的，有一个信仰是人生很重要的生命力的表现，这个「生命力」是很重要的一件事情。

一个人之所以能奋斗，因为他有生命力；一个人之所以能坚持立场，因为他有生命力；一个人能抵挡潮流，因为他有生命力；一个人能做中流砥柱，因为他有生命力；一个人能够发挥他的潜在能，因为他有生命力；一个人能分析大自然，因为他有生命力，这个「生命力」的存在是一件事实。

在法国的一个思想家叫做亨利&#8231;贝尔生的思想里面他用一个名称叫做「Alen Fetor 」（音译），这个叫做「生命的力量」，这个生命力量的存在本身是一件很重要存在的基因the gene of existence. 我存在这里，因为我里面有一个生命力，而这个生命力使我的存在不随便被淘汰掉，使我的存在不随便被「无意义化」，就是给人讲到最后变得没有意义了。我这个存在有一个「意义」和「生命」之间的关连，而这个关连要寻找出那个意义在哪里？要寻找出「意义在哪里」就先预想，而且有信仰的说「意义是存在的」！要明白真理是什么，就先信「真理是存在的」，因为对「真理存在」的信仰是生命的力量的一部份，所以这是很重要的。科学家到底是先找出真理才信有真理，或者是先信有真理才努力的去找真理呢？回答！科学家是先信可以找出一些的真实的事情，然后变成公理来教导大家先信有真理的存在才去找出那些物理学、化学、天文学、.... 其它各种学问里面的真理？或者说他先找到了才信有真理呢？如果你说「先找到那些理才信」的话，我告诉你，连你都不科学了。因为科学家是站在信的里面，以信为前提presuppose the truth is there so he try to make all kinds of efforts in order to make possible to discover the truth hidden in the nature. 把自然界中间隐藏的真理，隐藏的那些定律，隐藏的原则有系统的把它找出来，挖掘出来，再把系统化的东西变成一整套的在范围中间有各科不同的范围的限制的学问，这个叫做「科学」。科学家之所以是科学家，因为他从信仰做出发点去把真理挖掘出来。这样，「信仰」与「真理」是不能分开的。如果你说「我要真正合理的事情我才信」的话，你已经先相信这句话是真理了，你听懂这句话吗？如果还不懂，你还不大明白真理。如果你说「一定要合理的事情我才信」的话，那么你已经先相信这句话是「合理」的，你已经先相信「合理」和「信仰」一定要结合在一起，而且你这句话的本身是还没有真正实验出来的，但你这句话已经是一个「信仰」了。所以那些说「我不能信」的已经信了什么？ 信「他不能信」。那些说「我不能做决定」的人已经决定了，决定什么？决定「还不要做决定」，你听懂吗？

这样，在前提中间没有一个没有信仰的任何知识论(Epistemology) 知识论的可能，There is no epistemological posibility of any system without the presupposition of faith. 「前提中间的信仰」是成为知识论所有系统可能的原因。 甚至在逻辑推演的过程中间也没有办法完全脱离「信仰」成为「意识」的基础。 在这个三段论法的逻辑演译里面(Syllogistism in deduction，这个是从亚里斯多德开始的)，那么你要论三段论法的时候，你先把事理推演到结果，从逻辑的过程去定一个定律的时候，你一定要先有一个大前提，大前提再加上小前提就产生了结论，这个叫做Major premise plus minor premise 然后就产生了一个结论(conclusion)。我做一个很简单很简单的例子，这个例子就是我们常常说的话。比如说「人人都会死的」，你懂吗？好了，你的弟弟说「懂」，那你对弟弟说「你是人（弟弟是人）所以你会死」。「人人都会死」是一个大前提，「因为弟弟啊，你是人」，这个是小前提，「所以你会死。」这个叫做「真理」。那么，在这整个推理过程整的三段中间，syllogism 里面你发现什么呢？第一个前提的本身不是「逻辑」，第一个前提，就是大前提的本身是一个「信仰」，对不对？「人人都会死」，你怎么知道？「因为我看我爸爸死了、妈妈死了、叔叔死了.... 就「人人都会死」嘛！」但是叔母还没有死呀，你老婆也没有死呀，可能你自己没有死呀。你说「大概不可能吧，因为他们也是这样，而且他四十六岁的时候得的病我四十二岁就有了，所以可能我也会死的。」「可能会死」不等于「一定会死」。所以当你说「人人都会死」的时候，你是站在一个「非理」的而是信仰阶段中间。 所以连deduction 甚至induction 的本身需要有一个前提，而这个前提是「信」的范围，不是「理」的范围。这样，在整个推理的过程，你盼望更合理的能达到一个可信的又可知的肯定性的答案，而这个过程中间所有的漏洞是那最基本的前提，因为基本的前提的本身并不是一个「推理」乃是一个「信仰」。

从这个角度来看，这个世界有多少的人冒充知识分子而其实不是真正的。冒充爱好真理的，而其实最基本的动机里面「意志」的功用和「意志」的因素是超过「理性」的因素。

尼采(Friedrich Wilhelm Nietzsche,1844-1900)（现在在泥土里面给人家踩）Friedrich Nietzsche，这个人在一个旧货摊里面找到一本书叫做"The World As the Phenomenon of the Will"《意志表像的世界》，在那本旧货摊的书里面他找到了另外一个与他同国，同做一行的人，另外一个哲学家所写的书，已经给人丢了，忘了，他就在旧货摊里找到一本活的时候没有人要读他的书，活的时候没有人要上他的课，一个没有人认为有什么成就的人，就从那个思想家刺激产生一个火花，引发了一个新的思想，结果他就把整个世界震动了。

尼采在那本书中间发现了「意志」的重要性，the will。根据那本书的思想，那本书的作者叫做叔本华(Arthur,Schopenhauer,1788-1860) 这个人在柏林大学(University of Berlin) 故意开课要和另外一个大哲学家叫做黑格尔(George Wihelm Friedrich Hegel,1770-1831) 来相抗，分庭抗礼，在他开课的时候，「我也开课，看看你厉害，我比你更厉害。」结果一开课的时候，没有一个人上他的课，他自己讲。这样一个失败的思想家，竟然在他思想中间影响了另外一个很大很大的思想家，而那一个思想家（尼采）结果就发明了一个名称，那个名称美国人半知不解结果就变成了Superman （超人）的电影。写《超人》那本书的人是尼采，而他的意思不是美国这个种Superman，他的意思是好象是耶稣基督显现以前，施洗约翰怎么样为祂预备在旷野呼喊，等候耶稣的来临，对整个世界的那个大大的改变。照样，尼采认为他就像那个超人的一个前锋The pioneer of the coming superman。 这样，他为人类的前途制造一条道路，而这个Superman 一来的时候是完全反对基督教的。所以好象他正在做敌基督的先锋一样，而尼采的这个思想是以「意志」为中心，不是以「理性」为中心。所以当他要把「意志超越理性」的这个重要性提出来的时候，他要好好藉用理性的工具来交待，结果写出来要那些有头脑的人来读，读了以后告诉你「头脑不重要」。现在告诉你「头脑不重要」都要用头脑讲清楚，你还不清楚那你就没有头脑了。告诉你思想不是最重要的，为什么呢？一条一条的讲，还是要用思想来表达「思想不太重要」，「理性」是在「意志」之下，所以尼采就用了这叔本华的思想来建立他的思想体系。而叔本华有一个很重要的思想，他认为许多的人许多时候我们的意志是在我们的理智之前的，所以人的整个理智只做了我们意志的奴才来替意志铺路，替意志制造内容。你要很谨慎你的行动，有许多许多的人他们不是想清楚了才做，是因为他喜欢了就用各样的办法来为他的意志来做内容，你注意看你一生是不是这样？我有时候跟一个人谈话，几句话我就知道他什么东西在控制什么了，他的动机如何？他的哪一个因素在哪一个因素的上面，很清楚的看出来。 你如果没有这种训练，你做人你不容易看见别人是谁；但是如果你有很严格的训练，你马上知道这个人什么事情在控制什么事情。

比如说，在学校里面你不喜欢一个人，你就做一些规条，而那些规条在制造的中间你心目中就是为了要对付那个人，你懂吗？所以一条一条讲的都是为了对付那个人。等到三年以后规条定了，才发现你自己的孩子就是犯那些规的，你马上又再改那个规条了。结果你所有想的怎么样运用规条不过是为了你的意志正在驱动你。这样的人很危险，因为他要自己制造网罗把自己绑住。所以一个人一生一世要有一个很严肃的做人的原则，这个原则很肯定了以后他怎么跑都没办法跑掉，怎么错都不会错得太厉害。你信耶稣以后有没有更聪明？我问你，你信了耶稣以后如果没有更聪明，可能你的牧师有毛病，不要笑，可能你自己有毛病，你要重头审察你的信仰和你自己理性生活的关系是什么。

好，我们继续再讲下去。当意志正在指挥理智的时候，理智就变成了意志的奴仆了，而理智却大发挥它的功能不知道他本身是站在被利用的地步。许多时候你先定下了，然后你才找理由来替自己解围。 所以人家问：「为什么你这么做？」「嗯，因为第一、.... 第二、.... 第三、....。」那些根本不是理由，因为你先定下了意志做为理性的支配方向，然后理智才做意志的奴仆做它爪牙的工具，这样的人是很危险很危险的。但是我告诉你许多许多人实实在在一生一世是过这样的生活。那么，如果一个人的理智不是站在最高的指挥台来引导他的感情和意志的话，这个人很可能一生会糊哩胡涂会自我矛盾，自我冲突，自我抵销，自我冤枉路跑了一大堆自己不自觉。所以我们在这里看见了人应该好好发挥他的理性功能。

这个Cosmic reason 是运行在宇宙中间的那个大理性，而人里面的对Logos 可能的了解里面，这个叫做Logikos 小理性。但是这个小理性与宇宙之间的理性之间的关系是什么？他们没有办法解释。 所以冥冥之中对这两件事的了解和盼望产生的关连其中真正关系的原因和破离的原因没有办法找到。所以他们认为人好象是那个宇宙理性支离破碎的碎片，正像你现在倒一杯水，走的时候有一些就流出来了，那些流在隔壁的一点一滴的东西原是从这个母体出生的，而这个与母体分离的那些碎片的本身就有与母体相同的本质，但是所不同的是失去了关连，你明白这个意思吗？那只有等有一天归回母体的时候才能找到自己的方位，还没有找到自己方位以前，乃是一个孤独的碎片。所以每一个人好象在宇宙中间是一个孤独的碎片，这个孤独的碎片因为有了与母体相同的本质，所以我们会思想。我是有理性功能的小碎片，你是有理性功能的小碎片；我这个小碎片和整个宇宙的理性的母体是有关连的，但是这个关连在哪里我不知道，所以我就过着一个孤立的碎片的自我存在的生活。

这个到了二十世纪就变成「存在主义」所说的Every existence is an isolated island. 你是一个孤独的岛，我是一个孤独的岛，甚至于两个人结婚了，在一起生活，在一起睡觉过了几十年还是两个孤独的碎片。所以你不能讲通我，我也不能讲通你，我一直要你了解我，你一直要我了解你，但是我越了解你越不能了解你，你越了解我越发现我越难了解。

所以结果这些孤独的碎片本身就自己产生一个整套性的知识，用自己的理性盼望解释整个宇宙(Try to comprehend,try to understand the total universe.) 那以自己的碎片做母体，做本体去了解整个宇宙，这怎么可能呢？但是人就在这个矛盾中间过了一生，到最后死的时候还没有解决理性与真理之间的关系，然后盼望死了以后归回母体。这样，结束了这一生孤独存在所遇来的痛苦紧张关系和自我抵销片断真理的不关连和那个存在的孤独感，这个是真实的情形。但是虽然如此，因为人是唯有盼望归回母体的那个Logikos，所以人在万物中间还是最高的。

这样，从斯多亚派的思想来看，人之所以为人，因为人在一个很高的层次里面，在他们的层次观念中间最低的是「被动界」。什么叫做「被动界」呢？就是「物质界」。所以物质界是一个完全被动的存在(the passive existence)，因为物质是被动的存在，所以物质是静止性的，是steady。物质界是steady 是non conciousness,no self awareness. 不可能有自我存在，不可能有自我存在的觉悟。所以虽然存在，却没有对「自我存在」觉悟的可能。这样，物质界是完全被动而消极的，静止而无能的，这个叫做「物质」。

但是在生物界中间我们看见进到第二层，所以在生物界中间我们看见有「感性」的存在。所以「物性」是最低的，但是「感性」是超过「物性」的。感性之所以超过物性，因为感性产生对于伤害它一切行动有所反应。所以这个反应越高的就因为感受越强，而感受越强的，就感觉到痛苦越深。而感受越强的，很可能就是最高超的存在的形式The form of existence is higher and higher when you have the more conciousness of the suffering and can response more sensibility. 你把一把刀砍在树上的时候，这棵树摇一摇，它静下来，就流了一些没有声音的眼泪，那个叫做「树胶」，对不对呢？但是你拿一把刀还没有砍到狗头上的时候，它「汪」一声就跑掉了。这个敏锐是从它的视线和它想象中的危机和本能的逃避很快的反射出来了，这个就是一个有感性的世界。在有感性的世界的中间，所有的活物就比没有感性的物质界更容易保护自己。有感性的世界中间与本能连在一起就与生命发生关系了，所以这是有生命界的第二范围，在有生命界的范围就比物性更高了。但是，斯多亚派说人不但有「物性」有「感性」，人还有「理性」。所以人的理性不是单单觉悟到自己的存在，不是单单反应那些对自我存在有所威胁的动作而已，他还需要了解我与我以外的一切，甚至了解我自己是什么？所以这个对理性的存在从哪里来的？很清楚的，斯多亚派没有交待，但是斯多亚派很清楚的告诉我们「人是最高的」。

这样，在有限界能看见的范围中间，人是有理性，所以人与万物不但分界了，而且高过各界。人会思想，人会思想关于「我」的问题，思想「非我」的问题，思想「物质」的问题，思想「科学」的问题，甚至思想「真理」的问题。这是表示用「抽象」的思想，思想了抽象的「非物质」的存在。而这个所谓的「真理的本身」不是单单物质界的，因为真理的本身范围是高过物质界的，而真理的本身不能用物质界的范围去定方位，或者测验它的存在，或者测量它的大小重量。 「真理」是不能测量大小或是重量的；「真理」是不能定它的方位的；「真理」是不能眼见看见的。这样，真理的存在是一个「信仰界」里面的东西；真理的存在如果是一个信仰界里面的东西，在物质界里面没有办法去衡量出来的话，我竟然在思想里面想了关于真理的问题。 这样，「思想」的本身就是超物质的，the thought itself is supera material 因为思想的本身是超物质的，所以这个「思想」和我的存在就关连到我能思想的意义在哪里。这样，人是很高超的。但是这个理性的高度高过所有的生物界，高过所有的非生物界；理性的程度使我们与万物有所分别，这个理性从哪里来？理性的内容怎么达到？理性怎么肯定真理？完全在哲学界里面还是没有答案的。

我们再思想比斯多亚派更早期的一个思想家，也就是亚里斯多德的老师叫做柏拉图。柏拉图不是把「物界」与「非物界」分开，乃是把人自己的生命再分开了。人自己里面就有三界，人自己里面就有物性的存在，就有感性的存在还有理性的存在。所以人的本身里面就有物性的叫做「身体」；人有感性的叫做「感情」；人有理性的叫做「思想」。

所以这个是不是凑巧的被人所了解？我认为不是，我认为这是神创造的奇妙。上帝造人的时候就把头脑放在很高的地方，你看到了没有？如果你的脑在这里，你的心在那里，会发生什么事我是不明白的。但是我相信不需要多多去考虑那种可能，因为根本不可能，而神已经这么造了。所以上帝把我们器官的安排都相当含有某一种方位意义的价值观去把它定下来了。柏拉图说，「一个最粗俗的人，或者最野蛮的人是以「意志」统治一切的，但是比较高一点的人是用「感情」管理他的「意志」的，最高的人是用「思想」管理感情和意志的。」如果我们现在把人分成「感情」、「理性」、「意志」的话，柏拉图也有这样的观念，但是他的意志根本就在腰里面，感情在胸里面，而理智在头里面。理智用什么？就用头脑来做这个代表，感情用心脏来做代表，而意志他是用性欲来做代表。这一方面在近代的心理学家里面不是完全同意的。但是在柏拉图中间意志的中心就是「性的欲念」，而感情的中心就是「心里面的感受」，而思想的中心就是「脑袋的功用」。照柏拉图的思想，一个用性欲来支配一切的人，他因为要满足性欲，他的爱是为了性欲，而性不是为了爱；他的思想是为着他所爱的，他就要去思想，而不是他所思想的决定他应当爱什么。这样的人是从下面支配到上面的，那是很粗俗很低级的人。一个正人君子是以思想来引导感情，再用感情来引导你一切的意志和行动。所以你所行的，你所要的，你所爱的最后你想清楚了没有？用你的理性去支配整个人生的人是高级的。但是最后就停到这个地方没有下文了。 所以我虽然在每一堂我的讲学里面把一些很重要的中西古今哲学提出来，我的动机不是介绍哲学，也不是告诉你我懂哲学，我不必告诉你我早就知道我懂哲学了，而且我懂很久了。但是我要告诉你的是什么？我要告诉你的是没有一个哲学体系是超越上帝所启示的这本圣经的。如果你以为你在哲学的体系里面已经找到了真理，我告诉你，你是大大搞错了。有没有搞错？有，搞错！你如果在哲学里面已经找到了真理的话，你是自己欺骗自己，因为你把整个哲学体系谈到最后的时候，你发现不过是刚才我讲的，是「支离破碎片断式的了解」，是一个不能统一，也不能整个性的关连的那一种支离破碎的了解。

柏拉图的思想这么伟大，以理性管理心思意念和性欲，这个人他行动是受到对智能的了解来支配的，这是伟大的人，这是有思想的人。我刚才提到叔本华的思想告诉我们很多人不是如此的。如果真的你可以做到像这样的人的话，我还要问你，那你的头脑受谁支配？这是哲学没有办法看到的。所有的哲学没有办法看到还有比头脑更高的支配力量。那你说「斯多亚派的哲学不是提到有宇宙理性吗？」这个宇宙理性所代表的这个字是不是他们所讲的？在上帝的启示里面亲自告诉我们这就是「道成肉身」的基督。相反的，如果我们用基督教的眼光来看，在基督的生命中间给我们看到整个生活指导的最高标准，祂是活生生的表达出来了最大的圣洁、公义、良善、真理和智能、能力，最大的道德生活表达在他整个历史的见证里面。这个在历史中间见证了良善、智能、圣洁、公义、美德的这位基督，如果以祂成为我们思想的模范的话，再用这个道来管理头脑，那就好得不得了了，这是基督教的信仰与所有哲学还不同的地方，感谢上帝！这样，我们看到了，无论是西方的，无论是东方的，对理性，对心性的了解，到结果还是和真正的源头没有发生关系。那现在，我刚才提到了，我们虽然不能肯定真理是什么？以受造的，堕落的，和已经犯罪受到玷污的人的思想想出真理到底是什么那是不可能的。那么我们却相信真理是存在的，虽然不知道这个存在的真理到底是谁？但是我们相信真理是存在的。就因为这个对「真理存在」的信仰，所以科学家开始了他们的研究，伟大的教育家开始了他们的教导工作，母亲不辞劳苦的把孩子养大，因为她相信真理是存在的，意义是有的，生命是有价值的，所以她付代价、奋斗。就因为真理是存在的，所以政治家盼望把他们的理想付诸社会的现实里面。因为相信真理是存在的，所以我们看见了所有的奋斗成为一种社会的动力，也变成可能了。但是，只有人有这种对真理的了解和需要，虽然真理的存在不能让我们凭着分别的、个别片碎性的理性来去自己做一个主观的肯定，因为这会产生破坏大同性的个人主义。所以，你所认为的「真理」可能就是我所认为的「非真理」。而我所认为的「真理」可能就是与你完全格格不入的你所抗拒的「非真理」。所以怎样否定，怎样可以减少，怎样可以预防个人的主观主义破坏整体性的真理观念呢？那，基督教提出来的和世界上哲学提出来的，不同的地方就是基督教提出了一位有位格的上帝是真理的源头，The personal God is the source and self of the truth。 我再讲一次，基督教的信仰提出了一位有位格的上帝是真理的源头。这个真理的源头就保证了真理的统一性，大同性，普世性和永恒性在那里。这个关于真理的源头和真理本身的本质到底是什么？ 我们就要更严肃而且更慎重的去把它推演出来。但是，支离破碎式的片断式的生命、孤独存在的自我个人能不能从这个出发点去想出普世的真理，永恒的真理是怎样的呢？这是不可能的。所以基督教提到了这个真理的源头产生的「自我启示」成为结束各样的个人和个体的真理主观性的争辩，止住了争辩，使我们在启示之中蒙受光照的可能。 所以在这两件很大的事情上我个人看见基督教真理的伟大性是本质上差异而超越了所有的哲学体系和其它的宗教。我们相信有真理的本体，我们相信真理的本体是自我启示的We believe in the reality of the truth himself and we beleive alos the one who share initiatively the truth of in the revelation to men. 这样，神的自我真理本在和神的自我真理启示就成为我们信仰的一个很重要的中心。但我刚才说我不愿意把独断式的教条就这样的当做结论提出来，所以我还要与大家同从头再好好再探讨有关于这方面的事情。

我们接着继续思想到真理到底是什么？有一个简单的比喻来嘲笑《真理报》常常不报导真理的事情。《真理报》敢用《真理报》来做这个前题乃是他们真正信仰真理是存在的，否则没有《真理报》对不对？

他盼望人家相信他们所写的就是真理，正像《人民日报》盼望人家相信他是为人而写的。但是，是不是名叫《人民日报》的就是真正为人民写的呢？名叫《真理报》的真正为真理而写的？这个你不想可以自知的，因为每一个人都在支离破碎的独立主观的个体里面把自己绝对化了。但是，虽然把自己绝对化，或者把真理强断独有化，还不能否定说真理本身是存在的，绝对本身也是存在的。如果绝对本身不存在的话，如果真理的本身不存在的话，那么我们连这个名词讲出来都没有意思。所以有一次英国的一个科学会议在十九世纪举行的时候，有一个老科学家他又是科学家，又是社会学家，又是散文学家，又是思想关于进化论的支持者，这个人叫做史宾塞(Sir Herbert Spencer,1820-1903) 他在其中站起来很严肃的讲「I believe there is nothing abslute in the world. 」（这个世界没有绝对的事情）。他讲完了，凭着他的威风和他在社会上的知名度他就很权威的坐下来以为真理已经表达很清楚了。 「I think there is nothing abslute in the world. 」他坐下来了，一个青年的科学家就站起来了，很严肃的追究他说：「Mr. Hebert Spencer did you say that there is nothing abslute in the world? 」「Yes,I did say it. 」「Do you believe that theory? 」「Do you believe your own statement that there is nothing abslute in the world? 」「Yes I believe it. 」这个青年人再问更严肃的一句话： 「Do you believe it abslutely? 」「Um...I believe that... 」「You believe abslutely that there is noting abslute? 」你绝对相信没有绝对的事吗？如果没有绝对的事，你怎么可以很肯定的把你这个「没有绝对的事」很绝对的把它表达出来？ 你明白吗？所以当你正在肯定一件事的时候，当你正在绝对化一件事的时候，你的「内容」可以否定绝对，但是你的「绝对态度」已经站在肯定绝对了。你用肯定的态度来否定你认为你可以利用的肯定，而你理论上否定了。如果你把这个违背逻辑的所谓「逻辑」看清楚了，青年人就不会血气方刚常被人利用了。

GC党是相信「唯物论」的吗？我竟然发现他所有的手段都是「唯心论」的手段，你明白吗？西方是走唯心论有宗教的吗？西方整个的行动是为了物质是为了金钱而前进的，他们的目的是唯物论的。所以唯物论的理论宣扬者的内心中间有唯心的方法论；在唯心的信仰中间竟然有唯物的实践论。这样，我们看见了反对绝对者他们反对的那么厉害，就表示他们相信需要用「绝对精神」去反对他们所讨厌的绝对论，你明白吗？我盼望你绝对明白。

有一个人对我说「我很反对学位」。我说为什么？「因为根本学位不重要嘛！」我说「我很赞成学位不重要。但是我要告诉你，因为学位不重要，不重要到你不需要反对，因为没有人需要反对很不重要的事情。」你还不懂？很简单的事情。我不知道今天有多少的基督徒好好的利用你的头脑、理性、逻辑曾经经过很严肃的锻练。我们说我们是「知识分子」，我看看这些知识分子不知，不识，不份，不子。

许多在美国研究到原子能博士的，物理学博士的，天文学博士的，结果我看他除了那一门懂一些东西以外，整个整个性，统一性的真理没有清楚。

有一天我在纽约讲完道出来，看见一个人在推一摊的生力面，你们叫instant noodle. 另外一个牧师说「唐牧师我给你介绍，这是某某人博士，他是哥伦比亚大学毕业的原子能博士」。我说「你现在在做什么？」「我在卖面。」我心里想「多么可惜，这个人只要把他的十分之一带到东南亚去就可以在许多知识分子中间影响很多的人。 」真的是「知识分子」吗？你的知识是片断的，某一个自然层次的一部门，或者你的知识和整体性的智能和生命的真理了解完整的打成一片？你以为所有的哲学已经给人带了真理的了解吗？你以为你相信真理的存在是真正就是完整的吗？没有一个哲学体系能带到完整的真理和统一性的智能里面，除非你需要另外一方面，就是在神所启示的道里面产生完整的信仰。

个莫斯科的《真理报》一天报导世界汽车大赛成绩揭晓，但是你注意听下面几句话，我不要讲太长，只有几句话：「世界汽车大比赛，结果美国得到最后第二名，苏联得到世界第二名。」所以苏联车得到亚军，美国得到从最后倒数第二名。你知道那个报导的基本是什么呢？不过是因为两部车比赛。

这两部车比赛，一部是美国车，一部是苏联车。美国车胜了，苏联车败了。他报导的时候，因为《真理报》一定要报「真理」嘛！所以就报导美国拿到世界最后第二名，而苏联得到全世界第二名。

我现在问你，他讲的是真的是假的？真的。有没有一句谎话在里面？没有。我再问你，他讲的是不是真理？他讲的是真理吗？好，我再问你，他讲的是不是事实？是。所以第一方面，「真理」是什么？ 我们现在给它下定义，昨天你们有很多定义，现在我们来下定义。第一、真理是事实。所以刚才一位弟兄说「他讲的是真理」，我也没有说「对」，也没有说「错」，因为真理包含「事实」这一方面，但是事实本身不包容整个的真理，阿们？可以接受吗？真理包含了「事实」这一方面，但是事实不能包含整个的真理。为什么呢？因为这两辆车比赛本来是「国际」，因为两国之间所以叫「国际」嘛！对不对呢？美国实实在在是最后第二名嘛，而苏联实实在在从头第二名，没有一句话是错的。从事实来看，这个报导完全是根据事实。但是，这个报导如果说就等于这个事实，这个事实就等于真理的全部的话，我们会否认的。为什么呢？因为在报导事实的中间，有另外一个意志做动机来左右来把这个报导不完全讲出来。所以这个事实里面还有一些没有讲出来的东西也是真理的一部份。所以第一、真理是事实而大于事实Truth is fact but also bigger than the fact. 真理是有事实的成份，但是真理大于事实。那么What is lacking? 什么东西在这个报导中间丢失了呢？就是那「诚实的动机」不见了。他不敢说「美国第一，苏联第二」。他说「美国最后第二」，把「第一」讲成「最后第二」，而完全没有与事实冲突，这是技巧大得不得了的。因为接受报导的人根本不知道那个事实的全面。接受报导的只有接受事实的片面。所以片段真理、支离破碎的事实和非统一性的某个角度的事实本身是很危险的。 所以The Partial turth is not truth,the partial turth is not equal to the total turth.) 部份的真理不等于完全的真理，我们要很谨慎。

部份的真理可能与完整的真理不冲突；部份的真理也可能故意被利用当做完整真理的仇敌，这是政治家玩弄手腕中间使你无法抓到他毛病的那个所谓「属世的智能」。而你们青年人在有基督信仰的生活中间不要效法这种智能，因为这种智能是灭亡人的智能。许多的青年人就败在不是仇敌手中，败在自己的小聪明的手下。你们看过这样的人吗？他的小聪明所用的都是真的，都是事实，你抓不到他的毛病。 有许多的法律专家，许多的律师为利害的关系遮盖了是非，他们竟然可以从法律与法律，规条与规条的中间找到了空隙，以致于在法与法中间犯法免于被罚叫做「法律专家」。一个「法律专家」可以在法律与法律之间找到了违背法律的空隙做犯法的事情结果不必被罚，能够越多这样做而不必犯法的越是叫做「法律天才」。真理包含事实，但是真理不等于就是事实「而已」，真理大过事实。

从这个简单的例子我们看真理进到另外一个范围里面，那就是事实背后有一个动机的问题。动机的「正」、「误」和事实之间的关系又牵涉到整个的真理的表达。所以，动机的「正」应当被列入真理的一部份。这样，基督教的信仰不是单单提到你「做了些什么」，上帝要看你「为什么做」，比你「做了什么」还更要紧。如果你「为什么做」没有正面的支持，你做的很成功在神眼中还是不成功。在圣经中间所记念的圣殿被建成功的一共有三座。另外一座是预表，还有一座是预言。所以预表就是在有形中间的以色列的会幕，预表就是以西结书里面所讲的未来的殿的情形。而在「预表」与「预言」的中间已经曾经用过的暂时的会幕和未来的伟大还没有建成的预殿中间我们看见三座曾经建过的殿。第一座是所罗门的，第二座是所罗巴伯的，第三座是希律王的。所罗门的殿建了七年才成功，所罗巴伯的殿建不太久，因为很小，但是希律王的殿建了一共多少年等一下我告诉你。当耶稣在世界上的时候他说「你们拆毁这殿，我三日内要再建立起来。」（约翰福音：2 章19 节）他们大发脾气，马上就听了人的话没有清楚知道是什么随便反应，这种人是笨人，你懂吗？许多时候我和一些人谈话没有耐性，因为还没谈他已经有答案了。而他的答案先误解我产生错的答案，我就不爱讲了。犹太人说：「我们这个殿建了四十六年，你怎么可以把它三天里面就建起来呢？」（参：约翰福音：2 章20 节）四十六年，那个时候大概是主后三十年。 这个殿到耶稣升天以后继续再建，再建三十四年才成功。所以四十六加三十四多少？八十年。什么七十年？算数这么差还参加我的讲座。四十六加三十四是八十年，你知道吗？到主后六十四年才建成功，刚刚建成功以后六年就全部被烧掉了。表示什么呢？神并不看重你伟大的成就，你明白吗？「希律王你为什么建殿呢？是为了敬拜我吗？」不是的，你是拉拢百姓的宗教心理使他赞成你的政治思想，你明白吗？你为我建殿吗？ 你建得这么荣耀，这么大，我已经看见你的心是为你不是为我，你没有敬畏我的心。所以在教会的工作上，注意，不要以为你奉献钱多了，快快得到一些钱，快快把事情做成功了，很伟大，神可以给你用八十年建以后四年就把它烧掉。如果你很清楚看见圣经神的威严和原则，你不能随便太快做事情，不能太急的，你要以神的永恒性，神的宝座为你敬畏的一个内容，然后你好好行出来。

好，「动机」应当被列入真理的一部份，这样我就请大家注意在这两个字的后面有很不同的范围正在跳出来。在事实的背后是物质的现象，在动机的背后是心灵的现象。所以如果把真理只概括在物质界的话，你所能认识的不过是科学。我得讲一次，如果把真理只概括在物质界的范围里面的话，你所认识的不过是科学。我再讲一次，如果把真理只有包括在物质的现象范围的事实的Data 里面的话，你所认识的真理不过是科学的范围而已，那是很低的层次very low sphere 。我相信近代的知识分子很不愿意我讲这一句话「科学的知识，科学的真理是很低级的一个层次。」你说「就是因为你不是读科学的你就看不起科学家，岂有此理这个传道人！」我告诉你，不是的，我不是单单对你们新加坡人这样讲，我对那些科学教授，科学院的院长讲同样的话。在美国有一次我的讲道里，有一个人对我说「你知道今天来听你讲道的有多少人是博士吗？」我说「我不知道。」他说我们这间教会有七十四个Ph.D 在听你讲道。还有一次我在美国西岸一个很重要的高级知识分子聚集的地方讲道，九百个人来听，他们对我说大概三分之一是Ph.D 另外三分之一是Matser degree，其它的正在大学念书，而且可能是Graduate School。我不是信口开河，我不能随便讲我体会对的就随便讲。为什么把科学放在很低的层次里面呢？因为科学所要发现的事实，完全只在物质界的范围里面。而这个物质的范围在圣经里面是为了人而被造的。因为物为人而造，而人就变成物的主人，而物就变成被人使用的工具。人把物质当做人所使用的工具，人本身是高过物，人成为宇宙之主而宇宙成为人下面的一个使用工具。这样，对物的了解只有产生物质性的事实，物质性的事实所带出来的是科学的范围，而科学范围在物质界里面是低的。

这样，如果你现在能用某一种化学成品和另外一种化学成品造成一种刺激人性欲的迷幻药，你能造出那种很高级的、很低的成本产生很大的刺激作用，甚至混乱人的思想和情绪的那种药物，刺激你肝里面的化学功能以致于你变成迷幻的，你是科学家。但是，当你用这种物质的知识制造一种混乱人的生活以致于败坏社会的道德和毁灭了那个人的前途的话，你的动机是不科学的，你明白我的意思吗？

你用的方法，你的成就是科学的，是「事实」，是「自然科学」的一部份，可以算是「部份的真理」，但是你这个人的动机，你做出来的东西是危害青年人的，使青年人受毒，使青年人迷幻，使青年人放纵，使青年人毁灭他们的前途，你的动机不好，这个已经不是生理的和物质界的，这个已经跳出来进到心灵界了，这样，你的动机是「非真理」的。所以我说，第二个范围已经跳一个层次出来了。

真理如果单单只是在一个范围里面，那个真理是太过肤浅的。跳到第二个范围里面我们看见马上就牵涉到第三个范围，那就是关于伦理的问题了。因为「动机」在里面，我们看不见，神看见了。但是这个动机借着物质把它表达成行动的时候就产生了社会位格与位格之间是不是「合理」和「不合理」的行为问题。行为问题合理不合理这叫做「伦理」。人与人之间的伦次，人与人之间的五常照孔子的社会结构五个大关系就是君臣、父子、兄弟、夫妇与朋友，这个君臣、父子、兄弟、夫妇、朋友五个关系中间人伦之间的关系应当以「德」来彼此相效，以「德」来彼此相关。这样，人伦之间的关系是也有道理，这个叫做「伦理」。如果真理只不过是科学的范围的话，这对真理的了解和界定是太低级了。真理进到「动机」里面就已经有一个心灵的主观性的感受和与真理之间的灵界的关系。当真理产生行动的时候就变成伦理界的道理了。所以「真理」不是单单是科学的，真理不单单是哲学思想界的，真理也在伦理范围里面的范畴问题，「可以做」，「不可以做」；「应该做」，「不应该做」，这应当包括在真理里面。

能做一个原子弹，这个叫做「科学」，做了原子弹「可以不可以用」？这个叫做伦理学。怎么可以说「只要懂科学就懂真理」呢？怎么可以说「不管伦理的问题，这个不重要」？

新加坡政府在这二十年中间继续不断再寻找怎样可以使新加坡变成一个强国。最后感觉到应该「少生孩子」比较强，结果过了几十年少生孩子，这么少的人越来越老就变成比较「老」，老了以后就越多生孩子，才再给你赏金一点，所以这个是在变化的程序中间还没有找到最后的真理的一个表现，你看到了没有？那每一个时代有一个新的条例出来「应该这样」、「应该那样」的时候，心中盼望「那样更合理」，但是更合什么理呢？更合什么理的那个「什么」还不知道。所以到底人类要经过几千年的经验才明白整个性的真理呢？因为人不愿意马上接受所谓「主动启示」所带下来的信仰真理。所以经过了三十年以后GC党才在中国开始讲一句从前很少讲的话-- 「实践是检验真理的唯一标准」。换句话说真理在过去他们的观念中间是存在的，那怎么样去肯定那个真理是可以被鉴定是真的真理呢？还要用「实践」。但是实践真理的人本身是不是就等于比真理更大呢？那是个很大的问题了Which one should subject to which one? 哪一个应当服在哪一个的下面？

我们谈了这么许多，我们已经发现了真理是有生命者才会想到的，而有生命者中间不是所有的有生命者都会想到真理的，只有人才会想到真理的。所以真理似乎是唯有与人才有关系的。但是在「与人有关系的」这件特殊中地位中间，我们看见人不能垄断We can not monopolise。为什么？因为许多违背物理定律的动物都要死在违背物理定律的恶果之下。相反的，那些与人有关系的真理与动物也有关系。你吃错东西你会肚子痛，这个要表示人会思想真理，而真理和我的生命有关系。但是老虎吃毒也会死的，所以他也不能逃避那个理，那个理也正在控制着它，但是问题是控制它的理是它不明白之理，而控制我之理是我要明白之理。所以我要明白这个理，就表示生命在人里面有与动物不同的地方，因为我们是能明白理而甚至要发现理，然后好好运用理的。明天我们要继续思想在人的生命与「理」-- 「真理」之间的了解中间，乃一个大哪一个小怎样去处理。我想这个事情本来我以为一、两次可以讲清楚了，后来发现越讲越讲不清楚，因为真理太大了。昨天国大的一位教授在这里楼教授，他说「唐牧师（他在六年前在康乃尔大学念博士的时候我去他们那边讲道，他已经听过我讲这一篇了，是简短的，那时候我是用一天的时间提到这个题目，这次我用四天讲这个题目，四天够不够？还是不够的，但是我慢慢引导你们的思想，使你们更明白这方面的道理。）」

我们第四样要看见的是「真理」与「次序」是有关系的。「次序」就包括了「时空」的观念，「先后」的问题。所以孔子《大学》这本书最开始就提到了「知其先后则近道矣。」表示要靠近真理的原则，你要明白「事有始终，物有本末，知所先后则近道矣。」表示「次序」是很要紧的事情。什么「先」，什么「后」，是不是这样？应该不应该如此？次序关系如何产生？这个「次序」和「关系」明白出来以后，你会把真理安排得更好。所以明天我们要提到了关于理性的架构the structure of epistemology。我们知道了理，而这个理在哪一个层次中间进上去的？明天我会提。我们还要思想到与真理、生命关系中间那一个层次怎么样发展，然后怎样在信仰中间交待理性所不能了解的事情。

我们今天就先谈到这个地方，我们低头祷告：

「主啊，我们感谢你，你的灵一步一步引导我们的头脑，一步一步光照我们的思想。我们感谢你，你创造了我们，我们是按照你的形像而被造的。主啊，你把理性放在我们里面，使我们思考、追求、测透、我们也要了解，甚至照你的应许使我们进入真理。求你帮助我们给我们在思想的过程中间有一个愿意被你的灵引导顺服的心。主啊，给我们不要在个别的，片断的，主观的狭窄的个人思想里面绝对化自我以致于与你更脱节了。求主帮助我们，求主加添我们力量，帮助我们建立你所喜悦的信仰系统在我们的生命中间，更让我们很有次序，很有条理的帮助那些与我们同样长大却在黑暗中间摸索不愿意明白真理的人。主啊，求主听我们的祷告，感谢赞美奉主耶稣基督的名。阿们。」

当我很年青的时候（现在也差不多年青），我非常盼望有人和我一步一步引导理性到真理的了解。但是我很严肃的告诉你，没有人，一个都没有人这样的引导我。所以有时候我会为你们这一代的人产生嫉妒，我也为你们这一代的人产生可惜，因为你们中间有很多很多的人没还有来参加这样的聚会。原谅我说一句，你跑到美国去，跑到英国去要找这样的讲座，这样的讲法，讲的内容是这样的，你很难找到，因为其中还有很多的东西在书里面还没有的。经过几十年的思考、挣扎、痛苦，把这个系统整理出来，盼望在我还没有死以前对这一代有一些交待，而新加坡的讲座，你们说很多人了，对我来说很少。你说「因为我们这里基督徒本来很少」，那更不对了，因为这个讲座不是单单对基督徒讲的，对非基督徒还可以讲的，因为你是人，所以你们祷告求主帮助我们，给我们珍惜神给我们的机会，好好利用神给我们的思想。如果在公元两千年以前有一批的青年人到那时候已经变成半中年人了，已经预备好一个很清楚的思想体系，好好发展，好好坚固自己，在二十一世纪的时候神要用你们这做精兵去征服这个世界，你听明白我的话吗？我不要你们粗枝大叶、一知半解，随便懂了一点就大喊大叫，不！我盼望有伟大的基督教思想家产生，任何一个题目你们马上可以用基督教的整个精神，来龙去脉谈得清晰透彻，完完整整。当你谈完了，人家对你所谈的所有的关系拉出来和你挑战的时候，你就很镇定的一一破解，一一带领他们。这样大的责任是现在许多的教会领袖没有看到的，或者有人看到很难做到的。我实在说，我盼望比我聪明的人出现在历史的舞台上为真理做合理的交待。你会发现我不是随便讲基督教的道理吓吓你，我不是大喊大叫盼望把你吓坏了，我不是那种传道人。有时候我也很大声的讲，但是我知道当我意志这么强的把信息表达出来的背后，我的动机是什么，我知道。还有我的理性是交待的，很清楚的一条一条把你带到真理里面。因为圣灵是引导人进入真理里面的，我愿意与圣灵同工，我不是盼望我做我的然后强求圣灵与我同工，你抓到这个不同的地方吗？圣灵引导人进入真理，谁愿意顺服圣灵，靠着圣灵的力量和智能、办法把人一步一步的带进真理。我盼望这几天完了以后你们中间有一批的人定下心志奉献自己，而经过这种经历的人，你定下心志奉献自己的时候，你是有这种心志和这种榜样来做你事奉主的表率，以致于你可以在传统的那种基督教的范围之外看见合乎正统信仰的解释还有别种可能，这是我的盼望There is still some posibility outisde of trational methodology in preaching the word and approaching the world.

一个很影响二十世纪的神学家叫做布特曼(Rudolf Bultmann,1884-1976)，德国人，他有一个很伟大的动机但是很错误的方法，他的动机是什么？就是「怎样把古老的信仰传给现代的知识分子？」哇！我听了这句话佩服得五体投地（虽然只有一体）。但是，他用的办法是把圣经里面一大堆的信仰当做是「神话」讨好知识分子。我对他说「No! 圣经里面你不了解的不等于是神话，那是超理性的信仰。 」我照样走这条路，怎样把古老的信仰带给现代的知识分子，但是我不破除神话，因为我相信全本圣经是上帝的话，从这条路去带领知识分子，我所做的可能做不成就死了。如果每年这样讲座会讲多少？你们说，「唉呀！你讲得很多呀，我们想得都头痛。」我告诉你，不是，因为你们平常不想这些所以想得头痛。你一直想「爱人在哪里？升学到哪里？要怎么样赚钱？股票多少？」我很少看见执事、长老一直研究神学书籍，一直思考神的道的。照说这是没有资格做执事做长老的。一天到晚想钱的人没有资格做主的工作，因为你们做执事，做长老的是做真理的奥秘事的管家，你应当好好有一段时间研究神的道。 你说「为什么不能马上听了就懂？」没有这样简单的事！任何一个题目都要好好去思想，我们盼望做一个Instant noodle Christian，那是不可能的事情。我现在在雅加达有一个主日崇拜，每个礼拜我自己讲。我讲了差不多两个月，约翰福音才讲两章，他们说「我们很佩服，我们很尊重，我们很欣赏你讲的。」如果照这个速度讲，我说这本圣经我一直活着一直讲，每一章讲一个月要讲八十年才讲完，因为每年才五十二个礼拜嘛，对不对呢？一千一百七十四章，每一章讲四次就变成四千五百次，四千五百次，一年五十二次不是八十年才讲完吗？对不对呢？神的道那样丰富。你不要笑，你以为「啊，我知道了。」有一个人我请他信耶稣，他说「啊，我知道了，基督教我早就知道了。」我说「你知道什么？」「耶稣是马利亚的孩子对不对？我知道了。」他以为知道那一句就叫做「基督教」了。我很痛苦，因为我传道传了这几十年我知道得那么少，而很多基督徒以为他都知道了，而所知道的就是那一、两句。「我背了圣经。」「背什么？」「上帝爱世人」「还有什么？」「没有了，就是那一、两节。」求主可怜我们，我们低头祷告：

「主啊，我恳求你兴起你要兴起的人。主啊，求你光照我们的心，光照我们的意念。感谢你创造了理性使我们不做牲畜和那些没有智能的动物，你使我们成为可以思考真理的人。求主帮助我们明白完整的真理，明白你的启示，求你听我们的祷告，我们把我们还有两堂的聚会交托给你，愿主你的灵继续引导我们，奉耶稣基督的圣名。阿们。」

我们现在大家开声为明天、后天的聚会恳切祷告，大家开声。

上一讲

下一讲


理性、真理与信仰 3

神学讲座

理性、真理与信仰

第三讲

读经：希伯来书十一章

第一节：

「信就是所望之事的实底，是未见之事的确据。」

第二节：

「古人在这信上得了美好的证据。」

第三节：

「我们因着信，就知道诸世界是借着上帝话造成的；这样，所看见的，并不是从显然之物造出来的。」

第六节：

「人非有信，就不能得上帝的喜悦；因为到上帝面前来的人，必须有上帝，且信他赏赐那寻求他的人。」

第八节：

「亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的方去；出去的时候，还不知道往那里去。」

第十三节：

「这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的。」

第一节提到「信」与「望」之间的关系，「信」与「未见之事」的关系。第二节提到「信」与「证据」之间的关系。第三节提到「信」与「知道」之间的关系，「信」与「创造界」和「被造界」中间关连的关系的关系。「信」与「能见界」和「不能见界」之间那相互统一的关系。第六节提到「信」与「神的感情」的关系，「信」与「神的恩典」之间的关系To believe in the existence of God,and to believe in the grace of God. 第八节提到「信」与我们的「动做行为」之间的关系，「信」与对「所应许的不能完全知道的未知数」之间的关系。第十三节提到了「信」与「神的应许」与「我们的感情」以及我们对世界方位，我们在今世的方位的认定之间的关系。这里所要谈的每一节都可以好好的组织成一些东西再来一个讲座。单单这一章就可以讲几天的讲座了，单单这几节圣经足够你思想一生很重要很重要的原理。

我想第一次我在新加坡主持的「罗马书讲义」的第一章里面我提到了「由于信以致于信」的一些些原则。在那一次的讲座中间我提到了「被否定掉的四个罪人中间的前题」。可能你们要从头回去听从前讲罗马书第一章，那时候可能你们还不在，那可能是十年前或者是十一、二年前，那时候你还在幼儿园或者是小学，你还听不懂，你的理性还没有发展到今天这个地步。在那个「由于信以致于信」的前题之下，保罗已经否定了「由于知以致于信」，「由于明白以致于信」，「由于看见以致于信和「由于经历以致于信」的四大前题The four presupposition produced by the fallen reasoning power of man have been denied. 许多人说「我明白了我才信」，「我知道了我才信」，「我看见了我才信」，「我得到了证据以后我才信」，还有「我经历过了我才信」。全本圣经给我们的前题是否定这四个堕落以后的错误前题的。圣经说不是因为「知」然后产生信，圣经说是因为「信」所以产生信Not from reasoning to faith,but on the the contrary from faith to faith. 「由于信以致于信」是圣经的原则。「由于知以致于信」是堕落的理性所产生出来的一个前题。「你先给我证明我才来信！」这照样是人犯罪之后产生出来的前题，而今天的圣经就给我们看见完全不同的次序。你在第一节里面看到什么呢？ 「信就是所望之事的实底」，先有「信」然后才「看见」。所以这个盼望是从「信」产生出来的，是「未见之事的确据」，这个「证据」就是「信」的本身，而那个没有看见的在「信」里找到证据。第二节「古人在这信上得了美好的证据」，所以由「信」产生「证」，不是由「证」产生「信」You prove first,then I believe。圣经的原则刚好反过来You believe first,you will be given evidence. 上帝要把那证据赐给那些有信的人，所以基督教对「信」的观念在圣经里面有一个很统一的，前后一贯，是贯彻始终的原则consistency of biblical principle。

有一些人把圣经看得一文不值，这样的人实在是一文不值的，因为他们没有看见圣经中间的价值任何一个时代的科学哲学没有办法超越或者否定的。我再讲一次，圣经里面有一个很特别的consistency 那个贯彻始终的普世原则、超时代的统一性，这个东西是很少人很注意，或者很强调的把它发挥出来的。很多人根本没有看得很清楚。所以圣经里面没有提到「因为有证明了所以我来相信」，圣经提到「因为你信了就把证据给你」。这样，「信」是「证」之因，而「证」不是「信」之因，次序刚好是倒过来的。许多人说「你给我看见了我才相信，你给我印证了我才相信」，圣经刚好反过来。在这一章的圣经我们读的第一、第二、第三、第六、第八、第十三节都有很多次序的那个连贯性在里面。启示圣经的圣灵从第一本到最后一本本身是超越时间的，虽然在一千六百年中间，祂有一个连贯性。你如果注意神学家，每一个神学家早期的思想和后期的思想都发生很大的变化。你注意毛泽东的思想；毛泽东会自己打消自己的思想。毛泽东思想在早期和后期中间你发现产生了变化。不要说，连传道人有时候第一天讲的和最后一天讲得都不一样。还有一个传道，一个刚刚神学院毕业不久的传道人，前面讲的和后面讲的不一样。那种在时间中间被分割的非联贯的片断真理式的传达，很可能是因为他没有咀嚼消化清楚，然后在这里拿一点材料，那里拿一点材料硬拼起来的。但是全本圣经你看见有一个连贯始终，贯彻始终的那个绝对肯定的恒常性consistency，这个恒常性不是「无常性」，这恒常性就是神的道可靠的地方。

感谢上帝，我想这些我不要讲太多了，我要继续提到连到昨天继续思想下去的那些很重要的原则。我们昨天提到了关于真理一定包含「事实」，但是事实不能代表整个的真理。真理的本身一定有事实的成份在里面，因为真理和事实不能隔开。「你讲的是真的吗？」你说「是的，我讲的是真的。」但是这个「事实」的本身不等于完全是真理。

比如说在法院里面有一个人说「我做见证，犯强奸女子罪的就是这个人。」当你讲说「是这个人」，因为你清楚看见他，你可以做见证，你是很诚实做见证的时候，你是把「事实」提出来了，你说「他强奸了人，他做了这个事逃走了以后我看见了他，他还在那里整理他的衣服，他的行动非常可疑，而这个是不能逃脱我的见证的。」

但是当你正在做这个见证的时候，你是正在指出一个事实，然后法官问你「你讲的是真的吗？你是凭着诚实的良心讲的吗？你为你所做的见证敢发誓吗？」这个是什么？这个是要用真实的「动机」和「良心」来印证你实实在在替真实的事情做见证。当你说「是的，我敢发誓，我所讲的是真的，是诚实的，他实实在在是那个人」的时候，你正在把一件真理提出来，把一件事实提出来，把一件真实的事情提出来the fact is that。但是，这个事实和这个真实发生过的事你真正讲出来的是不是真理的本身？不是！因为这奸污女子，或者犯了强奸罪恶这一件事实虽然是事实，这一件事情却不是真理，你明白我的意思吗？所以，到底哪一种事实是真理？哪一种事实不是真理呢？你说，「二加二等于四」这是一件事实，这是一件fact，因为这是实实在在的。二加二就等于四，四也就等于二加二，这个是事实，而这是真理的一部份。这样，真理一定包含有真理的成份，而事实不能等于就是真理，你接受了吗？

我们昨天提到莫斯科《真理报》的事情，我想今天不重复了，昨天没有来的，你当然不知道要怎样懊悔，不过你可以听听录音带，帮助你知道怎么懊悔而不必懊悔。我们提到了事实之上有「动机」的成份在里面，当你讲一件事是真的时候，圣经要求我们讲诚实话以前要用爱心讲，所以「用爱心说诚实话」（以弗所书：4 章15 节）圣经的要求是「真理」包括了「动机」。如果一个人所说的都是对的，没有错，却不是存着良善的动机做出来的，这还不是在真理的范围里面，虽然他讲的都是事实。把「真理的动机」和「真理的事实」连在一起的时候，你比较靠近真理了，但是行出来的时候变成「伦理」界的东西，所以真理不但有事实，有内心的动机，有外界伦理的表现，还有真理在次序中间（今天我们要讲的是很重要的）。我相信我们每一个人要好好思想什么叫做「重点」，什么叫做「次序」，什么叫做「关系」这三个要点The center point,the order and the relationship,mutual relationship. 当你看一段东西的时候，你要看到它的重点在哪里？免得你的注意力和你的分解完全的化解在片断中间没有统一的思构，这个叫做「重点」。

第二、次序要清楚。第三、在不同次序中间，在各个等级中间的那个事实与事实之间的关系要弄清楚。解经是如此，看事情是如此。

柏拉图讲过一句话，这句话让我思考很久，但是我认为很有道理。我佩服那些能把大的与小的，小的与大的分清楚的人。那些知道什么是重要，什么是次要，什么是大的，什么是小的。然后把大的与小的，小的与大的关系弄清楚的人，又能够好好处理整个这些次序的人，我要一生一世跟随在他后面。柏拉图讲过这个话。能够把什么是重要的，什么是次要的，大的与小的，小的与大的之间的关系弄得清清楚楚的人，这个人当然不是普通的人。我佩服那些能把大的与小的，小的与大的分清楚的人。那些知道什么是重要，什么是次要，什么是大的，什么是小的。然后把大的与小的，小的与大的关系弄清楚的人，又能够好好处理整个这些次序的人，我要一生一世跟随在他后面。柏拉图讲过这个话。能够把什么是重要的，什么是次要的，大的与小的，小的与大的之间的关系弄得清清楚楚的人，这个人当然不是普通的人。昨天我们提到孔子讲的，「靠近真理的人是一个懂得次序，懂得本末，懂得先后的人。」「物有本末，事有先后，知其先后」，有始终，有本末，知其先后则什么？ ---- 近道也，你就靠近这个真理了。 所以在真理的本身包含有一种次序的了解。这种对次序的了解，不单是知识里面，更是智能里面的一件事情。所以，「次序的了解」成为我们今天我们要思考的一件事情。

在我们的生命中间有一个很重要的观念，而为了这个观念我们已经开过一个讲座，就是「基督徒价值观的探索」，我盼望有一天那个讲座可以印成一本书出来。那么这个价值观的存在，乃在乎人被神造的那个潜在的功能而产生出来的。神是价值的源头，人是有价值观念的受造者，而在所有受造界中间唯有人是有价值观念的一种生命存在。所以人在衡量的中间就把他的价值观的功用表现出来，这是很正常的事情。不过，价值观如果曾经受过玷污，衡量的工作就很可能不能达到那真正次序的标准。我们都是有价值观的人，你说「今天不做这个事，明天才做，今天有更重要的事要做。」你说「为什么这个更重要？」「因为照我看这个是更重要」，那个「更」字是什么意思？就是已经「比较」了，对不对？比较了以后就把重要的先做，不重要的不先做。那么重要，不重要，最重要，太重要，有一点重要，不太重要。这些「太」不「太」一大堆的词表示什么？表示在价值观中间已经有等级的观念。而这个等级的观念就产生了次序的安排classification。我们如果不能把次序安排得清楚，我们很难过一个有统一性的观念的生活。

我们与计算机不同的地方在哪里？计算机直到现在还是很笨很笨的东西。你不必有自卑感，计算机所懂得就是「零」和「一」，它所懂得就是收集资料。你把所有的资料输进去之后，它没有办法自己分门别类，是你替它分门别类，把它放在这门，放在那类里面，它就能照着你所分门别类的把它收集下来，就是这样。然后你把你的所谓记忆功能，等级观念、价值、整理、组织、次序把它投入在里面，让它照着你的这个观念有次序的编排，乃是你替它排的。然后，它就照着你这个能编排次序的把所有的资料(Data)，所有的事实放在里面，照着你的意思去做。你放错了一个字，它不会在用了一百次之后从错变成对。你错了一个字它就永远错在那里，因为它是绝对忠心的。

但是，你是活的，所以当你在用那些字的时候，用了几次以后发现不对了，你会有「改过来」的可能。这个「改过来」的可能是因为你有一种觉悟是非的能力，这是计算机没有的，对不对？你要改过来的时候有价值观念对决定是非的干扰和干涉。当你干涉到你自己曾经有错而现在有新的价值观念来的时候，你就改进了，这个「自我批判」、「自我改进」的功能是计算机没有的，因为你是有生命的。所以生命有了价值观，生命就有批判功能；生命有了批判功能，生命就有等级的那个能力。

把事物「分等级」的能力和把不同的事实放在不同的等级里面去定位份的时候，那是人的一个很重要的责任。所以，真理有没有等次的？ 事实有没有等次的？有。我们现在要从这个「等次」来看我们所认为的真理应当放在哪一个次序里面？

我们昨天提到了「次序」与「关系」的问题，那么用生命去定「次序」与「关系」的问题的时候，我们就看到真理我们怎样去编排它。现在我要请大家注意，我在这里一面解释一面把一个表提出来了。在物体界的里面，所有的物体都成为我们认知的对象。「这个是什么？」我要思想它，我想通的时候，这个「物体」和「知道这个物体的本体」之间有了一个「知」的关系，我「知」了。当每次你讲这句话「我明白了」，无论你的动机如何，已经把「你」和「你要明白的东西」之间的关系用一句话表达出来了。我的理性已经可以负责任，我已经思考过了，我已经领受过某一些的符号所带来了知识冲击，使我的理性功能里面增加一些内容，我知道了。有很多事情你从来不明白「为什么是这样」，「为什么是那样」，有一天你听出来「噢！原来是这样」的时候，你说「我明白了」。有时候你看见某一个人的行动对你实在是另你怀疑，结果你查出原来他的动机不对，你说「我明白了」。当你说「我明白了」的时候，你就与那一件事情发生了一个正面的理性关系。这个正面的理性关系使你有所享受，这个正面的理性关系使你明白事情的时候有所觉悟「噢！我明白了」，「现在我才知道」。我想这些话是大家天天讲的，但是讲的里面背后的哲理的分析你从来不管它。「我明白了，我明白了」，你「明白」什么？你明白事物中间一些的奥秘。当你对物体有所明白的时候，我对物体的认识，这个物体是一个静性的。我对静性的，不动性的物体的认识，很容易产生肯定的答案。但是，「知」的过程和「受知性」的等级不是单单在这里而已，我们看见在物界中间我们有所认识，但是同时我们也看见在物界中间有那个在地界，有在天界之物。在天界之物就是一切的星球、宇宙、太阳系.... 等等的了解。 地界中间有地理、有地底下的地质和这些其它的化学物质的了解。这整个加起来是在物界里面的认识，而物界的认识所提出来各样的定律叫做「自然科学的知识」，这叫做science,asphere of scientific knowledge. 自然科学的知识是不是真理？在化学里面的定律是真理的一部份，在物理学的定律里面是真理的一部份，在生理学所得到的一些定律是一些物体方面的知识是定律的一部份。在天文学里面所知道的知识是事实，是真理的一部份。所以真理的最低界乃是在物界中间的知识，在物界中间的知识是真理里面最低的一种层次。但是，难道人的知识不过是为了研究物体之间的关系，物体之间的知识吗？不是。我们看见跳出物体之界的乃是「生理」的，或者「生物界」的范围，有生命的本体。有生命的本体，这样我们看见就是关于「动」的生命本体和「静」的生命本体。这样，有「动物学」的知识，有「植物学」的知识。在「动」的这方面我们看见有许许多多的品种，在「静」的这方面也有许许多多的品种，人是唯一在知识要明白各样事实的中间用价值观定层次的一个位格，人是唯一能这样定的。那我现在如果从下面去谈到上面的话，你的思想会感觉到有一点违背次序的普遍观念，所以我先把低的谈了一点以后，我跳到最高再分下来你就更清楚了。

现在，我要请大家思想圣经到底有没有把次序的观念先给我们一个重要的原则的提示呢？

有的，圣经告诉我们上帝创造万有的时候，祂就先把万物造成了以后，然后最后才造人，对不对？这样，万物是为人而造的，但是人不是为物而造的，因为物服务于人，而人不是服务于物。虽然人对物有所需要，但是人的目的不在物，所以圣经告诉我们「万物是为人而造的」，却又告诉我们「人是为神自己而造的」。

神这样，创造万有的这位上帝就把这个次序定下来了。要人管理万有，但是神要人顺服神的管理。所以在基督教的层次和次序关系中间给我们看见了三个大的层次，就是神高于人，人高于物。

在过去的一些讲座中间曾经提过这个很重要的原则，而这个原则要经常提醒，使我们建立整个知识论的架构的时候我们有一个很重要的骨架在里面The epistemological structrue。这个知识论的架构建立起来，我们的人生才不会混乱。现在我们就在这个很重要的等级的层次观念中间建立了一个很基本的思想，然后我们再来分类。

圣经继续告诉我们，在「造界」与「被造界」之间有了第一个本质的差异the first qualitative difference in the categories 就是「造」与「被造」之间的关系。这个「造界」的关系是怎样的关系呢？是个永恒的善的本体The creator is in the eternal realm and is in the summum bonum realm. 所以，永恒的，绝对良善的等级是最高的等级。而我们就在良心的最深处知道，如果我能做一些事有永远的价值，又有良善的价值得话，那这件事的等级是很高的。所以，在哲学思想里面有一个很重要的名词叫做summun bonum； summum bonum 的意思就是「最高的善」the highest goodness。最高的善也就是我们人生至终的目标，人追求最高的目的就是要达到那最高的善。而基督教的观念，无论从「理性」与「真理」之间的思想，或者从「善」与「永恒」的思想来看，神的本身就是那最高的善，永恒的真理和那永远不变的真理的本体，所以上帝就是人的至善God is the summun bonum of men，人应当在最高良善的目的里面建立我们整个追求的方向，而那最高良善追求方向的本体的本身在基督教的信仰里面就是上帝。换句话说，不是无中生出一个神明奇怪的观念，超自然的那个本体，而是相信有这个本体的本身从祂创造万有和自然出来。这样，在「造界」与「被造界」中间有了一个很重要的本质的差异The qualitative difference between the creator and creatures. 「被造」与「造物」之间有绝对不能混淆的本质的差异。「造者」就不是「被造者」，而「被造者」就不是「造者」。「造者」在造者的本体界里面，「被造者」在被造的现象界、受造界里面是绝对不能相混淆的，造者是造者，被造者是被造者。

这个本质的差异的第二个层次就是在受造界中间我们看见又有永恒的受造者，第二又有永恒与暂时混合的受造者，第三又有暂时的受造者。在这里面又产生了两个本质的差异，这本质的差都在同样一个本质的受造界里面产生出来的。换句话说，上帝创造了不同等次的活物。什么叫做「永恒的被造者」呢？就是「被造而永远不再消灭存在的、永远存在的受造者」。什么叫做「永恒与暂时混合的受造者」呢？也就是「有永恒本质却活在暂时世界中间的受造者」。什么叫做「暂时的受造者」呢？就是「被造而有一天会完全消灭，没有永恒的本质的存在的受造者」。更清楚的解释出来，就是「天使界」是在纯灵的受造界中间，是有永恒的存在的活物，而「人」是在暂时与永恒这个交界中间的受造者，因为人有一个暂时的身体，却有一个永远的灵魂。

第三，就是一切受造在人以下的都是暂时的受造者。无论天长地久何等的长度，何等的长久，我们看见了有限界终究是有限界；有限界因为终究是有限界所以时间既有开始的时刻，也就有结束的时刻。 时间的开始时刻是因为上帝创造「时间」的永恒旨意在暂时中间才存在的。照样，时间的终止时刻也在上帝永恒的创造旨意在时间的历史过程中间因为神而结束的。这样，神是创造时间的上帝，这位创造时间的上帝就给时间定了一个起点、一个终点。这个有起点有终点的时间也就是成为人类历史活动的场所。这样，创造时间的上帝成为时间之因；结束时间的上帝也成为时间之终极。所以圣经给我们看见了信仰上帝是「创始」的，上帝是「成终」的；上帝是起先的，上帝是末后的。圣经给我们看见这个被造界是透过神的话而造的，而这个造成万有的道的本身自我宣布祂是「阿拉法」(Alpha)，祂是「俄梅嘎」(Omega)。 什么意思呢？这个暂时世界的开端是因为基督而开始的叫做「阿拉法」，「阿拉法」是希腊文的第一个字，「俄梅嘎」（是瑞士的手表），「俄梅嘎」就是希腊文的最后一个字。

「阿拉法」表示starting point 「俄梅嘎」表示the ending point，从starting point 到ending point 中间我们看见the process of history。所以在这其间程序就进展了，请你注意这句话the process is going on。那么造了有程序的过程的上帝是这个程序起点的源头，也是这个程序终点的归宿，所以上帝本身是创造万有的。祂是时间的因，也是时间之归，归点，终点，「始终」从祂而来。

这样，整个历史就在永恒上帝的管制之下了。如果你在基督教的信仰里，你发现了这种伟大的原理，你就知道这个信仰不是很简单的事情，也不是任何一个宗教可以与之相比于万一的一件事情。而创造程序的上帝的本身就不在程序的变化律的中间。在程序中间有变化的律，而创造程序的上帝就不在变化律的中间。

所以，无论东方文化的变化规则，西方哲学的变化原理；东方的《易经》The book of changes，孔子说「给我五年，十年加添我寿命好好研究易经，我就可以减少一些大的错失了。」「假我五十足以学易可以免大过也」（参：《论语》述而第七）。在「易」里面，用四乘二变成八，八乘八变成六十四，所以八挂，八八六十四。在里面一切变化的可能从这里来的。这些变化的程序就在始点与终点的过程中间产生出来。而上帝竟然说，「我是阿拉法，我是俄梅嘎」，这样因为上帝就超越了整个程序的变化律，而整个程序的变化律就在祂的手下。这一位上帝有资格向所有人类产生出来的所谓「神明」挑战说：「你们中间有哪一位神像我一样从起初指出末后的事呢？」（参： 以赛亚书： 46 章10 节）这是神自我印证祂本质独特性的一个很重要的宣告The qualitative proclamation of God's own existence and uniqueness。所以上帝把祂的独特性用这种本质宣告出来的时候，就把祂与万神，与所谓的「神明」的不同的地方很清楚的指出来，成为我们信仰可靠的根据。「你们用怎样的神与我相比呢？我从起初指出末后的事情。」「我是起先的，我是末后的。」在这个历史过程中间，这里我谈的这句话「历史过程中间」是根据圣经所启发的历史观最重要的一个原则，就是liner type,a liner concpet of history 历史不是周而复始，变化无穷而没有办法离开这个循环不止息的这个无止的状态。历史乃是有起点有终点的一个直线式进行的程序liner process。 因为这是liner process 所以有起点有终点，而这个就使我们可以产生对超历史与历史之间的关系的了解，只有基督徒可以了解历史与超历史之间的关系。而非基督徒只能在历史里面转，团团转而不知道这个历史到哪里去。历史乃是有起点有终点的一个直线式进行的程序liner process。 因为这是liner process 所以有起点有终点，而这个就使我们可以产生对超历史与历史之间的关系的了解，只有基督徒可以了解历史与超历史之间的关系。而非基督徒只能在历史里面转，团团转而不知道这个历史到哪里去。而现在许多的基督徒没有看到我们要怎样在超历史的认识中间来处理历史意义的解释和历史事件的发生。我们继续再思想下去，这样，在暂时的程序中间的就进到了一个相对界里面。而超越相对界的神的本身就自己在绝对界的里面，而在相对界中间有绝对观念是一件普遍的事实。所以我们昨天提到，不相信「绝对」的人是不可能的，因为当他很肯定的相信没有绝对的时候，他的肯定的本身已经牵涉了绝对的范围，你还记得吗？所以人很矛盾，做人难，人难做，难做人，结果就做难人。为什么做人难呢？因为人就在这个「界」的里面，在「恒暂界」里面挣扎矛盾。而神就照着这样的方式，这样的方位把人放在「恒暂界」的中间。我们又不是天使，我们又不是牲畜We are neither angles nor animals。 所以我们就在一个人固有的很特殊的地位中间挣扎矛盾，而这个挣扎所需要的超脱只有一个字就是「信仰」。

信仰」与「真理」不是没有关系的，是有非常非常肯定而非常复杂而且是非常基要的关系。这个又肯定又基要又复杂的关系就是这几天我们要提到的，因为信仰与真理之间的关系可以透过理性对理性的限制的了解超越理性的信仰去了解超理性的，这是很不简单的事情。但是，这也可以变成非常简单的领受。当我们把这些分析完了以后，我盼望你对信仰的了解有一个更肯定而且更负责的理性基础。

在这个暂时界的中间神再给我们一个很清楚的本质差异的分划，就是「有生命」的和「没有生命」的之间的分划。在暂时界中间我们看见神已经创造了能活着的有生命的动性动物（刚才提的），静性的植物。在无生命界里面神就给我们看见了整个物体界（刚才提的），所以在这里我们看见了整个基督教把那个统一性的，完整的真理观带出来，是没有任何的哲学体系，没有任何的宗教观念的揣摩可能达到的。

在老子的《道德经》里面，到最后就没有办法看到一位创造者成为万有之因，只有看到道，而这个「道」是什么呢？不能再讲下去了。在孔子的思想里面就提到了能见界的人与人之间生命对无生命的「格物致知」，以致于生命对生命之间的「人伦关系」。「夫子之性于天道不可得而闻也」（参：《论语》公冶长第五），所以到了「天道」的事情，孔子没有办法讲了，因为他停在那个地方「子不语怪力乱神」（《论语》述而第七）。

在第一天我们提到印度哲学的阿特曼和布拉曼，希腊哲学的Logos 和Logikos 里面我们也没有看见那个「创造」观念的产生。 所以创造的观念是把这个能见界和不能见界沟通在一起，很重要的一个信仰，很重要的一个真理。而这个真理的本身不是从人本猜想出来的，因为这个真理的本身是从创造界启示下来的。在这方面我要你们回头再思想我在新加坡讲过的两大专题，一个就是「启示与启示者」，另外一个就是关于「启示与圣经」，而这两个你再沟通了以后，这个再整个联贯起来你会看到整幅的图画。如果你需要再更明白，我就不再重复了，那就是上个礼拜在吉隆坡所讲的「普遍启示与特殊启示」，普遍启示的不足性，需要性和特殊启示怎样成为了解普遍启示的唯一钥匙The key to understand the general revelation is through the special revelation。把这整个编织成整个思想的地图，成为整个理性的架构，那你的信仰就有很清楚的交待了。

在物界中间我们看见有高的方位，但是低的次序，有低的方位也在低的次序。所以整个物界都在低的层次里面。无论它高到天上比太阳大几千万倍的星也好都在人之下。无论它低到像细菌一样那么小的一个生物，或者像很小的物质的一个介子、质子、中子小到肉眼看不见的东西一样，它无论是在天在地都是在比人更低的层次里面。在「生」与「无生」物之间还有一个qualitative difference，所以这里有一个最大的qualitative difference between the creator and creatures 创造的上帝与被造界之间绝对不能相混淆的那个划分的界线。在被造界中间有几个界线，「永恒者」、「永恒与暂时者」与「暂时者」之间的界线。在这个界线之下有生命的无生命之间的界线，那么人在哪里？人在这里。

所以圣经告诉我们，人被造「比天使微小一点，却管理了天上的鸟，地上的兽，海里的鱼与地上一切的一切」，直到今天人成为大地的主人翁，人成为管理一切的一切地球上的主人，这是很清楚的。但是神也给我们清楚看见，因为你有一个暂时的生活，所以你在地上要做主人做不成，有一天你要真正承认你不过是做「客人」，对不对呢？你多么伟大，或者在地上多么大的成就，有一天地要对你说Get out! Your time is up,go! 我不知道我们能不能亲眼看见二十一世纪，因为我也要go，你懂了？

当我在这里看自己像主人一样的，大地在我的下面，我可以做最快的飞机，我可以看见大地从我的眼前掠过去，我可以看见这一切的一切算什么？但是不久，我只能归回土地里面，那块长一公尺，宽两公尺的土地里面，在里面结束我这暂时的生命。

但是，我不是结束我的存在，我只结束在世界这暂时的生命，我被造在「恒暂混合」的范围里面，我有一个永恒性要去，很奇妙的。这样说来，对每一个层次的认识都应当是真理的。对物理学的了解是真理，对伦理学的了解也是真理，对动物界，植物界的了解是真理，对人本身与人之间的伦理是真理，对动机对次序的了解是真理，对灵界的了解是真理，对神的了解更是真理了！因为祂是一切的源头。 真理的范围就不是单单在物界的范围里面，真理的范围就与生命界发生关系了。如果我把物界当做是真理的唯一范围的话，那我对真理的了解是已经受了很大的折扣了。

现在我们要在这三个程序里面，用三个拉丁文的思想来表达出来：我是人，我这个人不能很甘愿做人，除非我好好思想到底什么是什么。「我」是什么？「物」是什么？「非我」是什么？「我」与「非我」之间的关系是什么？所以人是一个发问题的人物。如果没有问题的人一定是「问题人物」。而有问题的人是发问题的人物，而人被造是为了发问题，所以连中国人都明白什么叫「学问」，就是学了要问，问了再学。有学没有问的人是「填鸭式」的知识的自我充实，但是却不是经过计较、了解、从怀疑产生的纯正信仰。我再问，在我问的时候我在思想，在这思想的中间我看见，思想的本身到底是怎样的一个本体？我想一切的时候我变成思想的本体，我的思想变成思想的本体，而思想这思想的本体的时候表示思想有了思想的功用。而我的思想正在思想什么的时候，那个「什么」成为我的思想正在思想的课题。 这样，I am thinking，我正在想，我是一个有理性的人，因为神把理性放在我里面所以我才能想，我能想所以我才是一个人。「能想」是很合理的，而当我想自然界刚才所提到这些众界的事情的时候，你就发现我的思想功能有许多许多对等次不同的次序之中的要求了解。我要了解地上的东西，我要了解天文学的东西，从天文到地理所有这些东西的范围多得不得了。地质学、地理学、化学、物理、环境学、空气学、流星学、太阳系的学说。诸天、星云一直到大宇宙，一直到一切一切在最遥远的所有的星之间的学问，这些加起来整个的是什么？这个整个的加起来叫做「自然科学」。我把它放在很低的层次，因为这个是很容易得到答案的。当我正在研究物的时候，物就在我的下面，所以我对物的了解是很容易得到答案的，为什么呢？在这个容易了解物的答案的层次中间，本来上帝造物是为了我而造的，所以这里我们看见一个很重要的原理，就是「目的」与「层次」之间的关系。什么是为了什么，那个目的的要点就比目的的追求者，追求目的的是更重要的。如果物质的存在是为了我的存在，那我的存在是高过物质的存在。如果你认为人生是为了金钱，那么在你的价值观里面「钱」是比你的「生命」更重要的，你明白吗？但是你的价值观会错，所以你把不重要的当做重要。原先是说「钱」为了你，你不是为了「钱」，这样，钱为了你，你是比钱更重要，应该是如此。所以什么是为了什么，那个目的的本身就把层次分开来。现在，这个放大机把我所写的放大在墙壁上，这个放大机的目的是为了要把我的体系把它表达清楚，传达我思想里面的东西成为你们更了解的一层的东西。那么，这个机器是为了服务于我的理念，所以我的理念就比这个机器更重要，接受吗？

录音机是为了把伟大的声音录下来，把伟大的理论录下来，所以录音机是为了那个理论，而那个理论不是为了录音机。这样，录音机就比那个理论更不重要。从这个角度来看，你就发现了许多科学的成就是很低级的成就，因为它为了要把很伟大的思想传留在这个世界上，把它记录下来。当你看见「咦，这句话很重要」、「这个思想很宝贵」，你就认为很可惜如果不记下来就忘记了，很可惜，你连会忘记都会保证的，你好象很知道自己会忘记，所以快快把它记下来。当你记下来的时候，你的目的是什么？你的目的就是让这个伟大的道理不被时间淘汰掉。这样，这个道理的本身就超越时间性，所以才值得记下来。而你记的时候你用的工具就是笔和纸，笔和纸的存在就是为了服务你要达到的那个目的。这样，每一个要被达到的目的就自然比要达到目的的过程中间任何一个事物有更高的价值。这样，圣经给我们看见这个层次的产生从「目的来定价值」的原则是很清楚的。上帝为人造了万有，万有都是为人造的，所以人的目的是万有服务的终点，人的价值是高过万有。但是，神为自己创造了人，人到最后把神当做自己的至善God is the summun bonum of men。 人追求到最后能够与神合一的时候，这样，神就比人更高了。

从这个层次来看，我们看见，第一个层次的知识，或者叫做「事实」；天文的事实，地理的事实，光的事实，数学的事实，地质的事实，化学原理的事实，各种元素的事实，还有各种地质里面变化的事实，地震怎么发生的事实，这些原理的记录就变成了汗牛充栋在你的图书馆里千千万万的书把这些科学研究的事实记载下来，这些科学事实是在自然的范围里面所领受的科学。

什么叫做「科学」？「科学」是从希腊文的第一个字出来的Scio，就是「我知道了」I know。 从这个范围里面我们看见了，「知」在真理的范围里面是第一界。但是，当我们提到了人自己伦理、动机、行为、生活的问题的时候，我们就想什么？不是单单想物界的问题，如果单单想物界的问题而产生自然科学这个叫做「知」的话，这是很正常的事情；但是当我们思想了关于自己的事情的时候，就想到人与人之间的关系，这个叫做「伦常的原理」，这个就叫做超过物质的真理了，是伦理性的知识。这伦理性的知识常常很难肯定的，所以数学里面二加二等于四可以很简单算出来。E 等于MC 平方还是可以很简单的算出来的，这些很深奥的东西结果可以很肯定的算出来以后，一个科学家讲了以后，另外一个科学家可以证实、证实、证实、....，就表示什么呢？表示它逃脱不了它是静性的，因为静性的容易下定义。简单的做一个比喻：你画一朵花的时候，你很容易画成功； 你画一个人在生气的时候，你很难画成功。为什么？因为这朵花很静静乖乖的给你画，它不动的，所以你就画了。当一个人正在生气的时候，你刚刚画一半，他气完了，再气的时候不一样了。所以那个动性的使你很难捉摸，你明白吗？所以在这个界的范围越高的时候得到准确性的事实就越难。因为得到准确性的事实越难，就产生了「越不容易被信靠」的一个很合理的结果。所以你把一个物体交给十个科学家研究会找到十个科学家相同答案的肯定性的知识。但是你把一种很奇怪的病带给十个医生查到底是什么东西产生这个病因的，你会发现十个医生会给你不同的十个答案。你把一个神精病的人交给十派的心理学家去分析他神精病的来龙去脉的时候，你发现弗洛伊德、阿得勒、和华特生的、和荣格的.... 不同学派的心理学产生出来的答案一定不一样。

所以在这里看见，越高层的知识对肯定的绝对越不能达到。所以很多人在二十世纪的时候就认为不可能达到真正答案的东西不必去信它。因为不能达到肯定性的答案，「算了，反正我们盲目信从都是不合理的事情！」我告诉你，不是不合理，那是高到一个地步，连理性要达到肯定的答案都很难的。

两年前有一幅图画突然间卖了四千八百万美金，或者等于九千五百八十万新加坡钱。九千万？哇！你说这图画一定大得不得了，有没有像世贸中心这样大？我告诉你，就像你坐得椅子再大一点点。哇！你说「这个图画一定是金钢钻做的。」不是，是一块已经差不多一百年的布上面的一张图画。「这个图画一定画了很特别的精神？」不是，只有几朵花，而这几朵花真花才卖几毛钱，向日葵，谁画的？梵谷(Vincent Van Gogh,1853-1890) 画的。

这个人活着的时候有时候连吃饭的钱的都没有，这个人活着的时候因为失恋、痛苦、孤单、神精质、曾经痛恨自己，把一把利刀放在耳朵上把它切断了。这是「马勒今」，「马勒古」是古代那个嘛（参：约翰福音：18 章10 节），是不是？你还听不懂。马勒古古代耳切断了，马勒今今代耳朵切断了。马勒古是给彼得切断的，他是自己切断的。后来他的弟弟知道这个事情，吓死了，把他的耳朵压在他的脸上，带到医生那里去缝，结果他也是神精病而死。像这样的一个不正常的人，苦的时候那个向日葵的花瓣，片片都要跑出去。但是很奇怪的，我从九岁的时候就发现梵谷的图画正在讲话。我这句话你听了好好去思想看看对不对？梵谷所画的东西，每一笔都在讲话，这是很多画家没有办法表达出来的。我想会画图的每一个都会，我们小的时候画图，画的牙齿像万里长城一个一个的。我们每一个人都会画图，但是梵谷的图画，他画一张椅子，那张椅子好象正在对你讲很多话，「我在这里，我正在这个房间里面，曾经有人坐在这里，现在没有人在坐了，但是我自己还是一个椅子」好象在讲话。 所以Art 到底是什么？ 艺术是什么？ Art conveyed something. Art is a representation of the Logogs，道的传递者。而那个道在自然界中间做一些形像的传达，在艺术家里面才能看出来，我们看不出来，奇怪的。几朵花你看了，算了，闻一闻，臭臭的，很久没有换水了。但是，到底在艺术家的眼中他看见什么？我很奇怪的。我们所看的东西忘记了，用照像机拍了就可以记得了，但是照相机所看见的就是没有心灵的东西，而艺术家所看见的就是有心灵的东西，虽然所看到的东西没有心灵，但是因为他用心灵去看，以后连画的东西画出来也把它变成心灵的表达。你看高庚(Paul Gauguin,1848-1903)、看塞尚(Paul Cezanne,1839-1906)、你看雷诺阿(Pieere Auguste Renoir,1841-1919)、你看莫内(Claude Monet,1840-1926)、你看马奈(Edouard Manet,1832-1883)、你看毕加索(Pablo Picasso,1881-1973) 、你看毕沙罗(Camille Pissarro,1830-1903)、你看德加(Edgar Degas)、你看这些人，你大概听不懂我在讲什么吧，我不是信口胡说的，我是深入研究的。当你一张一张的去注意的时候，你发现梵谷所画的那个警察，画的家庭主妇，眼睛正在瞪着你；那个正在快要下雨的阴天，树和心看那个花。日本人凭着什么把一张图画用九千五百八十万新加坡钱把它买去？ 我不知道。如果卖给你，你买三千块回去一定怀疑有没有买错啊？连镜框连纸全部在一起也不过几块钱，怎么会买几千万呢？但是我告诉你，这个不能了解的事情，正告诉你有一些东西不是「唯物论」可以解答的。「唯物论」永远是不能成为文化主流的哲学思想，唯物论只能昙花一现永远被丢在一边。唯物论从来不能产生伟大的道德刺激； 唯物论不能产生伟大的艺术灵感。自从东欧洲被唯物论统治以后，我们看见他们的艺术和他们许多超然的东西都消失了，而那些伟大的心灵却是不在物质界，在受压迫痛苦之间想那些超物质界的知识产生出来。所以在超物质界的范围中间，我们看见另外一个字产生了，不是「知」是永远不断的「想」。在这个范围里面，我告诉你，正是你不能想透而却不能放弃的真理的一部份。

有许多的真理是你不能想透但是又不能放弃的，而唯物论的真理观，「凡是不合理性的都丢掉它。」如果凡是不合理性的都丢掉它的话，我告诉你，你要丢掉的太多了。

你从来不知道为什么口的功用这么多只有一个，眼睛功用只有看要两个？这很不合理嘛，对不对呢？讲话、吃饭、喝水、鼻子不能呼吸它代替、还有骂人、吵架，应该八个口八个功用嘛，对不对？一个吃饭，一个讲话，一个唱歌，一个祷告，一个做见证，一个骂人，应该很多功用。为什么多功用的只有一个单数，少功用的却要双数呢？这个合理吗？

我告诉你，太多事情不合理而你就这样接受了。如果你对我说你是「无论什么都要凭着理性才能接受」，我根本就不相信你这一句话！太多事情我不能用理性去分析，但是我却不能否定它有真理的因素在里面。难道理性不能了解的东西都打入非真理的冷宫里面吗？如果是因为理性不能分析，有没有一些是超过理性的东西我要用信心去接受的呢？而信仰是不是抹煞理性的？信仰是不是违背理性的呢？我想不通的事情却竟然与我的生命发生这么大的关系。所以这第二个范围是「想界」，思想界。不但如此，当我思想我的思想的时候，主客体就变成一个没有办法分开的混杂物了。但是，我不但在这个人与人之间的关系，生命对生命的了解的关系上去发挥超过物质的另外一方面，比如说，「人有目的吗？ 」这不是唯物论，也不是科学所能证明的。「人有道德责任吗？」这也不是科学责任有办法解释出来的。「做人有意义吗？」这更根本不是试验室可以告诉我们的！

几年前，在阿姆斯特丹一九八六年的会议结束以后，我要参加一个很重要的小型会议，因为这个会议是要讨论今年(1989 年) 在菲律宾举行的全世界分大会。 我是国际的咨询委员(International consultant of Lausanne movement for the world evangelization)，所以雷登&#8231;福特(Leighton Ford,1931- )、葛理翰(Billy Graham,1918-)，还有其它各国的代表，重要的董事会开会，我要去。 但是当我到了阿姆斯特丹的中央车站(central station) 要换车到开会的地方去的时候，我发现有一件事情使我不能不停在那里，我会迟一、两个钟头才到，我宁愿迟，我一定要很重要的看见这个事情。因为就在阿姆斯特丹的大火车站前面的一个广场，我听见一个人正在用印尼文讲道。讲道到时候就翻译成英文，然后再从英文翻译成荷兰文，所以这个不是「三位一体」，「三位三体」。讲一句，轮三次；再讲一句，再轮三次。我就听这印尼在荷兰讲道讲些什么。因为这三种文里面，我听得懂印尼文，也听得懂英文。我听不懂荷兰文，那也不必懂，不是我的事。这印尼人讲了。

「我为你们荷兰的教会大大痛哭，因为你们从前把福音带到印尼去，我们从前还不认识耶稣基督，现在印尼的教会兴旺，你们的教会正在没落。」这是事实。荷兰最重要的教会大大复兴了，但是荷兰的教会衰微下去，我为你们痛哭，为你们哀哭。 翻译的就翻了，I cry for you the church in Holland because you has brought the gospel to my country....，他翻译就再翻荷兰文了。当大家很注意听的时候，一个小姐，我想大概in between 二十二到二十四岁之间，就大发脾气，骂起来，「Go back to Indonesia! We do not need anything we had thrown away to be brought back to our country. 我们所丢掉的东西，你不必带回到这里来。 」这句话很有兴趣，原来基督教是荷兰丢掉的，而「丢」是丢掉印尼去的，那我们在垃圾堆里面拾到了耶稣基督，他们不要了？这样吸引人的理论我没有听过的。这个不但是没有违背理性，是超越理性的，所以我就站过去了。我很兴趣的看见一个基督教的仇人正在用很大胆的态度把基督教漫骂一场。 我说，「You hate this man? 」「Oh yes,I hate him very much. He is very impolite. He brings to us Christianity. Do you know what is Christianity? 」我说「I know a little bit. 」我说，「为什么你很很恨它呢？ 」

「You know what I am studying? I am university student of University of Leiden. 」荷兰雷登大学是很重要的大学，程度可以与哈佛、耶鲁、牛津、剑桥相比的，雷登大学。我说，「What are you studying? 」「I am studying philosophy,you know? 」然后她反问我「Do you know philosophy? 你懂不懂哲学？」那我就慢慢移动脚步把她带到别的地方，让那边平安的讲道。

我把她移动到旁边，我说「Yes,I know philosophy a little bit. 我也懂一点哲学，我也懂一点基督教。 」她说「How do you know philosophy? 」她心里面想「你们亚洲人怎么懂哲学呢？ 」我说「Yes,because I am teaching philosopy. 」她说「What are you teaching? 」我说「All the schools of philosophy and history of philosophy,existentialism and so on. 」我就把我教的哲学一些大纲提出来给她听。 「Oh,so you are lecturing in philosophy. 」「Yes. 」她就对我比较客气一点了。然后她就说「Yes,you teach philosophy,but do you know logical positivism? 你懂不懂什么叫logical positivism？ 」这个叫做「逻辑实证主义」。我说「I know a little bit. 」「How can you know? 」「I have been teaching for eighteen years. 」「Oh,you know logical positivism? 」「Yes,a little bit. 」我说。 「What do you mean by a little bit? You know a little bit? 」「Yes. 」「You know what about logical positivism? 」「Yes,Promptly it must be positivism,and started from a French man called Auguste Comte. 」「Yes,that's right. 」「And in the recent years,in the twenty centry developed into the logical positivism in the Vienna Circle in the professor Ayer,and final the most important person must be Ludwig Wittgenstein (1889-1951). 」我对她说。 「Yes,you know. You know. 」她说「Anything else? 」我这么老了还给她考书，在路上考书。 我说「Yes,I know something about Wittgenstein,and I know in the logical positivism there is a very very important principle,that is anything that can not be verified in the laboratory does not exist. 」「Yes,you are right,that is the most important principle. 凡是在实验室中间不能被证明出来的东西都是不存在的。」我们就开始谈了。谈了以后，等到她很高兴的时候，她就越谈越小声（因为刚才很大声在骂那边），现在开始跟我有谈有笑谈哲学谈到一半的时候，我突然间问她一个问题，她吓了一跳。 「But,do you know,the theory that anything that can not be verified in the laboratory does not exists,this theory itself had never be verified in the laboratory. 」你知道吗？逻辑实证论里面最重要的理论说，「凡是不能被证明，在实验室里面证实的东西是不存在的」，而这个理论的本身是未曾放在实验室里面被实验的，也未曾被证实过的，所以这个理论可能是不可以存在的。 「Ya,I never thought about that! 我从来没有想过这样的事情。 That is very significant,interesting. 」所以我对她说「For logical positivism,they don't believe in the religious truth,but for me,I don't believe the logical positive truth,we are about the same. 我们差不多一样的。」我还不告诉她我是基督徒，我不过告诉她，你批判别人不能实验的东西都不存在，你本身这个理论未曾被实验为什么你认为它存在呢？」我把她从根基整个打倒了，把她整个摔下来了。 她说「Yes,I should go to think it again and again. 」我说「Yes,better you go to think it again and again,and I suggest you think about Christian faith again and again also. 你也好好再思想基督教的道理。」她感到可以接受，她说「Thank you very much,I have to go now. 」我就说「God bless you,bye bye. 」她一听到「God bless you 」，又来了，因为「God 」这个字是不能在化验室里面试验出来的。 所以她就说「What did you say? 」我说： 「God bless you,bye bye. 」「OK. 」她就勉强的说OK。至少她知道我懂她懂的，不能随便乱来了。 她就「Bye bye. 」当她Bye bye 的时候走到一半回头再瞪那个传道人一下才走。

等她走了我就上前说May I preach? 我可以讲道吗？ 「Who are you? 」「I am the speaker in the conference. 」「How do I know? 」「I'll show you 」我就把名牌Stephen Tong,Seminar Leader,Conference of Amsterdam 告诉他。 「Oh,so you can speak. 你可以讲道。 」我就讲了两个钟头，三篇很重要的东、西文化的分析，然后西方如果不回转归向耶稣基督以后要怎么样，然后呼召很多人接受耶稣基督。

亲爱的弟兄姐妹，我要告诉你，今天许多人把那些所谓「不科学的东西」都打入非真理的冷宫，这一件事情的本身是非科学的。把你认为「不能知清楚的东西都不存在」的这种想法是违背理性的想法，你把那些「凡是不能在实验室里证实出来的东西」都当做不是真理来肯定你这个理论的时候，你已经站在一个非真理的地步里面。今天许多反对基督教的人，自己走在一条很危险的道路中间他们不知道，正像那些相信基督教而不明白为什么信的人一样的危险。我今天不是替礼拜堂讲话，我也不是替基督徒讲话，如果不是为了真理，我也不做基督徒。我不是因为我是基督徒所以基督教的东西都是真理，我是因为这里有真理所以我才成为基督徒的！

昨天我对你说，我不以说教的身份来把信仰的独断性的本质强迫在你的身上，我乃是与你一同站在人性探索真理的可能的程序中间引导你、帮助你进到信仰的地步里面去。今天我另外从一个角度告诉你，我今天也不是把你当做一个只要在基督教范围里面的就是有安全感的人来鼓励你，我告诉你，在教会中间「不知为什么就信」的人，和那些在教会之外，「不知为什么就不信」的人同样是不合理而危险的。当你清楚知道这个原则以后，你就应当把信仰、真理、与理性用很严格的定律把它连在一起，而今天晚上我要在结束以前把一些关系提出来。这个关系我要你注意的就是「生命与真理」之间的这个关系。

人生普遍的相信真理是存在的，因为「真理的存在」这个基本的信仰使我们产生了意义的追求，和我们劳苦价值的肯定。因为真理是存在的，就促进了科学家在假设中间盼望达到的成果以致于他们不厌其烦，继续不断研究，达到今天的成就。所以「生命」与「真理」不可能是没有关系的。「生命」与「真理」之间的关系要怎样去正常化？怎么样去肯定，怎么样去达到最高的果效和价值，那是另外一件事情。但是，我们先要肯定「生命」与「真理」的关系是一定要肯定。 「真理」与「生命」之间的关系是不能被忽略的，没有真理做为追求的内容，没有真理做为生命的方向的人是很可怜的。人需要有真理的观念，有真理的肯定，有相信真理存在的信仰，使他的生存有所基础。接下去我们思想，我的生命与真理之间的关系乃是一个超过我们理性所能完全了解的关系，因为真理大到一个地步，当我们的理性不能接受的时候，我们不等于已经推翻它的存在。真理大到一个地步，当我们理性不能完全了解的时候，我们还不等于已经可以肯定怀疑它，或者废除它在我们生命中间的必须性The necessity of the truth in our life can never be denied,simply because we are not able to totally understand what truth is. 这是不可能的。所以我们在追求真理的过程中间，当理性发生困难的时候，我们还需要跳跃到一个用整个的生命去肯定那超越理性的真理是我们存在必须的一件重要的内容。这些话我不再重复了，我希望你们在录音带里面再一次，再一次听，好好去思想去分析，我们的时间非常有限。

我们继续思想下去，当我「知」真理的时候，我得到享受。当我知真理的时候，我得到喜乐。我「知道」了！我「明白」了！我想这种真理与我的生命里面对「知」真理可能的结连而带来的享受、喜乐的果效是没有任何其它的事物可以代替的，你明白吗？

你曾经有过这样的经验？从「不知」变成「知」；从「不明白」变成「明白」；从几十年盼望知道而没有人给你解答，结果忽然间得到一个解脱，那种恍然大悟而来的快乐是任何一样东西都不能替代的，那种感觉。这种经历，这种觉悟，表示生命与真理连合在一起的时候，乃是人的价值提升的时刻。

The time you ascent higher and higher than your origion state is the time you unite yourself witht the truth undestood in your reasoning power. 「我的生命因真理而有所改变，我的生命因为真理而有所内容，我的生命因为真理的缘故有更宽阔的观念」，这句话我用更简单的名词表达出来就是「生命因真理而享受自由」。

一个在监牢里的人可能比在外面自由的人更享受自由。因为他在监牢中间有超越约束的理性的理解。而在外面的人却有不懂的观念、错误的思想带来的约束，你明白这两句话的意思吗？有人在四面楚歌，四壁围绕，无法起坐的痛苦的牢狱里面过着非痛苦的物质性生活，却在里面用信仰的超越过一个无限的享受的自由。相反的，许多人在一个非常自由的环境中间，没有监牢，没有限制，却在自己的错误观念中间把自己绑得半死。 辛尼加(Lucius Annaeus Seneca,4 B.C.-65 A.D.) 罗马帝国的一个伟大文学家讲过一句话： 「The truth does not make you rich,but make you free. 」这句话不约而同的与耶稣基督在约翰福音第八章第三十二节里面的话相吻合，而耶稣基督那句话的内容是什么呢？「你们必晓得真理，真理必叫你们得以自由。」耶稣基督说「天父的儿子若叫你们自由，你们就真自由了。」这样，基督与自由释放了人，这个释放的本身不是物质界的，因为真理是超物质界的，所以这个「释放」的本身乃是超物质界的，理念界里面的自由----The truth set people free。在真理的观念中间，你享受无限的自由。

这样，生命因真理而被充实了，因为真理成为生命的内容。生命因真理而得释放了，因为真理使生命自由。真理在生命过程中间使生命因真理而改变了。我相信没有一个人在明白真理以后没有改变的，而最伟大的变化，就是观念从「误」变成「正」的那个经历(From the wrong concept trun and change into the right concept,that is one of the most important success in your process of being man.)。 当你的观念在不断改正的时候，你的人生就不断的归回真理，越来越归回真理，那是你人生成长过程中间最伟大的事情。 我相信今天整个世界最难做的事情就是the change of the concept 对观念的改变是最难的。有许多时候我盼望改变一些人，而那些人不但不要被我改变，他继续对我说「不是这样，是那样」，他要改变我，而他所讲的什么事情我都想过了。我不是说我比人聪明，不是。我实在花很多的思想，很多很多的时间，见了很多的人，把那些程序中间许多不必要的东西都已经闪过了，闪过了，闪过了。我盼望有一天这个时代会看到整个观念的变化是圣灵要做的很大的工作。而今天许多教会，甚至灵恩教会所认识的所谓「圣灵的工作」把它研究出来是非常狭窄的东西，因为他们对整个「圣灵与真理之间的关系」是何等的大的这个了解狭窄到一个非常可怜的地步。真理的圣灵改变人的观念，生命因真理而变化更新，生命因真理而被充实，生命因真理而被释放，生命因真理而定了真正的方向，生命因真理而产生了最稳当的把握。

这样我们也看见了，生命也因真理而被苏醒过来了。在这些重要的经历中间你看见了什么呢？生命与真理之间的关系给我们看到了生命是「被动」而真理是「主动」。我提出一个很重要的结论出来---- Life is still in the passive state,but truth is in the active state. 真理充实了你，真理释放了你，真理引导了你，真理苏醒了你，是真理改变了你，是真理更正了你，真理批判了你。你是站在一个受批判、被释放、需要被充实、需要变化从「误」变成「正」的被动体，你发现了没有呢？当我们思想「生命」与「真理」的关系的时候，竟然最后产生了这个很不同的观念，和很不同的结论，就是寻求真理的生命本身变成一个被动性的了。这个观念我相信是你所有看过的书里面几乎没有看到的，我不敢说没有人想过这些事情，但是我这些思想不是从书来的。

如果你把自己当做主体的You always think that you are the subject simply because you are seeking for the truth,then I shall tell you,you still do not understand what truth is. 当你找你不见了的钢笔的时候，你是主体，而你找真理好象你找失去的钢笔吗？你是迷失者，或是真理是迷失者呢？你了解我所说的吗？ 你说，「我在寻找真理！」当你在寻找真理的时候，真迷失了吗？或者从你眼中看不到？从你眼中看不到的叫做「迷失」吗？或者是你迷失了？因为当你找回真理的时候，是「你」产生了新的方向，「你」领受了新的充实，所以可以说是「真理找回了你」。如果是真理找回了你，而你得回真理的结果，是你归进正途，不是真理归进正途(The truth do not need to return to the right path,but you return to the right path simply because of the knowledge of the truth. Then the conclusion: You are in the pasive state not in the active state。 你不在主动的状态中间，你在被动的状态中间)。如果我是在被动的状态中间，那么这个主动的真理到底是谁？明天我们要很严肃的，很深入的提到这些重要的事情，求主帮助我们，给我们在这四天的过程中间，我们经历一个一生一世中间很少经历过的阶段，而这些东西要使你以后的日子比以前活得更美，更有价值，

我们低头祷告：

「主啊，我们感谢你，主啊我们赞美你。主啊，我们相信真理是存在的，而你告诉我们你就是真理。主啊，我们堕落失败的理性怎么样在我们这个追求真理的过程中能接受你所启示「你就就是真理」的这个真理，恳求你真理的圣灵引导我们。主啊，我们感谢你，你愿意在我们的思想过程中间用你至圣的真道来光照我们。我们感谢你，你要引导我们，求主帮助我们在人生的过程中间我们不是依靠自己，乃是依靠你的灵寻找正确的方向。主啊，愿你用真理充实我们，用真理释放我们，用真理改变我们，用真理成为我们人生的方向，用真理苏醒我们的心性，奉耶稣的名祷告。阿们。」

上一讲

下一讲


理性、真理与信仰 4

神学讲座

理性、真理与信仰

第四讲

有哪一个人四天都来的请举手？三天的？两天的？今天第一次来的？非常欢迎你，但是不知道你昨天在哪里？我想大概我从二十一岁开始带布道会，我就决定了每一次布道会有连贯的信息。我不要今天讲一点启示录，明天讲创世记，后天讲诗篇，我盼望整个聚会有一个系统，因为神的道丰盛到一个地步，用几堂聚会讲一个题目实在还是不够时间，所以我们真是需要在生命的过程中间有一些的时刻是整个的交给主让祂来引导我们的思想。

圣灵是引导人的上帝，是圣父、圣子所差来的第三个位格。所以我们的生活，我们的思想，我们的事奉，我们的行为中间引导我们的那一位。圣父预备了救恩，圣子成全了救恩，圣灵在施行了救恩的过程中间不但使我们因为圣灵领受了新生命，还因圣灵的引导生活出新的生活。所以这位引导人的圣灵有一个很重要的工作就是引导人的理性The guidence of Holy Spirit on the reason of human being 圣灵引导人的理性的过程，而把人的理性带进越靠近、越符合、越顺服真理的地步。而圣灵用什么来引导我们的理性呢？只有一件事，用真理来引导我们的理性。所以我盼望我们每一个人在我们生命的过程中间分出一段的时间，让三位一体上帝的第三个位格用真理来引导我们的思想。

有许多人很愿意看见上帝的大工作，但是所谓的「大工作」不照真理来定夺这个层次，就把大工作局限在看得见的，临时的，或者实时产生的神迹奇事叫做「圣灵的大工作」。其实不是如此的，圣灵恩膏膏抹一个人在施行神迹奇事的时候可以很突然的在很简短的时间里面做成一件大事，但是圣灵引导人的思想，从来没有突然的。祂光照你是突然的，引导你进入测不透丰盛的奥秘是需要相当长的时候。而今天的基督教许多许多人盼望过一个不必付代价就可以成功的被圣灵充满。其实圣经里面以弗所书第五章提到「你们要被圣灵充满」，接下来去就讲「当用诗章、颂词、灵歌、彼此对说，口唱心和的赞美主。」（参：以弗所书：5 章19 节）在同一段意义的圣经出现在歌罗西书第三章的时候，乃是说「当用各样的智能，把基督的道理，丰丰富富的存在心里。」讲完之后接下去又说：「以各样的智能，用诗章、颂词、灵歌，彼此教导，互相劝戒，心被恩感，歌颂上帝。」（参：歌罗西书：3 章16 节）所以这两段圣经相较之下你看见一个被圣灵充满的人也就是一个把基督的道理丰丰富富隐藏在内心之中的人。 因为圣灵不用别的办法，只用上帝的道，就是真理来引导人的生活。 这样，如果一个人只管跑捷径盼望做一个立刻成功的被圣灵大大充满的基督徒，而不愿意照着圣经的原则来经历这个被真理所引导的过程的话，这个人的生命没有办法做一个很健全的基督徒的生命，也没有办法活出一个真正照真理的原则把上帝的荣耀彰显出来的生活。所以我盼望基督徒在这件事上不要忽略了圣经的原则，因为圣灵是真理的灵，大家说（重复）。圣灵不但启示真理，圣灵还用真理光照人的心；圣灵不但用真理光照人的心，祂还用真理引导那些蒙光照的人。不但如此，祂还要带领那些爱真理的人进入神所启示的一切的真理。这样，以真理启示人、引导人、教导人、带领人的圣灵要给我们看见真理的成份是何等的重要，真理的要素是我们不能忽略的一件事情。我盼望你们从青年的时候就要付代价好好学习上帝的道，不要做一个instant noodle christian 不要做一个马上就成功的，像生力面马上就泡成功的那样的基督徒，那种基督徒没有办法在很丰盛的过程中间把神的荣耀彰显出来，特别是当我们遇到苦难的时候，遇到试炼的时候，我们遇到逼迫的时候，你会发现没有继续不断在真理上受造就的基督徒很难在受逼害的中间彰显上帝的荣耀。这是一个很特别的，很奇特的一个圣经给我们看见的，也是历史给我们印证的一个事实。 但是一个在真理的造就上下功夫、顺服，把真理丰富隐藏在心中又好好施行出来的人，当他遇到痛苦逼迫的时候，神的话会产生无穷的安慰在他的心中。神的道会给他向两刃利剑一样的力量来抵挡魔鬼给他的试探和攻击，愿主赐福我们在这几天所领受的，实实在在成为我们一生蒙福很重要的一个基础。因为我们愿意在真理上来建造自己，正像圣经所说的「要在至圣的真道上造就自己」（犹大书： 20 节）Edify yourself,build up your spiritual relaity on the holiest word of God 在上帝至圣的真道上来建造自己。

现在我们一同读几处的圣经，我们看约翰福音第八章三十一、三十二节，以后再读第四十节。

约翰福音八章三十一、三十二节：

耶稣对信他的犹太人说：「你们若常常遵守我的道，就真是我的门徒。你们必晓得真理，真理必叫你们得以自由。」

约翰福音第八章四十节：

「我将在上帝那里所听见的真理，告诉了你们，现在你们却想要杀我；这不是亚伯拉罕所行的事。」

约翰福音第八章四十三至四十五节：

「你们为什么不明白我的话呢？无非是因你们不能听我的话道。你们是出于你们的父魔鬼，你们父的私欲，你们偏要行，他从起初是杀人的，不守真理；因他心里没有真理，他说谎是出于自己，因他本来是说谎的，也是说谎之人的父。我将真理告诉你们，你们就因此不信我。」

我们再看约翰福音第十四章第六节：

「耶稣说：「我就是道路、真理、生命；若不借着我，没有人能到父那里去。」

约翰福音十八章三十七、三十八节； 「彼拉多就对他说：「这样，你是王么？」耶稣回答说：「你说我是王；我为此而生，也为此来到世间，特为给真理作见证；凡属真理的人，就听我的话。」彼拉多说：「真理是什么呢？」说了这话，又出来到犹太那里，对他们说：「我查不出他有什么罪来。」

约翰福音十六章十二至十四节： 「我还有好些事要告诉你，但你们现在担当不了或作不能领会。只等真理的圣灵来了，他要引导你们明白原文作进入一切的真理；因为他不是凭自己说的，乃是把他所听见的都说出来；并要把将来的事告诉你们。他要荣耀我；因为他要将受于我的，告诉你们。」

我们读经就到这个地方。

我们再一次低头祷告：

「主啊，求你继续在我们身上显出你的恩惠。主啊，你在软弱人的身上显出你恩典的完全，求主从天上加力量给我们，使无论在台上的或台下的都靠着你的恩刚强起来。主我们中间有一些的人内心深处还有许多的疑惑，恳求你用你的光照耀我们的心，用你纯正的道建立我们纯正的信仰。主啊，你有永生之道，我们还要归从谁呢？主啊，求你今天在我们中间使我们每一个人都愿意照着你的呼召，照着你的感动，照着圣灵的光照顺服在你真理的面前。主啊，你听我们的祷告，奉主耶稣基督的圣名求，阿们。」

我们昨天谈到最后的时候，我们提到真理并不是站在一个被动性的地步，乃是站在一个主动性的地步。这件事是一个很大观念的突破，因为当一个人说「我追求真理，我爱真理，我拥护真理，我传扬真理的时候」，在他的前题里面，思想先假定自己是主动的。是我在寻求真理，我在寻找真理。所以真理不过是我动做的一个「对象」，是我整个生活中间的一个「课题」，我是真理的主体和主动追求者。但我们昨天提到不是我在知道了真理以后，我变成一个永恒不变者，乃是真理的不变者改变了我。当我知道真理以后，是「我」改变了，不是「真理」改变了。当我知道真理以后，不是我对真理有所充实，是真理充实了我的生命。所以真理充实我，真理改变我，真理引导我，真理使我得着人生的满足，真理把人生的意义加在我的身上，这些都给我们一个总结论，就是真理是主动而不是被动的，我们昨天就谈到这个地方。当你对这个观念有所突破了以后，你会更思想有关于真理与生命之间的关系。那么圣经很清楚的给我们看见，基督教的信仰从表面看来是很简单的、很浅白、很平易可以了解的一些思想，但是其实在这些字里行间很平易浅白的话语启示里面，给我们非常深奥、超越所有哲学，所有人类文化中间所曾经想出来，所曾经达到的最高的成就，各种思想学说、意识型态、各种的思维系统不能与之相比。在圣经给我们看见，这真理不但是主体性的。圣经给我们看见人与真理的关系，真理不但是主体性的真理，而且真理是供应人的生命，真理在人的生命中间使人因真理而达到提升的可能，达到那已失落而可以得回的更高的价值。换句话说，我们的现状常常使我们不能满足，我们在有限的暂时与无限的永恒观念中间遇到了一个不能避免，也不能够否定的矛盾的实质，这个矛盾的实质the reality of conflict in our life in between the temperality and eternity case of a lot of confusion,pussle and unresolved problems 这些不能解决的困难和矛盾常常使我们发现，我们有很高的理想，但是我们有很苛刻的限制。我们有很完美的盼望，我们有不能达到不能提升的地步，但是真理把意义加乎生命；真理把那个价值观提升在生命的里面。所以我们在真理的了解中间可以恢复那已经失去的，或者不能达到的那理想中间某一些实质。这样，真理的本身就充实了人的生命。

我们也很清楚的看见「人不是真理」。当你说「我爱真理」的时候，当你说「我追求真理」的时候，或者你说「我需要真理」的时候，就已经很现实的告诉了每一个人你不是真理，你不过是「需要」真理，「追求」真理。你「需要」真理，就表示你没有真理；你需要真理就表明你不是真理。所以最伟大的人间英雄，最伟大的哲士，最伟大的知识分子，在他们追求真理的了解过程中间他们已经先把自己「不是真理」的这件事实显明出来了。所以我「不是真理」我才需要真理，我不是真理，所以我才追求真理。而对真理的追求，基于一个你有能够爱慕，也能够与真理合一以致于了解真理的这个可能。这个可能就是神创造人的时候，那个理性放在人里面的一个很清楚的表达。 所以借着人对真理的了解，对真理的追求，神表达了一个很重要的事实，就是「人是按照上帝的形像和样式被造的」。所以人有「真理的仁义和圣洁」（参：以弗所书：4 章24 节）。这个对真理的渴慕，对真理的爱，就使人的命产生了真正的价值。

在圣经里面给我们看见了人的状况中间我们看见了「原位」与「现位」之间的差别(the orginal status and the present status) 。我现在的这个位份，我现在的这个状况并不是我原先被造的时候的状况，而对真理的追寻，对真理的渴慕和爱是不是要得回那原先已经失去的状况而已呢？圣经说不是如此，如果我们只不过得回所失去的，我们还没有达到神为我们所定的那最完美的计划和最终极性的目的(The ultimate goal had not been achieved)。 我们如果达到最完美的目的，最终的成就在神的旨意之中不是单单得回所失去的原位，乃是与原本的、创造万有的上帝的本身合而为一。这样，真理的高超就不是单单在乎所失去的原位的性质和价值的那个层次里面。真理的高超，乃在乎超过所有被造界一切最高的位份，乃是在神自己的里面。为这个缘故，我们要继续思想下去，我因为真理而有所改变。这样，我「知真理以前」和我「知真理以后」我到底发生了什么变化呢？

我有时候在想，我们在这样的过程中间实实在在没有办法用我们有限的理性去分析清楚，去完全了解我们到底曾经经历过哪一种明白真理的时候那伟大的生命的改变。当你说「我知道了」，当你没有「知」和你「知」以前，你产生一个变化，这个变化是一去不回头的，你所知过的事就是知过了，你再回到从来不知是很难的，你有办法退回那个「从来不知」的状况吗？没有办法！而历史是不能重写的。所以，当你把这段过程经历了以后，你也没有办法退回那个没有发生「我知真理」某一部份真理以前的地步的时候，你已经在真理中间与你之间的关系产生了一个合一了。那么，如果你所知的不是真理，照样，你不能退回历史。照样的，你所知道的是反真理的事情的话，你正在玷污你的理性(You are polluting your reasoning)。

所以青年人，当你看好东西的时候，你没有兴趣，看骯脏的，那些不对的事情的时候，你眼睛睁得很大。那这件事请你注意，当你把这些你所谓很感兴趣的，需要或者很愿意明白的奥秘把它看进去以后，你说「我知道了」，你知道什么事呢？你知道一些你爱知道的事，但是你却不知道你已经没有办法归回过去的那种不知邪恶的那种比较严肃的圣洁状况，你没有办法回头。

所以你脑中应当在年青的时候多多充实真理的东西，而不是多多充满那些非真理的东西，甚至反真理的东西。因为你「知」以后，你没有办法再退回变成「未知」以前的那个状况。你了解这其间很大的分别吗？这样，你的知识空间，和你的理性功能所能容纳的，在有限度的知识范围应当怎样分别为圣让那真理继续再塑造你、充实你、帮助你，使你变成更完美，更蒙神悦纳在神的面前，在永恒的过程中间面向永远的家园之前预备好自己，洁身自好让真理支配、约束、控制、管理、引导你。

当我「知真理」和「没有知真理」的时候，什么变化呢？我不能用唯物论的眼光，也不能用科学家的思想来看这个过程。因为当你还没有知道真理以前，和你知道真理以后，是不是脑细胞的方向转了一些东西呢？是不是有什么Data 进去铭刻在你物质性的脑细胞的记忆功能里面呢？我们很难了解，但是我知道一个很重要的事情---- 真理与人一结合以后，这个人一定产生不同的人生观，因为对观念的改变，常常是因为对真理的了解而产生出来的(The understanding of the truth caused the concept change,the change of the concept.) 当你观念改变的时候，就照圣经所说的「心意更新而变化」（罗马书：12 章2 节）。一个人在一生的过程中间能继续不断心意更新变化，这个人是非常有福气的人。我们有许多许多的事情我们很盼望变化，但是我们的骄傲使我们的思想中间错误的观念不愿意受更正，我们也不愿意产生变化，这是不合合圣经的。我们需要一个经常预备自己，盼望愿意因真理带来的改变，以致于产生新的观念，更加合乎圣经的思想形态的产生，这样的人是蒙福的人。

我没有知真理以前，我是不知真理的。我知真理以后，我知了真理了，但是我没有知真理以前，真理不会因为我不知道而它变成不存在了。真理也不会因为我知道了真理，真理才存在。因为真理的存在与我的「知」与「不知」没有关系。真理的存在是独立的，在它那里自我的存在，这个独自自我的存在有一个self sufficiency,self adequency，这个自足、自满、自我存有的真理是完全不受对真理的了解、不了解者产生影响。我知道真理，真理在那里，我不知道真理，真理也在那里。我知道真理以后，真理不改变，我不知道真理以前，真理也不改变。但是我「知」真理和我「不知」真理这个过程的变换中间是我改变了，不是真理改变了。这样，真理本身就有不变性的本质在里面(the substance of unchangebility) ； 这个unchangebility of the truth 是真理的本质里面一个很重要很重要的层面，因为真理是不改变的，所以真理是真理；因为是不改变的，所以真理不在程序的过程中间；因为真理是真理，所以真理就超越了一些变幻无常的历史过程。因为真理是真理，所以真理也就超空间、超时间。这个超时间的真理才有不变的可能；超时间的真理才不受变幻所左右，所支配；超时间的真理就比历史越有价值。因为历史要在对真理的了解中间产生价值，而价值的本身就在真理的本体里面不需要受历史的过程产生左右。感谢上帝，真理就是超空间的，真理就是不变的，这个真理是不变的，是超空间的，所以真理才是真。

不但真理是不变的，不但真理是超时间的，不但真理是超空间的，真理是在主体性里面不受影响的。我们看见，我没有变真理，但是真理改变了我；我不能改变真理，乃是真理改变了我。我知道真理以后，并没有使真理更充实，相反的，当我知道真理以后，真理使我更充实了，对不对？这样，我的生命，因真理而被充实了，不是真理因为我的知道而更充实了。我因为知道真理以后我受改变，我知道了真理以后我更充实，我知道了真理以后我更向上提升，这样，真理就变成一个供应生命的东西，而人的生命如果没有真理要变成何等贫穷，何等可怜的状态是我们没有办法靠着自己的理性去完全了解的。

你永远不能想象，如果你与生命、真理完全未曾发生关系，你将过一个怎样的生活？但是，感谢上帝！圣经告诉我们，人就因为对真理的了解产生更丰盛更丰盛的生命。现在我要请大家注意的就是几个很重要的原则一条一条连下去的。真理不因为我的存在而产生了真理的存在；相反的，真理的存在决定了我对真理的认识所带来的福份。

所以真理就比我更大。为什么真理是大于我呢？

因为我因真理而被充实，真理不因我而被充实；我因为真理而被改变，真理不因我而被改变。这样，真理在主体性的中间祂影响了我，祂引导了我，这样的一个真理是大于我的。我的生命需要真理，不是真理需要我的生命。我的生命因真理而丰盛，不是真理因为我的知识而丰盛，所以真理是大过我的。真理不但供应我的生命，真理也供应你的生命，真理供应他的生命，真理供应外国人的生命，真理供应普世所有寻求真理之人、了解真理之人的生命。

所以真理的限度就没有任何一个文化可以给它做局限的。没有任何一种的生命，任何一种的文化可以给真理做一个限制对祂说「你停在里」。为这个缘故，这个超空，超时间，超过生命的理智的这个真理的本身，到底是有限的呢？或者是无限的呢？如果所有的领受真理的人都因一个真理而得着满足的话，这样，所有的真理在人的生命中间产生的改变总合起来比部份更大。你从数学里面看见，「总合」比「部份」更大。「总合」也比「部份」加「部份」加「部份」.... 更大，「总合」是最大的，而这个「总合」不等于就是真理的部份。因为所谓的「总合」还是在有限的数目里面产生的总合，但是这个数目会继续不断的加添，真理还继续不断照样可以供应继续不断加添的生命数目。所以，我们知道真理在无限的地步中间继续不断供应有限的。这样，真理不但是永远的，真理不但是普世性的，真理不但是无限性的。这个不改变的真理、无限的真理、永恒的真理、普世的真理，可以说也就是那绝对的真理。因为真理是绝对的，所以真理就不受任何一个变幻无常的因素所改变它的本质，这个真理才叫做「真」。

有时我们讲一句话，「你真是笨」，他笨得很「真」，你懂不懂？你说「你实实在在错了」，他「错得很真」你明白吗？所以你「真」是错了。但是当我们反过来讲，你真正是一个很真心的人，在这里你看见了「真」产生了双重的意义。真正的「真」，那么有没有假假的「真」呢？有没有那不真的「真」呢？有一些不够纯洁的真叫做不真的「真」。「你这个金是真的吗？」「是真金」。但是是「纯的真金吗？」你说「是真金，不是假的，但是不是纯真金，因为里面还有一些非金的成份在那里。这些非金的成份掺在其中，这个真金中间有了一些不纯的成份在里面。」那么你说真正的「真」。当你把这个真正的「真」提出来的时候，就是双重的意义了。

这个「双重意义」在我生命中间曾经有一段的时间继续不断的再思考。比方说，当所罗门上帝给他机会说「你要求什么事我给你，你求我就给你。你要求财宝吗？你要求长寿吗？你要求富贵吗？你要求权利吗？你要求什么？」所罗门说什么？所罗门说「我不要求这些」，他说「我要求什么？」---- 智能。换句话说，在这些可以达到的，众人所追求的最宝贵的事项中间，他竟然发现比这些更重要的一件才是他真正要求的。他要求「智能」过于「财宝」；要求「智能」过于「金钱」；要求「智能」过于「地位」；要求「智能」过于世界上的荣华。请问，他这个选择对不对？他这个选择好不好？他这个选择智能不智能？所以他是以「智能」选择「智能」对不对？他选得很有智能，怎么知道？因为他选得是「智能」。他选得很智能，因为他选择的是智能，他以智能选择智能。这是很简单的例子，所以这个以「智能」选择「智能」是双重意义在一个事件里面的产生。照样以真正的「真」，那个真正的「真」就是双重意义在一个事件里面。那么，这个绝对性的真理，也就是不可能有虚假，也不可能被淘汰的真理。 这样，真理的无限性、永恒性、不变性、超时间性、超空间性、独立性、不需要被依靠的、不需要依赖别的而存在的，这些的本质都是「绝对者」本身才有的本质。以老子的《道德经》二十五章里头所提出的一句话语，他说「道的本身是独立而不改的」。这个「独立」这两个字已经成为各国最欢迎的政体上一个引以自豪的字independant，什么叫做independant？ 就是not dependant。 什么叫做not dependant？就是without depending others，without depending others I can stand on my own feet。这independant 但是stand on what? On the floor，所以depend on the floor 。这「独立」的意思是nothing depend 没有所靠的绝对的独立。所以这样，真理的本身就有这个本体性的性质就是独立的。真理的本身也就是不改性的独立，这个真理到底是怎样的真理呢？我们提到了真理的不变性、真理的超时间性、真理的超空间性、真理的普世性、真理的无限性、真理的独立性、真理的绝对性，而这真理我们要提到另外一件事情---- 当真理可以供应无限的，或说无可数算的生命的需要的时候，你再继续在有限的数目再加上去，它还照样供应。人数越来越多的时候，真理照样供应全世界人类的需要。这样，生命因真理而达到更大的价值；生命因真理而产生了有意义的内容；生命因真理而提升了它原来的位份。生命需要真理，请问，如果真理比生命更大，真理的本身是有生命的吗？我们来到一个很重要的一点---- 真理是有生命的！那这句话可能在所有的书里面，人的哲学思想里面没有提到这样简洁而这样大胆的话语「真理是有生命的！」

当你说「我爱真理」的时候，人家问你「你爱哪一种真理？」你说「就是社会要公平那个真理，我爱它」。那你所爱的是什么？不过是真理在人伦之间的公义的表达。所以你所提到的是片断式的真理。 你还记得第一天晚上我提到了「片断而非统一的真理」吗？许多片断的真理在受造界、在物质界、在暂时界、神创造万有之后把一些受造界的「理」和「哲」隐藏在祂所创造的世界的里面，然后让人靠着神所给人的理性去找出神隐藏在大自然中的法则，把这些法则和道理发掘出来，分门别类，然后教导人学习的时候，这叫做「自然科学」。 而自然科学乃是物质界的理，对整个真理的总合来说，不过是一个部份，是一个片断式的真理。片断式的真理是真理的部份，片断式的真理不能代表真理的整体。而今天我们已经讲到很重要的一点「真理是有生命的」，换句话说，那个整体性的真理不但它供应了生命的需要，那整体性的真理本身是有生命的the truth of life,the truth has life。因为那真理是有生命的，所以真理并不是在我们被造界、有限界的中间所寻找的一些片断的原则，不是！乃是那供应生命的生命，乃是那产生生命的生命，乃是那引导生命的生命，那真理是有生命的。

这句话你要在哪一本书看到呢？这样的事情你要在那一种哲学的体系里面明白呢？而这样的话就很清楚的记载在圣经里面。所以当耶稣基督把自己解释出来的时候，祂讲了一句非常与所有哲学家的文化的巨子绝对本质相异的话语-- 「我就是道路、真理、生命」（约翰福音：14 章6 节）。原来我们谈了这么多这么大的道理就隐藏在耶稣自我宣传的那一句话里面。

所以，在约翰福音第一章说「太初有道」，这「道」的内涵是什么？第十四章里面就从三方面表达出来了，「太初有道，道与上帝同在，道就是上帝。」「这道太初与上帝同在，道就是上帝。」「道成了肉身住在我们中间」（参：约翰福音：1 章14 节）这个成了肉身住在中间充充满满的有恩典，有真理。你看见了没有呢？全本圣经里面有一个不能被隔绝，不能被分散，不能被忽略的统一性和恒常性The unity and consistency of the total truth in the bible。所以这个道无论是在斯多亚派的思想里，在赫拉克利图斯(Heraclitus,544-484 B.C.) 的哲学，无论在印度教的思想，在中国儒教和道家的默想中间的那个「道」没有办法与神的启示相比，因为神把这个道很清楚的提出来，这个道把恩典带到人的中间，这个道把真理带到人的中间，这个道也住在人的中间有恩典，有恩典、有真理、有同在，表示有生命，有真理，有道路是从神那里来的。

我们继续看下去，这个有生命的真理也就是那个有位格的真理the person truth。为什么说有位格的真理呢？因为位格之所以是位格A person is a person that is because the qualification of being a person，乃是因为我有位格的条件，有位格的资格，所以位格才是「位格」。这个名词翻译成中文的时候有一点不知道什么「位」而格格不入，所以才叫做「位格」。但是「位格」这两个字是什么意思呢？就是一个有自我肯定，自我觉悟永恒存在的那一个生命，叫做「有位格」。所以，动物里面我们看见它们都没有这个位格，在动物的生命里面没有位格。因为他们都没有自我存在的永恒性的觉悟the eternal consciousness of our own existence。这个自我觉悟存在永恒的观念I know that I exsist for eternity,我这个existence 是eternal exsitence，对「我」是永恒存在的自我觉悟-- 「我知道我存在」，这是位格很清楚的一个本质。 在这个本质里面，位格有三个很基本的要素，第一个要素就是「理智」的要素；第二个要素是「情感」的要素；第三个要素是「意志」的要素。当你说「我是一个有位格的人」的时候，你的知识、情感、意志，并不只单单关系本能的需要的那一个层次not only in the realm of the instinct。如果你不过在本能的需要的层次的里面来表达所谓的肤浅的知识、感情和意志的话，那你还不能显出你是有位格的。

我们看动物有感情吗？有。动物有意志吗？有。动物有知识吗？有，每一种动物都有一些的知识，一些很基本的感情和意志，但是这些动物的感情、意志和知识不过停顿在本能的需要的那个层次上，而不是在那个推敲、研究、钻研、演绎和归纳的理智的功能里面。也不在乎那个伟大的爱克服了那个个人的利害关系而把伟大的伦理表达出来那个层次里面。更不在乎那个把自己的意志化成了永恒的顺从在神永远的过程中间能够跟随主的那个可能性里面。所以，动物虽然有感情，动物虽然有理智，动物虽然有意志，它们只停留在与本能相关的最基本的需要的层次的里面，这个不是位格的记号，位格的记号远远本质上是超过那些的。那么我们看见了这个真理是有生命的，真理不但是有生命的，而真理是有位格的生命的。这「有位格之真理的主体」就是上帝。什么意思呢？神自己用祂位格的真理来与人交往，神以有位格的生命的真理的本体来与人交通。所以，当我们认识真理的时候，就不像那些只在片断的自然知识里面找到一些理性的内容然后就自以为义的人一样。当我们认识真理的时候，我们乃是在这个真理的源头，有位格的主宰的面前，我们降服于祂，爱祂，顺服祂，在明白祂真理的时候，我们成为属于祂的儿女。这样，基督教对真理的认识和那些非基督徒在堕落理性里面模模糊糊寻找出来一些片断真理与他们之间的关系是完全不一样的。

有多少的物理学家，一方面他的物理搞得很好，性生活搞得乱七八糟。有多少的所谓大的知识分子，他在课堂里面教书的时候头头是道，但是他自己的道德生活是非常非常的不可告人的。为什么呢？因为他对片面真理的认识与他生命之间的伦理没有产生关系。但是基督徒不是如此，基督徒在我们整个认识真理的过程中间，因为知道神就是有位格之真理的生命的本身，所以认识神与敬畏神以及被祂生命的改变以致于我们的生命更像祂，是一个不能缺乏的事情。感谢上帝！

真理是有位格的，我们继续思想下去。这个真理不但是主动的，这个真理不但是绝对的，是超过时间、空间的，是不变的，是永远的，是无限的，真理是普世的，是独立而不改的。真理的本身是，也就是道路、真理、生命住在我们中间。我们继续看下去，这个住在我们中间的生命，有位格的生命，祂乃是「主体性的真理」。现在我把「主动」和「主体性」再分开来。「主动」这方面我讲的时候是在解释位格以前，而现在「主体性」我讲的时候，乃是在解释位格之后。什么叫做「主体性的真理」呢？我给它一个英文的名称叫做subjectivity of the truth； subjectivity of the truth 和subjective truth 是不一样的。

（请你坐好一点好吗？在比你大一点的年纪的人面前坐好一点比较有礼貌，大家坐得好一点，谢谢你们。你们年纪轻轻，传道人站得很辛苦，你们坐得不象样，真是不象样。好，大家坐好一点，脚放下去，比较合真理。你不能听真理而不像真理，对不对？因为这是位格的交通，我们继续讲下去。所以我不大喜欢我的录音带卖给那些没有参加的人，因为他凭着几块钱就可以听这些东西了。但如果你自己来听，你坐在那里好好听，真正渴慕听，我是比较更尊重这样的人。这几句话也录进去给那些买录音带的人听吧！）

思考真理的时候而没有觉悟到需要敬畏这一位我们思考真理的上帝，那是很危险的事（昨天提过这个事了）。我们继续讲下去。

我这里所提的「主体性」和十九世纪祁克果(Soren Aabye Kierkegaard,1813-1855) 所提的「主观真理」是不一样的。他在历史的中间，在哲学的过程中间到了十九世纪产生了一个很大的突破，这个突破震撼了二十世纪一些最有头脑的人当时还没有成就以前已经受他的思想影响。所以在十九世纪结束的时候，祁克果已经正在震撼了一些将要影响二十世纪的大思想家的头脑。我盼望我们也有一些人也受了震憾以后影响二十一世纪，否则的话这个世界的历史是没有前途的。

祁克果在哪一件事情上带来很大的震憾？而这个震憾又震憾了哪些人呢？受他影响的人包括巴特(Karl Barth,1886-1968)、卜仁纳(Emil Brunner,1889-1966) 、马丁布伯(Martin Buber,1878-1965)、布特曼(Rudolf Bultmann,1884-1976)、海德格(Martin Heidegger,1889-1976) 、沙特(Jean Paul Sartre,1905-1980)、雅斯培(Karl Jaspers,1883-1969)、卡谬(Albert Camus,1913-1960) 还有许多许多其它的知识分子，包括天主教的马利坦(Jacques Maritain,1882-1973) 、贝德叶夫(Nicolai Berdyaev,1874-1948) 、包括马色(Gabriel Marcel,1889-1973) ，还有其它的知识分子，我现在不谈到他的影响有多广。但是这个人把真理当做不是客观性的，而是主观性的。我们平常说「你讲的太主观了，那照你的看法来讲，请你客观一点好不好？」你讲过这句话吗？换句话说，「你所讲的东西让大家都能接受吧，不要单单从你那方面看过来。」但是祁克果就反对这个事情，他说：「真理是主观性的」，意思就是说所谓「客观真理」是理念界中间的一个不能捉摸的东西，但是如果你是亲身经历过以后，你可以在真理中间享有一些曾经主观经历以后的那些把握。所以这个叫做「主观性的真理」(subjective truth)。

在许多的事情你知道，你的「知道」是理念界的一种知识掠过你的理性。但等到你亲身经验以后，你说「我现在懂了，我知道了」，这个「知道」就不是课堂里面的知识、图书馆里面的书籍、或者教育系统里面的学位所能给你的。用很简单的比喻来说，约伯记讲过一句话说：「我从前风闻有你，上帝啊，我如今亲眼看见你。」（参：约伯记：42 章5 节）你读过这段圣经吗？「我从前风闻有你，我如今亲眼看见你。」

我曾经做过一个比喻，有一次我们两个孩子大概九岁的时候，我和另外的一个同学在那里玩弹子，一面在地上玩，一面在那里批评我们的一个老师。当批评的时候越讲越厉害（小孩子都是坏蛋得不得了的，越聪明的孩子越坏蛋，我的意思是越坏蛋的可能越聪明），我们在批评他的时候说：「我看他真是不象样，我真是不喜欢他.... 」，讲到一半的时候，忽然间一句话来了：「你们在讲什么？」当那一句「你们在讲什么？」出来的时候，我马上认得那就是我们正在批评的那个老师的声音。 马上我们不知道应当怎么样应付这时刻this particular moment is so terrible。为什么呢？因为现在谈的他不是一个「他」，是一个「你就在这里」的「你」。所以刚才在谈的时候，他是一个「他」，这个关系和位格不在这里，但是现在谈的那个「他」已经变成正在看着我的那个「他」，而我如果我回头一看他变成「你」不是「他」。你明白这个不同的地方吗？所以我慢慢的慢慢的盼望不是他，但是又不能肯定不是他。所以我们带着很大的理想盼望回过头看的时候是一个很像他而不是他的人。那么，这个存在和位格之间的紧张关系就可以解除了。但是，当我们慢慢转转到最后眼光一触的时候，真的是他！他再问「你们讲什么？」我们那个时候，只能「嗯....，嗯.... 」。 「你嗯什么？你们刚才讲什么？」那你了解了吗？这样，对他存在位格际之间的encounter 这个正面交锋的关系所带来的对老师的那个觉悟、体会和知识，和当时只有谈谈他而已是完全不一样的。

有许多许多的时候我们的知识是「风闻而来的知识」，有许多时候我们对真理的了解是照书抄书的了解。有许多时候我们所谓的「我明白了」、「我是受教育的人」，不过是从脑中闪过别人的一些经验和我们毫无关系的知识。但是，当你亲自经历了，亲自的了解了，亲自在感观过程中间受了刺激，亲自在当场的位份中间受了同样的遭遇以后，你那个知识是完全不一样的。当这个知识已经变成你生命一部份的时候，你再讲的时候你不一样了，很不一样。那个就是祁克果所提的「主观性的真理」。

人家做寡妇，你说「不要紧啦，主是照顾你的，因为圣经说耶和华是寡妇的伸冤者，是孤儿的父亲，你听见了吗，明白了吗？」我告诉你，不要问她「明白了吗？」你自己不明白。最讨厌的人就是那些一天到晚盼望你明白而自己不明白的人。最讨厌的劝人就是先误会你然后再一直劝你，令人做呕。而今天如果我们对生命的经历没有到一个亲身过来的那一种阶段的话，我们对真理的了解是肤浅得不得了的。但是我要从头解释另外一句话，否则你们会进到另外一个极端。「如果我们没有经历过的事，那我就绝对不可以讲吗？」不是的，如果什么事都要经验过才可以讲的话，那么你就从来不可以谈天堂、地狱，因为这两个地方你都没有去过。有一些人很轻看别人，因为他没有经验他就讲什么？「我根本不会听他的话，因为他没有经验的。甚至他自己行不出来，你还要听？」你说「哪里圣经有这样教？」你说「有」，耶稣说：「法利赛人坐上教训人的时候，你们要听他，却不要效法他们的行为。他能讲不能行。」（参：马太福音：23 章2-3 节）他讲的若是真理，你还要听。他讲的若是真理你还要听，不能因为他没有行出来你就不要听，真理还是真理。但是当真理经过你个人的经历，挣扎以后产生的了解，那个可靠的程度，那个宝贵的程度是远远超过你不过在知识的理解中所闪过的那些别人给你的那些条件，给你的那些记号而已，这是很清楚的一件事情。

但是，在这里我要讲的并不是祁克果所讲的「主观真理」，我在这里所讲的是要跳跃过他，比他更深一层的是「主体性的真理」，也就是「真理的本身是永远站在主体性的地位」，它不是一个object ，它是一个subject。所以当你提到subjective truth 的时候，你是经历真理才讲出来的。你本身还不是真理，这就是这一天，第四天我们所提到的，我经历真理、我了解真理、我明白真理、我爱慕真理这证明我不是真理。但是当你说「我有主观性真理」的时候，因为你经历了真理的一部份才讲出来，但是这还不能把你和真理合在一起，因为真理还不是你，你还不是真理。但是，这里我要提到的所谓「主体性的真理」the subjectivity of the truth 这个「主体性的真理」意思就是说因为真理是有位格的，真理又是主动的，真理又是生命的，而这个生命是供应众生命的生命，所以这个真理是主体性的真理。什么叫做「主体性的真理」呢？就是在真理的面前你永远是一个对象，永远不是个主人。在真理的面前你永远是一个客体，永远不是一个主体You are always an object before the truth,you will never play the role of subject before the truth。 真理是主体性的，所以当我们思考真理的时候，乃是真理正在引导我们的思想，不是我来思考真理。

当我爱慕真理的时候，也就是真理正在吸引我的时候，不是我正在爱它，乃是它正在吸引我去归向它。正像向日葵当它转过来看太阳叫做「向日葵」的时候，我所看见的不是向日葵的力量，我所看见的是太阳吸引它的力量，你明白吗？当你看到这一点的时候，你才会在认识真理的面前做一个谦卑的人。

我再讲一次，When you truely understand the subject of the truth,that you can remain humble before the truth which you are knowing，你知道了真理，你认识了一些真理，你拥有一些的真理，不可能使你成为骄傲，如果你认识真理永远是站在主体性的地位上。因为真理是站在主体性的地位上，所以你对真理的知识会继续不断使你产生无穷无止境谦卑在真理的面前。这样，就没有一个人可以因为他知道的比别人多就变成骄傲，夺取上帝的荣耀。反过来，如果你没有发现真理的主体性，而你试试看把自己当做主体来面对真理的话，你的危险会大到一个地步，你越以为你懂得真理的时候你就离开真理越远。我再讲一次，如果你不把自己站在一个客体的地位来了解真理的主体性的话，你有一个很大的危险，你越明白真理的结果要使你离开真理越远。

你说「怎么有这个可能呢？」我越明白真理越离开真理越远吗？有这个可能。耶稣基督讲了一句很少宗教家提过的话语，他对那些要逼害他，要捉拿他，要杀死他的犹太人讲一句话，「我将真理告诉你们，你们就因此恨我。」（参：约翰福音：8 章45 节）我将真理告诉你们，你们就因此想杀我；我将真理告诉你们，你们就因此不信我。你看，只有基督以位格真理的本体性来到人间才看见人所谓的「爱真理」虚假到什么样的程度。

小的时候我们不明白为什么有一些的教育家研究教育学到博士的地步，孩子教得乱七八糟；有一些从来没有读过教育系的妈妈，个个孩子很成功。那时候我在想，有没有搞错啊？哪个错了？教育博士教不成好孩子，而没有读过书的母亲把几个孩子个个都教得很成功。这为什么呢？哪一个更靠近真理？

真理不停留于理性，真理也不做理性的奴仆。如果你把真理当做理性的奴仆，你把你自己的理性高过真理，把自己站在主体性的地步，把真理当做客体性的地步，你要利用真理，你要支配真理的话，你越「明白真理」，所谓你「明白真理」是使你更离开真理。就在这种定律的下面，你看见宗教可能产生最可怕的人，教育可能教导更可怕的魔鬼，更有智能的撒但，更聪明的狡猾者。你也可以看到所谓只有「理性」知道真理，而心理没有归向真理的人成为人类最大的危害者。最会破坏法律的可能是法律专家；最会破坏经济的，可能是经济博士，最会败坏上帝的家的，可能是教会的领袖。所以基督死的时候，不是无神论把他杀死的，是大祭司把他交出来的。基督被钉十字架的时候，是宗教的领袖用仇恨把他交出来的。「我将真理告诉你们，你们就因此想杀我吗？」（参：约翰福音：8 章40 节）「我把从主那里的真理传给你们，你们因此恨我吗？」「我把真理告诉你们，你们就因此不信我吗？」你看见了没有呢？我讲这些话不是要你恨教会，也不是要你恨教会的领袖，或者那些对你不好的人你说「就是这句适合于你」。因为我讲这句话的意思就是要你提防你自己不要做那样的人，不关别人，只关你。否则的话，你就是把真理当做被利用，你把自己又当做主体，就是你很危险。

求主帮助我们，当我们看到这些很连贯性的统一关系的时候，你明白了耶稣基督说「我就是」（道路、真理、生命）I am the truth,I man the life,and I man the way。这个主体性的真理祂不但是主动的，是生命的，是位格的，这主体性的真理也就因为祂是主体性的缘故产生了很重要很重要的两个工作。第一个工作就是「真理的启示与光照」。第二、就是「真理的讲解和引导」。什么叫做「真理的启示与光照」呢？revelation and illumination。 在希腊文里「启示」这个字就是「把奥秘打开」这个disclouser of the secret,the disclosur of the mystery。把奥秘打开来，这个叫做「启示」。上帝是启示人的上帝，上帝把这个奥秘向我们显明出来的时候，你看见了，你看见了奥秘，你说「我知道了」，「我明白了」，「我看见了」，这个叫做「启示」。所以真理的本身也成为「启示者」，因为真理的本身成为启示者，所以你不奇怪圣经告诉我们圣灵又叫做「真理的灵」，因为祂是启示真理的那一位，祂是启示者，祂是把真理带到人间的。昨天我提到今天有许多灵恩派的人对圣灵的工作所了解的是在一个非常狭窄很可怜的地步。因为他们对圣灵最大的工作看不清楚，只看见了就是那些比较次要的关于医病说方言的工作。而圣灵最大最大的工作就是把真理从天上带到人间。真理从天上带到人间使那些明白真理的人可以从地上带回天上，这是圣灵最大的工作。所以圣灵把道带到人间的时候，祂就用两个层次把这伟大的工作就出来。第一、就是「道成为肉身」。第二、就是「道成为文字」。 在肉身中间的道就是基督在历史的显现。在文字中间的道，也就是神的话在圣经中间的记载。这样，「基督」和「圣经」就成为神引导人明白真理的启示的两个大的内容。

上帝借着基督启示了祂自己，上帝也借着圣经启示了祂自己，「基督」和「圣经」就成为上帝特殊启示的高峰。而基督在历史的显现就变成是这个启示最具体，最高峰所存在的一个形式要向人显明那永恒的旨意。感谢上帝！这样，真理的主动性就把这启示带下来了。真理不但把启示带下来，祂继续不断做另外一个工作就是光照人的思想，使人的思想回到神所启示的真理那里去。第一个晚上最后一段我提到那里了，理性归回真理，这样，「领受启示」有结束的一段时刻，「领受光照」就变成继续不断没有停止的时刻。启示会结束，所以现在再没有启示了。现在所存有的那个不停止的启示只一样，就是「普遍启示」The general revelation is continuing all the time until the end of the history。「诸天述说上帝的荣耀」，今天述说，明天述说，在耶稣基督再来以前的任何一个时刻，诸天都在述说上帝的荣耀。所以普遍启示没有结束的一天直到历史在omega point 里面做终点的时候才结束。但是，普遍启示虽然不停的向人显明神的存在，特殊启示早已经结束了。所以当这本圣经已经完全记载结束以后，就再也没有特殊启示了。所以今天若有人说他「再领受上帝的启示」，你要非常严谨，很谨慎的保留的不能随便接受这些话。那些人不过是误解了这主动性有位格的真理施行启示工作所带来的另外一件的工作，也就是「光照」。启示圣经的圣灵，不但启示了，祂还负责把人带到祂对真理的光照的地步的中间。

这样，在这里有几个字是我心中要告诉你的奥秘，因为已经写出来了，所以就表示启示已经放上去了，但是你没有办法看出来，为什么呢？因为没有光照（没有开投影机）。有没有启示？有。有没有光照？没有光照，你明白吗？光照的作用乃是把启示再一次的引导显明出来。所以（开投影机）你看见了，当光照的工作一出来的时候，已经有的启示就显明了。

「光照」不等于「启示」，「启示」不等于「光照」。「启示」有结束的一天，「光照」要继续下去。所以光照乃是使人明白所已经启示的真理。这样，我盼望大家明白圣经的原则以后，不再随便讲胡涂而不能负责任的话语，我盼望大家对神的道的原则有很严谨的认识，交待清楚，遵行出来的时候不是含糊，也不是不负责任的。启示已经在那里了，但是当光照没有行出来的时候，我们没有办法明白这个启示。所以圣灵继续不断的在已经启示的圣经里面继续做光照的工作，在领受启示的人身上就是那些使徒、先知所写下来的话身上圣灵以吹气的方式启示、默示了上帝的道。但是在那些领受使徒、先知教训教会历世历代信徒的心中圣灵再用光照耀他们的心，使他们明白已经启示的圣经。这样，「启示」与「光照」都是主动的由圣灵来做的。因为这个有位格的真理，有生命的主体性就是三位一体的上帝。不但如此，祂把这个被光照的真理继续不断在我们心中解释，所以我们不但一方面领受传道人所讲解的，我们一方面也顺服圣灵为传道人所讲解的，所做的那些合乎真理的是圣灵所结的，所给我们见证。我们「为这事做见证」，使徒行传五章三十二节：「上帝赐给顺从之人的圣灵，也为这事作见证。」当圣灵把上帝的真理光照清楚的时候，它就如同光一样解开发亮照明我们的心。这样，圣灵讲解。

我请大家注意，我不赞同，我照我所记得的，我也不曾祷告「主啊，求你帮助我们释放你的话语」。你用这句话吗？「主的仆人要释放你的话，求主给他力量」，谁有资格「释放主的话」？是不是主的话被绑到透不过气来，你把它释放了，祂才感谢你？如果你知道真理是主体性的，就没有一个人可以释放主的话。因为当你讲「释放主的话」的时候，你就是把真理当做是客体性的，把真理当做是被动性的，你发现了没有？ consistency of thinking,consistency understanding of the truth 是一件多么大的事情，所以连这些词句都不能随便的。所以现在许多的青年不要好好学，只要马上奉献马上做大布道家。我注意听他们讲就知道句句漏洞，求主帮助我们。

圣经没有说「上帝的话需要被捆绑，然后需要被释放」的，圣经只有说「上帝的道却不被捆绑」（参： 提摩太后书：2 章9 节）。 但是圣经说「主的话一解开」（参：诗篇： 119 篇130 节）你说「解开」和「释放」不是一样的吗？不一样的，因为「释放」是人要做的工作，主的「仆人释放主的话」，而「解开」是圣灵的工作。因为圣灵帮助你明白圣经的时候，上帝的道就解开了；一解开的时候你就看见亮光了，所以主的话一解开。我只敢祷告说：「主啊，求你给你的仆人把你的真理讲解清楚。」「求主给你的仆人把你的真理讲解，讲出来，解释出来」的时候，而是圣灵把上帝的道解开来的。引导。

耶稣说：「这个时候我还有许多事我不能告诉你，只等真理的圣灵来了，他要引导你们进入一切的真理。」圣灵叫做「真理的灵」，因为祂是启示者，祂是光照者，祂是分解者，讲解者，祂也是引导人进入真理的。这样，我们看见了什么叫做「信仰」，在这四天我很少有机会谈到「信」，就谈到「理性」、「真理」，但是在我结束以前，我要把这个名词交待了，在以后的机会如果有可能再谈到一些关于信仰的问题。

我的理性是神所造使我能明白真理的工具。当我的理性所思想的内容是真理的本身的时候，不是我改变祂，是祂改变我；不是我充实他，是祂充实我。结果，这个引导的的功能就把我那错误的、迷失的的理性把它带回到真理的本身来。这个「带回」就是使我所思想的能忠于、能适合于上帝那永远的灵。这个「忠」的本身就是「信心」的意义，faithfulness of the resaoning。

当你注意看好的stero 的时候，好的音响器材的时候，你会发现有一个很特别的地方。那特别的地方不是特别大声，或者特别高音，或者特别低音，或者特别强劲punch,sateless 不是，最大的特点（你们如果喜欢音响注意听下面的话）就是它「忠于原音」。我说「哪一种扬声气(speaker) 好你的意见如何？」一个人对我说，「这个可以听Jazz，那个可以听classic，这个听rock music 比较适合.... 」我就知道这个不懂什么叫做音响了。 好的音响不是说「适合听哪一种音乐」，一个好的speaker 哪一种音乐它都要忠，你明白吗？在印尼有好多不懂音响的人大卖音响器材。我为什么说他不懂音响呢？因为他根本没有原本的认识，只有副本的认识，你听懂吗？如果你听有人说「某某人很像唐崇荣」，我要问你的第一个问题「你见过唐崇荣吗？」你说「没有，我只见过他的像」。如果你只有见过我的相片的话，你说「某某人很像我」，你只能说某某人很像他的相片，你懂了吗？像他的相片还要问「哪一张」？因为他照过了几百张照片，像哪一张？像那最丑陋的一张？或是像那最好看的一张？如果像最好看的一张，这个人是photogenic。 那么，你越像就越「不像」了，因为是像他不像的那最好看的一张。如果像的是他最难看的，而他本来又是非常不photogenic 那他的不像也还是不像，他的像还是不像。所以你说「你很像」，什么叫做「很像」？很像原来那个人，位格性的真理。照样，当我的思想走错路的时候，谁带回来？为什么美国在过去很少能产生好的speaker？美国西部产生的speaker 包括JBL,INFINITY 这两个大名牌，在东部产生了很多BOSE,AR。 为什么在西部的从前不大好呢？因为西部没有好的交响乐，现在西部有一些比较好的交响乐，Philharmonic in Los Angles 还有San Francsico Symphony 这些比较好的交响乐团开始有了。 而东部一向有很好的交响乐，New York Philharmonic,Boston Symphony,Philadelphia Philhomonic,Chicago Symphony 还有Cleveland Orchestra，这五个最好的交响乐他们是很严谨的。

直到今天最严谨的Cleveland，因为Cleveland 在调音的时候连那个三百八十级才是Ｃ调，他还是照常顺服那个原来的记号。但是New York Philharmonic 把它加一点点听起来比较bright，比较好听。但是Cleveland 不要。塞尔(George Szell,1897-1970) 在Cleveland 用几十年的时间把那一个不象样的小交响乐团弄到世界第一流的交响乐团到现在定下一个规矩不能变，Ｃ调的音符三百八十级就是三百八十级不能变。

那么这样，要忠于原来的音，做speaker 的人到底怎么做呢？做speaker 的人就坐在那里听....，「咦，这喇吧声音是这样的。」「咦，提琴声音是这样的。」有的提琴声音拉出来你再听变成「胡琴」。 有的喇吧吹出来你再听的时候变成Trombone。 所以这个speaker 好不好，不是在乎能多尖，能多高，能多低，能多强劲，有多大的strong punch，不是！在乎它与「原音」有没有差别，你明不明白我的意思？如果提琴拉出来就像拉提琴的在你身边拉，鼓打出来就像鼓不像铁桶，那么你就知道这个是好的speaker。那从这个角度你去看，什么叫做好的stero 呢，好的fidelity 呢？就是忠于原来的音的。 怪不得在英国许多好的speaker 中音特别强，英国的speaker 的低音和高音不是太强，但是中音特别好，因为他们很注重vocal，很着重钢琴和提琴的声音。 这样，中音表达得很像的时候，真像人的声音。但是在印尼我看见很多从来没有听过好的交响乐的，那些人只懂得副本不懂原本，买speaker 的时候买扩音机(amplifire) 每一个高音(treble) 把它弄得最高，Bass 也弄得最高，结果男人的声音像女人，女人的声音像鬼，鼓的声音像大炮，小鼓的声音像铁桶。乱七八糟，很响，刺耳刺得要命。我心里想「可怜他们，不懂原音。」那我要告诉你一件事情，「懂原音」，懂原音的人才是知音的人。

如果你明白这几天讲的，我告诉你，你的生命要受很大的刺激和改变。现在许多人传道，传的时候是离开圣经的真理很远的，特别是你要谨慎那些常常批评别的教会不对只有他们才对的。如果你懂原音，你传的时候有一个原则，要忠于原来的理，忠于那真正的理faithfulness to the origional truth。 这个faithfulness 的意思就是return，always return，return to the truth,to the source of the truth，回到真理的本体界，回到真理原先的功用，原先的表达，原先的价值，归回，归回。所以请你注意圣经里面很重要的一个课题：「以色列啊，你要归回！亚当啊，你在哪里？回来吧，浪子回来吧。」亲爱的朋友，我可以告诉你，可能你是理性的浪子(rational prodiagl son)。 理性的浪子不要让真理约束你的头脑，你要自己乱想一通，自以为义，「我要这么想怎么样？我要那么想怎么样？上帝不是给我们自由吗？」是的，自由不受约束很可能变成「自杀」。所以理性的浪子怎么回头呢？就是当上帝的真理引导你，光照你，你觉悟的时候，你发现你的错失，这个真理的圣灵就引导你，耶稣说： 「只等真理的圣灵来了，他要引导你们进入真理。 」Go back,return and enter into the truth。 当你进入真理的时候，你才懂得什么叫做「忠于上帝」，你才懂得什么叫做「真正合理的价值」。

最后，我要把这个「理性归回真理」用一个字来表达，什么叫做「真理」？什么叫做「信心」呢？「信仰」就是「归回」。「信」在「理性」这方面就是「理性的归回」the return of the reason to the origional truth that is called faith。 英文的faith 希腊文是Pistis，拉丁文是fide。 fides 变成des 意思一样，音不大一样，所以还没有「归回原音」。那么，我今天不用希腊文，我用你们比较懂得拉丁文。你说「我哪里懂拉丁文？」你们已经平常听一个字叫做Hi-Fi。 我问美国一个很爱听Hi-Fi 的说「你知道什么叫Hi-Fi 吗？」他说「我也不懂什么叫Hi-Fi，Hi-Fi 大概就是Fi 比较High 吧。」Hi-Fi 是High fidelity；fidelity 是从fide 来的。fide 的意思是「信心」，而Hi-Fi 的意思是「高度传真」，「高度忠于原来的真实」，高度忠实，高度真实。 好的Hi-Fi 给你坐在那里听的时候眼睛一闭，好象整个交响乐团真正在你面前出现了。 这个Sound image overhead 这个许多许多的东西使你感觉到You are now really in that position,You are within the performance,You are now witnessing the total performance before you。这个传真就在你真正的形像重现的时候，你说「唉呀！这个是好的speaker 」这个叫做什么？这个叫做「忠」，而这个「忠」就是拉丁文所说的「信」。所以我告诉你什么叫做「理性」，什么叫做「真理」，什么叫做「信仰」。「信仰」就是「理性归回真理」。什么叫做「真理」？就是原先要我们的理性归回的那个原本的本体。什么叫做「理性」？就是能够忠于真理的思考功能叫做理性。「信心、真理与理性」，当你听完这四天以后，我回头问你：「你真的是一个有信心的人吗？」你不敢随便乱说，你忠于上帝的真理吗？你忠于那一位说：「我就是道路、真理、生命」的基督吗？你对真理的认识是片面的，是部份的，是非统一性的片断真理吗？或者是那统一的，完整的，有生命有位格的那本体的本身？在这本体性的真理面前，你只能顺服和忠心。我们各人如羊走迷，上帝使我们各人的罪都归在他身上，他引导我们回到祂的面前来。请问，你愿意不愿意做一个顺服真理，忠于真理的基督徒呢？你不是回答我，你回答你的主。

我们低头祷告：

当我们低头闭眼睛的时候，我要很严肃的问两个问题：有哪一个人你说「主啊，求你帮助我，让我一生一世忠于真理，顺服你，归向你，一生一世在你真理的下面承认你是主体性的位格，和我以客体的身份顺服的责任，我在这里，求主帮助我，请你把手举起来，举了就放下去。感谢上帝，好几百个人，举了就放下去。

我问第二个问题，有哪一个人说「主啊，求你帮助我让我对真理有更广泛，更深入，更正确的认识，好叫我不偏行己路，越来越歪曲离开、冲淡、甚至悖逆了你的道理，求主给我力量。」这样的人你安静，我不叫你举手，你自己在主面前祷告。

第三样，有哪一个人你说「主啊，若是你肯用我，我预备自己愿意奉献成为真理的出口，传扬你的道，研究你的真理，传你的福音，领人到你的面前。不单自己忠于你的真理，我要把许多理性的浪子带回羊圈归向你真理的下面」，有这样的人请你把手举起来。感谢主，举了就放下。若是神要使用你做祂的仆人，做祂的见证人，求主向你显明祂为你所定的旨意，对你身上的呼召和给你的恩赐。我们低头祷告。」

上一讲

问题解答


理性、真理与信仰 5

神学讲座

理性、真理与信仰

问题解答

感谢主已经带领我们这四天的聚会，求主保守祂所给你们的在你们的心中。我要很严肃的说，如果以后还有这些的讲座，你应该清楚知道每一次讲座过去了就不回复了，我们要在不同的题目来继续带领你们。每一次的讲座是一去不返的讲座，当你清楚看见这个原则，你会更加珍重，更加爱惜神给我们的机会。

我们的时间是非常有限，还有十六分钟的时间，我可能十六分钟念问题就念完了，所以我就每一个人只给你们一题，多余的，就以后有时间再给你们解答。我们现在开始回答问题：

一、Truth is not fact,and fact is not truth 因为truth 乃是你的信的，我不一定信，所以truth to you may not be truth to me ，所以truth is not fact 。请问有人这样问我我要怎么回答他呢？

答：这个人叫做「问题的回答的回答」，你怎么答他你叫我答，我答你你再答他，所以是「问题的回答的回答」。

这种思想叫做Sophism，而Sophism 是从普罗达哥拉斯来的，而普罗达哥拉斯就是苏格拉底所反对的。因为普罗达哥拉斯说「人是万物的衡量」，结果他不是collective 不是univeral，是personal and individual，因为是perisonal and individual 所以你认为是真理的你自己去衡量，我认识是真理的我自己衡量，而我衡量认识是对的你不一定接受，而你认识对的我也不一定接受，所以你的「真理」是我的「非理」，我的「真理」是你的「非理」，结果就叫做中国人所说的「公说公有理，婆说婆有理」，大家都认为其它的人「岂有此理」。苏格拉底反对这个，所以他说「一定有普世公理」，对你也是公理，对我也是公理。所以你的朋友对真理的观念模糊到一个地步，两千多年前人家已经解决的，他现在还没有解决。所以你的朋友问这个问题就表示「进化论」是错的，因为这两千多年来从普罗达哥拉斯错误到现在还没有什么进化。你就这样给他解答吧！

二、唐牧师你好（我好，你也好），在你的神学体系中间你说到「真理的普遍性」，你也认识基督教的基督是普世位格的真理，那么，这个普世性的基督在科学、宗教、文化都是存在的，我的问题是要问，到底巴特(Karl Barth,1886-1968) 的启示观念对于一切的启示都是具体的普遍的归为基督，而卜仁纳(Emil Brunner,1889-1966) 的启示观念里面的启示分为普遍和特殊的启示，请问你的普世真理之观念中间是支持哪一种神学的看法？请解释他们之间有否冲突？

答：我从来不想支持任何神学家，因为我蒙召不是为了跟随神学家，也不是为了支持神学家而做传道人，我是为我传扬神的真理，而那些实实在在在神真理中间顺服而发挥神的道的人都是我的同志同道，有先有后的同志从道，我不需追随他，我也不需崇敬他，也不需要否定他，也不需要赞同或者支持他。我要为他感谢上帝，然后在圣灵引导的路线中间发现历史的，一脉相承神的启示和光照the consistency 在这里面继续不断的承先启后的把真理再发扬光大在这个世界上，这是我的责任。

我相信有普遍启示，我相信有特殊启示，而巴特(Karl Barth) 不相信有特殊启示，他只相信唯一的启示就是在基督里面。 卜仁纳(Emil Brunner) 相信有普遍启示，也相信有特殊启示，所以这两个正统，新正统派的神学家曾经为了这方面的不同笔战了一、二十年。 但是他们的争战不是为面子，不是为个人的感情，他们的争战是为了对真理的看法。所以就这方面来说还是有人格伟大的地方。我们今天为什么争？我们要讨论的是什么？要从神的国度看，不是从个人面子的问题来看。

在这个问题里面是不是卜仁纳(Emil Brunner) 的思想我接受他所以我支持他的理论？我不需要支持他，因为在他以前，在改教的思想里面早就有了，而改教思想里面普遍启示、特殊启示的分法原是圣经自己的思想。所以在诗篇十九篇你看见：「诸天述说上帝的荣耀」（诗篇：19 篇1 节），这表示大自然正在见证上帝，而第七节开始：「耶和华的律法全备，能苏醒人心；你的诫命全备，你的话语纯净，可以使人眼目苏醒。」表示神用祂启示的圣经来见证祂的道。这样，诗篇十九篇就浓缩的把两大见证提出来：第一、就是被造界的启示。 第二、就是文字圣经的启示。 为这个缘故，在改教思想reform theology，reformation 的theology 里面给我们看见已经接受了有所谓的普遍启示general revelation。 ，第二、有所谓的literal revelation 就是文字的启示。 而巴特(Karl Barth) 把这个启示当做是一个事件而不当做是一个记录，我认为和圣经的思想是有出入的。因为圣经里面提到「上帝的话」、「上帝的律法」、「上帝的诫命」、「上帝的道」，这些所提的是documental writting，是提到话语和话语的记录。圣经是上帝的话，圣经是上帝的默示，上帝的话是我们的依靠。人活着是依靠上帝的话，「你的话说」、「你的书上记着说」、「耶和华如此说」.... 这一类的话语几千次的记录在圣经里面。所以只把启示当做是一种事件，而不把启示当做是可能记录下来的文字，我认为这方面是他缺乏的地方。

三、请告诉我怎样从理性化的过程中间不会走向「理性主义」？

答：这个人是很聪明的，而这两句话已经隐藏了他的智能，他表达了一句这三天我还没有表达的事情。但是我要表达的这件事和这句话在过去的讲座提过了，A Christian should be rational,but not a rationalist。 一个好基督徒应当是尽量发挥理性，而不是「理性主义者」，什么叫做rational？我们要做一个理性的基督徒，表示我们要尽量发挥理性的功用。什么叫「不做理性主义者」？我们不可把理性当做上帝神化它We must not absolutize,deify our reasoning,but we should use our reason in the maximum way,maximumly use our rreasoning power。尽量使用发挥我们理性的功能，一面发挥一面承认它的限制。一面用尽我们的理性功能，一面把它交在圣灵的下面，这是很重要的。

四、到底理性化方面的发展有什么危机和缺点？太过理性化灵性会忽略吗？

答：什么叫做「太过理性化」？有的人「太属灵」，会「太」吗？属灵到死都不够属灵还会「太」属灵吗？理性怎么想真理想到死都没有完全清楚还会「太」理性吗？所以所谓「太理性化」讲这句话的人是站在一个不要用头脑，看见别人用头脑就不高兴，就认为别人太理性化，而最用理性来了解圣经的人还不够理性，因为真理是比理性更大的。

我在这几天的观念中间提到真理是主体性，你的思想是被动性，真理是有生命的，真理和生命是有关连的，明天还要提更多了，真理是大过理性的。这些如果你抓到了，你就知道你一生好好思想上帝的话还不够的。所以圣经说「你应当好好思想，要尽量理性化」。你说「圣经哪里有说」？有，「昼夜思想耶和华的律法」，白天想不够，晚上还要想，对不对？你只有想两个钟头就不想了，还骂人家太过理性化，这是你不够化理性。要尽量思想，昼夜想上帝的话。我敢说，我不是懒惰思想的人，虽然我并不最勤劳，也不太勤劳，但是我敢说，凡是基督教信仰所应该想的，我都尽我的能力去想了，我敢说。我从做传道到现在，没有一篇讲章是抄人家的，直到今天我没有一篇讲章是照人家的把它背出来讲的，没有。我看了很多的书，想了很多的事情。而每一次我想过的，再看别人怎么想，发现里面有不合圣经的地方我就马上可以批判它。当你听见我的讲道或是讲学里面有许多的用的词句是引用别人的思想的时候，不要以为我是在搬他的东西给你，不是的。我一面讲一面批判，而批判的角度都是我从圣经领受的，想过的以后去批判它。所以我敢说，我表达了许多第一手原创的思想(origional thinks。 而这个origional thinks 的意思不是要夸耀自己，我只是告诉你，我不是随便囫囵吞枣把别人的东西搬来搬去，我乃是实实在在下功夫去思想的。我如果在十五岁的孩子面前讲这话，那就好象骗孩子一样。我敢在神学院院长的面前讲这话，叶牧师在这里，他看的书多得不得了。很多东西我是好好的去想，然后做批判再告诉你们。我多么愿意有一个心志，把我里面挣扎过的东西交待给这一代的青年好好去承受这个产业，但是很多人还没有把应当对这样的聚会看重到应当有的地步。你明白我这句话的意思吗？你们还没有把这样的聚会和重要性看到应该看的地步。你听不懂就算了！不要笑。

五、太过理性化会把神的认识分得「主体」、「客体」清晰分别渐渐将神学属性的理性化去研究，那神也变成无情的对象了，与我们就没有亲切之感了。

答：我信多伦斯(Thomas F. Torrance,1913- ) 提到一事情，换句话说，就是位格性的关连，是「位格」与「位格」之间的一个关系，是亲自同在的一个关系。我们中国人表达这句话的时候怎么说呢？说我们「论神如神在」，换句话说，对神的研究，不是对一个理论的思想，乃是对一个位格的降服the total submission,the total surrender before the exsisting and controling life giving personal of God Hismself。我们今天在讨论的时候，不要以为神远远的，我们在讨论祂的事情祂不知道。祂正在我们的中间，正在引导讲的，也引导正在听的人的思想。这一位上帝就在我们的思想过程中正在引导我们。所以刚才叶牧师祷告的时候提到一句很重要的话：「主的灵引导我们进入真理。 」那个是Action fo person,the personal involvement,the personal action,the peronal leading,the guidence of a person，所以上帝的灵引导我们进入那个真理，祂在这里。阿们？为什么阿们？就是「你叫我阿们我就阿们」？我相信我们需要有一个「爱神」与「认识神」并进的心。我教神学的时候，我常对我的学生说：「如果今天的东西增加你一些知识，或者增加你以后讲道的材料而已，你应当被咒诅。如果今天的东西增加你敬畏上帝的心，你就蒙福了。」每一堂聚会完了你更靠近上帝，每一堂神学课程结束以后，你更认识祂，也更爱祂，好吗？求主帮助我们。

现在我的感觉可能错误，但是照我的想象是冷气关掉了，这个大概是告诉我们时间是差不多到了，但是也提醒我们凡是怕热的人都要快快信耶稣，因为地狱是很热的。

六、基督徒在追求神学知识的过程中，是否表现出他的灵性和他的这些知识一起增长呢？

答： 如果你存敬畏上帝的心来研究思想祂的话，而觉悟到祂在话中间是以位格与你存在来引导你的，那你的知识和灵性一起增长。但是，灵性知识一定增长以后，知识在记忆里面留下了痕迹，灵性却不容易继续不断停留在那里。所以，当你的知识不能忘记的时候，灵性会再退后的，就变成一个未来的危机。你听懂这句话吗？不是现在，你现在有敬畏上帝的心，听上帝的话，也明白了，你就领受，灵性也增进，知识也增进，但是过后，知识就记住了，但是灵性不会继续保持的时候你会退后的，这是未来的危机不是现在的。如果现在你存心不过要预备讲章，听听咦，「很好。」有的人说，「听你讲学有好处，以后我与人家辩论比较容易胜。」有一个我的学生对别人讲这句话，我很讨厌，气死了！我就开始为他祷告，因为他的动机不对了。还有的人说，「唐牧师，我听你讲得很好，后来你知道吗？你给我很大帮助。」我说「什么帮助？」「后来我在神学院做论文的时候就把你的东西写进去，得到相当好的分数。」我告诉你，那个是不大属灵的事情。很多人偷我的东西，我告诉你。我不敢，谁讲什么话，我引用的时候说「谁讲的」。应该是他的，归荣耀给他，应该是圣经的话，我就说「是圣经的」，这样讲。人家做诗歌，作者的名字要写上去。因为他没有拿你的版权费，把他的心血给你，你连名字都把他除掉，这个叫做「没有良心的东西」。刚才那首我写的，你没有把我的名字写上去，人还活着就这样了，死了你把我丢到哪里去？你说「唐牧师，你不要这样爱名。」我不是「爱名」，连保罗都说「我保罗写信」，这不是爱名，这表示负责任。所以那首诗你唱的时候，里面信仰对不对？你可以用我的名字去考查对不对，是这个意思。

七、「真理」是绝对的吗？

答：是。

八、为了免别人能向你指出圣经的错误，令你的信仰动摇，「把我的信心建立在基督的身上吧，而不是建立在圣经的上面。」这句话你同意吗？这是否也是巴特(Karl Barth) 的思想？

答：「把信仰建立在基督的身上」是对的。但是你怎么认识基督呢？你要透过圣灵在圣经中间给你的见证。所以，否定圣经的人不可能真正明白基督，而没有接受圣灵引导的人不可能真正明白圣经。这样，圣父、圣子、圣灵、圣经、圣徒，这五「圣」一定要永远拉在一起。

圣徒借着圣经明白基督，而明白基督的时候是圣灵正在引导人从圣徒进到圣子的救赎里面，透过圣子把我引到圣父那里去。所以圣父、圣子、圣灵、圣经、圣徒，大家说（重复）。如果你不明白，那就变成是圣父、圣子、圣灵、圣经、胡涂。

九、当一切的观念和概念都是相对的时候，我们怎样带着一个主观的态度来讲解和接受真理呢？我们要带着一个以客体的身份，顺服，忠于圣经的态度来讲解和思想真理。而且信的过程中间我们带着恳切的心志，难道这不是受意志的驱使吗？

答：一个真正的信仰包括理性归回真理，感情归回圣爱，意志归回上帝的旨意。所以信里面不能没有理智的功用，不能没有感情的功用，也不能没有意志的功用。而圣灵做工的时候是透过真理引导你，然后使你在真理的引导之下爱真理，结果降服真理。所以「知真理」的结果一定会「爱真理」，而真正「知」和真正「爱」的结果一定会降服于真理，这样就变成从理智、感情到意志一连串的归回上帝的整个个体位格的活动，这是叫做「信仰」。

十、你说人有理性、感性和悟性，可否用灵、魂、体来看待？

答：我个人相信，人有一个看得见的身体和一个看不见的灵魂，而看得见的身体属于暂时性的，看不见的灵魂属于永恒性的。而人的灵魂里面有神的形像，所以有感情、意志和理智这些成份。但是，不是说理智、情感、意志是在「魂」这方面，只有神的自觉和神的觉悟在「灵」的那一方面。当你的理性归向真理的时候，就自动变成灵性；当你的感情，感性归向圣爱的时候，你那个归于圣爱的感情就变成灵性，所以不是把理智、情感、意志放在魂这边，因为这不是圣经的教训。圣经没有任何一节告诉我们，理智、情感、意志是在「魂」里面的。

十一、万物被造没有上帝的形像，却有上帝的计划和目的使万物互相归依和影响，人类自亚当犯罪以后破坏了这生命的道，知识不断的增长，各样的学识争战，请问你对人类前途的看法如何？

答：这样大的题目，五个讲座都讲不清楚，哪里会解答一题？对人类的前途如何？只有两样：信耶稣得救，不信耶稣不得救，那就是人类的前途。

十二、当面对一个决定的时候，我们怎样分辨这个决定是出于意志还是出于理性？

答：未决定以前应当好好思考，然后用真理引导头脑，结果为了顺服上帝的原因才下合乎真理判断的一个顺服。许多时候我们根本没有办法分辨是理性带动意志，还是意志带动理性。如果你没有办法分清楚，表示你理性的功用还不大好，所以你应当好好思想你有没有顺服圣经。Man are created in order to think after God's thinking 人被造为要照着神的思想来思考。当你能照神的思想思考，照神所爱的去爱，照神所恨的去恨，照神所定的旨意（意志）去行的话，你是一个与主同行，是一个属灵的人。

十三、伦理学动性的知识似乎比较难以学习，而我们是不是一个钻研伦理学而把理性的探讨放在second priority ？

答：无论你钻研什么学术你都要用理性去钻研，而理性先顺服真理，圣灵用真理引导你的理性，你就用那个被圣灵引导的理性去研究任何学问。

十四、你对「人工智能」有什么看法？

答：Artificial intelligent 什么叫做「人工智能」？人想出来的智能。如果人自以为自己有聪明智能，那个智能不服在圣灵的引导之下，那是很危险的。

十五、你昨晚说灵恩派教会局限了圣灵的工作，你可以更具体的说明吗？如果灵恩派教会同样着注理性的教导，他们不算是局限圣灵的工作是吗？

答：灵恩派的人应当好好注意全本圣经全面性、统一性、恒常性贯彻始终的教导，而不是单单注重一、两方面。而且灵恩派的人应当清楚知道，圣经不是要我们什么灵都相信，相反的，要我们试验那灵是不是出于上帝？所以如果没有试验诸灵就什么灵都相信，那是一个很大的危机。注意，圣经提到说方言与翻译方言以前先提到另外一个恩赐，那就是「辨别诸灵」的恩赐prior to the speaking of tongues。

十六、信的开始也需要知，如果我不知道耶稣是救主怎么信祂呢？而且上帝也带领我们的理性来认识祂吗？

答：这已经知道了。

十七、你说教会对灵恩的工作的看法很狭窄的，如果传统的教会不注重医病和行异能的恩赐，那不也是局限圣灵的工作吗？

答：传统的教会为什么不为病人祷告？传统教会还是为继续病人祷告啊。我们为病人祷告，但是神医治不医治我们不可以替神做决定。圣经没有说「凡是为病人祷告都会好」，圣经也没有说「凡是要医的都会好，有信心都可以来」用这个办法请人来听道，所以我们应当用基督徒的权利，照着神给我们的来为病人祷告，但是却不能用虚假的诺言叫人来听你讲道，这是不可以的。我个人常为病人祷告，有一些很重的病主都医治了，这表示神是活着的，还是医病，还是行神迹的。但是我不用那个办法来做为我的布道的动机。

十八、什么是真理，在寻求真理的时候除了基督圣经的道理之外，我们怎样分辨真理？还是我们受了其它思想的影响。

答：在圣经明讲之下你要顺服，圣经不明讲之下你要明白全本圣经带出来的原则the biblical principle，圣经的原则能使我们判断什么是真理。好象圣经没有说「不可以赌博」，你说「感谢主，好在它没有说，我要到银顶上面好好去把「银」转到「顶」，叫做「银顶」。我告诉你，圣经没有说「不可赌博」，但是圣经明文记载「不可贪心」，而赌博的人唯一的动机就是「贪别人的钱」，以不法的手段把别人的钱抢过来，在桌子上游泳就发财。那个明显是与圣经相反的，所以你不可以去行。凡是圣经上没有明文规定的，都要用三个原则：

第一、是不是荣耀上帝？第二、是不是造就别人？第三、是不是被罪所捆绑？

十九、你说「真理是绝对的」，真理既然是绝对的，会有「相对真理」的存在吗？

答：「相对的真理」其实不是真理。那个不过是被适用于历史中间暂时的那些理，通用之理而不是真正的理，真正的真理是永远不改变的。基督是真理，所以基督耶稣昨日、今日、直到永远是没有改变的。全本圣经的恒常统一性你要好好的去注意。

二十、我怎么知道所有在我的觉悟之外的存在物呢？

答：我提到知识论中间有许许多多的信仰，而我们基督徒信仰的基点乃是在于神的普遍启示做为出发点，神的普遍启示构成了我们基本的知识的基础，也是基本的信心的基础。所以如果你把神普遍的启示压制下去，或者抵挡下去，你就没有办法继续在知识和信仰过程中长大，所以圣经说「由于信以致于信」的第一个「信」，我把它解释成对「普遍启示的正统的顺从」，而对普遍启示能够真正的了解，还要透过特殊启示。这样，全本圣经带出来的真理原则是很重要的。

二十一、人的一切智能是不是都从上帝而来的？

答：如果你所提的「智能」是指良善的、公义的、圣洁的，那是从上帝而来的。但如果你用骗人的手段当做是智能那不是从上帝而来的，那是从魔鬼而来的，那也不是真正的智能，因为真正的智能和真正的道德连在一起；而真正的道德和真正的幸福和喜乐也连在一起。所以无论是苏格拉底、柏拉图、亚里斯多德这三个人都同意一个原则，the true wisdom is true virture,and true virture is equal to true happiness 真正的智能、真正的知识和真正的道德是关连的。如果有人很会骗人，哇！很会用各样的手段得到不义之财，你说他「很有智能」，我告诉你不是，他很有「假的聪明」不是真正的智能。所以耶稣说「撒但是说谎之人的父」，再加上一句：「它说谎是出于它自己」，表示不是源于上帝。

二十二、圣经所指到的启示的智能是不是也是部份的真理？真理是不是一切智能的总因？真理是主动，生命是被动，那么真理是否有位格？有的话是怎么样的位格？与上帝又有怎样的关系？

答：这真理就是上帝。那有位格的真理就是上帝，所以上帝又是真理的源头，又是生命的源头，祂不但创造了无生命，也创造了有生命；不但创造了有生命，祂又是寻找人，用祂的真理引导人，使人的生命在神的生命里面才得到真正的真理供应，真理充实和生命的丰盛唯一的源头，唯一的目的就是上帝。所以在第二天我提到一句话：「神是人类的至善」God is the summum bonum man。这几天的东西里面的架构宏博精细，是一个很大的架构，如果你把这些东西抓紧了在你的脑子里，你就一生不会容易乱的。另外一套很宏博精细的东西，刚刚前几天在吉隆坡讲，是讲到「普遍启示」和「特殊启示」比过去在这里讲的还有一些差别，有更加周全，更加精细的分析。我想如果主许可，下一次我再来的时候可能我们的讲座是用中文翻译英文，好不好？那使你的女朋友、男朋友不大懂中文的也可以来。使你来不及听的，可以等一下。现在有很多英语教会的人看不起华人教会，「你们没有什么学问，华人教会都比较差！」我告诉你，英文教会真正懂得这些哲理，整套东西了解的也没有多少个人。中文教会不要有自卑感，我想我们华语的这些东西应当也向他们进军，帮助他们。英语教会，甚至主日讲坛我在欧美注意去听，听不到几个好东西的。我不要轻看他们，但是我要很严肃的说，没有多少人好好的钻研整套的东西，求主帮助我们，你们应当起来为主做一些工作。

二十三、耶和华是自有永有的，自有永有的定义是什么？

答：就是「自己有，永远有」叫做「自有永有」。怎么有这样的自有永有呢？很简单嘛，真理就是自有永有的。二加二等于四不需要开始；二加二等于四不等于你妈妈生你才开始，永远就是二加二等于四。太阳还未曾发光以前，二加二等于四了，不需要开始。所以神是真理，神不需要开始的。而非基督徒讲的理是片断的理，而基督徒讲的理是生命的本身，所以基督徒相信真理是有位格有生命，就是神自己，而非基督徒根本不相信这个事情，就是他们认为「神如果是自有永有，那么神从哪里来的？」神如果还从「那里」来的，那神就不是神了，因为祂如果从「那里」来，就表示有一个地方叫做「那里」然后祂跑出来，他从「那里」就跑到这里，那如果从「那里」跑到「这里」就表示，「那里」不是「这里」，「这里」不是「那里」。这样，无所不在神如果从那里跑到这里，变成那边在，这边不在，变成那边跑到这边在，那边就不在，才在这边在，所以祂就变成不是遍在；不是遍在的，就是一个暂在的，「暂在」，「有限之在」就不是绝对的。所以，这样，这个题目的本身就是已经违背了真正真理了，为什么呢？因为如果神从那里来的话，这一句话表示你的神是有限的，而神是无限的，所以神不从「那里」来，反过来「那里」是从神来的，因为神创造了「空间」与「时间」。

第一讲

第二讲

第三讲

第四讲

回目录


普遍启示与特殊启示 1

神学讲座

普遍启示与特殊启示

第一讲

我不知道你为什么来参加这个聚会？这个聚会里面不讲故事的，不是做见证的，不是讲作梦经验或是古哩古怪的事情，我们要讲神学的问题。如果对神学有兴趣，而结果又找到正统的神学，那就是信仰的根基被建立起来的一个很重要的秘诀了。如果教会对神学没有兴趣，或者对正统的神学没有兴趣，那么这个教会的信仰就没有根基了。所以我盼望这个神学要从「神学院的垄断」拯救出来，因为许多人以为神学只是「神学院里面的人」搞的事情。而「神学」这个字在希腊文就是用两个字配合起来的，第一个字就是Theos、第二个字就是Logos，所以Theology 就是「神的道」，或者是「对神的真理的认识」，「有关于神的知识」这个叫做「神学」。

「对神的知识」不是单单传道、牧师们的享受；「对神的知识」是每一个基督徒的责任，也是每一个基督徒应当有的特权，所以上帝对我们说「你务要认识耶和华」，「你务要认识耶和华，并且要竭力追求认识祂，祂就必出现如同晨光一样」（参：何西阿书：6 章3 节）所以神要我们认识祂，而「对神的认识」，就是「神学」。

所以每一个基督徒都应当有神学，每一个基督徒都应当有对神的认识，所以这样「对神的认识」就成为我们信仰能够负责任的一个原因了。

有许多人只有信，但是对于「信」没有理性上的责任感。所以当人问他「你为什么信？」的时候，他说「我信，所以就信了。」但是彼得说不是如此，当人问你有关「盼望的因由」（彼得前书：3 章15 节）的时候，你可以讲出来，你可以交待出来，你可以清清楚楚把你「为什么信」交待给别人。这样「信仰」就和「理性」发生关系了，我们的知识就对我们所信的产生了一个明白的交待了。所以保罗说「我深知我所信的是谁」，「我知我所信的」（参：提摩太后书：1 章12 节）。 这样，我所信的是基督，所以我知道我所信的是哪一位，我也知道我为什么信，我知道我怎样信，我知道我信他的结果是什么？这样，我们的知识和我们的信仰就结连在一起了。这个整合使我们能够有把握的站在神面前，站在人的面前，这个叫做「基督徒的责任」。

那么在一个教会传福音的初期，神借着神迹奇事随着所传的福音（参：希伯来书：2 章4 节），人借着所传的福音领受了拯救的好处。比较有思想的人就开始想「为什么我要信？」「为什么我不信呢？」所以理性就跟着信仰来做一些探讨的工作。所以对比较有理性的人，我们的「布道工作」应当和「护教工作」联合在一起来做。这样护教的责任乃是为了要使人更明白为什么信福音，而护教不是站在消极的地步，护教也不是单单站在保护我们的信仰的地步，因为当护教为了福音而做出来的时候，我们是站在一个挑战性的护教工作上面。你不是对人家说「我为什么这么信」，乃是对他们说「为什么这么好你还不信？」所以如果是「这么好你还不信」，这就变成一个挑战性的行动了。这样，护教的工作就变成正面的，在福音的工作上有份了。这样，神学再进一步把福音的内容讲得更清楚。所以我相信这几方面是不能分开，也不能把它拆开来的，我们应当把它配合起来。

现在假设这些都是已经信主的人，那你们为什么要明白神学呢？因为我们的理性对我们的信仰要追认「为什么我们是这么信的」。正像奥古斯丁所讲的话语，他说「信心看见了，理性就要明白信心到底看见什么？」当信心看见了别人所没有看见的时候，理性能明白信心到底看见了什么别人没有看见的。这样，我们的知识与我们的信心就结连在一起，这样的基督徒是一个有坚固根基的基督徒。

这一次你们题目是「普遍的启示与特殊的启示」。这两个配合起来就是一个大题目，就是「启示」。什么叫做「启示」呢？「启示」的意思是什么呢？在这三天的聚会里面我盼望可以把圣经里面很重要的一些原则把它提出来。为什么把「启示」这个大题目当做神学的讲座的第一个题目呢？只有一个很重要的原因，因为「启示」是知识的基础。神若不启示就没有任何人有任何的知识。感谢主，我们这个只有三天，所以要很浓缩的讲一些很重要的道理，很盼望你们很集中思想来听这些的话语。

我在雅加达(Jakarta) 的神学讲座是第一次一千两百个人，第二次一千八百个人，第三次两千六百个人，第四次三千两百个人。后来去年增加到四千三百个人。今年的题目比较难，所以再少一点点，我们用的地方是全印尼最大的冷气的礼堂，每一天的费用要差不多五千块美金，这已经过了好几年了，马来西亚这是第一次，所以第一次人这么多算差不多了。「差不多」的意思就是「差」，不过差得「不太多」所以叫「差不多」。我要问一下，哪一个人是听中文的，请举手？

手放下来。听英文的，请举手？很少听英文的，所以我今天比你更重要了，我想你们有很多人可以听英文的。华人教会在神学的基础比听英文的教会、西方的教会落后太多了。但是等我注意再看英文的听众的时候，我不认为他们对神学了解多少。所以如果主许可，以后我们有一些这样的讲座你们都注意听的时候，你们会超过英文教会的听众在神学上的认识。我们低头祷告：

「主啊，感谢你用你的恩、你的爱吸引我们到你的面前。主啊，我们更感谢你要用主你自己真理的圣灵引导我们明白你启示的真理。主啊，我们感谢你，你创造了我们的头脑，你也启示了永恒的真理，乃是要借着你所启示的真理来管理你所创造的理性，所以求你引导我们，因为你应许说「只等圣灵来了，祂要使我们想起，你对我们所讲的话语」（参：约翰福音：14 章26 节）。 所以愿主你真理的圣灵引导我们被造的理性，听我们的祷告，使台上、台下、讲的、翻译的、思想的、听的，每一个都被同一位圣灵引导进入你测不透丰盛的奥秘深处。这样祷告，奉主耶稣基督的圣名求的。阿们。」

我们来看一段的圣经，在诗篇十九篇里面。诗篇第十九篇，翻到了我们大家一同来念，第一节一直到第六节是一段，第七到第十四节是另外一段。那我们读完了以后，我要你们试试看回答我，这两段到底有没有关系？如果有关系是怎样的关系？如果没有关系为什么合在一章里面？好，你听我念好了。

「诸天述说上帝的荣耀，穹苍传扬祂的手段。这日到那日发出言语，这夜到那夜传出知识。无言无语，也无声音可听。它的量带通遍天下，他的言语传到地极。神在其间为太阳安设帐幕。太阳如同新郎出洞房，又如勇士欢然奔路。它从天这边外出来，绕到天那边，没有一物被隐藏不得它的热气。」

第七到十四节：

「耶和华的律法全备，能苏醒人心；耶和华的法度确定，能使愚人有智能。耶和华的训词正直，能快活人的心。耶和华的命令清洁，能明亮人的眼目。耶和华的道理洁净，存到永远；耶和华的典章真实，全然公义。都比金子可羡慕，且比极多的精金可羡慕；比蜜甘甜，且比蜂房下滴的蜜甘甜。况且你的仆人，因此受警戒，守着这些便有大赏。谁能知道自己的错失呢？愿你赦免我隐而未现的过错。求你拦阻仆人，不犯任意妄为的罪，不容这罪辖制我；我便完全，免犯大罪。耶和华我的盘石，我的救赎主啊，愿我口中的言语，心里的意念，在你面前蒙悦纳。」

在这里我们看到有两大段的圣经。第一大段论到天上神所创造，所安排的宇宙。第二大段完全不再讲上面的事了，只讲神的道。

第一大段所讲的是「宇宙」、「诸天」、「穹苍」、「太阳」，这些在宇宙之间的「见证」、「言语」、「它的量带通遍天下」。但是第二段呢？「上帝的律法」、「上帝的道」，「上帝的训词」、「上帝的言语」、「上帝的法度」、「上帝的命令」、「上帝的典章」，到底在讲什么？这两方面完全没有关系，但是我告诉你，全本圣经只有这一段把这两件事情摆在一起。到底这两段有没有关系呢？有没有关系？有吗？有什么关系？就是同样在一章所以有关系。有什么关系？

你们平常读圣经，读完了比赛哪一个快就完了。到底什么关系？

答：神和人。

「神和人」。还有呢？大声一点。

答：启示。

「启示」。全本圣经在这一章没有讲「启示」，你就把它启示出来了。还有什么没有？还有没有？

全本圣经只有这一章圣经把两个好象没有关系的东西摆在一起。前面一段讲什么？---- 前面一段讲上帝的创造。 后面一段讲什么？----上帝的话语。那么前面一段是上帝的创造要讲什么呢？就是「上帝借着大自然要向人讲的话」。第二段呢？上帝借着圣经要向人讲的话。在前面一段是神的启示，后面一段也是神的启示。在天上受造界讲了一些话。在圣经里面，受启示的言语中间，神也讲了一些话。那么上帝借着外在的创造，上帝借着圣经的记载要向人讲话。那么，这样的神是说话的上帝，这位说话的上帝是要把自己的心意、自己的本性、自己的工作向人显明出来。那我们从什么地方认识这位上帝呢？我们从创造之物、被造的一切，我们能认识上帝吗？ 我们从上帝的书---- 圣经里面才能认识上帝吗？严格的说起来，这就是上帝的启示的两个范围：第一个范围就是「普遍的启示」。第二个范围就是「特别的启示」。

「普遍的启示」成为神的见证，「特殊的启示」也成为神的见证。这就是这一章的圣经的两个方面。所以你如果研究了神学，你看圣经的时候对那个关连性，你就不像普通的人看文学作品那样的肤浅了。每一段圣经有它的重点，有它固定的次序，还有它的关连。我再讲一次，重点、次序、关连。这些东西你看清楚了，你就知道到底上帝在这段圣经里面要告诉我们什么？

什么叫做「重点」呢？就是在一段的语言中间有中心的思想。什么叫做「次序」呢？就是不能颠倒的，神要人认识的那些安排。比如说，旧约先告诉我们神的圣洁、神的威严和神的公义。新约就告诉我们神的慈爱，神的怜悯和神的救赎，所以这个次序是很清楚的。我们先认识神的威严，我们才会尊重神的赦免。我们先明白神的圣洁，我们才知道我们需要赦罪。我们知道神的公义，我们才领受神的慈爱。这个次序是全本圣经有机性的安排。

第三样、这个关连，这一段的圣经在全本圣经中间有什么关系？与其它有关的经文到底做怎么样的对照？你把这些都明白了以后，你读经的时候，你的概念就不会偏差了。我盼望我们每一个人对圣经的了解，不是随我们自己主观的意念随便来解释。所以我们从全本圣经的总原则来看每一个部份不同要对我们讲的是什么。

好，我们现在言归正传了。什么叫做「启示」？「启示」这个字的意思就是「打开奥秘」。 打开这个奥秘(The disclosure of secret)把这个秘密，Mystery 把它打开来。这个杯子里面到底是什么？你怎么猜也猜不来。

不论你的头脑有多少的逻辑，不论你头上有多少个帽子，不论你有多少学位的训练，你没有办法看到。为什么呢？因为这不是一个玻璃杯，这是一个瓷器，所以你的理性没有办法透过去。那么，当你要知道的时候，只有一个办法，把这个盖子打开来。你打开盖的时候，你说「我看见了」，这个盖打开来，奥秘就跑出来了。这个叫做disclosure of mystery，这个叫做「启示」。

所以「上帝把真理打开」的时候，这个叫做「启示」。上帝把奥秘解开来的时候，我们就明白什么叫做真理。所以刚才我还没有祷告以前讲一句话，「启示是知识的基础(Revelation is the fundation of knowledge.)，启示是知识的唯一可能性(Revelation is the only possibility of knowledge.)。只有神启示，人才可能有知识。你说「哪里，我看到了我就有知识了。」「我到无神论的学校去读书，我也有知识。」那种答案是太过肤浅的答案。为什么呢？等一下你听多了你就明白了。

你说「我看了，我就知了。」「我听了，我就知了。」「我经验了，我就知了。」「我证明了，我就知了。」I know because I see. I know because I think. I know because I hear. I know because I experience. I know because I have evidence. 那么，这些都是我们通常认为「知识」的基础。

你怎么知道？「我亲眼看见的嘛！」你就把你的「见」当做你知识的基础。你怎么知道？「我自己耳朵听见的嘛！」「那一天我在那里听到的。 」你把你的Hearing ，「听」，当做你知识的基础。你说「我亲身经验的还不对吗？」你把你的「经验」当做你知识的基础。那么，很多人有他不同主观性对经验基础的认识。但是问题是，同样看见的不但是你，还有那一条狗，但是它不知道。狗也看见，看来看去，它不知道。猫也听见，听来听去它不知道。所以，为什么它们的看见、听见不成为它知识的基础？同样经验一件事情，有的人了解伟大的真理，有的人一点也不了解。

你说「我经验了，我明白了。」有的人做了孤儿，以后老的时候他就办孤儿院。但是有的人做了孤儿，他大了以后就很讨厌上帝为什么给他做孤儿？所以同样一个经验，有的人明白真理，有的不明白真理。所以经验不是知识的基础，思想也不是知识的基础，你的感官的路程也不是知识的基础。所以在这几句话里面我们就否定了理性主义(Rationalism)、经验主义(experimentalism) ，还有其它的哲学思想。那么，基督教的观念，知识的基础是什么呢？知识的基础是上帝的启示，上帝启示的时候你才有知识。连「二加二等于四」也是上帝的启示。

你说「这个我就不明白了，为什么"二加二等于四" 也是上帝的启示呢？」因为你是人，你有明白数学的可能。一只猫它不会对你说「喵喵，二加二等于四，喵！」没有办法，因为它被造的时候没有数学的可能。虽然能知，able to know is a mircale 能知是一个神迹。你以为你「能知」是很平常的，很自然的一件事情吗？在音乐历史里面有一个很伟大的音乐家，那个音乐家的音乐你听贝多芬听到讨厌以后，再听他的你还不会觉得讨厌。

这个人叫做布拉姆斯(Johannes Brahms,1833-1897)，布拉姆斯一生只有做四个交响乐。第一个交响乐他用了差不多二十年，他才写出来。他不是随便乱写的，他写给他的一个朋友，他怎么样讲呢？ 他说： To write a symphony after that monster is not a pleasure. 他说「贝多芬这个怪胎，这个大怪物，他作了这么大的交响乐，在贝多芬以后还敢写交响乐那不是好玩的事情！」所以他花了差不多二十年的时间，起稿、修改、修改、修改、起稿、修改，改到自己的面皮都变成Kentucky Fried Chicken 才发表《第一号交响乐曲》(The First Symphony)。 发表的那一天，他就把所有的稿子都撕破了，他不要给历史上有任何人知道他怎么起稿这么久的。他的第四个交响乐，好象把他一生的生气都爆发出来了。

而一个人很生气的时候，一定是很诚实的时候。所以平常你对别人很客气，很虚假，到你生气的时候，你说「老实讲好了.... 」，意思是平常都不老实，表示平常都不老实。所以第四交响乐The angry Brahms tries to expoes everything honestly of his life. 这第四交响乐太伟大了。有一天，他老得不得了了，人家带他去听音乐会，牵他去，他就坐在那里。这个快要死的布拉姆斯，他的记性已经模糊了，他听完了他自己的交响乐以后，他非常受感动，你他知道他问旁边的人什么话吗？他说，「这个交响乐不错，是谁写的？ 」他都忘记是他写的了，他曾经写过，而且里面的乐曲(orchrestration) 是这么的严密，现在竟然变成到底是谁写的，他都不知道。

你能够知，能知就是一个神迹，只有神愿意创造能知的人，人才有可能「能知」。如果上帝没有把理性放在人里面，人连知识的可能都不存在。所以神造了人的理性，又预备要人明白启示。神造了理性在你里面，就是要人做一个能知真理的人。但是「能知」和「对真理的知」是两件事情。你能知，但是你是不是能知真理呢？「能知」是一个Potential ，而「能知真理」是一个目的。你「能够知道真理」这表示你已经有了那个潜能了。但是你以后你真正知道，知了真理了，你达到了知的目的，那个目的就达到了。那么「真理」在哪里？真理不是知的本身。真理是真理，知是知。知什么？知「真理」。所以「知者」是主体，「被知者」是客体。「我知真理」，真理就是不是我，我就不是真理，对不对？你们到底有没有想？你们听我讲学，如果不肯用头脑，明天可以不必来。如果你听了感到很头痛那是很正常的。但是你听上帝的道而头痛，比起你挂虑东、挂虑西头痛更有福气。求主给我们常常思想上帝的道以致于头痛。

好，我们继续下去。我如果知真理，我就不是真理，真理就不是我。「我知真理」，就是「真理被我知」，真理被我知，真理就变成被动的了。我知真理我变成主动的了，所以知者是主体，被知者是客体。这样「主」就不是「客」，「客」就不是「主」。我知真理，而当我知真理的时候，从我「不知」变成「我知」，发生了什么事情呢？发生了什么事情呢？有时候你做完礼拜回去很高兴。你说「今天我知道了很多很享受我从前想知而没有机会知道的事情。」所以从「不知」变成「知」发生了什么？这也是神迹。今天我看你们听道的情形，看见有的人在笑了，你感觉到欣赏了，你在享受一些的东西。

那你的脑，从刚才还没有知道，现在知了一些，到底发生什么变化？那个变化是一个physical change 或者是chemical change？ 是化学变化，或者是物理变化呢？你要科学家、物理学家给你查查不出来、要心理学家查也查不出来。如果心理学家查查得出来，从他查不出来到查得出来，他到底自己又发生什么变化？什么叫做「知」？什么叫做「不知」？当你的头脑还没有知以前是不是比较轻知了以后比较重？

你说今天这篇东西「份量很重」，但是你听完了以后头脑没有更重。所以那个「重」到底是什么「重」？我们再讲下去大概大家都会神精病了。

但是我一个责任感，就是我要把很枯燥的，很难懂得东西讲到大家很有兴趣，然后又从世界上讲不清楚的，和神的道讲得清楚的把它做一个结连，使人知道上帝的真理。到底是我知真理，真理才存在呢？或着因为真理本来存在但是因为我「不知」的时候就不存在在我里面？

我不知真理，真理不在我里面就等于「真理不存在」吗？如果真理不在我里面就等于「真理不存在」的话，等到我知道真理的时候就等于「真理存在」的话，那么真理会不会从不存在变成存在呢？等到我对真理的知识从我脑里的记忆忘掉的时候，真理从「存在」又可以变成「不存在」吗？如果真理可以从「不存在」变成「存在」，又可以从「存在」变成「不存在」的话，那这样的「真理」到底是不是真理呢？这样的「真理」如果不是真理，那怎样的「真理」才是真理呢？我想很多问题我们越想越想是很有兴趣的，但是我们很难得到真正的答案。

真理不会从不存在变成存在，再从存在变成不存在。只有真理从我记忆范围之外进到我的记忆范围之内，然后再从我的记忆范围之内，跑到我的记忆范围之外。当你曾经记得而现在不记得的时候，好，现在不记得，这个叫做「忘记」，那什么叫做「忘记」？你说「我忘记了」。你怎么知道？如果你忘记了你怎么知道你忘记？忘就是忘了，怎么还记得「我忘记了」？当你说「忘记」的时候，你是不是在表示你「曾经记得而现在不记得」那个叫做「忘记」？然后你因为记得你明明「曾经记得」，如果你记得「你明明记得」就表示你真的忘记。因为你不但记过而且你还记得「你曾经记过」嘛！这个是「记得的记得」。「记得的记得」就不是「忘记」，那我记得我「曾经记得」怎么现在不记得？如果我「曾经记得」，现在不记得，那么现在那个不记得的东西就从我的记忆里面跑出去了。我记得我「曾经记得」，但是现在不在我的记得里面，表示在你的记忆里面有一个空间了。这样，变化的不是真理，变化的是你对真理的「知」和「记忆」的空间的问题。所以真理是不变的，不变的才是真理。对真理的「知识」和「记忆」是会变的。我从「不知」变成「知」，我从「记得」变成「不记得」，我从「没有记忆的空间」直到「记忆里面有了真理的空间」。这样，我在改变，不是真理在改变！我把这个相类的逻辑一直推下去的时候（我今天不谈那些，我就稍微提一点），你就发现，我们不是主体。虽然我们常讲我们有「主观性的真理」，「我自己有经历过这个」，但是在整个真理的范围来看，人对真理的认识只证明人是客体而不是主体。那么真理就变成增加我们的知识，增加我们的享受，增加我们生命丰盛的那个内容了。

你说「我知道了！」「我明白了！」我因为明白我很高兴。就因为我们知真理，我们的生命内容丰富起来了。就因为我们知真理，我们的知识享受了。这样，真理加添了我们的意义，而我们并且加添真理的意义。如果真理加添了我生命的意义，如果真理充实了我生命的内容，如果真理引导了我思想的方向。从基督教的眼光来看，真理不是客体，真理是主体。那么这个主体是谁呢？这个主体就是神自己。所以基督教说「上帝就是真理」。这样，上帝把真理启示出来的时候，知识才有可能。当上帝的真理发出光耀的时候，人的理性得着了知识。 所以这发出光耀的真理就是正在启示自己的上帝。启示自己的上帝也就成为一切知识的可能。 启示就变成知识的基础(Revelation is the fundation of the knowledge.)。神启示了我们才能知道，神如果不启示，我们就不可能知道。所以启示是一切知识的基础。

你说「唐牧师，你的意思是不是说上帝启示圣经我们才能认识祂？」如果是这样的话，应该说「启示是属灵知识的基础，但是属世知识的基础就不需要经过启示了，我们读无神论的学校都可以得到知识了」，不是的，连这些自然的知识还是神启示的结果。

为什么呢？因为上帝创造万有，整个创造界对有理性的人来说就是上帝的启示(The whole creature of the universe is the general revelation of God trough the rational being.) 所以上帝借着诸天来讲解祂的荣耀，上帝借着穹苍来传扬祂的作为。所以整个宇宙万物正在见证上帝的工作。

当你看见太阳离开地球的距离的时候，你应该惊奇说这是一个刚刚好恰当的距离。「哦！上帝啊，你这么爱人所以给我们与太阳之间的距离刚刚好，再靠近一点我们都变成Bar Be Q 了，再远一我们都变成Ice Cube 了。 」这个创造界正在对我们讲一些知识，创造界正在传扬上帝的作为，当你看见这一切的奇妙的时候，你就有了自然知识，连自然知识也是启示的结果。

你说「我读书才有知识」，你要知道书是别人写的，那些人怎么写的呢？他们研究自然，把研究的结果写下来你才有的。他们研究地理，把研究的结果写下来你才有地理知识。他们研究天文，把研究的结果写下来你才有天文知识。那么你的知识从书来的，书的知识从哪里来的？你说「现在的大学很容易，书的知识从别的书来的。」所以许多人写论文就是从别些书搬来搬去，这叫做书面的移民局工作者。他们从书里面搬搬搬.... 结果就拿到学位了。 我不是说不要搬书，我是说那个真正的知识是从神的创造去了解出来的，而神的创造就是知识的开头，这些知识只有人能得到。因为神不但启示了，神也创造了能领受启示有潜在能的人。所以启示就变成了知识的基础。

神是谁？神是有位格的真理的本体，神就是有位格的真理的本体。而神的「自知」，就是「有位格之真理的自我认识和真理」的基础。神的自启，就是「有位格之真理的自我分享」(God is the subjectivity of the personal truth,and who He share Himself that becomes revelation.) 神是真理的本身，是有位格的真理的本身，而神的自知是绝对的真理的自我觉悟。那么，当祂把这个「对真理的自我的绝对知识」启示出来的时候，这就变成了我们能明白知识的可能了，感谢上帝！

我前年在台北讲这一方面的真理的时候，已经印了一本书，可惜刚才我在书摊上我没有看到。以后你们可以去查，更详细的看里面的思想。

那我们现在再思想下去了。当神把真理启示的时候，这就是神自我的分享。而神自我的分享，就在两个很大的范围里面启示出来。第一个启示叫做「普遍的启示」，第二个启示叫做「特殊的启示」。什么叫做「普遍的启示」呢？就是赐给每一个人的。什么叫做「普遍的启示」呢？就是在大自然显明出来的。什么叫做「普遍的启示」呢？每一个人在每一个时代，每一个时刻都可以看见的神的真理，这个叫做「普遍的启示」。这「普遍的启示」是不是只有个别的某一种时间，某一种地方和个别的人限制的那个启示呢？不是的！神的启示每时每刻，每一个人都可以很公开的，很自然的去看见的真理，这个叫做神的普遍的启示。

所以你看见宇宙万物，看见诸天的荣耀，看见星辰的运行，我们可以看见大地的物理，这些秩序的运行，四季节的调换，气流的运行，这些都把神的智能、神的作为表现出来，每一个人都可以看见，每一个时代都可以看见，所以这种启示是不受地区性，不受时代性，不受时间性和个人性的影响。

如果你问「神在这个时候还有启示吗？」我告诉你还有启示，什么启示呢？就是普遍启示是永不止息，直到上帝结束这个宇宙的时候，那么普遍的启示就结束了。所以普遍的启示的时间是不受时间的影响。普遍启示的时间就是从时间的开始和时间的结束为范围。所以在时间的起点到时间终点的任何一个时间都没有影响这个启示，因为连时间都是神造的，连空间都是神造的，所以在时间与空间的整个范畴里面神的启示是继续不断向人显明的，这是神的普遍启示。

神的普遍启示好象没有声音，却有声音；好象没有言语，却有言语，这是很奥妙的。所以在没有的中间谁听见声音呢？在没有言语的中间，谁听到言语呢？你说大概疯子或者怪人才会听到那些别人没有听见的声音。我告诉你，诗篇十九篇就把这个奥妙性表达出来了---- 「无言无语，也无声音可听」（诗篇：19 篇3 节）。接下去说什么呢？「祂的言语传遍天下，祂的量带通遍地极。」这个叫做没有声音的声音，没有言语的言语(Soundless Sound,lauguageless language.) 什么叫做没有声音的声音呢？ 什么叫做没有言语的言语呢？这个就是在无形之中要表达一个道，这个「无形之道」是在那些有特别的感受里面的人才会看见的。

我第一次到来的时候，那时候是一九七二年，我就发现路边有一些卖图画的。多数是印尼来的，印尼很便宜很便宜的图画在这边卖。very very cheap commercial arts. 我就看看了，我问他「多少钱？」大概是印尼的价钱的四倍到五倍那么多，那是没有什么价值的图画，但是这里很多人不懂美术，所以差不多都叫做origional painting.还有的人把很便宜的路边买的图画用很贵的镜框镶在那边，我心里想，「有没有搞错啊？」但是如果你到法国罗浮宫(Louvre) 去，你到National Gallery of Art 你到British Museum 到Fine Art Museum，伟大的作品，你去看....，你去看毕加索、你看梵谷(Vincent Van Gogh,1853-1890)、你看毕沙罗(Camille Pissarro,1830-1903) 、你看莫内(Claude Monet,1840-1926)、你看雷诺阿(Pieere Auguste Renoir,1841-1919) 、米开朗基罗(Michelangelo,1475-1564)、拉斐尔(Raphael,1483-1520) 的时候，你看见不一样！同样一张图画怎么路边在卖的和欧洲的怎么不一样呢？不一样在里呢？你说「这个有冷气嘛，贵一点嘛！」「啊，因为这个从前皇帝挂了，为了纪念他所以贵一点嘛！」不是。我问你「不同在呢？ 」What is the differnce between fine art and low commercial cheap art. 不同在哪呢？在哪里？好的图画不一样的，不好的图画，你看了就说「看过了」，多看几次就讨厌了。好的图画你再看，你再看，结果它会对你说「一直看，一直看，再看，再看」，后来你想不得不再看。过了几年以后，他头脑有个记忆，还要再看，后来不知道到底是你看它或者是它看你。那好的图画完全没有声音的，但正在讲一些比有声音更大的声音，对不对？比有声音的还更大的声音，那个叫做「好的艺术」。好的艺术品继续不断的在传达真理，在传达智能，在传达一些很奥秘的言语，是言语没有办法表达出来的，那叫做「艺术」啊！我今天不谈艺术哲学了，谈艺术哲学要好几个钟头。这个从柏拉图(Plato 427-347 B.C.) 对艺术所下的定义，art is imitation of the nature. 艺术就是对自然的模仿。到了达文西(Leonardo da Vinci,1452-1519) 的时候，艺术变成不是only,not merely imitation of the nature. 是expression of the action of the spirit. 是心灵的动作，表彰在画面上的叫做「艺术」。但是近代的思想是expressing of feeling，感情的表达。所以艺术的定义太多了，我们今天不谈艺术哲学，但是你真正明白艺术的时候，你发现好的艺术继续不断在讲话，而且我们这个人一生的讲话最多讲一代，死了就完了，但是那些艺术品可以每一代对人类讲话。

梵谷死了，梵谷的图画还在讲话，替他已经死了的主人在讲话。米开朗基罗死了，米开朗基罗所画的图画还在讲话。这个「此时无声胜有声」，中国人早就明白这个道理。所以我们每一个人都不一定有口才，有的人写情书哇！下笔如流水，有的人要谈爱情一看见他就讲不出来了。很奇怪，越有意思的，越不好意思。越有意思，越表达不出意思来。所以到那个时候，你就需要无声胜有声的时刻。

啊，很多人点点头表示有经验了。所以当你爱上一个人的时候呢？你没有机会和他谈话，没有机会寄信给他。你就静静在那里，用你很莫明其妙的心灵的语言讲话了。这个眼睛闪来闪去不，很奇怪的。对面就感到也很奇怪的。这个眼光不同，不同在哪里？科学家证明不出来，唯物论太肤浅，共产主义都没有办法下定义。连共产主义的人谈恋爱都是用唯心论来否定唯物论。我告诉你，神创造万有，你单用唯物论来看，你是看不到什么，但是如果你从「启示」的观念来看，你就明白圣经刚才所讲的了。「诸天述说上帝的荣耀，穹苍传扬上帝的手段。没有言语，没有声音，但是他们的言语传遍天下，他们的量带通遍地极。从这日传到那日，从这夜传到那夜」，继续不断在讲话，这种是什么呢？---- 大自然正在启示上帝。 这在表示什么呢？上帝借着大自然启示自己。所以，受造之万物，就是神的普遍启示，神借着被造的万物启示了部份有关于自己的真理，而这部份的真理是给每一个人都可以知道的。我再讲这三句话，万有被造的万物，正在表明上帝。上帝借着所造的万物，正在对人讲话，这叫做普遍的启示。换句话说，上帝还有一部份人不能知道的，是没有办法借着「普遍启示」告诉人的，只有借着「特殊启示」才能知道。那这样「普遍启示」是非常有限的了，感谢上帝！我们已经把神的启示提到一方面了。

现在我提到第二方面，上帝创造了能够领受启示的人。在人的里面神放了一种能领受启示的潜能。 这个potential 是神所造的，人有能明白启示的潜能。这个潜在的能力在我们里面，是人之所以为人很重要的原因。那么因为这个潜能是存在的，所以人是唯一向神启示做出反应的活物(The only being to response to the revelation of God is man. )。 「我是谁？」我是人。「我怎么知道我是人？」因为我有知识的可能。知识的可能，就是从启示出来的，而我对启示产生的知识以后我怎么反应呢？「我知了」，「我知了」，我知了后一定要有反应的。所以有一个人和你谈话谈到一半的时候，他说「我知道了」。什么意思呢？你不要以为他知道了就完了，他知道以后可能他就要搞东搞西了。他说「我知道了现在，原来如此，好，你小心看看我怎么做！现在我知道了。」所以「知识」常常是「行动」的另外一个基础了。启示成为知识的基础，知识变成行动的基础。那么人的知识就产生人对神启示的反应了。

人对神的普遍启示怎么反应呢？好，请你注意。我们有了知识以后，我们怎么样呢？是不是变成一个像计算机一样的笨笨的，有所知而无所用呢？计算机所做的工作就是什么？---- 装东西进去，以后就完了，你去睡觉，它也睡觉。你起来它还睡觉。你要用它的时候，它也不知道你要用它。它只有加，只有减这两件事情。它把Data 放进去，那么你要怎么用它是着你给它功用的安排，已经computerize 了。You computerized the computre. 你已经计算机化了计算机功用。 你不可能把一个错误的Data 放进去，后来它自己想一想不对它就自己改，没有办法。但是小孩子是不一样的，小孩子是「真脑」，不是「计算机」，虽然小小的，他会自己想的。

我一个九岁的女儿，有一天和五岁半的女儿吵架的时候，她就抓着那个妹妹的衣服了，你知道那个五岁半的妹妹对她说什么？「你敢抓这里？」「你敢抓这里？」「我告诉你，耶稣在我里面！妳一抓妳就抓到祂，妳犯罪很大妳懂不懂？耶稣在这里你敢抓祂？」那个九岁的给她吓了一跳不敢抓了，连这样简单的话计算机都没有办法想出来。所以你以为科学很进步？我告诉你，计算机是很笨很笨的东西。只有神的创造才有这个反应，这个反应有一个主动性的潜能的发挥。而这个发挥不是机动性的，乃是有灵魂有生命的主动性的。所以神造人的时候就把两种可能放在人里面，其中有很多的可能，但是我要从这个「对外」、「对内」两种可能提出来。

第一种可能是什么呢？就是「怎样活得更好？」怎样叫做「更好」呢？「更好」就是比「好」更好。「更好」比「坏」更更好。「更好」比「最好」更不好」。而「最」好比「好」好得多。「好」比「不好」更好。 「不好」比「好」更不好。那么，这个更更更更.... 什么意思呢？这个叫做有等级性的认识。 Knowledge of degree. 这个等级性怎么去下评断呢？ 就是有价值的高贵和卑贱的分别。 Good Value,Bad Value,High Value,Low Value. What is high and low? 什么叫做「高」？ 什么叫做「低」？人家说「你的裤子太高了」，越高的裤子是越短的裤子，但是越高的楼是越长的楼。但是越高的裤子是越短的。那么什么叫做「高」什么叫做「低」呢？你说「连这个也是相对的。 」这个叫做「价值观念」(concept of value)，Concept of value 再加上主观的反应之后就叫做ability of evaluation 就是评判的能力，对不对？有估价的功能，你有批判的功能，这些judge,evaluate,esteem 这些东西都是你里面有一个concept of value 在你里面。 所以你有天文知识，你有自然知识，有物理知识，化学知识，你现在像计算机一样了，很多的Data 进来了，进来，进来，进来....。你从上帝的创造，从自然界中间你发掘出很多自然科学。神的启示成为你知识的基础，你的知识归纳了以后你的生命享受了，「我明白了，我知道了，现在我懂得物理了！」「啊，懂得物理就可以赚很多钱了。」你享受了，然后呢？你就评价了，评价把整个价值的系统建立起来以后，你说我爱过清洁的生活，爱过整齐的生活，所以衣服都要熨得平平的。后来年轻人看老人家都是平平的，他心里想「这个不对！你们老人家都是衣服平平面皮不平，所以我偏偏和你做对，我衣服不平，面皮比你平。」好，所以老人有老人的文化结构和他的价值观念的表达。

年轻人穿蓝色牛仔裤，新新的给它弄得脏脏的，弄得黑黑白白乱七八糟的，他有他年轻人的美丽，然后把所有的价值观念整合了在你的生活里面的时候，你过一个有价值观念，有风俗习惯，有主观的批判，有生活的方式，有诗歌的表达，有戏剧的享受，有文学的享受。

而这些东西总括起来，这个叫做什么？叫做「文化」，对不对呢？所以「文化」是什么？「文化」是对上帝启示的一个反应。

第二样、从里面的生活来说。我不但要怎么样穿著，怎么样讲话，怎么样礼节，我做人的责任怎么？我行动什么叫做对？什么叫做不对？什么叫善？什么叫做不善？我这样做应该或者不应该？我为什么有这样的动机呢？为什么我做错良心会责备呢？所以从另外一个角度对内来看，我产生我的道德的责任感，我定下我行为的准则，我要从众人以为好的事情中间定一些规条，使我的行动没有违反这个社会的规律，或者减轻社会舆论给我的压力。所以这个公众意见(publicopinion) 使我的内心更加平安。那我如果死了到哪里去？我就开始想了。那么这些不单是大自然，也是对内心里面的声音产生反应的时候，结果产生了什么呢？---- 产生了宗教出来。 所以「文化」与「宗教」都是上帝普遍启示的反应。

神为什么看见人有这两种反应呢？因为神自己把文化性和宗教性造在人的里面，然后神把普遍的启示向人启示出来，使人在普遍启示中看见了外面的声音，又看见了内面的声音；我们看见了外面的见证，我们又看见里面的见证。「外面的见证」和「里面的见证」总合起来就变成我们的文化性和宗教性生活的总合。

没有一个人可以活在界没有文化的，也没有一个人可以活在这个世界上可以没有宗教的。那些无神论的人已经把他们的「无神论」当做是他们的宗教了，所以他们说他们不需要宗教。因为在这个宗教性里面「绝对」的观念是强的，所以当一个人把无神论当做是一个绝对的真理来信仰的时候，他已经犯上了宗教性所有的本质了。

这样，我们看见人活在世界上就对这个普遍启示产生的知识带来一个反应了，人对神反应。那么我们要把这两件事把它配合起来，请你听下面两句话：文化是人对普遍启示的外在反应。第二样，宗教是人对上帝的普遍启示的内在反应。而对上帝普遍启示的「外在反应」产生了文化生活，对神普遍启示的「内在反应」就产生了宗教性的生活。这样，人就与动物不一样了，因为人是唯一对上帝的启示产生反应的活物。我再讲一次，人是唯一对上帝的启示产生反应的活物。

神的启示不从其它的受造之物在地球上受到反应，但是只有从人类受到反应。这样说来宗教，连宗教、连文化本身也与上帝的启示发生关系了。但是，请你不要忘记，这整个只有在一个范围里面，这个范围是什么范围呢？就是普遍启示的范围，不是特殊启示的范围。现在我们看一段的圣经要做今天讲座的结束。罗马书第一章，我们看第十八节开始。罗马书第一章我们从第十八节开始来看，翻到了我们大家一同开声来读：「原来上帝的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。上帝的事情，人所能知道的，原显明在人心里；因为上帝已经给他们显明。自从造天地以来，上帝的永能和神性是明明可知的，虽是眼不能见，但借着所造之物，就可以晓得，叫人无可推诿。」

你看见了没有？在这里给我们看见了什么呢？第十八节，「显明」。第十九节，「显明」。十九节结束，「显明」。第二十节，「明明可知」。第二十节，「可以晓得」。你看见了什么意思呢？这是上帝的普遍启示，借着所造之物，我们无可推诿。虽然我们没有亲眼看见，虽然我们不能看见上帝，但是借着所造之物，我们看见了，我们知道了，上帝已经显明了，不但在外界显明，也在内界显明。为什么呢？在他们心里面已经显明了。人所能知道的，上帝的事情，人所能知道的已经显明，是不是给基督徒？是不是单单给使徒先知们？不是！连一切不虔不义的人都知道。所以你看见什么呢？在这里给我们看见，普遍启示是给每一个人，连不虔的人，不义的人，阻挡真理的人，抵挡上帝的人都启示给他了，每一个人都看见了上帝的启示。上帝的启示给每一个人的，这个叫做「普遍启示」。

普遍启示的两个范围，第一个范围叫做external evidence 外在的证据。什么叫做「外在的证据」呢？就是受造之物。

第二个见证，就是内在的证据，什么证据呢？就是在人心里面已经显明了。 所以Externally speaking there is witness of the creation. Internally speaking there is witness of the intuition. 这两样事证明神是神。 但是这个不是人想象出来的证明，这是神自己所显出来的见证。所以这一段圣经不用argument 这个字，这一段圣经也不用prove 这个字，这一段圣经用的是什么？manifestation，revelation，神显明，神的显明，神主动显出来。

最后一句话，普遍启示的最终目的是什么呢？就是要审判那些阻挡真理的人。所以今天文化和宗教对神的错误的反应都要受神以后的审判。 Wrong culture,wrong civilation,wrong manifestation in religion all subject to the judgement of God. 求主帮助我们，今天我如果明白神的启示，我的反应如何？如果你读的书比别人更多，你对受造界的知识比别人更丰富，你的责任是什么？如果你的道德感受比别人更强，你的行为应当如何？

多数的人在比别人更多知识的时候，不是先想到责任问题，而是先夺取上帝的荣耀，骄傲起来，那是很危险的事情。求主帮助我们，给我们不要像那些不明白真理的人，只有在片断的受造界知识中间来羞辱上帝。求主帮助我们，在神的创造的万有中间看见了神的荣耀，我们就过一个荣耀上帝的生活。在我们的文化里面，在我们的宗教行动里面，让神的荣耀居首位。

我们低头祷告：

当我们低头闭眼睛的时候，我要奉主的名问你几个问题。有哪一个人，你说「感谢上帝，今天把我许多心里面的结打开来了，使我灵性里面许多知识上的困难都得到解决！我要感谢上帝，我的信仰得着坚固，我的心灵得着光照，我的怀疑得着解答，有哪一个人你感到神的光照耀你，你感谢上帝？有这样的人，请把手举起来，有哪一个人？

感谢主！还有哪一个人？还有许多的人。你说我有一些困难得到解答我感谢上帝，请把手举起来，还有哪一个人？感谢上帝！手举了放下去。

我问第二个问题。有哪一个人说「今天听了以后，我感到更多的事情不能明白，我愿意更多明白这么深奥的事情。有许多许多的困难，请你为我祷告，为我解答。」感到还有许多困难的人，就你把手举起来，感谢主！你公然的承认你的困难，诚实的在上帝面前追求真理，主要继续光照你。手放下来。现在我们要低头祷告。

我们大家安静在真理的上帝的面前，严肃的把我们的反应交托给祂，求主拯救我们脱离那错误的反应，求主给我们存着敬畏上帝的心，对真理的源头产生顺服的反应。

（唱诗：荣耀归主名）

我们大家站起来，我们为神的启示感谢上帝！我们为神的真理愿意分享给我们，我们感谢主。我们求主给我们把这个潜能好好应用，使我们不但明白真理，我们爱真理，我们行真理，我们在真理的知识上要荣耀上帝。我们大家开声祷告，每一位开声祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你的爱你今天向我们传讲这些信息，愿主你恩待赐福我们，叫我们领受这些真理之后，我们对你的真理更加的认识，更多的了解，我们更有正确的合你心意的反应，愿主怜悯，愿主听我们的祷告，与我们同在，我们感谢，我们把一切荣耀都归给你，求主你施恩，求主你赐福。主啊，在我们这一代年轻人中间，求主你兴起人来，给我们更清楚的思想，思想主你自己的真道，思想你圣经的原则，好叫我们把生命交托在你的手中，求主你怜悯，求主你与我们同在，听我们祷告，我们感谢，我们赞美你！我们把今天遇到困难要得到解决，要把荣耀归给你的人，求主继续向我们施恩，继续在我们心中间光照，引导我们的思想，给我们更爱你，更明白主你的道，我在这里为着还有许多疑难的祷告，求主你施恩赐福，使我们在你面前蒙恩，我们把一切荣耀归给你，求主你怜悯，求主你赐福，求主给我们做一个明白真理，爱真理，遵行真理在真理中间生活，荣耀主名的人。主，我们感谢你，我们在你面前这样祈求，奉主耶稣基督的圣名求的。阿们。」

我们请李建安院长带领我们祷告。

「亲爱的主我们感谢你，因为今天晚上让我们再一次看到你的荣耀，在我们当中被彰显出来。主我们感谢你，因为我们是何等卑微不配的人，你愿意跟我们世人分享你自己本身。你愿意把你的真理就这样启示给我们世人，使我们借着真理就能够认识神本身，我们感谢你。主，我们求你施恩怜悯我们今天晚上来到你面前的每一个人，有一些人或许还未曾真正对你的真道、你的启示有正确的反应的，求主你这个时刻借着圣灵就在他们心里面动起善工，他们就能够借着圣灵的同工，能够认识主你，归向主你，能够回到真理里面来。我们求主你施恩带领，我们当中有年轻人，他们得到你自己话语的坚强和造就，求主使他们能够思想主在他们身上的恩典，愿意就把一生一世投入在真理里面来为真道来争战，求主呼召在这个时代里面许许多多有知识，有为，有智能，有聪明，愿意事奉神的年轻人，求主带领，求主施恩，我们再一次向主献上感谢，从开始到末了我们都看见神的恩典在我们当中，求主继续恩待我们明天、后天的聚会，我们看到你的荣耀更大的在这个地方被彰显出来，这样祷告，奉主耶稣基督的名。阿们。」

请坐。我相信你们有一大堆的问题要问，你还没有听以前问题少一点，越听问题越多。但我不要先解答你们的问题。你们的问题可能会在明天我的讲学里面跑出来。明天你听了问题更多了，明天我还不要答你的问题，因为可能后天你再找到一些答案。后天晚上讲完了以后，我就要答你们的问题了。但是如果你们好好想了，想清楚了以后，不必问的就不必问。能够自己好好想出来的，就想出来。那么，如果真正感到有困难，或者发现我的讲道有一些很难明白的，明天、后天又没有得到答案的，那么你就写下来。后天晚上，我们要很严肃的给你们做一些问题的解答。可能你们不但习惯这样的听法或这样的讲法，我相信很少传道人是用这样的方法讲道，因为要这样讲自己要先头痛，听的人又要头痛，以后大家头痛就更头痛了。但是我想如果没有给一些有潜在思想功能的青年人做一些启发的话，时代一直过去，一直过去，我们今天基督教就一直停顿在不明白我们为什么这么信，怎么交待我们的信仰，那是很可惜的事情。愿主赐福我们。

下一讲


普遍启示与特殊启示 2

神学讲座

普遍启示与特殊启示

第二讲

没有一个宗教像基督教这样一直唱一直唱，唱不完。也没有一种人像基督徒一直唱，一直唱，唱不完。你还没有生出来你妈妈就就唱了，等到你死了别人再替你唱，唱到坟墓还在唱。到底基督教的诗歌有多少？没有人知道。《金氏世界记录》(Guiness World Record) 他说基督徒的诗歌至少有五十万首。我想一定超过的，因为许多我所做的还没有放进去。

所以基督教的诗歌大概多得不得了。几百万首。但是在古代一个叫大贵勾利(Gregorius Magnus,590-604) 的时代，他因为许多许多的诗歌的内容不符合圣经，所以他就下一个命令，把所有的诗歌堆积起来好好挑选，从头做一个过滤，给教会们有一个正统的诗歌的概念。 那就产生了Gregorian Chants。现在我想教会应当注意这个问题，因为有许多许多的诗歌对词句的内容还有教义的严谨性还没有做一个正式的过滤。所以许多许多人唱的时候就没有发现到里面到底有多大的差错，或者偏失的地方。

好了，我们的电影不久就要出现了。我们这几天讲的是关于普遍启示以及特殊启示，那刚才李牧师说「有的人提醒能不能请你讲慢一点。 」这是我一生最大的毛病！我是long play speaker，又是fast speed speaker. 所以我需要你们一面为我祷告，一面听。 因为有时候我心里很急，所以很难控制自己的速度。你们对我有要求，我也对你们有要求。你们盼望我讲慢一点，我盼望你们听快一点。这个叫做「公义」，对不对呢？如果只有听众对讲员有所要求，讲员对于听众没有要求那是不公平的。

我们低头祷告：

「主啊，求你赐福我们以下的时间，使每一句话，每一段都成为我们属灵的知识和信仰的基础。你听我们的祷告，奉耶稣基督名求的。阿们。」

有谁带圣经来的？请你把圣经拿起来（借来的不算了）。把自己的圣经带来。我们现在看一些圣经，我们看使徒行传，大家一同打开使徒行传，我们看第十四章到十五节到十七节。使徒行传第十四章十五节到十七节。翻到了一同来读：

「诸君！为什么作这事呢？我们也是人，性情和你们一样；我们传福音给你们，是叫你们离弃这些虚妄，归向那创造天、地、海，和其中万物的永生上帝。他在从前的世代，任凭万国各行其道；然而为自己未尝不显出证据来，就如常施恩惠，从天降雨，赏赐丰年，叫你们饮食饱足满心喜乐。二人说了这些话，仅仅的栏住众人不献祭与他们。

」第十七节：「然而为自己未尝不显出证据来，就如常施恩惠，从天降雨，赏赐丰年，叫你们饮食饱足满心喜乐。」

我们再看第十七章，使徒行传第十七章，第二十五到二十八节：

「上帝不用人手服事，好象缺少什么，自己倒将生命、气息、万物，赐给万人。祂从一本造出万族的人，住在全地上，并且预先定准他们的年限，和所住的疆界；要叫他们寻求上帝，或者可以揣摩而得，其实他离我们各人不远；我们生活，动作，存留，都在乎他；就如你们作诗的，有人说："我们也是他所生的。"」

第三十到三十一节大家一同来读：「世人蒙昧无知的时候，上帝并不监察，如今却吩咐各处的人都要悔改。因为他已经定了日子，要借着他所设立的人，按公义审判天下；并且叫他从死里复活，给万人作可信的凭据。」

我们再读昨天所念的，罗马书第一章，我们大家再来读，第十八节到二十：「原来上帝的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。上帝的事情，人所能知道的，原显明在人心里；因为上帝已经给他们显明。自从造天地以来，上帝的永能和神性是明明可知的，虽是眼不能见，但借着所造之物，就可以晓得，叫人无可推诿。」

我们昨天读到这一段圣经的时候，我们提到上帝的普遍启示的最后一个目的就是成为审判人的凭据。所以人已经领受了上帝的启示，也就是有了某一部份真理的认识。因为神的真理，神的启示是知识的基础。如果神不愿意把真理启示给人，如果神又不愿意造一个能够有可能明白真理的人，那就没有任何的一个位格能够有任何的真理的任何知识。我们做一个很简单的想象，如果上帝创造万物创造到第五天就结束了，没有创造第六天里面的亚当、夏娃。这样，万物都被造了以后，人没有出现，那么这些万物都是不能知真理的，这些万物都有它的存在，但是有一些甚至有对自己存在的觉悟的存在。这个在德文，在德国的哲学里面把「存在」和「存在物」是分开来的。「存在」不是单单一种客观的物质在那里占有空间和时间而已，因为存在的本身有对存在的自我意识的存在，所以存在的「意识」是比「存在」更高一层的觉悟。譬如说，这里这个小小的讲台是存在的，这个麦克风是存在的，而这个讲台的存在有它存在的功用。这个麦克风的存在有它存在的功用。那我也在这里存在，我的存在有我存在的功用。但是这个「物质」的存在和「被造之物」的存在以及「造万物的神」的存在的存在是不一样的。连被造之人的存在与被造之物的存在也是不同层次的存在。

这个桌子存在是「不知道它自己存在」的存在。我的存在是「知道我存在，也知道我与其它存在之间的关系的存在」的存在。不但是我知道我存在，不但是我知道我存在之外其它事物的存在，我也知道我的存在与其它事物存在之间那个关系的存在。所以事物的存在，是最被动性的存在，而有对存在有意识的存在，是比较深入的一个存在。而对存在与存在之间的关系的意识的存在，乃是一种「关系的存在」而不是一种个别的客观的物质的存在。这个我们一直讲下去会很头昏的！

更简单的归纳起来，「桌子存在不存在？」这个桌子存在，但是桌子知道不知道它存在？知道吗？这个桌子不知道它存在。我存在吗？我存在。我知道我存在吗？我知道我存在，所以「对存在的意识」是使我们超过了客观物质存在的一个存在。所以「存在意识」是有生命有知性的一个更高的存在。而上帝创造人的时候，人不但在万物的存在中间是一个与万物共同存在的一个存在。神造人的时候把那个唯一对存在有「自我存在意识」的存在放在里面。所以人不但存在，人有「自我存在的意识」的存在。这个「自我存在意识」的存在是使我们超过其它存在的一个意识。所以这个意识的存在也使我们对存在的意义产生了无穷无止息的一个追求。

昨天我讲了，「神的启示是一切认知识的基础。」有许多人可能了解这一句话语，我提到二加二等于四也是神的启示。那二加二等于四是个真理，但这是个「数学性」的真理，而不是有位格性的真理，Mathematic truth is a part of the truth. 但是这个真理是没有任何的活物了解只有人了解。没有任何的知识和任何的真理是在神以外的。所以「所有的真理都是神的真理」，而神是真理的源头。所以当神把真理向人显明的时候，祂就借着被造界彰显了祂的创造性的工作和能力。所以在被造界里面我们看见了神是创造者的真理。所以神是创造万有的源头，祂把一切被造的真理隐藏在被造界里面。所以借着被造界彰显神荣耀的时候，也就是上帝在普遍的范围中间把祂的一些被造的真理向人显明的时候。所以在受造界中间我们所寻找到的任何的知识是神的普遍启示。

在普遍的系统神学的书里面你几乎没有看到这样的解释，而在一些比较广泛的讨论general revelation 的书里面可能你会看到一些这样的事情。这关于common grace 的，荷兰的该柏尔(Abraham Kuyper 1837-1920) 写了三大册的书。 关于启示是知识的源头，范泰尔(Cornelius Van Til,1895-1987) 写了一些的书。 我想我们东方有许多甚至受西方的教育的人结果对头脑的组织和真理架构的建立没有太大的注意，而西方的许多许多现代的神学家他们对整个形上的知识架构也没有很严谨的分析，所以我可以说我们许多的信仰交待到最深一层的时候都交待得不够清楚。（现在什么都有了，就是笔没有，这个没有笔怎么写啊？这个叫做有生命，没有内容，或者有聚会没有信仰一样的。黑版没有粉笔，就像有生命没有信仰一样的。这个可以擦掉了，那很好，我不必用那个纸了。）好，我们现在要看一些很重要的事情。

知识的源头就是从神而来的，因为神就是真理。那么神使我们可以有所知识，因为知识就是对真理的觉悟和对真理的了解。那么神创造了万物，神又创造了人，所以万物是为人而造的，人却是为神而造的。现在我们看见很重要的循环线，神造万物，万物是为人，神造人，人是为神。这样神就比人更高，人又比物更高。你把这个循环线搞清楚了以后，你这一生做人就比较不会胡涂了。

我再讲清楚，神造万物是在造人以前，这表示人的价值是超过万有的，因为神造万物是为了人而造的，而神造人是为了神自己而造。这样，造的本体是上帝，造的位格是借着基督的道，造的能力就是第三位格的圣灵。所以万有因为上帝的灵而被造，万有是借着道而被造的。这样，道成为万有被造的动因。这三位一体的上帝是创造主，上帝创造万物是为了人，上帝创造人是为了神，所以神就高过人，人就高过物，圣经这个层次的安排是非常非常严谨而清楚的。那么当人知道物的时候，乃是因为神把祂的荣耀彰显在物的里面，这个物在人的下面，这是从ontological position 来看的。从本体论(ontology) 的编排的次序来看，物在人的面，但是从物质的方位来看，有一些物是在人的上面，无论它在我们的上面在我们的下面，在本体的方位当中都在人的下面。

所以当我们看天上的星的时候，你看见许多的星是大得不得了的，比太阳还要大五千倍的星叫做Vega （织女星），比Vega 更大几万倍的星也存在着，而太阳比地球大一百三十万倍。这伟大的宇宙，虽然多么大，都是比人更低的，不是从物质的方位来来看，乃是从ontological position 来看。

在神的本体里面，从整个创造的范围里面，人是高过万物，所以万物为人造，人就比万物更高；人为神而造，所以神就比人更高。这样，我们在自己找到了神与万有中间的位分以后，我们才懂得怎样做人。那么孔子在这方面就提出四个字来了，这四个字是整个人类方向里面最基础的四个字。什么字呢？就是「格物致知」，这是很大的一件事情。当你对物质有所规格有所研究的时候，你就有所知识了。所以对自然界的了解、分析就产生了自然知识，对自然的学习就产生了自然科学，而这个格物致知就是科学的范围。

格物致知、修身养性、齐家、治国、平天下。这样，整个人性的活动和目标最基本的层次就是对物质的了解---- 「格物致知」。这样的一个范围也就是一个科学的范围。

所谓「科学」是什么呢？就是对各种自然学问的了解。这个在拉丁文里面叫做scio，这个scio 的意思就是I Know，你知道什么？你研究天文就知道天文学。你研究地质，你就明白地质学。你研究物理你就知道物理学。你研究化学元素和关系、变化，你就明白化学。所以「我知」这个是科学的范围。那么连科学也是神启示的，为什么呢？因为神创造万有，又创造了有理性的人，叫人用神所造的理性去格物致知这样人就明白了自然界的知识。所以很严谨的基督教的哲学告诉我们，连科学的知识也是神的启示(The strict Christian philiosophy of epistemology teaches us even the sicentific knowledge is base on the revelation of God.) 因为「诸天述说上帝的荣耀」，也就是上帝在大自然启示了自己，你才能有知识。上帝把祂整个宇宙的被造之物当做祂显示自己创造功能的场所。所以在上帝所创造的大世界中间我们看见了上帝要我们认识祂的某一部份本性。你看见基督教多大了吗？今天我们的基督教就是跑到礼拜堂来逃避社会的困难，然后唱唱诗安慰自己的那种基督教。

有一次我在Iwoa Universtiy 讲道。我那一天的题目是How big is the Christianity? 你的基督教到底有多大？ 这个depend on how big is your Chirst? How big do you know about your Christ? 基督是充满了万有者，基督是神借着祂创造万物的那个道。所以在万有中间有神的道的凭据。刚才我们看到的圣经告诉我们，「祂未尝不显出证据来。就如降下雨，给我们空气、生命、气息、丰收、使我们丰衣足食，使我们满心喜乐。」这就是大自然所显现的上帝的恩典。这个恩典不因为你信了耶稣才给你的，这个甚至连反对上帝的人也在享受上帝给他的恩典，那这种恩典叫做common grace，common grace is very differnt form the saving grace. 普遍恩惠和救赎的恩典是不同的；救赎的恩典只有在启示的特殊范围里面才看到，但是common grace 乃是在普遍启示里面看到的。所以无论在我之下的方位的物，或者在我之上的大的体积的在我之上的方位的物都本体界里面是在我之下。神创造人，使人高过万物，在万物中间只有人有知性的可能，所以人是有价值的。

好，现在我们要思想有关于「知」的问题了。神是「知识」的源头，因为神就是真理。那么神的知识应当分成两个范围：第一个范围是神的自知。第二是神对人类以及受造物的知。用中国古代的军事策略名词叫做「知己知彼」。 你知道你自己，叫做ortho knowledge，和hetero knowledge 你知道你自己，你知道别人，只有神的「自知」与神的「他知」绝对的绝对。我再讲一次，只有神的「自知」与神的「他知」是绝对的绝对。我们的自知是不绝对的，你听道听到一半忽然间生了什么病，哪一种细菌在你里面在几个月里面会杀害你你都不知道。

有一次我找眼镜找得半死，结果发现已经在我脸上了。为什么呢？因为我的自知不是绝对的，但是神的自知是绝对的。那么我们现在的知识到底是不是绝对的呢？我们现在对神的知识是不是绝对呢？你们听一些圣诗的时候听过这样的话，「当我们到主那里去的时候，我就完全知清了。」听过那句话吗？唱过那句话吗？真的吗？以后我们到天堂去的时候我们的知识是不是绝对的？是不是？你们都不会回答了。

以后我们到天堂去，我们的知识是不是绝对的？连到我们到天堂去，对神的知识还不是绝对完全的。为什么呢？只有神对神自己的自知是绝绝对对、完完全全的。我们还没有办法突破，或者进入神是那创造者的范围。我们是受造之物，我们的知识在受救赎的范围里面可以进到更加完全的步，但是这个乃是比现在在受造界的揣摩更完全的相较的比较之下讲的。但是这个所谓的「比较完全」，没有办法与上帝的完全来相比，因为只有上帝的完全是全的全，绝对的绝对。

我相信德国的哲学家费特(Johann Gttlieb Fichte,1762-1814) 和霞林(Schelling,1775-1854) 这两个人曾经用过这两个双重的名词---- 「绝对的绝对」。 但是他讲的和我讲的是不一样的，我们讲的是神的本性来看，他所讲的是从他的思想像来讲。

好，神的「自知」，神的「他知」，是绝对绝对完完全全的自知与他知。神所造的万物中间没有自知的可能，也没有他知的可能。在被造之物的生物界里面，有一些很本能性的，很基本的那个存在的知识。

但是这些动物的「知」和我们人类理性的「知」是完全不同层次本质差异的「知」。动物的「知」不过是与本能有关生命的存在延续下去所需要的一些很基本的知识。但是人的「知」可以研究真理的那个知。所以我可以说动物的「知」是不过是在「感性」的知识范围里。但人的「知」是借着「理性」要回到真理理性的「知」的范围里。

所以我们有理性的知识，动物只有感性的知识，而感性的知识和统一性的真理是没有关系的，理性的知识和统一性的真理是有关系。所以圣经告诉我们，人是为神而造的，所以Man are created in order to think after God's thinking 人被造是为了思想神的思想，人要照着神的思想去想。这样，人与神的真理就发生了不可否认的关系。那么「神的启示」和「人的理性」之间的关系是什么呢？请你注意听下面这两句话，「神创造了理性，神又启示了真理」，我再讲一次，「神创造了理性，神又启示了真理」，乃是要叫祂所启示的真理来引导祂所创造的理性。被造的理性如果不在神所启示的真理之下被引导的话，我们就像许多的哲学家变成「理性的浪子」，就像马丁路德所讲的变成「理性的妓娼」。所以当一个理性被圣灵所启示的真理所引导的时候，这个理性是回向真理的一个理性；对真理的归回就变成就纯正的信仰方向。所以这理性归向真理」是神启示真理就有理性的人的一个目的。你把这些重要的原则抓住了，那你一生就在正确的方向上行走。我再讲这个关系。神创造了理性，神又启示了真理，这两件之间的关系是什么呢？乃是要照神所启示的真理来引导神所创造的理性。

好，我们继续讲下去。这样，在神自知的绝对性，和物的不知的相对界里面，人是唯一在相对界里面有「绝对」这个观念的活物。人在相对界的物质世界里面有神的形像，所以人能思想真理的问题，人能明白真理，这个「明白」是透过神的启示而明白的。那么这样，在被造界之中，只有人能明白真理。因为只有人能明白真理，所以人是比万物更高的。

现在我要请大家注意在斯多亚派(Stoicism) 的思想里面，斯多亚的哲学是从一个人开始的，叫做杰诺(Zeno of Elea,426-491)，他开始了以后，后来影响很大，前后有差不多八百年的历史，主前四百年一直到主后四百年，统治了西方最高的理性头脑的文化就是斯多亚派哲学(Stoicism)。 当耶稣基督在世界上的时候，基督赐下了一些超过任何哲学体系更高深的言论，许多人却没有注意到，在基督降生的四百年里面，传福音的工作最难克服的一群人就是受过斯多亚哲学熏陶过的人。所以斯多亚派的哲学以为自己是最高的知识分子，他们有的对基督教的思想认为是轻视或者认为是不够份量。但是伟大的思想需要经过一段很长的历史才会被众人所认同。所以到了主后第四世纪以后我们看见伟大的神学家奥古斯丁(St. Augustine,354-430) 就胜过了斯多亚派的哲学。那么斯多亚派的哲学无形之中揣摩到了一些重要的原则，这个原则是什么呢？就是他们把整个存在界分成三个范围。第一个范围就是完全无感性、完全无理性的物质界，这是最低最低的一个范围。第二、他把那个有生命，有感性的放在第二范围，就是中层的一个存在界，所以动物们有存在又有存在所需要的感性功能。第三、最高的存在界是人，这句话怎么讲呢？（我现在把这个擦掉了，盼望你头脑中间不要擦掉）在这个人比感性世界和无感性的物界更高的范围里面，只有一个原因，因为人有理性的功能。把人与万物分开，为了有理性做分界线，这个是从亚里斯多德(Aristotle,384-322 B.C.) 的思想开始的。这个把人与万物分开来的分界就是「理性」。

在斯多亚派的哲学和以彼古罗派的宇宙观是不一样的。斯多亚派不是唯物论的，斯多亚派相信有共同的宇宙理性。这个是比苏格拉底、柏拉图、亚里斯多德更深一层的体认。苏格拉底、柏拉图、亚里斯多德有一个共同的思想，就是他们相信有普世共同观念(universal Idea)。这个柏拉图用的字叫做「Iedo? 」这个字，就是有宇宙性的观念。但是到了斯多亚派的思想里面，他不是单单提到普世的观念，他就提到一个很重要的字，后来在约翰福音出现的这个字叫做logos 。所以在斯多亚派的思想相信，有一个运行万有中间的「宇宙理性」。 所以从斯多亚派的思想来看，logos 是什么呢？就是cosmic reason，就是「宇宙性的理性」。那么人呢？人是宇宙中间唯一能够体会宇宙理性的「小理性」。 所以斯多亚派把人当做logikos。 logikos 是什么呢？就是「小理性」；有小理性的是人，而宇宙的大理性叫做logos。 所以the purpose of lokigos is to understand,to united himself to the logos. 所以人的小理性要和宇宙的大理性结连在一起。那怎么可能呢？所以就要思想真理，要了解真理。到死的时候，有理性的人就归到那个宇宙理性的源头那里去。

今天有很多新派的神学家，他们认为《约翰福音》是借用了，或者《约翰福音》是受了斯多亚派的影响来把logos 记下来，连田立克(Paul Tillich,1886-1965) 的思想都是这一方面的思想。但是我的神学思想不接受这个观念，我认为当上帝启示约翰的时候，就把真正的logos 的真正含意赐下来了。 换句话说，虽然在普遍启示中间，有过模糊的logos 的观念，但是没有一个人真正正确的了解那个Logos 是什么，只有当特殊启示借着圣经的默示赐下来的时候，使徒约翰才把真正的Logos 的意义把它表达出来。 所以在斯多亚派的观念里面，这个Logos 是没有位格的。 但是在约翰福音第一章第十四节告诉我们，这Logos 道成肉身，是有位格的。 这个是基督教思想超越所有哲学的一个很清楚的一个例子。我今天本来不想讲这么深，讲这么多。因为你听这些以前，你需要有一些哲学的训练，否则你会很麻烦的。但是谁知道在我们中间有一些哲学天才还没有被发现出来呢？

我十七年前第一次到马来西亚来讲道，我从来没有给你们讲这么深的东西，因为我知道我的时候还没有到，你们的时候也还没有到。在美国有时候我讲这些了，在大学里讲这些了，现在我开始在东南亚讲这些了。我相信神要预备我们的头脑做一些更深的研究，求主帮助我们。今天甚至许多西方的所谓大教会所认识的东西太肤浅了，你不要跟西方跑。他们真的太肤浅了！基督教的真理和对超越所有哲学的深度是高得不得了。我们要怎么样正确了解，要把一些很重要的原则和钥匙抓住了。所以这几年我盼望把这些重要的原则向你们交待清楚。

好，人是logikos，人会了解logos。但是斯多亚派就没有办法告诉我们，logikos 怎么样united to logos，他们冥冥之中知道宇宙的理性，人的生存的目的就是要与这个理性结合。那么圣经给我们更清楚更清楚的启示；圣经告诉我们，神（我现在把神放在最高的地方）祂是真理的源头，祂是知识的对象，就是人的知识的本体对对象的上帝。而把真理的知识使人明白的时候，祂做了一个启示的工作，祂又把能领受启示的可能放在人的里面。所以神是「启示者」，人是「受启者」。而神的启示在什么地方呢？神的启示在自然界，所以人可以格物致知。

这样，人就变成了有「自知」和「他知」的受造物，the only being with the possibility of ortho knowledge and hetero knowdledge that is man. 人是照着上帝的形象样式造的。 那么在知性这方面来说，我们从什么地方看见这是照着上帝的形像造的呢？圣经只有一节的圣经提到神形像的三方面的解释，那就是以弗所书第四章第二十四节，在这里提到三个重要的重点。第一、真理。 第二、公义。和第三、圣洁。照着真理的公义（仁义）和圣洁。

「真理」的意思就是人有理性。「公义」的意思，就是人有法性。「圣洁」的意思就是人有德性。这是受造之物，人是唯一有理性、有法性、有德性的受造物。这样，人之所以为人有这三大范围：第一、理性功能。第二、法性功能。第三、德性功能。而这三方面是神形像的三个层次。

我们现在单单从第一个层次来思想，人是唯一能知者，所以人是受启者，而神是启示者。神的启示是根据神本身是真理的源头、是知识的本体。那神启示人的时候，就要经过两个很重要的条件了。第一是什么呢？就是他是乐意启示的。第二、祂是诚实启示的。

如果神不乐意启示，我们没有办法认识真理。第二、如果神不是诚实启示，我们也没有办法认识真理。所以这两个条件是非常重要的，in willingness and honesty of God's revelaiton. God to be initativity to revel Himself,in willingness and in honesty. These are both conditions. 上帝乐意启示，上帝诚实的启示。 所以在「韦斯敏斯德信仰告白」(Westminister Confession) 里面给我们看见启示者与我们领受的启示是一致的。什么意思呢？换句话说，祂在启示的中间告诉我们的上帝，就是在本体界真真实实的那一位上帝。我们听见许多人讲一句话，「这女子怎么年年十八岁呢？」她二十五岁的时候她告诉我，「我十八岁。」到二十八岁她说「还是十八岁」。所以你就心里奇怪，除了上帝永远不变，还有这个人永远不变的。换句话说，她介绍自己的时候，她是不诚实的，你明白我的意思？但是当上帝启示真理的时候，祂是诚实的。所以如果神不诚实，祂就不是神了；如果神不诚实，我们也就没有办法认识祂是怎样的了。所以神如果不乐意，我们没有办法认识，如果神不诚实我们也没办法认识。所以神的甘心乐意和神的诚实成为祂启示的条件。

好，我们现在思想下去。我们对物质的「知」，这是神在自然界启示自己。所以自然的启示也叫做普遍启示，而普遍的启示是怎么样的呢？ 第一、是在受造的时间长久性里面是永远不变的。 这个就是consistencey in the realm in the limit of time. （时间限制里面的一致性。）神造了时间、空间以后，神的启示没有停止，一直存在。

第二样、这个启示是普遍的，给每一个人的，与救赎性的信仰没有关系。所以如果你没有救赎的恩典，你没有相信耶稣基督，你还是照样可以看见神的启示。换句话说，人人都可以看见这个启示。

第三样、神的这个启示就成为自然界知识的基础。

这样，普遍启示成为科学的唯一可能。我再讲一次。普遍启示成为科学的唯一可能。这是普遍启示的性质。那么，请问，普遍启示够不够呢？普遍启示是不足够的。为什么说普遍启示是不足够的？因为普遍启示只有使人了解受造界的真理，到最高的层次里面只有使人了解创造万物者的上帝自己存在的真理。这样，罗马书第一章第十九、第二十节告诉我们，「借着被造之物，我们看见上帝的永能和神性。」神的神性，神的永能给我们看见了，那么这是一部份的真理。因为这是一部份的真理，所以这一部份的真理是在普遍启示里面所给我们的一个「种子」。现在我把这个字提出来了，一个「真理的种子」就是从普遍启示而来的。而普遍启示所我们所的真理的种子成为一种「自然的信心」，而这个真理的种子给我们看见的是什么呢？就是「神的存在」。在神的存在里面，受造之物看见几件事情：第一样、神的荣耀。第二样、神的能力。第三样神的智能。第四样、神永恒的本性。在这个永恒性里面，你看见祂托住万有。在智能里面，你看见了那奇妙的设计。在能力里面，你看见无穷的能都隐藏在大自然里面。而从整合性的来看，大自然彰显了上帝的荣耀。所以普遍启示的目的乃是「彰显神的荣耀，神的能力，神的智能，神的恒性。」这样，神的存在已经是一个不能否认的信仰的基础，一个很基本的信仰的真理的种子。从这个角度来看，无神主义是违背圣经的。你说「当然，无神主义不相信上帝所以是违背圣经的。」但我这里的意思不是这样；无神主义是违背了这个真理种子的这个基本的圣经的思想。换句话说，根本没有「真正」的无神论者，无神论者都是故意说谎抵挡真理的人。因为神的普遍启示已经把神的存在的观念放在每一个人里面了。

你们也许听过我讲赫鲁晓夫(Nikita Khrushchev,1894-1971) 到联合国去的情形。这个苏联的总理到联合国去，破天荒的用苏联的鞋子打联合国的桌子，叫大家安静听他演讲（这个是苏联文化的自我介绍）。当他下飞机的时候，有一个美国的记者很调皮的问他一句话，他说「Mr. Khrushchev,are you an Atheism? 」你真的是无神论的吗？「Yes,I am an Atheism. 」「Are you truely an Atheism? 」「Yes,I am an Atheism. 」那个记者不但不停下来，他还继续再刺激他了。他说「Who knows you beleive the exsitence of God in your heart,simple your are a communist party mereber. 」赫鲁晓夫听了这句话以后，你知道他怎么回答吗？他说「God knows I am an Atheism! 」上帝知道我是无神论者。

前几年我在堪萨斯市(Kansas City) 讲道，有一个弟兄开车送我回家，我们的车子经过一个房子他停下来了。他说「唐牧师，我告诉你，这个人是谁你知道吗？」这个房子曾经住过一个人，名气大得不得了。 我说「这个人是谁啊？」他说「这个人的名字叫做Edgar Snow (1905-1972). 」Edgar Snow 是谁呢？ 是唯一在美国和中国断交二十多年中间每时每刻可以随时见毛泽东的人。什么时候他要见就可以见毛泽东。 Edgar Snow is called the friend of Mao Zedong. 他是一个美国的记者，他非常同情中共的革命和治国。所以，美国与中国没有关系的时候，他就有这么大的自由，但是后来他讲什么话呢？ 他说「毛泽东没有死以前，对他讲两次（很严肃的，不是开玩笑的），I'm going to see God soon. 我不久要去见上帝了。 」「我不久要去见上帝了。」毛泽东不是开玩笑讲的，毛泽东是很严肃的讲的，虽然他还没有买入门票。

罗马书第一章告诉我们，普遍启示就给我们看见了神的存在。这个「看见」不是从受造之物看见的，因为神不是受造之物。但是是从神受造之物中间的永恒和神性看出神的存在，所以「叫人无可推诿」。

那么，现在我要请大家注意下面一段很重要的讲论。这个讲论就是说「到底人可以不可以证明上帝的存在？」是不是借着被造之物我们就可以证明上帝的存在呢？我想今天甚至许多的传道人在传福音的时候很喜欢把一些的「论证」提出来来「证明」上帝的存在，这个叫做「自然神学」(Natural Theology)。 什么叫做Natural Theology？ Nature Theoloty 在阿奎纳(Saint Thomas Aquinas,1224-1274) 的思想里面达到最高峰的一个成绩。而Natural Theology 直到今天还成为天主教神学里面一个被公认的神学。一直到梵谛岗第二次会议还是相信Natural Theology 是可能的。那么对基督教(Protetant) 的思想来看Natural Theology 是不是我们还接受呢？ 我们不接受Natural Theology。 从改教直到现在，特别是加尔文(Calvin,1509-1546) 的思想，他完全否定了Natural Theology。 什么叫做Natural Theology 呢？请你注意听下面的定义，「单单借着受造之物，不需要特殊的启示，只借着理性在自然里面犯罪的人还可以认识上帝，知道祂的存在。」这个神学在改教的时期已经被推翻掉了，但是普通的基督教就很难找到这一句话有什么毛病在里面？「不需要透过特殊启示，犯罪的人的理性从被造界的里面就可以看到上帝了，就可以明白上帝的存在，就可以认识祂了。」这个到底有没有毛病呢？ 刚才我们看见，我们说「普遍启示把真理的种子成为我们信仰的基础乃是叫人可以看见上帝的存在」，岂不是自然神学一样的吗？不一样的地方在哪里？不一样的地方是「人原先被造的可能已经被罪所玷污。」所以一方面「知道」神的存在，一方面不可能真正了解，或者荣耀上帝。所以，自然神学是被推翻的，而普遍启示是不足够的。

第二方面、「自然神学」和「普遍启示」这两个名词的范围虽然是相同。但是不同的地方在哪里呢？自然神学是以「人本」去推证神的存在，所以这个是Anthroprocentric evidence，以人为本的一个推论(Anthropo speculation)。但是普遍启示不一样；普遍启示是「神主动给人的显明。」所以你看见罗马书第一章给我们看见什么呢？「已经给他们显明」，「已经给他们显明」，「上帝已经给他们显明」，「上帝的事情人所能知道的，已经给他们显明。」这是神的启示，是神的主动，是神的「显明」，不是人的「证明」。

现在我举一个很简单的例子。我请你上来好不好？来....，你不要怕，我不会杀你的。我曾经对你们讲过这个比喻的，因为这个比喻和今天的讲座有关系。「来....，你有没有父亲？他在这里吗？」「没有。 」「你怕不怕他？」「你不怕他？」「你敢打他？」OK. 不怕他不等于敢打他。我现在用一个逻辑性的东西来捉弄他一下。「你知道他是你爸爸，他也知道你是他的儿子，是吧？他知道你是他的儿子更有把握，还是你知道他是你的爸爸更有把握？」「他知道。」他知道你是他的孩子更有把握？你知道他是你的爸爸比较没有把握？对不对？因为他的存在是比你的存在更早，而且他知道他生了你，所以他是生你的，他知道过于你是他生的你知道。你是他生的你不大清楚，但是他知道他生了你，所以他比较清楚，对不对？所以这个知识的等次是不一样的。他的知识比较靠近绝对，你的知识离绝对比较远。只有神的自知和祂知是绝对的绝对，刚才讲过。

今天前面的一个钟头很难听的，我知道，现在你借着这个比喻开始了解一些了。然后，你对他的这个知识是没有什么把握的。但是你还是知道他是你的父亲，而且你盼望这个知道不要被我搞乱，免得从今天开始怀疑他是不是你的父亲，对不对？你曾经怀疑他是你的父亲吗？不要紧，我不告诉他就是了。你曾否怀疑他是你的父亲？连怀疑过没有也不知道？那么，你是现代青年，是研究科学的，你直到现在从来没有证明过他是你父亲你就相信他是你父亲。所以在这件事情上你是非常不科学的，对不对呢？所以你对你父亲是父亲，你是建立在迷信的上面。你迷信你父亲是父亲已经很久了，那么从今天开始要怎么办？我问你嘛！你不要笑，等一下轮到你。

那一位现代青年不用科学方法来证明这件事情，对不对？那你就这样信你父亲是你父亲吗？你几岁了？「十六。」你过了十六年不科学的生活。今天回去好好证明你父亲是父亲，有没有办法用你的科学知识证明你父亲是父亲？有没有办法？你说「查血」，真的吗？查血只能证明可能他是父亲，不能证明他就是父亲，不相信就算了。我这些话有科学的根据，我的时间不够就是了。好，你怎么知道你父亲是你父亲？「妈妈告诉我的。」那你爸爸没有告诉你吗？你为什么更相信妈妈？好，他父亲是不是他的父亲，真正的见证人是他的妈妈，你懂吗？所以这个人好聪明啊，过了十六年不科学的生活，忽然这么聪明，这是进化论没有办法了解的事情，你懂我讲这几句话吗？

O.K. 我讲下去了。 如果她的母亲是和几个人发生关系的，连她的母亲也没有办法真正告诉他谁是他的父亲。如果他的母亲是诚诚实实只有和一个人发生关系，他的母亲主动的，诚实的告诉他谁是他的父亲，这是唯一的可能。所以我们刚才提到神的「主动启示」，神的「乐意启示」和神的「诚实启示」，你现在了解了？真父亲，真实的把实在的情形告诉他的孩子，这个「告诉」的意思就是「启示」的意思。

好，你用你的科学办法不能证明你的父亲是你的父亲，表示由下到上的直等证据是不够的。 The soncentric evidence to prove your father is impossible. 但是The fathercentric initiation to revel the relationship is possible. （以儿子为中心来证明他是父亲是不可能的，以父亲为中心来启示他是父亲是可能的。）你现在明白了？所以父亲告诉你的时候，这个叫做revelation 你去证明这个叫做Natural Theology.（谢谢你！）今天回去你要感谢你母亲，把你父亲是你父亲启示给你知道。

所以人认识上帝不是从堕落理性去证明祂。堕落理性去证明上帝，是有困难的，就是罪的存在。但是诚实的上帝把这个真理启示给我们的时候，这是可能的。所以，General revelation is accepted by the protestant reformers. 但是，Natural theology was rejected by the protestant reformers. 所以改教家马丁路德、加尔文都否定了自然的神学，但是都接受了普遍的启示。

请你再注意听下去。今天要比昨天长得多了，所以大家要好好预备心听下去了。在普遍启示里面，虽然是科学的可能，虽然是自然信心的种子，虽然在可见界里面摸到了被造的真理，但是还是不够的。为什么呢？普遍启示不够有几个很重要的重点：第一个重点，就是可能使人只能有片断性的真理知识(fragmentary knowledge of truth)。就像那些无神论的科学家研究大自然知道了许多被造的真理，没有办法整合和了解神的真理。这一句话很深的，我再讲一次。就像无神论的科学家，他研究了神所创造的大自然，或者他接触了普遍启示之后，发现了许多的原则，归纳成科学的知识，他没有上帝的信仰，他不信上帝，但是他的科学知识很正确，他对自然的认识很深透，他表达出发现的真理也很清楚，但是没有办法产生整合性的统一真理。什么叫做「整合性的统一真理」呢？就是真理不但在受造界里面，真理也在创造者里面，而且只有创造者才可以告诉你受造的目的是什么？这样，只有自然界的片断知识不可能产生一贯的统一真理。我给它一个名称叫做「片断的知识」，或者「支离破碎的真理知识」。懂一点科学、物理学、但是结果没有办法把科学知识化成整个人性荣耀上帝的整体真理。迷幻药(LSD)、大痲、还有许多刺激性欲的药物，都是科学家发明出来的。但是这些人发明了理性知识的范围以后，没有办法用道德的功用去处理。所以，科学知识和德性的整合就没有办法了。

第二样、没有办法在受造界发现创造者的原意和目的。不但统一性的真理没有办法达到，原意和目的也没办法知道。所以神创造人是要荣耀上帝，诸天被造也是要荣耀上帝，但是无神论在普遍启示里就看不见这个原意和目的。所以基督徒的科学家，和非基督徒的科学家应不应当有一些的不同呢？你说「一定要不同的，基督徒科学家、非基督徒科学家是不一样的！」那我问你「不一样在哪里呢？」你说「很简单，不一样在一个是基督徒，一个不是基督徒」，对不对？同样研究科学，拿到诺贝尔奖金，同样教科学院，礼拜一到礼拜六在大学教书，在实验室里面化验，做一些研究工作，思考大自然。基督徒科学家、非基督徒科学家做同样的的工作，接触同样的的自然，研究同样的范围，产生同样的的结果。那我问你「不同在哪里？」你说「不同在礼拜是一样的，礼拜天不一样。一个去看跑马，一个去做礼拜嘛！」我告诉你，如果是这样的话，那你做基督徒就很可怜了。因为连礼拜天可以娱乐的时间你都没有了。 但是我告诉你，The differnce between Christian scienctist and Non-Churistian siencetist，是一个total understanding of the ontology purpose of God's creation. （对神创造的本意和目的了解）这个了解太伟大了，是不同的眼界，不同的宇宙观。当我看见神所造的万有的时候，非基督徒就看见片断知识，基督徒呢？看见统一的真理。非基督徒呢？看见怎样利用这些知识使自己发财，然后把科学知识当做自我目的的工具。 但基督徒科学家呢？看见神的荣耀、奇妙的创造、伟大的设计、这样安排的奥秘，所以就产生感谢上帝的心，荣耀上帝的心。 你就说This is my father's world. I am now enjoy in the glory and beauty of my father's creation. How to achieve my cultural mandate in order to glorify Him? （这是天父世界，我享受父神创造的荣美，并思想如何达到荣耀祂的文化使命。）你看见了没有？ 所以基督徒科学家在研究普遍启示之后，他就产生整合的统一的真理的观念，他在创造者与被造界之间产生了一个自我存在的目的和荣耀上帝的责任感。 感谢上帝！今天我应当再提到牛顿的科学观(Newtonian view of science)，直到现在从爱因斯坦以后有什么变化，这个和基督教的启示观有什么关系？但是因为时间不够，所以我不讲那个部份了。但是我要提到最后一样，就是什么东西使基督徒的普遍启示观念和非基督徒不一样呢？我再讲一次，到底What cause the difference 什么东西使基督徒的普遍启示的观念和非基督徒的科学观念不一样呢？ 我盼望你很注意的这方面，就是For others understanding of general revelation 要明白普遍启示，我们基督徒透过的什么，和非基督徒透过的有什么不一样。基督徒是透过「特殊启示」去了解「普遍启示」。而非基督徒他们对普遍启示的启示的了解是什么？是用「堕落的理性」去了解被造的自然。好了，That's all. From the polluted created and limited reason to understand creator and the created world. （透过被造、受玷污、堕落有限的理去了解造物主和被造的世界。）但是基督徒的认识不一样，Christain interprete the general revelation thorugh the special revelation. （基督徒透过特殊启示来解释普遍启示。 ）所以特殊启示就是使我们能够了解普遍启示的一把钥匙。怎么知道呢？回到诗篇十九篇，「诸天诉说上帝的荣耀」，这是大自然。第七节告诉我们，「耶和华的道苏醒人心」，这是真理的启示，圣经的启示。 所以上帝两本书，第一本书叫做Nature，第二本书叫做Bible 。 但是这个Nature 的目的是什么呢？在圣经告诉我们，Nature 的目的是in order to glorify God. In order to understand His existance. （自然的目的是要荣耀神，知道祂的存在）但是，怎么知道自然的目的是为荣耀上帝呢？因为圣经这么讲的，所以还是透过第二本书去看第一本书。 你看到了没有呢？ 所以Special revealtion is the key and the fundation of secret to rightly undertand the meaning and aim of the general revelation. （特殊启示成为正确打开普遍启示奥秘的钥匙和根基。）这样，特殊启示就解决了这个问题了，就是罪对人的污秽的工作，感谢上帝！感谢上帝！今天如果你没有真正真理源头给你特殊启示纠正，你有越多的知识，在自然启示的中间领受越多的科学真理，很可能你害人比别的普通的人更多。除非你把所有的科学知识降服在神的主权、智能、公义和真理之下，否则科学和教育只能使人成为更聪明的魔鬼。 (Science and eduation can educate man to become more clever devil. Until you submit all the scientific knowledge before the sovereignty,the wisdom and the righteousness of God's truth.)

明天晚上，我们要讲到从普遍启示进到特殊启示的这些范围，愿上帝继续带领我们的思想。感谢上帝！

我们的聚会比昨天长了一些，但是没有增加你们的费用，所以感谢主，你们赚了。我们讲的东西，甚至如果我每年来讲座，讲过的我就不再讲了，所以every lecture and every seminar is very unique seminar,no repeat. 我还没有答应你们每年来，因为我的时候是不大许可的。但是在雅加达(Jakarta)，在泗水(Surabaja) 我是每年有seminar. 这些seminar 就这样一句一句印下来，就变成书了。 所以我们印尼文的，就是每一本每一年就印成书了。我相信这些书以后不单单是影响我们亚洲人，还要影响世界其它地方的人。因为我这些的思想是经过几十年的挣扎，痛苦给知识分子讲道的结晶。你们说，「哪里有seminar 人这么多，这个像布道会，不像seminar。 」照我知道很多所谓的seminar 讲的没有我们的份量，也没有人seminar 用这么快的速度讲的，因为讲越快就把越多的东西给你们，是你们赚，是我亏本了。所以在印尼有一些大学的教授，甚至有一些科学院的人，还有一些政府里面的人他听了，他再买录音带，每一次的Lecture 还要再录音带再听五、六次再完全去了解、吸收。 上次在雅加达我讲「理性、信仰和真理」(Reason,Faith and Truth)，我们用了全印尼最大的礼堂，四千多人，许多高级的知识分子来听了，其中有百分之八十一是大学以上的程度。还有一次我们讲「三位一体论」的时候，有三千八百多人报名，所以有一个国际很出名的教会领袖参加了，他说「Probably this is the biggest theology class on the earth. 」讲三位一体论讲六个钟头，差不多四千人来听，这是很难得的一个复兴，我给它一个名称叫做「教义性的复兴」(doctrinal revival)。 今天很多基督徒只要「见证」啦，「做梦」啦，那些东西，对自己所信的是什么莫明其妙，所以我盼望你们对这几天所讲的好好去消化，有录音带再去听，「学而时习之不亦乐乎」，孔子讲的。何况你们的中文程度越来越差了，所以你们要快快补习。 这里又有英文的翻译，而且翻译的是世界第一流的人(The first rate interpreter in the world from Chinese to English.)，他不必讲，我自己讲好了，不然他不好意思。感谢上帝，所以你们再可以从英文再听，to translate for me is such a terrible thing. Especially to translate my theological seminar is the terrible terrible thing 但是他（李健安博士）understand very very well,我们为他鼓掌好不好？ 感谢主！如果你感到对他不满意，那么明天你来翻译看看，担保你马上上十字架。

好了，你们一定还有很多问题要问的，但是我不要答，因为你们有一些问题明天自己跑出来，在我的lecture 里面讲出来的。 所以明天晚上我们才答你们的问题，等你们真正听完了，真正你感到有漏洞，或者感到有一些你没有吸收的你再问好了。明天我们进到另外一个范围，就是特殊启示(special relveation)。 昨天我们提到普遍启示和宗教、文化的关系。今天我们从普遍启示看到科学。看到自然神学是不足够的问题。明天我们要讲到所有的启示在特殊启示里面的成全应验(Fulfillment of all revelation is in the special revelaiton.)，愿主赐福我们。

唱诗：十字架

上一讲

下一讲


普遍启示与特殊启示 3

神学讲座

普遍启示与特殊启示

第三讲

时间过得很快，今天是最后一个晚上。我盼望今天晚上听完了以后你对神的了解和认识有更清楚的基础，你对启示的意义有更正确的明白。因为现在有很多的基督徒常常说「我蒙神启示，神启示我」，我很怕他们写下来我们就多一本《启示录》。在圣经里面只有一本《启示录》我们就搞得头昏脑胀了，如果现在还有千千万万的人得到启示，我们多加几千万本《启示录》，那就麻烦得不得了。

感谢上帝，我们基督徒可以有最好的音乐来事奉上帝。一个很大的音乐指挥家叫做伯恩斯坦(Leonard Bernstein,1918-1990)，他说巴哈(Johann Sebastian Bach,1685-1750) 的《马太受难曲》(St. Matthew Passion) 称得上是少数一些所谓「启示」的音乐(Belongs to about couple pieces of music called the revealed music.) ，换句话说，像《弥赛亚》这些都是特别蒙上帝启示的音乐。

我们怎样界定「启示」这个字？这两个晚上我试试看把启示的观念放在一个很广的地步。人是唯一明白真理的，因为神造人的时候就把这种可能放在人里面，而神的本身是真理的源头，所以神就成为「启示真理者」，人就成为领受真理的「被启示者」，而一切的知识的可能就根据于神的启示。神在自然界中间启示了祂创造的作为，所以被造界就启示了神的荣耀。这样，透过被造界我们就看见了某一些神的作为，对受造范围里所领受的一切的知识也变成启示产生出来的。所以我们借着受造之物我们知道神的永能和神性，我们也知道神是存在的。

我们昨天提到了「自然启示」或者「普遍启示」的不足性，而且不能单单透过普遍启示就可以认为我们有整个性的真理，所以神就赐下了特殊启示。特殊启示是明白普遍启示的钥匙，特殊启示是正确的明白、解释普遍启示的原因。所以今天晚上我会特别提到这个题目神的「特别启示」。

（我不知道这个扩大器在哪里？请把中音和低音都放低三分之一。）现在你会听得更清楚了，这样我就给他「特殊启示」了。有一次我在菲律宾讲道的时候，我在一个体育馆里面讲道，回音乱七八糟，我就自己跑到这个地方来调整扩大器。有的人说「你不要去，你不要去，我们是做人客，不要管人家的。」我说「不！讲道的时候我做主人，他们做人客。」所以把就把它改了，后来聚会完了以后，那校长说「奇怪，你一来大家就听到很清楚，平常听不清楚。」「每一次我们在这里都听不清楚，为什么今天这么清楚？是不是你的声音很特别？」我说「不是的，是你们的礼堂很特别。」「特别什么？」我说「特别不好，所以你平常听不清楚。」那你调音的时候，每一个人是不一样的，男人不一样，女人也不一样的，每一个人的音质都不一样的，所以你一的要很敏感的把它调得清清楚楚的。基督徒是上帝的儿女，上帝这么聪明，基督徒这么笨这是不可以的，所以我如果信耶稣以后更笨我就不要信耶稣了。请问你信了耶稣以后有没有更聪明一点？有没有？如果还没有，可能你的牧师有毛病，再不然就是你有毛病。我们要更聪明才对，因为神启示就是要人更有智能，对不对？所以我们要明白启示。

好了，言归正传，带圣经来的请把圣经高举起来，有物为证。专门带圣经的不一定常常读圣经就是了。手放下来。

好，我们现在看几处的圣经。我们先看希伯来书第一章。希伯来书第一章，翻到一同来读第一节一直到第三节，一同开声来读。

「上帝既在古时借着众先知，多次多方的晓谕列祖，就在这末世，借着他儿子晓谕我们，又早已立他为承受万有的，也曾借着他创造诸世界；他是上帝荣耀所发的光辉，是上帝本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。」

只有这三节的圣经就把所有宗教书里面所有人不可能知道的事情都写下来了。所有的宗教没有一个经典把关于与宇宙以及宇宙背后的因的关系讲得这么清楚。我们再读一遍的时候，你好好思想。

「上帝既在古时借着众先知，多次多方的晓谕列祖」，这句话就是说「借着先知向人讲话」。第二节：「就在这末后的时代，借着他的儿子来对我们说话」，这个儿子是谁呢？就是耶稣基督。「上帝早已立他为承受万有的」，这个是Omega Point，历史的结束。「也曾借着他创造诸世界」，这个是Alpha Point，是历史的起点，而且「创造诸世界」。「诸世界」，不是单单一个世界。「他是上帝荣耀所发的光辉，是上帝本体的真像，又用他权能的命令托住万有。」接下去，「他洗净了人的罪，就坐在高天至大者的右边。」

所以在这一段圣经给我们看见很奇妙的，很完全的基督论的工作。基督论的工作是什么呢？基督做了只有神可以做的三种工作，在这简短的记载里面已经启示出来了。

第一、基督做了创造之工。第二、基督做了救赎之工。第三、基督做了启示之工。

在哪里看见这三大工作呢？

第一样、「他创造了诸世界」，不但如此「又用权能的命令托住万有」(The creator is also the sustainer of the universe.)。 他不但造了，他又护理了。所以这个保护的工作，托住的工作，这是耶稣基督对宇宙之间的工作。这个在神学里面叫做「护理之工」(providential work)，神护理、保固、保全、保存他所创造的万有的工作。

第二样、「他洗净了人的罪」，这是关系被造之人的护造之工。人在罪中堕落了，基督洗净了人的罪就把人性带到最完善的地步。

第三样、「他是上帝本体所发出来的光辉」，好象「没有人看见过太阳」。

你们看过太阳吗？看过没有呢？我没有看过，只有看见「太阳光」。你看过太阳？那你好厉害。那你看见太阳黑点有几点，多少大点？我没有看过太阳，你们的眼睛比我好，我只有看见太阳的光，没有看见太阳的本体。太阳的本体已经被那个光辉代替了，而光辉把本体照射出来，所以我所能见的是照射出来的光辉。

那么，这个太阳的本体我没有看见。照样，上帝从来没有人看见，但是上帝所发出来的光辉在基督的身上给我们看见，所以这是启示之工。

神的三大工作，「创造者」、「救赎者」、「启示者」，基督都显明出来了。所以这里给我们看见这个特殊启示这个范围在里面。

我们再看第二段的圣经，我们看提摩太后书第三章，我们来看最后几节，从第十五节开始。「并且知道你是从小明白圣经；这圣经能使你因信基督耶稣有得救的智能。」第十六、十七节大家一同来读，「圣经都是上帝所默示的，于教训、督责、使人归正、教导人学义，都是有益的；叫属上帝的人得以完全，预备行各样的善事。」再一次，「圣经都是上帝所默示的，于教训、督责、使人归正、教导人学义，都是有益的；叫属上帝的人得以完全，预备行各样的善事。」

我们最后看彼得后书第一章二十和二十一节，翻到我们大家一同来读：「第一要紧的，该知道经上所有的预言，没有可随私意解说的；因为预言从来没有出于人意的，乃是人被圣灵感动说出上帝的话来。」

大家再念一次，第二十一节「因为预言从来没有出于人意的，乃是人被圣灵感动说出上帝的话来。」「人受圣灵感动说出上帝的话来。」我们大家再一次低头祷告：

「主啊，我们感谢，因为你的恩你的爱吸引我们到你面。恳求你这个时候借着你真理的圣灵，就是启示圣经的上帝对我们每一个人理性光照，引导我们，对我们心灵的深处说话。主啊，求主你开通我们的心窍，求主你引导我们的思想，使我们以悟性来到你的面前，领受真理给我们建立的信仰，你听我们的祷告，把你无用的仆人交托给你，求主你给讲的、翻译的同感一灵把你的真理传讲得清楚，叫我们众人被你引导，进入你那测不透丰盛真理的奥秘的深处里面。主啊，你听我们的祷告，我们在你面前这样祈求，奉主耶稣基督的圣名求的。阿们。」

(Please a little bit increse the bass,thank you very much.)

这样你们就不会太刺耳了，因为有一些的声音如果低音不够的时候，你听了十五分钟会感到很疲倦，现在盼望比较平衡一点。

好，我们就开始今天的讲座了，我们提到了神的启示有两个大的范围。第一个范围就是普遍的启示，普遍的启示是赐给每一个人的，普遍启示的目的乃是要叫人认识某一部份真理，也就是对神自己有一些基本的了解。所以「上帝的事情人所「能」知道的」，换句话说那些人「不能知道」的不在这个范围（普遍启示）里面。「隐藏事是属耶和华，但是显明出来的事是给我们的」（参：申命记：29 章29 节），所以神就把一些显明的事告诉我们了，把另外一些隐藏的事等到时间到了才慢慢启示出来。

在马丁路德的神学思想里面，有神显明的一部份，the revealed part of God,and another part is hidden of God. 被隐藏的上帝的那一面和向人显明出来的神的这一面，有不同的地方，但是却绝对不可能在被显明出来的一部份与隐藏的一部份是冲突矛盾，那是不可能的。那么在显明给我们知道的这些，在自然界中间人人可知道的这个叫做「普遍的启示」。（这只笔不行，昨天有哪一个人带笔来，今天有没有再带来？有没有，这个笔写了就不能擦。今天这只笔，又有没有给我海报纸，所以对讲员招待不周。谢谢你，这个笔就可以擦掉了。所以罪恶有两种，一种是不可赦免的，一种是可赦免的。没有办法擦掉。用口水吧，没有错啊，虽然不大卫生，但是没有错，耶稣用口水医治过人的。）好了，我们讲下去了。那么，这个普遍启示是神赐给每一个人的，普遍启示是在被造界的时空中间没有收回过的。所以当太阳还继续出现的时候，宇宙还继续运行的时候，也就是神的荣耀继续不断彰显的一天，普遍启示未曾停止过，这是继续不断照常的启示，这是一个consistency。所以我们每次看见宇宙的奥秘，创造的荣耀，我们就看见神是存在的。但是这位存在的上帝是一位怎样的上帝？这就不是普遍启示所能告诉我们的了。而普遍启示成为我们对神信仰很基本的种子，这是一部份的真理，这个起步的真理和起步的信心我们绝对不能压制它，因为罗马书告诉我们，「上帝的忿怒临到那些压制真理的人」，和合译本翻译成「抵挡真理」（罗马书：1 章18 节），但是希腊文原文的意思是「压制真理」。 换句话说神已经把这个普遍的启示赐给人了，所以人已经知道神是存在的，已经知道神在不见界中间与能见界的受造有一个不可分割的关系。而这个初步的真理的认识就成为一个信心的小种子，这个启示已经放在人里面。 所以从外界来说，「造化」是神存在的见证。从内证来说，「直觉」是神存在的内证。从外面，从里面神印证祂是存在的。所以普遍启示的外在见证(external witness) 叫做「创造」(creation)，内在的见证(internal witness) 叫做「直觉」(intuition)。

康德(Immanuel Kant,1724-1804) 是一个不容易随便讲信仰的人，所以在他的哲学系统里面把这个「知界」分成两个范围，一个是「本体界」(noumenal world) ，第二个是「现象界」(phenomenal world)，phenomenal world 就是「现象界」。 「现象界」就是在我们可以接触的范围中间可看到的现象，这个感观世界的接触点叫做「现象界」。但是这些现象界所给我们的，无论透过理性的分析，或者感观的传递所得到的知识非常皮毛的。所以我们的知识只能在这个范围里面。在现象里面有「本体界」，而这本体界不是人的理性可以达到的。 换句话说，本体界是一个不可能知道的界，这个在德文叫做Ding unsicht，的意思就是物的自体，这个用英文表达就是thing-in-itself。

这个thing-in-itself 的意思是什么呢？你现在看看一个人，你看见的就是他的鼻子，他的面孔，他的体态，他的姿势等等。但是人之所以是人，那个人的本体到底是什么呢？你没有办法完全去摸到他，所以你所见到的一切都是现象，不是本体。比较靠近佛学的名词来说，这个叫做「物如」，比较靠近佛学的名词。

thing in itself. 这个Ding unsicht 是物的自体，或作物的自体，这个叫做「本体界」，这个无法知道的。所以，从康德的思想来看，我们的知识所能构到的范围限制不过是在phenomenal world 里面，但是在本体界里面，我们没有办法知道。

那么，如果你问康德，「那个本体界里面的东西到底是什么呢？」他说在本体界里面一共有三样的东西。第一样的东西就是关于神的本身，所以我们没有办法知道。第二就是不朽的本身，我们没有办法知道什么叫做「不朽」，第三个就是自由的本身，什么叫做liberty 我们不知道。所以God,Liberty and Immortality 三件事情是属于本体界的。那么，这样，康德就留下了英国可能达到一个不可知论(Agnosticism) 的开始。不可知论者是比较诚实的人，就像孔子说的「知为知之，不知为不知，是知也」（《论语》为政第二）。但是如果他不知，他就代表全人类说「全人类没有人可以知」，那个用知表不知。 Wrongly replace all the human being by saying 'nobody can know bescause only simply he cannot know. 所以就是这样的简单。所以不可知论是一个又诚实，又不诚实的东西。

好，现在我要你用你的头脑了，你说「知不知」？他说「我不能知。」那么不能知是表示「真的不能知」吗？他说「真的不能知。」那么，你真正知道是你不能知吗？他说「我明明知道我是不能知」，所以他正在用他的「知」表达他「不能知」。因为他自己不能知，他就代表全世界，所以全世界的人都不能知。而这些人在十九世纪是很聪明，很聪明的人。最重要的代表人物有两个，第一个是赫胥黎(Thomas Henry Huxley,1825-95)，另外一个是史宾塞(Herbert Spencer,1820-1903)，史宾塞和赫胥黎是两个很大的不可知论者。那么对不可知论他们认为No possibility of knowing the ultimate reality in the universe. 但是他们讲这些话的时候好象他们很懂得这就是一个「可知」的事实一样。我们应当用怎样的态度来面对这种思想？ 很简单，我个人是用Agnostic attitude to response the agnosticism. 以不可知论来对付不可知论。 同样的，可以用怀疑(Skeptic) 的精神来处理怀疑论(Skepticism)。 所以史宾塞有一次在一个科学的会议里面，这个大科学家，又是社会学家，他说「I think there is nothing abslute in the world. 」（世界上没有任何东西是绝对的）「There is nothing abslute in the world. 」他讲完了以后，他就坐下来了。 有一个年轻人就站起来，他说「Mr. Spencer,did you say there is nothing abslute in the world? 」（史宾塞先生，你是说世界上没有任何东西是绝对的是吗？ ）「Yes,I did say it. 」「Do you believe that? 」「I beleive it. I believe there is nothing abslute. 」「Do you beleive that theory abslutely. 」（你绝对相信这个理论吗？ ）「Um....yeh.....I beleive abslutely that there is nothing abslute. 」（嗯.... 我绝对相信世界上没有绝对的事情。）你看见这个毛病吗？所以那一些不可知论和怀疑论理论的基础本身就是一个self defeating theory。 所以当康德提到「我们没有办法构到那个世界」的时候，他先把自己站在一个「否定启示」的地位来讲。因为康德否定了revelation，康德就站在一个没有启示可能的地步来讨论本体界，很自然他就达到那个答案去了。但是康德不要基督徒随便接受信仰，这正是我今天也盼望基督徒不随便接受信仰，我们不可以随因为别人信耶稣我也跟着信耶稣，那种信徒做我教会的会友，我就会把他踢出去。但是相反的，你也不能因为别人不信，你也随便跟着不信。因为那样的人应当把他踢进来。从头好好教导他，因为这个信仰的问题不是「跟人跑」的问题，你自己要有责任感。那么，当康德反对所有对上帝存在的证论的时候，我们昨天提到这一方面，我们提到了Natural Theology 被改教家(reformer) 所抗拒。为什么呢？ 因为自然神学是靠着堕落的理性，以人为本盼望找出证据证明上帝存在，所以在历史上你听见有宇宙论证(Cosomological Argument)，还有本体论(Ontological Arguemnt) 还有目的论(Teleological Argument )。那么这些宇宙论、本体论还有目的论的证据盼望证明上帝，基本的论证还是Cosomological，就是从受造界人的理性要认出上帝。 但是这个reformer 早就看见这是不可能的事情，reformer 回头是相信普遍启示不是接受自然神学。所以十六世纪改教家所给我们的红灯，很多人不去注意，到了十八世纪的时候，我们看见康德就出来反对了。十九世纪的时候，祁克果(Soren Aabye Kierkegaard,1813-1855) 再出来反对。 二十世纪的时候罗素(Bertrand Rusell,1872-1907) 再出来反对。

所以在康德的思想里面，他拒绝所有证明上帝存在的论证。到了祁克果的时候，他又再一次拒绝所有证明上帝所有的论证。到了罗素的时候，在他的《为什么我不是基督徒？》这本书里面他又拒绝所有的这些论证。那么，请问，这三个人是不是都是站在否定上帝存在的立场呢？不是的，康德是站在不承认启示的必要而把宗教拉到道德范围的一个人，所以他应该说是father of morden agnosticism。 但是祁克果是站在一个个别与神交通，是强过用理性的论证来证明上帝存在，所以祁克果是father of the modern existentialism。但是罗素的动机完全不一样，他是站在一个根本存心怀疑要抗拒基督教，所以他是一个几乎等于无神论者的。所以在同样反对论证的三个人在不同时代的表现，我们发现他们都有不同的动机来处理同样的事情。

那么，当康德说「证明上帝存在很难很难」的时候，那些反对上帝存在的人就高兴得不得了，因为连康德都说证明上帝存在很难很难，但当他们高兴还没有完的时候，康德讲另外一句话，「证明上帝存在很难很难，但是证明上帝不存在更难更难。」这些所有话的意念终归是要讲什么呢？乃是要告诉我们，「神不是在论证的范围里面」，所以在argument with evidence 里面的范围是太肤浅的，是没有办法构到神那里去。所以圣经从起初就很正宗的，很原本的告诉我们，是透过「启示」，不是透过「论证」。

普遍的启示使我们明白上帝，在某一个固定的范围里面，知道上帝的存在，我们知道上帝的永能，我们知道上帝是创造者，所以把祂的荣耀，把祂的智能，把祂的能力，把祂的永恒性表达出来。但是神不但把普遍启示赐下来，祂还把特殊的启示赐下来。那么，「特殊的启示」和「普遍的启示」不同的地方在哪里？

第一、特殊的启示不是每一个人都领受的，是透过固定神所特别选定的人。

第二样、特殊的启示把更深入，对神自己的位格，神自己的本性和神工作的了解启示出来。

所以这样，只单单认识神的存在，你没有办法与这位神发生很正面而深入的关系。所以只有透过特殊的启示我们进到与神发生正面关连的可能性。那么你说「如果特殊启示不是每一个人有的，那么我们怎么可能没有领受特殊启示能与祂发生关系呢？」我刚才讲一句很重要的话，「特殊启示不是赐给每一个人的，但是特殊启示透过某些人带到世界上来了。所以结果众人也照样可以领受特殊启示的好处，但是不是直接领受神这个特殊启示在他们身上。」

普遍的启示我们看见了外证就是「造化」，而内证就是「直觉」。

康德最后就讲了一句不能否认的话语，他说「有两件事使我越久越惧怕，第一件事就是闪着星光的天空，第二件事就是继续说话的良心。」他说「在我内心中有继续说话的良心，在外面有闪着星光的天空。」其实这两句话就要表达罗马书第一章十九、二十节所讲的---- 外面的显明，里面的显明。

这句话康德是不是知道原意已经在圣经里面？无论如何他表达出来了。 所以如果今天你找到了在Konigsberg，在波兰境界从前出于普鲁士，出于德国的那些里面王群里面的坟墓，你找到康德的墓碑上就刻着这一句话，「两件事使我越来越惧怕，天上闪着星光的天空，我心里说话的良心。」我们看见特殊启示也透过两个很大的范围。第一个范围就是神所特选的人，先知们、使徒们领受了神特殊的启示。第二个大的范围，就是道成肉身的耶稣基督自己就是神的启示。所以，这样神要对人说话，从无声到有声，从普遍到特殊，从外在到内在，从普遍范围到个别的认识，从受造界到创造者自己的到来，就可以进到完全的地步。

所以这里的圣经告诉我们，「古时借着先知多方多次的对我们说话，末后借着祂自己的儿子来对我们说话。」这样，神向人的启示就在基督和圣经里面完成了。这样，道在人间，透过文字的表现这个叫做「圣经」，透过肉身的表现，这个叫做「基督耶稣」，所以特殊启示就在两个大的范围里面赐下来了。特殊的启示借着圣经赐下来，特殊的启示借着基督赐下来。在圣经里面我们更完整的认识神，在基督里面我们更真实的认识上帝，而神要对人所说的话的最高峰就是在基督道成肉身的一切言行和生活以及他所成就的救赎之工里面。感谢上帝！

这样，这一位遥遥在至高之处的上帝并不是不可能知道的，所以基督的启示就结束了所有宗教里面所谓对上帝的寻求。基督在人间的显现就把至高上帝的本体一切的丰盛和奥秘都把祂显明出来了，这是基督教的信仰与所有宗教不同的地方。你把这个搞清楚了以后，你就发现在圣经里面耶稣讲了一些从来没有人可以讲的话，没有人曾经讲过的话，没有人敢讲的话，没有人有资格讲的话，而基督讲过。比如说，「你们看见我就是看见了上帝」（参：约翰福音：14 章9 节）。谁讲过这个话？毛泽东讲过吗？他最多说「你看见江青差不多等于看见我。」没有人可以这样讲的，苏格拉底不可能这么讲，柏拉图不能这么讲，「你们看见我就是看见上帝。」不能这么讲的，只有神的本身的显现才有这样的资格和权柄讲这样的话。所以你看见众宗教正在寻找真理的时候，众哲学家正在研究真理的时候，而众教育家在高举真理的时候，耶稣不是说「我正在追求真理，来，跟我一同跑。」耶稣说什么呢？ ---- 「我就是真理！」你看见了没有？单单这一句话已经是任何一本书，任何一个哲学体系，任何一个宗教信仰，任何一个教育制度，任何一个社会文明没有办法达到的最高的成就。这不是从下到上的一个成就，这是从上到下的一个启示。所以特殊启示就在圣经和基督的身上向人显明出来了。

我不怕青年人看书，我只怕你没有好好研究书。你尽量看书，尽量买书，而你好好比较研究的结果，你就发现只有这一本书（圣经）才够称为神的特殊启示。这一本书里面记载的耶稣基督才够称为神自己在人间。

这样，道在人间就有两个大的范围，就是圣经在文字上的显现，文字的道。我们中国人明白一句话叫做「文以载道」，这都是道在文字显现中间一种受造界的模仿。我们每天讲话的时候，有的时候讲得比较象样，有时讲得很不象样。「你讲什么话？真是不象样！」「你做什么人？真是不象样！」你们年轻人听这种话，应该问他，「那么，应该怎样才象样？」那个「样本」是什么呢？每一个人都在讲话，每一个人都在讲文章，而文章都要把一些真理表达出来，而圣经说，「我就是真理」，上帝的道就是真理。所谓的「象样」，这个所有「文以载道」都是受造界对文字的道的一个模仿。所有的圣人君子都是肉身的道在世界上生活的一个模仿。所以在圣经里面我们找到了真正的道，在基督里面我们看到了真正至善的人性。这样，神的启示不是单单一个受造界模模糊糊的启示了，神的启示已经进到了真正带领思想的真理引导理性的范围里面。神的启示已经到了基督的生命引导充实我们的启示范围里面。这样，你看见了在第一天我们就讲了，「有位格之真理的本体」(The reality of the person of the truth Himself) 祂来到了人间。这样，「真理」和「生命」就发生关连了。在自然启示中间，那个片断的知识可以在特殊启示里面找到了统一性的关连的动力。在那个生命对真理的欣赏和使用的科学范围里面，你可以转到在特殊启示中间在基督的生命里面享受丰盛真理的应用。 这样，真理就不在乎单单是在「受造界的片断知识」里面而已，真理也进到「伦理界」、「生活界」更进到「永恒的生命的本体」里面了。所以只有在神的特殊启示里面，你找到统一性的真正的完整信仰。 只有在神的特殊启示里面，你享受了真正生命与永恒之间的关连。所以，当耶稣基督问彼得说「你们说我是谁？」的时候，「你们说我是谁？」和「我是谁？」是不一样的。耶稣一问「我是谁？」的时候，「有人说你是耶利米」，「有人说你是以赛亚」，「有人说你是以利亚」，「有人说你是那先知」，「有人说你是施洗约翰砍头现在再转回来了」....。这个是叫做什么？这个叫做「博士论文」，把这个理论，那个理论搬出来变成一本书叫做「博士论文」。 ，这个modern academic work 就是这样。 耶稣说什么呢？ 耶稣说「我不问你巴特(Karl Barth,1886-1968) 说什么，布特曼(Rudolf Bultmann,1884-1976) 说什么，盖士曼(Ernst Kasemann,1906-) 说什么。我不问你莫特曼(Moltmann,Jurgen,1926- ) 说什么、潘宁博(Wolfhart Pannenberg,1928-) 说什么，、赫斯安(Charles Hartshorne,1897-2000) 。 我不问你怀海德(Alfred North Whitehead,1861-1947) 说什么，....。我问你，「你说我是谁？」

彼得听了这句话，「咦，好象不管别人说什么，那我说什么呢？」彼得讲两句话，他说什么？「你是基督，你是永生上帝的儿子。」你以为这两句话很简单吗？这两句话太大了。

我稍微分析这要句话，什么叫做「基督」？基督就是在历史中间被盼望的那一位，当他来的时候，解决了一切问题。当他来的时候，他要把一切的不义消除，他要把真理彰显，他要使人类得着真正的盼望。所以基督是整个历史的中心点，基督是完善的来源，基督是至高理想的具体化，基督是一切在历史中间被应许的成全，基督是盼望的终点。

但这个弥赛亚观念，基督的观念，在犹太主义里面有，在旧约里面应许了，在很多的了宗教里面都有。但所谓的基督是历史的中心，上帝的儿子，就是暂时与永恒的交点叫「上帝的儿子」。神的儿子来到人间，永恒与暂时交界在一起，他是超历史的，超暂时的整个的焦点叫做基督是上帝的儿子。这个启示建立了基督教神学的最开端的一个认识。所以基督论就是特殊启示的中心点，为什么这样讲呢？因为当彼得回答这一句话以后，耶稣怎么反应呢？「西门巴约拿。西门，约拿的儿子，我告诉你，你这一句话不是从有血肉的指示你的，乃是我的父指示你的。「我的父指示你的」，这个是revealed Christological undertanding,「领受启示以后的基督论」。不像那些新派的人凭自己的臆测来评论到底耶稣是谁？

从康德一直到现代的新派的思想都犯上一个很大的毛病，就是否认启示的必须性，所以他们就根本没有办法真正了解特殊启示所要带来的中心就是那位基督，上帝的儿子。但是感谢上帝，耶稣在第一次领受信徒对他公认的信仰的时候，彼得说「你是基督永生上帝的儿子」，耶稣怎么回答呢？「这是我的父所指示你的」，这是启示的基督论，所以在启示里面你找到了整个神的心意的中心在哪里。

好，我们看见了这两方面了，在文字里面的道，这个叫做Rhema Theos 就是上帝的道是用，是用Rhema theos，是用文字的。

第二，在肉身里面的，道成肉身的，这个叫做Logos Theos，就是上帝的道，这个是位格性的。位格性的道和字面性的道（是言语的），当然不能相提而论，但是在这两个范围里面我们看见上帝的特殊启示了。在普遍启示里面所要告诉人的是「神的存在」，那么在特殊启示里面要告诉人的是什么呢？就是要把那被造界真正的意义表现出来。这「意义」这两个字，是很有意义的，意义是很有意义的。那么给意义下定义，到底你要怎么明白意义的意义是什么？什么叫做「意义」？什么叫做「意义」？（有内容，有方向，有目的），这个是很对的，很深奥的一个东西，意义。而人是唯一能明白意义的，等到你说「做人没有意义」，你就想自杀了，对不对？所以每一个自杀的人都发现生命和意义很难连在一起。而继续活下去的人都把生命和意义连在一起了。

你没有听过一只猫说「做猫没有意义」？人是唯一对「意义」有所觉悟的人。意义把事迹记载下来，发生的事情千千万万为什么只记载几样下来？因为那个事件和意义发生关系才值得记录。而每一次记录或记忆都是反时间性的，因为当时间向前的时候记忆就要向后。一九八九、一九九０、一九九一，这个是叫做「时间」，但是记忆说「不！一九二八、一九二九、一九三０」它向后。但是记忆和记录的向后不等于人性的退后，因为这个记忆的向后不等于退后，因为记忆超越时间所以就在永恒里面有了关连。所以在奥古斯丁的思想里面记忆是永恒的一个记号，「我记得」，现在时间过了，我还不要让时间淘汰记性，我把它记下来使我永远记得。所以「记录」和「记忆」就和「永恒」发生关系了，那么人是唯一明白意义的。对受造界的意义的正解从哪里来的呢？人被造成为interpretor，这是人受造的先知功能，我再讲一次。人被造成为宇宙的诠释者，所以我们看见万有的时候，我们就有一些解释性的话语出来了，这个解释性的话语一出来的时候也就是人文化使命中间的「先知功能」。这先知功能，这个是很深奥的东西，我想今天教会应当更深更准确的明白整套的基督教的思想系统，否则的话我们没有办法影响文化。

当我怎样去了解正确的意义来正解这个宇宙的时候，这个叫做「宇宙观」(World View)。 这个宇宙观或者德文叫做(Welt?)，就是我怎样看这个世界。中国人看世界看来看去只看「钱」，你懂不懂？你看到钱，道德也不要了，人格也出卖了。所以如果你宇宙观清楚了，价值观清楚了，你对整个被造界的价值和意义正解了，那你做人是很稳的，所以有很基础的。那怎么可能对宇宙产生正解呢？你要准确意义的了解，而准确意义的了解从哪里来的呢？从创造宇宙者怎么造宇宙？为什么造宇宙？造宇宙的终极目的是什么？用特殊启示告诉你，你才会知道。所以特殊启示使受造界有一意义性的正确观念，这个是特殊启示的功能。特殊启示使我们对科学知识产生了正用的功能，我们昨天就稍微提到这一点。

一个非基督徒的科学家，他的科学知识只能服务于他个人的观念和他的利害关系，因为他在一个片断的支离破碎的生活中间应用他的科学功能。但是基督徒从特殊启示看到了普遍启示的正确功用以后，他在普遍启示里面所领受的一切知识的了解和普遍启示的自然为了荣耀上帝而被造的「世界观」接连起来了。他所有的都为了荣耀上帝。刚才李牧师祷告的时候讲了很重要的一句话语在祷告词里面---- 「我们活着最大的目的是为了荣耀上帝。」那个就是借着特殊启示去了解我们整个生活的目的，包括我们对自然启示所领受的一切知识，也与特殊启示结连变成整体了。这种信仰所发出的力量是那些非基督徒科学家没有办法了解的。

特殊启示使我们对普遍启示产生纯正意义的正解；特殊启示也使我们对普遍启示领受的科学知识产生正用，就是荣耀上帝。特殊启示对我们在世的生活，我们明白的正道，我们要神为自己的名引导我们走义路，就是那正的道。

这样，我们的生命，我们有一种很特殊的了解，我们为了荣耀上帝，无论生命长短，无论家道富贫，无论人对我们的毁誉多少，所给我们的称赞，所给我们的攻击多大，都没有办法影响我们那个正道的生命的使用。因为在生命和敬虔的真理里面，我们找到了生命真正的价值和意义，就是对物和对己，从特殊的启示领受的恩惠。

但是这些还不是最高峰；最高峰就是明白神的自己，然后透过神明白自然，透过基督明白人性，透过这些特殊的启示神怎样把自己向人显明。我们明白神的本性，或者你所说的神的属性。这位神不但是存在，祂是一位怎样的上帝？我们每一个都知道有一个叫做马哈地的这个人存在，但是这个人到底是怎样的一个人？我想没有人比他的太太更了解他，因为他太太每天在他身边，所以他对别人不大好意思发脾气的，在太太面前可能一点没有遮盖就发出来。所以有的人介绍别人「这个人很好，很好。」他太太在旁边说「假冒为善！假冒为善！」牧师说「这个弟兄很爱主。」太太说，「哪里知道，前天晚上去夜总会，你不懂，我懂。」对不对？为什么呢？因为你对别人的启示是「普遍启示」，对太太的启示是「特殊启示」啊！当你和她签婚约的时候，你已经立约一生一世要光明正大毫无遮盖的启示给她了，这个叫做特殊启示啊！个别启示啊！启示到心里什么东西都讲出来了。你说「这个不不不.... 我只有讲一半，不讲一些。 」那么你的「特殊启示」叫做「半特殊启示」。神的特殊启示使我们明白神的本性。

第二样、神的特殊启示使我们明白神的计划。你看这是何等伟大的事情！在神的特殊启示里你看见祂的计划。

如果你的老板把整个的计划都告诉你，表示你大概是比较executive 这一方面的人。那么你大概不是看大门的而已，不是的，你可以把整个计划都看见了。这整个的计划都告诉你，神把祂的计划告诉你。

第三样、特殊启示告诉我们，神的救赎(the salvation of God) 告诉我们了。上帝把祂的救赎，不单告诉我们，而且实实在在施行在我们身上，借着基督所完成的救赎，借着圣灵实施这个功能。所以，这样，计划救恩的圣父，成全救恩的圣子，和实施救恩的圣灵就在我们身上成就。神又把那永恒的盼望赐给我们，所以特殊启示也可以称为是一个relation of redeemption，redeemptive by nature. 是救赎性的一个启示，这些就完全超越了所有的宗教。所以刚才我讲一句话，「基督在人间的道成肉身的显现是启示的最高峰，而基督的启示就结束了所有的宗教对真理的寻求。」所以他说「我就是真理」。

好，现在我要在这本圣经里面给你看见特殊启示有很特别的东西是所有任何一本书所没有的。圣经是神的特殊启示，因为在这本书里面祂给我们看见一些很特别很特别的东西。没有任何一本书比这本书更清楚的告诉我们万物和万物的因，这一本书把整个宇宙之因都提出来了。科学的书只有在万物中间从现象找到一些片断知识。但是神的特殊启示，这本圣经把整个万有之因都提供出来了。

第二样、特殊启示把整个历史的方向也提出来了。没有任何一本书可以把整个宇宙固定的以后必发生的历史的方向指出来。这个对历史方向的肯定，成为神自我证实祂神性的一个很重要的见证。所以在这一点方面，神呼吁说「你们拿哪一个神来和我相比呢？有哪一个神像我可以指出末后的事情？ 」（参： 以赛亚书： 40 章25 节； 46 章9-10 节）所以这是神性的一个记号，就是那超历史性的永恒者。

第三样、这一本书是唯一告诉我们整个时空的始终的一本书。时空、时间与空间怎么始，怎么终？没有任何一本书告诉我们更完整。时间要在神的创造里面开始，要在神最后的审判里面结束，空间也是如此，因为时空都是神所造的，神造了时空成为被造之物的容具，再把其它受造之物放在时空里面来定他们的方位和他们的时限。所以时空就在受造的起点，在基督里面找到了开始，在受造的终点，在基督里面找到他的结束。时空的始终，那阿拉法、俄梅嘎就是上帝藉以创造万有的道的本身。

第四样、上帝借着这本很特殊的书给我们看见人性的尊严是没有一本书，没有任何一个哲学体系可以相比的。这个是今天讨论人性的尊严、基本的人权、民主与自由、公义的社会....，这些所有的讨论一定要根据「人性的尊严」才有基础的。但是人性的尊严要根据什么基础才能建立起来呢？没有任何一个宗教交待清楚，没有一个哲学探讨清楚，但是在这一本特殊启示的圣经第一面里面讲清楚了---- 人是照着上帝的形像和样式而被造的。人像神，大家说（重复）。不像的不必说，一、二、三，「人像神」。这句话什么意思呢？人就是不是神了，你懂吗？人家如果说「你像猴子」，你说「感谢主，不是猴子。」人家如果说「你很像里根。」哇！你很高兴，你不过「像」，你懂不懂？很「像」。你不要太高兴了。因为杀死他的时候可能先杀死你，因为你很像。「像」就不是「是」，「是」就不必「像」。大家再听一次，「像」就不是「是」，「是」就不必「像」，大家说（重复）。大声一点吧，「像」就不是「是」，「是」就不必「像」。所以人像神，这是人最大的尊荣，马上警戒我们，「你不是神，你不过有神的形像，神的尊严」，这是人性的基础。所以当北京要求民主自由不成功的时候，他们说「Give us democracy or death. 」邓小平说「Ok give you death! 」邓小平没有办法给人民主的的，所谓民主是民做主，那么邓小平跑到哪里去呢？所以邓小平说「不如我做主。」那么如果中国那个时候就得到民主了，那也很危险，为什么呢？因为西方的民主有两个源头，这两个源头都探讨到人性的尊严的问题。第一个源头是人文主义的民主。第二个源头是神形象样式的尊严。所以Non Christian image,non Christian concept of democracy is base on anthropocentric speculation of human dignity. 但是Christian concept of democracry is base on theocentric revelation of the dignity of man. （非基督徒的对民主的观念和想象是建立在人本对人性尊严的臆测上，而基督徒的民主观是以神对人性尊严的启示为基础。）所以从苏格拉底时代那种野蛮性的民主，到法国大革命那种惨无人道的民主，可能构成二十一世纪同性恋合法化、世界乱七八糟的道德基础。但是在基督教人性尊严里面找到的民主的可能，是回到神的真理里面，以形像与本像的结合做基础的。

我想中国文化如果要有前途，要从神形象样式的人权基础上来建立对人尊严的了解。今年六、七月我在美国对许多大陆的学者传讲关于民主自由基础的问题。 我盼望其中有一些很sharp 很sharp 的thinker 对中国文化的前途产生效用。

第五样、没有任何一本书像这本圣经很正确的交待这世界罪的因由在哪里？在特殊的启示中间把罪的因由或者病症把它很清楚的诊断出来。 今天整个世界文化的毛病是「下药不对症」。

弗洛伊德(Sigmund Freud,1856-1939) 的心理学没有办法把真正有心理病的人完全医好，因为他自己也有心理病。他自己有心理病怎么解决他人的心理病，对不对呢？所以你看心理学的时候多数看那不正常的人的书，越看可能你也不正常。怪不得最多自杀的人在美国是医生，而医生里面最多自杀的是心理医生。

他们应当是医治别人的，但是他们没办法，为什么呢？---- 下药不对症。 真正的「对症」是什么呢？对罪的了解，对罪真正的了解使人的生命得回真正的意义，只有这本书告诉我们。

第六样、全世界没有任何一本书像这本特殊启示一样，告诉我们有一个灵界的大战。我们不是单单看见表面正在搞和平的运动，在看得见的表面的背后有一个灵界的大战，只有这一本书才能告诉我们。

第七样、天下没有任何一本书比这一本特殊启示的书，把那救赎和永恒的盼望带到人间。感谢上帝！这一书是神特殊的启示，在这本书里面，我们看见任何一本书办法相比的真理的表达。万有之因、历史的方向、时空的始终、人性的尊严、罪的因由、灵界的大战、救赎与永恒的盼望。请问，这样伟大的启示，虽然赐给先知，虽然透过使徒，神已经使他成为万国的语言已经交到你手中来了，基督也传给你了。请问，直到现在，你还不接受，你还不信，你还不信基督的人，请问你要等到什么时候？你已经信基督的人，你为什么了解得这么迟呢？你做基督徒这么久了，你对你的信仰了解到多少？愿主帮助我们，给我们在神的启示里面找到了得救的智能，而在神的启示里面，找到永世的亮光。自然的光是不够的，只有借着特殊启示的光才把我们带到完整的地步，我们低头祷告。

请李院长带领我们祷告。

李建安院长：

「亲爱的父神，我们要向你献上我们的感恩，主我们心里面真的充满喜乐，因为主的真道何其的伟大，你也借着你的圣灵透过你的仆人使我们明白。然而主啊，我们知道，明白了还不够，我们需要主你继续的用你的圣灵光照我们，用你圣灵真理的灵再一次引导我们，使我们更深入的明白你的真道，使我们生命里面得着益处，使我们的命能够成为荣耀主你自己的生命。主，我们也想念到许多人听你的真道还没有真正了解，我们求主你继续在他们心里面运行动工，直到将来有一天，主你就看见他们在你面的悔改的心志的时候，他们就接纳主你做他们个人的救主，我们晓得这是圣灵的工作，没有人能够做，主啊，求主你恩待，求主感动。主，今天晚上站在你面前亲爱的弟兄姐妹们，我们再一次借着祷告把他们交在主你自己的手里，是你自己呼召，是你自己感动，我们深信主你必定自己保守他们奉献的心，以致于有一天他们都装备好的时候，就愿意走到你面前来，装备他们己，将来放在你手里面成为好的器皿。主啊，求主你接纳站在你面前的这些年轻人奉献的心志，我们深信主你已经悦纳，也深信主你将来必定要大大的使用他们。主，我们求主你继续恩待，虽然人的话语已经停了，你的真理继续不断借着圣灵在人心里面工作，以致于我们更认识，更认识神的时候，就更加爱神，我们怎么可能认识你而不爱主你呢？帮助我们过去在你面前的软弱，过去我们生命在你面前的污秽骯脏，求主用宝血遮盖之后，用你的灵感动刚强之后，使我们能活出活泼，荣耀神的生命，帮助我们每一个人。这样祷告，奉主耶稣的名。阿们。」

上一讲

下一讲


普遍启示与特殊启示 4

神学讲座

普遍启示与特殊启示

问题解答

我们低头祷告。

「主啊，求你把你的智能赐给我们，给我们明白你要我们了解的，奉耶稣基督的名，阿们。」

一、普遍启示在罗马天主教神学中的地位？神存在的五大证明是否完善推论神存在的合理性？

答：其实「普遍启示」这个字很多天主教徒也懂的，但是就在普遍启示中间他找出用人本的证明上帝的论证，这个是改教的时候所反对的。

你这里提到「神存在的五大证明」，这个是阿奎纳

(Saint Thomas Aquinas,1224-1274) 所找出来的Five ways，是不是很完善的推论神存在的合理性呢？这个还有两个很大的漏洞。你只能证明宇宙有一个因，或者有一个设计者就是了。但是这design 和创造者之间，你从design 变成创造你是需要「信仰」的。

第二样，如果这一位设计者也就是创造者的话，而那一位创造者也就是圣经里面的这位上帝还需要另外一个信仰。 所以这两个gap 不在所有的论证里面能够解决。 第一个把这两个gap 看得很清楚的是康德(Immanuel Kant,1724-1804)。 但是，其实在康德还没有提到这些事情以前，加尔文已经发现了自然神学是不足够的，所以从reform tradition 一直到现在，无论是多特会议(Synod of Dort,1618-1619) ，无论是韦斯敏斯德信仰告白(Westminster Confession,1646)，或者其它的新教的信仰告白都有一个很清楚的重点看清楚了，就是不是神的启示没有人能真知真理，而自然的光是不够的。所谓的「自然的光不够」就是普遍启示没有办法把我们带到上帝面前。并不是没有价值，不过是有所不足。

二、上帝借着圣经启示祂自己，又借着圣灵在人心中光照叫人明白真理，但为什么有些人对真理的看法和另外一些人不一样？

答：明明同样走过吉隆坡的某条路，同样的看见那些东西，你问他说「What do you see? 」他说「我看到吉隆坡的人穿得鞋子都不好看。」他什么都没有看到，他就看到鞋子，因为他是卖鞋的。

第二个人说，「这里的房子建得很不整齐，有的三十年代，有的五十年代。」因为第二个是建筑师。

第三个人说，「这里的人的鼻子都比较扁一点」，因为他是选美会里面的裁判。 这个在他communication 的学问里面叫做「选择性的认知」(selective perception)。

耳朵灵敏的人有两种，第一种是受专家训练的音乐家，一点点走音他都知道，一点点的不和他都知道。第二种人是什么呢？是在路边看守你汽车要收钱的人，他每天只听见引擎发动声，他就很灵敏，你跑不掉的。 你一开车要走，他马上跑过来了。 所以他的耳朵是专为那个starting 来预备的。

「上帝启示圣经，圣灵又光照真理，为什么每一个人的解释不一样呢？」解释不一样，为什么呢？几个原因。第一、不一定完全顺服圣灵。第二、每一个人领受力有所不同。第三、先入为主的观念遮盖了他的开敞性。这个很多原因，所以我们需要从一些神特别用的人身上看见一些更完整的了解。但是还是没有一个人是完完全全，绝绝对对的。所以在奥古斯丁的观念里面有差错，在马丁路德的观念里面不完整，改教家看到教义的重要性，而当时他们没有注意到宣教的急迫性，所以还是有限的。所以求主给我们更顺服，更完整。

三、「自由意志」和「预定论」使我感到矛盾。

答：这个问题因为很难答所以我们就先讲故事好了。

一个人在一个房子里面，正在睡觉，睡到一半的时候，着火了，火烧得很很厉害，他还在那里睡觉。睡觉睡一半的时候，他梦见他在游泳，很冷（我们现在不讲预定论，讲故事了）。外面是大火，梦中是冷水，很舒服，他的朋友来了，「起来！死了，大火啊。」他好象听见，好象没有听见，因为睡觉的时候就把你的耳膜关起来了。现在外面没有锁，所以还有一点点声音进来，「出来！」他就说，「游泳还没有游完嘛！」「火烧死了！」他说「乱说！水很冷嘛。」所以这个时候不是「自由意志」的问题，是什么呢？是「睡觉」的问题，你懂吗？等到你再喊的时候，再喊的时候，笑一笑他醒过来了，他发现没有冷水啊，只有闷得不得了的二氧化碳，所以他快快出来，那个是自由意志。你明白了吗？所以，没有自由意志行动以前，要有一个预定论，预定就是「主动的恩典临到你」，是超过你的时间里面的范围，然后进入时间里面的行动，使你已经被罪破坏的意志恢复正常的功用(The normlization of the funciton of your will is the bases you take the right decision.) 所以，恩典是先于你的决定，而你的决定是在被正常化以后才能产生出来的。这样，神的预定并不是杀死你的决定，但是你的决定不能产生是因为你根本已经死在罪恶中间而不能决定。所以连叫你活过来都还是上帝的恩典，我想你大概明白一点点了，如果还不明白，等以后有故事我再告诉你。

四、「特殊启示」与「灵恩的启示」有什么分别呢？「灵恩方言」(Charismatic revelation of speaking in tongues) 和先知启示(Prophecy of revelation) 有没有神学的基础？

答：我告诉你，保罗说「你们中间若有人得启示说预言」，那个都是before the bible was completed 请你注意。 所以哥林多的教会他们还没有得到全部圣经启示以前，有一些人领受了方言啦、启示啦....。那么，这些是不是真正从上帝来的呢？圣经说「你们要试验诸灵，不能什么灵都相信」（参：约翰壹书：4 章1 节）。 有一些女人特别喜欢告诉人「她得到启示了」，一上台就教训男人。保罗说「不要讲话，闭口！妳们如果要明白什么，回家问丈夫」（参：哥林多前书：14 章34-35 节）。所以这些要把所谓的启示告诉人是不明白的，而且需要回家问丈夫的，但是在家里不问丈夫，在会中教训别人的丈夫。如果你问她，「你根据什么？」这些女人说「我领受启示啊！」后来等到圣经完全启示清楚了以后，才知道没有一个女人领受启示写圣经。所以有许多以为自己领受了启示的，不一定是神启示，所以保罗有那样严格的吩咐。

好，现在回到正题里面来了。圣经已经完全启示完了以后，是不是每时每代还要有方言，还要有启示呢？我不敢限制神的工作，但是请你注意一个很重要的原则，如果现在是圣经以外还有特殊的启示的话，而这个启示如果比圣经更高，那么，请问圣经的地位在哪里呢？这是不可能的。但是如果这个启示比圣经更低，为什么你不回到圣经，你更看重这个呢？而所有人所领受的经验，要在真理的审判之下，不是经验来判断真理，是神的道来判断经验。「圣经」高过「经验」，「圣经」决定「经验」的价值，「圣经」批判「经验」，那是严正的原则。这边我们看到在神迹奇事里面成长，但我们来看一节的圣经，彼得后书三章我们看十八节，翻到了一同开声来读，这是神的话语。彼得后书，三章十八节，这里说什么呢？「你们却要在我们主救主耶稣基督的恩典和知识上有长进。」在哪里长进？「恩典」和「知识」上。我想我们很难在神迹奇事上有长进，而是在恩典和知识上长进。

再看约翰福音第一章，第十四节，「道成了肉身，住在我们中间，充充满满的有什么？」---- 「恩典」和「真理」。你一旦了解圣经，认识的时候，你就应当改正你自己，请不要要求圣经来适应你观念里的框架，而是你的观念来适合圣经的真理。

五、特别启示在上古时期、旧约时期与新约时代有什么不同？

答：在新约时代是直接神来人间说话，在旧约时代是间接透过先知们向人说话。所以你刚才看希伯来书第一章第一节已经看清楚了，「古时借着众先知多次多方的对我们说话，后来他自己的儿子亲自来对我们说话。」而在旧约的时候是借着先知们把预言讲出来，新约是借着使徒们把耶稣基督的道再讲解、分析清楚。

六、「圣经神学」与「系统神学」有什么不同？

答： 名词不同。

「圣经神学」就是从圣经里面找出对神的知识，而所有的神学只能称为是「神学」，如果他们是从圣经的启示找到神的知识。你从圣经里面找到了对神的知识以后，把它系统化，有条理、有次序的再把它编排成系统，这个叫做「系统神学」。

七、上帝说「要有光就有了光」，这光如果不是第四日的太阳、月亮、众星，请问那是什么光呢？

答：创造有一个很基本的观念，在拉丁文叫做「从无创造有」，create out from nothing 使无变有，这个是创造。而自有永有，这个叫做创造者的「自存」。但是神从没有创造变成有，这个叫做「创造」，上帝一切的创造都是他从无变有的行动。太阳之所以会发光，不过是因为有燃烧的现象在里面。月亮会发光，不过是因为会反射百分之八的太阳光。所以所有的星的光有两种，一种自己发光，一种反光。那么无论是自己发光，无论是反光，光是从燃烧的现象产生出来，而光的本身是不是物质？这个是很趣味的事情。所以光不一定要有太阳才有，因为在宇宙中间除了太阳之外还有许多的光源。所以神先造了光，祂又使太阳成为能发光的，所以那一节的圣经是证明宇宙是比太阳系更大的。而如果你说，「如果我们这个地方是看见先有光后来才有太阳，是不是乱了？」你先把这自己的观念先限制在太阳系的范围里面。

八、地球是不是比万物更先创造的？

答：我们不知道。但是很清楚的告诉我们，这本圣经是论到这个地球，和这个地球上的人与神之间的关系，不是论别的星球，也不是论每一件事情。单单论这个地球你都念不完了，还还要论一大堆，你怎么念呢？

九、请问「黑暗」是第几天创造的？

答：唯一的一节圣经提到上帝创造黑暗，那是以赛亚书第四十五章第七节，「我造光又造暗，我赐福又降祸。」「我赐福又降祸」，在英王钦定本圣经I create both good and evil，但那里的evil 不是指上帝创造恶。那里的evil 不是本体的恶(ontological evil) ，乃是道德、伦理的恶(moral evil) 是表示punishment，上帝惩罚的意思。而「暗」怎么样被造圣经没有讲，但是从奥古斯丁的思想来看，光没有到的地方就是暗还存在，因为暗很暗所以我不太清楚，因为它很暗。

十、上帝为什么允许不幸的事情？如最近被奸杀的一位热心事奉主的姐妹，会发生在爱上帝的人的身上。

答：有一种错误的神学理论，「凡是真爱主的人不可能遇到灾祸，不可能遇到被奸杀，不可能遇到疾病，不可能遇到贫穷。」我们不能接受那个神学思想，因为圣经告诉我们，像约伯这样的完全正直，行善的义人，这样的爱上帝，敬畏上帝的约伯竟然受了那么多的痛苦。这个是从古以来最难了解的道德难题。为什么义人受苦？为什么恶人发达？ 为什么呢？答案是什么呢？----Cosmic Warfare 宇宙的争战。 刚才我已经把第六点提出来了，灵界的大争战你看清楚了，你才会看透这个世界的现象，灵界的大争战。所以你读约伯记你就明白「成功神学」(Theology of Prosperity) 是不合圣经的。你说，「最后他（约伯）发达了。」但是，有一些人不是如此，你相信讨饭的乞丐拉撒路是个基督徒，是得救的人吗？如果不得救怎么在亚伯拉罕的怀里呢？拉撒路得救吗？他到死的时候还是一个乞丐，对不对呢？所以神有时候许可义人遭受很困难的生活不了解。但是耶稣早就说了「能杀害你的身体，不能杀害你的灵魂的，你不必怕他」（参：马太福音： 10章28节）

十一、犯罪是个人的事，为什么说是亚当堕落以后引起人在罪中呢？

答：亚当的罪算在每一个人的身上是不是合情理的？这个人差不多抓上帝一点麻烦了。

德国有一个人叫做巴哈(Johann Sebastian Bach,1685-1750)，他的父亲也是巴哈，他的兄弟都是巴哈，他生了一大堆巴哈。所以巴哈家族在七代里面产生四十九个作曲家。你赞成吗？父亲有音乐细胞，孩子也有音乐的细胞，你赞成吗？如果人家说「你这么聪明」，你说「有其父必有其子嘛！」所以如果你爸爸聪明，你聪明你就赞成，对不对呢？如果你爸爸不好，你遗传不好，你就不赞成，对不对？所以好的要，不好的不要，这个叫做「罪」，你懂不懂。所以你发这个问题就证明你是罪人的后代，这已经是不义的表现了，怎么合情理呢？其实事实就是如此，你怀孕在母亲的怀中的时候，你的母亲乱吃药，你就可能残废、畸型，对不对？你不要乱点头，以后结婚告诉你太太不要乱吃药，我们不能逃避整个性的责任。但是我不愿意解释原罪的遗传是透过性的关系留下来的，那是奥古斯丁的解释法。而正统的基督教解释法应该是说「亚当是我们的代表，所以我们在这个代表性里面，承担了罪的原罪。」

当日本天皇打电话到广岛的时候，没有人接。气得不得了，再打。没有人接。后来有人来了，带了一个病得要死的人，「广岛不广不岛了，广岛倒了，夷为平地了！」因为给美国的原子弹炸平了。「真的吗？情形怎么样？」「那里的人好象被热火烧了几十倍热，完全焦了，房子都平了。如果你不投降，东京要被炸了。」不久以后长崎再炸，本来要炸东京的，因为天气不好跑到长崎去，长崎的人就遭殃了。后来他投降了，「我日本天皇，我宣布投降。」我问你，他宣布投降是他个人的事吗？日本人都没有投降嘛！「你自己去投降嘛！」不能的。一个天皇投降，全日本人不跟着投降也投降了，因为「代表性」。当亚当向罪投降的时候，全世界的人都在罪的里面投降了。

十二、如果上帝是慈爱的，为什么允许罪恶和苦难存在？

答：上帝是慈爱的为什么加上「如果」？这个问题应当退后两千二百年，不必唐崇荣来回答，让孟子来回答。孟子回答什么呢？天将降大任于斯人也，必先什么？「苦其心志，劳其筋骨，饿其体肤，空乏其身，行弗乱其所为，所以动心忍性，增益其所不能。」要心志受苦，身体劳力，然后没有饭吃，才能做大事情。所以孟子得到了普遍启示，试着解释苦难的意义，就把人的受苦和「天意」连接起来，了解得这么好。想不到，过了两千多年，所谓的「人类进化」还发这样的问题。所以今天你发这个问题是证明什么？证明「进化论」是错的，你懂不懂？就是这样简单。

上帝如果爱人为什么还有苦难存在？没有苦难的民族从来没有产生伟大的思想家。没有经过苦难的人性从来没有真正了解价值和尊严。你说「苦难把某一些人折磨死了！」神还有公义在他身上，凡是受逼害，受不义对待的人神会给他们特别的安排。但是苦难的存在对整个人类来说有良心的刺激作用，有一些对不义的呼喊，带来对人的觉醒。

十三、「启示」与「默示」有什么不同？

答：「启示」就是神的道要带到人间，「默示」是祂用了圣灵感动人的方法把这个启示赐下来。

十四、为什么有一些经文新、旧约不同呢？

答：那是因为有一些在不同的版本的翻译本里面去应用的。我相信你应该更多的研究这一方面的书。

十五、神启示人的两个条件是祂必须是乐意的，而诚实的。神如果不启示人就不可能得到启示。神可以选择要不要启示人，所以如果上帝要启示，条件是上帝必须是主动的乐意启示，这个我同意（而我也同意你的同意）。你也提到神必须是诚实的启示，请问，神可以不诚实的启示人吗？神是完全圣洁诚实的，这就是祂的本质。所以祂不可能不诚实的启示人，所以把诚实当做神启示人的条件我认为是多余的（我也认为是多余的，为什么？因为神本身就是诚实的）。

答：其实连第一个也多余，因为神本身就是乐意的。所以如果感到多余就完全不必研究神学了。但是如果你不把第二点提出来，你就很难明白今天你所领受的到底是不是真的。但是明白神是诚实的，也就是明白祂的启示是根据祂的本性，所以我那个启示的条件其实要讲的是「我们怎么能知道这个启示是真的？」因为神是诚实的。所以从这个角度来看，必须透过祂诚实的启示我们才能真正明白祂，我认为不是多余的。如果你透过神的本性是诚实的，为什么还用诚实做条件，那好象是多余的。感谢上帝，连你知道神是诚实的，还是因为祂诚实的启示你祂是诚实的。

好，我们就到这个地方。咦，好象还有，哦，在这个圣经的下面，不是不诚实，也不是不乐意，是遮盖掉了。你们还要再听吗？还要再听？我不要再讲了，因为已经十一点了。不是不乐意，也不是不诚实，是时间受限制。那我们就到这个地方，这些问题我交给马神的院长，盼望他可以把更伟大的真理光照在你们心中。如果他没有闲空，很可能他交给神学的老师们，或是学生们继续再研究你们的问题。如果主许可我们以后再见面再一同研究上帝的话，我们今天就到这个地方。

第一讲

第二讲

第三讲

返回


序

基督教是一个启示的宗教，这是基督教与其他宗教不同的特点。启示意味着上帝将他自己启示给我们--他所创造的人。我们对创造主的认识，对宇宙、世界的认识及对自己的认识，也是基於上帝的启示。其他宗教是「人」的主观思想与判断，给予宇宙、世界及自己的定义，所以基本上是人文宗教或人文哲学。根据加尔文的看法：没有上帝的启示，我们对自己也不会有正确的认识。事实上，我们是越认识启示的主就越认识自己。

但是我们受造之物如何认识创造主呢？如何与他建立关系？如何在关系当中经历对上帝的认识？单从人的努力是达不到的，所以神的自我启示是必要的。他的主动是启示的一个物点，他主动地将自己启示给我们，并透过言语传递给我们，在这主动启示里，我们充分地看到上帝的爱。因为他启示的目的，是要与我们重新建立关系，而这关系是在基督里所建造的，所以启示的目的，是为了救赎，救赎的目的是要我们与上帝和好，经历与他合一，也就是认识他、享受他的爱。这个救赎启示的过程是一个极大的奥秘，而这个极大的奥秘，只有在耶稣基督里才能够理解。真正明白这个启示的奥秘，是要求我们进入耶稣基督里，而进入基督里的先决条件，就是要我们认罪、悔改、相信耶稣基督是神的儿子--所以「信」使我们归入基督。在基督里，我们才能与上帝和好；在基督里，我们才能真正地认识父上帝；在基督里，我们得到圣灵内住，通过圣灵，我们才能够真正明白「启示」的奥秘，因此上帝的启示是有目的，有对象的；其目的在於救赎，其对象就是归入基督的人。

圣经的启示观，是一切神学的基础，圣经本身就是上帝的启示。通过圣经给我们了解上帝的创造与救赎，若离开了圣经的启示，我们的神学就会变成人类头脑的投射，人类自我思想的投射，是不能带来救赎的。但启示的核心，乃是基督和他救赎的工作，这也成为上帝启示的核心内容。对这个具体启示的认识，我们不单单靠圣经，也靠圣灵的光照，与我们信心的回应。唐牧师透过这次神学讲座，不单把救赎的启示说的十分清楚，也把神的普遍启示--就是神藉著创造之物所呈现的--讲得十分清楚。最突出的一点，就是唐牧师能够通过圣经的启示观，来批判人间宗教；通过圣经的启示，打开一条文化神学的路，使我们能够在文化界看到上帝创造的本能；也在文化界看见救赎的必要。今日中国教会，在福音化工作上，似乎已经有了共识，但在文化使命方面，尚未展开神学性的探讨，譬如说今日中华文化的前途，正在面临危机的局面，在大陆、在台湾、马列及传统文化几乎瓦解，谁来重建我中华文化呢？中国基督徒对文化重建的使命，应负起什么责任？又从何处着手呢？采取什么方法？朝着那个目标呢？唐牧师阐明的启示观给我们带来一线曙光！但愿年轻一辈的基督徒学者们，能够朝向这个方面去发展，使基督的救赎功劳也能运用在中国文化的重建上，但愿有更多的人能投入这神圣的使命。

赵天恩谨识

1998年2月24日

下章


启示与知识

我们在启示神学中，提到四个很重要的题目：第一是关于自知的神；第二是关于自启的神；第三是关于受启的人；第四是关于能知神所启示的人。现从这四个方面来看知识论与启示之间的关系。

首先要提的比较著重于神的特殊启示和启示赐给［人］的这方面来了解它。

一、启示之定义［启示］这个字的意思是什么？启示的意思就是打开幕或盖，把里面的奥秘显明出来的意思。例如杯子里面有一些作为饮料用的东西，但是这个杯子里面是什么，只有做的人知道，喝的人还不知道。这个还不知道的「还」字表示我们受了时间的局限，所以当我要知的时候，就应当把这个盖打开来。而这个打开来，从人这方面来看叫做「发现」；但从神的那个方面来看叫做「启示」。所以如果从我这方面能够打开的，那不过是自然界的东西；从神那里能够打开的那是神的真理，就不是自然的能力所能达到的。所以唯有制作这一杯的人愿意打开杯盖来的时候，我才有办法知道里面的东西到底是什么，也才可以安心喝下去。「打开盖」，这个举动就是一个启示的行动，而这件事对我来说，就成为知识的一个基础。所以启示就是打开奥秘的意思，而启示的目的，追根究底乃是要建立真正的知识。建立正确的知识。知识的基础不在乎理性也不在乎经验，乃在于启示。

在近代哲学发展的历史中间，英国发展了经验主义，而法国、荷兰与德国产生了三个很重要的理性主义的哲学家，这三个思想家就是在阿姆斯特丹的史宝诺沙(Spinoza)，在法国巴黎的笛卡儿(Descartes)，还有德国的莱布尼兹(Leibnitz)，这三个人因为走了理性主义的道路，总认为知识是可能的，知识之所以可能是因为透过一些媒介达到人里面的。而知识的可能是建立在理性功能上，或者建立在感官记号所给我们的知识收集所产生出来的。因此在近代整个欧洲社会产生一个新的动向，就是对大自然有更深、更准确的了解，导致科学非常神速的发展。这样，人岂不是已经可能在被造界里面得到真正的认识了？从神学更严谨的眼光来看，这还是不可能。虽然在自然科学发展上似乎肯定了理性的功能，肯定了人可以领受准确性的知识，但是知识如果单单被解释为对自然现象的了解，这还不够深入、还不够准确。所以圣经所要求于我们的知识论并不是这么简单的，换一句话说，哲学无论发展到什么地步，如果没有被神的「道」启发，必定走向一个没有方向而自以为义、绝对化、人文化、抵挡上帝的路去，这是我们用神学的眼光来看整个世界文化的一个很大的危机。

二、启示是知识的基础知识的肯定是根基于启示，除了神的启示以外，任何的知识是不可能的。如果说对自然界的知识就是一个肯定的知识，就连自然界的本身也是神的启示。所以基督教信仰一个很中心的思想，就是神的启示是知识的基础，神的启示是正确知识的关键。神的「普遍启示」把某一些受造界的知识显明出来了，神的「特殊启示」亦把正确认识受造界知识的路线与关键赐下来了。所以透过神的特殊启示，人才能明白神在自然界给人的普通启示；藉著神的特殊启示，我们找到一把钥匙去了解自然启示。从这样严谨的神学思想来看，我可以告诉你，世界的科学家只能知道物之然，而不知物之所以然；只能知道物的现象，而不能知道物质的被造之因，和以后的目的要达到怎样的果效。为此基督教的神学，应当在整个文化界里面产生作用，我盼望这句话可以一直扎根在台湾知识份子的内心深处。

我们今天对大学生讲道，作传福音的工作，或是对知识份子做传福音的工作，这些都是非常好的事情，但是你用怎样的武器去面对他们呢？你对知识份子讲道，他有知识，你也有知识，你有的知识不一定比他的知识高；而一个基督徒的大学生，他们知识与对自然界的知识，可能还没有比那些反对基督教的功课好，对不对呢？那你怎么作工？到底怎么去衡量、去发现他们知识的缺欠在什么地方？你怎么知道他们需要你的知识呢？知识与知识相较之下，是不是从分数就可以定夺谁是真、谁是假的呢？如果我们对整个基督教的神学重点没有抓到，就没有办法用神的真理来建造或者重建人文之间的知识论。重建知识论(reconstruction of the epistemology)，这是一个很重要的任务，我们应当尽量用神给我们的智慧，在普世大众的基督徒中间建立起启示神学对文化的影誓，这一个是很大的盼望，也是很重的责任。但是我们必须先看到这个价值观的所在在那里？严重性在那里？问题的病结在那里？我们应当奋斗的是什么？否则我们没有办法好好去作这件工作。

所以神的启示成为正确知识的基础。建立正确的知识，一定要藉著神的启示，只单单透过神在自然界的启示去了解一些皮毛的自然现象，并不能使我们真正做一个有真知识的人，因为基督教所提到的真知识是不能把知识界所有范围分隔开来。什么叫作「把知识界的范围分隔开来」？例如说，我对科学的知识是自然知识，但是我对做人的知识是伦理知识，那么这伦理知识难道在另外一个范围里面，而与自然界的知识没有关联的吗？是不是在物理界的知识和在宗教界的知识是分道扬镳，完全没有关系？基督教的看法不是如此。因为知识的总源头只有一个，所以知识的各层次应当相连。因为知识的总源头是一个，所以知识的总层次有一个相连的统一性。而这种统一性，有一个最重要的目的在里面，一切知识的总和是要叫神得着荣耀。因此，科学家没有神的道启发他，他只能看见一些自然现象、被造界中的奥秘，而没有办法看见受造是为了要「荣耀神」的这个目的。这就是做为基督徒，所以能在知识论中间，强过一些不认识创造与被造之间关系的非基督徒其原因所在。

(一)知识之层次

我们现在来看知识论和知识层次的问题。先从物性来看：这物性的本身有一些原理被造在其中。在被造界中间，神把被造原理隐藏在受造物中间，而物质的本身，有存在的定义在其中，却没有认知定义的本能。这「物」不但没有认知的本能，连感性的本能都没有，所以物性是非常被动的。在斯多亚派(Stoicism)的思想里面早就提到这样的思想，所以他们把物性，感性和理性三个阶层分开来，人是属于有理性又有感性，以理性来控制感性，再超越物性的最高峰。所以物的本身只有物性，但是在生命界里面，你会发现动物强过植物，是因为生物界中间有感受，而且有很强的感性动能，但是到了人的阶段，就完全不一样。因此亚里斯多德(Aristotle)发现人与万物不同的地方，就是在「理性」这个字里面，所以他说「理性」是人与动物最大的分别。这句话当然是一个非常重要的发现，但是这句话还没有中国人体认的深，因为中国人不是说人是「万物之理」，而是说「万物之灵」，这就更深一层。但是「理性」是什么，这使西方的世界在研究的系统中发展了非常强的逻辑，但是对灵性是什么？中国人倒没有摸得很深。

(二)知之主客体

在被知与知的中间，谁是主体？谁是客体？当你说：「我知道了！」的时候，「我」是一个主体，「知」是一个动词，而这个「了」是一个与时间有关连的一个进度，这个是很趣味的事情。你说「我知了」和「我未知」，从未知变成知了，其中你的脑细胞发生什么变动？从「我知了」变成「我忘了」，又发生了什么变动？这个是很有趣的事情。你本来不知道，人家告诉你之后，你便知了，但不久之后你就忘了，忘得一干二净，那么你怎么知道你忘了，因为你记得你曾经没忘，而现在你发现你已经忘了，你忘记什么了，你忘记你曾经记得的，那么你怎么知道你曾经记得呢？因为你还有记忆。

当用「我知了」的时候，你发现这个「知」是个及物的动词，因为它是及物的，所以你知的本身就牵涉到被知的东西。我知杯子怎么做的，我知道讲道的桌子设计时为什么要抬高一点，我知道......，这个知就有被知的原理在这里面--当我知的时候，我是主体，我知识的对象是被知之物。但是请你注意，我的知识的本身是有层次的，也有准确性的，当我的知识准确性不够的时候，那么我虽然是主体，却也要服在客体的审判之下。

当我知道一件事情的时候，这个「我」是主体。很多人讲「我知道了」，是用非常傲慢的口气讲的；特别是当人家批评你，被你发现的时候，你说：「我知道你是在讲什么......。」你是站在主体之审判者的地位来讲话，这是很危险，因为当你所知道的是错的时候，你是要抓去被审判的。所以人的知性错把知者当作主体，而这个主体就应该是伏在客体的知识下面受审判的。什么意思呢？如果我所知道的不准确、不真、不深，或者我所知道的是完全错误的，那怎么办呢？那个被知的就变成真理，我变成非真理了，对不对？年轻人最讨厌的是什么？先误会我们然后劝告我们的人，那是世界上最讨厌的事。就如：你不要偷东西。没有偷呀！我是好心告诉你的。已经错了还要劝人，气死我了，对不对？所以被知的准确性若是高过知的准确性，这个主客就调位。

1、知之准确性如果你所知道的准确性与正确性是不对的，你所知道的是错的，那么「被知」的准确性就变成审判你所知的标准，因此知就不是主体。如果是这样的话，我们能不能因为知道一些东西而变得傲慢呢？我所知的对不对还不一定，我应当很谨慎，很小心。圣经关于道一方面的知识论提到一句话「若有人自以为知道什么，照他所知道的，他还不知道。」

这是很重要的话，我想你读那一段圣经从来不是这么解释的，圣经里面所包含的真理太丰富了。神告诉你，因着「告诉」，你就变成知了，而这个告诉就是「启示」，所以神把自己启示出来。现在神藉着自然界告诉我们一些事(不是一切)，在自然界给我们看一些，如果我们以为一些就是一切的话，我们就太过夜郎自大。那么我们在这些中间又错一些、又误会一些、又不准确一些、又傲慢一些，那就一大堆「一些」，这不能负责的一些，就变成一大堆错误。所以我「知」，我知的对吗？

2、知的进展性我所知的会进步吗？如果我的知识是有程度的话，如果我的知识是有层次的话，那么表示我的知识不是完全者的知识。如果我的知识不是完全者的知识，那我是在时间的「知道了」和「还没有知道」过程中间，因为是在时间的过程中间，这个知的本体是个暂时性的本体、有限性的本体、进展性的本体。这个对知识来说，我的知识的主体是进展的、是有限的、是暂时的，因此总括起来，我的知识本身是相对的。如果我的知识是相对的，而我把它当做绝对的，那么就犯了取代神的错误了，这个是很严重的事情。我找不出有任何的理由，当一个人研究科学，对自然界有所了解以后，就可藉着他所知道的一些事，作为他反对上帝的资本。我完全不能了解，不能解释这个现象的产生怎么可以否认「罪」的存在呢？这样，从我暂时的进度和有限的相对里面，我要进到知的完整里，这个是靠什么呢？或有人说进步既然是存在的，表示历史使人类的知识继续进步。岂不是吗？我们看见这几千年人类的历史，一直把人类知识带到更高、更准确的、更好的地步，一直在进步与发展中。若是这样的话，我要问一个数学的问题，有限加有限加有限加有限，能不能变成无限呢？有限加有限加有限加有限还是有限，所以进度的本身怎么进，永远都是在相对界里面，进度的本身若在相对界里面，就绝对的不能代替绝对。如果是绝对的不能代替绝对，而把相对绝对化是绝对不对。

3、知的满足性我们处在相对界里面而有绝对观，这个绝对观念的存在和求全的心理告诉我们，对知道的要求并不是已经达到了。也就是说，完整的文化使命、知识的绝对观念和人对完美的思想，与现今已经达到的，在程度上是不一样的。所以一人被造是为了要知，百人被造能知，研究知识、理性的发展，在这些东西的背后一定有绝对的真理的存在。真理和知识是不一样的，知识是为了要认知真理，所以知识是为了使我们的知性与真理结合，当我们的知性与真理结合的时候，我们产生了因认知真理而的快乐。而对真理的愈准确、愈忠实的归向，就产生所谓的「信心」，因此你不必惧怕向知识份子挑战，你不必害怕去面对他们的问题，当你不能回答，你只能说：「我不是真理；我没有办法。但是我知道你需要真理。」今天我们在校园里面做传福音的工作，我们在大学教授里做传福音的工作，我们是凭着那一种架构？那一种知识论？来鼓起我们的勇气站在他们的面前。

4、知的可能性因着人有「知」的可能，所以人发现他与动物不一样。但是这个「知真理」的可能性和准确性到什么地步呢？如果神没有进一步的启示，人就没有办法凭着被造的一切本能，去认识被造中一切存有的原理，再跳到创造一切原理的总原理--神的本身那里去。神的启示如果没有赐下来，人的知识论绝对没有办法建立起来。神的启示如果没有把人的理性带回正途的话，人对真理的忠实方向，是不可能建立起来的。如果神没有启示，亚里斯多德(Aristotle)所提到的「理性」到底能发挥到什么地步？神若没有启示，你就不能怪康德(Kant)会提到的「不能越过现象界进到本质界」，如果神没有启示，你就不难知道今天许多哲学为什么没有方向的原因。问题是在这一两百年以来，差不多整个文化界走上一个非常可怕的路，就是拒绝启示。拒绝的结果，人就走了知识自杀的道路。所以当所谓现象界的知识，藉着科学的发展，愈来愈多发掘来的时候，整个人类的前途，是愈来愈黑暗。

有一年在阿姆斯特丹会议以后，我在一个火车总站，看到露天布道会。有一个印尼人在讲道，他讲印尼文，我听得懂，所以我马上跑过去听他讲，我没有听到前面讲些什么，但后来他讲几句话：「从前你们荷兰人到印尼去传福音，那个时候我们许多人还没有接受，现在印尼的教会大大发展了，但荷兰的教会正在死亡的边缘，你们要快快恢复起来。」非常语重心长，而听的人心里也是感到很沉重、很难受，所以有一个人在群众中间大喊：「滚蛋，回印尼去，我们不要的东西你带回来做什么？」当我听见那句话，我很难过，难道荷兰不需要耶稣基督吗？难道这个从前有许多改革家、伟大神学家的地方就变成这样冷落吗？我几乎可以说，在阿姆斯特丹所见过的那些荷兰人，我问十个人：「你是基督徒吗？」有八个说我不是；那一两个说是的，我问他去作礼拜吗？十个里面有九个说我不去。然后我就对那个印尼传道人说：「好不好你把麦克风借给我，我要讲道。」他说：「你是谁？」我就把我的名牌掏出来，他看到我是大会的讲员之一，他说好，请我讲道。我先将一些东方的宗教、哲学，把它慢慢归纳到最后，耶稣基督是唯一的道路。人愈来愈多，就围了几百个人在那里，很注意的听，听到一半的时候，我问一个问题：「当你们的科学愈进步，当你们的知识愈来愈普及，当你们的教育愈来愈高深的时候，我问你们为什么今天荷兰变成一个吸毒很严重的欧洲国家？你们不要耶稣基督，你们的儿女如何？」我们应当把这个问题深思熟虑后再提出来研究。

5、知的统一性今天人类的知识是真的吗？人类的真知论已经把人类带到整个人的统一里面吗？我可以告诉你，一个高级知识份子没有完整领受神的启示，会把自己变成一个支离破碎的人。支离破碎的人可能在某一些方面大有成就，但在整个人生过程中间，他是非常段落性、非常片段性、可悲的分裂份子，这是很可怕的事情。毛泽东是一个例子，他是个支离破碎的人，今天许多科学家也是如此，为什么呢？因为他们知识没有在神整个真理的总启示里面产生统一性。

我现在要问一个问题，如果我要追求知识，这个知识的建立就把我自己当作是一个主体，而我个主体因为在进度的不准确中间，又变成另一个客体的话，那么真理的主体是不是存在的？而真理的主体如果是存在的，这个真理的主体我要怎么去了解呢？这是人类在历史中间最大的几个问题之一--我怎么知道？(How can Iknow？)当康德(Kant)年老的时候，他写给他的朋友一封信，里面说到，我一生所真正要知道的事情不过只有四样？我是谁？我能知什么？我应当作什么？我又有什么盼望？当这四个问题归纳起来，就是关于人生哲学、关于伦理学、关于宗教、还有知识论。我能知道什么？我怎么能知道？我凭着什么知道？我怎么知道我所知道的是真知道？当哲学家把所有的问题提出来的时候，神学家应当把答案早就有预备好了。现在刚好反过来，神学家读了许多哲学，结果连自己的信仰都丢掉了，然后他问了一大堆问题，哲学家说你不懂我也不懂。

（三）知识论之问题我凭着什么能知道？如果你想在圣经里发现知识论的混乱，就从创世纪第三章开始。创世记第三章给我们看见神说；也给我们看见撒旦说(或者那一条蛇说)；创世记第三章也给我们看见亚当说、夏娃说。亚当、夏娃代表人的语言；神代表神的语言；动物代表自然界及被造界其它的语言，这样就产生了知识的几个源头。

1、源头的混乱同样一件事情，用神的眼光说，神就把一种知识的源头和知识的内容，整个的系统提出来，这个叫做启示。撒旦从他的角度来看这件事情的时候，又把另外一种知识建立的系统与源头也提出来了，但这个源头与那个源头不一样的。而人说，我不要听神的话，我要听魔鬼的话，或者我要讲自己的话的时候，人又把自己当作另外一个知识的根源。真正知识的根源是根据什么？而你的知识是建立在那一个根源上？启示的重要性、必需性、这是很难的题目。多少的人提到：「今天上帝启示我......。」我说：「你什么时候得到启示？」他说：「我昨天做的梦，神启示我。」那好，请你写下来，记录下来，那我们就多一本「启示录」了对不对？启示这两个字不能随便乱讲。

神作为知识的源头，来宣告(inform)、来对我们讲一些事；而撒旦也要作另一个知识的源头来作一些事的时候，你就明白知识源头混乱的程度？知识的源头如果只有一个的话，那么其它所谓的「知识源头」到底是不是真的源头？如果不是真正的源头，它们带来的知识是不是有虚假的可能？在这里，相对与绝对，真与假就开始混乱了。为什么开始混乱？因为撒旦冒充、纂改神的话语。神作为真正知识的源头讲出一句话：「你吃的日子必定死。」撒旦回答说：「你不一定死。」你看见了没有？这个是绝对与相对的对话。今天你看见文化界里面、宗教界里面许多的困难都是根据这个原理来的，也就是相对与绝对的混乱。上帝说「一定」，是以绝对知识的源头讲出一句启示的话语；而魔鬼说「不一定」，他就否定了绝对，而以相对代替绝对。而当亚当、夏娃把魔鬼的话当作是真的时候，他们就已经接受一个被绝对化的非绝对，将另外一个源头代替了真源头，然后这个源头和自己的主观再合起来，就下了一个定论。这个不是信仰，这变成迷信，或者变成错信了。

神说：「你不可摸。」撒旦说：「他不一定这样说。」神说：「他必定死。」他说：「不一定死。」然后关于「知识」这个字，他就提出来了，他提到知识论问题的时候，他把最重要的这个前提勾消，把其它演绎法提出来了。最重要的前提是什么呢？撒旦对亚当、夏娃说：「上帝知道，如果你吃了，你就能像他一样知道，所以他不要你吃。」那么再把它演绎、把它更完整的分析下来，是这个意思：「因为上帝不要你知道他所知道的，以致于他可以包含知识，免得你也有同样的知识。因为上帝不要你知道他所知道的，所以他叫你不要吃，免得你知道。这件事你不知道，我告诉你，你才能知道，否则你就不知道。」知识论出来了。关于知识论的问题，撒旦不但是抢夺敬拜权(撒旦抢夺敬拜权的原意，就变成虚假宗教的产生)，也抢夺了知识的源头。因为他抢夺了知识的源头，就产生了反对上帝的文化。所以魔鬼说：「我现在告诉你，不是那样，是这样。」在这里有个权威的转移，权威的转移就是否定启示产生的结果。

2、重回圣经根据所以当一个基督徒对启示轻看、忽略的时候，他整个人生的信仰和知识，就走向一个不可收拾、很可悲的道路中去。从这一方面，我看许多的传道人、牧师，他们苦口忠言所说的：「你要读圣经。」就是要表达这一句话。你懂吗？不要忽略启示，你可以在神的道中找到真正的源头。可惜他们怎么表达就是用那几句话：「要读圣经、要默想。」还有一些人把圣经放在枕头下面，免得晚上梦见鬼来了，变成了圣经崇拜，把圣经当成宗教的一种仪式。而真正要表达的意义是什么--真理的源头在这里，真理的权威在这里，真理所给你的准确性保证在这里，不要偏离神的话。当你对启示的了解到这个地步的时候，你再看诗篇119篇，你就明白为什么诗人一直在那里讲：你的话、你的典章、你的准则、你的陈述，你的言语是我的光、是我的灯。为什么？因为这个光是超过被告世界的自然之光。

到了十三世纪的时候，我们看见繁琐哲学(或者叫做经验派的哲学)，产生一个伟大的人物，叫做阿奎那(Thomas Aquinas)。阿奎那建立「自然神学」。什么叫做自然神学呢？也就是肯定了没有特殊的启示，单单靠着理性之光，人就足够认识神的存在。我再讲一次，到了十三世纪的时候，阿奎那肯定了一件事情，就是单单藉着理性，叫「自然之光」，而不需要藉着特殊启示，已经足够使人可以认识神的存在。从这一个前题，他认为已经把基督教的护教学带到一个新的纪元去发展了；而从整个思想看来他是把基督教的知识论带到非常落伍的地步里面。

在阿奎那以前，许多人用各样办法试试看在与外邦人交往、传福音的时候，将神的存在用自然界的奥秘讲解出来；或者用哲学的名称叫做「宇宙论证」，想藉着被造的宇宙之伟大，奇妙来显明神是存在的。这没有错，因为被造界实在是把神的奇妙表现出来，圣经也承认了，但是藉著自然的启示，藉着人的理性已经有足够的本能去了解，去证明神的存在，这个到底是不是被肯定呢？天主教在那个时代的神学是肯定的，到了第三次梵蒂岗会议还是肯定的，而改教的时候就否定了。为什么改教时否定呢？因为改教的时候，清楚看见一个很重要的事情，就是罪恶习已经连理性都侵犯到。人的理性已经被罪恶侵犯了，表示罪的侵犯范围是全面的，不是部份的。但在阿奎那的思想里面，「人的意志」是堕落的原因，但理性没有沾染到，特别在证明神的自然论证里面，人可以达到。但是在改教思想家里面，特别是加尔文就否定这件事情，人是完全堕落，罪性已经渗透到人性的每一个角落，甚至没有留下任何不被玷污的部份，换言之，连理性也污秽了。所以我们今天提到真理的认识，除非完全透过神的特殊启示作关键，否则没有办法得着真知识的统一。

(四)「见」与「知」

感谢上帝，从此以后你看见有一个新的方向来了，就是完完全全回到真正大光里面去看小光，否则就把小光当作大光，当太阳出现的时候，你发现蜡烛不过是蜡烛；当太阳没有上升的时候，蜡烛就像太阳，对不对？当太阳一出现的时候，你发现原来这只是个小光。照样我们透过特殊启示去看自然启示的时候，你才发现自然启示是不够的，但若否定了特殊启示的重要性，你就会将普遍启示看作已经足够。自然之光是不够的，我们要在光中见光，我们要在神的大光中间去认识其它的光。要在神自己特殊的光照之下，看见神在自然界所显明出来的，所启示出来的真理。

1、见的涵意如以上所提，我怎能知道？我之所以能知道是因为神愿意启示。我有时候在想：看、看见、我看了、我见过了、我看见了、我刚刚看过了、我昨天见到他了、百闻不如一见......，这个「见」到底是什么，你说照相机也能见，问题是照相机能见，但是它不知道它能见，对不对？我见、我能见、我看见了。这「看见」和「知道」有关系的！所以外国人讲I see,Isee 你应该问他：What do you see?当你跟他解释时，他会回答：「Oh!Isee,Isee，」他到底看到什么？所以这里「知」和「见」有一个关系在里面，当我们思想--「见」这个字的时候，很多奥秘在里面。眼睛到底怎么见？我是不知道；但是我知道为了使人能看见，上帝就造彩色影片，上帝不是造黑白的，从亚当到现在都是彩色影片，多么贵呀！如果这个世界都是黑白的话，自杀的人一定增加，你不相信就算了，这个也不能证明。上帝造的都是最好的，不是上帝造的就不是最好的，就是这么简单。当我们看的时候，为了使你的眼睛看到我的眼睛，上帝一定要造一个不能看见的空气，所以空气是看不见的。就因为空气是看不见的，所以你才能看见，藉着看见看不见的又透过看见看不见的，看见能过看见的。这是很奇妙的事情。

所以这个「知」，是又一些事情我能知的，我怎么能知？我怎么能肯定我的知是真的呢？神的启示是很奥妙的，我能看，为了造一个能看见的，神就造了好看的。现在有些人说艺术不要紧，实践最要紧，实用主义最要紧，但为什要建漂亮的礼拜堂？只要方形能坐人就好了。照这个理论，你娶的太太不需要有鼻子，只要有两个洞就可以，还需有会动的眉毛嘛？头发卷的，做什么呢？为了使你能看，神就造了好看的，使你顺眼；为了使你能吃，神就造了好吃的，使你可口；为了使你能听，神就造了很奇妙的、很和谐的声音。上帝造了很多很大的动物，但是没有翅膀，感谢主！否则你每天打扫屋顶就麻烦得不得了，你很少为这个事感谢过上帝。

2、知的反省看能被看的，知能被知的，听能被听的。而这个「能知」是一个很奇妙的主体，那怎么知呢？大学里说：「格物致知」。这就是很伟大的话。这一句话远比法兰西斯，培根(Francis Bacon)早一千多年以前就讲了。格物致和不是简单的话，格物致知是归纳的方式，格物致知就是如何从各样物质的科学中和物质所给的知识里面，去找到我们知识的根基。我们怎么知呢？康德(Kant)发现了知识是有一个限度的，莱布尼兹(Leibnitz)提到单子与总原子之间可以讲通，笛卡儿(Descartes)提到人的理性有清晰的观念，但这个「知的可能」是真的可能吗？这个「知」到底是什么呢？这个「知」真的能给我们肯定的答案吗？

我们从圣经的观点来看，答案不是的。圣经给我们看见：在暂时中间是暂时，在有限当中的是有限。这都是相对了，而绝对本身的存在，是知识的源头。所以知识的肯定是不能被否定的，因为当你否定了知识的肯定的时候，你已在肯定你的否定；也就是说，知识如果只在相对地位的话，那么知识就不可能有肯定。如果你说知识不可能肯定的话，那么当你用肯定的语气来讲这句话时，你就用你肯定的口气来否定肯定。所以知识的肯定是肯定有的，既肯定有绝对界的知识，而这个知识从基督教的眼光来看是神的自知。

3、神的自知与自启我们的上帝是自己知道自己的上帝，并且在神的意志中间愿意他知，使人认识他。他的自启，就变成知识的可能，所以当我们提到知识的基础是启示时，我们再看启示的基础，是因为神的自知和他的自愿启示(神不但自己知道自己，也愿意别人可以知道他)。这样，自知的神就变成自启的神。神是自知的，为什么「神的自知」是可能的呢？当我们看到我们被造的时候，诚如大卫对自己的受造讲过一个令人深省的话语，就是记载在诗篇139：14里的：「因我受造奇妙可畏，你的作为奇妙，这是我心深知道的。」我受造奇妙可畏(I am fearfully and wonderfully made)，我受造是很奇妙的，我这个人里面，我自己都不知道，所以人的知识是非常有限的。人的自知有限到一个地步，以至于我们如果以为已经知道自己很多的话，我们实在是太骄傲了。大卫说：「我受造奇妙可畏。」我是奇妙的受造物，我是可畏的受造物，可怕到一个地步，我根本无法明白、无法测度，连我是谁我都不知道。所以我们的自知是在有限里。

那么我要问一个问题：神对自己的自知是怎样的？神是不是知道自己？神是不是知道万物(神是不是知道自己是人类知识源头的本身，而且是绝对的自知)？答案是肯定的。这个自知的分享就变成启示与被知的可能，如果神不知道自己的话，那么他就没有办法把自己介绍给别人。因为当他介绍自己给别人，启示出来的时候，乃是把自我知识作一个分享。这里我们看见了四个层次：第一个层次是永恒者知永恒者；第二个层次是永恒者知暂时者；第三个层次是暂时者知暂时者；第四个层次是暂时者知永恒者。所有哲学性的神学犯下的错误是什么？就是要从最后一个层次去建立可能性，盼望从受造界去知道创造界，盼望从被造者的有限性去突破，产生对完全无限的上帝的了解。

4、认知的错谬所以当我看见那些哲学家在描定上帝的时候，内心深处替他们不寒而栗，怕得不得了。为什么呢？因为他们的胆子太大。当你看见黑格尔(Hegel)用正反合的原理去尝试解释三位一体的时候，他的胆子太大了。当你看见怀海德(Whitehead)用他整合宇宙的程序原理，尝试放在神的身上，连上帝都不知道他未来变成什么的时候，他的胆子太大了。许多哲学性的神学，想用人的智慧去解释神的时候，就如费尔巴哈( Feuerbach)写了两本书，一本叫做宗教的本质(The essence of the religion)，另外一本叫做基督教的本质(The essence of Christianity)，当你看书名时，还以为可以藉着这样的题目好好的研究宗教、基督教一番，了解宗教与基督教的本质是什么，而他的动机与题目刚好相反--当他讲基督教本质的时候，是要打倒基督教；当他讲宗教的本质的时候，原是要打倒宗教。

费尔巴哈成为马克斯(Marx)的先导，是近代一个重要的无神论哲学家，也是现在许多反对宗教的人所列为先知的一个哲学思想家。他重要的思想是：「所有关于神的都是人想出来的，所有关于神学的都是人类学，因为神根本不存在。」而所谓神不过是人按着自己的形象、样式造出来的，这句话多么相似于创世记第一章关于「神论」关系中最重要的一句话：神按照自己的形像、样式造了人。而费尔巴哈转过来：人按照自己的形像、样式造了神。所以他们认为神能看见人，因为人有眼睛，人按照自己的形像、样式造了神。两百多年前，伏尔泰(Voltaire)讲一句话：「如果孔雀会讲上帝像谁，他一定说神的尾巴和他一样。」但我告诉你，所谓费尔巴哈的思想是反对基督教的，而他这个思想却不幸言中了那些自以为可以解释上帝，而不透过神的启示的哲学家所犯上的毛病，所以范条尔( Cornelius Van Til)他说了一句话：「从亚里斯多德到现在，所有哲学家讨论神，不过是讨论自己想像中的一个影子，而不是神。」

你怎么可以用被造的理性想出神来？你怎么可以突破被造的有限性进到无限的地步呢？你怎么可以突破暂时性到永恒的那里去？唯有神自知是完整的，而他又愿意人一同知道他所知的，所以把部份的真理启示下来的时候，知识才有可能。如果神不愿意启示，知识就不可能--对自然的知识不可能、对神的知识是不可能、对人本身的知识也不可能。

三、结语感谢上帝，我们的上帝是乐意把自己启示给人的上帝，「上帝既在古时藉着众先知，多方多次的哓喻列祖，就在这末世，藉着他的儿子晓喻我们......。」神把自己本体的真相向我们显明出来，我们的神是启示的神，感谢上帝！整个基督教的思想是以神为本的，当教会以人为本的时候就开始衰落；当布道以人为本的时候就开始失败；当神学以人为本的时候就开始妥协。让我们回头，回到以神为本的动向、以神为本的情操、以神为本的知识论、启示观、宗教、信仰、以神为本的教会生活里。这样，才有一条新的方向、新的道路把我们建立起来。

这位自知的神，在永恒界里面以完全的、绝对的自知来作基础，建立了他不但在创造界中间能够认识我们的基础，也建立了使我们能够知道被造界的意义，而回到他的知识里的基础。所以神的自知与神对受造界的知识是启示的基础。神的自知与对受造万物间真正的知，再加上他愿意启示给人这些知，于是就变成了我们可以建立知识的真正架构的原因了。求主帮助我们在这个思想里面，发现我们应当怎样建立基督教的知识论，去重整我们怎么知、怎么认识、怎么了解。

我很盼望在以后的十、二十年中间，台湾产生一批能够影响中国文化的人，不只是作作比较和量的衡量，乃因质的差异而带出果效来。这要从建立知识论开始，而真正知识论的基础是建立在准确的启示观上面。

问题解答

一、有时神让人经历苦难去体验信仰，例如：突然丧失亲人、朋友，是否神有侧面教导他儿女认识他自己的意味？

答：我每次出门的时候，会对我太太讲一句话：「这一次可能不回来啊！可能飞机爆炸，可能我死在路中。我们的关系是神将你借给我，我借给你，你是神的、我是神的，我们的家在天上。」我习惯讲这话，她习惯听。起初她很不习惯，讲什么？后来知道这是神学啊！不能不懂的。所以我告诉你，如果亲友突然间离开世界，请你大哭，哭完之後，请你靠主的力量擦干眼泪，再走属灵的道路。从此後把人的儿女当作自己的儿女，人家孩子死了像你死了孩子一样。你的了解、你的体忍、你的亲切，和你真正的明白是超过从前的。你对人的帮助就是从这里面变成实际的，你对人的帮助就藉着苦难的启发使你更结实，更踏实，使你进到生命中位格与位格真正帮助的力量里面去。

一个不曾牙痛的人，别人「哎哟、牙痛！」，你的反应是：「一直叫做什么，要痛明天痛。」这是没有办法解释的。我有时候风湿痛，痛到晚上就把自己的手脚绑起来，因为一动就痛得不能睡，就这样挨过一个晚上，现在比较好了。那有一个人，他说：「啊！风湿？」一听他的口气，他根本没有经历什么叫做风湿。等到最近他贴了一些东西，我说：「你风湿了。」，他说：「哎哟，很苦呀！」我才告诉他，我从十六岁开始就有这个毛病，已经三十多年了，他说：「哎哟，很痛！」他表露感情的时候，我心里知道。但是从前我对他说风湿，他睬都不睬。所以神藉着苦难给人教导、使人体会、给人变成整个位格能投入对别人的了解里，那是没有办法代替的，这些经历要感谢上帝。

二、见异象也是得到启示的一种吗？如果不明白它的意思怎么样呢？

答：我听到这样的问题有一些敏感。第一：见异象。你在怎样的情况之下，见怎样的异象？而这个异象是谁给你的？怎么知道这是神给你的面不是别人给你的？知识的源头如果是独一的，你能证明那是神给你的异象吗？第二：你的异象是在必要与需要的中间赐下的吗？第三：神在这个时代，在必要的情形赐下异象，而你领受的异象，是神在必要的时间给你的吗？这个都要很清楚的辨别。我相信神还给人一些很特殊的异象，但是今天福音派很多的人提到异象的时候，是提到「灵里面的看见」，看见某一种需要，看见某一种应当行动的动机，那是一种异象。

世界有一个大运动，叫做主日学(Sunday school)产生的时代是约翰卫斯理(John Weslely)、威特腓德(George Whitefield)英国大复兴的时代，而这个人怎么有这么大的异象来建立主日学呢？因为他受一些苦难的教导。当他到某个地方去找印刷厂工人的时候，在半路上有些没受教育的男孩子们很鲁莽、很野蛮的彼此用石头、鸡蛋丢来丢去，丢到他身上，但他不是抓住他们教训一顿，做一些反击的行动，而是马上看见「智慧在街上呼唤」，对他说：「英国这一代需要教育，而真正能教育他们的是神的道。」所以创办学校，以真理教导他们。就这样从小羞辱产生大异象，从个人的经历产生普及化的运动，将心中的感受变成神的感动。等这个人死的时候，全英国每个礼拜天已经有四十万个儿童在教会里面接受主日学教育，这是异象。

至于你看见一只龙飞进来再跑出去，或者晚上看见什么东西，那是什么意思？我告诉你：不看也不要紧，看了也没有什么好骄傲的。有一个人说：「我不一样，我摸过耶稣胡须的。」我说：「你怎么摸？」他回答：「昨天晚上，我做梦的时候看见他，我就摸摸，你摸过没有？」我就翻开一节圣经节，耶稣亲自叫多马来摸他的手，以后耶稣讲一句话：「多马，你看了才信，我告诉你，你最有福气，那些没有看的不够有福气。」是不是？不是的。他对多马说：「你因看见了才信，那些没有看见就信我的有福了。」

有一个牧师讲一件事，我很感动。他说：有一天，马丁路德正在思想耶稣基督受难，很集中精神的时候，忽然间他眼睛打开来，就看见耶稣两手被钉在十字架上出现在他的墙壁上面，眼睛瞪着他。我想今天许多渴慕有这种异象经历的人，马上说：「主啊！」俯伏下来。但是马丁路德说：「退去吧！我不要墙壁上的耶稣，我要圣经中的耶稣。」你同意吗？我感觉这句话隐藏着很重要的道理--经历不能超过真理。启示的真理成为判断经历的基础，而经历不是判断真理的基础。今天教会有一些比较浮浅的，表面的，虚假的复兴，乃是藉着经历超越真理去达到的，这不是圣经的原则。圣经的原则是用神的道建立信仰，不是藉着神迹建立信仰。在特殊的情况中间，正像中国大陆，怎样传福音都很难突破，神就许可一些特殊的，在急需要的中间，有神迹的显现。但是这些神迹不能代替真理所建立的信仰，只能暂时产生好奇的吸引，而如果人是因为在一个很特殊的神迹下归主，没有尽快把神的道，神的思想传给他们的话，很可能信仰垮了後更难传福音。亲爱的朋友，请你注意这些话语：真理批判经历，真理定夺经验的价值。这些是不能反过来的。

三、曾经听到一些真实的声音，怎样分辨是否出于神？

答：可惜那个时候我不在，要不然我就帮你忙。若你听见一句话：「崇荣、崇荣。」那我就成了近代的撒母耳。我不知道你那个时候是吓了一跳？还是躲到床下？或者作了一些回答？你也没有告诉我！

怎么分辨是神的话语呢？我再说：「不太重要。」听见声音，没听见声音不太重要，因为神所要启示给人的心意及所有原理，能够记下的话语已经完完整整的存在圣经里面。他开恩要你知道的已经放进去了。

四、你所谈的启示神学，我有以下几问题：对一个非全职而有心学习的信徒而言，应当怎样装备自己？请你给我和大家一些具体的建议。比较有那些途径或者领域？

答：我盼望你们以「神本」与「启示的真理」作为整个知识论的架构，去判断、衡量，去定位其它所有受造界、生理界、历史界、时空界里面结晶出来的知识总和。本著神的道高过人的道的眼光，去处理人间一切的知识，这是很重要的？当你领受知识的时候，就在理性与灵性之间作了一个关联，灵性的要理性化，使你真的了解什么是「意义」；而理性的应当灵性化，因为给人理性的上帝，也是给人灵性的上帝。这样，在你个人中间，不单外界的知识不会支离破碎的割裂，在你的性格里也不会支离破裂。过去中国教会犯了一个很大的毛病：「凡是思想的东西都属魂的，属灵的人就不要去想。」那如果这句话是对的，所有的猪都是属灵的，因为他都不想；牛也是属灵的，因为他也不想。那么上帝造你的脑作什么？你思想些什么呢？圣经清楚说：「你们要思念天上的事」(西三：2)「......昼夜思想，这人便为有福」(诗一：2)。圣灵来了，不是要抹杀你的思想--「但保惠师，就是父因我名所要差来的圣灵，他要将一切的事指教你们，并且要叫你们想起我对你们所说的一切话。」(约十四：26)看到没有？这个思想功能不能抹杀；思想功用不能独立的。但是思想功用绝对不能代替神；思想功用也不能绝对化，思想功用的终极目标就是伏在启示真理的圣灵与神的主权之下，这个叫作理性灵性化。这条路很稳当的，这条路很重要的，你真正走上这条路，你会成为许多知识分子的帮助，也可成为许多属灵人的帮助。知识份子你给他灵性的供应；属灵人你给他理性的供应。

1970年我在台中解答进化论问题，解答完了，有一位弟兄对我说：「这几年我一直祷告却不明白，你一讲，我明白了。」我一听，他大概是某一种体系，或者是某宗派出来的，因为他祷告时有那一派的记号显明出来(不是我证明，是他显明出来的)。他每次祷告，最后一句话特别重，我想如果他最后一句声音放小了，他会感觉能力少很多。其实复兴和圣灵的工作，不需要用某一种人为固定的形式，而是自然的流露。如果你今天学我讲道的方法，可能学得很像，但有点不自然，因为我是唐崇荣自然流露的讲道法，而你不是。毛病就在这里对不对？所以各人有各人表达的方式，要好好做你自己，追求神要怎样把你带回他自己荣耀里面的每个过程。

五、自知、自启的神籍着圣经的流传把启示带给我们众人，可是当圣经真理有不同解释的时候，我们怎样分辨什么是真正启示？例如：洪水是区域性的或全球性的？千禧年象征的用意？信与不信不能共负一轭，到底怎样解释？

答：请大家注意两件事：第一是启示；第二是对启示的认知。启示是出于有位格真理之本体性的分享，要使受启示的一同明白他所明白的，也愿意给人明白一切真理，这是启示者所要表达的。当这个启示变成记录的时候，已经受了文字本身的限制，这一方面巴特(Karl Barth)看到很重要的一点，就是：文字限制的本身只是启示的［记录］。所以他认为与真正启示的本身还有一段距离。所以启示本身是一件事件，而启示的记录变成一个文件。这［文件］是事件之后留下来的一个记录，所以他认为启示是一个行动，而不是一个文件。但我认为圣经是神启示的，也就是说圣经是神的特殊启示而以文字形式表现出来，我非常坚持这一点。今天我不想谈太多关于巴特(Karl Barth)的理论，这方面的书你们可以去看。但我与你们所谈的，有一些是书里面可能谈过的，有一些是没有的，但我相信原理已经在圣经里。

再推展下去，启示记录的解释与启示记录的本身又有了距离。所以神启示了，人领受了、写下来了，而写下来的，因著圣经引证，圣灵自己的启示，便成了关于启示的启示(to reveal how revelation is revealed)所以圣经里面有这样的话说：［圣经都是神所默示的。］全部圣经都是神所默示的，因为神启示了这一节有关启示的启示，所以我们接受圣经是神的道，那么讲解圣经的内容等于神的道吗？讲解神的道与神的道本身还有一些距离的，所以讲道时可能发生错误，这是大家一定要承认，也要接受的一个事实。为这个缘故，没有一个讲道的人有资格说［我所讲的是绝对性的真理。］虽然他以绝对的心情，盼望绝对好好的把神的真理讲出来，但是他还是要承认有一段距离。再者，当他讲的时候，所用的词句受到自己学问的捆绑与限制；而你听的时候，受了你对那个词句了解的限制，结果产生了许多许多的隔阂，及对真理了解的模糊，虽然如此，却不能把我们带到［不可知论］的结局里面，应当还要提到神的灵会帮助我们明白一切真理。

那么在这样的情况之下，不同的牧师对一节圣经解释完全相背的时候，怎么办？所以我盼望你要多看一些伟大的注释。每一个认真的基督徒应当买一些圣经注释、系统神学、护教学还有布道这些方面的书，使你对神的道认识的更平稳，也更切合神的原意，才不会糊涂随便地过基督徒的生活。有一些道理是渐进了解的，好像洪水到底是区域性或者是全球性？圣经好像暗示是全球的，但是不是有可能是区域性的？过了好久以后，很多科学家提出不同的论证，有一本叫做创世记中的洪水(Genesis Flood)的书提到有可能是全球性的，所以这一些不能马上、即刻给我们得到绝对性权威答案的，我们要忍耐。有许多事情不是马上可以知道的，我们需要忍耐，但是关于救恩--即刻知道的，那就要持守，绝对不要妥协。

关于千禧年，华神出了一本书是千禧年四观，最近改革宗翻译社赵中辉牧师也翻译了一本千禧年论(The millennium)，而很多改革宗的神学家是相信前千禧年派(The Pre Millennium)虽然有一些不同的观念，我认为应该列入相对的观念中间，而不是绝对的信仰中间；换句话说，你怎么解释千禧年是在前或是在后，也不会改变以后的发展，虽然这一件事情圣经谈得不是那么清楚。所以很多观念我们还要好好的再思想。

六、请问怎么样判断启示，感动是来自神或者来自撒旦？

答：普遍启示是继续的，凡受造之物存在的一天，就会继续传扬上帝的荣耀。而特殊启示的文字记录已经结束了，所以圣经完全了。这个要分开。那怎么知道这个感动是来自撒旦？或者是来自上帝？还是有第三样感动的来源--你的良心自己受感动。那怎么分别这三样？

从神而来的与从撒旦而来的，最大的分别是动机后头的［本性］所带来的影响。换一句话说，感动你(我不用［启示］，因为启示这个字我不随便用的)，或者给你一些知识的、事迹的，如果你情绪里面感到有一个东西正在刺激你，是使你混乱的。那就不是从上帝来的，因为上帝使人安静，不使人混乱。这个是哥林多前书十四章３３节所提出的一个很重要原则。有一次我在马来西亚的一个城市，刚开完了布道会，我进到房间里面要休息了，有人来叩门(叩门的时候不太甘愿的把门开了，这是不自愿的自启。)我说：［有什么事？］对方回答：［我一定要与你谈，我有很重要的事情与你谈。］因为情词迫切，知道这不是简单的事情，我说：［请进来，坐下！］他讲：［我犯了这样，这样的罪......，我请问你像我这样的人会得救吗？你说耶稣的宝血能洗我的罪是真的吗？我很没有把握像我这样的罪，上帝还要赦免我，上帝还会爱我这样的罪人吗？］他讲了以后就大哭，整个身体在那里发抖，我就抓住他的肩膀说：［我奉耶稣的名对你说，你一切的罪都可以得着赦免，基督的死，基督的宝血与能力拯救你。］［你肯定吗？你真的肯定吗？］我说：［我奉主的名对你说，这是真的，这是肯定的。］一讲完，他整个人软下来，像很小的小孩子需要母亲一样，就躺在椅子上面，我说：［现在，我认为你躺的不够，要跪下才够。你跪下来，我们祷告。］于是他一句一句跟我祷告，祷告完了他站起来，眼睛变亮，眼泪擦干，他改变了。［好了，我一生的问题解决了，再见！］就这样，直到今天我没有再看过这个人，不知道在那里。而我告诉你，他那个时候领受的感动--你有罪了、你有罪了--那给他混乱，给他不安，不是从神来的。圣灵会给你因罪不安，但是不会给你因罪产生的混乱而失去盼望。你懂得分辨吗？圣灵的感动叫你们为罪、为义、为审判，自己责备自己；但圣灵感动你，不是使你失去盼望，而是把你带回平安的主那里，给你享受真正的平安。撒但制造混乱，神给人安静。然而，神的声音和良心的声音怎么分别？良心的声音常常是根据受造者受到利害关系所影响。因为人犯罪以后，人的良心已接受了文化、宗教、自己犯错的习惯与四周道德标准的衡量所影响，这是良心论。为这个缘故，一个回教徒发现他所吃的面是用猪油煮的时候，他就吓得不了，心里不平安；而基督徒就会感谢上帝，好在没有忘记创造猪。所以良心的功用因着宗教的关系而有很大的不同。良心与圣灵的感动，不同的地方在那里？良心是相对的，受了宗教、文化的影响；而圣灵不受这方面的影响。良心的标准是个人的观念；而圣灵给你感动的标准，是已经启示的真理原则。良心的功用是相对的；圣灵的感动是绝对的。良心的功用是会变的；圣灵所给你的感动是不变的，可以分别出来的。良心、圣灵、魔鬼给你的启发、感动是不一样的。

上章下章


自知与自启

经文

诗篇十九篇１－４篇、７－８：「诸天述说上帝的荣耀，穹苍传扬他的手段。这日到那日发出言语，这夜到那夜传出知识。无言无语也无声音可听，他的量带通遍天下，他的言语传到地极，上帝在其中为太阳安设帐幕。］［耶和华的律法全备，能醒人心；耶和华的法度确定，能使愚人有智慧；耶和华的训词正直，能快活人的心；耶和华的命令清洁，能明亮人的眼目。」

知识是透过一些源头而来的，但今天有许多的人盼望成为知识的源头；甚至有许多人以为可以从许多的源头领受知识，而真正知识的源头是来自［神的自启］。神的启示是要传达知识，而唯有神的启示才可以建立正统而正确的知识论。整个知识的源头是从神而来的，因为神是知识的本体，唯有知识的本体把「自我」启示的时候，人才有可能领受知识。所以我们要思想神的「自知」是一件怎么样的事情？然后这个自知的神再凭借什么启示，使人可以知道他。

一、与理性真理在所有宗教中间，我们发现有一个基本而内在的共通点：就是对宇宙原理的觉悟。人觉悟到宇宙的原理(即对创造之因的了解)，冥冥之中已经影响了许多宗教的发起者或是思想家。在伯拉图的思想里面，都有提出关于「道」(eides、logos)的观念。例如：在印度的思想里面有婆罗门(Brahman)这种创造之因观念(意即宇宙之中的原理，运行在万有之中。)［道］这个字到底是什么？许多的宗教对这个原理、这个宇宙之因的了解都是没有位格的；换一句话说，以人的位格去猜想，去推测一个有可能的［因］，而这个有可能的［因］好像是从人的理性中产生出来的，或从人的理性想出来的，这样他们很难达到一个［有位格］的结论。也可以说他们对神，或者是对宇宙之间的了解，乃是一种理性的产品。而理性的功能是要明白真理、忠于事实。

当理性能明白真理，忠于事实的时候，理性就发挥了真正的功用与真正的价值，因为它与真理愈接近的时候，它的价值就愈高。但是，理性的本身如果需要一个真理，而且理性本身产生出来的产品一定是比理性还小，那么在理性中间所推论出来的宇宙原理本身是比理性更小的。这样，理性所推论出来的上帝只是人想像中间的影子，是不正确的观念。所以范条尔(Cornelius Van Til)所思想的：从亚里斯多德以降直到今天，人所讨论关于上帝的观念不过是在讨论人心中一个有关神的影子。而人之所以能讨论有关宇宙的原理与原理的想像是从什么地方来的？唯有在基督的整个架构里面才可以找到真正的原因。因为人被造是按照神的形像、样式造的，所以理性的神，或说真理的神其本身造了有可能明白理性的人。所以真正理性的原有，真理的本体是神，而被造成能明白真理的是人。一个被造而能明白真理，有理性的人能够思想关于真理的事情是一定的。人里面能思想理性，能思想真理，能思想宇宙原理的原因，乃是神在人里面放的一个种子。所以神不应当是理性的产品，理性应当是神的产品。

二、神之自知范围理性是神所造的，若用理性去造神的时候已经倒因为果，倒果是因，作了一个很大的错误。

(一)自知之定义

神的自知是什么意思呢？神本身对自己的知，神对自己里面的(这一句话是借用的，什么叫作神自己［里面］的？神还有里面与外面？神就是神，人的语言实在非常不够。)一切一切，与神外面一切的一切--一切知识的源头在神自己。所以神的自知是绝对而肯定的，神的自知是真实而永远的，神的自知没有错误的，神的自知是在永恒中间绝对者的自我觉悟与自我知道。

(二)人之局限

有一次有人请我吃饭，但时间到了，我应该下来还不能下来，我也很急他们找电话找我，有一个人告诉我说有同工来找你了，你应该下来了，我说：［是，我就要下来了。］我还不能下去，你知道为什么？因为我要下去，才发现我房间的钥匙不晓得在那里？怎么能出去呢？一出去，门就锁起来，那怎么办？于是快点找，找了差不多六分钟以后，我找到了。在那里？已经在我口袋里面。我已经把房间钥匙放在口袋里面，要出去了，才发现没有钥匙，再回去找，找什么呢？找一个我口袋里面已经有了而我不知道的钥匙。这个叫［不自知］，你懂吗？

今天我们许多的知识没有办法解决［绝对自知］的这件事情，最聪明的学者没有办法知道他里面正发生什么事情，最伟大的医生没有办法预测他明年会因为什么病而死，最杰出的科学家、哲学家怎么推理，也没有办法知道他里面构造的原因是什么？这里给我们看见，［自知］不是单单从学习，领受知识所能完全解决的问题。所以每一个人在自知的事情上都不会是绝对的，在自知的事情上都是在相对的过程中与有限的程度里面。

而神不是如此，神对自己的自知是绝对肯定、永恒而准确的。因为这个原因使他成为知识源头的可能。神的自知是成为他印证、启示真理的一个基础，神对自己的肯定与绝对性，成为我们可以信靠他的原因。为这个原故，如果这样一位神，我们不接受的话，我就不知道要怎样才能过一个有基础而真正追求知识的生活。

(三)真理之主体

神是自知的神，这个自知的神乃是有位格之真理的本体(The personal subjectivity of the truth)。什么叫做有位格之真理的本体呢？他不是人所造出来，或人所想像出来的一些原理，而是真理的本身，不但是真理的本身，而且是有生命，有位格的真理的本身。

真理的本性(The subjectivity of the truth)与主观性真理(Subjective truth),在祁克里(Kierkegaard)的思想里是不一样的。这里所讲的真理的本体就是指他本身是真理的主位。本身是真理的主位时，就和我主观性、主体性去经历真理是两件不同的事情。当我说我明白真理，我追求真理的时候，真理好像是客位被我寻找；但是我所提到的乃是真理本身有绝对主权，有绝对主位，是绝对自我主位存在的本身，就是真理的自己。这样的一位神不单是自知的，乃是绝对自知，而且是有位格的真理的主体。所以这样的神才是神。

(四)自知之特性

１、独立和超越性神的自知有哪些很特别的本性？神的自知是独立于一切受造之物的，或者说神的自知是独立于大自然的，在自然之外独立于自我的。在他自我的独立自知里面，他的知识是肯定的；换句话说，他不是藉着在相对界里面的，或者他所创造的自然中间，反映出他对自我的觉悟。

在哲学思想里面，有一些人不是从启示中间发挥对神的认知，譬如说黑格尔(Ｈegel),他对神的观念就用了中外一个字来代替，叫作［绝对精神］。这个绝对精神在历史发展过程中间，因为继续不断的自我展现(self-realization),也就是在步骤，或是程序的中间，把自己继续不断呈现，发展出来的时候，才成为一个进步的神，这个也成为绝对精神的动性。而绝对精神动性的呈现则产生了历史。

这样的神好像与基督教的观念有相同的地方，参与了历史与程序。但是这位神就隐藏了一件事--他自己不知道他未来如何。这样的论调再发展下去，到了怀海德(Ａlfred North Whitehead)的时候，连神都不知道他会变成什么，正如我们今天不知道我们以后如何，所以有时候你看看镜子；我是长得不错，不过以后嫁给谁，我就不知道了，对不对？你不知道你以后如何嘛！那么你心里想：［哎唷，我选了这个丈夫是很漂亮，但我生的孩子，到底是两个眼睛？还是三个？我也不知道。］因为你对未来不能知道，不能未卜先知。所以你具有对未来不能明了的特质(unknown quality of the future)，也就是未来是个未知数，将来如何我不知道，这个［自知］就变成在时间的限制之下。等到你在环境中间发现，原来我是有能力做这个工作，或做那个工作，那是因为我有潜在性在里面。所以藉着环境觉悟到自己的一些知识，觉悟到对你自己的一些认识，但神不需要如此。神不需要藉着自然来认识他自己，神是在还没有创造自然以前，他就自知的。所以他的自知是独立于自然的，独立于创造物之上，更独立于他的创造行动之外。

神不需要藉着大自然、被造界，或藉着与自然的相对来觉悟自己是神。相反，他的自知乃是超越自然的，他的自知是独立在他里面的。

［独立］这两个字从什么时候开始用的？我没有认真研究，整个中国文学中这个字词从那里开始的，不过我知道老子里面有两个词叫作［独立而不改］，那两个字已是相当早的，大概两千六百年以前就有了。在道德经第廿五章里面也提到［道］这个字，［道］是独立而不改的，周行而不殆，可以为天下名。［独立］两个字相当可以表达神的自知。神的自知是独立于自然的，所以是在自然界之外，在自然界之上，与自然没有关系，甚至在自然没有造以先，神的知识就是独立的。

或许有人会问：［圣经哪一节提到这些事情？到底是圣经，还是唐崇荣的哲学思想？］请你注意，我是用原理解经，不是用字句解经。当摩西问神的名字叫什么的时候，他说：［他们若问我说，你叫什么名字，我要对他们说什么？］上帝马上自启了：［我是自有永有的］。你看见了吗？那独立、自知的神介绍自己的时候是准确、清楚，而且一提出来，就把所有哲学没有提过的事情提出来。

今天有许多问题，人家一问，你才摸摸头皮，不知道怎么回答。等到人问了，你才想应当怎么答，这表示从前模模糊糊的过了半生。还有一些事情，人家不问，你还以为懂了，但是被问时才知道你不懂。奥古斯丁讲过一句话：如果你不问我［时间］是什么，我就以为我知道什么叫作时间，但被你一问，才发现我根本不知道什么叫作时间。这个人是很诚实的。人的知识是有限的，人对知识的了解是贫穷的，而真正发现自己贫穷的人，可能已经不太贫穷；而以为自己富足的一定很贫穷。我不知道你是哪一种人？在神没有这样的事。神把自己启示出来是那样肯定，那样自知，那样绝对，那样完整的。神的自知是独立于自然的，神的自知也包含自然程序中一切原理。

２、蕴含创造原理神的自知里面也包含了对自然界与被造界一切的原理在里面。换一句话说，他自己知道要怎么创造自然，所以自然界一切的真理与一切原理都隐藏在他自知里面，在神的知识里面，他也知道在自己以外，被造界的自然要成为怎样。所以神的自知是独立于自然，神的自知又包含了自然一切被造的原理，因为这一位神是创造自然、创造万有的神。

３、救赎和预定神的自知包含一切救赎行动的步骤与一切预定的恩惠。神的自知包含了他在救赎功能中间要怎样施行救恩，要怎样使人藉着他救赎的功能来领受他的思惠。这些原理都在他的知识里面，所以这也成为他启示创造与启示救赎的可能。

神不是走到半路发现糟糕了，需要修补的太多了，就想了一个办法。而这个办法是从前没有想过的时候还不太清楚，懵懂懂懂的，然后想清楚后才知道要怎么行动，不是。在神没有这样的步骤或程序，因为神是超时间、超空间的；神是超自然，超创造的；神是超教会，超被拯救的选民的。这整个救赎计划，整个创造行动的原理与知识在他里面(所以他可以藉着先知预先把这些启示出来)。救赎的行动还没有付诸历史的实现以前，在神永恒的旨意与他的自知里面，已经包含进去了。这位神太伟大了。

４、真实而绝对神的自知是完全真实而绝对可靠的。三年前，我在马尼拉用英文布道，差不多有两万人来参加聚会。那次聚会完了以后，第二天一早我就要离开到香港去，有一位张路加弟兄，他好心的请一个人来替我验血，后来得到消息，说我得了一种很重的病。我再回到印尼，还没告诉我太太，她就说：［我早知道了。］我说：［你怎么这么早就知道？］她说：［你在香港，还没回到印尼的中间，菲律宾打电话来通知验血的结果。有一个医生说，你得到肝癌，所以今年没有过完，你就先过去了，那么怎么办？］然后我这样想：如果我今年离开世界，那我见主面的时候，我能不能心安理得的去见他呢？我过去这些年事奉主有没有偷工减料呢？有没有好好事奉主呢？有没有成为又恶又懒的仆人？

结果，不是肝癌，所以到现在还活。但那个时候我对自己的认知是：我知道自己有病，快要死了。那个［知］影响我整个的人生观，影响最大的是我对［时间］的观念--怎样用一个很催逼的时间，去淘汰历史，在最短的时间达到最大的果效，因为唐崇荣剩下的时间不多了，到现在还这么懒惰的事奉主，以为自己的时间还很多。但我以为我的时间不多了，是知错了，这个叫作［错误的自知］。正像你以为你时间很多，也可能错了，谁知道明天会如何？所以我们的自知是不准确、不明确，也是不可靠的。但神的自知是绝对真实的，所以这个才印证与保证他对我们启示的真理是可以坚持到底的。

你过去也许没有想到这些事情，但是当作明白以后，你会发现基督徒知识的可靠性是根据什么，基督徒领受启示能坚持到底的是根据什么。我们今天对启示下来的真理可能还有一些不相同的解释法，如果不相同的解释法本身也不能给我们保证，我们真正能得到知识，至少被我们解释的真理本体的可靠性，要成为我们一个很重要的依靠。感谢上帝！神的理性是正确的，是可靠的，是与永恒连在一起不可分隔的。真理的本身就是永恒的。

５、调和性神的启示，神的自知，是与他启示的旨意相调和的。如果他的自知是绝对的真理，而与他启示给我们的知识是不调和的话，那么就会在启示和自知中间有一个很大的距离，他知道的真理(他自己对真理的自知)若与他愿意启示给我们的不一样，那么就会产生很大的危机在里面。感谢上帝！神的自知与他的启示意志是调和的。所以他说乐意把自己启示给我们。不只是乐意启示一些道理、一些知识，他乐意把［自己］启示给我们。

所以这个自知把我启示出来是相互调和。神乐意把自己启示给我们，他乐意把他的儿子也启示给我们，他乐意我们明白他的真理，这是很宝贵的一件事，如果神启示的意志不是根据他自己，也不是与他的知识调和好，可能他本身是一位与他所启示完全不同的神，因而我们可能在领受启示的中间领受了另外一个神的观念，这是很危险很可怕的事情。

三、神之自启范围今天有许多基督徒敢讲：［我领受启示，神对我说......。］我听见这种话的时候就开始摇头了，［真的吗？神对你说？说什么？］如果神听见他讲那句话以后，马上干涉的话，他会说：［我没有对你说。］那就麻烦了。就如同你在法官面前还要强辩吗？法官把法律条文拿出来的时候，你的错误都彰显出来。神所以不这么做，乃是因为他怜悯你，要给你有悔改的机会，不是要给你有重复错误的机会。所以不能随便说：［神对我说......。］

一年半以前，我在美国布道的时候，有一天晚上睡不着，我就开了电视，看看有什么节目，后来看见吉米、史华格(Jimmy Swaggart)正在讲道，差不多七、八千人的大会堂，他在那里拿着麦克风讲道的时候(这个人很特别的，他讲道的时候不是拿麦克风的头，而是将麦克风架，连头到脚完全拿起来，我倒没有那样的力量，这有一点力拔山兮气盖世的情形)，当他讲到一半的时候，他重复了好几句：［上帝告诉我，上帝告诉我......］每一句我都不能讲阿门。因为这暗示他领受了特别启示，暗示了神个别的启示，例如：神对我说：［许多的教会都要受审判；神对我说，许多的教会全部已经离开了他的路］。有一点像佛祖所讲的：［天上地下唯我独尊。］的意思。他每一次讲：［God told me］我也讲了一句话：［God forgive you］。

为什么我们要办这个［神学讲座］呢？乃是愿意热心服侍上帝的人，如果还没有办法进到神学院里面，先有一些装备。我们要做的是把神学的墙打破，让神的道冲出来，使许多人受正统的装备，然后可以好好建立神的国度。我这一片苦心可能在这个时代还没有多少人了解，但我有一些自知，所以我就自启告诉你。

(一)自启之定义

神的自知是有位格之真理的主体。那么神的自启是什么呢？神的自启是有位格之真理的分享。所以当神的自知，就是那真理的主体(是有位格的，而且自己知道真理就在他里面)，他对自知不满足，他还要别人也知，所以这个自知就变成自启了。神有启示的意志，有创造的意志，有救赎的意志，当自启的时候就经历了［启示性］的意志，整个加起来就是神永恒的旨意。

我再说，［旨意］这两字不能随便乱用。神永恒的旨意，在永远的于谕令中间达到他愿意创造，愿意救赎，更愿意把自己启示给人。那么自启乃是根据他的自知与他的意志，也就是与启示主的意志相调和的。

(二)启示之享有

上帝愿意把他自己分享与人，使人可以认识他。现在不但神知道自己，而且要人也知道神自己。当人知道神自己的时候，这个知识已经达到一个最高的享受--认识神。［认识神］不单单认识神所造的物，不单单认识神所造的自然，不单单认识神所造的动物，植物，生物，不单单认识神所造的人，乃是认识造一切万有的神本身。

当我们提到［认识神］这三个字的时候，我很想敬拜在上帝面前，因为认识神是一个最大的权力，而认识神用最简单的名称就叫作［神学］。什么叫作神学？神学就是认识神。如果有一些人反对读神学，反对［神学］这两个字，这个人根本摸不清［神学］这两个字的意义是什么。能够认识神那不是因为我们的理性能产生一些有关于神的真理思想，认识神只因为神自知与自启的行动，使我们产生这种可能。在这个认识神的过程中间，神是主体不是客体，所以我们认识神不是认识一个理想中间或想像中间的观念，认识神乃是承受这位自我启示的上帝他真理的分享。

(三)领受启示之因

因着启示的意志，是愿意人能明白，认识他，这是多么伟大的一件事情：你务要认识耶和华，他必出现如晨光；你务要追求认识他，如鹿渴慕溪水。如饥如渴的来到主面前，渴慕真理如同渴慕你自己的生命一样。亲爱的弟兄姊妹们，圣经这一类的词句所要告诉我们的是什么？是这位启示的神，要我们对他的启示有真正渴慕追求的心。当他给你一些能渴慕追求认识他真理的可能性时候，这是原造中间的潜在能力；当他启示的时候，就在填满这个潜在能力。

神为了使我们能看，就造了可看的，好看的；使我们能吃，就造了好吃的，可口的；使我们能听，就造了一些好听的，动听的声音，这个是里外呼应。所以当我们能知的时候，神就把一些真理启示了，这个启示为了填满我们里面的那个能知欲望的本能。神的自知是有位格之真理的主体，神的自启是有位格之真理的分享，这本体一分享的时候，就是我们可以分享真理自我的彰显。

诗篇中提到：［诸天述说上帝的荣耀，穹苍传扬他的手段。］手段应当翻译成［作为］才对。［诸天述说上帝的荣耀，穹苍传扬他的作为。］行动的神留下了行动的印记与痕迹，而他的行动一定有目的。神不会赐下不需要的神迹，也不会赐下为了荣耀个人私欲的神迹，更不会赐下为了满足好奇之人需要的神迹。神赐下为荣耀他，为福音缘故所及时需要的神迹，认识神的心意不是把这几句话多念几遍就明白了，认识神的心意要从真理的源头与真理的原理，去发现真正的智慧的所在在哪里。

(四)自启之步骤

神愿意把他的真理分享与人，所以这个有位格之真理的自我分享就产生了启示。而神藉着什么来启示自己呢？

１、藉创造之工神藉着创造之工启示自己。如果你在罗马书第一章２０

－２１节，发现里面有一个好像可以成为自然神学的根据，那你是错的。因为在那一段圣经里没有提到自然神学常用的一个字：［证明］。人常说这样的话：［请证明上帝存在！］人家一请，你马上就忙了，忙着怎么证。心里想。［这是送上门给我事奉的机会，我怎么不利用这机会好好证一下？］就大忙特忙盼望证明上帝存在。请问上帝在证明范围里面吗？上帝是可证的吗？证据的本身有什么资格可以证明上帝呢？而证据的主体是人，人凭着被造的有限性，怎么能证明上帝的无限性呢？连［证明］两个字都搞不清楚，你就乱证一场。

(１)显明兴证明：如果你能用一些理论证明神存在，别人也可以用理论的另一面来证明神的不存在。这是很奇妙的一件事情。今天还有很多热心布道传福音的人，盼望用这样的方法证明神存在，虽然这个动机是好的，但方法不一定正确，也就是说：［证］这个字用得不恰当。虽然好像一些被认为可作证明，或作支持自然神学的根据--上帝的事情，人所能知道的，原显明在人心里，因为上帝已经给他们显明。是［显明］而不是［证明］，你看到没有呢？这是非常伟大的翻译，非常正确的用词，非常智慧的措词，上帝已经［显明］了。

显明与证明不同在那里？你说：明明都是［明］嘛，显也是明，证也是明，无论证无论显，只要明就明了，你还不明吗？就如同不管黑猫或白猫，只要他会捉老鼠，就是猫。但我告诉你，［证］是人本的，而［显］是神本的。神的方法，是以神本的启示，而不以人本的求证。不是以人本被造产生出来的理性去证明神，乃是以创造者的自己来启示，所以这个叫［显明］。显明不是证明；证明不是显明，请问你明不明？

我学一个很简单的例子。两个人到沙滩去玩。甲说：［唉！刚才有人来过。］乙说：［你怎么知道？］［明明如此嘛！］甲只讲到明明还没有说是什么［明］。［你怎么知道呢？］［这个知道嘛，因为有物为证。］［证］提出来啦！［你看沙滩有一个人的脚印在那里。］乙说：［你看见那个人了吗？］甲说没有。换句话说，甲可以不用眼见而明白。乙又问：［那么你怎么知道？你刚才没有看到吗？或者有人告诉你吗？］甲说：［不，没有人告诉我，不必藉着知识的媒介或者人告知我去明白的。］［那你怎么知道？］［你看脚印嘛，你不是看到一个人的脚印吗？这个我想是一个男的。］当甲说，［我想］的时候，已经用了理性的推敲，甲又说：［不单是男的，这一个人身体不太健康。］［哇！你真厉害，你大概学过侦探学，所以你知道怎么去侦查。］［不单不太健康，这个人身体不平衡，他有点残缺，或者这个人体重很重。］乙愈来愈莫名其妙，乙问甲说：［怎么搞的，你这么清楚？是不是你先来了，然后再去载我，所以你知道他？］甲说：［不，不，不，你注意看。这些脚印一定是男的，为什么？因为，女人的脚印不可能这么宽。］［那你怎么知道他体重很重？］［因为你看每一个脚印都么深，所以如果体重很轻的，最多陷入沙中一公分，但他一走下去，就好几公分，那不是很重吗？这相是立体重，是物理学，懂不懂？］［哦！这个有道理。］［另外这个人大概有点颠跛不平衡。］［你怎么知道？］［因为脚印一个重一个轻，表示脚踏的时候，重量不一样；而这个人有点残缺，因为右边脚印五个趾印，左边四个。］

这种到底是从因到果，还是从果到因？我可以知道他：第一男的；第二是不平衡的；第三是体重很重的；第四大概是有残缺的；你又可以说是他是很高的，为什么？因为从脚印间隔长度来看，如果矮的，大概不会那么长......。这是从一个留下的痕迹去看那痕迹的主体，透过想像的可能，去联想留下的结果与原来本体之间的关系。那么，你会用什么名词呢？你是用［证］这个字吗？我告诉你，用得不大对。留下的脚印不成为证，因为留下的脚印根本没有任何［物］的遗迹，在那里所留下的是什么？并没有留下什么东西作证据，留下来的只不过是沙的变形，在沙变形的范围里面，没有留下任何的东西。你明白我的意思吗？他的鞋子不在那里，他的鞋带没有掉下，沙的变形不是属物质的，这怎么可以变成证明呢？沙的变形本身不成为物质，只不过使你产生想像能力的联想，而这个联想把留下来的痕迹与本体之间的关系连起，若以为这是叫做［证］，不，我告诉你，这个叫做［显明］，也就是这个人留下一些印记来显明他自己。在整个大自然中间，我们不是看见神留下他的指头，乃是在大自然的作为中有神的印记在里面显明。

(２)自然神学与普遍启示：自然神学(Ｎatural Theology)与普遍启示(General Revelation)的不同在那里？普遍启示是正统基督教信仰所接受的；而自然神学是正统的基督教信仰所拒绝的。自然神学里面是人本的，认为人犯罪之后的理性还有足够的可能去了解神的存在，而不必藉着神特殊的启示，这叫自然神学，从阿奎那(Aquinas)开始。但普遍启示是在整个宗教改革的时期，建立起来的一个系统。是什么呢？就是我们知道神藉着大自然显明他自己的存在。而显明是神本的，证明是人本的，显明是从真理的本体；证明是从真理的受体。显明是神以启示的意志来证明犯罪的人事奉的意志。启示的本体是真理的位格，而真理的位格是成为我们可信靠真正知识的基础。这些观念，盼望可以好好建造你的神学思想之基础，使你的一生对基督教的真理有关键性，正确性方向的认识。

神藉创造之工启示了自己，就把这个伟大的真理，藉着文字表达出来了；诸天述说上帝的荣耀。［太阳啊！你在讲什么？］［你还不知道？我在讲上帝多么伟大，不然我怎么会这么大！］启示之工是包含在创造之工的里面；启示之工也包含在救赎之工里面。所以如果说上帝最大的工作是什么？是创造与救赎。但是你怎么知道这两个工作呢？是透过启示之工去了解的，并且这两个工作也把启示之工显明出来了，因为在创造之中有启示的印记；在救赎中间有启示的印记，神为了要我们明白这个印记，就透过文字记录的启示--圣经，成为一把绝对的钥匙，让我们可以去了解其它的两大工作。藉着圣经，特殊的启示成为关键性的钥匙，使我们明白他的创造之工与救赎之工。这样神的启示就在时间里面了。

(３)启示与时、地：因为神造了时间、空间，所以被造界有了空间的

容量，成为其它一切有形的物质存在和定位的一个场所，换一句话说，神造空间，时间，使被造的时空成为其它被造之物质，一切的形体被定位的一个所在，或一个容量。这样，神的启示进入到历史中，当历史时入时间与空间的时候，就变成有时间性，有地理性的启示，这个是非常奇妙。而且这个启示的觉悟，不是时空本身的觉悟，这个觉悟的本身是位格对位格的(person to person)。神的启示赐下来了，也藉着自然表明了，但神的启示是给［有位格］的启示。

这样，历史和时间这两个容量(container)里面有一个很重要的关系，就是启示与历史和地点的关系，基督教的信仰是建立在有历史的根据，且在被造界里面位格与位格接触上，是有时有地的。

我们讲故事的时候，常常讲：从前有一个人......，如果你碰到真正学历

史的，那就完了。他会问那些随便讲故事而不负责任的人：［从前］是那一个时代呀？故事的人物是那一国人？你只好说：［我也不知道，我是听来的。］所以是从前的从前讲到如今，如今再讲到今天，变成明天的昨天(而今天是昨天的明天)，当你讲这个故事的时候，是完全与时空没有发生关系，只有与理念界发生关系。因此有许多的故事写出来后你不能追溯是那一个年代，什么地方，什么事情。但是神的启示不是如此的，神的创造是在自然界，被造界的时空里面，所以创造是一个启示，藉着［创造］把神创造之工启示出来，藉着［启示］使我们明白创造之工的奥秘，所以创造的本身就有时，空的关系，当神把位格对位格的启示，启示下来的时候，领受启示的也是有时有地的。

你说：有一个人叫作苏格拉底，活在某年，死在某年，他的学生叫作柏拉图，二十岁的时候与他读书，廿八岁时苏格拉底死了才离开。这个表示有时有地的，而这些人在时、地中间，运用想像力想出一些非时，非地的思想界的东西。但是启示不是，启示是在时，在地，在人的位格上产生了与历史的接触。

感谢上帝！以赛亚领受启示、耶利米领受启示、但以理领受启示，其他的宗教怎么比呢？所谓宗教可分为自称领受启示与不敢称领受启示的宗教，而自称领受启示的宗教，常常有种莫名其妙的吸引力，把一些所谓的善男信女吸引了去。我如果要作一个伟大的宗教领袖很简单，你懂吗？我有那个恩赐，但我不能违背真理随便行事。我知道如何站在讲台上，用什么样的讲法增加你的奉献，也可以吸引十倍的人来听。我懂的，但我不能那么做。为什么呢？因为我是真理的见证。但许多假先知利用坠落以后人性的宗教情操，为了去达到一些个人的利益，而我在你们这一代中间，建立一个很重要的架构，就是正统的神学，稳重的信仰与不偏不倚的原理，成为你一生一世跟随主应当走的道路，方向。

神在时、地、人的中间赐下他的启示：神在空间中间启示了，在时间中间启示了，也在物理中间启示了。你研究物理学会发现在系统组织里面，有很奇妙的原理在里面，这些伟大的智慧，自己都在用无言无语的言语，无声无音的声音诉说。在万有中间，诸天诉说他的荣耀，穹苍传扬他的手段，他的作为。从这日到那日传出言语，是无声无息的言语。感谢上帝！他的量带通遍天下，他的声音传到地极。

(４)启示的调和：我不知道你开车，走路的时候习惯是怎么样，我开始有个坏习惯，看东看西，我太太常对我说，你应该看前面，为什么左顾右盼呢？但我实在说，我是看看这条街的建筑有什么可吸收的，那一条街有什么重要的东西。人走路的习惯，在每一个地方都不一样，但每一天的中上都有些东西启发我，我很多的知识就这样吸收进去的。你知道这样的习惯是从那里来的，是从圣经启发出来的，因为圣经说：智慧在街上呼喊。所以我告诉你，如果你真的爱哲学，不是在哲学学院而才读到；在路上走来去就有哲学，因为智慧在街上呼喊你。

我不知道你怎么看路的？怎么走路的？但我告诉你一件事情，当你东看西看一直看的时候，你发现在万有之中有万有的原理，而且这些原理在万有之中是有一贯性的(我不讲一贯道，我说一贯性的原理)。一贯性的原理是根据真理的本源只有一个，所以真理的本身一定是互相调和的。就如物理学的原理与其他知识的原理是同一本源出来的，因为真理的本体是独一的。感谢上帝！所以你在物理中间，你可以看见上帝的作为，正像一座伟大的建筑物，你可以看见工程师留下的作为，虽然工程师已经不在那里了。这个不是证明，是他显明的，他如果不做，你也无从证明；他做了，他显了，那你只能领受所显明的。

当你看见钢琴，它是有结构原理在里面的；钢琴它有几条钢弦，你可能算得清楚，但一架好钢琴你弹的时候，一条弦变成两个波，两个波再变四个波，音一定对准的，对准的音就传得特别远，而且美得不得了，不是说随便作一个钢架把弦拉长，就叫作钢琴。那个可能不是钢琴，是有钢的琴。你看人造的原理怎么伟大，但几千年的历史也不过是这么简单，而隐藏在物理中间，一切被造之物中间的那些原理却显明神的伟大。

２、藉受造之人不但在物理中、在生理中(Physiological)，神绝对的知识，在他的创造中间显明出来。什么意思呢？当你研究心怎么跳的时候，当你研究眼怎么看的时候，你研究耳朵里面的结构是怎么转，回音是怎么形成的时候，你会惊叹不已，马上俯伏敬拜在上帝面前。

希伯来文化的精髓所在，就是他们对神的启示有感叹和赞美；而希腊文化的精髓就是有分析与理性的推敲。这两样后来演变为教会里面的两条路线，有一条路线：不要思想一直赞美；另一条路线：只要思想不太赞美。不太赞美，敬拜只是思想，就变成「理性化的基督教」，另一种就变成「非理性化的基督教」。你看到了吗？所以有一种人是「啊！哈利路亚！哈利路亚！」你问他，什么也不懂，虽然什么也不懂但一直赞美；另外一种人是什么都懂，就是不去传福音。我盼望能够结合这两样，才能比较合乎真理本体的原意。

亲爱的弟兄姊妹，我们这个时代需要一个总结合，回到神方法论的真理里面。神给我们理性，也给我们灵性，贾玉铭博士有一句话我很喜欢。他说：「理性灵性化，灵性理性化。」(Spiritualized the rational things and rationalized the spiritual things.)你认识神的结果不只是停在理性，变成敬拜的动力--主啊！我认识你，主啊！你这么伟大，我爱你，我敬拜你，我顺服你我，我传扬你；而是当你在灵性的感受中间，领受一切恩惠的时候，你去思想，结果想通了，对神的知识更正确，更稳重。「理性化灵性，灵性化理性」相互结合，成为基督教的一个新动力，新动向，新的影响能力。

(１)心理界：神不单在生理界中间，也在心理界中间(Psychological)。

神创造人的心理比生理更难了解它整个原理的所在。所以当你把一个生理有病的人带给十个医生查的时候，可能查出同样的答案出来；但你把一个心里有病的人带给十派的心理医生去医的时候，他们可能找出十种不同的原因出来，对不对呀！？

自从佛洛依德(Sigmund Freud)以后，我们看见这个心理学的发展快得不得了，而且好像变成了独揽文化大权的一个重要支流一样，好像人类找到一个新救星。不久以后，阿德勒(Adler)、杨格(Karl Jung)这些人反对他，才发现原来不是他独霸的，还有许多的派别。许多问题的症结不是一种答案，所以在佛洛依德的理论下是性有问题；你把他带到另一个人面前是他的行为有问题；把他带到不同的人面前，有不同的结果，所以，心理的深度超过生理的，生理的答案比较容易靠近准确性，而心理的答案比较靠近不准确性，但靠近不准确性就等于不是真理吗？准确性的就是真理吗？这要从头再审查准确性和真理之间的关系是什么？大家都知道心理医生给我们的答案不太准确，但是大家都认为很需要心理医生，而且愈来愈需要，很奇妙的。大家都认为科学给我们的答案比较准确，而神学给我们的答案不大准确，解经给我们的答案更不准确，因此就把宗教去掉。所以对宗教的不需要感与对心理医生的需要感，两方面的不平衡，显明不义已经出现人类文化中间了。

一只狗给人家打的半死，和一个人给人家打的半死同样疼，同样叫，但感受不同。所以苦难再加上心理的反应，就不是单单生理的反应，而是整个心理的敏感反应。人里面是这样的复杂，这样的伟大，这样的细腻，这样的精鬼，也神在启示他在样造人。

(２)价值、文化界：再者人有对价值观，文化界的追求。在文化界里面价值的追求，正显明了神创造之工。神创造了有价值观的人，而人里面有追求各种文化系统，文化的动力与对文化的渴慕，这些都在创造界里面显明上帝的荣耀。一个没有前进的运动，没有上进的运动，是一个没有价值的运动。

价值把人提升，价值使在往前，价值观使人不再停留在原有的自我满足感里面，这些都告诉我们，如果继续前进的话那就更接近最原先，最本体的真理，也就是接近上帝。但是很可惜的，当文化在相对界把「自我」绝对化的时候，就变成了抵挡绝对的上帝最大的力量，这是文化性最大的罪恶。以文化代替上帝，以价值观代替价值本身，以追求价值的暂时成就，代替已经成为绝对价值本体的上帝，这是很可怕的事情。

神藉着自然启示了他创造之工；神藉着救赎的恩惠启示了他恩爱之工；藉着基督的道成肉身把他救世之工启示出来；神藉着预言基督怎么来，怎么为我们死，为我们复活，达到神启示最高峰--在基督身上所成就的一切，就是神要对人说最高，最深，最奥妙，最伟大的真理。这真理已经超脱了生理界，心理界，这真理进到了更高一层就是关于与神结合的那个可能性里面。

３、藉着圣经神也藉着默示来启示。神的自启除了藉着创造之工自启，藉著救赎之工自启之外，也藉着默示之工自启。在这里，我把默示，救赎与创造相提并论。上帝怎样默示，怎么用他自己的意志，把他里面的心意表达给人，使人可以领受默示，而记载下这些启示的内容，就成为「圣经」，这是神自我启示的方法，又叫作「默示」。在文字的形式里面，藉着文字将神所启示的真理记录下来，而这些启示是要把人带到完整性的文化里面，不是分裂，或是支离破碎的文化里面。

四、建立统一启示观今天我看见很多派的基督教，甚至所谓高级知识分子的新派基督教，他们的生活是破裂性的，为什么呢？因为他们研究科学，研究政治的时候，与进到礼拜堂的时候，好像是不同的世界，而我不能过这样的基督徒生活。我的基督是政治界的主，是文学界的主，是创造万有的主，是自然界的主，是讲台的主，整个真理的架构是统一的，整个真理的本身是在神主体性里面的。主体性的启示藉着整个自然，生理，心理，历史，把他彰显出来。

在真理的神面前，我领受了他的启示，我要怎样反应这个启示呢？我要怎样使用这个启示呢？我怎样认识这个启示呢？怎样在真理的启示之下，过一个完整性的生活？这样的基督徒才能作世界的光。若是你不懂怎样成为世界的光，只是盼望拿一点光到世界去，结果外面风太大了，蜡烛很难继续发光，后来被世界吹减了再回来，没有办法，就只有在礼拜堂里，你光我，我光你，光来光去，这个叫做大家告诉大家。我想台湾这廿年来教会进步了吗？进步。很多福音机构，很多单位从前没有的；很多布道方法，很多种形式的祷告从前是没有的；很多工作的形式，工作的方式，工作的经验是从前没有，对不对？大家都要事奉主，但都冲不出去，结果是你服事我，我服事你，这叫自家服事自家。今天教会的情形是大家忙，大家热心，大家做，自家服事自家。我的工作你要关心，你的工作我要关心，所以关来关去把心关掉。

这个和我所谈的有什么关系呢？又根据那一节圣经呢？很有关系，听我道来。为什么很有关系呢？因为我们的生活是割裂的，我们的认识论是割裂的，我们对启示关系是割裂的，以为只有圣经才是启示(当然圣经的启示是最高的，最重要的文化记录的启示)，但自然界也是启示。虽然自然的启示与圣经的启示不能相提并论，因为必须透过圣经，才能明白自然，但是在整个启示界中间，我们看见神是宇宙的主宰。而我要怎样彰显神的荣耀？我的存在，在教会里面要彰显神的荣耀，我的存在，在计程车里要彰显神的荣耀，我的存在，在餐馆里面要彰显神的荣耀。我的存在在教育界，在知识份子里面要彰显神的荣耀。以这样的启示观和真理完整性的架构，去面对传福音的工作，去面对我们所要传的人。当你把观念弄清楚了，你可以坚稳站立，无论碰到的人，他是心理学家也好，他是建筑师也好，他是哲学家也好，你知道神的启示是包括也超越了人藉着被造的理性所能想像出来的一些真理，原理。感谢上帝！

上章下章


启示之范围

经文

罗马书一章18-20节：「原来上帝的愤怒从天上显明在一切不虔不义的人身上，就是那些行不义，阻挡真理的人。上帝的事情人所能知道的原显明在人心里，因为上帝已经给他们显明。自从造天地以来，上帝的永能和神性是明明可知的。虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿。」

哥林多前书第二章10-12节：「只有上帝藉着圣灵向我们显明了，因为圣灵参透万事，就是上帝深奥的事也参透了。除了在人里头的灵，谁知道人的事；像这样，除了上帝的灵也没有人知道上帝的事。我们所领受的并不是世上的灵，乃是从上帝来的灵，叫我们能知道上帝开恩赐给我们的事。」

我很不愿意随便用「启示」这两个字。我相信神给人启示的真理，在圣经写完的时候，文字上的启示与个别的启示已经结束了，接下去就是在历史之中，继续不断与启示的灵工作，就是光照的工作。「启示」是神把他的心意显明出来，而「光照」是神打开我们的心，使我们可以明白他已经显明出来的真理。神的自知是有位格之真理的本体，而神的自启是有位格真理的分享。这样，神不但自己享有真理，他本身就是真理(他是真理的本体)他又是真理的位格者，他也愿意把这个位格所享有的本体，分享给他所造而有位格的人(person to person revelation)，因此就在某一时空，在某一个位格的身上，领受了神的启示。

一、启示与被启者之关系当启示赐下来，启示者与领受启示者之间：启示者是神，领受启示者是人；启示者是神自己形像的本体，而被启示者是按照神自己的形象被造的另一个位格。因此，神是这位主动的启示者，人成为被动领受启示者。而启示者启示的目的，是要人建立一个正确的知识论，要人对真理有所认识。

一切真理和一切知识的源头是从神而来的，如果不是神愿意启示，并且把人造成一个有可能明白的真理，领受启示的受造物，就没有一个人可能领受任何的知识。知识的领受和知识的建立不是因为理性本身的功能，也不是透过人的经验可以产生的一个归纳；人的知识，人对真理的认识，乃是基于神的启示，也是基于被启示者在被造的时候，已经存有的潜在能。这样，神与人之间的关系是非常明确的。做人最后的目的，就是与真理的源头合而为一，这样人的意义就达到最高的高峰了。

(一)启示之基础

上帝把自己的真理启示下来，所以上帝的启示有几个很重要的基础，而上帝启示的基础是什么呢？

１、神的启示是基于他的自知与全知上帝不单是个自知的上帝，也是全知的上帝。上帝对自己的知识，是大于受造的自然，上帝对自己的知识，不需要藉着相对的被造物来反应出对自己的认识。上帝对自己的认识乃是在他自我的存在里面，这样的一位上帝是自知的上帝。他不但是自知，他也全知于在他之外，因他知识所包含的旨意而愿意造出来的一切，所以所有被造之物的一切都在他的知识里面。为这个缘故，神就把知识的真理分享了，当神把知识的真理分享的时候，就产生了启示的行动，所以神的启示乃是他要把真理分享与人，使人过一个认识真理的生活，不是过一个没有真理的生活。

2、神的启示是基于他的主权这是很重要的一件事情。我们的神是主，所以他的一切行动是主动的，因此他的主权成为他启示的一个基础。换一句话说，因着神乐意启示才有启示的行动被施行出来；若是上帝不愿意启示，在人类历史中间就没有「启示」这一个行动发生过，而人如果不认识启示主权与启示行动之间的关系，他就不能够把最高的荣耀归给上帝。上帝是主，上帝是主动的，上帝是有主权的，这位有主权的上帝，圣经说他乐意把自己启示给人，因此人才可能认识他，也因为他乐意把自己启示给人，人才有可能领受知识，所以神的启示是根据神的主权。

3.神的启示是基于他的恩典在哥林多前书第二章里面有一句话说：「叫我们能知道上帝开恩赐给我们的事。」如果你把这一句话，与罗马书第一章所提：「人所能知道的，原显明在人心，因为上帝已经给他们显明。」作一个对照的话，你会发现有个限制(limitation)在里面。为什么呢？因为人的被造，原被造在与神有绝对不同本质的这种位格里面，所以人虽被造有神的形像与样式，但人是被造在与神有绝对不同本质的位份中间。基于此，神是无限的，人是有限的；神是创造者，人是被造者。创造者以无限的位份产生了有他形像的人，但是却保留了人的有限性，人能领受的恩典也是如此。

我们今天对一切的知识可能达到最完全的地步，或者达到最高的范围，都不可能超越神要我们认识的那一个范围之外。神不单定了地界，和人在这个世界一切自由的范围，神也定了知识的范围。所以人的知识并不是永永远远无限的。人的知识乃是在永恒中间有某一个范围，这个限度不但是今生的，甚至包括来生的。为什么这个「有限」不但是在今生，也包括来生呢？换一句话说(我们以简单的词句来说)，今天我们对神的认识并不会像我们见主面的时候那样完全，对不对呢？所以我们说，直到见主面，与主面对面相望的时候，那时我们就完全了解。完全了解什么？完全了解现在所不能完全了解的。

但是我们的完全了解，是不是等于神自己的自知那样完全呢？可能吗？我们能不能完全了解神，正像神对自己完完全全了解的那种程度呢？这是不可能的。所以我们的知识无论如何跃进，都没有办法超越神所定的范围。在受造与创造之间那个质的差异，乃是存到永永远远的。所以如果有人告诉你，人可以成为神，你对他说：「胡闹。」又有人告诉你，可以成为基督，你对他说：「胡说。」人就是人，神就是神；神不是人，人不是神。连这个都不懂，不太像人。上帝造人，他的主权里面包含有恩惠，所以神知识性的启发与对真理的启示，乃是出于他的恩典。

为此，我们因应为各样知识可能被建立在我们的生命中间来感谢上帝。因你所知的感谢上帝，因你知的可能感谢上帝，因你知的范围感谢上帝，因你知的内容感谢上帝，因为你有知性的本质，这样被造，感谢上帝。虽然你所知的是有限度的还要感谢上帝，因为神是神。人的困难就在于里面有无限和完全的这种观念，而与本身有限的能力产生了冲突，使人不满于神所给人的位份。这种不满就产生了痛苦的存在，而满足于神所给我们的位份的时候，产生了享受存在的存有，这是非常重要的一个存在观。

(二)启示与三一真神

神的启示不但是基于神的自知与他的全知，也基于神自己的主权与他的意旨所决定的；神的启示不但出于乐意施恩的这个恩惠，也出于他愿意给我们有某种限度在里面；神的启示亦是基于第三个位格的着重行动。换一句话说：圣父是启示者，圣子是启示者，圣灵也是启示者。但第三个位格是一个着重位格；作为行动者，把这个动力的启示向世界显明出来。神是启示者吗？是。圣父启示圣子，圣子显明圣父。所以耶稣基督说：「若不是父所愿意，没有人到我这里来。」又说：「若不是子所愿意，没有人认识父。」所以父启示子，子启示父。灵也启示子，藉着圣灵的感动，人才称耶稣为主，若没有圣灵的工作，没有人认识耶稣基督是谁。透过基督，人才能回到父的面前，若不是藉着耶稣基督，没有人能认识父。

所以父是启示者、子是启示者、灵是启示者。圣父、圣子、圣灵是同启示的三个位格之独一的上帝。这位三而一，一而三独一的上帝，三个位格都是启示者。虽然是如此，启示的动力与着重的位格乃是第三个位格。所以神藉着他的全知、他的主权、他的恩惠与他的灵运行，把他的启示带到人间。感谢上帝！这是启示的根据。

二、启示之范围启示的范围到底包括了什么？启示的范围包括了两个很大的范围。

第一个范围就是藉着造化与人内心的直觉(creation and intuition),建立了一个很基本、很普遍的范围，这个叫作「普遍启示」。第二个范围是藉着圣经所领受的言语与意义，加上基督道成肉身所带来整个道的肉身化，与一切在肉身中间基督的行动所成全的救赎而带来的启示，这个叫作「特殊启示」。所以启示分成两个很大的范围；第一个范围叫作普遍的启示；第二个范围叫作特殊的启示。

(一)普遍启示

在普遍的启示中间，我们用了「普遍」这个名称，乃是表示这个启示是普遍存在的，这个启示也是在自然中间不言而言，不明而明，无声而有声的。而这个启示是每一个人都领受了、都看到了，并且都享有了。神的普遍启示是赐给每一个照着神形像，样式而被造的人，每一个称为「人」的都领受了普遍的启示。

当你读到康德讲一句话：「有两件事使我愈久愈感到惊讶，使我愈久愈感到惧怕的，第一就是闪着光的星空；第二就是在我内里说话的良心。」(the starry heaven and the speaking conscious with in my breast)你不感到奇怪，因为正在无形之中印证了一件事情，就是神的话是真的。那么康德在这两件事中间所印证的事是什么呢？也就是罗马书第一章所提到的事情。把罗马书第一章当作绪论的时候，保罗不是简单的传福音，他是从启示神学开始。请你注意这句话：当保罗传福音的时候，与今天的福音工作者有些不一样的地方--保罗是从启示神学开始他的序幕，把整个福音工作显明出来的。我们今天许多福音派的人很盼望讲几句话人家就上天堂，很盼望作五分钟的福音工作，马上把人从魔鬼的手里抢出来。我不是说这不可能，但你要知道这福音的预工是很重要的一件事情，破除拦阻是需要有智慧为主修直，预备道路的人。

而保罗讲的时候，不是一开始就讲耶稣钉死十字架，不是第一章就讲宝血的福音，或是平安得救上天堂，他在第一章提到什么？提到一个人不能逃避的责任。因为启示神学的建立是福音的开头，神把真理启示给人，而人却轻看这个真理，所以人不能逃罪。逃罪不是因为拒绝福音开始的，逃罪是因为轻看启示开始的。一个人被定罪不是因为他接受了福音而丢弃，被定罪的开端是对启示神学的轻看，所以罗马书第一章告诉我们：「上帝的事情，人所能知道的，原显明在人的心里面，因为上帝已经给他们显明。自从造天地以来，上帝的永能和神性是明明可知的。」这里提到显明、显明、显明、明明可知的是很清楚的一次、两次、三次、四次、一而再，再而三的把这个着重点写出来。神已经把某一些基本的真理启示在人里面了。

１、造化与直觉那么在这里保罗提到两件事：一个是外在的印证；一个是内在的印证。外在的印证是什么呢？就是造化。自从造天地以来，神的永能和神性是已经明明可知的；再者上帝在他们的心里面已经给他们显明了。所以用几句话来概括普遍启示：第一，普遍启示存在造化之中；第二，普遍启示存在直觉之中，这个是启示两大范围中间的一个很重要的范围。也就是说普遍启示是第一个启示的范围，而这个启示的范围里面又有两个范围：造化在我之外；直觉在我之内。

当我向外看的时候，我看见神奇妙的创造，当我向里面看的时候，我看见里面有隐密的声音，这声音告诉我神的存在。而外在的造化之功告诉我，除了这个结论以外，任何的结论都是不合逻辑的，任何可能性都是可疑的，也就是神的存在，造化见证神，直觉见证神。在我外面有大「心地」，在我里面有小的「天地」；心地与天地之间有个相关连，就是我的存在应该怎么样对这两个天地作一个回应。这个回应是逻辑，最合理的结果就是知道神是存在的，因为神已经给人显明了。请你注意，保罗在讲这一句话的时候，他不需要藉着推演，或是藉着三段论法，演绎或归纳，把这个东西显明出来，保罗在这里是很准确，很直接的，很速战速决就将这个结论提出来。什么事呢？这是一件已经存在的事实，就是人人都认识上帝，人人都知道上帝的存在。

２、认识与抗拒如果神不存在的话，或说对神存在的观念并不存在人的里面时，那么人就不可能产生对假神的敬拜，所以对假神的敬拜正证明真神是存在的。就像你叫错你的朋友，证明真的朋友是存在的，你才会叫错别人，对不对呢？很简单的例子。你认识了你的朋友，你才可能把别人叫成你的朋友，你错误呼叫的时候，正证明那个真正的是存在的。所以，保罗在这里很清楚告诉我：因为人已经知道神的存在，因为人已经有了这个真理，所以人无可逃避。不是因为你没有听福音而减亡，乃是因为你抗拒了那原本存在你里面基本的真理--神所给你的启示。

所以我再说，一个人不能逃罪不是因为他没有听过福音，不是因为他抗拒福音，乃是因为他对启示神学的轻看。在这里上帝的愤怒从天上显明出来，在一切不虔不义的人身上，也就是那些作恶抵挡真理的人。在希腊文原文的意思不是抵挡，乃是「压制真理」，换一句话说，你用你的自由继续来压制那已经有的真理，已经有的内在印证。这个内在印证的声音，就是普遍启示一个很重要的范围，因为在人心中有一个神存在的记号与印证。

３、启示的目的那么，普遍启示的目的是什么呢？神把普遍启示赐下来乃是要人明白神的存在，神的大能，神的智慧与神的荣耀。而被我们认识的结果，就是让我们过一个荣耀上帝的生活。普遍启示使知识的获得成为可能，而普遍启示的这个事实也是我们建立科学的可能。所以基督教的思想很清楚的给我们看见，科学知识乃是对神普遍启示的了解所产生出来的系统。「科学」就是对神创造的分析，对神创造的知识享受后所产生出来的知识系统。为这个缘故人的被造的大自然中间，是没有任何原因和资格，产生抵挡上帝的行动。人在了解大自然的奥秘，明白并使用被造的自然(也就是神自我启示创造之工的时候)，只有一个最重要的目的--要荣耀上帝。

亲爱的弟兄姊妹，当一个人知识愈来愈多而产生羞辱主，抵挡主，利用知识作犯罪的工具，是不能逃，也不能躲，不能避免神要带给他的审判，这是很可怕的事情。任何一个神启示的行动都是恩惠，任何一个神启示的事实都给我们一些享受，而任何一个恩惠享受都附带了我们交帐的责任，这是很严重，也很伟大的一件事实。

(二)特殊启示

启示的第二个范围叫作特殊启示。这个特殊启示就不是单单对每一个人的，也不是普遍在于大自然中间。特殊的启示乃是个别的在位格里面，领受了神亲自对他讲的话，领受了神亲自告诉他的一些奥秘。因此，对神「存在」的知识是可以透过启示的普遍性而达到：但是对神「本性」的知识就不是透过神的普遍启示可以达到的。换一句话说，我们了解一个人的存在与了解这个存在的人是什么样的，是两件事情。

我们都知道有一个人叫作李登辉，但是李登辉总统的个性，他品德的高尚，他的学问，他人格的涵养，他对百姓的爱，他知识造诣到什么地步呢？我们不是很深的了解，你要了解他，除非你更接近他。知道他存在是一件事，知道这一位存在的他，里面的内涵，生命的丰盛，人格伟大，知识的高深政绩的功劳，除非你更深一层的来了解，接近他。而这种了解，就不是你在外面以自己当作真理的主体去分析可以达到的，乃是需要他自己愿意把自己更深一层的部分打开来，你才能知道。

有一个老师说：「我这个学生很好，所以给他很高的品行分数。」这个孩子拿了成绩单回家，他妈妈说：「你的品行这么高我不相信。」他说：「为什么不相信？」她说：「你每天这么调皮。」他说：「我在家里是调皮，在学校不调皮的呀！」可见老师的评定在学校评的，不是在家中评的。所以许多好学生是坏孩子，还有许多的坏学生是好孩子，怎么讲呢？因为有一些人在家里帮忙爸爸妈妈一大堆的事情，结果没有办法把功课作好，所以在学校好像是功课不好的坏学生，但在家里是很好的孩子也不一定。而你对他的认识，是因他的存在而认识？或者因为他的本性而认识？你对他的认识是因外面的观察而认识？或者他里面主观的启发而认识？

我在一本教育书里面看到这个事情：有一个孩子，老师气他气得不得了，因为这个孩子不太好，也不太有礼貌，所以这个老师有一天跑到他家中去，决定跟他的母亲谈谈这个孩子到底要怎么样。当他要把一大堆对这孩子不满意的事情，像爆炸一样讲出来的时候，孩子的妈妈说：「哎唷！老师你来了，我实在感谢上帝有这个孩子。」当他听了这一句，马上口水吞了一下，再三思要讲什么话。「如果我没有这个孩子就糟糕了，你看他每天从早到晚除了读书以外还帮助家务，他的弟弟妹妹这么多，都是他洗衣服的，他替我洗米煮饭，帮忙我切菜，有时候还到菜市场去。十二、三岁的孩子作这么多工作，我真是感谢上帝！」这个老师就「阿门！阿门」，过了几分钟，他就回家去了。你看到了没有？你没有更进一步认识他，你知道他是谁吗？今天我要明白李登辉总统，我就需要一些事实，不是我外面观看出来，要他自己讲出来。所以神各别把自我揭发出来，把自己打开，让我们更深一步的认识他，这个叫作特殊启示。

１、圣经与基督特殊的启示不单使人知道神的存在，特殊的启示更要叫人知道神的本性，计划和他永恒的旨意，甚至他救赎的恩惠。所以特殊启示是远远高过普遍启示，特殊启示的目的也远远深过普遍启示。

在特殊启示的中间，我们知道这一位存在的神是怎样的神；这位存在的神是有怎么样的计划；这位存在的神的本质，本性是如何；这位存在的神与我们的关系，可以达到怎样的地步；这一位存在神给予我们的恩典，有怎样的步骤与施行；这一位存在的神要藉着救赎把我们带到何等高的地位，这些就不是普遍启示所能达到的，所以神就赐下特殊的启示。而这个特殊的启示透过两个最大的范围向人显明出来：第一，就是透过他默示先知，使徒领受了真理并用话语中间的意义所写下的圣经。第二，就是透过了圣子--耶稣基督自己到世界上来，成全了神在圣经中所预言的一切与神在永恒中间所定的救赎计划。这样「圣经」与「基督」就是神向人特殊启示的另外一个大的范围。感谢上帝！

２、受启的对象神在普遍中间启示他一些的本性：他的永恒，他的智慧，他的存在，要我们荣耀他；神更在他特殊启示的范围中间，启示了他的计划，他的旨意，他救赎的恩典，他的永恒与我们之间的关系。那么，受启的对象是谁呢？受启的对象只有一种活物--就是人。只有人是在被造界中间，在物质界的生命中间，唯一能领受启示的，也成了唯一能对启示有反应者。

人是唯一对启示产生反应者，这件事情在去年的神学讲座里面提过了。

人是被造而成为唯一能领受启示的活物，这样人的地位就远远尊贵所有活物。人的地位有一个很特殊的本质与价值，而这个隐藏的潜在性价值，以后甚至还要超过天使，也就是人不但隐藏着最高的位份，有尊贵、荣耀的本质在里面，而这个尊贵、荣耀价值的地位，从他的潜在能来看是超过天使的，因此在救赎的潜在能成全以后，人的地位要高过天使。

所以虽然圣经清楚告诉我们，人被造比天使微小一点，但是保罗讲了一句很重要的话(把潜在能发挥到最后的时候，所提到的一句话)：「岂不知将来我们要审判天使吗？」你看到了没有呢？只有高的才能审判低的，对不对？不是低的审判高的。所以当潜在能发挥到最高的时候，人要比天使更高，也就是藉着基督救恩的存在，提升我们到被造最后的目的之时，我们是高过天使的，而人的原造不是如此。这样，人的地位，圣经就用「荣耀、尊贵的冠冕」表达出来。上帝造人，给人尊贵，荣耀的冠冕；人被造而成为尊贵者，荣耀者，因为人可以领受启示，以及救赎的恩惠。所以人是尊贵的，甚至领受启示中间所包含的一切，人是荣耀的。

３、受启者之特点那么上帝把启示赐给是人，人领受启示到底有什么价值呢？人领受启示是为了什么呢？上帝要人领受启示的时候，有几个很重要的特点：

(１)人是真理的领悟者：人是真理的领悟者，这一方面认识的最高峰，就是认识神。这个就是神学。人能领悟真理，这是神启示后要达到的第一个目的。有关「真理」是什么？--这是彼拉多提出来，也是很多人讨论还不清楚的问题。彼拉多在耶稣的面前问：「真理是什么？」耶稣不回答。因为真理不是「什么」，真理是「谁」。耶稣说：「我就是真理。」真理是有位格的，彼拉多的解释是没有位格的，有位格与没有位格之间没有什么位格的关系，所以有位格的就不回答了。人成为真理的领悟者，这样人是有位格的。人领悟了真理，也和真理的位格发生了关系，这是神的启示要人达到的第一个目的。

(2)人是意义的明白者：什么叫做「意义」？顾名思义，意义就是意义，有意思的义。有很多字，愈说愈莫名其妙，不但说，多写几遍都忘记这个字是什么字了。就如有次我看一个字，哇！从来没有看过，就快去查字典，这到底是什么意思。我看见一个「人」字旁，旁边一个「言」，原来是信耶稣的「信」，大概印刷的时候歪了一点，我忽然不知道这个字，这样简单的字，看了都不清楚。但我告诉你，当你与「意义」发生关系的时候，你做人就很有意义了；如果你与「意义」没有发生关系的话，你做人就没有意义。所以能明白意义是很有意义的。而人正是意义的明白者，你明白了吗？你明白这个意义性的意义吗？(The nature of the meaning is very meaningful)因为人是唯一能明白意义的，所以人可以在这个对真理的了解中间，把意义表达出来。神就这样造了人。感谢上帝！

有一些博物馆，里面放了很奇怪的东西，我们认为不值钱的，但是你不知道那些已有三千年了，这叫做「历史意义」。还有一枝毛笔烂得不像样，却不舍得丢，毛笔的主人说：「不行的，这个不能丢，这是我的爱人给我的。」这个叫作「感情意义」。这些意义的存在与其它因素关连，所以意义就与关系发生关系。与关系发生关系的这个关系，就关系到我们不了解意义的问题。因着意义与关系牵连在一起，所以当意义里面隐藏着历史关系的时候，意义里面隐藏着地理关系的时候，意义隐藏感情关系的时候，这个意义就特别显明出来了。

「人」是唯一能明白意义的。有些时候，你看见一些很漂亮的图画，颜色非常鲜艳，构图非常匀整，你看见它的层次，景深非常清楚，但是这样好的图画没有办法列入伟大的作品。为什么呢？因为「意义」不显明。那意义是什么？单单提到这个名词，再想下去，足够使我们不好睡的。我告诉你，有一些事情很有意义，我有时候想，中国人大概不会(我是说「大概」，我不是绝对的，因为我本身是相对的。)花几亿美金到月球上去带几块石头回来，是不是？大概不会。美国人那么笨，才会花几亿美金带几块石头，然后建一个博物馆又是几万美金，然后放在一个玻璃杠里面，上面写着这个石头是「月亮来的」。你用唯物论的眼光来观察月球上的石头，并没有比地球上的石头有更多「物质上」的价值，但是它有「意义上」的价值，对不对？这意义的价值是人赏识的。对一只猫来说，他管这块石头是从月球来的，火星来的或是地球来的，同样是石头。猫就没有意义的观念。人不单是真理的领悟者，人是意义的明白者。

为什么千辛万苦去找一些资料来画一张地图？为什么花千千万万的钱财把一个古老的房子保留下来？为什么当美国阿里桑那州花很大的工程来建造高速公路的时候，因为挖掘地面发现有一个很小的瓦器，是古老的印地安人的，就马上将整个计划放下来？为什么宁愿损失这么多钱而保存一个瓦器呢？一个瓦器能卖几块钱呢？但是意义是存在的。人不但是真理的领悟者，意义的衡量者，更是意义与价值的赏识者，这是一个很伟大的活物。人之所以为人，因为人与意义发生了关系，而且意义又与其它的事发生了关系，而这个关系又关系到人与神之间的关系。

(３)人是自然的解释者：人是自然的解释者，人诠释了这个自然，乃是根据对知识的认知与对意义的衡量，前面这两样人的特点产生了第三样特点的可能。所以上帝启示了真理使人领悟，使人可以有价值观的衡量，意义的了解。上帝启示的真理要我们藉着对知识，真理的确认，对意义，价值的批判产生了对自然的解释。

所以神不但启示了大自然，神也把对自然解释的本能和责任交给了人。

因此上帝叫亚当站在万物的面前命名：这是狮子、这是老虎，这是牛，牛就：「呀！我是牛。」就这样被解释了。你看牛，是不是愈看愈像牛，本来就是牛嘛人！人一解释，一分析，「格物致知」也就变成了科学的可能了。你看到了没有？

所以上帝把大自然带到人的面前，给人一个超自然：乃是对自然解释的功能，对自然解释的责任与对自然解释的权柄。而今天基督教的哲学观与非基督教的哲学观，就是看你站在什么样的立场和角度上来解释这个自然的问题，这个叫作对宇宙观的衡量。

如果人用其他角度，当作自己的基点来解释自然的时候，就产生其他思想家或者心理学家，像佛洛伊德等等，我们今天站在哪一个立足点来看这个世界呢？我们戴着哪一种眼镜来认识这个大自然？神造的自然就是这样，好像没有声音的摆在我们面前，而神放在我们里面有对意义的认识，这种认识怎样纠正，怎样解释才能与真理的源头结合？以致于我们能照着神真正要我们思想的去思想。人被造唯有照着神的思想去思想，如果你了解这一件事，并且追求而得着，那你的一生可以减少走许多思想上的冤枉路。

前几个月我在加拿大的几个城市讲道，有许多大陆的知识份子来听，我说：「我们已经试了马克思，试了达尔文，也试了西方许多的理论，今天我们应该是用基督与神在圣经里面启示的思想路线。」今天我照样对台北的知识份子，对你们这一辈的青年人讲：神造你，要你照着神的思想来思想；神造你，要你按照神的定义范围去定义；神造你，要你按照他对意义观念的衡量，去衡量一切被造的意义。今天我们的价值观念，意义观念的衡量，是不是建立在这样原则上？

(４)人是真理的享受者：上帝启示给人的结果，乃是要人因为领受启示以后，就把自己与真理结合起来。人不但可以与这个意义发生关系，不但可以解释大自然，人更藉着对自然启示所认识的，使自己与荣耀的上帝结合起来，这个就叫真理的享受者，或者是神学的享受者。对于认识神之真理的享受是赐给了人，使我们可以回到上帝的面前。

大自然的指向并不是大自然的本身，大自然的本身不是目的，大自然的背后有超自然的创造者，成为大自然指向的最终目标。大自然被造不是一个终极的目的，大自然被造成为一个手段，或者成为一个工具，使我们藉着对自然的认识回到荣耀的上帝面前，过一个因认识他的荣耀而荣耀他的生活。这样，对科学的知识，对自然的认识，对自我的认识，对神与人，人与自然，神与自然，自然与神之间的总认识，总结论，总知识论的结果，就过一个荣耀上帝，敬拜上帝，歌颂上帝，享受上帝的生活，这是他启示的目的。

三、人领受启示之范围接着，我们要思想关于启示者与被启示者本质之间的关系。启示者与启示之间的关系是什么呢？神启示什么给人呢？

第一，神启示了许多的「真理」给人；包括了被造而隐藏的真理，被造而隐藏的原因，创造一切被造者本身的真理(就是神自己的真理)，就如神将自然启示给人一样。第二，神启示「人」给人。第三，神启示「神」给人。而无论对神自己的启示，对人的启示，对自然的启示，领受启示的只有一样--就是人。

(一)自然界

神乐意将自然启示给人，神乐意将人启示给人，神乐意将神启示给人。神成为启示者，人成为领受启示者。而被启示者接受启示的内容，乃是有关于神的真理，关于人的真理，关于自然的真理，关于真理与真理之间关系的真理。感谢上帝！「人」是唯一能知道什么叫作神，什么叫作人的，也是唯一能知道什么叫作自然的。「人」是唯一能知道我这个人应当怎样做人，怎么样与物质发生关系，应该与神有什么关系的活物。

当神把自然启示给人的时候，神的启示在自然中，神的启示也在自然之外。为什么说神的启示在自然之中呢？因为大自然彰显上帝的荣耀。「诸天述说神的荣耀，穹他苍传扬他的手段。」所以神的启示已经蕴藏在自然的中间。神的智慧，系统，组织与他的全能，藉着所造之物使我们可以知道。但是神也藉着圣经给我们另外一把钥匙，使我们更清楚，更精确的明白，在自然背后的动因与最后的目的是什么。这样，神不但藉着自然启示自然，神也藉着超自然的特殊启示来启示自然。

(二)人

不但如此，神更藉着「人」来启示人是谁，神也藉着「自己」向人再启示人是谁，又藉着人可以理解自然，给我们看见人与自然之间的关系。当神藉着人来启示人的时候，就是那些先知们，使徒们接受了启示来对人诉说的。他们对人的认识，对人的了解，超过常人的自我了解，也就是当神藉着人启示人的时候，就在人性的中间表彰神创造的奇妙。这样，我们可以从普通的人性中间发现神的踪迹，发现神创造的奇妙作为，正像圣经中大卫所说：「我受造奇妙可畏。」就如生理学家，医学家，当他们真正奉献自己作传福音的工作的时候，就会发现他们所学的医学，生理学，带给他们很多很多的帮助，让他们在解释人性与人身体功能奇妙的时候，可以过一个荣耀上帝的生活。

澳洲一位很著名的医生写信给我，他写了一本书请我写序言，我很感动，我住过他的家，我知道他是爱主的医生，愿意用几十年行医的经验，对人生理的了解，去发现神创造的奇妙，神的作为。所以神藉着人自己可以启示人，换一句话说，人被造的时候，透过人对人的了解，已经可以看见神的启示。神藉着「人」启示人，藉着「人的心理」启示人，也藉着以人的位格所领受特殊的启示，再把那个意义启示出来。

(三)神

神将自己启示给人。神藉着第三个位格，就是「圣灵」向人启示神是谁。在这件事情上，圣灵不单是文字的启示者，灵感的启示者，圣灵也是神的启示者。另外，第二个位格的基督来到人间做了人，成为神，人之间的中保。我们看见了神的启示是这样奥秘，神把神启示了，神把人启示了，神把自己的潜能也启示了。

１、神的本质在这里，你看见这个层次，神把神启示给人，所以领受启示的是人，而启示者是神，启示的内容也是神。神是为了使人认识他而主动赐下启示的神，为这个缘故，被启示者与启示者的本身有一个合一的本性在里面。因为是合一的，所以神的本性，就决定了他所启示的东西的本质，被启示的一切与神的本性发生了不能分割的关连。神的本性如何，神的启示就带有那些本质。因此我们要思想神的本质是什么？如果我们了解神的本质，我们就能够印证所启示的内容是怎样的本质。因为神的本质就是他启示的一个基础。而神的本质是怎么样的？圣经告诉我们：

(1)神是独一的：因为神是独一的上帝，所以这个「独一性」成为启示很重要的基础。换一句话说，就是因为神是独一的上帝，所以知识的完整与知识的统一变成可能。一切真理的统一性是可能的，因为启示的本身是独一的，这是很重要的一点。因为神是独一的，所以他是一切知识的总源头，他不单是总源头，更是唯一的源头。因为是唯一的源头，所以在神的独一里面是统一的，在神的独一里面没有分裂，在神的独一里面是保证一切的知识能相互调和，完全和谐而不冲突，使人过着一个位格调谐的生活。感谢上帝！

神是独一的，所以启示者的本质成为启示的基础，启示者的本质是独一的，也支持了被启示的一切真理。因为从一个源头而来，而这个源头是独一而和谐的，所以真理的各层次都可以协调的。都可以统一的。因此我们应当过一个完整知识论的生活，我们一切的知识不是使我们分割，我们所知道的各个层次，各国范围的知识，不是让我们作一个精神分裂的人。

但是很可惜的，在某一种错误的神学思想影响教会的系统下与传达的信息中间，有些基督徒产生一个不可避免的结果，就是过着精神分裂症的生活。在心理学里面，看到有一些人是因为宗教而产生了精神分裂，那是反常的，不是神旨意下产生的一种现象，神不愿意我们过那样的生活。神要我们过一个完全调和的生活，也就是统一所有真理的知识，并有其总结合的完整性生活，因为神是一切真理的总源头。不单是总源头，神的启示也是从独一的源头产生出来的。无论启示的范围是包括了自然界，人界，神学界，在整个的启示中间却有一个贯彻始终的统一性的里面。

(2)神是永恒的：因为神不单是独一，也是永恒的，所以给我们看见神的启示有永恒的价值性存在其中，这是与超越时间有关的一件事情。为什么说是有关的呢？因为这个关系到历史也没有办法淘汰掉的事情；另外就关系到超历史的永恒，是继续引证这个真理的，换一句话说，神的真理是永存的。因为神是永恒的，出于永恒的神本身启示出来的真理，就有永存的价值，特别是关系神本身的位格。

在宇宙中间的真理，是附带于被造的有限与被造的自然中间。因为在有限的自然中间，所以当时空结束的时候，就是神的成全步骤完成的时候。这些真理的存在，是不能与神独存的永恒性存在相提并论。我们今天研究物质与物理的真理，这是被造界的真理；而研究神自己的真理，这是创造者的真理。创造者的真理，是从永恒的本性里面产生出来的；被造者的真理，是基于永恒本性所造而在被造界中间，是被造的真理，这是不一样的。虽然如此，当神把他的真理启示出来的时候，在有生之年，在有历史的过段，在时间的过程中间，那个真理的价值是恒久存在的。

上帝所启示的真理是出于他的永恒性，所以上帝所启示出来的真理，就有永恒性的价值在其中。今天你看见许多的时代都把另外一个时代的理论推翻掉了，唯有一本书里面从头到尾存在着不被推翻的原则，这一本书存在不需要改变的原则在里面，因为启示者原是那永恒者的本身。

(3)神本身是不变的：因为神本身是不变的，所以他的真理也蕴含了不变性在其中。永恒与不变有相似的地方，永恒是比较基于本质的本质；而不变是基于其它的环境相对的本质。上帝的道是基于他本身的不变性。神不单有永恒的存在，神有不变的位格，也有不变的本质，所以他的启示中间有一个不需要被改变的真理因素的里面。感谢上帝！

我们今天从神领受的真理不需要怕被世界的理论，想法淘汰掉。基督教的东西，或是基督教所教导的教训，若与世界一些真理相冲突的时候，乃是告诉我们基督教所解释出来的东西，可能并不是圣经的原意；也有可能另外一个原因，就是世界科学所产生出来对事实的解释，还没有真正靠近或是合于原来事实的真意。更简单的说，当科学与圣经相冲突的时候，你发现科学可能还在变化无常之中，并没有达到最后的定论；或者因为对圣经错误的解释所引起的结果。当人对圣经的解释有所错误的时候，很可能是真科学与错误的圣经解释产生了假科学与正确圣经解释之间的错误。而这两样冲突并不显明我们需要放弃信仰，或者变得不信靠真理。因为这表示人的有限性与人的变化性，还在处于追求真理过程的中间，因而带来一些的难处。

２、灵的作用神不但是独一的神，神不单是永恒不变的神，神乃是灵。因为神是灵，所以神给我们的启示有许多时候不是照着字义所能完全了解的。为此，对启示的了解，需要有一些「灵」的看见，不是物质的世界所可以完全解决的。今天许多人盼望用这个物质的，有限的理性去了解神的启示，特别是在特殊启示的记录中，而神的看法不是如此。耶稣基督说：「我对你们所讲的话就是灵，就是生命。」这原意中间有一个特别的「灵的本质」在里面，这原意中间有特别灵的灵活性与灵的超然性本质在里面。所以，神的真理，神启示给人的启示，其本身的灵活性与灵的价值，不是单单用理性可以完全了解的。我曾提到一句很重要的话语，「怎样把灵性理性化，怎样把理性灵性化」，如此就会产生一个突破。

(１)灵与理：我们常常听青年人讲一句话：这个不合理，那个不合理。你应该问他说：「合那一个理呢？」「合理就是合理嘛！」连这句话都不合理。那个「理」到底是什么理？那个理的本身是一种人的推敲与人对真理的解释。但从圣经的原则给我们看到：人是自然的解释者。当人对真理是一个「有限」的解释时，你发现危险就会来到。许多所谓合理的事情，在不久的将来被推翻掉；而许多所谓不合理的事情，也在时间的淘汰之中与时间的过程之中，显出并不是不合理的。所以这个「理」的本身，并不是可以用人的有限性，去定夺它终极性的定义。因此，我们对神的道的了解，是需要超过这个限度进到灵的意义里面去。(我并不是在这里提倡灵意解经，但我告诉你，灵意解经如果不能够被我们接受的话，乃是因为我们的灵意常常是误会的灵意。)而今天如果我们用理意解经可以被接受的话，我们就先把「理」当作最完全的了。圣经告诉我们，不是凭着字句乃是凭着精义。

(2)灵与言：意义的存在是因神话语的本身。神所启示的是与神本质的灵有关系的，而灵和言又有一个特别的关系。灵是言之本，言是语之本，语是音之本，音是声之本。我们说「言语」、我们说「声音」、我们说「道」、我们说「灵」，每一个层次都是关连的。凡是有灵的才能够把意义带出来，所以灵是道之本，而从道所出的意义才把言语提出来。有言的不一定有语，所有的人都有言，哑巴的人可以有「呀，呀，呀」的言，但没有语，对不对呢？所以言是语之本，而语是声音之本，言语的背后是道与意义的了解，而道与意义了解的背后是有位格的灵。

神说话的时候，不应当用言语把他话语的意义限制下来。从这一方面来看，我应当说我有一些同情从事俚语分析的哲学派，虽然我不能赞成他们的理论，也不能把它绝对化，但至少它告诉我们一件事情--言语是有限的。人的语言，人的文字是有限的，当意义的本身超过语言的时候，我们就不能用语言决定它的绝对性。我曾在阿姆斯特丹街头与人配搭布道，当别人讲道之时，有一个人是念哲学的，在那里大发脾气，她是一个荷兰很著名的大学，哲学系的三年级的女学生，她在大喊大叫「我反对你所讲的道理」，把另外一个传道人搞到没有办法。我感到不对，因为传道人在讲道，而这个人在胡闹，怎么办呢？我就靠近那个女孩子，对他说：「你认为他讲得不对吗？」「当然不对。」「那不对在那里？我们讨论好不好？」我就把她带到旁边去，一把她带到旁边去，那边就可以平安的讲道了。那我就慢慢与她讲，我说：「你为什么说反对他？」她说：「我是修哲学的，你懂不懂哲学？」我说：「懂一些。」她心里想亚洲人怎么会懂哲学，我说：「我是教神学的。」她问：「教多久了？」「大概十五年。」她回答：「我想你大概懂一些。」我问她念过神学吗？她回答：「我是读俚语分析的。」于是我提到这一派的几个哲学家名字。她很高兴，以为我是她的朋友，我心里想：「还不是嘛！」所以我就把她拉到愈来愈远的地方，我就问她：「你们的理论强调凡是在实验室里面不能证明的东西都不存在，你真同意这套理论吗？」她回答：「同意。」我又问她说：「这个理论你认为已经在实验室证明出来了吗？」她说，「喔，我想是没有的。」我说：「连这个理论都不可靠。我告诉你，任何一个离开启示源头的本身，都包含了一个与真理源头相隔而产生的自我毁减性在里面。」我想这一点有一天要把它发扬光大起来。

四、归回启示之源头一切与真理的源头没有关连，而又所谓「真理」的系统里面，一定包含有自我毁减性，自我抵消性的本质在里面。我盼望知识分子很清楚看到这一点，然后从这里很清楚的建立你的知识论。只有神是真理的源头，离开了神，而所谓的真理一定是毁减的，一定是不纯的。因为有永存的真理本身才是真理存在的原因，永恒的真理就是有位格的神之本体。当我所说的「离开了神」，不是说：「呀，你已经三个星期没有来礼拜了，你就要减亡了。」我不是那意思，我讲的是更深一层的意思。所以我盼望你每个星期来做礼拜，那是没有错的，但是，如果你每个星期来做礼拜，那是没有错的，但是，如果你每个星期来做礼拜，而你的心不和真理连在一起，你也是会被淘汰的，就算你每个礼拜站在台上讲道，你所讲的不是照神的原理讲的，你还是要自我毁减的。正如圣经说：「亲爱的兄弟保罗......他一切的信上，也都是讲论这事，信中有些难明白的，那无学问不坚固的人强调，如强解别的经书一样，就自取沉沦。」神不但护他的仆人。神没有担护牧师，传道人，解经家，神学家，我很难过讲这样的话，我盼望在我有生之年把正统的神学整理出来，因为我发现所谓的「神学家」的那些人，在他们神学的背后往往都是哲学。在田立克(Pual Tillich)后面是存在主义(Existentialism)；在布特曼(RUDOLF Bultmann)的后面是海德格(Matin Heidegger)；在巴特(Karl Barth)早期的思想后面是齐克果(Soren Kierkegaard)；在立陶尔(Ritschl)的后面是康德(Kant)；在土莱马赫(Schleiermacher)后面是浪漫主义(Romantic Philosophy)。你看到了没有？很可怕，很可怜。

有很多人说：「唐牧师你讲的根本不是圣经，你所讲的是哲学。」对不起，我要告诉你，我是借用，利用哲学讲神学。我不是透过哲学，或者被哲学利用而出卖神学。我是把哲学抓来，告诉你神学是高过哲学。亲爱的弟兄姊妹，你领受启示的终极目的是什么？你今天对启示的看法如何？你今天对真理的爱慕与神是真理的本体，这些关系建立起来吗？愿主帮助我们这一代，不是坐下吃喝，起来游荡，乃是定下心志，在神的面前说：「我要做真理的战士，我要与真理合一，然后把别人带到那独一的，真理的上帝面前。」你肯不肯！？

上章下章


启示与人

经文

希伯来书第一章1-3节：「上帝既在古时藉着众先知，多次多方的晓论列祖，就在这末世藉着他儿子晓论我们；又早已立他为承受万有的，也曾藉着他创造诸世界。他是上帝荣耀所发的光辉，是上帝本体的真像，常用他权能的命令托住万有；他洗净了人的罪，就坐在高天至大者的右边。」

一、启示与神权对神启示的认识与对神启示的领受，乃是一个人能认识其它真理的最基本真理。知识的可能，是基于上帝的启示；而启示的可能，是基于上帝的乐意。神的意志定了，把他自己显明给人，人才能认识他。我们已经思想了神的自知，神的自启，以及领受启示的人。现在我们继续思想这个启示的果效与示使人怎样知道上帝的真理。

(一)神有自知、自启之能

我们曾提到，人是真理的领悟者，是意义的明白者，是自然的解释者，是神学的享受者，我们可以享受认识神而得的喜乐。那么，上帝的启示临到人间，藉着普遍与特殊的两大启示范围，把他的真理带出来了。神在他创造世界的中间隐藏着他的智慧，能力，永恒性，以致我们可以看见被造界中间隐藏着的荣耀。这个知识乃是使我们可以不单看见创造界中间，被造界中间的一切事，更看见被造界与创造界之间，那个不能够被分割的关系。

(二)人受造有被启之能

在我们内心深处，神已经把一个印记放在我们里面了。所在以我们不但向外去寻求神工作的痕迹，向外去寻找神工作的脚踪；我们也在内心深处去发现神印证的声音。这样，在普遍启示中间我们知道神是存在的，而且这一位存在的神是其它一切存在的基础。不单如此，我们看见神也藉着特殊的启示，就是藉着众先知，众使徒领受圣灵的默示，把真理记载下来，成为我们今天所认识，所宣读的圣经。这样，特殊的启示也藉着文字很清楚的把神带出来了。不单如此，启示的最高峰，就在历史中间，藉着神的儿子耶稣基督--第二个位格，亲自临到人间。这个启示的果效是什么呢？神这个启示乃是要人知道神自己，要让人认识神自己，要人知道这不是一个琐碎的真理，而是被造界隐藏的真理，更给我们认识那真理的源头，也就是真理的本体。因此，这个认识就使我们在世界上与所有其他的受造物完全不一样。

在亚里斯多德的思想里，他发现人与万物之间的分别是因为人有理性。所以，在近代有一些思想家，盼望在理性之外，能超理性的更广泛去了解理性以外的事情。虽然如此，我们看见理性的本身，还是一个非常重要的关键。使我们看见人与其他活物不同的地方。因为理性的本身是有限的，所以，神就藉着圣灵启示了超过人的理智与能力所能达到的范围。这样，透过圣灵使我们进到完整，能够领受神启示的真理。圣经告诉我们能够领受启示的，能够明白真理的，只有一种活物，这个活物也就是按照上帝形像、样式而被造的，称之为「人」。

人之所以为人，因为人是照着神的形像、样式造成的；人之所以为人，因为人像上帝。这个人像上帝的「像」是一个本质的像；人像上帝的「像」，也是潜在，需要继续追求，以达到最终果效的那种像。为这个原故，我们有像神的本质，成为我们潜在而原有的本性，我们应当还要继续不断地像上帝，以达到最后的果效与目标。

(三)基督为最高启示者

因此，在潜在(potential)和以后的完成(achievement)中间，我们看见基督赐下来了，也就成为最终之信，最完整，最高，最具体的一个启示。希伯来书第一章告诉我们：上帝古时藉着众先知晓谕了我们。未后藉着他的儿子亲自到这个世界，晓谕我们。「晓谕」这个字，就不外乎启示的意思，也就是上帝向我们显明他的旨意，向我们显明他的计划，向我们显他的真理，是透过被圣灵感动的先知启示下来。结果基督成为最终之信的启示，成为最高启示的本身。

因为基督成为最高的启示，所以基督就站在神与人的中间，成为神与人之间真理的中保。人的理性没有在基督的真理里面产生接触的话，就没有办法跳越理性的范围，进到超理性的界线里去了。人与基督没有发生真正的关系，这个人对一切知识，只是琐碎的，支离破碎的，而不是完全统一的。所以认识基督，是一件非常重要的事情。这个基督就是「道」，而这个道就是万有的基因。

二、启示和果效神把人造成有自己的形像与样式，在这一方面，圣经提到三个很重要的层次。

这个层次是什么呢？这个层次是从一处圣经提出来的，那就是在以弗所书第四章24节：是照着上帝的形像造的，有真理的仁义和圣洁。所以这里就提到这三个层次；第一个层次就是「真」的事情；二层次就是「义」的事情；第三个层次就是「圣」的事情。所以在真、义、圣里面，义与圣以真作基础的，这样真正的本身，就变成一个很重要的源出。

(一)神之真理、仁义与圣洁

在人这所以为人的「人性」里面，我们看见了人因为有真理、有仁义、有圣洁，所以人才像上帝。人之所以为人，因为人有真理的可能，有仁义的可能，有圣洁的可能。这三个层次，也成为文化最重要的三个基点；这三个层次，也成为文化最重要的三个基点；这三个层次，也成为人整个奋斗所要达到最高人性的价值和尊严。所以，「真」代表科学上的成就，「义」代表法学上的成就，「圣」代表了在道德界里面的成就。人之所以为人，因为人需要追求知识，需要追求法律，这个公正，正义，成为社会，人伦之间关系的原理和基础。人之所以为人，因为人需要追求个别圣洁的生活，与真正伦理的源头。

(二)人之理性、法性与德性

我们看见无论他是基督徒也好，是非基督徒也好，无论他赞成圣经的信仰也好，不接受基督教的信仰也好，只要他是人，他就无法逃脱这三大层次，不能逃脱这三大范围。他在任何一个政治体制之下，在任何社会环境之下，人都有德性，有法治，有理性，而理性真正的终极果效，乃是达到「真」的地步；法性的终极性果效，是达到「义」的地步；而德性终极性的果效，乃是达到「圣」的地步。这三个重要的字，「真」「义」「圣」，不单是人可能产生出来的文化性理念，也不能单单在理念界存在，这个「真」「义」「圣」，乃是在本体里面存在，而这个本体就是我们所认识的--因为上帝向我们显明了他的本身。上帝是「真理」的本体，上帝是「仁义」的本体，上帝是「圣洁」的本体，所以上帝是那真理者，正义者与圣者；当你认识了至圣者的时候，你也就连带认识了至义者，当你认识至义者的当时，也就是认识了至真者。这样，当你真认识他的时候，也就是透过圣灵，把你带到启示的果效里，了解你与神之间的关系。

当我们从这些角度来看这伟大的事时，你不能不知道，这样伟大的认识，是根据神的启示我们才能了解。无论你读了多少哲学的书，你绝对没有办法找到比圣经所启发的「人」，对于人自己尊严的了解有更高的价值观。无论你对多少人的思想作过剖析，你发现从被造界里面，不可能给我们看见，像圣经所提的--创造对被造物的衡量，所给我们这样高的地位。

当我们要讲民主的时候，不要忘记，你是讲人的自主权。当你讲民主的时候，你认识人性吗？当你讲社会的公义时，你认识神的公义性吗？当你讲这个世界需要道德的时候，你知道这个道的源头在那里吗？我们提出知识的可能，甚至提到法律的可能，道德的可能，宗教信仰的可能，这些只有根据一件事情--神的启示。而今天我看见很多人，甚至很多是读了许久神学的人，对法性、义性、德性，甚至真理性的了解，只不过是一些表面的了解，没有了解到那个真正的、实际的各别关系的意义里面去。

从真理这一方面来看，人是唯一被造而能享知真理的，不但分享神对真理了解的本身，而且我们可以把这个真理表达出来，这乃是透过真理的解释，与真正的眼光去看被造的一切：看被造与人的关系、看被造者与创造者之间的关系。这样，我们就看见了「真」支配了一些很重要的事情，「真」成为最重的、最基本的角色。所以，圣经说，有真理的仁义、有真理的圣洁，有真理的仁义和圣洁。这样，真知是很重要的一件事情。有人问我：「唐牧师，你认为今天的教会最需要的是什么？」我毫不犹豫地说：「今天最需要的，是虚假观念的更新，以致达到真正了解、真正知道真理的地步。」保罗对以弗所的教会说：我盼望上帝照明你们心中的眼睛，好叫你们藉着智慧与启示的灵，使你们知道他。这个「真知道他」，就是观念的更新，因改变我们的观念，使我们愈来愈像那真理的源头与真理的本体的想法。

(三)人的三种位份

神是真理的本身，所以照着神的真理去真知，然后用这种真知去真正的衡量一切万物时，你就作一个真人，这是非常重要的。因神造人成为有真理享有的可能，也有领受启示的可能，所以人是尊贵的、人是荣耀的。人之所以是人，因为有这种得知真理的尊贵，这也成为我们的荣耀。那么人对启示的可能，对启示的认识，乃是上帝把人造在一个有先知性的位份里。所以神造人的时候，给有三种位份：祭司、君王、先知性的位份。神造人使人成为君王，神造人使人成为先知，神造人使人成为祭司。所谓的君王是什么意思呢？所谓的祭司是什么意思呢？所谓先知的是什么意思呢？先知的职份，是话语的职份；祭司的职份，乃是代替在神与其他受造物之间的中保位置的职份；而君王的职份是治理的职份。

１、人被造而有君王性功用的位份神给人自主权，要人可以管理自己，然后管理自然。一个人能管治自己，然后再去管治自然，这个人实在显出了他在自然界中间，以完全作自然之主人的这一个位份。所以，当一个人能够以神的义、神的圣来管治自己，再来管治自然，他就过着一个完整身份的人生。但是今天有许多人，作人而为奴；为罪奴，恶奴，懒惰奴、财奴。有许多人他们不像王者，不以王者的身份来生活，没有办法管理万有，没有办法管治自己，因为君王的职份和位份，在他的身上已经没有印记了。

２、人被造而有祭司性功用的位份这祭司功用的职份是什么意思呢？人是在万物与创造之主中间，我们在万物中间代表神；在神面前代表万物。所以，人之所以为人，有中介性祭司职份的这个功用。这个功用，是使我们向神负责，我们怎样处理大自然，并向大自然负责，怎样作为神的代表。当世界的万物看不见神的时候，人变成万物的神，如果了解这个意思，你就明白在动物园里面所有管理动物的人，都是那些动物的上帝，而在你家里面，你的狗也把你当作他的上帝。为什么呢？因为在万物与神之间有祭司职份的这个功用在你里面。当人在自然与创造自然的神中间，错误的处理自己与神及自然之间的关系时，他的祭司职份也就失去了。

３、人被造而有先知性功用的位份这表示人有一种代表神说话的可能，这是要建立在知神的道的可能性上。如果你真正明白神的思想，你才有可能代替神把神的思想表达出来，这就称为先知性功用的职份。人之所以为人，因人被造而为君王；人之所以为人，因人被造而为祭司；人之所以为人，因人被造而为先知。因此，当我们讲出一些事时，或每一次讲话的时候，需要谨慎，因你正在使用你先知性功用的权柄。每一次你解释一些事情时，你要很小心，因你站在先知功用的位份上，讲一些有关于真理的事情。如果是真的，你讲出来，就适当地作一个先知的工作；如果你所讲的是假的，你所讲的就不适当使你作一个先知职份的工作，所以耶稣基督说：「是就说是，不是就说不是，若再多说，就出于那恶者。」这句话不只是教你要诚实那么简单而已，这句话是关系到先知性，人与真理结合的问题，你要看到这样深的地步，你才懂得怎样发言，懂得怎样不随便讲话。

人被造要解释大自然，这是先知性功能一个很大的任务，也是先知性功能的一个很大的责任。我们在这个世界上怎样解释自然？怎样了解自然？你对自然的了解是透过你有罪性的主观了解呢？你对自然的了解透过受造有限性去了解呢？你对自然的了解是透过神特殊启示的解释去了解呢？你要弄清楚。

(四)神之荣耀重现

今天许多的非基督徒似乎可能产生比基督徒对自然更正确的了解；非基督徒的科学家可以对自然解释得非常清楚，而许多基督徒科学家可能糊里糊涂。但我要告诉你，这乃是现象的事情，因为许多好像是真基督徒的，他在现象上、本质上不一定执行了先知性功用的位份；而有许多非基督徒竟然好像在现象上已经懂得了解上帝所造的自然。但我们应该知道，知识的可能是基于神的启示，当非基督徒解释自然，产生自然科学的知识，并传递给别人的时候，虽然他的知识好像是非常正确，却没有办法把人带到自然与创造自然的神对人之间相对的关系中。这是自然科学家在领受神的普遍启示以后，所不能达到的另外一个境界，他没有办法在知识的了解，科学的成就中间达到启示的真正果效，也没有办法把人带到能够荣耀上帝的属灵价值地步去。这就是基督徒为什么要在科学界争先，让神藉着科学得到荣耀的原因，也是音乐家要在音乐界里面为神争光，让启示音乐的神可以在这一界里面得到荣耀的原因。

讲到这里我又想起一句很难过的话，索罗金(Sorlkin)在他的书里提到；在十二、三世纪的时候，全世界的天才中，最少有百分之六十到九十是在教会里；而二十世纪，在教会里的天才，占全世界的天才还不到百分之六。你发现什么事情？我在世界许多地方对大学生讲道，在美国我对许多留学生讲道，有一个教会，在聚会中有二十七个博士，我问他们一个问题：你们在科学界、知识界里面，为神作了些什么？你们在荣耀上帝的位份中间，你们到底做了什么？神给你享有知识，不是为了让你可以找到更多薪水的职位就达到了果效，那不是至终的目的；神给你比别人受更多的教育而使有纯正的信仰，那是给你一个很大的责任。

今天为什么台北有这么多的人，只有那么少的人来参加这个讲座？为什么只有这几百人来听这些重要的道理？你说：因为收费嘛，所以人就不来喽，不收费人就有两倍了。我还可以替你们找更多的原因，但最重要的原因是神要你听，因为他特别要你执行一些重要的任务。我们知道真理的恩典，不是停在享受真理的那个步骤里面，我们知道真理而领受了，乃是要我们在真理上尽责。

三、启示是何种系统？ 我今天是人，我能了解、我能明白，我的明白是透过我自己的主观和罪恶的蒙蔽吗？我所了解的是透过神创造之理性的限制吗？我所了解的，是不是透过神特别启示所光照，使我去明白普遍启示的奥秘，而结果达到荣耀上帝的这个终极目标？我要思想，我要深深地思考，神为什么给我比别人多的思考，我要深深的思考，为什么神把这些道理启示给我们。

(一)人看启示是对封闭系统

当人对自然的了解，是透过特殊启示的钥匙，透过特殊启示的关键时，他对自然的认识，所领受的知识，与那些不是领受特殊启示，或者没有藉着圣以所了解的自然是不一样。

1、文艺复兴时之观点我们都知道，文艺复兴的时代，有一个最大的目标，也就是把人的可能性尽量发挥，所以文艺复兴把人的权柄、人的尊严重新找到了。在这以前他们似乎是认识教会压制了人的尊严，人的尊严蒙蔽了以后，人在科学、在艺术、在许多的事情是都没办法是长进，所以文艺复兴，有一个很大的口号--盼望释放人类。把人解放了以后，就可以尽量的、自然的发挥人的理性功能所能达最后的地步。所以，文艺复兴就是以自然为目标，以理性为工具，以古希腊的成就为模范，来开拓一条人性尊严发挥尽至的文化运动，所以文艺复兴的精神是很伟大的。

在改教的时候，照样有这种精神，改教的时候，也注重人性的尊严，因此，所有的改教家都认为人的尊严是很重要的，这方面看见了有相似点就是「重建」和「改造」。这两个运动中间，也都对人性尊严有相当的重估，但是不同的地方在那里呢？人文主义对「人性尊严」的看法，是透过受造自我的限度去看；而改教家对「人性尊严」的看法，是透过「人受造是有神的形象、样式」的这种神学思想去看。这样，你发现了对自然的解释、对人的解释、甚至对神的解释，都是在这两条的道路中间：一条是人体主义的解释法；一条是神启示的关键解释法。透过人理性的本身去解释人、去解释自然、去解释神，叫作人本主义的精神；但是透过神的特殊启示，也就是圣经的原理去解释自然、去解释人、去解释神，这个叫作神本主义的精神，也就是透过特殊启示的关键，去了解神的普遍启示。许多科学家，从自然界中间吸收了许多的知识，从他们对自然的了解、分析、演绎、归纳，使我们看见许多科学的知识，提出非常正确的看法，成为我们可以追求知识所需要的课程。虽然如此，他们已经是在神的启示之中找真理，因为启示是认识一切真理的可能。不同的地方是他们没有荣耀上帝，没有看见整个自然界就是神的启示，他们认为自然就是自然；我们认为自然是藉着神的创造而产生的，而神是超自然的。

2.古希腊之观点在古希腊的世界中间，他们对自然的了解，认为自然是自足的，而这是基督教思想所无法接受的。如果自然是一个自足的系统，那么，自然就是一个关闭的系统。因为自然如果是一个自足的世界，自然的本身就已经完全了，也就可以在自然界里面找到一切的知识、一切的因和一切的果，不需要在自然以外、或在自然以上，有任何其它的超自然，这个是希腊的思想。而这个希腊的思想所建立起来的系统，就产生了科学，到头来产生许许多多没有办法解释的可能。所以回复到我们基督徒的哲学与神学的思想里面，一个很重要的话语：神的启示是一切真知识的可能。而在希腊的关闭系统里，不单是在空间里面，连时间也变成关闭的历史观，这个关闭的自然使人要寻求知识的时候，是在关闭的范围里寻求关闭的知识。

(二)神看启示是敞开系统

上帝的启示，乃是另外一个新的方向，上帝的启示不是给我们一个关闭的系统，而是一个新的观念，那是敞开的系统。

１、自然界向神敞开所谓封闭的系统，是在里面自足、自存，自己成为自己的因、成为自己的果。但在神面前，他启示我们自然不是自足的、不是自我存在的，自然的「存」，不是绝对的独存；自然的存，是相对的独存。自然的存在，乃是有神的创造成为因与神创造的权能相对的。这个相对性的存在，使我们认识自然里面许多无法达到的绝对观念与无法达到绝对的结论。凡是在自然的范围里面，盼望把一切绝对化的，都会走一条失败的道路；凡想在自然的里面，找到绝对完全答案的，这一个人一定会失望。凡是离开与神相对性源头的真理，而盼望在被造界里面找到真正的完整，这个必定建立一个自我抵消、自我消减的理论。而今天许多重要的哲学派系，正走在这条道路上，就像黑格尔的思想，他把「绝对」当作一定可以在人的思想里面达到的系统，而「人」的崩溃是绝对不可避免的事情。

２、世界向神敞开在相对界里面，有自足的可能吗？相对界里面，有绝对的本性吗？相对界里面，有可能产生与绝对者脱离关系的能力吗？这是不可能的。当我们提及自然是相对系统而非自足系统时，基督教是用什么观念来解剖这个封闭的系统呢？就是「创造」成为相对界之因的重要教条，这个重要的思想是神自己启示的，不是人想出来的。所有哲学是理性的，而基督教的神学是启示性的。因为神是启示的神，而启示的神告诉、启示我们：「他创造了。」所以，这一位基督是怎样的呢？希伯来书第一章告诉我们：「他曾经创造了诸世界」，他虽然曾经在历史中间进到时间的系统里，进到空间的系统里，甚至为我们流了血，但是，他原是创造诸世界，托住万有的那一位。

这一位在世界里曾经生、死、埋葬、复活的基督，原是从另外一个自足的封闭世界进来的。所以，这个世界就不是一个自足的封闭世界，这是所有的宗教与基督教不同的地方。在其他的宗教里面，以人为因去寻找万有之因，而万有之因是因人而产生的。这样，人就变成万有之因之因，如果人成为万有之因之因，岂不是无限的可以从有限的产生出吗？这是不可能的。上帝很清楚的教导我们，人不是万有之因，神才是万有之因，是无限产生有限的，这就变成可能。感谢上帝！神的真理就这样启示给我们了。

这世界产生了许多伟大的雕刻家，但他们整个的观念是像塑料、木雕一样的，把美丽的观念限制在空间封闭的系统里面。这几年在台湾有许多希腊式建筑的复兴，如希腊柱子、希腊窗口，有时候装得差不多，有时候装设错误，他们还不知道，因为他们自己也是一个封闭系统。从许多艺术家产生的被造之美，你没有办法在那个里面看见与创造之间相对、敞开的关系，他们只有在自足的封闭系统里面，尽量寻找美。这可以用亚里士多德的一句肯定的话语来解释，因为他们对艺术与对自然的了解是这样：「艺术就是自然的模仿。」先把自然当作封闭的系统，然后人崇拜大自然，而不崇拜造自然的上帝。为什么？他们认为自然是自足的、封闭的，所以，在这个知足、封闭的系统里面，就把自然当作上帝来看，结果虽造了最美丽的身体、最美丽的雕刻，但这些雕刻并没有把人带到更高的道德地步，连他们的神，也是在自然的封闭系统里面想像出来的神，所以希腊神话、罗马神话里面的神是彼此吵架、抢太太、打来打去，比人更不如的神，所以封闭系统不能把人带到真知识里面。

３、受造物向神敞开文艺复兴时，他们有伟大的雄心，盼望恢复古代人性的尊严，恢复古代自由的发展。他们没有发现这个封闭的系统本身，并没有把人带到更高超的地步。同样的，在启蒙的朝代，人更进一步的否定启示，特别是特殊启示的可能，所以启蒙时代里的信念，就变本加厉的危害了今天的社会。因此，在这个对神不开放的封闭系统中间，科学继续进步的结果，道德很可能继续堕落。这是人类的文化与人类的困难，没有办法解决的。

今天我们有多少人想过基督徒的责任？不是单单做做礼拜，讲讲几句耶稣的见证，把一些朋友带到礼拜堂而已，不知道有多少人已经想到整个宇宙性我们的责任是什么？你对基督认识多大，你的基督教就多大。今天许多人心中的基督小得不得了，所以他的整个基督教小得不得了，他的基督教还是在封闭系统的里面。在使徒信经的第一句话里面，就打破了这个封闭系统的宇宙观。使徒信经的第一句说：「我信上帝，全能的父，创造天地的主。」，特别在尼西亚信经里面提到：「有形无形的一切万物的创造主。」感谢上帝！在这里给我们看见这个系统打破了，变成了一个相对的关系--被造界对创造界的责任，被造界活在创造界的面前。

举例而言：你们很怕贼跑到你们家里来，所以你就做了玻璃窗，用此看看是不是贼，当你看到的时候，贼说我也看到你，所以你认为不好，那怎么办呢？最好是他看不见我，我能看见他，这个就有点像神的全知。我知道你想什么，但你不知道我在想什么，而GC党最喜欢这套。以后最好能够产生一种电脑，一查就把你头脑的细胞，所有的思想都查出来了。然而，你用那个电脑查他，却查不出来，他就可以统治你了。这个关闭而开敞，开敞又关闭的世界，最好做一种玻璃出来，外面看不到里面，里面看得见外面，对不对？在开敞中间还有关闭，这样我看到他，他看不到我。为什么呢？因为他对我是开敞的，我对他是关闭的，人与神之间的关系就在这样的状况之下--人对神是开敞的。所以希伯来书四章13节告诉我们：原来万物在上帝面前是敞开的。这句话很重要，因为被造之物有敞开性。

４、信仰向神敞开今天信仰告诉我们，我们活在一个敞开界里面，不是活在一个关闭界里面。所有的文化，把自己绝对化的时候，都过着一种自我关闭的生活。而基督徒所谓的「信仰」，不是举着手、跪下来，不是受一个洗或是受一个浸，基督徒的信仰，乃是整个人生向神敞开的，然后让神鉴察我的心。我是活在他的面前向他尽责任，这个相对性敞开的系统，使我们过一个真正信仰的生活。

诗篇一三九篇，前面的一段和后面的一段是几句相同的述说，但有不同的感受。「耶和华啊，你已经鉴察我。我坐下、我起来，你都晓得。」同样的，最后一句话：「求你鉴察我，知道我的心思，看在我里面，有什么恶行没有。」前面已经说「看到了」，后面再看，为什么呢？前面是客观的，神本来就看了，后面是主观的求主来看。这表示他已预备好考试了，前面知道每天要考试，后面是预备好要考试。现在你考我吧！看在我里面有恶行没有？你敢讲吗？你可能说：「主啊，最好不要看。要看，久久才看一次，等我大扫除以后才来看，我现在是封闭的。」如果时间是封闭的，空间是封闭的，就因为封闭系统的错误宇宙观，产生了文化里面周而复始、没有办法解决的问题。所以进步也就变成不可能的，不单知识的真确程度不可能，连知识的进步也变成不可能的，而在那里不停地周旋。

５、时间向神敞开东方的思想是周而复始的轮回，这是模仿自然而产生的时间观。因为春以后有夏，夏后又有秋，秋后又有冬，冬后又有春，所以春夏秋冬四季更递，周而复始，没有办法从这个封闭系统里面出来。时间的关系是这样，空间的关系也是这样，所以历史观也在那里轮转，没有办法突破。直到奥古斯丁的时候，才从圣经的启示里发现--连时间也是敞开的。因为时间是敞开的，就不是旋转的，而是直线的；因为时间是直线，就有了开始和结束，开始以前及结束以后的观念敞开了，这是基督教。基督教大到这个地步，没有一个文化可以比，没有一个人的思想可以产生的。奥古斯丁在圣经里面找到这个敞开的时间观念，就给历史、哲学开了一个最重要的纪元，从那时候开始，人才知道什么叫做时间的敞开性。这原在圣经的启示里面，而开始与结束点就是「基督」，所以，他说：「我是首先的，我是末后的，我是创始的，我是成终的。」整个时间与空间的起点在他，整个时间与空间的结束点也在他，基督是宇宙的钥匙。神的启示是使你有真知的可能，神的启示有这么重要的价值，这么伟大的影响与这么深入的启发。

四、启示与人的价值因为神的启示，不单使我们对自然有真知的这种先知功能的解释法，也给我们看到对「人」有真知的先知功能的解释法。

(一)从自我角度去看人

我们对人的了解，不是以人为本的了解，乃是从神为本的启示去了解。你透过神给你的启示看人，与你透过你自己私人来看人，是不一样的。就如同做面包的，最爱做面包这件事，最讨厌其他做面包的；卖汽车的看见新汽车很高兴，他喜欢汽车行业，就最讨厌别人做汽车行业，所以自己最喜欢的行业，也就不能够容让别人也同样喜欢，没有分享的可能，所以是封闭的。而人对人的了解，在主观的蒙蔽之下，常常变成由爱生恨，从容让变成妒忌、排斥。为什么呢？因为我们不是透过神的启发去看人，而是我自己去看的，连教会都是如此。当你看别人比你成功的时候，你如何？当你看见别人比你失败的时候，你又如何呢？当你看见人性软弱的时候你如何呢？当你看见你最亲密的朋友有错失的时候，你的态度与看你最讨厌的仇敌成功时候的时候，是不是公义的？

(二)从启示角度去看人

对人价值的衡量，你根据那一把钥匙？根据那一个关键？人观的认识如何？人与人之间的处理如何？两年前我讲过一句话：共产主义最大的失败，不是政治的失败，是神学的失败。我想很多人听得莫明其妙，共产主义那里会神学失败？他们连神学都没有读过。我告诉你，不！马克斯是念神学的、达尔文是念神学的、黑格尔是念神学的，而这些念神学，念到最后呢，学不成神产生很多麻烦的。我为什么讲神学呢？我不希望你变成那样的人，乃是要你认识以神为本、从神的启示去认识神真理，不是人的头脑想出来的那种神学。当一个人照着神的启示去看人的时候，照着神的启示认识人性的时候，他才能做一个处理人的事务的人。除非你是照着神的启示去了解人，否则你没有办法做一个好的医生；除非你照着神的启示去了解人，你没有办法做一个好的政治家；除非你照着神的启示去了解人，而且了解得正确，你没有办法做一个心理学家。所以，启示是一切真知识的可能，为什么呢？当你作政治家，统治人的时候，你是统治一些支物吗？你是统治一些活在地上走来走去，有肉而没有人性的人吗？你可以随便杀生，随便处理他的吗？不是的，你是正在统治照神的形像、样式被造而有尊贵的人。

很多人搞民主而根本不知道在民主背后，应当如何去认识神是怎样造人？人性的神学是什么？如果不懂得人是怎样的，你怎样讲人的民主呢？我们今天要学西方的民主，是的，西方民主的渊源与基督教的神学关系是有多么深。感谢上帝啊！给中国孙中山先生是基督徒，蒋介石是基督徒，李登辉是基督徒，让这些人做中国人的领袖。在印尼这几乎是不可能的，一个百分之八十是回教地区，不可能让一个基督徒作总统的，但我要问这些作总统的基督徒，是不是照着正确的基督徒应当认识的真理来统治百姓？所以你们要为领袖祷告、为总统祷告，求主让他们能够照着神的启示与对人的了解来处理人的问题。

人照着神的启示去了解神，如果我把这三个层次摆列出来，你发现有几句相当有趣味的话语在里面，我尝试把它很简单讲出来：神把人造在神与人、人与自然的中间，所以人是神与自然中间的双方代表。对自然，人代表神；对神，人代表自然。当该隐与亚伯献祭的时候，他们把自然带来交给上帝；当亚当为动物取名的时候，是神给他权柄为自然命名。所以对自然，人是神的代表；对神，人是自然的代表，神就把人造在神与自然的中间。人不太高，就是人；人也不太低，人就是人，人比自然高比神低。但现在呢？人因为有先知性的可能，有认识的权柄，所以人就想知道自然的事、人的事、与神的事，这就变成知识的三大范围。

(三)人领悟启示的三种受限

关于自然界讲了封闭系统、敞开系统。在敞开中间，信仰的本质就显明出来了，但请注意，当人研究自然、领受知识的时候，不要忘记，人已经在研究神的启示，因为自然的本身是神启示的一个大工具。所以神在自然中间启示了他创造之工，而人被造是比自然更高的，高的研究低的，是近乎可能的绝对答案，而这个近乎可能的意思还是在一段距离的中间，这段距离里面有三个原因：(一)因为人是受造的；(二)人是有限的；(三)人已经受到罪的玷污，第一，在人的里面因为是受造有限而且受罪的玷污，所以对神学与自然界的知识方面，几乎没有绝对的可能，但是，近乎可能的绝对是会产生出来的；第二，当人研究人的时候，人是站在相等的地位，不是高的研究低的，所以是近乎不可能的一个相对，因为人人是相等的，所以人研究人的时候就产生一个近乎不可能的相对；第三，当人研究神的时候，人是站在被造界研究创造界，而人以受造者、有限者、被罪玷污身份去研究创造者，是绝对不可能的，因为神不是被知识寻求的一个对象，神是真理的本身、是主动的启示者，绝对不在人寻找的中间，或在理性里面得到衡量的。因此特殊的启示就变得绝对、绝对需要的知识基础。

五、结语我所提到的都是启示神学的导论，还没有提到神怎样默示圣经，圣经在科学上、历史上的无误性，圣灵用怎样的方法感动，这些可以在系统神学的书里面看到的。但也有许多东西，你不容易很清楚的看到，求主帮助我们知道这些以后，不是单单增加我们头脑一些知识，而是给我们看见一把很重要的钥匙，我们怎样看今天文化混乱的问题，怎样看人走到死胡同的问题，怎么样看绝对化自我的人而绝对崩溃的问题，怎么样看神自己在人间用他启示的真理开路。求主帮助让我们谦卑的回到耶稣基督的面前，因为圣经告诉我们：曾经藉着他创造了诸世界，常用他权能的命令托住了万有，他洗净人的罪，就坐在高大至大者的右边。这一位基督，是宇宙的智慧，是永恒的道，是时间的创始与成终者，是我们信心的对象，是神的独生子，是永生的施与者。

上章全文完


赵序

我们所信的神是独一的真神，但他有三个位格：圣父、圣子、圣经，通常我们称他为三位一体的真活神。可是我们又如何解释一神而有三位呢？这是历代教会所面临的一个理性上的神学困惑。事实上，我们从纯理性的角度，也很难得到一个完美的答案，因为从我们有限的被造头脑，不可能完全了解人类和宇宙万物的创造主。但另一方面，我们所信的神，又不是那不可知，与我们距离遥远的一位上帝，乃是我们每日所经历，又住在我们心里的圣父、圣子、圣灵，这也是一个奥秘。创造万物的主宰，超时空的主，又能居住在我们这渺小、有限的人心中；显然，纯理性的角度，是无法将两者做满意的结合。因此，我们对我们所信的神的认识，必须从信心的角度作出发点，又藉着上帝的启示去认识他。 唐崇荣牧师在1989年的神学讲座里，所讲演的三一神论，就是采取这个方法--从神的启示去认识神自己的属性及位格。首先，唐牧师指出，在中东多神文化的环境里，上帝将自己启示为独一无二的真活神，这是旧约时代以色列信仰的独特性。但旧约对上帝的启示，还是初步的，是预表性的，上帝尚未将自己的救赎，和他的属性向人类显明；所显明的是独一无二，有能力拯救以色列人的一位真活神。 第二，唐牧师说明我们对神的认识，既是藉着启示而认识他，就必须进一步了解启示的进展性。有关神的救赎计划，其实是逐渐启示给以色列人，直到最后藉着他儿子显明自己。我们对神的属性与位格，也必须由逐渐的启示而得之。因此，在旧约以色列人只知道这位创造宇宙万物的主宰，和拯救他们的上帝，是一位大而可畏、守约的、信实的神，他的名字叫耶和华。直到末世，当救赎主耶稣降世的时候，从特殊启示中，人们才知道亚伯拉罕、以撒、雅各所信的神，有父、有子；而父神的救赎计划要通过子的生、死、复活、升天而达成。子不但道成肉身作了我们的挽回祭，子也具体地启示了父上帝，这是旧约的人所不知道的。再得，门徒们对圣灵的认识，是在主耶稣被卖的那一夜，才开始从主的口中，听到有关圣灵的事。可是当时他们虽听了，却不明白，直等到有关圣灵的事。可是当时他们虽听了，却不明白，直等到耶稣复活、升天，在上帝面前得荣耀，将圣灵赐给门徒，门徒被圣灵充满，经历了圣灵，才开始认识圣灵。而这个认识又不是纯理性的认识，乃是经历上的认识，而这个经历上的认识，也只限于那些悔改、信服基督的人。信徒藉着圣灵的内住，也同时经历圣父、圣子的内住（约翰福音１４章２３节）。所以我们对三一真神的认识，必须很具体的根据圣经的逐渐启示，得到具体的认识；而不应以理性的推论、哲学方法，去解释三一的奥秘。 第三，为了澄清在三一神论中的混乱神学思想，唐牧师从护教的角度，否定了在历代教会中，有关这方面的一些异端；同时说明一般人常用以解释三一奥秘时，所用的比喻不洽当之处，如水、水蒸气、冰的一质三态等比喻。这种澄清是很必要的，因为在中国教会里，有不少信徒对三一奥秘的不认识，往往停留在这些错误的观念里，或被错误观念取代。 最后，我们希望读者在阅读这本书的同时，也能跟校园团契购买是次讲座之录音带，看完再听，听完再看，以便得到最大的收获。因为神道理的奥秘，通常是藉着神忠心的仆人，藉着圣灵的大能，通过口传的方式阐明出来。此外，我们更希望读者们，不但通过书本及录音带，增加了对圣父、圣子、圣灵知识上的认识，更能通过祷告、护美，有更深一层的经历那住在我们心里的圣父、圣子、圣灵；因为神愿意藉着那真理之灵的内住，将自己启示给那些爱他、遵守他命令的人（约翰福音１４章１７－２１节）。

赵天恩中国福音会总会长1990年3月

目录下章


楔子

三一神学与其他神学不同的地方在那里？三一神学亦是在系统神学里面，许多题目中的其中一个，但是三一神学是单单谈到神自己。所以我深深感到这个论题的严肃性，对神与神的启示两个重大关系解释错误的话，那其他一切的信仰知识都会完全错误，因为这是根基的根基，是神自己，只有当神自己引导我们所被造的思想，进入神自己所供应我们启示真理里面时，我们才能真正认识神。所以对于研究神学的态度，我们望大家注意以下的话语。 每次当我们思考时，我们能够深深觉悟到这位神，不只是我们思考的题目，而且是创造思考功能在思考者的面前又真又活存在的上帝。当我们思考神时，我们正用神所创造的思考能来应用这个思想；我们思考神的时候，是面对思考的创造者上帝来思想的，这样的一种觉悟，使人能更深更真来了解这位上帝的原因。愿主自己在我们这一切的思考中作主作王，引导我们的思想，因为神不是理性的产品，而理性是神所造的被造品。所以当我们思考神时，在这个思考过程当中，神是主体，思想是客体。 因为神是主体，思想是客体，所以神的本身，与神真理的本身，比正思考神真理的理性是更大。所以只有当我们的理性和我们的思考功能忠于上帝与其真理时，你才会找到真正的信仰；这个忠于真理的真正信仰的「忠」本身，就是信；所以对真理的忠实，就是信的本身。求主给我们以敬畏上帝的心，忠于他的真理，来研究、思考我们的信仰。 我不知道信徒怎样才能有系统的建立对真理的知识。「你们要在至圣的真道上建造自己。」什么时候？为什么有许多基督徒走了几十年信仰的路，你问他三位一体，他感到莫名奇妙？问他圣灵，他一知半解。问他基督的先存，他怀疑也不敢决定。有些不应该发生的事，竟然发生在许多所谓的老基督徒的生命中间。 教训的准确性、信仰的正统与系统的认识，是基督徒刻不容缓，应当很注意的一个建造。我个人这一生有两大负担，就是神学的建造与信仰的广传。神学的建造即是向下的扎根，亦是教会的基础，没有神学就没有真正的教会。

我盼望我们每一个人的信仰，是一个可以交待、可以负责、可以建立与神之间个别关系，直到永远不动摇的信仰。我教神学二十多年，我现在要把神学从神学院解放出来，不让神学生专美，让所有圣徒有机会念神学，所以办神学讲座。我们办神学讲座时，不是一条条、慢条斯理地传递一些知识进到你脑子；我在讲神学讲座时，是用整个生命，整个信仰的投入来讲的。这是为了要叫你们的知与信并长，要叫你们从神学领受的知识，成为你信仰更丰富的一部分吗，要叫你们领受了以后，可以把你的信和你的知识分享给别人。这样代代不息的相传下去，让对神的知识遍当事人全地，认识耶和华的荣耀要遍满全地，让信仰及神学结合起来，成为一股力量。 神学与布道是一致的两面，为什么？因为所谓神学就是信仰的浓缩，所谓布道就是信仰的表达；在神学里面把我们信仰的知识浓缩起来，变成我们的神学知识。我这样信，就这样表达；信条就是表明我们的信。 我很有负担神学与布道，我盼望把这一个一致而两面的负担，传到下一代。求主给他也爱神的道，也爱传神的道。信神的道，使你坚固；传神的道，使人得益。神学不只是以理性的认识，因认识神的结果，乃是叫我们更爱神。在神面前学习他的结果，你不可能不敬畏神，也不可能不更爱他；所以爱神与知识应当是相配合的。我们越认识他，就会越爱他，越爱神就越渴慕认识、越了解他，我们越渴慕他、越了解他，就更爱他。 把这些全部结合起来，道在我们生命中间是活的，整个是一个动态过程，把道活进去，又把道活出来。我很愿意看见青年人奉献自己，作主手中的器皿；我愿意看见青年人，走到祭坛上，在那个地方说：「主啊！这是我保留自己直到永恒的地方。从人看这是我的舍弃，从你永远的旨意来看，这是我的保留。」照神旨意的奉献，乃是在祭坛上永恒保留你的生命；但在人看，却是失去你的生命。所以耶稣基督说：「凡舍弃的就保留了，凡为自己保留的，就失去了。」这是一个反合性，看起来好像是不对的，但其实是对的；看起来是相反，其实是相合；看起来不调和，但其实是平衡的。主的道有似非而是性的特质，这个特质就成为世界文化之激风、世界文化之激潮，主的真理是人不容易用理性完全去了解。

上章目录下章


一、独一的上帝

经文1、以赛亚书四十五章5-7节： 我是耶和华，在我以外并没有别神，除了我以外再没有上帝。你虽不认识我，我必给你束腰；从日出之地到日落之处，使人都知道除了我以外，没有别神；我是耶和华，在我以外并没有别神。我造光、又照暗，我施平安、又降灾祸，造作这一切的是我耶和华。 2、以赛亚书四十五章20-22节： 你们从列国逃脱的人，要一同聚集前来，那些抬着雕刻木偶，祷告不能救人之神的，毫无知识。你们要述说陈明你们的理，让他们彼此商议，谁从古时指明，谁从上古述说，不是我耶和华么？除了我以外，再没有上帝，我是公义的上帝，又是救主，除了我以外，再没有别神。地极的人都当仰望我，就必得救；因为我是上帝，再没有别神。

当教会对自己所认识，所信的没有清楚而坚定的信仰的时候，教会没有办法有健全的发展。今天很多教会注重教会增和，教会增长在观念中的增长，多数还被量所影响；只要人数多、礼拜堂大、很多人作礼拜，就叫教会增长。而圣经给我们看见的是向下扎根，向上结果，神学信仰认定我们所知的。我们所认知，我们所信的是谁，这是向下扎根的工作；向上结果是根据那纯正的信仰、坚定的盼望，我们认知我们所信的是谁，产生出来的一个信仰的分享，那是叫人与我们同得福音的好处，那个发展者是一个健全的发展。 现在我要把几个题目先提出来，请大家来思想： 1、三位一体的上帝这个观念，只是基督教有的，或者其他宗教也有？ 2、「三位一体」这个名称，未曾出现在旧约，只有出现在新约，对不对？ 3、三位一体的意思：就是三位上帝，但他们因为彼此同心，合而为一所以叫做三位一体对不对？ 4、三位一体就是一位上帝，但是因他藉着三种不同的现象，在不同的时期向人显现，所以看起来就变成三个位格，对不对？ 5、三位一体的意思是，其中一位是上帝，其他的所谓二位乃是被上帝造而特别有高的位置，几乎与神同等；或者有特别的任务，是代表神行事的，对不对？ 6、基督是比父更小一点的上帝，所以他说：「父原比我大。」对不对？ 7、所谓圣灵就是一种从父而来的灵感，特别是使人认识上帝的那种认知的能力，与上帝行事的规律？ 8、基督是父来世界上的时候的特殊名称，等到回去的时候，这名称和位份就归到父那里？ 9、圣灵是基督回天上以后，再来时另外扮演的一个角色？ 10、我在教会中，很少听到三一的道理，是什么原因？ 1. 从真理建立信仰基督教要我们从什么地方建立我们的信仰？不是从神迹，乃是从真理建立我们的信仰。你们信是从听道来的，道产生信，这是圣经的原则。道是建立信的是根基，根据于神永恒的计划，这样他的信仰就有永恒的价值、永恒的基础，有从永恒来的源头、智慧、永恒存在的那个连续性。从道建立信仰，而道就是上帝，所以神藉着他的道要我们认识他，并为这个原故，我们对于神的认识应当是没有别的信仰有办法达到的，而我们自己应当竭力追求认识我们的主。什么叫做神学？神学就是认识神，认识不单单是理念上的认识，而是整个生命的投入在神里面，享受我们所认识的，所信的。 「深信我们所信的」这句话表明我们是先信或是先知？我深知我所信的是谁，圣经很清楚的给我们看见是由于信以致于信。在以信为起点，以信为终点的中间，真正能使我们信的是道；基督是道，所以仰望那为我们创始成终的耶稣。这个过程中间，藉着圣父、圣子、圣灵对于圣经的启示了解，愈来愈知、愈来愈了解、愈来愈明白我们所信的是谁，这方面许多基督徒没有做到，或说我作传道人的，代表许多传道人说：「我们供应不够。」许多的基督徒作礼拜几十年，信主几十年，参加聚会几十年，但把重要的基督教信仰的课题跟他讨论时，才知道他乱七八糟，甚至有一些所谓事奉主很久的人也是如此。

对三位一体的错误认知在印尼有一个牧师德一个回教徒悔改信耶稣时所作的证，他解释三位一体，这牧师听完了，就说：「感谢上帝！我们作了那么久的牧师都不明白，而他告诉我，我就明白了。」我们去问他到底怎样明白的？那个作发讲的？原来那个人这么说：「所谓三位一体在可兰经里有一些概念，与基督教有异同的地方，但要真正了解并不容易。因为基督教也承认神是独一的，若神是独一的，三位就不可能，所以这位上帝就扮演三个角度。正像我开车的时候，我是driver,我到家里的时候，我是father;我到办公室的时候，我是manager。我是谁？我是manager；我是谁？我是father；我是谁？我是driver。你看，在不同的地方，人看我这一位，这个三位原来就是一体，这就是三位一体。」那个做牧师好久的人竟然说：感谢上帝！我现在了解了，原来这么简单，对不对？不对！这是很严重的错误。

另外一个曾经教过神学的人，我有一天对他说：「圣父不是圣子，圣子不是圣灵。」他吓了一跳，他说：「你不明白三位一体吗？」我问他说：「你明白吗？」他说：「圣父如果不是圣子，圣子如果不是圣灵，那就不是三位一体的上帝了。」我说：「怎么可能呢？」他说：「你这句话我不能肯定。」当我愈来愈发现，原来基督徒的信仰是这么薄弱，这么的不肯定，这么无知的时候，我就决定好好把神学讲座搞好。我们做父母的常常教导孩子应该知道很多事情，实际呢？他们不知道。你若真正做一个教育工作者，你要知道，并不是你讲了几句，他们就吸收了几句的，许多时候你敢讲一句话，是经过了许多的思考，和众多话语中间找出来应当讲的结论；你的结论对他来说，不过是还未作结论的众多话语中的一句话，其中的推论，还不是结论，所以教育是很难的。虽然如此，信仰的表白，对表白的了解就是这个神学系统，神学认知的一个过程。求主帮助我们了解，我们从先贤所传下来的信仰为什么是这样。 2. 自我启示的上帝先让大家思想的是独一的上帝，怎样藉着他自己的话来肯定他的独一，而以这个作为我们对他信仰的一个严格要求。以赛亚书四十五章5至7节：「我是耶和华，在我以外并没有神，除了我以外再没有上帝。你虽不认识我，我必给你束腰，从日出之地到日落之处，使人都知道除了我以外，没有别神；我是耶和华，在我以外并没有别神。我造光、又造暗，我施平安，又降灾祸，造作这一切的是我耶和华。」20至22节：「你们从列国逃脱的人，要一同聚集前来，那些抬着雕刻偶、祷告不能救人之神的，毫无知识。你们要述说陈明你们的理，让他们彼此商议，谁从古时指明、谁从上古述说，不是我耶和华么？除了我以外，再没有上帝，我是公义的上帝，又是救主，除了我以外，再没有别神。地极的人都当仰望我，就必得救。因为我是上帝，再没有别神。」当我们的上帝自我启示他是怎样的一位神的时候，他把他的独一性作了一个很严格的要求，来作为信徒对他信仰的一个条件。你要相信你的上帝是独一的上帝，上帝说：「除了我以外，没有别的上帝。」这成为十条诫命中的第一条诫命，第一个对神信仰中一定要遵守的条件，我们相信他是独一的上帝，除他以外，没有别的上帝。那么上帝在这节圣经启示的中间，就把与神是独一并列的两个原则提出来。 （一）与独一神并列的两个原则第一个原则就是无可相比的上帝，是没有任何一样东西与上帝是可以相比的，所以他说：「你们将谁比我呢？有谁像我样呢？」这里给我们看见，没有任何一个宗教的神观是清楚的，没有任何一个宗教里的神是真正的神，没有任何一个信仰系统或敬拜对象中间的上帝，是能与上帝相比的，他是不可比的，是无可比的，是独一的，这独的意义就包括在无可比拟的这件事实上面。

这二个原则，是上帝说我是独一的上帝时，他用第二本质来表现他的神性，就是他是掌握历史，超越历史的上帝，有谁像我一样，从古时陈明未后的事情呢？我先知道一切要发生的事情，我指明出来了。你们的神没有一个能这样做的，这样超历史的上帝，超时间的上帝，掌握历史的上帝，而且在历史中间显明真理，显示这世界要怎样结束的时候，这个上帝就把他的超历史性和独一性联在一起来讲了。 （二）在基督里的上帝认识上帝，就是要认识神所启示关于他自己的事情，这个叫做认识上帝。所有的宗教都在讲神，许多的宗派也照样传讲神，甚至许多的异端也都在传讲神；但是，只有那真正独一的上帝，藉着基督与圣灵向人启明的，使我们能真正认识他，所以真正的上帝是在基督里的上帝。耶稣在世界上的时候，对他的门徒说：「你们信我不是信我，乃是信那差我来的。」耶稣基督又对他的门徒大声呼喊说：「看见我的，乃是看见差我来的上帝。」所以，对神真正的认识，是在基督里面才能得到的，藉着基督的彰显，把上帝看不见的本性，藉着他荣耀的光辉显明出来；所以基督是上帝的形象，是那不能见的上帝所能看见荣耀发出来的光辉。这样透过基督认识上帝，这个认识是真正的认识。在基督里的上帝是真的上帝，在基督里的神是我们今天所信仰的神。

（三）透过圣灵认识圣子但是，我们怎能明白基督所启示的这位神呢？乃是那真正的神，透过圣灵先把基督荣耀起来，所以基督被圣灵荣耀起来的时候，我们就看见基督所讲的话的可信性。耶稣基督说：「圣灵来是为了荣耀我，」「圣灵来是为了耶稣基督作见证。」因此透过圣灵我们认识圣子，透过圣子我们认识圣父。圣父在基督里藉着圣灵对他儿子的高举同印证，使人认识在基督里所彰显的上帝，是那位真正的上帝。 这样独一的神，也就是三个位格同工的上帝，独一的上帝就是圣父圣子圣灵的上帝，独一的上帝是在基督里被启示出来的上帝，独一的上帝是透过圣灵的光照，使我们能认识的那位上帝。真正的上帝就是圣父圣子圣灵的上帝，怎么能认识三个不同的位格呢？一个上帝可能有三个不同的位格吗？三个不同的位格呢？一个上帝可能有三个不同的位格吗？三个不同的位格为什么不是三个上帝呢？为什么是一个上帝呢？是一个上帝而不是一个位格，是三个位格而不是三个上帝；这样的上帝是真正的上帝，是三个位格一个上帝，是三位而本质同一的上帝，这叫做三位一体。 那么我们认识三一是不是一件很难的事呢？是。中国有位神学家写了一本书，在书中提到，三位一体的道理不必从讲台讲，也不必讲。我亲自的问他：「为什么你认为三位一体的道理不必从讲台讲呢？」他的答案只有一句话：「因为愈讲愈乱，所以不必讲。」我就把这句话好好放在心里，然后祷告上帝：主啊！是不是愈讲愈乱呢？如果你能给我恩典，给听众悟性，你开通我们的心窍，给我们愈讲愈清楚的话，那么我愿意讲。所以我不认为三一不应当讲，我认为应当讲，要尽我们的能力讲，我们不能保证讲得多清楚，也不能保证听的人能完全明白，但是连讲都不讲，就得罪了我们的上帝。因为圣经告诉我们：他要我们认识耶和华。你们务要认识耶和华，务要竭力认识耶和华，他就必出现如同晨光。我们的主要如同晨光一样照耀我们，使我们这有限的头脑，使我们不能明白的道理，藉着圣灵在我们内中光照、运行，开通我们的心窍，启发我们，使我们可以明白

3. 认识三一神的困难我们对神的认识是否能绝对完全？我们对神的认识，甚至在永恒里也不能绝对完全的，我们今天对神的认识是有进度的。感谢上帝！如果神不是要我们认识他，他何必启示这样厚的一本圣经；百万言这样一本洋洋大观的圣经，只有一个目的，叫我们认识他、爱他、事奉他、传扬他。所以如果我们今天能对神的知识，对我们所信的上帝是谁有更深的认识，这是神的恩典，也应当是我们的追求，因为神是这样吩咐我们的。 不但如此，我们也先预备我们的心，因为我们认识他是不可能绝对完全的，甚至我们进到天堂与主同在，在永恒中间对他的认识，也不可能绝对完全的。为什么呢？因为只有神对自己的知识才是绝对完全的，我们无论如何进步，甚至在永恒中间受圣灵更完全的光照，我们也没有办法与神对神自己的认识等量齐观。我们无论如何不能从被造的人，跳到与神同等的位格里；为这个原故，在受造界中间，对创造界的认识，绝对不可能如同创造者对自己的认识那样的绝对完全；因此，我们预备心知道在认识的过程中，我们一定遇到一些困难。 （一）因为三一神是超理性基督教不是理性主义者，但是基督徒应当尽量发挥神所创造的理性，让我们的理性，不停在那些被罪玷污而不蒙光照、脱离限制的那个狭窄的自求位份。求主帮助我们，使我们脱离限制、蒙主光照，离开理性的自求，进到更向上帝敞开，认识真理的地步里面。那么为什么这个三一的道理是最难懂的呢？我要先从一方面来与大家分析这个特别的情形，在你研究神所启示的其他道理的时候，你要知道神是把他之外的其他事物向我们启示。但是，当你研究神自己的时候，你不是研究神自己以外所启示的一切，乃是神里面自己的一切，所以这就比研究神所启示他自己以外的一切更难白，这是合理的事情。 如果，当你发现的三位一体论，很难在理性中间发挥完全的效用，你不能完全感到他是合理的，这个不合理也是合理的，因为神是神。所以，我们应当在这里作一个很清楚的划分；当上帝把「无」启示给我们的时候，当上帝把「人」启示给我们的时候，甚至上帝把「灵界、天使、魔鬼、其他的事」启示给我们的时候，这些启示的范围，都是神之外，是被嘉宾东西，而人求认识人，同样是被造界的其他受造事物的时候，乃是受造者透过创造主，认识其他受造者的一个层次。 到了认识神自己的时候，神愿意启示自己。但是，他是超过自然、超过人、超过受造灵界的，因为他是启示者本身，他是创造者本身；所以认识神的三一性是很难透过理性的事情。这个难，如同这个不合理性，很难透过理性的事情，还是合理的一件事情。从这方面，我们建立我们的心遇到困难的时候，我们跪下来，求主继续光照，使那透过圣灵向我们启示的真理，可以超越我们理性的功能，在我们里面发挥光照的功用。 （二）因为是启示性的真理那为什么说研究三一是很困难的，因为这是启示性的真理，而且启示性的真理是启示者本身的真理，所以这个就是困难的事情。当神启示其他一切万有的时候，乃是启示了受造者他造的时候的一些本质，以及造的目的，与他造的时候所显出来的现象，我们可以在没有接受神的特殊启示之外，藉着普遍启示的现象，去看被启示的那些受造物。但是，在神的身上不是如此，神不在现象中间向我们说话，神乃是在他绝对的权威里面，透过圣灵向我们说话，我们只有在他话里面，不是在现象中间去认识他。不但如此，这是创造者本身的真理，所以这是超过受造界的位份，为这个原故，对这个真理的认识是很困难的。 （三）因为是独一者的真理这一点是最重要的一点。这是独一者的真理，因为这是独一者的真理，上帝是独一的。我认为上帝的这个一，与我们其他所有受造物的那个数目开端的一，是不一样的。你说我有一块，而这与我只有一块是不一样的；我有一块，买东西不够钱，回家再拿还有几百块；但你说你只有一块的时候，你就得考虑买不买了。所以有一块只有一块是不一样的，这是很简单的比喻。但是当上帝说我是独一的上帝的时候，就表示这里隐藏一个绝对独特的绝对性，是没有任何东西可以与他相比的；因为没有任何一个东西可以与他相比，所以这个我是个独一的上帝，也证明显明出来其他所有认知过程中间其他的层次，没有一样认知过程的程度，可以比独一的神启示自我的这个认知可以相比。我们对这个独一要非常严肃、非常认真，而且以敬畏的心来了解神是独一的上帝。这个上帝是独一的，「除了我以外，没有别的上帝。」这句话只有上帝可以讲，神是绝对的独一者，所以他与其他与他不同的受造界里在之物是绝对不同的；为这个原故，认识这位独一者的独一性要用敬畏的心志去了解他。这独一性一身隐藏着什么样的真理，我要从几方面与大家谈。 4. 独一神的真理「我是独一上帝，除了我以外没有别的上帝。」你不能把这句话拉下来从绝对界拉到相对界，来用相对的、被造的、有限制的、堕落的理性去衡量这句话，然后做一个结论，他是骄傲的。

（一）独一神在绝对界中你听这句话，在你传福音的时候，你常常发现有一些人有这样观念：「耶稣怎么可以说：「除了我以外，没有别的上帝。」这样的傲慢！那这样傲慢的上帝还是上帝吗？既然神叫人不可傲慢，他自己先傲慢，他作了一个坏榜样，上梁不正下梁歪，我不信他也是应该的。」在你传福音的时候，常遇到这样的问题，为什么耶稣说：「没有人不藉着我可以到父那里去。」上帝凭什么讲：「我是独一的上帝，除了我以外，没有别的上帝。」有人看了这句话，马上摇头，愿上帝赦免这个上帝，国为这个上帝太骄傲了。但是什么上帝可赦免这个上帝呢？这些人先把绝对者拉到相对界，再用相对界的范围，产生绝对错误的相对界绝化的自我错误，以这标准来审判绝对界的这个上帝。 在我们的相对界中，你可能错，我也可能错，所以我们就听不惯，在同样相对界中都可能错的一些人讲说：「我是绝对不能错。」如果有人那样讲，大家一定说：「哼！你是不能错的？好，从今我就不跟你作朋友；你讲你不能错，这句话就错了。」这是很简单的道理，在相对界中大家绝对化的自我，那是一个令人讨厌用不被接受的事情。如果你说：「是的，他讲这句话我一定要反对他。」为什么？因我反对他是一定对的，那么你也正在绝对化你自己了。在相对界里有一个最重要的事情，你把上帝当作相对界里的范围、里面的一份，难道他自己才可以说他是上帝，再说难道他不承认别的上帝是上帝、各宗教有各宗教的上帝吗？ 有一个传道人很可惜，他有一篇文章，我看了以后，感觉他的逻辑没有研究清楚。他说：「谁说没有绝对，绝对不存在的，就不可能有信仰；所以回教有回教的绝对，基督教有基督教的绝对，佛教有佛教的绝对；虽然大家讲起来都有点不大对劲，但是他们各人有各人的绝对。」这表示不是绝对的绝对，这是相对界的绝对化自我，不是绝对的绝对。他怎能那样写呢？所以这样讲他就类似存在了，这样子本来就证明绝对不存在了，但他说绝对是存在。当上帝说：「我是独一的上帝，险了我以外没有别神。」这句话讲的时候，就曾经触怒了一个德国人，他认为这样骄傲的上帝应该快快死；尼采就说上帝死了，讲不久他就死了。尼采说上帝死了，他所讲的上帝的死与上帝的独一性是有关系的。 （二）文化界对独一神的误会我今天要提到文化界怎样误会神的独一性的伟大和严肃的启示。当你要认识基督的道成肉身，你需要敬虔，因保罗说：「大哉！敬虔的奥秘。」我告诉你，你要认识神的独一性，你要敬畏，因为这个独一绝对不是相对界里，任何一个受造之物可以有权讲的那个自我绝对的表达，除了神以外。除了他以外，没有别人能有这样的表达。尼采说他的这些话乃是在他所谓伟大的、宗教性的《查拉图斯特拉如是说》（Thus Spake Zaratbustra,1883-1885）中提到的，是波斯主前几百年的一个所谓先知，从山上领受了所谓的启示，到山下来宣布了宇宙二元论的本体，本体论的二元思想，就是有神是光明的神，也有神是黑暗的神。光明的神与黑暗的神并列、并存，从永恒就先存在。光明的神与黑暗的神彼此争门，所以在他的思想中间，就被尼采所接受了，连神也是相对的。 黑格尔用的所谓绝对精神来代表上帝，是用了绝对精神的名称，但是黑格尔的整个思想，乃是把世界历史带到一个认知性的绝对范围里面，所以正论与反论一直在争。而黑格尔以后，有四个人一同起来反对他；丹麦的齐克果、德国的费尔巴哈、德国的尼采及马克斯，反对他的唯心论，进到唯物论，这些黑格尔的思想就把相对论慢慢地带到了所谓现代文化里面来了，尼采就接受了这个相对性。虽然不接受黑格尔的唯心论，尼采就变成一个好像处在两个世代中间，要把宗教的影响减掉，而带来一个新的人文主义的极端思想--这个以意志决定未来的超人的哲学思潮里面。

现在大陆的人空空洞洞的，什么都没有了，旧礼教已经崩溃了，新的东西没有建立起来，怪不得尼采就相当受欢迎。沙特与尼采，两个相当受大陆人欢迎，很像二十年前，你们的哥哥姊姊姨姨舅舅向我们的问题差不多一样。在沙拉物斯他拉的格言里，有一句很奇怪的话：「众神在天上开会。」上帝说：「我是独一的上帝。」尼采说：「天上有众神开会。」如果你研究了希腊的神话，你会发现在希腊的这个奥林帕斯山上，是众神居住的地方，所以他就把这种外邦宗教间诸多神的这个观念，就是众神的相对性放在他整个宗教理念中间。然后众神客客气气的开会，开到一半的时候，就有一位神站起来讲了一句非常礼貌的话，他说：「除了我以外，没有别的神。」这句话会触怒多少神？你想想看。所以，同样是神你竟然这样胆大包天，你竟然可以说：除了你以外，没有别的神？其他的神因为是神，不是生气，没有办法才生气；一个人生气表示无法可施，所以神是有办法的，他不用生气，而用笑；其他的众神就笑他了，笑不停止，连天都震动了。天怎会震动，我不明白，但尼采明白，最后众神都笑死了。所以这叫作「神死了」。在尼采的观念中间，绝对界是不存在的，在尼采的观念中间，绝对的神是不可以存在的；他要死，他死是因为他宣布他是绝对者。 盼望我们做基督徒的不单单是看看书，聊聊时间，知识份子不是告诉人我读过那几本书，你如果读书是为神而读，如果你要明白真理，是为了神、为了别人得福音的好处而明白真理，若你真盼望中国归向耶督，你要一条一条把中国人头脑里面的毒蛇猛兽拉出来，放在神的审判台下，用神的道去批判。台湾有很多青年人，现在是中年了，很有才干，很有福音的热诚，可惜没有神学。对不起！我讲了这话，可能包括你也正在走这条路，你无论有多少的思想、心理学、哲学、政治学、社会学的，如果你没有用神的道去批判的话，你没有办法真正拯救那些在知识份子的潮流中间，被非出于上帝而论的思潮所卷去的人，把他带到上帝面前。你不爱读理论的，你爱让实践的东西；谁不爱，我也不爱读理论的东西，读了就头昏脑胀，但为神的原故一定要知道。

当马克斯死的时候，还没有任何一个德国的大学被许可用他的书作教科书，或探他的书作教科书，他不是在朝的，是在野的，在野的知识份子，他的理论是没有人探的。但是竟然这个理论读也读不懂、听也听不懂、没有人要读的东西，一下子就卷成一个大风，把三分之一的人类统治在铁蹄之下。如果我们不认识我们自己的神学，不认识我们自己的理论，甚至不认识我们圣经隐藏的奥秘，和世界文化之间的那个关连是什么的，我们怎能帮助那些真正的寻求，而受那些文化的结所结死的人。 上帝说：「我是独一的真神，除了我以外，没有别的上帝。」当上帝讲这句话的时候，不是贬低其他的神，因为根本没有其他的神，只有一位神。而对神的产生，对神观念的曲解而产生的神，那是假的神不是真的神。我个人相当赞成费尔巴哈讲的话：「人造出了神来。」我不是说神是被造的，我是说有被造的神，那是假神；真神造人，假神人造。

（三）罪模糊了神的形像神创造人，把人造成有神的形像样式，所以在人的里面一定有神的观念，有神实体的影子，就是神的形像样式所带来的神的观念中很重要的的潜在能，所以这个宗教性才能产生。因为神的观念在我们里面，所以我们对神有一个概念，而这个概念因为罪而模糊了；虽然我们不知道神的样式是怎么样，但是又不能过一个没有神的生活。真正的无神论是不存在的，因为无神论的人已经把无神论当作神了，然后人就藉着那个观念作为一个理念模糊，去造一个比较合乎模糊观念的，或者已经被奠立的观念的神，那叫做假神。以这个角度来看，费尔巴哈的思想也没有太大的错误，因为他如果把他整个哲学演绎成对假神创造的来源，我可以了解他这么想。但是无论费尔巴哈、进化论、共产主义，最基本的一点，他从来没有提出来，就是为什么人会造神？为什么人有造神的可能？为什么？因为太多自然现象他们不能了解，不得不假造一个神出来；太多自然现象不能了解、产生科学的追求，或者产生假神的制造呢？我告诉你，真正的原因是：人是照着神的形像造的，所以那个神的形像的影子在人的里面，从那个影子反射出的假神，不是真神。 5. 独一神的观念上帝说：「我是独一的上帝，除了我以外，没有别的上帝。」独一这个字到底包含什么意思？在独一神这个观念里面，我们看见几个重点。

（一）亚伯拉罕建立独一神信仰独一神信仰是以色列宗教对全世界最大的贡献，在宗教界里面对神的这个观念，却变成了一个信仰体系，乃是旧约所建立起来的。在旧约我们看见以色列四周的民族都有他们的神，而且是众多的神；在他们不同民族之间，把不同的神加起来还是众多的神，但那些根本不是神，是他们认为是神。在这个充满诸神信仰、众多的神的神学观念和宗教世界中间，那位独一的上帝说：「我是独一的上帝。」就藉着亚伯拉罕一个人建立了独一神信仰的体系。当亚伯拉罕独自一个人的时候，神呼叫他出来，上帝透过亚伯拉罕要建立什么？乃是建立一个纯正神观的信仰体系，这个宗教的信仰的正确体系，是透过亚伯拉罕把它建立起来的，而亚伯拉罕在当时可以说是独神信仰人类的代表。亚伯拉罕的家乃是一个敬拜多神的家，在吾珥的习俗里面，他们是敬拜许多的假神，你如果研究米索不达米的考古学，你会发现许多眼睛大大的、脸孔长长的、胡须卷卷的，就是用古头或泥土做的假神，是当时他们所敬拜的神。 在犹太人一本传统的传记、传统的记录里面，让我们看到一个故事。亚伯拉罕小的时候，乘着他爸爸不在家，（他爸爸是做泥像、做假神的）就把他爸爸的泥像全部摔在地上，弄得乱七八糟，等他父亲回来的时候，问：「谁弄的？我做的半死，怎会变成这样？」亚伯拉罕说：「它们自己打架打成这个样子。」「这怎么可能？它们是泥土做的、是人造的，动都不能动，为什么能打架，你说谎，你告诉我谁弄的？」「如果他们不能动，是人造的、是泥土做的，你为什么拜它，还卖给别人叫别人也拜它呢？」当亚伯拉罕七十五岁的时候，上帝叫他：离开你的父家、本族、本地，往我要指示你的地方去。他就去了，他去的时候，他的父亲他拉跟他走，他的侄儿罗得也跟他去，老少同行。为何他爸爸跟他走？因为信仰的力量启发了他。所以你应好好传福音给你爸爸，向他作见证，直到他与你一同离开本族本家，往父要你去的地方。他拉跟他去了，他拉后来死在半途，亚伯拉罕向前行，就这样独神的信仰默默地就建立起来了。 以色列宗教对全世界最大的贡献，就是建立一个独一上帝的信仰，感谢上帝。在建立独一上帝的信仰的争门过程中间，神藉着审判、刑罚、管教、鞭打，把以色列训诲了，有几千年的时间。藉着摩西把律法赐下来，第一条：我是独一的上帝，除了我以外，没有别的上帝；你不可以制造偶像，你只能敬拜我。但是，直到被掠回来他们才真正学习了神是独一的。 （二）独一性是首要的启示上帝启示他的独一性，这独神的信仰，乃是神的启示中间，超过其他的启示最严肃的要求。所以在十条诫的中间，上帝是独一、居首位的，从这个地方建立敬畏的开端，从这个地方建立我们对真神认识的基础。神是独一的，对神是独一的这个观念清楚了，许多信仰上的困难就可以自动冰释。对神是独一的这个信仰坚定了，你可以有一个方向来追求你一生应当的道路。齐克果说：「一个清心的人，就是一个专一一致的人。」一个只有一专一志、一个目的、一个方向的人，这个是心里清洁的人，把圣洁的心与只有一个方向连结在一起，我想历史上前无古人，后不一定无来者，但是他是第一个。

没有一个人把一志与清心放在一起，这是很独特的看法，而圣经曾经有这样的要求，保罗说：「我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。我只怕你们的心或有偏于邪，失去那向基督所存纯一清洁的心。」清洁和专一配合在一起。如果一个人的心里只有一个志，这个志是神的意志的话，这个人一定过圣洁的生活。所以我说，对神是独一的这个严肃的要求，作一个很敬畏的认识，会产生一个实实在在的对你的一生有方向，有基础是很重要的，神严格的要求这件事情。我看见很多的青年人很有才干、很有才华、很有恩赐，但是心志分叉，一心三意、五意、结果毫无意义，没有方向。你要定下心志只有讨主喜悦，定下心志寻求神的意志，作为你的方向，神的旨意作为你的旨意，就在这个一致里面，产生了最大的动力没有分叉，而这个要建立在神是独一的信仰上面。上帝啊！你是独一的上帝。

（三）独一性的几层重要意义当上帝说：「我是独一的上帝，除我以外没有别的上帝。」这句话包含几层很重要的意思。

1、他是超然的神：他是绝对无可相比的，因此他是独一的。独一性就包含了超然性。 2、他是圣洁的神：当上帝说他是独一的上帝时，就包含了他是圣洁的神，绝对没有与他可比的，他是绝对神圣的。这样对圣洁的观念绝不是可以用道德的层次去了解，圣洁的观念就从分别的绝对性去了解。当我们说「分别为圣」时，什么意思呢？就是把它从一些等层次的其他范围里拉出来，使之归向上帝，在神的一、神的圣洁里有分。而分别为圣，就把圣作一个隔绝，而不把圣作一个道德性的东西。基督教（Protestantism）的道德观念是与圣洁发生相当关系，基督教里面的敬虔主义又把圣洁与有形的行动关连在一起，而圣经整个圣洁的观念不一定要从这两方面去看。譬如说：这个是圣地，这个是圣袍，这个是圣书，这个是圣剑。在许多的宗教都有他们的圣剑、圣经、朝圣的地方，是被尊为圣而不能相比的圣。而神说：「我是圣洁的上帝！我是独一的上帝。」就同圣发生关系了。但是有一些人说：「我是圣洁的，我没有犯罪，我没有奸淫。」这个是道德性的圣洁。还有一些人说：「你怎么知道你道德圣洁？」他说：「我不抽烟，我不喝酒，所以我很圣洁。」但不抽烟而爱恨人，与抽烟而不恨人，那一个更圣洁呢？把圣洁与一种有形的行为连在一起是更狭窄的一个观念。我要给大家看的圣洁，是超过有形无形的行动的。我不是赞成你抽烟，只有烟厂的老板才会赞成你抽烟。我乃是把你提升到一个神圣观念的圣。当神说：「我是独一的。」他是绝对自我圣洁的那一位，而没有任何一位在这方面可以与他相比的。

3、他是绝对的神：当上帝说：「我是独一的上帝」的时候，他就不能与其他非独一性的等量齐观，所以他自然而然就告诉我们，他是绝对的上帝，他不在其他的众多里面、相对界里面，他乃是与众多不能相比的独一的本性里面，所以他是绝对的。

4、他是与永恒性的相连：当上帝说我是独一的上帝的时候，他就跟永恒连在一起讲，说：「我从起初指明末后的事。」他的永恒性与独一连在一起。 6. 神是不可比拟的

从以上四方面可以去了解神的独一性。当上帝讲这些话的时候，他把比拟的可能性否定掉了，所以「你将谁比我呢？」就是说没有类比学可以帮助我们认识上帝，这是一个很严格的要求。请你注意下面这句话：「你将谁比我呢？」这个就在否定人在解释三位一体的时候，用各样的比喻了；而我们已经习惯了在过程中间，为了认识那艰难了解的三位一体，我们就制造了一些比喻，来比喻上帝好象这个，好像那个，使我更容易明白。而这句话在神的启示中被否定掉了：「你们将谁比我呢？你们用什么比喻来比我呢？我是不能比的。」

比喻三位一体的类比学是不可能的。我刚才提到的那个弟兄是回教徒，二年前离开世界了；因为他解释的三位一体有可能被接受，甚至许多回教堂也请他去演讲，他算是一个突破，在回教徒与基督徒间的一个突破，但他的解释是错的；你若研究神学历史、教会历史，你就知道他的研究是错的。我是driver,我是father,我是manager，这个不是三位一体，这是一位三功用，不是三位一体，这叫一人三职，这叫一位三态，这是形态论的三位一体，这是形态论的解释，不是三位一体，这个比喻绝对不能用在三位一体的上面。因有三位一体的本身已经说了：「我是独一的，你将谁比我呢？」甚至在奥古斯丁伟大的三位一体神学论文里面，他告诉我们许许多多神的形像，可以在受造界里看到。虽然如此，我再说把比喻当作解释，只能把三位一体的某一种比较可能认知的程度，作一点最简单而最肤浅的解释，而没有办法使我们真正明白三位一体。

7. 解释三一的常用比喻(1)

现在我们要思想到通常用来解释三位一体的比喻。

（一）水蒸气、水、冰

水叫做H2O，两份的氢一份的氧。当水变成蒸汽的时候叫作H2O，水变成冰的时候，还叫作H2O。所以你看水、冰、水蒸气都叫作H2O，本质相同，照样圣父是上帝、圣子是上帝、圣灵是上帝，所以这个就叫作三位一体了。这个比喻没有办法解释三位一体，你把水冷却的时候，它就慢慢缩小，缩小到摄氏4度的时候，它就再慢慢的膨胀了，违背了自然律了，为什么？我只知其然不知其所以然，科学家也没办法解释。我知道一件事情，水如果不膨胀，冬天的时候整个的海都变成结的冰要沉下去，我们就没有办法在冬天吃海鲜，所以神很爱世人。神爱世人，甚至将水在4度的时候膨胀了，就叫作自然恩典，不单单只有救赎恩惠，还有普世恩惠。所以膨胀起来就体积增大，就浮起来，就保护了海洋里的动物，感谢上帝！造物者也是保护万物者。

零度的水变成零度的冰的时候，需要每一个毫升拿掉80个卡路里。零度一直把它升高，卡路里增加，1°、2°......85°、90°、95°、100°的水时，再爆下去变成100°的水蒸气，同样100°的每一个毫升需要加上540个卡路里的热能，它就变成膨胀七百倍的水，变成水蒸气，这样火车就发动了。但是你不要忘记，从冰变成水的时候，从水变成水蒸气的时候是同样的东西。但是圣父不会变成圣子，圣子也不会变成圣灵的；圣父永恒中间是圣父，圣子永恒中间是圣子，圣灵永恒中间是圣灵；而圣父不是圣子，圣子不是圣灵；圣父第一个位格，圣子第二个位格，圣灵第三个位格，但不是三位上帝，是一位上帝。三位一体的上帝，是三个不同位格的一位上帝，你不能用水来作比喻的，不能用水来作解释，如果为了使人容易了解一点点，你用了这个比喻，请你马上加上一句：「但是这个比喻不完整，这个比喻也不够资格。」为什么？因为在这个比喻中间犯上一个很大的毛病，使神变成位格之间会变化的，这是不可能的事情。

17年以前，我在台北某个教会的一个主日周讯里面，看到一个教会领袖在讲道中间提了这些话：「圣子就是圣父在肉身的彰显，而圣灵又是圣子从头到地上的彰显，我们就在这位上帝里面蒙恩了。」当我看见这些话的时候，我摇头，可惜这个教会领袖没有神学观。我盼望下一代不要如此，我盼望下一代不要如此，我盼望你们接棒的时候，好好定下心志研究神的话语。

（二）花形、花色、花香

第二个比喻，由一朵花作比喻，当你把一朵花拿来作比喻的时候，你就说：看哪！这是一朵花，但从这朵花发出了三样的东西：第一有花的形状，第二有花的颜色，第三有花的香味，你看花形、花色、花香岂不都在同一朵花吗？这就叫作三位一体。如果花形与花体连在一起，而花香从花体表现出来，而花的颜色乃是在花的体里隐藏着的，这还没有办法解释三位一体。为什么？因为虽然是一朵花，但是花香是花香不是花，花色是花色不是花，花形是花形不是花，虽然花香花形花色同体存在，但是花香是花香不是花。若花香不是花，那化香是什么？花香是花「的」香，花形是花「的」形，花色是花「的」色。但是圣父是上帝，圣子是上帝，圣灵是上帝；你不能说圣父是上帝的父，圣子是上帝的儿子，那么父母中间成了祖父与孙子的关系了。圣灵是上帝的灵，但是圣灵本身是上帝，所以这个比喻还是没有办法让我们了解三位一体的。

（三）

太阳的本体、光、热

第三个比喻是太阳，很多人以为这是个很好的比喻，我也曾经以为很好，直到我再思而三思，我发现不行就是不行。太阳有本体、太阳有光辉、太阳有太阳能，太阳的能隐藏在光辉里面，光照着的地方，能就跟着它出去了，但是本体还在本位，所以如果把本体当作圣作圣父是看不见的，但是藉着光看见的话，基督就像父的光辉照耀出来，也好像有圣经的根据。而光辉看得见，太阳能看不见，这个能就表示基督的福音传到的地方，圣灵就作工，那是看不见的。但这不是不对，为什么？因为太阳光不是太阳，我们常常用太阳这两个字来代表太阳光，或者反过来说以太阳光称作太阳，那是语病，我们常犯这个语病。例：「你不要站在那边，那边很热；来这里，这里没有太阳，那里有太阳。」如果那边有太阳，你早就烧死了，应当是那边有阳光。太阳光是太阳「的」光，太阳能是太阳的光所隐藏的能，太阳的本体是太阳的本身；太阳的本身不是太阳光，太阳的本身不是太阳能，照样的圣父圣子圣灵，不能用这个比喻来表达出来。

为什么这些所谓伟大的比喻，这些常用的比喻没有办法解释三位一体？原因只有一样，因为这些都在受造界的层次，而神是创造者的本身，创造者的本身与受造者的层次是绝对不一样的，所以创造者没有第二，没有其他，就是三位一体的上帝是创造者，所以神说：「我是独一的上帝，你用什么与我相比呢？」这样类比学在解释三位一体的事情上，就变成一个不可能。

下一章我们继续思想任何一个层次的比喻比这些都更好，但是还是不可能。我盼望本书给你们一些思想与信仰上的澄清，让你更明白我们信仰的拦阻、困难、可能性与限制是在什么地方。

上章目录下章


二、三一神的渐进启示

经文

1、创世纪一章26-27节：

上帝说，我们要照着我们的形像，按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牧畜，和全地、并地上所爬的一切昆虫。上帝就是照着自己的形像造人，乃是照着他的菜像造男造女。

2、创世纪三章22节： 耶和华上帝说，那人已经与我们相似，能知道善恶。现在恐怕他伸手又摘生命树的果子吃，就永远活着。

3、创世纪十一章7-8节： 我们下去，在那里变乱他们的口音，使他们的言语，彼此不通。于是耶和华使他们从那里分散在全地上，他们就停工不造那城了。

4、以赛亚书六章8节： 我又听见主的声音，说，我可以差遣谁呢？谁肯为我们去呢？我说，我在这里，请差遣我。

让我们继续思想三位一体神学理论的困难及价值何在。上一章提到以类比学来明白三位一体，不是完全绝对可能的事。神是神，你将什么来比上帝呢！上帝说：你将谁来比我呢？没有任何一样东西可以比上帝的，所有我们借用来比上帝的事，都是被造之物；被造与创造之间，有一个本质的差异；所以被造之物没有办法来完全了解，或借着被造之物也没有办法完全反映出神到底是怎样的一位上帝，神是自我启示的上帝。 1. 解释三一的常用比喻(2)

我在前面曾提到，我们在受造界中，常常拿来比喻上帝、解释三位一体的那些类比，我曾提到的有四个比喻，现在让我们继续来思想，还有那一类的比喻是可能或是常被人用作为三位一体的解释。

（一）1x1=1

有一次我在一个地方讲道，那个地方应当是基督教的地方，但是当时却有一些回教徒用各样的诡计和办法，盼望把那基督教区变成一个回教区；所以他们用了非常不高尚或卑鄙手段，他们用各样的办法，使回教的男子与基督教的女子恋爱，在婚前使他们都怀孕了，然后用这种关系使爱情与宗教混在一起，让他们的孩子可以变成回教徒，就用这个办法把基督教一网打尽。当时我去布道的那个城市，可能是亚洲基督徒比例最多的城市，在16万的人口中间，大概有13万是基督徒，你可以想像比例是很大的。但是在比例大、份量多的这个基督地区，常常是很不注重本质，这些人生下来就是基督徒，他们就没有真正经过一个个别的挣扎、信仰挑战所带来的反应与决断，以致于不是个别清楚知道为什么作基督徒。

在那个地方聚会的时候，我讲道提到三位一体的道理，提到耶稣基督的救赎，圣灵怎样重生人；以后就有一张问题拿来了，我一看第一句话就把我列入世界冠军之列了，他说：「世界最笨的人没有像你这样笨的，你懂不懂什么叫做一加一加一等于三，为什么你解释三位一体好像告诉人，一加一加一等于一，一加一加一等于三，你懂不懂？」这个人竟把我列入世界最笨的人之一，但是基督徒要有爱心，于是我就求主给我智慧，如何来回答这个问题。我说：谢谢你提醒我，我实在是最笨的，因为圣经上说：「上帝却拣选了世上愚拙的，叫有智慧的羞愧。」我记得我七岁的时候已经学了、也已经了解了一加一加一等于三，我记得我后来变成八岁，我不知道你记得不记得，当我八岁的时候我已经学了一乘一乘一等于一，我不知道你是不是只有读到二年级没有升到三年级？所以一加一加一等三，但是一乘一乘一等于一，三个一乘起来还等于一。这个至少给你看到三位一体的三与一、一与三的关系有可能不是用加的方式去了解的。我不承认一乘一乘一等于一就是三位一体，但是三而一，一而三的可能性，并不是用一加一加一等于三就可以否定的。」会众非常安静的听，我不知道那个人后来跑到那里去了。

我不告诉你一乘一乘一等于三位一体，但是一乘一乘一，就与一加一加一有不同的地方，一加一加一的观念就是不能逃脱那个三不等于一，一不等于三的观念，但是一乘一乘一却可能成为在三个一的中间，还是一个一这个观念的存在。所以我们的思想常受一些非常肤浅的，或我们原有的文化、观念、量的这些东西的观念来限制了，以至我们没有办法跳越过那些捆绑，这是一个简单的，也是不成理的类比，因为这里面还是毛病的。但是如果这个一的本身是无限大的话，事情就不一样，那么无限大加无限大加无限大还是一个无限大，就与一加一加一等于三是不一样的。但问题是无限大还可以加吗？还有毛病在里面，把无限大加上任何东西，是可能的吗？这还是有毛病在里面。所以无限大加无限大加限大，等于无限大还是可以使我们从这个加的程式里面，看见三位一体的可能性在里面，因为神是无限的。圣父是无限的上帝，圣子是无限的上帝。圣经提到：他以无穷之生命的大能作了祭司。所以耶稣基督是无限的，圣灵是无限的圣灵，这是约翰福音第三章提到的，因为上帝把圣灵赐给他是没有限量的，所以这样无限的父、无限的子、无限的灵乃是无限的上帝，是三位一体的无限，还是可能的，但为什么止于三这就不容易了解了。

（二）空间里三与一间的结合点

另外一些比较常用或者可能有被用的，就是在空间里面找到三与一之间的总结合点。当我站在这里的时候，我左右也可以连成一条直线；当我站在这里的时候，我上下又可以连成一条直线，这个总观念用中文来讲只有一个字，就是「宇」字。宇宙的宇就是这上意思，上下四方总归就是叫宇。我在一个地方定位的时候，这个地方就是上下左右前后四方的总交结，所以我站的地方这个点就是上下中间连线的一点。这个点就包含有三上不同层次的平面，结合在一起的这个一，这样三个层次在一的中间可能存在，这也被人用为比喻或了解上帝的三位一体。但这还是一个很困难的了解。

（三）时间的类比

接下来的一种类比就是时间的类比。我现在所在的这一段时间，乃是在整个过程或历史的中间的一刹那，而这个一刹那从过去来看叫作未来的，从未来来看叫做过去的，从现在来看叫作现在的。这个现在是过去的未来，未来的过去，现在的现在；而过去是时间的一部分，现在是时间的一部份，将来是时间的一部份，最短的是现在，而最难经历的是现在，所以从许多感受的思想来说，现在好像是最长的，特别是那些在等候中的人说：「现在要什么时候才能过去呢？」现在长得不得了，而现在是时间过程中的一部分。一个时刻的本身都包含有过去曾经是未来，而现在是现在的三个阶段的总结合，为这个原故，在时间中间也有这三个观念。希腊人早就思想到「三」是一个很特别的数目，三是一个很完整、很特别、很不同的数目，除此以外还有另外一些可能性来描写三位一体的。

（四）几何学的类比

我个人就提到一个关于几何学的问题，如果我们在这里点了一个点，把这个点移动的时候，就变成线，把线移动变成面，把面移动变成体，把体移动变成什么我们不知道，但体的移动产生时间，体的移动就是时间的必须，所以爱因斯担就把第四度空间叫时间。三度空间的本身是一个体的方位，三度空间的本身是几何学里的一个体，这个体就是用三度空间定它存在的。但是这个在空间中存在的个体单单移动的时候，并没有改变它的形状，但是它却用了时间。这个三方的东西经过时间就产生了移动，所以时间变成移动必须不可缺少的因素，这叫时间。所谓四度空间，有人用四度空间来解释属灵的事情，我认为这个太肤浅，四为属灵的事情可能高过许多的度，不单单是四度而已。四度只不过是三度空间的移动，还是在物理界里面。

我现在要问一个问题：点存在不存在？如果点存在，在那里？我把在这儿的大点，再放到更大点，更大点就是一个圆，就是一个而不是一个点，所以点根本不存在。点变成线，可以量出长度的时候，存在不存在？仍然不存在，因为这个可以量出长度的线，如果有厚度的话，或者有宽度的话，就是一个而不是线。只是长度没有宽度的，你怎么能知道它存在呢？还是不存在，所以线的本身根本不存在。第三样是当线变成面的时候，有长度有宽度，存在不存在，还是不存在，因为如果它存在的，至少它这个面会有多厚，一有厚度，不管有多薄，还叫做一个薄体，所以面还是不存在；但当面移动变成体的时候，体就存在了。惟一的存在体在空间里面是三方的，所以三体存在变成有一个关系在里面，我这句话并不是告诉你三位一体就是一块四方形的东西，而是告诉你三位一体的上帝是存在的上帝，从这里去了解一个小小的点而已，就是三与存在性的关连，而非三位一体的上帝是一个观念中的存在。

我们应当把这理念中间的存在，与实体中间的存在作一个很清楚的本性式的划分，若不如此的话，我们所的知识乃是扁平的、没有真正效用的。今天我们研究上帝不是单单从理论上研究他在理念中间的存在，我们研究上帝是研究神的本身，而且经历神自己的同在、神的应许，神自己在我们中间，成为我们与他同行的那个具体力量，这样理念界的神不，与实体中的神学是不一样的。我们应当在研究神的时候，同时也经历神；思想神的时候，同时也享受神；了解神的时候，也同时感受神的恩典在我们身上。

（五）用灵魂体比喻三位一体

对三一的存在，有人就用另外一个办法来了解三一了，他说：「上帝是按照自己的形像样式造了有，所以神是三位一体，人也是三位一体，因为形像样式像上帝。那么怎样表示人像上帝呢？因为人有灵魂体，所以这三个在一起还是一个人，就叫做上帝的三位一体。」这有一些不是很合理的地方，人是一位一体，不是三位一体；人里面不是用灵魂体来划分的，如果用灵魂体来划分，这个圣经的根据还是不够强。我知道许多基督徒用这样的办法来分人里面的因素是什么，在神学上叫作「人的三义说」或「三元说」，但是这个理论在圣经里面的基础还是不够清楚的。许多人把理智、情感、意志放在魂里面，他们就说魂的里面有理智、情感、意志，但是没有任何一节的圣经支持这个理论，你找到了吗？有那一节圣经讲到理智、情感、意志是在魂里面的，如果理智、情感、意志在魂里面，则一切的思想功用都不可能变成属灵的，而魂的本身也不会从思想跳到灵的范围里去，所以我盼望我们在讨论人论的三元或二元论的时候，来思想这个法则。 2. 渐进启示的三一神

圣经上提到神是三位一体的上帝，神在自己的启示中间怎样的表达了这个可能，怎样的表达了他是三位一体的上帝呢？我们现在先读几处的圣经：创一：26、27「上帝说，我们要照着我们的形像，按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牧畜，和全地，并地上所爬的一切昆虫。上帝就照着自己的形像造人，乃是照着他的形像造男造女。」三：22「耶和华上帝说，那人已经与我们相似，能知道善恶。现在恐怕他伸手又摘生命树的果子吃，就永远活着。」十一：7、8「我们下去，在那里变乱他们的口音，使他们的言语彼此不通。于是耶和华使他们从那里分散在全地上，他们就停工不造那城了。」赛六：8「我又听见主的声音，说，我们可以差遣谁呢？谁肯为我们去呢？我说，我在这里，请差遣我。」

（一）从自称中了解启示原则

在这几处经文，我们看见特殊的名称，上帝用以自称他自己，当神称自己的时候，他有时候讲「我」，有时候讲「我们」。在创造人的时候，他讲我们；他要把人驱逐出伊甸的时候，他说他与我们相似；在差遣人传道的时候，他又用我们「谁肯为我们去呢？我可以差遣谁呢？」我们应当称为注意一下这个名词，原来在东方或在中东的宗教观念，他们用威严的神对上帝的荣耀，威严才能用复数的名词来表达；虽然加此，那是人对神的称呼，而不是神对自己的称呼。可以说在其他的宗教，特别是那些错误的宗教中间，他们的神不是自我启示的，也没有为自己作任何的自称。

但是在我们基督教的圣经，无论是旧约、新约，神都自我启示，在自我启示的中间，以那第一位格的自称来称呼他自己。这样，耶和华说「我」，耶稣说「我」，圣灵说「我」；无信纸圣父、圣子、圣灵，都曾以自称的名词跟人讲话。当上帝称呼自己的名称时他说「我们」，当创造人的时候，他说照着我们自己的形像来造人，耶和华就照自己的形像造了男造了女。那些个以我们的名称来称自己的上帝，是位怎样的上帝呢？这「我们」到底代表谁呢？「我们」到底是什么成份在里面呢？你从旧约的圣经一直看到新约的圣经，你会看到一个很重要很重要的启示原则，叫做进展式的启示，因为是时展式的启示，神就把一些很重要的原理启示了，再把细则慢慢交待出来，这是神启示的方法。

（二）三一性启示的进程

关于救赎的问题，我们在旧约里就看到了用皮衣给人做衣服，到了以赛亚书我们看见这就是上帝的义；到了新约时，我们看见这个皮乃是上帝羔羊的死，藉着他成为我们的义；到了罗马书你就看清楚了，在十字架上他把义赐给人，加给那些因信称义的人。因信加给那些因信称义的人，所以基督的死就变成了我们的义了；到了哥林多前书一：30，是上帝使他成了我们的公义。这个羔羊到了林後五章，提到他是逾越节的羔羊，就是耶稣基督；到了启示录，羊为城的灯，普照在永恒的里面。这样启示就慢慢的、一步一步愈来愈清楚，愈来愈进展的，以至从原则性的了解到细则性的完整周全的了解，这是神启示的方法，在三一论上也是如此。 神在整个旧约里所要建立的，像章一章所提到的，就是独神的信仰，而独神信仰的建立，经过他给他子民的许多管教、鞭打、刑罚、审判，使他们继续不断回到那真正的、原有的信仰里去。如果神不是藉着管教、鞭打，以色列民会愈来愈混乱，愈来愈不忠，愈来愈偏离真理，而与外邦人同流合污；所以神藉各样的办法来过滤他们的信心，使他们站在独神信仰的纯粹宗教观念里面，这个是以色列宗教对整个世界最大的贡献。旧约就先把神的独一性奠定了，到了新约，三一性的启示就愈来愈清楚了。所以到耶稣基督自己来的时候，他就先把三一论在约翰福音第十四章到十七章很清楚的交待了，然后他就往父那里去了；以后，就藉着父与子差遣了圣灵来到世间，就开始了建立教会的一个时期。这样神的启示就是逐步进展的，从独一性变成三一性，从独一的上帝变成三个位格，这样我们对神是三一的了解，就愈来愈清楚，愈来愈清晰，愈来愈完全。

（三）渐进启示的必要

为什么要从独一神先奠定，不是起初就把三一的思想都很清楚的告诉我们呢？因为神做事有他的原则，独神论的建立，需要很长很长的一段时间，在这段时间奠定清楚了，才能了解三位在里面到底是怎么结合，到底是怎么样的意义。如果起初就把三位一体的道理都讲出来的话，很可能以色列宗教中间就变成与外邦有相似之点，把三而一的上帝误解、变成三位不同的神了。所以独神而三一，是从一个进到了解三位的这个程序而开展出来的，这样就使得整个历史中间对神的信仰，没有大的差错。到了第四世纪的时候，可以说对三一论的争论就已经作了一个大的总结；第四世纪以后，就成为历世历代不能再随便偏离的那个正统的信仰规范就建立起来了。

3. 独一神的名称

神在自称的时候，有一点跟外邦那些称呼他们的神，好像是一样的，就是把荣耀归给他们的神，因为对神的尊严超过人的，而表达一个超过人性描写的方式，就是所用的辞句是复数的；但是神启示他自己的时候，以自我称呼自我，与其他的宗教称呼是不一样的。

（一）神以「我们」自称

他说，我们照着我们的形像样式造人，这个「我们」到底是谁与谁之间叫我们呢？在一些文化中，如在印尼有几个地区，他讲「你」时，却不讲「你」，而是讲「我们」，如果他讲「你」是很不礼貌的。我到那里去，他们把：「你家人好吗？」讲成：「我们家人好吗？」初时很不习惯，我们家人，我们什么家人呢？他把你当作我们的一部分，当作自己亲人，是很亲切，很美的表达。

但在神学里，「我们」所指的为何？到底神用「我们」这个字是什么意思叫？有一些圣经注释甚至大胆说：「是独一的上帝与天使之间的对话。」你绝对不能接受这样的解释。为什么？因为神是创造者，当他创造人的时候，这是在物界、在大自然当中创造的最高峰，最代表性的著作，最伟大的成就，最复杂且最後的创造物，所以在这里他是以创造者的身份讲自豪感的。什么人什么位格，灵界任何一种生命，怎会有资格列入「我们」这个范围之内，所以这不是神与天使之间的会话，这是神自己的会话，而神自己的会话就成为人与人之间商榷，人与人之间研讨，人与人之间可能达成的思想的统一，或和谐的生活的惟一可能性，所以三一论是很重要的。

三一论不应当停留在我们的思想中间，成为各神学课题中间的一门，三一论应当使我们了解，神不但成为我们存在的基础，圣父、圣子、圣灵之间之商讨，圣父、圣子、圣灵之意意志的一致，圣父、圣子、圣灵之间的相交，应当成为我们建立社会的基础，应当成为我们教围契的基础，应当成为人与人彼此接待的基础，而三一论就成为一个活的应用，就变成我们整个社会，整个教会怎样彰显神荣耀，以及爱的交流的一个应用基础。感谢上帝！这样「我们」这个字是表示三个位格彼此之间的会话，三位位格之间的商讨，我们要照着我们的形像式来创造人，于是神就照着自己的形像样式造男造女。

（二）独一神是多数名称

第二方面我们看见神在创世记许多的章节中，还有旧约许多的章节中间，都用复数的名称来称独一的上帝。我们的上帝是独一的上帝，原来在英文当中有单数与复数之称，而在中文省掉，中国人把动词和时间的观念都减掉了：我吃，今天吃，昨天我吃，明天我吃；如果是过去式，则说「吃了」一个「了」就了。在多数单数之间也节省得不得了：我一个「人」，你一个「人」，我们都是「人」。你不会说：「一个人、二个人"S"；英文就有one boy ,two boys；但中文则没有"s"这个字，一就是一，二不是一，照讲中国人应该很容易明白三位一体才对，一个人、三个人都是单数。」

圣经里面很奇妙地当用到神的名词、提到独一性的时候还是照样用多数的，所以在说：以色列啊！你要听，你们的上帝是独一的上帝。那么是不是指三呢？是指超过三的名词。犹太人希伯来文的当中，有一特别的地方，不单有单数、复数、还有多数，所以三种不同的形容词，三种不同数字的指定，因此是一、二，然后才多，一、二，多，只有三以及三以上的数目才可以用多数。但圣经上说：以色列啊！你要听，你们的上帝是独一的上帝，而每次用在「上帝」的名称上，都是用超过三的多数称呼，不是二，虽然二在希腊文、拉丁文、英文中都可以用复数，但在圣经里面二只能用双数，不能用多数，而三以上才可以用多数。你们的上帝是独一的上帝（Elohim），Elohim是指三以上。

对三位一体的道理，好像按名词来说，圣经从来没有用过这个名词；按这个词来说，旧约未曾出现、新约未曾出现；但是按整个结构来说，整个真理的启发来说，早就隐藏在圣经里面，神是独一的上帝，很奇妙的。虽然用的是多数的名称，但是每一次圣经提到动词的时候，都是用单数，你要注意这一点。所以你的上帝要你去，你的上帝拯救你，提到神的工作时，所用的动词都是单数的，这是很奇妙的描述。三位一体的道理隐藏在圣经中间，三一的道理不是逻辑完全推演出来的，三位一体的道理是启示的真理，因为这样，我们就接受这是神所启示的。 4. 圣子在旧约的显现

我们看见在旧约中间，有神藉着人形彰显在历史中间，向人显现的事情。在以色列的一些先祖，他们的宗教经历里面，有一些人看见了上帝，而这件事在逐渐启示中，在新约好像是一件不可能的事情，因为新约至少有5次提到神是不能看见的：「从来没有人看见神」，「从来没有人看见上帝，他是住在人所不能见的光里面。耶稣基督是那不能看见的上帝所发出来的光辉。」如果上帝是不能看见的，那么旧约里怎可以讲摩西和耶和华是面对面见上帝：「我亲眼见了你」。以赛亚在圣殿，看见耶和华坐在宝座上面。这怎么讲，这到底是旧约的人见错了，或者是新约的人写错了？如果他们见的是真神，而新约的人不承认，岂不是新旧约相矛盾了吗？到底这些人是不是见到上帝？我们在旧约圣经看见这一类的显现，与这一类的宗教经验是相当多次的。

（一）神藉人形向人显现

亚当夏娃在伊甸里面，我相信神对他们说话的时候，不是听见晴空霹雳的声音，乃是有耶和华在园中行走的记录告诉我们：有位格者有形像的向他们显现。而这一位向他们显现的是谁呢？不但如此，我们看见当亚伯拉罕在那里静坐的时候，看见耶和华的三位使者向他走来，所以他就走向前去，以迎接他们，俯伏在他们面前，给他们洗脚、欢迎他们、接待他们，这其中把他要做的事讲完了以后，两个就走了，剩下一个在那里。

亚伯拉罕知道事情不妙，因为所多玛、蛾摩拉里面至少还有一个他那不大听话的侄儿，他还是继续爱他的，所以他就在耶和华面前祷告了。圣经清楚的记载，接受他代求的那一位是耶和华，他是向耶和华祷告，所以留在亚伯拉罕面前的这一位使者，乃是一位耶和华，亚伯拉罕就向他祷告：「如果那城里有50个义人你消减吗？」「如果那城有50个义人我绝对不消减。」「......如果只有10个人怎么样呢？」「如果只有10个人，我也不沙龙有减那城。」有没有10个？在罗马书我们看到连一个义人也没有，所以神把火降下来。

罗得-----新约圣经说他是义人，他跟叔父争财产、吵闹是不属灵的一部份；他没有礼貌是不属灵的一部份，对长辈不够尊敬是不属灵的一部份；但他能够在环境中出淤泥而不染、濯青莲而不妖是义人的一部分。所多玛、蛾摩拉充满罪恶，而他守住自己的义，且为他们义心天天伤痛。罗得看见那个城市败坏、邪恶、淫乱、同性恋加添，他很痛苦；不但如此，罗得是拒绝与人同流合污的。当那两个人进到他房子以后，可能是以非常美貌英俊男子的身份的形像显现的，马上吸引全城市同性恋的男人来了，所以那些人就叩门说：把那两个人交出来，我要与他交合，这是同性恋。罗得说：「不能如此，你们不能做这恶的事情，我不许可你们做件事。」且罗得有一个牺牲的心：「若是你们真要这样，为了保护神的使者，我把我的两个女儿交出来，让你们凌辱她。」这个牺牲是很伟大的。罗得还有很伟大的家庭教育，因为到那一天他说：「我的两个女儿还是处女。」

我现在要从三一论来讨论，有三位使者到亚伯拉罕家，而后两位离开，留下的这一位使者，亚伯拉罕对他祷告是以人对神祷告，称他耶和华，这一位是耶和华，那么他是谁呢？有人认为那三位就是圣父、圣子、圣灵，我不敢这样下结论，我相信这一位耶和华，乃是那一位未道成肉身以前，藉着人体的形像向人显现的耶稣基督，这个叫做上帝藉着人的形像来显现的启示。所以在旧约里面，基督还未道成肉身以前，曾以人的形像来访问人，不同的地方，当时他不是透过女子生，而成为有血有肉的身体，乃是以创造者无穷的大能，藉着人的形状向人显现的这个启示。

（二）圣子显现对真理的启示

我们在旧约里面还看见一节很特别的圣经，圣子得着权柄以神的身份从圣父那里降下灾祸给人，就是创世纪十九章24节：「当时耶和华将硫磺与火，从天上耶和华那里，降与所多玛和娥摩拉。」我们若注意创世纪十六章7至13节，十八章1至19节与29节，在这些经节中，可以看到许多奇妙的事情。在这里亚伯拉罕认出了他是主，如果这三个到他面前的是天使的话，怎么可以接受人的敬拜、人的俯伏呢？怎么可以接受人称他为主呢？而这其中的一个就是领受他祷告的那一位耶和华。十八章31至33节，在这里很清楚的看见不是耶和华的使者，乃是提到耶和华自己。所以在旧约里面，我们曾看见神以人形显现，向人启示某一部份的真理，对人做了某一部分的交往和教导，这是圣子在旧约中间的显现。

我们看见这样的例子在旧约中间还有很多次，其中一次就是雅各在雅博渡口的时候与天使争战，当他们摔跤结束时，耶和华的使者就在他大腿窝摸了一把，从此以后他就变成瘸腿的。如果你说这是天使与人力量相等，这不是的，这是神自己的能力：「你与神与人较量都得胜了。」这个得胜是让步式的得胜。许多时候神就让你胜了，那天与雅各交战的是耶和华。

旧约给我们看见约书亚有一次孤独的时候，看见一个大汉显现在他面前，当约书亚看见很快的、很机警的把刀拔出来，「你是谁？你是来帮助我们的，或是来抵挡我们的？」那一位耶和华的使者对他讲话的时候，非常平静的，「我不是来帮助你，也不是来抵挡你。」在人的思想中间只有一或二，但神是超一超二的。「我是来率领你的。」今天你整个基督徒灵修生活是要上帝帮助你的，上帝给你多一点钱，给你多一点健康，上帝说我不是来帮助你的，我不来抵挡你，我是率领你，你的一举一动、一思一想、一念一意，都应当在我的领导之下，我的旨意行事，否则你不是跟随我的人。所以那一位是谁？各见了耶和华、亚伯拉罕见了耶和华、约书亚见了耶和华、摩西见了耶和华，耶和华走过去，摩西看见他的背。

（三）神的启示与隐藏

马丁路德说：神有他启示的一面，有他隐藏的一面。神给我们的启示是很奇妙的，有一些不是他不要我们知道，是我们不能知道的，神有主权保留，因隐密处属于他，所以这位上帝有他隐藏的本性、有他隐密处的本性、有他启示出来的本性。

当耶稣基督来做人的时候，神藉着人形显现的时候，这个显现也就是启示，而这个显现也变成一个隐藏了，为什么？为这个有限物质的身体，已经把神的某一方面隐藏起来，这是很奥妙的神学。摩西看见耶和华，没有人像他面对面与耶和华说话；不但如此，玛挪亚也看见耶和华，当耶和华的使者向玛挪亚显现时，玛挪亚马上问他的名字，耶和华的使者对他说，你何必问我的名，我名是奇妙。在以赛亚书你看见：他名称为奇妙、策士、全能的上帝，永在的父、和平之君，就是耶稣基督。在旧约，你看见神一次又一次向人显现，有时称耶和华、耶和华的使者；但你注意：所有千千万万的天使都叫做耶和华的使者，但是这一位使者和其他使者不同的地方在那里？这位使者是那独一的，本质上绝对差异的，有特别本性的，神的本身是被差遣的神，被差遣的神与差遣的神，是一位神的不同位格。圣父差遣圣子是新约特殊的启示，在进展式的启示中间，父爱世界上的人，甚至将他儿子赐给他们，所以第二位格接受第一位格的差派，第三位格接受第一与第二拉格的差派。

（四）圣子是被差遣的耶和华

有一神学历史事件，是在十一世纪的时候，东方的东正教与西方的罗马天主教，产生了历史上的第一次正式普世性的大分裂，在神学名词上称为Schism（分门别派）。这个大的Schism分裂的原因，就是圣父差遣圣子，圣父又差遣圣灵，这是希腊东正教所接受的事情；而罗马天主教所接受的信仰，是受了奥古斯丁思想所影响的，奥古斯丁花了十多年时间仔细研究才完成三位一体论的论文。里面提到灵是父与子一同差派来的，所以叫父与子所差派。在此我们看见有差遣的耶和华，有被差遣的耶和华，差遣的耶和华是圣父，被差遣的耶和华是圣子，而被差遣的耶和华也是圣灵，于是我们就清楚的看见，父未曾被差遣责过；而子是被差遣过；而且正式差遣成道成肉身第二位格的上帝在人间的显现，这叫作以马内利。为这个原故，在旧约里面许多时候，第二位格的上帝曾经以人形显现，向人启示了某些真理；因此，我们要把耶和华的使者称为大使者，称为独一而无可相比的使者。于是在众天使中间有一位被差的，却不在被造的天使范围之骨，那是耶稣基督。照样在众使徒中间，有一位被父差遣作最大使徒的，就是耶稣基督的本身，这样天使的君王是基督，被差遣者的元首是基督，在受造界中间作元首的是基督，而这位受造界元首本身不是受造的，乃是神的自己，就是第二位格。

（五）结语

以赛亚在圣殿看见了耶和华坐在宝座上，因为这个荣耀充满了整个圣殿，所以他就听见有撒拉弗在宝座的四周围，用六个翅膀来飞翔，这是圣经里面很清楚记载的。撒拉弗与基路伯不同的地方，基路伯两个翅膀在圣殿幔子中间的约区被雕刻、被画、总出来的时候很清楚的。有人反对一切的艺术、形像，乃是根据十条诫命的第二条，但从艺术的角度来看，圣殿里面神的灵曾经感动人绘过、刻过天使的形像，这是给你作为艺术性的参考。基路伯有两个翅膀，是执行审判的天使，而撒拉弗是服事神工作的天使。你要了解你的信仰多么伟大，而真正的艺术是为着神的荣耀建立、画出来的，受到了灵感所表达出来，多么深入而令人振奋。盼望你们不要做一个贫穷的基督徒，要做一个丰丰盛盛了解的基督徒。一个丰盛生命是对真理完整的了解，不但为着自己，也叫你的生命流出去，使别人与你同享主的福气，那是丰盛的恩典。

以赛亚在圣殿看见了耶和华坐在宝座上：「圣哉！圣哉！圣哉！」为什么停到三那里，很简单：圣父、圣子、圣灵。基督教的圣经有几本？完整的只有一本。数量上三本圣经与买一本圣经是有不同的，那里的一与这里的三是没有冲突的，这里的一与那里的一有不同的意义范围。从本质来看，一只有一本圣经，就是从创世纪到启示录，那完整的新旧约启示的那一本圣经，是基督徒独一的圣经。全世界万国万民万邦万族，所有宗派，所有正统信仰的人，只能承认只有一本圣经，那是一；而一本一本是受造界数目的增加，所以比到创造界神的独一，还是有缺点，还是不够的，但这个好得多了。如果你们以后布道，或者解释，或者造就别人，或者解答别人的问题，要解释三位一体，宁可用我这个比喻，但是告诉他，这个还不够完整。

上章目录下章


三、基督是神的儿子

经文

1、罗马书九章4-5节：

他们是以色列人，那儿子的名分、荣耀、诸约、律法、礼仪、应许都是他们的。列祖就是他们的祖宗，按肉体说，基督也是从他们出来的，他是在万有之上，永远可称颂的上帝。阿们！

2、诗篇二篇6-7节：

说，我已经立我的君在锡安我的圣山上了。受膏者说，我要传圣旨；耶和华曾对我说，你是我的儿子，我今日生你。

3、箴言三十章3-4节：

我没有学好智慧，也不认识至圣者。谁升天又降下来？谁聚风在掌握中？谁包水在衣服里？谁立定地的四极？他名叫什么？他儿子名叫什么？你知道吗？

4、希伯来书一章2-6节：

就在这末世，藉着他儿子晓谕我们，又早已立他为承受万有的，也曾藉着他创造诸世界。他是上帝荣耀所发的光辉，是上帝本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。他所承受的名，既比天使的名更尊贵，就远超过天使。所有的天使，上帝从来对那一个说：「你是我的儿子，我今日生你。」又指着那一个说：「我要作他的父，他要作我的子。」再者，上帝使长子到世上来的时候，就说：「上帝的使者都要拜他。」

我们要继续思想三一神的问题，本章特别要与大家思想的是有关位格的问题，和关于基督是神的儿子的问题。独生子的意义是什么？耶稣基督为什么是神？这几个重大的问题，我相信这不但是研究神论的重要课题，也是我们传福音的时候，所遇到的人对我们福音所作的挑战，我们应该给他们回答的问题。所以求主将智慧藉着圣灵在我们当中的工作，特别的赐下来，使我们明白我们所信的到底是谁。 1. 两种可能的错误认识

在前面我们思想到，耶稣基督乃是在旧约时代以人形向人显现的三位一体的第二个位格，在神学里面有两个名词来表达，一个是神藉人的形像来表达，另一个意思同样是神藉人形向人显现。这位圣子是上帝吗？神是独一的上帝，怎么可能在独一的上帝中有诸多的位格呢？如果有诸多的位格，怎么可能是一个独一的上帝呢？所以三这个三一的体系里面，人的思想很可能掉在两种错误的认识里面。

第一种错误，就是把三位一体的神当作是合作的三位神来信仰。第二种错误，就是把三位一体解释成只有独一的神，却有不同的部份、不同的功用来解释。神是三位一体的神，神不是三位不同的神合作一同工作，神也不是独一的上帝以三种不同的层次来表现他自己。这三一不是三神论，三一也不是一神论，如果我们思想到这个圣父、圣子、圣灵，那子在圣经里的特别名称，称他作「子」，又叫「长子」；上帝的长子，又叫作上帝的独生子，是父所生的。

2. 独生子的位格与神性

在尼西亚信经，特别在阿他那修信经中告诉我们，是父、众神所生出来的神，是从光所生出来的光，那么耶稣基督就有一个特殊的名称，叫作「独生子」的名称。耶稣基督与父与灵一样，是有位格的。现在我们就思想，这个独生子的「生」到底是什么意思，为什么称耶稣基督是上帝的独生子？我们再思想到这个位格又是什么意思，这有位格的独生子也是神吗？为什么他是神又是神的儿了呢？

（一）耶稣是神又是神的儿子

在面对这些问题时，先解决耶稣基督为什么又是神，又是神的儿子的问题。耶稣基督是神吗？是！耶稣基督是神的儿子吗！是！神的儿子是神吗？是！这个可能吗？可能！怎样去了解这个问题？很简单。我是谁，我是人；我是人的儿子吗？我是人的儿子又是人；如果我是人又是人的儿子，为什么耶稣基督是神，又是神的儿子就不可能？耶稣基督为什么不能是神又是神的儿子呢？所以他是神又是神的儿子，就是如此。解决了吗？还没有解决，为什么？因为我是人又是人的儿子，我爸爸是人，我是人，这个「人」是类的统称。我爸爸是人类中的一个，我是人类其中的一个，类的统称叫作人。我是人，我爸爸是人，我们是同类的，所以叫作人类；在人类当中有父是人，有子是人。但是没有神类，是这样吗？而在这里有一个逻辑上的困难，为什么？当我们讲到我是人，而我又是人的儿子的时候，我与我的父亲是两个人，有父称为人的，有子称为人的，但是怎么可以说耶稣基督是神又是神的儿子，而只有一位神呢？在这里就有一个超过普遍数学加法的定律要我们去解决、要去负责任。我们可以用一乘一乘一等于一，来了解那超过普遍数学加法的里面，有那个可能性去了解。

（二）用灵的本质来了解

现在我们要思想如何了解耶稣基督是神又是神的儿子，而且只有一位神的观念呢？只有用灵的本质去了解。因为上帝是灵，我们就透过人的物质中间的体，加上另一个物质中间的体之间的数目，透过数目观念来认识上帝，为什么呢？因为上帝没有物质的身体。圣经告诉我们，神是灵，所以需要用灵的本质加上神的无限，去了解两个位格同一上帝的可能性。现在我借用一个很简单的比喻来描写这个可能性；在一千六百年以前，有一位护教者提到一件事情，他说：「当我讲话以前，我道出某一个道出来的时候，那个没有道出之道原在我晨面，所以我就把它讲出来了；把它讲出来的时候，就把里面要讲的话藉着言语把它表达出来。这样的言表心声，语表灵意，所以我心灵里面的声音，心灵里面的意念，就藉着我要讲的这些话语表达出来了。」

这些话语我还没有讲出来以前是在我里面，等我讲出来以后，你坐在那里听，就变成在你里面，所以这些话就从我里面跑到你里面，这是很奇妙的一件事情。因为当我要表达一种意念的时候，有灵后才能与意产生关连，有灵才有意义关连的可能性，这样我心灵里面要表达某一个意义的时候，我就用原理把这个意义表达出来了。当我灵里面的意念表达，变成话语的时候，就需要一种语言的逻辑表达，而语言是心灵藉以表达意义所用的一种工具，又叫作一种象徵。这些文字、声音的符号，就把里面的意义表达出来；这种传达的过程是一种神迹，每天发生在我们的生活中。

耶稣基督是上帝又是上帝的儿子，是子又是上帝，我们看在人与与中间就有一个话语的表达，当我把话讲出去的时候，这个「讲出去」从我的口里生出一个话来；当我没有讲出去的时候，这个话就在我的里面。当我讲一篇道，还未讲的时候在我里面，讲完的时候，若有600人听就有600篇道，有6万人听就有6万篇道；请问这篇道是一篇，还是600、6万篇道？事实上还是一篇道，因我讲出来了，不但记忆没有减少，而且记得更清楚，这是属灵的一个很大的奥秘。我们作见证，愈作对我们的见证愈坚定；我们传道，愈传愈对我们的道更确实；我们所见证的、所传讲的信息就愈坚定。我们相信凡超乎信的，就可能在众多与独一间产生关连。上帝是灵，所以圣子是从圣父里面生出来的，当圣子是从圣父里面生出来的时候，并不变成两位上帝，为什么？因为他是灵，他不是身体。为这个原故，基督是神，基督又是神的儿子，但是仍然只有一位神是可能的。

（三）物质观念无法了解神

我们用现在比较容易了解的话来表达这方面的时候，那就是用录音带，录音带是物质，音不是物质，录就是把非物质的放在物质里面，就叫作录。所以录音带的「带」是特质「音」是非物质的，录是把物质与非物质连在一起，单单音带、录音机、把音录下来这几句话，就可推翻唯物论。当我们把一篇道录下来，再多拷贝几份送给人，这篇道就在几个录音带中各存有完整的一篇，但却没有增加这是一篇道的数目。不但如此，若我们认为这录音带中的信息，与普通的不一样，这篇信息的份量很重，但我们若把这卷录音带放在秤上去秤，重量上一点没有加重。份量上的重，已经超过物性，是超物性的份量。

照样，当我们提到神的独一性时，你不可以用物质与物质限制的观念去了解神的独一性，以及神三个位格之间的意义及关连。耶稣上是帝的儿子，圣父有圣父的位格，圣子有圣子的位格，圣灵有圣灵的位格，三个位格没有混淆，三个位格没有掺杂，三个位格是完完全全绝对独立的位格，但是却不构成三位上帝，乃是构成一位独一的三位一体的上帝。我们从圣子在圣父的生命中间生出来这方面了解了，我们同样可了解，圣灵从父与子出来，这个出来还是用灵去了解的，不是用物质的范围与限制去了解。

3. 独生子的观念与意义

现在我们要思想耶稣基督是父上帝的独生子的观念，这个独生子的意义是什么？如果耶稣基督是上帝的独生子，那么上帝只有一个儿子；如果上帝只有一个儿子，那么我们这些是什么子啊？我们这些到底是不是真正上帝的儿子？如果我们是上帝的儿子，耶稣基督也是上帝的儿子，那他怎么可以占有「独」的这个特殊的地位呢？他怎么可以垄断成为上帝独生的儿子呢？如果上帝有独生子，我们就不是上帝的儿子，如果我们是上帝的儿子，他绝不能称为独生子。所以很多人以为基督教的思想充满逻辑性的矛盾，但我认为我们应当很清楚了解圣经的意义到底是什么，免得我们信的糊里糊涂。

（一）从生命本质了解「子」

耶稣基督是上帝的独生子，要从最后一个字来思想，什么叫作「子」？

子的意义就是从父而生，而且有同样生命本质；父的本质如何，子的本质也如何。何谓「子」，就是基督有与相同本质的生命在拉丁文里就是substantia加上persona;persona就是位格，substantia就是本质，位格不同但生命的本质相同。而在希腊文里面，加帕多家教父（Cappadocian Fathers）三位重要的教父，用两个希腊名词来表示，那两个名词就是ousia与hypostasis;hypostasis表示位格,ousia表示本质。所以父有父的位格，子有子的位格，灵有灵的位格；但父生命的本质，与圣子生命的本质，以及圣灵生命的本质是相同的，所以是三位一体，即三位格不同而本质相同的独一上帝。

圣父是那独一上帝的第一个位格，圣子是独一上帝的第二个位格，圣灵是独一上帝的第三个位格。圣子从圣父而生出来的，他是子，就表明了他有与父同等生命的本质，与父相同本质的生命，就用「子」这个字就表达出来了。人的儿子是人，猫的儿子是猫，子的意思是乃是要表达相同本质的生命。

（二）「生」指原与父同生命

「生」的意思是要表达原与父同生命而非受造的。子是连与父的，子是同生命的，子是非受造的，把这三个重点抓住了，你就明白什么叫作上帝所生的。「你是我的儿子，我今日生你。」当父用这句话来为子作见证的时候，你注意到圣子为圣父作见证，圣父为圣子作见证，圣子为圣灵作见证，圣灵为圣子作见证，在旧的圣经已经提出来了，耶稣还未到世界上来以前，父已经对世人启示了。诗篇第二篇是伟大弥赛亚的诗篇：「你是我的儿子，我今日生你。」这句话意义的关连在希伯来书第一章很清楚的点明出一了，表示他远远超过众天在上帝所有的使者中间，上帝的天使、天军里面，有那一位上帝曾对他们说：你是我的儿子，我今日生你。没有！表示基督是远超过天使，远超过一切灵界最高的受造物的，是超过天上诸军的；不但如此，这个超越性是因有神的生命作基础的。

所以圣经上说：「天上所有的使者都要拜他。」当有人把圣经最重要的52节圣经，归纳成为基督论最重要的经节的时候，神给他一个很特别的智慧，他把这一节的圣经也列进去了，而这节圣经成为基督论中，基督是神很重要的根据。弥赛亚就透过这52节圣经的启发，谱成世界上最伟大，最常被唱、最美的宗教歌曲。韩德尔（George Frederick Handel,1685-1759）在西元1742年把这52节谱成伟大的弥赛亚神曲，其中一首Let all the angels of God worship Him的那首诗歌唱出来还不到一分半钟，但其敬拜与荣耀，在至圣所中间享受对子认识的情操是非常高的。

（三）「独」表示无与伦比

「让上帝的使者都敬拜他。」为什么？因为耶稣基督是神，他一生同样的生命，领受天使与最高灵界受造的万物应当有的敬拜，感高压上帝。耶稣稣基督是独子，这个子所要表达的就是同样的生命的本哐，这个生所要表在达的就是原与父同样的生命，而耶稣基督绝对不是受造的。若是注意到圣灵中的一些圣经节，似乎可以把耶稣基督的原本，当作是受造界的；这一些的经节的支持是不够充份的。例如，她在受造界中居首位，有许多人解释。上帝是先造耶稣再造其他的万有；这样在被造界中有许多人解释。最先被造的是耶稣。赞成这种说法的思想的有亚流，这那和华见证人，李长秀等，这是对其督完全错误的解释。基督不是受造的基督是首生的，独生的。是神自己生的。但是在受造界中间开他作元首，不是说他在受造万物之间他首先被造，他在肥造成界作元首，面他本身是首生的而不是被造的，这是正统神学基督论的看法，当子这个独生的耶稣基督，不可相比的，这个独所表达的是耶稣基督在被造的世界中间与人相对的关系之间。 我们看见没有任何活物可与基督相比，他是单独的，唯一的，无可比的意思，所以在宇宙里面只有一位是被生有，在宇宙里只有一位是由神生，被生而非受造成的，那就是耶稣基督，这方面连圣灵也不这样称呼的，连圣灵也不是被生的，圣灵与基督在这方面也以不同的字来描述他是怎样来的，所以在这里我们看见基督是独生子，子表示他有上帝的本领，生表示他不是受造的，独表示无与论比，唯一的，这叫作上帝的独生子。接着我们思想到耶稣基督是神，那样他是不是有神的位格呢？

什么叫作位格，很多人，特别是东方人对位格这两个有些莫名其妙的感觉，在中国人当中，对位格是生疏的，原先位格这两个字曾引起相当大的争论，在PERSONA位格这个字原本的用法，有些人认为用面具来表连。但面具不能完全表在圣经所要提到的，三一论，所以加帕多家用教父所用的HYPOSTASIS（位格）这个字原一的用法，有些人认为用面具来表达，但面具不能完全的、表达圣经所要提到的三一论，所以加帕多家教父所用的hypostasis（位格），要比PERSONA这个字更靠近圣经的原意。那位格是什么意思？其实中国人不是不懂得什么叫做位格，只是把（位格）这两个字连在一起，有一点不太平常，普遍。但（位）这个字我们是很明白的，例如：各（位）朋友，各（位）来宾...当提到各位...时，（位）已经包含对某种更高层次的生命的认同。为什么呢？因为这个（位），是表示有定位的，有位份的，位格是一个很重要的尊重。所以位格，从中国人对普通人称呼（位），已经可以表达出来。这个位格到底是什么东西呢？在这里大家思想位格里一个很重要的因素： 4. 位格的定义

（一）位格与灵是有关系的

位格与灵是有关系的，所有有位格的都是灵性的活物，不是只有感性的活物，有灵性的活物就是有神形像要式最起码的条件，就是照著神的形像样式而造的。而神形像的本身就是基督，所以凡照著神形像被造且有位格的，都根据这个形像的源头产生的位格的这种尊敬；为这个原故，在圣经里面们看见耶稣是上帝的形像，人是照上帝的形像而被造的我们是照耶稣形像的本身，我们是形像的复制品，这样按照神形像样式造的，也被赋予那个尊贵的，特别尊重，叫作位格。

（二）位格与真理认知关连

说位格是与真理的让知有连的，所以凡是有位格的，都会在意义真理的关连中间，与自己的生命产生某一种关系，这有位格的人就对真理、意义有所关连。

（三）位格与永恒存在关连

位格与永恒的存在是有关连的，所以凡是有位格的都是永恒的一个存在。人之所以是人，因人是按神的形像造的；人之所以是人，因人有永恒的灵性；人之所以是人，因人的存在不是时间可以把他结束的；人之所以是人，因人里面有永远不断不息，永恒面对永永远远发出去的生命，所以这是与位格相连的，因为神本身是永恒的源头，神本身也就是位格的原本，所以基督是有位格的。

（四）位格与自我存有意识关连

位格与自我存有的意识有关连，所以有位格的一定觉悟到自己的存在，有位格的都有自我永恒存在的觉悟性。自我存在意识的强烈性，可能连我们睡觉时都还有意识；睡觉时，在比较模糊中仍有一意识：我在睡觉，不要吵我。这个模糊的意识，在睡觉时仍是延续的，否则人吵时，不会使你生气，因那自我存在的意识，连在睡觉中，只是模糊而不是消失。自我存在是你里面那个我，与外面那个非我作非常清楚的划分，我不是非我，非我不是我，对自我存在的意识，那是位格的一部份。这些东西都是动植物所没有的，动植物是存在的，但动植物对它存在的意识并没有永恒的、同真理的、同意义的、同那个恒久的存有发生关连，只有人或有位格的才有。

（五）位格与价值观

位格与尊贵、荣耀的价值观连在一起，所以圣经说：「上帝造人的时候，有荣耀、尊遗为冠冕给他们戴上。」这样，人就有价值观、道德观的可能，这是位格里面的一些因素；除此以外，我们要回到传统神学里面给位格解释的其他三个因素。

（六）构成位格的重要因素

位格就是有理性的，位格一定是有情感的，位格一定是有意志的；所以理智、情感、意志就构成另外一些的重要因素。理智是从那方面来看呢？理智是能思考、能钻研、能分析、能明白真理的这个部份。感情是能爱、能恨，又能照着真理的方向去定应当怎么去爱、怎么恨的这部份。意志就是能定向、能有毅力来奋门向前，开展我们行动，而这些靠着真理的指挥，靠着对真理爱的感化，产生行动的那个毅力的部份。人有理智、情感、意志，这三方面就构成了位格的因素了。

耶稣基督是上帝，是有位格的，这表示耶稣基督是有意志观念的，是永恒存在的，是自我意识的，是尊贵的源头、是荣耀的源头；不但如此，耶稣基督是真理的本体，是圣爱的本体，又是遵行神意志，而在人间定人应当有的方向的本体，这样耶稣基督是有位格的，是上帝、是三位一体中的第二位格，因为他是神本身，所以他有位格的。

5. 基督原与神同等

耶稣基督的位格为什么有与神相同的这个等份呢？耶稣基督怎么被称为是神呢？圣经很清楚的给我们看见：耶稣基督是神。保罗提到：「他是永远可称颂的上帝。」这句话是把保罗信仰提升到一个地步，他对基督的认识，不是一个宗教的教育工作者，不是社会的改革者，不是道德的感化者，不是先知的认识者，对耶稣基督的认识已经到了一个对基督原是神的本体表达出来。要注意圣经怎样把基督的超越性、基督是神表达出来。在希伯来书一章提到：上帝曾对那个使者说，你是我的儿子，我今日生你；又说：我要作他的父，他要作我的子。当上帝的长子到世上来的时候，就是神的使者也要敬拜他。

（一）基督在永恒中被生

在这里要注意几件重要的事情。他在永恒中的被生，意谓不是在历史中间有时间先后的不同的存在，耶稣基督是永恒存在的。当上帝说：「你是我的儿子，我今日生你。」其中的今日是指神的永恒，创造时间的上帝，不在时间过程的限制之内，创造时间的上帝，是处在超时间的永恒里面，所以这是永恒之生。「我今日生你」是表示永恒中间基督是上帝的儿子，不是耶稣生在伯利恒那天他才是上帝的儿子，因为在旧约里面神已经用了永恒的时态：「我今日生你」来表达。

用逻辑在这方面作进一步的解释。如果一个人只一个孩子，这个孩子是这人的独生子；这个父亲是他的父亲，这个孩子是他的孩子，所以他们之间是父子关系，而且是父与独生子的关系。那是这个父亲先作父亲，还是这个儿子先作儿子？若是父先作他的父，他才作父的子，但父若先作他的父，他还不是父的子时，那父的子是谁？如果那时候他还不是父的子，父怎能成为他的父呢？所以当父与子同列的时候，是相对的存在，父子从子这方面看他是父，子是从父之方面看他是子，所以你不能说父先于子。若父先于子，他在子未有之前是作谁的父呢！如果你说子先于父，那么子怎能够变成子呢？如果那时候还没有父。所以父子同时。这样用「我今日生你」表示在永恒中被生，基督是在永恒里面。在永恒里面，父是父，子是子，在永恒里面是父也是子，神不受时间限制。

（二）基督藉着复活显明

耶稣基督在永恒中间被生的这个子，却在历史中间彰显出这是神的印证，在历史中间怎样彰显这是神的印证呢？在使徒行传中你会发现，基督藉着复活显明他是上帝的儿子。所以「我今日生你」就变成二重意思，第一重意思在永恒中间从父的生命而出来，是被生的。第二重意思即在历史中间，藉着从死里复活显明他就是父所生的那位独子，感谢上帝！基督是弥赛亚，是透过约翰施洗的时候，圣灵隆在他身上显明出来的。基督是上帝的儿子，是透过耶稣从死里复活的那一天，显明他是父亲永恒中间所生的那一位。

（三）与父同享接受敬拜权

希伯来书说：「上帝所有的使者都要拜他。」他不但有上帝同样的生命，还有上帝同样的接受敬拜权，这是神最高的权柄，我个人对敬拜下一个定义，敬拜就是对于高权柄与至高价值的认同与降服，是神的境界。「你单要敬拜他，事奉你的主。」这告诉我们独一接受敬拜的是神，没有任何其他的位格，或任何其他等份的生命，可以同享受这个权柄。为这个原故，你就不奇怪为什么撒但被称为撒但、抵挡者，因为物要夺取最高享受的权柄，他要夺取神的敬拜权。「诸使者都要敬拜他。」表示耶稣基督与神有同样的槿柄，领受人的敬拜。圣经提到耶稣基督与神有同等的荣耀，约翰福音十七章4、5节：「我在地上已经荣耀你，你所托付我的事，我已在全了。父啊！现在求你使我同你享荣耀，。就是未有世界以先，我同你所有的荣耀。」耶稣基督是超时间的神，所以他与父神同享超时间以前的荣耀；耶稣基督是创造世界的，所以他不属世界，他与父同享创造世界，以前超世界而有的永远的荣耀。

（四）耶稣基督有神的名

耶稣基督是神，有神的永恒，是独一的神的第二位格。希伯求书一章节11、12节：「天地都要泷没，你却要长存；天地都要像衣服渐渐旧了。你要将天地掷起来，像一件外衣，天地就都改变了。惟有你永不改变，你的年数没有穷尽。」耶稣基督不但有神接受敬拜的最高权，耶稣基督不但有神超时间的荣耀，耶稣基督还有永世无尽的存在；不但如此，耶稣基督有神的名在他身上。希伯来书第一章7、8节是天使与独生子之间的分别。第9节则说：「你喜爱公义，恨恶罪恶，所以上帝，就是你的上帝，用喜乐油膏你，胜过膏你的同伴。」这节圣经让我们看见基督是神；在为这位喜爱公义恨恶罪恶的神，是蒙父神所喜悦的，所以上帝用喜乐油膏称，这喜乐油就是圣灵，所以父以灵膏子，被膏的子是神，膏子的父是神，被用以膏子的圣灵也是神，三位一体的神。所以父以灵膏子，上帝以上帝膏上帝。这喜爱公义、恨恶罪恶的上帝，蒙那那上帝的喜悦，那上帝就以喜乐的油，以圣灵充满他，上帝以上帝膏上帝，第一位格。/第三位格来膏第三位格，圣父与圣灵来膏圣子，所以基督有神的名字。

（五）基督有与神相同的工作

基督有与神相同的工作，约翰福音第五章16---18节：「所以犹太人逼迫耶稣因为他在安息日作了这事，耶稣就对他们说，我父作事直到如今，我也作事，所以犹太人越发想要杀他，因他不但犯了安息日，并且上帝为他的父，将自己和上帝当作平等。」犹太人在这里很清楚的觉悟到，基督所讲的话，已经冒犯了他们犹太人独神论最重要的一个忌论，也就是在神以外有其他神的称呼，但耶稣基督在这里所讲的，正是独神论中再进一步连展式的告示，但他们没有觉悟。「我父作事直到如今，我也作事。」这句话在犹太人的观念里冒犯了两件事：第一，耶稣神为他的父；第二，耶稣把自己看作与神同等。基督讲这句话，不过是把他原来与父同等的与父同工的这两件事摆出来而已，所以这就变成犹太人必定要把他置于死地的缘故。

（六）耶稣基督是神

感谢上帝，基督为了他的身份是神，他就是死也不肯放弃他这个宣告。基督的身份是神，就是死的威力来到也不可以朦胧所妥协，所以当彼拉多问他：「你作些什么？」他不回答，「你说过这些话吗？」他也不回答，「你是犹太人的王吗？」耶稣回答说：「你说的是。」「你是上帝的儿子吗？」耶稣说：「这话从你口里说出来，你说的是。」当他们问他做什么时，他不回答；当他人问他说什么话时，他也不回答；但他们问他，你是神的独生子吗？你是基督吗？你是犹太人的王吗？耶稣马上回答：「你说的是。所以基督不因讲错话而死，基督因为他们神，所以人不能接纳他。如果你不接受基督是神，你就不能逃避在他生命中间、在历史中间、与他言论中间，他是神的记号这样清楚的印证。

（七）犹太人无法了解基督是神

感谢上帝！耶稣基督是神！犹太人最大不能接受的是耶稣基督是神，且有神的本质，自欺欺人自己的那个特别的讲话。在约翰福音八章56-59节：「你们的祖宗亚伯拉罕欢欢喜喜的仰望我的日子，既看见了，就快乐，犹太人说，你还没有50岁呢，让见过亚伯拉罕呢？耶稣说，我实实在在的告诉你们，还没有亚伯拉罕就有了我。于是他们拿石头要打他，耶稣却躲藏，从殿里出去了。」这段圣经是全本圣经中间，耶稣基督对自己的永存性彰显启示的最清楚，而产生对希伯来文化最具威胁的一句话。尼布尔在其著作《基督与文化》这本书里面，提到了：「如果基督存在，表示犹太人一定要消减；如果要保存犹太文化存在，表示一定要把基督消减，所以犹太人决定把耶稣钉十字架。」这本书其他的论调我不一定赞同，但这句话实在是势不两立的矛盾，是实实在在当时把基督办法真正了解这位独神是三位一体的，而基督的启示中间，没有办法不把他是神，是三位一体的神向犹太人显明出来，但因这些人的心刚硬。

他们的基督论，受了当时马加比时代以及流散在四周的犹太人文学的影响，把遗传代替了上帝的道，使他们的灵也模糊不能看见，也没有办法明白那真正荣耀的基督是谁。所以他们就把盼望已久、日夜祈祷、盼望快来临的弥赛亚钉在十字架。耶稣基严肃地在约翰福音里面25次提到：「实实在在」，基督是那诚信真实者，在他里面一切的应许都是阿们的；阿们的意思就是实实在在的，实实在在的把他心里面的愿望表达出来了。

（八）耶稣是永恒存在的神

犹太人问耶稣，你还没有50岁，就是过亚伯拉罕吗？耶稣基督就在那时，讲出一句话，是前无古人、后无来者可以讲的。耶稣说：「我实实在在告诉你们，before Abraham was born. I am!」耶稣在这里把动词的时态分得很清楚：在亚伯拉罕没有以前，是用"was born. I am"我们对I am 这两个字没有特别的感觉，但是在犹太文化里，这是一句只有神才可以讲的话。当摩西问上帝说，你名叫什么时，耶和华说：I am that I am。如果你们研究哲学，你们研究becoming与being之间的分别，自希腊哲学在苏格拉底以前约200年，就已变为莫大的争论：有一些东西是永恒不变而存在的，或是每一样事情都是会改变的。Becoming与being的哲学是变的、动的，从来不变的吗？在他们还没有讨论此问题前约一千年，耶和华已经自称了：I am他是不改的、绝对的、永恒的、自存的。当耶稣讲："before Abraham was born. I am!"犹太人知道没有办法妥协，只有两条路：接受他是上帝，或是把他钉在十字架上，处他以死，耶稣是谁？耶稣是神。耶稣是谁？耶稣是第二位格的神，是上帝的独生子，是永恒者，今天照样站在我们中间对你说："I am." 请问，你怎样认识他?！你怎样对待他？你对基督的看法如何？如果他是神，你为他作了什么？

我奉主名告诉你，台湾要归主，不是像这样只求欢乐、求享受、顺利的时代能够完成的任务。刚才我们听到与三位一体同受苦，今天你讨好人吗？你今天讲一些众人、众教会，哲学都可以同样认同，同样接受的道理吗？如果是的话，我告诉你，耶稣基督说，众人都说你好的时候，你就有灾祸了。我盼望台北能有一个大的布道会，一个大的动流，有一个大的新的潮流，使许多人归主，许多的青年奉献作主的工作。我们不能让其他的宗教，如一贯道，佛教，其他不信的人继续不断用他们的精神、毅力去作不是神托付在世界上的工作，而我们却任凭我们的教会、基督从此消沉下去！求主怜悯我们。

上章目录下章


四、三位一体的奥秘

经文

1、马太福音4章1-4节： 当时，耶稣被圣灵引到旷野里，受魔鬼的试探。他禁食四十昼夜，后来就饿了。那试探人的进前来，对他说，你若是上帝的儿子......。耶稣却回答说，经上记着说：「人活着，不是单靠食物，乃是靠上帝口里所出的一切话。」

2、马太福音3章16-17节： 耶稣受了洗，随即从水里上来，天忽然为他开了，他就看见上帝的灵，彷佛鸽子降下，落在他身上。从天上有声音说，这是我的爱子，我所喜悦的。

3、路加福音4章17-19节： 有人把先知以赛亚的书交给他，他就打开，找到一处写着说，「主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人，差遣我报告被掳的得释放、瞎眼的得看见，叫那受压制的得自由，报告上帝悦纳人的禧年。

4、约翰福音1章30-34节： 这就是我会说，有一位在我后来，反成了在我以前的，因他本来在我以前。我先前不认识他，如今我来用水施洗，为要叫他显明给以色列人。约翰又作见证说，我曾看见圣灵仿佛鸽子从天降下，住在他的身上。我先前不认识他，只是那差我来用水施洗的，对我说，你看见圣灵降下来，住在谁的身上，谁就是用圣灵施洗的。我看见了，就证明这是上帝的儿子。

5、约翰福音3章31-34节： 从天上来的，是在万有之上，从地上来的，是属乎地，他所说的，也是属乎地；从天上来的，是在万有之上。他将所见所闻的见证出来，只是没有人领受他的见证。那领受他见证的，就印上印，证明上帝是真的。上帝所差来的，就说上帝的话，因为上帝赐圣灵给他，是没有限量的。

6、使徒行传10章38节： 上帝怎样以圣灵和能力，膏拿撒勒人耶稣，这都是你们知道的，他周流四方行善事，医好凡被魔鬼压制的人，因为上帝与他同在。

7、以弗所书1章13-14节： 你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。这圣灵是我们得基业的凭据，直等到上帝之民被赎，使他的荣耀得着称赞。

8、彼得前书1章2节： 就是照父上帝的先见被拣选，藉着圣灵得成圣洁，以顺服耶稣基督，又蒙他血所洒的人，愿恩惠平安，多多的加给你们。

我们在前面思想到，关于基督是神的儿子，基督又是神，他是神的独生子。那么基督又是子，又是被生的，而且是唯一有这一个身份、位格的第二位格的神。基督甚至在圣灵的名称里面，都不能与他同样的用这个字。基督是被生的，而且是独生子，但圣经不以生这个字用在圣灵的来源、圣灵出处的事情上。只有基督是独生子，而圣灵却不用这个字，因为基督的独生有很个别、很独特的意义在里面。那藉着基督是神的独生子，也称他为长子，使许多人在世界上与他同作上帝的儿子。 1. 众子无未能与独子相比

要藉着这个长子的名份，使许多人领受圣灵重生而得救，得着永生的经验，以至他们与基督同为后嗣、同归一体；正如以弗所书上三章第六节告诉我们，我们是与基督同蒙应许、同为后嗣、同为一体。而基督是长子，就成为众子的模范；基督是长子，就成为众儿女应当效法的一个样式。按形像而论，我们已经存着应当向上帝的一个责任；按样式而论，只有在基督里面，我们可以以他的生活为我们的目标。所以从这个潜在的始点Alpha point（阿拉法）来看，人有了能够向上帝的可能，从基督为样式来看，我们有个Omega point（俄梅戛），就是归向他，模成他的样子、像耶稣基督。不但照他的形像样式，而且要长成他的身量。这样的基督是独生子。而我们也是众子，照着神的众儿女与独生子之间的关系是什么呢？

（一）独子在永恒中被生

我前面提了一个问题，还没有给你们答案，就是如果基督是独子，怎可能有其他的众子呢？如果有了其他的众子，他怎么可能还保留独子的名称呢？耶稣基督是独一的、独一无二的，唯有一个的，就是在神在永恒中间生出来的；那一个永恒中间的生，以我们这些在圣灵中间，藉着福音的道被重生的人是不一样的。我们是在历史过程中间被生的，耶稣基督不是在历史过程中间生；耶稣是在永恒中间的生，我们在历史过程中间的生，所以他是独子，我们不能与他相比。

（二）独子不是受造的

耶稣基督原是神的本体，耶稣基督本是神的形像，耶稣基督不是受造的；而我们虽然领受了圣灵重生我们的恩典与经历，但我们是以受造者的身份来被生的，耶稣基督被生不是以受造者的身份被生。所以他永恒的生与他非受造的生使他成为唯一的独生子，我们是不能与他相比的。

（三）独子是自有永有

耶稣基督是独子，而我们是神的众子，我们乃是因他儿子的名份而成为神儿子的。而他儿子的名份，不是因为另外任何一个儿子的名份而成为儿子的。为这个原故，他就不需要靠任何一个其他的存在，而称为神的独生子的。而我们称为神的儿子、神的儿女，乃依靠他是神的独生子，这个功劳在救赎中间成就的，使我们藉着他的功劳来到上帝面前，使我们藉着他的救恩，进到父的面前；使我们藉着他为我们开了一条又新又活的道路，并得称为上帝的儿女。所以他这个「独」的身份，是我们没办法与他相比的。

2. 独子与众子之间的教义

我们是与他同为后嗣，换一句话说，我们好像是义子一样，因为被称为义，被接纳称为神的儿女，被生在神的国度里面。这样，耶稣基督仍然是独生子。虽然我们都称为神的儿女，但耶稣基督仍然不失去他是独生子的独特而无可相比的地位。感谢上帝，那怎么了解一个与众多呢？举一个很简单的比喻，可以使我们稍为了解。因为许多事情我们没办法用类比去完全表达出来，所以比喻的价值，与比喻的重要性，不过把某一方面真理的重点提出来，那就够了。除此以外，没有办法在这个比喻里面，找到完完全全、绝对的了解。

我们生孩子的时候，或者我们的孩子生出来的时候，需要一张出生纸；这一张出生纸，除了一张，不会每天再写一张的，这一张就是单独的出生纸。等这个孩子去上课读书的时候，或者他结婚、找职业、或他移民的时候，这一张纸成为一张很重要的纸。许多的政府机关，当你办某一些事时，都需要用这张纸给他看，让他存根，让他知道你几年几月在那里生出来，这才是凭证，乃由政府证明你是合法的生出来。这一张纸就不能给了那机关，给了以后，下次就不能用了。如果给了那个机关，那办另外一件事时就不能用了，那怎么办呢？我们想出来一个办法，就给它影印，那原来的纸是单独的，我们可以影印几十张，需要用就印出来。那影印出来的，也叫做出生纸，但同原来的那一张独特的出生纸的身份是不一样的。

原来用这比喻能了解耶稣基督是那原本的，我们是影印的；耶稣基督是独生子的，是神那独一的儿子，而我们是好像他一样，与他同为后嗣，像他的样子的影印本。影印时，当机器发生毛病时，跛了一点，有时候歪了一点，所以许多基督徒的生活歪了一点，跛了一点，不清洁一点，模糊了一点，求主帮助我们作一个真正反照主的荣耀、不歪、不跛，除去各样跛纹，瑕疵等类的病，成为圣洁的子民，来把基督的荣耀彰显在这世界上。

就是关于独子与众子之间教义之解明，这方面已经过去了。耶稣基督不但是上帝的独生子，而且他是有位格的第二个上帝。那我们看到上帝的本体是独一的，他这个本体的独一的上帝中间，却有三个部分要不掺杂，不相同的位格，是圣父的位格、圣子的位格与圣灵的位格。那我们在前面提到，位格包含有那些重要的因素：位格是与灵的存在有关系的，位格是有永恒的存有，位格是有自我的意识，位格是与真理的了解有关系的，位格是有理智、有情感及意志的。这样基督乃是有第二位格的上帝。 3. 圣灵是有位格的上帝

现在我们继续思想，圣灵是不是上帝？有关于圣灵在历史上有许多错误的思想，有一些人不相信圣灵是上帝，甚至他们认为圣灵是没有位格，圣灵不是上帝，那你问他圣灵是什么？他们只能说，圣灵是上帝工作的一些原则，或上帝工作的能力，这个感化的能力叫做圣灵，这个感化的作为叫作圣灵，这个圣灵是上帝的能力，或是上帝的感化作用。凡是不接受圣灵位格的人，他们都掉在错误的神观里了；凡是不接受耶稣基督在永恒中间先在的，也掉在错误的三一论里面。 4. 新派神学否定三一论

我们看见新派神学徒从德国的士来马赫，就走了一条非常可怕的道路，他们否认了基督的神性，而只接受基督的道德性。这样说来，为什么他们认为基督教有价值？他们认为基督教之所以有价值，不是在乎耶稣基督是神，乃是基督能把人带到神那里去。为什么呢？他们作了一些假设，在他们几个人的思想中，对基督生平的人本哲学都有相同的解释法：「耶稣基督在人间是最圣洁的，他只可称为完人之范，他不但是道德这样清净、这样高尚，而且对神的认识是非常充份的。因为这个人这么靠近神，这个人对神的认识是这样的完整与清楚；他对神的经历，高过所有的先知，高过历世历代所有的使徒，甚至高过所有曾经在人间自学成才过的宗教领袖，所以耶稣基督有这样一个特殊的与神之间的经验，与伟大的道德品质，所以他可以被称为神的儿子。他因为高尚到这个地步，甚至有资格把那种对神的知识分享给人的权柄，他有这个能力，使他道德的感化，以及对神的认识分享与人，所以教会就把他称「上帝的儿子」。」这是从新派神学，士来马赫等人一直下来，这些新派思想家的基督论的要点；这个基督论的要点，就不可能使他们继续持守传统的保守信仰中间，合乎圣经的三位一体论；因为在他们的思想中间，基督是最高尚的人而已，基督是有最圣洁道德而已，基督根本不是从神道成肉身而来的。为这个原故，否定基督是神性的自然结果，就不可能接受圣灵的位格；否定基督是神的结果，就不可能接受第三个位格；延缓二、三位格都被否定掉的结果，就走了神体一位论或者相等于这种思想的神学路线。

在美国独立后不久，美国东岸那些最有知识的地方，有许多高级知识份子都走了这条路线，在英国等地一些高级知识份子，包括一个很重要的文学家亦受此影响，他们受了欧洲一些思想与浪漫主义哲学的影响，就接受了神体一位的思想，否定三一的可能，也否定三一论是圣经的，甚至认为这独一的神，如果有三位位格，等于基督教沦落为三神的信仰，这种误解危害了许多人，感谢上帝！神的话安定在天永不动摇，任凭人的思潮、学说、主义人本思想的冲击，与攻击上帝的话语，神的真理继续发光，使我无法抗拒。因为圣经给我们看见，圣灵是有位格的，圣灵是上帝。 5. 三位一体的灵

在哥林多后书第三章告诉我们，主就是那灵，基督的灵耶稣的灵、上帝的灵、耶和华的灵就是那一位圣灵。而圣灵是主，主也就是那灵。这就告诉我们，圣父是我们的主，圣子是我们的主，圣灵也是我们的主。但圣经告诉我们，只有一位上帝，只有一位主，这位上帝就是我们的主；宣称上帝的主，造天地万物的主；宣称耶稣基督是主，宣称圣灵是我们的主，来表示圣父、圣子、圣灵，不是三位上帝，乃是一位的主宰，乃是一位的上帝。所以林后三章17节告诉我们：「主就是那灵，主的灵在那里，那里就得以自由。」

（一）圣灵在新旧约中的名称

这个灵在旧约里面还有许多不同的名称，在新约圣经，从书信里面照样还有许多不同的名称。在旧约里面看见那焚烧的灵，那谋略的灵，那知识的灵，那智慧的灵，那耶和华的灵；在新约里面看见，那真理的灵，那圣善的灵，那启示的灵，赐人智慧的灵，这些许许多多不同的名称，都是指同样的一位，就是上帝的灵，第三位格的上帝。我们应当思想这一位上帝是与我们有怎样的关系，我们怎么认识这一位上帝乃是三位一体中间的第三个位格。

(二) 三个位格时显现

在本章的开始所读的经文，给我们看见一个很重要的真理就是：三个位格曾经同时出现过。三个位格曾经同时记载在圣经里面，在同样的记载中间，三个位格同时出现，三个位格的名字同时被记载下来。

特别重要的就是几节的圣经，第一处的圣经，就是等耶稣基督受洗的时候，第二位格道成肉身，以后接受施洗约翰的洗礼，在这看到一个好象颠倒秩序的事情。在宗教里有一个很严格的规矩，而这个规矩常常变成捆绑人的一件东西，凡是注重规矩过于信仰的人，都会掉入这种危机里。

1、施洗约翰为耶稣施洗：位份大的替位份小的祝福，施洗，圣洁的，高级的职员在宗教界里面替低级的人按立，所以你不能叫小孩子为老人按立作牧师，不能让有罪的人按手在义人头上。那么施洗约翰凭什么资格来为耶稣施洗，他凭什么资格叫神的第二位格经过他的洗呢？所以他自己感到不配，所以他对耶稣说：「我应当来受你的洗。」但是当耶稣来做人的时候，耶稣讲了这句话：「人子也要尽诸般的义。」所以施洗约翰就给耶稣施洗了。这样，圣子在受洗的时候，神是藉着一位从母胎就被圣灵充满，并很特殊的一个神所差派的人，就是施洗约翰来给他施洗。施洗约翰是从妇人中间兴起大过任何一个曾经活在世界上的人，这是耶稣自己讲过的。这节圣经曾引起我许久许久的思索，我想明白凭什么施洗约翰是妇人中间兴起最大的，但是耶稣为了不要使人误解，他马上加了一句：在天国里的，个个比他还大。这样就平衡了你的神学，也就不致于极端了。耶稣基督说：「凡妇人所生的，没有一个兴起来大过施洗约翰的。然而天国里最小的，比他还大。」

2、约翰超过众先知；施洗约翰为什么超过以赛亚？为什么超过耶利米？为什么超过但以理，甚至超过摩西呢？「凡妇人所生的没有一个大过施诜约翰。」为什么？因为旧约的众先知们没有一个是亲自看见他们所预言的基督，但是施洗约翰不但亲眼看见了，更为他作见证：「看哪！」他不但自己看，还叫众人跟他一起看，把耶稣指给当世代的人看，「上帝的羔羊，除去世人罪孽的。」约翰有福气了，以赛亚多么愿意看，没有机会看，但约翰亲眼看见耶和华的恩惠，是使西缅乐意死掉的原因，「你释放了我吧！因为亲眼看见了你的救恩了。」施洗约翰不但看见，他还替耶稣作见证，他还可以作耶稣基督的先锋，所以他超过那些妇人所生的。

第二，施洗约翰是全本中间圣经，除了基督第二位格以外，从弱胎就圣灵充满的人。不但如此，神给施洗约翰一个特别的启示，就是告诉他，他要印证出来那一个是用圣灵施洗。全本圣经中间，唯独基督是用圣灵施洗的，这样圣灵差遣圣子，圣子以圣灵建立教会，圣父以圣子来洁净教会，圣子以圣灵来建立教会、来充满教会、来建造他自己的家，所以是圣父、圣子、圣灵的同工。

那么这一位要用圣灵给人类施洗的人是谁？圣父在施洗约翰的内心中间作了一个很特殊的启示工作：「在你施洗过程中间，如果有一位圣灵降在他身上的，那一位就是要用圣灵施洗的。」所以约翰一面执行宗教任务，替千千万万的人施洗，但他也谨慎注意有没有那一个人施洗的时候，有圣灵降下来，这样受约翰洗的人中，就有两种不同身份的人，一种就是罪人受洗的身份；第二种就是圣子被彰显出来的身份。而圣子被彰显出来的身份只有一次，而以罪人受洗的身份却多得不得了。

3、约翰是祭司的儿子：约翰是谁？约翰是祭司的儿子，所以他知道怎样给人施洗，祭司要事奉上帝以前，要先行洁净的礼；如果你回头看旧约五经，就看见没有一个祭司不需要洁净的礼，可以进到圣所事奉上帝，而且洁净的礼施行的时候，也就是表示他事奉的时候开始了。施洗的礼洁净的时候，也就表示他开始在上帝的子民中间，作一个站在神与罪人中间的祭司工作的时候，那个祭司的儿子约翰，就把这个伟大的事奉与看见神的荣耀比作天国，把这施洗洁净的礼比作悔改，「你们要悔改，因为天国近了。」

你们要事奉主吗？你们荣耀主吗？你们要在神的圣所中看见他的荣耀吗？「天国近了，你们要悔改。」所以那些人要洁净，正像祭司要见神的荣耀，要事奉神而需要洁净一样。你人看旧约的祭司怎样施洗呢？他们就在洗濯盆那里被浇灌了，水从上面倒下来，洁净他们，这样他们洁净了他开始事奉上帝，所以祭坛、洗濯盆、圣所，这就是所以有的教会，他们还是主张滴礼，而不是主张浸礼的原因。因为施洗约翰的本身是祭司，所以他知道怎样做。

4、三位格同时是现于施洗中：最重要的不是规矩、不是仪式，乃是意义在什么地方，否则我们又掉入在宗教里面，让那些次要的东西捆绑重要的东西，而陷在那种不自由的范围里面了。当约翰施洗的进修，他看见有一位来了，而这一位当水洗在他身上的时候，天上圣灵如同鸽子掉在他身上，天上有声音说：这是我的爱子，我所喜悦的，你们要听他。他看见了就证明这是上帝的儿子。在这个个案里面，在这个历史事件中间，你看见圣子、圣父、圣灵同时显现，所以这一个个案可以否定形态论的异端，可以否定上帝藉着三种时期，用三种形态，一个位格的上帝，在三种形态的表现的这个异端。

5、三一神的工作彼得前书一章提到了「三位」怎样做了救赎的工作，照父的定旨先是，被拣选的人，就是基督徒。请注意谁是基督徒？就是按父的定旨被拣选的。在这节圣经里，与「在基督里的拣选」有了许多的出入，因为在这节圣经里面，被拣选的是人，不是基督。

（三）

三位一体在救赎中的工作

谁是基督徒？藉着那些按照父先见被拣选的人，又蒙圣灵感动，然后顺服耶稣基督，使人被拣选，使那些被拣选的人接受圣灵的工作，然后他们顺服耶稣基督，被耶稣的宝血所洗净了。在这里我们看见了圣父、圣子、圣灵的工作，父的预定与拣选，然后圣灵的运行与感化，以后是基督教恩的施行、宝血的洁净。这样按严重的次序来看，圣父先预备救恩，圣子完成了救恩，圣灵实行了救恩，这是历史救恩的次序。但是按个人的经历来说，是圣父先预定了他，然后圣灵把成就的救恩，施行在他身上，感动他，以后他领受圣子宝血的洁净。在这件事情上，圣父、圣子、圣灵是同样救赎人的工作。

（四）三位一体在创造中的工作

在创世纪的工作里面、在创世的行动里面，圣父是创造者，圣子是藉以创造万有的这个话或道，而圣灵是在道中间隐藏着那一位有能力的第三个位格；所以上帝说，上帝圣父说圣子，因为圣子是上帝的道。所以万物是藉着上帝的话而造成的，希伯来书11章3节：「世界是藉上帝话造成的，这样所看见的，并不是从显然而之物造出来的。」圣父与圣子，或藉着圣子创造万物的时候，万物就因神的灵而被造了。上帝创造天地，地是空虚混沌、渊面黑暗，上帝的灵运行在水面上。圣父的创造，圣灵的运行，上帝说：子的表彰，子是被藉以创造万有的那个位格，所以万有因圣父的旨意被造的，藉着圣子被造，在圣灵的能力之下被造。这样创造之功，是圣父创造、圣子创造、圣灵创造；救赎之功，是圣父救赎、圣子救赎、圣灵救赎；在启示之功，圣父所示、圣子启示、圣灵启示。

（五）三位一体在启示中的工作

因为在启示之功，圣父启示、圣子启示、圣灵启示，所以圣子是被启示出，也是启示出的。为什么呢？上帝藉着基督把自己彰显出来，但是上帝又为基督作见证，所以约翰壹书五章9节：「我们既领受人的见证，上帝的见证更该领受了，因上帝的见证是为他儿子作的。」父为子作见证，乃是使子肯荣耀父，当父荣耀子的时候，子就有能力荣耀父，像耶稣在约翰福音17章告诉我们：父啊！原你荣耀你的儿子，正如你的儿子在地上已经荣耀你。父为子作见证，藉着子把父的本性启示出来，子启示父的时候，他藉着他的生活印证了父的存在，是证父的荣耀，所以他说：「看见我的，不是看见我，乃是看见差我来的父。」所以有了子就有了父。不但如此，圣灵是启示者，因为上帝的话或者圣经的预言，没有一句不是透过，或是靠着上帝的灵的感化，默示而启示下来的。为这个原故，上帝启示的时候，上帝是启示者，上帝本身亦是被启示者，而上帝是用圣灵启示。这样，圣父、圣子、圣灵都作了启示之功。

（六）三一神相异的着重位格

而在这三大只有神才作的工作里面，创造的着重位格是圣父的旨意，而救赎的着重位格，是基督的顺从，启示的着重位格是圣灵的默示。圣父、圣子、圣灵是独一而三位的上帝；圣父、圣子、圣灵是三位同心、同工、同意、同法成就创造之功、救赎之功、启示之功的上帝。因为他的救赎，我们成为他的儿女；因为他的创造，我们有了我们的存在；因为他的启示，我们认识他救赎的大功。所以圣父是神、圣子是神、圣灵是神，不是三位神，乃是三位而独一的上帝。

最近有一个人特别引起我注意，他不是用三位一体的名称，而是用「三位一灵」，我认为是很不错的，因为圣父是灵，而耶稣基督他复活、升天，他现在是灵体的；而圣灵是灵，主是那么可以用在三位的身上。主是灵、圣父是灵、圣子是灵，圣灵是灵，而圣子、圣父、圣灵乃是同本质、同荣耀、同本体的一位上帝，是不同的三个位格。 6. 圣灵有位格的构成因素

现在我们再思想：圣灵有位格吗？如果圣灵不过是神的能力，为什么在使徒行传中，有一个重覆词把他启示出来，「上帝用圣灵和能力膏了拿撒人耶稣。」如果圣灵仅是上帝的能力，就不需要这个重覆词的出现。能力放在圣灵的后面，乃告诉我们上帝以第三个位格与他同在，在第三个位格就把他能力加在他身上，所以上帝用圣灵和能力膏了耶稣基督，告诉我们圣灵不只是能力而已。圣灵是大有能力的，但是圣灵的本身最重要的是位格的充满。感谢上帝！这样你就不难明白，在约翰福音三章最后一段提到，上帝把圣灵给耶稣基督是没有限量的，所以这位圣灵乃是一位没有限量的圣灵。因此，他就不受造界的有限范围里面，既是没有限量的圣灵，只有一个可能，他是上帝。圣灵是上帝，圣灵是第三个位格的上帝，因为他是第三格位的上帝，他有位格所有构成因素，因为他是第三个位格的上帝，所以他在位格中间显出了他的理智、情感与意志这些因素的表达。

（一）圣灵与真理之间的关系

在圣经里面我们看见，圣灵是有理智的，因为圣灵被称为真理工科灵，圣灵又被称为引导思想的灵，圣灵又被称为启示圣经的灵，圣灵又被称为使人被引导进入真理的灵。这位真理的灵，第一，他本身是真理，你看见圣经有这样的一节，神是真理。圣经告诉我们，基督自称他是道路、真理、生命，圣灵可以作见证，圣灵是真理。约翰壹书五章7节：「并且有圣灵作见证，因为圣灵就是真理。」而圣灵与真理之间的关系是什么？圣经给我们看见四个层面，第一个层面他是真理的圣灵，第二他是启示真理的圣灵，第三他是使人想起真理的圣灵，第四他是把圣徒引进真理的圣灵。真理的灵是启示真理，他使人想起真理，又把人带进真理，使人明白真理，所以他才叫作真理的灵；圣灵是真理，他不但是有理性的因素，他是使所有的理性归回正途的因素。

当你用一个很重要的名词来用在神的位格身上时，你会发现那个位格也曾被用在其他位格身上，那么神就该在那个名词之上加上几个字。只有在圣经里面看见真正的真理是什么，圣灵是众理性归回真理的总真理，圣灵是产生所有的理性，正宗归回那实在完全真正的真理源头的那个真理；而理性归回真理，这条道路叫作信仰，所以信仰不是抹煞理性。

（二）圣灵是感情的源头

圣灵不但有理性，圣灵是有感情的，圣灵是圣化所有感情的源头，在基督教里面很重要、迫切需要的事情，乃是感情的圣化。圣灵把圣化感情的能力赐下来，圣灵不但是有感情，而且圣灵是重感情，是万有被造的感情被圣人的原因。因为圣灵所结的果子，第一个表现就是感情--仁爱，一个被圣灵充满的人，一定把爱流露出来。在他生命中间有一个伟大的爱，一个真诚的爱，那个东西不存在的人，就是没有被圣灵充满的，这是无法逃脱的、无法冒牌的、无法虚假的事情。圣与爱两个配合起来，就知道圣灵在他身上。

一个人生活不圣洁，一个人爱情不圣洁，是没有办法显出他是被圣灵充满的，因圣灵就是圣洁的灵。被圣灵充满而不圣洁是矛盾的，被圣灵充满而没有爱的果子也是矛盾的，圣灵没有感情怎么会结出仁爱的果子，圣灵把上帝的爱厚厚浇灌在我们里面。罗马书五章5节：「盼望不至于羞耻，因为所赐给我们的圣灵，将上帝的爱浇灌在我们心里。」

圣灵不但有感情因素是在位格里表现出来，圣灵甚至在所有位格里真正感情的圣化者。保罗说：圣灵有感情到一个地步，他会忧伤。如果圣灵不过是上帝工作的一个原则，而圣灵不过是个能力，怎么会忧伤呢？「你们千万不要叫上帝的灵受伤，因为你们原是受了他的印记。」圣灵会伤心、会忧愁，因为这是很伟大的慈心，他是有感情的。就像一个很伟大的母亲生了孩子，看孩子长大不像样，她又不能骂又不能打，她就在旁边用圣洁的忧愁看着她的孩子。圣灵就是这样，那样的教育家是成功的，你能作老师作到学生对你很不好意思你就成功了。真正的德是以伟大的感情、伟大的圣爱去感化的，真正的道德是从甘心对真理的顺从建立起来的；为这个原故，神将圣灵赐下来，保罗说：「你不要叫圣灵担忧，因为你们原是受了神的印记。」

（三）圣灵的差传心志

圣灵与我们定意，圣灵如果没有意志，怎么会定下意念呢？圣灵不但会定下意志，还会差派，教会就知道圣灵差传的心志是很大很大的，圣灵对大使命的推动是很迫切的，圣灵要最好的人来做主的工作。今天许多教会差派人出去的时候，不是差派最好的人才，而是差派在教会不用的。今天的差传已经到一个令人可悲的现象，只要把一些钱寄出去就叫作差传，如果一个教会真正遵行神的旨意，要把你最好的青年放在祭坛上。如果一个青年要真正明白在神的工作里面有份，把你的才干、你最伟大的前途放在祭坛上面，圣灵说替我差遣，我要差遣保罗去，我要差遣巴拿巴出去。

圣灵没有意志吗？圣灵不是感化的能力，圣灵不过是上帝的一个作为，一个现象吗？士来马赫说：所谓圣灵的感动、圣灵的默示是什么？就是很凑巧的所有有宗教情操的人，发现他们受同样的灵感，叫作圣灵的感动？此说不正确，圣灵定意、圣灵差派、圣灵明说、圣灵禁止，保罗要去庇推尼传道的时候，耶稣的灵禁止他。人不能随便定自己的脚步，圣灵是定意的神，圣灵是差遗的神，圣灵是定下心志决定你脚步的神。为什么保罗到庇推尼去，耶稣的灵拦阻他、禁止他呢？因为主为保罗定的不是那个地区，那个地区是彼得去的，不是保罗去，怎么知道呢？你看彼得前书，彼得说：我就写信给各地的圣徒，里面有一个名称是庇推尼，表示彼得也曾在那边传道，而不是保罗应该去的。盼望我们这一代青年好好寻求主的引导而顺服圣灵，我们一方面思想三位一体，一方面思想我们与神之间的旨意怎样配合灵性的、顺服的问题，这位圣灵是上帝。 7. 认识独一神

现在我们来思想在圣经中，提到关于神有那些重要的事，神是独一的，上帝说：「以色列啊？你要听，你的上帝是独一的上帝。」以后我们看见在全本圣经中被称为神的，有父、子与圣灵。什么事使这些位格可以被称为神呢？我们看见圣经告诉我们，名为神的才是神，上帝的名是独一的，上帝的名只有神自己享有的，神的名要被尊为圣，因为他是独一的上帝，除他以外，没有别的神，这是单独、专有的。

（一）耶稣领受神的名称

圣子是神，在约翰福音一章1、2节：「太初有道，道与上帝同在，道就是上帝。」歌罗西书一章15节：「爱子是那不能看见之上帝的像，是首生的，在一切被造的以先。」再看多马在耶稣基督复活的时候讲了一句话：「我的上帝！我的主！」耶稣基督就接受，这是连天使长都不可以作的事，除了神自己。多马虽然是很怀疑的，但多马是全本圣经里面，第二个把耶稣基督彰显出来的使徒。彼得讲：「你是上帝的儿子，你是基督、是上帝永生神的儿子。」他讲完了，第二个乃是多马在基督复活以后讲：「我的上帝！我的主！」

我对教会里面很多有怀疑的青年，常常存着许多的盼望，因为他们很可能考「第二名」。在教会中有许多疑问的青年人，我觉得他们很可爱，因为至少他们很诚实，不懂就说不懂，不明白、有怀疑的就问。多马是个多疑的人，但在这一天多马竟然跪在主的面前说：「我的上帝！我的主！」耶稣接受了。你说耶稣是谁？耶稣是神！因为他领受了神的名称。保罗这个抵挡主、逼迫主的人，从来变成最伟大的新约的英雄。约翰说：你是我的主！你是我的神！结束了他的怀疑，他承认耶稣基督是上帝。保罗后来说：「他是永远可称颂的上帝！」阿们！感谢上帝，保罗说：「耶稣基督是上帝。」

（二）圣灵是上帝

圣灵是上帝吗？我要用两个比喻来和大家谈这个问题。第一个比喻是奥古斯丁提出来的，奥古斯丁在哥林多前书第六章说：「岂不知你们的身体是上帝的殿吗？」在哥林多后书第六章说：「岂不知你们的身子是圣灵的殿吗？」所以圣灵是上帝。这是一千五百年前，奥古斯丁在他的三一神的论文里提出来的。

但有一个人提出一个问题，这个还不能证明圣灵是上帝；他进一步说：我是爸爸的孩子，我是妈妈的孩子，难道爸爸就是妈妈吗？不！爸爸不等于妈妈，因为爸爸是一个人，妈妈是另外一个人，爸爸妈妈是两个人。但是圣父是一位神，圣子是一位神，圣灵是一位神，所以岂不知你是上帝的儿子，岂不知你是圣灵的殿吗？上帝的殿与圣灵的殿，岂不能告诉我们他有两个位格但一位神吗？所以圣灵是神。如果不是从三一论了解一，就不可能了解这两个替换公式名词中间所告诉我们：圣灵是神。所以以以上经文可以告诉我们圣灵是上帝，因为只有一位神，但是不同位格，而第三位格的上帝是独一的神。

另外一个对比乃是在使徒行传五章3、4节：「彼得说，亚拿尼亚为什么撒但充满了你的心，叫你欺哄圣灵，把田地的价银私自留下几分呢？田地还没有卖，不是你自己的吗？既卖了，价银不是你作主么？你怎么心里起这意念呢？你不是欺哄人，是欺哄上帝了。」这是第一方面，你的名给我们看见他是上帝。接下来，我们思想到从永恒性给我们看见他是上帝，圣子是永恒的吗？圣灵是永恒的吗？怎么知道圣子是上帝，圣灵是上帝呢？我们在圣经看见那位生在伯利恒的，是从亘古的源头就有的。太初有道，所以基督是永恒的，不但是在历史之前的永恒，也在历史之后的永恒，「你的年数没有究尽，你的年数直到永永远远」（希一：9），基督的永恒性、恒长性、现在性、永远存在性。希伯来书九章14节：「何况基督藉着永远的灵，将自己无瑕无疵献给上帝。」这节圣经再次把三个位格同时显现，献祭的事情上，受洗的事情上，三个位格同时被记载下来，在救赎、启示的事情上都是如此。在全本圣经只有一次，就是希伯来书第九章14节，把永远与圣灵印证出来。

（三）神是无限的上帝

神是无限的上帝，「上帝岂不是充满天地吗？」圣子，是天与天上的天还不够他居住，你怎么能为他造一个人手所造的殿呢？耶稣基督在他的启示中间也告诉我们：神是无限的上帝。而圣经告诉我们，基督本身具有无限性，因为他用不能毁坏的生命大能（或无穷生命的大能）来拯救我们。把基督与所有在亚伦系统下的祭司，作一个比较的时候，你看见那些祭司因为死的隔绝，不能长期作祭司，另外一个人接替了；死的隔绝，让另外一个人接替了，这样他的生命是有限的，死成为了他们生命的界限。耶稣基督乃是用无穷生命之大能超过死的界限，永恒存在的无限生命的大能作了救主，这是在希伯来书七章16节的话语。我们也看见圣灵有无限性，在约翰福音三章告诉我们：「上帝赐下圣灵给他，乃是没有限量的。」所以圣子是神，圣灵也是神，给我们看见三个很重要的工作，上帝是创造者，圣父创造、圣子创造，约翰福音一章2、3节，歌罗西书一章15节，藉着圣子造了万有，万有是藉着他造的。创世纪一章2节，约伯记二十六章13节、三十三章4节：因为你的灵气他们被造，因为你的灵万物被造，上帝创造万有的时候，圣灵运行在水面上。

在启示在工作上，上帝乐意把他儿子启示在我们心中，耶稣基督启示我们，他是上帝荣耀所发出来的光辉，这是希伯来书一章3节告诉我们的，而圣灵是启示者（提摩太三：16），圣经都是上帝所默示的，他是启示者。不但如此，圣父时救赎者、圣子是救赎者、圣灵是救赎者，为什么？因为救赎的恩典是透过上帝而来的，在基督里面呈现给人的，所以圣父预备了救恩，圣子成全了救恩，而圣灵施行了救恩。希伯来书十章29节：我们若亵慢那施恩的灵，要受极重刑罚。所以圣灵是施行恩惠的灵，而耶稣基督是恩惠的源头。由犹太人来的是律法，但恩典是从耶稣基督来的，因为道成肉身住在我们中间，充充满满的有恩典、有真理。

（四）父子灵的全能

接下来我们看见圣父是全能的，圣子是全能的，圣灵也是全能的，圣父是万有能力的源头，他是全能的。耶稣基督有无穷生命的大能，所以他是全能的，他在某一段时间里面曾经用平静风浪，表现他超自然的能力，是创造者管理自然的能力；也在那个地方藉着他责备无花果树，那树就再结果子，表达他有决定生死的能力；也在那段时间里面叫拉撒路从死里复活，决定他有赐生命的能力。这样他的能力就在自然界、植物界、动物界，在人的生命界里面完全发挥出来了。基督的能力无限的渗透在每一个范围里面，圣灵是无所不能的圣灵，因为圣灵可以运行在万人的心中，在众人的心中历世历代为基督作见证，重生人、感化人，使人悔改归向上帝，所以圣灵的能力是无限的能力。

（五）父子灵被称为圣者

基督被自然数为圣者，圣灵被称为圣者，而圣父是圣者，惟独上帝是圣、是圣洁的，而以赛亚书里面多处提到基督乃是耶和华的圣者；以后在路加福音一章：你称为至高者的圣者，The Holy One of God!从以赛亚书中先知的预言里已看到这句话的重要性。上帝的那位圣者要降临，这一位就是耶稣基督，以后在司提反没有被石头打死以前，他讲：你们杀了那圣者、杀了那义者。所以当你谈基督在十字架上死的时候，不要单单用他肉身所受的痛苦，试着去感动人，那是很低级的；那样的痛苦许多革命家也受过，耶稣基督在十字架上死的意义，是圣者与义者与生命之主的身份死的，这是为什么他能救赎人的原因。我们把圣者、义者钉死了，而这位圣者、义者就流出圣者、义者的血，使人成圣，使人称义，是从这方面去看救赎的价值观。 圣灵是圣洁的灵、圣善的灵、使人成圣的灵，而且是感动人成为圣洁的灵。不但如此，我们看见一个总名称归在三个位格的上面，就是当基督说：当你们去传福音，教导人的时候，要奉父、子、圣灵的名给他们篱洗。无论在原文、英文都有一个很特别的地方，就是照那文法的构造，有位格的才能加上The,The Father,the Son,the Holy Spirit，圣父、圣子、圣灵的名。 8. 三一神是永远的爱

我要归纳一件很重要的事，这是用哲学与逻辑的思考提到三位一体的必要性、肯定性、永恒性与不可缺乏性。神是永远的吗？神是不是爱？神的爱是永远的吗？在还没有创造万有，没有任何其他存在之前，神是爱吗？他爱谁？

只有三位一体与爱可以联在一起的，世上没有任何一个宗教可以了解这样深奥的东西，也没有任何一个宗教可以解释这样奥秘的事情，父、子、圣灵，是那独一的又是那永恒的爱的上帝。而父、子、圣灵怎么可以在还没有创造万有以前就是爱呢？永恒的爱的对象是谁？原来爱是个及物动词，为这个原故、父爱子、子爱灵、灵爱父、灵爱子、子爱父，这样的三位一体中间的爱，就成为人间相爱可能的模范；三位一体的交通，结成我们团契的模范，三位一体次序的安排，就成为我们组成的模范；三位一体的差派，就成了我们权柄的模范；三位一体之间彼此的了解，成为我们彼此之间交接的可能模范。感谢上帝！父、子、圣灵是三一而永恒相爱的上帝。因此，我们提到以下两件事。

（一）爱的延伸与成全

这个爱是永恒自足、永恒完成、永恒自靠的这个爱，但是这个爱在产生创造行动的时候就延伸出来，延伸到凡被造而有形像要式的属灵活物，所以上帝爱的延伸就产生创造的行动，而上帝爱的成全就产生了救赎的行动。因为神的爱的延伸创造了万有，因为神的爱的成全，就救赎了那些他愿意救赎，并且可以领受恩典的人。

（二）爱的根源是合一

这个爱与生命之间之关连是：爱的根源是一，爱的终极目的是合一，爱产一的要求就变成专一，这件事情是你看见今天许多家庭破碎、离婚而人产不了解的原因。爱的本质是从一出来的，爱的目的是合一，并为终极的结果，爱与一的关系是连合的。你在圣经上看到：你的上帝是独一的上帝，你要尽心、尽力、尽意、尽性爱他。夫妻之间的要求是什么？你对我的爱情要专一，这是很正常的。最后我要告诉你，认识三位一体上帝的结果不是多一些头脑的知识，是一生一世鞭策你自己尽心、尽力、尽意、尽性爱他，因为只有在对三一之间的爱的认识，产生对你自己与神之间专一爱情的严格要求，而达到与神合一的、伟大的、美丽的灵性。

（三）神的爱是温暖相交的合一

由神面来的爱，使我们一生合产生的可能；合一是在神的道、神的名、神的爱里面，在神的真理里面，信仰产生的联合。圣父、圣子、圣灵之间的合一，不是单独个体冷酷的一，是有温暖爱情彼此相交的一，在希伯来文中的字是yahad，圣父、圣子、圣灵之间的合而为一的一，是一个本质的一，是创造者之间不同位格的合一。另外一个字yahid，是单独、冷酷的一，冷冰冰的一，与人没有关系的一，这个不是三位珍本所用的字；但在12世纪时被提出来使用，所以从十二世纪一直到现在，这攻、八百年犹太人完全没有办法真正了解三位一体，因为他们被这个字yahid害死，他们不回到圣经，而用yahid来描写上帝的独一、冷冰冰的、单独、个体，没有爱的一是那个单独的一，而不是相合的一。但是圣经告诉我们：「以色列啊！你要听，我们的上帝是独一的上帝。」这个独一是用yahad.当圣经告诉我们：「二人成为一体」的时候，那个一是用yahad.今天我们应当求主保守我们，给我们坚定的信仰，也给我们在认识神的结果，产生对他专一的爱，尽心、尽意、尽力、尽性爱我们的主，直到我们见主面的时候，在永恒中间藉着基督与他合而为一。愿主恩待赐福我们，使我们对我们的主更认识，也更爱他。 9. 勉励的话

祭司不过是预表，他们根本没有资格代替人，所以基督才有无穷生命的大能，所以他用无穷的生命代我们死，也有无穷的生命胜过有限的死权，用无穷的生命而死里复活，这样只有基督的死与复活，才能成为我们救恩的根据。在基督的神是真神，透过圣灵认识基督、透过基督认识圣父，那犹太民族又怎样可以认识真神呢？犹太民族拒绝了圣子，所以就不能认识真正的圣父，犹太民族拒绝圣子的那一天，就定他们与父之间的关系是愈来愈模糊了，结果他们的宗教就停在一个只有一个启示的文句，而没有启示精义的信仰里面。所以保罗后来说：「你们要认识神的话语，不是透过字句，乃是透过精义。」而精义的认识的可能，是藉着活泼的圣灵运行在我们心中，启示与智慧的灵使我们真知道他才可能的，所以没有子的人，连父也没有了。

而一个顺服子的人，就领受了从子差来的圣灵，藉着圣灵明白圣子，藉着圣子明白圣父，透过圣父的印证我们接受圣子，透过圣子的差派，我们接受圣灵，而这些都是藉着圣经记载下来的，所以我把这五样连在一起；圣父、圣子、圣灵、圣经、圣徒。圣灵是一把钥匙，透过圣灵我们才能明白圣经，圣经是他启示的，透过圣灵我们才能明白基督，因为他来为荣耀基督，透过圣灵我们重生成为圣徒，而透过圣灵我们进入基督回到父面前，所以圣灵是一把钥匙，我们不能也不可以忽略圣灵。

今天灵恩派的教会大大复兴，是因为他们注重圣灵的工作，但缺点与弱点是他们对圣灵与教义的问题有许多的模糊认识；所以一方面我们要欣赏他们的一些优点和一些重要的因素，而不是接受他们偏差的或错误的教训。灵恩派的人几乎没有新派，灵恩派的人都相信耶稣宝血的救恩，灵恩派的人都相信悔改得救的事情，所以灵恩派被上帝大大的使用，不是因为他们的信仰教义有偏差，乃是他们抓住了救赎重心，在这一方面神怜悯他们。如果我们已经有了救恩、明白救义，而我们忽略圣灵的工作，那我们自己就会吃很大的亏，所以这是我们特别需要谨慎注意听的一句话。

虽然如此，今天有许多灵恩派的人，他们对教义及圣经教训的偏差，在以后他们继续追求的中间可能会被更正过来。无论那一派的思想，如果他们还尊重圣经是神的话，而努力追求，有更正过来的可能。但是无论怎样正统的教会或者主流的教会，如果他们忽略基督是神，也忽略圣灵所启示的圣经，不遵照神的启示明白真理，他们都有愈来愈世俗化，而有偏离真理，被神丢弃的可能。所以求主怜悯我们，使我们不骄傲、不傲慢也不随便，让我们有正统的神学，加上圣灵的大能，纯正福音的信仰，来作神家有见证，有灯台存在见证人。

上章目录下章


问题解答

一、

问：上帝为什么知道亚当会犯罪，却还是让亚当去犯呢？

答：你的意思是上帝如果拦阻他犯就好了，所以亚当没有错是上帝错，对不对？犯罪的人的记号，就是不认自己犯罪而以为上帝犯罪。犯罪以后我们就常用罪人的想法来想上帝；神把自由给人，这是神给被造界最大的尊贵阳市与荣耀。尊贵阳市与荣耀是冠冕，而荣耀有关系到道德性的，尊贵阳市有关系到位份与价值观的，所以人是有尊贵地位，人有尊贵阳市的可能，是因人有价值、敬拜，所以对价值的认同，最高峰产生敬拜的行动，普遍的产生尊敬、佩服的行动。荣耀是道德的基础，而尊贵与荣耀最基本的条件是自由而不是被逼；为这缘故，神把犯罪的可能也给人了，而犯罪的可能给人，不使上帝成为罪的源头或罪因。罪乃是因受造者不原把他自己，归到神自己的义里面所产生的必然结果，所以这是自由的误用。神如果干涉人，把人所有犯罪的可能割掉了，那也就可以说，上帝为什么不造一个兴支犯罪的人，那问题就更干脆了；如果上帝造了一个不会犯罪的人，也就是像今天你造了一个洋娃娃一样，那就不会犯罪了，所有玩具洋娃娃不会犯罪，但也就没有道德价值了。所以神造了有道德价值可能的活物，乃是神把自由放在里面，这件事你只能接受这是事实，在事实中间堕落，你只能接受神所提供给你的救恩之邀请；除此之外，没有别条路。TOYOTA公司知道汽车会撞车还继续造，这句话要表达的是某一部份的真理，就是说，汽车不是为相撞而被造的，人也不是为犯罪而被造的，人被造是为了荣耀上帝，但当他不能达到这荣耀的时候，救恩还来到，表示神不是任凭人。

二、问：施洗约翰为什么可以看见圣灵降在耶稣身上，圣灵是可看见的吗？是肉体的眼睛吗？

答：他看见圣灵降在耶稣的身上，是神给他的一个特别的特权，特别的看见。而「看见」这两个字，原是一件超物界在物界中间的奇迹。看见，什么叫做看见？我把今天所看见的，用照相机拍起来，结果我发现照相机比我看见的更清楚；但是我所说的照相机比我看得更清楚，而照相机从来不知道它看见，照相机也根本没有看见，不过它就使我的看见变成有凭据的看见，而有凭据的看见的本身是透过一些好像不是看见的，超物质的行动产生的，这是很爽妙的事情。什么叫做看？真正研究每一个重要动词或名词，你会发现我们正活一个形上的社会形态中间，但是透过形下的生活表达。

有人问奥古斯丁什么叫做时间？他回答：「你不问我，我就知道什么叫作时间，但给你一问，我就变成不懂什么叫作时间。」时间是很具全的存在，但是时间实实在在是形上和形下之间的一个表达。为了创造能看的眼睛，神不得不创造看不见的空气，如果空气是看见的，今天你看我，我看你，一定看不到，只看到空气，因为在能看你的眼睛，与我被看的眼睛中间，看的范围中间是一层空气，所以神造了不能看见的物质中，使眼睛可以用这个超乎看而看见那能看见的物质。

看见是很奇妙的，你今天在南京东路上走，走完了，有人问你，你看见什么？有人说，奇怪了！今天大家穿的鞋子不好看，为什么？因为下雨天。问另一个人看见什么？南京东路最近几幢大楼建筑方法，跟十年前的建筑方法完全不同，新的style出现了。为什么同样走过，有的人只看大楼？因为他是建筑师，另外一个是专门卖鞋的。所以，你的看，是经过个人的内在选择性，因此当同样的场合过后，每个人所述说的，一定受其个人内在选择性所影响，而作出主观性的结论。

所以看是什么？耶稣说：当圣灵重生一个人，你就会看见不一样的事情。神给了我一些负担，不是布道就是神学，不是神学就是布道，为什么呢？因为虽然这些不畅销的，不容易听的，我看到的那个价值，和应该作的，是别人没有看到的。所以每一个应好好求主给你一个圣灵的看，作一些人家没有看的，你就真正看了。 三、问：巴特（Karl Barth）讲过很重要的话，上帝透过圣灵在基督里将自己启示出来，这句话是巴特的神学中心，贯宽余了三位一全的启示论，而这启示论又是基督论的中心，这是历史神学中，表达得最完备的，唐牧师对巴特主义之神学有什么看法或批评。

答：我认为巴特所讲的拣选，就是在基督里，结果这就逃避了很多困难，因为在基督里，谁是拣选的，他不必解释，就是在基督里拣选。但这若从全本圣经来说，我认为还是不够负责任。 四、问：耶和华见证人不接受三位一体，认为耶稣不等于上帝，而且两者是不同的位格，而耶和华见证人指圣灵不过是神的力量。

答：耶和华见证人实在不是耶和华的见证，全本旧约有多少处提到你是耶和华的见证：「你们是我的见证人」那是指以色列说的，不是指他们。而新约时代从来没有「耶和华的见证人」这句自豪感。所以他们到底是替谁作见证，我是莫名奇妙。他们不信三位一体，不信耶稣是神，说耶稣是被造的，耶和华见证人不信圣灵、不信有地狱，他们要讲些什么？把基督教最重要的道理都丢掉了，然后说耶和华的见证人，我宁可说是撒但的见证人。耶和华见证人不相信地狱，也不相信魔鬼在地狱里要永远受刑罚。谁最不喜欢在地狱里受永远的刑罚，就是魔鬼，所以耶和华见证人最怕他们的元首下地狱，所以就说，根本没有地狱，魔鬼也不会下地狱，这个替魔鬼走一条盼望没有地狱的道路，已经很明显了。

耶和华见证人曾经对三位一体讲过很亵渎的话语，他说：「创世纪里面那个坏蛋叫作尼碌，尼碌跟母亲结婚，因为跟母亲结婚，所以他的身份三重；他是他母亲的孩子，又是他母亲的丈夫，又是他自己，这个叫作三位一体。」岂有此理！他还说：「凡接受三位一体的都是掉在这种错误里。」其实我告诉你神的道不是如此，你清楚看见，耶稣是奉父子圣灵的名：一个名，三个位格，有高低，有被造的在里面吗？没有。耶和华的见证人说：「上帝创造了两个Logos,一个失败一个成功；失败的Logos变成鬼，成功的变成基督。」

耶和华见证人不过是诺斯底派（Gnosticism），加上亚流派异端在20世纪初，19世纪末大行其道的一种异端的复活。任何一个错误的思想，常常会在历史里面多次的复兴与重演，你要很谨慎教会的问题。保罗说：提摩太啊！要谨慎你自己与你自己的教训。因此你可以使自己与别人得救。 五、问：父在子里藉着圣灵住在我们里面，详细解释怎样藉着圣灵住在我们里面？

答：因为圣灵是上帝的灵，圣灵是基督的灵，圣灵来了，圣灵是在父里面，在子里面，子在父进而面，而藉着圣灵父子在我们里面，所以圣灵就把三位一体的丰盛，带到我们里面来了。 六、问：耶稣在十字架上的死是三位一体的上帝之死或子一位的死？

答：若三位一体都死了，那么那一天一定所有的星球都相撞了，你里面的细胞全部崩溃了，那么理性变成碎片了。耶稣基督的死是第二位格在地上肉身的死，透过肉身的死，那个第二位格的神性，就以无限的大能来代替我们对罪宣判。所以基督的死，你甚至不能说他是神性的死，应当是基督在肉身中间为我们死了，基督在肉身中间担当我们的罪，他在肉身死了，但是他死的时候，他仍旧是用无穷生命的大能，作了祭司与救赎的工作。 七、问：耶稣的死是人性的肉身的死或神性的死，如果只有人性的死，似利与教恩不符？若是神性的死？请详细解释。

答：人在肉身中间犯罪，罪就要在肉身中间解决，当我们把罪带进超肉身的永恒的时候，罪就不得赦免，所以只要你在肉身的范围里面解决了罪，不把罪带进超肉身的永恒，你就是一个得救的人。为这个原故，要在人没有死以前传福音给他，为此他不把罪带到永恒里面去；这也是一个原因，为什么在肉身的人可以得救，在永恒中间犯罪的天使，堕落以后没有得救的机会，因为他是在永恒中间的状态中犯罪，所以他的罪停留在永恒状态中间。为了解决在肉身中间的犯罪，神的儿子必须亲自成了肉身，因为他在肉身中间定了罪案，就在人有罪身的形态中间解决了罪，以致他藉永恒生命无限的大能，透过圣灵把自己献给上帝，来得胜掌死权的魔鬼。这样在肉身中间，耶稣基督胜了那在肉身要寻求死据的罪的权柄，这样耶稣基督就把得胜赐给凡在肉身接受他，承认他，因为他的肉身代替了我们肉身的罪。有一本李常秀的书，其中一段说：耶稣的肉身是罪身，有罪在他身上，所以他一定要死。这是非常错误的教训。耶稣基督不是一个罪身，耶稣只有罪身的形状，他在罪身中间有了像我们这有罪的人的身体的形状，而他没有罪，所以他是代罪死。我们的死是因罪而死，基督的死是为罪而死。 八、问：香港大学有一位教授曾大肆批评基督教，他有一特殊的问题：上帝能造一块自己不能拿起来的石头吗？

答：上帝当然不能造一块石头大到他不能提起来，为什么？因为这件事情本身是不正常的人才会提出来，你能否做一个四方形的圆，四方形状不是圆。所以上帝能，做一个他不能的，能与不能硬拼起来，本身已发生逻辑上的错误。上帝许多事情是不能做的，我们现在来说上帝不能做的事；上帝不能背负自己，上帝不能说谎，上帝不能虚假，上帝不能以有罪的为无罪，以无罪的为有罪，只有在基督里面，他用着者代替不义者，才把我们带到称义的地步，上帝有太多事情不能作，因他的本性是他自由的约束。上帝不能作不义的事，因为他是公义的神，他的公义成为他可以不公义的约束。第二个原则，如果上帝不是在这个原则之下，这个定义之下，被认为无所不能的，那么，什么叫作上帝的全能；上帝的全能与他本质配合的时候，一切美善的恩赐从他来的。所谓上帝的全能，就是一切的善与圣的能力是从神来的。最后一样，如果上帝是全能的，他如何去何从有现他的全能？他就照着他的本性，施行他对划中间合乎于他本性的良善与圣洁、公义，能力所成全的永恒的旨意，在历史中间这个叫作上帝的全能。不信的人，心眼被撒但弄瞎了，他们不但看不见上帝，连自己的毛病都看不见，因问题是你怎样看上帝的全能。上帝的全能常透过我们所认为的软弱显现聘为，所以在人的观念中，认为他什么都能做，才叫全能。但上帝的全能，包括他不愿意做那违背他本性的能力。所以那全能是有义的约束，善的约束，圣的约束，爱的约束，这是神的智慧高过人的智慧。 九、问：与耶稣同时代的人，在圣灵降临以前的信徒怎样明白三位一体，还是只讲上帝与耶稣两位而已？

答：其实不是，在旧约圣经里面已经很清楚的记载，关于有一位你们不听他的话的，就要被减绝，那一位要与你们同行。所以在摩西时，已经隐隐约约的把神独一性中的不同位格的道理，已经慢慢启示出来，但有多少人明白多少，我们不知道。当逐渐启示还没有完全赐下来以前，人不能完全了解，神也不怪他；他们在独一神中间产生敬畏，那已经是神对他们的要求很足够了。到了新约，给我们完全启示后，就应当对神尽更大认知的责任；所以愈多蒙恩的人，神就会向他多要，这叫作上帝的公平。 十、问：我信主不久，我的旧性还在，不知怎样成为新人？

答：你多思念基督的救赎，少记念你的失败，少集中在你的失败上。 一个人无论有多少成功，或多少失败，常想自己的成功、失败的人，同样样犯一个毛病，就是多靠自己，以已为荣，以已为乐，以已为苦，而忘记把你的信心仰望在主耶稣基督身上。所以你要尽心竭力仰望他，在他的成功里面，看见你失败是没有余地的，在他的成功里面，你看见撒但在你身上，毫无所有，要定晴仰望耶稣基督。你在挣扎过程中间，常常会被旧的习惯，旧的毛病，旧的思想所捆绑，你不要以此为太过敏感来成为失去信心的原因。你应当对主说：主啊！虽然我如此，我相信就是因为我是这样软弱，所以我需要你，不要倚靠你，认定你，那你就比较容易过得胜的生活。 十一、问：耶稣真是上帝的儿子吗？如果人是上帝造，为什么人性是这样的自私、败坏、无知呢？

答：人性被造原是政策，犯罪以后寻出许多的巧计，所以每一次你发现理想与现实相背，你完整的思想与确切的世界相对的时候，你只能接受一个圣经重要的教义，就是罪已经存在这个世界上了。但是要对罪产生得胜及乐观的心态，只有一个办法，你每次想到罪的时候，要马上看那已经得腹罪恶的基督，成为你的盼望，成为你的拯救者。 十二、问：请把父藉着圣灵，使主从死里复活的圣经根据告知。

答：父藉着圣灵使主从死里复活，其实很多教义你再思想都不能脱离三位一体的工作，共同执行同样工作。当创造的时候，是圣佼是圣子是圣灵；如果是耶稣复活，是父给他复活的，他自己不能复活的。请你注意，没有一个人在圣经里的复活是自己的，以利沙、以利亚都是奉主的名叫死人复活的，彼得奉耶稣的名叫多加复活，保罗奉耶稣的名叫犹推古复活。但是作为神性的基督，有复活的大能显明他是神，基督在人性中间，上帝把他复活过来了，又再高举他。所以使徒行传说：上帝将他从死的痛苦中释放出来，又把他从右手高举起来，因为死不能得胜生命的主；他们杀了生命的主，但是父叫他复活了，父藉着灵叫他复活了。照样，圣灵也在我们身上，使我们过一个新生活的样式荣耀上帝。 十三、问：何谓神非在现象中可以认识？

答：惟靠圣灵才可以。上帝不是在物质界里，藉着现象给我们看见他是什么样子；上帝是藉着圣灵使我们认识「道」，从启示中间去看见上帝是怎样的。

十四、问：当我们祷告的时候，只是与圣灵相通，而不是三位一体的，是不是？

答：我们是藉着圣子在圣灵里面向圣父祈求，所以祷告生活就是三位一体信仰的应用；一个在神的三位一体里面的享受。

上章目录


神权、人权、政权 1

「神权、人权、政权」教牧讲座第一堂

昨天在这个地方，为周联华老师做一个庆祝80 岁的生日是吗？我很羡慕一个人可以事奉主到80 岁的时候。前三个月，吴勇长老，昨天是周牧师80 周年纪念。感谢上帝在中国兴起这些很有份量、很爱主，忠心而且尽心尽力事奉到年老的传道人。我也感谢上帝兴起像许牧师这样的牧师，他是美国太空的博士，然后奉献做传道人。所以台湾在这一、二十年中间，有很多很有份量的人出来站讲台，做神的工作这是我心中欢喜快乐的。

在我们中间有哪一位是牧师、传道，或者是神学院的学生请举手？谢谢；哪一位是执事、长老，或者参与圣工的请举手，谢谢。哪一个是未来的牧师请举手？你要勇敢说：「主啊！我以后走这条路，你带领我。」那这样呢，后继的人就已经定了心志，愿上帝赐福。

今天早上的教牧会议是历届里面人最少的，可能是昨天太迟了，睡不起来。而且多数牧师、传道礼拜一是假期，但是感谢上帝你们都来了。我昨天呢，虽然讲得那么长、谈得那么多，结果讲完了才发现还有许多很重要的事情还没有讲，所以我永远是欠债付不清的人、永远是做工做不完的人。今天的这个聚会，有两个很重要的课题，我们就继续补满从前没有讲的，就是有关于政府对人权的责任是什么？第二个就是当被任凭的政权越份之后，神许可另外一个政权代替的时候，是用什么办法？我再讲一次，正常、堕落、被许可的政权，到底对人民当负的责任是什么？或者人权在政府保障之下，应当在哪一些范围有适当的这一个安排。另外的问题就是当被任凭存在的暴政，或者那些违背神旨意的这些政权的存有，到了超越一个界线的时候，神就给人另外一个政权，是借着怎样的可能性而产生的？那这都是很有兴趣的题目，我们求主赐福给我们，靠着主的恩典，可以明白圣经这本奥秘的书，所隐藏着启示、所光照我们的真理。

对于人的权柄，是神给的，只有圣经很清楚的告诉我们。所以呢，在整个自然神论的思想中间，后来自然神论又影响了美国独立运动那其中一句最重要的话： men are created equal. 人被造而平等！人被造而平等和人生而平等是两件完全不同的表达。人被造而平等乃是指有创造者的旨意在其中；人生而平等，指从自然生育律里的现象中间去看人权的问题。在美国，你看到许多的文献都有这一句men are created equal. 人被造是平等，自然神论是从这个英国的一个叫做Herbert 的人开始，把它做成一个当时知识分子容易接受的宗教信仰的基本哲学。那么，比较清楚了吗？如果你们不清楚，就马上换位子，你们不要坐在那边一直祷告，有位子好坐的你就坐，比祷告更快。因为祷告是我们的特权，但是神的恩典已经临到你身上了，你就被死守错误的位置，然后恳切祷告！有一次呢，我的汽车就停到半路，因为油箱有些东西塞住了，不能顺利的把油送到机器里面去，我那个时候叫人快快来修理。一个牧师说：我们不必修理，「我们就恳切祷告好了，因为神是有能力的。」我说：「神是有能力的我们早就知道了，但是我们的责任快快做，现在去修理，不要站在那边祷告」，因为他要上飞机，还在祷告，不要快快修理。所以后来呢，人一来弄好了就走了。所以你们如果听不清楚，快快换位置，不要祷告了！我不是说你不要祷告，你不要误会我，我们继续讲下去，可以听清楚吗？我刚才讲到哪里啊？

人「被造是平等的」和「被生是平等的」是完全不同的两件事情。你从生育律的自然现象去看人权，你没有真正的基础。而你从神造的时候有赋予人性的权柄和神的旨意去看人权，你就不一样了。那自然神论，我讲自然神论，自然神论是从赫伯特(Herbert of Cherbury 约1583-1648) 英国所发展出来的一种合乎当时人文主义中间，不愿意把超自然的神当作是一个必定要成为我们信仰的主干的这一个宗教的一种知识分子所比较喜欢的这一种哲学。所以这种人文主义的自然神论，就相信神造了大自然，神就不再管制，也不再干涉这个大自然了。祂乃是借着自然律在自然界中间的运行，让被造的世界自生自灭。所以创造万物的神，就与万物没有正面的关系，那被造之物的生死问题、被造之物的挣扎，甚至政权的善恶道德问题，神都不过问。所以这样呢，自然神论就解决了许多我们在现象界中间不能明白的矛盾现象，那这些知识分子呢，就认为这样的宗教是可以接受的，免去许多许多超自然在自然界中间干预，而我们又不能清除或正确解释各种现象的来龙去脉的困难。所以呢，当时的英国所有的知识分子，用很多力气来认同基督教信仰传统，他们就接受了自然神论。而自然神论相信神存在吗？是！相信神创造吗？是！相信宇宙有自然律吗？是！相信自然律从神而来吗？是！相信人心有道德律吗？是！相信道德律是从神而来的吗？是！但是这一位神与道德律的关系，只是等末日的审判；这个神与自然律的关系，就是等自然律和自然现象，到一切的热能结束的时候，那就自生自灭，那叫做世界末日，这样呢，自然神论到变成改头换面的宗教的时候，也就是变成自然宗教，而自然神论为基础的宗教信仰，就是要人相信原先有神的创造，末后有神的审判，这样我们做人的时候自爱、好好根据良心的定律，过一个有道德的生活，这样就够了。至于敬拜一位为我死、为我复活、流血、舍命，拯救我、重生我的基督和圣灵的工作是大可不必的，所以这样就简化了基督教。

这种自然宗教，而且大言不惭的说，他们的宗教呢，是与世界历史同长，而基督教不过是自然宗教的变形，基督教不过是加油、加酱，把自然宗教披上了基督这位历史人物的外衣。当然如果你研究神学历史，这就变成以后新派神学的一个启示的一个，或者启发性的一个思想泉源，我今天不详论这个事情。那么在自然神论里面，因为相信人与神不是没有关系的，所以自然神论就提到人是被造的。那么当你看美国的宪法，当你看美国的钞票in God we trust. 和美国最先开国的这些国父们提到men are created equal. 的时候，你不要以为那些美国开国的国父都是基督徒，他们很多是走自然神论思想的人。所以把美国当作基督教国家是大错特错的思想。美国一个很重要的初期的政要是叫做富兰克林，这一个人不但不能说是很正统的基督徒，而且他是自然神论那些重要的思想家的绝对的崇拜者，所以他甚至把他的孙子带到法国去，给当时人文主义最反对基督教的人来祝福，不是给牧师祝福，那个人就是Voltaire，伏尔泰。伏尔泰(Voltaire,1694-1778) 讲过一句话：「我们把这些加利利人，和这些基督的门徒所影响的基督教全部摧残了以后，我们是不是不要上帝呢？不是！我们要更加热爱上帝。」所以这种矛盾的理论，和这种我们现在听起来莫名其妙的神学思想呢，原是自然神论要神不要基督的一个很特殊的写照。

伏尔泰和接下去100 年以后杜平根学派(Tubingen School) 和德国的新派神学，走了完全不同的两条道路，因为德国杜平根学派的包珥(Ferdinard Christian Baur,1792-1860) 以及威尔浩生(Julius Wellhausen,1844-1918) 和接下去新派神学大师们，他们是要耶稣基督，就可以不要上帝。换一句话说，只要耶稣的德行，不要耶稣的神性，只要耶稣基督在历史中，做为我们完人、道德之范，超自然的神所启示祂的一切神迹、祂的一切参与都大可不必。所以呢，他要耶稣的德行不要神；而自然神论呢要神不要耶稣基督。法国当时这些自然神论的人，他们都可以接受上帝创造一切，但是他不能接受人需要耶稣的救赎。我相信中国冥冥之中、无意识之中有许多的知识分子，也成为没有意识的那一种暗中的自然神论的信徒。那么这样呢，我们看见了，我们提到法国大革命的时候，这两句话都曾经出现---- 「人生而平等、人被造而平等」，但这两句话还是人被造而平等直接提到人与神有造与被造的关系。但圣经告诉我们呢，上帝创造人、上帝又救赎人、上帝也启示人，大家说：「上帝创造人、上帝又救赎人、上帝也启示人。」

第一大工、第二大工，之所以我们可以肯定，是因为第三大工所带来可能性。如果神没有启示，我们根本也不知道神是创造的，如果神没有启示，我们就根本不知道神也是救赎的。所以创造者、救赎者、启示者是一者。创造者、救赎者、启示者是同一位神。而做为基督徒，我们就不能像自然神论只接受其创造而不顾、不闻祂其它的大工，也不能像那些不接受启示同救赎的人一样，因为只接受其创造，结果又与祂创造之后的关系完全不顾不闻，因为圣经说「原来万物在创造他们的主面前，不是没有关系的」。这一节圣经在哪里？希伯来书4 章13 节单单一句话，就把整个自然神论一笔勾消了。

我盼望如果我们很详细读圣经的话，你会发现所有所有反对基督教的理论，他们所有的毛病和他们所有的批判呢，原在圣经里一句很简单的话，早就被神启示出来了。所以求主给我们做一个真正爱神的话、仔细考察，从其中领受智能的人。

那我们继续讲下去。这样呢，神创造了人，人被神创造，人有神的形象、样式，而神并不是不眷顾人。这些思想总的把他解释起来，把他整个组成一个最基本的观念，就是神是眷顾人的上帝。所以神的创造、神把形象、样式放在人里面，神给我们尊贵、荣耀为冠冕以及神对人的眷顾、救赎，这些都构成了最基本的人权了。世界人权宣言等等没有办法比基督徒看到人的尊贵、人的价值，过于我们从圣经里面所领受的。世界人权宣言所告诉我们的一切的东西，里面所隐藏的真正的奥秘还是从圣经里面最重要的要点提出来的。不但如此，当我们提到「权」的时候，我们不能忘记职任的「职」，如果只要权不尽职的话，这是一件呢只愿意领受对我们有益的，而忽略我们里面当尽的义务到底是什么。所以这样，圣经不但看到我们在神面前有特别的一个位分，以及被持定的权柄、尊贵、荣耀等等。圣经也把我们在神的律法、诫命中间当行的责任、当尽的义务也很清楚的交代出来。这样呢，基督教在人权的整个思想的中间，可以发挥出来的所有最伟大的这一个内容，远是超过世界所有人权主义者所能讲出来的。

你在圣经里面看见呢，人在神的创造之下，有了尊贵荣耀，但是当人把自己以被造的、伟大的自然一比的时候，竟然自己说「人算什么？」当讲了人算什么之后呢，接下去的一句话就是「你竟眷顾他！」「你竟眷顾他」这是恩典的意识的开头，也就是呢我是不配的！你竟然肯眷顾人、你竟然还要照顾人，人算什么？人子算什么？被人生下来这些尘土的，有生命、按照你形象、样式造的，这样卑微到底算什么？你竟眷顾他、你竟顾念他，所以这是恩典神学觉悟的一个开始。恩典神学是从觉悟自己不配领受神一切的恩惠这种觉悟开始的，而恩典神学也就是一个人能够好好对神响应、尽责任、进本分，好好使用恩典的一个开始。如果一个人在恩典神学的事情上错误了，那么他在其它一切使用神给我们的恩典，所以尽我们这个责任的力量源头的这一种努力也是不可能建立起来的。所以求主帮我们对神权、人权的问题，有更清楚的明白，因为神是这样造人，神是用祂的诫命、律法，来劝诫约束人，神是用祂的恩典来帮助人、用祂的救赎来把我们的新生命建立起来。感谢上帝！

那么在圣经中间所提的人权，和神对人的照顾所曾经表现出来的那些词句同事件，远是所有的书里面不能相比的。圣父上帝，在人犯了罪之后，第一个追讨就是「地位」的问题。「亚当，你在哪里？」（参：创世记： 3 章9 节）所以这是超过祂的作为的问题、超过祂的言论的问题、超过祂的伦理的问题，所以神不是单单问亚当「你做了什么？」「你已经违背了什么？「「你吃了什么？」「你现在跑到什么地方？」上帝是问亚当，「你在哪里？」所以当提到人权的时候，第一要注意的就是位份问题过于伦理问题、过于工作问题、过于其它问题，「亚当，你在哪里？」

当该隐杀死亚伯的时候，上帝对该隐讲的话，有类似的一种内容，「你的兄弟在哪里？」（创世记： 4 章9 节）这里都是提到位份问题过于其它的。当耶稣基督在世界上的时候受审判，彼拉多也好、该亚法祭司长也好，问祂说「你是犹太人的王不是？」或者「你是上帝的儿子不是？」耶稣基督在受盘问的中间，绝对不开口，一句都不回答，被骂不说凶杀的话语（参：彼得前书： 2 章23 节），但当问到问题关键的时候，祂就不能不回答，因为这是决定基督教存亡的最基本的枢纽要件，所以耶稣基督说，「你说的是，我是上帝的儿子，我是犹太人的王。」就因为这个「是」的问题呢，他一定要死、一定要被定罪，祂被挂在木头上。耶稣基督不回答「你做了什么」的问题、不回答「你说过什么」的问题，基督在地上做的事太多了，基督在世界上所给人、所发出的言语，给人的教训，给人的许多许多的命令，是祂可以承认、可以讲出来的，但是祂不回答这个问题，因为祂死不是因为祂做错事，祂死不是因为祂讲错话，祂死是因为祂是基督。这样，全本圣经位份的问题是最重要的，所以我前天提到，当天使失败、犯罪堕落的时候，神是用一句话来描写他，不是他犯了什么抵挡上帝的罪，是说他「不守本位」。不守本位的天使（参：犹大书：6 节），就是说位份中间失落的天使，这就是他犯罪的真正的本质。

神为人定的位份，当人不注意的时候、人不了解的时候，就开始从人的地位中间堕落。那么呢，人权的了解也要先尊重人的位份，这是圣经很清楚给我们教训的一个很大、很大的一个基础。那么除此以外，圣经给我们看到上帝对人吩咐你怎样爱其它的人，这是基督教的圣经与许多其它的宗教不同的地方，就是把人为人看待，你才自己能够做一个真正的人。你不把别人当作人，你就不像人。

在印尼有一个民族英雄叫做Dr …….，他讲一句话，他说：「能供应别人生命的生命才是真正的生命，能够建造别的人生的人生，才是真有意义的人生。」所以一个人的生存、一个人的生活能够成为万人的生存和生活的供应的一个恩典的源头，那就是成为神恩典的一个出口，成为流露神恩典供应人生命的生命，这个生命的本身才是有价值的生命。圣经就隐藏着这些真理的总源头，圣经里表示了启示了这些真理的总原则，所以圣经很清楚的告诉我们人活着「要爱你的邻舍、要爱人如己」（参：路加福音：10 章27 节），大家说，「要爱人如己」。

你为什么要爱人如己呢？因为你是人，所以你把别人当作人、把别人当作你自己这样的一个人看待的时候，那你就成了一个有意义的人生，你就成了一个合神心意的人。所以爱人如己的人才可以做人的榜样。我再一次说，这一次几个总统候选人，都把自己讲得好得不得了，把别的候选人讲得一文不值，这是中国人到了20 世纪结束还显出肚量窄小，人格不够伟大的一个很清楚的写照，这是很不象样的话语。我们为什么一定要挖别人的苦？把别人一切败坏把他暴露出来，才能显出我比别人好呢？我为什么不能把我以后要怎么样为民、为国做事的那些伟大的理想诚诚实实、谦卑，求神给我力量把它做出来，用这个来使人受吸引，使人注意到我可能做的事，给我机会被选呢？

这个爱人如己、爱邻舍的道里，你们彼此相爱的道里，是旧约的命令、是新约的命令。耶稣基督说「我给你们一条新的命令，要你们彼此相爱」（约翰福音：13 章34 节），而这个彼此相爱是在圣徒的中间，爱人如己是在旧约里面已经提出来的。爱己和爱人之间的真正的平衡，就是社会被建立起彼此尊重人权的开始。如果一个人能够把别人当作是一个自己一样的看待，那么你对自己的尊重就成为你尊重别人的基础。

如果一个人能把别人的幸福好象自己的幸福一样的关注，那么你对别人幸福的关注，就成为你真正可以在社会上有服务、有贡献的一个开始。那你对自己的关注、对自己的幸福、对自己的生命的爱也就是你能爱别人的可能。所以很多人说一个人不爱别人因为他爱自己，这一句话从伦理、哲学、逻辑来说是错误的。为什么说我因为太爱自己所以不爱别人呢？不可能的。耶稣基督在圣经里面给我们看到的话语，在圣经里面给我看到的话才是真的，一个人不能爱别人，因为他先不爱自己；一个人不能爱别人，因为他先恨自己。一个恨自己的人，一定对别人不会好的。一个恨自己的一定不可能有足够的生命力去爱别人的。所以呢，你爱别人以前，你应当先爱己。那你先爱己跟顾自己是绝对不一样的。爱己乃是尊重一个有神形象的己在我里面，然后又清楚知道不但我里面有一个有神形象的己，在每一个别人生命中间都有一个有神形象的己，所以我爱人如同爱己，这个己不单在我里面也在你们里面，不单我有，每一个人都有。就以这个以己欲立而立人，己欲达而达人（《论语》雍也第六）。以己做为以己欲做基本，这个爱就变成大公爱。这样呢，人权要谈得好，就是对个人自己的真正了解和尊重，而真正「爱己」跟「舍己」又不是相悖的，所以耶稣基督说「你如果不舍己，你就不能跟从我」（参：太： 16 章24 节；可：8 章34 节；路：9 章23 节）。有许多人把「舍己」跟「爱己」当成是彼此冲突的两件事情，其实不是的。一个真正爱自己的人，他就不让自己放纵、不让自己受宠、不让自己毫无忌惮的随意犯罪，完全没有控制的随心所欲。这一个人如真正爱自己，他就懂得照着神的旨意来约束自己、照着神的律法来限制自己、照着应该有的轨道，使自己不越轨、不用过份的自由来伤害自己。这样呢，舍己跟爱己可以并行的。

在每一个人把神所造的，有神形象、样式的己所隐藏的尊贵、荣耀先肯定以后，那么人权才可以建立起来。这样圣经给我们看见人与人的关系，所变成的一个inter-personal relationship. 是位格与位格之间的关系，是神形象与神形象之间的关系，不是利害关系、不是得失关系，是神形象与神形象的关系。这样，基督教的三位一体论成为整个社会伦理最伟大、最重要的基础，这是别的宗教没有办法达到的。我相信20 世纪的神学，特别是莫特曼(Moltmann,Jurgen,1926- ) 的「三位一体论」对这方面提出了一些贡献，也就是圣父、圣子、圣灵之间怎样彼此相爱，就成了位格与位格之间交通、团契的楷模。圣父爱圣子、圣子爱圣灵、圣灵爱圣子、圣子爱圣父、圣灵爱圣父、圣父爱圣灵，这三位之间的爱，就使他们成为爱的源头；这三位之间的爱，就成为我们被造的一个出发，神把祂的爱延伸的时候，就产生了创造的行动；神把祂的爱成全的时候，就计画了救赎的恩典。所以神的创造是神的爱的延伸，神的救赎是神爱的成全，而圣父、圣子、圣灵之间的爱，就成了位格与位格之间彼此尊重、彼此相爱的一个楷模。为了这个缘故呢，the love between Holy Father,Holy Son and Holy Sprit is the model of the community,is the inspiring power and motivaion of our communion. 人与人位格之间的关连的那一个动力，位格与位格之间彼此尊重，那个相爱的源头、智能的启发，和实体的源头，就是圣父、圣子、圣灵位格之间的爱。

当我们讲人权的时候，就谈到人的尊严、谈到人的位份，因为人有这一个身份，是神按祂形象、样式造的，是神用尊贵和荣耀为冠冕给他戴上去的，是有神代表的身份，所以我看你的时候，是把你看成神的代表，你看我是把我看成神的代表。在你里面有一个己是尊贵荣耀的，在我里面有一个己是尊贵荣耀的，我既然能够爱己，我就应当把你当作对自己一样来看待，这样呢，爱己成为了爱人的基础，你们要「爱人如己」的道理，就是圣经这个宗教里面超过所有其它宗教信仰系统、人伦关系最伟大的一个真理了，感谢上帝。那这样呢，别人的遭遇怎么样呢？别人的残废怎么样呢？别人的遇到的痛苦怎么样呢？别人在困难的中间怎么样呢？别人不如我们的时候我们怎么样呢？圣经的教训汗牛充栋，我相信你可以慢慢在读经的中间把这个课题当作一个功课，把里面重要的圣经把他提出来。「你不可以把石头放在瞎眼的人面前」（参：利未记：19 章14 节），你要做耳聋的人的声音，替他讲应该讲的话，你要代替瞎子看，你要代替聋子听（参：约伯记：29 章25 节），你读到这些圣经吗？这表示呢，你对人的爱，要把他当作自己来看待。你不能陷害那些已经有缺陷的人，他们所有的缺陷不能成为你更利用作为陷害别人，因为他们这些方面有缺陷，他们里面的人的地位和尊贵荣耀还是完整的，圣经这样的教训是很清楚、很清楚的。在穷人没有东西吃的时候，你在你的田里面收割你的庄稼的时候，你丢在田中间你不可以去拿，要让穷人有机会去拿那些东西吃（参：利未记：19 章9-10 节； 23 章22 节； 申命记：24 章19 节），这是对人尊重，圣经提出来的许多许多附有原则性的教训在里面。不但如此，那些不能分辨左右手的孩童，我怎么能不爱他呢？（参：约拿书：4 章11 节）

柏拉图说，亚理斯多得再坚持下去，30 岁以下的年日是没有多大意义的。但是神的看法不是如此，上帝说，那些不能分辨左右手，12 万个尼尼微里面的婴孩，我岂能不爱他呢？所以神甚至对婴孩还没有任何知识的时候，祂是这样的照顾、这样的关怀他们。对于那些有病的人贫穷的人怎么样呢？耶稣基督说，「让他们到我的面前来」。所以那些不洁净、大麻疯到耶稣基督面前的时候，耶稣不照着常规，那些传统犹太人惧怕受不洁净的影响，拒绝他们，远走高飞，耶稣基督就来到他们面前，摸着他们的手。耶稣基督不怕他们的不洁净传到祂身上，祂只以祂的圣洁传到他们身上，以主动的爱去解决他可能在环境中间遭遇的困难，这种对人性的尊重是从来没有的。所以耶稣说：「我肯，你洁净了。」（参：太：8 章3 节；可：1 章14 节；路： 15 章13 节）这样给我们看见宗教里面法利赛人性质的圣洁是怕褪色的圣洁，法利赛人那一种宗教性的成就，是怕失去了成就。而耶稣基督从天上来，乃是把超越人的那些天上的恩典、怜悯，带到人间，祂不怕祂失去圣洁，祂只要人从洁净和不洁净污秽的中间，得着圣洁能力的感染。基督完全以主动的身份尊重人性来成为这些我们最好的榜样。

圣经也清楚的告诉我们，「你要善待在你们中间的寄居者」（参：出埃及记：22 章21 节；23 章9 节；申命记：10 章19 节）。我相信这一段圣经是在主前一千五百年摩西写五经的时候就写下来的，我相信这是人类历史中间对整个几千年来人类的文化，和对那些没有与我们同样有居住权、没有与我们有国民权一个最宽宏大量的记载。你要善待在你们中间的寄居者，这是律法书早就讲出来的。你今天看见了共产主义在1965 年到75 年之间，这时年产生了一千七百万的难民在全世界。在全世界差不多不到两千万难民的中间，有一千七百万是从共产国家制造出来的，而结果呢，接收这些难民的都是受基督教的圣经影响过的国家。没有回教国接受这些难民，没有佛教的国家接受这些难民，不是印度教的国家接受这些难民，也不是儒教的国家接受难民。接受全世界这么多难民的国家，就是英国、法国、美国、加拿大、奥地利等等，因为这些国家都是受过基督教影响的国家。「你要善待在你们中间寄居的，你要善待那些贫穷的，你要善待那些无依无靠的，你要用爱对待他们」，这是20 世纪远远超过雄辩的事实。

当越南的难民被挤出来的时候，船民在东南亚四处漂流，这些船到了马来西亚的时候，他们发现，他们破旧衣服中间缝着黄金，所以就美其名替他「换衣服」，把他们那些有黄金、钻石的衣服、烂衣服没收了，报告给联合国，他们花了多少钱做了多少的衣服，帮助这些难民，其中大半是中国人。然后呢，把漂亮的女子强奸了，然后这些军人把那些船推到大海，让他们再去漂流。是哪一种国家，受过哪一种思想影响的人尊重人权？是哪一种国家，受过哪一种思想影响的人接受难民？当越南的难民跑出来的时候，中国大陆没有接受，台湾只有接受一些，日本说「人不必来，我钱寄过去就可以」。你可以想象，礼仪之邦，多么伟大的哲学理论到实践的时候，爱心是没有的。只有从十字架的大爱，只有从神的启示里面给我们清楚看见，世人算什么？你把「世人」两个字改成「难民」算什么？你竟眷顾他，你竟顾念他，阿们？感谢上帝！

圣经也清楚告诉我们，基督要我们照顾那些社会中间被丢弃的，「我饥饿的时候你们没有给我们东西吃，我赤身露体的时候你们没有给我衣服穿，我在监牢的时候你们没有来看我，我病的时候你们没有来照顾我。主啊！你什么时候？什么时候你赤身露体？什么时候你饥饿？什么时候你没有水喝？什么时候你在监牢？耶稣基督说我实实在在告诉你，你做在这小子里的一个，就是做在我身上。」（参：马太福音：25 章40 节）今天那些穷人病的没有人去看他，一个有钱人生病大家去探访，从牧师、执事、长老、传道没有一个不去的，好象去报名、去点名说「我到了」，那下个礼拜奉献你不要忘记。你这样有钱的、重要的人你病我一定来看你，我是表示基督徒爱心。耶稣基督不是说「你做在这些大有钱的身上是做在我身上」，耶稣基督「说你做在这小子里面的任何一个你就是做在我的身上」。

有一次，有一个学生对我说，「唐牧师请你去看一个人，这个人病了，我盼望他信主」。为了这个学生苦苦的要求，我在很忙的时间中间我就抽时间到一个医院去探访一个人，原来那是一个银行家、很有钱的一个人。这个学生要我去探访他，我就去探访他，我劝他信耶稣，后来呢，他讲一句话我吓了一跳，他说：「这么多人找我，这么多教会需要我，我病好了以后我要帮助哪一个呢？」我马上心灵深处，或者小群的人说「灵里面」感觉到很不对了。我说：「不是需要你帮助，是你是罪人需要上帝的拯救」。我板起面孔，虽然用比较温柔的口气，但是我的内心很严肃的说：「不是神需要你的帮助！你是罪人，是你需要上帝的拯救」。他眼睛睁大起来了，他发现几十个来探访的人，这个人不一样。他说：「你说什么？」我说：「你以为上帝需要你吗？你我都是活在世上只有几十年的人，我们有一天都会死，你这一次病的这么重，可能你比我先死。如果你好过来，不是教会需要你帮助，是你现在需要耶稣赦免你的罪、拯救你的灵魂，是神帮助你。 」我不会给你地址、我不会给你电话，我也不会写一封信给你要你帮助我，你需要耶稣基督，我现在为你祷告。

今天有时候我们的爱心是爱在锦上添花不需要的人身上，不是爱在雪中送炭需要的人身上，所以耶稣基督说：「你们将这些事做在我小子里面的一个，就是做在我身上」。神对人权的尊重，是很奇妙的、是很伟大的。

圣经又给我们看见妓女喇合，谁要这样的一个人？但是她真诚、忠实对待主，神接受她。像撒玛利亚妇人，谁看得起这样的一个败类？耶稣日头正中照射坐在她旁边，感谢上帝，不是晚上去找她。个人布道要有智能，如果耶稣晚上去找撒玛利亚妇人，白天接受尼哥底母，那尼哥底母就要受大逼迫了。如果耶稣晚上去找撒玛利亚妇人，那耶稣就要受到大毁谤了，「原来神的儿子半夜找妓女」。耶稣基督在日头正照下的时候去找撒玛利亚妇人，而在三更半夜的时候他可以接受尼哥底母，为什么？因为尼哥底母很难光明正大作基督徒，而且他来找耶稣，不是耶稣去找他。这个撒玛利亚妇人不可能自己来找耶稣，耶稣亲自去找她，这些智能的安排都给我们看见基督对人的尊重，绝对不会因为怕人随便毁谤祂而忽略了祂对人的需要应当给与的帮助。「我实实在在的告诉你，现在所有的不是你的丈夫，你曾经有过五个丈夫，现在所有的不是你的」（参：约翰福音：4 章18 节）。耶稣真正知道她败坏到什么地步，但是这些败坏不能使她失去她的人权，这些社会上不耻的行动、这些整个人权不能接受的败坏、淫乱的这种伤风败德的道德，没有拦阻上帝对她人权的尊重、对她愿意施恩的怜悯，所以耶稣基督还是爱她。

你看见圣经里面许多许多神对人、对人、对人的那种恩的那个爱，是建立在「人是按照神形象、样式造的」这个大前提的下面。福音也是如此，「我有一些的羊还没有在这一个羊圈里面，我要去把它带回一个羊圈」（约翰福音：10 章16 节），什么意思？也就是说，那些在远方的人，你不认识他，你不知道他在哪里，他照样应当听福音。

使徒行传第二章告诉我们，「你们要悔改，奉耶稣的名受洗洗清你们的罪，你们就必领受所应许的圣灵，这是赐给你们和你们儿女，再加上你和一切住在远方的人」（参：使徒行传：2 章38-39 节）。无论他多偏僻、多遥远、多少数民族、多难到可能在偏荒、可能在天涯海角、可能在荒岛上、可能在深山野林里，一切在远方的人。这样呢，神对人的照顾、神对人的关怀，神对基督徒给人权的认识，是远远超过一切的所有世界所有的宗教，没有办法给我们看见圣经对人尊重的这种严肃性。

耶稣基督就看见跟随祂的人中间有许多流离失所的人，祂就怜悯他们（参： 马太福音： 9 章36 节）。这个「怜悯」他们这个字呢，compassion，怜恤他们、动了慈心，compassion 拉丁文字的意思就是有同样的热情，有同样的激情，同样的感情、同情，我想中文的这个字「同情」是很好的词句，就是compassion 一样的。你有你的passion，我同你一样的passion 叫做compassion，同你有个company 一样，我与你同情，表同情。圣经马太、马可、路加福音四个福音一共记载「耶稣动慈心」、「耶稣怜悯人」几次你知到吗？十次！十次！有十次记载耶稣动慈心。今天我们作基督徒最可怕的就是动慈心的那一个原有的灵性、刚刚得救的那起初的爱已经没有了。我们看见不得救的人也没有管他，我们从来也没有向人讲耶稣了，我们不布道了，我们不管别人。看见人群也不管、看见人病也不管、、看见人死也不管，反正每天都有人死，管他的！我们再也没有compassion 的可能。耶稣动了慈心，他为什么要来做人呢？祂就是要来告诉人祂是人子，祂是人的一份子，祂在人的生命中间要告诉人：人的生命是可贵的、人的生命是应当尊重的、人权的基础就是从基督道成肉身给我们看出来了。

诗篇又告诉我们，上帝是寡妇的申冤者、是孤儿的父亲（诗篇： 68 篇5 节），所以这些被社会丢弃，遇到鳏寡孤独痛苦的人士，他们的人权在神的眼中还是尊贵的。上帝是寡妇的申冤者、上帝是孤儿的父亲。

我母亲三十三岁以前怀过十胎，后来养活了九个孩子，一个送给人，八个自己带，当他三十三岁半的时候，我的父亲离开世界了，我的母亲就咬着牙根跪在上帝的面前，决定一生不再出嫁，以寡妇的身份把孩子养大，要照着保罗所讲的寡妇记名要到六十岁才证明她是清正的（提摩太前书：5 章9 节），她就这样对主说：「无论我活到几岁，我永远不嫁」。她一生最喜爱的圣经有许多许多，包括「主啊！不要给我太富有，也不要给我太贫穷，免得我太贫穷就羞辱你，免得我富有的时候就忘记你」（箴言30 章：8-9 节）。还有一节她最喜欢的圣经就是刚才提的，「耶和华是孤儿的父亲、是寡妇的申冤者」。她说：「上帝啊！求你给我有力量把你给我这么多的孩子养大，叫世人证明你是供应人、你是牧养人的上帝、你是照顾寡妇的上帝」。亲爱的弟兄姊妹，圣经里面太多伟大的词句，就是人权基本的保障、成为神照顾人很清楚的纪录。在圣经里面还给我们看见许多许多其它有关此类的圣经，「你们不要轻看这小子里面的一个，因为他们的使者常常在我父的面前」（参：马太福音：18 章10 节）。

我们的主祂对人的尊重，应当成为人权最大的启发，无论是政府、无论是传道、教会事奉者，应当效法耶稣基督对人的看法是从他的位份做起始的，而不是从他的现象作起始的。

雅各书说「你们不要看见有钱人就把高位让给他，穷人你就对他说你坐在我脚边」（参：雅各书2 章2 -3 节）。为什么？因为你先把他的社会层次的现象当成做你对待人的一个基础，这是错了。你应当从他是神所造的、有神形象、有尊贵荣耀为冠冕的位份当做你对待他的基础。所以呢，圣经告诉我们耶稣看见一个人生来是瞎眼的（参： 约翰福音：9 章1 节），我小的时候听计志文牧师讲道，他讲这一篇的时候，他说别人怎么看呢？别人说「他们看见一个瞎子的人跑来了」，耶稣不是看见一个瞎子的人跑来了，耶稣看见一个人生来是瞎眼的，先看他是人，才告诉你他是瞎子。

我们今天对人的看待，是不是先把人的尊贵、人的位份当作我们对待他应当是有尊重、有相爱、爱他如己的这个前提？当我刚刚做传道的时候，有一次有一个人病得很重，要我替他祷告，那时候我才十七岁，我每个礼拜讲道七次，还要教书四十多节，还要备课、还要改卷，我很累很累，还有时候需要我就去探访，有空的时间、假日，我就在路上分单张，一定要快快把耶稣的福音传开。十七岁那一年我就瘦了两三公斤了，因为太疲劳、太拼命，后来上帝把我训练成怎么拼、怎么命，现在都不会瘦。感谢主，已经苦惯了，苦惯比乐惯好一点，因为当你有一天休息的时候你感到很快乐，乐惯了有一天操劳你就苦死了。我每天操劳我都很快乐，有一天休息我更快乐，感谢上帝！那我就为一个人祷告，这个人呢，cancer 就生在他的鼻的后面和脑的中间越来越大了，所以他痛到见到人就打人，要打墙、要打桌子，很苦。感谢上帝，我每一次去祷告都没有打我。因为这个人已经五十多岁很高大，我十七岁很瘦小。那我陪他祷告他很感激，所以每一次我来他就流眼泪。他祷告到一半的时候就把我抱起来，我与他一同唱「十字架、十字架」，与他一同唱「有能力、宝血有能力」，然后才一同祷告。当给他抱在一起的时候，有时候就看见血块一块一块从鼻子流出来，因为他里面已经病得很重了，痛得不得了。那个时候我才知道什么叫做爱，为什么呢，因为从他鼻子流出来的味道，臭到你根本不能形容、臭得不得了，他又把你抱在一起，他需要爱、需要代祷，我很想跑掉，吓死了、臭死了，就抱着你，就一块块血流出来连脓，臭死了。那个时候我想：「主啊！下一次我来的时候，他最好不流血的时候、不这么臭的时候」，好几次就是这样的情形，但是心里面一个话说：「你懂得爱吗？你以为可爱的才可以爱吗？你如果爱是爱可爱的，你还是在享受你自己，你不是分授你的生命，如果你只有爱那些可爱的，你与外邦人有什么不同的地方呢？你把他当作谁？他是人、是神按照祂的形象、样式造的。他经过这个痛苦之后，他死了、他得救了，他的灵魂要与神同聚，就比你更香了你懂吗？你以为现在他很臭你就看不起他！」唉呀我心里挣扎得很厉害，那个时候就开始学习什么叫做爱、什么叫做爱、什么叫做爱。

后来我一个老师说：「爱就是把你的生命一些最好的东西分给那些不可爱、不应得的才叫做爱」，如果应得的，那他还没有领受你的爱，因为他应得的嘛！如果可爱的人你去爱他，你正在享受你感性中间的渴慕、你感性中间本能里面需要的，你不是爱。很多人所讲的爱根本不是爱，很多人讲的爱还是在享受自己的一种欲念，不是爱。耶稣基督对我们的爱、耶稣基督对我们的牺牲，是把祂伟大、无限的价值，牺牲在对我们这些根本毫无可取，是不够资格，没有条件领受祂恩典的。所以reform 神学就提到unconditional election （无条件的拣选）神拣选我们绝对不是因为我们有什么好处，神拣选了我们就是为了要把祂的好处赐给我们这些一无好处的人，阿们？毫无条件的拣选就叫做爱。

我们学习对人权的尊重，就从神的爱做出发点。还有一次我到一个地方，一个荒岛，去对痲疯病人讲道的时候，他们说「你不能从礼拜堂正门进去」，我说为什么？那是痲疯人进去的。那我不从正门进去我从哪里进去？他说背后有一个小门是传道人进去的，所有到痲疯岛讲道的人一定要从后门进去不能从前门进去。我没有办法，我只能听他们的，他们把我带到上面，我发现从来没有一个礼拜堂像那个样子，为什么呢？因为站在讲台上，差不多一百多个痲疯的病人在下面，讲台跟痲疯病人中间有一道墙壁很高，所以我可以看到他，他可以看到我的头，他不能爬过来，这样保障人权！保障谁的人权呢？保障传道人的人权。但是我一面讲道的时候，我一面很难过，因为我那一片墙就是使他不容易接受神真理的墙，如果是我坐在下面看见这样一面高墙，我还要听墙的人讲的话吗？我一定不听的！因为你把我当作是什么？所以我讲上帝的爱、讲耶稣基督的爱，讲得他们很多人流眼泪，讲完了以后呢，他们很受感动，个个就盼望跟我拍照，留作纪念，所以「唐牧师你下来、下来，我们在门前一同拍照」。那个带我去的吓死了，因为那些人以的流脓，痲疯病很重的人，所以他说：走、走，讲完道走，你不要在这里，很危险。我说：不能，我要跟他们一同拍照。唉呀！吓死了，你不要跟他们讲，走走走！我说：「那你等我好了，你在码头船那边等我好了，我跟他们拍照、我跟他们握手了我才走。」那个人莫名其妙，「这个传道人在做什么？」他就走了。我就到礼拜堂前面，他们发现没有墙、没有隔膜，这才是爱，然后就一同在那边拍照，他们笑得很可爱，然后一个一个握手，你要不要？在那个时候，我知道什么叫做爱。

谈人权不是比赛论文，谈人权要从神的宝座、从十字架的爱去学习尊重人是按照神的形象、样式造的，是有尊贵、荣耀为冠冕的，是在困难、痛苦、疾病、罪恶、卑贱、被丢弃、死亡边缘、饥饿边缘，需要神的恩典、怜悯，这个叫做爱，求主怜悯。

接下去我要提到有关于人权一些很重要、很重要的要点。我在第一天的时候已经与大家提到了，1948 年联合国人权宣言有许多很好的基督徒在里面有过贡献，所以呢把这些重点写下来的时候，很多是照着圣经的原则的。 1966 年，国际人权的这个会议呢，就提到国与国之间怎么样提高人权，到1975 年的时候，赫尔辛基(Helsinki ) 的会议，卡特有很大的贡献。赫尔辛基会议之后呢，我们看见了人权的重要性已经超过国界了，所以人权不是内政，人权是国际事务，大家说（重复）。人权是国际事务，这一个武器，是使GC党不得不谨慎、惧怕的原因，因为你不能把狗关在你的门里面，然后呢窗、门都紧闭以后把他打死，让他吠声外面听不见。你所打的、你所杀的、你所害的是同样为人，所以人权不是单单内政，人权是国际事务。我相信从这个演变到最后呢，一定会变成了21 世纪，全世界人类为全世界受困苦的人类一同努力，干涉许多国家的内政。而这一个人类历史中间的重大变化，是从圣经得着启发的，那么这样呢，那些政权在随便玩弄、践踏人权的时候，就受了一些的公众、公义观念的制裁，这样呢，孩子们打架的时候，孩子们打一个孩子，那是一种最基本的社会公义的事情，因为如果有一个小孩子太坏了，其它的小孩子一同来打他，虽然他们打的会错，但是他们正在处理一件大家认为不应当有的事情，那就有一种社会公正的雏形在表现出来，当然这不是绝对的事情，因为许多时候是打错的。照样，当全世界对公义、对人权的关注到了一个很特别重要的关键的时候，就会甚至敢超越国家、政府的主权去做直接的干预，我在第一堂已经提过了。所以这个北约对南联盟的轰炸，也就是第一次在全世界历史中间，众多国家对一个国家用主权做为幌子来消灭同类不同教的那种残暴行动的一个制裁，这是21 世纪一定会扩张的、一定会越来越厉害的。这样呢，就没有一个国家可以随便用他独裁的、残暴的或者垄断的政治意识来消灭、来刑罚、来苦待那些与他不同政见的百姓，这是相信是历史的一个趋势。

那么人权根本是神所给的，所以政府的存在是神许可的。人权的永恒性与政权的非永恒性的对比之下，人权是比政权更重要，也是更高超的，这是我们一定要先肯定。人是神造的，政权是人犯罪以后许可的，而残暴、越份的政权，是神主权所任凭以后要审判的，这样不能把政权绝对化，因为政治是改变的、政权不是永恒的，没有一个国家是长久的，没有一个朝代是不解散的，这样呢，不能把政权超越在人权之上，不能把政权绝对化，然后把人权相对化，因为人权是在政权之上，不是从人选择政府才有政权，所以人就比政权更大，因为民主是民众选出政府，所以民众的权柄比政府更大。不单从这一方面，若单从这一方面，那些不是人民选出来的政府，又套用「人民政府」的那些政权呢，就可以逃避你这一方面的控制了，所以我们是从神学立场看万事，从神的宝座来明白一切被造之物，那你就不会差错了。

神造人，所以人权是永恒的。人与人之间需要治理，犯罪之人需要以法来法治，结果呢，产生了政权，政权是犯罪以后神许可存在的，又暂时给予权柄的，所以政权不是永恒的，为了这个缘故呢，人权是比政权更高超的。那么如果神许可那些「正常的」、犯罪之被许可的正常政权存在，那这些政权，昨天我已经讲了，是为了赏善罚恶、是为了执行公义、是做上帝在这一方面的代理人，所以罗马书第13 章两次用「上帝的用人」（参：罗马书：13 章4 节），我昨天提到上帝的用人不是单单上帝的仆人不是单单站讲台的牧师、传道，连古列王也是上帝的仆人、毛泽东也是上帝的仆人，是什么仆人？「反面仆人」，不是「正面仆人」。那这些神所可能用以达到祂更高的旨意的这些人呢，神一面用、一面给他们任凭，让他们有一些好象超乎常理的权柄来随便对待他们所不喜欢的人，但是最后的审判权还是在上帝的手中，那政权的存在，在正常的状态中间，神许可的有一个重要的目的就是「保障人权」。我再讲一次，政权的存在为了保障人权，政权的存在维持众人建立社会的一种次序，政权的存在要使这个次序可以带来人与人之间关系的安定，政权的存在要使社会进到一个平衡的地步，所以呢，政权的存在是需要的。就是当政权失败的时候还是需要的，最坏最坏的政府比没有政府更好，我想这些原则你们都已经听了。

那现在呢，政府在保障人权的事情上，到底政府的责任是什么？我们现在就要把他提出来。人权中间的第一条就是生下权，人有被生下的权利。当一男一女因相爱而结合，结果成胎而又再堕胎的时候是最基本的违背人权，因为一个已经成胎的生命，有权柄被生下来。基督教绝对不可赞同堕胎，除非在很特殊、很特殊的状况中间，比如说一个良善的女子被一个犯神经病的人强奸，那是不是许可她堕胎？那个是和普通的情形不一样，若是可能，还是可以接受，若是绝对不可能，我们在不是同意的情况中间，至少同情这样的事情。那这样呢，堕胎就是一个违背人权最基本的一个错误的行动，因为人有被生下来的权利，这是第一个。

第二样，人有生存的权利。所以他生下之后，应当好好被照顾，在所有被造之物中，只有人是生下需要最长久的时间照顾才能自立，狗一生下来就会跑，许多的动物生下来就会爬，许多的生物生下来不久它就会自己去找生活。人需要差不多一年的时间才能站得住，人的生存权是需要照顾用得最多的时间才自立的，所以呢，这个生存权就需要更多超过其它生物界的照顾和关怀，这是基本人权，人有生存权。人的生存权中间呢，就需要有足够的环境、健康的营养，这些呢，促使他成长的因素，所以政府的存在是维持人权的尊严，政府的存在是为了保持对人权的保证，对人权的这支持。这样，政府应当在各样的健康环境，所有营养和其它有关的部门加以花钱关注，使人类可以继续生存下去。像提高卫生、研究营养、照顾环保，使我们可以产生有足够的食品，对食品加工监督，和是不是保障这些食品是无毒的、是正当的。这是在诚实供应人身体所需要的，政府都有责任监察、管制和支助。

接下去，人有自由权。所以除了生下、生长之外，人应当有自由权。这一个自由权就包括了许多最深的生命的层次。第一、最简单的、最外面的就是产业的自由权。人有私产权，这样呢，人购产的自由、人存款的自由，政府应当保障。人能够在劳力得来的东西、得来的钱财，置产的时候应当保障。而对人私产的自由的保障，这个原是从圣经最基本的律法里面已经提出来的。也就是十条诫的第十条诫是私产保有、保证的一个人权最重要的文件-- 你不可贪别人的妻子，你不可贪别人的儿女、仆婢，你不可贪别人的牛羊，你不可贪别人的房屋（参：出埃及记：20 章17 节）这表示呢，私人有产业是政府应当保障。私产权是人权一个很基本的方面。

除此以外，人有自由选择事业、婚姻等等的自由，人有自由选择婚姻。没有一个人有权柄压制别人、或者强逼别人结婚或者不结婚，也没有一个人有权柄管制别人、限制别人只能在某一种范围中间选择配偶或者为他定下某一个勉强性的配偶，这是人权，政府在这方面应当保障人婚姻的自由权。

人还有思想自由权，这样当一个人他愿意领受哪一种思想体系做为他的宇宙关、做为他解释万有的哲学的基本，这个权柄是政府应当要保障的。没有一个人有权柄控制、管理别人的思想，所以「洗脑」，接受某种特权的思想型态的时代应当过去，因为这是对人性的不尊重、这是对人性的一个侮辱。人有思想权，人也有选择思潮、选择哪一种思想意识做为他信念的权柄，这是人的思想、人的文化。

接下去，人有嗜好的权柄。人喜欢哪一种东西做为他生命偏爱的一种生命的调润剂，这是人的自由。所以一个人如果对艺术、对音乐，或是对哪一种收藏、对哪一种喜爱的文化、艺术等等，有他所喜爱的嗜好，这是他的权柄。

除此以外人有言论的自由权，当他的思考、他的文化的这些结晶把他表达出来，用他的意见传出来的时候，他应当有言论的自由权。而这言论的自由权就不应当在损害别人的名誉，或者对整个社会有所侮辱或者毁蔑的因素之下，自由的发挥他所思想的，认为是真理的问题。

人还有政治权，所以人在赞同哪一种政体、或者哪一种政治哲学，选择哪一种政治派系的权柄，是没有人可以剥夺的，这是人的政治权。

除此以外，人还有宗教信仰权。对绝对的终极者、对永恒的盼望、对道德的原理、对神的敬拜、对教义的认同，这些宗教信仰的权柄是没有人可以剥夺的，政府应当保障这些的权柄，这是人权中间很重要的一个。我已经好几次申明，宗教信仰的权柄不是政府赐下来的，宗教自由的权柄是神给的，是自然已经在神的创造中间放在人里面的，所以没有一个政权有资格剥夺人的宗教信仰的权柄。为了这个缘故，所以当基督徒作总统的时候，他就不能因为他是基督徒，他就勉强全国的人都要放弃其它的宗教来相信耶稣。因为信仰就不是勉强的一个结果，信仰是对真理明白以后绝对投靠的一种表现。这样呢，我们就看见自由信仰的权柄是神所给的，在这里，神也不勉强人，神也许可撒旦的存在，乃是告诉我们神不勉强人一定要信祂。神可以把命令赐下，神可以把诫命赐下，然后神给人自由可以选择，在神与撒旦中间做一个相信上帝的人或者抵挡上帝的人，这是神给人的尊严最重要的一方面，就是在永恒的事、绝对的事，在灵界的事有自由选择永远的路线，这是神对人自由最大的一个尊重。

那除此以外，人还有婚姻的权柄、有生儿养女的权柄、有发展事业的权柄，还有国际交流、旅行的权柄。所以一个人居住在什么地方，他要到哪一个国家居住，在没有违背国际公法的状况之下，人有自由选择他要住的地方。国与国之间的交流、政府与政府之间的协议，一定要给人类有这些的自由，那这是有关所有人权中间最重要的这一部分。神许可政府存在、神许可政权在历史中间产生，乃是为了要保障人权。所以政权是为人权而预备的，这样政权就比人权更低，而政府是从人民产生出来的，政府更应当服务于它的百姓。

我曾经提过孟子讲君子是轻的、百姓是重的，「民为贵，社稷次之，君为轻」。这一句话在西方哲学的批判中间，把孟子抬高到一个最靠近民主思想的东方思想家。在整个中国的哲学中间，只有孟子敢讲君王是次要的，人民是重要的，而这是我们看见在孔子的思想里面还有其它的诸子百家的思想里面不能与他相比的地方。百姓的重要性在中国里面曾经提过，很可惜的孟子的思想没有构成民主思潮的动力，因为他本身的这个观念不是给我们看见权应当从民而出来的这种认识产生出来的。那现在我就把这些人民应当享有的权利、人的权利提出来，从政府与人权之间的关系、当尽的责任提出来了。为了整个全民未来的前途，为了整个百姓继续可以传宗接代，可以继续在历史的中间，政府应当好好思考整个人民未来的命运是如何？怎样改善民生？怎么样建立民的尊贵？怎么样使我们的国、我们的民可以在全世界中间继续被尊重？这些都是政府的责任。

我刚才提到的权柄和义务，这个权柄和责任的问题，这样呢，我想甘乃迪有一句话是相当伟大的，他说：「美国人啊！你不不要单求政府应当为你做什么，你们不要想美国可以为你们做什么，你们应当想你能为你的国家做什么？」这是一个很重要的平衡的一个提醒，特别是像美国受基督教影响，开大门接受世界各地的难民、各地的移民的时候，我们看见了许多许多的人趁着机会利用这种法律，尽量盼望享受在美国得到的公民的的益处，而没有思想我如果到那个国家，到底应当对那个国家有什么贡献。你所居住的地方，你要为你所居住的地方求平安（参：耶利米书：29 章7 节），为你所居住的地方求平安，大家说（重复）。我住在印尼，我要问「我在印尼有什么贡献？」你住在台湾，你要问「你对台湾有什么贡献？」

当越南差不多变成GC党的时候，那些离开越南的人也就是最爱GC党的人，你说真的吗？我说是！我从逻辑的反面性来思想，因为当GC党快要来的时候，这些人就跑了，意思是说：「越南交给你统治是我最赞成的，所以我这种人就应该离开，让你去好好统治。」所以这种人最爱GC党，你懂吗？你们讲话常常跟我反过来，因为你把你的人权保守了，但是你把你的责任丢掉。当一个人注重权利而忽略责任的时候，他其实讲人权是不够资格的，你明白这一句话的意思？如果你真正爱越南的话，就应当在那里斗下去，然后呢抵抗GC党的力量。那你说「我们没有办法，我们一定要先跑，跑了以后有力量再回去斗」，这也有道理，可能这就是「反攻大陆」的前提。

世界上有许似是而非、似非而是的事情，有很多事情看来看去莫名其妙的。今天呢，我要问「我住在这个地方，我对这个地方的贡献是什么？」今天如果我移民到一个地方，我不是想我在那个地方可以得到什么好处。

20 世纪的美国和19 世纪已经很不一样；20 世纪的美国和五月花的时期，完全不一样。 20 世纪的美国跟开国的时候，还有跟一些基督徒很好的灵性、思想，建立一个人间乐土的国界的观念已经不一样。当时是说「世界的难民、不自由的人来，你来吧！」所以自由神像立在纽约的港口，乃是法国对美国的赞扬。美国反对英国而自立乃是因为英国本来就是法国的仇敌，所以当美国独立成功的时候，法国很高兴美国人反英国反成功了，这样美国独立就脱离英国的捆绑、脱离英国的约束，这样就变成一个能够自由的记号。而法国在革命的时候所讲的最重要的口号就是「自由」和「民主」。所以这样送了自由神像给美国，做为全世界不自由的人可以在那边乐土中间享受自由的一个象征。在纽约大港的前面，自由神像的那个小岛上面，所有的移民的船要进到美国的时候就看到自由神像。现在美国是不是成为不自由的地方可以到里面享受自由的乐土呢？许多跑到美国的，除了难民以外，有很多贪污的人跑进去。许多最没有道德的人，他们赚了一大笔钱就到美国去享受、逃避他们政府，以免他们政府以内政来干涉他们的权利。所以现在是很不一样，不但如此，美国给你移民可能的时候，是很多看你的才干高到什么地步。所以现在美国就变成是许多最高级知识分子在原来的居住没有办法发挥他们的效用，在那边可以发挥才干的乐土。为这个缘故，现在美国要的移是享他的利益，移民到美国是享他们自己的利益，不是收那难民给你自由的地方，这是把全世界的天才，全部集中在那里，吸收全世界菁英，然后这些人在那边享受最大的自由和最大的物质的生活的一个地方、富丽的一种移民，这是很不一样的。

这样呢，我们看见了，以后的国家，许多许多有头脑的人就被这些的国家吸收去。那么，以后呢，许许多的菁英都不能在本土发生真正的果效和对这个原有地的贡献。中国人最有头脑的在哪里？在外国，为什么呢？因为本国无肚量、本国没有给你容身之处。

从前有一个人到德国去研究了造万吨级船的学问，等到回到上海的时候只有给他建造不到两三百吨船的这个机会，英雄无用武之地，结果不久他就离开了。有许多许多会有最高头脑的知识分子回到自己的地方，许多当地的人不让他有机会发挥他才干，所以他走了。所以我盼望，当我们提到责任同权力的时候，需要一个平衡。我们谈人权，我们谈国家应当保护人民的政权，我们也思想人民应当为国家做什么的这个义务，这双方的平衡才使人权可以保障下去，这是很重要因素，求主帮助我们。

我在美国看见许多许多的中国人，花了几十万美金在那边研究，拿了博士学位，拿了后博士研究，结果从美国拿到的是一张文凭，美国拿到的是他几十年的头脑。哪一个聪明？你也不能怪他，因为他回到东方也不一定被人起用，回到东方也不一定有发挥他才干的可能，但是凡尊重人的，神就赐福给他。凡宽宏大量的，神的恩典就临到他。中国人应当从这方面从头再学，好好学、好好学。最应当学这件事的，就是这几位总统候选人，从狭窄心肠、专批判别人，学习怎样开门、看别人的好处、尊重别人，否则没有办法做好的领导来带领中华民族。我今天先讲到这个地方。

第一堂

第二堂

问题解答


神权、人权、政权 2

「神权、人权、政权」教牧讲座第二堂

吃饭了没有？吃两包的举手？刚才许可你们吃两包，你们就不肯加倍的福份。这一次委员会特别慷慨，所以给你们吃两包，大概是预备太多了是吧？那动机上就不是真正的施恩了。感谢上帝给我们可以给我们一直思想主的话语到现在。今天我们要继续思想昨天还没有讲完的有关于政权是从上帝来的，如果一切的权柄都是从上帝来的，那么当然政权是「一切权柄」里面的一种，所以它不能够在从上帝来的之外，所以也是从上帝来的。

我们低头祷告：

「主啊，求你赐福以下的时间，正像你赐福以上的时间一样。我们求主怜悯我们，给我们受教的耳朵、受教的心领受你的话语，因为你的话就是我们脚前的灯、路上的光。你的话安定在天直到永远没有改变，你的话如同银子是炼净的，是炼过七次的，你的话是至圣的真道，活泼的圣言，可以建造我们属灵的生命，你的话比极多的精金可羡慕，比下滴的蜜甘甜，你的话如同大锤要锤破各样不合你心意的事情。你的话燃起我们事奉你火热的火，你听我们的祷告，愿主你用你的话喂养我们，因为人活着不是单靠食物，是靠上帝口里所说的，求你赐福你无用的仆人，奉耶稣基督的圣名求的。阿们。」

昨天晚上我们思想了「一切的权柄都是从神而来」的时候，那么政权的存在就在神的许可之下可以成立了，那么神所许可的政权为什么有一些暴君，毫无忌惮的随意生杀百姓？为什么有一些的暴政，毫无约束的践踏人权呢？这样，就把神的「许可」跟神的「任凭」再分开来看。在神的许可的政权中间，也就是那些按常例做为执政者，按常规执行堕落之后治理的天命就包括罚恶赏善，执行公义、抽税、护卫百姓，有经济权，有军队的武力或者武器的权柄，又加上他能够成为神的用人的政府，所以政府都是上帝的用人。这是在普遍的，被许可的旨意里面存有的政权的效用来看的。那么上帝如果不许可就没有政权存在吗？当然。但是上帝怎么许可那些暴政，那些凶恶，那些惨无人道的政治领袖为所欲为，甚至逼害祂的圣徒呢？这是「任凭」的政权。那上帝看一个政府到一个地步，已经脱离了常规、脱离了常例、脱离了正常的，或者犯罪之后被许可的统治的命题，超越这个界线之外，神会给他们一些任凭掌权的一段的时间。这段时间不是神不在宝座上，因为「洪水泛滥的时候，耶和华坐着为王。」（参：诗篇：29 篇10 节）大家说（重复）。「洪水泛滥」就是水大到一个地步，已经越过应该有的河界，对不对？洪水大到一个地步，已经超越了河床的限制，洪水已经侵犯了人的安全，已经变成泛滥成灾，现在莫三鼻给(Mozambique) 所发生的事情一样。洪水泛滥整个海，有一次我从美国纽约飞机到三籓市，经过密西西比河经过所流过的那些州，我看下去，真的吓死我，因为那个河已经看不见河床，河水的宽度差不多几十公里把所有的田都遮盖了。洪水泛滥的时候，圣经记载，「耶和华坐着为王。」所以这一位做王的上帝竟然许可河水泛滥到田地，竟然许可河水高涨到淹没人命的水位上，这表示这是一种任凭，然而这不是永恒的。所以没有一个强权暴政是永恒的，大家说（重复）。

历史的见证告诉我们，所有的强权暴政寿命是很短的，所有的强权暴政是招来神人共愤、历史指责、万代恶名昭彰、无可洗脱己罪的那个厄运。所以，这样，我们就应当在永恒的信仰中间，把暴政在神任凭中间所能达到的各样的权力当做是一件偶发事件，只有神不是contingency，所有其它被任凭的事情都是contingency 就是不是必须永恒存在的，而是偶然产生被神任凭的一种政治的时期。在这样的一个时期中间，神是不是不干预呢？神似乎不干预，而神的被动仍然是主动，因为神被许可的自由还是要在神面前受审判的自由，所有被许可的放荡还是在神面前不可逃脱神法律最后制裁的放荡，所以神的被动还主动，「神的愚昧还是智能，神的软弱还是刚强」（参：哥林多前书：1 章25 节），这是我们从信仰的总原则认识到、学习到对我们神权柄的认识。「国度、权柄、荣耀全是你的」（参：马太福音：6 章13 节），不是「多数属你」，「全」是你的。连暴政的施行，被神任凭的时候，那个暴政的权柄也是从上帝来的。换一句话说，是不是上帝用这些权柄来行恶呢？不是，上帝任凭这些暴政用神给它的权柄，误用到一个地步，成为人类人权最大的危害，成为人类命运可怕的恶梦。那么，这其中我们看见有神任凭的时候，其它我们看不见的旨意。这是第一样，就是神要显出人性在神任凭之下会败坏到怎样可怕的程度，这是第一点。

当一个时代不要神，或者一个时代神不再有任何干预的时候，完全放手任凭的时候，你就看见那个时代人会暴露自己败坏到何等可怕、残忍的地步，这是神任凭之后的一个必然产生的果效。

有许多时候当神任凭的时候被认为是人可以自由，甚至肯定无神的时候，正是人用自己的愚昧来彰显自己灵性的无知的时候，神也许可他，那么在这段时间中间人所讲出的一切恶言，人所表彰的一切愚昧被记录在历史中间成为永世中间圣徒好笑的资料。这些人是借着无知的言语羞辱自己，借着无约束的暴行来暴露自己，借着一切的败坏来介绍自己，正像撒但被许可存在，神任凭撒但行一切的恶来试探人、抵挡祂、控告圣徒，乃是藉此来证明撒但受审判完全是神的公义的彰显。所以，这样，所有的恶行的的暴露，也就是神任凭要达到的，使人知道离开神人原是何等可怕的。所以，动物的凶恶，不过是按照它本能需要吃东西而彰显出来的，而人的凶恶不是因为他本能的需要而彰显出来的。一个人行恶杀人的时候，不是因为他要吃东西，不是因为他需要一些东西，不是因为他本能的需要，「食色，性也」，孔子所讲的，不是这个范围，乃是在抵挡神，在撒但看不见的恶势力合，在出卖自己尊贵荣耀的形像和自己永恒无限的近乎神的那种神圣状态中间的这个人的能力的一种抹煞，这种涂抹，所以人性在败坏中间的时候是远超过所有所谓「凶猛巨兽」的本能所表现出来的方式。如果你说一个人很坏，你说这个人「像禽兽一样」，你讲这一句话的时候，你不是侮辱他，「你这个人像禽兽一样」，你不是侮辱他，是侮辱「禽兽」你知道吗？你怎么可以对人说「你像禽兽」呢？所有的禽兽说，「哪里？不像，他比我坏，我没有像他那样坏！我们吃东西都为温饱，他为什么？不是为温饱，不是为自卫，他杀人为了他要行恶。」所以当一个人犯罪做恶的时候，他的恶行是远超过禽兽。千万不要因为骂一个人就侮辱所有的禽兽，这是得罪那些不能自己保护自己的「兽权」。当人败坏的时候，不但没有神的形像，而且彰显的更是撒但的行为，抵挡神，污蔑真理，抵挡神的话，抵挡神的旨意，然后就用很可怕的，几乎无限的永恒本质去发挥那些可以说不可赦免的罪，这是人很可怕的地方。

神有许多时候在历史中间有一段任凭的时刻，就让一些人用被许可的权柄，放肆到任凭的阶段和任凭的范围以外。到了这段时间的时候，也就是神要告诉人，「如果没有我你是何等可怕的」，人是何等可怕的，而每一个暴君被大家咒骂的时候，好象他犯了罪，别人不是如此。神是借着暴君告诉你，「他不过是一面镜子」，告诉你，「你本身也就是这样。」我们每一个人都有暴君的倾向，每一个人都有野蛮、无礼、放纵自由、侮辱自主权，也污蔑别人的尊严的那种最邪恶的本质在我们里面。所以我们如果不是属神的，我们就变成属魔鬼的。我们如果不是在神的统之下，我们就在那恶者手下---- 「全世界都在那恶者的手下」（参：约翰壹书：5 章19 节），和「世人都犯了罪」（参：罗马书：3 章23 节）两句话一并相同来读的时候，你知道我们不但有罪行，我们都可能被撒但利用成为很可怕的，违背真理，违背良心，违背正义，把我们的恶达到最极端性的一个犯罪堕落的人。这样，每一个人要谨慎，因为我们可以在我们很小的范围，表演暴君的行动，在我们的家中表演暴政的事，在我们对我们最亲近的人中间，我们下毒害的可能性，就像暴君对百姓不负责任所做的一切恶行。这样，没有一个人可以骄傲，我们原是可善可恶，有中介性的受造者The creature with the possibility of standing in the neutrality nature. 我们这个中介性的本质可善可恶，可能属于神，可能属于鬼。

当一个人被神任凭的时候，他可能犯罪的情形是大得不得了的。从归正神学reformed theology 我们看到一个很重要的神学题目，那就是common grace，普遍恩惠，大家说（重复），我昨天稍微提到了一些了。普遍恩惠是非基督徒可能比基督徒更健康。普遍恩惠可能使反对上帝的人比基督徒读书读得更好。普遍恩惠使那些不认识上帝的人可能对大自然的了解所解析出来的答案比基督徒的学生更清楚。普遍恩惠可能使那些没有得救恩的人生命比基督徒更长命。普遍恩惠使许多与主没有救赎关系的人，他们在地上的享受比基督徒更多，普遍恩惠使许多在世人犯罪同样阶层中间能够产生贡献的那些良善份子比基督徒显得更火热、更勤劳、更良善。 如果你不明白归正神学reform theology，有太多的事情你没办法解释，你可以用闭门造车，躲在象牙塔自圆其说的办法来说「世人是刚硬的，他们是不认识真理的」，其实，在某一些范围许多非基督徒认识的普遍真理比基督徒认识更多的时候，你不能找到答案，除非你明白普遍恩惠的这个范围。然而普遍恩惠不等于说「凡是在普遍恩惠中间享受神启示的部份真理的人他们都要拒诸大门之外没有可能领受救恩」，因为神有许多已经被拣选预定的选民还在救恩的门外，在普遍恩惠之中等候时间到了回到上帝的羊群里面。所以圣经很清楚的让我们看见，「我还有好一些的羊，要把它带回羊群，现在还没有」（参：约翰福音：10 章16 节）。 在那些没信主的人中间，甚至反对上帝的的人中间，你不要轻看他，有一些以后要像保罗一样比你更热心传福音，阿们？所以基督徒不要轻看非基督徒，我刚刚讲完到出去的时候，有一个人在那边说：「基督徒要选基督徒！基督徒要选基督徒！」意思是连战十三岁受过洗，这就是一种明白普遍恩惠，只以为基督徒被假设是领袖一定比别人更好，又假设十三岁受过洗就是基督徒，又假设受过洗的人一直永远就是忠于信仰，这种错误的连贯思想，在一个基督教狭窄观念中间来要帮助别人，更要影响别人。这个世界有很多非正常的人盼望帮助正常人；这个世界上很多笨人帮助比较聪明的人开一条「又新又活的道路」；这个世界上有很多很好笑的事情，求主可怜我们。

好，那么如果一个人在神任凭之中误用自由到一个权柄，神许可他，那这第一样，在必然的结果就是显出人性可能的败坏，如果不是普遍恩惠的约束和控制，人可能犯的罪比现在世界上已经犯的罪会更多几千几万万倍，你相信吗？

当你看见有人偷人家的孩子，卖人家的婴儿，当你说「这样坏的人！」其实你讲这句话的时候，你有普遍恩惠的记号在里面，因为不是多数的人这坏的。如果一个人可以做这样坏的事情，当每一个其它的人都有可能做这样坏的事情的时候，怎么其它的人不做呢？是因为他们好吗？不是，神有一个约束的道德在这里。神用祂约束性的道德里面使世人可以共同相处平安在社会中间，享受稳定的安定；享受彼此的和谐，这就是普遍恩惠的运行。换一句话说，神约束了人可能犯罪的力量到一个地步，以致于人类还可以在犯罪堕落的生活中间安居乐业享受安定，这是普遍恩惠。

那么圣经有没有提到普遍恩惠有一天会减少，或普遍恩惠有一天会收取回去呢？有的----直等到那大罪人出现（参：提摩太后书：2 章3 节），拦阻犯罪的事情被除掉了以后，全世界败坏得不得了。那么你说这普遍恩惠中间的拦阻到底用什么工具，神用什么办法使这个还能保持现在所谓的安定？虽然我们看犯罪的很多，性魔很多，许多贪婪、贪污、犯罪、败坏、不公、不法、不义、不善、不洁的事情很多，但是还有许多人有固定的某一种道德的规范来压制约束他们，使他不大敢犯罪。那这个是什么呢？这个是普遍恩惠。所以普遍恩惠就包含了良心的工作，普遍恩惠包含了法律的权柄，普遍恩惠也包含了面子怕人轻看引起的羞耻感对自己恶行的拦阻，普遍恩惠也包含了那些社会的威力、家庭破裂、危机所产生的恐惧感；普遍恩惠也在宗教里面产生一些虽然有错误，却至少教导人行善的伟大的教义和教训。那这样，普遍恩惠是多得不得了的。普遍恩惠的范围可以说在各个文化阶层里面都有神许可的记号在里面，common grace。common grace 不是这样简单，这个荷兰的该柏尔(Abraham Kuyper 1837-1920) 为了这个题目写了三本很厚的书。common grace 在范泰尔(Cornelius Van Til,1895-1987) 的思想里面认为有一天会结束，也就是上帝收回祂普遍恩惠的时候，不法的事就增加了（参：马太福音：24 章12 节），全世界就进到非常败坏的地步中间，那个时候就全世界被任凭，不是单单一些政权被任凭。

现在你看，唉呀！感谢上帝，回教徒至少因为怕他的上帝，有些还不乱来。感谢上帝，还有一些人读孔子的书，有一些道德修养，他们不犯错。虽然这世界很多人不是基督徒，到底在世界的文化、哲学、宗教、传统、家训的中间隐藏着广泛的神给人类的普遍恩惠。但是普遍恩惠会收回，也就是末后的时候，人要知识增加，道德败坏。在末后的时候，人要任意嫁娶（参：马太福音：24 章28 节），那个时候耶稣基督再来的日子就近了。主耶稣说「我再来的时候可以见到有信德的人吗？有信德的人多吗？」（参：路加福音：18 章8 节）耶稣基督再来的时候，我们看见世界坏到一个地步，坏透了，因为就越神任凭，越放松的时候，人就越大胆犯罪。

那现在我们提到当神还给我们世界大多数的人一些普遍的恩惠来约束我们不过份的罪恶的泛滥的时候，那我们就看见这个拦阻是神的带领，神的主权。所以这个拦阻有多少和这个任凭有多少刚好成反比。当神的「任凭」多的时候，也就是「拦阻」少的时候；当神的「拦阻」多的时候，也就是神的「任凭」少的时候。有时神故意让一些政权任凭他们施行暴政可怕到不能想象的地步，这样「让他去吧！」像德国对犹太人六百五十万人大屠杀，这是历史上最可怕的凶恶，但这些都发生在所谓二十世纪人类文明最高尚的时代。神告诉你，「你的文明算不得什么，你的里面野性和犯罪的本性，如果不是我给你们的约束和限制，你们是比禽兽都不如，神要彰显这些。

第二样、神任凭暴政、邪恶的君权、君力做无休止的，无限度的摧残人类、践踏人权、抢夺人的自由，这个还有别的什么目的？乃是要显出神公义的影子在历史中间闪过。所以你注意研究历史，你就发现没有一次暴政是长久的。你注意研究历史，那些过份被任凭而洋洋得意，也不敬畏神，也不爱惜人类的所有暴行结果得到的报应都是神公义影子的彰显。这样，这些被任凭的政权因为不长久，所以你就很容易看见历史还在上帝主宰的轨迹和上帝主权的手中。

当中国和日本抗战的时候，有一个山东人，流着眼泪讲一句话：「如果这样坏的日本人会得胜，我就相信老天爷没有眼睛了。」这一句话很简单，又不是基督徒讲的，但这一句话至少把一个很重要的信息，就是虽然世人都犯了罪，世人都不信祂，但是至少上帝没有放弃祂所创造的，祂在暗中，到了适当的时机，会结束祂任凭的期限，祂会结束恶人行凶的自由，祂限制凶恶危险害人类的能力。所以这些话讲了不久以后，日本投降了，日本军舰、战炮，他们的武器、子弹、刀、枪是在全亚洲唯一敢向美国挑战的一个小国家。日本以自己这种勇气，超越了所有亚洲的国家，当亚洲国家只盼望像乞丐等候美援的时候，日本是唯一敢把美国的海军把它炸掉的一个国家。这样的一个国家，到底为什么他要失败？因为「神人共愤」。他过份越权做了对神对人完全不敬的事情，所以神的时间到的时候，所有的政权会结束。所有的政权的优势会停止，神会让这些有优势的政权转胜为败变成满脸羞耻的悲境。为这个缘故，历史既然在上帝手中，我们就不必惧怕法律，我们说「主啊，愿你的旨意成全。」清楚了？这是第二方面。

既然上帝曾经借着一些事情任凭暴政、邪恶的存在，为了表示人性在没有神约束之下是何等的败坏，为了表示神有时干预的时候，祂是历史的主宰，公义的影子怎么样彰显，这两个已经弄清楚了，我要问你，那么「在这一段被任凭的其间，那些遭害者的命运怎么样？」这是我们一定要想的！这些被遭害人的命运，他们就因为神任凭暴政的许可存在，就这样随便被践踏、被杀害、他们的人权被剥夺、抢夺净尽吗？神对他们不公平吗？我们从两方面来看。也就是这些人是何等人？第一、人人都是罪人。第二、这其中有被神救赎的圣徒。所以对于罪人，因为暴政的个践踏，他们的人权完全失去自卫同尊严的时候，我们基督徒怎么解释？第二、当已经被救赎、被神宝血买回来的子民，人权被践踏的时候，基督徒应该怎么解释。常常人家问的就是「当世人遭难的时候，上帝在哪里？」我们不能因为神的恩典来证明上帝存在，因为用同样的逻辑，我们也可以因为神不把恩典赐给某一些人就证明神不存在。所以把上帝当作是一个人理论和人思潮、意识型态，用逻辑的方法可证明出来的这种护教学和方法论基本上是错的。God is not a subject which can be proven human argument. 如果我们从宇宙的奇妙可以看见神的爱，我们也可以从自然界的残忍来看见神是不爱的。所以呢，对知识分子讲道，你不要以为你提到一些科学知识，你就比他强了，因为他如果经过逻辑的训练比你强，他可以用同样的逻辑把你所讲的话杀得体无完肤。这样，归正神学reformed theology. 不走这个evidential methodolgy of apologetics 我们不以这个人本证实神存在的方法来证明上帝，那么如果不以人本证实神存在的方法来证明上帝的话，那我们怎么确立我们的信仰是真正合乎真理呢？这是因为在前提方面，我们深信神是存在的，而这位存在的神却从祂所创造的万有来显明祂的能力。虽然祂创造的万有中间，有可能有许多不能解释，或者有许多没有办法知的做为显出祂自己的良善本性的那些事件，但是我们从圣经的启示知道，这是堕落之后的结果，不是原有创造的状态。这样呢，在这个神学里头，所建立的方法是pre-supposition method of apologetics 我们知道是神显明祂自己，不是我去证明祂，大家说（重复）。一个「神本」，一个「人本」。

那这样呢，我们就看见，当神许可这些政权达到被任凭的邪恶意义的时候，那这些罪人的命运，我们怎么去了解他？罪人本来就应该死的，因为罪的工价乃是死。所以这是提早他生命存在结束的年日，是把他带到本来就应当带到的审判的地位。所以这样，许多许多受害者，神为他们所预备的和神保留给他们的奥秘，我们不用完全知道，但我们先知道他们原先是罪人，而罪人因自己犯的罪应当受审判，不同的地方是神所定的原有的时间中间，自然律可以使他们活到七、八十岁，因为暴君的利害或者许多天灾人祸的到达，他们在年轻的时候就死了，不能寿终正寝，这不过是缩短了，减少他们在世界上享受大自然的日期而已。这样，暴君所做的却不能完全妨碍神的主权，因为神还是没有错误的，神的时间是超越的、进度的、是永恒的。

第二、那被神救赎，已经领受新生命的圣徒在地上因暴君的存在受逼迫怎么样呢？神有另外的旨意，这个旨意是什么，这旨意就是说，祂要借着苦难，使基督徒在被动的苦难中间，主动的经历基督十字架的能力，这样，因祸得福。所以凡是受暴君、苛政统治、逼迫、蹂躏、践踏人权的圣徒的地方，一定教会兴旺起来。教会的兴旺不在乎多少钱盖多大的礼拜堂，请多么厉害、有恩赐的人讲道；教会兴旺在乎是不是与基督同钉十字架，与基督一同受逼害、与基督一样同受苦，在基督死的形状上与祂联合，以致于在祂复活的形状上也与祂联合。而这个定律呢，不是任何一个神学的教义可以代替。有一些的年轻人迷信读了神学我就可以好好的搞教会，结果搞到焦头烂额、搞到身败名裂，因为他以为神的道就等于神学知识。不是！如果你没有在神的真理中间发现，在十字架经历隐藏着得胜的武器，在十字架愿意为主名受苦中间所隐藏着那一个面向复活大能的预备，如果你没有经历到因为与主受苦产生必要得主赐下冠冕的那种荣耀，那你还是不明白神的道的原则。基督必须受害，然后进入荣耀（参：路加福音：24 章26 节），大家说（重复）。

这是先后问题，你知道吗？这是先后问题，「受害」在「荣耀」之先，教会要荣耀吗？教会要兴旺吗？教会有大能吗？没有受害的教会怎么有大能？那你说「我们糟糕了，一定要让GC党过来逼迫我们一下才有大能。」逼迫不一定要从那里来，受害不一定只有一个方向的，包括凡是为神的旨意所受的一切的苦难，都是受害。你没有做错，人误会你，你承当、你经历过你就是受害。你被人误会、别人毁谤、别人利用，在痛苦的中间你经历到不是你自己的错，这个就是你经过受害进入荣耀的一个经历。「基督必须受害」，所以这不但是次序问题，而是这一个肯定的、必要的问题---- 必须受害。不是基督「偶然」受害，基督因为斗不过世界就偶然受害。基督必须受害，表示神的预定和受苦是有关连的。所以呢，上帝所知道的、祂所拣选他们、呼召他们出来的，要叫他们学习基督的榜样。而基督是死而复活的基督。所以当保罗写罗马书第八章后面提到蒙召、拣选一直到得荣耀的时候，其实这就是预备蒙召的人，蒙召可以受大逼迫，因为这本书写完以后了经过十多年，罗马教会就受了很大很大的逼迫。

我个人就是把「预定论」跟受逼迫得胜的这个奥秘连在一起的，所以呢，「我们蒙召不但信服基督」，还要为祂什么？---- 为祂受苦（参：腓立比书：1 章29 节）。蒙召不是预定论的理论，蒙召是「既然神拣选，那神预定你就在永恒的位份中受苦进到荣耀。你明白这个奥秘，你经历这个大能，你欣赏神的这个引导，你感谢上帝。」所以说如果神任凭一个政权以暴力、苛刻的手段治理祂的百姓、祂的选民的时候，正是无形之中神主动的把这些自以为主动逼迫圣徒的败坏的政权转移变成被动的被神使用的「反面仆人」。我再讲一次，当这些政权以为他主动逼迫基督教、他主动反对上帝的时候，神就把这些人当做在神使用之下成为反面仆人的被动者，神主动的转移他们的主动变成被动。神就借着他们主动变成被动来使用他们操练基督徒，使基督徒被动的逼迫变成主动得荣耀，这个是很奥秘的事情，感谢上帝！所以凡是以刺踢我的，都是伤自己的脚，你明白吗？

耶稣问保罗说，「你用脚来踢刺，是可以吗？」（参：使徒行传：26 章14 节）你用脚来踢刺是伤害自己。基督受逼迫，基督的教会受侮害的时候，也就是神要赐福圣徒经苦难的磨练、经历十字架的大能进到荣耀的一个预备。而当基督的教会为基督的缘故受苦的时候，也就是神要把逼迫教会的人带到羞辱自己地步的一个开始，所以呢我们不要害怕。上帝为什么要任凭暴政、上帝为什么要任凭不好的政权可以继续坐在王位上？上帝说，「你等着看吧，我要告诉你，他们正在表演、正在羞辱，我要告诉你，我在预备我受苦的百姓。」因为基督也不例外，是「借着受苦学习顺从以致于完全」（参：希伯来书：5 章8-9 节），所以圣徒就在神预定之下受苦，借着十字架的大能、经历进到复活的荣耀里面，感谢上帝。所以呢，圣徒在受逼迫的中间呢，比非圣徒在人权被剥夺的这种状况中间远超过他们的忍受苦难的坚强、毅力来等候荣耀大能的来临，这是历世历代的教会在历史中间已经给我们看出来了。所有受逼迫的圣徒，他们的教会就不一样了。

昨天范忠义牧师对我说，「我已经退休了，我现在每一个月三个礼拜在大陆工作。」我几岁了？七十四岁了，给他这样一讲，我就更不好意思，因为我才六十岁。他读初中的时候我才刚刚生出来。「那你中国跑了多久？」「差不多每一省都跑了。」七十四岁的一个老牧师，每一省去、每一个地方去。我说「有人支持你吗？你的费用怎么样？」他说「我一生是依靠耶和华的。」他说「我有两年时间不对，不能参加你的讲座，今年刚好碰上我就来了，我很欢喜，很快乐。」他说「台湾跟大陆很不一样，我在这里的时候，讲讲讲讲，我所讲的道我都讲过了，讲了以后我也不知道是有多深的经历，但到我那边的时候，就发现事奉就是福气。我从前知道的道理，现在更深的一层经历，因为我自己在受苦的教会中间经历到神同在的甘甜。」感谢上帝！所以呢，如果你说「台湾的教会百分之几的人口，主赐福这个国家、主给这个地方自由、主给这个地方有信仰的自由。」不要骄傲，你们做了几十年基督徒的人数在人口中还没有到百分之三，在大陆已经超过百分之五，可能百分之五到百分之八，可能有人说已经一亿的人做基督徒。表示什么？神从来是主动的。反对上帝的暴政被神任凭去摧残教会的时候，他们以为他们主动得胜逼迫教会，神把他主动转成被动，利用他训练教会变成更刚强，结果还是神主动，阿们？感谢上帝！所以神如果许可暴政、苛政逼迫教会的时候，你不要以为神失败在人的手里，你千万不要以为教会没有前途，你要感觉到神正在预备、神正在做奇妙的工作，而这些受苦的人他们见证的内容不一样。这个1999 年12 月21 号，我亲自带领一个很大的音乐队，在雅加达一千三百多人，我们从其中要筹一亿的印尼盾，要帮助一个被烧掉的神学院。我最近几年常常自己指挥音乐，那么我们义演得到的钱就帮助许多贫穷的人。那这一次呢，那些票一下子就卖光了，那个神学院占地四英亩，有三百多个学生，结果突然间晚上八点多的时候，一群特种部队受训练最菁英的，那些神枪手，竟然带一些农民拿大刀，放火把整个神学院烧掉，烧到没有一个房间可以住人，然后神学生吓死了，全部跑到一个大厅里面去躲，结果他再烧那大厅，把他围锁起来，要给他们全部死在里面。当被烧的时候他们发现，原来有一扇门平常不用的、不注意到的，是可以逃出去、可以解脱他们的困难，所以三百多个神学生就从那边逃出来。外面那些极端的回教份子和军人特种部队勾结的这个焚烧者，他们忽然发现怎么没有唉叫？死前惨叫的声音？发现有一些人从别地方跑走，他们就围到那边去，一个一个杀，大刀就砍下来，一个真的被他杀死，另外一个给他砍到，刚好到神经中枢的那个脊椎骨的旁边，头已经断了一半。然后另外其它人就中伤、中刀，头就受伤，有二十八个就进医院了，有十个就不见了，死去了，其它人跑出去大喊大叫，就刚刚十一月底的事情。以后现任的总统，其实他们故意要告诉他，「我们要考验挑战你到底做总统有多大的能力，把印尼带回治安安定的时候」，他竟然宣布让回教的神学院开门，接收这些没有地方住的人去住在里面。

印尼现在这个回教徒，这个总统是历史上，或者是人类中间最伟大的人之一，我现在不把这个话做解释，我自己很尊重他，他也认识我。这个人是全世界唯一天主教徒、基督教徒、佛教徒、孔教徒，连这梵谛冈，以致于以色列都可以接受的人，他是Shimon Peres 董事会里面的董事，Shimon Peres (1923- ) 你们知道吗？我在讲谁啊？是以色列前两任国家里面最重要的，可以说是首相prime minister ，那么这被杀的拉宾(Yitzak Rabin,,1922- ) 跟Shimon Peres 就是当时最重要的两个人。Shimon Peres 自己请现在印尼总统瓦西德做他董事会的董事。这个人心胸广大到一个地步，他甚至说必要的时候可以赦免苏哈托。我看他的脸那样凶，心胸那么宽大，再看你们这一次几个候选人的言论，真是不象样。中国人什么礼仪之邦，求主怜悯，可怜。

我继续讲下去，那么这些被杀的一个死了，这个刀从这里刮，我没有把照片带来给你看，你会整个晚都上不着，刮到这个地方，砍下去，整个分开了，牙齿骨头全部看出来，血充满全身，死了。另外一个被砍，也是血充满半身，但后来带到医院里面去，医生奇怪说「这个一定死的！」但是过几天越来越好越来越好，现在好了。好了一个大疤被刀杀的，现在到处见证、到处见证。医生说「怎么会好？」后来一看呢，就刚好刮到这里，他的神经中枢外面刚刚好差一厘米，如果再下去就全身瘫痪死了。那么其它被刀伤、刀刮的人做见证的时候，给人家看，「你看，神的恩典，我没有死什么！」结果发生什么副作用呢？那些没有受刀伤的人都很自卑感，因为他们做见证.... 没有，他们就很羡慕这些有的，「主啊！为什么他有我没有？」所以我告诉你，神从来没有失败的，神所有的子民死光了祂还没有失败，神所有的忠仆被杀了祂还没有失败，甚至那些因为主的缘故殉道的人，在祭坛下面说：「主啊！你伸冤的日子什么时候来到？」「主啊！你什么时候彰显你公义」（参：启示录：6 章9-10 节）的时候。上帝没有说：「对不起，我延迟很久了，那么你们忍耐忍耐吧！」上帝说什么？「闭口，再等，等更多的人和你一同受难」，你看过这个圣经吗？你知道这一节圣经吗？上帝在祭坛下面要求上帝伸冤的那些殉道者说，「你们暂且忍耐，等候与你一同为道殉难而死的人数目满足，我才伸冤。」这就表示神的任凭时刻是有时间表的。神的任凭是有一定固定的时间，这时间表可以分成两个：第一个、就是对一个朝代结束的这个限制。第二、就是对整个历史结束的时候的总结算。

所以这一位在宝座上有主权的神，祂是一方面许可某一个朝代任凭他行凶作恶到一个地步，然后整朝把他结束掉。第二、对整个人类历史，神许可一些任凭、再任凭、再任凭的朝代出现，到最后总结的时候，天地就要结束。而圣徒不是为暂时活着，我们是在永恒的路程中间以信心仰望历史主宰，等候祂再来，有新天新地降临，有义居在其中的我们这一群。所以我们有万万万万倍于人的大盼望，我们不能因为暂时遇到什么，我们就失去盼望。那谈到这一点，你就问到了：「请问，那些在受任凭中间的时候，神许可他们有怎样圣经提到的事情呢？」圣经提到神叫法老的心刚硬，圣经提到有一些人听要听见、看要看见却听不懂、看不清楚，免得他回转过来我就医治他们（参：马太福音：13 章15 节、马可福音：14 章12 节、约翰福音：12 章40 节）。这表示有一些神任凭他们刚硬到底，任凭的结果就是永远的灭亡和审判。神任凭的结果就是使某一些人结果绝对不给他悔改的机会，而让他们好象看却看不见、听却听不清楚。

希律王一生一世见过耶稣吗？见过，什么时候，审判耶稣的时候。当他审判耶稣的时候，是他站在主体性的位置上来讥笑耶稣，或者耶稣站在主体性的位置上来教训他呢？耶稣站在被动的审判者地位，他站在讥笑耶稣，「你行一个神迹给我看吧！哈哈哈哈！既然给你机会，你快快行吧！」（参：路加福音：23 章8-9 节）耶稣连回答都不回答，因为我们的主有一个神性中间很特别的一个原则，就是当祂受不义制裁的时候，祂是永保缄默(Our God keeps silent,when He is unjustly judged.) 我相信这是没有任何书这样讲的，是我归纳出来的。当我们的神受不义制裁的时候，他永远保持缄默( God will never redeem himself,God will never speak and response to any unjust judgement on Him.) 所以呢，当彼拉多对祂讲话，他不回答；希律王对他讲话，给祂机会，祂不回答，因为这些人没有资格审判祂，所以祂就保持安静。他们是以不义的这个手段，站在应当代表公义的审判台前，所以基督知道祂是末后最大权柄的审判者，祂绝不在这些虚假的审判者面前随便为自己辩护。让你去讲，你的事，你每一次讲都是显出你自己的羞辱。这样，圣经就告诉你神许可人刚硬、神许可人硬着心到底，神许可人生发一个错误的心（参：帖撒罗尼迦后书：2 章11 节），当这个错误的心生发出来的时候，你整个思想界中间的观念都颠倒过来，你把神当作你的对象，你当作你超越祂的主体，祂是客体而完全相反过来。当整个时间，总历史结算、结束的时候，全部都要显明出来。

现在，我要问你另外一个问题，「当神在暂时任凭的时间到的时候，结束一个政权的时候，怎么样产生另外一个政权？」这就是牵涉到到底基督徒可不可以革命的问题了。我相信你从刚才一直等就是要等这一句，等这么久才跑出来。很多的人最好是马上药一吃了什么都好，我要告诉你来龙去脉，你什么病，这个才叫好医生你懂不懂？所以呢，到底一个政权换另外一个政权的时候是凭着什么？很可能是凭着革命。那么，「一切政权是从上帝来的」，这一句话，我们已经提了最重要的三点。表示神在政权之上。第二、政权应当有意无意的在神许可的范围中间执行神的旨意。第三、政权有一天都要在神面前受审判，因政权是从上帝来的。最后一句今天讲的，政权既然从上帝来，那么一切的政权从上帝来，就表示换政权的新政权也是从上帝来的，这样神就许可一朝的灭亡，许可另外一朝的替代。这样呢，所有的政权都不是永恒的，大家说。如果所有的政权都不是永恒的，新的政权起来的时候，那个新的政权之所以能成立，是不是从上帝来的？是不是从上帝来的？还是从上帝来的！我现在不是跟你讲国民党、民进党，你不要乱想。我是告诉你当满清下去的时候，中华民国起来，是不是神许可的？当GC党起来取代了南京国民党的这一个领导，是不是神许可的？有没有可能神兴起另外一个朝代，结束现在GC党的统治？有！所以一切的权柄都是从上帝来的，不能被既有的政权做为一个工具来强逼基督徒一定要顺服他的一个根据，你明白我的意思？因为一切的权柄都从上帝来的，表示反对你这个政权、以后成功的新政权也是从上帝来的，你算什么？那么这个叫做「动性的认识」，你对圣经的认识是dynamic 不是steady，你对圣经的认识是这一种整个原则的认识，不是字句的认识，那你就站在一个很超然的地步来看一切事物。

这样，历世历代的先知对现有的政权被许可的过段中间变成被神任凭的时候，他们都讲了应该讲的话，那个话不等于不顺从原有的政权，是超越原有政权的权限、原有政权的位份，看出超政权的政权在人间的运行。所以无论是以赛亚、耶利米，无论是但以理、无论是摩西、约瑟、无论是使徒保罗、施洗约翰还有在拔摩海岛的使徒约翰，都同样，他看见政权上的政权，大家说（重复）、法律上的法律、宝座上的宝座，而这一个世界的宝座、世界的法律、世界的政权、世界所有的权威，不过是次等的，而基督徒呢因为要忠于永恒的国，又要做暂时国的好公民，所以在这两样相提供存的时候，我们不要忘记，我们不能只求讨得一方的喜悦而忘记了对另外一方面的忠成。那么，你说「如果两方面实实在在产生冲突的时候怎么样呢？」我们就应当知道超法律的法律、超政权的政权、超宝座的宝座、超王位的王位才是真正是永恒的，然后我们就不能够随意出卖给暂时、违背神旨意的政权给我们任何的摆布。所以，从这个角度来看，如果一个政权代替了另外一个政权可能性包括革命，既然可能性包括革命，也就是说借着革命的成功去换取另外一个政权的时候，又是神所许可的，也就是说，神也许可革命是可以存在的。而革命是可以存在的是透过那一种人呢？亚洲很清楚的都是透过基督徒影响出来的。亚洲最重要的革命的转换，亚洲最重要的民主的建立，都是从基督徒带出来的。你说怎么解释呢？孙中山先生是基督徒，而印度的甘地是受基督教影响产生对印度的影响。我不是说本人一定是基督徒，但是这个思想是从基督徒的观念产生出来的，所以从改教以后，人权的重新解释、人权的正确定义，是建立在神形象、样式的神圣尊严上，就成为人之所以为人那个不可质疑的最基本的位份的一个基础。这样，基督教对全世界的贡献、甚至在政治上、对民主运动上来建立新政体宪法这一种订定上都有最大最大的贡献，感谢主！如果不是基督徒，你就看见了亚洲很少有敢质问既有在宝座上王权的这一个权柄来历的可能。中国人认为王、帝都是天子。当你到北京天坛的时候，你会看见他们天坛那一个祈年殿的圆形的这一个架构和天上十二宫的关系，是借着把天在地上，怎样去了解它、去明白它，把他塑成一个影子。那天子治理百姓之外，他要祭天、顺天命才敢做。

自从1911 年辛亥革命以后，再也没有帝王在祈年殿向天祭祀了。在孔子的书里面，「郊社之礼，所以事上帝也」（《中庸》十九章），告诉我们皇帝要求天赐福才能好好代天行事来好好管理天所给他的民。那这种观念呢，中国跟其它古文化在西方没有多大的分别，好象说只有王帝才是上天的儿子，其它是比较不重要的。天子代天行天命、执掌天的权柄来统治百姓，他有一个固定、不可疑问的这个权柄。但是，当一些天子不象样的时候，有一些农民就升做天子了。那么天子都不错，天孙不大好怎么办呢？每一代做王的都有伟大的、宏观的理想，而且有相当勇气来代天行事，但是他的儿子、孙子，一家起来天子、天孙、天曾孙、天曾曾曾孙越来越富有来的时候，上帝说，「再派另外一个天子出来」，是不是这样呢？而那些革命的人勇气是大得不得了的。你想想看，帝王既有的存在，他的庞大的组织，他行政的繁杂性、他整个军队势力所到的地方，已经差不多无孔不入了，突然间一个人敢推翻整个帝王，建立一个新的王朝，他的勇气多大？胆子多大？

听说朱元璋推翻元朝建立明朝的时候，有一天叫人建很大的王宫在南京，建差不多好的时候他去视察，当他进到王宫里面看东看西，非常高兴，突然得意忘形就「哈哈哈哈，想不到我这个穷的农夫竟然会做天子」，他自己讲，反正旁边没有人嘛！你没有人也会自己傻讲话，有没有啊？有时候你自己对自己讲讲话，有没有阿？朱元璋，「哈哈哈哈，想不到我这个穷人竟然今天坐上王位，建一个这么大的宫殿，作梦也没有想到！」得意忘形讲到一半的时候，一个铁锤从上面掉下来，「乓！」，吓了他一跳，他看上面有一个人在那边做工，「糟糕了，这就是全国轻看我的开始，我是篡位的，我是农人变天子，虽然大胆得成了，但是这个人传出去怎么办？」「下来！」他就叫他下来，那个人一直不下来。「下来！」还不下来，「后来想，啊！好在他是耳聋的。」原来那个人装聋才免死你懂不懂？一直「下来！」啊！好在他是装聋的，怎么知道他是装聋的？如果他是真聋，今天哪里有这个故事，对不对？虽然每一次革命的时候，都需要很大的勇敢、很大的毅力、很大的这个勇气、斗志，那么，谁可以革命呢？基督徒可不可以革命呢？基督徒可以革命不可以革命？我把总原则讲出来了，我不讲下去，我们就结束了好不好？那你回答可不可以革命？在孙中山推翻帝制以前，无论是康有为、梁启超，所有保皇党的哪一个能比孙中山心志？如果没有基督教对孙中山的影响，如果没有康德黎对孙中山的帮助，如果没有西方教育民主从基督教领受的观念刺激孙中山的思想，你想哪一个中国人能推翻千年帝王制度的这一个封建古国，这个无孔不入、恐怖万分的这一种帝王的政府？没有！所以当革命真的可以推翻前朝而建立新朝势力的时候，罗马书十三章这一节还是适用，「所有的权柄都是从上帝来的」，大家说（重复）。新朝、新政，新政的权柄也是从上帝来的。

「好了，我明白了，明天我就革命了，因为唐牧师说基督徒可以革命嘛！」那许牧师可不可以？基督教可以革命吗？基督徒可以革命是不是一个每一个人的事情？这是另外一件事。这当神的任凭结束的时候，神把新的政权兴起的时候，神兴起哪一个人你不知道，所以不是说每一个基督徒可以不可以革命的事情，是说神要怎样兴起一个人行惊天动地、前无古人，推翻现政的那个勇气交给哪一个人我们不知道。但是如果有人为了真正不满意暴政发出一些可怕的、危害自己的宣言，你应当同情他。因为暴政违背神的旨意、暴政违背人性的尊严、暴政残害整个国家的这一个尊严、国家的权柄的时候，如果有一个人指责暴政，讲出反抗的的话，你应当同情他，因为人权里面可以这样做的。这就是希律不能逃避施洗约翰的责备、这就是许多许多神伟大忠心的先知对君王的当头棒喝。亚哈受先知以利亚的当头责备，在拿伯的园中，他正要享受黑暗手段所得到的土地，要在其中表示自己的得胜的时候，上帝已经派以利亚躲在拿伯那一块土地的园中。亚哈突然间发现以利亚在那里，他就非常用心理的虚张声势大喊一声，「你，我看见你了，使以色列遭殃的就是你吗？你不祷告，就弄到以色列三年没有雨，以色列遭受这么大灾害的就是你吗？」（参：列王记上： 18 章17 节；21 章20 节）以利亚有没有说「对不起，我忘记参加祷告会？很对不起，那个时候是有一点疏忽，不过是为你的好。」没有，以利亚反过来说，使以色列遭殃不是我，是你和你的家（参：列王记上：18 章18 节）。这是先知，这种反抗暴政，甚至勇敢推翻现在那些抵挡神、抵挡神旨意危害人民的暴政的勇气，如果出于某一些被神清楚引导的基督徒，你也不必后退。你不必抵挡、不必拦阻，因为神给人有这样的权柄。

好，现在拍，现在快快快快，一分钟，下一次不可以讲道讲道一半跑出来，你要拍我做什么？你拍他们好了。现在不要拍了不要拍了，我面孔不好看，不要拍了，等一下唱诗的时候才拍。做礼拜不听道，一直拍照做什么？这个就是超越人权，我不任凭你了。好，继续讲下去，我讲道哪里？所以人家听VCD 都弄得乱七八糟了，讲到哪里？（以利亚）

这些先知们在神面前有特别的勇气、特别的胆子，甚至敢兴起军队推翻原有的见证，如果神许可他成功的时候，这表示呢，新的政权也是上帝来的。所以呢，你读圣经的时候，「一切权柄是从上帝来」的时候，你的一切不能单单指现有的政治，你的一切包含未来的政权也是从上帝来的，因为「一切」嘛！所有的嘛！所以当GC党要用这一节圣经认为他们所有的权柄是从上帝来，你不可以推翻、不可以质疑的时候，他是垄断神的话、强解神的道、剥削人对神道真正的了解。这世界还要换多少朝、转移多少政权我们不知道，但是呢，一代过去一代又来，一朝过去一朝灭亡，地却永远长存，神的宝座安定在天。当你说，「如果不成功呢？」不成功就表示神不准许有新的政权代替旧的政权，那这样的你是说「可以吗？可以革命吗？」如果神特殊给一个人有很大的托付、使命、勇气去做，那些真正的动机是为了消灭那不应该有的政权的方式、没有忌惮的那种疯狂行为，这是神与他的事情，不是每个人的事情。如果有人勇敢指责罪恶，而动机是为了全民的好处，你不可随便批判他、你也不可拦阻他，但如果他不成功怎么办呢？可能他就死。所以能够让他死的权柄也是从上帝来的，这表示神任凭恶霸掌权在时间还没有结束，你听明白吗？所以这不是表示唐牧师你是站在「败者为寇、胜者为王」的这种玩弄这个人的机会性的可能，不是的！因为一切的一切能不能成就，神参与在其中，如果神许可、任凭这一个权势更多时间来统治，虽然有一些人以为受神的感动去推翻结果推不成的话，也表示这些人又是在受残害、受逼迫的人权中间，神任凭他被杀、任凭他、许可他寿命缩短。虽然如此，再说，世上的政权没有永恒的，所以有一天神会兴起人来把哪些暴政推翻掉。墨索里尼死的时候是很凄惨的，而希特勒死的时候是吞弹自杀。墨索里尼死的时候被人发现他的尸体，所以凄惨得更厉害，他们把他的尸体拉在意大利的十字路口，让所有过街的人咒骂、践踏、踢他、吐口水在他的身上，而最可怜的，是一个中年妇人恨他入骨，竟然在十字路口小便在他的口上给他喝，这表示神的任凭有结束的时间。所以，这世界的政权既然不是永恒的，我们在神的许可的政权和神所任凭的政权中间，我们有分界。

最后，为什么神有时还许可很坏的政府继续下去呢？因为神暂时还没有兴起比这个政府更有能力控制某一部份更坏的行为发生在世界上的时间，所以呢，如果这个政府还许可存在，这是因为神还没预备好另外一个力量来代替他，既然还没有代替的能力足够控制或者可能更好，神就任凭、神就许可这样的政权继续的存在。但是圣经应许我们终久一切的国度都要成为我主以及主耶稣基督的国度了（参：启示录： 11 章15 节），阿们？感谢上帝，所以那个时候你要看见这个坐在白马上面的这一位主呢，祂腿上要写着「万主之主、万王之王」，感谢上帝！愿上帝的荣耀彰显在我们中国，神权是绝对高过人权的、人权是绝对高过政权的。神权是人权的保证，而人权是政权的基础。政权的存在为了服务人权、要保障人权，而神对人的创造产生了人高过万物的权柄，而神给人的权柄使人在历史、在过渡的时期中间，慢慢的进步到可以用民主的制度选出人所要的政权，而所有的政权如果不是以敬神爱人，为了敬神的权柄来保守、来尊重人权，政权的存在就没有价值。感谢上帝，一切的权柄正像耶稣基督教导我们的这个主祷文所讲的话，也就是说「因为国度、权柄、荣耀全是你的，直到永远，阿们！」我们站起来，我们一同念主祷文。

「我们在天上的父，愿人都尊你的名为圣，愿你的国降临，愿你的旨意行在地上如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债，不叫我们遇见试探，救我们脱离凶恶，因为国度、权柄、荣耀，全是你的，直到永远，阿们！」

第一堂

第二堂

问题解答


神权、人权、政权 3

「神权、人权、政权」教牧讲座问题解答

所以你听我讲道你发现，我是一方面，从圣经领受智能，一方面用神的道去批判文化，做一些比较，所以我个人对哲学很有兴趣，对文化、宗教、社会等等也很有兴趣，然后呢，我把它放在神的道之下，发现呢，都在神的智能之下，人没有办法与神相比。所有的哲学无论多么宏博、精细，系统庞大，结果都是漏洞百出，只有神的话是高于一切的。所以呢，如果，华神的院长在这里，可以不可以为信徒开一些文化课程、开一些哲学课程，那么你们就可以从他得到答案。我个人在华盛顿办的归正学院就有相当多的成分这一类的课程，因为我们要从神的道批判文化，所以对哲学、文化的课程，我们已经有预备了。但当我们预备这些课程，有一些基督徒反应「你们的圣经课程太少」，其实呢，我们不是故意的，因为我们知道的，如果你单读圣经而不知道有多少人的思潮、文化，攻击过、批判过圣经，那你一直读圣经，还不知道怎么样回答他。所以你研究他们的思想，再用你的思想超越他们的思想，再批判回去的那个力量就很大，而那个也是很危险、很冒险的一个工作，因为在文化、哲学界里面，很多很有头脑的人，是超过在教会里面传道、牧师的头脑。所以我们求主给我们智能，争取长子的名分，以正统做为主体，以神的道在宝座上光照、批判，显出人的亏欠。

如果你要帮助骄傲的人谦卑有什么办法？我问你啊！你问我我答，我问你你不答这叫做「不公义」，还不懂人权？再一次，你要帮助骄傲的人谦卑有什么办法？叫他读圣经？你先查出他为什么骄傲，如果他因为他的科学骄傲、因为他的学问骄傲，那你有办法叫他谦卑，你比他更懂科学、比他更有学问，他就容易谦卑了，你懂吗？教会的领袖程度太低，就是帮助世界上有合法骄傲的权利最好的原因，你听不懂就算了，那我也没有办法帮助你谦卑了。如果我们教会的领袖程度都低得不得了，那么教外的人都很有学问，那他们骄傲是合法的，而且你是不得不要承认他骄傲的合法性，因为你什么都没有。你说我很谦卑嘛！你当然谦卑，你什么都没有还要骄傲？你连骄傲的本钱都没有，还敢讲骄傲？所以当一个人有骄傲的本钱的时候，你就要筹备更大的本钱来帮助他谦卑，你懂吗？这是我的原则，所以我不怕被任何有学问的人讲话，因为我相信神的话超越他们，而我要在神的话中间吸取智能、显露他们的亏欠在什么地方。这样，在我这四十多年的事奉，我亲眼看见，多少的哲学博士、多少的科学博士、多少的物理学博士一个一个归向上帝，因为他发现神的道是很伟大的。我们要帮助人谦卑，你自己要有足够的本钱，那你怎么能看出神的道这样伟大的地方呢？这就是从传统的、我们以为我们已经明白圣经的那一种自傲同限制中间出来，求神再把更大的光照耀我们，使我们可已有足够的力量去把人带到主的面前。那么你说「圣经哪有这样讲？」有！「什么地方？」哥林多后书！「谁说的？」保罗！保罗要用各样的智能，把主的道隐藏在心里（歌罗西书：3 章16 节），然后呢，要用上帝来的能力，把各样反对上帝的、拦阻人认识上帝的那些自傲的事情，攻破，把仇敌的营垒都打破了，把人的心意夺回归向上帝（参：哥林多后书：10 章4-5 节）。所以这个很难喔！

布道工作如果是「信耶稣得永生、信耶稣得永生！」这个呢都是很对的，但是呢，这个是很基本的。在信耶稣得永生之后，你要知道什么使他不能信，我怎样才能帮助他信，那思想背后那些堡垒，你一个一个敲下来，你的铁锤够不够硬、你的力量够不够大？一个在共产主义训练之下建立成知识论是以唯物来反对超自然和神论的时候，你讲道的力量大到什么地步？把他整个共产主义的思想架构塌下去，如果你能，你就明白那一句「把各样拦阻人认识上帝，那些自高的、自大的事情一概攻破」。所以我有时候对我的学生写，到底二十世纪哪些拦阻人认识上帝，哪些自高、自大、哪些意识型态、哪些哲学主义、哪些现代思潮写出来，那你告诉我其中思潮，后现代派，或者这个逻辑实证论、或者存在主义、或者无神论，你写一个告诉我你怎么样带领他信主？」所以做传道不是简单的，求主帮助所有在研究神学的人，要看神学高过哲学文化，有力量去批判他们。

一、当教会长执、牧师发生冲突的时候，牧师本身在真理教导上并没有可责之处，只是处理冲突上稍微圆融一点，因而要赶走牧师，会友应当怎么样响应？全力维护牧师或者离开教会？

答：你离开教会就是像越南人离开越南，最爱GC党的就是那些人。所以你就站在那边好好为真理作见证。我不是说你就要站在那边跟他们打、跟他们斗，不是，你就站在那里好好为真理作见证，讲应该讲的道。

牧师传道不是主要你离开你不要随便离开，不是主要你去你也不要随便去，这样你是去留在神、敬畏神、神的呼召。我这一生，没有跟同工吵过，没有，不必要吵。那么，如果人要胜，让他胜。但是我也没有为教义让过，当正统信仰的教义我坚持是合乎神的道、是合乎圣灵在历史中间引导的时候，我一定不让，我可以态度柔和，但是立场坚定，外面的肉很软、但是骨头很硬，大家说（重复）。因为我是人嘛！对不对呢？我不是螃蟹嘛，人是骨头在里面、肉在外面，螃蟹呢，是骨头在外面，肉在里面，对不对呢？所以你见到螃蟹不要跟它握手，很危险。教会里面有一种叫「螃蟹」的基督徒，他走的时候是横的、他握手是夹你的，他碰你是「啪啪啪」很大声的，因为他全身坦克车，有这种基督徒。上帝造人是人，当必要碰的时候，还是有弹性的，我们是有弹性的，所以骨头硬一点、有骨头、有信仰、有立场，讲话柔一点。IQ 好的人，EQ 不好，就很难成功了，跟我说（重复）。据理力争、不顾别人的情面的人，常常破坏感情，所以我们要合情、合理，大家说（重复）。不要因情毁理，不要有理轻情，这都不可以的。我们里面有道理，外面有尊重别人感情、给人面子，如果时间因素是他可能悔改、可能改变立场的，你要等待，因为忍耐是很需要的，等待是很重要的。

等待！耶稣得胜了没有？得胜了！还要等待吗？等多久？等到世界末日。已经得胜了还要等到世界末日？上帝的话。「你得胜了，你坐我右边，等我使你的仇敌做你的脚凳」（参：诗篇：110 篇1 节； 希伯来书：10 章12-13 节）。很多人解经就讲仇敌、脚凳；仇敌、脚凳，我就解做「等」，已经得胜还要等。等那么久！耶稣复活升天到等祂再来那么久，给魔鬼这么多机会你看，「等！」耶稣就忍、忍，一直等，等到有一天仇敌做祂的脚凳，那这个等的时间就是教会时期，就是圣灵帮助你得胜的时期。

很多人信主以后盼望第二天全世界信耶稣，「基督这么好怎么你不信？他就大发脾气」，他忘了他不信人家等他等了几十年。所以不要太急，能等你这么久，你一信就不能等人，不可以的。在教会里面意见不同，「这样才是真理！」我告诉你要等，有许多我的意见，等了很久很久以后呢，才能够同心。

我再说我在华福会，第一届华福会讲一些话，没有人去做，现在我开始等，我讲什么呢？「香港应该成为华人教会研究大陆事工、共产主义与基督教相对关系的文化中心」，结果赵天恩牧师做了中国这个文化研究。「台湾应当成为中国传统文化与基督教关系的研究中心」，没有多少人做。「新加坡应该成立华人文化在华侨社会，侨居地文化与基督教关系的华人的关系的研究中心」，没有人做。美国呢，「查经班的现象不是太好的」，我那天讲的话很冒险，很多人气死我了，因为大家的观念是美国多么好，多么多中国人建立查经班是最好的现象，但是我说「查经班呢，个个都要发表意见，就没有人好好研究圣经」。圣经说「快快的讲，慢慢的听」是不是？圣经说什么？「快快的听，慢慢的说」（参：雅各书：1 章19 节）怪不得我每次问你你不讲，因为你慢慢的讲。快快的听、慢慢的讲，多听少讲，多知道、少传。如果你talk too much,you will unknow be to that. 教师、家长在对教导的功能中间，少讲而正确，好过多讲而泛滥，如果你讲不对，讲越多也没有影响。那么为什么我讲这一句话？因为美国的查经班查经的时候，我的意见、你的意见都没有好好研究，结果就闹起来。当我的意见圣灵引导、你的意见圣灵引导，每一个人把他宗派一知半解的道理拿到查经里面，越有口才的越胜，所以我说不好的现象。如果你讲的是圣灵的启示，我所讲的也是圣灵的启示，结果两个讲出来不一样，哪一个人才是真的灵？所以美国需要有信仰研讨大会。 1976 年我讲那一句话到今天还没有人做，所以今年12 月26 号到31 号，布道团在美国第一次，「北美信仰研讨大会」。 我等25 年，你们不做，我做。感谢主我还没有死！所以我心中很多要做的事，很多二、三十年前已经想了，结果一直等、等没有人做。那我本来是蒙召做布道的，后来神也叫我教神学，神学讲座变成比布道会带得更多，这不大对的。现在更多的变成解经，现在希伯来查经讲台，这原是和布道不大相关的事情，但我发现布道完了、布道完了，很多人得救进到教会没有受到教导，有的人就乱了，有的人就给灵恩派极端的思想把他麻醉掉了，结果布道了以后就变成他们不知道怎么栽培。所以我三方面都要做，神学也要做、查经要做、布道要做，所以快快趁着还有年日做，就是这个原因。

好，你们教会有问题，执事争吵、牧师呢要尽可能站在人性的位置上中立，不是站在教义的事情上中立。在人性尊重每一个人身上中立，就是你尽可能不要太急，产生对立的状态，保留人与人彼此尊重，以及懂得那个羞耻的那种文化。礼义廉耻的这个「耻」是很重要的，当对第四个字的文化效力已经麻痹的时候，他会完全的违背人性、做一些很可怕的事情。所以如果有人要做一些事感到不大好就不好意思，不好意思的文化就使你不常常犯错，这样，一个领袖不两随便面靠一边，你靠一边的时候你很危险了，不能做领袖。

一张桌子四个脚一定要同长，如果有脚短一些呢整个桌子就歪了，对不对？所以「公义是宝座的基础」（参：诗篇：89 篇14 节），大家说，连上帝都不能违背这个定理。「上帝呀！公义和公平是你宝座的基础、根基，慈爱与诚实走在你前头」。所以你的位份要做领袖的要公义，不要大小眼。你做领袖的不要看有钱有地位的过于那些贫穷人，但你也不要袒护穷人。有人说：「哼！凭着他很有钱，在教会就要讲话」，他用这一句话吓我们，我说「你没有钱都要讲话，难道他有钱他不可以讲话？」所以不可以袒护穷人。有一些穷人以为他穷，他就用他paranoiac （妄想狂）的思想专门轻看或侮辱有钱人，这也不可以。有钱人他讲话不是因为他有钱，是你误会他，那是因为他是会友他讲讲话。那么你也可以讲话，你就不可以叫别人不可以讲话，你不可以说他讲话是因为他有钱，因为他有钱、有奉献，不讲话那奇怪了。你没有奉献你都讲话，你还叫人不可以讲话？所以这个是穷还要做帝国主义，你懂吗？所以圣经有一句话：不可袒护穷人（参：出埃及记：23 章3 节），我读了几次，但一直找不到哪一章哪一节，你替我找了告诉我，我谢谢你，不可袒护，也不可专优待有钱人。圣经是很公义的，上帝用公义、公平做祂宝座的根基，所以祂稳到今天没有倒，凡是反对祂的一定他自己倒。

第二、祂诚实、慈爱行在祂面前，表是祂施行的时候呢，祂是有真理和慈爱的，IQ 和EQ 并行，奇妙吗？所以这是人间到二十世纪才注意到EQ 啦什么，圣经早就有了，很好笑的。

二、谢谢你的讲解，我感谢上帝，有个问题，今天主题非常大，但我有个思考可能缩小主题范围，比如到一家的家政，当自己持续的念头想做主的工，但家政中的父权非基督徒，不让自己生出来的人作主工的时候，这在他家政中的父权，我们应当怎么样响应父权的不准呢？

主说「要孝敬父母」。以马内利。

答：敬神、孝父母不能两全的时候怎么样呢？那么呢，只有基督教很勇敢的讲一句话，当你成人的时候，当你结婚的时候，你二人要成为一体，要离开父母（参：以弗所书；5 章31 节）。所以圣经清楚告诉你，当你已经是成年的时候，你要自由。你不但是人子，你更是神所创造的人，你是一个已经独立的人的时候，你不能到死的时候在你父母的影子之下。这不但是指经济，也指你的信仰，更指你做人的立场，因为父母不等于神，大家说（重复）。因为父母不是神，你只能孝敬他，你不能敬拜他；你只能在真理里面顺从他，你不能在一切的事情上完全呼应他，这是很重要的事情。

我问你，到底你生的孩子，是「人」，但是在你家中，所以叫做你的孩子？或者你生一个孩子很像你叫做「人」？你听懂这两句话不同的地方吗？你到底是生「孩子」还是生「人」？大家说？你是生一个人，因为在我家，所以叫做「我的孩子」，或者你生一个孩子，他的四肢、躯干、头面像我们一样同类，所以叫做「人」。你是生人称为孩子，或者你生孩子是叫做人？你告诉我。

中国人没有生「人」的，中国人生「孩子」，西洋人生人，大家说（重复）。中国人生的是孩子，不注重他的人性的尊严，所以一生一世在父权之下你永远听命。中国人只懂生孩子，不懂生人。外国人只懂生人、不懂生孩子，所以外国人孩子十八岁，他父亲就叫他付房租了，因为他懂得你是人，现在你要付房租。他不以父、子的关系，所以外国人的孩子，爸爸叫名字的，Hey,George! Hello Stephen. 父亲叫孩子名字，孩子叫父亲名字，因为用人与人的关系对待家属，但是中国人以家属的关系来对待人。所以我告诉你，你起先生的孩子到长大了你就知道他是人，那你就好了。你如果是孩子，你只有对父亲有责任，如果你是人，你对神、对父亲都有责任，你明白吗？所以二人成为一体，要离开父母，表示你要独立。那你现在几岁了，你父亲不准你做传道，你应该对你父亲说：「我要做传道，因为我对父亲有责任，我对神也有责人。」「你给我滚蛋！」那你滚吧。「你给我走！」你为什么到现在还不能自立呢？所以呢，你应当说「父亲，我不要离开你，我爱你，但是我有我的自由，我有我的信仰立场，我是一个人，我有对神的责任」。「不必多讲！我吃的盐比你吃的米更多，我跑过的桥比你跑过的路更长」，那些你就从早就要好好的预备，他讲的你也会背就是了。

你知道这就是人性，但是神是谁？只有基督教讲这一句话：「爱父母过于爱我的不配做我的门徒。爱妻子、爱丈夫过于爱我不配做我的门徒。 」（参：马太福音：10 章37 节）所以你有双重责任，对神的责任、对父亲的责任。当你坚定立场、但态度柔和的时候，你不伤害你父亲，你也不损伤他的自尊，你不撕破他的面子，他大发脾气之后，深深思想你还是尊重他的，他可能慢慢转变过来。那你不要因为我有人权，你父亲还管我，就跟他在大庭广众吵得像国共吵架那样，那以后呢势不两立、不共戴天，结果呢你就没有办法挽回他了，他死的时候瞪着你眼睛不要关，那你也死得很辛苦了。所以你应当态度柔和、立场坚定、信仰不妥协，但是对父母温柔、慈爱、孝顺。他打你的时候不响应、不讲话，让他打，静静流眼泪，流完了去做传道。那这样怎么样？没有办法。我就有这样的学生，结果呢，他的爸爸气死了，结婚的时候也不要来，叫别人来代替，当作死了孩子。等到这个孩子娶了妻子、生了孩子的时候，结果呢，这个父亲发现「咦，我做公公了，我的孙子是牧师的孩子」，他要去看看，他就欢喜快乐，以后慢慢慢慢的改变过来。「人会改的」，大家说（重复）。「我的父亲也会改的」，你说。没有父亲的不必说了，他不会改了。

日本有人写一篇文章，「我为我的父亲施洗」。哇！我奇怪有这样的文章，我就好好看，原来他父亲把他赶走，他做牧师，26 年以后，他父亲快要死以前，发现他的孩子是对的，因为如果不是真理，怎么会这样坚强持守信仰到这样的地步？而且他经常写信给他，这个孩子经常写信，这个父亲绝对不回信，所以他一直看、一直看，这二十多年来，在我是有父亲的尊严，但是他已经尽了儿子的孝道，他没有做错事、他没有荒宴、醉酒，没有邪恶、淫乱，他没有赌博、他没有骗人、他没有走私、他没有做坏事，他是做传道。只因为我宗、我族、我民、我教与他不同，所以他就用客观的思想，神感动他，最后他真的写信给了他，他孩子看到父亲写的信、签的名，一直发抖、一直流泪，因为常常写给父亲没有回信，现在父亲写给他，结果他赶，从北海道赶到本州，去看他年老的父亲，怕他父亲死了看不到他。他看到的时候，他很谦卑、很温柔的对父亲说，「我如果有什么错，你赦免我，但我是为了信仰，而这信仰不但是为了要救我，也要救你」。现在轮到他父亲流眼泪，后来他父亲说：「我如果信耶稣，我就不要任何牧师给我施洗，因为我只相信你，你一定是一个真的牧师，别人不一定」，他说。一定要他的孩子给他施洗，因为他亲眼看到这个孩子，「我养你养大到最后耶稣怎么救你、怎么改变」。孩子给他父亲施洗，全教会的人都哭，这个做孩子的就写这一篇文章，「我亲手为我父亲施洗」。啊，我读了很感动，可惜我父亲死了，我没有机会给他施洗。

三、预定论会不会削弱一个人传福音的斗志？

答：会！哪一种呢？会削弱那些对预定论错误了解的人的斗志。预定论会使一个人传福音的斗志本来斗斗斗斗，啊！预定论，那我不必传了！那就没有了。因为他原先的斗本来是错的，他对预定论的看法也是错的，所以呢，对这种双重错误的人，预定论会削弱他的斗志。那么糟糕了，有没有人传福音的斗志是错的？有！有一些人以为如果没有他，人就不会上天堂，是他做救主一样的传福音，人才会得救的，却不知道若有人传道，是因为神差遣，若不蒙差遣，你怎么能传道呢（参：罗马书：10 章15 节）？所以不是你的功劳。 保罗在这里用双向使人了解，一方面，神在基督里创造世界以前预定我们得着儿子的名分（参：以弗所书：1 章4-5 节），神差遣我们传福音（参： 以弗所书：2 章17 节），从那边来来来来，另外一方面，神说，保罗用另外方向，「若不求告主名，怎么救呢？若不信仰，怎么求告呢？而若不听道，怎么信呢？而若不传道，怎么能听呢？」（参：罗马书10 章14 - 15 节）所以保罗从另外方向来，那个方向是什么？从人这一个方向(Anthropocentric) 「主啊！主啊！主啊！我求告主名我就得救了」，好在你求告主名，他求关公，当然不得救。你怎么会求告主名？「因为我信啊！若不信不会求，所以是我信我信才得救。」你怎么会信？「因为听道才会信嘛！信道、听道，我听嘛！因为那一天布道会他去看电影我听，所以我信嘛！是因为我听道了嘛！」你怎么会听？「因为有人传嘛！」如果是这样那是传道比我重要，不是我听道，那就是传道传给我我才能听，所以呢传道人比信徒重要，大家说（重复）。大声一点。因为「若没有人传，怎么能听？」对不对呢？所以你的骄傲就剪掉一半了，你能得救因为有人传给你。所以圣经里面传道人很重要，所以很多传道人就感到很重要，很重要到太重要的时候，上帝说：「若没有呼召谁传道？」你就不重要了。所以不要骄傲，最重要的是谁？神的呼召对不对？所以是什么？神权！到最后呢还是预定论。

有一个人说，「预定论，骗人！」我说啊？「预定论，如果上帝什么都计画了，我们不必做了，祂已经弄好了。」我说「你的房子是自己建的，是工程师建的？」他说「当然我请工程师建的。」那工程师计划完了要不要人建？「当然了，工程师计画了就找人建。」所以神计画了，你就是去建。「上帝已经计画了，我就不必做了。」神经病！就是计画叫你做的，什么不必做！你这样都不懂，对不对呢？所以「上帝预定、上帝计画，我就不必做了」，这个头脑有问题了！你建房子以前要先计画，计画以后要不要做？「已经计划了，都知道了厕所在哪里、房间在哪里、门向哪里，多长、多宽，已经计划了不必做。」已经计划不必做那些就是笨人、懒惰人讲的。已经计画，就照计画做，大家说（重复）。「上帝预定了，我还要传福音？」上帝预定你去传福音，所以你就去传福音，懂不懂？连救赎的计画，上帝都已经为耶稣预备了，耶稣还要来、来死、来上十字架、来与罪恶争战、来打胜掌死权的魔鬼。那你连传福音都不传，你说呢，「预定论就拦阻我传福音」。你啊，这个人就懒惰得不得了，就误会什么叫做预定和传福音之间的关系。

最努力传福音的使徒是谁啊？最注重预定论的使徒是谁啊？---- 保罗。因为知道预定论就不传福音吗？不是！他最懂预定论，他也最努力传，因为神预定他好好传，他就好好去传，就这样简单。那么你说「这预定了我也不知道哪一得救、不得救，名单上也没有写」，如果我知道，「好，你，就是你。」你说「上帝不告诉我哪一个是预定的，结果我传得半死，结果传到不预定的怎么办呢？上帝浪费我一大堆的时间。」哪里有这个事情？就是进方舟只有八个人，船还要做得很大，大家说（重复）。结果呢，不但人进去，骆驼、羊呢，什么海豹、山猫都进去，那你说「以后天堂很多猫？」不是，我不是那个意思。「预定得救的人就信了，预定得永生的就信了」（参：使徒行传： 13 章48 节）。你说有没有圣经经节告诉我预定论帮助我们传福音，不是拦阻我们传福音？有！要不要听在哪里？要不要，这么少人回答我不答。有没有圣经节告诉我预定坚固人、帮助人传福音的心智，有没有？有。要不要知道在哪里？在哪里？保罗在哥林多的时候，灰心失意，就对他们讲「罢了，我要到别的地方去。」（参：使徒行传：18 章6 节）当天晚上，耶稣站在他旁边，对他说，「你说什么？罢了，这么早回去，时间没有到，你的时间表应当根据我的时间表。」所以，主耶稣对他说，「保罗不要闭口、不可以罢了、不可以停止传福音、不要闭口、不可退却，你要放胆讲，有我与你同在」（参：使徒行传：18 章9 节），是不是鼓励他传福音？有没有，鼓励他是不是？最后一句话谁知道耶稣讲什么？「你要放胆讲，你不要闭口」，为什么？「因为在这城有我许多什么？百姓！我已经预定他们一定会信」（参：使徒行传：18 章10 节）。预定论就保证你传福音有果效，大家说（重复）。

啊！保罗一明白预定论，他就在住在那里三个月，哪里「罢了」？三个月租金很贵的，一天旅馆多少你看看。所以预定论帮助他再延长三个月、九十天在那里传道。我身上你可以看到，我相信预定论，我一直传福音，因为这两样并不相悖、并行而不相悖的，感谢上帝。

四、台湾的地位要任凭中国或者国际的干预吗？台湾人可以选择自己的前途吗？

答：不是不可能的啊？台湾本地的，包括外省人、本地人，如果神许可到一个地步，强盛到一个地步，结果呢，能够自己护卫自己，到最后变成一个国家也不是不可能的。我心中是盼望世界大同，我心中是盼望中国统一，但是呢，一切的可能性都有，包括如果大陆打下来，结果打过来，打过去、打来打去，结果到最后呢，他不能把台湾打下去，结果变成他打败了，台湾变成独立国，不是不可能的，万事都有可能，我不是说你走这条路、走那条路，因为神以后要怎么样带领我们台湾我不知道，我不过告诉你，许多阿拉伯国家就决定把以色列赶到地中海下去，结果呢，不但不能把他赶下去，结果呢一个一个要承认他的独立，一个一个跟他签合约，你明白我的意思吗？所以我们不知道。

从前在左营，有一个过去的军官，对我说，「唐弟兄啊！你告诉我我们要怎么样」，我说「我不能告诉你，Either they come or we go. 」他说。「是我们反攻大陆或者是他们来侵占台湾？」我不知道。「你看要怎么样，我紧张得不得了，我也老了」，我说「你老了就不必紧张了，不久以后就不是你的事情了嘛！」是不是？但我已经对你说，「政权不是永远的。」谁知道这个孙中山苦苦起来建立的中华民国，刚刚辛亥革命十年，已经有个毛泽东，另外想要在同样的土地建另外一个国，什么都会变的。

谁知道秦始皇建造了皇宫、建造了兵马俑，要把他整个伟大的势力传到永永远远下去，轮到他的孩子做王的时候，不到二十年，十多年的时间，秦代就完了。所以一切的可能都有可能发生，反正人权是比较永恒的，政权是比较暂时的，所以你不必害怕。大家说，「不要怕、只要信」（重复）。你说「是这样说啦，但是有困难的时候是不要信、只要怕。」

五、台湾教会公报的记者。请问主张无神论的总统候选人罪比较重，还是拜偶像的候选人罪比较重？

答：神有些时候使用最反对祂的、完全不信祂的政治领袖，反面的被神使用，成全神一些平常的人没有看见的旨意。不是那个人的智能聪明，也不是那个人的意愿、自由，是神超权柄、超自由的主权在人间运行。上帝许可，甚至任凭一些强权、暴君在地上横行乱为，结果成全了一些人没有想到的神所定的安排。举例，德国的物理学进步到一个地步，在所有的其它的国家还在研究原子能的时候，在德国已经许多许多超人的思想、智能科学家在这一方面有相当大的突破，所以德国如果再进一步把这些变成真正的武器的话，德国必定赢得第二次世界大战。但是神就给一些人一念之差，照圣经的话「许可他们生发错误的心」（参：帖撒罗尼迦后书：2 章11 节），所以任凭希特勒痛恨犹太人灭种、灭族的这一种野心可以尽量发挥，结果产生了犹太人离开德国跑到美国去。爱因斯坦就帮助美国的政府发展曼哈顿计画，原子弹变成不是德国产生的、是在比德国的物理学更落后的美国的本土产生，整个世界历史就扭转了。所以呢，上帝用了希特勒把整个科技和战争的因素方向转移到美国那里，是希特勒没有意愿，也是希特勒不知道的，但这是神的主权在历史上掌权、主宰的一个很清楚的地方。

照样，神可以用毛泽东、用拿破仑、用成吉思汗，用许多最坏、最凶、最残暴的人，成就一些我们平常没有看到的东西。我们相信，我们的主绝对不会做错事情。那么，哪一个罪更重，我今天不必在这里提，因为有一些呢拜偶像的候选人，一面拜偶像、一面拜上帝是心怀二意。有一些呢无神论的总统呢，他们甚至有一天可能悔改信主，谁知道？所以逼迫基督教最厉害的罗马帝国，后来产生了把基督教变成国教的皇帝君士坦丁(Constantine,280-337)，而这不一定对教会是最好的，因为君士坦丁宣布基督教为国教的副作用就是闲杂人一定要做基督徒，这样教会就参杂了许许多多混乱而不纯正动机的份子，使教会的品质就掉下去了。

六、教会领袖直接干预教会活动会不会造成信徒只顾社会工作，荒废了生命的建造、安静寻求与神的亲密？

答：两方面都要顾到。基督徒在直线方面，有亲近神明白神的话，好好顺服神的责任。在横线方面有这个爱人、关心社会、关注政治动向、遵行基督徒人权中间的政治自由的这些责任，两方面都要注意。所以呢，教会应当是在一切的事情上让主居首位、让人得益处，尽力在各样的事情都能做到最好。

七、以色列人要立王，上帝为什么要借着撒母耳选了扫罗，第一王就失败了？

答：因为扫罗根本就是上帝立的、扫罗是以色列人要的，但是选的时候高人一头，就表示出人头地的不做王，谁做王呢？所以就扫罗做王。而扫罗根本不是合神心意的，所以当扫罗失败，上帝就要告诉人，民主不是最可靠，除非你回到上帝面前。以后上帝对撒母耳说，「我已经立了合我心意的人做王」，在哪里？「在耶西的家里，你去膏他」（参：撒母耳记上：16 章1 节）。他去耶西的家，从第一个到第七个看是不是耶西的男孩子们成为一群军队，七个男孩子，一个一个出来，非常魁武、非常健壮、非常英俊，耶和华说：「不是他、不是他、不是他、不是他、不是他、不是他、不是他」，七个都过了，不是。所以撒母耳说「还有吗？还有存货吗？除了摆在橱窗里面，仓库还有吗？你的孩子只有七个吗？」这个父亲生几个孩子都忘记了，「喔！还有一个我忘记了。」你看看！基本人权给他忽略了，他只注意大的，长子、二子、三子，神看小的，你不要轻看小子，他的使者常在上帝面前（参：马太福音：18 章10 节），所以呢，大卫呢有一个天使跑到上帝面前，「上帝啊！他们忘记那小的啦。」上帝说好，「叫他来，在哪里？」在旷野放羊。他们就去找，在旷野看见大卫，「来来来来来」，「我在看守羊」。「等等，有大事情要你做」，「好，那你帮我看」。他帮助他看，结果这个大卫就跑回家。少年、翩翩少年，很可爱的样子来，上帝说就是他，就按立他做王（参：撒母耳记上：16 章12 -13 节，因这是合神心意、这是预表基督的宝座，懂吗？

八、主任牧师有些地方不合标准，比如说：参加直销。

答：直销是什么？保险会？老鼠会？你越解我越不懂，「老鼠会」是什么？老鼠开会啊？做生意啊？参加做生意，不合标准，那怎么样同工呢？你不必问我，你为他祷告、禁食，然后你到他房间跟他谈，怎么跟我谈？你弄错了。所以他不合格，你也不合格，一样的。

如果你对人不满意，特别是领袖，那你应该直接跟他谈。你直接跟他谈以前，你应当有属灵的权柄，你属灵的权柄不是因为我是执事、我是长老，以基督徒弟兄的身份、以关心他的身份、以圣经的原则跟他说：「牧师啊！我认为这样做不好。」你要得到他信任，因为他知道你常常外面讲他坏话，到他房间再去骂他的时候，他就不听你的。如果他知道你从来不随便在别人面前讲他，但是在他面前很尊重他，然后劝他，他就以朋友的身份，他容易听。很多话不是讲出来就是你厉害了，还没有讲出来，你怎么预备，人耳朵已经打开要听你的话才是你的厉害，你懂不懂？现在很多人以为读了神学，神学毕业，讲，一上台，人家听他的话，不是这样简单的。你听你讲话，人预备耳朵知道这个人的话可以听的，每一个人的耳朵每天要听的话太多，怎么会开来听你的？作梦！所以传道人最先传道那几年，不过是预备人，考验考验他的话可听不可听，没有人悔改也不要紧，但你做传道坐了十年、二十年以后，有一些人说，「从过去他的话是可听的」。你作传道十年、二十年以后，人就预备耳朵听你的，那个时候你就更要谨慎，不要随便讲一句错话，免得以后预备听的又变成不要听的。

今天基督教界最大的麻烦是什么？预备耳朵的人向错误的口发出去，有口的人，找不到好的耳朵听，所以今天教会的毛病在这里。许多乱解经的人，大家以为他是权威，许多真正讲道的人没有人注意他，所以呢，怎么把这个扭转过来，需要等、等、「等我使你的仇敌做你的脚凳」（诗篇：110 篇1 节) 等，那个等就是考验时期，就是背十字架的时期、就是舍己的时期、就是隐藏的时期。所以呢，上帝给大卫被按立做王之后呢，还要等几十年才上宝座。那么呢，你的牧师不好，你劝他，你劝他以前要预备心他要不要听你的话，是你讲的话有份量、有被听的可能，这样呢，就不是今天我给你讲「对」、「不对」，不是这样简单的事情。

为什么你的牧师要在外面搞一份生意呢？是不是你给他不够供应？是不是你欺负他呢？欺负牧师的人，子子孙孙很多会做牧师的，我告诉你。你不要开玩笑，这专欺负牧师的，以后不断子孙做牧师，一直给人欺负，那你就懊悔来不及了。

九、请问唐牧师，关于按立牧师、女牧师、女长老，你的看法如何？

答：我没有绝对的反对，女长老我没有反对，我自己的教会没有按立女牧师，但是如果有的教会要按立，我没有绝对的话语，因为这是相对的观念，我不认为是绝对的。如果有男的，应当让男的做领袖，大家说（重复）。因为男人是女人的头（哥林多前书：11 章3 节），圣经的话嘛，如果男人不争气、个个男像女，神会兴起女的领袖，大家说（重复）。在中国教会历史里面，有焦维真、胡美玉，还有王美琼，你们台南有个王美琼，记得吗？她就是台南南门教会的传道，那么还有燕静萍，刚刚离开世界不久的。这几位都是很好的传道人。那王美琼、胡美玉、焦维真这些都是很好的女的传道人。所以我没有绝对反对，也没有绝对赞成，因为这是相对界的事情。

十、基督徒能否把民间信仰的偶像当作艺术收藏品？

答：我已经提过我的意见，就是说鬼不是要附在对象的上面，鬼是要附在人的身上才是它最终的目的。那么当你把一个关公的像当作神来拜的时候，那时鬼就躲在后面欣赏你的敬拜、享受神的权柄，它就变成假神了。当你不再拜它的时候，我相信鬼就离开了，所以不要把那个给鬼用过的东西当作鬼永远在那里，那你就错了。因为你本身是给鬼用过的东西对不对？你没有信主以前给鬼用过没有？回答？那你就应该丢在地狱才对对不对？所谓「分别为圣」就是从不圣的地位变成圣的地位，是圣经讲的、是可能的，所以如果你不再拜他的时候，它就是变成一个死的东西。那么对某某人，可能为别人的缘故你除掉它，你怕再捆绑什么，那你除掉它，把它毁掉。所以圣经有毁偶像的事情，我自己也毁过一些偶像，但是如果呢，你不知道，或者那个好象从前有人拜过，现在它是一个艺术品，你放出来不必怕它。你知道天主教总部，在梵谛冈的大广场，中间有四角型的尖塔你们看过吗？谁到过梵谛冈、到过罗马的举手？到过的举手？你知道我在讲什么吗？

那个大广场中间有一个四方型的尖塔，上面雕刻着是埃及的字，那是什么？是埃及人敬拜假神的一个塔碑，那么呢，大概超过，若果我没有记错，是一百五十多吨到他们从埃及把他们用船运过来，慢慢拉，拉到罗马城、梵谛冈放在那里，表示什么？表示神是胜过所有宗教的。所以基督教有两种观念，一种的观念就是曾经给鬼用过的全部把他烧死，全部把它烧掉。一种是把它抓来，把它抓在十字架下面掳来，让他顺服基督。所以这是一种得胜的观念和一种惧怕的观念，那么你惧怕的时候，就自己圣洁的除去不圣洁的，得胜的就说主我抓住他，我去把他掳来，那么这其中没有不同的观念，这都是相对的，不是绝对的。台湾信仰有除灭偶像的做法，好啊！应当除掉的把它除掉，没有什么价值的、骯脏污秽的把它除掉不要紧，除掉了以后也不必怕鬼犯到你身上来，不会的，因为根本主的能力已经得胜这些，你不必害怕。

十一、对于不良政府之下受苦，甚至受害的人们，我们怎么去安慰他？

答：「受苦的人有福了，为道受辱骂、受出卖、受逼迫的人有福了，因为你们以前的先知，也曾经这样受过苦」（参： 马太福音：5 章11-12 节），就是用圣经的话安慰他们。还有，基督徒为主受苦是荣耀，因为我们「配为这个名受辱」（参：使徒行传：5 章41 节）。使徒行传第五章后面告诉我们。

十二、如何整合各领域的知识并神学结合，对人传出精辟的信息？

答：这个需要训练。我从十一岁开始，常常对人布道、对人讲耶稣，然后人家骂我、人家攻击我，我就注意他骂些什么、攻击什么？十五岁在高中的时候，我就开始在高中做见证，但是给人家骂得狗血淋头，那时候我自己后来就动摇。十六、十七岁的时候，我就便成为神论者，因为他骂得有道理，他反对基督教从共产主义、无神论，变成把我弄得越来越糟，我就变成自己走那条路了。到十七岁的时候我想不行，就从头整顿一下，到底为什么进化论会对基督教这么妨碍？为什么无神论会对基督教这么多攻击？为什么共产主义这么轻蔑基督教？所以我要比较，结果呢，我就从布道和护教中间，吸收各方面的知识，慢慢建立自己怎么样事奉上帝的我的讲论，所以后来我在布道的工作，我1961 年开始解答问题，每年差不多收七千到一万个问题，就在这问题解答中间，我清楚知道，反对主的人在想什么，也清楚知道基督徒要用什么办法才能把他们带到主面前。结果经过几十年解答问题，现在的所有个派的思想，就慢慢在里面融合起来，用神学基础。我从71 年开始，我开始教哲学，所以教哲学教了30 年，从泰利斯(Thales,625-546 BC)、安那西曼德(Anaximander,611-546 BC)、安那西曼尼斯(Anaximenes,570-500 BC)、然后就提到安皮多葛(Empedocles,493-433 BC)、杰诺(Zeno of Elea)、苏格拉底(Socrate BC 469-399)、亚里斯多德(Aristotle,384-322 BC)、柏拉图(Plato 427-347 B.C.)、一直到新柏拉图主义(Neoplatonism) 、奥古斯丁(St. Augustine,354-430)、到中古世纪、艾哈特(Eckhart,C. Meister,1260-1327).... 阿奎纳(Saint Thomas Aquinas,1224-1274)、波拿文土拉(Bonaventura,1221-1274)、到近代的笛卡儿(Descartes,1596-1650) 、莱布尼兹(G. W. Leibnitz)、康德(Immanuel Kant,1724-1804)、黑格尔(George Wihelm Friedrich Hegel,1770-1831) 、霞林(Schelling ,1775-1854)、到后现代都去注意，我这样当然花的时间很久，以后呢用神的道批判、批判.... 然后得到一个结论，勇敢对人传道。 所以你们，神给你们的时间是你的产业之一，时间是产业，大家说（重复）。是超过你的钱的。好的书是产业，大家说（重复）。

对抗信仰的那些人给你的挑战是产业，所以你每一次机会接触到抵挡你的人不要生气，因为所有对你反对的人都是给你挑战的机会，所有对你的挑战，都是另外一种反面的老师，所以一个人在神学院读书，他得到很多老师教导，以后不够，还要给社会很多人骂，给很多人攻击、给人家反对、给人家挑战、敌挡基督、反对基督教的东西跟许多许多的挑战，那个也是一种老师、反面的老师，然后就知道怎么样去对付他。你第一次给人家笑、第二次给人家赶、第三次给人家驳得体无完肤不要紧，因为还有来日、不要紧，但是你把这些堆积了掳来归到耶稣的下面，神的道超越这一切的时候，你就可能反过去，所以你留得青山在，你年老的时候可能做很多的工作。不过你说「等老了才勇敢」，没有的！越老越不敢。你应当年轻的时候就勇敢，做、敢做，一面勇敢进行、好好进行、一面勇敢发挥、好好争战。那我就答到这个地方，现在已经十二点了，我们做一个祷告，以后你们去吃饭，吃饭以后几点再继续？啊？一点，你们要一点半回来吗？或者一个钟头够了？

第一堂

第二堂

返回


出版序

从亘古以来，人就不断在寻索生命的奥秘、人生的意义、神的存在、人的本质等问题。这些问题归根究底，就集中在--神与人之间的关系--这个焦点上。

唐崇荣弟兄于一九七六年十月间应邀来台湾，就是以此主题，在全台各地主领青年奋兴布道会、查经聚会、牧长座谈会。唐崇荣弟兄原藉福建厦门，目前旅居印尼，全家七兄弟中，有五位全时间服事主。

唐弟兄为环球布道家：现任印尼基督教改革宗暨福音中心创办人及主任。曾于一九七0年及一九七二年两次莅台，此为第三次，在各地奔波讲道，引领多人归主，献身为主而活。

唐崇荣弟兄的讲道，富于挑战性、福音性、时代性。本社经讲员同意，备集他此次在台讲道实录及问题解答，予以出版，以利读者。希望此书能引导读者在这动乱纷坛的世代，更坚认自己的信仰。

下章


神与人之间

经文：创世纪第一章廿六、廿七节；　创世纪第二章六、七节

在此要和大家思想一个根本而又非常重要的问题，就是-人是神的「代表作」。神创造万物的方法可信吗？在这科学愈来愈昌明的时代里，许多自以为有智慧的人，都纷纷放弃了这样的信仰。圣经上告诉我们，亚伯拉罕是信心之父，他因信称义乃在割礼和十诫律法之前。他对神的信心究竟是怎样呢？罗马书第四章指出：他所信的是「使无变有的神」，是「叫死人复活的神」，这两句话已概略归纳出亚伯拉罕对神的信心。

亚伯拉罕所相信的神有两大工作，第一，他相信神的创造。所谓「创造」是「从无变为有」。第二，他所信的神是「救赎的神」。救赎，能使人从死里复活。这是神所作最重要而又与人有关的两大工作。此外，我们要透过神的第三大工作，即是「启示之工」，才能了解前两样工作。创造、救赎、启示，是神的三大工作。这三大工作都是由三位一体的神完成的，就是圣父创造，圣子救赎，圣灵启示。但这并不是说圣子就没有份于创造之工，或启示之工，也不是说圣父没有份于救赎和启示之工，圣灵没有份于创造和救赎之工，而且三位一体的神「一同」作工。

当圣灵说明亚伯拉罕的信心时，他把第一和第二的工作顺序颠倒，罗书第四章里明载「亚伯拉罕所信的神是使人复活，使无变为有的神、」，可见信仰的中心，不是创造；信仰的中心是基督并他钉十字架。基督徒的信仰中心是耶稣基督救赎我们，为我们被钉在十字架上这件事实所包含的超乎历史价值。因此之故，亚伯拉罕的信仰，是信一位使人复活，使无变为有的神。

首先我们要来思想神创造的奇妙。刘创造了宇宙万物这句话不合科学吗？不，再没有别的话比这一句话更合科学了。神创造万有，若不是神创造这一切，这一切就不存在。基督徒相信时间，空间都是神创造的，神再把万物置于这两个范畴中。中国人所谓的「宇宙」：「上下左右谓之宇，古往今来谓之宙」-就是时间加上空间，亦即科学家，哲学家自古以来所思考的看得见面的世界。

有些人会问：「神从那里来？」「神是何时有的？这句话是不合逻辑的是倒因为果，倒果为因的。神若是从那里来，那么表示在人的思想中，一定先有「那里」，然后神才从「那里」来。也就是说「那里」又从那里来呢？如此追问下去，永远也解答不了。神是自有永有的，他是万遥遥创造者。因此基督徒的信仰并非违背理性，而是超乎理性的。理性无法，也没有资格完全了解关乎神创造的奥秘。

神说：「我是阿拉法，我是俄梅戛；我是首先的，我是末后的。」神是存在的基本存在；神是产生一切存在的存在。一切的存在是根据神。而神的存在是根据他自己。所以当摩西问神：「你是谁？」神说：「我是自有永有的」，在这个自有永有- Iam that Iam-的思想里，才能产生其他的实有，这是全本圣经最重要的信仰基础，也就是对神的信仰。

希伯来书第十一章第三节指出「看得见的是从看不见的而来」。神是看不见的，而看得见的物质是从看不见的神而来。这是基督徒对创造的信仰。创造是「从没有到有」，「从看不见的到看得见的」，这就是神的创造。神若创造一切，神的本身就不是一切，人也无法从一切里看见神的本身。如果我造一双笔，我就不可能是一双笔。造与被造之间，有很大很大的距离；造者与被造者亦不能相提并论，因为造者是凌驾在被造者之上。

所以我们相信神是看不见的。看得见的神不是神；看不见的刘才是神。如果神创造物质，而他也是物质，那就产生一个问题：「物质怎能创造物质呢？」所以神是创造者，而非被造者。

神创造万有之后，才创造人，人被造是在万物之后。人与世界的关系，从圣经创造的秩序是先有自然，后有人；这秩序里隐藏了一件奥秘-人比自然重要。人的地位高过世界的地位，高过自然的地位，高过物质的地位。圣经又告诉我们，神造人时，把人造于灵与物之间，上帝造了灵界，再造物界，以后造人，人是最后被造，人在世界中间，估在中心的地位。在孩子出生前，为人父母的，是先为他预备所需用的衣物，床等，还是等他生下来，量好身长再添购呢？当然是在孩子未出生之前，就已为他准备好一切，同样的，神也是为人预备了一切之后，再把人放在他所预备好的自然界中。当人被造时，人有看得见的身体，人也有看不见的灵性。因此，人可以思想其地位，被造的价值与目的何在。也因此，人落人矛盾和限制里；理想、雄心和愿望永为肉体的需要所牵制。

而圣经清楚告诉我们，神将人造在灵与物之中，为的是要人过一种信靠神的生活。当人在受限制的生活里，用信心突破他的极限，进到超限制的境界时，他就与神发生了关联，这是信心的价值，亦是信心的本质。创世记第二章记载着：神用地上的尘土造人，「地上的尘土」不是寓意，象征，神实在是用泥土造人。人是泥土造的，所以身体各部由于泥土相同的成份，如钾、氧、氮、铁等元素；因为人是泥土造的所以到今天，神还利用泥上创造万物供养人肉身的需要，因为人是泥土造的，所以最后人会死去了，装在棺材中，埋葬在泥土里，过几年，打开棺木，就可以发现只剩「黄土一杯，白骨一堆」。

人是泥土造的，而神接着说：「我们要照着我们的形像，按着我们的样式造人。」(这里的「我们」乃是指三位一体的神，自我之间的研讨，商榷。圣父、圣子、圣灵三位一体的自我称呼，就是用「我们」)这句话所透露的人神关系是：被像者是主体，人是客体。这句话，把人的地位提高到最高的可能性里，亦将人提高到最尊贵最荣耀的价值里-人是照着神的形像造的。

请问今天的人类像不像神？今天这个混乱的世界又像什么？随着文明昌盛，科学精进，人逐渐狂妄自大，忽略了人的本质和地位。当人问我说；「你像不像你的孩子？」我一定会反驳他说：「你这人说话怎么如此颠三倒四，我的孩子像我，怎能说我像孩子呢？」应该说孩子像父母，不能说父母像孩子。同样的，人应该像神才对，神是主体，人是客体。人像神，神被人像，所以神不应当像人，像人的神是假神。但是当人犯罪后，人对创造者之本质认识模糊，便意想出一个「像人的神。」人固然像神，但人与神的本质并不同。人有物质和灵，神则是灵，没有物质，因此人无法想像神的形像，所以就按着自己的形像，造出一个像人的神，此即所谓「被造的被像」。「创造的被像」，「被造的像」与「被造的被象」是不同的，前者指神，其次指人，后者是指人造的假神。被造的象要造他的创造者，结果造出一个「被造的被像」，这个「被造的被像」像「被造的像」，结果像人不像神。于是就产生了一个结论真神造人，假神人造；真人像神，假神像人。

人为自己造神，所造的神是怎样的神呢？圣经记载：泥塑木雕的神根本不是神。而人竟愚蠢到这个地步，拜自己手所造的。人所造的神可分为下列几种：

第一种是偶像，是「过江自身难保」泥塑木雕的神。

第二种是把历史上的伟人当做神崇拜。

第三种是相信有神的存在，但用自己的理性来相信，他先假设他的思想有资格想出一位神来，这样的神乃隶属在他的思想范畴内，这种人觉的："如果神存在，他应当是这样，才和我的意思。"但是人所想的通的神，是发自理性的神，而理性是神造的，神不可能是理性的产物。

这三种情况所产生的神是"它"而不是"你"人不与神交谈或发生关系，却在此讨论他，这对他是一种莫大的侮辱。如果今天我们讨论一个人，他就站在我们身旁，但我们根本无视于他的存在而东猜西测，甚至怀疑他是否已死了，结果这人必然忍无可忍，大声呵斥我们说："住口不许胡说，我在这里，"同样的，我们人在世界上胡乱猜测神、谈论神、批评神，对神也是一种莫大的侮辱。神说："我在这里。"神是说话的神，问题是我们如何知道神是说话的神，我们并没有听见他说话的声音。当我们在此聚会，空中除我们的声音，还有许多不同的声音在这空中回荡，只因这些声音超过了听觉所能接受的频率，所以我们听不见。神的声音亦是如此。

神说：「照我们的形像样式造人。」「形像」是指神将他的心意，最高的理想，在创造中表达出来。所以，人是神的「代表作」。当人创作时，也会把他最深的心意表露无遗，无论艺术，文学的作品，我们都都可从中发现「作者的形像」。米开朗琪罗的人物绘画，几乎没有一点笑容，因为绘画者本身是痛苦的，所以表现在画布上的人物是奋发，有意志，有毅力，却没有笑容。而拉斐尔的作品里，却充满圣洁，慈爱，温柔......没有沾染世俗的属天的性情；达芬奇画的人物则都有笑容，但均为未露出牙齿的笑容，在笑容里隐藏了奥秘，智慧，高深的思想，表达作者对文艺复运动的盼望和人的自信。绘画如此，建筑，文学，音乐......无不亦然。每一位伟大的创作者，都将灵魂最深沉最高贵的形像投射到他的作品中。

任何一位作家，当他的创作达到最颠峰的，几乎都会对自己说：「我要把亲身的体验，感受，理想，投射在我的作品里，成为我的代表作。」由贝多芬的九大交响曲，我们可以听出作者磅礴澎湃的性灵，与命运奋斗的精神，在音符的跳跃中震颤；而莫札特的音乐则如跳跃的羚羊，轻灵，柔美，纯净。布拉姆斯的音乐，则充满哲理与慎密的结构；柴可夫斯基的音乐则流露情欲与理想交战的混乱。

神的代表作是什么？神说：「我们要按着我们的样式，照着我们的形像造人」，在创世纪一章廿七节里只说「他就照着自己的形像造人」，而未提样式。全部圣经从此少提样式，多提形像；因为形像比较注重本质，样式则较注重效法的责任。所以，直到耶稣基督亲自降到人间时，他说：「我心里柔和谦卑，你们当负我的轭，学我的样式」，我们有神的形像，更应当效法耶稣基督的样式。请问你今天像谁？你是人，是神按自己的形像，样式造的，你可曾说：「主啊！我愿像你！」

上章下章


神的属性

经文；创世纪第一章廿六至廿七节； 马太福音第十一章廿九至卅节；　以弗所书第四章廿至廿四节

创世纪第一章记载；神造万物时，只认为很好；当人被造之后，神看他所造的一切，才认为甚好。在「好」同「甚好」之间，究竟有什么事情发生呢？--就是神把他的形像和样式放在人里面。人是照着神的形像，按照神的样式被造的。这是人的尊贵。在此人的价值被提升到最崇高的境界。但是反观今天的人们却距离这个尊贵、荣耀的形像太远太远了。

一般的创作家，艺术有，文学家，雕刻家，建筑家，当他们把心中最崇高的理想融入作品时，我们说这是他们的代表作。人既然是照着神的形像和样式造成的，就可说是神的代表作。人应当做神的代表，无论言语，行为都应当具有深刻的代表性，把神的美善，恩慈，公义，以及神的一切属性都彰显出来这是人的品德、生命所能达到最高的一个境界。所以当神的儿子耶稣基督到世界上来的时候，他说：「你们当负我的轭，学我的样式。」因为人离开神的形像与样式的标准太远了，所以神亲自到世界上来做人，把神样式的本像告诉我们。

我们接着要来思想：所谓「人照着神的形像和样式造的」到底是什么意思？我们对于这个形像所了解的程度究竟如何？我们怎么解释这个形像？怎么了解这个样式？我个人从全本圣经来探讨，认为形像比较偏重于本质这方面，而样式比较偏重于道德的责任效法耶稣基督的样式。当你观察一个人外表的样式时，你可知道他里面的本质如何？神看的是人的本质，人看的则是外貌，我们应当藉着形像和样式把新鲜的本质表现出来。

现在我举个例子，请台下那位戴眼镜的弟兄上来。「请问贵姓大名？」(答：「洪霖」)「洪弟兄，我请问你，过去我们有没有会过面？」(答：「私下没有，公开有。」)大概他见过我，我也见过他，不过他看我的机会比较多，我看他比较少，因为他听我讲道时一直看着我，我则要看很多人，很少看他，我对他没有什么印象。所以今天我们算是头一次两个人站在一起面对面讲话，面对面交通。当我初认识他的时候，我就问他姓什么，名子叫什么，他回答了。这种认识是透过个人的接触，个人的谈话。当他回答我的时候，我也一面看着他，观察这位洪霖弟兄究竟是怎样的一个人？我知道：第一，他是个男人。第二，他长得不高也不矮，不太胖也不太瘦，皮肤是黄的......总之现在我对他有个印象，现在我把这个印象放进脑海里。这个印明是从他的本像投射在我心里的，你们明白我的意思吗？我对洪霖有印象，他对我有没有印象呢？「请问洪霖弟兄，你对我的印象是什么?唐崇荣是一个很凶的传道人，讲道眼睛睁得大大的，对不对？」(答：对。)嘿，他说对啦。许多人对我的印象是这样的。我对他也有印象，他的本像投进我的脑海里便形成一种印象。本像转变成印象，你们了解吗？首先洪弟兄具有本像，当我对他有所认识之后，他的本像就印在我脑海里，这就成了「印象」。有一天我不再见到他，我还可以向人描述他是怎样的一个人。我们回忆一个人的时候，我们的脑子比电脑更敏捷，能把我们对某些人的印象分析出来：某某人是某某人，我里面很清楚的找到那个印象的储藏库，马上我把对洪弟兄的印象找出来了，后来我又怕忘记了他，就把这印象画出来，他的头发是这样的，他的脸是这产的，耳朵是这样的，眼睛是这样的，不知道像不像，不过照我的印象画就是了。现在由本像，印象，变成了画像。

现在我不但有印象，还把这印象画出来。他也许会说，这画不大像他本人。既然不大像，他不满意，他就要去照相。这不是用画的，是用照出来的，照像比画像更清楚。现在有四种像：本像，印象，画像，照像。但请大家注意，画像是画像，本像是本像。印象是印象，照像是照像，本像本是画像，本像不是印象，本像也不是照像，本像是「人」！画像是画在纸上的图样，照像是由特别制作的底片冲洗出来的。在这其间有极大的不同，绝对不能相提并论，因为人是立体的，画像是平面的，从平面到立体几乎等于从有限到无限，这是完全不能相提并论的！但是，当你看着照像或画像的时候，你就立刻认出那是某某人，有时候，看着相片，甚至会激动得流下泪来。这是为什么呢？这是因为你在其中发现了一件沟通这四样东西的事情--本像、印像、画像、照像。那个沟通的东西是什么呢？就是「形像」。如果没有形像的话，你不可能从本像进入印象，不可能从印象进入画像，也不能从本像进到照像。沟通本象、印像、画像与照像的最基本的本质就是「形像」。

我们把这两个字弄清楚了。现在我们就要问：「人既是照着神的形像造成的，那么是不是我们像神，神也像我们呢？」这句话是不能倒过来说的。只能说人像神，不能说神像人。今天许多人为的宗教，人为的哲学就犯了这个错误，由人的观点解释神，今天人为的宗教与人为的哲学，对神的解释乃是一个倒影之像，而不是本像的本身，我给它一个特别的名称，叫做「倒像」！这个倒像为什么会存在呢？乃是神把一个普遍的启示放在人的内心深处。例如，你可以在河里看见太阳，你说河中的太阳就是天空的太阳，其实这个太阳不是那个太阳，只不过是那个太阳的倒影而已，你们可以在镜子里面看见太阳，可以在井里看见太阳，可以在河流里看见太阳，可以大海里面看见太阳，但是无论是井、河、海、镜子里的太阳，都不是真的太阳，不过是太阳的倒影而已。人为的宗教，人为的哲学，人为的理性所产生对神的观念，乃是神把那倒像放在人心里，但是我们却不能把这个倒像与神相提并论。因为神是无限的，人是有限的；神是创造的，人是被造的。被造者与创造者之间的区别不只是程度上的，也不只上份量上的，乃是在性质上的区别。

圣经告诉我们：神不是物质。神既然创造物质，就不可能是物质，如果神是物质，他就不可能创造物质。因为神是超物质的，他才能造物质。看不见的神才是神，看得见的神不是神。感谢神，因为神是看不见的，所以我才信他，如果神看得见，我们的信就不是真信，而是迷信。

这位超物质，超自然，超宇宙的神，他的形像是不能用物质的范围去衡量的。所以我们不可为神造物质的像。这就是十诫所告诉我们的：除了我以外你不可有别的神。第二，不可为自己雕刻偶像。人不可造神的像，为这缘故，当人用事物的形像来象征神，用物质化的观念来解释神的时候，就变成偶像！

我们接着要思想：既然神的形像不是物质化的，那我们怎么对神的形像有所了解呢？有没有非物质的形像存在呢？可能有超物质的形像存在我们里面吗？有！我们说某某人性格很直，某某人脾气很硬，某某人心肠很软，是指什么呢？是指他耳朵软，脚硬、头发直吗？不是的，当你说这个人很直、很硬、很软的时候，你正在试着用超物质的形态去描写他性格的形像。我们对人性格的了解和表达，都是在超物质的范围之内的。所以，我们说某某人的性格或心肠很正直，并不是说他的心是直的，肠也是直的，不是这个意思，乃是说他有一个性格上的形像，是直爽的、刚强的，是真实实在在的，这是性格的形像。

有时我们也可由人的脚步声来判断那个人是谁。母亲听到连跑带跳的脚步声奔进门来，就知道那是他淘气的小儿子回来了。接着又听到步履蹒跚的足音，就知道那是老迈的祖母进屋来了。为什么从这些动作的声音就能推测呢？因为那个人的形像藉声音表达出来了，这是超物质的形像。我再举一个更简单的例子：这里有两张唱片，这一张唱片是黑的，那一张唱片也是黑的；这一张是十二寸的，那一张也是十二寸的；这一张唱片中间有一个洞，那张唱片中间也有一个洞；这张唱片是三十三转的，那张也是；这张唱片是纽约爱乐管弦乐团演奏的，那张也是。两张完全一样，所以你若从物质的外表来看，你会说两张唱片有相同的形像，对不对？这两张唱片的物质形像完全没有两样，但里面所演奏的作品、里面所唱的却完全不同。当你把这两张外表完全一样的唱片放在唱针底下，播放出来的音乐却截然不同。

我们透过什么认识自己呢？透过神认识自己，因为人是神照着他的形像造的，你如果不认识神，怎么知道你是从哪里来得？如果你不认识神，你怎么知道你是照哪一个形象造的呢？所以我们今天要从几方面来思想：神是怎么样的神？如此，我们才能追求像他。

一、神是灵第一，圣经告诉我们神是灵，所以当神造人的时候，他就把人造成一个有性的活人。我是谁？我是人。是一个怎么样的人？是有灵性的活人。因为我有灵，所以我像神。如果没有灵，我就不像神。我今天之所以有神的形像，因为神是灵，我也有灵。神把生气吹到亚当鼻孔里的时候，亚当成了一个活的人，因为他有神的灵在他的生命里面。为这缘故，当我们听见人说：人是万物之灵」的时候，不会感到奇怪，因为神原是把灵放在人里面。所以人是有灵的活人，因为我是人，我有灵，因而才有灵性，才有灵感。所谓的灵魂、灵性、灵感、性灵，这些东西乃告诉我们：神是灵。所以他造人的时候，人有灵，这是第一方面。

二、神是圣洁的第二，圣经告诉我们：神是圣洁的神。因为神是圣洁的，所以神造人的时候就把人造成有超物质性格、有良心的活人。我是怎么样的人？我是有良心的人。我可以做许多我可以做的事情，但是良心是神放在我里面的代表，藉着这种代表性，我才能代表神。人的良心是神的灯，若不勤于擦拭，慢慢的这灯肮脏污秽了，灰尘把这灯的表面遮盖了，人的良心变成了不良之心！今天人们有没有良心？有。有怎样的良心？有不良之心。人有良心，但是人的良心受文化的熏陶，受风俗的影响，受哲学的冲击，受观念的束缚，良心逐渐被污染了。所以今天许多人的良心，不象良心，到象狼心。今天有许多人说：他们做事都是凭良心的，杀人的有他的良心，好人有好人的良心，坏人有坏人的良心。我们的良心已经不良了。

有一次，有一个传道人在非洲讲道。讲完道，有一个酋长表示要受洗信耶稣。那个传道人直截了当地对他说：「不能。因为你有十八个妻子，怎么能受洗呢？」酋长听不懂，说：「到底要有多少个妻子，才可以受洗呢？」传道人说：「你误会了，我是说有十八个妻子不能受洗。你不能有这么多妻子，神造男造女是一夫一妻的制度，所以你不能受洗。」他说：「好。既然我不能受洗，那就算了。」说完就走了。过了几个月，传道人举行第二次施洗的时候，这个酋长又来了，他说：「传道人，我这一次无论如何一定要受洗。」传道人听了，再一次坚决地说：「不能，我已经对你说过了，你有那么多的妻子，不能受洗。」对方怎么讲呢？他说：「我实实在在的告诉你，我只有一个妻子。」他说：「其他的十七个我都杀掉了，我凭良心告诉你，我现在只有一个太太，你现在给我施洗吧！」这就是人的良心。而且良心的标准常因各国民情而互异在中国社会被批评为丧失天良的事情，到了印度社会可能就不算什么了。例如在阿拉伯，一个人娶四个妻子，他的良心不会控告他。

圣经告诉我们，人重生得救以后，耶稣基督的宝血就洗净我们天良的亏欠。那个受干扰，已经污秽，已经败坏的良心，须要被主重生的力量改变过来。

三、神是创造者第三，圣经告诉我们：神是创造者。神把创造力放在我们里面，所以人是有创造力的人。但是被造的人无论再怎么有力创造，还是在被造的道理里面。然而人却本末倒置，妄想创造神。人说：我们有创造力，然而他是用被造的创造力，去创造创造者。为这缘故，人造出了许多假神，造出了许多假宗教、假神学。

四、神是主第四，神是主。因为神是主，所以他创造人的时候，就把人造成具有自主的性格。神是主，所以人是自由的。亚当被造的时候，他有相当的自由，他可以选择以神为中心，或选择以自己为中心。神是主，所以他造人的时候，也把这种自制，自助和自由意志给予人。神说：「我是主。」人是照着神的形像造的，当人被造时，他也说：「我是主。」因为他有神的形像，他也要做主了。那么现在有两个主产生了，这成了很严重的事情。人因着模仿神的形像而具有自主性，但人只能用其自主性去面对他的生活，却不能用其自主性来抵挡神的主权。

我们从全本圣经就可看见，神把这两条路放在人的历史里面，成为一种光照的作用：人若把他的自主放在神的自主之下，就成为信心，顺从，具有灵性，生命。一个基督徒有没有灵性，不是看他读多少圣经，懂得多少属灵知识，做过几年礼拜。基督徒有没有灵性，不是看他外表怎么敬虔，祷告怎么流利；而是看他对神的主权服从多少，对神的话语信仰多少，对神的爱表彰多少，这才是属灵。什么叫做灵性？什么叫做顺从？就是把从神得来的自由放在神的权柄之下，让神管理你的一生，让他带领你的道路，这才叫做信心，这才叫做顺从，这才叫做奉献这才叫做灵性。

我们从这个角度来衡量自己，检讨自己，重新把自己放在祭坛上面，这才是奋兴。真正的奋兴不是感情作用，被人牵着鼻子走；真正的奋兴是回到神为你所定地地位上，把荣耀归给神，把主权交给他，让他的道，他的话，他的主权管理你整个生命，这样的人才是奋兴的人，这样的教会才是奋兴的教会。

神是主，所以神也把自由意志给了人，许多人说：「我就不满意这点，为什么神要把自由给人？人有了自由，就开始犯罪，堕落，失败，如果人没有自由就好了！」你赞成这个理论吗？现在我问你：如果人没有自由，会觉得更好吗？或者说难道自由不好吗？不，自由当然好。自由危险吗？危险！凡是好的事情都危险。长得漂亮好不好？好。漂亮危险不危险？危险。最坏的女人，常是最漂亮的。所以长得漂亮固然好，却是危险的。同样的，当自由离开了神所定的范围时，自由就成了罪恶。罪是什么？睚由的误用就产生罪。当人误用了自由以后，神说：「这是罪。」那么人为什么会误用自由呢？人有自由选择权，他可以以自我为中心，也可以以神为中心，神是不强迫人的。爱不是强逼的，爱是甘心情愿的。信也不是强逼的，信是甘心情愿的。神尊重我们，不要我们勉强信他，爱他。所以他给我们自由，甚至把反驳神的自由都给了人。今天许多人说：「我反对神给我自由。」这句话是不合逻辑的。因为当你讲这句话的时候，你正在使用神给你的自由去反对神给你自由！如果神真的把你的自由夺去，你就成了傀儡，变成白痴。自由是真正的爱所必有之物。

五、神是永恒的第五，圣经告诉我们：神是永恒的。神是永恒的，所以人被造的时候有永恒的本质在里面。传道书第三章第十一节告诉我们：「神造万物，各按其时成为美好，又将永生安置在世人心里。」因此，人之所以成为人，因为他里面有一种特别的本质，就是永恒性。因为人有永恒的本质，所以能对过去有所记忆，对现在有所欲求，对将来有所盼望。当这个永恒被放在时间的范围里面时，你就有操纵时间的本能，发现人存在的价值、意义和目的。为这缘故，人永远会问自己说：「我是谁？我从那里来？我到这世界来做什么？我要往那里去？」--这个伟大的思想，也是个严肃，有高超价值的思想。人为什么会有这些问题呢？这有一个原因：因为神照着他的形像造人，神是永恒的，所以人也有永远的本质，

不同的是：神的永恒是创造的永恒，人的永恒是被造的永恒；神的永恒是无限的永恒，人的永恒是有限的永恒。

六、神是光第六，圣经告诉我们：神是光。因为神是光，所以人被造的时候，有尊贵荣耀在我们里面。有尊贵荣耀的冠冕戴在我们头上。神是光，他具有无比的荣耀。我们中国人也明白这个道理，所以把光同荣连在一起，譬如荣光，荣幸，光荣，光宗耀祖等。当你去参加宴会时，你看到一些漂亮的女士耳上挂着金钢钻、头上、颈上、手上戴着金光闪闪的项练，戒指，手镯。当她们从你身边走过时，你会觉得四周都亮了起来。不要以为这就是荣耀。我告诉你，不褪色的光比较有价值，褪色的光没有价值。真正的荣耀不是珠光宝气，真正的荣耀是得胜的荣耀当一个人得诺贝尔奖，在他刚听到这个消息，刚接到那封电报时，你若在他身边，你看他那发亮的眼睛，荣光焕发的脸孔，真神气啊！可是又有另一个人，偷运鸦片到台北，在松山机场被发现，其中有五公斤的大麻，还有六公斤的白粉，证据确实，他在法庭受审，法官判他死罪，绞刑或枪毙。你想，当他听是审判结果时表情会怎么样？前不久我在报纸上看到二张照片排在一起：一张是被逮捕的囚犯的面孔，一张是得到诺贝尔奖的人的脸孔。很奇怪的，那个囚犯是个年轻人，但看起来却很衰老。那个得到诺贝尔奖的人是老人，看起来却比年轻人更年轻。我盼望藉着这个例子，能把荣耀和光辉之间的关系解释得清楚。

人既是照着神的形像造的，就有神的荣耀和光辉。他所讲的话，所做的事也带有力量，他的道德也能感化别人，为什么呢？因为神的荣耀在他身上。但是人若犯罪，罪便污染了他，使他原来具有神荣耀的那个生命受了亏损，原有的神的形像也被破坏了！所以圣经说：「世人都犯了罪，专制了神的荣耀。」亲爱的弟兄姊妹，如果我们是照着神溺在罪恶之中，应当离开黑暗，归向光明；脱离撒旦的辖制，归向神的国度；突破罪恶的捆绑，归向圣洁的怀抱。

七、神是爱第七，圣经说，神是爱。因为神是爱，所以神造人的时候，把人造成一个具有与人交通之本能的人。我们不仅能与神交通，也能与别人分享喜乐与忧愁，彼此了解，互相体谅。这是基督徒的灵性最宝贵的地方。若没有人了解我们，没有人真正知道我们内心的苦痛，我们也可以到神面前来交通，祷告！这些交通乃是基于爱，没有爱的交通不是交通，只是一种形式。有爱的交通才是生命的交流！为什么要交通？因为要合一，爱的目的就是合一。当一个男孩子爱上一个女孩，他盼望有一天能除去距离--思想形态的距离，观念的距离，肉体的距离--合而为一。这是人与人之间的关系最高的一层。

今天我们要反省自己：我们是与谁相交的？与恶徒相交吗？与罪恶打交道吗？还是与真理有交通，与神的爱有连系？

八、神是生命第八，圣经说：神是生命。因为神是生命，所以神就把应许赐给我们，「所应许我们的就是永生」(约壹二25)。把这第八种属性与第五种做个比较：神是永恒的，所以人有永远的本质。但是请问：人怎么度过他的永远本质？圣经说只有二条路：信的人有永生，不信的人没有永生，只有永远灭亡。因为「神爱世人，甚至将他的独生子赐给他们，叫一切信他的不至灭亡，反得永生。」神是生命，他要把他的生命放在你我的生命里，使我们重生，得着真正的自由，被生在他的国度里。

你是人，我也是人，我们都是照着神的形像造成的。神是灵，神是圣洁的，神是创造者，神是主，神是永恒的，神是光、神是爱、神是生命，请问你像他吗？你是否曾对主说：「主啊，求你帮助我，让我做个有灵性，凭良心行事，具有合理创造力的人，使我愿意把我的自由服在你的主权之下，使我在永恒里找到归宿，使我承受无罪的荣耀，享受圣灵的交通，与神发生生命的关系。」你肯不肯对主说：「主啊，我在这里，我要像你，效法你，回到你的面前来。」

上章下章


人的本位

经文：创世纪第一章廿六至廿八节；　诗篇第八章三至四节；　马太福音第四章三至四节；　希伯来书第十章五至七节

前面我们已经讨论过：人是神按着自己的形像和样式造成的，既然神造人，人就不能造神；人所造的神，是像人的神，不能使我们敬拜它。我们又思想到神的属性，因为神是灵，所以他把我们造成有灵的活人；因为神是圣洁的，所以他把我们造成有德性的人；因为神是创造者，所以他把创造的本能放在我们里面；因为神是主，所以他把自由的权柄放在我们的生命中；因为神是永恒的，所以我们有永远的本质；因为神是光，神是爱，所以神要在荣耀尊贵里，藉着他的恩典，使我们与他有交通；因为神是生命，所以照着神所应许的，人可以藉着他的儿子耶稣基督得着永生。接着我要与大家一起思想：人在宇宙中的地位到底如何。

今日的世界是个混乱的世界，人凭着自己的智慧能力盲目地冲撞，企图在所谓的命运中间找寻比较好的地位。二十世纪是个分崩离析的世纪，充满各种意识心态：在本世纪初期，人们怀着乐观的心态向前迈进，如今已过中期，人们则悲观地向后退却，其间还有各种各样的心态，观念，思想，意识，影响人，困惑人，控制人，纷乱人，管理人。这个世纪更是个纷乱的世纪，不但道德纷乱，观念纷乱，价值纷乱，目的纷乱，人对自己的认识也纷乱。然而人的本位究竟怎样呢？人藉着什么能够真正认识自己呢？是透过哲学来了解吗？透过宗教来了解吗？抑或透过个人的经验来了解呢？虽然哲学家，理论家已竭尽所能，要了解人是什么？人在宇宙中的本位为何？但是当他们走完人生最后一程，来到生命的终点时，他们撒开双手说：「我自己也不知道这是怎么一回事！」历史上有许多叱咤一时的风云人物，诸如尼采，叔本华，吉朋等，他们在世时，可以为人的命运、地位、价值下许多定义，但是当他们走完人生最后一程时，他们自己仍然没有找到问题的答案。亲爱的弟兄姐妹们，这不是基督徒的景况，圣经清楚告诉我们人原有的地位，神已经启示了。若非透过神的启示，没有人能够认识人是谁。以赛亚书五十三章告诉我们：我们都如羊走迷，个人偏行己路。这是圣经对人本位的评判：人舍弃了原有的身份、方向、和本位。因此二十世纪的文化，无论是文学、哲学、音乐、艺术、雕刻或塑像，都表现出人在寻找自己真正的地位。圣经告诉我们，神把人造在比天使微小的地位，并把万物交给人管理，由此我们可以看见人的地位到底如何。人若不知道自己的地位，就迷失人生的方向。这就彷佛一个人在打仗的时候，迷失了路途，在迷路的当儿，他发现袋子中有一张地图，现在问题应当可以解决了。但是不然，这个人不知道他自己究竟是在地图的哪一点上。今天传福音所以没有果效，乃因为人没有把这一点讲出来。今天许多人生活茫无目的，因为他不知道他现在的地位到底是怎么样。亲爱的弟兄姐妹，我们须要找出我们原有的地位，认识我们现有的地位，然后再找出现有的地位与原有的本位之间的差距如何。如此我们的人生才可能有新的开端。圣经告诉我们，神对天使的堕落只有一个评论，就是「舍弃本位的天使」，「不守本位的天使」，这是对整个灵界的背叛行动。不守神为人所定的本位，这就是堕落的开始。亲爱的弟兄姐妹们，圣经告诉我们：本位决定一切的价值，本位决定方向是否正确，本位也决定被造的目的。上帝造物都有其一定的地位，日有日的荣光，月有月的荣光，照样，神有神至高的本位，天使有天使的本位，人有人的本位，牲畜有牲畜的本位，物质有物质的本位，我们都应当找到我们的本位在哪里，然后才能开始过全人的生活。

这个手表是我三年前在菲律宾的马尼拉买的，那时我的手表坏了，很需要一只好的手表，准确的手表，对我有帮助的手表，所以我买了它。我把钱付给店主之后，这手表的主权就从店主身上转到我身上来，我把手表买回来以后，就为它定了本位--戴在我的左手上。如果这只手表会讲话，它可以说：「我不赞成你把我放在这个地方，我要换到别个地方。」我就和我的表商量说：「请问你想要放在那里？」它说：「你为什么不把我放在右手呢？」我就反问它：「为什么你要在右手而不要在左手呢？」它说：「你的左手没有多大用处，你的右手就不同了。你写字的时候用右手，握手的时候用右手。如果我戴在你的右手上，我亮相的机会就多了。所以我不要被戴在左手，我要在右手。」我说：「不行，我把你放在这个地方有特别的用意，这样我看你的时候较清楚，如果我把你放在右手上，我写字、工作、动的机会就太多了，你不但不能帮助我，反而妨碍了我，所以我把你放在我的左手上。」手表又说话了：「如果你不把我放在右手上，那么就把我放在右脚好了。因为在我的观念里面，右派总比左派好一点。」我对它说：「不行，如果我把你放在右脚上，每次我要看几点钟的时候，可就麻烦了，无论在家中，在车上，在路上，我都要像赐键子一样，不时举起脚来，不成，不成！」可是它又说：「如果你不把我放在右脚上，还有一个办法，请你把我放在你的脖子上。」我说：「不行呀！把你放在我的脖子上，别人看得见你，我却看不见你，若要看你，就得把你脱下来，看完了挂上去。而且戴着你，不仅吃饭不舒服，讲话不舒服，讲道的时候更不舒服了。手表啊！你不要再讲话了，回到我为你所定的地方去！」

今天人的困难在哪里呢？在于人不肯安处神为人所定的地位。今天基督徒的灵性常常失败，乃因基督徒不肯站在神为基督徒所定的地位。舍弃本位的人就是堕落，无论向上或向下，或富贵，或贫贱，一旦舍弃了神为他所定的本位，就是堕落。神对堕落的天使说：「你既然不守本位，我要把你拘留在黑暗里面，等候审判的日子来到。」神对基督徒也是这样讲：「你不跟随我的脚踪行，你不站在我要你站的地方，你离开了你的灯台，你能为我发光吗？」所以求主帮助我们，让我们对于自己本位有透彻的认识。

圣经告诉我们，我们原有一个本位，这本位是神所定的，但是亚当把它失落了。神创造亚当的时候，把亚当的地地位造得比天使微小，却比万物崇高。神看重人，「赐他荣耀尊贵为冠冕，派他管理神手所造的，使万物，就是一切的牛羊、四野的兽，空中的鸟，海里的鱼......都服在他的脚下」(诗八4)。神把权柄给了人，人有这荣耀的权柄，就不应当自卑，他应当自尊，自重。但是今天人不明白神为人安排的这个本位，或自卑，或自傲，不安守神为人定的本位。神把人造在神与物之间，人必须先接受神的管理，然后他才能管理自己，并管理万物。人之所以不能自制，因为他不受神管治；人之所以不能超越自然，因为他不服在创造自然之神的管理下。

自从人类的文明发达以来，人企图从神的手中抢夺权柄。人说：「我们不需要神，我们要自己管理自己！」结果怎样呢？这个世界被人愈管愈乱，无论在自由国家或极权国家，无论是资本主义国家或共产主义国家，我们看见人的道德一天天堕落，而人的良心一天天败坏，人的社会一天天混乱，为什么？因为人不肯受制于神，所以他就不能自制。人不能自制，也就不能自悟，这是必然的道理。

神造人的时候，把人造在神与物之间，神比人高，物比人低，人处在一个很特殊的地位，人有属物质的这一部份，也有看不见的，属神的形像那一部份，我们有灵的本质，又有物质的本质，有看不见的部份，也有看得见的部份，所以灵性与肉体的冲突，理想与现实的不能调和，愿望不能达到，求知求全的痛苦，都是因为这个缘故而来。人被造在神与物的中间，但请不要忘记，这个关系就是神与人，人与物的关系，这是直线关系。神造人以后，叫人繁衍众多，所以人与人之间又有另外一个横线的关系。从神--人--物，人--，这两种关系里面，我们看见直线的关系比横面的关系更重要。但自从亚当和夏娃犯了罪以后，人不注重这个直线关系，只注重横面的关系，这横面的关系也就是孔孟所特别注重的伦理道德的关系。

在此我要特别解释一个字，就是「自己」的「己」。我在己的里面，人在我的旁边，神在我的上面，物在我的下面。但有时秩序搞乱了，变成人在我旁边，神在我下面，物在我上面--这是唯物论的道理。当人弄乱了这秩序时，一切的事就都颠倒过来了，人完全以自己为中心。神是什么？由我来定。人是什么？由我来定。物是什么？由我来定。宇宙是什么？也由我来定。这叫做以「己」为中心的人生观，也是今天人们所犯的通病，神创造人的时候，说：我是主，现在人也说：我是主。但是人的主权若不服在神绝对的主权之下，纷乱就开始了虽然人是照着神的形像造的，神予人自由的主权，但是人的自由是相对的，神的自由是绝对的。人的自由有一天要受神的审判。因此你尽管看你所爱看的，做你所爱做的，你尽管为所欲为，但是圣经告诉我们，有一天「我们众人必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报」(林后五10)。这句话清楚告诉我们，我们自己的主权不是绝对的，而是相对的。

所以，唯有当我们把自己的主权放在神的主权之下，才能产生真正的信心，真正的顺从，真正的奉献，真正的灵性，这才是属灵基督徒的开端。什么叫做「奉献」呢？奉献不是决志作传道人，奉献不是捐出一些钱财，奉献乃是放弃自我的主权，服在神的主权之下。接着我们来思想，神造人，使人有主权，他的目的何在？

神的目的是要与人合一。神与人合一--这是神创造至终的目的。合一需要什么？需要真正的爱，爱缩短距离，爱超越本质爱突破藩篱，爱使人彼此倾慕，爱使人与神合一。神爱世上的人，神也要我们爱他，但是神不要勉强我们，所以神把自由给了人，为要人甘心情愿的把自己奉献在他面前，因此保罗说：「我以神的慈悲劝你们，将身体献上，当做活祭，是圣洁的，是神所喜悦的，你们如此事奉，乃是理所当然的」(罗十二1)。事奉神是应该的，爱主，效法主，跟从主也是应当的。但是神不用强逼，而用爱感动，使甘心心情愿的把自己奉献在主的手里，这就是耶稣基督所讲的：「若有人要跟从我，就当舍己，背起他的十字架，来跟从我。」没有舍己，我们不可能谈属灵的生活。人有私欲，私欲是犯罪的原因。圣经说：「私欲既怀了胎，就生出罪来，罪既长成，就生出死来」(雅一15)。而主耶稣说：「若有人要跟从我，就当舍己，背起他的十字架来跟从我。」

亲爱的弟兄姐妹，什么叫做舍己跟随耶稣基督呢？舍己跟从主并不是口号，也不是像苦修士一般厌弃自己，苦待肉身。基督徒对舍己背十字架的意义常常误解了，他们以为愈舍己的人愈属灵，愈不舍己的人愈不属灵，你若问他们：什么叫做舍己？他们说：「舍己就是受苦。」所以愈属灵的传道人，肺痨病愈厉害，这是中国人的解释法。如果传道人苦得半死，瘦得不得了，吃得很少，病的很重，就是好的传道人。相反的，若长得又高又胖，身强体壮，这人一定没有舍己背十架。这是中国教会的解释。所以今天有许多人不甘愿在中国做传道，宁可到美国去洗碗，在洛杉矶有许多从台湾香港去到美国的牧师，结果在那里没有神的呼招，没有神的带领，牧师做不成，就跑到餐馆去洗碗，但是他也甘愿，他不要回来，因为在美国洗碗赚的钱，比在台湾做牧师还多。所以中国人对背十字架舍己的看法有待澄清。

照着圣经的意思，舍己是为神，不是照着人的意思，而是照着神的意思。舍己就是把自己舍到神的里面，人与神合而为一。「合一」不是要求神归到人的己里面，真正的合一，是人要归到神的里面，放弃自己，把自己归到神里面。

请问各位弟兄姐妹，你今天怎样处理自己？神把你造在神与物之间，你比神更低，你比物更高，你要管制自然而不要受自然的管制，你要管理物质而不受物质的管理。物质为人生，人生不是为物质，物质服务人，人不服务物质。唯物论者根本不明白人的尊贵、人的价值，以及人在神面前应有的地位。接着我们来思想：撒但对他自己怎样处理。亚当受制于他时，怎样处理自己？耶稣基督又是怎样处理他自己：

我们先讲撒但怎样处理他自己。撒但是比人更高的天使，因为他是被造的，所以他不是绝对的，因为他是被造成的，所以他在神之下。但是圣经说他不守本位，他不甘屈居神之下，他要与至高者同等，要与神抗衡。他要像神，地位像神，权柄像神。他这种稳藏的动机，神看得一清二楚，这天使就定罪了。在一切的一切还没有造成之前，在灵界里面，我们看见企图篡夺神位的天使，他的真面目被神察觉出来了，结果他被判罪，不再是天使，而变成抵挡神的撒但，他反对神，结果从天使变成魔鬼。他因不守本位而堕落。

撒但堕落以后，就开始诱惑人。因为天使是灵，他诱惑人时，不是亲身露面，而是透过人看得见的物质。他试探亚当、夏娃背叛神的吩咐，怂恿他们吃善恶树上的果子，他说：「你们吃的日子，眼睛就明亮了，你们便如神能知道善恶」(创三)。撒但怂恿亚当、夏娃不要安于做人，而要像神。从此人的地位开始混乱。当人不甘愿做人时，一切的毛病就开始产生了；当人不愿意按受其存在限制，以及神为他所定的本位时，一切的混乱也开始滋长了。

耶稣基督到世上来，要基督徒效法他，他说：「我的心里柔和谦卑，你们当负我的轭，学我的样式。」圣经罗马书告诉我们：「按照他的旨意被造的人，就预先定下效法他儿子的模样」(罗八29)，我们有神的形像，就应当在样式上效法道成肉身的神--就是耶稣基督，效法他的柔和谦卑。然而亚当，夏娃却听取撒但的试探，想靠着自己模仿像神。他们吃了禁果之后，非但不像神，反而像牲畜，而且开始有羞辱感，他们发现自己赤身露体，神荣耀洁白的衣裳已经被破坏了，从那天开始，人就过着禽兽般的生活。到了十九世纪、二十世纪，人也不要做神了。新派的神学告诉我们，人是在社会的进化里不断改过完善，渐人高超之境。因此重生不是耶稣宝血的洗净，而是脱离卑贱的意义，进到高超的道德意识，这是新派的解释法，不久之后，进化论产生出来了，完全否定神的创造之工，否认神的存在和权能。人想要超越自我，进入神的地位，人要以神自居。结果人做神不成，反成了猿猴。

以前有个国王，他叫傻瓜到他面前来，傻瓜说：「无论什么问题我都可以解答。」国王说问他说：「世界的中心在哪里？」傻瓜说：「国王啊！这样容易的问题你也不会吗？」国王觉得奇怪：「你怎么可以在我的面前讲这样的话，那么你说在哪里？」他在王公大臣面前走了几步，走到一个地方，用手一指说：「世界的中心就在这里。」国王又好气又好笑，问他说：「你怎么知道？」他说：「你不相信，可以钉一个钉子在这里，从这里拉两条绳子，一直通到世界最远的地方，距离一定一样远。」国王没办法证明。今天许多人也是一样，以自我为中心，以自我来评定一切人、事、物。人不要神，而把神与物相调，本末倒置，结果人自己迷失了。就如我站在这里缓缓自转，我一面转一面说：「喂！你们为什么动了？刚才你们在我的面前，现在为什么跑到我右边去了？」同样的，一旦人的本位动摇了，连带的也引起整个宇宙的骚动，结果神变成在人下面，物在人上面，人把神看得微不足道，将神践踏在脚下，人终日思想的都是物质生活。在此情况下，圣经告诉我们：神让他的儿子耶稣基督降生在这样的世界。耶稣基督来到世上，目的就是要把人原本的地位重新调整。撒但却来试探他说：「你若是上帝的儿子，可以吩咐这些石头变成食物。」耶稣回答说：「人活着不是单靠食物，乃是靠神口里所说的一切话」(太四3、4)。当主耶稣讲这句话的时候，我们不禁的看出，他要把人带回原来的地位。他知道人的根本问题在于迷失了原有的地位。人不应当僭越本位，与神抗衡，应当回到本位，敬畏神。让世界成为世界，让人成为人，让神成为神。当耶稣基督受试探的时候，他是站在人的地位受试探，然而他坚定自己的立场，对撒但说：「人活着不是单靠食物，乃是靠神口里所出的一切话。」

自从耶稣基督走上了这条道路以后，我们看见全世界的人类只有两种，全世界的基督徒也只有两种：第一种就是以自我为中心的，这类的人说：「我活在我自己里面，让我自己成为我自己的中心，我不可能顺从神。」第二种的基督徒是以神为中心。他们对神说：「神啊！我不要活在自己里面，我要活在你的里面。」所以我们现在要把亚当的失败和耶稣基督的得胜，做一个很清楚的比较。亚当在伊甸园失败，耶稣基督在客西马尼园得胜。把伊甸园的失败归纳起来，只有两句话：「神啊！不是照你的意思，乃是照我的意思。」--这是亚当所说的。但是耶稣基督在客西马尼园却不是如此，他说：「神呀！不是照我的意思，乃是照你的意思。」今天，各位是不是守住你的地位？是否忘记自己的地位，对主说：「主啊！照我的意思，不照你的意思。」或者你向耶稣说：「神啊！不是照我的意思，乃是照你的意思。」你愿意走那一条道路？

上章下章


信心的内涵

经文：希伯来书第十一章一、二、六节

基督教与其他宗教不同的地方，在于其他宗教是靠着人的行为与功劳，想要建立一个可以与永恒发生关系的信仰系统；但是基督教不是如此，基督教认为，人的行为均出自人类堕落以后自私的本性。所以保罗说：「在我肉身之中没有良善。」基督徒不是靠行为得救，不是靠功劳来到神的面前，也不是靠着自己的工作来蒙受神的恩典。所以基督教否定能凭行为领受恩典。

但是我们并不否定行为的价值，我们并不否定行为的责任，因为信心没有行为是死的，这是圣经清楚的教训。当雅各讲到这句话的时候，他甚至用一个最严厉的比喻来解释这件事情，他说：信心没有行为是死的，正如身体没有灵魂是死的一样。所以基督教没有否定行为的重要性，反而非常强调。

但是我们如果把行为放在恩典之前，想靠着我们的功劳，靠着我们的善行，来做一个得救的人，以换取神救赎之恩，那么就遭到圣经的否定了。圣经告诉我们，我们蒙恩不是因为我们的行为，我们蒙恩不是因为我们配得恩典，我们蒙恩不是因为我们的良善，我们蒙恩也不是因为我们的功劳，因为连良善，功劳，圣洁--这些本性，这些本质都是神赐给我们的恩典。为这缘故，圣经告诉我们，我们不是以行为换取恩典，乃是神的恩典使我们产生行为。我们不能倒因为果，倒果为因，否则我们就不明白人与神之间的关系到底是怎样的。

圣经告诉我们，得救是本乎恩，也因着信，藉着信心把神的恩典化成我们个人与神之间的关系。我们藉着信心，成为得救的人，藉着信心，领受神的恩典。但是这个信心的本身，也是圣灵的感动，是从神的道里产生出来的，因为信道是从听道来的。

我们常常听基督徒说要有信心，要有信心，有时我们甚至会批评人说：这个基督徒没有信心，那个基督徒的信心不够。到底我们应当对什么有信心？信耶稣的人，并不是迷信一种教，也不是接受某些教条，乃是信耶稣基督这个人。从他身上，我们发现真理，他成为我们信仰的对象。

我们接着要来思想：信心的意义到底是什么呢？

三种不信的理由当我们劝人信主的时候，你会发现对方很容易对你说：「我不能信，因为我还没有看见；我不能信，因为我还没有真正知道这件事情；我不能信，因为我还没有得着这些可信的证明。我必须真正知道了才能信，真正看见可信的证据，才愿意信。「证明与信心」、「看见与信心」、「知道与信心」到底有什么关系呢？我们提出这三个问题来，因为这三样是许多人信仰的前题：我看见了，我才信；我知道了，我才信；我得着证明了，我才信。但我们清楚看见，这是根本不可能的事情。

首先，如果你说：我看见了才信，这还算是信心吗？你相信你的眼睛，为什么呢？因为你相信你的眼睛，你明白这意思吗？譬如：我看见陈牧师在那里，我相信。相信什么呢？相信陈牧师在那里吗？其实你还没有相信陈牧师在那里以前，你就相信你的眼睛没有看错。如果你不先相信看和信是有关系的，你就不能下这个前题。

其次，你说：我知道了就相信，在这前题的后面，还有另外一个前题，就是你相信你的知识的可靠性，这还是一个信。

第三，你说：我有了证据才信，这句话显示：你照样落在同样的毛病里面，你先相信这件事情是可以证明的；而且相信这个证明是可靠的。你是先有了信，然后才信。

所以，在这里我们看见，由看至信，由知至信，由证至信，还是属于人的思想。圣经告诉我们，基督徒的思想不是这样。基督徒的信心不是由看见以至于相信；不是由知识以至于相信；也不是由证明以至于相信的。保罗在罗马书第三章告诉我们说，我们是因着信以至于信--这是基督教整个信仰系统中最大的前题。所以在这个前题之内，我们并不是糊里糊涂信主的人，我们也不是接受一些根本不合理的事情，我们乃是不得不接受一个绝对而又合理的事情。科学家还没有发现任何事物和真理之前，一定是对自己有可能找到真理先有信心，否则他不能有自信的力量，而产生这样的成就。所以信的本身是基于信心。至于被信的东西与被信的对象，本身需要信者去接受这信，这是圣经的原理。

我们与耶稣之间的关系也是由于信以至于信，因为耶稣基督对神的信与顺从，使我们对他的顺从能被神所承认；因为基督的顺从，使我们的顺从被神接受。我们与亚当的关系和我们与基督的关系，则是完全背道而驰的。我们与亚当的关系是由罪以至于罪，与基督的关系则是由信以至于信，所以亚当与我们的关系是from sin to sin，基督与我们的关系是from 信to信，是中文的「信」，不是英文的sin,与亚当的关系是犯罪的"sin",与基督的关系是from faith to faith，那是中文的「信」。

有许多人说；你给我看看吧！看了我就相信了。这个前题的本身是错的。圣经告诉我们，你若有信心，就必看见神的荣耀，这是神的话。人则说：「我若看见神的荣耀，就会有信心。」这刚好是倒过来的事情，你没有信心，当然看不见神，看不见神，你自然就不能信。圣经说：「你若有信心，就必看见神的荣耀。」人说：「我若看见了荣耀，我才要信。」

第二，圣经告诉我们，「我深知我所信的是谁。」所以人有了信心，就会知道他所走的道路是没有错的。但人的思想却完全倒过来。人说：如果我知道得清清楚楚，我就有信心--这是人的看法。

第三，圣经说：「信就是所望之事的实底，是未见之事的确据」(来十一1、2)。信不是看见的结果，乃是看见的本身；信不是知识的结果，乃是知识的基础；信不是证明的结果，乃是证明的根本。所以信是所望之事的实底，是未见之事的确据，这是圣经给我们看得很清楚的原则。

新约圣经中，至少有二百七十次提到「信」这个字，单单在约翰福音，就有九十九次提到信的关系。我们是因信称义，我们是因信成圣，我们是因信罪得赦免，因信成为神的儿女，因信与神和好，因信领受恩典，因信看见荣耀，因信产生盼望，因信产生爱心。所以信在全本圣经中，成为人在神面前灵性的起点，也是灵性的根基。圣经清楚告诉我们，这个创始成终的信心，不是从我们来的，而是由于仰望那为信心创始成终的耶稣。所以信不是口里的承认！也不是脑里的知识；信不是外表的表现，也不是对一套宗教教条的认识。

信是一条道路。藉着信，我们走在神的旨意里；藉着信，我们跟随耶稣基督；藉着信，我们行完神的道路。这个创始成终的信是什么时候开始的呢？就是当你接受基督的那一刹那，那时神就把信心放在你里面了。结束于何时呢？一直到你与主见面的时候，你就走完了这条信心的道路。所以这条有始有终的信心之路，乃是基督为我们创始成终的。这样的信心是神所悦纳的信心。圣经告诉我们：「人非有信，就不能得神的喜悦，因为到神面前来的人，必须信有神，且信他赏赐那寻求他的人」(来十一6)。

我要接着与大家思想，我们所谓的信心到底是什么意思？这信心究竟包涵了一些什么？如果你问一些基督徒说：「你信耶稣吗？」他说：「我信耶稣。」你再问他：「你怎么知道你信耶稣呢？」他说：「我信耶稣就是信耶稣嘛！还有什么知道不知道的！」你又问：「你什么时候开始信耶稣的？」「常常去做礼拜就信耶稣了嘛。」圣经并没有说做礼拜就是信耶稣。那么信耶稣是什么呢？信的内涵又是什么呢？现在我要与大家思想信的三大内涵。

信的三大内涵信的三大内涵：第一，在信心里面一定有信靠，或者说投靠。第二，在信心里面一定会明白。第三，在信心里面，一定有顺从。这信心的三大内涵，倒底是如何产生的？有许多青年人，他们有些事情肯信，但不明白，有一些事情能明白，但他不容易信。所以我认为神造人，他给我们一个头脑，是比所有动物还大，还复杂，还有用的。但神造人也给我们一个心，头脑里面所想的，不一定心里甘愿；心里面所接受的，不一定是头脑所明白的。有一些事情在头脑里想是对的，也明白了，但是不甘愿。反过来说，有许多事情很好，我心里很喜欢，但为什么这样，我觉得莫名其妙。所以，「心」同「理」之间有一个很大的隔阂。有许多基督徒信了，也接受了，但是当不信主的朋友问他说：「你为什么相信？请你解释给我听。」他说：「我就是信。至于为什么信，我也讲不出来。」这个人可能有很大的信心，但是却不能够用理性把信仰解释得清楚。从这些问题中我们发现，这两件事情本来就包含很大的矛盾性。所以「知」同「信」之间有隔阂，那是很自然的事还必须。有一些人，你对他好言相劝，他对你说：「我知道了。」但他其实不知道，等他自己吃亏了，受了苦，失败了，给人骗了，那时他才真正知道了。

一、投靠我们都知道做母亲是很辛苦的，我们也知道母爱是很伟大的，但是如果你没有

真正做过母亲，你永远不明白母爱伟大到什么地步。在这里给我们看见，我们的心性与理性之间有一个很大的隔阂。当我们把脑里的知识化成我们人生的经验时，你发现必须经历许多困难。照样的，当你把人生的经验同传统，化成你能分析得清楚的知识时，也要经历一些困难。所以，我把这两者之间的这一条通道叫做「死荫的幽谷」。今天许多青年，他们从父母那里领受了信仰，但是当他思想这信仰时，他也弄不清楚。相反地，有许多人已经知道神的道是对的，但当他们要把这「知道」化成信仰的时候，他们感觉到这是很困难的，所以这一个通道是「死荫的幽谷」。理性的知识与实验之后的知识是两件不同的事情。理性的知识、实验以后的知识和信仰的知识是不同的事情。所以我们来思想，基督徒的信仰到底如何产生？信仰的本身可靠与否？

如果一个人说：「我要等完全明白了，完全想通了，我才来信。」这句话的本身是件根本不可能的事情。今天早上你刷牙时，你根本不知道牙膏里存着什么东西，你就靠着信心，不明不白的用了。你每一洗澡用肥皂时，需要信心；叫裁缝做衣服也需要信心；坐椅子也需要信心。你不能说：我把这椅子拿到木匠那里去，叫他先检查，木头有没有蛀，做的是否坚固，木栓是否脱落，能够载重多少，等木匠证明清楚了，你才坐下去。没有，你看也不看一眼就坐下去了，当你坐下去的时候，你的行动是受你信心的支配。所以人不能没有信心。中国古语说：「民无信不立」。无论什么，只要没有信心，就不能成立，信是行动的基础。

现在我请一位弟兄上来。请问你结婚了没有？(结婚了。)你结婚时是信你太太的一生或是信你太太的过去？信你太太的一生，因为你不需要与你太太的过去结婚，乃是同你太太的未来结婚。两个人结婚之时，不是为过去结婚，而是为未来结婚；但若为未来结婚，需要先调查过去，是否在品德，学问，性格上都没有问题。等一切问过了，想过了，也谈过了之后才结婚。一旦结了婚，你不是同她的过去结婚，而是同她的未来结婚。但是你知道她的过去，并不知道她的将来；所以这「知」的本身，与结婚其间需要投靠。这投靠是凭着位格的认识。你从她这个人的过去历史看，知道她是个可靠的人，是个有品德的人，是个配合于我的人，因为这一位格的可靠性，你就把你的前途交给了她。在这方面，男人信靠女人远不如女人信靠男人，所以结婚的时候，女子比男子更大胆，因为男人比女人更可能变心，更容易变心。所以当一个女子和男人结婚时，就等于把她的整个生命交托给他，投靠他了。

但是我告诉你，人不一定可靠，你的妻子不一定可靠，你的丈夫也不一定可靠。有的人看他的对象很漂亮，所以同他结婚，想不到过了五年后，他胖了一五十磅。所以你不要想人过去怎样，以后也会怎样，你需要信靠。我现在不是讲体格，而是讲人格。世界上有一些人，其人格是贯彻始终，操守不变的。但是另有一些人则不是如此。有一些人刚结婚的时候，好得不得了，结婚几年以后，面目全非。刚结婚的时候，讲话如同羔羊，结婚了几年，讲话如同老虎。刚结婚的时候，讲话是F调的，结婚三年，讲话变成G调；人是会变的。所以我现在同大家思想，信心同对象之间，需要投靠。当一个女人把她纯洁的爱，真诚的爱，严肃的爱交给一个玩世不恭的男人时，我们替这女子可惜，你可劝她说，我告诉你，这个男人是可怕的男人，是不可靠的男人，是个说话不负责的男子，但是这个女子听见这句话的时候，她说不要紧，虽然他不可靠，他是他，我是我，我的爱是真的，我的爱是不虚假的，我的爱是完全的。我们可以更严重的警告她，你的爱虽然完全，虽然纯正，虽然真诚，虽然恳切，但是爱情的对象却决定爱情的价值。

同样的，信仰的对象决定信仰的价值。迷信的人有没有信心呢？有。信仰真理的人有没有信心呢？也有。我现在问大家一句话，迷路的人有没有走路呢？有。而且可能走得更快，因为他闯来闯去，迷失了方向，就愈走愈急。照样，迷信的人可能很虔诚，甚至比真有信仰的人更虔诚。但是信仰的价值，不在乎信仰的本质，乃在乎信心向谁发出。我举一个很简单的例子：

如果说，我要到一个很热闹的街道去，我怕我的手表会被扒手扒走，就对唱诗班的弟兄说，我把我的手表交给你，好不好？我到了那地方回来以后，你再还给我。现在我把这表交给他，因为我信任他。但是世界上有许多人随便信任人，后来才懊悔莫及，如果我不是交给唱诗班的人，而是在路是找了一个西装笔挺，穿着整齐的人，把手表交给他，等回来时这个人不在了，你知道为什么？因为他本身就是扒手，你看我为预防扒手，而信靠扒手，那不是很好笑的事情吗？

再举一例：如果一个女孩子把她的心交给了一个男孩子，不久她对男孩子说：「我已把我的心我给你了，你如何处理我的心呢？」他说：「什么？你几时把你的心交给我了？」女孩子说：「昨天呀！我把它包好放在你桌子上的！」男孩子却说：「什么！放在桌上？我已经把它丢给狗吃了。」这女孩具有真正的信靠，但是信靠的对象却错了。我们基督教的信仰所相信的，又是怎么样的一位呢？我们不是相信会变的，不完全的，虚假的，被造的；我们乃是相信那永远的，真实的，完全的，创造万有的那一位。

摩西曾问神说：「你的名字叫什么？」神说：「我是自有永有的那一位。」--这是基督徒信仰的对象。这表示我们所信的神不是变来变去的，而是在宇宙尚未存在之前，就已存在，且永恒存在的那一位。这样的位格是我们所投靠的。虽然我不完全知道他，但我知道，他是可靠的。正如小孩子，他虽不明白他的母亲如何生她，如何养他，如何爱他，他只是以单纯的信心投靠这位爱他生他的母亲。幼儿的脑力还没有发展，尚未完全明白，但你能说他的信靠有错吗？不能，儿童信任他的母亲一定胜过信任他人，因为神已把母爱的完整性放在他的母亲里面。关于自有永有，这是一件可能的事情吗？如果说神创造一切，宇宙万物有一个源头，那么青年人也许要问：如果世界和一切都是神创造的，那神又是谁创造性的呢？青年人所以问这问题，是因为他不相信自有永有的可能性。

为什么自有永有是可信的呢？因为神用真理表明了这个可能性。但又如何解释呢？很简单。举一个例子：二加二等于四，请问从何时开始？是不是昨天才是这样？你说你生出那年就开始是这样，是不是？但这在阿基米德以前，甚至在亚里斯多德，柏拉图，苏格拉底这些人以前就是二加二等于四，一直到世界末日，整个宇宙完结以后，二加二还是等于四。这个简单的数学原理让我们看见，自有永有并不是件违背理性的事，乃是最合理的；也不是不合科学的，如果不合的话，那是科学不合这个真理。

我们信靠神，虽然我们不明白他所做的，但是我明白他不会做错；虽然我不知道他要怎样对待我，但我知道他爱我；虽然我不知道，他为什么让我们遭遇这么多困难，但我知道，他给我的一切都是出于他的美意。这种投靠是基督徒信心很重要的要素，如果你没有这种投靠，你会常常怀疑神，你没有这种投靠，就会常常论断神，亵渎神，反对神，抵挡神，攻击神，与神之间的关系就不好了。亲爱的基督徒，趁你年轻之时，已认识这些道理，就应开始把你整个生命投靠在自有永有，无谬无误的神手中，把你整个生命放在他手里，这就叫做投靠。

二、明白基督徒的信心不但要投靠，还要明白。这是怎样的明白呢？是不是完全靠着理

性的功能来明白呢？如果我是靠着理性的功能来明白神，或者说，如果我的头脑可以把神装在我的头脑里面，那么神就比我的头脑更小。但是我告诉你，神是创造理性的，理性是神的产品，神不是理性的产品。神创造思想，不是思想创造神。如果思想要创造神，所造出的一定是假神，因为假神才是思想的产品，真的神是产生思想的神。神造人乃是照着自己的形像和样式造的，所以神有创造的本能，被造成的人也有创造的本能，这就是人与其他动物不同之处：我们有创造力，这是人类历史不断演进的原因。神造人的时候给我们创造力与理性，因此我的理性与创造力比神更小，我如果以神给我的创造性去造神，我一定是造出一个假神。假神是人想出来的，假神是人凭空创造出的。真神造人，人造假神。真神造理性，理性造假神。这位造我的神，他比我更高，比我更大，他比我更超越，那么这位至高的神，我能不能明白呢？我们所能明白的，不过是一些原则，不能完全明白，就因为不可能完全明白，这才叫合理。神如果是你能完全明白的，就是不合理的。如果神是你的理性能够想清楚的，也是不合理的。我们的理性不能完全想清楚的神，那才是合理的神。因为神比理性更大，是超乎理性之上的。虽然如此，我们要思想信心同知识有何关系？我们基督徒难道是糊里糊涂，不明究理就随便相信的人吗？不是，我不要你做一个糊里糊涂的基督徒，别人信，你跟着信，别人到礼拜堂，你跟着到礼拜堂，这样的信心没有价值。但是反过来说，我不要你做一个糊里糊涂反对神的人，人家反对你也跟着反对，人家论断，你也跟着论断。今天世界上有千千万万的人反对圣经他们一遍也没有看过。今天也有许多人反对基督教，但是他们对于真正的基督教是什么，根本不明白。所以我奉主的名告诉你，不明白就随便相信是不对的；要完全明白才相信则是不可能的；不明白就随便反对，也是不合理的。所以现在要与大家思想的，就是信心与知识之间的关系。我怎能明白神，和他的一切呢？崇高的神必须向低鄙的人显明他自己，低鄙的人才能认识崇高的神。现在如果你坐在这里，有一只猫从你的脚边走过来，当他从你的脚边走过去的时候，他的头在你的脚边擦来擦去，你大概知道它很喜欢你，你大概知道它在想些什么，但是它不知道你想些什么。所以高的生命要了解低的生命很简单，低的生命要了解高的生命不简单。因此神如果要告诉我们什么，他必须要主动的把启示的恩典赐下来？

现在我问一个问题：你怎么知道你是你母亲生的，你怎么知道某某人是你爸爸呢？你是否在肚子里就知道你爸爸妈妈的身体大小，生出来再对照一下，一模一样，所以你知道他是你的爸爸，你的妈妈。没有这回事，你的爸爸就是你的爸爸，你必须凭信心接受这个事实，不能要求证明！你不能对你父亲说：「爸爸，让我看看你做我的爸爸合不合理？我五尺七寸，你才三尺五寸，你这么矮，生我这么高，怎么可以做我的爸爸？这不合理。如果一个人对猫说：「我是你的主人，你是我的猫。」那只猫不知道这两句话是什么意思，为什么？因为它连明白的资格都没有，他和主人有关系，但是没有明白，换句话说：它有投靠，但不能明白。

但是感谢神，神造人不但给我们理性，同时也给我们灵性，我们人是有灵性的活人，这灵性使我们能够领教神的启示。神藉着自然启示他的存在，神藉着人的良心直觉启示他的存在。这是一方面，另一方面，神还藉着耶稣基督和他的生活来启示神的本性，所以你认识神存在是一件事情，认识这位神是怎样的神，则是另外一件事情。你知道我们国家的总统是哪一位，但是总统的性格，思想，生活如何，你不明白，除非你看他的作品，听他的演讲，你去找他，同他生活在一起，了解他的人格，你才算可以交通、来往、可以领受他的启示，藉着圣经的道，和圣灵的的工作，使我们能够明白。

因此「明白」是超理性的。现在我用一个很简单的比喻来说明：有一个孩子，他的妈妈很爱他，但是他却学坏了，犯罪作恶，无恶不作，因此他的母亲一想到他就难过流泪，孩子不了解妈妈的爱，看见妈妈流泪，深受感动，就把发妈的眼泪装在瓶子里，然后带到成功大学化学教授那里去，请教授替他化验一下，究竟他妈妈的眼泪里面有什么成份。教授说：「你必须先证明这是你妈妈的眼泪。」孩子说：「这是我妈妈的眼泪，因为我亲眼看见，亲手装进瓶子的」。教授说：「可是我怎么知道啊？」孩子说：「我可以向你保证，我绝不说谎，你要相信我。」后来教授把眼泪拿去化验，过了几天拿来给学生，并附上一张化验后的报告，要他带回去。这孩子把单子拿回去对妈妈说：「我的教授把你的眼泪的内容都查出来了。」妈妈说：「我的眼泪里有什么呢」？孩子说：「第一，你的眼泪中最大成份是有九五%的水；第二是盐；第三有化妆粉；第四，还有灰尘，这些都是你眼泪里而所有的成份。」想不到孩子的母亲说：「错了。」孩子说：「我的教授是化学权威，怎么会错呢？」母亲说：「错就是错，我的眼泪除了水、盐、粉、灰尘之外，不有一样最重要的东西，是你教授查不出来的，那就是爱！」孩子想：到底是妈妈对呢，还是教授对呢？我告诉你，你不能说教授错，照样你也不能说妈妈错，因为在科学实验可查知的范围之外，还有另一些因素是科学无法证明的。

为这缘故，关于基督教的信仰，你不要以为藉着科学能完全了解，因为科学不够资格了解，你也不要以为你的理性可以证明一切，因为你的理性太小了，你的理性不够资格来证明基督教的信仰，因为信仰是超越一切的。英国一位大哲学家年老之时，在他的书里写了一句话：「我们要用各样的原则来处理大自然，这是不可能的。」我们找到了一个原则--热胀冷缩，但是当水变成冰的时候，偏偏是冷涨热缩。到了某种时候，这原则甚至就不适用了，为什么呢？我也只知其然而不知其所以然，神要保存海里的生命，所以大海结冰的时候，浮冰在水面上，使里面的鱼可以照样生存，否则你就不能吃海鲜。所以神用各样的方法，使他的能力超过理性，超过原则，超过人的头脑所产生的知识。因此我们对神有信心，但不是知识所能完全明白。几百年以前，法国一位大哲学家讲过一句话：「心有心知人，非理知之，心知之不是理知之所能知之。」心有心的知道，不是理里面所能知道的知道能够相比的知道。后来康德也发展这样的思想，他说理性的知识是有范围，有限制的。世界上的知识有许多限制，有许多事情我们不能靠自己去明白，但我们可以靠信心去明白这样的事情。现在我要把这信再详细解释，我给大家一个方程式，这方程式是我自己发明的，非常重要，For understanding God(为了明白神)We have to stand under God，如果你要understand God，你就要stand under God。如果你不服在神的下面；就不能明白神。

今天有许多人把神拉到下面来说：「上帝来！我看看你，我要认识你，我要明白你，表演给我看，如果我的病会好，我就相信你，我的病不好，我就不相信你。」这句话里含水量有很可怕的矛盾，什么矛盾呢？第一，神是主体，人是客体，现在人却喧宝夺主，他做主，神做客。第二，神是主，他是仆，现在喧仆为主，他做主，叫神来听从他的命令。第三，他虽然相信神的大能，但是他要神的大能伏在他的能力之下。神是神，当你口里称「主」这个字的时候，你知不知道，你正在用一个最大的位格代名词来称呼那宇宙的创造者。所以我亲爱的弟兄姊妹，for understanding God,We have to stand under God。当年耶稣基督受审判的时候，他不讲话，当神站在人的下面的时候，他静默。我们怎能明白神呢？我们藉着信心明白，所以保罗说，我深知我所信的是谁。

三、顺从最后一样，基督徒的信心是怎样的信心呢？乃是有行动的信心。圣经说：「信心没有行为是死的。」信不信？信。做不做？不，行出来吗？没有。有没有表现？不要表现。这样的基督徒是假冒为善的基督徒。今天教会失败，因为信行不一，今天教会失败因为知行不一，今天教会失败，因为言行不一。今天许多的青年人说，我投靠神，我明白了，可是我就是顺从不来。现在请一位弟兄上讲台来，我要描写顺从的信息。我对弟兄说：「我是传道人，我不骗你，也不害你，我要把你带到一个地方去，叫你做一件事，你不会吃亏的，你相信吗？」(「相信」)「你凭什么信？」(「因为你是神的仆人。」)注意，现在他的信心里有投靠了，他信靠我的人格，他相信神的仆人不能骗人，也不能害人，所以他明白神的仆人是怎么一回事。所以第一种的「投靠」与第二种的「明白」都弄清楚了。现在我把他的眼睛盖上，蒙得非常紧密，使他完全看不见任何东西，任何人。然后请他跟我走，走，走，转一转，请他在这里站一下，然后对他说，在你的后面有一张椅子很坚固，能载重你身体的重量，现在请你坐下来。结果他毫不考虑就坐下去。从这里看到这位弟兄从信靠，明白，已经进到顺从，你明白这意思吗？这弟兄的信心是真的，不是假的，但有些人不是这样。

我们常见三种不信的表现，当我对有些人说出同样的要求时，他说：「我信」，但是却用脚去踢椅子，这表示信心加怀疑。第二种人说信，但他用手去摸，这表示信心加感觉，信心加证明。第三种，他说信的时候，却偷看一眼，这表示信心加眼见。哥林多后书五章七节告诉我们，行事为人要凭着信心，不要凭着眼见。亲爱的弟兄姊妹，今天我要奉主的名问你，你说你是信耶稣的人，请问你的信心是怎样的信心？今天你是否说：「主啊，证明给我看，主啊，让我想明白，完全明白，主啊，让我先看见你的作为以后我才信。」或者你说：「主啊，今天晚上我在你面前，明白什么叫做信心，我愿意投靠你，我愿意顺从你，我也愿意走在你的道路中。」亲爱的基督徒，我奉主的名问你，你的信心是怎样的信心？有许多青年说，我愿意做主的仆人，我愿意为主工作？你走不出来，因为你不能顺从，你不明白信的这三个内涵。今天晚上你是否愿意说，我在主的面前领受了主的真理，我愿意顺服他。

上章下章


信心的本质与意义

经文：希后来书第十一章六、八、十三节

昨天我对青年人谈到一个基督徒的信心应当有怎样的内涵。信不是藉着知识而产生的；信不是藉着证明而成为可靠的；信也不是藉着行为而得救的。因为信心是超过这一切的。人的理智有其范围，科学的证明亦有其限制，而信心则超越这一切。真正的信心，是对神的信靠，明白，与顺从。我们深信神是真实而可靠的，愿意把自己的一生交托他。宇宙之间有许多的假神，那根本不是神；唯有这位创造天地的主，他是真实的，他是不变的，他是从永远到永远的，我们投靠在这样的一个位格里面，并不是一件什么不合理的事情。

信心除了投靠之外还有明白。虽然我们不能完全知道，但是我们有合乎信仰的认识。保罗说：「我深知我所信的是谁。」小孩子并不知道什么叫做邪恶，他没有上过道德的课程，也没有研究过伦理学，但是在他年幼的心理，他知道：他不喜欢大人骗他，他喜欢大人爱他：他喜欢你对他讲诚实话，他不喜欢你对他讲不诚实的话。他的知识是从那里来的呢？他知道好比坏更好，坏比好更坏。其实什么叫做好，什么叫做坏，他还没有学，也没有人告诉他，但在他良心深处有生命的知识，这是超过知识的知识。同样，我们对主的信仰也是如此，没有一个人完全明白神的道理，但我们晓得这些道是从神而来，不但对这个人格投靠了，我们也知道我们所信的是什么。所以基督徒信仰的知识支持信仰的可靠性。

但是我们的信心除了投靠，明白之外，还有顺从。今天我要从六方面来思想信心各种层面的情形。信的意义到底如何？信的本质到底如何？这是我今天要讨论的题目。

首先我要澄清一个关于信心的观念，许多人口说：「我信耶稣，我信圣经，我信神。」但是到底什么叫做「信」耶稣，什么叫做「信」神呢？信的本质和意义又是什么？圣经告诉我们，我们信是在肉身之中才有信，若有一些人认为信不在肉身之中，这是错误的。如果你死了，那么你就不能显明你对神的信心，因为基督徒显明信心，是在肉身之中显明信心，这也是神悦纳的信心。所以保罗告诉我们：「我如今在肉身活着，是因信神的儿子而活，他是爱我，为我舍己」(加二20)。请基督徒不要误会，我不是说人死了信心就停止了，不是的。我是说：我们的信心在我们还没有死以前就已有了。

信在肉身之中，肉身好像是一个限制，但肉身不是监牢。希腊有一位哲学家叫做彼得格拉斯，他说人的身体是灵魂的监牢，人的灵魂被身体捆绑起来，一生不得释放；到死了才得释放。他认为人的意义，人的责任，是修身养性，克服肉体的自制，以达到释放的目的。其实这是很错误的观念，甚至连教会也感染了这种错误的思想。倪柝声也是来没有说身体是监牢，灵要从肉身中解脱。圣经不接受希腊的思想--希腊的思想同佛教的思想差不多一样，圣经不说我们的身体是监牢，圣经说我们的身体乃是神的殿，藉着圣灵，神居住在我们里面，所以我们要宝贵我们的身体，看重我们的身体，使这个身体能荣耀神(林前六19)。保罗说：「你们是重价买来的，所以要在你们的身子上荣耀神」(林前六20)。当我们还在肉身之中，我们会受身体的限制，但是，不是坐监牢。我们的肉身是暂时的，我们的灵魂却是永远的。虽然这个暂时的不过是个外因，不过是个帐蓬，但是我们也要透过这暂时的肉身来为主而活。今天你们能作见证，为主讲道，为主工作，都因为我们还有这个身体，如果我们没有这身体，我们就不能为主工作了。

信心的宝贵在那里呢？就是信心在肉身之中，透过肉体的限制，看到永远的荣耀。信心能突破暂时，见到永恒；能超越限制，看见无限；使人在肉身之中，能有耶稣基督复活的灵和大能。圣经告诉我们，我们如今在肉身活着，是因信神的儿子耶稣而活着。我们的信是在肉身之中，但是超乎肉身；我们的信是在理性之中，但是超乎理性；我们的信也是在我们的身体里面，但是超乎身体。这一个「超」，使我们过着在地如天的生活。

现在世界上有两种人：一种人只看现实的世界，另有一种人看到了世界外的世界，所以他一生劳碌，不是单为了这世界上能朽坏的东西，而是为将来更高超的事物，更荣耀的价值。这种超越就是信心的表现，也就是人与神之间的关系--这叫做灵性。如果你说这个人灵性很好，你的根据是什么呢？是因为他很会讲道吗？会讲道不一定灵性好；灵性好乃是人与神之间的关系正常。人与神之间的关系不正常，他与人之间的关系就不可能正常；人与神之间的关系正常，他就能在神面前好好代表人，也能在人面前好好代表神，这种人的灵性才是好的。这个观念搞清楚了，接着我们要来思想信的本质的意义。我们可从六方面来看。

一、灵性的方向第一，信心是灵性的方向：一个人还没有信心以前，他与神之间的关系是属于与神敌对的关系。他抵挡神，反对神，抗拒神，他不要神的旨意，而要偏行已路，任意而行。一个人还没有信心以前，他是背弃神的，当一个人背弃神之时，正像一个人背着光一样。如果人面向光明，影子一定是在后面，如果影子在人前面，表明他是背光而行了。今天的世界是个不信的世界，今天许多人的生命是不信的生命，所以他们看见黑暗的阴影，看见可怕的前途。活着，没有意义；活着，没有把握；活着，自己恐吓自己，自己伤害自己，自己欺骗自己，因为他背弃神的光。神是光，你背弃他，所以才面向黑暗。

什么叫做信心呢？信心就是离开黑暗转向光明，这一个转向就是灵性的起点，就是信心的表现。所以什么叫做信心呢？信心就是灵性的方向。我今天不须唱高调，不须讲很高深的道理，但是我要很稳重。我不要基督徒明白深奥而骄傲的道理，那是假属灵，我要基督徒走一条很正当，不偏不倚的道路，使你对世界能有帮助。有一些人越属灵就越骄傲，这种怀灵是属什么灵呢？就是属「零」。越属灵，就越骄傲，越骄傲，就越属零。这种路是偏邪的，我们应该走正路--对人有帮助的路。所以信心是灵性的方向。

你若说你信耶稣，而你的灵性却背向耶稣，这不是信心；你说你信耶稣，但是你所做的，你所讲的，你所爱的却与神相背，你便是神的仇敌。你是爱神所恨的，恨神所爱的，你的方向不是神的方向。虽然你受洗了，虽然你领受圣餐了，虽然你加入教会了，但是我奉主的名对你说，你是一个没有信心的人。因为信心就是灵性的方向。愿主使多们很清楚这件事情。背道的人啊！回转吧！浪子啊！回家吧！在黑暗中的人啊！转向光明吧！你的心想起做礼拜，就不高兴；你的心想到赌博，就很喜欢；人家叫你做礼拜，你如风千斤重担似的爬不起来；人家叫你去跞舞，你就兴高彩烈。我告诉你，你的心是向着魔鬼，没有向着神，所以你不是有信心的人。如果你是有信心的人，让我们向着上帝吧！现在请你很严肃的思想，你的心到底向谁？向神还是向魔鬼？不要自己欺骗自己。凡自称是基督徒的人，请问你向着什么？你能面向神而活，才是属神的人，这样的人才是有信心的人。

二、灵性的看见第二，信心是灵性的看见：信心不但使我们有新的方向，信心也给我们新的看见。我讲的不是「异象」，我讲的是「看见」，为什么？因为今天有很多基督徒，他盼望在梦中能梦见耶稣。这种基督徒很特别，因为他看过耶稣，梦过耶稣，见过异象，真是了不起啊！所以他是第一流的基督徒。你有没有看见过耶酥？没有！你有没有见过异象？也没有！那你是第二流、第三流、第四流的；要看见耶稣才是第一流的--这真是乱讲！耶稣对多马说：［你因看见了我才信，那没有看见就信的，有福了！］所以我告诉你，梦里的耶稣不要紧，信心里的耶稣才要紧。异象里的耶稣不重要，能认识神里面的耶酥才重要。今天有太多人追求异象，追求异梦，追求方言，好像如果没有这些，人的信心就没有把握一样。

我奉主的名告诉你，信的本身不是看见的结果，信的本身就是看见，信就是看见的本身。所谓的［看见］，不是指肉眼的看见，乃是指心灵的眼睛看见。所以主耶稣讽刺法利赛人说：［你们若瞎了眼，就没有罪了，但如今你们说：我们能看见所以你们的罪还在。］主耶稣说这句话，是什么意思呢？是指他们的肉眼虽然打开了，但是内心的眼睛却瞎了。心灵眼睛瞎了的人，就是没有信心的人。保罗在哥林多后书五章七节告诉我们：［我们行事为人是凭着信心，不是凭着眼见。］在哥林多后书四章四节告诉我们：［此等不信之人，被这世界的神弄瞎了心眼。］所谓心眼的看见就是灵性的看见--看见与神之间的关系，这叫做信心。保罗悔改的那一天，有大光照着他，他俯伏在地，主向他说：［扫罗！扫罗！你为什么逼迫我？］他说：［主啊！你是谁？］主说：［我就是你所逼迫的耶稣。］但扫罗起来的时候，他肉体的眼睛却瞎了。然而从那一天起，他灵性的眼睛却打开来了，从此他得着了信心。所以信心是什么？信心是灵性的看见。

三、灵性的把握第三，信心是灵性的把握：信心不但是灵性的方向，灵性的看见，也是灵性的把握。与神之间关系正常的人，他里面有把握，因为有把握，所以他不会随便乱来。也因为有把握，所以他的心能平静安稳。换句话说，一个有信心的人，是抓住神的人。所谓［抓住神］，是要抓住神的应许，真理和命令。用有把握的心信靠神。这样我们才能有把握地行事。基督徒行事的时候，有时心里有疑惑，不知道应当怎么做，做也没把握；不做也没把握；这时就需要从圣经里查出原则来，原则比内容更基本，原则比内容更原则。譬如有人问牧师说：［牧师，我可不可以赌博？］牧师说：［不可以！］［圣经那里说不可以赌博？在圣经的那一章那一节？请你告诉我！］牧师找不出来，因为圣经没有讲。但是圣经说：［你们要免去一切的贪心。］那就是一个原则。因为贪财是万恶之根，贪得无厌，便不合神的旨意。你用各样不合圣经手段，即使发了大财，奉献很多钱到教会，也不能讨神喜悦。因为神要你先遵行他的命令，遵守他的原则。圣经中有两个原则：就是荣耀神，造就别人。无论什么事，都可以行，只要能荣耀神，造就别人。凡是圣经所讲的，都要遵行；圣经没讲的，则要抓住神的原则，抓住神的命令，抓住神的应许。

譬如你对牧师说：［圣经说：人无论祷告什么，只要奉主耶稣的名求，上帝就给他，对不对？］牧师说：［对。］［好，我现在需要一辆汽车，我现在有信心，有需求，求天父给我，奉主耶稣的名求，阿门！］祷告完，你就开始等，等车子快快从天上掉下来。等了一天、两天，我告诉你，就是等到死，车子也不会掉下来。为什么呢？因为这件事神没有应许。你必须抓住神的应许求，否则怎能叫奉耶稣的名求呢？马太福音第七章告诉我们，有人奉耶稣的名传道，赶鬼，行神迹；但后来主耶稣怎么说呢？［我实实在在的告诉你，我从来不认识你们，你们这些作恶的人，离开我去吧！］为了这缘故，我们要了解，奉主的名求，不是件简单的事。而是存着信心说：我所祷告的事必须是在应许之下，蒙神悦纳的事，才可以用他的名求，否则不叫奉主的名，乃叫妄称主的名。我发现许多基督徒乱祷告，不是奉主的名，而是妄称耶和华的名；他不是热心，是糊涂，他不是爱主，是欺负主，侮辱主。一个真正奉主名的人，是先尊主的名为大，为圣，才奉主名求的。

举个例子：这次布道会需要印诗歌，个人陪谈，需要许多经费，陪谈组要钱，就到牧师这里来说：［我是委员会的主席，我们现在需要两千块钱。］牧师就签一张支票给了，有了这张签了名的支票，他才能拿到钱，这就是奉他的名取得钱。另外一个人也来对牧师说：［牧师，我的太太要买手表，因为没有手表，她到布道会来，就常常不准时，为了到布道会来能准时，不打扰别人，我也要两千块，请奉你的名签字。］牧师说：［走开吧！你的太太准时不准时我不管，准时坐里面，不准时坐外面！］支票必须经过负责人许可签字才能兑现。所谓奉主的名祷告，表示在主的应许内祷告。信心就是抓住主的应许，抓住主的命令，抓住主的旨意，这样的人是有信心的人。我们基督徒是藉着上帝的道来建立信心，所以要在至圣的真道上建立自己。许多时候，我们认为不可能的事情，经过神的手就变成可能了。但是神的手是看不见的，所以人就以为是看见神迹了。我告诉你，不要等得了癌症，神医治了你，才信耶稣！靠神迹而有的信心，不是最坚固的信心！因为看见才信，不是最有福气的信，真正的信心是建立在神的道上，因为信道是从听道来的。

四．灵性的安息第四，信心是灵性的安息：一个有信心的人，如同平静的海；没有信心的人，如同狂风大浪的洋。有信心的人有平安，没有信心的人不平安；有信心的人很稳重，没有信心的人很急躁。有信心的人凡事靠神，所以有平安。没有信心的人，一遇到困难，就慌张忙乱，不知道要怎么办？自杀又不敢，跳海又怕被鲨鱼咬，他们不得不活下去，但又活得不耐烦。同样的困难临到另一个有信心的人，他却安然自在，丝毫不受摇动，为什么？因为他有信心，信心是内心的平静，安稳，不是外面的矫柔，自信。有些人表面上好像脾气很好，事实上他发起脾气来像火山爆炸一样。真正的平安，不是外表的，是里面的。

有一次我坐车去了一个地方讲道，经过一百五十多公里弯来弯去的山路，路途非常危险。当时我很疲倦，头晕目眩，我把眼睛闭起来。但是当我无意中打开眼睛时，看见司机一面驾车，一面在打瞌睡，你看危险不危险？我就向旁边一位大约四十多岁的军官说：［那司机可是在打瞌睡吗？］那个人听了吓了一跳，对司机说：［不要睡了！打瞌睡大家要死掉的！］那司机马上醒来，我才安心闭目养神。我告诉你，那个人睡的时候，我紧张的不得了！但是等他清醒了，我就可以休息了。你明白这个道理吗？感谢神，今天如果唐崇荣架车，你不要坐，因为我还没有热照。但我问你：［如果主耶稣驾车，往那里去！］(约十四６)主耶稣是唯一的道路，真理，生命，凡劳苦担重担的人，可以在他里面得着安息。

我差不多七岁的时候，有一次病得很重，晚上发高烧不能睡，咳嗽得很厉害，妈妈在我旁边不眠不休地看护，我三岁就没有父亲，我的母亲把我七个兄弟，一个个养大，只要有一个孩子生病，其他的孩子不是轮流病，就是同时一起病，我母亲养育我们辛苦得不得了。那天晚上，我母亲流泪不住地替我祷告，我说［妈妈，现在是晚上，晚上不是工作的时间，耶稣也睡觉了，祷告要等到早上，我们怎能在晚上祷告呢？］我妈妈说：［主耶稣常常醒着不睡，听我们祷告！］是的，主是常醒不睡，我们常睡不醒。我当时很感动，至今仍记得那句话。我们祷告的时候，主都没有睡觉，因为他没有睡觉，所以我们可以安心入睡，这就是信心，这就是灵性的安息。

五、灵性的行动第五，信心是灵性的行动：为主工作，要有信心；有信心的人，要有行动。神的应许是要先遵行神的命令才实现的。所以你要先动，然后神有同在才会显明出来。耶稣说：［你们要去，使万民做我的门徒，奉父子圣灵的名，给他们施洗，凡我所吩咐你们的，都教训他们遵守，我就常与你们同在。］所以我们必须先有所行动，先遵行神的命令，才会看见神的同在。事有先后，物有本末，知其先后，则近道也。

信心先要有行动，才会看见神的应许成就。凡不合神旨意的事情，你都不要做，但若合乎神的旨意，则要先行动，勇敢地去做。今天有一些人愿意火热地为主工作，但究竟要如何做，他不知道。当我十七岁时，神拣选了我，神呼召我，我奉献自己，愿意为主工作。我肯不肯为主工作呢？［肯！］能不能呢？［不能！］有没有经验呢？［没经验！］我虽肯，但是不能为主工作，因为没有经验，要如何开始呢？需要一个字，就是［敢！］事奉神必须又肯，又能，又敢。从宋尚节博士到现在，有许多的基督徒被复兴起来，他们肯为主工作，但是他们不能为主工作，所以教会以后不要单开奋兴会，培灵会，布道会，还要开训练会--教义的训练，神学的训世，布道的训练，工作的训练，讲台的训练，个人传福音的训练，「肯」再加上「能」，才会能有长进。

教会一直没有长进，原因是大家只有「肯」，「肯」以了后没有去行。你只说：「主啊！我要为你做！」过后又冷淡下来。等几年之后，奋兴会再来了，听完讲道你很受责备，心想：「我真的太懒惰了！」因此每当奋兴会来之时，都自己问自己说：「要不要为主工作？」「要！」结果又没有做，所以越奋兴灵性越低落！因此一定要先知道应当怎样做。你又说：「我不知道怎样做？」你要先敢，但是也不能胡作妄为。我十七岁奉献了！我怎么工作呢？我不敢对大人工作，就对小孩子工作，如何对他们工作？我告诉他们主耶稣爱他们。我不敢上讲台传道，于是就出去分发单张，我十七岁时赚的钱不少，我拿出十分之二的收入去买单张，买了以后，在路上分，在火车上分，到大街小巷分，为主工作是要一步一步起来的！亲爱的弟兄姊妹！信心不是口头话，信心不是高理想，信心不是唱高调，信心不是说漂亮的话，信心是行动。没有行为的信心是死的。今天你说你是信耶稣的人，你的行为像谁？像耶稣，或像野兽？像魔鬼或者像神？今天有许多人，不但不像神，也不像人，倒像鬼--贪心鬼，跳舞鬼，赌鬼，酒鬼。求主帮助我们，让我们的灵性有行动。有行动的信心是真的信心，没有行动的信心不是真的信心。

六、灵性的钥匙第六，信心是灵性的钥匙：信心是灵性的钥匙，信心能开启神的丰富，看见神的丰盛，支取神的恩典，使我们享受神。神讲的话「是」就「是」，「不是」就「不是」，神说「成」就「成」，说「不成」就「不成」。藉着这种信心，我们能开启天上的仓库，享受主里的丰盛，求主帮助我们不要做一个贫穷的基督徒。我这里说的不是指物质方面的贫穷，而是灵性方面的贫穷。

我小的时候，妈妈靠着替人缝衣服，做苦工把我们养大。现在想来实在很奇妙！因为我的父亲是很有钱的人，他死的时候，留下几幢三层楼的大房子，我们自己住的房子差不多有二十个房间。但我父亲死时，我才三岁，我的母亲三十三岁，正是抗战的时候，所有的不动产都没有用，所以一定要亲手做工才能把我们抚养长大。我现在知道了，因为神要用我作他的仆人，所以先让我受苦，因为神将降大任于我，就必先训练我，给我饥饿，给我贫穷，给我苦受！但是我母亲有信心，她对我们说：「你们这些孩子啊！袋子空不是穷，心里空才是穷！心里面的空才是真正的空！」感谢上帝！这句话，我从小就记在心里，我对主说：「主啊！我感谢你！你是丰富的，一切你认为在你旨意里面我需要得到的，你一定会给我。」我没有作生意，我是穷人，是普通人，我也不希望作有钱人，我看见许多有钱人，心里很可怜他们，他们钱财多，道德少；肉体胖，灵性瘦！有一百件衣服，也不能把所有的衣服都穿在身上，若穿了就会闷死了。很有钱的人，如果他里面是空的，有钱没有耶稣，有什么用？有情欲没有耶稣有什么用？有地位没有耶稣有什么用？有财产没有耶稣有什么用？亲爱的弟兄姊妹，里面空才是空，袋子空不是空，我们要做个有信心的人，灵性有方向，灵性有看见，灵性有把握，灵性有安息，灵性有行动，灵性有钥匙，享受神的丰富。请问：你肯不肯做这样的人，成为有信心的人？

上章下章


信心的对象与操练

经文：希伯来书第十一章六节

人是因信而蒙神的悦纳，故没有信的人，就得不着神的悦纳。凡来到神面前的人，必须相信两个事实：

第一，相信神的存在。

第二，相信神施恩给凡寻求他的人。

换句话说，也就是相信神的存在，而且相信神与我们个人有关系。单单相信神

的存在，不能拯救我们，因为魔鬼也信有神。只有信神存在，又信神施恩给凡寻求他的人，并且接受神的恩典，这样才能使我们的信心不致落空。

圣经说：「你们心里不要忧愁。你们信神，也当信我。」(约十四1)

耶稣说：「我就是道路、真理、生命、若不藉着我，没有人能到父那里去。」(约十四6)

「我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，夺那摆在我们前头的路程，仰望为我们信心创始成终的耶稣。他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在神宝座的右边。」(来十二1、2)

一个人未认识主之前，他不会懂得谦卑，却自以为了不起，以自己的聪明，学问，美貌，财宝......一切的成就为傲。然而他虽然不懂得谦卑，却也会有谦卑的样子，所以他能说：「不敢当，不敢当。」「对不起，对不起。」有人以礼貌代替谦卑，有人以虚假代替谦卑，另外还有人以外表代替谦卑。谦卑不是外表上的虚假，也不是文明的礼貌，谦卑乃是人站在人的地位上，认识自己不过是人。神造成了人，人应当信他，并将一切的荣耀归还给神。因为人拥有的健康，美貌，聪明以及一切的恩典，没有一件不是出于神。只有当我们认识自己与神的关系，我们才能谦卑。

我们是罪人，活在罪犯中，出卖神，抵挡神，羞辱神，亏欠神。我们骄傲，自义，而神最厌恶的就是人的自义。保罗是个有学问，有道德，又有宗教信仰的人。但是他抗拒神，不懂得谦卑。直到他往大马色的途中，神向他显现，他才俯伏在主脚前。

我将保罗的这次经历及结果写成了下面这首诗歌：

以往我未曾谦卑，主！我一向自以为义，直到你向我显理，主！我才俯伏在地。

我虽然常逼迫你，主！你大恩却将我寻回。

你奇妙的爱折服我心，主！我愿终生属于你。

在这首诗歌中，第三句要唱得大声些，第四句则要唱得温柔，才能表现出歌词的意思。

只有当一个人找到真正的信心，他个人的灵命才能有转机：未信主之前，他是背向神；信主之后，他面向神。信心是灵性的方向，看见，把握，安息，行动和钥匙。今晚，我们要一起来思想：我们所「信」的对象为谁？

我们常说「我有信心」。「信」什么呢？「信心」是以「信心的方向」为前题的。错误的方向，会把我们的信心了至没有价值的地步。没有方向的信心，如同没有方向的船。一个人走路时失去了方向，叫做「迷路」；一个人的信仰没有了方向，就叫做「迷信」。今天有许多人的信仰对象模糊，信仰的方向不清楚；然而，他们在不清楚的方向里也继续不断地发出信心，这样的信心是糊涂的，盲目的，这种迷失方向的信心，叫做「迷信」。一个迷信的人，自己不知为何要如此信，他之所以信，只是为了自己的利益，这样的人，不能蒙神的喜悦。为自己的利益而选择信心的对象，这种信心是以自己的主权，利用信心的「对象」，这不是神所喜悦的。

这就好比一个人生一场大病，找西医治病，不见好，就找中医；这儿医，那儿医，都医不好，就去请牧师，长老为他祷告；祷告后仍然不见效，就到庙里去烧香求佛。这种人信这也信那，信神，信人，也信鬼，简直是无所不信，这种人并不是在「信」，而是利用一些东西来满足自己的利益。神不喜悦这样的人，也不喜悦这种信心模糊的基督徒。信心不是利用神，信心不是自私(自私是基督教的仇敌)，所以主耶稣说：「若有人要跟从我，就当舍己。」只有放弃自己，才能跟从主。故「我们要有信心」，其意义乃是「废除自己的功劳」。我们在神面前，看清自己是个罪人，不配得神的恩典，而来到主面前，求他拯救我。这种谦卑，舍己，承认主名的信心，才是真正的信心。

基督徒信心的对象是什么呢？圣经告诉我们，我们所信的是三位一体的神，是创造天地万物，赐我们生命气息的神。我们生存、生活、成为人，都是因为神创造了我们，故我们与这「三位一体」的神有极密切的关系。

一、相信神的创造第一，我们相信神的存在，他的创造与全能。故使徒信经以「我信上帝，全能的

父，创造天地的主」为始。我们所信的，不是受造的假神，乃是创造之真神。真神是创造的，是万有的源头，假神是被造的，是人所造的。真神是宇宙的主宰，所以他将万物给我们；假神不是如此，他要人供奉祭品给他吃。所以，「真神供人吃，假神要人供他吃。」真正的信心，不是乱信，迷信，盲信。我们信神，乃是信创造天地的神。

我们信神的存在。那么，我们如何知道神的存在呢？是藉着圣灵得知吗？不是，乃是因神已将认识他全能的本能放在我们里面，使我们心灵深处有一种「不需要证明」的直觉，因有神赐的直觉，我们知道有神。因神将这种直觉放在我们里面，使我们心里有了印证，就知道神的存在，所以，基督徒不信自然神学，只信自然启示。

另有一种印证，就是神见证他自己的荣耀。圣经说：「诸天述说神的荣耀，穹苍传扬他的手段」。这叫作创造。凭着直觉与创造，我们知道神的存在。创造，是万有的创造；直觉，是良心的直觉，这两样都是神赐给我们，为要使我们知道他的存在。

世上没有一个真正的无神论者，所有的无神论者都是自我欺骗，他们嘴里说无神，心里却常自问：「难道没有神吗？」俄国人政治家赫鲁晓夫是个骄傲得不得了的人物，他甚至曾在联合国会议中脱下鞋子来敲桌子。有一次他到纽约，记者问他：「你是个无神论者吗？」「是的。」赫鲁晓夫回答。「你是个真正的无神论者吗？」记者穷问到底。「神知道我是个无神论者。」他高傲地回答。

像赫鲁晓夫，毛泽东这种人物，有时还不觉会念出神的名字，故世上没有真正的无神论者。神是存在的，我们不是凭着圣灵得知，乃是藉着神所造之物，以及神放在我们心里的「直觉」，使我们无可推诿。你可以反对神，否认神，但有一天，你一定要站在神的面前接受他的审判。

神是创造的神，救赎的神，也是审判的神。基督徒的信心是「相信神存在」。这个事实，因为创造之工以及神放在人良心里的「直觉」，叫人无法推诿。然而，单单相信神存在的信心是不够的。雅各书二章十九节里告诉我们：「你信神只有一位你信的不错，鬼魔也信，却是战惊。」你信神，神和你又有何关系呢？圣经上说：若非有信，人就不能得神的喜悦，因为到神面前来的人，第一，必须信有神；第二，信他赏赐那寻求他的人。藉着神的恩典，我们与神发生关系。我相信台北有个大富翁，但他和我没有什么关系；我信神，他和我是有关系的，因他肯施恩给我。

因为神的存在，这个世界才会成为今天这个样子。大自然是如此的美丽。地球与太阳的距离恰到好处，共计九千二百英哩，合一万万五千公里。若两者的距离稍近或稍远些，后果就难以想像了。还有，地球绕日运转的角度也是刚刚好，因着这样，使全世界的气候井然有序。故神是存在的，他使万有都充满了奇妙的恩典。

二、相信基督的救赎基督徒的信心，不仅相信神的存在与恩惠，并且相信圣子耶稣基督。因为神爱世人，所以赐下他的独生子耶稣基督给我们。有许多人说：我信神，但就是不信你们基督徒的耶稣。」你不信耶稣，吃亏的不是耶稣，而是你。但我必须明白告诉你，耶稣所说的话，绝不是人所能说的。因他是神，所以他讲出人所不能讲的，出自神的话。

二百年前，在苏格兰有一个名叫可拉尔的人。有一天，他在家中接待一位法国朋友。那朋友对他说：「我要创造一种新宗教。我要除去那些神迹和稀奇古怪的谬论，另外创造出一种属于有学问之人的「人文教」。可拉尔对他说：「只要你能完成三件事情，你就能创立那种宗教。第一，你要说出从来没有人能说的话；第二，你要做出从来没有人能做的事；此外，你必须向人宣布你死后三天会从死里复活。如此，你才能创立你的宗教。」

主说：「你们往普天下去传福音，使万民做我的门徒，我就要常与你们同在，直到世界末了。」国父临死时未曾说过这话，其他任何人也未曾说过。有史以来，只有基督说过这句只有神能说的话，因为，他并没有死，而是升天了。他若是人，就不能说出这样的话来。

我们一定要信基督是神，信上帝与主同是创造的神，且信基督是救主。他到世上来，不是要建立新的宗教，也不是要创立一哲学系统，造成文化大革命，或推展新社会运动，改造人类历史的方向。虽然这些事都因他来而自然产生了，但圣经明白地告诉我们：基督降世，是为要拯救世人，除灭魔鬼的作为，成就神的救恩，完成神救赎的计划--这才是他来的最重要任务。所以，当他被钉在十字架上时，他说：「成了。」圣父预备救恩，圣子完成救恩，所以他说「成了」。从没有一个人像主那样失败过：头戴荆棘冠，被钉在十字架上，遍体鳞伤，鲜血直流。他如此地死法，有什么「成功」可言的？他在世时，未曾写过一首诗歌，未曾建立一间礼拜堂，创造一所教会学校，也未曾建立起基督教在世人中的尊贵地位，他在世时，有何成就可言？他只做过传道，施舍的工作，一生周游四方，医治人，被魔鬼压迫，可说是一事无成，死时连里衣外衣都被人瓜分了，这是何等羞辱的死法！何等失败的结局！然而，主在十架上并非说：「完了」，乃是说「成了」。

孔子有三千弟子，耶稣只有十二使徒；孔子活了七十二岁，耶稣只活了三十三岁。一个只活在世上三十三年的人，能有什么成就？耶稣不像其他宗教的创始者有很长的寿命，在世上传讲其教义思想，建立事业，却在壮年时凄惨而死。但是，当他被钉在十架上时，他却说：「成了。」因为他已完成了救赎的工作，这工作改变了人类的历史，扭转了整个世界。

主耶稣说：「你们若不信我是基督，必要死在罪中。」我们为何要信耶稣？犹太人根据申命记六章四、五节：「以色列啊！你要听，耶和华我们的神是独一的主，你要尽心，尽性，尽力爱耶和华你的神。」而单单信神，不信耶稣，主却说：「你们信神，也当信我。」这是一句多么大胆的话！

摩西在世时，将申命记中所记戴的重要的信仰告诉以色列人；然而，当摩西离世后，他们的信仰破产了，他们去拜外邦人的假偶像，抵挡神。在这种情况下，神使仇敌进入他们中间，北国亡于亚述，南国亡于巴比伦。这样，经过几百年的叛逆，当神鞭打，管教他们，使他们从外邦回到自己国土时，他们才信独一的真神。

主耶稣说：「你们信神，也当信我。」这句话是什么意思呢？这表示耶稣基督是神，是圣父，圣子，圣灵，三位一体的神。主耶稣讲完这一句话后，接着又说：「我往哪里去，你们知道，那条路，你们也知道。」主耶稣说：「我与你们同在这样长久，你还不认识我吗？我就是道路，真理，生命，若不藉着我，没有人能到父那里去」(约十四5-6)。

我们为什么信耶稣呢？现在我挂一张世界地图在这里，请大家注意看，这是欧洲，这是非洲，这是阿拉柏，这是亚洲，这是中国，越南，印尼，这是澳洲，这是印度，这是日本，这是台湾，这是台南，你在这里，小得不得了，主耶稣说：「我就是道路，真理，生命。」你想这一句话很简单吗？我告诉你，并不简单，当他说「我是道路」的时候，这一句话是对中国人讲的，当他说「我是真理」的时候，是对西方人讲的。东西文化有所不同，东方是宗教之邦，西方是哲学之邦，所有伟大的宗教都产生在亚洲，拜火教，婆罗门教，佛教，孔教，道教，回教，天主教，基督教，犹太教，都是从亚洲产生出来的，藉着宗教，人找什么呢？人找一条道路，这道路就是通天之路，正确之路。藉着这一条路，人由暂时进到永恒，由肉体进到灵性，从看得见的进到看不见的，从今生进到来生，从现在进到将来，从物质进到超物质，从自然进到超自然，这一条路，人人在找，有的人找道教，有人找孔教，有的人找佛教，有的人找婆罗门教，有人找印度教，回教，无论你属于什么教，你都在找道路。

而西方是怎么样呢？以欧洲做代表，欧洲是哲学之洲，在古代的时候，有亚里斯多德，柏拉图，苏格拉底，这些大哲学家，他们做些什么呢？他们都在找真理。亚洲人找道路，西方人找真理，主耶稣说：「我就是道路，真理。」这一句话包含的意义太深了，主耶稣讲这一句话的时候，他不是用多数的，而是用单数的，他不是用a way -一条路，而是the way --唯一的道路，他也不是用a truth--一个真理，而是the truth--唯一的真理，他是唯一的道路，其他众路都行不通的，无论道教，佛教，孔教都行不通。为什么释迦牟尼要离开城市去出家呢？因为他也在找道路。为什么孔子说：「朝闻道夕死可矣」呢？因为他也还没有找到那条路。主耶稣说：「我是真理」，哲学家找不到的真理，就在耶稣这里。

主耶稣最后又加上一句：「我是生命。」其他宗教的创始者如今在那里？那些伟大的哲学家又在那里？孔子死了，孟子死了，找真理的人死了，但是主耶稣是生命，他长远活着。耶稣基督藉着这一句话，把人最大的盼望带出来了。人不能藉着宗教，不能藉着这些人找到生命，唯有藉着死而复活的基督。所以主耶稣说：「若不藉着我，没有人能到父那里去。」亲爱的基督徒，你看清楚了没有，这是多么宝贵的信仰。但是你可知道你所信的是什么？我告诉你，我们所信的有三样：第一，信神及他的创造；第二，信基督及他的救赎；第三，信圣灵及他所启示的圣经。

三、相信圣灵的启示神在宇宙中间有三大工作：第一，创造之工；第二，救赎之工；第三，启示之

工。我们对神的信心是建立在神的位格上，神的信实上，并透过耶稣基督的救恩体认，藉着神所启示的圣经被坚立。我们相信圣经是神所默示的，一点一划也不能废去，神的话安定在天，永不动摇。这一本圣经把神的话严格的记载下来，说明人与神，神与人，人神与万物一切的关系。人活着，不是单靠食物，乃是靠神口里所出的一切话。我们信圣经，因为这是神的话，在这本书里告诉我们，神的本性是怎样的......，这是我们的信心。

怎样产生信心呢？第一，信心是神所赐的。圣经告诉我们，信心不是靠我们的行为，也不是因为我们有什么配得的地方，信心是神的恩典。以弗所书第二章第八、九节说：「你们得救是本乎恩，也因着信。这并不是出于自己，乃是神所赐的，也不是出于行为，免得有人自夸。」

第二、心是由耶稣创始成终的。希伯来书十二章第二节告诉我们：「仰望为我

们信心创始成终的耶稣。」所以信心是从主耶稣来的，他创立信心，也要成全信心，他要「创始成终」。当人初信主的时候，他离弃从前的骄傲，自夸，而虚已谦卑，承认自己的罪，接受耶稣为救主。从信主这一天起，神把信心建立在人里面，开始走基督徒的路，在中途信心会遇到试探，疑惑，攻击，逼迫。做基督徒不是件容易的事，会被人讥笑，被人逼迫，被人辱骂，说我们是帝国主义的走狗，是外国人的盲从者，是不爱国的人。我们不要管这些。基督徒是爱国的。孙中山先生，蒋介石先生，都是基督徒。中国两位最爱国的领袖都是信神的。你成为基督徒后，人家若骂你，攻击你，反对你，你要仰望为我们信心创始成终的耶稣基督。

第三，信心是圣灵的恩典。哥林多前书十二章第七到九节告诉我们，信心是圣灵的恩典。有许多基督徒对我说：我信是信，但我的信心不够，只有一点点，我的信心要怎么增进呢？」关于这点，你必须思想：「信心是从那里来的？」是从圣父，圣子，圣灵来的。但是人也有责任，须要操练。以下我要提到三种信心的操练。

四、信心的操练第一，信心建立了以后，我们怎样才能成圣呢？罗马书第十章十七节告诉我们

说：「信道是从听道来的，听道是从基督的话来的。」当传道人讲神的道理的时候，圣灵必然动工，建立起人的信心。神特别使用此种恩典的工具，用他的真理来建立我们的信心。亲爱的基督徒，我奉主的名对你说；你要好好听道，注意听道！积极读圣经。因为真道会产生信心，信道是从听道来的，这是主亲口告诉我们的。信道是从听道来的，所以我们要存着温柔的心，领受所栽种的道，否则你所听的道，有一天都要审判你。如果你听了道，产生信心，你的信心要救你。神的道，对于接受的人，能产生恩典的信心；对于拒绝的人，则产生公义的审判。主耶稣说：「弃绝我不领受我话的人，有审判他的，就是我所讲的道，在末日要审判他」(约十二48)。盼望所有的牧师好好讲道，使羊群有信心，也盼望所有的基督徒好好听道，使自己的信心有根有基。

第二，我们的信心不够，可以向神祷告说：「主啊！我信，但是我信不足，求主加添。」信心是祈求而来的。听道的时候，要祷告；读圣经的时候，要祷告。求主藉着你所读的圣经，加添你的信心，使你的灵命长大，使你的生命成圣，使你与主的关系强壮起来。圣经上有许多例证，他们的信心不足就祈求神，我们也可以祈求神。

第三，信心是藉着试炼坚固的。信道是从听道来的(罗十17)；信心是祈求来的(路十七5)；信心也是藉着试炼坚固的。信心也是藉着试炼而坚固的。「你们的信心既被试验，就比那被火试验仍然能坏你的金子更显宝贵」(彼前一7)。真金不怕火，真的信心也不怕试炼，所以我告诉你，没有经过苦难的人，没有经过试炼的人，常常信心不坚固，苏格拉底也曾经讲过这种话，他说：「没有经过试炼的生命，不配活着。」

基督徒，主给你试炼，给你重担，给你痛苦，给你失败，不是要叫你灰心，而是要叫你站立起来，叫你经过试炼以后，信心像精金一样。当北平陷落在GC党的手里时，王明道先生的教会遭受苦难，基督徒被GC党拉到外面去，被逼着说：「耶稣是反对派。」那些基督徒怎么讲呢？他们说：「耶稣是救主。」GC党威协要打死他们，他们仍然说：「耶稣是教主。」结果他们被打，关进监牢，仍然不肯出卖主，离弃主，这是真的信心。台湾的基督徒太舒服了，信耶稣很平安，信耶稣很顺利，信耶稣很光荣。我告诉你，这是因神可怜你，如果神给你试炼，你站得住站不住呢？神给你试炼，你的信心动摇不动摇呢？一棵树，栽在房子里必然枯萎而死。一棵树栽在海边，遭受风吹雨淋，虽然南风吹来，虽然北风兴起，却溢出我园中时气............众水不能熄灭，大水不能淹没，我必爱主到底。

亲爱的弟兄姊妹，我奉主的名对你说：我们今天有信心，第一，信神，信他的创造。第二，信基督，信他的救赎。第三，信圣灵，信神所启示的圣经。

上章下章


基督徒的事奉

经文：希伯来书第九章十四节；　希伯来书第十章卅六、卅七节；　希伯来书第十二章廿七至廿节节；　哥林多后书第八章十二节

一、何谓事奉？ 基督徒的信仰，不是一些教条仪式，或业余性质的消遣活动，乃是整个生命的投入，全人，全时间的事奉。所谓的「事奉」，就是在我们的生活，言语，行为，工作上，高举死而复活的耶稣基督。基督徒不懂得事奉，就不是健全的基督徒：基督徒没有事奉，就是一个没有流露生命的基督徒。神要我们领受生命，也要我们表达生命；神要我们领受真理，也要我们表明真理。事奉是透过我们顺从那在我们心内作主的神，靠着圣灵所赐的能力，而产生的生命、能力与果效。

基督徒事奉的这条道路，既漫长又艰难。世界上有许多政治领袖，为了拉票，争取百姓的拥戴，就发表动听的政见，散播虚假的谎言，诱骗人们跟随他。但主耶稣不是这样的领袖，他坦白对人直言：「若有人要跟从我，就当舍己，背起他的十字架来跟从我」(可八34)。基督教不是以虚假的诺言来吸引人的宗教，基督教清楚告诉我们：付代价才能跟随耶酥基督，人要走这条道路，必须经历许多艰难。遭受世人的逼迫、恨恶。因此基督徒所走的路是条窄路，靠着神的恩典，与耶稣基督为我们所立的榜样，我们要勇敢地走这条窄路，以达到生命的真正价值。凡是要活出生命真正价值的人，一定要有心理准备，以面对艰难，得胜艰难。在奋斗的途中，我们不一定要跑得太急太快，但是要跑得好，跑得正，不要急于竞争，而要持久有恒，跑完全程。所以圣经说：「你们不可丢弃勇敢的信心，存这样的心，必大得赏赐，你们必须忍耐，使你们行完了神的旨意，就可以得着所应许的」(来十36、37)。接着我们要思想：我们走这条事奉的道路，可能会面遇到的拦阻。

二、事奉的拦阻第一就是软弱的肉体。软弱的肉体常常拦阻我们事奉，使我们无法顺服神的旨意。圣经告诉我们：「你们心里固然愿意，肉体却软弱了」(太廿六41)。圣经的意思是告诉我们：我们心里虽然愿意走神的道、愿服神的旨意，但是肉身却会疲乏，困倦、胆怯、惧怕，贪图舒适、安逸和享受。虽然如此，我们亦不可逼迫自己的身体，因为身体是神赐给我们事奉他的器具。因此要保养顾惜，使我们的身体可以为主所有。

我们不是顺从肉体的邪情私欲，我们不是顺从自己所定的计划与志向，应当从内心深处查验，何为神纯洁，善良，可喜悦的旨意，然后再把我们的身体献上，为主而活，至于「我」或「己」则是次要的。最重要的，是要有奉献自己，为主而自学成才的心意。动机能决定人的动向。我们要先有纯正的动机，才是有纯正的方向。有了这种愿意将身体献上，当作活祭，为主而活的动机，我们的身体才不会拦阻我们为主而活的心志。我们肉体常常折磨我们，使我们不能甘心情愿地事奉神。我们有肉体的喜好，有肉体的厌倦，有肉体的软弱，但是感谢神！圣经清楚地告诉我们，靠着死而复活的救主基督，我们可以胜过自己的身体，可以靠着主的力量，使我们这个软弱的身体刚强起来，事奉神。我事奉主这十九年来，在这方面的体验相当深刻，有时我上讲台，身体疲乏至极，特别是一天讲道五六次，而最后一次是晚上的奋兴会，正是人最多，需要最大的时候。临上台你要对主说：「主啊，然而我蒙了怜悯。在没有得救之前，我莽撞无礼；在没有得救之前，我是抵挡神反对神的，然而，我如今蒙了怜悯。」倘若魔鬼再控告你的时候，你就对撒但说：「是的，我原是这样；然而，我蒙了怜悯。」你就不会因过去的印象而拦阻前面事奉的路程。

第三种事奉的拦阻，就是胆怯的心。胆怯是一种大罪。你不要以为胆怯是谦卑。有的人胆小，不肯主动作工，就自我安慰说：「我是隐藏的基督徒。」我告诉你，不是隐藏，是埋藏。人应当隐藏，不应当埋藏。教会有两种基督徒；一种谦卑得近乎懒惰，要他做事，就推说：「我不能做，我不会做。」另一种是殷勤得近乎骄傲的基督徒。两种都错误。不可谦卑以至于懒惰；也不可殷勤以至于骄傲。殷勤服事之后，应该说：「把荣耀归给神。」谦卑时，应靠主的荣耀，再接再励。谦卑到懒惰，殷勤到骄傲，都是神不喜悦的。

没有胆量，推卸责任的人，往往没有事情做。今天有许多人从来没有做错事，因为他从来没有做什么事。没有做事，怎么会做错事呢？所以我们今天要勇敢起来，不要因为胆怯，以至没有力量为主工作。圣经告诉我们：「因靠耶和华而得的喜乐是你们的力量」(尼八10)。靠神有力量，靠自己胆怯就没有力量。我们需要大胆，勇敢，为主工作，这样我们事奉才有果效。我十七岁的时候，奉献作传道。有一天参加一个聚会，那时，身体软弱得不得了，不知道怎么办。但是感谢神！靠着基督从死里复活的大能，我站起来。即使在最累的时候，聚会时，我仍照样提起精神全力以赴。

一般的基督徒也常有这种情形，聚会的时间到了，却犹豫着是否要去。心里说：「应该去」，身体说：「不想去」。心里说：「感谢主，主日又来了，又是亲近主的时候了。」身体说：「唉呀......又是周末和主日，怎么这么快，唉！」所以心灵愿意，身体却软弱。

第二种事奉的拦阻是什么呢？就是过去的影响。过去的影响常常成为我们事奉的拦阻。我们过去有失败，有成就，这些成败所留下的余波，影响我们前面的道路。如果过去的影响，是因为失败留下来的，我们就常常变成软弱，惧怕，灰心，丧志，消沉。如果过去的影响是成功的话，我们就会自傲，自义，看自己比别人更强。过去的影响很能拦阻一个人的事奉。

有些人在事奉主以前，是富有的；事奉主以后，成为贫穷的；有的人事奉主以前，是在坏蛋；事奉主以后，良心的控告还追随着他。这些事情都很难使他们事奉。保罗有这样的经验，所以保罗说什么呢？「按律法上的义说，我是法利赛人，我是受割礼的，我是逼迫耶稣基督的。然而，我蒙了怜悯。」这一句「然而」，就是整个方向掉转过来。这一句「然而」，就把整个立场坚立起来。这一句「然而」，就把过去的一切都抵销牧师在台上讲到一半，忽然大喊一声；我吓了一跳。他说：「你怎么知道你不会为主工作？你只要做，神的同在就显现出来。起来吧！做，不要懒惰。」这句话仿佛是对我说的，从那天开始，我就做，做到现在还没有做完。我告诉你，如果你没有勇敢起来，神就不会与你同在。乃缦的脚不踏进约旦河，他的麻疯就不得洁净，看不到神迹。同样的，你必须敢于尝试，开始做。

我开始做工的时候只有十七岁，刚开始时，也不知道要从何做起。又没有人理睬我，教会里的执事或长老没有一个人鼓励我。甚至有许多人拦阻我。我的姨母对我说：「你既不会赚钱，又尚未成家立业，你还要去做传道，读神学。你怎么不会替你妈妈着想呢？」拦阻有，困难有，但没有鼓励。刚开始事奉，我不知道怎么做，我想布道，想传福音，但不知从何做起。对自己的工作和恩赐也不很清楚，我就在神面前不断寻求，摸索，学习。求主给我们有这样事奉的心志--有人鼓励你，你不要得意忘形；有人拦阻你，你还要继续做下去；有人浇你冷水，也不要心灰意冷，还要再接再励，这是生命力的表现。例如一粒种子，落在泥土里，它本身可能只有两毫克，而堆在它上面的，可能有许多石头，但这粒种子竟从几十公斤的石头堆里钻出芽来，瞧瞧泥土上耀眼的阳光。

我们一定要有胆子为主工作，不要胆怯。人所以胆怯有许多原因：第一就是贪生怕死，怕背十字架。我知道，有许多青年人，主呼召他全时间奉献传道，他一想起要舍己，背十字架，做传道人就不舒服。为主工作，生活没有保障，前途也不知如何，他越想就越害怕，越想就越退缩，离开主也越来越远。那些受感动，蒙主呼召的人，比平信徒离开主更远。为什么呢？因为贪生怕死，不肯背十字架。我奉主的名告诉你：你不配跟随主。跟从主的人，要舍己，背起十字架来跟从主。

第二是因为我们怕仇敌的惊吓。台湾的基督徒好不好，我不敢下定论，可是在大陆上受患难仍站立得住的基督徒好不好，我敢下定论：他们实在好。也许你会说：「我们这里这么复兴，这么多人听道。」我告诉你，当逼迫来临时，台湾有几个牧师站立得住？几个长老站得住？这就没有人敢说了。当大逼迫，大患难来临的时候，我们是否最先触犯主，最先抵挡主呢？圣经告诉我们：「凡事不怕敌人的惊吓。」--这是保罗的话--「这是证明他们沉沦，你们得救，都是出于神」(腓一28)。神让仇敌临到其儿女中间，为要显出他们抵挡的丑陋和邪恶。

我还记得，我十八岁的时候，预定要分发五千张福音传单。向五千个人亲口说：「请你信耶稣。」单张的钱我就自己出，教会没有人供应，没有人知道这件事情，我自己赚钱，自己买了五千张单张，在火车上分，在街口分，在小巷中分，到店门口分，一张张分，告诉人家：「你要信耶稣，上帝爱世人，基督为我们死了。」有的人讥笑我，有的人索性把它丢在垃圾桶里，有的人说：「谢谢！谢谢！」放在袋子里，有的人说：「好好好。」我信这样做做做，到了年底，还有五百张没分。怎么办？我为什么停顿呢？因为发中文的传单，印尼政府很注意，不知里面到底是否有政治性，颠覆性的宣传。那几天，我知道一个传道人被抓去了，所以我很紧张，不太敢分单张。但是那一天，神的灵感动我，我在火车上分单张，要分的时候，前面刚好来了一个高级的警官，浓眉大眼，满(86页无)

你不能结果子，而只能使主在众人面前蒙羞辱。求主可怜我们，使我们在众人面前，有圣洁见证，一个圣洁的人讲话，如同狮子一样的勇敢；一个圣洁的人讲话，在豺狼的面前，也不怯怕。一个圣洁的人讲话，有主的同在，使他清楚内心的见证。感谢神！求主帮助我们，效法先贤的圣洁，因为我们要有圣洁，言语行为才有权能。

第五种事奉的拦阻是，事与愿违以及失败所带来的灰心丧志，使我们提不起劲来。一连串的失败，失败，失败之后，你说：「不是我没有做。我做了，但是没有果效。」再做，又没有果效，一而再，再而三，一直做，都没有果效，怎么办呢？亲爱的弟兄姐妹，我告诉你，失败不应该拦阻你。因为只有在失败之中，你才能发现你需要倚靠主。神给我们失败，不是叫我们颓丧，乃是叫我们更倚靠主！除非倚靠他，否则所作的工作属枉然。昨天有一个人问我说：「这一次布道会，我一连请五个人来听。五个都拒绝。我好灰心，怎么办呢？」亲爱的弟兄姐妹，我告诉你，神如果要你传福音，而你传了五十年，一个人都没有信，你第五十年还要传吗？

从理论上说，我们一定要再传，因为这是神的旨意，但是世界上有没有这样的人？传了五十年，没有果效，还要传？古时挪亚传了一百二十年，仍然没有果效。所以我告诉你，遵行神的旨意，不能看成功。今天许多基督徒，失败在那里？第一，他们把成功同神的旨意连在一起。第二：把顺利同神的旨意连在一起。

神的旨意不一定顺利，神的旨意不一定成功，但是只要遵行神的旨意，不管果效如何，就是一种成功。你若遵行神的旨意，对那些抵挡你，反对你传福音的人，这个旨意有一天就形成审判他们的力量。这是传扬神的成功，不是传扬果效的成功。亲爱的弟兄姐妹，经常失败，没有果效，没有达到目的，没有完成心愿，不要气馁，不要自暴自弃。

我告诉你，先知以利亚曾经失败到向神求死的地步。施洗约翰灰心的时候，亦犯了不信的罪。他差人问主耶稣说：「那将要来的是你么？还是我们等候别人呢？」(路七19)试想，这个罪有多么大？但是当他灰心失败的时候，主耶稣并没有说：「这样的人，证明他没有得救，经不起考验，为我作见证，软弱到这个地步。现在你们大家不要信他，他是不可靠的，离开他！」耶稣却从另一个角度讲了一句话：「凡不因我跌倒的，就有福了」(路七23)

以利亚软弱时亦做出一些可笑的举动。他在一天之内，杀掉巴力的四百五十个先知，巴力的先知没有政治后台，他敢杀。但是亚哈王的妻子耶洗别所供奉的亚舍拉四百个先知，他不敢杀。耶洗别恐吓他说：「明日约在这时候，我必杀死以利亚。」她给以利亚一天的时限，使他有逃走的机会。为什么呢？这是一种心理战术。耶洗别发现，当以利亚杀巴力先知的时候，巴力神并没有来拯救他们，由此可见假神没有作用，所以她很害怕。她知道假先知被杀，他们的神并不能救他们，倘若她杀了真先知以利亚，自己反倒死了怎么办？她就用恐吓的办法--「明天这个时候」--给以利亚二十四小时，要他快快跑。结果以利亚跑了四十天，来到一个山洞里，他灰心至极，甚至向神求死。结果神向他显其大能，以利亚看到崩山，碎石，大风，闪电，地震，雷火之后，耶和华微声对他说：「你在这里做什么？」如果我听到那声音一定会吓死--以为是耶洗别的(第89页无)

第六种事奉的拦阻是，别人对你的反应与观感。当人对我们好，欣赏我们的时候，我们很高兴。听了人家的称赞，我们从内心深处说：「感谢主！」口里则说：［不敢当，不敢当］我们本性就喜欢人家称赞。被人称赞的时候，心里仿每时吃了冰淇淋，人对我的反应好，我会热心一点，这种热心，不是从圣灵来的热心。为讨好别人而工作的人，不是为主而做，他的动机不纯洁。我告诉你，人轻看你、攻击你、反对你，你还继续埋头苦干，那才是真的热心事奉。我们对于别人的赞赏，称许，批判，反对，若太敏感，往往会影响我们的事奉。

我从二十一岁就开始带领大聚会。别人称赞我。我口里说：［不敢当，不敢当。］心里却沾沾自喜。有天晚上我跪下祷告，神的灵光照我，大大责备我：［你偷盗了我的荣耀！］我在主面前哀哭流泪，求主赦免。从那个时候起，这十多年时间，我很少去管别人的称赞，我听称赞的话比你们多，我跑的地方多，见的人多，平均一年向十万人做见证，许多人称赞我，后来我慢慢对这种话麻痹了，你称赞我，我也做，你不称赞我，我也做。好了，这样过了十五年，有一天，攻击，批评，论断来了，那时我气得要命。我三岁没有父亲，一生堂堂正正做人，规规矩矩做事，从来没有随便。现在却遭受人家的毁谤中伤，心中气得要命，当我跪下祷告的时候，神问我说：［你在做什么？］我说：［发脾气。］［为什么发脾气？］［人家骂我。］主说：［你已经对人的称赞麻痹了，现在却对人的批评还没有麻痹。］感谢神，让我学了十五年才挨人家骂，若早几年，恐怕我早就灰心退缩了。

亲爱的弟兄姐妹，你如果在顺利之中，千万不要以为你特别蒙福。你特别顺利是因为你特别软弱，你还没有能力承担逆境，如果不顺利你早就跌下去了，所以神给你顺利。你生长在基督徒的家庭，信主没有拦阻，传福音没有拦阻，奉献没有拦阻，不是因为你条件特别好，特别蒙恩，而是因为你特别软弱，要不是有这些有利的环境，你就不能爱主，所以神给你这样的条件。直到有一天，神让你进到试炼的阶段，那时你站立得住或站立不住？我们事奉主，爱主，为主工作，做见证，拦阻是不可避免的，人的反对与批评也是必然的。

最后一种事奉的拦阻是与人相比。同样的基督徒，为什么他结婚，我不结婚？同样为主工作，为什么他到处受欢迎，我到处碰壁？同样为主做工，为何他多结果子，我却空空如也？同样为主工作，他身体健壮，我却体弱多病？......我告诉你，你不要同人家比。

我太太从来没有在我出门的时候要我为她买什么东西，除了鞋子以外。为什么呢？因为印尼找不到便鞋。但是每次我出国回去，还是会带些礼物给她。有一天，她的朋友对我说：［哇！做你太太好舒服。你出国了就买东西给她。］我说：［那么，你说，你同她哪一个更舒服？］她说：［我一直在家里，我丈夫很少出去。］我说：［如果你丈夫一年跑出去八个月，那时你再和我太太比一比看，那一个人好。］

许多时候我们和别人比，人比人气死人。和别人比，对自己没有什么好处。各人有各人的重担，各人有各人的难处，各人有各人的痛苦。许多没有结婚的女孩子，看见别人有家庭，羡慕得不得了。我告诉你，如果你看一看那些有了家庭，以后丈夫早死，或有了家庭后发生不幸的，你就不会有过去的那些思想。所以每一个人要懂得感恩，站在自己的岗位上，感谢神。神让我怎么样，我就怎么样。神给我很多孩子，我有很多孩子的责任；神没有给我孩子，我有没有孩子的轻松；神让我结婚，我有结婚的责任；神没有让我结婚，我有不结婚的困难和方便。各有好处，各有难处，所以不要比来比去。有人到处奔跑传道，有人关在监牢二十年。像倪柝声，王明道，他们忠心为主工作，却饱受磨难。同样为主工作，同样做主的仆人，为什么有这样的分别？我只能这样说：［主啊！万事都相互效力，我不抱怨。］但是我们每一个人仍要有心理准备，有一天，如果你换成我的生活，我换成你的处境，我们是否还能感恩接受？

求主帮助我们，都要事奉主，都要为主做见证，虽然有这七样拦阻--肉体的拦阻，过去的拦阴，胆怯的拦阻，不洁的拦阻，失败的拦阻，别人反应的拦阴，与人相比的拦阻--但是你要说：「主啊！我要排除这七样拦阻，求主给我力量，使我力上加力，恩上加恩，直到锡安朝见神。」

上章下章


事奉的动机

经文：哥林多后书第五章

保罗在哥林多后书第五章里面提到几个事奉的动机：

一、敬畏上帝在第十一节保罗说：［我们既知道主是可畏的，所以劝人......］这是对主公义的属性的认识，这种认识就成为我们传福音的动机，和事奉的动机。因为主是可畏的，所以劝人。

今天如果不是因为主的呼召，我们没有一个人配做主工。现在许多传道人，常常多讲神的爱，少讲神的公义，所以教会不能复兴。摩西年老的时候，他说：［谁晓得你怒气的权势？谁按着你该受的敬畏，晓得你的愤怒呢？］--这两个大问题，摩西在年老的时候写在诗篇九十篇里。而保罗在这里也提到一句话--［因为知道主是可畏的，所以劝人。］在旧约里有许多［敬耶和华］，［主是可畏的］这一类的话，但是全本新约只有一次提到［主是可畏的］，提到［敬畏基督］，［动了敬畏的心］，也只有一次。在使徒行传，哥林多后书，保罗提到我们劝别人，是因为知道主是可畏的。在以弗所书保罗说：［当存敬畏基督的心，彼此顺服］(弗五２１)。

如果一个人对神的公义不认识，神的慈爱对他来说，常常是被轻看的。一个人若对神的公义有所认识，他就宝贵神的慈爱，为这个缘故，神启示自己的百姓的时候，他先启示旧约，后启示新约，为什么呢？因为旧约把神的公义，威严，圣洁，敬畏的本性向人讲明出来，人知道在神面前是该受审判的，然后到了新约，基督的爱才向世人显明出来。因此我们无论在聚会，传福音，或服事，从事教会工作，都要清楚保罗的这一个动机--［我们既知道主是可畏的，所以劝人。］我们所劝的人，所牧养的人，或者传福音的对象，有一天都要站在神的审判台前，领受不能推诿，不能逃避的公义的制裁。为此缘故，我们今天要努力传福音，要劝勉人归向耶稣基督，这是第一个事奉主的动机。

二、主爱的激励第二，保罗接着在第十四节说：［原来基督的爱激励我们，因为我们想一人既替众人死，众人就都死了。］我们为主工作的动机，因为主是可畏的，因为他至终要审判各人所行的。其次，我们工作也不是出于自愿的，乃是出于基督的爱激励我们。

我经常呼召青年人奉献，全时间事奉主。在此我们要思想一个问题：一个人奉献做传道，到底是出于他的自愿或是出于神的拣选？如果是出于人的自愿，没有神的拣选，这样的人，神不能用。人所做的工作，人负责；神所做的工作，神负责。那我们为什么呼召人出来呢？乃是因为神的旨意临到他身上，神的拣选临到他身上，他须要甘心，对神的拣选和旨意有所反应，所以保罗在此告诉我们：我们为主工作，是因为爱的激励。

有人说：除了爱以外，我们一切的事奉，没有其他的动机。纯正的动机是事奉的力量；纯正的动机是灰心之时的兴奋剂；纯正的动机是软弱时候的能力；纯正的动机是言语的力量。一个人有纯正的动机，他讲话有力量，一个人动机不正，他讲话没有力量。如果我们的动机是出于神的，我们的动机是因为神的旨意，我们每一次站起来传讲，无论对同工讲话，无论对私人讲话，无论对教会的羊群讲话，都是代神传言。所以我们为主工作，实在是需要神的能力，若是没有能力，一切言语都不能达到功效。而神的话是没有一句不带能力的。所以求主把这个能力赐给我们，纯正的能力与纯正的动机不能分开。

保罗在这里告诉我们：［你们既知道主是可畏的，所以劝人］；在十四节又说：［原来基督的爱激励我们］。我对［原来］这两个字有相当浓厚的兴趣，我每看到这一段圣经，就思想：为什么保罗要说［原来］，而不说：［因为基督的爱激励我们，我们想一人既替众人死，众人就都死了。］他为什么要用［原来］呢？

我有几次机会，坐飞机飞过土耳其的上空，包括小亚细亚，加拉太，庇推尼这些地区。从前初期的教会就在这些地方慢慢发展，腓立比是欧洲的第一个教会。当我从飞机上看下去的时候，我发现土耳其的土地非常荒凉，不肥沃，充满沙河和荒野。当时我有很深的感动，保罗在那里传道与我们不一样，我们今天传道坐飞机，摩托车，汽车，但是保罗传道的时候，只靠两条腿，在那些荒野的地方往来工作。我心想：万一他走到半路，没有水喝，没有人接待，怎么办呢？我们今天传道，远不像过去，但是保罗却未曾在十三封书信里面，提到他的苦衷，他一直都很甘心的做着这一切事情。保罗在这一地带传福音，特别是加拉太地区，每隔几十里才有一棵树，飞机看下去很清楚，一片黄色的沙土，旷野中有一些绿色的树，叫做绿州，再隔几十公里，才又有一些树。这几次的经验，给我很深的觉悟，保罗并非没有提到他所遭受的危险，他说他曾经历沼泽的危险，江河的危险，陆地的危险，海洋的危险，假弟兄的危险，被鞭打的危险，还有被石头打死的危险，保罗在这些危险中间，他能够任劳任怨的原因，是因为基督的爱激励他。

我们的每一个事奉主的人都一样，有说不出来的痛苦，有他人难以明了的重担，有经济上的困难，有人情上的困难，家庭上的困难......，每一个人都有，而且每一个人的重担和别人都不一样，神呼召人是个别的，我一年之中有八个月要离开家人，妻儿，这些事情是我的重担。你们有你们的重担，我有我的重担。每一个人都有一个人的重担，但是圣经告诉我们：神要我们甘心事奉主。保罗说：［我若甘心做这事，就有赏赐，若不甘心，责任却已经托付我了］(林前九１７)。保罗还说：［我传福音原没有可夸的，因为我是不得已的。］为什么呢？因为不是我们要照自己的意思传，教会里面的工人，不是自愿军，乃是抽壮丁。有一些人是因为走投无路，什么路都没有了，才来做传道人，他们对神说：［神啊！我把自己奉献给你，求你用我！］神说：［我并没有呼召你，你为何徒然奔走，这不是我的意思。］凡是神所拣选的，永远跑不掉。神要摩西，摩西跑不掉；神要彼得，彼得跑不掉；神要以利亚，以利亚跑不掉；神要保罗，保罗跑不掉。所以神要我们，我们才做。责任既交往在我们身上，我们可能有两种反应：第一，甘心做，第二，不甘心做。保罗很坦白地说：［我传福音，原是不得已的。］你一定说：［这个传道人灵性不好。］对不对？传福音怎能不得己。但保罗如果有这样的感受，我们当然也可以有这样的感受。

我们做传道，事奉主的人，不仅要甘心勉强自己，还要勉强自己甘心。有时候走这条事奉主的路，走到一半，实在很勉强，但是［我是攻克己身，叫身服我］，这一句话--我、己、攻、身、服、我--包括我克服我，我对付我，我制服我，我叫我的身体服我，甘心中的勉强，勉强中的甘心。要勉强自己甘心，要甘心勉强自己也许你会说，那里有这种事情呢？有，今天这里有几位姊妹，都是做了母亲的，我问你们：［母亲打孩子的时候是勉强的，还是甘心的？］是勉强的。那么我问：［是谁叫你勉强打孩子的？］［不是人叫我打，是我自己要打。］［你为什么要打？］［因为他坏。］那么她打的时候，一定很勉强。

传福音也是这样，如果没有爱激励，我们传福音的工作一定是很不乐意的，所以我们需要喜乐油的浇灌，这喜乐油是什么呢？保罗说：［原来基督的爱浇灌我们。］这喜乐油就是耶稣基督的爱。一个人在河里走路，起初那水很浅，他可以凭着自己的意思一步一步的走，一旦接近河中间的深水之处，河水把他整个的漂起来，他不能再随自己的意思走，河水就把他冲下去了。被主的爱激励的人，事奉也是如此，原文(激励)这两个字是［逼的很厉害］之意，主的爱激励我们事奉也是这样。

三、属主的人第三，一个事奉主的人，不再是属自己的人，而是属主的人。滕近辉牧师讲过一个比方，他说：［你还没有买东西以前，东西的主权是在店东的手里，当你把钱交给他，他把东西交给你的时候，这个东西的主权，就转到你手里。我们是主重价买来的，所以主权不在我们手里，而在主的手里。］我们既是属于主的，就当照着主自己的意思来做主的工作。所以保罗说：［他替众人死，是叫那些活着的人不在为自己活，乃为替他们死而复活的主活］(林后五１５)。

四、主的托付第四，我们事奉主，是因为主信任我们，把服事的职份赐给我们，保罗在第四章第一节说：［我们既然蒙怜悯，受了这职份，就不丧胆。］这里提到一件违背心理学的事。依照心理学的观点，人若常常蒙受怜悯，慢慢就养成一种自卑感，但是这节圣经却违反了这个定律，它说：［我们既蒙怜悯，就不丧胆。］这是什么意思呢？

我们今天在主的面前，领受这职份，不是因为我们比别人好。我们蒙恩又蒙召，不是凭着我们有什么资格，我们是不配的，我们是软弱的，我们也不比那些灭亡的人好多少。神所以拣选我们，正如他所说的：「我要怜悯谁，就怜悯谁，要恩待谁，就恩待谁」(罗九15)。有哪一个人可以说：因为我的资格够，所以神拣选我？没有人可以这样说。我们今天事奉主，为主工作，是因为神的怜悯。但是我们也不可矫枉过正。我发现有许多传道人，过份自卑了，以致于工作没有力量，我想这是魔鬼的工作，魔鬼要我们看见自己的软弱，看见自己的失败，使我们没有力量为主工作。

圣经说：「神赐给我们，不是胆怯的心，乃是刚强，仁爱，谨守的心」(提后一7)。你是否注意到：保罗为什么把这三样事情摆在一起？因为刚强没有仁爱，就变成野蛮；仁爱没有谨守，就变成浮泛，谨守而没有刚强，就变成畏缩。事奉主的人既要刚强，又要用爱来约束，并且要加上谨守，这是我们服事的原则和态度。

五、与神同工第五章事奉的动机，是在第六章第一节，保罗说：「我们与神同工的也劝你们，不可徒受他的恩典。」我在这里常常听基督徒祷告时说一句话：「主啊，你与我同在。主啊，你与我同心。主啊，你与我同工。」主与人同工？！圣经从为没有说神与人同工，只提到人与神同工，这个次序绝对不能颠倒。保罗劝我们要与神和好，没有说神要与人和好；保罗说我们要与神同工，却没有说神与人同工。这节经文让我们看到主体和客体的不同。神是主体，人是客全。我们不要说：「主啊！求你与我同工。」这是不对的，圣经没有这样的教训。我们常常乱作工，神为什么要与我们同工？只有当我们与神同工的时候，神的灵才作工。圣经讲过，主要与我们同在，但这个应许是带着命令，主说：「你们要去，便万民作我的门徒，奉父子圣灵的名给他们施洗，凡我所吩咐你们的都教训他们遵守，我就常与你们同在，直到世界的末了」(太廿八19-20)。我们若照着神的吩咐作工，神才与我们同在，不是神与人同在，乃是我们与神同在，与神同工，与神和好，与神同心，与神合一。这样的事奉才能蒙神赐福。

愿主帮助我们，从这几个原则，再次省察自己事奉的动机。我们今天传福音，事奉主，是因为敬畏神公义的审判，因为主爱的激励，因为我们不再是属乎自己的，而是属于主；因为我们蒙神怜悯，把这职份托付我们，所以要靠着刚强，仁爱，谨守的心来服事，也因为我们有机会与神同工，所以不可徒受主的恩典。愿主藉着保罗的这几句话来提醒我们每一个人，再一次为着事奉，将自己奉献在主的面前。

上章下章


圣灵的引导

经文：罗马书第八章十四节

圣经说：「因为凡被神的灵引导的，就是神的儿子。」「人若没有基督的灵，就不是属基督的。」这证明：人与神能直接发生关系，乃因圣灵住在人里面。因着圣灵的内住，人才能顺从圣灵。人顺从圣灵，才是属灵的人。

那么，何谓「顺从圣灵」呢？就是整个人的思想，情感，意志，身体，一切的一切都由圣灵的主权来管理。使徒行传五章卅二节告诉我们：圣灵乃是神赐给顺从之人的。说到「圣灵」，我们很容易想到「圣灵充满」。谈到「圣灵充满」，我们又很容易产生一种错误的观念，以为「圣灵充满就仿佛水灌注空杯一般，直到杯子满溢。其实，圣灵是三位一体真神的第三位格，它是生命之灵。人被圣灵充满的结果是：人的位格完全被圣灵的位格掌管，以致整个人的思想，情感，意志和身体都被圣灵管理。

以下，我要讲「圣灵引导」这个专题。人得救之后，所走的乃是一条「以基督为主」的道路，人是跟随者。「基督为主」与「基督是救主」是不可分的。因为，他若不是主，就不能成为救主；他若不是主，就不能成就救赎的工作。我们若把「主基督」与「教主」分开，那么我们只是接受他的救恩，而没有接受了的主权。一个只接受主的救恩，而没有接受主的主权的人，他的灵性一定会出问题。一个真正属灵的人，乃是「放弃自我的主权，接受基督的主权」，也就是让基督来管理我们整个人的生命，这才叫做奉献。所以保罗以神的慈悲劝我们，将身体献上当作活祭，这种要求是理所当然的，因为主是万有的，更是我们生命与生活的主。我们走这条属天的道路，并非靠着我们的智慧与能力，乃是圣灵作工，引导我们勇往直前，直到见主的面。

罗马书八章十四节说：「圣经引导我们。」十六节说：「圣灵证明我们是神的儿女。」十五节又告诉我们：「我们所受的乃是神儿子的灵」，因此，才能被圣灵引导。那么，圣灵藉着什么引导人呢？我们凭什么知道圣灵在引导我们呢？

圣灵乃是藉着神的话引导人。圣灵与圣经是不可分的，圣灵不会引导人走违背圣经原则的道路，因为他是真理的灵。一个人若是常提出圣灵充满而不提圣经很可怕而危险的。圣灵是真理的灵，他既然启示真理，就要引导人进入真理。圣经是由圣灵启示而写成的，今天，圣灵又藉着圣经启示我们。圣经的作者是直接领受圣灵的启示，我们则是间接领受圣灵的启示。圣经是藉着神的启示写成的；圣灵藉着圣经来启示人，这叫做「对启示的光照」。当我们读圣经时，仍需要启示的灵来光照我们，所以，「愿主赐下智慧和启示的灵」并非表示圣灵每时每刻都有相同的启示，而是说：每时每刻，任何人读圣经，都同样需要那位启示的灵来光照。

在详细讲论「圣灵引导」之前，我们必须先分辨「神的旨意」与「神的引导」的不同：

神的旨意是绝对的，神的引导是相对的；神的旨意永远不变，永远不可更改；神的引导可因时，因人等各种客观条件而有权宜之变。

圣经告诉我们：神的旨意是永远不能更改的。但是，在神执行其旨意时，有许多人不能明白神最初的旨意，所以，圣灵就引导人慢慢明白。圣灵引导人的目的，是要将人带进神永远的旨意中。神的旨意是不变的，要叫我们成为圣洁，然而，他引导某些人结婚，也引导某些人终生独身，这就是「引导」，都是要引导人进入神圣洁的旨意里。

被圣灵引导的人都是神的儿女，故成为神的儿女乃是神所定的旨意。藉着预定的旨意，神使一些人得着儿子的名份。但是，因为神儿女的种族，语言，生活方式，以及每个人的学识，工作，习性......都有很大的差异，所以，需要圣灵来个别引导。

那么，圣灵在那些方面引导我们呢？

一、圣灵引导人的思想圣灵透过圣经管治人的思想。亦即「神用他所启示的真理，管理他所创造的思想。」只有当人的思想服在神主权的管理之下，思想的果效才能达到最高点。

人和动物的差别，在于人有理性。理性是神所创造的，是有限的。它不能使人明了神，而是被无限的神所引导与管理的。因此，理性既不是权威，人就不可走「理性主义」的道路。

我们不是反对思想的功能，但我们反对人专靠思想的功能来抵挡神，专靠思想的「权利威」来「审判」神。所以，基督徒不要轻看理性，因为神能用你的理性来成就他的旨意；也不要高举理性，用它来对抗神。

主说：「他(圣灵)来，要叫你们想起我所说的话。」故圣灵充满，不是要扼杀人的思想，或毁灭人的理性，乃是要引导人将思想带入正确的道路，使之伏在神的道之下，以他的真理来启示和管治人的思想。

马丁路德反对天主教的权威，但坚持要将理性俯伏在圣经的信仰下。他说：「将理性伏于信心与启示之下的人，是基督的新妇；不肯把理性伏在圣灵之下的人，是魔鬼的新妇。」所以，主来寻找我们--他的新妇--以建立教会。

二、圣灵引导人气质这里所说的「气质」，是指一个人人格的本质。我们很容易模仿那些爱主或很属灵的人，其实，圣灵并不要我们模仿别人，乃是要我们接受他的引导。

每个人的气质都不同。

第一种多歇质的人是属于感情型的，喜、怒、哀、乐、爱、恶、欲，极易形于色，这种人热情，冲动而任性。

第二种忧郁质的人是忧郁型的，极敏感，悲观，自我中心，优柔寡断。

第三种胆汁质的人是刚毅型的，果断、坚决、意志强烈、敢作敢为、勇于冒险、有雄心、不怕失败、眼光却不够长远。

第四种免疫质的人，可谓之迟钝型，这种人深思熟虑，感情冷漠，不喜爱主动发表意见，一旦发表其见解，则予人相当大的震撼力，这种人适合于做参谋。

我们不一定赞同这种分法，我个人则把人分成感情型，理智型，和意志型三类。

现在我要问你：你是属于那一型的？其实没有一个人是完全属于某一型，他可能四种兼具：小孩子时任性冲动，属于第一型；到了谈恋爱时期，多愁善感，属于第二型；成家立业以后，冲劲十足，属于第三型，到了年老，老练世故，就变成第四型。主耶稣的门徒中，彼得似乎比较接近第一型，多马第二型，保罗第三型，约翰第四型。

好，现在我问你：既然人有不同的形态，不同气质，哪一种最好？哪一种最完美？我告诉你，都不大好，都不完美。但是无论那一种都是神所造的，都有其作用，且有变好的可能，神要引导，使之进入完全的境界。例如：一个人还没有得救以前，脾气很硬，得救以后，他是否就应该祷告，求主把他的硬脾气拿掉？不是的，若拿掉，就变成没有脾气的软骨头了。神不会完全抹煞人的个性。有句话说：Religion controls a personality,宗教控制人格。Holy Spirit guildes a personality,圣灵引导人格。

古时，鲧以筑堤防堵的方法治洪水，结果愈围堵，洪水愈泛滥；其子禹开渠道疏通洪水，九年有成。圣灵引导人的气质，亦是用「疏导」之法，照着神所赐给每个人的气质「疏导」之，使之有所发挥；脾气刚硬的人，得救前是向神刚硬，得救后，圣灵就引导他向魔鬼刚硬；性情柔和的人，得救前是向魔鬼柔和，得救后，圣灵就引导他向神柔和；爱说话的人，得救前是多说无益的话，得救后，神可使用他仍然多说话，却是说造就人的好话。圣灵来，不是要控制人的人格，乃是要引导人的人格。所以，我们不要祷告神，求他拿去我们刚硬的脾气或柔软的脾气，而是要让圣灵按神的旨意来引导我们。

人的气质既是神造的，又是圣灵引导它发展的，所以，我们不必要去学别人，羡慕别人或嫉妒别人。保罗说：「你们要效法我，如同我效法基督。」这句话若没有后半句就不成立，变成违背真理了。

我小的时候，很崇拜一位主日学老师，这位女老师非常爱主，她说的话常使我感动不已，但是她讲话的嘴型很奇怪，久而久之，我竟然也模仿起她来。又有一次，我在一个地方讲道，我请一个人祷告，他祷告时开始声音很小，到最后忽然变得很大，我另外请一个人祷告也是这样，我觉得很奇怪。后来我就问他们：为什么这样？他们说：他们也不知道，因为全教会的人都是这样。贾玉铭牧师祷告时也有一个特征：就是每祷告几句就「唏--」一声。许多人也模仿他这个习惯。后来有人去请教贾牧师，为何他有这种特殊的习惯。贾牧师说：「啊呀，冤枉呀！我是因为年轻时做了假牙齿，现在老了，这假牙嫌大了些，讲话时一直要掉下来。因此我祷告或讲道时，每讲几句就要「唏--声，把它吸住，以免掉下来。」可是那些模仿他的人，却不明就里，一味模仿，以为这样就表示属灵，那不是很可笑吗？由此可知，我们若以人的遗传代替神的教训，是一件可怕的事。

主耶稣曾以撒种的比喻，解释人听道的各种态度。

第一种，福音的种子落在土浅的石头地上，土既不深，发苗最快，却没有根，日头一晒，就枯干了。

第二种，落在路旁，飞鸟来吃尽了。

第三种，落在荆棘里，荆棘把种子挤住了，使它很难发展。

第四种，落在好土里，不久茁长壮大，开花结果。

传福音时如何针对他们的景况引导他们： 第一、多歇质的人善变，善变就不稳。这种人很容易信道，因此必须用真理系统

教导，使他按部就班，不致过分感情冲动。缺乏系统真理教导的教会是不稳的，对真理没有清楚认识而作的决定是不可靠的。若把西方布道的方式应用到中国来不一定适合，中国人的文化背景和西方不同，要中国人接受福音，需要先破除各种拦阻，各种对基督教误解的观念。因此我布道，除了正面谈到福音之外，还要花时间做福音预工，观察研究会众的需要、心理、疑难，再对症下药。这些福音预工，一般教会平常就应当要做，但是中国教会在这一方面做得太少了，为此缘故，我布道时，又要除草--改变错误的观念，又要撒种--有系统地传福音，因而我的讲道时间常常拉得很长。但是我相信在我的聚会里，决志接受主的人，不太容易离开主道，因为我不是用感情的的方法得人，而是用理性的方法，使人明白真理。同样的，对多歇质的人传福音，需要长久的忍耐，系统的教导，不要随便给他决志的机会。如果你是属这种性质的人，你要靠主多多认识真理，领受圣灵的引导。

第二，忧郁质的人，太悲观，过份敏感，顾虑太多，这种人不容易产生信心。圣灵怎样引导这样的人呢？这种人需要从别人有力，真实的见证中，看到乐观的一面，从而认识神乃是我们的力量。忧郁质的人，很难体会神的爱和恩典，他有许多的疑虑和猜忌，怀疑神的存在和权能。

我十七岁开始为主工作，那时候我一年中讲道次数很多，服事也很重，可是那时我忧郁得很，觉得我好像是神所不爱的人，神要我做得半死，又没有给我什么享受，别人则和我不一样，他们好像是特权阶级，主恩常偕。而我呢？我的祷告神常不听，也没有特别的异象或属灵经历。相反的，我常带病工作，喉咙一年到头发炎，还是拼命地工作，有时我会觉得很疲乏，很灰心，很抑郁，但是后来我慢慢知道神为何没有给我特别的呼召，特别的经历。从前我大人的工作也做，小孩的工作也做，也教主日学，也布道，到现在还是这样什么都做。神没有给我特别的托负。最后我知道，神给我的托负就是：不讲个人的经验，不讲特殊的经历，只讲神的道。感谢神！神这样的引导我。同样的忧郁质的人在圣灵的引导下，他会做很杰出的工作，因为他的思想深，眼光长远，只要他的悲观一除去，他会安稳地为神工作，特别是辅导的工作，因为他能了解别人的忧郁，别人的苦衷。如果你是未曾忧郁过的人，你怎么能安慰别人的忧郁呢？如果你未曾牙齿痛，你怎能安慰别人的牙痛，告诉他：「愿主安慰你」呢？忧郁质的人，在圣灵引导之下，会成为很有用的人。

第三，胆汁质的人眼光比较短浅，但这种人做工比较勇敢，只要他真正悔改，他会为主拚命工作，背十字架，鞠躬尽瘁，死而后已。胆汁质的人不顾自己，不顾生命，不顾健康，什么都不顾，生死置之度外，拼命为主工作。今天无论是校园团契，无论是教会，最大的毛病是得不到这批份子，今天教会太缺少这一类的人，而这一类的人最不容易悔改。这一类的人，你跟他说：「主耶稣爱你，为你死，你感动吗？」他说：「神经病！」他看不起多歇质的人在那里哭哭啼啼，忧郁质的人在那怀疑忧愁，你用主耶稣的爱感动他，他却无动于衷。可是你若用主耶稣的榜样向他挑战，他就容易受感动。你问他说：「基督为着遵行神的旨意，背十字架舍已救世主人，你也是青年人，请问你肯不肯效法他，接受他，跟随他？」他说：「愿意。」

人在廿五岁至五十岁这一段时间，果断力最强，冒险进取，努力工作。但多少时候，廿五岁以前爱主的人，到了廿五岁以后就向主请假：「主啊！我四十五岁以后，再来服事你。」你看教会里面廿五岁以下的人很多，四十五岁以后的人也很多，唯独廿五到四十五岁的人却很少。这些人在精力最旺盛的时候，宁愿把力量给魔鬼，却不给神；能力给社会，不给教会；为自己打算，不为神的国度打算。所以我们要靠主的力量，特别争取这些人。这种人特别适合作策划，策略性的工作，教会若能得着这一类的人，前途必然会改观。

神需要各种气质的人出来为他工作，只要人肯顺从圣灵的引导，真正重生，愿意照着圣灵的引导，把这种气质放在神手中，任凭主改造，使用。

三．圣灵引导人的生活我们的生活，包括事业，家庭，社交生活，也都必须接受圣灵的引导。我们在事业的选择要求圣灵引导我们，如果有一个地方请你去工作，薪水是是一个月两万块，但是这个工作违背圣经的原则，另外一个地方八千块，但是顺从圣经的原则，你应当选择八千块的。我应当为主的国度，为主的工作而祷告，顺从圣经，祈求做见证的机会。如果主要你做两千块的工作，你也要去做，在选择工作的时候，要以荣神益人，扩展神的国度，为主作见证为原则。

关于婚姻我只提一点点，我们不能说：神的旨意叫我同某某人结婚，就把这一句话讲出去，而对方说：「对不起，神还没有告诉我」，这就不成了。在婚姻的引导方面，神有双重的印证，特别是有关双方面的事情，神的感动可能不是同时，也许神先感动一个，之后才感动另一个。因为爱有先后，圣经约翰壹书清楚记载：「我们爱，因为神先爱我们」，所以我们与神之间的爱乃是有先后的，人与人之间的爱也可能有先后。除了事业，婚姻之外，还有社交生活。如果你有一些特别的嗜好，那是很好的，钓鱼是我的嗜好，音乐也是我的嗜好，我爱音乐的程度仅次于圣经，我爱得不得了，我很赞同马丁路德所讲的：「传道人不懂音乐是很遗憾的事情。」基督徒不懂音乐不是很可怜吗？神给基督教会这么多音乐的宝藏，神也给我音乐的恩赐，不是为自己，而为贡献给教会。我们可以有嗜好，但是注意，无论你有什么特别的爱好，不要让那些嗜好爬在你头上，以至于代替了神在你心中的地位，成为你的偶像，圣灵不会引导你因着这些嗜好，而忘记神在凡事居首位。但我们也不需要专顾属灵的事，过份「属灵」，每天只知读经，祷告，聚会，以至于毫无社交生活。你可以有良好的嗜好，你可以有健康的活动，你可以结交各种朋友，你可以有正常的社交生活。这些能使你更方便为主做见证，圣灵的引导是全人的引导。

四、圣灵引导人的侍奉我把事奉放在最后一样，不是说事奉最不重要，乃是说，如果你对前述三项圣灵的引导清楚明白了，就很容易事奉主，不至于越出毛病，且有果效。关于事奉的引导，神的旨意是每一个人都要传福音，可是不是每一个人都要做传道人。神的引导是个别的，神的旨意是普遍的；神的引导是相对的，旨意是绝对的。所以你要寻求圣灵对你个人的引导，不是羡慕别人。模仿别人，与别人比较。

神造人有其特殊性，个别性，所以在神的引导中，千万不要比较。但这是人之常情，圣经亦有这样的例子：有一天主耶稣对彼得说：「彼得，你年轻的时候，自己束上带子，随意往来，但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方。」彼得看看站在一旁的约翰，就问主说：「那么他呢？」你发现了没有，我们也常有这种毛病--爱和别人一较长短。主耶稣故意用一句话来回答他：「如果我要他等到我来的时候，与你何干？」我们的主是何等干脆的人。你是你，他是他，我是我，大家各不相干。你为什么看见别人买冷气，就嫉妒？为什么看见别人买汽车，就羡慕？因为你不懂你是你，他是他，我是我的道理。圣灵对各人的引导不一样，事奉，道路亦各不相同。神可以引导雅各受难而死，神也可以引导约翰到拔摩海岛见异象；神可以引导被圣灵充满的彼得，讲一次道结三千果子，神也可以引导另一个被圣灵充满的人，讲一次道一个果子没有。你不要管别人，也不要与别人比，否则结果只有自己害自己。求主引导你，既然引导你，你要个别到主面前，说：「主啊，我要跟随你的脚踪行，你怎样引导我，我不知道，我只有跟着你的脚步走。求你引导我。」

上章下章


信仰与生活

经文：希伯书第三章一节

在这里，我们要思想人子耶稣处理一切事务的原则。希伯来书三章一节说：「同蒙天召的圣洁弟兄啊，你们应当思想我们所认为使者，为大祭司的耶稣。」意思是说：思想耶稣基督，是我们一生的一个很重要的责任。基督是我们的圣洁，是我们的公义，是我们的救赎，基督是我们的榜样。基督是我们转回像神应有的样式，神本体一切的丰盛都有形有体的在他里面居住。以下我们一同来思想耶稣处理事务的原则。

当你毕业之后，你会发现，把基督教的道理带到社会上去相当的困难。当你离开了单纯的学校生活，进到复杂的社会中，你会发现信仰所面对的争战，并不如你所想像的那样简单。在这个复杂而可怕的社会里，你尽管可以继续保持高超的理想，却不能脱离许多可怕而复杂的试探，在这种冲突与挣扎之间，你就开始怀疑：基督教信仰是否不切实际？基督教的信仰是否只是一种玄妙而不能付诸实现的空中楼阁？只是一种高调，在生活里很难产生实际的影响和作用力？我一向主张传道人在讲台上不要唱高调，而要将真实而深湛的信仰，化成实际而在社会里产生影响的力量，否则信仰是脱离人生，逃避现实，一种消极的精神寄托罢了。所以今天要与大家一起思想，神怎样藉着道成肉身的耶稣基督，让人看见人生的意义和盼望。

有一些人盼望耶稣快快再来，好脱离世间的苦难和争战，早日与主相会--这乃是出于自私的盼望。耶稣基督的再来，原不是为着人自私的盼望，而是出于神的应许。许多人在生活顺利平安的时候，盼望耶稣迟一点来；当他在逆境中受苦挣扎，遭受逼迫时才说：「主啊！你快点来审判他们。」可见人对于耶稣再来的盼望，动机各有不同。我们今天无论行什么，都要为荣耀神，造就人而作。我们今天无论作什么，都要出于不自私的动机，因为自私是基督教的仇敌，无论你灵性多高，如果离群索居，独善其身，脱离现实，那你的灵性是有毛病的灵性无法在社会上为主发光作盐，不能为主作见证，这种灵性是属零的灵性，是没有作用的灵性。

耶稣基督谦卑虚已来到人间，他本来在天上是何等的尊贵，荣耀，何等受敬拜，何等美善，但是他甘愿来到这个充满罪恶的世界。圣经说：他喜悦住在人间。那么耶稣基督究竟是以什么样的身份住在人中间呢？他道成肉身，谦卑虚己，成为人的样式。这也是我们为主作见证的一个原则。如果我们今天要为主作见证，我们是不是抱着高高在上，施恩者的态度为主作见证呢？不，耶稣基督自己不用这种方法，他乃是用道成肉身的原则--就是降卑自己，使自己和接受见证者处于同等的地位--这也是我们为主作见证的原则。

你若要别人领受你的见证，就要谦卑，使他们发现你与他是相同的人，否则你就没有遵从耶稣的原则。如果你对世人摆出一副凛然不可侵犯，高高在上的模样，仿佛是从天上掉下来的属灵人物，降尊屈贵地对人们说：「我来到你们中间是作了何等的牺牲，我原是与你们大不相同的。」这样的见证使人望而生畏，退避三舍，无法和你有所交通了。

耶稣基督不是这样，他到世上来不是做神，耶稣本来就是神，他来世界上是做人。你是否注意到耶稣在世时常自称是神子或人子呢？他较常自称是人子，为什么呢？因为他柔和谦卑，要与世人打成一片。所以他要多讲自己卑微的地方，与人相同的地方。可是耶稣基督有时也会稍微暗示他的神性。有一次耶稣说：「如果你们看见人子升到原来的地方，又怎么样呢？」他不得不这样讲，因为那些人太轻看他了。还有一次在大祭司面前，他也讲了一句类似的话，就是将来人子要坐在至高者的宝座中间，驾着天上的云降临。除此之外，他在那些接受他见证的人中间，总是自称为人子。由此告诉我们，我们应当站在人的地位上来为主作见证。

耶稣不仅与我们有关系，也与我们四周的一切事物有关系。同样的，人与神有关系--就是与圣父、圣子、圣灵、圣经之间有关系；人与人有关系，人与物有关系，人也与魔鬼有关系，就是撒但，他常藉物或者别的人来试探攻击我们。除了与神，圣灵，圣经，人，事物，魔鬼的关系以外，人也与自己有关系。人如何处理这些关系呢？让我们从圣经中找出基督处理这些事物的原则：

一、与神的关系耶稣基督在这方面所讲过最重要，可做我们榜样的话，不是在四福音里，乃是在希伯来书中，他说：「我来了，为要照你的旨意行」(来十6)。这是他对神的关系最重要的一句话--「我来了，为要照你的旨意行。」我们要效法基督，在地上活着，凡事要遵行父神的旨意，若抓住了这个重要原则，一生就不怕迷失方向。

二、与圣灵的关系关于这方面，耶稣也讲过重要的话。「我若往父那里去，就会差保惠师来。」「亵渎圣灵的总不得赦免。」「真理的圣灵要引导你们进入一切的真理。」「圣灵与我同在。」「圣灵要叫你们想起我对你们所说的一切话。」「圣灵来了要荣耀我。」虽然有这许多，但主耶稣与圣灵之间最重要的是「主的灵在我身上」，今天做基督徒的人，一定要有很清楚，很有把握的见证在心里说：「圣灵在我里面。」罗马书八章九节说：「人若没有基督的灵就不是属基督的。」圣灵在我们里面，引导我们，证明「我们是神的儿女」。他也光照我们，感动我们，用各样的方法教训我们。圣灵虽然能作许多的工作，但是在圣灵工作之前，必须先有圣灵在我们里面，如圣经所说，先有「主的灵在我身上」，然后才能「传福音给贫穷的人，差谴我报告被掠的得释放，瞎眼的得看见，叫那受压制的得自由，报告神悦纳人的禧年」(路四19)「主的灵在我身上」，是作见证的基础。而圣灵在我们身上的作用，乃为荣耀神。主耶稣说：圣灵来了「要荣耀我」。这本不是我们这些被拯救的人所能讲的话。基督讲这句话，原不是提到他的人性，而是提到圣灵要高举他的神性。保罗在罗马书九章一节也说：「我在基督里说真话，并无谎言，有我良心被圣灵感动，给我做见证。」换句话说，为了让基督的神性被高举，圣灵在我们里面，与我们一同作见证。

三、与圣经的关系关于这方面，主耶稣说过：「我的事都记在经上。」「给我做见证的就是这经。」「人活着不是单靠食物，乃是靠神口里所出的一切话。」「信我的就如经上所说，从他腹中要流出活水的江河来。」「你们查考圣经，因为你们以为内中有永生。」「经上的话是不能废去的。」「我来了不是要废除律法，乃是要成全律法。」但是基督论到圣经最重要的两句话就是：「我的事在经卷上记载了」。第二是，「人活着不是单靠食物，乃是靠神口里所出的一切话」。这些话如何应用到我们今天的生活呢？我们有没有资格说：「我一切的事在经卷上已经记载了」呢？我们没有资格。因为圣经并不是记载每一个人的事情，圣经乃是记载整个人类的事情。

有些人不知变通，读到诗篇一百三十九篇说：「你所定的日子，我尚未度一日，你都写在你的册上了。」就以为圣经怎么说，他就可以照着做。从前有一个人不知道怎样遵行神的旨意，就随手翻看圣经说：「主啊！求你指示我当怎么做。」他所翻到的一节经文是：「犹大就出去吊死了。」他说：「主啊！你大概搞错了，请再一次指示我。」他再翻开一节经文，上面说：「你照样去行吧！」你说他能照着去行吗？不能。「我的事在经卷上已经记载了」，是指弥赛亚的工作。

那么，我们如何将这句话应用到我们生活上呢？这句话对我们应该是指：所有做人的道理「都在圣经记载了」。我们以圣经为我们信仰和生活的准则，以圣经为我们行事为人的基础，以圣经为我们判断事物的价值观念。

四、与人的关系关于人与人的关系，基督讲过最重要的话，就是：「人子来，不是要受人的服事，乃是要服事人。」「人子来，为要寻找拯救失丧的人。」「人子来，为要召罪人，不是召义人。」人子来，是要叫人得生命，并且得的更丰盛。」还有「爱人如己」，「凡到我这里来的，我一个也不撇下」等等。其中最重要的是：「人子来，不是要受人的服事，乃是要服事人。」「凡到我这里来的，我一个也不撇下。」

五、与自己的关系关于这方面，主耶稣所讲最重要的一句话乃是：「不要照我的意思，只要照你的意思」，所以他是以舍弃己意，舍弃己念，不为自己的利益着想的哲学观来处理他自己。「不是照我的意思，乃是照你的旨意行。」我们人生最困难的功课就是怎样处理自己。要把它丢掉嘛，又找不到垃圾堆，要好好的爱惜它嘛，又怕它妨碍爱神；要否认它的存在嘛，它却又明明在里面。过于看重它，也不对，不看重它也不对，这个「己」常给我们带来很大的麻烦。耶稣说：「若有人要跟从我，就当舍己，背起他的十字架来跟从我。」他也对自己说：「不要照我的意思，乃是照天父的意思。」这话说起来很简单，做起来却不容易。这是很重要的做人基本原则，你若把这些化成你的生命，那你一生一世为主作见证，必定大有力量，这是跟随基督的最基本原则。

六、与自己身体的关系我们对自己身体的态度是喜欢，讨厌，还是对神怀着感谢的心？圣经说过一句话：「我真是苦啊！谁能救我脱离这该死的身体呢？」有人用这节圣经来处理自己的身体，这当然不是耶稣讲的，是保罗讲的，但保罗是否为了这节经文就否定身体的价值呢？不是。相反地，把身体的价值提升到最高的也是保罗，他说「岂不知你们的身子就是圣灵的殿么？」「因为你们是重价买来的，所以要在你们的身子上荣耀神」(林前六19、20)。因此保罗并不轻看身体。

耶稣对自己的身体讲过几句重要的话：「那杀身体不能杀灵魂的，不要怕他们」(太十28)。「你们不要为生命忧虑吃什么，为身体忧虑穿什么...」(路十二22)。「这是我的身体，为你们舍的」(路廿二19)。最重要的一句话在希伯来书：「你曾给我预备了身体」(来十5)。这是他为了可以完成救恩，而用感谢的心情对父讲的一句话。现在请大家在这二者间做一些比较：保罗和彼得都把身体当做是战场，肉体与圣灵相争。所以基督徒在世是宿营者，肉体只是寄居的帐棚。我们这地上的帐棚如果拆毁了，就要住在天上。所以保罗说：我愿意脱下这个，穿上那个。而主耶稣刚好相反，他愿意脱下天上的荣华，穿上地上的苦难。这表明真正灵性高超的人，是愿意住在人间，因为主知道他如果没有身体，怎能替你替我死呢？他能说：「我的身体为你们舍了」，这句话，是因为他有身体。所以，他在希伯来书中说：「神啊！我来了为要照你的旨意行，你曾给我预备了身体。」所以亲爱的毕业生，我奉主的名对你说：你是在肉身之中遵行上帝的旨意，不是在肉身之外遵行神的旨意。天使在灵里面遵行神的旨意，我们是在肉身之中遵行神的旨意。所以你们要在肉身中靠着耶稣基督，过荣耀他的生活，正如保罗在加拉太书二章二节说：「我如今活着乃是因信神的儿子而活，他是爱我，为我舍已。」因为主曾为我的缘故牺牲他的身体，所以我们现在的身体应当为他而活。当你把这一连串有关身体的教训归纳起来，你就不会觉得奇怪，为什么保罗讲到奉献时不是说到心灵，而是「把身体献上当做活祭」。而且是「活」祭，不是「死」祭。神不要你破碎你的身体，神要你看重自己的身体，好好照顾自己的身子，好好保养自己的身体，把健全的体力，青春，活力放在祭坛上，不是死祭，是活祭。

七、与事物的关系关于事物，主耶稣曾说：「马大，马大，你为许多的事思虑烦忧」(路十41)。「你所托付我的事，我已成全了」(约十七4)。此外，主耶稣在世时所讲的话，第一句被记载在圣经上的，是在路加福音：「岂不知我应当以我父的事为念吗？」那是他在十二岁所讲的。第二句就是「天国近了」。论到事务的处理，主耶稣有一个原则，就是「今天明天我赶鬼治病，第三天我的事就成全了，虽然这样，今天，明天，后天我必须前行」(路十三32)。这表示他对神的旨意，对事务的交待有坚决顺从的心志。耶稣讲这句话的时候，正是希律王要杀他的时候。耶稣最后一次进耶路撒冷的时候，他在前头行，门徒跟随着他，众人都很希奇，不知道为什么耶稣还敢进去。因为他们认为耶稣已经知道希律王要杀他，为何还要往前走。所以他们劝他说：「离开这里吧！因为希律王想要杀你。」耶稣说：「你们去告诉那狐狸。今天，明天我赶鬼治病，第三天我的事就成全了......因为先知在耶路撒冷之外丧命是不能的。」事情既是这样，他就不畏生死，勇往直前。

今天有很多基督徒从来没有遭遇什么事情，因为他从来没有做过事情。有许多教会一直平安无事，因为他们从来不做事。但耶稣对事的看法是；无论发生什么困难，事情如何变化，如何复杂，如何难以控制，还要作见证，勇往前行，即使被杀也甘愿。在处理事务上，主耶稣注重原则，过于自己的利益；注重神的旨意，过于环境的威协，注重立场，过于别人对他的批判和逼迫。这是主对事务的原则。

八、与物质的关系主耶稣说：「凯撒的物当归给凯撒，上帝的物当归给上帝」(路廿25)。又说：「一个仆人不能事奉两个主，不是恶这个爱那个，就是重这个轻那个，你们不能又事奉神，又事奉玛门。」(路十六13)「你们要先求他的国和他的义，这些东西都要加给你们了」(太六33)。另外主也称赞寡妇所捐献的两个小钱(可十二43)。天地都要废去，财物都是暂时的。主又说：「倚靠钱财的人进神的国，是何等的难啊，骆驼穿过针的眼，比财主进神的国还容易呢！」(可十25)「不要为那必坏的食物劳力，要为那存到永生的食物劳力」(约六27)除此之外，最重要的一句话就是：「人活着不是单靠食物，乃是靠神口里所出的一切话。」(太四4)。请注意这个{单}字，表示还是需要，并非不需要，所以基督徒不要讲大话，也不要讲过分属灵的话。我们活着为主作见证，还是需要钱财。因此我们与物的关系是：需要它而不受捆绑；奴隶它而不受它的奴隶；指挥它，而不是受它的指挥。

九、与魔鬼的关系主耶稣曾说：「撒但，退去吧！」(太四10)「我曾看见撒但从天上堕落」(路十18)。「我靠着神的灵赶鬼」(太十二28)。「不要因鬼服了你们就欢喜，要因你们的名记录在天上欢喜」(路十20)。另外还有一句是：「这世界的王将到，他在我里面是毫无所有」(约十四30)。在这些话中最重要的两句就是「撒但退去吧！」以及「他在我里面是毫无所有。」

以上我提出这九大点，人生的道理和责任大致不出这几个范围，例如：科学，我们可以把它列在「物」里面。历史，政治可以列在「事」里面。关于自己的意志，计划方面，可以列在「己」的里面。关于身体，可以列在「身体」一栏里面。关于人际的关系，可以放在第四项里面。你若完全明白这九大原则，你便已经知道做人的重要原则。

看过圣经所记主耶稣处理事务的原则之后，我们接着要做一番检讨，反省自己是否顺从圣灵的引导，在凡事上遵行天父的旨意？然后从圣经中找出行事为人的原则，发现方向，修正自己，好好重新为主工作。我发现在中国教会里，有些最会唱属灵高调的人，在教会外做人却是最失败的。许多基要派，福音派的人，大谈信仰的正统，却从来没有善尽为人的责任，在社会上起不了任何作用。

中国教会应该停止唱高调，停止故步自封，关在象牙塔里高喊属灵的术语。我们应当做世上的盐和光，而不是只做礼拜堂内的光，不只是在团契里大喊属灵，应当在社会上实际的为主工作。那么我们如何在生活上见证我们的信仰呢？这可由工作，家庭生活，利人三方面来探讨。

一、工作上的见证

约瑟在异国做宰相之前，曾在波提乏的家里做奴仆。当他身为奴仆之时，身份卑微；当他登上宰相宝座之时，身份高超。但是，无论高超或卑微，他都不失「办事精明而中忠诚」的见证，这就是「香气」。

当你大学毕业后出去教书，你必须比非基督徒教得更好；若你是一个会(快)计师，你就要算得比别人更快；若你是一个建筑师，你所建筑的房子就要比别人建的更坚固、实用而便宜。我一再强调：你要用基督徒的头脑去影响这个世界。今天，有许多基督徙把头脑埋在坟墓里，而求圣灵充满，说：「主啊！我已经倒空自己了，连头脑都倒空了，现在求你充满我吧。」这是错误的，你当知道，圣灵来，不是要扼杀你的头脑，而是要让你的头脑想起主所说的话；是要你运用你的头脑，让你的思想被主管理，而不是无思想地被管理。这正是今天中国教会需要被大改革的偏差。

从头把基督徒对社会应尽的责任建立起一个系统来，而有「办事精明，工作忠诚」的良好见证。

二、家庭生活的见证

还没结婚的基督徒，主以后也许会赐给你一个很美满的家庭，也可能赐你一个不太和乐的家庭；我们不要以为：美满的家庭才是神所赐的，不和乐的家庭就不是神赐的。已结婚的基督徒，不论你的丈夫(妻子)是否满你的心意，你都站在自己的岗位上，尽你应尽的责任，行出对家庭有贡献，肯牺牲自己为别人着想的见证来。没有一个家庭是没有困难的，有了困难就当克服；没有一个屋顶之下没有眼泪，没有一对夫妇从来没吵过架。结婚以后一定会吵架，也需要吵架。因为，夫妻能真诚相待乃是最重要的。最真诚的交通，便是毫不隐藏地表露自己的性格，而当一个人发脾气，与人吵架时，便是他最不隐藏自己，最真诚待人的时候。所以说，夫妻小吵是幸福，大吵是灾祸，不吵是小祸。

三，利人的见证

基督徒不但要在工作上忠心，在家庭里有好见证，还要有帮助别人，使人因你获益的心志。

利他主义，虽是由一个法国的哲学家提出的，然而，其思想的真正精神是源自圣经。当基督徒忽略了做人的原则，而被反基督教者引以为攻击的把柄时，我们就失去见证了。当我们看到有些所谓基督教国家的人，他们的言行反不如共产国家里的人时，我们便当思想：基督教的影响到底在哪里？所以，我必须再强调：我们要好好对神，对人尽责任，不要单靠属灵的口号来处世为人。

我们帮助人，不是为要利用人，而是要本着一个基督徒帮助别人的正确动机，就是「利他」。你，一个基督徒，活在这世上，是受人欢迎，对人有益处的吗？只有当你对人有帮助，有好处时，你活着才有意义。

只有遵从以上三大原则待人行事，然后你藉言语来传讲基督才会较有果效，这就是「香气」。基督的香气就是：基督的道传开之前，基督的荣耀先在你身上显明。

现在，我们再来谈谈如何竭力进天国与努力争战的问题。

天国是努力进去的。请注意这句话涵盖的两层意义：进天国的门是白白的，免费的；但进天国之后，走这条窄路就不是白白的，免费的了，而是要你尽责任去走。所以，得救是白白的，得胜是付代价的；进门是免费的，继续走这条窄路是要付代价的。这是简单却是必须认明的道理。

其次，怎样叫「争战」呢？争战是：拿起信德滕牌，戴上救恩的头盔，穿上福音的鞋子，以诚实，信心，道德和救世的精神为武器去攻打敌人。至于争战的方法是什么呢？保罗在我们武装全备，拿起圣灵的宝剑后，是对我们高喊：「冲啊！」吗？不是的，他乃是先问：「武器齐全了没有？一切准备就绪了没有？」然后对着我们发号施令：「一、二、三，跪下祷告！」很好笑，不是吗？但这确确实实就是属灵的定律。一个没有跪在全能者面前的人，就不能站在全恶者的面前；一个没有跪在神面前的人，就不能站在魔鬼面前。这就是基督徒的争战。

有许多人以为：有高深的学问，高尚地地位以后，服事主才会有影响力。我不反对人往高处爬，以较高的地位来影响人。因为，基督教并没有抹煞人的雄心。今天的教会最大的毛病便是要人舍弃雄心。雄心不同于野心，野心也不是雄心；雄心是为神，野心是为己，雄心是属灵，野心是属鬼；雄心是成大事，野心是成私事。所以，每一个基督徒都应当有雄心。

主耶稣未曾禁止门徒有「愿为大」的心，他只说：若有人愿为大，就必做众人的仆人。保罗也说；你们要羡慕善工。所以，羡慕做长老或执事并非错误，在教会里站在教导人，影响人，为主做工的地位亦非错误。

一个人在各方面表现得愈好，为主作见证的可以性就愈大。但以理考第一名，神不仅没有责备他，圣经还记载它，作为后人的榜样。所以，那些以为考第一名是不属灵，而高唱「为主考最后一名」的人，是大错特错的。

基督徒应当争取站在文化界的领导阶层，好好利用他的地位与能力，去影响各阶层的人。基督教的精神应该影响到社会、政治、文化、哲学、艺术、音乐......。然而，一定要本着圣经的原则去行。这种精神正是今天中国教会最缺乏的。中国教会已经慢慢地脱离了社会，而固步自封，自以为义，自顾自地唱高调。然而，神特别怜悯中国教会，所以赐给中国两位极有地位的基督徒--国父和故总统蒋公。这两个伟人站在他们的地位影响了多少人？我不是说：人是因他们的地位而得救，乃是说：神使他们站在那样的地位，可以帮助别人更容易认识耶稣。

我不是希望基督徒立志做总统，法官，警长，总司令......。我在美国讲道时，就有一个受了某一派错误思想影响的人写信骂我，说：「从你讲的道中，我知道你是个贪爱世界的人。要基督徒做总统，这是违背神旨意的，因为主说：「我的国不属于这世界。」我的国也不属于这世界，然而，有一天，这世界要成为基督的国--在主还没有来以前，我们要尽量让人看出来，这个可能性并不是没有的。因为，但以理对伯沙撒王说过：「至高的神在人的国中掌权，凭自己的旨意立人治国。」神要在人的国度里掌握，在地上做元首的，是诸王之王，但他是万王之王。

不要片面地找出假属灵的道路来自我安慰。一个反对基督徒作法官的人，有一天若被冤枉抓进监牢里，他一定会向神呼求，还其清白与自由。等到审判时，发现审判他的是一个秉公属义的基督徒法官，他一定会大大感谢神的安排。这就证明他的良心仍然相信；基督徒做法官比非基督徒做法官更好。

基督徒爬上高处，不是为要使自己被人羡慕，乃是要让主被人羡慕；读书，也不是为自己而读，而是不要让人因看不起我而看不起我所传的福音。我每天不断地看书，涉猎各方面的知识，目的是为要处理阻碍人类认识神的各种思想上的难题。所以，若有人透过我所给予他的知识，而领悟到「神的道超过人的知识」，被神光照时，他会把一切荣耀归给神。

若有人看轻传道人和主，就是因为传道人把主曲解了。我就不让人看不起我这个传道人。并非我骄傲，而是因我清楚自己是站在「神的代表」的地位。若我这个代表有了问题，我所代表的神就会被人曲解。人若时时刻刻认清自己的「代表」身份，就不会疏忽自己的职责。今天的基督徒必要认清：我读书，乃是为主而读。我知道一些人，在他们进入大学之前，就清楚自己要全时间奉献作传道人；等他们上了大学，他们就真正为了神的托付而认真读书，使他们所获得的学问与知识，都成为圣灵的工具。

上章下章


各各他的三个十字架

经文：罗马书第五章六至十一节

今天我的讲题是「各各他山的三个十字架」。也许有些未信主的朋友曾经看过这样的图画，耶稣基督被钉在中间，两个强盗被钉在左边和右边，许多人不明白这样的事，觉得这是多么残忍，这算什么艺术。但这三个十字架却把世界上的三种死描写了出来。古往今来只有这三种死，一种是耶稣基督的死，一种是那悔改信耶稣的强盗的死，一种是那不肯悔改未得救之强盗的死。

这三种死是怎样的死呢？如果用英文来解释会更清楚，耶稣的死是die for sin,得救的强盗是die to sin ,未得教的强盗是die in sin。当彼拉多把死罪加在耶稣基督和这两个强盗身上的时候，我们看到历史上一件最伟大，最悲惨，最矛盾的事情产生了。各各他是个矛盾的地方，因为各各他把世上最美丽与最丑陋的列在一起；也把最良善的与最邪恶的排在一起；光明的与黑暗的，成功与失败，智慧与愚昧，能力与软弱在此同时显现。除非神的灵开通人的心窍，否则无人能明白十字架的意义。各各他把三种死明显的划分出来，一种是耶稣基督的死--为罪而死，一种是未得救之强盗的死--死在罪中；一种是得救之强盗的死--向着罪死。

强盗是年轻而健壮的，他浑身是劲，满身是力，若非如此则应称「弱盗」是不是？他有青春，有生命，但这一切都要在十字架上结束了。他不甘愿死，却一定要死；他不愿意死，却仍要被挂在木头上。当他看到自己的血从十字架上流下来，他想到他曾经流别人的血，他曾经杀人放火，他万万没想到死也会临到他这样的人身上。他面临一个最矛盾，最痛苦的事实：「我不愿意死，却一定要死，我不应该死，但如今死却成为不可避免的事实。」他什么都曾经准备，就是没有准备死；他什么都曾经想过，就是没有想过会死。然而我们没有想过，没有计划，没有准备的事情也同样会临到我们身上。

根据历史的记载，一个人被钉在十字架上，血一滴滴的流下来，心脏越跳越快，身体慢慢麻痹甚至抽筋，有时清醒有时昏迷。在这痛苦的当儿，强盗可能会问自己：「从前我不是自由的人吗？当我赌博的时候，我是自由的，当我跳舞的时候，我是自由的，当我奸淫的时候，我是自由的，当我犯罪的时候，我是自由的，但我从来没有想到我的自由有一天会被剥夺，并害我到这种地步。如今我就快要死了。不，我还年轻，我还有事要做，我不甘愿死。哦！是谁害我到这种地步的？是彼拉多吗？不是！是法律把我的命夺去吗？不是！是坏朋友拖累我的吗？也不是，是我的自由把我害到灭亡的地步。」当他在最痛苦，最懊悔的时候，我们可以想像他完全无助无望，只好责怪神「神啊！如果你存在，为什么人间会这么痛苦？」「神啊！你为什么给我这么多痛苦而不来拯救我呢？」犯罪的人往往不反省自己犯罪的动机及应得的报应，也不懂得为罪忧伤，而只怪神不来拯救他。犯罪的人不仅怨天，进而还会咒诅人，当他在痛苦时，看到下面许多人，心中必定非常气愤，口出恶言咒诅他们：「你们这些人把我钉十字架，我死了必要作鬼魂来捉你们！」这样的愤恨，挣扎反而使他的痛苦愈来愈加深，钉痕的伤口愈来愈扩大，鲜血更汩汩地流了下来。

就在同样时候，在各各他山上，我们看见另一种完全不同的死--是耶稣基督的死。--这位被人认为是「神的儿子」，是世界之光，是道路，真理，生命的基督耶稣的死。他和两位强盗有同样的经历，却有不同的反应，不同的感受，不同的表现。当强盗在咒诅，呼喊，挣扎的时候，耶稣基督被挂在木头上，却静默无声。圣经告诉我们：「他如羊被牵到宰杀之地，却闭口不言」，他没有用威吓的话来对付仇敌。当耶稣基督被挂在十字架的时候，他的心灵安静，他的面貌温柔，但在思想深处有一非常沉重的重担，就是世人的罪应当得着赦免。

此外，耶稣在十字架上忍受众人的讥嘲，戏弄。耶稣说话向来是就说是，不是就说不是，当那些人问他说：「你做过这些坏事吗？」他不回话。他们又问：「你说过这些错误的话吗？」他也不回答。但当他们问及：「你是上帝的儿子吗？你是犹太人的王吗？」他却回答说：「你说的是。」当耶稣基督被挂在十字架的时候，流出来的血是与强盗完全不一样的。他是圣洁无罪的主，这无罪的血一滴滴流下来。他的表现也与强盗完全不一样。他的静默，温柔，表现另一个世界所带给人类的盼望。今天的世界充满着罪恶，忧伤，充满着无情的战斗，充满着不公义以及罪的喧嚷声，耶稣基督的生命却从另一个世界带来一丝希望的光，圣洁的光，甚至在最可怕的环境及最大的风浪中，能表现极度的安稳。

十字架是个怎么样的地方呢？ 一、十字架是个不肯为自己申辨的地方。当耶稣基督被挂在十字架的时候，他没有为自己说过一句话。耶稣在世上说了许多造就别人，指出希望与道路的话，但他在十字架上，却没有为自己说过一句话。

二、十字架也是个没有光的地方。耶稣是世界的光，然而十字架上世界的黑暗却笼罩着他。

三、十字架也是个没有爱的地方。他把上帝的爱彰显了出来，而神的爱却离开了他，所以他必须呼喊：「我的神！为什么离弃我。」一草一木都彰显神的爱，唯有十字架是完全没有爱的地方。十字架是爱的真空点，没有神的爱也没有人的爱，门徒虽然爱耶稣，也围绕在他的身边，但耶稣不能接受，因为他必须先担负门徒的罪。

四、十字架也是没有神迹的地方。圣经告诉我们，主耶稣行过三十五次神迹，但没有一次是为自己的益处行的；没有一次不是为了荣耀神而行的，就连在十字架上--这是他最需要行神迹的时刻--他也甘愿放弃行神迹的权利，放弃为自己辩护。

五、十字架是不肯接受同情的地方。当耶稣背着十字架从耶路撒冷走上各各他的时候，有几个妇女深受感动，看见他们所爱的夫子，背着沉重的十字架，圣经记载她们为此流泪哀哭。耶稣有没有接受她们的同情呢？没有。

主耶稣对她们说：「不要为我哭，要为你们及你们的儿女哭。」十字架是不肯接受同情的地方。我们不必怜悯耶稣，是他怜悯我们；我们不必同情耶稣，是他同情我们。若主耶稣没有钉在十字架上，我们的罪如何能蒙赦免呢？过犯如何能被涂抹呢？良心的控告如何能除去呢？犯罪的记录如何能解除呢？

六、十字架也是不肯接受保护的地方。当主耶稣在客西马尼园的时候，他祷告说：［父啊！倘若可行，求你叫这杯离开我］(太廿六３９)。这苦杯是与父神隔离的苦杯。然而紧接着一件极大的奥秘，一种极大的矛盾就在那一刹那发生了。主耶稣接着说：［然而不要照着我的意思，只要照你的意思。］不久犹大带着一批人，手拿刀棒，火把冲进主耶稣祷告的客西马尼园。彼得非常气愤，抽刀冲向那群人，把一位大祭司的仆人的耳朵砍下一块，主耶稣不但没有鼓励他再追杀，反而喝斥说：［西门！收刀入鞘吧！凡动刀的必死在刀下。］在这里，主耶稣拒绝从人来的保护。

七、十字架也是不肯接受伸冤的地方。当主耶稣被捉拿时，主耶稣问那些来捉拿他的人说：［你们找谁？］他们说：［找拿撒勒人耶稣。］主回答：［我就是。］声音温柔安稳，那些人很诧异，不明白地为何在大难临头时，竟然还能如此镇静，都吓得往后退。主耶稣大声向神呼救，使地震动裂开，让那些人都掉下去，照主的话说：［你想我不能求我父，现在为我差谴二十营的天使来吗？］但是主耶稣没有这么做，因为十字架是不肯接受伸冤的地方。

八、十字架也是不肯接受激动的地方。当他们围着被钉在十字架上的耶稣，对他说：［你如果是神的儿子，就从十字架上下来罢！你救了别人，却不能救自己；医治别人，自己反倒被挂在木头上，你说你是神的儿子，叫我们怎能相信？哈哈哈！］他们吐口水在他脸上，讥笑他，辱骂他，他一句也回答。他知道他来到世界的目的。这世界充满贪心，诡诈，嫉妒的罪。犹大卖主只不过是为了贪心，法利赛人钉主也只不过是为了嫉妒。我们也都是使耶稣钉十字架的罪人。然而神的儿子到世界上来，就是为我们的罪。若换成我们钉在十字架上，我们听了这些激动的话，必定内心生气，恨不得立刻下来证明自己的身份。但是如果主耶稣真的下来，真的向撒但下跪，全世界都信了基督教，我们也不必汗流夹背传福音，但是人类所相信的，却只是一个没有钉十字架，没有为罪人死，没有完成天父旨意的耶稣。这就不是福音。主耶稣不受激动，他知道那些反对他的人，不只是他们自己反对，他们背后还有撒但的势力在发动。我们抵挡，攻击，误会耶稣，是因为我们不认识他，是因为我们心中有罪，而主耶稣就是为我们这些罪死在十字架上。

九、十字架也是不接受麻醉的地方。一个人被钉在可怕而残忍的十字架之前，需要先经过麻醉的手续。历史记载告诉我们，钉十字架的人不会当天就死，而需要两三天的痛苦挣扎，哀哭凄惨，慢慢凌迟而死。因此其间要灌酒，灌醋，使之麻醉。当主钉十字架时，没有人做这事。所以当主说：［我渴了］的时候，有一个爱主的好心人，拿海绵沾着醋，高举着放在主耶稣的口里，但圣经告诉我们，我们的主尝了一下，并没有喝下去，尝了是为要尽人与人之间的礼貌；不喝是因为他不能接受麻醉。他要在有意识，有知觉的情况下，彻底而清楚地经历痛苦，担当世人的罪。

许多人认为耶稣是神，他可以不痛苦而装作痛苦的样子，假装死去。但是他们错了。耶稣基督到世界上来做人，他需要在肉身中担当你我的罪，在肉身中清楚而彻底地完全领受神对罪的愤怒。十字架是不受安慰，不受保护，不受麻醉，不受激动的地方。当耶稣经历了这一切，突然，在众人都聚精会神时，他抬起头，望着天讲了一句话：［父啊！赦免他们，因为他们所作的，他们不晓得。］他们犯罪，却不知道自己陷在罪恶之中，还享受罪中之乐，一边抵挡神，一边还沾沾自喜，自我欣赏。苏格拉底说过：［一个人犯罪是因为他没有知识，有知识就有道德这与耶稣所言有何不同呢？一个人不知道而犯罪，就可以得着赦免吗？如果是，则无知的人比有知的人更有福气。而且当苏格拉底讲那句话时，他正舒服地坐在房间，但耶稣说那句话时，是以自己的身体挂在木头上，担当世人的罪，来告诉我们人要悔改，罪才得赦免。没有任何罪是不得赦免的，但没有经过悔改的罪也是不能解决的。我们必须到父神的面前悔改，我们不能，耶稣基督就替我们祷告，把神的爱显明出来。

十字架是没有神迹的地方，所以十字架把最大的神迹彰显出来；

十字架是没有光的地方，所以十字架把最大的光彰显出来；

十字架是没有自我辩护的地方，所以十字架把最大的能力表现了出来；

十字架也是最愚昧的地方，所以十字架把最大的智慧显明在历史当中。

柏拉图，亚里斯多德，苏格拉底都死了，唯有耶稣基督把最大的盼望带给我们。圣经告诉我们，当我们还作罪人的时候，耶稣为我们死了；当我们还在过犯中的时候，他按着所定的日期，为我们死了。

当第一个强盗在大声诅咒挣扎，耶稣则安静替众人代求时，那第二个强盗看到这情景，便静下心来思想这样强烈的对比：我们都曾享受生活，我们都曾使用自由，我们都曾经历神所给予我们的同在，但是当同样面临死亡时，态度竟如此不同，这位耶稣必定不是普通人，而是神。全本新约，恐怕拥有最大信心的，不是彼得也不是保罗，而是这位强盗，因为他没有看见耶稣所行的神迹就信耶稣是神。今天有许多人都是要先看见才愿相信，保罗就曾印证这样的事说：「犹太人是要神迹，希利尼人是求智慧，我们却是传钉十字架的基督」(林前二22)。那么，强盗的信心从何而来呢？答案乃是圣灵所作的工作。我们自己不能信主，不甘心信主，靠自己的力量不能到神面前，乃是神的恩典，神的怜悯。当耶稣说：「父啊！赦免他们」时，这强盗突然从内心深处领悟：这才是光，这才是爱，这才是智慧，这才是能力。当圣灵把信心放在他里面时，他就产生对耶稣的渴慕说：「你得国降临的时候，求你记念我」(路廿三42)。

当这强盗在痛苦中，听到的第一个声音，也许是当年父亲劝他要好好读书的叮咛；第二个声音，也许是坏朋友引诱他做坏事的怂恿声；第三个声音，也许是强盗王的声音，要他立约，不可能背叛；第四个声音，也许是被害者的惨叫声，使他良心大受责备；第五个声音，也许是彼拉多将他定罪的声音。想到这里，他垂头丧气，内心哀痛无比，孤伶伶地孑然一人，朋友，父母，老师都远离了，没有人同情他，为他哀哭。在这当儿，他听到第六个声音--耶稣说：「父啊！赦免他们，因为他们所做的，他们不晓得。」(路廿三34)--这真是最宝贵，最安慰，最甘甜的声音。当他转头，看见耶稣那充满慈爱的面容，充满圣洁无罪的荣光，充满伟大救赎的能力，便说：「你得国降临的时候，求你纪念我。」主耶稣马上对新约第一个悔改的罪人说：「我实在告诉你，今日你要同我在乐园里了。」他的罪立刻得到赦免，成为神的儿女，不再是神的仇敌。当他回到创造的主那里，我相信他的眼泪必定会流下来，因为他一生的失败在今日都挽回过来了。这说明神将他儿子赐给我们，为叫我们相信的人，不至灭亡，反得永生。哈利路亚，强盗得救了，虽然时间慢慢过去，他的血还是一直淌下来。直到主耶稣死了，强盗还未死时，罗马兵丁拿着一把刀来刺耶稣的肋旁，有血和水从肋旁流出来，耶稣却没有动静，他真的死了。轮到刺强盗时，他尚有反应，所以兵丁就用刀将强盗的两腿砍下来，强盗惨叫一声，就死了。我们可以想像耶稣基督进乐园时，没有带别人，而带那位得救的强盗进去。当天上的使者大声欢呼：「荣耀的王进来吧！战场上的耶和华进来吧！得胜的王进来吧！众城门啊！抬起头，因为得胜的王进来了！」他们也许会觉得奇怪，主耶稣所带的第一个果子，也就是新约第一个基督徒，不是皇帝，不是良善的公民，而是无恶不作的强盗。

耶稣基督来到世上，告诉我们神的道，告诉我们神救人的计划，其基础已经奠定，历史也已经显明了。你得救并不是证明你好，因为你是罪人，我也是罪人，我们都是抵挡神的人，是神的仇敌。好人--好罪人，坏人--坏罪人，圣人--圣罪人，恶人--恶罪人，每一个人都是罪人。圣经说：「世人都犯了罪，亏缺了神的荣耀」(罗三23)。我们不能靠教育，科学，政治或政府得救。

圣经说：神爱你，神爱我，赐下他的儿子耶稣基督，为我们的罪死在十字架上，也为我们的罪从死里复活。感谢神，他把人类最大的仇敌--死亡，罪恶，撒但打败了，并从死里复活。耶稣基督是神又是人，为了要作神与人之间的中保。耶稣基督如果是神不是人，他就不能救你。反之，如果他是人不是神，他也不能救你。

因为他是神，把神的能力，无穷无尽地彰显出来；也因为他是神，能完成救恩。如果他不是人，他就不能死。也因为他是人，能了解我们的软弱，知道我们的痛苦，经历在罪中凄惨的经验，并且还能担当我们的软弱。但若他不是神，他就不能从死里复活。

在我十七岁时，清楚知道自己是一个罪人，不应当得救，应当灭亡，是抵挡神的人，生命没有盼望。但感谢神，在十字架的大爱里，我找到了生命的光，新的方向，真正生命的意义。

回过头来说，那个强盗那样都可以得救，我在未信主前，并没有犯过什么样的罪恶，我想我也应该可以得救，于是我就接受了主。但是同时我知道我得救，并不是因为我比别人好，因我也曾说过谎，嫉妒别人，心中存邪恶的念头，根本上我就是一个罪人。于是我求主开恩可怜我，因耶稣基督的缘故，求主赦免我，拯救我。自从神拯救我以后，差不多十九年的时间，我经历了什么叫做与神和好，与神同行的喜乐，我也知道这是做人的真正意义。

主耶稣爱你，给你机会，呼召你，拣选你，今天藉着圣灵对你说，你也是罪人，耶稣爱你，为你的罪死在十字架上，你愿接受吗？

「看哪！我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。」(启三20)

上章下章


他为我们死

经文：罗马书第五章六至十一节

在这段经文里，一共有三次提到「当我们......的时候，基督为我们死」--这代表人的三种状态：第六节：「当我们还软弱的时候」；第八节：「当我们还作罪人的时候」；第十节：「当我们作上帝仇敌的时候」，耶稣基督就为我们的软弱，为我们的罪，为我们仇敌的地位死在十字架上。

软弱的人，犯罪的人，与神为仇敌的人，这是三种特别的状态。今天有一些人不信耶稣，因为他软弱。他很愿意信，但是意志薄弱，老是软软的，信不起来。

第二种人不信耶稣，因为了犯罪。他也很想信，不过一面想要信，一面却继续犯罪，所以很难信。第三种人则根本不信，反而与神为敌。那么这里有三种人；有一种人是「软弱的人」，一种人是「犯罪的人」，还有一种人是「仇敌的人」。请你注意，这三个名词好不好听，如果人家说你软弱的人，你说：「哪里！不对吧！你看我并不软弱！」对不对呢？我们也不喜欢人家说我们是罪人。如果人家说你是罪人，你说：「岂有此理！我哪里是罪人？如果我是罪人，早关在监牢里面，我不在里面就证明我是好人，我不是坏人，我不是罪人，我是义人。」所以我们最讨厌的就是这三个名词；每一个人都不喜欢被人称为「弱者」，每一个人都不喜欢被人称为「罪犯」，每一个人都不喜欢人称为「仇敌」。「敌、罪、弱」这三个字是我们很不喜欢听的字，但是很对不起，神在这里不客气的，很直接的告诉我们：人是弱者，人是罪犯，人是神的仇敌。

一、软弱的人我们常常喜欢安慰自己说：「虽然比上不如，不过比下总有余。」我们也常常自己称赞自己说：「虽然不大好，也不大坏。」或「上天堂不敢当，下地狱还谈不上。」对不对呢？我们看自己，没有比别人更好，也没有比别人更坏，所以我是谁？我是XXX(差差差)，差是差，不过是差一点点，差得不太多，所以叫做差不多。我们常常看自己「差不多」，「还不错」！没错，你是差不多，可是差不多可就不行哪！你说，我如果总成绩有六0分，就可以升班。如果我五九，九分差不多，可不可以升班呢？那么他呢？他不是五九，九分，而是二九，九分，我的分数比他多了差不多二倍了。若有一个人，他只有九，九分，我的分数比他多了差不多六倍啦！但是无论你的分数差很多，差太多，差多多，差不多，都是一样留级。你留级他也留级，你不能说：「老师，他二九，九分留级，我二九，九分也留级，这太不公平吧！如果他留级，继续读二年级，我也不能升三年级，那么我应该是二年级半才对，所以也不是二年级，也不是三年级，因为我差不多。」但是神告诉你，你违背了神的心意，你达不到神为你所定的标准，你就不是义人。

中国人从前十个里面有五、六个吃鸦片，十个进里面总有几个咳嗽，患肺痨病的，所以人家把我们中国人称作为东亚病夫，不是咳就是驼背，肺痨病的，所以人家把我们中国人称作东亚病夫.但是现在不是这样啦！现在我们中华民国的每一个人都是挺身昂首，精神饱满，蛮有前途，眼光；我们有精神，不肯被称为是弱者。事实上，人有一个毛病，就是爱看自己是「强的」。当你买酱油的时候，都是买第一等的酱油，特等的酱油，超级酱油。但是有没有第二，第三等的呢？全都是第一等，连最坏的也写是第一等的。大家都看自己大，日本人不大？日本很小，但日本人说：「大日本」；其实小得不得了。不大也要说大，这就是人的狂傲。当各国找国徽的时候？因为老鹰在动物园里飞得最高，看得最远。最勇敢，最高超的动物就是老鹰有没有一个国家用老鼠作国徽？有没有一个国家用蟑螂作国徽？有没有一个国家说：{我们这个大国家的国徽就是蚂蚁}？没有。我们都看自己强、大、大、强，越来越大，最后爆炸。

我们看自己很大，但是神却在这里告诉我们：你是弱的，弱的......。你说：「神啊！你讲错了！我不是弱的，我是强的，你看我多么强，我不但体格强，精神强，意志强，心情也强，我是又强又大又硬的硬汉，我哪里是弱的？」但神说：「你看不见你自己，你看自己很伟大吗？我告诉你，整个人类所犯的第一个毛病，就是自以为义。」自以为义的法利赛人常会祷告说：「神啊！我感谢你，因为我和别人不一样。」这真是很奇怪的一种感谢。如果我对一个人说：「谢谢你帮助我！」「谢谢你为我祷告。」「谢谢你请我吃饭。」这些都是对的。如果我说：「我谢谢你，因为我和别人不一样！」这就错了！他的神经有点歪，歪一点点，就差不多歪了。如果我又说：「我谢谢你！因为我比别人更好！」他要问你，你比别人更好和谢谢有什么关系。神经病！所以感谢不能乱讲。法利赛人说：「神啊！我谢谢你！因为我不像别人，我比别人更好，我也不像这个税吏。」这就是一种傲慢之心所表现的自以为刚强，自以为义。但是神说：「你是软弱的。」

十九世纪有一个丹麦的哲学家，他说了一句话：「We are born in sin,the only power we possess is the power to kill ourselves.」意思是说：「人是生在罪中的，人不是伟大的，人是软弱的，人是可怜的，人生在罪中有什么力量呢？人所有的力量只有一样，就是伤害自己，杀害自己。」今天人类最大的威协是来自人类自己，我们的威协不从月球来，我们的威协不从太阳来，我们的威协不从火星来，我们的威协从人自己而来。人制造原子弹来炸死人，人制造氢弹来炸死人；这个国家怕那个国家，那个国家怕这个国家；你发明原子弹，我发明氢弹；你炸氢弹，我炸核子弹，结果一同完蛋！人的力量是什么力量呢？人今天的能力是杀害之能，是毁灭之能；并不是建造之能，生命之能。当我们看见原子弹的威协越来越严重的时候，教育还是照样艰难地把一个人从小学、中学、慢慢栽培到高中，大学，使之成为一个可用的人，合用的人，有用的人。这需要几十年，只要原子弹「嘭！」一声炸下去，这个人马上就死了。人的能力越来越大吗？是！什么力量越来越大呢？杀害的力量，毁灭的力量。罗马书第八章第三节告诉我们：为什么我们软弱？因为我们不能遵行神的律法。为什么我们软弱？因为我们不能遵行神的旨意。我们软弱，因为我们没有办法。神要我们挑的责任，神要我们做的事情，神要我们走的路，我们没有能力达到，所以我们软弱，软弱......软弱的结果，就进到第二种状态，就是罪。

二、罪人罗马书第五章八节告诉我们：当我们还作罪人的时候，基督按照所定的旨意为我们死。这里我们要说到：什么叫「罪人」？保罗在罗马书第七章告诉我们说：「我们......已经卖给罪了」(七14)。主耶稣说：「犯罪的人就是罪的奴仆。」这句话是什么意思呢？我犯罪是我的自由，圣经说：「不是的！你犯罪就失去了自由。」你说：「不是的！我的观念不是这样，我要抽烟，这是我的自由。」但神说：「不是！你犯罪就是没有自由，说谎的人是说谎的奴仆，犯罪的人是犯罪的奴仆，赌博的人是赌博的奴仆，犯奸淫的人是奸淫鬼的奴仆，跳舞的人是跳舞鬼的奴仆，抽烟的是抽烟的奴仆，你从来不自由。」

我举一个很简单的例子，有一个人对我说：「我有钱，我用我的钱，凭着我的自由，照着我的意愿，我去买一包烟来抽，抽烟是我的自由，不要你管。」于是他就一直抽烟。起先他抽烟，后来烟抽他；起先他买烟，后来烟买他；起先他抓烟，后来烟抓他，他给烟抓去了，结果怎么样？越抽越瘦。你以为你有自由吗？我告诉你，人玩弄罪是不可能的，只有罪玩弄人；你玩弄魔鬼是不可能的，只有魔鬼玩弄你；你玩弄女人是不可能的，结果你只有被女人所玩弄。你从来没有真正的自由。有没有人开始抽一支烟，后来愈抽愈少，变成抽半支，后来抽四分之一支，八分之一支的呢？没有。罪把人捆绑起来，使你没有自由，而伏在罪的权柄之下。

现在这两种情形加起来，我该怎么办？我犯罪，我又软弱，又软弱又犯罪，一面知(第48、49页无)

很奇怪，这个老师怎么知道我偷看几次？所以他们就跑到老师那里去说：「老师！你乱写，你怎么说我偷看四次？」老师说：「不必多讲话，四次就四次。」学生觉得很奇怪，老师怎么知道我偷看几次？老师说：「你以为我是傻瓜吗？你以为我看报纸吗？我的报纸上有洞，我从洞里看你们偷看，你以为你看不见我，我就看不见你吗？我认识你，比你自己认识自己更清楚啊！」

亲爱的弟兄姊妹，许多时候我们犯罪，以为神看不见，既然神看不见我，我犯罪是我的自由，我要反对神，作神的仇敌。神却说：「人哪！你作我的仇敌吗？我告诉你，我不作你的仇敌，虽然你反对我，我爱你，虽然你抵挡我，我还是要拯救你，虽然你讨厌我，我还是要感动你。」人作神的仇敌，神不作人的仇敌。罗马书第五章告诉我们，当我们还软弱的时候，当我们还作罪人的时候，当我们还作上帝仇敌的时候，神的爱向我们显明出来，就赐下他的儿子耶稣基督，在十字架上为我们的罪被钉死了。亲爱的青年朋友，我奉主的名告诉你，十字架是世界历史中最残忍的地方。一个人被钉在十辽架上不一定当天就死。历史告诉我们，有的人三天才死，有的人五天才死。被钉在十字架上的时候，粗糙生锈有毒的钉子，穿过人的肉，人的骨节，人的皮，两手被钉，双腿被钉在粗糙的木头上。这个残忍的刑具把人吊在上面，一滴一滴的血，就从身上流出来，当血减少时，身体内血液的循环就会不正常，致使心跳越来越快，而身体慢慢地麻痹。全身几十公斤的重量全凭那几根铁钉维持，当他们把这十字架高举起来，插在地上时，整个身体就拉了下来，钉的伤口必裂得越来越大；在凄惨残忍的痛苦之下，一个人就这样的慢慢死去。

主耶稣与罪犯同列，被钉在十字架上。当钉子钉进他的手，钉住他的脚，当荆棘的冠冕挂在他的头上时，血从主耶稣的手流下来，血人他的脚流下来，血从主的头流下来。圣经告诉我们这就是神的爱。神的爱在哪里？你说：「我看不见！」神的爱在哪里？你说：「我不清楚！」神的爱在哪里？「我没有感觉！」今天我奉主的名告诉你！神的爱就在耶稣基督为我们死的这一件事情上显明出来。因为当我们还软弱的时候，他为我们死；当我们还作罪人的时候，他为我们死；当我们还作神仇敌的时候，神为我们死，神的爱就在这里向我们显明了。

今天你是一个怎样的青年人？你的心里有谁？有神呢？或者有撒但的蠢动？你的内心是圣洁的呢？或有犯罪的倾向？虽然我们的思想、行为、动机、理智、感情、意识都充满了犯罪的倾向，以致我们成为神的仇敌。但神爱你，差遣耶稣在十字架上为你死了，为你流出宝血，所以圣经告诉我们，靠着他进到神面前来的人，他都能拯救到底，因为他不但死了，而且他复活了，不但复活了，而且长远活着为我们代求。亲爱的弟兄姊妹们，若是有人背着罪的重担来到主面前，承认自己的罪很大，不能靠自己得救，仰起脸来对主说：「主啊！主耶稣啊！我是罪人，求你赦免，求你拯救我，我要把我的罪交给你，因为我自己没有办法。」人用政治，用法律，科学、哲学、经济、教育、纪委都没有办法改善自我。无论是皇帝，平民，全世界的人都没有办法救自己，因为他们也都是罪人，我们要靠谁呢？靠孔子吗？孔子说：「假我五十以学义，可以免大过也！」可见圣人也是罪人。所谓的「好人」是好罪人，坏人坏罪人，圣人圣罪人，恶人恶罪人，大人大罪人，小孩小罪人，全世界的人都是罪人。

我们不能靠别人，我们只能来到主的面前，因为耶稣基督是神的儿子，他是没有罪的救主，所以我要到他的面前谦卑的跪下对主说：「神啊！开恩可怜我这个罪人！」当我这样祷告的时候，圣经告诉我们，他就除去我们的罪，罪恶一除去，活水就要进来。耶稣担当我们的罪债，耶稣解脱我们的罪孽，耶稣解除罪在我们身上的权柄，使我们透过主耶稣基督，可以唱哈利路亚！我可以作一个得救的人。」

亲爱的弟兄姊妹，这就是这一段圣经的意思。我们在罪恶中间，我们是软弱的，但是基督为罪人死，神的爱就在此向我们显明了。在这里我要奉主的名问你：肯不肯来到主的面前，没有一个人这样爱你，没有一个人这样牺牲。如果有的话，他们也没有资格，因为他们自己也是罪人，怎么能拯救罪人呢？感谢神！耶稣没有罪，耶稣是圣者，他代替你，代替我死了，当在十字架上的时候，他本来不开口，突然间他开口了，他讲了第一句话，他说：「父啊！赦免他们，因为他们所做的，他们不晓得。」他讲完这句话以后，第一个悔改的人就是那个强盗，他说：「耶稣啊！你得国降临的时候，请你记念我。」主耶稣纪念他，主耶稣拯救他，从那一天开始，无论哪一个人，无论你犯的是什么罪，无论你的良心何等污秽，主都能拯救你。你肯不肯到主的面前来，好像马丁路德所讲的：「我把我的罪交给耶稣，他把神的义赐给我。」我把我的罪放在十字架上，他从十字架上把神的义给了我们。现在，你可以作一个得救的人，你肯吗？我自己本来不是基督徒；在我两岁时，我的家人信耶稣，可是等我到了十七岁的时候，我还是不要接受主，直到有一天我清楚知道：耶稣基督为唐崇荣死--他为我死，为我死在十字架上，那时我才清楚明白。于是我受感动，跪下来对主说：「主啊！求你拯救我，求你赦免我！」主耶稣拯救我，从十七岁那一天直到现在。今天我告诉你，你也是年轻人，我奉主的名对你说：「无论你是大学生，是中学生，神爱你，他要救你。」今天有哪一个人愿意说：「主啊！我在这里，我愿意悔改，求主拯救我！」

中国教会布道工作的策略与方向中国教会在福音工作上太忽略策略的问题！所有事业的进展，策略，计划，方法的改进都是非常重要的，中国教会独独在这些事上比社会任何一个团体落伍。为什么中国教会非常忽视策略，甚至反对策略呢？回溯历史，我们发现教会太多注重经验，个人灵修与见证，而忽视事奉的计划，策略的研究和传福音的智慧，导致这种倾向的原因颇不简单，要将之分析出来，不是一朝一夕的工作。

一，运用策略和信靠圣灵互相抵触吗？

运用策略和信靠圣灵互相抵触吗？有人认为如果属灵就不该有所思想，有所计划，有所策略，否则圣灵的工作会遭受干扰。其实，圣经没有这种说法。信靠圣灵，祷告和主的能力，表示我们争战的兵器本不是属血气的，但这和运用策略互相抵触吗？主耶稣说：「你们盖楼岂不先预算？争战岂不先量力？」预算和量力就是策略的初步程序，引申到福音工作上，意味着我们不但应该认识传福音是神赐下的权柄，也应该对左右现代人心态的思潮了如指掌，譬如静坐仔细分析，归纳所以拦阻同胞认识神的因素，或者就世界现状，分析其本质，明白哪一种思潮削弱人对神的信心。

二，福音工作要能蔚成运动

历史上，所有政治性的，经济性的，宗教性的，非宗教性的运动，所以能够成功，必定兼含下列十个重要因素，福音工作要能蔚成运动，也不可或缺：

1、创造性：一个成功的运动，必须有伟大的真知和创见作其前导，才有崭新的方向。马克思主义所发起的运动，如火燎原，主要在于具有创造性的原动力，要阻遏它的进展，必须以其之予攻其之盾。我们不但应该师法仇敌的长技，更应该藉着仇敌反面的责备，知道自己的缺失。正如当日神特别透过外绑的祭司叶￥罗，教导摩西如何组织群众，今世之子所懂的事，我们也应留意观察；不要关在教会墙内，自以为属灵又专心靠主，却一点也不知道普通策略的常识。教会把自己捆锁在自我陶醉中，忽视了普通原则，结果便导致一般运动所应具有的要素都付￥如。

2、能力：既有了创见，就必须具备足够的能力把创见推行出去。今天中国教会的问题是有看见，却推动不出去；工作极繁多，却没有传福音的真正精神；只是搞花样，凑热闹而己，不能产生真正的果效。因此，虽然常常举行大布道会，大奋兴会，基督徒却未见增加。

3、统一性：分化不能产生能力。改革宗教最大毛病是「国中无王，个人任意而行」，众教会甚至在传福音的事上也不能同心合一，宛若一盘散沙。合一并非意味着要大家勉强联合。没有意义的合一就像联合而不同心(union without unity)，毫无用处。圣经并未要求我们追求合一，却呼吁我们保守合一，追求合睦。合一乃是基督赐的，不是我们可追求而得。我们只能保守合一，存着敬畏耶稣的心，彼此顺服。容或教义，组织，圣礼上有所差异，却应在顺服基督上彼此合一。宗派分立固然不讨神喜悦，但是反宗派而比宗派更宗派，更不讨神喜悦。

4、理论：运动要能成功，必须建立在坚强，结实而完整的理论基础上。福音派常常召开福音会议，可惜却多提方法，策略，少谈更深一层的福音神学和福音本质。一个人的观念不能被神的道攻破时，永远是抵挡福音的坚固营垒，中国教会需要了好研究圣经神学；反对神学的教会，有一天必会沦于散漫。但是研究神学，必须分辨清楚，否则会堕入更可怕的危险中。我们必须弃绝人本神学。人本神学是以人的经验，人的现状和心理进展为本的信仰基础；它以上述三样东西来衡量神的道--其实，真道是超越理性，超越经历的，不会因为人想不通，价值就受损。单单用理性研求神道固然是一偏极，用经验定规神的话，也是极端化的结果。如果有人说：「没有经历的，就不要讲道，有经历的才可讲道」，这话只对了一半，为什么没有经历就不可讲道？天堂和地狱谁经历过？我们不是凭着经历讲神的道，而是凭着神的道，好好去经历。真道超越经验，真道决定经验，真道评判经验。如果它违背圣经时，仍不愿弃之如敝履，这就是反神学。今天中国教会所以反神学的原因有二，其中之一乃是受聚会所影响，认为神学是知识，是属魂和血气的层次，不能重视它。其二，乃是害怕重视神学的结果，会产生西方神学太以人的理性为中心而造成异端的流弊--这一点不应成为我们怯怕神学的原因，据此而反对神学，其愚昧就像非基督徒认为--基督徒不好，就不愿接受耶稣--一样。我们必须分辨什么神学是从人而来的，什么神学是从神而来的。翻圣经最勤的人可能是异端，把圣经的话拿来附会他个人的看法。任何一种解经都必有其前题存在，用什么前题来解经才是重要的，必须分辨清楚。

5、策略：必须有策略，才能把理论推展出去。保罗，彼得是没有策略的人吗？

他们岂不在圣灵智慧的引导下做出大策略。保罗当日到庇推尼传福音，耶稣的灵禁止他去；你知道禁止你的是从神来的吗？顺利的都是神的工作吗？为什么主当日在加利利海滨训练的门徒还不够，必须在大马色的路上把保罗选召出来？神有神的策略和计划，庇推尼不是保罗的工场，那里有彼得牧养就够了，保罗的工场在雅典--希腊文化萃荟之地，所以神阻挡他，使他转往雅典，作此安排就是神的策略。保罗在亚细亚的推喇奴学房，费时二年三个月训练工人，辩论神的道，也是为了阐明福音，使工作更有持久的果效，这也是策略之一。此外，策略必须和时间相配合，才能正中标的。原先人们以为泰国再过三个月便可能沦共，在这期间，必须快有人传福音给他们，现在，泰国走印尼的老路线，右派军人政变掌权，后果不知会如何。我们只能为使这地的人归属耶稣，多多工作，多多祷告。捷克在共产党的统治下，曾经自由过几个月，但是没有基督徒预备，没有人作工，神便再次把机会交还给共产党。妥当地掌握时机和地域，对促进策略的有效性极有助益。

6、对仇敌的认识：伟大的运动必有其仇敌存在，也必须对其有正确的认识。

福音工作者不注意反对基督者的思想和行动，就不算是个尽责的守望者。这一时代阻挡中国人接受福音的主要原因之一是：中国人正受观念捆绑。中国文化不但本质高超，并且具有整合的观念；虽无高深的逻辑，却注重人伦关系；人常常能由之建立起一套人生观，以此作为自我防卫的坚固营垒，不容外来不同观念介入，干忧他的生活。因此，我们必须集合多人的智慧，帮助中国人超越文化观念的阻忧，得以认识真神。而一些西方历史所归纳出来的教会增长法则和传福音方法，尚须经过在中国实地考察，试验和修正，才能适用于国人。

7、掌握时机：圣经说：「你们看见天发红，知道天时，却不能分辨这时代。」

福音工作者却必须具备敏锐的历史性眼光，具有历史的自我觉悟。如果不能认识时代的需要，如何能为神做个时代工人？我们必须关心时事，随时分析，儆醒，掌握住事态演变的重点，有效地乘时趁势。

8、持续力：没有持续力的工作不是产生运动的工作，持续力使得工作本身不会轻意被淘汰。今天的福音工作，毛病在于过分看重大型布道会，会后福音工作却如昙花一现，烟消云散。耶稣说：「我把火丢在地上，使它着起来，不是我所愿意的吗？」耶稣在地上工作的影响力，迄今达一千九百多年，他的持续力从那里而来？岂不是对神的顺服与一颗爱灵魂的心？

9、实践力：没有实践力根本就产生不了运动，也无法带来长久的影响；只有实践才能把信仰化为生活，理论化为实际，目标化为道路，理想化为事实。

10、再生性：伟大的运动必须顾及再生性，服事主的人应该不感内疚的呼召人出来服事，牧师要能产生牧师，主日学教员要能产生主日学教员，执事，长老也要能产生执事，长老。

GC党对于党的理论，比基督徒对信仰的本质，懂得更为清楚。基督徒必须好好藉着正统神学研究圣经，对于信仰的内容有系统化而又正确的认识，从而培养起冷静的批判习惯，才不致望世风而披靡。因此，这便涉及到福音神学的全面教导。

三、福音神学的全面教导罗马书是福音神学最重要的一卷书。作者保罗既是布道家也是神学家。他从未单单传福音而未让教会有清楚的神学认识。传福音不应该只是让人单单入门而己，必须协助人在真道上坚固，这样的工作才有扎实的果效，把造就与布道截然不同，本来就是福音派工作上的缺失。我们应该将造就视为布道工作的帮助，用整套神的道来建造教会，也是布道。

四、注重工人的栽培福音工作要有进展，必须有人参与，栽培工人因此不可忽略。神造工人比造天地更难，造天地只要说一句话--神说有就有，命立就立；造工人却要经过长期的鞭打，管教，责难与训练。神注重工人过于注重工作，工人清楚了，工作才能清楚；随便选择同工，招收神学生，按立牧师，滥举长老，执事，就是危害教会。工人所需具备的基本条件是一、需有福音经历。二、要有对福音的认识。三、需要认清纯正的传福音动机(应该加以栽培，使他的知识与表达和工作能力兼具。今天教会之所以失败，常常不是因为教训失败，而是因不能教导工人而失败。不要因为工作急需，就轻忽工人的操练，总要在真理，人格，能力，认识，恩赐上多多装备工人。

五、福音应该服事各民族各阶层中国信徒的社会阶层是否只停留在某一类别？谁去接触高阶层？谁去牧养低阶层？如果福音只注重中层，就不能产生影响力，不足以引导文化；如果只注重下层，就会被世人轻看；如果只注意上层，则会流于高言大智，不能大量得人归向基督。我们必须抱持远大的眼光，以各种有效的方法去接触教会墙外的人。因为不同的阶层有不同的需要，我们就必须用各种不同的方法，训练各种不同的工人，来迎合大众的需求。工人之间不要因为工作类别的不同，而彼此轻视，传福音给穷人和乡民的人，不要非议传福音给高阶层知识份子的人，后者更不应该轻视前者。

我们愈爱人，就愈对救赎人类灵魂的责任感到亏欠。保罗说：「无论是希利尼人，化外人，聪明人，愚拙人，我都欠他的债。」对于世上的灵魂，我们应常存亏欠感。这笔福音的债，除非我们逃之夭夭，否则就必须设法偿还。保罗认为欠债的动机来自爱心。我们凡事不可亏欠人，但在爱别人的事情上，应该常常以为亏欠。如有「人亏欠我」之感，灵性就低落了；灵性清醒时，永远是「我亏欠人」。亏欠感是灵性进入完全的必要步骤。

仆役的火焰正如圣经所说：「神以风为使者，以火焰为仆役。」风怎样吹？火如何燃烧？风何以是使者？火何以为仆役？今天如果我们是燃烧的荆棘，别人会好奇前来观望；如果我们只是熄了火的枯枝，别人看得见吗？福音的信息不传，因为仆役的火焰已灭。今天我们传讲的福音不为人所接受，因为我们只不过是一把荆棘，缺乏神的火焰。如果我们里面燃烧熊熊烈火，纵使只是一些枯枝，也有意想不到的功用。今天基督徒在社会中间是少数，但是我们燃烧的光亮，已经吸引了社会的注意。「圣洁」才能燃烧！有光亮的原素。因此有火之处，必同时有圣洁，热心，光度，三者形同一体。让我们思想，我们是否具备了这些条件？我们的福音是燃烧着的吗？

推动福音工作应有步骤我们传福音绝不是先制定一套虚无缥缈的大计划，然后再求主赏赐一笔巨款。全世界的钱都是神的。我们的困难是无法把它汇集到教会。这是我们的工作之一，但绝不是首要的工作。很多献身的传道人不传讲神的道，而传聚财之道。(如有冒犯之处，求主光照你，也光照我。)今天我在这里可以用另一种方式讲这篇道，来增加奉献收入，但是我相信神的旨意绝非如此。他要我根据今天的需要传播信息，断不可拿金钱作前题。

关于推行福音工作，以下有几个可行的步骤：

一，布道意识的培养：动员信徒参与福音工作之前，必须协助他们了解传福音的意义和责任，使高超的布道价值建立在他们的意识里，并毅然视之为己在。其次，帮助他们建立服事的自信心。建立好传福音的意识，又深感责任之重大，然后以极度的信心着手工作，就必见果效。

二、布道计划的建立：作一名传道人，可以一个星期忙碌一百六十八个钟头，而不得一分钟的喘息，也可以把主日上讲台一个钟头以外的所有时间，用来自我消遣。但是我要问你，传福音有没有计划？我们教会的福音计划，至今仍停留在「盖楼」阶段。以前我曾经也有一个相当伟大的计划，想开一百间布道所，结果三年之间完成了二十多所。虽然没有达到目的，至少这个计划我向前走了几步，缩短起点的距离。没有计划，就没有目的；没有目的，就无异随便懒散。计划产生目的，目的产生方向，方向产生殷勤。

三，布道难题的研究：布道的难题可从三方面来探讨：

(1)，分析从文化，政治，社会心态而来的对布道的拦阻力。中国固有、坚实的文化传统--又称为中国人的社会灵魂--指挥着中国一切社会动态。甚至一般人笑的形状，走路的姿势，待人接物的方式都受其影响。文化、政治，观念对福音造成的拦阻，虽只占几分之一的比例，却是我们必须克服的障碍。

(2)分析教义所引起的难题，把真理向世代阐明清楚。许多人传讲福音时，有一种错误的想法，以为教义不重要。事实上，没有教义的教会是不存在的，没有教义的布道是虚弱的。一言以敝之，教义就是教会的立足点。当我们说「神爱世人」这句话，里面已包含「爱」的教义；当我们说「耶稣为世人而死」的时候，我们正在阐述「救赎」的教义。一个把握完整教义的福音传播者，他的整套教义是互相呼应的，因为神的道具有严整的呼应性。

(3)分析工作技术的难题，然后对症下药，积极改进。

四、布道方式的改进：我反对固定形式主义。人有崇拜偶像的习惯，常常无形

之中，就在追求某种特别的形式，以至很难区分相对与绝对之间的关系。布道与形式的配合，不是绝对的，形式属于相对性，应知变通。因此大胆尝试，汰旧换新，是我们极应培养的态度。施洗约翰虽在旷野传讲福音，却得到圣灵大大工作。今天我们若依法在旷野布道，恐怕只有强迫田里的老鼠听道了。而当年施洗约翰身穿骆驼毛，在旷野传福音后半年，主耶稣以迥然不同的姿态继之而出。施洗约翰在旷野按兵不动，主耶稣却四处奔波；施洗约翰不吃不喝，主耶稣也吃也喝，只要得圣灵工作，这些形式都不成问题。圣灵运动的时候，没有讲台也出现讲台；圣灵离开的时候，有讲台也形同无有。历史告诉我们，不可拘限于固有的方式，方式可以改进。

五、布道工场的发现：我这次来台湾布道，成绩最好的一堂在台中教会，当场有九十多位信徒立志作全时间奉献。但是现在发生一个问题：如何安排这么多人作有效的服事？这就牵涉到建立工场的问题了。一般人对于工场有两种意见：一是先投下大资本兴建工场，然后延请工人，二是以信徒家庭聚会为单元，然后再与教会连结。我个人认为后者更为可取。家庭教会的前题是，必须与教会密切合作，不可形成小集团，教会有责任协助家庭成立团契，再分设许多布道所，作连结工作。

六、福音会议的召开：福音会议不是为会议而会议，它是为「工作」而召开会议。福音会议的目标，在于检讨及改进神交待的工作，会员在会议中彼此交换意见，心得，不拘大，中，小型。如校园团契应开会讨论学生福音工作。每一所神学院应设有福音发展研究组织，常举行福音会议。而各神学院的福音组织亦应时常聚集一处，召开会议。

七、布道基金的设立：我之所以置此项于最后，因为它不比前六项重要，但对于推动福音工作仍属必须。在印尼我有一个很爱主的朋友，是浸信会的弟兄。他曾经对我说：「我多么盼望和你一样传道，但神的安排不是这样。他没有使我成为一个传教士，倒使我成了一个支持传道工作的人。我虽不能作保罗，然愿帮助保罗。」他为我祷告，并以做生意所得的少许金额购买廉价地皮，兴建简陋的聚会所。后来他又继续扩展大型的布道所，尽可能自己负担一切经费，信徒兴旺达数千人。这样一个爱主的弟兄，虽然没有站在讲台上讲道，他对传福音的贡献却不比我们每一个人小。基督徒应引以为范本，若不能作供应真道的保罗，至少可试着效法供应金钱，赞助传道的巴拿巴。

忽视策略，工作便没有果效；徒重策略，不与神同工，工作便没有价值。当今正是福音争战的紧要关头，盼望基督徒能兼备真道的知识，策略的智慧，并爱神爱人的心。

上章下章


问题解答

·请证明神的存在。

·宇宙还没有以前，有什么东西存在？

·神创造我们，那么神是谁创造的？

·神创造天地之初，世上只有亚当，夏娃及其子该隐，亚伯，那么该隐的妻从何而来？若娶亚当的子女，岂不乱伦？

·罪是否也是神创造的？神既然是无所不知的，为什么他要让人犯罪，再来救赎？

·神有创造之功，救赎之功，启示之功，那么神创造人时，是否创造错了，否则他何必再来救赎？

·耶稣十字架的救赎工作，未经你我的同意，这种信仰，是否有点强迫性质？

·请问人有原罪吗？

·为什么不说神，万物，人类都是处有永有的？神既然看不见，我们怎么知道他存在？

·假如在火星或其他星球上发现生物，基督徒应如何解释？关于时下流行的外太空人，飞碟等说法，基督徒应采取何种态度？

·人是否能以追求艺术上的真、善、美代替宗教信仰？

·神为何要造人？

·根据科学上的推算，人类的历史有数十万年之久，而圣经所涵盖的历史似乎只有六七千年，怎么解释？

·怎样读圣经？应该抱什么样的态度？

·圣经是什么时候被订成现在的样子，历代的使徒所使用的圣经也跟我们相同吗？请稍微介绍一下圣经的历史。

·圣经是神的启示，藉着人手写下来，那么会不会因人为的因素而受影响？

·主既应许信者必得救，那么，世界上一些脑筋不正常，例如白痴，疯子的人，他们不能信怎么办？

·一次得救就永远得救吗？有重生经验，却又犯罪，仍然能得救吗？

·请问自己的亲人未得救，不能进天堂，怎么办？

·奉献一生，是否即必须作传道人？

·诗篇一一六篇一节我爱耶和华，因为他听了我的声音和我的恳求。如果耶和华不听我的声音和我的恳求，我就不爱耶和华了吗？

·祷告的时候，应持什么态度？

·主日崇拜有的教会拿袋子到每个人面前要奉献，为什么有的教会没有？

·基督徒要圣灵充满，便要追求方言吗？如果传道人尚未具备说方言的恩赐，是否就可说他是属灵的小学生呢？

·聚会所传讲的教义是否有偏差？聚会所的教徒是否得救？

·我们要怎样尽心，尽性，尽意爱神？

·在终身大事上如何分辨神的旨意？

·我们看现今世界正义不彰，满布罪恶，无神论的党派徒横行，我们如何知道主仍坐在宝座上？

·今日有使徒的职份吗？

·基督徒可不可以与非基督徒结婚？

·太太信主，先生未信。先生有外遇，要求离婚，太太应如何？

·违背神的旨意，与未信主的人结婚，婚后不美满，能不能得到神的保守？

·我是一个基督徒商人，家里有妻子，儿女，有时虽有心要奉献出来做传道人，但自己却有很多责任不能放下，我这样是否就是贪受世界呢？

·什么叫完全？有长者告诉我，只要做到我能做到的，就是完全。另外又有人告诉我：必须追求像主耶稣那样才算完全。请问哪一样才是完全？

·当人发怒的时候，用怎样的办法来克制？

·基督徒不忠心会怎么样？当我为自己买较贵的衣服时，就支责备自己浪费钱，穿着太随便又觉得不荣耀神。

·四年前，我已将自己奉献，奉献心志不变，但神却没有开路作全时间传道人，我该怎么办？

·我的信仰摇摆不定，好像很不真实。

·请问基督徒以后升到天上，将做些什么事？

·在一本叫做［不要爱世界］的书，提到一切属世的制度都交在撒但的手里，甚至教育文化亦然。这种观念是否正确？若是正确，是否与［神已经胜了世界］相互冲突？

·路加福音十一章十六至十八节说：「凡是一国自相分争，就成为荒场，凡一家自相分争，就必败落。若撒但自相分争，他的国怎能站得住呢？」既然如此，法师为何也有赶鬼的能力？

·为什么基督教分那么多教派？

·天主教与基督可以合一吗？

·真耶稣教会的人，经常向人说：他们受洗是在海水里，请问你的看法是什么？

·佛教的困果循环，与基督教的「信耶稣得永生」的理论，区别何在？

·统一教和基督教有什么不同？

·在我的信仰上，只觉得有主同在，很少对魔鬼有感受，为什么？

·基督徒妇女因为家庭经济而堕胎，是否犯罪？如果是罪，是什么罪？在审判时是否不能进天国？

请证明神的存在。 神之所以为神，是超逻辑的，超证明的，否则神就比逻辑还小，比科学证据还小。相信「证明」能证明神的存在--这种观念是错误的，因为「证明」没有资格证明神的存在。圣经所说的信心，非由证明而信，由知识而信，或由眼见而信；乃是因信以至于信。

我们所以相信神的存在，是透过神的启示。神的启示有三种：

(1)普遍启示，或称自然启示。圣经说：「自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物就可以晓得，叫人无可推诿。」(罗一20)。神藉着宇宙万物，自然界的造化，让我们知道有一位创造的主宰存在。

(2)透过人内心的直觉，晓得有一位公义，圣洁，全能，崇高，慈爱的神存在。

(3)特别的启示，亦即神的道，这道透过道成肉身的耶稣基督，在历史上显现。

藉着他，神的道向人显明。

哲学家康德说：「要证明上帝的存在，很难，很难；要证明上帝不存在，更难，更难。神的存在，非藉着人有限的理性来推断就可知晓的，乃是藉着神自己的启示，显现，藉着神的话，藉着人与神的灵交，而确知神的存在。齐克果说：「神已经存在，而人却懵懂不知，彼此争论他是否存在，却不承认他的存在。」这种态度是愚昧而傲慢的。人罔顾神的存在，竟喧宾夺主，以神自居，进而批判神是否存在，这种骄傲的态度是人最大的罪。

宇宙还没有以前，有什么东西存在？ 宇就是东西南北，上下，左右；宙就是过去，现在，未来。所以空间是宇，时间是宙。神自己的存在超越宇宙。神是从永远到永远的，你说我怎能接受这说法，很简单。我们都接受二加二等于四这个公理。请问这公理是从何时开始成立的？是你出生那年开始的？还是孔夫子出生那年开始的？也许你说：「这是真理？」真理不需要开始，真理不需要结束，真理不需要有创造者，也不需要有被造者，真理本身就是永恒的。所以神就是真理的源头，但神的真理，与我们头脑所想的真理不同，神的真理是有位格，有生命的真理。不是无位格，知识上的真理，乃是有生命，有主权的真理。

神创造我们，那么神是谁创造的？ (1)神创造人和万物，他是一切的创造者。他既然是创造者，就不能被造。

(2)如果说神是被另外一位造的，我们就不要信他，而要信造他的那位。因为那

位创造他，那位才是神。但是你也许要问：那位神又不是被谁造成的？如果那位神也是被另外一个神创造的，那么我就信另外的那位神......如此推理下去，永远也推不完了。总之那最先创造万有的那一位才叫做神，他是造者，不是被造者。主动与被动必须分清楚；主体与客体也必须分清楚。如果这被造者是从他来的，他就不是被造者，他是创造者。所以你问：神是从哪里来的，这问题本身就错了，因为当你说：「神是从「哪里」来的？」时，你心里已先有一个「那里」然后再设想神是从那一个「那里」跑出来的，「那里」是空间，圣经说：「神创造万有。」那么神不仅创造了时间，也创造了空间，空间就是宇，时间就是宙，空间加上时间就是宇宙。宇宙是神所造的，所以神必须在空间之前，时间之前，若你说：「神从何时开始有的？」你这问题应该倒过来说：「时间是何时开始被神造成的？」才对。同样的，你不能说：「神是那里来的」而要问：「「那里」是从那里来的」」时间和空间都有限制，有限的加上有限的还是有限的，神是无限的，所以你想从有限的产生无限的，是根本不可能的事情。

神创造天地之初，世上只有亚当，夏娃及其子该隐，亚伯，那么该隐的妻从何而来？若娶亚当的子女，岂不乱伦？ 问这个问题的人，是根据现在兄妹不能通婚，否则会产生不好的后代，而下的结论。这是经验和传统产生的知识。基督徒的知识，非根据经验或理性产生的，也不是承制传统而来。基督徒的知识，乃是由神的启示而来。

亚当与夏娃的后代，不止该隐和亚伯，除此之外，还生了其他孩子。根据犹太人传说：亚录的儿女众多，有廿七个儿子，三十余个女儿。该隐可能过了相当时候，娶了自己的妹妹。当时尚无圣经，亦无理性，传统，伦理，教条，经验，没有人规定兄妹通婚是乱伦。同时这也是神使人繁衍子嗣的方法--由一本造万人，因此在开始不可避免的，一定有同族通婚的情形。但这也影响人的寿命，从亚当之后，人类的寿命愈来愈短，到了摩西，人顶多只活七八十岁。所以从摩西开始，神赐下律法，人此禁止兄妹同族的通婚了。

罪是否也是神创造的？神既然是无所不知的，为什么他要让人犯罪，再来救赎？ 罪不是神创造的。罪不是一种被造物，而是自由的误用。神所创造的一切都是好的，连自由也是好的，但是人却误用了神所赐的自由，因此就产生了罪。举例来说；一架打字机，放在文学家手里，可以写成几本畅销名著，放在神经病者手中，则打得一团糟。同样是二十六个英文字母，到底错在那里？是打字机有毛病吗？不，是使用者有了毛病。神给人中性的良善，人却误用了它，因而产生罪恶。

人犯罪堕落了，不是因为伊甸园里那棵分别善恶的果子所引发的，而是人滥用自由。糖尿病的人不能怪神制造糖，所以他才患了糖尿病，错不在糖，而要怪他太不节制，吃太多糖。神把自由给人，是尊重人，因为他爱人。一个男孩若爱上了一个女孩，又怕她不肯嫁给他，是否就带一枝机关枪前去强迫他嫁给他呢？不，强迫的爱没有价值。

同样的，神尊重人，给自由意志，神知道他给人自由，人会有误用自由的危险；但是神不因为事先知道这一切，而放弃他的计划。因此人的犯罪是私欲的试探，是以已为生活的动机，因此圣经也说：「人被试探，不可说是被神试探，因为神不能被恶试探，他也不试探人，但各人被试探，乃是被自己的私欲牵引诱惑的。私欲既怀了胎，就生出罪来，罪既长成，就生出死来。」人若抵挡神，是因人自愿抵挡他，除非神的恩典，人才能回转。失败的人是以自由意志选择失败，理当受神审判，以彰显神的公义；蒙恩的人亦以自由意志承受神的恩典，使神的恩典受颂赞。

神有创造之功，救赎之功，启示之功，那么神创造人时，是否创造错了，否则他何必再来救赎？ 圣经创世纪第一章告诉我们，神每造完一件工程，就「看着是好的」。神以他最高的权威说：「我所造的都是好的。」他有资格与权柄这么说。如果有人画了一张地图，请我看好不好，我不予以置评，因为虽然我看过，研究过的名画不少，对画的鉴赏力仍然有限。如果有人作了乐曲，问我作得好不好，我也不予置评。因为我自己对作曲虽然有一点经验，但还不敢对人的作品随便下断语，只要超过我程度之外，我就没有资格评判他的作品是好是坏。

但是神具有最高的权威，神既然说他所造的都是好的，那么神所造的还会有错吗？你能说他所造的不好吗？不。造得再好的名牌汽车，若不好好驾驶，照样会碰得稀烂，你能说车子造得不好吗？不是造的不好，是人使用的方法不对。

神依照其形像造了完美的人，并且把自由给人，人误用其自由，背叛神，自己堕落了，因此才需要救赎。你又说：既然汽车会碰坏，那最好不要发明汽车，说这种话的人是傻瓜，因为他把汽车的价值只限制在会碰坏这一件事情上。同样的，人的价值亦不限于犯罪之内，人若能悔改，离弃罪，成为神的儿女，他在神眼中的价值就无可限量。所以中国俗语有云：「浪子回头金不换」，「与其生呆子，不如生败子」。

你也许会问：「神为什么不造一个没有自由的完人？凡事惟命是从，循规蹈矩？」但这种人也不过是魁儡罢了，没有什么价值，虽然听话，亦不能满足神的心。也许你又说：「既然人因为有自由，所以才犯罪，那么神何必把自由给人，徒增困扰？虽然你说自由是道德的基础，但我反对自由！」你不能这么讲，因为当你说：「我反对自由」时，你正运用神给你的自由反对自由，那你还反对什么？倘若神真把你的自由拿去，那么你不是死了，便成了白痴一个，你喜欢这样吗？

我们今天以有限的理性，如何能了解神为何要给人自由？我们知道自由是一件恩赐，我们也知道自由有其价值，但是人类已经误用了自由。基督为了救赎我们，为了挽回我们对自由的误用，他为我们死在十字架上。如果你再用自由去评论神创造的错误，你就双重误用了自由，那是很可怕的事。

耶稣十字架的救赎工作，未经你我的同意，这种信仰，是否有点强迫性质？ 主耶稣上十字架救赎世人，不需要得到你我的同意，甚至不需要你我的相信，并且他人来没有强迫你我相信。一个真正重生得救的人，乃是经由圣灵感动，感动，直到甘心顺服于神的膝下，绝无任何勉强成分。在得救的一刻，他只懊悔蒙恩太迟。基督的爱，是出于他的自愿，因此，他不需要你我的同意走上十字架。

请问人有原罪吗？ 自从人类始祖亚当犯罪，罪就进入世界。罪由亚当来，亚当有人类的代表性，所以亚当的失败是代表性的失败，因而人类也都犯了罪。例如第二次世界大战，美国在长崎，广岛投下原子弹，日本天皇就宣布投降，天皇的投降就代表全日本的投降，因为他代表日本。

人从父母遗传体格(高矮强弱)，思想(聪明，特长)，气质(脾气，个性)方面的特征，圣经还告诉我们：罪也有遗传，所以有原罪。但是神并不为原罪来审判我们，乃是按各人所行，或善或恶受报，所以人没有得救，并不为原罪来审判我们，乃蝗安各人所行，或善或恶受报，所以人没有得救，并不单是原罪，乃是行为问题。

为什么不说神，万物，人类都是处有永有的？神既然看不见，我们怎么知道他存在？ 你可知道当你说到「神」的时候，你无形中正在称呼一位宇宙之中至高至大，掌握你生命主权的那一位主人，我们绝不能说人，或物是自有永有的，们只能说「神」是自有永有的。基督徒乃是根据神的话语定是定非，神说：「人不是自有永有。」我们就不是自有永有的。人和物质都是神创造的。神的话没有一句不带能力，因此他命有就有，说成就成。至于神是自有永有，乃是神自己对摩西的回答，我们从他的口里才知道他是自有永有的。

圣经记载，从来没有人看过神，因为他乃在「不能见之光」里面。但是圣经同时也告诉我们，他虽然看不见，却藉着耶稣基督把神的荣光显现出来。我们只说，神是看不见的；并没有说，神没有形像。神不是物质，不能用物质定他的形像；他是灵，具有属灵的形像。而人的道德性，理性，特别的本质，才是依照神的本质造成的。

假如在火星或其他星球上发现生物，基督徒应如何解释？关于时下流行的外太空人，飞碟等说法，基督徒应采取何种态度？ 圣经并非包容万事万物的百宝箱。它是讲述神在这个世界所造成的人与他之间的关系。因此，只有关于人的被造，人的堕落，神为人类预备的救恩，以及藉着基督与神和好的理想，才在它的范围之列。它并不涉及火星，土星或月亮等事物。因此，如果火星上确有生物，并不影响基督教信仰。至于外太空人，飞碟的说法，圣经上没有记载。圣经告诉我们：「我们所领受的，并不是世上的灵，乃是从神来的灵，叫我们能知道神开恩赐给我们的事」(林前十二12)。换句话说，圣灵启示我们，是要我们知道有关人与神之间的事情至于圣经没有告诉我们的，我们只能说不知道。但是「自然」乃是神放在人之下，使人依神所给予的理性，智慧去发掘其中的奥妙，因此，神愿意敞开宇宙，让人探究。然而，人终必发现：没有一个地方比我们所处的地方更美好。正如德籍哲学家来普尼比所说：「The world is the best possibly created word」(这个世界乃是可能被造出的最好世界)。关于外太空人或飞碟，最近传说甚多。其中一种说法认为地心是空的，并有人居住，自从西元一九四五年地面上的人在广岛长崎投下原子弹后，地心的人纷纷派遣飞碟出外观望。不过这个理论，今天科学家多予以拒绝。

人是否能以追求艺术上的真、善、美代替宗教信仰？ 艺术的真，善，美，不过是最高理想的有形表达。我们可以把艺术分成空间艺术与时间艺术。绘画必须在空间中欣赏它；音乐则不需空间，需要时间。绘画，雕刻，音乐，建筑这些艺术，却是在形体之中彰显超形体的理想，其中音乐是比较高超的，它是以无形的表达无形。

然而宗教信仰超越艺术之上。许多艺术只是宗教理想的表达而己。宗教内有艺术，艺术内不一定有宗教。艺术只是表达宗教，却不能超越或包含宗教。

齐克果把人生分成三个阶段：第一阶段是审美阶段，最肤浅，只能客观欣赏客体，未能主观投入；第二阶段是伦理阶段，人投入人生之中，思索自己的存在和道德问题；第三阶段是宗教阶段，人由现实生活提升到宗教信仰。这三个阶段彼此之间都有难以跨越的鸿沟，人无法靠自己的努力跨越，而必须经过信心的跳跃。追求艺术的真、善、美，只是人生的初阶，只是个起步，还要继续追求探索，进到最崇高的信仰境界。

神为何要造人？ 创造是爱的延伸。神是爱，因着爱，神创造了有形无形的世界。神创造人的目的有四：

(1)要人代表神，来管制自然，管理万物。

(2)要人彰显神的荣耀。神不需要人荣耀他，他的荣耀本已完成，除非人有特权，否则人无法彰显他。

(3)要人享受神的恩爱。

(4)要人执行神的命令，与神同工。

此四项完全达到，就可成为神的见证人--这是总目的。

根据科学上的推算，人类的历史有数十万年之久，而圣经所涵盖的历史似乎只有六七千年，怎么解释？ 首先我要解释什么叫「科学」？科学的原文：Science,意思就是"Iknow",「科学」就是研究人所能知道的那一部份。而中国人却把科学高超化，神圣化，动不动就拿科学方法，科学技术，科学头脑等术语来吓唬人！

根据人类学家和考古学家的意见，人类在世界上已有几十万年的历史，但基督徒认为神创造人类大约在主前四千余年，距今大约六千年左右，几十万年与六千年中间差距很大，到底那一个对呢？

其实圣经根本没有说明在何时创造人类，不单没有说明，且从圣经上的记载无法推算得出。今天一般人所说的主前四千零四年，是三百多年前一位北爱尔兰的大主教雅各，阿瑟(James Ussher)，根据圣经上的家谱推算出亚当的年代。可是他所根据的家谱并不完全，也未考虑希伯来人记载家谱的方式常有跳代的情形。例如马太福音第一间的家谱说约兰「生」乌利亚，而在列王记下，我们发现约兰并非乌利亚之父，而是他的曾祖父，这里显然漏了三代。创世纪记载从亚当到挪亚共有十代，从闪到亚伯拉罕也有十代，作者所注意的是「十」，其中显然还遗漏了许多代的人名。所以后来有一位近东的文学者J.H.Raven就推翻了阿瑟的论点，认为圣经中人类历史的年代，用家谱来计算并不可靠，一定远超过六千年。到了近代，英国有位学者John Urquhart 在一九0二年写了一本名叫"How Old is Man?"的书，推算神创造人类是在主前八一六七年，加上西元后将近两千年，总共约有一万年以上。这个理论亦不全然可靠。

即使我们承认人类是在一万年以前创造的，仍然与科家所定的几十万年相差太远。如何解呢？

其实今天科学家也不晓得人类到底有多长的历史，人类学家所能掌握的，亦仅止于推测人类的文化是在主前八千至一万年开始的，例如埃及，巴比伦，印度，中国等古文明就是在六七年前开始的。创世纪紧接着创造之后，第四章就记载人类文化的开始，假如说人类的创造是在主前八千年左右，也不是距今一万年左右，那么圣经的记载与人类学研究的结果相差甚少。

按着人类学家的意见：人类在世上假设存在真有几十万年，何去何从人类的文化却在一万年前才开始呢？若照着进化论的假设，人类何以由低等生物发展，然后在八千至一万年前，才突然突变成有文化的人类呢？这问题也是进化论学家不能解答的问题。

今天我们对圣经，特别是创世纪的记载，明白的有限，因为我们目前的材料太少。我们唯有信靠神是全然无误的神，深信他的话--圣经--亦全然无误的，有一天这问题终会澄清的。

怎样读圣经？应该抱什么样的态度？ 圣经是神的话，所以除了圣经以外，我们都可以用批判的态度，但圣经不能用批判的态度，而是用领受的态度。我们对人有批判的精神，对圣经要谦顺的领受。虽然我们对圣经可能会怀疑。但对圣经的怀疑。同怀疑的本身，应当分开。有一种怀疑是基于不信的怀疑。有一些怀疑是为要明白而怀疑--这是很正常的现象，是人在信仰的过程中间，都会遭遇到的困难。这些怀疑不是基于不信，乃是为要明白所遇到的困难。所以读圣经时，我们应当用谦顺，温柔和信心来领受，若遇到怀疑，可以靠着主的力量得到解决，也就是凭信心，对于神的位格，神的无误，神奇妙的完整，这三方面加以信靠，我们知道他是一位不会错误的神，所以就耐心等候时间的澄清。不但如此，我们读经时，要从其中找出神的命令，神的原则，神的教训和启示，看看有哪一句话对我个人有意义，有哪一句话对我个人有批判，有哪一句话对我个人有所纠正，有哪一句话对我个人有应许，只要与我有关系的，我就谨慎查出，然后好好的遵行。

圣经是什么时候被订成现在的样子，历代的使徒所使用的圣经也跟我们相同吗？请稍微介绍一下圣经的历史。 这是一个大问题，不是三两个钟头可以解答的。现存最早的圣经抄本是第一世纪第二世纪初的抄本，这抄本可能是在约翰刚死不久，也可能就在约翰那个时代抄下来的。不是约翰亲手抄的，是他的朋友或学生抄的。除此之外，还有一些古抄本，例如最古老的西乃山抄本，亚力山大古抄本，梵谛岗抄本，还有在一九四七到一九四九那两年中间找出来的死海古卷。这些抄本都是很古老的，但是和现在所印的希腊版原文来对照，内容都是一样的。所以历世历代的圣经和我们现代所用的都是一样的。至于这六十六卷圣经是在什么时候装订成功的？第一世纪，第二世纪时期的教父如爱任纽，待土良等人，在他们的书信里已经提到了我们现有圣经新约书信的名称，后来在西元三九七年的迦太基督教会会议，正式承认了我们今日所用的新约廿七卷书。到了马丁路德时代，这些改教宗派也都接受这些，所以一路相传直到现在，圣经是可信的。

圣经是神的启示，藉着人手写下来，那么会不会因人为的因素而受影响？ 上帝在耶利米书第一章十二节说：「我留意保守我的话，使得成就。」我们相信圣(第182、183页无)。

主既应许信者必得救，那么，世界上一些脑筋不正常，例如白痴，疯子的人，他们不能信怎么办？ 真正的信心是与理智，情感，意志有关系，他们既然理智，情感，意志已经受了干扰，就不能像一般人一样，随便拒绝耶稣基督，也不能像我们一样对神有信心。那么神究竟如何在他们的心中工作，我们不知道。如果人信了耶稣，后来因为遭受了一些挫折，以致精神哀弱，甚至疯了，那么他所得到的救恩就从此失去了吗？没有！正像一个人，在小的时候就信耶稣，那时他也是心智尚不十分清楚，但是不会因此影响他得救，神会保守他直到永远。如果一个人生来就是白痴，疯子，这样的人是怎么样得救呢？我不知道！但我知道，这样的人未曾拒绝过耶稣基督，很可能主耶稣已经为他们死了，给他们特殊拯救的恩典。

一次得救就永远得救吗？有重生经验，却又犯罪，仍然能得救吗？ 真正得救的人是不会灭亡的。主说：「我赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去」(约十28)。人得救之后是不会灭亡的，虽然仍会犯罪，但罪行并不能把人的永生夺去，否则即意谓着人可以靠行为得救。我们得救是本乎恩，也因着信，不是靠行为。但这不是说我们就可为所欲为，不是的，真正重生得救的人，绝不故意犯罪，相反的，必谨言慎行，以好行为荣耀主。

自以为重生，却在生活上毫无见证，这种人的重生有问题。真正重生的人，必具备以下几种条件：

(1)听过且接受关乎主耶稣督的福音，知道他代替我死，为要使我复活。

(2)圣灵光照我，让我知道自己是罪人，愿意悔改接受基督为救主。

(3)真正重生得救的人，必有主的性情，爱神所爱，恨神所恨。

(4)若再犯罪，心中就痛苦，圣灵赐给人对罪具有敏感的良心。

(5)重生的人必开始关怀别人的得救问题，以圣洁真诚的爱去爱别人。

人得救之后，并非就完全不受罪的试探，全然圣洁，坚强，顺从。这不可能。我们还是在罪人中作圣洁的见证；我们还在黑暗的世界作光的见证；在灭亡的世界作永生的见证；我们还是继续生活在充满罪恶和试探的环境中，我们仍然会软弱失败。但是我们仍必须靠主争战奋斗，即使屡战屡败，也要屡败屡战，靠着得胜的主，忘记背后，努力面前。不要仅看自己的失败软弱，而多思想基督的得胜；不要听魔鬼的控告，而要抓住主的应许。

请问自己的亲人未得救，不能进天堂，怎么办？

(1)若是死了的亲人没有得救，过往的事实既然无可挽回，就应当忘记背后，努力而前。

(2)你若因自己的父母未得救而难过，就更要儆醒，唯恐自己也不得救，让儿女为你难过。如果你现在得救，你的儿孙就可因你而蒙福。

(3)此外更应当为了爱灵魂的缘故，把别人当作自己的亲人，努力去得人灵魂。

奉献一生，是否即必须作传道人？ 奉献有两个含义：第一，交出生命的主权，基督徒得救之后，就是属于主的，一生一世为主而活，为主传福音。即使神不要你做传道人，而要你做工人，律师，医生，总统，你也要在生活中按着神给你的恩赐，尽量做到最好。这就是奉献。第二，若要作全时间的传道人，必须清楚这是出于神的呼召。而不是自己先定意，才要神同意。同时也必须先有第一种生活上的奉献，再加上第二种的奉献，才可能配合神在你身上所定的目的。

诗篇一一六篇一节我爱耶和华，因为他听了我的声音和我的恳求。如果耶和华不听我的声音和我的恳求，我就不爱耶和华了吗？ 其实我们每一次的恳求祷告上帝都听，但不一定回答。上帝听人的祷告，可能有三种反应：第一，答应你；第二，不给你；第三，再等几年。上帝听我们的祷告我们要感谢他。上帝答应我们的祷告，我们更要感谢他。如果上帝不听我们的祷告，我们也要爱他。因为我们爱他，乃是他先爱我们，有时他不听我们的祷告也是为了爱我们。

祷告的时候，应持什么态度？ (1)祷告不是命令神，祷告是注意神的命令。

(2)祷告不是改变神，而是求神改变我们。

(3)祷告不是求主遵照我的意志，而是对主说；我愿意遵照你的意思。

(4)不是以祷告感动神，而是神感动我们祷告。

(5)祷告必须奉救主耶稣基督的名。

主日崇拜有的教会拿袋子到每个人面前要奉献，为什么有的教会没有？ 有的教会用自动奉献，有的教会用奉献箱，有的用奉献袋，这是相对的，不能绝对的事情，不必为这个事情争得面红耳赤，不过是相对的事情。因为人奉献是应有的心愿。有些人说他自然会有这心愿，你不必给他袋子，他也会自己到门口去奉献。但是有些人有这心愿，却常常忘记，所以教会说：让他的心愿忘记了很可惜，为了提醒他，就传袋子到他面前，他就记得了。但这不等于强迫，你不愿意，大可不必奉献，没有人强迫你非奉献不可。但如果奉献袋传过去，你因为人情不好意思才随便奉献，这就没有意义了。所以我想，无论奉献袋奉献箱，都不要把它当作很重要的事情，不过如果你良心认为奉献箱不好，奉献袋比较好，你那样做也没有什么不好，因为那是相对的事情。但是教会若用奉献袋，事先必须先声明：如果还没有得救的，不是基督徒，请你不要奉献。因为这是基督徒的本分，与非基督徒没有关系。

基督徒要圣灵充满，便要追求方言吗？如果传道人尚未具备说方言的恩赐，是否就可说他是属灵的小学生呢？ 说方言的人如果不能造就教会，造就别人，岂可以此夸口呢？圣经说：「说方言的是造就自己；作先知讲道的，乃是造就教会」(林前十四4)。所以保罗说：「你们不但要造就自己，更要追求讲道的恩赐，去造就别人。」保罗又说：「在教会中，宁可用悟性说五句教导人的话，强如说万句方言」(林前十四19)。五句比一万句，份量相差二千倍，但是保罗却强调宁可说五句造就人的话，强过说万句的方言，所以如果把方言的价值提高为衡量一个人的灵性，用这样的衡量方法，不是圣经原则。保罗也说：他讲方言比别人更多，但他不以此夸口，一个夸口讲方言的人，是一个不明白圣经原则的人。另外，我要提醒大家，今天有许多的方言是魔鬼冒充圣灵的方言，并不是圣经里的方言，所以你要谨慎。圣经清楚的告诉我们，不可什么灵都信，总要试验。因此如果有一个人说：他被圣灵充满说了方言，你应当试验那个灵是不是从神而来。通常有几个普通的现象可以证明那个灵是不是从神来的。

(1)如果有在讲方言的中间说：「我来了，我来了，我来到我的儿女中间。」那就是邪灵，那不是圣灵，因为圣灵已经在上帝的儿女心中，不需要再从外面跑进来，这是圣经的原则。

(2)如果人说方言的时候，说：「我是耶稣，我是耶稣。」那就是邪灵。因为耶稣只有透过道成肉身的自己讲话，他不会用别的人的嘴唇讲这句话。

(3)如果不在说方言的聚会里面，有人站起来讲话，他所讲的若违背圣经，那就是邪灵，不是圣灵。因为圣灵是真理的灵，是启示的圣经的灵，不会与圣经有冲突的。

(4)如果一个人讲方言的时候，用上帝第一人自称：「我是神，我要赦免你们的罪，我要审判你们。」那就是邪灵，因为最大的先知，也只能说：「我奉耶和华的名来讲话。」他不能说：「我是耶和华。」你明白吗？如果一个人他被圣灵充满的时候，自称是神时，那不是圣灵，一定是邪灵。

所以有关这方面的事情，我们不要太过偏重，以至于非讲方言，就认为没有被圣灵充满。要讲明这点，我们需要更长的时间，不是短短几分钟可以讲得完全，因为它是很长，很长的道理。但是圣经清楚告诉我们，一个被圣灵充满的人，他有圣灵的果子，所以被圣灵充满的人，他必然高举耶稣基督；他必然对人有爱心；他必然尊重圣经；他必然爱主，服事主，即使为主死，也不怯怕。这些记号是表示圣灵的充满，能使人过一种非自己能力所能过的那种生活；从果子人可知道树。这是圣经很清楚的原则。至于传道人如果不会说方言，是不是属灵的小学生呢？你看有一些人自己会说方言，就以为自己是大学生！圣经里每一次讲关于方言的时候，排列总是在最后，不是在最前，所以方言并不像那些灵恩派的人所强调的那样重要，在圣经里第一先提到使徒，第二是先知，第三是教师，再其次是行异能，行神迹的，医病的，治理事的，最后才是说方言的，同翻方言的。所以说方言的不是大学生，大概只是小学生。而遵守圣经，使徒的教训，忠心于神的道，反倒是大学生，然而凡事我们都不要骄傲，我们都应当谦卑在主的面前。

聚会所传讲的教义是否有偏差？聚会所的教徒是否得救？ 聚会所中得救的人数，可能比一般教会的多。但是聚会所仍有其偏差，这是追求属灵与合一的副作用--造成信徒自以为义，排他性，不能与一般教会合一。他们把相对的追求之道，当作绝对的，用在批判其他教会。若仅止于相对性的偏差，并无多大妨碍，我们仍可视他们为主内弟兄姊妹。

严重的是绝对的偏差。例如李常受等人，认为耶稣是被造的--这是异端，我们不能苟同。

我们要怎样尽心，尽性，尽意爱神？ 尽心你的心尊他为大，让主居首位，一切的心思意念都是为了荣耀他，这是尽心爱神。至于尽性--就是照你的本性，照你的性格，照你的气质，都尊他为大，让他居首位，这叫尽性爱神。尽意--你的意念要以他为重，他在你意念中居首位，居最重要的地位，其他的意念都为符合这个意念，这叫做尽意爱神。以前有一个人对我说：「我已经差不多三十岁了，还不敢谈恋爱。」我说：「为什么？」他说：「如果我谈恋爱就不能尽心爱主。」我说：「你若真正爱一个人，同他结婚，并不会妨碍你爱主的心，只要你照着主所启示的旨意，主在圣经里所告诉我们的原则和教训，去找一个能与你一起同心爱主的人。你这样做，也是为了爱神，照着神给你的恩典，与人分享救恩的喜乐，爱的喜乐，这样就不致影响你对神的爱。」如果一个人尽心，尽性，尽意的爱主，就不可以爱人，那么母亲生下孩子就得把他杀死，因为要尽心爱主，就不可以爱他，其实不是！一个人真正尽心尽性尽意爱神的人才能够真正爱人。同样的，在学校读书的学生，若能尽心尽意尽性爱神，书一定读得更好！你不要说我为了爱主的缘故，因而书读得一团糟，那不成。你为爱主的原故就要好好读书，因为你读好书，人能从你身上看见神给你的智慧，而将荣耀归给你们在天上的父。

在终身大事上如何分辨神的旨意？ 圣经上从未以「旨意」二字解释应否结婚。圣经上明示，上帝要人成为圣洁，远避淫行，无论结婚与否，这是神的旨意，与永远不变的原则。而各人的婚姻方式，则是神的引导。旨意是绝对的，引导是相对的；旨意是不变的，引导是因人而异的；旨意是神所定的，引导是圣灵对各人不同的工作。这不是能以一人之经验而概全的。至于如何察觉神的旨意：

第一、必须先预备好顺从的心志。有人主张知难行易，知易行难或先行后知，

先知后行，圣经则不谈这些。约翰福音第七章十七节：「人若立志遵行他的旨意，就必晓得这教训或是出于神，或是我凭着自己说的。」可见「志」比「知」更重要。基督徒必须先有顺从的心志，舍己的开端，才能知道神的旨意。

第二、凡是神的旨意，绝不可能违背圣经。因此，查考圣经是唯一又稳又正的道路。记住，绝不要以经验代替真理，以感觉代替真理。或以理性代替真理，神的道才是唯一的真理。如果有人见异象，作异梦，讲预言，或有特别的感动，只要违背圣经原则，一概不足探信。

第三，如果是神的旨意，你顺从之后，他一定给你内心的平安。歌罗西书第三章十五节说：「要叫基督的平安在你们心里作主；你们也为此蒙召，归为一体，且要存感谢的心。」有些人做对事却不平安，另外有些人做错事依然平安，什么是基督作主的平安？圣经上说：「你们的心，若不责备你们，就可以在神面前坦然无惧了。」下面说：「因为神的心比人大。」因此，基督的平安，应该是尊主为大，俯伏在神之下的平安。

第四，如果这件事与他有有关，必须双方向受感动，同受引导，并根据圣经原则，才得以成立。尤其是婚姻，必须两厢情愿。一个人对一个素昧平生的女子说：「神感动我向你求婚！」只令人觉得荒谬可笑。

第五，已经由历史印证的神的旨意。如果你肯继续不断用顺从的心志，你会发现，神的旨意在历史演进过程中是不变的。

第方、切勿轻信环境的引导。当一个人走投无路的时候，他常会误以为那唯一剩余的小路是神的旨意。这种理论，相当危险，因为它忽略了「等候」的灵性。当神的旨意模糊不清时，神可能藉着你的长辈或一些属灵的人向你显明了。

我们看现今世界正义不彰，满布罪恶，无神论的党派徒横行，我们如何知道主仍坐在宝座上？ 基督徒的历史观是什么？就是主有一天一定要得胜，即使现今的世代邪恶，主必再来，施行公义的审判。到那日，一切罪人都要服在神的审判之下。

今天虽然公理不明，正义不彰，但是神仍坐在宝座上。圣经说：「洪水泛滥之时，耶和华坐着为王」(计廿九10)。虽然罪恶泛滥，也是神所容许，神任凭那些无神论者嚣张横行，他自有其计划。不管无神论者，GC党徒，或其他教徒是否承认主，有一天他们都要口称耶稣为主，向他俯伏敬拜。圣经说：「一切在天上的，地上的，和地底下的，因耶稣的名，无不屈膝，无不口称耶稣为主，使荣耀归与父神」(腓二10)。

今日有使徒的职份吗？ 没有。今天已没有使徒或先知。使徒的原文有被差遣的意思，这是广义的意思。若依广义之意，今天凡是传福音，做传道人的都是奉主差遣的。

但是圣经中的十二使徒，是亲自蒙主差派的，保罗虽然不是主耶稣在世时蒙差派的，但他在哥林多书信和加拉太书中，一再为自己使徒的职份辩护，声明他曾亲自见主，蒙主差派。因此使徒的职份，不是普通人所能领受的，而是直接从神领受的。犹太书三节说：「要为从前一次交付圣徒的真道竭力争辩。」「一次交付」表示神给人的直接启示有结束的时刻。从创造，人的堕落，基督的救赎到末世，神已在圣经完全启示清楚，我们就不再需要新的先知和使徒的启示。

基督徒可不可以与非基督徒结婚？ 圣经说信与不信不可以同负一轭，婚姻乃是两个不同的人，生活在一起所缔结一生一世的誓约，而圣经说：你要与你的妻子同享生命之恩，这生命之恩的同享需要同负一轭，同负一轭就是说：有基本相同的观念--就是信仰的观念。心理学告诉我们：观念不同的人勉强在一起，会生出许多意想不到的悲剧。婚姻并不像那些正在谈恋爱的人所想的那么简单，爱情变成婚姻之后，将面临各种千头万绪，难以解决的现实问题，所以男女双方在结婚之前都要好好考虑！宗教信仰是所有观念中最基本的，所以不同宗教信仰的人结婚是十分冒险的。虽然如此，你要注意一件事情，倘若有非基督徒向你求婚，他对你若有真诚的爱，你可以藉着你们之间的爱，向他传耶稣基督的福音，他若真的接受，真的重生得救，那你再同他结婚也不迟，所以，不要太急。可以先做普通朋友，不要谈婚姻，也不要以为凡是基督徒向你求婚，你就可以嫁给他，有一些基督徒是基督教徒，礼拜堂徒，根本糊里糊涂。

太太信主，先生未信。先生有外遇，要求离婚，太太应如何？ 婚前先生爱妻子，乃因她对他具有某种吸引力，一个成功的妻子，应于婚后继续留意保持其吸引力，如整齐的穿着，端庄的姿势。切勿抱着「我就是这个样子，谁叫你娶我！」这种心理。妻子的责任是为先生布置一个温暖的家，使先生感觉在这个家里，有你在身旁，跟在别的地方，在别人身旁有些不同。我建议这位女士应该以圣洁的尊贵以及圣洁的忧愁处理这件事。所谓圣洁的尊贵，乃是指身为神儿女的基本尊严；所谓圣洁的忧愁，则是在真正的爱心之外，再加上不能容忍罪恶的忧愁。一个基督徒妻子，决不允许提出离婚要求。但是如果先生坚持离婚，你除了以爱心竭力挽回之外，更应该立刻把这件事藉着祷告交给主，听主的旨意。

违背神的旨意，与未信主的人结婚，婚后不美满，能不能得到神的保守？ 如果你已经同一个不信主的人结婚了，耶稣基督说：「神所配合的，人不能分开。」--这句话没有指明是信徒与信徒结婚，或者信徒与非信徒结婚；总之，是指男女结合，神就不要人分开。为这个缘故，你既然与不信主的人结婚了，你应当继续持守婚约，直到死的地步，不可分离，虽然他不信主，这不是你离婚的藉口。

在新加坡有一对夫妇，对我说：「唐弟兄，你几次到这里来，给我灵性很大的帮助。这一次，我相信你也会给我很大的帮助。」我就问他说：「你有什么事情？」他说：「我们两个人在结婚以前，都没有寻求神的旨意。所以我们后悔了，现在很想离婚，你怎么帮助我？」我说：「我不帮助你离婚。你们过去错了，现在离婚，就是错上加错。所以你不能离婚。你现在要靠着主的恩典，继续去背这个十字架，承担你们的错误忍受主的管教和责打。」所以基督徒不要谈到离婚的事情，虽然你的妻子不是基督徒，不信主，你结婚了，也不应当想到离婚的事情。我现在说婚后不美满，能不能得到神的保守，我告诉你，当你在不美满的中间，你会想，「如果」我从前同另一个结婚，恐怕就没有这样的事了。不一定，可能更不美满。所以说，我们常常用「如果」来制造理想，然后再把现实和理想分开来，觉得现实一定错，理想一定对。其实不一定，当你的理想真正达到时，就变成现实了，而且可能比今天的光景更不好。所以呢，既然生米已经煮成熟饭，就好好吃饭......。

我是一个基督徒商人，家里有妻子，儿女，有时虽有心要奉献出来做传道人，但自己却有很多责任不能放下，我这样是否就是贪受世界呢？ 不做传道人，并非就爱世界。你家里有妻子，儿女，他们总要吃饭呀！如果大家都因为爱主，而不做生意，那么全世界的人要吃什么？总有一些人要做这些工作，这不等于爱世界。但在做生意时，你要记得，你是为主做生意。你赚钱要纪念主的工作。你要敬畏主，在家庭中，在生意上，让主居首位。所以不能说你做生意，就叫爱世界，不做传道人，就是不属灵--不是这样的。神不要每一个人做传道人，神是抽壮丁，不是要志愿军。

什么叫完全？有长者告诉我，只要做到我能做到的，就是完全。另外又有人告诉我：必须追求像主耶稣那样才算完全。请问哪一样才是完全？ 照着圣经的原则，尽你所能，没有违背地去做，而又感到不够，就叫做完全。若说「做到我所能做到的」就是完全，那么你每天说「尽我所能，尽我所能」，而没有照圣经的原则去做，你虽然尽你所能，还是违背圣经。所以先找出圣经的原则，毫不违背地尽力去遵守，而又感到不完全，才是完全。所以「完全人是常常感到不完全的。」自以为完全者，非完全也。已经尽力而自以为没有完全者，完全也。

完全有进取性--From quality to quantity--由质到量的进取，我问你们鸡蛋同母鸡，那一个更完全？

--母鸡更完全吗？

但是当母鸡身上的羽毛被拔去的时候，它就不完全了。而鸡蛋还是一粒完全的鸡蛋，但是鸡蛋有一天会发展成一只大母鸡，所以它的完全是进取性的完全。它不能说，我现在做鸡蛋很完全，这种完全尚未长大，虽然已经有质的完全，还要加上量的完全。那就需要进取的完全。一个两岁的孩子如果写一个歪歪扭扭的「我」字，我三十岁写一个漂漂亮亮的「我」字，实在说，还是他的「我」字漂亮，因为我两岁的时候，还不会写字。所以「完全」是进取性的，是不断超越旧的我，以达到更高的境界。

当人发怒的时候，用怎样的办法来克制？ 首先我们要思想，发怒是不是犯罪？如果发怒是犯罪，那么根据圣经，是怎样的看法？

我要告诉你，发怒可能犯罪，但也可能止住罪恶。发怒本身是中性的，不能说是罪，也不能说不是罪。圣经告诉我们，圣父会发怒，圣子会发怒，圣灵也嫉恶如仇，所以，神是会发怒的神，而保罗针对［发怒］讲过一句话：［发怒不可到日落。］又说：［发怒不可犯罪。］所以我们先了解，这个怒气的本身，是以神的道为中心，或者是以自己的意念为中心？发脾气是一件事，为什么发脾气则是更重要的一中。你为神发脾气，或是为鬼发脾气？这是很重要的。发怒的动机，发怒的原因，是怒的对象，比发怒的本身更要紧。我赞成尽可能温柔而不要发怒。但是当神要你为他发义怒的时候，你就不要假温柔。宋尚节博士蒙神重用，因为当神要找人为他讲慈爱的话，很容易找到；当神要找人为他发怒气的时候，没有几个人肯在这方面被神用，所以神使用了他。摩西把两块法板摔下去的时候，是最大的冒犯，因为他把神亲手写的律法--十条诫命--打破了，还有比这更冒犯的神吗？

但是神从来没有为这件事责备过摩西。因为那一次发怒，则是与神同行。神发怒，他也发怒，在发怒上与神同行。但是当摩西两次打击磐石的时候，他不是与神同怒，是自己乱发怒。自己发怒，神不负责；与神同怒，神负责。这是一件很清楚的事情。

此外，有些不对的脾气，我们常常爱发，怎么避免呢？

第一，你还没有发怒以前，快要生气了，请你口水先吞一吞，会减少你的速度。

第二，头脑想一想。

第三，为对方的好处，稍微考虑一下。

第四，记得你应当荣耀神，你的气质上也应当像神，这是很困难的事情。有一次我发怒不成--刚要发怒的时候，前面一个镜子，一看不好看，所以我就不发怒了。

所以爱发怒的人，口袋里摆一面镜子，对你有利。

基督徒不忠心会怎么样？当我为自己买较贵的衣服时，就支责备自己浪费钱，穿着太随便又觉得不荣耀神。 不忠是相对的，不是绝的，不必太计较这件事，有的人穿得太好看，你不要责备他不属灵，有的人穿得不好看，也不必因为这样就说他属灵。耶稣基督不仅穿里衣，也穿外袍，施洗约翰却只穿骆驼毛的衣服，然而神说过他们谁比较属灵吗？没有。

施洗约翰穿骆驼毛的衣服，吃蝗虫野蜜，有的传道人就学施洗约翰，穿得特别不好，吃得特别不好他以为这样就特别属灵，这个没有道理。有些传道人，从来不答应别人请他吃饭。而耶稣基督呢？西门请他，他去；撒该请他，他也去。这些吃的穿的，都是次要的问题。绝对的是信仰，相对的是形式。信仰的事上不能忘，相对的事上不必争，不必每一个人都一样。

动机是很要紧的，如果一个人买好衣服为了方便，另一个人故意穿不好的衣服，弄得破破烂烂，为了让人家能多奉献给他，那么这不能说，穿不好衣服比穿好的衣服更属灵。

基督徒的服饰没有一定的规矩，这要看你的动机是什么。如果你没有钱，还要买贵重华丽的衣服，而不肯将心思，金钱放在神的工作上，那就不大好。基督徒能吸引人，不是看他们钻研的服饰如何，而是因为他们有圣徒的体统。什么叫做圣徒的体统呢？就是有道德的原则，我们穿衣服不是为要引起异性的注意，所以不要穿太薄或太窄的衣服。这不但会令自己伤风，而且有僵风化，这是第一个原则。第二个原则是不要赶时髦。我们应当注重心意理更新变化，而不是服装更新变化。

四年前，我已将自己奉献，奉献心志不变，但神却没有开路作全时间传道人，我该怎么办？ 我不知道你所谓的［神不开路］意思为何？我个人在十七岁决志奉献后，常用自己的零用钱购买单张在街上分发。服事神的表现，并不一定非作传道人上讲台不可。即使在很小的事情上，也可以彰显神的荣耀。［无论是生是死，让基督在我身上照常显大。］--就是服事的定义。具体而言，就是将主权交给他，尊主为大。因此，每一位基督徒，都在作全时间的服事。倘若一个人在走投无路，一事无成之下才去念神学院，这种行为并不是真正的奉献。一个真正的传道人应该同时具有良好的生活技能，丰富的学问知识，就业条件等，却不惜放弃这一切接受主的呼召。

我的信仰摇摆不定，好像很不真实。 你认为你的信仰不是真实，因为你不知道你的信仰何其宝贵。一旦你知道信仰的珍贵，你一定会感谢赞美主。保罗说：［我深［知］我所信的是谁。］就是这个［知］字，使保罗成为一个非常有把握，有力量的基督徒。但是如果你的信仰建立在错误的基础上，可能产生不真实的感觉；若是建立在实实在在的圣经之上，你将会感到一天比一天更接近神。你能有［摇摆不定］的［感觉］，已经比那些丝毫不觉得有追求长进之需要的人好多了。但是光是感觉不够，必须有所［行动］，才能构成［感动］。我们决不赞美一个只有觉悟而无行动的人。至于行动的方法，启示录第二章告诉我们：［所以应当回想你是从哪里堕落的，并要悔改。］这节圣经用这句话引申得更清楚：［从哪里跌倒，就从哪里爬起来。］我对跌倒特别敏感，因为我曾三次因车祸震荡脑部。而每一次跌倒，我都能爬得起来，就是拜这句圣经之赐。常有些基督徒贿赂良心，以奉献金钱代替其不圣洁行为的悔改，殊不知这是神所不耻的行为。如果你在缺乏爱心的行为上堕落，绝不要用热心掩饰之；如果你在不圣洁的行为上堕落，也不要用金钱代替之。

请问基督徒以后升到天上，将做些什么事？ 圣经说：［昼夜敬拜］，敬拜是唯一的工作。有一位美国的博士就曾对我说：［那岂不是太无聊了吗？］我当时就问他：［你认为结婚是恋爱的坟墓，还是恋爱的开端？］了回答：［我知道你要说什么了。］对于恋爱，一般人抱两种态度，先结婚后恋爱，及先恋爱后结婚。中国人多采取前者，结果是爱到一生一世；外国人多属后者于是结婚之日常就是爱情之终。一个受人狂热崇拜的女孩，婚后却判若两人；而与一个外貌平凡的女子结婚后，却发现她有探索不尽的优点，哪一种比较有意义？基督徒升到天堂，在无限之中，更体会到神无限的无限，使我们可以永永远远敬拜他，以继续我们在地上对他不到十万分之一的了解与敬拜。今天科学家以其研究大自然微小的成就而满足，而对大自然敬拜讴歌，然而大自然毕竟有限。当我们到了神的国度，才发现真正的敬拜是永无止尽的，因为值得敬拜的东西是无限的。

在一本叫做［不要爱世界］的书，提到一切属世的制度都交在撒但的手里，甚至教育文化亦然。这种观念是否正确？若是正确，是否与［神已经胜了世界］相互冲突？

这一本书是出自那种很注重属灵而不懂得基督得胜的人所写的。这样的书，实在说，是违背圣经的原则。圣经说：神的道路高过人的道路，神的意志高过人的意志。意念是观念，道路是生活；观念是哲学，生活是伦理。伦理加上哲学，就是整个人类的文化同文明。［神的道路高过人的道路，神的意念高过人的意念］表示神的道是超文化的。所以今天所有的文化都有它的好处，我们不是要抵挡它，而是要启发它，光照它，所以为这个缘故，基督徒不畏惧任何哲学家，但是你要能指出他们的毛病在哪里。如果基督徒连读让他们的书都不懂，那还谈什么呢！我们传福音的范围，应当不仅能服务社会最高阶层的人，也要服务社会最贫穷的人。贫民窟有人传福音，哲学家也需要基督的光去照耀他们，但是，今天传福音的人，到底偏重那一个范围？是否只注意到中学生，大学生，而忽略了那些哲学家，科学家，有高深学问的人，以及下层的贫民？

如果一个人，什么制度都反对，那么他的观点可能较类似耶和华见证人。他们说：「所有的政府都是属于魔鬼的，因为魔鬼要把地与地上的万物给耶稣，耶稣不要，耶稣不要从鬼来的东西，包括万国同万国的荣耀。因此政府都是鬼的。」我不能接受这种观点。因为圣经有一节说，「你们要服从执政掌权的。」没有一个执政掌权者的权柄不是从神而来的。如果有一些凭着他的观念和直觉的特别感动，就从圣经里找出来一两条符合自己想法的经文，大大的发挥一番。而对圣经未做全盘系统的研究，那就太差了。

没有明白正统的神学，许多事会出乱子的。

路加福音十一章十六至十八节说：「凡是一国自相分争，就成为荒场，凡一家自相分争，就必败落。若撒但自相分争，他的国怎能站得住呢？」既然如此，法师为何也有赶鬼的能力？

法师赶鬼，此说不真。法师与撒但之间早有勾搭，赶来赶去只是掩人耳目。撒但的「自由分争」，是表面的作为。至于撒但行神迹，医治疾病更不足为信。有人以为他的病已由某神治愈，不需要信耶稣。事实上，除了真神以外，没有其他的神能医病。撒但只能将你肉体的病搬到灵魂上，所以你身体的病减轻，灵魂的病必然加重。

为什么基督教分那么多教派？ 基督教分那么多教派表示神的真理非常的丰富。有些人看不到真理的全面，只看到一部份，另有一些人则看到另一部份。因此就有许多不同的教派产生出来了。这些教派有一些不同的论点，但是却仍保有一些基本的信仰观点：

(1)相信三位一体的神。

(2)相信基督是神人二性，道成肉身的中保。

(3)相信圣灵是神。

(4)相信耶稣基督是童贞女生，为我们死，复活，而且还要再来。

(5)相信我们藉着悔改重生，能够成为得救的基督徒。

(6)相信耶稣基督是要再来的君王。

(7)相信全本圣经都是神所默示的。

这七件事情如果他们都相信，那么虽然是长老会，圣公会，卫理公会，浸信会，......教会，只要他们真的相信，虽然观点不尽相同，还是我们的兄弟姐妹。

天主教与基督可以合一吗？ 外表的合一不是真正的合一，有形式的合一，而没有信仰的合一，根本是自欺欺人的。主耶稣说：合一是在真道里面合一，在信心里面合一，在主的名里面合一，在属灵本质上的合一。今天天主教徒，基督教徒所谈的合一，根本都避开彼此在圣经见解上的岐异。譬如说：圣经没有说基督徒当拜圣母马利亚，向马利亚祷告，圣经也没有说要敬拜圣徒，这些东西都是违背圣经的，在这样不同的信仰中间要合一，是有一点牵强附会，有一点勉强的。如果天主教徒所信的是照圣经所说，而不加上那些额外的仪式，规矩，那么即使没有形式上的合一，内心里面也已经合一了。在印尼我常在大学生团契的聚会里讲道，我发现他们团契也有天主教徒，那些天主教徒他们所信的，不是那些错误的，而是真正圣经里面的信仰，所以在团契里面，与基督徒有真正信心的人一同团契的时候，这种团契没有问题，但是我们不是以基督教，天主教的名分来合一，乃是在信仰里面交流合一。

真耶稣教会的人，经常向人说：他们受洗是在海水里，请问你的看法是什么？ 我看他们有一点不正常。竟然在海里受洗，请问施洗约翰给人施洗的时候，是在海里还是在湖里？耶稣的门徒给人施洗，是在海里还是在湖里？--在河里。保罗经人施洗的时候，在哪里？在监牢里。监牢里有海吗？监牢里有河吗？所以受洗的地点，不管在这里或在那里，都无所谓。洗礼是相对，不是绝对的；洗礼不会使我们得救；使我们得救的，是耶稣基督的宝血，是他从死里复活的能力。所以强调在海里受洗是无稽之谈。一个教会再怎么热心，如果没有好好研究圣经和正统历史的神学，就会把羊群带到只有感情，而没有真理基础的地步。这些要改正的地方太多了。所以后来真耶稣教会破裂了，就有「真的」真耶稣教会。我离夏门的时候，「真正」真耶稣教会破裂，就有真真的真耶稣教会。他一再强调真真真，就把别人都推断到假假假里面去了。其实真正属神的人，是那些接受基督宝血，并顺从圣灵引导，而被主预定的人，请注意：「基督徒」最好的定义是在彼得前书一章二节所说的：「照父神的先见被拣选，藉着圣灵得成圣洁，以致顺服耶稣基督，又蒙他血所洒的人。」

佛教的困果循环，与基督教的「信耶稣得永生」的理论，区别何在？ 这才者有如下的差异：

第一，来源不同；第二，理论不同；第三，性质不同；第四，真假不同。根本是完全不同的两种理论。基督教乃是神藉其灵向人启示而记载下来的真理。「信耶稣得永生」的「永生」，是指我们蒙受圣灵恩典，永恒地被生在神的国度里。「重生」则是圣灵将神的生命藉耶稣基督救赎的恩典赐给人。重生之人，即承受永之人。

佛教的因果律，乃是出于人自我的想像，虽然他们自称他们的信仰是一种「Enlightenment」--大澈大悟，启蒙的作用，然而我们从圣经上可知，神虽然予人以普遍的道德感，崇拜的本能，永恒的意识，这些自然的天赋，假如没有神的启示，则无法寻得正确的方向。因此，虽然各种宗教持有不同的理论，却证明了圣经的一句话：「我们各人如羊走迷，偏行己路。」

统一教和基督教有什么不同？ 统一教是韩国的文显明博士发明的。违背圣经，被魔鬼利用，是廿世纪很重要的一大异端。文显明说：上帝造亚当，是要同纯洁的夏娃发生性关系以产生后代。后来夏娃同魔鬼发生关系，(他所指的含有性的成分。)所以夏娃是邪恶，不是圣洁的。因此亚当和夏娃结婚以后，就生出不来圣洁的后代来。人的罪性是性方面的，而不是违背神旨意这方面的。耶稣到世界上来，就是要从头产生新的族类，要和世上圣洁的童女结婚，结果耶稣基督还没有完成这大事业，就被钉在十字架上了。所以到现在还没有真正能遵守神旨意的人。今天文博士来了，他就是为完成神的旨意，所以要同许多圣洁的女子发生关系，来衍生新的族类，也难怪许多父母看见自己的女儿去听文显明讲道，都吓死了。

在我的信仰上，只觉得有主同在，很少对魔鬼有感受，为什么？ 这位弟兄的信仰是相当积极的，所以常常看见主，很少看见魔鬼--感谢主，这是一件好事情；但是圣经告诉我们，我们原不是不晓得魔鬼的诡计，魔鬼不叫你看见他存在，才好作弄你，所以你要谨慎！你要小心！

从圣经里我们可以清楚知道：第一，魔鬼是存在的。第二，魔鬼用各样的办法，不同的花样，隐藏他本质，并继续不断地试探人。第三，魔鬼诡诈到一个地步，甚至可以化妆成光明的天使，所以我们一定要十分谨慎。圣经告诉我们要拒绝魔鬼的试探；要抵挡魔鬼，明白他的诡计；要与他争战，这是基督徒对魔鬼的责任。

平常你不感觉魔鬼的存在，这是你的疏忽，因为今天罪恶横溢，社会腐化，道德堕落，这些都很清楚告诉我们，人是顺服空中掌权者的首领，也就是运行了在悖逆之子中的邪灵，愿主继续帮助你，给你从神这一方面的印证，并积极地跟随他，也靠着主的力量，了解撒但的诡计。

基督徒妇女因为家庭经济而堕胎，是否犯罪？如果是罪，是什么罪？在审判时是否不能进天国？ 基督徒不可堕胎。因为胎儿自受孕起就是生命，长成后就是一个人你堕胎和杀人差不多，不同的是你看不见它，你杀人，对方有理智，意志，情感，所以他会反抗。但是胎儿在母胎中未见你把它杀掉，求主赦免你，经济困难，你可以节育，但是你节育的办法不是等有孕后才想办法堕掉，乃是还没有成胎之前你就应当用一些不会伤害身体的方法来避孕。如果你经济不好，已经成胎了，那么你生下来还可能送给那些没有孩子的人抚养，所以你还是不要堕胎。已经堕胎的求主赦免你，在审判的时候，如果你已真正的悔改，那么审判的时候与罪无关，基督已担当了你的罪；但是如果你已经得救了还这么做，你要求主赦免你，求主保守你在以后的日子更谨慎，过圣洁爱主的生活。你说：政府并没有认为堕落胎犯法，我告诉你，有一些事情虽然不犯法，但是却仍是犯罪，有一些事情虽然犯法但是不犯罪。不一定犯罪的事情都犯法，也不一定犯法的事情都犯罪。例如，埃及的法老王命令，凡希伯来人生的孩子都要丢在河里面，杀死他。这是法令。摩西的父母亲有没有把摩西丢掉，没有！他们犯法却不犯罪，所以像这一类，犯法而不犯罪的事情，我们可以做。你能带一本圣经到大陆去给基督徒，虽然你犯法也不要怕，你没有犯罪，明白吗？所以犯法不一定等于犯罪，照样犯罪也不一定犯法。今天许多国家准许同性恋，有些国家准许堕胎，但是这些虽然不犯国家的法律，却仍是犯罪。天国近了，你们要悔改，让那超人法律的法律，超人国度的国度，超人政治的政治，就是神的道，神的义，神的国，神的话，放在我们心中并遵行。

上章


圣经·神学·护教（一）

1、到底什么是神的旨意？

答：当一个人什么都说“这是神的旨意”，就证明这个人不大懂神的旨意。神的旨意是除了神以外，宇宙最重大的事情。神的旨意是永恒的、不变的，连圣经里的使徒及先知们都不敢随便用这个词。“神的旨意”这四个字在圣经中用的数量很少，因为十分严谨，所以我相信一个真正敬畏上帝的人，不会随便开口闭口讲“上帝的旨意”。

上帝的旨意与上帝的引导有不同的地方。上帝的引导是特别赐给他的儿女的,目的是要把他的儿女带进上帝的计划里面，而借着引导把神的儿女带到上帝的计划里面，这就是上帝的旨意。上帝的旨意要我们遵行他的话语、实行在他的计划里面。上帝的旨意是借着圣灵引导我们，使我们引进神的计划。凡被圣灵引导的，都是上帝的儿女(罗八14--16)。这样，引导是因人而异的，每个时代不一样，而旨意是每一个时代都相同的。旨意是在永恒里面定的，而引导则在时代中执行。我个人把这两个归人一个名称：Eternal decree and dynamic process。Eternal decree永恒中间神的谕令，Dynamic process是在历史过程中间有效能的运行。为了展现神永恒不变的旨意，所以上帝在历史中间展开他的行动的时候，就要在历史的程序中间成就他永恒的旨意。神在永恒中间预定在历史中间借着福音彰显出谁是他的儿女，神在永恒中间计划在历史中间差遣耶稣来成全这个计划，神在永恒中间要从我们身上得着完整的荣耀，在这个世界中间塑造训练、鞭打管教，让我们可以成为能够荣耀他的工具。

引导是因人而异，因时日移，各人不同的。举个例子，神要每一个基督徒传福音，这是旨意，但是不是每--个基督徒都被引导作全时间的传道人，这是引导。引导临到一个人，要你做全职传道人的时候，你要顺服；引导一个人做带职的传道人．你也要顺服。引导虽然各人不一样，旨意是大家都一样的，都要做一个福音的见证人。神的旨意要你们成为圣洁，这是永恒性的。有一些人被引导过一个结婚的生活，有--些人被引导过单身的生活,独身的人被引导，知道主引导他独身．就不要强调独身才是上帝的旨意。如果他这么讲就否定了那些结婚的人都有遵行上帝旨意的可能性。相反的，结婚的人知道主引导他结婚，应当认为这是神的引导，所以不要说“神的旨意要每一个人都结婚，凡不结婚的都违背上帝的旨意”，这样说连耶稣也违背上帝的旨意。所以引导是每个人不一样的，而旨意是绝对性的，每个人都相同的。

简单归纳之：

一、神的旨意不向那些不存心顺从的人显明。这个原则是从耶稣在(约七17)的话中提出来的，耶稣说：“你们若立志遵行就必知道。”志、行、知。如果先把志定在顺服上面，愿意去遵行的话，就不难知道上帝的旨意了。所以神的旨意不会向那些不立志遵行的人显明的。

二、神的旨意绝对不会违背圣经的原则。我讲原则而不讲字句，原则是超过字句经意的话语，所以我们要从经意去了解圣经。

三、当圣经没有清楚记载的时候，我们怎么知道上帝的旨意，凡是圣经没有记载的，有三个原则：(1)荣耀上帝；(2)造就别人；(3)在真理中间的自由或者是在罪恶中间的捆绑。“凡事我都可行，但不都荣耀上帝。”“凡事我都可行，但不都造就别人。”“凡事我都可行，但是不要被罪所辖制。”这三个原则帮助你决定一些圣经没有明文规定、没有在条理上给你清楚的那些你所面对要择善而行的事情。

四、基督的平安在你心中作主。基督的平安治理你的内心，给你的内心有因基督而来的平安。(西三15)“基督的平安在你们心中作主，你们蒙召原是为此。”如果全世界赞成，得救且被洁净子的良心没有平安的话，请千万不要去作。相反的，如果我内心感觉很平安，而全世界都不赞成，你可以作。但是，要注意在反对你的人中间有没有属灵的人。如果有的话，另外一个原则出现了．就是第五点。

五、就是要与清心的人一同祷告、一同察验、一同明白，这个是团契的功效。圣徒团契的功效是肢体与肢体中间互相的关怀了解，共同挑起重担，同舟共济，来完成神的大业，一同分享神的恩典。要尊重团契中间神共同的引导。

六、如果这件事是与别人有关的，应当有主在每一个有关的人身上作同样的感动。虽然时间与程序不大一样，但是感动的方向与顺从的权威是一样的。例如：有一个人来我家叩门说：“神的旨意感动我在你家免费吃饭两年。”我拒绝他，因为如果是神的旨意，感动他，也会感动我。又如一个人说：“神引导我跟你结婚，你如果抗拒我．你的罪很大，因为你拒绝我，就是拒绝上帝的旨意。”你可以回答说：“怎么上帝忘记告诉我呢？”当然神可能先感动一个人后，再感动另一个人。爱是有先后的，如果爱是没有先后的话，圣经就不会说：“我们相爱，因为上帝先爱我们。”照样，可能有一个弟兄先爱一个姐妹，但是不能随便说“上帝的旨意”，这是很危险的。

七、时间会印证，那些真心顺从但还模糊不清的人，耶稣说：“以后你们就必知清。”这莫非告诉我们现在还不清吗？顺从要带来时间的印证、历史的考验。时间是最忠实的见证人，是最可怕的试金石。

2、请问亵渎圣灵的罪是指什么？为什么犯此罪不能得赦免？

答：亵渎的意思就是不但不尊重，而且是正式对一种位格的攻击与污辱。为什么亵渎圣灵的罪不能得着赦免？我们要排除两个基本的思想。其一是认为圣灵比圣父圣子更严格，所以亵渎子还可得赦免，亵渎灵就不可得赦免，而认为这个位格特别严格。这是错误的思想，因为圣父、圣子、圣灵是同等权柄、同荣耀、同工作、同身份、同地位的，圣灵也不是比别的位格更严格、更公义、更有尊严，因为公义就是绝对的。在神的公义中，没有“更”字。其次，亵渎圣灵不得赦免不等于他的权柄大过圣父圣子。

在印度教最高的神有三位，第一是梵天(Brahma)，第二是毗显奴(Visnu)．第三是显婆(Siva)。显婆是最大的神，而梵天是创造者，毗显奴是保护者，显婆是毁灭者。毁灭者比创造者及保护者更大，所以印度神庙如果有三座排列在一起，最高、最大的一座是显婆的，因为他是令人害怕，是决定人的死的那一位，这是印度人的思想。

基督教圣父、圣子、圣灵三位不分高低。当耶稣说：“父原比我大。”他是指他被差的地位是以人子的身分顺服圣父；在世界的时候是比父更小的，但是圣父、圣子、圣灵在永恒中是同地位的。那么为什么亵渎子可以得赦免，而亵渎圣灵就不能得赦免？在改革宗的神学中，恩典分成两大部份：一是普通恩典(Common Grace)，如果你不懂得普通恩典与救赎恩典(Saving Grace)的分别，你无法解释文化界中许多非基督徒比基督徒有更大成就的原因，你会不明白为什么信了耶稣的人没有更聪明，而不信耶稣者比我们更严害。我们要清楚的知道，在普通思典的启示之下，人可以得到很多神的智能，不同之处是他们没有把从神领受的智能归荣耀回给上帝。救赎恩典把人带到与神的正常关系之中。在救赎恩典中，特别提到圣父预备救恩，圣子成全救恩，圣灵施行救恩；所以预备一切恩典的是父，成全一切思典的是子，而施行一切恩典的是圣灵。在创世以前，父所预备的，在基督里面成就了；基督成全了救恩，在十字架上时，他说．“成了”这个“成了”表示子被差来完成父所托付所预备，要他成全神的恩典，成全了之后，他就回到父的那里去。“往父哪里去，对你们是有益处的，因为我若不到父那里去，父就不差遣圣灵下来，圣灵来了，是要叫你们为罪为义为审判自己责备自己，圣灵赐下要荣耀我，为我作见证，使你们产生悔改的心。”这样看来，信与悔改都是神的恩典。如果不是圣灵感动，没有人称耶稣基督为主。我们能重生，是我们被圣灵生，不是因为我们信了而得着，乃是因为神重生了你，你才真正悔改信主。

施行救恩的是圣灵，从何可见呢？耶稣成全救恩，这可从十字架上看到。父预备救恩，可从基督自己的宣言及旧约的预言看到。圣灵施行救恩在希伯来书十29可看到。如果人亵渎了“施恩的灵”，这个人的罪是很大的。这里先把圣灵的功用告诉我们：把恩典施行出来，所以圣灵是直接与罪人发生交通的位格，罪人还没有到基督面前的时候，是先受圣灵的感动。父所预备，子所成全，圣灵所施行的。如果你现在在三位一体施恩的面前，第一位格接触你的是圣灵，你拒绝了就没有办法到子的面前；你没有透过子，你就没有办法到父的面前；所以一个亵渎圣灵的人就是一个拒绝圣灵施行赦罪之恩的人。

如果有人问，在一个布道会中，讲员只呼召要信的人举手，没有叫拒绝的人举手。那些没有举手的人是不是亵渎圣灵的人？不是的，因为他们很难马上接受圣灵所施行的恩典，上帝还会给他机会。给他机会，这个机会是在他有生之年给的，在有生之年之后，就不再赐恩典了。这样，在他死以前拒绝了圣灵所给予的所有的机会之后，他就没有赦罪的恩典在他身上，因为他不接受赦罪的恩典，直到死还不接受。所以亵渎圣灵的人，就是到死抗拒亵渎抵挡圣灵施行教恩的人，这个人就保存了罪，没有得赦免，带到永永远远里面去。因为他拒绝了今世赦罪的恩典，把不得救的罪带到永恒去，所以他就是所谓今世来世都不得赦免的人。这样的人就是亵渎圣灵的人。

3、一个真正重生得救的人可能亵渎圣灵吗？

答：不可能，因为重生得救的人是圣灵重生了他，圣灵既然重生了他，他就已经领受了赦罪之恩。那么如果他再背叛呢？一个基督徒可能犯的罪是：消灭圣灵的感动、使圣灵担忧、没有顺服圣灵的引导，这些都是可能的。保罗说：”你们不可消灭圣灵的感动。’这是对基督徒说你们可能犯的罪。保罗又在以弗所书四30说：“你们不要叫上帝的灵担忧，你们原是受了他的印记”这也是指你们可能会犯的罪。“你们要顺服圣灵，顺服肉体就是死，顺服圣灵就是生命”，记载在罗马书六章，这也表示你们可能会不顺服，所以基督徒还是会得罪圣灵的，但是得罪圣灵在几个层次中到了抗拒圣灵，到了亵渎圣灵，或者拒绝圣灵施行的救恩，这个是非基督徒所作的，不是基督徒所作的。

也许有的人会怕说“也许我已经亵渎圣灵。”一个真正亵渎圣灵的人，是一个不会再怕亵渎圣灵的人，所以如果你怕你犯上这个罪，就证明你没有犯这个罪。这是给你的安慰，不是要使你继续犯罪，乃是要你从魔鬼的捆绑中起来，靠着真理站立得稳，因为一个有追求的人，在追求的过程中，魔鬼常常用各样的办法混乱他。第一个混乱，是使你有不成熟稳定的感觉，给你过份敏感的感情，让你因一点小错就很害怕，结果你大小分不清，活在惧怕中，接受魔鬼的控告，振作不起来，太敏感的感情原是好的，因为对小罪有大敏感是圣人的记号，对大罪不敏感的人是脏人，一个圣徒对小错会敏感，但是那个敏感如果过度。例如一个青年怕结婚，因为觉得婚后的男女关系不圣洁，不荣耀上帝，这样的想法是太过敏感了。因为神创造了性，也叫人可以享受之，所以不可把性当作污秽的，私情邪欲是不对的，但是婚姻内的情欲是可以的。魔鬼时而会令人太敏感而被它控制。

第二，一个人在追求的过程中，魔鬼会让他把没有犯的罪当作是犯上的罪。把影子当作实体，这是很多追求的人常有的错觉，这不是他要或故意的，乃是过份敏感的负面结果。这时你要跪下祷告，而魔鬼会说：“不必了，反正你亵读了圣灵，不会蒙赦免的。”这种情形是很痛苦的。但是你不要靠自己，要依靠上帝。一个人怕死，证明他还没有死，死了的人那里会怕。所以凡怕亵渎圣灵的人，证明还没有亵渎圣灵。

4、请解释信与受洗的关系。

答：如果你真接受耶稣基督，真正悔改，真正相信上帝，真正领受圣灵的重生，不论你受洗不受洗，你就是基督徒。但是，有机会受洗而不受洗，是很顽皮的基督徒，应当受洗表示顺服上帝。受洗本身不能叫你得救，但是得救的人应当受洗。真心相信的就应当预备心受洗，因为受洗是在神、人、天使面前对己、对世界表示我在众人面前归人基督的名下，奉父、子、圣灵的名受洗，进入耶稣基督的身体，就是教会，所以应当受洗。你愿意受滴礼或浸礼都是形式，不是最重要的，最要紧是奉父子圣灵的名受洗，这是神的吩咐，我们要遵行。有没有人洗了不得救？有；在使徒行传第八章提到西门已经洗礼了，但是没有得救。彼得对他说：“你与你的钱财一同灭亡吧，你与这个道无份无关！”有没有人没有洗礼却得救，有。那与耶稣同钉十字架的强盗，他没有机会受洗。你说感谢主：我可以不必洗礼了，可惜你不是那个强盗，他没有机会而你有机会。

5、如果上帝是无所不知的，为什么他不造一个不犯罪的亚当？

答：上帝如果要造不会犯罪的，很简单，而且他已经造很多了，他造了石头、木头，这些都不会犯罪，上帝早就造了。不会犯罪的，不是道德，能犯罪而得胜罪恶，才是道德的得胜，道德的得胜就是对罪的克服，能够胜过罪与试探，才是道德，所以神造了有德性的人。

6、圣经说耶稣要再来，请问这是有可能的事情吗？

答：当然有可能，不但是有可能，而且是必定发生的事情。耶稣基督怎样去，他还要怎样再来。耶稣基督是道，就是成就创造掌管万有的那一位，一切的一切是透过道而产生的。万有从他而来，万有也要归到他那里去。他曾经以肉身显现来到这个世界，他还要再一次来结束这个世界，施行他公义的审判。

什么叫耶稣基督再来呢，就是他要再来收拾这个世界，基督是公义的太阳，基督是那圣者、那义者，他还要再来。这个世界有末落的可能吗？当然有。现在太阳每一秒钟发光的时候，需要六百万吨的燃料，每一吨是一千公斤，一千公斤是2200磅，每一秒钟要六百万吨或者六百万万万公斤才能发光一秒钟，这样下去，有没有用完的一天？当然会完。感谢上帝造太阳造得够大，所以至少还有一两千年，你不必害怕。那么你说如果还有一两千年耶稣才来，那么我不必紧张慢慢来吧，不一定，我告诉你，很可能神许可人用自己的原子能来毁灭自己。今天苏联、美国、印度、法国、中国、英国，这六个有原子能的国家，可能包括以色列、台湾、南非．都可能已经有能力制造原子弹，所有的原子武器加起来可以毁灭多少个地球呢？可以毁灭现在整个世界的六倍，所以今天的世界十分危险，有许多的导弹，号码一按，所有的弹头就射出去，求主保守按的人不要发神经。这个世界太危险了。如果美国和苏联一打仗，不是谁的武器多的问题，而是在乎机会与时间，是那一方抓住时间，是时间的战争。

第一次世界大战结束时，是飞机跑出来。第二次世界大战结束时，是原子弹跑出来，第三次世界大战结束的时候，大家就完蛋了。所以我们要预备心，耶稣基督一定要再来的，什么时候再来，没有人能够知道。可能是明天，可能是一百年，我不知道，但是奥古斯丁讲了一句话：“如果明天耶稣来，今天我照样种种子，谁能知道明天不能生？”种一粒种子要等明年才能发芽长大，今天我的责任必须完成，不能说因为耶稣基督要来了，所以我就等他来而不去尽责任，要尽量尽责任。

7、有人说人类不是上帝所造的，这怎样解释呢？

答：如果人不是上帝所造的，那么人从那里来呢？“妈妈生的。”那么妈妈从那里来的呢？“妈妈的妈妈”，妈妈的妈妈又是从那里来的呢？这就麻烦了。有人说是从猴子来的，请问猴子又从从那里来的？猴子的妈妈来的，问到最后，第一只猴子从那里来的？你说我不知道，你去问达尔文吧，达尔文在1859年写了一本轰动全世界的书，叫“物种原始”。那本书最后有一句话说：”第一个生命是从上帝呼气所产生的”，所以他根本没有告诉我们物种从那里而来，并且最后承认生命还是从上帝而来的。

十九世纪，法国的Louis Pascal(巴斯噶)证明生命不可能从无生命而来，所以神是生命的源头。一个不接受圣经的人，他怎样也没有办法解释这件事，神的道太伟大了。

8、我们怎样证明上帝的存在呢？

答：在我的护教学与神学中，神是不用证明的，因为证据的本身太小了。如果神是可以用眼睛看见的话，那么神是比你的眼界更小。比你眼界更小的就不是神。神之所以看不见才是神。当神到世界做人的时候，你看见的是人的身体，而他的动作、行为、神迹把神的形像显明出来。

造与被造之间有本质的差异，因为神造了物质，神就不可能是物质，因为神不是物质，所以看不见的神才是神，因为神是看不见的，所以我们才相信他。很多的事情我们是看不见的，正直、独立、民主、公义，这些都是看不见的东西，看得见的东西是很肤浅的。

神不是用证明可以解决的，神是用显明而彰显出来的，显明是他主动的，证明是人主动的。神主动的彰显他自己的荣耀，所以永恒、神性、智能、能力，在被造界中看得清清楚楚。为什么地球与太阳之间的距离是这样的精确标准？因为是神这样的安排。我们整个身体都是神显明他存在的记号。人的鼻子有四大功能，第一、不停的呼吸，几十年都没有渡假；第二、人的鼻子是天然的空调机。当你到阿拉伯旷野，天气非常炎热，但是人不会出汗，因为很干燥，但是当你把那么干的空气吸进去时，照理肺会烧掉，但是很奇妙，不但不会烧掉，反而会感觉凉凉的，因为奇妙的鼻子会作调节的工作。如果你到很冷的地带，很多地方都结冰了，照理把那么冷的空气吸进去，肺也会结冰，但是上帝所造的真奇妙．冷的会变成暖暖的，热的会变成凉凉的，感谢主。第三、可以调节温湿度；第四、你的鼻子可以告诉你今天坐在你旁边的人有没有洗澡。没有一样人造的东西能够代替上帝所造的。所以如果你说上帝不存在，你不相信上帝，你所需要的信心比我相信上帝更大。

在心灵方面，一颗伟大的心灵写一篇东西可以影响千千万万的人，科学怎样解释？你说没有上帝，我告诉你，神就在你今天肯顺服的时刻，会对你讲一些很奇妙的话。

9、从创世记来看，人类开始到现在只有几千年的历史，但是很多考古学家找到很多几百万年的人类文化，这些冲突，如何解释呢？

答：圣经没有告诉我们从创世记到现在有几千年。那是英国的一个主教叫哈色，他计算约六千年。换句话说，他认为从亚当到耶稣基督是四千年。但1912年时，有另外一个英国学者推测从亚当到耶稣是8169年。那么，考古学家认为几百万年，到底是谁对呢？我问你一个问题，如果人类的文化真是几千几百万年，为什么只有到这几千年来才有真正文字的记录呢？所以这不是基督教的问题，是进化论自己遇到最大的困难。

10、请从科学和历史的角度证明耶稣的复活？

答：时间是不能挽回的。现在你要证明二千年的事情，你只能得到一些线索，而你不能用科学的办法来证明。不是说这个东西不合科学，而是科学不够资格来讲这样的事情，连你的曾祖父是你的曾祖父，科学都没有办法证明。科学的范围太低了，科学的程度太小了，科学的界限太窄了，所以没有办法知道这些事情。

如果耶稣没有复活，那么那些人因为说耶稣复活而被杀都是傻瓜，这是最重要的证据。换句话说，人为了说谎而死是不可能的。但是有人肯为真实的事而死，那就很伟大。如果耶稣没有复活，这些人为了见证基督复活而一个一个被杀都不肯低头，这表示他们讲的是真的。不但如此，连犹大卖了耶稣以后，他自己，还没有死以前讲：“我卖了无辜之人的血。”所以耶稣的十二个门徒，只要一个肯出卖他，可能就可以把耶稣没有真的复活讲了出来，竟然连最讨厌耶稣的犹大，都说耶稣是没有罪的．所以其它的十一个门徒，一个一个的被杀，只有剩下约翰被放逐到拔摩海岛去，领受上帝给他启示录的异象，这都证明他们讲的是真的。

有一首诗歌说：“他活，他活，主耶稣今天活着，他与我行，他伴我走，生命窄路同过，他活，他活，救恩临到万民，你问我怎知主活着，因主活在我心。”如果耶稣没有复活，我今天不会站在这里。耶稣基督复活了，他改变了千千万万人的生命。

11、请问上帝是不是因人的行为而施行报应？所谓善有善报，恶有恶报，是不是真的？如果是真的，那么我们可借着好行为来得救，为什么还要信耶稣呢？

答：上帝告诉你他要照你所行的来给你报应，那是真的。但是你行得多么好，是人看你好，上帝看不够好，所以你怎么好都不能得救，如果都得救，耶稣不必这么辛苦来世界。就因为你怎么好都不够得救，所以耶稣到世界上来，为你、为我而死。世界上许多好人，他们的好是应当行善，为什么呢？因为他们是照上帝的形象样式造的。但用我的好行为来换取救恩是不可能的。为什么呢？因为在神面前，我多么好都不够资格。天下没有一个人没有罪的，所以孔子自己说：“加我数年，五十以学易，可以无大过矣。”又有古人说：“人非圣贤，孰能无过，过而能改，善莫大焉。”这些都是圣人讲的话。圣经中约伯说：“我的罪高过我的头”，大卫说：“我在母胎中已经有了罪。”这些话都是最伟大的人讲的。保罗说：“在罪人中我是罪魁。”伟人、圣人都讲这种话。但耶稣基督说：“你们中间谁能指证我有罪呢？”因为他是无罪的，所以他作救主，不是作教主。教主是“教”，救主是“救”。

12、罪从那里来？我们一生下来就有罪吗？

答：我们被生在亚当的生命源流里面，亚当是整个人类的代表，所以因为代表的罪性的原故，我们都成为有罪性的人。但是，神不因为我们有了亚当的罪性来审判我们，神要照我们自己所行的，或善或恶来审判我们。而婴孩或者小孩子死了，如果他自己没有犯什么罪，他死了，没有听过福音，可以得救吗？得救，因为基督在十字架为他死了，自动拯救他脱离原罪。但是一个成人，有道德观念、有道德责任而去犯罪，就要受神公义的审判。

13、天使长是因着要与神同等而堕落变成魔鬼，在这以前，为什么有罪恶的产生呢？

答：你说：“有罪恶的产生”，罪恶产生这四个字是对的，“有”罪恶产生是不对的，换句话说，罪恶是产生的，而罪恶不是先存的，神没有造恶，所以在以赛亚书四十五，英文版英王钦定本Those I created good and evil，有人说“上帝造恶了”，中文很谨慎的翻译，因为Evil这个字包含几重的意思，有形而上的恶，有本体性的恶，有道德性的恶，这种道德的恶就是败坏的罪性，而有一些的恶原来的意思是指灾祸或者审判或者过犯，所以上帝说：“我赐福，我降灾。”恶是产生的。在改教的时期，曾经针对这个问题作过争辩，因为天主教认为路德派及加尔文派的神学会产生--种逻辑性的结论：上帝是撒旦与罪恶的创造者。在奥斯堡忏悔录里面，就提出反抗。其实我们并不是这个意思，因为耶稣基督说：“那恶者说谎是出于它自己”，这句话很漂亮、很正确，指出了那恶者撒旦说谎是出于它自己，不是神造它如此的，神没有造撒旦，神也没有造恶，而是被造物自己产生的一种本体性的亏欠，因为不顺从所产生的一种道德的败坏，恶就因此产生了。

2、3、5、+、＝，这五个符号中没有错误存在。但如果你说2+5＝3，错误就存在了，本来不存在的变成存在了，为什么呢？因为你在排列时用了错误的自由，当错误的自由应用出来的时候，罪就出现了。但是，如果你把它重组，3+2＝5，错误就不存在了，为什么呢？因为自由不在自主的权柄下了。当自由顺服在神的主权之下时，就产生义，当自由不服在神的主权之下时，就产生不义，因为神就是义，离开义的就是不义。

上帝给天使长自由，而上帝为什么给他自由？因为自由是道德的基础。自由好吗，好。自由危险吗？很危险。有没有好而不危险的事情呢？也许不容易找。汽车行驶的速度越快，使你作事情更快，但是越高速度的汽车越危险，那么有没有汽车又好又不危险？有，没有机器的车。女孩子漂亮好不好？好，至少在婚姻的事上比别人有更多的机会。危险不危险？很危险。多数太漂亮的女孩子功课都不好，因为从小就爱照镜子不爱看书。那么要女孩子很平安是不是要求主让你生出一个丑八怪？一个像母夜叉的女孩子，三更半夜出门不但没有人干扰她，还会把坏人吓退三舍。神把自由给人，里面隐藏着有危机性的福份，福份是借着与神同在产生出来，危机则是与神分开而产生出来。

14、神学是如此重要，请问一般信徒应当怎样自修神学？有那些书籍可以介绍呢？

答：那些正统的神学的书籍，人人都当有一册，比如浸信会出版的《系统神学》，其中大部份是相当好的思想，只有在救赎论里面，史特朗自己发明的“基督选在人群罪恶里面有责任要拯救罪人”，这个连浸信会其它的神学家都不赞成，要特别注意，其它仪式方面，如滴礼或浸礼，这些就不需绝对坚持，其它方面很多是值的得参考的。信义宗有一本《信义宗的神学纲要》。柏可夫(Berkhof)英文的“Systematic Theology”，在中文只印出纲要。另一本《在心志上作大人》，这些都是很好的教义的书，可以帮助你们。

我希望青年的基督徒不要单单看小说爱情故事的书籍，应当看一些比较结实的理论性的、思想架构的神学书籍。

15、请解释三位一体。

答：让我用一个比喻告诉你。佛教的藏经有几本？二万三千本。基督教的圣经有几本？一本。但是你有一本，我有一本，就是两本了，你怎么可以说只有一本呢？圣经公会一直印，所以圣经可以说有千千万本，每一本都是完整的一本，每一本的完整性不堂另一本的影响。那么圣经到底是一本或是很多本呢？

你不能说，“三位一体的第一部份叫圣父，第二部份叫圣子，第三部分叫圣灵。”所以三合一叫三位一体，不是这样的。圣父是完整的，圣子也是完整的，圣灵也是完整的；圣父是一个位格，子是一个位格，圣灵也是一个位格，虽然是三个位格，但是却是一位上帝。为什么停在三位，不可以说四位呢？因为启示自我的上帝，在圣经里面告诉我们，父、子、灵、就结束了，这是我们的信仰所接受的

16、神的定义是什么呢？

答：神不用定义，而用名称。神是创造者，神是救赎者，神是启示者。神有一些的本性，他是最圣洁的、最高的智能、真理的源头、独一的主宰、宇宙的管理者、不死不朽者、永恒者、绝对者，这就是上帝。

17、上帝借着圣经启示他自己，又借着圣灵在人心中光照叫人明白真理，但是为什么有人对真理的看法和另外一些人不一样呢？

答：明明一同走过Bukit Bintang那条路，同样的看见那些东西，你问他看见什么？第一个人说：“我看吉隆坡人穿的鞋子都不好看。”他只看见鞋子，因为他是卖鞋子的。第二个人说：“这里的房子建的不整齐，有的是三十年代的，有的是五十年代的。”因为他是承包商。第三个人说：“这里的人鼻子都扁了点。”因为他是选美会的评判员。这称为“选择性的透视”

耳朵灵敏的有两种人：第一种是受过专业训练的音乐家，一点点走音、一点点的不和谐他都知道。第二种是什么人呢？是路边看守汽车的收银员，他每天只听见启动引擎的声音，你一启动引擎要走，他马上走过来收钱了。

上帝启示圣经，而圣灵光照真理，为什么每个人的理解都不一样同。①不一定都完全顺服上帝。②每一个人的领受都有所不同③先入为主的观念遮盖了他的敞开性。所以我们需要从一些神特别用的人身上看见一些更完整的了解，但是没有一个人是完完全全绝绝对对的。奥古斯丁的观念中有差错之处；马丁路德

的观念里有不完整；改革家看到教育的重要性，但是没有注意到宣教的重要性，所以还是有限的，求主赐给我们更探更完整的使命感。

18、特别启示在旧约时代与新约时代有什么分别？

答：在新约时代，神直接向人说话；在旧约时代，上帝是间接透过先知们对我们说话。在希伯来书一1：“古时借着众先知多次多方的晓谕列祖，就在这末世借着他儿子晓谕我们。”在旧约是借着先知们把预言讲出来；新约是借着使徒们把耶稣基督的道发挥出来。

19、圣经神学与系统神学有什么不同？

答：名词不同。圣经神学是从圣经里找出对神的知识。如果能把从圣经中的启示找到对神的知识，又把它同化、有条理、有次序的编排，这就成为系统神学。

20、上帝是光，但不是太阳月亮，也不是众星，请问那是什么光？

答：创造有一个很基本的观念，就是上帝是自有永有的，这叫“创造者的自全”(Self-sufficiency)，神从”没有”创造后变成“有”，上帝一切的创造，都是他使无变有的行动。

太阳会发光，因为有一个燃烧的现象在里面；月亮会发光，不过是会反射百分之八的太阳光；所有的星光有两种：一种是自己发光，一种是反光。无论是自己发光或反光，光是从燃烧的现象产生出来的，那么光的本身是不是物质呢？这是个有趣的问题。光不一定要太阳才有，在宇宙中除了太阳，还有许多的光源。神先造光，才再造太阳成为一个会发光的体。宇宙比太阳系更大，所以如果你认为创世记第一章先有光才有太阳是不是有混乱，那你是把自己的观念限制在太阳系的范围内了。

21、如果上帝是慈爱的，为什么容许罪恶与苦难的存在？

答：让孟子来回答吧！孟子说：“天将降大任于斯人也，必先苦其心志，劳其筋骨，饿其体肤。”心志受苦，身体劳力，才能够作大事情。孟子从普遍启示中把人的受苦与天意连串起来。

上帝若爱人类，为什么还让苦难存在呢？没有苦难的民族，不能产生伟大的思想家；没有经过苦难的人生，从来没有真正的了解价值与尊严。苦难虽然折磨人，神还是有公义在他身上，神会给那些受不义待遇的人特别的安排，苦难的存在对整个人类有一些良心的刺激作用，使人反省。

22、世人都有罪，如果一个人没有偷没有抢，那有罪呢？一个刚诞生的小生命，为什么就有了罪根呢？小生命不知人情事故，哪来的罪呢？

答：为什么医院里病人特别多？是因为有病才需要医院，医院是最究卫生的地方，但是医院里的病人特别多。有病的人需要医生，有罪的人需要耶稣。信耶稣的人都是罪人，好人不需要耶稣。好人在那里，中国人说“好人有两个，一个刚死掉，一个还没有生出来”。所以中国人自己承认人一生下来就有罪，因为只有没有生出来的才是好人。从神学的角度看，这是因为亚当的代表性。罪根和罪行是不一样的。罪根是人有犯罪的倾向，有罪性在我们里面。换句话说，人在亚当里面，承受了亚当犯罪所有的罪性，不是罪果，是罪性。上帝不会因为小孩子死了，就审判他，上帝很可能给他赦罪之恩。那么一个人死了受审判，是因为他的罪性受审判或是罪行受审判？圣经告诉我们，“各人必按自己所行的，或善或恶受报应”。圣经没有告诉我们人受审判是因为人是亚当的后嗣，圣经告诉我们人被定罪是因为人所行的该受审判，神是公义的上帝。

基督教所注重的不是行动的表达，乃是行动的动机。一个人没有偷以前，先有贪心；没有杀人以前，先有仇恨；没有不公义以前，先有不义之心。我们每一个人都有自私，都有贪、只顾自己，以己中心的种种毛病。因此不是等到抢了别人的东西才是有罪。当你看到两块蛋糕时，大的自己拿，小的留给哥哥，那已经是帝国主义的表现了。神看人的内心深处，我们都有罪。

那么你问：“神为什么造罪人？”神没有造罪人，神造一个有自由意志的人。神为什么给我们自由？因为如果没有自由，我们就不可能有道德。你说自由是很危险的，的确是很危险，但有自由是很幸福。那里有恩典，那里就有责任，你不是单单享受自由，你也有责任。

23、上帝有儿子吗？

答：有，圣经说耶稣基督是上帝的独生子，借着独生子成全救恩后，就领了许多的儿子一同进到荣耀中，那么这许多的儿子是谁呢？就是神的众儿女。谁是神的众儿女呢？就是那些凡信靠他名的人，就是接待他的人，他就赐给他们权柄作上帝的儿女(约一12)。

上帝与谁结婚才生儿子呢？上帝怎么有孩子呢？我们不能用人的观念去想象上帝，人必须有男有女才能生孩子，但是造与被造之间有本质的不同。上帝造人是用人与人之间有两性之分别的结合来产生孩子，这个定律是上帝定的，我们就不能用被造的定律放在创造者的身上。

举个例子，复印是用光照射把原版马上印在纸上，我们不能用这个办法来作为洗照片的办法，因为照像机的原理与复印机的原理不一样。因此上帝创造人时，是以男女的结合来产生孩子，而神是创造者，我们怎么可以把被造的定律放在创造者的身上，这是不可能的事情，是违背了创造者与被造者本质不同的定律。

如果耶稣是上帝的儿子，耶稣也是上帝，怎么可能是上帝又是上帝的儿子？很简单，你是不是人？是。你是不是人的儿子？是，怎么又是人又是人的儿子？如果人的儿子是狗就麻烦了。人的儿子是人，神的儿子是神，所以耶稣又是神，又是神的儿子。你再问，我虽然明白，但是不一样，我虽然是人的儿子，但是父亲与儿子是两个人啊，而耶稣是神的儿子，为什么又是独一的神？父与子岂不是有两位神吗？奥妙就在此，人是人的儿子，所以是两个人，因为生的与被生的都有不同的身体，是两人两体，但是不要忘记，身体是物质，神不是物质，神是灵。

举个例子，今天我讲道时有人录音，所以录音带中就隐藏了一篇道，那个录音带是母带，这个母带可以转录成几千个复制带，每一卷复制带都有一篇道，请问变成几篇道？还是一篇，几卷录音带中的一篇道，加起来还是一篇道。为什么可能？因为这卷里面的那一篇又是那一卷里面同样的一篇，但这卷不是那一卷，

那一卷也不是那一卷。照样，圣父好象是一卷，圣子好象是一卷，圣灵也好象是一卷，不同位格但是是一位上帝，所以圣父圣子圣灵是三位一体的上帝。

24、上帝是灵，没有形像，他照自己的形象造人，那么上帝到底有没有形象？

答：人有身体有灵，身体的形象叫物质形象，灵的形象叫灵性的形象。中国人形容一个人很硬，是不是那人的肉一块一块很硬的？好象铁般硬？形容一个人很直，是不是那个人全身直直的？连头发都直？不是的，那是指灵性形象，道德的形象，是指非物质形象。

当你看两片唱片，外表形象一模一样，但是放来听时，却完全不一样。贝多芬最温柔的时候，好象睡觉的狮子；莫札特最活泼的时候，像正在跳跃的羊，全然不一样。我的一本书《神与人之间》，前面两篇专讲神与人的形象。

25、神是全知的，他知道人犯罪，为什么还要造人，然后再设立救恩，不是多此一举吗？

答：你正在表现出你对整个程序有棍乱，你认为神是造到一半，忽然想到人会犯罪，就不得不设立救恩，这样上帝是一直在收拾他的残局，这样的上帝不是上帝。你隐约中提到他不是先知道吗？我告诉你，他不但先知道人会犯罪，甚至在还没有创造世界以前，已经为人预备了救恩，所以预备救恩是在犯罪之前，预知人会犯罪的上帝已经在还没有创造人之前预备了救恩。为什么需要等到人犯罪之后才差遣耶稣基督来？因为没有办法在预知中间否定这个定律，中性的善进到绝对的完整需要顺从的程序。

26、神是全能慈爱的，为什么不把每一个人的罪都救出来？

答：神永远没有把人的罪救出来，只有把人从罪中救出来。神是施行救赎的上帝，但是神是不勉强人的上帝，没有一个人得救是因为神强迫他的。虽然在神学里面有《不能抗拒的恩典》，但是这不过是表示一个人最后在神的大恩大爱之下受感动而顺服了神，而这个人能够顺服的不是神的强迫，是神的恩惠浩大到他不能不顺从，因为神的爱感动了他。

27、请解释太十34--36。

答：马太福音十34--36：“所以你们不要想我来，是叫地上太平。我来并不是叫地上太平，乃是叫地上动刀兵。因为我来，是叫人与父亲生疏，女儿与母亲生疏，媳妇与婆婆生疏。人的仇敌就是自己家里人。”意思是说：和平之君到世界上来所作的工作与世界的和平观念是相反的。耶稣叫人和平吗？是的，当耶稣叫人和平的时候，一定先产生不和，为什么呢？因为人有了假和平，要变作真和平的时候，假和平中间的人有人先觉悟，有人后觉悟，先后觉悟的人就产生了不同意见的生疏，这是过程中间必然发生的事情。

简单的说，当大家都不属主而属魔鬼的时候，他们就有负负得正的果效。你也属魔鬼，我也属魔鬼，大家一家人，鬼气很重，鬼来鬼去，大家都一样，你贪污我也贪污，不必告来告去，我们和平共处，这种平安是在罪中的偷安，是未受审判之前所享受的平安，这种平安的满足不是永恒的。神的光一照耀，神的主权一干涉的时候，马上有一些人蒙光照醒悟过来，就产生了紧张关系，神的光神的道给你新的解释与看法，你为真理争辨时，就引起了冲突，人的仇敌是自己家里的人了。

很多人信了主，家人就把他当作仇敌逼迫他，这就应验了圣经的这句话。但是，你被人当作仇敌，不等于说你要把自己当作他们的仇敌，所以耶稣说：“要为逼害你的人祷告，爱你的仇敌。”耶稣并没有说：“作众人的仇敌。”表示人逼你，你为他代祷，人仇你，你爱他，人恨你，你为他代求。这是基督教伦理的主动性，用爱克服仇恨是伟大启发的开始，因为仇恨不能解决仇恨，爱才能引起爱的响应。这两句话如果能够改造中国的文化，那么廿一世纪的中国就好了，中国文化是建立在报仇的连系性上，你看中国的小说，如果没有报仇的因素就写不了连篇，我打死你，你的孩子就去练功夫来打死我，我的孙子又练更高的武功来打死你的儿子，中国人的故事都是报仇的故事。恨不能解除恨，爱才能引起爱，只有这两句话才能改造中国人的文化。

28、创世记一1～2有没有隔离一段的时间？

答：从语言学方面看，这是有可能的。但不一定要那样解释才可以明白上帝的创造。这件事本身在创世记的注释里面可能有六、七种的理论，这只是其中一种理论：The Gap Theory。这个理论虽然可以解决一些的问题，其中却隐藏了许多困难及更多的问题，所以不一定要采取这个理论。

29、如果上帝没有把分别善恶的果子树放在伊甸园，人类的始祖就可以脱离罪恶，为什么上帝要这样作？

答：如果那一天上帝记得请你作他的参谋部长，这世界就会好一点，这是根据你的看法。我们先假设上帝错了，假设上帝很笨，假设上帝作了一件悔不当初的事情，如果这样，那么在你观念中的上帝根本就不是上帝。上帝会作错吗，我们要凭着信心的怀疑去要求明白，而不是用怀疑的信心去责问上帝。什么叫做信心的怀疑呢？就是要信．但是有困难而产生的怀疑，不是为了要怀疑，所以去责问信仰。怀疑有怀疑的价值，因怀疑可以把那些不对的、不合真理的东西扫除尽净，而如果怀疑是出于真正的信心，还是要降服于真理，不过需要更多的光照与解释。

神造人原是好的，神造人原是正直，所以上帝造完了一切以后，他每天都说：“好。”第六天造完一切以后，他就说：“甚好。”(There is something added between good and very good．Between good and very good there is qualitative difference．The qualitative diference is that the image and the likeness Of God is given in man’life)神的形象与样式在人的里面，所以神说：“甚好。”这也告诉我们，上帝造的原是好的，这种好是哪一种好呢？这种好叫做“中性的好”(The neutral goodness)，我给“中性”一个特别的名称为“中介性”。(The neutrality of man’existance)人被造介乎善与恶之间，人被造介乎神与鬼之间，人被造介于生与死之间，所以在伊甸园你听见神的声音，蛇的声音，生命树、死亡的警告，在撒旦的面前、在神的面前，有个中介性的存在。这个中介性的善，需要一个肯定(Confirmation)，这个肯定需要一个过程(The dynamic process in history)，(The dynamic process in order to be confirm Of our goodnessin eternity)在永恒中间被肯定的善，需要一个过程，这个过程的原则叫个“顺从”，连耶稣到世界上来作人的时候，也不能例外，都要经过这个过程，所以希伯来书说：“他虽然为儿子，还是借着苦难学习顺从，进到完全。”连上帝的儿子都要经过顺从而进到完全。换句话说，这是神定的人性的一个原理。

神要人善，这个善要借着顺从的过程进到完全。到了完全的时候，就肯定了绝对的完全(Perfect perfection)，是经过试验以后的完全，这是圣经的原理，所以上帝不能让人自由自在良善之中不需要印证就肯定他的完整，神要叫人经历这个过程，因为需要经历这个过程，所以分别善恶树的存在，不是放错地方，不是悔不当初，不是一时大意，不是神有差错，上帝绝对绝对无差错。上帝把树放在那里人才会犯罪吗？不是的，如果你解释说因为这棵树放在那里人才会犯罪，那就证你是以罪人的身份看，如果你用中性的身份看，应该认为因为这棵树故在那边，人才会被印证成为经过过程达到完全的可能，这是两方面的：可善可恶，是中性的，这棵树放在那里也是中性的。

没有给自由受考验，顺从就不能证明是真正的道德。当给自由作考验的时候，不顺从就会产生损害道德的不道德，这就在善性的幸福里面加上了危机的存在。感谢主，在亚当里面，背逆把罪与死带到人间，在基督的考验中间，顺从把生命与永恒带到人中间，所以亚当是第一个人，而基督是末后的亚当。

30、马太福音3：16"天开了"是什么意思？

答：天怎么开，怎么关的呢？天开了意思(很可能是大光显现，好象有光从黑暗中间传开来，就是这个意思。这个名词是文学性的，不是科学性的，所以不要用科学解文学，比如："日头上升，东方吐白"，这都是文学的，不是科学的，太阳怎会上升？是地球转啊，照着哥白尼的理论，从今以后是不是应当说："当地球转的时候，就早晨了。'但是到现在人还是照样讲"东辉上升、日下西山"，为什么呢？因为文学有文学的范围。

当你说"我好开心。"是不是心脏真的开了？"我很关心他"，是不是要把他的心关掉？"他很开心因为我开心"，你的心关他的心就开？"天开了"表示神的声音要显明出来，表示上帝的启示来到，表示上帝的光临到人间，人就听见父从天上来的声音。

31、怎样证明圣经是上帝的话？请不要引用圣经。

答：你这句话好象很有头脑，好象很有知识，但却是不合逻辑。例如：这是一张50元的马币，我现在说："请你证明这张纸币是马来西亚钱，但是不要用这张纸币。"这张纸币如果是马来西亚的纸币，它有马来西亚的印记，作为记号与证明，这才是合理的。所以不要用圣经来证明圣经，是不合理的。

如果我从马来亚大学毕业，马来更大学给我一张证书，你要证明这张证书是马来亚大学的证书，又说"请不要用这张证书来证明这张证书"，是不可能的事情。很多反基督教的人一反基督教时，他里面的漏洞、错误都显出来了。"请不要用圣经来证明圣经是上帝的话"，我告诉你，我没有办法与你一同走那条错误的道路。

没有一本书像这本书影响过那么多的人，而被这本书影响的人很多不是普通的人物。丘吉尔是英国战时重要的首相，他说："虽然很多人反对这本圣经，但是我知道有一本书能提高大英帝国百姓的道德，只有这一本，就是这本圣经。"英国最伟大的文学家约翰逊，他被称为英国文学之师，他死以前说了一句话："Bring me the Book．"(把书拿给我。)人问："Which Book？"(那一本书？)他说："Stupib！The only Book is the Bible．"只有一本书把天地的始终交待清楚，这一本书把人的失败与成功秘诀都告诉我们，只有一本书使我们知道神的恩典与救赎的安排，只有一本书把真正道德圣洁的追求告诉我们。今天现代化的社会，把人类带到同性恋、吸毒合法化，许多很不公义的社会就要被民主所取胜，我告诉你，绝对化民主的结果：可能廿一世纪时，你的孩子吸毒却没有人可以告他，这样的民主下去，再过一两百年，很可能男与男结婚、女与女结婚，世界乱七八糟，爱滋病滋行全世界。民主如果没有用神的道来支持，是很危险的。

这本书是谁的话？会讲话的有四种，都是灵界的东西：神、人、天使、魔鬼。所有没有灵的都不会讲话，只有被造没有神形象的动物，他们只有奉能所要表达关于生死存亡饥饿等声音的表达，但是没有办法表达道德生活。没有一只鸡对另一只鸡说："你要作一只有高尚鸡格的鸡。"为什么？因为它们没有灵。所以能言的只有神、人、天使、鬼，这奉圣经叫人行善，过圣洁的生活，不是鬼的话；这本圣经这么多奇妙的事，不可能单单是人的话，没有人可以讲那种话；除非那不是人，是神才会讲的。

举个例子，耶稣说："你们在地上有两三个人奉我的名祷告，我就在你们中间。"这不是人可以讲的话。毛泽东会这样讲吗？"江青、胡耀邦、邓小平，你们两三个无论在那里，我就来了。"这是不可能的事情。耶稣基督还说："你们在地上。"如果我说："你们怡保的人"。那别人会问："这讲的人从那里来，他一定不是怡保的人吧。"如果我说："你们地球上的人。"那我是属于什么球的？所以耶稣讲的话不是人可以讲的话。耶稣说："你们在地上。"表明他是从天而来，表示天地之分，也表示超越地界无所不在的能力。所以如果有两个人在这里奉耶稣的名祷告，耶稣来了，祷告到一半，吉隆坡有另外一批人祷告，耶稣又快快赶去了，他要坐什么快车呢？刚刚到吉隆坡时，忽然新加坡三个人祷告，耶稣是不是又坐747的飞机赶去呢？那知一下了璋宜机场，莫斯科又有人祷告，他又快快坐火箭去了，他不是忙坏了吗？所以这是不可能的。

耶稣是超越时空的。耶稣说："你们若照我所吩咐的去行，我就与你们同在，直到世界的未了。"不是直到明天下午，不是直到我老的时候，而是到世界的未了，是到历史的终极。如果你爸爸死前对你说："如果你乖乖照我的话去作，我去了就每天与你在一起，直到永永远远。"你会说："不必了，你平平安安的去吧。永永远远和我在一起，我担当不起啊。"心里却想："吓死我了。"所以主耶稣所讲的话没有人可以讲的，也不是人可以讲的。

神把智能的灵放在你里面的时候．看世界就不-样了。从今天开始你看每一朵花都是不一样的，没有一个画家可以画很更好，如果可以的话，也只可能卖更贵，但是不会繁殖，画家画的老虎是的对不会生孩子的。上帝的创造是最奇妙的。

32、为什么所罗门在还没有得着神的智能以前会智能地向神求恩呢？而得了神赐下的智能以后反而愚笨的去试验智能呢？

答：这给我们看见一件很重要的道理：智能反被智能误，聪明反被聪明误。所罗门还没有求智能以前就有智能，因为神已经把起初的、普遍的智能放在人里面。所以神的启示已经显明在人里面，就是人所能知道关乎上帝的事情，这是普遍启示；但是有了普遍启示，还需要更深一步的认识特别启示。所以所罗门有了普遍的智能，他再求那真正的智能，求得了以后，他不把这智能放在神的引导之下，他玩弄智能，就产生了错误。结果失败了。但是感谢上帝，最后神还是让他回头，所以他写了伟大的智能书。

33、以弗所书一4-5"预定"与"预知"，神的预定是不是先于他的预知？

答：神根本不受限制于时间的范围，预知与预定是在永恒中决定的。预知是表示他的知识，预定是表示他的意志，所以神用他的意志来决定事情，用他的全知来知道一切，这并不表示因为他知道你要信他，所以定下你是要得救的；如果是这样的话，神的决定根据你的决定，你就替上帝决定了他应该决定的，因决定了你要信他，才决定他要定你，这样他的定是受你的定所定，这样的神是被动的神，而且受你的自由意志所决定他的预定论，这是错误的。

34、耶稣说"你们赦免谁的罪，谁的罪就赦免了，你们留下谁的罪，谁的罪就留下"，这句经文怎么解释呢？

答：这种相似的经文共有三处，第一处是在马太福音十六章，是对彼得一个人讲的，"你在地上捆绑的，天上也捆绑；你在地上释放的，天上也释放了"；到了十八章的时候，就给十二个门徒，到了约翰福音廿一章时，是给整个教会的。

天主教认为这个锁匙，是给彼得，这是不对的，因为在约翰福音的时候，耶稣要差派他们出去了，耶稣就对门徒们说"你们赦免谁的罪，谁就得赦免，你们保留了谁的罪，他们的罪就留下了。"这句话的意思是你们借着福音去释放这个世界，借着福音使人得着自由，所以当你传福音时，有人接受了基督，他的罪就得赦免了。因此，传道人，基督徒，我们作见证领人归主的时候，是叫人得着自由，得着赦免，这样他们得自由得赦免，是因为我们把福音传开，"你们赦免谁，谁就被赦免了，你们留下谁的罪，他的罪就留下了"。

35、为什么圣经有时称我们为神的儿子，有时又称我们是神的仆人？

答：仆人不是单单指那些作传道的人，所有神的儿女都是神的仆人，我们是因为义的缘故作了义的奴仆。我们这双重的身份是什么意思呢？因为都是儿女所以我们与他很亲切；因为是仆人，我们要遵行他的旨意。我们是遵行神旨意作他仆人的上帝儿女。

36、圣经记载事项是不是按照次序？是不是排在前面优先记载的就是最重要的呢？

答；不一定。创造的次序是越后面越重要的。所以最后造的人模拟鱼、鸟、老虎、蟑螂等更重要因为我们是最后造的，是照着上帝的形象造的。如果我们看恩赐方面，可以清楚看到：一、使徒；二、先知；三、教师；其次是行异能、行神迹的，再次是作治理的，最后是讲方言的；在此是有等次的。为什么使徒比先知要紧呢？因为使徒亲眼看见了主耶稣，而且亲自与基督活在一起，先知是领受了旧约的启示。预言耶稣要来，而使徒领受了新约的启示，因此旧约是影子，新约是本体，我们只有透过新约才会真正了解旧约，因为一切旧约的应许都是指向基督的，是阿们的，是信实的。所以次序要弄清楚。

37、哥林多前书13章"说预言的必停止，知识也必停止"是什么意思呢？

答：这句话是根据那要来的，等到来了以后，这一切都要停止了。有人解释成圣经已经完全记录下来的时候，方言的恩赐就结束了。也有人解说小孩子的时候说小孩子的话，到了成年，就把小孩子的时候丢了，或者指一个人的灵性到了一个地步，根本不需要那些东西了。

我不敢限制上帝，但我清楚知道圣经没有写成时与写成后有很大的分别。如果他把某人所领受的启示记录下来，就成了另一本启示录了。如果每一个人都领受特别启示，之后都记录下来，那我们就有无数本的启示录了。如果一个人现在还领受特别启示的话，请问他所受的启示与圣经所记载的，那一个比较重要，这本圣经神要对人讲的话是不是已经完全了，如果已经完全了，那其它的都不重要了。如果还没有完全，什么时候才有完全的启示呢？我不明白为什么灵恩运动不注重这本圣经而注重那些启示呢，所以灵恩运动还有许多不健全，需要检讨的地方。

38、请问现在还有方言的恩赐吗？

答：有的话也不重要，没有的话不要紧。圣经没有说一定要说方言才是被圣灵充满。葛培理博士有没有圣灵充满？他到过最多国家、向最多的群众传讲道理，最多人的一次有100万人听，而葛培理博士没有讲过一次方言，若他没有被圣灵充满，那他是被谁充满呢？

有人说讲方言才有圣灵，那是你的理论。圣经里保罗说："岂都是讲方言的吗？岂都是翻方言的吗？岂都是行异能的吗，"这句话的意思"不是"，因为耶稣基督的身体有不同的肢体，所以每一个人不能强求别人与你一样，甚至你自己讲方言是不是从神而来，你都要明辨。

圣经提到方言，可归纳成三种：第一种是讲的人不知道，而听见的人听到他正在讲别国的话语；第二种是讲的人讲的时候，神要叫别人替他翻译，翻译的人把方言翻成人能明白的话；第三种是用方言，自己与神祷告。在使徒行传2章，使徒用方言讲道，圣灵替他们翻了，所以听道的人以为使徒在讲听道者所用的语言。这十二个使徒，包括代替犹大的马提亚在讲道时，听道的人可用十五种方言听，这是神奇妙的工作。动机与目的就是要不懂福音的人，因为方言带到他们的语言的体系中，就变成懂了，所以当时的方言是使"不懂"变成"懂"。照样的，有一个人讲方言，别人翻出来，这也使不懂的变成懂。而现在常常是把已经懂的讲成不懂了。这与圣经的记载是不一样的。

39、用方言祷告与没有用方言祷告，那一样比较适合，有什么分别？

答；方言是圣灵所赐的恩赐之-，而每次把方言的恩赐提出来的时候，都是摆列在最后的，所以是Last gift but not thebest gift。请不要因你有方言的经验而夸耀，甚至分裂教会；也不要用你的方言经验叫别人与你一同说方言，因为圣经中没有用方言"开补习班"的例子，是圣灵随着已意给人的。

其次，如果领受了方言，也不一定是从上帝而来的，你不但不可以教导人，更要慎思明辨，试验诸灵，不要凡灵都相信。圣经教导，如果用方言祷告，更要用悟性祷告。所以是叫那些有方言的人不要忘记悟性比方言更重要，但是今天撒旦颠倒人的思想，对那些有悟性的人说："你虽有悟性，还要用方言祷告。"圣经没有这个教训。用悟性祷告表示悟性比单单用灵祷告更重要的，因为你在真理里面顺从圣灵，"你们要用心灵诚实敬拜"，是用真理与圣灵敬拜，换句话说，只懂得灵而没有真理，把灵与真理隔开是不应该的，因为圣灵是真理的灵。

40、讲方言有什么好处？为什么要赐给人讲方言的恩赐？赐给那个人讲道的恩赐岂不是更好吗？因为讲方言只限于讲者一人，而讲道能使更多的人得着造就。

答：圣经提到方言是为了造就自己，而讲道是为了造就教会、造就众人。你已经抓到了重要的原则，讲道会使更多人得着帮助。保罗说："我宁愿讲五句造就人的话，胜过讲一万句的方言。"这个比率是两千对一，让我们看见方言的重要性并不像今天灵恩派的人那样的注重。

上帝赐给人方言，最重要的原因是要使当时的外族人马上听懂福音，有十五种不同地区的人来到耶路撒冷，他们不会讲犹太的语言，所以在使徒行传二章，方言赐下来后，他们讲起别国的话来，结果方言使不懂的变成懂了；另外一些讲方言的，别人听不懂时，神就感动一些人将方言翻译出来，目的也是使不懂的变成懂了，这样看来方言的目的是要使不懂的变成懂，而今天许多人讲方言是把懂的讲到变成不懂。从现象看好象一样，从原则看是不一样的。

41、我们认罪，主就赦免我们了，那么在末日还要审判什么呢？

答：一个真正重生得救的人，神不是审判他的罪，神乃是审判他以后的见证与事奉忠心的问题，但是如果一个得救的人还是继续随便犯罪的话，不必等到审判那天，神的管教就会临到他，因为"我所爱的，我必管教"，所以许多基督徒犯罪就被神管教比非基督徒更厉害，不必感到奇怪，因为要鞭打他的儿女。

有一次，我对我的孩子说："爸爸有没有爱你？"孩子答："有时候有。"我再问："那么现在有没有爱你？"他说："爸爸早上打我。"我不打隔壁家的孩子，只打我自己的孩子，因为他是我的孩子，我要管教他。

当亚伦的孩子被按立为祭司的那一天，两个孩子犯了神的戒命，用凡火放在祭坛上羞辱上帝，上帝降火把他们都烧死了。上帝的审判要从上帝家开始。你现在随意轻慢上帝，上帝会审判你，上帝用良心审判，有时用法律审判你，有时用外邦政府审判你，但是，当你悔改得救了，离开世界了，到主面前，那时就有基督台前的审判，要审判你的事奉，为罪的审判已经结束(参来九28)。

42、人死了是不是体会自己本身已经死了？

答：以后我死了才告诉你。圣经告诉我们死了并不是结束，因此拉撒路在亚伯拉罕的怀里，而财主在阴间也有觉悟性，不但他有觉悟性，他有交谈的本能，不但他有交通性，他还有回忆的可能，所以亚伯拉罕说："你当回想你过去享过福、受过苦。"在阴间里唯一的工作就是痛苦的回想，悔不当初，这是很可怜的事情。我盼望你趁着还有今日，回到上帝的面前，不要玩弄上帝的恩典。

43、上帝造人的时候，只造亚当夏娃两个人，为什么现在血型有A、B、AB及O呢？

答：很简单的，如果你研究血型，你会发现A型的人如果跟B型的人结婚，会产生出三种，过了第三代以后，就变成四种，所以亚当与夏娃生下这么多血型的人类是很正常的。亚当与夏娃一定是一个A型。一个B型的。至于哪一个A，哪一个B我不知道，因为我还没有问他们。但是我想耶稣的血型是O型的，因为他的血可以供应每一个人的需要。(哄堂大笑)

44、上帝是仁慈的主，为什么非洲的人民遭受到饥荒，连小孩子也受害，他们连认识主的机会也没有。

答：从自然普遍的恩惠来看，神在这个世界已经给人伟大的恩典，而非洲的人有一些连很基本的常识也没有认识，所以有地理学家提醒他们不要砍伐大多树木，因为会造成饥荒与旱灾，他们却不听。树木是很重要的，一棵比较大的树一天会从地里吸收大概十一吨的水份，一棵大树比廿部冷气机的功用更大，神的创造是很奇妙的，水在地下一直流下去，因为水有重量，没有人有力量一直把水抽上来，除非你一直拉吊井水，但是能一直持续多久呢？不到一天就没有力了，但是上帝造的大力士就是树，大树一直吸水，把水吸到最高的地方，所以任凭太阳晒．树也不会变黄，因为它的根会吸水，这也是大地奇妙的循环。但是人不守规则，随意砍树，卖木材，结果水份在地下不上来，以后就是干旱炎热，随之就是旱灾与饥荒，所以要保护环境。

圣经没有错的，圣经从第一次造了人后，就吩咐一句话："要修理看守这个园子。"所以人有保护环境的责任，也是所谓的文化使命。有一些教会除了传福音，什么都不懂，所以一天到晚只顾自己的堂会，没有想到人类，特别是身为基督徒要怎样用公义的原则来指责引导政府，用护理万有的原则来指示环境保护的当局，让他们照着圣经的原则去行，基督徒的责任太大了。

上帝不爱非洲的人吗？不是的。当非洲的人遇到苦难的时候，真正把粮食供应他们的，还是那些受基督教影响过的国家。当越南的船民逃出来的时候，日本收容他们吗．没有。很多被越南赶出来的船民是中国人，中国大陆欢迎他们吗？没有，台湾接受吗？没有接受多少。结果谁收容？英国、法国、德国、美国、加拿大、澳洲，都是受基督教影响的国家，上帝的爱实实在在在世界上发挥了影响力，也起了作用，是铁铮铮的事实，不容否认的事实。

但是人如果违背神的命令，人如果违背自然的定律，人自己还是要受苦的，所以求主给我们不要玩弄自己，不要玩弄自然，也不要轻慢上帝，人类才有真正的幸福与智能。人常常有错不认而责怪上帝，好的就认为是自己利害，这就是罪了。好处自夸，荣耀自显，有错误就骂上帝，人自己打仗，死了很多人，然后就对上帝说："上帝啊，你的爱在那里？"人类制造战争却怪上帝，上帝都要审判。

45、请问上帝为什么要造人？没有造人就会有人犯罪了吗？

答：罪在没有创造以前已经存在，人没有被造以前，天使长已经违背了神的旨意。神造能犯罪也能不犯罪的人才是真正尊重人，如果要造不能犯罪的人很简单，造木头人，但是不能犯罪的人就没有道德的可能性，没有道德可能的人就没有尊贵的文化，中国人说"浪子回头金不换"，表示犯了罪的人，也能觉悟的人，那种觉悟远远比不懂犯罪更有价值。

上帝到底把什么东西放在人里面以致于人可能犯罪呢？上帝把自由放在人里面，所以自由是很危险又很有福气的(Bahaya tetapi bahagia)。独立自由是幸福也是危机。正如女人美丽又好又危险。好的东西都有可能有危险。

神不把人造成木头人、机器人，而是造成有自由意志的人，当自由用对时，道德就出来了；自由用错时，罪就出来了。若有人说神这样造不好，说："我反对自由！"这句话是不合逻辑的，因为那是你已经用了自由，后来发现有太大的责任会受审判才反对。

先用自由再反对自由是不合逻辑的。

一个父亲叫儿子去买火柴，说："买一盒好的火柴。"结果儿子买了一大包回来，但是里面的火柴都已经用过了。爸爸生气的责问，儿子回答："你叫我买好的火柴，所以我每一枝都试试看好不好啊。"试了就知道好但是用完了。今天很多青年人问；"上帝啊，你为什么给我自由，你给我自由我才会犯罪，危险是你给我的，如果你没有给我自由我就不会犯罪，所以是你不对。'你反对上帝给你自由是因为你已经用过自由了，犯罪了才来反对。一方面，当你正在反对的时候，你是正在用自由来反对上帝给你自由。所以唯一的道路是犯了罪要回到耶稣面前，让他用赦罪之恩领你到父的面前。

46、耶稣为什么不生在中国呢？这样岂不是可以减少很多的误解？

答：耶稣如果生在中国，阿拉伯人就误解了；生在阿拉伯，非洲人就误解；耶稣如果生在非洲，美洲人就误解了。人很麻烦，常常误解人。

耶稣是生在整个世界的中心-中东。向东有巴比伦文化、中国文化、印度文化；向南有埃及文化；向西有希腊文化、罗马文化；所以从文化交通及其它的角度看，他是生于中间。从人种看，也是在中间，四周有蒙古人、非洲人、黑种人、白种人、黄种人。神把耶稣赐下来的时候，是放在最好的地方。向东耶稣说"我是道路"，向西耶稣说"我是真理"，向中间耶稣说"我是生命"，因为东方寻求宗教，西方寻求哲学，耶稣有宗教哲学所没有的生命。

47、请问我们可以奉圣灵的名祷告吗？

答：圣经没有这样的记载，所以不需要。我们是向父求、奉子的名求、靠圣灵的帮助求，或在圣灵里，借着基督的功劳来到父的面前。向父求、奉基督的名及圣灵的帮助祷告，这称为"在圣灵里祷告"，是向父祷告。

可以向耶稣祷告吗？有些人祷告的时候，一会儿"主啊！"一会儿"上帝啊！"一会儿"耶稣啊！"这样的情形，严格说起来有逻辑上的毛病，但是从真理来说，并没有多大的错误，因为新约圣经是用向耶稣祷告作结束的。"主耶稣啊，我愿你来，阿们。"约翰以向耶稣祷告作为结束。但我们不必说："主耶稣啊，我奉你的名向你祷告。"

如果祷告错了怎么办？称呼耶稣后又奉耶稣的名祷告，怎么办，你也没有犯大错，因为你透过基督的人性在十字架替你死而复活的成功向基督的神性祈求。我们常会讲错，但圣灵会主动的替我们过滤，把犯错的滤掉，因为圣灵用说不出来的叹息为我们祷告。

48、什么叫圣灵充满．圣灵充满是不是一开始信耶稣就有了？他会不会离开我们？

答：圣灵与圣徒同在直到永永远远，这是五旬节以后才发生的事情，五旬节以前，人领受圣灵是个别性的，个案式的，特殊特殊情况的，人人不同的，所以当时上帝要膏抹一个人、成就一件事，就赐圣灵给他，还可能把圣灵领回去。因此大卫说；"不要从我收回你的灵。"所以在旧约里，圣灵并没有永远与人同在。耶稣在约翰福音14及16章论到将要赐下的圣灵，他提到保惠师要与你们同在直到永永远远。所以圣灵与人同在是神在圣子里面的应许，这到了五旬节就成就了。使徒行传二39说："你们受了洗，洗去你们的罪，就必受所应许的圣灵。"这样，所应许的圣灵就永永远远住在我们心里。

是不是刚刚得救的人就被圣灵充满？重生的人当时就被圣灵充满了．当时也领受了圣灵的洗。但请注意圣灵的洗只有一次，从来不重复的，而圣灵充满是常常重复的。正如结婚一次，但爱是要继续不断重复的，所以受圣灵的洁净只有一次，但受圣灵充满是继续不断可以重复的。可是不要把圣灵充满当成是倒可口可乐进杯子那样的想法，满了、又漏掉一点、再添满、再漏再添，不是这样的意思。你要用爱与位格的感受去了解。当你爱一个人的时候，有时候什么也不能作，一直想他、想他，那就是被他充满的时候，万一你作别的事情，稍为忘记他，不等于你不爱他了．因为没有别的人可以代替他在你心中的地位，你和他的生命还是存在一个很重要的联接，等到你事情作完了，再想他，又被他充满了。

圣灵是有位格的，所以被圣灵充满是上帝的主权完全统治你的生命的每一个层次，包括你的思想、你的情感、你的意志、行为、整个位格、整个生命被他管理。用真理圣洁的爱、圣洁的忿怒来管理，如耶稣大发义怒，把人赶出圣殿时，他是被圣灵充满。

圣灵充满的样子是怎么样的，样子不要紧，圣经没有讲到样子，所以圣灵充满不一定整天嘻皮笑脸，也不一定要发抖，好象被烫斗烫过一样，这是没有圣经的根据的。每一个人的经验都是不一样的。

如果圣灵已经住在我们里面，还要再充满吗？要的。保罗在以弗所书一13-14"因信耶稣基督领受了所应许的圣灵为印记。这圣灵是我们得基业的凭据，直等到神的民被赎。"所以以弗所的基督徒都是有了圣灵的人了，但是(弗五18)保罗说："你们要被圣灵充满。"有了圣灵，还要被圣灵充满。好象你家里有了一个爸爸，你就与他在一起，你已经接受他住在你的家里，但不表示你很尊重他，你要常常爱他尊重他，就是这个意思。

49、被圣灵充满的人是怎样的？

答：被圣灵充满是被神的主宰性所管治。他的爱充满你的感情、他的道充满你的理性、他的旨意充满你的意志，这叫被圣灵充满。一个被圣灵充满的人有以下的原则：

一、完全遵守圣经。他会照圣经的总原则处世，不是断章取意来自欺欺人。

二、过圣洁的生活。因为圣灵在他里面成为圣力，这圣洁的动力，无法模仿，无法欺骗的。

三、结出圣灵果子。耶稣说："从果子就知道树。"

四、高举耶稣基督。因为"他来了要为我作见证"，"圣灵赐下来．他要荣耀我"，凡高举自己的恩赐经验的，都不可相信。

五、以基督为中心、以基督为模范。让基督照常显大为喜乐。

六、多提到十字架。传讲信息时，多提到十字架，特别对未信主的人谈话是，因为十字架是把死而复活的基督高举，这正是圣灵的工作。

50、现今的大多数华人教会都非常惧怕圣灵工作运行，请问你有什么看法？

答：我相信华人教会不是怕圣灵工作，是怕不是圣灵而冒充圣灵的工作，那才是可怕。有一些灵恩派是有圣灵工作，有一些是非常极端的接受一些不是圣灵而以为是圣灵，而圣经说要试验，不能全单照收。所以我们要谨慎，深思明辨，不要随便接受。

十多年前，在马来西亚发生一件事情，有人祷告说："我是耶稣。"后来有人问我那对不对，我说："那不是圣灵，是邪灵，因为耶稣不用第二个嘴唇说，他是耶稣。"连彼得、保罗被圣灵感动，都没有说自己是耶稣，所以那一定不是。

目录下章


圣经·神学·护教（二）

51、什么叫灵洗？一个基督徒没有灵洗就不得救吗？

答：这是绝对化了相对的理论，冒充圣经的道理。有没有真正重生的基督徒是没有灵洗的呢？没有。为什么？因为你之所以会重生是因为圣灵感动你成圣，已经被洁净了，才叫作重生。所以一个重生的人也就是一个自动受圣灵洗的人了，重生也就是圣灵作洁净的工作，神的生命在你里面。那么什么时候我们受灵的洗呢？灵恩派的人就说那是第二个祝福(Blessing)，第二个经验(Experience)，如果你问他圣经的根据在那里？为什么要当作两次的经验呢？他们会说你看使徒行传第8-19章，腓利已经给他们奉耶稣的名施洗了，为什么他们还需要受圣灵的洗呢？有19章的亚波罗给他们传了福音，也受了约翰的洗礼，为什么保罗再为他们重洗呢？听起来好象对，但是如果我们用严格的解经眼光来看，这是错误的解释，为什么呢？

当时撒玛利亚的教会是腓利去传福音的，后来上帝要使徒去肯定那个教会，根据以弗所书二20教会是建立在使徒与先知的根基上，撒玛利亚的腓利是传福音的腓利，不是使徒腓力，在圣经还没有完全启示清楚以前，神特别用使徒去印证，去肯定那些教会。如在以弗所传福音的是亚波罗，所以神要用保罗去肯定这个教会。请注意，无论第8章或19章都没有"圣灵的洗"这四个字的出现，不过是"受圣灵"，所以我们不可以把圣灵的洗这个名词套在那两件事情上。当然当一个人领受圣灵的时候也就领受了圣灵的洗。那么为什么那个时候特别要使徒去肯定呢？因为那时候圣经还没有写清楚。

使徒行传第2、8、10及19章，提到教会成立的四个过程。第二章，在耶路撒冷；第十章，在犹太；第八章，在撒玛利亚；第十九章，代表地极，直到地极作我的见证。第8章与第l0章的次序倒了过来，应该是耶路撒冷、犹太、撒玛利亚，直到地极，为什么先是耶路撒冷，后是撒玛利亚，才是犹太及地极呢？那是根据另外一个原则先是犹太人后是外邦人。第2章与第8章是犹太人领受圣灵，第10及19是外邦人领受圣灵。这四个事件代表整个世界的教会被建立起来了，都是建立在使徒的肯定，使徒的根基上。那么吧生卫理公会要不要使徒再来按手呢，不需要的，吧生卫理公会是直接建立在使徒与先知的根基上了。

有关圣灵的洗或者受圣灵的洗，全本圣经只记载七次：太三11、可一8、路三16、约一31～三36、徒一5、十一15-16、林前十二13。在这七次的记载中，前四次是一个人讲的，就是施洗约翰，很可能是代表一次讲而已。第五次是耶稣升天以前讲的，这是预表不久后五旬节时将要发生的事。第六次是回想的话，不是另外的预言。第七次是把已经过去的事了(Past participle Tense)，用希腊文的过去式来表达。所以除了五旬节以外，五旬节以前所说的都是指五旬节时将要发生的事，所以五旬节那天就是普世教会诞生的日子。

圣灵洁净教会是一次成就的，正如耶稣死而复活是一次的事。过了一千九百多年，你与基督同死同复活，不表示基督再死一次再复活一次，乃是圣灵把你归入他的死与他的复活，照样圣灵洁净上帝的教会，教会成为圣而公之教会，是使徒行传第二章那天成就的，历史上任何一个时代有人受了圣灵的洗，圣灵就把他带进那个洁净了的教会的那个经验里，所以我们都从一位的圣灵受了洗，归人基督，这是过去式的。今天若有人重生，他就是与基督同死同复活，不是表明基督今天再死一次然后再复活，而是圣灵把他带人与主同死同复活的那个经验里。今天有人重生，就表示今天圣灵把他带到圣灵的洗与教会圣徒的功用里了。

52、为什么有圣灵的基督徒还会被鬼附着呢？

答：鬼很喜欢附在人身上来搅扰人。我们的身体是上帝的殿，魔鬼很喜欢冒充上帝来享受在上帝殿中的一些特权。上帝是绝对有资格受敬拜的唯一对象，而撒旦却常冒充上帝来享受人的敬拜。这些都是撤但的行动，要表示它要与上帝同等的野心，所以基督徒应当洁身自好，认定我们的身体是上帝的殿，要在我们的身上荣耀上帝。我们的感情、理智与意志都要被上帝的真理所约束，不要给魔鬼留地步。

什么是给魔鬼留地步？撒旦是有位格的，位格对位格的影响，从圣灵与撒旦两个角度来看是不一样的。圣经用了很多名词如圣灵的引导、圣灵的光照、圣灵的浇灌、圣灵的感动、圣灵的启示、圣灵的膏抹、圣灵的充满，但是从没有说圣灵附着人的，圣经只说邪灵附着人，所以这个字是特别用在邪灵身上的。

谁是被邪灵附着的呢？如果你留地步给邪灵，邪灵可能就会附着你。邪灵附着的人有三个记号：一、理智模糊；二、感情沸腾；三、意志被动；我再讲一次：模糊的理性、沸腾的感情与被动的意志，就是给魔鬼留地步的位格，它就来附着你了。被邪灵附着的人，他思想不清醒；被圣灵充满的人思想清醒；被邪灵附着的人，感情不能被真理所控制；被圣灵充满的人，他们爱是因为真理的缘故才爱；被邪灵附着的人，他的意志是被动的，无法支配。而圣灵充满的人，他是顺从圣灵引导，他没有失去他的主动权。所以你需要分清楚圣灵与邪灵。

53、什么是圣灵的能力？

答：圣灵的能力在福音的工作上是叫人认识基督、责备自己、领受生命。所以赐生命的是圣灵的能力．拯救人脱离罪和死的也是圣灵的能力。我们应该很正确的教导这个观念与意识，因为我们在很多方面的教导都太少了，因此我们的羊常常从外面听到一些新的教导时，马上认为他们是对的，我们的不对。例如爸爸以为孩子什么都懂了，其实他们什么都不懂，所以我们就讲讲讲讲讲，讲了很多，他慢慢的懂一点点，如果我们不讲，而别人讲的时候，他马上就听对方的，领受了不同的东西了。

如果我们的教会真正的传福音，有很多罪人归主的见证，这教会就不容易受别人影响了。如果我的教会来来去去都是那几个人，每个星期都打电话来说这里痛那里痛，请你祷告，天天就服侍这些人。而讲见证时总是讲当年从中国平平安安来，1945年日本攻打......总是这些陈年往事；没有这个星期上帝作了什么的经历，人怎么会体会到圣灵的能力呢？但是如果你见证这个星期从上帝的道中得帮助，上帝怎么改变你等等，一直不断有这样的见证，一直不断有这样的生活，那么你的教会将会生生不息了。

圣灵的能力不是单单在医病上彰显的，其实圣灵改变人，施恩的能力在人的身上，最不重要的就是医病，为什么呢？因为无论怎样医都会死。当然对不信的人有启发性，因为马上看得见圣灵的果效。正如在一个家庭中，上帝给你最小的福气是一间好的房子，有的人没有房子却有很美满的家庭，有的有大房子却天天吵架，所以最次要的，也是最不重要的就是房子，最重要的是家庭里真正的爱。圣灵的能力最重要的任务是使人归向基督，在基督里满满的，领受那充充实实的真理，这是最大的恩典。

54、为什么耶稣会被称为神的儿子？

答：上帝的独生子，"子"表示同样的生命，"生"表示非受造，"独"表示只有这一个，天下人间只有一位不是被造而有神生命的人，就是耶稣基督。那你问"圣灵呢？"圣灵与基督不同的地方是圣灵是上帝的第三个位格，但是他却不是生的，是从父出来的，基督是生的，圣灵是出的。这样，父与子出了圣灵，而父生了圣子，这三个位格同尊荣，同永恒，同权柄。

55、耶稣道成肉身．在世上成为人的样式，他有没有无所不能、无所不知、无所不在的神性？

答：基督在地上的时候是真神又是真人，他的神性就包含了一切无所不在、无所不能、无所不知，他的人性是约束在一个肉身中间，而他在作人的肘候，因为顺服父的差遣，顺服父的权柄．甚至到那一个地步所讲的言语受限制，所行的动作受限制，所作的一切受限制，所以耶稣说，我讲父吩咐我讲的，我作父吩咐我作的。耶稣基督只约束自己在这样的限制里面，这是虚己、自我约束、顺从最高的模范。

在知识方面，他也愿意受范围的约束，所以耶稣在世界上的时候，他说："只有父知道，子不知道。"他愿意受约束。有人问："耶稣会讲英语吗？"我告诉你，若是他求父，他要在知道中得到解放的话，耶稣基督什么都可以作、什么都可以知，但他主动愿意约束自己。

56、耶稣第二次再来的时候，耶稣自己说那日子时辰子也不知道，唯独父知道，为什么会这样？若是一体，不是一起知道吗？

答：我想没有第一次再来，所以以后讲"耶稣再来"就够了，不必"第二次再来"。这是名词的毛病。当他在"人"的这一段时间时，自愿约束自己，顺服神的主权。因为圣父不是圣子、圣子不是圣父。

57、一般人都对基督教没有完全了解就信了上帝，请问信心何处来？怎么知道基督教的上帝是独一的上帝呢？

答：是不是一个人要完完全全明白基督教才信耶稣呢，我告诉你，到你死都不能完全明白。如果在我们一生有限之年就可以完完全全了解至尊至大绝对无限的上帝的话，就犯上把有限与无限混为一谈的错误。然而，虽然我们不能完全了解无限全能的神，我们却可以在圣灵引导之下明白那重心点。

我手上拿一本圣经，圣经是有重量的，我如果没有找到重心，圣经一定从我手上掉下来，任我的力量多大，如果没有找到重心，还是会掉下来，但是如果找到重心，虽然力量很小，你还是可以把整本圣经托住的。

信仰也是如此，叫我明白基督教一切的道理之后才信，那是不可能的，但是我抓到信仰的重心的时候，我就接受基督，这就是基督与我的关系的起点，以后再从这个起点的本质上进到份量了，一直的长进，进到更丰盛的生命。

怎么知道基督教所信的上帝是独一的呢？因为这位上帝是诚信真实者，这可从他的启示的前后一致贯彻始终丝毫无暇疵中看出，这位上帝是绝对不说谎的，因为他的真实真诚是对人的虚假与虚伪最严格的批判，这样的一位上帝是里外前后一致，因为他自己是真实的，所以他对世界的虚假有无情的指责，而他派他的儿子到世界上来，把神真真实实的活出来．没有一个人像他。如果你把所有最伟大的政治家、军事家、音乐家、作曲家、文学家、思想家、演讲家与耶稣的生活作比较的时候，你就会发现有天渊之别，基督的生命中没有丝毫的虚假，他把独一的真神显现出来。

为什么我相信耶稣是独一的救主呢？因为在他生命中的记号是没有其它的人可以表达出来的，没有人像他那样圣洁，天下人间没有圣人可说："你们中间谁能指证我有罪的。"只有基督讲了这种话。孔子不敢讲，孔子说："加我数年，五十以学易，可以无大过矣。"我可以免去很多的大错啊，表示小错还是免不了，所以圣人还有三分错。"人非圣贤，孰能无过，过而能改，善莫大焉。"表示圣人还有犯罪的可能，没有一个人没有犯罪。而耶稣说："你们中间谁能指证我有罪。"这是历史上最大的道德挑战，最伟大的道德宣言，最圣洁的宣言。人类历史中没有一个人能够讲这样的话。人只能说我追求真理，我爱慕真理，我渴望真理，我研究真理．我为真理辩护，但是耶稣说："我就是真理。"天下没有人可以这样讲。所以我们要相信基督是独一的救主，是很合理的。

58、为什么叫基督？基督是什么意思？

答：基督是从希伯来文"弥赛亚"与希腊文Christos来的．Christos与弥赛亚的意思是被膏立。在旧约的历史中，作王要用膏来膏抹，用角里的膏油浇在头上，表示是奉耶和华的名被膏的，被膏的有先知(以利沙)及君王，从扫罗开始，祭司也是受膏的，基督是先知、祭司与君王，三个职份集于一身。

59、美国有一位神学家说耶稣被钉在十字架上死，前后只是分离六个小时，其实他没有死，因为要被钉多天才会死。而他的身体也只是被人搬开，他并没有复活。唐牧师，你有什么看法？

答：这段话一看就知道这个美国神学家是笨蛋。过了二千年还不懂最基本的原则。当犹太的兵丁用刀刺到耶稣的心脏的时候，血与水流出来，这表示他那时不但没有反应，而且心脏已经受很大的震荡，以致血块与血球分开，这是已经死的记号。耶稣基督实在是死了，所以他们就不要把他的脚砍断，因为没有必要了，通常被钉十字架要三至五天才会死，血慢慢的流，直到血很少时就会发高烧，很痛苦，会大喊大叫，昏迷了再醒再喊再昏迷，耶稣基督不是如此，他大声的说："我把我的生命交在你的手里。"这是很特别的因为人死前是没有那么大的力量喊叫才断气的，耶稣是大声呼喊后才断气，证明他是自己甘愿死，而是自己舍弃生命。正如他说的"我有权柄把我的生命交出去，我也有权柄把我的生命取回来"。

这个神学家基本动机很简单，因为他不信耶稣会复活，所以就想出这个理论。中国一位大哲学家叫冯友兰，冯友兰在他的《中国哲学史》序言中有一句话："研究哲学，不能单从内容，要钻研到写作论文者的动机。"我很尊重这一句话，如果哲学家写作的动机你搞不清楚，无论如何你不能真正明白他要写的东西。现在很多青年人只注重现象，没有发现本质；只注重内容，没有发现根基；只注重讲说，没有发现背后的动机。

如果你根本不相信有神创造宇宙，你就会用各样的理论来填满你的思想，你也不得不接受进化论。不是因为进化论是科学而被你接受，而是进化沦比较迎合你无神论的胃口，就是这么简单。

复活如果是不可能的话，我们的信仰就没有意义了，基督从死里复活如果是一件大家都可以作到的事，他也不特别。神作了一件新事，基督从死里复活，这也成了人类的盼望，感谢上帝。

60、为什么耶稣在世界上时同时具备了神性与人性，这到底什么意义？

答：一、耶稣基督到世界上来的时候，是神来做人，所以他有神性又有人性，因为他要站在神和人中间作中保。如果耶稣只有神性没有人性，他就没有办法向我们显现；如果耶稣只有人性没有神性，他就不能在上帝面前代表我们。如果耶稣基督有人性没有神性，他就不能作上帝的代表，所以耶稣基督一面用神性作神的代表向人显明，一方面又用人性作人的代表向神交帐，所以他自己就一定要有神性与人性。二、耶稣如果没有人的身体，他怎么会死呢？因为神是不会死的，所以为了要替你、替我死，他必须披戴人的身体。但是如果耶稣基督只是人不是神，怎么会复活呢？他是神，他得胜死亡，从死里复活，这样耶稣就成就了其它宗教家没有办法成就的事情。默罕莫德、老子、孔子、孟子、释迦牟尼，这些都是伟大的人，我很佩服他们，但是他们不过是人，是人上人，是人中间伟大的人，是一个会死的人，他们没有办法复活。

耶稣基督成为独一的救主，他是神来做人，不是人去找神，这是不同之处。

61、耶稣被钉十字架时，为什么他会痛苦？

答：如果耶稣到世界上来，不过是披上人的影子，而没有真正人的实质的话，那么他只不过是神显人形，那不是人，他也没有真正分享我们的痛苦。从以赛亚书中，提到他是受苦的仆人，他特别来到人间，来做人，经历人的痛苦，才会了解人的痛苦，这样才是真正的爱。如果他单单是神不是人，他虽有能力，但是不能作人类的中保。

62、人死后下地狱为什么会痛苦？

答：如果地狱不会痛苦就不叫地狱了。地狱当然是痛苦的地方，圣经告诉我们，在那里要咬牙切齿。

63、人与天使有什么不同？

答：第一、天使有翅膀而人没有，天使有两翅及六翅的，两翅膀的叫基路伯，六翅膀的叫撒拉弗。撒拉弗有六个翅膀，两个翅膀遮面，表示荣耀归给主，两个翅膀遮脚，表示服事常常隐藏，两个翅膀飞翔，表示殷勤服事上帝。而天使基路伯有两个翅膀，表示他很快的彰显上帝的权能，他们是公义的执行者。

第二、人被造比天使低一点点，所以人在原先被造的时候，位份是比天使低的。

第三、得救的人以后要审判天使，所以等你经过救赎以后，马上提高一级，变成审判天使，与基督同作审判的工作。这样，陪审员与审官，就是你我这些得救的人。

第四、天使不单服事上帝，也服事上帝的儿女，所以每一个人都有他的天使。耶稣说：“你们不要看轻这小子里的一个，他们的使者常常见天父所以你晚上自己睡的时候，天使在旁边，你不必害怕。当你遇到危险的时候，天使在旁边；当你软弱的时候：天使帮助你，你的使者常常在天父面前，你的使者是天父派来保护你的。

第五、天使为那些承受救恩的人效劳(来一14)。

64、天使有理性吗？天使有德性吗？

答：我想有的。因为当上帝讲到堕落的基路伯的时候，提到一句话：“你是基路伯，在伊甸园中按照上帝的形像照的。”所以天使也有神的形像。

65、以后我们到天堂有没有工作做？扫地？灰尘扫到那里去？昼夜敬拜，直到永永远远，一直敬拜会不会腰酸背痛？

答：有一个人，人家向他传福音十六年了，他不要信主。最后他来找我，对我说：“你们以后到天上作什么？没有事情作会很无聊的，我不如在世界上更好。”我说：“你一直住下去啊，再住一百六十年吧。”他说：“不能．我会死的。”“那你要去吗？”“去了以后会怎么样？”

美国有一个人也问我这个问题，我反问他：“你结婚了没？他说：“结婚了，太太就在旁边。”我说：“你满意吗？”他不说。如果不说一定不满意，对不对？满意为什么不说？太太在旁边还不说？有二种婚姻：一种认为婚姻是恋爱的坟墓，一种认为婚姻是恋爱的开始，那一种好？有一些女人，婚前看很漂亮，婚后蓬头散发，不修边幅，不整理家，很脏，气死人；另一种女人，婚前看似平淡．婚后天天与她在一起，继续不断发现她有很多伟大之处，所以不但婚前拜倒石榴裙下，婚后继续佩服，这就是天堂的情形了。

我们以后到天堂时，发现神原来那么伟大，愿意俯伏敬拜，不断的发现，不断情不自禁的敬拜，感谢上帝。所以不是从现象看为什么敬拜，而是永远无穷尽崇高的价值，令我们赞叹不尽，到永永远远。那种喜乐是神所赐的。研究科学的人发现一个道理的时候，雀跃万分，我们到天上的时候，要天天发现，上帝可以展示他的宝藏，那种享受是永恒性的。天堂的“黄金街”表示世上最尊贵的金子，在天上不过是踏在脚下的东西，没有什么价值的。

66、上帝既然是慈爱的，为什么他容许魔鬼存在陷害人在痛苦中呢？

答：上帝如果是慈爱的，为什么不消灭魔鬼呢？我告诉你，因为上帝爱你所以不消灭魔鬼，如果上帝消灭了魔鬼，你就变成魔鬼代替它。人说：“就是有鬼存在我才会犯罪。”是谁告诉你的？你说：“因为它引诱我，我才会犯罪。”如果你犯罪一定是鬼的作为，那么鬼的存在，一定有鬼的鬼吧。你犯罪是因为魔鬼，那么魔鬼犯罪是不是因为魔鬼的魔鬼？圣经不是这样讲的，圣经说人犯罪是被自己私欲所牵引，所以“你们若认自己的罪，上帝是信实公义的，必要赦免我们的罪。”圣经没有说“我们若认魔鬼的罪与自己的罪一起认。”我们若认“自己”的罪，不必认魔鬼的罪。人类犯罪以后的本性就是不认罪，最难讲的一句话：“我错了。”很多人讲“我错了”不是在认罪，是在告诉人他受害。“我错了”是因为请到你这个不象样的人，我才会这样，所以这种“错”是指请错人，是因为对方不好而害了我犯错，这根本不是在认罪。日本军国主义不认罪，撒旦原先也不认错，不认罪是罪人的记号。

很多基督徒每次作错事情，不敢骂人，不敢骂上帝，就总是说“魔鬼的工作”。有时候实在是魔鬼的工作，有时候是你的错误啊！有一次，有一位天使走到一半时，看见一堆黑黑的东西在哭，天使问道：“你们为什么在这里哭？”那群黑黑的一抬头，原来是鬼，它们说：“我们被基督徒毁谤了，他们教会乱七八糟。他们说是魔鬼作的，其实我们常常作，不过这一次我们没有作，是他们自己作的。他们不肯认错，却把罪名归给我们。”不要凡事怪别人，有错要自己认错，要认自己的罪。

如果这里有1500人，每一个人都认其它1499人的罪，“主啊，你赦免他们，他们都是罪人，我不必。”另外一个人也说：“主啊，你赦免我旁边，右左的人，我不必。”所以上帝说：“这里有1500个不需要赦罪的罪人。”在认罪的事上要自私：“上帝啊，别人如何我不知道，我是罪人，你赦免我吧。”如果有1500个不管别人，只管认自己罪的人，上帝说：“你看，有1500个需要赦罪的人。”

上帝不除灭魔鬼，因为如果没有魔鬼，基督徒不可能得胜。如果没有魔鬼，你要得胜谁呢？上帝留下魔鬼让我们打败他，我们才可以得胜。仇敌的存在是我们的得胜的机会。有鬼我们才可以得胜是圣经的教训，有鬼我才会犯罪就不是圣经的教训。因为圣经没有说要认魔鬼的罪，我们要认自己的罪，不管鬼怎么样，上帝是信实是公义的。

有一些传道人布道的时候很危险，他说：”你的贪心鬼出去，赌博鬼出去，酒鬼出去了，奸淫鬼出去。”结果人不必认罪，因为都是鬼的错。是不是把赌博鬼赶出去，你就没有事了，其实你自己就是那个赌博鬼。

另一方面，神留下魔鬼，让它继续表演它是怎么的败坏。警察抓坏人，不马上消灭他，要在受审判的过程中，让他显出他从前的作为，善恶分明。基督徒不应该怕鬼，应该是鬼怕基督徒。因为基督徒里面有基督，如果鬼来叩门，不要害怕，只要你心里有耶稣，耶稣就会来开门，耶稣一开门，魔鬼一看是耶稣，说：”对不起，敲错门了。”一个真基督徒是最有权能的人。

最后，上帝留下撒旦为要显明我们对上帝的信仰是经得起考验的，而且我们对神的顺服不是被迫，不是盲从。如果没有魔鬼，你会说：“上帝啊，我当然信你，因为除了你，什么都没有。”上帝让撒旦存在，让它攻击你，才证明对上帝的顺从是真的，从约伯这位伟大的圣徒忍受试验．忠心爱主到底，证明人对神的爱不是出于神的勉强，乃是神给予机会。受撒旦攻击，约伯没有埋怨上帝、离弃上帝、抵抗上帝，可以看出他与神的关系是不能被分隔的。所以如果你真明白上帝的爱，你也爱上帝，撒旦的存在不成为你的威协，反成为你的益处，因为万事互相效力，叫爱上帝的人得益处。这是得胜者的凯歌，也是真正明白圣经的人正面信仰积极的表达，撒旦的存在也使你在永恒中显明你与神的关系，正如圣经所说：“无论是生是死，是有位的，主治的，有能的，是执政的，是天使，掌权的，今生的，来生的，高出处的，低处的，都不能叫我与上帝的爱隔绝。”

67、有人说灵魂是不可分的，有人说灵与魂是有分别的，到底那一方讲得对？到底有没有灵？

答：“气”这个字希伯来文的意思“生魂”或者“一个整个的人”，到了希腊文的时候“灵”(pneuma)与“魂”(Psyches)则是两个不同的字。圣经提到灵魂体得蒙保守，似乎是有三个部份，有一些人就大作文章，发挥成三重的组合的人论，变成三元论。另外一种说灵魂是看不见的--部分，而身体是看的见的一部份，但是圣经告诉我们“身体没有灵魂是死的”。另有人认为灵魂应该是分开的，意思是动物有魂没有灵，人类有魂也有灵，所以有身体有魂的动物，而有身体有魂又有灵的叫“人”，这样的说法有没有圣经的根据呢？他们就引用一些好象是圣经，其实是希腊的思想来解决这个问题，包括倪柝声这个属灵人也犯上这个大错误。

在整个地方教会及倪柝声的思想中，他们把理智情感意志归人“魂”，我请问那一个人可以找到一节圣经来证明这个是上帝的启示？没有一节圣经支持这样的神学理论。说理智情感意志在“魂”里面的，灵与魂不一样，完全不是圣经的教训。上帝是个灵，上帝有没有理智情感意志？上帝有魂吗？如果理智情感意志是在魂里面的话，那么上帝是灵，上帝只有灵的功用，有没有理智情感意志？上帝不但有理智情感意志，他的意志是决定他的旨意的，神的旨意出于他的意志，神的爱从他的感情出来的．神的启示的真理从他的理智出来的，所以神是理智的源头、是感情的源头、是意志的源头，神不是魂是灵。

有人说：“上帝的道如同两刃的利剑，甚至灵与魂，骨节与骨髓都剖开来”，有些人专讲这篇道理，讲得头头是道，我听了觉得是胡说八道，听道怎么会听到灵与魂是分开呢，上帝的道使你的灵与魂分开？使你的骨节与骨髓都脱掉？其实那节圣经是指上帝的能力大到一个地步，根本不可能的事也会发生，而不是真正发生骨节与骨髓分开的事情。

还有人不赞成上述的三元论，他们提出另外的看法．你要尽“心”尽“性”尽“意”尽“力”，这样分成四部分，人有身体，有性，有心，还有意；人意、人性、人心、人体。圣经给我们看见神用地上的尘土造人的身体，那是物质的一部份，再吹进灵气，是看不见的另一部份，看不见的部份叫灵魂，看得见的部份叫身体，在活的时候是一元，在死的时候是分开的，所谓“灵魂离开他了”，“没有灵魂的身体是死的”。

倪柝声有一个理沦，他说上帝没有造魂，上帝造了身体，再加上灵，当灵与身体一接触时就产生魂，当灵一离开身体时，魂就消灭掉了。他比喻说好象电灯，电灯是一盏灯，当电与灯一接触时，就产生了光，当电一离开时，光就不见了，那个光就是魂，这不是圣经的意思。

68、你对神医布道有什么看法？

答：上帝医治人的病是真的事，圣经也记载了医病的恩赐。我个人也为一些病人祷告，也证实了有很重的疾病得医治的事实。但这不是我的作为，乃是神医洽的大能，这是不容怀疑的。在圣经中，我们找不到以医病作为标榜或钓饵把人带来布道会的方法。耶稣未曾说：“凡跟随我的人，什么病都会医好，不痛不痒，一生一世平安。”相反的，今天很多的布道家很少说“凡要跟随基督的，要背起十字架舍己，才能作耶稣的门徒。”所以今天很多的布道信息是不太纯正的，而布道的方法也不太圣经化，这是非常可惜的事情。布道会的时候，我们关心人的需要，讲完上帝的道以后，有一段时间为病人祷告是没有错的。上个月我在印尼泅水布道，布道会后，我为接受耶稣基督的人祷告，如果有的人生活困难、有疾病，要我为他们祷告，我就为他们祷告，但是我们不用这个方法来吸引人。

69、灵恩派认为方言是圣灵的洗的记号，与一般圣灵所属的恩赐是不同的。请问你的意见如何？

答：我认为这样的分法是没有圣经根据的。他们把使徒行传第8章与第19章说方言说预言当成是圣灵的洗一个记号，这句话已经是不大负责任了，因为第19章提到说预言，没有提到说方育，第8章提到说方言是称赞上帝，第2章是提到说外国话，第10章没有提到说预言，我们由此可见第2、8、10、19章这四次圣灵降下来，或者领受圣灵是没有统一的，也没有绝对的标准，有的情况在第2章出现，8、10、19章没有出现，可能是大的响声、火的形像、舌头、风的声音，这都是第2章出现，以后没有再出现，第8与第19章有按手的事，但第10章没有提到按手。第10章在讲道的时候圣灵降下来了，第8与第19章提到的洗礼也不一样。第19章用的是受过约翰的洗，约翰的洗是没有奉圣父、圣子、圣灵的名的洗，所以每一章的表现都不一样。

把说方言当作是圣灵的洗的唯一记号是太过份了，何况把它当作是绝对的记号，那就更大胆了。圣经也完全没有说那个是记号。在哥林多前12章所讲的恩赐，到了哥林多前书十四18以后，保罗没有再提到方言的恩赐或讯号了，他只说岂都是说方言的吗？肯定的表示不是都说方言的，那里也不是提到恩赐或记号，就是恩赐而已。

70、使徒行传十六7所说耶稣的灵，是不是指圣灵？如果是的话，为什么不直挂讲圣灵呢？

答：为什么要直接讲圣灵呢？圣经里面耶稣的称号有二百多个，圣经里面圣灵的称号也有几十个，如上帝的灵、真理的灵、耶稣的灵、基督的灵、圣善的灵、智能的灵、启示的灵、焚烧的灵、永

生的灵。所以不需要一定用“圣灵”才是指“圣灵”。用耶稣的灵，我们才知道原来耶稣在世上的工作是圣灵在他身上的工作。

71、如果人的得救是被圣灵感动而得救，那么每一个人得救是否已经预定的呢？人是否有选择的余地呢？亚当犯罪、挪亚时代人死在洪水消灭了，但是人仍然犯罪，神是不是也有过失之处？

答：我相信神预定了，也相信神预定了就借着福音的工作使人可以领受这个彰显的福份。上帝用洪水消灭那一代，以后人还会犯罪，告诉我们上帝继续不断对付罪恶，而不是说他借着洪水就可以拯救世人不犯罪，洪水根本不是为拯救的，洪水是为审判的。洪水既然是为审判的，有罪还要再审判，不证明他借着审判可以救人，因为拯救是在基督里，拯救不在审判里。拯救是拯救，审判是审判，审判之后罪还会存在，罪再受审判还有罪的存在，这原是合理的事情，因为审判根本不是救赎，而救赎是在基督里，那些在基督里蒙救赎的人，在永恒中间受成全，就永远不再犯罪了，表示神是永远不失败的。

72、我对自由意志与预定论感到矛盾。请解释。

答：我先讲一个故事，有一个人在一间房子睡觉，睡到一半时，房于失火了，火势很猛，他还在熟睡，而且正在梦见他在游泳，外面是大火，梦中却是冷水，很舒服。他的朋友跑来喊：“着火了，快出来啊！”他好象听见，又好象没有听见，因为睡觉的时候是把耳膜关起来，虽然关了却没有锁，还能让一点点声音溜进来。“失火了，快出来！”游泳没有游完呢！“很热啊，火要烧死人了。”“水很冷啊。“这个时候不是自由意志的问题，是什么呢？是睡觉的问题。而你一直喊一直喊，他终于醒过来了，他发觉没有冷水，只有闷得不得了的二氧化碳，他就冲了出来，这就是自由意志了。

所以在你还没有自由意志志行动之前，要先有个预定，就是主动的恩典临到，然后进人时间里面的行动，使你已经被罪破坏了的意志回复正常的功能，只有你的意志被正常化后，你才能采取正确的行动，所以恩典是先于你的决定，而你的决定是在被正常化后才能产生出来的。所以预定并不是杀死你的决定，但你不能产生决定是因为你根本就已经死在罪恶中间，因此连叫你活过来也是上帝的恩典。

73、犯罪是个人的事，为什么说亚当堕落之后面使人类陷在罪中呢？亚当的罪算在每个人身上，是不是合情理的？

答：发问的人是不是要抓上帝来骂才甘愿？德国有一个叫John Sebastian Bseh，(巴哈)，他的父亲也是Bach，他的兄弟也是Bach，他也生了一大堆Bach，这Bach的家庭是世世代代的。父亲有音乐细胞，儿子也有音乐细胞，你同意吗？如果有人称赞你像你爸爸一样聪明，你就赞成说，有其父必有其子。但是如果你爸爸不好，你也遗传不好，你就不赞成了。好的要，不好的不要，这就叫罪了。所以你发这个问题就证明你是罪人的后代，这已经是不义的表现了。

什么是合情理的呢，犯罪怎么会合情理呢？其实事实就是如此，当你母亲怀胎时，你的母亲乱吃药．你就可能变成残废，我们不能逃避这整个的责任。但是我不愿意解释原罪的遗传是透过性的关系留下来的，那是奥古斯丁的解释法。而正统的基督教的解释是：亚伯拉罕是我们的代表，所以我们是在讲代表性里面应当把罪定为原罪。

举个例子，日本天皇打电话到广岛去，没有人接听，他很生气，再打，仍然没有人接听，后来有人来了，报告说广岛已经被美国的原子弹炸平了，人都好象变成肉了，烧焦了，房子倒了，你快投降。后来天皇投降了：“我，日本天皇，宣布投降。”是不是他个人的事情，可以说“日本人都没有投降，你自己去投降吧。”不能的，一位天皇投降，全日本人也一起投降了，因为代表性。同样的，当亚当向罪投降的时候，全世界的人都向罪投降了。

74、神愿意万人得救，是指所有的人(All)吗？

答：你认为所谓万人得救，是All，指所有的人，他愿意所有的人都得救。那么另外一处圣经，耶稣说：“人子若被举起来，就要吸引万人归向他。”那里的意见也是All。那么请问耶稣被钉十字架以后，是不是全世界的人都变成基督徒了？在此你不敢把All解释成所有的人，但在另一处你却敢解释成所有的人，就表示你前后不一致。这是个严重的问题。另外，天下所有的人都报名上册，也是AII，是不是连怡保的人也去报名上册呢？所以我们应当怎样解释这个“万人”(All)？

这句话只能说，他愿意万人得救是指那些选民没有一个失落的，这是他所预定的。这些人是谁？就是父所赐给子的。耶稣基督说”父所赐给我的，一个也不失落。”他要人人得救，这个愿意万人的“万人”是在神的国度里被预定了会得救的那些人，而上帝许可一些人因他们自己的罪后来受审判而灭亡，这是神的主权，因为他要恩待谁就恩待谁，他要怜悯谁就怜悯谁。你应该得

了初步的答案了吧。

75、布道的内容包括什么重点？福音是什么？

答：福音实实在在就是基督的死与复活所成全的救赎与赦罪的讯息。福音就是死与复活，基督的死解决了人的罪的问题，基督的复活使人得着神的称义。把这个死而复活的基督所成全的好消息传给人叫作传福音，也是福音的重点。

76、神造人只是为了使人明白启示吗？或是有其它的原因或动机？

答：我刚才没有讲神造人只是为了使人明白他的启示这句话。我说神把人造成能了解、能领受启示的人，或者我再补充：神造一个能够领受他救赎恩爱的人，及神把人造成一个能够彰显他荣耀的人。我们曾提到普遍启示和特殊启示．当神启示的时候，将启示给一个对象，如果对象不能接受怎样办？所以神的创造中，造了人能领受启示。我也提到人与动物之间最大的不同，不是对于理性的分析、对自然的了解、对人性的揣摩，而是“人”是唯一能对神的启示产生反应的。

77、神与人的关系是相对的，则神的存在与人的存在的“关系”该怎么说？若人是相对的，那么人不存在，神也不存在吗？

答：你很爱逻辑，不过这次爱错了。神造人，所以神存在人才存在。因为神存在，再加上肯创造，就造了他存在以外的存在．所以人才存在。而存在与存在物，在德国的哲学里面，区分得很清楚，存在与存在物：存在物是存在物，而存在是对存在觉悟的存在叫“存在”。举例而言：杯子存在吗？存在。我存在吗？存在。不同的在：我知道我存在，而杯子不知道它存在，它不但不知道我存在，连它自己存在它也不知道。男女的相对性，是被造界的相对性。人与神之间的相对性，是被造界被造了，被造界与创造界之间有相对的相对性，是不一样的。

78、传福音的时候，怎样解释人有原罪？

答：如果能不把那些引起许多麻烦反应的神学名词先提出来．而是让他们体会，知道事实真相之后，当他们问是什么时，才提到这在神学上叫做什么，那个叫做什么，如果他还不能明白，可以再解释。今天许多做福音工作的人，失败的两个原因，就是马上把人家不明白、莫名其妙的东西搬出来说。人家说：我不懂．他就说：主啊，赦免他吧，因为他所做的他不知道。

神在还没有把启示赐下来的时候，先创造了能领受启示性在人里面。同样的，你在把“原罪”、“三位一体”这些重要话讲出来前，应先把他们能了解这句话的可能性放在里面。

一个伟大的教师，能够制造对真理的渴慕，否则就还不懂教育学。我发现许多教育家，自己的孩子教不成功，那是世界最大的讽刺之一，而许多没有受教育的父母，孩子个个教得很好。这表示宗教性超越过文化性，超自然超过自然，无声胜有声，道胜过理，音乐胜过乐理。把音乐分析成乐理，有可能条条是理，但有那些乐理的知识与有能力创造出一条杰出的音乐，是另外一回事。就如同今日许多人研究教会增长，研究之后教会增长多少？面那些真正使教会增长的读过这类书没有？我不是反对研究，只不过是叫那些研究的人思想一下，不要因为学了一些东西就自以为义。所以圣经说得好：不是倚靠势力，不是倚靠才能，乃是倚靠神的灵方能成事。你学了神学、布道学和其它的许多东西，如果没有回到动能的圣灵那里，还是一样停在那里，无法理解。怎样解释人有原罪，我没有先解释；我先把为什么布道马上要用这句话的时候先解释。

79、唐牧师你得着基督的丰盛生命了没有？

答：我也不知道，你想怎么样啊？我一生中没有写过一封信说：我要来讲道，你们给我机会。所有的来信都是他们要求的，不是我要的。我没有夸口，我不过是知道自己脾气不好，如果我自己要去的，大家会说：谁叫你来的，这样发脾气。但是如果他们要我去，而我发脾气的时候，他们说：我们要他来的，没有办法。就是这么简单。

我不过是一个在十七岁的青年，接受主后，哭得满脸、满身都是泪。接受耶稣基督之后，奉献作传道，一生一世不要改志，只做神的仆人，求他给我单纯的心、热心到死。以后神就引领我一路走下去，聚会人数越来越多，这样从一个人的生命就分、分、分，繁衍下去。现在跟我一同聚会的人，超过几百万人，听过录音带、电视节目的可能已经超过一千万以上。那么，我有没有丰盛的生命，我不知道，不过我常常感到我是不够的、不丰盛的，每天我求主给我更丰盛。

80、中国的祭祖揉合了宗教与文化，祭祖拿香此一举动是否有冒犯上帝之嫌疑？

答：祭的意义是什么？祭是不是代替了敬拜？如果没有代替敬拜，就不构成宗教性；如果代替了敬拜，就侵犯了神的权柄。祭如果是纪念的话，也不过是文化的一部份，而如果是纪念的话，为什么需要有宗教的仪式？所以在这里产生了自我矛盾。“生则养之以礼，死则葬之以礼，葬毕则祭之以礼”是孔子的话，但连孔子的时代，也有杨朱之类的人反对。如果父母亲还在的时候，没有好好的供养他，死之后再给他大吃大喝．敬奉他许多的东西，那不是真孝，因为结果还是自己吃。我个人对祭祖提出三件事，可以做中国文化需要再思想的建议：

第一：纪念他们的恩情。作追思会，诉说他们的善行。

第二：效法他们的善行。在我们的生活行为当中，实实在在效法他们善良的美德，遵行出来、活出来，就好象他们在世一般。

第三：成全他们的良愿。长辈所立的良愿、志向而没有办法达到或完成的，做子孙的成全它，这是真正的孝顺。

81、请将宗教、文化、福音的关系，作一个简单的说明。

答：文化与宗教是产生于人的，福音是产生于神。文化与宗教是人--绝对化了对神普遍启示的反应；福音是神对人特殊启示的核心。文化与宗教所表达出来的，是因为价值的肯定，产生了观念，付诸行为的人的功劳；而福音是废除人的功劳，把基督所已经成全的救赎，成为我们新生命．新生活的动力，这个叫作福音。

福音超过文化，但要怎样去影响、引导文化，尤其是--些基督徒，向非基督徒对象发行杂志，考虑怎样在市场去传福音的问题，如果多谈福音，就没有人要买了，那么就少谈--点嘛。我想这个福音与福音预工之间的关系，是中国人很少注意到的。如果在预工与正工之间的关系搞不清楚，我们就变成一个不要播种，只要收割的自私自利的人。今天的基督教，所以不能收很大的果效，其中的原因就是做一次工，马上就要看到大的果效，对投资的事情都不肯花下心力。

中国人大概没有这样的观念，花几百万的美金到月亮去带两块石头回来，大概不会吧，只有那些笨的美国人才那么作，花几百万的阿波罗号，到那里带几块石头，那几块石头只会增加地球的重量，对不对，有什么用？只放在博物馆大家看。为什么这样做呢，因为他们对探险精神、拓展开荒而有新的发现的这种价值的肯定，是很清楚的。而中国人一直讲保守、保守，如果他给你一贴药吃，说这是祖传的，我常要问祖传的和最新发现的那一种好，他说不一样．这是个秘方，越秘的越好，这是利用医药来达到宗教性的影响力。

如果投资精神养成了，我们就会花多一些钱做预工，也就不会太多责备那些预备文化铺路工作者。耶稣没有来以前，施洗约翰先来了。施洗约翰一来，就在旷野呼喊，要把山崖中间比较低的地方填平，比较高的削低，就是预备道路，而预备道路乃是做主工一个很重要的部份。我在第一届华福会的时候讲一句话：上帝所造的人，需要阳光；而能到地球的阳光是太阳所发出的光中千千万万中间的一条。如果是中国人造世界，安排这一个太阳系，一定造一个手电筒，单单射到地球就够了。所以，从某个角度而言，上帝是最大的浪费者，但这些浪费的必要，不过为了达到旨意的焦点。

所以不肯投资，只急于盼望收割、急功就利的福音工作者，他就不会尊重福音预工了。许多时候，我在讲道中间好象没有接触到福音，但是却有一种果效：人来听了都喜欢再来听，这是一种布道，等到时间成熟，我一转到福音层面，提到耶稣基督，他们的心早就开了。但是如果没有前面的预备工作就很难达到理想的果效。世界上最难做的工作就是观念上的改变，衣服的改变很容易，送一件给他就换了，但要把人的观念改变，那可就是百年树人的工程了。

82、圣经中有哪一段清楚说出“三位一体”的？

答：圣经没有提到啊，所以不必信，不是的。圣经很清楚的告诉我们，神的名是独一的，奉父子圣灵的名，原文是独一的，但是奉父子圣灵的时候，原文却是在每一种称谓前，加个定冠词(The Father,The Son and The Holy Spirit)。这是什么意思呢？表示不同的位格-所以你们要奉父子圣灵的名给他们施洗--你看到了吗？父一位、子一位、圣灵一位的名是一个名。中文无法这样讲，也讲不清楚。如果是三位，应该说：In the names of the，of the，of the，但是在三位一体的关系上却没有加上复数，你说他写错了，少一个“s”，不是的。每次提到神都是单数的，是独一的上帝。

中国人是经济专家，一个人、两个人的推算下去，英文就一个人，两个人s，对不对，所以是one boy，two boys，很麻烦。中国人今天吃、昨天吃、每天吃，都用同一个“吃”字，节省得不得了。但是，希伯来文是有单数、多数，中间还有双数(singular,dual，Plural)。每次提到神的时候，是用多数的。例如：以色列啊！你们要听，他们的上帝是独一的上帝。以赛亚在圣殿中看见撒拉弗彼此呼喊，把荣耀归给上帝的时候，就说：“圣哉，圣哉，圣哉！”然后就停止了，所以几位呀？三位。圣诗的作者很伟大：“圣哉，圣哉！圣哉！”停了，因为三位，如果是“圣哉，圣哉！圣哉！圣哉！”那就麻烦了，太多了。当然这“三位一体”的观念，不是几句话就可以讲完的。

83、被圣灵充满的人，一定要说方言吗？

答：若是如此的说，耶稣没有说方言，就麻烦了。宋尚节没有说．马丁路德没有说，加尔文没有说，就有麻烦了。那么这些人没有被圣灵充满吗？

如果这是对的观念，那么保罗在他所写的每一封书信中，都要强调：不要忘记，你要被圣灵充满一定要讲方言。但他一封都没如此写，只在哥林多前书写到有关方言的事，而且是告诫他们，不是鼓励方言而是限制方言，最多两三个人，每一次要有翻译。而且不能同时讲，要轮流讲，这并不表示要禁止，乃是要限制那些不太对的行为。

所以我们不要以为比圣灵更厉害，圣经没有说的帮她说，圣经相对的把她绝对化，圣经认为重要的，我们以为不重要，不重要的以为重要，那就很麻烦了。

有一天一个人问葛理翰博士：“你有没有被圣灵充满？”他回答说：“你们说呢？”很多在旁的说：“有，有被圣灵充满！”那人就问：“如果有，请问你有没有说方言？”他回答：“没有。”那个人说：“哼！没有．还敢说被圣灵充满。”他就说：“我没有说，是他们说的。”一个真正被圣灵充满的人，不是自己讲的；被圣灵充满的人是别人看出来的，这个人身上有神的能力在他身上，而在他的生活当中表现出来的。

84、如何走进神学里面？

答：很容易，就是走进“神”里面，学学他就是了。走进神学，就是说对神认识；对神认识就是一面经历他启示的恩典、一面享受他带领我们的路程、一面认识他的领导、一面顺服他的带领。他就会更多把他的心意告诉我们，这就是“神学”了。你若爱神，而在爱里面有交通，那个交通就是一种认识，这是圣经一个很奇妙的用法。那个“交通”，就是知识，就是知道。所以圣经中：他认识他的妻子，原来的意思，就是和他妻子有交通了--结婚以后赤诚相认。坦诚交往，这个交往就变成真正开始认识她是你妻

子。与神之间的认识，也是从与神交通、与神的爱、与神的关系建立起来的，在关系中认知他，在与他的团契中认识他。我盼望我们的神学是活的，是由圣灵的动能产生的，与神之间的交通所达到的，分享出来的知识，而不是拿出一本书去考试，所得到的高分，就是神学。

85、圣经在创造中，启示了神造化之功，圣灵是否也在耶稣升天的时候，差遣了保惠师，在旧约时代是否圣灵已经存在？

答：当然在旧约时代，圣灵保惠师已经存在。否则上帝怎么能感动人明白旧约呢？在圣经创世记就提到圣灵的工作，所以说到“起初上帝创造天地，地是空虚馄沌渊面黑暗，上帝的灵运行在水面上。”有一个人问牧师，圣灵是不是心理作用？这位牧师回答说：”让我们看看在还没有心理作用之前，有没有上帝，”他就翻了这节圣经--上帝的灵运行在水面上。圣灵的名称非常多，翻开圣经无论新旧约，仔细查考，就可以知道。

86、因为福音是独一无二的真理，请将福音本色化的意义，更详细说明，以免被误解、误传，或者被其它的宗教所同化。

答：中国是很会“同化”的民族，什么东西传到中国来，都是很冒险的。要冒未来之险，因为一下子中国人一贯就成了“一贯道”，把它大同就成了“大简化”了，再把它本色就“本色化”了。所以基督教如果没有保持自己的本质，那很容易在已定的交谈中间失去了本身的特色。福音虽是一个绝对性的真理，这并不表示除了福音之外，没有其它的真理可言，乃是表示救赎中间唯一的教恩，只在福音里面，而神另外或在自然界中启示了真理，后来被科学家发现出来；或在人的身体中间启示了一些创造的原理，可以在生理学中找出来，但是真正支配一切真理的总结，是耶稣基督。耶稣基督是哲学所追求的智能，是宗教所追求的道路，是人在生活中所要活出真正生命的意义，而且即是生命的本身。

怎么样才能做本色化的工作呢？“本色化”的意思，简单而言，就是用本质上能够被了解清楚的方式，来表达那超本色的独一．永恒、不变和普世的真理。所以本色化的意思，不是把它改头换面，变成有中国文化范围内的福音，不是设定于中国文化的福音。”本色化”所引起的纠纷众多．如果要用这名称的话，也可以说是向中国人用中国人听得明白清楚的浯言、思想形态表达那永远不变的真理和福音，那个就叫我想象中的“本色化”，而不损害原有的本质。上帝听不听台湾话，当你用台湾话祷告的时候，你已经把“祷告台湾化”；当你用中国调唱诗歌的时候，你先假设上帝喜欢听中国调，这个是表达在文化的接触上，但是真正的意义和信息是不可放弃的．这样才不会变成一种妥协。

87、请问奥古斯丁认为罪使完美受了亏损，而一般认为罪是亚当不顺服，而使人与神隔绝。请解释原先上帝创造之后，罪进入世界，是原创造受了亏损，或是撒旦将这加入原创造之中？

答：奥古斯丁这个思想，是个伟大的思想，主要是表达不要太过积极的去看“罪”的存在，而应当视罪为存有那消极损坏的那一面，意即罪是不存在的那一部份的存在。

罪的存在，就是存在受了亏损。举个例子：有一块饼干．这饼本是完完整整的，而没有亏损(亏损也不存在)，后来发现饼于缺了一块，饼干仍旧存在，然而亏损也存在，而有亏损的那一部份，即是没有的那一部份。所以亏损的有，就是没有的那部份，那个“没有”变成有的亏损，亏损是存在之中那不存在的部份，所以“不存在”就变成了亏损的存在。这个存在是消极性的存在，而不是积极的存在。因此当完美受亏损的时候，亏损就存在了．而亏损的存在也就是所谓的“罪”亏缺了神的荣耀，圣经可以支持这个理论，如罗马书三章23节：“世人都犯了罪，亏缺了上帝的荣耀。”神完美荣耀的亏损，那个亏损的存在，就是那一部份的不存在，而那一部分荣耀的不存在，也就是不完整亏损本身的存在，这样罪就不是积极的存在，虽然如此，我们不要忽略圣经中罗马书第一章到第四章“罪”通常是用多数；但第五章到第八章原文是用单数，这并非偶然的事情，保罗从第五章到第八章用另外一个字不是为了节省墨水，乃是来表达罪好象有一种发动性的权能，和有位格性毁坏的主动，所以这好象是“位格化的罪”有掌握罪来侵蚀人的另外一个势力在里面，而以弗所书第二章中提到死在过犯罪恶之中，是因着行事为人随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵，当罪和那恶者的势力连合在一起时，不是件可以随便轻看的事。

88、罗马书描写有关律法和恩典以及罪的概念，因当时为了罗马、希腊人注重理性分析注重结构组织性及法律性的特质。这种特质在中国文化中不易会通，请问如何在东西文化、思想差异上，将全备的福音传给中国人？

答：圣经提到“福音”几百次，如果提到全备的福音，顶多一两次，所以不要标新立异，好象你比别人更高一层次的东西提出来。福音一定是完全的，福音一定是整体的，福音一定是有大能的。怎样把福音传给中国人，第一是一定要用中文，但最重要的是，爱中国人。不爱中国人的人，不可能在中国人当中传福音，因为爱的缘故，愿意体会中国人的感受，了解中国人认识论的架构，并且生活在中国人中间，生活的阶段，知道他们的思想、反应，及思想的结构，知道他们认识论的路线，然后在传的时候，没有放弃福音的本质，单取中国人容易领受的方式。那么我讲罗马书可以用什么方法来解释呢？罗马书里面不是单单用罗马人所能明了的法律讲的，其实也是把整个神救赎计划，完整而有系统的写下来，当解释的时候，可以用中国人比较容易了解的方式来解释。譬如提到“义”和“罪”的问题，罪是不足或超过，即中国人观念中的“不宜”，而义的本身即有宜的意思等等。

89、希望得到主眷顾，心中有平安喜乐，为什么到现在还没有得到？不知道是什么原因？

答：你没有先求神的国和神的义，所以还得不到。有一些传道人，替基督教做了一些廉价的宣传，“信耶稣有喜乐，信耶稣有平安”，他没有交待清楚是那一种平安、喜乐，所以听的人很愿意信耶稣，因为一信耶稣，不必做事，钱滚滚来；信耶稣不必念书．分数会考的很高；信耶稣无论如何，一定嫁得出去；信耶稣不必拼命，事业一定成功。结果他盼望的是不劳而获、心想事成的喜乐平安，等到事与愿违的时候，他就说信耶稣那里会有平安喜乐。如果你要说信耶稣有平安喜乐，一定要解释清楚所谓的“平安喜乐”圣经的意义是什么，而人今天所用的那个字，意义是什么。例如蛇在圣经中除了象征魔鬼之外，有像征耶稣。耶稣是铜蛇，所以仰望铜蛇就得救，所以不一定看到“蛇”要丢掉。圣经也用蛇预表魔鬼，也用铜蛇预表耶稣，不要绝对化，这是绝对要绝对化的，“绝对”不要绝对化。

90、最近有一个外国牧师举行神医布道会，他医治病人的方法，是把手触摸在病人身上，许多被触摸的病人，马上倒在地上，昏迷了分钟，据他说，那是圣灵的工作，唐牧师的看法如何？

答：我没有看到，所以没办法说看法。但是据我知道，圣经没有这样的例子。所以你问那是不是圣经的，我说不是；那是不是基督教的，我说不是；那是什么，是他的方式。全世界有多少人是按照这种方式我不在乎，但是圣经上没有这样的方式。耶稣医治一个病人，手一按他就叭啦倒下去，没有。圣经上没有的，现在忽然间存在了，那是不是新的启示？我又不相信有新的启示。只能说再现察看看。如果这些东西，没有妨碍信仰，我们求主保守，这些东西不要被“绝对化”，一旦绝对化代替圣经，变成若没有如此，就不是基督教．那更糟糕。前不久，我在吉隆坡有一个大型的布道会，有些人就问说，有没有方言，有没有圣灵，如果没有我就不去。有没有方言，不等于有没有圣灵，这个都是被绝对化，以后基督教如果被绝对化，那会离开圣经越来越远。我一方面为那些人的热心感谢上帝；一方面也为他们的热心担扰，因为他们热心的与圣经原则有段距离，我们不能从现象或果效，看见本质，我们要很坚持应该从圣经来看本质，我们要很谨慎，一直回归圣经。我相信有真的方言，但我也相信有太多的假方言。我不相信凡没有方言就没有圣灵，更不相信讲方言就是圣灵．因为圣经提到有虚假的事情，我们需要很谨慎。

91、如果我梦中受到大青蛇和大黑蛇的惊吓，是不是代表我得罪上帝？或代表大灾难的来临？

答：代表那天睡的不好。从前有一些福音派的人说：凡是交过鬼的，凡是烧过香的，凡是同邪灵有关的，凡是在庙里面用过的东西，都要打破，神不喜欢，好象是神籍着他说话。那么所有在庙里用过或还没有信主前烧过香的，都打破了。这种思想传到马来西亚内地，那些还没有信主的人，都有纹身，纹了鬼的记号，或偶像、邪灵的东西，全身都是肮脏的，他们信主得救以后，怎么办呢？都要烧掉、打破么？没有办法。最后只有求主来分别为圣，就只是这样。难道要把皮肤烧掉，圣经中只有说给他一个肉心，没有说给他一块新皮。所以不要绝对化。有的教会说：凡是有龙的都丢掉，有龙的都烧掉，奉耶稣的名烧掉。后来满清时代，有人发现纸币上面有龙，结果有龙的都收起来，放在口袋里，不要绝对化。

92、算命很准，是否代表邪灵操纵算命先生？但邪灵又怎么知道我们的一生呢？

答：算命准不准是一件事情，上帝不准你去找算命先生是另一回事。所以上帝不准你去找看的很准或不准的算命先生，总之不准就是了。神不准许去，我们就不去。有些算命得很准；到底是碰巧准，还是真的准？我是不准知道。但是就算是很准，那又何苦，有什么用处？如果他真的可以算出你那年死，在死的前几年，不是使你的心脏跳的很不正常，对你有什么帮助？所以没有意思。其实，算命先生看我不准，我看他一定准。我看他就如此算：信耶稣得救．不信耶稣包你下地狱，一定准。

93、有人听了福音悔改信耶稣，有人却是不信，原因何在？圣灵在他身上的工作又如何，基督徒是否可以吃拜偶像之物？

答：也许传福音的不够好，或是人一定不要信，我相信两方面都要好好的省察、检讨--下。有一些人乱讲福音，讲完了人家不信，然后说：“你看硬着心的人！”如果我是他，听你这样讲，我会更硬着心。我们今天基督教在传扬的事情上，对自己真理的认识、和对人传讲的态度上，许多时候成为别人所信仰的拦阻，我们要自己省察、检讨，求主光照，更正我们，不要随便讲。

另外，有一些人很难相信，等到信了之后就很难背叛神。有高度文化和宗教修养的人，很难接受福音，一旦接受福音，就比那些肤浅宗教文化的人，更站立得稳。就如马来西亚山地的人很容易信主，一到了大城市，马上崩溃；反之受过文化修养、哲学体系很深训练的人，当他们接受圣灵光照、明白以后，他不单站立得稳，并且去帮助那些思想上受过这类冲击的人。我从前很难信耶稣，你看我的样子，就知道我不容易信耶稣，现在我信了，叫我改变很难。

94、神应该是没有性别的对吗？为什么圣经把他叫做男性，而不是女性的？

答：那么，你说圣经讲到神时，应该用什么？用“中性”的么？God So love the world that He”那么应该改成什么？“Her？”She”？或者改成什么？中性的有没有？神用了这个男性的他，神这样启示，你就这样接受，不必噜嗦。

95、在人类历史中间，是人的自由意志左右神的计划？或是预定呢？

答：没有人能影响或改变上帝的决定，也没有人能扭转上帝的崇高性和永恒性，唯有在他的旨意和能力中，才有改变和影响。在永恒的旨意中，神是“定了”，在历史的过程中，他运行和感动，使我们被苏醒、变化、更正过来，我们的意志因此就会顺服他。没有一个人是因为他要信，而上帝早知道了，预定所以让他信的。

这样被人定所定的定，各种在时间上好象预定，在意志上是被定，这种被定，就不是预定，预定就不是被定。这样的神根本不是神，这样很简单的逻辑，很多人都想不通，为什么呢？因为我们的理性已经坠落了。不是人在坠落的理性中，把理性绝对化了，当与圣经冲突的时候，就责备上帝，这是世界最不公义的事情。有罪的人以不义来定义者的罪，而义者根本没有罪，所以当圣灵来的时候，就将这整个程序倒转过来，使我们为罪、为义、为审判，自己责备自己。一个罪人是把上帝抓来，审判他，当他得救的时候，他在神审判之下，这是更正。

96、为什么亚当吃了善恶树上的果子，就必定会死？既然如此上帝为什么要造分别善恶树，以致于给我们这些罪人操心呢？

答：上帝那一天造那棵树，因为他没有发现原来你这么聪明，如果他早与你商量，他就不会做这件错事，所以你应当先假设你可以做上帝的参谋部长。

言归正传，为什么上帝要造这棵树，因为上帝造人是有德性，上帝把自由意志给了人，因为自由是道德的基础。现在，如果你被造是完美的，包括了有选善选恶的完美，完美的本身是未经肯定的完美，因为这个中性的完美，要借着顺从才能肯定。为了这个缘故，所以这棵树一定要在那，正像耶稣到世界上来还要受试探一样，不能讨价还价，因为在人性中间，神要藉人的顺从，达到被肯定地步。

97、林前十四章13节所说“灵”祷告和“悟性”祷告定义是什么？其功效各如何？灵祷告的功效，是否可藉悟性祷告去达到，或是悟性祷告功效可以藉灵祷告来达成？

答：人被造是有灵性，而灵性中间也有一点很特殊，就是能够了悟真理，所以这一个层面叫悟性。悟性是理智有觉悟性，而灵祷告就是心灵与神交通的时候，没有透过理性，如果注意这段圣经，请不要颠倒是非，轻重倒置，圣经那段说，“我要用灵祷告，也要用悟性祷告。”保罗是说那些要借着心灵与神交通，而不透过理性是不够的，所以重点是“也要用悟性祷告”，就是不单与神有心灵的交通，而且要明白你祷告些什么，这样才能在做人的责任上，照着真理和心灵来敬拜神。如果只有心灵敬拜上帝，而没有透过真理，那么心灵的敬拜可能会进入危险里，为什么呢？因为神是用真理引导人，而今日整个台北的潮流相反，如果很诚实的来查考这段圣经，我们发现保罗的重点是提醒那些用灵祷告的人而没有用悟性祷告的人，要记得用悟性祷告。如果有一个人说：我用心灵敬拜上帝，但圣经是用心灵和诚实来敬拜的，或是在圣灵和真理里面敬拜。为什么圣灵和真理这么严谨的连在一起？因为圣灵是真理的灵，他启示、光照使人明白已经启示的真理里面。这样圣灵与真理是不可分开的，所以一个人要把二者分开，保罗说不行的，因保罗用灵祷告，也用悟性祷告，但今天灵恩派的人，却把这节圣经转过来说，“你们的祷告，只有悟性没有圣灵，所以你们要用灵祷告”。但仔细好好的查考圣经，注意看重点在那里一个完整的祷告，在灵里面与神祷告时候，是透过圣经所启示的真理祷告，来到上帝的面前，所以要用悟性祷告。

98、耶稣是神本体又是神的儿子，这事怎么解释？

答：就如同你是人，又是人的儿子。耶稣是神，又是神的儿子。神的儿子是神，人的儿子是人，听起来似乎有些不妥。其实问题的症结点是：耶稣是神又是神的儿子，当然是一位神。我爸爸是人，我是人，是两个人，为什么？原因是人有身体，但父、子、灵都是灵，不是身体，所以他身体的本身是非物质性质，也非物质隔绝的。我用一个简单的比喻来说明。今天我讲一篇道，有人买了这篇道的录音带回去，另外你买一卷，他也买了一卷带回去。三个人带三卷录音带回去，但一共有几篇道呢？只有一篇。所录的是同一篇道，但录音带却不一样。耶稣基督是神、又是神的儿子；但圣父是圣父、圣子是圣子，圣父不是圣子，圣子不是圣父，却只是一位神，具有三个不同的位格。

99、福音预工是把石头障去，或是把盖拿掉。一个福音者应该投资多少时间？应当怎样去做呢？

答：就是尽量做，尽心做，多多奉献钱去做。我们能得救，是多少人花了多少福音预工的钱财，我们才能得救的。所以我们要多多奉献．多多为主赚钱。也有人会说：“奉献到穷了，怎么办呢？”请放心，没有人是奉献到穷的，只有人赌穷了，但是没有人奉献到穷的。要做多少才够，我并不知道，尽量做就是了。凡你所做的都是为福音的缘故，要叫别人与你同得福音的好处，并要叫别人看见以后，更加向着福音，就是福音的预工。

100、面对文化、宗教的态度，我们基督教不是完全否定，乃是引导之、重生之，重新创造。是否可以把佛教基督教化，或者基督教佛教化．建立一个与圣经模式中不一样的文化形态。譬如将教堂建筑改成寺庙建筑，或者祭祖烧香，山地人的丰年、文化活动活动纳入基督教的文化中，是否违反圣经的原则。

答：以建筑而言，今日教堂的外观，并非圣经所启示的，乃是在十一、二世纪从法国开始的哥德式建筑法，礼拜堂并不一定要盖成这样，富有有中国味道的红砖绿瓦也可以，外表的形式不是最重要的。真正重要的是“道”不可以改变。中国调的圣诗可以尽量做，主日学图画教材用中国图画表现，可以在这方面多努力。但基督教历史中伟大的音乐不要丢掉，如韩穗尔、曼德逊、海顿、莫札特、贝多芬、亚力斯图那等人的音乐是很有价值。

关于祭祖烧香、可以用纪念，效法与成全他的愿望来代替“祭”；而烧香、丰年等文化活动，可以用基督教的真理，再配合中国文化的形式来表达，如贴春联、对联，上面写的若是圣经真理，那就没有问题，最重要的是“道”不要放弃。

上章目录下章


圣经·神学·护教（三）

101、文化与宗教是基于神普遍启示了人的创造，而最可怕是人绝对化了自己，始终与神隔绝；文化与宗教的创造性是因人而来，而没有撤但的参与工作吗？

答：我并没有那样说。人的反应是人的反应，当人用什么立场去反应时，这个就是很重要的客体，如果人在反应的时候，是用了神给人的文化性、创造性的本质，在我们生命和灵魂的深处，有宗教性的需要，也就是文化性的需要，但如果我们将神所创造的文化性、宗教性本质交给撒旦，或者囫囵吞枣把所有灵界的东西，都混在--起，很可能就参与了魔鬼的工作。所以当我们叫一个人悔改以后，他生活习惯中有一些事是原有的文化，但是没有与圣经发生冲突的，让它继续保留；但是那些有撒旦参与的东西，我们就要把它分开来，让他们分别为圣归与神。人的创作与撒旦工作的区别，以真理来判断，回到上帝圣经里，凡是没有违背圣经真理的，在文化中间也是美好的，都应当视为是神普遍启示所给的一些共有的恩典而感谢上帝。但是，凡不合乎圣经、违背圣经，使人敌挡神的旨意，那种撒旦的作为，应当要把它除掉，用圣经去判别。圣灵引导人也不例外，是用圣经的真理去引导人。

102、在普遍启示与特殊启示之后，神难道没有启示吗？如此的教义不是令人失去创造力的鼓励吗？使徒行传到28章就结束，那么末后的先知不能从事于本土化、地方化的各别创造，不能表现出比耶稣更大的神迹异能，来结束这历史的末期吗？自由宗单一化的逻辑思想体系，人能适应绝对多元化的社会吗？

答：一切有关人类敬虔与生命的道都记载下来，一切社会文化动向与历史的趋向，所能产生的各样多元化的趋势的所有实质，神早就知道。而圣经是一本这样奇妙而又丰盛的书，可以应付一切的演变，在万变中间可以给我们不变的原则，去处理这些万变，所以我相信圣经是足够的。如果我们不接受圣经已经是一本完整启示的记录，再开大门继续接受启示的话，那么基督徒就永远没有辩法有一个完整的、整体的权威来处理这些事。那个开大门就变成：第一违背圣经的原则，第二把基督教带到永远未知的未来方向、可怕态度里去。

103、为何神的公义要挽回祭加以满足？为何赎罪祭以外需要加上挽回祭？

答：基督是赎罪祭，基督也是挽回祭。在基督献祭这件事情上，他已为我们得胜了罪恶。但是．基督在这件事上也满足了神的公义。所以他是赎罪祭，也是挽回祭。

104、如何帮助刚决志信主的人，肯定自己已经被神接纳，已经得救称义？

答：神的道是他信实的保证，神所讲的话--定是真实的，而信靠他儿子耶稣基督，他的罪得赦免，就是要建立起他对神的道信实性的了解。

105、有人认为要追求圣灵充满，要有特殊的经历才能帮助刚信主的人的信心。你认为怎样？

答：是的。我们需要被圣灵充满。因为圣灵降临在我们的身上，我们就有能力。而圣灵充满，就会有主的同在与主的能力，来做主的工作。圣灵的能力是每个基督徒应该有的。

106、照圣经的观点，追求圣灵充满是否有错误，在这方面应该(如何)小心分辩，有人用路加福音十一章13节来支持这方面的说法，是否正确？并且使徒行传八章14--17节，十章44--46节来证明，你认为这种用法是否妥当？

答：我特别要提出来说明，不要对圣灵充满先假定了一个被绝对化而非绝对化的现象，来做圣灵充满的追求。你明白吗？不要先把圣灵充满是什么，先用你的假设绝对化，而你所绝对化的不是绝对化，不是绝对的你把它绝对化以后，然后你肯定如果没有这个现象就不是被圣灵充满。你先这样假设，才对圣灵说，“圣灵啊，充满我。”这样你是走在非常危险的道路上。

更简单地说，圣经没有说被圣灵充满一定说方言，那么你说，如果没有被圣灵充满，就没有说方言。没有说方言，就没有被圣灵充满。你先这样绝对化以后，然后你在求的时候，严格说，你们不是求圣灵充满，你是求说方言；你求说方言，也就离开了圣经。因为圣经没有告诉我们：你们要强迫上帝给你这方面的恩赐，圣经说：各样的恩赐，是圣灵照着他的主权分给你们。如果你强逼圣灵来做，而圣灵不给你，你--定要的时候，别的灵就会乘虚而人，那后果就要自己担。

107、你对亚当犯罪以致于罪临到众人，是采取代表说、可否进一步解释？

答：也就是我们都在亚当里被称为罪人，我们都在亚当的背逆里面，一同被称为罪人。死也因亚当一个人，临到每--个在亚当生育源流里面被生下的人。

108、怎样告诉人耶和华是唯一的真神？

答：这个不是用“告诉”就能解决。如果你直接了当地说，有一位真神：至高、至大、至圣、至义的时候，我相信你需要依靠圣灵的能力讲这些话，而且不是用开玩笑的话。求神给你有严肃、有智能、有慈爱来讲这些话的时候，圣灵就在你的心中开启那些自己曾经压制的那些真理，给他见证。我相信罗马书第一章所讲的，神对他存在启示的真理，已经在他里面。当你靠着圣灵讲话，用真正的爱心，照着真理来讲的时候，神就会把那压制人心的东西除去。不一定每一个人者能达到同样的果效．因为你不知道神要在他(她)身上怎样工作。无论撒种有没有果效，大家要尽量撒种。

109、教会统一是不是真的追求的目标？

答：你讲的统一是unity或者是union？union without unity is useless。这是三u方程式，是我的方程式。我们中国人早就了解这句话，中国人说同床异梦不如异床同梦，最好是同床同梦，如果不能，异床同梦也不错。两夫妇在一个床上，那个想他的旧爱人，这个想她的旧情人，还像什么话？如果你注意现今某些教派所讲求的合一或合而为一，和圣经所讲的合而为一，有很大的差距。

圣经提到什么？因我所赐给他们的道使他们合而为一，在他的信里合而为一，因在你的名里合而为一，那些重要的原则是合一的基础--名、道、信。信与不信不能同负--轭。所以合一再加上那一节就不成了。为这缘故，我们不要单单追求union要追求unity。这unity不是形式。

110、在追求知识论的中间，灵性站在什么地位？

答：很简单就是这个地位。当你的知识归向真理时候，那就是灵性。所以，你不可以说，属灵人不管知识的事情。不是的。属灵人先把知识向着真理。照柏拉图的思想，你能用理性来控制你的情感，再用情感控制意志，这是他人论的三分法。而意志在那里，在其中，最重要是性的行为，这是柏拉图的哲学。所以性和意志的行动被感情控制着，感情再被理性控制。这样，你就是个哲人。

基督教的真理超过此太多了。基督教的真理是：你的整个行动是由你的心思发出来。而心思是由观念发出来，你的理性要服服神。所以当圣灵的启示真理管治了你的理性的时候，理性再管治情感、意志，你整个行为都在神当中。所以属灵的人，不是属人里面的那个灵，有人把人分成身体、灵、魂，那么也有人属灵人、属魂人、属体人。早在Nocisim就把人分成属灵人、属魂人、属体人。根据他们的哲学，谁是属体的人呢？就是犹太人，那是一定死、一定灭亡的；属魂的人是谁呢？是基督徒，所以其中有一些大概能得救，有些大概不能得救；属灵的人一定得救，那是谁呢？就是属他们那一派的人。这真胡说八道。

今天中国人里面也有这种看法。特别是在(属灵的人)那本书就是这样分得清清楚楚，把理智、情感完全放在魂里面，这是完全没有圣经根据的，你们要非常小心。如果你的理性能归向真理，你就是属灵人。属灵人不是只属你生命中那个灵，属灵乃表示是你整个人的理智、情感都完全被圣灵所管理、支配、引导。

11l、安息日是上帝所设立的，现在没有安息日，而是主日，这乃是纪念主耶稣基督复活。这要怎样解释？

答：安息日有很多种。第一种是上帝的安息日。他六天创造人、天地，第七日就安息了。他没有对亚当说：“来！一同安息。”这是神自己的安息日，人没有份的。第二种安息日是模糊的安息日。从亚当到摩西的时代，根本没有提到有没有吩咐人守安息日。第三是以色列十条戒里面的安息日。“你要守安息日，因为你曾在埃及做过奴仆。”好，现在我问你们，你们守安息日，是因为你们在埃及做过奴仆吗，所以第四种是吊诡(Paradoxical)，是反合性的安息日。因为犹人曾指责耶稣没有守安息日而耶稣认为他有守。为什么？因为他们从外表来看耶稣，而耶稣曾说“人子是安息日的主”，又说“日子是为人设立的，人不是为日子设立的。”所以那时候起，安息日就从日期变成意义的问题。以后使徒时代就变成他们在主日擘饼、在主日聚会、在主日纪念主。那个时候安息日，是另外一种模糊的安息日。以后在希伯来书二章--四章，就提到那真正的安息，是超越日子的范围进到“义”里面，就是与主同享受、得胜的生活方式。

112、请问怎么样才知道是圣灵带领，而不是个人感情用事？

答：圣灵的带领，是把你带领到神的旨意里面去，所以圣灵的带领，一定是用道作他的工具。凡个人的感情用事，常常不是在真理范围里面，清楚的知道圣经的原则就做决定。为这原故，你需要对圣经有准确性、全盘性的认识，使你决定时不太过出于感情用事。

113、请问当圣灵降在我们身上，我们必得着能力这经节，降临与未降临，得着能力与未得着能力的界限在那里呢？

答：这是很好的问题。圣灵什么时候降下来？使徒行传二章、八章、十章、十九章，四次将圣灵降下来，到底是不是表示每一个人都有这样“降”的经验？事实上，使徒行传第二章是第一章的成全，因为耶稣说：不多几日，你们要受圣灵，圣灵要降临在你们身上，你们必得着能力，第二章则降下来，而降的时候有许多超自然现象，如大风、火焰像舌头降下、大响声，他们就被圣灵充满，说起别国的话来，这些都是圣灵降下后的一些超自然现象，以后再也没有这些现象的复产生过。第八章、十章、十九章都没有这现象。但为什么还有其它的三次？耶稣在第一章提到：就必在耶路撒冷、犹太全地、撒玛利亚，直到地极作我的见证。这四次的步骤，表示对全世界的传福音的工作，教会在这四个次序中间，要被建立起来。那么为什么第八章是在撒玛利亚，第十章才是在犹太全地．是否表示耶稣基督那天讲错了？或是圣灵降错了？以致于次序颠倒了。不是错了，是有另外一个原则。这原则也就是福音与神的旨意先给犹太人，后是希利尼人，所以第二与第八章虽然是，临到撒玛利亚，但是是犹太人聚集的地方，但第十章与第十九章是外邦人领受圣灵，所以是先犹太人后来希利尼人。

如果问到什么感觉？圣灵已经赐下来。而保罗提到圣灵的洗的时候，这个在圣经中一共只出现七次，就是马太三章11节、马可一章8节、路加三章16节、约翰一章33节，这四次是同一个人讲的，就是施洗约翰。第五次是使徒行传一章5节，耶稣应许在过几天他们要受圣灵的洗，第六次是使徒行传十一章16节，他们回想起耶稣所讲过的话，以后没有再出现；第七次出现的时候，是解释的话，不是应许的，也不是将来的话：我们都从一位圣灵受洗归入耶稣基督。这个在希腊文时态中，是已经过去完成了，这就如同基督一次钉十字架，不必为我们再死，而我们归入主的死，就是归入那一次的死。照样，圣灵的洗，就是要表明全世界的那种永恒的、普世的、圣而公的教会，归在基督的身体的那种圣洁地位的改变。每一个归入基督真正成为圣徒的人．也就是同一个时候--在圣灵的洗归人基督的时候。所以我们是已经受洗归入耶稣基督的身体。

那么一个人在主面前追求，求主充满，与圣灵的洗不一样。圣灵的洗只有一次，是地位上的；圣灵充满是经常不断的。当洗的时候，很可能圣灵的充满同时发生，以后可以继续不断的再充满，但是就不重复洗的行为，而圣灵充满的时候，就给你有喜乐、有能力为主作见证。我有一次在为一个岛祷告，就是提摩埃伦岛，祷告中间就充满了爱那边灵魂的心，越来越充满就看见几千个人在那里听见神的道．我那时被主的灵充满到一个地步，就低头流泪，但心中充满了喜乐，我以为在祷告中这样的经历就够了。直到过了七年，有一封信从那个岛寄来，请我去讲道，后来我去了就看到那个景象：第一天两个人聚会，第六天三千八百人聚会，正像我祷告中看到几千个人站在那个中间听道的情形一样。所以被圣灵充满，与圣灵降在你们身上，不一定每个人经验一样，也不一定有--些特别的感觉。有人说圣灵充满全身像触过电，那我是没有触过电的那个样子，但是慕迪被圣灵充满平静安稳，没有什么两样。所以不要把个人的经验当作绝对的原则，以真理的方式来教导人。要用真理来批判经验，用真理来衡量经验，不要用经验来衡量真理。

114、我们应当怎样追求圣灵充满？是否有些步骤和方法？

答：没有什么步骤和方法，只有一个原则：顺服圣灵。顺服到一种程度，他就充满你，你不顺服他就不充满。就是这样，简单的不得了。

115、现今灵恩派很流行“内在医治”的课程，请略评它是否合乎真理？

答：什么叫作内在医治？什么叫作外在医治？真正的医治是背道的归回。所以耶利米书中：以色列呀，你们的上帝说，我要医治你背道的病，那是真的大病，离开真理的病。今天所谓的归回，就是背道的回头得医治，以后次要的是身体的。身体的病，不是最重要的，保罗那根刺代表什么？有人说是眼疾，有人说是肉身的一种病，有人说其它的东西，有不同的解释。而我认为那根刺就像唱片上的唱针，唱片在那里转，刺--放下去，声音就出来了。感谢神！上帝给我们一根唱针，我们就会为主作见证，无论是唱高调、唱低调，主的恩典够我们用。照着某一种道理，某一种派别的真理来看，一个人信主一定要富足，一定事业顺利了，一定赐他智能，一定身体健康，那么照这样的人来看，蔡苏娟应当是非常没有灵性的(编者按：蔡苏娟为暗室之后)。

116、在教会中姐妹多于弟兄，在坚持信与不信不能同负一轭之下，势必有一些姐妹老大嫁不出去，请唐牧师可否给这些姐妹一些建议？

答：我有一个建议，要跟随主就跟到底，不跟随的就现在出门，这样简单。姐妹多的原因找出来，不要太消极认为嫁不出去。为什么姐妹多？有两个原因：

第一个原因：因为神造男造女不一样，男人肩部宽，女人臀部大，所以女人坐下听道稳如泰山，根基稳固；男人屁股尖，坐一下就想跑回家，所以很多男人坐不稳，因为根基不稳，就不一样，这是自然的定律。

第二个原因：是讲台的供应比较适合姐妹听。很多传道人年纪轻轻奉献给主，从来没有社会经验，所以他讲的道根本与男人的生活格格不入，没有多大的关系。“你们要爱主呀……”姐妹听了，哇！很中听，男的听了就认为来来去去都是这一套。

我的聚会，就有很多男的爱听，因为我的信息比较男性化，所以我认为教会应该发展比较雄性、男性的属灵标准的信息，这种信息讲了就不一样。男人与女人不一样，男人重理性：女人重感性；男人重前景，女人重回忆；男人重发展，女人重保守；男人重投资，女人重保障，所以男人说以后要这样、这样……，但太太说不要忘记我们从前……；男人说钱拿去作生意，太太说我们的保险呢？男人重大局，女人重细节，所以才需要结婚。如果两个都重大局，这就糟糕了，鞋子在哪里，每天都找不到；两个人都重前途，就没有历史家在家里，各有好处。

所以教会需要有男性的信息，也需要有女性的信息。

117、现今教会有很多要献身的人出不来，因为都被呼召弄混了！到底什么是呼召？什么是印证？什么是奉献？什么是感动？那么我有心奉献，是否就可出来？(当然是经过装备)

答：奉献不属于呼召。奉献是人本的，呼召是神本的。把人本与神本混为一谈是很危险的。但当神主动呼召人的时候，人就没有权柄抗拒，人就应当要顺服。人的甘心顺服就可以把神的旨意显明得非常清楚。

怎样知道上帝呼召人作传道人？

第一、圣经腓立比书二章13节告诉我们，我们立志行善都是上帝的灵在我们心中定义的。所以如果你清楚知道作传道的责任重大，十字架很重，前面的道路不容易走，是很艰巨的使命，而且继续不断有愿意作这工作的心，这个愿意可能是从神来的。因为照自然的定律和人性的定律，每一个人都爱找容易的、简单的、不困难的、一本万利的事情来做；而清楚知道这样的困难、这样重担还愿意做，那这个愿意就不是人产生出来的，很可能是神产生出来的。我讲“很可能”是因为还有第二条、第三条定律。这是很稳重的，我不要像那些飘渺不定、停在半空中的定义，我给你们的是很实际的。如果你是看我作传道在空中飞来飞去．你也要如此，你的动机是为了坐飞机的话，那么可能上帝许可你变成“阿飞”，动机要弄清楚，知道艰难。你只知道我飞来飞去，不知道我的困难、代价。我去年八个半月不在家里，回去看孩子大一点了，我每一次回去看看我太太还在不在？还在那边！感谢主！上帝为我预备一个很好的伴侣，以后在天上，她的冠冕要比我大一点，你们要为她祷告，不要单为我祷告，我为她祷告，你们也要．她要用祷告来支持我的一切工作。

第二，你说我愿意，但岂不是每一个基督徒都应该传福音吗？难道一愿意就叫作上帝的旨意吗，如此，我就作一个部分时间的传道(part time worker)好了，这样又赚钱、又奉献、又站讲台，何乐而不为？一面作传道讲了道拿薪水，哇！很不好意思，所以不如作一个部分时间的传道人，久久讲一次，又能把好讲章拿出来。全职传道天天讲一定炒旧饭，所以你讲我作部份时间的好了。如果是这样决定的，神就用第二条定律来罚你，看你有没有真正的平安，你能够永远作部分时间，如果不能够，神就在你里面一直责备，一直光照你，一直刺激你，一直呼召你。第二条定律从那里出来，在歌罗西书三章15节来：让基督的平安在你心中作主。我们的蒙召也是如此。

第三条是从希伯来书十二章6节来的，你说差不多平安，虽然不平安，就这样下去，看他怎么样。那么神的定律就来：凡他所爱的，他就管教。第三条重得不得了，把你打得半死，最后你不得不奉献，不同的地方在那里--满身伤痕。我是第三条定律才出来的过来人，盼望你们不是这样。

我还没有念神学院的时候．讲道让人痛哭流泪，大受感动，然后看那些神学生讲道，个个打瞌睡．连神学教授讲道都没有我那么吸引力，我还要去念神学院吗？所以第一年神问我要不要去，不！我不去，理由充足；第二年要不要去？不，第三年要不要去？不！于是神的鞭打来了，打得半死半活，我几个礼拜病得重的不得了，到现在还不知道是什么病，只知道医生用很长的针，从脊髓骨打进去，一个礼拜两次，吓死我也。当我病重的时候，主再问我要不要去，我说：要。以后才去念神学院。去的时候，有些不大甘愿给某些老师教，神后来慢慢把我的棱角砍掉、砍掉。恩赐是有的，但是生命的经历与成熟的灵性更重要。锋芒毕露、棱角很尖、很有恩赐、一上台很多人欢迎，但是不是单单那样就可以事奉主，还需要管教、鞭打、磨练，慢慢的把他塑成个被神而用的人。柏拉图的哲学说：一个人受教育到三十五岁，什么都学完了，就可以作官吗？就可以穿紫袍吗？不！下乡十五年去最穷苦的地方，与贫民在一起，认识人性，认识百姓的痛苦，过了十五年以后他的傲气全磨掉了，五十岁才给他穿上军官、或审判官、或市长的衣袍，让他可以治理世界。神也是这样，常常给你磨练十多年，不断的试验。

118、我曾思索以启示做为方法论解决”圣经无误”和“与不信者之共同立足点或接触点”之问题：圣父主动启示--－启示的来源与可能性。圣子--－乃启示的主要内容与最高峰。圣灵--－默示、启示的方法论。而自由派(Liberal)人士错在对上帝的信心只有一半，相信父赐下启示，却不相信圣经无误。由“由于信以致于信”的信仰原则来看，我们相信第三位格的圣灵，以其神性做为方法论的支持与保证，绝无错误？

答：这个前题非常好的。我稍微给大家解释一下，自由派的人士是否相信上帝赐下启示？不是。从土来马赫开始，我们看见启示论是被他们拒绝了，所以他们连神赐下的启示，都用另外一种解释来解释。士来马赫对启示的定义就是：宗教情操的共同灵感的记录，就等于上帝的启示。你的宗教情操的灵感中间，有那一种的灵感，你记录下来；别人的宗教情操灵感也记录下来，这个共同的灵感，就叫作“启示”。所以这是非常人本的神学。所以自由派根本是对启示的反抗。从士来马赫前后的自由派神学家都是对启示产生很大的怀疑。一个根本不接受启示的人，怎么有可能接受无误论？怎么有可能说他们作上帝的儿女？你认为圣灵是神，所以神的启示是不会错误的，从这里去看方法论最能保证，这是对的。其实从整个的神论，就可以决定启示。神是神，是怎样的神？第一、神是永存永活的道(God is living God)，神就是真理的本身。第二、神是主动性的真理，而且造人能明白真理的，所以他就主动的愿意使人明白真理而把真理启示给人(God is speaking God)。相信一个不活的神，就根本不是神，也不知道自己是信什么；相信活着而不能向人说话的神，这是哑巴的神，也根本不是神--这些都是从神论而来。第三、神是保留他话语的神。从这三个前题去建立圣经无误的信仰，而圣经无误要作更清楚的交待，就是“原文的启示是没有错误的，再者在其显明的历史事件上，科学的过程中间，也是没有错误的”。

另外，即使我们能说明了“圣经无误”，对中国文化人士又具有何意义？

答：我想对中国文化的人士，先肯定启示是必须的、启示是合理的、启示是重要的，使他们从人本的文化中间，看到人的限制与理性的有限。对理性的限制呢？我稍微用一件事来表达：譬如说我用理性思想一切的时候，当思想一切的时候，忽然跳回来，我的理性怎么会想我在想什么，这就产生了用理性来思想理性。用更简单的话：用思想思想思想，用思想来思想我的思想怎么想，我的思想到底怎么想我来想想看，想想看它到底怎么想，当我正在想的时候，就是用了正在思想的这个不能知道的思想，所以我要想的思想，这是正在思想，而它怎么想，就是我要想的。所以理性本来已经在极限当中，理性的极限是一件真正的事情。

119、怎样将自己的生活做到“分别为圣”的地步？

答：圣灵早就继续不断用他无限的大能，要把你带到圣洁的地步，唯一不能达到的原因，就是你拒绝与拦阻。就好比怎样使这个杯子满呢？很容易，不要盖住，而不盖住的时候，泉水会一直流下来。唯一你能作的，就是不去拦阻(uncover)。

120、耶稣是上帝的独生子何意？

答：“子”表示同生命；“生”表示非受造；“独”表示没有与他一样，是唯一的。耶稣是上帝的儿子，又是上帝，又是上帝的独生子。如果他是神的独生子，我也是上帝的儿子，一个就够了，还有一大堆，这个怎么讲？很简单。他是上帝的“独生子”，你我是被圣灵“重生”而与他一同作儿子的养子、后嗣。这就如同人一出生有出生证，只有一张，但你现在要出国办护照、签证，需要身份证时，就给他影印本，原本的一张，可以影印几十张，但虽然有几十张，仍就是一张。原本的那张还是一张，其它的几十张虽然也是身份证，却是影印的。因此独生予只有一个，其它都是拷贝的；耶稣是独生子，其它人都是拷贝的。有时候拷贝不太好的时候就歪了、不清楚了、皱了，所以有时看到基督徒就歪了、皱了、不清楚了，因为他是拷贝的。

121、有一位姊妹说：神感动她，受洗点礼不够，必须要到清洁的河水下浸，才算真正的圣灵洗，而且已经受洗过了，是否可再重受洗？

答：我看这姊妹很健康．在大自然中间洗，没有伤风，感谢主。但大可不必，因为你说这个河不清洁那个河才清洁，但我告诉你约旦河是最脏的，泥土沉积非常大，像黄河一样，所以起初约翰施洗的时候，根本不注意清不清洁，如果讲究清洁，用自来水就比较清洁，还不够清洁就用矿泉水，再不够就用医生消毒过的蒸馏水上洗。即使如此清洁的洗完了，起来之后肮脏来到马来又脏了。所以我想在家里洗澡，比受洗时更清洁，所以根本不在乎那个东西。再者点水礼不够，要漫礼才够，这件事我不想与你辩论。你有自由，感到浸好或点水够了这都可以，但如果你绝对化了，指出非浸礼就不得救，那我对你就不客气，因为我是点水的。许多人说：洗就是与主同死同活，如果不浸怎么表明与主同死同活？胡说。如果浸了就是与主同死，起来就是与主同活，耶稣怎么死的？耶稣乃是钉在十字架上死的，不是浸在泥水之中死的。所以你要与主同死，就应该完全符合耶稣所遭逢的每个过程才对。若“受洗”才能表明归入基督的死与基督的活，我想这种解经是很大胆，大胆到我不敢沿用。所以不要绝对化，拿不绝对化的真理来吓人、欺人，而以为可以转变人的思想。

122、有一位牧师说：神告诉他，在末后的日子，如果真爱主，就要每主日晚上守圣餐；他说这是神在圣经的吩咐，你认为如何？

答：如果你一定要每个主日晚上守圣餐，请你一个人自己做。如果是牧师说是神告诉他，这句话就隐藏一个很可怕的危机在里面。美国一个很有能力的电视布道家，吉米．史华格，就有这样的一个习惯--上帝告诉我所有的宗派都要消灭，我怀疑他听到神直接对他说什么话。如果你接受这种观念的话，好象会有人很感谢你．因为这时候神照样做工，耶稣基督昨天、今天直到永远没有改变，他从前对使徒讲话，今天也对史华格讲话，所以就感谢上帝，觉得特别亲近上帝。我告诉你，这就特别危险，因为这表示启示还没有结束，岂不是表示圣经的启示还没有完全？所以神还在对某一些人讲话，如果这样，你就可以大开门，领受新的启示，教会就会无定向的向将来发出不同方向，所以应当要非常谨慎。

123、怎样才能得人如鱼(各种鱼)？

答：第一：要靠河里或海里去钓；第二：要有钓竿和钓饵；第三：要有耐性。把这种普通原则运用到属灵的事情上面也是一样。怎样得人如鱼呢？有些人专门到人的鱼缸去偷鱼，这样在上帝的国里没有增加，所以应当到河里、海里或湖里去钓鱼。

124、神起初创造的亚当是中性的，他是“可能犯罪”抑或“必然犯罪”，又原罪究竟如何归算给一切的人？

答：亚当被造的时候是“可能犯”与“可能不犯”；耶稣在救赎我们，我们还在永恒的中间，我们是“可能不犯”或“可能犯”，要倒过来。当亚当犯罪以后，我们不能不犯。康德讲了一句很伟大的话：“自由不是要做什么就做什么，自由是你要能够不做什么就能够不做什么。”而这在基督的教训、真理的原则和教义思想中，早就隐藏着这个真理在里面。没有一个人可以解释，如果基督没有来到世上来，今天人类会发生什么？基督带来了冲击、刺激、思想、启发，是没有--个人能了解的。

125、救恩神学与布道神学之区分在那里？为何需要细分神学？

答：救恩神学是提到罗马书五-八章里面，对救恩经历的那些启示的经文；而布道神学是提到传福音的时候怎样看见圣灵的作为在里头，而人怎样归向上帝。

126、神学中对骄傲及谦卑之定义如何？

答：骄傲就是不谦卑．谦卑就是不骄傲。什么叫做谦卑？谦卑不是虚假，不是礼貌，也不是卑恭的行为，乃是如何俯就卑傲．罗马书十二章16节所提到的那是最好的定义。比你卑微的、渺小的、难看的、穷的、不值得尊重的、卑贱的，而你能俯就他、尊重他，那是谦卑；再者，谦卑是对真理永无止境的追求。而骄傲就是自以为满足了、够了，最大的骄傲就是把自己站在义者、圣者、真理者的地位，来排斥真理的本体，那是最大的骄傲，而自以为义者是神看为最大的罪。

127、请问如何在祷告中为天主教徒和东正教徒的归回真理代求？

答：第一：要奉耶稣的名；第二：要了解他们教义的错误在哪里；第三：要耐心等侯主、多祷告；第四：要用行动来证明你的祷告是真的。

128、神对人启示的条件是否存在？为何有些人所得启示更清楚，有些较浅白？人文知识的高低，是否会影响认识神的启示？

答：当然，若研究文字的圣经，对文字了解的深浅，会影响你对神话语所给予我们的启示之正确性。中文不好念中文圣经，一定会得到另外一种启示，这样是很危险的。但你单单中文好，就能明白中文圣经里面的启示吗？不是的。因为字句里面有精义，律法中间有奇妙，求主引导你透过律法看到奇妙，透过字句看到精义，因为保罗清楚说到字句是叫人死的，精义是叫人活的。而且强解字句的，就表示我们无办法单从字句、文字的记载中间，明白圣经，除非圣灵把他光照我们、引导我们进人真理，向我们显明出来，所以使徒们说。论到我们所得的启示是很深奥的。如果有人不明白而强解字句，表示我们还需要调适。

129、有时神让人经历苦难去体验信仰．例如：突然丧失亲人、朋友，是否神有侧面教导他儿女认识他自己的意味？

答：我每次出门的时候，会对我太太讲一句话：“这一次可能不回来啊！可能飞机爆炸，可能我死在路中。我们的关系是神将你借给我，我借给你．你是神的、我是神的，我们的家在天上。”我习惯讲这话，她习惯听。起初她很不习惯，讲什么？后来知道这是神学啊，不能不懂的。所以我告诉你，如果亲友突然间离开世界，请你大哭，哭完之后，请你靠主的力量擦干眼泪，再走属灵的道路。从此后把人的儿女当作自己的儿女，人家死了孩子像你死了孩子一样。你的了解你的体认、你的亲切，和你真正的明白是超过从前的。你对人的帮助就是从这里面变成实际的，你对人的帮助就借着苦难的启发使你更结实、更踏实，使你进到生命中位格与位格真正帮助的力量里面去。

一个不会牙痛的人，别人“哎哟，牙痛！”，你的反应是：“一直叫做什么，要痛明天痛。”这是没有办法解释的。我有时候风湿痛，痛到晚上就把自己的手脚绑起来，因为一动就痛得不能睡，就这样捱过一个晚上，现在比较好了。那有一个人，他说：“啊！风湿﹖”一听他的口气，他根本没有经历什么叫做风湿。等到最近他贴了一些东西，我说：“你风湿了。”他说：“哎哟，很苦呀！”我才告诉他，我从十六岁开始就有这个毛病．已经三十多年了，他说：“哎哟，痛！”他表露感情的时候，我心里知道。但是从前我对他说风湿，他踩都不睬。所以神藉着苦难给人教导、家使人道体会、给人变成整个位格能投入对别人的了解里，那是没有办法代替的，这些经历要感谢上帝。

130、见异象也是得到启示的一种吗？如果不明白它的意思怎么样呢？

答：我听到这样的问题有一些敏感。第一：见异象。你在怎样的情况之下，见怎样的异象？而这个异像是谁给你的？怎么知道这是神给你的而不是别人给你的？知识的源头如果是独一的，你能证明那时是神给你的异象吗？第二：你的异像是在必要与需要的中间赐下的吗？第三：神在这个时代，在必要的情形赐下异象，而你领受的异象，是神在必要的时间给你的吗？这个都要很清楚的辨别。我相信神还给人一些很特殊的异象，但是今天福音派很多的人提到异象的时候，是提到“灵里面的看见”，看见某一种需要，看见某一种应当行动的动机，那是一种异象。

世界有一个大运动，叫做主日学(Sunday school)产生的时代是约翰卫斯理(John Wesley)、威特腓德(George Whitefield)英国大复兴的时代，而这个人怎么有这么大的异象来建立主日学呢？因为他受一些苦难的教导。当他到某个地方去找印刷厂工人的时候，在半路上有些没受教育的男孩子们很鲁莽、很野蛮地彼

此用石头、鸡蛋丢来丢去，丢到他身上，但他不是抓住他们教训一顿，做一些反击的行动，而是马上看见“智慧在街上呼唤”，对他说：“英国这一代需要教育，而真正能教育他们的是神的道。”所以创办学校，以真理教导他们。就这样从小羞辱产生大异象，从个人的经历产生普及化的运动，将心中的感受变成神的感动。等这个人死的时候，全英国每个礼拜天已经有四十万个儿童在教会里面接受主日学教育，这是异象。

致于你看见一只能飞进来再跑出去，或者晚上看见什么东西，那是什么意思？我告诉你：不看也不要紧，看了也没有什么好骄傲的。有一个人说：“我不一样，我摸过耶稣胡须的。”我说：“你怎么摸？”他回答：“昨天晚上我作梦的时候看见他，我就摸摸，你摸过没有？”我就翻开一节圣经节，耶稣亲自叫多马来摸他的手，以后耶稣讲一句话：“多马，你看了才信，我告诉你，你最有福气，那些没有看的不够有福气。”是不是？不是的。他对多马说：“你因看见了才信，那些没有看见就信我的有福了。”

有一个牧师讲一件事，我很感动。他说：有一天，马丁路德正在思想耶稣基督受难，很集中精神的时候，忽然间他跟睛打开来，就看见耶稣两手被钉在十字架上出现在他的墙壁上面，眼睛瞪着他。我想今天许多渴慕有这种异象经历的人，马上说：“主啊！”俯伏下来。但是马丁路德说：“退去吧！我不要墙壁上的耶稣，我要圣经中的耶稣。”你同意吗？我感觉这句话隐藏着很重要的道理--经历不能超过真理。启示的真理成为判断经历的基础，而经历不是判断真理的基础。今天教会有一些比较浮浅的、表面的、虚假的复兴，乃是藉着经历超越真理去达到的，这不是圣经的原则。圣经的原则是用神的道建立信仰，不是藉着神迹建立信仰。在特殊的情况中间，正像中国大陆，怎样传福音都很难突破，神就许可一些特殊的，在急需要的中间，神迹的显现。但是这些神迹不能代替真理所建立的信仰，只能暂时产生好奇的吸引，而如果人是因为在一个很特殊的神迹下归主，没有尽快把神的道、神的思想传给他们的话，很可能信仰垮了后更难传福音。亲爱的朋友，请你注意这些话语：真理批判经历，真理定夺经验的价值。这些是不能反过来的。

131、曾经听到一些真实的声音，怎样分辨是否出于神？

答：可惜那个时候我不在，要不然我就帮你忙。若你听见一句说：“崇荣，崇荣。”那我就成了近代的撒母耳。我不知道你那个时候是吓了一跳？还是躲到床下？或者作了一些回答？你也没有告诉我！

怎么分辨是神的话语呢？我再说：“不太重要。”听见声音，没听见声音不太重要，因为神所要启示给人的心意及所有原理，能够记下的话语已经完完整整的存在圣经里面。他开恩要你知道的已经放进去了。

132、请问怎么样判断启示，感动是来自神或者来自撒旦？

答：普遍启示是继续的，凡受造之物存在的一天，就会继续传扬上帝的荣耀。而特殊启示的文字记录已经结束。所以圣经完全了。这个要分开。那怎么知道这个感动是来自撒旦？或者是来自上帝？还是有第三样感动的来源--你的良心自己受感动。那怎么分别这三样？

从神而来的与从撒旦而来的，最大的分别是动机后面的“本性”所带来的影响。换一句话说，感动你(我不用“启示”，因为启示这个字我不随便用的)，或者给你一些知识的、事迹的，如果你情绪里面感到有一个东西正在刺激你，是使你混乱的，那就不是从上帝来的，因为上帝使人安静，不使人混乱。这个是哥林多前书十四章33节所提出的一个很重要的原则。

有一次我在马来西亚的一个城市，刚开完了布道会，我进到房间里面要休息了，有人来叩门。我说：“有什么事？”对方回答：“我一定要与你谈，我有很重要的事情与你谈。”因为情词迫切，知道这不是简单的事情，我说：“请进来，坐下！”他讲：“我犯了这样、这样的罪……，我请问你像我这样的人会得救吗？你说耶稣的宝血能洗我的罪是真的吗？我很没有把握像我这样的罪，上帝还要赦免我，上帝还会爱我这样的罪人吗？”他讲了以后就大哭，整个身体在那里发抖，我就抓住他的肩膀说：“我奉耶稣的名对你说，你一切的罪都可以得着赦免，基督的死、基督的宝血与能力拯救你。”“你肯定吗？你真的肯定吗？ ”我说：“我奉主的名对你说，这是真的，这是肯定的。”一讲完，他整个人软下来，像很小的小孩子需要母亲一样，就躺在椅子上面，我说：“现在，我认为你躺的不够，要跪下才够。你跪下来，我们祷告。”于是他一句一句跟我祷告，祷告完了他站起来，眼睛变亮，眼泪擦干，他改变了。“好了，我一生的问题解决了，再见！”就这样，直到今天我没有再看过这个人，不知道在哪里。而我告诉你，他那个时候领受的感动--你有罪了、你有罪了--那给他混乱，给他不安，不是从神来的。圣灵会给你因罪不安，但是不会给你因罪产生混乱而失去盼望。你懂得分辨吗？圣灵的感动叫你们为罪、为义、为审判，自己责备自己；但圣灵感动你，不是使你失去盼望，而是把你带回平安的主那里，给你享受真正的平安。撒旦制造混乱，神给人安静。

然而，神的声音和良心的声音怎么分别？良心的声音常常是根据受造者受到利害关系所影响。因为人犯罪以后，人的良心已接受了文化、宗教、自己犯错的习惯与四周道德标准的衡量所影响，这是良心论。为这个缘故，一个回教徒发现他所吃的面是用猪油煮的时候，他就吓得不得了，心里不平安；而基督徒就会感谢上帝，好在没有忘记创造猪。所以良心的功用因着宗教的关系而有很大的不同。良心与圣灵的感动，不同的地方在那里？良心是相对的，受了宗教、文化的影响；而圣灵不受这方面的影响。良心的标准是个人的观念；而圣灵给你感动的标准，是已经启示的真理原则。良心的功用是相对的；圣灵的感动是绝对的。良心的功用是会变的；圣灵所给你的感动是不变的，可以分别出来的。良心、圣灵、魔鬼给你的启发、感动是不一样的。

133、你所谈的启示神学，我有以下几个问题：对一个非全职而有心学习的信徒而言。应当怎样装备自己？请你给我和大家一些具体的建议。比较有那些途径或者领域？

答：我盼望你们以“神本”与“启示的真理”作为整个知识论的架构，去判断、衡量，去定位其它所有的受造界、生理界、历史界、时空界里面结晶出来的知识总和。本着神的道高过人的道的眼光，去处理人间一切的知识，这是很重要的。当你领受知识的时候，就在理性与灵性之间作了一个关连，灵性的要理性化，使你真的了解什么是“意义”；而理性的应当灵性化，因为给人理性的上帝，也是给人灵性的上帝。这样，在你个人中间，不单外界的知识不会支离破碎的割裂，在你的性格里也不会支离破碎。

过去中国教会犯了一个很大的毛病：“凡是思想的东西都是属魂的，属灵的人就不要去想。”那如果这句话是对的，所有的猪都是属灵的，因为它都不想；牛也是属灵的，因为它也不想。那么上帝造你的脑作什么？你思想些什么呢？圣经清楚说：“你们要思念天上的事”(西三：2) “……昼夜思想，这人便为有福”(诗一：2)。圣灵来了，不是要抹杀你的思想--“但保惠师，就是父因我名所要差来的圣灵，他要将一切的事指教你们，并且要叫你们想起我对你们所说的一切话。”(约十四：26)看到没有？这个思想功能不能抹杀；思想功用不能独立的。但是思想功用绝对不能代替神；思想功用也不能绝对化，思想功用的终极目标就是伏在启示真理的圣灵与神的主权之下，这个叫作理性灵性化。这条路很稳当的，这条路很重要的，你真正走上这条路，你会成为许多知识分子的帮助，也可以成为许多属灵人的帮助。知识分子你给他灵性的供应；属灵人你给他理性的供应。

1970年我在台中解答进化论问题，解答完了，有一位弟兄对我说：“这几年我一直祷告却不明白，你一讲，我明白了。”我一听，他大概是某一种体系，或者是某宗派出来的，因为他祷告时有那一派的记号显明出来(不是我证明，是他显明出来的。)他每次祷告，最后一句话特别重，我想如果他最后一句声音放小了，他会感觉能力少很多。其实复兴和圣灵的工作，不需要用某一种人为固定的形式，而是自然的流露。如果你今天学我讲道的方法，可能学得很像，但有点不自然，因为我是唐崇荣自然流露的讲道法，而你不是。毛病就在这里对不对？所以各人有各人表达的方式，要好好做你自己，追求神要怎样把你带回他自己荣耀里面的每个过程。

134、自知、自启的神借着圣经的流传把启示带给我们众人，可是当圣经真理有不同解释的时候，我们怎样分辨什么是真正启示？例如：洪水是区域性的或全球性的？千禧年象征的用意，信与不信不能共负一轭，到底怎样解释？

答：请大家注意两件事：第一是启示；第二是对启示的认知。启示是出于有位格真理之本体性的分享，要使受启示的一同明白他所明白的，也愿意给人明白一切真理，这是启示者所要表达的。当这个启示变成记录的时候，已经受了文字本身的限制，这一方面巴特(Karl Barth)看到很重要一点，就是：文字限制的本身只是启示的“记录”。所以他认为与真正启示的本身还有一段距离。所以启示本身是一个事件，而启示的记录变成一个文件。这“文件”是事件之后留下来的一个记录，所以他认为启示是一个行动，而不是一个文件。但我认为圣经是神启示的，也就是说圣经是神的特殊启示而以文字形式表现出来，我非常坚持这一点。今天我不想谈太多关于巴特(Karl Rarth)的理论，这方面的书你们可以去看。但我与你们所谈的，有一些是书里面可能谈过的，有一些是没有的，但我相信原则已经在圣经里。

再推展下去，启示记录的解释与启示记录的本身又有了距离。所以神启示了，人领受了、写下来了，而写下来的因着圣经引证，圣灵自己的启示，便成了关于启示的启示(To reveal how revelation is revealed)所以圣经里面有这样的话说：“圣经都是神所默示的。”全部圣经都是神默示的，全部圣经应当是神的启示，因为神启示了这一节有关启示的启示，所以我们接受圣经是神的道，那么讲解圣经的内容等于神的道吗？讲解神道与神道本身还有一些距离的，所以讲道时可能发生错误，这是大家一定要承认，也要接受的一个事实。为这个缘故，没有一个讲道的人有资格说：“我所讲的是绝对性的真理。”虽然他以绝对的心情，盼望绝对好好的把神的真理讲出来，但是他还是要承认有一段距离。再者，当他讲的时候，所用的词句又受到自己学问的捆绑与限制；而你听的时候，受了你对那个词句了解的限制，结果产生了许多许多的隔阂，及对真理了解的模糊，虽然如此，却不能把我们带到“不可知论”的结局里面，应当还要提到神的灵会帮助我们明白一切真理。

那么在这样的情况之下，不同的牧师对一节圣经解释完全相背的时候，怎么办？所以我盼望你要多看一些伟大的注释。每一个认真的基督徒应当买一些圣经注释、系统神学、护教学还有布道这些方面的书，使你对神的道认识的更平稳，也更切合神的原意，才不会糊涂随便的过基督徒的生活。有一些道理是渐进了解的，好象洪水到底是区域性或者是全球性的，圣经好象暗示是全球的，但是不是有可能是区域性的？过了好久以后，很多科学家提出不同的论证，有一本叫做创世记中的洪水(Genesis Flood)的书提到有可能是全球性的，所以这一些不能马上、即刻给我们得到绝对性权威答案的，我们要忍耐。有许多事情不是马上可以知道的，我们需要忍耐，但是关于救恩--即刻知道的，那就要持守，绝对不要妥协。

关于千禧年，华神出了一本书是千禧年四观，最近改革宗翻译社赵中辉牧师也翻译了一本千禧年论(The millennium)，而很多改革宗的神学家是相信前千禧年派(The Pre--Millen nium)虽然有一些不同的观念，我认为应该列入相对的观念中间，而不是绝对的信仰中间；换句话说，你怎么解释千禧年是在前或是在后，也不会改变以后的发展，虽然这一件事情圣经谈得不是那么清楚。所以很多观念我们还要好好的再思想。

135、末世必有假先知、假基督，请问至今是否已出现，请举例。

答：假基督假先知到处都是，常常出现。那些人自以为自己就是基督，说自己领受神特殊启示的要特别小心，对启示观应当有正确的了解。今天在整个灵恩运动里有很多现象发生，但是有一件事要特别注意，就是到底启示结束了没有；如果神特殊启示的圣经已经结束了，那么还有一些人所谓领受特殊启示的话，请问这到底是很特殊神的行动呢？或者好象是基督教行动却违背基督教真理的行动？这是很严肃，这要从启示论的思想来看。不要因一时对特殊的宗教经验有兴趣马上就接受，而要以真理判断经验，要以真理定夺经验的价值。

136、亚当、夏娃在吃分别善恶树之前，能否知道善恶？又在吃这果子之前，若不能分别善恶，是否能明白不顺服神是罪？

答：这是很有趣的问题。把它严格规范：上帝的果树就代表宗教界，生命树则代表福音界，所以上帝在伊甸园里给了人二种可能性，走宗教的路或是走生命的路？如果在分别善恶树里面领受一种知识，而去知道上帝。难道上帝不要人知善知恶吗？如果上帝不要人知善知恶，为何先知要告诉我们：止住作恶，努力行善？为何箴言要告诉我们，这是善那是恶？为甚么圣经许多善恶的伟大的教训从上帝启示下来？所以上帝绝对不是不要人知善恶，而知善恶须在主的源头里；知善恶必须从知道源头来；在知的时间当中，知善恶要按生命的原则而来。除了这三个原则之外，你应当知的不知，应当不知的知，在知的时候不知，在应当不知的时候知，是不知危机。问题不是知识界的问题，问题是知识界背后，谁定知识标准的问题。知识论的混乱，是从创世记第三章来的。你若吃了你就能知，知甚么？知神所知而不要你知的，因为神知道你吃你就知道他所不要你知的，我告诉你知，免得你不知，整个知识论背景最大的混乱是甚么？总归一句话：你怎么知道？那时亚当忘记问蛇你怎么知道：“上帝不要我知道？”这么一句话马上把先知书结束了。今天有很多人研究哲学的时候，没有详细察考知识界的根源是甚么，就囫囵吞枣把哲学知识的内容认为是真理，而整体接受了，就上了哲学家的当。所以冯友兰提到一句话：研究哲学不单领受内容，应当要查究动机。上帝不是要人不知，但知以前到底知不知道。上帝要人知，是按人的生命去知，是按神的标准去知，现在这世界充满吃善恶果以后的人性，所以每一个宗教都教导善恶，每个宗教好象都知道甚么是善甚么是恶，但你把这宗教的善带到那宗教就变成恶，把那宗教的恶带到这宗教也就成为善。善恶的知识是有，但善恶的标准是没有，怎样可以找到善恶的标准呢？只有当神的形象真体来到人世的时候，基督的行动就是善的标准。违背基督就是恶，所以标准在神那里。

137、人们在发挥创造时，上限在那里？譬如说今天的人工受孕，是否超越神的授权？

答：人工的受孕，似乎是模仿那个受孕的环境同神所造的一切条件，这个问题如果在没有影响或者没有败坏道德同社会的范围里面，使一些不能受孕的人后来受了孕，这对他来说是一种神的恩典临到。

138、我们对未来的情境能在现今扭转吗？

答：如果能的话，也是神用你去扭转，所以也是在神的计划里。我们从历史学习一个使命，从历史分析现在，从历史与现在的分析，我们好好预备将来，这是我们在时间过程中间的人，可以尽的责任，不是不能尽的。在以后我们交给上帝，所谓交托主，不是一个口头禅。很多人探访人的时候，很爱讲交托主，他的意思是不要交托我，我的时间不够，你交托主的意思是有逃避责任。交托主的意思是甚么，“责任挑起，结局交给主”，所以交托主的意思不是说：主啊，我交给你，你去作，我不管你。不是的，而是你交托我的责任我负起，以后我顺服，这样就叫交托主。

139、人既是按照神的形象造的，那么进入永死之后，是否将失去这形象？

答：这是一个很有趣的问题。当你还没有进去以前，这形象已经败坏，但你还有那些本质存留在其中，所以这些需要恢复；没有恢复时要怎样，圣经没有告诉我们。这个已经有所损坏的形象在加尔文的思想中叫做完全堕落，或是完全的败坏；这完全败坏的意思不是你身上完完全全没有任何可能的善，乃是说你每一个范围里面已经都被罪所玷污了，以至于不是原来的那一个清洁的良心了。

140、神的本质(公义、永恒性……)不会因人的败坏而改变，但是会不会因为人或基督徒的败坏而使神的形像破灭呢？

答：人，基督徒应当代表神，基督徒就应当把神的形象表现出来，基督徒自己败坏的时候，神的形象在我们身上败坏了。那么别人也从我们身上看不见神的荣耀，我们成为神荣耀的一个遮盖，但是神荣耀的本体不会因为我而受毁坏。本体不受损坏，不过是形象受了损坏。现在用一个简单的例子，如果我在这里，我把我的照片交给你，而你把我的相片放在一个地方，墨水倒掉了把它弄坏了，结果我相片里面的面一半黑了，是不是等于我的面一半也黑了呢？没有。只有那张相片的那个我形象的那部份黑了，我并没有黑。所有基督徒代表神代表错了的时候，交待你作他的代表的责任上，你失去了你的福份。

141、神创造人，给了人自由及对立在其中，是不是神也想起超越些甚么？树立了人来提醒他甚么？

答：这问题表达不完全，你把上帝当作是一个非完全者，所以上帝还需要超越。西方的哲学继续不断刺激神学，可惜的是许多神学家甘愿作哲学家的奴仆。所以应该是神的道超乎人的道，来指导发挥思想，批判人的哲学，但是基督徒自己为了一碗红豆汤出卖长子的身份。我严格说，神学应当引导哲学，哲学应当引导科学，而今天廿世纪颠倒到这种地步，“科学至上”，以此比较则较能找到绝对性，而伦理学、哲学比较不够，因为不大绝对性，而神学最低，因为神学没有甚么绝对性。神学的大革命还在未来，有一个人对我说，神学家都已经走投无路了．求主给唐崇荣活长命一点，因为你所作的工正是奥古斯丁、加尔文许多大将作，没有成就就死掉的事情。我告诉你，我对知识分子讲道很有果效，我已经对许许多多高深学问的人传福音，而我没有用贬低神话语的方法，我用忠于圣经的话来对他们传福音，感谢主！这些人需要神的福音。

142、知道善恶有甚么影响？既然人被造时放进了良知和分别是非知识，为甚么一开始不让人发挥出来，直到吃了禁果才知道善恶？

答：神的计划是有时间性的。我去年在新加坡一个神学讲座的题目是“试炼与试探”，是--个非常创新性的讲座，里面的思想是系统神学所未见的，在这里略提一下它的重点。神在这时间过程、空间范围内造了人，神为人定的美意中间，就有一个过程的作用，所以在时间没有到以前，没有到那个地步，你不可以知道那件事情。正像知道“性’的秘密是每一个人的权利，但你的孩子太小的时候，不需要知道那些事。如果亚当夏娃吃了生命树的果子以后，他们马上主动知道真正善恶的标准是甚么，那是按照生命的原理去知道善恶；但是如果亚当、夏娃拒绝神给他们的安排，然后故意把神禁止的果子吃下去，他也可知道善恶，但是按照“非神生命的原理”，所知道的善恶的标准，这就是今天所谓的宗教，都牵涉善恶，但都没有善恶的标准。我在这一章所讲的每一条后面都有一个转机完全没有提出来。我举一个很简单的例子，甚么叫所有的转机没有提出来，就是原先的被造隐藏着神本性中间那些形象与样式；但是当人犯罪以后，就把这些形象样式的本质腐化了，把形象样式的价值就贬低了。以后就毁坏这个形象的可能性，所以这形象的原质还在．但功用已失去了，所以有灵的活人，因为罪的缘故，就变成与神隔绝的灵，就成为灵性的死。转机是甚么呢？就是借着基督复活的大能，使我们产生新的生命。第二，神是良善的，所以我们有良心的人，因为罪的缘故，良心受了玷污与歪曲，歪曲的功能里面有四个原因：文化、宗教、社会、风尚及自己罪恶的习惯。这四样东西如何恢复呢？基督宝血的洗净。故希伯来书提到：他的血洗净了我们天良的亏欠，这都是形象的恢复。提到信心就是理性归回真理，这就是信仰。从基督教这种看法来看，没有一个信仰基督的人是需要杀，他的思想与理性的，因为这都是神形象的恢复，是很有价值的。

143、圣灵充满和圣灵的洗有何分别？

答：圣灵的洗是一次的，圣灵的充满是常常的。圣灵的洗是让圣灵把你从罪人的身份洁净了，使你变成圣徒的身份。圣灵的充满就是，圣灵这第三位格就管理你，充满你，使你整个位格在管治之下。所以圣灵的洗和充满是不同的，一个是地位的，一个是生活的；一个是一次的，一个是常常的。可比喻结婚是一次的，继续相爱是常常的。当你受圣灵洗的那天，就是你真正得救，成为圣徒的一刹那，你自然而然是被圣灵充满的，但是以后再继续不断被圣灵充满是必要的。

144、撒旦有没有神的形象，有没有创造性，罪是撒旦创造的吗？

答：罪是那些凡有自由而误用的人都能产生出来的。圣经说：“私欲怀了胎，就生出罪来，罪既长成，就生出死来。”所以私欲、罪、死，“三代祖宗”的记录，圣经都写了。“你在受造之日形象完美，你在受造之日有智能聪明”，这是以西结书描写撒旦还未犯罪以前，还是天使时的情形。所以那时他有神的荣耀，但是不是像人一样有神的形象，天使是灵，有智能等，有一些和我们有相等的层次，但是圣经没有太多论天使的情形。

145、请你谈谈神学和人类学的关系？

答：第一，神学里面包含人类学，人类学里面没有神学，所以神学比人类学更大。第二，用神的启示去了解人，是一把正确的钥匙，用人的宗教去了解神，是舍本逐末的事，所以神学比人类学更高。研究神学有两个出发点：第一，以人的神观来研究神学；第二，是以神对人的自我启示，来研究神学。以神为本的神学，就要先服从神所启示的真理，从圣经里面去建立神学的内容。研究神学里面就发现，人与神之间的关系，在神学中建立人类学时，整个人类学就有一个真正的基础与方向。去年神学讲座主题是：人权、自由、民主、法治，那是人类学的一部份，今天我们从基督与人类学的立场来看，人自由的限度、相对性、民主的基础、人权的基础在那里，都从神的形象来看。若你能够从神的启示来看见真理是那么宝贵，但你的发现若不能从神的启示正统着眼，而只不过是在堕落以后的人的现象中间．找一些片断知识来分门别类而已。只有在神启示的中间，你才能找到人原来的位份，人的可能性与人的堕落，及以后要到那里去。

146、德日进的哲学，在今日神学中受重视的情况如何？

答：他的整个宇宙观，是进化论的宇宙观，认为一切的一切是在进化的，而进化的钥匙是耶稣基督，所以他是把进化论披上基督教大衣的一个神学家，是用进化论的样式来解释人类方向的一个神学家，因为这个思想对许多不信主的人来说，是可以接受的。认为进化论的最终目的，就是耶稣基督，从历史的出发点到最终点，其中的中心点就是耶稣。德日进今天在神学界中已被许多人重视；但是在他死以前，还不敢把他的书信印出来，他的著作有神的气氛、人的现象等。他把无神界到有神界分成六个阶段，认为是进化的结果。但他忘记了基督的死与复活，才是真正的中心，进化的理论不是历史的中心。以德日进的哲学思想放在神学的地位中间，好象给神学一个很重要的创造性，和一些新的发现，但其中仍旧把许多基督教的正统思想出卖掉。

147、请问你对自由神学的看法？

答：自由是自由，自由神学就不是神学，因为神学太自由就不是神学，那是人对神的想象学。要顺服于神的真理，在神的真理范围里面奉献我们的自由，才能让神引导我们研究神学。但如果我们自由到把启示丢掉了，尽量发挥我们的自由来探讨神学，那是人类学神学(anthropological theology)，那是人的思想想象出来的神，而不是启示的神，照我来看不是真正的神学。真正的神学是神本的神知，本于神而知道神的学问(theocentric knowledge of God)，以神为本的启示，发挥对神知识的学问，叫作神学。自由神学最大的一个败坏就是不信神的启示，这是卡尔巴特后来要复原的东西，但卡尔巴特复原的时候还有一些漏洞，他没有办法解脱。

148、圣灵的本质是什么？

答：圣灵是神，是三位一体的第三个位格。“三”是神的数目，三个位格是独一上帝组成的位格。圣灵是自有永有，非受造、从父而出的第三个位格。圣子是在永恒中，从父而生的，所以是神的独生子；圣灵是从父而出的、所以是出于神的灵。这样，圣灵的本质是“灵”，圣灵是永恒的，圣灵是三位一体的第三个位格。他的工作是启示真理、重生罪人，使人到神面前明白真道，所以他最重要的工作是启示者，是使人重生者。

149、良心与圣灵有何不同？

答：良心是被造的，圣灵是创造者；良心是有限的，圣灵是无限的；良心受玷污之后的功用是相对的，圣灵所启示的真理是绝对的；良心的功用在与基督合而为一的时候就结束了，而圣灵的感动和将神旨意彰显在人身上的工作是永远不能被贬低的。所以这是本质上的不同。

150、你说旧约没有出现过“良心”这个词，但是在撒母耳记上廿五章31节，提到大卫若肯饶恕拿八便会在上帝面前蒙福、有平安，良心没有亏欠。请为我们解释这一段。

答：这是中文，希伯来原文是没有的，中文在这里翻译成“良心”，原来只有一个“心”字而已。“心”是heart，而“良心”是Conscience，希伯来文没有“良心”这个字，但是“心”这个字多的不得了：“要将你的心归我”，“把你的心安正”，“你心中想什么”，“神使你心中平安”，这些都是“心”那个字。

上章目录下章


圣经·神学·护教（四）

151、你提到良心的功用时，有一项是“良心睡觉”，是否我们的良心由神所掌管？

答：良心的功用，是神已经放在人里面的，这是普遍恩惠(The Common Grace)的一部份。普遍恩惠是连没有蒙救赎的人都有的，普遍恩惠不因为民族的不同而有差别，而且在每个时代都是一样的。所以普遍恩惠是在各时代、各民族中，无论信主、不信主，无论男、女，无论有无宗教叫作“救赎恩惠”(The Saving Grace)。圣经对普遍恩惠的记载在太五45，耶稣说：“他叫日头照好人也照歹人；降雨给义人，也给不义的人。”这是“普遍恩惠”很重要的一个根据。

“良心睡觉”是谁管理的？神使良心本身的功用有它的自然律在里面。如果把良心当作是自然产生的，那么你对恩典源头的统一性就无法找到调和，所以良心还是从神创造出来的。

152、约十六8中提到：“为罪、为义、为审判，自己责备自己”，这是良心的彰显吗？

答：那一节圣经并不是在说良心，而是圣灵使人自责，圣灵使人“为罪、为义、为审判，自己责备自己”，表示圣灵做到了良心所做不到的事。那节圣经是说，圣灵在初步重生的工作中恢复了良心最初的果效；并且扮演宇宙位格际关系错误的总修正的角色。“为罪，是因为他们不信我；为义，是因为我往父那里去，你们就不再见我；为审判，是因为这世界的王受了审判。”这样，圣父、圣子、圣灵、撒旦、人，要修正这些位格彼此关系间的混乱，只有一个位格能做到，就是圣灵。

153、“神比我们的心大”，这是什么意思？

答：所谓“神比我们的心大”，意思就是说当你里面的良心责备你的时候，你不要以为那就是最后的绝对，因为还有比良心更大的圣灵也在你里面。如果把良心相对性的看法，当作绝对标准的话，你就不够顺服圣灵。“上帝比你的心更大”，就是你先要有敬畏神的心，你良心的功用才能步人正轨。如果不先让圣灵引导你的灵，用神的心来处理你的心，你不以耶稣基督的心为心，只靠你自己的良心，你还是会有错的。所以最后的标准是神，不是良心。

154、一般灵恩派信徒常会用按手、方言为别人祷告，请问这样作合乎圣经吗？另外，牧者的按手祷告和平信徒的按手祷告有什么分别？

答：圣经说作长老的可以按手，但灵恩派在五、六十年代时出现一种理论：“能力在你里面，如果你没有让它出去，新的就不进来”，所以他们有所谓“活水江河”的理论，当你按手，有能力出去时，神就把新的能力给你，使你变成活水江河，否则就只是死海了。当他们如此去行时，有些人因此得帮助，他们便得着鼓励，就一直按手，或是随便奉耶稣的名赶鬼。使徒行传记载：有几个游行各处、念咒赶鬼的犹太人，向那被恶鬼附的人擅自称主耶稣的名，说：“我奉保罗所传的耶稣命令你们出来！”……恶鬼回答他们说：“耶稣我认识，保罗我也知道。你们却是谁呢？”结果被恶鬼所附的人，就跳在他们身上，胜了其中二人，制伏他们，叫他们赤着身子受了伤，从那房子里逃出去了。(徒十九13--16)可见不能随便拿别人的讲章讲、不能随便奉别人的耶稣来赶鬼的，除非你自己与神之间有很密切的关系，有神的能力在你的身上。

155、先知到施洗约翰为止，但是，我们基督徒又称为“小先知”，那要怎么解释？

答：这个问题本身就有许多错误，“先知到约翰为止”是指预备弥赛亚来临、说这方面预言的先知到约翰为止。使徒行传还有先知亚迦布、腓利的四个女儿也都说预言的，所以在新约还看到一些说预言的先知。哥林多前书十四章提到要切慕“作先知讲道”，这表示我们要传讲神的话，代表神说话、发言。原来“先知”这个字就是“神的代言人”，我在过去的讲座提过一个原则：“先知的职份现在已经结束了，而代表神讲话的先知功用还在教会里。”所以每一个基督徒成为神的代言人来讲神的话，就是作先知讲道；但是这和旧约的先知说预言是不同的。旧约先知所领受的特殊启示，后来就成为旧约圣经的主要内容；而新约使徒所领受的特殊启示，后来就成为新约圣经的主要内容；这两种人在建造教会根基的工作是很重要的，因为教会是建立在使徒和先知的根基上面。

旧约先知所说的预言可以分成四大类：

第一，弥赛亚将要来。

第二，弥赛亚会第二次再来。

第三，神彰显神公义的本性、神的圣怒、神的审判临到列国。

第四，某些个别事件、个别人物，在最近期间将要发生的事情，比如说：“明天要下雨。我若不祷告，三年就不降雨。”或说：“耶和华说：『亚哈王的血要被喷在一个地方，狗要舔他的血。』”这些预言是最不重要的。最重要的是--弥赛亚第一次来要成就救赎，再来时要审判大地--这一类的预言；次要的是--神是圣洁的、公义的、有怒气的、审判列国的，他要让各样的刑罚临到巴比伦、临到埃及、临到尼尼微--这一类的预言；最不重要的预言就是--你要看见一匹驴，看见两个人来，你看到的时候要对他讲……--这一类的预言是个别事件，并不影响神国度的永恒价值。

现在还有没有预言？还有。第一种预言不需要了，第四种预言是微不足道的，第三种预言也没那么重要，所以第二种是新约中唯一存在的最重要的预言。我们今天可以讲预言吗？可以的。我说：“耶稣必要再来！”是不是重要的预言？是。今天我说：“耶稣必要再来！”你们说：“这个谁不知道？我也知道，这个不重要。”但我如果说：“明天下午三点到四点下大雨。”你就说：“哇！先知来了。”这样，你只有一个讨好听众、配合他们需要的传道人，你就会发现，听众常常不能分辨圣灵的声音、良心的声音、人的声音、自己的声音或者仇敌的声音。最后会变成什么样？讲最不重要的预言的人，教会认为他是“大先知”；讲越重要的预言的人，教会认为他只是“平常人”。

其实今天最重要的预言是“基督还要再来，你要迎见你的上帝；你要传福音直到地极，使地极的人都听见，主就要再来了！”这个是最大最后的预言！

所以我们要作先知讲道，一方面代表神传话，一方面勇敢的讲基督再来的道理。今天真正的先知被冷落一旁，讲无关紧要小事的先知被认为“大先知”；许多教会信徒的眼睛瞎了，看不见、分辨不出来，这是很可怕的现象。

现在有先知的分，没有先知的职份，对不对呢？我不这样说，我说：“先知的职份已经没有了，先知的功用还在圣徒中间。”我们每一个被耶稣拯救成为圣徒的人，按照神给我们智能和对意义的了解，从神启示的总原则去解释万物时，我们就是作先知。中文“先知”这个字产生一种错觉，好象能够比别人先看见的就叫做“先知”；其实在希伯来原文里，“先知”这个字是没有“先”、“后”意思的，先知就是神的代言人。

156、现今还有直接的启示吗？

答：圣经没有提到这个原则，我们只能从圣经得到一个结论：“现在有的是圣灵继续的光照，使我们明白已经启示完成的圣经”。因为犹大书3节说：“为一次交付圣徒的真道竭力争辩”，“一次交付”不是指次数的一，乃是指完成的交付。神多次多方把真理晓谕列祖、先知们，基督来之后由使徒再传下去，所以信仰的根基是建立在先知和使徒的身上。当这些启示都结束以后，我不能说还有“直接的启示”，只能说有个别的领受神特别的、或者直接的光照。所以“启示”(Revelation)已经没有了，而“光照”(Illumination)还继续有。

157、在一些追求圣灵的聚会中，带领者祷告：“求圣灵来，欢迎圣灵来”，他们为什么这样做呢？圣灵不是早就来了，且住在他的儿女心中吗？

答：如果在灵恩运动中有人说：“我来了，我来了，我来到我的儿女中间。”你要问他：“你是谁？”“我来到我的儿女中间。”这一句话在二十多年前就出现在一些讲方言的运动里，但它是不对的，为什么呢？因为圣经从来没有告诉我们说：我们是圣灵的儿女。也没有一次说：我们是耶稣的儿女，没有这回事。现在许多丰富神学、成功神学的人说：“我们是王的儿子，我们是基督的儿子。”这是错的。我们是藉着圣灵的重生，圣灵把生命赐给我们，在基督的死与他的复活上有份，而一同成为后嗣，成为上帝的儿女。所以我们是神的儿女，我们不是圣灵的儿女，也不是圣子的儿女。

第二、“我来到我的儿女中间”，它的意思是不是说：我们已经是神的儿女，对不对？神的儿女们聚集在一起时，圣灵就会来访，对不对？不对！所谓“我们是神的儿女”，是因为圣灵住在我们里面，我们领受了儿子的灵，不是领受奴仆的心，我们呼叫“阿爸父，上帝”的时候，是圣灵在我们里面我们才会叫他的。第三，圣经从来没有一个地方记载，在基督徒的聚会中圣灵说：“我来了，我来到我的儿女中间”所以如果你在聚会中求圣灵来、求圣灵的能力降临在我们中间，这是可以的。有时候你忽略了“能力”，所以求圣灵降临在我们中间，这表示神临格、神同在。

有一些教会在每年五旬节前十天禁食祷告求圣灵降临，从程序和现象来看，这样做似乎很符合使徒行传第一章的记载，五旬节前十天跪下祷告，对不对呢？从实质来说这是不对的。因为，圣灵如果是要你求，他才来，到了五旬节那天他来了；而明年你再求他来，他又来了。那在第一次跟第二次来之间，他什么时候走了？所以这是不合圣经的。

圣经是不是说：“我要将他赐下与你们同在，直到明年七月”而是直到永远嘛！以我们求圣灵再来复兴我们、再来感动我们、再来教导我们、再来光照我们，这是可以的。但，求圣灵再临格，从天上再降下来是不对的！因为圣灵从五旬节降下后，一直在预备圣徒成为基督的新妇、成为圣洁荣耀的教会，以后被提升天，他从来没有离开过真正属于主的教会的团体。但是使徒行传讲圣灵降临、降下，共四次：第二章、第八章、第十章、第十九章，这四次可说是指着福音的普世运动，先在耶路撒冷，再往撒玛利亚、犹太全地直到地极。第十章是哥尼流代表外邦人领受圣灵的开始，十九章以弗所代表远方的人、地极的人领受圣灵的一个开始。

158、请问约珥书二章28--29节的异梦、异象，在二十世纪末有什么意义，本人在基层人士中事奉，需要与民间信仰争战，他们的捆绑不在理性上，乃是在经历“权能”以后降服上帝。神也以异梦、异象引导仆人，你有什么洞见？

答：神的确用梦对某些人讲话，但那些梦不是最要紧的，那些梦如果不是符合圣经原则的，你就不能随便说：“这是神给他的梦。”传福音、护教有时要从文化、理性去接触，但一些民间基层人士，他们不是属于这个层面，他们是从宗教的一些感应去认识神。所以，在基层人士中间传福音，比较不是用我这种传福音的方式。但我们要记得所有异象、异梦等，若是与圣经原则相背的，你就不能接受。

159、我曾去参加一个教会的主日崇拜，当中教导我们怎样为别人祝福祷告、听圣灵的声音或看图像。首先要大家安静，奉主的名命令撒旦不可出声，并求主去除自己的心思意念，求圣灵在我们心中说话。然后鼓励我们当中若神有经文的感动，或看到图像的人可出声祷告，结果真的有人出声祷告。想请问唐牧师，这样的操练合乎圣经真理吗？可以听见圣灵的声音吗？

答：听见圣灵的声音唯一的办法，就是圣灵透过已经启示出来的圣经感化、引导我们的思想和带动我们的感情。所以，如果离开圣经的圣灵工作，你一定要小心，甚至要唾弃它，因为圣经和圣灵不可分开。圣灵是真理的灵，所以凡是说：“我被圣灵感动”，却不好好照着圣经的原则行，那就不对了。你的问题里面有一句话说：“如果有经文的感动”，这句话是好的，而“图像”那就不大好了。因为把你的祷告化成一个图像，然后看到什么就见证出来，这很容易给魔鬼留地步。所谓的“图像”就是把看得见的形像和神引导之间作一种关连，其实这个关连并不是必然的。所以我想应该多多思想上帝的话，把从神的话得到的感动当作是神的声音。而又有许多人说：“我没有感动．我没有负担”，这是非常冒犯的。为什么呢？他不是存着敬畏上帝、顺服圣灵的心，更不是存着遵行神旨意的原则来说这些话。有一个人每个礼拜都司琴，有一天快要聚会时，她突然跟牧师说：“神感动我今天不要弹。”牧师觉得莫明其妙：神感动你，为什么不感动我？后来有人告诉牧师：“你知道她为什么今天不弹？因为她平常没有好好练琴，今天她的钢琴老师来作礼拜，她不敢在老师面前弹，怕露出马脚，就说今天神感动她不弹琴。”这样的口号、这样的交待是很可怕的一种风气。基督徒不应该以此作为隐藏真实动机的藉口，否则就是轻看圣灵的引导，会混乱自己的声音和神的声音，甚至会带来一种非常可怕的错误的教导。

在印尼玛琅一个神学院，有一天学生突然对老师说：“上帝感动我们三天不上课。”老师气得要命，召开教员会议后还是不知该怎样应付，因为有“上帝”作后盾是很难抵挡的。到了第四天，这些人进到课堂，院长也进到课室：“上帝感动我把你们赶走！”我相信后面的感动比较对，因为凡事要照规矩来，你要上课就上课、不上课就说：“上帝的感动”，像什么话？连看得见的师长都不顺从，你还会顺从看不见的上帝吗？在不违背神旨意的原则里我们要顺从人，你连这个都做不到，你的长辈就有资格来审判你、对付你，或者给你一些处罚。

160、有人作见证说：“我听到神的声音”或“我有圣灵的感动”。请问这些是圣灵的声音吗？要怎样判定？

答：你不必否认有圣灵的感动，也不可以否认有神感动你的声音。这些感动和声音虽是内在的，也应当以外在的圣经作印证。如果一个人不根据圣经的了解去判断所听到的声音，那就很危险了；但是如果一个人常常听圣经的道、常常背圣经，以后在心灵里面有一种感动化成有意义的、无声的声音，那是圣灵的感动。比如有一次我看到一本色情的书，我很想买，因为它也有很高的艺术价值；但是后来里面的声音说：“不能，你不可以买！”我知道这是我读经的结果，神的话、神真理的灵在我里面感动，我就不买了。这可说是受圣灵感动、是神的声音。但如果把圣灵的声音说得神秘兮兮，使人产生错误印象，好象你是现代专业先知。那就不好了。

161、怎么样解释灵性的复兴？

答：神的火在你身上燃烧，使你的理性热爱神的真理、忠于神的真理，那就是复兴了。当你的感情归回神的圣洁、能照神所恨的去恨、照神所爱的去爱、照神所悲的去悲、照神所乐的去乐，这就叫作感情的复兴；意志也是如此。

所以“先天下之忧而忧，后天下之乐而乐”这一句话，所乐、所忧都是天下事。而基督徒呢？照天上之乐而乐、照天上之忧而忧，我们以天上的事为念。“只顾天上不顾天下，基督徒不就是进了象牙塔吗？”不是的，因为神也是照顾人的，所以当世人犯罪时，天上是忧的，不过他的忧是以神的本性和圣洁的出发点来忧。所以“先天下之忧而忧．后天下之乐为乐”，只是时间问题，你只不过是比别人更先忧罢了。但是什么事你应该忧？什么事你不应该忧？你应当是以天上的感情作为你感情的原本；如果我们能按照神所爱的去爱、恨神所恨的、乐神所乐的，那种感情是特殊而且有最高的原则和价值。

162、怎么样用简短的句子来解释“生命”？

答：生命是神所造的，能够在被造界吸取一些养料维持自己的生存，一旦时候到了就要死的，那就叫作“生命”。而属灵的生命就是借着神的道靠圣灵活在神旨意之中的那个灵界存在的活物。谈“属灵生命”不可能不提到圣灵和上帝的道。耶稣说：“叫人活着的乃是灵，肉体是无益的。我对你们所说的话就是灵、就是生命。”保罗说：“你们靠圣灵得生，就当靠圣灵行事。”(加五：25)又说：“如今，那些在基督耶稣里的就不定罪了，因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。律法既因肉体软弱，有所不能行的，神就差遣自己的儿子，成为罪身的形状；作了赎罪祭在肉体中定了罪案。”(罗八：1--3)这就拯救我们脱离神的审判，新的生命就进来了。圣灵重生一个人是藉着道，道拯救一个人是藉着基督死与复活的福音所成就的大能，而这个大能又是透过宝血的洗净和圣灵的感动把新的生命赐下来，这些是息息相关的。

163、人为什么要活着？

答：人能活着是因为神赐给人生命的能力，因为神创造人使人有生命的功能，人活着是为什么？要知道这点，你就要在生命的寻求中发现神的旨意和神为我们的生命所定的原则。你要活得有意义，就要从神的道里面找到智慧，更要找到那有永恒价值的动向和生命的内容。你要得着生命真正丰富的内容，就要用真理来充实自己，再藉着圣灵的动力，是你继续不断地靠着他能够修正自己、进入丰盛，这样你活着就有意义了。

164、上帝为什么知道亚当会犯罪？还是让亚当去犯呢？

答：你的意思是上帝如果拦阻他犯就好了，所以亚当没有错是上帝错，对不对？犯罪的人的记号，就是不认自己犯罪而以为上帝犯罪。犯罪以后我们就常用罪人的想法来想上帝；神把自由给人，这是神给被造界最大的尊贵与荣耀。尊贵与荣耀是冠冕，而荣耀有关系到道德性的，尊贵有关系到位份与价值观的，所以人是有尊贵地位，人有尊贵的可能，是因人有价值、敬拜，所以对价值的认同，最高峰产生敬拜的行动，普遍的产生尊敬、佩服的行动。荣耀是道德的基础，而尊贵与荣耀最基本的条件是自由而不是被逼；为这缘故，神把犯罪的可能也给人了，而犯罪的可能给人，不使上帝成为罪的源头或罪因。罪乃是因受造者不愿把他自己，归到神自己的义里所产生的必然结果，所以这是自由的误用。神如果干涉人，把人所有犯罪的可能割掉了，那也就可以说，上帝为什么不造一个不会犯罪的人，那问题就更干脆了；如果上帝造了一个不会犯罪的人，也就是像今天你造了一个洋娃娃一样，那就不会犯罪了，所有的玩具洋娃娃不会犯罪，但也就没有道德价值了。所以神造了有道德价值可能的活物，乃是神把自由放在里面，这件事你只能接受这是事实，在事实中间堕落，你只能接受神所提供给你的救恩之邀请；除此之外，没有别条路。TOYOTA公司知道汽车会撞车还继续造，这句话要表达的是某一部份的真理，就是说，汽车不是为相撞而被造的，人也不是为犯罪而被造的，人被造是为了荣耀上帝，但当他不能达到这荣耀的时候，救恩还来到，表示神不是任凭人。

165、施洗约翰为什么可以看见圣灵降在耶稣身上，圣灵是可看见的吗？是肉体的眼睛吗？

答：他看见圣灵降在耶稣的身上，是神给他的一个特别的特权、特别的看见。而“看见”这两个字，原是一件超物界在物界中间的奇迹。看见，什么叫做看见？我把今天所看见的，用照相机拍起来，结果我发现照相机比我看见的更清楚；但是我所说的照相机比我看得更清楚，而照相机从来不知道它看见，照相机也根本没有看见，不过它就使我的看见变成有凭据的看见，而有凭据的看见的本身，是透过一些好象不是看见的、超物质的行动产生的，这是很奥妙的事情。什么叫做看？真正研究每一个重要动词或名词，你会发现我们正活在一个形上的社会形态中间，但是透过形下的生活表达。

有人问奥古斯丁什么叫做时间，他回答：“你不问我，我就知道什么叫作时间，但给你一问，我就变成不懂什么叫作时间。”时间是很具体的存在，但是时间实实在在是形上和形下之间的一个表达。为了创造能看的眼睛，神不得不创造看不见的空气，如果空气是看见的，今天你看我、我看你，一定看不到，只看到空气，因为在能看你的眼睛，与我被看的眼睛中间，看的范围中间是一层空气，所以神造了不能看见的物质中，使眼睛可以用这个超乎看而看见那能看见的物质。看见是很奇妙的，你今天在南京东路上走，走完了，有人问你，你看见甚么？有人说，奇怪了！今天大家穿的鞋子不好看，为什么？因为下雨天。问另一个人看见甚么？南京东路最近几幢大楼建筑方法，跟十年前的建筑方法完全不同，新的style出现了。为甚么同样走过，有的人只看大楼？因为他是建筑师，另外一个是专门卖鞋的。所以，你的看，是经过个人的内在选择性，因此当同样的场合过后，每个人所述说的，一定受其个人内在选择性所影响，而作出主观性的结论。

所以看是什么？耶稣说：当圣灵重生一个人，你就会看见不一样的事情。神给了我一些负担，不是布道就是神学，不是神学就是布道，为什么呢？因为虽然这些不畅销的、不容易听的，我看到的那个价值，和应该作的，是别人没有看到的。所以每一个人应好好求主给你一个圣灵的看，看一些人家没有看的，你就真正看了。

166、巴特(Karl Barth)讲过很重要的话，“上帝透过圣灵在基督里将自己启示出来，这句话是巴特的神学中心，贯穿了三位一体的启示论，而这启示论又是基督论的中心，这是历史神学中，表达得最完备的，唐牧师对巴特主义之神学有甚么看法或批评。

答：我认为巴特所讲的拣选，就是在基督里，结果这就逃避了很多困难，因为在基督里，谁是拣选的，他不必解释，就是在基督里拣选。但这若从全本圣经来说，我认为还是不够负责任。

167、耶和华见证人不接受三位一体，认为耶稣不等于上帝，而且两者是不同的位格，而耶和华见证人指圣灵不过是神的力量。

答：耶和华见证人实在不是耶和华的见证，全本旧约有多少处提到你是耶和华的见证：“你们是我的见证人，”那是指以色列说的，不是指他们。而新约时代从来没有“耶和华的见证人”这句话。所以他们到底是替谁作见证，我是莫名奇妙。他们不信三位一体、不信耶稣是神，说耶稣是被造的，耶和华见证人不信圣灵、不信有地狱，他们要讲些什么？把基督教最重要的道理都丢掉了，然后说耶和华的见证人，我宁可说是撒旦的见证人。耶和华见证人不相信地狱，也不相信魔鬼在地狱里要永远受刑罚。谁最不喜欢在地狱里受永远的刑罚，就是魔鬼，所以耶和华见证人最怕他们的元首下地狱，所以就说，根本没有地狱，魔鬼也不会下地狱，这个替魔鬼走一条盼望没有地狱的道路，已经很明显了。耶和华见证人曾经对三位一体讲过很亵渎的话语，他说：“创世纪里面那个坏蛋叫作尼碌，尼碌跟母亲结婚，因为跟母亲结婚，所以他的身份三重；他是他母亲的孩子，又是他母亲的丈夫，又是他自己，这个叫作三位一体。”岂有此理！他还说：“凡接受三位一体的都是掉在这种错误里。”其实我告诉你神的道不是如此，你清楚看见，耶稣是奉父子圣灵的名：一个名，三个位格，有高低、有被造的在里面吗？没有。耶和华的见证人说：“上帝创造了两个Logos，一个失败一个成功；失败的Logos变成鬼，成功的变成基督”。耶和华见证人不过是诺斯底派(Gnosticism)，加上亚流派异端在20世纪初，19世纪末大行其道的一种异端的复活。任何一个错误的思想，常常会在历史里面多次的复兴与重演，你要很谨慎教会的问题。保罗说：提摩太啊，要谨慎你自己与你自己的教训。因此你可以使自己与别人得救。

168、父在子里藉着圣灵住在我们里面，详细解释怎样借着圣灵住在我们里面？

答：因为圣灵是上帝的灵，圣灵是基督的灵，圣灵来了，圣灵是在父里面、在子里面，子在父里面，而藉着圣灵父子在我们里面，所以圣灵就把三位一体的丰盛，带到我们里面来了。

169、耶稣在十字架上的死是三位一体的上帝之死或子一位的死？

答：若三位一体都死了，那么那一天一定所有的星球都相撞了，你里面的细胞全部崩溃了，那么理性变成碎片了。耶稣基督的死是第二位格在地上肉身的死，透过肉身的死，那个第二位格的神性，就以无限的大能来代替我们对罪宣判。所以基督的死，你甚至不能说他是神性的死，应当是基督在肉身中间为我们死了，基督在肉身中间担当我们的罪，他在肉身死了，但是他死的时候，他仍旧是用无穷生命的大能，作了祭司与救赎的工作。

170、耶稣的死是人性的肉身的死或神性的死，如果只有人性的死，似乎与救恩不符？若是神性的死，请详细解释。

答：人在肉身中间犯罪，罪就要在肉身中间解决，当我们把罪带进超肉身的永恒的时候，罪就不得赦免，所以只要你在肉身的范围里面解决了罪，不把罪带进超肉身的永恒，你就是一个得救的人。为这个原故，要在人没有死以前传福音给他，为此他不把罪带到永恒里面也是一个原因，为什么在肉身的人可以得救，在永恒中间犯罪的天使，堕落以后没有得救的机会，因为他是在永恒中间的状态中犯罪所以他的罪停留在永恒状态中间。为了解决在肉身中间的犯罪，神的儿子必须亲自成了肉身，因为他在肉身中间定了罪案，就在人有罪身的形态中间解决了罪，以致他藉永恒生命无限的大能，透过圣灵把自己献给上帝，来得胜掌死权的魔鬼。这样在肉身中间，耶稣基督胜了那在肉身要寻求死据的罪的权柄，这样耶稣基督就把得胜赐给凡在肉身接受他、承认他，因为他的肉身代替了我们肉身的罪。有一本李常受的书，其中一段说：耶稣的肉身是罪身，有罪在他身上，所以他一定要死。这是非常错误的教训。耶稣基督不是一个罪身，耶稣只有罪身的形状，他在罪身中间有了像我们这有罪的人的身体的形状，而他没有罪，所以他是代罪死。我们的死是因罪而死，基督的死是为罪而死。

17l、香港大学有一位教授曾大肆批评基督教，他有一特殊的问题：上帝能造一块自己不能拿起来的石头吗？

答：上帝当然不能造一块石头大到他不能提起来，为什么？因为这件事情本身是不正常的人才会提出来，你能否做一个四方形的圆，四方形状不是圆。所以上帝能，做一个他不能的，能与不能硬拼起来，本身已发生逻辑上的错误。上帝许多事情是不能做的，我们现在来说上帝不能做的事：上帝不能背负自己、上帝不能说谎、上帝不能虚假、上帝不能以有罪的为无罪、以无罪的为有罪，只有在基督里面，他用义者代替不义者，才把我们带到称义的地步，上帝有太多事情不能作，因他的本性是他自由的约束。上帝不能作不义的事，因为他是公义的神，他的公义成为他可能不公义的约束。第二个原则，如果上帝不是在这个原则之下、这个定义之下，被认为无所不能的，那么，什么叫作上帝的全能；上帝的全能与他本质配合的时候，一切美善的恩赐从他来的。所谓上帝的全能，就是一切的善与圣的能力是从神来的。最后一样，如果上帝是全能的，他如何表现他的全能？他就照着他的本性，施行他计划中间合乎于他本性的良善与圣洁、公义、能力所成全的永恒的旨意，在历史中间这个叫作上帝的全能。不信的人，心眼被撒旦弄瞎了，他们不但看不见上帝，连自己的毛病都看不见，因问题是你怎样看上帝的全能。上帝的全能常透过我们所认为的软弱显现出来，所以在人的观念中，认为他甚么都能做，才叫全能。但上帝的全能，包括他不愿意做那违背他本性的能力。所以那全能是有义的约束、善的约束、圣的约束、爱的约束，这是神的智慧高过人的智慧。

172、请把父藉着圣灵，使主从死里复活的圣经根据告知。

答：父藉着圣灵使主从死里复活，其实很多教义你再思想都不能脱离三位一体的工作，共同执行同样工作。当创造的时候，是圣父是圣子是圣灵；如果是耶稣复活，是父给他复活的，他自己不能复活的。请你注意，没有一个人在圣经里的复活是自己的，以利沙、以利亚都是奉主的名叫死人复活的，彼得奉耶稣的名叫多加复活，保罗奉耶稣的名叫犹推古复活。但是作为神性的基督，有复活的大能显明他是神，基督在人性中间，上帝把他复活过来了，又再高举他。所以使徒行传说：上帝将他从死的痛苦中释放出来，又把他从右手高举起来，因为死不能得胜生命的主；他们杀了生命的主，但是父叫他复活了，父藉着灵叫他复活了。照样，圣灵在我们身上，使我们过一个新生活的样式荣耀上帝。

173、与耶稣同时代的人，在圣灵降临以前的信徒，信徒怎样明白三位一体，还是只讲上帝与耶稣两位而已？

答：其实不是，在旧约圣经里面已经很清楚的记载，关于有一位你们不听他的话的，就要被灭绝，那一位要与你们同行。所以在摩西时，已经隐隐约约的把神独一性中的不同位格的道理，已经慢慢启示出来，但有多少人明白多少，我们不知道。当逐渐启示还没有完全赐下来以前，人不能完全了解，神也不怪他；他们在独一神中间产生敬畏，那已经是神对他们的要求很足够了。到了新约，给我们完全启示后，就应当对神尽更大认知的责任；所以愈多蒙恩的人，神就会向他多要，这叫作上帝的公平。

174、耶稣真是上帝的儿子吗？如果人是上帝造，为什么人性是这样的自私、败坏、无知呢？

答：人性被造原是好的，犯罪以后寻出许多的巧计，所以每一次你发现理想与现实相背，你完整的思想与确切的世界相对的时候，你只能接受一个圣经重要的教义，就是罪已经存在这个世界上了。但是要对罪产生得胜及乐观的心态，只有一个办法，你每次想到罪的时候，要马上看那已经得胜罪恶的基督，成为你的盼望，成为你的拯救者。

175、何谓神非在现象中可以认识？

答：惟靠圣灵才可以。上帝不是在物质界里，藉着现象给我们看见他是什么样子；上帝是藉着圣灵使我们认识“道”，从启示中间去看见上帝是怎样的。

176、当我们祷告的时候，只是与圣灵相通，而不是三位一体的，是不是？

答：我们是借着圣子在圣灵里面向圣父祈求，所以祷告生活就是三位一体信仰的应用；一个在神的三位一体里面的享受。

177、若是发现不同讲台上讲的不同的时候，要怎么样确定是否正解圣经？

答：这是很好的问题。圣经是包含很多丰盛意义的神的话语。所以圣经的解释，可能有不同的方面、不同

的层次带来更丰盛的了解，阿们？但是，如果不同的层次，不同的角度带来的了解不是带到丰富的地步，是带到真正冲突的地步，怎么办呢？那这样你就要明白圣经的要求，按正意分解真理的道。这是保罗对提摩太的吩咐「你要按正义分解真理的道」(参：提摩太后书：2章15节)。而「分解真理的道」这个字司可福(Cyrus Ingerson Scofield,1843-1921) 又把它误解了，所以按正意分解真理的道，他用这个字把时代分成七个时代，他说「分解真理的道」，就分成「乐园时代」、然后「良心时代」、「族长时代」、一个一个时代来讲下去，「律法时代」.... 等等。更可怜的，把上帝在每个时代用的办法来对待人的，都把它用不同的办法来对待人。结果连神自己都不能前后一致，贯彻始终用统一的方法处理对罪人的办法，所以这是很可怜的。

其实保罗所讲的「用正义分解真理的道」就是要把全本圣经所启示的所有的真理所得到的总原则(不能离开的总原则)来去明白。所以，这样，我认为，解经应当对全本圣经总了解，然后得到一个正统的结论，做为总钥匙再去解每一本不同的地方。

我问你，加尔文写《基督教要义》(Institutes of Christian Religion) 是写那个后写解经书？或者先写解经书后写《基督教要义》呢？啊？他写先《基督教要义》。他凭什么资格写《基督教要义》？他是凭熟读圣经写《基督教要义》。所以我发现加尔文对圣经的了解是全面的，是完备的，不是随便断章取义作讲章走遍世界那种人。他是从创世记一字一字把那真正相信那是神启示的全备的话，一直读到启示，然后把整个全部消化在他里面，融汇贯通到一个地步，找到总原则来写教义，那这教义就变成总钥匙去解每一节的圣经。这是很要紧的。所以你听一个人讲道你就知道，他背后的架构是什么？他解这一段的圣经，他对全本圣经的了解是什么？若不是这样的话，很容易解错。还有一些灵意的解经是很可怕的，我听过一个人讲，「耶稣基督复活的时候，头巾在哪里？在坟墓里。耶稣复活的时候，他的衣裳在哪里？在坟墓里。这表示什么？表示你要把你的博士学位跟博士袍放在坟墓，你才有复活的大能。」对不对啊？这样解经对不对？那个哪里是「博士帽」？这个是乱讲一场。他还以为他有「特别的亮光」，「独特的看见」，结果他所讲的是和圣经的意思完全不一样。

我相信他可以讲，「你靠神的复活大能，不是依靠学位，不是依靠博士帽子」，这样讲就好了，不必说那个就是「博士帽」，「耶稣基督把博士帽丢掉，你要像耶稣才有复活的大能。」这是「牵强附会」的解经，是很不对的。所以有很多人的解经是乱来的。

安息日会的人解经，他说「耶和华给亚当活到九百三十岁」，为什么呢？因为他说「你吃的日子必定死。」「日子」是什么？一日是千年，所以不到那一千年他就死了，你明白吗？「一日如千年，千年如一日」(参：彼得后书：3章8节)，所以这样，他就死了。

「耶和华见证人」的解释更离谱了，他说「耶稣不说自己的良善」，因为那少年官到他面前的时候说「良善的夫子」，耶稣说「为什么称我为良善的，良善的只有一位，就是上帝。」所以耶稣承认他不良善，对不对？乱讲一场。

耶稣说「你为什么敢称呼我是良善的？为什么竟然称呼我是良善的？良善的只有一位就是上帝，莫非你已经知道我是上帝了吗？」是那样的意思。「如果你真的知道我是上帝的话，你才可以向我求永生。如果你知道我不过是先生，向先生求永生是不对的。你既然称我是「先生」，又向「先生」求永生，这「生」与那「生」没关系，你懂不懂？」然后耶稣说，「你既然敢承认我是上帝，那么你你又说你是遵行律法的，律法的总纲就是爱神又爱人。好，爱神就是遵行神的命令，爱人就是舍自己救人，我现在考你，你爱神吗？你变卖所有的，我给你命令，神的命令你行吗？如果你不行，你不要告诉我你从小遵守律法，你是骗人的。如果你真正遵守律法，变卖所有的分给穷人。」那么，爱神、爱人，你真的分吗？你是骗人的。所以一考之下，这个少年官完全不及格，这就是有很多人以为我已经从小遵行圣经，我从小明白圣经，我从小传道，你讲的你根本不知道！你多少害人的事情从讲台发出来你不知道。所以正解圣经一定要全本圣经融汇贯通，明白，然后用那个总原则去解经。我已经在台北讲了几次了，不是单单用「以经解经」的口号解经，因为对第一节圣经错误的观念，成为你解第二节圣经的原因的时候，你就将错就错，一错再错，继续不断错。那很是危险的，但是用总原则去解经的时候，你就不偏左右，因为神的总意你已经抓到了。

178、地球是不是比万物更先创造的？

答：我们不知道。但是很清楚的告诉我们，这本圣经是论到这个地球，和这个地球上的人与神之间的关系，不是论别的星球，也不是论每一件事情。单单论这个地球你都念不完了，还还要论一大堆，你怎么念呢？

上章目录下章


宗教·文化·哲学（一）

1、动物是否有灵，死后如何？

答：“灵”，希伯来文有二个字，一个字是ruah，一个字是nepesh，气与灵有相同意义。传道书三章廿一节：“谁知道人的灵是往上升，兽的魂是下入地呢”。原来的意思是指灵，不是魂，人有神形象的灵魂，动物是没有神形象的灵魂，动物有生魂，但是却没有神的形象。如果把人分成灵、魂、体，好象有圣经根据，但是仍有许多漏洞，因为魂里头有理智、情感和意志不是圣经的思想，已经听惯了几十年的说法当作真理叫做把人的遗传当作上帝的教训。圣经并没说理智、情感、意志在魂里面，良知与神的感觉在魂里面。上帝是真理、爱、有永恒的旨意、有理性、感情、意志放在魂里面是错误的，上帝是理性的源头，真理、感情的源头，圣爱、意志的源头。人有灵，动物没有灵，人之高过动物，是因人有灵受上帝的形象在里头，动物的灵魂或生魂里没有神的形象，所以圣经说身体没有灵魂是死的，至于灵、魂、体都成为圣洁，将一句话硬分成了部份，等于以一节圣经作为一种神学思想是几十年的思想了。得救的人的灵魂有圣灵在里面居住，没有得救的人的灵魂与神隔绝。

2、我怎么看是不是应该给人施行死刑？

答：我个人赞成死刑，如果一个人的存在成为千万人的咒诅，而危害更多的人，则应该结束这个人生命，让别的人可以存活。但我更赞成在他还未结束生命以前，努力对他传福音；而对别人努力传福音是我们的责任。政府是上帝在地上执行公义的代表，所以政府应当谨慎，也应当严肃的处理这件事，执行死刑不能随便，要有非常足够的理由。

3、怎样追求文化的最大的可能性，却又被规范在上帝旨意之中？

答：这二句话不必二元分化，只有规范在神的旨意之中，才能达到文化的最大的范围。因为神是价值的最高源头，是艺术众源的最高源头，神是真理的本身，是良善、公义、圣洁的本身，无论是德性、道德的基础、科学的研究、艺术的价值，只有在对神真正的认识，与真正荣耀归回的里面，你才会达到最大的可能性。所以文化与神之间的关系是很清楚的。

4、心理学中的自我肯定，现在在基督教的心灵医治中应用，这是否合乎神学教导？

答：要谨慎！心理学中的自我肯定、自我表现等所包含的因素，若到最后发展成“我就是神”，则这样的说法就是异端。若自我肯定就是信仰的话，请你注意：基督教所讲的信心，是以神同他的应许，成为我们信仰的对象。如果没有以神的话为信仰的对象，未以神的应许为我们信仰的依靠，未以基督的救恩为我们信仰所得之果效，那就不是基督教。

5、万物的源头都来自神，可是我们也将一切的罪归于撒旦那恶者，可是撒旦也源于神，请解释。

答：从前有位陈鼓应先生(台大哲学系教授)，写了一本书叫《耶稣新画像》，内文说；“耶和华是坐在星座上的独裁者”，他把旧约中以色列人杀死多少人详细列出。而去年很多反对李总统那篇讲道的人，提出为什么李总统用那篇杀气腾腾的旧约，在这个时候来参与政治。而陈先生说，旧约耶和华杀死多少多少人，这样一个独裁的上帝、残忍的上帝，我们怎么去相信呢？后来一个学生问我：“唐牧师，陈先生说这些话，你认为如何？”我说：“真的吗？上帝真的这么凶吗？上帝如果真的这么凶，相信陈鼓应还未写完这本书，就一定死。如果上帝让他写完还没有死，表示上帝不是他写的那么坏。他若真知道上帝是可怕的，他也不敢写，所以他根本不相信神是可怕的，他才敢这样写。”你用圣经的原则去看，人败坏以后，在他的理念中盼望能得完全，而在实际生命中却得不着完全，这样的一个矛盾，只是继续不断表演出自己的愚昧。

6、这两天你说到教皇也赞同进化论。但听说，其实这不是教皇的原意，而是记者所造成的气氛。你认为呢？

答：根据报章所写的，他已经宣布说：进化论并没有抵触基督教的信仰，也没有与基督教信仰冲突。虽然如此，他相信上帝还需要特别创造人类。换句话说，他相信身体这一方面是藉着进化的过程产生的，灵魂那一方面则是神直接创造的。如果这一个报道正确的话，表示教皇很可能是赞成TheisticEvoltion。所谓Theistic Evolution指的是上帝所引导的进化过程；也就是上帝许可用进化的过程，使人有了身体，而后在人的身体里，再加上吹气在人的生命中使之变成灵魂。也就是说上帝直接创造一个灵魂附于人的身体中，而身体则是经过进化的过程而来的。印尼天主教机关报"COMPASS"(指南针)登了一篇篇幅很长的文章，提到的就是教皇已经对这件事情同意了。

有一个法国天主教耶稣会的神父，叫PierreTeilharddeChardin，曾多次随考古探险队在中国进行研究。1929年，Teilhard在周口店发现北京猿人的队伍里有份。这个人把进化论当作是人类很重大、很重大的发现；但同时认为在整个进化中间，耶稣基督的复活是真正的盼望，也是整个人类历史中一个很重要的重点。Teilhard赞成进化论，却不见容于天主教，所以他有生之年连一本他的书都无法刊印，等他死了才印出来。这位Teilhard和芝加哥的Charles Hartshorne以及英国的怀德海Alfred North Whitehead有一个相同的哲学基础，就是一切的一切都是进度中间慢慢演化过来的。等到把希望神学、进程神学之类的理论搬出来的时候，不但是人类在进化中间，整个宇宙都在进化中间。神学家Hartshome甚至认为连上帝自己都在进化的过程中间，就变成一个Process Theology。这样，连神都不知道以后要变成怎样子，这个叫作“Unknown Quantity of the Future”。也就是说连神自己也在一个未知数的未来的过程中间。

当然福音派信仰的神学家是不接受这些理论的。在基督教福音派的信仰中，有一些人早就比较开放，承认有可能进化是神创造人的一种方法，这个叫作Theistic Evolution。其中包括福音派里一个很重要的浸信会的神学家，叫Bernard Ramm，有这种看法。但我个人认为，我们不需要这样开放，也不需要接受这种理论。我们有足够的资格、权柄，可以讲神直接用奇妙的方法创造人类。

人与其它所有生物之间，有一个质的差别(qualitative Difference)，是没有办法用人的理性可以完全了解的。这件事连赫胥黎(Thomas Henry Huxley)、斯宾塞(Sir Herberl Spencer)也承认，就是理性的存在和良心的存在，绝对不是进化过程所能产生出来。他们的说法反而对“神是直接创造者”的确认，产生很大的支持作用。

7、奥古斯丁的时间观是直线的，因此从前过去的一切，我们不复回归；我们朝向一个好象知道，而又不能掌握的前方。那么，圣经真理在历史进程的解释过程中，我们是否还能回归实际原来的圣经信息？在历史的过程中间，圣经的意蕴(meaning)是在作品的自身？还是作品的意蕴先于作品而自在？为什么呢？还是作品的重要性依时代变动而变化？

答：你整个问题的思想的背后，缺乏一样东西，就是“启示圣经的上帝，现在还活着”。你的观念是一去不返的历史观，她影响了你，所以虽然每个时代都有解释(Interpretation，Hermeneutics)，但你仍无法确信圣经原意是不是可以被我们了解。

请你注意，“圣经是神所启示”的这个基本观念，有三个前提要抓住。第一、“神是活着的神”；第二、“神是说话者”；第三、“神是永远活着保守话语的神”。这样，那一位启示圣经的神，也是在人类历史中间引导的神，又继续不断用他的灵，继续光照那些真正忠于他来解释圣经的那一位神。这三个前提完全结合在一起的时候，你就知道上帝在耶利米书第一章所讲的，耶和华留意保守他的话是可能的。所以，我们在时代的过程中间，虽然经过了许多不同的解经家在历世历代的解释，我们仍可能从最新的考古学，或者最新的文字学的发展中，找到更靠近原意的可能。这不是不可能的事。但是无论如何我们都应该相信圣灵继续引导、保守真正蒙拣选属于他的人，不至于背弃圣经的原意，因为神还是活着。

所以，我相信我们对于历史观的认识，加上“神是超历史、又控制历史”的观念，两相结合起来，我们才不至于走向偏差的道路。

8、昨天，唐牧师提到圣经的绝对真理，可以用来攻破一切反对真理的营垒，也提到保罗曾经严厉地反对雅典的哲学。但是从一世纪一直发展到现在，我们现在的基督徒是否也是这两种文明冲突的结果？有人说，现代的基督教是雅典和耶路撒冷之间的痛苦的妥协，对真理的理解没有完全稳定的结构，因此真理是否也有典范转移的可能？是否也是一个连续的过程？什么是绝对的真理？我们这个时代和过去时代所了解的绝对真理，是否有不同的理解？

答：这个是很好、很好的题目。神是绝对的绝对的真理的本体。The absolute absolute subjectivity of the truth．这些名称你在别的书里面看不到的，因为平常的书和我的思想不大一样；我不是从书里抄出来的。“绝对的绝对”就是不经过绝对化过程，而原来本身就是绝对的那个本体。神是有生命之真理的绝对的绝对的本体。The subjectivity of the truth which is absolute absolute from etemity to etemity．这位叫作神。

中国人观念中的“道”，是产生运化、运行、造化万有的原本。这表示道是天地之本，先天地生，可以为天地之母，这是老子道德经第25章里面的说法。孔子对道的了解是不大请楚的；而老子对道的解释，则敢讲到有一超越在宇宙之先，在宇宙之本，成为万有根基的那个地步。但是他们都没有办法思想到这个道本身，是不是生命的本体？这个道本身，是不是真理的本体？这个道本身，是不是道路的本体？

我个人把约翰福音第一章的“道”，跟第十四章的“耶稣说，我就是道路、真理、生命”结合起来。所以道又有真理的成份，又有道路的成份，又有生命的成份，这才是神自己的道。

神是有生命之永恒的、绝对的绝对的、真理的本体，又是把自我启示出来、有生命之真理的本体的那一条道路。所以自我启示自己的时候，人才能明白。对神的认识，这就叫神学；对神的认识，就产生了基于神启示的真理所产生出来的信仰。所以，信仰是神所启示的真理在人心中所产生的果子，而信仰也成为人对启示的神的一种反应。所以，对信仰的反省，有可能因为信仰错误而产生错误的神学。但是对神的启示的反应，则能产生纯正的神学。所以，神学应当是对神的真理的启示，在圣灵的引导之下的正确认识的那个对神的反应。这样，神学就应当为信仰的知识论的基础。

圣经里保罗说：我深知我所信的是谁！从这里，我们就思想到神的真理是绝对的绝对的本体。但对真理的了解，是透过理性对真理的响应。这样，理性的责任就应当尽忠于真理。所谓理性尽忠于真理，就是理性要完全忠实，顺服、归回所启示的真理所发射出来的光。所以，我个人认作为信仰不是杀害真理，信仰不是抹杀理性，信仰也就是流浪理性的回归。这个叫作信仰(The return Of the prodigal reasoning)。

理性被造与真理之间的关系是什么？请你注意下面的话。上帝启示真理，上帝也创造理性。上帝创造理性又启示真理，这两件之间的关连，就是要用所启示的真理来引导管理所创造的理性。这样，只有在神的真理光照引导之下的理性，才有可能归回正途，产生正用，真正发挥理性的果效。

那些理性不归顺神真理的人，他们的信仰就像一个妓女不忠于一个丈夫，不忠于一个真正所属的原本的那个男人。当一个女人不忠于丈夫的时候，她随便出卖她的身体，人皆可夫！照样，当理性不顺服圣灵所启示真理的时候，就变成像妓娼一样，所以，马丁路德说，一个不肯顺服神启示真理的理性，就像一个娼妓。但是，一个真正把理性归顺神启示的真理的，就成为基督的新妇。我们藉着神所启示的真理，忠于神的道。这样，我们的灵性就使我们变成忠于基督，成为耶稣基督的新妇。这就是教会的责任。

现在，当我的理性发展归回到主的真理那里，是否就有可能完完全全明白、而没有距离的知道神呢？答案是否定的。无论如何，我们的理性都是受造的；是有限的；是受玷污的。这是我整个架构里面对理性的三大范围的三个特别性质的描写。因为我们的理性是被造的，所以很自然、很绝对的是有限的。同时我们相信并接受堕落是一件历史事实。人类的堕落已经玷污了整个人性生命中间各个层次，其中也包括理性。这就是马丁路德和加尔文改教时，与天主教Aquinas时代的经院学派(Scholasticism)所持不同的观点，也是争论的所在。为这个缘故，我们的理性既然是有限的，既然是被造的，既然是受过玷污的，我们就没有办法完完全全了解圣经的一切一切。

那怎么办呢？我们除了透过理性之外，应当跨过理性、对真理的圣灵顺服，让继续光照，把我们带到超理性的了解里，这是很深奥的东西。为这个缘故，圣经乃是从律法中间看见奇妙，从字句中间明白经义。表示我们必须承认字句的有限性，我们对字义的了解的有限性，以及对字义了解所产生的解释的有限性。这样，宗派的产生，对不同的神学范围解释出来的不同的表达，是一件很正常的事情。同样一节圣经，十个传道人讲，十个人讲的不一样。同样一节圣经，十个教会产生的教义手册，都有不同的解释，这是很正常的事情。因为人是有限的，人是受过玷污的，人是没有办法完完全全与原本的真理的原意一样的。

虽然如此，我们应当尽量谦卑，顺服主继续不断的引导，使我们更新、变化，回归真理的本体。这样，我们就需要不断地更新、不断地归正。我再讲。所谓的归正、归回，不是把我们带到离开原意的更新的了解中，而不忠于圣经，回到圣经里的原则的继续不断的改变。Keep reforming always 继续不断的归正，继续不断的更新，但是这个更新不是离开圣经原则，乃是继续回到圣经原来的旨意，这是我们的责任。

很多神学生研究神学，毕业后．就以为他懂得真理，不再继续研究了。这是要不得的！我们要继续不断的炼净自己，直到我们的理性越来越在圣灵的引导下，越顺服圣经原意，越靠近圣经。

这是非常重要的。所以我们不要把自己关在一个封闭的系统内，把自己绑死了。要在一个开放的系统之下；但是这里面有另外两个重要问题，就是向谁开启？向什么开启？如果这两件事弄错的话，你的认识论和你的信仰又会进到很大的危机里。为什么呢？因为许多灵恩派的人就认为有新的启示．所以他们常常向

所谓的“新的启示”开放，结果就给魔鬼留地步了。为什么开启？因为他要新鲜的一种东西。他们以为圣灵有新的启示，但是这个原则是圣经从未提到的。圣经说，要为一次交付圣徒的真道，竭力的争辩直到永远，这表示圣经的启示已经结束、已经完全了！所以我不相信我们应当对“新启示”开放，你听懂了吗？我们不相信有新启示的可能，也不要对“新启示”开放。我们只能对神在每一个时代中间．继续不断在原有的启示真理中间新的光照开放。启示虽然已经结束，但是启示圣经的圣灵在每一个时代可能有一些新的光照。这新的光照一定是根据原本的启示，那已经有的启示。这一个严谨性是基督徒和耶稣基督忠心的教会，作为主的新妇的，不可以不持守的道理。

9、这几年灵修神学在神学院中很盛行。报据我的了解，灵修神学是从天主教神父卢云极力提倡的。天主教是异端，在华人教会中推动天主教的东西，是否有不妥之处？请问福音派教会应该怎样看待此事？

答：你的问题，先从第一个重点来提：天主教是异端吗？天主教里面有没有异端的教训呢？天主教有没有错异的神学思想？有！天主教对基督的独一性、基督的救法、基督的救主的位份是独一的这几方面，因为有某些胡涂的教导，产生了侵害的作用。天下人间除了耶稣基督以外，没有赐下别的名，使我们能够靠着得救的。这样，耶稣是神与人中间独一的中保，我们到上帝面前来，是透过独一的圣名。为什么天主教还加上我们到耶稣面前来，得透过向马利亚祷告呢？透过马利亚向耶稣祷告，这是全本圣经从来没有的教训。如果你说，有啊！约翰福音第二章，婚礼上酒不够的时候，是马利亚来求耶稣，说没有酒了。借着这段经文来支持“透过马利亚向耶稣祷告”的教义，是荒唐的！那是耶稣在地上的时候，人对耶稣讲话，马利亚用人的声音对耶稣讲，不等于是圣徒透过马利亚，再产生对主祷告的功劳。这是完全不一样的！

到底天主教于基督教最大的分别在那里？有两大方面。天主教与基督教第一个最大的原则性的分别，就是权威的问题。到底我们的信仰是根据什么？基督教说，根据圣经。天主教说，根据圣经加上大公教会遗传下来所有的教义和那些决定。教会根据圣经和教义的遗传来持守信仰，在这一点上并没有太大必须争执之处。但是把两样东西等量齐观，相同看待的话，就不对了。我们不能否定在传统中，有它特定的地位和应当看重并持守的东西；但是不能把传统的教义和圣经等量齐观来看待。这是不可以的！为什么？因为圣经是唯一绝对的标准。至于传统，并不是不重要，但是没有重要到和圣经等量齐观的地步。

有一些福音派的人完全不注重传统，这也是很危险的。试问传统中间有没有神圣灵引导的踪迹呢？传统中间有没有圣徒被圣灵引导得到亮光光照我们呢？有！我们今天看见许多所谓只遵照圣经的新教教徒，而完全忽略传统圣灵引导的人，他们可能产生出一些很可怕的错误和异端。所以，对传统的尊重是今天福音派需要好好再思考，再重新建立的很重要的心态。换个角度看，传统中间不符合神心意的，同样可能被人拿来代替上帝的诫命，就像耶稣所说的，他们(法利赛人)把人的遗传当作上帝的诫命来教导人，那就错误了！所以问题不是传统不传统，问题是哪个传统是神的引导，合乎圣经或者不是。如果是神的引导，是合乎圣经的，不但不可丢，我们要继续追求、继续领受、继续传下去。因为这个正确的传统精神，在圣灵引导之下，在真正合乎圣经原则之下，有圣经的根据，我们不能随便丢弃。

保罗说，我今日所传给你们的，就是我当日所领受的。保罗从主所领受再传给当时代的教会，这表示保罗不是一个自己产生真理系统的原本的人，也不是产生真理教义的原本的人。保罗不过是把从神领受的传给我们。保罗对提摩太说，我教导你的，你要交托那些能教导人的人，让那些可以善于教导的人，再教给那些能教导别人的人。这样几代传下去，我传给你们，你再传给那能教导的人，让那能教导人的，再交托那些能够教导别人的人。这样一代一代传下去，所以传统很要紧。什么传统要紧呢？第一、神所引导的；第二、合乎圣经的。凡是圣灵引导而合乎圣经的传统，一定要持守，而且要再传下去。相反的，如果不是上帝引导的，又是违背圣经的，不论它有多大的历史价值，我们都应当丢掉，因为那会使教会进到危机的阶段里。你把这个总原则抓住了，你的神学路线就不会随便。

现在我把归正学院的教务主任陈佐人牧师，(他是芝加哥大学神学系的博士，他自己是福音派的信徒。)他讲两句话，我把它翻过来给你听，你就知道这个人的信仰多么好。他说：“合乎圣经的好传统，是死人的活信仰；不合乎圣经的坏传统，是活人的死信仰。”这样精简的话。The good tradition under the guidance of God is the living faith Of the dead．第二句话，Those bad and unbiblical tradition is the dead faith of the living．你明白吗？今天活人把一些不合乎圣经的传统带给我们的时候，是活人的死信仰，正像李常受把中国教会搞到乱七八糟。他是活的人，他的传统是死的信仰。奥古斯丁死了那么久，他有一些很重要的道理到今天，还可以使教会深入思想神的话语，那是死人的活信仰。你明白我的意思。

如果有一个人说，我不相信耶稣是神的儿子，或者我相信耶稣是被早造的。那么，他无论讲道多么有能力，他传的就是活人的死信仰。但是，圣经说有一些人死了，因信仍旧说话。所以那些已经死了的人，如果传下艮好、很伟大的传统，你要认为那是死人的活信仰，你要保守它，还要传下去。

我现在要提到在印尼发生的一件事。曾经有一个神学院，神经病到一个地步，把所有图书馆的书拿出来当众烧掉。那个时候他们的书不太多，大概只有两、三千本，拿到一个空旷之地，老师、学生围在那里，就把这些书都烧掉。神学书在神学院被烧掉，你说这个神学院是神学院，还是神经病院？当时他们受某一派神学理论的影响，把他们整个师生带到一个地步，以为直接受神的带领和启示，好过好好研究前人留下的书籍。烧掉以后他们就不看人的书，大家祷告、等候、受主的感动，顺服主研究圣经。结果他们宣称真的得到很多亮光，就把那些心得写下来。结果他们把别人的书烧掉，却把自己以为得到的新的亮光写下来，印书叫人看。你听不懂吗？他们不看人写的书，却写书叫别人看。

受这间神学院影响的人，成立了另外一间神学院。其实根本不是神学院，照我看，那只是随便解经，冒名称为圣经学院罢了。他们派了人来，“唐牧师，我们现在学生这么多，上帝大大的工作，你要来给我们讲道。”我如果去讲道，就等于支持他们的神学院了。我问，“你这个神学院是什么神学院？”“我们有这么多学生．都是凭信心，都是恳切祷告。”“有多少老师？”“这么多老师。”我问，“你们的老师从哪里训练的，”“我们的老师直接从神训练的。”“峨！这样我不去你的学校。”“为什么你不来呢？我们学校受上帝特别的恩典，直接是神训练的；我们的老师都是直接从神训练的。”我说，“你的学生受你们这些老师的训练，你们的老师则是神特别直接训练的。那你们这些作老师的就是骗人的人！“我们老师怎么是骗人的人？”“因为你们的作法等于是对你们的学生说，我的上帝训练我，而不训练你。”你听懂了吗？我是直接神训练的，你是间接被训练的。上帝直接训练我，然后，我才来训练你。我的上帝有两种收生的办法，一种是收徒弟，另一种是徒孙。“你们这些老师逻辑思想和神经不正常，你还要我到那里去讲道？如果你们的老师相信上帝可以直接来教导人的话，根本不必开神学院。应该告诉学生：不必来上课。回家，你们像我们一样直接祷告上帝！上帝会直接训练你们。”

我们办神学院是为什么？要把好的传统传下去。我们相信叶恩汉牧师有很好的属灵的经验，我们还要记念他。从他身上所学的，我们告诉我们的学生，让他们继续下去。这个表示，我们自己承认传统是必要的。所以好的传统，合乎圣经的传统，圣灵引导之下的传统，不可丢。相反的，不合圣经的传统，坏的传统，不是圣灵引导的传统，不可取。你把这个原则抓住，你不会因为传统的问题随便乱来。

天主教里有没有伟大的传统？天主教本身不是天主教，从第一世纪到第十六世纪，那就是基督教。因为到了第十六世纪已经走了许多的错路，我们把它拉回来，结果我们就变成回到圣经基础，回到神要我们走的路线的那个纯正的福音的基督教。而天主教披了许多、许多的外衣，许多、许多的烂布，做他们的外套。这些东西不是从神而来的，所以我们不要！

第一世纪到第十五世纪中间，上帝的灵有没有引导伟大的教父、伟大的圣徒，奠定基督教的信仰？有！这些是绝对不能丢掉的。所以使徒信经、尼西亚信经、阿他拿修信经、迦克墩信经，这些都是基督教历史中间最伟大、最伟大的信仰表白。奥古斯丁里面伟大的思想，在他的《忏悔录》、《上帝之城》，在他许多的教训中，都给我们看见很多对圣经真理最深入、最深入的了解。

今天许多神学生，动不动就讲奥古斯丁的错误、加尔文的错误、马丁路德的错误；好象比奥古斯丁、加尔文、马丁路德更厉害，可以作那些人的老师一样。其实你一生学他们的东西，学到死，也不一定学懂多少。有一些人在Fuller神学院读了差传学，口里就根本不尊重别的神学家。他们以为传福音是他们的责任，然后神学就不重要，就把传统随便乱丢。他们的口中有许多轻蔑伟人在历史中留下伟大产业的那个口气，我非常反感。

我们今天不要以为我今天注重了这一点，另一点就不重要了。福音派的人肤浅到一个地步，传统是什么都不知道！叫一个念神学毕业的人，写出五十个历代最大的神学家的名字，竟然写不出来。那念什么神学？如果你念政治学，你可以念出历代最大的政治家；你念法律学，历代最大的法学家，你都可以念出来。为什么很多福音派的神学生念完神学，叫他把基督教历史中最伟大的几十个神学家的思想讲清楚，却做不到？表示你反对传统，不注重传统，轻看圣灵对历代圣徒的引导。好象圣灵睡觉两千年，忽然醒过来，找到了你，才把全部的传统交给你？真是神经不正常！我们要回头看神的灵怎样引导。

奥古斯丁有没有毛病？有！加尔文有没有毛病？有！马丁路德有没有毛病？也有！因为他们都是人．我刚才讲的，理性是被造的、是有限、是堕落的。所以没有办法，也不可能一个人完完全全没有毛病。因为他们有毛病，你能讲出他们的毛病，就以为这显示出你是没有毛病的吗？这是夜郎自大。可能你的毛病不是“毛病”，而是“大病”他们的不过是“毛”的病。求主怜悯我们，天主教当然有许多的东西，我们不能接受。但是我不能就用一句话，说整个天主教是异端，因为我们对三位一体的了解、基督论的争辩，都是在整个历史中承继下来最重要的教义。当时的改教家看见天主教教会有毛病，就把它们丢弃，并加以指责，而后回到圣经，这就造成分裂，这个分裂就变成现在所谓的新教和天主教。新教里面重要的教义，还是在十六个世纪中在神的引导之下所承继下来的。所以我们不要忘本；但是大主教里那些错误的东西，我们不要接受，我们不要混杂。

让我讲一个很简单的比喻。福音是一粒很宝贝的珍珠。这个珍珠外面很可惜，包了许多的破布，那就是天主教的外表。所以天主教徒若一生一世摸索，寻找到最后，找到了珍珠，那些人就得救了。但那些不找，一直摸破布的人摸到死，那些人就是天主教教徒。正像你们当中有很多礼拜堂堂徒、宗派派徒、某某会会徒，糊里胡涂！所以，你说，天主教里面有没有得救的人？有！马丁路德是天主教徒里得救的人。为什么？因为他在天主教里找到了福音。结果，他被天主教赶出去，但他是在天主教里找到福音的。为什么呢？因为天主教里还有一本圣经嘛，所以，他在圣经里面找到了福音。

如果，天主教徒有一天发现他们敬拜马利亚是不对的，他们敬拜其它的中保是不对的，他们认为遗传高过圣经是不对的，他们回转过来，还是会得救的。相反的，今天在我们浸信会、卫理公会、长老会、圣公会里面，如果没有找到耶稣基督的福音，只以为我信了耶稣以后，墓地比较漂亮；我信了耶稣以后，每年圣诞节比较热闹。那你也不一定得救！

约翰卫斯理说过，以后到了天堂，有三件事你会感到很特别。第一、你以为会在里面的，找不到；你以为一定不来的，在里面；最糟糕的是，你在里面发现没有卫理公会的会友。这一句话不是我讲的，是卫理斯理自己讲的！天堂没有卫理公会的会友，因为到天堂去，不是凭着卫理公会的会友之名而进去，而是耶稣宝血洗净的基督徒才得以进去的。如果你以为自己是长老会的，又长又老，为什么不能进来吗？天上的天使会告诉你，不是卫理公会，不是圣公会，而是靠耶稣宝血洗净的，才能够进来。所以，我们要找到珍珠的本体，不是在破布那边摸来摸去，自我满足，否则的话，就很危险。

第二样，天主教和基督教第二个不同的地方，是中保的问题。基督教相信只有一位上帝，在上帝与人的中间，只有一位中保，就是降世为人的耶稣基督，The only mediator between God and man is the incarnate Christ．这是我们的信仰。而天主教相信，在神与人中间有耶稣作中保；耶稣与人中间又有马利亚作中保；还有很多圣徒可以作我们的代求者，成为向耶稣祈求的中间人。所以他们相信所谓的圣徒功德库(the treasury of the saint)。这种圣徒功德库的说法，就是以为那些伟大的圣徒，他们的生活圣洁到一个地步，他们的信仰高超到一个地步，不但为他们自己能够将功补过，甚至还留下一部份；上帝说多余的就把它放在十二个篮里，好象五饼二鱼的神迹，五千人吃饱后，还剩下十二篮。那个篮以后就变成了“圣徒功德库”。其它的天主教徒做的得不够的时候，就从那里面得着补给。这种说法都不是圣经的教训。

天主教徒敬拜马利亚到这样一个地步，用最伟大、只有神才配得着的名称来称呼马利亚。Mary，Our Queen，the Queen of Heaven．Our life．The CoRedemptrix with Christ．什么意思呢？马利亚，你是我们的天后，天上的皇后。马利亚，你是我们的生命，马利亚你是与基督一同作救赎主！Co--Redemptrix这些话无形之中在高举马利亚的同时，已经贬低了基督的独一性、绝对性、完全性。从这里来看，我们可以说天主教是含有错误教训在其中的异端。

但是把整个天主教当作是异端，我今天还不会用这个名称。里面有一些异端的教训？是！整个天主教都是异端吗？不！因为在天主教里面的人还可以找到基督是救主、三位一体、上帝道成肉身的耶稣、圣经是神的话等纯正的道理。如果他们把前面提到的那些错缪丢掉的话，他们仍有可能领受真正的福音，还可以得救。所以，求主帮助我们！给我们窄的时候，不要过窄；宽的时候，不可过宽。

10、请问，怎么为“异象”下定义？异象与感动有什么不同？人见到异象时，他是主体，还是客体？

答：我很喜欢答这一个问题。异象是不是怪异的现象？那是字义的解经。怪异的现象？不是的。异像是什么呢？就是在你灵性里面看见神一个很特殊的引导，在其中给你特殊的责任，看到很重要的工作你应当要做。这个叫作异象(Vision) Vision是不是一定要经过Ekstasis，的阶段？不一定的。这个从希腊文演变过来的字Ekstasis，就是离开你自身进到一个魂游象外的地步。

这个“向外和向内”，是奥古斯丁的神学和他的哲学路线中，所讨论很重要的问题。所谓向外，就是我离开我的身体，从我里面出来，在外面去漂流，在外面去看一些东西。向内是我进到我的里面，在我生命最深层的里面，去找一些平常在我里面所没有看到的东西。所以一个是ekstasis，向外；另一个是entasls向内。奥古斯丁讲什么？“上帝啊，我在我的外面去找你，结果我找不到你；我就转过来，在我的里面寻找你”。你注意听，那是很美的话。他说，“当我去到我里面找你的时候，我发现你比我最里面的里面还更里面。你就在我里面。”这一句话到底要表达什么呢？表示神不但是超乎万人之上，不但贯乎万人之中，也住在万人之内。

其实整个宗教，只分两条路线。一条路线就是完全超越时空(transcendence)，也就是超越性的寻求。第二个就是潜在性(immanence)，内在潜能的寻求。所以有一些的宗教很注重外在超越的神，而有一些宗教很注重内在里面存在的神。而佛教把个人的存在跟神的存在连在一起，认为人人都有佛性。所以你不是打开眼睛向外面找，而是闭着眼睛沉思在里面找，找到你里面的佛性，这个是immanence的一种表达。而外在的表达，就像回教徒祷告时所唱的，他们的神在很高的地方。一个是超越性向外的表达，一个是潜在性向内的表达。基督教是怎样的呢？你回头看圣经，又是超越的神，又是贯乎万人之中的神，也是住在人里面的神。如果你把这三样合起来，是不是等于Paul Tillich的Panentheism？我以为不一定要用那样的解释方法。

现在我们看异象的定义是什么？神可能透过很普通的生活细节，使你突然领受神圣灵特殊而个别的感动，产生一种新的观念上的改变和新的看法，这就叫作异象。我再讲一次。很可能透过很普通的生活里的细节，领受上帝特殊的、对个人的一个感动，从中使你看见神要你做的工作。这个“看见”就是异象。

我从圣经里先举一个例子。保罗到了雅典(使徒行传十七章)，看见满城都是偶像，看见他们敬拜鬼神非常虔诚，于是他心里着急，就开始与他们辩论。你注意到这里面的三部曲吗？“看见”、“着急”、“辩论”。第一、异象；第二、感动；第三、事奉的行动。这个记载、这个描写非常清楚，就是神怎样在人的心中做工，使这个人可以参与整个国度里的事工。先给他看见，再给他感动，然后让他付诸行动。

我再举一个近代的例子。Robert Raikes是近代主日学之父。主日学校是从英国的Robert Raikes开始的。Robert Raikea是与约翰卫斯理、乔治怀特菲同一时代的人。他是一个印刷商人，有一回他回到自己的家乡请印刷工人，因为他的工人不够。他一进到乡村里，就发现整个村里的孩子野得不得了。那些野孩子用沙、石头丢来丢去。他们没有正常的读书的机会，没有正当的家庭生活。他们年幼，但是家庭很穷，需要钱，所以被送往矿坑去挣钱。他们一有时间就玩、打、随便犯罪作恶。Robert Raikes到了那个地方，孩子在那边打来打去，沙、石、臭蛋、都丢到他的身上。

如果是你，你有怎样的反应？可能你会抓几个来打他几巴掌。是不是啊？我可能是那样的人。但是Ronea Raikes不是。当这些乱石丢到他身上的时候，他看见什么？他看见这些人需要伟大的老师来陪他们、教他们、服事他们，把他们带到耶稣面前来。所以，他看见的不是“唉唷！我的衣服被弄脏了”；普通人就是看这一些小事；一点脏，就大呼小叫，以为漂亮一点上帝会很喜欢？上帝有时候喜欢的人是外表很脏的人；那些在矿工里传福音的人，不可能常常干净的，神喜欢吗？当然喜欢，因为那些人住在肮脏的人中间，传耶稣基督的福音。Robert Raikes的反应不同。他不是看见那些小孩脏，他也不是大发脾气，对那些小孩说“岂有此理，你们的妈妈没教你们吗？我要打死你，你住第几百街的？你妈妈名叫什么？我要叫警察来抓你们……”。不是，他只看见那些孩子的需要。你看，伟大的地方就在这里！就在这件事情上他看见了异象。什么异象？英国的孩子需要有人教导，儿童需要归主！所以他改变整个计划，不再请工人了。

请你注意下面几句话。神的引导常常是突然而来的。凡是你一生一世特别计划的，常常是你个人的私意要达到的。但是当你随时随刻放下自己的计划，很谨慎、敏感地顺服圣灵特别的引导，你常常会在神的国度里，作一些很特别的工作。我不是告诉你不必计划，我是告诉你，要把你的计划放在次要的地位，把神在你身上的计划看得最重要。神学院在这一方面的教育是不够的，因为我们已经受了西方的管理学、行政学的影响。什么都规规矩矩！

我告诉你，跟我跑很辛苦的，跟我一同工作是很辛苦的。突然间，有什么引导一来，我就要做了，大家就手忙脚乱。有一次，我在一天之内，组织了五个委员会．分头做五件大事，还需要差不多十万美金的经费。那些人被弄得乱七八糟．忙得不得了。忙过了以后，大家喘不过气来。有的说，唐牧师，跟你跑很辛苦。我说，我很原谅你！我不是向他说，我对不起！我乃是说原谅你．我很了解你，你跟我跑很辛苦，但是请你记得，你是跟我跑，我不是叫你跟我跑；我是跟随主跑，而要你跟我随着主跑。我跟主跑比你跟我跑更辛苦。他们都承认，是的，我们看你比我们更辛苦。既然大家不必谈辛苦，就感谢主吧，感谢主……感谢主，就忘记辛苦了。我的事奉就是这样。 Robert Raikes 一看到这个事情．不是看到衣服脏；不是看到自己脸皮脏；而是看到英国的孩子有需要。如果有需要，我当做什么呢？于是他就着急，不是请工人，而是开始办一个主日学校。起先是办拜一到拜七．就是整礼拜的意思，七天都教，教他们四件事情：第一、教读书写字；第二、教他们道德行为；第三、教他们怎样读圣经；第四，教他们待人的礼貌。他在他的报纸里，也鼓吹英国人需要教育，孩童们不能这样从小作工，完全没有受教育，以后英国会变成什么样子？一直大声呼吁，最后英国政府开始醒过来了。这四件事情教到最后，慢慢一样，二样，三样……全部交给政府去办。以后，他就退到专在礼拜天教导圣经，所以叫作主日学。

什么叫作异象？异象不是三更半夜，一个穿白衣服的，在梦里向你显理。不是的。有的人就特别喜欢夸口，说我昨天晚上见到一个穿白衣服的来，我还摸到他的胡须呢！那样的异象不重要。Robert Raikes看见那一次的异象，你知道他离开世界的时候，英国有多少孩子上主日学？全英国每个礼拜天有四十万的儿童上主日学，所以卫斯理跟乔治怀德菲当时的复兴运动，如果没有加上神也同时引导Robert Raikes看见异象，组织主日学运动的话．不一定会有太大的成功的。感谢上帝！

你问，唐牧师，你--生看见多少异象？我告诉你，我没有看见过穿白衣的，胡须长长的，摸摸我……。没有，从来没有过。我从前很不高兴．主啊．为什么我不象别人？你看，孙大信见异象；宋尚节博士见异象；很多主的仆人见异象，晚上梦见主对他说话，感动启示一大堆。为什么我没有？孙大信有一次祷告到一半有一只豹来，他在那边摸，一面祷告一面摸豹。我摸来摸去只有猫，我没有特别的经验！没有作过什么梦！没有看过什么异象！没有听过什么像“唐崇荣！我要用你”之类的话。没有！

我这一生平凡无奇，完全很平凡。结果呢？感谢上帝，等到我传道十年以后，我说，好在我没有看过古哩古怪的异象。我没有见过怪异的现象，因为我发现神要我传道，不是讲自己的经验。后来我发现很多的传道人讲来讲去，都是谈自己的经验，我过去如何，现在又如何；我这个，我那个的。而我呢？我这里、那里都一样，到四处去上台就讲，讲完了就下去。累到半死就睡觉，明天再讲。讲了再累，再睡，再讲就是这样。我的经验就是这样，累、起来、累、起来．我没有什么好讲的．一直讲的都是道、道、道、道。结果，我发现原来上帝不给我太多经验，使我没有经验可谈，就一直讲道。感谢上帝！信道是从听道来的？是吗？信道是从听经验来的？信道是从听做梦而来的？信道是从什么来的？从听道来的！

今天很多人作见证说，感谢主，本来车子快要撞了，后来就要撞上的时候，转了回来，所以没撞成。所以主很伟大。你讲完了，听的人感到奇怪啊！我也是那样，为什么撞个半死？啊？是不是神偏待他，不眷顾我？你以为你作见证．人家会信？人家不但不会信，反而妒嫉你，怪上帝不公义。结果不--定产生信心。直到有一天他也撞了，也不死了他才信，那已经太迟了。所以不一定你的见证会帮助人．不一定你的见证会荣耀上帝。你的见证可能引起人对上帝不公义的指责，所以不是用那样的办法使人信主。

你必须用道，传耶稣基督为你死，用神的道。最难的是用道产生信心，但圣经说信道是从听道来的。所以，神在我身上的引导让我发现，我今天有资格讲这些话，全是神的恩典，因为神让我付了很大的代价，给我经历了和别人不一样的生活，所以我讲这些话。如果你有太多的经验，那些古哩古怪的经验，可能最后你就很少机会好好讲道，因为你爱讲那些，你的听众也爱听那些。听了那些以后，结果产生的信心有多少？那不是圣经的原则。

1l、为什么中国人邀请佛教进到中国来？你对佛教的看法如何？基督教是否很难与佛教对话？

答：为什么中国人接受佛教？基督教是西方人带进来的，而带进来的同时，又与许多战舰、炮弹有关系，所以很多人就把基督教当作帝国主义侵略的工具。而把佛教当作补满中国哲学的一个很重要的一个因素，因为中国人发现中国哲学里面有一些空洞缺乏的地方，需要补满。这一点我在三个礼拜前在台北足球场的布道会我提出来过。

在中国哲学和文化里的空虚，我们应当让基督耶稣来给我们补满。在我们还没有认识基督以前，中国人以为佛教的理论可以给我们一些填满。其实我们还没有找到能够给我们完满解答的真正实体。为什么呢？因为佛教的教主本身，在他的人生过程中间，也是一个寻找真理的人。他为什么寻找？因为他发现他不是真理，他发现他没有真理，所以他要知道什么叫人生的意义的真谛。结果他把生、老、病、死、苦当作我们需要解脱的现实，所以他寻找解脱的办法，这是佛教的动机。耶稣基督不是发现了人的生老病死，也不在想找什么路出来。耶稣说，我不是在找那条路；耶稣说，我就是道路，我就是真理，我就是生命。这两方面是完全不一样的！

那么，今天基督教会要怎样面对佛教徒传福音？佛教在中国已经有立足之地这么久了，已经在中国文化生根建造这么深了，在整个中国的思想观念中间有这么广泛的影响。怎样来影响佛教？怎样向佛教徒来传福音？

请你注意下面这一句话。我在印尼这么久．我发现印尼曾经是一个受佛教、印度教影响的国家，后来转化变成回教国家。曾经有一段时候与基督教接触过，但是结果他们没有办法接受基督教。因为回教徒来与他们一起来做生意的时候，那些阿拉伯人并不太聪明，所以与他们平均、公正、公平的交易。但是葡萄牙和欧洲的百姓跟他们做生意的时候，因为太聪明了，为了利益的缘故，不公平交易，欺诈印尼百姓。结果印尼百姓不愿意接受基督教，因为那是葡萄牙人、荷兰人，那些统治压迫他们的人的宗教。

他们宁愿接受回教，而不要基督教。这些是文化对福音的拦阻。

这是很重要的课程。我们今天传福音，如果不除去坚固营垒、文化拦阻，对文化使命完全不了解，只会成为一个太肤浅的热心者。我是归正(改革宗)的神学家。我认定文化使命和福音使命的重要性。我们不能单单一手遮天，随便用热心成全一切。请你再听下去。如果可以从一个受佛教影响的国家社会，转化变成一个受回教影响的国家社会，印尼有没有可能，有一天，圣灵大大工作，产生了一个新的运动，使它变成一个基督教的社会呢？

有可能！所以，我正在等那一天。新加坡也是如此，新加坡经过了这五十年来，西化的运动和对西方的崇尚，结果凡是受中文教育的人，都较难信耶稣，但是受英文教育的都很容易信耶稣。对不对？英校里信主的比例比华校里的比例大得多！这表示文化对传福音的影响是不可忽略的，所以我们一面讲福音的方法，不要忘记营垒要是怎样攻破，怎样把人的心意夺回，这些文化和福音之间交错的关系怎样去了解，是很重要的。

佛教对未来的展望是什么？基督教对佛教徒传福音，对未来的展望又是什么？请你注意“很不巧的，我们现在面对一个相当有利于佛教社会趋势和历史方向。但不要灰心！照我个人看，佛教将在廿一世纪成为一个大大发展、大大复兴的宗教！可能你要问：唐牧师，你这么说，是用先知的眼光，还是用历史剖析的方法来看这讲事情的？我乃是把整个文化运动，放在神的光照之下，再用福音的果效和文化运动交错的关系去分析，去看我们前面大历史要走的方向。

12、能不能请你先对“绝对和相对”下一个定义？否则你探讨神的自由绝对与不绝对的时候，似乎不能很绝对。

答：你这个人实在绝对很懂得怎样用绝对与非绝对。神是绝对界里的，唯有是绝对的绝对，人是相对界的，但是我相信神的自由还是绝对的，因为神把自己的自由与他的本性作下一个很自由而绝对的调和，所以我不用神的自由不绝对这个词句。John Stott用了，但他解释得很清楚。什么叫作绝对、什么叫作相对呢？相对和绝对是不一样的，相对不是绝对，绝对不是相对，绝对和相对之间有绝对的区别。既然神是绝对的，那么基督徒有没有他的自由呢？以场合伦理为例，场合伦理在某些事情上好象有它的道理，但把场合伦理绝对化的时候，那就很危险了。因为场合伦理的意思就是有某些事情是相对性的，在相对中间不要把它绝对化，你把整个场合伦理都绝对化的时候，你就把伦理的价值完全除掉了，那很危险。场合伦理(Situation ethic)里面最重要的就是否定了人的“全然败坏”(total depravity)，也否定了神的义有那绝对应当遵守的客观标准，这些标准你一除掉它．就开了一个缺口，使洪水泛滥如同猛兽一样的可以临到我们的伦理界，所以这方面要有一些保留。他们说规条的伦理是把伦理学看的太过简化了，但我们不是借着律法把它简化(simplify)；反而是场合伦理把一切的一切用一个“爱”来代替．凡是爱就是伦理，凡违背爱就不是伦理，这是把伦理学太过份的简化了，变成了只剩“爱”这一个字。曾经有一个大三学生来找我，他说他宿舍里有个女孩因为被所爱的人抛弃了，常常伤心哭泣，他为了安慰这位失恋女子，就去和她谈情说爱，甚至发生了性关系，可是他并不想娶她，他只是为了安慰她；他说自己的动机是爱。其实这是害她，增加她的痛苦，并使她失贞。从这个例子可以看见场合伦理只讲爱是多么危险。

13、为什么上帝要造人？

答：因为要你问这个问题。上帝造了一个能问“为什么”的人，这是很冒险的，但就是这样造了人。神造人，要人：第一，代表管理自然，这是科学的可能。第二，代表彰显荣美，这是道德的可能。第三，要享受的救赎和恩惠，就是人的生命的丰盛和成全的可能。第四，要遵行的旨意，这是与神同工同行的可能。这是多大的荣耀，多大的权柄！我们可以研究大自然．科学就是把自然当作人类的玩具，来填满我们时间的空虚，使我们做人比较有意义，所以小孩子的玩具是大人做的，大人的玩具是上帝做的。上帝造人的目的之一，就是为了让人在所造的大自然里面有无穷的发现。

14、人是上帝造的，那么人的一切行为，包括犯罪，是不是上帝已经安排的？

答：岂有此理！上帝造你给你自由，你把自由误用了以后还要骂上帝？上帝造你，上帝没有计划你也没有用你作犯罪的工具；上帝把你造在一个有自由发挥、自由去作事情的可能性里面。但，自从罪性侵犯人，堕落以后我们沦为“自由只有偏向没有正向”。去犯罪的时候，是运用了他的自由，但是，人要离开罪恶的时候却是没有自由的，人已经没有自由可以胜过罪恶，所以需要救赎。

15、请问您对于近来所谓的“圣诗摇滚化’或“福音摇滚乐”有什么看法？

答：保罗在罗马书十二章l节“要将身体献上，当作活祭，是圣洁的、是神所喜悦的。”接下去他又说：“只要心意更新而变化”。这段话很清楚地否定了希腊的两种哲学，一种是：如果你的情感高过意志，理智高过情感，然后再化成行动，你就是智慧人。若你是行动走在前头，然后让意志去推动，再照着你的喜好去找理由来替自己解辩，你就是低级的人。但是希腊哲学停在这儿就没下文了，为什么呢？谁引导思想？苏格拉底、柏拉田、亚里斯多德这些大哲学家都哑口无言了。第二种哲学：“身体是灵魂的监牢”。他们认为身体是没有用的。因而产生两个极端：一个是禁、克制肉体，使它受苦；另一个则认为，既然没有用就尽量弄坏它，放纵情，用犯罪来侮辱身体。但保罗说，身体不是监牢、不当刻意苦待，身体也不是你的捆绑，身体是献给上帝的活祭。没有任何思想比基督教对身体的解释更高超。罗马书十二章这两节经文就是来对付这两种最可怕的、影响当时文化哲学思潮的理论。

此外这节经文说，当你献上身体后，心思就可以更新而变化，进而影响你的感情和意志，这就超越了柏拉图的哲学。可见圣经是很伟大的一本书。我的习惯不是先看别人的注释在讲什么，而是先把整本圣经融汇贯通，用全本圣经的总原则把罗马书十二章这一节弄清楚。当我再去看注释书时，发现竟然没有一本提到这节经文在这方面的重要性。所以还有很多事情是所有的解经家都还没有看到的。当我讲那一节圣经时．我一面讲一面感谢上帝，因为这二节圣经全然否定了这两种希腊哲学的思想。你要将身体献上当作活祭，寻求上帝善良、纯全可喜悦的旨意，只要心意更新而变化。你怎样改革你自己？怎样继续不断的变化、复原、归正？这个变化是什么？就是神的道在感化、引导、改变、光照、监察、修正、苏醒、带领你、感谢上帝。

现在就用这个原则来处理“圣诗摇滚化”的问题。把“圣诗”和“摇滚”结合起来，到底是以什么作总原则呢？是以“感情”作总原则的。当感情强烈到一个地步，用摇滚乐的精神来唱圣诗，你说合不合圣经的总原则呢？你说：“有的人是用右脑、有的人用左脑，有的人重感情、有的人重理智、有的人重IQ、有的人重EQ、有的人情绪就是那样的”。我在某种程度上可以同情这种说法。

非洲有一些种族如果唱诗不摇摆身体，就觉得不真诚。而北欧有一些很严肃的民族，唱诗一摇摆，就觉得神不喜欢，所以他们都是很庄重地站着唱诗。在他们传统敬畏神的观念里，只能站着祷告，不可以坐下来。如果是这种文化上的需要，在某种程度内，我是可以了解的。但是，如果只是因为时代的需要就照样学样，我认为这是画蛇添足。

中国人是很含蓄的民族，不太容易表露热情，而现在呢？以为一定要学西方那种摇摇摆摆才会被圣灵充满，我认为这是多此一举。你说“这样才会吸引青年人”。“你知道圣经提到”吸引“是怎样说的吗？”耶稣说：“若我被举起来，就必吸引万人归我”。今天为了要吸引青年人来教会就降低我们的标准，我认为这是不对的。我不是说你们一定要像我这样热爱古典音乐，我们很多副牧师不太懂音乐，我还是可以和他们好好的同工。但如果你说：“那个就是圣灵的工作”的话，我告诉你，请你不要绝对化：你以为那个就是将来教会的正统？不一定，要看是谁在带领“统”。如果你是教会的领导人，你应当有一种伟大的眼光，要有宽宏大量但却有所约束的自由。像现在流行一面祷告，一面有人在旁边弹琴，这是不合适的；和老板谈话时，可以有人在旁边弹琴吗？所以在某些情况下我们要容忍，超过了就要拒绝。

唱诗的时候可不可以加一些动作？无所谓。但是在敬拜时的诗歌就不应如此，而今天最糟糕的是连敬拜的歌都是摇滚的形式。你知道什么叫“敬拜”吗？“敬拜”的原意是终生在神面前的降服，在最高价值的源头面前顺从。“敬拜”在希伯来文的意义是要弯下你的腰，而不是又摇又晃的。不是有诗歌就叫作赞美，如果诗歌里的歌词不注重赞美，你只能说那是一首祈祷的诗歌、是一首见证的诗歌，但不是赞美诗歌。赞美是把神当得的荣耀归给，述说的大恩、大爱、大德、大能的作为……等等。这种把荣耀归给神无论是用言语或用音乐来表达都叫作“赞美”。凡歌词内容不符合圣经原则的诗歌都不是圣乐。正确的敬拜和赞美，是要在正统的神学思想里才能建立起来的；而今天很多人所谓的敬拜赞美只是某一种形式的热闹而已。他们选择诗歌很不严谨，有一些诗歌里面冒充神的话使我感到很难受，有一首诗歌说：“我要建立一群子民，一群充满赞美的子民，他们要靠我灵来往此地……”让人用上帝第一人称的口气来唱，但其实那些话并不是上帝讲的，而是作者讲的。现在许多所谓的“圣乐”不是以神的道为基础，而是谁有什么感受就叫“耶和华说”，这是不行的，那是他的感受。他的感受是他的感受、神的启示是神的启示。神的启示都在圣经里面，把个人的感受当作神的启示，这其中就有几层的跳跃了，因为他所感受的可能是良心的声音、可能是文化的声音，也可能是神的声音，这要先分辨清楚。我这样说是要教会好好守住正规的传统，因为保罗说：“我所传给你们的是当日从主所领受的”，这是“承”、“传”。

有时候诗班唱的诗歌好象很好，但我一听就知道不行，因为他不懂传统。例如，当你唱德国音乐的时候，你要懂得德国文化和德国作者的传统精神。所以，美国最好的弥赛亚指挥家是罗伯特·肖，但是在唱到德国精神的时候他有一些东西就没有办法表达，因为他是从美国文化当中出来的。波士顿交响乐团的指挥小泽征尔在指挥莫札特作品的时候，没有办法充分表达出莫札特的精神，为什么？因为他接受的是法国乐派的传统，他没有莫札特的传统，所以当他演奏德国传统音乐时，还缺少一些东西。

今天我们作传道的人，一定会受某些前人的精神所影响，而这些精神到底是不是忠于圣经？有识之士可以看出来。我不是说念神学的一定更懂、不念神学一定不懂，你虽没念神学，但当你研究圣经时，你被里面那些真正正统的东西吸引时，传统就在你身上发生作用了。所以，传承很重要！

如果你有机会念神学，或看伟大神学的书，而故意不念，不看，你以为不需要参考别人，自己就可以明白的话，就有一种傲慢的灵在你里面了。如果你研究，然后谦卑吸收神借着前人伟大的精神传给我们、再传下去那是很好的；这些都不是绝对的，但是有--些精神和思想你要去思考。

有人问：摇滚化的诗歌除了热闹以外，真的能牧养人心吗？还是撒旦的声音伪装成光明的天使欺骗青年人？

关于这点。我不随便下结论，因为有一些人透过这些音乐，开始感觉到，原来教会和一般生活很相近的，那就可以使用，因为不会让他觉得太生疏。但如果你是认为有些人你越配合他，他就越喜欢，那你错了！因为他内心羡慕的可能就是和他平常听的完全不一样的东西。所以传道人越想讨好听众，越难叫听众的灵性得造就；越配合潮流的，越难挽回潮流。虽然起先的动机好象是道成肉身的精神，但是耶稣基督道成肉身的结果，不是叫大家以为你和我差不多，所以就可以随随便便过普通的生活，不！他是使人超越今世．把人带到神永恒的旨意里面。所以到最后，耶稣基督要上十字架的时候，很少人跟随。但这一小群人就成为种子，对全世界产生了影响。

16、我是学古典音乐的，对摇滚乐实在觉得无法在灵里沟通、引起共鸣，我该怎么样面对这股摇滚风呢？

答：爱他们、为他们祷告，抓住他们里面一、两个有音乐天份而无法得到古典音乐训练的人，给他一些新的启发。有些人很讨厌古典音乐，因为他们有一种刻板印象，以为古典音乐太死板，没办法发挥他的创造性。另一方面，我很盼望学古典音乐的在学的时候尽量合乎所有的乐理；但是唱的时候，要以谦卑、顺服圣灵的态度，用信徒可以感到“神同在”的、能栽培灵性的力量来唱，不是站在那里像歌星独唱表示自己很厉害、有才干。结果听众说：“很好，唱得很好，不过你是你，我是我，对我没什么影响”，那就麻烦了。会唱歌的人不是单单从声音的训练和恩赐唱歌，特别属灵的诗歌要从与众弟兄共同交通、顺服敬畏神的心灵来唱，那就会产生共鸣了。这一次在高雄有一批人来唱，唱完了就离开；就在他们走的时候，我说：“下次只来唱歌、不来聚会的，请不必来唱。”因为他无法在心灵里和我们感受一种神同在的快乐。他以为只是来贡献一些节目来帮助你，神不需要这样的人。

17、如果祷告不宜弹琴，为什么可以同声祷告？

答：“同声祷告”有圣经的根据，但是祷告中弹琴的动机是什么呢？“同声祷告”在中国教会是很重要的，这是宋尚节博士于一九二八、二九年在东北提出来的一个方式。当时一些宗派领袖很不习惯，所以当晚他们就叫宋尚节的伯特利布道团结束当地工作，不可以再在那里布道，计志文牧师、宋尚节牧师提到同声祷告的理由是什么？他们说：如果一个一个祷告，要花掉很多的时间；但如果每一位都开口祷告，在最短的时间全教会都直接对神祷告了，这就是“同声祷告”。有什么圣经根据呢？使徒行传第四章最后一段提到：“他们听见了，就同心合意的高声向神说……”，“高声”就是一同大声求上帝，而接着所记下来的内容好象是一个人的祷告，可是大家一同开声的，所以是有圣经的根据。同声祷告要用差不多同样的音量，不要有一个人特别大声，其它人就被他压下去了；因为每一个人都在祷告．如果你祷你的，我祷我的，我不听你的、你不听我的，这就不是“同心合意”。

有些不习惯的人说：“吵死了，我祷告的时候，别人怎么可以这样吵。”为什么不可以？如果安安静静没有声音你才能祷告，那么在打仗时，大炮、枪声四起，你就完全不能祷告了。那么你说：“弹琴也是一样。”不一样！因为大家在祷告，而司琴在弹琴没有祷告。祷告时弹琴是为了要制造气氛，我们与神谈话时，不需要用声音来制造气氛，所以我认为是不必要的。有的人甚至于认为音乐乐吵、越大声，使得气氛浓的不得了，这就好象是圣灵在里面一样，我想大可不必。大家-同开声祷告，与在祷告中有人弹琴是不一样的。

18、新世纪运动和他的音乐，对现在基督徒有那些层面的影响？

答：新世纪运动是西方人离开理性时代、回到心灵探索的一个普世性运动。但是当西方人转移到心灵时，却背弃了基督，而接受了以佛教中“人人皆可成佛”的观念，进而变成人人都可以寻找自我里面的神性。所以新世纪运动最终的结果，是要告诉你：“你就是神！”

文艺复兴时，人取代神的中心地位；启蒙运动时，人已成长，不需要启示；新世纪的时候，人就是神，根本不需要神。这就是文化背叛的三步骤，在这三步骤中，人离上帝越来越远。所以新世纪运动让你看到的是无穷无尽的经历，用无穷无尽的变化来表示人的近乎全能。

麦可·杰克森在演唱会中有一种特效处理，使他的脸孔一直变、一直变，这就给你一个印象，以为人的里面有无穷无尽变幻的能力。变到最顶点就是告诉你：“人就是神”。而有些极端灵恩派运动的领袖的一些教训已经很接近邪灵在人身上欺骗的工作。甚至这些人曾经讲，你要说：“我就是神，我就是神”；你越讲能把你里面最尊贵的地方表现出来，但这是很危险的。

第一灵恩运动，是注重神迹、医病；第二波注重方言，和个人与神之间的交通，不可否认的，这都有一些好处。但到第三波时，“权能”就只限制在医病、神迹方面。“圣灵降临在你们身上，你们就必得着能力……作我的见证。”他们把能力局限在局部性的神迹、医病上，而真正医病的果效还远远不如那些正统的医生或者邪教的医治力量。第三波转变成多伦多祝福的时候，就用动物的吼叫声代替圣灵了，整个人昏迷沉睡，向后倒不是向前倒。你看圣经最伟大的属灵高峰，都是向前俯伏的，以利亚就把头放两膝间，是向前不是向后的，而且神志清楚，不是模糊不清。

从第三波转移到多伦多祝福，再转下去就会变成极端违背圣经原则、但却利用圣经欺骗圣徒的运动，这是非常非常可怕的。不要以为教会这样就复兴了，如果只把教会人数的增加当作复兴，而不严谨批判其中神学性的差错和副作用的话，我们很可能就在一代之间看见整个教会的主流转移，看见福音的工作开始沉默下去。所以为了这样可怕的前景和预防副作用遮盖正作用，我一定要大声疾呼。

19、今天世界上有许多的艺术，请问怎么样分辨出于神或是出于撒旦？

答：举一个最简单的例子，有些伟大的艺术家，他画的人体是没有穿衣服的，你要怎么样才能知道这个是从撒旦来的或者是从神来的？艺术家都具有特别的创造力，所以在这一方面他们有神形像特别强的表现。但如果认为艺术家不画裸体就不艺术，这是不对的，一件作品本身没有艺术价值，就算脱光衣服还是没有艺术价值；如果一件艺术品是没有穿衣服的，而作者的本意和他表达的动机乃是为了要描写神创造中原有的自然美，你就不能够轻看。米开朗基罗在西斯汀大教堂的“亚当的创造”，他画出亚当是从地上尘土被造成的，所以他不是站着而是躺着，整个体态美得不得了；另一边他又画了满面胡子的耶和华，把生命传给亚当，但不是用吹气，用手指接连亚当的手指，一触的时候，亚当就活了。

米开朗基罗要描写的就是那一秒钟，当生命从源头进到被造的人身上时，产生真正活力的那一瞬间，亚当的眼睛正看着他的创造者，美得不得了。他所画的亚当是裸体的，这倒是合圣经。因为上帝造亚当马上就给他穿衣服也不对嘛！你说：“那是撒旦的声音！”我认为不，他要表现的是神创造的奇妙，那一张图绝对不会刺激你的性欲。因为他把男性生殖器官画得小的不得了，差不多是原型的十份之一。所以他不是要引起刺激，他不过是要表达神创造的肌肉、体态、被造的形态之美。

在人体雕塑方面。有--些很美的作品，例如佛罗伦斯的大卫像、米罗的维娜斯(现在被放在法国的罗浮宫)等。这些美的形像是几千年都无法抹灭的，因为神造人的身体本来就是最美的，但人犯罪了才要把这样美的艺术晶盖一块布，所以衣服的存在证明人有了原罪，人却不承认原罪。

连科学也无法解释人为什么要穿衣服？女人穿上衣服就觉得很自在，但你叫她脱光衣服，她会觉得比猴子还难看。艺术和色情是完全不同的，神造人原是美的，但有了罪，最美的也不好意思显露了。良心也是这样，神造的原是好的，但有了罪，良心就变成无能为力，甚至有时候还可能鼓励你去犯罪呢。

现在世界上有许多艺术，怎样分辨？可从动机分辨、从自然分辨。亚里斯多德说：“所谓艺术就是自然的模仿。”达文西说：“所谓艺术就是心灵的行动。”画一个人，画出里面的意志和心灵的行动时，才叫作艺术。米开朗基罗说：“最高的艺术是人体”，他一生很少画什么房子、河、山、树等，他只对人体有兴趣。米开朗基罗的两个最伟大的作品，就是：“列祖的故事”和“最后的审判”，一幅是创世记、一幅是启示录。他用了六、七年的时间才完成这两幅画，高度大约四十二公尺。他架好了木架，躺在上面画，在冬天他也不洗澡、也不脱鞋，等到他画完脱鞋的时候，脚底的皮肤连着鞋子，一起被脱下来，很苦很苦。但是他画的每一个体态都是艺术，没有一个体态跟另外一个体态相同。

米开朗基罗以后两百多年，许多伟大的人体画都是模仿他的，他画的“摩西”有两个小小的角突出来，他表达是很特别的。你研究文艺复兴时期的艺术，有三大画家，达文西代表“智慧”、米开朗基罗代表“勇气”、而拉斐尔代表“慈爱和温柔”，所以智、仁、勇就表达在这三个人的身上了。

20、天主教也是基督教中间的一派吗？他们行善时，他们的良心也有圣灵的带领吗？

答：我相信圣灵会感动许多天主教徒行一些善事。但是单有善行，没有正统信仰，并不是神所喜悦的；相反的，单有正统信仰，而没有爱心和善行，神也要责备的。像有名堂而没有实际的撒狄教会，“按名你是活的，其实是死的”(启三1)。而纯正信仰甚至能分辨谁是假弟兄、谁是真先知、谁是真使徒的以弗所教会，主责备他们：“失去起先的爱心”(启二4)；其实他们仍有好行为，只是失去了起初的爱心，这还是要受责备．所以没有一个教会是完全的。那么，天主教徒中间有没有得救的？当然有，马丁路德就是作天主教修士时得救的，所以基督福音也能够拯救天主教徒。得救以后还要不要在天主教里面作教徒呢？有一些人软弱、不敢离开，神可怜他．但是严格说来是不太好的。

圣经可有记载上帝可怜那些软弱而不能离开原来教会的人吗？当乃缦从约但河得了洁净，相信上帝之后他对以利沙说：“惟有一件事，愿耶和华饶恕你仆人：我主人进临门庙叩拜的时候．我用手搀他在临门庙，我也屈身。我在临门庙屈身的这事，愿耶和华饶恕我。”以利沙对他说：“你可以平平安安回去！”(王下五118)他虽然不跟王进去、不敬拜王的假神，但是他还是要服事、要在那种宗教的形式里面作一个副官，怎么办呢？以利沙没有骂他。

当尼哥底母和耶稣谈完重生的道理之后，耶稣让他回到法利赛人中间去，等耶稣从死里复活，他才归向主，但耶稣容忍他。所以你不能太快用审判官的身份指着他大骂：“你不忠！”他面对原来的宗教，因为信心软弱还有一些困难，你要宽容、忍耐、等候，多祷告、少批判。

2l、慈济功德会对台湾的影响很大，他们是神所喜悦的吗？

答：从某个角度来说，所有信或不信耶稣的人、其善行都是神所喜悦的。“原来各国中，那敬畏主行义的人，都为主所喜悦”(徒十35)，这句话是彼得在哥尼流家里讲道的时候所提出来的。但是严格说起来，没有一个人是真正行善的，诗篇两次记载这句话(诗十四1-3，五十三1-3)。以后被引用在罗马书第三章10到12节，保罗说：“没有行善的，连一个也役有。”

按人的标准来看，我们帮助人、讲诚实话……等等，这些都是善行；但按神的标准来看，每一个人的善都像污秽的衣服．因为我们行善、行义都有自私的动机，所以用最严格的“至善”来看，人的善还不是真善。慈济功德会对台湾的影响是很大的，这应当成为我们的挑战．也应当成为我们的刺激，更应当使我们重新得到一些醒悟。

我们在信仰上立了很稳固的根基，我们在教义上也有了分辨的能力，我们在信仰的传扬、福音的事工上有一些的贡献；但是我们可能在对社会、对穷人、对民众的帮助、对慈善事业上的参与是不够的。求主帮助我们，如果外邦人能行善事，我们却不能行善事，然后我们自称是神的儿女，这就是一种亏欠，所以我们应当多行善事。

22、除了主耶稣外，请问可以相信别的神或者宗教的存在吗？

答：回教有六亿的信徒，佛教也有二、三亿的信徒，印度教有六、七亿的信徒，儒教也有两三亿的信徒，道教也有三、四亿的信徒。宗教是存在的，宗教是神创造人的时候把一种永恒的观念放在人里面，人找不到上帝就自己想，结果就产生了宗教；但是人想出来的神就不是神，只有产生思想，创造会想的人的那一位上帝才是神，所以你要把人为宗教与神的启示分开来。

那么我们是不是不相信其它的神或者宗教存在，其它的神根本不是神，但是其它的宗教是存在的，宗教是很伟大的，因为宗教是人内在的外在生活对上帝的普遍启示所产生的反应，而文化是人的外在生活对普遍启示的反应。人的内在生活对普遍的启示产生的反应变成宗教。

23、请问哲学是什么？

答：哲学由希腊文两个字拼合起来，一个是Philos，另一个是sophos，或者Phileo及Sophis，Phileo sohpia意思是I love wisdom，Philosophor是The wisdom lover．Philosophy是The love of the wisdom(爱智薏)。要知道事因，要明白，要开通，要想得通一切原理的原理，这个学问叫哲学。

24、聪明与智能有什么分别？

答：聪明表示IQ相当高，智能是把相当高的IQ用对了。扒手都很聪明，扒手都没有智慧。正用聪明就变成智慧，误用聪明就变成自囚，自己囚禁自己是很危险的，是理性自杀。旧约提到智慧不是指你有多少的聪明或IQ，旧约的智慧是指你在人生的道路中作了正确的选择。

第一、敬畏上帝，在善、圣、义、爱的面前，上帝就是善，降服在善、圣、义、爱的面前，这就是真正智能的开始。

第二、认识至圣者，当你认识时，他的福份就会临到你。

第三、你远离恶事，离开一切犯罪的事情。有的人在恶事上有聪明，但是一有聪明犯恶时就失去智慧；有一些人在行善的事情上不够聪明，但是虽然如此仍继续行善，这就是他的聪明。

新约提到的智慧，从生活方面，有一个很重要的程序，就是雅各书三章所讲的：从天上来的和平、温柔、忍耐“等等，而位格化的智能．就是耶稣基督。新约希腊文称为Logos。智彗来到人间，智慧以智者的身份来为人的愚昧、为人的罪恶钉在十字架上，这就是耶稣基督。所以智慧是什么？就是耶稣基督。智慧是什么？就是宇宙之道。智慧是什么？是万有的原理。智慧是什么？就是神给我们的救赎。

25、既然神是全能的，能造一块连自己都拿不起的石头吗？

答：这句话看似很有意思，其实本身隐藏了非逻辑的原理。如果看粱燕城所写的《哲客侠情》，那本书里有讨论过这个题目，里面提到两个论证，分析这个题目中不合逻辑之处，我不要用那个办法来解释，我要更正面的来解释。

上帝能不能造一块自己都不能拾起来的石头呢？有多大能比无限更大呢？不可能。所以若要上帝拿一块拿不起来的石头，这已经是对上帝的观念不清楚而表现出来的愚笨。被造的一切已经从神而造，神还需要再这样造吗？整个万有都在神的掌管之下好好的运行，所以这个问题根本不存在。

现在从逻辑的角度看，举个例子，你能不能画一四方形的圆呢？这是不可能的．因为四方形就不是圆，圆就不是四方形。上帝能不能造，造了他不能拿起来，在此就把能与不能作一个正面的冲突，叫上帝进到这个局限里面。上帝的无所不能不是这样解释的。从逻辑的角度，上帝很多事情他不能作的；上帝不能背负自己，上帝绝对不说谎，上帝不违约，上帝不以是为非、以非为是，上帝有很多事情不作，因为他不能那么作的，为什么呢？因为他的本性中间是彼此相牵连的，他的能不会破坏他的义．他的能不会破坏他的爱，他的能不会破坏他的不变性，这种本性与本性之间的牵连，是使我们的神在统一性里面表示他的全能，不是在那些所谓的逻辑里面随便受人分析，这样的一位上帝才是上帝。

那么什么是上帝的无所不能？一切美善的恩赐都是从神而来的，这是神的无所不能，一切美善的能力都是基于他而来的，一切审判恶的能力也是源于他而来的，这也是他的无所不能，而他能赏善罚恶，他能用公义制裁，到最后打垮一切恶的势力，这些都是上帝的无所不能。

26、关于怀疑派，他们起初都是主观者，既是主观者，应该知道他自己的立场，但是为什么后来就变成样样都怀疑，样样都相对，就变成自己也是相对的了？

答：你把自己绝对化后，就一定会排斥别人。如果你是主观者，对别人的观念不接受，对他来说，你是怀疑他的，你肯定自己是怀疑别人，当你什么都怀疑的时候，常常忘记怀疑自己，连自己都怀疑的时候，就把怀疑当作是绝对的．这是很矛盾的现象。

你提到怀疑派是从主观开始，这是真的。苏格拉底所反对的学派叫智者派(Sophist)，而智者派是很主观的，也是很相对的。你认为对的，我不认为对，你认为对的我不管，我认为对的我才认为对，所以他们起初是很肯定自己的。他们认为人是万物的衡量，所以我认为怎样就是怎样．你不管我．我也不管你，就主观的否定别人了，这样我也不能说我对不对，变成了相对主义。主观主义及相对主义后来都变成怀疑主义了。

27、我是佛教的研究者，在此有一个问题希望可以替我解答。轮回的说法，普遍不被基督徒所接受，因为圣经上没有这么讲，因此，大多数基督徒都解释人死了都在一个地方等候末日审判，如果这样人的灵魂在来生是从那里来，又怎样产生的？

答：我先反问你：如果轮回是对的话，那么起初只有两个人亚当夏娃，后来越生越多，灵魂那里来呢？如果需要藉死来投胎，人不死，而动物死投胎成为人，整个世界会越来越散，因为人数越来越增加，当人增加到几十万万的时候，是不是动物减少了？不是，所有生命都继续不断的增加。所以这个不是基督徒的问题，因为圣经说神造人，神继续不断的借着亚当的生命繁殖下去，把这个定律当作创造的定律。问题不在基督徒，而是相信轮回说的人要自己解答生命不断增加的问题。

28、请问基督教有没有鼓励教徒禁止杀生？如果人类吃动物可以生存，对动物会不会很不公平，因为人类是属于动物的一种？

答：人不是动物，动物不是人，人是人。动物是为人而造的，所以人是永远高过动物，在本质上绝对不一样。你说人会动，不是动物是什么？如果会动是动物，电风扇都是动物，因为电风扇也会动。人不过有好象动物性的身体，但是人之所以是人不是因为物性，人之所以是人是因为有德性、有恒性、有理性、有灵性、有存性，这都是很高超的东西。

29、有佛教的居士在佛教的讲座会上，拿佛教和基督徒作比较，这位居士对神学也有研究，但是断章取义，误导别人，请问佛教是不是比基督教的真理更有价值观呢？

答：如果一个人真的要为佛教作见证，他就讲佛教，如果他把基督教与佛教作比较的话，我就不知道他到底对基督教认识多少，我不敢随便下判。但我告诉你，神的道太大了，佛教和基督教不同的地方在那里？佛教是释迦牟尼澈悟真理写下来，或者是所教导出来的真理，但是。他澈悟是因为他寻找，他一寻找就证明他不是真理，注意听这句话：“我如果寻找真理，要得着真理，我就不是真理。”耶稣说：“我就是真理。”这是第一个不同点。一个在“找”，一个“就是”。

第二、佛教是人生道路走到一半才发现有一些道理是要澈悟的，所以释迦牟尼本身是结过婚的人，为什么这么讲？因为他的爸爸要停止他放纵的生活，就给他找了一个老婆，结果，当他看到生老病死，就不愿意回家，他的老仆人对他说：“你的太太生产了，你的孩子生出来了，这是皇族的太子啊。”他却说：“我没有兴趣，我要去寻找真理。”他离家出走。耶稣基督不是如此，他是道成了肉身。

第三、佛教没有神的观念，只注重人里面的佛性。所以佛家最严重的一句话就是释迦牟尼讲的“上天下地，唯我独尊”，这就是他的神观人观总结合，我里面的佛性是最大的；而耶稣基督不是如此，他告诉我们：是父差遣他来拯救人，使人可以借着他回到父那里去。

第四、佛教相信轮回，借着死的解脱可以进到更低或更高的地步；但耶稣基督从死里复活，击败掌死权的魔鬼，把永远的生命赐给凡相信他的人。这是世上任何的宗教所完全没有的。

30、孔子所讲的是伦常之道，父子、君臣、夫妻、兄弟、朋友，这五伦之道，中俗之道。老子所讲的玄妙之道，这个在实际的敬拜中没有变成一个宗教性，道教是从张道陵开始，而张道陵是张天师的卦符，与一些道德经的创作人如老子相差千里远，照样，当中国没有宗教的东西来填满的时候，中国的儒家、中国的道家不能令他们满足，所以西方的佛教就马上满足了中国人的需要，其实有人称基督教是外来的，请问佛教是那来的？

答：中国人很奇怪，有一个中国人说：“我是中国人，我不信犹太人。”我问：“你信什么。”他说：“我信共产主义。我说：“共产主义谁创办？“马克思。”“什么人？”“犹太人，”真是傻瓜！很多人说“你们基督教是外来品，是帝国主义、西洋的，我不要，我们要马克思。”孰不知马克思是犹太人？或者你又说：“我不信马克思，我也不信耶稣，我信科学，我最佩服爱因斯坦”。爱因斯坦也是犹太人。

佛教是很伟大的宗教，佛教对人的责任，对人与永恒之间的关系，有非常逼切、愿意明白的心，所以释迦牟尼对生老病死，他盼望得到解脱．释迦牟尼后来盼望可以觉悟来生的奥秘，但是佛教缺乏对真神的认识，佛教也没有从神领受真正的启示，所以他们对神的观念是模糊的，佛教可以说好象是无神论的宗教，因为释迦牟尼自己讲“上天下地，唯我独尊”，认为真正存在的就是佛性，人人皆有佛性，人人修炼可以成佛。人真的能成佛吗？这是人本，从人开始盼望变成佛，而基督教是神本，从神道成肉身来救我们，不是人自己可以变成佛的，这就是不同之处。

上章

目录

下章


宗教·文化·哲学（二）

3l、从前我们的家也是拜祖宗，拜佛的，有一个教会领袖说：“基督教的道德观不如其它的宗教。”请问是不是真的？基督教是否应该吸收并效法其它宗教的道德观？

答：不是的。基督教的道德观是最高超、最正确、也是最伟大的。因为基督教的道德观是提到动机的问题。所以耶稣说：“你们说不可杀人，我告诉你们，不可恨人。”基督教不是从杀人来定罪，乃是从恨来定罪，从动机伦理来谈到道德，基督教的道德观是最基本、最深，也是最高，最伟大的道理。基督教的伦理学是以敬畏神得神喜悦为出发点，而其它的不是，许多宗教的道德观是以人间的标准来推行德性而已。

举个例子，孔子说：“以直报怨。”人对你不好，你要以正直来对待他，这很伟大。但是老子在这方面比孔子更高一层，老子说：“以德报怨。”如果人家对你不好，你用道德，用更好的来报他；但是基督教谈到最高的地方：“你要爱你的仇敌，为逼迫你的人祷告。”谁说基督教的伦理道德观比其它的宗教更差？很多教会领袖自己没有好好研究基督教，相信自己什么都不懂，才会讲出这样的话。

32、基督教说只有耶稣才能赐人平安，可是佛教徒也说他们在佛教里也得到平安，请说明他们的平安有什么不同？

答：耶稣基督是赐给人平安，特别在从死里复活后，一再重复：“愿你们平安！”而他赐平安的时候是在还没有离开世界的时候自己讲的，所以耶稣基督从死里复活的那种平安，是与众不同的。释迦牟尼死了，没有复活，所以得胜死亡的那种平安，只有在基督里才有。

所有的宗教都很伟大，但没有一个教主从死里复活，只有耶稣基督。那个力量太大了，平安也很超然。佛教是世界几个最伟大的宗教之一，但很可惜佛教所到的地方，都是科学不大进步的，人民不大民主的，而且整个社会不大现代化；凡是受过基督教影响的地方，都很发达；受天主教影响的地方比受基督教影响的地方进步得较慢，所以现在全世界凡是受天主教影响的地方，都是经济很困难的，意大利、西班牙、葡萄牙、巴西、阿根廷、菲律宾，都是经济很困难的地方；而回教的地区，如果不是从1970年以后石油大起价，都是很落后的地方；而基督教的地区很不一样，很特别．因为那个创造性的应用，神的形像的发现，所以凡是受基督教影响的地方都是创造力特别高的地方，德国是基督教国家，法国是天主教国家，德国比法国进步；荷兰是基督教国家，比利时是天主教国家，比利时比荷兰落后很多；美国是基督教国家，她十分进步。

另一方面，长老会所到的地方，都产生民主，全世界民主运动受长老会很大的影响。如果长老会的教会自己本身不民主，表示这间长老会，就不懂长老会是什么。基督教的影响太大了，连在中国，无论是妇女解开缠脚，剪了辫子，女子进大学，平民学校，破除迷信，都是从基督教开始的。最先办医院的是基督教，最先让女子读书的是基督教，最先办平民教育的是基督教，最先把许多科学的书翻译成中文的是基督教，最先把圣经印成白话文的是基督教，基督教对世界的影响太大了。每一个人在宗教里可以得到某--种平安，但耶稣基督把得胜死亡，得胜撒旦的那种平安赐给我们，这是最大的不同。

33、你提到基督教的国家比较民主，我深受同感，但是我感到非洲的南非虽然基督徒占大部份，却产生非常不民主，不公义，没有人权的情况，对少数的白人压制大多数的黑人，请你为我解开心中的迷惑。

答：你的思想很周全，当提到很多国家和民主时，你马上发现南非身为基督教的国家却不民主。破例的事是常有的，在某一些惯常性的中间，常常会有一些反潮流的行动，这是正常的。南非实在有很多的基督徒，但很多基督徒根本不知道所信的是什么，很多的基督徒是为现今的益处而来的，他们认为信基督教会比较方便，他没有感到他的文化使命，南非就有这样的基督徒。所以南非的白人有一种自卑感，或是有一种畏惧的心，认为一旦权力交在黑人手中时，就不可能有和平的日子，所以为了争取权力，他们继续持守对黑人不平等，不合圣经的道理。我们要为这国家祷告，求主恩待使南非的白人可以醒悟。直到今天，还是有白人以帝国主义的作风对待有色的人种，而我们不应当自卑也不必随便向他们屈服的，因为圣经的真理不是如此。

我在白人的社会中，我从来不随便代表有色的人种。在国际大会中，我咬定牙根，要好好做亚洲人的代表。所以在阿姆斯特丹、芭提亚、洛杉机、菲律宾开会，我都是自付交通费，不是亚洲的传道人都是向人要路费，向人要钱，我不去募捐，我代表印尼我的机构带钱去奉献给大会，才在那儿作讲员，才不会被白人轻看。

有一次，有一个人叫Bah Singh，这个人在美国讲完道后，回国前美国人问他：“现在我们应该付多少钱给你？我们要以多少钱来支持你在印度的事工？”你知道他怎么回答吗？他说：“我们不需要你们的钱，请为我们pray for us.祷告。”后来那些白人说：“这是唯一不是乞丐的亚洲传道。”很多亚洲人自己没有好的骨气站在白种人面前，所以被人家轻看。

照样，我盼望非洲的黑人会起来，有伟大的人格与基督教信仰的精神来为基督作见证，使白人羞愧。我不认为我应当替白人讲话，不对的就是不对。而黑人不应该因为受白人的欺负而离开耶稣基督，那些黑人也是基督徒，他们盼望基督感动白人，让他们从不合理的事上退位，黑人要看清楚他们不会因此误会基督教，因为是这些白人不遵行基督教的道理。

34、如果上帝爱世人，为什么让基督只在以色列发扬呢？

答：不是的．以色列人到现在还有很多人不认识耶稣，因为他们不相信耶稣就是弥赛亚，他们相信有基督，但是他们不能接受。照样，今天很多中国人也不接受。不单是在以色列传扬，也在全世界传扬。信不信由你，今天全世界基督徒发展最快的地方乃是在亚洲及非洲的一些地区，而不是在美洲及欧洲。

你说：“耶稣是外国人，我不信外国人，我信中国人，我信佛。”其实佛是外国人，释迦牟尼是不是中国人？不是．有一个人说：“我不信耶稣，耶稣是犹太人。”我问：“那么你信什么？”他说：“我信马克思。马克思是犹太人啊！中国起来，不要耶稣，不要犹太人，要另外一个犹太人马克思。有一个人说：“我

不要宗教，我不要耶稣，我要科学，我要爱因斯坦。”爱因斯坦也是犹太人，所以青年人讲话不要太快，单单读几十本书就骄傲得不得了，鼻子都跷起来了，岂不知鼻子一跷，下雨就伤风了。我自己家里有三千多本书，每年还在增加中，每年我买书的钱，最少五百到一千五百美金。

35、有一个老师辅导学生时发现这个孩子是个曾经在世界上活过十四次的人，从十六世纪到廿世纪，投胎在世十四次，请用基督教来解释。

答：这个不能吓倒基督教的信仰，因为这个与圣经的原则是违背的。我告诉你，这个表示魔鬼在廿世纪结束时，用另外一种角色出来表演。廿世纪是开始的时候，魔鬼的表演是：世界上没有鬼。廿世纪结束时它告诉你：很多鬼都是神。所以你要注意，这是新纪元运动正在酝酿变成成熟的开端，新世纪运动是第一次西方不得不向东方开门。而理性不得不向心灵低头，真的系统不得不向非系统的奥秘让路，西方从以下几点承认失败：

一、原子能核子的问题成为威胁。

二、空气的污染与大地的破坏，环境生态的破坏。

三、爱滋病的产生。

四、性道德的泛滥。

这一切令西方觉悟到他们所有的成就是虚空的，他们里面的崩溃可能是东方可以挽救的，但是，当西方向东方打开门户，引进新世纪运动时，他们却把东方里面最重要的绝对性除掉，他们接受了佛教“人人可成佛”的那种虚空的思想，再加上那些人以为自己就是神，犯上代替神的罪，所以廿一世纪的时候，新世纪运动最大的危机临到大地，那时许多基督徒也以为不跟从这运动就不时髦，对圣经的话耳朵发沉，教会的讲台听不到纯正的真理与正当的解经。那些事情都应验了。所以基督徒务必坚持到底．忠于基督，就必得救。

36、请问比较保守的华人乡村，台湾的一贯道。中国宋元朝的白莲教的余患，如今在马来西亚迷惑人心，这三教五教合一，借着正统佛教来假装迷惑青少年，我们要在他们面前作见证，提高他们的理性来追求真理。身为一个基督徒的大马华人应怎么贡献？

答：你只有用正道才可以显出邪道的亏欠，而你对正道的认识要用爱去衬托出来，真正关怀他们，在关怀中盼望与他们建立追求真理的共同信念，在追求真理的真诚中间，把你对真理的真正认识提供给他们，这样知己知彼，对真正追求真理的人，你会有所贡献。

37、释迦牟尼是什么人？

答：释迦牟尼是一个很伟大的人，是佛教的教主。他是印度东北部一个小王国的王子，他是生在基督之前，又在旧约之外，所以无法明白上帝特殊的启示，他就从普遍的启示去找一些道德原则去认识真理，所以他寻找真理。

释迦牟尼寻找真理，孔子寻找道，耶稣基督说：“我就是道路、真理，生命”，这就是不同之处。释迦牟尼年轻的时候，他的父亲怕他乱来，因为他是一个相当放荡不肯受约束的王子，就为他娶了一个太太，盼望他安份在家。不久，在一次出游的时候，他看见生老病死的痛苦，他发现原来大众百姓并不像他在皇宫的生活那样舒服，他就问：“为什么会生？为什么会病？为什么会老？为什么会死？”所以他就要寻找真理。当他回家里的时候，听到皇宫正在吹笛跳舞作乐的声音，他就问仆人：“什么事？”老仆人对他说：“好消息告诉你，今天你的妻子生了太子，你快快进去吧，因为你出门已久，太太很孤单．你快进去吧。”释迦牟尼却说：“我不进去了，我不要再看生老病死，我要明白道理，我不但不进去，你跟我走吧。”释迦牟尼就把老仆人也带走了。经过一段时间的克苦己身，最后发现没有得到什么，所以他不再禁欲克苦，照平常人一样过平常的生活。有一天，在菩提树下，他感到恍然大悟，明白真理了，所以就建立了佛教。他花了很长的日子，到处宣扬佛教的道理。但是今天佛教在发源地--印度，并没有被接受，在中国有大乘佛教，东南亚有小乘佛教。从佛学的原理来说，大乘佛教是妥协，远远离开原本的教旨，而小乘佛教与佛学是比较靠近的。

释迦牟尼是一个宗教创办人．是佛教的教主，但是释迦牟尼不是救主，他讲过一句话：“上天下地，唯我独尊。”所以他不相信有一位外来的救主可以拯救人，他相信人人有佛性，人可以修身养性达到佛的地步。

释迦牟尼与耶稣基督不同的地方，基督是神的道来到人间，以真理的身份告诉人们：你们要寻找的，你们没有办法找到，而那个真理就是我，我来找你们，我来拯救你们。释迦牟尼最后离开世界，而基督担当人类的罪恶，得胜死亡，从死里复活的救主．这些都是不同的地方。

38、神与宗教的关系是什么？

答：单单这个题目，我已经讲过超过十二钟头的讲座，后来在印尼印了一本书，是以印尼文印成的，叫着“Iman Dan Agama”(Faith and Religion)。宗教是为了面向永远的幸福与盼望而有的敬拜与道德的系统。神使人在宗教的正统信仰里面敬拜他，他也真正把伟大的宗教启示给人。

39、基督教主张杀生，佛教主张放生，佛教岂不是比基督教更仁慈吗？

答：你知道吗？当你煮一杯水的时候，已经杀了多少菌，那也是杀生，如果要真正不杀生，就喝沟水吧，可以不杀生，但是那时恐怕死的是你啊！

有一个人说：“不可以杀鸡，杀鸡会变成鸡；不可杀牛，杀牛变成牛；不可杀猪，杀猪变成猪；不可杀鸭，杀鸭变成鸭。”当他一直讲下去时．一个小孩子就接下去说：“不可杀人，杀人变成人。

我相信不杀生的动机是良善的，我们要尊重所有的宗教。但是宗教是对神普遍启示的内心反应，文化是对神普遍启示的外在反应。人类有价值观，而价值观在外在的生活对神大自然的启示的响应就产生了文化性的风俗、习惯、生活起居，内在的响应就产生了道德观念、对永生与敬拜的本能，内在的响应就变成了宗教，所以宗教的产生是对神的一种响应。面对神普遍启示的响应只能产生宗教，不能产生救恩，所以需要对神特殊启示的响应，而特殊的启示就在基督里及圣经里才有的，响应的结果就是产生信，产生了救赎性的信仰。

有关杀生的原则，圣经说万有都是为人而造的，人是为神所造的．如果你把人与动物的生命看作同样宝贵的话，你好象很慈爱，其实你已经放弃了人与动物有不同的界限及人性的尊严，结果是借着宗教出卖了长子的名份。人不是动物，动物不是人，动物死的时候，你不会捶胸衰哭，为它打抱不平，但是人被不义对待时，你有打抱不平的心，因为人性的尊严受到破损．动物没有尊严的问题可损。一只狗来找你，你有时间就摸摸它，你正在看报纸，就用脚摸它，它也很满意的，因为在它来说没有手摸与脚摸的尊严问题。如果你的女朋友来了．你太忙而用脚摸她，她一拳打了你，掉调头就走了不再回来。人性是不可能与动物平等的。

生物界里有等级的，你已经把植物与生物分开来。你认为动物不可以杀，但是植物即可以吃，因为你认为植物比动物更低，但是却把动物与人视为同等的，这是犯上对神创造次序的混乱。神造人高过动物，神造动物高过植物，神造植物高过矿物与物质，神是有次序的。

佛教徒相信人不可以杀，动物也不可以杀，是把人与动物等量齐观，进化论就认为人是从动物来的，也是等量齐观，这两种都没有看清楚神创造尊严的系统的组织，这是错误的。

40、请解释为什么回教、佛教、道教、儒家思想都不是敬拜真神？

答：佛教的教主讲了一句话：“上天下地，唯我独尊。”佛教严格说起来是无神论的宗教，佛教不相信有独一的创造者，佛教相信人人有佛性，所以修身养性进到涅，这个就是佛教的追求，所以佛教没有敬拜真神，而佛教在中国到大乘的时候，把所有圣人圣贤都当作神，所以连关公都拜，你想想这样的佛教是不是敬拜真神？

道教是不是拜真神？道教原来是道学，而道学是从老子的道德经来的，老子道德经提到的是“道”，这个“道”是万有之根源与原理，这是很伟大的，“道可道．非常道，名可名，非常名”，这是记载在道德经第一章，到了第廿五章，“有物混成，先天地生……可以为天下母。吾不知其名，字之曰道，强为之名曰大”，这个道是宇宙万有的源头，老子讲不出这个“道’是什么，只能给他一个名字叫“大”，而这个道是比天地更早，“先天地生可以为天地母”，到了四十二章，他说：“道生一，一生二，二生三．三生万物”，但是他说天下万物生于有，有生于无，到底这个“无”字怎样解释？你只能说元极或无限，所以道就是无限，那么无限的道是谁呢？讲不出来了。圣经说“道与上帝同在，道就是上帝”；’道成了肉身”就是耶稣基督。所以道德里面冥冥中间在寻找宇宙中真正的总原则，就是那个“道”。但是道德经的道学一直到了张道陵的时代，张天师画符，炼仙丹治万病，结果就沦落人一种敬拜鬼神的地位，不是敬拜真神。

儒家的思想是有天的观念，但是敬天是天子的事．“郊祀之礼，所以事上帝也。”儒家自己没有把天当作我们敬拜的对象，所以“子所否者．天厌之，天厌之。“天降大任于斯人，必先苦其心志，劳其筋骨，饿其体肤。”这是儒家对天的观念。对于道，孔子不大明白，所以他说：“朝闻道，夕死可矣”。至于敬拜上帝作为宗教的观念而言，儒家是没有足够的资格的。因为自己说“夫子之文章，可得而闻也。夫子之言性与天道，不可得而闻也。”所以他讲人道过于讲天道，讲人道就把人伦分成五个层次：君臣、父子、夫妻、昆仲、朋友，至于与神之间的关系，他没有办法讲清楚；我个人认为孔子的“神”并不是指上帝，所以他说非其神而拜之是谄也，又说：“子不语怪力乱神”，这些话里的“神”是指阴魂，不是指上帝。对于上帝，孔子用“天”这个字，“天厌之，天厌之”，“获罪于天，无所祷也”，这个“天”字在那个时候还是不很清楚的有主宰性的位格，成为敬拜的对象。到了宋朝程颐的时候，就讲了一句很清楚的话：“按其形体谓之天，按其主宰而言帝．非有二也。”所以形体看见了就是天，与管理万有的主宰是一个，不是两个，上帝的观念就比较清楚了。因此我们有时把“天”与“老天爷”“天老爷”“天公”把天与位格连起来了，但是这个启示还是不清楚到了耶稣基督来的时候，说：“你们看见我就是看见那差我来者，因为父差遣我，我把天父显明了。”在基督里认识的上帝是清清楚楚的，而基督就是神性在人间的表现。孔子所找的那一位，就是来找人的耶稣基督，他就是那“道”的本体。

回教相信上帝，阿拉是他们独一的真神，这个回教的上帝是自我启示的上帝。所以我们可以把全世界的宗教分成两类，一类是非启示宗教，一类是自称启示宗教。第一种非启示宗教包括道教、佛教、印度教等等，他们不敢宣称有上帝的启示；但是启示宗教只有三个，严格的说就是犹太教、基督教与回教；犹太教相信亚伯拉罕的上帝向他们显现，基督救相信亚伯拉罕的上帝向我们启示，回救也相信亚伯拉罕的上帝向他们显现，所以这三个宗教所提所敬拜的神是一个，这位神是自我启示的，因为神的启示是前后一致的，所以我们不相信真启示与真启示之间有冲突的可能，所以基督徒就没有接受回教的信仰，基督徒相信在基督里所启示的那位神是真理，而回教认为他们的是真理．在回教的启示与基督教的启示有冲突的时候，基督徒接受从创世记到启示录六十六卷的圣经为正统的启示，没有接受可兰经为我们信仰的基础。为什么在启示录结束呢？因为从创世记到启示录已经把天地的开始与结束，人性的堕落与拯救、神永远的计划、一切都已经启示清楚了，所以不需再增加。况且回教可兰经的内容很多是从圣经抄去的，很多好象相似却不太负责任的东西，所以对基督徒来说，我们只接受圣经为独一真神的启示。

41、请说出回教的来源。

答：回教是默罕莫德创立的。默罕莫德是一个孤儿，父亲早死，他的伯父到处去作生意，默罕莫德随着伯父到处作生意的时候，就曾经到过犹太地，到了犹太就听到独神论的思想，回到亚拉伯看到诸多偶像的败坏风气，他就很挣扎，如果真正的上帝是一位，那么这些都是假神，他就有消灭多神教的使命。他25岁结婚，娶一个比他大十五岁的女子，他25岁，而他的太太40岁，是名副其实的“老婆”，婚后十五年他40岁了，迦百列天使长向他显现，第一次显现，教他读和写，因为他没有受过教育，不会读也不会写，第二次显现就降下可兰经，回教就这样开始了回教可兰经与圣经有个很重要不同之处．就是耶稣不是上帝的儿子。回教相信上帝无受生，上帝不被生也无受生，所以上帝是自存永存的，是独一的那一位，因此没有所谓上帝的儿子，也没有所谓上帝的独生子，更没有称上帝为父的事情。可兰经的前部，对上帝的尊称共有九十九种，就是缺乏一种，那一种就是“父上帝”，而基督徒称上帝为父，他没有的我们有，我们有的他没有，为什么呢？因为回教认为耶稣不是上帝的儿子，当然没有资格称上帝为父了。100少1剩下多少呢？剩下两个零，如果上帝不是父，那么其它99个就没有意义了。

回教与基督教有很多不同之处，回教不信上帝是父，不信基督是独生子，这是回教徒自己说的，是默罕莫德承认的，可兰经是迦百列赐下的，而全本圣经宣布耶稣是上帝的儿子的有许多的使徒、有旧约的预言，但是在所有千千万万天使中，只有一位讲耶稣是上帝的儿子，就是迦百列。回教徒领受的启示，耶稣不是上帝的儿子，却又承认是从迦百列得到启示，偏偏在圣经中讲到耶稣是上帝的儿子的又是迦百列，这正如保罗所说的：“如果有人传福音给你，与我们所传的不一样，无论是天使，甚至是天上的使者，如果传的不一样，就应当被咒诅。”我在印尼很多次用印尼文对回教的学者提到这一件事，但是到今天为止神还不许可我进入监牢，可能是时间还没有到吧。即使有一天我进入监牢，我会感到那是很难得的布道机会，因为我恐怕一生都没有机会见到那些人。我已经预备好了。如果有一天我被选为殉道士之一，我会感到很光荣，因为这不是可求的，是可遇不可求的。

回教相信耶稣是六大先知圣人之一，但是却比默罕莫德更小；他们相信耶稣以后要再来，再来时所有的宗教都归回回教；他们相信耶稣再来时要结婚，娶一个回教徒的妻子。回教认为上帝拯救了耶稣，就把犹大改头换面，耶稣的面就像犹大，犹大的面就像耶稣，所以一抓的时候，其实所抓到的是犹大，不是耶稣，因为上帝太爱耶稣，耶稣死前恳切祷告，上帝就因为他是义人，听了他的祷告，没有让他死。所以回教与基督教有很多不同之处。

42、请问为什么一些回教徒向他们的神祈求能够蒙垂听呢？

答：有的人向关公求也蒙垂听，向雷公、公公求都蒙垂听，这些算什么？普遍恩惠是许多人偶尔可以得到的。在改革宗神学里，普遍恩惠是很重要的，但是我们相信救赎恩惠是超自然的。

上帝降雨给好人也给歹人，太阳照义人也照坏人，表示无论得救不得救，很多人都同样蒙受上帝的恩典，健康是从上帝来的，很多基督徒比非基督徒更多病，很多非基督徒比我们更健康，这都是普遍的恩惠。犹太人是上帝的选民，犹太地与阿拉伯一地之隔，偏偏一滴油也没有，又与阿拉伯结仇，阿拉伯不卖油给他，使他们很难生活。上帝说：“我要把我的百姓带到流奶与蜜之地。”一个犹太人说：“大概上帝错了，不如带我们到有石油的地方，比较容易发财。”读者文摘曾经有一篇文章讲到：阿拉伯这十多年来因为油而变成爆发户，挥金如土，习惯后就很难过回贫穷的生活，一个人挥霍过度以后，受经济的约束回到从前贫穷的生活时，做人就会像强盗了。

43、普遍启示在罗马天主教的神学上的地位如何？

答：神存在的证明是否能完美地推论神存在的合理性？其实很多天主教徒也懂得普遍启示，但就在普遍启示中间，他们找出一个以人本来证明上帝存在的论证，这就是阿奎那所找出来的“Five ways”，是不是很完美的推论神存在的合理性呢？这理论有两个很大的漏洞：第一、你只能证明有一个因或者有一个设计者就是了，但要从设计者变成创造者是需要信仰的。第二、如果这一位设计者也就是创造者的话，相信这位创造者也就是圣经里面的上帝。所以这两个漏洞，不是所有的辩论所能解决的。第一个把这两个漏洞看得很清楚的人就是康德，但是其实在他还未提到这两件事情以前，加尔文已经发现自然神学是不行的，所以从改革传统一直到现在，无论是多特信条或者是西敏寺信条，或是其它的信条，都有一个很清楚的重点，那就是：若不是神的启示，没有人能知道真理，自然的光是不足够的，所谓自然的光不够就是指普遍启示没有办法把我们带到上帝面前。普遍启示并不是没有价值，而是不足够的。

44、天主教和基督教有什么分别？是不是天主教的上帝称天主，而基督教的上帝称基督？

答：天主教在中国曾经用很多的时间辩论“God”这个名词的翻译，结果就翻成“天主”，基督教就翻译成“神”及“上帝”。最近还有人提议翻成“上主”。但是最重要的不是名词的分别。

天主教与基督教有两大分别．第一是权威的问题。天主教认为教会有权威来定夺如何解经．教会的权威高过解经，而基督教认为圣经有权戚来审判教会，圣经的权威高过教会。在天主教的看法圣经正典的定夺也是教会的权威，而基督教认为是圣灵引导教会顺从最高的权威。这也引起后来狱炼的思想、教皇无误论、马利亚与基督共同完成救赎，这些都是不合圣经的。

第二是中保的问题。基督教照提摩太前书二4--5“只有一位上帝，在上帝与人中间，只有一位中保，乃是降世为人的基督耶稣。”而天主教不但相信神人之间有基督促作中保，他们也相信基督与人中间有马利亚作中保，还有其它使徒们作中保。所以基督教只有借着基督向神祷告，天主教却向马利亚祈求，向圣特丽莎祈求，向圣彼得祈求，但是全本圣经没有让我们看见有任何一位使徒接受祷告，也没有看到马利亚接受祷告。在使徒行传一14马利亚并没有接受使徒们的祷告，她乃是与使徒们一同向耶稣基督祷告。

45、圣经中有洪水之灾，古中国有洪水之祸，是否同一时期？而中国人的“船”字的“舟”“八”“口”是不是与挪亚一家有关系呢？圣经中的龙不是好东西，中国的龙是什么？

答：有一本书专论到中文字的拆字，但是拆字派的解经我不能完全赞同，因为这不是圣经根据的解经法。洪水是不是同一时期，这也不一定，不能绝对化，所谓中国的龙是不是好东西，我想中国人对龙的迷信，它飞天钻地，无所不去，这种广阔自由，而且掌握天空大权的观念在中国人中，与“隆”又同音，所以中国人很喜欢龙，所以把皇帝称为穿龙袍的人，小孩子称为龙的传人。

在圣经里，龙因为与古蛇有关系，蛇诱惑了人所以不是好东西。中国有部电视影集“河殇”，引言中把那怪虫当作中国人吉祥的记号，龙是一条很难看很丑的虫，蛇没有脚都那么难看了．龙再加上脚更加难看，我不明白为什么把龙当作那么好的东西。我本身是龙年出生属龙的人，我并不为此而高兴到不得了。最重要是要有耶稣基督。

46、唯物论给物质下的定义的范围很广，包括了一切主观意识和精神之外的存在，也就是说空间和能，都是永恒存在的，因此唯物论说宇宙是自然存在的，这种说法难道没有可能是对的吗？

答：这个问题是很多青年人很感兴趣的，我30年前就专搞这些，现在还面对这样的问题，因为这些问题经常在青年中间提出来。所谓唯物论和唯心论，两样都不是圣经的道理。如果你以为基督教是唯心论，你误会了。唯心论是从柏拉图开始的，唯物论不是从马克思开始的，唯物论从谁开始呢？从二千五百多年有一个希腊的哲学家叫做德模克利特斯(Democritus)开始的，Lucreous(卢克修)、Eraclitus(赫拉克里特斯)、Parmenides(巴门尼得斯)这些人都是接受唯物论的。

唯物论影响了人生哲学。特别在以比古罗学派(或称伊比鸠鲁派)。唯物论及唯心论都不是基督教的。唯心论是从人的思想产生出思维决定存在的理论；而唯物论也是从人的思想产生，物质决定思维的理论，把物质的存在先于思维的功用，当作是--种解释宇宙的宇宙观，这种思想不是从圣经来的。圣经是实在论，不是唯物论．也不是唯心论，不是唯心论，也不是唯物论，因为这两样都是人产生出来的。

你的题目是说“难道宇宙不可能是自有永有的吗？”我告诉你，自有永有的是“能”，而不是“物质”。从前物理学里面有一条定律即物质不灭定律，今天这个物质不灭定律已经消灭掉了，已经错了。当科学进步的时候，就推翻这个理论，现在所接受的是“能不灭定律”，但是能从那里来的呢？唯物论说能是自有永有的，圣经告诉我们，能是能力的源头，所以上帝用能力创造物质，就等于爱国斯坦所讲的质量和能量的关系，Energy can be transform into matter，M C2＝energy，这样，原子弹有就爆炸的可能性，而上帝的话没有一句不带着能力，神用能量产生物质，这不但不是反对科学，而且是最科学的。科学其实是很低的层次，你们以为科学很高，科学只能告诉你。“你妈妈里面有多少血液，你的妈妈的身体里面有什么构造？”但是科学不能告诉你：“你妈妈是你妈妈。”科学没有办法告诉你，你的道德观念从那里来、你做人有什么意思、贝多芬的音乐多么美妙，这些科学都没有办法告诉你，科学没有办法分析艺术的真善美，与价值的观念。

科学的层次是很低的。有一天，Arisona State University有一位教授来听我讲道，我提到科学层次在道德的下面，道德的层次在物质的上面，神的层次在道德律的上面，谈到最后的时候，他一直点头。我不知道他是科学家，有一次我见他，我问：“请问你作什么工作？”他说：“已经作了十六年的教授了。”我问：“你教什么？”他说：”是教科学的。”我再问：“是教那一门？”他说：“我教最低的。”当我和他分析完后，他承认科学正像法国的科学家Pascal所讲的，科学只能告诉我们自然的定律，科学没有办法告诉我们生命的价值。科学有科学的范围，科学有科学的贡献。

科学的原文从拉丁文而来，意思是“我知”，中国人说：“知道”，所以道很重要，科学所知道的是研究自然，研究物质，却没有办法研究心理。科学是什么？科学是人用上帝给人的理性与智能当作工具去研究上帝创造的大自然奇妙的安排及各样的定律所产生出来分门别类一科--科的学问，所以科学是一科一科的学问。

你还没有发现真理以前．真理早已在那里了．不要以为是你发现真理才有真理。所以如果你说自然界是永恒的，我不如告诉你真理才是永恒的。而神就是真理，神又把真理放在自然界里，自然界的真理称自然科学．而人生的真理称人生的科学，心理学、生理学，这些都不在自然科学里，而研究价值论(如认识论、哲学、神学)更不是在自然范围内。

47、请问你有没有任何可以驳倒进化论的理由？因为我很不甘心现在学校在上进化论的课文和他们的支持点。

答：进化论是二千四百年前开始的，经过赫拉克里特斯、达尔文、孟德尔、海克尔等时候，就变成肯定性的一种宇宙观。赫拉克里斯认为“变化是万有的基本原因”；没有不变的东西，唯一不变的就是变化本身。到了亚里斯多德的时候，就发展到一套相当完整的“万有特别是生命进化的程序，从非常简单的到非常复杂的，从在海洋的到在陆地的，空中的，而物种变化最后产生的是人类。

亚里斯多德以后．科学主义在耶稣基督与保罗．特别是在写罗马书的时代，已经在哲学及当时的学术研究中间没有重要的角色了。形而上论，这个唯心学说与科学主义，到了那时候也暗淡下来了。唯一存在的是对人生目的的探讨．产生了希利尼学派的三大支流：唯善论、唯乐论及怀疑论。到了十八、十九世纪，进化论的思想再开始复兴萌芽，从法国的拉马克(Lamarck)，英国的斯宾塞(Spencer)及达尔文，德国的海克尔，这些人将它发扬光大。以后在社会学方面是黑格尔把它应用，黑格尔是在达尔文之前应用两种不同的正论反论推展演进社会的现象，这个称为辩证法。到了唯物论的时候．就应用这个放在所谓的唯物科学一元发展现里面。

科学是研究物理现象，科学是研究自然所隐藏的各样的事因、动态、结局与混合的分析的学问。哲学是从方法论中间去找到怎样可以找出其它知识的原因的，这个是哲学系统里面第二个旁门，叫做“认识论”，那么到底进化论是科学或是哲学？进化论是用哲学的假设探讨科学的范围，所以进化论本身就不是纯科学。把所有的动植物分门别类，使各样的动植物都有条有系的分类，这是科学。但是假设每一种都是从另外一种演变过来的，这不是科学，这是哲学。

到今天还没有办法证明进化的方法是事实，如果进化是事实的话，那么他们所谓找出来的证据，实在是太少了，虽然看起来很多，动植物的种，归总起来数目有几百万种，这几百万种中间要找出事实来证明这个理论，所找到的事实是太少了。

美国有一位华人的科学家，他很尊重也很佩服进化论学者，当他信主后，他继续研讨他所找出来的一个非常反对进化论的思想。那是根据科学的发现，如果进化是渐变的话，为什么在化石的范围里面，找不到证据；如果进化是突变的话，但是根据医学及科学真正的研究，突变产生的不是进化，而是退化。凡是有突变，产生的就是危机、变化及生命的灭亡，在你生命中如果有突变产生，那就是癌，所以一个人忽然有癌症，是因为他里面产生了突变，而进化论是相当根据突变的理论，而突变的理论是与事实相背的，渐变的理论是与化石的理论相背的。所以进化论的证据太少了。

美国一些基督徒的科学家创立了一个“创造科学研究室”，从那儿翻译出来的书相当多，可以参考，如“人从那里来”、"科学创造论”这一类的书看了会有帮助。英文书有“After Its Kind”，“Darwin Before and After”，“Genesis and Evolution”，“Genesis FLood”都可以帮助你探讨这个问题。

48、你认为柏杨着的“丑陋的中国人”写得如何？中国人真的无可救药吗？

答：中国人有上帝的形像与样式，但因罪的缘故已经有离弃的现象．而我们需要领他们归回。

我觉得这本书有使人不好意思的意思。美国有一个人写“丑陋的美国人”，马上得到文学奖；日本人写“丑陋的日本人”，有人气得要命；中国人写“丑陋的中国人”，可能要受中国人的咒，这也证明真是丑陋的。中国人有很多美德，但是当我们看良善处时，不要忽略邪恶的一面，看败坏的时候，也不要忽略优良的一面，这样我们才能比较客观的以义者的态度判断是非。判断错误就变成不忠于神的代表。

中国人很可爱，中国太太都说中国丈夫可爱，中国人很多好处，你看孔子、老子的思想，有许多很靠近圣经的启示。神在圣经及基督里赐下特殊的启示，但是，在这以外，神在自然界，把普遍启示赐下来，普遍启示是借着大自然及人里面直觉的了悟而赐下的；人对普遍启示有什么反应？人透过两方面来反应，首先是里面的反应，从内里对自然界的反应就产生了宗教，其次，从外在对自然启示的反应就产生了文化。所以你可以从很多的宗教中看到有一些仿佛很像圣经的地方，如欲念产生痛苦，贪心产生罪恶，这些都是圣经提到的，因为神造人时就把宗教性放在人里面。而有宗教性的人从内里对神放在人天良的反应就产生了宗教，而这些东西如果没有透过特殊启示，是不会纠正过来的。

49、我们提到华人是求善派，但若我们更深一层去思想，其实很多华人不是求善派，而是求财派，你的意见如何？

答：是的，我感到很难过的一件事是全世界各地的华人只有一个神，就是钱，只有一个价值，也是钱。除了钱以外，什么价值都没有。日本人敢用七千九百万美金买一张图画，华人做不到这一点。华人也不会花几亿美金到月亮去拿几块石头回来，他会认为怡保的石头不错啊。同时华人也认为自己比别人聪明，你看美国人傻傻的，花那么多钱到月亮去作什么？只为了拿几块月亮的石头？华人没有冒险的精神，没有那永远的价值，没有突破，只有钱钱钱。中国人只有陶朱公致富之道，许多商家都积了很多利润放在那里。很讽刺的一件事，中国民族最会赚钱，但是中国大陆却是那么穷。中国几千年来那么穷，为什么呢？因为赚的钱收起来，那些钱不是拿来发挥，不是拿来刺激经济成长，收起来的钱不是钱．是纸，他根本还没有看到应用的价值。

如果我把五十元存了五年，最多不过是赚到一些利息。但是我以五十元买了几本书，我看了，又应用了，我发挥了我的才华，钱就很有价值，你明白吗？迟一点买与早一点买又有什么不同呢？迟买你的人生就迟装饰，迟充实，若再等到以后才买，你老了，装不进去了。我20多岁时许多重要的事情已经决定了。30多岁时，世界历史上有很多重要的音乐，我都熟了。40岁前，重要的哲学论文我已经看了，这是丰盛的生命，不是用钱决定的。我们只花几块钱，就可以买那些人的头脑，使人家的思想可以跑到你里面。所以买书是很有价值的。

50、佛教中有「地藏王菩萨」立志不救完世人不成佛，请问这与耶稣基督为罪钉死十字架何异呢？

答：非常「异」！因为基督有无限生命的大能。提摩太后书一章8~10节：「你不要以给我们的主作见证为耻，也不要以我这为主被囚的为耻；总要按上帝的能力，与我为福音同受苦难。上帝救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典。这恩典是万古之先，在基督耶稣里赐给我们的；但如今藉著我们救世主主基督耶稣的显现，才表明出来了。他已经把死废去，藉著福音，将不能坏的生命彰显出来。」

希伯来书七章16节：「他成为祭司，并不是照属肉体的条例，乃是照无窍之生命的大能(「无窍」，原文作「不能毁坏」)。」他有无穷生命之大能。所以用物理学的原理来看，无限大灭去五千万等於多少？无限大！「地藏王菩萨」有无窍无尽的慈悲良心，不救完世人他就不成佛，结果他没有成佛。你却说：「他成佛了！」但他到底救完了全世界了没有？全世界都得救了？如果你把这样的世界，当作全世界都得救了，你就是把得救看成是一个根本与有没有得救无关紧要的地步，这是太低的层次。如果全世界不得救，他就不能成佛；而这样的世界又不能当作得救，他一定还没有成佛。「救完世界他才得救」，表示他死以前的那个时代的人都得救了，他才死；但他那个时代的人有多少，他还看不清楚，因为在他眼界之外有多少人他也不知道。所以这是违背逻辑的事情。这与耶稣基督要钉死在十字架上，为世人的罪死是不同的。为什么？因为基督是创造人生命的源头，基督是人类救赎观念中的原本；基督是神的本体来到人间，以无限的生命站在神与人中为中间的那一位。你怎么可以把一个有菩萨心肠、无限慈悲意愿的人，和产生慈悲意愿的创造者的本体相比呢？前面曾提到：「被造的创造者，如果创造出一个被造的创造者，那是假神！」那是很深的观念。我归纳了几十年的思想，变成这几句简单的词句。被造者，用被造的原料去创造一个被造的上帝，然后你说这是上帝就去拜，多么傻？人在木头面前拜？你拜完后它还是那样；地震来了它倒下去，你站起来，它不能站起来。有人拜关公，如果关公到一半看见你在拜他，「喂！你在做什么？」「我在拜你！」他说：「我什么时候叫你拜我，不要自作多情嘛！」他都会不好意思的。

51、我们一直套用西方模式，用西方价值观，用西方发展的历程硬是加在我们中国文化上。因为基督教真理在他们文化上之深根建造，发挥出美善，而我们却根本没有在此下功夫，只一味抄袭西方思想模式、论调、而他们的思想与中国文化思想是完全不同的。请问唐牧师你对这方面的看法？

答：我是东方人，我也认为不能囫囵吞枣地把整个西方文化接受下来。二十八年前在印尼，我曾大声地讲过：「上帝不是呼召我们跟着德走；耶稣基督不是呼召我们跟着美国走，而是要我们跟着耶稣基督走！」西方挣扎出来的论调一定要套在东方身上，有时不很恰当的。为什么是「有时」呢？因为那些挣扎是以人性某种西方的表达接触后爆发出来的。那些人性爆发点的可能性在东方也有，但每一时代不同，故有时不切实。但因为基督教与文化接触是在西方先产生，传至东方才产生基督教与东方文化接触的困难，自然产生了道与西方文化冲突所研讨出的护教学的结果，和神学结晶的传达，这是不可避免的。但是当上帝的道传至东方，一定与东方哲学、思想产生冲突，产生一些正面的交锋和日后产生的一些护教的系统，但此方面之建立太少。神学在西方已有那么久的传统，但此方面之建立太少。神学在西方已有那么久的传统，整个西方模式强加于东方是不合理之事。所以中国人对中国人传道产生的结果，从而建立的系统应当成为宗教、神学在东方的一种课题中重要之研究范围。

中国人对中国人传道，要用「圣经的道」。(我不讲说用「西方神学」，西方神学中符合圣经的，我们引介过来。)用圣经的道与中国知识分子交锋的结果所产生的记录，从当中可以看到有神特别的引导。我们与中国文化接触、关连、交锋之后所得到的成果，应当成为东方属灵遗产，东方感到神特别引导我们一个很重要的课题，在以后的神学思想、神学教育里应当有一个重要地位。

例如到大陆去向他们传福音，会发现受过马克思主义的人是怎样回应基督教，与那些儒家思想的人怎样回应基督教一定不一样。把他们的题目归纳到最后，那产生圣道怎样得胜、怎样了解、怎样认识、怎样分析、怎样超越马克思系统中的那些话，把那些话当成有教导性的神学课题。所以把与中国大陆或与儒家思想传福音所接触之困难所提出之对神学界的挑战、对圣经内涵之重新发现得到的果效，好好教导下一代中国人怎样对中国人传福音，这是很重要的。而西方符合圣经真理所得到的结论，我们不能随便丢掉它，重要的是否合乎圣经。

52、基督徒的掌权者，面对拜偶像的国家，应当怎样作为，才能不得罪神而且荣耀神？

答：掌权者是受托、治理神所造而已经犯了罪的人民，所以，如果神的权柄高到一个地步，除他以外没有比他更高的，他也没有逼人离开邪恶来相信他，就只有一种宗教的许可。那么，作为神代表、作为神用人的政府，也不可能逼人走只「有一条宗信仰自由」的路线。

神任凭人在宗教上堕落，神许可许多宗教存在，神不逼人一定要拜他而不可以选择别的宗教。总统岂可逼人只可信耶稣，而不可信别的宗教？所以做为基督徒的总统，也不能够强迫人单单在国家里面只准许一个宗教。如果这个国家是一个多数不信上帝的、甚至多数反对基督教的国家的人民组成的，而竟然选了一个作了基督徒的人作总统，这我们就感觉到已经是神奇妙的恩典在这个民族、在这个国度里面，这是第一。第二、基督徒作总统，就应当以超越其他宗教的人格、道德，显示出基督教信仰所隐藏着的真理和所产生出来的崇高道德的能力，去感化国人。

第三、个人的权位不是重要的，而个人的品德对别人的误导或者对别人的启发是重要的。所以如果我们持守贞洁的信仰，对主真理的忠心、伟大的美德而引起人误解、妒忌、排挤的话，那也不要紧。绝不要去因为死守我的位份而出卖信仰、出卖真理、出卖道德，所以这个是基督徒总统应当听的话，请把这个录音带寄给可能作基督徒，或者以已是基督徒总统的叫他听听。

53、为什么上帝允许犹太民族经历这么多的苦难？如圣经中被掳，希特勒屠杀，政治迫害，远多过其他的民族。

答：两个原因。第一、要告诉其他宗教的人，真正的信仰是不因苦难而妥协出卖自己的。奇怪哦，犹太人受逼迫、被出卖、飘流全世界两千年没有失去信仰。最痛苦的中间抓住上帝。耶路撒冷已经给毁掉拿去，还在哭墙中间天天祷告。

台湾的人呢？求神拜佛不灵就把那个东西把它丢掉，把它打破。所以你们的神是你的仆人，而犹太人所相信的神是万有的主宰。所以，哪一种宗教是真的？那你种信仰是纯洁的？你就看到了。那么犹太人的宗教真的就是真的吗？真的就是真的，就双重「真」罗？我告诉你，犹太人的宗教只有在基督里才找到真正的上帝，但是他们没有看到。

那么你说「为什么继续不断的受逼害呢？」第二个原因、除了要证明他们的神、他们的信仰的伟大性，第二个原因就是他们离开基督自找苦吃以后，许多的苦难临到他。所以当他们把耶稣交给彼拉多要他钉十字架的时候，彼拉多说：「我查不出这个人有什么罪？流这个人的血与我无干。 」(参：马太福音：27 章24 节)这样简单，彼拉多的那「救赎论」太简单了，「用水洗罪」，哪里有这个道理，对不对呢？哦，拿一盆水洗一洗，清洁了。「感谢主，与我无干！」上帝说，「太简单了，你的神学有问题，教义不正统。」不是用水洗罪，用血洗罪！但是非耶稣的血就不能洗罪。

你知道历史传统曾经有一个很可怕的故事，就是彼拉多年老的时候一直看见血洗手。在瑞士有个山峰叫做「彼拉多峰」你们知道吗？你不知道？我告诉你了你还不知道？知道了吗？现在知道了。彼拉多峰根据传统就是彼拉多被该撒革除，把他调回、提早退休回乡的地方。他在他瑞士那个原来的居住地彼拉多峰上面，年老的时候变成神精病的人。所以人常常看见他出来在大雪的中间，拿着那些雪花在那边洗手。然后就说「乾净了！乾净了！」他就跑进房子。刚刚进去，没几分钟又再出来，喊叫说「血！血在我的手上！」又再拿那个雪再洗。然后又笑着说「乾净了。」就这样的到死没有康复，为什么？他以为用水可以洗罪，上帝许可他到死的时候，就玩弄耶稣基督受自己的罪所牵引。这样，当他洗完手以后，就把耶稣交给犹太人去定罪，交给罗马人去钉十字架。那些犹太人哇！欢呼他们的得胜：「我们现在可以得逞了，我们现在的计划成就了，耶稣可以被钉十字架了。」他拿到了真正的权柄可以合法钉耶稣的时候，他们讲了一句话：「愿归这罪到我们和我们子孙的身上。 」(参：马太福音：27 章25 节)所以犹太人这一千多年来，许多的痛苦临到他。你说是「上帝报复吗？」

不是，是神就任凭这个世界的罪恶临到犹太人的身上。因为不是神做的，是世界做的，他们自己放弃的，这是第两个个原因。虽然如此，犹太信仰中间那信念---- 「神是万有的主，人把我怎么样我还要依靠神」是我们基督教，特别是华人要学习的东西。

上章目录下章


教会·教牧·服事

1、教会的行政事工应当实行民主方式，还是以神权为主？

答：神权是很好的，不过要弄清楚那个神到底是谁，如果是你，那就不好了。很多人讲神权，其实就讲他自己，他叫作神权；很多人讲民主，其实就是讲他自己他就是民主，所以在这些伟大的名词背后，还盼望有诚实的领导。如果你真是为了神的权，你自己有没有尊重上帝？撒母耳先问上帝才作决定，他实实在在有神权，不是说我代表上帝，我讲了就算数，不！在重要的时刻他回过头来，离开百姓、转面向上帝求引导，所以求主帮助我们。真正以神为主。

2、追求民主重要，还是专心传道重要？

答：你所传的道里面有两样的成份，或者说，你作基督徒有两样的使命，第一样叫福音使命，第二样叫文化使命，改革宗神学看事情和其它的神学有一些不同的地方。今天很多人把改革宗神学当作是许多派别中的一个小派别而已．我告诉你，不是的，如果你不注意这个神学，告诉你，你没有办法抓到整个基督教最重要的重心，和完全的范围，为什么？福音派的人常常只顾传福音，叫他讨论一个大题目他讲不出来，要他谈女权运动、谈环境污染、谈核子战争、谈民主自由，他没有办法根据圣经提出整套的思想，为什么？因为他们缺乏文化使命。在马丁路德、加尔文宗教改革的时候，他们不但提到基督教要恢复福音，原来马丁路德的整个运动，就是把因信称义的福音从头建立起来。在加尔文的思想里，我们成为神的选民，靠着耶稣基督得救。不但是现在的经验，是神永远的计划，连预定里都定了。这样把基督教带人一个很结实的内容同永恒的基础里面，这两个改教家都清楚明白基督徒不单单在天国里面有责任，或以天国做为象牙塔来逃避社会，自我陶醉，他们也要懂得对政府、社会、文化、世界的责任、所以文化使命也很重要。你不可把基督教二元分化，以为只要传道，其它什么都可不顾，我们虽传道，但是其它问题也要回答。施洗约翰是自母胎就被圣灵充满的人，那些当兵的人来问约翰说：“我现在要作什么呢？”他们一面讲一面拿着军刀，这表示他现在已经听了福音了，他对政府的责任要如何呢？施洗约翰并没有说：“丢下刀吧，做传道去！”而是回答：你不要用你的武器来作贪心的工具，不要侵占别人的便宜，不要剥夺别人的权利，你所有的你要满足。他没有反对军人，也没有反对当兵，他被圣灵充满，他不但教他们悔改，也教他们对社会的责任怎么做，他有很清楚的引导。神把全人教育的系统都放在圣经里了。

3、怎么样靠神的恩典来操练事工性的恩赐（指医病、赶鬼……等等)？

答：请大家注意，圣经里面“医病”列在恩赐里面，“赶鬼”却从来没有列在恩赐里面，全本圣经从来没有“赶鬼的恩赐”这句话。因为“医病是恩赐，赶鬼是权柄”。上帝给我们权柄，我们就有权柄把鬼赶出去。所以“赶鬼”不在恩赐的范围，而是在权柄的范围。那么谁有这个权柄呢？严格的说，每一个神的儿女都已经在神的国度里面有这个权柄，只是你不知道，你不察觉，也不使用这个权柄而已。我十七岁的时候，就靠着神的大能，把一些的鬼赶出去了。十七岁那一年正月的时候，我全心将一生奉献给主。其实十二时岁我奉献过，十七岁是我清楚肯定自己的奉献，随即在三月份的时候，我开始站讲台，今年三月我刚好满四十年。那年九月份发生一件事情，我去医院为一个人祷告时，我奉主的名叫撒旦离开那个人，求主洁净他，求主拯救他。我不知道，我一讲出来，神真的就赐恩给他了，在我进那个房间以前，有几十个鬼在里面，我如果知道我是不会进去了，就因为不知道，傻傻地做，神就赐福。所以许多时候你知道太多是不太好的，但是知道那不应当知道的更不好，不知道应当知道的也不好。神那时候就让我不知道，就冲进去祷告：“主啊，求你吩咐撒旦离开他，求主给他能力，与他同在……”，祷告以前他们在那里看到好多鬼，祷告之后第二天，我妈妈告诉我：“你知道吗？你昨天去的时候发生一件很大的事情。”我说：“什么事啊？”“你去以前整个病房里面都是鬼，后来他跟你祷告，祷告到一半的时候，你说奉耶稣的名，那些鬼就全部跑掉了。他说耶稣这样的一个名字，怎么有这么大的能力？”我才发觉那个权柄已经在我们身上了，我从前没有察觉。感谢主！赶鬼不是“恩赐挑旺”而是“使用权柄”的问题。

今天很多教会的毛病是什么？是因为喜欢看得见的人为的权柄，所以就混乱了。有些作执事的仗着自己有钱有势，就随便讲话。随便处理。越用属世组织上的权柄，教会就越败坏。请你注意这句话：“越用神国度里面属灵的权柄”。撒旦的工作能使教会败坏，就是这样简单。我今天强调的不是组织上的权柄，不是形式上的权柄．不是作威作福的权柄．那些我一点也不羡慕，我羡慕是的震动地狱的门，使撒旦魔鬼一切的工作没办法施行的那个权柄，那个属灵的权柄是我一生要追求的。所以你们作传道、作神学生的一生都要记得，那个属灵的权柄就是你的份量，而世界上、形式组织上的权柄不一定是你的祝福。不是说那个不必要，那个也有需要的时候，但是如果只有那个权柄却没有属灵权柄的实质来掌管的话，你的权柄就变成空头支票，那是很可怕的事情。

我年轻的时候，祷告说：“主啊，当我责备人的时候，求你使他们感受到你的审判台的威严，当我讲你的爱的时候，求主使他们感受到你的恩典直接流露出来；当我安慰人的时候．求主你使他们亲自觉得你就在他们身边。”那是我要的权柄，我年轻的时候为这些事祷告，我盼望我言语发出去，与言语中间用词相称的力量也一起发出去，那么人就得着造就了。最可怕的是台上说：“很奇妙！很奇妙！”台下确莫明其妙；上面说：“很有能力！”下面的人却很软弱、一点也没有感到有能力，那就没有意思了，对不对？所以，“与言语相称的属灵能力”要成为你事奉的权柄和你事奉的本钱，那是很要紧的。我们凭什么服事？我们只有一个血肉的身体站在各地方为主工作，我们有什么后盾呢？我们没有经济后盾，没有军事后盾，没有政治后盾，但我们有比经济、政治、权势更大的后盾--创造天地的上帝差遣我到你们中间来！那个权柄，就是耶稣说的：“因为天上地下一切的权柄都赐给我了，所以你们要去，使万民作我的门徒。”那个权柄不是指组织上的，而是属灵的。如果你己经有医病或赶鬼的经历，你要继续祷告，求主使你有对病人的爱心和真正愿意关怀别人的心志，继续为他们祷告，主会使你感觉到主的同在，主要使你在爱心帮助人的中间，感到事奉的喜乐，于是你就继续操练。

“操练恩赐”这四个字在圣经里没有出现过，“挑旺恩赐”是出现过的。圣经出现过“操练敬虔”--“要在敬虔上操练自己，操练身体益处还少，惟独操练敬虔，凡事都有益处。”(提前四8)所以你们要操练敬虔。圣经虽然没有“操练恩赐”这四个字，但是你说把恩赐“操练”起来有没有错？我觉得没有错，因为，比如说你有“口才”的恩赐，你讲话能便人得造就，那你的口才就已经圣化被主用了，如果你的动机是为了把神的真理讲清楚，你就多多地讲，这就变成操练了。

我对“宣道学”有一些疑点，我不是说不要宣道学，我是不相信去学一套宣道学的技巧就能宣道，我只相信顺服圣灵的引导，然后神把智能放在你里面，又真又活马上应用，这是神同在的宣道学，是我的看法。

4、教会在崇拜、聚会之外可以随便在里面嘻笑游戏吗？

答：你的“教会观”是一栋房子。那么，你说：“这个是分别为圣的礼拜堂”，你的动机是对的，但是你整个的观念不一定是对的。我建立那个教会八年，还没有拿到建造礼拜堂的许可证，如果许可证一发出来，我们就要建立一个比这个礼拜堂(怀恩堂)大四倍的礼拜堂。这几年有三百四十多间的基督教礼拜堂被回教徒烧了，所以更难拿到许可证了。我们想建那么大的礼拜堂．所以回教徒气得不得了，如果你建大礼拜堂，他们可能预备等你建好马上就拆，马上就烧，所以我们在争战中间，这是你们不知道的。你可能会问：“你们这八年在哪里做礼拜？”我们租了一个军方的礼党，我们在每个礼拜天早上七点开始使用那个礼堂，礼拜六晚上他们那些外教的偶像，那些木偶戏在那边用得乱七八糟，那你怎么办？那是圣堂吗？不是！那是什么？那是我们聚集做礼拜的地方。那么这样就不圣洁吗？我认为不是，因为随时随地神都可分别为圣。

当上帝对摩西说：“脱下你的鞋子，因为你所站的地方是圣地。”你想，摩西站的那个地方，有没有可能有动物的粪便昵？我问你嘛，你在笑什么？回答嘛！有可能！那么，请问：“圣地怎么有动物的粪便呢？”或者上帝已经叫天使大扫除？弄干净了以后，摩西才站在那边的，就是这间礼拜堂里面也有很多壁虎啦，苍蝇的粪便在里面，有没有？你说：“它们不是基督徒嘛，所以它们在里面嘻笑我们不管，因为它们是动物嘛！“对不对呢？我告诉你，如果你要严格的说，你坐在那边听道十秒钟之内，如果你曾经有一秒钟有犯奸淫的思想(这是可能的)，这表示已经有比嘻笑更严重的罪发生在这个地方了，对不对？所以我不要把相对的东西绝对化，因为如果你这样绝对化了以后，你会沦落到形式的基督徒里面了。

戏笑不雅的话不可讲，那些肮脏污秽的，不合圣徒体统的话不可以出口。可是如果有些幽默的话，里头有一些教训，有一些意义在里面。那也不错。有的人把圣经带到冼手问去读，因为他每一次要花半个钟头在里面，他就利用时间。有的人说：“你犯大罪啊！把神的圣道和那个肮脏的事情放在一起！”我不知道你们的看法如何？我是不愿意把相对的事情绝对化。如果你能早一点出来就更好，但如果你一定要在里面很久，你在里面读圣经，我也不认为不可以，但你内心深处一定要有干净、清洁的思想，因为一个人心地洁净，天地也就洁净了。一个人心地污秽，天地也就跟着污秽了(参多一15)，这是很重要的心理问题，也是圣经的原则。

5、请问上帝的恩典是不可抗拒的，还是可以抗拒的？

答：有许多人在得救以前都抗拒过上帝的恩典，有没有？有！但是，到最后他要承认神的爱大到一个地步，他没有办法再抗拒下去了。所以最后他就在神大爱的融化之下，软绵绵地顺服他。这个叫做不可抗拒的思典(Irresistible Grace)；这并不是说恩典是不可抗拒的，而是说神的恩典大到一个地步，连你最后反抗的力量都被他融化掉了，用他的恩典把你错误的自由意志挽回到完全顺服的地步，是神感动我，使我完全顺服。贾玉铭博土有一句话很美，他说：“亚米念派(注)的人一祷告的时候，无形中就变成加尔文派的人。”为什么呢？因为他们祷告说：“主啊，求你感动我的爸爸使他信主，求你把信心赐给他！”他已经相信感动是从神而来，信心也是神的恩典。所以他恳切祷告的同时，无形中就变成加尔文派的人。我们很多人在是非而是的矛盾中间，常常不知道我们到底是要坚持什么，因为我们常有语言上的限制。

注：请参阅《英汉神学词典》，改革宗翻译社。

6、请问“渴慕恩赐”与“强求恩赐”的分别是什么？

答：“渴慕”就是“主啊，我很愿意有，但是，你是有主权的上帝．你如果给我，我谢谢你，不给我，我也不会生气”，这个叫做“渴慕”。“强求”是什么？“你不给我，那我就要逼你了”，这个叫做强求。圣经里面最火热的祷告，不是耶稣的祷告，也不是保罗的祷告，最火热的祷告是假先知的祷告。为什么呢，因为假先知以为他们强求，多求，他们的神就会被逼得不得不听他们的话。所以他们求，再不听他们就砍自己；还不听吗？好，他们就割自己舌头，再不听吗？他们就流自己的血(参王上十八)。今天有很多人用假先知的狂热(我宁可说是“狂热”而不说是“火热”)来放在基督教的事奉生活中间。你祷告说：“主啊，求你……”心想：我眼泪流了这么多怎么你还不给？你怎么还不感动？于是就更热烈祈求。难道这样求，上帝就软化了，说“他已经流两万滴的眼泪了，给他吧！”

祷告不是命令上帝成全你的心愿，而是发现神的命令，然后愿意遵行神的旨意，这才是祷告；祷告是你要归顺神，不是叫上帝服在你的下面，你要很谨慎这一点。我们的祷告要和恩典观、神学观、责任观配在--起。

7、教会的执事们不赞成传福音时提罪的问题，这应当怎么处理？

答：这有一点像去看医生的时候说：“我不相信世界有病存在。“如果没有病，为什么要医生呢？所以耶稣说：“没有病的人用不着医生，有病的人才用得着”

我传福音不从严厉责备罪开始．我也不从完全不提罪开始，我怎么传？我传福音的方法是把人的尊贵，原先神造人的旨意提出来――“你是尊贵的，你是荣耀的，你有神的样式，你应当是圣洁的……”。当他看、看、看，哇：这么伟大，真是啊！我里面有这些伟大的东西。当他看完了以后却发现：“可是我现在不像这样！”表示有一点不对了，那怎么办？如果我只说：“你有罪！你有罪！”他心里说：“你也是有罪的！”那就完了；如果我讲完，他说：“唉呀！我有罪啦．那怎么办呢？”那就好了。所以彼得被圣灵充满以后第一次讲完道，那些人说：“我们要怎么行才可以得救？”表示他们产生了主动愿意脱离罪恶的那个动机，所以布道学的原理还是要好好研究，我盼望以后还有机会再来讲布道神学的讲座，讲怎么样布道和布道的基础是什么。

8、使徒行传第八章，腓利对埃提阿伯(伊索匹亚)太监讲道，然后为他施洗，但没有使徒进一步确认，请问这位太监有圣灵的洗吗？

答：这位太监以后很可能就回到伊索匹亚去，他就变成一个听了福音没有被坚立也没有建立教会，只是自己有一些信心的人。那这样的人怎么办呢？所以伊索匹亚的教会是等到圣经启示完全以后，他们才从圣经里面认定信仰，才知道完全的信仰。当时的使徒没有办法到每一个地方去坚固听过福音的人，这样他们累死了了！所以怎么办呢？这件事情圣经只提四次，这四次前后隔二十八年。第一次(徒二)因为他自己是使徒，不需要别人再来确认，第二次(徒八)需要确认，第四次需要确认，其它都不提。而这四次是有代表性的，我已经讲过了，就是代表耶路撒冷、犹大全地、撤玛利亚直到地极。既然是具“代表性”的，就不是每一个信主的人都要由使徒去确认，免得累得半死。

9、我一直不明白为什么上帝让以前的教会杀害科学家和哲学家，以至于让教会留下恶名，也让知识分子远离教会，教会历史为什么会有这一段呢？

答：这是很好的问题，也是很爱教会的人提出的问题。我知道这几年波士尼亚的事情使印尼回教徒对基督教徒大大反感，而二十年前的印尼基督教与回教之间是保持和谐、彼此尊重的态度，最近这几年却完全没有了。前不久印尼有个牧师的全家被人关在房子里面，然后放火烧死他们。里面一个仆人跑出来，他在跑出来以前很害怕，他看到那个牧师在里面手合着虔诚地祷告求主保守，等到烧完进去看的时候，牧师的头已经被砍断，但是手还在祷告，他是在祷告的过程中间离开世界的，那个仆人一面哭一面把前后所发生的情形告诉人家，结果，他全家变成基督徒，他们本来是回教徒。所以人这样杀害上帝的仆人，但是上帝的仆人这样作见证，证明他是属于主的，感动别人全家归主，死以后还有福音的能力与他同在，感谢上帝！可是，现在印尼几百个教会被回教徒烧了，怎么办呢？因为十字军东征的事情使回教徒对基督教很反感，再加上阿拉伯人在印尼做生意比较诚实，葡萄牙人做生意会骗人，所以他们更讨厌基督救；再加上荷兰用帝国主义侵略的手段侵占他们的土地，所以现在他们把荷兰人赶走了以后．他们认为基督教是“侵略的宗教”，正像中国人看基督教一样。所以，这些都是人们反对基督教的原因，要改变一个民族对基督教反抗的心态是非常难的。

佛教在中国生根建造，是因为和民间打成一片；佛教在中国可以被接受，是因为中国人感到儒家学说和道教思想中间所缺乏的心灵的空虚好象可以从佛教得到弥补。为什么张天师画符，把道教变成一个民间的迷信呢？就因为道家的哲理中间缺乏了那玄奥的，内心里面需要的东西。儒家更糟糕，因为儒家里面只有形而下的知识的追求，只讲究伦理之间的关系，而没有天道的弥漫。唐朝派玄奘到印度取经，因为是自己辛辛苦苦去取来的所以很爱惜，而基督教是外国一面用大炮．一面传福音进来，这就气死许多人了，所以基督教要改变人们对它的反感，使他们从头对基督教产生好感，使他们感到心灵的需要大得不得了，这是很困难的事，虽然困难，但你不要忘记神是有能力的。神所预定得永生的都会信(徒十三40)；虽然如此．我们要努力传，因为神已经把恩典赐给我们了，我们对神的响应就是尽我们当尽的责任。关于这问题不是一、两句话，一、两分钟可以解释清楚的。其实宗教可能犯很大的错误，科学也会犯很大的错误。当“假科学”被认为是“真科学”的时候，一定就跟宗教冲突．而宗教的“假解释”被认为是“真解释”的时候，一定把圣经带到与“真科学”冲突的地步。所以我的护教学里面有一个原理--“真科学”和“真宗教”不冲突，“假科学”和“真宗教”冲突，“假宗教”和“真科学”也冲突，“假宗教”和“假科学”可能不冲突。这些都摆得很清楚。

在哥白尼的时代，迦利略的时代，教会对圣经的解释是错误的．而哥白尼这些人对自然的解释是对的，那就是“真科学”和“假宗教”的冲突。教皇在二十世纪前几年，已经收回了对迦利略等人的控告，他们承认是教会错了。教会如果要教导人离开错误，而自己却随便犯错，人们是很难原谅教会的。特别是神学院、神学院的老师、神学院的最高领导层如果自己乱来一场，就会使人轻看基督教，地位举足轻重的人就应当更谨慎行事，因为有许多的创伤，许多的败坏是很难挽回的，我们更要谨慎；万一弄错了，就要赶快认错，承认错误是合乎真理的，是那遵行真理的人应该力行的一部份。

10、我曾经在一九七八年应母亲的要求而受洗，当时我不明白基督教的真理也没有真正的相信耶稣，一九九三年在美国我真正重生得救，又受了一次洗，这样对吗？

答：我不同意同样奉圣父、圣子、圣灵的名再洗，但是我也不责怪你，因为你的动机不是为了否认主的名，这是相对的，我不必把它绝对化。但是如果有人坚持一定要再洗，不然就不对的话，那我就认为那个是太勉强了，因为这个和圣经的原则是不一样的。

11、约翰福音十六章7节耶稣说：“我若不去，保惠师就不来”，这句话怎么解释？

答：你不能解释成“圣子与圣灵原来就是同一位格，所以那是耶稣改头换面，用了另外一个面貌再跑回来了。他(耶稣)不去，他(圣灵)就不来，因为他分身乏术，所以先回去换一件衣服再来。”不是那个意思。主耶稣说他若不去，圣灵就不来，因为约翰福音里“我往父那里去”是一个很重要的特别名词请你特别注意。我读神学时没有人告诉我这个事情，是我好好研究来的。“我往父那里去”，是得胜的神人二性的基督荣耀归天，表示人类有真正盼望．是救赎已经被成全的印证；“我往父那里去”，是得胜罪恶的救主代表全人类，以神人二性中保的身份在神面前蒙悦纳．而道成肉身是“我从父出来”，这是神爱人，把神性放入人的身体，与人同住，以马内利的一个历史时刻，“道成肉身”的意思就是“我从父出来”，而“我往父那里去，”表示绝对的得胜，回到父那里去，第二位格成全子第一位格预备的救赎之后，第三位格就被派下来施行已经成全的救恩，所以“圣父预备救恩”，“圣子成全救恩”，“圣灵施行救恩”。

12、如果女人不能领受启示，为什么圣经里有“女先知”？

答：我没有说：“女人不能领受启示”，你引用我的话时断章取义罪不大，但是如果你用同样原则去解经罪就很大了。我是说：“圣经在新约启示结束后才发现，没有一卷是上帝启示给女人，由女人写成的。”所以那些女人说：“我是领受启示的”，以此来教训人的时候，保罗说：“坐下！回家问丈夫！”保罗那样讲是对的，因为她们不是真的领受启示。但我没有说：”女人不曾领受过神的启示”。可能女人有领受过一些启示，但是上帝却没有让她们把启示记录下来成为圣经，那我讲的也没有错啊．因为我讲的是：“所记下的圣经没有一卷是启示给女人的。”

13、请问，你对“聚会所”或者说倪柝声弟兄所产生的聚会所运动有什么看法？

答：倪柝声是头脑精明、思想丰富、分析力很强，是中国教会里面很难得的一个教会领袖、传道人，是神在他的时代兴起的一个很特殊很特殊的记号。一九00年，中国受了义和拳的影响，所以内地会在华北发动了愿意为主殉道的签名运动，有八千多人签名愿意为主死来为耶稣基督作见证，这是个很大的运动，不久以后我们就看到了义和团在庚子年间真的把很多的基督徒杀死了，很多的传道人被杀。

你知道吗？赵中辉牧师讲一句话很感动我，他说：“那一年一大堆神的仆人被杀，第二年神就在中国生出更有能力的大仆人，表示神是历史的主宰。”你杀掉那一批，我就生出更伟大的一批来。所以王明道(1900)、计志文(1901)。宋尚节(1902)、倪柝声(1903)都在庚子年那两三年相继出世，表示神是历史的主宰，很少人看到这一点。赵中辉牧师相信神在历史中的主权，他从那个正统的神学思想发挥看到中国历史--你杀，神就让更大的生出来。所以两三年里面，这里生一个，那里生一个，而且很多是生在非基督徒家庭的，你看上帝奇妙不奇妙呢？

计志文牧师就在上海最反对基督教的地区生出来，上帝从那里叫一个人出来，叫他到全世界去作华人的传道人，到世界各地去传福音。宣教士开汽车到计志文的故乡去讲道，讲完了“耶稣爱你”，然后就把图画挂出来了，讲讲……讲完了以后，回头一看，四个轮胎漏气了，虽然打气打个半死，下个礼拜还是再来，回去轮胎又要再打气，就在这样的一个地方，上帝叫计志文信耶稣。而聚会所的倪拆声也是同一辈的，倪柝声的才干很大，他的影响很大我们不能否认。但是他写的《人的破碎与灵的出来》，这名称本身就是错的，却卖了一百多万本。今天很多传道人出书能卖三千本已经很不错了．他卖了一百多万本！他的听众不算很多，但是他印的书多得不得了。我们有时候，“唉呀！我讲道只有几个人来。”不要紧的，如果你的道真的有份量，可能两百年以后人家还在注意听你的录音带，不要只注意跟前的。但是倪柝声虽然很聪明，他花了很大的心血去分析圣经、研究圣经，却缺乏正统神学的训练，以至于他没有办法除掉许多错误的解经原则。所以你如果认为倪柝声既然是神的仆人，他讲的就都是对的，你就上当了，因为他也不过是一个人。例如他说：“使徒每时每代都有！”“先知每时每代都有！”这也是错的，因为这样表示圣经还没有结束，可能继续有其它的启示加入。所以我们应当慎思明辨，像昨天我讲的，奥古斯丁说：“你不要跟我，你要跟着圣经走，每一个人都有错的可能。”

倪柝声还有一个思想很不对的，他说什么呢？“上帝赐下律法就是要人去犯罪！”哇！这句话是很严重很严重的，是得罪上帝的事情，因为他把上帝赐下律法的动机都曲解了，“你犯了罪才知道你是没有办法行善的，你是需要救赎的”。这句话的后面一半是对的，前面一半却已经干犯了神论的正统性。所以我们每一个传道人都要很清楚的知道，每一个人都有可能有弱点。我把聚会所的毛病归纳成两句话：他们讲的道理有绝对的口气，而绝对口气中间常常讲的是非绝对的事情。像“一个地方只能有一个教会！叫做“地方教会”。真的吗？他说是真的！但是到被考验的时候，他们就站不住脚。在福州有他的教会也有王载的数会，有两个教会的时候、他没有办法处理这个问题。

14、如果你的服事能重新再来一次，你会有怎么样的改变？你对从事学生福音工作的青年传道人有何建议？

答：葛理翰年老的时候人家问他，如果你从头来一次，你会怎么样？他说：“我会比较注重神学，因为我这一方面比较缺乏。”如果你问我：“唐牧师，如果你从头再来一次事奉，你会怎么样？”我说：“我会照样从十七岁做这样的工作直到现在，我没有后悔。”葛理翰的布道里面，神学基础是比较弱，还好上帝保守他没有什么显著的偏差，上帝还是很怜悯他．他无形中把很正统的东西讲出来，只是比较浅，没有深入的交待。我个人在神很严厉的装备之下，一方面教神学，一方面牧养教会，又一年七、八个月在外面布道，结果就使我又布道、又护教、又教神学、又教哲学、又牧会，把这许多的事奉交织在一起。所以我发现，如果神再给我从头来，我说：”感谢主，我还是要这样！”神就是这样引导我的。

很多做学生工作的，做了十年以后突然发现自己很空虚，什么都没有，然后慢慢的对机械性的事奉产生枯燥感，厌烦自己，那怎么办呢？很想再去念神学，但是已经三四十岁了，再跟年轻人一起念觉得不好意思。其实我告诉你：第一、不要怕自己年龄有点大，只要你肯读，都还会进步。第二、如果有可能，早一点读书再出来事奉，不必太急，很多人认为“要先去事奉，先去传福音”．为什么？“因为明天耶稣要来了！赶快传吧！不然人家就死了。”不必那样急吧！当然“火热的心”是应该有的，但是“没有装备就出去事奉”却是违背圣经原则的；耶稣基督要门徒“去传福音”，但是他说：“你们不可出去，要先在耶路撒冷等候。”什么意思？去、留之间有时刻，有定律，有原则。有很多的人认为：“唉呀！读五年、六年的神学，太久了！”好象他只有七年的生命，花六年去读书就是得罪上帝似的。如果你读四年神学，好好研究，然后可以使用四十年，不会错。有人举我做例子说：“唐祟荣牧师没有读神学，上帝都这么用他。”谁告诉你我没读，我在神学院整整读了四年，然后我在神学院教书教到今年已经是第三十三年了。

15、你如何预备讲道呢？

答：我很多道都是平常不断在思想的，到需要的时候就流出来。所以我预备讲章跟很多传道人不一样，我不是把一大堆书放在那边，这里抄抄，那里抄抄，最后写成一篇讲章，不是的。我是整年、常年、常月、常日、日以继夜地思考上帝的话语，必要时，我在上台以前就先把要讲的东西架构好了，我只要很简单的把一些要点写在纸上，我就上台了。于是我就照着次序讲，但是我没有看我的讲章，我不是“背”出来的，我是“流”出来的。如果你问：“这篇讲章你讲过几次，”很多是我过去没有讲的，但是里面有一些大点我过去都讲过的。那么你说：“你预备多久？”我有很多的讲章是经过几年才敢那样讲，那“预备”是终生的，是经常的，所以我就一直“讲”一直“流”。

16、请问唐牧师，你对“禁食祷告‘的看法是什么呢？

答：禁食以后大吃，那不叫禁食，那个叫做“等以后吃”；禁食时不祷告，不叫“禁食祷告”；只祷告不禁食，也不叫“禁食祷告”。那禁食祷告是什么？

第一、“禁食”是表示我不依靠食物，我要更专心依靠上帝。

第二、“禁食”不是要建立功劳，是要完全领受神的功劳。

所以禁食不是建立功劳，是要废除人的功劳。这是基督教禁食和其它宗教不同的地方。所有其它的宗教都以为禁食以后人就更有功劳，基督教是在禁食中间否定人的功劳，更多依靠上帝。所以禁食祷告就是--把我对吃饭的依靠，吃饭得到的供应，吃饭所用的时间都带到神面前来，更多依靠他，更多仰望他，

这个叫做禁食祷告。第三、圣经没有明文规定禁食祷告需要多长的时间，也没有说明到底共有哪些事情需要禁食。

所以有好几次我感到争战特别大的时候我就禁食。但是我妈妈和我不同，我妈妈自己规定每一个礼拜天早晨她不吃饭，她每个礼拜天清早起来就为全世界所有要站讲台的牧师、传道祷告。我又发现她这么做了二十多年还不够，后来连礼拜--她也不吃？说：“妈妈，你为什么不吃？”“因为每个礼拜一我为我五个孩子奉献作传道祷告。”这是我母亲的习惯，和我不一样的。

17、没有受洗者不能领受圣餐符不符合圣经的真理？

答：没有受洗就表示没有在众人面前承认自己接受耶稣基督。你在众人面前不认主，那主在父面前也不认你。所以在众人面前承认是很严肃的事情，而耶稣基督也认为这是严肃的事。如果是在受逼迫的时候，有人问：“你信不信耶稣？”“不……我不承认。”那个在众人面前不认是特殊事件，那是他软弱跌倒。但是洗礼是在神面前，在天使面前，在撒旦面前，在圣徒面前，在世人面前宣布：“我进入耶稣基督的身体我成为属于他的人，我承认基督是我的救主。”他在众人面前承认主才受洗，而我昨天说，如果一个牧师不知道一个人是不是重生得救就为他施洗，那是很遗憾的事情，不应该那样做！应当是重生得救才为他施洗。这样，连在一起讲就是说，真正重生得救是因为人承受基督用宝血，用他的身体擘开，用这样的救恩买赎回来的，于是他们就记念主的死，记念主的饼，拿主的饼和主的杯来记念主，这是应该的。

18、撒旦会假装成为牧师进入教会吗？我们教会在十年内由六十个人减为十人．差会请我们牧师离职，他说“没有感动”。如差会的宣教士已退休回国多年，五位执事中有两位自杀，一位搬家离开，剩下两位移民到贝里斯，我们应该怎么办呢？

答：撒旦不会假装成牧师，但牧师有可能接受撒旦进到他的心里面。第一个让撒旦进人心中的牧师，姓“犹”名“大”，圣经说“撤旦进到他心里了”，所以犹牧师就作了这些牧师的老大哥。

如果一个教会不能使你心灵得到栽培，又拦阻你的发展，而且信仰又错误，你应当离开那个教会！你在不能长进的情况下浪费时间，又无法改变他们的错误，心中又痛苦到一个地步，不能传福音；而且在新派或者在错误的信仰教导中折磨自己，你是得罪上帝！你就离开那个教会吧！如果你的教会有纯正信仰，但是很冷淡，牧师、传道都有毛病，你还是可以继续为他们祷告，不必离开那个教会。如果你的教会信仰已经偏差了，而且一直没有办法回复，还袒护罪恶，你就应当离开那个教会。

当荷兰长老会走新派路线时，一个荷兰大神学家，也是荷兰的一个国会议员，叫作凯彼尔(KuyPer，Abraham)，这个人当场宣布：“离开教会吧！来到我创立的信仰纯正，归回圣经的教会。”他的影响力大得使十万人离开原来的教会，就这样，荷兰归正教会逐渐兴起，而新派的教会就衰落下去。但很可惜，他所创立的荷兰长老会(归正教会)，在八十年以后却落在新派手里。

19、请问一个没有受洗的基督徒可以享用圣餐吗？

答：圣餐是与基督联合的表记，是与众圣徒一同记念主的死，一同盼望将来主再来时那个大筵席的日子。如果你真盼望这一切．就快快习道及受洗吧！

20、如果一个人奉献立志做传道，过后有一点懊悔而没有做传道，上帝会处罚他吗？

答：我不知道，我们不要随便定别人的罪，一个人奉献做传道后来没有做，为什么呢？上帝要处罚他吗？很可能上帝后来对他说：“你不必做传道。”他就顺服了，这事可能你不知道啊。我奉献后的一年，我的一个哥哥也奉献了，过后他很紧张很害怕．之后有一天有一个牧师对他说：”不是每一个人都能做传道，你可以在平信徒的身份上做得比传道更好的工作。”他说“这个人就是我。”后来上帝感动他，他并没有出来做传道，但是他比很多传道人做圣工做得更好，我个人把他列入半传道的工作范围里面，所以我尊重他。为了神的工作，他放下很多赚钱的机会。有一段时期，他一个人教好几个诗班，甚至要每一个礼拜天来回坐十二个钟头的火车去教另外一个城市的诗班，教两个钟头的诗班，然后再回家，那天他根本不能做他自己的生意。长年都这样事奉，并没有拿钱。所以他比很多只为钱做传道人的更爱主。我不是说其它人奉献做传道的也都这样做。你要个别与上帝摔跤，没有人可以代替你。

21、请问牧师的太太是不是必需全时间事奉上帝或是可以出来工作？

答：一个传道或牧师娶太太以前，要清楚问她：“你到底要怎么样？是我跟你走或你跟我走！”男人是女人的头，但是男人不要太高兴，男人是女人的头，表示男人要头痛，男人一生一世要头痛，要负起大的责任，要计划整个家庭的生计，要负起最大的重担，要面对最大的困难，所以做头会头痛，太大会爆炸。

有的女人说，既然圣经说男人是女人的头，那我只好顺服，我做颈项，我如果不动，头就受到控制，上帝从来没有说女人是男人的颈项，圣经说：“女人是男人的冠冕”，更高一等，这种女人，就是配戴了荣耀的冠冕。一个好的太太虽然沉默寡言，在社会中没有人不以他的丈夫有这样的太太为荣耀，相反的，一个太太在众人中间骂丈夫，她以为她更厉害，其实整个家庭在社会中就给人看不起。

一个师母如果愿意完全不作别的工作，只与丈夫同心事奉上帝，直到有孩子的时候，要照顾后代，养育儿女，作一个贤良的妻子，也用部份时间继续事奉上帝．教会就应当敬重这样的女子，也应当供应他们全家的生活，不能说我们请一个男的，你生几个孩子是你的事，教会至少应该供应一个真心诚意全职事奉的丈夫，也供应与丈夫同心全时间摆上的师母，同时至少供应两个或三个孩子的生活费，直到他们长大成人。这样照顾关怀上帝仆人的教会，神会赐福。这样神的仆人也可以后顾无忧，尽心作工．教会就会发展。求主给我们有善性循环，而不是恶性循环。

我立下心愿，我所建立的教会善待所有神的仆人，让他们生活没有太大的困难，而且能够平安顺利渡过今世的日子，让他们的儿女没有自卑感。我也盼望甚至让他们在中年的时候，可以拥有自己的房子，虽然不是很大间，这是一件改革性的工作，因为许多教会还没有这种看见。那么钱从那里来呢？只能恳切祷告，求主感动人真正领受救恩之后，愿意以当尽的责任来回报神的恩典。如果十个家庭，每个家庭真正献上十份之一，就应当可以供应一个家庭的需要了。因为十个十份之一就是一整份的薪金了，而如果十个家庭不能供应一个家庭的话，那这十个家庭根本没有遵行上帝的旨意。现在有很多超过一百个家庭的教会，只能供应一个牧师，不能超过一个宣教士，这是有毛病的教会。我的教会现在聚会有1700人，真正会友只有700人，很多是还未信主的慕道友，也有别的教会的执事故意来这里听道，再回去事奉的，因为他们要得到神的道的供应，然后回去事奉。1700个中我们的会友不多，但是我们的奉献继续不断的分给别人，我们自己才用两三个传道人，为什么呢？因为我们先过很简单的生活，然后把钱作主的工作，分给别人，直到有一天我们才顾念自己。我们一个月支持差传工作可能超过六千美金。

如果师母要发展自己才干的机会，教会也不可以勉强她，因为许多牧师死了以后，教会完全忽略作寡妇的师母，很多教会根本不把师母放在眼中。所以如果一个女人有她自己的才干，她要发挥她的才于，在社会上有一份事业，你也不能太怪她。但是不要以为不事奉主就不是全时间，每一个基督徒每时每刻都属于主，全时间不是传道人的事，全时间是每一个基督徒都应该有的事奉。你在银行工作，你不是全时间的传道，你是全时间为主而活的基督徒。但以理是不是全时间的？但以理在尼布甲尼撒的皇宫办事，他是不是全时间的？他还是全时间的，因为连他办事的时候都是为上帝而作的，我们要从这个角度来看。

如果一间小教会没有办法供应传道人，师母在外工作，你不能说这个丈夫娶了一个不尽责的妻子，只能说这个妻子不但尽责，而且替教会尽了教会所不能尽的责，来赚钱养家，这是她的伟大，而不是她失职。所以我们不要随便评论，随便批评一个女子，因为只有神知道得最清楚。

22、我什么时候能知道我应当全时间服事上帝？

答：很可能你是长子，而爸爸离开世界了，你需要帮忙妈妈养大弟妹们，如果你的情形是这样的话，你就应该等一段时间，分担你妈妈的困难，等到你年龄较大才念神学，但是现在你就应当在教会中好好事奉主。时候到了，你就应当出来，这需要主自己带领你，我无法告诉你什么是适合的时间，我也不知道你真正的情形是怎样的。

23、因为我在教书的时候常常传福音，最近有人向我提出离开教职去做全时间事奉进修神学，我很矛盾，并我觉得自己不适合做全时间的事奉，应当怎么办？

答：如果你真的感到不适合，你求主肯定你是不适合的，那你就平心静气，不必挣扎不必矛盾，如果你认为自己还不大够资格，但有愿意的心，神会造就你，使你变成合用。所以问题不是“我应当怎样”，问题是为什么人对你讲话你就听了。有人提议你去读神学，你就乱了，你要看神怎么引导你，在这件事情上寻求上帝的旨意。

24、庄稼熟了，应当作什么？

答：庄稼熟了就应当去收割庄稼。当耶稣基督讲“庄稼熟了”的时候，意思是不能等了，这是关系到时间与责任的问题，如果你知道时间到了，你尽你的责任完成托付，这是很重要的。为什么呢？因为已经熟了的东西不收割很快就会烂掉。抓住时刻是存在主义一个很重要的课题．虽然我们对存在主义的基本宇宙观及神学观是不接受的，但是他们对时间的敏感性是我们应当尊重的。

Dr．Francis Schaeffer是廿世纪一个很重要的学者，影响了很多大学生，他的太太曾经煮中国菜给我吃，吃完后带我去看她丈夫的坟墓，也看她丈夫的书房，里面挂有马丁路德、加尔文、等几个重要改革家的照片，书桌后面有一个二百多年的老钟，她告诉我：“Francis Schaeffer生前，有时他要每个人安静，听这老钟的“的答！的答！声，那是‘时间’。”我与她一起祷告时，她祷词中一句：“你把我们放在这个空间及这段时间里面，要我们对这个空间及这段时间尽一些责任。”是一句很有意义的话。

庄稼熟了，为什么你看到而别人看不到？因为你应当收庄稼。为什么要收，因为时间一过，你要收也不能了，你不收，它就会烂掉，吃了就会生病。

25、你面对不同阶级年龄的听众的时候，你的讲道内容一样不一样？

答：当然不一样，我讲道超过一万八千次．对象有很老的，也有很小的，最多人的一次是七万人听我讲，最少的聚会是两人听我讲道，神给我经历很多不同的场面。去年在洛杉矶，在三个礼拜中，我用了四种语言讲道：英语、马来语、华语、福建语，我的听众有时是大学教授、知识分子。有时我到很落后的地区去，我到过最落后的地方就是东马的婆罗州基督教教会(Sidang Injir Borneo)，当飞机抵达时，他们叫土人来把竹竿围在飞机的四周围，围成一个圆圈，原来飞机在高原上，风很大，会把飞机吹走，所以要绑住。另一方面，如果没有围起来，水牛一来，会把飞机撞坏，那我就得走五天六夜的路程回家了。这是我第一次看到“飞机坐监牢”。在那儿，如果我讲苏格拉底，他们摸不到底；我讲孔子，他们七孔生烟；讲多玛斯阿奎那，他怎么样都不能归纳，我要多讲狗猫猪。所以我尽量用很浅的道理对他们讲。我会因听众的程度而调整我的讲章内容。

26、我是一个已婚的弟兄，结婚不到一年，我和太太都有奉献的心志，打算不久进神学院受造就，家中我是独生子，有一对年老的基督徒父母，我有一位将出嫁的妹妹，妹妹答应我如果我进入神学院，父母有她照顾，父母虽然不敢正面反对，但有意无意提不满的反应，最近更是有抱孙心切的心情，我们也喜爱孩子，我32岁，我太太24岁，太太曾经流产，令我们百感交加，我们很为此事而挣扎．该怎么办？

答：不要为讨人喜欢而怀孕，也不要因为能够脱离怀孕而感恩，你的矛盾有一些是人为的，要顺其自然。年轻的夫妇如果有可能，婚后就先接受第一个婴孩，以后才节育，除非有不得已的原因，因为有一些人马上节育．以后到他真的要孩子的时候，发现已经不能了，那是很可惜的。

如果婚后感觉到神真正呼召你，你们再三祷告，清楚主的引导，应当勇敢的出来事奉主。如果你一直缺乏勇气，可能就是主要你再等一段的时间，你尽所能在岗位事奉上帝。耶稣基督等到卅岁才出来，你说我已经卅二岁了，比耶稣老二岁，那么，如果你勇敢出来的话，主一定会替你解决一些善后的问题：父母的问题、经济的问题，所以求主引导你、帮助你。

我念神学的前一天晚上．我的姨母苦口婆心的劝我，盼望感动我放弃奉献的心志，留在妈妈的身边，作一个会赚钱的人，因为我17岁的时候，我赚的钱已经比印尼泗水最大的教会的牧师的薪金多两三倍，她说：“你为什么要去呢？去了，你最后也不过像那牧师一样。“我不管，我要去，因为神的呼召不能迟延，但是立场坚定，态度要柔和．里面有骨头，外面有血肉，骨硬肉软，这个叫作“人”，反过来，骨头软软的，血肉很硬，那就不象样，人和螃蟹不同的地方不在此，人是骨头在内肉在外，螃蟹是骨头在外内在内，一碰就吵架。一握手就夹来夹去，那是螃蟹，我们不是螃蟹，我们是人，所以与人亲切、和好，但是里面有骨头。

27、读了神学的人不愿意传道，有素质的青年不愿意献身，有份量的基督徒不去教会，问题是出于那里？请略述。

答：这是因为我们的供应与寻求不平衡，我相信有很多很聪明的人还没有到教会，因为他们认为教会不能供应他们的需要，这不等于教会现有的传道人不能供应，而是那些人先戴了有色的眼镜，相反的，我看见很多有份量的传道人，应该作传道却没有好好的传道，只满足于所处的组织与行政的工作，而有许多在布道工作有负担的人，他们没有读神学，所以他们的供应缺乏更深的结构及更广泛的知识，求主兴起合他使用的工人，有份量、有热、有神学的建造，又有爱灵魂的心，有恒久不变的心志。

我第一次讲道时心情的负担与现在是一样的，虽然我讲道讲了33年半，超过2万多次的讲道，我的心情的负担是一样的．这是神的恩典，神的保守，求主继续给我这样的心志，直到见主面的日子。我更盼望在我没有老、没有退休、没有死以前，看到一大批的青年人出来，有冷静的头脑、火热的心志、恒久的心来作主的工作。

28、唐牧师．你提到要从平凡的事看到异象，请问要怎样肯定是神要我们作的呢？

答：如果你对圣经的原则清楚了，就表示你摸到神的心意了，明白了神的心意去看一件事的时候，你就很容易发现异象。例如这次我到这儿讲道不是因为有一天晚上听到上帝的声音说：“唐崇荣，我差遣你到马来西亚卫理公会讲道。”是因为一句话：“卫理公会连一个奉献去念神学的人都没有。”我在考虑：是不是神学院信仰不纯正了，所以青年人不去，或者是很多青年人只要赚钱，或者是因为传道人薪金太低，我想了这些问题后，我觉得我应该来。要明白神的心意，要知道圣经的原则，当你看到很多平凡的事情中，有一些需要你去作，而你又可以作到，就是神正在呼召你去作了。

29、请问献身者是不是一定要念神学？

答：我有一位朋友，是博士，他的毕业论文是献给他的太太，拿了博士学位后的16年见到我，他说：“唐牧师，我很难过，这本我献给我太太的书，我太太到现在还没有看。我献给她，她不看，别人我不献，却都在看。”我问你，你奉献给神，要为他而活，他的心意你要不要知道？他的信你要不要看？到底什么叫奉献给神的人？神学又是什么？

神学不一定是在神学院里有，神学院不一定就有完整的神学，但是神学院至少是可以把神学讲解出来的地方，所以神学院有神学是正常的，如果没有读神学的人，是不是就不会神学？不一定。神学的基本意义就是The Knowledge of God(认识神)，从这一句话来看，一个献身的人是应该去认识上帝的。

很多传道人被神重用，不是读神学的，这引起很多青年人以为可以不必读神学。我告诉你神不是一定要用读了神学的人，但是那些被神用的人都应当对神有认识，否则没有办法传给别人。举个简单的例子：宋尚节念过六个月的神学，以后他一生一世研究圣经，计志文牧师没有念过神学，但一生一世读圣经超过一百遍。石新我牧师念了一年的神学．去实习很受欢迎就不再回来读了，变成了大布道家。王载、赵世光、倪柝声都不是正统神学院毕业出来的，后来他们发现神学很重要，所以赵世光就注重办神学院计志文在泰国、印尼办神学院，赵君影在新加坡办神学院，这些人都发现神学的重要性。吴勇长老没有念神学，结果他感到重要的时候，接受被推为神学院董事长。

我个人注重布道也注重神学，虽然我写了道神学的书，也讲这样的讲论，我在神学里推动布道的运动。我也在道家的中间推动他们念神学的运动。我盼望你有机会读神学要读神学，但是不要因为读了神学，头脑有了东西心里就不火热，头脑尽量冷静，心灵要尽量火热。

神学有以人为本的，也有以启示为本的神学，凡是不接受圣经是神的启示的神学，你要谨慎，太多人为的解释会把你的异象冲昏了。

30、请问献身者真正的定义是什么？

答：是一个人真正清楚知道他是耶稣基督用宝血买赎回来的人，他不再属乎自己，是属于神的，但是神不勉强人，所以保罗说：“我以上帝的慈悲劝你们，把身体献上，当作活祭。”每一个属于主的人都应当甘心乐意照着神的真理，爱的感动把自己奉献给上帝。每一个基督徒应当是个献身者。

至于有一些基督徒不是献身者，乃是因为他们领受的教导不完全，他们对神的爱没有明确的认识，以致于他们还保留自己的一部份主权，这是无知。每一个真正重生得救的基督徒都应该是一个献身者。

全职事奉与带职事奉有什么不同？全职事奉就是你一生一世以祈祷传道为事，作神的仆人，研究神的话语，传讲神的道，用各样的智能把上帝的道丰丰富富蕴藏在心里，并且按时分配给人，使人从你的身上可以领受福音的真理。如果每一个基督徒都应当完全奉献，为什么还有这些人呢？因为这些人是特派作传道工作的。所以奉献不是我要作什么，求主签字。奉献乃是无论什么我都愿意作，让神引导，我签字，然后交给他。是空着，对神说：“神啊，你要我作什么，请写上吧！”你先签字，这是奉献。而你写了以后，神要你作传道，你不可以跑掉。所以奉献作传道就是那些已经献身的人，在追求神旨意时，发现神引导他一生一世作传道，他不可以跑掉，这个不可以跑掉的人就变成第二次献身作传道了。

奉献身体当作活祭是每一个人的责任，当你奉献以后清楚神引导你作传道，你就作顺服献身作传道。保罗说：“我是特派作传福音的。”特派表示专门作这个工作，不是为了职业，是为了天上的呼召，不是为了自己，是为了神国度的需要；不是为了我自己的前途，是为了神在永恒计划中的安排。

我有生之年呼召许多人服事主，我有生之年也刺激许多基督徒关怀传道人的需要，这两方面都是为了主，不是为自己。你不能说作传道人背十字架，平信徒就不必，圣经没有说：“凡要作传道人的人要背起十字架跟随我，平信徒尽量大发财吧。”圣经说：“凡跟随我的人都要背起十字架。”

31、怎么知道神要呼召你作全时间、全职的传道人？

答：全时间的意思是整个生命属于主，每一个人应当如此。那么怎么知道要作全职的传道人呢？有三个原则要注意：

一、清楚知道作传道是不简单的，但是仍有一股继续不断长久的甘心推动你不能不作传道人，这是神呼召你的第一个记号。这是违背常理的，没有人愿意作很困难的事情，但你却有这个意愿，是因为看到传道的价值而愿意，不是因为看到传道的享受而愿意。许多牧师的儿子最怕作牧师，因为他们常听到牧师回家埋怨教会的麻烦难处；但是如果你知道困难了，还愿意作，你就会作很好的传道人。那些从来不知道作传道是那么困难的人奉献了，常常没有办法应付各样的困难，但是牧师的儿子知道传道的难处，后来又奉献，常常在应付大难时，他会有力量。

二、有些人不清楚神的引导时，就讲“我不一定作传道的啊！”把自己定规成不一定作传道的，这是越权，你以带职事奉，部份时间事奉，这能令上帝满意吗？但是当你走了一段路后，行不通，因为你很痛苦，心中没有真正的平安。圣灵的要求，神的感动就很严厉的鞭策你，刺激你，使你的心里没有真正的平安。上帝比我们的心更大，如果我们的心里责备我们，你就要回头，放弃不愿意全职而以部份时间带职事奉来满足神的错误心态。所以一面带职一面没有平安，心里一直有催逼感，神要你全职才享有平安，这是神正在呼召你的第二个记号。

三、有了第二个记号还不顺从，你拖着时间，因为全职作传道薪水更少，生活更苦，一面事奉一面做生意，久久讲一次道大家都爱听，讲了又奉献钱，大家都很欢迎，而牧师传道是令人讨厌的，你是令大家皆大欢喜，所以感到比牧师高一等，牧师是作执事的伙计，你变成执事的榜样；牧师是讨饭吃的．你是给饭吃的。如果上帝要你作全职传道而你不肯，你走这一条路，你是逃避，上帝要鞭打你，直到你说：“主啊，我要作传道了！”这是第三个呼召你的记号。

一个人如果能够在第一个呼召时清楚了就顺服，就可以免受浪费时间的第二个呼召记号。如果一个人可能在第二个记号知道神不满足而顺服，就可以免去第三个被鞭打的记号。我11岁奉献，17岁时更清楚再奉献，3年不念神学，原因很充足，因为我没有念神学．讲道时听众都感动流泪，那些神学毕业的人，讲道时人家打瞌睡，连神学院的教授我都看不起，因为我讲道比他更有力量．这是教会公认的。我I7岁开始讲道，未念神学前已讲道800次，可是很多牧师作了十年讲道还不到800次，我为什么要读神学？我讲道比神学院的院长更受人欢迎．我自己买了很多参考书，我自己追求，所以神说：“要不要去？”“不！”我叫我弟弟先去。第二年，“要不要去？”“不！”第三年，神的灵再感动我“你要不要去？”“不！”神鞭打了，一场怪病临到我身上，每个礼拜要打两次针，从骨节与骨节中间射进去，一次10cc，医生没有告诉我什么病，我到今天还是莫名其妙，很痛，不能站、不能走，躺在床上两个礼拜不能动，就在那两个礼拜中间，我看书，回想这三年赚了好多钱，我17岁时赚的钱是印尼洒水最大的礼拜堂的牧师薪金的两倍，我为什么要作传道？想了两个礼拜，神再感动我“要不要去？”我乖乖说“要。”打了才去。

在神学院读书，很多老师讲的东西，我已经知道了，就乖乖的忍耐，忍受已知再知的事情是不好受的，读了一年就有教会请我去开布道会，人家读了三年才去实习，我读一年就去开布道会，有多余的时间我自己买单张在火车、路上分发单张传福音，也到医院探访，为病人祷告。第四年神学毕业了，神学院请我留下来教书就这样教了廿年。

我曾到瑞士去研究布道学，以后被请到世界各地讲道，最高的学府请我讲去道，最大的福音会议请我去讲道，在韩国的世界祈祷大会，“今日基督教”杂志的编辑在那里，南美浸信会的副主席在那里，前任富乐神学院的院长在那里。我也用英浯讲道，曾经在菲律宾用英语讲道，有两万多人听。

从来没有自己去函“我要去讲道，你要不要我？”只有来信，我没回信，因为没有时间，他们再打电话来请我，我答应了才去。不是我要，而是神要的。不一定全部传道人都是这样．可能神把我派到乡下，我也愿顺服，神如果派你到乡下，你要顺服。我在本国讲了六、七千次道，然后才到外国去讲道。有时候神把我带到很高级大学的礼堂，有时候把我带到最落后的地方，我不会因为是比较小，比较穷的地方就随便讲，我用同样的心情，同样的责担，同样的诚实去讲。感谢上帝，给我在布道、牧养、神学三方面共同交织，成为一个对内对外尽量保全传讲抻的真理的人。

我第一次来马来西亚，看到很多马来人没有信主，不知道要怎样向他们传福音，就到瀑布去，在一块大石头上刻“Yesus Kasih Awak"(耶稣爱你)，让马来人可以听见耶稣爱他的道理才回去。我盼望马来西亚有一些人，真正咬紧牙根、有骨气的站起来为神的国作事。

第一个原则是从腓立比书二章13节的“你们立志行事都是上帝在你心中定意使你们顺从他”。第二个原则是从歌罗西书三15节的“你们蒙召原是如此，就是要叫基督的平安在你们的心中作主”。第三个原则“上帝所爱的，他必管教。”希伯来书十二6。

所以不是见异象看异梦之类，而是有圣灵感动你甘心乐意的记号，有因为神的不满足使你没有平安的记号，甚至是因为不顺服而受鞭打的记号。

32、怎样才能成为一个被神重用的牧者？

答：神重用就是先重重压你才用你．这叫“重用”。很多青年人要被神重用，但是轻轻浮浮的，吃两粒黄豆成为神仙，神不会用这样的人。神给你管教鞭打苦练，你当时不知道．很苦时还会感谢上帝，神才会用你。

我年轻时看医生，医生说：“喉咙发炎了，不准讲话！”我不管，再去讲道，现在给上帝练到一个地步，一直讲一直讲也不会发炎，我不怕病，变成病怕我；我不怕死．变成死怕我。一个人在神苦练之下，可以到一个地步是医生没有办法了解的。有一次我八个月讲道七百次，声带越练越壮。

卫斯理约翰平均一年讲道一千次．现在很多卫理公会的牧师平均一年讲道不到五十次；很多牧师传道最希望这个礼拜请某某人，下个礼拜又请某某人，说“感谢主为我预备，耶和华以勒，我节省了很多讲章。”我的教会我尽可能自己讲道，不给别人讲。要真正建立起信徒的信仰信心，怎么可以随便请人来讲呢？他也不知道上个礼拜讲些什么，曾经发生一间教会一连三个礼拜讲撒该的故事，因为三个不同的讲员不约而同的都讲同样的信息，真是“该杀”。

传道人不要怕讲道。因为有活水的江河，越讲越有道讲，当然不可以乱讲，要想得深．讲得浅；想得多，讲得少；就会句句定准，句句扣人心。今天很多年轻人，不要读书、不要思想、爱讲，唯恐天下人不知道他的存在，又喊又大声，听起来像葛培理(Billy Graham)，想一想什么ham曲都没有；是鸣的罗响的钹。

要被神重用：第一、要肯苦练。第二、要下功夫钻研神的话语。第三、要把尊贵卑贱的事情，行为思想言语态度分清楚，免得沾染世俗中卑微的事，不能成为贵重的器皿。第四、要经常过圣洁的生活。第五、要顺服圣灵的引导。然后，要用四件事彰显能力：在爱心上彰显能力，在圣洁里彰显能力，在公义生活中彰显有力，在神话语的勇敢见证上彰显能力。一个充满爱的心，人们不能抵挡的；一个有公义的人一指出错误时，人们会感受得到提醒；--个义人讲话的时候会使人惧怕．你有没有这样的经历？你以为糊里胡涂处理一件事情，忽然有人很公正的讲一句“不是这样，应该这样”，你马上感到真理正在约束你；以圣洁彰显能力，你的生活圣洁，你的言语圣洁，众人看见你的存在，散发能力；以神的道为权威。这样的传道人是神所重用的。

33、怎样选择神学院？怎样肯定要走天路？

答：好的神学院有四个重要的条件：

第一、建立在纯正的信仰基础上。

第二、足够丰富的知识来教导人。

第三、培养建全的灵性生活。

第四、有事奉的火热与技巧。

具备了以上四点的神学院是好的神学院。好的神学院要有信仰，如果信仰走差了，教会的前途就受影响。好的神学院要有奉盛的知识，好的图书馆，好的老师，教导的时候不是敷衍了事，是有真才实学的供应。你一切的问题与困难在里面得到解决，你对知识的追求，可以在图书馆里得到供应。顺服上帝的心、受苦的心、清洁的良心、真心的爱与真诚对人的态度，这些的操练一定要有。我没有给我的神学生太舒服的生活，没有经过苦练的人不配活在世界上，“天降大任于斯人也，必先劳其心志，苦其筋骨，饿其体肤”。

另一方面，不是单单人选神学院，神学院也要选人。如果你真正谦卑发现自己没有见识．那你就有前途，因为你这个看见就是见识的开端，就是发现没有见识的见识。

王明道先生高中毕业就作了牧师。计志文牧师只有中学的文凭，以后再加上人家给他博士的衔头，他没有进过大学。赵世光牧师也是如此。宋尚节是拿到美国化学博士的学位。倪柝声是高中毕业，念大学不成就不再念了。这些都是高中毕业时得到全校最高分数的人。神的仆人形形色色，但不要以那些人的经验当作真正的规范。我盼望你好好读书，能有机会读完大学，就读完大学才念神学；没有机会读大学，就好好读书院；再没有机会的话，你进到神学院要比别人更努力，“人一能之，己百之；人百能之，己千之”，把自己磨成一个有见识的人。求主帮助你，不要作一个只靠恩典不尽责任的人。

34、教会冷淡的因素，是不是因为怀疑派控制教会，使探访的工作不能像主的时代那样有果效了？

答：探访不是为增加会友，探访不是去游说道德，探访是真正关怀人。你去的时候，把爱与温暖分给别人，尊重别人，愿意花时间解决他们的困难。你要有甘心乐意的精神，如果不甘不愿的带着一副臭脸孔去，反替魔鬼作见证，没有替主耶稣作见证。在人特别忙的时候，你说：“我等一下再来，现在你作你的事。”千万别说：“神的工作重要，放下你的工作。”那第二次他看见你来时会躲起来。

教会冷淡有几个原因：

一、不法的事增多，爱心渐渐冷淡。

二、失去起初的爱心，就变得冷淡。教会冷淡的原因是起初的爱心失去了。如果我们失去了起初的爱心，慢慢的就变成老油条子，虽然是老经验但是没有爱心。如果你是恳切的，心里有火在燃烧，会让别人与你一同得好处。很多青年人说：“主啊！我要为你死。”其实为主死很容易，开枪就死了，但是要为主活却是很难。所以起初奉献很简单，能长期行走就不容易，所谓“路遥知马力，日久见人心”。

三、不被圣灵充满，结不出爱的果子就冷淡。

四、人若爱世界，爱父的心就不在他里面。

35、是否口才好的人比较会被神重用？

答：我从另一个角度看，神不是用口才，神是用人。我现在51岁了，在卅多年的事奉中．我看见很多传道人的口才比我好，但后来神不用，因为这个人发生问题了。葛培理是个很清洁，单纯为福音的人，我的恩赐比他好很多，我会作曲他不会，我会画图他不会，我会用四种语言讲道，他只能用英语讲道，但这个人一生只有一个信息，就是福音、福音。他为福音的心志很强。中国传道界也有一个人名叫王峙，他一生不讲别的，只有一个题目就是福音。

36、一个工人的生活是否直接影响他的事奉？

答：我们要注意一件事，当法利赛人教训人的时候，耶稣说：“你们要听他的。”这句话是什么意思呢？意思是他讲的道理是对的。你们要听他的道理。一般人一发现这个人的生活不对时，就不再听他所讲的道理了。另一个毛病是喜欢的人，就认为他一定是对的。这是两个极端。

神的看法是不一样的。如果一个传道人生活乱七八糟，但是他讲的道是对的，那篇道仍是有果效的，神还是要作成他的工作，等到一个地步，神不要用他了，就把他摔掉，以后有一天在神面前，神可能要向他算帐，甚至对他讲一句很重的话：“我从来不认识你。”像Jimmy Swaggart这样的人，他们像是失了味的盐一样，盐若失了味，还有什么用处呢？

那么为什么有一些人很忠心事奉，却好象没有果效？我们不要以现时的果子来定夺。你知道世界上谁传道最久，却又没有果效吗？那是最伟大的传道人：挪亚。挪亚传道120年，结果只有他一家八口信主．所以那是“挪家教会”，包括了挪公公、挪婆婆、挪子、挪孙挪媳妇。我们不要以果效来衡量能力，因为能力有两种，一种是拯救的能力．一种是定罪的能力，我们若真心传，就是没有人信主，那个能力一发出去也是没有回头的，上帝的话不徒然回来的，对信的人有拯救的能力，对不信的人成为审判的能力。我们只要身心洁净，在神的面前尽量传，神的工作常常超过我们眼腈所能看见的。

另一方面，种与收常常是不同人。撒种的人可能没有机会收割，收割的人可能没份撒种。所以收撒的人看见很多人跪着，不要太高兴．可能是上帝把别人的果子寄放在你这里而已。我的道会常常有很多人信主，我不认为是我的帐，我说：“主啊，求你记在那些领他来的人的帐上。”那些人没有口才，不能作什么，但是他有爱心把人带来。我不过是把上帝的话传开，信主得救是耶稣救人，不是我，所以我不可以夺取上帝的荣耀。但是我们也不可以因为没有果效就灰心，我们只要忠心传，勇敢传，一定有果效，那个果效可能你看得见，也可能是别人看见，你看不见的。

37、请问长老会，真耶稣教会及灵恩派教会有什么分别？为什么有人说真耶稣教会是极端的教派？

答：真耶稣教会是中国土产。创办人主要有三位，他们是张灵生(原名张彬)、魏保罗(原名魏恩波)、张巴拿巴(原名张殿举)，这三个人混合了灵恩派及安息日会两种运动在基督教的思想中，所以他们一方面说方言，一方面拜六做礼拜，他们认为他们才是真的，其它拜是假的，所以就骄傲，写上“真”耶稣教会，其实他们对真正神学的了解是非常肤浅的。灵恩教会中很多人没有好好研究圣经与神学，长老会严格的说起初有非常好的神学，但是有一些长老教会，慢慢走向新派路线，求主保守马来西亚的长老教会走在真理的立场上。

38、请问姐妹在敬拜的时候需要蒙头吗？

答：蒙头的意思就是要顺服，而有头发盖头也可能是蒙头的一种方式之一。公会如卫理公会、长老会都没有蒙头的习惯，而弟兄会、福音堂、聚会所就有蒙头的习惯。所以，有的人解释蒙头就是把一块布盖在头上，有一些人就用纱网蒙在头上。到底蒙头的意思是什么？真正的意义就是表示顺服。有人问：“为天使的原故，女人要顺从。”，这是什么意思？我发现一个可能性：我们不要像夏娃，夏娃因为不顺从就堕落在跌倒的天使的计谋里。“你们要存庄重虔诚的心，免得如同始祖夏娃，你旧的始祖，她受迷惑，就上了魔鬼的当。”所以那些不顺服的天使，成为使人被误导的原因；而顺从的天使成为我们顺从的榜样。

整个次序是清楚的，但是当亚当犯罪时，次序开始颠倒了。夏娃本应当听上帝的话，她却去听蛇的话，就开始犯罪了。

我们对罪不要用行为的角度看，应当从位份与次序的角度看。当位份与次序不守本份时．这就叫“罪”。天使犯罪是因为不守本份，夏娃犯罪是因为颠倒次序，也是本位的失去，这叫堕落。堕落有二种，一种叫“向下堕落”，另一种叫“向上堕落”。如何向上堕落？当撒旦说，“我要与至善同等”，离开本位要向上就堕落了。不当上而上，不当下而下，都是堕落。凡不守本位，离开一点点，就是堕落了。

39、讲道是不是敬拜的一部份？

答：上帝就是道，在道面前的领受就是敬拜上帝。除非那讲道是在讲故事，如果是真正讲道，在道理的顺服就是敬拜上帝。不可把讲道与敬拜分开，好象唱诗才是敬拜，讲道不是敬拜。有一些教会说以赞美来敬拜上帝，以纪念主来敬拜他，以领受神的道来敬拜他，这是很有道理的。我们要把两方面结合起来，整个崇拜中的每一个程序都是在敬拜上帝。当以色列人在敬拜的时候，他们在圣殿里面，祭司及先知们念上帝的律法，那是敬拜最重要的部份，是传扬神的道，大家都肃然静听。可惜今天很多讲道的人根本设有好好讲道，没有严肃的把神的道讲出来，所以那段时间好象不是敬拜。另一方面，现在有人用一些仪式代替敬拜，结果变成有敬拜的形式，却没有敬拜的诚意，也有一些教会以感情代替真理。其实心灵诚实可以解释为圣灵与真理，当以圣灵与真理来敬拜上帝。所以在祷告时，是顺服圣灵的引导，在听道时，是顺服神的真理，两样都是敬拜。

40、有些教会不准会友戴玉、派红包、穿有龙的衣服，你的看法如何？

答：我的看法很奇妙，喜欢戴那些东西的也很奇妙，不许可戴那些东西的也很奇妙。穿红色的衣服有什么不对呢？没有不妥的。有历史传说耶稣是穿红衣的。如果觉得派红包不妥，那换黄色或白的啊，还有--些人说龙是鬼的记号，所以凡有龙的都要除掉，如果不除掉就是与鬼妥协，讲得似乎很有理，后来发现那个时候中国的钱上面印有龙，是不是要烧掉？烧了就会变成穷光蛋，所以又说：“别的烧，这个存起来。”

我认为他们的动机是好的，但是作法不完全。还有一些人，他们主张凡是用过烧香祭邪的东西都要烧掉，凡是从前与庙或佛有关系的东西都要打破烧掉，后来在东马内地有一些人在纹身时，把鬼相纹在身上，把龙刺在身上，信主后吓死了，怎么办呢，“求主给我剥皮吧！”有一些人讲道是讲得很好听，但是很难应付各样的事情。

有两种的观念，一种是把这些东西都丢掉，一种观念是耶稣的能力得胜过这一切，把它戴来表示基督的得胜。我盼望我们不要在相对的事情上绝对化，那是很危险的。

41、请分析福音派与灵恩派的优弱点？我们应该走什么路线？

答：福音派与灵恩派在神学上都不够生根建造，这是两方面的弱点。福音派自从30年代以后，走向知识分子进军的道路，所以福音派在这几十年来，有相当显著的成就。但是福音派还是缺乏在神学方面更生根建造的，统一性的信仰原理，而灵恩派在这方面更差了。灵恩派到现在还没有出过一本具有神学性的好书，他们太注重个人的经验；灵恩派所强调的真理是相当片面的，所出需要进到更完整的根基的路线。极端灵恩派最大的危机是不试验灵，把所有灵里面的感觉都当作是圣灵的工作，把所有灵的表现都当作是从上帝而来，这样就开了一扇大门，让什么灵都跑进来，是很危险的。

42、我们可以参加神召会(AOG，Assembly of God)吗？

答：神召会是一个属于五旬教派的宗派，在美国是灵恩派中最大的宗派。神召会的神学，特别在圣灵的洗这方面是与现今很多的灵恩派有基本相同处，但是在教导及组织方面已经开始有了宗派的形式，已经进到一种正统的形式了。

FCA是什么？是Fall Gospel Assembly(全备福音教会)，是不是指我们的不够全备，怎样才算全备？尚有Four Square Full Gospel，那么我们的是Two Square或Six angle？很多名称、宗派、外表都是次要的，最重要的要注意教义的问题。

43、为什么我们与是灵恩派同受一位圣灵，却对圣灵有不同的见解，到底谁是谁非？有什么圣经根据？在本地，似乎灵恩派比较热心传福音，并在许多的事工上显示有圣灵的能力，这是什么原因呢？若要使福音派和灵恩派合一，有什么途径？常参加灵恩派的聚会为要得着灵粮，会有不良效果吗？为什么比较多青年人喜欢去灵恩派教会？

答：灵恩派的教会有一些东西是传统的老教会忽略掉的，他们很注重会众的参与。换句话说，听众感受到他在聚会中间，听众感到他有份，听众感到他有与神交通，有团契的喜乐，而普通的教会在这方面的觉悟比较差，或者是比较没有感情的冷静。

第二、灵恩派的聚会中很注重赞美，所以他们很自由的赞美，但他们用的音乐的本质没有办法与宗派教会中的圣乐相比，宗派教会所采用的许多圣乐是很伟大的杰作，不过没有深入的了解及从圣乐的敬拜中提起人们对敬拜的价值观，所以引起很多人把那种比较感情化亲身体会的音乐代替了真正圣乐的价值。

举个例子：“圣哉、圣哉、圣哉”，这是大调，是很崇高喜乐的，第一个音是一致的(Union)，大家同唱同样的音，是齐的，表示敬拜时大家一同敬拜，唱到第三个“圣”字的时候，最高音与最低音已隔是一个音阶了(Octare)，是什么意思呢？我把我的敬拜交给主的时候，我俯伏主前，上帝在天我在地上。圣哉三次表示三位一体。

圣诗中有很丰富的意义。“普世欢腾救主下降”从最高到最低，表示从天上来到人间，道成肉身。人才回到上帝那里去。

青年人爱到那一间教会去，没有人可以拦阻你，但是盼望你有更深的认识，然后整理你的价值观的问题。最重要的是不能够什么灵都接受，要试验这个灵是出于上帝或者不是出于上帝。他们有时候在个别的祷告团契中间会讲出一些的预言，而如果真的发生过这样的事情，你就会特别谨慎：“我来了，我来了，我来到我的儿女中间。”这是邪灵，不是圣灵。

第一、因为圣灵已经在他儿女的心中，不需要重来，这是原则。不论气氛多么可爱，道理多么可怕，但是真理不对。“我来到我的儿女中间。“圣经从来没有讲基督徒是圣灵的儿女，基督徒是与基督同为后嗣，是上帝的儿女。

第二、如果在聚会中有人讲说：“我是耶稣，我是耶稣。”是这邪灵，因为除了那位道成肉身，自己成为肉体，借着马利亚生下来以外，别的耶稣都不是救主，而那一位未曾透过圣灵，在任何一个人身体里面用嘴唇讲出他是耶稣的，都不是真的。彼得在圣灵充满的时候，他有没有说：“我是耶稣”？没有，保罗也没有这样作。

第三、如果他用神的第一人称讲说：“我与你同在，你在我面前跪下，我不撇下你。”看似圣经的话，但是用第一人称，用神的尊称讲“我”的，这是邪灵。因为最大的使徒从未曾讲过“我是上帝”，最大的先知被圣灵感动的时候也没有讲，全本圣经记载，先知只能说：“耶和华如此说”，然后才讲出要讲的话，最大的使徒只能说“我奉耶稣的名吩咐你起来。”没有说：“你起来，我要医治你。”

第四、当一个团契在祷告时，如果一个人说“耶稣耶稣耶稣”，一直讲耶稣的名字的时候，常常把“主耶稣”(Lord Jesus)的“主”丢了，等到他清醒的时候．他会讲“主耶稣”，但是当那个灵来的时候，他的“主”这个字不见了，这更证明那个“耶稣“不是圣经的耶蛛。耶稣这个名称在第一世纪的时候是个普遍的名字，所以一个人好象灵充满直呼“耶稣”，你要问他：“哪一个耶稣”(which one)？来试验那灵。在菲律宾有父母为孩子取名耶稣，菲律宾有一些人每年受难节甘愿被钉，然后再把钉拔出来，不要放药，等一个月让伤口自动痊愈，每年重复被钉十字架，这些人好象很爱耶稣，其实这是模仿那不可被模仿独一的救主，他在十字架上拯救世人。求主帮助我们．让我们有慎思明辨的灵来处理这些事情。

44、请问唐牧师，关于按立牧师、女牧师、女长老，你的看法如何？

答：我没有绝对的反对，女长老我没有反对，我自己的教会没有按立女牧师，但是如果有的教会要按立，我没有绝对的话语，因为这是相对的观念，我不认为是绝对的。如果有男的，应当让男的做领袖，大家说(重覆)。因为男人是女人的头(哥林多前书：11 章3 节)，圣经的话嘛，如果男人不争气、个个男像女，神会兴起女的领袖，大家说(重覆)。在中国教会历史里面，有焦维真、胡美玉，还有王美琼，你们台南有个王美琼，记得吗？她就是台南南门教会的传道，那么还有燕静萍，刚刚离开世界不久的。这几位都是很好的传道人。那王美琼、胡美玉、焦维真这些都是很好的女的传道人。所以我没有绝对反对，也没有绝对赞成，因为这是相对界的事情。

上章目录下章


信仰·生命·成长（一）

1、人蒙救赎是恢复“原造”吗？

答：如果人蒙救赎不过是恢复原造的话，那么我们还有可能从亚当状况中再犯罪下去，永无止息，终而复始。但圣经上指出一次就成全直到永永远远。所以耶和华的见证人，或者安息日会的文章，提到耶稣的救赎把我们带回亚当所失去的是很肤浅的思想，如果耶稣的救赎不过是把我们带回到亚当所失去的话，我们还不是在神永恒的旨意里享受那永不衰残朽坏的产业。

2、上帝既然是圣洁的，他没有犯罪的可能，为何按照他形象造的，有犯罪的可能？

答：因为按他形象造的不是他，按他形象被造的人是被造者．而他是创造者，创造者和被造者有本质的差异，所以我们被造以后完全与神一样的话那是不合理的，为什么？那表示神也可以被造。德国人Leibniz他提出一句话：“如果上帝所造的和上帝一样完美的话，那表示有两个上帝，一个叫创造完美的上帝，一个是被造完美的上帝，如果上帝所造的也可以和上帝一样完美的话，那么表示上帝也可以被造，若可以被造，被造者就不是上帝，所以只有一个可能性，被造者不可能与创造者完全完美，所以被造者之间有缺欠是合理自然的事。

3、我们常因喜欢与他人比较而受伤害的人，我们当怎样求有上帝荣耀的形象，而使人有智慧？

答：不必与人比较，因为一人比较常常产生二种堕落以后不能避免的恶果，就是自傲与自卑。自傲是自尊的仇敌，自卑是谦卑的仇敌；而自卑是自傲的结果，而自傲又是自卑的原因；自傲结果就会夺取神的荣耀，看自己过于所当看的，轻视你的同伙，这是自傲的结果。自卑的结果就是轻看或不信神的恩典，然后自卑的结果就是自暴自弃，不可能的把荣耀归给上帝，而且嫉妒别人，所以我们不要在与人相交的习惯中间来磨损自己。耶稣基督的门徒曾经犯这样的毛病，耶稣基督对他的门徒说：你跟从我吧！彼得听见这句话的时候．他说：那么约翰怎么样呢？耶稣说，我若要他活着等到我来，要怎么办？你只管跟随我。所以我们每一个人跟随主，与神产生个别的责任，不必与别人比较，与人相比的人很痛苦，撒旦常常叫你与人相比，以至于没有办法跟随上帝。

4、耶稣曾对一些法利赛人说：“你们的父原是魔鬼。”这与神的形象有什么关联呢？

答：耶稣讲那句话的时候，有一句话很重要的就是：“父叫人说谎。”那你们这些自以为是宗教领袖的人，你们原是说谎之子，所以撒旦成为你们的父。换句话说：你们不是天父的儿子，你们顺从你们的源头，你们的源头就是你们说谎的根源，也就是撒旦的工作。他说谎是出于自己，所以基督在这里，推到最后的时候就断了，表示撒旦犯罪不是从神的计划来的。请注意，这个神学是很严谨的，到了那里一结束时，约翰福音第八章44节：“他说谎是出于自己。”这句话就把恶的源头归到恶者的本身，而不能归到善的源头。当我们说上帝是万有之因时，不要把失败、堕落、罪恶的因也归到上帝那里去。所以当改教的时候，路德派的人，信义宗的神学，受天主教的攻击很厉害时，就加上一个罪名，你们的神学到最后会让上帝做为犯罪的源头时，那个奥斯堡信条里就为神的道做了申辩。提到这句话，耶稣说：“说谎的是出撒旦，撒旦说谎是出于他自己。所以一个人受了撒旦的试探、诱惑以致于说谎的时候，就从这个犯罪的源头，就是撒旦成为他犯罪之子的父，去犯了罪恶，受了试探、堕落；但是不是指法利赛人是从撒旦而来的，也不是他们的形象的源头是撒旦，而是他们犯罪的源头，是从撒旦给他们的。

5、有恩赐有能力，就代表圣灵充满吗？

答：医病赶鬼的能力，不一定是圣灵充满。真正的能力，是能够为基督作见证，用道、用血来作见证，甚而为基督死，以死来为真理作见证。所以能力是：你能过圣洁、得胜的生活。得胜撒旦的试探，胜过这世界的败坏。这世上一切的情欲都要过去．唯独遵行神旨意的人要永远长存，这样的能力是真的。

6、若人有同等价值，为何旧约有那么多战争，有那么多流人血的？我们又应怎样来面对战争所丧失的生命？

答：当一个人在战争中死亡的时候．若这个人有永恒的灵魂，肉身的死不过是生命的其中一个阶段而已。二千四百多年前，苏格拉底以为，死不是结束人的生命，而是善能把我带到永恒那里去。所以我们不要说为什么上帝许可那么多人被杀？这些不过是生命的阶段，而他被杀的时候，神许可，表示他罪恶盈满，直到他应当受罚的日子，所以神就借着一些人的手把他杀死。以色列人，上帝吩咐他们去杀迦南七族，因为那七族的罪恶已经满贯，那七族的人在他们祭祀、宗教的仪式中，他们一面跳舞，一面祭拜，跳到一半，就在神明面前行奸淫．男女杂交。上帝为了爱世上的人，就叫以色列入把他们杀灭．免得影响到后世的人。上帝是威严的、公义的，我们当感谢神．因他所作的是不会错的。

7、请问一个人读了这种“你听过四个属灵的定律吗？Have You Heard Of Four Spiritual Laws？”的单张，可否能很完全的接受耶稣基督作他的救主呢？他从这种册子认识的信仰有什么问题呢？譬如会有什么副作用？

答：“四个属灵的定律Four Spiritual Laws"这是一本很好的书，因为它把很多的重要的Laws都写进去了。不过我也感觉到把一切的一切都放在四条属灵的定律里，是不是太过简化了？一个学园传道会(Campus Crusade)的工作人员做了十年以后，他会发现他什么都没有了，太枯干了，他应当好好再念神学。当初出来传道的时候。用这个东西帮助人是可以的。但是一生一世就这样，就不可以的，我们还要再进步的。这好比什么呢？很多人受伤的时候流血，你就拿红药水，拿一块胶布去贴、去帮助他。后来你说我不必读医学，每天拿红药水出去就可以了。不管别人什么病，总拿红药水来帮忙。人家牙齿痛，你也给他红药水。人家癌症，你也给他红药水。人家怀孕肚子痛，你也给他红药水？

所以对传福音，四个属灵的定律可以用的，但是每一次只有用这个。其它都不管．就不恰当了。基督教福音派有时候太肤浅了，因为他常常把一个很小的极限，当作就可以概括整个基督教所有的。我不是说这个不对，很好。好象你的小弟弟念幼儿园的时候，他学的那一些功课都很好。但是如果因为他念得很好，你就说．好啦！你就是幼儿园专家，永远读幼儿园好了。那是不可以的！因为他还要再升级上学的。

8、主耶稣道成肉身，请问有没有犯罪的可能性？或者因为他是真理，所以夹到世界完全没有犯罪的可能性。

答：Very very interesting question！耶稣如果有犯罪的可能性的话，那万一他犯罪了，怎么办呢？宇宙中间的救恩不是就没有可能成全了吗？那是很危险的。第二、如果耶稣绝对没有犯罪的可能性的话，他一定得胜，也一定是表演的，对不对？所以这个问题的背后，是很深的思想刺激出来的，我不知道是你自己想的，还是上了课以后，弄到没有办法写你的作业才来问我。我只有两句话。Onto logically，No！Logically，Yes！从逻辑来看，耶稣有可能犯罪。从本体论来看．没有可能犯罪。所以，从他的神性来看，他是绝对的、绝对的、得胜者的、真理的本体；从他的人性来看，他凡事与我们一样的软弱，但是他却没有犯罪。圣经没有说没有可能犯罪，只说他没有犯罪，所以他真正得胜。他的得胜是真的，正像他在十字架上受的痛苦，承担的苦难也是真的。

我十一岁的时候，为主作见证，在学校里传福音就遇到这一类的问题。我旁边有个头脑相当Sharp的人，他对我说：“耶稣是神吗？”我说是。”他是神来做人吗？”我说是。“如果这样我就不信。”我说，“为什么？”他说．“因为他在作人的时候表演嘛！他是神，他有权能，所以被钉的时候，其实他不痛，因为他是神嘛。”岂有此理！保罗说到他从母腹中就被神呼召了。我告诉你，现在我想来想去，从小学五年圾的时候，上帝已经用各样的办法训练我作传道人了。我给他弄得没有办法，真的哦！他是人，但里面是神，里面不会痛，只是外面唉唷、唉唷的叫罢了？

我告诉你，耶稣真正做了一个完全人，他又是完全的神。一个完全加一个完全变成两倍完全？不是，这是神人二性奥秘的联合，所以保罗说，大哉敬虔的奥秘，无人不以为然，就是上帝在肉身显现，这是很大的奥秘，是基督论的问题。我今天不是教基督论，所以我不要讲太多，回头问你的老师。你们听完了解答问题，会爱上念神学，相信吗？你们开始对神学问题产生兴趣，天下最大的学问不是哲学，是神学，因为哲学是人头脑想象出来的东西。神学和哲学不同之处在那里？答案很筒单，因为神学一直把答案给你，而哲学则是一直问问题，一直问问题。所以，今天我是站在神学的地位，你们发问题站在哲学家的地位。

9、谢谢你这几天的分章，让我们看到这时代，我们将面对的挑战。但是问题在于How，是否教会应同心的开研讨会讨论呢？不然“跨世纪的福音使命”岂不是变成口头禅？

答：你这问题的头一句话还是不对！“看见这个时代，我们面对的挑战”？我很讨厌这句话。看到这个时代，我们要怎样挑战世界。这才对的！基督徒不是接受挑战的人，基督徒是世界的挑战者。你看我讲道的时候是接受挑战，或者挑战者？所以整个神学院系统，全世界学生被训练出来接受挑战的，他就没有达到我的标准。我盼望神学教育有很大的改革，产生向世界挑战的战土，向世界挑战的见证人。保罗不是坐在里面，等那边有挑战他过去，这边还有挑战他再过来。就等着接受挑战，如果没有人挑，他就不战。保罗是这样的人吗？不是！保罗是自己去挑，自己去战．自己一直去挑战！我也是这样。如果我没有事情做，我会苦死的。所以我总是自己先去做，不是等在那里，等教会来请我，现在我已经到了一个地步，决定不再被动地给教会请了，我们现在是与教会或机构合办，或者主动办，很少再协办！这一次我接受新加坡神学院，因为我特别尊重叶恩汉牧师。我们布道团自己有很多计划要做，布道团有很多事工要做，做不完的！当其它人还未发现，我们就已经注意到了；还没有人去做、我们已经先去做了；为什么？因为我们不是接受挑战者，我们是挑战者。所以，请你把这个名词先弄清楚。

什么问题在于“How”？你又再谈关于方法论的问题了。你不要以为我所讲的很难做出来，单单只是理论而巳。不！我告诉你，我的事奉不会单单变成一个理论，我的事奉不是一条一条的讲，然后从我的理进到口，再从我的口，进到你的耳，再从你的耳进到你的脑。不是！因为我是以挑战者的身份。抱着顺服神的心志，以那种呼喊的声音讲，所以的我事奉一定能震撼你的心。你还没有找到方法以前，你的心已经被装备，那就是我事奉第一步的果子。

我从来不认为，我的工作需要好多人follow up才会成功，因为我一生没有人follow up过我。但我找到了神要我做的，我的事奉也是如此。对你们的影响，也是从把你们心灵的火先燃烧起来，开始决志--生要做事情．然后神再一步一步的带领你。所以我的事奉和那些很普通、你们看惯了的事工是不一样的，也不可能变成口头禅。

什么“跨世纪的福音使命”变成口头禅？公元2000年以后，我自己如果还活着的话，要做什么，我已经在神面前一步一步地在等候了。不是一步一步筹备。我说的是“等候”，不是“筹备”。为什么？因为“筹备”含有很多人的计划在内。“等侯”则需要很敏感，马上即刻反应神的引导的那个精神。我是这样的事奉者！

10、婴孩去世会得救吗，那些未曾听见福音就离世的人会得救吗？

答：没有听过福音的人应该有五种：第一种是旧约里那些没有听过耶稣的外邦人。第二种是旧约里面在律法之下的犹太人，他们知道有一天基督要来，但直到他们去世时基督还没有来。第三种是在新约时代，就是现在被分散在许多的海岛、深山、野林，那些没有机会听福音的人。第四种是来不及长大，还不会听福音就死掉的婴孩。第五种，就是那些无法好好听道的，像智能障碍、精神障碍听觉障碍，以至于不能从话语中听懂福音意义的人。要详细讲这五种需要很多的时间，现在就先回答你问的问题。

关于婴孩怎么得救，圣经并没有清楚告诉我们婴孩死了是不是直接得救．所以就有几种不同的看法。有人认为婴孩没有听过福音，也没有信过耶稣，不合乎圣经“信而受洗的就必得救”的原则，所以他们不会得救。这种人的理沦相当受字句的限制所捆绑，而不是受精意的了解所释放，所以我不赞同。像天主教徒就特别提早替要婴孩受洗，因为他们观念中间“施洗”就等于“得救”，我们也不能接受。因为圣经说：“信而受洗的就必得救，不信的必被定罪”，所以问题不在乎“洗”，“信”才是重点，“洗”只是形式。但是，婴孩还不能信，怎么办呢？可是从另一方面说，婴孩也从来没有表现他们“不信”啊！所以这个问题就不能只从字面上去了解。

婴孩得救不得救呢？第二种看法就是婴孩可能会得救，神爱那些婴孩，他讲过一句话：“在尼尼微城中，不能分辨左右手的有十二万岁人，我岂能不爱惜他们呢？”(约四11)且说：“如果你们不能回转像婴孩，就不能进天国，因为天国里就像这样的人”，所以很可能婴孩是得救的。

另外有些神学家就说：“婴孩如果是生在基督教家庭中得救，如果没有生在基督教家庭中就不得救”。对于这个说法，我的看法是：所有还不懂事的婴孩死了，神会直接让恩典临到他们身上。至于其它那些没有听过福音就死的人，罗马书第二章说：“有律法的按律法受审判，没有律法的就不按律法被定罪。”所以很多人很高兴说：“那些没有律法的都得救了，因为不被定罪！”圣经没有那样说．圣经说：“他们要被定罪，但是不按照律法定罪。”是“不以律法的要求作为标准来定罪”，而不是说：“不以律法的要求作为标准就不定罪”，那是中文太差的人才作那样的解释。

11、论到“爱仇敌”时，主耶稣说：“我告诉你们，不要与恶人作对，有人打你右脸，连左脸也转过来给他打”。可是保罗却说：“不可叫你的善被毁谤”(罗十四16)，我不是很明白，可否请你解释？

答：如果有人打你的右脸，你会不会说：“拜托你左脸也打一下，免得只肿一边”？如果你那样做你就笨死了！为什么呢？因为耶稣被打的时候(约十八23)，他说什么？他说：“我若说的不是，你可以指证那不是；我若说的是，你为什么打我呢？”耶稣基督这样答不是他能讲不能行，而是告诉我们他讲的那一句话(太五39)不可以按字句去解释，而是要用“精意”去了解，这个就和“你的善行不能被人毁谤”是配合，是一致的。我昨天说，“有人认为这个日子比那个日子更强”，这是他的软弱，他既然有这样软弱，你不要把他当作仇敌，因为你的弟兄有软弱，你要接纳软弱的弟兄，但是却不要为所怀疑的辩论．这是圣经讲的。但是，如果因为他的软弱被你接纳，他就反过来咬你一口--“你既然认为日日相同，你就是异端”，你的善行不能被他毁谤，你要知道他是软弱的，软弱的人反过来咬你一口，变成他是强的要你跟随他，你就不要跟他走。所以我用那个同样的原理提到，有的人认为方言很重要，他讲方言，那么如果他要讲的话，请便，但是如果他说：“如果你没有方言，你就是没有圣灵”的时候，你的善行不能被人毁谤，你就应当为了持守真理站起来辩护。所以基督徒并不是什么事都逆来顺受，然后一切都“感谢主”。当然是要”凡事谢恩”，但是你要知道，人反对你，反对得没有道理的时候，你要感谢主说：“感谢你给我有机会来对付他！”你还是可以“凡事感恩”的。有一个原理很少人像我这样讲的，就是“你要爱仇敌以前，要先认定他是仇敌”。爱仇敌以前先认定他是仇敌，然后才爱。对仇敌的爱，怎么爱法？对弟兄的爱，怎么爱法？是两种不同的爱！对仇敌的爱是盼望他悔改，不是包容他，与他妥协，然后让他作威作福乱来一场。

12、请问，我们是不要看待那些罪犯是“只有一千两银子的管家”？

答：你不要以为你就是领受五千两银子的，而那些罪犯只有一千。有一些重刑犯悔改之后，浪子回头金不换，忽然间他可以做比你大十倍的工作。我常常对很坏的，或很调皮捣蛋的青年人寄予很大的盼望；那些道貌岸然或很乖的青年，我反而觉得不过如此，没有什么。很多最坏最坏的人可能以后对基督教的影响最大。奥古斯丁那么败坏，他少年时期与女人同居，生了孩子还给他起名叫做“上帝的恩典”；这样败坏的青年人，但是神使他改过来之后，他大有作为，他去世以前，已经预备了八十个主教来接替他自己的工作。他的思想，一千五百年来，影响许多非常理智以及受过高度学术训练的人。有一些头脑很精明的人，他们受奥古斯丁的影响很深，可见罪犯也可能在后来成为那有五千两银子的。

13、哥林多前书十二章9节说：“又有一人蒙这位圣灵赐他信心”，这里所说的“信心”与“得救的信心”有什么不同？

答：有些不同的地方。听见基督死而复活的福音以后产生正面的反应，接受了福音，这种反应就是“得救的信心”。至于我们事奉时，要有信心，要有信念，那是比较属于“事奉性的恩赐”，而不是领受救恩的时候对神的响应。

14、早上牧师教导“恩赐不能强求”，但是路加福音十一章“情词迫切的直求”．是不是讲圣灵赐给求他的人呢？

答：注意，上帝已经应许把圣灵赐给我们了，所以你“得着圣灵”和你“得着圣灵的恩赐”是不同的事情。上帝不会因为你强求，才把圣灵给你，圣灵已经应许给你了。但是你强求一定要有医病的恩赐，一定要有赶鬼的权柄，一定要有方言的恩赐，这和“领受圣灵”是不同的事情，所以不能混为一谈。“领受圣灵”是神应许的，但是每一个人得着的恩赐不同，是圣灵随己意给的，两样都不能强求，两样也不能混为一谈。谢谢你问这人问题，让这个问题可以更清楚的界定。

圣灵的恩赐不能“强求”，但可以“求”，你求，求完了，请你学耶稣在客西马尼园的祷告，说：“不是按照我的意思，乃是照你的意思成全，阿们。”那就可以了，如果你说：“主啊，我要方言！主啊，我要赶鬼！不是照你的意思，乃是照我的意思！”那就不对了。

15、在旧约时代“见上帝面的必定死”，新约时代是“只有在上帝怀里的独生子把他表明出来”，我们可以说彼得、约翰看见过上帝吗，因为耶稣就是上帝，希伯来书说：“人非圣洁就不能见上帝”，那么那些人怎么解释呢？

答：这是在问“见上帝的事”。旧约里面，神说“神是不能被见的”。圣经里面曾论到“上帝是看不见的”，“上帝住在不能见之光中”，“见他的日子必定死”，“上帝是不能看见的”，“没有人看见过上帝”这样的词句一共出现五次。那么亚当在伊甸园有没有看到上帝？摩西面对面看到的是不是上帝？玛挪亚看见的那位“神人”(士十三18)说：“我名是奇妙的，你何必问我的名字？”他是不是上帝？那么约书亚看见了那位“耶和华军队的元帅”(约五15)。问他说：”你是帮肋我们呢，是帮助我们敌人呢？”他回答说：“都不是，我来是要作耶和华军队的元帅。”而且吩咐约书亚说；“把你脚上的鞋脱下来，因为你所站的地方是圣的。”把约书亚吓死了，这一位是不是上帝呢？

很多人盼望上帝帮助你，不要抵挡你，上帝不是来帮助你，你叫上帝来帮助你是很不敬的。当然上帝可以帮助你，但是上帝不是单单帮助你，上帝是率领你的。约书亚对上帝的观念完全改变了，整个思想，整个神学观念完全改变了。那么，我请问这些人看到的是上帝吗？以赛亚看见宝座上，撒拉弗在他的四周飞翔，在那里呼喊说：“圣哉，圣哉，圣哉！”那是上帝吗？我告诉你，在旧约中间被亚伯拉罕、摩西、玛挪亚、约书亚、以赛亚看到的那一位是第二位格的上帝，是未道成肉身之前，就曾经向人显现的基督；还没有道成肉身以前，以人形显现，这个在希腊文里叫Anthropomorphy，就是以人的形象显现的上帝，就是基督还没有道成肉身以前的形象。

约翰福音第一章说：“从来没有人看见过父上帝”，这句话还是对的，没有错。那么耶稣基督是上帝吗？耶稣基督到世界上的时候，他是人又是神，很多人看过他。彼得看见过上帝吗？他看到的是上帝在肉身显现的形象，是人形的上帝，道成肉身的上帝，而不是看见神原先永恒中间的形象，这个形象的本质叫做“道”。所以“见”和“道”连在一起的时候，就产生了一句很重要的话，就是约翰壹书第一章所讲的：“论到从起初原有的生命之道，就是我们所听见、所看见、亲眼看过、亲手摸过；现在又传给你们的。”这就表示约翰所看见的基督就是道，就是永恒存在的那一位，竟然在肉身中间被他的肉眼注视过，他亲耳聆听过，他还亲手摸过那道，永生的道，听过、摸过、看过现在再传给你们的。约翰讲的这一段“基督论”应该好好思想。

16、你有没有碰过别人问的一些神学问题，那是神的奥秘，很难回答的？若是如此，你是不是诚实地回答：“不知道”？如果我们能完全明白他就不必信了，因为他是上帝，不是吗？

答：你这个问题很好，但是我告诉你一个原则--“我们应当尽我们所能的去知道我们已经信的”，这一个原则是奥古斯丁提出来的“信心要求对信的明白”。信心所看见的，理性就问他说：“你看的是什么，告诉我！”信心如同眼睛看见了，理性如同头脑要问眼睛说：“你看见的讲解给我听好不好？让我细细的写下来。”所以理性是为了要对信心所知的做一个详细的考察和明白，这两样配合起来就像保罗所讲的“我知道我所信的是谁”(提后一12)。因此，“信心”和“理性”的关系不应当变成对台戏，不应当变成矛盾，应当说“信心”走在前头，“理性”很负责任的把信心得着的与人分享的时候，把心中盼望的缘由很清楚的传讲出来(彼前三15)，这样的信心与理性是配合的。

我们在华盛顿那个归正学院一年只一个月，所以你们中间有一些牧师真的要追求可以来，我自己创办那个学院，我每一课都坐在那边听，因为我要知道别人从神所领受的，神给他什么东西，如果你真正吸收当代最重要的知识，了解最重要的思潮与基督教的关系，你就变成一人不容易落伍的人，因为现在很多传道人还是用二、三十年前那些还没有真正明白总原则的方式解经，并使他们的发现绝对化，到现在很多毛病自己还没有看见，然后一直忠心到底，一直忠于那不对的东西。所以我们希望这个学院可以为很多牧师，传道带来帮助，大家可以谦卑领受。

17、怎么样叫做亵渎圣灵而不能得救？

答：一个人不愿意接受圣灵所施行的救恩，就是没有办法从罪恶中间得着赦罪恩典的人；一个亵渎圣灵的人就是因为抗拒神的恩典而不愿意接受耶稣基督硬心到底的人，他的罪永远不得赦免。圣父是预备救恩的，圣子是成全救恩的，圣灵是施行教恩的。你拒绝了父所预备，子所成全，灵所施行的恩典的话，有谁能把赦罪之恩施行在你身上呢？你就永远不得赦免！所以不可抗拒圣灵的工作，而那些真正神所拣选的人，神所预定的人，他们都得永生；最后，他们要在神大能之下受感、顺服，谦卑领受。

18、请问，一个从小在基督化家庭里长大的人，为什么渴慕上帝却经历不到上帝？我有很大的疑惑，如果他是真神，为什么别人的上帝和我的不一样？

答：可能你是比较“理智型”的人，我不愿意把人分成“乐天型”、“忧郁型”、“强悍型”、“冷静型”四种，这种是很古老的分割法。我在一九七二年的时候，我就发现应当把人分成“理智型”、“感情型”、“意志型”、“实践型”四种，如果你是注意理智的，那你就很难像“感情型”的人那样经历上帝了。有一些人说：“我常常经历他，我一个晚上五次梦见他，还摸过他的胡子两次。”可是你说：“主啊，我渴慕，我渴慕……”结果你却梦不到，也摸不到神，你说：“为什么主不给我？”因为你不是那种人。

我从前看孙大信、看宋尚节的传记时，我佩服得不得了，他们与主这么亲近。孙大信祷告的时候豹来了，他摸摸豹，豹也没有咬他，我怎么摸来摸去都摸不到豹，只摸到猫呢？主啊，我盼望有像他那样的经历。上帝就偏偏不给我，因为神有主权嘛，所以我什么经历都没有，什么经历，什么印证都没有，有的是什么呢？就是好好思想上帝的话语，结果神就使我成为在这个时代多讲神学思想、圣经要旨与圣经重要的总原则的传道人，不是多讲“我的经历”、“我的感受”、“我的梦”、“我的”、“我的”……我不是那样，而是用“道”建立信仰--这种传道人更需要，为什么？因为信道不是从听见证来的，信道是从听道来的！

我起初讲道用哲理和圣经真道的对比来讲上帝的道是怎么样超越世界，原本听众很少，后来有一批知识分子来了，慢慢的，我看见现在我用很深的理论来讲神学讲座，一年可能有一、两万人来听。我去年的神学讲座，单单在雅加达就有差不多四千人报名，交钱来听，雅加达租礼堂贵得不得了，我们每一年圣诞节在容纳五千五百人的礼堂举行布道会，我在一个教会的圣诞布道会费用是两万多美金一个晚上，我在台湾没有看见你们敢出这样的钱请我讲道。我们就这样做，在印尼做了很多比世界各地更大的工作。

19、怎么样确定主是不是呼召我作传道人？

答：当上帝选召保罗做他仆人的时候，是从一个仇敌的身份把他带回来变成为主而死、为主而活的人。从前是要打死基督徒，现在却变成活着为基督、死也是为基督的人，这是一百八十度的扭转。神引导、感动一个人作传道，不要以为他一定出自很敬虔的家庭，一定是牧师、传道或长老的后裔，不一定！很多牧师的孩子是上帝根本不选召的，为什么呢？因为这些牧师在台上说：“哈利路亚！感谢主！”下台说：“这些执事、长老给我这么少薪水，吃不饱、饿不死。”他的孩子跟别人的孩子所听见的很不一样，别人的孩子从牧师的口中听见上帝的声音，他的孩子听见上帝和魔鬼的声音都从一个口出来，所以他心里想：“我如果作牧师，会像我爸爸那样又传神的声音，又传魔鬼的声音”，所以他就不要作传道了。

一个敬虔的人对他的儿女有很大的影响力。我立志要我的孩子敬畏上帝，所以的我生活要真实、勇敢、谦卑、负责任地把孩子教导到正路上来。我教我的每一个孩子祷告时一定要加上一句：“长大被主用”，所以小时候他们就会如此祷告：“主啊，帮助我，让我好好读书，作好孩子，而且长大被主用，奉耶稣的名，阿们。”这是我的家训。现在他们也都有这个心志。另外，我们不应当让孩子产生一种感觉：“牧师的孩子都很不舒服”，“牧师的孩子都会看见假冒伪善的两面人”，“作牧师的孩子都要受苦，背许多不应当背的十字架。”

有一天我问我第三个孩子：“你是爸爸的孩子，你感觉怎么样？啊！，有时很舒服、有时不舒服。”我说：“不舒服的时候是什么？”“人家常常作弄我；你要知道你是牧师的孩子．怎么可以这样！我不过是一个人，他就要说我是牧师的孩子不可以这样，不可以那样？”我说：“你做什么事？”“没有什么错事啊！”

作牧师的孩子是很辛苦的，有时候打死一只蚂蚁，人家就说：“你看，牧师的孩子那么没有爱心，蚂蚁都弄死。”这就变成一种无形的压力。传道人绝对不可以对孩子说：“你爸爸是牧师，你不要羞辱我的名字，你要好好读书。”他读书是为他自己，不是为了爸爸名誉求学，你懂吗？他要为神负责到底，这很重要的。

好，言归正传。第一、如果你已经清楚知道作传道是很难的、十字架是很重的，每个礼拜预备讲道是很不容易的；你也知道会众的要求是越来越高，越听道耳朵越厉害．如果你没有进步的确是很不容易被接受的；如果这些难处你都知道，但你还一直不断有这个无论如何一定要作传道的心，这个心志继续不断在你心里感动，这表示神呼召你。

第二、有人说：“全职传道未必厉害，带职传道也未必不好。有许多全职传道作得不好，带职传道反而更荣耀主，那我就选择带职好了。”但是请注意！如果你的动机是：“全职传道是一条不归路，没做好就完了--离开又羞辱主名，后半生也很难自己养活自己。但如果是带职传道，一面赚大钱、一面奉献、一面讲道，人人欢迎；因为来讲道不必教会给车马费，少浪费一个信封，还带钱给教会，这多好！那我就作带职传道了。”如果你的动机是这样，神会打你，神要你全职，你没有资格带职；神要你带职，你没有权柄全职。每个人要在他的岗位尽心竭力、忠忠实实地向上帝负责。

注意下面的话：确实有许多带职传道人作得比全职更好，但是你不要忘记．如果他们是违背上帝、如果他们当初真正顺服而到全职的地步，可能中国就会有更多真正伟大的神学家、布道家，不单单是“顺便”作的相当好而已。如果今天我是建筑师，我可以很成功的，我可以告诉你这个礼堂设计上的错误在哪里？我可以告诉你这个礼堂的回音怎样可以更好，如果这个礼堂在比例上再稍微改变一点会产生更大的果效。我如果作哲学讲师，也可以比任何一个哲学家把最深的道理讲到最浅白、最容易明白的地步。我演讲的口才吸引力、持久力，和内容新鲜的供应，不在任何一个总统之下。如果今天我唐崇荣带职不单可以做生意做得很好，讲道也会讲得不错，那你赞同我带职还是全职？所以，如果你本来应当是全职，但你现在还带职，要快快悔改！放下一切跟随耶稣基督全职事奉。

带职有很多的好处，但是“特派”作传道、全职事奉是很需要的，如果没有全职的人，有一些事没有办法作成。所以带职的人要好好祷告，看看你人生仅剩下的这一段时光神要你全职事奉吗？

你说：“我不要全职，带职就好了”，可是你却没有平安。如果你继续不断没有平安，直到你全职才平安，表示上帝第二步呼召临到你了，就是要你更多的献上，不是部份。如果你说：“第二步我是清楚了，但我就是不要，看他能怎样。”上帝要打你！打的时候就是呼召的第三步来了。我是在很短的时间三个步骤都经历了，所以我很早就全职了。

我被上帝打的时候．是因为我不要全职，为什么呢？因为我认为如果我带职会赚很多钱，我十八岁时所赚的钱是当时泅水最大的礼拜堂、最大的牧师薪水的两倍，为什么要全职？读神学、作牧师也不过如此、教会那么大、薪水那么少，我为什么要作牧师？不但如此，牧师讲道别人还打瞌睡，而我讲道大家都喜欢听，我的吸引力很大，说服力很大，感化力很大，怎么不可以去当牧师？神学院院长讲道人家打瞌睡，我还没有念神学就这么好，所以当他们说：“你去读神学”时，我心里说：“有没有搞错，人类应该进步，不应该退步的！你叫我到神学院变成那样，我才不要呢！”直到有一天，我看一位神学生的笔记：无神论、有神论、一神论、多神论、泛神论、自然神论……，光看这些名词我就知道，该好好研究！所以我就去读神学了。

进神学院的第一年，我觉得没什么好学的，后来一个声音在我心里说：“有东西能够教你的，学他的东西；不能教的，学他的榜样；没有榜样的，你看书好了。”神学院第一年，我讲道就轰动整个学院．老师决定“从此以后你不必交讲章”，神学院的学生每个人都要把讲章一个字一个字地写给老师，只有我不必。所以我现在可以只写一百个字，一口气讲三个钟头，我的思想闪动得相当快，四十年来，神就这样引导我。

你怎么知道上帝要你作传道呢？

第一、你知道其困难，却有一个永远不能抗拒的甘心，这第一个原则是从腓立比书第二章13节来的．“我们立志行事都是神在我们心里面运行，为要成就他的美意。”

第二、当你不全职就不平安，这表示神呼召你。这是从歌罗西书三章15节来的；“又要教基督的平安在你们心里作主，你们蒙召原是为此。”

第三、为什么不顺服，神就鞭打呢？“因为主所爱的，他必管教……使我们在他的圣洁上有份”，这是希伯来书第十二章6、10节所提出来的。

20、我不明白在四福音中，为什么主复活的时候马利亚及众门徒都不认得他？

答：这表示她眼泪太多了，所以看不清楚。我上个礼拜真的经历这个事情，因为在七个主要讲员中，我是最后一个讲。到最后要到高潮的时候，我就讲悔改与复兴，当我一打开圣经要读的时候，满眼都是泪，我一直读不出来，因为看不清楚，戴了眼镜还看不清楚，一直擦眼泪才念出来那些到底是什么字。她看不清耶稣有几个原因：第一、她的眼泪模糊了她的眼光。第二、基督复活，的形象，和前几天耶稣被钉十字架时那凄凉的形象有很大的不同，所以他们认不太出来是耶稣。

21、我信不久，我的旧性还在，不知怎样成为新人？

答：你多思念基督的得胜，少纪念你的失败、少集中在你的失败上。一个人无论有多少成功、或多少失败，常想自己的成功、失败的人，同样犯一个毛病，就是多靠自己，以己为荣、以已为乐、以已为苦，而忘记把你的信心仰望在主耶稣基督身上。所以你要尽心竭力仰望他，在他的成功里面，看见你失败是没有余地的，在他的成功里面，你看见撒旦在你身上，毫无所有，要定睛仰望耶稣基督。你在挣扎过程中间，常常会被旧的习惯、旧的毛病、旧的思想所捆绑，你不要以此为太过敏感来成为失去信心的原因。你应当对主说：主啊，虽然我如此，我相信就是因为我是这样软弱，所以我需要你，还要倚靠你、认定你，那你就比较容易过得胜的生活。

22、上帝给我很多机会学习，可是没有一件事情我能做成功，多次失败，令我灰心，到底我能为他做什么？因为越来越没有信心了，请问我应当怎么办？

答：你很需要鼓励，你一定有一些成功，但没有人给你鼓励，所以你把那些成功当作很平常，把更大的要求当作不成功的高目标，所以不要把目标看得太高．以致你常感到自己不成功。

1972年我在新加坡见到一件难忘的事。有一个父亲对儿子说：“你一定要考第一名，不可以考第二名。”而这个少年人约有十八、十九岁，是我见过的人中长得最英俊的。到高中三时，他考第四名，他太灰心了，就静静的回到家里，当父亲回到家时，看到，儿子已经吊死了。因为父亲的要求太高，第四名就吊死了！因此，作父母亲的人，不要把太苛刻的轭加在孩子的身上，因为只要孩子尽他所能的，你就应当认为他已经成功了。

上帝连最高的天使长都不要求他作超过他所能做的。我们不能说：“我的孩子一定要第一。”你的孩子是人，我的孩子也是人。我的孩子没有一个曾经考第一名，我不因此责备他们，因为在他们不考第一名的时候，他们有一些时间作另一些很有用的工作，我为此感谢上帝，也为此鼓励他们。所以不要看自己常常是不成功的，你一定有很多成功的地方，要靠主的恩典，站立起来向前走。同时也记得“勤能补拙”，“人一能之，己百之；人十能之，己千之。”结果你会变得更聪明。

爱迪生试验用钨制作的电灯，失败了1700次，所以你若十多次就灰心了，你根本没有资格灰心，想想爱迪生吧，你就不会灰心了。

23、如何在生命中真正的每一天经历上帝和听到上帝的声音？

答：好好的读圣经，用顺服的心去发现神对你的感动是什么，这就是听上帝的声音了。不要以为要用耳朵听上帝的声音。所谓听上帝的声音，就是把上帝的话当作食物吃进去，让上帝的道在你的生命中成为灵性的营养、成为你生命的供应、成为指导你的方针，上帝的道是我路上的灯、脚前的光，上帝的道是我的灵奶、是我的倚靠，使我的眼目光亮，使我的灵魂苏醒，上帝的道是你的食物，上帝的道就是你的生命，所以你把上帝的道当作生命的一部份，上帝继续用他的道引导你，当你要作一件事时，有时一节经文会告诉你不可以，那节经文令你重新振作，重新衡量的时候，你就是这样听到上帝的声音了。属灵不是外表的。有些18岁的姑娘，故意穿80岁的衣服，不敢笑，也不敢化妆，走路轻轻的，身体越来越瘦，她以为身体瘦灵性就会胖，你问她在作什么？她静静的表现出“我正在属灵。”这是不需要的，18岁就要有18岁的天真，20岁就要有20岁的样子，50岁就要有50岁的老成，60岁有60岁的老练．70岁有70岁的老秀，就是这样，很自然的、活生生的、实实在在的、有血有肉的一个人，然后、所作、所行、所爱、所想、所讲、所笑，都没有违背上帝，这就是属灵了。

24、当我们在困苦中间时，是不是我们必须走出第一步，上帝才带领我们走第二、第三步？

答：如果第一步是上帝应许的，你走了第一步，第二步、第三步就容易了；若上帝没有应许，你走了第一步，接下来就更麻烦了。好象信心的功课临到约书亚的时候，他要奉主的名带领以色列入进迦南，进迦南是上帝的应许，因为是上帝的应许，所以他第一步先踏进约但河，当他的脚一踏的时候，河水就分开，所以要有神的应许，你走了第一步，第二步、第三步主就引导你。

25、请问怎样对上帝更加有信心，更加倍靠上帝？我是基督徒，怎样能够专心祷告？

答：信心从那里来的？要记住以下六件事：

一、信心是神所赐的(弗二8－9)。

二、信心是基督创始成终的(希十二2)。

三、信心是圣灵的恩赐(林前十二9)。

四、信心从听道而来，信道是从听道而来(罗十10--17)。

五、信心借着磨练坚固起来(彼前一7)

“叫你们的信心既被试验，就比那被火试验，仍然能坏的金子更显宝贵。”有大风吹的树，它会向下生根，没有风吹的树．它的根很小，一拔就连根拔起，在平原没有风吹的地方，常常树根很浅。基督徒受苦，被逼迫厌弃，神正在锻练你，生根建造。我的妈妈33岁守寡，她很痛苦，日本人来攻打的时候，她跪下专心倚靠上帝。上帝没有丢弃她，她的孩子多有受很高的教育，对很多知识分子传福音；不但如此，我的母亲年老的时候，她亲眼看见神呼召她七个孩子作牧师传道，上帝是活的不是死的，求主帮助我们专心倚靠他。

六、祷告就是表示我们需要主！

祷告不是命令上帝，乃是要顺服上帝；祷告不是强求上帝，祷告是愿意归回到神的旨意之中；祷告就是让你与创造的主结合，借着顺从投入他的怀抱，享受他无限的慈爱，保护与祝福的恩典。

26、怎样克服心中的软弱或是灵性低潮？

答：灵性低潮的时候没有别条道路，只有回头想到各各他基督的爱，当你回头想起各各他的时候，基督的爱再次激励你，你会起来，不要看人、看环境，应当仰望耶稣基督。

27、为什么信主才能得救？

答：有人对我说：“基督教最骄傲，因为你们的上帝说信我的就得救，不信我的就不得救；信我的上到天堂，不信我的就下地狱，这样坏的上帝我不要。”这不是普通人问的问题，而是美国一个博士问的。他说：“我不信看他能怎么样！”我说很简单，空气说：“呼吸我的就活，不呼吸我的就死。”你听了不服气，我偏偏不呼吸看你能怎么样，结果不是看看空气能怎么样，而是看看你自己能怎么样？

人间所有的教主都是有罪的人，但是他们是罪人中间最伟大的，孔子、孟子、老子、释迦牟尼、默罕莫德都很伟大，但是他们的伟大不等于他们可以作救主。所以耶稣基督要到世界上来。他是神又是人，如果他只是神，他不能作救主，为什么呢？因为如果他是神，他只能审判人，不能代替我们死，所以耶稣要作人，才能代替我们死；但是如果耶稣只是人不是神，他也不能作救主，因为他只能代替人，但是不能代替上帝来施行拯救，因为他是神，他又是人，所以他作了神与人的中保，站在神与人的中间拯救你我，感谢上帝。我小的时候，有一个牧师讲了一句话．我觉得很奇怪。他说：“有谁比牛更好？牛没有偷过东西，牛没有写过空头支票，牛没有杀过人．牛只有被人杀，牛一生做苦工，服务人群，到死的时候连肉都给人吃，谁比牛更好？”我被他一问，就想：“真的没有人比牛更好。”他继续说！“如果行善可以上天堂，天上一定一大堆牛。”老实说，你每次行善都可能有其它的动机，上帝看得很清楚，很多人作好事因为他想“我如果作好，人家会对我比较好”。许多慈善家，如果内心有其它的动机，已经不是善。如果我行善，是借着这件事来达到另一件事，为自己的目标的话，我一面作好事一面有别的目的，我已经离开“好”太远了。真正的善是什么？是自己和善连在一起，没有其它的目的．那才是善。从上帝这个跟光来看，很多人行善，根本是为自己．不是为别人。

有一个哲学家讲得对：“所谓行善．很多时候是：自私者的远大眼光。”，自私者的眼光很远，他认为我作一点好事，对我有益处，所以为了以后的益处去作一点好事，神说这些还是自私的，还不是善。所以善的本身就没有自私，耶稣基督说：“你若跟从我，就当舍己。”舍己的道理太深了，你在教会里为的是自己的名份、地位、风头、益处吗？如果你为这些而事奉上帝，你的事奉已经一笔勾销，完全没有价值，舍己才能跟随主。

28、平安是不是不惧怕而得到？主赐你平安，你是否就已经获得平安？归属基督是否就获得平安？

答：是有了平安就不惧怕，不是不惧怕而得到平安。你修身养性得到的平安，可能随时失去，但是基督如果真正把赦罪的平安赐给你，真正使你重生得救，你就一生有这平安的地位，可是有一些基督徒是有了平安，但生活没有修练，所以一方面他已经领受神给他这平安的地位，另一方面他还需要继续追求，克服各样的困难，所以你的灵性需要长进。

要心中有平安，要求主在心中作王，不要自己作王。把重担交托给主。从前有一个傻子，他挑着担子，一辆车停下来载他，他就上了车，车开了，他在车上仍挑着担子，后来那司机就停下来问：“你为什么不把担子放下来？”他说：“我自己坐车不给钱，心里已经感到很不好意思了，再把东西放下来，就更重了，大麻烦你了。“司机大笑说：“你真是傻瓜，你人和东西都在车上，我已经一起载你了。”今天很多基督徒也是如此，一面信耶稣，一面挑重担。

29、怎么知道上帝在每个人身上的计划和个别的带领？我应当作什么？

答：你应当自己与上帝摔跤，没有人可以代替你。我要知道神为我预备的、引导的，我要自己祷告，我自己哭，我自己禁食，我自己求主怜悯，主会对我说话，(The personl encounter)没有一个人可以代替，在救赎的事情上是个别的，在神旨意感动个人的计划中，境遇是个别的．在明白神的旨意在你身上的运行与引导，也是个别的。所以总原则可以从那些熟练的、有经验的、顺服神的基督教军队中的老兵给我们指导，但是个别的情形是要个别的了解。所以悔改是很自私的，不能说：“主啊，赦免我们所有人的罪吧。”圣经说：“你若认自己的罪。”每一个人悔改的时候，不要认别人的罪，要很自私的专认自己的罪，在这里如果有400个人，每一个都求主赦免其它399个人的罪，“主啊，你赦免他！”“主啊，他的罪需要悔改！”每一个都盼望其它399个人要复兴．要悔改，那么这里就有400个不需要悔改的人，不知你听明白这个逻辑吗？但如果这里400个人，每一个人什么都不祷告，只祷告自己需要悔改，自己需要复兴．上帝就看见400个需要复兴与悔改的人。

30、神是否可能选召一个灵性不成熟的基督徒来参与福音的事工？

答：如果神只选召灵性成熟的人，那么历史上大概只有保罗、约翰、彼得那几个人罢了，这样历世历代就没有福音的使者如果我们的灵性不成熟怎么办？凡是感到自己不成熟而尽量追求，又追求又感到还不够的人，这个人是在成熟的过程中，我宁愿相信，成熟是心态与过程，而不是份量的成全。

读三年级的孩子，正在读他没有读过的东西，如果读过的东西再读，叫留级；很简单的道理，今天教会常常不要牧师讲太深的道理，因为信徒听不懂，牧师要讲大家懂的，就是说他们永远在留级。我常常讲一些大家感到很难听的道理，因为我认为你是在升级的。如果永远讲马上懂的，信徒怎会谦卑呢？要让他们听不懂的，他才会觉悟到自己的有限．才会谦卑，教会才会在进展中，而不是停止。你是静止性的停止或是进展性的进步呢？

举个例子，两个人写“我”这个字，第一人写得不错，你给75分，第二个较差，给20分。但是，如果我告诉你，第二个“我”是2岁的孩子写的，而第一个“我”是大文学家写的，所以我要给这个孩子80他，给文学家60分，为什么呢？因为要从他的程序来看小孩已经达到他的完全，而大文学家并没有表现他应有的完全，神用这个角度来拣选工人的。你认为我自己不完全，你尽所能去追求，但还感觉到不够，这种心态就是成熟的程序中间的心态，神就要这样的工人。有人说听了唐崇荣讲道后，更不敢奉献，又会作曲，又会画图，又会哲学，又会神学，要像这样才可以作传道人吗？那是错误的思想。神要用每一个不同的人作每一种不同的工作，我个人认为我还有许多的亏欠，我应当继续不断的追求，我常常立志每到一个地方，都让人看见我在长进，我也希望我再到一个地方时，也看见信徒都在长进，不然就不平等。

上帝要用最聪明的吗？是的，因为只有上帝有资格用最聪明的人作他的工作，那么笨的上帝不用吗？也用，用来作什么？来帮助更笨的人。你没有办法对大学生讲道，你可以对中学生，连中学生都不听你讲，你就对小学生讲，再没有办法就对小孩子。每个人都可以给上帝用，要找到神引导你适合的工场。不要太过雄心大志，想作超过你能力范围以外的工作，但也不要太过虚假谦卑埋藏自己，以至没有把神给你的潜能发挥出来。

31、怎样才能成功的把自己的生命分享给别人？

答：要预备为别人死，约翰壹书三16“基督为我们舍命，从此我们就知道何为爱了。我们也应当为弟兄舍命。”生命的分享到一个最高的境界，就是愿意为别人舍命，心志要预备好，这样为成全别人的自我牺牲是爱的实质，也是爱的一个记号，一个真正的爱是愿意牺牲自我的生命去成全别人的。求主给我们这样的精神。

32、一个向来不喜欢说话的人发觉自己无法用谈话和别人分享神的话，这种人怎样可以克服这个弱点？

答：写书，不能讲就写。话用声音表达出来叫“语”，话用文字表达出来叫“文”，可用语可用文。如果你说：“我是不会讲话的人。”请问是真的吗？是真或假谦卑？或是逃避上帝托付的责任？摩西讲了这句话：“主啊，我是没有口才的。”上帝不与他辩论，上帝在过了一千多年后，在使徒行传用司提反讲一句话：“摩西说话行事都有才能。”这种连上帝都承认他有才能的人，又感到自己没有才能，教会就得到大益处了。如果没有口才的，还自以为自己是很会讲话的人．教会就没有盼望了。

33、是不是我们的心还没有完全顺服时．神的旨意就不会临到我们身上？

答：如果你还没有顺服，抓住主权，你在过一个很矛盾痛苦挣扎，没有安息的日子。当两个主权正在冲突的时候，在心灵深处，没有人看见，你自己会知道，你正在背一个没有赏赐的十字架，正在自讨苦吃，正在故意背叛。

人一生的灵性可以用这句话表达：我的主权与神的主权冲突降服的过程，这就是灵性，人的一生逃不了主权冲突的过程。主说“我要作主”，你说“等一等，我先作主”，主问“你要作什么主？”“我要作我自己的主！”主说“你是我的，你要作自己的主就是作我的主！”“我不敢作你的主，我只作自己的主”，那不是有两个主吗？耶和华要告诉你“除了我以外，不可有别的上帝”。上帝是很固执的，他从来不要改变，但是他是唯一有权柄固执到底的，因为他是真理的本身，真理是不变的．固执是真理的一个因素，这个固执与我们的固执不一样，他是执着不变，而不是我们的固执。不对还要坚持，那是固执，是不对的。当神看到一个人越来越老，又固执，把自己当作是上帝了，上帝说：“除了我以外，不可以有别的上帝”，他就死了。

在你的生命中也是这样，如果你一定要与神拼拼看是谁作主，你永远没有安息．你就用各样的方法来欺骗自己安息，越弄越痛苦，好象用纸包火，包了火烧得更大，你更痛苦，到有一天你倒下来了，你就可以得着心灵的安息了。

前阵子我在澳洲的柏斯讲道，我听见一件很伤心的事情。一个男孩子去钓鱼，钓到一条很大条的龟，他怕失去它，就大力拉，结果不小心跌进海里，他不会游泳，他的伯父看到了就跳下去要救他，伯父会游泳，他不会游泳，结果他挣扎的时候，把伯父抱得太紧，两人都淹死了。会游泳的被不会游泳的拉去死。为什么呢？因为这个主权不要降服另一个比较强的主权，结果是很危险的。其实伯父跳下去时，应该先打昏他，因为现在的孩子都比爸爸伯父高大，人家说一代不如一代，那是指道德不是指身体，身体是一代强过一代。当他看到伯父来了，就抓住他，伯父当时应该不重亲情，不重怜悯，先把他打得头昏脑涨，才容易拉起来。如果没有昏，还有力量挣扎，不但使你痛苦，别人也危险。

同样的，有时你与神挣扎时，神先让你，到一个地步，他忽然摸你的大腿窝一把，你一生瘸腿了才奉献、雅各就是这样。神摸你的大腿，把你打跨了．你以后才知道怎样事奉他。

34、请问基督徒可以相信命运吗？

答：如果基督徒要相信命运的话，那就相信--个原则：信耶稣得救，不信耶稣一定下地狱，那就是你的命运。基督徒不相信说如果眉毛长到一半是怎样的命运，手上的线条可看出人生的岁数财富等等，那些东西我们不应当去知道，因为神不许可。神不许可我们知道的事情，我们千万不要勉强去追求知道，那么那些东西到底存在不存在？我们也不需要勉强去研究．因为归纳起来这些事情好象是又好象非，圣经既然禁止我们去明白这些看命的卜相的所给我们的知识，我们就不需要去知道。

你说：“如果我不知道我的生命很短，怎么办呢？”我们先肯定几件事情：

一、生命的价值不在乎年日的长短。

二、生命的价值不在乎家道的丰富。

三、生命的价值不在乎人的毁誉，就是人对我的尊重或者看不起。

四、人对我毁谤或称誉都不影响我，我的生命长或短也不影响

我，我的财产多或少也不影响我，这些都是小事情。人的生命的价值是超过这些外表的，年日的长短，家道贫富，人对我们的看重与否，都是“小事”，最重要是你自己发出的光耀是怎样，你肯定了这一切，你就不再去看命问相，面把思想花在怎样发展神的工作，不要去相那些捆绑你的事情。

35、我迷失多年，很难再回到主面前，不能专心，怎么办？

答：你今天不回头，到明年才回头，就迷失多一年。你不好意思回来，因为很久没有回来，就会更久没有回来。你说我五年不到教会，现在回来很害羞，明年才回来，那么明年六年了不是更害羞？再不回来，八年，九年，就更久了，所以最好的方法是今天回家。浪子一讲“今天回家”，他就回家了，你知道浪子为什么回家吗？因为他在人的环境中间不记得他是人，等到在猪中间才发现他不是猪；人在福中不知福是小事，人在人中不知是人就麻烦了。你家里的狗与你很好，因为它每天见到人，它以为它也是人。等到你在猪群中间抢东西吃时，你用手抓被猪咬时，发觉对方没有文化，我用手它用口，我要回到用手的人堆中间，所以就走路回家，回到人中间去。如果你是上帝的儿女，怎么一直住在猪中间呢？回家吧！我的教会刚满两年，有一千多人作礼拜，其中有约八百人好几年不到教会去．退后冷淡，不再去聚会，后来我们开始聚会后他们一个一个回来，其中很多是很聪明的人，已经离开主很久了，我请他们来听道，听完道以后，我鼓励他们回到他们的教会，

但是他们不肯．有的与别的会友争执，有的犯了错，有的不满意他的教会，有的闹事情，但是很多是有份量的人，有些是从外国留学回来，有硕土博土学位的，我们就收留他们，用爱用真理造就他们。要回家，找一个属灵的冢，谦卑顺服，与神的儿女一同聚集。

36、我们要怎样在生活上操练顺服上帝？

答：荷兰的一位神学家克伊波(Abraham Kuyper)，也是政治学家、社会学家、教育家，他讲一句话：“在我的生命中间，没有一寸的地方，上帝的宝座不在其上。”不是说我们要作一个顺服主的人就变成某一型的人，每一个人不一样的．你不必学我样子，你也不必学保罗的样子。如果你学保罗是因为他那个部份你所要学的是学耶稣的，所以保罗说：“你们要效法我，如同我效法基督。”彼得与保罗的脾气不一样，保罗与约翰也不一样，每一个人都保存他自己，有他自己的感情、嗜好、说话方式，这是没有错的。连穿衣服也不是每一个属灵的人都穿同一种衣服，施洗约翰是穿骆驼毛的衣服，感谢上帝，耶稣没有穿骆驼毛的衣服，如果耶稣也穿骆驼毛的衣服的话，那么从此就定下规条：奉献作传道的人都要穿骆驼毛的衣服，如果变成这样的话，骆驼看见人奉献都吓死了。施洗约翰穿骆驼毛衣服，耶稣是穿里衣外袍；施洗约翰绝对不让人家请去吃饭的，耶稣基督连不信的人请他他也去，而且耶稣还自己说：“我要到你家吃饭”，如果有这样的传道人一定没有人要请他的，耶稣对撒该说：“我今天到你家吃饭。”撒该说：“糟糕了，冰箱里没有肉怎么办？”但是耶稣要的他都作到了。所以耶稣与施洗约翰这两个传道人很不一样。你不能够说属灵就是这个样子的．以后凡是从某间教会出来的个个都是那个模样。神引导每一个人的个性是不同的，有的人是比较乐观的，有的人比较内向，有的人比较多愁善感，有的人比较开朗，每一个人在他的个性中间不要犯罪，尽量发挥到最好能荣耀上帝的地步。怎样顺服？就是在生活中所作的、所行的、所想的，能够荣耀主、造就人，对神负责。

37、请详细举例说明你所提的基督徒不该接受时代的挑战，乃是挑战时代？

答：接受时代的挑战是对的，但是不够，我不是反对接受时代的挑战，而是认为不足够。什么叫接受时代的挑战？比如说这个乡村要求有人来设教，你才去，那是接受时代的挑战；向时代挑战是那个乡村没有一个人要耶稣，你自己主动去建立布道所传福音，那是向时代挑战。是主动不是被动，因为世界上有很多的人根本没有觉悟他真正的需要是什么，我们要去供应别人的需要。

向时代挑战是进取性的事奉精神，接受时代挑战是护卫性的事奉精神。在护教学里常常看到护卫性比进取性更强，护卫性是告诉你信耶稣很好，所以我信，但是进取性的护教是告诉你耶稣这么好，为什么你还不信他？你愿意信他吗？这是主动性的挑战。教会一定要有挑战性，否则我们不进则退，所谓停顿的教会是正在衰退的教会。教会停顿五分钟，全体会友就老了五分钟，停了三年全体会友就老三年，教会不是进就是退，要勇敢向撒旦挑战，这样教会才会进步。

38、我们应该怎样培养对这个时代的敏感性？

答：

第一、不要常常躺在沙发椅上。

第二、不要常常吃安眠药。

第三、不要常常见催眠师。

第四、不要作梦而忘记自己。

一个人常常躺在沙发椅上不能不落入睡眠。听道时要盼望听到刺激性的道，如果常常听催眠大王讲道，结果还没有讲完就呼呼大睡了。遇到困难就“请为我祷告、请帮助我”，整天要人催眠，这样的人当然不会敏感了。我常常看到很多人要来找催眠术了，我就骂他几句刺激他。

39、怎样才是真正的基督徒？

答：真正的基督徒就是又真又正的基督徒。基督徒是耶稣的宝血所洁净、耶稣的救恩所拯救、耶稣的爱所赦免、耶稣的道所重生、耶稣的灵所感化来领受真理，行出真理的，这样的一个人叫真基督徒。他不但信仰基督，而且追随耶稣基督，也把基督的生命表现出来，所以一个真基督徒，不是礼拜堂堂徒．基督教教徒，某某会会徒，宗派派徒，生活却是糊里胡涂。真基督徒是真正重生、真正爱主、真正传福音、真正为主作见证，这才是真正的基督徒。

40、没法了解的事，是否应该用信心接受，这样的信心是不是不够理智？

答：我们要问一个问题，理智是有限的吗？如果理智是有限的，请问真理比理智大吗？如果真理比理智更小，那么理智就绝对了吗，如果理智是绝对的，那么理智和理智之间会产生冲突吗，如果真理比理智更大，而理智是有限的，就不要绝对化你的理智，如果你不绝对化你的理智，你就应当承认理智的限制，如果理智是有限制的，而真理比理智更大，是超过限制的，你就要用信心接受，而用信心接受不等于否定理智，信心比理智更大，因为信心对真理忠实。既然信心超越理智，基督徒就不能说信心杀死理智，因为信心不是杀，也不是限，而是超越。因此，基督徒都应当尽量用他的理智，但是不要把理智当作上帝。

小孩子不懂的事，他说：“我不懂的就没有。”大人说：“不是没有！是因为你不懂。”“我不懂，所以没有。”“不，是因为你太小了！”信仰是很伟大的。神造人时给人理智，但是神本身是大过理智的，所以你不要以为你的理智可以明白这一切的一切，你的理智还是很有限的。

41、事奉当有怎么样的动机？

答：事奉的动机：

一、上帝的爱激励你。

二、因为神是可敬畏的，敬畏上帝而事奉他。

42、我知道装备自己很重要，但是我不知道如何去装备自己。特别是面对许多的哲学、科学、圣经、真理、人际问题等等大学问，请你给我一些的提示。

答：我从前就像你这样，不知道要怎么样，后来就慢慢变成这样了。所以年轻人要奉献为主工作，只要谦卑的尽力而为．神会带领你。我一直买书，藏书几千本，同时有一个习惯：不看那些容易看的书，专看理论的书，几千本书中多数是理论性，很难读的书，读了头昏脑涨的。所以人家问我问题，人家从那个角度思想，我听了会知道是从那里来的，是那个宗教的，是那个时代的哲学，我回答的时候，我知道怎么用上帝的道去处理这些问题，当然我还是非常有限的，但是我尽所能被主使用，为这个时代赐下神的答案。许多关于哲学、科学、神学、人际问题的学问，你需要一段的时间去摸索，好好装备自己读书看书思考，但是最重要的是圣经。有一些人一天到晚摸圣经，讲的却完全是自己的思想，还有一些讲的好象是哲学科学，全部用圣经的原则去处理那些学问，用圣经的原则去处理世界所有的学问，你变作世界的光；但是如果你一天到晚抓圣经，却完全用自己的思想去看圣经的话，结果会越看越黑暗，很危险，求主帮助我们，给我们爱主的话，吸收主的话，溶化研究思考，昼夜思想，然后用神的话去面对各样的知识学问，才懂得怎样去光照这些东西。

我看很多书，也见很多人，发现没有一门人间的学问会超过圣经的伟大，没有一种人间的哲学会跨越圣经的道理，没有一种人间的思想会超越圣经那永恒的智能。圣经实在是太伟大，越看越发觉它的宝藏。

43、圣经的话不容易明白，常被人随意解释，为什么上帝不清清楚楚告诉人们他的真理呢？

答：上帝已经清清楚楚告诉你了，不过你与上帝中间的罪使你不清不楚。你问：“为什么上帝不让我清清楚楚看见那座山呢？”其实山已经清清楚楚放在那边，就是云雾太多，要靠上帝的恩典使云雾消散。上帝不使我们作一个什么都坐享其成，不劳而获的人，上帝要我们作一个面对挑战、勇敢向前、抵挡困难的人。这原是好的。

44、是不是每一个人在布道会的时候都会受圣灵感动？

答：神要怎样工作？我们不知道。布道会以后，有人不信有人信，这是圣经的原则。保罗传了道以后，有人信有人不信，有人接受有人拒绝，但如果一个人真正听见神的道而随便拒绝，这个人要为他的罪受审，因为福音有双重能力，福音对接受的人产生拯救的能力，福音对抗拒的人产生审判的能力。

45、怎样看见异象？

答：多长五对眼睛也没有办法勉强上帝给你看见什么。而且，如果你看到超自然现象，你就把它当作是从神而来的异象的话．那种“当作”“归类”是使你的信仰不能前进的原因，所以有一些假的超自然现象，不要把它当作是从神而来的异象，有一些不是从神而来的梦，却好象与你的遭遇及生命中的某些经历有关系，你就解释成是上帝要给你的启示，那就很危险了。

启示的特殊性，在基督的降临及圣经的写成以后已经结束了，所以特殊启示的范围已经没有了。基督徒不能说上帝昨天对我启示，因为讲这句话有以下的冒犯：(1)冒犯神的主权；(2)冒犯圣经的完整性，你好象说圣经还不完整，需要特别的启示临到你，又好象神现在在你需要时，把他的主权顺服你。

有一些极端灵恩派的人最大的毛病不是超自然现象，也不是恩赐方言的问题，乃是因为他们认为他们领受了在圣经以外的启示，或者与圣经等量的奇观，或者比圣经低一级、或者比圣经高一层，这三样的推论都是很危险的，因为如果把你领受的特别启示当作与圣经同等的话，那么等于圣经需要再加上你的启示才更完整。有一些“完备的福音”、“权能的布道”的出现．其中都有一些不适当的思想在其中。

第二样，如果你把你个人所领受的启示，当作比圣经更高的，请问你到底怎样看待圣经？

第三，如果你把那个当作比圣经更低的，请问那个启示有什么意义？因为圣经已经有了。所以如果一个人以为他领受了新的启示，然后把那个启示与圣经等量齐观或高或低于圣经，这都表示很可能邪恶冒充超自然的现象来欺骗他领受上帝的启示。我很怕听到人说：“上帝启示我。”因为他如果把他领受的启示记录下来，我们就多一本启示录了。一本已经这么麻烦了，再加上每一个领受启示的都录下来，就更麻烦了。

第四，那些所谓圣灵充满就向后倒下去的人，你要特别谨慎，因为这不是圣经的教训。圣经从来没有一个人被按手或者被圣灵充满向后倒，如果向前倒，可能是在敬拜上帝，为什么向后倒？我不知道。这是原则，我是以原则处理这些问题，倒的时候是不清醒就更有问题了，因为圣灵来了，叫人“想起主对他讲过的权柄，叫人引入真理”，所以圣灵充满人、浇灌人、膏抹人、洁净人，圣灵的洗、洁净、同在、安慰，这些的名词从来没有一次好象用在邪灵身上，从来没有说圣灵附着人，所以被邪灵附着时是没有理性的，因为邪灵的附着，悟性也被抹煞了，一个被圣灵充满的人，理性会更开通、更智能。你听我讲道担保你会更聪明一点点，因为讲的时候一定整理你混乱的思想，建立你的架构，你更亲近圣经的真理，所以圣经的真理在我们传讲圣经的信息时，圣灵会用真理使你更聪明。

有一次，马丁路德在思想主耶稣受难的时候，一个钟头后，当他打开眼睛时，忽然发现耶稣挂在木头上用眼睛瞪着他，在墙壁上向他显现．如果是你会怎么样？是不是说：“主啊，你竟然来了，让我跪拜你吧。”马丁路德说：“撤但，退去，我不要墙壁上的耶稣，我要圣经中的耶稣。”如果耶稣真的这样挂在墙壁上看你的话，表示他还没有复活，也表示他如果复活了，再第二次被钉。这都是违背圣经的总原则。有人问：“如果我挂一幅耶稣在十字架的图画，是不是等于他没有复活？”不是的，因为这表示他曾经被挂。有一些澳洲的基督徒，不准人挂耶稣钉十字架的图画，因为认为他已经复活了．为什么还把他挂在十字架？我说：“如果你看一幅耶稣医治巴提买的图画，他难道手一直放在那边没有起来？”这表示他曾经作过那件事，不等于他现在还在那边。但如果他现在挂在那边向你显现．眼睛还溜来溜去，那就吓死人了。那不再是画家的图画了。

圣灵不可能讲一些违背圣经的话语．圣灵只能引导人进入圣经，不会引导人偏离圣经。这是个原则。为什么那么爱看异象呢？其实不需要看异象，如果你看到的是真的异象，耶稣要说：“你看见才信，那没有看见就信的，比你更有福了。”如果你求的异像是指属灵的觉悟及对神旨意的悟性的了解，那是悟性．是每一个人都需要的异象，因为这种属灵的异象，乃是与超自然现象的显现不一样的，是神在你心中为他永恒的旨意照亮你，叫你看出你的责任是什么。比如说：锐克斯(Robert Raikes)．要找一些人来帮助他的报馆时，他到那个城市的时候，那些没有受教育的野孩子拿臭鸡蛋及泥沙丢他的脸，满面泥沙的时候，他不是追孩子、打孩子，然后交给父母去教，他在那里忽然发现，英国的孩子这样野，以后英国的少年人青年人要变成什么呢？他说：“神啊．我要办主日学。”主日学之父是因为受孩子无理的欺负的时候看见神要他作什么，这是异象。因此，异象不是指看到有胡子的人，异像是你看明神旨意的安排，知道你在他永恒旨意中的责任。

46、是不是一个人物质贫乏时比较容易接受福音？

答：如果要等到一个人物质用尽才去传福音，那可能是一个千载难逢的机会了。从现在的社会来看，物质是越来越丰富了。是不是等到一个人走投无路了才告诉他耶稣是另外一条路．请他试试看。好象你什么都吃下，就是这种海南鸡饭还没有吃．就试试看吧！

从前有一种理论叫缝隙中间的上帝(God of Gap)，因为什么办法都用尽了，人无能为力了，于是不得不说：“这大概是上帝所作的。”所以上帝的地位变成所有方法用完了的最后一条路，没有路可行时就把上帝搬出来了，这种思想应该放弃。上帝是在人的生命中居首位的，连你一切真正的快乐、权利都是上帝给你的。但是你走错路．你以假的快乐代替真的快乐，其实你可以享受更高的快乐。

我在亚利桑那州(Arizona)讲道时，有一位在亚利桑那大学教书的教授来听道，他发了一个问题：“我有个很漂亮的太太，有个很好的孩子，我的事业有成就，薪水也很高，什么都很顺利，我就是很讨厌基督徒，他们常常对我说我是罪人，我明明平平安安，你却以罪人来吓我，我已经很满足了，我不需要信耶稣，你的看法如何？”我回答说：“如果你的孩子初中毕业，觉得不必读太多书，又可以赚钱，这样就很满足了，你会感到如何？这是因为他没有看到初中毕业以后，还有读高中的喜乐，有读大学的喜乐，却只看见那个麻烦。”

很多人把物质的享受当作是满足，因为他没有看见更深一层的伟大的需要，更深一层的宝贵。要把他带到更探一层的宝贵中是不容易的。这几天我尝试把人带到另一个意境里去，给他看到他平面线的生活还不够，他可以看到更深一层，许多过去没有去想的让他去想，给他一些突破。虽然在我的聚会中常常很难马上决定信耶稣，但是我走了，你再和他谈比过去容易得多了，以后你再请他来听我的聚会，也很容易，他也愿意再来。而有些聚会是属于预工性的(Preevangelistic)，因为还没有正面谈到福音，没有谈到耶稣的死与复活，还不能叫作布道会，只能称为福音预工。

47、基督徒信耶稣悔改得救后再犯罪跌倒，至死不悟，最后他是否得救？

答：如果基督徒可以随便犯罪的话，就证明他不是真基督徒。有一次，王明道先生到浙江去讲道，他对友人说他忘了带刮胡子的刀，友人就送他一把新的剃刀，王明道先生一刮因为刀子太新了，不但胡子刮下来，连皮也刮了下来，鲜血直流，友人就给他一瓶药，药一涂血马上止了。那天晚上，王明道先生讲道，他说：“我有一把刀，又有药水，这种药很见效，一涂就止血，所以我可以乱刮，不要紧的反正一涂就止，对不对？不对，虽然我有一瓶一涂就止血的药，但是我要爱惜我的身体啊。”虽然基督徒有时犯罪主会赦免，但我们要爱惜我们得救的生命，不得随便犯罪。

48、预定论会不会削弱一个人传福音的斗志？

答：会！哪一种呢？会削弱那些对预定论错误了解的人的斗志。预定论会使一个人传福音的斗志本来斗斗斗斗，啊！预定论，那我不必传了！那就没有了。因为他原先的斗本来是错的，他对预定论的看法也是错的，所以呢，对这种双重错误的人，预定论会削弱他的斗志。那么糟糕了，有没有人传福音的斗志是错的？有！有一些人以为如果没有他，人就不会上天堂，是他做救主一样的传福音，人才会得救的，却不知道若有人传道，是因为神差遣，若不蒙差遣，你怎么能传道呢(参：罗马书：10 章15 节)？所以不是你的功劳。 保罗在这里用双向使人了解，一方面，神在基督里创造世界以前预定我们得着儿子的名分(参：以弗所书：1 章4-5 节)，神差遣我们传福音(参： 以弗所书：2 章17 节)，从那边来来来来，另外一方面，神说，保罗用另外方向，「若不求告主名，怎么救呢？若不信仰，怎么求告呢？而若不听道，怎么信呢？而若不传道，怎么能听呢？」(参：罗马书10 章14 - 15 节)所以保罗从另外方向来，那个方向是什么？从人这一个方向(Anthropocentric) 「主啊！主啊！主啊！我求告主名我就得救了」，好在你求告主名，他求关公，当然不得救。你怎么会求告主名？「因为我信啊！若不信不会求，所以是我信我信才得救。」你怎么会信？「因为听道才会信嘛！信道、听道，我听嘛！因为那一天布道会他去看电影我听，所以我信嘛！是因为我听道了嘛！」你怎么会听？「因为有人传嘛！」如果是这样那是传道比我重要，不是我听道，那就是传道传给我我才能听，所以呢传道人比信徒重要，大家说(重覆)。大声一点。因为「若没有人传，怎么能听？」对不对呢？所以你的骄傲就剪掉一半了，你能得救因为有人传给你。所以圣经里面传道人很重要，所以很多传道人就感到很重要，很重要到太重要的时候，上帝说：「若没有呼召谁传道？」你就不重要了。所以不要骄傲，最重要的是谁？神的呼召对不对？所以是什么？神权！到最后呢还是预定论。

有一个人说，「预定论，骗人！」我说啊？「预定论，如果上帝什么都计划了，我们不必做了，他已经弄好了。」我说「你的房子是自己建的，是工程师建的？」他说「当然我请工程师建的。」那工程师计划完了要不要人建？「当然了，工程师计划了就找人建。」所以神计划了，你就是去建。「上帝已经计划了，我就不必做了。」神经病！就是计划叫你做的，什么不必做！你这样都不懂，对不对呢？所以「上帝预定、上帝计划，我就不必做了」，这个头脑有问题了！你建房子以前要先计划，计划以后要不要做？「已经计划了，都知道了厕所在哪里、房间在哪里、门向哪里，多长、多宽，已经计划了不必做。」已经计划不必做那些就是笨人、懒惰人讲的。已经计划，就照计划做，大家说(重覆)。「上帝预定了，我还要传福音？」上帝预定你去传福音，所以你就去传福音，懂不懂？连救赎的计划，上帝都已经为耶稣预备了，耶稣还要来、来死、来上十字架、来与罪恶争战、来打胜掌死权的魔鬼。那你连传福音都不传，你说呢，「预定论就拦阻我传福音」。你啊，这个人就懒惰得不得了，就误会什么叫做预定和传福音之间的关系。

最努力传福音的使徒是谁啊？最注重预定论的使徒是谁啊？---- 保罗。因为知道预定论就不传福音吗？不是！他最懂预定论，他也最努力传，因为神预定他好好传，他就好好去传，就这样简单。那么你说「这预定了我也不知道哪一得救、不得救，名单上也没有写」，如果我知道，「好，你，就是你。」你说「上帝不告诉我哪一个是预定的，结果我传得半死，结果传到不预定的怎么办呢？上帝浪费我一大堆的时间。」哪里有这个事情？就是进方舟只有八个人，船还要做得很大，大家说(重覆)。结果呢，不但人进去，骆驼、羊呢，什么海豹、山猫都进去，那你说「以后天堂很多猫？」不是，我不是那个意思。「预定得救的人就信了，预定得永生的就信了」(参：使徒行传： 13 章48 节)。你说有没有圣经经节告诉我预定论帮助我们传福音，不是拦阻我们传福音？有！要不要听在哪里？要不要，这么少人回答我不答。有没有圣经节告诉我预定坚固人、帮助人传福音的心智，有没有？有。要不要知道在哪里？在哪里？保罗在哥林多的时候，灰心失意，就对他们讲「罢了，我要到别的地方去。」(参：使徒行传：18 章6 节)当天晚上，耶稣站在他旁边，对他说，「你说什么？罢了，这么早回去，时间没有到，你的时间表应当根据我的时间表。」所以，主耶稣对他说，「保罗不要闭口、不可以罢了、不可以停止传福音、不要闭口、不可退却，你要放胆讲，有我与你同在」(参：使徒行传：18 章9 节)，是不是鼓励他传福音？有没有，鼓励他是不是？最后一句话谁知道耶稣讲什么？「你要放胆讲，你不要闭口」，为什么？「因为在这城有我许多什么？百姓！我已经预定他们一定会信」(参：使徒行传：18 章10 节)。预定论就保证你传福音有果效，大家说(重覆) 。

啊！保罗一明白预定论，他就在住在那里三个月，哪里「罢了」？三个月租金很贵的，一天旅馆多少你看看。所以预定论帮助他再延长三个月、九十天在那里传道。我身上你可以看到，我相信预定论，我一直传福音，因为这两样并不相悖、并行而不相悖的，感谢上帝。

49、以色列人要立王，上帝为什么要藉着撒母耳选了扫罗，第一王就失败了？

答：因为扫罗根本就是上帝立的、扫罗是以色列人要的，但是选的时候高人一头，就表示出人头地的不做王，谁做王呢？所以就扫罗做王。而扫罗根本不是合神心意的，所以当扫罗失败，上帝就要告诉人，民主不是最可靠，除非你回到上帝面前。以后上帝对撒母耳说，「我已经立了合我心意的人做王」，在哪里？「在耶西的家里，你去膏他」(参：撒母耳记上：16 章1 节)。他去耶西的家，从第一个到第七个看是不是耶西的男孩子们成为一群军队，七个男孩子，一个一个出来，非常魁武、非常健壮、非常英俊，耶和华说：「不是他、不是他、不是他、不是他、不是他、不是他、不是他」，七个都过了，不是。所以撒母耳说「还有吗？还有存货吗？除了摆在橱窗里面，仓库还有吗？你的孩子只有七个吗？」这个父亲生几个孩子都忘记了，「喔！还有一个我忘记了。」你看看！基本人权给他忽略了，他只注意大的，长子、二子、三子，神看小的，你不要轻看小子，他的使者常在上帝面前(参：马太福音：18 章10 节)，所以呢，大卫呢有一个天使跑到上帝面前，「上帝啊！他们忘记那小的啦。」上帝说好，「叫他来，在哪里？」在旷野放羊。他们就去找，在旷野看见大卫，「来来来来来」，「我在看守羊」。「等等，有大事情要你做」，「好，那你帮我看」。他帮助他看，结果这个大卫就跑回家。少年、翩翩少年，很可爱的样子来，上帝说就是他，就按立他做王(参：撒母耳记上：16 章12 -13 节，因这是合神心意、这是预表基督的宝座，懂吗？

50、弥赛亚来过了，今天以色列是否还在盼望帝预言的表徵？很多人提到从中东目前的局势可以查到圣经预言的印证，特别是指向耶稣基督再来。而犹太人现在是全心在预备旧约应验的事情，不知唐牧师的看法如何？不管以色列怎样追求，以色列仍是地上的国。但是上帝拣选以色列成为预表，在以色列人身上仍有肉体的约，上帝立约是永远不改变的。

答：上帝立约永远不改变的是「新约」，不是「旧约」。你看希伯来书，「既然定了新约，旧的就慢慢变坏以致无用了」(参：希伯来书：8章13节)。所以旧约不是永远的约，永远的约怎么用牛、羊的血呢？不可能的。永远的约用耶稣基督儿子的血立永约，你注意看。「我们既然得了不能震动的国，我们就来到天上的锡安，在那里有诸长子共聚的总会，被成全之义人的灵魂，还有新约中保所流的血」( 参：希伯来书：12章22,23,28节)，那才是永远的。地上的约，牛、羊所流的血，早就废去了。

神在旧约中间所给他们的话，所永存的是有关神本性的预表，上帝是公义的，是圣洁的，是信实的，是良善的，这个是律法中间的要义；而律法的正面的功用，要人被引到耶稣基督的面前，这个才是。所以律法的本身不能叫人得救，所以「你们靠着律法不能得救的都在耶稣基督一个人的生命中间你们领受了救赎」(参：使徒行传：13章39节)，保罗讲的。所以，这样，基督替我们成全了律法的要求。基督才真正完全了律法。这样基督就用他自己的宝血洗净我们，所以我们不是靠着律法，我们乃是靠着主。

以色列人是上帝肉体的选民，这肉体的选民到最后有一天上帝使以色列全家得救，这是唯一要应许的事情(参：罗马书：11章26节) 。所以末后有很多的以色列人要归向耶稣基督，相信他是救主，以色列家得救。但是以色列这个预表的功用到耶稣基督来的时候，已经失去了真正的价值了。

以色列现在对耶稣的盼望，他们所盼望的弥赛亚，就是他们钉过的，在十字架上的弥赛亚，他们不承认这两者之间的关系，所以他们没有透过新约去看旧约，他们从来不明白旧约真正的意义是什么，这是很可怜的事情。

上章目录下章


信仰·生命·成长（二）

51、请解释圣诞节十二月二十五日在西方庆祝的由来。圣经中只提耶稣受死复活的日子，并没有提耶稣诞生的日子。

答：耶稣基督诞生是什么日子？没有人真正知道。因为这个日子几月几日圣经没有记载，所以十二月二十五号不是耶稣诞生的日子。

好，现在我问你，「耶稣因为没有记载他诞生的日子，到底他有没有诞生过？」回答？有。「因为没有诞生的日子，所以他未曾诞生」，对不对？不是。因为未曾记载他诞生的日子，但是他有诞生的「事实」，否则你就不信道成肉身。

所以今天如果你说「我感谢主，为我生在世界上」，你要订一个日子记念他，你尽管订。你要七月十五号记念耶稣降生，可以的；六月十八也可以的；三月二十一也可以的；你要四月十九也可以的，你可以订，随便你的。但是你自己订，自己庆祝耶稣诞生有一点奇怪就是了。

你说「三月二十八」，放一棵圣诞树在那边，人家问你什么事，你很难解释，而且你解释得很辛苦。所以为这个缘故，十二月二十五号不是真正的圣诞，但是用那一天庆祝耶稣的诞生也没有什么大罪嘛！也没有什么错，所以就这样算了。但是「圣诞老人」绝对不是圣经；圣诞树也绝对不是圣经的，有没有都没有关系，没有意义。

我的圣诞节是布道会，我事奉主四十四年，每一次圣诞节是我的布道会，我们每一年用最多钱租最好的厅来演讲使人信主的，就是圣诞节那一天。我们用了雅加达(Jakarta) 的Convention Center 比你们世贸两倍半大，会坐五千五百个座位，而每一年我订的那一天，差不多都有四千五到五千二之间来参加布道会，所以是物尽其用，每一次要花的钱，差不多是现在一个晚上一、两万美金，然后用那个布道会传讲十字架，传讲道成肉身，传讲神对世人的爱。这样，这几十年的圣诞节我都当作布道会。我们的布道会，圣诞节没有圣诞老人，有圣诞树，但我常常讲，「这个是最难看的树」，因为没有根，所以没有什么用处。重要的是圣诞的「意义」，不是「日子」，不是「树」，不是「圣诞老人」，更不是「礼物」。我们的圣诞节没有发礼物，就是布道会，因为耶稣基督就是真正的礼物。阿们？ 好，因为没有提耶稣诞生的日子，你说「所以我不守圣诞节」，也不要紧，但是不要忘记，道成肉身你要常常记念。

52、「要向耶和华唱新歌」，于是好的老歌少唱，很可惜。「新歌」的定义是什么？

答：「新歌」是什么？「新歌」是不是表示从来没有人唱过的歌呢？可能的。新歌是不是表示每一个礼拜重新作曲呢？可能的。但是这是不是表示旧歌就不要了？当然不是。所以以后我们要在神面前唱新歌，在天上要永远唱新的歌。但是我相信那些伟大的老歌既然是从圣灵感动而写下来的，那些是可以变成万古常新的歌。 万古常新的歌正像每一篇讲章都是新的，但是每一篇讲章的内容都是从圣经来的。既然从圣经来的就是「老的」，但是每一篇都是好好想的就变成新的。这样，新的关系和旧的关系连在一起就变成虽然材料是旧的，但是感受是新鲜的；虽然原来的原理是旧的，但是变化是新鲜的。这样，新歌就不一定解释成「不可以用老歌，每一次要用新的。」

53、「国度」、「神的国」、「弥赛亚的国」有何不同？

答：上帝的国只有一个，这个国度被称为「天国」；这个国度被称为「基督的国」；这个国度被称为「永恒的国」，都是一样的。所以，「弥赛亚的国」就是上帝立耶稣基督在锡安作王，他就是神所立的君王，而他治服了万有之后，他再把这个归回给神。因为三位一体的神是独一的神，所以神的国就是独一的国。

54、「得救」与「进天国」是否相同？

答：凡是进天国的人都是得救的人，大家说「凡是进天国的人都是得救的人。」一个得救的人已经得了拯救以后，到底他要进哪一个国，所以以后他应当进天国。

「得救」与「进上帝的国」是否相同？有的人把这个把它分得很清楚，就把「进上帝的国、神的国」提到更高的一个境界的中间。我相信我们得救我们就进入神的国；我们重生，我们就进神的国。但是，「重生」之后是不是马上享受神国度里面的丰盛呢？不一定。有人得生命，还没有得到更丰盛的生命；人得救，还没有进到得胜的地步。所以你得救以后需要继续不断经历你在神面前信仰的艰难，进上帝的国必须经过许多的艰难(参：使徒行传：14 章22节)，这是保罗在使徒行传第十四章讲的。所以，我们经过苦炼进到丰盛，可以享受神国度的丰盛。在上帝的国度，在基督的苦难中有份才是好的。因为我们不但蒙受救赎得以脱离罪恶的权势，我们得救以后还要与基督一同受苦。

55、请问圣经中常用「以色列人」、「犹太人」、「希伯来人」称呼以色列人，这三种称呼有什么不同？

答：「希伯来人」就是从大河那边过来的人。这个就叫作「新移民」差不多是这个意思。所以你们说「那个从大山那边过来的人，山里的人，山上来的人。」或者你说「从大陆来的人」，这个就是说「原来的地方是在河那边，不在这里」，这个叫做「希伯来人」的意思。

「以色列人」就是雅各的后代，叫作以「色列人」。

犹太人就是住在犹太地的这些人，他们跟住在撒玛利亚的人不一样，为什么呢？因为撒玛利亚的人是混种，犹太的人是纯种。所以讲「犹太人」就是那正统传下来真的以色列种的人；而「撒玛利亚」是那些他父母随便跟喜欢人结婚，不注重他血统源流的那种人。所以「希伯来人」这句话乃是指从伯拉大河那边移到圣地的人叫作希伯来人，这三个名称是不一样的。

56、为什么我们所处的世界是相对的世界？

答：相对的意思就是不绝对。这个世界是个绝对的世界吗？这个世界如果是个绝对的世界，那么世界就不需要对相对论产生那要的推崇。物理学告诉我们：连物理的原理本身也不是绝对的绝对。你研究物理到最高的地步，你发现物理学的原理还不是绝对的绝对。今天我们在科学里面，投以比较绝对的信任和绝对的认同，乃是因为我们在其中可以找到比较靠近绝对的答案而已。这个世界是个相对界的世界。「绝对」就是不受时间影响，「绝对」就是不受地区所影响；在永恒的中间是没有改变的，那个才叫作绝对。

其实科学的本身也不绝对。你在这里的重量和在火星上的重量是不同的，你的重量已经改变了，因为在地球的重量受到地心引力的影响；在月亮的重量，你的体重是受相对衡量的关系，月亮引力的影响。所以你会感到奇怪，一个人在这里明明是六十八公，为什么在那里却变成二十三公斤的呢？乃是因为你在相对界。甚至在同样的地球中，你在北极的重量，和在热带的重量也不一样。这是相对界中很清楚的一个表达。

57、你对基督的福音在世界上为何如此的难传开来有怎样的看法？

答：为什么基督的福音在这个世界这么难传开来？因为很多人瞎了眼睛，看不见反合性背后的东西，所以我们要求主圣灵开我们的眼睛。而是不是每一个人听了福音都会开眼睛呢？不一定。有一些是上帝故意叫人听了不信，为什么？为什么神说：「他们要听见，但是他们却不信」，或是他们：听，听不见；看，看不见，免得他们回转过来就得医治。因为神有一些主权、奥秘在他眼中。他要使那一些人蒙受他的恩典，在他最高的智慧里面，我们没办法完全知道。我们只尽自己的力量努力传！你不要以为你越努力，就越多人信主；你努力到最完全的时候，全世界都信主。如果是这样的话，你比耶稣更历害！耶稣在地上传福音的时候，也不是每一个人都接受他；而那些不接受他的，要因他们的罪受审判。圣经讲了，《罪、义、神的审判》一书也提到了。

58、什么是「我们在天上的父」？

答：「天上」的意思，就是在那高高的地方，甚至比天还更上的地方，叫作「天上」。属天的上帝，我们属天的父亲，就是那样，如果你连这个观念都没有的话，那你就比普通的文化更低一层了。孔子说：「子所拂者，天怨之！郊社之体所以祭上帝也。」「天将降大任于斯人也。」这些孟子、孔子、古圣先贤的话语都告诉我们，有一位主宰在上面。到了宋朝程子讲一句话，其大意为：照它的形体来说，叫作「天」；按其主宰而言，叫作「帝」。所以上帝就是统治万有的，而让我们能看见的，就是在上面的那一个天。因此，「天」就是指上帝的形体，「帝」就是主宰的位格；「上帝」就是天上那位主宰的意思。你说「天上」是这个「天上」吗？当然，比你所看的这个天上还有更高的意思。因为当地球转一转的时候，变成下面而不是上面了。所以那个「天」是什么？比有形体的宇宙还更高超的，那个高已经不是在物质的范围里面被定下来的本体，而是超物质的范围。什么叫作「超物质的形体、超物质的范围呢？」也就是说比物质更高超的另外一个层次。

你说：吃得苦中苦，方为人上人。那好，到药店里面吃莲子，吃完了爬到你兄弟的上面。你说：「我吃得夺中苦，方为人上人嘛！」所以你在人的上面站起来，叫作「人上人」。那个苦中苦，不是指物质味道的苦；那个人上人的上，不是指身体高低的上。「上层价级」不是每天住在楼上的；那个「上」不是这个「上」，那个「高」不是这个「高」；那个「苦」不是这个「苦」。你说：「好苦啊！」「跟苦瓜比哪个苦？」「不是那种苦。」「那我就不懂了。」为什么？「我只相信唯物论」，但「唯物论」永远没有办法构成文化高层次的思想。在历史的主流中间从来没有分，它是旁门左道，常常偏到正统中间，来威胁正统的思想。结果一定是昙花一现就没有了，这个是「唯物论」。你要明白苦，不能用苦瓜、用莲子来做衡量，因为那些是感官上的苦；但是，心灵的痛苦就比那个苦「苦」多了。

59、基督耶稣是神在肉身的显现。耶稣在死而复活之后向门徒显现，形像已有改变，但有钉痕、肋旁扎痕，请问这有什么意思呢？

答：这能告诉他们两件事，第一、他就是那一位历史的耶稣，曾经做人的，复活过来了。第二、告诉他们，他这个苦已经过了；他现在进到荣耀的地步，他们可以相信他。

所以如果他复活了，有这个形体，这表示复活的体也就是身体的话，那么你就犯了一个毛病；因为耶稣基督复活以后，有两次行动，表示他虽在肉身的形体中，却有超肉身的本质。

这两次的行动，一次是「你们有吃的没有？」他们说：「有。」耶稣就从他们手中拿鱼来吃下去了。表示什么？耶稣基督吃了他们能吃的，这表示物质可以进到他复活的身体里。第二、他们因为怕犹太人把门都锁起来时，耶稣突然间出现在他们中间，表示耶稣进到物质里面去。所以这个物质进到他里面，和他进到物质里面，表示他有超物质的复活身体。

超物质复活身体跟普通的物体是不一样的，既然不一样，有属灵的本质，有五个特性，这是哥林多前书十五章所告诉我们的。这个特性：①是属天的。②是荣耀的。③是灵体的。④是强壮的。⑤是不朽的。这些荣耀、强壮的、不朽的灵体。

复活的身体，却为什么有钉痕呢？表示他有一个连续性的历史意义，这一位不是突然间从灵界来的，乃是在历史中，曾经为他们死的那一位，现在从死里复活了。所以他是真正与他们相处三年半，与他们共同生活的那一位有身体的耶稣。而现在的复活，却有超乎普通身体物质的本性，能够进入、透过、渗透过物质，物质能进到他身中。但是耶稣就是这个复活的身体，曾讲一句话：「我不是魂，魂无骨无肉，我却是有的。」那表示什么？耶稣复活以后，有魂、有肉，但是什么东西没有？血没有了，血流清了，救主为我们流出了宝血；复活的身体不是靠血气的，是按圣善的灵而产生复活的大能，所以他这样讲。

你注意，圣经用的词是不多不少，却有很多奇妙的启发在里面。我请问你：「耶稣禁食四十天有没有喝水？」照你观念有没有喝水？有人说有，有人说没有。我看过一本书，给我一些思想。我原来想是一定没有的，后来那本书说，耶稣禁食四十天就「饿」了，没有说就「渴」了； 表示他虽然禁食，但是很可能有喝水。但是这个不可以绝对化，只能当作是你的参考。因为圣经不是说：「四十天以后，他就又饿又渴了。」只有说：「就饿了。」

60、从小信主多年的基督徒没有得救经历，怎样向他经历救赎大能？

答：谁告诉你从小信主的人没有经历得救呢？有一些人经历得救是当天发现的，有一些人经历得救是慢慢改变的。保罗的得救是晴天霹雳突然转变：那一天、那一秒、那一刻、在那里、同谁在一起、光照耀他、怎么跌倒、什么地方痛都刻得。但你若问彼得什么时候得救呢？他应该对你说：我也搞不清楚。他不知道什么时候得救的，他从小就听道、就参加会堂，从小就听道、就参加会堂，从小就做律法之子，以后大了就跟着一个叫施洗约翰的，后来就跑到耶稣那里，就这样领受了圣灵充满。你想他什么时候得救呢，很难讲。所以有人像保罗那样，有晴天霹雳知其时刻的得救经验；有一些人在潜移默化的中间，慢慢的就在福音在大能中改变过来，那个经验是不一样的。如果你问：给我看你的出生证明，我要知道你是什么时候生的；他把「出生证明」给你看，你就说：噢！我证明你生出来了，因为有物为证你什么时候生的。但你用这个原则，不能推行在那些将出生证明丢掉的人，且妄下结论说因为他没有报生日，所以他从来没有生出来。觉悟你经历得救与不觉悟你经历得救，两样都可能是得救；而有一些人就在恩典中间长大，他没有那特殊的时刻，但是可从他生命中看见他爱神的话、爱过圣洁的生活、恨恶情欲的事，从这些知道他已经历救恩的能力，是在他不自知的中间改变化、拯救他，与他自知的时刻是不一样的。第一代的基督徒比较清楚他什么时候得救，第二、第三代就不大知道，所以大可安慰这些不知道得救时刻的人，但是我却没有意思要麻醉那本来不得救的人。

61、请对灵、魂、体直接的关系与功能说明一下。

答：那个不叫做救赎论，而是叫做人论；所以，各有其不同的范围。人有看得见的部份叫做身体，人有看不见的部份叫做灵魂；身体不是灵魂，灵魂不是身体，如果你要把身同体再分开的话，就不知道你怎么分了。你可以前面的叫做身，后面的叫做体；或是肉的功用叫做身，型状叫做体，不知道你怎么讲，那是你的自由。但我告诉你，身与体是物质的部份，灵与魂就是灵性看不见的部份，这个身体是以物质的尘土造的，灵魂是神吹气进去的，所以人灵魂与身体结合，就变成一个活的人，或者叫做有灵的活人；原文的意思是living soul，即活的魂。所以你把人当做一个灵，可以的，你把人当做一个魂也可以的，因为他是一个活的魂。

那么，你说如果我们把他分成三部分就很清楚了，灵、魂、体，那这样就和动物的分别很清楚的划分出来了，因为动物是有体与魂，但是动物没有灵，人是有灵有体又有魂。是灵的部份使我超越万物，这不就是很清楚了吗？很好听，但不一定对。为什么？因为如果你看传道书第三章第八节，你发现中文的翻译是：「岂不知人的灵往上升，动物的魂往下降。」其实那一节圣经的希伯来文，两个字都是「魂」，两个字都是「灵」；人的灵往上升，动物的灵往下降。所以如果你说动物没有灵，你是违背圣经，因为圣经那个字用在动物身上，和用在人身上是同一个「灵」字。所以灵、魂、体三元论好像很合圣经，其实还有一些不能相符合的地方。

今天我不要讲太深，因为给了你们太大的革命你承受不了，但已经讲了一点你好知之心就强的不得了，我不讲你又骚痒骚不到。你的病并没有解决怎么办？我再讲一次，如果你把灵魂当作是身体的对词的话，那一部份看不见的、不是物质的、有神形象的部份，有双重的功能。第一种的功能就是：自我存在意义，第二种功能说是：对神存在的意义。

通常把灵与魂分开的人说，这个对神存在的意义叫做灵，对自我存在的意义这一部份叫做魂，现在灵魂就是看不见的、不是物质的，那个对已的存在、对神的存在，意义在一起的那一部份叫做灵魂。就因为那个东西在我们里面，所以我们与动物不一样，那么你说如果人有灵的话，动物也有灵，不是把人与动物等量齐观吗？不！只能这么说，动物有的是非神形象样式的灵魂，但人的灵魂是按神形象样式而造的灵魂，所以这是不同的地方；就是：一个是有神形象样式的灵(soul)，一个是没有神形象样式的灵(soul)。

因为我们从小听惯了，我们就把灵、魂、体分开讲的清楚，如果你再研究，你会发现，在普遍的观念中，「魂」是：意志、情感、理智的地方；「灵」是：直觉、良心与神居住的地方。所以，就把理智归到魂里面，感情归到魂里面，把意志归到魂里面，好像灵里面没有理智、情感、意志。但是当你想到我心灵痛苦时，我灵里面痛苦时，那么你灵有没有感情呢？灵的感情和魂的感情又不一样，对不对？所以你说，我看小说的时候，我那痛苦的感情是魂的感情，我看圣经的时候，我那里面的痛苦是灵的感情，我看圣经的时候，我那里面的痛苦是灵的感情，是这样的吗？

请注意！上帝是魂还是灵？是灵。上帝有没有理智？有没有感情？有没有意志？是谁告诉你理智、感情、意志是在魂里面，事实上，全本圣经没有一处提到理智、感情、意志是在魂里面，那是希腊的思想，那是倪析声的书《属灵人》里面的讲法，不是圣经的。你已经几十年走在一个非圣经的信仰内容里面，你还不知道，你还以为那叫做正统，那与你想法不一样的叫做异端，你看你自己属灵的不得了。现在我问你，谁告诉你理智、感情、意志是在魂里面，哪一节圣经、哪一个先知、或哪一个使徒曾经得到这样的启示，说理智、感情、意志是在魂里面，这完全不是圣经的根据。

我再问你，你根据什么话语，我今天的信仰是要建立在耶稣基督的道、神启示的圣经上，如果你的信仰不是建立在圣经上，那么是建立在谁的上面？你建立在某一些牧师身上，而那些牧师凭什么资格，教导你这些与圣经不同的东西，你可以明白这个原则吗？可以接受这个原则吗？

美国一个布道家说，我的时间不够，所以我不能一一给你按手，所以我就把灵魂给你，从台上一吹的时候很多人就倒下去，他们说这个人圣灵的能力特别的好，我告诉你：「胡说八道！」为什么？圣父创造人的时候「吹气」，圣子耶稣基督预言圣灵降临的时候吹气，除了父、子吹气以外，没有一个人可以吹气，因为那是表示圣灵的来源，是圣父、圣子要把圣灵赐下来，他们可以这么做。但哪一个传道人可以用他的口吹圣灵，那不是事奉，那是冒犯。圣经从来没有这样说过：有人说还没有救以前，灵魂是混在一起的：等到上帝的道讲出来，灵与魂就剖开了，对不对呢？噢！才知道我从前属魂，现在属灵，剖开了！而且引经据典，引用希伯来书四章十三节：「上帝的道是活泼的，是有能力的，像两刃的利剑，连灵与魂也剖开了。」你读过这段吗？听过这样的解释吗？得救以后灵与魂剖开了，现在不再做属魂人，要做属灵人。属魂人、属灵人、属体人，这一句话不是倪析声开始的，是在第二世纪初的时候，那个「惟哲派」，或是诺斯底主义开始的，他们把人分成三类，第一类：属物质身体情欲的人，第二类：属魂的人，而属灵人是第三类的人。这些有一点像保罗所讲的属血气、属肉气、属灵，但是保罗在那里所提到的，不是灵、魂、体三方面偏重其中一面，属于灵的叫做属灵人，属于魂的叫做属魂人，属于体的叫做属体人，保罗不是这个意思。保罗的意思是，你体贴你的血气，凭血气行事；或者体贴你肉体的爱好，或者你顺从圣灵；所以保罗那里所提到的属灵人，是被圣灵引导的人，不是偏重你自我的灵那一边的人，这是很大的误解。

第二世纪初第一世纪末的那个「惟理派」的异端，他三分化的结果，把那一种人归在那一类，你知道吗？你说基督徒都是属魂人，犹太人都是属体人，唯有第三类的人才是属灵人，那是很大错误的解经。现在传到中国教会，还有许多这样的情形。他说上帝的道如同两刃的利剑，把人的魂、灵都剖开来了，其实解经要解的婉转一点，因为那一节的下面还有一句话：「连骨节与骨髓也剖开了。」你们哪一个听道只听到一半，骨节和内髓都剖开来了，有没有？如果你只敢解前面一半，且大发挥特发挥，而后面一半完全不作解释欲加以遮盖，如同一手遮天一样，神的道理要审判他这一段「连灵与魂，骨节与内髓都剖开」的意思是什么？神的道照到你的心肠肺腑，把你一切都照明了，不是说真正会脱开来，骨节在那里，听道以前还好好的，听道回去骨髓都流出来。没有这回事，没有一个人在上帝的道光照之下，骨髓漏掉。所以既然下面那个不能分开的，上面的你就不能解释成为能分开的，那叫做解经的严谨性。

今天我们基督徒要何等严谨，回到圣经的原则才蒙上帝的悦纳，求主帮助你。盼望下一代解经比上一代更好，但愿下一代对圣经严谨的研究、准确性的解释，比上一代更紧，而不是更松。你说：我愈严谨就愈没有能力，我愈松就愈有能力。那是很特别的心理，叫做打肿脸皮充胖子。今天很多大有能力的讲员，叫他坐下来，把从头听讲的话，一句一句来分析的时候，没有办法为那些话负责任，但已经影响许多人了，怎么办呢/好像很有能力。我盼望像司提反那样，以智慧，以圣灵讲疲乏，讲的有神的智慧，有神的真理，有圣灵的能力，那怎么办呢？凡讲神学的都不要布道，凡布道的都不要研究神学，所以布道家的都不要布道，凡布道的都不要研究神学，所以布道家不学无术，神学家高言大志，这种二元分化要到什么时候呢！请问保罗是神学家还是布道家？保罗两样都是，他在以弗所书第三章敢讲这句话：你们读了我所写给你们的信，就知道我深知上帝的奥秘。如果今天一个牧师在台上讲这句话，大家一定骂他骂个半死，多骄傲。你们读了我所写给你们的就深知，就知道我深深明白上帝的奥秘，实在是。他被提到三层天，知道一切的奥秘，然后丰丰富富的启示给他。但是他讲的时候，他说在犹太人中我做犹太人，在希腊人中我做希腊人，不是说他是变身龙，变来变去，不是那个意思，他要使人听懂他所讲的福音，这个叫做「深入浅出」。布道家向外讲的浅，神学家向内想的深。一个好的传道人应当想的多，讲的少，想的深，讲的浅，这是宣道学的奥秘。

今天台上没有能力的原因，是想的少讲的很大声，听来听去就是那些；想的浅然一用深奥文句，成语一大堆来骗人，结果没有办法把基督奥秘的真理解明出来，就是这个原因。照救赎的真理所光照，我们是否可说一切宗教文化教育，都只是我们面对自己，罪和上帝审判别的一个逃避的藉口呢？其实是这样，但不等于说我们完全否定文化，宗教与教育的使命，有一句话我应该讲出来的，就是在文化使命与文化成就中间有一个鸿沟，那个鸿沟在圣经的思想里面，显明出来的堕落的历史事实。若你还没有看透原罪的真理，你就不能了解为什么教育程度越高的人，良心越黑暗？为什么科学越进步的地方，自杀的人越多？因为文化使命与文化成就之间，有「堕落」这个事实在拦阻人。没有一个人可以从世界文化的角度看得这样深，除非你伏在神的道下才可以有如此深刻的看见；但可惜许多基督徒虽伏在神的道下，却也还看不深，因为没有好好经过神学思想的训练，或是其神学思想只偏重在某些次要的题目里面。很多神学院栽培出来的人，不是讲福音的奥秘，却是讲文化使命、讲环保而已。

有一个很重要的思想：宗教是有其使命、成就、价值的，但真宗教只能在基督里面重新得着真正的亮光，真宗教在救赎的意义中达到真正的高峰。而那些否定救赎、建立已功的宗教，其实不是寻找上帝，而是逃避上帝，这是很可怕的一件事实，但很少人看到这一点--宗教是逃避上帝。

62、一个蒙上帝拣选赐下救恩的人，必有主观经历来自上帝的启示与光照；但在上帝所预定的得救者之外，是不是有那些带着信心寻求，却未蒙拣选的沦亡者？比如在提摩太后书所提到的；常常学习，终久不能明白真道。他们灵魂失丧是谁的责任呢？

答：这刚才已经回答。但我要更详细地交待一下：常常学习却不明白。要看他学习的动机是什么，这只有神看见。有些人参加查经班的动机不是查经，只是看其中有多少美丽的女孩子；有人查经的动机是学英文……只有神知道人是不是寻求真理。而若他是寻求真理的，连寻求真理的动机也是神在他里面洁净以后才产生出来的。

为什么神不把这样的恩赐临到每一个人？神说要恩待谁就恩待谁，要怜悯谁就怜悯谁。如果神看有一些人不能把恩典临给他，这原因是不能完全用字句可以确定的；但我告诉你，若那些人是属于这种人的话，神就把他列入--让他看，却看不明白，听却听不见，免得他回过头来，我就医治他。

如果你要更强地要求我给你字句上没有办法完全了解的答案，没有办法，但我告诉你：这些人先压制了自己恩典中间的普遍信心种子，所以神不不许可让他们进入救赎恩典的信心种子中。这是根据罗马书第一章所提到的。上帝的愤怒临到那些压制真理，不顺从真理，不虔不敬的人身上。那些压制真理的人，是在普遍恩典的原罪中，普遍恩典被他们所抑制，那普遍恩典的种子产生了一个自然信心，自然信心被他们抑制了以后，神就不许他们进到救恩的恩典中。

所以如果上帝把普遍启示给人，而人连那神存在的基本信心的种子都压下去的话，很可能神就任凭他们，让他们过一个不可能进入到更深得救的地步。所以你要谨慎你心中已经有的一些神的种子该如何处理。

63、原罪和私欲如何分别？

答：原罪不一定成为私欲的种子。因为亚当犯罪的时候，就听了魔鬼的话走了私欲的路线--这个可以当作果子来吃，亚当看了因着眼目的私欲，今生的骄傲与肉体的情欲，他就吃下了；吃下后，转眼，转身便自觉可以与神同等。所以今生的骄傲，肉身的情欲就使他跌倒。

那时亚当还没有原罪，所以我说不应当把原罪与私欲扯在一起。那救赎主要针对的是原罪还是私欲呢？救赎主要拯救人脱离原罪的影响，私欲的诱惑，也脱离人自己所犯当受审判的罪行。

64、我们的原罪要被救赎，是否我们不能到神那里去？但神审判我们又不是因为原罪，是我们因私欲而产生的罪；请问原罪不会带来死亡吗？

答：原罪如果不能带来死亡，为何婴孩会死？刚才已经回答这个问题了。那么我们的原罪如何呢？耶稣的死是为普世的人死--这句话很可能隐藏的意义是：全世界的原罪问题，基督可以解决；但真正蒙到他整个救赎恩典的，就只有那些选民可以得到完全的恩典。

65、若我们的罪是自私产生的，那么撒担在这罪中的地位是什么？

答：教会中常说一切的罪恶是因着撒但吗？这一句话有点不公平，什么都从撒但来，这些人就不必认罪了。就因为这样的情形，亚当夏娃被赶出去的情况又来了--上帝阿，是你给我一个女人引诱我嘛。上帝知道这是不义者批判义者，所以不予他答复；又问夏娃怎么样，她说：都是你造的蛇嘛，就是那个鬼嘛。上帝有否立刻把蛇拿掉？不！上帝马上审判亚当，夏娃连蛇都要审判。

66、人的私欲是怎么来的？

答：被造者隐藏着一个可能性，与创造者是义的本体，有质的差异。罪的源头怎么解释？我造成罪是产生的，而罪产生是根据自由的存在，而自由是神给的，神知道自由有危险吗？神知道，神不但知道，神许可自由有犯罪的可能，再把这个可能性放在人的身上，为什么呢？因为这个考验的过程是绝对必须要的，不可以被取消；所以当神造人的时候，他就把自由放在人的里面。正像一台打字机有可能打出不好的作文，也可能打出伟大的文学作品出来。但是当打字机打出不好的书信，害人的词句出来的时候，不等于打字机是没有用的，也不能说打字机是坏的，只证明它隐藏着可好可坏的可能性。但什么叫做坏的地步呢？就是当你乱打而错误百出，这乱打是从不照规矩来的；所以只有被造者回到真理的原则时，才不会产生纷乱及邪恶出来。

回到真理的原则就是顺服上帝、信仰、奉献、爱主的意义。今天很多基督徒不要听这些道，如果他从过去这二十多年就把今天这几篇道理想清楚，他会减少很多信仰上的困难及无谓的争执。你说：原来如此。你想通了，那为什么做基督徒几十年却从来不听这些道理？因为牧师也不讲这些，为什么牧师不说呢？因为不想这些道理，为什么呢？认为自己讲的已经够了，已经明白圣经。很多基督徒自以为明白圣经，当你问他时，会发现他明白只有五分、十分、十五分，有的还是零分，甚至负分，因为误会圣经的原理。

67、宇宙还没有以前，有什么东西存在？

答：宇就是东西南北，上下，左右；宙就是过去，现在，未来。所以空间是宇，时间是宙。神自己的存在超越宇宙。神是从永远到永远的，你说我怎能接受这说法，很简单。我们都接受二加二等于四这个公理。请问这公理是从何时开始成立的？是你出生那年开始的？还是孔夫子出生那年开始的？也许你说：「这是真理？」真理不需要开始，真理不需要结束，真理不需要有创造者，也不需要有被造者，真理本身就是永恒的。所以神就是真理的源头，但神的真理，与我们头脑所想的真理不同，神的真理是有位格，有生命的真理。不是无位格，知识上的真理，乃是有生命，有主权的真理。

68、神创造我们，那么神是谁创造的？

答：(1)神创造人和万物，他是一切的创造者。他既然是创造者，就不能被造。

(2)如果说神是被另外一位造的，我们就不要信他，而要信造他的那位。因为那位创造他，那位才是神。但是你也许要问：那位神又不是被谁造成的？如果那位神也是被另外一个神创造的，那么我就信另外的那位神……如此推理下去，永远也推不完了。总之那最先创造万有的那一位才叫做神，他是造者，不是被造者。主动与被动必须分清楚；主体与客体也必须分清楚。如果这被造者是从他来的，他就不是被造者，他是创造者。所以你问：神是从哪里来的，这问题本身就错了，因为当你说：「神是从「哪里」来的？」时，你心里已先有一个「那里」然后再设想神是从那一个「那里」跑出来的，「那里」是空间，圣经说：「神创造万有。」那么神不仅创造了时间，也创造了空间，空间就是宇，时间就是宙，空间加上时间就是宇宙。宇宙是神所造的，所以神必须在空间之前，时间之前，若你说：「神从何时开始有的？」你这问题应该倒过来说：「时间是何时开始被神造成的？」才对。同样的，你不能说：「神是那里来的」而要问：「「那里」是从那里来的」」时间和空间都有限制，有限的加上有限的还是有限的，神是无限的，所以你想从有限的产生无限的，是根本不可能的事情。

69、神创造天地之初，世上只有亚当，夏娃及其子该隐，亚伯，那么该隐的妻从何而来？若娶亚当的子女，岂不乱伦？

答：问这个问题的人，是根据现在兄妹不能通婚，否则会产生不好的后代，而下的结论。这是经验和传统产生的知识。基督徒的知识，非根据经验或理性产生的，也不是承制传统而来。基督徒的知识，乃是由神的启示而来。

亚当与夏娃的后代，不止该隐和亚伯，除此之外，还生了其他孩子。根据犹太人传说：亚录的儿女众多，有廿七个儿子，三十余个女儿。该隐可能过了相当时候，娶了自己的妹妹。当时尚无圣经，亦无理性，传统，伦理，教条，经验，没有人规定兄妹通婚是乱伦。同时这也是神使人繁衍子嗣的方法--由一本造万人，因此在开始不可避免的，一定有同族通婚的情形。但这也影响人的寿命，从亚当之后，人类的寿命愈来愈短，到了摩西，人顶多只活七八十岁。所以从摩西开始，神赐下律法，人此禁止兄妹同族的通婚了。

70、在我的信仰上，只觉得有主同在，很少对魔鬼有感受，为什么？

这位弟兄的信仰是相当积极的，所以常常看见主，很少看见魔鬼--感谢主，这是一件好事情；但是圣经告诉我们，我们原不是不晓得魔鬼的诡计，魔鬼不叫你看见他存在，才好作弄你，所以你要谨慎！你要小心！从圣经里我们可以清楚知道：第一，魔鬼是存在的。第二，魔鬼用各样的办法，不同的花样，隐藏他本质，并继续不断地试探人。第三，魔鬼诡诈到一个地步，甚至可以化妆成光明的天使，所以我们一定要十分谨慎。圣经告诉我们要拒绝魔鬼的试探；要抵挡魔鬼，明白他的诡计；要与他争战，这是基督徒对魔鬼的责任。

平常你不感觉魔鬼的存在，这是你的疏忽，因为今天罪恶横溢，社会腐化，道德堕落，这些都很清楚告诉我们，人是顺服空中掌权者的首领，也就是运行了在悖逆之子中的邪灵，愿主继续帮助你，给你从神这一方面的印证，并积极地跟随他，也靠着主的力量，了解撒但的诡计。

71、扫罗王执政的时候有从上帝来的恶魔扰乱扫罗王，请问怎么会是从上帝来的呢？

答：因为它先去得到一个permission，它好像对主说：「可以吗？」主说「可以」，那么他拿了旅馆Parking 的印。 我现在停车不必缴钱，因为旅馆的主人已经给我盖了印。这表示撒但的权柄在神主权控制之下，不是指上帝派魔鬼来作弄人，也不是指魔鬼可以跑到天堂去看看，然后拿了印再下来。不过表示神的主权，否则连撒但都没有权柄。

有人问我，「为什么魔鬼进天堂？」我说「什么时候魔鬼进天堂。」他说：「约伯记不是说，上帝的众子在耶和华那里的时候，撒但就来到其中。 」(参：约伯记：1 章6 节)撒但就到上帝的面前，岂不是撒但进天堂吗？因为圣经说：「撒但来到上帝的面前。」有没有？

有。那我问你：「你结婚时候有没有进天堂？」你说：「地上天堂。」结婚就是「地上天堂。」你在圣堂结婚的时候，牧师说什么？----「我在上帝面前为你证婚」，有没有？「你们在上帝面前」，那么你进天堂没有？没有，还在地上，对不对？所以撒但「在上帝面前」不等于它进天堂，大家说(重覆)。好像你结婚在上帝面前，还没有进天堂。

上章目录下章


家庭·生活·其它

1、“信与不信不能同负一轭”请问此适合于婚姻吗？若与非基督徒相爱该如何？

答：婚姻是一切社交的活动中最亲密、最长久、最严肃、最负责任，也是最危险的一种社交活动，个人与个人在暂时之间的永恒。所以不要随便。也并非凡是信与不信结婚一定没有好结果，如果一个真正明白圣经原则的基督徒，如果爱对方爱到不能离开的话，又认为你的爱一定是从神而来的话，无论如何应发乎情、止于礼。第一圈只作朋友，第二圈是知己朋友，第三圈是终身朋友，在未将福音传给对方前，真正感到他在神恩典中有长进，直到领受基督生命之前，最好不要进入嫁娶。这种严肃、很慎重、实在尊贵生命的爱虽然不容易接受，但是他会从内心生命尊重你。

2、女人来自亚当的肋骨，在神眼中男女不平等吗？为什么保罗写了妇女在聚会中不多言，为什么丈夫是妻子的头？女人和男人都平等是上帝形象吗？

答：圣经并没有偏待女人．女人不要嫉妒男人，男人是女人的头，不是作成作福，而是担起一切计划、保护、照顾的责任，还有许多面对争战的责任；而女人是男人的冠冕。请问圣父、圣子、圣灵的位份吗？地位相等、次序不同，只有圣父差遣圣子，圣父、圣子差遣圣灵，没有圣灵差遣圣子、圣父，男人与女人地位相同，在基督里都是唯一，男人是女人的头是次。

3、你曾提到“专一的爱”，据说独身的人有神祝福，不知你意见如何？

答：独身的人有神的祝福，独身的人高人一等这种论调是错误的。天主教就是在这样的错误中闹了许多笑话。圣经说：“婚姻人人都当尊重”，表示结婚的人应当尊重结婚的人，未结婚的人亦当尊重结婚的人，所以婚姻的生活并未比不结婚的人更低，因为要被尊重。表示婚姻有其重要性、价值性。有些独身的人，把他伟大的爱情分给许多需要的人，就像许多未结婚的女传道，这是很伟大的。这是神特别为他们安排的一个独居的生活，使他们有更多的时间分给别人，这是神给各人的引导不同，人只要顺服神的带领即可。

4、基督徒如何祭祖，才合乎神的旨意，得神喜悦而合乎孝道？可以渐进的改变方式吗？

答：我建议基督徒对祭祖尽孝心的三个提案：

第一，效法我们的先祖的善行。

第二，纪念先祖的恩德，举行感恩礼拜，述说他们的恩德。

第三，继承先祖的良愿，这是基督徒可尽的孝道。

5、请问你对此次波斯湾战争的看法？是神预定的而不可避免吗？人(联合国)是否可代表神去兴起战争，进行“属世的流血审判”？

答：若是为正义而战，圣经是许可的。而神可让那个不听劝的人，在战争的失败中，给他一些教训，所以这次海珊打败仗，对中东是一个很好的局势的开始，但并不表示以后代替他的人不会有同样的情形。而在回教徒的个性中，有一个很强的个性，而那个个性是他们把自己绝对化后所不能不产生的后果。

6、请问唐牧师，基督徒的夫妻之间对生命、时间、金钱的价值观有不同的解释，使其中一方面的事奉有了团难，照你看，这是否须要用上你所说的这一句话，“千万不要用人为的力量，来逃避上帝所许可的苦难。”这是不是圣灵反面的引导？

答：我那里知道你们两个人怎么立约的？你现在可能利用我的话，把我放在你的漩祸中。你要事奉主，你太太一定不要；你要事奉上帝，你的太太拉你的后腿。你说，唐牧师已经说了，不要用人为的力量，逃避上帝所给我的苦难。上帝既然给了我一个这样不同心的太太，不要与我一同受苦。我就顺服她吧！凡事不要逃避上帝给我的苦难。是不是这个意思？不一定哦！我不会和你太同心的。

请你注意下面的话，当你遇到这样的情形，你也要记得，夫妻的关系是很好的见证。但是，听好下面的话。爱妻子过于爱主的，不配跟随主。圣经是很好用的，是不是？你用那节，我用这一节，我们再来斗，好不好？有些人专用他喜欢的圣经节，我就用另外一些圣经斗他，弄到他没有办法！那怎么办呢？就是这么办。现在从头讲，用总原则解经，不要随便乱解经一场。

美国有一位牧师，他的太太跟他捣蛋。反正你是牧师，你那里敢跟我离婚，你一离婚名誉就不好了。所以她怎么坏、怎么斗她的丈夫，怎样和她丈夫不同心。她丈夫忍气吞声，苦背十字架！我想那位丈夫傻瓜，傻的要命。结果太太看他没有办法，以为她有了武器了，她有皇牌了。你是牧师嘛！你哪里敢跟我吵？你哪里敢对我讲什么？你因为是牧师，一定不敢欺负我。你不敢反对，我讲什么，你只好听什么。所以一天到晚就捉弄她的丈夫。

有一天上帝给了她丈夫一个很特别的感动，但是这个感动不是叫他行出来的，是要他把原则弄清楚。他说，因为我是牧师，你就天天这样捉弄我。我告诉你，我从下一个月开始宣布我不做牧师，我不管人家怎样讲，如果你认为我不能再听你的话，你要跟我离婚，不是我要跟你离婚，如果你要跟我离婚，你去吧，反正，我不能再过这样的生活，我下个月在台上宣布我不作牧师。从那个时候开始，这个太太想来想去，武器没有了，就乖了下来了，你知道吗？所以你们作太太的，不要太坏．但是作丈夫的，也不要太笨。就是这样。

现在明白了吧！有一个总原则在里面，你不能因为他是属灵人，你就一直欺负他。有很多执事、长老专欺负传道人，我就祷告！求神让这些执事的孩子以后作牧师。让他知道报应是什么？你是传道嘛！谁叫你作牧师，你作牧师就要受苦嘛！岂有此理。作牧师就要受苦，圣经那一节？耶稣说，你们要背十字架跟从我。是指牧师吗？不是！是指每一个基督徒，对不对？ 很少牧师像我这样敢责备你的。有一次，我在一个地方讲道，问大家给我骂过的举手，很多人举手。我说，你有否搞错？我只有责备人，你被骂，一定是别人骂的。不是我骂的，我只有责备你！

有一次一位长老请我去。他对我说：“这一次我们请你来，真是好，就是要你来骂我们的牧师。”我说，“你说什么？如果你这一次请我来骂你的牧师，我就马上坐飞机回家。”他说，“不不不，也骂大家，也骂大家。”然后我问，“为什么你的牧师要我来骂？”“因为我们不敢骂，你比较敢骂。”岂有此理。你看有这样的长老？我再问他，“那为什么你的牧师需要骂？…”因为我们的牧师都不要背十字架。”我说，“某某长老，请问圣经那一节说牧师要背十字架，长老不必背的？”他说，“啊？嗯？”我说“不必啊！快快答。”我管你长老有钱没有钱，我最多不必再来讲道算了。我这个人不买你的账。“你告诉我圣经那一节说，牧师要背十字架，长老不必的。”他说，“唔……晤……不是这样说。”“那怎样说？”“我不知道该怎样说。”“那就不必说！”

你们不要欺负牧师传道。很多人知道，外邦人请一个歌星来唱歌是多少钱的。但是牧师、传道会唱歌的，你连钱都不给他，还盼望他唱了可以替你募捐。很多传道人．他们为了主受的苦你不知道，但我也不专替传道人讲话，也有很多传道人是很坏的，讲话要讲公平一点！

有一些牧师，传道以为自己读了神学，已经有了高位，就什么执事、长老的意见全部不听，他最高。有一些事情，很多平信徒比我们更懂得，我们应当学习。所以在某些事情上，你是这一行的专家，我顺服你；某一些事关于解经的问题，我比你更懂，你顺服我。但如果你发现在平信徒中间，有人研究解经和神学书籍比你更多的时候，你也不要以为他比你更利害。我要讲公平的话，因为神是公义的上帝。

7、经上没有明文规定绝对不可作的事，是否就可做？

答：圣经上没有说人你可不可以涂口红，所以你要涂就涂，不涂就不涂，不过涂了要整齐，不然就是胡涂。有些事是可以的，有些是不可以的，有些是没有讲的，没有讲的就不太重要，但是对那些没有讲的事，圣经里面若有一些原则性的指示，就要注意那个原则是什么。如果有人说：“圣经没有说赌博不可以嘛！”于是就跑去赌博！这叫作以非真理代替真理，寻找法律的漏洞，因为圣经里面的法律不单单条文的法律，上帝更把“或以为是或以为非”的功能都放在你良心的深处，所以你不能忘记那超乎法律条文的良心法律，那是更重大的法律。当你赌博的时候，你盼望不劳而获，在桌子上游泳，结果就抓到一大笔钱，是不是？你盼望别人大输特输，你就能大赢特赢，对不对？那是贪心，那是不合法的事。所以你把这些动机和圣经的原则相比的时候．你知道那不荣神，不益人，圣经里面关于没有清楚提到的事，有三大原则：

第一、凡我所行的都荣耀上帝。

第二、凡我所行的都对别人有造就。

第三、凡我所行的都不在罪的捆绑之下。

这三个原则你注意到了，自然就可明白那些可做不可做的事情了。

8、你认为“成大善不察小恶”这个说法如何？

答：加尔文讲过：圣人并不是不犯任何罪的人．而是对小罪有大敏感的人。(A saint is not a man without any sin，but a saint is man who has a very great sensitivity the small sin)如果你不察小恶，你会不断妥协，最后你会把大恶当小恶，所以我们应当有敏锐的良心，明察秋毫。

9、基督徒在复杂的官场中，当如何自处？

答：要诚实，即使是面对不诚实的人，你仍要对他诚实，诚实在短期内好象吃亏，长期来看不诚实的人才是吃了大亏。真金不怕火，只怕你短命，如果你不短命的话，“日久见人心，路遥知马力”，诚实的人，最后才是经得起考验井得到真正益处的人。

10、请问，基督徒从政时，倘若他的信仰与他的政治参与发生冲突，则他的自由必定是受了限制，请问他该如何自处？

答：如果你是那样的人物，你就要学但以理。我请问你几个问题，但以理参政，他到底是先知或者是政治家？他两个都是！如果两个都是，他是全时间或是部份时间？他是全时间也是带职。而但以理在政府办公，他有没有违背教会的利益？上帝有没有气得要命把他责备一顿？没有啊，但是但以理还是全职忠心事奉的先知，神没有审判他，也不责备他，而且神很喜欢他，圣经中完全没有记载他有什么罪。神这么欣赏这个青年，而这个但以理在政坛中间所作的是不是出卖信仰呢，是不是妥协？不是！他建立了什么功劳呢？他在尼布甲尼撤的王朝，一直到伯沙撒王的王朝，一直到古列王王朝所作的一件事，就是承担基督教的文化使命，叫世界的执政掌权者知道，在他们的权柄上面有神的权柄，他们的权柄不能越过神的权柄。所以上帝在人的国中掌权，这个概念是但以理先知借着政治的职份带进世界的政坛里去。我为这件事情祷告，求主给台湾总统有这种文化使命，有这种力量去做到。

11、上帝要人敬拜他，是不是上帝的国中民主不存在？

答：上帝要你称他为王，要你敬拜他，那上帝是不是就不民主了？上帝的确有资格，而且也只有他有资格作绝对的强权者，因为他是真理的本身。如果我的领袖本身在寻找真理，我跟他跑，若他跑对，我就跟他，若他跑错，我就不跟他，因为他本身是在寻找真理，我也是在寻找真理，两个都是寻找者。如果我跟随的是真理的本身，他跑到那里，我就要跟到那里，因为我一离开他，就是离开真理。所以，神既是真理的本身，他就有资格作绝对的独裁者，但纵然神有权如此，他仍然不作独裁者，他仍然把自由给你，因此，没有一个人在永恒中间可以说：“上帝啊！我怎么有办法不相信你，因为除了相信你，我也没有别条路了！”就为了预防你说这样的话．所以上帝今天还不消灭魔鬼，让他成为你自由选择的机会。但是，你虽然有自由可以跟从魔鬼；不过你要跟从主的时候，除非神恢复你自由的正常功用，否则你将没有能力可以跟随耶稣基督；这种恢复来自神恩惠的福音。当你犯罪的时候，你绝对自由，当你跟随主的时候，你需要正常化的自由，这正常化的自由来自于神，他给你悔改的心，他给你赦罪的福音，他重生了你，我们根本自己没有办法，因为我们的意志已经是奴役的意志。

12、有人说：“创作是为了寻找自己、进入自己的孤独”，基督徒从事创作也是如此吗？

答：“创作”不是进到自己的孤独，创作是运用神的形象、样式，来发挥神在我们里面的创造力。神是创造者、我们是被造者，而我们与其它被造者不同之处．就在于我们有神的形象。而这形象其中有部分叫作”创造性”、“创造力”，人是唯一有“创造性”、“创造力”潜能的活物，所以唯有人能借着创造性的发挥来彰显出神创造的荣耀，因为创造性，创造力正是神的形象。当人有新的创作出来时，他就是正在应用神给的创造性。但如果他的创造力、创造性里含有恶的成份，那么，他是把神给他的本能拿去给撒旦利用--－用上帝给他的本钱去和魔鬼合股作生意。比如说，有人专画引起性欲刺激的图画，使许多人沉浸于情欲的败坏里面；虽然你画得很刺激、画得很有美感、很有创意，结果每一个看到这幅图画都产生败坏的思想、那你就是运用神给的创造性与魔鬼同谋作恶。

我相信自己是一个相当有创造性的人，我的讲章不是抄袭他人的，每一篇都是我在神面前挣扎、思想、尽力去发挥出来的。我的讲道是包含两种东西的结合：一个是对神的道绝对的忠心的精神，一个是淋漓尽致地发挥神所给的原创性思想。这两者的结合是很困难的，为什么呢？因为人越多运用创造力时，就越可能离开原有的规范；人越固守原有的总原则时，越难产生创造性的作品。许多新派思想家都是创造力很强的人，但就是因为创造力很强，所以创造了一些新奇、怪异的理论而偏离了正统。很多老派的神学家都是很忠于圣经的人，但是因为忠于圣经，所以没有新的东西发挥出来。我对主说：“主啊，求你使我能尽量发挥出圣经里面不变的真理，绝对顺从它、不违背它；但又能找出可以历世历代万古常新、放诸四海皆准、合乎神旨意，同时又能使每一个时代的人都感到惊讶而大，蒙启发的新鲜信息。”为此我要付的代价，我思想的挣扎、痛苦是很少人能了解的。当我提到一件事情，我会告诉你这是从哪里来的、是谁原有的思想，不是我的，但是整个架构、整篇信息的重点和挑战性的言语都是独创的，而这些独创又没有违背圣经原有的总原则。

13、你对离过婚的姐妹或弟兄再婚有什么看法，婚约是不是至死方休呢？

答：应该是至死方休的。但不能否认，有些人在择偶以前，心理、思想、经验都不成熟以至于做了错误的决定。到后来根本不能坚持下去--定要离婚，这应当是不许可的；但是如果有人软弱到一个地步非离婚不可，也没有办法勉强、用律法强制禁止他们离婚，但是求主让他们在以后生活中，要尽量守住基督徒当守的原则。如果最后他们又软弱到一个地步非再结婚不可时，我们也只能再求主怜悯他，也不能禁止他，因为只可祝福，不可咒诅。不过，如果他再婚，不能在教堂结婚，可能在餐厅里面，牧师为他祷告就是了。这不是上好的，是次好的。但有一些人再婚时，神也赐福给他，这是例外，不是正常的情形。盼望你好好选，免得选错，以后遇见困难时，要双方一起去克服．白头偕老．直到见主面，那是最上好的。

与其结错婚不如迟一点结婚，与其结错婚不如不结婚。你说：“理论是如此，我哪里能够不结婚，我又没有独身的恩赐。”如果没有独身的恩赐更要谨慎。并不是每个人都会娶到或嫁到最合心意的情人，可能你有更喜欢的人，却被别人追走了，那怎么办呢？至少你也要娶或嫁一个你甘愿的人。虽然不是最理想的，至少甘愿与他一起结婚；这可以免去很多的麻烦。如果不甘不愿结婚，就是多制造了一个活生生的小地狱，那是很危险的。

还有一些人是因为时间到了，不得不结婚，这是最糟糕的。不得不结婚也可以再等一下．因为退一步海阔天空，急一步就很危险了，婚姻大事是要谨慎作决定的。很多事情我决定的很慢，但是决定以后，差不多都不会后悔。这一方面我就可以劝你了，我三十一岁才结婚，感谢上帝，廿多年来，我从没有后悔过。

14、请问“信与不信不能同负一轭”，用来指信与不信不可以结婚，正不正确？如今教会姐妹多于弟兄，如果这样，是否大多数的姐妹都得预备独身了？

答：我的教会里有不少弟兄，可能因为我的讲道比较适合男人听。如果讲台只重感性，没有理性的成份．只重福音、属灵的范围而没有文化使命的成份，那么男人就不太喜欢听。神不但给我们福音使命、属灵的教导，也给我们在社会的责任、对学问的追求、对世局的剖析……等等；所以男女都应当从神的道领受真理的教导。

“信与不信不能同负一轭”这是最严格的要求，应当信的与信的结婚，因为宗教信仰是一切观念中最基本的、最有支配性的观念；宗教观念的错误、不同，会导致其它许多生活层次的不协调，结果是很危险的。宗教要求的是绝对和信仰，这方面若妥协，就会产生很痛苦的相处生活。

“信与不信不能同负一轭”这句话也可放在婚姻中，但如果有一些人比较软弱，或父母亲逼她非嫁不可，结果她就嫁给一个不信主的人，怎么办呢？神是会给你许多容忍和继续的帮助，但是可能你会经过--段以泪洗面的日子，你会面临一段心灵痛苦折磨的时间。但是很可能到最后，因为你伟大的忍耐、见证，愿意甘心受苦、为基督持定真理，结果感化你的丈夫有一天归主。这一天也许是在你生前，但也可能是你死前一秒钟他才接受主也不一定。所以对那些软弱没有办法遵守这一条规矩，就与不信的人结婚的姐妹，我们特别为她祷告，求主给她能够勇敢作见证。神知道我们是软弱的，但是不要因为我们是软弱的，就永远甘愿作软弱的人。

15、一个被人群社会所丢弃的人，他应该怎样活下去？怎么样在茫茫人海中寻找自己，并被人群社会重新接受？

答：有一句话给我很大的帮助：If you fail to look around，try to look upward”如果你看四周而没有盼望，那么看上面吧！什么意思呢？当人不了解你的时候，神爱你；当人不接受你的时候，神接受你，当你与上帝的关系一建立起来以后．你的自尊就强了，然后你不惧怕人，人看不起你是小事情，最可怕的是你自己先看不起自己，所以你要小心，要先自尊自重。谁可以帮助我自尊自重呢？圣经．因为圣经说你是人，是照上帝形象造成的人，当你真正了解这一句话的时候，你就会变成刚强，是的，我应当像上帝，不应当像从前那个样子，不像样！中国人常骂人“不像样”，如果你被人骂“不像样”，就要反问“不像什么样？”“要怎么样才像样？”中国文化有一观念，大家都要有一个样，那个“样”是什么？却说不出来。我告诉你，那个“样”是上帝的样式，人是照上帝的形象样式造成的，所以如果你不回到上帝面前，你真的不像样。

伟大的文化都有形像的观念。在希腊的哲学里，柏拉图讲这句话：“人生最高到崇尚的目的就是像上帝。”但是他又讲不出是那一位上帝。苏格拉底提到一点，就是“那最良善的一位”，你不能完全明白，除非你自己研究神的话语，圣洁、独一、无限、永恒、自存、自主，这些都是神的本性，他以启示让我们知道。

16、有人说，人不应该忙到盲，请问在忙碌的社会中，如何劝导不信者不要忙到盲，另一方面，基督徒可以忙到什么程度？

答：忙到感觉圣灵告诉你不要太过忙的时候，你就要停了，那是圣灵果子的最后一个表现：节制。什么叫节制呢？节制就是靠圣灵的能力，自我控制自己。我们可以尽量的工作，但是在尽量工作时，不能没有节制。非基督徒也是如此。

17、我遭遇痛苦及很不愉快的事情，我现在该怎么样？

答：到耶稣基督面前来就是了。你向别人讲你自己是没有作用的．别人听了会笑你。你把你的秘密告诉他，你以为他了解你，他会公开用喇叭吹出去，你把他当作最好的朋友，他没有把你当最好的朋友，他还有最好最好的朋友，所以你告诉他，话人耳朵后马上从嘴巴漏出去．交朋友就要交有耳朵没有嘴巴的，但是这样的人很难找，怎么办呢？正如一首诗歌所说：“你当告诉耶稣。”

18、如果有人要拿铁锤打你的头，你怎么办？

答：我当然先看看他有没有神经病。有一些人说信耶稣很吃亏的，耶稣说人打你的脸，你连另外一边也给他打，那么是不是人打我的右脸，我叫他再打我的左脸？不，我才不给他打。你说这样你岂不是违背圣经？我告诉你：

一、圣经说人打我的右脸，你把左脸给他打，是什么意思？意思是你被打的时候，你是被动，而第二次被打是你主动，这告诉我们：基督徒的伦理是主动的伦理，不是被动的伦理，而不是说你给人家打的就很属灵。基督徒的受苦，不是被逼，而是自己甘愿的。

二、如果人打你的右边，你把左边给他打，那表示说那个人是无理的，而你顺从上帝的道。但是如果现在有一个人听了那篇道，谁听了就要被打而不是去打人。耶稣基督被打的时候，有没有说：“谢谢你，还有这边还没有打？”耶稣受审判时被打，他说：“我若行得不对，请你告诉我错在那里，我若行得对，为什么你打我？”这就是保罗所提醒我们的：不要凭着字句，因为字句叫人死，要凭着经意，因为经意叫人活。

19、我今奉献被上帝所用，家人非常反对，闹到脱离关系的地步，我应当怎么办呢？因为他们都是拜祖宗祭偶像的。

答：你哭着对父母说：“我爱你，我孝敬你们，不过我孝敬的观念有一些不一样的地方，所以我请你原谅。”当他们祭祖的时候，杀鸡剥皮煮水，你都替他做，做到要拜的时候，你说：“妈妈，我不能拜。因为我知道他已经死了，这个牌位不代表他。”若父母不接受而打你，让他尽量打，不要还手，不要发脾气，不要说：“你若不悔改就要如此灭亡。”不要开奋兴会，你爱他，你被逼害时，仍然要爱，他终会发现的。正在面对关键性信仰存亡的关头，以后可能主会对他说：“你的儿女为什么要这样受苦还坚持信仰呢？”这篇道不是牧师传道可以对你的父母讲的，只有你在受苦中间，神会透过你的顺服讲的。

在印尼，有一位神学生，他被家人打，赶出家门，一套衣服都不给他，结果他穿著身上仅有的一件衣服，走三千公里的路到神学院念书，后来他父母在年老时终于都信主了。

在日本，有一个人被爸爸赶出家门，不可以回家，所以他到处流浪，最后有位基督徒收留他，他继续热心事奉主，上帝拣选他，他成了很好的牧师。27年后，他的父亲才请他回家，父亲病重时，对他说：“我考虑了四分之一世纪，我决定信耶稣，但我绝对不让任何一位牧师给我施洗，我要你亲手给我施洗。”这个儿子大哭，天天给父亲习道，然后为他施洗，并写了一篇文章：我亲手为我爸爸施洗。这种事情很多，所以不要害怕，因为这是一场属灵的战争，你要付代价。

20、当一位传道人问一位主内已经结婚的姐妹关于他与丈夫的性关系的时候，当时唯独他们两人单独在一起，请问以传道身份可以问这些问题吗？

答：如果一对夫妇在性的问题有困难，以致需要辅导，而他们认为这个传道人是最适当辅导的人选，他们应当两夫妇一起去谈。作为一个男的传道人，主动的问一个女子性的问题不大适合，如果是女传道人问一个姐妹这些事情是因为那个姐妹主动透露，那是另一回事；所以我认为谈性的问题，最重要的是态度与动机，比内容更严肃，求主给我们谨慎处事。

21、长老家的儿女没有去参加布道会，可以这样吗？

答：耶稣在世界上传道的时候，他传给很多人，他自己的兄弟都还没有相信他。这样的事不是我们可以审判的，是我们应当代祷的。我不要你跟人信耶稣，你信耶稣是因为你知道耶稣是救主。

有的长老执事孩子没有信主，我会注意看为什么他们不信，是因为长老执事没有见证，或者是他的孩子们遇到一些理性上的困难。

我自己生于执事的家庭，年轻时接受共产主义、进化论、无神论、唯物论，完全把基督教都当成是帝国主义的走狗。我的妈妈恳切为我流泪祷告，我的母亲尽了她作妈妈的责任，而我有我的困难．我问牧师，牧师说：“执事的孩子怎么可以问这样的问题．这个青年人没有信心，魔鬼在他心中，撒旦出去。”每一个人都不能强迫任何一个人信耶稣，但是要帮助他们，解决他们的困难，介绍好书给他看，为他祷告。

22、一个人虽然明白了福音，却为了紧守双亲死前的吩咐而继续拜所不信的偶像，请问这种人是属于那一派？

答：他就是属于那个爱父母过于爱上帝的那一派。耶稣说“爱父母儿女妻子过于爱我的，不配做我的门徒。”那么这个人是不是不配做耶稣的门徒？不一定，因为这个人是一个有忠信的人，对父母有信德，遵行所讲过的话的好人。这个人如果作基督徒，可能会是一个很好的基督徒，所以不要对他失望。

对父母许了愿，而父母又死了，怎么办呢？所有父母与你立的愿都是好的，你都要遵守，但是信仰的问题却不能，为什么呢？因为神比父母更大。

一个人在阴间，好象圣经所记的财主一样，他会盼望他的兄弟不要到他那里，如果你的父母还没有信主．死了灭亡了，他现在一定不愿意你到他那里去，因为他爱你，他已经懊悔他的意愿了。

怎么帮助这样的人呢？要继续传福音给他，告诉你天国是永恒的，我们是神造的，神把父母给我们，父母给我们的教导有时是对的．有时是错的，神的真理比父母的教导更高，这样建立他的信仰。不必告诉他“你父母现在在阴间懊悔了”。

23、基督徒能否把民间信仰的偶像当作艺术收藏品？

答：我已经提过我的意见，就是说鬼不是要附在物件的上面，鬼是要附在人的身上才是它最终的目的。那么当你把一个关公的像当作神来拜的时候，那时鬼就躲在后面欣赏你的敬拜、享受神的权柄，它就变成假神了。当你不再拜它的时候，我相信鬼就离开了，所以不要把那个给鬼用过的东西当作鬼永远在那里，那你就错了。

因为你本身是给鬼用过的东西对不对？你没有信主以前给鬼用过没有？回答？那你就应该丢在地狱才对对不对？

所谓「分别为圣」就是从不圣的地位变成圣的地位，是圣经讲的、是可能的，所以如果你不再拜他的时候，它就是变成一个死的东西。那么对某某人，可能为别人的缘故你除掉它，你怕再捆绑什么，那你除掉它，把它毁掉。所以圣经有毁偶像的事情，我自己也毁过一些偶像，但是如果呢，你不知道，或者那个好像从前有人拜过，现在它是一个艺术品，你放出来不必怕它。

你知道天主教总部，在梵谛冈的大广场，中间有四角型的尖塔你们看过吗？谁到过梵谛冈、到过罗马的举手？到过的举手？你知道我在讲什么吗？ 那个大广场中间有一个四方型的尖塔，上面雕刻着是埃及的字，那是什么？是埃及人敬拜假神的一个塔碑，那么呢，大概超过，如果我没有记错，是一百五十多吨到他们从埃及把他们用船运过来，慢慢拉，拉到罗马城、梵谛冈放在那里，表示什么？表示神是胜过所有宗教的。

所以基督教有两种观念，一种的观念就是曾经给鬼用过的全部把他烧死，全部把它烧掉。一种是把它抓来，把它抓在十字架下面掳来，让他顺服基督。所以这是一种得胜的观念和一种惧怕的观念，那么你惧怕的时候，就自己圣洁的除去不圣洁的，得胜的就说主我抓住他，我去把他掳来，那么这其中没有不同的观念，这都是相对的，不是绝对的。台湾信仰有除灭偶像的做法，好啊！应当除掉的把它除掉，没有什么价值的、肮脏污秽的把它除掉不要紧，除掉了以后也不必怕鬼犯到你身上来，不会的，因为根本主的能力已经得胜这些，你不必害怕。

24、基督是万王之王，宇宙的主宰，神对华人文化的心意是如何？

答：华人文化是很高超的文化，是很远古的文化，也是很长命的文化，因为华人文化对神的自然启示做了相当好的回应，所以华人文化中间有一些对神回应所产生出来的这些词句与圣经的意念相当吻合的，当然没有在圣经的意念中间那样高超的境界。

比如说，老子说「有物混成□M先天地生。」「吾不知其名□M字之曰道□M强为之名曰大。」这告诉我们老子的认知有一个比天地更早就存在的，而且他用「天地生」，但是他对「造」的观念是不清楚的。所以，这样，这一位万有之前就已经生的是谁呢？这位当然就是指那「道」，而圣经才真正告诉我们，这个「道」就是上帝的独生子在历史过程中间他成了肉身进到世界中间。

孔子的「己所不欲，勿施于人」，「我所不要就不要给别人」，所以你已经坏的东西不要给人；你不要人家看不起你，你就不要先看不起人。「己所不欲，勿施于人」是孔子给中国人的道德的金科玉律，是很重要的标准。但是这一句话很靠近耶稣讲的，「你要人怎么样待你，你就怎么样待人」(参：马太福音：7章2节；路加福音：6章31节)，不同的地方是，孔子是消极的，耶稣是积极的。孔子，「你不要人轻看你，你不要轻看别人。」耶稣说「你要人尊重你，你先尊重人。」所以一个是积极的「特殊启示」，一个是消极的「普遍启示的回应」。

「普遍的启示」跟「普遍的启示的回应」是不一样的。「普遍启示」是神把一些道德律的功用，把一些自然律的原先的基础放在人心中的对原有的真理的初步的了解，所以在普遍启示中间，我们知道神是存在的；在普遍启示中间我们知道人应当行善，这些就从文化与宗教表现出来了。但是在中国的文化中间，这些的表现慢慢就形成了一种把自己当作已「经绝对知道真理」的骄傲来对抗甚至神自己给我们的高超的特殊启示。所以新儒家文化、新儒家哲学那些人不是追求真理的，他们是护卫既有的中国传统的人，所以他们不是开敞心等神的启示，他们乃是无论如何认为中国文化是高过一切，甚至高过圣经，用这样的态度绝对化非绝对的，结果就把真正的真理排诸大门之外，这变成中国人的悲哀。中国人一方面要寻求真理，一方面以已经有的文化成就我们就认为就是绝对的真理，这是很可怜的地步。

前几年我在台北讲道，有一个人发一个问题大骂我，里面有一句话说「不拜孔子的就不是中国人，你知道不知道？」我听到了，不但不吓，不但不倒，不但不病，我哈哈大笑。我说「根据你这句话，孔子就不是中国人。」因为孔子没有拜孔子嘛，对不对？「不拜孔子的就不是中国人」，这句话怎么吓倒我们认识神启示的人？孔子怎么会拜孔子？孔子自拜，不是人可以拜「自己」吗？人可以拜自己，那么和毛泽东把自己当作神不是一样吗？人把毛泽东当作神不是对了吗？人不能拜自己，因为你自己是知你之生，你不知你之死。所以你是有开始的，不知道什么时候结束，而且一定会死的人，所以你不会被拜。你不能被拜，你也不能自拜，所以拜孔子是夺取神应当有的荣耀。你应当拜的是永恒的神，不是拜一个由父母生下来的人。你把拜孔子当作就是绝对的真理，然后认为「不这样就不是中国人」，这一句话最先反对的就是孔子，因为孔子从来没有拜自己。所以谁说「不拜孔子就不是中国人」，这个人连孔子是谁也不懂，连中国人应当怎样做人他也不懂，两种都不懂，所以这个人有一点不像人。

基督徒应当硬到一个地步，绝对不妥协；基督徒应当爱到一个地步，甚至舍己。阿们？所以我们有时候谈上帝的爱，谈到最后就完全妥协，没有立场。有时候我们对「真理」与「非真理」完全不能分辨清楚，把文化代替是上帝的道。

还有人说「老子就是中国历史上上帝给我们的先知」，这是乱讲。老子没有提耶和华的名；老子没有说他得启示，；老子是从被造之人的理性，冥冥之中想出来一些有关于可能的真理，那就是「自然启示的文化回应」，绝对不是上帝给人的先知。如果你不能分界，不能弄清楚的，你会乱得不得了，然后鱼目混珠还以为你已经很富有了。

25、真正重生的基督徒是否一定要存在有形的教会中间？

答：是。 除非你在无法在有形的教会出现，你重生了就死了，就不能在有形的教会出现。你重生了以后病得没有办法，每一个礼拜不能上礼拜堂；你不能在有形教会出现，你就可以免去在有形教会的存在和出现。你能够在有形教会中间出现，你就应当加入一个有形的教会。你说「我在里面得不到什么」，那就证明这一句话不打自招，你不懂得什么叫作「基督教信仰」，你信耶稣不是为了要「得」，而是为了要「舍己」。所以如果在这个教会里面不能得到什么，你在里面可以贡献些什么？你可以牺牲什么？你可以用你有限的精力事奉、提供一些什么？你还要在教会中间。

有一个人对葛理翰(Billy Graham,1918-) 说，「我什么教会都不去，我因为看到这些教会都不好，所以我不进去。你认为如何？」葛理翰说「如果有一天你找到最好的教会，你一进去了，那教会就不好了，因为你在里面。」

我们常常以为「别人不好」，「这个不好」，「牧师不好」....，你自己好吗？你进去了，教会没有增加什么好处，就增加你的毛病罢了。虽然你有贡献，你有恩赐，你有服务，你的恩赐、服务.... 等等还是上帝的恩典，而你里面的罪不是上帝的，是你的。

我们到公共厕所的时候，掩着鼻子快快出来，好像它害死你。其实你到里面给的不过也是那些东西，对不对呢？不会因为你进去了，他害了你他就得到更香的东西，没有。你还是把一些臭的东西丢给他，你就走了，然后就是像你这样的人一大堆，所以公共厕所才这样臭的，你懂吗？所以进公共厕所不但丢东西，应当带扫帚去扫东西，好不好？这就是真正加入有形教会一个很好的比喻。

26、在旧约中上帝吩咐以色列人不能吃的食物，现在都可以吃了，如果不行，使徒行传中所讲的「洁净都可以吃」什么意思？

答： 当然，「上帝所洁净的你不可当作污秽」(参：使徒行传：10章15节)，这是神对彼得讲的话。那什么时候洁净起？什么时候还是污秽？原来到了一九四０年代，英国一个医学家发现，所有圣经所列出来「倒嚼不分蹄」，或者「分蹄不倒嚼」的这些动物，列为「不洁净」的动物，他把它一个一个拿来研究，都是非常有危险带菌使人不洁净的动物，是的。

但是哪一种变成不洁净的可能呢？就是在长期在旷野旅行没有足够水份的人，那些动物都不好。现在呢？如果你常常洗澡，常常足够清水的供应，常常有健康，这些动物对你就不构成不洁净的可能。所以上帝是为以色列人预备了这个法规，这个可以吃，那个不可以吃。到了彼得的时代，彼得不是四十年在旷野，彼得不是在旷野地旅行，彼得不是在缺乏水份的地方，所以上帝说「已经洁净了。」那么你现在洁净了没有？洁净了。你说「感谢主，我可以吃猪肉。」其实猪肉是比牛肉更脏的，因为在一百度的滚水里面，猪肉里面还有很多菌没有死，牛肉会死，但是疯牛症(狂牛病)我就不大懂了，你有没有读过「疯牛症」？疯牛症的菌是不是一百度还不死？我不知道。所以圣经到底是对的。但是整个旧约的律法是为了犹太人那一段时间的需要而写的，只有里面精意才是永永远远的。在希伯来书第六章、第七章的时候我就会很清楚的讲到律法废掉了，律法一事无成。为什么希伯来书的作者比耶稣更大胆，耶稣说「我来成全律法」(参：马太福音：5章17节)，希伯来书的作者说「律法废掉」，我在以后的解经，下个礼拜还会再来的，在信友堂给你讲希伯来书，一节一节精意讲出来，你们可以注意听。

27、上帝对患「强迫症」、「忧郁症」的儿女有医治的话吗？ 彼得前书二章二十四节是否就是？如果病因和邪灵的压制有关是不是也包括在医治的范围里面？

答：如果你要看有关这样的经文，你注意一节，使徒行传十章三十八节，「上帝怎样以圣灵和能力，膏拿撒勒人耶稣，这都是你们知道的；他周流四方行善事，医好凡被魔鬼压制的人；因为上帝与他们同在。」所以这个医治也包括了在魔鬼的势力中间受捆绑的人，耶稣的医治的能力也存在的，所以不必惧怕。

那么，二十世纪的初期，奥地利的弗洛伊德(Sigmund Freud,1856-1939) 起来的时候，他就先很严厉的批判圣经，认为圣经根本就是不明白心理学的人写的。他以为他很明白心理学，其实照我来看，你越研究心理学，你可能心理越来越不健康。为什么我这样讲？因为弗洛伊德研究使他变成专书的对象都是最不正常的人。所以所谓「学术界」就形成一种很不公义，很偏颇的详细。越懂得不正常的人的，你就越专家。那么，这么多百分之九十正常的人的共同性，你没有办法用学术去把它讲清楚，而这古哩古怪的病你写了一大本，然后叫一大堆正常的人要因为明白不正常的事情才叫作「懂心理学」，这是不公义的事情。你看到这一点没有？我告诉你，连弗洛伊德的两个学生，一个阿德勒(Alfred Alder,1870-1937)、一个是荣格(Carl Jung) 都不大赞同他，弗洛伊德的孙子自己站起来反对他的祖父。弗洛伊德的思想是以人的现状去批判整个人性，甚至神的启示。所以他把圣经里面梦的解析都当作精神病和那精神衰弱的人所产生出来的一种幻想和解释。他认为圣经里面许多所谓「先知性」功能的人都是精神分裂症的人。我相信有许多许多精神分裂症这个心理学名词叫作Schizophrenia，这种精神分裂症，这种人格双重的症状的人常常会以为自己是先知，这是不能告诉人，先知就是这种人。(下一次不可以为自己留位子，下次不要再留位子了，你迟到就坐在后面，不要妨碍别人。)我们下讲下去。

28、如何在社会价值、舆论、别人的评论，及基督徒自己的领受、自我的依靠中间采取一种平衡点？

答：讨上帝的喜悦！「照著圣灵的原则，过讨他喜悦的生活。」这是唯一的秘诀。在澳洲有一个我的学生，他已经在事奉工场十多年了，是在美国拿了博士学位的人。听我讲道的时候，他说：「唐牧师，我二十五年前就听你讲道，而且在你的课里面受你教导好久。我发现你那个时候到现在(我说：比那个时候更早，只是你那个时候才认识我)，有一个贯彻始终、一直不变、很有恒心的迫切感，所特有的那个恳切、能力、拼命、奋斗，你的秘密在哪里呢？你可不可以告诉我们年轻的一辈(基实他也不年轻，现在四十多岁了)，怎样走完事奉的道路，且能几十年如一日，秘诀在哪里呢？」我告诉他，只有一句话：「清心一致，讨神喜悦，历久不渝。」就是那样。他说：「这么简单啊？难道只有一句？」过了四天，我要离开那个城市的时候，他说：「这四天我一直在思想你那一句话，我发现也很难再加什么上去了。」你能继续不断事奉主，秘诀只有一样--讨主喜悦；除此以外，没有别的东西。每时每刻用这个原则来支持你，你就能够平衡了。

29、怎样向外邦人介绍你所认识的主耶稣基督？

答：要介绍基督，先从你的生命把握--「信仰的果子」介绍起，他发现你和他有不同的生活，这是信仰的果子在生活上表现出来；你的把握、你的盼望让他羡慕的时候，他会说：「为什么，你会有这么美的生命、这么伟大的生活的表面？」你告诉他：「那不是我，乃是因为基督活在我里面！」有这样的见证就容易介绍了。如果你只在嘴巴上说：「耶稣很好！耶稣很好！」他说：「那你为什么这样不好呢？」那就很难了。所以每一篇伟大的讲章，背后有真正圣洁、爱和智慧公义的生活撑住，变成那能力的印证。在告诉别人有关耶稣时，先活出基督来。保罗说：「我活出基督」，「我活著的就是基督」，「我所传的的就是基督」；所以保罗是「活出所传的基督，传出所活的基督」，这样福音就比较容易传开了。好，回去自己写，字不好看不要紧，我许可你写两副对联：「活出所传的基督，传出所活的基督」贴在你门前，好不好？如果你的邻居说：「哪里！我才不信呢！」那你就知道平常你太不像样了；他如果说：「真的，这个人就是这样。」那你就容易传福音了，就是这样简单。

现在很多福音会议，讲来讲去就是传福音的方法、新方法！我听了都讨厌，因为不是「方法」能救人；真正的方法，就是上帝藉著基督为我们死，只有这个方法。而传的「方法」背后是什么？是动机，是能力，是神的膏抹，主的同在，「道」在他们身上的光照，那才是使人得到福音。

30、人完全的堕落，那信徒和非信徒在一般的沟通上共鸣的基础在那里？

答：这个是提到传福音的接触点、共同的基础，怎样的去接触他们，这是一个可以讲四天四夜的大题目，我不预备用很长的时间来谈这个问题。但是我们都是有神形象样式而被造的人，而我们都曾经从堕落被拯救过来，有过堕落时候的感受与经历，就从那个地方去了解他。我们与耶稣基督不同的地方，他是以绝对圣者的身分道成肉身，披上罪身的形状；而我们不过是从罪人被拯救过来，曾经有过罪人被罪恶捆绑的经验。现在得救以后，去了解罪人的这种爱，所以我们与耶稣基督完全不一样，我们如果再不体会罪人，我们再不以回到罪人中间，感受他们的痛苦，把那种道成肉身的精神，延伸到我们的生活里面去传福音的话，是没有办法找到接触点。

今天有一个很大的问题，就是基督徒制造了自我一种文化与环境来自我陶醉、自我隔绝、我们用的名词、思想的形态和思考的方法，跟罪人与世界完完全全隔绝，结果我们没有办法沟通，为什么？因为我们只自讲处话，别人不听就说：「刚硬的心，愿做撒旦的子自卑感、阿Q精神、自以为义；然后再写一篇文章关于这一方面的，说今天教会真是可怜。我们以为愈请一些属灵的名称，愈使人吓了一跳！你这么厉害，其实这样是愈难与他们沟通。所以如何能以他们的言语跟他们沟通，这是教学里面很重要的定律。老师所用的语言是学生通用的语言，不是老师所用的语言；然后在他们已经知道的，已经很熟练的观念中，再配上那些要教导的新观念，才有所长进的可能。所以用他们惯用的语言，思想他们思想中间的那些范围，以及他们的心态所用的那种观念和了解，再去把真理传讲出来，这是很重要的。

31、经上说：「当信主耶稣，你与你一家都必得救。」这个应许的得救是否在神的预定救赎里？

答：这句是包含责任与命令的应许。当信主耶稣，包你一家都得救？只要你一人信，马上代表全家信主？这种包你全家得救并非它的意思。因为就在这句话讲出的那天晚上，他们一家人都信主受洗。这是表示你信耶稣的原则―――你和你一家都信主，你和你一家都会得救。不是你一人信，不必传福音，而他们也不必到主面前，就自然而然的跟你一起买票上天堂。不是这意思。所以此人听了这句话后，有正解而非误解，去说服全家，告诉他们耶稣基督的能力，以致最后全家在保罗面前受洗了，这表示他全家都信了。所以你信耶稣基督是你有责任并带着命令，有此盼望去传福音，全家就得救。

32、一个见证不好的人，甚至会绊倒人，那他能得救吗？

答：若是不绊倒人就得救的话，那么我们就都不得救，因我们也会绊倒人。有的人信耶稣但他见证不好，可不可能我们中间有人被认为也是见证不好？有可能吧！什么叫见证好？到最后还是要将定义排列出来；虽然如此，大家都基本同意一定要有好见证，因为信心没有行为是死的！上帝看内心，人是看外貌。你说对上帝无穷无尽的信，有些人会说：「关我什么事？你给我看。」保罗说的因信称义与雅各的因行为称义这两件事是互为表里的，不相互冲突、不相悖谬，是相辅相成的真理的一体两面。

保罗用的「信」与雅各用的「信」之意义是不同的，所不同的有以下几点：

第一，保罗的因信称义是指不靠功劳，只接受基督成全的救赎，我们才称义的「信」。而雅各讲的「信」不是认知真理，却不行出来的，像法利赛人知识的那种信，若没有行为也无法改善。

第二，保罗的因信称义非指因行为称义的那「行为」的观念，是法利赛派的功劳主义。不能因行了律法就称义，因上帝的救恩高过一切过犯，过犯不如恩赐，过犯是该受的审判，恩赐是不不的。若你以为做了什么善工能换取上帝的救恩是不可能的(参罗马书第四章)。以行为换取救恩，成为得救之因的行为是不可能存在，这是保罗的思想。雅各说的行为与保罗所说的是完全相反，保罗的行为是得救之因，雅各的行为是信如有得救之果是一定不可避免，那个行为是表示你得救以后是要有好行为才可以的。所以两个「行为」的定义不同，读经的时候要很谨慎。

第三，保罗的「称义」是神不但不把你当作罪人，反将基督藉死而复活成就的义加给你，这叫「称义」。雅各的「称义」是人看你为好人之意，不是指神给你称义的地位，是人在社会中看你的见证是为善为义的态度。所以你若没有行为怎么称义呢？如果你没有好的得救以后的好果子，人如何看出你是基督徒呢！这是雅各的意思。保罗之意是你以为行善工、遵行律法就可得上帝的救恩，这是不可能的！要耶稣基督为你死才能够。马丁路德因为没有参加这一堂，所以他误会了；他把雅各书当作是草木禾楷，因认为里面缺乏福音性质。

从整本圣经思想看来，这两者是相辅相成，不可或缺的。所以基督徒的见证很重要。今天在讲台上许多做领袖的人无法做基督福音见证之人，不能告诉世上的罪人说我们已经超越他们了，我们怎么作见证？做领袖的人比听人的程度更差时，如何领导他们？而基督徒比非基督徒的生活更败坏又如何见证主？这是今天教会不能复兴的原因。结果在此根基上不愿悔改，只要派人到韩国、到哪里去找些东西来复兴，不可能的事！如果我们自己做领导的不像样，也不肯在何处堕落就在那里站起来，只盼望从别人成功之处照样学样搬回来，复兴是不可能来到的。复兴的根基是同到十字架中心，复兴的动力是从十字架之死学习怎样与主同死，怎样奋门，得胜。要治本不单单治标。以为学习别人复兴的样子再回来来，就想摇身一变成理想中的样子，就如吃两粒黄豆变神仙？没有这回事。

33、我们读经时都有个假设前题：不需接受信仰告白的约束，只顺着圣灵祷告来看圣经，你认为如何？如果我们要接受一个假设前题，是否有更严谨的研究方法？

答：我有个同工专讲解经学，就走在这条路中间，我反对他。他说：我们不能接受任何神学，无论是东方的，是西方的，我们要直接从圣经引出结论：且神学的结果是从解经产生出来的，所以解经是神学基础。但是怎么解呢？他说让圣经自己说、自己解释，原文的意思自己把它讲出来，我们再归纳出来。我问他：「每个人同样研究原文，看出来的结果是否一样？」他回答说大概不一样。若是如此，信徒要听谁的？

「听圣经的。」那就不必解经，只要读经即可了，照着经文看就可以了？绝不是如此，因为圣经的讲解很重要，所以旧约中的话到了新约时，例如希伯来书讲解的时候，就看见麦基洗德的等次与亚伦的等次不一样；祭司职分和至圣所、幔子内的意思，与基督论结合时，产生如此伟大的思想。解经是很重要的。解经时到底要根据西方信仰告白？还是根据东方的传统思想？或者根据个人主观思想感受呢？我盼望你们都不受人影响，读圣经就能读到原来的意思。

但若要达到这个目的，要有几个假设：第一，你没有被罪侵犯过的中性理性，你回到亚当没有犯罪以前。第二，一看马上明白原来的意思。第三，你一生所受的教育对名词的定义没有受任何的玷污。如果以上三个前题可能达到的话，你在看时并非看中文，因为中文翻译和希腊原文的意思一定有些差异；而且看希腊文时不受现在希腊文的影响，一定一明白就是保罗当时希腊文的定义：而你读保罗时马上便知道保罗这个字典彼得所讲的不同在哪里。最好请保罗在你身边为你随时解答，问他说是这个意思吗？让他们自己现身说法，把所有不可能的或错误都排除，只存着中性明白圣经，这叫「圣经神学」。

布特曼(Rudolf Butman,1884-1976)说过一句话：没有一种解经是没有前题立场的。有人解经好像很符合圣经，但观念差别很大很大，例如：有些男女一起在房间里祷告，窗子用黑布盖起来，灯也关了，整个房间都是暗暗的。神学老师说怎么可以这样？他们说，因为圣经说，你们祷告在暗中的父；所以电灯一亮，耶稣不不在了，父就去了。解经到如此！亿为何不解为居住在光明中的上帝？有些人曲解了加拉太书六章所说的：基督耶稣钉十字架已活尽在你们里面：所以画个十字架在你的面前，这叫作「误解」。像天主教神父的误解：他每次上巴士看见一个人一上车就这样画十字架；神父心里想，实在很难找到这样敬虔的基督徒。他很注意的看了他一个月，有一次就故意坐在他旁边，还对他说：我很高兴你是一位敬虔的天主教徒。「谁是天主教徒？」那人回答。神父就说：「我每次看你上车时就画十字架，下车时又画十字架。」「我一上车就看钢笔，眼镜和笔记本有没有带；下车以前看有无小偷把它们偷去。」所以神父才知道他的动作并不是在画十字架。所以，同样现象、字句会很可能产生完全不同的解释。所以解经要有前题，而前题是要以神在历史引导，不论东方或西方：真正尊重神学的、圣经和圣灵的权威之系统神学的，要好好研究那些重要教义。

34、假如在火星或其他星球上发现生物，基督徒应如何解释？关于时下流行的外太空人，飞碟等说法，基督徒应采取何种态度？

答：圣经并非包容万事万物的百宝箱。它是讲述神在这个世界所造成的人与他之间的关系。因此，只有关于人的被造，人的堕落，神为人类预备的救恩，以及藉着基督与神和好的理想，才在它的范围之列。它并不涉及火星，土星或月亮等事物。因此，如果火星上确有生物，并不影响基督教信仰。至于外太空人，飞碟的说法，圣经上没有记载。圣经告诉我们：「我们所领受的，并不是世上的灵，乃是从神来的灵，叫我们能知道神开恩赐给我们的事」(林前十二12)。换句话说，圣灵启示我们，是要我们知道有关人与神之间的事情至于圣经没有告诉我们的，我们只能说不知道。但是「自然」乃是神放在人之下，使人依神所给予的理性，智慧去发掘其中的奥妙，因此，神愿意敞开宇宙，让人探究。然而，人终必发现：没有一个地方比我们所处的地方更美好。正如德籍哲学家来普尼比所说：「The world is the best possibly created word」(这个世界乃是可能被造出的最好世界)。关于外太空人或飞碟，最近传说甚多。其中一种说法认为地心是空的，并有人居住，自从西元一九四五年地面上的人在广岛长崎投下原子弹后，地心的人纷纷派遣飞碟出外观望。不过这个理论，今天科学家多予以拒绝。

35、请问自己的亲人未得救，不能进天堂，怎么办？

答(1)若是死了的亲人没有得救，过往的事实既然无可挽回，就应当忘记背后，努力而前。

(2)你若因自己的父母未得救而难过，就更要儆醒，唯恐自己也不得救，让儿女为你难过。如果你现在得救，你的儿孙就可因你而蒙福。

(3)此外更应当为了爱灵魂的缘故，把别人当作自己的亲人，努力去得人的灵魂。

36、在终身大事上如何分辨神的旨意？

圣经上从未以「旨意」二字解释应否结婚。圣经上明示，上帝要人成为圣洁，远避淫行，无论结婚与否，这是神的旨意，与永远不变的原则。而各人的婚姻方式，则是神的引导。旨意是绝对的，引导是相对的；旨意是不变的，引导是因人而异的；旨意是神所定的，引导是圣灵对各人不同的工作。这不是能以一人之经验而概全的。至于如何察觉神的旨意：

第一、 必须先预备好顺从的心志。有人主张知难行易，知易行难或先行后知，

先知后行，圣经则不谈这些。约翰福音第七章十七节：「人若立志遵行他的旨意，就必晓得这教训或是出于神，或是我凭着自己说的。」可见「志」比「知」更重要。基督徒必须先有顺从的心志，舍己的开端，才能知道神的旨意。

第二、凡是神的旨意，绝不可能违背圣经。因此，查考圣经是唯一又稳又正的道路。记住，绝不要以经验代替真理，以感觉代替真理。或以理性代替真理，神的道才是唯一的真理。如果有人见异象，作异梦，讲预言，或有特别的感动，只要违背圣经原则，一概不足探信。

第三，如果是神的旨意，你顺从之后，他一定给你内心的平安。歌罗西书第三章十五节说：「要叫基督的平安在你们心里作主；你们也为此蒙召，归为一体，且要存感谢的心。」有些人做对事却不平安，另外有些人做错事依然平安，什么是基督作主的平安？圣经上说：「你们的心，若不责备你们，就可以在神面前坦然无惧了。」下面说：「因为神的心比人大。」因此，基督的平安，应该是尊主为大，俯伏在神之下的平安。

第四，如果这件事与他有有关，必须双方向受感动，同受引导，并根据圣经原则，才得以成立。尤其是婚姻，必须两厢情愿。一个人对一个素昧平生的女子说：「神感动我向你求婚！」只令人觉得荒谬可笑。

第五，已经由历史印证的神的旨意。如果你肯继续不断用顺从的心志，你会发现，神的旨意在历史演进过程中是不变的。

第六、切勿轻信环境的引导。当一个人走投无路的时候，他常会误以为那唯一剩余的小路是神的旨意。这种理论，相当危险，因为它忽略了「等候」的灵性。当神的旨意模糊不清时，神可能藉着你的长辈或一些属灵的人向你显明了。

37、当人发怒的时候，用怎样的办法来克制？

首先我们要思想，发怒是不是犯罪？如果发怒是犯罪，那么根据圣经，是怎样的看法？

我要告诉你，发怒可能犯罪，但也可能止住罪恶。发怒本身是中性的，不能说是罪，也不能说不是罪。圣经告诉我们，圣父会发怒，圣子会发怒，圣灵也嫉恶如仇，所以，神是会发怒的神，而保罗针对［发怒］讲过一句话：［发怒不可到日落。］又说：［发怒不可犯罪。］所以我们先了解，这个怒气的本身，是以神的道为中心，或者是以自己的意念为中心？发脾气是一件事，为什么发脾气则是更重要的一中。你为神发脾气，或是为鬼发脾气？这是很重要的。发怒的动机，发怒的原因，是怒的对象，比发怒的本身更要紧。我赞成尽可能温柔而不要发怒。但是当神要你为他发义怒的时候，你就不要假温柔。宋尚节博士蒙神重用，因为当神要找人为他讲慈爱的话，很容易找到；当神要找人为他发怒气的时候，没有几个人肯在这方面被神用，所以神使用了他。摩西把两块法板摔下去的时候，是最大的冒犯，因为他把神亲手写的律法--十条诫命--打破了，还有比这更冒犯的神吗？

但是神从来没有为这件事责备过摩西。因为那一次发怒，则是与神同行。神发怒，他也发怒，在发怒上与神同行。但是当摩西两次打击磐石的时候，他不是与神同怒，是自己乱发怒。自己发怒，神不负责；与神同怒，神负责。这是一件很清楚的事情。

此外，有些不对的脾气，我们常常爱发，怎么避免呢？

第一，你还没有发怒以前，快要生气了，请你口水先吞一吞，会减少你的速度。

第二，头脑想一想。

第三，为对方的好处，稍微考虑一下。

第四，记得你应当荣耀神，你的气质上也应当像神，这是很困难的事情。有一次我发怒不成--刚要发怒的时候，前面一个镜子，一看不好看，所以我就不发怒了。所以爱发怒的人，口袋里摆一面镜子，对你有利。

38、基督徒不忠心会怎么样？当我为自己买较贵的衣服时，就支责备自己浪费钱，穿着太随便又觉得不荣耀神。

不忠是相对的，不是绝的，不必太计较这件事，有的人穿得太好看，你不要责备他不属灵，有的人穿得不好看，也不必因为这样就说他属灵。耶稣基督不仅穿里衣，也穿外袍，施洗约翰却只穿骆驼毛的衣服，然而神说过他们谁比较属灵吗？没有。

施洗约翰穿骆驼毛的衣服，吃蝗虫野蜜，有的传道人就学施洗约翰，穿得特别不好，吃得特别不好他以为这样就特别属灵，这个没有道理。有些传道人，从来不答应别人请他吃饭。而耶稣基督呢？西门请他，他去；撒该请他，他也去。这些吃的穿的，都是次要的问题。绝对的是信仰，相对的是形式。信仰的事上不能忘，相对的事上不必争，不必每一个人都一样。

动机是很要紧的，如果一个人买好衣服为了方便，另一个人故意穿不好的衣服，弄得破破烂烂，为了让人家能多奉献给他，那么这不能说，穿不好衣服比穿好的衣服更属灵。

基督徒的服饰没有一定的规矩，这要看你的动机是什么。如果你没有钱，还要买贵重华丽的衣服，而不肯将心思，金钱放在神的工作上，那就不大好。基督徒能吸引人，不是看他们钻研的服饰如何，而是因为他们有圣徒的体统。什么叫做圣徒的体统呢？就是有道德的原则，我们穿衣服不是为要引起异性的注意，所以不要穿太薄或太窄的衣服。这不但会令自己伤风，而且有僵风化，这是第一个原则。第二个原则是不要赶时髦。我们应当注重心意理更新变化，而不是服装更新变化。

39、基督徒妇女因为家庭经济而堕胎，是否犯罪？如果是罪，是什么罪？在审判时是否不能进天国？

基督徒不可堕胎。因为胎儿自受孕起就是生命，长成后就是一个人你堕胎和杀人差不多，不同的是你看不见它，你杀人，对方有理智，意志，情感，所以他会反抗。但是胎儿在母胎中未见你把它杀掉，求主赦免你，经济困难，你可以节育，但是你节育的办法不是等有孕后才想办法堕掉，乃是还没有成胎之前你就应当用一些不会伤害身体的方法来避孕。如果你经济不好，已经成胎了，那么你生下来还可能送给那些没有孩子的人抚养，所以你还是不要堕胎。已经堕胎的求主赦免你，在审判的时候，如果你已真正的悔改，那么审判的时候与罪无关，基督已担当了你的罪；但是如果你已经得救了还这么做，你要求主赦免你，求主保守你在以后的日子更谨慎，过圣洁爱主的生活。你说：政府并没有认为堕落胎犯法，我告诉你，有一些事情虽然不犯法，但是却仍是犯罪，有一些事情虽然犯法但是不犯罪。不一定犯罪的事情都犯法，也不一定犯法的事情都犯罪。例如，埃及的法老王命令，凡希伯来人生的孩子都要丢在河里面，杀死他。这是法令。摩西的父母亲有没有把摩西丢掉，没有！他们犯法却不犯罪，所以像这一类，犯法而不犯罪的事情，我们可以做。你能带一本圣经到大陆去给基督徒，虽然你犯法也不要怕，你没有犯罪，明白吗？所以犯法不一定等于犯罪，照样犯罪也不一定犯法。今天许多国家准许同性恋，有些国家准许堕胎，但是这些虽然不犯国家的法律，却仍是犯罪。天国近了，你们要悔改，让那超人法律的法律，超人国度的国度，超人政治的政治，就是神的道，神的义，神的国，神的话，放在我们心中并遵行。

40、请问你怎么知道，上帝允许的苦炼或者是因为我的不成熟的决定，所造成的后果？

答：「不成熟的决定」和「犯罪的报应」是两件不同的事情。犯罪得到的报应这是刑罚，这是公义的制裁，这是神许可。你藉着你不谨慎而犯的罪，得到的对公义的神的认知，这个是神公义伸张的一部份。你因为不成熟受到的亏损，这个应当是一个管教，可能还不是一个试炼，可能是一个管教，也可能藉着这个管教，上帝提醒你要谦卑，不要不知而以为自己知。老子说：知，不知；不知，知是不同的。一个圣人是知道，而感到自己不知道；一个有毛病的人，是不知道而以为自己知道。圣人之所以成为圣人，因为他知道他的病，所以知道他的毛病，知此病他就不病病。那么，一个普通的人，他因为不知道自己的毛病，所以他什么病都产生出来了，这是老子道德经里面提到的事情，圣人不病，因知病病，一个不负责任的人就不是这样。

41、经上说：「上帝给人的试炼，都是人能当得起的」，为什么亚当却一经验就失败了？

答：「当得起」和「经受试炼失败」是两件事情。保罗讲那一句话，是指基督徒受苦的时候，有神的话、神的能力、圣灵的安慰和圣徒在历世历代的榜样，一定会给我们站立起来的。而如果你失败的话，就表示你根本没有好好应用神给你的能力，所以你不能说，给你试验、给你当的起，表示说你一定得胜，不是！这样讲给你试验，表示你一定可能得胜，而你失败的话，是你自己放弃权柄，你自己没有顺从神。

没有一个试炼是神给我们是我们当不起的，你说：「明明我当不起嘛！所以为什么神还给我？」你怎么知道你当不起？你现在感到你当不起，不等于你永远当不起，也不等于你过了一段时间以后，你突然间有力量的时候，你明白你实在是当得起。所以我的逻辑反过来，既然神知道我当不起，为什么给我？我反过来，「既然神给你，就证明你当得起。」为什么我还没有办法当得起？因为你还没有找到秘诀，你还没有顺服上帝，你还用你过去的旧生活来衡量神，所以你轻看神给你试炼的恩典。

42、怎样主动寻找神所给我们应许的痛苦或是试炼？

你没有犯错而受到的苦，那是神许可的；你因犯罪做错事招来的苦难，那是神的刑罚，责备或是管教。所以你没有犯错而有的苦，就是神许可临到你的，就是这样简单。你自己去找一些苦来吃，是不必要的，除非你去喝凉茶，那是可以的。因为凉茶很苦口嘛！所以找一些苦来吃，就是去喝凉茶或者吃川莲…等等，这个可以的。而故意吃一点苦，就要爬在人身上然后说：吃得苦中苦，方为人上人，是不可以的。

所以你自然的事奉主，到有一天因为无错而受难的时候，你就知道神在磨炼你。每一次困难来到，我有一个原则，这个是秘密，讲给你听好不好？遇到困难的时候，我不要怪这个不好，那个不好。困难的时候，我问：主啊！你要做什么？这个是我的秘密，困难来到的时候，就说主啊！你到底要做什么？我很想看看你要做什么，那么给我有机会看，而且在你做的事情上有机会有份，你叫我可以与你同工，我感谢上帝。 所以人骂我、人侮辱我、人毁谤我，人写信讲我的坏话，我看有没有？有！我要悔改没有？上帝正在试炼我，感谢主！每一次大难过了以后，更有力。所以可以事奉主几十年，能力一直相随的原因。因为一直在神面前顺服他、一直依靠他、一直认定他，不要受人影响，你不要因为人对你不好，你看仇敌来了，仇敌来了，然后故意和他一同吃饭。在我仇敌面前摆设筵席，不需要！因为没有一个人，我们有心要和他做仇敌，人对我不好可能他误会，误会可能是我有毛病，我要看看神藉着这个提醒我，都是好处的。

既然已经完全，为什么还要藉着试炼去成全？是不是以前不完全？不是的！以前是被造原初的完全，以后是被肯定、被成全；以后的完全- 被成全的完全，比未成全的完全更完全，是吗？

怎样讲呢？你的孩子生出来的时候，五官俱全，眼睛也好、耳朵也好，就是胡须没有长出来就是了。但你的孩子，有一天读完博士班回来的时候，你说：我生了那个完全的婴孩，现在变成完成学业的人，明白吗？原先的完全，变成经过考验、知识、生活、教育，这个程序以后的完全，到有一天你读完了大学毕业，博士学位的孩子变成在社会上大有贡献的时候，全国的人都认为他的存在，使这一代的道德、社会福利提升，全国对他的敬仰，那个叫做终身完全的完全，然后福寿全归那个全，就不是生出来五官俱全的全了。我等一下还会讲更详细的，如果不详细，就变成不够详细的完全。现在有初步架构的完全，昨天是原则性的完全，以后到讲完四堂以后，那就很完全了。那个是我讲的完全了，不是你已经知道的完全了，你还要自己亲身经历才更完全。既然四堂就完全了，就不必来五天了。

43、有些试炼，尤其男女感情创伤等等，副作用是很痛苦，神允许发生，如何重新过得胜的生活？

答：很简单嘛！失恋失败，再恋！大家说：失恋失败，再恋！恋爱失败，再恋！就是这样简单嘛！怎么样起来，就是这样起来。你娶不到的那个，如果真正娶到了，可能也不好。大家说：得不到的东西永远是完美的，你懂吗？这个是堕落以后的心态，这么难得到一定很好，所以才难得到。因为好到我不配，所以难得到。所以你一直想念你失恋中间，那个理想的偶像，神精病！等到你真正娶到她，才知道她比许多人还更有缺点，不过在你理想中被你绝对化了。被绝对化的就是假神！上帝不要你有假神，就把她拿掉，因为她是偶像，不是神！上帝不许可你有一个假神。

所以恋爱失败不要紧，大家说：恋爱失败不要紧，得不到的不是最好的。得不到的不是最好的，哇！念得这么大声，很忠于真理。好，相反的，如果你得到一个不是太理想的，可能不合你的理想，而是神安排的。所以你要求主给你启发，去看她的好处。我不知道是哪一位，可能是顾维君吧？我不知道是不是他，可能是他。

有一个故事，是说他从前爱上一个校花，校花是什么school flower？全校最漂亮的，他追求的时候被拒绝，他哭死了，哭死了。后来过了一段时间，谁啊？罗家伦，谢谢你。但是娶不到，后来他哭死了。后来有一天年龄到了，他就娶了一个差不多的，有眼睛、有鼻子的，天下我想不到100%，娶到他理想中的人，但是理想娶到一个不错的，可以的，就成婚了。成婚以后一帆风顺，平平安安。

有一天，他在一个城市的花园里面散步的时候，有人叫他的小名某某人，回头一看，怎么有人知道我这个名字呢？哇！一个这么大的女子！啊。对不起，你记得我这个名字？是的，你不记得我吗？我忘记了，我不记得你是？让她自己答：我就是从前那个校花嘛！他想想看，哎，有一点形像了。你好吗？就这样寒暄就谈了，你几个孩子？我几个孩子。等完了他回家，感谢上帝！好在那个时候呢！没有成功，如果成功，坐汽车歪一边怎么办？所以，你失恋了怎么办？就再恋！不要把得不到的当做最完美的，一天自己骂自己，自己恨自己，不要！面对现实，脚踏实地，要不要学习脚踏实地？要！把你的袜子挖两个洞，那你就脚踏实地了；要脚踏实地要有两个洞，为什么呢？因为要真正切合于实际，要有一些不完全的事情，袜子有洞就是不完全嘛，才会脚踏实地，对不对？ 上章目录全文完


第一讲

前言

当我决定这样跑，每一个礼拜飞五个国家的时候，最惊奇的就是我的太太，因为她说「你有心脏病，有时候要服的药我要给你炖，我要给你二十五天一期治疗，你这样走我就没有办法帮助你了。」大概十六年前，我得了Ｂ型肝炎，以后我知道我是终身带菌者，但是不一定会传染给别人，因为我有一些部份的抗体，那我就看一些的书知道这种病是十六到二十一年之间就会回天家了，那现在已经十六年了，还没有走，感谢上帝我还可以再做工。我常常感到应当去了没有去，三十岁的时候第一次到台湾来我就拼死命的讲，我想大概不久，想不到到六十岁还会来，所以是神在定人的寿数，感谢上帝。

五年前我得了心脏病，有两条的血管堵塞，50多%和另外一个30多%，医生们认为我应当bypass动手术，但已经经过药物和弟兄姐妹们的祷告，到现在还没有进到手术房，这是主的恩典。那我年青的时候邀请信是在桌上堆了一大堆，是等我自己选到哪里，不到哪里，后来我决定不受邀请，我现在不受教会或者神学院的邀请去教课或者去讲道，因为我自己在印度尼西亚的工作，我们的教会发展现在有二十二间的分堂，有一百多位同工，我如果自己做自己要做的工作一定是做不完的。而且我们办了两间学院在印度尼西亚，一间在美国，我们从来不到外面募一块钱，我们凭着信心一步一步的做，所以到了去年的时候，我突然间想，如果这个解经的讲台成为主日聚会每一个地方的讲台的话，那么信徒就能够很有系统的明白圣经的内容。我不是愿意找一些容易讲的圣经，乃是一节一节一直讲，好讲的也讲，不好讲的也讲，好听的你也听，不好听的也要听，因为都是神的话，阿们？这就需要很大的耐心。

我决定了用解经讲台做主日崇拜的信息的时候，我就开始了福音书，而福音书我就选约翰福音，因为这是福音书中间最具有神学性，最系统认识基督论的一本福音书，所以就以福音和神学的结合，对文化的光照，使人从思想深处认识基督是谁建立信仰开始，就开始了三年半才把约翰福音讲完。接下去第二本就是罗马书，这是最系统，最严谨对福音的解释，所以这是千古最美好的神学的书籍，所以我就讲罗马书，结果用了一百七十二次主日崇拜才讲完。以后我们讲以弗所书，这是借着福音怎么建立教会来遵行神旨意的一本书，结果用了差不多一年半的时间才讲完六章。第四本书我和我的教会约定就讲希伯来书，讲完了我可能就退休，或者神把我接去，或者多做一些各地布道的工作。

当我开始希伯来书的时候，我有一个感动，为什么不可能给更多的地方同样领受主的恩典呢？我这一生大半的时间是在印度尼西亚事奉主，我可以用很流利印度尼西亚文对印度尼西亚大学的教授讲道，但是我也可以用中文对华人讲道，而我的时间被限制在印度尼西亚几十年了，我应当对中国，对华人做一些的工作。中国大陆不要我上台，因为他盼望我可能跟三自合作才上台，我还没有这个感动，所以我就决定在东南亚对华人有这样的讲台，决定新加坡，吉隆坡，香港、台湾，菲律宾，但是结果主不许可就先四个城市，连印度尼西亚一共是五个国家一同来查考希伯来书。那我过去都是两年或者三年到一个地方一次，或者自从决定了神学讲座就选了几个城市每年有三天的时间给他们，现在突然成为每个礼拜来一天，这个到底什么意思呢？我相信这是要你们有系统的，长期的领受圣经真理的讲解，这是特别的恩典，为什么？因为不是每一个城市有可能的，因为我礼拜四要从这里不能直接飞印度尼西亚，因为票是很贵的，所以要从这里飞回香港，然后再飞回新加坡，新加坡再飞回印度尼西亚，到印度尼西亚已经晚上十点钟了，礼拜五我就要在印度尼西亚两个学院教书，礼拜六教会开会半天，礼拜六下午我要预备一切，礼拜天就开始又是四次的讲道，所以这样的工作是需要你们用祷告来支持。从前请都很难请来，现在没有人请自己来了。这是我到台湾几十次第一次自己从机场坐车到市区来没有人去接我的，因为是我自己要来的。我感到这个很好，这表示神要我做什么我要去做。

归正福音神学（Reformed Evangelical Theology）

我盼望借着这样系统的建立，使对希伯来书的认识会更深入的认识，而我是以归正福音的神学Reformed Evangelical Theology；Refor的神学大家都知道是从加尔文开始，经过了几百年的试验已经成为基督教最重要的信仰的思想架构，基督教最重要的信仰对文化的启发，成为基督教从信仰领受的启示的真理，对整个社会运动最大贡献的一个神学----Reformed Theology。今天无论是浸信会最大的神学家，圣公会最大的神学家，像John Stott、J. I Packer、Bernard Ramm....等等，他们根本的思想就是Reformed Theology。所以基督教的更正，或者改革宗教派、归正神学对世界的影响是不可忽略的，连卫理公会的创办人之一George Whitefield整个的神学思想是加尔文宗的思想，而加尔文宗思想所到的地方，已经成了每一个民族发展民主运动的一个很重要的推动力。所以长老会到的地方，长老宗思想的地方，对人权、民主的贡献是不可忽略的。不同的地方是那些谈民主而不知道基督教根源的人，他们的民主不是以神形像所造的人的尊严来看人权的，他们就是凭着西方的一个口号「人权、民主」无的放矢，不知道走到哪里去，所以没有神形象样式所建立的人性尊严所产生的民主运动前途就是一个不可知数的未来的野蛮主义The coming future babarinism，是不能控制的，有神的尊严所建立起来的人性，照着神的形象样式而被造的所建立起来的，这就是加尔文宗教对人性的重新认识产生出来的。

我解每一本书的时候我都是用Reformed Evangelical的思想架构，以更正教的、归正宗Reformed Theology Structure来做为经和纬来把上帝的话讲出来，因为这个架构的本身是研究全本圣经得到的结论，再用这个圣经的结论的总原则再去看圣经的时候，你就看得很清楚了。当然你们会感觉到，讲解希伯来书，或者我讲解其它的书信，用的时间会比普通讲道的时间多，或者很慢，但是我相信我们不是浪费听众的时间。因为我一生没有动机在台上随便故弄虚玄，或者开玩笑来浪费听众的时间，这不是我的个性，也不是我的心志，虽然讲道冗长，里面每一句你再听，再听都语重心长的把圣经重要的信息把它带出来。第二样我们与大家谈的，我们解经的时候和一般解经书有一个不同的地方，解经书是很忠于原文，每一字、每一句把里面的意义把它交待清楚，但是解经书常常忽略了另外一方面，就是没有把信息和信息应当带出来的能力，带到听众和教会的中间。所以有的人就从解经得到了很多圣经知识，结果生活没有什么改变，也没有听到神实时给我们现在，我在神面前应当领受什么信息，这一方面动力的缺乏，盼望这个讲台可以从这方面供应一些。

所以你可以从思想架构看到整个神学的内涵，从这个思想架构看到信息的动力，也看到人应当怎么样对神的话产生回应，因为人活着不是单单靠着食物，乃是靠上帝口里所出的一切话语。我们现在一同打开希伯来书第一章第一节到第三节，刚才在祈祷的中间饶孝辑牧师已经非常准确的把每一个字都背出来了。我们大家一同来念，慢慢的念，我们今天能讲多少，我盼望能够讲完第一节。好，我们大家来读第一章第一到第三节。

「上帝既在古时借着众先知，多次多方的晓谕列祖，就在这末世，借着他儿子晓谕我们，又早已立他为承受万有的，也曾借着他创造诸世界；他是上帝荣耀所发的光辉，是上帝本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。」

我们就读到这个地方。我们讲解希伯来书的时候，比较属于教义性的，我们会更详细的，冗长的做一些解释和发挥；比较不属于教义性的，一读就容易明白的，我就会用比较短的时间，比较少的篇幅来讲论，现在我们一同低头祷告：「主啊，我们已经打开你的话，恳求你打开我们的心。你的话的奥秘是远超过我们所想所求的，你话语的周全精细是我们被造堕落的理性都没有办法完全想通的，所以我们需要启示圣经的圣灵这个时候光照我们，使我们与作者同感一灵，从里面领受你自己的心意，你要我们明白的事，我们感谢你，我们晓得真理，真理就使我们得着自由，愿主用你的道释放我们，我们没有一个人可以释放你的话，因为你的话从不受捆绑，所以恳求你用你的话释放我们，因为我们常常受捆绑，求你用你所启示的真理来释放、引导你所创造的理性。因为你启示了真理，你又创造了理性，就是要用你所启示的真理来光照带回流浪的理性，使我们回到你的面前。求你听我们的祷告，愿你使我们所听的道可以生根建造成为我们的信仰，可以发出果效成为我们的果子，感谢赞美奉主耶稣的圣名求的。阿们。」

希伯来书在圣经里面是一本有特殊地位，有特殊重要性的一本书。希伯来书是一本举足轻重的书，你要明白旧约，又要明白新约，更要明白新旧约之间的关系，那除了这本书就没有任何一本书比这本书更完全，更精细，更准确，更发挥得淋漓尽致的。从希伯来书我们透过新约所已经启示出来的基督论我们看见，原来在旧约隐藏的影子，已经是这么丰盛，这么大的奥秘。希伯来书用了全本圣经最精美的希腊文写成功的，所以这本书，它的语体，它的词句，它文法的构造等等都在其它许多的书信之上。希伯来书的思想架构的严密性，完美性，是除了罗马书以外没有任何一本书可以相比的。希伯来书也是使我们对基督的认识如同从外貌，进到他的思想跟进到他心灵深处去了解他一样。所以希伯来书如同把我们带进至圣所看见基督里面完全的光辉，完全、绝对的荣耀一样的。希伯来书是一本非常非常伟大的书，我们几乎可以说如果圣经少了这一本书是不是很不完全呢？我们可以说基督徒的教会如果没有这一本书，我们的信仰缺乏了多少呢？所以这本书给我们的建立，给我们的认识，给我们对基督的了解所带来的贡献是完全不可忽略的，我很认为我们是没有资格，很不配讲解这样的伟大的一本书，但是因为神的恩典这么大，我们就尽所能的把我们有限的，已经玷污了的，不配的思想交托在神面前，求主引导我们。

为何称为「希伯来书」？

这本书有几个很大的问题是所有解经书都会提出来的。第一样，这本书的名字叫「希伯来书」是为什么？是不是这本书本来的名字就叫「希伯来书」呢？不是的。这本书和保罗其它的书信有一个完全不同的地方就是没有人签名，也人人自己承认是他写的，因为这本书书名不清楚，谁写的也不清楚。保罗在哥林多书信里面说「我保罗」、「我耶稣基督的使徒保罗写信给你们在哥林多的圣徒。」所以他在这个地方就负起责任把他的名字宣布出来了，但是希伯来书没有提，所以我们从这里看这本书的书名本身是在古卷里面出现的；古卷出现这个书名就表示说过去曾经有这个名称放在这本书的上面。

但是为什么这本书被称为希伯来书呢？很可能是因为内容很适合希伯来的基督徒，或者希伯来书的犹太人他们去阅读，因为阅读希伯来书的人一定要对旧约有一些基本的认为，他们如果对旧约没有基础性的基本认识，他们看这本书会感到有一些的生疏，所以很可能这本书是写给希伯来人的。但是这个可能性还是可以怀疑的，为什么呢？因为如果这本书是写给希伯来人的话，为什么这本书是用希腊文写的，而不是用希伯来文写的？为什么不用乡谈，用他们本族的语言来写，岂不是更有乡亲的味道了吗？使他们更有亲切感认知他们列祖的事迹和在新约上基督论之间关连的意义是什么，所以这是一个大可怀疑的事情。

写给希伯来人，如果是真的写给希伯来人，为什么用希腊文写的时候，引用旧约圣经的时候也不用旧约圣经的希伯来文原文来引用呢？他引用的是七十士译本，就是在亚历山大七十二个圣经学者把希伯来文翻译成希腊文的那个圣经，从里面取出来的。所以，这样，这本书是不是写给希伯来人的，是一件可以怀疑的事情。但是，这是一个名称，而且适合那些懂得希伯来文化和旧约历史的人。所以，这样，这本书名也没有什么不可以的。

这本书的作者是谁？

第二样，这本书的作者到底是谁呢？希伯来书是不是保罗所写的？如果是保罗所写的，为什么保罗不签名，没有述说「是我基督耶稣的使徒保罗写给希伯来的信徒的书信」呢？保罗岂不是在一贯的作风中间负起责任把他写的书信都承认是他写出来的吗？有人就说，「很可能因为犹太人对保罗起了反感，所以保罗就用不具名的方法使他的信息可以传到他们的中间。」这个论调是可以接受的，但是这个有一些困难的地方，为什么呢？这并不是不可能，但是从另外一方面又发现有困难，因为全本书里面文法、语句和用词和保罗其它书信是很不一样的。所以如果你把希伯来的希腊文文法和词句的运用，比起保罗其它书信的运用的话，你会发现是很大很大的差别的。甚至用的词句也是非常不同的。保罗常常提的「福音、福音、福音....」，在各书信里面都提出来了，他是特派做福音使者的，他是为这个福音献上自己做主仆人的，他为福音的缘故愿意在什么人中间做什么人。但是在希伯来书里面，「福音」这个字几乎没有出现过。所以不但是如此，有三次出现的是「好信息」goodtidings，所以这个当然也就是福音的意思，但是用的词是不但一样的，救恩就只有提了一次，所以这个跟保罗的用词习惯是有着很多不同的地方，所以有的人就认为不一定是保罗所写的。

所以另外一个思想说有没有可能是巴拿巴所写的呢？因为巴拿巴是够资格，也是保罗的同工，他更是一个劝慰子，他也是满有口才的一个人。他的形像在路司得的时候，甚至被认为就是宙斯，也就是希腊神话里面最高的神（参：使徒行传十四章），而保罗不过是代替他发言的希耳米（Hermes，宙斯的随从、代言者），是那种神而已。所以这个巴拿巴是一个非常有资格的元老，而他很可能是一个很熟悉圣经的人，可能是他写的。但是这也没有足够的证据，所以这个只能停留成为一个推想而已。

另外一个想法，就是有没有可能这本希伯来书是亚波罗写的？因为亚波罗是一个在主里面特别明白旧约，善于讲解圣经，最会讲解旧约圣经的一个人。所以如果用亚波罗的资历和他对圣经的了解来假定他是希伯来书的作者这未免不可，但是这个证据也是不够充分，所以有一些人不是接受这样的理论。

结果就有另外一些人提到希伯来书第十一章里面，那里面提到的列祖的事迹摆列下来的那种讲解的方式和司提反在没有被石头打死以前他那一天讲道的方式很相同。所以有人认为有可能这本书是司提反所写的，但是这个证据还是一样是不够的。

所以，谁是作者？历史上有不同的人提过不同的理论，大致上就对刚才那些人提名。但是，直到今天，圣经学者没有办法给我们一个定论来确信到底这本书是谁写的？为这个缘故，这是一个永远没有办法解决的悬谜。希伯来书的作者是谁？是谁写了这本伟大的书？我们没有人知道，我们只能说，我们要从内心深处说是主不要我们知道，要我们真正知道的是，这是神的灵所写的书，这是圣灵亲自默示的，是一本伟大的书信。我们就从这里建立信仰就可以了。

在这里我顺便要提的就是有人就像希伯来书作者一样写了很多的东西然后不签名，表示什么呢？「荣耀归主名」，那这到底对不对呢？我认为这可以说对，也可以说不对，因为动机不等于就是真理。如果真理与动机是一样的，动机发生困难的时候，真理就被出卖掉了。你说我作了一首诗歌，我写了一篇文章，我做了一篇论文，因为里面要荣耀归上帝，我就不签名，好不好呢？你这样才叫做属灵的话，如果你把这个绝对化，那你就等于说保罗写信的时候写下自己的名字，保罗就不属灵了。所以今天有许多人认为盖恩夫人的属灵经历超过使徒，这是冒犯，这是乱讲的。有一些人在聚会所里面，或者在一些很属灵的派系里面，结果他们不用名字就把荣耀归给上帝，这也是一种不可完全效法，或者高举的一种方式，为什么呢？名字写下去不等于你的动机就要高举自己。因为把名字写下去使我们看到你文章错误的时候容易找人来算，就是这样子。所以有的人不写名字就以为自己很属灵，因为他先假设他写的是高超得不得了，是神的东西，其实不一定。你写下名字的时候，我们就可以找到你的毛病在哪里，你为什么有这个毛病，你这个人来龙去脉，你的思想的影响的根源，你受过什么玷污就可以查出来，免得查得半死还以为圣灵会错了。所以你这样，不要以为你不签名就特别属灵，签名就不属灵。凡是不做牧师的就是不受牧师师尊的称呼，做了牧师的都贪爱名声，其实不是如此，因为只有神知道人的动机。

所以希伯来书作者没有写名字是神特别的安排，我们不因此就变成说不写名字才叫做属灵。希伯来书的作者当然是属灵的，因为这本书从内容就清楚自证这是神的启示，和普通的人自以为受神感动不具名而乱写的神学性的文章是完全不可同日而语的，这是要提醒大家的一件事情。

这本书究竟写给谁？

第三个重要的问题。这本书到底是写给谁的？希伯来书到底是写给谁的呢？是不是写给希伯来人的呢？是真正写给那些犹太明白旧约的人士吗？从内容看，好像是，但这本书从头到尾完全不提这件事情。你在彼得书信里面看见他写给哪里哪里的人是记得清清楚楚的，他要什么地方的人看他的书信。保罗的书信是给哥林多、给加拉太、给以弗所，给腓立比，给什么地方他都讲清楚。所以，这样，我们看见希伯来书的作者没有提出谁是收信人，这也是神特别的安排。

有一些的理论认为它可能是写给犹太人的，但另外一些人说它可能是写给犹太人中间已经信了耶稣的。所以也就是对犹太基督徒写这封信，让他们一面信耶稣，一面不需要怀疑犹太教，因为当时以致于第二世纪中期的时候，有一派的思想他们认为应当把保罗的书信，把基督教的思想和旧约的圣经分开来讨论，因为旧约的耶和华不等于是新约耶稣的上帝，而新约耶稣所讲出来的上帝，不等于是旧约的耶和华，那些受了诺斯底主义（Gnosticism）影响的人，他们甚至认为耶和华是邪恶的神，因为物质万恶灵至善。既然物质是恶的，创造物质的岂不是自己也是恶的，才造出有恶性的这个世界，物质的世界才变成罪恶的根源吗？因为物质的身体是物欲的所在，人在物欲受了物质的影响，所以物质是万恶的。

但是圣经在使徒信经归纳圣经的信仰的第一句话就打破了这种诺斯底主义的错误，因为第一句话是说「我信上帝全能的父，创造天地的主。」这样，基督所传，所介绍，所彰显出来的那位父上帝，也就是创造天地万物旧约耶和华那位上帝。这种新旧约的结连，完整性的整合乃是希伯来书作者所要做的事情。所以这种是写给在犹太中间已经信了耶稣基督做基督徒的人，给他们知道他们所信的基督不是与旧约脱节，他们所信的上帝也就是耶和华上帝，他们离开他们列祖的信仰，他们并没有违背他们列祖领受的启示，他们还是在神所启示给列祖直到基督被差派来的这一脉相承的信仰中间走正了他们应该走的道路，这个是另外一个思想。

那有人提到了很可能这本书是写给在昆兰会社那些受过诺斯底主义影响的人。在昆兰会社里面有一些人他们相信弥赛亚有两个。一个弥赛亚就是君王的弥赛亚，另外一个就是祭司的弥赛亚。他们认为祭司的弥赛亚是高过君王的弥赛亚。但是祭祀上帝的事情有一天会停止直到最后打仗的时候，选民得胜的时候，那祭祀还会继续再开始。所以他们就认为这个就是把献祭的事，基督就把最高的祭物献上使他们明白他们对弥赛亚观念中间所缺乏的事情。这样就有这个理论认为是对昆兰会社的那些犹太人讲解这本书，这是另外一种的思想。但是另外一个更重要的思想我相信我们应当接受的----这本书是对一般的基督徒，无论他是犹太人，无论他是犹太的基督徒，或者他是昆兰会社愿意明白关于更深弥赛亚知识的人，我相信这本书最重要的----是对每时每代的基督徒讲的，包括你，包括我，这本书是对基督徒所讲的一本书信。

这本书在哪里写？作者在何时何地写这本书？

第四个问题是，这本书是在哪里写的？这本书写给谁？书名为什么叫做希伯来书？这本书是谁写的？第四个问题，这本书到底在哪里写的？也没有讲。所以作者到底在哪时哪地什么地方写的，没有提出来，写的时间我们不明白，写的地点我们也不明白，所以这第四、第五个问题还是照样没有答案。我们讲了一大堆讲到完全没有答案的事情。所以，为什么是这个题目？是谁写的？是写给谁的？什么地方写的？是什么时候写的？都没有答案。所以这本书就变成超时空，却在时空中间继续引导历史的一本书。这本书是很奇妙的；这本书第一次被引用是罗马的革利免（Clement of Roman）所引用的，他在主后九十四年的时候，在他的书信中间就提到了有希伯来书这个书信的事情，所以这样就证明这本书是在第一世纪没有结束的时候就已经存留在世界上了。那么，第一世纪没有结束以前最后一个离开世界的是使徒约翰，所以这本书很可能是使徒肯定了的，已经是被接受了的，是一本正典的书，是一本很伟大的书。

但是很奇怪的，希伯来书里面完全没有提到耶路撒冷被提多将军所烧毁，圣殿被焚烧的那件事情，也就是没有提主后七十年罗马大军围困耶路撒冷把圣殿烧灭的那一件事情。但那一件事是亲自应验了耶稣所讲的话，「你们看这个殿有何等大的荣耀，我实实在在告诉你，将来没有一块石头要留在石头上面不被拆下来。因为当主后七十年的时候，提多将军烧耶路撒冷的时候，突然发现在石缝的中间有金流下来，金光闪烁流下来，所以他就下令把每一块石头都拿出来不迭在另外一块石头上面，因为这石头与石头中间的缝里面有黄金，这样就应验了主耶稣的那个话。那这样的大事情，在这本书没有提，所以有人认为这本书很可能是主后七十以前已经存留了，这样的话，这本书就是相当早期，是与使徒活在世界上同期，很可靠的正典的一本书。所以，这样的一本书我们是可以信任的。

说话的上帝

那么，现在我们要提到了，就是这本书一开宗明义的时候，就说「上帝」。所以希伯来书的第一句话所要带出来的信息是什么呢？----我们的上帝是说话的上帝，Our God is not only a exisiting God,not only a living God,that is a speaking God.我们的神不但是个存在的神，他是活的神；他不但是活的神，他是讲话的神。这是希伯来人的信仰与所有迦南地宗教绝对绝对本质差异的最重要的教义。一个说话的神是我们的神，一个对人讲出他心意的神是我们信仰的对象。这个是整个迦南所有的偶像崇拜，所有的假神敬拜和宗教对象中间绝对没有的一件事情，感谢上帝！

所以希伯来书的作者第一个字就说「神既在古时借着众先知，多次多方的晓谕我们的列祖。」我从来没有想象有什么人可以比希伯来书第一章第一到第三节更浓缩的，更完美的，更精细的，更有份量的，把这么多的教义用这几句话把它表达出来。上帝是说话的上帝，上帝是晓谕人的上帝。他晓谕谁呢？晓谕了我们的列祖。当提到我们的列祖的时候，当然我们可以从两方面来看。第一方面就是犹太人肉身的祖宗，叫做「我们的列祖」。第二方面我们可以更属灵化的表示，我们属灵有信仰的人，我们的信心之父亚伯拉罕是我们信心的列祖。

亲爱的弟兄姐妹们，这样我们就从第一个思想来看，就是犹太人认为他们的祖宗是他们的光荣，因为他们列祖的事迹是他们信仰的根基一个最好的榜样。他们列祖对神的响应成为他们应当怎么样对神响应最好的楷模。所以当犹太人论到他们列祖的时候，他们知道他们有过光荣的历史，这个历史不是政治性的，这个历史不是社会性的，这个历史不是经济价值的，这个历史不是世上的文明的，这个历史就是与神之间的那个关系的荣耀。当然我们中国人也有我们荣耀的历史，我们有唐尧舜。所以每一次听到唐，唐尧、虞舜，夏禹的时候我们就很光荣，特别我姓唐的更光荣。我们有唐尧、虞舜、夏禹，这些人他们顺天道不是靠人文的智慧；他们顺天意不是靠人建立的功劳。所以当他们让位的时候，看到自己的孩子不够资格，天下竟然有比我自己的孩子更有道德的人，我就把王位交给别人，不是交给自己的孩子。这种伟大的圣洁的品德，这种高超非常荣耀的人格是成为我们民族一个很尊贵，很荣耀的一个开端。但是不同样的地方是什么？

希伯来人的祖宗，犹太人的列祖，他们有的经历不是单单德性的，他们的经历是信仰的，因为他们的上帝，也就是他们列祖所信仰的上帝。所以当犹太人提到「列祖」的时候，里面，心里面的整个思想的架构，就是信仰上的尊严，就是对神的回应，就是领受神的话，因为神透过亚伯拉罕向世界上的人说话，这是他们列祖与其它的百姓不同的地方，特别是与迦南那些应许之地原有的宗教情操完全不一样的。

人性中的宗教性与文化性

神造人的时候，就把宗教性和文化性放在人性的深处。而这文化性和宗教性就成为人之所以为人，人之高于禽兽，人之异于万物，甚至可以驾驭而又可以超越和指挥万物的真正的原因。这个宗教性不是从堕落后所产生出来的，文化性也不是人堕落以后所产生出来的。宗教性、文化性是原先神自己形像、样式栽植在本性中间一些最重要的基因，因为人有宗教性，所以人才有敬拜的可能。因为人有宗教性人才有道德的可能。因为人有宗教性，所以人才有永恒的盼望的可能。这些的敬拜性、道德性以及有关于永恒盼望的整个价值系统所建立起来的就是人对神普遍启示的内在反应。

当人对神普遍的启示产生了价值系统的外在反应就产生了我们应当怎么生活，怎么思想，怎样的风俗习惯，怎样的艺术表达，怎样的思想，怎样的文学的造诣....等等，这就变成外在反应。所以，宗教性和文化性是神放在人里面原有的东西。宗教性、文化性就使人性的尊严到一个地步超越了西方文化和哲学对人性观的了解，也超越了东方文化对人性观的了解。西方的亚里士多德说「人与万物中间最大的区别、界线就在乎人有理性。」他所看的就不过是这样的肤浅而已，而东方的人兽之间的区别，人与人之间基本相同点，从孟子的「良心」的看法产生出来了。人有悔悟之心，人有辞让之心，人有恻隐之心，人有羞恶之心，这样，「良心」就成为东方文化人性观的了解，这个了解只停在道德层次。所以亚里士多德的了解是停在理性的层次，但是对整个宗教性、文化性的了解他们所知道的还是有限，圣经早就把这些重点提出来了，所以人会寻求神，上帝造人要人「寻求他，或者可以揣摩而得」（参：使徒行传：17章27节），这是宗教性。人就会思想，人就会制造工具，这就是文化性的表达。所以外在生活对神普遍启示的反应就产生了文化的成就；内在生活对神普遍启示的反应，就产生宗教的情操，而这两方面就使人高过万有，这就是人与动物，人与其它被造之物不同的地方。

犹太人之所以以他们列祖为荣耀，因为他们列祖在这方面已经达到世界所有文化未曾有人达到过的层次。唐尧舜禹没有达到过，听见神的特殊启示，然后对神的特殊启示产生了纯正信仰的心灵响应的这种经验。这样，我们虽然在孔子的思想，在老子的思想，在墨子的思想，在孟子的思想里面得到许多伟大的教训，而这些教训不过是文化反应的产生，而不是神自己特殊启示的内涵。所以这个我们要分开来。否则你搞文化使命搞一生，没有正统神学的引导，你还是把人带到错误的道路中间。这些话我相信，不是这一堂你这样听了就可以明白的。可能你要把录音带这一段再听三次、四次、五次。我不是故意把这个弄得困难，因为我要节省时间，我们要谈的东西太多了。列祖的上帝是向人说话的上帝，他们的列祖是听神话语的列祖。

所以「上帝既在古时借着众先知晓谕了列祖。」这句话是用斩钉截铁的，绝对肯定的语气讲的。神是肯定的，神是讲话的。神，这是肯定的；神曾经讲过话，是肯定的；既然讲过了，神是对列祖讲话的，这是肯定的，所以希伯来书的作者是用绝对的信念和信仰把他们共认的一件超越所有文化的事实，他们列祖光荣的历史提出来，就是神曾经对我们的祖先讲过话。这位讲话的神是独一的真神；这位讲话的神是活着的真神；这位又真又活的神是把心意向人讲明出来的上帝，我们的列祖听过这些话。

希伯来人

亲爱的弟兄姐妹，这些列祖是谁呢？是希伯来人。为什么被称为希伯来人？因为迦南的人把他们叫做「希伯来人」。希伯来人这个字，两重的意思----第一重的意思，就是那些游牧民族，无住处，无定居地方的人，这叫做希伯来人，他们是游民，他们是移民，他们是外地来的人，所以这些到处游牧的人，就给他叫做希伯来人。第二个意思，希伯来人的意思，就是从大河那边过来的人。从「大河」，不是从「大陆」那边过来的人，是从「大河」那边过来的人。这个「大河过来的人」叫做希伯来人，Hebrew People。

希伯来这个名字就是指亚伯拉罕曾经离开米所波大米亚到神要他去的迦南美地，其实这句话很反合性的，为什么呢？因为所谓的迦南美地，流奶与蜂，当时的丰富是绝对是不能比吾珥原来的地区的。亚伯拉罕绝对不是从很贫瘠非常贫穷的地方，上帝把流奶与蜂丰富之地指出来，应许他，「去吧，我已经打退所有的敌军，已经把土地都弄好了，你去就盖造房子在那边享受吧！」完全不是这样的一件事情。

当神呼召亚伯拉罕的时候，亚伯拉罕在米所波大米亚正是当时人类所知道最肥沃，最丰富，最富有的一个地方。所以这个列祖听见神的话然后做响应，成为他们建立信仰的一个基础，这件事是很奥妙的一件事情。希伯来人，就是那列祖亚伯拉罕、艾萨克、雅各布这三位一代过一代都亲自听见神的呼召，听见神对他们的应许，对他们讲话的上帝，他们对神的响应就成为历世历代，所有相信上帝的人他们灵性的楷模。

米所波大米亚与迦南

亚伯拉罕在米所波大米亚的情形绝对不像我们所想象的那样可怜，绝对不像十九世纪肤浅的新派神学家那样的武断。在威尔浩生（Julius Wellhausen,1844-1918）在这JEDB的这种新派思想家的史实观念中间，他认为宗教是进化的。所以，这样一神论是最后最高峰的果效，而原先都是从精灵教、拜物教慢慢进化变成一神论的道德宗教。不但如此，他们认为戴维的时代没有文体诗篇的可能，在亚伯拉罕的时代更没有文学的可能，因为当时的人是文化很低劣的时候，但是这个论断是完完全全错误的。上帝有时让那些不知羞耻夜郎自大的人开口说傻话。过了一段时间再用仇敌的口建立他自己的荣耀，把这些自以为是基督徒的打得完全不能建立起来。

亲爱的弟兄姐妹，二十世纪的考古学家给我们看到的图画完全不一样。米所波大米亚在七、八千年以前文化高超到一个地步，当时的社会制度，当时的公义比我们中国的包公更严谨的。以牙还牙，以眼还眼，凡是犯罪的都应当以公义制裁他。如果你今天到英大英博物馆和到罗浮宫法国最重要的博物馆里面，你看见有两块重要的石头，一块叫做汉摩拉比碑石(Hammurabi Stone)，另外一块叫做罗西太碑石(Rosetta Stone)。Hammurabi Stone就是在米所波大米发现，RosettaStone是在埃及发现的，这都是几千年以前在当时的述说里面提到人文化高一个怎样的地步。亚伯拉罕所处的时代是文明非常发达的时代，因为从所遗留下来的考古学的金子可以找出他们提炼金子的纯洁度超过现在的九九九的那种黄金，二十四K的。

所以二十世纪的这些重要的发现给我们看见十九世纪的那些新派神学家自己挂上知识分子的高帽轻看那些有信仰而没有神学的人，他们乃是无羞耻的自显他们自己的愚昧和肤浅。到了二十世纪神就借着非基督徒的考古学家证明圣经的话都是真的。

亲爱的弟兄姐妹，有一个考古学家他用八年的时间把米所波大米亚所找出来的竖琴从头，从支离破碎的中间整个的完全的时候，才发现他们的艺术的造诣，他们雕工的精细，一点不输于现在最大的艺术品。亲爱的弟兄姐妹，不但如此，在米所波大米亚找到的房子，有的到两百房间那么大的。那些最有钱的人，财主、贵族、封王的那些社会领袖，他们的房子大得不得了，现在把台北最有钱的人的房子跟他比，都是相形见拙的。不但如此，亚伯拉罕很可能就是在其中一个，这些房子普通的，比较大的有六十五个房间，最多的有差不多两百个房间。如果亚伯拉罕有六十五个房间，那么他一定不是一个普通的人，你说「怎么可能呢？」我问你怎么不可能？亚伯拉罕家里有三百十八个壮丁要睡在哪里呢？

所以圣经这些记载和现代考古学的吻合，告诉我们神的话不是可以随便解释的，也不是像今天许多不负责任的灵恩派用感情代替真理，把教会搞成只有量，没有质，只有形式，没有上帝的道的信仰的一个地方，Church as entertainment center not a study ceter,no a devotional center（教会成了娱乐中心而不是研究道和灵修的中心），然后再把形式上的敬拜赞美学了一套代替真正的敬拜和敬虔，这是很可怜的事情。

我继续讲下去了；当亚伯拉罕在这样的地区的时候，神说，当亚伯拉罕独自一人的时候我就呼召他出来。」（参：以赛亚书：51章2节）亚伯拉罕独自一人，是不是埃布尔拉罕完全没有在旁边，而他自己一个人上帝就叫他出来，免得有累赘，免得有拖累了吗？不是的，「亚伯拉罕独自一人」，以赛亚书提出这句话真正的意思就是他在全地中间无偶独有的对神清心，对神专一的一个人，所以是「亚伯拉罕独自一个人」。就像丹麦的大哲学家祁克果所讲的To exist is to be with oneself alone before God.亚伯拉罕知道他在地上他只是一个真正存在的相对关系，就是在神面前要负完全责任的一种信仰。当上帝在全地上看见有这样一个人是在神的面前对神负责的时候，神的呼召就临到他了。

今天我们没有听见神的呼召，因为我们是整批整批跟人信的，我们是整批参加习道班的，整批举手的，整批去参加夏令营的，整批哭哭啼啼，整批回来忘得一干二净的那些人。你不是真正立定心志在神面前独自要会见神。」主啊，对我说话，你要我做什么，我要回应你。」亚伯拉罕是这种人，所以神的呼召临到他。

我这一生事奉上帝，我不能跟潮流，我不能被人吓，无论多大的运动我不吓，因为我知道神要我做什么。我不能跟现象走，我不能跟潮流走，我要独自向神负责任。我讲了许多得罪很多教会领袖的话，我讲了得罪许多神学院老师的话语，我知道为什么我会那么讲，我讲过的话我可以一句一句重复对你讲。今天有许多的教会已经失去信仰，许多教会变成交际场所，许多的教会变成娱乐中心，许多的敬拜变成一种形式的一种宗教真表态，而不是一个真信仰的人在神的道上建立起与神关系的一群的人敬拜事奉上帝的地方。

今天许多的基督徒，变成奉行故事的宗教人士，而不是变成一个遵行神旨意直到蒙神悦纳永远与神同在的那些负责任的人，求主帮助我们。今天许多人还没有念神学以前，努力传福音，神学毕业后只盼望得一份好的薪水站讲台就不传福音。今天有多少的牧师可以少做一些事，很少牧师是一定要做更多的事来讨神喜悦的。我们求主帮助我们，给今天听不但明白一些希伯来书，我们更明白神要对我说什么话。

回应上帝的呼召

亚伯拉罕独自一人的时候，神呼召他「离开你的本族、父家、你本来的地方，去，但是我不告诉你到哪里去。」神是这样的dynamic，神是这样的灵活，神是这样的奥秘，神又是这样的自显，是这样的具体，但是却从来不告诉你下一步怎么走，因为他要你在信心中间每一步抓住他，不是在计划中间依靠一个已经有养老金的人你才能事奉他，亚伯拉罕就出来了！亚伯拉罕不是走投无路出来的，亚伯拉罕不是生而为做传道的，亚伯拉罕不是什么学校考不进去去读神学的，亚伯拉罕是至少有六十五个房间、三百十八个壮丁跟随他的一个王。埃布尔拉罕在四王与五王相战的时候他是战胜的，亚伯拉罕是当的一个勇士、是一个英雄、是一个族长、亚伯拉罕当时是一个伟大的人。但是这个人听见神的呼召说「出来」，他就出来。

上帝既在古时晓谕列祖，列祖一代一代传下来都听先知的话。当那些顺服先知的人走上帝旨意的时候主就引导他们。这些听先知讲话的人，都是真正亚伯拉罕信心的后代，他们的列祖有过这样辉煌的宗教经验，他们的历史有这样顺从神的宗教记录，他们的列祖有过这样亲身经历神呼召的心灵的体会，亚伯拉罕是这样的一个人。以色列的一本传统的书Mishnah里面提到亚伯拉罕年幼的时候，他的父亲是当地很著名的卖偶像的偶像的主人，所以那个店是很热闹很多偶像在那里，而米所波大米亚人所敬拜的偶像眼睛都是大大的，头发卷卷的，身材高得不得了的，你可以从考古学看到这些照片，而亚伯拉罕的父亲就是经营这个生意的。但是亚伯拉罕跟父亲不一样的，「父亲哪，你有你的生意，我有我的信仰。」亚伯拉罕独自一人的时候神呼召他。这个传说提到有一天他父亲要到外面去就对他说，「亚伯拉罕哪你给我看店，我晚上就回来了。」他父亲去的时候他就把门关起来，把所有的偶像全部打下来，推倒，手断、脚断、头断、乱七八糟，等到他父亲回来，大发脾气：「怎么有这样的事情？」他说：「你不在的时候它们吵架。它们彼此相打，我看了没有办法帮助，结果头断、手断。」「不要骗我，它们是石头，它们怎么会吵架，它们是死的东西。」亚伯拉罕就趁机回答：「它们是死的东西，为什么你还相信它是神？为什么你卖这些东西？」当做父亲不要以无理的威严统治你的孩子的时候，你就学习什么叫做民主了。

当亚伯拉罕七十岁蒙召的时候，圣经说「他的父亲跟他一同出去。」这表示他追认他孩子的信仰是真的。他们的列祖是这样听上帝话语的。感谢上帝！亚伯拉罕领受神的话语，亚伯拉罕顺服神的话语，所以我们看见神是对人说话的上帝。

那么从此以后，这个祖系一直下来的每一代就应当成为一个敬虔的后代，以色列民族、希伯来人、列祖就这样奠定了信仰要响应上帝，然后上帝就差遣先知，差派先知，差遣先知。所以希伯来书第一章第一节告诉我们，「上帝既在古时借着众先知，多次多方的晓谕列祖，就在这末世，借着他儿子晓谕我们。」这表示特殊启示的两方面就开始展现出来了。神是「多次多方的晓谕列祖」，这个词句的出现全本圣经只有一次，多次多方的晓谕，多次多方的启示。这表示什么呢？----我们的神是长远活着的神。我们的神不是曾经在历史上一时显现以后就消声匿迹的神。我们的神不是曾经在有一些有宗教经验的人或者精神特别兴奋的人中间曾经听过他，然后以后就没有这样的事情的神。我们的神是「多次多方」的。我受这四个字非常深的吸引。神是多次多方的晓谕，这一句话里面隐藏的意义就是基督教「启示论」的问题。我们领受的启示是怎么样的呢？在这「多次多方」这一句话里面给我们看见了神启示的七个很大的原则。

第一个原则神是主动的启示者

第一个原则，神是主动的启示者，神多次多方的晓谕的。从列祖领受的话语开始，神对人说话，我们的神是主动说话的。我们的神不是在人的宗教性里面产生出来的一个对象，我们的神不是在人的心灵里面产生出来的一个心灵敬拜的那种假象，我们的神是亲自对人说话的，他是主动的。如果神不是主动说话的，就没有人认识对位神是怎样的神。如果神没有启示自己到底是怎样的一位神，人被造的理性没有办法想透，想出这位神到底是怎样的一位神。这位神是主动向人说话的。他不但是主动而且是多次多方向人说话的神。

第二个原则神乐意启示自己

第二样，神启示的第二个原则----神是乐意启示自己的。如果神不是乐意的，他可能就很勉强的有过一次向人说话就以责备、审判了结了人在地上应该有的命运。但是神多次多方的向人讲，表示神是乐意启示的。他不但乐意启示自己，他也乐意把他的儿子启示在人的心中，这是圣经所讲的话语第二节就提出来了。

第三个原则神的启示是用各样的智慧，很灵活地传下来

第三样，在这一节「多次多方把上帝的话讲出来的」这句话里面隐藏着神的启示是用各样的智慧很灵活的传下来。因为他不是一种方法，是多种方法，是「多次多方」，表示神的启示是灵活的，神的启示是充满智慧的。所以以弗所书说，「这个恩典是充充足足用他的智慧赐下给我们的」（参：以弗所书1章8节）因为我们每一个人的需要不一样的；我们每一个人的状况不一样的，神就按照他充充足足的智慧，又按照我们个人不同的需要，在不同的地点，不同的场合，用不同的方法把他的心意向我们说出来，这样的一位神是丰丰富富，是智慧莫测的一位神。这位高深莫测是人的理性没有办法构到的，那位最丰富的智慧的神是多次多方启示自己的神。这是第三面。

第四个原则我们的神是充满忍耐的神

第四方面，我们的神是充满忍耐的神，所以他是很有耐心的启示自己的神。这样，启示就变成有耐性，把自己的心意向人显明出来。约翰韦斯利的母亲有十八个孩子，大的懂事的时候，小的还是婴孩。当婴孩长大的时候，她要再从头再来过去对哥哥们讲过的教导过的东西再从头教小的孩子，因为十八个孩子前后相差太远了。所以有一个人问他说，「你不会感到厌烦吗？这么多孩子你要一个一个这样有耐心教导他。」她说，「我有十八个，我就要尽十八个母亲的责任一个一个讲，我漏掉一个，那个就好像不是我的孩子。所以一定要一个一个讲，继续不断讲，耐心的讲。」神的启示也是如此，神忍耐的，继续不断的，不厌其烦的把他的道三番四次，一而再再而三传讲给世界上的人。所以神以宽容忍耐的心，来启示真理给我们。

今天我想我们悔改的那一刻，我们为什么悔改？可能为了一句话悔改，而那一句话可能我们听了几十次，只有一次的回应。神给你听道的机会太多了，你把一次一次的机会当做平常，所以罗马书第二章第五节告诉我们，这原来就是一节普遍启示的很重要的圣经，「你把上帝宽容忍耐当做犯罪的机会吗？你不知道他的宽容忍耐是引导你到悔改的地步吗？」（参：罗马书：2章4节）神是忍耐的，神怜悯人，所以在启示人的时候是一步再一步的讲给人听的。我对这件事有一点的感悟，因为每一次我讲的道都是我早就明白的。我有时候把几十年前已经明白但是这一代的青年人没有听过的再讲的时候，我已经明白我要从头再一句一句的讲，而且又要仔细讲，慢慢讲，特别是解答问题所问的都是那些问题，从几百年前，几千年前就是那些问题，世界快要结束还在问「亚当的孩子是谁？」还在问创世记的事情，那有什么办法呢？要忍耐着讲。所以我每一次读到这一节「多次多方」我就求主给我忍耐，我做神的仆人，「你这个都不知道，傻瓜，这样还做什么基督徒。」这样讲讲讲....你的爱心就不见了，他追求的心志也没有了。我要从头讲，我就很能体会主的心就是这样，他启示给我们的道理，他光照我们的事原是对他来说一点都没有问题，但对我们来说，听了几十次常常听不进去的。他是多次多方的晓谕我们。那我们要做为神的先知，做神的仆人代讲话的人，效法神启示的精神是怎么样的？我们听了这一段的话就应用在我们身上才不会浪费神的恩典。

第五个原则神的话是进展式的启示

接下去，神的话，多次多方，第五，就表示这是「进展式」的启示Progressive Revelation。为什么多次多方就变成进展式的启示呢？因为神要把一个个道理讲出来的时候，我们的领受力有限，我们的时代所能体会的某一种文化层次是受了我们的局限，我们的限制所捆锁。所以神就要可能的范围里面把一些比较容易明白的给我们讲解了，下一个时代再讲解一些，人类在学习真理的过程中间就借着多次多方的继续不断神的启示中间学会的真理逐步成长在我们心中的那个经验，所以神是这样启示的，所以叫做Progressive Revelation。神在创世记里面先用皮衣告诉我们：「你犯罪，死的是另外一口的牲畜」，所以皮衣给你。到新约才知道那个牲畜的死就是上帝的羔羊耶稣基督的代替，所以这样一步一步的逐渐启示我们才明白真理。这是「多次多方晓谕列祖」的意思。

第六个原则神的话是贯彻始终、没有改变的

第六样，神的话启示下来的第六个原则，「多次多方的晓谕」，什么意思呢？表示神的话是贯彻始终没有改变的。因为多次多方却不产生矛盾，却不产生彼此的冲突。神可以借着许多的先知写下圣经，可以借着平民写圣经，可以借着君王写圣经，可以借着贵族写圣经，可以借着牧羊人写圣经，可以借着医生写圣经，可以借着渔夫写圣经，多次多方把他话语带出来的时候却是没有矛盾前后一致的。这是神启示的第六个原则。

我们知道神的话是用这样的原则启示下来的，所以当你看科学家做实验的时候，他们要一个定理Science can be repeated科学是可以重复的。所以你在实验室里面做实验的时候，你用同样的定律，用同样的的材料，用同样的原则，你得到的结论再做一次的时候，还是可以的，再做一次的时候，还是可以的。表示它不会受主观经验的影响产生了前后矛盾的现象。这样，神借着众先知不同的社会身份，不同的教育背景，不同的民族文化，不同的时代精神，这些先知在列祖领受晓谕的时候多次多方被神使用，默示临到他们写下东西可以前后一气呵，成贯彻始终，天衣无缝把神的完美启示真理带出来。感谢上帝！

第七个原则神启示的原则信实可靠、真理存到永远

最后一样，神的话启示的原则是绝对信实可靠，真理存到永远的。感谢上帝，他多次多方晓谕，结果这些话就把每一个时代记载部份，却在永世中间不会被淘汰。因为天地都要废去，上帝的话一点一滴也不会废去。感谢上帝！这七大原则，神启示人，神是向人说话的神，他曾经对列祖讲过话。而列祖领受先知的启示把这些的话记载下来给我们看见神主动的启示，神乐意的启示，神丰富智慧灵活的启示，神也是把他的真理给我们，使我们可以贯彻始终明白他道理的启示。神是没有改变的，很忍耐的把真理用进展式的方式启示。神给我们的启示是安定在天没有改变的启示。感谢上帝！而这些列祖就对神的话只有一个责任，回应说：Yes,my God,what you talk to me,I obey to you.

今天我们的灵性如何？今天我们对主的回应如何呢？我们把神的道当做拿学分的一个工具吗？我对很多神学生常常说：「学位不等于学问，学问不等于学位。」有学问，没有学位很可惜，但是可惜一点点。有学位没有学问，那就害羞一大堆。要不要跟我说？「学位不等于学问」，大家说（重复）「学问不等于学问，有学问没学位，可惜一点点。有学位没有学问，害羞一大堆。」如果你懂得，你就不懂害羞，也不必害羞了。我告诉你，这是真的事情。把神的道当做增加学分的骄傲这是基督教的堕落，我不是说学分不好，你的动机要弄清楚。我相信今天来听的人不是为学分，你如果明白神的话语，你要学怎样领受信息，你要学习列祖怎样对神的信息产生信仰，你要学怎样回应神的话语。那些听话语，体验神话语，又遵行神话语中间命令的人有福了。

二十一世纪就要来了，我正预备一批人成为神领受话语，对神话语有响应的圣徒，继续把道传扬在这个世界上。你说「唐牧师，这样讲什么时候才讲完呢？」我老实告诉你，我也不知道。但我老实告诉你，我没有浪费你的时间。我再说，在那些比较必要发挥的地方，我会把很严谨的神学思想带出来。在比较松懈比较容易明白的地方我会比较快的弄过去。但第一章前面这几节一定要精细的讲的，因为这要建立你很重要的思想架构，建立你的信仰和你对神的态度。阿们？愿主帮助我们。

我们这次的讲座是超国际的是跨国的讲座International expositroy Sermons，所以是用Reform Theology做架构的。我们没有想到今天已经很多人没有位子坐要站在那边。你们也许有许多人没有站着听道的习惯，我曾经在一个印度尼西亚的脚球场布道的时候，他们预备了六千个椅子，结果来了六万五千人。所以他们就站在那边两、三个钟头听道听到完。在西部马来西亚沙劳越的地方，也曾经在一个足球场有一万五千个人拿着雨伞在大雨的中间站着听道听到结束。当我呼召的时候，愿意接受主的举手，他们连连雨伞都举起来。所以在足球场上你看见好几百个雨伞举举落落，神的恩典就这样。感谢上帝！我不知道要怎么样解决人太多的问题，是不是要精选一下，或者要加一些椅子，下一次可以这里（讲台后）一些椅子长老们就到前面来。愿上帝赐福你。


第二讲

希伯来书第一章1-3节

我们很盼望在这个时代，主的道可以得到应当得的地位，在教会中间，在信徒的心中，在我们每日个人的生活中间，愿主的道管理我们，引导我们，支配我们，充满我们，阿们？

我一次在柏林有三个礼拜的时间讲道，所以除了自己讲道，我就找机会去听西柏林教会牧师讲些什么东西。其中有一个讲的是很窄的福音，完全与教会与社会脱离关系；另外一个讲的完全讲政治，与圣经脱离关系；还有另外一个讲一些个人的见证，没有道的成份在里面。我对那三个礼拜听的三篇信息有很大很大的心中不大满意的响应。我深深知道只有神的道是使人永远得着满足，永远不再需求别的。但是对神的道的了解，与神的道对世界文化的启发性这些东西应当从神的仆人内心的深处先产生效用，然后我们可以用神的宝座的眼光来看世间的一切。愿上帝赐福我们。我们希伯来书的查经不会太快，我再说，在一些很重要的经节的时候，我们会很仔细的，比较深入的来思想。在那些与教义没有特别相关，比较容易明白的我们就比较快的把它讲过去。

经文

我们大家一同打开希伯来书。我们念第一章第一到第三节。我念第一节，第二第三节你们大家一同开声来念：「上帝既在古时借着众先知，多次多方的晓谕列祖，就在这末世，借着他儿子晓谕我们，又早已立他为承受万有的，也曾借着他创造诸世界；他是上帝荣耀所发的光辉，是上帝本体的真像，常用他权能的命令拖住万有，他洗净了人的罪，就坐在高天至大者的右边。」

祷告

我们读经就到这个地方，我们再一次低头祷告：「亲爱的主我恳求你自己在我们中间掌权居首位。主啊，我们已经打开你的话语，恳求你这个时候打开我们的心，因为我们深深知道人活着不是单靠食物，乃是靠你口里所出的一切话语。你对人所讲的话就是灵，就是生命。我们属灵的生命不是依靠世界，乃是依靠你的道，你的真理而活着，而且要永远活着，因为你的道永远常存，所以你活着我们也活着，我们感谢你。求主给我们以谦卑敬畏的心来到你的面前，恳求你用启示圣经的圣灵引导我们每一个人的思想，使我们被造的理性在你真理的光照引导之下我们归回真理，与你合而为一，感谢赞美你，愿主施恩赐福。求主捆绑撒但，吩咐它远远的离开这个地方，因为这世界的王在你里面原来是毫无所有，你已经得胜，求你把你的得胜赐给我们，感谢赞美奉耶稣得胜的名求的。阿们。」

引言

上个礼拜我们在这里很清楚的提到了上帝是对人说话的上帝，这是基督徒的信仰与所有其它当时宗教所提出来的神观，完全本质上差异最重要的一点。他们的神是他们想象出来的；他们的神的形像是按照被造人的形像所造出来的形像；他们的神是不说话的，他们的神只成为他们利用，保佑他们在打仗和平安的日子中间过丰盛生活的一个精神支柱。而我们的神不是如此，我们的神乃是对人启示自己，乐意把自己的本性和计划向人述说，借着先知对列祖说话的上帝。我们提到以色列的列祖，就是从亚伯拉罕、以撒、雅各所敬拜的上帝。耶稣基督说，「上帝即是亚伯拉罕、以撒、雅各的上帝。」亚伯拉罕是死的吗？以撒是死的吗？雅各是死的吗？不是！「上帝是活人的上帝，上帝不是死人的上帝。」（参：马可福音：12章27节；路加福音：20章38节）这些人因为信神，所以他们就因为神而活在世界上；因为他们信心是向永活的神发出去的，所以这些列祖他们永远领受了神的生命在他们里面。感谢上帝！

亚伯拉罕离开了吾珥；亚伯拉罕离开了米所波大米，领受神的话他就放弃了不是我们想象中间简陋的生活，而是现在考古学家已经证明出来最富贵，最尊荣与王同等地位的那种生活。他跑到哪里去呢？跑到神所应许之迦南之地，而当时的迦南是充满偶像的敬拜，当时的迦南的文化是远远低过米所波大米的，但是这里神的应许就不等于看能看见的世界；神的话就使我们提升到宝座中间神为我们预备的是什么。

神把话语启示给列祖，以后以色列的民族中间就成为当时所有宗教中间惟一继续不断产生先知的一个宗教。以色列的民族是先知把神的话教导人的一个民族。以色列的民是神借着先知继续不断呼唤人归回上帝，悔改离开罪恶在神的面前归向神成为神儿女，也应许神要做他们的父，他们要做神儿女的一个民族。这样的一个民族就有了先知，所以先知就是以色列历史中间最宝贵的一个职份了。但是很可惜的，以色列人听了先知所传讲上帝的话，他们的心中刚硬，他们硬着颈项，他们抵挡神的话语，他们杀死先知，第二代的人才为已经死的先知的坟墓粉刷，修饰，表示历史证明他们讲的话是对的。但是当代先知出来的时候，他们用同样的手段对付他。

「上帝既在古时借着众先知，多次多方的晓谕列祖」，这表示以色列的历史，以色列的列祖是听了很多神的话语，这些就记载成为旧约的圣经。我们接下去第二节的第一句话就告诉我们：「就在这末世，借着他儿子晓谕我们。」所以这里给我们看见，上个礼拜我们提到神启示自己把话语赐下来的时候有七个大的原则，我今天不再重复了。

先知的职分

这里先知们把神的话传到了一个阶段之后，神就用他自己的儿子来讲话了。所以这样的我们看见了，这一脉相承，所有旧约的先知跟基督的来临之间是没有矛盾的。先知在过去所讲的一切都是指向耶稣基督，而基督在地上的时候传讲的都是成全先知所预言的神对人所讲的话语。亲爱的弟兄姐妹们，神借着先知讲话够吗？不够。先知讲话是代表上帝，那么「先知」这个字到底是什么意思呢？我们中国人常常从字里面去思想意思，然后就从自己思想的理解就解释圣经，结果中国人的解经跟外国的解经很不同。我们中国人的解经很「中国化」，与外国就不一样了。这样，我盼望我们大家要从原文，从圣经的本意，从全本启示的道的总原则来解经。否则的话我们就有偏差，错失，不但害自己还害听的人。所以保罗对提摩太说「你要谨慎自己以及你自己的教训，你这样的做不但能救自己，而且能救那些听你的人。」（参：提摩太前书：4章16节）

如果在解经，在对神的道的解释的上面我们不严谨，我们不严正，我们不严格，我们不严肃，那我们就可能自己已经错误了，再误导许多听我们的人，这就是今天教会的一个很大的危机。我盼望借着这样的思想，这样的原则和精神可以产生一批真正爱主，爱主道的人，在二十一世纪把主的真理再很严正的传下去。

神的代言人

「先知」这个字不像我们字义所讲的「预先知道」就是了。但是在先知功能中间，不可能不包含这一方面神给他的特别的智能，但是「先知」这个字原来的意思不是这样的。先知不等于是一个预先说一些将要发生的话就完了。先知也不是闭着眼睛暗中念咒的那些人。先知不是「未卜先知」告诉你以后许多你命运要发生的事情的那些人。先知更不是那些只有在人生的道路中间指指点点对你有利的那些说话的人，不是的。圣经提到「先知」这个字，希伯来文的意思就是「上帝的口」，「上帝的出口」，或者更清楚的表达先知就是「神的代言人」。大家说（重复）。所以先知是奉神命，靠着神的能力把神的话讲出来的人，这个叫做「先知」。先知们所讲的话就是代表神要对人讲的话，所以先知这个职份是非常非常严肃的，先知的工作是非常非常重要的。整个以色列民族的命运就决定于他们怎样听神借着先知对他们讲的话，更决定于他们对神对他们讲的话产生怎样的响应。所以先知们代表神对人讲话，人借着信心代表自己对神怎么样响应。这个启示自我，又要人对他有所响应的上帝就用了先知要来成全他心中所定，他所愿意述说给人的道理。这样，我们看见了上帝借着先知在古时代向列祖讲话。

先知到底对人讲什么话呢？神要从先知的口中对人述说些什么呢？神要人明白他整个心中对人所预备的，对人所要成全的一切的恩典。所以先知就告诉我们神借着先知，把世界是怎样形成的讲出来了。这万有的源头，万有的被创造是怎样形成今天这样的一个宇宙，这个可看见的世界，先知就提出来了，这是圣经里面很重要的一个信息。

传悔改的信息

第二样，先知也把世人的堕落，人本性中间的败坏，人需要悔改的信息也带出来了。这样，我们不单单是看见万有是怎样形成的，我们也看见我们自己本性里面有什么错失，有什么罪孽，有什么得罪神的事情。先知在这件事情上特别用律法的要求来追讨那些上帝的选民。换句话说，神在旧约里面先把律法赐下来。律法赐下来的里面就有一些道德性的要求，那些严格的命令在其中，这是与现代心理学很不一样的。现代的心理学告诉你，教导孩子的时候最好不要说「不可，不可....」，但是律法里面常常讲「不可，不可....」。

五十年以前许多人认为神的话教导的方式是不大对的，用现在心理学所配合的现代教育学的方法，做成了一种模式可以把教育教得更好。但是事实证明不是如此，因为许多最现代的教育学，最现代的心理学的教导法所教出来的青少年没有比老一代的，或者神这种方式的教导更好。西方的社会产生了许多许多有问题的少年，而他们一方面用这种理论来教导，一方面在电影中间暗示许多罪恶是可以做出来的。所以结果产生整个社会教育程度和人格发展很大很大的亏损。神不是如此，神在律法中间很严格的说「你不可，不可，不可....」，这就使得当你要做一些自由向恶去行的那些行动的时候，马上产生一种禁诫性的直觉，马上产生一种罪恶的感觉，因为神已经把律法的命令赐下来了。这些的律法就变成神对人品德，道德上的一些要求，这要求的原则就成为先知对人责备的一个基础了。

先知看人抵挡神，先知看人违背神，先知看人拜偶像，这是违背了神在律法中间所定的所有的诫命，所以先知们就大胆的责备以色列民族，现在跟我们在这里用先知的口气骂中国人拜偶像是不一样的。因为以色列人是有律法，我们民族没有律法，所以你把中国人拜偶像大骂一顿，结果呢？他不但不会悔改，他把你大骂两顿，他就更难信主了。所以我们一定要明白神是借着律法成为一个道德、信仰对人对神要求的总原则，来使先知责备他们的时候，有这个基础做他讲话的权柄。

当律法赐下来是要叫人知罪，人不但不知罪，而明知故犯还以「自己有律法所以是超越其它民族」的那种傲慢自居的时候，神就差遣先知借着律法的总原则来责备以色列民族。所以这样的律法和先知就组成了整个旧约的属灵的执事(The ministry in the Old Testament is composed of the law and prophets)。这些先知们他们代神说话，所以先知的职份最重要的不是讲一些还没有发生的事情，下个月总统谁会选中，这不是先知最重要的职份。先知重要的职份就是告诉他，「你们已经抵挡神了，你们违背你们的上帝，你们违背你们列祖对你们所讲的话语。你们拜偶像，你们在罪恶中间，你们不行公义....。」所以这些斥责的话语就变成先知在以色列民族中间定罪性的信息了，这是很重要的一个了解。

先知预言的三个层次

亲爱的弟兄姐妹，这样我们看见先知的话语里面给我们看见神的创造，神能力，人的败坏，人的本性，人的需要，神的应许，基督的救赎....，许多许多神计划中间最伟大的事情。现在我要把先知所讲的所有的话，归类成三种预言性的话语是我们要按照价值程序摆列的。

第一、对基督的预言

我再讲一次，现在我要把先知的预言按照价值程序把它摆列出来，有三个大的范围。第一个范围是什么呢？先知最重要的信息就是预言耶稣基督要来解决人类罪恶的问题。耶稣基督要成为神对人拯救唯一的道路，唯一的办法，他也成为人类得救唯一的救主。所以先知的预言最高的价值层次就是对基督的预言(The prophecies concerning Christ and His salvation)。这是先知预言中间最高层次的一个范围。

第二、神圣洁公义的本性与审判的权柄

第二个范围是什么呢？也就是先知宣布神的审判，把神的本性，公义、圣洁、威严的权柄讲出来，这样，神超过世界上万国万民万族万王的宝座就显在人间了。所以先知可以在君王面前说「神要审判你了！」先知可以对帝国说，「你不久就要灭亡了！」先知讲这些话的时候是以最高的权威，创造天地万物，掌管人生死命运的神的权柄来讲话。先知就把神的本性，把神的公义，神的圣洁、神的权威、神的宝座彰显在人间。当先知宣布列国的命运的时候，列国要受神的审判的时候，他们所讲的话是上至皇帝下至平民都要好好听的。因为神的权柄在人的权柄之上。这是先知预言从价值层次来看第二个很重要的范围。

第三、未来将发生的事

第三个范围就是论到将要发生的一些事情，或者某一些个人将要怎么样结束他们的生命，他们要在怎样的环境中间受到神，或者其它的人对他们的待遇。这样，你看见「亚哈王啊，你的血要被狗所舔！」「法老王啊，神要亲自伸出手来降临灾祸在你埃及的土地上。」这些后来都要成全，这些成全的话语是证明先知讲话的权威不是出于自己，乃是出于神差遣他们，把权柄给他们的这种能力，所以他们才能讲出来。所以先知所讲的预言的话，第三个层次才是将要发生未来的事情。

那么今天我们看见许多许多的人对先知功用和先知预言的层次不了解，所以就把次要的当做重要的，把重要的当做次要的，把绝对的相对化了，把相对的绝对化了，产生信息的混乱和信仰的无基础没有原则，这是很可惜的事情。今天有许多特别注重灵恩的教会，他们也提到「预言」。所以讲「预言」就变成好象那就是看出这个人有没有圣灵的一个重要的基础之一，而他们对预言的了解又和圣经的原则不一样，所以结果一些能够讲一些将要发生的事情的人就在这种宗教的这种宗派里面有特殊的地位了。结果呢，凡是传讲基督的变成不大重要，基督论的信仰也不成为最重要的追求。这样，预言的解释和对先知重要性的摆列是完全与圣经相背的。我再讲一次，保罗说「我更要你们做先知说预言」（参：哥林多前书：14章1节、5节），这一句话不是说你要讲明天发生什么事，后天发生什么事。因为那边「预言」这个字，希腊文的意思就是「代神说话」，就是「传道」的意思。所以这里所讲的「做先知说预言」就是「传道」，「把神的真理传出来」的意思。正像「先知」的意思不是指「预先知道」叫做「先知」，乃是「神的代言人」一样。你把这个字意搞清楚了，那么你再用这个字意启示出来的，要我们明白的真理传讲得清楚的时候，你就不会带乱教会。

今天如果有一个人突然对你说：「再过几个月以后台湾的总统是这个人，不是那个人。」哇！等过几个月，真的，他讲的就成就了。你就说「神的灵在他身上，因为他讲预言成功了」，你说「这个人一定很特别的。」菲律宾就有这种教会，我在他们中间讲过道，他们在最丰盛的时候，有时候一次主日崇拜是七千到一万人，因为没有一个地方可以用，所以他们就借学校的体育场在中间讲道，七千个人来，每一个礼拜是这样，为什么呢？因为这个教会的创立人曾经说预言罗慕斯做总统，而不是别的人。所以当他讲了预言以后不久，真的罗慕斯选中了，罗慕斯一选中总统大家就离开原有的教会归入他的教会，因为「这才是上帝真正的仆人」。你不要笑，这样的事情很可能就会发生在台湾。你们还记得「闰八月」的事吗？你们还记得要到贝里斯的事吗？你们还记得许多的假先知已经破坏了你们许多教会的信仰吗？若是不是如此，我也不必这么辛苦每一个礼拜跑这么老远到这里来。你不要笑，你们听一个钟头就回去了，我是坐几个钟头飞机来的。我上个礼拜从台北到家里一共享了十二个小时半。为什么要这样做呢？我盼望台北有一批的人对神的话，对神的真理，能够把准确性、完全性的责任感建立起来，好叫我们不再随便误入歧途自害害人。「神对我说，我们应当全家搬到哪里去....。」「神对我说，上帝要在哪里降临....。」「耶稣要来了！....」这些越肯定的话，就是越可能是损坏你信仰的话语。为什么呢？因为对「先知」这个字曲解了，对「预言」这个功能的功用曲解了，对预言价值层次的了解也乱了，所以所讲的道，好象斩钉截铁那样肯定，结果呢，把你带到更错误的道路中间去。

我不知道台湾的教会什么时候开始成熟起来。我不知道你们什么时候才长大成人，不是吃奶，能够吃干粮。我盼望这些语重心长的话语，可以从你们的耳中听进去，然后以敬畏主的心说「主啊，求你建立我，用你的道建立我，不是用那些轻浮的，虚假的，冒名的那些假先知的话来毁坏我的信仰。」当然圣经里面说「如果有先知讲话没有应验，你不要怕他，要用石头打死他。」（参：申命记：18章20-22节）神吩咐人这样严格的对待假先知。那么，圣经有没有说「只要他讲的成功了一定是真的先知」？不是的，因为你要考验他，你看他末了是如何。（参：希伯来书：13章7节；约翰壹书：4章1节）所以这个是很重要的话语。我刚才讲的那个菲律宾的牧师，这一次再一次他先说：「艾斯特拉达一定不中，是瓦兰西亚会中」。结果这一次，瓦兰西亚没有做总统，是艾斯特拉达做总统，他们那些会友就不知道他到底是真先知是假先知。你明白我的意思？你要看一个人看到末了，不要随便信。你要看一个人他怎么样跟随主，他到最后怎样忠心走在主的道路中间。你不是看热闹，你不是搞花样。台湾的教会搞花样二、三十年了，跟这里跑，跟那里跑，派人到韩国，派人到新加坡，以后要派人到哪里呢？让我们回到圣经，不是回到新加坡，不是回到韩国，不是回到美国，回到圣经。阿们？台湾的教会要听，听这些话，我没有武力，我没有资格，我没有后盾，我是以神的慈悲劝你听这些重要的话。当你回到圣经的时候，你从神的道的总原则知道你应当走什么路线的时候，你就不容易偏差，你就不容易受异教之风飘来飘去，你会站稳岗位，生根建造，向上结果，为主做美好的见证。

亲爱的弟兄姐妹们，先知们所讲的话最重要的是基督来到世界救赎和他再来结束这个世界的预言。第二，先知所讲的话，就是神的圣洁，神的公义，神审判的权威，对列国要怎样审判，要怎样来按照他的公义制裁犯罪的人，这是第二个范围。第三个范围才是明天后天，或者明年后年可能发生的这些事，这是第三个不重要的范围。今天有许多人把它颠倒过来，如果有哪一个人能够讲关于明后天，明后年有什么事情，那么我们就很喜欢听这些的话语。但如果有人在这里讲基督要再来，你一点不认为他是先知。为什么呢？因为你已经把那整个重要的词意已经改变了，然后你整个的观念就从错误的词意中间去建立你的信仰。

先知代言的凭借

第一、切身的个别呼召

亲爱的弟兄姐妹们，上帝借着先知多次多方的晓谕列祖，那么这些先知是凭着什么站在以色列人面前讲话呢？第一样，先知们是凭着神清楚的，个别的呼召，所以挺身出来站起来讲话的。在圣经里面没有一个先知是没有经历神个别的呼召的。在圣经里面没有一个先知是不清楚神要他们出来做工是从天上呼召他们的。所以这一种呼召这个经历是切身的，是亲自领受的，是神与他们自己在摔跤的中间，他们决定顺服神的，就使他们站在台上的时候充满能力。今天讲台上能力的缺乏，我相信跟许多没有特别蒙神呼召经历的人有关系。

如果我们今天是因为钱而做传道，那你就向钱忠心。如果你是为了组织而做传道，你就向组织忠心。如果你今天是为了某某人，你要报恩，你不得不作传道，你就向人忠心。有的人因为母亲小的时候把你奉献做传道的，你怕灾祸来到不得不做传道，那你就向灾祸忠心。你明白我的意思了吗？这是很重要的----动机的正确性就是你讲话的能力的基础。

你清楚神的呼召，神的呼召就给你一个不能言喻的力量。你清楚神的呼召，神的呼召就给你心中一个最大的支持点，当你遇到困难的时候，呼召再一次把你振作起来。当你遇到强敌的时候，神的呼召再一次使你提醒过来。当你遇到可灰心丧胆的事情围绕着你的时候，天上的呼召使你不看四周只看上面的呼召。先知们凭什么讲话？先知们凭着神给他们个别亲身的呼召而讲话，这是很重要的一点。

第二、神所赐的权柄

第二样，先知们凭着什么讲话？先知凭着神给他们的权柄来讲话。权柄不等于能力，能力不等于权柄。

当我的孩子小的时候，那个时候我个子比他大很多，现在他长大了，他个子比我大得很多。但是我今天是不是因为他个子比我大，我不敢骂他，不敢责备他，不敢管教他呢？不是！我应当讲话的时候，我照样讲，为什么呢？因为我不是凭能力，乃是凭权柄。你明白吗？几百辆的汽车都开，把在十字路口的警察一撞下去的时候，马上血肉模糊。但是警察看见几百辆汽车在那里，他只要「哔！」一声，全部停下来，为什么呢？每一辆车两百三十匹马力，一百二十六匹马力，他只有一匹人力。他不是用能力处理事情，他是用权柄处理事情。

所以先知们知道他们没有什么能力，没有军事的力量，没有政治的力量，他们没有群众的力量，没有社会的力量，他们敢对群众唱反调，那些百姓走错路的时候，勇敢的将他们悬崖勒马，奉耶和华的名对他们做责备的工作。为什么？----权柄。神说：「你要寻找我，你要寻找我的能力。」（参：诗篇：105篇4节）耶稣基督说：「天上地下所有的权柄已经赐给我了，你们去到万民中间要他们做我的门徒。」「你们去传福音到全世界去！」（参：马太福音：28章18-19节）----权柄。神的权能在一个人身上的时候，这个人可以做出普通的人不能做的工作，感谢上帝！

第三、圣灵的膏抹与神的同在

第三样，先知凭着什么来为神讲话呢？先知凭着神的膏抹，神的浇灌，神的同在，所以他们站起来。当他们代神说话的时候，他不是看四周有多大的权能，有多大的地位，有多高的权势可以来压迫他，可以来拒绝他。他只看见神的宝座，神的灵在他的身上，所以他们就讲话了。

谁说我们不相信圣灵呢？我这一生到今天传道差不多四十三年，我每一篇道理都是靠圣灵讲的。因为我知道主的灵在我身上，所以我勇敢把主的话传讲出来。若不是神的灵充满，人所讲的就不是神的话，他只讲讨人喜欢的话语。先知们靠着神的灵的恩膏的膏抹，神的同在，所以圣灵在他们身上，他们就把神的话讲出来了。

先知传讲信息因为神的呼召，神的权柄，因为神同在。先知传讲神的话，因为神的道在他们的口中。所以这样，圣经给我们看见好几千次出现同样的一句话----耶和华如此说。所以先知们知道不是我的话，我的话算什么？我的话值得多少人来听呢？我的话有什么权柄对人说：「你要这样，你要那样」呢？Who am I？ I presupposed I am qualified enough to tell people what to do？No! I am not qualified.我没有资格，我没有权柄，我没有条件对你说应该怎么样，但「耶和华如此说」的时候，谁可以抗拒呢？所以是神的话在他们的舌头上，神的话在他们的身上，神与他们同在，所以先知们讲话。

第四、以爱心责备

不但如此，圣先知们凭着神启示的应许，不但把责备的话带出来，把神的爱和未来的盼望也带出来了，所以他凭着神对人的爱讲话。一个先知有责备的功能却没有爱心在他里面，他的责备就没有能力。耶利米先知对以色列人讲了许多责备的话，但是他没有讲以前，他先为以色列人流泪祷告。这样，你流泪祷告之后传讲出来的责备的话语就变成一个能力的印证了。

今天我们许多时候学会了那些传道人、大布道家，用很严重的口气对别人讲话。但是你不知道别人付了多少的代价为要受责备的人祷告，为他们流眼泪，为他们在神面前恳求。耶利米是如此，耶稣基督是如此，所以他责备的话语中间带着神的应许，他责备的言语里面带着爱心的眼泪，他责备的话语中间，带着重新建造的能力，所以他敢讲拆毁的话语。

亲爱的弟兄姐妹，先知们凭着什么讲话？先知们怎样被上帝使用？这应当是每一个神学院的学生，每一个预备做传道的人要好好自己进修的一个功课。我们今天许多的传道人学会了搬书，翻书，把书打在我们的作业里面交上去拿学分，这是「文字上的移民局」，然后我对人家说我读过了巴特（Karl Barth,1886-1968）怎么说，卜仁纳（Emil Brunner）怎么说，潘宁博（Wolfhart Pannenberg,1928-）怎么说，莫特曼（Juurgen Moltmann）怎么说，奥特(Heinrich Ott)怎么说，海德格（Martin Heidegger,1889-1976）怎么说，我们给人家知道我们是很有学问的人，但是我却不知道我们的神要我们怎么说。结果我们说的时候，能力不清楚，爱心看不见，我们有外表的形像，没有里面的本质。

先知们不是如此，上帝借着先知们讲了这些话都被记载下来，后来就成为旧约这本书。写完了以后你说：「够了吗？」上帝借着先知讲话够了吗？希伯来书第一章第二节告诉我们，不够。「末了就借着他的儿子晓谕我们」，这一句话是很伟大的一句话语；这句话可以说是全本圣经论到基督要成为启示的一个媒介，一个很重要的左证的话语。这句话和与这句话相同的话，全圣经里面几乎没有看到。所以这句话的重要性和前面的话的重要性是完全相连起来的。

启示的一贯性

「上帝古时曾经多次多方借着他的先知晓谕我们的列祖，就在末世借着他的儿子晓谕我们。」所以「古时」跟「末世」是相对的；「先知」跟「儿子」是相对的；「晓谕列祖」跟「晓谕我们」也是相对的。

「古时上帝借着众先知多次多方晓谕列祖，就在这末世借着他自己的儿子晓谕我们。」唯一不能相对的，就是多次多方，这里完全没有提。那么这是什么意思呢？这就是这一节圣经特别重要的一点。为什么呢？因为基督不像众先知，基督是独一的。基督不像众先知，基督是独生的儿子。所以不必要多方多次了，因为耶稣基督自己来，就他一次来临，一次成全，一次以义的代替不义的，无罪的代替有罪的，一次把神所托付的话透过他自己对我们讲出来的时候，就已经够了，所以不必再「多次多方」了。而这样过去旧约里面的预备，多次多方，和新约基督的来临晓谕我们，又变成了一个过去长期预备所达到的最高峰就是「成全」。所以旧约就变成「未来的影子」，而基督就变成「已来的实体」。

旧约的律法是将要来的基督的一个影子，是一种形像、样式代表性的表达；而基督自己来的时候，是神的儿子自己来以实体向我们显现的一个具体的表现。所以圣经说「上帝本体一切的丰盛都有形有体的在基督身上居住」（参：歌罗西书：2章9节），所以不需要除了基督以外还有许多许多类似的，或者属天的，或者灵界的活物再来启示，不需要了。

这里我们看了，借着先知晓谕谁？----列祖。借着他的儿子晓谕谁？----我们。先知晓谕列祖，也就是旧约的以色列人领受了先知所传讲上帝的话语。那么，借着基督他的儿子晓谕我们，这「我们」是谁呀？就是这些写新约书信的人，你明白吗？这些人把领受了基督领受的这些话写成书的时候，这个「我们」就继续扩大变成包括你我在里面了。所以这样，这些「我们」这个字，我们要特别思想。

上帝借着先知晓谕列祖，借着他的儿子晓谕我们，这些亲自与神的儿子在一起的，亲眼看过他，亲耳听过他，亲手摸过他的这些我们，也就是写下新约的人了。所以这样我们看见旧约、以后基督、以后新约。列祖、以后基督、以后就是使徒们。上帝启示以后先知们把上帝的话带来，基督自己成全了，然后再自己晓谕给使徒，使徒就把这些话再带给我们，写给我们。

所以凡是念这本书信的人，你就是这个「我们」的延伸了，因为列祖领受了以后，基督自己来了；基督来了以后晓谕给我们，就是写书的人，这些写新约的人，这些书信写了以后就把书信传给我们每一个人，那我们这些「我们」就变成这个「我们」的延伸了，你明白吗？这样你就看见了全本的圣经是从最先的启示到最末后的启示整个是一体性的，是贯彻始终，是前后相呼应，是成为整体的神启示的文字记录。感谢上帝！这样我们就看见这两节圣经就把神启示的一个特殊的范围告诉我们了。

那么，神的启示有什么范围呢？上个礼拜我用归正神学的架构和总原则来处理所有我们讲解的经文，这是general principles according to the structrue of reformed theology to understand and to interpret the text in the Bible.那么你说这个所谓reformedtheology这个general principle从哪里归纳出来呢？这个是从全本圣经所有的信息总归纳起来的。

约翰加尔文在他写《基督教要义》(Institutes of the Christian Religion)的时候，他很清楚的，不是出于他的话，乃是从圣经的意义归纳出来。所以这个《基督教要义》至少用了几千次，四、五千次圣经的话语做为它的first-source resources，就是那真正的源头从哪里归纳成整个信仰的要义。然后这个书写完了以后他才开始写圣经注释。这个是关于解经的原则问题了，因为对整本圣经的总原则了解了，然后用这个总原则当做一个master key来明白每一节的圣经。这样，当他写完了《基督教要义》以后，他知道全本圣经所讲的总原则是什么，然后以这个架构来看圣经的时候就看得很清楚了。我相信你们经过了希伯来书的讲解，我不知道你会参加多久，我也不知道我会活到什么时候；但是当你每一堂听了以后，以后你再看同一段圣经的时候，你的思想一定不一样了，你会看见过去没有看见的，你会看见别人没有看见的，因为这个整个思想架构所建立起来的体系就变成你对圣经了解的一些原则。

普遍启示与特殊启示

今天要跟大家谈的原则，从这整个归正神学归纳起来的神的启示有两个范围，第一个范围是什么呢？就是「普遍启示」，什么叫做普遍的启示呢？就是不论你是基督徒，或者你是非基督徒；不论你是有神论者，或是你是无神论者；不论你是热心的基督徒，或者你是曾经有过宗教经验而已经冷淡退后的人；不论你是曾经在基督之前或在基督降生之后；换句话说，只要你是按照神的形象样式而被造的人，你都有份。

我再讲一次，神的启示分成两部份：第一部份叫做「普遍启示」，第二部份叫做「特殊启示」。我们先念一下好不好？「普遍启示」是什么呢？就是一般性的启示。一般性的启示是什么意思呢？就是对所有人都启示了，那对所有的人都启示包括什么人呢？无论你是基督徒，你是非基督徒，你是别的宗教的教徒，或者你是回教徒，你是印度教徒，你是佛教徒，甚至你是无神论者。只要你是按照上帝的形象样式被造的人，你都领受了普遍启示，因为这是一般的、普遍的赐予所有的人类，每一个人都可以知道的启示，这个叫做「普遍启示」。

第二样、什么叫做「特殊启示」呢？就是神所拣选，神所特别要他们明白的这一批人，让他们可以在其中明白更深入的，有关于神自己，神的本性和神永世计划这个范围里面的启示，这个叫做特殊启示。我再讲一次----赐给那些被拣选，神特别给他们机会，给他们恩典，是其它的人所没有得到的，他们可以明白，可以认知，可以相信，可以领受神本性，神计划，神永世的计划和恩典的这个范围，这种启示叫做「特殊启示」。

普遍启示----创造和直觉(creation and intuition)

现在我把这两个名词已经讲完了，请大家注意，神的普遍启示有什么范围呢？我们借着什么知道神有普遍的启示呢？第一个范围就是，神所创造的万有，是继续不断彰显神的荣耀能力，所以这是第一个普遍启示(The creation of the universe is the first category of the general revelation of God)。我再讲一次，上帝所创造的万有，天地万物的存在，是有声无声的继续不断把神的永恒和他的神性；把神的智能和他创造的奥妙，隐藏的能力继续不断向人述说的，所以这是第一个范围。这是普遍启示的第一个范围。

第二个范围是什么呢？就是神只有创造一种人，使这种人每次看到神所造的外界之物的时候产生内界的响应，这个叫做「直觉」(intuition)。Intuition是人之能够与万物不同，对神有清楚明白他存在的可能性的这种响应功能，这个叫做intuition。换句话说，当一只鸡，一只狗，一只猫看见大自然，看完了它就看看有什么东西可以吃的，然后它就回去了，这个叫做鸡。如果你看来看去也只看有什么可以吃的，你和鸡就差不多一样了，你明白了吗？因为它没有别的功能。

但是人就不一样，人看了大自然了以后，他不是单单找有什么可以吃的，他有时候拿笔起来画一画，就模仿山是这样的形像，海是这样的游动，水是这样的颜色。「模仿」意思是什么呢？就是把原体和形像结连在一起就可能有形像的思考，形像的表达，形像的意境的了解，因为你本身里面有神的形像，所以你对大自然的形像有了解的可能。没有一只猫看了就拿图画来画，猫连照镜子都不能，因为它对自己是有形像的也不知道，有物质形体的形像它也不知道，所以动物和人是是绝对不同的。

今天我们活在一个新世纪的时代，或者New Age Movement，这New Age Movement创造了很多的电影，试试看把人和动物的界线把它破除，基督徒要谨慎，不要随便误入歧途。我是一个灵性里面很痛苦，很敏感的人，所以一本什么书出来，背后的动机是什么，我就开始思想。一个电影出来，一个新的哲学思想体系，哪一个最重要的哲学家、文学家讲什么话的时候，我马上要考验这些话的背后到底要妨碍基督教的信仰到什么地步？所以你不要怪我对很多教会常常做批判的工作，因为我若不讲，那谁讲呢？我若不讲，许多的人沉睡下去的时候，那我们怎么样向上帝负责任？

人是人，动物是动物。动物连自我存在的价值和觉悟都没有的，动物知道它需要吃东西；动物知道它有受害的可能，动物有求自己安全的本能，但是这个和我们所说的理智、情感、意志、永恒、悟性、理性....等等是绝对不一样的，所以动物没有这个可能。神既然把万有很有系统的造了，把智能隐藏在其中，神就造了一种能明白这些的，这个叫做「人」，你明白吗？所以普遍启示不但在外界，也在内界。普遍启示不但在创造之中，也在被造的人性之中。这样，外面有造化，里面有直觉(Externally we have the creation of God,internally we are implanted with the intuition.)那你现在明白了，「主啊，你使我的悟性苏醒过来」（参：诗篇119篇144节）就是这个意思。

你们台湾林治平的太太张晓风曾经在她的文学作品里面写了一句话：「一个人出游看到大自然的美丽和伟大，然后说“没有上帝”，我不知道他发生了什么事情。」这是很好的一句文学的描述。一个人看见这么伟大的创造，伟大的世界，然后说「没有神」，我不知道他发生了什么事。张晓风不知道，我知道，他神经有病了！为什么呢？他对神的觉悟的那方面的神经已经有病了。当你看见万有奇妙的时候，你像保罗一样说：「自从造天地以来，上帝的永能和神性是可见的，是可以知道的，是明明可知的，因为他已经显明在人心里。」（参：罗马书1章19-20节）外面的创造，人心里面的显明，显明在万有，显明在内心(external evidence,internal testimony)外界的见证，里界的见证，里外相呼应的时候，你只能说「神啊，我知道了，原来你借着被造之物启示了你自己。」这个叫做「普遍启示」，明白吗？

希伯来书第一节，第二节完全不提普遍启示，这一段所讲的，直接了当的提到特殊启示，为什么呢？因为这里所讲的不是上帝借着自然说话；这里所讲的不是上帝借着良心说话；这里所讲的，上帝借着先知说话，然后上帝借着基督说话，所以你看见了特殊启示的两大范围就是什么呢？神借着先知所讲的话和借着基督道成肉身的作为向人启示。

这样，普遍启示的两大范围是什么？----「创造」与「直觉」。特殊启示的两大范围是什么？就是神所启示的话和基督的道成肉身，你明白吗？我今天这样解经是比把你们当做神学生更严肃的来看重你们。我盼望你们看了，听了，记载下来了，思想了，有相关的题目去找书再研究的时候，那你可以对神的话有很有架构性的建造，很清楚的认识。特殊启示的两大范围，神的道所写下的圣经以及神的道成肉身的耶稣基督。「圣经」和「耶稣基督」是神特殊启示的两大范围，大家说（重复）。神普遍启示的两大范围是什么呢？----创造和直觉(creation and intuition)，特殊启示是什么？----「圣经」和「耶稣基督」(scripture and Jesus Christ)。所以神所启示的道就是圣经以及成为肉身的基督就是上帝自己的道，这两方面就变成神特殊启示了。

特殊启示----「圣经」和「耶稣基督」(Scripture and Jesus Christ)

「启示」这个字，希腊文是apokalupsis；apokalupsis是什么意思呢？启示的意义就是「把这个幕打开来」，「把这个盖打开来」的意思，这个叫做「启示」。你说我「看见了，我知道了，我明白了，因为现在遮盖的这个幕，遮盖的这个盖子已经打开了，我看见了。」神的启示就是神打开自己，神把自己的奥秘向我们打开来，使我们看见他心中为我们所定，要我们知道的那些真理，这个叫做「启示」。

那么你说「这个字可以随便用吗？」我告诉你不能。我现在改正两件事情：中国教会因为受了传统影响，所以有两句话是太随便讲了。「昨天上帝启示我」，「神亲自启示我」，请你不要这样讲好吗？因为如果你大胆把你所说的「启示」写下来我们就多一本《启示录》了，你明白我的意思吗？不可随便讲「启示」。启示，普遍启示是继续不断在那里，特殊启示已经结束了，大家说（重复）。所以你不要说「上帝亲自对我讲话」，你说「我有这个感动，我感到好象神要我这样说，所以有这样的声音感动我的心」，你可以这样讲。你不能说「神启示我」，如果你说神启示你，他说神启示他，每一个人还有神的启示，那这本圣经就还没有结束了。如果这本圣经还没有结束，那么神的启示就未曾完整，神的道就还要再加上你得到的那几句再放上去，那就很麻烦了。所以这个观念你已经更正之后，你就不可以随便讲这句话了。

第二个观念我要更正的----「释放上帝的话语」。「主啊，唐牧师要讲道了，求主给他把你的话释放出来。」那唐牧师还没有讲道以前主的话被谁捆绑呢？它差不多被压死了，差不多窒息而死，好在我把它释放出来，上帝的话才透了一口气了。这是错误错误的观念，没有一个人可以释放上帝的话，只有上帝的话可以释放人，大家说（重复）。

那么你说「唐牧师，你没有讲以前我看不清楚，你讲了我清楚了不是释放了吗？」是「你」释放，不是「上帝的话」释放。所以是我讲解，那么你被释放，因为你要晓得真理，真理就使你自由，你明白吗？这个观念是很正确的，因为耶稣基督这样讲的，圣经说「上帝的道不受捆绑」（参：提摩太后书：2章9节）大家说（重复），所以请你不必释放它。你不要像乌撒的手要帮助约柜，因为怕上帝的约柜倒下去（参：撒母耳记下：6章6节）。上帝的道没有受过捆绑，所以你没有资格释放它，你不能释放它。那你说：「糟糕我祷告很久了都是这样怎么办？」我告诉你，不但很久了，还会的！你虽然今天听我讲，你还会这样祷告，我知道的。我有一次讲完道，我说：「我们不要讲释放上帝的道，大家跟我说「上帝的道释放我们」。讲完了以后一个牧师祷告：「感谢主，今天主的仆人讲得这么清楚把你的话释放出来。」

为什么呢？因为你们已经把传统代替上帝的诫命了，你明白吗？这是很危险的。为什么？这是从小群来的，从倪柝声的系统来的。因为他们把英文的一个字翻译成中文的时候，翻译成「释放」(to deliver the message)。如果一个人在监牢里面，你把他带出来deliver him out.这个可以说「释放」。但是如果一个人正在传递一封信I delivera letter to you.是传递信息，你不能用「释放」，你明白吗？那如果你现在把牛奶带到一个人的家里，或者你在挤奶的时候deliver the milk.你能不能说「我今天要释放牛奶」？那个英文字用deliver但是你带一个囚犯出监牢的时候，你可以用「释放他出来」，用deliver。但是你带牛奶给一个人的时候，deliver the milk，你不能说「释放牛奶」。现在我带来了，我「释放」一封信给你。「好，你开了，你偷看了，所以你释放它了吗？」「没有，没有....。」所以你不必「释放」，你就是传递信息。

所以我每一次只能讲「传讲信息」，把主的道传讲清楚，把主的道讲解出来。那么你说：「讲解不是解开吗？岂不是等于释放。」不是，解开是因为奥秘是属于神的，隐藏的事是属于耶和华，奥秘是属于耶和华，显明的事是属于我们跟我们的子孙的（参：申命记：29章29节）。所以当神要解开的时候是神的主权，那你释放就表示它受捆绑，你释放，它被动你主动，你明白吗？所以这个错误已经几十年了，我来台湾三十年了还是改不了你们，因为每次我要改的那些应该改的都不来，第二次他来的时候我不讲那个，所以他改不来。所以你今天要好好把这个观念带出去，好不好？

「圣经」－圣灵的默示

好，现在我们言归正传了。那么，这里提到特殊启示就提到这段圣经实实在在的把这两个特殊启示很清楚的概括起来了。第一、就是借着先知写下旧约的圣经。第二、就是借着儿子，自己道成肉身，所以这个特殊启示都是直接跟道有关系的。我再讲一次，The special revelation is concerning directly with the Word of God.这样，圣灵最大的工作不是叫你祷告会摇，会跳，或者会倒下去。因为圣经根本没有这样的教训。你说你是读圣经的，你读来读去从来不明白。圣经从来没有教训圣灵的工作是叫你这样摇，这样动，或者这样的倒下去，没有的，连一次也没有的。圣灵最大的工作是什么？是把道从天上带到世界上来。我再讲一次，圣灵最大的工作就是把道从天上带到世界上来，所以圣灵感动，圣灵默示，圣灵把神的启示用默示的方法把先知们带到一个可以写下上帝话语的地步。所以先知受圣灵所感动所默示，如同神自己吹气一样的就把话带出来了。这样，道就不在天上，道就在人间，我们就有了圣经，这是圣灵的工作。

圣经是不是圣灵所启示的？先知是不是领受了圣灵的默示？「默示」这句话在原来的意义就是God's breath，神的呼气，神借着先知把他的话讲出来。当你讲话的时候气就承载了言语了。你不能够不用气承载言语除非你是录音机。录音机把言语讲出来的时候，它没有气的成份，但是人讲话的时候，你一定借着气承载语言，把声音表达出来，对不对呢？所以圣灵感动、默示先知的时候就是神借着先知呼气，把神的话讲出来，这样道就来到人间了，这是圣灵的工作。

今天怎么可能一些教会把所有的教会打成「没有圣灵」只因为他们不会抖，不会跌。这是何等冒犯，何等离开圣经的道，然后把那些照着神的话，真理的圣灵启示的圣经正解的人当做没有圣灵，把那些班尼辛这一些类倒在地上的当做有圣灵，你有没有搞错啊？你是违背圣经，那是非基督教、非圣经、非传统(non-Christian,non-Biblical,non-tradistional)不是从神来的。你就因为你以为你可以定夺谁是先知，只要会说预言的就是先知，只要先知道的就是先知，因为你对「先知」两个字的字意都弄不清楚，你对「预言」两个字的字意都弄不清楚，你对圣灵的工作也不清楚，所以就把那些代替了圣灵，然后把圣灵把神的道带到人心中的这个力量当做不重要了。

所以「多伦多祝福」(TorontoBlessing)曾经讲一句话：「感谢上帝，我们现在可以不必多时间讲道了，我们可以多多唱诗，多多赞美。」我告诉你，你怎样事奉主，都没有像马利亚坐在耶稣脚前听主的话那样上好的福份，阿们？这不是我的话，这是神的话。如果我讲的不合圣经，你反对吧。唐崇荣不过是一个没有用的人，就是因为现在老了，可能身体不久了，可能只有五年，最多十年我能这样讲，快快把这些重要的原则告诉你。反对吧！但是你要知道，如果你从内心知道我所讲的是真的，是合乎圣经的，我奉主的名告诉你，你一定要接受，因为这是对你，不是对我有益。你明白我的意思？

道在人间，道的讲解，道的正统才是教会的盼望。今天教会不要道，要经历；不要神的话，要自己的努力，不要听神讲话，要一直讲话叫上帝听。你不要笑，很多基督徒只有祷告不要读经，一天到晚「主啊....，主啊你听我的，我不听你的。」我感谢主，如果这一批的人会越来越壮大起来，可能我们要找更大的地方了。因为同样一篇信息如果对更多的人讲，为什么我们会满足于现状呢？我们盼望外国大布道家，美国人....，我告诉你，不管他美国人，台湾人，把道带来的就是神的仆人。我小的时候在印尼看所有大布道会一定要美国来的才会举办得成。结果我们后来举办了许多比外国来的更大的布道会，因为我们一直把道的成份加强在里面。结果我发现许多外国来的大布道家，把外国的一套带来，搞了一个花样，呼召人到前面，那些人不知道听的是什么东西。

「道成肉身」－－基督

第二样，道不但在文字显现变成圣经，道自己成了肉身住在我们的中间有恩典有真理（参：约翰福音：1章14节），这就是圣灵的最大的工作。

圣灵感孕马利亚，圣灵膏抹耶稣基督，圣灵浇灌在他的身上，因为他有无限的灵所以他把天上的话带到人间。约翰福音第三章最后一段说「无限的灵在他身上」，「父爱子将万有交在他手里，从天上来的，他讲天上的话语。」（参：约翰福音：3章34-35节）这表示什么呢？基督在地上的时候就是那「道」在人间把天上的话传给你们。所以基督在地上成为道的本体，道的生命，道的位格的发源，这样，道在人间就变成具体的事情了。你不要把其它的哲学宗教相比，因为那是人的被造理性对真理的揣摩，对真理的想象，而基督是那真理的本体来到世界成为人，然后用人的话对我们讲道。所以耶稣讲的话就是一切神要对人讲的话最高峰最高峰的启示，阿们？

基督的显现，基督的言语，基督的行为，基督的工作，基督的德性，就是神在人间要启示的最高最高的真理。一个人若不认识基督就不认识神；一个人若不信基督，他不信神。信子的人有永生，不信子的人没有有永生，上帝的震怒在他的身上（参：约翰福音：3章36节）。耶稣说：「你们有了我，你们看见我就是看见我的父（参：约翰福音：12章45节；14章9节），有子的连父都有，没有子的连父都没有（参：约翰壹书：2章23节）。所以耶稣基督对犹太人说：「你们不要我，我告诉你，只因为我把真理传给你们，你们就想要杀我（参：约翰福音：8章40节）。你们今天想杀我，是因为我把真理传给你们，就证明你们的动机不是真正对神的敬畏，对宗教的渴慕。你们只喜欢麻醉在你们的宗教经验和宗教的功劳里面的，所以你们假冒为善的人，你们有灾祸了。你们这些假冒为善的文士和法利赛人有灾祸了！」这是基督对宗教界最严肃的宣判，最严肃的定罪，因为耶稣基督说「我不是凭自己讲的，我是凭父叫我讲什么，我就讲什么。」（参：约翰福音：12章49节）

基督到世界上来的时候，他是以第一人称的权威讲的：「你们听见古人有话说，这样，这样，这样....，只是我告诉你。」（参：马太福音：5章21节、33节）你看，不一样了吧！这是基督跟先知本质的差异。先知们说：「耶和华如此说」、「耶和华如此说」....。耶稣不需要说：「上帝这样说，我照他的话说，我告诉你，你也一样说」，耶稣不需要。以利亚要医一个死了的人盼望他活的时候，先祷告上帝然后在他的身上呼气（参：列王记上：17章21节）。耶稣基督不需要说「我奉耶和华的名叫你拉撒路出来！」不需要，耶稣基督就是神。「拉撒路出来！」那死人就出来了（参：约翰福音：11章43-44节）。「大利大古米」（翻译出来就是说：“闺女，我吩咐你起来！”）睚鲁的女儿就复活了（参：马可福音：5章42节）。耶稣对拿因城寡妇的独生子说，「少年人，我吩咐你起来」，他就起来（参：路加福音：7章14节），为什么？因为他的话和先知的话是有距离的。先知是「代神说话」，基督是「神自己讲话」，大家说（重复）。

你看到了吗？我从来不能想象哪一个人可以比希伯来书的作者更简洁的，更完美的，这样短的词句把这么多伟大的话语写在一、两句话里面。你说「唐牧师你到底要讲多久才能够讲到第二节、第三节？」你不要笑，我再说我没有浪费你们的时间。我在印尼，在新加坡，我用七次才把三节讲完。你说「讲太多了。」我告诉你，这个正像钟马田(Martyn Lloyd-Jonse)，有一个人对他说：「保罗写以弗所书才六章，你怎么讲几十堂呢？」有一个人对我说：「钟马田把以弗所书第一章讲了一百二十七次，单单第一章。」所以有一个人问他说，「你会不会讲太多？你会不会讲太长？」有一天在天上保罗说：「我只有写那么少，你讲那么多做什么？」那你怎么回答呢？钟马田他没有自卑感，他怎么回答？----「我相信我到天上去的时候，保罗说，“你只有讲那么少，我还有很多奥秘你还不知道吗？”我很羞愧见他。」亲爱的弟兄姐妹们，我相信钟马田这个苦心，这个表达是真的，因为我越研究圣经，越思考圣经，我发现圣经有时候用很短的几个字包含的意义太难了。

「上帝既在古时借着众先知，多次多方的晓谕列祖，就在这末世，借着他儿子晓谕我们。」你发现第一章第一到第三节「耶稣基督」这四个字还没有出现吗？但这里特别用一个名称叫做「儿子」，为什么用「儿子」？因为这是最明白父的心意的那一位，不是被造的人，而是被生的儿子，这里给我们看见相对的关系是很清楚的。先知们是被造的，先知们是众多的；儿子是被生的，儿子是独一的。先知们是在历史过程中间会淘汰掉的，儿子是永永远远要把永生赐给人的。

所以希伯来书的作者，在这些话，这几句很简短的话语里面，就把特殊启示的两大范围----神的道，和耶稣基督道成肉身亲自的来临，两个范围用这一句话就表达出来了。感谢上帝。而耶稣基督也清楚知道他自己就是道。道以肉身的样子用人的言语对人讲话，话中有道。所以道讲道，道自我道出他就是道，这个就和老子的「道可道，非常道」完全不一样了，他就常道来到地上讲道，用人的话语把那个道讲出来，因为他就是道。所以基督所讲的话绝对不是人类思想过程中间的结晶，我再讲一次The saying of Jesus Christ is not crystalization of human search of the wisdom in human thoughts..基督所讲的话，绝对不是人类理性思考真理结晶讲出来的言语。基督的言语是判断人理性结晶中间所有的错误的绝对权威。

基督就是道的本体，道成肉身，为什么？因为用肉身向我们讲道。怎么讲？用人的言语来讲。这言语和别人讲得不一样，因为别的言语是被造的理性想出来的话的结晶，这个是真理的本体来到人的语言中间用人的话对我们讲道，你看到了没有？我不知道你们有几人明白这两句话所包含的意思，我再讲一次，好不好？所有的人讲话都是用他们对真理的思考产生出来的非绝对的理论的结晶讲出来的话，耶稣基督乃是那真理的本身来到人间用人的身体，用人的言语来把道带出来。所以耶稣基督的言语就是道对人的讲解，他就是道的本体。道成了肉身住在我们中间，充充满满有恩典，有真理。

基督的话语－灵与生命的实际本体

现在我要请大家注意耶稣对自己讲的道，一个很定义性的解释是怎样介绍出来的。这句话是独特性的，这句话是其它所讲过的话不能相比的，这句话有所有先知，所有使徒所讲的话没有办法达到的一个境界，这句话是记载在约翰福音六章六十三节里面，我们大家一同来看。上帝借着他的儿子基督对我们说话，上帝借着儿子对我们讲道，那耶稣基督所讲的话是怎么样的话呢？耶稣自己说他讲的话是怎样的话。约翰福音：六章六十三节，我先念一遍，你们才念。「叫人活着的乃是灵，肉体是无益的；我对你们所说的话，就是灵，就是生命。」

这句话是什么意思呢？你把这句话和那一句「人活着不是单单靠食物，乃是靠上帝口里所出的一切话」相对的时候，你就知道，人需要一种活着的内在生命，而这内在生命的活着，不是靠物质的，不是靠食物，不是靠面包。英文直接翻译成面包Man dosen't live by bread alone.人活着不是单单靠面包。孔子讲：「君子谋道不谋食。」但是孔子讲的时候少一个「单」字。君子不谋食吗？有哪一个人不找东西吃的？「不单单靠食物吃」，耶稣的话多么有智能，人活着不单靠食物，人乃是靠上帝口里所出的一切话。所以这个外表肉身的活着没有益处的，外表的活着对灵性的活是没有益处的。

这里请你注意不可以变成那禁欲主义者解经的错误，禁欲主义者可以这样讲的。耶稣自己讲，「叫人活着的乃是灵，肉体是无益的」，所以「肉体无益处」。可以不可以这样解释？肉体有没有益处啊？希腊的哲学说「肉体是灵魂的监牢」所以没有益处。圣经说「肉体是上帝的殿」哪！那你说耶稣说「肉体无益处」，耶稣是说「叫人活的乃是灵是生命」，肉体在叫你灵性活的事情上是没有益处的，你明白吗？所以你一天到晚只顾肉体的需要，从来不顾天上来的食物，你是很笨的，因为你放弃了你真正里面生命的活着。人要靠着神活着，不是靠着物质活着。这个肉体给我们灵命的生活是没有帮助的，但是神的话对我们的灵命是有帮助的。所以当你真正听了神的道的时候，你里面的灵性就慢慢长进起来了。你有没有发现有时候在很好的聚会里面，你的信心就坚固起来，有没有？你的怀疑就除掉，你对神的关系就因为渴慕，亲近，结果就变成和他合在一起了，以后你就很愿意到神的面前来，所以只有道才有这个力量。

耶稣基督说「叫人活着的是灵不是肉体，肉体是无益的」，我对你们所讲的话就是什么？----就是灵就是生命。怎么可以把「话」跟「灵」放在一起呢？他不是说「我对你们讲的话是属灵的，是属于灵界的话」，不是。他也没有说「我对你们讲的话，里面可以使你们的生命长进。」耶稣说「我对你们讲的话就是灵，就是生命。」为什么呢？因为圣灵就是真理的灵，你明白吗？神的话，就是神的圣灵启示的话，而基督就是圣灵要启示人的那个道的本体。而这个道自己成为肉身，在肉身中间把上帝的道讲出来的时候，灵是膏抹在他身上，无限的灵在他身上，所以他讲出来的时候，就把天上的话用人间的话语讲出来了。所以这样，我们就在基督的话语里面看见了「灵」和「生命的实际本体」临到我们身上了。

感谢上帝，你讲孙中山的话，你讲毛泽东的话，你讲蒋介石的话，你讲李登辉的话，没有一个人可以得到灵命的造就。但是你讲基督的道，人就得着圣灵的工作，得着神自己的生命在他身上。所以说「上帝古时借着先知，多次多方的对我们的列祖晓谕，就在这末世，借着他儿子晓谕我们。」所以基督的层次是高过所有先知的，基督的层次是独特的，为什么？因为基督是儿子的身份来讲话，是道自己成肉身在讲话，是神在人间讲话，所以不是借着人，是他自己来，所以基督的言语跟所有圣徒，所有的哲学家，所有的文化巨人所讲的话之间所有的差异不是份量的，不是程度的，乃是本质的差异(qualitative difference)，是完全不同本质的，因为是神在讲话，不是人借着神的能力讲话，是神在讲话。上帝末后的日子，这个末世不是指耶稣的时代就是世界末日了，这末世是指基督来的时候就是人类历史最后这一段末世的时候开始了。从耶稣基督来的时候已经是末世的开始，那两千年后的今天更是靠近世界的末日，我们应当何等敬虔，何等圣洁预备自己，洁净自己等候基督的来临。

基督的话语－神性的权威印记

亲爱的弟兄姐妹们，最后我要与大家思想基督话语中间的一些很特别的本质是所有的先知，所有的宗教家，所有的哲学家不可能有的本质，那是什么呢？----基督以神的身份说话，所以他的话里面有神性的印记，这是第一样(The seal of God and nature of God in Christ's speech)。

耶稣基督讲话的时候不是以人的身份讲话，是以神的身份讲话，所以他说「我实实在在告诉你」，耶稣基督二十五次提到「我实实在在告诉你」，因为他就是神本性中间诚信忠实的本体(the subjectivity of the truthfulness of God Himself)。他就是神那诚信真实的本体，所以「我实实在在的告诉你」、「我实实在在的告诉你」....二十五次。基督讲话的时候，那个神性的印记清楚到一个地步，甚至有超空间，超时间的本质是不可能用人的口讲出来的。耶稣基督说「你们在地上有两、三个人奉我的名祷告，我就在你们中间。」（参：马太福音：18章20节）谁敢讲这个话？李登辉敢讲吗？「你们在彰化、在嘉义两三个人说李登辉，我就来。」这不是人可以讲的，这是神的印记，神的话语的印记，他以神的身份讲话表示他是超空间的。

在莫斯科同时有人祷告，在千里有人祷告，在北京有人祷告，在台北有人祷告，在印尼有人祷告，同时间当你称呼耶稣的名的时候他就在中间。你知道主在我们中间吗？你感到他在我们中间吗？因为神的话才有这样的可能，耶稣基督有超时间的印证，所以他说「你们到普天下传福音，我就与你们同在，直到明天下午，是吗？」他说什么呢？----直到世界的末了。这种话不是人可以讲的，你敢对你的朋友说「我就和你同在一直到永永远远吗？」我从前读这一段不懂，我以为也不必懂，因为已经懂，你懂不懂？没有一个字需要查字典的，很简单嘛，我就以为读圣经就懂了，我小的时候读圣经是为了要跟人家比赛的，在主日学背最多的拿到更多好的图片，所以结果背得越熟的圣经就是越不懂的圣经。

现在有许多基督徒，读圣经读到熟，熟到全部不懂，因为他读的动机不是要寻求神的真理。但是当我有一天发现，诶？怎样有一个人可以讲话「我与你同在直到世界末了」，他要去了。如果一个人要去了，你爸爸要死了，你说「乖乖听话，我死了就一直和你在一起，直到六十年。」你说「啊？什么？爸爸你去你的好了，你不要和我同在，我吓死了！你要去了还跟我同在？」从来没有人可以这样讲。但耶稣讲这一句话就是把他超时间的神性表达出来了。

耶稣基督讲话不但有神性的印记，还有神性的权威和工作的权威，所以耶稣基督说「你的罪赦免了！」谁可以讲这个话呢？如果说我暂且不把你拉上公庭，不把你交给法官，那可以讲的。「你的罪赦免了」只有神可以讲的话，但耶稣讲这句话。他们说「这个人是谁竟敢赦免人的罪，他说僭妄之话了！」（参：马太福音：9章3节）耶稣知道这些人心中议论纷纷，就对他们说，「你们讲什么呢？请问对一个人说，你的罪赦免了，和对一个病人说“你起来”哪一个容易？」「你的罪赦免了」，很容易讲，因为你不知道赦免在哪里嘛，有没有赦也没有人证明嘛，对不对？但如果「你的病好了，你的Cancer结束了，你现在站起来。」这个不容易讲的，不相信你讲看看。我告诉你，许多灵恩派的人很爱用「耶稣基督昨日、今日永远不改变。」（参：希伯来书：13章8节）所以他就用这句话开医病大会，因为昨日、今日直到永远耶稣不改变，对不对？你们回答我，对不对？请这些人到坟墓去叫拉撒路出来，「我奉耶稣的名叫你出来！」因为耶稣基督昨日、今日、到永远不改变。」为什么不敢叫死人复活，只敢叫病人说「会好」。因为病人好是没有从死里复活那个困难，但你叫死人出来，他不出来你就变成要进去了，所以我认为你解经不负责任。我是对你很严格的不客气的。

你用那一节圣经开医病大会，因为耶稣医病的能力没有改变，请问耶稣基督使人复活的能力改变不改变？如果也是不改变，为什么你不敢叫死人复活？因为这个比较难，那你就不是解经了，你就利用圣经来制造你的群众力量。但我告诉你，耶稣基督昨日、今日、直到永远不改变包括他的审判不改变，他的公义不改变，他的慈爱不改变，他对罪恶的恨恶不改变。这些东西你讲不讲？你明白我的意思？我们要严谨到一个地步，不能随便。

有一个聚会所的弟兄很傲慢的和我吃饭的时候，我问他几句话，他大发脾气。后来我问他说「你们是说上帝的道可以把灵和魂分开，对吗？」「对啊，圣经就是这样讲的。」我说你愿不愿意读下面一节，「上帝的道把人的骨髓和骨节也剖开来」（参：希伯来书：4章12节），你为什么从来不讲那一节？「嗯....嗯....」就一直「嗯」，「不讲」。我说「请你解释吧。」「我们谈别的题目」，我说「不，请你谈这个题目，因为你们从《属灵人》那本书讲这个东西讲了几十年，整个教会就在你们那个观念中间，讲道的时候灵与魂就剖开，还没有得救以前灵与魂是混杂的，得救以后灵魂剖开。

我问你「圣经的那一节的下半段说听道听到最后，上帝的道可以把骨节与骨髓剖开来，有哪一个人听道后来骨髓全部流出来，请举手？」如果同样一节圣经有这两句，你只敢讲一句话，你以为你是忠心的神的仆人吗？那么，前面一句可以解你就把它大大发挥，后面一句你从来不提，你到底是为什么？这表示你不是真正明白圣经的，既然骨节、骨髓不能分的，就给你知道这困难到一个地步，不能分的神也能做，重点是神的作为是大能的，不是真的告诉你灵魂分开，骨髓分开，不是那个意思。你要归正，你要回到圣经的原则。

感谢上帝，耶稣基督有神性的能力，他问「哪一个容易？」你的罪赦免和叫一个病人起来，哪一个容易？但是为了要使你们知道人子在地上有赦罪的权柄，所以他说「起来，拿你的褥子走吧！」那个本来动都不能动的人，忽然间把褥子抬起来就走了。这些人莫名其妙，要证明什么？证明他有赦罪的权柄，他是神。所以基督自己晓谕我们的时候，他对人讲的话，就是神要对人讲解最高最高的真理，最完美，最登峰造极，最周全的，最高超的话语，耶稣基督是道在人间。不但如此，耶稣的话使人产生渴慕，耶稣的话带着权柄和能力。

耶稣的话改变生命，这些都是神借着基督晓谕我们的真正的记号。因为耶稣说「我对你们讲的话就是灵就是生命，你们只为食物劳力，你们要为天上掉下来的食物劳力。」那生命的粮就是天上下来的，是谁啊？就是基督的本身，所以他说我的肉是可以吃的，我的血是可以喝的。对那些犹太人一天到晚死背圣经来说，这两句话是神精病人讲的。因为明明利未记说你们不可以吃血，摩西教导我们不可以吃血，耶稣竟然说「你要吃我的肉」，我们变成吃肉的民族了，吃人肉的，而且「你要喝我的血，我实实在在，你们不若吃我的肉，不喝我的血就没有生命在你里面。什么意思呢？肉就是道成肉身的道，血就是舍命流血拯救我们的救恩。你若没有领受我就是天上来的粮，吃下去；你若不领受这个血洗净你，你就没有生命在你里面。」他们不明白，永远不明白，因为基督的话就是灵，就是生命，除非你透过圣灵，在新生命的眼光中间看见那话的境界是不一样的，你永远不明白上帝的话语，感谢上帝。我今天就讲到这个地方，我们大家一同来背第一节和第二节的半节。「上帝既在古时借着众先知，多次多方的晓谕列祖，就在这末世，借着他儿子晓谕我们。」感谢上帝，这两句话的总结就是神的道已经在人间，神的道就是那特殊的启示是给我们这些蒙拣选明白真理顺服上帝的话为要领受生命的人，愿神的灵继续在我们心中工作。

我们大家低头祷告：

感谢上帝给我们有这样的一个聚会，在二月份的时候，不但是新加坡、不但是香港、台湾，马来西亚、吉隆坡也要开始，我们求主赐福兴起人领受有的话装备自己要被主使用。我们在印尼的工作越发展越大，在十年半以前我开始一个教会，现在已经有二十二个分堂了，在澳洲有，在德国有，在台湾有印尼文的教会还有在马来西亚、新加坡都有分会。虽然如此，我们有了一百多个同工，还有建立了八个平信徒的神学院，还有三个学院，两个在印尼，一个在美国。我这一生绝对不出去募捐，所以我就拼死命从工作养工作，这样，每一次你们听了道，有一些钱预备奉献支持圣工的，我要把这几个地方讲座得的钱支持在美国的、无论是在印尼的还是在东南亚以及世界各地布道的工作，布道团完全没有固定的经济支持，我们过一个很简单的生活。

我跟许（覃陌）牧师跟同工到处吃饭的时候，我们都选最便宜的饭来吃，我们就在旅馆附近的地方，找馄饨面，或者找最简单的便当来吃，因为我们要把钱做更多主的工作。你们在这些工作上支持有份，愿上帝赐福你，我更盼望的是你们把朋友带来，让圣徒在真理的圣道上有根有基的建立自己，我们相信主会做奇妙的工作。有一天有人会说：「从前有一个传道人叫唐崇荣，是一生一世不募捐的，不像那些raise fund的团体，就是凭着神的恩典来做主的工作，感谢上帝。我不会去找有钱人，我不会到你家里去，我们只能说：「我们靠着主做主的工作，主会支持，主会赐福于我们。」

有一次我在美国，一个美国的教会团体的领袖就请我去看他，我到他那里看他有几十亩的大的地，很漂亮的地方，我们说：「我们不是这样做工。」美国的神学院没有一百万不能请一个老师，因为一百万放在银行里面每年有五、六万的利息钱去做老师的薪水。我对美国那些神学家说：「如果我像你这样，我们完全不能开始，我们当没有一块钱的时候就开始做工了。」我第一次到台湾来是一九七０年，我卖掉我的劳力士手表，卖掉我的很大的手风琴买了机票来，而台湾的人不知道印尼多远，也不知道机票多少，所以我整个讲了两个月两百二十六次，所得到的钱可以还一张机票回来，还剩下一些买书的钱去，是这样的。

但是我们这一生这样做....，神一直赐福一直赐福直到今天，感谢上帝。你把眼睛闭着的时候，你听我讲道，不像六十岁的人，像三十岁的人，对不对？但是你讲话，我闭眼睛，我以为你是五、六十岁的人，因为你们没有这个劲，感谢上帝！大家说（重复）我们在台湾十多年的神学讲座，已经成为很大的神赐福给这个时代的工具，为什么？在大陆每一个城市都有人在看那些书，在台北的讲座，你们知道了那一套的东西了，中国福音会把它印出来。那录音带有的从新疆，有的从辽宁，有的从哈尔滨打电话到布道团请唐牧师过来，我现在不去，我还没有感动在大陆讲道，直到有一天神使大陆的政府眼睛打开来给人民真正有宗教自由，不是靠着他控制的教会请我，我才去。所以如果大陆的门一开了，可能我就不来台湾讲道了，因为我对你们的责任已经完了。趁着神还给我有机会的时候，我们好好珍惜神给我们的这些恩典，好不好？愿上帝赐福给我们。

明天早上我要坐飞机到香港，所以我要用半个钟头，一个钟头的时间到机场，在那边等一个钟头，然后坐飞机一个钟头半到香港，再等一个钟头半换另外一架飞机四个钟头到新加坡，在新加坡再等一个钟头再换飞机一个钟头半到雅加达再拿行李出来，所以大概早上十一点出发，晚上十一点才到家，这十二个钟头为了回家。你说：「唐牧师为什么不买直达的呢？」我如果到新加坡直达，到香港直达，到香港到这里直达，每次都买oneway的直达的话，那价钱要两倍半三倍，是这样的。所以我们大家不要把自己的劳苦当做一回事，把可以为主劳苦当做是我们的特权，好吗？如果你说：「唐牧师，我听你讲道很辛苦。」那么你来讲好不好？你自己跑到三千公里以外去讲，再跑回三千公里，每一个礼拜好不好？那你看谁辛苦，好不好？所以我对我的会友说：「我出去你们损失，别人蒙恩，你们要感谢上帝。」你们少我几天别人可以多少人听道，这样每一次讲希伯来书跟罗马书，每一个礼拜可以差不多对五、六千人讲道，每一个礼拜，就比每一年来三天给你们的造就性和延续性就更扎实，更有内容了，愿上帝赐福给我们。

你们祷告的时候也记念我，求主给我有足够的身体，健康，体力，身体的力量，思想的力量，因为你们现在是冬天，我明天夏天，下个礼拜又冬天。你们为什么感到很好笑呢？我常常一个礼拜八季，有时候两个礼拜八季，三个礼拜十二季春、夏、秋、冬，春、夏、秋、冬，今天穿衣服，明天脱衣服，今天流大汗，明天几天都不流汗，就是这样，若不是神的能力，是不可能的。因为我有一次坐飞机的时候，我问飞机上的空中小姐：「你们到了洛杉矶什么时候才回去新加坡？」「我们要在这里休息三天才可以回。」我说：「这样好命呀！」我常常到了晚上就讲道，第二天又再飞了，再讲道，再飞。所以这是神把我锻炼变成一个无论是冷是热，无论是享受，无论是苦我都能够靠着主的恩典坚持下去，但人的体力是有限的，愿主兴起你们。我对我的教会的弟兄说：「当你们懒惰的时候，想起我马上不敢懒惰。」全部点头。他说：「要做基督徒要舒服一点，懒惰一点，想起唐崇荣牧师这样做哪里敢懒惰，快快再做。」感谢上帝！愿上帝赐福你们。

你们刚才已经收到一张浅绿色的纸了，上面的日期你们弄清楚。十五号有一个星，不是圣诞节的星跑到那边去，那表示，那是专为你服事以及希伯来书已经讲过的道理的这些难题做一个很重要的解答。你们在总统改选以前我会来有四场的聚会专讲「神权、人权、政权」，这个大题目，而这个是实实在在恰逢其时，因为讲完了就总统选举了，所以愿主帮助你懂得神权是最高的，好叫你不随便在人权下面放弃或者妥协神的权柄。愿主赐福你，还有别的报告吗？若是没有我们就要结束。


第三讲

祷告：

「主啊，求你在这个聚会中间掌权居首位，你对我们的心说话，你赐给我们一颗饥渴慕义的心对你大大张口你就给我们充满，求你成全这个应许在这个聚会里面，奉主耶稣基督的圣名求的。阿们。」

请坐，我们大家一同打开希伯来书第一章再从第一节念到第三节，翻到了我们一同开声，一同慢慢的读，希伯来书第一章第一节到第三节：

「上帝既在古时借着众先知，多次多方的晓谕列祖，就在这末世，借着他儿子晓谕我们，又早已立他为承受万有的，也曾借着他创造诸世界；他是上帝荣耀所发的光辉，是上帝本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。」

我们读经到这个地方，我们再一次祷告：

「主啊，我们已经打开你的话，恳求你这个时候打开我们的心眼，打开我们的心门，打开我们的理性，感谢赞美，奉耶稣基督的圣名求的。阿们。」

我们在前两个礼拜已经思想到我们的神是说话的神，这位又真又活的上帝是向人说话的上帝；这位把话讲出来使人可以领受他真理的上帝，也就是自我启示的上帝，这是基督教信仰和所有宗教信仰最大不同的地方。虽然回教也宣称他们领受了启示，但是当把这些启示的内容做一个比较的话，你就发现有一些本质上不同的地方我们今天没有时候讨论这个事情。

引言；神主动启示自己，又造人为明白神启示的活物

神是说话的，所以他就晓谕了列祖，他又借着基督晓谕了我们。这样，先知就成为基督以前的一个预备，基督以后再晓谕给我们，就是这些写下新约的使徒就成为基督的一个解释。这样，旧约的先知，基督亲自道成肉身来临，以及新约的使徒的阐解就变成前后一脉相承，贯彻始终神绝对可靠的启示，因为他的启示多次多方的，这证明他的启示不是前后矛盾的，因为他的启示是「多次多方的」，这表示他丰丰富富忍耐着启示给我们。而上个礼拜我们思想到基督就自己来对人说话。

神既然是真理的本体，又是用真理向人讲话的上帝，又是乐意主动的把自己启示给人使人认识他的上帝。这位上帝就造了唯一一种能够领受启示的人，也就是按照他形象样式被造的人。人是唯一能领受，能明白神启示的活物。这样，启示的神造了可领受启示的人，又乐意将自己启示的时候，道就可以引导这些被造的人了。

一、「神的道」引导人因罪堕落的「理性」归回

我们被造的理性常常流离失所；我们被造的理性常常偏行己路；我们被造的了解常常对知识的了解支离破碎，没有固定的根基，没有永恒的方向，没有绝对的原则，也没有真正的归属。这样，神造了理性，神又启示真理，这其中就有一个很特的关连，这个关连是什么呢？就是上帝要用他所启示的真理来引导他所创造而已经因罪堕落的理性。你这样就把这个关连起来了。这样，人被造有限而已经堕落的理性是不可能不支离破碎，不可能不偏行己路，不可能不以偏概全，不可能不以自己所知的把它绝对化来抵挡上帝。所以神就用真理来引导理性，当神启示的真理导人已经堕落的理性的时候，这个理性就回归上帝，「理性的归回」就叫做「信仰」，这就是真正信仰的意义。

信不是把一切的事物都放下是迷迷糊糊的相信一位上帝，然后对其他的事完全不闻不问。信仰不是抹煞思想的功能，好象过一个二元化的生活把知识的事情当做是违背神的，当做是抵挡信仰的，当做是撒但的工具，然后我们越信的时候就越违背理性，越信仰越反对知识，这就是许多敬虔唉！和许多肤浅的福音派所走上错误的道路。这样，我们不但自己没有办法应付从世界而来的挑战，没有办法来接受这世界的知识分子在科学技术的领域所达到的成就，甚至我们会故步自封躲在象牙塔里面自命清高，然后轻看他们。当我们无法用我们所信的道来说服他们的时候，我们就说「主啊，赦免他们，因为他们的心很刚硬。」

今天我们看见这样的时代应当过去，基督徒，中国人的基督徒应当起来，把理性带回真理，然后在真理的路途中间让圣灵引导我们明白神的启示，然后建立一个信仰所需要的理性和知识对真理降服的真理的架构，以这个架构巩固自己，用这个架构摇撼世界的根基，让人与我们一同得着这福音的好处，借着福音明白统一性的，完整性的，绝对没有谬误性的宇宙永恒的真理。

神既然创造了人也创造了世界。那么这位神所创造的与他所创造的之间应当有统一性的原则贯彻在各界中的真理All truth is God'struth.阿们？一切的真理都是神的。这样，物理界的真理、地理界的真理、心理界的真理、伦理界的真理、化学界的真理、物质界的、心灵界的、....所有道德界里面的真理，应当是从一个源头而来的，这样你就不可能过一个支离破碎的生活。

二、「耶稣基督」就是「道」

而基督到世界来临的时候就把这个真理，以最绝对的至高的权威的身份讲出来了。这就是人需要神的话的最高峰的一个清楚的具体的显现。所以「人活着不是单靠食物，乃是靠神口里所出的一切话」（参：申命记：8 章3节；马太福音：4章4节），这个话就是「道」，而这个「道」就是耶稣基督，因为道成了肉身。这样，你看见整个基督教对道的了解，对真理的述说就与那些神秘的宗教是不一样的，与我们中国的老子也不一样了。老子所论的「道」，不是圣经所讲的「道」。老子所论的「道」是对这个道的存在知识里面普遍启示的一个影子的觉悟，不是那本体的本身。只有基督到世界上来的时候才把那道的本体显明在肉身中间。所以「上帝在末后的时候，就借着他的儿子晓谕我们」，感谢上帝！先知们被神所感动，受圣灵所默示，把神的话晓谕出来的时候，这些先知是直接领受耶和华真神的呼召，其它的不能被称为先知，其它的也不能被称为是领受神的灵的默示，他们所领受的不过是普遍启示的真理，不是特殊启示的真理。所以今天我一定要把这个很重要的分界给大家讲清楚。

（一）「普遍启示」与「特殊启示」的分界

什么叫做「普遍启示」呢？什么叫做「特殊启示」呢？「普遍启示」也就是神给每一个人，无论你信他，无论你不信他；无论你得救，无论你不得救，无论你是认识基督，或者你是不认识基督的人；无论是古代在基督之前，或者在基督道成肉身之后所有曾经活在这个世界上的人，在他们内心的深处和被造之物之间里外相应的这种对神的知识，这个叫做「普遍启示」。神借着受造之物默默的讲话；神借着他造在人内心里面的直觉对我们讲话。而这些的话从外面来的，也就是造化中间的奥妙、智能，使我们看见神的能力，去的计划，这使我们相信神是存在的。 在我们内心里面，直觉的反应和直觉的印证(The internal evidence and external testimony)，外在的见证和内在的见证彼此呼应的时候就使我们知道神是存在的。神不但透过历史讲话，神不但透过创造讲话，神不但透过天文地理被造的万物里面的计划和组织，奇妙的设计和安排来讲话，神也借着我们良心里面的宗教性、文化性里面最高峰反应的可能对我们说他是存在的。

但是普遍启示够不够？普遍启示不够，因为普遍启示只能使我们知道神是存在的，但是普遍启示不能告诉我们这位存在的神是一位怎样的神？普遍启示告诉我们神是存在，却不能把神的生命带到我们中间来。普遍启示告诉我们神是有智能的，但是却不能告诉我们神永世的计划是什么。普遍启示告诉我们神是有权能的，但是却没有告诉我们神要把罪人从撒但的手中拯救出来的恩典。所以普遍启示也就在普遍之恩里面，只有特殊启示才把人带到救赎的恩惠里面了(The general revelation is in the common grace,only the special revelation offer the saving grace to human being.)

（二）「特殊启示」的两大范围

这样，这里希伯来书的第一节和第二节的上半段，其实就是把特殊启示的两个范围提出来了。我们如果对全本圣经的原则明白了，你看圣经就不一样了，我盼望经过这些解经以后你对圣经的伟大性、深入性、贯彻性、绝对性有更深一层的了悟，有更深一层的把握，然后你读经的时候，你信的时候和你传真理的时候，你里面有一个非常肯定的绝对的依靠，因为你知道你正在传讲真理。有的人说「为什么唐崇荣每次上台，斩钉截铁那么勇敢讲话？好象没一句会错的一样。」我许多错的可能，刚才就错了五次我才觉悟了。但是我告诉你，我会错的，神的话不会错的，阿们？那我们如果对神的话有正确的，完整的，有一个彻底的照着神真理的总原则去了解的话，我们应当很有把握的把这个真理传给别人。

我们这里提到了第一节和第二节的上半段，就是特殊启示的两大范围。第一个范围就是神已经启示到人间的那些话语。第二个范围就是神自己以肉身显现对人说话的耶稣基督。这样，普遍启示的两大范围，就是creation and intuition.Creation is external and intuition is internal，外在的内在的两大范围构成了普遍的启示。

那么特殊启示也有两大范围，就是神在人间所赐下来的道，从成为肉身耶稣基督，道成肉身在历史上的的那位救主。这两样就是，神的特殊启示。我今天不是在这里讲神特殊启示所用的方法，我是讲特殊启示的范围，是圣灵把神的道从天上带到地上来，使被造而有神形像能明白神启示唯一的活物人能因道活着，感谢上帝。这样，你明白「人活着不是单靠食物，乃是靠神口里所出的一切话」。

你明白孔子在普遍启示里面有了一些了悟，他说「君子谋道不谋食」（参：《论语》卫灵公第十五），你明白了？一个正人君子要寻找道，但是要到哪里去找呢？他不知道到哪里去找，他跑去找老子。孔子找老子，因为老子比他更「老」叫做「老子」。所以老子对孔子很不客气的说，「去子之骄泰以盈之」否则你不能明白道。换句话说，在道的面前不是你有多大的学问，多大的知识，多高的学位，乃是你怎样的倒空自己，怎样谦卑才能明白。不过老子所明白还不过是比较属于超自然部份形上学的那个道的影子而不是道的本体，直到耶稣基督来的时候，道的本体才在人间显现出来。而基督的显现在历史中间就是神要对人所讲的话的最高峰。

三、道是「主体性」的，是道来找人

我再讲一次，「基督在历史上的显现，就是神要对所人讲的话的最高峰。」基督和其它言说真理的哲学家、宗教不同的地方，乃是被造者盼望可以寻道，可以传道，可以明道，使人也可以与他们一同信道，但是他们不是道。当这些宗教家和哲学家他们寻道的时候，就证明他们没有道，所以需要对道产生寻求的主动性，但是道本身不因被找出来而就存在，找不出来他就不存在，否则的话，这个道就是一个被动性的东西了，而圣经里给我们看见的道是主体性，也是主动性的。 我这里所讲的「主体性」和祁克果（Soren Kiekegaard ）所讲的「主观性的真理」是不一样的，我要比他更跳一层思想到基督教真正的中心是什么。在祁克果的思想里面

有truth,objective truth,有subjective truth.

Objective truth is the true exsist of objectivity you should acknowledge his exsistence,but if you does not experience that personally,you never understand them.

所以他的主观性的真理，就是说你不但承认道或者真理是客观性在你存在之外他客观存在的，但你要自己经历他，自己觉悟他，与他发生关连的时候，那你这个主观性的经历的真理才变成活生生在你生命中间有效用的真理。那我所讲的不是这个，我所讲的是道的「主体性」(subjectivity of the truth)。换句话说道不是人去找出来的；如果道是人去找出的，人找出来的的是被动的，是客体性的道的真理。但是道是「主体性」的，也就是说「不是我去找道，道围绕着我给我抓到一点，那我就比你更知道一些东西了」，乃是道是主体的，人围绕着他去找，这就像哥白尼的「太阳中心论」，你明白了吗？不是「地球中心论」，是「太阳中心论」。我看见了哲学家都走在哲学里面的地球中心论来胡说八道一场。他还没有找到基督是哲学界、思想界、真理的那个太阳中心论。唯有基督是公义的太阳，然后他光照我们，他来寻找我们，不是我们寻找他。所以没有人可以因为找到真理，帮助真理给他可以出现，可以存在；也没有人可以找到真理，释放真理，释放上帝的道，给上帝的道本来受捆绑，因你来帮忙透了一口气，没有这一回事。中国教会自从倪柝声已经已经错了几十年这样的讲话，这样的讲道，这样的祷告----「主啊，给唐牧师今天把你的话释放出来。」我每一次听了毛骨悚然，唐牧师可以把上帝的道释放出来？那么我没有释放以前这个道被绑得半死了？我去把他释放出来，这个是在讲什么？从来没有人可以释放上帝的道，只有上帝的道可以释放人，大家说（重复）。我叫你从第一句讲，你从第二句讲。再一次，一、二、三「从来没有人可以释放上帝的道，只有上帝的道可以释放你。」

圣经从来没有说有人可以把上帝的道释放出来的，没有的，是神的道以主体性的乐意启示自己的时候你才得着释放。所以，耶稣说：「你们必定要晓得真理，因为真理必使你们得以自由。」（参：约翰福音：8 章32节）

我今天的一整天，因为我用八个钟头的时间从香港到这里，你说「是坐船还是坐什么？做这么久！」因为我今天太多人坐飞机了，所以我是unrequest，是waiting list，所以我等了大概四个钟头倒飞机，来了到了这里又迟了一个钟头，然后路上又挤车挤得不得了，所以到Hotel 差不多已经是五点钟的时间，从九点到五点，还是八个钟头再到你们中间，所以我想你们从家里做一个出租车25分钟就到了，我很羡慕你们！我要从几千公里外面跑来，一个站一个站停，再坐飞机。但我今天在想一个事情，应当到了几堂，或者一两个月以后，发一些问卷给你们好好思考你们听些什么？因为若不是，你们就溜过去了，啊，喜欢听就听，不喜欢就不听，反正他会每个礼拜来就是了。哇！有的人就录音了，有的人就转录就卖了。要预备这一些东西几十年，你懂吗？我到了做传道四十多年，我敢这样讲的，而且敢很清楚地一步一步，一条一条的讲解给你们听，因为神是这样预备的。

道是主体性的，道是主动性的，道不是人找出来的，是道来找人。道不是人解救他的，是道来解救人。道不是人思想的产品，道是创造思想功能，又使功能归回他那原本的真理的本体（Subjectivity of the truth ）。所以基督在历史上的显现，就成为那真正结束一切对真理寻求的那一个总结论。神在基督的身上，他的一言、一语、一举、一动，他所有在地上的生活，就是神要对人讲话的最高峰、最完全、最绝对、最贯彻始终的道，就在他的生命、他的言语中间启示出来了。所以这里说：「就在这末世，借着他的儿子晓谕我们」，感谢上帝！这样，基督与我们的关系，是何等的重要，你就从这一点看出来了。一个人可以没有基督而活着，他一定是离开了那从起初原有的生命之道，而故意搞搞一些足够糊口的生活而已。一个人在地上的生活，不过为了谋生、赚钱，他所讲的无论是政治、文化，所有一切的活动、科技，不过是搞搞一些支离破碎的生活，因为他与生命的源头是没有关系的，所以他没有办法了解神永世的旨意，没有办法了解他来生的盼望，也没有办法定下今生的方向是什么。

「基督来到人间，上帝借着他的儿子晓谕我们」这一句话，我们把它归纳起来变成什么呢？就是「道的本体，亲自取了人的身体来到人间，用人的言语，把道道出来，使你知道」，就是这个意思，你明白了吗？道的本体亲自成为肉身、成为人，以人的言语把道道出来使你知道。当我讲了这一点的时候，我很欣赏中国人的「知道」这个字，因为知的不是「词」、知的不是「理」，是知「道」。这个人「知道」了，你说这个很简单；这个人「知理」了，哇，这个更深一层；这个「知哲学」又更深一层。我告诉你，知道比「知理」、「知识」、「知哲学」更深的。因为哲学里面不一定有道，但是道里面一定超过所有的哲学，甚至产生批判的功用。 所以知什么？----「知道」。你知不知？知什么？----「知道」。这个道呢，希腊文叫做Logos 而基督就是道成肉身的那个原来的Logos。那么你看见了希腊人很奇怪，把所有的知识都变成一个学，而不是变成一个道，所以他止于学而知，没有达到悟以道。「学而知」和「悟以道」是两件事情，你知的知识，属于你脑里面一部份的那些这一个像许多的信息的累积一样的，但悟以道就是让道贯穿你的一生，到使你得着真正的生命同生活的方向和意义。这样，基督在人间，就把道带到人中间了，这样子充充满满的有什么？---- 「恩典」、有什么？----「真理」，因为上帝在末后的时候，借着他的儿子对我们说话晓谕我们。

Our God is a exisiting God.

Our God is a living God.

Our God is a speaking God!

He speaks to us through His son.

他自己的儿子向我们说话。

上个礼拜我们在最后的时候提到基督源于中间的神性、基督源于中间的神权、基督源于中间的超空间、超时间的本质，基督源于中间的永恒性，这是除他以外，没有任何一个人，无论是文化学者、无论哲学家、无论是宗教家的言语可以相比的。如果你在这个护教学的中间，或者在与非基督徒辩论的中间，你把基督跟其它的哲人，用这一个份量的比较法来介绍基督的话，我认为可能你内心里面还不知道你用错了方法。

They should not be the quantitative comparison between Christ and eligious founders.We should know the qualitative difference.

所以这样本质的差异，成了我们信「基督超越其它的所有的」基本的总原则。因为是本质的差异的，所以我们就不能把对别的宗教的佩服，同对基督的佩服做为程度的分别来对比。因为基督是神来做人，其它的宗教就是人盼望可以找到神，这是完全两件不同的事情。因为上帝就在这末世借着他的儿子晓谕我们。感谢上帝！

四、基督是谁，价值何在？

那现在我要问，基督的晓谕，上帝借着基督启示我们、晓谕我们这个价值在什么地方呢？刚才我们提到了他是神要对人讲话，最高峰、最完整、最绝对的那个权威，但是我请你注意，「讲话的是谁比讲了甚么话更要紧」。我再讲一次，「讲话的谁比谁讲了甚么话是更要紧的」。如果我们说「台湾在以后的十年一定很平安的」，你讲了以后，你讲的多大声，用几千万的Amplification 把它叫出来，不过是你讲的。但如果是国防部长讲的，就比你讲的权威大得多了，如果是台湾最有份量的，而且真正知道整个一切的军事秘密怎样运用、武器的发展，甚至连对方的情报都了解了，然后他说「台湾在以后的十年是很有平安的」，那么他的讲的时候权威就更高了，你明白了吗？所以我告诉你，话是一件事，谁讲话是另外一件事。

今天我们不是因为基督讲过甚么话而信，我们是深知我所信的是「谁」，不是「什么」，你看见了么？上帝借着他的儿子晓谕我们，这一位晓谕我们的基督、这一位启示我们的神在基督身上对我们讲的话，是以最高权威的身份来讲的。这样，我们感谢主，我们的信仰就一定不可能差错，除非我们误解了他的话语。当我们对神的话曲解的时候，就引起了信仰的纠纷、引起了我们被世界有知识而合于神创造功能所研究出来的普遍启示的真理的知识的那些科学家所轻看。如果我们曲解了圣经，不单单我们自己信仰受亏损，我们把整个基督教放在受世人轻看的地步，我们的损失大得不得了。所以对圣经的正解，是教会刻不容缓，应当尽心尽力，好好去达到、好好去追求的一件事情。

「你要竭力追求、认识耶和华」（参：何西阿书：6章3节）。 今天所有的讲台，那样放松，对解经的事情这样胡涂，对神的信息这样不看重，以致于许多许多人做礼拜等于没有做礼拜，因为去做礼拜，和回来的时候，对神真理的了解没有增加多少。有时候越听越乱，因为讲的自己乱不甘愿，要讲给大家乱他才甘愿。

当一些没有真正明白圣经的人乱讲的时候，你批判他的时候，他要拉更多的朋友告诉你「很多人是支持我的」。然后他又用更大的运动，使教会发展得更多人来证明「神是赐福他的」。我告诉你，如果神学、信仰、解经错误，你的教会越兴旺，就是你越拦阻更多的人听真正的道里，那是很危险的事情。你不要看教会兴旺兴旺，我如果要专心做一个教会，那我告诉你，我可以比任何传道人更可能把教会带到很兴旺的地步，因为我的恩赐不在任何一个传道人下面，无论中国人、无论美国人。但我告诉你我一定要把信仰路线、真理的架构、对神真理的委身、真正的知识把它建立起来，否则「量」不能代表「质」，这是很重要的。

我再讲一次，这是我这四个月来，心里面像「闭塞的火」（参：耶利米书：20 章9节）不能不讲的一句话。如果我们教会越来越大、越来越大，你可以吸引到千千万万的人来听你讲道，而你讲的错误，你就在世界上拦阻了那千千万万的人明白真理。而且使他们一生一世更能难刷清那些错误所带来的毁坏性的印象在他里面。要更正一个人的观念是难乎其难的事情，而世界上现在最难做的事情就「更正那些对圣经曲解所产生的错误信仰的人，把他们带回原位」，比「把非基督徒带回到主面前」更难。

你不要以为教会很大就是神赐福，你不要以为人很多就是表示圣灵大大作工。圣灵最大的工作就是把道带到人间来。所以圣灵借着先知、使徒，默示他们，使他们讲出道来，这是圣灵的工作。圣灵最大的工作就是把道带到人间来，所以圣灵感孕马利亚，使道成肉身，童贞女把基督生下来，「大哉！敬虔的奥秘，上帝的肉身的显现」（参：提摩太前书：3 章16节）然后呢，末世的时候人家说：「这些都不必顾，只要你能lu lu lu lu....就是有圣灵了。」你看今天教会已经败坏到什么地步了，那些吹气叫人家倒下去，完全没有圣经根据，而且完全没有圣经的记载，竟然把非圣经、非基督教的代替圣灵，把圣灵在圣经里面清楚告诉我们的原则完全丢掉，然后你说「上帝赐福我们，我们教会很多人」，这岂不应验了圣经所讲的：「末世的时候，人的耳朵发沉、发痒，就为自己添造了许多的师傅，因为他们不能再听纯正的道里」（参：提摩太后书：4 章3节）。这一个讲台如果带来信仰根基的重建，带来你们对真理真正正确意义的了解，那我死得很甘愿的，虽然我我需要这么辛苦。我可能讲这些话你更气我，你越气我，你的罪越大，因为我把很重要的事情提醒你了。

如果中国人不肯听我的话，我很想年老的时候可能到非洲去讲道。因为我来台湾已经三十年了，我相信有一些人已经听到了，有一些人已经肯定我们工作的重要性了，有一些人知道我们讲的话语里面有多大的意义在里面。还有很多人还没有，只当作热闹，反正礼拜三晚上没有事情作嘛，去信友堂听听，结交，又有信、又有朋友，「信友堂」嘛！

我们继续讲下去。那么，请你注意这一节下去的话是什么？我特别受感动的就是，当他讲了「上帝就在这末世借着他的儿子晓谕我们」，接下去讲什么呢？大家一同读----「又早已立他为承受万有的，也曾借着他创造世界。他是上帝荣耀所发的光辉，是神本体的真相，常用他权能的命令拖住万有，他洗净了人的罪，就坐在高天至大者的右边。」这一句话，连在前面一句话的意义，重要的一个地步，就是告诉你「你不能不听基督的话，因为他太重要了！」他是谁？他凭什么讲话，他是众先知里的一位吗？他是以利亚再生吗？他到底是不是所应许要来的那个以利亚呢？他是不是摩西所讲的那先知呢？（参：申命记： 18章15节）到底他是不是像耶利米呢？因为他有这么多的感情，这么多的同情、怜恤，常常体恤别人，耶稣基督悲天悯人的性情，使得人认为他像耶利米。耶稣基督勇敢责备的话语，好象他又像施洗约翰复活了。耶稣基督是谁呢？你把他同诸圣中间哪一位相比呢？希伯来书完全不从这里讲，他说「这一位，神借着晓谕我们的儿子，神早已立他为承受万有的，又曾借着他创造诸世界。」这两句话使我吓了一跳，我相信我这样解释是所有希伯来书的注释书里面你没有看到的，你们可以买很多希伯来书的注释，你们可以常常去看那些注释，但你在这里会听到很多很多所有的注释书里没有看到的事情。因为「早已立他为承受万有的，又曾经借着他创造诸世界」，这里希伯来书第一章第二节的基督论，已经超越了许多圣经其它许多先知们、使徒们所讲解出来的最重要的的基督论的经文的词句，在这里突然间把基督和整个宇宙的开始和结束连在一起。这位基督是谁呢？这位基督是超越历史的基督，所以这一句话就把我们的信仰挑战到一个地步，让我们不再认识只以伯利恒为起点，以各各他为终点的历史性的耶稣。

We should depart from the knowledge of Jesus kind's base

on the historical events but start from the birth in

Bethlehem and the death on the Calvery.

那样的对历史人物的耶稣的认识，不是圣经所要讲的这个道，那样的认识不是圣经讲，神借着晓谕我们的这个儿子。第一章第一到第三节没有把「耶稣基督」这四个字提出来，一直讲「儿子、儿子、儿子、儿子、儿子、儿子」，在以后的章节里面就慢慢地提出来，你知到这前后就是一个人，这位基督就是道成了肉身、道出真道，使我们可以知那真正的道的这一位历史上的人物，原来他讲话的权威不是在历史中间的地位，乃是超乎历史的地位，感谢上帝！

五、「基督」超乎历史，承受万有

这样我们认识的基督是谁呢？我们认识了一位从永恒到永恒的主，这位永恒到永恒的主却在历史中间对我们说话。在老子的思想里，这个「道」是道不出来的，不可言说的真理、不可道出来的真理，因为呢，这个道可道就非常道（参：《老子》第一章）。他就不是那常的、那永恒的、恒常之道，就不是永恒的道。如果老子的启示是圣经来的，是神而来的，和先知可以等量齐观的话，你就轻看了圣经特殊启示的超越性了。耶稣基督到世界上来的时候告诉我们，这个道是可以道出来的，因为用人的语言向我们说话。虽然在历史界，在时间界里面讲的话，但是讲话的却不是历史上的一个人而已，因为这一位的身份是谁呢？「他是谁，比他讲甚么话更要紧」这个总原则。他是谁？希伯来书的作者就说：「上帝早已经立他为承受万有的，又曾经借着他创造诸世界」，这里就这一个很伟大的视野，现在开展在我们的面前了；很伟大的挑战、和伟大的神给我们的异象现在展现出来了。什么异象呢？ 你原来看见这个基督是enternal Christ,这个基督他control the end of the history and He starts the beginning of the history.他是被立承受万有的基督。Inheratance of the universe,他又曾经上帝借着他创造诸世界the creator of everything,这里给我们看的「世界」、「诸世界」，原文不是kosmos，原文是「世代」，所以这里就不但包括空间界，更是包括时间界的一种主宰性的真理的神，感谢上帝！

所以你看见了，圣经里面希腊文kosmos 有好几个意思的表达，但是在这里用的是「时代」，不单是「世界」，更是「世世代代」的意思。「上帝曾经借着他创造了诸世界，他又是要承受万有的」，所以忽然间对基督的认识，希伯来书的作者就把我们带到一个「历史的起点、历史的终点和基督的关系」的这个伟大的思想架构里面。

你研究历史的人，你就之道那历史有固定的轨迹，但是常常有一些反常的事件发生的时候，是用你所谓的「固定的轨迹」的原则没有办法去了解的，这个是历史学的困难、历史方法论的困难。你们台北有一些历史学的学者同教授是基督徒，但我相信除非你认识基督和神在历史的主宰性，你没有办法完全用人在文化中间所归纳出来的历史学的方法去明白、去解释历史。所以我的要求是连历史学家都要好好研究神学，否则你们没有办法在历史界里面为基督作见证。

这一节的圣经严格的要求我们明白什么？----明白基督是创造诸世界的、基督是承受万有的，所以他是整个历史的开端结束的控制者。你的基督多大？ How big is the Christ you believe?How big is your Christ?你的基督是不是一个圣诞老人？ 所以你每年见他一次，拿了礼物就走了，明年再来找他老人家。你的基督是不是那个许多医生要花很多钱才要看你的病的，他免费就医好你的那位好先生？你的基督到底是谁？是一个慈善家？你的基督是一个道德家？你的基督是一个革命家？你的基督是一个历史上的完人之范？你的基督到底是不是一个有人格价值但是却没有神性的那一位呢？希伯来书的作者在第二节第二句马上讲这一句话：「上帝早已立他为承受万有的，也曾借着他创造诸世界」。那这个事情太大了，如果你不听这个人的话，你要听谁的话呢？宇宙万物要向他归去的时候，在他的终极性的那个完整里面，结束一切的存在。宇宙的万物也曾经是因为他的创造而产生现在各样的存有，那他又是宇宙的产生者。那这一为起点到终点，掌握了整个宇宙的基督，他是神的儿子，你对他讲的话存怎样的态度和反应呢？这个太大了，我永远不能想象有什么人比希伯来书的作者能够用几节的圣经讲这么多的东西在里面。

有的人说「唐牧师你讲道太长了，听了几个钟头才听了一节两节，我到死还不知道希伯是书在哪里。」我很简单的请你选择，如果你感到太长的，你可以不必来。但我告诉你，到我粉身碎骨研究思考，我也没办法讲出里面的万一，因为太大了！你会发现这几堂你听的希伯来书很伟大吗？你会感到这几节里面包含的意义太伟大吗？真的太伟大，我知的太少了，所以只能这样解释。我如果知识有十倍，我可以十倍长的解释，那我们可能十天才讲一句，那也不算浪费时间，因为对神的话「抓住一句，就信一句」，比起你「读了几万句却不知道是什么」更好。亚伯拉罕从来没有看过《马太福音》，亚伯拉罕从来没有买过新《旧约全书》，亚伯拉罕从来没有听过保罗讲道，但神对他讲一句，他就深深之道那一句跟他一生的关系，和他在历史上，借着对神话语产生的响应、建立的信仰的影响性是什么，他清楚知道。我们把这些话一句一句好好的把它钻到我们内心的深处去，以后你不能再随便被别人动摇了，因为你的基督论清楚了。

为什么听基督的话呢？上帝过去借着先知讲话，后来借着基督讲话。这个基督的话为什么要信呢？因为「上帝曾经立他为承受万有的」，所以他是真正合法的万有的继承人。你可以把他轻看吗？一切的一切，多少的富有，多少的万有，最后都要归向他。 比尔?盖兹（Bill Gates ）以后还要归向他。这个他不是终极性的存有者，不是的，是基督！但是很奇怪的，不是奇怪，是奇妙的，在这里先把末世论的点先讲，再延伸到创造论的点。是先提到承受万有，那就是Ending point 再提到Beginning point,starting point,creation.为什么？在这里很清楚的告诉我们，基督徒的信仰，因为对基督的认识，我们知道历史不是没有目的的。历史不是没有目地的、宇宙不是盲目进展的。

很糟糕的两种学问，一种是叫做「进程序的神学」，另外一个就是「进程序的哲学」。Process theology,过程哲学、过程神学，英国的这一个怀海德（Alfred North Whitehead ）和芝加哥大学的赫斯安（Charles Hartshorn ）。这些人就走了进程的、过程学的哲学来解释万有，然后就有另外一派的神学，就把他化成连神自己也在过程中间，因为连自己都不知道以后他会变成什么，有这样的学问，有这样的神学，有这样的知识。因为他们先假设神是可以用人的理想、人的思想、理性去把他想出来的。神不是理性的产品，理性是神的产品，大家说（重复）用被造之理性去推想创造的神，是大不韪，这是完全错误的。神不但告诉我们这世界是有开端的，神也告诉我们这个世界是有结束的。神告诉我们这个历史是有起点也是有终点的，所以在到了第二节的第二句的话，马上展现出基督徒的宇宙观，加上基督徒的历史观出来了。这样伟大的思想你在哪里找得到？感谢上帝，「上帝使基督为承受万有的」，而且早已经定了，表示神是有计画的，神是有整个的宇宙这个创造的计画在里面的。而且他按照他的旨意行事，在神没有未知数，在神没有不知道要发生什么的那种未知数的份量the unknown quantity of future doesn't happen in God's life.

在神的生命里面没有未知数的份量，没有不知道要怎么样的。所以你说「某人上帝怎么就预定他得救？因为上帝早之道他要信了，所以就定他得救」，啊这样就解决了预定论的问题了。免得我们吵来吵去，辩得半死。上帝是万知的嘛！他无所不知的，他知道这个人要信他，所以就定他得救了。这样的解释是完全错误的，为什么呢？ 因为你就把上帝的「定」放在人的「定」之下，不同的地方----他先知道他才敢这样定。你还听不懂？我再讲一次，如果还不懂你就是被定的那一种了。因为上帝知道这个人要信，所以上帝就预先定他信主，后来他就信了。换句话说，秘密给上帝之道了。那么上帝不敢定你不得救，因为你要信他嘛，既然你要信他，他很高兴，你要信他，所以就把你放在「白名单」里面。有一些不要信他的，上帝早知道了，知道了他的秘密，就把他放在「黑名单」里面。所以上帝定你得救不得救，因为他早知道你要不要信他。如果这样的话，那么你信不信是谁定？是你定的，那你定了神才敢定；你定了神才敢定，表示神在之后，但是时间上他在之前，因为「千年如一日，一日如千年」（参：彼得后书：3 章8节）嘛！所以他在你以前，所以他先知道你秘密才替你定。这样的神是被动的神，因为他的定是因为你要不要接受才定他，他的定是被你定的，这个思想是错误的！

神造着他的旨意所定的，是超越人的，因为在我们还没有认识他的时候，我们还作罪人的时候，他就已经定了我们，而且已经定了基督为我们死（参：罗马书：5 章6-8节）。那这样呢，我们看见，这一节圣经就把基督教的历史观展现出来。我们所知道的历史不是事件加事件加事件加事件的历史纪录。History is not compose of the events and events plus events plus events those records totally called history.No!历史事件加历史事件不能等于历史意义，但是历史是在事件与事件与事件与事件之间，有那些与永恒关连的意义所产生出来的彼此之间的关系。这样，神「早已经立耶稣基督为承受万有的，又曾经借着他创造诸世界」，这里给我们看见的这个历史观里面，有一位神是历史的开始，这位神也是历史的终结，而历史的终结不是跑掉离开他，都要归到他那里，没有办法逃脱，他是承受者，他是合法继承万有，被指定的人，就是耶稣基督，感谢上帝！

六、永恒和暂时结连在「基督」里面

如果他是历史的起点和终点的控制者、支配者的话，那么这一位基督与我们的关系就不像你想象的那么简单了。我现在的历史中间的任何一个时刻，都应当与他有一个特殊的关连。我不知道英国的一个历史学家怎么会讲出一句话我吓了一跳。他怎么说呢？这个人叫做威尔斯(H. G.Wells ），英国的历史学家Wells 讲一句话，他说：「历史的每一点都直接跟上帝连在一起。」他怎么会讲这样的话？我不知道的。但是这句话就表示这个历史学家已经发现，历史不是像我们想的中性的、无定向的，是人把他决定他要到哪里去的，不是。因为历史有一个固定的方向是神定的。这样，人被神许可犯罪、自由的误用到什么地步，都总有一天没有办法逃脱神要用他的公义审判罪恶、用他的慈爱和信实拯救他所应许的人。这个时光方面就一直去一直去到最后一定要成全的终点，而那个终点是什么？是基督，起点呢？也是基督。这样就给我们看见创造论跟末世论就成了整个圣经告诉我们的历史的这一条路线了。一个基督徒的信仰，就知道这宇宙是有来源的，一个基督徒真正的信仰也知道这个历史是有目地的，有telos （历史目的），有真正终极性的目地。这样基督在这整个历史中间的过程中间，他是谁呢？他是创造的点，他也是成全的点。Christ is the point of creation,Christ is also the point of consummation.

什么叫做创造点呢？因为基督，万有才存有。因为基督，万有才被造。因为基督，万有才出现。什么叫做成全点呢？因为基督，万有终于照着神的旨意，到最后的时候被成全在基督同他最大的权能之中。

基督是宇宙的形成因，基督也是宇宙的目地因。今天我们看见有一些科学家他很难逃脱对神存在的这件事实，应当有一些基本的信仰，那怎么办呢？他们就认为神就是终极的目标。法国的一个大科学家，曾经在北京周口店参加探险队，发现北京猿人（Sinanthropus ）的德日进（Teihard de Chardin,Pierre,1881-1955）这个人就走这条路线。基督是什么？「基督是我们要向最后目标前进的那一点，因为基督就是最高的理想，基督就是最完善的人格，基督就是最伟大的道德的化身。 那我们人类要进化、进化....」，他用「进化」，因为他相信《进化论》。「因为人类要进化到最后，就把我们提升到基督的那一点，那是人类的最后一点。」

传统的神学是告诉我们，创造的那一点。近代的「过程神学」把我们带到那终极性、完全的那一点，而这两方面都与希伯来书这一节是有所差距的。因为希伯来书的这一节直接告所我们，基督就是创造因的那一点，又是成全因的那一点。那么这样，历史从哪里出来的？这存在从哪里出来的？宇宙从哪里存在的？因为是基督的创造而存在的。宇宙的终极的时候、目地达到的时候，完全是怎么样的？----在基督里面完全的。He creates and He will accomplishes.The creation point and consummation point.Consummation 这个字就是完全、成全的那一个点，这个成全叫做Consummation,不是Consumption，你们不要弄错了，Consumption 是「消费」。一consume （耗尽）就完了，再consume 再完了，再consume 越来越完了叫consume,consumption 但是Consummation 不是「完了」，是「成全」了。这英文这个Finish 可以有两种解释，It is finished.完了；It is finished.成全了，两个都可以的。但是consummate 就不是这样了，consummate 是成全，不是完蛋的完。

有一个人英文相当好，圣经不熟，所以人家请他翻译，那个讲道的说Jesus says on the cross,it is finished！那个人说，「耶稣说：一切都完了！」不是「完了」，是「成全」了！accomplished,Tetelestai 希腊文已经完完全全成功了、成全了、应验了，已经总结束了，已经成就了，是这个意思。所以基督是创造因的那一点，又是成全的那个果的那一点。这位基督既然是创造因，又是成全之点，所以历史就向着神在基督里所定的旨意而走过去。这样的信仰，是使你知到你在历史上任何一个时刻，你只要在基督的生命里面有分，你与他连在一起，在他话里面建立你的生命，你的生命是有方向的。

一个这种历史观同这种宇宙观信仰的人，是不会随便轻看自己的。一个透过基督和神启示的道，认识到我们在历史中间的地位、我们在历史中间的责任感的人，他不会灰心丧胆的。一个有这种觉悟的人，他一定有继续不断支取力量，在历史中间发挥永恒的果效。我再讲一次，有这种历史观，有这种宇宙观的人，就透过基督的智能和基督的能力，他愿意继续不断支取他，然后就建立在历史中间有永恒果效的那些责任。这样呢，基督徒不是活在暂时中间，基督徒是活在神永恒的旨意里面，在暂时中间向世人做见证。基督徒是透过有限的时间的延伸，来把神永恒的旨意成全在我们的身上。基督徒是借着神给我们在暂时中间的机会，去达到神要我们得着的永恒的奖赏。基督徒在暂时-- 永恒、永恒--暂时，是透过基督这一把钥匙，我们来建立起来的。

那么基督既然是起点，基督又是终点，那么基督是起点跟终点，中间怎么样呢？他是incarnation point 道成肉身的那一点。所以，这样就把永恒和暂时结连在他里面了。感谢上帝！他的儿子来讲话，这个儿子在我们中间讲话，道成了肉身，道自己把道道出来，使我们知道这个叫做道，我们做一个知道、信道的人，这个道是么呢？不是我「信耶稣上天堂」这样就算了，我知道这个宇宙是从他来的，这个宇宙要照他的旨意成全，而我竟然在这一个永恒的神的旨意中间，被放在暂时中间的这一刻，使我发挥永恒的果效。所以你有这个认识之后呢，你的信仰、你的生活一定不一样！你利用时间的方法也不一样了，你对你一生追求的目标也不一样了。因为当你按照神的思想去想的时候，当你按照神的感情去感受的时候，当你按照神的意志去定意的时候，当你按照神的计画去行的时候，当你按照神的目地去定方向的时候，你就变成与神同行合一的人，你就变成合神心意的人。

归正神学就要人走这样的一个生活，Reform theology is require people to think of God's thinking,to feel of God's feeling,to act of God's actions of God's planing,and to do what God delights. 然后你的生命，就在神的计画里面，与他揉合在一起了。

感谢上帝！这就是耶稣说「来跟随我，来跟从我」。「凡跟随我的人就不在黑暗里面走，他们必要找到生命的光。」（参：约翰福音8章12节）这些话太大了，我们以为很简单，我也以为我可以随便讲这些道，我会背圣经背得很熟。有时候我听一个人讲道的时候，我听他，哇！几十节圣经连珠炮背出来，结果我发现他圣经很熟，从头到尾不相连，就有一些字有些相似他连出来，给人家的印象：「哇！圣经很熟！」我不知道他到底明白多少？我盼望你不是如此，我们好好把神的话吃进去，细细咀嚼，去了解里面伟大的地方，你就是只能够知道一点点，但这一点你深入了解，你就可以举一反三，你就可以完全明白许多相关的其它的教义了。所以我说有关教义性的，我会很详细的解释，那些不太关乎教义性、容易明白的，我就很快的带过去，这是表示我对神所负的责任，感谢上帝。

七、结论；完整的基督论

在第二节到第三节中间的基督论出现了七大词句。这个七大词句是什么？第一、早立他为承受万有的。第二、也曾借着他创造诸世界。第三、他是上帝荣耀所发出的光辉。第四、他是上帝本体的真相。第五、常用他权能的命令拖住万有。第六、他洗净了人的罪。第七、就坐在高天至大者的右边。

这里的七句话所提出来，所讲出来的基督论，乃是一个很完整的基督论，不但是他工作性的完全，也给我们看见他其它不同的范围中间很大的关系。所以这七句话的基督论就把耶稣基督跟三个不同境界中间的关系提出来了：

第一、耶稣基督与宇宙之间的关系。

第二、耶稣基督与神之间的关系。

第三、耶稣基督与教会之间的关系。

我再讲一次，这七句话，就概括了基督的三大关系与三大境界之间的关系。

第一、耶稣基督与宇宙之间的关系。

第二、耶稣基督与父神之间的关系。

第三、耶稣基督与教会之间的关系。

大家来念这三个关系好不好？

第一、耶稣基督与宇宙之间的关系。

第二、耶稣基督与父神之间的关系。

第三、耶稣基督与教会之间的关系。

这三个关系要告诉我们什么呢？在这里给我们看见基督的三大工作。第一、基督与宇宙之间的关系----他是创造者。第二、基督与父神之间的关系----他是启示者。第三、基督与教会之间的关系----他是拯救者。

当我越想，越深深思想的时候，我越发现希伯来书的作者真的很清楚的明白他应当怎样把基督介绍出来。有什么人可以用比这更简单的句子把基督的道这样丰盛的讲出来的呢？感谢上帝，把这本书赐下来在人的中间，在教会的中间。

若是我们一生一世对罗马书的信息，对希伯来书，对福音书的信息，特别是约翰福音的信息我们没有好好去思想的话，我们的信仰一定很松懈的，我们对真理的了解一定是没有很大的关连的，我们会常常过一个支离破碎基督徒的生活。我常常有一个感想，就是现在礼拜天的讲道，这个礼拜讲马太福音，下个礼拜讲诗篇，再下个礼拜讲罗马书，再下个礼拜讲启示录，以后再讲创世记，要把教会带到什么地方去？

十一年前我创立了一个教会现在已经二十二个分堂，我们母会现在差不多每一个礼拜有两千多人聚会。我就用每一个礼拜天一个多钟头的讲道像这样，把约翰福音讲讲了三年半，以后再用一百七十二次把罗马书讲完，以后再用七十多次，一年多的时间把六章的以弗所书讲完，从去年我们就开始讲希伯来书。当我讲到希伯来书的时候，我说「上帝啊，难道我单单为这个教会吗？难道我单单一直在印尼吗？我岂不能礼拜天在印尼，礼拜一在别的地方，礼拜二在别地方吗？」就这样，我就决定把时间分给你们。

在这一段的圣经你看见基督是谁？基督与宇宙之间的关系---- 他是创造者，上帝圣经基督创造世界，世界是因他造的，世界是为他造的，世界是借着他造的。

歌罗西书第一章就很清楚的告诉我们「万有是靠他造的，.... 一概都是借着他造的，又是为他造的。」form Him,for Him,and through Him，（参：歌罗西书：1章16节）是借着基督世界被造了，是借着基督为他的缘故世界被造了，而这个世界也是他造的。神借着基督----道，建造了，创立了世界万物，然后我们怎么知道这件事呢？然后「他是上帝荣耀所发出的光辉，是上帝本体的真像」，所以他是启示者。最后的两句告诉我们，「他既然洗净了人的罪，就坐在高高上帝的右边，在至高处上帝的右边」，这表示他是拯救者。所以Christ is the creator,Christ is the redeemer and Christ is the revelator. 他启示了神，他创造了世界，他救赎了人类成立了教会，大家说（重复）。这样的基督就是我们所信仰的基督。

求主帮助我们在今天晚上对主的认识更深入更清楚，好叫我们这一生就有方向，我们也知道我们有根基，我们更知道原有的道，也就是世界创立的基本的成就的那个最先的原因和以后我们生命要成全的那最终极性的成全的因和目的就在耶稣基督里面，这世界如果是有目的，请问，你是不是在神的目的里面定你的目的？这个世界如果是有方向的，你是不是在神的方向里面奔走你自己的道路？愿上帝赐福我们，我们今天就讲到这个地方。我们大家再一次站起来读这两句的圣经，从希伯来书第一章第一节，单单读到第二节，我们一同来读：

「上帝既在古时借着众先知，多次多方的晓谕列祖，就在这末世，借着他儿子晓谕我们，又早已立他为承受万有的，也曾借着他创造诸世界。」我们大家再读一次，把这个「他」改成「主啊，你」，大家说「上帝既在古时借着众先知，多次多方的晓谕列祖，就在这末世，借着他儿子晓谕我们，又早已立主为承受万有的，也曾借着主啊，你创造诸世界。」

我们低头祷告：

1.为主的道在世界被传讲祷告

我们为这个世界的人为主所造要在基督里面被成全而不认识基督这个可怜的情形来祷告，若是愿意许可我们把他的道传给更多的人使别人与我们一同得着这福音的好处，一同在真道的信仰上被建立，我们求主使用我们，我们大家开声为主的道在世界被传讲我们大家恳切开声祷告：

「主啊，我们感谢，我们赞美你！因为你自己的恩你自己的爱你给我们听见这些伟大的话语，这些主你自己确实的真理，我们把一切荣耀归给你。主啊，求主你施恩，求主你怜悯，求主加添我们力量，主啊，你加添我们的智能，主啊你开通我们的思想，给我们从这些话语的深处里面找到你的智能，找到你自己的能力。主啊，我们把一切的荣耀归给你，当人的言语停止的时候，求主真理圣灵继续对人说话，主啊，你与我们同在，你没有撇下我们，你没有丢弃我们，主啊，你加添我们的力量，我们把一切荣耀归给你，我们再一次为我们的认识，我们对基督的认识和基督在宇宙中间的关系所需要的信仰的建立，再一次求告你光照我们，你听我们的祷告，我们感谢赞美，奉主耶稣的圣名求我们这样祈求。阿们。」

2.为自己在神的面前定我们一生的方向祷告

现在我们为这个宇宙论，我们为这个创造的功能，为这整个宇宙终极性的目的和方向，我们为这个宇宙的起点和结束点，也就是这位基督神借着他所造，也借着他所成全的，我们感谢上帝，求主借着道成肉身，把恩典和真理带下来的基督给我们人生正确的宇宙观和历史观，更为自己在神的面前定我们一生的方向，我们大家恳切开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱，你赐福我们，你与我们同在，你没有撇下我们，你没有丢弃我们，你已经帮助我们，我们领受了你的真理，明白了你的话语，我们把一切的荣耀归给你，求主帮助我们给我们在你的面前懂得怎么样在历史的过程中间，主啊，过一个顺从你，主啊，跟随你，走在你道路中间，主啊以你给我们定的方向为方向，你给我们定的目标为目标，好叫我们不是偏行己路，好叫我们不是自欺欺人，过一个支离破碎远远离开你的生活。主啊你听我们的祷告，主啊你与我们同在，我们感谢赞美你，愿主你自己施恩，愿主你自己赐福，听我们的祈祷，我们在你面前如此仰望祈求，是奉主耶稣基督得胜的名求的。阿们。」

3.为以后查经的聚会来祷告

我们安静在主的面前，我们为以后查经的聚会来祷告，我们求主每一场预备我们的心领受主的话，让主生命之言，灵性之言可以建立我们在神面前的信仰。现在我们开声祷告，为下一次的聚会祷告，为我祷告，为行程健康，身体、体力、脑力、灵力来祷告，我们大家恳切开声祷告：

「主啊，我们在你面前为着下一次的聚会来祷告，求主你预备人心，求主你管理天气，管理世人的心。主啊，求主你使用你无用的仆人，给他可以把你的真理传讲清楚，你的真光照耀我们，你与我们同在，你没有撇下我们，我们感谢，我们赞美你，我们把一切荣耀都归给你，愿主你在这些年间显出你自己的能力，主啊，赐福教会，赐福基督徒的信仰有根有基建立在你真理的道上面，好叫我们顺服你，好叫我们真心的，忠诚的走在你的道路，走在你的旨意里面直到有一天我们被你所成全，成全在基督丰盛的应许里面，我们感谢你，我们把一切荣耀都归给你，愿主你释放我们，愿主你用你自己的道光照我们，带领我们，主啊，使我们从捆绑中间得着自由，使我们从限制中间得着放松，使我们从主你所给我们的应许中间领受你那测不透的奥秘，明白你的真道的结果，我们就看清楚这世上所小学，我们用主你的真理来批评这世界的智能，主啊，你听我们的祷告，世人的智能在哪里呢？世上的哲士在哪里呢？在你面前都显为虚空，因为你的真理就把那永世的智能，人生真正的方向启示出来光照我们的心，我们感谢赞美你，求主给我们爱你，给我们好好思想你的话，给我们一生一世顺从你，给我们在你手里面，你牵着我们的手经过这旷野的黑暗，给我们走进你永远的光明里面。主啊，你听我们的祷告，我们感谢你，愿主你复兴你的教会。」

4.为教会祷告

现在我们大家开声为教会祷告，求主兴起二十一世纪就许多真正勇敢正确的解经的讲台的那些工人，可能其中一部份就在今天这个聚会里面。若是主预备你，你对主说「主啊，我在这里。」我们大家开声祷告：

「主啊，我们在你面前为教会的复兴来祷告，求主你怜悯赐福，主啊我们中国的教会需要正统的解经家，需要真诚的解经家，需要真正顺从你真理，照着你正义把你的话语讲解出来的，主啊，你听我们的祷告，你与我们同在，我们感谢赞美你，我们仰望祈求，愿主你施恩，愿主你赐福，你捆绑撒但的作为，你加添我们的力量，我们感谢你，我们在你面前如此仰望祈求，求主你施恩，就在我们中间，聚会中间，我们这些的青年人，我们恳求你兴起我们，你感动我们，你呼召我们，你造就我们，你建立我们，主啊，你差派我们，主啊，你使用我们，你听我们的祷告，你对我们说话，求你复兴你的教会，感谢赞美求主垂听，奉主耶稣基督的名我们在你这样祈求祷告，阿们。」


第四讲

希伯来书1章1-3节「上帝既在古时借着众先知，多次多方的晓谕列祖，就在这末世，借着他儿子晓谕我们，又早已立他为承受万有的，也曾借着他创造诸世界；他是上帝荣耀所发的光辉，是上帝本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。」

我们读经到这个地方。

引言

我们大家站起来，我们彼此握手，唱诗：「赞美上主，哈利路亚！」有的人唱诗不拍手，有的人拍手没有唱，再一次一、二、三唱「赞美上主，哈利路亚！」感谢上帝，大家说「感谢主，赞美主，哈利路亚！」刚才你握手的时候你讲什么？你就是握握握这样？或者你讲「恭喜发财」这样？「恭喜新年」是吗？有很多人十年前就想发财，现在在监牢里面；有的人从前发财，现在和老婆离婚了；有的人发了财就娶了姨太太，所以基督徒要发天上的财，不要发地上的财，阿们？感谢上帝！我相信一个人真正的富有就是对真理丰丰富富的认识，阿们。

保罗说：「你们要用各样的智能，丰丰富富的将基督的道理隐藏在你们的心里」（参：歌罗西书：3章16节），这是人不能强取的，这是上好的福份，这是永远的产业，感谢上帝。我们每一个礼拜这样来查经，这样来思想，我相信这种聚会，不单是在台湾很少，在全世界是很少的。我们中国人应当赶上来，过去我们看见西方有巴伦浩斯（Barn hause），西方有很多伟大的解经家，他们把《罗马书》，把《希伯来书》有钟马田（Marytn Lloyd-Jones）用几百次的讲道讲出来，但是我可以说我们中国人也可以做这些工作。求主帮助我们在二十一世纪的时候，有一个教会很清楚的看见，就是「坚固讲台」。讲台弱的时候，教会就不能复兴起来了。而如果教会不顾讲台却能复兴，那个复兴一定是表面的，一定是现象的，一定是暂时的。所以我们不要那些不合真理和不照圣经原则的复兴。

复兴的四个重要原理

圣经里面给我们看见的复兴至少有四个很重要的原理：

第一个原理就是「归回信仰的正统」，这就是对真理正确的了解，对真理生根的建造。这种信仰的，知识的，对神的道的「信」和「知」的复兴是教会的第一个复兴。

第二个复兴就是「因信产生的行为」，有信心没有行为是死的，所以就有伦理道德的复兴。我们一言、一语、一举、一动，照着圣经所启示的原则好好过一个不得罪人，不得罪神，荣神益人的生活，这是第二方面的复兴。

第三方面的复兴是什么呢？就是「事奉的复兴」，一个人不但有正统信仰，有好的道德生活，然后他整个一生就是荣耀上帝，事奉上帝，单单敬拜他，单单事奉他。这样，他的生活是为神而活，要荣耀神，要事奉神，要彰显神的荣美，这样的复兴是第三个复兴。

第四个复兴的原则就是让基督在凡事上居首位，所有的牧师、长老要以基督居首位；所以的执事、传道以基督居首位，整个教会以基督居首位。不但如此，最后让基督在文化界里面可以发出最高宝座的光照射我们的百姓，我们的文化，这个就是「文化使命」。那凡事上居首位，不但是在教会这个小团体里面，基督应当在文学界里面有最高的地位；基督应当在哲学界里面有最高的地位；基督应当在政治界里面有最高的地位；基督应当在艺术界里面有最高的地位。这样，最好的艺术是为基督；最好的政治的体系是为基督；最好的大学的教育是为基督；最好的哲学思想是为基督。如果李敖可以拿到诺贝尔奖，你就发现中国人这种人是可以拿诺贝尔奖的话，还没有基督徒在文学上有多大的成就的，你看到了吗？我的看法，我的观念中间的复兴不是「蹦蹦跳跳，人数增加了，盖大礼拜堂」这种复兴。那复兴要建立千秋大业在人心灵的深处打下永远的根基。「正信」、「正知」、「正行」、「正德」、还有「正事奉」、「正工」，然后正的影响，在正的世界上归向基督的文化性的影响，这是很重要的。

所以我们盼望这个查经不是单单增加一些基督徒对圣经的知识，对希伯来书的了解。我们在里面找到有关的词句所隐藏着的无论是神学性的，无论是哲学性的，无论是文化性的，给我们基督徒对宇宙观、历史观、文化观、政治观，所有的总原则把它挖出来。这是很多解经的书里面没有注意的，也就是许多的commentary没有注意的。因为许多的commentary很注意背景词句的用法，以及当时的时代的应用和这个时候有什么不同？我要的是神的永恒旨意中间借着那一段圣经在人类中间要讲出什么信息？这是我的重心。所以我们的查经的讲座就有一些不同的性质和出发点在里面，愿上帝赐福我们。我盼望不是每一堂都一个小引这么长才开始，但是有的时候提醒大家，免得你就这样慢慢的又机械化了，每个礼拜三就多一个聚会，好，到信友堂来，感谢上帝多听一些，回去下个礼拜三再来，不是的。因为这些聚会付得代价很大，花得精神很大，花得体力很大，所以背后是有神要我们做的事，不是单单听听说说就是了。

我们刚才读了这一段的圣经，我们会背的把它背起来，好不好？我相信大概七堂，或者到最多是八堂可以把这三节讲完，你不要笑，如果等到你见到主的时候，你才知道原来要知道的不是两个月，是一年才懂一节，那你就知道我们是很贫穷。唐崇荣算什么？我们真的贫穷，神的道真的伟大你也知道圣经很伟大，你就是不能告诉人家伟大在哪里，就是「伟大、伟大」就是这样。那你就对人家说：「上帝、基督就是答案！」那么，一天到晚说：「圣经就是答案！」「基督就是答案！」但是从来不知道问题在哪里？所以答案在哪里你也不知道，问题在哪里你也不知道。所以我们变成是一种迷信式的绝对化自我信仰，结果没有办法很实际的提供出答案，实际的解剖这个问题。我曾经有一次看见一个青年人跟一个牧师谈话，青年人问一提，牧师答一条，青年人再问，他再答。结果，我发现这个牧师所答的，跟那个青年所问的完全没有一句话相连。但是这个牧师一点也没有发现，因为他正在着急如果不会答怎么办？他以为快快答就解决问题了。而后来我注意听的时候，我发现这个年青人已经知道当时（不是现在）大概二十年前最新的一切哲学思潮对基督教的攻击，而那个牧师所答的就是背一些圣经，回答一些不关痛痒，根本不明白问题在哪里的地方。这样的基督教还能对二十一世纪有什么影响呢？

有一次我在温哥华讲道，替我翻译的翻不出来，因为我讲一些哲学家的名字他不知道，后来我心里很难过，就讲了一句话：「我盼望牧师、传道多多读书」。全场就笑得很大声起来了，我知道我得罪人了。我以为他是牧师，结果聚会完了跟我吃饭的时候，他是医生，怪不得不读哲学。那牧师应当比医生更懂很多事情才对的，因为医生是只对病人，他只懂医药的，牧师要懂每一种人的需要，对不对？所以做牧师很难的。结果什么事情发生呢？他们牧师团就开会永远不请我回去，因为我去了会对牧师很不客气的。但是我心里从来没有想说谁请我去，谁不请我去。

我现在已经到了一个年龄，从来不答应人，所以no invitation accepted，我不再受邀请了，神要我去的时候，你不请我也来。你请我，神不感动我，我一定不去的。许多，很多国际的大会、聚会，我不去了。我没有责任答应所有的要求，我没有责任接受人的邀请。我们雅加达有一个礼拜堂会坐三千五百人，世界最大的华人礼拜堂，如果他请我布道我也不去了，因为我要就租一个一万人的地方给全雅加达的人可以一同来聚会，不是为一个礼拜堂。所以如果到一个地方查经这是神的恩典，我盼望我们大家好好爱惜神给我们的这个恩典。所以六月底我会在温哥华开布道会，那不是他们请的，有一些很心的人请的，那我就和他们合作了。所以，以后布道团的事奉的原则是和葛理翰不一样，与宋尚节也不一样，我们是清楚知道那一个地方有特别的需要，我们就委托一个单位，或者委托一个团体，或者委托一些弟兄姐妹建立一个筹备委员会，然后照着最大的可能性去做神要我们做的工作，这样把神的国度的工作做清楚。

好，我们上个礼拜讲的是什么呢？上个礼拜讲这世界是有方向的，你还记得吗？这一点抓到了以后，你的人生就和非基督徒不一样了，因为他们不可能产生盼望，你可能。一个没有上帝的人，这世界上的人，他是「没有上帝，没有指望」，这是以弗所书告诉我们的（参：以弗所书：2章12节）。一个罪人活在世上，没有上帝没有指望，大家说（重复）。一个基督徒活在永恒的应许里面有神的引导，有历史的方向，所以充满应许而来的盼望，基督徒与他们不同就在这个地方。

我们再一次低头祷告：

「主啊，求你赐福我们以下的时间，正像你已经赐福我们所有过去的聚会以及刚才以上的一段时间。愿主你真理的圣灵引导我们，你与我们同在，你自己对我们心灵的深处说话，好叫我们因为你的话活着，因为你说“人活着，不是单靠食物，乃是靠上帝口里所出话语。”主啊，求你听我们的祷告，感谢赞美奉主耶稣基督的圣名求的。阿们。」

「我们再读一次第二节好吗？

希伯来书第一章第二节，单单第二节我们再读一次：

「就在这末世，借着他儿子晓谕我们，又早已立他为承受万有的，也曾借着他创造诸世界。」

「早已立他为承受万有的，又借着他，曾经借着他创造诸世界。」我们读经就到这个地方。

承受万有的基督

我们上个礼拜就在这里提到了耶稣基督是早已被立为承受万有的。所以希伯来书的作者在这一句话提到基督以什么资格来向人说话？或者说神为什么借着基督在末世的时候晓谕我们的时候就把基督为什么有这样的权柄讲话，放在他讲的话更重要的地位？一个人讲什么话是一件事，他凭着什么讲话是更重要的事。一个没有权威的地位的人以没有权威的言语讲话的时候，每一句话都可以与别人一样被重复而没有特殊意义。但是一个人站在权威的地位讲话的时候，就是因为他权威的性质使他的话的意义变成绝对产生影响的意义。耶稣基督说「我对你们讲的话就是灵，就是生命」（参：约翰福音：6章63节）他是谁？他是神的儿子，神的儿子有什么特别？因为他曾经创造诸世界，不但如此，早已立他为承受万有的。所以这位基督就变成历史的起点，历史的终点了。这位基督成为阿拉法，成为俄梅嘎了。

既然他是整个历史过程中间的决定因素，因为历史的成就因，成全，形成因就是基督，历史的终极因也是基督。这样，基督就在历史的起点和终点中间成为一切存在的一个根基了。这样的一位主他讲的话岂能没有最高权威呢？不但如此，你看下去，在这里就有另外一句话产生出来----「他用权能的命令托住万有」，这个第三节可能要做差不多两、三个礼拜以后我们才会很清楚谈到那个地方。

这位圣子他既然是早已经被定为承受万有的，这样我们就看见了我们基督徒的观念，基督徒的整个信仰中间是向着终极的那一点前进的。这希腊文叫做telos；telos就是目的，telos就是终极的那个终极的那一点，目标的那一点。这样我们有一个telos，我们就走到那里去。这样一种历史观，这样的一种时间和历史意义的哲学使我们的活不可能逢场做戏，不可能变成不负责任的。当一个人在他的历史哲学的观念中间，知道时间的进展是有固定的目标的，又知道这个时间向那个目标中间是责任进行的，又知道这个责任是有很好的意义在里面的，那么这个人就不可能随便生活了。这是基督徒在历史观，基督徒在目的论中间与非基督徒不同的地方。所以在这一节圣经很清楚的把基督徒的时间观念和历史哲学提出来了。我相信没有一个解经书，任何一本commentray都不会讲到这方面的。所以我要大家特别注意今天和上个礼拜讲的是差不多同一段的东西，但是所提到的深度是完全不一样的。今天我们要提到的基督徒的历史观与全世界所有文化的历史观是怎样的不同。

基督徒的历史观

在所有的文化中间，对「时间是什么？」没有办法在时间里面找到答案。换句话说，自然只把自然现象告诉我们；自然没有把自然目的告诉我们。自然把自然的现象提示出来，却没有把自然的源头和终极的目的提示出来。所以自然的本身不能给我们解释自然的意义是什么，这就是近代科学失败的地方。因为近特的科学重复了古希腊的宇宙观，在被封闭的宇宙里面盼望找到答案，而这种封的闭系统只能在宇宙界里面来摸索，而宇宙却不知道里面有一种叫做人的竟然能够去了解，要去思考，要去明白宇宙的意义是什么。

所以，这样，人能研究自然，自然不能研究人。人可以分析万物的原理，万有不能知道人是什么。人可以知道太阳离开地球有多大的距离，但是太阳不知道我跟你中间有多大的距离。这个人就有一个超自然的本质，在自然的身体中间驱役着。为这个缘故，人就变成很痛苦了，因为人在自然中间所得到的不过是供应身体物质方面的需要而已，但是自然不能告诉我们生命的价值是什么？生命的源头是什么？生命的终极目的是什么？所以科学无法成为整个文化的主流，科学只不过是成为文化里面一个一个里面其它的部门而已。而在科学里面的知识不但不等于真理，科学里面的知识只不过是「还没有被推翻的对自然的了解部份的真理」而已。

所以，科学知识不等于真理，因为科学的本身所产生的不过是对自然研究，对自然现象的了解发现出来的一些原理的归纳的这种知识，所以拉丁文的「科学」这字(Scio)只不过是等于中国人的「我知」这两字，不过等于「我知」而已。而你所知道的东西可知对，可知错。你今天知道是对的，可能再过几年一个物理学家新的发现推翻你现在所学的道理，这样你看见牛顿就和古希腊的哲学观一样的把这个自然界当做是一个自我可以解释的一切现象的总归纳。所以这个封闭系统的科学知识到了后现代主义的时候就完全被淘汰掉了。

那我今天讲了这个哲学，我相信有一些人看过，有一些人没有。但是在圣经从起初就给我们看见神与世界是完全不同的两个不同的境界里面的存在。神的存在成为万有存在的原因，神的存在到成为万有存在托住的权能；神的存在也成为万有存在终极要面向一个责任的最后的目的。所以，这样，万有是出于他，又是依靠他，然后呢？要归顺他。这个是罗马书十一章第三十六节里面告诉我们的。这样，希伯来书的作者一点不在保罗的了解之下把宇宙观提出来的时候，他就讲了这个话----「他早已立耶稣基督为承受万有的，又曾借着他创造诸世界」。那「诸世界」这个字，希腊文不用kosmos，「诸世界」这里希腊文用「时代」那个字，不是用「世界」这个字，是「世代」那个字，所以「诸世代」。这样，这一节所谈的「创造诸世界」就不是单单提到关于物质界的空间宇宙的问题。在这里提到了是包括了「空间」加「时间」的历史问题了。所以，这样，这一节的深度是很深很深的。我们看见了这个是诸世代都在他的创造的权能里面。

这样，基督就变成创造之因，也成为整个被造界程序终极的那个目的是在基督的身上。这样的一位基督，是我们今天教会里面许多常常做礼拜的人所认识的基督吗？这样的一位基督是不是我们受洗的时候说「我要信耶稣」我们所认识的基督吗？基督远大过我们许多基督徒的了解，基督远超过我们许多基督徒的信仰，只有在神的话里面给我们看见我们在历史的某一段时刻，却在永恒的旨意中间可以与神相连的。所以英国的历史学家Wealth?，他说「历史的每一点都直接与上帝相连」，这一句话我听了我很惊奇，而这是二、三十年前我看他的东西，看见我惊奇到现在还在惊奇，他怎么会这样讲的？如果你不惊奇我就更惊奇了。

威尔斯(H.G.Wells）说：「历史的每一点都直接与上帝相连」，这有一点想象莱布尼兹（G.W.Leibnitz）的Monadology的思想，mona和mona之间根本不能有个别的记忆，但是monent跟神之间的关系乃是直接的。这样，每一点借着那个最终极的，最高的那一点变成彼此可以交通。我再用更简单的比喻，就好象说「你们的无线电怎么可以接收到电台的呢？不是从他那拉一条电线到你这里，是它发射到空中然后回转到你这里」，你明白我的意思吗？所以「当每一个人与神结连的时候，人与人之间的关连就变成可能」，差不多是等于这个意思。那么，这样，「历史的每一点跟神有一个直接的关系」，这句话我们怎么去了解？我不能解释因为这是威尔斯的事情，但是这段圣经告诉我们，每一个历史的一点都直接和耶稣基督发生关系，为什么呢？因为万有----诸世界是他造的，而整个世代的终极是要归向他的----要承受诸世界。所以，这样基督教的时间观念，跟所有文化的时间观念就完全不同，这不同是本质的差异The qulitative difference

between the understanding of history and time in Christian faith in compare

with other cultures both east or west.

封闭系统的时间观念

人怎么了解时间呢？宗教在时间界里面产生，宗教对时间不能有多大的解释的可能。所以「时间」是什么呢？时间比空间更抽象，因为在空间里面我们看见了物质存在的形体；时间里面我们看见了物质运动的动作，运作的那些体态。所以，这个运作的体态「运动」是时间所需要的。所以，如果一个运动没有时间去支配它的话就运动不成。这样，我们看见爱因斯坦说：「时间就是第四度空间」这一句话是很对的，因为三度空间的物质一移动的时候它就需要第四个元素，那叫做「时间」。

所以时间是什么呢？人从古至今一直想想....什么叫做「时间」？到最后时间完了不能想了，他还想不出什么叫做「时间」？所以「时间」是什么？「时间」是什么？这是宗教文化都要思想的，但是科学就从它与空间相对的关系里面去探讨时间的意义是什么，找出来的定义是「四度空间」。其实是什么呢？时间是看不见的，空间是比较可以从看得见的物质的范围里面去测量出来的，时间的测量跟空间的测量是完全不同的两件事情。所以你在空间测量，你可以用一把尺一直量一直量，你就跟着它一直走一直走，这个就是空间的测量。时间的测量却不是用直线的，用一个手表它转来转去一直在那里，一直在那里，但是直一直过去，但是你就有一个「周而复始」的观念，而这个「周而复始」的观念是东、西方从自然现象找出来的结论来定义时间是什么。

当我们看见春天、夏天、秋天、冬天，再回复春天、夏天、秋天、冬天。每一次落叶子的又时候，你说「秋天又来了！」一秋、两秋、三秋，不过是一天，因为「一日不见如隔三秋」嘛，所以你这样就把「时间」、「空间」、「相对论」、「爱因斯坦」、「中国文学」全部连在一起了。「一日不见如隔三秋」，每次落叶，一个春天，再落叶，再一个秋天，再落叶再一个秋天，你就想这个时间到底在哪里转，是时间在转或者我在转呢？到底时间围着我团团转呢？还是我在时间中间团团转，到最后转到自己都老了。到底是什么东西？是「我」动「时间」静，然后我就在时间这个静态的一种「容具」中间动到最后进到坟墓呢？或者是「我」静「时间」在我中间动，然后把我推到一个一去不返的地步呢？所以东方就用天干地支，中国人六十年当做一个计算时间的方法。而西方也是用一种周而复始的旋转式的时间观来看历史。这样，无论是希腊，无论是中国，无论是印度，对时间的观念都没有办法脱离封闭系统（close system），还是在里面团团转的。这样，科学也好，文化也好，哲学也好，历史也好，时间观也好，宇宙论也好，都绑在那个close system里面，直到圣经启示下来的时候就不一样。所以「古时」----「末世」，什么意思呢？不会回复了。「古时借着众先知对列祖讲话，就在这末世借着他儿子对我们说话。」所以不回复了，不是再回到古时，不可能的！这样，凡是走「周而复始时间观」的人，到最后一时把这个东西跟时间生命过程结连在一起的时候就产生了「六道轮回」的思想了。你明白了吗？所以宗教没有办法脱离这个。

人为的宗教对生命的解释，把时间的周而复始带到人的生命灵魂的这种存在的观念在永恒中间的交待的时候，他就把它当做一直循环，一直循环的这种观念。不但东方是如此，西方也是如此，而西方的毕达哥拉斯(Pythagoras)就赞成人是轮回的（reincarnation）；因为人是轮回的，所以人一定要继续不断修身养性、过圣洁的生活、克除自己的欲念达到最清静无为的地步，然后这样就慢慢解脱，最后进到最幸福的观里面。这种思想后来影响到两个很大的哲学家，一个就是苏格拉底，另外一个就是柏拉图。

苏格拉底跟柏拉图都相信「阴间」与「阳间」相对。我今天之所以在地上做人，是因为我从前在阴间，在另外一个世界中间曾经有过一些的知识，那现在再给我一次机会过来的时候，阴阳相轮的时候，我现在到这里，如果这样你把我杀死我也不怕。苏格拉底之所以不怕死，他被逼吃毒药而死这个事情我想大家都知道，而你知道大概就是这一两件事就是了，「苏格拉底吃毒药死」大概然只有这一件事。这件事在十九世纪的时候，竟然德国有一个哲学家在没有死以前写了一篇的论文，是认为他应当死的。这个哲学家就是马克斯的老师黑格尔（George Wihelm Friedrich Hegel），是唯心论的集大成者。今天我不谈他的事情。但是至少他不怕死的原因，因为永恒观在他里面给他一个力量，「你把我杀死了，我不过借着死这一道门永恒那里去。所以我根本不是死，所以不必怕死」。一个人如果没有永恒观的话，他对生死就没有把握了。而永恒观错误的时候，你就对生死没有严肃的责任感。我再讲一次，一个人没有永恒观的时候，他一定对生死没有把握。一个人对永恒观有错误的解释的时候，他的生死责任就不会严肃起来了。所以，苏格拉底以后，柏拉图还走这条路。到了亚理斯多德，就从现在的、现世的、自然界的科学中间，慢慢摆脱那些一定要受形上学深刻的影响和灵魂永恒归属这种的哲学的捆绑，所以他就注重科学过于注重人生哲学了。

到他以后，又再演化成三种人生哲学，是保罗在罗马书第一章所讲的：「希利尼人我欠他们福音的债」（参：罗马书：1章14节）。那一个人就是那三种哲学家、三种思想、三种人生哲学的归纳（伊比鸠鲁学派、斯多亚学派、怀疑派），是当时整个希腊最后的时候，不再从形上学、不再从科学，乃是回到人生在世上到底是为了什么来去讨论。

直线的时间观－基督是起点与终点

那么我讲了这么多，现在我们回到这一节，所以基督是被定，而且早定为承受万有的。这表示古----末世，从古至今，直到最后的时候，这个历史观是借着一个时间的直线进行式来成就的。所以这是基督教把历史观带来一个新的、革命性的观念的一个开始。而旧约里面早就隐藏着这样的言述，当耶稣基督到世界上来的时候，希伯来书的作者很清楚的就讲明：「历史是直线进行的，历史不是周而复始的，历史不是团团转，没有结束的团团转，不是的！历史是一条线，而这条线的起点是基督，这一条线的终点也是基督」。所以耶稣基督是「阿拉法」，耶稣基督是「俄梅嘎」。你说耶稣也是「劳力士」，那个「俄梅嘎」不是手表俄梅嘎。为什么是「阿拉法」？因为「阿拉法」是希腊字母的第一个字母。为什么「俄梅嘎」？因为是希腊字母的最后一个字母。所以耶稣基督说：「我是阿拉法，我是俄梅嘎。我是开始的，我是终极的，我是最后的」（参：启示录：1章8节）。，这样整个历史就因基督的创造而可能的开始。这个历史因为基督的成全，就变成一定要结束。这样，我们就在历史中间这一个点，我们应当怎样认识超历史的主，又曾经在历史中间进到历史中间；在历史中间，道成肉身，以道本体的身份，用人所能明白的话语，把道道出来。那个圣经的启示，在基督里面的成全，感谢上帝。我们继续再讲下去。

这样基督在历史中间的意义，给基督徒的历史观有了一个革命性的一个新的贡献出来了。所以当奥古斯丁真正明白这些意义的时候，他那一天晚上辗转不能成眠，起来接受主；他真正明白圣经之后就开始写了一本伟大的著作，叫做《上帝的城》（The city of God），也就是这宇宙是面向最后基督得胜的那一点而进行的。

我刚才在思考这些东西的时候，因为这些、这几节的圣经，我已经好几个地方对已经对他们传讲了，但我再想、再想，才知道我们自己还是贫穷的。我发现什么呢？奥古斯丁不像今天聚会所、灵恩派那种读圣经他只要得到一些现世帮助、感情作用的好处。奥古斯丁对圣经的了解，要到一个地步，能够认识到「能把整个世界其它错误的文化，把他整个的改革过来」的那个地步。这种基督徒在哪里？

我们新儒家的哲学大师们，死要脸，无论如何要坚持孔子就是绝对的真理。他们不会从更客观的谦卑中间看，孔子说：「朝闻道，夕死可也」（参《论语》里仁第四）。他自己没有道，而道已经来到世间了，道已经成为肉身了，道已经成为圣经了。圣经是文字的道，基督是肉身的道，这就是神的特殊启示。我们竟把这个当作没有这一回事，我们还死抓住我们的东西，抓住人产生出来的有限的东西，是被造有而又限堕落之后受了玷污的理性产生的东西，我们不要基督。奥古斯丁所要知道的耶稣基督大到一个地步，结果他产生了时间观念，把整个希腊哲学错误的时间观的那一个封闭的系统把他整个淘汰掉，人才第一次看见了，历史是向最后那一点。既然这样，我们就应当勇敢直前。

为什么西方文化一直进步一直进步？西方科学科技一直进步？东方一直在抄袭西方呢？因为东方在自己的文化里面找不到这个动力。你看印度，印度就被他的宗教害死了！印度现在还有多少人认为，最伟大的就拿着蛇「恶恶恶....」的那种人！其实印度人是很聪明的，印度也有产生伟大的思想家，但是多数的人就在那种非常古老、而且顽固不化的宗教中间就慢慢地消沉下去了。

这个世界有一个「文化倒流」的现象，我不知道你有没有注意到----凡是越有知识，越开明、越进步、越科学的国家，都不要生孩子。凡是越笨、越没有读书的，孩子越多。所以二０二五年的时候，印度的人口会超过中国，成为全世界最多人口的国家。而里面的许许多多是有很虔诚的宗教信仰，却完全没有多大真正知识的人。

台湾不是如此，台湾已经很西化了。整个台上看下去，没有一个人穿中山装的。我们只有过年过节许多人去烧烧香、拜拜拜。以后就是看詹姆士?庞德（007），穿西装，驾驶意大利车。过年再来拜拜拜。那你发现了为什么西方的进步在最后这三百年有这么大的成就呢？

为什么东方如果不跟着西方就一定落后呢？现在已经没有办法了，你不跟你就死了，你不跟你就被淘汰掉了，在历史舞台里面你要被赶下去了。所以现在全世界都在疯狂Internet，你不走这条路你死了。而Internet的产生一定使中国不可能再那样封闭的，因为这是一个已经向世界打开窗的。从前世界之窗就是电视，所以你开你的窗户看到忠孝东路，但你开电视看到柯林顿，看到江泽民，你也可以看到印尼的瓦希德。电视是世界之窗，但是这个窗还是太小了，现在网络变成了整个宇宙性的世界之窗了。西方把这些东西带出的原因为什么？

因为他们知道一去不还，一定要前进的。所以历史观结果就影响你的科学、技术和你文化的精神。所以，田立克（Paul Tillich,1886-1965）说：「当奥古斯丁不能睡觉的那一天，就决定了整个西方的文化走了一条受基督徒影响的路线，他们就站在一条历史是联机的、向前直走、不回复的那个精神，发挥他们的进步」。

当然，你平常看希伯来书，你不想我要这样讲的，你也不预备听这些东西的，但我把这些东西讲出来，你就知道圣经伟大到一个地步，「有起点有终点」，就是这样吗？「啊！耶稣有起点有终点」，就这样吗？「基督是起点」，是终点，这表示他是整个历史的一个真正的方向。

我们看到传统的护教学家，只要能够把世界当做有一个起点是上帝创造的就满意了。而20世纪法国的一个神学家德日进（Teihard de Chardin,Pierre1881-1955），天主教的，把世界当作以基督为Omega

point就更满意了。「我们全世界向哪里去？好，基督成为了我们的目标」。十八世纪结束以前，康德（Immanue

l Kant,1724-1804）讲过这个话：「人类应当向最高的标准、最高的良善（summum

bonun）前进，但是我们要承认我们还没有达到以前，那一位拿撒勒人曾经在那里过。」他不要直接直呼其名----耶稣，这就是哲学家要讲上帝这个字的时候，很怕给人家骂他们落伍，他就发明另外的名称--那「终极因」、那「创造者」、那「绝对精神」（abslutegeist）....等等。亲爱的弟兄姐妹们，这些圣经都有了，你无论讲什么话圣经早就提了，所以当许多的哲学家、科学家发现一些神所造的东西，就很了不起看自己不可一世的时候，神说：「你在讲什么？你以为你知道的是你发现的吗？我早放在那里了，是我给你聪明智能让你把它找出来，你还骄傲吗？你还抵挡我吗？」

宗教没有把「时间」交待清楚，所以许多宗教在时间的淘汰之下，如果没有从封闭系统出来，他一定完蛋。唯一没有办法被消灭的就是基督教真正的信仰，而基督教的真正的信仰是建立在神的启示上的，而神所启示的道里、启示的原则，是今天许多基督徒根本不明白的，我们也看到的，所以我们很可惜。感谢上帝，基督是谁？基督不但是历史的起点，基督不但是历史的终点，基督是整个历史联机中间每一点的支持者。所以「用他权能的命令托住万有」，感谢上帝！那么我今天还没谈到托住以前，我先谈到基督既然承受万有，那表示今天这个世界，最后的最后是耶稣基督所拥有的，因为他要承受万有嘛！换一句话说，遗书写定了，（上帝没有死，你不要误会！）就是说「上帝永恒的旨意」，我们用「遗书」这两个字来代替，已经写定了，万有要归向神，要归像哪一位，归向第二个位格的神--耶稣基督。

这是天父世界

而基督是凭着什么去达到可以承受万有呢？除了神的命令以外，也就是他在历史中间怎样交战、怎样得胜。这两点你要注意，一方面是我们的主在原位中间有的荣耀。第二方面，就是他在世界中间道成肉身，在现位中间怎么样成为我们的兄长、成为我们的榜样。在我们的前头为我们撵出仇敌；在我们前头，为我们奋勇抗斗一切的邪恶。因为「上帝的儿子显现，乃是要除灭魔鬼的作为」（参：约翰壹书：3章8节）。那么现在我们在历史中间，我们到底生活在哪里呢？我们活在一个正在继续不断向前走，面向有一天基督就要承受万有的那个终极点，对不对呢？那么我们既然走向那里，这个世界到底是谁的？这个世界是谁的？李登辉的？不是，阿扁的？不是，宋楚瑜的？也不是，科林顿的？也不是。这个世界是谁的？很多基督徒以为「这世界是属于魔鬼的，我是属基督的」，所以我就不走世界的路线，我就跟随主，但是跟随得很辛苦，因为他迟迟不来，所以我就一天捱一天，「主啊！」不是耶稣说「我必快来」（参：启示录：22章20节），是你说「主啊！你不来我要快去了！」因为我对这个世界很厌烦了，这个世界很困难了，这一个在非常非常消极、悲观的人生中间我们看见这不是基督教原有的信仰。基督教原有的信仰乃是给我们看见那最后的得胜是耶稣基督的，所以我很喜欢一首诗歌「这是天父世界」（词：M.D.Babcock,1901），大家说（重复）。

这是天父世界吗？这是天父世界。为什么呢？因为神创造万有，神借着基督创造万有，又借着基督拯救我们。所以我们在整个被造的世界中间，不单因受造连属于神，更因被救赎而更加连属于神。所以这个belonging有两层。

第一层：I belong to God because I was created by Him.

第二层：I belong to God because I had been redeemed by Jesus Christ.

这样，我与基督的救赎的关系，在基督里面因救赎的关系，我成为属于神的。这个是上帝的世界，既然这个是上帝的世界，那我活在这个世界的中间，我的态度应当怎么样？这是界的面向的终极点是耶稣基督，我应当乐观还是应当悲观呢？那可以随便吗？不能的。应当乐观，却不随便。应当是非常勇敢，却不胡涂。那基督徒这种历史关、这种宇宙关产生出来的最后的人生观是怎么样的？这就产生了不同错误解经而产生的派系中间给人带来的属灵观的错误。

有的基督徒怕东怕西，怕得要命，凡有龙的都把它丢掉，因为有一条龙在那边，鬼就在那边，把它丢掉！直到钱有龙他就收起来。这个叫做「精神分裂症」了还不知道。为什么会这样？因为他活在这个世界，却不知到怎样面对这个世界。所以我解经我盼望不是单单解释你明白那一节的意思，更明白那一节跟你的关系是什么？那一节在你生活中产生什么效用？因为这个世界最后是耶稣承受万有的，所以我今天谁？我应当是天之骄子啊！这是天父世界，这是我主的世界。这个是世界如果是我主的，那我活在这个世界上，谁可以把我怎么样？（参：诗篇：56篇4,11节；诗篇：118篇6节；希伯来书：13章6节）你怕吗？怕龙吗？在印尼有一些牧师到人家家里，我有一个会友他的妈妈眼睛快要瞎了，请一个灵恩派的牧师来，他说：「你的妈妈眼睛快要瞎了，因为你有几个古董，明朝的，有龙，你把它摔破吧！」他说：「这个祖先传下来好几代了。」他说：「这个是撒旦，你一定要听话。」「好啦，好啦，为了主的缘故我顺服。」那些牧师就把它摔破了，摔破完了以后，眼睛没有好，后来瞎了，死的时候完全不能看见。直到有一天他听我讲道的时候，他醒悟过来了，「魔鬼要在瓷器里面吗？那笨鬼才那样！」魔鬼要在你心里，不是在瓷器里面，你懂吗？因为瓷器是泥土，它要用以泥土被造成有神形象的时候，它住在里面才是它的目地，他不是住在那泥土里面，他要住在你里面。所以撒旦要住在你心中，你才惧怕。撒旦在铜钱里面有龙，在衣服里面有龙，在图画里面有龙，你不必怕，根本撒旦不要住在那里，那笨蛋才住在那边。撒旦不会这么笨的，就在那个物质界里面，它不是的，它要在灵界里面掌权，它要在灵界里面管理你，所以我们进到一个很矛盾的世界观和基督教的解释的很实际的情形中间。第一样，这世界是天父的世界，阿们？大家说「这是天父的世界。」是吗？如果这是天父的世界，那你读第二节的圣经你就知道困难来了。我们大家看约翰壹书五章十九节，这是天父世界，你已经阿们好几次了，现在看约翰壹书第五章第十九节，翻到了一同大声念一遍好不好？约翰壹书五章十九节：「我们知道我们是属上帝的，全世界都卧在那恶者手下。」

所以这是谁的世界？这是天父世界，但这世界卧在恶者手下，所以这个怎么发生呢？如果这是天父世界的话，为什么圣经又说，「这世界都卧在恶者的手下呢？」所以这美丽的世界竟然背后有一个恶者的手在控制，那怎么办呢？这就是基督徒没有正解、全面了解圣经产生的各派各系，结果整个生活不一样的表达法的原因。

你不能怪很多的基督徒怕东怕西，这里不敢去那里不敢去，而你也不能怪有些基督徒什么地方他都去。还有一些基督徒在应当去、不应当去，可以去、不可以去的中间，用诗篇第一节解决--亵慢人的座位我不去，那些抵挡上帝的地方我不去。这是天父世界，当然这个世界现在在撒但的手中，终极的那一点是基督要承受万有，但是还没有承受万有时怎么样呢？现在基督在哪里？现在基督有没有托住这个世界啊？托住撒但所掌握的世界？你越听越乱了！你说「唐牧师，不读你还好，听你越不懂，听别人又不要，想来想去也不明白，结果乱成一团。」如果你不乱怎么能够打好根基呢？你里面本来就是乱的，你不知道罢了，我不过把你的乱显明出来给你看，你本来就是这么乱的。

「这个是天父的世界，这个世界却是基督所托住的，这个世界却是魔鬼所掌管的」，怎么讲，怎么了解？那耶稣到这个世界上来他说：「我的国不属于这世界」（参：约翰福音：18章36节），但这是天父的世界，怎么「我的国不属于这世界」呢？不但如此，撒旦说「你向我拜一拜，我就把世界万国的荣华都交给你，都赐给你」（参：马太福音4：8-9）。那么这样我问你，上帝创造万有，又早定耶稣承受万有，但是这个以前，耶稣得胜了以后，他还没有承受万有以前，先让魔鬼掌管，这怎么了解呢？耶稣得胜了没有？有。耶稣得胜了有没有掌管世界？有吗？「全世界都卧在撒旦手下」，那耶稣管哪一个呢？管哪一部份呢？如果耶稣真的管整个世界，毛泽东怎么会这样嚣张呢？那些抵挡上帝的怎么这么勇敢呢？为什么那些抵挡神的无神论的人他们抵挡神到这么厉害的地步，结果还是活得好好，死的时候寿终正寝呢？好，现在给你一分钟，跟你旁边的人讨论，到底这是怎么一回事。

这是天父世界？是！世界在撒旦的手下？是！耶稣得胜的世界？是！耶稣托住万有？是！人还在魔鬼的手中？是！那么到底耶稣得胜了以后表现什么？耶稣从他得胜到以后他承受万有这一天，这魔鬼的地位是什么？他的得胜在哪里！好你们讨论、现在讨论，不讨论我请他站上来。（讨论）

魔鬼什么时候开始掌管万有的呢？怎么已经早立耶稣为承受万有，它还能够掌管整个世界，全世界都卧在它的手下。然后耶稣到世界上来，「上帝的儿子显现，是要除灭撒旦的作为」。除灭了以后它还在那里大做大为，怎么搞的？那今天的基督徒常常受魔鬼的攻击，主的托住在哪里？很难吗？很不简单哦，是因为你的头脑太简单了，或者你好好想别的，但是没有好好想圣经？所以所有不懂的就「交托主」、「交托主」，反正以后一切都要耶稣都要承受万有就是了。

我们在历史中间，我们要清楚知道神是历史的主宰。所以现在我要请你注意圣经里面四个名词，这四个名词到底讲的是谁？第一、天地的主。第二、公义的父。第三、世界的王。第四、世代的神或者世界的神。我再讲，这四个名称，有三个是从耶稣的口理讲出来的，另外一个名称是从保罗的书信里面提出来的。我再讲一次。第一、天地的主。第二、公义的父。第三、世界的王。第四、这世代的神。

耶稣在什么时候讲「天地的主」这一句话呢？耶稣在什么时候讲「公义的父」这一句话呢？耶稣在什么时候讲「世界的王」这一句话呢？保罗在什么地方写「这世界的神」？你们再用半分钟彼此讨论一下，大概是在什么地方，怎样的时候，好不好？

耶稣讲天地的主是指谁？公义的父是指谁？世界的王是指谁？（魔鬼）啊？我眼睛大一点你就害怕了，哪里能为主殉道！信仰马上动摇。天地的主是指谁？----上帝！「天地的主啊，我的父啊，你的美意原是如此」（参：马太福音：11章25-26节）天地的主是指上帝。「公义的父」是在他离开世界以前，约翰福音十七章里面对父特别提出的一个名称「公义的父啊！」他就要死了、就要被抓了、就要受难了，他知道他是在父的手里，所以他说「公义的父啊」（参：约翰福音：17章25节）。但是耶稣被杀以前那一天有两次提到「这世界的王」，「这世界的王」是谁啊？是撒旦！这世界的王将要来了，它在我里面是毫无所有（参：约翰福音：14章30节）世界的王。那保罗在哥林多后书第四章第四节提到什么呢？「这些不信的人，被世界的神弄瞎了心眼」（参：哥林多后书：4章4节）这世界的神是指什么呢？是指撒旦？或者指每一个时代那些背叛上帝的那些文化的精神（Zeit Geist），这时代的精神弄瞎了心眼，使他们不能信上帝，使他们抗拒神，拒绝神，怀疑神，冷漠神。这世界的神the zeit geist，世界的精神，世界的精灵，这世界的王。当耶稣讲「天地的主」的时候，你要记得这是指上帝。「公义的父」的时候是他个别以子的身份对父，父子之间的谈话时所提到。「天地的主」是对被造的人提到，上帝是创造万有的主，这天地是属于主的，所以「这是天父的世界」没有错。但是耶稣又说「这世界的王」，表示这世界，就是堕落之后的世界背后的掌权者是撒但不是上帝。所以天地的主是上帝，但是那些犯罪之人在全世界抵挡神的那些人类背后的王是撒但，你要弄清楚。

这样我们把这整个宇宙、这个神的权柄、这个国度、永恒观念全部搞清楚了以后，你现在就知道你基督徒站的地位在哪里，你基督徒的责任是什么。我知道这世界是属上帝的，所以我不需要从魔鬼得到任何的好处，「我的好处不在你以外」（参：诗篇：16章2节），谁啊？这个「你」是谁？神以外。如果世界的王用一种心理学的战术先压制你、再放松你的时候，你要谢谢它，你就上当了。

等候的功课

如果XX主义先把你宗教信仰的自由剥削完了，然后再给你可以开教会，你就「感谢党！」你就大错特错了。宗教信仰的自由不是政府给的，是神给的，大家说（重复），人夺去的时候是冒犯神，是亵渎人，人夺去这个信仰的时候是乃是侮辱自己，不是单单抵挡神而已，这是很可怜的事情。所以撒但对耶稣说「你拜我吧，我就把这世界万国的荣华都给你」的时候，耶稣有没有算，「得的那么多，失去那么少，拜一拜得全世界，那这个是一本万利」，所以耶稣就向它拜一拜？耶稣绝对不会做这个事情，因为他知道他早已被定为承受万有的(He will inherit verthing in the universe.整个宇宙中间所有的一切都要归向他、都是他的，「我本来就是有的，但是现在还没有到」。还没有道的时候怎么办呢？我得胜之后还要等，这就是灵性秘诀一个很重要的地方，就是你要等！

今天我们灵性失败因为我们不要等。因为我们不要等，所以就把整个大局弄坏了。中国人说「退一步，海阔天空」。你那一步不要退、不要等，你马上撞上去就死了！耶稣基督知道他已经得胜了，耶稣也知道最后整个万有他都要承受，但是还没有来到的日子，我等，耶稣就等了。「等你的仇敌做你的脚凳」（参：诗篇：110篇1节）。

我特别对「等」这个字有兴趣，因为这就是基督教事奉一个很重要的秘诀。今天许多的青年人不是不要事奉上帝，要事奉但是不要等。因为你不等，所以你马上掉在魔鬼的手里。因为你不等，你太早行事，因为你不等，你就用乌撒的手去帮助上帝（参：撒母耳记下：6章6节），因为你不等，你就让撒但有机会在你身上。耶稣基督那天如果向撒但拜一拜，很简单嘛！只要一拜，那好了，全世纪界得荣耀都给他了，那他从谁领受这世界和万国的荣耀呢？是从非法的掌权者领受的，那很可怜的。它没有资格把万有给耶稣的，因为它根本能够统治万有，在一切罪人的背后做全世界那恶者指挥万有的这一个掌权者，它的那个权力根本不是它原有的。

所以这里你要知道，神是天地的主，撒但是世界的王。撒但是世界的王表示它暂时统治、管理那些背弃神的那些人，但是它原没有这个地位。那么你说天使长抵挡上帝，结果用非法的手段掌管整个犯罪的人在它的手中，全世界都卧在它的手下，它这个权柄是不是上帝交给它的？你看希伯来书二章第五节你就看出来了。希伯来书二章第五节大家一同来看，希伯来书二章第五节大家开声一起来念：「我们所说将来的世界，上帝原没有交给天使管辖。」

「神原没有交给天使管理」。那么这个恶天使、败坏的撒但，它竟然管理了那些犯罪之人，全世界都卧在它的手下，它的管理的权柄从哪里来的？不是神给的吗？神没有交给它，从来没有交给它。那么它那个权柄从哪里来的，你们要不要再讨论一下？很讨厌讨论，听道最舒哦，「唐牧师我不想，你去想，想完了告诉我好了。」撒旦凭着什么权柄？它是谁给它的许可？所以牠的government是illegal，是「非法政权」，大家说（重复）。

上帝从来没有把将来的世界交给天使掌管，而这一个犯罪的天使竟然把犯罪的人都管辖了，这个管辖的权柄是非法的。那么神许可不许可呢？神任凭的。

我个人把神的主权及他意志有关的一共分成最少有四个层次。神的旨意、神的主权，有关于神意志的事，我把一切都归纳成最少四个层次。我再讲，神的旨意，神的主权，有关神意志的事，我把一切都归纳成最少四个层次。

第一、就是是上帝的旨意和计划。

第二、就是上帝的安排和引导

第三、就是上帝的许可。

第四、就是上帝的任凭。

许多时候我们这个层次不清不楚，每一句话都说「上帝的旨意」、「上帝的旨意」。「如果是主的旨意，我今天就穿红衣！」哪里有上帝的旨意叫你穿红衣服、穿黄衣服？那是神的许可！我们不要把这些弄乱。神的旨意是不变的，而且人人相同、是绝对的、是永恒的。神的安排是在历史过程中间每一个人不一样的，神的引导是因人而异的。第三，神的许可，这个是在主权之中，他让罪和罪的存在，以及罪的结果影响的一个人，在他的主权范围里面以后要受审判的。第四，神的任凭是他已经把一个根本不要的人，让他可以尽量发挥那犯罪的自由，只准以后下地狱的，这叫做任凭。这都在神的旨意里面，都在神的意志的范围里面的。没有一件事能在神的旨意同范围之外。天下没有任何一件事情可以发生在神的旨意和神的意志的范围之外。

那么你说「这样，为什么上帝许可撒但存在？」还是在他的主权的范围之内？因为这一个许可的存在，就是延迟到最后要审判它的原因。所这样以撒但根本没有真正合法的正式的权柄来管治全世界。「全世界卧在那撒但的手下」，「全世界卧在那恶者的手下」，这也不是永恒的，这不是永远的。所以这样我们就看那个终极点，耶稣要承受万有，我们今天不惧怕，无论风多大、浪多大，魔鬼多嚣张，它的牙齿多可怕，我们今天不必去怕它，因为终极因耶稣基督有一天要承受万有。这是天父世界！耶稣要承受万有。这是天父世界，耶稣要承受万有。这是天父世界，耶稣要承受万有，大家说（重复）。你，撒但是非法掌权的，因为神的许可和神的任凭，只等到时间到了、日期满足，要你受永火的刑罚，神永远对付你。所以我不必怕你，你只能伤基督的脚跟，而基督要压迫你的头（参：创世记：3章15节）。这个仇恨和这个争战，是在伊甸园里的时候，神自己还没有透过任何一个先知说预言以前，自己先预告的。这里我把「预言」跟「预告」又分开来了。

先知说预言，上帝自己预告，因为他不必要透过有限的人讲出一些受启示而知道的话语，他自己告。亲爱的弟兄姊妹，这样我们看见整个Cosmic drama,整个drama是so long,even from the beginningto the ending point in

the will of God.这这整个宇宙性的、超自然的、灵界里面，这整个历史的展现在我们信仰中间，我们应当知道。因为这个知识，所以你不必惧怕，因为这个知识和肯定，你面对困难的时候，你不必低头。因为这个知识带来的盼望，你不必妥协、不必投降。头可断、血可流，我知道这是天父世界，基督要承受万有。我在历史的过程中间还没有看到他承受万有以前，不要紧！我像基督一样等。你明白了吗？你明白了？为什么今天基督徒这么柔弱，就是因为这个宇宙观、历史观、主权观全部乱了。那么结果不知道是神掌权、魔鬼掌权，看样子好象在礼拜堂是神掌权，一到罗斯福路，鬼掌权。所以到礼拜堂就「主啊！主啊！」到那边就不讲话了、不敢传福音了，为什么呢？因为「这全世界卧在撒旦手下」，连耶稣自己都承认，你看约翰壹书5章19节嘛！上帝自己说「世界卧在撒旦手中」，那我有什么办法？

不是的，我告诉你，每一次你见到一个人，无论他是佛教教徒、印度教教徒，你要知道他是神所造的。所以他有一天可能归向神，你要有这样肯定，然后你勇敢向他传福音。那么你说向他传福音的时候，你是畏畏惧惧怕得罪他呢！不！你不传得罪上帝，你传得罪他，你要哪一个？你听懂了吗？你不传你得罪上帝，你传你得罪他，其实呢你也不一定得罪他，因为你传的道有一天他信了，他不接受你才得罪你，他不听你的才得罪你。所以这是天父世界，基督要承受万有，我就在这过程中间等，在等的中间知道一去不回头，是直线的时间观念。我open to God.我不是在里面团团转，那我应当尽的责任，今生要面对永恒交账，我应该怎样过基督徒的生活？

我想你如果今天，我常常怪我口才不够，讲不出心里要讲的，你可以感觉到我里面好象还有很多东西讲不出来，那我盼望你可以了解一些言外之音。当世界的荣耀下去的时候，你就听道更清楚了。下个礼拜开始我的讲座不必放花了，因为它竟然是会掉下去的。

那你今天抓到一些重点了吗？「这是天父世界」大家说（重复），「基督要承受万有，因为神曾借着他创造诸世代，他得胜之后，他还要等末后的时期」。那么等末后的时期这一段的意义是什么呢？这段意义是不是让我们这些基督徒苦死了呢？这一段的意义是不是故意来给我们好象受很大的磨练？他自己受过苦，我们不受苦他不甘愿吗？是不是他受苦，他也要我们受苦这样表示我们有机会和他平等呢？不是的，这是奥秘，这是神所定的旨意，连基督也没有办法逃脱No exempt even Jesus Christ.连上帝的独生子也没有特权，没有特价，没有讨价还价的可能，这是一个死价钱，这是一个已经定的不二价，每一个要受顺服神的人都要受苦，都要在撒但的攻击、试探中间，在磨练中间表明你对神的忠贞。

连基督在人性中间，道成肉身的时候照样他没有逃脱这一关。所已经天许多人的事奉最好是没有苦难，最好是一来就成功了，别人做得半死，然后给我上台。最好是没有十字架就有冠冕，没有死就复活，没有死你复活从哪里复活过来呢？没有受苦就有荣耀，没有顺从就能完全。不可能的，你一定要经过苦难学习顺从直到完全，基督是如此。

所以基督得胜了吗？得胜了。得胜以后呢？----等。上帝对亚伯拉罕说「你去，走遍纵横，我就把那地赐给你」（参：创世记：13章17节），那个地就迦南美地。，他去了，到了以后，他太太死的时候，亚伯拉罕怎样？「诶，我要一块地，埋葬我的老婆，我亲爱的撒拉，她比我先死，害我做鳏夫很辛苦。你同情我吗，给我一块地。」不，他照付钱。怎么付钱呢？那块地是应许之地啊，你明白吗？以后呢，亚伯拉罕就承受那应许之地，所以应许之地你现在还要付钱，你明白吗？什么意思？要等啊！要等啊！

今天我最好不必等哦。今天多人的奉没有经历过十字架的经历、痛苦的经历，没有经过与主同死，盼望与主同活不可能的。连基督都在等，你已经得胜了，你坐我右边（我们再过七、八次会讲到那一节），让你坐我右边，等仇敌做你的脚凳，还要等。「你们到普天下去传福音」，哇！马上去，你到辽宁、我到东北，你到内蒙古、我到外蒙古；快快去，耶稣说「NO！你在耶路撒冷等，等到圣灵充满你你才去」（参：使徒行传：1章4节）。要去吗？去！要等吗？等！

这个等的消息，今天教会不讲，今天是快餐文化（instant noodles' culture），今天已经是要马上成功，今天是「速成班」的个文化，什么都是速成班的，马上要成功。所以我对神学院有一些失望，因为许多人以为修了一些学分就可以做好传道了。进到高等的程度神学院，读一些学分，感到毕业了就可以自然而然成为好传道，大教会请他去，最危险的就是这种传道人！你在最高等神学院读毕业了，最好的分数毕业了，派到最小乡下去做几年，从零开始，一个一个叫人信耶稣，到渔夫中间，到木匠中间，到土木工程的工人中间，到那些最没有学问的中间去传道，那个时候把你的巴特（KarlBarth,1886-1968）、卜仁纳（Emil

Brunner）....这些什么东西全都放下来。从「耶稣爱你」，「你有罪」开始讲，你才会做好传道。

我教神学教了三十多年了，我发现那些从最苦的工作开始做起的传道人，他们以后都是成功的。那些凭着自己很有学问，班门弄斧，上台把一大堆学问讲出来，然后不要去布道的，都不成功。耶稣基督「走遍各乡各城传福音，医好凡被魔鬼辖制的人」（参：马太福音9章35节，「上帝的儿子显现为要除灭魔鬼的作为」（参：约翰壹书：3章8节），除灭哪一种作为？除灭那掌管全世界那个恶者的手的作为。耶稣是谁？耶稣变成一个人，是自然的。撒但是谁？是超自然的。耶稣是有限的，撒旦的能力好象无限的，近乎无限的。耶稣基督在被造界中间，以一个罪身的形状来行事，撒但是谁？以恶天使整个全世界的能力出现。耶稣基督这么困难做工，所以他变成众传道人的榜样。

有一个人说：「听说华神的学生也来听这希伯来书了，来在这边成为必修之课了，那什么时候才修两个学分呢？什么时间才读希伯来书呢？」你读别科二十个钟头就修两分了，希伯来书可能要讲三年，那你本来今年要毕业了，那听完这个不是延迟三年吗？我告诉你，三年太短了，我们这一生研究这本圣经研究几十年都不应该毕业，对不对呢？我到现在都还没有毕业，我感到我懂得太少了。耶稣基督到世界上来得胜了？得胜了。死里复活了？死里复活了。等！「早已经立他为承受万有的」，但是他等。

顺服、跟随基督－受苦的道路

我不知道今天这一段东西带来什么信息给你？从宇宙观、历史观时间观、宗教文化在这一方面的亏缺以及基督在历史中间的重要性，再谈到最后，他怎样在这个天父世界中间做一个反权威，独排众议，照着神的旨意，以人的身份成就神要他成就的救赎是透过苦难，顺从直到完全的这个苦的经历成为你我的榜样。

这个承受万有的原是一无所有；这个承受万有的曾经是受苦受难的「忧患之子」，常受忧伤，多受痛苦，为我们受刑罚，为我们受鞭伤，为我们上十字架（参：以赛亚书：3章3-5节），在最失败的时候讲「成功了」的那一位耶稣基督，感谢上帝。

这样，撒但的掌权是非法的，撒但的掌权是神任凭的，而人犯罪以后不能够在神的保守之中以他犯罪的自由脱离了神的捆绑，脱离了神的限制，他以为他释放了，他就进到撒但的手中了。所以「全世界卧在撒但的手下」。然后，救赎是什么？----从撒但权下归向上帝，从偶像归向真神，出死入生，从这败坏世界中间出来，与神的性情有份（参：彼得后书：1章4节）。这样的词句是一句一句的出现，出现，出现在圣经里面所有伟大的使徒们所讲的话语里面。「我们要脱去旧人穿上新人」（参：以弗所书：4章22-24节），「我们要脱去撒但的权柄，要进到爱子的国度里面」（参：歌罗西书：1章13节），「我们要祖宗传留下来的虚妄，我们在神的性情里面有份」（参：彼得前书：1章18节；彼得后书：1章4节），「我们要脱去这必死必坏的身体，我们领受新的生命。」（参：罗马书：8章11节）亲爱的弟兄姐妹们，耶稣基督已经在这些事上成为你我的榜样了。耶稣基督已经在这种事奉的路程中间成为你我应当有的完人之范。耶稣基督怎样以长子的身份顺服天父，现在他以救主的身份呼吁我们走他的路，「来跟随我！」「来跟随我！」

有一天你要看见万有归向他的时候，他真是承受万有的那一位，那时候你才知道撒但羞愧，它从前所有的一切的一切都是假的，所有的一切的一切都是暂时的，所有的一切的一切是神任凭它暂时有份，却最最后在众人面前把它抢夺回来，让它羞辱被丢在火湖里面，然后一切的一切归向耶稣基督。而耶稣基督凭着什么领受这些呢？凭着天之骄子，神的独生子的身份吗？「当然嘛！是我的嘛，我父亲是李嘉诚」，「我父亲是某某大富翁」，当然我就承受了嘛！我告诉你，第一代赚钱，第二代花钱，第三代就讨钱了，你懂吗？

生在富翁家里的人是有灾祸了，因为你父亲困苦、劳苦建立事业起来的，你从小受宠过份，乱花钱而失败的。你们如果生在有钱人的家中，能听懂这些话，你算还有盼望。连他虽然为儿子，还是照样经历苦难学习顺从直到完全（参：希伯来书：5章7-9节）。

苏哈托的孩子，今天一提起名字全国就臭骂他，咒骂他，因为他们知道是这个家族把整个印尼的经济搞垮了。他的孩子可以开飞机公司（曾经到过台北来的），但是十多年飞机公司用国家的油没有付一块钱的，只懂赚钱放在自己袋子里，从来不出资本的。他只要跟你唱一个约，他就有百分之几十的空股，你就做得半死钱给他拿去。为什么？----总统的孩子。因为是总统的孩子，我的总统是「总统」，全部给他「统」的。这个字太好了，就很像全世界都卧在撒但手下，「总统」嘛！总统的孩子你还敢讲话吗？耶稣基督说「你什么统啊？」「总统啊？」我，上帝的儿子，天地的主，你不过世界的王，小得不得了。天地的主，我是他的儿子，我怎么样呢？借着苦难，学习顺从，直到完全。所以耶稣基督，他完全没有用特权来事奉，完全不用特权来骄傲，不用特权来荣耀自己，他照样在最贫穷的无产阶级的中间生活。XX党的无产阶级是假的，今天中国最有钱的人就是高干子弟。北京有一座大楼几十层楼，最有钱的人他们就是过去高干的子弟。真正的无产阶级只有一个----耶稣基督，生的时候借马槽，死的时候借坟墓。他不像撒但，不应有而要强占，不合法而犯法，而故意抵挡神的法律之下作威作福。耶稣基督等，等什么？等神最后的旨意成就，终极的时候，「早已立他为承受万有的」，那有，那是最后，不是现在，现在怎么样？我应当背十字架，我应当死，我应当受苦，我顺服，直到父所定的日子来到的时候，我得着荣耀，我就顺服了。「早已立他为承受万有的，又曾借着他创造诸世界。」是样的一位主在历史中间对你，对我说话。请问，你信耶稣你学了多少？你认识耶稣到今天，你明白多少？你知道耶稣，听了这么多关于他的事情，你的生活中间让他居首位多少？

请问，你的终极点要叫耶稣得着完全的荣耀，他要问「过程如何？」很多人对终极点有兴趣，对过程没有兴趣。很多人对答案有兴趣，对做作业没有兴趣。很多人对毕业文凭有兴趣，对每天苦读灯下没有兴趣。很多人对得到最高的学位有兴趣，但是对流泪在窗下苦读没有兴趣。耶稣给我们看到的是完全不同的人生。父对我说「你要承受万有」，那我呢？我要承受万有之前，我要苦苦奋斗，与撒但争战。它以超自然的灵体，几乎无限的能力在上面掌握一切。我进入人间，披戴肉身，在那边顺天父的旨意，受尽痛苦，常经忧患，受刑罚，受鞭伤，到最后神的旨意成就在他身上。用这样的身份去承受万有的，就是顺服基督，跟随基督的人了。不用这样的身份盼望就可以承受万有的，你就比较像撒但了。撒但突然间享有万有，控制万有，但是它是犯法的，它是不合法的，不是神的旨意，是神的任凭。愿主帮助我们，给我们今天从基督的身上看见，终极的成就需要过程的奋斗和受苦，而我们愿意对主说；「主啊，在这历史的过程中间我肯定这是天父世界，我也知道全世界卧在撒但的手下。我知道这犯罪的人有王控制他，它是世界的王，我更知道你是天地的主，公义的的父。我最后也知道有一天你要把公义的冠冕赐给那些真正走在你道路中间的人。」

我们低头祷告：

我们大家恳切祷告，为今天领受的，为圣灵的责备，为我们领受的光照，为我们在主面前应当怎么行怎么做，求主带领我们，我们大家恳切开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱，你已经对我们讲了这些重要的话，我们恭敬把自己放在你的手中，我们把我们的软弱，我们的愚昧，我们的不配带到你的面前来，求主你赦免我们的罪，求主你赦免我们一切自义自优，自高自大的罪；赦免我们那些因为不愿意付代价，不愿意受苦，只愿意承受荣耀的冠冕的那种自己自私的心态的罪来祷告，求主你赦免我们，求主你拯救我们，拯救我们脱离我们的败坏，拯救我们脱离我们的狭窄，拯救我们脱离我们的偏私，拯救我们脱离自己被蒙蔽的可怜的状况，主啊，你听我们的祷告，与我们同在，我们把一切荣耀归给你，愿主你施恩，愿主你赐福，感谢赞美，奉耶稣基督的圣名求的。阿们。」

一同来念：

「上帝既在古时借着众先知，多次多方的晓谕列祖，就在这末世，借着他儿子晓谕我们，又早已立他为承受万有的，也曾借着他创造诸世界；他是上帝荣耀所发的光辉，是上帝本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。」

我们仍旧低头在主的面前。我请浸信会增牧师，还有中国福音会赵牧师两位带领我们祷告。

「主啊，我感谢你，因为有一天你要承受万有！主啊，我感谢你，虽然今天我们没有看见这样的情形，却看见撒但统治所有的罪人，但是你却保守我们不属于这世界，永远跟随你直到永远。主啊，求主给我们看定我们终极的目的，基督为我们的标竿我们就不对撒但低头。主啊，求主听我们的祷告，求主给每一个真正信仰你的人，把为主受苦看成比领受撒但给我们的荣耀更宝贵。主啊，使我们效法基督，愿意借着死而复活的大能得胜撒但的工作，来超过撒但用各样利害关系来诱惑我们进到沉睡的地步。主啊，求你苏醒我们的灵魂，为你自己的名引导我们走义路。我们感谢赞美你！基督既然从死里复活，基督坐在神的右边，还要等他的仇敌可以伏在他的脚下，如今我们虽然已经领受你的救赎，我们要等你的日子，我们求主给我们在等的时候有你的能力，有你的同在。主啊，你听我们的祷告，感谢赞美，奉主耶稣的圣名求的。阿们。」

现在我们把每一个人的自己的事奉，我们所受的试探，撒但用各样的工作要把我们拉下去，求主给我们有得胜的智能，效法耶稣基督，我们大家恳切开声祷告，每一位开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱你吸引我们，你帮助我们，你带领我们，你对我们说话，你这些的话乃是要提醒我们，给我们回到你的面前，你在宝座面前认定只有你的得胜才是真的，只有你的荣耀才是真的荣耀，只有你的尊贵才是永远的尊贵。我们感谢赞美你，我们再一次把自己放在你的手中，愿主你自己施恩，愿主你赐福，愿主你在这些年间显出你自己的大能大力，显出你自己的同在，显出你的宝座，显出你自己的权能。主啊，你听我们的祷告，我们把一切荣耀归给你，求主捆绑撒但的作为，求主听我们的祷告，我们感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们现在为大陆来祷告，那个地方还有许多许多受困难的基督徒，受的逼迫的基督徒，但是大陆基督徒人数增加的速度比台湾快得多，我们要羞耻，我们求主赦免我们，我们为海外各地的侨胞，为全世界的华人，为全世界的人，许多人在罪恶中间，他们违背神而被撒但所管制的人，求主借着福音的工作把他们带回到主的面前，我们大家恳切开声为大陆，为中国，为世界各地华人，为全世界福音的工作，我们大家恳切开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱临到我们，我们为中国大陆来祷告，求主怜悯，求主赐福，求主与我们同在，主啊，你没有撇下我们，你没有丢弃我们，主啊，你听我们的祷告，我们把一切荣耀归给你，愿主你施恩，愿主你赐福，求主你在这些年间显出你自己的作为，显出你自己的能力，我们感谢赞美你，求主你施恩，求主你在这些年间显出你自己的大能大力，给我们在争战的苦难中间，在战场的苦斗中间，要顺服耶稣基督，效法上帝的儿子。主啊，你听我们的祷告，我们为大陆的福音工作祷告，我们为家庭教会的工作祷告，有许多的基督徒，无论是三自的教会是在家庭的教会，他们一同怎么样顺服你，单单尊主为主，尊主为王。主啊，你听我们的祷告，感谢赞美，求主垂听，这样的祈求，也为全世界传福音的工作恳求你，听我们的祷告。奉主耶稣基督得胜的尊名祈求的。阿们。」

有哪一个人你说，我感谢你，今天有一些的话，我听清楚了，我应当怎样等候神的旨意，我应当怎么样顺服基督，我应当在苦难中间靠主得胜，不是用妥协，不是用取巧，不是用跑捷径的道路来进到荣耀的地步，求主给我看清神在基督里向我显明的旨意，好叫我一生一世顺服上帝。有这样的人请你把手举起来。感谢上帝，手放下去。

我要问第二个问题。有哪一个人你说「我现在明白了，虽然撒但管治全世界，这还是天父的世界，上帝还是天地的主宰，求主给我透过撒但给我看见的困难，给我这透过这个困难看见上帝永远不变的宝座，给我仰望主，坚持依靠主，完全不妥协直到主再来的日子。因为基督要承受万有，求主坚定我的心志，请你把手举起来，有哪一个人？感谢上帝，许多许多的人。现在我们大家一同开声唱「十字架，十字架永是我的荣耀！」从心里面唱出来。

请坐。如果主许可，下个礼拜我就与大家讲「基督是神荣耀所发的光辉，是神本体的真像」，这些话语里面的含意太多了，所要引发出来与我们生活有关的，特别与近代世界哲学文化的动向有很大的关系，所以求主帮助我们，给我们越深明白神永恒的旨意，我们就越真心爱主，越亲近我们的主。我们唱诗，一百九十六首「唯独耶稣」，「唯独耶稣，永远耶稣，我口赞美，我心传扬，救我医我，使我成圣，荣耀之主，再来之王。」我们唱的时候，现在就举行奉献，你照着神给你的感动，为着主工作的需要，你乐意的奉献，还没有信主的，不明白奉献意义的，你可以不奉献。


第五讲

唱诗

晚安，你们这里还有一些空着的位子，有一些人后面来了就没有地方坐，好不好我们大家把它坐挤一点，站起来一下，站起来一下。诶，你们像老人家一样，这么慢，坐下，坐下....。请大家站起来！好，现在比较年青一点了。那你们这两边的坐靠近一点好不好？坐到中间来一点，坐挤一点，大家尽量坐挤一点，请你坐进来，这个空位不要留着，坐挤一点，快点坐挤一点，不要看别人，就是你们。再近来一点，留下旁边有一些位子，若是有人进来不要从中间走了，从旁边走，可以坐得好一点。好，请坐。我们再唱诗一百九十四首，美哉主道，奇哉主道，生命之道奇妙。你感到主的道奇妙吗？（奇妙）神的道不但奇妙，也带来奇妙的改变，使我们的观念、思想、生活、方向，我们都有主的话在改变，更新而变化，越来越亲近我们的主。

唱诗一百九十四首，圣经都是真神言语，唱的时候从内心用活泼的信心来唱。

圣经都是真神言语，证明耶稣基督，道成肉身钉十字架，流血洗我罪污。生命之道极奇妙，我今笃信不怀疑，美哉主道，奇哉主道，生命之道奇妙。美哉主道，奇哉主道，生命之道奇妙。

真神应许尽在圣经，备及今世来生，是我产业，成我诗歌，作我暗处明灯。生命之道极奇妙，我今笃信不怀疑，美哉主道，奇哉主道，生命之道奇妙。美哉主道，奇哉主道，生命之道奇妙。

真神言语满有能力，主必亲自成全，比金更宝，比蜜更甜，永远安定在天。生命之道极奇妙，我今笃信不怀疑，美哉主道，奇哉主道，生命之道奇妙。美哉主道，奇哉主道，生命之道奇妙。

我愿天天考查圣经，昼夜思想遵行，真理圣灵开导我心，使我识主更真。生命之道极奇妙，我今笃信不怀疑，美哉主道，奇哉主道，生命之道奇妙。美哉主道，奇哉主道，生命之道奇妙。

祷告

我们一同开声祷告，我们求主赐给他的仆人当讲的话语，给他有智能把主的真理传讲清楚，愿主的真理使我们得以自由，因为我们不能释放上帝的道，但是上帝的道却能释放我们，使我们从捆绑得着自由，我们感谢上帝，这是圣经的应许，你若晓得真理，你就得以自由（参：约翰福音：8章32节），我们求主兑现他的应许在我们中间，对我们每一个人说话，我们一同开声祷告：

「主啊，我们在你面前恭敬把今天晚上的聚会交在你的手中，愿主真理的灵，已经启示的道今天可以光照我们的心，加添我们的力量，主也赐给我们饥渴慕义的灵，使我们在你面前预备我们谦虚的心，受教的耳朵来领受主你自己的话语。主啊，求你捆绑撒但魔鬼的作为，不让它在我们中间有丝毫搅扰的工作，愿主你圣手，就是托住万有的手今天托住我们每一个人，你与我们同在。我们感谢我们赞美你，因为离开你，我们就不能做什么（参：约翰福音：15章5节）。主啊，我们需要你，我们仰望你，我们再一次把我们不配的，我们的软弱，我们的愚昧，我们的亏欠都带到你的面前，求主你向我们施恩，求主对我们说话，我们感谢我们赞美你，我们中间若有弟兄姐妹的心软弱，我们的信仰不坚固，我们有许多的怀疑，求主用主你的道坚固我们，因为你说「信道是从听道来的」（参：罗马书10章17节）。主啊，我们若真心求你，真心渴慕你的话，你说「饥渴慕义的人有福了，因为他们必得饱足」（马太福音：5章6节），求主你今天给我们向你大大张口，你就给我们充满（参：诗篇：81篇10节）。我们再一次把你无用的仆人，把他的软弱、愚昧、亏欠、不配都放在祭坛的上面，求主你的宝血洁净他，求主你的灵火焚烧他，你的恩膏膏抹他，你的能力托住他，给他照着你的心意把你的话传讲清楚，奉主耶稣基督得胜的尊名祈求的。阿们。」

读经

请坐，我们再打开第一章，我们来念第一节到第三节，这一段的圣经也许需要七次到八次才能把它讲清楚。现在我们再看希伯来书第一章第一节到第三节，已经翻到的请大家一同开声来念。

「上帝既在古时借着众先知，多次多方的晓谕列祖，就在这末世，藉着他儿子晓谕我们，又早已立他为承受万有的，也曾借着他创造诸世界；他是上帝荣耀所发的光辉，是上帝本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。」

创造诸世界的基督

单单这三节可以说是在全本圣经许多论到耶稣基督「基督论」经文中间是最浓缩，最包含各样神性工作在基督身上的经文，感谢上帝！我不能想象有任何一个人能够用这么短这么短的篇幅把基督的重要性，和基督事工的周全性，把它描写的这样简洁，这清楚是神特殊引导他。

在这段圣经中已经告诉我们，基督是神在末世的时候借着对人说话的上帝。神是说话的上帝，神不但借着先知说，神不但借着历史说话，神不但借着所造的万有说话，神也借着他的灵感动先知、使徒说话，但是神自己却道成肉身把「道」道出来。所以这一个在历史上显现，以人的言语把永恒的道讲出来的耶稣基督，就是神在人间说话所要启示真理最高最高的高峰。那这位基督说话他的资格是什么呢？他说话是根据哪一种的立场？根据哪一种的本质来讲出来的呢？他以神性的本质在历史上对人说话。所以这一位基督我们绝对不能只从伯利恒认识他，认识到各各他就结束了。从伯利恒到各各他的耶稣是Historical Jesus，是历史的耶稣。而基督是超越历史，甚至是掌管历史，也就是成全历史那独一的神的独生子。所以这个儿子，神「曾经借着他创造诸世界，他也常用他权能的命令托住万有，又已经立他做为承受万有者。」这样，在这段圣经里面把「世界」、「万有」、「万有」三次出现和整个历史过程与基督的关系都很清楚的交待出来了。

基督是谁？上帝曾经借着他创造诸世界，所以他是世代、众世代、历世历代时间过程的起点。基督是谁？是早已立他为承受万有的，所以他是「世界」、是「万有」、是「世代」、「众世代」中间的完成者。不但如此，从起点到终点，从创造因、形成因、到终结因，这终极成全因的中间整个的过程他的力量，他的权柄就是要托住他所造以致于他要成全的万有。这样Everything is created by Him,through Him,and for Him,and everything will be comsummated in Him,by Him and for His own glory.（参：歌罗西书：1章16节；罗马书11章36节）当基督成全万有的时候，这就是历史中高的荣耀之点。在神学里面这个叫做Glorification，就是神使他的选民得荣的时候，或这着就叫做Comsummation Point，就是「成全之点」。这样，历史有一个开始，有一个结束。历史不是偶然产生出来的；「时间」不是自我成全，自我存有的。「时间」是超时间的神借着他的旨意所定而造的，借着他的旨意所定而结束的。而这一位神在整个的历史的展现中间就以超时间的神性说，「我是阿拉法，我是俄梅嘎」（参：启示录1章8节）。亲爱的弟兄姐妹们，这样的，这个起点和终点中间的整条联机就是「历史的容具」(The container of the history)。历史不是事件的记录；历史不等于时间的过程，历史是「有意义的事件的记录之总和」，而那「有意义的事件的记录之总和」意义却要与永恒者产生关系才使它变成一个正式的、有价值的一个名词。所以我们讲「意义」的时候，你不能讲「这个对我来说是有意义」，这是很主观，这是很局面的，非常局部的，是个人性的。但是这个意义乃是指到整个对人类的，对神永恒旨意的，在时间的过程中间与神永恒性发生关连了，那才叫做意义。

这样，历史的开端是因为神创造了时间，把永恒意义的可能放在人的社会里面。历史的结束就是神所要成全的意义在历史的进展的中间达到了最后的成全的时候，这样，神就得着荣耀了。为这个缘故，基督就是这个形成因，也就是这个终极因。因为这个缘故，基督徒的历史观，和非基督徒的历史观，是不一样的。基督徒的宇宙观跟非基督徒的宇宙观也是不一样的；基督徒的时间观跟更非基督徒的时间观更是不一样的；基督徒的空间观跟非基督徒的空间观，更是不一样的。这样，基督徒就把意义和神心意中间所定的旨意连在一起。这样，当你看见这个时间的过程有消失，有结束，有灭绝的一天的时候，你就明白圣经所讲的，这世界和其上的情欲都要过去；惟独遵行上帝什么？（旨意的）是永远常存（约翰壹书：2章17节）。感谢上帝！这样，使一个人可以超越众世代，超越历世历代，超越所有历史的意义，是什么呢？就是这个人与神永远的旨意连在一起的时候你就达到那个地步。你怎样可能与永恒的旨意连在一起呢？因为你在有过段的历史过程中间找到了超历史的基督在历史中间所赋予的意义的价值观。耶稣基督到世界上来的时候，他说「上帝啊，我来了是要遵行你的旨意」（参：希伯来书：10章7节）。耶稣基督对跟随他的人说：「你们看见我，你们就是看见了神」（参：约翰福音：14章9节），「有子的连父也都有了」（参：约翰贰书：9节），「不认识子的，也不认识父，神的忿怒常在他的身上」（约翰壹书：2章23节；约翰福音3章36节）。

托住万有的基督

这样，子是那永恒者，赐下、差派在历史中间，把超时间、超时代、超历史意义的神的计划彰显在人类中间的那一位。那么，今天我要与大家思想的，不是单单这个起点，就是创造之因；这个也不是单单是终点，就是成全之的；不但是这个因，不但是这个目的，在中间的就有一个继续不断维持的力量，这里维持的力量，这里的圣经告诉我们「他用权能的命令托住万有」。

当菲律宾的总统艾斯特拉达（Joseph Estrada）被选作总统的时候，哇！这是一个起点，或者是一个终点呢？我认为「起点」、「终点」的了解如果你分不清楚，你这一生就不可能做一个智能人。「我终于做总统了！」做总统不是「终于」，不是终于得到荣耀的日子，是开始受磨练的一个时刻。所以你做总统那一天，就是你以后做得象样不象样的开始，不是一个「终点」，是一个「起点」，懂吗？如果每一件事你都把终点和起点的意义用更智能的看法去看待的话，那你这一生就不会胡涂了。

你说「我终于读大学了！」我不是问你「终于读大学了吗？」是「大学读到终吗？」「我终于结婚嫁给人了」，「我终于出嫁了」，那不是你的骄傲，那是以后你嫁了如何？你能嫁给人好好的做人的媳妇，做人的太太，做人的妈妈一生一世吗？所以你把每一个起点的责任当做是终点逃避责任的荣耀，那你就做一个胡涂的人了，你明白吗？那基督在这个世界上就给我们以他的智能恐惧战兢来做成神要我们做成那天上旨意在地上所要行的责任，这是很重要的。这样，这个世界的成全是因为神的创造；这世界的成全的完整是因为基督的旨意的达到，那这中间是怎么样的呢？就需要一个继续不断托住，托住，托住的能力。

我在菲律宾的时候，他们说艾斯特拉达被选中，为什么呢？因为他在平民的形像中间是一个很智能，很有办法，又是能够解决各样民间痛苦的一个英雄，为什么？因为他演的电影都是演这种。所以，菲律宾的百姓就以为，这个人做上去了就像电影一样什么都给它解决了。所以把他选上去了我们这些菲律宾人就可以出人头地，就可以什么困难都没有了。但是选上去的时候才知道，他不但不能解决菲律宾很多的困难，连他自己做总统没有经验的困难他都没有办法应付，所以现在他们开始失望了。起先对他那样拥护，对他有那样的希望，甚至菲律宾南部的人，每次看他在银幕中间出现，有的有的手中带着手枪，看见仇敌就向银幕开枪。他要替艾斯特拉达来雪仇，替他来报仇，所以凡是坏人出现他们就开枪（菲律宾的手枪是比台湾更自由的，他也是在东南亚是最自由的一个国家）。所以他们说菲律宾南部那些城市，像三宝颜（Zamboanga）像General Santos像其它的地方，他们的银幕常常有洞，好多好多的洞，就是艾斯特拉达出现的时候，仇敌一出来就给他们杀，杀不死还要杀才大快人心一样的。所以这样的一个人就可以做总统，因为他表演的总是成功。无巧不成书，所以做明星又可以做总统，大概只有像美国和菲律宾这种国家才可以的。当雷根（Ronald Reagan）做总统的时候，一个老人家说：「糟糕了，一个明星做总统了。啊，糟糕了，我们有一个明星要入主白宫了。」另外一位老人家说：「有什么奇怪，我们已经有一个一有的小丑四年了(We have clown already four years there,so we change for another film star is O.K.)他所说的小丑是谁？四年都可以，是谁？就是吉米?卡特（Jimmy Carter）。所以从小丑换成明星也已经进步一点点了嘛，也不错了嘛。

这些国家看你的成就是从哪里？看你的外表，看你的成绩，看你的情形如何？这个成绩他就没有分是道德成绩对民间骨气奋斗和清廉圣洁的影响，或者只是今天经济搞就叫做「政绩很好」，像今天科林顿（BillClinton）的情形是一样的。

那你看见了基督不是如此，当他创造万有和成全万有之间，他能托住万有，这个「托住」就是一切的一切继续存在的动力的来源，感谢上帝！

一个人能创业是不容易的，能守业那是更难的，能够再宏业，那就更难而又更难的事情。你能「开始」是一件事。开始了能不能维持下去，是第二件事。维持到最后最后能不能成全，是第三件事。这三件事不一定同样在同一个人身上有同样的才干。有的人能开创不能维持；有的人，不能开创，能维持；还有的人能开创，能维持却不能发展，所keep going but never growing 这是许多中国人的情形，我们可以going不能glowing。我有时候想，几十年前韩国开始发展他们的汽车工业，那个时候台湾有裕隆，后来现在韩国的汽车工业，无论是KIA，无论是大宇（DAEWOO）无论还是其它现代（Hyundai）他们已经销到世界各地去了，怎么裕隆的车除了在台湾别的地方从来没有看过？我们创业难，我们守业很难，我们要发展更难了，为什么呢？我们许多许多香港、台湾的工业很难以自己的标头（商标）进军世界，我们最容易的就是冒人家的牌，那就很容易卖东西，很容易赚钱就够了。所以在中国大陆有许多的人他们他的亲戚在欧洲，在欧洲意大利一件西装出来了SALUTE一出来了，他们买一件，下一件温州做了几千件SALUTE出来了。Christian Dior在法国高档卖最新的款项，第三个礼拜温州就做了很多了，中国大陆其它地方做了很多了。这是不能创，但是能「冒」，怪不得中国人很多就「感冒」（敢冒）了。

上帝的护理

创立、保守、坚持下去、奋斗、遇到困难能撑得住，还能发展这是很不容易的事情。那我要问的一个问题就是历世历代时间的进展中间，空间里面的容具里面，受造物的运行是谁的力量托住的呢？当你看见这个世界万有的起头是因为基督的道成为万有之理，而基督的成全点成为万有的目的，这其间整个万有的运行的力量是从哪里来的呢？所以这就变成一个要思考，整个历史过程中间继续不断维持的动力是什么？这个在神学里面有一个名词叫做Providence（上帝的护理）。

上帝的护理。我们看见鱼很好看，有钱买几条鱼回来，养不久就死掉了怎么办？你看见几个动物很漂亮你带回你家里，养了不久可能就死掉。你能买，能不能养？你能生孩子，你能不能教呢？如果你生了不能教，买了不能养，那你就「有头无尾」对不对呢？这个万有既然是神创造了，这个万有存在的延续性的那个动力到底是在哪里呢？这个叫做「上帝的护理」。「上帝的护理」。当经济消条的时候，我告诉你，东南亚不但人受苦，连动物园里面的动物也受苦了。好多动物园里面的动物吃得不饱，为什么呢？因为肉那么贵，人都不能有钱买肉，还要每天几十公间给老虎吃吗？所以可能还没有到老虎口，人先抽税了。这样老虎就吃不饱了。你要保护整个大自然，护卫大自然，这是何等困难何等困难的事情。

中国大陆曾经以为自己很聪明，所以完全不顾生态学那个神用万有的能力托住他所造的宇宙的那些定律，所以做了一些胡涂的事情，他们用什么办法呢？为了毛泽东要丰收大跃进，所以他们就把麻雀尽量杀死，因为麻雀会偷吃稻米，那稻米给它偷吃了就减少了，那什么办法呢？所以尽量把麻雀杀死了；麻雀杀死了稻米就丰收了，就大跃进了，我们就有更好的成绩报告给我们的党，我们的主席了。所以麻雀怎么弄死它呢？他们没有办法弄死它，开枪打死麻雀，枪弹比麻雀更贵很多，那怎么办法呢？要抓它，网又没有那么大，所以他们用办法「累死麻雀」（这是中国人才有的办法）。麻雀到一个地方，他们整个乡村的人出来，打锣打鼓，把这些麻雀吓坏了飞掉。飞到那边他们就告诉他，「快要到你那边了，锣鼓全部拿出来！铁桶，脸盆都拿出来！铁罐都拿出来！」整个乡村（乓乓乓乓....），到最后麻雀到了那边再给他吓死了，到别的乡村再吓死了，再飞到别的地方，再吓死了，到结果没有办法维持了，那些麻雀就就累死了！他就每天报告，今天累死麻雀五千只，明天累死麻雀两万只，结果麻雀都死了，死完了以后，稻米丰收了吗？糟糕了，稻米一直减少收，后来就想「这是什么道理呢？」把这个贼已经杀掉了，把这个祸患除掉了，为什么没有丰收呢？原来当麻雀都死的时候，那些在稻草稻米中间的虫就没有麻雀吃了，他们就「哈哈哈....你把麻雀累死了，我就每天吃大餐。」那怎么办呢？全中国很难找到麻雀了，「物以稀为贵」，所有的麻雀都变成「骨董」了，那怎么办呢？从日本快快买麻雀种，从头等它生，盼望它来。「麻雀啊，来吧！来吧！」

我们「五四运动」的时候盼望科学、民主到来可以救中国。等到麻雀死了以后，现在快快来救中国了。麻雀等它生，来不及，所以越来越困难！美国也发生过这样的事情，就是当国家的公园（National Park）里面有许多的鹿给狮子追，给老虎吃掉的时候，所以他们就要把那些狮子把它打死，这样可以使这些鹿可以被保守，那些比较善良的动物被保守。结果当这些狮子，这些老虎被打死了以后，这些鹿一个一个就越来越多死了，后来他们想什么办法呢？后来他们才发现，原来当狮子追的时候，那些鹿就跑，会被它抓到的都是有病的。所以它就把病鹿吃掉了，病就不传染到别的鹿那里去。神用他奇妙的办法护理了这个大自然。这个大自然的护理是毛泽东可以做的吗？不是！这个大自然的维持是蒋介石可以做的吗？不是！也不是陈水扁，也不是宋楚瑜，也不是连战，一连再战也没有办法，只有神自己有办法护理这个宇宙。这生态学（Ecology）的事情变成二十世纪结束以前一个很重要很重要的事情。我们会讨论臭氧层（Ozone）的问题论到Ecology的问题，我们谈到生态学的问题，我们讨论热带雨林的问题，这些问题都告诉我们什么呢？----自然中间有隐藏着的智慧托住神所造的万有，阿们？感谢上帝！这智能是从哪里来的？是不是苏格拉底（Socrate BC469-399）介绍出来的？这智能是谁定的？是不是亚里斯多德(Aristotle)定下来的？这智能是谁传下来的，是不是柏拉图(Plato 427-347B.C.)想出来的计划？不是！是神。所以这大自然万有的创造充满奇妙，万有以后的终极因的成全更是奇妙。但是，从起点到终点，这整条的线历世历代是谁托住这个万有呢？

封闭系统的宇宙观

如果你自然就是自然，没有人创造了。我相信你是比任何基督徒更有信心的「没有信心的人」（You are non-believer with a great faith to nothing.）你相信的是一个自己可以成全的世界，这就变成古希腊的世界了；古希腊的世界认为宇宙万物自我成全（Self existing,self sufficent,so that can explained by itself what does the meaning hidden inside in the univrse.），这个自然自己隐藏着自我一切理由的所有的解释，所以你只要在自然中间好好探讨，在自然中间好好思考，你就可以不借着自然之外的任何的泉源，任何的目的，你就可以在里面找到自然会解释它自然是怎样形成的。这种叫做科学方法里面的「封闭主义」（The close system of the scientific method.）。当你研究科学的时候，你要明白大自然的时候，你只有两条路：一条路，在自然界里面找到自然之因和自然之目的。第二、在自然之外找到自然之所以是现在这个自然它的原来、原有的起点和以后的目的是什么。所以古希腊的宇宙观是一个封闭系统的自然自我成全的宇宙观（The close system of self-sufficiency of the method in understanding the cosmos）。希腊文Cosmos，就是「自然界」，就是「宇宙」，也就是天地万物万有的存在，叫做Cosmos。Cosmos这个字在希腊文也叫做「世界」，这个地球也叫做「世界」。Cosmos有另外一个意思，就是世界的某一段时间，这「这世代里面」也可以叫Cosmos。Cosmos又有另外一个意思，就是地球上的人，「世界这些人」叫做Cosmos。所以当约翰福音三章十六节，用「上帝爱世人」的时候，用了这个字，这个字中文直接翻译成「世人」，而英文只有翻译成「世界」，中文比英文更有生命意义的了解，这是很很伟大的一个翻译。我们继续讲下去了，那这样，希腊人的世界是自我成全的，他们就没有超越这个自我成全的封闭系统的宇宙观在里面了，所以一个大神学家叫做田立克（Paul Tillich,1886-1965）他说：「希腊人的世界是一个像塑料性一样的死板的世界（plastic steady world），所以就在这个世界里面找世界的原因。结果找不到真正的目的，但是到了大概差不多七、八年以前，华盛顿美国的首都The Smithsonian Museum也就是Smithsonian的美术馆里面他们展览了古希腊雕那些次等的，不是最出名的雕像，我在里面看过了几次，一个是古希腊雕像展览会，一个是罗丹（Rodin,Auguste Rene,1840-1917）的雕像的展览会。

古希腊雕像中间有一个超越，可以说前无古人，后无来者的那种特别的美的观念的终极性的理想的美的感觉的表达，所以这里面有两个最重要的人，一个是叫做帕来克西泰（Praxiteles,390?-330?B.C.），另外一个是叫做菲狄亚斯（Phidias,490-430B.C.）这是有历史以来，古代最伟大的两个雕刻家，这两个雕刻家所雕刻的像，给你感觉到如果要再加上任何一些，你都会感到不够美，它已经到了最高最高美的境界。如果你到罗浮宫的时候，你不会忘记去看两个最重要的雕像，一个是叫做维纳斯女神像（Venus de Milo），就是那一个米洛的爱神女像。另外一个是叫做有翼的胜利女神像（the Winged Victory of Samothrace），这Victory of Samothrace 是那个在船的前面，一个女神正在带领整个航海的游船，逆着风前进的时候，雕像给你感觉风大到一个地步，整个人被衣服所贴到整个身体跟衣服黏在一起，但是你看见正在飘的动性里面，你去摸，原是大理石硬梆梆的东西。所以这一个把「动」跟「静」，把个这「软」的跟「硬」的，把这个「时间」跟「空间」表达在美的境界里面，我相信到文艺复兴的时候，只有米开朗基罗（Michelangelo）一个人的东西可以与他们相比，米开朗基罗更深一层地，要从人性去发挥一些人文主义理想中间的东西。那么这希腊的这些像当展览出来的时候，我们看到有一个东西是很难讲出来的，那个东西是为什么呢？那就是美是很美，不过到底是为什么？美是很美，目的在哪里？美是很美，以后人性是要向何方展进？这就是希腊艺术、希腊的宇宙观最大的缺陷----Point to nowhere,the pointless beauty,the art without telos.没有目的的艺术、没有方向的美、完全观念中间的艺术的动态感再加上不知道到底历史要走到哪里，然后渺茫是连在一起的。所以当你看文艺复兴的时候，你看见有另外一个意义要加进去了，不是单单那个美。你看Venus de Milo断手断脚还是很美的。你看那个Victory of Samothrace很美的。你看那三个女子已经没有头了，但她们的衣服和这个体态、角的伸出去、再伸出去角度的慢慢延伸，衣服垂下完全是绉得不得了，好在没有烫透。如过那时候衣服都烫得平平的，艺术就不成艺术了。所以这个美得不得了，但到底要把人类带到哪里去呢？----pointless！

现在我突然跟你们谈一点艺术哲学和艺术哲学历史的问题，那你看见了，这样呢，这世界是没有目地的吗？我们已经用两个礼拜提到了「目的论」，提到了「历史宇宙观」的问题，那么，今天的圣经告诉我们，基督不但是曾经神借着他创造诸世界，又是早已立他为承受万有的，又是在这成全因和终极因之间用他权能的命令托住万有的这位基督。所以大自然的托住、大自然的运行，循着一个很特殊、完美的规律而进行，是人只能欣赏、只能研究、只能明白、只能感叹而不能否认的一件事情。

台湾林治平教授的太太张晓风这一个文学家曾经在她年青的时候写过一篇文章，里面有一句话说：「一个人看见大自然那么美丽、那么奇妙、那么完全的创造，回到家里说没有上帝，我不知道他发生了什么事！我不知道他发生什么事。」如果一个人看见这伟大的万有，却硬硬说「没有神！」那你就知道这个人故意不让神在他生命中间有所做为，就是这样简单。所以呢，富勒（Fuller）的一位教授，也是我曾经好多次同工的一个很大的学者。这个叫做Dr. Edwin Orr他有七个博士的学位。这一个人他对我讲一句话：An atheist is a theist in reverse.他说「一个无神论者是反面的有神论者，他就是故意讲没有神」，没有什么？没有那个「神」的那一位。所以「无神论是有神论的反面者」，大家说（重复）。后来我思想了以后，我认为他这个词句还是太长，我可以更简短地来讲。是Atheist是什么呢？是A type of theist.就是「A型的有神论者」。你们知道肝炎有「A型」有「B型」有「AB型」，所以Atheist is a theist in the Atype group.就是那一种，他是Atheist。所以有一次我在澳洲我说Do you believe in God? 我问一个人，他说：No.No.No.Ido not believe in God.我就对他说：God knows you do not believe in Him.What do you say?他就问「你说什么？」我说：God knows you do not believe in Him!一个不信神的人，他真需要更大的信心来解释宇宙为什么会这样。你说「自然的」，好了，今天我就要从这一节，「基督托住万有」、「神的权能」这一方来给你看历史中间有多少抵挡神的人，盼望用人已经被造、有限又已经经过堕落的理性找出来的办法，怎么样抵挡上帝。

「这世界哪里来的？」「自然来的。」「怎么会这样？」「本来就是这样。」「你怎么知道？」「你不知道就算了。」你想这是科学态度吗？这是科学的负责任的态度吗？这是一个受过科学训练的人应当有的回答吗？「这世界本来就这样。」我告诉你如果狗会说话，你问它说：「台电大楼几十层」、这个「新光三越几十层」，「怎么会这样？」它说：「本来就是这样。」它只有接受现象的可能，它没有研究来源的可能。它没有明白怎么可以继续维持的可能，它只知道这样就是这样。你把一切的一切当作「本来就是这样」，你这就是一个「信心」，你懂不懂？你说「你们基督徒为什么有信心？基督徒有信心，你告诉我为什么你信？」其实很简单，「为什么你不信？」就是这样。

你不必怕他不作基督徒，他本来不是基督徒。你不必怕他！好象他信耶稣，那么天堂才会热闹，没有他上帝很孤单一样。不需要的！有许多基督徒，好象弄到人家如果不信，不知道怎么办，还要讨好他，宠他宠他盼望他可以信。有一个时候，我到一个时候，「我不跟你讲了，你不信你去下地狱算了！」他想怎么会这样？他变得跑回来跟我谈了！因为不是上帝需要你，是你需要神。

神造了这个宇宙，这么伟大，你没有好好去思想，这个世界怎么会变成这样的，你只想着「本来就是这样的」。我告诉你，你本来就是这样笨才会讲这句话。怎么本来就会这样？这不可能的！这世界会这样一定有伟大的、智能的控制在背后。

Logosv.s.Logic

我们讲到第8到第10节的时候，还会再一次提到创造的那个智能，是这一次我们提到这个终极因、提到这个托住的能力之外还要再加的一些。那神的道就托住万有，这样，这个道不但是「理」，这个道不但是「因」，这个道也变成「能」。你看到了没有？Not only a cause,not only a logic,but also a sustaining power in God's providence.The providence power to sustain all the existing created creatures is by the Lord Jesus Christ and His wisdom.基督的智能、基督的能力，就把神所创造的万有托住了。

你睡觉的时候，你的心脏怎么一直跳呢？是因为你转好了发条它才跳的？你知道不知道你睡觉的时候，你的眼睛是休息的，你的耳朵是请假的？但是你的的鼻子从来不敢请假，对不对啊？它会累了，「啊，我要睡了！」所以眼皮就盖起来了。刚才我在飞机上看到一张报纸，它把departure和arrival放在眼皮的这边跟这边。它的意思：「从你上飞机到你到的，都可以一直睡觉」的意思，所以眼睛盖着。这几根毛这样出来，这一点叫做departure，这一点叫做arrival。我看来看去，明白了，就是眼睛盖着，表示从上机到下机都可以好好睡觉，You are in good tend.有这个飞机保护得很好，你放心好了。你放心，你睡觉的时候，地球还照样的绕，它不会因为你睡觉所以它就休息一下，你起来再走，不会。我告诉你，你上飞机in good tend.不一定！你在地球上，地球绕太阳，才真是你要in good tend你懂吗？是不是啊？从亚当到现在，要in good tend，这个托住这地球的，使它继续不断保持一万万五千万公里距离太阳的，不会有一天会给它远一点、给它进一点，你就热死冷死了。那个保持的力量是谁？那个后来有一个英国人叫做IsaacNewton,(Sir Isaac Newton 1642-1727)给它一个名称叫做「万有引力」。诶，我今天才想，这个名词很特别，为什么叫做「万有引力」呢？奇怪了，希伯来书就用「万有」、「万有」、「万有」、「万有」，而牛顿就找出一个「万有引力」。所以你引我、我引你，万万事物引来引去，彼此相引，里面有力，没有一件跟另外一间之间没有关连的。所以这一个里面的引力的那一个动因谁呢？就是那个Logos。而希腊人的logos，就变成我们理性中间的理则。孙中山先生把logic把它翻译成「理则学」，我是一百分之一百绝对赞成，因为表示「理性思想的原则」叫做「理则」。

Logic是什么？----逻辑。逻辑不过是译「音」，没有译「义」，对不对呢？译「音」结果logic是什么？logic是逻辑？一个lo一个gic叫做逻辑。那么logic是逻辑，那逻辑是什么？逻辑就是logic。logic是什么？就是逻辑。结果还是不知道在哪里。孙中山先生就说：「logic就是理则学」，哇！我感到这个很伟大，这个翻译就告诉你你思想、你理性功能，合乎你理性，怎么去思路、去瞭解那真理那一个探讨功能的规则、那原则，这个叫做「理则学」。那个logic是什么呢？logic有一个logos做它的母体，logic变成它的方法，你明白了吗？正像音乐里面有「乐理」，语言里面有「语文法」。你文字里面有文法，音乐里面有乐理，乐理跟音乐是不能分开的，但是你懂得乐理不一定等于你能作曲。

「乐理」和「音乐」哪一个大？你不懂，因为你不搞这些嘛！你不懂。你每天搞什么我也不知道！音乐跟乐理哪一个大？（音乐大！）你读乐理读了满分了，不等于说你能做一个很好的音乐家。「文法」跟「语文」哪一个大？语文大嘛！对不对呢？「生命」跟「维它命」哪一个大？啊，你现在明白我的意思了，不想就明白了，举一反三、触类旁通了，对不对呢？你现在把贝多芬的第五交响曲，你把这个音乐分析了以后，「喔！它是这样，这个合音是用五度的，这个是七度的，这个是这样，这个是那样，....。」全部弄好了以后，好，你懂了？（懂）那请你做一个像那样的。做不出来。对不对？音乐里面有乐理，乐理不能概括音乐，就是这样简单。所以logos里面有logic，logic不能等于logos你明白吗？

logic是什么？就是那个「道」里面「则」（The principles within the truth.The logic method within the logos.）。但是呢，道比逻辑更大（Logos is far from absolutly distinctly great than the logic.）。基督就是那个道，当你思想想通的时候，「我明白了，我明白了」，你还不能用你的那个明白代替道，因为道的本身除了理的方面，还有两方面，就是「法」的方面，另外一方面就是「生」的方面。所以这个理性中间除了「道理」的成分，还有这个「方法」的成分，还有「生命」的成分。所以「道」这个字在圣经里面等基督自我显现的时候，他就把三方面归纳起来：「我就是道路、真理、生命」（约翰福音：14章6节）。

道路、真理、生命

「道路」是什么？----methodology。「真理」是什么？----thereasoning,the logic。那么「生命」是什么？----life。每一个人都会做简单的曲子，但是你要把贝多芬那种生命的表达表达出来，你就不能。为什么？因为你不是贝多芬，你连「贝少芬」都没有，你没有办法。因为他是他，他不是你；你是你，你不是他，莫札特音乐最雄伟的时候，好象羊在那边跳！贝多芬的音乐最柔和的时候，好象狮子在睡觉。不一样的！莫扎特最雄壮的音乐....。两个人的个性不一样，那个生命、逻辑、方法，整个配合起来，那个叫做道的影子，而那个道的本体就是耶稣基督。他在宇宙中间所给们看见的、托住万有的，不单单是「理」隐藏在客观的「物」里面，更有方法论去了解在那个生命的动向里面，还有生命的本身，去超越理和那些方法论。

基督是道路、真理、生命。这个宇宙不是单单充满道理、规条的一个宇宙。这个宇宙不是单单给我们看到有许多方法去了解里面隐藏了什么智能的宇宙。这个宇宙是供应生命需要、提供生命启发的那个「道」所创造出来的一个宇宙，感谢上帝！

今天你可以算出整个建筑物的多少梁、多少洞，为什么中间不需要柱子不会塌下来。里面用多少厚度你都可以算出来。但是当你看到一个伟大的音乐厅，和不同的设计者所设计的音乐厅，不一样的时候，你就发现那普通的音乐厅，所有的不过是「可以演奏音乐」，但不能产生生命共鸣的那个很高的一种acousticresolute的那样生命性的东西，艺术也是如此。

你看见画图啊，我们每一个人小的时候都以为自己会画图啊！所以我们小的时候都会画图啊，越大越不敢画就是了。你还记得你小的时候画人，你两个眼睛就是这样，鼻子就三角形，牙齿就像个一个的田一样。我们每一个人都是图画家嘛！后来慢慢成人了，到了20岁，「啊，你画好了，我不会。」到30岁，「他是画家，我不是，我就在家好了。」后来就慢慢人家的画可以卖几百万，我这个画画来画去5块都没人要，好了，算了算了。越老越自卑感，对不对呢？你看见什么？在那个伟大的画里面，不但有画的理、光暗怎么处理、线条怎么画出来、这个比例怎么样构图，但是，他画里面有生命，你没有的，你知到吗？

有的人画一条线，就一个人的形像出来，马上就影响了许都人，一看了马上精神不一样。你画来画去，结果只值得在路边卖几块钱，为什么呢？你知道原理，但你没有生命。

所以，道路、真理、生命，就把这三方面就把道概括出来了，这宇宙这个有中间有一个托住的能力。那个托住的能力，不但托住了宇宙中间的理，也托住了我们对这个理所明白的方法论，更托了生命和宇宙之间的关系的那一个总结合--耶稣基督。我们再读这一段圣经好不好？

「上帝就在这末世，借着他儿子晓谕我们，又早已立他为承受万有的，也曾借着他创造诸世界；他是上帝荣耀所发的光辉，是上帝本体的真像，常用他权能的命令托住万有。」这位有生命的主、有能力的主、有命令的主、有真理的主，常用他权能的命令什么？（托住万有）这位有生命的主，有能力的主，有命令的主，有真理的主常用他权能的命令托住万有。单单这一节如果再讲一个礼拜，每天讲也讲不完的。「常用」，「常」是consistency、everlasting用他权能的命令来托住万有，表示他是有权柄的、他是发出命令的，他怎么样因「言」而创「有」，这就是他「说有就有，命立就立」（诗篇：33篇9节）的那个权威的源头。用这个经常的consistent power and authroity to support and to cause the maintenance of the universe. Providence of God.神托住万有。感谢上帝！这一位神是托住万有的神，既然是托住万有的神，这世界是「今天是这样」，不是「本来就是这样吗？」不是的，是神的能力创造的！是神的能力托住，所以今天还是这个样子，真是奇妙。

自然神论

在大概三百年前，英国出了一个人叫做叫做赫伯特Herbert，这个Herbert是住在一个小城市叫做舍伯里（Cherbury），所以他的名字在历史上被公认为the Herbert of Cherbury（约1583～1648）。这一个人就第一次提到了「自然神论」这个名词，英文叫做Deism（你们可以把他写下来。我今天对你们讲这些东西呢，比在神学院教课是更详细的。而今天你们听了这些，你不是单单听一两节圣经怎么解释，你还看到整个历史中间所有最大的理论跟圣经冲突的时候候，基督徒是怎么样处理这个事情）。Deism就说：「我们很难难相信自然是自己形成的，所以应当接受自然是有上帝创造的」。那么上帝创造大自然，那上帝和自然的关系是什么？关系就是「他是源头、他是创造者」，那创造之后又怎么样呢？「创造之后，上帝就退休、他去度假」。这叫做「自然神论」。

「自然需要一个神的存在，自然需要一个神做源头，自然需要神做创造者，所以我们姑且相信上帝创造了大自然。」这些人已经承认了，相信自然不需要创造，所需要的信心是大得不得了的，而这种对不需要创造就有自然自我存在的这种可能性是值得怀疑的。所以他们就产生一个相信神存在的一个妥协，但是这位神与世界是没有关系的，为什么呢？他创造之后，他就离开这个世界，这是世界与创造主之间就没有关系了。所以他们就产生了environment cosmology没有关系的宇宙观来做为他们处事为人、在世界历史、在时间、空间、在自然、物质范围中间他们的观念，他怎样作法。那这种人呢，你再问他说：「那上帝为什么不管这个世界呢？」他说「他把世界所需要的动力，已经也在创造的时候蕴藏在里面了，所以这个世界既然被造成了，这个世界里面就蕴藏着运动整个动性的整个宇宙所需要的储藏能」。这样神把能力放在里面，神把定律放在里面，神把定律和原则放在里面之后呢，神就不闻不问了，所以这个自然就这样运行了。自然就运行吗？「是。」自然它很奇妙的运行吗？「是。」自然的运行是准确的吗？「是。」准确到什么地步？准确到今天最好最好的原子钟，几十万年才差一秒的，还不能与自然的标准来相比。所以呢，相信世界是没有人创造的，那是一个相当幼稚、相当没有道理、相当不智能的一种选择。但是呢，当一些把科学当做是人类进步的标记，把信上帝当做落伍或者封建时代已经迷信的神话时期留下来的那些、遗下来的那些没有意义的痕迹的时候，那你就认为不信神是比较时髦的。你的动机不过是时髦，而不是为了真理。所以就在牛顿的时代，有过这样的一种情形，有许多知识分子他们就把「宗教」当做「迷信」。有许多非知识分子就把「迷信」当做「宗教」，大家说（重复）。

这也就是五四运动前后，1919年，中国的整个社会上下对照的情形。所以二十世纪初期的时候，中国有知识的人，就跟随胡适之，就跟随这些外洋留学回来比较有学问的知识分子走一条路，把「宗教」当做「迷信」。而民间那些没有多大学问的人，就把传统的奥秘，从来没有经过考验、没有经过实践、没有经过研究的那些古药方，当作是绝对可靠的东西。所以知识分子越新的越好，那些非知识分子越老的越好，所以就「敬老尊贤」，然后呢「倚老卖老」，结果呢，「老而不化」，结果就把迷信当作宗教了，知识分子把宗教当做迷信。XX主义1921年开始创立，就开始走了这一条道路，他们也把基督教和所有的迷信连在一起，当作是XX主义人类进化一定要消除，那些古老的社会遗留下来的毒素、那些人民的鸦片。好，我今天不继续讲这方面下去了。

当牛顿的时代，有一些的知识分子就走这条路，其中有一个很大的天文学家叫做Dr. Halley；Dr.Halley 就是发现哈雷慧星的那一个科学家。你们知道哈雷慧星是每76年要绕太阳一次，所以人活在世界，如果有八十年的年龄，至少就有会见哈雷慧星一次的机会。虽然是他年轻的时候，或者快要死的时候。如果你三十岁就死了，那你也可能看到一次，但是大多你是不可能看到了。那哈雷慧星绕七十六年再绕来，我到今天还不明白怎么会忽然间距离那么远、忽然间距离那么近这样的绕来绕去，是用这拖延性绕法的，但这是事实。所以哈雷这个人根本不相信上帝创造宇宙，但是牛顿呢，不但是相信上帝创造宇宙，而且他是很敬畏上帝、笃信圣经、常常做礼拜、又好好思考上帝话语的人。现在英国有一间大学里面还隐藏着一本书，是牛顿所写的，什么书呢？--「但以理书注释」。

所以唐崇荣讲希伯来书，牛顿可以来讲但以理书。你以为科学家都不信上帝？不是的。牛顿是很敬畏上帝的人，甚至我告诉你一件很少人注意的事情，牛顿、伽利略、哥白尼、克卜勒，这四个最大的天文和物理学家，是被XX主义宣染为被教会所逼迫的科学家、是给教会害死的人类的那些伟大的科学家。他们故意制造科学家与基督教之间的的矛盾，其实这四个人到死的时候，都是祷告、读经、敬拜上帝、很敬虔爱神、爱人的基督徒。你不要上无神论XX主义的当，以为凡是科学家都是无神，凡是有神的都不能做科学家，刚好反过来。好，我现在讲过来了。

所以有一天哈雷去找牛顿的时候，牛顿在他的客厅里面就有一个整个太阳系，行星环绕着太阳的这些（当时，那时发现的不是九大行星，可能只有六个，后来七个、八个，第九个是二十世纪才找出来的）。所以当时就几个星在绕着，所以你用发条把它转的时候，结果这些星就绕了，绕的时候，每一个速度不一样的。所以哈雷看了那个东西，他惊为天掉下来的东西。所以他就奇怪这个东西怎么来的？这个东西到底是什么东西？牛顿在那里采都不采，在那里看报纸、摇着脚。他说「Mr.Newton,what is this?」「That is that!」他说。「Where is this from? 」「That is from the nature!」他说「自然来的，他自己....。」「怎么会这样？我说是这个，你看吧！」他说「我知道你在讲什么。」「你看吧！」他看都不看，一直看报纸。「你这个是哪里来的？」他说「这个是我在路上看到一些东西，啪啪啪....，后来自己变成这样了。」他说「你神经病！」所以哈雷对他说「怎么可能？怎么可能？这样精细，这样好的运动的一个模型，怎么可能！」因为当时是机械革命前后，有关于对机械的世界产生极大兴趣的一个科学的时代，所以做了这个很好、很好的天文的模型。当牛顿说「他就是自己碰来碰去变成这样的」，哈雷说「你到底在讲什么？这是绝对不可能的，你还是告诉我这到底是谁作的、在哪里订的，我很有兴趣！」「不必订，他自己这样的。」不可能的，「你不必骗我，你今天乱讲话，科学家讲这种话。」当他对于牛顿不客气讲这句话，牛顿回答他说：「诶，老兄，连这个小小的模型，你都不相信自己弄出来的，但是整个宇宙你怎么可以相信它会自己形成的呢？」你明白了吗？

所以今天基督徒不要站在捱骂、被动的地步，让人家问「你为什么信？你为什么信？」你弄得信的很辛苦、信得很自卑感。我才不这样！我20多年来，人家说「你为什么信？」我说「你为什么不信？」「为什么要信？」「为什么不信！」你先跟他开玩笑，先弄到他没有办法！「你为什么要信？」「因为这样好信！你为什么这样好你不信？你笨得要命！」骂他一下。

「如果这个小小的模型，你都相信一定要人设计，有智能在其中，要做出来的，而且要上发条才会走的，为什么你可以相信真正的整个宇宙不必人造，会自己形成，你回答我？」哈雷没有办法回答，他回去思想，后来他宁愿做一个有神论者。

牛顿不是无神论者，连达尔文也不是无神论者。达尔文年老的时候对一个名叫霍浦夫人（LadyHope）的苏格兰人说：「我感谢上帝，直到今天，没有沦落成为无神论者。」虽然他的有神论大可怀疑、大可商榷，但是他至少承认，他没有沦落成为无神论者。

我这样讲，不厌其烦、唠唠叨叨和你们讲个不停，要在你们中间建立一个很严肃的、很正统的个思想架构，你要知道深知你所信的是谁！阿们？你们喜欢这个讲座吗？（喜欢）如果你不喜欢，你没有良心我告你们！你不但没有良心，你没有头脑。你开玩笑，我这么老了，每一次讲座就一、两个钟头，我在飞机上，在飞机场拿行李，比我上台的时间多几倍。为什么？不是为了我需要你们，是你们需要真理。求主帮助我们。

所以牛顿时代这个宇宙观，很可惜的，牛顿的科学方法论和他对神的敬仰中间还有一个很大的隔膜，所以他的科学论到了昆恩（Thomas Kuhn,1922-1996）的时候，我们可以说还是一个封闭系统（Close system），很可惜的。我刚才提到一个名字是谁吗Thomas Kuhn？你知道Thomas Kuhn是谁吗？二十世纪对科学和宇宙观有一个新的、一种突破的思想的一个哲学家，那你有机会再去听。

我本来很想有一个平信徒学术研究院，那给你们讲，无论基督教与天文学、基督教与物理学、基督教与历史学、基督教与文学、基督教与音乐、基督教与哲学，那你每天上课，不必做事情就是了，你读不完了。我这一生要做的事情太多，没有时间了。我年纪不小了，我就尽量拋砖引玉，给你刺激，让你们知道你要作的事情很多。因为我明白有很多人到老了才发现，不应该做的做了一大堆，应该做的都还没有做，等到要做的时候，已经不许可他做就要死了。所以年轻人，回头是岸，你听了这些讲座，受了刺激，就好好爱惜你的生命，为了千万在你前面需要你帮助的人的缘故，你自己分别为圣，自己奉献给神，自己好好读那些好的有用的书，好好思考那些好的题目，做一个对人类有贡献的基督徒好吗？

Herbert of Cherbury的自然神论，就引起了整个知识界中间，在不可能调和的矛盾中间一条新出路的盼望了。他们现在「我可以做一个相信神又是科学家的知识分子了。」「我相信神，不过他这个老人他是从前存在，现在退休了。他从前创造世界的时候，用了很多的心思、计画，有许多的设计、伟大的智能在里面，结果世界成功了以后，我们不需要他，因为他故意让我们不需要他。」怎么知道？「他把一个东西放在世界里面他就走了」，那个东西是什么？----自然律（the nature law）。上帝用自然律维持世界，他现在不需要了！他不需要每天在那里托住、托住很辛苦。他就发条上了，他去睡觉，那么就上了发条就走了。那就在这一段时期，机械的发展和钟表的产生，变成世界的一个里程碑了。

现在我要讲「钟表哲学」了。你们很多人都用表，但不知道钟表到底是什么。钟表真正的意义就是「模仿上帝的创造怎样运行」，你懂吗？当你的针走两个12，到第二次24的时候，那表示地球绕太阳一天自转。当你走了三百六十五天以后呢，你比较精准的表可以回到正月一号的时候，表示地球绕太阳一次公转。当你的月像，再一次二十八天把月亮满月放在中间的时候，那月像表是告诉我们上帝造的地球，被月亮绕了二十八天一次了。你最精密的表，就越精密，就是越要模仿上帝的创造，你明白了吗？

钟表原是中国人发明的。这一句话不是我讲的，是中国近代、现在最伟大的钟表制造大家，一个大匠他提出来的。现在PatekPhillippe（百达翡丽）公司承认了，你知道Patek Phillippe是什么吗？你什么都不知道，只知道陈水扁、宋楚瑜、连战，PatekPhillippe是有史以来人类所产生过最好钟表的工厂。Patek Phillippe 的价钱比劳力（Rolex）士高好多，Patek Phillippe的收藏品，是每年在增加的，那Patek Phillippe老板的真正的主人，已经承认那一个中国人所讲的话「钟表是中国人发明的。」

中国人什么时候发明钟表？是宋朝的时候。宋朝哪一个人？一个宰相叫做苏颂。所以离开现在九百年的时候，苏颂宰相用水滴滴，就把滴的力量滴在一个木头的上面，这个木头的轮子敲下来，就转了，转了以后再转转就变成有几分钟、几个钟头、几秒钟的东西「滴答滴答....」，是中国人最先发明了钟表。你只知道中国人的三大发明--火药、罗盘、指南针，罗盘就是指南针。火药、罗盘、还有什么？（纸）纸张，还有印刷术四大发明。矫大羽说「五大发明」。我第一次见到矫大羽，是我看书报导他的东西以后，我特别去找他，我自己去找他。「你是矫大羽吗？我要跟你谈。你做的表特比龙、.....我已经读了。」他说：「你怎么会读到我的？你是在外国，又是住在印尼，怎么会注意这些事呢？」我说：「凡是伟大的人，有成就的我都注意，有贡献的我更注意，无论他是基督徒、非基督徒，我尊重他，所以我来找你。」一谈谈三个钟头。

后来呢，他所造的表，他感到这个智能不是谁给他的，一定在天有一个什么东西，所以他的表就圈了一圈里面用自己的手刻上白金的钢箍里面刻上一个圆圈里面一个字--「天」字。他说「唐先生，我相信这不是我，是那边有个什么东西在我里面叫我做的。」他从苏州搬到香港，他娶的是一个印尼的中国的华侨。这一个人在苏州做中国钟表厂的主任，后来他搬到香港来以后，你知道十八年没有到餐馆吃一次饭，没有上过餐馆，没有到过戏院看过一次戏，所有的吃饭都是太太煮给他吃，在店里做，一面做一面做。他发明的东西全世界公认，但是中国人都不知道。他对百达翡丽（Patek Phillippe）工厂说：「中国有五大发明，手表不是你们瑞士人、不是法国人发明的，是中国人发明的。」后来世界公认了，中国有五大发明。

好，钟表的发明，到底是什么时候变成一个盛行的时代呢？，就是自然神论、机械神论、机械宇宙观的时候开始的，所以呢你看1650年以后，对整个钟表的事业就越来越发展了。我家里存着一个1694年的法国带表，这是很好的带表，而这个里面的周转，当然是比现在的表不能比的、不准的，但是至少一天也会差半个钟头啦。那这种已经几百年了，但那个时候一天差半个钟头已经是很先进了，为什么？模彷上帝的嘛！现在我们用石英（Quartz）最好的Quartz，Quartz加上那些东西，再弄到，磨到最细、最少的摩阻力的时候，你可以弄到准到一个地步，可以几百年才差一秒。但是这差一秒是和什么比的？同上帝所造的万有来比的，你还是差的。

所以你说「没有上帝」，上帝用全能的命令托住万有，那这个钟表造成工之后，你怎么样？你把能力蕴藏在里面。所以自然神论说，「神把动能隐藏在里面，让他自己动，到现在没有结束，到有一天动能完了，那叫做世界末日」，就是这样，上帝不管这个世界的。这个思想，自然神论，后来变成两种的思想。一种是宗教性的自然神论，另外一种就是非宗教性、人文主义哲学的自然神论。人文主义哲学的自然神论，就是说「世界有一位上帝创造了，除此以外没有什么意义了。」然后提到宗教的自然神论，就说「上帝在自然界给了自然律，在人良心的深处，给了道德律」。所以不是单单一个律，是两个律，那你看到不同的地方了。因为有道德律，又有自然律，所以一个人活在世界外在的生活，要与自然协调；内在生活要与道德律、良心协调，这样他才做一个正人君子。所以这个呢，自然神论的宗教这一方面的思想，就变成了欧洲自然宗教理论的开始。而自然宗教理论发展到一个地步呢，他们说，「真正的宗教，就是自然论的宗教；而自然论的宗教是与历史同久远，基督教是它的变形」。所以他们认为他才是真正的主人，基督教是后来变形变成功的。这个思想，到了十八世纪的时候，已经从英国传到法国、法国传到德国，又传遍整个欧洲知识分子人文的世界中间盛行了。

万物跟创物主的关系

另外一个法国人叫做WilliamPilui，我如果给你一个名称写下来，写了以后去查百科全书。不要就听听听，阿们，阿们就完了。我告诉你我从小就看很多基督徒除了会祷告，哭啊，大声叫「阿们」，什么都不懂！所以我就立志要产生另外一群基督徒，可以跟世界争，跟世界辩。「主啊！主啊！」祷告就大哭大叫，唱诗就大喊大叫大拍手，以后什么都不懂。这种基督徒哭了完了就没有力量做事情了。William Pilui 他说：「这世界就是一个大机器，最大的，最小的是有关系的。」而这个机器怎么走呢？因为发条已经上定了。这个「发条」是什么呢？因为神创造万中间，放在里面的自然的，万有引力里面潜在的自然的自然律，这些都已经放在里面了。那么，当这些东西慢慢用完了以后，世界末日就来到了。所以他除去了神超然又临在的那种绝对本性，是把神与世界当做相对无关的创造与被造的二元来看待。而希伯来书第四章第十三节就提到一句很重要的话，请大家注意看。你没有想到希伯来书的作者这些事情他都已经把隐藏的智能在里面交待出来了。希伯来书四章第十三节，翻到了以后请大家一同来读，第十二节我相信大家都明白「上帝的道是活泼的」，但是第十三节很少人注意的。我们大家来读，一、二、三。

「并且被造的，没有一样在他面前不显然的；原来万物，在那与我们有关系的主眼前，都是赤露敞开的。」

「原来万物」什么？在那与我们「有关系的主」，啊，我就是要讲这个话了----「关系」。万物不但彼此有关系，叫做「万有引力」；万物跟创造万物的主是有关系的，所以这句话根本否认「自然神论」，你懂吗？你无论读哲学读多高你告诉我你哪一派哲学，我从圣经哪一节告诉你，你的哲学毛病在哪里！神的话伟大到这个地步，我们就是一直读经，一直读经，结果为了来背，哪一个读得更多，以后就骄傲，就拿主日学第一名，礼物大一点，「我是执事的儿子，我是牧师的儿子，我读了多少遍圣经，我每天读经，我里面背了这么多」，但是，什么东西？「哈，就是那样。」你把圣经的话「就是那样」，跟狗说「世界就是这样」差不多一样。那你怎么可以把神的话拿出来当做武器去攻击那些抵挡神的人？所以这些讲座要预备你，装备你到一个地步，是比你所有的教会原先所定的计划更高的。然后我盼望你们这一批人是特别选出来的一批人，受了这样的造就和思想架构之后，以后二十一世纪你们去创立教会，就和过去教会不同了。正统的教义，正统的护教，正统的认知，正统的与世界之间的探讨，很大的计划，求主成全他的旨意在我们每一个人的身上。

继续讲下去，「原来万物与创造它的主之间是有关系的」，所以这里给我们看见什么呢？「万物之间是有关系，」万物之间与主之间又有关系，主与万物之间不是没有关系，自然神论所说的，「主创造了，就把它放在那边没有关系了，已经退休了，让它自生自灭」，这是侮辱，这是曲解，这是异端邪说，这是否定世界的主宰！

为什么有关系？它有创造者与被造者之间的关系。为什么有关系？有整个形成，进展到最后终极目标要归向基督的关系。还有什么关系？连现在的存在都是他什么？（托住的）所以有这个关系。如果不是神的托住，万有不存在，不能继续存在，不能继续有现在这样的状况。所以万有与创造它的主间原是有关系的。

我刚才说，钟表的制造乃是模仿上帝的创造，钟表的运行只不过模仿天体运动，星球之间关系的形态而已。但是这里面有理，有运行，却没有生命，对不对？钟表不过把上帝的自然界的创造做了一个模型式的表达。钟表没有可能把救赎界，没有可能把生命界、道德界....这些东西（神的方法）把它表达出来了。所以钟表，最伟大的钟，今天二十世纪有一个伟大的人叫做Giralt Genta，现在甚至有许多的手表店里面在卖这个牌的名表。这个人不但是很伟大的人，而且他又是美感特别强的一个老人家，他设计的手表包括亚米茄（Omega）那一型，包括Patek Phillippe 的Nautlius，包括爱彼表（Audemars Piguet）的Royal Oak（我讲了你全部听不懂就是了）。

Giralt Genta他把两百年一个法国伟大的天才叫做Abraham Breguet，Breguet 就是你们叫做「宝玑表」的那个，你们以后再去看广告你就知道我在讲什么了。

Breguet 的表就那个Breguet main spring 的发明，就是那个发条转来转去加一条上去的那个东西使它更稳定。后来Breguet发明了特比龙（Turbillon），就是不但这样转，而且会不受地心吸力的影响，因为你这手表转的时候，这个轴是上面比较轻，下面比较重，所以下面磨的时候，就向下的时候磨的时候，就慢一点，向上就快一点。所以你晚上睡觉这样，手这样，那样，就有一点不准在里面了。所以他要预防这些就想了别的东西。那么，Breguet后来有一个东西死的时候没有做完，就是一千三百个零件，几百个齿轮，几百个轴，几百个螺丝，多少的东西放在一起变成一个手表，可以告诉你秒、分、时、天、星期、月、年、闰年、什么，还有什么，还有什么....还有什么我就不知道了。照我知道的是是二十九个功能，要用三千五百个工作日，一天做工八小时，做三千天才能配好一个机器。配好了以后，它走到一两百年都准准，到几年二月份会变成二十九天，平常是二十八天，闰年变成二十九天，还有这个星是怎么样转....全部放在里面，就是把上帝的创造变成人做出来一个模仿的东西。

那么，他死了没有做成，二十世纪有一个人GiraltGenta把它做成功。这个表叫做Grand Sonorant曾经在台北展览过几天。这是世界唯一的一千三百个零件的，一件真正真正伟大的作品。我要告诉你的是什么？这一千三百个零件，是不是把一千三百个齿轮放在里面，丢在里面「摇摇摇摇....」好了，感谢主，做出来了？不是的！你要大的小的六十对一，再六十对一，再二十八对一，再三百六十五对一，再三百六十五乘四再加上一，就变成闰年的一。这个这几百件的齿轮，每一个都是什么？----「有关系」的，你注意听这个话，「有关系」的，大家说（重复）。没有一个齿轮跟别的齿轮没有关系的，没有一个螺丝跟别的东西没有关系的。你脱掉一个就松，松一个就不走，不走就不转，那个不转，其它都不转，以后就全部都乱了。所以每一件跟每一件是「有关系的」，大家说（重复）。

一千三百件都彼此相牵连的，有关系。你看见那耐性谁学得来？谁学得来？我去拜访矫大羽的时候，他对我说「唐先生」我这一次不能去参加你的聚会，不能听你讲道，因为我要赶做成这个东西到瑞士去展览，以后你再来，我就听你讲道了（他不是基督徒）。昨天晚上他来了，在香港，我打电话给他，还有四十五分钟的时候，我说「你要来，今天你要来。」他来了，而刚好昨天，又是讲手表的事情。我相信是神的安排，因为前两个礼拜叫他来他不能来，昨天叫他来，刚好就是讲，第一次来就听到这这些东西。他很受感动，他特别对我说：「我以后还要再来听。」当然以后不会每个礼拜讲手表的。但是那个「天」的观念我会继续讲下去了。亲爱的们，「有关系的」。现在地球跟太阳有没有关系？有！月亮跟地球有没有关系？有！万有引力彼此之间有没有关系？有！这个太阳系跟另外一个太阳系（Solar System），跟另外一个银河系（Galaxy）里面的星有没有关系？有！关系太多了。

如果月亮再靠近两倍了的话，你白天在台北，晚上一定要在阳明山睡觉了。因为海水涨到你没有办法，来不及逃，明天退潮你来不及下来。把店面弄清洁，晚上再给它弄得潮湿。有关系的！有关系的！为什么呢？因为神的能力托住了。亲爱的弟兄姐妹们，既然万有是这样奇妙的全部被结合在一个宇宙的中间，而这个结合的能力和这个维持的能力是谁？就是我们的主耶稣基督。

现在我问你，你从头发到脚底有没有关系的？有关系的。你不是像机器人可以脱下一个鼻子继续睡觉的。你是有关系的！所以你牙齿有洞，你的心脏开始不好了，你的头开始痛了，因为「有关系」的。你随便乱吃东西，这边吃（口）后面（肛门）就不对了，是有关系的。你讲一句话，讲错了，整个社会的人开始讨厌你，是有关系的。你说「这个人错乱了！」什么意思呢？关系不对了，对不对？你说「这个人错乱了，他里面有错乱。」应该是「不错不乱嘛！」不错不乱才对的，怎么错乱了呢？一个神精病的人跟不神精病的人不同的地方在哪里？不神精病的人关系清楚，神精病的人关系错乱。所以他的言语、行为，不应该他笑的时候，他笑。你说「为什么笑，这跟笑没有关系。」他说「有关系。」所以他错乱了，应当笑的时候他不笑，不应当笑的时候他笑。人家笑的时候他大哭，为什么？因为错乱了。因为没有次序了，没有关系了。有一个布道家在瑞士和我讲话，他说「神精病的人，在神精病院的人出来的时候，一百个神精病院的人，逃出来，几个人拿着手枪就可以把他们抓回来。」为什么？他们出来以后就没有组织。逃出来以后就因为神精病这个就那边跳，那个就这边走，结果一个一个抓回来，结果又是回去了。但是那些有组织头脑的人出来的时候，你从这边走，我从那里走，那些计划那些关系，使他很难被抓回去。

这个宇宙是有关系的，万有之间彼此互有的引力是有关系的。如果是这样，我要问你：「神既然托住万有，神不会托住你吗？」这是今天的信息。神既然使你存在这个社会上，神既然使你活在这个时代中间，你想神不且托住你吗？为什么你悲观？为什么你失去信心，为什么你有时寻短见，想那些不应当有的事情，为什么你不用信心交托给上帝呢？耶稣基督不但创造了你，耶稣基督也成为你整个个动向最终的目标。你应当像保罗说「我向着基督的标竿直跑」（参：腓立比书：3章14节）。而当你软弱的时候，你应当说：「主啊，我靠着那加力量给我的，我凡事都能做」（参：腓立比书：4章13节）。因为他既然托住万有，他也照样要托住你。有一首诗歌，我很喜欢，我年青的时候给它翻译成中文，后来在一次的聚会里面唱了，以后就那一首先歌不见了，等我第二次看到已经印在一本诗谱里面，是别人翻译，不是我翻译的，虽然我不是太满意他们的翻译，但是有一句话原文很感动我，I know the One who holds tomorrow,is also the One who holds my hands.（I KNOW WHO HOLDS TOMORROW中译：「我知谁掌管明天」Ira F.Stanphill 词、曲）那掌握明天的，也就是正在握住我手的同一位主，所以我们靠着信心向前走。困难有吗？有。逼迫有吗？有。危险有吗？有。但是我不必惧怕，因为有托住万有的神的手正在托住我；主的手托住我，我还怕什么？大家说（重复）我们低头祷告。

祷告

当我们低头闭眼睛的时候，让我们安静在主的面前，我要很严肃的问你几个问题。有哪一个人你说「感谢主今天我信心得着坚固，我更清楚这些话语对我有这么深这么重要的意义，我要感谢上帝！」有哪一个人你信心得着坚固，你对主更清楚的认识，对这些话与你生命中间的关系更肯定，你要感谢上帝，有这样的人请你把手举起来。感谢上帝，手放下来。

我问第二个问题。哪一个人你说「主啊，我受激励，我受启发，我今天定下心志，更深一层认识你和你的真理，好叫我一生是有计划的在你托住之下成为追求真理，分享真理，叫别人与我一同得着真理的好处。」有这样的人请把手举起来。感谢上帝，我们大家站起来。

（唱诗：十字架。）

我们一同开声祷告，我们一同开声为我们的领受的，主对我们所鼓励的，主的信息给我们今天的启发和主给我们看到的关系，我们感谢上帝，托住万有的手要托住我们。一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱，你与我们同在，你没有撇下我们，你没有丢弃我们，求你恩待赐福叫我们在你面前蒙恩，主啊，我们需要，我们仰望你，我们恭敬把自己放在你手中，愿主你施恩，愿主你赐福，愿主你捆绑撒但，愿主给我们不像自然神论的人把世界的因当做是你的创造而与你是没有关系的。也不像无神论的人，以虚假的信相信这世界是自然而然的。主啊，我们把一切荣耀都归给你，求主你带领我们，求主你赐福我们，你与我们同在，你加添我们力量给我们看见主你超然的那永恒的旨意在这个世界上，乃是用托住万有的手，托住我们每一个人，我们感谢你，我们把荣耀归给你，愿主你施恩赐福。感谢赞美，奉主耶稣基督的圣名我们为所有的弟兄姐妹祷告。阿们。」

我们为下个礼拜，我们下一次的聚会来祷告，求主预备我们的心，预备我们的思想明白主更深的道理，要我们更正确，更完美的，认识主也归向主，我们大家恳切开声祷告。

「主啊，我们在你面前再一次为下个礼拜的聚会祷告，求主预备我们的心，预备我们的思想，预备我们的理性，预备我们的感性，预备我们的生命，使我们领受主你自己的话语，你的话在我们生命中间燃起爱主的心，我们把一切荣耀归给你。求主你帮助我们，给我们力量带领更多的人归向你，使许多不认识你的人可以回到你的面前，领受你的救恩，认识主你的真理，我们把一切荣耀都归给你，求主怜悯，求主你自己赐福，你与我们同在，我们感谢赞美你，愿主你施恩，愿主你赐福，这样祈求仰望求主垂听，奉主耶稣基督的圣名祈求的。阿们。」

我们大家再唱「生命之道奇妙」，「生命之道极奇妙，美哉主道，奇哉主道，生命之道奇妙。」我们唱完以后我要请香港李振荣牧师上台来给我们祷告。

李振荣牧师：

「亲爱的主我们谢谢你，因为你是那位奇妙者，你的道奇妙，你的生命奇妙，当我们领受你自己话语的时候，你就让我们的心灵得到开通，让我们的信心得到坚固，主啊，让我们的生命得到成长，我们谢谢主。主，但愿你在我们身上所做的工作存到永远，但愿我们在你自己的恩典中间不断的能够为你做美好的见证，我们谢谢主，听了我们的祷告，继续在我们中间，在台湾做成你自己奇妙的工作。我们为你自己的仆人来仰望你。主啊，因为他劳碌奔波的时候是出于你自己的恩典，主啊，我们就愿意你继续来使用，我们献上感谢祷告。奉耶稣基督的名。阿们。」

大家说「感谢主！」「赞美主！」「哈利路亚！」李振荣牧师是香港国际归正福音查经讲台负责筹备的人，我们为他鼓掌一下。

请坐。我已经对你们说了，这本书不容易讲，我也不知道怎么样才能够讲完，可能讲没有完耶稣来了。可能还没有讲完，耶稣把我带去了。不过至少你们已经看见一个可能性，怎样去明白圣经，好不好？愿主帮助你们。楼下有一些希伯来书释义的书，你们买去看，但是相信任何一本希伯来书解经的书跟我的讲法是完全不一样的，因为我是从信息从哲学文化、历史思想的比较来看圣经，不是从单单里面的意思怎么样把它看出来就是了，愿上帝赐福我们。现在我们一同存着敬畏主的心，感恩的心举行一次的奉献。我再说，还没有信主的人，请你不要奉献。已经信主，不明白奉献意义的，请你明白以后再奉献。如果你甘心情愿，你也可以不必奉献，因为上帝也不要你的钱，但你存心感谢主，你领受主的恩典，你愿意支持这样的事工是使这几个国家可以成为众教会的祝福，那我们就奉献。我们再唱一百九十四首的诗歌，一面唱，一面存感恩的心举行奉献。我们一同唱一百九十四首。


第六讲

「上帝既在古时借着众先知，多次多方的晓谕列祖，就在这末世，借着他儿子晓谕我们，又早已立他为承受万有的，也曾借着他创造诸世界；他是上帝荣耀所发的光辉，是上帝本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。」

晚安。你们吃了饭没有？昨天我在香港人家说「台北这几天都下雨」。我说「不但下雨，还下恩雨」，感谢上帝。今天有两个人客，我要特别给大家介绍，一位是从东京来的国际教会的元老，是丁惟柔太太，我不知道你坐在哪里，丁太太？（众人鼓掌）

刚才她跟我在路边走的时候，有一个人我问他「你看她几岁？」他说「大概六十吧。」我说，「不是，她远比六十更大。」基督远超过天使（参：希伯来书：1章4节），她远超过六十岁的人。丁太太你再站起来一次，好不好？你转身一下，转身一下，你转身一下大家看看一下。好，请坐。你知道她几岁吗？八十七了！比孔子更老，比老子更老，八十七岁。但是她很像年轻人，所她跟年轻人在一起，年轻人感到她就是他们同年龄的人。跟老人家，老人家就感到她与他们同样年老，但是心志比他们年轻。她在八十一、二岁的时候，到华神读书考前三名。所以她应当是中国教会最聪明的夏娃之一。感谢上帝，我没想到，今天见到她。她从东京到台北来，她是葛理翰（Billy Graham,1918-）Association的一位董事，是中国教会里面很爱主的一位姐妹。另外一位是布道团委托在高雄筹备我们神学讲座的一位牧师，黄明吉牧师，我不知道他坐在哪里？黄牧师，请站起来一下，在最后，在门那边。黄牧师今天他特别从高雄飞过来见我一下，知道我下个礼拜到高雄的神学讲座是坐哪一班飞机，他来到这里我都还不知道我坐哪一班的飞机，所以还要打电话回到新加坡去。感谢上帝，等一下晚上他又要坐夜班的飞机回高雄。所以他打电话给我「你要跟我谈谈话」，我要问他「你会不会参加聚会？」他说「会」，那我就知道有一段的时间可以谈话了。感谢上帝，他们的礼拜堂建在火车站旁边，靠近那边，所以那个名字就叫做「火车头礼拜堂」，莫明其妙，全世界从来没有一个「火车头礼拜堂」，靠近火车头，所以叫做「火车头礼拜堂」，感谢上帝！现在变成全高雄可能最大的礼拜堂，可以坐多少人？跟这里差不多。本来他们是买一个烧过的，已经烧掉的旅馆，然后上面建一个四百人的礼拜堂。我说「你不要随便建，我看看能不能给你改设计，后来替他设计完了呢？照我的方法，换方向，增加座位，怎么样节省其它不要的地方，把电梯搬到别地方，结果可以坐八百人，开幕礼的时候变成一千多人来。所以你们后建礼拜堂好好建，因为这边是台湾寸土寸金，要多一些人做礼拜，要挤出一个空间很不容易，所以建礼拜堂你一定要尽量想不要浪费一寸的地，因为神的工作，特别是在亚洲的地方，有一些是回教国家，佛教国家，对基督教非常非常严格，所以我们有机会建的时候好好建，建大一点，这样可以鼓励我们多传福音，领人归主。

教会增长－「质」、「量」兼顾

我知道台湾有很多教会做了几十年，会友还是几十个人。有的几十年年才不到二十个，那我知知道你们到底怎么做的？我应当努力做，求主给我们智能把很多人带到主面前。

你说有一些教会「量」增加，「质」很不好。有一些教会为了保持质很好，「量」就不会增加。我这一生就是要「量」又要「质」的人，先持定本质，然后求神把份量加给我们。所以keep the quality first,and then the quantity will come up.这样，神也会赐福。

为什么「量」和「质」都需要呢？耶稣说「我是真葡萄树」（约翰福音：15章1节），这是「质」或者是「量」？「我是真葡萄树」这是第一节，约翰福音第十五章第一节。但第八节说什么呢？「你们要多结果子」，是「量」还是「质」啊？有质没有量，有量没有质，我们的主都不满足。主要更多人得救，要使更多人与我们一同领受福音的好处，使更多人进入神的国度里面。基督徒是很有「阿Ｑ精神」的一群人，所以当我们祷告会剩下两、三个人，我们就拿一节圣经----「地上有两、三个人奉我的名聚会，我就与他们同在」（参：马太福音：18章20节），「那忠心至死的，我给他生命的冠冕」（参：启示：2章10节）。我们如果没有办法领人悔改，我们就说「这个时代太邪恶了，所以现在很难悔改」。我们开布道会开不成，「我们不要劳民伤财，我们不需要注重量，要注重质。」我认为不对的，我们可以保守质，但是我们求主怜悯我们，使更多人与我们一同领受福音的好处。

我第一次到台湾来的时候，那个时候我吓了一跳，已经有四百人坐的飞机。那是一九六九年第一次波音七四七（Boeing747）在机场出现，以后在国际的空中飞行。那我就想当中国民国初年的时候，没有飞机。当飞机刚开始在中国飞的时候，只有坐一、二十个人，但是到一九六几年的时候已经可以坐四百人了。那么教会就不一样，什么都在长进，什么东西都在增加，就是教会一直不增加，我们是很亏欠的。所以如果你们讲「教会增长」，千万不要对过去的数目和现在的比例增长当做骄傲。应当从人口增长的比例来做比较的时候，你才可以知道你有没有增长。如果社会的人士比教会增加几倍，那比如说我们教会的人数是等于整个台湾人口的百分之三的话。如果过了二十年以后你的人数增加了，但是变成百分之二，教会不是增长是在退后。这样算法，好不好呢？

不要说「我的教会增长，因为我从前我来做牧师的时候，两个，现在四个，增长一倍了。多久呢？二十年了。这二十年人家生了几代了，人家生了多少孙子出来，子子孙孙生出来了。那人家有的孩子已经结了婚生了孙子，你就是只有一代。有的人已经在他们肉身的养育中间已经增加了几倍了，教会在属灵的事情上增加太少了，求主怜悯我们。好，我们今天还要讲第一到第三节的这一段圣经，而今天我不能讲完第三节，所以还不能进到第四节。再过两、三次以后才能把三节讲完，我们现在把它背起来好不好呢？一、二、三。

「上帝既在古时借着众先知，多次多方的晓谕列祖，就在这末世，借着他儿子晓谕我们，又早已立他为承受万有的，也曾借着他创造诸世界；他是上帝荣耀所发的光辉，是上帝本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。」

我们低头祷告

「主啊，我们已经打开你的话，恳求你打开我们的心思意念，你打开我们灵里面的眼睛，给我们看见你律法中间的奥秘，给我们看见你字句中的精义，给我们看见你所记录下来启示话语背后永远的奥秘，我们恳求你怜悯我们，主啊，你既然说有一些人看却不明白，听也不明白，（参：马太福音：13章14节；以赛亚书：6章9节）主啊，我们就不愿意成为这样的人。主啊，你医治我们，你光照我们，你对我们说话，我们以受教的耳朵，谦卑等候在你面前，你赐福你无用的仆人，你赐福我们每一个要听的人，使无论听的讲的都从一位的圣灵受教训，因为我们都是真理的学生，我们感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

上个礼拜我们把那七句有关基督论最浓缩的话先跳过了两句讲到「托住」的事情，乃是因为这是提到基督与「宇宙」之间的关系，然后今天我们再回复到基督「父神」之间的关系，最后两次要提到基督与「教会」之间的关系。基督就是一切智能的源头，基督就是明白一切真理的总钥匙；一个人认知基督，他就因为认知基督而因此认知基督所启示的父。因为认知基督我们就认知父在基督里要成全的旨意，这样，基督是一个master key是一个总钥匙，是一个总原则。所以耶稣基督说「有子的人连父他都有了」（参：约翰壹书：2章23节），「如果一个人不认识子，他就不认识父」（参：约翰福音：8章19节），因为基督来就把父彰显出来。那么这样，被造的世界就因为父借着基督创造才存在的。（....）这个在拉丁文的意思就是「从无被造而变成有」。这样，基督是创造者，基督是成全者，基督在创造与成全之间的整个过程中间他又是托住者。所以，这样，他是万有被造的的那形成因，他是万有成全的终极因为，他是万有存在的那个护卫、保全、托住的因。所以他是devine providence power，the devine providential supporter因为基督的存有成全万有存有的总托住的存有的根基，所以，这样，万有才继续存在。

当你看被造界里面一切的时候，你看见道的痕迹在里面。那理的隐藏的轨迹在其中，所以万有隐藏着创造智能中间所有的理在里面，因为上帝曾经借着他创造了诸世界，或者也曾经借着他产生一个带领带领众时的力量。这样基督就成为历史的主宰，他不但创造了万有，他更肯定万有可以在时间过程中间继续存在被托住的这个保证。感谢上帝！这样的一位基督是使我们不能没有他而存有的基督，我想孔子在这方面，他暗中明白一句话：「道也者，不可须臾离也；可离，非道也。」（《中庸》第一章）就是说万有继续不断存在是不能有片刻的时间，与道脱节的；因为与道片刻脱节，存有就垮下来了。这样，「他托住万有」，这一位创造因、托住能、终极成全的因，这就是圣子耶稣基督。未道成肉身以前曾向人显现，道成肉身的时候住在人的中间，道成肉身成全救恩之后为我们代求，以他权能的命令托住万有。这个「权能的命令」又可以翻译成「大有能力的话语」。所以他以他「大有能力的话语」托住这被造的万有。他是谁？他就是道的本体。他是谁？他就是神要向人启示的最高峰的一切奥秘。「上帝本体一切的丰盛都有形有体在他里面隐藏」（参：歌罗西书：2章9节），上帝至高的智能在他里面彰显，上帝永远的计划在他里面被启示出来。

所以基督在地上所讲、所行、所彰显、所言、所做的一切的一切，都是神要向人启示的最高峰，最周全的。这一位就是我们所信仰的对象，这一位就是我们所敬拜的主，他是超历史，超时间，超空间，创造历史，创造时间，创造空间，托住万有的那一位主。那这样我们就把这三句话讲完了，这是七句里面有关于基督与受造界之间关系的总原则。他是曾经创造诸世界的那一位。他是早已被立要承受万有的那一位，他也是用他权能的命令常常托住万有的那一位。这万有与基督的关系，我已经讲清楚了，我真的不能想象有谁可以比希伯来书的作者更详细、更准确、更周全的，而且用比这个更简短的词句，把这伟大的理在三节里面讲完？有的人说，「唐牧师你讲这么慢，那等耶稣再来你还没有讲完，怎么办呢？」我也没有办法，因为我们拙口笨舌的人，我们所知的有限，我们讲解，我们所能挖掘出来的，就只能把里面一部份的真理讲出来。我相信，拋砖引玉，以后从你们中间神要兴起比我更有恩赐，更有学问，更有才干，更有口才的人把神的话语挖掘得更清楚的时候，那你就会发现越讲就越慢了。因为里面奥秘的隐藏，是又丰富、又深入的。

今天我们就要开始讲，基督与父神之间有一个很特殊的关系，就是从这七句话里面，中间的两句提出来的。其中的一句是什么呢？「他是上帝荣耀所发出来的光辉。」另外一句是什么呢？「是上帝本体的真像。」我很盼望在这一堂的里面可以把这两句话把它讲清楚，但是我相信我是没有这个资格，我是没有这个能力把这两句完全讲出来的。所以我可能今天只有讲一句「他是上帝荣耀所发出来的光辉，他是上帝本体真像。」在神这方面，我们先从两句话一同去了解，然后再一句一句去发挥里面的涵意有多大的意义，在历史文化，在哲学思潮，在现在的时代的潮流中间我们怎么肯定、怎么明白基督在这时代所显现的是什么。他是神的荣耀所发出来的光辉，他是神的本体所表现的真像。所以这个就给我们肯定了我们的神是有本体性存在的神（ontological exisiting God），我们的神与那些理性哲学思潮的那些文化巨人中间所描述出来的神是绝对不一样。我们的神和那些的宗教家所给我们带来的对神观念的描述的神也是不一样的。换句话说，这位我们所敬拜的神是主动启示自己，是从他的本体发出光辉的荣耀的主。因为他是本体上有荣耀本质的主，所以他的ontological exisitant就超越了所有宗教家所描写的主，所有哲学家所思想的主。换一句话说，宗教家所盼望寻找的主是在他们生命的宗教性里面忽然发现他们的存在没有一个依靠不行，所以他们要寻找出一个或来来满足宗教性的需要。那些哲学和文化界里面的人士，他们所描述的主，甚至是在他们理性，在他们思考的中间没有办法不知道，没有办法不承认，这个世界不能自存，所以需要有一位神，这样就产生了推理所产生出来的神。

在我第二次到台湾来的时候，我就提过了「三种人的三种假神」，笨人的神是笨的假神。聪明人的神是聪明人的假神。普通人的神是普通人的假神。那不是第二次，是第三次我来，是一九七六年，对不起，是一九七二年的时候尼克森（Richard M.Nixon,1913-1994）到北京去的时候，我刚好到台湾来。那么，我那个时候就为这件事提到了「三种假神」的问题。什么意思呢？因为人借着他不能明白的现象产生出来的宗教敬畏感，原是神已经放在人心灵深处的，栽种在文化中间宗教性的那个作用。所以，这样，那些普通的人就以偶像，金、石、木头当做他们的神。这些笨人就以受造之物当做他们的神。他们是以被造的工艺，用被造的器材去造一个被造的神，然后对自己说：「这是我的神」。所以就把神形像中间的创造性拜了一个被造者，那你听明白了？这个叫做triple creation。这些created being using the rcreated material things to create a created god,and call this created god the creator.你懂吗？和所以这个是「被造的人」以「被造之物」造了一个「被造的神」，然后称它是「创造者」，而这创造者是这个被造而有创造性的神形象样式的创造功能所造出的来被造的创造者，你还听不懂吗？所以这个是宗教里面很大很大的矛盾。有一个人把我这些话写在他的论文里面交给他Westminister的教授。这Westminister的教授说You have very clear theological mind.哇！你的神学思想很清楚。后来他说「唐牧师，对不起，那是你的，不是我的。」我说「你一面念神学，一面偷东西，你犯罪！把我的东西抢过去了。」

好，我们继续讲下去。这triple creation我们是神所造的，所以神造我们有神的形像，所以人是被造界中间唯一有创造性的。跟我说「人是被造界中间唯一有创造性的」，当人创造的时候就有文艺作品出来了，人创造的时候，就有伟大的建筑出来了，人创造的时候有一些观念出来。但是你造什么都在一种特殊的自由里面是没有犯法的，但是当你创造一个「创造者」的时候，你就犯罪了。因为「创造者」之所以是「创造者」就是因为他不是被造者，你听明白吗？当人造神的时候，他是最大的冒犯那位真正的创造者。因为创造者把创造性给你的时候，乃是要你在受造界中间加工制造，因为你有创造的形像所以有创造力、有创造功能、创造性，你竟然以被造的创造性，去创造一个被造的创造者，你是冒犯。你如果这一点你明白了，你就知道所有的宗教不能把人带到神那里去。

所以这假神可以分三种：笨人拜笨的假神。第二种、普通人拜英雄。所以有的人就把毛泽东当做神来拜，有的人把蒋介石当做神来拜，有的人就把林肯当做神来拜，有的人就把关公当做神来拜，有的人就把雷公、公公、什么公、大伯公都来了，只要是「公」的他就「供」拜它。这把那些英雄当做神来拜，这是第二种人，是普通人所敬拜的普通神。第三种是聪明人所敬拜的，那是什么呢？那是理性神（the god of reason,the god of intellectuals），就是用人的理性想象出来的一个神。这些最高等的人，他是智能超过别人，他的智商超过普通人，他的思想创造功能超过许多的别人，所以他们就说，「这种神不是神，你们所拜的英雄跟我一样的，不过他在政治界的英雄，我在思想界做英雄」，所以英雄不拜英雄，所以英雄就不拜其它被英雄神化的人物，所以他们不接受那个是神，更不接受那些用木头、泥土所造的神是神。这些人说「真正的神应当是这样的这样的....」，结果他们所造了一个理性想象出来的神。以理性想象出来的神是神吗？那还不是神。所以归正宗神学一个很大的护教学家范泰尔（Cornelius Van Til,1895-1987），在论的护教学（Apologetics）里面，他提到一句话：「从亚里斯多德(Aristotle)直到今天，所有的哲学家所讨论的上帝根本不是真正的上帝，他们不过是讨论一个上帝的影子而已」，你明白吗？所以为什么我们说这些神不是神呢？因为这些神不是有本体的神，而真正的神是本体性存在的神。所以，只有本体性存在的神才是那真正的神，理性所想象出来还是以被造的理性做出发点，去发挥理性的功能，然后从理性的想象力里面去想象一个超然的神出来，那一个神，追根究底还是理性的产品。你听懂了吗？神不是理性的产品，理性是神的产品，大家说（重复）。

所以今天如果有一些人因为他的头脑比别人过好，比别人更高的话，他就不能相信上帝，所以哲学系的人很难信上帝。台大哲学系参加校园团契的人数目是很少的，为什么呢？因为他们认为他们知识过人，他们理性过人，从一方面来看，如果一人因为头脑比别人更聪明而不能相信神的话，就证明基督教还没有把神超过聪明人脑的权能显明出来。所以，这样，教会、校园团契所有的工人要好好重新走一条超越性的道路，把本体性存在的神，超越受造理性所能产生出来的，无论对神的接受，或者对神的反对的那些理论完全打下去，否则你不能做见证。

这几十年来我对教会有很多很多莫明其妙的想法，我对教会的领袖有很多不大不大明白的方法。如果对神学院，有很多很多不满意的地方。为什么呢？我们的教会这么多，我们的神学院这么多，我们能够把中国知识分子最聪明的头脑，有几个人带到智能的主基督的下面来降服于基督，归顺上帝呢？我不管你教会增长多少，多少人，多少人。那些人可能从来考试是不及格的，做生意失败的，或者没有好好思想的，或者在社会太忙太了累了礼拜堂来娱乐（entertain）自己。我对这个也没有兴趣。我们这些讲座，这些解经甚至和所有的查经书所讲的，和神学院所讲的很不一样，就是要整个教会看到一个不但是知识上认识圣经的需要，圣经的那个功能和那个动力怎样影响文化，把人的思想夺回，使他们归向上帝的这个权威重新拾回。我如果没有这样的心志，我是不会这样辛苦这样跑，这样劳累来做这些工作。我不是没有事情做的，我的教会有二十二个分堂，我单单为了这二十二个分堂的人事问题，我就累死了。但是我全部重要的都交托给那些能做事情的，最重要的我自己担起来。还有经费的问题大的不得了，我有三个学院是全时间的，还有八个平信徒的神学院，我有许多事情要做。但是如果不赶紧把这一批能思想的人，把他带到神真理的下面的话，那么前面教会要走什么路我就不知道了。所以求主帮助我们，我相信我有一些的苦心，语重心长，有一些的人听进去了，有一些的人听不进去。我可以在家里开我的奔驰轿车（Mercedes Benz），听我很好的音乐，我有很多的唱片还没有机会听，我对古典音乐的欣赏研究，好多事情我要放下，许多的哲学的事情我要放下，我要把神的工作做好，所以我们用这样的方法来查经。

本体性存在的神是超越理性和一切受造界之上。所以神不是理性的产品，神不是创造性可能产生出来的，因为神本身把创造性给人不是叫去造一个被造的创造者。所以凡是以受的理性推想出来的神就不是真神。以受造的创造性创造出来一个被造的创造者就不是那真正的创造者。以受造的绝对观念在相对界里面绝对化相对产生的相对的「绝对者」那就不是真正的绝对者。这些话你再讲下去，每一句可以讲一、两个钟头的。那你说「我本来以为懂了越听越不懂，我以为很平安了，越听越乱了。」你先乱了好不好，把你本来已经不对的东西弄乱了你才有盼望了。否则你就以为你很懂圣经了，很明白上帝了，然后你解经，你回答问题的时候，你给那些比你想更深而没有正确路线的人所看不起，你就没有办法影响他了。这位本体性存在的上帝是超越的上帝，他是历史还没有开始以前自有永有存在的，历史一定要在他旨意的终点里面，他所定的时间里面终极受审判，而受拣选的人被成全的时候在基督里合而为一的这位整个历史展现托住的这位上帝。耶稣基督就是这一位本体性存在的上帝所产生出来的形像。这一句话大到这个地步，大到一个地步你现在面对的是谁？你要认识的基督是谁？他是神荣耀所发出的光辉，他是神本体的真像。这样，我们所认识的神应当是一个向人自我启示在永恒的中间显出他自己的荣耀，把他自己真像向人显明的那位神，不是哲学家所想象的神。

二、三百年前，法国有一个很大的天才叫做巴斯葛（Blaise Pascal,1623-62），这个人十七岁的时候已经发明了全世界人类第一个计算器。我有时候很谢谢科学家给我们带来这么多的科学知识和给我们有这么多的生活方便，但我有的时候会咒诅他们一下，因为科学家越殷勤的时候，使平常的人越懒惰，他的殷勤是帮助我们懒惰。所以计算器发明了，很多小学生到高中还不知道加减乘除是什么，因为他只要用手按按什么数目都出来了。他在原先隐藏在里面的可能，原有的那个创造功能就因为那些方便的那些世界的这些科学家产生的东西使我们被麻醉了。你听得懂吗？如果你听不懂你已经被麻醉很久了。

Pascal突然间有一天他说（我不承认），从我reform神学的观点来看，我不承认他领受启示。他领受什么启示呢？有一天早上差不多四、五点的时候，整个天昏天暗地，太阳没有上升，有个大光照射在他的房间里面，然后他就跪在上帝面前，不知道什么事情发生。在那个光照的时刻中间，有特别的声音对他说：「亚伯拉罕、以撒、雅各的上帝，不是哲学家上帝，也不是科学家的上帝。」他恍然大悟，因为他是一个哲学家，他又是一个科学家。他是一个政治家，他又是一个思想家。他是一个文学家，他又是一个艺术家。这个几「家」集合在一身的大天才，突然间恍然大悟一件事情：「我们这些知识分子所讨论的上帝，是在我们理性里面范围很狭窄的上帝，而那真正的上帝是对亚伯拉罕说话的上帝，向以撒显现的上帝，在雅各的身上施行救赎的上帝。」那一位上帝今天对我说：「亚伯拉罕的上帝，以撒的上帝，雅各的上帝不是哲学家的上帝，不是科学家的上帝。」（The God of Abraham,Isaac and Jacob is not the God of philosophers and of the siencetists.）那个光就没有了，那声音就停止了，他吓得半死。他说：「神向我启示了」。我相信不是「启示」，这个是神给他的一个觉悟，然后有许多把「觉悟」和「光照」把它混为一谈，所以我今天顺便在这里纠正你们的神学观念。我们中国教会很多人说「神启示我」，「神启示我宋楚瑜会做总统」，「神启示我阿扁会做总统」，那么两、三个人受启示的人讲得都不一样，那么哪一个人受的才是神的灵呢？所以你不要随便听人家「领受神的启示」。无论他说是「连战」，无论他说什么，「哦，神启示我！」你不管他，你乱讲。你告诉他：你「感觉」到，或者你「盼望」就可以了，不必用「神」（启示）。「不可妄称耶和华的名！」（参：出埃及记：20章7节；申命记5章11节）第三诫就把他打出去了。

你知道菲律宾有一个教派，刚刚才兴起不到十年，我也在里面讲过一次道，因为他们是福音派的。我认为是福音派的，我就去了，后来发现这一派有不对的地方。这个创办人，他们说「神感动我，启示我们我们是一个教会，不要分宗派。」所以他的教会就是Jesus is the Lord Church（基督是主的教会）。所以他们每天「耶稣是主」，然后聚会完了就大家唱灵歌，就说预言....等等。那我不知道这个事，因为我讲完道，我走了他们才去做那个事情。他们主日崇拜最大的有差不多一万人，没有一个礼堂够大，他也没有钱租礼堂，他们用学校露天的篮球场做他们的主日崇拜。为什么这个忽然间兴旺起来？因为他们有一次这个创办的领袖，他说「神启示我，对我说一定是罗慕斯（Fidel Valdez Ramos）做总统，虽然他不是天主教徒，但是耶和华要行一件新事，使Protestant的人可以做总统。他讲完了不久以后真的罗慕斯选做总统了，当罗慕斯选做总统的时候，他的教会人数就增加得多得不得了，所以在五年里面教会增加变成几万人，以后他再讲一次，「上帝告诉我，这一次做总统的是瓦连西亚（de Venecia）」，瓦连西亚我现在不提你都不知道是谁了，对不对？因为那个时候总统七个候选人里面，其中一个叫做瓦连西亚，所以这个创办人就说「神启示我瓦连西亚要做总统。」结果，开票的时候是艾斯特拉达（Joseph Estrada）不是瓦连西亚，结果怎么办？这个教会就开始衰微下去。你不可妄称耶和华的名，可能有时神怜悯你有一些凑巧的事情，碰巧给你碰上了，你就夜郎自大以为神启示你，所以我不随便说「启示」这两个字，我很严谨的告诉你「启示」在文字的记录上已经结束了。启示在默示先知记录下来的这些已经没有了。所以没有一个人可以说「我领受神的启示」，你说「圣经说愿那启示的灵，愿那智能的灵，给人启示的灵....」（参：以弗所书：1章17节），那是圣灵的工作，不是你今天再领受启示。

「启示的灵」就是有启示功能的圣灵打开你的眼睛给你明白上帝的话，不是现在你又在受启示，这些话是不能信的。所以我们只能说神的启示当圣经成全之后结束了。神圣灵继续的光照给人悟性的灵去明白已经启示下来的圣经的这个光照的功用是继续下去的，每时每代有的。你清楚了这个了吗？所以如果你说「我领受神启示」，「我领受神启示」。那么那些人说「你启示了你录下来好不好？」你录下来，那我们就多一本启示录了，因为你把启示「录」下来就是「启示录」了。那么，每一个阿狗阿猫都录下来，那我们的「启示录」就几百本了，那么这个圣经永远没有结束了。所以不能随便讲「启示」，好不好？我盼望我这样讲，你们好好谦卑顺服去接受，因为不等于台上讲的都是对的，但是我我不能随便讲一些东西是我没有好好思考、研究、对照神的话，随便讲出来的。因为对启示论的开松就成为第二代的一个危机。

第一代灵恩派的人他们至少年青的时候还是福音派，但是因为他们对福音派不满意，对传统教会太冷淡产生反面的作用，然后他们就盼望有新的东西出来。那么看灵恩派很多很好的东西，很活，有很滋润，很有内容，很有精神，很有复兴的气象，所以这个「气象」就把他们带到改革教会的愿望中间。这些有福音派底，相信圣经是神启示的人竟然就开门给灵恩派进来了。那极端的灵恩派进来了以后，那些来的人就注重现在这些东西，把传统纯正信仰就当做不重要，以为这个就是圣灵的工作的，第二代就乱来了，为什么呢？因为原先，从前传统那个东西没有承传下去。保罗不是这样，保罗说：「我把从前从我们的主领受的传给你们」（参：哥林多前书：11章23节；哥林多前书：15章3节），所以这样的领受再传下去这个叫做「承传」，如果没有「承」，只有「传」你可能传自己，你传你自以为领受的是启示，那么第三代的时候异端就出生了，就产生出来，这是很危险的事情。所以我这样讲乃是要每一个真正敬畏上帝的人，真正爱教会的人，真正追求真理的人要谨慎自己免得在无心无意之中中了魔鬼的诡计，出卖教会而不自知。如果教会在我们做领受的人，这些爱主的人手中，在几十年转了一个花样，变样了，然后你死的时候没有办法挽回，你这一生一定要受神的责问。「我把神的家交在你手里，你到底做些什么？」我盼望我死的时候教会就进到更合乎圣经的道路里面。阿们？我盼望我没有离开世界以前的时候，有一批的人看见这个重要性，再严守教会应当走的路线，圣经的原则，这是神每时每代要我们继续做的工作，这也就是基督在教会里面所做的「托住」的工作，听进去吧，这些话。

这样你看见了，基督是那本体性存在的神的一个真像。基督是那本体性存在的神荣耀所发出的光辉。耶稣基督就是把神向我们显明出来的中介的中保。所以这一方面，这两句话就给我们看见了基督的另外一个功用是超越创造界的。为什么呢？因为创造界在他的创造，他的成全中间受他托住这已经是一个整个责任完了，但是这里不是基督与受造界，是基督与父神的关系，他就变成不是创造者而已，这里所提的这两句话是什么？----基督是启示者，大家说（重复）。

对宇宙万有来说，基督是创造者；对神要显明的这个智能给人明白的话，基督是谁？----启示者。那么上帝是启示的源头，透过基督把他要给我们明白的真理启示下来，但是圣经告诉我们，基督的灵，也就是圣灵默示了先知和使徒，把基督的奥秘预先讲出来，然后基督已经成肉身完成救恩之后再解释出来的，一前一后，使我们明白上帝的话。这样，圣灵是启示者、基督是启示者、圣父是启示者。在创造之工里面，圣父有份、圣子有份、圣灵有份。上帝说（圣父有份）「要有光就有了光。」（参：创世记：1章3节），上帝说的时候，话就从上帝口里出来，这个「话」就是「道」，这就是圣子，基督就是上帝的道。而圣灵运行在其中，这个灵就是上帝的灵。所以创造之工的时候，父有份、子有份、灵也有份。这样，在启示之工里面，一样的，父有份、子有份、灵有份。父乐意把子赐给我们，也乐意来见证子，而子却把人带到认识父的地步，透过灵使我们认识基督不是按照外貌。这样，父、子、圣灵都在启示之工有份。父是主动的启示者，借着子使人认识他认识他本体的真像，认识他荣耀的光辉，使圣灵默示使徒先知记载下来神要我们明白那些真理在文字上的记录的印证。这样，父是启示者、子是启示者、灵也是启示者，基督是上帝荣耀所发出来的光辉。耶稣基督是父本体的真像，所以这样我们就从基督的身上看见神的启示，而启示之工是完完全全超越创造界的位份的。请你再听一次，启示之工是完完全全超越了上帝创造了这个自然界的位份了。换句话说，只有一些有神形象样式，在神所赋予他们所有的明白启示功能的人的生命里面才有可能进到这个地步。上帝创造万有，万有因神的创造而存在，但是这些存在的万有没有办法认识神的启示，你明白了吗？这一句话就很清楚了。

神创造了万有，而这些万有中间都存在因神创造而存在，但是他们的存在是一件事实，但是他们都不能明白上帝的启示，所以启示之工是超越了创造之工，在启示中间明白真理，是超越了所有被造界的存在的另外一个境界了。这样，只有人能明白上帝所启示的工作。为这个缘故，上帝不但创造了，上帝又创造了能明白他创造的真理的一些有领受启示功能的人。神不但启示了，神又创造了能明白启示有悟性认识启示的受造者。这样，神的启示和领受启示的人之间的关系才可以接连起来。我用很简单的比喻告诉你：「这个桌子存在吗？」（存在）「这个钢琴存在吗？」（存在）「这个钢琴知道不知道它存在？」啊你不明白了，这个桌子知道不知道它存在？（不知道它存在）我造钢琴的时候，我是照着我的智能把一块木头割成后面圆前面弯，再两个四方而且这个可以翻可以盖的，而且开的时候是开到那边不开到这边。为什么呢？钢琴故意固定一个方向使这边回音板反射的作用面向听众，不是面向背后的。所以这样，演奏会的时候，钢琴的那个板向哪里是要固定的。我看一个人放钢琴的地方我就知道他懂音乐懂多少。因为他其中的设计是有原来的智能的，你明白吗？所以你把钢笔当做铁钉，你就傻瓜了。你把手表当做铁锤你就浪费了，因为这其中被造之中有理存在，有智能隐藏在其中，所以被造的智能绝对不是自然产生出来的。我上个礼拜对你说，钟表（你还记得吗？）钟表的运行是承认宇宙的计划，是模仿上帝的创造，是把宇宙的时间，把它尽量忠心的copy在一个机械的里面。所以你的秒、你的时、你的分、你的月、你的年、准到什么地步是根据什么？根据太阳系是三百六十五天，每天是二十四个钟头多几分多几秒。这样，个历史的中间，你能越靠原有的自然系统的准确性，你的表就是越好的表，就是这样简单。

所以如果你说这个表怎么可能自己弄出来，一定有人做的。你相信一个小小的手表有人做，而相信这个世界是自然而然的，你的神精早就有病了。这些无神论的人是很可怜的，可惜没有传道人敢讲出他们是神精病的，因为很多传道人人自己神精有一点病，所以没有办法告诉你，结果就同病相怜算了。我在我这一生中间多少物理学家坐在下面听道，我一点不怕他。多少政治家、军事家、四星上将在下面听话，我一点不怕他。有一次一个四星上将走过来，我说「你要悔改！」后来他第一个到前面来跪下悔改，完了以后在后面把我抱起来：「你这样勇敢的传道人，我盼望你到全世界去讲道！」他就从袋子里拿一笔钱支持传道的工作。

我告诉你，基督在凡事上要居首位，我如果要发财很简单，我如果用各样的办法使我的工作布道团更多钱也很简单。现在很多人在玩弄我们的布道团我也知道的，我不是笨人，你听我讲道就知道我不笨的。但是笨人常常以为比他聪明的人都比他笨所以他就更笨。听不懂的人更笨就是了。那我们到底怎么样把那些真正有智能的人带到主的面前呢？现在我下面几句话请你注意听。只有两种教会，只有两种宗教，只有两种神学：第一种、神本神学。第二种、人本神学。第一种、神本教会。第二种、人本教会。第一种、神本宗教。第二、种人本宗教。（theocentric theology,the ocentric religion,the ocentric church ）第二种、anthropocentric theology,anthropocentric religion,anthropocentric church。「神本教会」，在教会里面你看见神的宝座。「人本教会」，你在教会里面听不到多少神的话，听见的是人的声音，钱的声音，你听不懂就算了。「神本神学」，整个信仰的知识的架构是以神的启示做最后的权威，不管人的哲学怎么发展。「人本神学」，是把神的道出卖，配合世界的思想，盼望时代没有轻看我们就甘愿做人思想的奴隶，那是人本神学。「神本的宗教」是以神的启示做为我们信仰响应的那个基础。「人本宗教」，是人的宗教性在堕落之后恍然大悟一些真理，就把那个当做真理来教导，那叫做人本宗教。今天教会走哪一条路？今天的神学院走哪一条路？有很多神学院因为各宗派的人都支持他，所以结果他知道某一些宗派信仰错误他不敢讲，因为我如果讲他们的错，钱不来了，我神学院要关门。所以唐崇荣一生一世不募捐，这样的我的讲道就绝对不受任何一块钱，牵制着我，你明白吗？我绝对不会到美国、加拿大去为我们的神学设立董事部，找钱，都没有这个事情。你要帮助，帮助。不帮助，上帝不要用你的，我还可以活，我怎么穷还可以活，怎么困难还可以起来，因为我要真正感恩的人响应神的恩典献的钱神才用。所以以后一定有一句话：「唐崇荣是一生不募捐做了许多神的工作的一个传道人」。

我不是不需要钱，我需要很多的钱，但是我们不需要钱来捆绑神要我们做的工作。这样，神的真理是真正自由的。今天你说：「主啊，你的仆人释放你的话！」哪里有人会释放主的话。很多人盼望，不小心、无形中正在慢慢捆绑神的话，神的话也不会受捆绑，因为他们这样下去就把神的话隐藏了，讲的都不是神的话。所以人本神学、人本教会、人本的宗教很可怜，而今天整个教会以人本思想，人本气象，人本精神浓厚到一个地步是很多教会的领袖没有看到的，很可怜的。

那么耶稣基督是神本体的真像，不应当有蒙蔽的东西把他遮盖起来。耶稣基督是神荣耀发出来的光辉，就不应该有那些遮住神的光照耀的东西。那个光辉是神本体性存在直接射出来的光，所以现在我们接下去就思想「光」这件事情是何等的奥妙。其实圣经里面直接把神描写，用最简单的名词表达，一共有三次。第一次、上帝就是爱（约翰壹书：4章8,16节）。第二、上帝就是生命（参：约翰壹书：1章1-2节）。第三、上帝就是光（约翰壹书：1章5节）。大家跟着说：上帝就是爱、上帝就是生命、上帝就是光。这三件事是用动简洁的字来表明我们神的本质是什么。God is love.God is life.God is light.用英文很凑巧的三个都用L做开始的。神是爱、神是生命、神是光。圣经清楚告诉我们，这是对神的了解最简洁的描写。而这些的话在别的宗教里面是没有的。你注意，在可兰经论到神本性中间最伟大的话语只能说「神是怜悯的」、「神是良善的」、「神是慈悲的」，就用阿拉伯文，可兰经阿拉「拉曼尼亚」、阿拉「拉欣尼亚」、阿拉「拉罕尼亚」。阿拉「拉曼尼亚」是「充满恩惠」，阿拉「拉欣尼亚」是「充满慈悲」，但是他是merciful God；God of mercy,God of kindness,但是没有说God is love.你明白吗？

所以只有基督教的圣经把那本体性的本质直接提出来了。不是神「有」爱，神「就是」爱！你看到不同的地方吗？不是「上帝充满爱」，上帝当然充满爱，但是圣经直接说「上帝就是爱」。上帝是有生命的，不是！假神是没有生命的，那我们的神是有生命的，我们的神「就是」生命的本体。那本体性存在的上帝，他就是爱，他就是生命，然后说什么呢？他就是生命。你不要倒过来啊，「既然圣经说神就是爱，所以爱就是神」，我因为爱你，你就变成我的神。我用我的神来爱你，我的神圣的爱，因为爱就是神嘛，神就是爱。你不要倒过来，「神就是爱」不可以倒成「爱就是神」。「神就是生命」，不可以倒过来说「生命就是神」。神就是光，不可以倒过来说「光就是神」。因为你倒过来的时候，你可能犯上很大的错误。

那现在这个「就是」，特别是用我们人的语言的文化里面identical 神就是，那么这个很危险的。我个人的护教学里面我不相信analogy 用模拟学去证明上帝是可信的，这是很好笑的。这是一个从前名叫阿奎纳（Saint Thomas Aquinas,1224-1274）的思想。我不能接受这种方法论，因为神的本质超乎一切受造之物之上。神与被造之物的分别不是层次，到不是份量，更不是程度上的不同，神与受造之物之间的不同是本质的，是完全质异的，不可相遇的不同。所以以受造之物做模拟（Analogical ）什么叫做神，我个是不接受的。所以我们今天不能说「神就是光」所以「光就是神」。如果「神就是光」就等于「光就是神」的话，那么每一个手电筒里面都有神了，每一盏电灯里面都有神了，那不是很危险的事情吗？所以我们不能这样讲。「神就是爱」，所以「爱就是神」。你只能说「上帝就是爱，住在爱里面的就住在上帝里面」（约翰壹书：4

章16节），这个圣经讲了。因为这个纯洁的爱只有从神而来。一个人在纯洁的爱里面以真正的爱来生活的时候，他已经在神的恩典里面生活，这个可以讲。但是「神」和「爱」还是有不同的地方。正如说，「人有两个脚」，所以你就说「两个脚的就是人」，很危险的！两个脚的可能是鸡，不是人。所以你不能把它倒过来。「人有两只脚」，你不能说「两只脚的都是人」，那很危险的，鸵鸟也是两只脚，鸭也是两只脚的，对不对？所以「人有两只脚」，就是人有两只脚，不能说「有两只脚的都是人」。「神就是爱」我们容易了解吗？这是最容易了解的，因为我们都有某种程度的，某种性质的爱是我们一定要经历，否则我们不能成全的，也不能健康全的长大的。我们至少有父母的爱，或者你说「我是孤儿，没有父，没有母」，你有褓母的爱。你说「我也没有褓母」。你至少有你的朋友的爱，你有你同学的爱，有你邻居的爱，或者什么都没有，到最后，有一个人，从来没有人像他那样看到你，他爱上你，你说有那个人的爱。所以你至少懂得什么叫做爱。所以当「神就是爱」这一句话讲出来的时候，很容易被了解。所以今天我们看见，你讲「神就是爱」，很更共鸣。你用爱布道，很多的了解。你讲「要接受上帝，就是要接受那位爱我们的主」，很多人举手。要做布道家很容易的，我告诉你。你要包做成功布道家，有路的。但是我今天就很讨厌那些五篇道走遍世界到处讲同样东西，到处叫人家流泪的布道家。我要告诉你，你听希伯来书，听几年，每天听不一样的，你才知道有一些布道家不是几篇道走遍世界的人，你明白吗？教会不是那样贫穷的。

你讲「上帝就是爱」，很容易了解，因为人都有那个感受嘛，人都有那个需要嘛。但是你讲「上帝就是生命」，也不难了解。因为我们都有生命嘛，我们都曾经经历过人。虽然我们经历做人的这个生命的过程中间，不等于我们明白这过程中间人的生命到底隐藏着多少东西，。不等于我们已经明白了什么叫做「做人」，什么叫做「人的生命」，至少我们有人的生命，我也正在经历人的生命所过渡中间的个生活。

所以你讲「上帝就爱」，「上帝就是生命」，很容易了解一些。但是你讲「上帝就是光」，很难了解。所以今天开布道会用「上帝的爱」开布道会，大有人在。你一直讲「上帝就是光」的，很少人来，结果光光的，很不容易。

下一次我请筹备会给我预备一盒面纸（tissue ）好不好？因为我需要的不是一两张。当我讲，越讲越积得越多的时候，我进去的氧气是减少的，所以到讲完的时候常常要咳嗽，那个时候我需要一些东西。

这个好一点，好，下一次更好的，但是这个不是进化论。我们讲下去，刚才讲到哪里？（上帝是光）这个很难讲，很难了解了。但是在这一节圣经里面告诉我们「上帝是光」。我们先要从物理界去了解有超物理的光。这光到底是什么？我越想越不明白。我不是逃避，我也不是懒惰，我是真正好好思想、研究、查考、比较、去了解什么叫做「光」，我也是教哲学教了几十年的人。我知道「光」在整个哲学思想历史里面有很多层次的。

当启蒙运动来到的时候，人认为人是最开明的，人认为做启蒙的，就用了拉丁文的一个字，就是用光照的照耀的那个字变成理性时代，变成启蒙时代的一个代名词了（Enlightenment ），你知道吗？启蒙时代叫做Enlightenment Era，Age og Enlightenment 德文叫做.....，光。「光」这个字在阿拉伯文....和希伯来文....是相同的原是从希伯来，到阿拉伯，到回教，到马来西亚，到印尼都是一个字，这个字就是那「发出来的光辉」，那个光辉从那本体中间照射出来的时候就变成一个幅射的东西出来了，这个叫做....。而每一个道德与光之间的关系，就是人里面有一个道德的光，那个光和自然光又不一样了。到底在这里希伯来书要讲的「上帝荣耀的光辉」是什么？耶稣基督在世界说「我是世界的光」又是什么呢？到底我们讲这个宇宙的、天然界的、物理的光；那个在天体中间照射的光，在太阳系里面这个光，这个光是受造界里面天然的光，我们又思想到道德界里面伦理的光，我们思想到文化界里面理性的光，有许多不同的光。到底「光」有多少层次？

文天祥的诗歌，要取他的「丹心」要做什么？「照汗青」，有什么好照的？光嘛，对不对？「留取丹心照汗青」，我们要「光宗耀祖」，「我们要为祖宗发出荣光」，什么意思？你涂一点油用蜡烛把它烧掉，让你可以光光的，是吗？或者满身就是是放了很多小小的电灯，用电池来为祖宗发光，是吗？按一按就「发光」，是不是？怎样为祖宗「发光」呢？为民族发光呢？什么叫做光呢？光宗耀祖，你怎么样光耀你的祖国、光耀你的民族、光耀你的祖先、光耀你的同胞，你怎么光？光耀，照射你以后的后代，怎么可能？这个「光」到底是什么？

我们先从自然界的光来提。上帝造了物质，但是又造了能看见他造的物质的华美、智能、奇妙的眼睛。所以眼睛是物质，但是眼睛有超物质的功效，它的功效是什么？就是唯一能看见物质的物质，大家说（重复）。我刚才对你说「钢琴连它自己存在它都不知道，更不知道它在哪里，它也不会不满意它放在哪里。」你把它放在这里它很亮，你把它放在厕所它也不哀怨。因为它不知它存在，也不知它应当在哪里存在，更不知道它的存在，它的位置，它的位分应当有什么功用和它的关系是什么，它不知道的，对不对呢？钢琴就不知道它旁边的到底是一个钢琴家在弹，或者一个傻瓜，或者一只猴子在乱谈。它不知道的，为什么？因为它没有「知性」，虽然它隐藏着可能发声，可能产生非常美妙的音乐的可能性（The potential of fine music is there.But....is not musical ），你明白吗？所以那个在它之外，对它的存在能欣赏的，能了解的，能定位的，能够好好产生功用的演奏者就变成它的主体，它变成那个人的客体了。这个被造的万有造得多美丽，我们怎么知道呢？「上帝啊你所造的何其美！」「上帝你的名在全地何其美！」（参：诗篇：第8篇1节），这句话是什么？这句话是表示你看见了万有，后来你忽然看见了超过那能看见的万有以上的不能看见的上帝，然后你不是因万有把荣耀归给万有；你因万有的荣美把荣耀归给创造荣美的荣耀的上帝。你明白吗？这个是很深的东西的。

希伯来文化和希腊文化不同的地方在哪里？希腊文化对被造界就产生了超越的看，看....。看了以后呢？不甘愿，看得详细一点，看得深入一点，就变成对自然的研究，这个叫做「希腊文化」。我这样讲你很有兴趣的，因为我要把你们的整个文化性把它挖出来，然后使你听了这些道以后，你以后的人生思想就不一样了。我再讲一次，希腊文化是什么？

希腊文化是看，四周看、左右前后上下看，看见原来我是在这个五花十色，有草有树，有天有地，有山有河，有将有海的这个自然中间，而为什么这样？为什么这个河从上面流下来，越流越大，不是越留越小的，不是流到一半干掉一点吗？不是流到最后蒸发去了吗？为什么越流越大呢？为什么流下去一直流不完？那上面有泉源吗？没有，上面根本没有什么泉源，到山顶上面看，所以他就研究、思考，所以希腊文化就变成思考、研究大自然的文化了，你明白了吗？我再讲一次，希腊文化是最好奇的，中国人的好奇已经有了定位、定向，结果就没有发展下去。我们最好奇的什么？只有一个字，「钱」。所以呢，黑金搞出来，政府也搞钱、商人也搞钱，什么人都在搞钱，除了钱，什么都没有兴趣。所以中国人的研究精神，来来去去是华陀、李时珍，就那些什么物理学家、那些医学家，哇，那是古代的古代的。现在呢，经济学家。我们的研究精神哪里来的？是从希腊承受下来的。不是说中国没有头脑，中国人的头脑是非常精明的，是非常非常有潜在能的。但是我们的那个方向、我们那个传统和我们那个集中精神的那一种彼此的影响、刺激没有。

有几个人跟我去几个很重要的博物馆，看了一次以后，他说：「唐牧师，我整个人的生观改变了。我现在才发现，世界不像我想象的那么窄，基督教也不应当像我所知道的那么狭窄，我应当更广泛的去看。

」然后看完了这些以后，你怎样么呢？希腊人说，「我就在里面陶醉自己」，这希腊文化就结束了。结束在哪里？陶醉于对大自然的研究，产生的经验、知识的堆积传下去，这一个精神也传下去，这个方法论也传下去。所以希腊传统影响全世界的物质文明，然后呢？不知道！只向下看，没有向上看。

所以苏格拉底不满意希腊文化。苏格拉底说，「如果是这样的话，那你们研究大自然，你看你身外的一切都看完了、看清楚了，那你就不知道你自己是谁，有什么用呢？」所以you know yourself 他用希腊文教导整个世界....you have to know yourself.

You want to know everything.You want to know everything outside of you.You what to know everything about the astornomy.You want to know everything about the geology.You want to know everything about the world,the outside world,but please,you look at yourself,understand yourself,introspect yourself,research yourself,that you know yourself that is the beginning of the beginning.The beginning of beginning,foundation of foundation in science's knowledge.

拉丁文从希腊专下来的一种传统，科学在拉丁文只有一个字Scio，就是Iknow--我知道。我能「知」，「知」什么，知我之外的。苏格拉底说「啊？为什么知你知外的？为什么不知你之内的？」你知到有一种人自己什么都做不了、什么都不能做、什么都做不好，然后一天到晚说人家不好，你听到过这种人吗？可能就是你，所以你马上笑。「这个不对、那个不对....

」，那你呢？「我也不对！」那为什么讲别人？「因为我看见他们」，你看不见自己？好，苏格拉底说know yourself。这个是文化里面很大的转移，所以希腊文化对天文、地理、自然、物质，所有研究之后，结果呢，两件事。第一、研究完的结果，目的是为什么？他们没有办法找到。第二、研究外面的，结果没有办法研究自我里面的，他也没有找到。所以希腊文的文化就停在那里了。苏格拉底找一条路向，「转过来看你自己！」你一天到晚批评教会的人，你自己办法教会乱七八糟；你一天到晚批评别人灵性不好，你自己呢？没有灵性；你一天到晚批评人家没有传福音，你也没有领过一个人归主。你批评教会没有人奉献，你自己十分之一从来没有拿出来。你看你自己。所以苏格拉底要人看自己、看自己、看自己里面的时候，结果，他照样落在一个毛病里面----我要透过什么去看自己？没有一个人真正看自己。除非他前面有一面的镜子，对不对呢？这面镜子可以使你透过镜子看见你自己，而你在镜子里面看见的不是你自己，是你自己的倒影，因为你左边看成右边，右边你看成左边。你还不明白吗？不明白你把你的照片跟镜子里面的你比一比，你看见不太一样的，好象看过这个人，很像我，但是不一样，因为没有一个人两边，鼻边的左跟右边的东西是完全平衡的，No one is similarties.如果很平衡，也没有什么味道。所以一定你这边会高一点、这边长一点、这边短一点，结果你每天看就是那样。等到看照片的时候，「这个人照得不好，为什么变得不一样？」本来你生的就是这样，不是那样。

所以镜子里面的你不过是你自己的一个形象的倒影，而不是你自己的本体，你听懂吗？下个礼拜（有没有啊，下个礼拜？没有？OK），下一次，我要讲「本体的真像」，你不要怪我讲太慢，我没有浪费你时间就是了。所以你看的时候，你看见本体的一个「倒影」，不是「真像」，是「倒影」。而这个倒影给你影射到里面的，右边的跑到左边、左边的跑到右边，所以你从来没有真正认识你自己。苏格拉底说「你要认识你自己」，这个可能性还是一个问号。只有圣经把终极的答案带出来----你如果不认识耶和华，你就没有办法认识你。所以「敬畏耶和华才是智能的开端」（参：箴言：9

章10节）。在这里，是所有的文化没有办法构到的。那么怎么可能「敬畏耶和华才是智慧的开端」，怎么可能认识自己呢？所这里我们就看到另外一个可能性了，什么可能性呢？就是神到底要透过怎样的光照，使你能看到他？这样，希伯来文化跟希腊文化不同的地方在哪里？希腊文化看了四周以后，就不知道要做什么，看到很累了，就休息了。研究得很疲倦了，就拿学位；拿了学位，就开始赚多钱，多了钱以后就享受，享受太多了就厌烦这个、厌烦那个，就娶小老婆。很多高层知识分子，越高的时候，就是生活越低的时候你懂吗？学问越高的时候，可能伦理越低，薪水越多的时候可能他的良心越少，就是这样简单。，看完这一切以后，突然间说：「上帝啊，你的名在全地何其美。」（参：诗篇：8篇1节）什么意思呢？不但有横线交通，有直线交通。横线交通加上直线交通的时候，你的人生就变成一个立体的人生，不是平面的人生。所希利尼文化影响世界，希腊文化就希利尼文化对世界文化的影响是只有平面的影响，希伯来文化对世界人类的文化的影响是产生直线立体的影响。结果信仰、道德和对神的荣耀，就从希伯来文化产生出来了。这样呢，你在圣经看到光的时候，绝对不是单单受造界的物理的光，你明白了吗？每次圣经看见光的时候，你就想到与神之间有关系的那个光----「他是上帝荣耀所发出来的光辉。」「上帝就是光」，大家说（重复）。耶稣就是上帝荣耀所发出来的光。那么上帝住在光里面，光明也与他同居（但以理书：2章22节），他住在不能看见的光里面（参：提摩太前书：6

章16节）。

不能看见的光，光到底能不能看见？是光能看见，光之外，我就看不见了？或者光我看不见，但是光照射出来的辉我看见？是哪一个对呢？如果太阳光在那里，我在地球，太阳离开地球一万万五千万公里，或者九千三百多万英哩，这是平均距离。那么太阳跟地球中间这一个呢，叫做「空间」。什么叫做「天空」呢，就是天上空空叫「天空」。什么叫「空间」呢，就是有间但是没有物叫做「空间」。既然是空间，那么光照射到这里的时候，我怎么知道光照射到这里呢？因为这里有反光之物体，有反光之物体，光照了就「咻！」射回去。那么在「光源」跟「反光体」的中间的这里，有没有光照射呢？有啊！但是如果没有空气，我能看得见光在空间中的照射吗？不能！你注意听下面这句话，所以空气里面越多尘埃，就给你越发现光是在那里。空气里面完全没有尘埃，你就没有知道光在空间到底有没有存在。光源你看见了，光源所发出来的辉和照射出来的光线你看不见。但是反过来说，我们今天所看见的太阳是看见他的「光」或是看见他的「源」呢？我们根本没有看过它的真正的太阳，谁看过太阳的请举手？你不敢举，那没有看过太阳的请举手？你也不敢举，那你到底看什么呢？你给我一讲就全部乱了。所以你本来就很乱，就是从来都不承认你乱就是了。你参加我的聚会以后，你就要谦卑承认你是很乱的。那好，慢慢纠正，叫做「归正」，好不好？「归正」不是「归到正面」，「归正」是reform theology。Reform theology 里面的奥秘、里面的这个严谨性，我慢慢慢慢把它解出来给你看。

那么这样呢，我们没有看过太阳；我不过看见太阳照射出来的光，给我认定它原体就在那边，是一团的火，是照射出来圆的那个圆体。这个本体性的东西的存在，照射出来给我认知它在那边。如果我看见过太阳的话，那我应当可以告诉你太阳表面是粗的是细的，我可以告诉你太阳里面的黑点有多少，我可以告诉你光源旁边的那个光线照出来，那个火焰射出来大概可能有多少公里，可能有四万到五万公里你知到吗？所以燃烧中的太阳照射出来的「啪！」，燃烧出来的火焰呢，单单那个火焰，就比地球的直径还更大了。所以这个燃烧的太阳再过几十万万年里面可能还在燃烧，也很可能突然间没有了。我相信物质不是永存的，所以物质有一天消灭。太阳的能也不是永存的，所以有一天太阳慢慢枯冷是可能的，所以世界末日不是一件不可能的科学事情。好，今天我们不谈那个。

那这样呢，太阳和太阳所照射出来的光，这到底是可见的，我这个眼睛是什么？是唯一能看见物质的物质，我再讲一次，the material which can see other material.The only material to have the function to see other material.我这是唯一的物质能看物质的，但是我要问你，光是不是物质？你不要随便乱答，你好好想。没有学就随便答的是自取羞辱。光是不是物质？既然我这个物质的眼睛是能看物质的，这样上帝的造里面就隐藏着两个奥秘。第一个奥秘，在能见的眼和被眼所见的物之间的空气，一定是不可以看见的。你再听一次，上帝既然造了能看的眼睛，上帝一定要创造一个不能看到的空气，因为如果空气是可以看到的，我每天怎么能看到你呢？我一定看到你我中间的那一大堆空气。我怎么看到你呢？这样，上帝造眼睛就没有用了。所以造物的智能、神奇妙的安排，就是他本体的荣耀。我怎么可以说「这个世界自然而来」？讲那些话的不是顽固无理，就是本来IQ太低。神既然造了能见的眼，神就一定要创造一个不能看见的空气。所以我才透过空气（看不见的），才能发挥我眼睛能看见的功用。大家说「感谢上帝！」你从来没有为「看不见空气」感谢上帝对不对？这是你第一次，你活了这么多年到今天第一次为空气看不见感谢过上帝。大家再说：「感谢上帝，因为空气是看不见的！」感谢上帝，因为上帝是看不见的！上帝是无所不在的，如果每天你看见他，你妈妈你也看不见了。好了，我不讲太多，再讲就越讲越细。我感到太丰富的东西我们要讲。好，再接下去，那么在空气与我之间，我在空气里面与我所看见的空气里面之间或者空气之外之间的物，这中间呢，除了有不能看的空气，还有能看见的光，所以这个是矛盾的（Paradoxical ）。光怎么可以看见呢？空气怎么可以看不见呢？如果空气是看见的，我就不能见你，但是如果空气是不能看见的，而光也是不能看见的，我也没有办法看见你。因为光把你照出的时候，你就因为反光把黑暗分明，把红、黄、绿都照射出来了。所以你的存在透过光才引射到我的眼里，所以光一定要使我能看见。这样，一方面，上帝造了不能看见的空气，一方面上帝创造了能看见的光，这奇妙的安排和伟大的智能，科学家只告诉你，光是光，从来没有告诉你这一篇道理。所以呢，我告诉你，「启示」是超越自然界的。这些都是原则你懂吗？我有时候突然给你一句原则的话，我知道有一些人很聪明写下来，有一些人没有写，我就知道他不知道要听什么！

启示界是超越自然创造界的，对启示界的了解是远远超过创造界的，因为神创造的物质界是在低层的，神启示的真理是高层的，是高过创造界的。正像我刚才说的，物体的存在是一个被动性的存在，对物体存在能看见、能知道的存在，是超过物体存在的存在。所以唯一能看见物质的物质，就有超物质能看见的功能，这一个能看见的功能本身又寄托在物质的存在里面，这何等奇妙？好！「我看不见空气，所以空气不存在」，对不对？「凡看不见的都不存在」，你听过这样的话吗？听过，很多笨人讲过这样的话，「凡看不见的都不存在，因为上帝看不见，所以我不相信上帝存在」。这种人一开口就显出自己笨到一个地步，而且笨到已经读了博士了还那么笨，我就知道他从来没有好好读。说「看不见的就不存在，既然没有看见不存在，神没有看见，就不存在。」上帝说，「你讲。你每次讲，就表现你多么笨，表示你多么笨。」那么有的人听了还点头，因为他比你更笨，就这样简单。这个世界就是笨人骗更笨的人，这个叫做「教育」。这个世界聪明的人帮助聪明的人更聪明，这就是传扬真理，就是这样。

我在第一届华福会讲过一句话：「上帝要用最聪明的人。」哇！很多人很反感。那天我的讲道是爆炸，那一天讲道使很多人反感。我说「上帝要用聪明的人」。上帝不要用笨的人吗？我说「用」，上帝什么人他都用。上帝什么人他都用，上帝的使徒里面像有保罗，有像彼得，什么人他都要用。上帝用聪明的人，用。如果杜邦，如果IMF，如果这个World Bank，如果这些最重要的公司，像Apple，像比尔?盖兹（Bill Gates,1955-）他用经理要用笨的，要不要？当然要用聪明的对不对？如果是你，你要用笨的吗？当然要用聪明的，你要业务发展，一定要这样。如果世界上这些罪人都有资格用最聪明的头脑，为什么上帝没有资格用最聪明的人？你告诉我，上帝可不可以用最聪明的？那么你的意思「我们这些笨的神不用了？」「要做传道，就要比较聪明了，像我们这些就不能用？」上帝也用笨的，不过你要知道，你一生做传道，你是笨的，你只能带领比你更笨的。没有话讲，就是这样简单，你连这个都不懂，你就更笨了，就是这样。所以上帝用彼得、雅各、约翰，但是上帝后来还呼召保罗出来，为什么呢？

因为保罗可以应付亚略巴古那些知识分子、哲学家是彼得、雅各没有办法应付的。神的工作不能因为你做过使徒的老大哥，那永远就停顿在你那里。神要兴起另外一些人，做一些你眼睛没有看到、耳朵没有听到、心里从来没有想过的工作（参：哥林多前书：2章9节），所以一定要突破。

那现在继续下去。我现在看见这个东西存在，这个东西与我中间是有空气看不见的，我就因为空气看不见，所以我才能看见，这样我就因为空气看不见而感谢上帝。就因为有看不见的东西，我感谢上帝他还存在。那你说「空气怎么会存在？」空气怎么不存在？空气有重量的。你说空气怎么有重量？有的。你呼出来的气跟吸进去的气重量不一样的，你知到吗？你前面呼的同后面出去的，重量也不一样，你不要笑，我是讲真的东西。如果上帝连这些轻重都没有定好的话，那一直沉下去，这个世界臭死了。所以神给它怎么上、怎么下，都安排好了。你说「这个是自然而然」，神经病才这样讲。你神经很久了，我就是不好意思讲就是了。

那有些气向上，有些气向下，为什么？因为神有自然律的安排，一定要这样的，这就为了人的好处。所以创造呢跟你想象的不一样的，你粗制滥造还能赚钱，因为上帝可怜你经济太差，所以你做的东西那么不好还可以赚钱。但是神造的东西呢，没有一个人可以完全模仿的。因为他把最伟大、最精细、最贵的材料都拿来造。这个摄影机（Leica ）是两个人发明的，一个叫做Oskar Barnack,1879-1963，一个叫做....两个professor 在德国，做了Leica，一个做机身，要怎么标准机械，弹簧怎么几秒钟回来，一秒种、四分之一秒、六十分之一秒，准得不得了。另外一个做镜头，射进去的时候，那的失真（distortion ）小得不得了，很厉害的。但是人做了几十年才发明color film，是上帝在伊甸园给亚当的眼睛里面片片color film ，早就是彩色的。人家到了一九五九年，才会做了speaker 两个，这边出喇叭，那边出鼓，哒哒哒....碰碰碰，哇！你说是立体声（stereo ），上帝造亚当早就stereo，对不对呢？上帝用了最贵最贵的材料造人。最奇妙、最奇妙的原料造的。造了万有，都是最奇妙的，那你说没有上帝。好，万有造好了，他就造了看不见的空气、有重量的空气、是物质的空气。啊？空气是物质？物质就是摸得到、看得见，你说「看不见的是物质？」是！空气有没有重量？有重量，就因为它有重量，重到一个地步可以把正在飞行的飞机衬托起来，飞机才能不掉下来，因为它有重量。而且空气里面为什么出来很臭，进去很好闻，而且不是浓香，是一种很清很清的、纯洁的气，你到大自然、树林里面吸空气的人感到多么舒服，有没有呢？比旅馆哪里好啊？五星旅馆好不好啊？不错啦，没有开冷气更不好啦！我刚刚前天到飞机场去，现在我每天坐飞机，我在空中的时间比我在台上的多。不知道你笑什么，我不知道？那个司机对我说，我说你为什么好象你手痛，你是不是有这个....？他说「我就是一天到晚开汽车，然后又有冷气，我没办法，所以这边这个风湿开始痛了」。我说你要「包起来或者戴手套嘛！再不然擦一点风油」，「不能的，我们新加坡有很多外客，如果风油，外国人怕死了。不开冷气，汗的味道出来，他们更怕死了，所以有冷气味道比较好一点。」好，你发现有一些气很好的，后来慢慢发现那和别的气不一样，那叫氧气。

空气不是空的，其实是「满气」，不是「满肚子气」那个「满气」。这个空气里面是满满的，「充满万有」的「气」叫做「空气」，不是空的，里面不是空空洞洞的，是有不同组成成分的本质，所以两百多两年以前，一个荷兰人最先发现什么叫做Oxygen。氧气不是中国人发现的，是荷兰人发明的。后来慢慢慢慢有碳（Carbon ）、慢慢慢慢有氟气、慢慢慢慢有氢气（Hygroden ）。所以氢气、氟气、氦气、氧气、氮气，这个气、那个气、生气、发脾气什么气都来了。这个气是形形色色，不同样里面的气，那这个气都有重量的，所以空气是物质。空气是物质，但是看不见的，上帝就把这一个字放进去了。光在气中间运行的时候，光是看得见的。大家说，大家说（重复）。

光是上帝荣耀照射出来的那个辉，而耶稣基督就是神显现到世界的那个光辉，耶稣基督是「神荣耀所发的光辉」，那么这个光是荣耀的吗？你说光就是光嘛！最糟糕的就是东西给他抢光。光就是光！光不是光，光里面有荣耀的。到了牛顿(Sir Isaac Newton 1642-1727)发明三菱镜的时候，发现光不是单单光，光里面有很多的荣耀。红、黄、橙、绿、蓝、靛、紫，当你把三菱镜闪一闪的时候，「咻！」照射出来，红色的、黄色的、绿色的、蓝色的、靛、紫色的，七种颜色，其实不是七种。七种是明明没有界线，我们偏偏替它分界线才变成七种的。其中有深红色、枣红色、浅红色、粉红....我不知道怎么解释就是了，你明白吗？那还不够，还有红外线、还有紫外线，表示那一切的荣耀华美、一切的颜色在光里面。所以你不要提到光，「上帝就是光」这一句话很深的。这上帝之光里面的荣耀是怎样的丰富、怎么样的超越，但是感谢上帝，至少有了人这个能看见荣耀的光的眼睛也是神造的。如果神造了那么伟大、奇妙、形形色色、这样艺术的世界，然后神没有设计眼睛去看的话，那么我们「无眼识泰山」，不是「有眼不识泰山」，是「无眼可识是泰山」。而神既然造了你的眼可以看的话，你就尽量从神的创造中间看见他的荣耀，你才没有浪费上帝给你眼睛。

感谢上帝！这光是什么？这光在大自然中间，诶，慢慢慢慢的我们看见为什么如果远远的地方一个人踢球，我看的时候，明明我看见他脚--「碰」，踢了球，但是呢，过了半秒以后，「碰」这个声音才来，你注意到这个没有？为什么这个光我看到那光「啪！」过去了，为什么声音迟来、光线早来？啊，如果这样，声音是有速度的，如果声音不是没有速度的话，那么怎么可能他那边讲话我久久才听见呢？「咻！」闪光出来，过了两秒钟，「轰！」雷声才到，明明刚才闪光，为什么现在雷声到？原来声音从空中传到我这里的时候，需要5秒钟的话，那表示声音是很远，如果两秒钟，表示声音很近。所以物理学家开始研究声音的速度，结果找出来了三百四十公尺一秒钟。一秒钟多长呢？你现在看，我现在给你打一个拍子，是很准的，不相信你把手表拿出来。（打拍子）那是一秒钟、一秒钟、一秒钟，你看！因为我是经过严格的音乐训练的，所以诗歌的速度，指挥的时候怎样保持速度，是指挥成功的因素之一，懂吗？你不能说我会指挥就这样，那叫「在空中炒面」，不是叫做「指挥」。你这耳朵、时间、手的那个速度，怎样指、第一拍「哈利路亚」，怎样敏感，突然间师班唱慢了你没有发现，而且你跟他慢，他慢你再慢，结果彼此影响，结果越来越慢。不能，你眼睛瞪着，保持速度，因为那一秒钟是多少，如果120，就表示半秒钟是多少，如果180，就是三分之一秒是多少，你都要算准的。

这样呢，我看见在差不多在七百公尺外面的人踢球的时候，为什么声音两秒钟才来？结果发现，因为时间要拖了两秒钟，700公尺，680公尺是两秒钟，所以时间、声音的速度是一秒钟340公尺。那那为什么先看到那踢的动作呢？为什么看到闪电声音才来呢？所以我从闪电记录它几秒钟闪电，声音几秒钟，我可以知道闪电在几千公尺上面，结果发现呢，这一个声音的速度三百四十公尺，那么光呢？所以光的理论太多了，在差不多三、四百年以前，第一个重要的物理学的理论就是照射的理论（corpuscular theory ）。光从一个原体射出来「丝！」--照射，那没有讲什么。第二个理论，光是透过震动出来的，所以光的震动，你看了日光灯常常给你有一种震动的感觉，普通的这种灯就没有。所以光有震动的律这个叫vibration theory。那么从牛顿一直到十八世纪的时候，对光的研究越来越多的时候呢，有一个荷兰人叫做Christian Huygens 这个人就开始提到光的速度是快到一个地步，可能是差不多一秒钟要三十万公里那么多，但是还没有证明。到了十九世纪的时候，法国的这个物理学家福考特（Jean B.L.Foucault ）他证实了光的速度是三十万公里，就是十九万六千公里一秒钟。换句话说，如果你的女朋友在月亮，你在这里，你想见她，用飞机不容易把她载来，那你说「我就用放大镜，再用手电筒照着她，那我就可以看看她了」，那你把一个很大的强力的手电筒压上去的时候，「咻！」这个光就照射了。但是你看的时候你没看到她，为什么呢？因为那个光还没有到那边，但是你不能看到她，因为没有光。所以光使你能看，你能看是一个潜在能，你能看需要不能看的空气，而不能看的空气需要你呼吸，所以要你呼吸空气呢，空气一定要是物质，物质有重量，但是物质看不见，不看见的物质又有重量，这个物质是什么？叫做空气。借着空气看不见，我才能看见，看见的时候需要光，借着光的帮助，我看见其它物质的存在，而这个物质是能看见物质的物质。

你本来没有想说今天听这么多，你本来也不是想解经是这么讲的，但是至少你看见神的创造奇妙，对不对呢？因为我在这里不是故弄虚玄，我在这里荣耀上帝，对不对呢？感谢上帝，你解经书里面没看到这些，反正现在你把灯一照上去，结果两秒钟以后，你突然看见她了。那望眼镜看到的地方，和光照射得她脸孔反光出来了。后来你把它算，月亮离开地球，大概最近的时候，是三十六万公里，最远的时候是五十三万公里，所以这样呢，大概两秒钟，你才能够到那边，差不多六十万公里就是两秒钟。两秒钟，你慢慢算出来了。那么你把个灯照到月亮去需要两秒钟，照到太阳去呢？不是你照去，是它照来。多少呢？要八分钟十三秒。八分钟十三秒就是四百九十三秒钟，每一秒三十万公里、三十万公里、三十万公里、三十万公里、三十万公里，结果呢，要八分钟十三秒，太阳的光才到地球。所以你说太阳在哪里？

我看见了，但是用墨镜，不然眼睛坏了，因为他是住在不能看见的光里面，能看见要用黑镜看。那么你看见，「我看见太阳在那里。」

我告诉你，你现在看见的太阳，可能已经不存在了，因为你现在看见的光，是八分钟十三秒以前发出来的，现在你才看到。那距离地球很远的光，有的到几万万光年你知到吗？就是光走那样快的速度，走了几万年才到地球来，所以那些星现在还在吗？不知道。不过你看的时候还在，可能去年它已经消灭掉了，这个光现在才来。可能五万年前就消灭了，现在才来。

有一个星比太阳更大五千倍，叫做织女星（Vega ），这个星呢比太阳大五千倍，而太阳比地球大一百三十万倍，那你看地球多大？你说「没有上帝」，上帝说，「哈，不要跟他算算了，神精病！」这小小的骄傲得不得了。那这个光照射过来的时候，光是什么？光是物质吗？如果光是物质的话，听，为什么没有重量？「不一定哦，可能它没有重量有轻量」，因为很轻，轻得看不到它的重。那么你说光如果是物质的话，为什么没有重量？如果不是物质的话，为什么有速度？有一个不是物质的有速度，鬼啊！你明白吗？有一个东西「咻！」但是没有东西、没有物质，那是什么？一个鬼魂经过了！我告诉你，天天就看见好象没有重量却有速度的东西能看见的，而又是在不能看见的空气中间行走的，你就因为天天看，以为本来就是这样。你不知道这是神的奇妙是何等大。你今天晚上回去，关灯的时候你会想这篇道理的----光是什么？

我一个学生说，「唐牧师啊！听你讲课晚上很难睡觉，因为你常常刺激我们的思想弄到我不知道要怎么讲，要看别的就想你讲的东西。」我说好，因为你平常什么都不想，特别呢中国人什么都不想，只想钱。所以听听道给你想一些东西，你才知道神的伟大。好，那么现在光照射了，这个有速度的光却没有重量，没有重量却在物质界里面显现，在物质界里面显现里面又不知道是不是物质。所以呢，光的理论到了二十世纪，又透过爱因斯坦一个很奇怪的现象出现了。如果这一个星球大到一个地步，有万有引力的潜在在里面，越大的物质就有越大的引力在里面，对不对呢？那么光从这里过的时候，光一定走直线的对不对呢？但是奇怪的，光经过很大的物质，它会弯，整个光的路线弯。所以这个相对论就提到光的射线不是直的，光可以弯的，因为引力可以弯，那么它既然本身不是物质，如果它不是物质，怎么会受物质的东西、引力变成弯呢？那奇怪了，然后光又在时间里面、又在空间里面，那么光是什么？爱因斯坦说时间是「第四度空间」，那个韩国的赵镛基写一本书叫做《四度空间》，什么都不懂乱写一场。我在华盛顿归正学院有一个学生从耶鲁大学博士班来上课，他说「唐牧师啊我告诉你，现在物理学已经研究到不是四度空间，是第七十六度空间了。」我吓了一跳。

我们对神所造的世界到底懂多少？我们以为我们懂多少？我们对圣经懂多少？越研究越不懂，越多学问越不知道我们到底懂多少。有一个人说，「我盼望唐牧师做一个讲道给越有学问的人听，越佩服的人，不要讲给那些没有读书的人，很佩服的人」，你明白这个意思吗？你讲有的人说「哇！很佩服很佩服」，没有读书的人都很佩服你，那你就是没有读书的人所佩服的人就是了。你讲道，那些最有学问的人都感到你讲的东西还使他佩服，他才看见神实在是伟大！我们的神是超然的神。

这个光呢，到了二十世纪结束的时候，已经两个并在一起了。光是particle 是一个小小的微粒，光又是波vibration，光又是那个震波，所以它是一个wave，它又是particle，所以光很可能是物质。那么如果光是物质，你怎么为它定它元素中间到底是什么呢？当你定这个是「为什么我的杯生锈了，你的还这么亮？」我说「你的杯是平常的铁做的。」「那你的呢？」「我的是镍做的。」你说铁、镍有什么不同？就一个用T一个用N就是了，不是的。铁是iron，镍是nickel，那nickel 的本质就是不能氧化，所以它是不可能有这个现象。那你说「但是呢nickel 会有一点变质」，某一种程度的氧化是有的。好，我说「我这个手表是不锈钢做的」。你说钢是把铁加热，热到一个地步它硬度增加就变成钢，但是物质里面它还是iron，steel，变成steel 了，里面的成份是iron。那你这是什么？这是stainless steel，什么叫做stainless steel。

不锈钢，不锈钢是什么是什么？是钢加上一种镍的化学元素，变成一个不能氧化的东西----alloy （合金）。那这个这原来不是发明的，这是偶然凑巧堆在一起，结果才发现「诶，怎么放在那边很久了都不生锈？哦，原来可以这样掺不生锈」，后来变成工业上的大发现。你说这个很奇怪喔，如果这个是铁，那一公斤是7.9kilo，一个一公升是7.9公斤。如果是铜，是8.7公斤。如果这个一公升，十公分乘十公分，如果里面是水，刚好一公斤。

如果是汽油，放在你汽车里面，0.6。如果是花生油，可能0.7。但如果你这个一个圆圆的一公升的罐子，装的是黄金，变16.9。「唉哟，那黄金很重！」我说「还不够重」，platinum （白金）更重，platinum 以后还有别的东西更重的。所以你现在对神所造的物质慢慢慢慢发发现，原来不同的重量、不同的本质，不同样，绝对没有两样一样的，神不要跟你开玩笑，所以你做假戒指，是真金不是真金，不是看多亮，是看多重。神就有一些东西可以把你绳之以法，你懂吗？它的反光度也不一样。这样，光呢，就被看出是一种可能是物质的东西。20世纪对光的研究到这个地步的时候，那你知道光有这个微波在里面射的时候是快得不得了，但是呢，这个微粒子相撞前进的数度是三十万公里一秒钟，那么用这个字来描写耶稣就是上帝的光。所以你怎么认识耶稣？你说「耶稣就是那个....」。

有一次我对我一个学生的爸爸传道，我要介绍耶稣给他，他说：「啊，你不用讲了，耶稣我知道，从小我就知道，就是那个没有结婚会生子的那个叫做耶稣....。乱讲一场！」他说，「女人没有结婚生孩子，生了一个耶稣，你还要对我传耶稣，我懂了。」我越研究越不懂，他只懂了那一句，就是听说一个女人不结婚生了一个叫耶稣的，他说「就是那个，你要传那个，我知道了！」他说。你真的知道吗？你真的知道吗？今天我们能听到这样，你看见外面那些不认识主的人很可怜，对不对？是什么原因，是什么资格，上帝给我们听神的道听得这么多、这么深、这么准确、这么完美、这么好？而让有一些人从来不听进去。所以如果我们没有传福音，我们有灾祸了，我们要叫别人与我们同得福音的好处（参：哥林多前书：9章23节）。

当你看到神造光，造到这样地步的时候，然后圣经说「上帝就是光」。所以你在物质界里面看见如果光是一个真正可以被归纳为物质界的东西的话，那是物质界里面最奥妙最奥妙的东西。神就是光，那么这个光，如果是物质，怎么我把汽车的玻璃关起来，它会射进来呢？怎么可能呢？物质就停在大门之外才叫物质嘛！他怎么能进来，好象大卫?考伯菲（David Copperfield ）。那个时候它变成不是物质了吗？我怎么了解呢？啊他那个叫「魔术」。「魔术」不是「魔鬼有算数」，不是那意思，魔术就是一个trick，把你眼镜弄到你没有办法看到它的真相，它就变成超然的一种形象、骗你的，那叫魔术。好，我现在（当然魔术有一些是有魔鬼的成分，有一些不过是简单的东西）你看见有一个人从他手里拿出一条手巾出来吗？这个魔术的第一步，那是一个套放在这里，那手巾放在套里面，所以他的这个手指长了两公分你不知道，那很薄的手巾就在那个地方。所以他给你看：「你看哦，没有，没有没有....」，哦，就拉出来，拉出来，他从套里面拉出来，套已经收起来了。你不知道，就手巾跑出来，「奇怪了」，哇！你鼓掌。傻瓜！你给他骗到傻瓜。你付钱还给他骗，假的东西你付钱，那么，好的东西免费你还不要来，你更笨。讲座免费你都不要来，你更笨就是了，你已经笨久了，从今天开始聪明一点好不好？最笨的就是我，坐飞机来讲道的。人家牧师探访是坐汽车、坐轿车、坐三轮、坐taxi。，这个牧师去探访，一次探访几千个人，是坐飞机去探访的，很笨喔，但是我告诉你，笨的是聪明、聪明是笨、不懂的就更笨，好了，就讲下去。

好，现在呢，这个光怎么可以透过玻璃跑进来呢？它是物质怎么跑进来？原来那微粒小到到一个地步，穿进玻璃的洞的时候，玻璃都没有办法挡住。啊？怎么可能？水是无孔不入，「水是无孔不入」是你讲的，水有很多孔不能入。水不能透过玻璃，所以水里面的粒子是比玻璃的空间更大，所以没有一个水里面的粒子可以透过玻璃的空间跑到玻璃的另一边去。那么世界上根本完全没有扎扎实实毫无空间的物质，你听懂这句话吗？为什么呢？因为所谓的中子、核子、分子、质子里面，那个就表示在核子跟中子、中子跟质子之间还有很多的空间，它才里面可以运转。所以这样呢，如果说（听啊），如果说，我能够把某一种物质的质子全部拿出来，单单质子，其它不要、空间也不要，把它放在一个汤匙，就一个小调羹的单单质子，那个调羹大概重是一万一千公斤。你懂吗？所以你说「哈，很简单，我把这个调羹拿起来」。你一动的时候，不是调羹断，就是你的手断。因为那个调羹里面，单单是质子，就等于三架卡车那么重，你怎么拿起来？「呃呃呃....」你神经病、你今天这样懒惰，连一个汤匙都拿不起来。

你的观念是汤匙中间普通的这个原子，我的观念是汤匙里面单单纯质子，你懂吗？

所以神的创造到底多少？很多人看了样子很大，里面一点点你知到吗？你看哇！到教会领袖，灵性一点点罢了。你就看大大大大！大牧师、大传道，上帝有一种照相机和我们不一样。人的照相机就照外貌照，上帝照相机照内心。如果按外貌看，教会有大的小的，用上帝的照相机照，大的变成小的，小的可能小到像蚂蚁一样。所以你看大象里面灵魂是蚂蚁。有的你看是小蚂蚁里面是大象，这个不一定的，这个叫「相对论」！好了我们再讲下去了，所以你们不要按外貌看。我这一生对人怎么样用外貌看我，我看得很清楚。因为上帝把我安排在一个不出名的国家，是人家根本看不起的地方----从印尼来的。如果人家说「美国来的」，「美」国家的。你印尼来的，啊？「印一个泥....什么。」所以人怎么看我我知道，但是他不知道我也怎么看他。

因为我里面有眼睛也会看嘛！这个是能看物质的物质对不对呢？所以你怎么看我，我就看见你这个人到底什么人了。感谢上帝。

那么光这样奇妙，所以当光进到玻璃的时候，它不会就停在那里，哦，不能进了、不能进了。因为光的微粒，它小到比玻璃里面的微粒、微粒中间的空间更小几千几万倍，所以它射过去，没有一个物质是没有办法给不它过去的。但是呢，光就给那有颜色的东西挡住了，那这个有机会再谈了。所以透明的东西它就过去。凡真诚在神面前坦白、赤露敞开，神的光就进到他心中。凡以骯脏污秽挡住的，有颜色反照的神的光就在那里不出来。

「基督是上帝荣耀所发的光辉。」那基督是光，所以他在世界说：「我是世界的光。」到底有多少人明白耶稣讲这句话是什么意思呢？我是世界的光（Iam the light of the world ）。苏格拉底伟大的时候只有说Iam the citizen of the world （我是世界的公民）。这两句话相比，天渊之别。「我是世界的公民，不相信你看，我的公民证，居住在地球上，不是三重市、不是板桥，是地球上」。从前听说有一个人，其实不是听说，本来有这个人。听说这个人你寄信给他不必写地址，你只要写Smauel Langhorne Clemens （1835-1910）或者你说Mark Twain，地址In the world.就会到了，马克吐温，他住在地球上，这个叫做「世界公民」（the citizen of the world ）。耶稣说，「世界的光」。世界的光啊，开玩笑！耶稣是上帝荣耀所发出来的光辉，不是单单照以色列民族，是照全世界的。我这个光是照全世界，所以「那光是真光，照亮一切生在世界的人。」（参：约翰福音：1章9节）在哪里？约翰福音第几章？三十八章二十七节，大家一起说，一、二、三，约翰福音....（约翰福音没有三十八章啊，这个傻瓜给我骗了都不知道，你们这些基督徒真是不是基督徒，胡涂啊！我告诉你，你上当了还不知道，约翰福音三十八章....，没有这样的事情！所以你不读经就变成这样笨的基督徒。）约翰福音第一章第四节，「生命在他里头，这生命就是人的光。」第八节，「那光是真光，照亮一切生在世界上的人。」第八章十二节：

「耶稣又对他们说：我就是世界的光；凡跟从我的人，就不走在黑暗中间，必要得着生命的光。」这样你在圣经里面看见这个「光」字，要讲下去单单讲圣经的光论，光光讲「光」都不容易讲光。

（提摩太前书：6章16节），「光明也与他同居」（但以理书：2章22节），他就是光，他是「吩咐光从黑暗里出来的」（哥林多后书：4

章6节），所以创造万有以前上帝先说「要有光，就有了光」（创世记：1章3节）这是第一天，有黑暗，有早晨。有晚上，有早晨。第一天、第二天、第三天....。「你们是世界的光，你们要为主发光（参：马太福音：5章16节），你们要兴起发光（以赛亚书：60章1节），你是世界的光（参：马太福音：5章14节），这些话全部都在圣经里面，而那光的源头，光的照射，光隐藏着最多荣耀的启示就是耶稣基督。

苏格拉底死后，他的学生分成四派哲学，这在哲学历史上叫做小苏格拉底学派（minor Socratic school ），其中有一派一个领导人叫做狄奥金尼斯（Diogenes of Sinope,412?-323B.C.）；狄奥金尼斯在雅典光天化日，阳光照射，烈日当空的时候，常常拿一把灯，眼睛眯眯的走来走去。人家说「你在做什么？」他说「我看不见，因为太黑暗了！」「太阳光这么大，太阳呢？你眼睛有问题！」「不是，太阳光不够，我找义人找不到，我找智能找不到，我找良善找不到，我看看太阳光不够，所以还要再加一把小灯看看能不能帮忙它。」这个是哲学家，所以哲学家讲话你不要以为简单。不简单的！你懂吗？「连太阳光都不够，还要加一个小灯」，这个叫做「哲学家」。我不是说你明天要拿一把灯在台北走来走去你就变成哲学家了，因为你是photo copy 狄奥金尼斯。为什么？他是第一次在人类历史告诉我们，「我们需要另外一种光，我们单单这种光不够！」

请问，台北的教育好不好？政治好不好？军队好不好？飞机好不好？我告诉你，如果靠这些，台北没有盼望。我们需要另外一种光----基督的光，上帝荣耀所发出的光！阿们？

在韦斯敏斯德信仰告白（Westminister Confession ）里面，归正宗、改革宗，或者我们更正教最伟大的信仰告白里面有一句话----The nature light is inadequate 自然的光是不够的。当法国大革命的时期，法国的文学、哲学到了最高峰，百科全书派的时候，就以人本思想来抵挡上帝的时候，那个时候他们以为他们可以给人类的理性带来最大的光照，是人类有史以来最开明的一个时代。这些重要的人，像狄德罗（Denis Diderot,1713-84）、拉美都里（Juliende LaMettrie,1709-1751）、他林柏特（D'Alembert,1717-1783）、伏尔泰（Voltaire,1694-1778）....、卢梭（Jean-Jacques Rousseau,1712-1778）....等等，他们以为他们已经找到人类的光了，但是圣经告诉我们不是的，这理性的光也是不够的。就在那个时代之后，韦斯敏斯德信仰告白写出来The nature light is inadequate.文学的光吗？哲学的光吗？

宗教的光吗？文化的光吗？政治的光吗？教育的光吗？音乐的光吗？不够，我们需要上帝荣耀所发出的光辉，而这个光辉是谁？就是耶稣基督。感谢上帝，我们一同来念，约翰福音八章十二节，这个光就是耶稣基督?

约翰福音八章第十八节，翻到了大家一同开声来念，大家一同来念：约翰福音：8章12节「耶稣又对众人说：“我是世界的光；跟从我的，就不在黑暗里走，必要得着生命的光。”」阿们！「这光是真光」，原文「那光是独一的真正的光」（The only true light,no other else.）在一章第九节里面，「那光是真光」（That light is the only true light ）原文是用单数的，只有一个光，就是耶稣基督。请问，你认识他多少？你爱他吗？你从基督的身上看见了神的荣耀吗？他是启示者，他不但是创造者，他给你看见创造的奇妙，他更启示你使你使你能够看见受造的里面隐藏的荣耀是什么，把你带回神的光的源头那里去，我们低头祷告。

当我们低头闭眼睛的时候，你说「主啊，我感谢你，我感谢你这样教导我，这样启发我，这样光照我！」有感谢上帝把荣耀归给主的弟兄姐妹请把手举起来。感谢上帝！感谢上帝！手放下去。现在我问第二个严肃的问题：你肯不肯照着基督徒的本份成为反射基督真光的另外一个小光体，叫别人从你身上看见神的荣耀。你愿意请你把手举起来！感谢上帝！我们站起来祷告。

唱诗：十字架永是我的荣耀。

我们一同为自己祷告，为领受的真理感谢主，为神的话我们感谢主。一同开声祷告：「主啊，我们感谢，我们赞美你，因为你的恩你的爱你恩待我们，向我们施恩，使我们领受你无穷无尽，丰丰富富充满智能的真理，我们把一切荣耀归给你，求主你恩待赐福加添我们力量，叫我们在你的面前蒙恩。主啊，我们不但认识你是光，我们更要反照你的光，更要荣耀你，更要把你的光照在人前叫别人与我们同得福音的好处，我们感谢你，我们把一切荣耀归给你，求主你怜悯，当人的声音停止的时候，愿主你真理的圣灵继续透过我们，把你自己的工作做得更完整。主啊，透过圣灵，也透过圣灵在我们身上的工作叫别人与我们一同看见你的大光，看见你的荣耀。你听我们的祷告，感谢赞美，求主垂听，奉耶稣基督得胜的尊名求的。阿们。」

我们请两位带领祷告，请丁太太，再请王瑞珍弟兄两位带领我们祷告。

大家说：感谢主、赞美主、哈利路亚！

现在我们一同开声为「神权、人权、政权」在台湾选举总统以前的时间要在这里举办十五届的神学讲座，求主真理的圣灵、正道、真理的道的声音在我们心里影响我们，我们大家恳切开声祷告，每一位开声祷告，为高雄，为台北两个地方的讲座，一同开声祷告：「主啊，我们感谢，我们赞美你恩待赐福给我们今天有一个很特别的讲座我们要提到神权、人权、政权的问题，我们恭敬把这个权柄的问题带到你面前。主啊，只有你的权柄是永远的，只有你的宝座是永远的，所以我们恳求你恩待赐福，给我们在认识神权、人权、政权之间，主啊我们知道怎么样定位，我们知道怎么样了解，怎么知道明白你的心意，求主你捆绑撒但的作为，求主你兴起更多的人认识你，明白你的话语，我们把一切荣耀归给你，愿主你施恩座，求主你赐福台湾，赐福台湾的政治，赐福中国大陆，赐福中国大陆的政治，主啊，给人的权柄、政治的权柄没有超越你自己的权柄，让主你自己使他们如同海浪，在必要的时候就停止在你所定的地方，没有继续翻腾。主啊，你听我们的祷告，求主施恩，求主垂听，是奉我们的主耶稣基督那得胜的尊名祈求的。阿们。」

感谢主！唱诗：荣耀归主名。


希伯来书问题解答

我就不知道你们有多少问题，所以我已经预备讲道了。有哪一个人是要来听道的，请举手？或者有哪一个人是要来听解答问题的请举手？两个都要的请举手？今天很多人不能来大概，因为路很挤，在士林也很挤、在中正记念堂那边也很挤，还有很多人不能来，大概他们跑去支持宋楚瑜了。有一些人不能来，因为「唐牧师啊，上个礼拜听了很累了，现在没有办法再听下去了」，还在睡觉还没起来大概。感谢上帝，上个礼拜这里完了我到香港去，香港三天的讲座，到第三天早上我开始感到里面革命了，所以就从早上一直到下午八次泄肚子。医生看了说「你不可以吃东西二十四个钟头。」那我想「不吃东西还讲道吗？」而且第三天是最大的聚会又要解答问题，要站差不多三个钟头半到四个钟头，结果后来他就给我吃一包一包的糖水，就是每四个钟头喝一杯水，每四个钟头喝一杯水。结果到了那个晚上，还是照样有足够的能力讲，讲完了我就知道耶稣的话更可信----「人活着不是靠食物」（参：马太福音：4章4节）。感谢上帝！后来我试试看如果每天少吃一点东西，可以活得好好的吗？事实证明，还是活得好好的。所以，感谢上帝。大家说：「人活着不是单靠食物，乃是靠上帝口里所说的一切话语。」阿们？感谢上帝。

解答问题是我从主的老仆人计（志文）牧师在我十二岁的时候给我解一些答问题得到启发。那一时候我奇怪，坐在那里看见很多人发问题，所以他就一个一个答。我想一个人可以可以答每一个人的问题吗？怎么可能呢？而且他讲清楚：「如果你们不同意，那么我们不再辩论，因为所答的原则是从圣经来的，灵以圣经做权威。如果你不同意我的看法，也不等于说圣经不能答，因为圣经是真理，而我们每一个人不过是明白圣经一点点而已」，阿们？所以我们还是一样用这个原则。那么，到我自己传道的时候，我发现新约圣经最先解答问题的例子是谁？---- 施洗约翰。而且他是在母腹里面就被圣灵充满的，所以他答的时候有智能，又恰到好处，不多讲，不少讲的那种中肯在里面。所以从施洗约翰，我又学了解答问题是很重要的，因为人不能等。

那问的时候，你说「好，等下个月我再告诉你。」那么，下个月可能他已经死了，可能你先死了，那怎么办？所以施洗约翰就当时就给他们解答。其中很清楚的例子，那些当兵的人就到约翰面前说：「我们应当怎么样？」约翰到底是「主战派」呢，或者是「主和派」？约翰是不是说：「不可以当兵，因为律法明明说，不可杀人，这经你没有念过吗？」约翰没有这样讲。约翰也没有说：「可以，当兵当下去。好，多多杀人，主与你同在！」他也没有这样讲。他怎么解答问题呢？他答的时候他提到两个原则：第一、你所有的你要知足。第二、你不可以用你的武器去伤害人（参：路加福音：3 章14节。所以这里面就把一些原则讲出来了，不是把这个问题的枝节把它放大，乃是把原则讲出来了。

我相信一个人发问题有不同的动机。有人问问题是因为他真的要知道真理。真的要知道真理真，而发现真理真的是不容易明白。所以他发问题是存着一个愿意渴慕明白，真正谦卑要认知真理，所以他发问题。对这样的人，我们的责任就是「以诚实的答案来应付诚实的问题」，「以诚实的真理的认识来引导对真理认识遇到困难的人」(Honest answers to the honest question)。后面这句话（英文）不是从我的不是从我的观念来的，这句话与我的思想是一样的，但是是从薛华(Francis Schaeffer)来的。所以，以诚实的答案来供应、供给有诚实问题的人。

还有一些发问题不是要真的问题真理，是要考验你到底懂不懂，乃是要来看看你这个传道人到底懂多少东西。他就变成「考书」的办法来挑选到底他应该不应该听这个传道人所讲的话。这是第三种解答问题的时候遇到的动机。

第四种，故意刁难的问题，他问了，最后把你问倒了，他就很高兴了。所以他就用各样的问题问，把你弄到很羞辱，把你弄到不知道怎样回答，也不知道怎样收拾场面，不知如何下台，这是故意刁难的问题。这是第四种问问题的目的。

第五种的问题是利用讲员支持自己的人所发的问题。所以他问这个，问那个，个个不赞成，那他再问一个，如果问到一个比较出名的，又赞成他，「你看！我都没有错嘛，明明那个人这样答嘛！」所以他就更安心犯罪了。所以，这是另外一种发问题的动机。

还有一些人发问题是不过告诉别人他很厉害，他这些都想了，他不过是表示他「你看....」而真的不是要答案，所以这些人还没有等问题答完了，马上再问别的，再问别的，一直表演他很多问题，告诉人家他是「问题专家」，所以这种人就是「问题人物」，大家说（重复）。

其实我在华盛顿归正学院开过一课就是「实践」或者「实用护教学」，就是怎样解答人的问题，在那些有困难的人中间，怎样建立我们对真理的护卫的这个责任。那我想今天就不提太多了，我们就直接进到你们的问题和应当给你们答案的中间。我们低头祷告：「主啊，我恳求你用你的恩、爱护庇我们，用你的智能来光照我们，用你的真理来约束我们。主啊，用你的爱充满我们。好叫我们今天所要明白的就是你要我们明白的。我们所要真正接受的是以谦卑的心来接受。所我们肯求你启示真理的圣灵如今光照我们的动机，如今洁净我们的心意，给我们以纯洁的心、正直的灵，到你的面前说：主啊，求你光照我，那赐启示与智能的灵，求主今天把光照在我们的心里面。我们感谢你你已经启示的真理，你所启示的真理中间已经把许多问题的原则已经点出来了，求主给我们以顺从的心来领受你，好叫你至圣的真道不是丢给狗，你的圣物不是丢给猪（参：马太福音：7 章6节）。乃是给我们以渴慕的心领受你的话的建立，那至圣的真道就建造我们属灵的生命。我们感谢你，听我们的祷告，奉主耶稣基督得胜的名求的。阿们。」

委员会把你们的问题分成三种。第一种特别是从网络里面拿到的问题，所以这些人他们不但他从网络里面看到了我们的信息，而且已经产生了响应了。第二种问题是有关希伯来书解经所产生的疑难的问题。

还有一些是一般的问题，与希伯来书解经完全没有关系的，三种问题我们都要回答。我们现在就要开始回答你们的问题了。

一、你曾经在过去的讲座中间提及当前价值系统混乱，诸如人的科学高于神学，人自以为是价值高于神的真理等等现象，请问你如何看待这个问题，在不相信绝对真理世代里，基督徒怎样与他们对话？

答：因为不相信「绝对」这件事情是「绝对」不存在的。我再讲，不相信「绝对」这件事情是「绝对」不存在的。而我这样讲，在绝对被否定的世界里面是绝对需要这样讲的，而如果你听不懂你是绝对不聪明的。

讲绝对精神最多的一个哲学家叫黑格尔(George Wihelm Friedrich Hegel,1770-1831)，而他用绝对精神产生了相对论的哲学思想。 所以他的「正论」、「反论」产生「合论」就形成了辩证法的历史轨迹。我相信你们有一些哲学素养的人就知道我在讲什么(Thesis caused the antithesis,and thesis,antithesis caused synthesis)。所以正论引起反论，反论产生就是合论，而合论就变成第二轮的新的正论。第二轮的新的正论又产生了一个反应，就是反论。而第二轮的反论跟正论的交集结果产生了第三轮的正论，那就又是综合论。 所以，这样thesis-antithesis 变成永远相对了。所以他就用abslute spisrit （德文abslute geist ），就用这个绝对的精神来代替上帝的存在；用绝对精神来描写历史有固定的轨在演进，这是德国唯心论的大成。

德国唯心论是从康德(Immanuel Kant,1724-1804)开始的。后来经过Fichte (1762-1814)、Schelling (1775-1854)发扬了以后，到了黑格尔就集大成变成当时世界上有史以来最大的思想体系。而黑格尔认为他是所有哲学家中间，甚至所有神学家中间，唯一能明白所有真理最高峰的一个思想家。这个人是相当自信的，是相当自傲的一个人。想不到他没有死前，马上引起了四个反论来抗拒他的正论就像他所预言的那样，就给他成全了。所以那个时候四个人反对他的第一个就是尼采(Friedrich Wilhelm Nietzsche,1844-1900)、第二个就是费尔巴哈(Ludwing Faeurbach 1804-1872)、第三个就是马克思(Karl Marx,1813-1883)、第四个就是是丹麦的祁克果(Soren Kiekegaard)。 所以「绝对」的东西一定存在的，如果「绝对」不存在你就不能说你不相信「绝对」，因为你相信没有「绝对」的时候，你的「相信」已经牵涉到「绝对观念」了，你听懂吗？这是一个很简单，不言自明的逻辑。

在一百多年前，英国科学会议里面一个相当有名的不可知论者史宾塞(Sir Herbert Spencer,1820-1903)站起来，他说：I think there is nothing abslute in the world.他就坐下去了。「没有绝对的事情在世界上。」一个年轻的科学家，站起来：What did you say,Sir Herbert Spencer?Did you say there is nothing absolute in the world?"Yes,Idid say it."So you beleive there is nothing absolute?"Yes,nothing is absolute."Do you believe that?"Yes,sure Ibeleive that."Do you believe that absolutely? "Em....yeah,...."所以我不必再讲了。在这个相对的世界中间我们还要不要讲「绝对」呢？我们绝对要讲「绝对」。不过，你凭着什么资格讲绝对？怎么使人在这个时代相信你所讲的「绝对」是真的那个「绝对」？所以这个就是绝对不可随便的一件事情了。

我把「绝对」分成两种。一种是「非绝对而被绝对化的相对」，这个是「被绝对化的非绝对」。第二种「绝对」是「本身就是绝对的永恒的绝对」，那是绝对的「绝对」和非绝对的「绝对」。绝对的「绝对」在相对世界中间不容易被接受，但是相对世界中间既然有「绝对观念」的存在，有「绝对理念」的向往，有「绝对完全思想」的潜在能，这表示那绝对的本体一定是存在，否则没有这种思想的可能成为对这个绝对的向往。那么，绝对的「绝对」就是神自己。所有的宗教就是把非神的讲成神了，非绝对的绝对化成为神的，这些把非绝对的绝对化成为神的，它怎样被认为绝对，它的本质还是非绝对。因为它是经过绝对化的过程把它讲成是一个绝对的观念，所以那个绝对的「绝对」自称自己的时候，早就在永恒的中间，他的本质借着一句启示的话讲出来了，这句话就是：I am that Iam.（参：出埃及记：3章14节）Iam that Iam 是犹太文化里面最重要的一句话语。

犹太文化里面这一句重要的话就把犹太文化的神和其它所有的神分别出来了。这个分别是qualitative difference 是本质的差异而不是quantitative difference 不是份量的差异。份量的差异不等于本质的差异；本质的差异不等于份量的差异。份量的差异不是本质的差异，本质的差异不是份量的差异。在份量的差异和本质的差异中间两样是有差异的，而这两样之间的差异也不是份量的差异，是本质的差异。The difference between the qualitative difference and the quantitative difference itself is the qualitative difference.我盼望你可以明白，因为我知道我所讲的东西是固定对某一些有常常思考的习惯的人特别产生效用，产生刺激和影响，所以我盼望你们是一批爱思想的人。那些不习惯于思想的人听我讲道感到很乱，感到很辛苦，所以他就感觉到到灵恩派的教会就可以「哦....」就更快乐了，因为他礼拜一到礼拜六已经做了很多很苦的事情，礼拜天要守安息再给我吵醒那就麻烦，因为我的讲道对他们是一个负担，但是我知道如果没有思想家教会就没有前途了。而如果人的思想不归于神绝对的真理，降服在其下，教会就没有信息。如果人没有把自己的思想归向真理，教会的信息也就没有内容，这都是一定的。所以我不但一方面供应你们的需要，一方面是正在装备你们成为二十一世纪能供应更多人的一批生力军，愿上帝赐福你们。

那么对这个世界怎么讲相对的事情？你先从刚才的那前提告诉他，「如果你相信世界没有绝对的，那你这个相信是肯定的吗？」「肯定。」「你真的相信，这样肯定的相信？」「是。」「你是不是绝对相信这个是绝对的？」他如果说「不不不.... 我也不肯定。」那如果这样不必谈下去了，我们就不必再谈，因为根本没有事情可以谈了。一提到真理的时候，真理与绝对就不可能以分开了，因为「真理」和「绝对」本是同样的一件事情。这个第一个题目已经讲了。

二、罗马书十三章教导我们要顺服在上掌权者，请问这处圣经如何应用在教会中间？是否牧者所说的言语都要顺从？如果觉得牧师有教导错误，我们会众应当怎样响应？或者以后我们向牧者响应他却说我们要顺服的时候，应当怎么办？如果牧者所说的教导和唐牧师你讲的真理不同，我们是不是要换教会？

答：那你跑到印尼做我的会友是吗？我相信我们不应当苛求于人，因为有一天等到你自己做牧师的时候也不能保证你讲的没有错。虽然如此，我们也不能够随便屈服于非真理。

所以在这两难之间，你需要IQ你也需要EQ，又需要WQ加起来叫做SQ。SQ不是Singapore Air Lines。 IQ我的看法是Intellectual Quotient。EQ是Emotional Quotient。这WQ是Volitional 或者是Will Quotient。SQ就是Spiritual Quotient。

所以你不但有理智的「智商」、「情商」、还有意志的「意商」，你还有顺服圣灵导的「灵商」，这样就很好了。现在回答你的问题。我已经在第四堂的「神权、人权、政权」中间很严肃的提到一个很重要的解经，甚至很多解经书在罗马书十三章没有看到的事情，就是罗马书写的时候是主后五十三、五十四年，而罗马对基督徒大逼迫，是主后六十七、六十八年。所以保罗在大逼迫以前十三、四年里面已经预先做准备，让那些蒙受拣选的人，预备心受苦。很多人讲预定论是为了享受，「啊，上帝预定我我得救了，感谢主。」预定你要为主受苦。所以「预定得救」而且「为基督受苦」两件事情加起来的时候你才做一个真正好的基督徒。因为预定论不是为骄傲的人预备的；预定论是为那些真正愿意谦卑把一切荣耀归给上帝的人预备的，因为一切都是神的恩典，然后受了这么大的恩肯为主受苦，肯为主牺牲的人而预备的。这一点我相信很多人没有注意到，所以我讲预定论，我很愿意把为主受苦，「我们不但信服基督而且要为他受苦」（参：腓立比书：1 章29节）连在一起讲。因为既预定就预定他「效法他儿子的模样」（罗马书：8章29节），对不对呢？那么，这样就照着基督的步伐来行，我们要与主一同走窄路，一同受苦，一同在死的形状上联合，在复活的事上联合是这样整个在一起的。

好，那么，现在你说：「为什么罗马书是这样预备的？」因为罗马帝国下面所有的政权不堪一击，倒的时候就归顺凯撒(Caesar 100-44B.C.) 称凯撒为主了，只有一个地方虽然崩溃了，但是他们绝对不跪下，绝对不称凯撒为主。什么地方呢？犹太人。所以罗马帝国面对一个最大的挑战，竟然一个区区小国，犹太小民族敢对罗马帝国这么大的权威来挑战吗？结果他们不得不走一条折衷的路线----一国两制。这是第一次一国两制。所以邓小平没有发明什么新的东西，他的「改革开放」应当改成「悔改归正」。「改革开放」那个字不好，「悔改归正」才是好的。那么，一国两制原来是圣经里面早就给我们看到的。所以罗马帝国就要其它的国民称凯撒为主，犹太人不必，犹太人称耶和华为主。但是，你不要在犹太国外面做乱，所以他就派兵围绕耶路撒冷，让他们敬拜上帝的时候不妨碍别人。你们守住你们的宗教，你们一国两制，另外一个「制」让你去各述各的，各自述说。那么，巡抚就成为罗马专员派到犹太来处理这个事情。这样，犹太人是不会被逼害的，那为什么后来信耶稣的人被逼害呢？就因为他发现犹太人中间有另一派，称另外一个是人的做主的，就是耶稣，所以就杀了，你懂吗？我相信你们很多基督徒到今天第一次听见这个事情，甚至很多传道、牧师没有想过这个事情。因为犹太人是拜上帝为主的，所以让你，而你竟然拜一个拿撒勒人耶稣为主？杀！所以逼迫就来，一来就两、三百年。从主后六十多年到主后三百二十多年，这两百多年中间，杀、杀、杀.... 多少犹太人被他们杀死，流血，死在野兽的肚中，给他们钉在十字架上，或者给他们放火来烧，活活烧死，多得不得了。那么，保罗写那一章的时候「你们要顺服在上有权柄的」（参：罗马书：13 章1节）是大逼迫以前。

而这个政权要顺服，因为政权有两大功用：第一、就是赏善罚恶。第二、代替上帝执行公义。在人犯罪以后，不得不需要有统治者治理罪人之间的事务的时候，给他们两大权柄：第一、军权。第二、经济权。所以政府佩剑原不是没有道理的，他不是白白佩剑的（参：罗马书：13 章4节），这表示「军权」。他们可以收税，而且你当纳给他（参：罗马书：13章7节）这表示他有经济权。而军权里面有两条：第一条、护卫百姓。第二、打退外敌。这是军权的两大原则。经济权里面有两大原则：收纳所有当交的税。第二、好好分配做对建国、建民所需要的一切费用。 所以，经济的两个原理就是：第一、Production。第二、Distribution。就是这两条。无论经济学怎么跑，跑得多高，跑得多远的地位，回头就是这两件事：How to produce more money and how to distribute all the property.你能把什么东西无论是发掘资源、收纳税务，把资金收了然后怎样产生更大的资金的可能，然后分配使用，用在军费、用在教育费、用在建设费、用在交通费，用在其它的法律、行政、各样的费用。这样，distribute，这两个权柄是每一个政府都有的。

当政府违背这两个，就是赏善罚恶的这个原则和用法律来制裁败坏的，用军权来处理内患和外乱的时候，他违背这个条例的时候，这个政府就不是被许可的，我上个礼拜已经和你们讲了。其实你们上个礼拜听了很多很重要的原则。人犯罪以后，政权才许可，政权不是上帝永恒中间所定的旨意。永恒中间的政权只有一个人可以肩负，是谁啊？---- 耶稣基督，因为「政权必担在他肩头上」（参：以赛亚书：9章6节）政权不应当担当毛泽东身上，不应当担在尼禄王身上，不应当担在李登辉身上，不应当担在世界上的这些罪人身上。（请不要再收问题了，谢谢。还有问题你再写也好，因为民主时代，你自己写自己答。）我们现在讲下去。所以「政权」是犯罪之后，罪人和罪人的事务需要有管理的才有的。但是，这些政权在平常的状态中间被许可，当超越、违背原理、原有的这些原则的时候，就被任凭。而无论许可、任凭都不能逃脱神的主权。你们听清楚了吗？其实我很想给你考书的，你考的时候你就好好注意听了，好好温习了，不懂的就问你的朋友了，或者去参加补习班了。以后就拿了文凭就放松一口气了。所以就变成「任凭」。而任凭的政权就人冒充神，像希特勒、像毛泽东、像海珊这样的人，他是滥用人权、滥害百姓，所以这个政权有时候神许可它存在一段相当长的时间，结果神的手自己要来结束它。

这就是世界历史在基督徒眼中继续不断是在神的手中被主所管理，我们的信仰的一部份----上帝是历史的主宰，大家说（重复）。所以应当是德国先发明原子弹，因为那些发明原子弹的头脑都在德国，上帝就许可希特勒恨犹太人，所以那些人像爱因斯坦就跑到美国。所以这样，就无形之中美国变成不预备，也没有资格，突然间就享受一个头脑跑过来就变成可以做原子弹的国家了，你看到了没有？这表示历史在某一个关头中间神不再任凭了，神不再任凭了。所以你如果有这种认识你就安然仰望主，很安定的活在最危险的时代中间也不惧怕。阿们？

你不要怕说明天、后天选了这个，到底是宋朝呢？或者是陈朝呢？或者是连朝？无论哪一个朝，反正上帝在地球大圈之上坐着为王，洪水泛滥的时候耶和华坐着为王直到永远。阿们？感谢上帝。你说哪一个好呢？三个都不大好，如果要我选，我选饶孝辑比他们三个都好，对不对？但是主许可政权的存在。那么你说牧师怎么办？牧师讲得不对，我要不要反他？你不要反他，我千万不盼望这个讲座变成教会闹革命的开始。你的牧师给你好几块饼干吃，吃到最后你还不饱，你到这边吃第五块你就饱了。你就说「哼！我现在知道给我饱的是这一块，你的都没有用。」如果没有那四块，这块也不能饱的。懂不懂？（阿们）所以，回去好好尊重你的牧师吧。如果你的牧师就是多么不好，大卫也已经给我们做榜样了。「耶和华的受膏者，你不可亲手害他，你要尊重他。」（参：撒母耳记上：24 章6节）你说：「我听他讲道不行，我自己讲道还比他更好。」你等，等，希伯来书我已经讲了「等」了没有？你还不懂？那你再等吧，我以后再讲。

我自己没有好好算出来，但是我知道大卫被膏做王了以后，他等，等到他上了台了的时候多久？你计算。要等到扫罗死，多久？这期间给扫罗追赶在旷野多久？苦难得不得了，但是无形中就像柏拉图所讲的：「你学完一切的学问以后，不能马上穿龙袍，马上穿有资格的、位份的大官的衣服上位，你要先下乡劳苦跟穷人、农民混在一起过最困难的生活十五年，然后你才可以跑上统治者的位子上」，这个柏拉图的思想是很伟大的。我们的主耶稣基督也是过了三十年埋没，没有人知道，好好孝敬父母，好好尽人子的责任，到三十岁才出来。出来的时候，还四十天饿着肚子，禁食、仰望祷告做我们的榜样，最后胜过试探以后才出来做弥赛亚的工作。所以，你等。你不要以为你知道了一些你就比你的牧师厉害了。你牧师有很知道的东西可能你也不知道，所以每一个人要将心比心。如果你对你的牧师不好，后来神呼召你做传道，总有一天上帝就给你十倍的报应，因为你大概比你的牧师更有恩赐嘛，对不对？所以以后你的会友多十倍，像你这样的也十倍。「十倍报应」是有圣经根据的，你相信吗？你不相信吗？相信。根据什么呢？根据「唐牧师你说什么我都相信」，那麻烦了。圣经里面有十倍的，有，真的有十倍的，我举例好不好？（好。）雅各骗他爸爸一个人，是不是呢？他十个孩子骗他一个爸爸。不要开玩笑哦。所以我做人到今天我尽可能对所有对我不好的人，如果我看他的好处，我想可能我学也没有那么好，还是要对他好。

我没有感到有什么人对我不好。如果有人说：「这个人对你不好」，我说「他的好处是什么」，去学。这样一生一世你就学习无穷了，你把所有的好处都学来你就像天使了。这几句话不容易讲的，你要真正自己去体会，好吗？

耶稣基督被骂不说凶吓的话，他被钉不还手（参：彼得前书：2章23节）。计志文牧师有一句话我很感动：「当钉子刺他的那一秒钟，也就是他流出赦罪的血洗来净别人的同一秒钟。」好不好？好。何况是你的牧师？如果你的牧师真的像你讲得那样不好，那你祷告给他快快死掉，那么你一上台，教会就复兴了，因为你一定比他更好，对不对呢？但是，我告诉你，不一定哦，可能他有复活的大能，那你就麻烦了。所以我不盼望希伯来书成为你们革命的一个基地，不是。希伯来书讲座使你学习我们怎么样做得更好，学习怎样研究得更深，思想得更透，以后不知道什么时候，等。到你时间到的时候，你可以好好的事奉上帝，过于我们的上一代。

过于上一代是应该的，过于上一代是教会进步的原因。我有时候问，「我到底做得有没有比上一代好呢？」常常感到没有。我们有比王明道更伟大的人格吗？我们有比宋尚节更拼命牺牲的传道吗？我们有比计志文几十年来火热讲道，大声呼喊「悔改！悔改！」那种热忱吗？

可能我们还没有的。那我盼望一代一代更好的时候，那我们自己要胜过上一代。盼望胜过上一代，没有错的。不是权力欲，而是牺牲精神的那个念头The willingness to sacrifice 要超过上一代，The will to power 不需要，何况是那些人为的、暂时的、架空的那种权力是没有用的。因为真正的尊敬不是抢来的，尊敬是送来的，大家说（重复）。如果你把别人压下去你才得救，你得救了，两个人死了。

你在水里面嘛，你不能游你就把两个压下去，你就一直呼吸你就得救了，你得救完了以后，看见两个因为你死了，你的良心不平安，你也是半生半死，没有什么意思。

三、新加坡有人被按立为使徒，请问你的看法如何？

答：明年我会讲「教会论」的神学讲座。我告诉你，没有没有使徒了，现在没有先知了。如果某某人认为自己是使徒是先知的话，这是冒犯圣经，这是违背真理的。

以弗所书第二章二十节说：「教会是建立在使徒和先知的根基上。」如果有新的使徒出来，就表示过去的教会缺乏一些根基了。因为教会是建立在使徒和先知的根基上。所以把使徒当做每一个时代都有的，这些人是误解圣经真正的意义。

使徒跟先知在圣经里面次序是「先先知后使徒」，在功用上是「先使徒后先知」的。Chronologically the prophets are prior to the existence of the apostles.Functionally speaking apostles are more prominent than the prophets.为什么呢？因为先有旧约，后有新约，对不对呢？先差先知预言基督，等基督成全救恩再差遣派使徒去传福音的时候，使徒就把基督讲解出来了。所以先知是讲将要来的基督，使徒是讲已经来了的基督和将要再来的基督。所以，这样，先知和使徒从时间表来看，先知先于使徒，大家说（重复）。但是从功用来说使徒先于先知。为什么呢？因为使徒被差遣领受福音奥秘和新约的真理、建立教会的时候，人才知道过去有先知，人才认识先知在历史上的功用。所以是使徒把教会建立起来，然后使徒就使人认识旧约和新约之间一脉相承、贯彻始终启示真理的连续性。为这个缘故，圣经说：「上帝所设立的第一是使徒、第二是先知。」这是职份功用论来看，不是指历史年代表来看的。所以使徒先知没有了。历世历代所有的就是传福音的、还有牧师、还有教师。那如果你说「你的教会我牧师，我的教会有使徒。」哇！我的教会就比你的更大一点，这是今生的骄傲（参：约翰壹书：2 章16节），而且是建立在错误的解经上面。

我知道新加坡现在有一些的教会，现在被称为是有使徒的人，我心里面想「求主赦免他们，这样胡涂的解释圣经」。我已经对你说了，教会越来越大的不等于是荣耀。如果你的教会很大里面讲的都不是神的道，而且把这么多人圈在你的礼拜堂里面给他们没有机会听好的道，你的教会越大就越拦阻圣灵的工作，越拦阻神真理的传扬。你越大就越羞辱，不是越荣耀。基督徒不要给量冲昏头脑，基督徒不要给量欺骗了，以现象代替本质。房子建得越高的，如果根基不稳，越高越危险，大家说（重复）。越大越危险，太大会爆炸，做头会头痛，大家说（重复）。这都是很简单的道理，我们就是平常不好好听。当地震的时候有一些房子是摇来摇去，结果归回它原位，有的摇一摇「碰！」就谦卑下来了。为什么呢？根基不对。所以，一方面要打根基，千年大业没有弄成功，只有外表搞现象、搞花样、是没有用的。

四、请问主观意识存在每一个人的脑袋，那我们怎么样辨别唐牧师认为的归正查经是绝对真理的归正呢？

答：我没有说我的是绝对啊。我是把绝对的观念告诉你，然后我盼望在这个混乱的时代中间可以把你带到正轨。而带到正轨的时候，如果你更有主清楚的引导，更完美、更清楚，神怎么不可能在你们中间兴起比我更好的传道人出来呢？当然可能的嘛。所以，我没有说我是绝对的。真正的绝对只有一位，就是神。

那你说「为什么你用“归正”呢？」「归正」不是说「其它的都歪了，我才正。」这个「归正」是因为reform。这个reform 我们的中文曾经有三个翻译，或者说reformation 有的人说「宗教改革」，第二就是「归正教运动」。第三就是「复原教的信仰」。所以「复原」、「归正」、「改革」这三个名词，同样是指reformation。

「宗教改革」有的人说「改革宗」，台湾常常是用「改革宗」这个字。「改革宗」就是说，这一些走改革神学的改革宗路线的。但是「改革」这个字，现在XX党都拿去用了。「改革开放」，那改革宗的人就很有邓小平的味道了，对不对呢？所以，改革教会就是邓小平那一派是不是？一国两制论的，是不是那边就赞成「一国两制」？不是这个意思。所以你们看这个名词，我好几次讲，我用归正查经这个名字reform 英文就很清楚Reformed Evangelical Expository Seminar 就是解经的一个大会，解经的国际归正解经大会在亚洲，我们开始了，那么，好几个国家一同开始。我们讲解圣经的时候，我们是用归正神学的骨架来讲解的。所以我们提到「普遍启示」、提到「特殊启示」.... 等等，这都是整个reform theology 的架构。

你说「归正神学」这样重要吗？是的。归正神学已经成为浸信会神学很重要的骨架；成为圣公会神学很重要的骨架；也成为许多福音派他们没有意识到的那个潜在的那个骨架，他们没有意识。所以你们说「耶稣基督是祭司、是君王」还是什么？「先知」。这个是谁的神学啊？ 这个是加尔文(Calvin,1509-1546)，在《基督教要义》(Institute of Christian Religion) 里面提出来的。但是现在全世界都用了却不知道从哪里来的。他们用惯了就以为自己得上帝特别的启示，原来是偷来的。所以这个是归正神学对世界的贡献。归正神学给我们很大的贡献，但是我们今天要它的内容，但是结果不要告诉别人你是从哪里来的，这是冒牌的，这是不负责任的，我不要这么做。

我的神学架构当然有很多我自己的创思，我是一个思想相当活跃的人，而我是一个很不疲倦思想的人。我是「思而不倦」的人，一生一世思想。所以我敢继续不断供应同一群人几十年，因为我知道我的思想是比我看书更多的。我读的东西跟我想的，我想的比我读得更多。所以我敢这样应付，这样供应，这样继续不断的来。为什么呢？因为I'm a thinker.我家用「家」这个字，什么「思想家」、「哲学家」、「神学家」，我不一定，但是常常不在家是一定的。

我是一个「思想者」好不好，不用「家」好不好？我是一个思想者，Iam a thinker 我是一个思想圣经的话语，尽量思到很透的一个地步的一个人，这是我的习惯，想想想....。所以凡是有关的题目，所有关连的哲学、思潮、文化、历史我一定跟它想在一起。这样，我的解经，你就感觉到，为什么从很多不同的学问可以得到一些亮光出来，这个「亮光」我也不是很特意要用的，就是神给我们看见他真理中间的光就是了。但是，虽然如此，我不是因为我会想就一直讲，讲我想的。如果我尽量讲我想的，我想的如果离谱就没有意思了。所以多想就多乱了，越多想就越多混乱了，所以这个很危险。结果我想的一定要归在一个神学架构里面，而这个神学架构就是从宗教改革时期要归回圣经(Sola Gratia,Sola Scriptura)以圣经为重的。所以你发现我所讲的不合圣经，你尽量提出来，我们就好好在主面前看是不是不合。如果不是，我解释给你听；如果是，我就悔改，我们回到圣经里面，就是这样，因为圣经才是绝对的，不是我们。阿们？

五、怎样区分圣经中间的「相对真理」与「绝对真理」？

答：圣经的真理是从绝对的神赐下来的，而圣经的话是绝对没有错误的，所以圣经的真理是绝对的。那你说：「圣经的真理又有相对真理、绝对真理」，我不这样分。我说在圣经里面有一些论到相对的事情，有一些论到绝对的事情。所以不是圣经有「相对真理」，圣经有「绝对真理」。那圣经里面论到相对的真理，比如说什么呢？比如说一个人到底要不要做传道？这是相对的。有的人做传道，有的人就一面卖布一面做传道。有的人就一面织帐棚，一面做传道。有的人就一面做普通的事情，一生一世，有时候就传传.... 传一些道。那这个就表示每个人不一样，这个是在应用中间是相对的，而圣经有论到这个事情，所以不是每一个人「特派」做传道的（参：罗马书：1 章1节）。你不能说「既然保罗特派」（那你什么「罗」都要特派），「每一个人都要特派做传道，因为圣经说保罗是特派」，不能，因为对他是特派的，对别人不是，对你不是，对我不是的话，我们就不一定要像他那样，而且他做使徒我们又不是，所以这个就不能勉强于每一个人。 那圣经里面既然说有绝对的真理，原则是什么呢？----传福音是绝对，每一个基督徒都要做的，但是不是做传道？不是绝对的。

那现在明白了吗？传福音是每一个基督徒绝对都要做的，大家说（重复）。但是，是不是每一个基督徒都做传道？这是相对的。简单了，明白了？

再举一个例子，「婚姻人人都当尊重，因为这是圣洁的，因为这是在神面前可以讨神喜悦的。」（参：希伯来书13章4节）所以「婚姻人人都当尊重」是绝对的，但是「人人都要结婚」这个不是绝对的，你明白吗？有的人有结婚的机会，有的人没有。有的人没有结婚的机会，他很困难，他要求主给他有力量胜过孤单、独身的困难。有的人有结婚的机会，他不要这个机会，他就应当求主给他有力量，就能够为了什么而能够放弃这个机会，然后他就为了福音守独身，或者为了什么缘故，天国的缘故，他自阉（参：马太福音：19 章14节）....等等。这个就表示这个不是勉强每一个人都要绝对，都要结婚，不是这样的。有一些人结了婚他们比不结婚更坏；有的人不结婚比结婚更坏。所以，如果神引导你结婚，你就顺服神好好结婚。如果神没有引导你结婚，你就感谢神没有结婚，因为有一些人你知道原来结婚了变成那样苦，宁可不结婚更好，不要强求，也不要怨天尤人。大家说「不结婚不要怕，因为不结婚也不会死。」大家说（重复），你不要说哦，我想你还是盼望结婚就是了，那你也可以结婚，因为这个是相对的。

六、如果针对教会「选执事」一事来看，牧师认为教会中无人可以完全符合圣经中所提选执事的标准而选择较有能力的弟兄姐妹，如此是否有违背圣经绝对的真理？

答：我不明白，他说「没有一个完全符合圣经标准，所以选择较有能力的弟兄姐妹。」连做牧师也没有人能完全符合圣经的标准。你说「执事里面没有一个符合圣经的标准。」那么我要问，讲这句话的牧师已经自己符合圣经标准做牧师了吗？

前三个礼拜我在印尼带领我们区大会所有牧师、传道的会议，那里面也提到一些事情，我说有一个原则不要忘记，「我们是罪人服务罪人」大家说（重复）。当然这句话不成为我们可以随便妥协理由，但是这一句话至少成为我们彼此之间相爱的一个基础，我们不过是罪人服务罪人，所以不要太强求于人。虽然如此，也不能因为不强求结果就降低圣经的标准和罪恶妥协。这样，教会中间很多不适合做执事的，那你过一段时间再教导他，等到教导了，大家要悔改了，比较好了应当可以选。

七、有些人个性比较活泼、比较感性，有没有可能上帝使用这样的人做敬拜赞美、灵恩的方式来帮助他们认识上帝？

答：当然每一种可能都是有的，不过问题是如果这些不过是人的传统后来变成代替上帝的诫命的时候，就把教会带到一种固定性、非从神而来的不必要的形式中间的时候，那就很难挽回了。

有的人比较爱活泼嘛，所以就有这种活泼的教会比较适应他们。如果是这样的话，我就慢慢明白了。我第一次到法国去的时候，在一个礼拜堂，我永远不知道，也找找.... 找不到，因为巴黎这么大，竟然有一个礼拜堂下面有一个叫做Gambling Hall，法文写的，大概就是特别安排给赌博的人在里面玩的地方。因为用这个办法也领人归主好不好呢？你说：「哪里可以相比？敬拜赞美怎么跟赌博比在一起？这是比较感性的人。」那我明白你的意思，有一些人很理性的，有一些人很感性的。有一些人理性重感性弱，有一些人理性感性都弱、意志很强。还有一些人理性强、意志很弱、感性也很冷，有这样的人。那三种都强的人很少，我是其中一个。理性强，你以为我没有感性？我感性很强的，不过不告诉你就是了。我看到好的艺术、好的图画，我这个感情、这个感受和里面的艺术的欣赏高得不得了，我可以站在一幅图画面前看好几分钟，一直想、一直想，然后就在里面看那美的地方在哪里？哪一个地方如果有一点点不对的地方，我就感觉到了。我感觉很强的。意志呢，也是很强的。我今天还在对自己说，「为了答问题，就坐一个飞机，夫妇要个人跑到这里来，机票就差不多两千五百块美金了」，来答几个问题。 为什么？----意志很强，就是要来。所以感性强、理性强、意志强。

我现在因为做这个endorsable 的飞机，所以就比较贵一点。而且我不要固定的飞机公司，是这样。我在考虑有没有办法可以更便宜，但是还没有得到答案就是了。

你问的问题，还没有给答完。我再说一次，敬拜不是形式，赞美也不是一段时间叫做「赞美」。敬拜赞美竟然被局限在某一种聚会里面的一段时间叫做「敬拜赞美的时间」，这是不对的。因为「敬拜」希伯来文就是「弯着你的腰向神屈膝下来」的意思，这是终身的。而敬拜当做一种仪式的时候，这当然是一个宗教里面很重要的一部份。但是敬拜，「我是拜上帝的人」，你们听过这样话吗？「我是敬拜上帝的人」，表示你是一生一世向上帝弯腰，屈服、顺服他的人。和回教徒的Muslim 和伊斯兰的Muslim Mart 这个字，阿拉伯文的意思就是「绝对顺从、绝对顺服于上帝的人」，这句话的意思是很好的。基督徒应当明白我们对神的敬拜就是全人的降服，我一生对他的弯腰，对他的屈膝，这个就是我们的敬拜。而赞美就是把荣耀归给上帝的意思。赞美是用言语、用真理、用道、用诗歌、用音乐把荣耀归给上帝，这个叫做赞美。而如果敬拜赞美变成一种要学出来的形式，那就变成很死板的。所以你说：「我要去补怎样敬拜、怎么赞美」，这个是很死板的东西，因为敬拜赞美是心灵的事情。所以圣经说：「你要用心灵诚实敬拜你的上帝，因为时候将要到了」，敬拜上帝要用什么？----心灵、诚实（参：约翰福音：4章23节）。如果敬拜一定要这样（举手）、或者要这样的话，那么两个手都没有的人怎么敬拜呢？你明白吗？我问你：「祷告这样可以不可以？」可以不可以？可以！一个人掉在井里面，他这样一样：「主啊，救我！」他祷告是这样，你从来没有想过哦。所以他「主啊....！」你说「啊？对上帝站马步，岂有此理，你要和上帝打拳头啊？没有礼貌！不是，他就在井那边掉下去，他就摸着墙壁：「主啊！」就是这个样子。就像少林寺的人一样，所以这个形式不是要紧的，形式绝对不是要紧的。我们不要一定要把某一种形式和一种灵性连在一起才叫做是。所以我们有的时候，好象没有敬拜赞美的形式，我们进到很深的敬拜的气氛里面，我们进到很深的赞美的诗歌的灵的里面，这是可能的，不是不可能的。

八、创世记伊甸园中上帝设了不可吃的果树，象征上帝赐给亚当与夏娃有自由意志来做选择。人的自由是被限在神所设立的范围内，请解释人的自由与当负的责任与神的主权两者之间的关系，或者界线是什么？

答：这个题目就可以讲几个钟头了。「自由」是什么？如果你说「我要做什么就可以做什么」，「我认为我可以做什么，我就有能力做什么」，然后「没有人可以管我，因为我要做什么，我就做什么，这是我的自由。」那我问你，这样的定义对不对呢？这个定义跟「野蛮」差不多一样。因为野蛮也是「我要做什么就做什么，没有人可以管我做什么，我就有能力做什么」，所以我就把「什么」做出来了。所以，这样的自由就跟野蛮一样了，自由跟放纵也就一样了。所以，你真正想自由的时候，你发现自由是本身不自由的。跟我说「自由本身是不自由的。」为什么呢？你总不可能给自由下一个定论嘛，对不对？你一定论就把自由定死了，它哪里还有自由？你还不懂？所以：「自由是这样这样.... 」，在你定下的时候，那它就定死了，对不对？所以你说「自由不应当被定，所以自由就不应当有定论」，那么这样「自由」跟「自杀」也一样了。所以，我告诉你，自由一定有限制，否则就不是自由。这就是神是自由的限制，神是自由的约束的基础。因为自由如果是神给的，神本身就是不可能违背真理的本体。神本身就是一切自由行动的限制的保障。所以自由就变成了一个保障，自由就变成了一个矛盾性的合一，自由就变成了一个超过了现象本质里面那种很奇妙的一个奥秘。这样，康德敢讲在本体界里面，有三件事是不能构到的，其中一样就是自由。所以「自由」在康德的思想中间和很多过去的思想家是不一样的。他说什么是自由？---- 「我要不做什么，我就有能力不做我不要做的，那才叫做自由。」不是「我要做什么就做什么」这个叫做自由。

所以神说：「你不可以吃，你吃的日子你必定死。」这个就是自由的限制，又等于自由的保障。这样，这个给人自由加上限制，这是一个爱的记号。因为爱不等于是放纵，爱不等于泛滥。泛滥就是爱的反面，所以爱就在约束在真理里面，以真理束腰，你就得到真正的自由。

如果你看我那一本《自由、人权、民主、法治》的书里面，我举一个例子：「你要吃得更自由吗？你要走得更自由吗？你要活得更自由吗？你就吃得时候有一点约束，免得你不自由。」男人吃东西跟女人吃东西不同的地方是，女人吃东西，不束腰，不用腰带到一个时候她就说：「我不吃了。」「很好吃！好吃！再吃！」她说「对不起，我饱了，饱了。」其实为什么饱了呢？因为她知道再吃下去就胖了不好看了。所以她有一个约束自己的力量，使她永远苗条；苗条走路就自由了。你明白了？现在你已经看出那个微妙的关系了。「为了使我走得更自由，我吃得时候就不要太自由」，你明白了吗？这个不太自由就要约束，而这个约束不用腰带，所以女人不必买腰带也会自爱。男人买腰带也没有用，因为吃到好的时候就开一个洞，再好又再开一个洞，要等明天再说，现在现在吃。结果吃得很自由，以后呢，走路不自由。所以，这个叫做「自由的不自由，不自由的自由」大家说（重复）。今天又听听一课很好的东西了，所以感谢上帝。

神的主权神给人自由在对人以法律约束人的自由，这就是爱的记号。所以圣经后来讲出一句千古哲学没有人敢讲的话，什么呢？----「使人得自由的律法」（雅各书：1 章25节）(The law which cause you to be free.)，这句话在哪里呢？雅各书。哪里有比这本圣经更好的书？你告诉我，哪一本？还有另外一句话说什么？美得不得了的一句话，有关于自由的。雅各书说：「使人自由的律法」。而圣经说什么，「你们要晓得真理，真理就使你们真自由了。」（参：约翰福音：8 章32节）在真理约束中间的自由。真正的自由是被真理约束的，而约束自由的律法是使你真正享受自由的。所以一个人不管红灯、绿灯、乱闯一场，他比较可能死。那是危险的自由，对不对？你说「红灯来了你就停」这个约束，这就使你更自由，活得更长久。这个很简单的例子，就是这样的例子。

好，这两句话归纳起来，一句更美的话出来的了，你要不要听呢？「律法的总归就是爱」（参：提摩太前书：1章5节）好不好？律法的总归就是爱。「爸，妈妈很凶，不可以这样、不可以那样」，因为她爱你嘛！「真的吗，她爱我？」「是。」律法的总归就是「爱」一个字。这本圣经天衣无缝，太美了，太美，你不懂因为你很丑嘛！所以你不懂其中的美。如果你越读圣经越明白你就越美了。再不懂就算了。

九、在工作的服事的环境中，若遇到神学立场不同的团体，是否力求合一与其继续共事，或者另找神学相同的来服事？

答：我们的爱心就是爱不同的人。我们能爱，就是爱与我们不相同的人。孔子的君子、小人论你们要多多读。小人什么？君子什么？你都不知道啊，念一两个来听好不好？「小人同而不和，君子和而不同。」（参：《论语》子路第十三）你再回去看看吧，君子、小人、君子....把它念十七、八种，论语里面的书。有一些人跟你「嘿嘿嘿....」里面完全不同的，那是小人。有一些人跟你不同意见讲出来，但是里面还是尊重你，那是君子。所以基督徒要学习信仰立场不同但是还尊重他是人。宗派不一样在一个公司里面做事，彼此尊重各人宗派不同，但是有机会坦白一同讨论，不要避开，敢讲嘛，敢谈论。真理是越辩越明的，辩的人不要用强辩法，用诡辩学来辩。辩的人要以谦卑渴慕的心与人一同探求真理来达到最后的结论。你知道诡辩学派(Sophists) 的一个最大的毛病是什么吗？他们爱辩论过于爱真理，大家说（重复）。所以结果他们所要求的是什么？能够辩胜，有面子。好了，不管里面用什么办法辩，不要紧。反正他不相信真理的客观存在性，他所相信的就是「我讲什么就是什么，因为我是世界的标准。 」(Man is the measure of all things)，这句话是从普罗达哥拉斯(Protagoras 484?-411 B.C.)来的，希腊文叫做HOMO MENSULA。人既然是万物的衡量，所以我认为这样就是这样，你不必跟我多讲。那我们来辩，辩的时候他只好胜，好胜之中什么手段都用。你看世界上，所有选总统的时候都有诡辩精神在里面，所要的就是胜，然后呢，讲什么话以后守不守再说。

有一个地方，一个总统看见他的国家桥太少，河流太多，百姓叫苦连天，因为很不方便。他说：「你们选我做总统，选完我就给你造桥。」他就到各地方讲：「给我选中我就给你造桥，给你造桥....。」后来到一个地方去，他们就说：「这里没有河，那你给我造桥做什么？」他吓了一跳，糟糕讲错了，这个地方没有河我怎么给你造桥？挑剔好，我先给你开河再造桥。」这个叫做诡辩学派。

十、九二一地震的关系，很多宗教团体都进到灾区，这样让一般人产生一种「宗教都是劝人做好事」的错觉，甚至有一个观念是Christian means open christain.这意味着什么？请问要怎样看待不同的宗教一起来帮助灾民的情况？这样的情况在上帝眼中看来是怎样的，是不是应当避免？

答：不！如果在患难中间，在赈灾的方面，你就是跟佛教徒，跟天主教徒一同去帮助人也没有错，不必避开。但是如果你穿著一个基督徒的衣服，或是基督徒的标致，那他知道基督徒有份于做好事，也没有错。那他说：「这样宗教就是一样的」，在这件事情上宗教是有一些相同的地方。宗教有五样相同的地方，要不要记下来？

第一、所有的宗教都相信人是有罪恶的。

第二、所有的宗教都相信总有一条办法可以把人从罪恶中间解救出来(The way out of sin)。

第三、所有的宗教都盼望人应当行善，不要做恶。

第四、所有的宗教都相信人不但有今生还有灵魂和来生。

最后一样、所有宗教都相信死了以后应当可以进到更高一层的解脱罪恶的生活。

从这五方面来看宗教是一样的。但是不能因为宗教有一样的地方，那我们就忽略了宗教不同的地方。四十年前、三十年前人听音乐不是用录音带，是用唱机的。你们用过唱机吗？ 其实到现在音乐播出来最忠于原音的还是唱片，不是CD(Compact Disc)，除非你买的CD再加上了那个数字译码，还要再加上什么特别好的仪器才能变成那样温和的原音。其实这个三十三转半的那个long play record 的技术已经把那个原来的音能转播到最最好的地步，但是你要用的唱针是哪一种？因为这个针细到一个地步，全世界只有一种钻石越小越贵的，就是唱片上面的那个唱针。那个用钻石做的，那个越大越不出声音的。 你五十个克拉「抖....」下去，像水牛叫一样的，没有声音出来。但是越细的那针就越出声音，而那细的针这边跟这边的阔度要量得好得不得了，所以就在那个唱片的纹的中间，几万个那频率出来，交响乐队的声音都出来了。而那个沟，里面纹是细得不得了，所以灰尘进去就「嗡嗡.... 嗡嗡....」，所以很麻烦的。现在我告诉你，因为我用了很久，而且我选了很好的针，有一种针不一定是最好，但是它的广告有一句话是我要讲的----For those who knows the difference.那个牌子叫做Picores。

Picores，唱针我用过好几次，很贵的，几百块美金一个唱针，唱头里面一个钻石小得不得了，但是当这个唱针一放在唱片上面滑的时候，音乐全部流出来的时候，不好的唱针你有时候听不见，比如说一个交响乐在回放的时候，竟然你听见了第二提琴的声音有有特别的份量，在别的针弄不出来。但是这个好的针就把它回放出来了。另外一片，你再听见当这个鼓打得时候就把其它的音遮得很厉害。但是好的针打得时候那个长笛还是在那里弓，还是很清楚的。真是奇怪，同样一片，同样的一个唱机，同样的扩大器，同样的喇叭，为什么换了这个针，这个音就跑出来呢？那表示你能分别，你的耳朵好到一个地步能分辨。啊，difference。

一个聪明人知其微细在哪里，一个笨人看什么都是一样的，大家说（重复）。聪明人能分辨出很微细的分别，笨人，「都一样的。」「一样嘛！」「一样的」。我对，钻石啦，什么笨得要死，所以你给我真的、假的，我看差不多一样，玻璃也可以的。但是如果你叫我看艺术品，叫我看图画，叫我听音乐，我就告诉你，我细到一个地步，许多指挥世界出名的，耳朵也没有比我多多少。那这个knows the difference，你知道分别在哪里很重要。你如果再听不明白，我就很简单告诉你，一个人要结婚的时候，「你现在已经年纪大了可以结婚了，那你要娶谁？」「啊？不要紧，只要女人就可以了。」那你就知道这个人他多笨了，明白了？You knows the differece 分别在哪里，把它分辨出来，这个很重要。

所以我们现在就从这里来进入你的问题。基督教和其它的宗教有很多相同的地方，这个是从粗枝大叶看的。但是有一些很不同的地方你没有看出来的时候，那你就很难告诉人你是一个真的基督徒了。所有的宗教里面有道德教训，但是没有道德规范的具体的活在人间的那个道成肉身的基督，没有。

所有的宗教里面提到了关于人要行善，但是那真正的善的标准怎么去了解？他们没有提出来。

所有的宗教提到了我们人有一个永恒的灵魂，这灵魂的「来源」跟「归宿」，他们很难两方面都一并提出来的。所以你提到人的灵魂以后上西天也好，或是怎么样也好。那人的灵魂从哪里来？圣经把人被造直到神为我们预备永恒全部清楚提出来了。

所有的宗教提到人靠自己的功劳来建立功德，甚至连回教也是这样，部份的天主教是这样。但是基督教告诉我们，借着圣灵的重生、神的救赎，所以不是「自救论」的，这些都是不同的地方。

所以有的宗教，从人所领受的普遍启示中间去猜测出、去想象出一套的教义出来。而基督教说「不！神自己启示先知、使徒把这些真理记载下来，成为我们认知真理的基础。」所以是不一样的。

十一、为何作者使用「权能的命令」一词而不用「法力」、「能量」、「大能」之类的词语？是否「权能」和「命令」有和其它词意不同的意义？

答：「权能的命令」这一句话就是「大能的话语」的意思。而你注意，这一句话：「上帝借着他（就是道）创造诸世界，又借着他使他承受万有，又常用他权能的命令托住万有。」所以这里是提到基督与被造界的关系，我们已经把第一章第一到第三节分成三个层次来看。第一、基督与受造界的关系。第二、基督与父神的关系。第三、基督与教会的关系。论到与受造界的关系，三句话：曾借着他造诸世界，原文是「世代」。第二、又已经早设立他为承受万有的。第三句话，他用权能的命令托住万有，这个就是「道」。「道」是万有之因，「道」也万有的归属，「道」又是托住万有的原理。是这个道，就是这个命令，就是这个话语Logos、Word、道、都是一样的。

所以，这样，这里所讲的意思就是他大有能力的话语也就是道的本身。而我个人把「道」，约翰福音第一章所讲的「道」，第一章十四节再提的「道」，约翰福音十四章第六节所提到「道路、真理、生命」，我把它两个并在一起想的时候，道的本身就产生了三个层次不同的内容。

第一、这个道是真理的、道是生命的、这个道又是方法论的。所以又是方法论的，又是生命本体的，又是真理的本性的三方面。

十二、唐牧师曾经提过，透过玻璃是因为光的particle 较玻璃的更细小，但在我粗浅的物理认识里，光的粒子说似乎不能解决这个问题，而是光的波动说，波长的干涉原理才能解释，你说呢？

答：我相信，光又是物质又是波，一个wave。所以它的波怎样射过去，这是一个奥秘。其实我久久想不通把光当做物质来看是一件怎样的事情，但是现在物理学有这样的理论，我相信我们对这个光怎么去了解「基督是光」还有一段很大的距离，所以你照着你所能明白的去明白这是没有错的。

十三、请问你人死后灵魂到哪里去？

答：那么，你死的那一天我告诉你好不好？现在跟我说，「得救的人走完最后一步加一步，就在基督怀里。」「不得救的人，走完最后一步再加一步就在审判的范围里。」

你说圣经有这样讲吗，「一步再加一步」？圣经里保罗说「我宁愿离世（就是死了）与基督同在。」（参：腓立比书：1章23节）大家说（重复）所以他一离开世界的时候，他就在主的怀里与基督同在了。所以这是好得无比的。

我听说有一个小孩子因为信耶稣，他的无神论老师说：「那你相信你死了上天堂吗？」「是」，一面要哭一面讲。「那，你是跟人家说还是自己相信的？」「我自己相信的....。」「上天堂好还是这里好？」「上天堂好....。」「你去死吧！」「不要！」他说。「为什么上天堂好你还不去？」「上帝还没有叫我去。」这个孩子答得很好。所以神如果还没有叫你去，你在这个世界还有责任。虽然那边很好，等。大家说（重复）虽然那边很好，等。好好等啊。

十四、有人说是一个叫做「居间之境」的地方，是否基督徒和非基督徒的死后的灵魂就在此处？

答：这个在神学名词叫做Intermediate State；Intermediate State 就是说在一个居间的一种环境，居间的一种状况中间。我认为「居间」这两个字给你的第一个观念就是空间中间有一个「位置」，这个「位置」还没有上天堂，先在那边。还没有下地狱，先在那边。

而「那边」到底是哪边呢？「那里」到底在哪里呢？「那边」、「那里」到底是空间的哪一部份呢？请你注意，灵界就已经超过时空了，所以我们很难给它定方位。正像说「你不爱你妈妈」？你说「爱。」「你爱不爱你太太」，你说「爱。」「你对你太太的爱在哪里？」「在心里。」很危险。你们有没有爱你的爸爸、妈妈，爱你的太太，有没有？有。爱在哪里啊？在哪里？在地里？在行为和心上？行为有爱，给我摸一下好不好？在行为，「行为表现」是吗？具体表现。那个地方在哪里啊？爱在哪里啊？你说「在心里」，我想这个是很危险的。我发现「爱在心里」这句话很危险是大概在二十五年前，因为很那个时候南非一个Barnard 医生能够移植心脏。所以如果你说「我对你的爱在心里。」有一天心脏换了一个新的，你就爱别人的太太怎么办呢？那很危险。但是那些心脏换过的人还是爱自己的太太爱，没有换成那个死掉的人的太太，没有去爱别人的太太。这表示爱不在心里，大家说（重复）。所以明天你开始写给你的爱人「从今以后，我对你的爱不在心里。」哇！那你就很危险，她一定不要跟你结婚。所以你说「参加希伯来书讲座很危险、很危险，在教会带来麻烦，对爱情也产生破坏。」

那怎么办呢？我就不敢来了。我要告诉你「属灵的事情不能定方位」，你明白吗？所以你说「我死了到哪里？」死了我们就到主那里去。那如果你说：「那天堂还没有开嘛！还没有审判，义人还没有复活，我怎么就可以到天堂那里？」我说：「我们就到耶稣怀里，就与主同在」，因为「与主同在就是天堂」，大家说（重复）。那你说「这不是个地方吗？」这是一个属灵的「灵方」，不是「地方」，不是地球的一方，是属灵的「灵方」，所以这个位格里面的「格方」，是我们灵魂的「魂方」，是一个超时间的「超方」，我就不知道这个是什么，这个就叫做「秘方」。好不好？我也不能讲了。那么你说：「你的爱在哪里？」你不能说「爱在这里」，或者「在这里」，在行为里，这里有爱。「爱在哪里？」不能讲的。「爱在哪里？」就在那里。「天堂在哪里？」天堂就在天堂那里，大家说（重复）。地狱就在地狱那里。那死了就与基督同在，就在那里。离开了，死了，没有信基督就永远离开天父的面，在天父的外面那里，就是这样。那么，「那里」是哪里？等你到了那里，你就知道「那里」是哪里，我只能这样解答。那有的人说「大概这样比喻也好，还没有到天堂以前在乐园。」「乐园」在哪里？「阴间」在哪里？「阴间」好象很靠近地狱，那「乐园」也好象很靠近天堂，已经在那边报名上册等了，等到时间到就进入。所以这样说好了，「乐园是天堂的客厅」，大家说（重复）。「阴间是地狱的客厅」，大家说（重复）。大概这样了，你要再更明白，我也没有办法了。

十五、希伯来书11章7节：「挪亚因着信使他全家得救，因此就定了那世代的罪。」彼得前书3章19节：「他藉这灵，曾去传道给那些在监狱里的灵听，就是那从前在挪亚预备方舟上帝容忍等待的时候，不信从的人。」这些人是否有得救？人死后还有听到福音吗？请问圣经的总原则？

答：「人死了以后没有机会再听福音了。」那为什么「死人也有福音传给他们？」这一句话是几种解释，就是那些曾经听过福音的人，现在死了。就是说，那些死了的人曾经听过福音，不是死后再给他有福音听，不是这样解释。

天主教和路德会的解释很特别，他们说：「耶稣基督死了以后，他就去那些死了的人中间，那些旧约里面等候他的那一批得救的人，就对他们宣布“你们从前所等的没有空等，因为我现在成全救恩”，所以就把他们要听的福音告诉他们，因为他们本来是信福音的。但是他们不知道这福音什么时候成全？他们相信有一天上帝替他成全救恩，所以他们仰望耶稣基督，等到耶稣基督真的到了阴间成全了以后，就对他们宣布」，是这样解释的。不过加尔文宗、改革宗的神学没有这样接受，因为他们解释说：「耶稣基督下阴间」，这个「下」字和使徒信经的这句话到第七世纪才出现，而出现的时候用的是形容词，用的不是动词，不是「他下到阴间」那个动词，是形容他受到了这样卑微的，受了阴间的痛苦，在哪里？在十字架上。所以基督在十字架上曾经卑下到受了阴间的痛苦，担当你我在地狱应当担当的审判的咒诅，在十字架上所受的痛苦。

十六、唐牧师你说「西方的思想因为有基督教观念为背景，所以西方世界的人看到了直线前进的历史，明白历史不可回复以及没有轮回，以致于他们懂得把握时间努力发展，才得以创造出工业革命等划时代的发明彻底改变了人类世界。」但反观我们因生产的蓬勃发展，自然资源遭无止尽的开发，能源大量被消耗，环境被污染，反映在社会的是市场经济所带来的贫富差距的增加，反映在个人身上的是生活步调加快文明病丛生以及人类失去了与自然的结连，与自然和谐共处的本能。请问，像工业革命如此的贡献是不是成为人类之福呢？

答：我说「这个时间观」，后来你把它拉到「工业革命是时间观的一个结果之一，因为向前就进步了」，这个是慢慢把它凑合起来的。

任何一个好的发现都可能被利用成不好的工具。任何一件真理的认识，都可能被误用成对真理不谨慎产生的副作用。所以，这样，我还把这个事情分开来。

圣经告诉我们「直线」就表示我们有一去不返的责任我们要尽。但是圣经告诉我们对环境要保护。所以上帝对亚当说：「你管理天上的鸟、地上的兽、海里的鱼。」「管理」，但是你的园子，你「修理」，对不对（参：创世记：2 章15节）？「修理看守」园子，管理动植物。你「管」，甚至你可以「杀」，为什么？它还可以再生的。你杀了鸡，它没有死以前先生几粒蛋出来。那么，你杀了它，再生。这个你管理它的权柄，比你修理是更大的。你修理看守，你的责任不是破坏它。所以第一次破坏大自然就是夏娃没有办法解决犯罪产生裸体的羞耻，她就把树折断了，把叶子编作裙子，这个叫做第一个Hawaii，对不对呢？所以还不是Hawaii 的那些人第一，最先的Hawaii 就是夏娃。 Ladies First 这个很多事情是很好的。她第一个吃苹果，第一个使丈夫忘记上帝律法、忘记上帝恩典的也是她。所以她Ladies First 有很多事情。所以你每一次吃东西要让女的先吃，因为圣经说「女人是先吃的」，Ladies First 这个是Biblical 哦。

最重要的，很重的工作男人先做，吃饭的时候让女的先吃，而且特别是很多男人忘记让女人先吃。其实女人先煮的，她应当先吃，对不对呢？她在厨房做得半死要先吃，是这样。好了，我们讲下去了。那么，破坏是不可以的。当亚当、夏娃破坏了大自然以后呢，就产生了神为他预备的是什么？---- 用动物流血，用皮衣遮盖来代替她用植物来做裙子，来遮盖自己。这样，到了一段很重要的时间过了，到了挪亚以后，人就可以吃那些动物，可以宰杀动物来吃了。所以人「管理动、植物」的这个权柄，跟人「修理看守这个园子」，表示人有保护大自然的责任，这两个应当分开来看。

除此以外我们一方面进步，一方面产生积极性推进科学的进步，但是我们要知道实用科学可能成为抵挡上帝旨意很可怕的工具(Apply Science) 实用科学跟理论科学是不一样的。当科学被实用成为整个经济系统的奴隶的时候，那么，利用科学为了达到经济利益就变成破坏大自然，就可能变成抵挡上帝的旨意，可能危害人性、践踏人类的尊严、违背人权、或者会对整个世界的人类产生最大的损伤，这是人没有注意到。

最近被发现有一个湖，我不记得是哪一个湖了，这个是季候鸟最重要的地方，它们每一次到了冬天就飞到湖边，在那边喝水，等到空气比较好，气候、气温比较好了它再回到北极去。结果季候鸟一吃就死、一吃就死，原来那个湖已经完全被工业污染了，所以结果就变成对世界上这些季候鸟很大的危险，这很可怜的。所以你看圣经里面环境保护、环保的功课，原是圣经早就提出来的。圣经提到「你要开垦这个地」、「你要耕耘这个田」，那个字cultivate，后来就是变成拉丁文culture 的开始。所以「文化」和「开垦」是有关系的。

十七、上帝就是爱、是生命、是光，为什么有这样的次序呢？其代表是父、子、圣灵吗？我们追求的顺序又是怎么样？哪一个更重，哪一个更先？

答：我没有提到「次序」的问题，所以说God is light.God is love.God is life.我讲的时候，我是说我们明白爱是比较容易的，因为我们常常经历到如果没有爱的生命是何等枯干。而我们明白生命的时候，也是因为我们有。明白光的时候你要透过物理的解释，还有光到底是什么。那些没有眼睛的人根本不能明白光。所以光是一件很奥秘的东西，我是这样讲。所以哪一个更重？是不是光代表圣父、生命代表圣子、爱代表圣灵？不一定的，因为圣经也清楚的告诉我们「圣灵是赐生命的灵」，罗马书第八章第二节。上帝是光、耶稣基督是光，圣灵光照我们，这个也可以指这三位，所以这个没有哪一个先、哪一个后、哪一个重要、哪一个轻。

十八、上帝为什么要造人与他分享生活呢？

答：上帝造你与他分享生活，那么是因为上帝太孤单了，造了亚当、环境、晚餐的时候大家一同吃，分享生活？没有啦！有没有上帝与人分享生活？上帝使你的生活可以享受他的同在，免得你只有动物在你旁边没有趣味，有神同在那个力量就不一样了。

我去法国好几次，有一次我看了一本书里面讲了一句话我吓了一跳，而那句话没有什么特别。他说什么？「当你看，凡尔赛宫的时候，你会看见金璧辉煌、绝伦绝美的艺术品，但是对你的灵魂一点没有喂食的功劳(Nothing to be feed in your spirit and in your soul)。我听了奇怪，我觉悟过来了，为什么？当你看包提柴里(Sandro Botticelli,1445-1501)的图的时候，你看米开朗基罗(Michelangelo,1475-1564) 、达文西(Leonardo da Vinci,1452-1519)的图画的时候，你看见那个利皮(Filippino Lippi,1457-1504).... 看见那些伟大的宗教画的时候，你会感到你心灵的深处感到敬虔、圣洁、爱、忍耐、温柔、节制、良善、公义....等等的东西正在喂养你的灵性。你注意看那些好的宗教画，他要对你讲的话太多了，Agood picture speaks thousand of sentences，一张好的图讲千万句好的言语，真的。那么，你去看那个路易十四的王宫，哇！所有的建筑、所有的图画都是非常伟大、非常雄壮的，但是对人的心灵教导什么呢？除了表示他伟大，没有了。 你知道在洛可可(Rococo)时代，艺术家里面法国出现了三个很大的人物，一个叫做Francois Boucher (1703-1770) ，一个叫做Jean Honore Fragonard(1732-1806)，另外一个叫做Antoine Watteau (1684-1721)，听过这些名字的请举手。没有啊，你们都听过嘛，刚刚听，啊！常常说谎还不自觉，你们听了，但是你不知道我在讲什么，是吗？因为你们基督徒就是很专心，就是.... 我不是说很专，很狭窄的，就是「走窄路」嘛！

你要对每一个阶层的人做见证，做世界的光，你要知道他们最好的东西是什么，他们最坏的东西是什么，他们那样错是什么，这个很不容易的。这几个人的图画有一个什么共同点？就是画最幸福的人，在最享受的中间，最华丽的衣服，最美貌的表情，最阿娜多姿的那个状态。所以这些图画，张张，每一张都好象在王宫里面最美的时刻里面画出来的，美得不得了。Boucher 画的女子，洗了澡以后，衣服盖在身上，那个脚好象有力量会跑出去一样，好象把一切的劳苦都消掉了，她整个身体、体态、脸孔、眼光好象是无限幸福一样。但是后来呢？

不到几十年以后变成全欧洲人民讨厌的图画。为什么？因为画中的人都是不知人生痛苦的、不知穷人眼泪的、不知劳力流汗是什么经验的，他们只懂极其奢侈、荣华快乐、荒宴醉酒，所以人民就讨厌他。你知道Marie Antoinette？Marie Antoinette 后来一八九三年法国大革命的时候被拉去砍头的，你不知道这个人吗？小的时候莫扎特曾经说「我以后要跟她结婚」的就是那个。后来她嫁给路易十六，做他的皇后。这个人，当人家对她说：「不行了。」「加税！税抽多一点！」「不行了，百姓已经没有面包了吃了，他们不能活了。」「没有面包吃算什么，叫他们吃鸡蛋糕嘛！」人家已经穷到没有饭吃了，没有面包，连面粉都没有。她说「为什么没有面包吃还要告诉我？叫他们选鸡蛋糕，为什么一定要吃面包？每天可以换来换去嘛！」她根本不知道人间多痛苦，你明白吗？所以，后来他们一提到她的名字，就咬牙切齿，恨死她了，多么漂亮，装得多美，有什么用？一点都没有用，把你杀死才甘愿。所以她就被抓去在一个地方关了几年，后来拉来在万人面前把这个王后用断头台把她砍头。从此以后艺术不再走那条路了。Boucher 的图画在博物馆可以留做纪念，但是艺术不走那条路。

后来到了十九世纪末叶有一个人叫做米勒(Jean Francois Millet,1814-1875)你们听过Millet 这个名字吗？啊，你们对印象派比较有印象，因为你们常常盼望给人家留下印象。你们是留印象的派。Millet 画一张图，我要问你哪一个人看过拾穗者(The Gleaners,1857)？三个女孩子在田里面拾穗。那一张图画在讲什么你知道吗？路得记，是吗？哇！你们解经都很好，那三个女人怎么路得记？拿俄米跟两个媳妇在那边？没有，那个大媳妇早就走了，哪里是路得记？

唉呀！我告诉你，老实讲，印象派的画家没有几个是同情基督教的。印象派的画家留下的图画，没有一个圣经故事。你们还以为那个是路得记，我赦免你好了。 Millet 那张「拾穗者」在讲什么？三个人在拾的是什么？剩下的一点点凤毛麟角，剩下的一点点的小东西，是已经完全荒野的，已经没有东西存下，还有一点点剩下的她还要拿来吃，但是背后是什么？是有钱人囤积一车一车丰收的那个禾稼，表示法国穷得太穷，有钱的太有钱。谁要解决这个问题？基督徒不能解决，你懂吗？每一张图都是一个哲学啊。你说：「图很好看，有红有黄，挂在这里很漂亮。啊，人家看我的房子很有味道。」什么味道？你明白吗？所以你研究图画，什么时候我们应当讲一连串的「基督教艺术哲学史」，要不要？「基督教音乐史」、「基督教社会学史」，那我就「死」了。

所以神要人与他分享生活吗？我告诉你，不是，神要你生活中间有神的存在。我为什么讲这么多回到这个题目来？因为路易十四他那一句最出名的话后来给人家笑得半死----「什么？我就是法国，法国就是我路易十四(Iam France and France is Louis ⅩⅥ)。」他们说「如果这样，法国没有前途了。」他一个人决定一切，不行，所以以后一定要革命。到了路易十六就被砍头，一个一个被砍头，一个一个被杀。我不是赞同法国革命，但是那个以后，人就开始想「怎样了解穷人的痛苦」，最伟大的人不是穿著最整齐、最漂亮的人；最伟大的人双手干得半死把穷人的命运提高的人。他们可能很难看、很丑陋，可能衣服不整齐，但是他们至少对人类有贡献。从那边改过来的。

那基督教当然要注意了，我们不能单单躲在教会象牙塔里面自命清高等天军天马来载我去见以利亚！我们要进到人间去帮助别人。OK？

十九、做好人做到底，请你想办法把希伯来书讲完。

答：非常的谢谢你，为你有更好的体力祝福祷告。好，我收你做我学生，我每一次到你不来我就要打你。你做好学生做到底，每一次我来你都要到。今天就告诉我，你是哪一个人。然后每一次我来你就点名一下。你要我每次来到底，希伯来书讲完到底，你要来不来就随便你，这个叫做「我有被捆绑的自由，你有放纵的自由」，哪里有这样事情。所以我说，如果我讲道完你每次来，我真是很佩服你，好不好？

当然我先佩服自己，因为我也来了。我刚才看，诶，有的人就在那边，就在隔壁，还有一个教会，客家教会在那边，这些人要来听道很容易。从楼上下来，过来，就进来听。我要坐飞机那么远诶，两千五百公里！你们很容易。你为我祷告，我谢谢你，但我不相信你不记得的时候会不会为我祷告。你不记得哪里会为我祷告？所以有的人说「请你常常为我祷告。」我说：「老实讲，我不会常常为你祷告。」为什么？因为有时候我不记得你嘛。所以，如果记得的时候而且又愿意的时候，我就可能为你祷告，这个讲老实话。如果一个传道人人家请你常常为他祷告，「好好好.... 」那个是假的。我见的会众几千几万个人，每一个人就「好好好....我为你祷告」，我祷告到死都不必讲道了。这讲老实话，就是记得的时候就为你祷告，不记得的时候也不知道了，所以你也是如此。你说你要为我祷告，给我有体力，祝福我。」好啊，你有没有心宽一点，「唐牧师啊，你讲了大概一年可以了，你就分给那个Hawaii 的人吧、分给台南的人、给高雄，不要一直在台北。」你弟兄的爱都没有还要为我祷告。好了，我看主怎么引导我，好不好？我们可能讲到一半，停一下，因为不可能我保证我讲到完，为什么？如果明年我死了，所以可能你要预备讲下去。

二十、从圣经的家谱有「跳代」的情形，旧约出现了「耶和华后悔」的字句来看耶和华，圣经是完整的吗？可以绝对信靠的吗？为什么你看圣经有那么多的光照，请传授给我。

答：没有良心哪你。刚刚听三节，就要把你师傅东西全部搬过去！我老实告诉你，要不要听老实话？我每一堂讲成什么我都不知道。真的。所以我知道我今天要讲这一节了，我已经预备了，而且我的预备绝对不是当天，也不是当时预备的。人家说「唐牧师，你怎么预备讲道？」我每一篇讲章一生一世预备的。你说「怎么可能呢？」就是今天跟你答问题的时候，我有一些东西慢慢....就变成潜意识的预备。

以后到某一堂的时候会说：「从前有一个人问这个问题。」就变成那一篇讲章的一部份了。因为我一生一世要昼夜思想上帝的话语，所以一生一世预备，就一生一世供应，就一生一世预备着就是把神的话讲出来，就是这样。所以，同样一节圣经我在新加坡讲，在马来西亚讲，在香港讲，在台北讲，结果录起来的都不一样。里面的架构是一样，但是怎么讲，词句的运用、关连和到最后发挥、比喻和举例的那些东西、内容都不一样，结果怎么办呢？我只能说「主啊，你有丰丰富富、充充足足的智能施恩，你知道台北需要的是什么，你知道香港需要的是什么，求主你照着你这无用的小子，一生一世在你面前所预备的东西，当要搬出来的时候，你引导他吧，使他的口在你的手中，让你自己引导，把应当讲的话讲出来。」所以你同样讲希伯来书，在新加坡已经一套了，第一章全部讲完了，你买来听，再听你们这里的，不一样，很多不一样的。有时候那边讲的，这边没有讲；有时候，这边讲，那边没有讲。为什么呢？因为每一个人都是有限的，在我的有限中间有时候会漏掉，有时候不能够完全，但是我相信神有他清楚引导，就是这样。阿们？

好了，所以我怎样看圣经看会到这样，我不知道的。因为看是可以从几个角度看；当你看一张照片的时候，是从二度空间(Two Dimension) 看。当你看雕刻的时候，你是从三度空间看，对不对？当你看到一个空间的雕刻，再加上历史的知识的时候，你就有好几个空间来看，好几度空间来看了。比如说你看维纳斯女神像(Venus de Milo)，你们知道我讲的是什么吗？那个Aphrodite （爱芙罗黛蒂，希腊神话里司爱与美之女神）就是巴黎罗浮宫的那个Venus de Milo 那半身裸体，两个手断掉，那边歪歪一点点，那个。你看的时候，你如果用图画看，你就看到那一面，你没有办法看到背面。你亲自到巴黎，你四周这样看的时候，你从上看到下。有一次这个东西用两千万美金的钱，那个时候是大得不得了，那时候差不多是三十多年前，用战舰护送到东京。在东京展览几个月我不记得。那么，东京的人为了尊重这个希腊这个最美的雕刻到东京来，所以他们就特别替它做一个座，在东京这个地方用几千万美金的保险金把它放在那里。然后就开放给人家看，看的时候还做一个梯，所以大家可以从下面看到上面，从上面再转到下面。看到每一个角度，这样买票比较甘愿，就是这样，你明白吗？那表示他看的时候，他从很多角度看。但是如果他没有研究希腊历史，你就不能看出它缺点在哪里。 希腊的雕刻最大的缺点在哪里呢？----意义和目的没有。所以就是美表达出来了，但是意义在哪里？目的在哪里？没有的。他们没有像基督教艺术里面那种盼望、对神的敬虔的东西表达，没有。他就是「很美就是了」，美美的、立得傻傻的、死死的，就是那样。所以你如果用这种历史的了解去看，你看同样一个希腊雕刻跟我看的不一样，我讲出来就不一样，所以圣经也是这样。我读经的时候，我从很多度的空间看的。你读圣经的时候就是这样读读读....把它背起来。然后你说「为什么？」你讲不出来，当然你讲不出来，因为你就在那个空间里面，你没有更多度的空间去看。所以对圣经的了解，我告诉你不要轻看那些反对上帝的人，如果有一些人读圣经拿几节来反对上帝，等他信主了，他明白那一节就比你更多了，因为他曾经反对过，他有他的角度去反对。等到他接受主，他再看，「诶，不是这样」，他马上一面讲经的时候，一面从就能够从为什么他那样反，不应当那样反去再解围出来，就不一样了。

我是受过XX党思想影响，受过无神论、进化论、抵挡上帝、辩证唯物法影响很深的人。所以当我信耶稣以后再看圣经的时候，我发现完全不一样，就是这个不同的地方。所以我说我们基督徒应当有更多的智能来对非基督徒讲上帝的话语。

那么，你现在有两句就是「跳代」的事情，是神不需要我们完全知道每一代，所以把跳代的事情许可，否则的话我们读经的时候就更久才读完一遍了。但是你读经的精神就不要「跳代」了。不要说这一代读经，下一代不读，跳一代再读，不要那样「跳代」，那一代是一代的事情。

第二、「耶和华后悔」是什么意思？圣经有没有讲「耶和华后悔」啊？有。在哪里？创世记，第几章？第六章。圣经有没有讲耶和华不后悔？没有？有没有？哈，你们读经啊，对你有益的你就读了，你比较喜欢的你就读了，这个叫做selective percetion （选择性的认知），这个很危险。

我告诉你，圣经说「耶和华就后悔造人在地上」（创：6章6节），这是第六章第六节，对不对？我要你做一个功课，圣经有另外一处这样说：「耶和华绝不后悔的说，他后悔立你扫罗做王了」（参：撒母耳记上：15 章11,29节）。所以那一节圣经不是神精病的人讲的，是最明白神心意的撒母耳讲的----「耶和华绝不后悔说，他后悔立你做王了」。所以既然创世记第六章第一节讲过「耶和华后悔造人」，你就用那一节来表示他以人性中间不知未来如何，没有把握将来，所以会产生错误的决定，以后就变成后悔，你用这种观念来解释上帝你很危险的。因为当另外一处的启示更完整的提到了两面的时候，你就知道耶和华「后悔」与「不后悔」之间的那个奥秘不是这样简单的。「他绝不后悔的说」，换一句话说他不改变了，他已经后悔立你做王，表示你做的不好了。这里所用的是什么？是人性中间感受的名词，而不能等于是绝对的神与我们相同。你不能把上帝拉下来与我们相同，因为我们是按他形像造的，他不是按照我们形像想出来的。

所以如果你用你的形像去想上帝，用你的感受去投射到上帝，然后把你的感受去绝对化上帝，你的理论和你的上帝是费尔巴哈(Ludwing Feuerbach 1804-1872)的上帝，Feuerbachen God 不是The reveled God.不是启示自己的那个上帝。那这样怎么解释上帝的后悔呢？「后悔」是人性感情中间最难受的一种感情，因为没有办法挽回时间。「我后悔了，怎么给他走掉呢？」「我后悔了，怎么没有办法呢？怎么变成这样呢？」那你不能把时间挽回，就表示你就永永远远受你一种错误行动的捆绑，那种感受是太痛苦了。这表示耶和华痛苦到一个地步，什么地步？只有当人后悔的时候你才明白神是这样痛苦。所以就用了人这种感受的名词来表示使你明白神有什么感受，而不是讲上帝「糟糕了，我后悔了！早知道我就不这么做了，要是知道我就不会创造人了。」「就是从前不知道，比较笨才创造人，现在比较聪明了。」上帝在「进化」呢！那上帝现在已经进化了，唉呀！发现从前做错事，后悔了。不是！

其实呢，圣经另外一处再更更更进一步启示关于「后悔」的话，那在哪里呢？就是诗篇第九十篇----「为你的仆人后悔吧」（参：诗篇：90 篇13节），这是人求的。「上帝啊，你为你的仆人后悔吧！求你转回。」

啊，抓到了，总原则抓到了。为什么呢？因为「神的转回」，和「神的后悔」是一个观念来的。「转回」，怎么转呢？上帝转回，什么意思呢？原来神的本性中间有两条是相并行而不相悖的，这就是「永远的慈爱」，和「永恒的公义」，大家说（重复）。永远的慈爱要给守约的人而预备的，公义为那些背约的人而预备的。所以你若守约，你如果真的顺从他，他就与你和你的子孙守约施慈爱直到千代，直到永远（参：出埃及记：20 章6节；申命记：5章10节）。如果你背弃上帝，背弃上帝的律法，上帝就使你自及子追讨到三四代（参：出埃及记：34章7节；民数记：14 章18节）。「公义」跟「慈爱」这两条是并行parallel and never conflict。这个parallel and never conflict 的这个两个本性是神的本性。你不能说因为神是慈爱的，所以他就不可以创造地狱，因为如果他不创造地狱他就违背他的公义。你也不能说神创造地狱，所以他不慈爱。因为如果神不是慈爱，他不会预备天堂。所以，这样，神的慈爱和神的公义并行而永不相悖，永不相冲突。这样，当神看见你违背他的时候，他就以公义待你。你说「糟糕了，从前你对我好好的，你现在对我不好。你后悔了！」是这个意思，你明白吗？但是当你悔改的时候，上帝说：「他悔改，我不按照所说的灾害临到他。」耶和华后悔不降灾给他，现在向他施恩的时候，你说「你看，又后悔了。你变来变去，后悔来后悔去。」上帝说，「不是我后悔来后悔去像你所想的，我是在你转回的中间，用我的慈爱待你，用我的公义罚你，用我的慈爱待你，用我的公义罚你，我没有转动的影儿（参：雅各书：1章17节）。」这个不过是名词上使你了解感受的问题，神为你的罪痛苦万分。

那么你现在在我前面，对不对啊？你们是不是在我前面？我在你们哪里啊？也在你前面，对不对？好了，但是我一面讲，我就一面转，这个叫做「自转」，懂吗？我就说「不要跑，刚才在我前面，怎么现在在我右边呢？你们全部不要动！」我又再自转。「唉呀！你们这些哪，真是，怎么在我后面去了呢？你们如果义人又退后，耶和华就不喜欢你了（参：希伯来书：10 章38节）。为什么你退到我后边去呢？」他说：「神精病！谁退后？是你自己转了。」你明白了？所以当我转的时候，在我前面的变成在我后面了，大家说（重复）。所以当一个人违背神旨意的时候，他就从神的慈爱中间转到神公义，而从他的角度看，神变了，他本来对我很好，现在变成对我不好，他「后悔」了，是这个意思，这个要了解。

好，现在我举一个很简单的例子，我就要结束这一题了。就是当你划船去见你婆婆的时候，你就是「摇摇摇，摇到外婆桥」，你们很久没有唱这个歌了哦。「外婆叫我好宝宝，给我一块糕。」那么，你去的时候「诶，奇怪，怎么到外婆家半个钟头就摇到了。」但是回来的时候，糕吃完的时候，有力了，一直摇摇摇，摇三个钟头还不到家。原来外婆在下游，懂不懂？所以你「摇摇摇，摇到外婆桥」一下子就到了，现在吃饱了，摇得半死，摇不到，为什么？因为这逆水行舟，不进则退。所以摇了三个钟头，还在外婆家不久的地方，外婆说，「是不是要糕了，又在这里，还不走？」你说「唉呀！我不是要糕哇！我是要命啊。」那你就对河水说，「河啊，河啊，你真坏呀！刚才你明明帮助我，现在你抵挡我了。」「你刚才给我很大的顺利，现在为什么你反对我呢？ 」这个paranoia （妄想狂），所以每一个人paranoia 都没有想到他要转方向，都是以外人家对他不好。你听不懂就算了，你听懂这个是很深的心理学的，很多的人的一生都在paranoia 中间一直苦一直苦，其实人家没有对你不好，就是因为他讲了你不喜欢。他「稀....。」「你看这样不好！」他牙齿痛，他没有故意「稀....。」不是的，他是....。你不但不了解他的痛，你还以为他在捉弄你。你是paranoia。 他这样，「稀....」，「啊，你看，这个眼睛对我这样。」不是，「他刚才眼睛有苍蝇飞过去，他这样一下。」那么你就说：「这个河啊，刚才给我很大帮助，无反对我！」河说：「神精病！我什么时候帮助你，什么时候反对你？我就是这样流，你刚才是顺我的方向摇的，现在你是反对我的方向摇的。」所以你说：「你变了，你现在对我不好，你现在给我很多困难了。」上帝说：「不！你行在我的旨意中间我给你慈爱，你行在罪恶中间的时候，我很痛苦你的罪恶。」这个叫做「耶和华后悔造人在地上」，这是人被造在地上犯罪做恶的时候，使创造人的上帝心中痛苦，好象你的后悔那样的痛苦，是这个解释。好了，几点了？

二十一、请问唐牧师，哈利路亚，我用什么办法确知这是上帝爸爸引领我的方向。为什么主喜悦听我的祷告？Who am I？

答：哦，你说「我到底是谁，上帝为什么喜欢听我的祷告？」上帝他是创造人，他为人预备恩典，也是要我们亲近他向他求恩，那么他就用他的恩来待我们。所以一个孩子到父亲的面前是父亲很喜欢的事情。那并不是表示他需要你，是你需要他。那么向他求的时候，就表示你承认你是有限的。我想应当好好建立一套「祷告神学」。「祷告」是表示什么？祷告是表示人要承认神是有主权的。祷告是表示人承认人是有限制的。祷告是表示神是有恩典的。祷告是表示我们可以在临死的时候，把我们的心意告诉出来，然后神常可以做我们的帮助。所以祷告就是对神主权和对自己的限制承认。祷告是表示这世界是有限的，所以你祷告。

「哈利路亚」的意思是「你们要赞美耶和华」。所以「哈利路----亚」这个意思不是说「赞美主」，是「你们要赞美耶和华」。所以祷告中间不可以用哈利路亚。有的人「主啊，我们感谢你，哈利路亚，阿们！」不可以的，因为你是对上帝说：「你们要赞美耶和华，阿们。」那耶和华说：「你说什么？你说“我们要赞美耶和华”？我就是耶和华，你怎么叫我赞美？」所以你明白吗？「哈利路亚」的意思是「你们要赞美耶和华」，大家说（重复）。对上帝不可讲：「上帝啊，你们要赞美耶和华。」不可以的，上帝就一直忍耐到现在。等到真的有一天，「啊！」你就死掉了，我告诉你。他一「啊？」你就吓死了，因为你叫上帝去赞美耶和华，乱来一场！我不知道是谁发明的，祷告就先来一段「哈利路亚，阿们！」不是的。如果你在聚会中间「哈利路亚，大家说，哈利路亚！你们要赞美耶和华！」可以的。不可以对上帝说「你们，圣父、圣子、圣灵，你们要赞美耶和华。」有没有搞错啊？真是大大搞错了。唉呀！这样解释很难为情哦，因为你们都做过这样的错，有没有啊？好，现在祷告求主赦免，但是「主啊，求主你赦免我。」就不要再「哈利路亚，阿们！」了，那罪上加上罪。

我们很多事情一直犯错、一直犯错，要到几时呢？大家说「到今时」，以后不要再犯错了。不要再祷告「求主给我可以“释放你的话”」。上帝说「唉呀！，谢谢你哦，如果你不来释放我的话就不能透气了，早就闷死了，还好叫你给它释放了。」哪里有人可以释放主的话？

只有主的话可以释放我们，大家说（重复）。对不对？对对对对，要做出来。

二十二、怎么样从希伯来书更了解当时旧约的背景，更解透视旧约的原理？

答：且听下回分解。

二十三、现在社会工作不缺乏孤苦无依老人、弱势族群（的工作者），需要长期陪伴他们。基督徒是否应当多多参跟社会关怀活动？是否与其它宗教团体一起共同行善？

答：我们应当比其它的团体行善更多才对，但我们的会友没有他们那么多，那怎么办呢？我们很难，很难竞争，对不对？但是不能拼其量，至少我们我们有比他们更好质。那这个质从哪里来？就是从真正的爱心。因为许多外教的行善是为了要将功夫补过，为了要彰显他们的善德，要得人的称赞。上帝的道不是如此，「你们的善行要行在人前，使别人把荣耀归给上帝」（参：马太福音：5 章16节）不是归给你。你行善不是叫人把荣耀归给你。佛教徒行善，你归给佛，佛是谁呢？人性中人人都是有佛在里面，我们人人都有佛性在面，所以你们要归荣耀给上帝。这样，基督徒行善不是得功劳的一个基础，也不是得功劳的原因；基督徒行善是得救恩的果子，大家说（重复）。所以不是我行了善，我就得到一个功劳；我行了善，我就可以得到一个怎么样的奖赏，不是。我们行善是因为得了救恩就应当有行为的表现，而这「果子」就是善果表现出来了。所以基督徒应当做慈善工作，但是，不要做慈善工作怕输给人把所有应当奉献的钱都做慈善的工作，这样，结果圣经公会没有钱，布道没有钱，就一天到晚拿去做善工。

把全世界所有基督徒十分之一的钱全部去做慈善工作，也没有办法改变世界多少。虽然如此，我们要做。我们却不能把一切教会的资源单做一样的工作，因为教会的功用有对神的敬拜事奉，有对圣徒之间的相交通，有对世界见证传道的责任，然后还要爱弟兄，帮补弟兄的缺乏，也要爱众人对社会的帮忙，有很多的责任，要分得清清楚楚。如果你的教会是实实在在把所有圣工、神的旨意都周全行了，那你把十分之一完全交托给你的教会，也没有错的。如果你的教会不做这样，

有很多的遗漏，你把一部份做了那些神要你在外面做的，也没有错。这个不是勉强的，也不是绝对的事情。

二十四、唐牧师，我的问题是「在小组团契中，我们是不是可以用圣餐擘饼记念主呢？」谢谢你的解答，以及许多次不辞劳苦来台传讲神的话语，愿上帝赐福你。

答：我就正题的回答了。在你的小组中间你守圣餐吗？你就擘饼吗？到底基督徒是不是每一个人可以擘饼，可以施洗呢？是。圣经没有说「只有牧师才可以擘饼，可以施洗」，所以「是」。因为我们都是成为祭司的，我们是祭司的国度。这也就是改教的时候，把基督教的信仰从罗马天主教的垄断中间把它解救出来，使它可以真正回到圣经意义的一个原因。而马丁路德自己说：「人人都是祭司」，这是很重大的发现。但是，马丁路德自己说：「为了避免教会的混乱起见，虽然人人都是祭司，让我们委托那些众圣徒一同仔细观察、清楚知道有神呼召，又清楚神特派做为牧养工作，以及真心爱护上帝羊群的人，然后我们给他有一个圣礼、一个圣职的交待（不是讲圣礼），让他被按立成为传道、牧师，然后把这个责任交在他身上，好过人人做，然后最后就产生很多的混乱和不必要的纷争。所以，这样说来不是说你不可以，是说不大适当，每一个人都施圣餐，不大适当。但是如果你个人布道，你一个小组到了很深的乡下里面去传道，后来有一个人快要死了，那你找不到牧师，打电话也没有人来，太远也没有人可以过来，那要死以前你给他施洗，没有错的，你给他领受圣餐，也没有错的。因为那个时候，你可以做为基督徒有祭司职份来在神与人中间做这样工作，但是不是经常，也不是变成一个常例，就是这样。

好了，我们还有多少时间？我就答到这个地方好不好？我们下面还有很多很多问题，下一次我想就早一点好不好？我们是七点半开始，那我就七点一刻，或者七点十分答到七到半的时候就正式开始，那这样继续把它答下去，好不好？我们就答到个个地方。

我们大家一同站起来。我们一同开声感谢上帝。为今天领受的恩典，所解答的问题，对真理的了解，怎样施行出来，求主给我们力量，我们每一个人开声祷告，一同开声祷告。

「主啊，我们感谢赞美你恩待赐福给我们今天在问题解答中间领受了许多许多的真理，许多许多的恩典，许多的知识，许多的挑战，许多的经历，许多的明白，我们求主恩待赐福与我们更多的明白你的话语。主啊，你没有撇下我们，没有丢弃我们，主啊，你听我们的祷告，我们把一切荣耀都归给你，求主恩待赐福在我们明白真理之后，让我们更努力为主做美好的见证，主啊，你听我们的祷告，我们感谢赞美你，我们这样祈求仰望是奉我们主耶稣得胜的的尊名祈求的。阿们。」

唱诗：十字架永是我的荣耀。


第八讲

有人提醒我答应你们今天再解答问题是吗？我的问题都已经不带来了，不是「我的问题」是「你们的问题」，因为这一个月我在几个城市解答问题，所以很多的问题我想应该是解答完了，所以我就把它丢掉了。那么，看样子你们不需要答案的。如果主许可，我们再来以后再用一段的时间给你们解答问题，不过如果我们把整堂的时间，拿来解答问题的话就很可惜了，那这样希伯来书就一直没有办法接下去了，所以我们今天照样要讲希伯来书经文里面的意义，我们大家一同打开圣经。

上个礼拜我不在，你们也不在，对不对？如果我不在你在，你就你自己讲自己答了。我不在的时候就是你们要特别为我祷告的时候，我就是带领别的城市或者别的州的布道大会，或者特别的讲座....等等。所以比如说我们每一年我们有十多个城市的神学讲座，还有十多个城市的布道会、尽量还挤时间，squeez，把时间挤出来做这些讲台。所以当我不在的时候，上个礼我是在澳洲雪梨(Sydney)、还有在澳洲的墨尔本(Melbourne)、一直到马尼拉(Manila)、还有马加蹄(Makati)这几个地方带领聚会。澳洲的两个聚会是用印尼文讲道的，我用印尼文讲道，他们刚刚开始一个教会只不过三个月，三个月的时间，还有其它印尼文的教会，所以我去的时候他们就用全澳洲最中心的中心区，因为那个礼堂就在澳洲最高的电视塔的下面，叫做Center Point，所以就在中心区租了一个礼扬，一个礼堂一天租金差不多六千块澳洲钱，所以就等于整个费用差不多连印刷费、宣传....

等等，要一万块澳洲币，一个晚上，礼堂来了一千多人，所以用印尼文，单单用印尼文讲道，一千人。以后到墨尔本，第二天再飞澳洲，再飞墨尔本，因为两个城市两天都有聚会。所以主日崇拜的时候我就飞两个地方，以后礼拜一到新加坡、礼拜二就到马尼拉，在马尼拉两天里面我讲五堂的聚会，感谢上帝给我们需要的时候有足够的力量，不太多也不太少，可以把每一次的聚会讲完它。感谢上帝，大家说阿们。所以我突然间用印尼文讲道，回到印尼我再用印尼文讲道，到马尼拉我用福建话讲道，翻译成英文，到这里国语讲道，那么到新加坡国语翻译英文，有时用英文讲道，所以我实实在在是speaking in tongues （说方言）真的，圣经里面讲的「方言」这个字，希腊文是glossa，而glossa 这个字新约一共享五十次，没有一次是指没有意义的声音，没有一次是指那个重复的舌音，不是的，都是指语言。所以当第一次圣灵降临的时候，五旬节的时候，许多的人，他们突然间听见「怎么使徒用我们的乡谈对我们讲道呢？」巴比伦来的听见巴比伦话，埃及来的听见埃及话，小亚细亚来的人就听见小亚细亚话，弗吕家来的就听见弗吕家话，为什么呢？因为圣灵赐下方言，给他们讲起别国的话来，最先，第一次圣灵赐下方言来的目的是什么？就是使没有听懂的人，因为有方言变成听得懂，你明白吗？「不懂」的可以变成「懂」。现在呢，有方言，「懂」的变成「不懂」，所以是不一样的事情，完全不一样的事情。

我们读圣经不要单读它的字句，要读它的什么－精意，到底里面总原则隐藏着什么？自从巴别塔的时候，语言被分散了，人就分地而居彼此不通，那时各讲各话，这就是人犯罪以后的情形。到圣灵降临节的那一天，每一个人都听神要他听的福音。这样，就使万族、万方、万国、万民因为听见福音的信息可以相信耶稣基督，这是圣灵赐下方言最先的目的是这样。如果你不把这个原则抓住的话，那你就跟那些从现象来看好象恢复到圣经的情形，结果完全离开圣经的原则。感谢上帝！求主帮助我们。

等到，第二种方言出来的时候，他们讲的时候，如果没有人翻译请他坐下，一样的，就是不准有一些人讲一些人家不懂的话。如果讲是出于圣灵一定要翻译，而且一定要翻译，一次两三个人，每一次讲要轮流，大家说（重复）。这三个原则，三个条件。凡是又没有翻译的，又是好多人同时讲的，而且是不轮流的，一大堆人的，就不准，不准他们在会中讲道。所以这样，圣经很清楚的告诉我们，如果有神启示的话语一定要翻译使大家可以听懂，这个原则弄不清楚就一直夸说「我有方言的恩赐，我和你不一样，我有圣灵。」这是很好笑的事情，因为神的道不是没有原则的，神的道的原则是神自己定的，而这定的原则是叫众教会、众信徒都得着益处，这是第二种。

第三种方言是什么呢？你个人讲的，你讲奥秘的话在你祷告中间，不可带到会中。这些都是圣经没有完全启示结束以前的现象，所以我们看见圣经启示结束的时候，神的启示在文字上的、在语言上的已经结束了，然后我们现在照着圣灵所给我们的恩赐，照着神给我们的智能讲解上帝的话语。愿主赐福给我们把这些的原则记清楚了，免得我们一直重复在那些不合圣经原则的错误里面，然后以为自己有特殊的现象就证明我们才是有圣灵的。

我们上一次最后一次讲是讲到耶稣基督上帝什么？----荣耀所发出的光辉，是讲到那个地方，是吗？人家问我，「你到底讲到哪里？讲到第几章了？」我说「啊，你说什么？」「希伯来书你讲到第几章了？」我说「不是，是讲到第几节了。」那么他说「第几节？第一章还没有讲完哦？」还没有讲完，我们新加坡已经讲完了。新加坡、印尼已经讲完了，讲完了单单第一章是一共是三十六个VCD，马来西亚特别订作一套的东西，用皮的东西把它包起来，所以一翻起来里面就是三十多张的VCD在第一章里面。这样，以后整本讲完了就一大套了。所以，有的人说，「唐牧师，你这样讲法，这边的人就吓死了，怎么这样慢！」为什么吓呢？太慢了，用「慢」吓死人，这个大概是世界上历史的第一次，用慢吓死人。我们现在打开希伯来书第一章，我们再念第一节一直到第三节。

「上帝既在古时借着众先知，多次多方的晓谕列祖，就在这末世，借着他儿子晓谕我们，又早已立他为承受万有的，也曾借着他创造诸世界；他是上帝荣耀所发的光辉，是上帝本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。」

「他是上帝荣耀所发的光辉，是上帝本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。」

我们一同低头祷告：

「主啊，我们已经打开你的话语，恳求你这个时候打开我们的心，打开我们的思想，用你荣耀的光辉，用你至圣的真道、活泼的圣言照耀我们的内心，因为你是吩咐光从黑暗照射出来的上帝（参：哥林多后书：4

章6节），你也是用光照耀在死荫幽谷里面的人（参：路加福音：1章79节），你更用你的光来使我们与你有相交，在你的光里面使我们成为你光明之子（参：提摩太前书：5

章5节），也可以在光里面结光明的果子（参：以弗所书：5章9节），求主你恩待赐福今天的聚会，求你捆绑撒但，吩咐它远远离开这个地方，因为它在你里面原是毫无所有（参：约翰福音：14

章30节），求你用启示真理的圣灵光照我们的理性，借着你所创造的理性在光照我们的圣灵之下，我们可以领受主你自己的真理。主啊，感谢赞美你，愿主你赐福你无用的仆人把你的真理传讲清楚，奉主耶稣基督得胜的尊名祈求的。阿们。」

我们在前几个礼拜讲到第三节的时候，我们就提到了在这里有七句话，这七句话就提到了三方面基督与其它事物之间的关系。在这七句话里面给我们看见基督与万有之间的关系，到给我们看见基督与圣父之间的关系，第三样提到基督与教会之间的关系。当提到基督与万有之间的关系的时候，这里提到了三句话：「他是承受万有的，他是创造万有的，他是托住万有的。」大家说（重复）。所以这三句话我们都已经讲过了，表示基督是阿拉法，基督是俄梅嘎，基督更是整个历史那个托住的力量(sustaining power of the total universe)。这样，基督与被造界之间的关系是很清楚的。如果不是借着基督，神就没有创造。如果神没有创造，神之外就没有任何一样的存在。所以一切一切的存有，在神之外的存有，是从没有创造变成有的。而被造界之存有，是透过神在基督里面的创造。所以，基督就造了万有，这样，万有就因基督基督而开始存在，而万有与基督之间的关系，基督就成为万有的元首，基督就成为万有的发源，基督成为万有的起先，这样，这位基督就使万有存在。不但如此，上帝又定他为承受万有的，所以历史的终结点还是在基督那里。这样，基督对被造界，对其他存在的万有才有资格讲这句话----「我是首先的，我是末后的，我是阿拉法，我是俄梅嘎。」

这个起点与终点之间的联机是怎么维持下去呢？希伯来书在这里给我们看见，他是用他权能的命令托住了万有。这样，历史的每一点都连接于神，历史的每一点都因为神的能力而存在，历史的每一点的支柱就是耶稣基督。我们今天看见有许多不同的哲学派系他们盼望把神当做是万有的起点，但是与万有没有关系，所以他们走了「自然神论」的路线。还有一些人把神当做整个宇宙终极性追求、运行和进展过程的终极性的目标，所以这样神就成了终点，但是他们却不接受神是起点。既然万有是存在的，而人里面有目的的驱使，所以目的论是可以接受的，所以只把神当做目的论，把神当做最高的目标，但是这位神其它的工作他们就不接受了。所以无论是「自然神论」或者把基督当做终极目的论的哲学都没有办法概括这一段圣经对基督的解释。

我每一次看到圣经再思想世界人堕落理性所产生的哲学系统演变的时候，我看见保罗讲的话是对的----「这些都是世上的小学」（参：歌罗西书：2

章8节）。亲爱的弟兄姐妹，只有神自己的真理把他最高的智能，最完美的真理，最透彻的知识启示下来的了。所以我们看见基督应当在凡事上居首位，他不但是起点，他也是终点，他更是起点与终点联机中间每时每刻历史那不可缺乏的支柱----「他用他权能的命令托住万有」，这个是基督与万有被造界之间的关系。

第二个关系就是基督与神之间的关系是什么？所以在第三节又告诉我们「他是上帝荣耀所发出的光辉」。我们的神是荣耀的神，我们的神就是光（参：约翰壹书：1

章5节），我们的神又是吩咐光从暗里面照射出来的，我们的神用他的呼召使我们可以与他在光明中间同住、同居、同行。这样我们在光中见到神的光，我们在光中与神的光有交通，而基督就是这个荣耀所发出来的光辉，这是超越自然的光，这是超越受造界的光，这是超越物理界的光，这个光是我们生命之光----「那光是真光，那光照耀一切生在世界上的人。」感谢上帝，在韦斯敏斯德信仰告白(Westminister Confession)

里面告诉我们the nature light is inadequate.理性之光、哲学之光、文化之光不够使我们的生命得着充实，是神荣耀所发出的光辉----耶稣基督的照耀，使人离开黑暗，使人回到神的面前来，「他是上帝荣耀所发出的光辉」，这个我们已经讲了。

今天我要与大家讲的是另外一句话，就是基督与神关系的第二句话----「他是上帝本体的真像」，大家念一次（重复）。所以当我们从这一节的圣经再思考基督论的时候，我们就知道我们实在是蒙太大的恩典了，因为这里给我们看见有一些的盼望，有一个形像，把「不可见界」与「可见界」中间连起来了。这样，那无限界中间的神，那绝对界中间的神，那不可看见的神，竟然在能见界的范围里面用这个形像向我们显示了他自己。圣经里面至少有五次提到神是看不见的，上帝住在看不见的光里面（参：提摩太前书：6

章16节），上帝是我们的眼睛不能看见的，我们没有人看见过上帝。神既然是不能见的，那我们凭着信心到他的面前，因为我们的信不是凭着眼见（参：哥林多后书：5

章7节），我们是凭着信心来到他的面前。这位不能见的上帝竟然借着耶稣基督到世界上来把能见的可能性给我们了。我们已经提过了「见」这个事情的矛盾、反合，这个controdiction,controdictory and paradoxical nature 上帝造了能看见的眼睛，他就要造一个不能看见的空气，对不对呢？如果空气可以看见了，那么我们每天看见的不是这「空气」，看见的是「充气」。因为这个空气充充满满的在你我之间，看到气的人就看不到气背后的别的人。所以，这样神造了能见的眼睛，有看见功能的眼睛，神也造了不能看见的空气，使你能见的功效就可以达到正常的作用，使你能看见的这个功能就可以有被见界给你所看。这样，神就在物质的范围里面造了可被见的东西；但是在超物质的范围里面，他保留了不可见的东西。

神是灵，所以神不是物质。「神创造了物质，神本身不是物质」是很合理的事情。上帝创造了物质，他本身不需要是物质，而他本身应当说就不应该是物质。这样，神造了物质，神本身不是物质。那你说，「神造了灵，神本身不是灵吗？」这不一样的事情。神造了物质，物质是有限界的，所以神以无限的大能和智能创造了有限的世界，他保留他的无限的本质。神造灵的时候，灵有他那看不见的形像，但是灵至少有永恒性在其中是被造而存在，然后有继续不断存在永不消灭的本质在里面。这样，物质与灵界就不一样了。上帝创造了物质，物质是能见的，创造能见物质的上帝本身不是物质，所以神是看不见的。「看不见的神才是神，神是看不见的」是很合理的。看不见的神，才是神。所以我们相信的神是眼睛看不见的，这就更显出神的本质是神了。因为神是灵，所以神是灵界万物的源头就保留自己在那不能见的范围中间。这样，我们必须用心灵、诚实来到他的面前（参：约翰福音：4章24节）。但是这位神创造了万质中间有物质而唯一能领受他的启示，能明白他真理的活物，就是人。所以，这样，神就把人放在一个特殊的地位，人比天使微小一点，人比万有都更高，而人是在万有中间唯一能与神有沟通，唯一能认识神的，所以人是「万物之灵」。我想中国对这个人定义下得再好不过了。没有别的文化比我们下一个比中国人下的定义，更好的定义来描写人是什么。

「人是万物之灵」。这位看不见的上帝是不是让人在那里揣摩、寻找、摸索、永远得不到答案呢？在使徒行传第十七章告诉我们，他造人按照所定的疆界与年日使人在地上或者可以揣摩，寻求上帝或者可以揣摩而得（参：使徒行传：17

章26-27节）。这一句话的意思，我们在年限里面，这是时间的一个范围。我们在疆界里面，这是空间的一个范畴，这两个范畴决定了我们肉身的存在。但是人之所以是人，人不但是有肉身的。人之所以是人，人还有里面的人性，就是那个被造有神形象样式的，使我们成为有灵活人那个最基本的本质的那一个层次。在这个层次里面我们可以认识神，我们可以了解神，我们可以领受神的启示，我们可以借着信心与神发生关系，我们可以对神产生反应。这样，人与神之间的关系是不可能有其它的动物，其它的被造之物（除了天使之外）与我们可以相比的。那么，虽然如此，天使在灵界中间，所以他直接可以与神有所响应。人在物界中间，是唯一有灵可以认识神的活物。上帝是不是让我们在时间和空间的包围和限制中间度尽年日，永远离开世界就没有盼望了吗？上帝是不是使我们离开了人间的世界，我们在世界找不到他，就永永远远就在永恒中间迷失了吗？不是的。神用他的启示临到人，神用他的话对人传讲。神藉着他的先知他的仆人，把他的心意向人表达出来乃是要人可以认识他，这是神给我们的恩典。

那么神最后差遣他的儿子耶稣基督到世界上来的时候，就把这个启示达到了最高峰，最完美的地步。所以耶稣基督是神在人间历史中间最高峰、最完美的启示。基督自己就成为神在历史中间自己真正的代表----「神本体的真像」。这样，就结束了所有宗教在宗教性里面对神的需要的摸索。这样就结束了所有的宗教在宗教性里面对神的需要所走的揣摩的道路。

我想田立克(Paul Tillich,1886-1965)讲了一句很好的话语，他说The appearence of Jesus Christ in history is to ceased the efforts of all religions in seeking for Him.耶稣基督在历史的显现就结束了所有的宗教要揣摩、要想象、要知道上帝是怎么样的那种努力。换句话说，你不需要再找了，因为他已经来了。所以在这里我们看见希伯来书的作者说，「他是上帝本体的真像」，大家说（重复）。这里没有黑板，如果有黑板我可以给你写几个字，画一点东西来使你更清楚，更有具体的东西去明白语言中间那些没有办法表达出来的东西。有没有办法预备一个黑板？有没有可能？如果有可能，有可能的等一下你给我举个手，我就知道黑板来了。如果没有可能，你就给我摇一个手，我知道没有盼望了，就是这样。

好，我们继续，我们要继续讲下去了。那这样，「耶稣基督是上帝本体的真像」，这一句话已经超越了所有的宗教从过去古代中间人在宗教性里面摸索所可能表达出来的词句。「上帝本体的真像」，这句话用的词句是这样的精简，这样准确，而且这样不可少，「上帝本体的真像」，就是不能见界中间能见界的一个代表。不能见界中间，能见界的一个代表、一个彰显，一个启示的高峰。所以「你们看见耶稣基督你就是看见上帝」（参：约翰福音：14

章9节）。

我们在哲学历史中间看见了对物质界，对超形像的心灵界中间有很大的争辩过。所以在古希腊的哲学里面，他们一方面研究大自然，一方面就想到自然之外还有什么？所以当他研究自然的时候，他们是研究形下之物。当你研究自然以后，你还要知道形下之物之外有什么？那就变成「形上学」了。

所以当你讲physics 这是「物理学」，这是形下的。当你说「Physics 的外面还有什么」的时候，那就用一个叫做「之外」那个字，「之上」那个字，这个叫做....

希腊文的意思the world beyond the physic world。What is beyond the physics?

What is above the physics?What is the line transcend the nature?在自然之上那超越界中间有什么东西？这是所有动物没有可能构到，也没有可能有本能的这种猜想。所以没有一样的动物除了吃，除了他们的生活，他们的性爱关系，传宗接代以外它有别的思想上的要求，别的明白上的要求。它们就像我们所讲的「食色，性也」。如果你把这两样当做整个生活的全部的话，那你与动物就没有什么分别了。人子之所以是人，不单是食色性也，那么这样呢我们看见古代的希腊，他们一面研究自然，一面就思想超自然，因为自然之所以是自然不是本身是一个因，自然所以是自然乃是另外一个因在背后促使它变成这个果，所以这样研究因果律的时候，你只能把自然当作果，或者你把自然当作因。唯物论就把自然当作又是因又是果，因为自然自己生成、自然而然，所以这个就是他自己变成这样的。这种思想一定产生封闭式的科学观close system of the scientific methods.封闭式的科学观使人没有办法在自然界里面找到超越自然的答案，结果就捆锁自己，在没有办法摆脱的比人更低的物质层次里面使我们走一个死路。这是牛顿以来到现在，科学里面一个很大的一个失败，直到后现代主义对理性的推翻、理性绝对化的否定以后，我们看见人认为心灵界是需要的，但是当回到这一个….

的时候，他们走的却不是基督教的路线，而是走了一个相当靠近佛教思想的路线，那这证明呢，人类没有办法单单从物质的有形界里面得到生命追求的真正的饱足。

我们继续讲下去，你说这些话很难听，那怎么办？不要紧，反正这些话你都不必查字典，那你要听得更明白，就多听几次录音带，你就慢慢明白了。因为我们不要花太多的时间，每一个词句从头解释、解释，那以后可能五十年也讲不完希伯来书了。好，我们继续讲下去了。那这种封闭式的科学观、科学方法就是认为，这大自然是自圆其说的，这大自然是自我形成、自我成全、自我满足、自我隐藏一切可知的知识在里面，但是基督教的信仰不是如此。形上学的出发点，就是要猜想出来，到底在这一个可见界之外，还有什么？从这个德国的唯心论以后，我相信呢，反抗德国唯心论的四派，无论是费尔巴哈(Ludwing Feuerbach 1804-1872)、无论是马克思(Karl Marx,1813-1883)

、无论是祁克果(Soren Kiekegaard)，还有尼采(Friedrich Wilhelm Nietzsche,1844-1900)，这些后来影响20

世纪唯物论，影响存在主义、影响XX主义等等，这些人都提出了就是盼望不用唯心论的方法去了解一切。

但是，我们看见了人的心不能在物质界里面得着满足，所以呢，还是要在这里再思想一下。在古代的世界中间，人就想，「那个超自然形上界到底是什么？」那么呢，在这个十九世纪、十八世纪到20世纪呢，形上学的地位是慢慢式微下去，到后现代主义的时候，又发现了单单在形下是没有办法得到完全的真理的。所以呢，我们现在看见，古希腊的思想怎样讨论这个事情。

柏拉图是第一个把这一个世界之外因当有其它的因提出来的一个很重要的，或者说古代最重要的思想家。所以他就看这世界的现象到底是不是等于本质的自己呢？他说不是的，因为现象里面有许多的不完全的东西，所以当你画一个圆的时候，你自己问「这个是圆吗？」你说「这个不是圆是什么？」所以从反面来看，这个是圆，因为这不是「不圆」、这不是「不是圆」，既然不是「不是圆」，这就是圆，对不对呢？那么这个是个圆吗？那你问「这个圆圆不圆呢？」你说「这个圆不太圆」，你怎么知道这个圆不太圆呢？因为这个圆你用放大镜把它看的时候，原来那个线不是圆的，是歪歪歪歪歪的，但是整体来说是一个圆，但是从这个线度把他放大到最大的时候，你看见根本不是圆。所以这样呢，真正的圆存在不存在？没有一个真正的圆。

你所以喜欢你的女朋友，因为你心里感到这个就是她，那么后面那个她到底是谁？就是你想象中间最好的女人了。等到结婚才知道这个不是她，所以你就从结婚开始转变变成想离婚了。那我这个是要表达一些话语，就是你里面有个绝对观念，这个绝对观念、求全的心理和那一个无限界的美和完美、完全，这些东西到底是什么呢？所以当思想家在这一方面发展他们的思想的时候。有没有黑板啊？也没有，那个刚才跑去好象找黑板也不回来，也不给我消息，所以我知道那个人就不是他，不是那个会替我找黑板的人。我穿，太热一点，脱下来，太凉一点，我也不知道你在笑什么？好！我们继续讲下去了。那如果圆是不存在的话，那么为什么我会画一个圆呢？如果圆是存在的话，谁画过真正的圆？所以圆在哪里呢？柏拉图说：「圆一定存在，不过不存在这世界里面。」啊！你现在看出来了，这是很重要的发现，就是说呢，有限界、能见界里面所有的东西不是完美的。

既然圆是可以画出来的，那么这个画出来就要表达里面你对圆的观念的那一个要求，但是呢，你竟然没有办法画一个真正的圆出来，那么表示什么呢？圆到底存在不存在？如果圆存在，为什么我看不到一个真正的圆呢？你说用圆规来做！当你用圆规来做的时候、就当你动的时候，那个中心圆锥、那个中心呢有一点点的移动，你这个圆已经有一点点的偏差了，对不对呢？所以呢，绝对的圆是存在吗？如果是存在，存在在哪里？如果不存在，为什么有这一个观念呢？所以这样呢，就产生了唯心论的哲学了。唯心论的哲学你不能说他是落伍的，你也不能说他是没有道理的，因为他至少要把一个两方面道理重点在哪里的这个探讨提出来，所以唯物论的人就认为物质是决定思维的，唯心论的人反过来说，思维是决定物质的。而那真正存在的因，是物质呢或者是思维呢？基督教当然不唯心的，基督教也不是唯物的，基督教是唯实的、是唯神的，所以这样我们就不能够被局限、控制在任何一个人堕落理性产生出来的哲学系统里面。

那么呢，柏拉图的这个唯心论就是说呢，一定有绝对的东西存在，而你所看见的都不绝对。所以世界没有真正绝对完美的东西，世界上之所以能够使你感到，你一看「哦，这个叫做树」，是因为树的共相存在你的理念界的中间。The universal image is in your brain,in your idea.所以这一个呢看得见的、表达出来的物质界中间的东西都不完美。你看见马，每一匹马都是马，因为它具有马性、它有马型、它有马的形象，所以它像马，你听懂了吗？它有马性、它有马力、它有马型、它有马的形象，所以你一看就知道它像马。但是每一匹马你一量的时候，长度不一样、宽度不一样，它面孔也有一点不一样。你看每一个人也是这样，他是人，但为什么是人有的鼻子这么大、有的这么小呢？所以你说这个大鼻人、那个小鼻人，或者怎么样？不管怎么样，他的共相是人，他的个别性有不同的表达、不同的形象。所以那完美的本身是存在的。

那完美的本身是存在，存在在哪里呢？那个完美的本身如果存在再完美的那里的话，那么那个完美的那里到底是在哪里呢？所以这样呢，我们看见呢，柏拉图就提出了这一个世界不过是一个假象的世界。这个世界是理念界所投射出来的影子，所以这个世界是一个假象的世界。在这个世界里面不能找到那个真体、不能找到完美的本体、不能找到绝对的本身，所以呢，我们就在这个世界里面许多的失望、许多的失意、许多的灰心。而那本体是什么呢？他用一个字，希腊文叫做idols。idols 在那里，但是形象在这里。这个形像在这里，但是idols 在那里，那我们今天的每一次在形象界里面，都是我们要追求那完美的、本体界里面的东西。这样我们看见柏拉图是第一个把形象跟本质分开来，把理念跟完美的观念当作是超自然的一个个别自我独存的那个开始。接下去他的学生亚理斯多德就提到了万有需要一个因（到底在做什么？找黑板了吗？有就有、没有就没有，怎么这样辛苦呢？唉呀！女孩子去搬了，那你们这些男的好意思吗？再唱歌、再唱歌，你们不要搬来搬去，搬黑板可以，你们人不可以搬。好，我们再来唱歌，唱135首，我听我主慈声说跟随我。我唱完了，黑板有了，不然我不要用，因为我已经讲到不需要画图了。）

当你画一个圆的时候，你感到这个圆一定有缺陷，这样你就思想，圆的理念是存在的，而圆的理念就比圆的实际是更完美的，这样在完美界中间呢，我们一定会找到我们在今世奢望的原因，然后我们会找到使我们不必奢望那真体了。所以现象界与真体界就被分开来了。这样，你看世界上所有的东西，或者你看到一匹马的时候，你好象看到里面许多你不满意的地方，那这样呢，你看了一定有那真正的马，那真正完美的东西，在idols 界里面，这样呢，本体界与现象界就分开了。我今天在世界，你不满意吗？应该不满意，因这根本是现象界的东西。你在世界中间有灰心失望吗？当然，为什么？因为这不是完美的地方嘛！所以这样呢，形上学就推出有别的因形成这个果，而这个果不能与因相同，因为那个因呢是比这个更完美的。这样呢，理念界就变成理性追求的一个源头了。

那么到了亚理斯多德，就是柏拉图的学生的时候，他就推出因果论中间，那第一因就是形成这世界一切的东西。他们不能用「造」这个字，因为「造」这个字不是希腊文化，在希腊文化里面没有造的观念。在希腊文化有「形成」的观念，有制造、加工的观念，从无变有的观念是希伯来文化对世界的贡献。你要知道你的信仰从哪里来的，你不要跟那些幼稚的灵恩派以为基督教是礼拜天要得到育乐或是放松感情的地方，你要很深刻的找出你整个人生的根基、你信仰的源头，然后你为主做见证。因为在整个最伟大的文化里面没有办法找到基督教所带出来那真正信仰的精髓，所以「造」的观念和对「造」的这个了解，是在基督教、在希伯来文化里面神所启示给我们的，阿们？

那如果是这样的话，为什么因跟果之间没有完美的同等呢？在基督教的世界里面很简单，因为只有神是独一的、只有神自己是绝对完美的，在造与被造之间没有同等可言。在造与被造之间一定有本质的差异，the qualitative difference is the abslutely existence in between God the creator and all the rest as creatures.被造界不能与创造者一样是完美的。所以这样我们看见在被造界中间，我们怎么能知道神是谁呢？我们怎么能知道上帝到底是哪一位呢？结果照刚才我讲的，人就从宗教性的本能里面去想象上帝，然后把我们堕落的理性当作因、把堕落的理性当作出发点，想象出一个上帝来，那个上帝就连人都不如。因为从你做出发点去造一个被造的上帝，那个上帝呢，连你都不如才是正常的，为什么呢？因为你是造者嘛！造与被造之间一定有qualitative difference，还不懂这个原则吗？所以你造这个木头神、你造一个英雄神、你造一个理念神，你造一个哲学神，它根本是一个不存在的东西。

我很爱画图，所以从小我画图画就「诶，为什么我可以画一个比神创造的人更美的形象出来？」你听懂我的话吗？我要画一个美女很漂亮、很快，后来我看神造的为什么比我画的更难看？我就想，「神啊！是你不能造很美的，或者你不肯造很美的？」只有两个原因嘛！「不肯」或「不能」嘛！我想大概是神不肯。如果神造每一个都美，你每天看来看去，你不必读书了，你不做事情了，天天看了都爱，这个也喜欢、那个也喜欢，那世界大乱了。其实，或者说呢，神造亚当原先是很美的，因为堕落之后才变成丑八怪一大堆出来。好，今天不谈那个了，我们继续谈下去。

所以在亚理斯多德的因同果之间呢，那个神就被列在那个第一因里面。所谓的「第一因」不是排列中间第一，而是除他以外没有背后之因了，所以形上学到这里就要停止了，因为最终极的就是the first cause,nothing beyond the first cause,nothing before the first one.所以这样第一因就是上帝，那这个呢，上帝和我们所讲的上帝一样不一样呢？不一样！为什么呢？因为这是人想象出的上帝，是人有宗教性，用宗教性的功能想象、想造、假象、假造出来的上帝。所以呢，「真人像神、假神像人」，大家说（重复）。好，我再发挥下去就另外神论的问题，有一大堆东西要讲。那你知道我们基督教的信仰其实是很丰盛、很丰盛的，而且是超越所有哲学派系里面最伟大的哲学系统、最伟大的哲学思想，因为神的话已经把这些的真理启示给我们了。（是否要加上这个东西？好谢谢你）每一次我们用一个麦克风，我就很佩服耶稣基督对五千人讲道不用这个东西。我们这些人真是不象样了，有时候你看见六十个人的课室也用到麦克风，唉！真的很得罪主耶稣。你看，我们的主，几万人聚集、彼此践踏，听他讲道（参：路加福音：12

章1节），他没有用麦克风，对不对呢？现在科学进步到我们不要喊，有一个人做牧师对我说：「你同样和我做牧师，为什么你讲道这样大喊大叫？」我就问他「为什么你不要大喊大叫？」有什么问题回答的时候，就用问题回答问题就可以了。

他说，「你大喊大叫因为你怕小声人家听不见对不对？」我说「你不喊、不叫你以为大家都听见对不对呢？」后来他说「那么如果不够大声，就用扩大器放大不可以吗？」我说「不一样。」「为什么不一样？」因为你生命的呼喊和你逼切的感觉没有办法表达出来。这就是今天很多传道的人人家看不见他在背十字架的原因，因为他已经用科学帮助了，你没有付上生命的代价，不一样。

好了，言归正传，回头来。那这样呢，在这个形象本体之间的鸿沟呢，到底怎么解决呢？所以这个就变成唯心论、唯物论之间一直争辩的问题。唯物论认为mind determines matter，而且这个把基督教与唯心论等量齐观的人就说「神就是唯心论的那个神」，所以这样神创造物质，叫做mind determines matter，那么唯物论说呢matter 里面reflect 一个东西出来，那个reflection 就变成意志、意识，就变成思想、变成idea。所以斯大林的哲学思想、列宁的、马克斯的、恩格斯的，特别恩格斯的思想，就是说呢，到你灵魂、思想、意识型态是物质身体的一种最高级的意识的反应。所以呢，你们过去在台湾是什么书不可以看？除了看国民党指定的书。所以无论国民党、无论XX党，都是愚民政策。我们从前在印尼，我没有什么，当时还有中文书，我能够看的尽量看，能够知道的尽量知。所以我第一次到台湾讲道的时候，是很危险的。我很危险，不是你们很危险。但你们的政府那个时候认为你们很危险，听我讲道，因为我一不小心写这个简体字，我就会进监牢的，而我在XX党的学校读书都是用简体字的，所以我那个时候十字架很重、比你刚才背这个黑板更重。我刚才看几个人背这个黑板上来，我想这些人背十字架有没有力呢？这样轻的十字架都几个人抬，是黑板、不是十字架。好了，讲下去。（范）恩惠你记得我讲到哪里？你不记得了。

所以这个唯心、唯物的争辩结果呢，有一个人就开一个玩笑，在1920年的时候威尔?杜兰(Will Durant,1885-1981)

提到一句话，他说：matter,mind,mind,matter.What is different between idealism and materialism?他说mind is no matter,matter is never mind.跟我讲一次好不好？（重复）就解决了，很简单。所以mind is no matter,matter is never mind.那么这样到了历史进展下去，我看见全人类对这两方面都有他们很多的论证来证明自己讲论的是对的，但我从来没有看见唯物论可以构成人类的主流文化的任何原因，没有办法。他们曾经在历史上几次出现，几次得势，但是不久马上就消灭了。包括20世纪只有横行霸道几十年、剥夺人权自由、不尊重民主、法治的XX主义，现在已经走到走投无路、装腔作势的样子。为什么呢？因为他们是建基在唯物系统的上面。那这一节的圣经跟讲的有什么关系？有关系。因为这一节圣经就是整个人类哲学思想界，关于思想那个形体之外的永恒性和形体之内所表达的形象中间的关系是什么，希伯来书的作者竟然讲出了「他是上帝本体的真相。」

我每次看圣经看到这些话，好象很简单，但是想到所有整个人类思潮、哲学文化、学说、主义、意识型态所讨论的东西的时候，我说「上帝啊！我感谢你，你早把答案全部给我了。」其实呢，圣经不怕有学问的人读，只怕没有学问的人乱解。我很对不起，请你原谅讲一句话，很多传道人什么都不懂，只懂圣经，结果又把圣经解错了。The only thing we know is the Bible and we know wrongly.那怎么办呢？怪不得教会比外面那些没有信耶稣的人更乱解圣经，甚至错在哪里自己都不知道，所以今天的世界，整个东南亚很多灵恩派的人讲「不要听唐牧师讲道，因为他是没有圣灵的。」那你问他「为什么没有圣灵？」「因为他祷告不会这样，因为他没有倒下去嘛！」就把那些与圣经完全无关的当作是解释圣经的绝对的钥匙，可怜到这个地步。所以如果我们什么都不懂、只懂圣经，那你自己讲的，又把圣经懂错了，那这个世界从你身上还会得到什么？你除了会召集一些人跟你一样的在感情上作一些自我麻醉的工作，以为这就是圣灵，其实你远远离开真理的灵，因为圣灵是真理的灵。今天我们应当把圣经带到一个地步，叫最有学问的人羞愧，因为圣经讲到，上帝拣选愚拙的人，要叫什么？智能人羞愧（参：哥林多前书：1

章27节）。我们应当解经解到一个地步，那些最有学问的、最有哲学思想的人，深深感觉到自己原来不知道神的道是高超到这个地步。

「这世界的哲士在哪里？这世界的智能人在哪里呢？」（参：哥林多前书：1章20节）保罗那一句话等于说呢，「诶，世界上的哲学来吧！来！你在哪里？来！还有谁？来！我跟你对垒。」今天传道人看到有一个比较有学问的人进来讲道，他说「主啊！求你赦免他，因为他把世上的小学带进教会来了，求主眷顾我、给我勇敢，没有受妨碍」，然后他怕有学问的人来听道。不对的！我从十多岁、十七岁开始作老师，我要求校长把最坏的学生放在我那一班，把最难教的一班给我教，因为我要对自己挑战说，「我可以克服他，不然我不应当被称为老师。」最调皮的、最聪明的学生在我班里面，我要征服到他在我所教导的学识、知识、真理里面呢，他降服在真理下面。照样的，我做传道的时候，我盼望主把最聪明的人带到我的教会，把最难应付的人带到我的教会。如果他像钢一样的硬，那我就有一把能够锯钢的刀，如果他像玻璃那样的硬，那我有一把钻石刀可以把玻璃割开。神的道像两刃的利剑（参：希伯来书：4

章12节）。我们对主这些话到底听懂了没有呢？如果听懂了，你怎么用？你怎么用道？你是不是真的已经施行了这些？

感谢上帝，耶稣基督是上帝本体的真相，这已经把这个哲学界里面一大堆的辩论结束掉了，给我们看见那界到这界是有的，这界到那界是不能的。所有的哲学都是这界盼望构到那界，这是梦想、这是不可能的事情。那界到这界是可以的。E

等于MC平方，谁讲的？爱因斯坦讲的，我很佩服他，因为他把E放在前面。他不是说M等于E分之C平方，他不是这样讲，为什么呢？因为这里一条线是什么？从不能见界到能见界，你看到了没有？所以神用他无限的大能创造物质的世界，是这样来的。其实呢，E

等于MC平方的应用法是什么呢？把物质原子化成一个能量，原子弹爆炸对不对？你能从这里到这里，能，因为你是人，你爆炸完了把那些能再变来原来的物质能不能？不能！因为那是神的工作，对不对？所以你的线从哪里到哪里，是一定有定律在里面，所以这一节圣经要告诉我们什么呢？「他是上帝本体的真相」，是神把他的像显明在我们里面，不是人用宗教性想象说神是怎么样、不是人用哲学去想象完美界的绝对观念，到底求全心理的本体是什么，不对的。你不过是被造界中间的一份子，你又是堕落里面的理性，你是一个已经被造、有限、堕落的理性，你怎么能用这个东西想出完美界的东西来？你里面之所以有完美观念、求全心理绝对的需要，那是因为你是按照神的形像、样式造的，而你按照神的形像、样式，就表示有那形像、样式的原像、原式。那形像的original image,original likeness 到底那个是什么呢？那就是在耶稣基督出现的时候，你才得到真正的解决。所以希伯来书的基督论是伟大得不得了，就在这前面几节的序言里面，包括了超过所有哲学、所有文化、所有宗教、所有意识型态所能告诉我们的东西，感谢上帝。

亲爱的弟兄姊妹们，我们如果再继续看下去，从柏拉图以来到康德的时候，这样经过了两千多年。柏拉图是主前差不多四百年，那康德差不多是两百多年，这样接下来，康德到现在是二百多年。这样接下去两千多年的时间，德国的唯心论，康德就提到了一些现象界跟本体界的问题了。在现象界里面你所看见的东西呢，你都可以解释，理性可以给他一些的阐述、给他一些的解释、分析等等。但是呢，康德说，在本体界里面，有三样东西人没有办法真的去了解，人的纯理性没有办法去明白，所以这个理性没有办法构到的有三样东西。第一就是上帝；第二就是自由；第三就是不朽。大家说（重复）。这三样东西呢，在我们今天的世界中间，用我们的纯理性没有办法去了解。那康德这里到底是谦卑的言语产生的结论呢，或者是对限制的了解、或者是对超越限制的轻看呢？我不能完全给你答案，我只能说他已经无意中为不可知论奠立了一个基础了。所以康德应当也被称为the father of agnosticism.也就是十九世纪，史宾塞(Herbert Spencer,1820-1903)、以及赫胥黎(Thomas Henry Huxley,1825-95)这两个不可知论哲学家的先驱。所以在康德的时代，他就认为那本体界我们不能知道的，但是本体界的上帝到底是谁？康德说「我不能知，我却知道呢，有一个东西在我的里面，这个东西触动我、这个东西催逼我、这个东西鞭策我一定要行善，所以这个善的本身这个观念一定要行出来，这是我所知的。」「我知我要行善」，这一个「知」就不是纯理性的，因为这个知呢是实践生活需要的，所以这个叫做实践理性。实践理性，那这一个命令不能推的、这个命令不能够除掉的，因为有人性的人、有人生命的存在的人、有人生活的体验的人都知道里面有一个没有比这个更高的命令，是超过国家的、是超过父母的、超过我们的老师的、超过历史上任何一个人的。是神把这个命令放在我们里面。这一个呢超过万有的无上命令，在哲学里面，哲学叫做categorical imperative.无上的命令the highest commandment,the highest imperative。上帝逼你要行善，那你就把这个善行出来。但是当你行出来的时候，你知道这不是人的作为、这不是人的要求，这是神，所以他从这里去假定上帝存在。虽然上帝是沟通不来的、上帝是本体界里面的。这个phenomenon world 现象界，noumenon world 本体界。「上帝在本体界里面，现象界里面我们不知道，我们没有办法在现象界中间用理性、纯理性去了解上帝，是在实践的范围里面，我们假定神一定是存在的，否则的话，这个命令从哪里来的？

」这是人类经过几千年的哲学，结果呢就超越了亚理斯多德的那个「第一因」了，因为亚理斯多德的第一因和道德的关系没有接连起来，但是在康德的这一个本体界和现象界的关连中间，上帝成为道德、鞭策、推动和使我们得到这个命令的源头。但是在这里，照样没有答案，因为当我要把他行出来的时候，我没有办法行出来，所以康德只能说，「人类要向最高的的理想追求，永不懈怠。」整个人类要向最高的理想、最高的完美、最高的善去了解，这最高的善是什么呢？用拉丁文来讲，叫做summum bonun。Bonun 你们现在不懂，你们只知道bonus 你就懂了。Summum 不懂，你们懂得summit，你们就懂了。Summum 是最高，Bonun 是良善，the highest good.人类责任，整个人类有一个很共同的义务，我们要向最高的完善的理想去追求。

康德也是写了一个论文，这个论文他起稿的时候擦来擦去，我有他的稿的影印品，所以我知道他改来改去，改得密密麻麻的。那论文的题目叫做Toward Eternal Peace。国际联盟就就是根据那个建立了联合国的前身。他们有几方面是普通人可以了解的，你不必看他的书，你就了解几方面的贡献，他是联合国起草的那一个最先的思想的起草人。因为他的论文被借用，变成国际联盟，就是联合国前身的草案的开始。

康德也对近代神学、特别是德国的潘霍华(Dietrich Bonhoeffer,1906-45)产生了启发作用，因为他是第一个讲那一句话，「人类已经成长、已经长大成人」，所以换一句话说，可以不需要上帝了，就变成了对于这个现代主义产生了最具有启发性、带头作用的一个人文思想家就是康德。所以这是康德几方面的贡献。他提到了另外一点，就是用道德论证来证明上帝的存在，这是很通俗的对康德的一些了解。那这一个人告诉我们，人要向最高最高的完善去了解、去追求、去拼命，我们不懈怠的面向完全。

但是呢，这个面向最完全的那一位到底是谁呢？他也没有提，但是他的书里面何等不愿意提到耶稣的名字、他何等不愿意挂上基督教的招牌、何等不愿意被认为他是偏袒基督教这个宗教的人士。在德国，在17、18、19

世纪的时候，出现了很多这一类的人，以独立思想家受法国影响，然后脱离基督教的束缚来发挥理智，把人类带到最高峰，做为他们自命清高、超过所有宗教的一种这个夜郎自大的一个招牌。康德每一次在Konisberg 大学毕业典礼的时候，穿著博士、教授袍要进礼拜堂的时候，排队规规矩矩，排到门口他就溜走了，因为他认为所有的宗教不是信仰的问题，是伦理的问题。整个的宗教就是决定于伦理。Religion doesn't lies in talk,but lies in work.Religion's basic on your ethics,not on your doctrine and faith.所以这就变成新派的鼻祖。怪不得田立克(Paul Tillich,1886-1965)

说，康德是一切神学家背后的哲学家，我心里想才不是，他是一切新派神学家背后的思想启发，不是正统的、福音信仰的、归正的、reform 神学家背后的。

所以呢，他们所讨论的上帝，还是讨论一个人被造、堕落、有限的理性中间所想象出来的完美。他虽然这么不愿意提到耶稣的名字，但是他曾经讲一句话，是不打自招、是自打嘴巴的话：「我们应当向最高的理想前进，永不懈怠，但是不要忘记，那一个在历史上的拿撒勒人，曾到过那里。」你听懂了吗？「历史上那个拿撒勒人」，拿撒勒人很多人啊！拿撒勒人不是单一个耶稣走来走去、不是！拿撒勒可能就像永和这样一大堆人住在里面。那历史上那个拿撒人，他不要念名字！这个黑格尔(George Wihelm Friedrich Hegel,1770-1831)的绝对精神是不是要代替上帝？海德格(Martin Heidegger,1889-1976)的思想，这些人呢都不愿意提出上帝的名字，不愿意提出耶稣基督的名字，他们可能要超越一切基督教所有的思想，盼望他们可以把上帝界定在他的思想里面，连上帝怎么进化都是他来安排的，他来想。很可怜的！

「人要向最高完美的良善前进，但是不要忘记，那一个拿撒勒人曾经到过那里」，那表示呢，连康德都不得不承认，耶稣是那最完美的表达了。

耶稣基督是世上最完美的表达，所以这里给我们看见呢，希伯来书的这一句话：「他是上帝本体的真像」，那一位希伯来人信仰中间自有永有的上帝，不是第一因、不是人想出来的，他当然是万有的创造因，但是呢，他本身是又真又活、真理的、有主体性的、有位格的本体。有位格之真理的本体、创造万有的那一位位格─上帝！这一位上帝在本体，他本体之外以基督被差遣到世界上来，成为什么？----上帝本体的真相。感谢上帝，这样基督在历史的显现、道成肉身给我们的启发，就与所有宗教、所有的偶像、所有的神明、所有他们的神仙、所有他们的宗教理论完全不一样，因为基督是在历史、在空间、在人类的时空界里面真正神访问人的一个代表，感谢上帝。所以当保罗提到这一件事他说：「大哉，敬虔的奥秘，就是上帝在肉身显现（参：提摩太前书：3章16节）。只有一位上帝、在上帝与人的中间「只有一位中保，就是降世为人的耶稣基督」（参：提摩太前书：2章5节），感谢上帝。这样基督教这些的信仰，和我们所念的这些有关的文章、这些的词句，你以为就很简单吗？希伯来书就这样简单吗？我们可以不可以在五堂里面讲完十三章？很容易！你要我五堂里面讲几十章都容易的，没有困难、更容易，但是我们要把这个交代清楚，你就发现神的道是高过所有的思想、所有的文化、所有的宗教、所有的意识型态、所有的哲学的时候，你就知道他们所讲的亏欠在哪里，而我们所讲的高超在什么地方。

「上帝本体的真相」。这样，这一位基督是唯一在历史上用很严肃、很诚实又很慷慨、又非常勇气讲出「你们看见我就是看见了上帝」（约翰福音：14

章9节）。谁讲过？谁可以讲？谁敢讲？谁曾经讲？孔子会不会说「你们看见我就是看见上....帝？」他如果敢讲，他一定一面不好意思得半死。从来没有人！摩西不可以这样讲、亚伯拉罕不可以这样讲、以利亚、以利沙，所有旧约的先知不可以这样讲，因为他们一生最大的盼望就是可以亲自见神、亲自印证神给他们的启示是从神自己而来的。但耶稣基督不是如此，耶稣基督以神的身份站在人界、以神的身份住在人的身体里面、以神的身份在人的肉身显现、以神的身份在历史中间对人显示他是谁----「你们看见了我，你们就是看见了上帝」。他与众先知不同的地方，他使人复活不需要奉上帝的名，因为他就是神。在旧约里面，以利亚、以利沙都曾经叫一个人复活。新约里面，保罗和彼得都曾经叫一个人复活，但旧约的两个、新约的两个都是奉耶和华的名、奉耶稣基督的名，而耶稣基督一个人叫三个人复活，他需不需要奉自己的名？奉上帝的名？他马上说拉撒路出来，拉撒路就出来了（参：约翰个：11

章43-44节）；大利大古米，睚鲁的女儿就复活了（参：马可福音：5章41节）；少年人我吩咐你00起来，这个少年人就起来了（参：路加福音：7

章14节）。连已经埋葬了、已经死了四天的拉撒路都一定要起来，为什么？因为他以神自己的权能、以神的身份把神的形象在人间表现出来，感谢上帝。

耶稣基督是谁？耶稣基督是神的形象在人间的表达。耶稣基督是谁？是那无限者有限的一个现象。耶稣基督是谁？是那一位创造万有的来到受造界把自己显明给我们的圣子。耶稣基督是谁？他有上帝本体的真相。这样当基督在世界上的时候，多次人家与他谈话的时候，他把这个身份彰显出来，把这个身份显露出来的时候，用的只有神可以用的话来介绍自己，什么话呢？I

am.Iam.Iam.我是，我是生命树、我是门、我是好牧人、我是道路、我是真理、我是生命。「你们的祖宗亚伯拉罕仰望我的日子，从远处看见就欢喜。」（参：约翰福音：8章56节）他们听了莫明其妙，「你讲什么？我们的祖宗仰望你，从远远看见你，你几岁？」所以他们说，「你还没有五十岁，你见过亚伯拉罕吗？」耶稣有没有说「对不起，我讲错了。」有没有？耶稣说「刚才不顺利，有点口吃，念错了，我是说的另外一个亚伯拉罕。」耶稣这样讲吗？每一次当人对基督的话有所质疑的时候，你注意，基督是用加重的语气，把他原有的真理再表达一次的时候就变成最高峰的启示。「你还没有五十岁，你见过亚伯拉罕吗？」（参：约翰福音：8

章57节）言中之意就是说「你这样夜郎自大，你有没有神经病呀，你怎么敢把自己比亚伯拉罕？」「我们的祖宗见过你吗？你竟敢侵犯到亚伯拉罕身上来了。」如果我今天对你说「我从前跟孔子一同吃饭的时候....

」，你有什么感想？「后来老子也过来，我们三个一同谈话。」你怎么想？当他们问耶稣说「你还没有五十岁」，这句话也给我们另外一个启示，另外一个提示----耶稣基督只有三十三岁，看起来好象五十岁，表示他是做工很劳苦的人。所以如果你做传道人，比你的年龄更年青，你就不像耶稣了。那些，越苍老的越像耶稣，你听不懂就算了。人家说「唉呀！你真是，好久没有见你，你没有改变，越来越年青。」你就有灾祸了！他们说「你还没有五十岁，你见过亚伯拉罕吗？」耶稣给他吓坏了吗？耶稣说什么？「我实实在在告诉你，还没有亚伯拉罕以前已经有了我」（参：约翰福音：

8章58节）。这节中文表达不出来，你看英文，你看希腊文，Before Abraham was （过去的，past tense ）,Iam.我是现在式的。所以在他不存在以前，我的现在已经在他以前存在了，我是永恒存在的，我是那永恒的永恒者，我是那自有永有的那一位，我是上帝。现在我到这里来（你做什么？我讲道不可以照相你不知道吗？）我是那永恒的自存永存者。

亲爱的弟兄姐妹们，他在历史的显现，实实在在就是把神彰显出来了。所以希伯来书的作者说「他是上帝本体的真像」。现在我要已经把这一节圣经的这一句话，已经讲清楚了。我请问你，你真认识他吗？你把他当做只是一个历史人物吗？你对基督的认识不过是伯利恒一直到各各他就结束了吗？不是的。耶稣在他灵性最大的痛苦面，就是人不了解他是谁的呼喊中间，在他内心的要自我启示的困难的中间讲过一句话：「如果你们看见人子升天回来的地方又怎么样呢？」（参：

约翰福音：6章62节）这是不得已的，因为人不认识他是谁，他是上帝本体的真像！你认识他吗？我盼望你对基督的信仰不是佩服一个历史上一个伦理的导师、一个道德的先峰、或者伟大的完人之范。你对基督的认识，你可以达到一个是神在人间显现，上帝在肉身显现，「大哉！敬虔的奥秘」（提摩太前书：3

章16节）这种信仰的地步，我们低头祷告。

当我们低头闭眼睛的时候，我哪一个人你说「感谢上帝，今天给我可以很清楚的明白，我所信的主是这样的伟大。是神在地上的代表，是本体的真像的彰显，我的信心得着坚固，我对基督的爱也油然而生。」你要感谢上帝，有这样人你要感谢上帝请你把手举起来，有哪一个人？感谢主！求主继续施恩赐福给我们所认识的基督，也是我们所要传讲的救主，给我们勇气，给我们爱心，给我们智能，给我们能力把别人带到主的面前。你愿意把基督更完美的介绍给别人，请把手举起来，还有哪一个人？感谢上帝，我们大家站起来。

唱诗：十字架永是我的荣耀


第九讲

在台上的人常常忘记请人家坐。你们的人数在减少了。每一个国家的情形我都在注意，最好的是马来西亚，前天又增加两百人，一千六百人来参加，而且气氛热得不得了，他们领受的大概百分之五十的人有做纪录，在香港昨天我想大概百分之六十的人有做纪录，那我就看各地教会的情形怎么样，是不是台湾是虎头老鼠尾？头像老虎一样，但尾巴像老鼠一样。我们这个一定要是很恒心的、贯彻始终的来天，才能把整个这个重要的信息都听进去了。希伯来书跟罗马书都是圣经里面最重要的经文，而且这两本书提到基督的赎罪和基督的救恩这方面呢，是最清楚、最伟大的，求主帮助我们。

我们这一次呢好几个城市都是讲希伯来书，只有马来西亚在吉隆坡是讲罗马书，而吉隆坡将在10月24到27号有一个很大的信仰研讨大会，我们把整座旅馆要包下来，但他不能把所有的房间给我们，因为他们有他们的一些的常客会来，那个时候会把一些很重要的信息传讲出来。我不讲「释」放出来，请你们改一改好不好！没有人可以释放上帝的话，如果上帝的话要我释放，我还没释放以前他被捆绑得半死、不能透气，那我们释放他，我不能释放上帝的话，但是上帝的话能释放我，大家说（重复）。神的真理使人自由，「所以耶稣说你们要晓得真理，真理就使你们自由（参：约翰福音：8

章32节）。我们因为领受上帝的道，我们就在道里面我们得着释放。上帝的道开启我们的心，使愚人通达，使我们眼睛明亮，使我们进到自由里面。你们要晓得真理，真理使你们自由，所以圣经里面没有这个观念，就是释放上帝的话，这个观念是小群带来的错误，一错已经六十年了还没有改，所以你们以后就不要再讲「释放上帝的话」，好不好？每一次你讲，我再讲一次；你再讲，我再讲一次。所以你是释放上帝的话，然后我释放你，哪里好意思？

我们大家一同打开希伯来书第一章，希伯来书第一章，我们大家一同来看第一到第三节，今天我们盼望可以把第一到第三节的意义完全讲完，除非最后一句我们留到第12节的时候才一同来讲，我们现在一同来看希伯来书第一章，我读第一、第二节，你们读第三节。

「上帝既在古时借着众先之多次多方的晓谕列祖，就在这末世借着他儿子晓谕我们，又早已立他为承受万有的，也曾借着他创造诸世界。他是上帝荣耀所发的光辉，上帝本体的真像，常用他权能的命令托住万有。他洗净了人的罪，就坐在高天至大者的右边。」

他洗净了人的罪，就坐在高天至大者的右边，大家念一次（重复）。第三节我们已经提到了，耶稣基督这七句话里面一共包含三个关系，就是基督与自然的关系。第二、基督与神的关系。第三、基督与教会的关系。这第三节的七句话，我们把他读两次、把他背起来好不好。

「他是上帝荣耀所发的光辉，是上帝本体的真像，常用他权能的命令托住万有。他洗净了人的罪，就坐在高天至大者的右边。」

我们试试看把它背起来。第二次你还可以看，第三次就不要看了。一、二、三。

「他是上帝荣耀所发的光辉，是上帝本体的真像，常用他权能的命令托住万有。他洗净了人的罪，就坐在高天至大者的右边。」

记得了。第一句什么？----他是上帝荣耀所发的光辉。第二、是上帝本体的真像。前面的两句是在第二节「曾借着他创造诸世界」，还有「立他为承受万有的」。这样呢，第二跟第三一共有七句，「常用他权能的命令托住万有」，最后两句是什么？「他洗净了人的罪，就坐在高天至大者的右边」，那这样呢，就提到基督与自然的关系、基督与父神的关系还有基督与教会的关系，现在我们一同低头祷告，我要每一个人一同开声祷告，求主今天晚上在这个聚会中间对我们的心说话，给我们明白圣经的真理，给我们把这些信息当作食物吃下去，成为我们灵性所需要的生命的营养，我们大家开声祷告。

「主啊！我们恭敬把这个聚会带到你的面前，求主你恩待赐福，叫我们在你的面前蒙恩。主啊！你没有撇下我们、你没有丢弃我们，求主你用你权能的命令，就是托住万有的命令，今天托住我们每一个人，叫我们在你的真理的造就中间，我们的灵性可以活泼、可以健壮、可以平稳、可以在你面前有力量来得胜各样的试探以及世界的引诱、罪恶的诱惑。求主你加添我们力量，我们恭敬把今天晚上的聚会交托给你，愿你今天用你至圣的圣灵在我们心中来引导、光照我们，你是启示真理的灵、你是叫人进入真理的灵，我们感谢赞美你，求主你施恩赐福，听我们的祷告，奉主耶稣基督得胜的名求的，阿们！」

我们再念一次，从第二节到第三节。「又早已立他为承受万有的，又曾借着他创造诸世界」，然后呢，「他是上帝荣耀所发出的光辉、是上帝本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就做在高天至大者的右边」，感谢上帝。我们现在要开始传讲今天的信息。我们已经用差不多五次的时间思想了耶稣基督与万有以及耶稣基督与父神之间的关系，特别在这一个被造界的中间，他是历史的开始、他是历史的终结、他是创造者、他是承受万有者。在这期间呢，起点与终点中间，是用他权能命令托住万有的，所以这个自然是不能离开基督而独存的。不是单单我们的生命而已，整个宇宙、整个世界也是如此。所以耶稣基督对门徒说，你们离开了我就不能做什么（参：约翰福音：15

章5节），这一句在普遍恩惠中间，有一个人好象了解道与人的关系，所以孔子说：「道也者，不可须臾离也；可离，非道也。」（《中庸》第一章）但是在希伯来书的中间给我们看见更深一层的意义，就是看见基督与自然界的关系，是他用权能的命令托住了万有，所以宇宙是借着他来继续存在下去的。

我们也提到了他是上帝荣耀的光辉，也是上帝本体的真像。上个礼拜我们在这里提到了在历史中间，也就是在思想史中间与现象界、与本体界之间曾经有过的探讨。我们从柏拉图的思想提到唯心论怎么样以思维决定存在，来认为物质的背后有一个心、理念、完全观念、绝对的这种观念意识的这个存在，所以到了康德的时候，他就把宇宙分成「本体界」与「现象界」。我们今天用纯粹的理性所能了解的道底是什么呢？康德说，「我们只能看到现象界里面的东西，我们没有办法沟通到本体界里面的东西」。所以这样呢，这个能见界里面，我们能沟通的是许许多多的范围，但在不能见界的本体界中间，有三件事是人不能明白的，那就是上帝。第二是什么？自由。第三是什么？不朽。上帝、自由与不朽。(God,liberty,and immortality)这三件事情是人的理性没有办法构到的。我相信康德就因为这样的肯定，所以他就可以被称为是不可知论的这种哲学之父了，从他开始创始的。但是圣经给我们看见呢，耶稣基督是上帝本体的真像，所以基督在这个世界上，就把那不能见界的奥秘，借着能见界的生活表现出来了。基督就把那绝对界的观念，借着他在世上生活显明出来了。耶稣基督就把那位住在不能靠近之光里面、不能看见的上帝借着他的生活显明出来，所以耶稣基督说，你们看见了我，你们就是看见上帝（参：约翰福音：14

章9节）。清心的人有福了，因为他们必得见上帝（马太福音：5章8节）。所以在基督的身上，神是有形有体的把自己显明、启示给世界上的人。所以这样呢，上帝本体的真像。

这样，我们已经谈了五句以后，现在还有最后两句话，希伯来书第三节最后两句话，就留下提到耶稣基督与教会之间的关系。耶稣基督与教会之间的关系这里提到什么呢？----

「他洗净了人的罪，就坐在至高者，就是上帝的右边」。他在高处、至大者的右边。在这里提到的两句呢，也就是基督的救赎以及基督的代祷的工作。这样，教会是因基督的救赎领受了成圣、称义、新生命的地位。而基督不但救赎我们，他还继续为我们祷告，长远活着，为我们代求，使我们可以过一个坚忍的、圣徒的生活。这个圣徒的坚忍(Perseverance of Saints)，我们之能坚持到底，直到最后见他的面，不是因为我们自己有能力，不是因为我们有能力坚持，不是因为我们有怎么样的条件，乃是因为有一位在父右边，为我们祷告的耶稣基督。我想这两节圣经，如果你说「我们懂吗？」我们就这样懂了，「他洗净了人的罪，就坐在父上帝的右边，有什么还需要解释的事情呢？」但是这两节的圣经，我们一定要很仔细的思考，因为这两节圣经就把整个基督论的救赎工作分成两部分来看。

第一方面，耶稣基督到世界上来的目地就是要解决罪的问题。请你注意，「罪」这个字呢，在全本圣经里面，特别是新约，用的最多的只有两本书，第一本就是罗马书，第二本就是希伯来书。或者说在希伯来书里面用罪这个名词仅次于罗马书。而这里表示，作者一开始在序言里面就把这个当作最重要的主题要开展出来讨论了。我们一起看下去，第四章、第五、第六、第七、到第九章，许多许多的经节都在讲罪和基督怎样解决罪的问题。请大家注意，无论罗马书、无论希伯来书，都用「罪」字来描写人的状况的时候，都用了两种不同的名词。第一、就是单数的罪。第二、就是复数的罪。Singular form and plural form.singular form 就是罪是一个单数的字、是一个单数的意义去了解。第二、就是复数的了解，罪是许许多多的，那么这里之间到底有什么分别？当你看罗马书第五、第六、第七、第八章都时候，你发现那边用的罪字多数都是用singular form 来讲的，就是一个字的就是罪(Harmartiea)。但是呢，在其它的地方呢，他就可以用许多许多的罪来讲。这样，单数的罪跟多数的罪之间有什么不同呢？单数的罪是指罪的地位、是指罪的律、是指罪的权势。从这个地方来看呢，罪不能只被认为是一种犯错的行为来看待。罪不能被认为是一种违背律法的事件来看待，罪不能被认为是一种行为上的差错来看待。如果我们把罪当作行为的差错、违背法律的事件，或者我们在行为上、我们在伦理中的亏缺，那么这样呢，我们对罪的了解就变成片面的了解，是一种支离破碎的了解，是一种舍本逐末的一个了解，这不是圣经提到罪的时候所给我们基督徒信仰中间的观念。

基督徒信仰中间应该有的观念，是把罪看到严重到一个地步，这个罪呢好象被人格化一样的。所以你在罗马书特别第七章你看到罪的字的时候，你可以想象好象是一个活着的东西，正在掌握一个人。好象一个比我们权势更大的人与我们在一起，我们无法逃脱的情形一样。所以这样的personify,personify 被人格化的意义，这样呢，罪就变成好象有位格的、好象是活着的，好象是一个生命正在侵吞另外一个生命的这样的意义来了解的。照样呢，希伯来书第一章第三节所讲的，「他洗净了人的罪」，这里不是用多数的，这里是用单数的，所以这一句话的意义就很深了。这一句话给我们提醒、给我们得到的启发就大得不得了。耶稣基督到世界上来做什么呢？在这里不提到「救恩」的问题，不提到这个名词，不提到「福音」这个名词、不提到「救赎」这个名词、不提到「圣洁」这个名词、不提到「教导」这个名词，这里提到了「洗净人的罪」。亲爱的弟兄姊妹们，所以这里就把耶稣基督的救赎工作的那一个目的和罪人经过了救赎之后的变化那个最重要的中心点就提出来了。怎么讲呢，也就是基督是为除罪而到世界上来，是要解决罪的问题而到世界上来。而罪是一个地位的问题、罪是一个权势的问题、罪是一个生命上亏缺以致于变成一种实质的问题。这样呢，罪的本质在人的身上的时候，就使这个人失去了神所造应当荣耀神的地位，这样罪就使神的荣耀在我们生命中间受了很大的亏损。这样呢，在保罗的定义里面，「世人都犯了罪」，接下去说什么呢？「亏欠了上帝的荣耀」（参：6

章23节），这样罪就不是干犯了上帝的律法而已，罪就不是干犯了政府的规条而已，罪是亏欠了上帝的荣耀。从这个字，我们看见没有一个世界的法律能了解到圣经、圣灵所启示的这种了解的地步。不但如此，奥古斯丁这一节圣经再发挥的时候，他发现罪不是一个肯定性的或者一个具体的一个自我永存的存在，罪乃是被造之存在之存在物在与神之间关系差错的时候，因为亏欠了某一些存在而产生的存在。这一句话我要讲得更清楚一点，因为很难明白。

奥古斯丁说的罪不是一个有体性的存在，罪更不是一个自我的永存的存在，罪乃是一个「存在的亏欠」。存在的亏欠使有亏欠的存在的失去价值。罪的本身不是一个本身的存在，罪的存在乃是存在者因为亏欠了，所以他的存在有了亏欠，这才叫做罪的存在。这样呢，所有的人都犯了罪、亏欠了上帝的荣耀，也就是说我们从原有、应当有的完整的本体中间已经受了亏损。所以受了亏损的这一部分呢，也就使我们不再完全。我们存在吗？我们存在！但是我们的存在是什么存在？是有了亏损的存在，你明白吗？有了亏损的存在，有了亏损的存在是什么呢？你看这一张纸的时候你看见，这个存在有了亏损，这个存在已经失去了那原有的完全了。既然是去了原有的完全，所以这个存在叫做「有了亏损」。那么有了亏损的部分在哪里呢？就是有了没有的这一部分的这个存在，所以这个「有的」也就是「没有的」，你听懂了吗？有了亏损，有什么呢？有了没有的那一个部分。所以这个存在已经有了一个没有的部分，这个有既然有了一个没有的部分，那没有的部分就有在这个里面了，那没有的部分已经有在这个里面，那现在把有这个字用存在代替，这个存在已经存在了一部份的不存在，所以那一部份的不存在，那一部份不存在，已经变成这个存在的亏欠，这样这个亏欠的存在，就是完全中间的不存在那一部份，你还听不懂吗？

罪是什么？罪就是原有的完全现在存在了一个亏欠的部分了，所以这一个没有的地方也就是有了没有的地方，没有的部分就是有了亏欠，有了亏欠就是你的亏欠使你的完全变得不完全，所以你的完全因为有了亏欠就变成有了不完全的完全，这个不完全的完全就变成一个与原有的地位不一样了。所以罪的存在是一个损失，但是罪的存在不是一个自有永有的本体性的存在。如果你把罪也当作是自有永有的本体性的存在，你就是高看罪恶，把他当作几乎与上帝同等了，你明白吗？只有神是自有永有的，只有神的存在是完美的存在，被造界的存在是按照神的旨意而被造而存在的，而这被造的存在的原先是不存在的，所以这个叫做….

从没有、创造，以致变成有。所以我们的存在就需要一个开端了。Our existence need a beginning point.这个开端之点，就是神照着自己的旨意创造我们，我们才存在的。那么被造之物是永存的吗？今天如果你读物理学，你就知道了从前一个定律叫做constancy of the matter.后来呢，感到不对了，自从爱因斯坦的理论出来了以后，我们看见了constancy of the matter 已经改成了constancy of the energy.所以物质永存不灭的定律已经变成能量永存不灭的定律了，所以constancy of the matter 已经被认为是不适当于现在明白的科学知识。这样，永恒的存在是「能」而不是「物质」，当物质化成能量的时候，这个能量使物质不见了，但是这个能量的存在是从物质那里来的，而那个物质呢，现在已经没有了，化成能了，那这样呢，我们就看见神用他无穷的大能创造了物质的世界，是完全没有违背科学，而且是科学之所以能了解这件事的基础，感谢上帝。

这样呢，神因创造而有了在他之外的存在，跟我讲这句话。而神本身的存在呢，是神本体永恒性的存在，所以神的存在是本体的、是永恒的、是自有永有的存在，而神所创造的存在是在他之外有开端的存在。那个开端是什么？就是神要创造的旨意，the decree to create.When God made His mind to create ,the.....becomes possible.神定意创造，从无变有，在他之外的存在物就成为有存在的可能了，这是神的创造。那被造的存在中间，有一种特别的位格，就是人，是按照神的形象、样式造的。所以人的存在乃是反应神存在，人的本性是反应神的道德本性。神有公义的本性，我们就有公义的观念；神是完美者，我们就有完全的观念；神是绝对者，我们就有绝对的意识；神是良善、信实，神是圣洁的，人就有良善、信实、圣洁的观念。这样呢，人里面所有的道德本性就是神的本体、就是神里面形象的一个反映。

这样呢，我们这一个有神荣耀的本性，原是完美的，这个完美呢，是被造的完美，不是创造者的完美。只有神自己的完全才是创造者的完全。我们的完美是被造的完美，「被造的完美」与「创造的完美」一样吗？不一样。有什么不同呢？什么不同呢？你们还不大习惯听我讲道，所以很多人还听不进去。有什么不同呢？----

本质的不同。你要注意，常常在我的道里面会提出这一个字，the qualitative difference.神是造者，我们是被造者，「被造」与「造」之间不可能有本质的相同，这是一定、肯定、要绝对来认真的去把持住的。神是创造者，我们是受造者，受造者没有可能在本质上与创造者相同，所以我们的完全不等于神的那种完全。神的完全是自存、永存、完美者自我的完全。人的完全是按照神的完全的形象、样式被造的完全，就是神完全和神本性中间完全的形像和样式。这样，我们就「像上帝」、我们不是上帝。「像」不是「是」，「是」就不必「像」，大家说（重复）。像就不是是，是就不必像。你说「我是柯林顿」和你说「我像柯林顿」不一样的。你多么像也没有用，因为你是你、他是他。好在你不像他。我「像」神我就不是神，所以人有完全的形象，有完全的意识型态的功能，人有完全的概念，the perfection as intuitive concept idea is implanted in us,so we have the perspective of perfection,but we are not the perfection himself.

只有神自己完全。

那被造的存在有了亏损的时候，这个叫做「罪恶」。那这个问题太大了，为什么呢？因为这是我们用自由可以达到的一种反果效，但是却不是用自由可以挽回、可以回到原先完全的情形的可悲的状态。这是一去就不回头的路、不归路的破坏，你明白吗？所以当一个人亏欠了神的荣耀之后，罪就永永远远与他在一起了，因为这个亏欠、这个不完美已经变成他里面的一部份了，他把这一部份的存在也就是他里面有一部分的不存在，你听懂了？所以他这一份有的亏欠，也就是亏欠使他的有不再完美了。这样呢，人不能解决的问题就是罪的问题。这样我们看见被造界中间没有这个道德性的问题，被造界之所以没有道德性的问题，因为被造界的物质里面没有自由的道德基础。自由是道德性的绝对基础，如果没有自由，不必谈道德问题。而上帝所造的大自然，神给它存有、没有给它自由，所以被造界就没有道德基础、也没有道德责任。但是呢，被造界中间有神形象、样式的人有了道德基础的自由，人就因此可以犯罪抵挡神，但是用了这自由之后就走了一条不归路，没有办法解决问题，这是整个人类文化最大的困难。

当我们十九世纪结束的时候，人类以为二十世纪正是一个非常完美的世纪。特别是那些相信进化论的思想家，他们就以幼稚的乐观面对二十世纪。所以二十世纪刚刚开始的时候，进化论已经侵犯到了哲学界、社会学界、伦理界、甚至神学界、宗教界以及新派思想的神学家都犯上了幼稚的进化论的通病。不但如此呢，也已经进到了历史诠释学的这种哲学思考的里面。所以，无论是黑格尔(George Wihelm Friedrich Hegel,1770-1831)预言论历史观的发展，无论是史宾塞(Herbert Spencer,1820-1903)的社会发展观的思想，无论是这一个希特勒，后来把德国当作最优秀的民族，是「唯有德意志民族可以统治全世界」的这种思想，都是建立在进化论的基础上面。结果呢，进化论一方面好象给人带来了乐观，另外一方面呢，把人的文化带到一个更可怕的地步。为什么呢？----

「弱肉强食是自然规律」，所以这样呢，殖民主义、帝国主义是应该的、没有错的，因为强的欺负弱的，正是「适者生存、物竞天择、自然淘汰」的必然规律。所以这样，这些强的侵略弱的，就变成天公地道的事情了。

我告诉你，每一个社会、每一种社会的伦理和每一种民族的思潮，每一个时代的共通的灵魂背后都有一套的思想、哲学作他们的支持点，而这是很危险的事情。我们看到，当这个二十世纪一开始的时候，人以为呢，用进化论解释一切的文化的时候，人已经进到越来越进步的时候，你看见二十世纪就要结束了，就在这一百年中间你看到了什么？事情并没有这么简单，为什么呢？因为所谓进化、所谓进步以后呢，今天人吃人的社会并没有比过去更差，今天是变本加厉的做更危险的、更可怕事情，为什么呢？因为罪的问题没有解决。我们今天要解决罪的办法是什么呢？就是我们用制服罪人、用法律、法治、用审判、用刑罚、用监禁、用枪毙的办法来解决罪恶的问题，而这个问题如果是用这个办法才解决的话，我告诉你，从层次来说，没有一个人是没有犯罪的。因为没有一个人是没有犯罪的，所以我们就是罪人解决罪人。怎么解决呢？普通人「普通解决」，更严肃的「严肃的解决」，更大的不是解决，「处决」对不对？啊！这样就解决了。

所以罪的问题怎么样解决呢？整个文化界、政治界没有一个人不牵涉在罪恶中间。耶稣基督到世界上来做什么呢？这一段的圣经告诉我们，「他洗净了人的罪」，而这里用的罪是单数的，这不是很吸引人吗？如果说他洗净了人所有的罪、众多的罪，那叫做多数的罪对不对？那么许多的罪他一个一个洗、一个一个洗，洗净了人的罪是多数的，那表示所有犯法的事情他都有能力去解决。但这里用单数的什么呢？他洗净了人的罪，就是人类这一个地位的问题、这个权势的问题、这个因灵魂里面被玷污而有的本质的问题，只有借着耶稣基督来解决！

我要提醒大家的，就是这一句话从语言学来说呢，可以用另外的一个名词来表达，就是「他洗净了罪人的罪」，而不是「洗净了人的罪」。罪要洗净吗？罪要怎么去洗净呢？到底是洗净「罪人」或者洗净「罪恶」呢？罪拿去洗吗？你还听不清楚。你是把罪洗掉或者把罪洗干净？被洗的是罪人或者罪恶呢？所以这里的意思是什么？洗净人的罪，意思就解决人、全人类罪恶的这个大问题。洗净这个全人类罪恶的这个大问题，就是解除罪恶、使人成圣的工作，也就是耶稣基督才能作的工作，感谢上帝。

丹麦一个很大的思想家祁克果(Soren Kiekegaard)他讲一句话，他也是用单数的：Men are born in sin.

The only power we possess is the power to destroy ourselves.这是在一百年以前，丹麦的大哲学家讲的话语，「人生在罪中，人唯一所有的力量就是人毁灭自己的力量。」人能犯罪、犯罪只有怎么样解决呢？再用罪来解决罪，然后再用别的罪来解决别的罪，所以第一次你说谎的时候，第二次你用更厉害的谎话来遮盖你讲过的谎话，第三次给人发现，你用更厉害、更厉害的谎话来遮盖你第一次、第二次犯罪的谎话；第三次的谎话再被找到的时候，你就寻找律师帮助你找法律的漏洞来帮助你说谎，对不对呢？所以罪的问题永远没有办法解决。

我们举个很简单的例子。一个小孩子因为下一堂要考试，他没有预备好，所以他就对老师说：「我肚子痛、我肚子痛。」那怎么办呢？老师：难道你要找医生吗？好好好，快快回家去，就回家去，就叫人送回家；送到家里的时候，妈妈问他为什么这么早回来，那他怎么讲呢？「我肚子痛！」他回来好好的啊！他以为没有问题，想不到妈妈这样子问他，他就说：「因为老师没有来」，他就用第二个罪来解决第一个罪的问题。那么老师没有来，啊这个妈妈就奇怪为什么这个老师没有来，孩子这么早回家呢？所以有一天问到老师了，「那一天为什么你不上课，害我的孩子早一点回来？」他说「没有啊！我那一天都有上课，是你的孩子肚子痛才回去的。」她再叫孩子再来问的时候，他怎么讲，他说「不是这个老师，是另外一个。」对不对呢？所以罪的问题没有办法解决。

你注意到你这一生罪上加罪多少了！而你现在要解决的一个、再一个、再一个，你都是停留在多数的事情上盼望解决。耶稣基督在单数的事情上要解决你的问题，这是不同的地方。所以罪的权柄、罪的地位、罪的本质的问题，是超过罪的习惯、罪的行为、罪的困扰、罪的伦理上的玷污的问题，这是我们今天在圣经里面看见所有超过法律的，神解除罪恶、神对付罪恶所用的方法与世界的法律是不一样的。世界的法律是按一条一条，你犯上哪一条，才定你的罪。而他们所作的工作是「定罪」的工作，除此以外没有什么工作他能作的。你犯了，他就定，你再犯了，他就定，然后为了使你能够被定罪呢，他就要清清楚楚把那些不可犯的、应当遵守的条例写得很清楚。所以这样呢我们就看见，法律的功用到底在哪里呢？

我们制订法律，立法院、司法院、行政院，这些的工作到底真正的目的是什么呢？柏拉图说：「我们刑罚一个人，不是为了他犯那个罪而已，最重要的是使他不再犯那个罪。」这里就提到比较积极性的工作在哪里。我们今天看一个人不好，打他！一个人不对，我们罚他！罚的人感到很快乐吗？啊？我作老师可以打你两巴掌，我就老师做得更威风吗？到底人受刑罚以后呢，是不是可以变得更好呢？人受刑罚有可能变得更可怕对不对呢？也有可能变得更厉害！所以，以后呢，再犯的时候，就不会这样容易给你发现了。你笑了，因为你有经验的。所以，罪的问题到底怎么解决呢？我想我们每次讨论这些的时候，不是单单注意字里面这样简单的意思，我们要讨论整个人性、整个人的社会，整个神永恒的旨意里面要我们明白的事情，那就是一个大的事情。

「洗净人的罪」这个事情太大了，「解决罪的问题」这个事情太大了，那么到底人怎么处理罪的问题呢？刑罚。你犯罪的时候我刑罚你，我就用我的理性查考法律，找到你违背法律的根据，我有足够的证据把你处理，那么这种处理的方式不是解决罪恶，这个处理的方式是刑罚罪人，你看到了没有？刑罚罪人，不是圣经的救赎；刑罚罪人是对那些不接受救赎的人以后才行的。柏拉图说：「罚一个人，为什么？不是为了单单为他做错的事而刑罚他而已，乃是要叫这样的罪可以不再犯，或者说呢别人不犯，或者他不再犯。」如果他是已定了死罪，他不可能的，因为他死了，以后也没有机会不再犯了，但这可以使许多的人不再犯。

我知道呢，在东南亚几个国家，现在台湾呢在飞机场也写这句话了：「带毒品进来的人要处死刑」。但是请问，有处死刑这件事之后，带毒品的人就减少了吗？减少不减少呢？马来西亚每年上吊、被吊死，因为这个私运毒品被吊死的人，是每年在增加的。虽然这些人知道上一年有别人被吊死，他们还去做；然后再被吊死，别人知道了，报纸登得很大，还在做。到底罪的问题是用什么样的方法才能解决呢？神在这里给我用的方法是借着基督的方法。这样呢，教会就是那些从罪人的身份，因为罪的问题被解决，从罪人变成圣徒的这一群人组成的才叫做教会。那么从罪人变成圣徒呢，就是借着罪的洗净，而罪的洗净就透过耶稣基督宝血的事工。所以这里就提到耶稣基督与教会的关系，凡是加入真教会的人，我不是讲世界上的礼拜堂的人，我不是讲世界上宗派的人，我不是讲世界上的宗教建筑物里面的会员的人，我指的是凡是加入耶稣基督真教会的人，都是罪的问题，因基督的宝血得洗净的人，阿们？那这些人，他们经历了「从罪人变成圣徒」的这种伟大的属灵经验，他们经历了他们的里面被洁净、使他们配让上帝圣洁的灵居住在他们身体中间的这种属灵的生命，这样的人，是上帝教会里面真正教会里面的人。如果一个人参加了有形的宗教组织，参加了看得见的宗派的这一种形式，参加了某某教会里面的这一种会友、会员的制度，但是他却没有经历过罪得着赦免的属灵的生命的改变，他不能成为真正教会里面的人。所以这里提到的是耶稣基督与教会之间的关系，「他洗净了人的罪，就坐在至高者上帝的右边」，那这就是第二个工作延续下去了。The extension of the redemption is intercession.耶稣基督救赎的人，他就继续为他们祷告，因为他「长远活着，替他们代求」（希伯来书：7

章25节），感谢上帝。

耶稣基督在父的右边为我们祷告，使我们可以因为他的爱、他的照顾、他的代求的能力继续不断过一个成圣的生活，直到有一天他再来的时候，我们领受的完全，是「被成全之义人」（希伯来书：12

章23节）的完全。这一句话用的是past time,这一句话用的是passive,是被成全之义人，什么意思呢？也就是当时的完全、当时的成全，不是我们的主动所能达到的。当时的成全是被成全之义人。称义的时候，神主动称义的；拣选的时候是他拣选我们的；救赎的时候，他主动把救恩赐给我们的，当呼召的时候，是我们还不认识他的时候，他就呼召我们，然后他要我们领受他救恩的之后，顺从圣灵，过圣洁的生活，这样我们就提到，耶稣基督对罪人的洁净生活的三大层次，我们今天看这三大层次。

第一、就是地位的洁净。第二、就是生活的洁净。第三、就是完全的洁净。或者这个叫做「成圣的地位」，以后「成圣的进展」，最后「成圣的成全」。我们大家一同来说（重复）。这个叫做progressive sanctification.在归正神学里面告诉我们，我们得洁净呢，第一是在地位上洁净的。「地位的洁净」跟我们的「状态的洁净」是不一样的。什么叫做地位的洁净、什么叫做状态的洁净呢？地位的洁净就是一个人成为圣徒，有圣徒的地位，他在神面前已经被洁净了、已经可以站在神面前被成为圣徒，这是地位。那么圣徒是不是等于他的生活一定完全洁净了吗？不是！圣徒可能过一个不像圣徒的生活，因为按地位而论已经洁净了，但是按照他的生活来说，还没有洁净。所以这个第二步的洁净呢，乃是继续不断在我们领受救恩之后，一直到见主面的这一段漫长的路程中间，继续不断的靠着主的灵、靠着主的道、靠主的宝血来洁净的，这个叫做progressive sanctification as journey,as a process.

我们得救的时候，我们得着圣徒的地位，已经洁净了。那这个洁净是借着什么？借着圣灵！所以谁把圣灵赐下来洁净我们呢？是谁用圣灵来施洗我们呢？是谁呢？你们都不答，不答肯定的回答，你们没有把握这些话哦？我再讲一次，是谁洁净我们呢？他洗净人的罪是吗？他怎么洗净人的罪？（他用宝血洗净我们）OK。圣经说，他用圣灵给你们施洗，所以今天我不得不要谈到有关灵恩派的问题、有关洗净的问题、有关地位的洁净、生活的洁净与将来洁净这些问题都要讨论。

请你注意，耶稣基督受洗的时候，施洗约翰给他施洗以前讲了一句话，「我怎么可以给你施洗，我应当让你来给我施洗，我应当受你的洗才对」（参：马太福音：3

章14节）耶稣回答什么呢？「不是如此，我们当尽诸般的义」，这个「当尽诸般的义」原来的意思呢，也就是「当照着律法里面的法规，我们好好遵行神所定的。」那这一句话是什么意思呢？这一句话就是说呢，耶稣基督他成为人的时候，他没有办法以超然的或者呢，免去人子当尽的责任来照律法的规条来遵行。那律法里面规条什么呢？律法里面规条一个人做祭司，要满三十岁、行洁净之礼才可以执行祭司的责任，所以这个「洁净之礼」到底什么意思呢？这个是「分别为圣」的意思，而不是从罪恶中间得着洁净的意思。这样呢，当施洗约翰给千千万万人施洗的时候，以及当施洗约翰给耶稣施洗的时候是完全不同的两件事情。所以你不能把耶稣受施洗约翰的洗当作是耶稣的悔改，你明白我的意思吗？为什么呢？因为这些人受洗以前是听了施洗约翰所讲的话，「你们要悔改，因为天国近了」（参：马太福音：3

章2节），所以这些人就到他们面前受洗。但耶稣基督出来传道的时候，也是照样说「你们要悔改，因为天国近了，你们要悔改」（参：马太福音：4

章17节）。基督是要人悔改，他是圣者，正像他生出来的时候，天使长对马利亚说：「你将要生的是圣者，是至高神的儿子。」（参：路加福音：1

章35节）所以基督以圣者的身份到世界上来的时候，他是不需要悔改的，耶稣基督是无罪的。不但如此，施洗约翰把整个旧约里面所有先知对基督所说的预言归纳出来，变成只有一句关于耶稣与救赎之间的关系所讲的话，「他是上帝的羔羊，除去世人罪的」（约翰福音：1

章29节）。所以基督不是求赦罪者，基督是除世人罪恶者。基督不是需要悔改者，基督是洗罪者，他是洗净人罪者。

约翰呢，把这个所有先知所讲的预言归纳起来的时候，神学家田立克(Paul Tillich,1886-1965)讲一句话，他说呢，马丁路德是很伟大的归纳所有言论，浓缩成很简单意义的一个专家，但我认为呢，马丁路德是一个reductionist 在这个方面呢，他的成就还没有施洗约翰厉害。施洗约翰把整个旧约归纳起来，用两句话表达基督救赎的工作，这两句话呢，是恰到好处，又是完完整整的。第一句：「看哪！上帝的羔羊」。「上帝的羔羊」这一句话在旧约没有出现过，「上帝的羔羊」这一句话是他把所有的有关于牺牲的意义把他归纳起来的。当亚伯拉罕献以撒的时候，那个时候天使说：「住手！」他就停下来。荷兰一个大图画家叫做林布兰(Rembrandt,1606-1669)画这一张很大的图画的时候，亚伯拉罕看着天上，天使看着他，刀从他的手掉下去，以撒被绑在那里的情形。「住手！」那个时候呢，神为他预备了一只羊。那哪里有一只羊替他预备呢？后来「耶和华以勒」就是说耶和华的山上必有预备的这一句话就从那里来的。但是呢，圣经创世记没有直接提「上帝的羔羊」，当然那是上帝所预备的羔羊，但是这个名词一直不出现，到什么时候？到施洗约翰讲出这一句话：「看哪！上帝的羔羊。」

在摩西的律法里面，人把羊献给上帝，那这个献祭做祭物的羊呢，是人献给上帝的羊，圣经照样没有说这是「上帝的羔羊」。但是这里给我们看见的事情，施洗约翰直接提到耶稣基督，他的基督论是这么的完美、这么的简洁、这么的直接提到了核心的人物，耶稣基督是谁？「上帝的羔羊，除去世人罪孽的」。约翰讲出来。那么到底呢，约翰知道耶稣是除去世人罪孽，他用什么办法呢？约翰就在这一句话里面下面一句话提出来，「我是用水给你们施洗，但那在我以后来的，又成为在我以前的，他不是用水给你们施洗，他用圣灵给你们施洗。」（参：马太福音：3

章11节）所以你注意喔，施洗约翰就在这里知道耶稣基督他是上帝的羔羊、他是除去世人罪孽的，当然上帝的羔羊是要流血舍命的，他用宝血洁净人的，但是他讲洁净工作的时候，施洗约翰用的话是什么呢？是用「圣灵」给你们施洗。

今天我看灵恩派的人已经在这一件事情大大发挥，但是他们对圣经的了解是肤浅到一个地步，没有照正意把里面的意义讲出来，所以我今天一定要好好给你们的思想这个问题。「我是用水给你们施洗」，洗几次？一个人一次。约翰洗几次，千千万万次对不对？「我是用水给你们施洗」，是一起的，或是一个一个的？约翰是几万个一起洗吗？一个一个的对不对？今天有人来再洗、明天有人来再洗、后天有人来再洗。「我是用水给你们施洗，但是在我以后来的，他用圣灵」，另外一段圣经说用「圣灵与火」给你们施洗。圣灵给你们施洗的，耶稣基督是施洗者或者受洗者？在约翰的事情上，他是受洗者；在教会的事情上，他是施洗者。耶稣基督是施洗者，他用什么来洁净教会？用什么洁净教会？用圣灵来洁净教会，对不对呢？那么他洁净教会的时候圣灵借着什么信息使人受感动、使人成圣呢？借着传扬基督死而复活的道理叫人受感动。所以我们因圣灵的感动成为圣洁、因耶稣基督的宝血成为圣洁、因为上帝的道成为圣洁，这样你看见全本圣经人成为圣洁只有这三件事，请你写下来，除此外，没有别样事使我们洁净的。

全本圣经的总原则只有三件事是使人洁净。第一、上帝的道。第二、耶稣的宝血。第三、圣灵的感动同洁净。大家一同说。你们因圣灵成为圣洁、你们因圣灵的感动成为圣洁、你们因顺从真理成为圣洁、你们因耶稣的宝血成为圣洁。耶稣基督在约翰福音第十五章对门徒说，「你们因为我所传给你们的道」，以后说什么呢？----

已经洁净了（参：约翰福音：15章3节）。圣经告诉我们因为耶稣基督的宝血洗净我们的罪，这样呢，基督的宝血洗净了我们。圣经又告诉我们圣灵使我们成为圣洁，那请你注意这一段圣经特别提到圣灵使我们成为圣洁的，我们大家来看两处的圣经。第一处就是在使徒行传第十五章，第八、第九节。我念第八节，你们一同念第九节。

「知道人心的上帝也为他们做了见证，赐圣灵给他们，正如给我们一样。」大家，「又借着信，洁净了他们的心，并不分他们、我们。」请问，在这里，圣灵给他们、洁净他们是借着什么，借着信心，所以人的信心是使人接受圣灵所洁净的工作的一个条件或者一个先决的次序。所以圣灵洁净了有信心的人，那么这些人因圣灵成为圣洁。我们再看彼得前书第一章第二节，等一下我们回头再看使徒行传刚才第十五章第八、九节到底在讲什么。彼得前书第一章第二节，翻到一同开声来读：「就是照父的先见被拣选，借着圣灵得成圣洁，已致顺服耶稣基督，又蒙他的血所洒的人。」所以这里第二次提到圣灵使人成为圣洁，那么亲爱的弟兄姊妹，圣灵是「圣洁的灵」，大家说（重复）。圣灵也是使人成圣的灵，大家说（重复）。耶稣基督怎么样洁净他的教会呢，耶稣流出宝血洗净我们的罪、耶稣洗净我们的心，但耶稣基督是用圣灵给你们施洗。

为什么说耶稣基督受洗和其它在施洗约翰面前受洗的人完全不一样呢？因为耶稣生而是圣者，他是完全没有罪的。第二样、上帝差遣施洗约翰施洗的时候，已经把一个很重要的命令放在他的生命里面了，所以上帝对他说，「当所有的人来给你受洗的时候、你给他们施洗的时候，你看到圣灵降在哪一个人身上，那一个人就是用圣灵施洗的。」（参：约翰福音：1

章33节）所以这件事使他每天施洗的时候，一方面叫人悔改，一面注意还有哪一个人，有哪一个人受洗的时候圣灵降在他的身上。我们大家一同看约翰福音第一章三十一到三十三节，翻到了我们一同开声来读这三节的圣经，约翰福音第一章三十一到三十三，翻到了一同来读：「我先前不认识他，如今我来用水施洗，为要叫他显明给以色列人。约翰又作见证说，我曾看见圣灵，仿佛鸽子从天降下，住在他的身上。我先前不认识他，只是那差我来用水施洗的，对我说，你看见圣灵降下来，住在谁的身上，谁就是用圣灵施洗的。」「我看见了，证明这是上帝的儿子。」约翰是一个很敏感、清楚察看神在他身上对他讲甚么话的人，所以他领受的先知之言，是超过了所有其它的先知，甚至耶稣基督说「没有一个先知大过约翰的，约翰是最大的，凡妇人所生的，兴起来没有一个大过约翰的，他比众先知还更大」（参：马太福音：11

章11节；路加福音：7章28节），为什么呢？因为众先知不过预言基督，而他亲眼看见基督。众先知为基督预备将要来的信息，他为基督已经来了，为他预备道路。旷野的呼声就是这一位，所以不但先知预言基督，先知们也预言了施洗约翰。所以呢你看见以赛亚书第四十章，「在旷野有人呼喊说：预备主的道、修直他的路」（参：以赛亚书：40

章3节），这一个在旷野呼喊的人是谁呢？就是施洗约翰。所以以赛亚也预言了耶稣，又预言了施洗约翰，施洗约翰就兴起来大过所有的先知，而妇人所生的兴起来没有一个大过施洗约翰的，这其中的原因很多，因为施洗约翰比所有的先知更大，为什么呢？因为他是唯一从母腹就被圣灵充满的。请你注意。耶稣基督在母腹里面就已经被称为圣者，施洗约翰在母腹里面就被圣灵充满，不一样的、不一样的。耶稣基督是「圣者」，施洗约翰是「被圣灵充满者」，你明白吗？这个圣者是本体，被圣灵充满者是被动的一个客体，你清楚了？所以你不能把约翰跟耶稣相提并论，因为当耶稣受洗的时候，约翰他自己知道他是不配的，「我应当受你的洗，为什么你转过来受我的洗呢？」耶稣说「我们理当尽诸般的义。」为什么施洗约翰三十岁才出来？为什么耶稣三十岁才出来？因为律法里面的规条是这样的，你不满三十岁，你不能做祭司，而你做祭司的时候，你要先有洗濯礼，洁净自己分别为圣被主使用。

所以约翰知道他要为天国预备洁净的人，他就呼喊「天国近了，你们应当悔改」，但是这一句话不适用在耶稣的身上，因为耶稣是圣者的本体，当耶稣来受洗的时候，耶稣基督说什么呢？我们理当尽诸般的义，不是要解除各样的罪，因为他现在是在义的身份上受洗的。那这一个从母腹被圣灵充满的人，他一生一世呢就是尽心竭力愿意为基督而死、为事奉他的主。这一位比他迟生下来半年的这一位耶稣呢，「在我以后来的，原是在我已先就有的」。所以这一个永存性、先存性pre-existence of Jesus Christ 已经implanted 在他脑里很清楚了。这一位比他以后来，却原在他以前的竟然受他的洗的时候，约翰对耶稣施洗的时候，他清楚知道是要好好察验出，哪一位是领受圣灵的，他就是要用圣灵施洗的。所以「那差我施洗的对我说，圣灵降在哪一个人身上，那一个人就要用圣灵施洗的。」所以「耶稣基督洗净人的罪」，请你注意，在希伯来书这个地方没有用血，这个地方没有出现血这个字，到第四章、第六章、第七章、第九章都提到血、血、血的问题，在第一章的时候没有提到血。这里「他洁净人的罪、他洗净人的罪」，为什么呢？因为耶稣是施洗者，大家说。约翰是不是施洗者？是！施洗约翰！耶稣是不是施洗者？是！因为他是用圣灵给人施洗。那么这样呢，约翰呢很像耶稣的。约翰是被圣灵充满的，耶稣呢是圣者的自己。约翰是用水施洗的，耶稣是用灵施洗的，所以很多事情约翰像耶稣。那耶稣是那个真正洁净人的，而约翰呢是洁净人的一个代表，你明白了吗？所以新郎的朋友（参：约翰福音：3章29节），耶稣是新郎，约翰呢？站在旁边，结婚没有分的，站在那边有分就是了。那你听清楚了？

那今天讲洁净的时候呢，我要很严肃的给你看到耶稣是施洗者，请你注意，一直念这句话三次好不好？基督是施洗者、基督是施洗者、基督是施洗者。那圣经里面提到基督是施洗者一共有几次呢？有四次，而这四次呢都是约翰的口一个人讲出来的。「我是用水给你们施洗，在我以后来的要用圣灵给你们施洗。」那这个表示基督是真正的洁净者，他是用圣灵，约翰用约但河的水。约翰用水，耶稣用圣灵。那真正洁净人的是水吗？不是，真正洁净人的是圣灵吗？是！（大家好好注意回答我的话）真正洁净人的是圣灵吗？是！真正洁净人的是水吗？

所以水不过预表圣灵，水的洁净是预表圣灵的洁净。约翰不过是一个影子、约翰是一个先锋、约翰是一个预表、约翰是一个象征。约翰说我是用水给你们施洗，但是那一位将要来的，他是用圣灵给你们施洗，你们就洁净了，因为圣洁的灵自己使你们成圣，圣洁的灵使你们洁净，你们因圣灵，借着信心，就被洁净了。那请你们注意，约翰这一句话就告诉我们，基督是使人成圣的那一位，也就是希伯来书一章三节所说的，他是洁净人罪的那一位，阿们？

清楚了，现在我回头请问使徒行传十五章第八、第九节所讲的，就是说呢，「借着信心，圣灵洁净了他们也洁净了我们，上帝赐圣灵给他们，像赐圣灵给我们，使我们因着信心得到洁净」，请问这个「他们」是谁？这个「我们」是谁？你知道那里在讲什么吗？使徒行传十五章是全世界历史中间第一次的神学研讨会，使徒行传第十五章是世界历史中间第一次为了一些争辩的事情，教会开大会，而这个大会很重要，为什么呢？因为当时罪重要的门徒都还没有死、都还没有离开耶路撒冷。所以呢，这个就表示呢，奠定教会信仰基础罪重要的人物都在哪里，他们要把千秋大业奠定起来的时候，他不能不解决这个问题。什么问题呢？就是外邦人没有受割礼洁净了没有？外邦人如果没有受割礼，可以和犹太人一样享受上帝的恩吗？犹太人是因为割礼与神立约，在身体上有记号的人，这些外邦人没有受割礼怎么可以？

那这些犹太人说「我是信耶稣才得救、他也是信耶稣才得救，但是不一样，我们这些犹太人还没有信耶稣以前我们都受过割礼，那么这些信耶稣的人他信了耶稣要不要再受割礼呢？」所以他们就争辩了。争辩的时候，保罗不会说不「要紧啦，割礼不割礼，我们用爱心啦！」「要割就割、不割就不割，啊！随便！我们就爱心，反正我们就彼此相爱，不要辩论、不要辩论」，是吗？今天教会就是缺乏辩论的灵。我告诉你，我这一句话在华福会，第一届华福会就讲，你们不听，你们就「好了！算了！只要人家会信耶稣就好了，不必辩论、不必查考、不必讨论了、不必计较了，反正就是这样，爱心、爱心」。我告诉你，我们大家打开使徒行传十五章第一节，看看是不是爱心解决问题。

使徒行传第十五章第一节：「有几个人从犹太下来教训弟兄们说，你们若不按摩西的条例受割礼，不能得救。」唉呀！你看，他们说如果没有这样不能得救、如果没有那样不能得救。保罗、巴拿巴与他们「彼此相爱」。你笑什么？你的圣经平常是这样写的，所以你从来不跟人家辩论。保罗什么？与他们「随便讨论」？与他们「笑笑相论」？保罗与巴拿巴什么？----

大大纷争辩论。你说啊？使徒可以闹纷争吗？使徒可以辩论吗？可以大大辩论吗？大大纷争吗？这岂不是把耶稣的这个教会分门别类、结党纷争了吗？这是圣经的话，除非你不信圣经。我告诉你，圣灵启示写使徒行传的路加医生记载这件事情的时候，用词是一而再再而三的，大大纷争辩论。使徒保罗、巴拿巴与他们大大纷争辩论！为什么呢？当争不争是怠惰，不当争而争是分裂。应当让的要让，应当争的要争，大家说（重复）。为什么你不说？应当说的要说，你刚才为什么不说？再一次，应当让的要让、应当争的要争，不该得而得叫做贪、该得而不得叫做笨。该争而不争叫做妥协、不该争而争叫做血气，懂不懂？你要弄清楚这些原则。

我在你们中间查经不是来浪费时间的，我相信你不可能看任何一本注释的书比我们讲得更严谨。我绝对不给你失望的，但我盼望你不要给我失望，不要笑，因为这个国际研经大会的结果，神要兴起一、二千个传道人出来，我已经看出来了，以后建立一些很严谨解经的教会，把教会历史改写，若不是这样，你再派多少人到韩国、到新加坡也没有用的，越来越偏离。新加坡那个邝健雄上个月，富勒一个教授叫做魏格纳(C.Peter Wagner )去给他按立叫做使徒了。你看，富勒这么胡涂，他那么胡涂，而现在全世界很多的教会以为走那条路，教会有复兴，好象你们从前走赛克的路、以为走赵镛基的路教会会复兴。台湾的教会很可怜的，你们不要回到圣经、回到这里、那里、那里，结果没有真正的复兴，你要回到圣经，先从信仰打根基，对上帝的道有正意的分解做起，才有真正的复兴。你一定要走这一条路。我一再、再而三，继续不断这样的呼喊，你们不听，因为你们喜欢热闹的场面，你们喜欢新奇的经验、你们喜欢很热情的祷告，但是呢，你们的热心不按真知识就很可怜。今天我们好好思想这些很重要的话语。

所以这里保罗与他们大大纷争辩论，为什么呢？因为怎么可能耶稣基督的救恩不够，还要加上割礼才得救？如果还加上割礼才得救，你以为更完全吗？不是！你已经先假设耶稣基督的福音不够完全，你懂吗？太严重了。「如果你没有讲方言你就没有圣灵」，你要与他大大纷争辩论，因为这就表示呢，方言已经可以代表圣灵在不在的绝对的记号了，这种绝对化是不对的。圣灵来洗我们，有这样的话，圣经有没有提圣灵是施洗者呢？可能有、很可能有一次的意思是这样的，但是那是绝无仅有的一次，等一下我会提。那提到圣灵的洗的时候，很多人就引经据典讲圣灵的洗，特别提到了就是圣灵的洗就有方言，就把很多的圣经提出来，但是他们所用的经文，根本所用的那些都没有提到圣灵的洗这一件事情，所以就张冠李戴。虽然如此，从整个逻辑的推演，虽然他们所提的是表示有圣灵的洗，但是呢，他们没有做清楚的交代。

所以现在我请大家注意，人因为圣灵成为圣洁，是因为父的拣选、子的救赎、圣灵的洁净，然后把他带到耶稣的面前，耶稣宝血所洒的人，这是真正基督徒的三个定义。父的拣选、圣灵感动成为圣洁，然后耶稣基督的宝血所洗净的人，就是刚才彼得前书第一章第二节那三句话，也就是全本圣经最好的「基督徒」的定义。The best and the most complete definition of who is Christian in the Bible.彼得前书第一章第二节。第一、照着父的先见被拣选的人。第二、因圣灵成为圣洁的人。第三、又因为顺从耶稣基督被他的血所洒或者所洗净的人。这样呢，就牵涉到三位一体上帝的救赎行动，神在创世以前拣选人，借着基督为人死，然后差遣圣灵来感动人，这一个人就从罪人的身份变成圣徒的地位，这被洁净的工作是神自己的工作。基督是谁？基督是施洗者。再一次，基督是施洗者。基督用什么给人施洗？用圣灵给人施洗。所以呢，耶稣与这个施洗约翰不同的地方，施洗约翰是用水给人洗，耶稣是什么？是用圣灵给人洗。

那请你注意，有关于圣灵的洗、受圣灵的洗、用圣灵洗，这样词句全本圣经一共只有出现七次。第一次、马太福音三章十一节。第二次、马可福音第一章第八、第九节。第三次、路加福音三章十六节。第四次、约翰福音第一章三十一到三十三节。第五次、使徒行传第一章第五节。第六次、使徒行传第十一章十五、十六节。第七次是在哥林多前书十二章十三节。我再念一次，你还没有补完的快快补，补完、补清楚，那我们可能一节一节念，那可能我就提出来。我们今天时间很有限，请你注意。

第一、马太福音三章十一节。谁讲的？施洗约翰讲的：「他要用圣灵给你们施洗」。第二、马可福音第一章第八、第九节：」我是用水给你们施洗，但是他来要用圣灵给你们施洗」，谁讲的？约翰讲的。第三、路加福音第三章第十六节：「我来是用水给你们施洗，但那在我以后来的，他要用圣灵给你们施洗」，谁讲的？约翰讲的。第四次、是约翰福音一张三十一到三十三，刚才读的：「那差我来用水施洗的告诉我，圣灵降在谁身上，谁就是用圣灵施洗的。我既看见了，就知道他就是上帝的儿子，我从前不认识他，我如今认识他，我既看见了圣灵降在他的身上，我就知道他是用圣灵施洗的，他是上帝的儿子」。我问你，这个到底四次或是一次？啊？这个到底是四次或是一次？这是四次记载，几个人讲？（一个人讲）谁讲的？（施洗约翰）所以约翰讲这一句话重要到一个地步，四福音每一个福音都记载，重要不重要？很重要，为什么呢？耶稣的降生，路加记得最清楚。耶稣的升天，不是每一本都记得清楚，有的甚至没有提的，但是耶稣基督要用灵施洗，四本福音都提了。约翰讲的时候，四本福音都记载了，所以耶稣是洗净人罪那一位洁净者。Sanctifier,he is the one to sanctify us to cleanse our sins.耶稣基督把人的罪洗净，除去世人罪孽的这一位为就是耶稣基督，只有这一位，而四本福音都记载了。耶稣行了三十五个神迹，有一些神迹记载在马太，有一些神迹记载在马可，有一些神迹记载在约翰，有一些神迹记载在路加。约翰记的神迹不多，但是有一个很特别的神迹，就是用五个饼、两条鱼叫五千个人吃饱，四本圣经都记载，因为他是生命的粮。

好，请你注意，当约翰记载这一个神迹，就是用五饼二鱼来使大家吃饱以后，他最后提到的最重点是什么呢？就是彼得的那一句话，「你有永生之道，我们还归从谁呢？」（参：约翰福音：6

章68节）而这个道结果发挥到十四章第六节的时候，「我就是道路、真理、生命」，就把三大内容提出来了。在六章六十三节耶稣讲一句话，「我对你们所讲的话，就是灵、就是生命，我就是从天上降下的粮食，你们的祖宗在摩西的日子，在旷野吃了吗哪还是死了，但你们吃我的肉、你们喝我的血，有永生在你们里面，就永永远远活着。」在这里看见摩西是耶稣的影子，照样，施洗约翰他是耶稣的先锋、是耶稣的影子，「我不过是用水来洁净你、来施洗」，这施洗的象征就是要洁净的意思。其实水是没有办法叫人洁净的，但是「他，在我以后来的，用圣灵给你们施洗，你们就真洁净了。」所以圣灵的洗最重要就是洁净人、使人成为圣徒，不是讲方言，你听明白了吗？

他用灵施洗，洗了以后要做什么呢？你们洗澡做什么？你们洗衣服做什么？是要除去污秽，对不对？要使衣服成为洁净对不对？你们用肥皂洗，你用水洗，你用这个肥皂粉洗，你用怎样的清洁剂来洗，你用什么工具来洗，你的目地就是要它成为圣洁对不对？成为洁净。耶稣用圣灵来洗，因为没有比圣灵更大的位格。圣灵是上帝，圣父、圣子、圣灵是上帝。上帝的位格是最大的，没有比上帝的位格更大的，所以耶稣基督不是用世界的东西来洗我们他是用神的灵。圣父差遣了圣子，圣子与圣父差遣圣灵，圣父、圣子、圣灵是上帝，没有比上帝更大的位格，所以能洁净我们的，就是只有神。神使人成圣的旨意，借着基督使人罪得赦免的救恩，和圣灵使人成圣的这一个工作，就是神叫我们成为圣徒的工作。所以圣父差遣基督，用圣灵来洗，我们才成为圣教会。谁组成的？圣徒组成的。所以一个真正受洁净的人，就是基督用圣灵所洗的人，大家说（重复）。而真正使我们洁净的，圣经提到三样。第一、上帝的道。第二、耶稣的宝血。第三、圣灵的大能。我再讲一次，上帝的道、耶稣基督的宝血、圣灵的大能使人成为洁净。那这里为什么提到的是着重是灵而不是「道」和「血」呢？为什么呢？因为道是神的位格所讲出来的话，而道成肉身是基督在历史里面的显现。那么血是基督自己的生命为我们舍去流出来的，但是呢，当基督用圣灵给你们施洗的时候，表示参与救赎工作有分的是第三位格的上帝。这样呢，圣灵的工作、圣灵是神，所以把神的位格提出来了，这是很重要的。

那这样呢，我们现在要看下去了，如果这四次是一个人讲的，谁讲的？施洗约翰讲的。耶稣用圣灵给你们施洗、耶稣用圣灵给你们施洗、耶稣用圣灵给你们施洗、耶稣用圣灵给你们施洗，四次他讲的，第五次谁讲的？是耶稣自己讲的，所以使徒行传第一章第五节，耶稣升天以前，他最后交代了一件事，「不多几日，你们要受圣灵的洗」。耶稣这一句话就什么？印证了约翰讲的不会落空了。约翰先前你们听他讲，他用水给你们洗，然后他说：「我要用灵给你们洗的。我告诉你，我要用圣灵给你们洗，不多几日，这个事情就要临到了。」这样呢，如果你把使徒行传第二章当作是圣灵的洗来洁净、来使他罪人成为圣徒、教会的成立，我认为是没有错的，你明白吗？没有错的。把第二章圣灵降临当作圣灵的洗是没有错的，但是我再提醒一次，灵恩派的人这样子讲的时候，他们不注意使徒行传第二章从头到尾没有出现「圣灵的洗」这四个字，你明白了吗？为什么呢？我刚才说第五次在哪里，第五次在哪里？使徒行传第一章！那么第六次在哪里？是十一章，那么第二章有没有讲啊？现在注意啊！圣灵降临，圣经一共记载四次经验，请你注意，第一次第二章、第二次第八章、第三次第十章、第四次十九章。我再讲一次，圣灵降下来，圣经一共记载四次，第一次第二章、第二次第八章、第三次第十章、第四次第十九章。地点来说，第一次耶路撒冷、第二次撒玛利亚、第三次在哥尼流的家里，在犹太地；第四次呢，是在以弗所。那这里请你注意，耶路撒冷、撒玛利亚、犹太全地和以弗所或者地极。原来这四次圣灵降临，就预表耶稣基督说你们在耶路撒冷、犹太全地、撒玛利亚直到地极做什么？做我的见证。所以这个圣灵降临的这四个经验和这四个步骤的全世界传福音的工作是已经被预表完整了。

但是请你注意，耶稣所讲的次序是geographical order，而使徒行传的四次记载的次序是racial order。什么意思呢？耶稣所讲的是地理上的次序，而圣灵降临的这四次经验，是种族上的次序，什么意思呢？耶稣说耶路撒冷，以后呢，犹太全地，以后呢，撒玛利亚，表示从犹太民族越来越出去了后来就到哪里了？到撒玛利亚了，以后到哪里呢？就到地极去了，是不是呢？所以这个是地理上的层次，但是呢，为什么使徒行传第二章耶路撒冷，然后第八章撒玛利亚呢？不是跳了吗？对不对呢，所以第二跟第三调过来了，为什么呢？因为撒玛利亚按地理是比较远的，但是按领受的人，还是犹太人、还是犹太人。所以呢，第十章跟十九章，是外邦人领受圣灵，你明白了吗？你明白吗？你们看我的脸孔会更明白了。大家注意听啊！第二章跟第八章是犹太人领受圣灵，第十章跟十九章是外邦人领受圣灵，大家说。

那这什么意思呢？因为神的原则先是犹太人，后外邦人，大家说（重复）。那从地理来说，从耶路撒冷、犹太全地、撒玛利亚直到地极这地理性的次序。但是从神旨意的次序，先是犹太人，后是希利尼人，这个罗马书讲的，这福音，是这上帝的义，在福音上显明出来了，先是什么？犹太人，后是什么？希利尼人（参：罗马书：1

章16节）。先是上帝的民族、拣选的，以后是外邦人。那这样上帝不偏待人，但是次序不能破坏，所以这里给我们看见，这个哥尼流家里的人，这个是外邦人，那么以弗所书那个地方是外邦的城镇。这样呢，这样我们看见呢，犹太人先领受圣灵，外邦人才领受圣灵。那请问，圣灵降到世界上来，到底按地位来说几次？四次啊？好多次啊？圣灵按地位从天上降到地上来，几次？一次降下，永远与圣徒同在。耶稣基督说「只等圣灵来了，他要与你们同在，直到永永远远」（参：约翰福音：14

章16节），这个是耶稣基督没有上十字架以前已经应许的事情，所以上帝给全世界的人最大的恩赐，就是赐下他的独生子耶稣基督。基督给教会最大的恩赐就是赐下圣灵与我们同在直到永远，大家讲这两句话。上帝给全世界上的人最大的恩赐就是赐下他的独生子耶稣基督，基督给他教会最大的恩赐就是赐下圣灵，与圣徒永远同在。这样圣灵降下来是哪一天呢？五旬节。这以前呢，耶稣说「你们不能出去，你们要在耶路撒冷等候，直到圣灵降在你们身上，你们就必得着能力」医病赶鬼是不是？我问你是不是？你们就必得着能力「行神迹奇事」是不是？你们就必得着能力什么？作我的见证。请你注意，那边用的希腊文不是to do,不是to say,不是to work,是to be.请你注意，希腊文在那里说什么？----「你们就可以成为我的见证人」，是那个意思，不是做见证，「啊！感谢主！我病好了。」

那个不是见证，那个是描写你的经历。所谓见证在圣经里面都是名词，作见证是指你是见证人的地位，请你注意。全本圣经里面提到见证、见证的时候，「你们是我的见证」，「你们是我的见证人的意思」，然后这个见证人把上帝的工作讲出来的时候，那个叫做见证的事物。我所见的、我所听的，我不能不说，对不对呢？但是你凭着什么说呢？如果你不是见证人，你不可见证的，你还记得，魔鬼、邪灵知道耶稣是上帝的儿子：「我知道你是上帝的儿子」。耶稣说「谢谢你替我宣传」？耶稣怎么对它说呢？耶稣怎么对它说呢？耶稣要它见证吗？耶稣不许它见证，为什么呢？它没有见证的地位，你明白吗？它可以讲见证，但没有见证的地位。它可以讲、它也可以知道，它的教义没有错啊！「你是上帝的儿子」，没有错。「大卫的子孙」啊！没有错。耶稣说「安静，不要讲话。」耶稣不准不是见证地位者为他作见证，你要弄清楚。

今天很多好出风头的人，常常找机会作见证，而其实他们不是见证人，他没有见证的地位？你一定要很严肃的分辨这件事情。所以上帝的儿子在地上的时候看见撒但讲的话是对的，但是它的身份是不能，叫它安静、你不可以讲（参：马太福音：1

章25节；路加福音：4章35节）。亲爱的弟兄姊妹，这样呢，耶稣说「圣灵降在你们身上，你们就必得着能力。」请问今天灵恩派所注重的能力是什么能力？温约翰(John Wimber,1934-)写了几本书叫做权能的什么？权能的事奉(Power Ministry)，还有权能的什么？

权能的医治(Power Healing)。他把权能这个字已经局限在医病、神迹赶鬼的事情上面。你注意，这个是一个偏差，因为耶稣基督圣灵降在你们身上，你们就必得着能力，这个能力不是单单局限在医病赶鬼的事情上，这个能力是什么？去成为我的见证人(You become my witness)，你们就成为我的见证人，有能力的见证人，你站着，你的身份是见证人的地位，是从这里看的。我不是说我们医病赶鬼不需要能力，那个能力啊是多数式的，不是单数式的。这个见证地位，我是见证人，我需要一些能力，我就有能力作见证，不是做这个、这个、那个、那个见证，是我就有能力「成为上帝的见证人」。你第一次明白「单数」、「多数」的问题吗？罪的地位不解决，罪的习惯一个一个的改，改到死改不完的。罪的问题怎么解决？你没有办法，义的地位怎么得着？若不然的话，你学义、学义一直学....，学不完。这样，有许多的人做主的工作不注意那整个位分的、权柄的、原则的、根基的、一直讨论方法的，还有哪里的，到韩国去的，到那边去的，一直找那些一个一个的恩赐，而没有注意到整个圣灵是神给教会最大的恩赐，圣灵降下来是耶稣用圣灵施洗，就是「洗净人的罪」的意思。所以，希伯来书第一章第三节「他洗净了人的罪」，原来是提到什么？已经过去了。诶，那「他洗净了人的罪」是什么时候？当希伯来书的作者写「他洗净了人的罪，就坐在上帝的右边」，那个时候我生出来了没有？他洗净了，但是我还没有生啊。

那怎么办呢？「我太迟了....」。「主耶稣啊，为什么不给我在你洗完以前就出生出来呢？」「你洗净了就坐在右边，那我才生出来怎么办呢？后来我再犯罪怎么办？」你明白这个要解决的问题很多的。你平常读经不是这样读的喔。所以你知道我读经很苦吗？你就读读....

就来背，哪一个背更多，我背了几节了，你背了几节了，「啊，我胜了！主日学就拿礼物。」这样啊？以后你就做那样的牧师了。

「他洗净了人的罪」，past，已经过去了！「就坐在右边」，那怎么办？我还没有生出来。「主啊，你船开走了我才到码头。」「我也想去，你走了！」「你已经开走了，我才到码头。」「他洗净了人的罪就坐在右边。」后来，一千多年以后，我生出来。糟糕了，怎么办呢？怎么解决这个问题。你讨论一下好不好？你跟旁边的人讨论一下好不好？这个圣经是用过去式的。

好，现在请你注意，第五次是谁讲的？耶稣讲的。第六次是谁讲的？彼得讲的。第十一章十五、十六节，彼得说。原来彼得发现了，「奇妙啊！现在我明白了。」为什么？他想起耶稣的话。为什么会想起呢？因为耶稣说：「圣灵来叫你们想起我对你们讲过的话语」（参：约翰福音：14

章26节）。他想起什么，「哦，原来....。」彼得现在想起什么？想起约翰曾经说他用水施洗，耶稣来用圣灵施洗。「啊，我现在明白了。」那么，这以前发生的几件事，发生了第二章、第八章、第十章、所以第十一章他才讲这个话，对不对？第二章、第八章是犹太人在耶路撒冷。犹太人逃走到撒玛利亚领受圣灵。第十章是哥尼流，是一个外邦人也领受圣灵。这样，上帝的灵给谁施洗？是给犹太人施洗吗？是给耶路撒冷施洗吗？「我给你们用水洗，他来给你们用圣灵洗。」那「你们」是谁？彼得现在明白了，「外邦人也一样」。所以到了第十五章的时候，辩论的时候，他胸有成竹了。保罗跟巴拿巴与那些律法主义的人大大纷争辩论的时候，他们不甘愿，「你是谁？你是保罗，我不要跟你谈，刚刚半路出家的，去耶路撒冷！」保罗说「去就去！」「去找谁？」「老彼得。」为什么？老经验嘛，对不对？所以唐崇荣讲的你不信，找吴勇比较可靠。他老一点，对不对呢？吴勇从前也很年轻的，我告诉你。那找谁？找最有权威的，因为耶稣的门徒活在世界上最老的是彼得，所以他们去。他们一去的时候，感谢上帝！感谢上帝，刚刚十章发生一件事，所以十五章彼得就能够答了。所以上帝给你一些经验是为了以后你帮助别人的。上帝给你苦难是为了以后你帮助别的更苦的。上帝给你一些很特别的经验，使你帮助别人的。但是你经验错的，你就帮助使别人跟你一样错。你经验对的，就帮助别人从错变成对。所以不要说「我有经验，我有经验。」你什么经验？彼得的经验是什么？彼得的经验是很不甘愿的经验。你说「为什么？」因为他根本不大愿意看见外邦人得救。

这两天我跟纽约通电话，他们只要翻译广东话，我要翻译英文，他们一定要翻译广东话，我发现香港人到哪里，只想香港人得救。我如果这样，我不必离开印尼，不必全世界跑。我很想翻译英文，但是那一次很累的时候，他问我：「翻译广东话好吗？」有一堂我就直接用英文，他就说「团长答应的，你们不可以改。」就用我的名字压下其它的人。我盼望全世界的人都信主，我盼望每一个民族都可以听道。如果有人替我翻译阿拉伯文、替我翻译埃及话我要全世界去。彼得就说「不能够。」上帝说，「看。」他看，「唉呀！不洁净之物。」「你宰了，吃了。」「不！我从小按律法不吃这些东西。」「上帝所分别为圣的，你不可当做污秽。」（参：使徒行传：10

章13-15节）什么意思呢？洁净罪人的工作要临到外邦了，你听懂吗？唉呀！犹太人一直不懂。现在不可以叫保罗，因为保罗已经被派做外邦的使徒，一定要叫彼得，因为这个老彼得不改，大家不改的。所以先把这个王抓起来，部下就容易听话了。所以，「起来，宰了吃」。布整个的收起来，第二次再降下来。是什么？上帝求他？不是！上帝从来不必求人，上帝给你第二次机会。「主啊，不洁净之物。」「宰了，吃了。」「我不做这个事的，从小我不做这样事的。」再收上去，第三次再下来。「宰了，吃下去。」「主啊，我不吃不洁净之物。」「上帝所分别为圣的，你不要当做是骯脏的。」「我不能，我不能嘛！我是从律法长大的，我从小知道这个是不洁净的，我不吃的。」犹太人不吃猪肉，不吃狗肉，中国人什么都吃。

收上去了以后，他在想「什么意思呢？」有人来叩门：「有叫做西门的人住在这里吗？」（参：使徒行传：10章18节）「有有有，就是我。」「我们请你去讲道。」「在哪里？」「哥尼流家里。」「是不是犹太人？」「不是。」名字是哥尼流(Cornelius)」，而这个一定不是犹太人。如果是叫做「犹大」，大概是。叫做「大卫」，大概是。叫做「摩西」，大概是。叫做哥尼流，「什么流的？」「哥尼流。」「去吧！」上帝的灵说「去吧。」那一句话连下来，「上帝所分别为圣的，你不可以当做污秽的，现在去吧。」（参：使徒行传：10

章20节）他就去了。去的时候，一进到那个房子，和犹太人不一样的，个个就是希腊人、外邦人、洋鬼子....，一大堆人在那边瞪着他。他就讲道，讲耶稣基督。当他讲的时候，我告诉你，从来没有发生的事情，请你注意下面的话。讲到一半，圣灵就降下来了，降在他们头上。表示什么？圣灵不等了，不等他讲完了，你懂吗？圣灵很急了，他要给彼得看见外邦人也可以被洁净的。耶稣用圣灵洗你们，耶稣也用圣灵洗外邦人，他们也可以受圣灵的洗。所以，「当我们正讲的时候，上帝的灵就降临在他们的身上」（参：使徒行传：10章44节)。唉呀！他醒过来了，「原来如此，那这样，福音就不是单单为犹太人的。如果这样，我们要为保罗祷告，因为他常常在外邦讲道，我们常常在内邦。他们在差传的工场，我们在母会。我们在母堂讲道，他们常常被差出去。」好，现在不是单单的顾自己，有的人只顾自己，堂会做得越来越漂亮，花了越来越多钱，哇！什么东西都用最好的，但是传出去的钱，不甘，不要用，为什么？因为外邦人，不要，不需要。

亲爱的弟兄姐妹们，感谢上帝。彼得觉悟了，结果觉悟不久以后，保罗、巴拿巴与他们大大纷争辩论的事情搞到耶路撒冷来了，请教老彼得。老彼得说「这个可以请教，因为我刚刚明白了。好在我明白，我如果不明白怎样解答你的问题呢？」所以他怎么回答呢？「原来上帝不偏待人，上帝赐圣灵给他们，赐圣灵给我们，是一样的。借着信，使我们的心都洁净了，洁净了我们的心」（参：

使徒行传：10章34-35节；15章8-9节）。所以圣灵洁净我们的心，那些信耶稣基督的人，圣灵就洁净了他们，这叫做「圣灵的洗」。圣灵的洗就在这里记载了，第二章、第八章、第十章、第十九章。但是，请你注意，这四处地方都没有出现「圣灵的洗」这四个字，没有，没有出现。所以你不要说「圣灵的洗在这里没有出现，没有这样写！」所以按名词来说，不能张冠李戴，按意义来说可以牵连在一起，因为本来这四次就是圣灵洁净人的时候。那么圣灵是不是降四次呢？从天上降下四次？没有。圣灵只降一次，但是这一次是已经过了，每一次人的感受就是圣灵再降在他身上。你注意听，什么意思呢？圣灵从天上降下到世界上来是什么时候？五旬节的时候。但是五旬节的时候，彼得、雅各、约翰、这些门徒都领受了圣灵，但是那个时候，哥尼流家的人已经信主了没有？还没有听福音，那怎么办呢？所以当他信的那一天，圣经说「圣灵降在他们身上」，你明白吗？那么，领受圣灵，在第八章，圣灵降在他们身上，在以弗所，第十九章，圣灵降在他们身上（参：使徒行传：19

章6节）。所以这个「圣灵降在身上」有两重意思：第一次、单数的降。第二次、就是多数的降。第一次单数的，就是一次的降。从天赐下被应许的圣灵来到人间，这是一次。但是从各别的经历来说，每一个人领受圣灵那一次就是圣灵降在他身上，他个别的经验。

好，现在你明白了。「主啊，我到的时候你船开了，怎么办？」现在解决这个问题了，什么问题呢？就是五旬节的时候，圣灵洁净教会，耶稣基督用圣灵洗净人的罪，是在五旬节那一天使教会成立。圣教会成立，五旬节是教会的生日，大家说（重复）。而那个时候被洁净的人是谁啊？三千一百二十个人。你注意，三千一百二十个人，为什么呢？一百二十个人在耶路撒冷等，等了十天，祷告，圣灵降在他们身上，有舌头如同火焰在他们身上，浇灌在他们身上，他们就讲起别国的话来了。

那些埃及、阿拉伯、弗吕家、小亚细亚....许多罗马的土地一同在耶路撒冷敬拜的人，他们都听不懂他们所讲的话，但是因为圣灵降在他们身上，他们就讲出别国的话，方言一出来了，那些人听懂了吗？（听懂了）所以第一次圣灵降下来，讲方言，什么目的？----

使不懂的变成懂，大家说（重复）。现在很多人追求方言，结果呢？使懂的变成不懂。所以我要你明白原则，我不是要你根据那个方法照样学样画葫芦，不是，我要你明白原则。圣经的原则，圣灵降下来他们讲起别国的话来，结果呢？不懂的变成懂。为什么？两个原因。第一、表示福音是不受犹太民族的狭窄精神捆绑。福音是为万民的，所以耶路撒冷五旬节的那一天，十五种语言的人都听见自己的乡谈明白福音，表示福音是普世性的。

第二、神的恩典临到人，眷顾人，就结束了巴别塔的时代人传扬自己的名，语言被分开。现在传讲耶稣的名，就道把人统一起来了，另外一个新的时代来了。耶稣洁净人的罪，用灵洗人，圣灵降临洁净人。这样，一百二十个人洁净了，传福音，那一天他们传福音以后，受洗的人有多少？一共多少？就是教会成立的那一天，三千一百二十个人领受圣灵。请问，三千一百二十个人领受圣灵，用别国的话讲道的有多少？一百二十个，那三千有没有讲方言？没有。谁告诉你，没有讲方言就没有领受圣灵？使徒行传，二章三十八、三十九节：「我们当怎么行？」彼得说：「你们各人要悔改，奉耶稣基督的名受洗，洗去你们罪，就必领受所赐的圣灵。」就三千个人受洗，他们就领受圣灵。因为彼得说，你们要奉主的名受洗，洗去你们的罪，你们就必领受所应许的什么？----

圣灵。他们就受洗了，圣灵就洁净他们。耶稣用圣灵洗人的第一次，就是这个教会成立了。其中一百二十个为了使人听明白福音讲了方言。所以耶稣是这样洁净了人，洗洁净了人的罪。

现在我要讲的是第七次。请你注意，「我们都从一位圣灵受洗归入耶稣基督的教会。」请你注意第一次、耶稣要用圣灵洗。第二次、耶稣用圣灵洗。第三次、耶稣用圣灵洗。第四次、耶稣用圣灵洗。第五次、耶稣说：「不多几日你们要受圣灵的洗。」第六次、彼得说：「我们记得他曾经讲过，约翰曾经讲过，主耶稣讲过」，就回想。第七次是唯一的解释the only interpretation of the baptism in the spirit.哥林多前书十二章十三节一同来看。「我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位圣灵受洗，成了一个身体；饮于一位圣灵。」「我们都从一位圣灵受洗，成了一个身体。」什么「身体」？「耶稣基督的身体。」请你注意，这一节圣经原文希腊文是用past participial tense 一次过去已经完全了。所以这一次以后，全本新约不再讲「你们要受圣灵的洗」的事情，没有了。圣灵的洗一次成全直到永远。

Once for ever we all have been baptized in the Holy Spirit into one body.我们受圣灵的洗成为一个身体，已经被洗净了，已经被洁净了成为一个身体。所以基督洗净人的罪，要使罪人变成圣徒，圣徒相通变成基督的教会，教会变成耶稣基督的新妇，基督成为教会的什么？元首，教会的新郎，你明白了吗？

「耶稣洗净了人的罪，就坐在至高上帝的右边，至大者的右边，在那里为教会祷告。」感谢上帝，耶稣洗净我们。那么，这句话既然是用past participial tense，你要注意我们中国的语言很简单，今天「吃」，昨天也是「吃」，明天也是「吃」，这是世界上最简洁的语言。但是英文就不能了，Ieat today.Iate yesterday.Iwill eat tomorrow.对不对？Ihave eaten.Iam eating.Ihave been eating.这个英文有十多个时态，你知道希伯来文有多少？希腊文有多少吗？六十四个时态。没有一个语言啰嗦、完全到那个地步。但是奇妙的很，当上帝要启示他最完美的新约圣经的时候，他不再用希伯来文，他用希腊文。「先是犹太人，后是希利尼人」，先用希伯来文，后用希腊文。先是他的百姓，后是全世界的人都要信主。所以，这样，基督的启示到了新约的时代的时候，用了希腊文的时候，那个时态的完整性没有可以相比的。这里用什么呢？

We have been baptized.past participial tense，圣灵已经洗了我们成为耶稣的身体直到永永远远。

我问你，我们什么时候受圣灵的洗？受了没有？什么时候？按地位而论，我们在五旬节那一天已经因为神的拣选，创世以前拣选我们，基督为我们已经死而复活在历史上成就救恩。圣灵在五旬节已经赐下来，洁净整个圣教会，是超过时间、空的教会的那一天，我们按地位都受洗了，还没有生下来。那么，按经历呢？是我们得救，真正悔改，领受耶稣基督的时候，我们那一天才领受圣灵，你明白我的意思吗？你说，「这个我还不明白，为什么我在那一天我已经受洗了，我后来生出来以后才领受圣灵呢？」我问你，你信耶稣的时候是不是与基督同死同活？大家回答。不是啊？是啊？我眼睛大一点你就变成不知道是不是。我再问，你信主的时候，是不是与基督同死同活？（是）好。那么，你信主那一天就与主同死，对不对？与主同活，对不对？那你与主同死，主也与你同死，对不对？因为一同死嘛，对不对？那是不是耶稣那一天再死一次？你好好想，是不是？耶稣基督死几次？（一次）耶稣基督在历史上只有死一次。后来他从死里复活，「糟糕，我还来不及与他同死，他就复活了。那怎么办呢？我来不及与他同死，他复活了，我怎么还能够与他同死同活呢？」所以当你信主的那一天，是他以后两千年，一千五百年，一千八百年，马丁路德(Martin Luther)在这里，你在这里，奥古斯丁(St.Augustine,354-430)在这里、阿奎纳(Saint Thomas Aquinas,1224-1274)在这里，每个时代，历世历代的圣徒，当他信主的时候是与主同死。圣灵就把你归到他的死，归到他的复活里面，使你今生有他新生的样式，你明白吗？你现在明白了。基督的死只有一次，每时每刻的人信主的时候都是与他同死同活；照样圣灵的洗只有一次，就是洁净教会。是谁借着圣灵洁净教会？谁？基督。「他洗净了人的罪」，这个是指单数的，对不对？解决了全人类罪恶的权柄，罪恶的地位，罪恶的本质在人身上的控制的这个工作的问题，解决了以后他就坐在高天至大者的右边。他怎么样解决这个罪？怎么样洗净人的罪？他是施洗者，大家说（重复）。用什么施洗？用圣灵施洗。圣灵洗了以后要做什么？使我们成为圣洁，成为洁净的。基督洗净人的罪。感谢上帝，今天我把这节讲完了，我就不再提到「坐在右边」的事情了，为什么？因为我们在以后这一章快要结束以前，我会很详细的提到「在右边」的那些很重要的意义。因为这一章所提的基督论是一个架构，在接下去的一、两堂你就会看到整个对基督论的重新怎么样去了解，你奠定你基督徒信仰的基础。我告诉你，可能你做礼拜听道已经很多很多次了，但是对基督论这样建立思想架构，这样肯定你信仰的核心，是很难得的机会。求主帮助我们，我们对基督的认识更清楚，我们就可以像保罗说「我深知我所信的是谁」（参：提摩太后书：1

章12节）「你们读了我的书信就知道我深知他的奥秘」（参：以弗所书：3章4节），在以弗所书第三章第四节保罗有这样肯定。求主帮助我们，我们一同站起来祷告。

唱诗：十字架永是我的荣耀

我们一同开声祷告，为基督洗净人的罪来感谢上帝，使我们的亏欠得着成全，使我们可以回到上帝的面前，使我们被创造者可以把神的荣耀完全的彰显出来，我们求主借着基督洗净我们的罪，以圣灵给我们施洗，叫我们成为圣徒有被洁净的经历以后，我们的生活能够荣耀主的名。我们大家恳切开声祷告：「主啊，我们感谢，我们赞美你，因为你的恩你的爱，你赐福我们领受你的真理，我们恭敬把自己放在你的手中，求主加添我们的力量。主啊，你没有撇下我们，你没有丢弃我们的，你听我们的祷告，叫我们在你的面前蒙恩。主啊，我们感谢你，我们恭敬把你所做的工作，你千古万代所建立的千秋大业，为人舍己流血，把我们从罪中拯救出来，你洗净了人的罪，坐在高天至大者的右边，我们把一切荣耀归给你，求主你怜悯，求主你赐福，求主你加添我们力量，我们感谢你，我们把一切的荣耀都归给你，求主你怜悯我们，求主我们信心坚固，也帮助我们过圣洁的生活。奉主耶稣基督的圣名求的。阿们。」

按地位而论，我们已经是圣徒，但是按生活而论，我们的状态还不常常是洁净的，所以圣经说「你要除去各样心灵、身体的污秽，使你成为圣洁，合乎主用。」（参：哥林多后书：7

章1节）主又说「你在一切所行的事上都要圣洁，因为我呼召你的上帝是圣洁的上帝。」（参：彼得前书：1章15-16节）圣经说「你要成为圣洁，你才能离开卑微的事，成为上帝合用的器皿。」（参；提摩太后书：2章2节）圣经说「你要成为圣洁，因为他要管教你，使你在他的圣洁上有分。

」（参：希伯来书：12章10节）我们在圣洁中间的装饰，我们的敬拜蒙上帝的悦纳（参：诗篇：29篇2节；96篇9节），所以求主给我们有了圣徒的地位，已经受洗归入基督的身体之后，我们还要有基督的生活的表现，我们要靠圣灵得生，我们要靠圣灵行事（参：加拉太书：5

章25节），我们顺从圣灵就是生命平安，顺从肉体的邪情私欲就是死亡（参：罗马书：8章6节）。求主给我们过一个活人的生活，给我们过一个圣洁的生活，有圣徒的彰显，有圣徒的形像。我们大家开声为我们每一日圣洁的生活恳切开声祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你的爱帮助我们在你面前蒙恩，我们的需要我们仰望你，恭敬把自己放在你手里。求主你怜悯，求主你赐福，求主与我们同在，叫我们在你面前蒙恩。主，我们需要你，我们仰望你，我们恭敬把自己放在你手里。前面的道路求主你施恩，求主听我们的祷告，你与我们同在，主啊，给我们每一天靠着你的道，靠着你的真理，靠着你的灵，我们可以过一个洁净的生活，主啊，使我们成圣，荣耀你的名，叫别人在我们圣洁的生活中间看见你的主权，看见你的宝座就把荣耀归给你，我们感谢赞美，求主垂听，奉主耶稣基督的圣名求的。阿们。」


第十讲

大家说：「感谢主！」「赞美主！」「哈利路亚！」你为什么感谢主？「因为你叫我我就感谢主了。」每一个人都要自己为自己为什么感谢、为什么赞美、为什么传福音、为什么敬拜上帝有一个很清楚、负责任，可以交代在神面前的一个信仰的基础，阿们？如果主耶稣有一天问你，「为什么你敬拜我？」「你把我生在基督徒家里，我就不得不拜你。」那耶稣说「你可以走了，不必来了。」你要自己负责任，我盼望呢，这个查经大会发展变成一个查经运动。你说「什么意思呢？」就是你们听了就应当好好再讲给别人听，好不好？在美国北卡(North Carolina)年布道的时候，美国北卡的州长写信欢迎布道团到那里去。那么呢到北卡布道的时候呢，用英文布道，翻译中文，不是用中文翻译英文，我就直接用英文布道，这样呢，使外国的牧师、外国的基督徒，美国人也可以来、中国人也可以来，有一些中国人嘴巴翘得高高的，「为什么这一次要让他们主办，不让我们主办？」我说「我们不能这样，葛理翰(Billy Graham,1918-)到世界各地去，不是单单找几个美国人来用英文讲道就走了，不是的，他一定到一个地方去，要对当地全民传道，对不对啊？对不对？」Billy Graham 到台湾是不是找美国大使馆一些人讲道？不是的！他到这里来，他要对台北的人讲道。他到印尼去或者到德国去，他要对德国的人讲道。我们中国人就这个World Christian Mentality（世界基督徒的心志和心态）还没有建立起来。我们到处去所谓「差传」，就是去找自己的同胞建立一个小布道所，叫做「走遍天下为主工作」，这是还是很不够的，求主怜悯。

那么在北卡的时候呢，我在一个很大的教会一连讲三堂，我就讲Christian perfection,the perfection in the original state,the perfection in perfection of the fall of the Adam,the perfection in Jesus Christ.后来我在另外一州讲的，再讲一篇the perfection confirmed in eternity 就把基督教的完全观，用英文的道四次把他讲出来。后来这个Bob Jones University 有一些人就特别写信到布道团要这几篇讲道的纪录，因为他们研究我对于基督教完全观的观念跟历世历代很多的看法有不同的地方在哪里。那么Billy Graham 的孩子参加了那一次聚会，有一个人对我说，「唐牧师你知道吗？北卡是全世界最多查经班的地方。」我说你怎么讲？他说「单单在Raleigh 这个地方（Raleigh 这个城市在北卡），有差不多（我如果没有记错）是一千五百个查经班，那附近一带加起来有六千个查经班。」我说「一个查经班两个人那就很简单嘛！」他说「不是的，有的查经班到八十个人、一百个人。」所以呢，这不是不可能的，那怎么样把这个查经大会变成查经班的运动呢？你们爱查经的基督徒几个人合起来好不好？同宿舍的、同学校的或者同office 的，你们不知道有没有这样的习惯，在雅加达，这一条街里面就有一个地方，每一个礼拜三有一个钟头，十二点到一点是这一个特别的属灵的聚会，所以那一带附近几座大楼的基督徒吃饭的时间他们就在那边一同的聚会，聚会了以后，就用饭，吃了以后再一起做工。所以很多大楼里面都有特别的查经班、有这样的办法。

那你说「我们本来有了，我们有福音的聚会。」你们可以再加一次，「查什么？」查希伯来书。怎么查？那你就把我听的拿去查。不是不可能的事情嘛！为什么你一直讲「不可能、不可能！」我一生想的是可能、可能、可能、可能、可能、可能！你想的不可能、不可能、不可能、不可能、不可能、不可能！结果很多事情没有做出来。可能的大家说可能（重复）。这么小声怎么可能？再一次，可能！（重复）真的吗？讲了要去做啊！讲了就去做了，只有几个人不要紧，从两个人开始、从五个开始，从少开始不要紧，将来慢慢慢慢，主就赐下恩典、就恩待了。

刚才呢，我们的主席讲过两次，「虽然已经有增长，但是还是不能满足主的心」，大家说「还是不能满足主的心」。连你自己想一想你都不满足，怎么会满足主的心，对不对？连我们这样卑微、渺小的人都不满足，怎么会满足主的心？从过去我就听了台湾是3

%、2.5%、2.6%到现在还是这样，很可怜。长老会在40年前会员会友是20万，到20年前剩下18万，现在可能增加了。但是40年前台湾的人口是一千两百万，现在两千三百多万了，对不对？所以我们看教会增长不是看「有没有人多一点？」是看人口比例，我们的比例怎么样？如果我们的城市从一百万变成六百万，我们的教会从一百个变成一百零六，那不是增长。我有一个学生对我说「感谢主，教会进步了。」我说怎样进步呢？感谢主，他说「从前两百五，现在有两百六」他说。「多久了？」「七年了。」我说「七年增加十个，你说教会进步？」「唐牧师你不要忘记很多死掉的」，他说。「死了补上来还加十个」。「那么你是这样算？」「是！」我说「我有另外的算法」，「怎么算？」「多少生出来的？」你怎么可以单单算死掉的？你要算生出来的，对不对呢？加减乘除要平衡的。求主怜悯我们。

好，现在我们再唱一首歌好吗？370首，「求主满我杯」，谁会唱的请举手，唱过这首歌的请举手，Fill my cup,Lord。会的举手？翻都还没有翻到怎么知道会不会？你们做事情这么慢的。370

首，「像那妇人在井旁，我在寻求....」，唱过的请举手？只有很少人唱过，唉呀！我下个礼拜我要给你们一份大概一、二十首的诗歌，印！特别为查经大会用好不好？那么你们可以存下来，写下你们的名字，查经大会特别用的诗歌，精选一些歌，那给大家唱的时候有更大的精神来。好，现在大家唱这首。我先唱第一节。「像那妇人在井旁，我在寻求不能令人满足的事，那时我听闻救主说道；到我这里汲取不渴泉水。（副歌）充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮喂养我使我饱足，满我杯，使我得满足喜乐。」好！现在我请你把副歌唱好，这一首歌，这个「我饱足」它的音是下来的，但是呢，其实不是下来的，是上去的，所以你不可放小声。原文，英文的字，这个地方是很充实的，所以你在唱这个地方的时候，我再说一次副歌你看大小声怎样。

「满我杯」这最后一句话，「满我杯」这要以很甜的、很单纯的、很渴慕的心来唱「满我杯」，想小孩子一样。你不要「满我杯」，这个不要了，因为刚才「使我饱足，满我杯使我得满足喜乐。」好不好，一、二唱。呀，这里没有延长的。「饱足」的时候延长，「满我杯」不要再延长，那边是一个停号，所以「满我杯」，停了，但是不要「满我杯--

」不必，「满我杯使我得满足喜乐。」一、二唱。你们的「满我杯」太大声了，「饱足」以后「满我杯」，好不好？小声一点，一、二唱。弟兄们唱第二排：「这世界有千万人，正在寻求，努力追求属世享受，无一能与这宝贝相比，我在这里已得着这宝贝。」大家唱：「充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮喂养我使我饱足，满我杯，使我得满足喜乐。」姐妹们唱第三排：「弟兄们，若你从这世界所得，仍然使你饥饿难受，我主会施恩，使你得救，若你谦卑，跪下向他祈求。」「充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮喂养我使我饱足，满我杯使我得满足喜乐。」今天第一次唱的举手？你爱了吗？喜欢吗？一唱就爱。你们有很多很好的歌，从来不唱，你们平常唱些什么？是唱「东方红」是吗？这么好的歌怎么从来不唱呢？这一首歌，写的人都不知道那么好。他写完了在英国，后来他就放下了，过了十多年，有一个朋友说「你从前写的那首歌在唱了吗？」他说「不知道放那里？」后来找出来，一拿出来，马上全世界就一举成名、一鸣惊人，像今天在台湾也是你们一唱就唱出味道出来了。好不好，更深入的投进里面的音乐，我们再来唱，唱到第三节站起来唱。一、二唱。

祷告：「主啊！求你喂养我们，我们真的需要你，这世界的一切不能使被造的心灵得着满足，除非我们来到你的面前，因为我们原是为你所造的。我们恳求你用你的话、用你至圣的真言、用你活泼的圣道、用你不改变的真里，今天造就我们。给我们在信仰的道路上因为至圣真道的栽培，我们可以站立得稳、我们可以向下扎根、我们可以向上结果、我们可以发挥你光耀，使世人得着你自己从天上来的信息。他们因我们所传的福音、因我们所见证的真理，我们所传的、我们所行的，都能叫别人与我们得着福音的好处。主啊你听我们的祷告，我们如今把今天晚上这一段时间交托给你。主啊！你的仆人算什么？主啊他不过是你的工具，恳求你洁净他，好叫他可以合你使用。求主你分别他为圣，好叫他可以成为你的出口。主啊你听我们祷告，当我们传讲、当我们思想你真理的时候，你丰富的智能就透过你启示圣经的圣灵，光照在我们人心里面。我们感谢赞美，奉主耶稣基督的名求，阿们。

」

请坐，我们就打开希伯来书第一章，希伯来书第一章，我们从第一节一直读，我们读到第五节。希伯来书第一章，从第一节读到第五节。「上帝既在古时借着众先知，多次多方的晓谕列祖，就在这末世，借着他儿子晓谕我们，又早已立他为承受万有的，也曾借着他创造诸世界；他是上帝荣耀所发的光辉，是上帝本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边；他所承受的名，既比天使的名更尊贵，就远超过天使。所有的天使，上帝从来对那一个说：“你是我的儿子，我今日生你”？又指着那一个说：“我要作他的父，他要作我的子”？」

第四节，「他所承受的名，既比天使的名更尊贵，就远超过天使。」大家再念一次：「他所承受的名，既比天使的名更尊贵，就远超过天使。」

我们再一次低头祷告：「主啊！我们已经打开你的话，恳求你现在打开我们的心、打开我们属灵的眼睛、打开我们的心思意念、打开我们的心灵里面，我们内心一切从前向你遮蔽的门，使我们今天领受你的话的时候，我们如同好的泥土，以温柔的心领受所栽种的道。你听我们的祷告，奉主耶稣基督的圣名求的，阿们。」

我们已经把第一节到第三节讲完了。当你注意看希伯来书这些经节的时候，你起先看到的，就是很简单的话语，但是当你更仔细、更深入去查考的时候，你知道没有比这些话有更宏大的基督论的那一个观念摆设在里面，感谢上帝！

基督原是历史之先，时间的创造者、万有的源头。基督是历史终结点，时间和历史终极的时候，万有的承受者，在这其中，从创造到审判，直到成全都是神透过基督所做事情，因为万有是借着他造的、万有是靠他而存在的、万有又是为他造的，最后万有都要归向他。这位藉以创造万有的圣子，也就是在历史中间把神的心意最高峰向人显示的这位基督。这位基督呢，他是以洗净人的罪才坐在至高上帝的右边。这样他是透过死、透过苦、透过为人牺牲，接受了律法的咒诅，接受了神愤怒的审判，接受了公义的对付，他成全了神的本性中间对犯罪的人所要求的一切。这样呢，基督洗净人的罪，他就坐在父上帝的右边。亲爱的弟兄姊妹们，「基督洗净人的罪」，也就是他是唯一在人中间使人成圣的那一位，神借着基督使人成圣，而基督不是也借着其它的事物来洁净我们，他是借着「道」、借着「血」，还有借着什么？----「圣灵」，来洗净我们。这是圣经里面唯有的三件使人圣洁的事情，这以外没有别的事，圣经甚至没有说「祷告可以给我们圣洁」，没有这样的教训。「我们借着祷告，求主给我圣洁」，那是可以的。但是祷告的本身没有办法叫人成为圣洁，因为祷告不过是把你的心意向那有完美的、全宇宙之间最大的神的旨意降服，这个叫做祷告(The surrender of our wills before the utility of the universal will of God.The surrender before the sovereignty of God.)。对神最伟大的、最完美的对宇宙的旨意的这个降服，这个叫做「祷告」。那我们祷告，就是盼望神的旨意成全，而神是借着什么来洁净人呢？神借着耶稣基督的宝血，为我们做了一个洁净的工具。神借着耶稣基督透过圣灵的洗，使教会成为圣洁。神借着所启示的道，使我们成为圣洁。所以圣经给我们看见，我们成为圣洁，是透过这三件：第一、就是宝血。第二、就是真理。第三、就是圣灵自己。在这里面我们看见呢，耶稣基督是施洗者。上一次我们已经提过了，约翰说，「我是用水给你们施洗，但是那以后来的，他要用圣灵给你们施洗」（参：马太福音：3

章11节），所以当我们每次提到「受圣灵的洗」的时候，你的观念中间不能把圣灵当作「施洗者」，因为圣灵是基督洁净我们所用的这一位第三个位格。这样呢，「他用圣灵给你们施洗」。约翰说，「我是用水给你们施洗，那以后来的，他原是在我以前的，他要用圣灵与火给你们施洗。」所以基督是施洗者，大家说（重复），借着神第三个位格─圣灵，来使教会成为圣洁，大家说「借着神第三个位格─圣灵，来使教会成为圣洁」。「洗」的终极目的就是「洁净」，「洗」就是要人在神的圣洁上有分。所以一个人受洗，他真正预表中的意义就是盼望成为洁净，而「水」无论如何没有办法洁净我们的罪恶，只有耶稣基督的宝血才能洗净我们的罪污，只有圣灵才能使我们成圣，所以基督是用圣灵给我们施洗的。我们上一次已经提到了圣经里面了处记载「圣灵的洗」的经文，关于这个题目，我曾经有几天的时间给你们做了讲座，所以现在就不再重复那些。你们可以买上一次「圣灵的洗与恩赐」这个讲座里面几个整套的录音带再去听。

那「耶稣洗净人的罪，他就坐在至高上帝的右边。」这样，「基督」在那个最高的地方，他的地位是个怎样的地位呢？这里下面第四节就提到很重要的一句话了。「他所承受的名，既比天使更尊贵」，或者说「他既然承受了比天使更尊贵的名」，那么他就远远超过所有的天使了。亲爱的弟兄姊妹，这一句话也就是把「基督论」里基督是高过其它受造者，甚至灵界中间被造最高的灵体的重要性提出来的一句很重要的话语。为什么要这样提呢？为什么要特别宣布、特别指名基督是高过所有的天使呢？因为这就是要叫希伯来人，特别是那些领受了律法的犹太人他们清楚知道，他们可以进到更美的约里面（参：希伯来书：8章6节），他们可以领受更高的启示，他们可以领受更深更深的恩典，因为他们在他们的傲慢的宗教观念里面，他们肯定他们超过所有四周的宗教，因为他们是领受了天使所传的律法（参：使徒行传：7章53节）。所以呢今天，希伯来书的作者要告诉他们，「你们以为你们领受了从天使所传的律法吗？我告诉你，耶稣基督的名是高过所有天使的名！」这样就给基督徒知道我们的信仰是远远超过了旧约里面神要我们在律法中间因惧怕而不得不要守的那些行为所带来的福气。我们在基督里面要领受的是那一个不是靠律法，而是靠救赎的恩典，可以得着永远生命的福气，是远超过律法的。

当犹太人认为，他们是因为领受了天使所传的律法而有所骄傲、有特殊的地位，高过所有的民族的时候，他们应当注意这一句话：「他洗净了人的罪，就坐在至高上帝的右边」，不但如此，他「既得了比天使更尊贵的名，那么他就远远超过天使。」今天我们到耶稣基督的面前，我们不是尊重一个伟大的道德家，我们不是敬佩一个非常伟大的牺牲自我、人类中间至善的完人模范。我们今天到耶稣基督面前来，我们乃是认识一位被敬拜成为我们的主，是有神性在其上，又透过人性对罪的得胜而进到永远的这个荣耀里面的耶稣基督。他这个名是什么时候承受呢？耶稣基督所承受的名是什么名呢？在圣经里面一共提出了超过两百五十六次耶稣的尊名。亲爱的弟兄姊妹们，现在如果有一个人拿了十个博士学位，你说他了不起！有一个人他有几时个名称，你说他了不起！因为他得了最尊贵、最尊贵的名，但是耶稣基督的名高过所有的人。

我在教「基督论」的时候，我要我神学院的学生去找出来圣经里面所有有关耶稣的称呼，他们找得半死，有些人他不必找，他找到一本书就全部抄下来了。不同的地方在哪里？你抄了，你交上功课，你没有什么印象。你慢慢自己苦苦去找出来，花了太多时间，结果呢，你才知道圣经是这样深奥、这么伟大的把耶稣基督介绍给我们，感谢上帝！耶稣基督的名，以后呢，再过几堂我会告诉你很多我们现在用的名字都是天使赐下来的，是天使先告诉我们。我们称耶稣是「基督」、我们称耶稣是「主」、我们称耶稣是「救赎主」、我们称耶稣基督是「上帝的儿子」，这个不是约翰讲的，这个不是保罗讲的，这个是天使先提的。我想你们中间很多人没有注意到我刚刚讲的这一点，以后我们会在这个里面更详细的与大家一同分享这些重要的圣经里面的记载。

那今天我要请大家注意，这里说「升天之后承受的名超过天使」，所以你就要注意这就是神在永恒旨意中间，宇宙的戏剧(Cosmic Drama,The Universal Spiritual Drama)，这个宇宙戏剧的最后，要达到一个很重要的目标，这个目标是什么呢？就是「他要超过那堕落的天使的地位，要显出他的真正的得胜者。」那请你注意，「远超过众天使」，这里不但是指堕落的天使，也指善良的天使，而耶稣基督为什么要在经过为人洗罪、死里复活、升天坐在父的右边以后，才承受这样的名呢？因为当他到世界上来的时候，他承受了人中间最尊贵的名，但是在人性中间，他还需要受试探、受苦难、受试炼，以致于要证明他是得胜罪恶、他是可以达到最完美的人性、他是可以超越撒旦一切的势力的。

亲爱的弟兄姊妹，自从亚当、夏娃犯罪以后，全人类都卧在那恶者的手下（参：约翰壹书：5章19节），所以呢，这个恶者，也就是那个堕落的天使的权限就比我们更大了。这样，人没有办法与神沟通，因为我们的罪使我们与上帝隔绝了（参：以赛亚书：59

章2节）。而我们的罪使我们与上帝隔绝的时候，我们要构到神那里去，用宗教的力量吗？没有办法！因为所有宗教的教主本身是有罪的人，所以连他们自己的罪都没有办法自己靠自己宗教性的成就去解决，那他怎么能帮助我们解决这个问题呢？所以「除罪之工」只有从神那里来，不从人这里去。除罪之工，只有神预备的救恩，不是从宗教的伦理可以达到的。这样，当耶稣来地上做人的时候，他生在律法之下、生在女子之下（参：加拉太书：4

章4节）、生而为人，披戴了血肉的身体、住在人的中间，他原有神的形象，他就在世界上批戴了奴仆的形象（参：腓立比书：2章7节），在罪人的中间生活，这样耶稣基督就与我们凡事一样（参：希伯来书：2章17节）。在第二章我们要更清楚提到基督以血肉的身体，披戴人性中间所做的争战是何等的辛苦、是何等的艰难。但是亲爱的弟兄姊妹们，这里给我们看见，先看到一幅图画，「他洗净人罪，坐在父上帝右边，他就承受了比天使更高的名。」请你注意这里的「承受」，跟第三节里面「他早已经被定为承受万有」的这个字是一样的意义。也就是说，耶稣基督有一天，要承受一切the inheritance of everything in the universe.万有都给他承受了、万有都要交给他，所以基督是承受万有的那一位。那么他从什么时候开始得着了这个承受万有的地位呢？就从他从死里复活、升天的时候他就得到这个地位了。为什么呢？因为基督能回到父那里去，这是一件完全得胜的一个记号，请你再听一次：「基督能回到父那里去，这是他完全得胜的一个记号。」耶稣基督与所有其它宗教家不同的地方在哪里呢？就记载在约翰福音第16章28节那里。约翰福音第16章28节，从我个人的研究、思考的中间，这是很伟大的四句话。耶稣基督自己讲，「我从父出来，到了世界，我又离开世界，往父那里去」，大家说。一、二、三（重复）。所以这是耶稣基督自己宣布的，单单这四句话，我曾经用六个钟头的时间去解释。用这四句话，也成为我分析整个约翰福音查经的这个总大纲。整个约翰福音所有的信息呢，归纳起来就可以放在这四句话里面：「我从父出来，我到了世界，我又离开世界，我往父那里去。」这是基督与所有宗教领袖、宗教的创办人，本质上完全不同的一件重要的事情，没有一个人可以这样讲。

如果你说，「那些愿意把人带到与神和好、合一，归到神那里去的那些的宗教」的话，其实很多宗教连这一句话都是模糊的。所以呢，孔子没有说会把我们带到上帝那里去。老子没有说。倒是斯多亚派哲学(Stoicism)的思想家曾经说「我们归回道的本体，因为道就是我们的母亲」(Logos is our mother,we should return to our mother Logos.)。这个呢，是老子不敢讲的话，老子只敢说有道，道是什么？他解释了，他用他自己被造、对普遍启示所能得到的最高峰的理解，讲出了什么叫做「道」，但是所讲的与圣经还有相差、相差一大段，就是本质的不同。而斯多亚派的思想家曾经提到We should return to our mother Logos.但是呢，这些宗教家、这些哲学里面关于形上的、关于人灵界的最重要的话语呢，他没有办法像耶稣讲这一句话，耶稣说什么呢？「我从父出来。」你问老子、孔子「你从哪里出来？」他就说「我和你一样从妈妈肚子里出来」，就是这样。只有耶稣基督以很伟大的、很神圣的、很严肃的绝对知识自我介绍「我从父出来」。

那位创造天地万物的主、万有的源头、一切的主宰，那是他的父，然后他说了：「我的父也将成为你的父。我要回到你父那里，就是我的父，也是你的父」（参：约翰福音：20

章17节），这就表示呢他要与我们分享神儿子的这一种特殊的地位，当然这个地位上还是有质的差异，因为他是独生子、是不能重复的，我们是神的众子女，这是完全不一样的一件事情。以后的讲座到了必要的时候，我们对「长兄是独子」，和「我们兄弟是神的众子」，会做一些很清楚的分析，但是不在今天。

「我从父出来，到了世界，我又离开世界，往父那里去。」当耶稣讲这一句话的时候，是告诉我们什么？他的源头是从上面下来的，不是从下面上去。所有的宗教都是从世人罪性中间出来，盼望解除罪的捆绑、有一天可以解脱罪恶能够到那里去。那里在哪里？他也不知道在哪里。这是所有的宗教。所有的宗教要到哪里去他们不知道，（你给我一个照样没有声音的麦克风，所以你们这一个是为你录音用，不是为听众用。我一向先尊重真心来听的过于尊重录音的、听录音带的，因为你们是自己来的。我是自己来的，我如果不要自己来我就寄录音带来，或者我写信。这个是很重要，这个叫做什么？这个叫做person to person call 你懂吗？当你这个打电话的时候，这个没有声音的，你要叫我戴两个，我的手就不能动了。Ok?你们要听清楚person to person call.这叫「位格际的交流」，这个是圣经的教训，这是圣经很重要的教训。20

世纪的心理学、哲学才发现位格际的交流是这么重要，但是圣经早就提了。我今天不什么都谈了，每一题我们都可以谈很多东西的。我不是跟你开玩笑，实实在在的，从前人叫我解答问题，我没有办法、因为时间不够，结果把重要的问题一个一个提出来，每一个题目就讲三天、四天。神学讲座就从解答问题慢慢时间不够发展出来的，你明白吗？好！

位格际的交流the person to person communication.这位格际的交通是从圣父、圣子、圣灵之间的相爱产生出来的，然后就变成人与人关怀、人与人交流的这个基础和榜样。因为有这个basic,有这个基本、有这个榜样，人的社会才有彼此相爱的可能，所以在圣经就提到爱人如己，圣经提到呢彼此相爱。旧约的爱人如己、新约的彼此相爱，就person to person.所以我从很久以前，那些真正来听聚会的、真正参加聚会的，我特别尊重他，为什么呢？因为这是person to person.然后，其它呢，有写下书啦！或者印成书啦！录成录音带那是第二等的，不是最重要的。Person to person.

所以我要每个礼拜亲自来，为什么？person to person.）好，耶稣基督说「我从父出来」，所以这个与所有宗教不同的地方，就他们是从罪人中间盼望跑出来。耶稣基督是神永恒旨意的中间差遣他来的，所以他说「我从父出来」。「到了世界」，表示神的恩典实实在在临到了罪人，不是没有办法，实实在在临到了。然后第三句话很重要，「我离开世界，往父那里去」，那这个「往父那里去」也就是约翰福音里面很重要的一句话。这一句话的神学意义，不是单单指到「路途」的问题，「我往父那里去」。你说「我往基隆去」、「我往高雄去」、「我往香港去」，这是路途、方向的问题，但是圣经约翰福音提到「我往父那里去」的时候，这一句话不是指到「方向」、「路向」的问题，这里是提到「义」的问题。你说怎么可能？因为耶稣基督说「当圣灵来了，他要叫你们为义、为罪、为审判自己责备自己」（参：约翰福音：16

章8节）。

你还记得吗？为罪，「因为你犯奸淫？」不是！「因为你们没有信我」（约翰福音：16章9节）。所以罪的重点是「与基督个别的关系的断绝」这个叫做罪恶，而且你抗拒他、不相信他，他已经person to person call.已经直接呼召你，你抗拒他，这是罪中最大的罪。为义为什么呢？「因为我往父那里去」，所以这个神学的解释就不是「路向」的问题，不是「路程」的问题，不是从前从父出来，现在回去，不是「回程」的问题。这里提到「他是真正以义得胜罪恶才能回家」。你明白吗？耶稣基督能回到父那里去就是义对罪的得胜，如果基督不能回到父那里去，这表示他在罪恶中间他已经失败了，他受试探的时候他跌到了、他失败了，当然这里要牵涉一个很重要的神学问题----「基督在世界的时候有没有可能犯罪？」今天我们不讨论这个问题但是如果你越研究你就越知道，每一件事、每一个字、每一题的背后都有很大的神学的挑战要我们去好好思想。这样呢，我告诉你如果你真的一生一世昼夜思想上帝的律法，你就是做传道你也不必怕讲道讲不完，因为太多道就是没有时间讲。今天那些呢每次讲道尽量逃避，讲讲五分钟、十分钟就用几个故事草草了事的传道人有灾祸了！你不要笑、可能以后你做传道变成那一种。为什么呢？因为神的道、神的旨意还有很多没有讲，他就把别的东西去塘塞它，因为他懒惰思考。你要昼夜思想耶和华的律法，你就必叶子常常青、你就必按时候结果子（参：诗篇1篇），对不对呢？这是圣经的教训，我们继续讲下去。

所以耶稣基督说「我从父出来」，这表示所有的宗教是人本的，基督教是神本的。「我到了世界」，表示神的旨意一定要成全在罪人的身上。「我又离开这个世界」，表示他已经完成了神在他身上要他成全的旨意所定的一些的计画。「我回到父那里去」，表示他真正以义者的身份，冲破了各样的冲突回到神那里去。那这个「回到父那里去」的神学意义大到这个地步，所以这就表示他已经在中间的这些拦阻中间呢，他完全得胜了。因为当他回到父那里去的时候，他一定要超越那些空中掌握各样邪恶势力的恶魔，他要上去的时候，他一定要得胜，以义者的身份得胜。所以呢，「为义，因为我往父那里去。」你现在抓到重点了吗？

我感到很可惜，许多圣经注释在这些最重要的关头都没有讲清楚。所以我告诉你，你不要轻看我们的查经，我们的查经有很多重点、有很多细节、很多最重要的关头的时候，是比你能买到的解经书更详细。你说「唐牧师，你很爱看书看了就讲给我听。」不是如此！当然我爱看书、当然我自己很多书，但我有许多东西在圣经里面找到的，有许多都是解经家没有发现的。如果神的道留在人间，我们爱他到一个地步他向我们解明，我们不分享与人怎么办？但是我不要你以为你一直想就会想出很多很特别的东西出来，因为很多异端也是这样想出来的。所以这个是要又谨慎、又要恐惧战竞，以敬畏耶和华的心求主保守。亲爱的弟兄姊妹们，每一次我们讲解的时候，都要照着圣经的总原则去处理，那你就不会弄错了。

这样，当基督回到父那里去的时候，这第四点。第一、我从父出来。第二、我到了世界。第三、我离开世界。第四、我回到父那里去的时候，这就是他冲破了那个曾经掌握空中的恶魔的势力，这个势力是什么？是天使的势力，就是那悖逆的天使、那败坏的天使、那不守本位的天使、那陷人于罪的天使、那控告圣徒的天使，那些呢堕落、败坏、有罪、邪恶、灭亡的天使的证明他要超越。这样呢，如果耶稣基督不是得胜的，这一句话就不可能记载下来，如果这一句话记载下来，就证明耶稣基督超越了所有堕落的天使，而且他也超越了所有被拣选的天使。请你注意我把这天使分成这两种，那用这两个名词去描写。第一个叫做堕落的天使，第二种叫做被拣选的天使。

你说预定论、拣选论，论到人的事情上帝拣选我们，我已经想不通了，怎么突然间还有一个「被拣选的天使」，又一个名词出来呢？这个名词不是我产生出来，这个名词是保罗对提摩太讲的：「我在蒙拣选的天使面前嘱咐你」（参：提前：5章21节），所以表示天使有蒙拣选的一群。这些蒙拣选的天使什么意思呢？以后我们会继续再谈到天使论，第二章还要再提到一些。亲爱的弟兄姊妹，这蒙拣选的天使也就是那些圣洁的天使、那些遵行神旨意的天使、那些降服在神的主权之下、从来不抗辩的这些天使。而那堕落的天使就是不守本位、好高骛远，盼望达到像神一样可以有神的地位和权限来随意独行的天使，那叫做「堕落的天使」。那耶稣基督在这里呢，圣经说什么？他既然坐在神的右边，就承受了比天使更高的名，所以他就远远超过所有的天使。这样你就知道我们所敬拜的耶稣基督，虽然是曾经在马槽里面、虽然曾经受人所唾弃、虽然被人所抗拒、被人所藐视，常经忧患、多受痛苦（参：以赛亚书：53

章3节）、手脚被扎（参：诗篇：22篇16节），钉在十字架上，头戴荆棘的冠冕，遍身流血，但是这位基督却是后来透过人性、苦难、受死之苦，达到最高荣耀，远超过天使的那一为。所以这样我们敬拜的耶稣基督是值得我们敬拜的，因为众天使和基督不同的地方，也就是今天我们要提的十二大点。为什么耶稣基督是超过众天使的？第一样、所有的天使无论是何等的有能力、无论何等的尊贵荣耀，所有的天使都是受造者。耶稣基督是创造者，所以耶稣基督原先就超过天使的。我们把耶稣基督超过天使要用两方面来谈，第一、就他原先是超过天使的。第二、他借着死的痛苦，以后承受了超过天使的，把这个弄清楚出来。

亲爱的弟兄姊妹，受造的天使有永恒性吗？再犹太的文献里面，有一些人认为天使没有永恒性，因为他们在第七、第八节就提到，「天使如风、如火」，所以是可以灭尽的、是可以突然没有的，可存、可不存，这个contingency（偶存性）。但是我相信天使是有永存的这一个本质在里面的，为什么呢？因为天使呢，是永恒的灵，天使呢，为什么我们相信它是永恒的灵呢？因为天使是灵，而灵的本身就是有那个永恒在里面，又能自觉的、有智能的，这是不灭的。所以我相信呢，灵体是不灭的。神既然把天使造成灵，神就造了一个不灭的灵。那么既然天使是灵、又是知道上帝的旨意，又有大的权能，那么天使岂不是有永恒性？如果有永恒性，与基督不同的地方在哪里？请你注意，基督的永恒性是「无始无终」的永恒性，天使的永恒性是「有始无终」的永恒性，这是天使与基督不同的地方。为什么呢？根据第一点，天使是受造的，而基督是创造者，大家说（重复）。受造之永恒是有始无终的永恒，造物者的永恒，是无始无终的永恒，大家说（重复）。所以基督远超过众天使，在原先的位份中间本来是如此。因为他是造者。

第二样、天使是受差遣者----angel。「angel 」这个字是「上帝的使者」、「天使」、上天所差遣的使者messenger，所以它就蒙差遣的意思，是神用他的权能，差遣了天使来执行他的旨意。是神用他的权柄差遣了天使来遵行他的使命，所以神把使命给天使，天使蒙差遣，向人宣告神要它宣告的事情，这个叫做天使。但是耶稣基督呢，耶稣基督在某一个层次上是蒙差遣的，但是在另外一个层次上，他是差遣众天使的。你说「在什么层次呢？」在救赎的事情上，他是蒙差遣的，因为圣父差遣圣子，上帝赐下他的独生子，耶稣基督照父的旨意被差遣到世界上来。在这里我们看见耶稣是蒙差遣的，但是圣经用这个字的时候是很谨慎的，所以当用到天使的时候是用多数的，用在耶稣身上的时候用单数的Jesus is the Messenger，然后是天使们是messengers of God.所以这是不一样的。众天使被差遣的时候，它们是众多数目一群的、很多很多被差遣的，但耶稣基督蒙差遣则是独一的，他是capital M，那capital M，大写的M，Messenger 他是那大使者。如果你看希伯来书第三章第一节，你就知道这个区别，就用这个字表现出来。「我们要默想，那一位我们认为是大使者的，是使者的耶稣」，这个是单数的、是独一的，正像我们众人借着基督的救赎都可以被称为神的众儿子们，但耶稣基督是上帝的独生子，这个独子与众子是不一样的。所以天使是蒙差遣的灵体，耶稣基督是差遣者，所以耶稣基督有权柄说：「父怎么样差遣我，我也照样差遣你们。」亲爱的弟兄姊妹们天使是蒙主的主权差遣的，而耶稣基督是以主权差遣者，所以呢，他与天使不同的地方在这里。

第三样、天使是蒙拣选者。我在这里提到的是善良的，不是邪恶的；我在这里提到的是好的，不是提到坏的；我在这里所提到的是顺从的，不是提到悖逆的。那这个好的天使、善良的天使、顺从的天使，神就肯定他不再有犯罪的可能，所以这个叫做拣选。好！现在我把定义提出来了。什么叫做「被拣选的天使」呢，就是神肯定它们，使它们有了一个永远不再有犯罪可能的这个地位，这个叫做「蒙拣选的天使」。

感谢上帝。你说「我也蒙拣选，为什么还可能犯罪呢？」----你还在肉身之中。请你注意下面这一句话，「天使是灵体，所以神在灵界中间所肯定的天使，就使它们在灵界中间达到不能再犯罪的可能的那个地步。」那我们有一天也这样吗？是！当我们有一天在基督成全救恩回来承受万有，把我们的得救带到最终极性的具体完成的时候，那时后把这个地位赐给我们。

我小的时候很怕我得救了、悔改了，上天堂，以后如果在天堂又犯罪被丢下来怎么办？如果再丢下来，耶稣还要再来一次死吗？然后死了再让我得救、再上天堂、再犯罪、再丢下来怎么办？是不是又上天堂发现什么都好，有一棵树在在那边等我，再犯罪呢？我问我的老师，我的主日学老师说：「我也不懂！」我心里想「你都不懂我哪里懂？」所以我问了很多问题，主日学的老师都不能回答我，我现在才想起来他怎么那么勇敢作主日学老师的呢？他没有好好思想！后来我知道，我知道归正神学告诉我们，就是不要说神学老师，就是说最大的神学家以后到天上去，还有许许多多的事情，不是完全懂到像上帝懂那样，因为我们没有办法像上帝、我们只能是说在人性中间达到最高峰，我们没有办法变成神。所以请你注意有人为了词句的好听，发明一些不负责任的话。「基督来是道成肉身，目的是使我们肉身成道」，你听过这样的话吗？这是错误的话。我们在肉身中间学习道，我们在肉身中间我们信道，我们不能成道，因为基督道成肉身是唯一的，没有一个人肉身可以成道，不要因为这样转来转去很好听、容易记得，那就变成教义问题了。没有一个人可以成为基督！

你们还记得有一本书叫做《会通与转化》吗？那是蔡仁厚教授以中国文学、文化，新儒家思想的这个代替人对基督徒发问。「人人可以成为真人」，这是道教；「人人可以成佛」，这个是佛教；「基督徒人人能成基督吗？」很可惜基督教的领袖回答说「能够」，这不是圣经。圣经从来没有说「人可以成为基督」，人只能「活像基督」。你说那一节圣经「我活着就是基督」（腓立比书：1章21节），那「我活着就是基督」的意思是什么？它不是说「我活着我就变成基督」，乃是说「我是让基督的生命在我身上流露他自己的本性，使他的荣耀透过我彰显出来」，所以叫「我活着就是基督」，不是「我自己变成为基督」，不是可能。所以「道成肉身」？是！只有一次，基督来了。「肉身成道」？没有！没有人可以成为耶稣基督，人就是人。为什么这么回答呢？这有两个重要的疑点：第一、基督是「成」的吗？不是，基督是原是神的儿子。你「是」基督，不是你「成为」基督，你是基督。第二、有人可以变成有神性吗？没有。人永远不能变成有神性，所以我们还是人。亲爱的弟兄姊妹，这样我们看见耶稣基督是那一个拣选者，而天使不过是蒙拣选的。蒙拣选的天使，就是神肯定给他一个不能再犯罪的地位，这样就把它们把印证、把它们肯定在永恒的圣善的灵体的这个一个荣耀里面了。我们当耶稣基督再来的时候，也将会成为如此。

奥古斯丁在他的神学思想里面，把人性分成四个阶段。这不是说一个人一生可能有这四个阶段，乃是说从上帝造人，在整个历史一直到永恒的成全过程中间呢，人的本性在历史直到永恒中间有四个阶段。第一个阶段，就是原造的时候，能犯罪、能不犯罪的自由，这个是中性的。第二个阶段，就是犯罪之后，只能犯罪、不可能不犯罪，已经被最玷污了、堕落了以后的地步。第三个范围、是耶稣拯救我们以后，给我们一个新的生命，我们能够不犯罪，但是受试探还有可能犯罪的第三个地步。第四个地步、当耶稣基督再来的时候，他要使救赎成全，在我们身上达到最高峰的地步，就像天使被拣选的情形，肯定我们永远不再有犯罪的可能的那个地步。所以感谢上帝！我小的时候最惧怕的、最迷惑的几个问题之一，「我以后上天堂再犯罪怎么办呢？」圣经告诉我们，不是！他要成全他的救赎直到永永远远。阿们？感谢上帝。

凡蒙拣选的人，要承受那最后救赎的成全，也就是蒙拣选与神同在直到永永远远。天使是蒙拣选的天使，那耶稣基督呢？耶稣永远是拣选者。亲爱的弟兄姊妹，虽然当基督在地上做人的时候，上帝是拣选他成为救主，这是独一的。这样基督在地上也是蒙拣选的，而这一句话呢，在以赛亚书42章里面告诉我们，「看哪！我的仆人、我所拣选的、我所喜悦的」（参：以赛亚书：42章1节），这一节当然是指着耶稣基督，所以基督是蒙拣选的。在巴特(Karl Barth,1886-1968)现代最重要的神学家之一，这一个人是瑞士人，卡尔?巴特，他结束了整个新派垄断神学的这一个历史潮流而开始了新正统派，盼望回到圣经归正的一个思想，但是他本身的方法论还是承受了高等批评学派的方法论，所以他没有办法完全离开那一个巢穴。我在过去教导「近代神学」的时候，我很注意这个人。卡尔?巴特提到一句话，他说「耶稣基督是唯一蒙拣选、又是唯一蒙丢弃的，因为神丢弃他，所以他上十字架，因为神拣选他，所以他做救主。基督又是唯一蒙拣选的，又是唯一蒙丢弃的，所以这个Paradoxical Christ，一个反合性的基督。」当然卡尔?巴特的神学有许多可以议论的地方，但是这里提到了一点和圣经没有冲突，耶稣曾经在人性的33年半做过一个被拣选的位份的人，这是实在的，但是在永恒中间，基督应当是拣选者。所以在约翰福音第15章第16节告诉我们的，「不是你们拣选我，是我拣选你们，并且分派你们去....」什么？----

「结果子」，「使你们的果子可以长存」。所以基督是拣选者。天使永远只能是被拣选者，天使不能成为拣选者，所以基督的位份是超过所有的天使，这是第四样。

第五样、天使是最靠近上帝的，而耶稣基督就是神的本体，所以这个是基督超过所有天使的第五样。天使最靠近上帝，是从哪里领受出来的神学的思想呢？是从以赛亚书第6章前面的这一段。当乌西雅王崩的那一年，以赛亚说，「我进到耶和华的殿中间，我看见耶和华在最高的地方，他的衣裳、他的荣耀遍满全地。我看见在他宝座那里，有撒拉弗彼此对唱，用六个翅膀，两个来飞翔、两个遮着脸、两个遮着脚，在那里彼此呼喊说，圣哉、圣哉、圣哉。

」（参：以赛亚书：6章1-3节）从这里给我们看见，天使是最靠近、最靠近上帝的活物。甚至神许可它们遨翔、飞行在宝座的四周，昼夜呼喊，把圣哉、圣哉、圣哉的歌颂献给他，这样敬畏、这样敬拜、这样赞美、这样歌颂上帝的灵体，有特权亲近上帝的宝座，这是天使。那耶稣基督怎么样呢？耶稣基督不是围绕宝座的那一位，耶稣基督后来变成坐在宝座上的羔羊，你看见了吗？所以他不是最亲近上帝的，他是坐在宝座上的羔羊。感谢上帝，在宝座上有一只曾经被杀的羔羊，他同样受了尊贵、荣耀、颂赞、丰富、智能、能力（参：启示录：5

章12节），因为这是与神同样领受敬拜所可以用的名称，在耶稣基督的身上。你看启示录第5章，第8、第9节，你看见了基督就是那被杀的羔羊，基督就是那与神同坐宝座的救主，基督就是那超过所有天使靠近神宝座，他又就在宝座里面是神的这一位。所以他是超过所有的天使的。

第六样、耶稣基督与天使不同的地方在哪里？天使们在最高的尊称里面，圣经曾经叫它们是「神的众子」(the sons of God,the children of God.)所以天使们是神的众子，这个名称在旧约圣经常常出现，在创世记出现、在诗篇29篇出现、在约伯记第1、第2章出现。神的众子、神的众子、神的众子，除了创世记6章第2节以外，我们可以说几乎全本圣经每一次提到「神的众子」，不能解释成为别的，只能说就是天使。天使是神的众子，他们甚至得到这么大的尊称，是神的儿子的那个身份，但是这里再一次，他所用的完全是多数的、不是单数的，但耶稣基督是神的独生子。所以耶稣，第六样，他是超过所有的天使的。天使不过是神的众子，耶稣基督是独生子。你说这两句话把他相比较的时候，是不是我们会信仰上发生了逻辑上的矛盾呢？我告诉你不是的。「如果上帝只有一个儿子叫做独生子怎么上帝还有其它的儿子呢？如果上帝有其它的儿子，这个凭什么变成独生子呢？」你能不能对你的弟弟说，「我是爸爸的独生子，你是其它的儿子？」那你的弟弟说「我是不是爸爸的儿子？」「是啊！是其它的儿子们嘛！我是独生子。」「那你为什么叫独生子？」「因为爸爸只有生我一个！」「那我是谁生的？」那你说「也是爸爸妈妈生的，但是是众多的和独生....

」不能！他只能说「你是长子，我是次子、三子、四子、五子、六子、七子。」那我们是众子，你是长子，你不可以说是独子。但是圣经用这个名词，这个岂不是逻辑上的矛盾吗？耶稣如果是独子，其它的是不是儿子呢？如果其它的是儿子，耶稣怎么可以作独子呢？你们问过这个问题没有？从来没有问哦，你就信耶稣等上天堂就是了。我相信我们许多基督徒太乖了，上帝不要太乖的。你明白真理而顺从是对的，但你不明不白也不问是不对的。我从十七岁作老师，我对校长说，「把全校最调皮的一班给我教我才甘愿。」他说「你年纪最轻，你要最调皮的一班给你教？」我说「是！」他说「为什么？」「我要在最短的时间学习怎样教导最坏的学生教到成功。」「你敢！」「敢。」「你有把握？」「有把握！」「先有把握再说。」我的校长那个时候63岁，他呢，教书42年，他说「好！我就把最调皮的一班交给你去教」。我就进到课室里，我就先控制全班，用眼神控制，所以我的眼神就越来越出名了。那些学生看着我，我也看着他们，我先扫射全班，控制完了，有两个不看我的，「你做什么？抬头看我！」他看了我，我看了他，没一个人敢动，我开始讲课。

亲爱的弟兄姊妹，把最坏的给我看、给我教，过不到一年的时间，那一班变成全校最好、最出名，而且又最顺服的一班，我那个时候才18岁。所以现在你把两万人交给我来讲道，我不怕的，十万一样的。我最多一次的听众是六万五千人，六万五千人。那你说哪里拿那么多椅子来，有那么大的礼堂？没有，只有三千个椅子，其它差不多六万人是站着听三个钟头。可以控制他们吗？「可以！」有那么大的能力，「有！」哪里来的？神那里来的。神不是要你傻傻的乖，神要你明白真义以后才乖。今天很多人问题从来不问，你就是这样过去了，一天天就过去。你说：「我如果不听唐牧师讲的，很多事情我连想都没有想过。」是不是啊？「如果不是听你讲，我很多事情从来没有牵涉到那里去」，作基督徒这么久了，怎么从来没有想过？

如果耶稣是独子，我们怎么可以作儿子？怎么还有众子呢？如果我们是众子，他凭什么作独子？那这个「上帝爱世人，甚至将他的独生子赐给他们」，你每天会背的这一节你都没有搞清楚。我问你，你生下来的时候有没有出生字啊？你们叫做报生字是吗？你们叫做什么字啊？出生什么？（出生证明）有没有啊？你们出生证明几张啊？只有一张对不对呢？后来你要上课的时候，老师说要拿出生证明来；你要结婚的时候，要拿来；你要移民的时候，要拿来；你要查税的时候要拿来；那那个时候怎么办呢？

你说「有一个办法，我就把他photo copy.所以photo copy 几十张，要的时候一张拿去、一张拿去。但是他说「不能，这个不是真的，要合法的，这个可能你随便打来打去造出来的。」那怎么办呢？你就照原来那一张从副本拿到法院去他盖一个章证明这是真的，这是真的，真的，那那个副张就是你了。你是photo copy，你懂吗？我是photo copy，「正张」是谁呢？----耶稣基督，大家说：「正张」耶稣基督，「副本」就是我。你明白了？现在明白了。

所以神很多的儿子？是！我们是神的什么儿子？photo copy！大家说，我是耶稣基督的photo copy。那么有时photo copy 歪一歪、有时候不清楚、有时候皱一点，怪不得有一些基督徒歪一歪、皱一皱、不清不楚，只有一边亮一边不亮，常常是这样的情形。那原本的不是如此，所以耶稣基督是独生子，其它的不过是copy。所以我们有神的形象，我们不是神，他「是神」，我们是「像神」，大家说（重复）。「是」，就不必「像」；「像」就不是「是」，大家说（重复）。我们是按照上帝的形什么----「像」、样式造的，所以我们「像」上帝，我们不是神。我们是神的儿子？是！我们是与基督一同成为后嗣、与基督一同成为神的儿女、与基督一同领受神的生命，所以在基督里被承认成为神的儿子。有关于这一点，我们其它的经文，还要再查经、再研究更详细的去思想。我们现在知道基督是独子，那我们是被重生，与他一同成为后嗣的众子，那么天使呢？是被造的有神儿子称呼的众子，却不是被生的。所以这样，天使们是因被造而被称为神的儿子。基督是因神，父自己生出来的，他是父在永恒中间所生的圣子，这样呢，他才叫「独生子」。这样，独生子和其它儿子就不一样了，这是第六样。

第七样、为什么说基督是超过所有的天使呢？因为所有的天使是耶和华的军队(The Hosts of God)。耶和华称为「万军的耶和华」，万军的耶和华，He is the king of the hosts.万军的耶和华，是军队的大君王，他是掌管所有军队的大君王。你还记得当约书亚清早起来，看见有一个很大的人，站在他军营的前面，他马上拔起剑来，「你是谁？你是来帮助我的，或者来敌挡我的？」（参：约书亚记：5

章13节）做为一个将军，像约书亚这样敏感，这样儆醒，真是一个好的军长。当他问这一句话的时候，想不到那一个在他面前又高、又大的那个人对他说，「我不是来帮助你的」。那很危险了！「我也不是来反对你」，那又不危险了！那这个在讲什么呢？这表示Either or both are not the will of God.我们常常用我们的观念，不是这样就是那样，「上帝啊！你不是这样就是这样，如果不这样就那样吧！」上帝为什么要这样那样？「主啊！你给我吧！不然我会自杀！」上帝说：「你说什么？我不给你就自杀？」「我就要这样，不然就那样，上帝你不要多管！」我不是来照你的旨意来成全你的，我是照我的旨意成全你的。所以约书亚问「你是谁？你是帮助我的，或者你是来拦阻我、来抵挡我的？」「我不是来帮助你，我也不是来反对你的！」「那是什么？」「我是来带领你的。」（参：约书亚记：5章14节）你懂吗？你今天把神当作帮助你的。「主啊！我买彩票，现在亏本了！」「主啊！我买科技的Investment，我投资在科技股，现在科技股掉下来怎么办，主啊！求主可怜我，义人的祷告是大有功效的（参：雅各书：5章16节）」就叫几个牧师为我祷告。我们很可怜！

亲爱的弟兄姊妹，上帝说「我不是来帮助你们的，我是来带领你的。」凡是做任何事不先求顺服神的引导，然后半路困难，祷告求上帝听的，我告诉你，上帝常常不照你的意思给你回答。然后呢，你再恳求的话，你就上了邪灵的当，变成了有一些极端灵恩派的人用强求要来勉强上帝的时候，他的热心就被另外一种声音遮盖，对神的真理越来越不清楚，因为他终极性是要上帝帮助他。我知道这几句话不容易听，但是当你听懂了，一生就不会吃亏太多。

有一个很好的基督徒现在哭得半死，因为他太贪心，结果借债二百二十多个millions US，两亿多美金。前几天打电话给我：「我快要死了，唐牧师你为我祷告！」我说「我不能为你祷告！我就为你祷告说愿神的旨意成全，因为从前我劝过你你不听！你以为你是很成功的生意人，你以为你算的一定会对，现在整个垮下去，家破人亡，可能的名誉扫地你还要进监牢。」上帝不是来帮助你的、上帝不是来拦阻你的，上帝是来带领你的，你不要给神带领，可能上帝把你丢掉。你说「我本来是很好的基督徒」，上帝说「不管！我的总原则、我的主权不会因为你曾经是好基督徒，就可以贿赂我、可以收买我。」他说「我读经读到这一节是不是表示上帝要帮助我？」我说「你们那种基督教是我绝对不接受。」

今天很多人读经，有一种selective perception（选择性的认知）凡是读到好的，「啊！耶和华对我说。」人家是对以赛亚说的，怎么变成对你说的？你说「明明我读的时候他就对我说！」你以为对你说？为什么坏的你不说神对你说？所以有一个人追求上帝说：「上帝啊，我应该怎么办呢？求主给我指示」，他就嘟噜噜噜，翻到一节一指的时候，「犹大就出去吊死了！」（参：马太福音：27章5节）那他就出去吊死吗？他不敢去吊死，他说「主啊！不算的，刚才那次不算的！求主怜悯，再一次。那不算，刚才那个可能太快了，肉体的行动！」所以他再祷告，祷告完了嘟噜噜噜噜噜，路加第十章，「你去照样行吧！（参：路加福音：10章37节）到现在还不敢死？」基督教不应当是这样的，「我不是来帮助你的，我也不是来拦阻你的、不是来抵挡你的，我是来领导你的，我来做你的元首、做你的头。」这样，约书亚才知道，教会不是牧师的。我约书亚没有资格，我都要顺从上帝的领导，阿们？这个人是以色列人的大将军，这个是摩西的继承人，要把整个以色列带进迦南的这个人，上帝竟然说：「我不是来帮助你、我不是来拦阻你。」

那么，耶和华的大军，这是天使大有能力的军队、属灵的军队，所以当以利沙的时代，神曾经开基哈西的眼睛，给他看见天军万万在四周安营，使他们知道神是与他同在的（参：列王记下：6

章17节）。当西拿基利攻打耶路撒冷的时候，照样的情形，希西家祷告，他把那封信带到上帝的面前，「主啊！我看了信我看不懂，你帮忙看吧！因为我看了以后我一定要投降怎么办？主啊！你是我的主，求主怜悯。

」（参：列王记下：9章14-16节）耶和华怎么处理这个事情？一天里面、一个晚上，十八万五千个仇敌就被杀死（列王记下：19章35

节），为什么？天使是上帝的天军。但是耶稣基督呢，是天使的君王，所以耶稣基督是超越所有的天使。如果你看诗篇第22篇、23篇、24

篇，你就看见耶稣基督在那几篇的中间给我们看见，他的死、他的复活和他永远的得胜，是由那三篇表达出来的。为什么说耶稣在22篇是死呢？因为他们「扎了我的手、扎了我的脚」（诗篇：

22篇16节）。一开始就「说我的上帝、我的上帝，为什么你离弃我？」这是耶稣的死是不是？23篇，「我虽然经过死荫的幽谷也不怕遭害，因为你与我同在。你在我敌人面前为我摆设宴席」（诗篇：

23章4-5节），是不是耶稣的复活？24篇，「众城门啊！抬起头来，因在战场上得胜的耶和华要进来，万军的耶和华进来！」（诗篇：24

章7-10节）是不是耶稣的升天得胜呢？

感谢上帝，这一位基督不是天军里面的一个；这位基督，不是天军里面的将军，像约书亚一样。约书亚多么伟大，在以色列的中间他是领袖，他还是人，但是那一位站在他面前的说「我不是来帮助你的、我不是来抵挡你的，我是来领导你的。」耶稣基督不是天军中间里面一个，耶稣不是天使里面大有能力的天使的一个，耶稣基督是众天使所敬拜的君王，不能同日而语，所以他的名是与远超过所有的天使。第八样、所有的天使都是大能的，诗篇103篇给我们看见，「那有大能、遵行神旨意有大能的天使要敬拜他They are mighty,the mighty spirit,the mighty person,mighty messenger of God.（参：诗篇：103篇20-22节）耶稣基督是全能的上帝，他不是大能的，所以耶稣是超过所有的天使。第九样、天使是敬拜上帝的，所以这些使者敬拜耶和华。神的众子敬拜他、神的众子围绕上帝的宝座，他们彼此呼喊圣哉、圣哉、圣哉。They are the worshiper,the highest worshiper,the supreme worshiper of the throne of God.耶稣基督是受敬拜的上帝。Let all the angels of God worship Him.这一句话呢我们在接下去的几节会讲出来，伟大得不得了，因为这就是基督超越天使一个最要紧的记号，在所有的圣经里面，当天使受敬拜的时候，他就马上发现他可能就跌在罪恶的中间，马上拦阻人敬拜他。但以理看见米迦勒来的时候，但以理俯伏在他的面前，米迦勒把他拉起来。约翰看见天使长的时候，他俯伏在他的面前，天使长把他拉起来，「我与你一样是受造的，你不能拜我」（参：启示录：22

章8-9节）。天使长自己是敬拜上帝的，天使长怎么可以接受敬拜？如果今天大布道家、神的仆人是敬拜上帝的，他偷偷接受人对他的敬拜，他就与撒旦同合、他就犯罪了。当保罗、巴拿巴被那些加拉太省里面路司得的人认为可能就是丢斯、这个可能就是希耳米（参：使徒行传14章12节），这丢斯就是Zeus 就是Jupiter，希腊文叫做Zeus，在罗马文叫作Jupiter，在希腊文教作Hermes，在罗马文叫做Mercurius.

这Mercurius，Hermes 同一个神，Zeus 跟Jupiter 同一个神，Zeus 跟Jupiter 这个神是什么神呢？神上之神、最高的神，而这Hermes 、Mercurius 是信息的神、传信息的，所以它两条腿有翅膀的。当保罗跟巴拿巴对他们讲道的时候，他的神气、他的口才，竟然使那些人认为他们是神，你看他们多么威风！今天很多传道人讲道的时候不像神，像猫、像小狗一样，看见有钱的来，尾巴就摇一摇，怪不得听众看不起你，不听你讲道。保罗站起来讲道的时候，他们看他是Hermes，他们看巴拿巴是Jupiter，换一句话，巴拿巴的神气威严到一个地步，众神之上的神那样的，而保罗讲话，口才流利到一个地步，像神传讯的那个最大的使者一样的。他们就拿牛来，把花拿来，在他们面前向他们下拜（参：使徒行传：

14章13节）。当保罗、巴拿巴这两个伟大的仆人接受敬拜的时候怎么样？马上跳下去对他们说：「起来，你们不要拜我，因为我和你们一样是受造的。我们来传福音给你们，就是要你们离开假神、敬拜真神，我与你一样的。」（参：使徒行传：14

章14节）

天使的态度是这样，伟大的属灵领袖是这样，凡是不懂这样的就不是属灵领袖，他就属零，一个大「零」。我们应当以谦卑、敬虔、圣洁、公义的心敬拜上帝，而我们不要接受敬拜，阿们？为什么呢？因为天使是被造的、是敬拜上帝的，耶稣基督呢？是接受敬拜的。当耶稣还是婴孩的时候，三博士（我想不应该讲三博士），「东方诸博士们」，啊！这个就对了。他们拿黄金、乳香、没药，因为三件，我们就自己想一个代表一个，所以三个代表三个！到耶稣面前来敬拜他，耶稣接受吗？接受！

当耶稣平静风浪的时候，门徒敬拜他说：「这个人是谁？连风同浪也听从他，他们就拜他」（参：马太福音；14章33节），耶稣接受吗？接受。当多马发现耶稣基督就是那位死而复活的，有钉痕的，「你来吧！把你的手指拿出来探到我里面去，摸我的手，你探到我的肋旁吧！」（参：约翰福音：20章7节）多马会不会说：「哈，机会来了」，探探！会不会呢？他吓死了。我上个礼拜讲的话，谁告诉你，你现在知道....。突然间出现，他吓死了，跪下来拜他说，「我的主、我的上帝！」（约翰福音：20章28节）耶稣有没有说：「唉！对不起，不好意思」，有没有呢？耶稣接受了，为什么呢？因为他超过所有的天使，他不是敬拜者，他是接受敬拜的上帝，大家说「耶稣是接受敬拜的上帝」，感谢上帝。第十样、天使代替上帝执行审判的时候，是成为神的代表。从第一次人类犯罪这件事就显明出来，也就是当亚当、夏娃吃了禁果之后，神把他们赶出伊甸园，然后呢，有基路伯拿着轮转的剑像火一样，在那边持守，使他们不能再回到伊甸园的路去（参：创世记：3

章24节）。这表示什么？基路伯是代表「审判」的天使，基路伯是「审判」的天使、撒拉弗是「敬拜」的天使，大家说（重复）。那天使长中间有两个特别记名的，米迦勒是「争战」的天使，而加百列是「启示」的天使，大家说（重复）。米迦勒与撒旦一同抢夺摩西的尸体（参：犹大书：9节），米迦勒对波斯的魔君争战（参：但以理书：10

章20节），所以米迦勒是争战的天使。而加百列对马利亚说，「你要生的称为上帝的儿子」（路加福音：1章32节），是启示的天使。

今天你们读了神学里面的天使论，今天这一堂是天使论了，而天使们代神执行审判成为神的代表，但是当全世界受审判的时候，神不需要代表，耶稣基督要审判万有。「我那时要来，带着天上的众圣者来，要审判大地」（参：马太福音：16

章27节）。感谢上帝，当耶稣基督再来的时候，他要显出他是审判者。第一次道成肉身是拯救者，第二次来不再给人悔改的机会、不再赐下悔改的恩、赦罪的恩、悔改的心（参：使徒行传：5

章31节），不再给人有重生、有听道产生信仰的可能，因为那个时候你的时间已经结束了，正像对伯沙撒王说，「弥尼、弥尼、提客勒、乌法珥新」（但以理书：5

章25节），时间到了，你的时间已经结束了，到现在为止，结束了。神已经把你的机会已经停下来了。照样耶稣基督再来的时候，不再有救恩、不再有悔改，不再恩典，连我们能有悔改的心都是恩典，连我们能够信都是恩典，连我们能够得着赦罪都是恩典。所以彼得说：「耶稣基督从死里复活升到高天，然后上帝就把悔改的心和赦罪的恩赐给以色列人」。赦罪的恩是神来的、悔改的心是神赐下来的。耶稣基督升天以后，神就把这恩典赐给以色列人，使他们悔改，我们为这事做见证。上帝所赐给顺从之人的圣灵也为这事做见证（参：

使徒行传：5章31-32节）。彼得讲了这些的话，他们就明白了神是这样恩待以色列人，神是借着基督恩待以色列人。但是当赦罪之恩的日子停止的时候，审判那日来到的时候，那个时候不是用天使了，耶稣基督自己要审判。

圣经里面提到七种审判，有几种是很特别的名称，叫做「白色大宝座的审判」（启示录：20章11节）、「末日的审判」（约翰福音：12

章48节）、还有「基督台前的审判」（哥林多后书：5章10节），我现在先把这两个重要的名词作一点定义上的解释，你们才不弄乱。「基督台前的审判」是指教会、圣徒所受的审判。大宝座，白色大宝座的审判，是对全世界有罪的人最后的大审判，这是不一样的。基督徒得救以后，不会在白色大宝座面前受审判，但是基督徒要在基督台前受审判。基督台前的审判是对基督徒的，白色大宝座前的审判是对世界。而这两样最大的、最后的审判，都是耶稣基督自己执行的，所以呢，耶稣基督在医治一个有病不能行走的瘫痪的人以后，他们议论纷纷说，「为什么这个人敢赦罪呢？岂不知只有上帝才可以赦罪，你看这个人讲僭妄的话了。

」（参：马太福音：9章3节；马可福音2章7节；路加福音：5章21节）他们交头接耳、议论纷纷之后，耶稣基督知道他们讲什么，「我知道你在讲什么，我知道你们是在议论我为什么今天赦免人的罪，我问你，赦罪这一句话容易讲呢？或者叫一个人病了几十年不能起来的人站起来更容易呢？」（参：路加福音：5章23节）人的看法当然赦罪更容易对不对？「你的罪赦免了」，很容易讲嘛！你现在到医院，一个病了三年的人，「你起来吧！」你讲这句话吗？对不对呢？很难嘛，对不对？你说「耶稣基督昨日、今日直到永远一样嘛！（参：希伯来书：13

章8节）所以从前会医人，今天也会医人」，那为什么你灵恩派的人不到坟墓去，「耶稣基督昨日、今日直到永远都是一样的，起来，叫死人出来！」耶稣一样的嘛，对不对？回答！对不对？耶稣基督昨日、今日、永远一样对不对？他们用那一节圣经医病，为什么不用那一节叫人家复活？耶稣一样的嘛！为什么？我问你，你一直看我做什么？为什么敢用那一节做医病的根据，不敢用那一节做使死人复活的根据？耶稣基督在拉撒路的坟墓面前，已经死了四天，耶稣说「拉撒路出来！」那死人就出来了（约翰福音：11

章43-44节）。耶稣基督昨日、今日、永远一样不一样？为什么今天有「医病大会」，没有「死人复活大会」？你不要问我，我问你，然后你去问灵恩派的领袖，「你如果相信耶稣基督昨日、今天、直到永远是一样的，为什么那一节圣经不敢开」，就是「凡是耶稣基督要复活的都可以复活」，我们要到坟墓去看看，为什么呢？因为他用另外一句话来给自己套上----「有信心就会得救」。那么变成神就做你信心的奴仆了。如果神不要医治你，你有信心，神不得不要医治你，如果你没有信心，神要医治你也没有办法，所以是「你」决定神会不会医治，不是神，就完全以人为本了。就套上那句话，你看到，可怜吗？可怕到这个地步。

今天我告诉你，神不是如此。耶稣基督到那个时候他自己审判，耶稣基督施行审判的时候，完全没有人可以再用别样的、任何的借口来躲避他。耶稣基督就说，「哪一个容易？我叫一个人站起来，病了几十年的人站起来容易，或者我说你的罪得赦免容易？」他们不能回答。耶稣怒目看着他们，「为了叫你们知道人子在地上有赦罪的权柄，他就说，起来，拿你的褥子走吧！」那个病人站都不能站，已经躺在哪里许久，现在站起来褥子拿起来就走了，什么意思呢？力量太大、耶稣基督力量太大了！但我告诉你，你不要以为一个人如果看到神迹就会信，今天整个医病大会和灵恩派的神学就是用神的大能盼望使人家可以信，真的人看见大能会信吗？我告诉你，会信的，不必看见那些也信；不会信的，看了那些还是不信。「为什么这样讲？」圣经这样讲！你说「圣经哪里有这样讲？每次你讲圣经讲，我就找不到。」要不要找到？圣经说什么？----

「约翰一件神迹也没有行过，但是很多人因他信了耶稣」（参：约翰福音：10章41节），有没有啊？

有没有？不必找了，你自己知道的。约翰连一件神迹也没有行过，但众人因为他的见证就信了，千千万万人信。第二句话、（我不是反对神迹，等到第2章第1到第4节我会讲基督教是神迹的宗教，那时候我们要正解神迹的用途，我不是反对神迹，你不要随便替我反宣传，因为你误会我，我要求主赦免你就是了。）但是回过来讲，如果是这样的话，那么呢，一个人他为别人祷告，叫一个人得着医治，这是神的能力，而今天许多灵恩派的人就用这些把圣经颠倒，他没有看到。耶稣基督来到世界，他有审判人的权柄，就根据什么？他用神迹证明他有那样的权柄，所以这个人站起来，背着褥子在他们中间走了。那我刚才说呢，有人不必神迹也信，我告诉你有人看了神迹更不信。你说「怎么看？」他们看耶稣真的叫那个人起来背着褥子走了，他们就俯伏下来拜上帝、信耶稣吗？没有！他们更恨耶稣对不对？你看圣经嘛！我现在问一个问题，哪一个人敢回答的站起来回答。犹太人什么时候决定要把耶稣钉死的？把耶稣把他杀死，一定要除灭耶稣，是什么时候开始？----

就是他们看见耶稣叫死人复活，最大的神迹行出来，以后就决定杀死耶稣（参：约翰福音：11章53节）。有没有搞错啊？一个叫死人复活的人，他要把这个活人给他死！他能叫死人复活，你还把他弄死！这是人类历史里面最不合逻辑的事情。你说「看见神迹就信」，真的吗？看见神迹就刚硬！看了神迹决定把耶稣基督杀死了，这些就是看见神迹。所以我问你，今天灵恩派的人如果一定要说「没有神迹人不会信，我们要追求神迹！」请问回教徒，现在全世界最大的宗教聚会是印度教，第二是回教，你说「啊？又来一个什么东西我没有听过的」。Billy Graham 最大的布道会一百万人，对不对？只有一、两次。我问你，现在麦加，每年朝圣节多少人你知道吗？你知道吗？有时超过两百八十万人，没有讲道的、没有神迹的，没有的。你以为教会要复兴一定要神迹，「信道是从听道来」（罗马书：10章17节），你没有好好讲道，使人产生信仰，你玩弄一些好象是神迹的，套上神最好的名义，你到最后还是没有办法建立信仰。

印度教几年一次的圣浴、沐浴，最多的一次有八百五十万人。基督教算什么？基督教算什么？你们台湾的慈济，圣严法师，你们都知道，她一呼喊就几千、几万、几亿台币进来，基督教献来献去，拿五块的、两块的。不要笑，你想想看，「施洗约翰连一件行神迹也没有行，但是他们就因为他信了耶稣基督。」我们好象应该要继续把这十二点都讲清楚。

第十一点、天使是神借着他赐下律法的，是神赐下律法的媒介。耶稣基督就是自己道成了肉身的救主，不能相比。The angel is only media used by God.从犹太人整个的观念中间，上帝借着天使把律法赐给以色列人，他们现在竟然不注意到耶稣基督就是神自己的道成了肉身住在他们的中间。所以希伯来书的作者要对整个希伯来的文化挑战，他得着远超过天使的名以上的名，所以他就远远超过天使。第十二样、最后一样，天使不过是为了服务那些承受救恩的基督徒而效劳的（参：

希伯来书：1章14节）(The serving spirits for those who inherit the salvation.)。

天使不过是为了要服务那些承受救恩的人，所以他就做效劳的这个工作。耶稣基督是救主自己用宝血买赎我们回来，所以耶稣基督与天使的地位是不一样的，他是远远超过天使，在一切天使名以上的名。若是这样的话，今天如果天使晚上向你显现，你会很惊奇、你会感到特殊的经验，你会感到你的灵性比别人高一等，那我告诉你，你原已经有了比天使更高的耶稣基督，你怎样对待他？你怎样认识他？

当我七岁的时候，在厦门发生一件事情。前两年我回到厦门去，不是前两年，是去年，因为我五十年离开我的家乡没有回去过，所以故意到了1999

年，我离开厦门五十年那一年，我回去要去找一些我曾经到过的地方。我读书的地方我去找，我参加祷告山的地方我去找，我走过的路、去上课的路我去找，已经完全变得太厉害了。我找找找，找到了我父亲留下来的几十座的房子，现在已经变成很老的。我去找到了那个从前我的祖父留下的药店，现在变成电灯店。我找找，有一两个祷告山，一个在厦门、一个在古浪屿。古浪屿那个还在，我跪在那边祷告，我求主再一次复兴我。厦门那个已经被他铲平了，现在正在建假日旅店(Holiday Inn)。我记得是很清楚，我七、八岁的时候，总是到那个山上每天去祷告才去读书，我家里一只狗和我很好，它每次就不祷告就在山下等，等我们祷告回来再跟我们回家，它就在那边等，我记得很清楚。当我们从中国到印尼去的时候，那一只狗跟我们到小船上，我们上大船它要上去，我们把它踢下去让它在下面我们去，因为它没有买船票，我记得很清楚。亲爱的弟兄姊妹，当我七岁那年就听见一件事在厦门，就是有一天有一个姊妹上山祷告的时候，还没有到山上，看见天使围绕着，哇！都是穿白衣服，她看见天使。哇！从那一天开始，她就一直见证她看见天使、一直见证她看见天使，很多人就很受吸引。我小的时候，我就问：「见证看天使有没有圣经的根据？」圣经告诉我们是见证「耶稣」的，不是见证「天使」的，你懂吗？你说「我说我病好了」，你一天到晚见证那个，你就离开你的见证重心。我们是作耶稣基督复活的见证，不是做为病好的经验。有的人女儿有一些经验，一天到晚见证女儿。有的病好了，一天到晚见证病。有的人从前是流氓，后来信耶稣，一天到晚不讲耶稣，讲过去他是流氓，以后讲的时候，就把过去的罪加重讲，使人看到他更厉害，他就替罪恶宣传。这完全是错解基督教的见证。

我小的时候，七岁的时候，一个人见证「我看过天使、我看过天使」我就想说：「我认识耶稣，她看到天使」，哪一个更大？啊？我见过耶稣，她见过天使，哪一个更重要？啊？到我21岁的时候，我在神学院读书，有一个人传道人在我们的神学院讲鬼魔的事情，被鬼附，讲了一大堆，讲了几个钟头，结果呢，时间到了还没有讲完。这个德国人他就说，「可不可以给我延长一段时间？」主办单位就问计志文牧师，计志文牧师坐在旁边。我就听见他问：「计牧师，再延长吗？」「叫他停止，鬼话连篇。」我坐在第一排，就在计志文牧师的旁边，那个时候我二十多岁，就听到这个老牧师讲一句话，「叫他停止，鬼话连篇」。后来我问计牧师「为什么不给他讲完？」「我们蒙召是传基督（参：哥林多后书：4

章5节），不是传魔鬼。」你注意听，「我们蒙召是传基督，不是传魔鬼」。

希伯来书的作者就在告诉我们什么人？耶稣的名超过天使的名，犹太人为什么一天到晚认为他们有律法，是从天使来的而骄傲，结果把耶稣钉十字架，把重点的当作非重点，把不重点的当作重点，把绝对的当作了相对，把相对的当作了绝对？这是大大的错误。求主给我们在这些查经聚会中间，不是得多一些知识、不是增加一些聚会，乃是使我们整个信仰的信统调转过来，回到神要我们抓到的重心，阿们？我们再念这一节圣经，我们今天只能讲一节。第四节，一同来读，希伯来书第一章第四节。下个里拜我们要讲第五节，很重要的一段的圣经，我们大家来看希伯来书第一章第四节，一、二、三：

「他所承受的名，既比天使的名更尊贵，就远超过天使。」

再念一次把它背起来。「他所承受的名，既比天使的名更尊贵，就远超过天使。」

我们大家站起来祷告。

唱诗：十字架永是我的荣耀我们大家恳切祷告，基督的死与复活是福音的中心，不是我们的病得着医治、不是我们贫穷变成富足，我们恳求主给整个教会从头回到以基督为主、以基督为中心，以十字架死与复活成为我们信息的中心点这样的信仰的这一个系统里面，我们大家求主从这一方面来复兴教会，大家恳切开声祷告。

「主啊！我们感谢、我们赞美你，因为你的恩、你的爱，给我们继续听见你的话，再次受你的提醒、再次回到正轨的中间来，求主使我们归正，求主与我们同在，求主加添我们的力量，我们恭敬把每一个人，我们的信仰、我们的认识、我们的追求、我们的事奉、我们的生活、我们的见证、我们的信息，再一次带到你的面前，求主用你的爱激励我们、用你的道光照我们、用你圣灵的大能大力纠正我们，使我们回到你的旨意、回到你永远道统中间。主啊！你听我们的祷告，我们把一切荣耀归给你，求主你施恩赐福，我们感谢赞美，奉主耶稣基督圣名求的，阿们！」

现在我们要把基督是至尊、至贵、至大的宝贝、超过所有的天使、所有的先知、所有的使徒的这一个信仰奠定起来，求主给我们以基督为元首，他不是来帮助我们的，他也不是来抵挡我们的，他乃是来带领我们的，让我们不是把耶稣基督当作我们的护身符、把耶稣基督当作我们的圣诞老人给我们恩典，把耶稣基督当作帮助我们，但我们却不遵行他旨意。求主给我们看基督为至宝、基督是主，超越一切，甚至超越所有的天使，我们求主给我们以主为主，尊主为大，来建立我们的属灵和顺从，我们大家恳切的开声祷告。

「主啊！我们在你面前再次为到我们的生活，需要以主为我们的元首，主是我们的首，主是超过所有的天使、超过所有的先知、超过所有的使徒，我们感谢、我们赞美你，我们恭敬把这些放在你手中，求主怜悯、求主你赐福，求主捆绑撒旦的作为，你没有撇下我们、你没有丢弃我们，你加添我们的力量，我们感谢、赞美你，愿主你施恩赐福、愿主捆绑撒旦的作为，你与我们同在，我们感谢赞美，求主施恩、求主垂听。我们要尊主为大，求主为我们的主，主带领我们的一生，奉耶稣基督的圣名求的，阿们。」

现在我们大家开声为下个礼拜的聚会祷告，我们要继续思想到一个很重要的基督论，「你是我的儿子，我今日生你」（希伯来书：1章5节）这个伟大的教训。我们求主把基督论、基督是独生子的重要性，在我们心中建立起我们一生一世不偏离的信仰，我们大家恳切为下个礼拜谁应当来，求主的灵催逼他来，我们大家开声祷告。

「主啊！我们在你面前把下个礼拜的聚会带到你的面前，求主你引导、赐福、与我们同在，叫我们在你面前蒙恩。主啊！我们需要、我们仰望你，我们恭敬交托给你，求主你怜悯、求主你赐福。求主你捆绑撒旦的作为，你与我们同在，求主你帮助我们对你是神的儿子有更清楚的认识，我们好叫没有偏离，我们可以一生一世因为你是神的儿子，我们归向你。主啊你听我们的祷告，我们把一切得荣耀归给你，愿主你施恩、愿主你赐福，我们在你面前仰望祈求，求主垂听，听我们的祷告，奉主耶稣基督得胜的尊名，我们祷告，阿们！」


第十一讲

你们手上都拿了一首诗歌，这个诗歌是在新加坡印了，后来在这边再印下去。本来上面一排应该把他关起来改成与校园团契等合办，这个是新加坡的探索者的。那么这些诗歌呢，很多是已经是教会里面用了很久的诗歌，有一些是我所写的诗歌。你们谁唱过第13首呢？「同往锡安」，唱过的人请举手我看看，唱过这首诗歌的？没有，没有唱过？唱过的请举手！一、二，没有了？我，第三个！一、二、三，三个人。现在我来唱一次，我先唱一次，你们预备心唱。

同往锡安

爱主的人齐来，大家欢欣喜乐；同声歌唱甜蜜和谐，同声歌唱甜蜜和谐，一同环绕宝座，一同环绕宝座。

（副歌）同心往锡安山，美丽的美丽的圣山；大家同心齐往锡安，就是那美丽的圣城。

有没有听过？（没有）你刚刚听你说「没有」！啊！有没有听过？（有）你等于把我唱的不算了！你听过了。这首诗很美，美不美啊？在新加坡，我们一唱的时候，很多人马上就要把它带到教会去唱。这样好的诗歌在中国教会，有很多教会从来不知道，这很可惜的。我再唱副歌一次。

（副歌）同心往锡安山，美丽的美丽的圣山；大家同心齐往锡安，就是那美丽的圣城。

大家唱。

爱主的人齐来，大家欢欣喜乐；同声歌唱甜蜜和谐，同声歌唱甜蜜和谐，一同环绕宝座，一同环绕宝座。

（副歌）同心往锡安山，美丽的美丽的圣山；大家同心齐往锡安，就是那美丽的圣城。

好不好？好，每一个人都唱！等一下我要请不唱的人上台独唱。所以你要独唱，现在有机会了，我们再唱一次。

一、唱。

爱主的人齐来，大家欢欣喜乐；同声歌唱甜蜜和谐，同声歌唱甜蜜和谐，一同环绕宝座，一同环绕宝座。

（副歌）同心往锡安山，美丽的美丽的圣山；大家同心齐往锡安，就是那美丽的圣城。

今天弹琴的是谁知道吗？国家交响乐队的指挥，唐崇荣布道团的副主席----林望杰博士(Dr.Jahja Ling)，可能你们常常在报纸听过他的名字。现在在全世界中国人音乐最响的三个人，有一个人叫做马友友，他现在在台北，一个叫林望杰、一个叫林昭亮，三个人只有一个是基督徒，只有一个是除了音乐也常常事奉上帝，只有一个是布道团的副主席。我从小看他长大，从小看他长成、看他长进，所以我从他年轻就吩咐他不要忘记事奉主，结果他就在布道团里面事奉上帝。感谢上帝！那他除了指挥以外，也常做一些属于主的工作。比如做华盛顿归正学院的总务主任，这些呢，差不多都是他做的。所以一个大指挥，名字那么大，在神面前不过是一个弟兄，所以要好好谦卑事奉上帝。吉米?卡特(Jimmy Carter )是一个大总统(1977-1987A.D.)，但是他是每个礼拜教主日学的。在神面前我们应当有这样的谦卑的态度来事奉上帝。

好，请你注意听，最后一句。「就是那美丽的圣城」。

所以这个是和平常的唱法，拍子不一样。好不好，再唱一次。现在大家大声唱，我自己一个人大声唱不好意思，每个人大声唱，一、二唱。

爱主的人齐来，大家欢欣喜乐；同声歌唱甜蜜和谐，同声歌唱甜蜜和谐，一同环绕宝座，一同环绕宝座。

（副歌）同心往锡安山，美丽的美丽的圣山；大家同心齐往锡安，就是那美丽的圣城。

现在男的先唱。美国人说Ladies First，圣经说：Gentlemen First.困难的事情男人先做，一、唱。差....

不多。好，现在请女的唱了。一、唱。差....不少。不够大声，姐妹们要大声一点。好，现在大家一同来唱，以后就从第一节到第三节一同唱。一，唱。

同往锡安

「爱主的人齐来，大家欢欣喜乐；同声歌唱甜蜜和谐，同声歌唱甜蜜和谐，一同环绕宝座，一同环绕宝座。」

「不认识主的人，不会向主歌唱；但是所有天父儿女，但是所有天父儿女，必将喜乐传扬，必将喜乐传扬。」

「故当欢欣歌唱，当将眼泪抹干；同走以马内利路程，同走以马内利路程，直到美丽天乡，直到美丽天乡。」

（副歌）同心往锡安山，美丽的美丽的圣山；大家同心齐往锡安，就是那美丽的圣城。

看样子好象没有人要独唱，所以找不到不动口的人。感谢上帝！那这些诗歌很多是我自己很喜欢的诗歌，所以我常常给你把这些诗歌呢在聚会里面介绍出来。

第四首，「我曾否叫圣灵担忧，消灭他感动善诱，我今恳求恩主赦宥，洗去我一切愆尤。」

谁唱过的请举手，有谁唱过的请举手。唉呀！很可惜、很可惜，这样好的诗歌，今天不来的更可惜，因为台北第一次唱这首诗的时候他不在。啊！你说「全台湾最先唱这首诗的时候我就在了」，那感谢上帝。好，我曾否叫圣灵担忧。注意听。

就用这个调好了，这个是什么调？（Ｇ）OK！我先唱一次，可能弹琴的也没有弹过。你没有弹过？大概是几十年前，一到美国就忘记了。我们从前在印尼，最好的诗歌都唱过，大概五十年前我们就唱「弥赛亚」，唱马太受难曲(Passion of St.Matthew)，就唱了，在几个大城市，还有很好的诗歌我们都唱了。后来到各地去的时候，我看到呢，有一些教会、有一些好诗歌，多数没有特别的。这是很好的诗歌，我先唱一次。

主前省察

「我曾否叫圣灵担忧，消灭他感动善诱，我今恳求恩主赦宥，洗去我一切愆尤。」

「我是否顺从罪引诱？无能力战胜魔酋？我是否叫圣灵担忧，容试探进我心头？」

「主我向你痛悔罪愆，将我所有全奉献，我今完全降服你前，我属你直到永远。」

（副歌）我今俯伏在主坛前，求主恩临施恩典，垂听我衷心的悔过，赦免、洁净、充满我。

可以了？好，现在试试看，一同来唱。我们一进去，就一面想刚才我怎么唱，一面猜，慢慢两三次就准了。

一、唱。

好吗？这个诗歌好不好？（好）我第一次唱的时候，可能是17岁，以后就深深在我心里感动我，变成我省察我自己的一首诗歌。「主啊！我是不是常常叫你的圣灵担忧？我是不是常常消灭圣灵的感动？我求主赦免我、赦免我，洗净我一切的愆尤。我如今俯伏在主的坛前，求主你惠临施恩惠，垂听我衷心的悔过，洁净、赦免我、充满我。」这是一首很伟大、很伟大的诗歌，连作曲的人，我相信呢他把整个诗词跟音乐连在一起，这是一个很好的祷告的诗歌，我们现在用Ｆ调唱一次好不好？一、二、三唱。

试试看第三节：

我们站起来好吗？我们一同站起来唱这一首诗歌。我们单单唱第一节的诗歌，用比较轻的声音，从心灵的深处对主发出祷告来唱。

副歌一次：

副歌姐妹们唱一次。

弟兄们唱一次。

我们试试看大家再唱一次，会背的把它背起来。

我们大家开声祷告，我们到主的面前，我们对主说：「主啊！我不愿意消灭你的感动。主啊！我不愿意让你在我心中担忧。我原是领受你的印记，直到得赎的日子（以弗所书：4

章30节）。我既然靠圣灵得生，我也要靠圣灵行事（加拉太书：5章25节）。求主光照我，求主引导我。」我们每一个人为自己的灵性恳切开声祷告，也为今天晚上的聚会，我们凭着信心仰望主来祷告，我们一同开声、一同开声祷告。

「主啊！我们感谢赞美你，因为你的恩、你的爱，你吸引我们到你的面前来，给我们今天有机会赞美你，领受你的恩典。我们如今要打开我们的心，领受你真理的教导。求主你捆绑撒但的作为，你吩咐它远远离开我们，你不让它在我们中间有丝毫搅扰的工作。求主对我们说话，虽然在下雨的日子中间，你愿意我们到你的面前来，用你属灵的恩雨，厚厚浇灌在我们的中间，使我们的信心得着坚固，使我们的信仰得到建立，使我们对你的认识更加的清楚，以致于我们如同保罗一样的说，我深知我所信的是谁！（参：提摩太后书：1章12节）求主捆绑撒但的作为，求主吩咐它远远离开这个地方。你在这个地方掌权居首位，你设立宝座、你高居首位，你发号司令、你执掌王权。你对我们的心说话，求你使用你无用的仆人，用你真理的圣灵引导他，给他把你的真理、把你永远的话，就是你启示的真里，可以清楚传讲出来，叫我们众人得着光照、得着帮助、得着正解、得着对你真理的认识。感谢赞美，求主施恩垂听，奉主耶稣基督得胜的尊名求的，阿们！」

（唱诗：十字架永是我的荣耀）

请坐！我们一同打开希伯来书第一章，我们今天要念到第五节，翻到了一同开声来读。希伯来书第一章第五节，我先念一遍，然后大家一同开声来念一遍。

「所有的天使，上帝从来对哪一个说，你是我的儿子，我今日生你。又指着哪一个说，我要做他的父，他要做我的子。」

我们一同来读：

「所有的天使，上帝从来对哪一个说，你是我的儿子，我今日生你。又指着哪一个说，我要做他的父，他要做我的子。再读一次。所有的天使，上帝从来对哪一个说，你是我的儿子，我今日生你。又指着哪一个说，我要做他的父，他要做我的子。」

再读一次：

「所有的天使，上帝从来对哪一个说，你是我的儿子，我今日生你。又指着哪一个说，我要做他的父，他要做我的子。再读一次。所有的天使，上帝从来对哪一个说，你是我的儿子，我今日生你。又指着哪一个说，我要做他的父，他要做我的子。」

我们再一次低头祷告：

「主啊，求你这个时候就打开我们的心，使我们明白你已经启示的真理，因为你所启示的每一句话，要比世界、宇宙万物更长存。你的话安定在天，直到永永远远，我们竟然在短暂的人生过程中间可以听见、可以明白、可以相信永远的话，这是何等大的福气，这是我们要带到永恒中间那真正不能衰残的产业（参：彼得前书：1章4节），我们感谢赞美你，求你使我们听了成为我们的信，因为你说「信道是从听道来的」（罗马书：10章17节），愿主听我们的祷告，让你的儿子被荣耀起来，奉主耶稣基督得胜的名求的。阿们！」

我们上一次已经在这里思想到了，耶稣基督的名是超过天使的名，因为耶稣基督远是超过天使的。我们已经从十二个方面思想了「基督」与「天使」在本质上不同的地方。那么这里，希伯来书的作者把基督论整个大纲讲完了以后，再提到他超过天使是有本质的差异以后，马上讲到「这是神的印证」。这个基督是神所印证的这一件事情呢，就是最高权威所做的见证。

今天如果我们说「这个人是谁」、「这个人是多么好」，你慢慢会知道、你会觉悟到「广告学」里面，常常过份夸张一个人的好处，使他的广告可以成为有销路、有果效的一个广告，这是人常常犯的毛病。

我们介绍一个人的时候，我们常常站在一个盼望当时可以产生实时的果效，我们就加油加酱来对一个人随便说一些不必要的介绍。但是今天我告诉你，圣经里面从来没有这样的事情，因为那诚信、真实的上帝（参：启示录：3章14节），他的话句句定准，没有一个字是多余的，没有一个字是虚谎的，没有一个字是有虚谎的成分或者有假冒的动机在里面。所以呢，当神把自己介绍给我们的时候，他所讲的为什么成为可信的呢？那就是用他诚信真实的本信，做为他见证的这个基础，这是很重要的一件事情。我想很少神学家看到这一方面，所以韦斯敏斯德信仰告白(Westminster Confession of Faith)，就是韦斯敏斯德那些几十个的神学家，当他们做结论关于启示的时候讲过一句这样伟大的话：「上帝把自己启示出来的时候，被启示出来的上帝跟启示自己的上帝之间是没有差别的。」我当读到这一句话，我起先不以为有什么重要性，但我再思考、再思考的时候，我发现这一句话太重要了。如果一个人启示自己的时候，他所讲的跟他实在的情形是不一样的话，我们领受他启示就信以为真的时候，我们就是上他的当。对不对呢？所以今天你问一个人「你几岁？」他不一定告诉你真正的岁数是多少，特别是女的。为什么呢？因为她不愿意衰老的这个过程，把他的真相表露出来，所以她用运各样的办法，来遮盖她真正的年龄。

神启示自己的时候，有没有可能这样呢？没有可能！所以神是以诚信真实的本性，做他启示真理的一个基础。这一个启示真理的基础，是神诚信、诚实、真诚性、可靠、完全没有虚谎的基础做为他的后盾的。那我们就知道圣经所讲的，是十分可佩服的、是可以相信的（参：提摩太前书：1章15节；4章9节），这些话是何等的苦口婆心，把神的动机告诉我们。

亲爱的弟兄姊妹，神本身如果不是诚信真实的，那么他所讲的何等伟大，都没有多大的价值。所以这个诚信真实的本性，成为他启示的基础，才印证了他所讲的每一句话都是有价值的。阿们？这是基督教启示论一个很重要的关键问题。

如果我们所信的神是不可信的，那么他要我们信他，竟然讲了一些不可信的话语，我们对他的相信已经是错误了，因为这是从非真理的动机、盼望做真理的见证产生的人冒犯真理、违背真理、歪曲真理的可能的一种假启示。这样，启示论的真假，就变成我们信仰必须要争、必须要辩的一个很重要的课题了。

今天为什么我对灵恩派很不客气呢？又对特别极端的灵恩派常做批判与攻击呢？因为发现在启示论的问题上，他们犯上了太大太大的毛病。今天不但灵恩派是如此，我们看见新派也是如此。新派的人否定启示的必须，而灵恩派的人放宽启示的范围，这样除了圣经是神启示的真理之外，他们常常是「神对我说」、「圣灵感动我」、「上帝在我身上，他叫我讲的是他的话不是我的话」，那这些就冒犯了一个圣经的启示到底结束了或者没有结束的这个最重要的课题。凡是在启示论上有所差错的，他们所传讲的真理都会因而产生骨牌的效应，一错而再错。因为除了把圣经当作是唯一、可靠，已经绝对齐全神所启示的话语这一个原则持定之外，那你可以再加上「这个人的领受启示、那个人的领受启示....」，那你不能告诉我他们的启示从哪里来的。如果你说「他也是从神来的」，那个「也是」就表示这一本圣经已经不是完全的，这一本圣经如果不是完全才需要再加上一些启示的话，那这个放宽了，就变成让洪水猛兽进到基督教信仰的范围里面来了。你抓到了这个原则了吗？我相信有一些人听不惯这些话，为什么？因为他们从来没有听，所以听不惯。但是如果你真听惯这些话，又知道这个话里面的意义有多大的深奥，是多决定性的原则，那么你就不能随便放宽「启示论」的这个范围。

所以呢，新派的人否认启示的必须，而极端灵恩派的人加添了许多非启示的东西，这样基督教的信仰就恍恍惚惚的在许多可怕的潮流中间没有办法奠定一个基础了。亲爱的弟兄姊妹，神的启示、神的话语，一定是根据他诚信真实，他本身就是真理的本体的这一个基础的这个事实而把他表现出来的。

第二样、神是以至高权威的本体，就在真理的本身来做为他启示的基础，所以神以最高的权威，这就不可能有所差错了。今天我们如果听一些人介绍另外一些人给你的时候，他介绍的话语可以打折扣，为什么？因为他本身不是那一行。一个不懂钢琴的人介绍钢琴，你会感到啼笑皆非的；一个不懂手表的人介绍手表，你感到啼笑皆非的；一个不懂建筑的人介绍建筑，你也感到啼笑皆非的。有时候呢，我到一个地方去，我要买一个东西，那些推销员就先上来跟你讲一大堆百错千错的事情。我心里想：「应该快快走，不要待在这里太久，因为不懂的人正在教训懂的人。」

我有一个个性，我喜欢什么东西，我用两年的时间买最高权威的书去把他透彻的了解，然后我才注意那个东西。我要学习、我要懂得那个东西是什么，你不能随便骗我的。哪一种钢琴特点在哪里，我可以告诉你。如果可能的话，我会告诉你是哪一年开始做的，这在什么地方做的、他为什么那样作法、它现在销售的情形怎么样。如果你对每一个东西有精确的认识，然后你再介绍的时候，你有权威性在里面。

现在我问你神给人最大的见证是什么？你可能不注意。神为谁做最大的见证？是为他的独生子耶稣基督做的。为耶稣做见证的人，我们都是，但是我们都不是权威，神是最高的权威。所以神以他的诚信真实做为启示的基础，以至高权威的本体，做为真理、位格的担保，所以他讲的话是不会错的。为这个缘故呢，这两点你抓紧了以后呢，你的认识、你的知识、你的信仰，就不随便产生差错了。保罗说：我深知我所信的是谁（参：提摩太后书：1章12节）。为什么呢？因为他知道他所信的，不是从人领受见证的，是从神领受见证的。

大概200年以前，有一个人已经很累了，另外一个人说：「请你多宽容一下，我把一个小孩子带来弹琴给你听。那个人说你不要再吵我了，我今天太疲倦了，很多孩子都要做我的学生，所以呢，我今天不要再听了。」他说：「请你宽容一下，这个孩子不一样，我不是随便讲话的，你肯不肯给他几分钟弹琴给你听？」所以那个人就说「好啦！」三十多岁的钢琴老师，就坐在那边无可奈何的听这一个小小的孩子、几岁的孩子在那里弹琴。亲爱的弟兄姊妹，当这个小孩子在那里弹的时候，这个已经累得不得了的老师，突然间眼睛炯炯发光，注意听每一拍这个小孩子弹的，到最后，他说「我决定收他作学生」，然后对在座所有的人讲了一句话：「我告诉你们，以后震动世界的音乐家就是这个人。」谁讲的？「莫扎特(Mozart)！」那个孩子是谁？

贝多芬(Ludwing van Beethoven,1770-1827)。为什么呢？因为莫札特是当时最高的权威，所以他讲的话你一定要听，你不可以不听、你不可以不信，因为他的话就是权威，为什么？因为他是莫扎特，没有话讲。

Wolfgang Amadeus Mozart，1756年生，1791年死，他活在世界上一共只有35岁，贝多芬1770

年生，所以贝多芬比他迟了14年才生，所以如果莫扎特那个时候是差不多30岁的时候，那么可能，那么如果莫扎特是20岁的时候，贝多芬不过就是6岁的人。亲爱的弟兄姊妹，这样一个天才，被这样一个权威所肯定的时候，这也是他的前途有光明的时候了，为什么呢？因为真正权威讲话的时候，每一个字不可轻忽，你明白吗？今天不在乎多少人替你做见证，不在乎多少人讲你好话，没有用。为什么呢？因为「替你讲话的人到底是谁？」那个才有用。如果替你讲话的是阿狗阿猫，那你也是阿狗阿猫一类的。如果替你讲话的是三教九流没有用的，那些没有权威的人，你怎么讲也没有用的。今天我们多爱人家称赞、爱人家说我们好，耶稣说「当众人都说你好的时候你就有灾祸了（参：路加福音：6

章26节），不是有福气了。我们今天只求量、不求质，我们只求人、不求神，我们只要听人的声音，不要听神的声音。今天的圣经告诉我们「神为耶稣基督做见证」，这是何等重要的一件事情？而神为耶稣基督做见证这一件事，在圣经里面竟然是一件非常决定人类永恒的命运的一句、一个关键。怎么讲呢？圣经说：「人的见证，我们如果已经领受了，我们更应当领受上帝的见证，因为上帝的见证是为他的儿子而做的」（参：约翰壹书：5章9节）。你说有这样的话吗？竟然有这样的一节圣经吗？为什么每一次重要的圣经节从台上讲出来的时候，我都好象没有念过这样的圣经呢？为什么我读经都不会注意到这些，而有的人会注意到这些？我请大家看约翰一书第5章第9节，这是对我们最大的一个警戒，我们如何反应神为耶稣基督所做的见证。约翰一书第5章第9节，翻到以后你把它画起来、把他圈起来，可能的时候把他背起来。每一次我把一些重要的圣经节交待出来、介绍给你们的时候，我都盼望你们好好的反复思想。

约翰一书第5章第9节一同来读：

「我们既领受人的见证、神的见证更该领受了。因为上帝的见证、是为他儿子作的。（这个「儿子」是单数的），也是为他独生子耶稣基督做的见证。」

「因为神的见证是为他的儿子做的，所以我们更该领受这个见证。信上帝儿子的就有这见证在心里，不信上帝的就是将上帝当作说谎的，因为不信上帝为他儿子做的见证。这见证就是上帝赐给我们永生，这永生是在他儿子里面的，人有了儿子就有生命，没有神的儿子就没有生命。」（约翰壹书：5章10-11节）

这是何等可怕的一个警戒、何等可怕的一个提醒，也是何等伟大的一个安慰。什么意思呢？一个人看见基督，他就要对他做响应，因为基督的反合性，使人迟疑不决；因为基督的反合性，使人不敢马上做决定。「如果你是神，为什么披上人的身体呢？如果你是人，为什么能行这么多的神迹呢？你到底是谁呢？我如果把你当作上帝来接受，是不是得罪那独一的神呢？如果我不把你当作神来接受，我是不是也是得罪那独一的神呢？因为神既然是独一的，为什么你却呼唤我们说：「你们信上帝，你们也当信我！」（约翰福音：14章1节）」这一句话是不是冒犯呢？这一句话是不是分岔呢？这一句话是不是僭妄呢？这一句话是不是叫我们已经信了上帝不够，还要加上一个有血肉的人呢？你怎么这样大胆？「耶稣啊！你是谁？你竟敢说你们信上帝，也当信我？」这一件事情记载在约翰福音第14章第1节里面。我严肃的说，当我第一次想清楚这一句话的时候，我很深的害怕、我心里很惊吓，为什么呢？因为耶稣讲这一句话就可以决定他被人杀死了。这一句话在耶稣一生的教训中间，是一个很大、很大的冒险。耶稣基督说，「你们信上帝，也当信我」。如果今天我对你们说，「你们信耶稣不够，也要信唐崇荣」，你会怎么样感觉呢？你可能会拿石头打死我，对不对呢？「我作基督徒这么久才看见这个这样败坏的人，你敢说信耶稣不够，还要信唐崇荣！」亲爱的弟兄姊妹，我们不能这么讲，因为我们是人。但是耶稣基督是人为什么这么讲？因为他也是神。所以这里我刚才说的反合性Paradoxical Being,paradoxical Manifestation,Paradoxical Invitation 这是一个反合性的地位、是一个反合性的身份、是一个反合性的邀请，反合性的神人二性独一的中保，「你们信上帝也当信我」。为什么耶稣这么讲呢？因为他是神的儿子！而耶稣基督是神的儿子，是自己见证的吗？耶稣说：「我如果为自己做见证，我的见证就不是真的。」（参：约翰福音：5章31

节）。好，请你注意，希伯来文化里面最重要的一个字就是「真」；希伯来书文化里面最重要的一个本质就是「真」，但是希伯来文化到最后没有办法达到这一点，所以耶稣基督对希伯来文化最大的批判就是「假」。「你们这些假冒为善的人、假冒为善的法利赛人、假冒为善的律法师、假冒为善的文士，你们有灾祸了！」为什么呢？因为他们求的是「真」，他们的现实是「假」，所以这就变成了对真的最大的冒犯，不是在外族，是在上帝所拣选的犹太民族里面，你看有这么可怕的事情吗？我每一次思想到圣经里这些反合性的东西，我都会毛骨悚然，从内心的深处，好好求主赦免我们，求主引导我们，好叫我们走在真正走在合神旨意的道途里面，感谢上帝！

那这样呢，基督既然是神的儿子，他说呢：「我若为自己做见证，我的见证就不是真的」，但是呢，「我父为我做见证。」耶稣基督又说呢：「我常做讨他喜悦的事情」，当他讲这一句话的时候，信他的人就很多了（参：约翰福音：8章29-30节）。许多人那个时候就信耶稣基督，不是因为信神迹、不是看见他医病赶鬼、不是看见他做了很多的、很大的奇事，不是！是他讲这一句关于见证的事情：「我的父为我做见证，他与我同在，我也常常做他所喜悦的事情。」当一个人讲了这一句话的时候，他的现实的生活印证他所讲的不是虚谎的，我告诉你，人不可能不信。今天的回教徒不必用神迹已经达到全世界超过十亿的人相信他，而今天灵恩派的人，好象如果没有神迹，不可能叫一个人信主一样，把基督教掉在那个非神迹不能信主那种迷信的范围里面。不但如此，今天许多正统的教会，已经疲弱无力、已经疲惫、已经困倦到一个个地步，甚至认为不走灵恩派的道路，教会不可能复兴。你看可怜吗？你知道台北查经会这两三个月来不同的地方在哪里吗？刚刚开始的祷告热得不得了，现在冷冷的，为什么呢？因为那些感情作用的人不来了。你听懂了吗？你知道你们教会的毛病了吗？现在上帝正在淘汰一些只注意感情的聚会的人了，所以他们就「呼呼呼呼哦....

」，在那个气氛里面他感到有圣灵，那这些人竟然是忽略圣灵所启示的真道。我们如果注重的是真道，那么你就知道圣灵是真理的灵，大家说：「真理的灵。」你在我的聚会里面要很多感情的享受、要有很娱乐性的东西？没有！我要你做马利亚，坐下来，你要选择上好的福份、聆听上帝的话语，然后建立纯正的信仰、丰盛的基督的知识，丰丰富富的，把基督的道里隐藏在你的心里面（参：歌罗西书：3章16节），使你用各样的智能，隐藏基督的道在你的心中，这样的人，也就是被圣灵充满的人。

你说：「唐牧师你最后这一句话你怎么敢这样讲的？你怎么敢讲「圣灵充满的人」跟「把基督的道丰丰富富的隐藏在心里的人」把他连在一起呢？」现在我们看两处的圣经。第一处的圣经就是以弗所书第5章。以弗所书跟歌罗西书两本书里至少有七十多处相同意义的经文，所以你读这两部书的时候，你一面对照、一面思考，你会感觉到很多相同的意义在里面，却用不同的词句表达出来。先看以弗所书第5章，我们一同来读第18节、第19节，一同读：「不要醉酒、酒能使人放荡、乃要被圣灵（什么？）充满。」乃要被什么？被圣灵充满！第19节：「当用诗章、颂词、灵歌、彼此对说、口唱心和的赞美主。凡事要奉我们主耶稣基督的名常常感谢父上帝，又要存敬畏的心彼此顺从。」这一段的圣经，与歌罗西相同意义的经文怎么讲呢？大家看歌罗西书第3章第16节，歌罗西书第3章第16节。我先读第15节，你们读第16节。

「又要叫基督的平安在你们心里作主，你们也为此蒙召、归为一体，且要存感谢的心。」

第16节：「当用各样的智能、把基督的道理、丰丰富富的存在心里、用诗章、颂词、灵歌、彼此教导、互相劝戒心被恩感歌颂上帝。无论做什么或行事，都要奉主耶稣的名，借着他感谢父上帝。」请你注意，在「用灵歌、颂词、彼此对唱、口唱心和感谢上帝」这些话的前面，以弗所书说什么？你们要被什么？要被圣灵充满。那歌罗西书说什么？「你们要用各样的智能把基督的道理丰丰富富的」什么？----

藏在心里！所以这两节的圣经，就成了一个动力，你怎么会过一个以灵歌、颂词、赞美上帝的生活呢？因为你被圣灵充满！你怎么会用灵歌、颂词赞美上帝呢？因为把基督的道丰丰富富的隐藏在心里。所以一个人被圣灵充满，不可能不把基督的道丰丰富富隐藏在心里。一个人照圣灵所启示的真里，丰丰富富隐藏真理在心中的人，就是被真理的圣灵所充满的人，因为圣灵是真理的灵，你看见了没有呢？这样以弗所第5章第18节和歌罗西书第3章第16节，给我们看见充满什么？----「充满圣灵」。充满什么？----「充满基督丰丰富富的道理在你心里面」。这样，基督借着什么充满你呢？基督借着圣灵所启示的真里充满你。所以这样呢，圣灵就用所启示的道充满你，所启示的道充满你，圣灵就容易用你所领受的真里来管理你、来引导你的心思意念、感情意志，这是很简单的一个总结合。

亲爱的弟兄姊妹，一个被圣灵充满的人，是被真理充满的人，一个被圣灵所充满的人，是被上帝的道所管理、被上帝的爱所管制、被上帝的意志所支配的一个人，这样你整个位格，在圣灵的位格管制之下，你的理智顺从神的道、你的感情顺从神的爱、你的意志顺从神的旨意，因为神的真理、神的爱、神的旨意，充充满满的、丰丰富富的在你的里面。这样圣灵引导你的时候，不可能用非真理引导你，圣灵引导你的时候，是用上帝的道引导你。你说「是啊！圣灵用上帝的道引导我」，圣灵不是从外面一句道来引导你，圣灵用已经在你心中所存的真里来引导你。所以「我将你的话藏在心里，免得我得罪你。」（诗篇：119篇11节）耶稣说，因为我是传给你们真理，你们就已经洁净了。你看到了没有？这样呢，这个相对应的两段经文，「被圣灵充满」才能颂赞主，感谢主！「被基督的道丰丰富富的充满」，你才能颂赞主，感谢主！是合并在一起的。

愿主使我们越来越看清楚「圣灵充满」跟「真理的充满」是两件不可分开的事情。当你的心完全，被神的真理所支配的时候，你就是一个被圣灵充满的人，因为真理是圣灵所启示的，圣灵被称为「启示真理的灵」、圣灵就是「真理的圣灵」。感谢上帝！

亲爱的弟兄姊妹，这样我已经交代清楚刚才那一句话，这位反合性的基督，在反合性的本性、在反合性的地位里面，他竟然呼召我们、给我们一个特别的呼召、反合性的邀请，他说「你们信上帝也当信我。

」为什么呢？因为父是为子做见证的！为什么呢？因为灵是为了荣耀子而赐下来的。我再讲一次：「父是为子做见证的。」「灵是为了荣耀子而赐下来的。」，大家说。一、二、三：「父是为子做见证的。

」「灵是为了荣耀子而赐下来的。」这样你看见三位一体圣父对圣子的见证，还有圣灵对圣子的荣耀，这些都变成让基督被高举起来了。

现在我要问你一个问题，「为什么要见证基督呢？」「为什么要荣耀基督呢？」「圣父为什么特别把基督当作他见证的一个对象呢？」「为什么圣灵一定要把基督当作他荣耀的对象呢？」耶稣基督说：「父为我做见证」（参：约翰福音：5章32节）耶稣基督说：「圣灵来了，他要荣耀我」（参：约翰福音：16章14节）这样父见证他、灵荣耀他，为什么耶稣基督特别把这一点特别强调起来呢？为什么父真的这么做？为什么灵真的这么做呢？亲爱的弟兄姊妹，因为基督在地上受了不公义的待遇。他是义者，活在不义的人的中间，受不义的人用不义的待遇来对待他。他受了不义的审判、他受了不义的款待，所以这位义者，既然受了不义的款待，只有一位可以解决问题，就是神自己。所以圣父，神，这一为独一上帝的第一个位格，就为基督做见证，好叫跟随基督的人、在地上看见基督的人，他们没有误解基督的地位。为什么圣灵要荣耀他呢？照样，因为基督受了不该受的羞辱，所以圣灵要把这一件事情解决过来，把人带到对基督的荣耀正面、正确、完全改观的地步，这样呢，圣灵的工作才叫做成就了神的旨意。神就因为这样差遣基督来受羞辱，然后差遣圣灵来把他受的羞辱回转过来，使他得着荣耀，你看到了没有？圣父、圣子、圣灵之间的关系，和他们之间这样为了成全救恩的各步骤，印证、见证、荣耀....，这些的东西，乃是叫我们知道神的旨意是贯彻始终的。感谢上帝。

亲爱的弟兄姊妹们，今天我所讲的第5节是全章里面最重要的一节，而这一节圣经呢，我不知道今天能讲到多少，因为这一节圣经发挥尽至的时候，结果我们花的时间是很多了。「上帝从来对哪一个天使说，你是我的儿子，我今日生你。」亲爱的弟兄姊妹，我相信解经家在解这一段的时候，不会像刚才用了差不多35分钟讲那些东西才进到正题，但我不能不这样讲，因为这是预备你的心，给你知道父为子做的见证是权威性、是必要性、是诚信真实，而且是不可没有的，因为子是受了委屈，子是受了限制，父就挺身而出，为他做见证。那父为子做什么见证呢？父为子说：「这是我的爱子、我所喜悦的，你们要听他！」（参：太：3章17节；可：1章11节；路：3章22节）什么时候？当耶稣受洗的时候。耶稣受洗的时候，是一个很特别的场面，但是呢，没有人看出特别在哪里，因为施洗约翰天天对许多的人洗，为很多的人施洗，突然间多洗一个耶稣算什么？所以这个场面没有什么特别对不对呢？所以呢！「喔！原来耶稣也去受洗了」。

所以呢，耶稣到约翰那里去的时候，耶稣已经受洗了，这些人认为这不是一个场面、这不是一个什么特别。不但如此，可能产生假象，这个假象产生假解、这个假解产生假信，为什么呢？----「既然耶稣受洗，耶稣一定也是罪人！耶稣也在悔改、耶稣需要洁净。」「天国近了，你们应当悔改！」所以那些人悔改受洗了，「耶稣也来悔改受洗，那么耶稣基督一定也是有罪的！」所以这个时候，圣父不可不干涉，你明白了吗？天上的父到这个紧急的关头的时候，天开了，上面有声音说：「这是我的爱子、我所喜悦的！」上帝会喜悦犯罪的人吗？他因为犯罪需要悔改吗？因为悔改需要受洗吗？「我的爱子、我所喜悦的，你们要听他。」上帝叫人听罪人吗？（参：约翰福音：9章31节）所以这个是必要的见证。

上帝的见证是为他的儿子做的，而且上帝不是说：「你看，这个最大的先知！」以赛亚....等等什么都是中先知，其它的西番雅小先知，这个才是大先知？「你们看见，这个是我所差最大的先知！」没有，「这是我的儿子！」耶稣基督所领受的见证是关系他「是儿子」的见证，不是先知、不是圣人。

回教只把基督摆列在六大最大的圣人里面的一个。回教只把基督摆列在六大最大的先知里面的一个。但是神为基督做的见证，不是圣人、不是先知。「这是我的儿子！这是我的爱子，我所喜悦的，你们要听他。」第一次！为什么呢？因为如果耶稣受施洗约翰的洗，不但人看不出这一次有什么特殊的场面、特殊的事迹，也看不出到底耶稣有什么特别。可能他是罪人、他是违背律法的、他要预备进天国，与其它人一样，他是需要受洗的。亲爱的弟兄姊妹，所以这些误解产生的误信，那就很严重的影响了整个历史，所以天父一定要为他做见证在这个时刻里面。

不但如此，人会认为施洗约翰比耶稣更伟大，为什么呢？因为「洗的」当然比「被洗」的更大，对不对呢？只有牧师为会友施洗，没有会友给牧师施洗的。而牧师给你施洗，你才可以作会友的，你怎么可能给牧师施洗？所以约翰给耶稣施洗的时候，人家说「原来耶稣也是约翰牧师的会友之一。约翰的会友几十万，其中一个叫做耶稣的，没有什么特别，他也受他的洗的。」在基督受洗的时候，就特别显出他是为了要证明他是以后用灵给人施洗的，所以呢，他就在那个时候看见圣灵如鸽子降临在他身上，这是第一次见证。

第二次的见证，耶稣基督在什么地方接受父的见证呢？父在耶稣基督登山变相的时候，照样为他见证：「这是我的爱子、我所喜悦的，你们要听他。」因为这一次误会可能更大了，为什么呢？因为摩西出来了、以利亚出来了，那么这个千古最伟大的的圣人出现，这个天天看的耶稣算什么？所以如果今天我站在这里，讲道讲到一半，忽然宋尚节跑出来了、王明道跑出来了，你就说「我为什么要看唐崇荣？下个礼拜他会来，但是宋尚节下个礼拜大概不来了！」所以我已经读他的传记很久了，我想注意注意他到底脸孔什么样子，对不对呢？所以他的重要性就会把耶稣的重要性把他遮盖掉了，所以摩西出现、以利亚出现的时候，这个误解可能更大了。神绝对不许可人把以基督为中心的信仰分岔变成以先知同律法为中心的信仰。所以你不是靠律法、你不是靠先知，你是靠耶稣基督的救恩得救，阿们？所以当摩西出来、当以利亚出来的时候，彼得说：「我们做三座棚」（马太福音：17章4节；马可福音：9章5节；路加福音：9章33节）。岂有此理，他已经把耶稣跟以利亚跟摩西等量齐观了。上帝说什么？「三座棚？」上帝不爱辩论，上帝用云彩一遮，摩西、以利亚就不见了，他们「不见一人，只见耶稣基督」。「你不必做三座棚，你就是做王宫也不够，还要做「棚」？岂有此理，你给我的圣子盖一个小棚给他住？那么住在这里，在山上别墅度假去是吗？给我下去传福音！下去以后还有重要的事情做，但是你还没有下去以前，你先弄清楚信仰，不是摩西、不是以利亚，是我的圣子耶稣基督，这是我的爱子，我所喜悦的，你们要听他。」

现在我要问的问题来了，「耶稣基督是上帝的儿子」，这个信仰是基督教独有的吗？回答：「是。」犹太教接受这吗？回答：「不是。」回教接受这个教义吗？回答：「不是。」所以「耶稣是上帝的儿子」就是基督教信仰最重要一个重心了，因为「你们信耶稣是基督，又信耶稣是上帝的儿子，你们就可以因此得生命。我就因为这个原因把约翰的书信写给你们了。」所以约翰说呢，「但记这些是要叫你们相信耶稣是基督、是上帝的儿子，又因为你们信他的名，就可以得着永生」（参：约翰福音：20章3节）。所以这样，基督教信仰的重心，就在圣子基督论的事情上。基督教信仰的重心，就因为基督的位份，我们与别的宗教的看法、响应不一样，以致于我们奠定了我们可以得到神所应许的永生在他里面。「罪的工价乃是死，唯有上帝的恩赐，在我主耶稣基督里乃是永生」（参：罗马书：6

章23节）。上帝所应许的是永生！这永生是在他儿子里面的，所以上帝为他的儿子作见证。

那么这样呢，我们要看，为什么犹太教不信耶稣是上帝的儿子？为什么回教不信耶稣是上帝的儿子？为什么耶稣是上帝的儿子成为我们信仰的重心？为什么基督教与所有宗教最大的不同，就是因为信神的独生子，「我是信他的儿子，因为他爱我，为我舍命」（参：加拉太书：2章20节）。我是信耶稣基督是上帝的儿子，所以我活在肉身之中蒙他的恩典，连保罗也讲这一句话。你还记得耶稣基督训练门徒到一个阶段的时候，突然间来一个总考试，「你们说我是谁？」（马太福音：16章13节；马可福音：8章27节；路加福音：9章18节）为什么？为什么需要一个总考试呢？因为信仰的重心就是基督论，而基督论的救赎论不清楚的教会一定没有福音性、一定没有办法复兴起来，如果有的话，只有外表「量」的假复兴，不是真理和圣灵工作的真复兴。

为什么耶稣跟门徒那一段的时间之后，他又忽然间问他们一句考试的话语----「你们说，我是谁？」耶稣基督很盼望门徒、教会、信仰他的、跟随他的人有一个正确的认识、正确的响应，他何等辛苦到世界上来，他都心满意足。

「有人说，你是耶利米。有人说，你是那先知。有人说，你是施洗约翰，已经被砍头复活过来了。」「有人说」、「有人说」、「有人说」，这个叫做什么？这个叫做Model Academic quotation。你懂吗？今天的神学院，如果毕业的学生不敢说「我信的耶稣是谁」，只敢说巴特(Karl Barth,1886-1968)说耶稣是谁、卜仁纳(Emil Brunner)说耶稣是谁，潘霍华(Dietrich Bonhoeffer,1906-45)说耶稣是谁....，根据这个、根据那个，你把千万本书拿出来，我们的主还是不满意。耶稣就问他，「你们说我是谁？我不是问你有人说，我问你，你说我是谁？」这个interpersonal relationship.这个叫personal encounter,personal responsibility,personal response.你个别要响应、要负责，你所信的耶稣基督是谁？那个时候呢，世界历史上第一次Christological Confession.第一次基督论的信仰告白，就从门徒的代表，彼得的口讲出来了：「你是基督，是永生上帝的儿子。」（马太福音：16章16节）

耶稣基督说什么呢？「西门、西门，这不是属血肉的所能指示你的，这是我父所指示你的。」（马太福音：16章17节）什么意思呢？「基督论」一定要从「启示论」开始，你明白吗？用神学的名词，基督论一定要从启示论才能明白。「如果你不是从父启示的，你不能认识我是基督、你不可能称我是上帝的儿子」，所以彼得的回答，使耶稣基督很满意，为什么呢？因为他的神学及格了，但是他的信仰还不及格。「啊！」你说「为什么神学及格不等于信仰及格呢？」神学终归神学、信仰终归信仰，多少人神学院考试考得很好，当信仰关头的时候完全失败，为什么呢？如果你信基督的话，我是上帝的儿子、我是基督，基督是拯救者，你知道你相信的基督是怎么样拯救你的吗？彼得说，也就是「带军队、把仇敌杀死做王，复兴大卫的宝座，我在上面看他做王，我做外交部长，我就是这样信耶稣基督。」耶稣基督说你「神学及格了，你有启示的信仰、你相信神启示的，因为这不是属血肉的人告诉你的，是我父自己告诉你的，所以你领受的是启示，你的基督论的神学是建立在启示论的真理的上面，对！」但是耶稣马上讲一句话，把他整个信仰崩溃下来了。为什么呢？因为他的基督论是一个荣耀的基督论、是一个得胜的基督论、是一个军事的基督论、是一个政治性的基督论、是一个在今生掌王权、现在就复兴以色列国的基督论。这种基督论的培养，是在两约之间，从他们被掳产生对神的盼望，使他的民族可以得到振奋起来、大卫的宝座被复兴起来的那一种伟大的盼望产生出来的。

耶稣基督知道，耶稣基督完全知道，当耶稣拣选这些门徒，他知道他们心中所想的基督论就是那样，所以他要再启示他，「我的父已经启示你，使你知道这个见证就是对我讲的，所以你知道我是基督、你知道我是上帝的儿子，很好。但是我告诉你，上帝的儿子的拯救，不是像你讲的，他是要先死才复活的，他是要钉十字架，然后才能够领受冠冕的，他就要受审判，才能作基督的。」所以他说：「你不要告诉人，现在我直接启示给你听，我有一天，上帝的儿子，你知道了、你相信了，我要上十字架。」当彼得听见这一句话，他说：「主啊！不能，这个不可以！什么都可以，就是这个不可以（参：马太福音：16

章23节）。你做基督就好好打仗，打胜仗回来，我们高呼万岁欢迎你进来，然后给你坐宝座，那个时候你不要忘记我外交部长。我口才这么好嘛！犹大财政部长！那么内政部长、什么部长、交通部长，喔！你一来的时候，我们成功了，那个可以的！你要知道我就是为了这个才跟随你的。」耶稣几乎可以回答说：「那你不必跟随了！如果你跟随的是这样基督，我告诉你，我不是那一位！」所以这个基督论的反合性又再来了。

你相信耶稣是上帝的儿子吗？耶稣作上帝的儿子，耶稣是神自己给他印证是上帝的儿子，但这个儿子，基督论到世界上来，是借着死与复活，借着受苦得荣耀、借着荆棘的冠冕才达到神给他的这一个永远得荣耀，你知道吗？你不知道！所以呢，当那个时候，彼得讲这一句话：「主啊！这事必不临到你。」（马太福音：5章26节）耶稣说：「撒但、退我后边去吧！」（马太福音：

16章23节）一个神学毕业的人，耶稣称他叫撒但，一个信仰正确的人，忽然变成撒但，为什么呢？因为他理性方面已经读了神学，他的信仰还没有真正建立起来。你看到了，很危险的。

我盼望我们这些讲座给你带来的，不是单单理性的东西。因为你清楚知道在你们中间讲道的人，不是用理论一句一句告诉你，是用整个心血、整个精神、整个灵性拼死命把这些讲出来的。你知道我的心是什么，我要建立你们的信仰是真正从圣经的精髓里面看见这位基督是怎样的基督。

那么我要问，「耶稣为什么，我们一定要相信他是上帝的儿子呢？」我刚才已经说了，这是基督教信仰的重心、这是基督教信仰最精髓、最重要的、最核心的一个信仰的中心。为什么呢？为什么基督不是上帝的儿子跟基督是上帝的儿子对我的信仰有多大的关系呢？如果耶稣基督不是神的儿子、不是神的独生子的话，那么你的「神论」是错的、你的「启示论」是错的、你的「基督论」是错的、你的「救赎论」也是错的，整个教会就没有根基了。如果你相信基督是神的儿子，那你就要问「神是一位还是两位？那么圣灵是怎么样？」结果你就受逼进到不得不承认「三一论」的神才是独一的真神。三一真神才是独一的真神，也就是在神里面有儿子的。那这一件事逼你「神论」的总结合要怎样纠正、要怎样回到圣经里面去。谁说相信耶稣是上帝的儿子、不是上帝的儿子不重要呢？有一个新派的牧师，从来不信耶稣是上帝的儿子，当他受按立的那一天，主教问他说（在纽约，真发生的事情）：「你信耶稣是上帝的儿子吗？」他点头！点了头以后，就接受按立。他的同学当他按立典礼完了就笑他了，「你平常都不信耶稣是上帝的儿子，为什么今天为了要按立你点点头呢？你怎么可以违背良心的生活，为什么你站在众人面前敢说谎呢？你平常跟我们每天在一起谈，都不信耶稣上帝的儿子，为什么今天你要受按立你就点头呢？

」他就嘻皮笑脸的回答说：「我问你，全世界的人都是上帝的儿子，难道耶稣不是吗？」你明白吗？「全世界的人都是上帝的儿子，难道耶稣不是吗？你不要羞辱他了，他也是，你不要把他排出大门之外。

如果你我是上帝的儿子，耶稣也是嘛！所以他既然上帝的儿子，当问到：「你信耶稣上帝的儿子吗？」我当然点头，我没有说谎啊！我诚实啊！我照着我的相信告诉他，我相信耶稣是上帝的儿子啊！」这个叫做「无理取闹」，这个叫做「取巧的回答」，为什么呢？因为他所讲的儿子是多数的，而圣经用的是单数的。所以你建立信仰要从这里看，耶稣是上帝的「独生子」。因为他是上帝的独生子，所以其它的儿子才能成为神的儿女。如果神没有一个独生子，就没有人能与他同为后嗣、同被称为是神的儿子。请你注意，耶稣基督是独生子，所以其它因为信他的人，就与他同归一体、同蒙应许、同为后嗣，也就是与他一同成为神的儿女（参：以弗所书：3章6节），你明白了吗？这样呢，就从the only begotten Son (singular form)变成了the children of God,the sons of God (plural form).以各别的、独一的儿子变成众多的儿子，这样圣经里面其它地方就看清楚了，上帝借着长子到世界上来，要引领许多的儿子进到荣耀里，就叫他成为众人的榜样，使我们被磨成他儿子的形象。这些的话在圣经常常会出现。「长子」、「众子」、「长子」、「众子」，他是神的儿子，来到弟兄的中间，因为那些弟兄与他一同做为神的儿女。这样，凡接受他的人，上帝就赐给他权柄，做什么？----上帝的儿女（参约翰福音：1

章12节）。感谢上帝！

在约翰福音里面，这两个名词都出现了，第一个名词：「上帝的独生子」。第二个名词：「上帝的众儿女们」。「独生子」在哪里出现呢？----3

章16节！「上帝的儿子们」、「众儿女们」在哪里出现？----在1章第12节，大家一同来看。约翰福音第1章第12

节，约翰福音第1章第12节，我念一遍以后，大家一同开声来念。约翰福音第1章第12节：「凡接待他的，就是信他名的，他就赐他们权柄，作上帝的儿女。」一同来念。「这等人不是从血气生的、不是从情欲生的，也不是从人意生的，乃是从上帝生的。」所以成为上帝的儿女。因为从上帝生的，成为上帝的儿女。但是呢，我们现在来看3章第16节，3章第16节。我想你们都会背，所以我们现在可以把这一节圣经背起来。「上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的不致灭亡，反得永生。因为上帝差他的儿子降世不是要定世人的罪，乃是要叫世人因他得救，信他的人不被定罪，不信的人罪已经定了，因为他不信上帝独生子的名。」在这几节圣经的中间，耶稣基督是上帝的独生子两次出现。第一次在3章第16节，第二次在3章第18节最后的地方。什么叫做独生「子」呢？现在请大家注意下面三句话那这三句话把这个词的意义表达出来。第一、耶稣基督是上帝的独生子，「子」。表示他有神的属性，因为有同样的生命。

He is the son of God.Son means he has the same substance as God because same life.因为神的生命在他的里面，因为神的本质在他里面，所以他是子，子与父有相同本质、相同生命。

第二、为什么叫做独「生」子呢？「生」，因为他是非受造的，所以叫做生。基督是「子」，因为他是神，有神的本质、有神的生命。基督是「生的」，因为他不是被造的，所以凡受造的与他都不一样。凡一切被造的都是借着他造的，而他本身就不是被造的，这是第二样。

第三、为什么「独」？除他以外，没有任何一个位格是像他一样单独地被生的。The only begotten son.Son,the same nature,same essence,the same substance of the life of God.Begotten because he was not created,he was born by God,begotten by God.The only means no one else,not even anything a person beside him can compare with him,he is the only one.这样呢，父只有一个儿子，独生子，大家说（重复）。「子」什么意思？神的本质、神的生命。「生」什么意思？他是不被造的，不可以与其它受造之物等量齐观，一同摆列，因为他才是真正神藉以创造万有的那位创造者。

第三、为什么「独」？因为没有别的位格。问题来了，那如果是这样，耶稣基督是被生的，那么呢？这个圣灵怎么样呢？圣灵被造吗？不不不不不！圣灵也不是被造的！你说「不是被造，一定被生，不是被生，一定被造，因为其它一切都被造，耶稣是不被造，所以耶稣被生，那么圣灵呢？」所以圣经很严肃的讲一句话，圣灵是「从父出来」的，也是「从子出来」的（参：约翰福音：15

章26节）。所以父、子所差来的圣灵，是从父子出来的。这样，「造」、「生」、「出」，大家说（重复）。被造的是creature，被生的是the only begotten son，出来的proceeds from father and son.那你要把「三一论」的真理搞清楚，你要懂得这三个名词在本质上是完全不一样的。所以基督为什么是唯一被生的？因为连圣灵也不是生的，圣灵是「出来的」，是由父出来的、由子出来的，所以圣灵又叫做「上帝的灵」，又叫做「耶稣的灵」，大家说，「圣灵是上帝的灵，又称做耶稣的灵。」这样，圣灵是父子所派出来的那一位，这样从父出来的灵、从子出来的灵，就是父、子所出来的灵，这个叫做「圣灵」。

圣父、圣子、圣灵。圣父是「生」的源头，是「出」的源头。圣子是「被生」的，又是与父同样出的源头。圣灵不是生的源头、不是出的源头，他也不是被生，他是由圣父、圣子所出来的，所以他叫做「上帝的灵」、叫做「基督的灵」、叫做「耶稣的灵」、叫做「圣善的灵」、叫做「真理的灵」、叫做「智能的灵」、叫做「悟性的灵」、叫做那「焚烧的灵」、叫做「谋略的灵」。圣经里面给圣灵的名称多得不得了，今天我不是讲「圣灵论」，所以我不能全部把他提出来了。

现在请你注意，现在你开始对三位一体的真理慢慢明白了吗？这样的圣父生圣子，圣父圣子差出圣灵，大家说（重复）。那么你说「圣父有没有差圣子啊？」有没有？有！圣父生圣子，又差他所生的圣子到世界上来成就救恩。基督从死里复活回到天上那里去的时候，与圣父一样差出圣灵来到人间，住在信徒心中，直到永永远远。那这里圣经的教训很清楚的，全本圣经的记载，从头到尾是贯彻始终的。你说「若是这样，那上帝有独生子这个观念，是不是新约才有呢？」不是！请你注意了，今天我们讲很严肃的基督论了，我相信很多很多人，他们在读神学的书籍的时候，没有很谨慎的看到这些重要的真理，所以呢信仰模模糊糊。许多人在讲台上讲道，讲了几十年，没有把基督论讲得很完美，所以结果许多基督徒，一面信耶稣、一面莫名其妙这位基督到底是个怎么样伟大的人而已，他是神的独生子！

现在请注意听下面的话，「基督是神的独生子、基督是神的儿子，神是有儿子的，这个儿子由神所生的」，这个观念是不是从基督教新约圣经才产生出来的？不是，这个观念在旧约已经隐隐约约的启示下来了。所以旧约与新约不同的地方在哪？旧约像「影子」先到达，新约像「本体」真正具体的显像。比如说，我还没有来以前，你看见我的影子过来了，那你觉得「这个大概就是唐崇荣的形象，因为在走路的那个样子、他的这个型态、他的头发、他的脚、手的长度、比例，大概就是他了」。所以你看见影子的时候，你可以先知道大概那个本体是怎么样的，但是到新约的时候，不是影子来，是那真体自己出来了。所以当耶稣基督到世界上来的时候，就是旧约所预言的具体在历史上显现。那旧约先知所传讲的，新约再具体的道成肉身里面生到世界上来。这样，旧约里面有没有「神的儿子的观念」？有没有呢？有很多的人说「没有」，所以犹太人到这个关头的时候，他们死命不要接受这个证明，特别不能接受一个在拿撒勒长大的、有肉体的血肉的人叫做耶稣基督、叫做上帝的儿子，他们绝对不能想、不能接受。但是呢，严格的说，在两约之间in between testament。

就是旧约结束，新约没有来以前那四百年，这个叫做in between testament,between testament theology.在两约之间的神学发展呢，他们已经产生一种模糊的弥赛亚观念，其中一个最重要的错误，就是把弥赛亚当作是军事和政治性的，我刚才稍微提了一点点。在这四百年中间发展的弥赛亚观，他们查旧约、查查查，「以色列人现在这么惨，以色列人这样被仇敌、强敌所蹂躏、所侵占、所侮辱、所这样的藐视，我们还有前途吗？」所以他们就回头去查圣经。我告诉你，很多人不读圣经，到苦难来到的时候，他读错圣经了，他要找到上帝还有给我什么应许没有。上帝到底真的把我丢在这里给我死吗？他盼望抓到几句圣经的话来安慰自己。所以他们去查的时候，他查出上帝有应许，应许什么？应许赐下弥赛亚。一个怎样的弥赛亚呢？要复兴大卫的王国，政治性的。「大卫的宝座要建立起来，那时耶和华要做王直到永永远远，政权要担在他的肩头上」，这是么呢？这是就是以赛亚书第9章第5、第6、第7节所讲的，「必有一个婴孩为我们而生，有一个子赐给我们，他的名字叫做奇妙、策士、全能的神、永在的父还有和平之君，政权必担在他的肩头上。」所以这一个弥赛亚观慢慢建立起来的时候，他们就看见有一个要生出来的，这一个人要可以替我们雪耻、替我们报仇、替我们复仇、替我们复国、替我们扬威，使我们以色列民族可以在地上恢复从前大卫王朝那种威荣。那么这样他们就昼夜盼望、昼夜等候弥赛亚的来临，但是这个弥赛亚什么时候来呢？当弥赛亚来的时候他们不知道，当弥赛亚来的时候他们以色列人一个都不知道，真正知道的只有两个人，一个是约瑟、一个是马利亚。这两个人知道，他们正接受伟大、神圣的责任，有一个婴孩要生在这个童贞女马利亚的胎里面，所以呢他们谨慎不多讲话，这样静默、不扬声、不自吹自擂的这种圣徒的榜样，今天很少看到了。他要成大功、千秋大业酝酿在她的腹中，她一句都不讲话，所以结果天使不得不要飞到伯利恒城外对那一批最穷的、最可怜的牧羊人宣讲救主已经降生的事情（参：路加福音：2章8-17节）。我们以后到了第2章第1节，我会再提到这个重要的关头，怎样把这些东西启示下来。其实希伯来书并不像你想象那么枯燥，当你听的时候你越听越感到有趣味是不是呢？因为里面的东西这样伟大。那请你注意！当这些事情真的发生的时候，约瑟知道、马利亚知道、其它人不知道，竟然呢，最先知道有一个大君王要降生的，竟然是东方的那些博士！所以你不要看轻外邦人，外邦人有时比基督徒更敏感发现一些重要的原则，这叫做「普遍启示」。

「普遍启示」这个名词呢，是归正神学所研究出来的。Reform Theology 不是圣公会神学、不是路得会神学、不是卫理公会神学、不是弟兄会神学，是归正神学Calvinistic，归正神学对整个基督教的贡献大到一个地步很少人注意的。我很勇敢的告诉你，我们的查经是归正福音查经大会，我的神学是归正神学。那你慢慢听出这些神学整个的脉络，和其它神学系统不同的地方呢，你就知道我们应当怎样尊重这个神学，因为这个神学已经在浸信会产生很大的力量、在圣公会产生很大的力量、在其它弟兄会产生很大的力量。我做一个比喻，今天世界最重要的圣公会的神学家斯托得(Scott,John R.W.)

听过没有？斯托得，有没有？还有J.I.Packer 巴克，这两个圣公会的神学家，他的真正的神学是归正神学。

20世纪最重要的浸信会的神学家，世纪最大的神学家，兰姆(Bernard Ramm)，十九世纪最大的浸信会神学家，史特朗(Augustus Hopkins Strong,1836-1921)这两个神学家都是归正神学的思想。不但如此，你看见了卫理公会的创办人之一，叫做怀特腓德(George Whitefield,1714-1770)，最重要的是约翰?卫斯理(John Wesley,1703-1791)，另外一个比他年轻十多岁的人，他的讲道能力大到一个地步，曾经一次讲道八万多人听，没有用loudspeaker.怀特腓德他的声音在一英里外面已经听见他的音浪了。现在的传道人像我这样，不到几百人要用speaker，要用麦克风我就感到很不好意思。亲爱的弟兄姊妹，他是reform 神学的、归正神学的，就是从加尔文宗的影响一直下来，改革宗的神学对全世界的影响。现在很多改革宗的教会自己做不起来，为什么呢？因为他们对能力、对福音那种信仰这些东西呢，没有好好操练，但他们信仰的知识、他们的神学的这个严谨性是对的，但是他们火热的精神、圣灵的同工和对能力的追求方面比较缺乏，这是很可惜的事情。所以我产生的运动就是「归正福音运动」，你明白了？一方以归正神学做为我们的主干、做为我们的骨架、做基础，以传福音的火热做为我们事奉的一个精神，把这两个结合起来，成为21世纪教会的盼望。我继续讲下去。

归正神学就在这一方面发展了一套思想叫做「普遍恩惠」、「普遍启示」(general revelation)还有就common grace （普遍恩惠）。General revelation 就是说神在圣经里面启示的，完美到一个地步，绝对不能相比的，但这个启示呢，完全是在救赎和神永恒旨意中间给我们真正的内容，除此之外，有一些在世界上的领受了一些普遍的启示，这些普遍的启示，完全不能把人带到救赎的范围里面，但是他给我们一些基本的人的道德的观念、基本的做人的道理、基本的一些对圣经、上帝独一的这些观念作一个最基本的常识，这叫做普遍的启示。请问，「有没有非基督徒他们做的功课比基督徒好的？」「有没有不信主的、反对上帝的身体比基督徒更健康的？」有！那么那是不是上帝恩典呢？或者是庙给他的恩典？那些到底是菩萨给他的聪明智慧，或者是上帝给他的？还是上帝给他的，那么那是恩典吗？是恩典。上帝有没有恩典，给信主的人呢？有没有？有吗？上帝有没有恩典就反对他的人？连反对他的聪明跟反对他的能力都是上帝给的，上帝给他能力可以反对上帝，这个就是恩典嘛！对不对呢？反对了以后，到最后他如果进到救赎恩典，他才发现从前反对上帝很害羞，做见证才有内容，不然以后做见证没有内容。你听懂吗？

所以你看见神很奇妙，reform theology 发展了这一个general revelation,common grace，这是表示神的恩典概括一切，你不能说在基督里你信耶稣有恩典，在基督之外所有的恩典都是别的来源，没有！还是从神来的，这个叫做「普遍恩典」。这样呢，这几百年来，到了该柏尔(Abraham Kuyper 1837-1920)，Kuyper 是20世纪初期荷兰最大的神学家，他也是荷兰最大的政治家，结果呢，变成荷兰的首相。他当一任以后，第二任不再担任，因为他提出反对南非白人种族隔离(Apartheid)统治的政体，所以呢，荷兰的女王不喜欢他担任，他忠于上帝。Reform 的神学，归正的神学有许多很伟大的系统。今天我们继续讲下去，那么呢，当耶稣基督是神的儿子这个观念呢，在旧约里面被查出来的时候，你看见呢，很多的人根本没有看到。

那些律法师、法利赛人，守住诫命，一天到晚专讲旧约的律法、摩西的律法的这些的律法主义者，他们查不到。而那些在两约之间所提出来的基督论，他们曾经提到基督论最高峰的时候，竟然是政治的、军事的、得胜的、复仇的基督。这位基督呢，不是受苦的、不是上十字架的，所以基督到世界上来的时候，真正认识他的没有几个人。

那么，不但如此，我们看见东方博士知道有一个王要降临，所以他们就去寻找、去问，他说这些犹太人一定知道他生在哪里，所以他们就来问，问的时候呢，他们才去查，后来查出在伯利恒。查到了以后，就先告诉希律，希律就先杀。你看到这样可怕吗？神的选民要博士从东方来提醒，博士怎么知道呢？----普遍启示。特殊启示的人不明白。得到启示以后去找，找出来了、找到了，在哪里？伯利恒！做什么？去杀！你看到吗？这是宗教性的矛盾，这可怕得不得了。那么，请问旧约里面到底有没有讲耶稣基督是上帝的儿子？你说至少提到上帝有儿子这个观念，是不是从那里来？是从圣经来的，所以希伯来书的作者非常非常的肯定，而且非常非常聪明，一针见血，就把旧约里面关于「上帝有儿子」的观念就把他引证出来，然后把他与天使作比较的一个宣告和见证。

上帝的见证是为谁做的？为谁做的？为他的儿子做的。你们记得了，刚才约翰一书几章？5章第几节？「因为上帝的见证是为他的儿子做的，你们若领受了人的见证，就应该受上帝的见证，因为他的见证是为他的儿子做的、为他的儿子见证的」，是不是呢？他的见证既然是为他的儿子做的，所以我们一定要接受他的见证，那么父为儿子做的见证这个记载在哪里呢？希伯来书的作者马上引用出来了，所以到第一章第五节，「从来有哪一个天使，上帝对他说，你是我的儿子，我今日生你呢？」这表示呢，犹太人因为这一本书，如果说是写给希伯来人的，那希伯来人你不可以否认，你们希伯来人应该要知道，因为希伯来人在旧约里面领受的，你一定要明白。那旧约里面上帝给希伯来人启示什么呢？启示「你是我的儿子，我今日生你」（诗篇：2篇7节），那这个儿子是谁呢？而希伯来人最盼望就是他们自己，「你是我最爱的儿子」，那么那些叙利亚人、那些埃及人不是，你以色列是我的孩子。亲爱的弟兄姊妹，「你是我的儿子」是单数的，这一节圣经原是记载在诗篇第2章第7节，我们大家来看。诗篇第2篇第7节。我先读，诗篇第2篇第5节、第6节，第7节请你们大家一同开声来读。

「那时，他要在怒中责备他们，在烈怒中间惊吓他们，说我已经立我的君在锡安我的圣山上了。」

我已经在锡安山建立我自己的王，我立了我的，没有办法你改变我，在圣山上有我所立的王，这位王就是受膏的王。「受膏者」什么意思呢？「弥赛亚」。受膏者，「基督」的意思。第7节，大家读。

「受膏者说、我要传圣旨．耶和华曾对我说、你是我的儿子、我今日生你。」

「你是我的儿子，我今日生你」，请问这一句话旧约里面或者新约里面的？在哪里？在旧约。在哪一本书？诗篇。那时后耶稣生出来没有？这是预言吗？是。预言有一天上帝生孩子是吗？是不是预言有一天上帝生孩子？

你听我问题要小心听，不然你就不可能小心答了。是不是预言有一天上帝会生孩子？不是！这里说什么？圣者、受膏者说，「上帝曾对我说」(past tense)，「你是我的儿子，我今日生你」(present tense)。那么这个到底是future tense 吗？这是不是说以后有一天上帝生了一个孩子，那个孩子生下来名字叫做耶稣？原来是基督生下来变成耶稣，他是上帝的儿子。受膏者说：「我要传圣旨，上帝曾经对我说，我今日生你，你是我的儿子，我今日生你。」那么这一种tense，就是从时态的词句来看，这是一个很大的混乱对不对，但是这里呢竟然讲出了这一句话，这里所讲的「我今日生你」，这是父与子之间的对话，这个是一种现今时态，是present tense.而现今时态是永恒时态，present tense,是ever present 是一个eternal ever present 的一个时态。永恒时态，这种特殊的这种描写，就表示呢，基督是在永恒中间神的儿子。请你注意听这一句话，eternal regenerate 是在永恒中间被生的独生子，所以基督不是在降生在马槽那一天才被生作上帝的儿子，因为他是用了永恒的现今时态the ever present tense,eternally regenerate as the son of God.受膏者说：「耶和华曾对我说，在过去、在永恒的里面，他对我说，你是我的儿子，我今日生你。」这个「今日」就并不是在时间过渡中间的某一个时刻，这一个呢，乃是在永恒中间超乎受造时间进展时刻的永恒状态。这样，你就明白这是神的记号，这不是人的记号了，人不能讲永恒的现在。

当摩西问上帝说，「你差遣我到埃及去，如果以色列百姓问我是谁差你的，那我要怎么回答？请问你名叫什么，你告诉我你是谁？」这是圣经中间第一次问题解答。我们的神不怕被问，当摩西勇敢问他「你是谁？你名叫什么？你告诉我，好我回答他们说谁差我去的。」「你告诉他们，是我耶和华差遣的，我是那自存永存的上帝。Iam that I

am.」大家说（重复）。Iam that Iam.「Iam 」，present tense,「that Iam 」ever present tense.所以这个呢，就用永恒的现在时态把神不在过程中间的这一个真理表现出来了。你不能这样讲，你只能说Iwas a boy,Iam a man,Iwill die.对不对呢？所以当你想起过去的时候，Iwas a boy.

想未来，Iwill die.Become a corpus.你变成一个尸体。但是Iam an old man.那我老了，我就在过程中间，但是上帝不必说Iwas a small God,now become a mature God,and Iwill be an old God.没有这个事情。所以他说Iam that Iam.Iam not subject to the process of the relative procedure of time ,because time was created by me.

上帝既然造了时间，上帝本身就不在间里面。上帝既然造了时间，上帝就不受时间的限制。上帝既然创造了时间，上帝就超越时间，所以永恒不是「时间的延长」，大家说（重复）。如果你是再把时间延长、延长、延长，可以变成永恒的话，你就相信这一个有限界可以构成无限，这是不可能的。有限是有限，无限是无限，无限不建立在有限上，有限加有限还是有限，唯有无限本身是无限的。所以神的永恒性不是在时间里面拼凑而来的，时间是他造的，是从他创造的本能、创造的权能从无中生出来的。所以时间的开始是由他而开始，时间的结束是由他而结束，这样我们在讲到第1章第1到第3节的时候已经很清楚的讲到历史的过程与神的超越性，我已经讲了。那这样呢，「主说，受膏者说，我要传圣旨，耶和华上帝曾对我说，你是我的儿子，我今日生你。」「曾」对我说，「你是我的儿子，我今日生你。」他在过去、在没有时间以前，在永恒里面被生在神的永恒的状态中间。所以这样基督论就是永恒的基督，基督是上帝的儿子，是永恒的儿子。耶稣基督是上帝的儿子，上帝是基督的父，这是永恒的父、永恒的儿子。这样，父子的关系在永恒里面就有了，不是因为某一个时刻的开始，因为你说「时刻」的时候，你先假设在历史过程中间，而时间的历史过程是神造的，所以神既然不在时间过程中间，他就在永恒时态里面生了耶稣基督这叫做eternal generation,eternal regenerate.

在基督教教父里面，俄利根(Origen,185-254)最先提到这一点。第二世纪的Origen 这个教父，提到基督在永恒里面被生。那么你说「这样的话呢，是不是先有父才有子呢？因为父生子，生了以后，父子就共存了。」当你讲「先有父后有子」的时候，你又掉在时间的观念里面，你明白吗？因为「先」、「后」嘛！「先」、「后」是时间观念。你说「我怎么能够不在时间观念」，你不能！为什么呢？因为你就生在时间观念里面，在时间观念过程中间被生的人就不可能没有时间观念。但是呢，当启示给我们看见永恒的可能性的时候，你就应当在了解启示的时候跳跃出时间的捆绑，靠信心领圣神永恒的启示。这样，我用一个很简单的比喻解释：「我只有一个男孩子」，我不讲我有三个女孩子，现在讲出来。我只有一个男孩子，我现在问你，我的男孩子称我作父亲，我称他作儿子，是哪一个先，哪一个后的？或者说，是我先作他父亲，或者他先作我的儿子？我先作他父亲是不是？不是！那么他先作我的儿子？我很严肃的问。如果一个人只有一个孩子，那么是他先作那个孩子的父亲，或者那个孩子先作他的孩子？要不要讨论半分钟？啊？哪一个先？（同时）为什么同时？因为你说「当然父亲先啰！我先作父」，如果他先作父，那么那个时候他是谁的父啊？他先作父，做谁的父啊？对不对呢？你说儿子先生出来，他才是父嘛！所以先有子才有父，那么如果他先有儿子，作谁的儿子啊？所以这个不能有先后的，因为这个是「相对的存在」。所以这样子之所以是子，因为对父的存在而说他是子，父之所以是父，因为子存在和他的相对性，所以他是父。所以父子之间的这一个关系的存在性是同时的，所以「在永恒中间生」就这个意思。我相你很少这么严谨、这样仔细的思考这个问题。

基督是神的儿子，是在永恒中间被生的，基督是神的儿子，是永恒中间与神，父与他的关系是相对的一个关系。而这位独一无二的神是有父生子永恒中间的这一件事实，这是超过时间过渡，我们这一个有先后的过程中间那个永恒性里面的一个神。所以呢，这一句话就用什么？----「今日」。当你拍一张照片，太阳上升的时候，你下面写The sun rises from the east.当你写The sun rises from the east.什么意思呢？太阳上升，你用present tense，为什么呢？因为太阳永远都是从东方升上来的。当然这个不是讲天文学，这是讲诗，讲文学的，懂不懂？如果你要讲天文学，你不能说「太阳东方上升」，你说「地球转一转我看见太阳，再转一转我看见月亮」，那个才叫做「天文学」，懂吗？你要用诗的词句，你就说「太阳上升了！」其实它没有上升，是你转过来的，对不对呢？所以这个不是说谎的问题，这个是文学的问题。我现在不再讲这个事了，你回头过来。

所以当你讲今天太阳上升，明天太阳上升，结果你就用「现在式」是把它的永恒时态把他描写出来。所以你就用现在时态，为什么？因为这是个不变的常理，懂吗？而这个不变的常理是每天一样的，所以你就索性不必说，「昨天太阳上升」。为什么要讲「昨天太阳上升」？你只能说「昨天太阳上升的时候」，那个可以的。你不能说「太阳是昨天上升的」，你的意思今天不吗？你的意思明天不吗？所以基督是神的儿子，在永恒中是神的儿子。Iam that Iam.就射映在Igive birth to by son,the eternal generate lord Jesus is son of God forever and ever.明白了吗？

然后，这个永恒时态中间的「儿子」。父说「你是我的儿子，我今日生你」，所以他到世界上来的时候，是以儿子的身份，再做人子，所以这个就变成永恒时态变成暂时时态了。这就变成基督论的反合性、基督论的困难，因为那永恒存在的基督，变成呢暂时中间出现的耶稣，你明白吗？那永恒存在的神子变成33年在地上出现的人子，所以这样呢，耶稣基督在地上的「人子」这一个身份，是相对界的。耶稣在永恒中间神的儿子这个身份是绝对界的。在绝对界中间的神的儿子的身份，和在相对界人的儿子的身份是一个反合性的结合，所以这样基督在世界上做人的时候，他要叫人信的时候，要信他永恒性的儿子的身份在人性中间的这一个地位。所以是神性在人性中，神性在人性的肉身中间表现出他永恒的神的本质的时候，彼得才说「我看出来了，你不是普通人，你是基督，你是永生上帝的儿子」，这个叫做「信仰」，你明白了吗？

「受膏者」，受膏者是谁？「受膏者」这几个字，希伯来文叫做「弥赛亚」。受膏者这几个字，希腊文叫做「基督」，受膏者这几个字，英文叫做the anointed one.The anointed one 就是受膏做王的那一位，受膏坐在王座、作先知、做祭司、做君王的这一位，这三个职分在基督一个人的身上，是归正神学的贡献，因为在加尔文以前没有人了解到这样深的地步。加尔文在他的《基督教要义》(The Institutes of the Christian Religion)第一次把基督是君王、祭司、先知把他提出来，以后全世界弟兄会、长老会、浸信会都拿去用，没有给他版权。我今天把他归过来，叫你们知道，你们听了很多道理是归正神学出来的，你们不知道，而你们的牧师可能叫你反对归正神学，一面偷用归正神学的东西还不知道。所以我叫你把应当荣耀归给那些原先发现的，这是加尔文的思想。

好，这个受膏者、Christos、Messiah、the anointed one，这个基督、受膏者说，「我要传圣旨，耶和华曾对我说，你是我的儿子，我今日生你。」所以耶稣在地上的时候，他要人认识他是上帝的儿子。他静静的、他显出的神迹只有神才能做。他医病赶鬼、他斥责风海、他吩咐树枯干、他叫死人复活，这只有神的儿子才能做。法利赛人中间没有人知道，除了一个叫做尼哥底母的人，中文新的翻译尼哥得模因为尼哥底母人家以为他是一个母亲。Nicodemus，尼哥底母，尼哥得模，这一个人，他在思考的中间，他与所有的法利赛人不一样，他发现耶稣不是普通人。他怎么发现呢？所以他找耶稣的时候他叩门，耶稣一开门，他不等耶稣讲话，「你不害羞，法利赛人还来找我做什么？你今天来找我什么用意？先查考好，我是不随便接受，你懂不懂？」耶稣不这样做，尼哥底母一到耶稣面前他说什么？「拉比」，意思是「老师」，他很谦卑的，他自己是老师，老师背后还有老师，就老老师。而耶稣只有三十多岁，可能尼哥底母已经五、六十岁了，他谦卑到一个地步，一见到耶稣就：「拉比！我们知道，你所行的神迹，如果不是上帝与你同在，没有人能行。」耶稣有没有说：「啊！谢谢你！很少法利赛人像你这么好，他们有眼不识我这个泰山。今天你来给我莫大的安慰，好！请坐、请坐！要喝咖啡或者可口可乐？」耶稣怎么回答他的？「我实实在在告诉你，人若不重生，你就不能进上帝的国。你不能见上帝的国，你不是从圣灵和水生的，你就不能进上帝的国。」（参：约翰福音：3章3节）唉哟！尼哥底母谦卑到一个地步，当头棒喝来到，静静的，就莫名其妙用理性回答：「人从母亲生出来，老了，还能再进母亲肚子，再生出来吗？」（参：约翰福音：3章4节）他很谦卑、没有血气，这样的法利赛人，是在所有法利赛人中间最有盼望的法利赛人。这样的经学家发现了，「因为我是教圣经的、我是拜上帝的，你也是教导的、你也是传悔改天国福音的，为什么我学得半死没有这个东西你有？为什么我正宗毕业出来的，我旧约教授最好的学生出来的，我没有你有，怎么你能够医病赶鬼？你讲天国的道理会这么多吸引人？

something in you not in me.」但是他看不出耶稣有特别的地方到多高的程度，他只看出有上帝的同在，结束！nothing else,stop.

但是呢，彼得看出不是上帝与他同在而已，彼得看出什么？「是基督、是永生上帝的儿子。」所以你不要看不起渔夫，当时加利利的渔夫对圣经的了解已经超过了最大的神学家尼哥底母，你明白吗？我从内心的深处告诉你我不敢随便轻看每一个人，有时候呢，十多岁的孩子发的问题比三、四十岁在神学院毕业的还更深。我知道可能神会用他的，我知道有许多时候神会做奇妙的工作。所以今天到底哪一个人看出耶稣是谁？而竟然有一个罗马的一个兵丁、一个百夫长从耶稣最后一句话，「上帝啊！父啊！我把我的灵魂交在你手里」，大声呼喊断气的时候，他说「他真是上帝的儿子」（参：马太福音：27章54节；马可福音：15章39节），他也看出来了，那些法利赛人看不出来，他们都不知道，百夫长看出来了。耶稣以这个身份面对犹太最大的权柄，祭司长的审问的时候，他不退缩。因为基督说他是上帝的儿子，所以犹大的祭司长，犹太人的祭司长说「你说，你是上帝的儿子吗？」耶稣什么都不要回答。但是当这个该亚法问他：「你是上帝的儿子吗？」耶稣回答说：「你说的是」。他没有推卸、没有退缩、他没有否认，他很勇敢的慷慨就义，他知道把这一句话讲出来就等于他一定要死，一定要被凄惨的被挂在十字架上，一定要被犹太人所唾弃，但是他一定要说─「你说的是，只是我告诉你，有一天你要看见人子（突然间用这个「人子」）从天驾云下来审判全世界。」这个祭司长就说什么？好，若是这样，我们不需要见证人了，因为他自己的口已经讲出僭妄的话，「把他交给这个钉十字架吧、把他处死刑吧！」亲爱的弟兄姊妹，耶稣基督为什么死？耶稣为什么钉十字架？不是因为他做错事、不是因为他讲错话，是因为他是上帝的儿子Jesus was crucified not because he did something wrong,say something wrong,but because he is the son of God.

两次在最重要的关头，生死关头的时候，他回答说：「你说的是」。第一次、是对比拉多说，第二次、另外一次，是对「该亚法」说。彼拉多问你是「犹太人的王吗？」「你说的是，我被生下来是为了要做王，要特别为真理做见证，我为做王而被生下来。」「你是上帝的儿子吗？」「你说的是，我是上帝的儿子。」亲爱的弟兄姊妹们，基督是上帝的儿子，所以这就决定了基督叫生死的关头。基督是上帝的儿子，这决定了犹太教与基督教分道扬镳。基督是上帝的儿子，就决定回教徒永远恨恶基督教。这就是我们的要害，也就是我们的重心，是我们的信仰绝对不可动摇、不可妥协的最重要的一个基础----耶稣是上帝的儿子。

下个里拜我要继续思想到，「我要做他的父、他要做我的子」，不但如此，我要继续思想到接下去一句是很重要的一句话，我们大家先来看第6

节，希伯来书第2章第6节，翻到了我们一同开声来读。希伯来书第2章，我读第5节，第1章，我读第5节，你们读第6节。

「所有的天使，上帝从来对哪一个说，你是我的儿子，我今日生你，又指着哪一个说，我要做他的父，他要做我的子？」

第6节：「再者，上帝使长子到世上来的时候，就说，上帝的使者都要拜他。」这里提到「子」以后呢提到「长子」。从第5节跳到第6节的时候，一个特别的名字又跑出来了，我盼望你们回去，好好读、好好想，所有有关的经文好好查考，如果可能你买几本希伯来书的注释好好去看。有吗？有哪一个人家里有一些希伯来书的注释请举手我看看，有买一些人注释书来看的请举手？你们买吧！免得我如果讲的是偏离了圣经你不知道，你就好象受骗了。但我告诉你，我是用心把全本圣经的精义归纳起来讲的。而且我要你们多看，要告诉你们，你们可以从许多神的仆人看见，这一本书伟大的地方在哪里，但当你们听的时候，你们听到一些所有希伯来书注释的书都没有讲过的事情，愿上帝赐福我们。我们低头祷告。

（唱诗：十字架永是我的荣耀）

我们大家站起来，我们为基督的信仰、为信仰耶稣基督是神儿子这样的信仰成为我们整个信仰的重心来感谢。我们一同开声祷告，为今天所领受的、圣经所记载的伟大的教义的问题，这样阐释清楚使我们明白，我们感谢主，我们把荣耀归给主，我们大家恳切开声、一同开声祷告。

「主啊！我们感谢你、赞美你，因为你的恩、你的爱吸引我们到你的面前。我们需要你、我们仰望你，我们恭敬把自己放在你手中，主啊！你是上帝的独生子，你是永恒中间被生的，你是与神有同样的本质，你非受造的，你是独一无可相比的，我们感谢、我们赞美你，你在永恒中间被生了，你要把永远的生命赐给我们，我们把一切的荣耀归给你，求主你给我们真心相信、更多明白你的时候，我们从内心深处、我们说我深知我所信的是谁，求主听我们的祷告，你与我们同在，我们把一切荣耀归给你，愿主你施恩、愿主你赐福，奉主耶稣基督的名求的，阿们！」

现在我们大家恳切开声，为我们信仰的建立、为我们见证的建立，我们对主，父上帝为子所做的见证感谢上帝。我们为我们的朋友、我们的亲戚、邻居、我们的同学，还没有到主的面前领受耶稣基督的，求主给我们借着传福音把他们带到主的面前。还有一些的基督徒，若是主许可，求主吸引他们，给他们参加这些重要的讲座，我们大家为下个礼拜的讲座，我们大家恳切开声祷告。

「主啊！我们感谢、我们赞美你，求主你恩待赐福。主啊！今天给我们这一堂聚会，听道这伟大的信息，我们把下个礼拜的信息带到你面前，愿主你恩待、愿主你赐福、愿主你捆绑撒但的作为、愿主你加添我们的力量，叫我们在你的面前蒙恩，因为离开你，我们不能做什么，所以我们仰望你、我们恳切求告你，愿主你真理的圣灵自由运行在我们的中间，你没有撇下我们，你没有丢弃我们，你与我们同在，我们把这一切荣耀归给你，远主你施恩怜悯，感谢赞美，求主垂听，奉主耶稣基督得胜的尊名求的，阿们！」

我们安静在耶稣基督的面前，当我念这一段的圣经，到第5节的时候你们一同开声来念。

「上帝既在古时借着众先知，多次多方的晓谕列祖，就在这末世，藉着他的儿子晓谕我们，又早已立他为承受万有的，也曾借着他创造诸世界。他是上帝荣耀所发的光辉，是上帝本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。他所承受的名，既比天使的名更尊贵，就远超过天使。所有的天使，上帝从来对那一个说：『你是我的儿子，我今日生你。』又指着那一个说：

『我要作他的父，他要作我的子。』」

阿们！请坐。


第十二讲

上个礼拜我领诗以后忘记请主席上台了，这个礼拜呢，祷告的忘记请你们坐下去，那下个礼拜你们可以忘记坐下一直听道到结束的时候。你们喜欢这首诗歌吗？你一定不好意思说不喜欢！是不是因为不好意思才说喜欢呢？这首诗歌是1977年，我在马来西亚布道的时候写的，那是怡保(Ipoh)的城市，第三句的时候，如果我没有记错，一共改了13次才把它改成功。那第三句的时候，你唱的要用广阔的声音、悲哀的声音唱，因为那里都是反面的，都是抵挡主、抗拒主、拒绝主的声音，但是主把我们挽回过来。所以我再唱，我要你们唱快一点，把它唱成....这样比较Legato 来唱好吗？第一拍、第三拍重一点。那我今天带来了这个繁体字的（诗歌），所以下个礼拜，你们就可以把它印出来好不好？你们有一点像在大陆参加家庭教会一样。我这一次带繁体字来，那今天就交给恩惠姊妹，下一次呢，你们就可以把它印出来。

好，我们现在再来唱，等一下这三节，第一、第二、第三节，第一节从不信主、抵挡主，到第三节顺服主的呼召，其实在描写什么你知道吗？其实在描写保罗的一生，最后他奉献做传道。所以呢，我们唱的时候，一面思想我们是不是像那样，直到主打下来，俯伏在地、双目失明、心灵看见，然后他才变成顺服主的引导。所以这一首诗歌，我作的时候是在想保罗的心路历程。我们来唱。我先唱第一排，第二、第三排你们再唱。

我未曾谦卑

以往我未曾谦卑，主！我一向自以为义，直到你向我显现，主！我才俯伏在地；我虽然常逼迫你，主！你大恩却将我寻回。你奇妙爱折服我心，主！我愿终生属于你。

以往我心眼失明，主！我摸索在黑暗中，直到你赐我信心，主！我才归向光明；我虽在撒但权下，主！你大能却调我脚步。你大权能改变我心，主！我愿终生归向你。

以往我硬着颈项，主！我喜爱偏行己路，直到你自天呼召，主！我才顺你旨意；我虽常抗拒圣灵，主！你大爱却溶化我心。你道路高过我道路，主！你今差我我必去。

我们一同恳切开声祷告，我们曾经抵挡主、我们曾经反抗、我们曾经拒绝、我们曾经对主说不！后来主的恩、主的爱大过我们抗拒的力量，把我们挽回过来，把我们的脚步调转过来，使我们听交他的话、开通我们的心、开启我们的眼睛，给我们回到他的旨意里面，我们感谢主！如今大家开声祷告，求主今天再一次对我们说话，用他真理的圣灵引导我们进入那丰盛、奥秘，他启示的话的深处里面，享受主的同在、享受主的光照、享受主的感动，也顺服主的呼召，我们大家恳切开声祷告。

「主啊！我们感谢你、我们们赞美你，因为你的恩、你自己的爱，你与我们同在，你加添我们力量，叫我们在你面前蒙恩。我们恭敬把今天晚上的聚会交托你，求主捆绑撒但的作为。主啊你不让它在我们中间有丝毫搅扰的工作。我们从前怎样抵挡你、反对你，主啊！我们冷落你、我们抗拒你，你用你的恩、你的爱吸引我们，用主你的大权能挽回我们、用你的圣手把我们拉回来，我们感谢，我们把一切荣耀归给你。愿主你怜悯、愿主你赐福、愿主捆绑撒但的作为，叫我们在你的面前蒙恩，主啊！我们感谢、我们赞美你，我们恭敬把今天晚上的聚会带到你的面前，求主你的恩、你的爱吸引我们，你真理的圣灵自由运行在我们中间，你对我们说话，你叫我们在你的面前蒙恩，我们感谢赞美你，求主施恩、求主你自己赐福，我们这样祈求祷告，是奉主耶稣基督的圣名求的，阿们！」

「主啊！我们恭敬把你无用的仆人交托给你，求主用你真理的圣灵光照他、浇灌他，给他把你的真理传讲得清楚，因为圣经就是你所启示的道，你的道就是我们脚前的灯、是我们路上的光。你的道安定在天，直到永永远远没有改变，你的道是洁净的，如同银子炼过七次（参：诗篇：12篇6节）。我们感谢赞美你，你的道如同下滴的蜜，而比下滴的蜜更甘甜。你的道如同黄金，而且比极重的黄金更可羡慕（参：诗篇：19

篇10节）。我们感谢、我们赞美你，求主用你至圣的真道、活泼的圣言来建立我们的灵命，好叫因道产生的信仰可以得胜世界，因为你说谁是那得胜世界呢？岂不是那信基督是上帝儿子的吗？（约翰壹书：

5章5节）所以求主今天用这样的信仰再一次建立我们，感谢赞美，奉主耶稣基督的圣名求的，阿们。」

（唱诗：十字架永是我的荣耀）

请坐，我们一同打开希伯来书第一章，希伯来书第一章，我们再一同开声来读第5节跟第6节，希伯来书第一章第5节、第6节，我先念一次，由你们大家一同开声来读：

「所有的天使，上帝从来对哪一个说，我是你的儿子，我今日生你，又指着哪一个说，我要做他的父，他要做我的子。再者，上帝是长子到世上来的时候，就说，上帝的使者都要拜他。」

大家一同来读：

「所有的天使，上帝从来对那一个说：“你是我的儿子，我今日生你”？又指着那一个说：“我要作他的父，他要作我的子”？再者，上帝使长子到世上来的时候，就说：“上帝的使者都要拜他。”」

我们读经就到这个地方，我们现在要预备心来领受主的话语。

上个礼拜，我们在这里思想到，耶稣基督是上帝的儿子，而这是基督教整个信仰的重心。耶稣基督是上帝的儿子，也是最反合性的道理，是其它的宗教所不能接受，或者所不能明白的。但是对基督是上帝儿子的信仰，就使我们领受了永远的生命。所以这样呢，基督是神的儿子，就成了一个关键，看我们怎样在这件事情上响应上帝。「信」就是对神所启示真理的一个响应，叫做「信心」；「信」就是理信对真理的顺从叫做「信心」；「信」就是对神所赐的应许的领受这个叫做「信心」；「信」就是对神主权的降服，这个叫做「信心」。当我们对神所启示的真理、对神所应许的圣言、对神所赐下的恩典、对神所给我们讲解的话语，我们产生正面的响应的时候，那就是决定我们永恒在神面前领受怎样的称许、怎样的位分或者是怎样的审判的一个原因。所以呢，「信耶稣是基督、信耶稣是上帝的儿子」，这也就是约翰写福音书的原因----「但记这些事，要你们知道耶稣是基督、是上帝的儿子，又叫你们因信他的名，你们得着永远的生命。」（参：约翰福音：20章31

节）你看这一句话好象是很简单，但是耶稣基督是神的儿子，竟然成为我们整个基督教信仰的一个重心。

当一个人相信神、相信他的儿子、相信圣灵的时候，这一个人就信了三位一体、独一的上帝。当一个人否认基督有神儿子身份的时候，他就很难接受「圣灵是神」的教义，所以否定「基督为神儿子」的这些所谓的基督徒，一定走在一个「独神主义」的道路中间，或者呢，「神体一位论」Unitarianism 的错误的异端里面，以后他们就把圣灵解释成为上帝的气、上帝做事的原则，或者上帝工作的能力而已，这样就把这些除了神独一的位格之外，其他的两个位格都拒绝了、都不能接受了。这样呢，上帝的儿子耶稣基督，以后借着他赐下应许圣灵到人间来，就给我们奠定了三位一体独一真神的道理。所以信耶稣是基督、信耶稣是上帝的儿子，这是非常重要、非常重要的道理。

我心里想有一些人看我们查经这么慢，查了几个月还在第5节就不耐烦了，这些人看电视很耐烦，所以就让他去吧！让我们这些耐烦的人好好整顿我们的思想，我相信有很多人神学毕业的时候，他信仰还没整顿好。有的人做传道做了一生，信仰还没有整顿好。所以这一个聚会，就使我们有机会重头好好耐心整顿我们的信仰，使我们有根有基，站在时代的潮流中间，坚守永远不变的真理，把那个信徒从使徒时代直到教父时代、直到今天所传留下来的信仰坚持到底，在以后的世代中间继续做中流砥柱，为主作见证，阿门。

「耶稣基督是上帝的儿子」，这是一个很重要、很重要的道里。在这里呢，希伯来书的作者为了要表明基督的位份高过天使，而且远远高过所有的天使，所以他就举出这样的话，「从来有哪一个天使，上帝曾经对他说，你是我的儿子，我今日生你？」我们上个礼拜已经思想到这个是在上帝永恒的现在式里面讲出这一句话来，所以基督是永恒被生为神子的，在永恒中间，他就是神的儿子。但是这一节圣经的第二句就很奇妙了，「从来有哪一个天使，上帝又对他说，我要做他的父、他要做我的子呢？」所以这第二节的第二句话和第一句话的关系，就变成一个很特殊的关系了。因为「你是我的儿子，我今日生你」，是一个being。「你要做我的儿子」you will become my son 这个是一个becoming。所以这里给我们看见希伯来书的作者就把「位份」跟「在过程中间一个改变的状况」，两个并列出来。

耶稣基督如果「是」上帝的儿子，为什么耶稣基督还要「变成」上帝的儿子？如果耶稣是上帝的儿子，那为什么还需要「做」上帝的儿子呢？「从来有哪一位天使，上帝对他说你是我的儿子，我今日生你？

」所以位份上已经是上帝的儿子，但是呢，这「从来有哪一个天使，上帝对他说你要做我的儿子，我要做你的父」，这样，这里变成一个「你要做成我的儿子，我愿意做你的父」，就变成不是儿子的变成儿子的，所以这里面的意义不是那么的简单的。我相信呢，有很多很多的解经书没有这样仔细的讨论这些变化的事情。请你再注意，「你是我的儿子，我今日生你」，是一个已经既定的地位，是一个being ，但是「我要做他的父，他要做我的儿子」，这不是一个既定，而是要变化过程中间的一个应许，这是一个becoming。Being 和becoming，这两个不同的境界，原是希腊哲学分成两派一个很重要的原因。所以在希腊哲学、在苏格拉底以后，我们看见在苏格拉底以前已经分成philosophy of being and philosophy of becoming.Philosophy of being 就感到「绝对不变才是宇宙的本质，而一切的改变是宇宙的现象」，而那些认为宇宙是在改变中间呢，他们说「改变才是宇宙的本质，而一切的不变不过是一些的现象而已。」所以这样呢philosophy of being 和philosophy of becoming 就分成完全两个不同的路线来发展他们的思想。

亲爱的弟兄姊妹，但是在这一段的圣经给我们看见，有既定的「是儿子」和在变化中间「成为儿子」的这件事情发生，这到底是要指什么呢？这到底是要给我们看见的真理到底是什么意义呢？所以这里就给我们看见一件基督教唯有的，the only institution,the only system of faith contain these two things.

也就是永恒的、既定的跟暂时的变化中间呢，两样事情调和的这个可能性。那这是一个很深的事情。什么意思？也就是说，「绝对的如果是绝对的，那么绝对与相对之间就没有一个肯定的关系。如果相对是相对的，怎么会够到绝对那里去呢？」这样呢，我们看见整个思想潮流在这几百年中间呢，到了20世纪呢，几乎都放弃「绝对」，都走在相对的道路中间。什么意思呢？也就是我们根本不相信有永恒的，只相信一切都在过程中间。既然一切都在过程中间，那永恒的、绝对的本体，根本不需要相信他存在。

所以到了差不多二、三十年前呢，法国最高的学府Universities of Strasbourg 在巴黎这个理论出来了the only thing absolute is that nothing absolute.唯一的绝对就是根本没有绝对的事情，这是绝对的。就是绝对没有绝对的事情。但是当一个人这样讲的时候，已经自打嘴巴了，因为他先相信有绝对的，绝对的什么？绝对的不绝对！所以一切的东西都不是绝对的，这是唯一的绝对，这是一件很矛盾、很矛盾的事情。

而基督徒怎么样处理这个事情呢？我们以为基督教就是「信耶稣等着上天堂」，这种基督教二十一世纪一定会被淘汰掉。如果不是被大批的人淘汰，最少被最有学问、最有知识的人淘汰掉。基督教的结论不像我们过去很肤浅的时间所想象那样的简单，基督教的结论要说服最高的知识分子、要降服最高的思想份子，让他们在神的主权之下承认，世界一切的学问都是世上的小学，只有神的真理是永恒的。这样呢，我们的责任就大过我们曾经想象的一切。

那基督教的真理在这方面怎么去了解呢？我们相信那绝对者就是神，而被造界是相对的，所以我们在相对中间以被造的身份，我们在相对过程中间。但是被造界中唯有人有神所创造的时候所有的形象样式，所以被造界的相对人中间呢，有神形象、样式的绝对观念在人性的中间，所以这样呢，人就超过万物。人之所以是人，因为我们在相对界中，竟然有绝对的观念，我们在相对的受造界中，我们有绝对神的影子在我们里面，所以这样，耶稣基督呢，就成了相对界与绝对之间唯一沟通的接连点。

The only contact point between the temporality and eternity that is Jesus Christ.

耶稣基督的道成肉身，就是这个绝对与相对之间的接连，在这个接连点中间呢，耶稣基督进到了过程里面了，所以在永恒中间，「他是神的儿子」；在暂时中间，「我要做他的父、他要做我的子」。你明白了吗？你没有想到圣经有这么奥妙的事情，在人性所能想出来各样的事情的以前，神的启示早就定下来了，让我们明白的是远超过我们今天所能听的，所能明白的、所能想的、所能知道的。我个人在研考圣经思想的中间的时候，我感觉呢，我们这个世界所需要的，是大到一个地步，我们今天许多教会里面的领袖人物根本还没有预备心。我们只麻醉在对我有帮助的聚会、对我可实用的讲道，这个讲道如果对我每天不大实用的话，那我就不来参加了，这种很可怜的幼稚的这种思想的里面。我们应当怎么样装备自己，使我们预备好我们自己所领受的，成为这个时代的需要，能够供应在许多困难中间，正在寻求生路的人，他们理性的结怎么打开，他们的心里面的痛苦、困难怎么解除的那一条出路，这样才对的。

所以这里我们看见呢，耶稣基督是那唯一在永恒中间的绝对者，却是在相对世界中间唯一从那里到世界上来，在过程中间向人启示的神的儿子。所以这样呢，耶稣基督就领受了这一句话，是超过了所有的天使，因为「所有的天使，有哪一个曾经听见上帝对他说：你是我的儿子，我今日生你？」照样呢，在世界上中间，这位独生子呢，神说「我要做你的父，你要做我的儿子。」其实「我要做他的父，他要做我的儿子」这一句话是从撒母耳记下第7章第14节里面提出来的。

撒母耳记下：7章14节「我要作他的父，他要作我的子；他若犯了罪，我必用人的杖责打他，用人的鞭责罚他。」

也就是呢，当以色列人立王的时候，他们就要宣读这一段的经文，而这一段的经文也就是，这些称为百姓之君的，他是代表神来管理神的百姓。所以这些百姓的君王呢，他就可以成为神的儿子来治理百姓。

那这是神的应许，和中国人把君王当作「天子」的这个观念是不一样的。所以中国人的皇帝都认为自己是「天子」，是「上天的骄子」在地上，所以所有的臣民、所有的百姓、全国的人民都要听他一个人指挥。这样他就「挟天」、不是「挟天子」令诸侯，他是「挟天命」来随便呢生杀百姓，这是所有帝王所犯上最大的毛病！他们以为他们就是「天子」，因为他是「天的儿子」，所以他可以随天意、隋己意来杀灭那些他所讨厌的人。中国帝王犯过的罪可能是全世界所有帝王中间最多、最多，累积到最可怕、最可怕的罪恶。这些自命天子的，不是遵行天意、不是行上帝的旨意，而是违背神的旨意随便杀害百姓。

所以我在「政权、人权以及神权」讲座里面，我不告诉你要选谁，但是你要选一个懂得敬畏上帝、懂得爱护百姓的人做总统。你说「他根本不是基督徒，他怎么会敬畏上帝呢？」这里用我们归正神学的观念来看，是懂得敬天、懂得顺天命、懂得对天、对地，上不负天、下不愧人的那种良心来作政治家的人才应当可以作总统。虽然他不是基督徒，他至少有一种普遍启示中间有「神」的观念，「我们一定要好好做人」这一种最起码的道德基础，作为他行政的一个动机。

亲爱的弟兄姊妹们，但是耶稣基督到世界上来的时候，他是实实在在的「天子」，因为上帝的独生子来地上做人，所以基督就成为所有人间的领袖最好的榜样。耶稣基督在地上「领袖学」的话语多得不得了。你们今天在这商业界里面常常有leadership management 的这个training 的这些course 等等，但我看那些书呢，他们所讲的根本，是一种组织学的、是行政学的、是人为的组织里面的领袖学，而不是耶稣基督所讲的那些成为人上之人，有神在上，敬天为本，爱人为动机的这种作别人的领袖。「你们若愿意为大，你们就应当被称为众人的仆人」（参：马太福音：23

章11节；马可福音：10章43节；路加福音：22章26节）。「你们若愿意为大，这就告诉我们，你们可以有雄心，你们可以有很大的心志，甚至你要做领袖都没有错的。「你们中间若有人愿为大」，耶稣不是说你们不可以做大，你们不可争取高位，你们不可以作领袖，不是！那「你们要做众人的仆人」，表示说有一个属灵的原则在里面，这一个原则，是基督自己在历史中间首先真正行出来的，感谢上帝！那这样呢，耶稣基督在地上的时候，他得着神对他说，「你要做我的儿子，我要做你的父亲」，表示基督在地上的时候，他要把他是神的儿子的那个真正的榜样彰显在地上。如果以色列的君王中间听见这一句话，「我要做他的父，他要做我的子，他若犯罪，我就要刑罚他」，当神把应许赐下以后，就把命令和原则也摆出来了，这是圣经神行事的一个不能左右、不能讨价还价的总原则，就是「带命令的应许」（参：以弗所书：6章3节），大家说（重复）。

当神给你一个应许的时候，他不可能没有把命令赐下来。当神把命令赐下来的时候，不可能不给你应许。「如果你孝敬父母，你就可以在地上度更长的日」（参：以弗所书：6

章2节），这是神的应许、加上命令。「你要孝敬父母」，这是一个命令；那么「你就延长年日」，这是一个应许。「你若传福音给万民听，我就与你同在，直到世界的末了」，这是一个带命令的应许。所以每一次神的命令赐下来，神的应许也就顺带带来了。如果神的命令没有赐下来，他的应许也就不下来。所以神的「应许」跟「命令」是摆在一起的。这样呢，当耶稣基督在地上的时候，他就是那真正的天子。而这一个怎样遵行天命，让神的旨意在地透过他行出来，以致于他也成为众儿子的榜样，他的生活，就彰显在这一方面的启示。那么这样说来，上帝对大卫说，「我要做你的父，你要做我的儿子」，以后所有的君王可以说成为神的儿子，神成为他的父亲，但是命令说：「你如果犯罪，我就要刑罚你。」那么这样呢到底是耶稣像大卫呢？或者大卫像耶稣呢？因为这是神对君王大卫的应许，但是这里希伯来书的作者说「不是！那应许是对耶稣的应许」。「从来，有哪一个天使，上帝对他说，我要做你的父亲，你要做我的儿子呢？」从来没有一个这样的天使，没有这样的声音。所以这样呢，大卫不是那真正领受应许的原体，而耶稣基督是！大卫不过是影子。如果说，耶稣基督像大卫，因为大卫做了王，耶稣像大卫，我告诉你，不是的。「大卫像耶稣」，为什么呢？因为大卫称耶稣的时候，他用的名称是用神的名称来称耶稣的。这是犹太人没有注意的，后来耶稣基督对法利赛人讲道的时候提醒他们的一句话。耶稣基督对法利赛人怎么讲呢？耶稣基督说：「我问你们一个问题，大卫的子孙是基督吗？」他们说「是的！基督是大卫的子孙。」「如果基督是大卫的子孙，为什么大卫称他为主呢？」（参：马可福音：12章35节；路加福音：20章41节）那他们就不能回答了。为什么呢？有没有人称孙子作上帝的？啊？你称你孙子作主，你怎么搞的？你对你的孙子说：「主啊！主啊！」这是不可能的事情对不对呢？所以犹太人读那节圣经的时候，他们就模模糊糊的，不再追求到底，不再了解更深，他们就把它含糊的过去了。当然，我认为有时候你也是这样。有时候我们可能需要这样，为什么呢？因为如果我们当时强求一定要马上明白的话，可能产生异端，所以有时候不要勉强。特别是不能勉强那些不是真正懂的人来给我们做解释，否则我们的信仰会进到很大的危机的里面。所以当你看到一节圣经很难解释的时候，我劝你买几套好的解经书去看，请一些有权威的人给你做解释，否则的话，你勉强以为你自己的思想够聪明，然后就用自己的办法去解的时候，解出一个异端，再加上你有恩赐教导别人，那危害就更大了，这是很危险的事情。

所以呢，这一节圣经是记载在诗篇110篇的第1节，「主对我主说」，也就是「上帝对我的上帝说」。那么在中文的圣经是翻译成「耶和华对我主说，你要坐在我的右边」。耶和华是上帝，对我主说，「我主」是谁啊？希伯来人、法利赛人、犹太人念这节圣经的时候，他们都不大清楚，所以他们就一代再一代、一年过一年，这样到耶稣的时代，从大卫一直到耶稣，差不多一千年没有好好解释这一节圣经。

「主对我主说。」他们都知道弥赛亚要来，弥赛亚要从大卫这里生下来，所以叫做「大卫的子孙」。那么这个子孙，这个大卫的后裔、大卫的子孙，大卫的支流。「支流」这个字呢就变成「拿撒勒」，所以耶稣是「拿撒勒人」。那这样呢，「拿撒勒人耶稣」也就那个「从大卫支流下来这一位」。这一位拿撒勒人耶稣是谁呢？是大卫的子孙！如果他是从别的一个宗族、支派生下来的，就不对了。如果耶稣不是犹大支派，如果耶稣不是大卫这一个系统生下来的，他就不可能是基督。所以要认耶稣是基督，一定要肯定他是在犹大支派，他不是在利未支派、他不是在便雅悯支派、他不是在玛拿西支派、他不是在以法莲支派，他一定要在犹大支派下面。而犹大支派中间有这么多的人，要从大卫这个王的身上直系生下来的才是基督。所以「大卫的子孙」、「大卫的子孙」。但是当提到「大卫的子孙」的时候，不是提到「多数」的，是提到「单数」的，那个大卫一个子孙，这一个单位，单单一个的这个子孙，这就是神所应许的弥赛亚，这个弥赛亚，就是神要对他说：「你做为我的儿子，我做为你的父」的这一位。那这一位大卫的子孙，单数的这子孙到底是谁呢？我们基督徒知道这就是耶稣基督，那么耶稣基督就问犹太人说，「你想：大卫的子孙，基督是大卫的子孙吗？」「是！他一定是大卫的子孙！」他们研究基督论的结果知道基督是大卫的子孙，但他们不相信这个拿撒勒人耶稣就是圣经所预言的那位子孙----基督。所以耶稣是拿撒勒人，基督是大卫的子孙，他们接受基督是大卫的子孙，他们不接受这一个在拿撒勒长大、在伯利恒生下来、在加利利施行神迹的人就是那位基督。所以呢，当耶稣问他们说，「你们相信基督是大卫的子孙吗？」「是！」那么耶稣就回答说：「如果你们知道基督是大卫的子孙，为什么大卫称呼他是主呢？」（参：马太福音：22

章45节；马可福音：12章37节；路加福音：20章44节）他们就不能回答了，为什么呢？因为他们整个解经，多么深奥、多么Academic、结果在死结里面已经绑住了，没有办法了解，所以他们不知道这个意义到底是什么？而基督在这里就开启了一条新路，给我们明白为什么我们相信耶稣是基督、是上帝的儿子，你清楚了没有呢？

这样呢，当这个时候，这个新的一个打开来的境界给我们想出来的时候，原来「圣父对圣子说」。所以，圣父是神、圣子是神。我的主----

圣父，对我的主----圣子。「我的主耶和华对我的主耶稣基督说」，明白了吗？这样你就很清楚了。The Lord says to my Lord.我主对我的主说。这里有两位主吗？在犹太人的信仰里面是不可能的，你不可以这样相信的，为什么呢？因为「我们的神是独一的上帝」在申命记第6章第4节告诉我们那一节圣经，「以色列啊！你应当听，因为你的上帝是独一的上帝。所以你要尽心、尽性、尽意、尽力来爱他，也要爱人如己」（参：申命记：6

章4-5节）。那么这个上帝是独一的上帝，这一节圣经就变成所有的律法书里面最重要、最重要的一节圣经。如果你问基督徒圣经里面最重要的一节是什么？基督徒说：「约翰福音：3章16节，这是最重要的圣经。」为什么最重要？因为你只会背一节，其它的你都不会背，所以这一节是最重要的。

好！这一节是不是最重要？我说「可以！把这一节当作最重要的一节，在救恩这方面来说，这一节是最重要的。」但是我问你，「如果你问犹太人，全本圣经中间最重要的一节圣经是什么圣经呢？」他们一定回答你是The golden words of the bible.是什么？----Hear,O Israel,your God is the only God.以色列啊！你要听，你的上帝是独一的上帝。所以你要尽心、尽意、尽性、尽力爱主你的上帝。」这是圣经中间最重要的圣经，这是犹太人所讲的。因为神是独一的上帝，在他们没有像我们这样看到这个独一的上帝隐藏着三位一体的真理在里面，我们上个礼拜已经讲过了是不是呢？所以呢，他们就不知道这一个好多位格在一个神的这个本体里面是一个可能性。所以呢，到诗篇110

篇的时候，「主对我主说」，The Lord says to my Lord.耶和华对我主说。

基督徒从新约的启示，从归纳的结果再看回旧约的时候，你就借着使徒领受的超过先知的启示去了解、解释先知所领受的启示的时候，你就明白、贯彻全本圣经的意义了。所以呢，你不奇怪，当保罗对哥林多教会写信的时候，他提到了「上帝所赐的，有使徒、有先知，然后才有其他的恩赐」（参：哥林多前书：

12章28节）当保罗对以弗所教会提到，「上帝在教会里面所赐的，有使徒、有先知，然后才提到传福音的，然后牧师和教师」（参：以弗所书：4

章11节），在这里都给我们清楚的看见，为什么使徒摆在第一位？因为使徒领受了新约的教训，使他产生一把总钥匙去开启旧约的奥秘。所以透过新约来超过旧约，更美之约、更高的启示，你才能真正明白旧约真正隐藏的意义到底是什么。感谢上帝！这样呢，我们看见呢，基督徒解诗篇110篇的时候，就比犹太人对那一节圣经的了解更高超了。为什么呢？因为他们不明白，为什么「我的上帝对我的上帝说」呢？犹太人谨慎到一个地步，不能随便称「耶和华」，因为他怕他讲的时候讲错了怎么办呢？第三条诫命告诉我们，「你不可妄称我的名」，所以他们就不称耶和华，他们称他为「主」。主这个字呢，在希伯来文就是Adonai，他们称Adonai、Adonai、Adonai，每一次看见耶和华，他们不念出来，他们就念Adonai。念耶和华的时候，就念成Adonai ，念成「主」。所以当King James Version，英国钦定译本1611年James 皇帝、雅各王，把它吩咐他们翻译成英文的时候，所有圣经、诗篇里面的耶和华都直接翻译成「主」。为这个缘故呢，诗篇110篇在英文圣经King James Version 里面乃是The Lord says unto my Lord.你明白了吗？这样，基督是上帝的儿子，这是上帝----圣父对上帝----

圣子讲话：「你是我的儿子，我今日生你」，这是在第2章提到的，到了第110章的时候，圣父对圣子说，「你要坐在我的右边。」亲爱的弟兄姊妹们，这样，大卫才是耶稣基督的影子，耶稣基督不是大卫的影子。大卫才是预表耶稣基督，耶稣基督不是大卫的一个影子。耶稣基督是那神的儿子的本体。父对子说：

你要做我的儿子，我要做你的父，是在做的过程相对里面，这个过程的相对，也就是道成肉身才产生的一个过程，感谢上帝！所以从这里我们很清楚的看见了，圣父与圣子之间的关系是怎么样的。

我上个礼拜与大家提到了这三大宗教里面，只有基督教是接受，圣子论的，回教里不接受圣子论，犹太教不接受圣子论，所以在犹太教里面，他们不相信上帝有儿子。在回教里面，不相信上帝会生儿子。所以这样呢，神是「不受所生，也无所生的」才叫做是「神」。回教对耶稣基督不是上帝的儿子，他们甚至提到了「如果你相信上帝是会生的、上帝是有儿子的，那你就不可能接受独神论，这样你就接受了多神论」。所以，回教认为基督徒是相信了三位神，而基督徒相信我们是接收了三位一体的神，而犹太教对「神的儿子」的观念，是模模糊糊的。你们还记得上个礼拜所讲的吗？记得吗？那回教呢，相信上帝给人的启示有多少？我有没有对你提到了？还没有？有没有？回教相信上帝给人类的启示，一共有104部，这104部呢，现在已经大部分流失了，剩下在世界上面只有存留4部。

那现在呢，我要研究、给大家思想回教的启示论的问题了。所以回教徒说：「上帝给人类的启示是104部，而这其中的100部已经不见了，剩下呢只有4部。这4部呢，就是现在在新约、在旧约，以及在回教手中的这4部」。那这前面的100部是什么呢？没有人知道，所以回教徒说：「上帝把50部的圣经赐给一个人，这个人叫做亚当，另外他把50部的圣经给以诺、给挪亚、给亚伯拉罕。」那么呢，这样呢，「以诺、挪亚、亚伯拉罕等等这几个最重要的人，他们领受了50部，后来完全流失失传了。亚当领受了50部，也完全失传了，结果呢，上帝再赐下4部，这4部呢，用阿拉伯文来说，第一部叫做Torah 妥拉，第二部叫做Zabur，第三部叫做Injil，第四部叫做Koran。第一部，Torah 的意思是什么呢？就是「律法书」。

你们能记的记载下来，以后如果你们念神学，可能你读四年都读不到这些的时候，你至少有这些知识。如果你在读的时候有机会念到，那你可以更清楚你到底听到的是什么。而且我相信，你的神学院上课的时候，是以知识的方法来平铺直述来告诉你一些知识，我们是以信息的方法告诉你你要怎么样明白神的真理，和你要怎么样为神的道争战。

第一部是Torah，这个叫做「律法」。第二部Zabur，这个叫作「诗篇」。第三部Injil，这个叫作「福音」。第四部Koran 这个叫做「可兰经」。所以回教徒他们认为上帝赐下的是100部的经典，都是神启示的，而这启示的100部中间，已经流失了100

部，剩下还有4部留下来，就是Taroh、Zabur、Injil、Koran。大家说（重复）。这4部经给谁呢？给4个人。Taroh 是给摩西、Zabur 是给大卫、Injil 是给依撒也就是耶稣，阿拉伯人称耶稣是伊撒先知，他不认为他是耶稣基督。他们称他是伊撒先知，就是耶稣。他们所相信的耶稣基督是一个圣人，是六大圣人之一，是在犹太历史中间六大先知之一，但是他不是上帝的儿子，他不是救主，他不过是一个先知、一个圣人，这个第3部是叫做Injil。Injil 的意思就是「福音」，这个是给依撒知的。第4部是可兰经，Quran (Koran)。可兰经是给谁呢，是给一个叫做穆罕默德的。那这样请你注意，穆罕默德是唯一的阿拉伯人，根据他们的理论，穆罕默德领受启示，这样说来呢，穆罕默德是唯一的阿拉伯人领受了同一位他们所认为与我们相信同样的上帝，也就是亚伯拉罕的上帝所领受的、所给的启示。这样神所启示的中间，在旧约的圣经中间，我们看见上帝有用犹太人，上帝用了不是犹太人的路加、上帝用了不是犹太人的约伯来写下圣经。约伯不是犹太人，因为那个时候是12支派以前，在亚伯拉罕更早的时期，已经把启示给了他，所以这个不能说，他是在犹太人的血统中间，因为他是在亚伯拉罕以前，或者同时期的一些人，那有人认为他是别的时代的人，今天我们不在这里做辩论。

这样，圣经里面给我们看见，多数，神的启示是赐下给12支派里面这些犹太人。那么到了耶稣基督的时候，就赐下他的启示给他的使徒们。那现在我们看见呢，阿拉伯人得到的可兰经是他们说是从上帝来的，但是我们要从圣经里面看这个不可能性在哪里，请你注意。他们认为第4部的经呢，和其它部的经的关系是什么？请你注意下面的话语。他们相信一种理论叫做「隔经论」，也就是「后面的是比前面的更重要。」以后的圣经比以前的圣经更大，所以以后的圣经也就有比以前所赐下的圣经权威更高，这样呢，100部失去也不要紧，因为后面的这4部比前面100部更重要。而这4部呢，最重要的既然是第4部，这样你不相信其它的3部也不要紧不要紧，可兰经是最后的也是最大的。所以他这种基本的启示观念，就使他可以对基督徒不尊重、对基督教的信仰可以变成不接受，对圣经可以反抗，为什么呢？因为「隔经论」给他们认为他们自己是有最后又最大的权威，the final and great revelation of God is our Koran.这是回教徒相信的。

那请你注意，他们是不是说呢，他们完全不尊重我们的圣经？不！他们认为我们的圣经有很多是好的，但是呢，他们的可兰经高过圣经。那么圣经中间他接受保罗了吗？他完全不接受。可兰经中间，回教徒所信的可兰经里面，他们根本不相信有救赎的可能，也不相信有救主的存在，更不相信有神儿子的存在，所以今天你们传福音呢，你以为叫人家信耶稣，人家「哇！谢谢你」，就信耶稣了！不是！你不讲耶稣他还对你客气，一讲耶稣开始对你扳起脸孔。你不传福音，人家还对你有礼貌，当你一传福音，谈到基督的时候，特别是在阿拉伯、在回教的国家，他们马上把你当作仇敌来对付，为什么呢？因为他们认为基督教的福音不是从神而来的，为什么呢？你说刚才不是说Injil 是上帝赐的第3部？Injil 是给耶稣的，但是因为今天基督教所的圣经，不是耶稣写的，是马可写的、是马太写的、是路加写的、是约翰写的，所以这些呢，和耶稣没有关系。而这些人根本已经有了错误的观念才写耶稣的福音，所以他们根本不接受这些福音。那他们信什么福音呢？他们信一本福音书，这本福音叫做《巴拿巴福音》。所以回教徒，有许多的回教徒唯一接受的福音是《巴拿巴福音》。但这些呢，比较有狭窄心肠，有仇恨心态的这些回教徒，他们继续不断散布给他们的信徒只有《巴拿巴福音》才是真正纯洁的从耶稣而来的福音，而其它的这四本基督教所信的福音，根本不是耶稣自己赐下的福音，所以他们说《巴拿巴福音》才可以使回教徒跟基督徒言归于好。

《巴拿巴福音》里面所讲的耶稣才是真正的依撒先知，才是上帝所定的那个圣人、那个大先知。所以呢，基督教现在所信的那位耶稣，从死里复活等等，这根本是无稽之谈，不能相信。所以呢，他们信的福音同我们讲的福音是不一样的。那我今天当然没有机会跟你们研究这方面的启示论和研究回教的事情，因为每一个题目都可以讲几个钟头了。我不是开玩笑的。我知道我们基督教应当尽的责任太大了，要信的、要明白的东西太多、太广。而我们平常竟然这么胡涂、这么简单的过我们基督教信仰的生活，我是感到很奇怪的。好，我们继续讲下去。

所以我想这个聚会要使那有兴趣的愈来愈有兴趣，使没有兴趣的愈来愈没有兴趣，就是这样。而那些好好听的人有福气了！我告诉你，你就是付多少学费叫我飞来，每个礼拜讲一堂我也不来的，如果不是神的感动，而这些不但是给你多一次的聚会，这是奠定你们信仰的基础，和你们以后在二十一世纪中间，在为主作见证的很重要的这些本钱在这个里面。愿上帝赐福给你们。我相信我对你们讲的你是不容易在别的地方听到的，否则我是不会随便到一个国家去的，我知道神要我做的是什么！好，请你注意听下去。

那回教徒说，「上帝不被生、上帝也无所生」，God is not born,God also is not given birth to others.上帝不被另外一个生下来，上帝也不会生出一切，因为上帝就是那独一的、永恒的、不变的，自我的，他没有其它的源头，他也不成为其它的生的源头，他成为造的源头，不成为生的源头。这些神学思想是很深的，所以你发现全世界最难领受福音的是回教徒。XX主义比回教徒nothing！微不足道！你不要以为很难信，因为XX主义就很难信耶稣！谁说的？等到XX主义一崩溃的时候，他里面的虚空大得不得了，XX党徒最容易信耶稣，最难信耶稣的是回教徒。你不要以为回教徒是没有文化、是比较野蛮的一群，我告诉你，他神学思想深到一个地步呢，他跟你辩论，你只能到最后发现你什么都不懂，特别是灵恩派的人，因为灵恩派的人根本不注重教义、不注重查经，只注重感情冲动的场面，这是很危险的事情。我怎么讲，你们都听不懂，为什么呢？因为你们本来有一点那个态度。不要笑，这是很痛苦的话语，今天基督教正像在一把大刀，刀上面悬着一条像头发一样的细，等另外一个人把上面那一条线砍断的时候，下来基督教就完蛋了。我们禁不起一击，因为我们根本没有教义的基础、我们没有信仰的根基、我们不是深知我所信的是谁，我略略知道他是谁，但是却不知到怎么告诉人我信的是那一位，这是很可怜的事情。

基督是神的儿子，他是永恒中间神的儿子来到暂时的过程中间，神说「你成为我的儿子，我成为你的父」。这个「儿子」的观念呢，就是那个生的源头和生的赋予，这个「儿子」的观念在我们的信仰中间，在「基督论」里是重要到这个地步，但是回教绝对不接受、犹太教绝对不明白，你知道吗？启示中间只有这三个。God reveal the religions only three.犹太教、基督教、回教。犹太教说，「他信的是亚伯拉罕的上帝」。基督徒说，「我们信的是亚伯拉罕的上帝」。回教徒说，「他信的是亚伯拉罕的上帝」。回教徒、基督徒、犹太教徒都说我们曾经领受了这位上帝的启示，但是呢，犹太教的启示论和我们的启示论不一样，他们的启示是透过先知，结束；律法透过天使，结束。我们领受的启示的最高峰，是神的儿子自己来对我们讲话。「古时借着众先知多次多方的晓喻我们，末世的时候借着他的儿子来晓喻我们」（参：希伯来书：1章1-2节），还记得吗？这是我们的信仰。但是回教徒呢？没有！没有儿子，也没有在儿子里面的晓喻，绝对没有！所以如果有人相信耶稣是上帝的儿子，你就要对付他。

今天最少教会，对基督教逼迫最厉害的不是XX主义，是回教的地区。我是在回教地区传福音的，印尼现在已经超过705间的礼拜堂被烧掉了，我们快要建一间礼拜堂可能是全世界华人最大的礼拜堂，已经等了十年还没有准字出来。我们要做一个能坐三千五百座位的礼拜堂，但现在遇到的困难越来越大、越来越大。可能政府会发准字但是回教徒就预备，等你建好我们就烧掉它，那我要不要建？要千万美金以上的、要几千万美金才建成功的，要不要建？四周围的说「已经预备好了，等你建了就烧掉！」你们这里作基督徒和我作基督徒不一样，所以你们对信仰的要求跟我也不一样。你们对圣经里面的这个严格的思想要求和我也不一样，所以我要对你们讲一些话。

那既然耶稣不是上帝的儿子，那基督徒跟回教徒之间，我们怎么样去了解这个事情呢？所以这一段的圣经要你更严肃的去思想一些问题，就是呢，「启示论」的问题。我常常讲、我常常提醒，启示论有错误，基督论就错误；基督论一错误，救赎论一定接受不来。基督论、救赎论接受不来，整个信仰就垮台了。所以所有的错误从神观、启示观、基督观、救赎观来的，这些不整理清楚，没有打起根基呢，你怎么看圣经也看不清楚。回教徒的启示论，就是我刚才提的，104

部，丢失了100部，剩下4部，而这4部中间呢，第3部给基督徒的是那《巴拿巴福音》，基督教现在有的不是那个，所以根本我们是完全迷信、完全错误的，他们听都不听你传福音。你不要以为你富乐(Fuller)毕业了，或者你什么神学院毕业了，你到回教徒中间传福音，哇！这个博士来了！他睬都不睬你，因为「你们是迷信的，你相信上帝的儿子」。

好！现在我请大家注意！当圣经讲「耶稣是上帝儿子」的时候，这一个名称在整个新约里面是从天使来的，天使启示来的。天使启示给谁呢？启示给马利亚，请你注意。而到底旧约里面有儿子的观念吗？旧约里面有神有儿子的观念吗？有！最少有两次很清楚的记载，第一次是那受膏者说：「我要传圣旨，耶和华曾对我说，你是我的儿子，我今日生你。」记得上个礼拜的吗？如果你听了，再听一次录音带、再听一次，把他打进你的脑子，那你的信仰更容易建立起来了。我再讲一次，「受膏者说：我要传圣旨，耶和华曾对我说，你是我的儿子，我今日生你。」这样「你是我的儿子，我今日生你」，这一节呢，一共出现了三次在圣经里。第一次是诗篇第2篇第7节，第二次是在使徒行传第13章，第三次就是在希伯来书第1章。而使徒行传所讲的是什么呢？是把他讲成耶稣基督从死里复活，就成为上帝的儿子，就证明他是上帝的儿子，而诗篇第2篇第7节跟希伯来第1章第5节的前一半，是永恒中间的被生。这样基督在永恒中间是上帝的儿子，而在暂时的历史过程中间，借着死，战胜死亡而复活，就真正成为神的儿子证明出来，他就以复活证明他是神的儿子。那请你注意，我现在要讲的是路加福音1章第35节，这个天使启示马利亚的时候说「你将要生的，必称为圣者，是至高上帝的儿子」（参：路加福音：1

章35节），大家说（重复）。

好！请你注意，所以新约圣经呢，最先把「耶稣是上帝儿子」的这一个名字提出来的是谁啊？不是人，是谁啊？是天使！是哪一位天使啊？哪一位啊？是加百列天使。好！请你注意，我相信你没有、不可能在任何一本书里面看到，下面这几句话：你问回教徒，回教徒领受的启示，是圣灵启示吗？不！他不信圣灵，是谁启示？是天使！所以这样呢，回教开始的时候，他们对启示的观念是受犹太教的影响，因为犹太人认为是天使把律法交给摩西，那摩西教导给以色列人，所以「从天使领受律法」这就是犹太人自傲，甚至超过所有民族的那一种优越感的原因，所以呢，阿拉伯人他们就认为天使也照样把启示给穆罕默德，所以这个给穆罕默德的天使是谁呢？给他启示的天使是谁呢？是加百列。所以根据回教的教义呢，加百列访问穆罕默德的时候，那个时候穆罕默德是40岁。穆罕默德年幼的时候，父亲死了，所以他变成孤儿，谁把他养大的？是他的伯父把他养大的。所以他父亲的哥哥是一个生意人，就把他带到离开阿拉伯，到圣地、到巴勒斯坦那些地方去做生意。所以呢，他就离开偶像之地，到犹太人敬拜耶和华之地，这样呢，来来去去，慢慢就得着了独神的观念，the monotheism.上帝是独一的。在那边听了很多先知的故事，所以他回途的时候，就看见阿拉伯都是偶像，都是木头、石头这些拜偶像的地方，结果他就像亚伯拉罕一样把独一的信仰带回阿拉伯。他25岁的时候结婚，娶了一个比他大15岁的女子，这个女子后来就变成继续与他在一起，帮助他许多的这个穆罕默德夫人。当穆罕默德自己40岁的时候，也就是他的太太55岁的时候，天使加百列访问他，这是根据他说的。你再听下去，天使加百列第一次见到穆罕默德的时候，就跟他说：「写下来！」他说：「我没有读过书，我一个字都不能写，我要怎么写？我写不下来！」「好！我教你写。」所以呢，天使教导他写一个字、一个字。写了以后呢，第二次向他显现的时候，就写下来！因为他会写了，一句一句可兰经就启示下来了。我不得不告诉你，可兰经是世界历史中间可能最伟大的宗教著作之一。可兰经里面的权威性和里面话语中间的严肃性是超过今天我所知道的任何牧师的讲道。可兰经里面对人心灵的感动的力量，和使人受征服的力量是大得不得了，可兰经的第一章称上帝的名称，一共有99个，美得不得了，而就是差一个「父亲」，因为他观念中间没有「神而被生」的观念。可兰经里面有许多的地方跟基督教的圣经有相同的部分，比如说「马利亚要生耶稣基督」的那些的记载等等，有许多相同的地方。耶稣跟法利赛人见面的一些事情，还有其他们经典中间的东西跟我们不一样的也很多。那么可兰经领受谁启示呢？领受加百列启示，而请你注意，回教不相信上帝有儿子的，是领受加百列启示才建立这种信仰；而基督教相信耶稣是上帝的儿子，基督教领受这个耶稣是上帝的儿子的第一次的启示是谁赐下来的？是加百列。所以我告诉你，我自己在发现这个对照的时候，我很惊奇的说，「感谢上帝！」感谢上帝，如果整个回教不相信上帝有儿子，而整个回教又认为他们的启示是从加百列赐下来的，上帝特别安排圣经里面告诉我们「耶稣是上帝的儿子」的就是加百列。所以这样此「列」一定非同那「列」，为什么呢？加百列怎么能够在这里说，「耶稣是上帝的儿子」，同一个加百列怎么可以对别的人说「上帝没有儿子」，你明白我的意思吗？所以这里面要引导我们好好深思。我告诉你，基督徒到外国去建礼拜堂，常常是随便买一个小地方做礼拜。回教徒到每一个国家建清真寺的时候都是选最重要的地区。香港的尖沙咀，你们这里的清真寺用什么地区，怎么样建法？他们多穷，绝对不让人轻看他们的宗教。而基督徒「感谢主，随便啦！」，建得歪歪的也不要紧。不要笑，这是很严肃的事情。华盛顿、莫斯科、列宁格勒刚刚建了回教堂，都是很雄伟的。华盛顿的回教堂在Massachusetts Avernus，很漂亮的，不是开玩笑的。这一个宗教不可随便轻看，这个宗教跟佛教完全不同的地方，必要的时候，他动武，你可以吓得屁滚尿流。

当第二次这个洛桑大会要在新加坡举行的时候，要讨论向回教徒传福音的事情，新加坡政府怕到一个地步，请整个大会走，把它赶掉，不准在新加坡开，因为新加坡就在回教国家包围的中间，结果不得不搬到马尼拉，因为那边是基督教、是天主教的地方。回教是不可忽视的一股政治、文化、宗教、社会加起来的总力量，在末世的时候，要兴起一场很大的、很可怕的对基督教和其它宗教的宣战，这是回教。

如果启示给马利亚说，「你要生的儿子是耶稣，他是圣者、他是耶和华的圣者，必称为至高上帝的儿子」（参：路加福音：1章35节），而对这一个回教的启示说「这个马利亚说上帝是没有儿子的」，那你要怎么样决定你的信仰呢？你能不能随便决定你的信仰？我只能说，保罗已经预感到这一点，所以他说「有人给你们启示，甚至是天上来的使者所传的与我给你们传的福音是不一样的，他应当受咒诅，你不能接受」（参：加拉太书：1

章8节）。保罗是用这样严谨的话语来教我们持定信仰，保罗是用这样严肃的词句来教我们为信仰争辩。「无论他是天使也好，如果所传给你们的与我给你们的是不一样的，有人传另外一个福音，那么他应该受咒诅。」那么现在呢，我们说他传另外一个福音，他说我们传另外一个福音，为什么呢？因为他们说呢，基督教的福音不是耶稣写下来的，而基督的福音是这些马可、路加、约翰所写的，所以呢，这些不能成为真正的福音。那什么叫真正的福音呢？他们说《巴拿巴福音》是真正的福音，请你注意下面这一段话。《巴拿巴福音》在公元15世纪以前，从来未曾有人知道过，所以这是不是一本耶稣时代就记载下来的福音？绝对不是！请你注意。《巴拿巴福音》曾经在教父书信里面引用过吗？没有！曾经在差不多奥古斯丁(St.Augustine,354-430)、俄利根(Origen,185-254)的时期引用过、提过名字吗？没有！曾经在这个安瑟伦(Anselm,1033-1109)、在阿奎纳(Saint Thomas Aquinas,1224-1274)的时期提过吗？没有！所以这样，从耶稣基督降生一直到成全救恩，一直到改革主义，也就是这个马丁路德宗教改革时期的时候，那个时候呢，我们看见，差不多没有人知道、没有发现过，没有一个人知道这个福音。在15世纪后呢，这个名称开始被传开了。有人发现这样一本福音，后来就交到教皇哪里，教皇把它放在梵谛冈博物馆里面，结果在教皇的雇员的中间，有一个偏向回教的人，他从里面把它抄出一本出来，结果流传在回教的中间，这一本福音就变成回教徒更恨、更气、更敌视基督教的一个原因。

这一本福音里面怎么讲呢？这一本福音里面说：「耶稣基督因为很敬虔、所以他祷告上帝，免去他的苦刑的时候，上帝因为他这样敬虔，是义人、是圣人受了不该受的逼迫，就垂听了祷告，在临死之前呢，就拯救他，所以他没有上十字架。」《巴拿巴福音》。那么如果耶稣基督没有上十字架，那耶稣怎么办呢？「他们说耶稣基督在还没有上十字架以前他恳切祷告。所以，当犹大要进来抓他的时候，上帝施行权能，把耶稣的面孔改成犹大，把犹大的面孔改成耶稣。」不要笑！你不要以为这个是讲故事，你看到很好笑，对他来说你是一生错了。所以这个是争战、这个是撒但在宗教界里面，历世历代，特别是对基督教信仰很大的威胁，因为professor Huntington 你们知道吗？Huntington,Ellsworth (1876-1947)写《文化的冲突》那一本书的你知道吗？影响全世界回教徒、基督徒都在辩论这个书的。他的「文化冲突论」，已经影响了20世纪最后20年。Huntington 在另外一次interview 里面，我看他说什么？「在20年里面，世界历史上第一次回教徒的数目要超过基督徒！我不感到好笑，我感到我们在很大的危机中间，而今天的基督教要疲弱到这个地步，我们只用很肤浅的感情来表示我们的信仰。

Huntington 讲了这一句话，回教徒正在等那个日子来到。

他把耶稣的面孔改成犹大、犹大的面孔改成耶稣，所以当那些人要抓耶稣的时候，他们一抓就抓到了耶稣，其实是抓到了犹大，就把他钉在十字架上，耶稣就溜走了，上帝就这样拯救了耶稣脱离。所以「他说基督徒你要跟回教徒产生对谈、会话、了解吗？唯一的办法，你接受《巴拿巴福音》。」

在第一世纪结束的时候，基督教已经有差不多流行在当时世界75本圣经是叫做「福音」，75本福音，而只有4本是圣灵留下给我们的，其它的71本被教会淘汰掉了，但是那些七十多本被淘汰中，没有一本叫做《巴拿巴福音》，为什么他们说《巴拿巴福音》？因为他们根据使徒行传，知道历史上曾经有过巴拿巴跟保罗遇见分歧而分手的事情，所以这样呢，他们认为保罗是故意跑进来来扭转、来改变基督教，以致于把基督教，变成了完全改头换面，失去原来的，巴拿巴不肯所以跟他分手。这些假设都是很可怕的，一个很可怕的，灵界里面已经好好预先已经计划的一件事情，我相信背后不是简单的事情。你再听下去。

所以呢，《巴拿巴书信》是真正存在于一世纪的，《巴拿巴福音》是没有的。我们怎么可以说《巴拿巴福音》是不对呢？《巴拿巴福音》不是真正从神启示的？是的！怎么知道呢？因为里面错误百出。所以回到启示论的原则----神所作的神负责，不是神所作的神不负责，大家说（重复）。巴拿巴福音里面的错误呢，可以提到几十个错误里面。无论文句的错误、无论是地理的错误、无论是逻辑的错误，是和我们现在圣经里面的可信性完全不一样的。我很怕你们听到一半，你们动摇信心，信仰了，你动一半，你变成开始感觉回教徒很有道理！我再说：「神所作的神负责，神没有作的神不负责。」巴拿巴书、《巴拿巴福音》不是上帝的启示！我举一个很简单的例子----「耶稣就坐船到拿撒勒去」，这个《巴拿巴福音》里面的词句，「耶稣就坐船到拿撒勒去。」拿撒勒在山上！你明白吗？他怎么坐船到山上去呢？所以，这一个写《巴拿巴福音》的人，不但不在耶稣同时代，而且写这本书的人，没有真正有圣地的基本的常识，写这本书的人，是根本不能负责任的，因为他以为这样写了以后，就可以把整个基督教打垮了。现在这本书在低层次的回教徒中间流传，但是在高层次的回教徒中间，他们认为无稽之谈，不可以用这本书来攻击基督教。所以这样呢，你就不奇怪为什么有一些地区回教徒对基督教很好，有一些地区回教徒对基督教徒很不好。印尼的总统瓦西德对基督教很好，甚至当基督徒的神学院被烧的时候，那些没有地方住的神学生，他开他家的门让他们住在里面。为什么有一些回教徒对基督徒这么不好？其中有一些原因你们慢慢听出来。我们不是单单在那边看报纸、报纸里面是非常表面的一些东西，事件怎样发生告诉你，为什么这样发生？背后的动机是什么？里面的信仰是什么？以后、最后面的启示论是什么？完全没有办法告诉你的，你明白了吗？

但我告诉你，今天，回到圣经的信仰，犹太人就这样问耶稣说，「你是上帝的儿子吗？」耶稣回答说，「你说的是！」就这样，耶稣上十字架了。回教徒说「你不是上帝的儿子」，所以他们就绝对不接受我们今天的福音。而基督徒呢，「我信耶稣是基督、我信耶稣是上帝的儿子，我就因他的名，我得着永生」，这是我们的信仰。亲爱的弟兄姊妹，这样第2句跟第1句的关系我们讲出来了。我们今天的地位、我们的身份，就是我因信耶稣是上帝的儿子，所以我才活着。我因信耶稣是上帝的儿子，所以我知道他是爱我、为我舍己的（参：加拉太书：2章20节），我在肉身中间相信耶稣基督是上帝的儿子、是我的救主，我得胜这个世界了！感谢上帝。

耶稣基督是上帝的儿子，为什么呢？到第二章你要看出来，「上帝要借着长子，带领许多的儿子一同进到荣耀里面去」（参：希伯来书：2章10

节）。这样呢，你信基督是神的儿子，你可以与基督一同为后嗣、一同成为神的儿女、一同领受应许、一同归于一体在基督里面合而为一（参：以弗所书：3

章6节），感谢上帝。因为基督是儿子，所以我们因他的缘故成为神的儿女；因为基督是长子，就带领许多的弟兄与他一同成为神的众子们，感谢上帝。我再说，我们今天对「基督是神的儿子」的这个信仰，是绝对不可妥协的，我们是绝对不能讨价还价的。虽然耶稣基督所行的事许多许多，「但记这些事，是要你们信他是基督，是上帝的儿子，叫你们因他的名得着生命」（参：约翰福音：20章31节），这是圣经的教训。

那么现在我要大家再注意到，当耶稣作上帝儿子，在地上的这一个身份的时候，那么怎么样呢？神就有一句话来告诉我们，天使要比他更低，不是单单在永恒里面，在暂时界里面还比他更低，所以我们大家就注意看这一节的圣经怎么讲。希伯来书第一章，我们大家一同来读第6节：「再者，上帝使长子到世上来的时候，就说，上帝的使者都要拜他。」请你注意！再者，上帝使「长子」，这里提到的不是「儿子」，提到什么呢？变成「长子」，为什么呢？就已经预备心，就是其它一大群的儿子要跟他一同成为后嗣了，明白了吗？所以这个长子来成全的一切，然后其它的人，你我就可以作儿子了。如果这个长子到世界上来不能成全的话，其它儿子就没有办法成为儿子了，因为我们是与他同归一体、同蒙应许、同为后嗣。

We will be adopt to be the children of God together with the Christ.

He is the eldest son of God.上帝的长子，我们是上帝的「儿子们」。「长子」到世界上来了，所以第5节说：「你是我的儿子，我今日生你。」又说，「我要做他的父、他要做我的儿子。」第6节，「上帝使长子到世上来的时候，就说，上帝的使者要敬拜他。」

我上个礼拜跟你谈了，耶稣基督在永恒中间是天使所敬拜的君王，但是当耶稣到世界上来的时候，上帝照样要天使们都敬拜他，敬拜什么？敬拜一个在暂时界中间的这位基督、敬拜这个进到过程中间有肉身、有人性的耶稣基督，所以这个就变成神是贯彻始终，完全没有改变他的旨意，要让基督的神性被崇高起来，基督一定要得着荣耀。那么，这样，耶稣来做人的时候呢，他就变成了一个很普通的形象了。为什么呢？因为本来他是多么的荣耀，在永恒的中间，为什么现在变成在地上披戴着几十公斤的肉身呢？所以变成普通人了，你明白我的意思？所以呢，这个时候呢，许多人对耶稣呢，就变成以外貌待他，而神就吩咐天使，你一定要敬拜他。天使the angel of the God worship Him.那请你注意，我是不是上个礼拜有跟你提到两个人，一个叫米尔顿(John Milton,1608-1674)，一个叫金尼斯(Charles Jennes)？没有？所以今天我要在用一段的时间，跟你讲很重要的事情，关于儿子的问题。

那么在第18世纪的时候，我相信英国有一个人比当时与他同时代任何一个神学家更明白这一方面基督论和敬拜的问题。我这样讲，我是很遗憾的，因为许多最重要圣经的了解，竟然不一定事先从神学家开始的。加尔文是没有念神学的，他是念法律的。但是当他讲圣经的时候，他写《基督教要义》一书的时候，引用了六千多次的圣经，差不多每一本，每一个最重要的节他都抓到了，然后他把它引用出来，在他全本教义书里面，是完全以圣经做基础来建立信仰。那很多神学毕业的，以为我已经读懂了、我不必听了、我不必明白、我也不必再追求了，但是讲出来的东西没有多少东西。

John Milton 这样讲，这一个人当他完全瞎眼11年以后，就开始写一个万句长诗，叫做《失乐园》(Paradise Lost,1667)。你可能还可以看到这一本书，你去看。在Paradise Lost 《失乐园》里面，有一段对基督论的描写，是深到这个地步，你注意听。他说「上帝吩咐所有的使者，就是天使都要向耶稣敬拜」的时候，竟然有一位天使长抗拒他，「我不要向这一位敬拜！」因为这个天使长呢，就认为自己要高到与上帝同等，所以呢，他就不要向上帝的儿子敬拜，你明白吗？所以好象说呢，父亲对仆人说，「你不但服事我，你也要服事我的孩子。」仆人说：「你是老人家，我服事你，你的孩子比我年轻，我不服事他，你要怎么样？」所以父亲说：「给我滚蛋！」那这样天使变成撒但，就从这里来的。

所以，John Milton 的这个思想，是不是继承了当时一些呢清教徒的看法？我不知道，但是在他的万句长诗《失乐园》中间，有这样深入的思想，他说什么呢？「天使不但不敬拜，天使呢，他就把自己的地位提高到一个地步（其实我们都相信天使因为不愿意照着天使的位份，而愿意高出自己的位份，结果才堕落的），所以呢，我要与至上的同等，我要坐在上帝的宝座之上！」（参：以赛亚书：40

章13-14节）这是明亮之星、早晨之子，就是，英文所讲的Lucifer，所讲的话语，这记载在以赛亚书，第14章第12节哪里。所以这个天使长有一位突然间傲慢起来，他要以自以为中心反抗上帝，不愿意听上帝的话，而且要与至上的同等。那我请问你，当一个人要像上帝好不好啊？好？不好？好不好？你常常唱主「我愿像你！主我愿像你！」要像上帝好不好？好！但天使长要像上帝，上帝就把它开除掉了，好不好？你明白我在讲什么吗？天使长不甘愿做天使长，他要像上帝一样的，上帝说「不可以」。为什么要像上帝不可以呢？为什么？因为它他不单是要「像上帝」，它是要做上帝，你懂吗？它不但要像上帝，他要做上帝，它要争取最高的权柄。上帝说，「你是天使，你不是神」，所以就把他摔下去。当他摔下去的时候，神给他一个名称叫做「撒但」。「撒但」的意思，希伯来文什么意思啊？----抵挡者、抗拒者，抵挡上帝的，这个叫做「撒但」。所以他就被摔下来，摔下来之后怎么样呢？它不但不可能也不能悔改，没有懊悔之余，它等候时机来继续抵挡上帝。

所以当上帝把他永恒的旨意施行出来的时候，父爱世人，甚至什么？----将他的独生子赐给他们，所以这就是上帝的长子到世上来的时候，你看到了吗？，第6节，「再者这上帝使长子到世上来的时候，就说，上帝的使者都要拜他！」谁的命令？上帝的命令。上帝命令谁拜谁？上帝命令天使拜谁？拜到世上来的长子，谁啊？现在耶稣是以神性到世上来或是以人性到世上来？以神性到世界上来成为人，对不对呢？所以当长子到世界上来的时候，耶稣披戴肉身的在伯利恒生下来这个婴孩，现在呢，上帝的使者都要拜他，这个是对那已经不甘愿在永恒中间拜上帝、拜耶稣基督的天使长更大的心理压力。「你竟然叫我拜这个婴孩？」所以呢，撒但在这个地上，用各样的办法要除灭耶稣基督。

请你注意，不但如此，当它不能够把它的计画得逞之后呢，耶稣基督长大、成人、受试探的时候，撒但转过来----要耶稣拜它，你看到了没有？这是很大的基督论很大的危机的一个时候。因为在永恒中间，天使不肯拜圣子、圣子来作人子的时候，撒但说，「你做人，人就应当拜，现在你拜我。」耶稣基督会不会拜撒但呢？耶稣基督绝对不会拜撒但，因为耶稣基督知道这是神的旨意，上帝的使者都要拜他，他不是要拜任何一个的，所以基督没有向撒但下拜，乃是因为要保持基督教的这个真正信仰中心的这个完整和纯洁性，为什么呢？因为基督是圣子，子是有神性的，子不是敬拜的，子是受敬拜的。阿们？感谢上帝。

所以当耶稣基督到世界上来的时候，请你注意，「上帝使长子到世界上来」，这一句话表示他进到过程的里面，从绝对界进到相对界中间。当他到了世界上的时候，上帝在至高之处，那个时候呢，神就差遣东方的博士来敬拜他了，神就呼吁叫天使去对这个牧羊人到这个伯利恒城来敬拜他了。所以这些敬拜他的人中间我相信天使们都敬拜他。

那么敬拜这一个婴孩，这是在整个宗教界里面敬拜的这一件教义里面，最反合性的paradoxical，为什么向一个婴孩敬拜呢？为什么向一个人敬拜呢？全本圣经不是敬拜神吗？但是这里说，「上帝使长子到世界上来的时候，就说，上帝的使者都要拜他。」那么天使听见了这一句话，它绝对反对到底。当耶稣基督成为一个已经三十岁、以受膏作为弥赛亚身份来事奉整个人类救赎工作的时候，那时候他以人的身份显现，天使就反过来对他说话。为什么呢？因为神在至高之处，人在地上，中间是什么？----

恶天使，请你注意。神在至高之处，邪恶的天使在哪里？在半空中。人在哪里？在地上。善良的天使在哪里？在宝座周围。宝座周围的天使呼喊说：「圣哉！圣哉！圣哉！」神说「你去吧！你告诉那在伯利恒城外的牧羊人」，他们去。「你们去敬拜耶稣基督」，那么这样呢，圣哉、圣哉、圣哉，神的宝座，有圣天使、有堕落天使、有人，那就在这个阶段中间呢，耶稣基督在哪一个地区啊？耶稣基督在最低的地方对不对呢？所以天使是至高之处荣耀归与上帝，地上平安归他所喜悦的人，那么这样呢，天使就把这个佳音报出来了，那么这些呢，牧羊人到耶稣面前来敬拜了，这些善良、顺服上帝的旨意的天使是敬拜耶稣基督，但是悖逆的它们不但不敬拜，等候时机要耶稣来敬拜它，为什么呢？因为它那一个本性不改，它要坐在最高者的宝座上，领受敬拜权，它要享受被人敬拜的权利。

这样呢，无论是政界、无论是文化业、无论是宗教界、无论是任何一个人间的范围里面，人性中间若有傲慢到一个要人敬拜他的这种动机的，就已经是撒但的工作，这就是撒但要做的工作。

现在我们很清楚的看见，这一节圣经，「上帝使他的长子到世界上来的时候，就说，让天上的使者都要敬拜他。」这一节圣经怎么变成基督论很重要的圣经？我不知道，但是我要提的第二个英国人，叫做Charles Jennes。当他把圣经里面最重要的关系基督的50节圣经把他把摆列出来的时候，他就寄到一个人的家里，这个人叫做George Friedrich Handel 那么当他寄到他家的时候，那一天下午，韩德尔正出门，在韩德尔正是贫病交加、经济破产，他的这个状况非常恶劣，所以那个时候已经多少了呢？已经56岁了，没有结婚，孤单一个人。他的整个歌剧的公司破产了负债累累，所以韩德尔在泰晤士河的旁边自己走的时候，黄昏太阳下降了，他自己在路边走、走，走到一半，忽然听见圣保罗礼拜堂的钟声（当....

当....），那个时候呢，他突然间有一个很凄凉的感觉，眼泪掉下来，就当时对上帝祷告一句话，「上帝啊，如果你还要用我，你还要留我的命，求你给我新的生命力，使我振作起来。」他一面哭、一面哭，一个人孤孤单单，走走走，走到他住的地方，当他坐在椅子上的时候，手伸出来放在桌上，把他假头发拿下来放在椅边，那个是英国绅士的规矩，当他碰到一张纸的时候，把他拿起来，那一张是当天寄来的Charles Jennes 所写的50节圣经，题目叫做《弥赛亚》(Messiah)。第一节：「要安慰安慰我的百姓，告诉他战争的日期已经结束了。上帝要以喜乐来代替悲哀，上帝要与你们同在，要报告禧年已经来到了。」第二节：「在旷野有呼喊着说，要修直他的路、要等候弥赛亚的来临。」第三节就提到了：「荣耀归于上帝，因为上帝耶和华的荣耀遍满全地。」（参：以赛亚书：40

章1-5节）他一面流泪、一面哭，就神的灵感动他，在那边就弹，弹了也就写。这样，在23天的时间里面，写了你们所明白的《弥赛亚》神曲。为什么呢？是这第二个英国人，我要提的就是这个Charles Jennes。

John Milton 是全世界第一流的诗人，Charles Jennes 只是英国第三流的诗人，虽然是如此，在神的眼光中间，不管第一流、第三流，他们被神使用，两个人都注意到基督论里面关于敬拜教义的问题。所以很奇怪的，当有一个神学家跟我讨论的时候，他说圣经这么大，全本圣经这么几百万个字母，怎么Charles Jennes 会选出最好的50节关于基督论最重要的圣经呢？到20世纪，我们查看，还没有多少会找出比Charles Jennes 所找到的50节圣经更重要的有关于基督论的记载，他都查出来。所以当时这些诗人是很殷勤读圣经、很殷勤查考上帝的话、很殷勤吸收里面的真理，然后归纳成为耶稣基督最重要的经文，其中一句就是希伯来书第一章，这里所讲的，Let all the angels of God worship Him.而当韩德尔写到这首诗的时候，我相信是在最简短的诗意里面，用最好的对位法把这首诗歌提出来的----连天使都要敬拜他，上帝所有的使者都要敬拜他。感谢上帝。就这样呢，这首诗歌传流直到今天，有被超越的，成为最多被演唱的关于基督的这个诗歌，感谢上帝！上帝的儿子耶稣基督到世界上来，配得到最高的荣耀。

我们今天是不是敬拜基督的？或者我们是利用基督的？或者我们是传传、讲讲基督的？或者我们是听听、说说基督的？或者我们是只向他祷告，而要他施恩给我们，却对他毫无敬畏的心的？求主帮助我们。

「上帝使他的长子到世界上来的时候，就说，上帝的使者都要拜他！」我们大家再来读这一节的圣经。我们读第5节和第6节，一同来读。

希伯来书：1章5-6节「所有的天使，上帝从来对那一个说：“你是我的儿子，我今日生你”？又指着那一个说：“我要作他的父，他要作我的子”？再者，上帝使长子到世上来的时候，就说：“上帝的使者都要拜他。”」

「上帝使长子到世界上来的时候，就说，上帝的天使都要拜他，感谢上帝！那善良的天使敬拜耶稣，那邪恶的天使要耶稣拜他，耶稣拒绝了，这样，就保守了基督教的真正忠诚和纯洁直到永永远远。如果耶稣那一天拜撒但，很容易的，全世界都注意耶稣基督、全世界的荣华都给他了，这样呢，我们不必传福音了，但是，我们相信了耶稣基督是相信了一个「敬拜撒但的基督」，而圣经说「不是！」我们要与所有天使一样，成为敬拜基督的门徒，而不是向撒但敬拜的基督，感谢上帝。我们大家站起来祷告。

（唱诗：十字架永是我的荣耀）

我们一同开声祷告，我们感谢上帝恩待、赐福我们，给我们领受这些的话语、给我们明白这些的道理，我们就知道无论犹太教、无论是回教，他们对基督是神的儿子怎样来抗拒、怎样来否认、不能接受，我们求主给我们这些真正认识基督的人，我们不是放弃我们的信仰，乃是可以作中流砥柱，坚固、坚持到底，我们大家开声祷告，一同开声祷告：

「主啊！我们感谢、我们赞美你，因为你的恩、你的爱给我们领受这些的话语。我们把一切荣耀归给你，求主你恩待赐福。你与我们同在，你没有撇下我们，你加添我们的力量，叫我们在你的面前蒙恩。我们感谢赞美你，求主你施恩，求主你怜悯。主啊！我们把一切荣耀归给你，我们再一次，愿主你敬拜圣子的灵在我们身上，让我们在你面前可以把荣耀归给你、敬拜你、顺从你、倚靠你、仰望你。我们把一切荣耀归给你，求主你施恩、赐福，求主你听我们的祷告，我们仰望你，我们再一次求主你赐福我们的聚会，奉耶稣基督的名求的，阿们。」

我们为下个礼拜的聚会恳切的祷告，求主真理的圣灵继续的带领我们进到他要我们明白的丰盛、真理的深处里面，我们一同开声祷告：

「主啊！我们感谢、我们赞美你，因为你的恩、你的爱，你赐福我们这些的聚会。我们把前面的道路放在你的手中，我们把前面的聚会带到你的面前，求主你引导我们、求主你赐福我们，求主加添我们力量，叫我们在你面前蒙恩。我们需要、我们仰望你，主啊！求主在这些的年间兴起一批的人，对你真理的了解，使我们有纯正的信仰、有坚固的根基，走在你道路的中间。主啊，你听我们的祷告，我们感谢你，愿主使更多的人到你的面前领受你的话语，你与我们同在，我们在你面前这样的祈求祷告，求主施恩、求主垂听，奉主耶稣基督得胜的尊名，我们在你面前这样的祈求祷告。阿们。」

请坐。


第十三讲

你们喜欢哪一首诗歌？都喜欢？你们有哪一个人有作过曲的，请举手我看看？试试看发挥你们的恩赐，能做曲的多作，但是不要先发表。

有一些人刚刚作一首盼望就世界出名，没有这样的事情。我作的诗歌至少有一、两千，首先我只有拿出几首出来，每一首好的诗歌背后是很多眼泪，是很多的血汗，很多的努力，很多的牺牲。如果叫我在琴上现在弹，两分钟弹一首，我马上可以作一首出来，每一分钟都可以做一首出来，但是不能成为大家唱的诗歌。要有神的感动，要有灵感，要有音乐的修养，要有那个艺术的价值，要能经过时间考验的本质在诗歌里面，否则就不能。在印尼有一些青年人作诗，做了马上就印了很多就盼望大家马上唱，马上就要世界出名。我说「不能，你一定要自己淘汰自己，自己审查自己，自己考验自己，自己在自己的苦劳中间去找到比较有价值的出来，那就可能了。」我们有很多的诗歌背景是一个灵性的挣扎，与主的摔跤，或者很苦痛的经历，然后把这些谱成音乐把它唱出来。有一首诗歌我今天要跟大家唱的是杨伯仑弟兄写的，这位弟兄现在大概是六十五岁以上了，这个人是在香港，而这首诗歌是我所听的，中国人唱的诗歌里面第一流的，最好的诗歌之一，所以我自己很喜欢他这首诗歌。就是第九首，「愿那灵火复兴我」。唱过的请举手我看看？唱过的请举手？没有唱过的请举手？「愿那灵火复兴我」。你今天唱了，你就知道如果你没有唱应当要怎么懊悔。如果你从来没有唱过，你也从来不知道，如果你不知道应该怎么样懊悔。「愿那复兴我的灵火」。我先唱一遍。

愿那灵火复兴我

愿那复兴我的灵火，重新再来一次复兴我，起初的信心何处失落，我愿悔改重新再得着。

在明媚的春光里，在幸福的生活中，我们陶醉，我们欢乐，早把主恩典忘记。

愿那复兴我的灵火，重新再来一次复兴我，起初的希望何处失落，我愿悔改重新再得着。

是这样唱法，好不好啊？很好的诗歌，非常好的诗歌。好的诗歌，第一、里面讲的真理是合乎圣经的。第二、是荣耀神造就人的。第三是把基督教的信仰很勇敢的宣布出来。第四、使唱的人再一次受真理的感动。这个叫做「好的诗歌」。那好的音乐呢？要配合那音乐的内容，如果这首诗歌是奋进的诗歌，你唱到快要死一样的，那就不好了。如果这首诗歌是使人很安静思想神的爱的诗歌，你是蹦蹦跳跳的，这就不好。所以这个以后我们应当有一些「圣乐讲座」。我在吉隆坡(Kuala Lumpur)圣乐讲座差不多一千人来听，他们要缴费，要报名的，后来VCD卖得多得不得了，很多人就要买，为什么这样讲，为什么这样明白？----圣乐。这是很重要的。你们台湾，我看你们椅子还有空的，每一次来还有空的，我很奇怪的，香港现在人越来越多起来了，在新加坡也越来越多起来了，我们要再祷告，求主赐福给我们第二波，就是那些真正要明白真理的人来听道，好不好？为什么？

因为很多人慕唐崇荣的名来听，听来听去，听见「唉呀！这么多，这么复杂，这么详细」，他不知道这是详细，他说「这么啰嗦」，所以他就感到这样听，听到什么时候才完呢？感谢主，神的道是真正测不透的丰盛的奥秘，阿们？

上一个礼拜有一个人来祷告，祷告完了就走了，下一次不必请他来了，我不需要这种人来参加祷告，我们这里很多人可以祷告，明白吗？不管他是牧师，是教授，我不需要他，你明白吗？我们不需要人，你要来一同聚会，要来一同（我下个礼拜已经知道，为什么？因为我不要太过伤人的心，但是他伤了主的心！）这是一个聚会，这是一个要一同思想神的话，你是教授也好，你是谁也好，你在聚会中间与上帝的子女一同享受主的话语，一同思想神的话语怎么样改变人心，怎么样建立人，我们不需要做面子，如果你们不喜欢来，可以不必来。但是有一天神感动我不来，我也不来了，很简单的事情。因为你来你是坐一个车，十五分钟就到了，我来我要坐六、七个钟头，来回要十多个钟头，所以这个是付代价的事情，这个是神的话的事情。不需要人情，不需要做面子，不需要讨好我，没有用的。我很简单的一个人就是我要大家渴慕真理。

有的人想可能是台北有Internet，所以校园团契把它播出来了，结果你可以不必来，为什么？因为你一开Internet 就可以看到了，更方便。我一生不想宠坏任何一个人，我的孩子我是严格得不得了教导他们。如果我到这里来变成宠坏你们，我也不想来了，你明白我做人的原则吗？

我的孩子到美国读书，我问他说：「你要爸爸负责你所有的生活费，或者你自己做工做得半死半工半读，你告诉我，我给你三天考虑。」他说：「不同在哪里？」「如果我供应你，我不是不可能，甚至你读最好大学，我把房子卖掉还可以供应你，但是你没有奋斗的精神。我如果什么都给你，宠了你，结果我就把你做人奋斗的那个机会把它抢夺过去，我一面给你一面害你。」想了三天以后他说：「我不要你给我供应所有的，我要一半爸爸帮助我，一半我自己做苦工。」结果他就做苦工有时候做到两点，一面读大学，一面做工，以后他做得多能够赚多钱他就可以到各地方再去上课，结果到他毕业的时候，同时拿四个学位。没有足够的学费给他，没有给他很多的钱，他是同时拿四个学位。

什么学位？很难的学位。第一个比较简单的Computer Science 计算机科学。第二呢？哲学。第三、物理学。第四是数学。Mathematics、Philosophy、还有Physics、以后Computer Science.我说「你这三种这样难度的东西你读了，以后又赚不了钱（大概Computer Science 可以找一点工作）。」他说：「我做人不是为了钱嘛。」所以他现在就可以直接进到Ph.D.的课程去研究物理学、原子能这方面的学科。所以当他毕业的时候，我心里很想去参加，但是我已经立了约，除非我的孩子拿博士，我不参加他的毕业典礼。

做我的孩子很辛苦，对吗？做我的听众太舒服了。所以你们好好祷告，是不是神要我们受宠坏，台北什么都有了，给你们Internet，你们可以看，可以不必来。我很尊重亲自来的人，因为我自己亲自来，当然我要尊重亲自来的人，这个叫做Person to Person，对不对？最贵的电话是Person to Person Call，不是Station to Station Call。你个别来，你自己来听和开Internet 不一样的，为什么？开Internet 开一半有事情你跑掉了，再回来再开，是不是？或者你就不开了。但是你听道的时候，从头到尾你每一句都听，这样你就很尊重所讲的是什么，而你也感受到那个讲道的人心灵所发出来的声音在你心中给你的震撼是什么。你也从这里感到神的道怎么讲解出来的时候，一步一步吸收里面的真理。这样的建立，我告诉你，如果你们真心，能够耐性领受神的话语（请把这个钢琴的盖把它放下去，每一次聚会的时候就把它放下去，需要开的时候再开起来，这样你也可以看的很清楚），这样我们就能以个别来到神面前，这个是很重要的。

其实有很多我的同工说：「为什么你这么辛苦？你可以用Video Conference。」我们在印尼很多我们的同工懂得Internet，他们在美国有Server，所以不必再买，就直接到美国去播都可以的，有很大的地方可以坐的。我们的聚会单单每一个礼拜来参加我们的聚会的就两、三千个人了，那为什么跑这么远来呢？因为我感到台北有需要。那台北的人感到需要吗？你们感到需要吗？你感到蒙恩吗？你感到这些信息是不是神给你们的恩典呢？是不是呢？你们问自己。如果是，那么你为这个聚会祷告多少？

你为这个聚会付上多少？为什么看Internet 也可以还要再来呢？不一样。你来了，你个别领受神的恩典，你有分于这个当时的工作，你也有分在这里一同祷告，这个是他们没有来的人没有办法与我们相同的地方。除非你人在美国，人在新疆，人在北京我没有办法去，那么他们可以从网络里面看到这些东西。如果你真的不能来，那你不必来，你可以看网络，你可能来而你不来，那我就是宠坏你了，所以有没有办法把台北的关掉，把别的地方的开起来？那么，让美国的可以看到，这里一定要个别来才能够看到。

我们在华盛顿教课的时候，我们的录音带只卖给来听课的人。外面的人不要以为你有钱就买得到，而且是很贵的。这样，使大家知道这是价值，「价值」是比「价钱」更要紧的。但是价值却在价钱上完全没有付代价，很多人就把上帝的恩典当做廉价的恩典(Cheap Grace)。神的恩典是白白的，但是神的恩典不是廉价的，大家说（重复）。所以你们亲自来，亲自来听，拨你们的时间来，这是神给你的机会。等到有一天我年纪大了，不能再这么跑了，你就知道中国教会历史还没有人是这样一节一节解经，这样大批的供应神的话，来给你们在这个时代明白这些比较深奥的书。

我们在吉隆坡，他们要报名，他们要挂牌，要进来，然后到了五星的旅馆里面，后面写「国际研经大会」，很严肃的，这个聚会现在已经一千五百以上的人来参加了，虽然我们付的租金是好几千块的美金，但是每一次上帝给我们可以足够供应，最后这几个星期在经济上有一些的困难，但是我们盼望来的人可以支持各地的这些工作，因为你们来表示你们也有分于祷告，有分于金钱的奉献。那些只要吸收所有最好的东西而不肯付代价的人，这些人没有办法领受因代价而得到恩典的那种感受和那种内心的责任，是没有办法的。

现在我们再来唱这首诗歌，会唱的就跟我唱了，不会唱的就跟我们会唱的唱了。大家开始唱这首诗歌。我再唱一次的时候你注意我什么地方大声，什么地方小声，因为这些大小声不是没有理由的，除了音乐之外还把那意义，还有把那里面的灵要表达出来的意念把它表达出来。

愿那复兴我的灵火，重新再来一次复兴我（「再来一次」我要四个字都大声），起初的信心何处失落，我愿悔改重新再得着。

一、二、三唱。

一、愿那复兴我的灵火，重新再来一次复兴我，起初的信心何处失落，我愿悔改重新再得着。

在明媚的春光里，在幸福的生活中，我们陶醉，我们欢乐，早把主恩典忘记（放大声）。

愿那复兴我的灵火，重新再来一次复兴我，起初的希望何处失落，我愿悔改重新再得着。

愿那复兴我的灵火，重新再来一次复兴我，起初的希望何处失落，我愿悔改重新再得着。

在稳妥的事业里，在迷人的笑声中，我们游戏，我们沉迷，早把主恩典忘记（Crescendo ）。

愿那复兴我的灵火，重新再来一次复兴我，起初的爱心何处失落，我愿悔改重新再得着。

（最后一节）

在艰苦的岁月里，在百般的试炼中，我们祷告，我们儆醒，毋把主恩典忘记。

愿那复兴我的灵火，重新再来一次复兴我，起初的信、望、爱何处失落，我愿悔改重新再得着。

起初的信、望、爱何处失落，我愿悔改重新再得着。

感谢主，现在我们站起来唱好吗？用这首诗歌当做祷告对主唱，唱到我们把主恩典忘记的时候，我要你Crescendo，早把主恩典忘记----，愿那复兴我的灵火....。这样的唱法，一、二、三唱。

愿那复兴我的灵火，重新再来一次复兴我，起初的信心何处失落，我愿悔改重新再得着。

在明媚的春光里，在幸福的生活中，我们陶醉，我们欢乐，早把主恩典忘记。

愿那复兴我的灵火，重新再来一次复兴我，起初的希望何处失落，我愿悔改重新再得着。

在稳妥的事业里，在迷人的笑声中，我们游戏，我们沉迷，早把主恩典忘记。

愿那复兴我的灵火，重新再来一次复兴我，起初的爱心何处失落，我愿悔改重新再得着。

在艰苦的岁月里，在百般的试炼中，我们祷告，我们儆醒，毋把主恩典忘记。

愿那复兴我的灵火，重新再来一次复兴我，起初的信、望、爱何处失落，我愿悔改重新再得着。

（最后一句）起初的信、望、爱何处失落，我愿悔改重新再得着。

我们大家恳切祷告，求主曾经复兴我们的火，再一次燃烧在我们心中，求主曾经感动我们的灵，重新在我们的心里做工，我们在我们的事业，在我们的家庭，在我们的生活中间，我们的稳妥，我们的健在，我们的平安，我们领受的恩典，是不是使我们忘记了主的恩典？让我们一生一世虽然疲乏仍旧追赶，讨主喜悦。我们大家求主继续复兴我们。一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你与我们同在加添我们力量，使我们在你面前蒙恩，我们需要你，我们仰望你，我们恭敬把自己放在你的手中，愿主你自己怜悯，愿主你自己赐福，愿主加添我们力量，我们在你面前需要你的复兴，我们需要你自己的能力，求主你自己的爱再一次感动我们，再一次焚烧我们，用你的圣手再一次托住我们。主啊，你听我们的祷告，你与我们同在，我们需要，我们仰望你，我们再一次把自己放在你手中，愿主你捆绑撒但的作为，吩咐它远远离开我们，不让它在我们中间有丝毫搅扰的工作，因为它在你里面是毫无所有（参：约翰福音：14

章30节）。主你自己的大爱激励我们，求主你今天给我们有饥渴慕义的心，领受你自己的话语，在主你知识和真理的泉源里面得着我们的智能，我们所需要的真理的信仰。主啊，你听我们的祷告，我们把今天要传讲的信息，要查考的圣经带到你的面前，求主你引导我们，与我们同在，感谢赞美，求主垂听，奉主耶稣基督得胜的尊名，我们在你面前这样祈求祷告。阿们。」

（唱诗：十字架永是我的荣耀）

请坐。我们一同打开圣经希伯来书第一章。你说我们讲了这么久还是第一章？有一次英国一个《Banner of Truth 》的总编辑到雅加达(Jakarta)来跟我一同主讲一次的研讨会(Seminar)，我们主办的。以后那个时候礼拜天早上他去参加我们的聚会，我正在讲罗马书第十二章第二节。后来过了一年以后，他再从英国到印尼来的时候，又来参加我们的聚会，这英国人，到我上台的时候，我说：「我们大家打开罗马书十二章」，他说「有没有搞错，去年我来还十二章，今年还十二章？」原来罗马书十二章我们讲了差不多一年多一点点才讲完。

但是里面不是重复的唱老调，乃是把里面的奥秘一步一步把它分解出来，你可以享受神真理的丰盛。

希伯来书第一章是「基督论」最重要的几段圣经里面的一段，所以全本圣经里面有几段最重要的「基督论」，其中一段就是希伯来书第一章，而没有一个人听完希伯来书第一章以后对基督的认识是模糊的；

没有一个人听完第一章希伯来书结果把基督的位分随便看待的。因为这一章的圣经特别是前三节我们花了差不多七、八次的时间把它讲完，以后我们接下去的时候我们看基督的位分高过天使的情形是怎么样的。我们上个礼拜我们已经思想了其中一节很重要的圣经节就是说：「当上帝的长子到世上来的时候，就说：“上帝的使者都要拜他。”」（希伯来书：1章6节）是不是呢？

好，现在我们一同来读第七节，一同读：

「论到使者，又说：“上帝以风为使者，以火焰为仆役。”」

第八节：

「论到子却说：“上帝阿！你的宝座是永永远远的，你的国权是正直的。」

好，我们就到这个地方，我们一同低头祷告：

「主啊，我们如今再一次把这两节的圣经交托给你，我们今天要传讲的一节求你真理的圣灵引导我们，主啊，我们已经打开你的话，恳求你打开我们的心。我们感谢赞美，求主垂听，奉主耶稣基督的圣名求的。阿们。」

我们在第四节、第五节的时候提到「耶稣基督是远远超过天使的」，而基督之所以超过天使我们也讲了十二点，为什么他超过天使。基督超过天使的总结和真正的基础，因为他有神性，是天使所没有的。所以，使者都是被造的，而基督是创造这些灵界的创造者，所以他是领受敬拜的，这样我们就在第六节里面就看到了这个成为受敬拜的基督原来他是神在永世中间所生的，所以传圣旨的耶稣基督说「父曾对我说：“你是我的儿子，我今日生你”」（希伯来书：1章5节），当长子到世上来的时候，上帝叫所有的使者都要拜他。

这样，他不但是在天上受敬拜的神，他到地上做人的时候，还是要接受天使们的敬拜，因为这位成了人的基督，在地上仍旧是以神性的身份做了神人之间的中保。他有神性，他有人性，所以他站在神的面前是代表人，他站在人类的面前是代表神，而「基督是神的儿子」，这是基督教与犹太教最大不同的地方。基督是神的儿子是基督教的信仰与回教的信仰最大不同的地方。

今天如果你找到一个回教徒，你跟他传福音的时候，你不要以为他会就这样听你的福音，好象很渴慕，好象心里有新鲜的感受，然后就很喜欢接受，不可能的！当你一提到耶稣的名字，你宣布你是基督徒的时候，他就把痛恨基督教的心意和心情反映在他的脸孔上，比较不客气的就从他言语中间直接反驳你，因为他们信基督最大的拦阻是「三位一体」，和「神有儿子」的问题，我们上个礼拜已经给你们讲了。我相信在台北的基督徒几乎没有机会明白回教徒怎么看基督教，除非你参加上一次的聚会，这是你们在这里几十年你们在文化中间，你们在学习中间，你们的查经班中间，没有办法看到的。不但如此，我要把这个基督是神的儿子和犹太教、回教、基督教信仰中间的总比较做一个结合性、综合性的讲解乃是因为这样的事情在所有希伯来书的解经书里面都没有人提到。所以我给你们的东西有一天你会感到是很需要，而你从来不感到需要的。你会感觉到如果没有好好在这些讲座中间好好去领受，你在别的地方几乎没有好好听到的事情。

感谢上帝，基督是神的儿子，不需要等到外面的人攻击反对，我们才感觉到这些东西原来是我们专有的，我们在圣经里面早就记载下来，这就是传道的重点，这就是信仰的中心，这就是信息真正我们的心脏里面我们的信仰里面的心脏肺腑所发出来的声音，所以约翰说：「耶稣既行了许多许多的事情」，他说：「但记这些事，要叫你们知道他是上帝的儿子，要你们知道他是基督，又因为他的名，叫你们信了他，你们可以什么？----

得着永生（就可以信他的名得生命）。」（参：约翰福音：20章30-31节）

这样，基督是神的儿子和「我们成为神的儿女」；基督是神的儿子，和我们因信他是神的儿子得着永生是绝对不能讨价还价的事情。所以圣子说，耶稣基督说：「父曾对我说，你是我的儿子，我今日生你。」那为什么希伯来书的作者要特别把「耶稣基督」跟「天使」做比较呢？因为整个希伯来人，也就是犹太人传统，那些领受了律法，领受了旧约先知教训，领受了全部旧约启示的以色列百姓，他们有一个很重要的观念，而这个观念从神永恒的旨意中间不是最重要的。所以，这样，希伯来书的作者就需要给他们一个真正需要的更正，也就是他们认为他们领受了天使所传的话（参：使徒行传：7

章53节；希伯来书：2章2节），这是了不起的。他们的信仰是天使赐下来的，其它的信仰是人思想里面产生出来的，其它的民族的神是假造出来的，是想象出来的，是人本的不是从神而来的，不是神本的，不是神启示的，所以怎么可以与以色列相比呢？「你们这些摩押人，你们这些亚玛力人，你们这些在四周迦南各民族的人，你们所拜的神是眼不能动，是耳不能听，它们手不能做，脚不能走，这些是整个没有用的偶像，所以你们的神根本不能与耶和华相比。」（参：诗篇：15篇）他们的神是他们的想象，他们用手造出来的，而以色列的神是在永恒的中间自己永远的旨意向人自我启示的上帝，神对以色列人的启示是透过天使赐下来的，所以上帝的话是天使传给摩西的，然后摩西再把十条诫命赐给以色列人。这样，以色列人就因为他们有十条诫命，有律法，有神借着天使所传给他们的圣言成为他们道德和信仰的法典，他们在这个地方傲慢的不得了，甚至看外族的人都是狗，他们像牲畜一样，没有灵性（参：耶利米书：10章8节），他们不认识神，没有上帝的启示，他们的民族和他们的宗教中间没有耶和华的话语，以色列人有，「因为我们有耶和华的话语成为我们的典章，成为我们的律例，成为我们的训言，成为我们的生活和信仰的规范，这个话语就是神借着天使传给摩西，摩西再传给我们的律法」，这是他们骄傲的地方。但是希伯来书的作者告诉以色列人，「你们不能停到这个地方」，为什么呢？「所有的天使都不能与基督相比，他们对基督的想法是什么？基督是一个生在伯利恒，长在拿撒勒，是死在彼拉多手下的一个人，怎么能与天使相比呢？但是这一章的圣经告诉我们，他是远远超过天使，他比所有的天使还更高。甚至当他道成肉身，在地上做的人的时候，神使长子来到世上的时候，就说「所有的天使都要敬拜他」，在这他给我们看见耶稣基督是儿子，但是到了这一节出现的时候，第六节马上变成「长子」，为什么呢？关连下去到第二章的时候，就提到这个长子也成为「长兄」，其它的儿女要称为弟兄而不为羞耻（参：希伯来书：2

章11节），也就是神有一个永世的计划，借着他永远在永恒中间生的，做为长子来使许多许多的人来与他的儿子同归一体，同蒙应许，同为后嗣，一同被称为上帝的儿女，这是神永世的计划，是犹太人所不知道的，虽然他们在旧约中间看过有像类似的话语说：「我要做他们的父，他们要做我的子，」但是这节圣经的意义好象他是天之骄子，超过所有的民族就没有什么特别的意义在里面，他们就以此骄傲，以此把各样的民族都看轻了，使他们变成过一个唯神独尊，但是却变成目中无人的人，结果他们的神，他们对神的尊重，耶稣的教训的里面也是变成完全考不及格的。在约翰福音第八章里面你看见基督对犹太人讲了一句最严厉，最严厉的话语，那是什么呢？「你们的父不是上帝，你们的父是魔鬼」（参：约翰福音：8章44节），当这句话一讲出来的时候，基督和犹太人之间的冲突已经绝对不能避免了，此后的道路只有一条，他们一定要把耶稣基督钉在十字架上，一定要把耶稣基督除灭，因为根据李察?尼布尔(Richard H.Niebuhr,1894-1962)在《基督与文化》那本书里面他提到的话语，他说什么呢？他说「如果耶稣存在，等于犹太文化一定要消灭。如果犹太文化要继续存在，耶稣基督一定要消灭，没有别条路了。因为耶稣基督把他们最骄傲的，感到最自豪，最感到自以为义的，也就是有神，神的律法，神的话在他们心中。那么，他们说神是他们的父，他们就自然而然，主动的做神的儿女了。但是耶稣基督说，「上帝不是你们的父，你们的父是魔鬼，他是说谎，也是一切说谎之人的父。」所以这样，犹太宗教认为可以最夸口的东西，在基督耶稣面前是完全拆下他的这个面具的。今天我不得不告诉你，今天基督教有许多的假面具，神用我把它拆下来，所以有一些人听到一半一定很讨厌我的讲道，因为我要把这些假面具拆下来，让我们知道我们在神面前原形毕露应当是怎么样的。今天有许多传讲圣灵的人，是根本不懂圣灵教义的人。今天有许多好象有灵恩在其中很火热事奉主的人，他们已经把圣灵的工作，和人的灵的作用，以及那些不能分辨是邪灵是圣灵的那种属灵的气氛全部混乱带到教会里面来，所以我们一定要很严厉的谈到这些的事情。

亲爱的弟兄姐妹们，当希伯来人把他们所夸的，把他们认为最伟大的，与所有的宗教不同的地方当做他们内心最重要的民族支柱的时候，耶稣把它拉下来的时候，你想他们要怎么样对待耶稣呢？所以耶稣基督说：「他们恨恶你们，因为他们还没有恨恶你们以前，已经恨恶了我（参：约翰福音：15

章18节）。所以你们在这个世界上你们一定要受逼迫，因为他们逼迫了我，他们一定不能放过你们。」

亲爱的弟兄姐妹们，耶稣基督在宗教界里面是以救赎性神的启示来揭发许多宗教中间那些假冒为善，那些虚假的面具。所以神对犹太人就变成很严厉的借着基督两刃利剑的话语来剖开他们错误的地方。原来犹太文化中间最重要的一个字就是「真」这个字，真理的「真」，这是犹太人中最重要的一个字，我们中国人文化中间最重要的字是什么呢？你想可能就是「善」，可能就是「忠」、「孝」，可能就是「义」，可能就是这些东西，但是这些理念界的文化，在我们社会界的文化最重要的就是「钱」，你看到了什么？你不要笑，中国人到处去只要有钱，怎么拼命他都有时间，反正没有钱，怎样空他都很忙，为什么呢？因为文化已经被物质的、金钱的这个东西完全掌握到一个地步，我们没有其它的价值观了，这是很可怜很可怜的一件事情。

那犹太人中间「真」是一个最重要的文化，但是还是理念界里面的东西。当耶稣基督到世界上来的时候，耶稣基督对整个希伯来文化产生的最大的冲击，因为他一来就说：「你们这些假冒为善的律法师，你们有祸了！」「你们这些假冒为善的法利赛人，你们有祸了！」他当众面前把那些宗教最高的领袖面皮把他拉下来，你看见了没有？所以犹太人中间一直在夸的是什么？

----「我们有摩西所给我们的律法，而律法不是摩西讲下来的，是上帝透过天使赐下来的。」希伯来书的作者说什么？----耶稣基督远远超过天使！你明白吗？所以当你听到这些讲座，你再读这一段圣经，你的感受一定不一样的。你从前读的时候跟你听了以后又再读一定不一样的，因为现在你真正读出里面真正的意义是什么。因为犹太人所夸的，现在全部被拆下来了。耶稣超过天使，而且耶稣到地上来的时候，「上帝使长子到世上来的时候就说，“使者都要拜他”」，你看见了没有？这样的层次和这样的方法论在希伯来书出现了好几次，以后我们再讲到一章一章讲下去你会看见有好几次作者用这样的办法使人觉悟，使人反省，使人打开他们的心接受基督的超越性。

亲爱的弟兄姐妹们，连天使都要敬拜在地上的耶稣，那么这位道成肉身有人形，有人肉身的人，你看他是什么呢？你以为他不过是一个马利亚所生的人吗？你以为他不过是一个在地一个普通的孩子长大起来吗？你以为他不过是拿撒勒众儿童中间里面的一个吗？你以为他是加利利人里面那许多许多加利利人中间在其中行走的一个普通的人吗？

不是！----连上帝的使者都要敬拜他。这一句话是全本圣经你在别的地方没有看到的，就是有一个在地上有肉身，有血肉的人是神吩咐天使要敬拜他的。这一位要接受敬拜的耶稣基督也就是在希伯来书要展开出来整个基督论让我们看见了他的位分多么重要，他有何等的本质，他到底为什么到世界上来的，这个序幕一打开了，你就看得越清楚了。现在我们要看到第七节、第八节这两节的圣经是一个对比。因为第七节是论到使者，第八节再次论到子。我再讲一次，第七节是论到使者，第八节论到子。所以再一次要强调基督超越天使的地位的时候，再用对比法把天使受神怎样的介绍和子受神怎样的见证把它再提出来了。

在第七节的时候这里告诉我们：「论到使者，又说：“上帝以风为使者，以火焰为仆役。”」大家念一次：「论到使者，又说：“上帝以风为使者，以火焰为仆役。”」，那么我今天就把这一节念到这个地方，请你注意，上帝还有对天使讲的话，上帝吩咐天使说：「你们要敬拜那一位到世界上来的我的儿子，那一位人子，你们要敬拜他。」上个礼拜我已经对大家讲了，在天使长中间有一位不肯顺从的，你还记得吗？所以它不但不要敬拜耶稣，它当耶稣在地上做人的时候，它要耶稣拜它。所以你看，这是整个Cosmic Drama 宇宙最大的那个角色，最大的演剧。在这里神所吩咐的，神所导演的，竟然有违背神旨意的天使。

上帝说「你敬拜他！」牠不敬拜。耶稣到地上做人的时候，人是应当敬拜上帝的，所以它就把上帝做人当做人，把被造的天使当做神，这一位自以为是神的来到耶稣的面前说：「你拜我，不是我拜你。」「从前在天你的父叫我拜你，现在你在地上，我叫你拜我。」你看到了吗？撒但的诡计大到这个地步，连耶稣基督它都要求耶稣来拜它，然后用许多的奖赏当做钓饵来使耶稣基督使去贞洁。「如果你拜我，我就把万国的荣华都赐给你！」（参：马太福音：4

章9节）耶稣基督不需要讨论，耶稣基督不需要跟它回答，耶稣基督说：「撒但退我后边去吧，当拜你的主，单要什么？----事奉他。（参：马太福音：4章10节）当耶稣讲这句话的时候，他的意思是什么？是不是说「你叫我拜你，不是。当拜你的主，你拜我。」是不是这样？不是！耶稣讲这句话的意思是什么？我是站在人的地位上对你说，人应当拜的是上帝不是你。耶稣在这里不以神性回答，他以人性回答。为什么呢？因为如果耶稣以神性回答的话，他就掉在魔鬼的坑里面，受它的欺骗。为什么这样讲？如果耶稣以神性回答的话，就等于说耶稣承认神性是可以试探的，你明白我的意思吗？而圣经告诉我们神是「不试探人，也不受试探的」（参：雅各书：1

章13节）。所以耶稣基督绝对不站在神性上与撒但谈话的时候回答关于受试探的问题，他是站在人性的基础上把做人应当有的原则很清楚的提出来。所以当试探的开头，撒但说：「你若是上帝的儿子」，耶稣回答说「人活着」，你看到了吗？那里面的奥秘是神人二性之间的中保，在人间以智能告诉我们我们怎么样做人，然后我们才能以人的身份得胜魔鬼。如果耶稣基督是以神性的身份得胜魔鬼的话，那么他的得胜不能成为我们的榜样。如果耶稣基督以神性的能力得胜魔鬼的话，我们也不需要从他身上学到什么功课。如果耶稣基督是以神性的得胜的话，神性的得胜没有什么了不起的地方，没有什么了不起的地方。所以基督以人性做了你的代表，我的代表，站在人的地，面对试探的时候，抓住人的原则，人与神之间当怎样尽责任，用这个原则来做，感谢上帝！所以当撒但说：「你若是神的儿子」做为试探开头的时候，耶稣一开头马上就以「人活着不单靠食物，是靠上帝的话」。照样，「那么人可以拜我嘛！我这么伟大的力量。」耶稣基督说「人当敬拜他，单单事奉他，不是拜你，因为只有一位的神。

基督以人性的身份站在你我的代表的位分上来处理，来解决，来面对这些试探的问题，这是我深深受感动的。当我看到这些原则的时候，我感谢上帝，我严格的对你说有一些解经的书，它解的时候，它没有看到整个圣经的原则，它解的时候就告诉你一些有灵性帮助的东西，一些的亮光。照样，我盼望我们可以抓到全本圣经的原则，来看每一节圣经的重点在哪里。亲爱的弟兄姐妹，「上帝使长子到地上来的时候，说：“使者都要拜他”。」上帝的使者，上帝所有的天使都要敬拜他，那么这样的话，耶稣基督是谁？为什么接受敬拜？他不单单神吩咐接受人敬拜，神吩咐接受天使的敬拜，这样，耶稣基督不是高过天使吗？为什么呢？因为他是「受敬拜者」，是在什么地位受敬拜？在神宝座上受敬拜吗？不是！他是在地上做人的时候还要受敬拜。所以，这样，他做人的时候还是有神性的，你看到这个里面意义深到这个地步吗？我们看到第七节的时候，跟第八节的对比就变成一个很重要的事情。但是我不要我们牵连在那个地方，忘记独特在第七节所隐藏的意义到底是什么？请你注意我下面几句话，第七节论到天使，第八节论到儿子。第七节论到天使像风、像火，第八节论到儿子的宝座是永永远远的。请你注意，这里到底要表达的对比有什么不同的本质呢？就是第七节是提到暂时性的动摇，第八节是提到永久性的不动摇。这是对比的重点在这里，所以使者以风、以火做神的仆人。「上帝以风为使者，以火焰为仆役。」第八节：「论到子却说：你的宝座是永永远远的，你的国权是不改变的。」亲爱的弟兄姐妹们，在这里给我们看见了暂时性和永恒性，能动性和不动性之间的对比乃是要告诉我们基督的永恒性，基督的不变性，基督的国度永永远远不改变，不震动的，那就是我们成为神国子民的一个保障。但是请你注意，我今天要从第七节带出一个很特殊的意义，而这一节圣经在旧约出现过，在新约也出现过。所以这里不是单单提到他的可变动性，他的暂时事奉性，在这里给我们看见神的仆人应当有什么记号，所以这是今天的信息。

「上帝以火焰为仆役，上帝以风为使者。」所以我今天要告诉大家的信息是什么呢？神的仆人、使女，神的事奉的工人应当有「火」的记号，应当有「风」的记号。在这里给我们看见「上帝以风为使者，上帝以火焰为仆役。」今天我们看见神的工作好象做不起来，为什么呢？因为我们看不见圣火在事奉的中间，我们看不到圣风在事奉的中间，所以看不见有神的仆人的记号在事奉的那些事奉者的团体中间，所以我们看见神的工作常常做不起来。我们看见教会冷冰冰的，我们看见教会大家冷淡的不得了。我们看见那个纯洁的、燃烧着的、火热的那个圣风、圣火已经不在祭坛上面的时候，你看见教会与社会就没有什么分别了。所以今天我要特别强调，「上帝以风为使者，以火焰为仆役」。我很盼望我所有神学院的学生，他们上台，他们事奉，一生一世传扬福音的时候有火的记号，有风的记号，有像火、像风一样的精神，在他们的事奉中间。我个人一生一世常常在主面前祷告，求主不让我心中的火焰熄灭了，求主让我顺从圣灵的风被主所使用，被主差派动向改变的方向。亲爱的弟兄姐妹，「风」是神用的仆人的记号。「火」是神用的仆人的记号。因为「神以风为使者，以火焰为仆役」。

在《以斯得拉书》(Esdras)，也就有是在次经里面有这样一句话语：「天使们如风如火，以后就消灭了。」犹太人就把这一节次经的话语当做一种解经的原则，认为天使们不是永恒的，我不接受这一点。请你注意，天使们有智能，天使们在永恒的神面前事奉，他们不是暂时的，他是在永恒中间被造有永恒性、有智能、有齐全的智能，这是以西结书第二十八章告诉我们的（参：以西结书：28章12节）。所以这里我们就看见，我不能接受犹太人从《以斯得拉书》的次经做了一个原则性的解经就产生一派的思想，认为天使的存在不是永恒的，天使没有永恒性的位格。我不接受这个，我相信天使有永恒性，像人有永恒性一样。但是人与天使的永恒性，我们的永恒性是在肉身之中与肉身并合成为有肉体有灵魂的一个位格，但是我们的肉体是暂时的，我们的灵魂是永远的。天使的永恒性是在灵里面，是在永恒中间直接有永恒性，没有与物质的限制相配合的，所以天使....（就坐下，不要再走向前了，你们迟到走向前就妨碍别人听道，所以迟到的坐到最后面，或者站在门口，不要再走向前了。你说「这是我在教会的习惯」。

你不要把你在教会的习惯带来。O.K.你们迟到的就坐在后面，你们来的尽量把前面坐满，免得我们的聚会乱七八糟，那尽量准时，好好听道。有许多时候，最重要的，前面的序言没有听，以后很难连下去，特别是我的讲座，因为我很少用比喻、故事、见证，用个人的东西来讲道，我要把一条一条的原则提出来，好，我们继续听下去了，如果你不听一次很难接，不听一段很难接下去，这是一定的。）接下去，这样，我们看天使与人不同的地方。天使的永恒性就直接在灵里面，不在与物质的限制的关系里面的结合，所以天使是永恒的，我相信天使是永恒的。但是，神使用人的事奉是有时期性的，或者不是一直不断永远相等的，所以这样，如同风，如同火，是表示有他固定事奉的一种状况，或者现象表现出来。请你注意，「上帝以风为使者，以火焰为仆役」，表示神的事奉，神的使者事奉神的时候，神要他们像风一样的事奉，像火一样的事奉。这个「火」与「风」的事奉，我严格的说，这两样都是圣灵的记号。

圣经告诉我们，圣灵如同风。圣经告诉我们，圣灵如同火。所以火是圣灵的记号，风也是圣灵的记号，这样，「上帝以风为仆人，以火为使者」，表示神的仆人，神的使者们应当有圣灵的工作膏抹在他身上，他的事奉才讨到主的喜悦，感谢上帝。

我很严格的说今天许多很多谈圣灵的人，竟然是那些所谈的与圣经所讲的圣灵论完全不一样的东西的人。今天有许多的教会不注重圣灵，许多注重圣灵的教会与圣经的教训背道而驰。所以今天我们看见这样做也不对，那样做也不对，在传统教会太枯干，在那边太热闹，怎么办？在传统教会中间太冷淡，到那边去太自由，结果没有轨道，没有原则怎么办呢？有一个人对我说，「虽然两样都不大好，我还是在灵恩教会。」我说「为什么？」「至少更亲切，至少更有爱心，至少使我比较滋润。」我很难过的说：「你还是以自己的感受做为教会应当走哪一条道路的原则。」「因为我感到有人照顾、有人关心，跟我握手就温暖，在传统教会冷淡得不得了。」我告诉你，神的道跟神的火不可分开的。我敢说我第一次讲道带着圣灵的火直到今天还是一样。我不会因为我讲道讲了几十年，就变成老生常谈，就变成了奉行故事，没有人逼我这样做的，没有人对我说「你要这样讲，你就一步一步讲，亲爱的弟兄姐妹们，我们在台北，我们就第一条、第二条....。

」我可以那样做嘛，很多传道人那样做，我不能！为什么，为什么呢？里面有闭塞的火（参：耶利米书：20章9节）使我不能不这样讲出来。我不能看见一个人听道的时候不注意。我十七岁开始讲道，我用各样的办法使所有听我讲道的每一个人都要注意听，那用什么办法呢？如果我要使他们安静，我自己就应当很严谨的把思想，把那个灵火继续焚烧起来，他们一定注意。

「上帝以火为仆役，上帝以风为使者」，这两句话给我一生的提醒和启发大得不得了，这两句话对我的影响大得不得了，而我在神面前立志成为被神使用有风的记号，有火的记号的神的仆人，因为「上帝以风为使者，以火焰为仆役」，大家说（重复）。亲爱的弟兄姐妹们，上帝用风用火做他的仆役，做他的使者，这里面隐藏的意义和给我们的教训到底是什么呢？圣经告诉我们，神的灵是像风一样的，耶稣基督说「风随着自己的意思吹，它从哪里来，它往哪里去，你是不知道的，因为它在那里，它随着它的意思吹」（参：约翰福音：3章8节）这样，圣灵的风使神的仆人顺从圣灵。圣经告诉我们，圣灵像火一样，降临在五旬节的时候，那些一同向上帝祷告十天的那些门徒，这样，火焰如同舌头一样降在他们身上，神的灵像风，神的灵像火，就是当圣灵降临的那一天有大风吹来，有大的响声，然后才火焰降在他们身上。今天的教会需风吗？今天的教会需要火吗？你很很清楚看见谁的事奉有风有火？谁的事奉没有风没有火？你也很清楚的看见哪一次的聚会有神的风神的火在里面工作，哪一次的聚会没有神的风没有神的火在里面工作。

现在我要分析风，风是一个怎样的现象呢？风是一个怎么的记号呢？神的仆人要有风的记号。风是什么？第一、风是一个看不见的存在，大家讲（重复）。它存在那里，但是你看不见它，突然间它吹过来的时候，你看见许多的东西都动摇了，因为风把他们震动了，风把他们的位置移动了，因为风产生了作用了。亲爱的弟兄姐妹们，风是一个看不见的存在，今天我们许多时候愿意做一个被看见但是我们却没有真正有神同在的存在，而风不是如此，风是一个看不见的存在，风在吹，你看不见它，从来没有人看见风，但是你不能否定它存在，因为它的存在可以消灭你的存在，所以你不能否定它的存在。神的灵的工作倒是如此，上帝的使者也是如此。

第二样，风是一个有很大的威力，来改变四周个样环境的实体(Areality to change every thing with the great power.)。这个很大的威力来改变一切的实体，当风吹来的时候，你可以算出它的速度，当风吹来的时候，你可以看见它的威力，你可以看见它的破坏，你可以看见它可以把不能动的东西把它移动起来了。你看见过汽车被风吹到树上吗？不要笑，如果是你的车你怎么样？你看见整个屋子的屋顶被它刮掉吗？你看见一棵大树连根被它拔起来吗？你说：「风是看不见的，算什么？」你所想的是「微风」，微风吹吹多舒服，很写意。但是当圣灵的大风吹来的时候，没有一个执事站得住，没有一个长老假冒为善站得住，连根都拔起来了！除非神不要用他，让他，任凭他继续下去。风有无限的威力，风有很大的威力，风可以把环境里面所有里面安定的东西全部把它改变了，把位子都改变了。风。我想这句话给我的启发很大，所以我常常深思「上帝以风为使者，以火焰为仆役。」上帝借着大风给我们看见的情形真是可怕。有一次我在马尼拉布道会，几千个人听道，到第三天的时候，整天大风，整天下雨，暴风雨来到，结果那天晚上还有差不多七、八百人来听，从几千个人变成七、八百人，他们说说：「感谢主，还这么多！」对我来说已经很少了，因为我认为「多」、「少」是「相对论」。你的儿子四个，你说「唉呀！这么多。」因为你旁边的都是一个。如果你比雅各你就很少了。因为他有流便、西缅、利未、犹大、但、亚设、以萨迦、西布伦、拿弗他利、迦得、约瑟、便雅悯，他十二个你只有四个，你说「很少」。所以当那一天只有剩下七、八百人的聚会，他们说：「还有这么多的人。」我就从大球场就搬到礼拜堂来聚会，一搬到礼拜堂发现礼拜堂不够坐，为什么？因为有墙壁，所以很满。你要礼拜堂坐满很容易，租一个更小的一定更满。你要更满很容易，再租更小的一定更满。很简单的事情，相对论嘛！所以到底是多？是少？哇！很少，那一天很多人不能来，有的人不敢来，有的人下大雨，水灾在他们路上不能来，所以没有办法。就在那一天晚上，我祷告，我写了「雅歌」这首诗歌。「虽然南风吹来，虽然北风兴起，把我们园中的香气吹出来，把我的香气带到更远的地方去。」

风把大树一棵、一棵拔上来。那边在马尼拉海边的几棵大树连根拔出来横倒在路上的时候，车都不能通的情形，我在报纸上看到了，感谢上帝，我把那首诗歌写了，我用眼泪献给上帝。「主啊，吸引我，使我快跑跟随你，我的心深深与你密契，虽然大风吹来，我只把我的香气让它吹出去。你是永远属于我，我永远属于你。」亲爱的弟兄姐妹们，风是看不见的存在，今天我们看到有太多有事奉岗位而没有工作的人存在着，神以风为使者，请问今天在教会里面像风一样被神使用的工人在哪里？请问那些没有名字，没有出风头的地方，没有彰显自己的位份，但是存在在那边事奉的人在哪里？风是一个看不见的存在，我们今天很愿意做一个被人看见的存在才要事奉，所以我们的工作没有果效。风虽然看不见，风有一个很大的威力改变环境，可以除掉，连根拔出那些错误的、朽坏的、那些没有根基的，这是风的工作。「上帝以风为使者」，风有强劲的动力，风有改变的作用。

第三样、风有冷却温度的一个作用在里面。

当空气闷到一个地步的时候，我们需要风，这就是风扇被发明的原因。当我们看见有风扇在那个地方，那个地方的空气就开始调节了，有一个温度上的平衡的作用，我不认为有风扇的地方能降温，降温叫做「冷气」。风扇不能降温，但是风扇可以使你那些闷气散开的时候你感到降温。这样，风的地方，神的仆人的地方也有一个产生了平衡温度的作用。如果太过高的热度那不一定是叫做火热，那叫做「狂热」。狂热不是「火热」，「火热」不是狂热。神所造的生命都在燃烧，所以我们的身体是有体温的，为什么有体温呢？里面在燃烧吗？为什么知道里面在燃烧？因我们需要氧气嘛！如果有氧气进去，有二氧化碳出来不是燃烧物质产生废气的可能。燃烧的。但是这个火是看不见的火，正像风是看不见的存在一样。

今天教会需要风，当一些疯热份子把教会带到一个不能再好好用理智去平衡的时候，有风的事奉使它冷却下来。有许多时候我们太热了，热到一个很危险的地步，一下子冷，一下子热，那个叫做「疟疾」。

在海里面有两种鱼，一种在海面的，一种在海底的，在海面的鱼是跟着浪漂来漂去，跳下跳去，一下子飞高一下子降低的；一种在海底深处游的是很平稳的，它不会跟外面的浪一样跳来跳去的，教会需要那种人。而事奉者不能随便跟感情冲动的一些人随便走，你要懂得有风的调剂作用。有几个人我问他：「为什么从前灵性稳稳的，为什么现在变成不稳呢？」回答我说「他娶了灵恩派的太太，所以他就变成灵恩派。」我们已经嫁给耶稣了，你懂吗？大家说（重复）。你要跟随主，很稳定的跟随主。跟随主的道路。

第四样、风有扫净大气层的作用。台北很需要风，好在台北每年还有一些台风，如果台北没有台风那么你这盆地中间的城市就乌烟瘴气，污染的程度更厉害了。香港空气污染的程度没有这边这样厉害，而香港还要用两百亿港币才会过五年以后像新加坡那样干净，而香港之所以比台北还更好一点点的原因，是因为它海风吹过的时候，在海边的一个城市比较容易干净。但是它大建筑物，在那些水泥丛林(Concrete Jungle)中间的那些地方还是骯脏污秽的。当大风吹来的时候就洁净了。「神以风为使者」，上帝以风为使者，神的仆人像风一样，神的仆人有风的记号，神的仆人可以扫净在大气层中间许多的污秽。今天的教会需要风，需要洁净，需要干净，需要把那些污气把它消散掉，否则的话我们就越来越多，越来越多那些违背神、不讨神喜悦的东西拦阻我们以后的事奉，把以前的事奉当做以后事奉的拦阻，把以前事奉所得到的成绩当做以后事奉的一个骄傲，把以前的事奉当做以后事奉的一个自己的拦阻，自己的催眠。这是何等可怜？我们需要吹散那些的东西。神的仆人像风一样。

接下去我们要思想「火」。上帝以火为仆役，神以火为仆役。上帝用火做他的仆人，所以神的仆人要有火的记号。神的仆人要有「火」的这种特性在里面，然后他被上帝所使用。当摩西见异象蒙呼召的时候，是在荆棘中的火焰里听见上帝，你还记得吗？神在烧着的荆棘的火焰中间说：「摩西！摩西！把你脚上的鞋子脱下来，因为你所站的地是圣地。

」（参：出埃及记：3章5节）神已经把那个地方分别为圣了，然后神在火焰的中间来对他说话，因为我们的神乃是烈火。

当亚当犯罪以后，基路伯就用发着火光的剑围绕在那个门外，使亚当、夏娃不能再进去（参：创世记：3章24节）。亲爱的弟兄姐妹们，天使是神的仆人，天使们以火焰执行神的公义，神在火焰中间呼召人事奉他，神说「我以火焰为仆役，我以风为使者。」我们明白吗？我很严格的，曾经批判过，也得罪了很多的神学院，「有很多人还没有进神学院以前传福音的火热，比毕业以后更多。还没有念神学院以前很火热，火热传福音，火热事奉主，读了神学出来，回来，毕业了以后更冷淡。这些神学教授要在神面前受怎样的审判？」我讲过这个话，我知道我得罪的人太多了，但是这算什么？因为神的工作，神的国度，一定要把这些话讲出来。

如果一个人还没有念神学会更热心，念了神学更冷淡，神学是不是「冷冻厂」？不要笑！你说：「不是因为神学院，是因为他自己读书读了多不爱传福音才这样。」不知道，总而言之，很少神学院的老师是继续不断提醒、推动，继续不断激励他的学生要好好事奉，火热事奉主的。我知道。我教过的神学院七、八间，我曾经站在神学院的讲台上讲道的，包括美国最高级的神学院，很多，我自己训练过的传道人出来已经一千两百人，但是我很清楚的告诉你，很少在神学院的老师是继续不断推动、激励、提醒、挑旺那些事奉者的火热。我们的神学院已经受西方的模式捆绑变成一个只注重知识的填鸭，对于学术的研究，如果没有心灵负责任怎样火热事奉敬畏神来把真理带出来的这种责任感。这是很可惜很可惜的事情。

你知道吗？我们这样的解经比在神学院读希伯来书更详细，你知道吗？你是不还学费的，你知道？站在你面前的是一个三个神学院的院长。我在印尼开两个神学院，在华盛顿开一个神学院自己来这里给你们免费上课程，为什么？我不要神道只有垄断在那些到神学院读书的人身上，然后他们毕业的时候以为自己是最高的的权威，你什么话都听他。我要告诉神学生，外面的人也有很多可以明白你所明白的真理，你不要垄断。告诉你们，你们虽然没有机会进去，你们好好追求，你们也可以领受很多的神学知识。

我们基督教最大的神学家加尔文(Calvin,1509-1546)是没有念过神学的，加尔文没有念过神学，没有在神学院毕业，我不是劝你们不必念神学然后你就很厉害，我不是那样讲，那个叫做「反作用」，那叫做「副作用」。但是我告诉你，加尔文忠于圣经到一个程度，他写的《基督教要义》(Institute of Christian Religion)，引用圣经六千多次，差不多每一本最重要的圣经节他都思想、谨慎，然后发挥出来做整个系统的教导。求主怜悯我们。

神是烈火，亚当犯罪的时候神以火代表审判，把伊甸园的门把它隔住了。当上帝呼召人的时候，在火焰中间，对摩西说：「出来，我要差遣你做我的仆人！」神以火焰为仆役。耶利米说：「我不能不说，因为我每次不说话的时候，我里面就有闭塞的火」，什么叫做「闭塞的火」呢？就是要爆炸出来，被关住，不能够在里面继续存在，它一定要出来的，那闭塞的火，要冲出来，所以把今天的道传给你们听。

使徒们说，「我们所看见的，所听见的，我们不能不说」（徒：4章20节），为什么？因为里面像火一样要爆出来一样的，这样事奉。神以风为使者，神以火焰为仆役。」今天千千万万所谓「事奉主」的人，有火的人在哪里？有狂热的火的人有一些，有真正的稳定的那火热的人在哪里？神以火为仆役。火是什么？火和风不同的，风是看不见的存在，圣经说「神以火为仆役」，火是看得见的光源。一个是存在但是看不见的，一个是一定要看得见的，而且一看就知道它是光的源头，这个叫做「火」。哪里有火哪里就有一个中心，哪里有火哪里就使大家注意力跑到那里去，哪里有火哪里就吸引大家对它的关注，因为它是一个发光的中心，发光的源头。火是看得见的，风是看不见的，神用这两样完全不同的东西来描写他所使用的仆人有不同的情形，有不同的状况，有不同的现象，但这两样都是圣灵的记号。

第二样、火是热能所充满的一个据点。哪里有火，哪里不但是发光的源头，哪里有火，哪里不但是看得见的一个中心，哪里有火哪里就有热能从里面散出来。火是有热在其中的，火是把热能散出来的。所以一个有火的记号的仆人，他在什么地方，跟他在一起的人一定受感染，被火热起来。亲爱的弟兄姐妹们，有一些人你跟他在一起你会越来越冷，你就要远远离开他。有一些人你跟他在一起你就要发高烧，你要远远离开他，因为那是狂热。有一些人继续不断给你刺激，给你鼓励，给你很大的支持，给你很稳定的火热事奉上，你要常常靠近他。「神以火焰为仆役」，这句话给我们的启发多么大。我们真是需要圣灵的火，我们真是需要稳健的火，我们真是需要恒久持定、持续力的火，我们真是需要不是狂热，而是有神所定的原则的温度的火。

第四样、火在哪里，哪里就有引导的作用。因为照射出方向，火在哪里的地方，四周都被照射出来了。火在的地方就产生了方向感的，你看到火，火光出来的地方，你就知道你在哪里，给你位分的知觉，使你有方向的引导，这是火的果效。神的仆人也是如此，神的仆人被神使用的时候会带出一个方向这个作用，给教会知道应当怎么走，应当到哪里去，哪里是危险的地方。

接下去，火是彰显各样现实的一个工具。所以这件事就变成很矛盾的事情，为什么呢？因为你在的地方你会把四周骯脏污秽不对的地方都照射出来，所以引起许多人对你的讨厌。你一方面事奉，一方面你引起许许多多的人对你的不满意，因为你照射出来了。在黑暗的地方，黑是黑的，白的也是黑的。在有光的地方，白的是白的，黑的是黑的。在火光照耀出来的地方，不同的颜色就因为反射率的不同产生了他们自己的本色是什么了。在火光所到的地方你就看见清洁的，不清洁的，整齐的，不整齐的全部要自己介绍自己了。火的存在是如此。「上帝以风为使者，上帝以火焰为仆役」，所以神的复兴的工作，神的教会兴旺起来的时候你看见有风吹过，有火照射，你看见那个地方就不一样。

不但如此，最后一样，火有烧尽秽物，吞下渣滓无限的力量在里面。你不能想象，你也不能估计，你把多少杂物放在熊熊之火中间燃烧，到底火所能容纳的有多少。它的容量大得不得了，大得不得了，所以这个火几乎有一个无限的挑战，向有限者吞灭下去，这是我不能完全解释清楚的，我不能完全明白出来的，你把多少东西放在火那里，它再烧，再烧，结果那些物质都变成缩小，都变成小得不得了，就剩下一点点。我讲到这里我想到马来西亚曾经有一位牧师叫做黄一琴，这个牧师我亲自见他，我认识他，他是福建人，后来他到马来西亚去传道，在第一次马来西亚华福大会的时候，我做讲员，他是筹备委员之一。有一天他到一个地方讲道，飞机失事，整个飞机烧掉，等到认出他的尸体的时候，只有他原来身体的一半。这个人被火烧的时候是缩小，缩小到变成一点点。我再想火有什么力量？一块大的木头被火烧的时候剩下一点点灰，剩下一点点。用更大的火烧，我们整个人被火化了以后剩下一点点骨灰而已。表示你把无穷无尽的东西放进那里它就烧灭，它就烧灭，这个叫做consuming,our God is a consuming fire.你在讲什么呢？这就是告诉我们上帝是「火化」的第一个，所有那些败坏的，所有那些不合神旨意的都要在他的大火里面被消灭掉。Our God is a consuming fire.中文把它翻译成「我们的上帝是“烈火”」（参：希伯来书：12章29节），英文的意义是什么呢？

----「我们的上帝是消灭的火。我们的上帝是吞灭的火。」consuming,consuming fire,God consumes and God consummates.Consummates 「成全」，consume 是把它整个把它消掉了，完全不一样。所以当我们谈到consumption 的时候，是花费，但是consummation 的时候是「成全」，你要分开来。我们谈了上帝的creation，上帝的创造。但是最后一点不是creation 是consummation 上帝的成全。所以神的旨意是把那些遵行他道的人成全到完美的地步，把那些离开他犯罪的人最后把他消尽掉，消尽掉，消尽的火Our God is a consuming fire.求主怜悯我们。这样，「神以火焰为仆役，以风为使者」，这里面的意义太大了。今天我们教会需要风、需要火。「风」和「火」是完全不同性质，完全不同现象，完全不同的形式，完全不同表现的两样东西，但是神把这两样都当做他的仆人，所以神以风为使者，上帝以火为仆役。可以不可以这样说，神的仆人有的像风一样，有的像火一样？有的看不见的事奉，有的看得见的事奉，有的好象很冷，有的好象很热，但是里面都有一个威力，里面都有神的旨意，都有洁净的工作，火所到的地方都有洁净的工作，细菌在里面被杀死，它的温度高到一个地步，可以使一些不应当存在的都被消灭掉。亲爱的弟兄姐妹们，风也可以把这些吹散掉，把糠枇吹散掉。「风」和「火」是神用藉以做他使者，做他仆役的这两样的事情。感谢上帝！而这两样都预表圣灵，圣灵如同风，圣灵如同火，所以我们得到一个结论。无论你的个性如何，你的现象如何，你的教育背景如何，你的形式如何，你要被神使用都需要有圣灵同在的记号，有圣灵充满的生活，因为「神以风为使者，以火为仆役。」「风」是圣灵的代表的一个象征的东西，火也是代表圣灵的象征的东西。神以风以火为他的仆役，感谢上帝。

那么，我们现在再看，如果这样的话，神所用的工人不同的性质，不同的个性，那我们应当怎么样呢？风和火合作的时候，做的工作就更大了。你看见火在树林里面烧的时候，大风吹来它熄灭吗？它熄灭吗？它野火燎原更快的延展出去了，你看见没有？感谢上帝！你只有用蜡烛做你生日蛋糕上面的点缀品的时候，大风把它吹掉。但是，当你在火炭烧到一半你要给它更旺的时候，要加风，对不对？你为什么蜡烛吹了就死？为什么加风它更大呢？火上加风，不需要火上添油，加风就可以了。「神以风为使者，以火焰为仆役」，感谢上帝。我们每一个人被主使用，每一个人被主使用的方法都不一样，每一个人的个性都不一样，我不是要你们每一个人讲道像我这样，要这么长，要讲得这么多，讲得这么深，不需要，每一个人不一样，但是你要有圣灵，我要有圣灵，圣灵充满你，你一定要。阿们？感谢主，每一个人不一样的。上帝施洗约翰的时候，他是很激烈的一个传道人，施洗约翰可以对这么多人讲道不用麦克风，你想想看，「在旷野有人声呼喊。」耶稣基督也是如此。

我小的时候想大概耶稣很温柔，头发这样梳得整齐的下来，两边胡子这样下来，抱着一只小羊，拿着一个杖，「我是好牧人」。后来想，大概不对吧，那个是主日学图片里面给我的印象，当我读到路加福音第十二章，「那时几万人聚集要听耶稣讲道，甚至彼此践踏」（参：

路加福音：12章1节），我就想到耶稣的威力和他讲话的声音大到什么地步，有许多的传道人根本没有办法想象对几万人讲道他需要多大的声音。我每次看到麦克风就很有自卑感，为什么这样少人就要用这个？

当我看到一本书里面提到慕迪(Dwight Lyman Moody 1837-1899)，知道吗？美国的一大布道家，有生之年用帐棚做大布道会，他曾经差不多对一亿人讲道。那个时候没有麦克风。当我看到怀特腓德(George Whitefield,1714-1770)传记，这个人曾经对八万人一次讲道，没有麦克风。你想他的声音到大什么地步？他为神的国度，火热，呼喊，汗流浃背，大声疾呼。一个伦敦《泰晤士报》的记者记录报导说，「怀特腓德先生的声音的音量，我在一英哩外开始听见了，1mile away Ilisten to the sound wave of Mr.Whitefield.」我就不知道那第一排的人没有心脏病怎么可能。

两年前我回到厦门古浪屿，因为我知道一九三九年，宋尚节博士特别回到古浪屿一连讲道三十天，不是像我这样一个礼拜来一次，一连三十天，很多人生意都不做了，店都关起来了，请假了，从早到晚坐在那边听。三十天里面你知道他讲多少？创世记讲到启示录讲完了。当然他讲的没有我们这样详细，后来那个《解经集》我曾经有过，现在搬动地方太多了，可能不见了。我注意看他是相当原则性的，相当大纲性的把全本圣经草草讲过。但那个时候六千多人听他讲道，是没有麦克风的，一九三九年。有的人从上海，有的人从美国回到厦门听他上帝的仆人讲经三十天，为什么呢？因为厦门没有大礼堂，所以英华书院的操场足够用，他就用那个英华书院的操场。我知道这个事情，我回到厦门，五十年没有回到我的家乡，我回去我特别去找那个地方，宋尚节怎么讲道在这里？几千人他怎么讲？一天讲三次，一次三个钟头，声嘶力竭。「神的仆人像风，神的仆人像火。」这句话不是假的，是真的。而今天，我们许多许多神学院毕业出来，学位一大堆，能力越来越少。知识越来越多，信仰越来越淡。我们经验越来越多，但是越来越怕人，不敬畏上帝。越多怕人生气的经验，越多是讨好人的经验，越多怎么样诡诈才能讨人喜悦的经验。那单纯在旷野成为神的声音的那种仆人越来越少，求主怜悯我们。

请你记得，我不是没有事情才跑到这里来，不要笑。请你记得我不是在印尼没有人听道才来这里，我在印尼曾经打破我自己的记录，一个晚上六万五千人听道，但我里面流着中国人的血，所以常常到很少中国人的地方我还要去讲道，为什么？因为我应当对中国人尽责任，把道传给你们，而如果你们把这些当做是廉价的恩典那就非常非常使我的心难过，我盼望这一股的精神，和这些事奉的心灵可以感染一些的人，我相信宋尚节、计志文身上所得到的感动，那个灵的穿透已经在我身上，我现在不是年青人，我盼望我死以前能够看到得着灵的感染可以在很多人的身上。当我去的时候，我放心，因为我现在所看到的许多的人不是，是赵镛基那种，不能负责任的东西。是多伦多祝福(Toronto Blessing)那种，是那与圣经里面完全不一样的东西，正在感染你们台湾的教会。

「上帝以风为使者，以火焰为仆役」，而神所充满的，圣灵充满的人个个不一样。耶稣基督来讲道的时候，穿礼衣，穿外袍。怎么知道呢？「他们脱开了他的衣服，然后就给他穿上紫色的衣服，他们分了他的里衣，然后就在那边拈阄在十字架下」。很可能耶稣是赤身露体被挂在木头上，最羞辱最羞辱的死。耶稣是穿里衣，穿外袍的。施洗约翰不是，施洗约翰穿骆驼毛的衣服。耶稣基督人请他吃饭他去的，施洗约翰，人敢都不敢请他的。耶稣基督不但人请他，他自己说「我要去吃饭」，人就要请他的。你说「哪里有这个事？」有没有？「撒该下来，今天我在你家里吃饭。」（参：路加福音：19

章5节）我直到今天还没有做过这样事情，我没有做过这样事情，「某某人，买菜，我晚上来吃。」我这一生尽可能探访的时候，不在吃饭的时间。尽可能吃饭的时间不到人家的家里，我从来没有做这样事情。耶稣基督说「撒该下来，今天我到你家里吃饭。」个性不一样，有的人像风，有的人像火，有的人很柔，有的人很顺，耶稣可以吃，可以喝，你说怎么知道？圣经讲的嘛！「约翰来不吃不喝，人子来又吃又喝」（参：马太福音：11章18-19节；路加福音：7章33-34节）对不对呢？他自己讲的。这不是说他爱吃爱喝。不是，耶稣说个人的事奉不一样，但是每一个人都要被圣灵充满，是这个意思。所以圣灵充满个性不同的人。约翰吃蝗虫野蜜。耶稣基督呢？他可以到西门的家里面吃筵席，为什么呢？因为他认为这没有错，但他也没有拦阻约翰吃蝗虫野蜜，「你这样吃蝗虫野蜜不够维它命哦！」没有。人的身体里面有一种很特别的适应力，今天我不谈那个地方。这样，他们的生活，他们的方式不一样的时候，就有神的灵引导他们自由事奉上帝，施洗约翰和耶稣基督也是不一样在许多的地方。「我们向你举哀你不捶胸，我们向你吹笛，你不跳舞」（参：马太福音：11章17节；路加福音：7

章32节），很不一样，完全不一样。感谢上帝，施洗约翰穿骆驼毛的衣服，感谢上帝耶稣基督没有穿骆驼毛的衣服，如果施洗约翰穿骆驼毛的衣服，耶稣再穿骆驼毛的衣服，那就变成基督教的正统，那所有牧师、传道都要穿骆驼毛的衣服，否则就不是正统了，因为耶稣也穿，约翰也穿，那我们不穿怎么办呢？「骆驼毛的衣服是约翰所穿的，为什么现在的传道人变成穿西装呢？」感谢上帝，如果他也穿，耶稣再穿，那从此以后保罗、彼得都穿，结果，今天所有做传道人的都穿，那每次呼召很多人上前做传道的时候，骆驼看见了就吓死了。它全身脱光都没有办法供应了，不够你们用的。感谢上帝，神用不同的办法。

我再讲一次，今天的总意是说「你是是风也好，你是火也好，你都要被主的灵充满事奉上帝。」阿们？「神用风做使者，神用火做仆役」，我们今天教会真是需要看见圣风、圣火在我们中间，我们真是需要在祭坛上面有圣火燃烧，有圣风在那里吹。我们今天需要顺服圣灵如同风一样，从哪里来到哪里去，你不知道。如同火一样，可以发出亮光照耀在黑暗中间的人，可以吞灭那些败坏污秽的人，可以像火、像风一样做洁净的工作。求主把圣风、圣火赐给我们，求主使我们事奉主有「风」、「火」的记号在我们身上，求主使我们每一个做神仆人的，有圣灵的引导、圣灵的感动，圣灵充满来做主的工作。我们低头祷告，大家站起来祷告：

（唱诗：十字架永是我的荣耀）

我们一同开声祷告，求主圣灵充满我们，求主灵风、灵火在我们中间彰显出来，我们也求主给我们顺服主，我们的事奉被主悦纳。我们一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你今天再一次吸引我们到你面，对我们讲了这些重要的话语，给我们看见我们在你面前领受的恩典，我们把一切荣耀归给你，求主你施恩，求主你赐福，求主捆绑撒但的作为，求主加添我们的力量，叫我们在你面前蒙恩。主啊，你是我们的主，我们的好处不在你以外，我们恭敬把自己放在你手中，主啊，我们恭敬把我们的事奉带到你面前，求主你赐福你的教会，赐福你的讲台，赐福你的儿女，赐福你的工人，赐福所有事奉你的人，因为你以火为仆役，你以风为使者，所以你愿意我们的事奉有风有火的记号，如同风如同火被你使用。主啊，你听我们的祷告，主啊，你与我们同在，我们感谢你，愿主你复兴你自己的家，复兴你自己的儿女，复兴你的仆人、使女，复兴你自己的教会，复兴众教会的讲台，复兴众教会对圣经的爱好，我们感谢你，我们把一切荣耀归给你，求主你施恩怜悯。人的声音停止的时候，求主你真理的灵在我们心中继续说话。主啊，当我们沉睡的时候，当我们冷淡的时候，当我们打盹的时候，主啊，求你的灵火再一次焚烧我们，主啊，你的灵风再一次吹醒我们。主啊，你圣灵的能力再一次托住我们，你的恩膏再一次膏抹我们。主啊，我们感谢你，我们需要你，因为我们若没有你的灵就不能成事，我们的经验我们的学问都算不得什么，我们愿意放下这一切，换取你的同在，你的膏抹，你在灵火中间给我们的焚烧、挑旺的工作，我们感谢赞美，求主兴起像火、像风一样的仆人，感谢赞美，奉主耶稣基督的圣名求的。阿们。」

我们大家为教会的复兴恳切祷告，特别为你自己的教会，也为求主兴起很多的工人为主使用来祷告。我们一起开声祷告：

「主啊，我们感谢，我们赞美你，因为你自己爱要你自己的教会兴旺起来，求主怜悯，求主与我们同在，你没有撇下我们，你没有丢弃我们，求主加添我们的力量，叫我们在你的面前蒙恩，我们需要你，我们仰望你，我们恭敬交托，愿主你怜悯，求主你赐福，求主捆绑撒但的作为，求主在这些年间与我们同在显出你自己的大能大力，加添我们的力量。主啊，我们在你的面前，求主你给你的教会有一个新的气象，有一个复兴的能力，给你的教会有主你的同在，我们在你的面前特别为许多做执事的，做长老的，做教会领袖的带到你的面前，求主给他们在你的面前有主你自己的灵火焚烧，你自己的灵风吹来，叫他们在你面前可以顺服你的旨意，走在你的旨意，在你的道路中间被你使用，求你听我们的祷告，我们感谢你，我们赞美你，我们在你面前为到愿意奉献做传道，要呼召人出来事奉你，求主你怜悯，求主你赐福，求主加添我们力量，感谢赞美，求主垂听，奉主耶稣基督得胜的尊名求的。阿们。」

有哪一个人你说「主啊，若是你肯用我，我愿意做你的仆人，求主在我心灵深处燃烧我，求主洗净我一切的污秽，求主除去我一切不合你旨意的渣滓，求主给我成为圣洁合你使用，让灵风、灵火在我里面充满我。有这样的人愿意被神使用奉献做传道的人，请把手举起来，有哪一个人？感谢主！感谢主！有许多许多的人，愿主的恩，主的爱充满你们。」我们大家仍旧站立，唱「十字架，十字架，永是我的荣耀」，然后我们请王瑞珍牧师到前面来带领我们祷告。


第十四讲

我以为你们忘记了，没有忘记。感谢主！今天我没有进来以前我见到沈正牧师，就是这个教会的驻堂牧师，他告诉我，这一年来这个教会从五百多人增加到一千多人聚会，感谢上帝！我说：「你们这个教会心肠广大，所以上帝特别赐福给你们。」

我不但每个礼拜在这里对你们讲道，我们这里有一个印尼人的团契，印尼人的教会，福音团契在这个地方，我有一个人派来这边传道，就借用这里的四楼，每个礼拜用印尼文讲道。这个人姓王名叫俊宗，每个礼拜我的查经都有来，但是今天不在，他今天在广州，为什么？因为广州的印尼华侨盼望他也去那边开一个布道所，所以他飞过去。一飞过去的时候在香港申请Visa 的时候，中国大陆的人说：「你的Passport 里面，护照里面，台湾的Visa上面说“驻台湾基督教宣教士”，所以我们马上给你黑名单(Black List)”。」那么现在他跑进去，他打电话给我：「感谢主！我进来了，我带了二十本圣经还有几十本神学的书籍全部过关。」他们说：「你要签一个字，不可以有任何宗教活动。」但是他说：「我还是要讲。」所以现在是不是在监牢，我不知道，因为这几天他没有电话给我。他太太身怀六甲，再过一个月就生孩子了，在印尼，丈夫现在跑到里面去。我礼拜六在印尼的时候，跟印尼基督教信息委员会的主席，全部的主席通电话，他告诉我，在安汶岛现在已经有一百五十七间礼拜堂被烧掉，这几天还是几十人被杀，因为回教圣战军，你们知道吗？Jihad，回教圣战军，有差不多几千个人受训练，现在一批一批，总统不许可他们去，他们用别的办法去了，我相信苏哈托的保皇党背后用很大的金钱、势力制造各地的混乱，所以那边的情形是很可怜的，很多基督徒被杀，房子被烧，有三千个基督徒逃到山上去不能下来，就在山上过一个很原始的那种生活。有一个城镇现在所有的基督徒都死了，能够在里面作生意的，特别是华人，以后在里面还活着的都已经改信回教，所以印尼有些地区真是很困难。我们能这样做礼拜，能这样聚会，这样听道，这样查经是神很大的恩典，求主怜悯我们，给我们能够以饥渴慕义的心来领受主的话语。我们再唱一首诗歌好吗？我相信你们唱诗都很好听的。我们再来唱一首诗歌，我们唱第十六首「求主满我杯」，会唱吗？第十六首，我们唱这首诗歌。

我先唱第一节，到副歌你们才唱。

求主满我杯

「像那妇人在井旁，我在寻求不能令人满足的事，那时我听闻救主说道；到我这里汲取不渴泉水。

（副歌）充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮喂养我使我饱足，满我杯，使我得满足喜乐。」

弟兄们：

「这世界有千万人，正在寻求，努力追求属世享受，无一能与这宝贝相比，我在这里已得着这宝贝。」

大家唱：「充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮喂养我使我饱足，满我杯，使我得满足喜乐。」

姐妹们唱：

「弟兄们，若你从这世界所得，仍然使你饥饿难受，我主会施恩，使你得救，若你谦卑，跪下向他祈求。」

「充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮喂养我使我饱足，满我杯使我得满足喜乐。」

「求以天粮喂养我使我饱足，满我杯使我得满足喜乐。」到「满我杯」的时候小声一点好不好？回头说「主啊，我祷告，我求你。」我再唱副歌一次，你注意我大小声在哪里，然后你们就唱。

「充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮喂养我使我饱足，满我杯使我得满足喜乐。」

大家唱：

「充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮喂养我使我饱足，满我杯使我得满足喜乐。」

你们的「满我杯」还是太大声，已经饱足了以后「满我杯」，不要「满我杯」，不必了。再听一次，第一句是小声，第二句是更大一点，第三句是很大，以后拉长的时候是Crescendo，你注意听，马上吸收，一个人哑吧是因为他不会听不是因为他不会讲。一个人唱不好一定没有注意别人怎么听，好不好？我相信你们的耳朵都是stereo 的，上帝造亚当一开始就是stereo 的耳朵，不是mono，请注意听：

「充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮喂养我使我饱足，满我杯使我得满足喜乐。」

大家唱：

「充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮喂养我使我饱足，满我杯使我得满足喜乐。」

再两次把它背起来好不好？不会背的要罚站，所以不会背快快看，现在偷看两次，以后不可以。一、二唱

「充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮喂养我使我饱足，满我杯使我得满足喜乐。」

再一次：

「充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮喂养我使我饱足，满我杯使我得满足喜乐。」

好试试看背。全部放下去，大家看这里。看我，看我。你看我的时候，我也正在看你。现在我不会一扫全部看得清楚，但是我会注意哪一个人一直没有动口的。一、二唱。

「充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮喂养我使我饱足，满我杯使我得满足喜乐。」

一首歌唱得有艺术跟唱得没有艺术是很不一样的。照样的，如果你进电梯的时候，这种电梯会讲话的，Floor One,Floor Two,Floor Three,Now you can go out!你看它平平的，每一个字都是单调的，你很讨厌是不是？慢慢一直听你会神经病的。所以神造的人有抑扬顿挫、高低、大小，这些都是使我们把艺术，把音乐感放进诗歌里面。好，现在我们从第一节唱到第三节，每一次唱副歌的时候，站起来背者唱。到唱第二节的时候再坐下去，看着唱。一、二唱。

「像那妇人在井旁，我在寻求不能令人满足的事，那时我听闻救主说道；到我这里汲取不渴泉水。（副歌）充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮喂养我使我饱足，满我杯，使我得满足喜乐。」

坐下来。

「这世界有千万人，正在寻求，努力追求属世享受，无一能与这宝贝相比，我在这里已得着这宝贝。」

站起来唱：

「充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮喂养我使我饱足，满我杯，使我得满足喜乐。」

坐下去。

「弟兄们，若你从这世界所得，仍然使你饥饿难受，我主会施恩，使你得救，若你谦卑，跪下向他祈求。」

大声唱：

「充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮喂养我使我饱足，满我杯使我得满足喜乐。」

再唱副歌：

「充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮喂养我使我饱足，满我杯使我得满足喜乐。」

大家说：「感谢主！」「赞美主！」「哈利路亚！」你为什么感谢主？「因为唐牧师教我的。」你为什么感谢主？保罗说我们有「说不尽的恩赐，神有给我们不尽的恩赐可以述说」（参：哥林多后书：9

章15节）感谢上帝，因为他有说不尽的恩赐，大家说（重复）。

我们一同开声祷告，为今天要听的，求主预备我们的心，求主光照我们的心，光照我们的思想，引导我们进入他测不透丰盛真理的奥秘的深处，我们一同开声祷告：

「主啊，我们恭敬把今天晚上的聚会交托给你，求主你的恩你的爱充满我们，与我们同在，这个时候求主给你当讲的话在你仆人的口中给他把你的真理传讲得清楚。主啊，你没有撇下我们，你没有丢弃我们。主啊，给我们今天听得更明白，我们所信的基督，以后更明白他的国度是永永远远的，求主听我们的祷告，求主与我们同在，我们把一切荣耀归给你，愿主你怜悯，求主你赐福，求主你给每一个饥渴慕义的人照着主你的应许，我们向你大大张口，你就给我们充满，我们从内心的深处如饥如渴到你面前来，你就给我们饱足，我们如鹿渴慕溪水，你就把甘甜的水来喂养我们，照顾我们，供应我们，使我们的饥渴得着主你给我们的饱足，感谢赞美，愿主你施恩，愿主你赐福，听我们的祷告，感谢赞美，奉主耶稣基督的圣名祈求的。阿们。」

「充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮喂养我使我饱足，满我杯，使我得满足喜乐。」

请坐。

我们一同打开圣经，希伯来书第一章，你说；「来来去去第一章，这么久了才第一章，我们什么时候才跑到第二章？」时间到了就会跑到第二章，大家说（重复）。保罗在以弗所两年多，在那里做什么？如果一天讲五个钟头，像刚裕一告诉我们的，那么两年多是多少？三百六十五天乘五个钟头是多少？是多少？至少有一千七百个钟头，对不对？一千八百个钟头，上面已经讲出来了，那么这样他要讲多少？所以我们讲得还是粗枝大叶。结果保罗在以弗所推喇奴的学房讲了那么多（参：使徒行传：19章9节），写给以弗所的时候，只有六章，以弗所书六章。所以到底保罗讲些什么？我不知道，以后到天堂一定要问他，「你讲些什么？」有一个人问钟马田(Marytn Lloyd-Jones)，你把以弗所书一章讲了一百二十四次，你到底讲些什么？你会不会讲太多，有没有可能到天堂去保罗对你说，「我没有那么多东西，你为什么讲得那么长？」你想Marytn Lloyd-Jones 会自卑感吗？「不！有一天我到保罗那里去的时候，在天上见到主，见到使徒保罗，他会说“你只讲这么少吗？难道神的道就是这么少吗？”」我每次讲完希伯来书再看的时候，诶，还有东西，再讲又还有东西，所以你知道我在雅加达讲，在新加坡讲，在香港讲，在台湾讲同一本书，只有在吉隆坡讲罗马书。结果我发现许牧师从新加坡飞过来听的时候，「唐牧师为什么你这边讲得比那边多？讲的还有一些东西那边没有讲，这个地方那边讲得没有这样详细，这里讲得特别详细。」为什么？因为神的道永远讲不完。感谢神，我不是背书来给你们解经，我不是照着原有的一条一条的把知识输给你们。我乃是把神给我领受的，继续不断的思想过的中间领受着给你，而你们都受了这样刺激以后，你们受了这样的推动以后，你们领受神给你的感动，你自己再昼夜思想神的话，一定还有许多东西可以得着，感谢上帝，阿们？感谢主。神太丰富了，神的道太深奥了，我们永远取之不尽，用之不竭，我们思之不完，我们到天家才知道我们还要知道的太多太多了，这样，永恒是需要的，否则在天上我们就没有事情做了。永恒是那么长，里面有这样丰盛的真理一直思想，一直享受，一直考查，一直赞赏，永远赞不完，为什么，因为继续发现那样美，那么好，那么伟大的事物，那么伟大的真理是我们没有办法在今生完全可以知道。所以我们今天在世界上所看到的是模糊不清，好象面对镜子观看，那个时候就要怎么样？----

「面对面看得一清二楚了。」（参：哥林多前书：13章12节）我们对神的真理会更清楚去了解他，感谢上帝。我们现在要思想希伯来书第一章。

今天没有录像，有录音，这里的录像平常做什么用的？录像是做什么用的？O.K.所以你们不是每一集都有的。我在新加坡的制成VCD了，我的讲道被布道团收录出来不同的题目一共已经有七百张的VCD，所以这样，加起来只有七百张。那么少。但是希伯来书第一章一共有三十多个VCD，每一个VCD差不多是六十五到七十多分钟，单单第一章已经结束了，一共三十多个VCD。许牧师说：「我如果有一次录不好，完了，就等于整套希伯来书少一、两次，没有了。所以他每次就谨谨慎慎，甚至我们晚上八点吉隆坡开始，他十二点就开始跟他们的汽车到吉隆坡去，三点半、四点到了set-up 一切，几个电池一坏了马上换。如果有一条电线不行，马上换，这样没有一句话漏掉，盼望把这些留起来。这些留起来是中国历史第一套很详细解经的VCD，如果说第一章是三十多片，那么，十三章，比如说每一章是十五片好了，十三章就差不多全部要两百片，那这样存一套一套下来，有一天我已经离开世界了，你的孩子还可以看，因为我们用的母片是用黄金式的，可以存一百年，求主帮助我们把这些东西留给下一代。为什么要留下去呢？好象下一代没有人会讲吗？不是，因为每一个时代的感受，每一个时代从时代精神吸收到神的话对那个时代讲话的那种逼切性、时代性、挑战性是每一个时代不一样的，愿主赐福我们解经每一个时代有所不同，但是圣经每一个时代是一样的，阿们？感谢上帝。（可不可以请这个礼堂的冷气大一点，因为有冷气的地方还流大汗，表示这个不够冷）好，我们现在来看，我们上个礼拜讲到第七节今天我们赶完了以后，以后跟香港的进度就一样了。如果你礼拜三没有在台北，刚好你在香港，你礼拜二去香港就可以听了，如果你要听两次，礼拜二那边听，礼拜三这边听，那么这样就变成进度一样了，我们打开第七节、第八节一同来读：

「论到使者，又说：“上帝以风为使者，以火焰为仆役。”论到子却说：“上帝阿！你的宝座是永永远远的，你的国权是正直的。」

第九节我自己读：「你喜爱公义，恨恶罪恶；所以上帝，就是你的上帝，用喜乐油膏你，胜过膏你的同伴。”」

今天我们要大家专心读第八节，大家再念一次：「论到子却说：“上帝阿！你的宝座是永永远远的，你的国权是正直的。」

我们读经就到这个地方，我们再一次祷告：

「主啊，求你预备我们的心，现在倒空我们的心，现在洁净我们的心使我们可以把你的话语接受，如同用温柔的心领受所栽种的道，你挖松我们的泥土使我们良好的泥土可以领受你真理的种子，使这种子可以在我们生命中间，向下可以扎根，向上结果。奉耶稣基督圣名求的。阿们。」

我们上个礼拜在这里思想到，「神以火焰为仆役，以风为使者」，而这就是神仆人们的记号，一个事奉上帝的人应当有「风」的记号，一个事奉上帝的人有「火」的记号。而风是看不见的，火是看得见的，风很可能多数的时间是凉爽的，火从来都是热的。风是看不见的存在却有强劲的动力。火是一个不动的地方却有永远不可能不动的燃烧的现象产生出来。所以一个风，一个火是很不一样的本质，很不一样的状态，很不一样的描写，却把神的仆人，用两种完全不一样的形像，不一样的象征来把它的工作的这种精神表达出来。我们看见先知们如风如火被神使用，而圣灵把他们充满了以后他们就不以自己的事为念，不以自己的意念为意念，而以遵行神的旨意为他们的己任。这些人被圣灵所充满，而圣灵所差遣成为被神使用的工人，被神使用的见证人的时候，这样，圣灵本身也是以风为记号，以火为记号。

「上帝以风为使者，以火为使者」，所以天使们，照着《以斯得拉书》(Esdras)，也就是次经里面所描写，「神一吩咐他的仆人像风、像火一样的，但是不久他们就消失了。所以，这样他们事奉，把神给他们的责任，神给他们的工作做好之后，他们就这样从神的宝座面前他们消失了。」我不相信这表示天使不是永恒的，这不表示天使是临时存在而没有永存性的。但是以色列人的诗人，以色列人的这些经学家。有时候他们发展一种思想到最后他们说：「上帝可以一天制造千千万万天使，使他今天存在，服事之后明天就消灭不复存在。」这不是圣经给我们看到的。我个人相信天使与人一样是有高等的智能，有神的能力的装备，而且他是事奉永恒者，所以他本身有永恒的本质，但是在这个地方第七节跟第八节就做了一个比较，就是把「使者」跟「差遣的主」做一个比较时候，他就说：「这些使者像风，像火一样的。」但是耶稣基督不是如此，「论到子却说，“上帝啊，你的宝座是永永远远的，你的国权是正直的。”」在这里给我们看见「论到子却说」，所以再一次提到基督耶稣的事情。

我们已经在这里跟大家提过了，就是他是上帝永恒所生的儿子，「你是我的儿子，我今日生你。」（参：诗篇：2篇7节）这是Eternal Generation 在永恒中间被生，与父有相同本质，有相同生命却不是受造的独一的这一位叫做「上帝的独生子」。那他到世界上来的时候，他到底只有人性呢？或者他还有神性？当这一位神到世界上来做人的时候，他还是站在人的地位，暂时撇下他的神性，以人的地位和人的本性来服事这个看得见的世间呢？或者他在地上的时候仍旧保有他那永恒的神性呢？圣经给我们清楚的看见，他在地上的时候还是以神、人的身份出现，所以他是「神人二性」在一个位格里面，使他可以成为在神人之间独一的中保。除了基督以外，没有任何一个人神性；除了基督以外，也没有任何一个神的位格有人性。圣父是神，圣子是神，圣灵是神，这三而一的独一真神，三位一体的上帝其中的两个位格，圣父、圣子不具人性，但是耶稣基督有神性，有人性。所以当他以神性向人宣布神的计划，向人表示神的权能，向人表彰神的恩典的时候，他成为神的代表；他以人性向神祈求的时候，他成为人的代表。他以人的肉身为我们死在十字架上的时候，他成为罪人受审判的代表。他以神的身份向人代表神，他以人的身份向神代表人。所以这样一位救主是所有宗教里面不可能有的，所有的文化、哲学、所有的思潮中间没有办法明白的，这是上帝的独生子他来到世界上来的时候，成为人子。所以又是神子，又是人子的耶稣基督才是神人中间独一的中保。这些讲基督论的时候，教义的严谨性是一点都不能放松的。

当我们谈到希伯来书第一章的时候，提到基督论的教义，而这基督是谁？不是从社会现象去看他。不是从反应，从人的反应，人的响应去估计他，也不是从历史上的角色我们去解释他，乃是从永恒中间神怎么样把他差遣来，他原有地位跟在地上圣灵怎么样给他做见证，他自己怎么样启示自我的时候，我们才把他总归纳起来，这一位子在永世中间是神的独生子，在暂世中间进到相对界，成为有血有肉的人子。

这一位人子来做人的时候，他那段时间还是神吗？在做人的那三十三年半，他那段时间还有神性吗？是的。我们怎么知道呢？因为圣经说「当长子到世界上来的时候，上帝的使者都要什么？」----拜他。所以不是在永世中间拜他，来到世界上的时候，上帝的使者都要拜他。所以，这样，到世界来接受天使的敬拜，不是神性是什么呢？你平常读经的时候不会严谨到这个地步，想到这样详细的地步，但是你一节一节注意看，你发现希伯来书作者所要讲的话，多得不得了，深到一个地步，可以把全本圣经所有有关的经文对照之下你才知道里面的完整、严谨、深度和奥秘是超过我们平常思想所能认知的。我们越思想，越明白，越查考圣经就越进入神测不透丰盛的奥秘的里面了。感谢上帝！他到世界上来的时候，上帝的使者都要敬拜他。所以他在地上为人的时候，还是有神性的。

在约翰福音第三章告诉我们，「除了从天降下仍旧在天的人子，没有人升过天」（约翰福音：3章13节），所以这样，他的位分是在地也在天，在天却来到地，所以这位又是神又是人的耶稣基督才成为我们独一的中保，使我们与神之间的关系可以因为他的缘故被挽回过来，被建立起来，我们感谢上帝。那么这些敬拜耶稣基督的，他们是使者，他们如同风，他们如同火一样被神使用，而基督本身，「论到子，却说」，这表示与天使不一样，「却」的意思就是一个比较，「却」的意思是一个不单是分量程度的比较，是本质差异的比较，Not only quantitative comparison,but the qualitative difference.「基督」与「使者」之间的不同不是层次的不同，不是分量的不同，乃是本质的不同。因为这里提到「论到子」的时候，他说「上帝啊」，论到子的时候称呼他什么呢？「上帝啊。」你们刚刚念的忘记了吗？论到子却说什么呢？「上帝啊，你的宝座是什么？」----是永永远远的。

你的什么？「国权」是正直的。所以在这里的意思就提到「国」和「义」的问题了。请你注意，「你的宝座是永远的，你的国权是正直的。」这里提到「神的国」和「神的义」的问题，这里成为全本圣经的重要的重心。因为你们祷告的时候要先求什么？----上帝的国。再求什么？----上帝的义。其它你们所需要的就怎么样----就「赐」给你们，是不是？「加」给你们！比「赐」还多一点，懂不懂？所以你先求神的国，先求神的义，你所需要的一切，他就加给你们。这样，基督徒可以过一个比应当需用的东西更丰富的生活也是神的应许。但是这不是我们的祷告，也不是我们求的目标，因为我们求的目标是什么？----

神的国和神的义。

那为什么在地上的国要求一个看不见的神国呢？为什么地上的法律之上，要求一个看不见的义呢？这就是基督徒的永世责任在今生的彰显。我再讲一次，The manifestation of the eternal responsibility of Christian in the temporal world.在暂时世界中间我们有永世的责任，也就是说，在地上我们属于一个国，但是我们心灵的深处属于另外一个国，这样，我们是那一个国的国民，在地上做客旅，做寄居的。这样，我们在地上成为中华民国，成为印度尼西亚国，成为中华人民共合国，成为香港，什么地方的政府之下的居民，这世界的国度根本不过是什么？不过是暂时的，而这些国度不是永远存在的，五百年前没有什么叫做「中华民国」的，没有什么叫做「中华人民共和国」的，没有什么叫北美「美利坚共合国」，没有这些德国、法国这些东西，这些东西的存在是暂时性的。无论世界的国度多么强，多么大，多么盛的势力都不是永远的。所以在这里就提到，论到子却说「上帝啊！」在这里把基督以神性来称呼的时候，这就告诉我们基督的权柄和基督的国度不是与世界的国度可以等量齐观，相提并论的。这样，基督是子，是那永恒的儿子做基础来到地上的时候，又接受天使的敬拜，所以这一位子是以神性的身份受敬拜的。论到子却说「你的宝座是永永远远的，你的国权是正直的。」「宝座」、「国权」、「永恒」、「正直」这就提到一个永远的国，这永远的国有永远的国度，这永远的国度里面有永远的权柄，而这个永远的权柄有永远的正义在里面是正直的。所以神的国、神的义就在这一节圣经告诉我们，我们是属于耶稣基督的。

那么，我们现在要看了，到底这个宝座与世上的宝座到底是怎么样呢？这个宝座到底是谁的呢？如果耶稣基督是在这个宝座上的话，那么神是不是有另外一个宝座呢？如果神有另外一个宝座，基督也有另外一个宝座，那三位一体的上帝是不是有三个宝座呢？所以这里你注意看，全本圣经没有给我们看见神的宝座是多数的，宝座总是单数的，所以这个是神的宝座，如果是神的宝座，这位成为人子的耶稣基督怎么可以坐在宝座之上呢？所以这个是很吸引人的一件事情。如果你注意看启示录第五章里面就给我们看见「你是曾经被杀的羔羊，用你自己的血从各国、各方、各族、各民中间买了人来使他们归给父上帝」（参：启示录：5章9节）所以「愿一切尊贵、荣耀、智能、能力、丰富、权柄....这些都归给坐宝座的羔羊。」（参：启示录：5

章13节）「归给上帝，归给坐宝座的羔羊。」这样「坐宝座的羔羊」也就是坐上神宝座的耶稣基督。这样，基督在人性中的得胜就使他回到神面前可以与父神同享在创世之前原有的荣耀。我再讲一次，基督在人性中间的得胜就使得他回到父的面前与父神一同享受创世之先原有的共同的荣耀。这样，父的荣耀也就是子的荣耀。子的荣耀也就是父的荣耀，子所领受的荣耀是从父而来的，这是他在地上的时候，天上的上帝圣父对圣子所做的一个见证，「这是我的儿子，我所喜悦的，你们要听他。」而当他升天之后，再接受第三个位格给他的见证，所以圣灵来了，他是要荣耀我（参：约翰福音：16章14节）。这样，基督没有上十字架以前，他祷告说：「公义的父啊，求你荣耀你的儿子，正像你的儿子在地上已经荣耀你。」（参：约翰福音：17

章1节、4节）在约翰福音第十二章里面，上帝曾经以很大的声音，像雷一样的声音对他说：「我已经荣耀我的儿子，我还要再荣耀他。」基督在地上怎样荣耀神，父神在基督在地上的生活中间，也照样荣耀子。所以，这样，他不受从人而来的荣耀，他也不制造自己自夸、自荣、自傲、自慢的这种荣耀，他的荣耀乃是从父而来的。耶稣基督甚至讲一句话，「接受从人而来的荣耀的，这个人就不是那真正的人，因为一个真正的人他是接受从父上帝来的荣耀，他不接受从人而来的荣耀。

」（参：马太福音：6章2节；约翰福音：5章41节）所以基督在地上不是荣耀自己，他等父神荣耀他，当他从死里复活升天之后，他等圣灵上帝荣耀他。所以圣父荣耀基督，圣灵荣耀基督，大家说（重复）。而基督在还没有到世界上道成肉身以前，他原是与父在宝座上同享荣耀的。当基督从死里复活以后，圣灵荣耀他，他又被父所高举，坐在父上帝的右边，与神同样在国度中间掌权，与神在国度中间同坐宝座，所以启示录告诉我们，「愿一切颂赞、尊贵、荣耀、权柄、智能、丰富、能力都归给坐宝座的羔羊」。现在我要问了，基督的宝座是凭着什么坐上去的呢？基督是凭什么达到人性的得胜，而可以坐在最高的宝座上面？在基督论的神学里面，系统神学常常有两句很重要的话，一句就是，Descension of Christ.第二句就是Ascension of Christ.就是降卑的基督和升高的基督。

降卑的基督从他离开宝座，道成肉身，愿意受罪的试探，以后在客西马尼园受痛苦，上十字架流血，为我们的罪担当律法的咒诅，神的审判进到坟墓，甚至他不撇下在阴间，这样受尽痛苦、刑罚、咒诅、一切的担当我们的罪的这些重担，这个叫做基督降卑的整个系列。而基督的升高，就是从他复活，升天，坐在父上帝的右边，以后再来与众使者照着神的荣耀驾云降临审判万族，这个叫做基督的升高。这样，基督的降卑和基督的升高，有怎样的特性呢？我要请大家注意下面这两句话：「基督的降卑是主动的，所以基督的升高是被动的」，大家说（重复）。这个不单单是行程问题，这个动机、心态的问题很要紧。有的人很谦卑，那你就感到「哇！他灵性很好。」不一定，有的人看起来很升高，你说「这个人灵性不好。」不一定，你要看降卑是为什么？升高是谁升高的？如果一个人是神把他升到很高的位子，他没有自己求，是神要荣耀他的，你不能说他坐高位就是不属灵，你懂不懂？一个人很谦卑，很谦卑，你不要以为他很属灵，因为他除了谦卑什么本钱都没有，还要什么？什么东西都没有还要骄傲什么？连骄傲的本钱都没有。所以他不得不谦卑，为什么？他除了谦卑没有路可以走，这种人不是灵性。但是一个人有足够的份量还肯降卑与比他更低的人一同来受苦的时候，这个荣耀就变成真正灵性的表现。

耶稣基督不是因为他在十字架上受苦我们同情他，如果这样，许多革命党的人所受的苦不会比他更差。有的人被杀受凌迟，更痛苦的，那么每一个苦你就感到很佩服，每一个苦你就感到可以接受他做救主，那你就救主一大堆了。耶稣基督之降卑乃是因为他是在这么高的地位他肯降卑，所以这个主动的降卑成为基督灵性在我们身上的榜样。记号，大家说，「主动的降卑成为基督灵性在我们身上的一个榜样。」我们在身上看见这灵性，这样一个属灵的人，这样一个神的儿子成为我们的榜样。他是主动降卑，但是他的升高是被动的升高。这是很有意思。这也成为圣经的一个原则----凡自己骄傲的上帝把他降为卑，这是上帝的原则。

如果一个人感到自己应当骄傲，就自我抬高自己，自高自大，中国字，「自」，下面加一个「大」，「自大」加一点就很「臭」了。所以我们不能自己高举自己，我们要高举，等耶和华。如果你值得被尊重，神不会忘记你，你值得荣耀，神就会荣耀你，我们得神而来的荣耀没有错，所以求名不必，逃名也不必，成名也不必逃，如果神要给你荣耀，接受。不是从神而来的荣耀，不必要。如果自己从撒但领受的荣耀还夸口那你就像鬼一样了。所以，这样，基督的灵性成为我们的榜样，和撒但的榜样是完全不一样，撒但做了一个很坏的榜样，为什么呢？它的升高是主动的，所以它的降卑是被动的，和基督刚好相反。基督是主动降卑，被动升高，大家说（重复）。撒但是主动升高，被动降卑，大家说（重复）。所以，这样你很容易用这两个相对的名词，你就明白你应当怎么样做人了，每一个时候有荣耀来到的时候，有好处来到的时候，你不要跑到前头，你要像基督一样的把荣耀归给父神，不是以自己宣扬自己的名，自己高喊自己的成就，不是！让荣耀归给上帝，你肯降卑，肯受苦，肯甘心顺从，自动降卑就必达到被动升高的果效，这是神给我们灵性的一个很好的榜样。

耶稣基督一生一世一切的一切都成为我们所能明白神所启示的最高峰的真理。耶稣基督在地上的一行一言，一举一动都成为我们效法品德最高的模范。耶稣基督的降卑是主动的，所以他的升高是被动的。再讲一次，耶稣的降卑是主动的，所以他的升高是被动的。这样，主动、甘心，舍己降卑的基督没有可能神把他撇在阴间，没有可能神使他永远受苦。神要把这样一个顺服，顺从到底的仆人把他高举起来，所以神要以右手高举他，使他坐在父上帝的右边，又将赦罪之恩，把悔改的心赐给以色列人（参：使徒行传：5章31节），这是圣经很清楚给我们看见的。这个原则历世历代放诸四海而皆准，历万代而常新，是没有改变的，这是教会每一个时期，每一个时代都要重新教导基督徒的一件事情。

主动降卑在归正神学(reformed theology)又把基督的顺服分成「主动的顺从」和「被动的顺从」。这「被动的顺从」就是他不得不，为什么？他原是一个已经在律法之下的，他一定要照着律法的规矩而行。这样，他主动的顺从就是他每时每刻愿意把自己的自由放在神的主权之下，让神的旨意运行在他身上毫无抗拒的，毫无保留的让神的旨意成就在他的身上。这样基督的顺从降卑是甘心情愿，舍弃自己的，所以他有资格、权柄，他也有这样条件对你说：「你要舍己背十字架来跟从我」（参：马太福音：16章24节；路加福音：9章23节）因为他本身是人类这一方面最高峰的榜样，他完全顺服神，完全甘心降卑自己，所以他被动的升高了。

撒但不是如此，撒但「我要与上帝同等，我要领受敬拜的权柄，我要与上帝同等管理万有，这个主动权最后让它被撇下来，被从天上摔下来，在半空中变成堕落者，抵挡者，变成与神的旨意相背的被摔下来的堕落的天使。

亲爱的弟兄姐妹们，这样，当我们看到这里的时候，我们感到基督得着宝座的位子是经历了绝对甘心，主动顺从的受苦而得到的。这样，基督的灵性就成为我们永远应当跟随，应当思念，应当效法，应当遵守的原则。感谢上帝，基督主动降卑，所以他被动升高就坐在宝座上，而神给他这个宝座，「你的宝座是永永远远的。」感谢上帝，因为基督愿意在暂时的中间绝对顺从神就把永远的荣耀给他。我再说「基督是以得胜的人性坐上宝座的，他不是以永恒的神性坐上宝座的。」因为永恒的神性本来就是在宝座上的，永恒的神性不能有什么特殊的得胜意义在我们的启发这一方面，对我们的启发对我们的引导作用方面基督如果本来是在宝座上面的，那他宝座本来永远到永远是宝座，但是基督以人性的得胜去坐宝座的时候，就对我们产生非常重大的启发作用了，你明白吗？表示我们也可以以人性顺服他，根据他的步骤，根据他的原则去过得胜的生活之后与他一同做王，与他一同享受，这是全本圣经里很重要的一个课题----我们如果在与他受苦的事情上有份，我们就与他一同得着荣耀。如果在死的形状上与他联合，就在复活的事情上与他一同联合（罗马书：6

章5节）。如果与他一同走这条舍自己背十字架顺从天父的道路，天父就把赐给他儿子的那个王位、权柄也赐给我们，与主一同做王，这是圣经的教训。所以这样，基督成为我们的榜样，我们又可以照着他的形像，照着他的原则来服事上帝，就变成一个属灵的原则隐藏在圣经许多处的章节里面了。

基督是以人性的得胜坐上宝座的，大家说（重复）。这就很宝贵了，因为如果基督是以神性的永恒坐上宝座就没有什么特别启发和刺激我们、鼓动我们的价值在里面，但是基督以人性的得胜坐上宝座，这就很有意义，很有价值，很有启发性，很有推动力，也很有榜样性的价值在里面。感谢上帝！有许多人以「基督是神他在人性中间不过是幻影」的这种思想来抵销基督受苦的意义，这是我们一定要反对的异端。在第一世纪的时间有一种思想叫做Docetism，Docetism 的意思就是「幻影说」，而Docetism 这句话是从原来的意思dokeo （希腊文）来的，dokeo 的意思就是「影子」的意思，那么所谓基督成为人根本没有这个事。根据这一段的理论，这种思想，基督到世界上来做人的时候，不过是一个影子，因为他是神所以神是他的本质，人形是他的影子，你所看见的不过是他的影子在人世中间闪闪烁烁三十三年，这个只有影子没有真正身体的，你不能够把他当做是一个人来相信，因为他是神而不是人。所以这些人一方面敬拜耶稣是神，但是他从来不相信耶稣曾经实实在在、具具体体来做过人，所以他们是不相信道成肉身。那有关于这样教训，是在诺斯底主义里面的一个支派，所以约翰很清楚的说，「如果灵不认耶稣是成了肉身来的，你就怎么样呢？」「你就知道他这个灵是假基督的灵，是敌基督的灵，是谬妄的灵，这不是从上帝来的灵。」所以这样「基督成了肉身来」是很重要的一个教义，如果不相信耶稣道成肉身，相信他以人形显现，像Theophany （神的显现）。Theophany 希腊文的意思，Theo 就是神，Phany 就是神以形像向人看出他是人的样子，Antropomorphism,Theophany 的这种情形乃是旧约里面圣子曾经出现的情形，而新约告诉我们童女怀孕生子他就成为神来到我们中间住在我们的中间，第二章第十四节的时候，我会讲得很详细关于道成肉身的意义，为什么是这样重要，这种Docetism,dokeo 的思想是在唯智派里面的异端，所以其中一个重要的人叫做克林妥(Cerinthus)。当约翰见到他的时候，马上就离开那个地方，大声呼喊说：「天要塌下来了，不要跟这样人在一起。」所以约翰是痛恨异端，绝对不像错误的的信仰妥协的一个正统的人士。感谢上帝！神给我们看见基督道成肉身是这样重要，基督如果不以肉身的形像，以肉身的具体的得胜，升上高天的话，那么，他以神性坐宝座就没有什么意义了。

当我初中二的时候，或说我是十三岁有一个同学说「耶稣是上帝吗？」我说是。「如果是上帝他一定演戏演得最好。」我气死了。「你说什么？」他说：「耶稣是上帝嘛！当然他比别人演技更好，因为上帝无所不能嘛！」所以我就想这个人大概里面有鬼怪了，你到底要讲什么？他说：「耶稣到世界来假假被钉十字架，就演戏嘛！因为他是神嘛！」「哎哟！很痛。」其实不痛，因为他是神嘛！所以他「哦....

」你就同情他，你就信了耶稣，他说「给我骗了！」「因为他是神，没有真正人的情形嘛！」我们说「不能。」因为基督来做人，实实在在做了人，具具体体成了人，道成了肉身，以肉身，人性的状况中间，他得胜罪恶，以人性的状况得胜试探，以人性的状况接受痛苦，以人性的状况受尽侮辱，以人性的状况被钉十字架流出宝血。这样，像这样才有意义，所以基督的得胜试探，基督的得胜罪恶，基督的得胜撒但，基督的亲身被挂在木头上，受死，受苦，这都是真正以人性的实际的经验胜过试探，这样坐宝座才有意义。所以基督以人性的得胜坐上宝座，原是对我们有绝对必要的启发性和示范性也成为我们的保障，我们这样到世界上做人，我们被生而为人，我们不是在一个飘飘渺渺，虚虚浮浮毫无价值，没有把握的道路中间，虚空捕风，虚空的奔跑，不是。我们乃是跟随这位基督，因为他也曾经在肉身中间受尽试探，在肉身中间受尽痛苦，在肉身中间与撒但、与罪恶搏斗，他胜过了律法的咒诅，他胜过了一切的试探，他从死里面复活，他是以人性的得胜坐上宝座的。

二十世纪有一个很著名的神学家叫做巴特(Karl Barth,1886-1968)，你们听过这个名字吗？巴特这个人讲一句话：「如果你说“耶稣是神”，那么你才可以说他的降卑是有意义的；如果你说“耶稣是人”，那么他的升高才是有意义的。」如果耶稣基督不是人，他只是神，神还要升到哪里去呢？因为他已经在最高之处了。如果耶稣基督是神不是人，那么他是人不是神，他怎么可以降卑呢？因为人还有什么可以降卑呢？除非人就降卑到畜牲的地步那里去了。所以因为他是神，所以降卑成为人，因为他人性的得胜，所以升到神的宝座那里去，这样就变成无论在逻辑上，在神学上，在基督论整个全本圣经的要义上是完完整整、贯彻始终，是合情合理的，感谢上帝！因为基督是人，以人性的得胜宝座那里去，就对我们有绝对大的信仰上的意义和价值了。

今天有很多的教会不重教义，讲台上听的道听了几年也听不懂教义，所以基督论莫明其妙，启示论莫名其妙，上帝论莫名其妙，圣经论莫名其妙，圣灵论莫明其妙，到底基督教要怎么样呢？我相信你们这样听，好好听，把基督论听清楚了，你们的信仰建立到一个很坚固的根基上是不容易被动摇的，阿们？

如果你要求学分，你到神学院上课，上二十个钟头，考试一下你就拿两个学分。如果你在这里听，听了几百个钟头还没有学分，但是上帝给你分在天上。我相信你希伯来书听完以后可能比许多神学生更不容易被随便动摇你的信仰，因为我们不是随随便便粗枝大叶的给你解释，我们是精细到一个地步，使你知道每一个可能的危机你就预防好了，可能的漏洞我们都补好了，使我们可以很有份量的把我们在神面前当尽的责任建立起来，我们的信仰持守住，那我们可以面对强敌而不惧怕。

「论到子却说，你的宝座是永永远远的。」所以基督的成就是一个不可再被动摇的成就，基督的得胜是一劳永逸的得胜，基督的荣耀是绝对不能再褪色的荣耀，基督所得着的永恒的地位是没有办法再被动摇的。这样，「你的宝座是永永远远的」，论到子却说，「你的宝座是永永远远的。」亲爱的弟兄姐妹们，当希伯来书把这一句话用在耶稣基督身上的时候，你知道他讲这句话就是在罗马帝国最兴盛的时候，突然间提出了一个基督国度出来，这是很危险的。我已经对你们讲过了，成为基督徒在罗马帝国时代是冒政治的危险要被杀头的。成为基督徒在罗马的时代称耶稣为主，是犯了叛国罪这很可怕的罪名的。一个人在罗马帝国最兴盛的时候称耶稣为主，表示他是不忠于凯撒皇帝的，因为凯撒皇帝在国法里面是真正一国之主，除此以外，你不可以有别的主。为这个缘故，基督徒在圣经的教导里面，除了上帝以外，你没有别的上帝，单单要事奉他，你要单单敬拜这一位主。忽然间你要认凯撒为主的时候，你到底是不是在两者之间选一是没有办法的呢？所以你只能说「主啊，我要忠于你，甚至被杀」，或者你忠于罗马国，放弃你的信仰。只有这两样中间，你要选择其中一样，那么这样，希伯来书的作者就用这样的方式来写这句话了，他说：「论到子却说，你的宝座是永永远远的」接下去说什么？你的国权是正直的，这个「正直」righteousness，这个「正直」也可以翻译成什么？「正义」的意思。所以「你以义来建立你的国度和你的权柄」的，你的国是义的国，你的权柄是义的施行，你的国的基础是正直，你的义的施行是公义。这样的公义的国度已经在人间彰显出来了。

耶稣基督在地上设立的这个国度是怎样的国度呢？他的国权是怎样的国权呢？现在我们下一半段就要思想基督的国、基督的义、基督的权柄和基督怎样施行他的审判在这个宇宙中间所曾经历过的整个圣经里面的这个信仰是怎样启示给我们？

请你注意，神的权柄是公义的，这个观念在什么人身上先讲出来？最先提到这件事的不是普通的人，最先提到这件事的是亚伯拉罕。所以亚伯拉罕曾经讲一句话我第一次看了，我一思想我吓了一跳，后来我认为这个人真是可以做信心之父，因为他说什么？「审判全地的上帝岂不行公义呢？」（创世记：18章25节）The one who judge over the whole world,doesn't he execute righteousness?上帝要审判全地，难道他不行公义吗？

今天有很多的人对自己的人就比较松一点，对别人就比较严一点。对自己的民族就随便，对别人就凶得不得了。这个人没有资格审判全地，连做市长都没有资格，如果一个人在一个地方做统治者，外省人，本省人有所不同，这个人就不公义了。如果这个人对男的，对女的不同，这个人就不公义了，这个人对自己的亲戚和不是自己的亲戚不同就不公义了。这所谓的「公义」就是放诸四海而皆准，是真理性的公义，所谓「公义」是不分种族，不分年龄，不分哪一个省份，也不分哪一种社会架构里面的份子，公义的本身就是神的本性，神是公义的。所以亚伯拉罕对神和神性的公义这个了解是一致性的，亚伯拉罕是第一个提到这句话的。如果你看见汉摩拉比碑石(Hammurabi Stone )，你看见罗西太石碑(Rosetta Stone)，你看见在巴比伦，在埃及古代中间买卖的时候他们都会提到关于公义的问题。那么在汉摩拉比石碑里面有几句话，「有患伤耳朵的，你要用耳朵来换耳朵。」以耳还耳，以牙还牙、以眼还眼，谁伤别人的眼睛，要伤他的眼睛。谁伤害别人的耳朵，要伤害他的耳朵。以眼还眼，以牙还牙。这就表示公义在社会上需要施行出来，而这个公义就是成为法律的基础，而法律是我们在社会生活里面不可没有的东西。所以，法律是执行公义的，但是，法院常常是最不公义的，对不对？最多所谓最高的法院，是最不遵行公义的地方叫做法院。法院里面有法官，法官是专门「法」别人的官。这些律法大师，这些法律专家（对不起，如果你念法律，你更要注意听，你不要猜我在骂你，是神要我对你讲几句话就是了），一个法律专家常常是什么呢？常常是知法犯法而盼望不必被罚，这个叫做法律专家。你越懂得法，又犯法，又懂得怎样可以找漏洞不必被罚，你越懂的专家叫做「法律专家」。

有一次我在法学院讲道，我说「你们这些读法律的人有灾祸了！」他们眼睛睁得很大，看我。他们看着我，我就瞪着更大看他们。以眼还眼嘛！你读法律你要懂公义嘛，所以他们看着我，我就看着他。「如果你们所读的是关于公义的问题，而你们的心不是为公义做事情的宁可你现在就离开学校」，后来第一个点头的是谁？是院长。一个法学博士，这个法学院的院长在那里点头。我说「许多的法官他们所讲的，他们所做的是照着法律的规条而行的，好象是完全依法而行，但是他们的心根本不是为正义而做事情。他们的心不是为神，为公义而做事情的。所以，这样，你们一方面玩弄法律，一方面用法律来害那些正义的人，来帮助那些不正义的人口袋得的收入更多，你们的嘴巴就讲歪话，你们就讲不对的话语，你们就思想不对的事情。知法犯法而不被罚，你这个叫做法律专家吗？」

神是不受贿赂的，神是必然行公义的，而这个观念在所有的世界的法律之上，在亚伯拉罕的话语里早就提出来了。审判全地的上帝，难道不行公义吗？大家说（重复）。这个观念从圣经创世记到启示录是贯彻始终的。所以到了神在欣赏，在介绍，在见证他的儿子的时候，以赛亚书第四十二章告诉我们，「看哪！我的仆人。看哪！我的仆人，我所拣选的，我所扶持的，我所喜悦的。」然后说什么呢？「他要行公理，凭公义，行公理，直等公理被设立在地上，否则他不甘心。」「他不灰心，不丧胆，直到将公理可以行在地上，众海岛都等候他的训诲。」我们的主耶稣基督是这样一位主，他是公义的主。所以这里见证到圣子的时候，论到子却说，「你的宝座是永永远远的，你的国权是正直的，是以义建立他的国，以义建立他的权柄的。」基督徒在地上要清楚知道，我们是有双重国籍的人，我不是在这里讲「两国论」，我在这里讲「双重国籍论」，什么意思呢？我们有地上的国籍，在你护照上就告诉你，你有一个国籍，但是你还有另外一个国籍，那就是天国的国籍。我是中国人，我也是天国人，大家说（重复）。在地上来说，我有一个国，但是在永恒的世界中间，我有另外一个国。所以基督徒对这一方面的认识，使我们知道我们的生活比别人更难，别的人只要讨当地政府，在他的国君之间表示忠诚，那你就可以安然度日了。但是基督徒不是如此，因为基督徒在两国中间常常看见一些紧张的关系，在两个国家中间常常产生一些矛盾的事情，所以这样我们就掉落在一种矛盾的中间，在紧张的关系中间，我们不知道应当怎么样的生活。

尼克森(Richard M.Nixon,1913-1994)总统有一个很重要的幕僚，这个人因为在水门(Water Gate)

事件上，与尼克森同样被关进监牢，关进监牢以后使他从头估计，重新思想，他到底是一个怎样的基督徒？结果他悔改、重生变成一个很好很好的基督徒，现在年纪很大的了，当他从监牢出来以后，就体会到在监牢里面的人受了多少苦，他们在监牢里面的孤单、他们的痛苦，他们的寂寞，他们的不能被了解，他们受的待遇，人性中间的创伤，他们的人权被剥夺，他们需要照顾，他就组织了一个监牢团契在世界各地有分会，有一次到印尼，我们印尼一些重要的神的仆人跟他一同吃饭，他就把一大堆的书提出来，其中有一本书我早就看过了，那一本书叫做《The Kingdoms In Conflict 国度之间的冲突》，谁看过这本书的请举手？有没有？Kingdoms In Conflict，这个人叫做寇尔森(Charles Colson )，在美国人直接叫Chuck Colson。寇尔森就提到了这世界的国度跟神的国度，我今天做基督徒我不是单单在世界的国度对世界的政党，对世界的政府忠心，听他的话，受他的指挥，能够做为良好公民受他的称赞就够了，不是的。因为我还有另外一个永恒的责任，属天的我的会员的资格，我是天国的国民，我要怎样尽天国的责任？这样，我们就常常看见天国与世界之国中间有一些紧张的关系。天国的律法和世界的法律有一些矛盾冲突的地方。要讨神的喜悦，跟讨人的喜悦中间有许多我们不能和谐的动作。这样，我们要遵行地上的责任，或者要遵行天上责任之间我们看见有许多原则上很难相处，很难不产生冲突那些不和谐的地方。那怎么办呢？所以我们做基督徒是很困难的。

做基督徒比做非基督徒更困难的，特别是你真正重生得救以后，立志遵行神旨意的这种心志的基督徒你就更困难，为什么呢？当你属于魔鬼的时候，你只要讨它欢喜就皆大欢喜了，因为魔鬼就不会对付你了，而上帝也不做你的仇敌。你做上帝仇敌的时候，上帝已经预备救恩等你悔改，他要感动你回到他的面前。这样，你在做罪人的地步，你根本可以说，没有仇敌，你自己做了神的仇敌，但是上帝不成为你的仇敌，他爱你，甚至将他的独生子赐给你，所以你抵挡神不等于神敌对你。神爱你，等候你回到他的面前来，这样，你就过着一个比较简单的生活，你如果讨好撒但，那么你就可以平安无事了，而神不会因为你讨好撒但他就加罚于你，不，他已经赐下基督为你死，等候你回到他的面前，所以神是有忍耐、宽容，普遍恩典的结果，要把你带进特殊的救赎恩典的里面。所以他就宽容等待你。但是当你做基督徒的时候就不是如此，你做基督徒的时候，你就受撒但的什么？的抵挡了，你又受圣灵的催逼了。所以你在「情欲」和「圣灵」中间过一个被争夺的生活，「情欲与圣灵相争，圣灵与情欲相争」（加拉太书：5章17节），你就不能做成你要做的事情了。

当你要做好事的时候，过去情欲的败坏在你生活中间捆绑你，约束你，限制你，诱惑你的那个技俩和这个经验要继续不断使你受麻醉，使你没有办法出来。当你要真正遵行神的旨意的时候，情欲就来搅扰你，当你要顺从情欲的时候，圣灵就来干扰你，圣灵会用他无限的爱在那里对你说「你不可以这样做」，圣灵以担忧的声音对你说「你应当回头！」所以做基督徒是很不简单的，大家说（重复）。所以如果你不要做基督徒还有回去的机会。做基督徒是不简单的，做基督徒一定在争战中间的，Kingdoms In Conflict。所以这里我们看见我们成为基督徒就在两个国度中间，我们不是单单在神的国度与世界国度中间，而在世界国度中间撒但有计划，他也在撒但的权柄之下，有部份的权柄已经渗透在这个世界的国度里面。所以这样你就看见，撒但的权柄与神的权柄是相争的，你是在其中要为主做见证，所以你很艰难，做基督徒实实在在是不容易的。但是这里说「论到子」，「子」就是耶稣基督，「圣子耶稣啊，你的宝座是永永远远的。」什么意思呢？不可能被推翻的，不可能被动摇的，不可能从宝座上下来的。神已经把这永远的宝座给你了，永永远远的，「尊贵、荣耀、智能、丰富、能力、权柄都归给你直到永永远远」（参：启示录：4章11节）。但是我要知道你宝座所用的国权是正直的，是义的，那我就在这个国度里面让主你自己的国权统治的时候，我只能够走一条路，就是走义的道路。现在请你注意听下面几句话，「神的国是以义做治理原则的，撒但的国是以罪做治理原则的」，大家说（重复）。下个礼拜我会更清楚的提到这两个原则怎样施行。那我们今天既然在神的国里面，我们应当在这个国的原则里面来讨神的喜悦，遵行他的义，做为义的子女，不是做罪的儿女。这样，我们要在义中与神同行。「你的国权是正直的」，你的国权既然是正直的，那我们就应当在正直的义的本质里面与主同行，只有行在义中的人才能与神同行。如果你以罪的本性，以罪的习惯，以罪的生活罪的行动来与神同行的话，这是不可能的。因为，「论到子却说，“你的国权是正直的，是义的。”」

现在我们要看在整本圣经中间，这个「国」与「义」怎样一步一步的进入在启示中间使人可以明白它。亚伯拉罕在地上的时候没有建立国度，但是亚伯拉罕知道他有一位神在天上，是他完全忠于的，是他无所其它的方向，其它的方向可以把他的忠心转移过去的。「亚伯拉罕独自一人的时候，上帝说“我呼召了你”。」他跟从他，「我要使你的后裔，使万国得福。」这样已经隐藏着万国要因着他的一个后代得福，这个后代是谁啊？当然是耶稣基督。所以「万国」和「一个后代」，表示这个后代比国度更大，甚至万国都比他小，所以这个国度已经隐藏在里面，但还没有讲出来。「你的后代要使万国得着福气」，所以这样，许多的国度都要在你这个后代，这个单数的后代，你这个子孙，一个的子孙，有一个你的子孙，单数的，使万国得到福气。这样，我们看见这个超过所有国度的一个特别的子孙要显明出来，这就是「论到子却说，你的国权是正直的，你的宝座是永永远远的」隐藏在里面了。所以从亚伯拉罕后代中间要生出一个人来，这个人建立一个国度，这个国度在亚伯拉罕时代还没有看出来，但是到摩西的时候我们看见，已经变成一个以色列族。这个以色列族是尊神为大，他们是没有国王的，因为神就是他们之君，万军之耶和华就是他们的王。所以以色列国应当尊耶和华为他们的君王，是「万军的耶和华」，敬拜他、尊重他、只听他的命令、他的法律，遵行他的旨意、他的训诲、他的律例、他的典章。你在诗篇一百一十九篇你看到没有一节圣经在这一章里面，没有跟训词、典章、律例、律法、神的诫命、神的话语、神的道没有关系的，所以每一节都隐藏着律例、典章、法律、规则、道、诫命....等等，这表示神用他的原则来治理整个以色列百姓。所以这个百姓是在神的国度里面，在神的原则里面被治理下面的人，「你的国权是正直的。」这样，神是以义者的身份来治理他自己的百姓。那么到了摩西的时候怎么样呢？我们看见摩西听神的呼召的时候，对他说「你去，到法老王那里去，对他说，“让我的百姓去，好叫他们事奉耶和华”。」所以摩西到法老王那里去的时候，说「Let my people go,to worship their God.

让他们事奉他们的上帝。」这样，这个国度要变成祭司的国度，这个国度要变成君尊的国度，变成被拣选的子民，变成圣洁的国度，变成遵行神律法的一个国度已经隐藏在其中了。这样，上帝在地上要建立他的国，就一步一步借着亚伯拉罕蒙应许所要生下的一个后代，使万国得福直到摩西地上的时候要把神的律法赐下来使子民遵守成为一个属于上帝国度的计划一步一步出来了。你很清楚看到了，以色列百姓他们的君王不是世界上的人，到了约书亚的时代，一直到了最后撒母耳的时代，他们说：「我们要立一个王，像外邦人有王治理他们」的时候，那个时候撒母耳说，「糟糕了，这个国变成世界上的国了，这个国变成不是神权之国，这个国变成人权之国，那怎么办呢？」百姓说「我们要王！我们要王！我们要王！」这个叫做「民主」。所以撒母耳就到上帝面前，「怎么办呢？你看，“民主”。」上帝说：「他们要什么？」「要王。

」「给他们。」所以上帝尊重民，大家说（重复）。为什么呢？因为人的民主都是假的，怎么讲呢？他们说：「我们要王！」他们要王吗？他们是民主吗？要王就听了，一有了王马上就把民主杀死，因为王就统治他们嘛，他们就不能做王了。民选王，王治民，结果民主就死在民主下面，你还听不懂？那我就不够民主了，你清楚了吗？

第一次的民主的要求就杀死第一次的民主，因为一有了一个王以后，民主就没有了。所以上帝说「好，你们要王，我告诉你，如果你们要王，你们要知道，你要加税，你要被欺负，因为王要用厚厚重税来欺压你们，你们不要我做王，我让你们。你们选的王，不是合我心意的，你们受尽痛苦！」等到所有以色列人在大卫子孙之下做王的时候，上帝说「大卫是合我心意的君王。所以以色列如果立王的时候，要把律法书放在他身边，系在头上，系在他的衣裳，系在他的膀臂，系在他的衣裳繸子下面」，表示什么呢？----你在思想中间要记念神的道，你的右手要佩戴主的道，你行事要照神的道，你的作为要照神的道，你施行公义才照着主的道。这样，神的国度是以义的原则治理就更清楚的讲出来了。所以这样，摩西要把人从埃及中间，把他们带出来成为一个新的国度，一个敬拜上帝的国度，神的国在人间就慢慢越来越清楚了。

到了大卫的时候，正是神的荣耀在人间彰显出来。大卫是基督国度的一个代表，大卫是象征耶稣基督的一个记号。所以大卫在王位上就代表耶稣基督的国度快要临到这个世界上来了。那么当摩西的时候他就提到了「神的权柄在人的权柄上面」。所以，「法老王，你没有资格控制以色列人。你没有资格侵犯他们的人权，他们要自由敬拜他们的上帝，Let my people go.」所以就把以色列人带出埃及了。以色列人离开埃及到旷野去，他们自由自在敬拜事奉耶和华的时候，他们的事奉不是照他们的意思是照什么？是照神所定的，照神所赐的，照神所给的律法。所以在律法中间、在神的道、神的义、神的吩咐、神的命令，神的权限，给他们的权柄里面，他们事奉上帝。不但如此，连他们敬拜上帝的会幕都不是随便乱建的，要照着天上的什么？----样式（参：出埃及记：25章9节）。所以这样，神权在人间，上帝的会幕在人间，神的同在，神的管制，神的引导，神的法律在人间就更清楚显明出来，这是世界历史上第一次神用律法治理他的百姓的一个先头，这以前没有。所以摩西就第一次把神的法律，神权的统治(Theocracy)

彰显在历史的中间了。

接下去，我们看见到了以赛亚时期的时候，虽然以色列有王，但是乌西雅王崩的那一年，以赛亚说「我进到圣殿中间，我看见什么？」你们记得看见什么？----

「耶和华高高坐在宝座，他的荣耀遍满全地，撒拉弗四周呼喊，彼此呼喊说什么？」----圣哉！圣哉！圣哉！

「当乌西雅王崩的那一年」，什么意思呢？----世界的政权倒下去的时候，我看见神的没有倒下去。阿们？所以这个在历史中间一步一步叫做进展式的启示(progressive revelation)。圣经里面每一个主题都是进展的，所以从慢慢，从不清楚到清楚，到详细，到最后点出是谁，是哪一个人，名字都点出来了。当亚当犯罪的时候，最先就是一块皮衣给他包着他的身体，用皮子做衣服给他穿（创世记：3章21节），这个什么皮？不知道。这个什么意思？不知道。到最后：「看哪！上帝的羔羊，除去世人罪孽的」（约翰福音：1

章29节），你就看见这个上帝的羔羊后来才知道是谁呢？----耶稣基督。你看见了吗？这个叫做progressive，progressive revelation，神的启示是逐步的慢慢越来越清楚，越来越清楚展示出来的时候，连名都指出来了。所以「约翰比先知更大，凡妇人生下来的，没有一个大过约翰的」（参：马太福音：11章11节；路加福音：7章28节），因为没有一个人像他可以亲自为耶稣做先锋，亲自指着耶稣做见证，亲自看到耶稣的来到，亲自看见道成肉身。所有的先知不过是预言，没有看到，他不但预言，他自己点出耶稣就是除去世人罪孽的上帝的羔羊。所以这个逐步的启示越来越清楚了，到了以赛亚的时代他清楚知道，统治以色列的不是世界上的王。因为世界的王有死的一天，有崩的一天，有政权结束的一天。「乌西雅王崩的那一年，我看见耶和华坐在最高的宝座上。」他从那边，从最高的宝座来统治，天使呼喊，「圣哉！圣哉！圣哉！万军之耶和华，他的荣耀遍满全地。」所以这样，你慢慢看出一步一步的启示，越来越清楚的时候，到但以理的时候，我们看见有几处很重要的圣经，在但以理书里面。一处的圣经说，「要叫你知道耶和华在人的国度里面掌权」（但以理书：4章17节）。这句话是什么意思？很重要的，这句话意思就是，「人的国度算不得什么，人国度之上有一个国度，人的国君之上有一个国君，人的权柄之上有一个权柄，人的原则之上有更大的原则，人的宪法之上有更高的法律，那就是神自己的作为。」感谢上帝，如果一个基督徒在一个政治界里面没有看到这一点的话，他没有办法像但以理，没有办法像约瑟，没有办法像那些忠于上帝的政治家，怎么样在地上的国度中间成为神国度里的见证人。

今天有很多人的还没有做总统是做好基督徒，做了总统什么都来了，为什么呢？他不明白The Kingdoms In Conflict，不知道两个国度之间的紧张关系要怎么样去忠。你说「忠孝不能两全」，「爱国」和「爱神」不能两全。我告诉你「能！」怎么能？你到必要的时候，你要舍己，你要背十字架跟随主。所以但以理忠心于尼布甲尼撒的国度到必要的时候，他甚至在狮子洞里面他也不退缩，「死就死吧！」很不容易哦，很难两全。但如果你真的要两方面做好的话，在必要的时候你要选择为神而舍己，你才能做神的儿女，忠心的儿女。沙得拉、米煞、亚伯尼歌也是一样的，他们看见金像不跪下来，为什么呢？因为膝盖头已经对耶和华跪过了，怎么可以跪第二次呢？「向耶和华跪过的膝盖头一伸直起来就硬得不得了」，你懂吗？那些没有向耶和华跪过的，他就很容易随便乱跪了，没有骨头。你向耶和华跪过以后再站起来，直直的看见偶像他不低头，为什么？「我的国是那个国！」这种观念在圣经里面一直越来越清楚越来越清楚，你看在但以理的时代是如此，在先知以赛亚的时代是如此，在这以前，在以利亚的时代也是如此。「那使以色列国遭殃的就是你，是吗？」（参：列王记上：18章17节）王这样讲哦。如果今天总统对裕一说，「你使台湾遭殃是吗？」他说：「大概不是的，你再查查好不好....。」我们可能用爱心来对他回答，以利亚不是的，「使以色列遭殃的不是我，是你！」（参：列王记上：18章18节）哇，有这样传道人脾气好厉害哦。亚哈王都没办法。亚哈，「是我吗？」他就乱了，不是他给你乱，你给他乱，因为是他不是你。所以这个时候以利亚凭什么这样勇敢，在王面前讲这样的话？因为他知道在王之上还有王啊，你不过是地上的小王，几年以后就完蛋的王，那个王才是永远的王，只有圣子的宝座是永远的，只有神的国度是正直的，你算什么？人没有上台跟上台一定变的，一定变的。玛哈地还没有上台以前反华很厉害，现在最会利用华人，跟华人协商，在马来西亚，否则他没有办法搞经济，他知道马来人没有办法，他从前站在马来人的地位上来排华，等他上台以后，「一要利用华人」，好好跟华人合作。是这样的，这个世界的国度不是永远的，这世上的政权不是公义的，这世界的东西都是一个面具，外面一套里面一套，没有上台一套，上台一套。但是圣经给我们看见不是如此，神的宝座永远在天，所以，你看见但以理是这样，「要叫你知道，上帝的权柄在人的国中掌权」（但以理书：4章17节）。哦，表示什么？你不是最后的权威，表示什么呢？你这个国也不是永远的，因为神的权柄在人的国中掌权。等到有一天尼布甲尼撒太骄傲的时候，「大巴比伦岂不是我尼布甲尼撒一手建起来的吗？」他的「吗？」完了以后，上帝的刑罚来到了，马上变成像牛一样吃草，然后受刑罚，到最后他真正知道，耶和华在人的国中掌权，他才称赞耶和华，才起来恢复。

亲爱的弟兄姐妹们，神是不能轻慢的，这世界好象看不见神的能力，其实都是神的能力。如果不是神的能力在二十世纪日本怎么会失败？日本是东方国家唯一敢跟西方拼的厉害的国家，东方的国家哪一个敢跟西方拼？日本人敢派敢死的飞机队到珍珠港去用自杀的办法把美国的海军，很强的海军把它炸掉，谁敢这样做？如果不是上帝参与，怎么可能德国没有产生原子弹？所有原子能的专家，原子能的物理学家都在德国，没有在美国的。但是因为上帝说「啊？你德国这么骄傲，我给你半死，给你失败，什么办法？神的权柄在人的国中掌权，所以就叫希特勒狂傲来杀害犹太人。一杀犹太人，爱因斯坦就跑到那边去，他就完蛋，为什么呢？因为那些懂物理的，懂得原子能的跑掉，你还有原子弹吗？你没有办法有原子弹。所以神做法不一样的，神的做法，神的权柄在人的国中掌权，你一定要记得，但以理这一句话很重要，很深深的感动我----「要你知道神在人的国中掌权」（但以理书：4章17节）所以，你不是掌权，你不过是「借权」，上帝不过暂时用你，借借罢了，其实真正掌握历史的是上帝。

从前有一个山东人，一面流眼泪一面说，「如果日本人这么坏，还会永远得胜，老天就没有眼睛了。老天如果有眼睛日本一定会败！」真的老天圣经有眼睛日本就败了。「像这样坏的日本人怎么可以胜？不可以让他胜」。我告诉你有一天这些强权，抵挡神的都失败，为什么呢？因为神不许可人过分。

如果XX主义有一段的时间可以统治中国，是因为中国人太坏了，需要很坏的去统治坏的，等到时间到了，两个都去，然后神开始兴起一批人，得来造相中国。「神在人的国度中间掌权」，这是一节很重要的圣经，The power of God is in the Kingdom of man.神的权柄在人的国中掌权，神在人的国中有他超然看不见的宝座，你一定要相信：「子啊，你的宝座是永远的，只有你的宝座是永远的，你的国权是正直的。」自从亚伯拉罕说「审判全地的上帝岂不行公义吗？」你知道全地之间有神公义的运行，一步一步的给我们看见他在人中间施行。当伯沙撒王最骄傲的那一天，马上神的手出现说什么呢？----

弥尼，，弥尼，提客勒，乌法珥新。就是说「你的时间到了，你在天平上被秤出你的亏欠，你这无法无天的「乌法珥新」（无法而新）没有办法再新了，没有办法更新你了，完蛋了，所以那一个晚上他就被杀了。神的权柄在人的国中掌权，神的宝座彰显看不见的，世界上神的国度中间运行是很清楚的，所以历史每一次当人快要败坏，离开那总原则的时候，神就把他纠正回来，纠正回来，用看不见的手执行这样的事情，神的权柄在人的国中掌权，所以但以理自己要这样讲，连尼布甲尼撒也不得不这样承认，法老王不承认一定要死在神手中，为什么？因为神的国度超过人的国度。

接下去我们看见施洗约翰是这样的一个人，所以到了施洗约翰的时候，他直接了当宣布这句话，「天国近了，你们什么？」----应当悔改。我们背这节圣经很熟了，从小就听这一段的圣经，施洗约翰说「天国近了你们都要悔改」，然后福音派的就强调「悔改」、「悔改」、「悔改」，我现在不是从「悔改」讲，我是从「天国」讲。在那个时候罗马帝国这样强盛的时候，忽然间一个人说「天国来了，地上算什么？」你敢不敢？你敢不敢这样讲呢？你到华盛顿「美国算什么？你敢不敢？「上帝的国来了，你们美国要完蛋了。」你看，施洗约翰的胆子大得不得了的，而「他因为不敢在大众面前讲，所以跑到旷野去喊」是吗？不是！为什么？----神的灵在旷野临到他，他吃蝗虫野蜜，神一临到他，他就呼喊。所以那个时候上帝使旷野变成肥田，在旷野开道路，沙漠开江河，神使旷野变成肥田，所以这个在旷野没有讲台的地方，没有组织，没有教会，没有讲台的地方，他一呼喊的时候千千万万的人就来了，为什么？在那里真正有圣灵的工作，神的话人一定要听，所以他们来了。来的时候听见第一个信息，「天国近了，你们要悔改！」

约翰好象不知道有希律王，不知道有罗马帝国，不知道这里有凯撒的权柄，他好象初出来的牛犊不畏虎一样的，大声呼喊，「天国近了，你们要悔改！」一个一个受洗。所以千千万万的人受洗，他讲的是什么？----神的国度是超过人国度之上的。

我相信所有我刚才提的人一直从旧约，从亚伯拉罕一直到约翰，最勇敢的是约翰。约翰当法利赛人来，律法师来，罗马书兵丁来的时候，他不会「诶，罗马兵丁来，等一下，等他走了我再讲。」好，他去了，「天国近了！」来了，「哦，现在不要紧。」约翰勇敢得不得了，「天国近了你们要悔改」，那些兵丁也来问问题了，所以这个问题解答新约开始是从约翰。「兵丁就问」，这个兵丁当然不是以色列人，以色列人没有被拉做兵的，这当然是罗马人嘛，所以罗马人问他说：「我们当兵的要怎么样？」约翰有没有说：「不害羞，第六条诫说不可杀人，你懂不懂？丢掉武器！」没有诶。约翰被圣灵充满怎么回答这个问题？他说「你所有的就当知足，不要用你的武器欺压别人」，就是这两个原则。「你所有的就当知足」，所以政府应当发军饷给军人供应足够生活，然后军人不可以因为他有武器，就用武力随便欺压平民，这两条罪是政府和军人常常犯的。所以当军人不受供应的时候就用武力随便乱来的时候，当军人有武力就随便欺压百姓的时候，国家就乱。

被圣灵充满的约翰没有说，「可以打仗，不可以打仗」，只说到这个很重要的总原则----「你们足够，所有的粮食自己好好用，而且你们不可以用你们的武器欺压别人！」开始解答问题了。他不管这些兵没有办法看出他有什么罪，他讲天国的事情，讲神羔羊的事情，讲除去世人罪孽的事情，他讲圣灵，讲到神的国度来临的事情，他勇敢到一个地步，当他看见世界的国度是败坏的时候，他就对希律王说，「希律啊！你犯罪了，因为你把你哥哥的妻子，你的嫂嫂娶来做你的妻子，你这样是犯法的。」哇！一个做王的面皮给人家在大庭广众面前撕掉了，气忿不能自已，就把约翰放在监牢里面去。放在监牢他会不会说「对不起，我讲错了，放了我，放我一条命吧，明天开始我不讲了」？没有。他不但照样坚持他的立场，但是这个希律王又要面子，又要听上帝的道。有的人不要听上帝的道，为什么？因为走了极端灵恩派的路就不来听唐崇荣了，如果来听了再给他骂不好意思，对不对呢？所以这个希律王比那些人的灵性还好一点，他把施洗约翰抓进监牢以后，他想需要听道再去听听。

「讲给我听」，听听....听到一半，「你有罪了！」再进监牢，后来心里不平安再听听。你们也是这样，有时候听到好的时候，「哇！感谢主」，听到不好的，把唐崇荣放在监牢，晚上三更半夜不能睡，抓出来，「唐牧师你这样讲，岂有此理」，再放进监牢。我不知道给你们放进你们心中的监牢几次了，但是我知道国度之上有国度，法律之上有法律，权柄之上有权柄，宝座之上有宝座，大家说（重复）。唉，你都忘记了，再一次，「国度之上有国度，法律之上有法律，权柄之上有权柄，宝座之上有宝座。」那个权柄之上的权柄，国度之上的国度，法律之上的法律，宝座之上的宝座，谁的宝座？----「子啊，你的宝座是永永远远的。」子啊，上帝啊，你的国权是什么？正直的，就是义的国度。神的国，神的义，大家说（重复）。你看这个主题清楚了吗？所以耶稣基督以义者的身份，以永恒国度的身份，以宝座不动摇的主的身份，对我们说，「你们祷告要先求神的国和神的义，其它都加给你们。」因为他本身他的国权是正直的，义成为他的治理原则。他是义者，他是圣者，他是万王之王，他是万主之主，今天我们教会对基督的认识是不是到这个地步呢？今天我们所施行的是不是这样呢？我们在地上的国度我们有没有以神国度的原则来做人呢？当我们的国度跟神的国度产生冲突，当我们在神的国度跟人的国度当尽责任产生紧张关系的时候，我们是不是尊主为大呢？

你是做律师的，你是做议员的，你是做某某政党党员的，你一方面做基督徒，一方面在地上有政治责任，愿主使今天从这些话里听到这个重要的原则，「主啊，上帝啊，你的宝座才是永远的，你的国权是正直的，我既然成为你的国民，我既然被你救赎，我既然领受你的法律、诫命、典章、律例、训词、你的道，愿你的话，你的道成为我处世做人的原则。」阿们？

我们低头祷告：

（唱诗：十字架永是我的荣耀）

请我们大家一同站起来，我们一同为有这样的一位基督成为我们的主，我们感谢主。我们为有律法之上的律法，诫命之上的诫命，政治之上的政治，宝座之上的宝座，权柄之上的权柄，我们祷告，我们求主帮助我们，给我们照着耶稣基督在地上怎样给我们的启示，给我们的榜样来行事，好叫我们在正直公义的原则上事奉上帝，我们感谢上帝，求主给我们在这世界与我们信仰之间的冲突紧张关系中间我们忠于神，我们顺服神，我们大家恳切开声祷告：

「主我们在你面前感谢赞美你，因为你的恩你的爱再一次吸引我们领受这些重要的话语，我们把我们每一个人所领受的真理放在你手中，求主你引导我们，求主你赐福帮助我们，你捆绑撒但的作为，你加添我们力量给我们在你面前因为主你自己的恩，你自己的爱我们回到你的面前来。主啊，你是我们的主，我们的好处不在你以外，我们恳求你使我们领受的真理，领受的恩言可以继续在我们生命中间光照我们，带领我们前面的生活、前面的道路，我们依靠仰望你，使我们爱你的心越发加添，我们对你的信仰越发真诚，主啊，使我们根基没有动摇使我们在地上，在社会上我们看见有违背神国度，神旨意，神律法的事的时候，我们忠于你，效法你。主啊，你听我们的祷告，我们感谢赞美，求主垂听，奉主耶稣基督的圣名求的。阿们。」

请两个人带领我们祷告，无论是哪一个人，请不要等候，无论哪一个，请两个带领我们祷告，现在开始。


第十五讲

昨天我到香港发现街道很静，后来我问车夫「今天是什么日子怎么这样静？」他说「端午节」，我们在印尼好几十年都不记得有端午节了，所以你们这里跟我们那边很不一样。感谢上帝给我们今天一同再来思想主的话语。刚才我进门的时候在路上有一个人父亲跟女儿一同走路，我问他「你从哪里来的？」他们从石门水库那边来的，「开车好远哪？」「一个钟头。」他说：「唐牧师，你更远。」后来进门见到一个人，我问：「你什从么地方来的？」他说：「我是从基隆来的。」「要多久啊？」「差不多一个钟头」，是吗？要不要一个钟头？要一个钟头。有很多人从许多地方来，感谢上帝！有哪一个人是住在台北的请举手？从台北以外来的请举手？哦，也不少。你们从哪里来？新竹？从新竹的举手我看看？从中坜的举手我看看？还有从什么地方？阳明山的有没有？为什么笑起来？阳明山不在台北吗？是在台北。台北比较远的地方还有什么地方？淡水，有没有？台中来的请举手？哦，有台中来的。是不是久久来一次？第一次来？每个礼拜都来？每个礼拜台中来，感谢上帝！当我听见这几个从那么远来的声音的时候，我心里想，「感谢主。」我心里也得到一些安慰，感谢上帝！因为真是不容易，为了神的工作。

有一次我在一个地方讲道，有一些人走路五天六夜来，他们是在砂劳越内地乡下，他们是非常原始的生活，所以他们走路带着锅，带着灶，带着他们厨房的用具来，一家人从祖父到父亲到孩子有的甚至孙子跟着来。老的有差不多六、七十岁，小的才五、六岁，就这样走路来。我还没有讲道前，看到他们从远远的地方一队一队的人这样来，拿着矛，拿着枪，很像在泰山故事里面的电影一样的，我很紧张的看他们，「这群人带着刀枪做什么？」原来他们半路一面找东西吃，一面煮，然后一面过夜再过来的，所以走五天六夜来听道，我很受感动，就在那个时候我写了那一首诗歌----「我今跟随我主，靠他力量跑天路，面向永远的家园，我们虽然经过大的旷野路，我们面向永远的家园」，那首诗歌是从那个感受的经历，受了主的感动写下来的。后来就在过几天的时候，我在河里面游泳。因为那二十八天我要在河里面游泳差不多二十四次，还有几次是在很小的洗澡房里面洗澡。有一次我从河里洗澡出来的时候，一条毒蛇刚好游到我起来的地方，刚刚到，有人就用石头打它，就把它赶走了。感谢上帝，好在我在适当的时间起来，如果迟一、两分钟起来，那可能今天就没有希伯来书的讲座了，感谢上帝！后来我看见有一位英国的宣教士也在河里洗澡，而且是她是一个女的，穿著很朴素的衣服就进到河里面洗澡，我就觉得神的恩，神的爱可以感动人到无论到什么地方去传道，而且这些人不是在他自己的地方没有安居乐业的可能，他们是为了遥远的地方，从远方坎坷道路，贫穷地区，深山野林里面，有那宝贵的灵魂，所以我就写了那「无论何处去，我心已备妥，主你带领永远永远没有差错。无论何处去，我心已备妥，主我愿意跟随你走。无论在大城市或者在乡下，众灵魂在你面前都同样的宝贵。无论何处去，我的心已经备妥，主愿你帮助我爱你所爱的。」你会唱那首诗歌吗？今天有没有发那首诗歌？有。给我一张好不好？我没有，给我一张好不好？那你们要三个人一同看了，你们就可以彼此相爱了，不是「三位一体」，是「三位一张」。

有没有「无论何处去」在这里？第几首？----第十七首。

啊，有的人这样「无论何处去，只要是在台北....。」无论何处去都可以只要是在台北，不要到别的地方去。第十七首是吗？好我们来唱那首诗歌。

无论何处去

无论何处去，我心已备妥，主你带领绝对绝对无差错，助我更顺从，更背主十架，主你带领绝对无差错。

在文明大城中，或在深山野林，众灵魂同样宝贵在你眼中。

无论何处去，我心已经备妥，主啊助我爱你心所爱。

我们站起来唱一次好吗？

无论何处去，我心已备妥，主你带领绝对绝对无差错，助我更顺从，更背主十架，主你带领绝对无差错。在文明大城中，或在深山野林，众灵魂同样宝贵在你眼中。无论何处去，我心已经备妥，主啊助我爱你心所爱。

我们大家恳切祷告，求主今天晚上的聚会再用他自己的真理扎根在我们心中，建造我们属灵的生命，也给我们我们更顺从主，更跟随在他的脚踪里面。一同开声恳切祷告，请你们特别为我祷告，每一个人开声祷告：

「主啊，我们把今天的聚会带到你的面前，你用你的恩你的爱吸引我们到你面前，我们如今仰望你，我们恭敬把你无用的仆人带到你面前，求主你引导他，求主你与他同在，给他有从上头来的能力把你的真理传讲清楚。主啊，我们需要你，我们仰望你，我们恭敬把每一个来到你面前的人，无论是从台北，无论是从台中，无论从新竹，无论从苗栗，无论是从基隆还有其它地方来的人，我们都带到你的面前。主啊！你自己用你至圣的真道来建造我们属灵的生命，主啊，用你无限的大爱来激励我们对你的爱心主啊，你圣洁的光照耀在我们内心的深处，使我们在你面前领受你的光照，我们有能力做你的工作。主啊，求主给我们顺从你，跟随你，我们对你的爱越发加添，我们就愿意背十字架，愿意舍己来跟随，来做主你自己的见证人，使众人因着我们得着福气。主啊，你听我们的祷告。我们感谢赞美你，我们仰望祈求，奉主耶稣基督得胜的尊名求的。阿们。」

请坐。

我们一同打开希伯来书第一章，翻到了我读第七、第八节，以后请你们一同开声读第九节：

希伯来书：1章7-9节

「论到使者，又说：“上帝以风为使者，以火焰为仆役。”论到子却说：“上帝阿！你的宝座是永永远远的，你的国权是正直的。」

第九节：

「你喜爱公义，恨恶罪恶；所以上帝，就是你的上帝，用喜乐油膏你，胜过膏你的同伴。”」

第八、第九节再念一次：

「论到子却说：“上帝阿！你的宝座是永永远远的，你的国权是正直的。你喜爱公义，恨恶罪恶；所以上帝，就是你的上帝，用喜乐油膏你，胜过膏你的同伴。”」

我们再一次低头祷告：

「主啊，我们已经打开你的话语，恳求你这个时候打开我们的心思意念，你打开我们心里的眼睛给我们从律法中间看见奇妙，从字句中间看见精意，从你给我们今天我们有的话语中间看见主你向我们身上显明的旨意，你要对我们灵性所建立的信仰根基以及对我们灵命的建造，我们感谢你，求你这个时候捆绑撒但，吩咐它远远离开我们，因为它在你里面是毫无所有（参：约翰福音：14章30节），求主你把你的得胜赐给我们，使我们不能明白的可以变成明白，主啊，使我们冷淡的可以火热起来，使我们退后的向前起来，因为你说“义人若退后你就不喜悦”（参：希伯来书：10章38节），我们下垂的手，发酸的腿，求或使我们挺起来，（参：希伯来书：12章12节）使我们快跑跟随你，主啊，因为你是我们的主，我们的好处不在你以外。”（参诗篇：16章2节），你的话如同极重、极宝贵的精金。主啊，你的话如同极甜，极甘甜的蜜，我们感谢你，求主你赐福，用你的真理，你至圣的真道建造我们，好叫我们的灵性建壮之后，我们可以扶持那些软弱跌倒的人，他们与我们一同跑这条属灵的天路。我们感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们上个礼拜在这里与大家思想到「你的国度是以正直的权柄建立起来的，你的宝座是永远的。」耶稣基督与所有天使不同的地方。因为天使不过是被差遣的，天使是受造的，天使是为遵行神的旨意在特定的时刻里面被神使用的。耶稣基督不是如此，耶稣基督他的宝座是永永远远的，他的国权是正直的，所以这里以「风」、「火」的暂时性和「宝座」的永恒性，把「基督」与「使者」之间把它区别出来。这样，当一个事奉主的人很清楚看见基督的宝座的时候，他的事奉就不能随便受动摇。当一个事奉主的人以基督的宝座做为他事奉的根基的时候，他就知道基督那永远没有动摇的国度就成为他勇敢事奉主的一个动力。亲爱的弟兄姐妹们，为什么有一些人事奉一下子就过去了呢？为什么有一些人的事奉总是数十年如一日，他不愿意改变呢？就是那永恒性的观念在他里面成为他的一个支柱，这是很重要的。

当我年轻的时候，我问一个很老的牧师，因为看他几十年忠心事奉上帝，数十年如同一日，从头到尾巴都是那么恳切，那么火热，我内的心深处非常尊重他，也非常佩服他，我就很勇敢的到他面前问老人家一句话：「请问有这样的秘诀是我们年轻人可以学习一生一世到到老没有变，没有退后的呢？」他没有正面回答我，他只用一句相当严肃的话语启发我，以后他就走了，他说：「如果你是真金，你为什么要怕火？」就是这样一句话，「如果你是真金，你为什么要怕火？」他就不多讲，他就走了。那句话盘旋在我脑里，在我心里许久许久时间，以后就变成一个我对主很重要的祷告：「求主洁净我的动机，求主除去我的搀杂，求主使我里面有一个纯洁的，专一的心来跟随你，来事奉你」，因为这是神对他的儿女一个很清楚的要求。

上帝不要我们事奉中间有杂物，上帝不要我们跟随他有其它的动机。上帝不要我们心灵的深处有其它我们超越基督的那个宝座我们所喜悦的，使我们离开主，离开那真正唯一使我们喜悦的主和他的旨意。亲爱的弟兄姐妹们，我们是精金，我们就不需要惧怕火的焚烧了，因为精金之所以是精金，因为它已经是经过火的焚烧过了的。精金之所以是精金，因为火只能把它越显明出它的尊贵、它的无杂质、它是何等的光亮、它是何等不妥协的，所以它才叫做「精金」。真金不怕火，精金里面要表达的就是它不改变，不妥协的本质。那个精金不愿意跟氧氧化，不愿意跟其它的杂物来妥协，它要保持精金就有那个永恒性的观念，有那个纯洁性的观念，它有那个不妥协性的观念在它里面。我们事奉主也是如此。

上个礼拜在结束的时候我与大家讲，所有神重要的仆人，神重用的仆人，他们都有一个性质是相同的，就是他们看见了国度以上的国度，他们看见了法律以上的法律，他们看见了权柄以上的权柄，他们看见了宝座以上的宝座，所以当世界的权柄，世界的宝座，世界的国度，世界的势力、政治对他们产生威胁的时候，他们以看那上面的宝座、上面的国权、上面的永恒性，他们就轻看这世界对他们产生一切的威胁。

亲爱的弟兄姐妹们，施洗约翰对希律王说：“你娶了你兄弟的妻子，你是有罪了！」（参：马可福音：6章18节）当他勇敢讲这句话的时候，他不是不知道他正面对一国之君来讲话，他也不是不知道一国之君有多大的权柄可以处理他生死的问题，但是他知道神的宝座在希律的宝座之上，他一定要照着神给他的感动和旨意来讲，所以他因这缘故他要进到监狱里面，最后他还要被砍头，进到坟墓里面，为什么？因为他忠于宝座之上的宝座，国度之上的国度、律法之上的律法、权柄之上的权柄的那样的一位主，他的事奉就蒙上帝悦纳。耶稣基督也是如此，当我们的主面对彼拉多的时候，他不讲话，他不回答，彼拉多在不耐烦的时候问他说：「岂不知我可以用我的权柄来处理你死的事情吗？我可以定你的罪吗？」（参：约翰福音：

19章10节）耶稣基督说：「不是的，若不是我父给你权柄，你永远没有办法来办我。」（参：约翰福音：19章11节）这是我的父的权柄，我今天到这个世界上来是为做王而被生出来的，而且我是要给真理做见证的。

亲爱的弟兄姐妹，这些基督的仆人以及耶稣基督自己到世界上来道成肉身给我们的榜样也就是我们事奉的原则。我们事奉因为我们不是被人呼召，是被神呼召，阿们？我们事奉，不是顺服世界上暂时的座位，乃是事奉那宝座的座位，所以这样，基督在宝座上，他的宝座是永永远远的，他的国权是正直的，这应当成为我们事奉的一个基础，在我们的基础里面，正像我们的主是以正直的事奉来建立他永恒的宝座，我们对主的事奉也应当是如此，这是第七节、第八节告诉我们的。第九节就是一节很特别，很特别的经文出现了：

「因为你喜爱公义，你恨恶罪恶；所以上帝，就是你的上帝，要用喜乐油膏你，胜过膏你的同伴。」

亲爱的弟兄姐妹们，这一很圣经以及前面一节圣经隐藏着一个奥秘，这就吸引我从十多岁的时候就非常注意，非常受吸引思想这段圣经的意思。当我在神学院第一年的时候，我特别注意这一段圣经里面隐藏着有多少丰盛的意义在里面，我感到这一节圣经里面有很多很伟大启发我们思想教义的问题隐藏在其中。因为第八节提到「论到子却说：

“上帝阿！”」这句话表示说子是配受「上帝」的称呼，对不对呢？因为论到天使是风是火，论到子却说「上帝啊！」所以是以「上帝」的称呼来称耶稣基督的时候，这表示基督是神性的主，他不是在人间的主，他是以神性的身份来做我们的主。「论到子却说：“上帝阿！”」这个子是不是以神性到人间来彰显他的地位呢？不是，他乃是在人性中间也隐含着神性来到世界上的。所以他不是以神性透过一个暂时的东西来彰显自己，他乃是在人子的位份中间仍然保持是神是人的中保这二性的一个位格这特殊的身份。所以「论到子」，这是指「已经道成肉身的子」，因为没有道成肉身的子，前面那一节的圣经曾经讲过了，「你是我的的儿子，我今日生你。」你们还记得吗？那是Eternal Generation 永恒被生的圣子，他是三一真神的第二个位格，但是在这里说「论到子」是在第六节以后讲的。第六节已经提到「上帝使长子到世上来的时候」，所以这是道成肉身的，论到道成肉身的耶稣基督。上帝说「天上的使者都要敬拜他。」上帝所造的天使都要敬拜他，所以到人间的子是接受天使敬拜的神。到人间的子不但是人子，还是神子。所以当他在地上的时候，是以神的儿子，同时又是人的儿子，双重的本性在一个位格里面的身份向人显现的，所以不是神性暂时界中间向人显现，那个叫做Theophany，那个是叫做Anthropomorphism （拟人说），在希腊文这两个字的意思就是神暂时以人形显现，然后人是借着看见的形像看神在人间对他彰显做见证，不是的，他是「道成肉身」，所以是以神性来到人间，披戴了肉身，有人性又是神又是人，而这位人子的耶稣，这位已经道成肉身的圣子，他在地上的时候是有神性的。所以，这样就特别显到这一节圣经是「论到基督的时候，他名叫做「上帝」，论到子却说「上帝啊！你的宝座是永永远远的，你的国权是正直的。」这样，我们看见了，耶稣基督的国是用一个很特别的法则来做他治理的原理的。The principle of the government of Jesus Christ in His Kingdom is righteousness，这样「神的义」和「神的国」就变成不能分开的事情了，请你注意到这件事情。

「义」这个字在全本圣经里面是非常非常重要的一个字，所以「义人必因信得生」（参：罗马书：1章17节；加拉太书：3章11节；

希伯来书：10章38节）一个人怎么样成为「义人」呢？然后这个「义」到新约的时候你就知道我们是因信怎么样？----而称义的。「义」的反面是什么？义的反面就是「罪」，一个罪人因对基督的信，对基督的顺从，我们就被称为义。所以从罪人变成义人，这就是得救的一个经历了，这就是一个地位的变换了，这就是我们成为神儿子的一个特殊的本质，因为我们因信称义。这样我们就与基督，与那圣者，与那义者同一个国度，以后与他同坐一个宝座，同成为神的后嗣，成为神的儿女，感谢上帝！为这个缘故我们看见，这个「义」是一个很重要很重要的元素，我们今天在神面前他看我们是义的，所以我们今天才可以来到他的面前，他称我们为义，所以他才不定我们的罪；他把义再赐给我们，所以我们今天穿上义袍把神的义彰显出来。

这样，神的国里面有一个很重要的原则，这个原则是「义」，神的国和神的义，换句话说，上帝的国民是「义者」的团体，上帝的国度是义做治理原则的国度。上帝是义的本体，上帝用义赐给那些他所称义的人，以后就用义的原则来治理他们，使他们做顺命的儿女，这样，神公义的国度里面顺服神的公义。亲爱的弟兄姐妹们，这样我们就很清楚看见这个义有消极性的，又有积极性的，什么意思呢？消极性的称义，也就是不算我们是罪人，这个叫做消极性的称义。而积极性的称义是把上帝自己的义加在我们身上。

所以Justified through faith 不是Justified by faith.我们平常常常说Justified by faith.因信称义，其实个字希腊文原来的意思，应当直翻译成「借着信心我们被称为义」，大家说（重复）。因为「信」不能成为一个原因。「信」的本身不能使我们称义，我们多大的信，信的本身不能因为「我信」我就变成义人，信的本身没有功劳，而使我们能成为义人的，乃是耶稣基督的功劳，不是我们信心的功劳，你明白吗？所以这样，我们借着信我们就领受了基督为我们成全的救恩，那个功劳，那个本质不在我对基督的信里面，乃在基督本身为我成全的救赎的生命的那个大能里面，所以「这福音本是上帝的大能，要拯救一切相信的。」（参：罗马书：1章16节）是福音拯救我们呢？或者是信拯救我们呢？是福音拯救我们，是基督成全的福音里面有大能来使我称义，或者我自己产生的信心会使我产生被称义的果效呢？是福音使我们可以被称义，是基督的义和基督的爱、基督成全的救赎，这生命的大能，也就是福音使我们可以成为得救的人，这样是through faith 不是by faith 不是because of faith.我们是因信称义，整个的意思，我们借着信心我们被称为义了。而这个义来对我们身上的时候，从消极，从积极两方面。

当神看基督已经成全的救赎代替那些犯罪的人的时候，神就认为那些犯罪的人不再被称为罪人来看待，这是一个法律上的名词希腊文叫做dikaioo（称为义）这个义就是不当做罪人的意思。所以当法官说「好，你没有罪。」当宣布你没有罪的时候，就等于说你已经是一个义人，这种宣布是法庭上的一种宣布的行动。当法官宣布的时候，他是根据法律没有办法定你所罪，所以就把你释放了，你是无罪的，你是被宣称无罪的，这样是消极的，为什么呢？这样不表示你有义，你不过是没有罪，「没有罪不等于有义」，大家说（重复）。「没有债不等于有钱」，大家说（重复）那你明白了？没有债，就是没有债，「好，你不必付」「为什么？」「没有债，所以我现在很有钱！」没有！没有！你没有债是没有债，不等于你很有钱，懂不懂？所以称义有两方面，第一方面就是消极的称义，不再算我们是罪人，不再定我们的罪，「那些在基督里的人不再定罪了。」（参：罗马书：8章1节）罗马书第八章第一节，这是消极的称义。

但是积极的称义就是上帝把他自己的义赐给我们，加在我们的身上，所以我们就变成义人，因为神的义在我的身上。我用很简单的比喻，当亚当、夏娃犯罪以后，上帝就把他们抓来审判，问他们「你在哪里？」然后审判的时候，那时候他们穿著自己编织的树叶的裙子来遮盖自己的羞耻，上帝怎么样呢？上帝不要他们把这个叶子继续穿上去，上帝为他们预备了皮衣（参：创世记：3章21节）你记得吗？所以这个皮衣穿上去的时候，不但是赦免了他的罪，而且把那个有代替为他们死、牺牲的成果带到他们的身上，为他们披戴了，所以披戴耶稣基督的人，我们知道耶稣基督为我们死，他是上帝的羔羊，他是逾越节的羔羊，他是代我们的罪死的羔羊，他是已经立了挽回祭的羔羊（参：罗马书：3章25节），基督的死，基督就像义袍一样的就在我们身上（参：创世记：3章21节），披戴基督（参：罗马书13

章14节），神的义加在我们的身上。

亲爱的弟兄姐妹们，这样，耶稣基督以正直治理他的国，以义治理他的国，「神的国」跟「神的义」就变成不可分开的两件事情了。为这个缘故当你看见全本旧约的圣经里面，神是义者，神是公义的上帝，神的国、神的权柄是用义来做治理的原则。当新约的时候，门徒问耶稣基督我们要怎么样祷告的时候，耶稣说，你们祷告要这样说：「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。」（马太福音：6章9-10节）你记得吗？表示在天上神的旨意是自由运行毫无阻挡的，在地上受了唯一一种活物的阻挡，就是人。所以神在天上没有受阻挡的旨意，当受人阻挡的时候，人就因此犯罪了。所以「你的旨意行在地上如同行在天上」，这样，我们这些人就变成在地上能遵行神旨意的一群人，这些人就与那些抵挡的不一样。

天上抵挡而被摔下来在半空中的叫做撒但，因为「撒但」这个字希伯来文的意思是「抵挡者」，而那些跟随撒但一同抵挡神的一些的天使变成邪灵污鬼，就是在空中的邪灵，在悖逆之子心中运行的那些邪灵（参：以弗所书2章2节）。这些邪灵、污鬼、撒但这一群是抵挡者，那么天上的天使有这些抵挡的，它就离开义的本体所以就变成不义的了。这样，神在地上，在人类中间，他要拯救人和罪进到义的地步，他要使一些人不但被宣称无罪，还要把义加给他们，这些人就是唯一不抵挡神，唯一遵行神旨意的人。所以你祷告的时候要这样说：「愿你的国降临，愿你的旨意行在地上，如同行在天上。」那么，耶稣基督又对他的门徒说「你们要先求他的什么？----「国」，和他的什么？----「义」，他的国和他的义。神的国和神的义是不能分开的，因为神的国就是他的「权柄」，神的义就是他的「本性」。神的权能范围叫做神的国度，神的统治的原则，这个叫做他义的本性。所以，上帝是以义的原则来治理属于他的子民。这样，神的国度是以义做统治的原则的，神的国、神的义，撒但的国和所有人的罪。「罪」就变成撒但统治人的原则了，你现在看清楚了。神的国是以义做治理的原则的，撒但的国是以罪做治理的原则的，大家说（重复）。

「国」就是统治的权限、范围、统治者与被统治者之间所建立起来这叫做一个「国度」，所以耶稣基督统治的权柄----「你的国权是正直的。」「正直」这个字就是「义」的一部份，就是「义」的内涵里面的一部份。所以神是以义来统治他的国民，我们这些属于主的人，这些神的子民，我们如果没有行在义中，那么我们就不配称为神的儿女了。我们只能在义的中间我们可以顺服神，在义的中间我们的顺从归向耶稣基督对圣父的顺从所给我们做的榜样，所以顺从归入子的顺从的时候，我们就像我们的主一样，他是公义的日头（参：玛拉基书：4章2

节），我们是公义的子女，我们结出义的果子（参：哥林多后书：9章10节），我们活出义人的生活，行义人的道路，义人必发光如星（参：但以理书：12

章3节）。亲爱的弟兄姐妹们，义就是神治理的原则，大家再说。

神的国里面有一个重要的元素就是「正义」，这是神的国。神的国是以义的本性和原则做为他治理他百姓的法规的。感谢上帝！接下去就说「论到子却说：“上帝阿！你的宝座是永永远远的，你的国权是正直的。你喜爱公义，你恨恶罪恶」（希伯来书：1章8-9节）。这样，我们就看见我们不但是追求神的国，神的义，所需要一切都要加给我们，不是「赐给」我们，不是「给」我们，不是刚刚好给我们，要加给你，表示要给你过一个丰富，你所需要的。所以你不需要惧怕，一个真心事奉神，一个人真心追求神的国、神的义，以神的国和神的义做他祷告的目标和内容的时候，神不可能给他一个没有办法生活的缺乏、贫穷的光景，不可能！如果有一段的时间是这样，那是神正在熬炼你，使你经过水火进到更丰富之地（参：诗篇：66篇12节），愿主赐福我们。那么，这样，神的国和神的义是不可分开的，所以到了使徒彼得写彼得后书的时候，他就提到一件事了，「我们盼望新天新地降临」，然后下面一句话说到什么？「有义居在其中。（彼得后书：3

章13节），大家说「新天新地降临，有义居在其中。」

今天的世界有罪居在其中，今天的世界骯脏污秽抵挡神的旨意，许许多多黑暗的事情在其中，「我们盼望新天新地来临，有义居在其中」，因为神的国跟神的义这是不能分开的。耶稣基督借着圣父，借着他所启示的话语来称赞，来赞赏他的儿子的时候，他怎么讲呢？这里说：「论到子却说：你喜爱公义，你恨恶罪恶；所以上帝，就是你的上帝，用喜乐油膏你。」这里我们看见基督喜爱公义，这些「你喜爱」、「你恨恶」，「喜爱」跟「恨恶」都是什么？都是感情的事情，对不对？「喜爱」是感情的事，「恨恶」也是感情的事。当我们谈到「正义」的时候，那不是单单感情的事情，但是「喜爱正义，恨恶罪恶」就变成感情的事情。这样，我盼望我们基督徒要学习我们的主耶稣基督，他不但有圣洁的知识，圣洁的真理成为我们信仰的正统，更有圣洁的感情，这是很重要的。

今天很多的教会失去情感方面的因素，所以很多人跑到灵恩派去。很多跑到灵恩派的人为什么？因为感到灵恩派的人很温暖，很友善，很体贴，很热心，很火热的招待他们。结果，信仰不对，对真理的解释大大偏差，他不管，只要对我好的是好人，对我坏的就是坏人；只要对我温暖的就是好基督徒，没有爱心的就不是真正从神而来的。那这样就很多人从现象的感情的亏欠就慢慢离开教会，这是很危险的事情。你唱诗的时候可以更多一点感情吗？可以的。我们讲道的时候，可不可以更多一点感情？可以的。我我们做见证教导的时候，可以不可以更多感情，可以的。为什么我查经好象开奋兴会呢？我问你，为什么我查经好象开布道会呢？因为我愿意理性、情感、意志三方面配合，一同燃烧，一同事奉上帝，阿们？你不能看见我讲一个东西的时候没有把我的生命、我的感情、我的意志放进去，不可能的，因为这是不能分开的。我看见有许多时候我们教一个东西，讲一个东西，我们给人家轻描淡写，随随便便用美好的词句讲，但是我们的心不是火热的，我们里面感情成份是冷淡到一个地步，人家说，「若是这样，我不必来听了，反正我看书也一样。」

教会是一个神圣真理、神圣感情、神圣意志结合在一起的团体，一同事奉，一同敬拜，一同认识，一同赞美，一同见证，一同分享，一同承担生命痛苦喜乐的一个团体叫做「教会」。我盼望你们唱诗再快一点点，我盼望你们唱诗再多感情一点点，盼望你们讲话的时候真感情一点，你不是装做的感情，是真情的流露，真情的流露是最感动人的。如果没有真情，你多么伟大，多么高超，都是「做戏」。

我从年轻的时候，我清楚知道一件事情，十七岁出来讲道没有什么学问，没有什么经验，没有什么名堂，但有一件事，恳切、火热、真诚使许多人不能不来听道，没有别的东西。「真」字是希伯来文化里面最重要的一个字，但是希伯来宗教变成耶稣基督责备中间最多虚假的，所以耶稣基督多次说「你们假冒为善的法利赛人、假冒为善的文士、假冒为善的律法师有灾祸了！」为什么？他们知道他们文学，他们文化，他们整个宗教里面最重要的一个字是「真」，但是他们没有办法真诚。亲爱的弟兄姐妹，我再说「感情的份量应当要重一点，但是不是装作，不是假冒，不是模仿，是真情的流露」，这很重要的。

在这里我不得不提到，因为这里说「子啊，你喜爱公义，你恨恶罪恶。」他对罪是恨，对义是爱。喜爱、恨恶已经到了感情流露的一个地步了，我们今天对义的事情如何呢？我们对传福音的事情如何呢？我们对真理的事情如何呢？当你听见两个人辩论真理的时候，那个时候你是不是溜走？或者那个时候你就是随便让他们去乱讲，你没有参与，你没有在那里趁机会为真理做见证呢？你有没有爱真理的心呢？你有没有恨假理的心，你有没有爱公义的心呢？你有没有恨罪恶的心呢？若是没有你怎么像耶稣基督？

「主我愿像你，主我愿像你」，怎么像他？头发留长长？有一些嬉皮他说他像耶稣，为什么？因为耶稣长头发，他也长头发，所以他像耶稣。像耶稣。我小时候以为耶稣一定温柔得不得了，所以他就是头发长长，就是多两撇胡须就是了。等到我读路加福音十二章我吓了一跳，「耶稣讲道的时候，人彼此践踏要去听他，几万人聚集。」（参：路加福音：12

章1节）表示耶稣讲道像狮子一样的，几万个人没有麦克风怎么听？每一次我对几百个人讲道看见这个东西（麦克风）我很羞愧，很羞愧。如果几百个人要用这个东西，没有这个就不能做传道了吗？彼得怎么讲道？保罗怎么讲道？约翰?卫斯理怎么讲道？宋尚节在鼓浪屿对六千个人讲道没有用这个东西，怎么讲道？他讲到快死，为什么？真情，整个生命的投入。我两年前离开厦门五十年，我是厦门生的，所以厦门是我的家乡，我相信我生出来第一口气吸进去的就是炮烟，那时候是抗战时期。所以到一九九九年的时候，我不能忍了，我就回去家乡，我找到我小的时候祷告的山，我就找到宋博士开大奋兴会、全国查经会的英华书院外面的那个操场，我就一个一个找找找，想起神过去怎么样做工，想起全中国第一间礼拜堂Protestant Church 中华第一圣堂是在厦门新界礼拜堂，我去找到了，中国第一个神学院是在厦门，这是神特别赐福的一个地方，从厦门出了很多传道人，出了很多神所重用的传道人。亲爱的弟兄姐妹们，当我去的时候，我看那个操场，怎么可能宋博士那个时候已经身体很累、很弱了，有病在身上对几千个人没有麦克风讲道，为什么呢？那个恳切，那个投入，那个神天上的异象，他「不能够不讲」的那个心志在他里面，喜爱。

喜爱真理的表现是什么？喜爱公义的表现是什么？你喜爱神的道的表现是什么？喜爱神的工作的表现是什么？你喜欢遵行神的旨意，你的表现是什么呢？一个人喜爱不能没有行动。如果你爱一个人，几万个人在那里你一下子就看出他在哪里，为什么？你爱他嘛！对不对？人家说「爱情是盲目的」，我告诉你，爱情的眼睛亮得不得了，谁告诉你盲目的？几千几万个人，你就发现你爱的人在哪里，哪里盲目？那个是「特写」，哪里是盲目？那个是「掉进」，什么盲目？爱情使你眼睛锐利，使你真正付代价，你找到焦点，找到中心，为什么？----

爱，喜爱。你爱上帝吗？你爱上帝的话吗？你爱上帝的旨意吗？你爱上帝的工作吗？你爱上帝的教会吗？你爱上帝的儿女吗？怎么证明？你那喜爱怎么流露？

当你做见证的时候从你口气就知道你到底是喜爱或者不喜爱？你把它当做重要或者不重要？是真心或者不真心？你是投入或者不投入？耶稣基督喜爱公义、恨恶罪恶，嫉恶如仇，见义勇为，为什么？因为他一定要把他里面的感情流露出来。

神是真理的源头，神是圣爱的源头，神也是那个永恒旨意的源头，神本身是真理的本体，神本身是爱的本体，神本身是义的本体，The subjectivity of the truth.The subjectivity of the love.The subjectivity of the eternal will is God 这些名称你在别的书里面，甚至神学书里面没有看到，除非在我的书里面看到，我有时会这么提。上帝是有位格之真理的本体，大家说（重复）。The personal truth.The subjectivity of the truth in person 他是一个subjectivity of the truth 是真理的本体，是自己就是真理的本体，主动性的真理，是有位格的那个真理。所以这样就和老子的「道可道非常道」那个人理性的想出来的「道」是不一样的，那是理性的产品，神是产生理性的真理的本体，所以不一样的。而这位神他也就是那个圣爱的本体The subjectivity of the devine love in person.爱的本体是神，他就是爱。所以在他里面，你看见没有邪恶，没有污秽，没有罪恶，没有黑暗，因为他就是圣爱的本体，他就是公义的本体，他就是良善的本体，他就是圣洁的本体，这一位神他到世界来表达出真情的整个生命和真理是连在一起的。「你喜爱公义，你恨恶罪恶。」这样，我们的父上帝，看见子到地上做我们服事圣工的榜样的时候，他曾经说出这样话语，「看哪，我的爱子，我所喜悦的，你们要听他。」（参：马太福音：17

章5节；马可福音：9章7节；路加福音：9章35节）在以赛亚书第四十二章，前面的几节很清楚圣父怎么样见证圣子，讲了很伟大，很宝贵的话语：「看哪，我的仆人我所拣选的，我所扶持的，我所喜爱的。他不灰心，他不丧胆。」「他不」、「他不」、「他不」....「压伤的芦苇，他不折断；将残的灯火，他不吹灭。他自己也不灰心，也不丧胆，他不在街上使人听见他的声音，他不喧嚷，他不不扬声，他没有张狂，他没有自夸。」（参：以赛亚书：42

章1-4节）圣父给圣子做的见证是这样热情，这样的广泛的心，使我们看见耶稣基督怎么可以成为我们的榜样，父都这样为子做见证。

耶稣基督在地上的时候，我很受感动的。他行三十五次神迹，没有一次是为了自己的方便行的。今天如果你当兵，你做宪兵，你做军官，你做将军，你做总统，为自己有方便的时候，你常常会利用你的权柄为自己方便一下。基督三十五次神迹，没有一次为自己的方便来特别行一次，没有一次是为自己的特权，没有。基督三次流泪大哭没有一次为自己的困难哭。这一位基督他是这样热情，这样真心，有这样的圣爱，圣洁的感情，而这些圣洁的感情完全是照着神的旨意，不是为自己。我们从耶稣身上可以学多少？我不知道。我这一生讲道讲了四十多年了，我越讲越讲不完，越讲越发现讲得太少，我们知道的太少了，求主给继续进到他的丰盛里面，测不透的丰盛，那奥秘的丰盛、超人智能、超我们所想所求的丰盛。阿们？「你喜爱公义」，耶稣基督喜爱公义，他恨恶罪恶。喜爱公义跟喜爱罪恶不能并行的。喜爱公义一定恨恶罪恶，如果你喜爱罪恶一定恨恶公义；喜爱光的人一定讨厌暗，喜欢暗的人一定讨厌光，不能并存，不能并存的。「你要止住做恶，你要学习行善。

」（参：以赛亚书：1章16-17节）这是以赛亚书第一章里面特别提出来的，两方面----止住做恶，学习行善。耶稣基督是痛恨罪恶，喜爱公义。你看他的圣爱，圣洁的感情和圣洁的义的本体结合在一起了。「论到子却说：“上帝阿！你的宝座是永永远远的，你的国权是正直的。你喜爱公义，你恨恶罪恶。

「义」是什么？现在我要与大家有一段的时间思想神学性的课题什么叫做「义」？我相信「义」这个字很难翻译成其它文化里面其它的字。所以，当翻译成英文的时候就变成正直的意思righteousness，英文的right 有三个意思，第一就是直。第二就是正。第三对的，就是右边。所以right hand 是右边，right thing 是对的事情right,righteousness 是正直。所以，这样，这个「正直」就变成义里面的一部份了，这个字在希腊文dikaiosune （义）是法院里面所用的名称，而为什么新约的时候特别用希腊文做为神启示的媒体呢？在旧约是用希伯来文，是对以色列人建立的旧约，到新约的时候福音要广传到万国、万方、万世、万民的中间，所以这样，各国各方的人要领受更完美，更准确、更深入、更丰盛真理的时候，上帝竟然用了非以色列文，非亚兰文，非中东的语文，而用了希腊文来做为他启示的媒介，为什么呢？当然希腊文有很多的优点是别种的语言里面所没有的，特别是时态关系的描写。时态或者关于时态的用法在我们的中文是很差的，比如说「我今天吃」，「我昨天吃」，「我明天吃」，所以你写一个「吃」字不知道是哪一天吃的。但是英文就不能了Iam eating，我正在吃。Iate already 我已经吃了。

Iate yesterday，我昨天吃了。Iwill eat tomorrow.我明天将要吃。所以将要、过去、进行、进行还没有完成、进行已经完成、已经过去进行而完成的、或者将要进行可能完成的，这些是多种时态，但是当上帝用希腊文的时候，你知道希腊文的时态一共有六十四种，你跑不的。到底那一句话要讲什么，你那一句话指的是什么时候？怎样的时候？什么时候？怎样的状态？你跑不掉的。这样完整的语言的架构，对时态的这种了解，在希腊的敏感度里面，神就用这工具做为媒介来表示，这是很奇妙的。上帝用希腊文来做为媒体启示他的真理，要使普世所有万国万民的人可以得到最正确明白神话语的可能性。

亲爱的弟兄姐妹们，dikaiosune 这个是公义，也是法庭里面一个很重要的字，原来在希腊文化里面，一个伟大的人格一共有四个人格的支柱，这四个支柱构成一个人成为正人君子。当然在孔子的思想里面有君子、小人的分别，一共有几十次他描写，比方说「君子喻于义，小人喻于利。」（《论语》里仁第四）「君子求诸己；小人求诸人」（《论语》卫灵公第十五）这些话都是中国伟大的文化里面留下那些最伟大的言语。但是希腊人提到了人格里面有四大支柱，第一就是智能。第二就是公义。第三就是勇敢。第四就是节制。有了这四样，你的人生就是真正是一个理想的人生了。

Idea Man 完全的人，理想的人。有真正人格的伟大的人一定要有这四大因素。第一、智能。第二、公义。第三、勇敢。第四、节制。再讲一次，第一、智能。第二、公义。第三、勇敢。第四、节制。如果一个人没有智能，那么他的勇敢是很危险的。如果没有节制，他的勇敢也是很危险的。如果没有公义，他的勇敢就变成野蛮。所以这个智能、公义、勇敢、节制彼此牵制把一个人带到一个有分寸，有限制，有范围，有原则不随便乱来的行动里面，这是希腊的文学。那么，圣经就在这几方面提到了，而且把希腊没有的，又加一大堆进去了，今天我当然不大讲这个事情，因为从这方面你可以变成文化的比较学了。我所以办立华盛顿的归正学院，就是我愿意在里面给用神的道超越文化的总原则来对世界中、西、古、今文化的一个总批判，从那里去研究神学。所以我们的解经跟普通的解经书不一样的地方，我们不是咬文嚼字，仔细讲解里面到底那个字的意思是什么，我要把整个的信息，我们用总原则，用批判式的方式把这个文化和神的道分别的质的问题qualitative difference 提出来，然后这个超文化，超时代的话语在我们今天的世界里面到底带来什么信息和效用？这是我们查经的一个目的。

好，我们继续讲下去。「你喜爱公义」。当希腊人讲到「义」这个字的时候，他是很敏感的，而希腊人知道这是很重要的一句话语，但是很可惜的就是全世界的文化都不约而同的达到一个令人伤心的果效，是什么？最注重公义的是法庭，但是最不公义的也就是法庭，对不对？法庭是专讲公义，但是结果却是专门反对公义的地方。法官是「知法犯法不必被罚」，那个叫做「法官」。他们懂得法律里面空隙的地方，在法律的空隙的那些地带中间他们寻找不必被刑罚，不必受审判的，那不是真正的义者，因为义者的心对义的喜爱是过于义者的脑对义的认识的。我再讲一次，义者的心对义的喜爱，是过于义者的脑对义的认识的。如果一个人对义是只有知而不是爱的话，他就用他所知的义，去做一个假冒为善的人。如果一个人对义的了解是停在cognitive function 就是在认知的层次里面，而没有进到他心里面为义而奋斗而喜爱，而挣扎，而牺牲自己的话，这个人他对义的爱如果没有建立起来，他所有的知识都是假的，这是基督和法利赛人不同的地方。

所以耶稣说「你们的义，如果没有胜过法利赛人，你们断不能进天国。」（马太福音：5章20节）你看到这句话吗？当你听到这些重要的词句再去读圣经的时候，你不一样的，当你读到那一句话，原来耶稣讲这一句话，「我们要求神的国和神的义」，那突然间说「你们的义若不胜过法利赛人，就不能进天国。」法利赛人的义是什么义？法利赛人的义是照律法所讲解字句中间的义，他是一个礼拜禁食两次，他是十分之一都奉献，但是这些人结果是在人间要抢夺神的荣耀，在人间要高过别人，要以自己高过别人的这种荣耀来不归荣耀给上帝，来亏损神的荣耀的这种人，而他们以外貌的虚假，遮盖他们里面没有真心的那种灵性。所以耶稣说「你们有灾祸了！你们有灾祸了。」「法利赛人坐在位上所讲的都是真的，但是你们不要效法他们的行为，因为他们能讲不能行。」（参：马太福音：23章2-3节）我们基督教是不是也是这样？我们的事奉是不是也是这样？如果是，那我们是有灾祸的人，求主怜悯我们。我们的主不是这样的，我们的主神给他的见证说「你喜爱公义，恨恶罪恶；所以上帝，就是你的上帝，用喜乐油膏你。」我等一下讲完了义的五个内涵以后，我要解释为什么说「上帝，你的上帝用喜乐油膏你」，这节圣经里面包含的意义很深很深。

现在我要与大家思想「义」到底是什么？既然圣经提到这么多关于义、义、义的问题，而且上帝是公义的，上帝是用公义和公平做他宝座的根基（诗篇：89

篇14节），大家说（重复）然后慈爱和诚实，行在他的前面，大家说（重复）。这句话的意思是说「神是以公义做他宝座的根基。换句话说，他那不动的永恒的宝座，宝座永远的根基就是他义的本质。」这样，义的本性，义的原则成为他宝座的根基。这样，慈爱和诚实，行在他的前面。所以他不动的宝座是建立在义的本性和原则上面。他那动性的对待人是用诚实和慈爱从他面前发出去使众人在他诚实的爱里面享受他的恩典，感谢上帝！这样，我们看见这些原则如果被世界上所有的君王、总统，所有的巡抚，所有的领导者所效法的话，这世界就好得不得了了。

亲爱的弟兄姐妹们，这个世界不是如此，这个世界有许许多多不公义的事情。不公义的原则在权柄中间权越大的时候，不公义的原则就越清楚，更大的权柄就更不公义，再更大的权柄再更不公义，所以到最后美国十九世纪一个国会议员不得不讲一句话：「The total power will leads the total coruption.」这一句话是很伟大的，绝对的权柄一定产生绝对的毁灭，绝对的腐化。亲爱的弟兄姐妹们，除了神以外，因为神是绝对的绝对者本体，大家说（重复），他本体性的绝对是有位格的绝对者，不一样的。当被造在相对界中间的人把自己绝对化到一个地步的时候，然后他绝对的权柄一定产生绝对的解体，绝对的权柄产生绝对的整个的毁灭，这是一句很重要的话语。在苏哈托的时代，因为苏哈托32年坐在宝座上，最后一年美国有一篇文章说「The most powerful man in Asia.」把它注销来，站在那里威风十足，从背后一张照片注销来。我发现当美国的报刊、杂志，比如说《读者文摘》或者《News Week 》如果登某一个人最大权柄的时候，就是不久他要下去的时候。你不相信过去几十年你注意看，《News Week 》、《Time 》有没有这样个性？每一次他把某某人最大的权柄注销来的时候，不久那个人就下去了，就下去了，这不是碰巧的。是不是美国在他还没有下去的时候先称赞他一番呢？或者好象未卜先知一样，有先知之明，在他快要下去的时候，把他先提出来？我不知道，但是我知道每一次注意，苏卡诺是这样，马可仕是这样、苏哈托是这样，好象知道快要下去了，他的权柄很大了，所以快要下去。亲爱的弟兄姐妹们，世界的国度是这样的。

中国最长的王朝是周朝，八百年，中国最强盛的是秦始皇，但是他死以后不到二十年就垮台了，世界没有永远的国度，越强的，就是越弱的；越绝对的就是越早完蛋的；越绝对化自我的，就是越腐败的。毛泽东把自己绝对化到一个地步，他产生的浩劫和腐败，是前无古人，是不可我们随便与别人相比较的。毛泽东绝对化自我像太阳一样的权柄，使他变成最腐化的一个人，产生了最可怕的文化大革命的情景。耶稣基督不是如此，耶稣基督喜爱真理，喜爱公义，神这么高还是以他的公义做他的宝座。公义很要紧，所以你们有领袖才的注意听，有领袖欲的更要听，没有领袖才又有领袖欲的一定要好好听。你做领袖的时候你要知道领袖不是位子高高在上，领导就是在高高的位子下面有稳定的根基才叫做「领袖」。如果你要做领袖不要根基，那你就爬一个快坏的楼梯上面坐一下子那就是了。「上帝的宝座是以公义以公平为根基的」，什么意思呢？他的公义的本性，他公平对待所有他所造的这个本性使他不动摇。

你的儿女不会因为你长得不好看就嫌你，离开你。孩子们不要求他妈妈美丽，孩子们不要求他爸爸英俊，孩子们不要求他父亲是有钱人，但他要求你好好以公义待他。如果你对几个孩子是一个大眼，一个小眼，眼睛「大小眼」，你是偏待他们的，那么我告诉你，你多么有钱他们也看不起，有一天他一定离开你的。但是你好好公正待他的时候，你的宝座就稳定了。神是以公义和公平为宝座的根基，再讲一次「神是以公义和公平为宝座的根基」。所以他的宝座稳当到一个地步，无论你的椅子多高或者多矮，越高的越要注意，为什么呢？因为你下面那些脚，四只脚要同样长，你懂吗？你说「我虽然有一只短一点但其它三只很坚固」，没有用的。你三只很长的脚一只很短的脚，你坐上高位「啪！」马上倒下来，因为你宝座的根基是「长短脚」。大小眼，长短脚，就是不是以公义和公平为根基，一定倒下来的。上帝的宝座是用公义和公平为根基的，大家说（重复）。对自己是这样的严格，对别人是以慈爱和诚实待人。

我想孔子还没有讲「君子求诸己，小人求诸人。」上帝求诸自己，严格到这个地步，连他是上帝，他的宝座也不能违背公义的原则。那他对别人的时候以慈爱跟诚实。圣经的教训很伟大，如果你没有好好把圣经的东西提出来，你们就以为圣经是犹太人的历史，是一个小民族的神话，那你就错失了人生明白真理最好的两句了。「你喜爱公义」，「义」是什么呢？我把全本圣经有关于义的东西全部归纳起来，我后来找到五个大的内容。义是什么？义人是谁呢？谁是行义的？谁可以被称为义人？全本圣经里面关于义的事情归纳起来：

第一、义就是正直。他的动机，他的言语没有其它的意思，没有其它的掺杂，他就是以纯正的动机，很正直的把他的立场，把他的言语表达出来。所以义是什么？义就是正直。正直的反面是什么？就是弯曲、乖谬、诡诈、不诚实，那就是不义。所以义人是一个正直的人。你跟一个义人在一起的时候，你不必堤防他，因为他没有其它的心机，这样的人容易做朋友，明白吗？有一些朋友你跟他在一起一直怕不知道下一句他要讲什么？不知道他现在想些什么？我如果讲这个他会怎么样？这样就苦死了，怎么会做朋友呢？但是一个正直人你知道他讲的就是他要表达的，他所表达的就是他诚实的心里面所存的，他对你的表示就是实实在在的，没有别的动机。正直人的态度是这样，所以这是义人。义是正直，一个正直的人不但对自己是不随便，他对别人还要肯了解的。正直的人，有义的人。圣经说「约瑟要休掉马利亚的时候」圣经讲了一句话，「因为他是义人。」为什么呢？他是正直的人，他不乱来的，他没有结婚以前他不会去碰他太太的身体的，他不会跟她上床的，但是很奇怪，「还没有做我的太太，我的未婚妻怎么突然肚子大起来？」所以这个正直人，他不要羞辱别人，他也不要伤别人的心，他「暗暗要休她」，你看这么伟大的人格。他自己不乱来，但是他看到怎么我的未婚妻突然间肚子大起来？他也没有公开说「妳看，不害羞！和我在一起说是我的爱人，怎么肚皮这么大？」「你们看看嘛，你们问问她，需要的话用石头打死她？」他不做这样事情。一个正直的人不夸自己好，然后就随便对待人，不是的。他在必要的时候，自己守住自己的原则，但是他不要随便诬赖别人，不要随便害别人，因为他是义人。

我很欣赏这句话，「因为他是义人，他不要羞辱她，他就暗暗休她」。这个义人的心是正直的，上帝就差遣天使加百列对他说「娶她过来，因为她所怀的孕，所怀的胎是从圣灵感动而来的。你只管把她娶过来，只管娶过她来，给她生的孩子取名叫做耶稣，因为他要将自己的百姓从罪恶里救出来。」约瑟是一个正直的人，神就以正直待他。约瑟是义人，神以义的态度待他。亲爱的弟兄姐妹们，这是圣经的话语，「正直的人，你以正直待他；诚实的人，你也诚实待他。乖僻的人，你以弯曲待他。」（参：诗篇：18

篇25-26节）为什么神要弯曲呢？这里的「弯曲」不是指神不诚实的意思，乃是指神给他遇到弯曲的道路，也遇到不可能顺利的道路，神要对待那些乖僻的人，所以这样说的，感谢上帝！

我们看见义的第一个范围就是正直。第二、义的第二个意思就是公平，或者公正，这是对别人方面来讲的。一个义人他没有贫富之分，没有权柄和弱小民族之分，他没有那些对自己有利或者对自己有害的人之分，他总是用同样的态度来对待别人，这个「公正」就是神自己的本性，神是不偏待人的。这样，神的公正在义人的身上就显明出来了，我们对人也是如此，你不可以看见有钱人来就给他一个高位坐，穷人来就叫他坐在你旁边，叫他蹲在你的旁边，「啊，你就在这里好了」（参：雅各书：2章1-3节）。不可以的！雅各书说「你不可以的！」为什么？因为人都是按上帝的形像造的。

我教会里面有一个银行家，他有三百三十间银行，很大的有钱人，有一次他来聚会的时候迟到，整堂一千五百多个座位全部满到水泄不通，一个位子都没有了，那怎么办呢？他迟了，那怎么办？他就坐在梯上，你们上面这个阶梯那样，一阶一阶坐上去的，我们租的大礼堂是圆形的，像球场一样的。有一些人没有地方坐，那个最大的有钱人就坐在梯那边。我看到，我静静的，为什么？因为是他迟到嘛！我教会是这样的，我教会里面有一些很有钱的人，有一些很穷的人，有一些很穷的学生，钱少得不得了，他们的奉献少得不得了，但是他们很有头脑，所以无论你有钱，没有钱，你来听道要带头脑来就是了。因为听我讲道只有带身体不带头脑来，那我是受不了的。我不是单单喜欢对人有思想的来讲道，我更喜欢人讲道使他们变成有思想。

I'm not preaching to the thinking people,Ipreach to the people cause them to think.这两句话是Oss Guiness 跟我不同的地方。在洛桑大会他做重要的讲员，我做重要的讲员Main Speaker，有一次我们所有的讲员开会的时候，他就介绍自己We like preach to the thinking people.他现在是华盛顿国会的政府特约的顾问，是神学和哲学的顾问，是美国政府国会的神哲学顾问。那一次洛桑大会上面四十五分钟他讲道，后面四十五分钟是我讲道，轮到我讲话的时候我说「Ilike to preach to the people and cause them to think.」不是单单对已经会思想的人讲道，我盼望我讲完道以后，听的人都好好去思想，刺激他们变成有思想的人。因为如果教会没有思想家，教会没有前途，只能骗骗那些老太婆。如果教会没有思想家，教会不能向文化进军。教会没有思想家，教会讲的东西一下子就过时了。教会没有思想家等于用宗教的情操来麻醉每一个时代的人，我不是那样的传道人。

亲爱的弟兄姐妹们，我们继续讲下去，所以公正。当他没有地方坐，坐在那个梯上的时候，后来一个年轻人看见，「诶，怎么这位先生坐在这里了呢？已经六十五岁到七十岁之间了。」所以那个年轻人站起来让位给他，我继续讲道，我看见那个情形。两件事情：一个迟到的大富翁坐在梯上，然后一个年轻人发现马上让位给他。两件事我都感谢上帝，为什么？老的知道他自己错，迟到就坐在梯上。年轻的，知道他年轻应当让位，两样都是好事情，好不好？这样的教会上帝不能不赐福，不能不赐福的。为什么呢？因为你以神的本性公正公义来做做传道人嘛，对不对？我养成一个习惯，对很有钱的人讲话，我的态度一样；对车夫讲话，我的态度也一样，因为他们都是神按他形像造的人；我对老人家握手我态度是这样的，我对小孩子握手，我态度也是这样的。因为他以后可能也变成老人家，可能比我更老，可能是几十万人的老祖母，可能是一个老前辈，而且可能是一个德高望重的人，不过因为现在生比你迟所以叫做「小孩子」罢了，你不要轻看他。亲爱的弟兄姐妹们这是义人的第二方面，公正待人，公正待人。

耶稣基督在地上的时候，他拒绝了最小的罪恶，但是他接受最大的罪人，大家说（重复）。没有一个人到他面前他撇弃、他轻看、他藐视。我从耶稣身上学了这个事情，我教神学到现在，一九六三到现在，三十七年了，没有一个学生问问题我轻看他，虽然他的问题很幼稚，有时候他的问题我们早就知道了，但是我要当做我和他一样从头探索，从头学习一样的，把他循循善诱使他明白他发的问题里面，我还指点他问题里面还有更深的意义是他发问的时候没有注意的，我告诉他，是这样，神对我们是如此。如果神是看上不看下，怎么会要我们这样人呢？如果神是看上不看下，哪一个人是比神更上的呢？没有！不可能的事情，他在最高的地方，他「卑微自己，俯伏、卑微自己，他察看地上的人」（参：诗篇：33

篇14节）。什么叫做「谦卑」？我给谦卑七个定义，我今天把其中一个告诉你，「俯就卑微的人」叫做谦卑，（罗马书：12章16节）这是罗马书第十二章讲的。

俯就卑微的人，大家说（重复），比你更穷的、更笨的、更弱的、更病的、更不懂的、更幼稚的、你爱他们。如果你对上一套，对下一套；对男一套，对女一套；对台湾人一套，对外省人另外一套；对浸信会一套，对长老会另外一套；对信友堂一套，对不信、不友的又另外一套，那你就是不公正。很难哪，做人做到恰到好处，很难能够公正，这是神的本性，我们要效法。

第三样、义的第三个内容是什么？就是圣洁。所以一个义人就是一个抵挡罪恶的人，这样就是过圣洁生活的人，所以义的第三个意义就是圣洁。

第一是什么？----正直。第二是什么？----公平。第三是什么？----圣洁。一个义人是一个圣洁的人。一个义人是恨恶罪恶，是以圣洁的生活做为他整个生命内容的一个人。这是第三方面，义人就是圣洁的人。一个义人恨恶那些骯脏污秽的东西，恨恶那些不好的事情，为什么？因为他里面喜爱义，喜爱义一定恨恶罪的，所以这个「义」和「圣洁」就变成连在一起了。所以「耶稣基督，你喜爱公义，你恨恶罪恶。」「恨恶罪恶」一定圣洁的，一个人认识至圣者，喜欢他给你的道，在他的道里面洁净自己的时候，你就变成一个义人，这是第三方面，义就是圣洁。

第四方面，从内容来看，义人就是喜爱真理的人，因为义的内容就是真理。一个义人是一个爱真理也是行真理的人。如果圣洁是本质，那么真理就是内涵、内容，是要继续不断丰盛，继续不断长进，继续不断成长起来的一件事情。你有了圣洁的本性之后，你要对真理继续不断的追求，这样你的义变成发展起来像长酵一样的，你可以越来越丰富起来。一个义者是一个追求真理的人，一个义者是一个在真理的知识越来越丰盛自己的人，这个叫做义人。一个义人是照真理的原则而行的，一个义人他「不愿意违背真理，宁愿自己吃亏」（参：诗篇：

15篇4节），因为他是义人。他爱真理、行真理、顺服真理、尊重真理过于自己的利害关系，这样他才是义人，这是第四方面。

第五方面，最后一方面，「义」在全本圣经给我们看到的意义里面有另外一个就是态度方面----对罪的威严。义是对罪有威严的人，他一谈到真理、正义的事情的时候，他严肃起来，他绝对不妥协，绝对不随便。他是很神圣、很严肃谈真理。所以对罪威严，这是很重要的事情。有许多时候，我们忘记了我们的身份，就跟罪开玩笑。有时候在做见证的时候不谨慎掉到罪的试探中间。我有时候很爱听人做见证，也很怕听人做见证，因为做见证的常常加油加酱，言过其实的习惯在所谓的属灵人的中间流行出来，那是「流行感冒」、「属灵的流行病」。「我从前没有信主多么坏....，坏坏坏到一个地步哇！」就讲到大家笑，他就再加一些变成很好笑，他正在替罪恶宣传，不是为耶稣做见证。你注意吗？你要谨慎哪！有一些做见证的时候正在夸耀自己多么厉害犯罪，他是做魔鬼的见证，不是做上帝的见证。因为你讲罪的时候，你就要用很严肃的态度，痛苦的心情讲到罪是可恶的，否则你不是见证。当你讲罪，讲到罪很可爱，讲到你很厉害的时候，你就是得罪上帝，一面见证，一面羞辱上帝！因为上帝是真理的源头。

所以对罪的威严是义人的一部份。这五个层次在圣经很清楚的，你用这些层次再注意看的时候，你从圣经里面归纳这些出来，从这些归纳的原则再去看的时候，你看得很清楚，他们不开玩笑的，他们严肃到一个地步，到必要的时候，他板起脸孔来不多讲那些没有用的废话、嬉笑之言、轻浮之言、羞辱人之言、不荣耀上帝之言、那些浮浮的不真实之言，全部丢掉。所以「你要切慕那些真实的、可敬的、可靠的、公义的」（参：腓立比书：4章8节），你要切慕那些东西，这是义人的态度。所以一个义人他有正直的动机，他有公平的待人，他有圣洁的本质，他有真理的内容，他有对罪威严的原则和态度来处事为人，这个叫做「义」。一个义人，义就是这样。你用这些原则再看耶稣基督的时候，耶稣基督一生一世就在圣洁、公义、正直、公正、公平、对罪威严的原则中间成为我们的榜样，感谢上帝！

在一个义人旁边站着你会怕，跟义人在一起你会紧张的。因为你想到他是这样正义的人，你会有一天感到自己卑微起来了。我看有很多基督徒不象样，而有一些外教徒有一些象样。我不是要称赞外教徒，我是说有一些好的别的宗教的教徒，他们有一些好处我们要学，而我们自己不要以为我们是基督徒一定是好的，有的基督徒真是不象样。在印尼的这个总统我是很尊重他的，叫瓦西德，他七岁的时候他的祖父死了，送葬的人两万人，所以那个时候他才七岁，他在祖父出殡的时候他想一个问题，「为什么我的祖父死以后有这么多人来送葬？一个人可以伟大到一个地步死了还有这么多人来吗？根本他也看不到，他们不来他也不知道。」你婚礼的时候你要来，你要报名，点名：「我在啦！你不要怪我了，拍一张照片知道我有来。」他死了你不来也不要紧嘛！反正他看不见你嘛！你说「他家人，我来给他家人看。」奇怪，两万人，看都来不及。所以这个七岁的孩子就想一个问题How can Ibe that great?How can a man be great as my grandfather?然后他就当大家走了，他就在坟墓那边，他自立志说「我一生一世要好好做人，做到像我祖父这样伟大！」他的祖父叫做哈辛?瓦西德，后来生了他的父亲，他的父亲再生他，他叫做阿布叫拉?瓦西德，瓦西德总统，他是内心里面有很伟大的人格。所以当去年十二月二十二号圣诞节前两天，雅加达郊外一个印尼人的神学院有三百多个学生被围攻、包围完全被烧的时候，要把三百多个学生烧死在里面，结果他们发现一个小门全部逃出来，逃出来的就用刀砍，一个被砍死，再一个被砍的时候，头断一半，现在活着还没有死，然后别的一个一个被砍，被砍了几个，这个事情发生以后，大家知道这个是要故意摇动瓦西德的座位，瓦西德就开他的房子，还有叫回教徒开房子收纳那些受苦的基督徒住在他家中。我发现有一些外教的人有时候比我们更懂得什么叫「公义」。我不是替基督徒讲话的人，我是替真理讲话的人。我是替基督讲话，为什么？因为基督是公义的本体，所以我可以替他讲，基督徒不是；基督徒是学公义学不象样的那一些人。我不是替基督徒讲话，我不是替教会讲话，我是替基督讲话，阿们？

那么你说「外邦人怎么样？」有普遍之恩嘛！归正神学提到这一点，Reform Theology,Common Grace,Saving Grace。所以外邦人有一些时候会行出一些好象比基督徒更完美的道德的生活，而且有一些实实在在也是如此，但是不等于他得救，你明白我的意思吗？因为他们在行为上尽了他的功夫，在救赎上他们没有接受耶稣基督，这是很遗憾的事情，但是如果这些在外面的义人，他接受了耶稣一定比很多糊涂的基督徒更好了，对不对？。所以哥尼流还没有信耶稣以前，「敬畏上帝，行为正直，常常帮助别人。」（参：使徒行传：10章1-2节），远离恶事，行为正直，敬畏上帝。结果彼得去讲道就说什么话？他说「原来那些行为正直的人，敬畏上帝的人，上帝都喜悦他们。」（参：使徒行传：10章35节）不是都「拯救」他们，「喜悦」他们。所以台北有没有很多上帝喜悦，还没有信主的人呢？有。有没有已经信主上帝不大喜悦的人，有！可能就是你。

「耶稣基督喜爱公义恨恶罪恶」，义是什么？义就是正直，义就是公正，义就是圣洁，义就是真理，义就是对罪的威严，在基督的身上看的很清楚的，因为「你喜爱公义，你恨恶罪恶；所以上帝，就是你的上帝。」我很奇怪了，这是全本圣经一处很清楚、很特别很特别的称呼，为什么呢？因为第七节、第八节才说「上帝」，第九节再说说「上帝啊，你的上帝」，你看到了吗？第八节：「论到子却说：“上帝阿！你的宝座是永永远远的”。」「你喜爱公义」第九节，「所以上帝，就是你的上帝。」那么这里提到几次「上帝」？几次？你们读，你们读。不要乱猜，几次？第八节几次？----一次。第九节呢？----两次。第八节那个上帝是指谁？是指父还是子？----子。第九节那个上帝是指谁啊？----

是父。所以上帝，就是你的上帝。所以第二次的上帝是指「圣父」，第三次的上帝是指「圣子的上帝，圣父」。你明白吗？所以，第八节说「上帝啊，你的宝座是永远的。」这个「上帝」是谁？是耶稣基督，是圣子。那么这个上帝是喜爱公义的上帝。「所以上帝，就是你的上帝」，是另外一个上帝。所以这里给我们看见什么呢？就是上帝讨上帝的喜悦。所以「喜悦上帝的上帝」就用因为喜悦他给他喜乐的灵来膏抹他。所以，这样，所以圣子受圣父膏的时候，他就用喜乐油膏圣子。这一位上帝，在地上做人的上帝，就领受天上的上帝，他的上帝所给他的喜乐油的膏抹，而那一个喜乐油是谁？就是圣灵。这里隐藏着三位一体，你看到了没有？我要大家再来读第八节，一同读：「论到子却说：“上帝阿！你的宝座是永永远远的，你的国权是正直的。你喜爱公义，恨恶罪恶；所以上帝，就是你的上帝，用喜乐油膏你，胜过膏你的同伴。”」「所以上帝，就是你的上帝，用喜乐油膏你。」这里没有给我们看见顺利，没有给我们看见丰富，没有给我们看见这个世界上的福祇，在这里给我们看见的是什么？----

喜乐。

一个喜爱公义，恨恶罪恶的人会不会顺利呢？不一定。但有没有喜乐？一定。你明白吗？一个喜爱公义，恨恶罪恶的人，是不是人人都了解他？不一定。那他愿意不愿意了解每一个人？愿意。一个喜爱公义，恨恶罪的人，人人都欢迎他吗？不一定。但他爱每一个人吗？是。为什么呢？他有一个甘心乐意在他里面。所以圣经告诉我们，「为义要受逼迫」（参：马太福音：5

章10节）为义要受苦难，「为义受逼迫的人有福了，因为他们在天上的赏赐是大的，你要欢喜快乐」（参：马太福音：5章12节）。这里圣经很清楚的给我们看见这个矛盾性，反合性(paradoxical factor)现在产生出来了。一个为义，喜爱义，恨罪恶的人，当然一定引来很多的仇敌。耶稣在地上的时候引来了许多许多的仇敌，所以那些法利赛人，那些律法师抵挡他，甚至要捉拿他，要用假见证，一定要杀他，为什么呢？因为他喜爱公义，恨恶罪恶。但是耶稣基督受逼迫，受患难，受审判，受诬告，受毁谤的时候，他的心中是不是失去喜乐呢？是不是？没有！为什么？因为「你以用喜乐油膏他」，喜乐油。我告诉你，这是全本圣经唯一的一次，喜乐的油；「喜乐」变成一个油了。上帝怎么膏呢？你说膏就用油来膏啰？什么油？油怎么会喜乐？什么叫「喜乐油」，用喜乐油来膏他？「你用油膏了我的头」（诗篇：

23篇5节），从来没有讲什么油，这里讲「喜乐油」。为什么喜乐油？因为神要使那些真正爱公义的人有一个喜乐的事奉。虽然困难，虽然逼迫，虽然很重，虽然负担，虽然受毁谤，虽然被攻击，虽然受误会，但是他里面的喜乐没有办法用别的东西替代，没有办法被别的东西消灭掉，因为他用喜乐油膏抹他。

耶稣基督在地上的时候真是有喜乐油吗？是。耶稣基督在地上有没有为自己哀哭过？我刚才提了，有没有啊？没有。他为什么哭？他哭，因为「耶路撒冷！耶路撒冷！你要变成荒场，你不知道。我几次像母鸡要聚集小鸡，你不愿意。」（马太福音：23章37节；路加福音：13章34节）所以，他为他们哭。耶稣在拉撒路的坟墓门口哭了，为什么？「因为耶稣爱拉撒路，那么他死了就哭哭，好朋友死了，哭一下？」不是！他要复活了，哭什么？耶稣知道他要复活了，哭什么？他哭那些犹太人这样刚硬的心不接受。耶稣基督在橄榄山上服事下去，看见耶路撒冷他哭。还有一次的哭我相信在客西马尼园他哀哭，因为担当全世人的罪，不是为了他怕死。

基督没有为自己哭，但是当他最痛苦的时候，他是欢乐。圣经有没有记载耶稣笑？有没有？有。耶稣「哈哈哈」笑，有没有？没有。你们讲有的，马太福音第三十八章是吗？圣经有没有记载耶稣笑？没有。

圣经有没有记载上帝笑？有。有没有？（范）恩惠？有！两种笑，一种，嗤笑（诗篇：2篇4节），一种是发笑（诗篇：2篇4节）。当那些反对上帝的人，「我们要抵挡耶和华，抵挡他的受膏者，那坐在天上的必嗤笑。嗤笑他们。」还有一种呢？当我们在困难的时候，我们抬头仰望主，他在他的宝座上，他笑脸帮助我们（诗篇：42篇5节）。圣经提到上帝笑，两次。提到耶稣笑，没有，没有提到。有没有提到耶稣欢乐？有吗？有。欢乐不一定笑，是不是？笑的也不一定乐，对不对？有没有提到耶稣唱歌？有。几次？只有一次，什么时候？----

最后晚餐以后要到汲伦溪上客西马尼园的时候，他们就唱诗（马太福音：26章30节；马可福音：14章26节）。唱什么诗呢？诗篇一百一十八篇，那个诗里面什么话呢？「这是耶和华所定的日子，我们要在其中欢乐。」我今天不解释那个了，因为解释那一首诗的时候，就要看到今天你唱那一首This is the day....

不可以那样唱。因为This is the day 是最严肃的，This is the day of suffering,the day of crucifiction 这是耶稣基督受苦担当人的罪被钉在十字架上，这是耶和华所定的日子，我们要在其中欢乐，是这样的严肃，不是快快乐乐蹦蹦跳跳那个唱那首诗歌，不是那样的。这个是从整个犹太人的典故，我们解经要严谨到一个地步，把所有的错误都讲出来，可能得罪很多人，但是不能不做。为什么呢？因为神的道不可以随便开玩笑，神的道是神圣的道。我们继续讲下去了。

好，耶稣什么时候欢乐？我问两次了。耶稣什么时候欢乐？第三次了。当没有人听他接受福音的时候，他传道完全不被接受的时候，他欢乐。记载在哪里？马太福音第十一章。

耶稣派七十个门徒出去，到处传道，他们回来的时候就报告说，「主啊，连鬼都服在我们手下了，所有的病都医治好了，我们赶鬼，我们奉你的名行了许多神迹。」耶稣说什么？「哇！厉害！厉害！及格，及格。」今天发文凭，是不是这样？耶稣说什么？「不要为鬼服你们而高兴，要为你们的名字记在天上而高兴。」为什么呢？因为十二个人里面有一个人的名字不在天上的，但是他也跟着高兴，好象他工作有果效。耶稣基督马上提醒他，「你们不要因为鬼服了你而高兴，要因为你们的名字记在天上而高兴。」那么门徒们都成功了，布道都有果效了，耶稣基督自己布道有没有果效？没有啊。所以那一次门徒出去传道，耶稣也去传道。原来耶稣选了最难的地方传道，把其它的地方交给他们。等到这些地方都不接受耶稣的时候，耶稣讲一句话，「迦百农啊、伯赛大你已经升到天上，将来必坠落阴间，因为行在你们中间的神迹，如果行在所多玛、蛾摩拉，他们早已披麻蒙灰。」（参：马太福音：11

章23-24节）他们看见耶稣行神迹还不信。所以耶稣基督很灰心，很失志的时刻中间，他不是痛苦，他是什么？他就欢乐起来，他望着天说，「父啊，你的旨意原是如此。」（参：马太福音：11

章25-26节）这个记载太美了。我自己看，马太福音从第一章到第十章都有「荣耀」、「荣耀」、「荣耀」、「荣耀的光辉」....，到第十一章黯淡下去，变成整章都黯淡，但是最黯淡最痛苦，最孤单，最没有果效的事奉的最后，忽然间耶稣基督讲一句什么话？----「凡劳苦担重担的人，可以到我这里来，我就使你们得到什么？----

安息。」（马太福音：11章28节）那最甘甜的话，就是在最痛苦而又欢乐以后讲出来的，这样欢乐就是圣灵充满很重要的一个表现。在苦难逼迫被人拒绝的中间有神给你的喜乐，为什么？----喜乐油膏你。圣父用喜乐油膏圣子，也就是圣父用圣灵膏圣子，大家说（重复）。

所以我刚才说，我从二十多岁对这一段圣经特别有兴趣，为什么？因为这里已经隐藏了三位一体的道理了。「上帝啊，你喜爱公义，所以上帝，就是你的上帝。」上帝啊，你喜爱公义----圣子。所以上帝，就是你的上帝----圣父。用喜乐油膏你，就是----圣灵。所以圣父用圣灵膏圣子，圣子在受苦中间有圣灵给他的喜乐充满在他的内心。所以圣灵的果子是什么？----「仁爱、喜乐、和平....」（参：加拉太书：5

章22节），我不必讲下去，我就讲到喜乐就好了。圣灵的果子是什么？喜乐。喜乐不是快乐，快乐不是喜乐，大家说（重复）。在希腊文里面至少有七个字描写喜乐是怎么意思的，在希伯来文有十一个字来写喜乐，这些比较积极的喜乐的感情，希伯来文有十一个字，希腊文有七个字来描写。那「喜乐」这个字跟「快乐」是不一样的，我们中文圣经翻译的是非常谨慎的，所以把「快乐」跟「喜乐」分开来，那是喜乐、喜乐、喜乐，喜乐已经成为一个特殊的名词因为在主里面有盼望产生的一种积极的感情，这个叫做喜乐。喜乐是因为在苦难中间有主的同在，那一种特别的生命的分享而产生出来的流露这个叫做喜乐。所以喜乐跟快乐是不一样的，如果今天世界的人找的是快乐，基督不是找快乐，基督徒是流露喜乐，大家说，「世人是寻找快乐，基督徒是流露喜乐。」这什么意思呢？表示喜乐是从里面发出来的，快乐是从外面加进去的。大家说，快乐是从外面加进去的，喜乐是从里面流出来的。

你说英文怎么讲呢？我想英文应当把它翻译成Happiness 和Joy。Joy is within,happiness is from outside.你快乐吗？Are you happy?Yes Iam happy,veyr happy 这是外面来的，You have joy in you heart.你心里面有喜乐，我告诉你喜乐是内发的，快乐是外来的。快乐是什么？快乐是快乐，喜乐是什么？喜乐是喜乐。喜乐是什么？喜乐就是喜乐。快乐呢？快快快快落下来，快乐不是喜乐。快乐一下子的，今天跳舞很快乐，跳完以后不快乐了。今天喝酒很快乐，喝完了以后就不快乐了。今天一大笔财产很快乐，财产完了以后就不快乐。喜乐不是如此，喜乐你在监牢里面还有的安慰的。你在忧伤的眼泪中间还有盼望，你在受攻击的时候还有力量承担，别人误会你的时候还会为别人代祷，这个叫做喜乐。所以我们从外面来的东西是暂时的，从里面永恒的本质流露出来的才是有价值的。

你们每天用香水吗？香肥皂至少用吗？洗澡的时候用吗？香肥皂。所以洗了澡出来不同的味道的，有的人就知道三天、四天没有洗澡了。这个是要加上去，人要用香水、香膏、香肥皂，花不必的，为什么？花是从里面出来的，对不对？你是从外面加进去的。如果你不加进去然后睡觉起来口臭怎么办呢？里面出来是臭得不得了的，我们流出来的汗臭得不得了，出来的二氧化碳臭得不得了，我们里面很多臭的东西出来。花不是的，它可以把香味出来，香味出来，香味从它里面出来，你把它压，把它挤，把它践踏，你越践踏它的香味越出来。

有一次我在马尼拉布道会在球场，几千个人，差不多一万人来听，忽然间下大雨，到了第三天的时候，雨下大到一个地步，连许多大街的大树连根都给它拔起来，所以那一天只有剩下大概一千多人来。我很难过，我们已经祷告一年多了，上帝为什么给我们一天一天越来越旺的，突然间一下子下一场这么大的雨呢？我不明白，风吹到那个声音像怒吼的狮子在四周围一样的。那天晚上我祷告「主啊，为什么你在我们布道会预备这么久，花了这么多钱，在最重要的时刻给我们这样难的时刻呢？」结果神没有回答我，神要我好好思想，结果我感觉到我应当认罪求主赦免，为什么？因为上帝正在考应验我，是不是对他一切的一切满意和感恩？结果我说：「主啊，赦免我，我不敢怪你，只怪我喜欢看现象。你借着这个大风一定有你的美意，而你的美意是什么我不知道。」但是现在我清楚知道，因为我那天晚上我哭了，祷告完了以后我起来，我就写了「雅歌」那首诗歌。那首诗歌写的时候我心里很痛苦，为什么大布道会变成这样？但是我后来咬紧牙齿说，「虽然南风吹来，虽然北风兴起，把我园中的香气把它流出去。」阿们？这个叫做「喜乐」。第四天，没有风了，人回来，还是很多人回来，感谢上帝！我在第五天他们唱那首诗歌，唱了他们就爱，以后传到什么地方去，很多人都喜欢那首诗歌，你们会唱吗？（会）。「虽然南风吹来，虽然北风兴起」，兴起这些风做什么？不是把我吹倒，是把我里面的香气吹出来，因为基督的馨香之气已经在我里面，我怕这些风做什么？感谢上帝！喜乐就是如此。在圣经很清楚给我们看见使徒行传第五章，这些人被鞭打，被刑罚，他们遍体麟伤出去的时候，他不是埋怨，他不是骂，他乃是感谢上帝，我配为这个名受羞辱，我配为这个名受羞辱。」（参：使徒行传：5章41节）

我刚才讲的那个圣诞节以前的神学院被烧，全国都知道这个事情。那些人这边被砍，那边被砍，有两个丢失了，有十八个女的不知道在哪里，三十多个进到医院里面，还有一些被回教徒临时接去保护（那些好的回教徒），然后过了不久以后，两个礼拜以后他们一个一个好了离开医院，这里头发已经给他剪短了，因为这里有疤，这里有刀砍的地方，把头发剪短要缝，这里缝，有的那里缝，一个月以后他们就出去做见证，带着伤疤痕见证。他们有一、两百个没有伤疤的也去见证，见证了他们就很自卑感，因为他们没有伤疤。他的院长跑到我的办公室来告诉我这个事情，我听了很受感动。他说「唐牧师，那些人说“你看，为主的缘故这样”」，有的人说「你看。」那些没有东西给人家看的就很自卑感，「为什么我没有？」你为这个自卑感吗？你会因为你的完美自卑感吗？我告诉你，完美不一定比不完美更令人骄傲。如果你的不完美是为主的缘故，如果你所受的伤害是为真理的缘故，你受的辱骂、侮辱、羞耻是因为福音的缘故，那些羞耻、那些伤口、那些痕迹就成为在永世中间的荣耀了，你就应当喜乐。为什么喜乐？----因为配为这个名受辱。耶稣基督是喜乐的源头，为什么？因为他为我们受尽最大的苦，所以他才能把最大的乐赐给我们。阿们？感谢上帝，以后我们可以在天上看见耶稣基督喜乐的源头，他告诉你，为什么我这么喜乐，因为我喜爱公义，我恨恶罪恶，所以上帝，就是我的上帝，用喜乐油膏我。所以我得到一个结论：「事奉可以疲倦、可以软弱、可以生病、不可以不喜乐」，大家说（重复）。

如果一个人一面事奉一面埋怨，一面事奉一面不甘愿；一面事奉一面嘴翘的高高的可以挂油瓶，那你就知道Something wrong，不对了。累是可以的，病是可以的，软弱是可以的，误会是可以的，但是一定用喜乐得胜这一切，用喜乐跨过这一切，用喜乐超越这一切。现在我讲完了，我再告诉你今天的一件秘密。你看到我眼睛肿起来吗？为什么你知道吗？我刚才不要先讲，因为我讲了你就不注意听道一直看眼睛。我要来讲道以前我就到新光三越的楼下吃一顿饭才来，吃一顿饭的时候我要走快一点，我就从它旁边百货商店大亚百货走进去，哇！灯光亮得不得了，我一走进去，原来那是一大片玻璃。「碰！」一撞我整个人头昏不能动，我在那里静几分钟，他们看的很多人，没有一个问我，没有一个人来帮助我，当做没有这回事。世间的人情是很淡的，我是六十岁的人。后来我进去，我说「小姐，你们告诉你们的老板，玻璃应该有个记号，或者有一条线。」因为这个撞了，如果我脑震荡就昏在那边，我也不知道告诉谁，也不知道谁能代替我讲道。我痛的不得了，以后我就吃了东西，这边就肿起来，我上台祷告的时候，词句还不清楚，还有一点点，我就祷告求主给我可以很顺利讲完这篇道理，感谢上帝。但是，妨碍我吗？没有，为什么？里面还是喜乐的，感谢主。我们可以累，我们可以病，我们可以苦，我们可以软弱，但是我们不能没有喜乐，大家说（重复）。甘心乐意，情愿背十字架，舍己跟随主，这是喜乐一个最清楚的记号。如果你是甘心的，劳苦就变成享受了，大家说（重复）。如果不甘心，享受变成劳苦了，大家说（重复）。有时候我们气我们的孩子，「这样舒服，又能读，有冷气房，有汽车，你还不甘愿，我们从前走路给太阳晒得半死！」你有这样感觉吗？看现在的年轻人这样舒服，为什么还这样不甘愿呢？因为他不知道什么叫做被太阳晒得半死，没有冷气，没有汽车要走路走得半死。我从前小的时候每天走几公里去上课，回来的时候累得半死，背着书包，走几公里背回家，现在的孩子都有车坐。多么舒服，他心里说「舒服什么？我生出来就是坐汽车，有什么好舒服？有什么特别？」对不对呢？所以舒不舒服不是从程度看的，是从比较看的，是从过去的经验，和现在的经验比较看的。所以现在我们一比耶稣基督，耶稣为我们受苦、受死、受难、受审、受灾祸、受这样误会、毁谤，我们今天这样的事奉算什么，对不对呢？所以要比就比老师，「学生不能高过老师。」（马太福音：10章24节；路加福音：6章40节）大家说（重复）。谁讲的话？（耶稣）有没有道理？什么道理？----学生不能高过老师。孔子跟他老师哪个厉害？亚里斯多德和柏拉图哪一个厉害？很多人比他老师厉害，耶稣基督那句话什么意思？耶稣基督那句话的真的意思是说「没有人受苦比耶稣基督更多的。」「如果我是这样受苦，你们做我学生的，你们没有一个高过我。」你你注意看，每一次康德前后都是受难论，基督受难理论和学生不能高过先生，你不要随便解圣经，那一节的意思是「没有人受苦比他更多的。」所以如果基督在最大的苦难，甚至为全人类受死的事情上，他都是甘心乐意、情愿、喜乐的事奉，我们的呢？更应当喜乐。

喜乐油是很重要的。有喜乐油在里面的事奉使你的生命充满满足。有喜乐油所膏抹的人是辛劳得到看不见的报偿。有喜乐油充满的人，使他的动机常常是新鲜的，新鲜的，每一次事奉又是新鲜的，新鲜的态度，新鲜的心情，新鲜的呼召，新鲜的本质上台事奉，为什么呢？因为耶稣在里面，喜乐油使你的生命，你的灵里面受到继续不断经常的润滑，润滑是很重要的，感谢上帝！所以喜乐油在你心中你就很甘愿，事奉主很甘愿，有困难也甘愿，给别人骂也甘愿，为什么？因为这是我的享受，这是我的权利。

一个女孩子抱孩子的时候，一个年轻的母亲抱着孩子，从早抱到晚，你说不累吗？不累吗？那男的说「给我抱一下。」两分钟就丢掉了。我有一次还没有做爸爸以前，我看见我的嫂嫂抱孩子一直抱，我说「我也想抱。」「哦，小叔要抱，给他抱」，我抱了半个钟头，回去回去好了。后来我不好意思就问她说「你怎么比较弱，比我小会抱这么久？」她说「两件事。第一、我用手抱以前，已经用肚子抱九个月了，你哪里！我还没有用两手抱以前，我已经在肚子里抱九个月了。所以，算什么？」哇！我蛮佩服的，我们男人怎么有可能背一个东西在肚子里？「第二、这是我的孩子，不是你的。」「是我的，不是你的。」我明白了。她的孩子，她的肚子里面生出来的，她怎么不爱他？今天你对事奉，对神的工作，对神的国度，对神给你的机会，你是像这样吗？还没有有机会事奉，我就心里面愿意、乐意事奉主很久了，等到事奉机会来到，「这是我自己的，这是神给我的机会事奉，我宝贵它，我喜乐的事奉，我有这样喜乐的灵膏抹。」如果有，你的事奉就轻松了，不一样的。

我很不愿意听见事奉的人，呱呱叫，在那里埋怨，批评别人，我自己不做这个事情，我的事奉是尽可能不多讲别人的坏处，讲别人的好处。如果教义差错我一定责备的，我先讲清楚，但是人我不要多讲，因为人都有毛病。我尽量很甘心情愿在喜乐的中间，多大的责任我都担负起来。前天因为吉隆坡的礼堂给人家租去了，我不能去讲道，我就在新加坡，结果我们请吉隆坡一个同工飞过来新加坡做一些事做到晚上一点，把要做的十月份的研讨会的广告啦、什么东西都预备好了，第二天早上七点再起来，印刷厂的人跟他们谈，谈完了全部弄清楚，九点我再上飞机场。很甘心做，很乐意做的。如果我要更轻松，很简单，我一个教会几千个会友，我难道还要出门去讲道？不需要，我很简单，要享受晚年很容易的，对我来说是很容易的，我的房子很大的，真的很大，你看了以后你会吓一跳，我可以很享受的。但是我每天换穿，每天换枕头，每天拉着行李，提到飞机上，提下来，坐Taxi，现在不坐Taxi 了，坐巴士。喜乐油充满。

你们男人，你的汽车如果没有换油，容易坏，对不对？纽约有一个牧师对我说「为什么我的车两年就坏了，机器整个断掉？人家用十多年都好好的。」我说「为什么呢？」他们说「因为我没有换机油。」「怪不得！」我说，「你没有换过机油？「「没有！从来没有。只有添那油箱的油，机器的油从来没有。」所以油箱的油一直走，机器「嘎嘎嘎....

」一直走，一直走，有一天「啪！」有一天断掉了。为什么？没有喜乐油嘛！对不对？所以就断掉了嘛。这个男人一听就懂了。你们女孩子也可以懂，缝衣车，缝衣车没有油，「唧唧唧....

」油把它滴下去，「唧唧唧....」就是这样，很甘心，很情愿，很喜乐。阿们？我们来背这一节圣经好不好？「论到使者，又说：“上帝以风为使者，以火焰为仆役。”论到子却说：“上帝阿！你的宝座是永永远远的，你的国权是正直的。你喜爱公义，恨恶罪恶；所以上帝，就是你的上帝，用喜乐油膏你，胜过膏你的同伴。”」

「义」是什么？正直、公义、圣洁、真理、对罪的威严。反面是什么？弯曲、「正直」的反面是「弯曲」，「公正」的反面是「偏私」，「圣洁」的反面是「污秽」，「真理」的反面是「虚谎」，「对罪威严」的反面是「妥协」。那你现在明白了，但愿这些的圣经成为我们信仰、事奉、生活的内涵，成为我们荣耀上帝的基础。我们再念一次：「你喜爱公义，恨恶罪恶；所以上帝，就是你的上帝，用喜乐油膏你，胜过膏你的同伴。”」感谢主！以后希伯来书第一章讲完了，你会不会从头到尾背起来？好不好？解经是最好的办法，把圣经吃进去变成你的血肉，变成你生命的一部份的办法，如果是主题解经常常是这里一点，那里一点，结果很多事情还是乱的，但一节一节解，一节一节读，而且喜欢的，不喜欢的，重要的，不重要的，好听的，不好听的都解进去的，那就把整个圣经像食物一样吃下去了。感谢主，我们低头祷告：

这位弟兄是不是孙越弟兄？是吗？请你带领我们祷告。


第十六讲

当范姐妹讲完道她上台的时候，我说「诶？这个三十多岁的人从哪里来的？」等她说她听我讲道蒙呼召到现在差不多三十年我再看，有没有搞错？或者她搞错了。所以你感觉事奉主的人常常年轻的样子，对不对呢？感谢上帝。你不要鼓掌，你快快事奉主，你就会年轻了。你看我眼睛好了没有？（没有）你才知道我撞多么厉害！其实我越来越想我感谢上帝，那一天撞了好在玻璃没有破，如果玻璃破了，我的头也破了，头破了怎么来讲道？

第二、感谢主，我没有脑震荡，因为照那天看的情形是很重很重的撞，而我不把它当做一回事，也不找医生。我曾经在菲律宾撞一次玻璃，那是二十多年前，撞了以后去找医生马上发现这边裂开了，里面骨头裂了。这一次我也不想找医生，我只想「再过半个钟头要讲道了」，就吃了饭叫出租车来，那么肿起来越来越痛，我也不告诉你一直讲道。上个礼拜讲比前一个礼拜更长，对不对呢？所以感谢主，撞了头讲得更长。

第三、我感谢上帝的就是撞了以后我没有昏倒。我实在说如果那天昏倒一定没有人会通知你们，我经常没有带身份证在身上（今天我是有带，平常我没有），因为我怕丢在什么地方不能回家就麻烦了，所以感谢上帝，神使我们的聚会没有拦阻。

今天是最后第三次，下个礼拜最后第二次，再下个礼拜，就是上半年最后一次。八月份什么时候才有呢？要到八月第三个礼拜才开始，才有。这样，我们在下半年一共有十六次，上半年一共有十一次。这样，下半年是八月第三个礼拜才开始，等一下我盼望可以更详细的告诉你们，这样我七月份整个月，会在美国有四个城市布道大会，还有在华盛顿四个礼拜，每一个礼拜我自己要教课二十个钟头，然后我要和别的同工一同在学院里面预备课程，他们每一个礼拜有差不多四、五十个钟头的课程。这一次报名的特别多，布道团的副主席，也就是归正学院的总务主任和在美国安排各地聚会的总联络的主任林望杰博士今天又来了，请他再站起来一下。你们认识他了，刚才我听范姐妹报告的时候，我很欢喜快乐，因为他说下个礼拜你们演唱的时候，里面有布拉姆斯(Johannes Brahms,1833-1897)的德意志安魂曲(German Requiem)（第六首，「死亡，你的毒钩何在？」）刚好也就是这个礼拜六我在雅加达指挥的其中一部份German Requiem，所以很有同感的感觉，这是很美的一首歌。我们这次礼拜三聚会完了，礼拜四我飞回去的时候，我第二天早上我看镜子，糟糕了，开始黑了，黑越来越大，越来越大。礼拜四下午我到家里的时候，我太太在飞机场接我的时候，一直看这到底是不是她的丈夫？好象这几十年来第一次认识我一样的，不知道是不是她的丈夫一样的。「什么事情发生？」我解释给她听，她说「你现在一定什么都看不清楚了」。感谢上帝，我看她还是看得很清楚。

礼拜六的时候，我们有整天的训练，服事的跟执事、传道的会议，从早上六点半到晚上黄昏五点半的时间。那一天我整个眼睛黑的，从早一直讲一直讲讲到晚上，他们有一个人说，「唐牧师眼睛黑，看起来凶得不得了！」我其实哪里敢凶？已经眼睛痛了还敢凶？我形像看起来凶得不得了，所以我告诉你，如果以后你看见人家眼睛黑的，你不要先认为他黑是「凶」，可能他是撞玻璃，因为圣经说「不可以按外貌待人」（参：哥林多后书：5章16节；加拉太书：2章6节），对不对？礼拜五我们牧师、传道开会的时候，我们决定，礼拜一，就是前两天，我们派一个牧师到印尼大地震的地方Bengkulu 苏门达腊岛(Sumatra)地震的地方。你们台湾现在听「地震」两个字，你们心有余悸了，你们还有点害怕，因为你知道地震是一件怎么样的事情。其实地震五级跟六级差多少你知道吗？差十倍啊。六级跟七级差多少呢？又是十倍啊。所以七级跟五级是差一百倍，不是一级一级，再一，再一，再零点一，不是的。是十倍，十乘十，一百倍，这次苏门达腊这个地震，是七点八级，另外一个报告是七点四级，所以有不同的报告法，我们派一个传道去，他礼拜一去了，明天我回去，明天他也回去，他给我们做报告，我就决定把这个礼拜六，将要来到大后天的音乐会，我们当做义演，所以我盼望可以筹超过一亿的印尼盾寄到那些穷人的地方，帮助那些受苦，在苦难中间的人。我感谢上帝，我相信神一定会预备这些的钱，所以我们就在礼拜天报告的时候有很多人就出钱买票。我盼望你们也可以好好对这些好的音乐有真正的欣赏了解，不要再听那些滥货。对不起，我讲很重的话，我们如果家长是富翁，家里什么都有，就不要在路边拾取那些烟蒂来过生活。

基督教的音乐是历史中间最有宗教情操，最有敬虔意义，最有永恒价值的音乐，甚至许多音乐家他的音乐作品中间没有宗教最高的成份的时候，不能说他太过高。所以很多的音乐家在年老的时候都盼望作一些最伟大的音乐的这个作品，包括史特拉文斯基(Igor Stravinsky,1822-1971)，包括李查?华格纳(Richard Wagner,1813-1883)，包括李斯特(Franz Liszt,1811-1886)等等。亲爱的弟兄姐妹们，我们基督教的音乐实在是非常非常伟大的。我很不谨慎的常常在我要吹小声口哨的声音的时候，差不多昨天一直在吹Israel in Egypt 这一次我们要唱的一些大曲子里面，就是韩德尔所写的，「赞美耶和华，因为把我们从埃及带出来，他的名字是应当称颂的」，那些旋律真是旋律加上动力(Dynamic Force)大得不得了。感谢上帝！只有基督教的信仰会产生这些伟大的音乐。我们感谢主在台北有一个像「音契」这样的一个从音乐里面事奉主，为主，荣耀主的工作，做歌颂和引起圣徒共鸣的一个团契，愿上帝赐福给你们下个礼拜在国家音乐厅的音乐会能够荣神益人使许多的基督徒欣赏到伟大的音乐。伟大的音乐真是不能用一句、两句话来描写出来的。你听那些普通的音乐的时候，你不会听到那些与神之间的关系，那种心灵的震憾的那种的声音和感受在里面；而基督教最伟大的音乐常常是从心灵深处会感谢上帝，跪在神的面前而写的。所以当你听孟德尔颂(Felix Mendelssohn,1809-1847)，当你听巴哈(Johann Sebastian Bach,1685-1750)

的时候，你所听到的东西是超过贝多芬(Ludwing van Beethoven,1770-1827)的敬虔和庄严的程度，为什么？因为他们两个人的灵性是远远超过贝多芬的灵性。所以贝多芬的「庄严弥撒曲」(Missa Solemnis)虽然是很伟大，但是里面那个不够心灵平定然后严肃敬拜的那个安稳的那个东西是看得出来的。但是你在巴哈的音乐里面，你看见那个最敬虔的声音，最敬虔顺服神，心灵完全屈服在至圣、至高、至大主宰的下面的那种降服的那种层次。愿上帝赐福我们，使我们可以把历史上那最伟大的音乐好好再把它唱出来。

有一个人对我说，「现在很多的教会争走世俗的路线。」世俗的路线是Market，Marketing 的Philosophy，能卖的就是好的，不能卖的就是不好的商品。只要能够赚钱的就是对我有利的，如果人不买我不能赚钱的，不要办这样的货。我们不应当如此，若是这样的话，世界就没有什么叫Quality、Quality Control、Quality Maintain 这些东西。历史中间文化传下去是因为有一些人把那真正有品质，有品味，有真正价值的东西能够坚持介绍给他的时代，这是很重要很重要的事情。

今天的世界是一个很可怜的世界，今天的世界没有品质但是能赚大钱，为什么？凭着广告，不是凭着Quality。在过去一、两百年以前，所有最好的品质的商品都是与基督教的信仰有关系。你们知道在手表工业里面两大最重要的厂一个叫百达翡丽(Patek Phillippe)，另外一个叫做瓦其伦?君士坦丁(Vacheron Constantin)你们明白这两个表的名字吗？你不知道，你就知道精工(Seiko)、亚米茄(Omega)就是了。Vacheron Constantin 直接用「十字架」做记号，Patek Phillippe 十字架加上四个好象Omega 的那个东西围绕在四周。而这个Patek Phillippe 工厂跟基督教信仰特别有关系。在一八几年的时候，他们特别定了这个符号，因为那个时候有一次信仰上的争战所以他们就用这个做记号了，这是实实在在的事情。所有伟大的产品和基督教事奉神的心，那个心志----「只讨上帝喜悦，不是做给人看」（参：歌罗西书：3章23节），的那一种Theology of Stewardship 是非常非常有关系，到现在还有一些瑞士很敬虔的基督徒他们几代在山里面特别为手表工厂做一些像头发那样小的螺丝钉，几代不出山林，因为他们认为这是神托付我在世界上做最好的工作来荣耀上帝，求主帮助我们。

为什么最好的表不是在苏黎世(Zurich)是在日内瓦(Geneva)？为什么不是在英德兰根(Interlaken)，为什么不是在夏夫豪森(Shaffhausen)？为什么不是伯恩(Bern)不是在陆森Lucerne，为什么不是在洛桑(Laussanne)？为什么是在日内瓦？为什么呢？因为日内瓦是归正神学的中心。日内瓦是加尔文在那里曾经用神权统治来好好带领训练基督徒领袖的中心；而日内瓦也变成避难所，为什么呢？因为当法国的皇帝欺骗更正教的基督徒的时候，就对他们说「我要请你们吃大餐，你们现在不必怕我的逼迫，你们来吧，我们要善待你，我们要对你友好。」所以有十多万的基督徒以为国王开始放松政策不再逼迫他们了，他们就来受国王给他们的国筵，结果十多万人正在筵席的中间，国王用诡计，军人把他们包围全部活活把他们烧死。这是基督教信仰为了持守笃信圣经忠于神的话的结果，被这些虚假的政治家欺骗、愚弄、毁灭，被他们逼迫，有一大批其它知道这些事情的人逃走，逃到哪里？逃到日内瓦去，不是逃到瑞士别的城市。所以如果今天你到瑞士你发现其它的城市夜生活是比较热闹的，日内瓦的晚上是比较寂静的，因为受了加尔文的影响，受了归正神学的影响，Reform Theology，而归正神学很严谨的告诉我们，「我们无论做什么，尽量做得最好，因为我们不是做给人看，是做给谁看？----

做给上帝看。」好的东西在里面隐藏着智能和奥秘，坏的东西外面包装得很美丽。今天的世界是「包装的世界」，很可惜今天许多的教会是「包装式的教会」，今天许多神学院是「包装的神学院」，今天许多讲道是「包装的讲道」，外面看很美，研究下去，分析下去，不能见人（不要说不能见神）。求主怜悯我们，给我们对真理的认识，对圣经的学习，对信仰的持守是以我们忠于神的心志来做为我们的动机，使我们的标准不会放低。阿们？愿上帝赐福我们，我们再唱一次刚才所唱的这首诗歌「差我，差我」，我们就开始今天我们的讲座，第七首。

差我

差我到你要我去之地，亲爱救主恳求你显旨意，用我作你合用圣器皿，使人因我得闻福音真理。

在远方或在近处尊主意，或顺利或崎岖，主你道路我愿行毕，差我到我你要我去之地，恩主我今恳求垂听祷祈。

我们唱高一点，用Ｃ调，唱到副歌的时候站起来唱，我们一面唱一面对主说。

我们再唱一次，对主说：「主啊，差我到你要我去之地，用我成为圣洁合你使用的器皿，主啊，无论在近处，在远方，我要遵行你的旨意，主啊，你差我，垂听我的祷祈。」我们能背的把它背起来，不能背的你们看，你们的心向着主来唱。

我们一同恳切祷告，求主今天继续对我们说话，求主的真理光照我们的理性，求主的爱充满我们的心，求主的灵火焚烧我们的心志，给我们爱主的心，事奉主的心，更被挑旺起来，我们为主无用的仆人祷告，求主与他同在，求主托住他，求主的能力覆蔽他，求主的圣手引导他，把主的真理，活泼的圣言，至圣的真道传讲清楚，我们大家一同开声来祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你在这个聚会中间已经带领我们，我们把这一次要传讲的信息交托给你，求主你捆绑撒但的作为，你吩咐它远远的离开我们。主啊，你不让它在我们中间有丝毫搅扰的工作。主啊，你与我们同在，你怜悯我们，你向我们施恩，用你自己真理的圣手托住我们，加添我们的力量，我们感谢，我们赞美你，我们恭敬把今天晚上我们要传讲的信息，我们要思想的经文都带到你的面前，愿主你真理的圣灵，就是启示圣经的上帝，主啊，亲自光照我们、引导我们，与我们同在，我们感谢赞美，求主垂听，奉主耶稣基督的圣名我们把你无用的求的仆人带到你的面前，愿主你隐藏他，主啊你恩待他，你自己真理的圣灵自由运行在他身上，主啊，你听我们的祷告，你预备我们的心，你安静我们的心，你打开我们的思想，使我们明白你的话语。你的圣灵，就你启示真理的圣灵，你的圣灵也是赐人智能的圣灵，你的圣灵更是引导人回想你对我们所讲过的话的灵，你的真理的灵今天运行在我们的中间，引导你所创造的理性，使我们回到你的面前来，我们感谢赞美你，我们要享受你测不透丰盛的奥秘，我们要经历你伟大的真理，求主赐福我们，给我们再一次得着你经文，你圣经给我们震憾的力量，听我们的祷告，奉主耶稣基督得胜的尊名祈求的。阿们。」

请坐。



上个礼拜六我实在有点惧怕，因为我的一个会友说「你不能以为你的眼睛没有什么，我的太太就像你一样，撞得比你小，但是一个月以后，角膜就掉下来了，所以现在瞎了一个眼睛。」所以他就自己打电话到新加坡去找一个专科的眼科医生替我查到底有没有发生事情？所以礼拜一下午因为吉隆坡的聚会这一次没有，所以我就到医生那里去。

感谢上帝，查得很严谨，很多次的查，结果都没有问题，神的恩典，盼望不但一个月以后没有问题，一年、两年、五年、十年都没有问题，你们为我祷告，好不好？

我们大家打开希伯来书第一章我们到了最后一次，二十八号那一天我们就把第一章完全讲完了，到八月份的时候就第二章开始。我今天所要讲的是三节，所以我们第一节到第三节讲差不多两个月，现在要加紧速度今天一天要讲三节，所以我们大家念第十到十二节，我念第八、第九节，你们念第十到十二节：

希伯来书：1章8-9节

「论到子却说：“上帝阿！你的宝座是永永远远的，你的国权是正直的。你喜爱公义，恨恶罪恶；所以上帝，就是你的上帝，用喜乐油膏你，胜过膏你的同伴。”」

希伯来书：1章10-12节

「又说：“主阿！你起初立了地的根基，天也是你手所造的；天地都要灭没，你却要长存；天地都要像衣服渐渐旧了；你要将天地卷起来，像一件外衣，天地就都改变了；惟有你永不改变，你的年数没有穷尽。”」

感谢上帝，我们今天就要讲第十到第十二节。在过去的两次的聚会中间我们提到第八节跟第九节里面有几次提到「上帝」这个名称，论到子却说「上帝啊，你的国度是永永远远的，你的宝座是永远的，你的国权是正直的。」这个「却说」就是比起在前面对天使所用的话，是完全不同本质一种比较的用词。在前面说「你以风为使者，以火焰为仆役」，而《以斯得拉书》(Esdras)，次经里面提到风、火暂时存在，以后就消化了。这样，天使的暂时性跟基督的永恒性是不一样的，在这里不是提到天使被造成为一个有暂时性的本质而已，我相信天使是有永恒性的，但是天使的事奉，天使的能力与基督的宝座和国度一比的时候就完全微不足道了。只有子的国度是永永远远的----「你的宝座不动摇，不改变，你的国权是正直的」，所以基督才是永永远远的国君，基督在他永永远远的国度里面的宝座，坐在宝座上的君王。这样，基督被称呼的时候，在这里特别提到，当基督到世界上来的时候，上帝说「所有的使者都要敬拜他」，所以他在地上的时候是接受敬拜的，他在地上的时候不是「敬拜者」，是「接受敬拜者」，这表示基督道成肉身的时候不但有人性也有神性。

所以希伯来书用词的谨慎要你注意到整个基督论完美是一点不能够妥协，一点不能够降低它的层次的，基督到地上来的时候天使要敬拜他。当耶稣基督到地上来的时候与天使不一样的地方，天使如风如火；耶稣基督的宝座是永永远远的，他的国权是正直的。在这里就给我们继续说到「你喜爱真理，喜爱公义，恨恶罪恶，所以上帝，就是你的上帝。我们看见「论到子」，第八节说，「上帝啊，你的宝座是永远的。」论到子，第十节说，「主啊，你起初立了地的根基。」所以这里用两个名词来称呼耶稣基督，一个名字词称耶稣基督是「上帝」，另外一个名词称耶稣基督是「主」，那我现在跟大家做一个很简单的分析。当提到耶稣基督受天使敬拜的时候，已经暗示他有神性在他的身上，论到子说「上帝啊，你的宝座是永远的。」如果基督不是神，他是人，他凭着什么有一个永永远远的宝座呢？这是不可能的，世界上根本没有永远的宝座，世界的人性没有可能有不朽的功业，所以人间的国君没有可能有永恒的宝座。

所以「论到子却说上帝啊，你的宝座是永永远远的。」这样，基督以永远的神性在地上建立他的宝座。这不是指基督在永恒中间才有他的国度、才有他的宝座，因为他是把永恒的国度显明在人间，把天国的信息带到世界上来，所以基督出来传道的时候正像约翰所讲的预备的话语一样的----「天国近了，你们应当悔改！」以后耶稣基督更进一步的说，「天国，上帝的国就在你们的心里。」这个国和世界的国是不一样的，所以基督对彼拉多说「我的国不属于这个世界，我的国是不在这个世界上的，不是属于这个世界上的，我的国的源头是从神而来的，我的国是那永远的，是上帝的国，是天国。」这样，上帝的国就与世界的国度是完全不一样的，从本质来说是不一样的，从权限的永恒性来说是完全不一样的，从坐在宝座上的本性来说，也是不一样的，所以这里说「上帝啊，你的宝座是永远的，你的国权是正直的。」所以以「义」做为基督治理国度的原则。

你还记得我们讲了两句很重要的话吗？----「基督是用义做为他治理国度的原则，撒但是用罪做为它治理国度的原则。」这样，上帝的国是用义做为治理的原则，而撒但的国是用罪做为治理国度的原则。

我们再讲一次，「上帝的国是以义做为治理的原则，撒但的国是用罪做为治理的原则。」我们再讲一次，「上帝的国是以义做为治理的原则，的撒但的国是用罪做为治理的原则。」在上帝的国度里面基督的喜爱公义，恨恶罪恶不但成了国君的本性和我们每一个人应当思考的他神性里面的道德，我们更应该知道这也成为所有这个国度里面的国民最高、最好的一个榜样。所以我们在耶稣基督的身上看见他把整个的感情投入了对公义的喜爱，把整个的感情投入了对罪恶的恨恶，这样的领袖他的宝座才是永远的；这样领袖，他的表率、他的榜样才是永远可靠的。我们今天没有别的人可以跟随，我们今天没有别的人我们可以崇敬，我们只崇敬一位耶稣基督，我们只敬拜一位神的儿子，我们只佩服一位，就是道成肉身的耶稣基督，因为他喜爱公义，他恨恶罪恶，所以他的宝座是永永远远的，他的国度的权柄是正直的。这样一位喜爱公义，恨恶罪恶的基督，父神怎么样对他说呢？父神喜悦他。不但喜悦他，接纳他，又把喜乐油膏了他，所以在这里再一次提到上帝的名字，「上帝啊，你的国权是正直的，你喜爱公义，恨恶罪恶，所以上帝就是你的上帝。」这里提到三次「上帝」。第一次提「上帝」是提圣子耶稣基督是上帝。

第二次，「所以上帝就是你的上帝」也就是说圣父上帝是圣子上帝的上帝。这样，「圣子上帝啊，因为你喜爱公义，所以你的上帝，圣父上帝就是你的上帝」，这样「上帝的上帝」，什么意思呢？「圣子上帝」得到「圣父上帝」的膏抹。再接下去说，「上帝就是你的上帝用喜乐膏了你」，这个「喜乐油」是谁呢？这个喜乐油就是圣灵，所以这段圣经再次隐藏着三位一体的道理在里面。圣子喜爱公义，恨恶罪恶。圣父喜悦他，几次见证说，「这是我的儿子，我所喜悦的，你们要听他」，圣父对圣子的赏识，圣父对圣子做的见证，最大的莫过于以赛亚书第四十二章第一节一直到第四节那里，「看哪，我的仆人，我所拣选的，我所喜悦的，他不使人听见他的声音，他不喧嚷，不扬声，不使街上的人听见他的声音，他不使别人在压伤的时候被折断，不使别人在差不多要熄灭的火中间被他吹熄，他自己不灰心，他不丧胆，直到地极都听见他的声音，他要凭真实在地上设立公理。」所以这样一位圣子蒙圣父的喜悦，那么以圣灵来膏抹他。所以基督的事奉充满痛苦，他是忧患之子，常经痛苦，常经羞辱，在世的时候他被轻看，被辱骂，被人拒绝，在十字架上人吐唾沫在他身上，人家在那里咒骂他，人家在那里轻视，藐视他，他却不开口说一句凶吓的话语，他没有用恨来报那些对他不起的人，他说「父啊，赦免他们，因为他们所做的，他们不知道。」

这一位圣子为什么要这样的事奉呢？为什么有这样大的力量来战胜这些对自己的侮辱呢？因为「神以圣灵的喜乐油膏抹他，胜过膏抹他的同伴」，什么意思呢？没有一个事奉主的人会受比耶稣受更大的痛苦，也没有一个事奉主的人会比耶稣基督有更大的喜乐，这个甘心喜乐的事奉是圣灵的果子，而圣灵膏抹耶稣基督是无限量的。现在我们看见圣经里面在约翰福音第三章最后一段「上帝赐圣灵给他是没有限量的」（参：约翰福音：3章34节），这是infinite，这是unlimited spirit has given to anoint Him.所以基督为人子的时候他是神性愿意受倒空自己的经历，使自己受限制来到人的中间，披戴有限制的肉身。在肉身的事奉中间圣父用无限的圣灵膏抹他，这是约翰福音第三章最后一段给我们看到的，以后在使徒行传第十章二十八节再一次提到圣灵膏抹基督的事情，就说「拿撒勒人耶稣周游四方行善事，医好凡被撒但所辖制的人」，为什么？因为上帝用圣灵来膏他，所以这样，被圣灵所膏的耶稣基督在各样的患难中间，最大的痛楚中间，人间对他的忧患、排挤、抗拒、否认、毁谤、完全丝毫没有影响他喜乐的心，因为那甘心乐意背十字架，甘心乐意代死，甘心乐意为我们的缘故受尽忧伤痛苦的圣子圣仆的心就成为我们的榜样，所以上帝用喜乐油膏他胜过膏他的同伴。

这样我们就在里看见基督论在受苦中间正面向荣耀是一个预定的，一定要有的，必须绝对行走的路线。但是忽然间在第十节，第十二节的时候突然间又转起了另外一个名称来称耶稣。我刚才说在第七、第八、第九节里面提到「上帝」、「上帝」、「上帝」、提到敬拜，提到上帝的上帝用喜乐油膏这个上帝，忽然间第十节不用这个名称，用「主啊」。什么意思呢？这里给我们看见这两个名词的对换，用法乃是把基督的丰盛从各方面来描写出来，当他在神面前被差遣，道成为人的时候，虽然他做人，他还有神性，所以用「上帝」这个名称。但是这是指他与父之间的关系，是圣父差遣圣子，是「圣父上帝」差遣「圣子上帝」，是「圣子上帝」成全「圣父上帝」的旨意，是「圣子上帝」成就「圣父上帝」叫他到世界上来完成救恩的使命。这样「圣父上帝」以「圣灵上帝」来膏抹「圣子上帝」，这是要给基督徒重新记得，重新持定基督道成肉身的那几十年，三十三年半的时间他是以神性道成肉身的。虽然如此，在第十节到第十二节的时候，忽然间换了一个名称「主啊！」不是「上帝」，为什么呢？这是再一次提到不是他与父神的关系，乃是提到他与自然界的关系。

请你注意在第一章第一到第三节里面，我们看见那边有七句很重要的话论到基督论的要旨。在这七句话中间分成三个关系：第一个关系就是「基督与父神的关系」。第二个关系是「基督与受造自然界的关系」。第三个关系是「基督与教会之间的关系」。而这三个关系圣经讲了什么话呢？「已经曾经使他成为承受万有的，早已立他为承受万有的，又曾经借着他创造诸世界，用他权能的命令托住万有。」所以这三句话表示基督是俄梅嘎，基督是阿拉法，基督是sustainer of the universe，所以他是宇宙的创立者，他是宇宙的终极成全者，他是宇宙从始至终用权能托住的保护者The provindence of God is based on he power of Jesus Christ to sustain this created unierse.基督创立万有，基督承受万有，基督又托住神所造的这些一切在自然界中的存在，他是万有的什么？----

是「主宰」。这样当他对神的时候，以「子神」顺服「父神」来执行被差遣的工作。但是当他对自然世界的时候不是如此，他是以创造者，主宰被造的世界的身份与世界发生关系。所以这里不可以的，不用这个字，就称他为「主啊」。

亲爱的弟兄姐妹，耶稣基督是谁？耶稣基督是万有的主宰，他是神的儿子，这是对神来说，神，「神哪，你的宝座是永永远远的，你的国权是正直的。」但是对自然来说的时候，这里提到另外一个词就是「主啊」，「主啊，你曾经立了地的根基。」「主啊，天也是你的手所造的。」在这里很清楚给我们看见，他以主宰的权柄，他以主的身份面对天地万物被造的世界，这是基督徒应当知道的。基督徒知道我们的基督是神，我们的基督是宇宙的主，我们的基督是我们的救赎者，所以他一层又一层的关系就从这些圣经里面很奥妙的词句把它表现出来了。我相信我们每一次讲解圣经，越讲解越发现我们多么有限，越注意思想，越传讲的时候，越发现里面隐藏的道理太深奥、太伟大了，不是人有限的头脑所能完全明白的，所以我很老实说，我看多少解经书，我都不满意，每一本都太浅，每一本都解得太少，每一本所知道的都只有某一部份的真理，但是要把全本圣经和每一节的圣经串连在一起的时候，你看见这个「有机性」的关连真是有限的头脑没有办法了解出来的。你也许自己读的时候一直读读不出什么出来，就是一节节再读，就是这样，再读也这样，更深也没有，更浅也没有，因为没有深到必须查字典的，也没有浅到马上可以讲出来的，所以就是这样。但是当你再与神的关系再继续发展下去，你发现这实在是生命的书，所以我盼望二十一世纪有人注意这个名称而发展出一套新的思想，那叫做「有机神学」(Organic Theology)。

我们过去所用的是「系统神学」，就是把有关的题目归纳起来成为系统，然后把这些归纳起来把它研究叫做「系统神学」。归纳式的查经还是很肤浅的，归纳式的系统神学还是很肤浅的。有机神学、有机查经就把全本圣经里面所有串连在古，在今，在前，在后，在以色列，在外邦，在永恒，在暂时中间全部接连起来然后去了解神的话是多么的有生命，是多么的深奥，是多么的广泛，是多么的有效用，是多么的有动能来影响每一个时代的文化。亲爱的弟兄姐妹们，这是一个名称，我相信可能我死以前没有办法搞这个事情，但是我把这个东西提出来了----Spiritual Organic Theology 这个属灵的有机神学，就就是用生命的原理像经脉系统把全身连在一起，然后发挥一个无穷的力量把「道」影响「理」，把神的真理影响文化，把圣经影响人的理性的那个大能表现出来。

亲爱的弟兄姐妹们，这里说「主啊，你从起初立了地的根基，天也是你手所造的。」这个口气大到一个地步，他忽然对天地不讲话了，但是对天地背后的主讲话了，你看见了没有呢？这是一个基督基督教信仰特别的地方。请你注意，基督教的信仰和希腊的哲学不同的地方在哪里？希腊哲学企图与自然对话，结果变成「人」、「物」之间的交通，结果他们所想象出来的所谓「神的观念」也没有办法脱离物的捆绑，他们对神的假想，对神话里面的发展，就没有办法脱离人的物欲和人的犯罪的本性的限制。在基督教的信仰里面不是如此，这就是中国文学缺乏的一样东西，这就是圣经超越所有其它的书籍的那种最伟大的本质，那就是vertical relationship and personal relationship 「直线的关系」和「位格际的关系」的那个表现。这个在二十世纪最先是希伯来大学一个很著名的哲学家叫做马丁布伯(Martin Buber,1878-1965)重新发现的。我不要讲「发现」，如果我讲「发现」等于他是创先的，我不承认他是创先的，所以我只说他是「重新发现」的。原来在圣经早就有了，所以马丁布伯算不得什么，圣经比他伟大得多了。我等一下可以告诉你他从什么地方，或者什么地方把他没有讲的事情早就在几千年前提出来了。马丁布伯以后影响了很重要的思想家叫做巴特(Karl Barth,1886-1968)，以后再影响了重要的思想家、神学家卜仁纳(Emil Brunner)，而卜仁纳的思想受了马丁布伯的影响，我相信马丁布伯也受了祁克果(Soren Aabye Kierkegaard,1813-1855)的影响。

Kiekegaard 就是祁克果，祁克果这个人对「存在」下了第一个最要的意义，是后来的存在主义的哲学家没有发现的。这个存在主义的真正的思想，是源于祁克果的「直线关系」和「位格际」之间的交往，The personal relationship,interpersonal relationship and vertical relationship。所以祁克果讲一句话，To exisit is to be oneself alone before God.所谓的存在就是个别的存有，面对独存的上帝这之间的关系，这个叫做「存在主义」。「存在主义」不是「我存在这里叫做存在，然后大家适合我的主义叫做存在主义」。不是的，存在主义不是我要什么，是什么，我以自我绝对化自我，建立我前途的价值观，这种是无神论的存在主义，是法国的沙特(Jean Paul Sartre,1905-1980)派的，是卡谬(Albert Camus,1913-1960)派的，不是圣经里面的思想。

祁克果是一个相当有敬虔本质，相当有宗教成份，相当有生命的系统，是超越理性系统的哲学家。所以这个在二十世纪还没有来临以前，这个法国柏克森(Henri Bergson,1859-1941)的「生命哲学」，丹麦祁克果的「存在哲学」已经开始推翻了理性主义的或者那现代主义把自己高高举到绝对化自我好象坐在神王座上那些败坏的哲学思想。今天我不是在这里教哲学，但是你们念过哲学的人你听这一段你应当有很大的醒悟，因为这是基督教的哲学与世界哲学不同的地方。

那么祁克果这个思想到了马丁布伯的时候就写一本书叫「Iand Thou 」《我与你》。这样，关系分成「我与物」之间的叫做「我与它」，然后生命之间的关系是「我与他」，但是我与它的关系不是实存的，我与它的关系常常会变成一种次等的，变成一种不重要的，变成一种无关痛痒，没有真正存在的关切的那一种真正的主体投入的那种观念和那种责任感在里面。所以当一个进到「我你关系」的这种思想产生出来的时候这个人的存在就变成很有价值了。这样我们看见中国文化就缺乏了人与神对话的事情。中国文化里面就缺乏了人向神负责任这种严肃的感觉，也更没有神对人启示的这件事实。所以这就是中国文学、中国文化在世界上没有办法达到最重要的主流的部份，这不是我们需要自卑感，也不是我们需要嫉妒别人的原因，这是一件事实，因为我们无论如何是停在人文主义的思想里面。这样你看李太白，你看王维，你看白居易，你看唐诗三百首，你看见这些所有伟大的诗人，所有宋词、所有的诗歌、小说里面所谈的都是人与人之间的关系，没有人与神之间的关系。那么，在圣经希伯来书第一章告诉我们「基督与神的关系」、「基督与世界的关系」、「基督与人（就是被救赎的教会）之间的关系」，这三方面的关系，他是谁呢？很清楚的提出来了。

那么请大家注意，刚才我提到interpersonal relationship 和提到vertical relationship 也就是圣经从三千年前当摩西写圣经的时候，当大卫写诗篇的时候，这一个因素已经把基督教信仰本质的超越性把它显明出来了。所以诗篇第九十篇说，「地还没有造成，诸山还没有生出，你从永远到永远是上帝。」（参：诗篇：90篇2节）所以他把万有当做客体，但是把他与神之间的对话，当做比起自然界来说我们是主体，你看见这个不同的地方吗？这个是李白的诗里面没有的，这个是杜甫的诗里面没有的，这个是白居易的诗里面没有的，这个是中国的哲学老子、孔子里面没有的。当老子提到「有物混成﹐先天地生，可以为天地之母，周行而不殆，独立而不改，可以为天下之母，吾不知其名﹐字之曰道﹐强为之名曰大」（参《道德经》第二十五章）的时候，他讲的时候，乃是以人为本，想出一个「道」的观念，结果没有「我、你」关系。你注意到吗？我不怕你读书，我只怕你没有读过这些书，听不懂我在讲什么。

基督教的思想是超越任何任何世界上最深、最伟大的哲学讲的，我勇敢宣布这样的一个立场，为什么？因为我深深知道，世界最高深的哲学家，在他最高深的理论提出来最高峰的时候，也不过如此。我敢这样讲，我教哲学教了三十多年，我不是和你开玩笑的。所以这个在人间没有的，在圣经里面。我很愿意我同一代的青年人，重新拾回对圣经的尊重，不要以为我们的圣经，我们的神学就是那样。不要因为现在神学界里面所能找出来已经很伟大了，很够了，不是的，那测不透的丰盛里面还有许许多多隐藏的东西，是现在许多神学院没有好好去思想的。我曾经讲过一句得罪很多很多神学生、神学老师的话，「中国神学院很多，真正有神学头脑的没有几个人。」你不要笑，因我这句话也可以笑我自己，我不认为我有多大的神学头脑，但是我认为神的道超过我们所有人的思想，阿们？我们岂可以自高自傲，认为我已经满足了呢？我们越研究越深，越挖进去，我们发现里面的东西早早就在世间没有提到这些所谓最高深学问以前几千年，一句话就带过去。

我现在引用刚才对你讲的那句话给你做证明，I-Thou Relationship 不是马丁布伯发现的，是他重新发现的，为什么呢？诗篇二十三篇就是I-Thou Relationship。诗篇二十三篇的第一节到第三节的耶和华，是从「我他」，「我他」开始的，到了第四节的时候，是「我你」，「我你」开始。你发现了没有呢？「耶和华是我的牧者，我必不至缺乏」，他使我躺卧在青草地上，「他、我」，「他、我」，到了第四节「我虽然行过死荫的幽谷也不怕遭害，因为「他」常常和我在一起」，是不是？----

「因为你与我同在」，「你与我同在」，那把诗篇大卫「你、我」的关系跟马丁布伯不同的地方在哪里？你说「一样啊，」就是我与上帝之间的关系现在变成活的关系，organic 有机的关系了，活的关系，是生命的关系，不！为什么呢？因为在诗篇是你与我，你与我同在，不是「我与你」同在，所以马丁布伯还是以人为本的，圣经是以神为本的，你看到了吗？世界最高的学问在哪里呢？所以当保罗说，「世界的智能人在哪里呢？」「世界上的哲士在哪里呢？」（参：哥林多前书：1

章20节）我很有同感，为什么呢？因为我看没有多少哲学家重要的言论里面有多少东西是可以与圣经相比的。所谓「最伟大的人」，不过如此，你不要给哲学家吓死了，吓坏了，你要吓他！我这一生不给人吓，我常常吓人。我不是要使人自卑，使人害怕，要使人敬畏上帝。我为了这个，我做了多少功夫，神知道。

亲爱的弟兄姐妹，这世界算什么？这世界的君王算什么？像科林顿(Bill Clinton)随便向女孩子脱裤子的人，可以叫做「美国最成功的总统」，不过为什么？为了市场经济的成功，不是道德的成功。这个世界太败坏了！这个世界需要悔改，谁可以振奋这个世界？是你，是我，是我们这些神的儿女，但是我们自己没有好好尊重自己的地位、责任、和权柄，这是很可怜的，求主继续帮助我们，我们看下去。

这里我就要与大家注意到，这一节圣经已经把基督教信仰的本质一个很重要的点提出来，就是当我们面对自然界的时候，我们不是对自然对话，我们是与自然背后的主对话。那么你说这句话什么意思呢？我不是看见大自然，哦山哪，你这么美，河啊，你这么罗曼帝克，大海啊，你这么浩瀚无边。你真是使我的心振奋起来，不是的。奥古斯丁说，你问河说「你怎么会这样流的？」你问海说「你怎么会这样匉訇翻腾大浪的？」你问鸟说「你怎么会有这样美丽的歌声？」你问这个世界的万物说「天上的星哪，你为什么这样有条不紊的运行」它们要联合起来回答你说「是上帝把我们造成这样的。」很伟大。当你看奥古斯丁的书的时候，你看看他觉悟到宇宙的主体不是人，宇宙自己也不是主体，宇宙的主体是宇宙背后创造宇宙，而且为人创造宇宙的那一位主宰。所以这里说「主啊，你立了大地的根基，天也是你手所造的」，多么伟大的一个呼喊，多么伟大的一个感叹，这绝对不是无神论的人可以讲出来的话语。无神论的人他们可以说「没有神！」当他们讲的时候他就是说「最好没有一个神」的意思，最好神是没有的，那对我比较好，那个叫做「无神论」。而心灵深处受神的感动，特别受圣灵的启示，讲了这句话的希伯来书的作者，再一次给我们看见，基督是谁？基督是宇宙的主宰。

亲爱的弟兄姐妹们，我要请大家注意，人与宇宙之间的关系是什么？这个世界是个怎么的世界？我们在这个世界中间的地位是什么？我们对这个世界应当有的认识在哪里？我们对这个世界应当有的反应是什么？这个世界在我们的价值衡量里面到底它的层次在什么地方？这些都是很重要很重要的事情。所以有一首诗歌我非常喜欢，这首诗歌把一个观念提出来，我相信伟大的圣诗不像今天灵恩派的人随便写写一些调，一些诗，然后就表示他正在敬拜上帝了。伟大的圣诗从那圣经对神学真正清楚了解，然后引发出来一种感叹的声音、赞美的声音、信仰的声音，可以刺激、启发人性的那种回响，那种responese 是可以成为万民信主之后共有的产业。我两提的那首诗歌是什么？「这是天父世界」，唱过没有呢？「这是天父世界」，这个世界是谁的？这个世界是谁的？我不会背这首诗歌，好，我请林博士弹一次这首诗歌，你看看里面的和音，你看看里面的气派多么美丽。

（林望杰博士弹奏诗歌）

这首诗歌你不要以为是普通的诗歌，因为这首诗歌里面的神学思想是最正派的。有一些人就把圣经几节的东西拉出来，这里拉，那里拉随便作一首诗歌。这首诗歌是融汇贯通明白整个圣经里面到底人在宇宙中间我们应当用怎样的身份，怎样响应，怎么认识，怎么明白这个世界？这个就是现在许多人开始注意到的「世界观」的问题，「世界观」英文叫什么？World View 德文叫什么？Welt Uncahvon，Welt Betrachtung 德文，World View 英文，中文宇宙观、世界观，意思就是说「你怎样看这个世界？」有的许多许多错误的神学观念的人，「这个世界是邪恶的，这个世界是败坏的，所以我们一天到晚就是躲避这个世界，最好耶稣快快来。」我不是说盼望耶稣来不对，我不是说盼望耶稣来是不可以的，我们应当盼望耶稣快快来。但是耶稣快快来不是因为我怕在这个世界上受尽痛苦、玷污、逼迫，然后以自私来要求，来逃避在世界上的责任。This is my father's world 这是我父的世界，这是我主的世界，谁主管这个世界？----上帝。你说「没有，是毛泽东。」没有！是上帝，不是毛泽东管这个世界，不是科林顿管这个世界，不是苏哈托管这个世界，不是希特勒管这个世界。上帝许可这些政治的领袖受试炼的时期，受试验的时候，要显出他们何等败坏，而背后的操纵者还是上帝，阿们？

毛泽东在哪里？希特勒在哪里？墨索里尼在哪里？苏哈托在哪里？斯大林在哪里？再过几个月科林顿也下去了。我一生为科林顿最感到难过的，太早做总统。他的就职礼，我在其中。我在华盛顿看他就职，与他握过手。但我为他遗憾，为什么你这么早做总统？等到你真正有经验知道做人，知道信仰，知道怎样用神的道来影响百姓的时候，你已经没有做总统的机会了，因为太早做总统。太早做就太早滚蛋，对不对呢？你太早上台就太早下台，这是他最可惜的。我相信他年老的时候会很痛苦，因为有许多我过去有这么大的权利，但是我为什么没有好好为真理做见证，他已经做了最不好的榜样，特别是性的问题，在道德问题上。

有一次他对他三十个经济顾问，其中只有一个是中国人，这个人是在雅加达，我的会友。他问他说：「你每天为我祷告，我谢谢你，但我很盼望，我可以振奋美国的道德。」所以那一位就到我这里来，他说「唐牧师我要怎样帮助美国的总统？我们去参加过他的就职典礼，他现在感到应当振奋美国的道德。」我说「他要振奋美国的道德，叫他到雅加达听我讲道两年，以后大概有盼望了。」哇！很少传道、牧师像唐崇荣口气这么大的，很少，但我讲实话，如果他肯这样听，每个礼拜这样听，听两年，可能他就有力量振奋美国的道德。你知那个弟兄怎么讲呢？「You are right,According to our standard he is nothing.照我们教会这样严谨查考神的道，这样严谨的生活，他实在什么都没有。But it is impossible for him to come to listen to you every week.」当然不可能的事情，当然不可能的事情，我也不可能去的。但是我告诉你，没有神的「道」你怎么建立「德」？道德的基础是「道」，道理的基础是「道」，道心的基础是「道」，道义的基础是「道」，连道路的基础还是「道」，你知道不知道？

这一段圣经很奇妙的，看到地。「主啊，你立了大地的根基。」看到天「主啊，是你手所造的。」所以「这是天父世界」的观念在这里，你看到了没有？

This is my father's world.The heaven is my God's.The earth is my Lord's,belongs to my God,my savior,my redeemer,may creator.The world is nothing,but the world should be accountable to God.这世界，这世界，这地球，天地万物的历史、时间、空间里的一切，要向主负责。当他看见地的时候，他说「主啊，你立了大地的根基。」看见天的时候，「主啊，这是你手所造的。」今天你看见天地，你说「不错，有两只鸟。」拍拍照，「好看，云霞很美丽，夕阳很好看。」你今天看天地你感觉什么？基督徒的世界观是什么？基督徒对这个世界的看法是怎么样？你凭着什么眼睛去认识这个世界，去看待这个地球。你看见政府的变换，你看见什么？我看见一台戏过了，另外一台戏再来，而每一个主角要好好向上帝来交账，因为他背后的导演如果不是顺服上帝，就是魔鬼正在导演他。

This is my father 's world.我是上帝的儿女，我看，看你这个世界怎么样演变，这地根基是我的主立的，天是我主的手所造的。这种在神之下，知道天地万物是神为我们而造，而主仍然在我们的生命之上控制万有的心志，使基督徒的力量大得不得了。今天有许多的基督徒是弱得不得了，卑微得不得了，自卑得不得了，一方面很卑微，一方面很无能，然后说「感谢主，我很谦卑。」我不要做这样基督徒，所以当我二十多岁出来传道，人家马上看见，这个唐崇荣用不同的形像出来，不同的形像站在台上，他凭着什么讲这些话，他的勇气哪里来的？我告诉你This is my father's world.

我第一次到台湾来的时候，有一些人心里咒诅我，最好不必再来了，你来一次我们这些教会领袖危险得不得了，因为问题问：「可以不可以向孙中山总理鞠躬？」我在台上说「不可以。」哇！请我来讲道的吓得半死，那这个怎么办呢？所以最好唐牧师不要再来了，唐弟兄不要再来讲道了，但我就是这样勇敢。然后有一个很重要的领袖问我，「为什么你这么回答？」我说「当然这么回答。」为什么这么回答？因为他也是一个死的人嘛，如果你死了，我对他说「我要不要向你鞠躬呢？」我如果向你鞠躬，你会不会回躬？如果你不能回鞠躬，不能向我回鞠躬我为什么跟你鞠躬？所以当然我不能向孙中山先生鞠躬了，为什么？因为他不能回鞠躬。我不赞成对国旗敬礼，我相信我们应当尊重，但是不是以敬拜的形式，来对国君效法到这个地步。

亲爱的弟兄姐妹，这是天父世界，这是神的世界，你们是谁？你和我一样是客人，你是人客，你是暂时的过客，无论是总统，是君王，是过客，我做牧师、传道、你做会友都是过客。

This is my father's world.我看你指头所造的天，我看你自己大地所立的根基，我知道你是主。「主啊」，这个名称出来了，不是「上帝」。用「主啊」来称耶稣基督，为什么？他是天地万物的主宰。

好，现在我在这里与大家思想，对世界的几种不同的看法。第一、当我看见世界这么伟大，这么奇妙，这么多奥秘的时候，好奇心驱使我们研究大自然，这就是希腊文化的开始。现在我要把基督教和希腊做比较了。请你注意，我要一层一层的思想剥开来使你明白这背后到底我们要明白的真理有多少。

希腊人在宇宙中间看，他就不知道这是谁的世界？他就知道这个世界是很伟大的世界，所以他们就慢慢脱离古代那些迷信的人。古代迷信的人相信世界是神话学里面那些Olympus 神所做的事情，但是这些希腊人感觉到不对，这些Olympus，这些神他们真是比人都不如。是不是上个礼拜我提到这个事情？有没有？没有提到，我在什么地方提到这个事情？我在希伯来书第二章的某一段提到这个事情。好，现在我们继续讲下去，所以这些神既然可以抢别人的妻子，可以犯奸淫，可以讲亵渎的话，可以用肉体的搏斗的方式来战胜那些比他弱的，这些神还可以喝酒醉滋事，做了很多不应该做的事情，道德连人都不如，我为什么还尊重它呢？所以这些比较有识之士rational 他就违背了，他就拒绝了那个Mythological Tradition 神话系统的遗传，他们拒绝之后，他们开始研究自然的时候就不再用神话的解释法了。这就是孔德(Auguste Conte,1798-1857)思想中间历史的第二个时期。

孔德把历史分成三个时期，第一个时期叫做「神话时期」Mytheological Stage，但是他不用Mythological Stage 这个名词，他的哲学书里面直接用「神学时期」。现在我要做一个解释，不然你们会弄乱，「神学」不是「神话学」，我们都知道的，「神话学」不是「神学」。但是，请你注意，希腊古代的Theology 这个字就是专门研究神话里面的东西的，所以「神学」这个字，希腊古代文化中间就等于「神话」，和那些假神中间神话中间的神的学问，叫做「神学」。所以，Theology originally equal to Mythology.为这个缘故，奥古斯丁绝对不用「神学」这个名称。今天的神学院怎么用「神学」院这个名称？盼望他们的动机是对的，也明白这些渊源。加尔文绝对不用「神学」这个名称，加尔文用《基督教要义》(Institute of Christian Religion)，巴特(Karl Barth,1886-1968)也绝对不用「神学」这个名称，他叫做Church Dogmatic，你们研究神学的，对不对？是不是？你有没有注意到这一点。

奥古斯丁不用「神学」，加尔文不用「神学」，巴特也不用「神学」，为什么？因为原来「神学」这个名称跟「神话学」是一个字的，所以不用。所以巴特用「教会」，「耶稣基督的教会是神的心意，教会的教义学是我们的信仰」，而马丁路德没有写系统神学，加尔文写了系统神学，但它的名称叫做什么？《基督教要义》(Institute of Christian Religion)。关于奥古斯丁他就直接写《上帝的城》City La State 拉丁文The City of God (413-426).我今天不要讲太多太深，不然三节还要讲七个钟头的。

我们再思想下去，所以这样，对第一个时期是系统里面，那个神话系统里面的解释法。当人慢慢长成以后，不用！就用什么？用形上学，形上学叫做Metaphysical。

Metaphysics 这个字是从拉丁文的ta meta ta physica 意思就是beyong the physical world 的意思。在这有形世界之外的那无形的是什么？所以我看这一张照片，我的形状都知道了，但是谁拍的？那个拍的人不在里面，那个拍的人的形像是什么？你明白吗？所以这些能看见的背后一定有一个不能看见的，所以那个没有看见的力量是是什么？所以我在能见界要超过进到不能见界，但是这个可能吗？不可能。所以现在对自然的研究就变成物理学，变成哲学，而「哲学」这个字原来不是今天这个意思，哲学这个字就是「智能学」，而「智能学」原来的意思就是对各种知识的探讨总论叫做「智能学」。

所以「哲学」这个字，原来的意思就是Philia 加上Sophia，Philos、Philia、Philio 加上Sophia、Sophos、Sophy，Sophy、Sophia 什么意思----智能。Philio Sopho，我爱，Philo Sophos 我爱智能，对智能的喜爱，这个叫做「哲学」。你们现在叫交响乐团叫什么？Philaharmonic，什么叫做Philaharmonic？

Philia Harmonia 对不对？Philia 是什么？----爱。Harmonia----和谐。

「爱乐」，还是翻译不好，Philia Musical 才叫做「爱乐」，Philia Harmonia 是爱和谐之音那个团体叫做「交响乐」。所以你把各样的音乐拉在一起，你不能一个用Ｆ调一个用Ｇ调，另外一个用Ｂ降什么的，是不能够的，因为大家有这Key Relationship。所以乐里面，音乐的音里面的关系和谐的时候，你吹得多么大声，多么快，你的自由，但是不可以违背和声学，这是柏拉图对音乐的定义。他说「音乐可以奔放你的感情，可以发纾你里面要表达出来的艺术，但是你不可以违背与别人在同时演奏的时候和谐的定律」，所以叫做Philaharmonic。这样，我爱智能，我爱这个我就研究了，研究天有「天文」，研究地有「地理」，研究物质「物理学」、有「化学」、有「地质学」，研究了，所以Philosophy ，这个字被尊重到今天要面对二十一世纪的时候，学术界不敢随便改。所以你毕业的时候，你拿到的博士叫做Ph.d，Doctor of Philosophy。你说「我不是读哲学」，不要紧，你读什么？你读「螃蟹学」也可以，Doctor of Philosohpy in Crabs,Doctor of Philosohpy in Music.Doctor of Philosophy Ph.d.

in Keynia、in Geology、in philology,in Chemistry,in Aesthetics.你无论读什么学问，你都是用智能做学问，所以人要求学问，就研究自然，这智能在哪里呢？今天的圣经告诉我们什么？智能是创造者那一位啊，那位「把地的根基立起来」的那一位叫「智能」，是他立地的根基，是他安排天上一切的天体、星球，「你手所造的万有」、「你立了大地的根基」，多么伟大，多么豪放的名词，你看见了吗？希伯来书的作者把这整个宇宙之间整个归纳起来的时候，突然放在神的下面This is my father's world.我父的世界，My Lord's creation.我主的创造。

亲爱的弟兄姐妹们，请问希腊人，后来找到这个没有？没有。希腊人真正没有找到这个，所以他们说要解释世界，要明白世界，我怎么看世界世界？我怎么明白世界？我怎么解释世界？我怎么了解世界？我怎么欣赏世界？也就是我与世界的关系，所以「我--世界」、「世界--我」，relationship 就变成我与世界I-it relationship，你明白吗？Iand universe.Ilove travelling.Ilove expedition,Ilove the risk of climbing mountain，所以I-Mountain,I-Sea,I-Cloud,I-Sky,I-Earth,I-Volcano 变成我与大自然的关系是什么？I-it,I-it，这个It 不是吃饭那个Eat,是It 那个It，我--它，我--

它的关系。这里不是，这里是什么？「主啊，你立了大地的根基」（以后买好一点的麦克风），你们常常唱「将你最好的献给主」，要买好一点的给主）好，继续讲下去，这样，我跟火山的关系，不是I-it，我跟地球的关系，不是I-it，我跟大海的关系，不是I-it，我跟这些之间的关系是什么？「主啊」，「我的主」跟「我」，你创造了大地，所以我是在你造的大地来看你的智能，你明白吗？所以基督教信仰就不一样了，这节圣经里隐藏着I-thou 的关系超过I-it 的关系，所以这就不是单单物理学家，不是单单科学家所能了解的，因为这里面有一个信仰的、个别的personal relationship,inter-personal relationship 的关系，超越了其它的关系。

当希腊人要研究自然的时候他就产生了一个系统，什么系统？叫做「封闭系统」，什么意思呢？自然可以了解，怎么了解？就去了解。在哪里去了解？在自然界里面去了解。怎么了解？因为自然界里面有可以被我们了解的东西，就在自然界里面。所以在自然界里面去找自然界里面是什么东西，这样就叫做「在自然界的封闭系统里面自圆其说」，你明白吗？没有办法，柏拉图想，亚里斯多德想，结果想到三段论法(syllogism)，想出演译法(deduction)

，想出归纳法(induction)。Induction 真正的开始不是培根(Lord Francis Bacon,1561-1626)，是苏格拉底。Deduction 真正的开始乃是亚里斯多德，所以他们把方法论弄出来以后就研究这个世界，研究出来写下来做报告。但是报告、报告研究的结果，从来你不能知道为什么变成这样？你知道很奇妙，但为什么这么奇妙？就加上「莫明」，叫做「莫明其妙」，很简单嘛！奇妙是很奇妙，但是为什么奇妙？我也不知道----莫明其妙。

你发现物理学所能找到的最有力的弧形，可以用最少的物质产生最大的张力，这个张力对自己的保护和外来的攻击产生最大的效用，这个弧形的角度现在找出来，就是鸡蛋壳。所以是谁能够用这样的建筑法造出一个这样的角度的壳，这样弧形的东西，用这样薄，这样少的材料产生这么大的抗拒力？只有上帝。你说「世界是自然而来的」，没有良心才讲这个话。我相信世界有智能在其中，这个世界有没有智能？有啊，越想越多，越查越丰富，没有办法抗拒的智能。是谁说要两个眼睛一个鼻子？如果一个眼睛两个鼻子怎么样？你想想看是谁决定嘴的外面是要有牙齿的？为什么牙齿不在胃里面，吃东西里面咬咬咬....，在这边很危险，会咬人的。怎么样设计牙齿要白的，然后用红的嘴唇把它遮盖起来，而且变成很美的一个东西，为什么？你想想看，你越想越莫明其妙。为什么你吃的东西吃下去以后变成头发是长的，眉毛是短的？如果弄错了有一天头发长出来短短眉毛是长的怎么办？你每次看人都要拉一住一大把的东西才能看清楚是谁。你想想看，是谁定这些东西的？是谁定鼻子上面小一点，下面大一点，挂眼镜才不会掉下来。这里面的design；我是搞设计的，你说「你是搞神学的」，是。「你是搞音乐的」，是。「这是搞指挥的」，是。「你是搞建筑的」，是。现在雅加达最好的两个礼堂，可以坐一千多人，听音乐会最好的，都是我设计的。两个都是会坐一千多人，是我自己设计的，用什么材料，什么角度，怎么做，两个都好，因为里面有智能的。如果要告诉你这个礼堂错在哪里，我会告诉你一大堆的，然后要怎么样改进，我会告诉你的。这个礼拜堂已经相当好，但是还是差一些，差一些就是了，怀恩堂更差。这里面有智能，不会是就这样成的，这世界不可能这样成的。这个钢琴为什么这样弯的？这个钢琴用这种木跟那种木一样不一样？为什么Steinway 钢琴一定要从南斯拉夫那边靠近德国东边的一些地方，某一个森林里面的木头来做，为什么？为什么YAMAHA的声音不能像那样？因为在日本的木头没有那样好，回音没有那么好？为什么Boston Dolphin 那么大的琴要用一片的木头转过来，再变成整个的圆形是用一块木头做的？一定有它的原因在里面。不能说说「就是自然的嘛！本来就是这样嘛」，狗才这样说。你问狗说「汽车怎么这样？」它说：「喔！本来就这样」。你是人哪！所以当你看见这个世界，看见地球，看见太阳，看见距离这样远，地球离开太阳一亿五千万公里，为什么不太近不太远？太近你变成Bar-B-Q，太远你就变成Ice Cube 了，所以这个其中有智能的，不是「本来这样」。什么叫做「本来这样」？懒惰人，从来不知道什么叫做智能，不知道人的心血的人才这样讲，我不是这样人！我如果喜欢一个东西，我有一个怪僻，我就两年里面用各样的办法买各样的书，把喜欢的东西研究到底我才甘愿，再换一个题目。所以我不跟你开玩笑的，如果你跟我谈中国瓷器，你拿给我，我告诉你是在什么时代，是用多少温度做的，大概几百年，我可以告诉你，从头清清楚楚，相当准确的告诉你，不是乱讲的。因为我看见一个东西如果有它特别的地方，就想「怎么会这样？」「为什会这样？」「如果不是这样，怎么样？」「如果更好要怎么样？」「如果不更好，这样会有什么缺点？」就想想想....想到透顶的时候，结果我就佩服竟然有这种人想过做这样东西。那个人花的心血我就尊重他。对那些花心血的人尊重的最高峰，就是对花心血创造宇宙的上帝产生敬拜，这个是我的信仰。「当尊重的尊重他，当敬拜的，敬拜他。

」（参：罗马书：13章7节）这个叫做「价值观的层次」，你懂吗？尊敬、敬佩、佩服、敬畏，到最高敬拜，对最高的价值，最高的智能我五体投地，虽然只有一体。这种全人对价值的赏识，我们要培养。好的音乐好在哪里？要培养去认识它。好的艺术好在哪里？去培养它。好的建筑好在哪里？去明白它。你看见这个宇宙的时候，你就说「上帝啊，你所造的何其美。你的名在全地何其荣耀，何等的奇妙，你的创造奇妙，我受造奇妙可畏！」

你知道你脑里面的细胞，几亿个细胞，每一个细胞比你们的台电大楼，比你们的传讯中心所有的机器还更复杂，你知道吗？你里面任何一个细胞都是比全世界最复杂的电讯还更复杂，你知道吗？然后你说「这个自然而来的，猴子变来的」。连猴子都说「不敢当，不敢当！我想不是。」

所以希腊的宇宙观和基督教的宇宙观不一样。希腊的宇宙观是什么？封闭式的The close system world view.然后在里面找「因」，在里面找「果」。怪不得希腊怎么发展，怎么伟大，他的艺术美到什么地步都是没有目的的。你注意看，你知道希腊雕刻的维纳斯女神像(Venus de Milo )、爱芙罗黛蒂(Aphrodite，希腊神话里司爱与美之女神)、有翼的胜利女神像(the Winged Victory of Samothrace )，都是伟大的，我认为最美的雕刻应当是希腊雕刻。但希腊雕刻跟文艺复兴的雕刻一比的时候，不一样的地方在哪里？文艺复兴要把「意义」表现出来，把精神表达出来，希腊只有把「美」表达出来就结束了，nothing else.为什么？----close system。

为什么文艺复兴可能表达这些呢？因为文艺复兴已经有基督教信仰的成份在里面了，希腊里面没有，而这个就不是很简单的一种艺术分析了，这也不是非基督教的人在读了艺术学院博士以后他就能明白的。这要你明白圣经，再明白整个文化在圣经批判下面你才知道。所以我们在华盛顿设立这个学院，就是要用神的道批判文化，这是很多神学院根本没有想要做的事情，想做也不一定会做的。这样你看见，我看这个世界和别人看不一样，因为我是基督徒。因为你是基督徒，所以基督徒看这个世界，跟佛教徒看这个世界，跟回教徒看这个世界，跟犹太教徒看这个世界一定不一样。基督徒看这个世界就想起这世界，我所看的与我所关系是叫就horizontal relationship，是I-it relationship。但是基督徒说「不是的，这个世界的背后还有一位创造者」，所以开放的系统是从希伯来文化开始的。开放系统从希伯来文化怎么开始呢？也是因为神的启示，神的显明和神在万有中间所给人的启发，产生了人思想中间最大的冲击，归荣耀给上帝。

在基督教的护教学里面有两种方法，一种是evidential method，一种是presuposition method.请你再注意听这两句话，所谓evidential method 就是用证明的办法来说服人家有上帝。我告诉你，根本不可能做这个事情，为什么呢？人没有办法证明上帝。上帝拿来证明？你以为你的证据多大？有很多人要证明、证明上帝，「哪，你看，你看。那么，你要不要信？随便你信了，你要不要信是你的事情，我把证据拿出来，让你来看待，让你来批判。」把上帝当做证据来给罪人批判。岂有此理！要把罪人抓来给上帝批判！所以那一本《铁证待判》题目就错了，你懂吗？你们根本不想这个事情。《铁证待判》----我的证据像铁一样，请罪人来批判，这不是圣经的原则。圣经的原则是神的启示使你不能不承认神存在，然后你要受神的批判，不是神的见证给你批判，这是方法论的问题。当然那本书里面很多的材料是很好的，但是整个护教的方法论完全是错的。这就是很多做学生工作的人没有在神的道严格训练批判文化原则之下，有时候摸不着头脑，就以为这样就是很好的为主工作了。其实比这个更严谨，更有根基性的东西是我们要注意的。

我继续讲下去。那这样基督教的开放系统什么时候开始的？基督教系统是承继创造论而来的。承继创造而来的观念就知道，「我」、「世界」、「我父」之间是有关连的，有机的关连，不是单单这个世界是静止性的让我去看，诶，好象突然发现一个新大陆，在里面看看新大陆有几条河，来写写一些叙述论的文章，不是的！我要解释意义。什么叫做「解释意义」？这个创造是有意义的，这个创造是有目的的，这个创造是有智能的，这个智能是有设计的，这个设计者，智能的源头是上帝，我要在这个世界怎样把上帝的心意显明出来？这个叫做人的「先知的功能」。

归正神学(Reform Theology)告诉你，你是被造有神形像、样式，而神形像、样式中间有一条，你有神的那些先知功能在你里面、你有神的祭司功能在你里面、你有神造你的那个君王的功能在你里面。所以「亚当，你要治理全地。」为什么？你是君王。「亚当，给这些动物取名。」你是先知。「亚当，你在人与神之间，你可以治理、修理、看守，向神负责」，因为对世界对上帝中间你是祭司。这个祭司功能、先知功能、君王功能，除了归正神学，所有福音派的其它教会不但不讲，根本不知道怎么讲。我所以给你们「归正福音查经大会」，我是用归正神学严谨的原理来处理每一节的经文，所以你平常看不出来。

「主啊，你立了大地的根基」，哦，这个大概就是那个磁铁，然后指南针，大概就是这样。「天也是你手所造的」，我不从这里看。当这种开放系统超越希腊的研究之后，我们就发现基督教「使徒信经」的第一句话就说「我信上帝。」大家说，「我信上帝，全能的父，创造天地的主」。

希腊伟大吗？很伟大，如果从普遍启示和普遍恩惠来看，希腊人真是很伟大。希腊人研究自然，把上帝创造的查到清楚到一个地步，许多基督徒都不如他，但是他就是查来查去查不出这个其中的目的、意义、方向、结果要到哪里？没有办法查出来，因为「封闭系统」。

你知道希腊有一个人叫做泰利斯(Thales,625?-546?BC)这个人曾经突然间宣布一句话，使米利都的人吓死了，他说「米利都人哪，我告诉你们，五月十四号，天会黑的，白天没有太阳。」他们说「啊？」他们笑他笑到一半不敢笑，因为这个是很聪明的人，他就等等等等....。如果我我没有记错是主前五百八十六年五月十四号那一天，真的没有太阳，真的整个天空黑了。所以他们说「这个人是先知吗？」他又没有宗教。他又不祭司，又不是先知，又不是庙里面的人，所以这个人是一个很聪明绝顶的人能够知道哪一天没有太阳，哪一天会昏天暗地，原来日蚀给他算出来了，你明白吗？所以这个就表示希腊人在人类中间是有一种特殊功能和特殊好奇本能，用方法论去研究自然找出一些答案的这些物理学家，所以希腊的哲学家他们写的书多数是用两个名称做书的题目的：第一On Nature。第二、On Principle 。就是《论自然》、《论原则》。那Principle、Principle、So many principles 的这个总源头是谁？I

don't know.这样多的原理，总源头是谁？Idon't know.圣经说「总源头就是那上帝的智能。」上帝的智能是「谁」，不是「是什么」？是谁？是耶稣基督，所以基督也成了「我们的智能」（参：歌罗西书：1

章30节）。基督是神的智能，「上帝本体的丰盛都有形有体的居住在基督的里面了」（参：歌罗西书：2章9节）。所以基督把上帝丰盛的智能隐藏在他里面，然后显明在被造界和显明在他引导我们明白真理的这件事情上。所以这样基督是那智能的本体，注意听这个字The subjectivity of the wisdom.The sophia in person.所以这个sophia in person 也就是说「有位格的智能的本体」，大家说（重复）。

智能不是人聪明的一个本质，智能也不再成为我们所盼望达到的一种程度；智能本身是有生命位格的本体，Subjectivity of the wisdom Himself that is called wisdom.所以这个wisdom 是有位格的，有智能的，这个wisdom 是谁？怪不得你看见希腊的智能是被动的，希腊的智能是客体，而基督教信仰中间，智能是主体。在圣经里面智能是讲话的，讲话的神。你看见最多讲智能这两个字的书在圣经里是哪里----箴言，是不是？还有呢？----诗篇，对不对？「敬畏耶和华是智能的开端」（箴言：9章10节），「智能人怎么样，怎么样....

」，「智能在街上呼喊」（参：箴言：1章20节），智能、智能，有智能的就得着什么，有智能的人怎么样，没有智能的就怎么样，很多关于智能的话语。箴言叫做「智能的训言」，所以智能人就是圣经里面几种服事上帝的最重要的人之一：第一、先知。第二、祭司。还有呢？诗人。还有智能人。先知讲话性格暴烈得不得了，祭司不讲话一直做事情，点油，挂灯，坠幕，关门，你去吵在外面吵，我每天就是扫地，祭祀弄得清清楚楚的，献祭，不多讲话。先知呢？「你不对，你不公义。」智能人呢？也不喊，也不这样，他讲风凉话，慢慢讲，讲到你笑了以后，原来笑自己。「啊，原来他讲的就是我。」你就醒悟了。所以智能人是什么？智能人写的就叫做「箴言」，就叫做「传道书」、就叫做「雅歌」。这个叫做「智能文学」，你懂吗？所以圣经里面先知是怒吼的狮子，责备罪恶的神的仆人。祭司是执行公务，每天在圣殿里面做那些每天有责任当行的事情。而智能人呢？讲一些话，讲了使你从灵里面觉悟到你错在哪里，你愚笨在哪里，你应当怎么出来。所以这些智能人的话变成诗篇，变成箴言，变成雅歌书，变成传道书，智能的言语、知识的言语。那你看，这个智能被描写是什么、是什么，到箴言书第八章的时候，「智能」不是被描写的，智能变成自己讲话的，你注意到了没有？所以箴言第八章的智能，也是自我讲话的位格，那是谁呢？到新约你就知道那就是圣子耶稣基督在旧约的隐藏。所以基督就是上帝的智能，上帝的道就是耶稣基督，这个道就是智能的表达，而这个道是有位格的，所以这个道就成为自我启示自己的那位上帝。然后这节圣经说，「上帝啊，主啊，你奠定了地的根基。」换句话说说，大地的基础，是用上帝的智能建立起来的，是用上帝的智能奠定起来的。「你也创造了天上的天。」整个宇宙是上帝借着他的智能建立起来的。

亲爱的弟兄姐妹们，当我在犹他城观看那个Tabernacle Building ，八千个座位，一枝针掉在地上每一个地方听得清清楚楚。我就想「天下有这样建筑物？」我对建筑学这样有兴趣的人，我就在那边坐下，蹓跶，观看，在那边注意，然后去查他的书，看他怎么做法，我发现，了不起。我相信摩门教这个大会幕堂的这个坐八千座位的大建筑的设计师，不是什么设计师，工程学建筑学博士，不是。他在一百多年前，在这些建筑还没有到那个地步的时候，他智能已经过人了，一定很聪明。上面那个圆弧型的屋顶上面的木头是几十吨重的，一根柱子没有，建起来都用木头的，为什么？因为木头的回音最好。

在雅加达我设计礼拜堂，有一个礼拜堂我设计很好的，他把我改了，我说「用木头」，他用大理石，为什么？「木头太便宜了，大理石比较贵，要把最好的给耶和华。」所以他用大理石。后来他说「怎么样，好看吗？」「很好看。」「好不好？」「不好。」「为什么不好？

」我说「以后你把钢琴用大理石做好了，那你弹弹看是什么声音？」你明白我的意思吗？钢琴用木头烧了就坏了，很危险，回教徒来烧怎么办？用大理石做钢琴，好不好？你用大理石做钢琴，然后弦拉上去，「铿锵、铿锵....」你大理石变成连胡琴都不如，你这个钢琴不如胡琴。不能的，它要用木头，为什么？要回音嘛，这个要回音嘛，所以哪一种木出什么音，你越贵的木不一定产生越好的音，所以你不要以为你出身高贵，上帝就特别用你，不一定，因为你像大理石头，硬梆梆的不能用。而另外一个礼拜堂听我的话全部改下来了，换木头，再换，这个再加，这个再加，现在不一样了。「唐牧师，为什么不一样？」「本来就是这样，不一样。」「为什么不一样？」「因为木头。」「木头是什么？」「就是木头嘛！」所以你在山里面叫「喂....。」和在树林里面「喂....。」不一样，你到树林里去讲话好不好？你跟鸟唱歌，对唱看看，不一样的。所以万有被造有智能的。你们喜欢看Discovery 这个Channel 吗？你们喜欢看National Geographic 的Channel 吗？你看见那些东西被造是很奇妙，很奇妙的。我相信如果没有罪隐藏、玷污这个世界，这宇宙万物更奇妙，这其中怎么会没有一位主宰创造呢？所以第一我们提到了封闭系统以及和开敞系统。第二我们提到了到底是变的，或是不变的？第十节讲完了第十一节就说什么？----「天地都要毁灭，你却要长存，天地像衣服渐渐旧了，你把天地卷起来像一件外衣，地就改变了，唯有你永不改变。」所以这里提到的第二个问题是什么？不是单单这是谁的世界，单单封闭系统的方法论，或者开敞系统的方法论，这里提到「相对」和「绝对」，「改变」和「不改变」，「长存」和「暂时」之间到底你要怎么认知。

有的人爱这个世界爱到，「啊，这个世界要永存，我就抓这个世界」，结果就和这个世界一同死掉。不是！这是我父的世界，This is my father's World.My father is eternal but not this world.所以希腊哲学的第二个大的课题是什么？就是「到底是变的或是动的？」所以有的哲学家说，「一切都是变的。」一些哲学说「不！一切都是停止的，没有动的。」这些人说「变动才是本质，静止是现象。」那一派说「不！变动是现象，静止才是本质。」所以希腊哲学又分成两派，一种叫做Philosophy of Being，另外一种叫做Philosophy of Becoming。变化的哲学就像中国的《易经》八八六十四，一切在变动中间，它最重要的思想家是谁？是赫拉克利图斯(Heraclitus,544-484B.C.)，以后发展Atomic，发展到德谟克拉脱(Democritus,460-370B.C.)，发展到卢克理修(Lucretius,circa 99-55B.C.)，发展到整个希腊的唯物的辩证，唯物的方法论，结果马克思就走了这条路线，所以就绝对不相信绝对的东西。绝对不相信绝对的东西，这是变化论。那么德谟克拉脱说「一切都是变动的」所以你不要以为什么都不变成，一直在变，都在变，大家说（重复），连你刚才进来，到等一下出去已经变了。你进来到出去这一个钟头半变不变？变。如果不变我就不来了，我讲了么多你还不变？就像木头一样，是不是？那做什么？每一次听了一定变了，「啊，原来如此！」你更明白了，你更有信仰了，你更有知识了，是不是？（是）真的吗？不一定，还没有给你考书就「是」。

你变了，所以有的人说「唉！三十年没有看见你，你还是一样的年青」，哇！你高兴到赞美主，哈利路亚。没有这个事情，哪里有这个事情！如果人家跟你说「很久没有见了，你还是一样都没有变。」你要回答说「撒但退我后边去吧！」但是不要讲出来就是了，不然他打死你了。

你要对他说「Oh,very good.Thank you very much.That's very nice to hear it,but it is not true.」没有这个事情。那么你说「到底变不变呢？」「变呢？」「不变呢？」赫拉克利图斯说「变」，怎么知道变？「没有，我每天走这条路，走到路边那边有小河，我就涉过小溪到对岸那边去上课，回来从这里，我每天这样，没有变的。真的没有变？赫拉克利图斯说「没有！你走过的那条河，是你从来没有走过第二次。」「谁告诉你？我每天走那里。」「不，你每天是走那条河，但是每天河水不一样，所以你从来没有走同样的那条河，每天走不同的河，不过不同的河，同样的地带，所以以为是一样的，真正的是流水的变动，不变是那情景变幻的虚假的形像。对不对？」「对对对....」，那么你接受了，你就像XX党一样了，一切在变动，因为XX党的宇宙观是建立在变动的哲学的中间，所以他没有不变的东西，既然没有不变的永恒的东西，所以他不必接受永恒的信仰。你说「原来是这样的。」

哇！这个再讲下去很可怕的，每一件事情都牵涉到每一种东西，结果你不懂的时候还很自由自在生活，我越懂越害怕了。本当是如此的，那么，什么叫做不变呢？不变叫做Zeno of Citium 还有帕门奈德(Parmenides,born about 515B.C.)这些的人。这些人说「变动根本是假的，不变才是真的」。你说：「这个孩子，哇！你看他很奇怪哦，他会穿著大人的鞋子ㄎㄧㄎㄛ、ㄎㄧㄎㄛ走，你看，我的孩子很可爱。」什么？我的孩子从前也是这样。你的祖母从前小的时候也是这样，你以为你的孩子想出来的？没有，从过去到现在每一代小孩子到几岁一定会穿大人的鞋子走来走去。这个是不变的，不是你的孩子才发明出来的。「哦，原来是这样，所以我的孩子循着一个不变的规矩在变动穿鞋子。」所以到底变不变？有没有变的？有没有不变的？有没有相对的？有没有绝对的？这个问题来了，所以这一节就说，「上帝啊，你是永远的，这世界是会过去的。」所以这里的宇宙观突然发现什么？发现我们怎样面对这个世界，这个世界虽然是我天父的世界，但是这个世界与的天父，与我的主不能相比，因为这个世界一定会过去，唯有遵行我天父旨意才能永远长存，你明白吗？

在这里我们看见，我们在这个世界的Welt Betrachtung，world view，What is my responese?

What is my responsibility?What is my duty?What is my status in this created,changing universe?在变动的世界中间我到底是谁？忽然间再一次产生了那个对神的关连，产生了对宇宙观的变化和看法。「主啊，你是不变的，而世界是改变的。」「主啊，你是永远的，而世界是会过去的，会消灭的。」「啊，我知道了，我现在要怎么样决定我做人。」而基督教的信仰在这里，你看见了吗？为什么前面先说「天使如风如火，你的宝座是永远的，你的根基是永不动摇的，你的国权是正直的，你喜爱公义，用喜乐油膏你。主啊，你立了大地的根基。主啊你创造了天，天地都要废去你是存在的。」这里都在讲我与神之间的认识，那透过对神的认识所建立的我在宇宙中间的地位，我就知道怎么样面对这个世界。啊！变动的世界会过去，我如果得着了不能震动的国，我就应当在世界生活要讨我天父的喜悦。我在地上生活，我生活的价值是天上奠定的。基督教的信仰到这个地方，感谢上帝！「这世界和其上的情欲都要过去；惟独遵行上帝旨意的是永远常存。」（约翰壹书：2

章17节）那我活着为什么？我看见这个世界很可爱就跟世界跑，走了，是不是呢？「哦，你给我鞠躬，来，鞠躬，我把全地的荣华都赐给你。」哇！巴不得，美梦成真。从小就很盼望得到世界的一点点的荣华，现在突然间给我的挑战是全世界的荣华给我。「什么条件你再讲一次？」「鞠躬。」「不要说一次，五次也可以。」你就鞠了，你鞠完了以后世界都给你了，然后你就跟世界一同灭亡了。是什么力量使你对它说「撒但退去！」你站在那里，不向它拜，因为你说「世界的荣华是会过去的，我是永远的。」你看到了吗？所以这个永恒、暂时，绝对、相对的认知的那个肯定，在你心灵的深处使你做人有原则。

很可惜的，最近在新加坡有一个人开车，到飞机接我的时候，我说「你从什么教会来的？」「我的教会是某某教会」，「现在怎么样？」「现在乱得不得了。」我说「怎么乱？」「因为很多人要走灵恩派路线，有些不要走，结果教会分两派。」我说：「牧师呢？」「牧师说随便都可以。」「牧师为什么说随便都可以？」「因为牧师也是随便的牧师，没有立场的牧师。」「结果怎么样？」他说「唉呀！反正那是信仰的自由，人家要信这个，要信倒下去，他的事情嘛！我们只要在好好在教会里，多有人做礼拜就好了，不管他信什么。」有这样牧师，该死啊！我告诉你你们做传道牧师的，如果在你服事主的二十年里面，你的教会变质，你要为全所有的会友在上帝面前挑起责任来对上帝交账，因为在你任内变质的。如果你是神学院的老师，你说「随便都可以」，那你要负责任。

现在的老师，「这个理论有很多种，是这样、这样、这样....那你要信什么都可以。」「那老师你自己呢？」「我不讲，我没有办法启示我自己，你们自己看好了，信仰自由。」我不是不懂什么理论，我什么理论都研究了，但是我告诉你「我是这一条」。「为什么？」我讲给你听，别人这样讲，错误在哪里？从圣经的看法，我这样批判，全部知道叫做「学术」。但是坚定，你有立场叫做「信仰」。有学术没有信仰，关掉学校。有信仰没有学术，只能骗笨的人，你懂吗？我今天在这里解经，我不是一节一节告诉你，「这一节是这样，那一节是这样，那你要不要信随便你。」不是的！我告诉你这一节最后的目的要你达到变成怎样的基督徒，是叫你实实在在有具体的行动，有真正的信仰，有对神的响应来接受这些解经，解释的时候我不是随便解的，我告诉你，所有的文化在这一节圣经中怎么样低头，在这些话语中间隐藏着他们的败坏、缺点怎么曝露出来。

「主啊，你立了地的根基，天也是你手所造的。天天都要毁灭，你却常存，大地都像衣服渐渐的旧了，你将天地卷起来像一件外衣一样的，天地都改变了，你却永不改变。」

这样，我们看见到底是「变」还是「不变」呢？是变动的，或是不变动的？希腊哲学没有答案，结果就停在那里，变的就相信你变的，不变的就相信不变的，所以两派一直传下来。到了基督教的时候，「No.我相信有变动的，我也相信不变动的」，「怎么解释？」「被造界都是变动的，创造主不变动。」阿们？这个答案世界没有的。世界的智能、世界的哲学、世界的文化没有办法给你这个答案，但是基督教的信仰给你知道答案。被造界不是永恒的，只有创造主是永恒的。天地万物都要过去，唯有神的旨意永不过去。当你有这个信仰的时候，你就用永恒的智能来处理暂时的生活，你以绝对的把握来面对相对的生活，你以不变的原则来应付万变的环境。「以不变应万变」，大家说（重复）。今天的教会很怕没有人来做礼拜，快快用各样的方法，能够像夜总会的音乐最好，这样那些人不必到夜总会到这里，这里比较圣洁----「圣总会」。好啦！我们就像那样，所以看电视，歌星唱歌，以后在诗班也这样，好象蛇摇来摇去一样，你在敬拜啊，你在事奉啊。我们就学，学怎么样敬拜上帝，我们就学某一种形式。

照这样看没有那种形式以前全本圣经都不懂敬拜，没有这个事情！敬拜就是「向神俯伏下来」，赞美就是「把当得的荣耀归给上帝」。敬拜是整个生活的，求主帮助我们。「天地是你造的，你是永远的，天地是会变换的，天地是会改变的，天地是会灭绝的，所以我今天站在这个世界中间，我的世界观是什么？Iknow this world is created by my Lord,my father.This is my father's world,and my father's will is eternal,this world is not.这世界不是。

在最后这几百年中间，人慢慢放弃绝对观念，其实我很严肃的说「没有绝对观念的人不是人，已经失去人的本份和人的地位，已经失去人的本质和人应当有的尊贵荣耀。」「绝对观念」是人性里面很重要的一方面。你说「不，这个是相对的，什么都是相对的。」The only thing absolute is there is nothing aboslute.这是今天文化的总论。当世界进到新纪元运动的时候，你看见人与物，人与狗，人与动物，人与牲畜，人与自然之间的界线慢慢慢被挪开、挪开，现在很多的电影是朝那个方向，你不注意，你以为电影是entertainment，所以「今天礼拜六没有事情做，明天做礼拜，先看看电影，很好看“哈哈”，好笑」到得安慰，晚上睡觉，「感谢主，看了电影明天做礼拜」。是这样吗？你知道电影里面有神学的，你知道电影里面有反神学的神学的，你知道很多电影里面都有那些不照着圣经的宇宙观去做出来的电影，所以现在狗都会讲话的，狗名叫「贝多芬」的。我不是跟你开玩笑的，这些狗会去找朋友，哇！很有聪明智能，慢慢慢慢它就告诉你，人是没有智能的，动物是有智能的；人是没有永恒性的，动物是永恒的。这样慢慢转转移的结果整个好莱坞把另外一套的新文化带进来，那一套新文化是什么新文化，就是人变成没有绝对观念的，而动物却绝对不知道它已经被变成有相对于人的绝对观念的。那些狗都不知道，在银幕上的狗怎么比我聪明这么多？那种狗到底是谁造的？神造的是这种，人造的是那种。特别是卡通片里面的，更厉害了，哇！它神气十足，非常有智能，你看到了没有？这是把绝对化变成相对，把相对变成绝对化的一个世界。所以开放系统，不知道，封闭系统被接受。绝对被放弃，相对被接受。这里的宇宙观不是如此，当世界的人把许多的观念错误的解释的时候，他们就用马克思、毛泽东、斯大林、列宁的唯物论来攻击基督教。你知道不知道马克思读过神学的？你不要很佩服那读神学的人，你要知道最伟大的神学家加尔文是没有念过神学的，而最反对上帝的马克思是读神学的。你知道不知道达尔文是念过神学的？你知道不知道，有很多人，甚至尼采是念过神学的。所以念神学算什么？如果他不敬畏神，念神学只是用一堆的知识来抵挡知识的主。你要很谨慎，很小心。

我不是反神学，我如果反神学我不会办三间神学院，我不是跟你开玩笑的。但是你办神学，你读神学，你以敬神为念，然后才读，那神就赐福给你了。阿们？你今天来查经也是如此，你来查经做什么？告诉人家「我参加了唐牧师的聚会。」不是！你要真正的明白神的道的奥秘性、严谨性、高超性、超越性，然后从这里得着力量来过怎样为主见证的生活，这才是真正的理由。

那么他们用怎样的办法来诋毁基督教？他们说「宗教逼迫科学」。怎么知道？「因为宗教无理的用强权来逼害伽利略、哥白尼、还有像牛顿，像克卜勒(Johannes Kepler,1517-1630)。」我告诉你，伽利略、哥白尼实在受过宗教错误的权威的批判，而教宗后来也曾经为这个事情请求大家原谅过，但是我们不能因为这样就以为是科学家被宗教逼迫、受苦，我们应当认为，这些被所谓逼迫的科学家他们也是基督徒啊。所以当伽利略，当哥白尼、牛顿、克卜勒这四个最伟大的物理学家，他们离开世界以前他们都还是很虔诚的基督徒，到死是基督徒。所以你不要受那些唯物论的变动哲学对基督教的批判所毒害，然后以为他们讲的理论是对的，「基督教、宗教是逼害科学的」，没有这个话讲。我实在告诉你，那个时候伽利略和哥白尼说「地动说」，是地球绕太阳，不是太阳绕地球。太阳绕地球，这个叫做Geocentric Theory，地球绕太阳叫做Haleocentric Theory，Haleo 是太阳，Geo 是地球，Haleo 不动，Geo 动，这个叫做「以太阳为本位的的天文学」。「以地球为本位的天文学」叫做Geocentric 所以那个时候天主教说「地球做本位太阳绕」；哥白尼说「太阳做本位地球绕」。这不是科学与基督教的事情，这不是宗教逼害科学，这是基督徒与基督徒，同样是基督徒，两种不同的宇宙观的问题，你明白我的意思吗？这是「基督徒与基督徒不同意见」的问题，不需要XX党用这个办法来挑拨离间，使我们认为是宗教逼害科学的事情。

亲爱的弟兄姐妹们，对于宇宙的认识到这个地步的时候，我们回到上帝面前，「主啊，你是大地根基的奠定者。主啊，你是天体万物的创造者，你是天地的主宰，而世界都要过去，唯有你是永远常存的。」这样，基督徒的信仰，就借着永恒者的智能来面对，来认识受造界的相对和变换。那我们的生活、我们的生命在这个世界中间，我们就知道我们不是永恒的，但是我们里面有一个遵行神永恒旨意的心志和责任是超越这个肉体在物理世界中间所应当做的工作。感谢上帝！下个礼拜，再下个礼拜，我们刚好要把第十三、第十四节把它讲完来结束第一章。现在我们大家再来看今天所讲的这三节的圣经，希伯来书第一章十到十二节，我再读第八第九，你们读十到十二节。

「论到子却说：“上帝阿！你的宝座是永永远远的，你的国权是正直的。你喜爱公义，恨恶罪恶；所以上帝，就是你的上帝，用喜乐油膏你，胜过膏你的同伴。”又说：“主阿！你起初立了地的根基，天也是你手所造的；天地都要灭没，你却要长存；天地都要像衣服渐渐旧了；你要将天地卷起来，像一件外衣，天地就都改变了；惟有你永不改变，你的年数没有穷尽。」

第十三节弟兄读，十四节姐妹读。

「所有的天使，上帝从来对那一个说：“你坐在我的右边，等我使你的仇敌作你的脚凳？”」

「天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力么？」

在这里我们看见下个礼拜，再下个礼拜又回到另外一个关系，圣子与教会之间的关系，这样，就把圣子基督论的大概全部讲清楚了。才进到第二章第一个伟大的敬告出来了----「我们要郑重所听见的道理，免得我们随流失去。」

愿上帝继续赐福施恩给我们在查考这些圣经的时候，我们的信仰被坚固起来，我们的视野被增广起来，我们的立场被坚定起来，我们大家低头祷告。

（唱诗：十字架永是我的荣耀）

我们一同开声祷告，大家每一个人为今天所领受的感谢主，一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱吸引我们到你面前。主啊，你赐福我们，给我们知道这世界要过去，这世界的解释不是靠着我们在被动的关闭的系统里面的解释，乃是靠着从外头来，创造万有的把智能和把那本意和永远的旨意和目的放在其中，主你自己的智能来解释，我们感谢，我们赞美你。求主恩待赐福与我们同在，叫我们在你面前蒙恩，我们在你面前也为着我们所领受的真理祷告，求你给我们不但思想，我们明白了，我们成为信仰，我们记得你的话在我们心中效力，使我们以后的有的日子更懂得怎样为你工作，主你听我们的祷告，你与我们同在，我们把一切荣耀归给你，愿主你施恩赐福，感谢赞美求主垂听，奉主耶稣基督的圣名求的。阿们。」

我们为下个礼拜，为再下个礼拜还有两次查经的聚会我们大家恳切开声祷告，一同开声祷告：

「主啊，我们在你面前为还有两次的聚会在这个地方，求主恩待赐福叫我们在你面前依靠仰望你，给我们饥渴慕义的心，给我们知道这些关连，这些有机之间的关系，给我们知道怎么样明白你的话语，怎么样用知道你的话来批判这个世界和世界上的学问、世上的小学，愿主你怜悯，愿主你赐福，你与我们同在，你听我们的祷告，我们把一切荣耀归给你，我们求主施恩赐福加添我们力量，我们感谢赞美，求主垂听，求主你把应当来的人带到你自己的面前来，用你的爱吸引他们，给我们弟兄姐妹有能力有智能把别人带到你的面前来与我们一同领受你的恩典，听我们的祷告，感谢赞美求主垂听。奉主耶稣基督得胜的尊名求的。阿们。」

我们再一次唱十字架，我们请范恩惠姐妹上台来带领我们祷告。

（唱诗：十字架永是我的荣耀）

大家站起来祷告。


第十七讲

晚安。你们吃了饭没有？你们唱诗好象还没有吃饭一样。基督徒如果不唱诗，全世界的歌都没有好印的了。世界上的人为什么唱歌，你晓得吗？他们不是为了敬拜上帝，不是为了感谢主，他们唱爱情歌，爱国歌，抒情歌，还有什么？哀歌。为什么赞美？向谁赞美？为什么歌唱，这是基督教很特殊的一个地方，世界上没有一个宗教像基督教的音乐那样美，那么伟大。所有伟大的作曲家年老的时候都盼望可以写一些与宗教有关的乐曲才死得甘愿，甚至连史特拉文斯基(Igor Stravinsky,1822-1971)年老的时候都写了Symphony of Psalms ，你们这一次要演唱里面有一个这样的题目。所以你看，贝多芬写「庄严弥撒曲」(Missa Solemnis)，白辽士(Hector Berlioz,1803-1869)十九岁写Missa Solemnis，莫扎特(Wolfgang Amadeus Mozart,1756-1791)最后一部作品就是Requem，是差不多离开世界以前，一七九一年写的。

孟德尔颂(Felix Mendelssohn,1809-1847)写了旧约的一个「以利亚」(Elijah)，写了新约一个「保罗」(Paul)，韩德尔(George Frideric Handel,1685-1759)写太多了，二十六部圣乐(Oratorio)，而巴哈(Johann Sebastian Bach,1685-1750)写了两百二十多个（这是传统的记录，最新有人说是两百八十多个）圣咏曲(Cantata)每一部差不多半个钟头，而每一部要写以前就跪下来，祷告：「上帝啊，求你用我，把你给我的才干，在音乐上荣耀你，使我好好写。」很虔诚的祷告以后，祷告完了起来开始动笔，当他写完了整个Cantata 以后他一定要签一个字，在Johann Sebastian Bach 前面有一个字「Sole Deo Gloria 」一切荣耀归给上帝。我不是说每一个作曲家都这么敬虔，真正最敬虔的就是巴哈、帕勒斯特利拿(G.P.da Palestraina,1525-1594)、威尔第(Giuseppe Verdi,1813-1901)，还有像韩德尔这几个，关于贝多芬、莫扎特这些就不会那么敬虔了，但是他们实在用了神给他们最好的恩赐来写音乐。我刚才收到了一份你们要唱的音乐会的节目在这里，里面有一首是「安魂曲」，我们刚刚礼拜六唱安魂曲，我们唱三大首，单单三首就差不多用了半个钟头的时候，而另外再唱了韩德尔的《Israel in Egypt 》另外大家四十分钟，把里面的Great Chorus 最大的乐曲把它唱出来，真是很感动人，感谢上帝。

我相信上帝在每一个城市都预备一批的人，比如说在台北有金希文，有苏正途，有范恩惠姐妹这些，这是宝贝你们知道吗？这个是台湾教会的「会宝」，不是「国宝」。为什么呢？因为每一个城市有几个这样的人，他们就把一些伟大的作品留在那个时代中间使人产生回响。如果没有这些人，那教会音乐就停留在许多肤浅的灵恩派的那些没有好好研究音乐的人，那种只有用节奏、用感性的东西来表示他们对信仰和敬拜的这些音乐作品的表达，这是很可惜的。所以我相信新加坡李宗明弟兄、吉隆坡的陈容弟兄、游美文姐妹，香港有几位，好象杨伯仑、黄永熙、罗秉祥，还有这边我刚才提的这些，这些都是教会的会宝。我很想什么时候把这些人全部集合起来来一个South East Aisa Christian Oratorio Society Association.这个和「世界圣乐促进会」不同的地方，因为「世界圣乐促进会」所促进的音乐是比较平信徒普通唱的音乐，或者诗班比较简单的音乐，我盼望把最好的作品交给上帝，因为只有神有资格享受最好的人才献上最好的音乐，最好的作品。阿们？感谢上帝，连世界这些赚臭钱的人（听不懂就算了），他们都要用经理的时候选最好的人才，而在神的国度，神的教会，竟然可以用最不好的音乐，最没有意义的东西来做敬拜上帝的这些工具，这是不对的。所以，耶鲁大学前任博士班指挥全世界最好的教授，我认识他，叫做Muller 他说，「我看教会很多人唱诗的时候，以为上帝是耳聋的，所以他们敢乱唱还以为在敬拜上帝。」我听了我很害羞，为什么？因为我是教会的领袖，然后听见有一个音乐界的人竟然对教会的音乐批评得这么准。「They think their God is a tone deaf 」，他们唱诗好象以为他们的上帝是一位不懂音乐的上帝。

神是配得最尊贵最荣耀的，我们唱的时候从心灵里面很诚实的把信仰，把真理，把盼望，把爱心把它用音乐表达出来。阿们？所以你不要再唱诗像是没吃饭一样了，我会抓你上来独唱的。我们再来唱一首诗歌好吗？我们唱三百四十八首「自耶稣来住在我心」。我要你一句要有一句的表达，第一句有一点渐强(Crescendo)，一句一句，不要一字一字的表达，一句一句的表达。三百四十八首。

自耶稣来住在我心

我生命已有了真奇妙的改变，自耶稣来住在我心！我久慕的亮光，今照耀我魂间，自耶稣来住在我心！

已停止我流荡不再入那迷途，自耶稣来住在我心！我的罪虽众多，主宝血已涂抹，自耶稣来住在我心！

（副歌）自耶稣来住在我心，自耶稣来住在我心，喜乐潮溢我魂，如海洋浪滚滚，自耶稣来住在我心。

这个海浪滚滚是怎么「滚」的？你就把自己当做海浪里面的一滴，好不好？我们一面唱一面想「我正在滚，我正在滚了。」

好，试试看把副歌唱三遍，不可以看的，要偷看的现在看。要有音乐性，「喜乐潮溢我魂，如海洋浪滚滚，自耶稣来住在我心。」越大声，更快乐，Crescendo 上去。看这里，我还没有停，不顺从指挥哪里会好！你也看我，他也看我好不好？当我指挥的时候，指挥最重要。我心里面要顺从、忠于原作者，所以作者最重要。一向最重要的都是看不见的，所以拍照的人很重要，但是拍出来的时候，他不在里面，为什么？因为最重要的看不见，大家说（重复）。我不是说看不见就很重要，好象你今天不来你就很重要，那不对的。最重要的常常看不见，不可以反过来。我们听音乐会的时候，最重要的是什么？指挥吗？不是！是作者，作者死了。最重要的常常看不见，大家说（重复）。你不要反过来，凡看不见的都很重要，不可以反过来。人是两只脚，是不是呢？左脚、右脚，人有两只脚。你说「人有两只脚」，你把它反过来「两只脚的就是人。」不！可能是鸡。对不对？不要反过来。现在看这里，一、二唱。

第二句小声一点，这个叫作Shadow，第一句主题出来了，影子跟着出来，不能太大声。第二个「自耶稣住在我心」大声就没有音乐感了，对不对？所以每一次那Sequent 出来的时候，第二句就小一点，第三句就慢慢再大到高潮，特别是照他的字去把它表达出来。基督教诗歌美得不得了，那些「蓬拆、蓬拆」除了「拆」和「蓬」什么都没有了，对不对呢？好，我们把圣诗好好唱，好不好？我相信范恩惠姐妹以后可以把很多人领回正统圣诗里面，那如果速度再高一点，再快一点，里面的美更大，特别是我们年轻人。好，如果我们保持速度快一点，我就永远年轻了。现在大家唱，看我的手，单单唱副歌。只看不唱的，等一下独唱。看这里，一、二、三唱。你们大概还有20％的人还有拖泥带水，一直跟跟不上。轻快一点！「自耶稣来住在我心....」你对人说「耶稣住在我心，以后我就不一样了。」你说「耶稣....住在我心，以后我就不一样了，你知道吗？」你不会这样的，你会让人感到很有兴趣的说「自从耶稣住在我心，我就不一样了。」那种东西是很难表达出来的，但是把这些放在你见证，你讲道和你的诗篇里面就不一样了。

前不久我对你们讲「他喜爱公义」，然后----「恨恶罪恶」，我提到一句话，谁记得？「今天我们所讲的都对，我们应当投入感情。」「喜爱公义」，「义」是对的，但是你喜爱吗？你的感情在哪里？你整个生命投入在你所喜爱的吗？为什么讲道的时候，讲出一些理论出来呢？你没有感情的投入，所以就给许多不懂真理有感情的人夺去了很多的信徒，你听不懂就算了！

正统神学教义信仰的讲台上面的功能，如果多投入一些感情，信徒就发现你所讲的真理是你自己爱的，你会使他们也受吸引而来，不可能不会的。所以「主啊，你吸引我。」「我」是单数或多数啊？「你吸引我」，单数、多数啊？（单数）「我们就快跑跟随你。」单数、多数？（多数）。一个人复兴不可能不带动一群人复兴，你懂吗？圣经里面有很多的原则很奇妙的，这样一个字一个字里面，一个多一个少就变成不一样了。如果说「你吸引我们，我就快跑跟随你。」那就越做越小了，对不对呢？你说「怎么可以这样想？」就是这样想，昼夜思想主的话。我盼望以后我老了，我死了，你们再出来带领查经的时候，希伯来书一章讲两年。我们半年才讲一章，下个礼拜要讲完了。

有一次滕近辉牧师对我说，「唐牧师，钟马田(Marytn Lloyd-Jones)讲以弗所书第一章讲了一百二十四次」，哇！吓死我。以弗所书第一章我们念一分钟就念完了。他讲了一百二十四次，对谁讲的？对英国的Congress Parliment Memeber 那些大学教授、牛津(Oxford)、剑桥(Cambridge)那些知识分子讲的，不是对普通人随便讲然后讲故事一大堆，从头到尾讲故事，不是的，就是分析里面的道，有那样丰富，那样有吸引力。神的道丰富到一个地步，是你怎么想都没有办法想透的。我们现在再唱。看这里，看我。等一下我手指这边的时候；注意听，我手指这边的时候，请他们唱。所以要看你IQ够不够了。这种教法，领会众唱诗这种教法，指这边叫他们唱，指那边叫这里唱是我发明的，从一九五七年开始。所以我就看看你灵活不灵活。我如果指两边，两边都不唱的，再一次，一、二、三唱。

啊，你学会了，很聪明，很聪明了。现在大家看这里，我指这边这边唱，我指那边那边唱，言归正传。你唱啊，我放中间是「小声」的意思，不是不唱。好，现在我们唱第二排，唱到副歌的时候站起来唱。

我们一同开声祷告，求主赐福今天的聚会，求主用他的话造就我们的灵性，用他的真理建立我们的根基，使我们的信仰，我们的盼望，我们的爱心是根据神所启示圣道的原则，我们为主的仆人祷告，为每一个来的人祷告，我们大家开声祷告：

「主啊，我们机恭敬把今天的聚会交托给你，求主你恩待赐福与我们同在，在这个聚会中间高举你自己的儿子，荣耀他，使他宝座在我们中间可以被建立起来。主你自己的圣光照耀我们的良心，你的大能大力托住你无用的仆人。你的爱充满我们的心，我们感谢我们赞美你，我们恭敬把今天晚上的聚会放在你的手里，求主怜悯，求主你赐福，求主你与我们同在。主啊，求主给我们有饥渴慕义的心，领受你自己的话语，当你至圣的真道发光照耀我们的时候，使我们的愚人通达，使我们的怀疑得着建立信仰，使我们的信心有根有基，使我们可以回到你的面前领受你自己真理的造就。主啊，你的话安定在天永不动摇。你的话如同极多的精金可羡慕。你的话如同蜜房下滴的蜂，极其甘甜。你的话是我们脚前的灯，路上的光。你的话如同大锤，你的话是我们的灵奶，你的话是我们的灵粮，我们感谢，我们赞美你。我们要把你的话如同食物一样吞下去，在我们心中成为我们生命的原则，成为我们生活的动力，成为我们事奉的能力。主啊，你听我们的祷告，我们感谢赞美，求主施恩垂听，奉主耶稣基督得胜的尊名求的。阿们。」

我们也为下个礼拜最后一次，上半年第一章最后一节的解经来祷告。我们一同开声来祷告：

「主啊，我们在你面前为上半年你怎么样带领我们从起初直到现在，你与我们同在，你没有撇下我们，你没有丢弃我们，我们可以领受你的真理。求主给我们把第一章完全看完的时候，清楚明白的时候，我们的信心得着建立，我们对主的爱也挑旺起来。主啊，你听我们的祷告，你捆绑撒但的作为，你吩咐它远远离开我们，你与我们同在，我们感谢赞美你，求主你给你的仆人当讲的话语，给他上头来的智能，使他勇敢把你的真理仔细的、谨慎的传讲清楚。你听我们的祷告，感谢赞美，求主垂听，奉主耶稣基督得胜的尊名求的。阿们。」

请坐。你们手上有没有一份这样的东西？（有）很简单，很传统，但是有正确的表达的一本圣经，一个十字架，一个火把。「圣经」表示信仰的根基。「十字架」表示中心是基督和他的救赎。「火把」表示信仰重建起来的那个火热。你们把第二面这样翻过来，你看见有大会的异象，我要大家与我同来念这一段，有关这些话语是从我内心深处语重心长表达出来，如果你能去参加，很好。如果你不能参加，这一段话要成为你对这个时代的需要一个慨括性的认识。我们一同来念：

「鉴于世纪交替之际，基督教信仰正面对历史上空前的冲击。做为基督的见证，信徒不但应当明白世界给我们的挑战，更应当以超文化，超时代思潮使上帝永恒的道向世界挑战，这重大的责任已刻不容缓的肩临我们身上。唐崇荣国际布道团经多年祷告，决定在东西半球各主办盛大的信仰研讨大会，盼望东西半球有三千同道参与这些重要的研讨。除了大堂讲道，以建立信仰，德性以事奉主中心之外，更邀请重要学者、牧者探讨基督教信仰与当代面对的切身重大课题，包括基因工程、经济革命、医学伦理、文化使命、宗教趋势、圣地考古、近代哲学思潮....等等，挑战我们信仰的坚固营垒，但愿真理的主以他的道装备我们被造的理性，以他启示的灵苏醒我们沉睡的心志，重新振奋起来，生根建造我们忠于神真道的信仰，以引导并批判堕落的文化，为神的国重建千秋大业的根基，光照我们的下一代，继续先贤先圣的志业，在传福音的事工上满有智能与能力，引领吾国吾民千万灵魂归向救主，兴旺教会。阿们。」

这样，你就差不多看出来为什么要主办这样的大会？主办大会要讲些什么？到底盼望达到的是什么？那你明白了，你也可以为这个心志，这个异象献上你们同心的祷告。若是你有可能请假，有可能预备一些的钱、路费和住宿费的话，这是很便宜的收费，因为你大概五天聚会里面的四个晚上，每天三餐跟两次的点心(Snack)或者，茶点等等，你们一共，除了路费之外，只有连住在旅馆，只要付大概是三百多块美金，就可以了。所以我现在要请马来西亚Office 布道团的总干事潘牧师给我们做一些的解释，我们就开始今天的查经。大家给他鼓掌好吗？第一次到台北，他特别为了这几分钟飞过来的。

潘牧师：

「我仅代表马来西亚的教会向台北教会的弟兄姐妹问安。我们感谢上帝让我们能够在十月份特别在马来西亚属于东半球的这个地方，扮演这个很重要的角色，来举办这一次信仰的研讨大会。我相信大家拿到这份表格的时候，可能还来不及很详细的去参阅里面的资料，不过有几样比较重要的东西稍微提醒一下。在这个表格，你打开将就有六页，你只要把后面的三页填写之后把它剪下来，或者撕下来，然后就可以寄到我们吉隆坡的Office，或者是说你可以交给校园团契来代办，来由他们一整份，所有一整叠寄到马来西亚来。那我们的地址也写在后面，我们也接受传真，如果你怕赶不急，你很想即刻的报名，我们欢迎你，填写之后就可以传真到我们的Office 来。

另外一样事情就是，在这次的研讨大会里面你会看见很多重量级的讲员，真的是非常好的聚会，是不容错过的。但是问题是，如果你参阅这个表格后面，在专题第九那个地方，专题研讨选择。有专题一、专题二、专题三。专题一有Ａ和Ｂ，我们是同一个时间进行Ａ和Ｂ的讲题的，所以你只能选择一个。如果说你填写的时候，只能够填专题一的Ａ，或者专题一的Ｂ。另外一样事情就是，如果弟兄姐妹打算来参加这个研讨大会之前就先到马来西亚来观光，特别是现在还是世界上最高的双峰塔，那我们欢迎你们。如果是要延长在聚会之后再继续留下来，也欢迎你们，在表格后面你也可以填写，以方便我们处理你们酒店房间的问题。谢谢大家。」

唐牧师：

有人以为马来西亚、印度尼西亚都是很落后的地方，那是几十年前的，所以你的思想很落后才那样想。现在世界最高的楼不在芝加哥(Chicago)

的Sears Tower，不在美国的世界贸易中心(World Trade Center)，是在马来西亚。他们两座塔漂亮到一个地步，里面容纳的面积和办公的面积是芝加哥Sears Tower 的两倍半，没有想到的，几年里面发展到这个地步。你们这里最高的新光三越，到那边就又旧又不光了，因为只有两百多公尺，他们差不多五百公尺的高楼，那城市什么已经很先进了，但是，价钱还是很便宜。这是拜这两年金融风暴的赏赐，使你们可以用三百多块美金住四天听大会，吃饭、全部包括在里面，这是很简单的费用达到一个很不简单的筹备的大会，所以愿上帝赐福你们。如果你们可能去，你们去。如果你不可能，那你为我们祷告。

我们昨天才听到消息，报名单还没有印出来的时候，各地报名的人已经超过一百多人了，这个大会一定会超过一千五百到一千六百之间，以后我们就不再收了。那剩下的我们前天在吉隆坡请旅馆的经理给我们预备另外八百张的位子给吉隆坡的基督徒要来参加晚上的聚会。晚上的聚会是我自己讲的，有翻译英文。早上所有专题的聚会没有，只有单单用中文翻译。

马来西亚原来是中国本土以外全世界华文程度最高的地方，比美国还更高，换句话说就是美国很多到了第二代已经不懂华文了，但是马来西亚第二代、第三代、第四代华文都好得不得了，所以感谢上帝，他们基督教的文侨，有基督教社会里面华人自己办得报纸，很好的中学。十年前单单在新山的柔佛(Johor)的宽柔中学就已经六千个学生，而且他们十年前已经用了计算机教学，这个是很特别的一个地方。感谢上帝，吉隆坡是全东南亚最现代化的建筑的一个城市，除了新加坡是更普遍，但他们最突出的还是在马来西亚的吉隆坡。除此以外，这个城市是交通很发达，也是很热闹的城市。

吉隆坡的人口是全东南亚全所有大都市里面最少的，所以是两、三百万罢了。雅加达有一千一百万，马尼拉有一千万，汉城有一千万，台北有六百多万，是不是？台北市跟台北县，香港六百多万。他们算是比较少人的一个地方，但是很先进的地方，感谢上帝。在那边吃得东西，住，都会相当不错。但是就是没有台湾的柳丁和芭乐，还有你们这里喜欢吃的一些东西，换换一些风味也好。你们为我们祷告，我们这一次请台湾有四个讲员过去，饶孝辑牧师、吴鲲生教士（我称呼他）、还有两位，一位是张南骥教授，还有陈民本教授，他们两位都是这个堂会里面的长老。感谢上帝，他们在各自的行业，特别是他们的研究中间有很突出的表现。张南骥教授是一个阳明大学里面有关于基因工程的权威人物，还有陈民本教授也是关于研究进化论与基督徒信仰的专家，我们感谢上帝。

现在我要大家一同打开希伯来书第一章。我们快要讲完第一章了，感谢上帝！大家说「感谢上帝，第一章快要完了。」

希伯来书第一章我们一同来念最后几节的圣经。我从第十到第十二节再念，以后接下去十三、十四节你们一同开声来念。

「又说：“主阿！你起初立了地的根基，天也是你手所造的；天地都要灭没，你却要长存；天地都要像衣服渐渐旧了；你要将天地卷起来，像一件外衣，天地就都改变了；惟有你永不改变，你的年数没有穷尽。”」

「所有的天使，上帝从来对那一个说：“你坐在我的右边，等我使你的仇敌作你的脚凳？”天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力么？」

第十三节「所有的天使，上帝从来对那一个说：“你坐在我的右边，等我使你的仇敌作你的脚凳？”」

再念一次：「所有的天使，上帝从来对那一个说：“你坐在我的右边，等我使你的仇敌作你的脚凳？”」

我们低头祷告：

「主啊，我们已经打开你的话语，恳求你此时此刻，此地此堂用你真理的圣灵打开我们心，打开我们的眼睛，使我们看见你字句中的奇妙，看见你律法中间的奇妙，字句中间的精意和话语中间的奥秘，好叫我们可以从你在永恒中间所定的旨意中间把你自己显示出来的真理光照我们的心，使我们一生就在你真理的道路中间，我们得着光照，得着指引，我们没有偏左偏右。主啊，你听我们的祷告，求主用你至圣的真道建立我们信仰的根基，用你活泼的圣言使我们的的生命得着新的动力，听我们的祷告，你与你无用的仆人同在，膏抹他，洁净他，充满他，你引导他，奉主耶稣基督得胜的尊名祈求的。阿们。」

我们上个礼拜在这里谈到了基督与宇宙之间的关系，所以我们所信的基督不是单单历史上的一个人物；我们所信的基督，不是单单教会里面信仰的某一个范围；我们所信的基督是全宇宙真正的根基，真正的智能。这样，神以他最无限的，至高的智能创造了天地万有的时候就成为科学家研究范围里面真正的可能性了。

当我们发现被造界里面许多伟大的，最深奥的，很多最奇妙的设计的时候，你不能够不从内心深处以惊叹的声音说：「你所创造的何其美，你的名在全地是何其的美！」这个被造界的印证，被造界里面所给我们的痕迹，乃是神自己留下来的。所以圣经提的「神迹」这个字，原文就是「记号」的意思。上帝做了事，上帝就在做事中间留下记号。上帝所做的工作，工作中有神做工的记号留在其中。所以我们应当把神迹用「广义」的跟「狭义」的两种不同的范围来参考，来了解。

当我们讲到「狭义」的神迹的时候，常常我们以为「医病」、「赶鬼」这些东西才是叫做「神迹」。但是神迹在「广义」的里面就是神所做的工作留下的记号。

在两百年以前有一个苏格兰的哲学家叫做休默(David Hume 1711-1776)，这个人反对基督教，所以他采取怀疑论(Skepticism)

做他哲学的方法论的时候，他曾经提了一篇的论文专评论基督教以神迹左证基督教信仰的这种根据他所说的「荒谬」，所以他说「做为证明基督教是唯一正统宗教的神迹，本身曾经存在不存在还没有办法证明，怎么可以把这个当做基督教「可证」之根据呢？」所以他整篇的论文中间就是否定了许多基督徒以为「因为基督教有与别的宗教不同的特殊点就是有神迹，所以基督教是独一的，是正统的，是可信的宗教，因为别的宗教乎没有提到神迹奇事的事情。有一些东方宗教有一些神奇事迹，但是没有根本与神的智能和神的作为连在一起来讲。比如说释迦牟尼被生以前，他的母亲梦见一头大象....

等等。所以这种梦中的奇遇跟以后他生出来的孩子的结合，这是神话性的，这是宗教性的，不是做为神的创造，或者神亲自参与，介入自然界中间，以超自然律的能力来彰显他对世界权能的干涉，没有这样的事情。」所以这样，我们看见别的宗教都不提神迹，而基督教是专提神迹，所以许多基督徒就把「神迹」当做是做为证明基督教是唯一合法、可靠、真正正统的宗教的根据。休默说，「这是不能接受的！」「因为连这些所谓做为基督教根据使它可以成为合法化宗教的神迹本身存在不存在过？根本还是一个记录在圣经上的事情，没有办法去证明的。」所以他怀疑论就变成彻头彻尾，是彻底贯彻始终以「不信」来建立他的怀疑论的方法论的哲学，这个是Scottich David Hume 的思想。

David Hume 写了这些话以后，过了一百年，有一个美国的神学家，是浸信会的史特朗(Augustus Hopkins Strong,1836-1921)，他怎样讲呢？他说「Hume,Hume 」休默死了所以「对死人讲话」有这种「超时代的对话录」。有时候你说「孔子啊，孔子啊，为什么你生的比我早，写了那么多书，害我读得半死，读的都不会背，如果你比我迟两代生我就简单得多了。」那你有时候会对孔子讲话，你会对摩西讲话，这个叫做「超时代对话」的这个工作。所以史特朗他就对休默已经死了以后一百年讲话。「休默啊，休默啊，（你注意听）你看过两百个神迹你都不信，Even though you can see the performance 200times of miracles you still do not beleive.我，史特朗，从来没有看过一次神迹，我就信。「这个」不是神迹是什么？」「你虽然看两百次神迹都不信，我连一次都没有看到我就信，这就是神迹！」神的记号就是这样。我们不要把神迹奇事把它局限在很小、很窄的，像温约翰(John Wimber 1943-)那样的思想。他把所谓「传福音的大能」(Power Evangelism)限制在医病那样小的事情上。把这个Power Ministry 有能力的事奉就包含只在那个很小的医病、赶鬼这样事情上。神的能力大到一个地步，充斥宇宙，撑托万有，成为用权能的命令托住万有，保固之工的上帝。所以「神迹奇事」从广义来说，整个宇宙的创造就是神的神迹。神用什么创造呢？用智能创造。所以这里说什么？----

「上帝啊，你用你的智能创造了大地，你是地的根基，天也是你所造的，你是宇宙万有中间的智能。」这样，你看见在箴言书里面提到了Wisdom,Wisdom,Membra 这是希伯来文的这个「智能」，到了第八章的时候，突然间这个智能和第一到第七章讲的不一样，也和第九章到最后一章讲的不一样。第八章的「智能」是一个被「位各化」(Personify)的智能。被「位格化」的智能，什么意思呢？这个「智能」就不是一个代名词，这个智能也不是一个普通的名词，这个智能变成一个会说话的位格。所以第八章的智能就自己说话，the first hand revelation.是他自己in person revel Himself.所以他就说什么呢？「我是上帝创造大地的时候的工程师。」

你们读建筑学的人就知道，一个工程师在设计东西的时候，没有智能是建得乱七八糟的。有很多礼拜堂建完了以后，好几年都不能用，没有好好用，不能好好用。为什么呢？音响的事情很难处理、座位、墙壁之间用的材料，用的角度，设计的宽、广....等等，不能够使声音很圆满的达到每一个角落。所以当你注意到音乐厅，注意单单建筑的时候，你就发现许多外邦人的建筑师比基督教建筑礼拜堂的建筑师更懂得怎样运用智能。但是没有人的智能超过上帝的！当物理学家发现用怎样的弧度可以产生最大的拱形，拱形的中间有一个最大的力量隐藏在最少的物质的中间的时候，最后那个弧度算出来，原来就是鸡蛋的弧度。所以上帝在创造小鸡的时候，创造母鸡的时候，已经把一个特别的形，特别的智能藏在其中，而这里面的零点几几几....都算清楚了。所以一粒小小的鸡蛋，大力士放在手中要把它压破是很难的，因为彼此之间张力可以运用最少的材料达到最大的动能的稳固自己的力量，这是建筑学里面很难的一件事情。如果你用很多的钱，很多很伟大的器材，很多很贵的材料建出一个漂亮的建筑，没有什么特别。但是你能够用最简单的，最普通的，最便宜的，最少份量的物质达到最大耐力的建筑，你就是伟大的工程师。

如果你到西班牙巴塞隆纳(Barcelona)去，你看见Gaudi 所建的La Sagrada Familia 那个大的天主教座堂上面的时候，连破的玻璃瓶也变成装饰的东西了。所以，那个玻璃瓶没有用的，从路边拾来的，把它放在水泥中间的时候，在最高的地方阳光照射的时候，好象金刚钻。如果它用真正的金刚钻放进去，倒是射不出来，因为太小了。所以很奇妙的，这些伟大的工程师有一些过人的头脑，有一些超然的智能，有一些普通人看不起的思想，竟然成就了大事。神正是如此，神所造的奇妙得不得了。神造我们的这个人要站得直，要有力量，里面要有骨头，外面给我们肉，所以碰来碰去的时候不受伤，你看奇妙不奇妙？所以做人要里面坚固，外面柔软，大家说（重复）。神造螃蟹就不一样，外面坚固，里面柔软。所以螃蟹骨头在外面，肉在里面。人呢？骨头在里面，肉在外面。大家说（重复）。所以人碰来碰去，都恢复原状，为什么呢？因为他的体形那么美就不可以随便碰坏的。汽车碰坏难看死了，人碰坏以后明天这样走怎么办呢？所以还会恢复原状，因为有极大的弹性在里面。但是教会里面，可惜，很少像人的，多数像螃蟹。所以教会里面如果有螃蟹来了，它走路一定是向斜跑的，横行霸道，它跟你握手的时候就把你弄得痛得半死，这个是像螃蟹那样的人。一个像人不像螃蟹的灵性的基督徒，里面有坚固的立场，外面有非常温柔的风度，大家说（重复）。所以「风度」柔和，立场坚定，大家说（重复）。如果我把这个一点一点再讲出来，那我告诉你，单单这个上帝创造的智能讲五十天都讲不完的，你明白吗？因为所有的动物，所有不同的被造之物中间都隐藏着无穷无尽的智能在里面。「上帝啊」（这是指着圣子），「你用智能创造了这个地，你从起初立了地的根基，天也是你手所造的。」这样提到圣子的时候，就提到了他与宇宙之间的关系。但是当他创造万有之后，这里要我们知道的是什么？----「被造者与创造者之间的质异」(The qualitative difference between the creator and creatures.)所以被造之物，按本质来说不能与创造者相提并论。为这个缘故，你从受造之物要找到创造的上帝，你的方法论是错的。你从受造之物中间看见创造的上帝，你的眼界方法论又是错的，为什么呢？因为神的本质超越一切受造之物。无限者借着他的能力创造有限界，你在有限界中间盼望会见无限者这是不可能的，所以除非神自己向你显现。这里就把基督的创造，「你造了天，你立了地的根基」，然后把基督与宇宙之间一切被造之物的本质一分开来的时候，就提到了「永恒」跟「暂时」之间的关系了。所以这里说「天地都要废去，唯有你是永远长存的。」

这世界多美，这世界多好，薛华夫人(Edith Schaeffer)有一句话，「This beauty of the world is the left over beauty.」这个世界多好，多美，是一个「剩余价值的美」而已。换句话说，就是神最美的是在他为我们预备永远不震动的国那里。「所以我们既然得着了不能震动的国，我们就应当恐惧战兢，用敬虔的心，照上帝所喜悦的，敬畏神来事奉他」（参：希伯来书：12章28节）为什么呢？因为「我们的上帝乃是烈火」（参：

希伯来书：11章29节）。被造之物都要被烈火消灭，世界的一切都是暂时的，创造主不是如此。所以希伯来书第一章，终归究底就是给你看见基督论的超越。基督超越了一切，基督超越了天使，基督超越了教会，基督超越了被造界，基督超越了一切大自然中间所启示出来的真理。然后到了第十三节的时候，再回到与天使的比较中间来讲基督论。在这里说什么呢？「所有的天使，上帝从来对那一个说：“你坐在我的右边，等我使你的仇敌作你的脚凳？”」我们再来念一次，「所有的天使，上帝从来对那一个说：“你坐在我的右边，等我使你的仇敌作你的脚凳？”」

这是没有一个天使曾经领受过这样的言语的启示的。在这一章圣经里面，我们从第一到第三节里面已经看见七句话，关系基督论，以及基督论与三方面之间的关系。第一、圣子与圣父的关系。第二、圣子与受造界之间的关系。第三、圣子与圣教会之间的关系。当提到圣子与圣父之间的关系的时候，藉用了天使未曾有过的权柄，讲了一句很重要的「圣子被生论」的神学思想。所以「从来上帝对那一个天使说：

“你是我的儿子，我今日生你。”」那是永恒被生，基督神性很重要的一节经文。在这个地方再一次，「那一个天使，所有的天使，有哪一个上帝曾经对他说：“你要坐在我的右边，等到我使你的仇敌作你的脚凳？”」这论到基督与天使的比较，第二次提到这样的话语。

第一次所提的到底是指什么呢？是指基督在一切被造界之前原有的地位(The eternal generation,eternal generated)，他是永恒中间神所生的神，是圣父所生的圣子。这是被造一切，还没有被造，还没有存在以前，基督是超越受造界，被生的圣子(Born in eternality.Superer and prior to all creation)。一切被造之物，没有被造以前，基督在永恒中间已经为父神所生，这是论到天使不能与基督相比，从永恒看到耶稣基督位份的问题。但是到了第十三节的时候，不是的。十三节提到基督到世界上来的时候，他还是以神性的身份，在人形中间显现出来。这叫做「上帝在人的中间，上帝的帐幕在人的中间，神以人形显现生为人道成肉身，上帝在肉身显现，基督成了肉身住在我们中间，充充满满的有恩典，有真理。」所以，这样你就看见，当耶稣到世界上来的时候，他是人吗？是。他是神吗？是。他是神单单以人形暂时幻影式的显现吗？不是。他是神来到人的中间披戴人血肉的身体吗？是。他有人的形像，他有罪身的形像，他有奴仆的形像，他有人血肉的身体，他在时间与空间中间受了限制。这一位创造时、空的圣子，进到时、空里面。这一位创造物质的上帝，进到物质界里面。这一位创造一切有形的万物的神，自己进到有形的身体的里面。他在世界上的时候，他还是神吗？是。因为我们的「倒空论」，不像那些Kenotic （虚己）的那种神学的思想，认为基督到世界上来的时候，暂时放下他的神性，这不是正统的信仰。这不是我们福音派应当接受的一种教义。

请你注意听，当基督到世界上来做人的时候，他没有放下他的神性，大家说（重复）。我们怎么敢这样肯定这个教义呢？因为就单单在希伯来书第一章里面给我们看见，「上帝使长子到世上来的时候，就说：“上帝的使者都要拜他。”」（希伯来书：1章6节）他是接受敬拜的。如果他到世界上来做人没有神性的话，他怎么可以接受敬拜呢？你明白了吗？所以他以「接受敬拜」的神的位分成了肉身。他在世界上做人的时候，他是以神性在人的中间与人同在，彰显无限者关心、照顾，有分于有限世界、被造按他形象样式而有尊贵荣耀的人中间，活在我们的中间，这个叫做「以马内利」，感谢上帝！所以基督来做人的时间，没有放下他的神性。

第二样、基督到世界上来做人的时候，神在启示的过程中间，给他的称呼是「神」，这个完全没有改变，所以当他到世界上来的时候，希伯来书就提到了使者像风、仆役像火。「论到使者，又说：“上帝以风为使者，以火焰为仆役。”」（希伯来书：1章7节）但是论到子的时候，上帝的启示说什么？神说：「“上帝阿！你的宝座是永永远远的，你的国权是正直的。

”」（希伯来书：1章8节）这一位在世界上成为道成肉身的救主的耶稣基督，上帝给他的启示说「“上帝阿！你的宝座是永永远远的，你的国权是正直的。”」所以基督以神性的称呼，不单以神性神敬拜的位分降生在地上，以神性的称呼领受神所给他的印证----「上帝阿！你的权柄是永远的，你的宝座是不改变的，你的国度是以正直做为治理原则的。」这个在前几个礼拜都已经很详细的对你们讲过了。所以这一位是神的，领受了神特别对他的称许，和给他的褒扬，给他的印证，所以这里我们看见有几个很特殊的字重新发现了。这就是，接下去所讲的。「上帝啊，你的国权是永远的，你喜爱公义，恨恶罪恶；所以上帝，就是你的上帝，用喜乐油膏你，胜过膏你的同伴。」你注意听，这是提到上帝的名称重复很特别的一节的圣经。你注意看我的手这里，这里说「圣子啊，上帝啊，你的国权是正直的，你喜爱公义，你恨恶罪恶；所以上帝，就是你的上帝。」这岂不是「上帝的上帝」了吗？你听懂吗？「上帝啊，你喜爱公义，所以上帝，就是你的上帝，用喜乐油膏你。」这样，这一段圣经就隐藏着那伟大的「三一论」的神学在其中。为什么呢？上帝以喜乐油膏上帝。上帝喜爱公义，所以上帝的上帝，就用喜乐油来膏抹他。这个「喜爱公义的上帝是谁呢？」----圣子。这个膏他的上帝是谁呢？----圣父。而用什么膏他呢？----喜乐膏他，这里的喜乐油是谁？是圣灵。所以，上帝用上帝来膏上帝，大家说（重复）。这是三位一体的上帝，圣父上帝，用圣灵上帝来膏圣子上帝，大家说（重复）。这样，圣子在地上的时候，神性披戴人性，二性一位格的身份，做为神人之间的中保。当他在地上做人的时候，圣经两处我们看到，上帝用无限的灵赐给他。那么在使徒行传第十章三十八节告诉我们，「上帝怎样以圣灵和能力，膏拿撒勒人耶稣，这都是你们知道的；他周流四方行善事（这是德性(morality)

的问题），医好凡被魔鬼压制的人（这是主性(lordship)的问题）；因为上帝与他们同在。」新派神学只接受基督的「德性」，而否定基督的「主性」和「神性」，所以不能成为我们信仰应该有的根基。

我们感谢上帝，你越研究圣经，你越注意串连其中的奥秘，你会发现里面隐藏的智能和信仰的不可讨价还价的，这些总原则是何等严谨，是不可以开玩笑的。

上帝，圣父。上帝，圣灵。上帝，圣子。圣父上帝以圣灵上帝膏抹圣子上帝，圣子上帝在地上做人的时候，他还是以神性道成肉身成为人来施行救恩的。就因为这个缘故，我们看见基督的得胜，是以「人性」的身份得胜，而不是以「神性」的身份得胜。我这句话的意思就是说，「如果基督是神，以神性的身份得胜的话，这就没有什么特别了。」为什么呢？因为他是神怎么会失败呢？对不对呢？他是神，他怎么会失败，怎么会有过错，或者怎么会跌倒呢？当耶稣基督成了人，他的神性的得胜，不足为奇。但是他人性的得胜，就不但是奇妙的，也成为你我的榜样，成为你我可以夸口的一个根据，使我们得胜有了一个真正的根基了。所以基督到了希伯来书第二章一个特别的名词就出来，「他是长子，上帝使他成为我们的长子。而他称呼我们为他的弟兄。」感谢上帝！所以在这里我们看见圣子恨恶罪恶，喜爱公义。

圣父就以圣灵膏抹他，使他在最困难的事奉、痛苦、憔悴、多经痛苦、常经忧患的这些日子中间，他可以以喜乐油，圣灵的能力使他走完人生的道路，使他走完上帝的旨意，使他成全上帝救赎永世的计划，使他可以回到父那里去，把一切的事情交账。这样，基督的得胜真正的意义是以人性的得胜才成为你我的表率，成为你我的榜样，成为你我的先锋，成为你我的领袖。

感谢上帝！耶稣基督的得胜不是以神性的权能得胜。耶稣基督的得胜，是以人性的顺从，人性的受苦，人性的忍受神旨意奥秘中间给他定意的压伤，那一些一切的大磨炼，他完全顺服接受才得胜的。这样就牵涉到一个很重要的神学问题----耶稣基督来做人的时候，他到底有没有可能在试探中间跌倒呢？耶稣基督受魔鬼试探的时候，有没有可能犯罪？或者不可能犯罪？如果你说「耶稣基督到世界上来受试探是没有可能的犯罪的，那给他的试探是不是“演戏”呢？」根本不可能犯罪，表演一下表示他得胜了，所以从逻辑来说这是一种很难领受的一种神学的结论。那么在神学家里面，特别是正统的，归正的神学家里面，多数相信基督受试探根本是没有可能犯罪的。那如果是这样，试探的意义在哪里呢？试探的价值在哪里呢？试探对我们的启发和榜样的可能性在哪里呢？这就很困难了。所以我今天要与大家思想这个东西的反合性。基督来地上做人的时候，他是神吗？是。基督在地上做人的时候，他是人吗？是。基督在地上的时候，他受试探吗？是。他用神性受试探吗？不。为什么？神是「不试探人，也是不受试探的。」你明白这些原则吗？所以你把圣经的总原则抓紧了，你就知道没有一条是可以随随便便的。当我看见这一代的年轻人很严谨的抓住圣经的总原则做神学的时候，Theologize 、logicalize the reveled word in the Scripture.那教会就有前途了，否则你就用感性的东西，用感情作用的虚假的、外表的一些层次来使你的教会增长，那就很危险了。因为有一天大台风一来的时候，突然间，根基没有，所有的现象都崩溃了。所以你一定要在正统信仰、圣经教义的总原则里面建立起你那灵性的根基、你教义的基础，这是非常重要的事情。

当耶稣基督在以神性到地上做人的时候，他真正受了试探。「受试探」就显明基督真正做了人。因为他如果不是人的话，他就不可能受试探，因为撒但是被称为「那试探“人”的」，你记得吗？「那试探人」的，表示撒但不可能试探神，因为神不试探人，神也不受试探。所以，这样，神给人试验，给人试炼，给人苦炼，给人经炼，神却不试探人。关于「试炼」与「试探」不同，有一套的神学讲座，关于「试炼」与「试探」，你好好再去听，把里面的原则听出来。现在我们继续下去。

这样，基督是以人的身份受试探，所以圣经就直接了当说「那试探人的就靠近了他。」马太福音第四章第一节告诉我们，「当时，耶稣被圣灵引到旷野，受魔鬼的试探。」耶稣被圣灵引导到哪里？到旷野去做什么？受魔鬼的试探。所以圣灵的反面的引导，是把人带到你不愿意去的地方。我们许多人以为如果到美国就是「圣灵的引导」，如果更有钱就是「圣灵的引导」，如果发大财就是「圣灵的引导」。我告诉你，不是的，圣灵可以引导你到最艰难的地方，最困苦的地方，最孤单的地方，像埃提阿伯太监在还没有受洗以前，腓力先受圣灵反面的引导，一样的。所以耶稣受圣灵引导到旷野去受魔鬼的试探的时候，这是故意在神的计划里面，神引导神受鬼的试探。圣灵引导圣子，圣子是神，圣灵是神。但是这个受试探的时候，他却不是以「神性」受试探，他是以「人性」受试探。所以，这样，试探人的就来亲近他了。

那么，当耶稣基督受试探之后呢？他的得胜是真的或是假的？你说「如果他是绝对没有可能犯罪，没有可能失败，没有可能接受试探」的话，那么这个安排不过是演一个空剧，没有意义的一幕剧。但是圣经给我们看见，感谢主，耶稣没有犯罪。圣经没有说他「不能犯罪」，或者他「不可能试探到犯罪」，耶稣「却」没有犯罪。那我们怎么解释呢？有许多时候，神学性的思考会在字句中间看到精义里面启发的可能性，产生一些更深入一层的，超过字句的了解，这样「字句是叫人死，精义叫人活。」

那么，耶稣基督如果不是可能受试探而犯罪的话，那么他的得胜好象就没有什么意义了。但是，如果基督以神身份来做人，受试探的时候可能犯罪的话，这也是我们很难接受的事情。因为如果耶稣犯罪的话，他还会回到天上去吗？他还会是神吗？那么他的神性永远留在地上怎么办？

在希腊有个神话叫做Jupiter and Suki(?)，另外一个叫做阿波罗(Apollo)和黛芙妮(Daphne)。Suki 派到地上来的时候，天神对他说（他所说的「天神」就是Jupiter，罗马人的Jupiter 就是希腊人的Zeus，我现在讲的不是圣经的话，我现在讲的是希腊神话里面的故事）「你会见到睡觉的美女叫做Suki，这Suki 美得不得了，但是不可以动她。你一动她以后，我就罚你，以后你就永远不能进到天堂来了。所以，他就下来了。当他下来看看看到Suki 睡在那边美得不得了，美到他不能忍受，所以他就去摸她了。他去摸她的时候，虽然他那个时候理智上有一个记忆的话「你碰到他你就不能回来了！」但是，他那个时候因为爱的缘故，有一点像「看到果子好做食物就吃了」，「就偷吃了」一样。当他一碰的时候，好了，他永远不能回去！你也碰到了，所以你听我讲道不敢睡觉就是这个原因。

另外一个是阿波罗(Apollo)和黛芙妮(Daphne)，当阿波罗追到黛芙妮的时候，黛芙妮对他说「你不要摸我，因为我现在是人形，不过是一个暂时的恩惠，如果有人把我碰到了，我就恢复我的原状，我是一棵树。所以阿波罗不管，「这样美的女子我怎么可以放弃她？」他就得着她。有很多人就得着世界最美的美女，才知道结了婚是一个母夜叉。当他抓到的时候，什么事情发生呢？黛芙妮被碰到的时候，手指马上变成树叶。如果你到罗马去，你到Galleria Borghese 里面，你可以看到一个很大的艺术家叫做Bernini,Gian Lorenzo (1598-1680)雕刻了这一座，在这一座雕像大理石美得不得了，阿波罗斜着身体摸到她的时候，黛芙妮转过身来，她知道她给他一摸，永远的命运就完蛋了，所以她不能恢复原来美女的形状，要变成树叶，马上树枝生出叶子，她就开始死了。

那个时候Bernini 所要描的是什么？描写是暂时进到永恒而不能再归回来的后悔的那个表情应当怎么雕刻出来。我想以后什么时候我跟你讲一些希腊，或者古代美术史，用基督教眼光去批判和神学之间的关系是什么，好不好？大概没有时间了，好是很好，但是大概没有时间。这个黛芙妮整个脸，眼睛睁得好大，「噢....。」她知道「完了，完了，我完了。」

耶稣到世界上是这样吗？耶稣有没有可能因为有一秒钟犯罪以后永远不能回到天上父那里去？我很难解释这个问题，我很难解释耶稣有没有犯罪的可能？或者他绝对没有犯罪的可能，因为他是来到相对界里面，那怎么办呢？如果耶稣的得胜是假的，如果耶稣的得胜不过因为他是神，故意来装腔作势受试探，「我得胜了！」那对我们来说没有什么榜样的价值。如果耶稣得胜是真的话，那么他的得胜应当成为我们的榜样。但是，这表示他有可能犯罪吗？所以我只能把这两件事情的矛盾用反合性的词句把它表达出来，Ontologically Jesus is impossible to fall into sin.从本体论来说，基督没有可能犯罪。Logically,Yes.从逻辑来推敲，耶稣可能犯罪。无论如何我们知道最后的结论，是基督没有犯罪，基督得胜了。所以当耶稣基督得胜的时候，他可以用这样的词句肯定的说：「我往父那里去。」而耶稣基督说「我往父那里去」，是在他受最大的痛苦之先已经讲了，表示他那个心志斗撒但、争战胜过所有邪恶的力量，那个对神顺服的定志是绝对顺从完全不妥协的。所以他说「我要离开你们往父那里去」，「我去是对你们有益，我若不去，圣灵就不降在你们的身上，他来的时候，他要荣耀我，他要为我做见证，他来的时候要住在你们心里。他来的时候要使你们想起我对你们讲的话。圣灵来了叫人为罪、为义、为审判，自己责备自己。所以耶稣基督自己讲「我要往父那里去。

」原来约翰福音那里「往父那里去」这个词句是很重要，很重要的词句，因为这个词句给我们看见基督教的真理，不是一个单线的宗教动机，基督教的真理是双线的救赎计划。我再把这两个特殊的名词给你你们交待一下，什么叫做「单线的宗教动机」呢？The one way traffic of the religious motivation.

也就是人以罪人的身份、宗教产生的动机，盼望可以回到真理那里，可以进到圣洁的地步，可以得到上帝的喜悦，这种宗教动机是人本的。这个叫做人本的宗教单线动机The one way traffic as a religious motivation is by nature anthropocentric.

是人本的。基督教不是如此。基督教不是人中间有一些最好的人，用行善，用修身养性，用沉思默想，用打坐克己，用各样的办法来对付自己有罪的本性，然后达到解脱的线路到上帝那里去，这是宗教动机。基督教不是如此，基督教是神所赐给人完成救恩，借着道成肉身带罪受审，死里复活完全得胜的双线的救赎计划Two ways traffic.为什么？耶稣基督从父出来到了世界，又离开世界回到父那里去。从父出来，到了世界，又离开世界，往父那里去。大家说（重复）

我在洛杉矶曾经用六天的时间讲这四句话。去年我在归正学院解讲解约翰福音的时候，我把全本约翰福音就用这四句话来分性。基督的道成肉身是从父出来到了世界。基督完成救恩为我们预备地方，是离开这个世界回到父那里去。单单十六章二十八节的这一节金句已经否定了其它宗教的价值。因为没有一个宗教有这种双线救赎，神计划来到人间的可能性，只有基督教的救恩，基督教的基督论里面隐藏着这个奥秘，神差遣他的儿子到世界上来。神差遣他的儿子为我们的罪死。神差遣他的儿子使我们借着他在律法、刑罚、神公义的审判和咒诅中间的得胜释放了我们出来，使我们离开咒诅，离开神的忿怒，离开律法，离开各样的捆绑，使我们回到父那里去与他一同承受救恩的果效。感谢上帝。所以基督的得胜是以人性的身份得胜，这个价值就非常远大了，这个对我们的意义就非常肯定了。感谢上帝！为这个缘故，上帝说「我要使你坐在我的右边。」当圣父对圣子讲这句话的时候，希伯来书的作者是与天使相比的。请你注意，「从来有哪一个天使，上帝对他说，你要坐在我的右边，我要叫你的仇敌做你的脚凳。」有没有这样天使？没有。所以天使不可能有得胜罪恶的这种完全得胜，超越成为救赎功能，没有的。为什么？因为天使堕落的，就没有救赎的可能，天使没有堕落的，就没有被救赎的经历。我再讲一次，凡是没有堕落的天使就没有被救赎的经历。凡是堕落的天使，就没有再有被救赎的可能。关于这一点我们解释到，是希伯来书第二章十四、十五、十六节的时候，我要很清楚的给你们讲，为什么人犯罪有救赎，天使堕落没有救赎的恩典，我要在那里解释这个教义的问题。

好，现在回到刚才的问题。这样，上帝对耶稣基督讲了这句话，是在希伯来书作者中间，应当把天使所领受所有的话语，跟基督领受的这句话做个比较的一个范围的。所以，「所有的天使，上帝从来曾经对哪一个说，你坐在我的右边的」？那这样，哪一个天使曾经听见上帝对他说「你是我的儿子，我今日生你」？哪一个天使曾经听见上帝对他说，「你坐我的右边，我叫你的仇敌做你的脚凳」。所以这两句话的一句是基督道成肉身进到罪恶世界之前的位分。另外呢，是基督道成肉身，得胜范围之后所领受的。你明白吗？所以这个前后问题很重要。上帝什么时候对他讲的，上帝说「你要坐我右边，我使仇敌做你的脚凳。这一句话乃是指耶稣基督得胜以后，才坐在上帝的右边。但是，这个应许不是，这个应许早就讲了。所以圣父对圣子应许：「你要坐在我的右边」，那是在永恒中间已经定的救赎计划里面一个成果。但是，耶稣基督不可能坐在父的右边，除非他的人性得胜之后才可能达到这个境界。所以我们看见「时间」是一个很重要的问题。

那你说「我们怎么知道神在永恒中间定的这个计划呢？」神以他的永恒来发誓，上帝对自己以发誓来证实他的话是不可变的，不可改，不可背乎，不可消失的。因为神以他绝对诚信真实、可靠、不改变的本性做为他自己，为自己发誓的基础。为什么神发誓呢？因为没有比他更大的，所以上帝指着自己发誓，上帝对耶稣基督说「你要坐在我的右边，等我使你的仇敌做你的脚凳。」那这一段话从哪里来呢？从诗篇第一百一０篇里面来的，请大家打开来，我们大家一同来读第一节，一同开声来读：

「耶和华对我主说，“你坐在我的右边，等我使你仇敌作你的脚凳。”」

「耶和华对我主说，“你坐在我的右边，等我使你仇敌作你的脚凳。”耶和华必使你从锡安伸出能力的杖来，你要在你仇敌中掌权。当你掌权的日子[或作行军的日子]，你的民要以圣洁的妆饰为衣[或作以圣洁为妆饰]，甘心牺牲自己；你的民多如清晨的甘露[或作你少年时光，耀如清晨的甘露]。耶和华起了誓，绝不后悔。说：“你照着麦基洗德的等次，永远为祭司。”」（诗篇：一百一０篇：1-4节）

这里第一节很清楚的提到，上帝对耶稣基督说----「耶和华对我主说，你坐在我的右边。」请大家再念一次：「耶和华对我主说，“你坐在我的右边，等我使你仇敌作你的脚凳。”」这个「我主」的「我」是谁啊？这个「我」是谁？----大卫。那么大卫的主是谁啊？----耶稣基督。耶稣基督是谁？----大卫的子孙。你乱了没有？还没有乱，我再弄乱一次。这里的「我」是谁？----大卫。这里的「我」说「我的主」，「我的主」是谁？----耶稣基督。耶稣基督是谁？----大卫的子孙。你敢不敢叫你的孙子「主啊！主啊！」啊？很奇妙哦，他们查考圣经发现耶稣是大卫的子孙，是大卫的后裔，是独一的，那子子孙孙中有一个，那一位连大卫都要称他为主。你看到没有？耶和华是谁？----上帝。是不是主？主耶和华，万军之耶和华。是主是神，是创造者，是救赎主。「主耶和华对我主说」，大卫这里看，「主对主说」。主对我主说，上帝膏上帝，这些东西犹太人没有发现，犹太人或着不知道怎么解释就「故意」没有发现。或者发现不能解释就慢慢把它带过去。所以耶稣基督把它追讨的时候，就把它挡住了，让他们不能逃避，你怎么解释这句话？原来在英王钦定译本(King James Version)一六一一年，他下令不能妄称耶和华的名。当你看到「耶和华」这三个字的时候，马上改成Adonai，改成英文的「Lord 」。所以The Lord spoke to my Lord.耶和华对我主说，耶和华Jaweh，希伯来文应当念成「雅威」，翻译成中文的时候，Jehovah 耶和华。英文也有一些翻译成「耶和华」。原来是Jaweh，为什么呢？因为在整个被启示的中间，神的名字下面没有这些元音，所以你不知道应当怎么念。你不能因为不知道应当念Jovah 或者或者Jaweh，所以现在所有希伯来人，他们称为Jaweh，但是中文翻译成「耶和华」。有的人说，「奇妙诶，这个家族姓“耶”的，爸爸耶和华，孩耶稣。姓“耶”的，耶父生耶子。」所以耶和华的儿子是耶稣，那我们是什么？「耶徒」，对不对呢？耶稣的门徒。

这「耶和华」，这个字在希伯来人写圣经的时候，他们是非常非常尊重的，所以每一次当他们抄圣经，抄到「耶和华」这个字的时候，他一定站起来，他不敢坐下抄，他一定站起来，无论有人看见，没有人看见，因为他是对上帝的敬畏，使他严肃站立，然后他去洗手，手洗干净完了，站在那边，开始用刀刻YHWH，刻完了以后，他就坐下刻下去其它的话。刻到一节圣经里面两次，第二次出现「耶和华」的时候，他马上再站起来，站起来以后再去洗手，洗干净了以后，他就回来站着写YHWH，以后再坐下去。如果那一章圣经的「耶和华」一共出现了二十五次，他要站着二十五次雕刻，他去雕以前要去洗手二十五次才可以雕。这样，当他把全章的羊皮都刻完之后，他要重头查，有没有一个字母错？有没有一点错？有没有一划错？所以「一点一划」就变成了圣经的专用名词了。「律法的一点一划都不能废去，虽然天地能废去。」耶稣说「天地可废去，我对你们所讲的话却不能废去。」就和那个意思是一样的。因为他用神话语的权威来把他的教训赐给我们。这些人看到整片的羊皮，所写得都完整，只有一个字母错的时候怎么办呢？整个羊皮要撕掉它，烧掉它，毁灭它，重头再抄，这样，保留神一个字都没有错的话可以留到我们这个时代中间。这是以色列人这样敬畏耶和华。

第三条诫命里面说，你们不要妄称耶和华的名。所以当他们到了英王钦定译本翻译圣经的时候，所有的耶和华就直接翻译成「Lord 」，The Lord。所以到了诗篇一百一０篇的时候，英文圣经，The Lord spoke to my Lord.「我主对我主说。」「主对我的主说。」第一个「主」是耶和华。第二个「主」是被应许要到世界上来成为救恩的上帝，那一位弥赛亚，那一位基督就是耶稣。所以当犹太人他们轻看耶稣，他们拒绝耶稣的时候，耶稣基督就用一句话把他们整个宗教性里面最困难不能了解的东西把它提出来了。

基督是谁？是上帝的子孙，是大卫的子孙。当这些法利赛人回答「基督是大卫的子孙」，耶稣马上问他们说「如果基督是大卫的子孙，为什么大卫称他为主呢？

」那你们知道基督的反合性吗？Paradoxical Nature？又是神性，又是人性的这位耶稣基督吗？你们今天轻看我，你们今天不接受我，为什么？因为我有一个羞耻的，好象衰弱的，没有佳形美容的肉身的身体是吗？我是大卫的子孙，基督是大卫的子孙。而这位大卫的子孙是比大卫更低，更低几十代的人，但是为什么大卫称他为主呢？----

他有神性的。所以，这样，整个犹太文化中间，基督论就动摇了。他们对这位在历史上显现的耶稣基督不知道要怎么样应付，因为他知道大卫的子孙，但是当真基督来的时候，他们不但不接受他，他们还要定他死罪，把他钉在十字架上。

耶稣基督的得胜是以人性得胜的。耶稣基督人性得胜，是神永恒中间已经预定了，而神给他的应许，「你得胜要坐在我的右边，等我使你的仇敌可以做你的脚凳。」「耶稣基督坐在上帝的右边」，请你注意，「坐在上帝的右边」这个名词是基督教信仰专有的。这个名词是从来别的宗教里面没有的。所以别的宗教没有什么「上帝右边」，没有这个东西，没有这样的词句的。但是这句话里面就给我们看见，神的右边有耶稣基督。我不要你联想到左边是圣灵，我也不要你联想相对论，既然耶稣在父的右边，那父在耶稣的左边。那你就问「右边跟左边哪一个大？」如果右边更大，那圣父比耶稣更小吗？你可以问一大堆。这里我要用从圣经原理里面总原则对右边的观念所建立的信仰来跟你解释这是什么意思？你要坐在父的右边，他用右手将你高举起来，你要在神的右边坐下。这个「右边」什么意思呢？这个「右边」有三重的意思。

「上帝的儿子坐在上帝的右边」，这句话有三重的意思。而这三重意思总归纳起来，耶稣基督在神的右边是很重要，很重要的教训，重要到什么地步呢？重要到成为基督教信仰中间十二段里面其中的一段。

「坐在父的右边。」在使徒信经里面一共有十二段，十二重要的要点，其中一个要点是基督论，耶稣基督坐在父的右边。亲爱的弟兄姐妹们，重要到一个地步，许多的教会每一个礼拜都会念一次使徒信经（包括我的教会），每一个教会，注重使徒信经的，他就要使人继续提醒，继续记得我们信仰的中心就是从圣父、圣子，他的受苦，他的复活，他的升天，坐在神的右边，再来，圣灵、教会以及永永远远的生命，圣而公的教会，这是我们众教会一同共有、共承认的信仰，重要到这个地步。

耶稣基督坐在父上帝的右边，这三重意思是什么呢？第一、全本圣经给我们看见「坐在父上帝的右边」，表示这是一个蒙悦纳的一个位分The poistion of being delighted.耶稣基督神悦纳他，就把右边的位分交给他。这是耶稣基督被神喜悦的意思。在什么事情上呢？特别是在献祭的事情上，蒙上帝悦纳。耶稣基督把自己如同无瑕无疵上帝的羔羊，无罪圣洁的祭品献给上帝。耶稣基督，希伯来书九章十四节说，「以永远的灵将自己献上。」这样，这个祭是上帝所悦纳的。耶稣基督在十字架上的死，在各各他山上所流出的宝血，舍弃的生命，所献上的祭，也就是神在永恒中间为成全救赎所定下的那个赎罪祭。感谢上帝！他对我们来说是一个赎罪祭。对神的忿怒来说，这个挽回祭，他是被悦纳的血祭，也就是摩西五经里面所预表的神救赎的方式是借着祭牲的代死把赦罪的恩典赐给我们，所以神悦纳他，叫他坐在右边。「右边」是蒙悦纳的位子，大家说（重复）。

所以，当你想到耶稣坐在上帝的右边的时候，你千万不要想，「那么，耶稣在右边，上帝在左边，左右两个圣父、圣子共在一个宝座上。」不是的。那不是指「方位」问题，那不是指「左右」用我们世界空间观念去定界限的问题，那是指属灵意义的问题。耶稣基督「蒙悦纳」，因为右边的坐位是蒙悦纳的坐位。这样你就看清楚，无论是以赛亚书第四十二成，无论是路加福音第三章，还有其它的地方所讲的。

「看哪，我的仆人，我所拣选的，我所扶持的，我所喜悦的。这是我的儿子，我所喜爱的，你们要听他。」因为他是蒙悦纳的。

第二、右边的神学意义是一个得胜者的地方。所以当一个将军在战场厮杀，争战，抵抗强敌得胜归家的时候，他们就用很大的盛会，叫王亲自坐在宝座上，然后叫那号角吹响，许多的军队夹道在那里欢迎，百姓都出到大街的中间，欢迎他得胜的将军回家。当这个将军带着战俘回家的时候，他在前面走，气昂昂的，走到宝座的面前。那么宝座的旁边就有一个椅子，这个是右边的椅子，当走到皇帝面前，把得胜的成为禀告出来的时候，就请他坐在右边。表示什么呢？表示他是得胜者。所以耶稣基督坐在父上帝右边，表示在献祭方面他已经代你、代我死了，蒙上帝悦纳，他的祭物已经成全神的心意。

第二方面、耶稣基督死，为你，为我被定罪之后，他就在十字架中间战胜了掌死权的魔鬼。把一切仇敌掳来，归于上帝。这样，耶稣基督就以得胜者的身份，就坐在上帝的右边。这是第二方面。所以这是古代在战场上得胜的人可该得到的真正的位分。

第三方面、「上帝的右边」的意思，是「掌权者」的意思。所以他可以接受特殊的权柄的委托，成为分封之王，或者带领更大的军队，或者他升到更高的将领的位分。这样，他就变成「掌权者」。所以，圣经告诉我们，「没有一个天使，没有一个天使有这样的位分。」你还记得吗？「天使」在英文世界里面有一个叫做路西弗的，这一位天使长他背叛神，他要与至高者同等。照着圣经以赛亚书第十四章，以及以西结书第三十九章，他乃是有一个无限的雄心、野心，要做上帝领受敬拜，他没有办法掌权。但是耶稣基督不是以主动升高来最后被动的被摔下降卑。耶稣是以主动的降卑，被动的升高，升到至高之处的时候，就是坐在神的右边。

当你读基督论的时候，你会看到有一章重要的、特别的课题，叫做「基督的降卑与基督的升高」。从巴特(Karl Barth,1886-1968)

的神学来说，「基督降卑就成为人，因为所谓基督降卑若不是成为人，我们就不能了解。」基督升高是从人性的，因为如果是神性方面，没有更高的地方可以再升上去。所以他是从神性降卑而为人，是以人性的得胜升高而回到神的右边那里去。这样，基督是蒙悦纳的，基督是得胜者，基督是掌权者。所以掌的时候上帝另外加一句话----

「使你的仇敌做你的脚凳」什么意思呢？当一个将军回家的时候，给他一个脚凳，表示他站在一个脚凳压在他的脚下的时候，他站在那边是一个得胜者的记号，而这个脚凳是谁？是仇敌的头。你明白吗？你把仇敌的头抓来当做你的脚凳，站在他的头上，你看，多么威风。这就应验圣经所讲的，「女人要和蛇彼此为敌，女人的后裔要与蛇的后裔彼此为敌，女人的后裔要伤什么？----

蛇的头。蛇要伤她的脚根。」所以，你站在它头上，它咬你一口，就是那个意思。耶稣基督在十字架上，撒但伤了他的脚跟。耶稣基督在十字架上，伤了撒但所有犯罪的头。这样，基督以「掌权者」的身份，站在父上帝的右边。那么，基督真的得胜了吗？现在已经叫撒但在他的脚下做脚凳了吗？还没有。基督完全得胜了吗？完全得胜了。教会已经享受了这些得胜了吗？

还没有。为什么呢？因为教会时期中间有一个字叫做「等」。「你，我叫你坐我右边，等到我叫你的仇敌做你的脚凳。你注意吗？这个「等」字，什么意思？还没有。「等」的意思就是「还没有」。基督已经得胜了，教会还没有。基督已经使我们得着自由了，我们常常还在捆绑中间。基督已经把这个位分奠定了，但我们整个救赎的程序还没有整个终极性的完全，为什么呢？因为还有一段时间。「等」，连基督得胜升天之后，还要等他再来的时候，那时候一切都要归顺于他，他再把一切都降服于上帝的面前，那个时候就真正达到神旨意终极性的胜利了。

亲爱的弟兄姐妹，今天我对这个「等」字有一个非常非常敏感的思想。今天我们看见圣经里面「等」的神学是很多人不注意的。我们从前看见神栽培一个传道人用许多的时间，现在我们三年就可以叫一个人神学毕业就可以做牧师了，为什么呢？我们不要他等。我们要快，所以很多人念神学，很聪明，用什么办法修完最多的学科，快快修完就可以做牧师，快快做教会领袖。我告诉你，从学分来说，你已经得胜了，从「等仇敌做你的脚凳」还没有。你明白吗？我知道很多神学院毕业的时候，挂一个帽子----我是传道人。然后到教会去，「你要尊重我，你不可以看不起我，我是某某神学院学士、硕士、博士。」而且「东方来的博士。」东方来的博士是拜耶稣，不是给人家拜的。为什么呢？----没有等。

很多事情你可以做的，但是「等」。柏拉图说「一个最聪明的人要给他读书读到三十五岁。」十八岁一次大淘汰，二十岁再淘汰，二十五岁再淘汰，到以后给他读到三十五岁，然后可以得到最高学位，最高学分。那么，做王了？做贵族了？做统治了？不！叫他下乡种田十五年，五十岁才回来做省长。所以柏拉图很懂我今天要讲的这个话----「等」。

今天很多人，「主啊，我要做传道。」第二天，「为什么我不是葛理翰(Billy Graham,1918-)？」「主啊，我要为你做神的仆人。我就是现代的宋尚节。」你有没有等？连耶稣基督都等。耶稣基督十二岁的时候，「岂不知我以我父的事为念吗？」「等！」等到三十岁才出来。摩西四十岁的时候，他学了埃及人一切的学问，那个时候留学不可以到美国的。摩西的时代如果你到美国留学，就是最多学那些印第安人，「喂哦喂哦....」的。当时要留学，一定要到埃及。因为摩西的时代，东方没有什么伟大建筑的时候，埃及的金字塔已经建成了。埃及在摩西的时代，多么荣耀，多么伟大，多么巍峨的建筑，多么强盛的帝国，连柏拉图周游列国十二年的时候，他回来记录，他最佩服埃及王政对农民分田耕种田地这一切制度可以成为希腊的榜样。我对你们讲这些话，你们可以好好去看那些书，一本一本去看，没有一句跟你乱讲的。

埃及是伟大得不得了，埃及到今天你到古夫(Khufu)，到吉撒(Giza)，到那个大的金字塔去看的时候，你会惊叹不已，你会叹为观止。这些东西怎么会在人间几千年以前就有了？埃及人所有的学问，你台大毕业，你读什么？你拿了博士就拿了一科，你懂吗？一科罢了。所有的学问埃及都有了，那么，他呢？我想五十六个Ph.D，每一系都读完了。埃及人所有的学问都有了。有了以后怎么办呢？他要为上帝做工，什么办法呢？----我帮助你。我最怕那些「帮助上帝」的传道人。所以我对每一个传道人说，You don't come to help.你不要以为你来帮助唐崇荣，你来学，你不肯学的给我滚。You do not come to contribute,you do not come to help.你不是来帮助教会，来帮助圣工，你来学，你来事奉，你来做奴仆，你不要你走。You come to help?No!Come to contribute?No.

You come to learn,you come to serve.一个美国人从美国到印尼，「我要到印尼来事奉主，我不知道应当帮助什么教会？」我说「你自己决定。」如果「帮助你的尼教会。」「No！我教会不需要你帮助。如果要来，你跟我学。」「我美国毕业。」「学。你好好学。」岂有此理，只有中国人到美国去学，美国人到中国来教。现在美国多少教会空空洞洞的？他们应当派人来学。一个神学院长说「Now,we sent people to study there,not you sent people to study here.Yes,we would like to learn from you also.」这个是一个定例，神的真理你不要以为你读了一个东西就来事奉，就来帮助教会，帮助耶稣。我对我的同工说，「你不要来帮助我，你不要帮助我，你跟我一同事奉，我们一同劳苦，一同事奉，我们一同学习。没有人来帮助人的，没有来出力，来贡献一切的。」上帝的工作不需要你、我贡献！上帝的工作不需要你我帮助！如果上帝的约柜歪一点点，不需要你乌撒的手伸出来扶持它，免它跌倒，上帝不会跌倒，是你跌倒。你明白吗？

连耶稣基督，他都要等，等三十岁才出来事奉。

摩西四十岁要事奉的时候，用什么办法事奉？「我这个做过将领的人，看到埃及人这么坏蛋。好！主啊，我要事奉你，我要为你报仇。」抓到埃及人，一抓，「啪！」杀死他。上帝说「啊？你是这样帮助我？如果这样，不必了。」那怎么办呢？滚蛋！把他滚到哪里？滚到旷野。他学了埃及人一切的学问，然后他就讲天文学、地理学，然后讲完了以后，那些羊「咩....。」糟糕，「上帝啊，我要奉献给你用，你把我放在羊的中间。」「主啊，英雄无用武之地。」我告诉你啊，如果你不懂圣经的原则，柏拉图虽然还没有明白圣经，早就比你更懂得神的心意了，你懂吗？我再说，柏拉图的教育学的理论，到了三十五岁你读了一切的书以后，好了，最高的学问完了，现在跟穷人、贫民、农夫，跟乡下的老太婆去一同去受苦十五年，五十岁以后才穿紫袍，坐王座，做贵族统治大家，那时候你统治他们的时候，你知道人民的痛苦，你知道每一个粒的饭是很难种出来的。你知道人家做事是不简单，流血流汗才有成果的。你凭什么去教导人应当这样，应当这样？我今天如果不是比别人更劳苦的传道人，我很多事情不敢讲的。

你知道法国大革命最讨厌的一个人是Marie Antoinette，听过这个名字吗？Marie Antoinette 当大家对她说「王后啊，穷人没有饭吃了，他们没有面包了。」「哼！没有面包告诉我，叫他去吃鸡蛋糕嘛！」没有面包就吃鸡蛋糕，没有鸡蛋糕就吃三层糕，什么糕....，她念一大堆很贵的东西出来。原来她王宫里面替她预备几十种，如果不吃面包就可以吃别的，她们不知道穷人连面包的钱都没有。为什么呢？因为她的丈夫的祖宗路易十四太阳神，早就用很高的税，把农民所做的劳苦果效全部拿去做凡尔赛宫。现在他王族已经有这个习惯，吸收民脂民膏，自肥自利，让大家穷得要死，法国怎么可能不革命？一定革命的！为什么呢？因为不知道他们的痛苦。统治者不知民间之苦，坐在位上作威作福，这是令人最讨厌的事情。你听懂了吗？你很盼望做团契的团长？教会的牧师？神学院院长？给我下乡去！你不要以为，我们这个神学院发得学位这么高，我特别尊重，我才不看这些，我教的神学做了牧师的已经超过一千两百人了，我知道哪一个人真的会事奉主，哪一个不会的，为什么？有一个功课，一个神学没有学----

等。你不等，那你就要被上帝丢弃了。耶稣基督等，摩西等，等几十年？----等四十年。摩西等四十年，好过吗？四十年是乘三百六十五，你懂吗？四十年是很久的，一年过、一年过，老老老，胡须慢慢白起来。「主啊，你呼召我。」到八十岁的时候，「摩西，脱下你的鞋子，你站的地方是圣地，我现在呼召你。」「主啊，你要用我做什么？开大布道会？」「不！你到王宫去对法老说“让我的百姓去”。」叫你去见魔王，叫你去见鬼头，叫你去见最大的仇敌，把困难的责任给你。「主啊，我没有口才。」摩西有没有口才？摩西说话、行事都有口才，为什么那个时候说「没有口才」？可能他要逃避上帝给他的责任。可能他已经知道自己什么都没有了。为什么呢？德国一个大神学家叫做Roy Hayson (?)他说，「让我们认识摩西一百二十年的生命分成三段，四十年、四十年、四十年。」第一个四十年住哪里啊？（王宫）第二个四十年住哪里啊？（旷野）第三个四十年住哪里啊？还是旷野，不必害怕，重复不要紧。第一个四十年，王宫。

第二个四十年，旷野。第三个四十年，把以色列人带出埃及到哪里？照样在旷野。但是不同的地方在哪里？Roy Hayson 说什么？摩西的第一个四十年学到一句话，Iam something.我了不起，我什么都会，学了埃及的一切学问。第二个四十年学到什么呢？Iam nothing.我起不了，我只能抓羊来跟它讲羊话，说方言。我讲理论它不懂，我讲哲学它不懂，我讲什么它都「咩咩咩....。」「主啊，我还有用吗？四十年没有用，英雄无用武之地！因为人在羊中，身不由己。」最后四十年呢？怎么样呢？好，现在开始用他的大权能了。哇！不是一天到晚给他引导的羊群骂得半死，好的领袖一定给人批评的，当大家都说你好的时候，你就有福气了，是吗？当人人都说你好的时候你就有祸了！

摩西的第一个四十年讲什么话大家听。第二个四十年，他讲话羊不听，羊讲的他也不听。第三个四十年，他讲什么，下面讲几倍的话来攻击他，侮辱他。等到他死了，那些人为他哭了几十天。你看，好的领袖活着的时候人家骂你，死的时候人家为你流泪，那是好的领袖。

第三个四十年，他说什么？Iam nothing,God is everything.大家说（重复）Iam somthing.

Iam nothing.God is everything.

大卫等不等？当撒母耳膏大卫的时候，他是全家最年轻的，最小的。耶西有几个孩子都带来了，他问「还有没有？」「噢！忘记了，还有一个。」有人孩子多到忘记的吗？他在牧羊。「叫他来。」他没有算在里面，这样的小孩子，这个小子怎么可以做王呢？原来上帝拣选最小的。我不是说，你在家里排最小的以后做王，我不是这个意思，你不要夜郎自大。把他带来了，「就是他！」把他膏了以后，膏了没有？膏了。等，等什么？等到扫罗死。「唉呀！我应该做王了，你为什么不死？我祷告你快快死已经很久了。」什么人你祷告他死，他一定更长命的，我告诉你。如果你讨厌你的丈夫，「主啊，给他快快死」，他一定很长命的。可能命长过你也不一定。

人家说英国的查理王子、威尔斯王子，他是英伦几百万个失业里面最有钱的失业人，没有工作做的。Unenployed.为什么？他等妈妈嘛，妈妈死了他才做王嘛！妈妈越来越健康，有什么办法？所以，大卫，等等等....，等。为什么呢？神说「虽然你是已经被按立了，但是你不可动手来侵犯、伤害耶和华的受膏者，等到扫罗死。」大卫等几年？你看。我想我们要发展一个「等」的神学，好不好啊？Theology of Waiting。等，好不好？不好。等，苦不苦？很苦。

时间对睡觉的人是好象没有速度的。时间对等待的人是很残忍的。一秒一秒的刻，滴答滴答....。所以时间变成「时刻」，每时每刻在「刻」。等，很难。耶稣基督叫门徒等。「你们已经受了三年训练，你们已经亲自看见我死了复活，现在等，在耶路撒冷等，祷告等，等到圣灵降在你们身上，你们就必得着能力，为我从耶路撒冷、犹太全地、撒玛利亚、直到地极做见证。」等。保罗蒙神呼召从马上摔下来，保罗那个时候，眼睛失明了，保罗三天三夜像瞎子一样的，直到神差遣他的仆人使他解脱了以后，以后怎么样呢？他就到阿拉伯的旷野，三年多的时间，为什么呢？----

等。今天我们许多的事情做不成功，我们不等。今天许多青年的传道人一下子就失败，为什么呢？他们不懂得什么叫做「等」的神学。「急」的神学他懂。快快毕业，快快修学分，快快可以得到我的学位，快快做牧师。我告诉你，我讲道讲了一万五千次以后，我才接受按立牧师。不是我没有资格，我拒绝。

「唐牧师，为什么你要讲一万五千次才敢做牧师？是不是使你讲错的机会少，多一点没有错的呢？」为什么呢？因为我如果一从起初做牧师，就没有办法逃脱要为人证婚、订婚、结婚，还有搞一些离婚辅导的工作，生生死死一大堆的工作。我要专做布道、布道、到处讲。所以我在十多年事奉中间，跑了一千五百个礼拜堂，教会讲道。等到什么？等到时间到了，我想我可以按立了，我才接受按立。等。你们要等吗？等容易不容易？不容易。等很难。等的时候你要忍耐，忍的时候很难，为什么？因为忍字中国字就很难写的，上面一把刀很利的，下面是什么？一个心。一把刀插在你的心上，等。你动一动流血，就刺到了，「利刃插心」，这个叫做忍耐的道理。那等候耶和华的就必什么？就必得着能力。忍耐等候耶和华的人就不抱愧蒙羞，忍耐等候耶和华的人，耶和华要为他成就大事。你要忍耐、忍耐、忍耐，你会如鹰展翅上腾，你奔跑，你行走，你不疲乏。要等、等....。求主帮助，给我们当急的时候，我们不迟延；当等的时候，不着急，好叫我们兴旺上帝的旨意。我们大家再念这一段的圣经，希伯来书第一章，我读第十一、十二节，你们读第十三节。

「天地都要灭没，你却要长存；天地都要像衣服渐渐旧了；你要将天地卷起来，像一件外衣，天地就都改变了；惟有你永不改变，你的年数没有穷尽。”」

「所有的天使，上帝从来对那一个说：“你坐在我的右边，等我使你的仇敌作你的脚凳？”」

下个礼拜我们要讲完第一章，我们好辛苦用了差不多半年的时间，对不对？才把希伯来书第一章讲完。刚才饶牧师问我，「那么到什么时候讲完第十三章？」我也不知道，我已经对我的教会立约，我要把四本书讲完了，然后是不是退休，是不是主把我接去，或者以后我多到别的地方去，我不知道。我已经第一本约翰福音讲完了，第二本罗马书讲完了，第三本书以弗所书讲完了，现在第四本书，讲完以后神给我什么计划我一定去做的。但是，我自从答应你们讲希伯来书，我想可能我会把自己绑住这样，每天跑、跑，会好几年的时间。虽然如此，我也要等，忍耐把这些讲完，愿上帝赐福，可以使我们从神的真理得着教训，得着信仰的建立，得着根基，得着启发，得着挑旺，得着火热，得着振奋，好为神做美好的工作。我们站起来祷告。

唱诗：「十字架永是我的荣耀」

我们一同开声祷告，我们求主给我们的事奉有主的恩言，主的圣灵膏抹，能力充满在我们的身上。给我们照着神的旨意，得着神的充满和能力，给我们不是很快要彰显自己，乃是继续不断的努力做工，却隐藏在耶稣基督的后面，直到他的时间来到。我们大家恳切祷告，我们祷告完了以后，我们再唱十字架，以后上饶孝辑牧师到上面来为我们祷告。我们大家一同开声来祷告。

「主啊，我们在我们的面前为我们的事奉感谢你，为我们今天领受的真理感谢你，为你在圣经里面隐藏着这些奥秘向我们显明出来感谢你。主啊，求主给我们越明白你圣经的话语，我们也清楚知道我们应当做的是什么，给我们明白你圣经里面启示的真理，我们再一次得着主你的光照，你的真理再一次复兴我们，加添我们力量，我们恭敬再一次把自己放在你自己的手中，愿主你自己怜悯，愿主你赐福，我们感谢你一节又一节，一段又一段，一句一字，又一句一字，把你的真理向我们显明，使我们明白你的话语，我们把一切荣耀归给你，求主你恩待赐福，给我们的事奉能够没有折扣的荣耀你的名。给我们的见证，给我们的生活能够没有折扣的彰显你的荣美，求主听我们的祷告，与我们同在，感谢赞美，求主垂听，我们感谢你在过去几个月的中间，你与我们同在，给我们一节一节思考你的话语，求主你赐福今天我们领受的，更赐福下个礼拜完整的把第一章讲完，愿主你真理的大能引导我们，听我们的祷告，奉主耶稣基督的名求的。阿们。」

有哪一个人你说「主啊，我愿意奉献，我愿意在你手中被你使用。求主使基督得胜所得到的荣耀，和得胜得到的尊贵能够影响我，可以感动我，可以光照我，启发我，我愿意基督为我的元帅，为我的标竿，让我效法我的主，事奉上帝。主啊，求你给我真心等候你，使我一生一世被你使用，有这样人，请把手举起来。」感谢上帝！

我们唱「十字架」，唱完了以后请饶牧师带我们祷告。

请大家仍旧站立，我们低头，请饶孝辑牧师带领我们祷告。

「亲爱的天父，我们感谢赞美你，因为你的话安定在天永不改变。主，我们感谢你，当你的话语被解开就使愚昧人得智能。主，当你的话解开的时候，我们就得着亮光，主我们就可以奔行主要我们走的道路。主，为着今天你把你自己的话透过你的仆人解明开来，主让我们能够明白你真理的奥秘，主，建立我们教义真理的基础，主，使得我们的信仰有根有基，我们赞美你，我们感谢你。主我们看见你在历世历代的作为，主，我们看见你透过耶稣基督所彰显出来的荣耀，所显露出来的救恩，主我们为此献上感谢。主，但愿我们在真理上扎根，主，使我们能够在这样一个世代为你做见证，成为你的仆人，成为你的见证人。主，我们把自己奉献在你的手中，愿主悦纳，愿主施恩，愿主使用，听我们的祷告。奉靠耶稣的圣名。阿们。」

大家说「感谢主！赞美主！哈利路亚！荣耀归给主！阿们。」


第十八讲

大家晚安。吃饱了吗？（吃饱了）好象没有，你们唱诗这么小声哪里有吃饱？吃饱了没有？吃饱了唱那么小声不好意思。现在唱更大声一点，好不好？谁唱过第十四首诗歌，唱过的请举手？「面向永远的家园」。唱过的举手，一、二、三....十三，有的举得这么矮。OK，手放下来。你可以谈吗？（可以）我现在先唱一次，那十三个人要唱你们都可以唱。Ｂ降，听我唱。

面向永远的家园

我今跟随我主，靠他力量跑天路，天上的光辉照耀我心灵。

我与主手牵手一同越过旷野路，我们正面向永远的家园。

我与主同行，主与我谈心，天上喜乐充满我心灵。

我今跟随我主靠他力量跑天路，天上的光辉照耀我心灵。

好，现在唱到这里，你们唱啊。一、二、三。

我今跟随我主，靠他力量跑天路，天上的光辉照耀我心灵。

我与主手牵手一同越过旷野路，我们正面向永远的家园。

我与主同行，主与我谈心，天上喜乐充满我心灵。

我今跟随我主靠他力量跑天路，天上的光辉照耀我心灵。

好，最后两行听我唱。

「我今跟随我主靠他力量跑天路，天上的光辉照耀我心灵。」大家唱。

好，你们都会了。剩下第三句，对不对呢？第三句是比较多感情，比较多温暖的感受，比较亲切的，所以唱的时候要比较小声一点。

「我与主同行，主与我谈心，（以后放大）天上喜乐充满我心灵。」

大家唱。「我与主同行，主与我谈心，天上喜乐充满我心灵。」

好了，现在你会了，从头到尾会了。现在不再教你们，你们自己唱，好不好？第一句跟第二句还有第四句是很相同的。特别是第二跟第四句调是完全一样，字有一点不一样，第三句是有一点变化。一、二、三唱。

面向永远的家园

我今跟随我主，靠他力量跑天路，天上的光辉照耀我心灵。

我与主手牵手一同越过旷野路，我们正面向永远的家园。

我与主同行，主与我谈心，天上喜乐充满我心灵。（请你们唱）我今跟随我主靠他力量跑天路，天上的光辉照耀我心灵。

哪一个人没有这张纸的请举手？请招待员尽快分给他们好不好？手举着等到拿了你再放下去，如果你一直不放下去就知道还没有人把纸给你。招待员只有一个人，快点上来，还有谁？请多几个招待员把诗歌带到前面来。这些没有拿到纸的就是刚才进来的时候就摇摇摆摆的进来，没有拿纸，或者招待员没有注意到你，或者你没有注意到招待员。还有哪一个没有的？怪不得有人没有唱。这里还有很多，这边还有一个，那边还有几个。耶稣基督说「一百只羊有一个迷失了，怎么样呢？」----去找他。现在是一百只羊，九十九只迷失，还是没有人去找。不同的地方就在这里。好，现在我们再唱了。大家看这里。一、二、三、唱。

面向永远的家园

我今跟随我主，靠他力量跑天路，天上的光辉照耀我心灵。

我与主手牵手一同越过旷野路，我们正面向永远的家园。

我与主同行，主与我谈心，天上喜乐充满我心灵。

我今跟随我主靠他力量跑天路，天上的光辉照耀我心灵。

可以了吗？我们再唱两遍把它背起来，好不好？背的时候要请男的先背，为什么呢？因为常常你们说「Ladies First 」，圣经说「Gentelmen First 」。谁先被造？亚当还是夏娃先被造？----亚当。所以不要听美国人的话，美国人很多讲错话的。亚当先被造，所以以后困难的事情亚当、男人要先担起责任来。所有重的事情，男的要先担起责任来，等到吃饭的时候女人要先吃。因为圣经说「夏娃先吃」嘛！对不对？所以这Ladies First 是说Ladies eat first.好，现在我们再唱两遍以后就把它背起来。试试看背，不会背的现在再看看把它背起来，到第三次的时候你就不看纸，你看我了。一、二、三唱。

面向永远的家园

我今跟随我主，靠他力量跑天路，天上的光辉照耀我心灵。

我与主手牵手一同越过旷野路，我们正面向永远的家园。

我与主同行，主与我谈心，天上喜乐充满我心灵。

我今跟随我主靠他力量跑天路，天上的光辉照耀我心灵。

你一定不会背的，因为你从头到尾一直看，你不会背才看一下，不要一直看你就被它绑住了。现在试试看，看我，看到你不要看我，你就看他，等到会背再看我。看这里，一、二、三唱。

面向永远的家园

我今跟随我主，靠他力量跑天路，天上的光辉照耀我心灵（看这里）。

我与主手牵手一同越过旷野路，我们正面向永远的家园。

我与主同行，主与我谈心，天上喜乐充满我心灵。

我今跟随我主靠他力量跑天路，天上的光辉照耀我心灵。

很好，现在不可以看了，现在大家看这里。凡是哪一个人一直看的我就请他站起来一直独唱。所以当你一直看纸我就知道你要独唱了。好，大家看这里。一、二、三唱。

面向永远的家园

我今跟随我主，靠他力量跑天路，天上的光辉照耀我心灵。

我与主手牵手一同越过旷野路，我们正面向永远的家园。

我与主同行，主与我谈心，天上喜乐充满我心灵。

我今跟随我主靠他力量跑天路，天上的光辉照耀我心灵。

差不多了，差不多了，有一些人从头到尾没有看，也没有唱。他一直看我但是口不动。好，现在每一个人都要看我，但是不要唱。好，大家注意，你们唱的时候毛病在哪里，你知道吗？不够Sprint，你唱韦瓦第的时候你....。弹性，有那Sprint，这首诗歌需要弹性。不是那样死板的，好不好？Sprint，看这里，一、二、三。

面向永远的家园

我今跟随我主，靠他力量跑天路，天上的光辉照耀我心灵。

我与主手牵手一同越过旷野路，我们正面向永远的家园。

我与主同行，主与我谈心，天上喜乐充满我心灵。

我今跟随我主靠他力量跑天路，天上的光辉照耀我心灵。

非常好，现在请弟兄唱。给分数了，请范姐妹给我们分数，男的几分，女的几分。一、二、三唱。

面向永远的家园

我今跟随我主，靠他力量跑天路，天上的光辉照耀我心灵。（很好）我与主手牵手一同越过旷野路，我们正面向永远的家园。（男的唱）我与主同行，主与我谈心，天上喜乐充满我心灵。（大家唱）我今跟随我主靠他力量跑天路，天上的光辉照耀我心灵。

几分？（九十分）我从来没有给人家这么高，她是充满慈爱的。好，现在女的看几分了。一、二、三唱。

面向永远的家园

我今跟随我主，靠他力量跑天路，天上的光辉照耀我心灵。（Crescendo ）我与主手牵手一同越过旷野路，我们正面向永远的家园。（大家唱）我与主同行，主与我谈心，天上喜乐充满我心灵。（女的）我今跟随我主靠他力量跑天路，天上的光辉照耀我心灵。

几分？（九十五）哇！九十五，大概她是女的所以特别爱女的。很好。真是好。还有一点，如果你把那最后一句的高音唱得准一点，你的Pitch 差一点。差一点点那就九十六了。许多时候你在会众唱诗的时候，好象只有「琴」在那边事奉主，其它的都在那边「哼哼哼....」好象念经念不成一样，好象哀哼快要死掉一样。基督教不是这样的。历史上最大的赞美会是两百万人同时唱诗，但是没有听众。有这样的音乐会吗？你们不知道哦。有没有？----出埃及的时候。为什么呢？唯一可以听的法老王已经死了，所以他们赞美上帝，「我们已经得着拯救了。」米利暗带领全民歌颂上帝的时候，唯一的听众就是天上，地上的，没有听众，他们赞美上帝。这是The greatest concert in the history.O.K.？

我很喜欢会众唱诗，因为神造人的声音很特别的。人的这个乐器不像钢琴这么笨的，你知道吗？钢琴出这么小的声音需要这么大的地方。我们的回音箱就在鼻子后面，比你的拳头更小，一个小小的回音箱，而那个回音箱的构造好到一个地步，你会喊到像泰山一样「Hello！」你可以细声的说「乖乖的，好好睡觉。」那这个回音箱的造法，连最好的小提琴制造家没办法制造出来，不能说史坦威(Steinway)，不能说Bosendorfer 或其它最好的钢琴，都不能，为什么呢？因为只有神能这样造。而这小小的回音不但能把音唱出来，还能把元音、子音都分辨出来。钢琴「咚咚咚.... 」，它不会「咚爹叮当....」，不会的。它不会A、E、I、O、U，动物只有人才会。所以猫是最好的歌唱家，因为猫每一次叫一次的时候，A、E、I、O、U 就出来了。「喵....」，对不对？所以A、E、I、O、U「喵！」就出来了。中国人是最懂得猫的，所以中国人不叫「cat 」，难听死了，叫「喵」----「猫」。好不好？好，现在我们把这个声音唱出来，有一些时候，布道会的时候都是歌星在独唱，我很不喜欢。为什么？这是会众赞美上帝的时间，不是会众来这里看你歌星唱歌的时间。我不是说歌星不可以在布道会唱歌，不是。但是主题是会众赞美上帝，O.K.？ 而唱诗不是跟台上那几个人，我们每一个人都要唱，唱到忘记自己。中国说的「浑身忘我」，什么叫做「浑身忘我」？「就是你整个身体和心灵结合在一起」，「浑身」比「浑然」更深。你不懂还要改我的？你「浑身忘我」，整个心灵和整个身体已经完全不能分开了。一个人演讲好的地方就是演讲到最后他身体的体态照心灵发挥。如果不是的话，他一面讲一面记得「我有个身体，我有个身体....。」那这时候手就向两串香蕉，是不是，很像嘛，要放在哪里？所以有的人演讲到一半就拿出手巾来，「亲爱的弟兄姐妹，你们好吗？感谢主....。 」为什么？因为他记得他身体在那边，还没有「浑身」，你懂吗？不是「浑然」，是「浑身」。那么后来怎么办呢？还有一些老师教书的时候，一面教一面玩粉笔，还有的人教的时候就像这样，像葫芦一样，像不像葫芦？像茶壶吗？「你们好吗？」你真的讲道把真理讲出来的时候，你「浑身忘我」了，你的身体、心灵、身心全部合而为一体，这样你就把它唱出来，唱诗也是如此。我相信许多在电视台唱歌的人更浑身忘我，过于许多基督徒所谓「赞美上帝」。当你赞美上帝的时候，你应当心灵和身体，声音和里面的信仰配合在一起，那个时候整个会众唱诗的时候就很特别了。还有，会众都不是歌唱家，但是会众一合唱的时候，彼此之间调的不准的地方连在一起变成合声中间的unison 整个同样的声音，一种会众合声的那个合一、和谐的美。奇怪的事情，乐器没有办法，这只有神才会造这样的乐器。你如果越想越感谢上帝，你从来没有为你鼻子后面一个洞来感谢上帝。你从来没有为你那回音箱的奇妙来感谢上帝，对不对呢？我们现在再唱，好不好？把字唱出来。鸟只能唱歌，不能唱歌里面的「字」。钢琴能弹，但是能出音不能出调里面背后的那子音、元音，没有办法，只有人。The only instrument to sing,to manifest,to express the feeling,expression of music so deep,so well,so wide. 这就是人的声音。所以人的声音Acappella （清唱）的时候，还是吸引人得不得了，没有合音的时候，还是好得不得了。

好，这首诗歌是我在一九七八年在砂劳越写的，那个时候我在砂劳越乡下传道二十八天，那二十八天只有两天在洗澡房里洗澡，二十六天是在河里洗澡。我住的地方呢？我不是说「给我冷气房」，不是。我住在什么地方呢？锌片造的地方，热得像火炉一样的。他把我带到那个地方住，我说「感谢主！」我不怪，为什么呢？因为耶稣基督曾经住在马槽嘛！那我住这个地方算什么？那个房屋的下面鸡、狗过到早上四点的时候鸡「喔喔喔.... 」，狗「汪汪汪....」。我气得没有办法，但是我说「主啊！教我学习，教我学习，教我学习爱你，事奉你。」所以，我照样讲道，一天讲九个钟头。这样，二十八天，人累得要死要活，休息的时候就像火炉一样，太阳照着（热带嘛），那上面是锌片，下面是鸡，是狗。我有一天，就把我的录音机按着把它录起来，「喔喔喔....，汪汪汪....。」我在上面写「鸡犬不宁交响乐」，我带回去开给我的太太听。后来我的学生已经做我们教会的牧师了，我派他去那边，做什么呢？就是做了牧师还去实习，我看看他要不要去？他能不能去？他就的时候，我知道他就是住在那样的地方，就是在那个地方讲道，走路拿着皮箱要几十里才到那乡下的地方。去的时候，有一天通电话，我说「某某人，你在那里怎么样？」「你住什么地方？」「我住在铁板的房子里面。」「那么，很热吗？」「是很热。」我问他说「你感到很辛苦吗？」你知道他怎么回答呢？---- 「我感到很喜乐，因为我可以效法耶稣基督服事人，不是受人服事。」后来他两个礼拜回来以后，我说「你只有两个礼拜，我是你的老师，我二十八天。」他说「真是不容易」，唯一困难的地方就是在田野中间那些小房子，没有纱窗，给蚊子咬，咬得满身，但是这个变成他今天很好的回忆。两个礼拜前我问他说「你还记得一次我派你去那边？」「是，有机会我还要再去」，他说。「不过再去我会多带一些蚊香。 」因为回来了以后，哇！「满身珍珠」，他说，一点一点....。为什么「满身」呢？因为太热了，所以睡觉的时候没有穿衣服，没有穿上衣，只有穿背心所以「满身珍珠」。我穿得紧紧的，只有「手脚珍珠」，感谢上帝。我说「你太太看见你回来满身珍珠，她怎么样？」他说「她没有问题，只要为主工作，没有问题。」感谢上帝。所以年轻事奉主的人，我们要学习，学习怎么样为主，我就在那里写这首诗歌。

有一天在聚会以前二十分钟，我站在我住的那铁的小房子，看见一批人带着什么？带着长的管，带着武器，带着箭，带着刀，带着他们厨房的用具锅，还有带着什么？带着狗，就这样跑过来。从祖父到父母，到孩子、孙子，这样来。我很奇怪，我以为看见「泰山」那个电影里面野人到我这里来了一样。原来他们是来听我讲道的。「唉哟！」我问他说「你走多久了？」他回答「我们走了五天六夜。」为什么呢？「因为那个地方没有交通工具。」深山野林，不是讲口头话的，是真的去，我自己跑了三十多公里，走路。走路，走走走....的时候，几次蛇就在那田中间走来走去，他们给我的鞋子大到一个地步像坦克车一样的，下面塑料一粒一粒，为什么？因为「唐牧师，这里的泥浆很重，如果你不穿这个鞋很难拔出你的脚。如果你的鞋子很平的像你这皮鞋这么漂亮，一定陷下去，再陷下去，很难拔出来，你会累死了。所以用大鞋「啪！啪！啪！啪！」容易出来了。我这样等到走了三公里以后，鞋子泥土多到差不多几公斤了，我就感到我的体重增加，一路增加，一直增一直加，一直增一直加，结果到有水的地方我就洗我的脚，洗清了再走，再走，不到几步又是一大堆泥土，因为刚刚下雨，我经历过这些，你没有诶，要不要经历啊？「不要....」。要不要听？「要要要....。」听是很好听，「最好不是我」，很多人事奉主都是如此。那么，我问他「五天六夜怎么走，没有交通工具？ 」「我们这个族只有六千人，却全族只有两本书。一本圣经，一本圣诗。」「是谁给你们翻译的？」原来有一位澳洲大学的教授，蒙上帝呼召，离开墨尔本(Melbourne)，这个人就夫妻到那山里面住了三十六年。三十六年跟他们起先来往很可怕，因为他们都是杀人的。杀人以后就把头颅放在他床铺的上面，一个、两个、三个、四个....。我曾经看过一个床铺有十多个人头在那边，因为从前是最大的酋长，杀过越多人的越是整个乡村里面的酋长。然后我就问他「现在呢？」「现在我们就把一个留下来，其它的都把头颅拿下来，换一个十字架在上面，因为耶稣基督拯救我们。」

这个夫妻他们在那里三十六年做什么？就是为了一件事情，就是学他们的话，然后注成音，用英文把它做成一个小字典，再把他们学的跟圣经对照，把圣经一个一个字翻译成他们的语言，三十六年的时间。 当我去的时候已经老了，做丈夫的很老了，做师母的也很老了。在我那一本书，在这里我们没有卖过，我三十五年记念集Album 里面，第几面（52面）有我跟他们一同经过那个绳子架的小桥照片在那边。我说「这些人怎么样？」他说「我们复活节一定给他们大聚会，所以各山，各乡村的人都来聚集，两三千人的大聚会，我就请你们重要的人来这边讲道。」我去那边讲道就看到这个情形。我就问他们说「你们三十六年在这个地方，到底这个民族有多少人？」他说「这个不是民族，这个是小部落。这个部落一共有六千三百人。」就为了爱六千三百人的灵魂，盼望他们可以听见上帝差遣耶稣基督拯救他们的福音，夫妇两个人付了三十六年在那边。今天中国人讲「差传」，很多人还停留在「差钱」的地步。我没有办法像年轻人到乡下去住几十年，但我很愿意在六十岁以后常常跑，常常跑，把福音传开。那么，他们怎么会准时到这复活节的大聚会呢？他们早就问了，「什么时候是复活节的聚会？什么时候开始？」他们告诉他几月几日。他们没有月历，他们本来是野蛮民族嘛，现在信主了，开始唱诗了。他们告诉他，「还有一百八十三天。」「哦，一百八十三天。」他就回去把一条藤，细细的藤，打结，打一百八十三节。懂吗？然后，每天太阳上升就打开一节，第二天再打开一节，打开到剩下六节就开始走，因为他知道路很远的。走到半路，吃什么呢？没有商店，没有餐厅，没有可口可乐，没有人家卖东西的。怎么办呢？他们要打猎，喝溪水，打野猪，所以要把那个长管拿起来。长管做什么呢？长管里面用很小磨的石头，然后他们吹，就像枪一样的，用口manual，不是手枪，是「口枪」。真的，我看过的，那都是我看过的，他们很准的。不但如此，我还学到一个东西，他们每一次，野猪在前面的时候，他们怎么追也追不到，为什么？「因为野猪跑得很快？」不是的，因为野猪一嗅到人的味道就跑掉了。原来狗的鼻子，最近查出来，它嗅觉的敏感是人的一千到一万倍。人没有什么了不起的，人除了一个头脑比较会想赚钱以外，什么都没有。想赚钱，想害人，然后一大堆，很聪明。那么，这样他们就看，如果野猪在那边，要怎么办呢？「我们不追，要从别的地方追。」那怎么知道它会嗅到我的味道呢？他就要看风。怎么知道风从哪里来呢？如果大风当然知道了，小风怎么办呢？哇！我那二十八天学到很多功课，我以为我去传道帮助他，是他们帮助我做人，你懂吗？帮助我怎么样受苦，帮助我怎么样效法耶稣基督。我学了很多东西。原来怎么样呢？他们用一个骨头，用刀刮。那么，骨头的粉就下来了，下来的时候掉在直角线前面的就是风从那边来。如果掉到后面的就是风从前面来。如果风从前面来他们就去赶野猪，一定抓到的，为什么？野猪没有风吹过去，嗅不到人的味道。你明白吗？ 但是如果风到那边去，他一定不从这里追，绕到那边追。这些东西大城市的人都完全不懂的，我们对这样的事情笨得不得了，我们只会用计算机，然后数学什么都不懂，什么都给科学家害死了。我不是说科学不好。「科学」是什么？聪明人帮助更多的人懒惰，这个叫做「科学」，对不对呢？一个科学家研究好东西，很多人就靠那个东西，什么都不想，这个叫做「科学」。好了，所以他们就走，走五天六夜，刚刚好的时候，时间到了。所以当我看见远远一大片，有一些野人走过来，带着是那武器、刀枪、连锅、连灶都带来，狗都带来跟他们一同走。那么，祖父，第二代父亲、第三代孩子，这样三代同来，后来我受感动，我就写了这首诗歌。我们的人生是什么？----我们正面向永远的家园。我在什么路？----正越过旷野路。我们走这条路怎么走？----靠主的力量走。走的时候充满痛苦吗？----天上喜乐充满我心。我与主同行，主与我谈心。所以这首诗歌写的时候，是把那个情形和里面对主的恩典和永恒家园的感受把它写下来。所以现在再唱的时候，我要你懂这些背景来唱，你就不一样了。好，我们现在再唱。

面向永远的家园

我今跟随我主，靠他力量跑天路，天上的光辉照耀我心灵。

我与主手牵手一同越过旷野路，我们正面向永远的家园。

我与主同行，主与我谈心，天上喜乐充满我心灵。

我今跟随我主靠他力量跑天路，天上的光辉照耀我心灵。

非常好，你们唱得很好。现在我要你们Sprint 的地方，把这个点唱得更长一点，这样是变成more sharp，就是（旋律），不是像一把刀很钝一样。好，看我这里你会比较聪明一点。

「天上的光辉照耀我心灵」，所以你走的时候是快乐还是悲哀？是快乐的。所以你唱的时候，「我今跟随我主」，唱是差不多，那个脸难看死了。现在笑一点唱好不好？大家看这里，一、二、三唱。

面向永远的家园

我今跟随我主，靠他力量跑天路，天上的光辉照耀我心灵。

我与主手牵手一同越过旷野路，我们正面向永远的家园。

我与主同行，主与我谈心，天上喜乐充满我心灵。

我今跟随我主靠他力量跑天路，天上的光辉照耀我心灵。

我们低头祷告。

「主啊，我们感谢赞美你，我们不是自己走，我们是跟随你走。我们不是孤单的走，我们是与主牵手，手牵手的走。主啊，我们不是在黑暗中间走，是你天上的光辉照耀我们走，我们感谢你。我们不我孤苦伶仃悲哀的走，乃是你的喜乐充满我们的走。主啊，我们与主同行的时候，你与我们谈心，我们越过旷野的路途的时候，许多可怕的情景，但是我们的心面向永远、荣耀的家园。这世界的劳苦，这世界暂时的苦楚就不足介意了，因为我们要面向那极重、无比、永永远远荣耀的天家，我们感谢你。愿主给我们这样的信仰，给我们有这样的决心，有这样的意志，顺从你，跟随你，在你的道路中间享受你的恩典，我们把一切荣耀归给你，这样祷告，奉主耶稣基督的圣名求的。阿们。」

现在一同开声为今天的讲座，我们一同开声祷告。

「主啊，我们为今天的讲座来祷告，求主你用主你的爱来激励我们，用你的光照耀我们，用你的真理造就我们，用你的灵感动我们，使我们在明白今天的道理之后，我们对主你的真理有更清楚的认识，我们感谢你，愿主怜悯，愿主你赐福，你与我们同在，我们把一切荣耀归给你，我们在主面前这样祈求祷告，奉主耶稣基督得胜的尊名这样祈求的。阿们。」

今天我们特别为你们预备了一份礼物，就是希伯来书的「和合本」以及「新译本」的对照本，美不美？非常美。这是昨天把它赶印出来的。所以今天就可以分给你们了。昨天晚上分给香港所有参加解经大会的听众，今天分给在台北参加解经大会的听众。罗马书正在赶印，要到九月中才能给吉隆坡，而希伯来书也要等九月中才能给新加坡，而印尼没有，因为印尼是用印尼文，不是用中文。所以，这样就有四种语言在这次国际的查经大会里面有分。在印尼用印尼文，新加坡用中文翻译英文，在吉隆坡用中文翻译英文，在香港用中文翻译广东话，而在台湾单单用国语传讲这个信息。你们可以从两本不同的版本翻译中间，你可以查考其中那些相似的，那些重要的词句，用两个角度去看，翻译的人怎样用他们所认为最精确，最美好的词句来翻译这本书。今天是上半年解经大会的最后一次，因为等一下十一点多的飞机我就飞到温哥华去，所以今天讲完道就我上飞机场，上飞机场就坐十多个钟头的飞机到温哥华。温哥华这个礼拜五和星期六就有大布道会，礼拜天讲完以后，礼拜六晚上的飞机我就飞到多伦多，转飞机飞到华盛顿，因为下个礼拜一归正学院已经正式上课了。所以我唯一的办法就是坐夜班的飞机，在这里晚上聚会完了，那边白天可以出现，那他就知道我今天已经来了。这样，每一个礼拜天到礼拜五完了，我再飞到另外一个地方，就是路易斯安那去那边布道，然后再飞回华盛顿。第三个布道大会就是在纽约麦迪逊花园广场，五千五百座位，三天费用二十三万五千美金的那个大布道会。到现在，经费方面还缺乏很多，我们继续祷告在主的面前，求主怜悯，使这个聚会可以使许多人认识耶稣基督。以后再飞回华盛顿，以后就是最后一个礼拜授课，就结束了在美国的工作。我七月三十号离开华盛顿，三十一号晚上到雅加达，八月一号就开始在雅加达附近有我们印尼一年一度的「归正研讨大会」和「全国青年大会」这两个大会在同一时间举行，有一千五百人参加，这个时间是很紧凑的。我们今天是最后一次上半年，今天我要讲完第一章，所以今天最后一节就要结束了。接下去你们就有这一张的表告诉你们，接下去第二章是从八月份十六号开始，所以你拿着这一张单子，你们可以用两个办法记得，就是八月从第三个礼拜开始。九月有一次没有，十月有一次没有，以后十一、十二月一直到十三号都有。所以「今天聚会多少人来？」有的教会用的办法，一个一个算，有的教会很聪明，只算空位就知道多少人来了。因为一个椅子如果坐四个人，那么空位多少，就知道差不多多少人了。所以你们不必用「几号有，几号没有，几号有。」就记得到年底只有两次没有，那就是几月几号，好了。其它每一次都有，好不好？这个是更聪明的算法。我现在就要开始今天的讲座。

我们大家打开希伯来书第一章，我们再从第十节一直念到第十四节，我要用的是和合本，就是第二段的。

「又说：“主阿！你起初立了地的根基，天也是你手所造的；天地都要灭没，你却要长存；天地都要像衣服渐渐旧了；你要将天地卷起来，像一件外衣，天地就都改变了；惟有你永不改变，你的年数没有穷尽。”」

十三、十四节一同读：

「所有的天使，上帝从来对那一个说：“你坐在我的右边，等我使你的仇敌作你的脚凳？”天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力么？」

「天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力么？」

我们读经就到这个地方，一同低头祷告：

「主啊，我再一次恭敬把今天晚上的聚会交托给你。主啊，我们已经打开你自己的话语，我们已经念出你自己活泼的圣言、至圣的真道，就是你所启示，你与人立约所赐下的话语。我们恳求你用真理的圣灵引导我们进入你的真理，用主你自己的光照耀我们的心，与我们同在，我们把一切荣耀归给你。我们恭敬把今天我们要讲解的最后一节的圣经再一次交托在你自己的手中，愿主你预备我们的心领受你的真理，如鹿渴慕溪水，把你的话当做食物吃了，因为你的话就是我们的灵粮，你的话就是天上来的粮食，我们感谢你。愿主赐福，给你仆人把你的话传讲清楚，毫无折扣的讲解你话语中间的奥秘，给我们看见律法中间的奇妙，看见你字句中间的精意，看见你启示中间的奥秘，看见你智能的丰盛，看见主你真理中间隐藏着的光辉，你听我们的祷告。奉主耶稣基督得胜的尊名祈求。阿们。」

我们上个礼拜在这里讲了第十三节，也就是「从来有哪一个天使，上帝对他说：“你坐在我的右边，等我使你的仇敌可以成为你的脚凳？”」在这一节圣经隐藏着的教义太丰富了。因为这里不但给我们看到基督论是在得胜之后一个怎样超然的地位，也给我们看见神怎样把他圣子的得胜成为榜样，用凯旋的声音向我们发布出来，更隐藏着得胜之后应当存着怎样的心态过一个等候的生活。今天有许多人的生活，小得胜马上就夸耀自己。小小的得胜，马上就得意忘形。小小的得胜，马上就夺取上帝的荣耀。基督完全得胜之后，他还要等候，这是何等伟大的教训？神对基督说「你坐在我的右边，等我使你的仇敌做你的脚凳。」耶稣基督得胜了吗？是。如果耶稣基督得胜了，为什么还有仇敌？为什么还要等呢？这就是属灵的奥秘。耶稣基督的得胜是以人性胜过试探，打败魔鬼，战胜罪恶，使我们脱离律法的咒诅，更使我们脱离神永恒的忿怒。这样的得胜为挽回祭的祭牲，成全神的救恩，然后他从死里面复活。这一位从死里复活的基督，是人类真正的盼望。因为复活不单在任何宗教里面没有这样的教训，根本在他们的盼望中间没有办法成为一件具体的事情。连这个观念，在所有宗教里面都没有，除了从圣经里面我们看见隐藏在旧约的启示给我们的应许，在新约里面基督的成全和在回教里面模仿的话语不是从神而来的。亲爱的弟兄姐妹们，耶稣基督复活之后完全得胜了，他已经整个的，全然得胜，然后他坐在上帝的右边。这巴特(Karl Barth,1886-1968)

，瑞士伟大的神学家，他说「基督的升高一定要从人性来看，不能从他的神性来看。」为什么呢？因为「神还需要升高吗？」如果神性还需要升高的话，就表示有比神的位分更高的位分，这是不可能的事情。所以当基督降卑的时候，你要从他的神性来看，因为比人更卑的是能成为神居住的地方吗？神降卑为人，人得胜升到神的右边，这是基督「神人二性」使他唯一成为中保的位格的可能的基础。感谢上帝！如果基督不是神，他没有办法在人间彰显神的权能，表现神的伟大以及代表神把恩典施行在人间。如果基督不是人，他没有办法以人的身体来受苦，受死，被钉在十字架上担当人的罪过。基督是神，所以神的能力和施恩临到这个世界。基督是人，所以人的罪，人的困难，他经历了，他承当了，他为我们死在十字架上才能得胜。基督的得胜是以人性的位分得胜，所以这个得胜就被高举坐在上帝的右边。你还记得上个礼拜我们提到「神的右边」的三重的意义？第一个意义是什么？就是表示「蒙悦纳」的意义。这是指基督所献的祭，基督在地上顺从的生活已经得着神的悦纳，神的称许，他是唯一配受如此尊荣称颂的人。「看哪，我的儿子，我所喜悦的，你们要听他。」「看哪，我的仆人，我所扶持的，我所拣选的，他不张口，他不宣扬，路上也听不见他的声音，他不灰心，他不丧胆，直到在地上执行公义，使地上公理可以被建立起来，众海岛都等候他的训诲。」他是唯一有资格在人间以人性代表蒙神悦纳的。人被造而有神的形像、样式，换句话说，人应当「象样」，像什么「样」呢？像神的样式。但是今天我们都不象样，无论是总统，无论是百姓都成为不象样的人。你看美国总统象样不象样？随便向女子脱裤子的总统，还可以坐稳位子到最后一天，这个世界不象样。这个世界无论是政治家，是经济家，无论是哲学家，文化学者，已经是和原有神所定的旨意，所已经为我们安排的目标中间堕落下来。所以希腊文「罪」这个字Harmartiea 不是指「行为」而说的，乃是指「没有达到目标」的那种整个生活的位分来讲的。当我们没有达到神为我们预备的位分的目标的时候，这个叫做「Harmartiea 」，「Harmartiea 」的意思就是「我们不中的」，「没有得到神为我们所定的标准，这个叫做「罪」。不是你偷东西，杀人，放火才叫做罪，那是罪产生的行为。那是罪表现出来的果子，而罪根、罪性、罪种、罪权、罪因就是因为我们背叛神，我们不能达到神给我们的标准。耶稣基督升上高天坐在父的右边，这表示他唯一蒙悦纳的。

第二样、耶稣基督升上高天，坐在右边表示他是全然得胜的，仇敌是失败了。所以，这样就应验了从人犯罪以后，神亲口对人说的预言中间第一个救恩性的应许。那应许是什么呢？就是「女人的后裔要与蛇的后裔为敌，蛇的后裔要伤他的脚跟，他要伤蛇的头。」这样，基督的成全就是使那一句原先人第一次犯罪，神应许的救恩的能力所表现出来的最高峰。耶稣基督真正已经伤了蛇的头，耶稣基督受了脚跟的伤害，但是他从死里面复活，表示他完全得胜，所以坐在父上帝的右边。

第三样、基督坐在父上帝的右边，这表示他已经得着了权柄可以管治万有。所以耶稣基督在大使命的第一段里面，他说「你们到我这里来，因为天上地下所有的权柄都已经赐给我了，所以你们要去，使万民做我的门徒。」这是基督用他主动性的差传使真理传遍万邦，神的救赎，神的旨意临到万邦、万国、万族、万民的一个真正的动力。我们的主从来没有给我们一个命令是不带着应许的。所以「带应许的命令」，就是圣经神吩咐人做事的一个原则。神叫你做事的时候，他不给你机票，他不给你世界上的财富，他不给你世界的利益做为你的条件，但是他说「我与你同在」，「我把权柄赐给你，所以你去，因为天上，地上所有的权柄都已经赐给我，所以你们去，与万邦，在他们的中间，使他们成为我的门徒，我奉父、子、圣灵的名给他们施洗，我就与你们同在直到世界的末了。」这样，你看见天上、地上所有的权柄，直到世界的末了，这是时间、空间、万有、位格中间真正具体的成全。

昨天因为我常常到台北，到香港，所以机票就变成哩数很多了，他们看到是我的名字，就upgrade，给我坐商务舱。其实我Everyday，我坐飞机都是doing my father's business，不过我没有坐business class 的。Iam doing my father's business，后来我坐那边的时候，我一点也不会不好意思，只怕基督徒看见误会，唐牧师用这样贵机票。其实是很贵的，因为单程票，但都是坐在经济舱，所以我就是坐那边。但是给我坐商务舱的时候，旁边一个大经理，全东南亚德国药厂的总经理坐在那边，他是道貌岸然，很有学问，很有知识，也很有教养的样子，当然，我也不错就是了。所以我坐在他旁边，以后我们就谈谈谈....，就从天文、地理、哲学、历史、文化....，「诶这个人很有学问诶」。谈到最后的时候我就讲到耶稣基督，我画一个地图，东方是宗教、西方是哲学，东方是道路，西方是真理，东方是经历，西方是分析，谈到总结论的时候，耶稣基督说「我是道路，我是真理，我是生命。」当我谈谈谈....的时候，他说「你根据什么谈这些东西？」我说「我根据圣经的信仰。」他说「我从小就是天主教徒，以后我丢掉了。」我说「我从小就不是基督徒，后来我抓到了。」他说「我的父亲给我很严格的教养，我对基督教反感。」我说「我父亲在我三岁的时候就离开我了，我的上帝变成我天上的父亲。」啊，我们一句一句对话，用英文讲，讲到最后，他莫明其妙，他说「Inever saw any person like you.」我没有见过一个人像你这样。Iwant to read my computer,but when Italk to you every thing you talked is so interesting,so Iam so curious,so Iforget my computer at these few hours.因为从吉隆坡到香港是三个半钟头。

This few hours so precious,so valuable for me.所以谈谈谈到一半的时候，他就提到「你凭什么信耶稣是上帝？

你凭什么信神差遣他来？」我告诉他，「如果基督是人，他只能讲出人性之言。如果基督是神，他的言语一定有神性之意在里面。」The nature substance and specialty of God's nature is within the word of Jesus Christ.他说「怎么解释。」我说「耶稣基督说，我与你们同在直到世界的末了。」谁可以讲这个话呢？我请问你德国人有没有一个总统说「我死了与你们同在，直到世界末了」？这不是人可以讲的话。他听了以后，皱起眉头，他说「我要好好思想这些话的意义是在哪里？」

亲爱的弟兄姐妹，这个人，我说「你应当回到上帝面前，回到真理的面前。」他说「你怎么知道我还没有回呢？」我说「差不多了，差不多了，但是看样子还没有回。」他非常惊奇，他给我一张名片，「我很喜欢在亚洲，很多外国人，特别美国人以为亚洲人什么都没有，我发现只有很少人像你这样讲，我愿意好好思想这些的话语。」亲爱的弟兄姐妹们，然后他就很严肃的在那里再谈论一些关于信仰的问题。

亲爱的弟兄姐妹，耶稣基督讲这一句话：「天上、地上所有的权柄都赐给我了，你们要去，使万民做我的门徒，我与你们同在直到世界的末了。」在这里「所有的权柄，天上、地上」包含多大的一个空间？

你看到了吗？「我与你们永远同在」，这里包含一个多长的时间，你看到了没有？「万民都做我的门徒」，这里给我们一个多大的使命，多大的雄心大志。孔子最伟大的，能够提到更多的就是怎么样推己及人，齐家、治国、平天下。但是耶稣基督说「做我的门徒，受洗归向我，成为我的门徒。」Let all nations becomes my disciples.

亲爱的弟兄姐妹们。日本人最勇敢的时候，模仿了苏格拉底的一句话，他们的手表星辰表(Citizen)后面，下面的这个广告说「Socrate said,"Iam the citizen of the world."苏格拉底最伟大的时候说「我不是雅典公民，我是世界公民，我是全世界的公民。

」而耶稣所讲的话说「全世界是我的公民」，你看一样不一样？你还听不出来。当苏格拉底说「Iam the citizen of the world.」耶稣基督说「Let the whole world become my citizen.」你还听不出来吗？这完全是以神的口气讲话。他不是人中最伟大的人，他是神来到人间，把无限的观念，和神性的本体，用人有限的话语来告诉我们为什么你应当相信他。

亲爱的弟兄姐妹们，这样，耶稣基督坐在父上帝的右边就包含这三重的意义。第一、他是蒙悦纳的。这是有关系祭物来说的。

第二、他是得胜的。这是关系他的争战，他的救赎来说。

第三、他是掌权的。这是关系得胜之后神把权柄赐给他成为人性尊贵，得胜最高的可能性的一个代表。感谢上帝。所以，这样基督就坐在父上帝的右边。

那么，接下去说什么呢？「等我使你的仇敌做你的脚凳。」所以完全得之后不是没有仇敌。完全得之后，仇敌还在那里。所以你要等。今天许多基督徒的毛病是什么？就是不等。受洗了就乱来了，神学毕业了就不再看书了，已经做执事了，就不再爱主了，只靠着他有一个特别的身份来管治别人。刚刚神学院毕业，马上就可以随便做教会领袖吩咐别人了。我们这一生如果不学习等，等，你已经像耶稣基督得胜了，上帝说「你等我使你的仇敌做你的脚凳。」「等」的神学，「等」的灵性是很不容易的事情。摩西等了四十年才听见上帝的呼召，摩西等了四十年才看见耶和华圣手伸出来拯救以色列人脱离法老的手。

耶稣等了三十年才出来做弥赛亚的工作。我们看见圣经里面「等」神学，给我们看见我们一生一世要等候耶和华，那等候耶和华的人，就如同鹰展翅上腾。你等候耶和华的，你就重新得着能力，你奔跑不疲倦，你行走不疲乏，你飞翔的时候有主的能力在你身上。「等」、「等」、「等」是很重要的一件事情。「等」的神学是使我们成为重新得力，使我们依靠上帝的一个很重要的基础，一个很重要的属灵的因素，求主帮助我们。

到了第十四节的时候，突然间，希伯来书的作者再突然转过来讲到「天使」的事情。那么关于天使的教义，我们前面曾经做了基督论与天使受造之间的比较。天使中间从来有哪一个人听见上帝对他说「你是我的儿子，我今日生你。」那是eternal generation，generate into eternalty，eternal status，在永恒的状态中间的圣父生了圣子，所以是永恒的圣父，永恒的圣子，不是在时间中间，所以不能说圣子的存在是因为某时某刻开始。因为是永恒被生，所以「子」与「父」就变成相对位格，因为有子，所以父被称为父。因为有父，子被称为子。「在时间之前而有」，这叫做「永恒的被生」。这样，天使不是，天使是「被造」，所以基督是独生子。表示除了这位是单独之外，没有被生的。而「生」的意思，就是与生者有相同本质。这样，「被生者」与「生者」是一样的。这个生命本质相同，这是「生」的总原则。而「造」与「被造」本质一定不相同。The qualitative difference between the creator and creatures.The create one and one who create should be different in quality.This quality is different in the qualitative difference.是绝对本质上的差异，不是份量上的差异。所以这个必须的，绝对的必须，The abslute necessity of the qualitative difference between the creator and the creature,is between God and other creatures.这样，被造的天使就没有一个可以称为「神的儿子」，是神在永恒中间被生的，这个我们已经谈过了。到了第十四节再出现「天使」的时候，这里希伯来书的说词说什么呢？「天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力么？」所以这里我们看见，天使的职分是一个蒙差遣的职分。天使的功用是一个要服事承受救恩的人的功用。所以这里就给我们看见天使与人之间的关系到底是什么？如果你不注意，你就以为有一些人看天使很伟大，很崇高，所以他们就敬拜天使，原是很正常的事情。但是你注意圣经，你发现，保罗反对这个事情。所以基督教在这个地方，跟犹太教在旧约里面的观念是完全不一样的。在旧约里面有一些犹太人很清楚知道是天使把律法赐下来，所以上帝借着天使赐律法给世界上的人，十条诫命才成为全世界法律真正最重要的根据。直到今天法国、德国、美国、西欧，甚至东方我们看见十条诫命的概括性，整全性，对神对人双方面的平衡性，是任何一个宗教没有办法相比的，这是圣经所告诉我们的。所以孟德斯鸠(Joseph-Francois Montesquie,1689-1775)、卢梭(Jean-Jacques Rousseau,1712-1778)、Solon (638?-559?B.C.)这些无论是在希腊、无论是在法国近代、古代的法学家，没有办法写出比十条诫命更概括性，更整全性的有关于指导人类生活行为的总原则的这个问题。这样，美国国会的大厦，他们的众议院、参议院，当他们讨论的时候，那个最重要的厅上面都是法学家，法律专家的名字，Solon、孟德斯鸠、汉摩拉比(Hammurabi)、卢梭等等。但是最重要的，总统站着演讲的最高的地方的名字，不是别的名字，是摩西。为什么呢？----十条诫命是从摩西来的。犹太人之所以这样骄傲，这样狂傲自持，因为他们认为神是把律法给这个民族，全世界对法律的原则才从那里建立起来的。中国的三民主义是从西方的民主来的。西方的民主在近代真正的发展是从基督教的思想刺激的，你不要弄错。今天无论在北京，无论在台北，讲「民主！我们要民主！」这些大学生学得太少，讲得太快。所以他们喊民主的时候，他们心中对「民主」的观念不过是现在美国社会大家可以选举的那个观念，而不懂得对人性的尊重是按照神形象样式被造的人应当成为所有，甚至领导者不得不好好思考，尊重的原因，从这里去发展民主。这样，我们看见基督教从神的话，神的启示中间神对人性的尊严、资产的保障，无论对自由的界定，无论对民主的发展，无论对法律的基础，都成为全世界的人类最伟大的法宝，最伟大的基础了。

当耶稣基督到世界上来的时候，他就成全这个律法中间所表彰的神的公义，神的良善，神的圣洁的那个具体有位格性生活的真正的生命的表现。所以基督具体的展现了神的公义，神的良善，神的圣洁，而这也就是律法里面，诫命中间隐藏着的那些道德性的本质，神的道德本性是人伦理的基础。所以如果我们念伦理学，只懂得应当这样，应当那样，而不知道这个「应当」的基础是什么，你的伦理学永远在相对中间是越来越进到更可怕的冲突里面。如果你的伦理学是在神绝对的本性中间找到基础，你会把民主国家下一代带到正统的道路中间，步入真正的轨道里面，因为这是神性，那些最尊贵的本质成为伦理的基础。

所以当犹太人认为他们的民族不一样，他们有神的律法赐下来，是从摩西的话语听到的，而摩西受天使所启发，而神差遣天使赐下律法的。所以他们对天使的尊崇可能高到一个地步，认为是仅次于神那最高的地位。但是当一些基督徒承受了这种犹太人的观念，再把天使再提到更高地步的时候，就变成了除了敬拜上帝以外，他们也敬拜天使，这是保罗所不许可的。希伯来书的作者告诉我们，你注意，「天使岂不是那服役的灵吗？」天使不过是仆人而已，不是上帝。所以这里就要纠正整个希伯来文化中间，天使论中间的错谬。所以这一段话里面告诉我们，天使的位分，基督徒应当怎样看待他。你们看见了有许多许多那些宗教的条例中间，他们把天使长当做是特别有大能的灵体，而这些成为护卫他们民族的神。所以有一些人，有一些基督教古老传统传下来的这种错误，到今天有一些人还拜一些天使，把那些天使长当做好象是神一样的身份，这样的地位，然后把尊贵、荣耀、权柄给他们。这一段的圣经告诉我们，不是。天使岂不过是「服役的灵」，什么意思呢？是仆人的身份。

我们呢？----儿女的身份。天使呢？----仆人的身份。我们呢？----儿女的身份。天使呢？----仆人的身份。跟我说，我们呢？----

儿女的身份。天使呢？----仆人的身份。再讲一次（重复）。「天使岂不都是服役的灵？」啊，这一句一点出来的时候，你把天使定位了。这个「定位」是神的灵感动希伯来书的作者，因为领受启示所定的位。「岂不知天使是服役的灵吗？」我现在问你，我们呢？是儿女。天使呢？是仆役。在神家里面，我们是神的儿女。基督是独生子，我们是「众子」。你说「既然有独子怎么还有众子？」如果只有一个儿子，那其它的都是「女儿」，对不对呢？因为他是「独生子」，那么基督徒所有的都是「女儿」，不是「子」了。但是约翰福音第一章告诉我们，「凡接待他的，就是信他名的人，他就赐他们权柄，作上帝的儿女。」不是，原来的意思是「儿子」，是男的，所以你不要记错。那这样「神的众子」，我们这些人都成为神的众儿子。那么，旧约圣经里面「神的众子们」是指天使。请注意，当这「逐展性」的启示(Prograssive Revelation)Shift from Old Tastement Revelation into the New Tastement Revelation,that is some transformation,some shift,some difference.我们要明白的。在旧约中间每次出现「上帝的儿子们」、「上帝的众子」，这个名词一出现的时候就是指「天使」。那么新约呢？我们成为神的儿女，因为基督叫我们接待他，信他的名就给我们权柄做上帝的儿女，这等人不是从血气生的，这等人不是肉体生的，这些人不是从情欲生的，或者不是从一个男人的欲望产生出来的，不是性的关系能够产生出来的孩子，这个「被生」是从上帝自己生的。这样就表示耶稣是上帝的独生子，但是上帝要借着基督上帝独生子救赎成功的得胜来使我们与他一同成为神的儿女。在第二章第八节以后，我们看见很清楚，「基督与上帝所赐给他的儿女，他称他们为弟兄是不以为羞耻的。」这个我们在十月份、十一月份的时候会很详细的查那些的圣经节。

亲爱的弟兄姐妹，我们回到第十四节，「天使岂不是服役的灵吗？」这样，在旧约中间，上帝的儿子们，上帝的众子在创世记，在约伯记，都是指天使。忽然间在这里，天使不再称为「上帝的儿子们」，不再称为「上帝的众子」，而是「上帝的仆役」，而我们是神的儿子。我还没有解释刚才「基督如果是独子，为什么我们是儿子」呢？我们是受他的影响，在他的恩典救赎成全之后与他同为后嗣的，或者说，用英文，We are adopted 我们是受领养做神的儿女，因为圣灵生了我们以后，我们就像基督一样，同为后嗣，同为一体，我们同蒙应许，以弗所书第三章告诉我们，我们与基督之间的关系，借着在基督里，我们与他一同成为神的儿女，我们一同领受应许，我们归在一体之中，基督就成为我们教会的元首，我们教会就成为基督的身体(Body of Christ that is church.Church is now they body of Christ,and Christ is the head of the church,and church is the body of Christ.)基督与我们的关系，他是「长子」的身份，我们是「众儿女」的身份。

现在我问的，接下去的一个问题。在家里面，儿女更大，或者仆役更大？我再问一次，在一个家里面，儿女更大，或者仆役更大呢？----儿女更大。我不是指年龄，年龄常常是仆役更大，对不对呢？儿女更小。仆人，小孩子跑来跑去，他带饭给他们大家一同吃，「我比你更大！」不是的，你的年龄比我大，体格比我大，肚皮比我大，但我的位分比你大，因为你是仆役，我是儿女。你听明白吗？所以这一节的圣经告诉我们，基督徒要认定你的身份，你要看见你领受多么大的福气。一个基督徒成为基督徒，因为他领受了新的生命，是被道借着水和圣灵生的。所以你因神的道而生，因圣灵而生，你是圣经告诉我们，「借着福音生的」，是神自己生的，不是从人意生的，不是从情欲生，不是从肉体生，你是从圣灵而生的，所以神把新的生命放在你里面以后，你叫做「神的儿女」。这个位分大到一个地步，超越天使。

所以希伯来书的作者在第一章多处提到「超越天使」、「超越天使」、「超越天使」，到第十四节的时候就提到天使多荣耀，多尊贵，多高超，不过是仆役，我们是神的儿女。大家说「感谢上帝！」（重复）你感谢上帝吗？你是神的儿女吗？你不能，因为你还没有，所以你不敢说「我感谢上帝。」你应当到主的面前来，领受他的生命，真正信他，神的灵重生你，借着道你得着新的生命成为神的儿女。所以约翰壹书说：「看哪，我们已经成为神的儿女，上帝这样爱我们，使我们成为他的儿女。」这是何等大的荣耀，这是何等大的尊贵。如果今天有一个人跑到这个礼堂来，他对你说「你是我的孩子」，你一看，他是陈进兴，你说「谁要做你的孩子？」但如果进来的是谁，如果进来的是一个你最尊重的政治家，你最尊重的国家元首的话，你说「我多么荣耀」。但是我告诉你，他不过是人。神把我们当成他的儿女，你看到你的尊贵多大吗？基督徒再自己轻看自己的时候，这世界就没有真正可以建立自尊心的一种人格了。基督徒再自己不看重自己的话，我们绝对没有自信心帮助别人过一个喜乐的生活，你懂吗？The greatest idendity in human life is to be the child of God.

人性中间最尊贵的位分，就是人可以成为神的儿子。

二十世纪的心理学曾经说过，有三件事使一个人心理不正常，产生极端的自卑感。第一、所受的爱是不正常的，或者没有受过正常的爱，这样你就会有自卑感。第二、你找不到你社会的身份，你就变成自卑、仿徨，不知活在世界上有什么意义？第三、你没有办法与真正诚实、公正的人交流、分享你生命里面隐藏的私人的秘密，结果你就变成故步自封，隐藏封闭系统中间一个很可怜的孤独者，所以你就变成自卑感。这三件事都不应当发生在基督徒身上，因为基督徒有宇宙最大的身份----我是神的儿子。基督徒有宇宙最大的爱----神为我的缘故把基督赐给我，为我被钉在十字架上，死而复活拯救我脱离罪恶。基督徒有最伟大的交通----因为我们可以把我们内心身处所有的痛苦，告诉我们的主，而圣灵帮助我们祷告，使我们的心与主的灵连在一起，彼此享受天地之间、神人之间、天人合一那真正具体的生活，感谢上帝。

这样，我们再看下去。如果我是神的儿女，天使不过是为承受救恩者的服役的灵，是在服事我们的话，那我们对天使的看法就不能把他当做敬拜的对象，他不过是服事我们的。那请你注意，这样，因为这一句话的提醒，我们就应当从整本圣经看到天使做什么工作。天使是在神宝座面前做服事工作的，彼此呼喊「圣哉！圣哉！圣哉！」他们围绕着上帝的宝座，服事神，荣耀神，把尊贵、荣耀、权柄、丰富、智慧、能力都归给坐宝座的上帝，这是天使的工作。天使服事上帝，敬拜上帝，天使也蒙差遣来服事我们，所以我们不是敬拜他，他们不是敬拜我们，他们是服事我们。天使服事的对象是谁呢？天使服事的对象就是承受救恩的人，是谁呢？那些真正蒙拣选，在基督的信仰里面愿意顺服主，领受他宝血洗净的人。所以真正得救的人得着神使者的服事。天使很喜悦，他很甘愿，很乐意服事我们这些人。这样，从这个观念建立以后，你就看其它的圣经，你越看越清楚了。「你在你一切的路上，我要差遣我的使者与你同行，他要扶持你的脚，使你没有碰在石头的上面。」记得吗？旧约就讲这个话了。所以天使不是来发号司令，来指挥你，来控制你，来支配你的，不是！在你行的路上，上帝的使者要托住你，他要帮助你，使你的脚不碰在石头的上面。所以圣经里面原来早就已经隐藏着神这样的启示，使圣徒可以明白我们的权利，可以明白我们的身份，我们在神面前领受的福份，和我们的位份是远远超过天使的。那么，你说「这个不是矛盾的吗？」这好象是矛盾的，为什么？原人被造是比天使微小一点。在第二章的时候，连耶稣道成肉身在世界上的那三十三年半，他还是比天使更小，这是表示人性。亲爱的弟兄姐妹，但是，当人性得胜之后，承受救恩之后，我们就成为神的儿女，我们不单单是人的儿女而已。你还没有得救以前，你是人的儿女，唐崇荣是唐某某的儿女，林某某是林某某父亲的儿女，我们都是人的后代。但是当你得救之后，我们成为神的儿女，你的身份，你的地位，你就完全不一样了。所以，这样，天使就成为比人更低的一个位分。这是一个Shift，这是一个很大的转动，是把人从比天使原先被造的时候更低的地位，带到比天使更高的地位，这也就是新约圣经给我们看出我们为什么要自相控诉在外邦人中间呢？岂不知你们要什么？----「审判天使」吗？如果原先被造是比天使更卑微，怎么可能卑微的审判更高超的呢？这是不可能的事情。「岂不知你们要审判天使」，这句话是一个将来式的，是未来式的，future tense 的希腊文，表示什么呢？到一个时候你就知道，你的位分是比天使更高，不是比天使更低。你原先被造是比天使更低，蒙救赎之后，你比天使更高。谁救赎你？神的独生子耶稣基督。「上帝爱世人，甚至将他的独生子赐给他们，叫一切信他，不至灭亡，反得永生。」这样，基督的救赎是把人在亚当里面所失去的都争回来了，再把人在被造的时候没有达到的高峰在基督里又赐给我们了。所以不但得回所失，又领受远远超越的一个新的地位，就是超过天使的地位。感谢上帝，这节圣经是用很奇妙的语法，就是不像平常的语法，它用「岂不知天使不都是服役的灵吗？是蒙差遣来服事那些要承受救恩的人。」所以这里给我们看见我们的地位何等的高超，我们借着承受救恩，我们受耶稣基督拯救之后，我们成为神的儿女，我们的地位是非常高超的。感谢上帝，现在我们有了这样一个地位，那么我们就不能再自暴自弃了，不能再自己轻看自己，不能再自己荒废自己做人，特别是神儿女的责任、身份、我们的见证、我们的荣耀和尊贵了。

当一个人自己看不起自己的时候，他没有权柄让任何一个人尊重他。你要人人尊重你，唯一的办法，你自己好好敬重你自己，你自己好好刻服你自己吧，你自己好好支配你自己吧，你自己好好征服你自己的野性，你的情欲，你的败坏，你的野心，你那些犯规，违背真理的思想、意念、态度、行为、言语、工作，那么你自敬自重的结果，你就成为人人可敬重的人。所以我们怎么可以找到我们可敬重自己的身份呢？除非你回到上帝的面前。你在世界上只能用人间的尊贵来骄傲，「我是李登辉的孩子。」李登辉一登就辉，不登就不辉，你懂不懂？所以他登上台的时候很光辉，他一下台就不大光辉了。所以如果你的人间的地位是靠某一个党，是靠某一个头，靠某一个总统，那么，等他下台的时候，你就变成饭桶了，你就再没有可夸的地方。当一个政党高高在上的时候，常常忘记应当是人民的仆人，竟然做人民的主人，然后作威作福，唯我独尊，滥用权柄。等到被人民唾弃的时候就一文不值了。马可仕(Marcos,Fedinand Edralin,1917-1989)是这样，苏哈托是这样，我们看到台湾好得多了，李登辉不是这样。

亲爱的弟兄姐妹们，如果一个人，他不敬重自己，他要人敬重他是不可能的。那基督徒怎么敬重自己呢？我们知道我们是神的儿女，他把这个最高的荣誉的身份赐给我们，那我们基督徒在人之间，在社会的中间，我们战战兢兢，谦谦卑卑，以敬畏、敬虔的态度，严谨的面对自己，刻服自己，鞭策自己，驾驭自己，使我们的生活可以成为众人的榜样。阿们？

「天使」、「承受救恩」、「仆役」、「服事」....这些词句我们现在慢慢要重新解释了。天使为什么蒙差遣做这个工作呢？因为天使除了服事至高的神之外，还要服事神的儿女。所以天使的位分没有办法超越神为他定的这个界线。所以天使们就分成两种了。我曾经用米尔顿(John Milton,1608-1674)，还有曾经对你们讲了金尼斯(Charles Jennes)他们的文学，他们的诗歌，他们的诗词里面提到神学的问题。米尔顿是英国万句长诗《失乐园》最大的诗人之一，也是人类中间最伟大的诗人之一。如果你说希腊的荷马是写一族的历史的话，那么摩西是写人类人生的历史的话，我告诉你，米尔顿是描述人类始祖亚当、夏娃怎样堕落才带来这个犯罪的历史的开端。他那个广大的视野，他雄心大志所要描写的，不是个人的事，不是民族的事，不是大英帝国的事，是整个人类命运的事情。所以当他提到人类堕落，基督与天使之间的关系的时候，那些描画，我认为是超越了当时（十八世纪）英国所有的神学家，所有的牧师，所有的传道人。所以有时我看见在某一些真正爱主、研究圣经的基督徒中间，他们有一些的见解是超过那些念神学而不深思上帝话语的人，这是很可怜的。我相信台湾有很多的牧师，但是很少有来参加这个查经会的，如果他们也愿意来查经的话，他们的讲台一定更强。如果他们再看看希伯来书的注释，发现这里讲的，许多书都还没有讲出来。那为什么？----神学毕业了嘛！但是这里我今天才知道有一个牧师每一个礼拜三祷告会的时候，把他的会友十多人整个教会的祷告会都带到这里来，一个姓陈的老牧师，请陈牧师站起来我看看在哪里？陈牧师在哪里？在这里，每一个礼拜来。有一些人来看看就走了。亲爱的弟兄姐妹们，所以怪不得有一些基督徒当他追求到一个地步的时候，他心里面对许多的讲台，厌倦、失望，为什么？因为他需要的供应超过了那以可以供应他的。你听得懂，听不懂，我不重复这句话，我继续讲下去。我这一生就尽量在神面前，继续战兢的对主说，「主啊，使我成为终身可以供应我时代的人，使每一时代的人可以从你的话继续得到造就，免得有断代的情形产生了后基督教期的危机的来到你的教会。愿主使你明白这些话语里面隐藏的意义是什么。

亲爱的弟兄姐妹，所以现在我要跟大家谈的就是「承受救恩」、「服事」、「蒙差遣」、「效力」、「天使」....。这些话，隐藏的话到底在哪里呢？这里面要再发挥的东西太多了，但是天使之中有两种。

一类是对救恩没有兴趣，而且自己盼望是与上帝同等，夺取荣耀，与神同坐宝座，大有野心的那些邪恶的天使。另外一群就是尊主为大，把荣耀归给上帝，也愿意遵行他的旨意，照着神给他的大能大力，遵行神的旨意，顺从神的命令，这种善良的天使。所以这两类的天使就是保罗所说的，「岂不知你们要审判天使吗？」善良的天使要我们审判吗？不需要，一定有犯罪的天使才需要审判，对不对？犯罪的天使有罪才需要审判，对不对？所以就告诉我们有犯罪的天使，有善良的天使。有堕落的天使，有不堕落的天使。那么「堕落」这个字，用中文「落」字来描写的话，英文的fall 字描写的话，常常被「地心吸力」的观念影响，我们就感到它是「落」下来，对不对呢？落下来。为什么落下来？有没有说它落上去的？落上去了。你说「哪里落会上去？落一定下来。」但是你知道地球是圆的，如果上面一棵树，掉下一个果子来是落下来；但是下面一棵树，落下来的时候是落上去，对不对？你明白吗？这是牛顿为什么从怀疑产生肯定地心吸力最重要的动机了。如果这个故事是真的，那么他在苹果树下看见「碰」，掉下来。他就问，「我这里“碰”掉下来，树是在这里。那么地球那边，树是那边，对不对呢？这里树是向上，那里树是向下。这里向下苹果掉在这里，那边掉应当掉到那边去嘛！那么在那边一定看到“碰”掉上去，为什么会掉下来呢？」所以地心吸力把所有的跌到地上来，而我们在地上，所以凡是「下来」叫做「掉下来」。所以我们的「堕落论」就受地心吸力论的观念影响了，你懂吗？所以「神学受物理影响」，你明白吗？但是，圣经给我们看见不受影响的，圣经不用「堕落」这个字，圣经用什么？----

「失去本位」，大家说（重复），或者「不守本位」。「不守本位」就是「离开你的原位」的意思，这是神学。从来没有一个法律是这样讲的，从来没有一个宪法是这样讲的。圣经说「不守本位的天使」。「守本位」就是「义」，「不守本位」就是「罪」。「守本位」就是「顺从」，「不守本位」就是「悖逆」。「守本位」就是「行神的旨意」，「不守本位」就是「行己的旨意」。当耶稣基督说「不是照我的意思，乃是照你的意思」的时候，你明白了吗？他是在人中间发挥了那个真正守本位在义中间不偏不离的最好的榜样。而亚当在整个伊甸园里面所归纳起来最能代表性的两句话是什么？----「上帝啊，不是照你的意思，是照我的意思。」所以以「己」为中心的，就是罪的开端。以「己」为中心的，就是本位失落的基础。以「己」为中心的，就是情欲对抗圣灵，不顺从神旨意的那个冲动和动机。所以，全本圣经很清楚告诉我们，「人若犯罪你就不要说我是受人引诱犯罪的，你原是被自己的私欲牵引。」一点错都没有。

我已经研究许多的宗教，没有看到这样清楚。Your own desire,your own lust.你自己的私欲，你自己的欲念牵引着你。

所以耶稣基督说「若有人跟从我他就要付我五百块美金，报名，然后把毕业文凭给我看，考试以后就跟从我」，是不是呢？耶稣说「若有人要跟从我就怎么样？」就当「舍己背十字架」。「己」，离开神旨意的己，以自己有限当做无限的绝对化自我的「己」，把自己的意念抵挡神永恒旨意的「己」就是罪的开端。你若不舍己，你根本不能跟随主。你若没有放下你自己，你没有资格做耶稣基督的门徒。这个「己」是离开神自己，被造的己离开神自己，把自己绝对化，自以为义的己。把自己当做义的「自以为义」就是神眼中最大的罪。神眼中最大的罪不是放火杀人，最大的罪就是在神面前自义。如果你是一个物理学的教授，你看见一个十二岁的孩子，他感觉他是世界上最聪明的，他就随便乱讲物理学，认为他最聪明。你看了以后，你不要跟他辩论，为什么？因为你知道他太幼稚了，他太无知了，刚刚十二岁，刚刚懂得几个物理学的定律，上认为他是全世界最聪明的人。你那个时候不是恨他，不是气他，是可怜他，对不对？很可怜。神看人也是如此，最大的罪就是不知自己的罪，而在罪中自以为义的那个义者的自我狂大，那是最大的罪。怪不得圣灵来叫你「自己责备自己」。耶稣基督说「你舍己，你才跟随我。」雅各说「你受自己的情欲所牵引。」所以你最大的敌人，不是别人，就是你自己。你最大的仇敌就是你自己。

这个己在原先被造的时候是一个「位格性的存有」，The personal existence.Personal existence is very very significant because other existence is not significant and they do not have self aweareness,self consciousness,eternity sense.

没有。他们没有sense of eternity.没有sense of self existence of awareness and self consciousness.自我存有的意识，和我永恒存在的那个觉悟的这个东西如果没有，就没有什么价值了。我存在，这个杯子存在，这个纸盒存在，这张桌子存在。不过，纸盒存在，它不知道它存在。这个杯子存在，它不觉悟它存在。这个桌子存在，它不明白它存在。而我存在，我觉悟我的存在，是一个被觉悟的存在，而且我更觉悟我存在四周围的环境是什么，也觉悟到其它人的存在，在我左边，在我右边，他的存在的意义跟价值是何等低。这个自我觉悟永恒存在的这个「自我性」原是神所造的叫做「位格性的存在」The personal existence.Existing in the person,in the living person.这活着的，有生命的位格的存在，是一个非常尊贵，很有价值意义无穷的一个存在，但是这个「己」是神所造的，神自己所造在他自己之外的「己」，所以这个「己」和神的「己」有一个本质上的差异，刚才提到了qualitative difference.

Because existent created and existing creator that is qualitative difference.

如果你把这个qualitative difference 否定掉的话，你就自以为「神」（「神精病」的「神」）。就像毛泽东，他以为他是「神」。「神？你是神？」「好，毛泽东等五十年看你是什么神？」慢慢老，变成「老神」。后来病了，变成「病神」。后来死了，变成「死神」。上帝说「好啊，让你去做神吧，我不跟你辩。反正你会老，我不会老。你会病，我不会病。」受造者要与创造者同等，怎么可能？有限者要媲美无限者，怎么可能？相对界的要变成绝对的，怎么可能？你无论如何大胆，雄心大志绝对化你自己，只有更多彰显你的羞耻。所以当撒但，原有的天使堕落的时候，它不是「向下堕落」，它是「向上堕落」。你从「我从来没有听过这样的事。」那等一下你出去的时候「我听过了」，就是了。

好，请你注意，什么叫做「向上堕落」？「不守本位」不一定是到下面才「不守本位」。「不守本位」可以到上面去。也就是说不甘心活在原位，大家说（重复）。一个人不甘心活在原位就是他自讨苦吃的开始。你注意听，「存在主义」最大的困难是什么？----「做人而不甘愿做人。」就是一句话。所以「存在主义」把「虚空」讨论了，好象「虚空」是可讨论的存在。「存在主义」对「存在」的厌烦，把「存在」与「虚空」拉在一起，好象「存在」是「不存在」。所以他们就把「虚空」和「存在」调换过来，把「存在」讨论到变成「虚空」，把「虚空」当做存在物来讨论。结果把「存在」化为「虚空」，把「虚空」化为「存在」，这个叫做「存在主义」。你听不懂吗？如果你听不懂，可能那几十秒钟你不存在。

我继续讲下去了。所以当被造界的「相对的受造有限者」离开自己的位分，不甘愿做天使的时候，上帝说「那你堕落了！」不一定向下，可能向上，可能向右，可能向左。那么「向上」，天使说什么？----

「我要像神！」好不好？大家说（重复），好不好？好？不好？你不可以静静的，你要回答我。「我要像神！」好不好？好？不好？以赛亚书十四章第十二节。「明星之星，早晨之子啊，你心灵曾经说“我要像上帝，与至高者同等”，所以我把你摔下去。」好不好？你说「像神」为什么不好？我们也常常唱「主我愿像你，主我愿像你....。」哪里不好？「像神」好不好？你越来越不敢回答了。天使变成撒但就是因为它要像神，所以不好。那我们越像神，「主，我愿像你」越好。所以，有一些人越像神越好，有一些人要像神不好？不是的！你说「我要像神」，这是一句属灵的话。但是你在什么动机中间，怎样的目的、计划里面要像神？那是另外一件有关属灵中间是不是真属灵，假属灵的话。同样唱「荣耀主！荣耀主！」你不要以为那些就是荣耀主的。我十七岁的时候，还没有得救以前，我参加唱诗班，我的声音是诗班里面几个最好的之一。当我唱的时候「哈利路亚！哈利路亚！」口是这么唱，我心里怎么唱你知道吗？「亲爱的弟兄姐妹！我的声音很好听！」你懂吗？所以人听见我唱的歌是「哈利路亚！哈利路亚！」神听见我的歌是在荣耀自己，要告诉人「我很会唱歌」。

你不要以为会讲道的，会唱诗的很属灵。有人真的很属灵，有的「属零」。如果你的动机是自己，你的动机是要夺取神的荣耀，你越事奉就越离开上帝的宝座，很简单的，这个叫做「向上堕落」。有的人要做牧师是为了要抢夺上帝的荣耀。有的人做牧师是要在地上得高位，在政党里面失败，在教会里面大概还有机会。那么你说「我本来要做传道，给你这么一讲我就不敢了。」那你的「不敢」也使你变成同类，因为你就是逃避上帝的。夺取神的荣耀和逃避上帝给你的责任同样是离开本位，你明白吗？所以这些不能用现象谈的。一个人只从现象着手一定蒙蔽，一定自己欺骗自己，结果完全一塌糊涂。我要从本质去看。所以当我们说「主我愿像你」的时候，我们是「像他的温柔」，「像他的谦卑」，「像他的顺从」，「像他的牺牲」，「像他的舍己」，「像他甘心情愿为别人舍去生命。」这个「像」是守住本位的。「我要像上帝一样，可以坐在最高位受人的敬拜」，上帝说「Get out！退我后边去吧！」他就把它摔下来。那个叫做「向上堕落」，你明白吗？「向上堕落」是灵性藉用好的名称，而心灵的深处完全违背圣经的原则的追求，这个叫做「向上堕落」。看起来，「哦！」热心祷告。有的人一天到晚跪着「哦....。」哇！这么爱主，这么爱祷告。你注意听，都在咒诅别人。「求主给这个快快死，给车撞死。哦，给他夭寿短命，上帝啊，因为你是公义的，给他们死光光才好。」

你看一些人在祷告，你想他爱主吗？有一些人在唱诗他在赞美主吗？神说「人是看外貌上帝是看内心」。所以当天使长敬畏上帝，敬拜、歌颂的时候，上帝说「我看出你的心，你下去吧。」摔下去，为什么呢？因为它是把自己当做神一样的，不是神而把自己当做神。希特勒不是神而把自己当做神。苏哈托不是神而把自己当做神。毛泽东不是神而把自己当做神。这些都是离开本位的人，他的位分越高，他以为他的荣耀越大，他的权势越盛，他赚到的钱财越多的时候，也就是他的堕落和他离开上帝宝座越远的时候，这是很可怜的。

青年人，保罗有一句话很感动我。「无论是生是死，照样....。」（参：腓立比书：1章20节）「照样」，什么意思呢？----「没有变」。「（照样）让基督在我身上显大。」我永远是小的，我永远是让基督显大的。那我怎么事奉我都不会脱离这个本位，因为他一直显大嘛。「事奉」就是「让基督显大」叫做「事奉」。如果你问唐牧师「事奉」的定义是什么？我就是「照常，继续不断，照样让基督显大的事奉。」那是真正的事奉。

「神哪！无论我讲多少道，或者不讲道，无论我做什么，如果你要我讲道死在台上，我甘愿，如果你叫我不讲死在监牢，我也甘愿。」如果讲很多的才叫做「神忠心的仆人」，那王明道后来在监牢里几十年就不忠心了。你明白我的意思吗？你不能看事奉的现象，你要看事奉的本质。你不要看外面的荣耀从你达到什么程度，「唉哟！他灵性很好，因为很多人听他讲道，不对！」你要看他讲些什么？他讲的动机是什么？他讲了以后神的儿子耶稣基督得荣耀没有？从那里看，这是灵性的问题。不要夸耀我做了多少，我讲了多少，我有多大的成就，你要指着主说，「主啊，我从内心的深处知道你是主，我不过是你的仆人。」

所以天使中间堕落的跟成就的，那些顺从的跟悖逆的天使就变成两类了。那么这一类顺从的天使有没有可能有一天慢慢慢慢改变了他的初衷而慢慢变成会犯罪呢？有没有可能他慢慢退步了走到那一条路线中间去呢？所以我现在问你一个问题，你现在信主耶稣以后还有没有可能犯罪？有。为什么你敢讲「还有」，因为你已经犯了，所以「自圆其说」。我再问你，这是圣经的原则或是你的经验？「信主以后还会犯罪」，这是圣经的原则还是你的经验？啊？----圣经的原则。不是说「可以」，是说你「不要」，表示暗示「你会」。所以，「你们间如果有人犯罪，在父那边有一位中保」，表示基督徒如果犯罪，不要忘记基督为你死了，他是中保，现在为你祷告，心里伤心，他的圣灵在你心中为你担忧，他还为你祷告，你要悔改。好，我再问一下，「如果基督徒已经信主还会犯罪，以后到天去又再犯罪怎么办？」到了天堂会不会犯罪？不会？哪一节圣经告诉你「还没有去，会，去了以后就不会」？在哪里？你已经回答了我了，我现在在挑战你了。你们在博士文凭考试的时候就是这样了，你写论文以后，然后你要defend，对不对？当你defend 的时候，最精明的教授就把里面的话语要你负责一句一句提出来，所以我就用这样的办法教导你。你说「以后到天堂不会犯罪」，根据什么？有没有一节圣经？「被成全之义人的灵魂」，成全了，很完全了。完全的人会不会再犯罪？不会。那么，约伯是完全人，后来犯罪怎么办？我小的时候，最怕这一点。得救了以后上天堂，后来又一棵树来，一条蛇来了。快快快....我就掉下来了。又等得半死，耶稣再来了，后来得救，又再来，上上下下几十次，怎么办呢？「主啊，怎么办呢？」哦，我盼望有一天去不会犯罪，而圣经告诉我们「是的，不会犯罪。」但是圣经怎么讲呢？我们要与主永远同在了，直到永永远远，表示没有罪的事情了，是不是呢？那个时候，我们与主一同做王，一直到永永远远，不再被捆绑了，因为「同王」了，一同做了王，不受捆绑嘛，表示自由了，脱离罪的捆绑直到永永远远，不再犯罪了。所以你从字里行间看见许多暗示永远不再犯罪的可能在天堂。但我问你，天使怎么样？天使堕落以后，有没有救恩的可能？（没有）你怎么知道？凡是你的都是，凡是别人的都没有。得救还会犯罪吗？「会会会....」，因为你犯过罪。天使堕落堕落以后会不会得救？「不会，不会，....，因为他是天使，不管他去。」你是以自私的同类爱解答我的问题。到底圣经有没有说「上帝不救天使」呢？有。在哪里啊？在哪里啊？就是在希伯来书第二章。所以到十月份的时候我们会讲到那里，现在不必看。「他不救拔天使，只救拔亚伯拉罕的后代。」这个是希伯来书第二章最后那三节提出来的。

好，现在看这里。所以，这些堕落不守本位的天使怎么样？他们失败了，他们离开上帝了，他们堕落了，神不再给他悔改的机会。但是，这些没有犯罪的天使会不会永远不犯罪呢？如果这类天使会犯罪，这类天使不再会犯罪，曾经有过什么事情发生呢？你明白我的意思吗？同样是被造的天使，这些犯罪，而这些永远不再犯罪，那么在「能犯罪」和「不能犯罪」中间，是不是这里有犯罪的可能，这个天使没有犯罪的可能？不是！天使被造是一样的。但是这些后来变成不能犯罪的，什么才会变成不能犯罪呢？天使有没有救恩呢？没有。天使不过是服事那些承受救恩的人，他自己没有承受救恩，这一节圣经。如果他没有承受救恩他怎么会过一个没有犯罪的生活呢？所以这里一定有一个confirmation，有一个很特殊的肯定，是神自己把他肯定化，使他不能再犯罪的这个恩典赐给他，而这个不是救恩，这个是什么呢？这是拣选的一个特恩。所以这一方面的圣经只有出现一次，有没有啊？在哪里啊？你说「怎么我没有看到的你都看到了？」「怎么唐牧师讲的我从来没有想到，也没有看到的，圣经里面都有了。」保罗对提摩太说「我再耶稣基督以及蒙拣选的天使面前吩咐你。」所以，有一批的天使叫做The chosen angels，「蒙拣选的天使」，就是神把他拣选出来，把他区别出来，分别为圣，然后给他们一个肯定不再犯罪可能的这些天使叫做「蒙拣选的天使」。感谢上帝！「蒙拣选的天使」和「被任凭犯罪、堕落、不守本位的天使」是两批不同的天使。那么，希伯来书第一章第十四节这一节所讲的天使是指哪一批呢？----蒙拣选的天使。

保罗在哥林多前书第六章所讲，「岂不知你们要审判天使？」是指哪一批？----是指堕落的天使。你明白了吗？所以当你看「天使论」和看到圣经从这些架构我们的解经已经离开普通解经的范围，圣经变成总原则去处理神学、文化与所念的经文之间的关系来装备我们的信仰，以及护教精神的原则的问题了。求主怜悯我们。

那你就看见这里的圣经所提到的天使是谁呢？是蒙拣选的。因为这里是到善良的、服事的、蒙差遣的。神所拣选，神所差遣要做服事承受救恩的。那么，这些天使他们的存心是善良得不得了，他们是善良的天使，他们是非常非常圣洁，非常爱上帝的天使。天使是大有能力，大有智能，是能遵行上帝旨意的灵体。这些话诗篇一百０三篇也告诉我们的。「那也大能遵行上帝命令的天使」（参：诗篇：103

篇20节），所以powerful they are very mightiful and they obey God,they are doing the will of God.他们们遵行神的旨意，他们执行神的命令，他们依靠上帝的大能来照着神的旨意成全在地上，这些善良的天使做什么呢？在这里给我们看见他们是服事那些承受救恩的人，是谁？就是你，就是我。所以我们领受耶稣基督救恩的人有天使在服事我们，你知道吗？而他不应当成为我们敬拜的对象，不应当成为我们祷告的对象。今天有多少的天主教徒，他们对St.Michael 天使长祷告，这是犯罪。他们对圣徒彼得祷告，对圣德蕾莎祷告，他们对许多的圣徒祷告，这是犯罪。天主教的信仰里面把许多的天使长都列入「圣者」的范围里面。犹太人把天使长分成七个，不是两个。在圣经里面我们只看到两个天使长的名字出现，就是加百列及米迦勒(Gabriel and Michael)，就是这两个天使长。但是犹太人就提出了七个天使，而有一个特别照顾他们的叫做「以色列」(Israel，El 就是上帝)。所以天使是神所立的，Michael、Gabriel 、Israel....是神所膏立的天使长。这些天使天使无论多高超，多么辉煌，多么有尊荣，他们在我们的信仰中间不过是为承受救恩的人做仆役来服事我们。为这个缘故，我要你们注意一件事情，就是在圣经中间天使什么时候出现？他出现的时候和「救恩」的关系是什么？这是一个很大的功课我留给你们做好不好？八月的时候我要看你们交作业，好不好？你说「不好，你一直讲，我一直听就可以了。」这是很不公平的事情。你们做老师的盼望你的学生做作业。好，我现在提示你一些的事情，天使跟救恩的关系，救恩是谁成全的？----耶稣基督。耶稣怎么成全救恩？----来到地上，道成肉身，受试探，为我们死，钉十字架，埋葬、复活、升天，这是救恩的成全，对不对？

所以在这些重大事件中间，天使做什么？现在你知道我要你做的功课是什么了。

耶稣诞生的时候，天使有出现吗？耶稣升天的时候，天使有出现吗？耶稣再来的时候，天使有出现吗？耶稣受试探的时候，天使有出现吗？耶稣在客西马尼园的时候，天使有出现吗？耶稣在各各他的时候，天使有出现吗？耶稣埋葬的时候，天使有出现吗？耶稣复活的时候，天使有出现吗？你们的「有」有三类，一类很大声，一类很小声，一类「嗯」，所以模糊应付过去了。我们的耶稣降生的时候天使出现吗？（有）哇！这个最大声了。我问你，耶稣升天的时候天使出现吗？（有）耶稣在客西马尼的时候天使出现吗？（有）这三件你很勇敢的，因为你知道的。耶稣受试探的时候天使出现吗？有，你也很肯定的。耶稣埋葬的时候天使出现吗？耶稣在各各他的时候天使出现吗？耶稣复活的时候天使出现吗？好，唯独在上各各他跟埋葬的时候，圣经没有记录天使出现，为什么？「天使不爱葬礼嘛！他爱婚礼。」有一些人婚礼一定到的，葬礼一定不到，这个叫做笨人。圣经说「智能之人心在丧家」（参：传道书：7章4节）。婚礼不一定到，最多到了以后跟他握手，走了，不吃也不要紧，但是丧家有丧事你应当来。

你基督徒的智能在哪里？一个人在丧事中间的思想，会思想到永恒、生死、救赎的问题，这是见证的好机会。但是在喜庆的时候，许多人连听道都不愿意听。我很讨厌牧师在一对夫妇在结婚的婚礼上讲道，大家都不听，多数不听。而牧师为了预备这种婚姻的讲道，最后他做牧师做了几十年，这种讲道几十篇，福音只有一篇，这很不对。我想应当只有预备一篇婚姻的讲道，就是对夫妇怎么讲，但是不在婚礼讲，把他们两个抓进房间讲，然后这一篇可以一直用，不必怕「发霉」。每对夫妇进到房间，「你要结婚了？....」讲讲讲，再一次再同一篇，进到房间讲，别人不必听。因为在婚礼上真正听道的人很少，真正有心听道的人。都在那里扇来扇去，看来看去，「很美哦....。」「这个几岁？」「花不少钱吧？」「穿的双鞋是法国的是不是？」你听不懂就算了。根本不在听道，对不对？----

心在丧家。

你说天使因为心不在丧家，所以天使不参加耶稣埋葬，不出现，十字架上不出现。我相信他们出现，否则的话复活那一天他怎么知道在哪里？对不对？他一定是「在这边嘛！」复活的时候，「就是这个！」他知道，他一定在。耶稣被钉十字架的时候，他也在。好，现在你们不做功课了，我现在告诉你们。耶稣降生的时候，天使出现曾经在约瑟的梦中向他显现，在马利亚的那边向她显现。在马利亚还没有怀孕以前就对她显现。天使向马利亚，向约瑟，向撒迦利亚显现，向牧羊人显现，忙得不可开交哇。为什么呢？「我们天上的君王到地上去怎么没有五星旅馆？怎么住在马槽？好，去帮忙。叫人家来，免得他太寂寞不热闹。伯利恒的人快快去啊！牧羊的人快快去啊！」为什么呢？他们看不惯他们的君王在地上受到这样的接待，不可以的！如果你回去在天上看见众天使长都跪在他面前敬拜他，怎么可以把上帝的儿子这样看待他？怎么放在马槽里面？这不象样嘛！所以他忙得不可开交。唉呀！他实实在在是「见义勇为」，大大殷勤。

以后到第二章我会告诉你天使在这段时间里做了对基督徒的贡献是什么？他为了服事那承受救恩的人，所以完成救恩的步骤中间，每一步他都出现。当耶稣基督受试探的时候，天使怎么样？天使等耶稣得胜了以后怎么样？----来服事他。天使服事他，为什么呢？好象一个人争战完了，快快给他「吃补」。好象有的弟兄姐妹很爱传道人，牧师拼死命讲完道下来，鸡汤、洋参给你喝，一样的。天使就来服事他，因为他知道这位要承受万有，成全救恩的，要使许多人因为他承受救恩，我要服事他们，我要先服事这位救主。

耶稣受试探的时候，天使出现。耶稣在客西马尼园的时候天使出现吗？从天上有天使出现加力量给他，他流得汗像血点一样的，在那里说「父啊，若是可行求你叫这杯离开我。」三次祷告，天使加力量给他，做什么？给他可以喝完那个杯。耶稣在客西马尼园的时候，彼得拿起刀来把马勒古的耳朵削下来，耶稣说「很好，但是他有两个，另外一边也削下来！」是吗？耶稣说什么呢？「彼得，把刀放进鞘里面，因为动刀的必死在刀下。」然后他就最后一次在地上没有上十字架以前，行神迹医好马勒古的耳朵，然后才上十字架。

「彼得，把刀收入鞘里面！岂不知人子在地上有权柄吩咐十二营的天使来营救我吗？」「十二营的天使」多少人？我不知道，等我问一个军官的时候，我才知道是很大的一个数目。后来我就明白了，一位画家曾经有一个很伟大的图画描写耶稣在守圣餐，设立圣餐的那一幅图画中间，在拿起灯光的暗影中间，许多的天使在那里飞。我相信，耶稣上十字架的时候也是这个情形。因为那个时候天使围绕在各各他山上，他们彼此呼喊说，「等他呼喊我们就可以施行报仇，杀灭那些抵挡上帝儿子的人。」但，等他们看见耶稣的口第一句话讲出来的时候，讲什么呢？「父啊，赦免他们，因为他们所做的，他们不知道。」这样，天使都把刀放进鞘里面去了。他们就说「我们这一群是英雄无用武之地的人，全部收刀入鞘吧！」所以各各他山上没有他的分。坟墓里面没有他的分。当复活的时候，天使再出现，而且天使讲了历史中间天使所讲过的话最伟大的一句，什么话呢？----「你们为什么在死人中间找活人呢？」你今天找孔子，找释迦牟尼，你知道谁？你找一个死了的人，你知道吗？你盼望可以拯救人类的是那些死了的人吗？天使说「No！Why are seeking the living one among the death?These people are dead,dead already.These dead people,they can not save you.」你要找活人，为什么在坟墓里面找呢？为什么在死人中间找活人呢？他讲了这句话「他不在这里，他已经复活了。」当耶稣升天的时候，天使又讲话了，「无知的加利利人哪！」所以他一讲就「Stupid 」，就骂人了，「你们这些加利利人这么无知，你以为他这样升上去就没有了吗？你看他怎样升上去，他要照样再回来。」耶稣再来的时候，天使出现吗？出现。「人子要驾云与天上的使者一同来临。」感谢上帝！所以这些天使，善良的天使和邪恶、败坏、堕落的天使完全不一样。善良的天使看到神为人类预备救恩的时候，他们产生了最大的惊奇。当人类知道上帝拯救我们这些罪人的时候，我们产生最大的惊喜。而撒但、堕落的天使，看见神竟然为比他更卑微的人预备救恩的时候，他们产生最大的惊恐。最大的惊奇，最大的惊喜，最大的惊恐，大家说（重复）。这是三大灵界的反应。三大灵界的反应，把服事、承受救恩的人的天使、善良的灵体和抵挡神旨意，妒忌人蒙受救恩的、败坏的灵体的天使和人存着感恩的心所表现的完全区别出来。

最后，你要明白，这样为我们，知道我们承受救恩的欢喜的天使，他仔细察看这个救恩，等到他看到有一个人悔改接受耶稣的时候，耶稣说「地上有一个人悔改，天上千千万万的使者要什么呢？」----欢喜快乐！因为他们是善良的。善良的人有成人之美，善良的人看见别的人的成就，看见别人得救，看见别人悔改，看见别人归向上帝，他的心充满喜乐，善良的天使就是如此。

现在我就你注意一节圣经我就结束。我们大家看，彼得前书第一章，第十二节。我先念第十、十一节，你们读第十二节。彼得前书第一章第十、第十一节我读，第十二节你们读：

论到这什么？----救恩，我们是承受救恩的，这里说，「论到这救恩，那预先说你们要得恩典的众先知，早已详细的寻求考察。」就是考察在他们心里基督的灵，预先证明基督受苦难，后来得荣耀，是指着什么时候，并怎样的时候。他们得了启示，知道他们所传讲的一切事，不是为自己，乃是为你们；那靠着从天上差来的圣灵，传福音给你们的人，现在将这些事报给你们；天使也愿意详细察看这些事。」

再一次，「天使也愿意详细察看这些事。」感谢上帝，这是全本圣经唯一的一次提到天使好奇为什么上帝拯救人，愿意详细察看救恩这件事。这件事是谁的？这件事是什么事？第十节：「论这救恩。」唯一一次天使愿意详细察看。第十节，「先知详细的寻求考察。」第十二节，「天使详细察看这些事。」先知寻求考察，天使详细察看。为什么？----

他没有份，他只能看，他是一个观众，看，「怎么可能，耶稣这样生，耶稣这样死，耶稣这样埋葬，耶稣这样复活，耶稣这样升天，竟然为了那些比我们天使更卑微的人吗？」他详细考察，最大的惊奇。

所以，当人接受主的时候，他就服事我们。感谢上帝！我现在就讲到这个地方，因为我订的出租车要到飞机场已经来了，我今天已经讲了比平常更长二十五分钟的时间，我们低头祷告，我们大家低头祷告。

我们感谢上帝，主这样爱我们，用善良的天使服事我们，在我们四周围照顾我们，在我们所行的路上引导我们，我们大家恳切开声感谢上帝，一同开声祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你的爱今天给我们看见你的恩借着天使来服务我们，我们今天成为何等样的人，我们成为你的儿女，我们因为你的恩，你的爱，我们把一切荣耀归给你，愿主你用你的信仰坚定我们，用你圣灵的能力再一次光照我们，再一次坚固我们，装备我们，使我们可以过圣洁的生活荣耀你的名。求主听我们的祷告，求主与我们同在，我们把一切的荣耀归给你，愿主你施恩赐福，叫我们不是堕落，叫我们不是不守本位，叫我们乃是承受救恩，然后照着你给我们的本位来荣耀你的名，来做你自己活的见证。你听我们的祷告，感谢赞美，奉主耶稣基督的圣名求的。阿们。」

大家说「感谢主！」我们一同来唱诗第十三首，当我们唱诗的时候，给你们这一年，上半年最后一次奉献的机会。你们的奉献如果在一切的费用足够之后，可以支持华盛顿归正学院，纽约的布道的大聚会，还有十月份的研讨大会的事情，我们唱诗第十三首。

同往锡安

「爱主的人齐来，大家欢欣喜乐；同声歌唱甜蜜和谐，同声歌唱甜蜜和谐，一同环绕宝座，一同环绕宝座。」

「不认识主的人，不会向主歌唱；但是所有天父儿女，但是所有天父儿女，必将喜乐传扬，必将喜乐传扬。」

「故当欢欣歌唱，当将眼泪抹干；同走以马内利路程，同走以马内利路程，直到美丽天乡，直到美丽天乡。」

（副歌）同心往锡安山，美丽的美丽的圣山；大家同心齐往锡安，就是那美丽的圣城。

我们大家一同站起来，我请新竹来的许教授上台来给我们做一个奉献的祷告。

一同低祷告：

「爱我们的天父，我们真是谢谢你，我们看到这些年间，唐牧师为着您在地上这样的劳苦奔波，我们真是从他这样的一个行径里面看到你在这个世代要兴起更多更多的人一同领受你福音的救恩，也愿意在这个世代为您高美好的胜仗。主耶稣我们愿意把一切荣耀归给你，求主继续保守唐牧师在您面前的事奉的心志，求主继续保守他，继续恩待他，也让更多的信息引领更多的人归向主。主我们现在看到这个世代，多么需要你的救恩。主，愿你的圣灵感动我们千千万万的信徒，让他们重新的火热，重新的奔跑愿意跟随你。感谢主，赞美祷告靠主耶稣基督的圣名求。阿们。」

请坐，谢谢。许教授的太太董教授是交大的教授，感谢上帝，他们夫妻很爱主，也常常支持神的工作。现在有报告吗？如果没有报告，我们八月十六号再见面，好不好？上帝赐福给你们。你们可以平平安安的回去了，上帝与你们同在。


第十八讲

第十九讲

晚安，你们吃饱了没有？唱诗好象没有吃饭的人一样，不够精神。感谢上帝带领我们已经过了差不多六、七个礼拜没有这个聚会了，我以为你们大概忘记了这个聚会了，感谢主，你们还在这里。上一次我们讲到哪里？刚好讲完第一章，对不对？你们会不会背第一章？你们听了几个月，我们大家试试看从头到尾第一章念一次好不好？那你就大概可以记得，有一些记忆你听过一些什么东西？我们大家一同打开希伯来书第一章。大家一同读希伯来书第一章：

「上帝既在古时借着众先知，多次多方的晓谕列祖，就在这末世，借着他儿子晓谕我们，又早已立他为承受万有的，也曾借着他创造诸世界；他是上帝荣耀所发的光辉，是上帝本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边；他所承受的名，既比天使的名更尊贵，就远超过天使。所有的天使，上帝从来对那一个说：“你是我的儿子，我今日生你”？又指着那一个说：“我要作他的父，他要作我的子”？再者，上帝使长子到世上来的时候[或作上帝再使长子到世上来的时候]，就说：“上帝的使者都要拜他。”论到使者，又说：“上帝以风为使者，以火焰为仆役。”论到子却说：“上帝阿！你的宝座是永永远远的，你的国权是正直的。你喜爱公义，恨恶罪恶；所以上帝，就是你的上帝，用喜乐油膏你，胜过膏你的同伴。”又说：“主阿！你起初立了地的根基，天也是你手所造的；天地都要灭没，你却要长存；天地都要像衣服渐渐旧了；你要将天地卷起来，像一件外衣，天地就都改变了；惟有你永不改变，你的年数没有穷尽。”所有的天使，上帝从来对那一个说：“你坐在我的右边，等我使你的仇敌作你的脚凳？”天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力么？」

感谢上帝，现在我们要读第二章第一节到第四节：

「所以我们当越发郑重所听见的道理，恐怕我们随流失去。那借着天使所传的话，既是确定的，凡干犯悖逆的，都受了该受的报应；我们若忽略这么大的救恩，怎能逃罪呢？这救恩起先是主亲自讲的，后来是听见的人给我们证实了；上帝又按自己的旨意，用神迹奇事，和百般的异能，并圣灵的恩赐，同他们作见证。」

我们读经就到这个地方，我们再一次低头祷告，一同开声，一同预备自己的心，一同对主说我们渴慕他的话语，我们大家恳切开声祷告：

「主啊，我们恭敬把今天的聚会带到你的面前，主啊，你的恩你的爱吸引我们到你面前。主啊，你知道我们的需要，你知道我们灵性的光景，你愿意用你的真理，就是你至圣的真道来建造，建立我们，重造我们，使我们在你的国度里面，在主你的恩典中可以继续上进直到长成基督的身量，我们感谢，我们赞美你。愿主你恩待赐福，在我们今天晚上的聚会中间掌权居首位。主啊你用你宝座上面的话语彰显出来，发挥出来，使我们众人听见以后我们顺从你，走在你旨意的道路中间。主啊，你赐福你的仆人，给他当讲的话语，叫他把你的真理传讲得清楚的时候，你真理的圣灵就运行在我们的心中。我们感谢主，赞美你，愿主你施恩，愿主你赐福。这样祈求祷告，是奉我们主耶稣基督得胜的尊名求的。阿们。」

我们大家再唱一首诗歌「同往锡安」，这首诗歌是你们这张的第十三首。我们大家再来唱。会唱的举手？不会唱的举手？啊，再一下子你就会唱了。现在我们大家来唱第十三首。

同往锡安

爱主的人齐来，大家欢欣喜乐；同声歌唱甜蜜和谐，同声歌唱甜蜜和谐，一同环绕宝座，一同环绕宝座。

（副歌）同心往锡安山，美丽的美丽的圣山；大家同心齐往锡安，就是那美丽的圣城。

再唱副歌。

（副歌）同心往锡安山，美丽的美丽的圣山；大家同心齐往锡安，就是那美丽的圣城。

啊，现在我们把副歌唱到会背起来，好不好？你试试看，哪一拍要大声一点，哪一拍要小声一点。你把第一拍，第四拍都把它唱大声。「同心往锡安山」这样唱法。大家看我的手，会背的看我的手。

（副歌）同心往锡安山，美丽的美丽的圣山；大家同心齐往锡安，就是那美丽的圣城。

「就是那美丽的圣城」，那个「丽」不要太长，好不好？大家唱，「就是那美丽的圣城」，你的「丽」也短了，「的」也短了，不对。「的」要长一点，但是要Clear cut，「就是那美丽的圣城」。「大家同心齐往锡安」要渐强，「就是那美丽的圣城」，大家唱，要有精神，要有灵魂在里面。

（副歌）同心往锡安山，美丽的美丽的圣山；大家同心齐往锡安，就是那美丽的圣城。

比较好一点点。现在请男的先唱，男人如果唱的不好就不像男人了。再一次，你们的「美」字不够长。「美丽的美丽的圣山」，很小的东西你把它都弄好了，那你这首诗歌的音乐就伟大得不得了，所以God was in detail，有一句话我看了吓了一跳，神在最精细的地方彰显他自己是何等的伟大，何等有艺术。「美丽的美丽的」和「美丽的美丽的」不一样。再一次，还是弟兄先唱。你们的「就是」就变成「不大是」了，因为就好象轮胎，风慢慢的消了一样。「就是那美丽的圣城」这样唱法。好，现在请姐妹们唱，看看你们好还是他们好？刚才他们唱错你们一直笑，一直笑，你们笑别人，现在轮到你们给人家笑了。

「美丽的美丽的」不够长，不够「美丽」，再一次，还是姐妹唱。大家唱。

（副歌）同心往锡安山，美丽的美丽的圣山；大家同心齐往锡安，就是那美丽的圣城。

啊！好得多了，不是好一点了。现在大家看我的手，看我的手和眼睛你就会唱得更好，一个真正好的指挥用手势和眼睛逼人看到他的样子，所以他在的时候你没有办法不那么唱，因为他的眼睛告诉你要这样唱，那样唱，手也告诉你，所以这个就是指挥的奥妙在那里。指挥不是....，那个是「在空中炒饭」，那不是指挥。所以，大家看这里，Aconductor is to make music，所以把那音乐感，把它整个唱出来的时候，那就是指挥要做的工作。大家看这里。

（副歌）同心往锡安山，美丽的美丽的圣山；大家同心齐往锡安，就是那美丽的圣城。

现在大家唱第二节。

「不认识主的人，不会向主歌唱；但是所有天父儿女，但是所有天父儿女，必将喜乐传扬，必将喜乐传扬。」

（看这里）

（副歌）同心往锡安山，美丽的美丽的圣山；大家同心齐往锡安，就是那美丽的圣城。

好，第二节，你看，这样的唱法。要勇敢、直接。大家再唱第二节：

「不认识主的人，不会向主歌唱；但是所有天父儿女，但是所有天父儿女，必将喜乐传扬，必将喜乐传扬。」

（副歌）同心往锡安山，美丽的美丽的圣山；大家同心齐往锡安，就是那美丽的圣城。

第三节：

「故当欢欣歌唱，当将眼泪抹干；同走以马内利路程，同走以马内利路程，直到美丽天乡，直到美丽天乡。」

站起来唱：

（副歌）同心往锡安山，美丽的美丽的圣山；大家同心齐往锡安，就是那美丽的圣城。

「主啊，我们感谢赞美你，因为你为我们预备了永远的家乡，我们有一天都要在那里一同歌唱、一同赞美，一同把荣耀归给你，因为你配得一切的尊贵、荣耀、颂赞、一切一切的荣耀。我们再一到你的面前，把今天的聚会交托给你，愿主你荣耀的圣灵，你尊贵的名在我们中间彰显你自己的话语，使我们领受之后，我们的信心建立起来，我们的道德得着方向，我们的事奉再一次被主你自己的火炼净，好叫我们用纯洁的心情到你的面前来。主啊，你听我们的祷告，求主给我们在思考这几节圣经的时候，你启示圣经的灵亲自引导我们的思想，我们感谢赞美，奉主耶稣基督的圣名求的。阿们。」

请坐。从今天开始我们要讲解希伯来书第二章，这一章的圣经我相信不会像第一章用那么多的时间，是不是唐牧师你第一章讲得比较详细，第二章就偷工减料呢？不是的，因为第二章的信息开始延伸出来第一章里面所隐藏的很多宝贵的信息，所以第一章是一个基础。第一章的基督论搞清楚了以后，那么你对第二章、第三章、第四章的明白就可能。所以第一章我们花了很多很多的时间，把耶稣基督在宇宙中间，在教会中间，在信徒中间，在现世、永世中间的地位与工作很清楚的给他们解释了。现在我们大家看第二章的第一节：

「所以我们当越发郑重所听见的道理，恐怕我们随流失去。」

在这里，第二章的开始的时候用「所以」两个字就开始，这表示什么呢？表示第一章和第二章不应当分割，你不能把第二章当做是一个重新的开始和第一章没有关系一样，不是的，因为你知道第一章里面有于基督在万世万有中间的地位之后，第二章开始，你就知道应当怎样过你属灵的生活。「所以我们当越发郑重所听见的道理。」这里的「我们」是谁呢？也就是我们这些领受神恩典的人，我们这些领受神救恩的人。领受神救恩的人也就是上帝借着天使来服事他们的人，因为天使岂不是为那承受救恩的人效力吗？所以我们在神的家里面，我们领受了神的救恩之后，天使受差派来服事我们。那我们做一个蒙受恩典，又蒙受天使服事的人，我们可以忽略，我们可以随便对待上帝的恩典吗？第二章说「所以」我们就当越发郑重我们所听的道理。我相信这是一件很重要，很重要的事情，这也是一把教会复兴的钥匙，也就是对道理我们用怎样的响应，用怎么样的态度来到主的面前来？一个人对神的响应，这也就是这个人的灵性真正的状况。一个人的灵性不取决于他知识有多少。一个人的灵性不取决于他领受神的启示有多丰富。一个人的灵性在乎对神所启示给他的真理，对神所分给他的恩典，对神在他身上的引导，他有怎样的响应？Aman is not equal to what he understands of the revelation of God.Aman is not equal to what he knows about the Bible.Aman is equal to what he react before God's revelation and guidance and illumination in His Spirit.神怎么启示你，神怎么引导你，神怎么光照你，神给你多大的恩典，你怎样响应上帝，这就是你灵性实实在在的情形。「我们越发郑重所听见的道理」，什么意思呢？我们对神的道应当用「尊重」的态度。亲爱的弟兄姐妹们，今天有许多人一生一世听道，但是他从来不明白，为什么呢？他把「听道」当做是一件小的事情。把「听道」当做微不足道，对他来说没有多大效益的事情。因为里面所讲的道如果对他有关系，他就睁大眼睛来看。如果他没有多大关系，他听都不听，因为对我来说，没有什么受益，所以我为什么要听呢？对所赐给你们，所传给你们的道，应当用怎么样的态度来响应，这是很重要的事情。

你看见有很多人以「服事主」为借口，他们可以不好好的追求上帝的真理。所以马大对耶稣说「我做得半死，马利亚坐在那边动都不动，你要责备她吧（你不在意吗？）」耶稣基督说「马大！马大！你为许多的事烦扰、烦忙，但是你的姐妹马利亚她已经选了上好的福份，是没有人能夺去的。」为什么呢？「因为她是注意听我对她所讲的道的人。」你明白这个意思吗？耶稣基督真希望有一批真正珍惜、爱护、领受他言语的人，这些人明白神道，就明白在道里面隐藏着神的心意，因为明白神的道就明白信仰中间真正的纲要是什么？因为明白神的道就知道这道里面所隐含的威力以后要审判人的时候，那一个真正的基础是什么？这样，一个人对道有严肃响应的人，这一个人是神所喜悦的。一个人对神的道是轻忽、轻看，随便对待的人，这个人是对神非常不尊重的人。

今天的教会有两种，一种教会是尊重神的道的教会。一种教会把神的道放在次要地位。这样，你就看见教会的复兴是在乎他对神的道到底存怎样的一个响应。希伯来书的作者说「我们因为这个缘故就应当越发郑重所听见的道理。我们所领受的道理是一套的理论吗？不是。我们所听见的道理是前人的故事吗？不是。我们听见的道理是不是个人的经历谈呢？不是。我们所听见的道理是神在历史中间借着一些事业、借着一些的事件、借着一些个人的生活所要显明出来的真理的要义。所以，这样，我们听道的时候，我们不是单单听见整个内容平铺直叙的这种关系而已，我们听见里面原则，里面的神的心意是什么，越发郑重所听的道理。

亲爱的弟兄姐妹，神把这本圣经赐下来，就是把他的心意打开给历世历代的教会，让我们从他的话语里面看见神所要的是什么，看见神的本性，看见神的计划，看见神的安排，看见神的旨意，看见神在引导圣徒中间的原则到底是什么？如果你把这些事当做平常，把这些事当做是可以轻忽的话，那你不是玩弄上帝，你是正在玩弄你自己。所以如果一个教会不尊重神的道，或者不注重讲上帝的道，就是这个教会人数越来越多，越来越多，不是这个教会兴旺，是这个教会越来越羞辱，因为他竟然拉了一大批的人，要他们与那些教会的领袖可以一同对神的道不尊重。你明白这个意思吗？这是很可怕的事情。

我们的教会如果兴旺，我要问什么叫做「兴旺」？你说「人多」叫做兴旺。对吗？你自己去思想。如果你的教会兴旺，我要问凭着什么兴旺？你说「圣灵的工作」所以我们兴旺。「凭着圣灵的工作」，什么叫「圣灵的工作」？你说「圣灵的工作」就是「感动人归向教会」，圣经没有讲这句话。圣灵的工作是什么？把道从天上带到地上来，所以圣灵启示先知，圣灵启示使徒，使徒和先知成为教会的基础，这是以弗所书第二章第二十节告诉我们的，教会的根基就是使徒和先知，而使徒和先知受了圣灵的默示，受了圣灵的感动把道从天上带到地上来的时候，这个道就是教会信仰的基础。使徒和先知，就是教会的根基，就是我们的信仰的基本，所以没有道，教会不可能建立起来。没有道，教会没有真正信仰的内容。没有道，教会的复兴是外表示的，不内涵的。是现象的，不是本质的。是外面的形像的，不是根基性的复兴，这是很危险的。

亲爱的弟兄姐妹们，耶稣基督对那些真正尊重他道理的人，他是非常欢爱的。耶稣基督说「末日的时候，你不要想我来审判这个世界。就是有一样事情要来审判世界，我对你们讲的道要来审判世界。」亲爱的弟兄姐妹，耶稣基督用什么审判世界呢？用「道」审判世界。今天我们对上帝的道是不是正确的认识？是不是全备的认识？是不是深入的认识？是不是全满的认识？这是很重要的。不但如此，保罗对以弗所教会说，「你们不要醉酒，你们要被圣灵充满」（参：以弗所书：5章18节），这一节圣经跟歌罗西书三章十六节有相当相同的意义在里面。歌罗西书三章第十六节说什么？「当用各样的智能，把基督的道理，丰丰富富的存在心里。」所以接下去的话差不多一样的，这表示「被圣灵充满」跟「被上帝的道充满」是不可以分开的。因为只有神的道，是神借着着圣灵要人明白的真理。圣灵是真理的灵，大家说（重复）。一个被圣灵充满的人而轻看上帝的道，这种人你要逃避他。一个自称被圣灵充满，但是不是注重上帝的道的教会，你要逃避他，因为这个教会徒有外表没有那真正的本质。

那本质是什么？----神的道。为什么要有这些查经的聚会呢？为什么要有这样讲经的大会呢？就是要在各地方建立教会在道上面应当有的基础，阿们？

当你对上帝的道真的明白的时候，你再回想从前随随便便对待上帝的道的那些时刻，你是自己感到很好笑。因为那样的基督徒的价值到底在哪里？那样的基督徒生活的有什么意义呢？「我们越发郑重所听见的道理」，请问你把所听见的道理当做宝贵吗？有一些人听道的时候很注意听，他不是要道，他就是想「这个人怎么这么会讲道？我来学学他怎么讲的。」有一次我在一个广场讲道，有一万两千个人来听道，但是有一批穿白衣服的青年全部在那里。结果我就一直注意，每天来的，一整车下来的人，一整个大的卡车，一大批的青年人，大概六、七十人到这个聚会中间，到底是谁呢？后来他们的领袖自己来找我，一个外国人，他说「我是安息日会的。我安息日会的神学院把神学生每天带来听你讲道，其实我们和你们的信仰不是太相同，但我就知道你有特别讲道的能力和特别讲道的方法，我们的学生注意你怎么讲的。」所以我那个时候就对他很不满意，就说「I'm sorry,our faith is different.我们的信仰是不一样的。」他们只要来学怎样讲道。

还有一些人听道的时候是把别人讲的道抄下来，以后再讲道有一点内容，所以就这样偷别人的讲章，这不是对道应当有的态度。我们今天听道就是要为自己听，不要为别人听。有一些人回到家里说「哇！今天讲道很好，他就是在讲你。他刚才所讲的就是你的情形，可惜你没有来。」你为什么为人听道呢？你听道的时候要自私一点，听道的时候不要想别人，你听道的时候除非听到救恩的道理，你要想别人。听到培灵的教训，听到这些责备的，听到许多神建立我们灵性的道理的时候，你要注意自己。孔子说，「古人之为学也是为己，今人之为学也是为人。」你听过这个话吗？孔子的意思是说「从前的人为了自己渴慕追求明白道，所以废寝忘食。君子谋道不谋食，为了自己的追求，他来寻求道。」但现在的人，爸爸妈妈逼我读书，我去读书。为了社会需要这种人才，我去读书。为了读这种赚的钱比较多，我去读书。你根本不是为了自己与真理之间的关系来求学，来求道。这样的人不是正人君子。圣经很清楚的告诉我们，我们每一个人要认自己的罪，我们每一个人要对付自己的情欲，我们每一个人要好好在神面前责备自己，我们每一个人要建造自己，在至圣的真道上，什么？----「建造自己」。我们千万是为了自己的进修，自己灵性的跟进，自己心灵的丰富，我们信仰的建立，自己要好好听道。然后这些道进到我们里面的时候，成为我们生命的一部份，成为我们生命的灵粮，成为我们信仰的根基。耶稣基督说，「叫人活的不是身体，乃是灵，身体是无益的。

我对你们讲的话就是灵，就是生命」（参：约翰福音：6章63节）所以基督的话使人得生命而且得着更丰盛的生命，神的道是如此，使教会活泼起来，使教会兴旺起来，使教会丰丰富富有神的同在在我们中间，因为道是丰富的。

今天有很多教会的复兴是学来的，是花样的，是外面扶着的复兴，不是从里面发出来的生命的丰盛的复兴。所以我们要到韩国去，我们要到泰国去，我们对多伦多去，去学一些东西来使教会复兴。圣经从来没有说，「你们到别的教会去学习教会怎么样复兴」，从来没有。圣经告诉我们，「你要在圣灵的引导之下，在真理的教导之下，你扎根，有信仰，复兴就会来到。」亲爱的弟兄姐妹们，今天有许多的教会里面没有道听，所以许多人在主日崇拜中间非常的失望，为什么呢？老远到那个地方去，在那里坐了一、两个钟头，回家去的时候没有得着，完全没有什么感悟，而且在聚会中间感到好象神不同在，好象与我没有什么关系，回去的时候失望得不得了。像这样的教会能够复兴起来吗？我问你，为什么今天教会的光景是这样的？因为「道」和「道的荣耀」，「道」和「道的能力」没有在教会里面彰显出来。

有一些人还怕讲道太长，人家不喜欢来，所以他们先假设讲短一点就会吸引更多人来，「那些人太忙了，来一下来就可以回去了。」这样的人可以不必来，可以不必到教会来，因为你来就是要好好敬拜上帝，你来就是要听道。以色列人走路，翻山越岭，到锡安山要领受上帝的话语，领受上帝的诫命，领受上帝的信息，他们那么远来，他们是不是要节省一些听道的时间呢？若是你要节省听道的时候，不如不必讲道就更节省了，那你想这样的教会会兴旺起来吗？那不过是把教会当做是一个没有道的聚集的团体而已，这是很可怜的。我现在问一个更严重的问题，为什么许多教会的讲台没有道呢？因为站在讲台的人不郑重上帝的道，他不把上帝的道当做是尊贵的，他不把上帝的道的能力抓在他的生命中间，他也没有把神的道能够改变人的这件事实成为他的信仰，他根本不信上帝的道有能力，他不相信上帝的道有价值，所以他为什么做传道？不过是混一顿的饭来吃。所以他没有好好把上帝的道交托给门徒，没有把上帝的道教训教会里面属于神的儿女，这样的传道人能够使教会复兴吗？不可能。你学多少神学也没有可能，你念了多少学位也没有可能，因为你内心里面是爱学位过于上帝的道，你不郑重上帝的道，你怎么能在讲台上讲出上帝的道？如果你不把上帝的道讲清楚，你怎么能建立教会神的儿女呢？这是不可能的。

我相信我这些话会得罪许多现有的牧师，但我告诉你，如果这些肯谦卑下来的牧师肯听了悔改，还有前途，若是没有，以后他越反对我，上帝给他的教会越来越枯干，因为我讲的是神要我们明白的道。「我们当越发郑重所听见的道理」，阿们？

那么你听见了道理以后怎么样呢？你不但要听，你要想，然后你要知，你要信；你要信，你要去行出来。所以听见道之后并不是结束，听见道之后要去想，然后要去明白，然后要去行出来，最后才可以传出来。这几个步骤，听、想、明白、信、行、然后才传。这五个步骤在传之先，如果你真正郑重上帝的道，你怎么可以不思想呢？圣经里面几次告诉我们，他们「反复思想」、「反复思想」、「反复思想」。

甚至耶稣基督说，「圣灵来了他要使你们想起我对你们讲的话。」什么意思呢？圣灵不是麻醉人的理性，圣灵不是抹煞人的思想，圣灵来是恢复人的思想应当有的正常功用。圣灵来是正常化我们已经堕落了的理性，圣灵用真理引导人的理性，所以他就愿意用他自己的能力使我们想起主的话来。」当你在不能做决定的时候，当你在遇到试探不知道怎么办的时候，突然之间有一句神对你讲的话浮现出来的时候，你要知道那就是圣灵正在引导你了。因为圣灵不用别的东西引导人，他只有用上帝的道引导上帝的儿女，大家说（重复）。耶稣说，「只等真理的圣灵来了，他要使你们想起我对你们讲过的话。」我已经讲了，你们忘记了。我已经讲了，你忽略了。我讲了你轻忽了。我讲了，你不尊重，我还给你机会，因为圣灵来了就要告诉你，使你回想起主耶稣所讲过的话语。

每一次当我们在困难的时候，在模糊的时候，在犹疑不决，很难决定的时刻中间，有一些神对我们讲过的话浮现在我们的思想，浮现在我们的眼前，这就是圣灵正在引导你的时刻。一个尊重上帝道的人才能够做一个神好的儿女；一个尊重上帝的道的人才能够做一个好的传道人；一个尊重上帝的道的人才能建立教会使信徒的生命丰盛起来。我从年轻的时候站讲台到现在，超过两万五千次的讲道，我告诉你，没有一次我随便上台，没有一次随便把上帝的道当做开玩笑，我不敢，因为这是神的道。天下还有什么理论比上帝的话更重要呢？天下还有什么哲学比上帝的真理更正确呢？天下还有谁的话比上帝的话更有能力呢？如果神的话是有能力，是真理，是超过所有的哲学的，我能不能在讲台上讲出来的时候，让那些哲学家看见他所有的是在上帝的道下面呢？我能不能叫那些犯罪的人看见他所犯的罪正在上帝的道的下面受审判呢？这是神的道的能力，我们今天应当重新，好好的看见一个新的革命，新的改革在整个神学院的里面。因为许多神学的学生还没有进神学院以前讲道，比毕业以后还更有能力。这是什么事情呢？

我们要好好思想。我们是不是学了越多就感到自己很厉害了？学了越多就感到自己很丰盛了？我可以随便拿一出些东西讲，讲不完的。是这样吗？不是！每一句都要有神的印证，神的同在，圣灵的膏抹，圣灵的能力在你身上，使你讲的时候带着神的权柄来讲。每一个听道的人都要郑重所听见的道理。每一个个讲道的人都要尊重所传出去的道理。这样呢，神的话发出去的时候，照着原有的是没有一句话不带能力的，阿们？这个话传出去的时候要叫世界上的那些哲学家、那些智慧人发抖，他们才知道他们所讲的太肤浅了，他们所讲的有错的地方。亲爱的弟兄姐妹们，教会应当站在文化的前头；教会不是做一些非常感性的东西热热闹闹我们就会复兴了，不是的。教会应当叫最有知识的人羞愧，最有权柄的人羞愧才达到神心中为教会所定的旨意。我们今天常常讲「上帝拣选愚昧的，上帝拣选软弱的」，是为了安慰我们这些愚昧不要读书的人。因为「上帝拣选愚昧的」，神的话嘛！拣选愚昧的。

上帝拣选愚昧的是做什么？----叫智能的人羞愧！你做到了没有？如果你只把前面一节解了，后面一节不懂，你是不尊重上帝话语的人。你是利用上帝的话来安慰自己，来欺骗自己，来做借口使自己懒惰不读书，不长进，还以为自己是有圣经根据的属灵人，这是很可怕的事情。我求主帮助我们给我们一生一世，每一天，每一时刻，当我们的口讲上帝的话的时候，我的生命都整个的严肃起来，说「神哪，我是谁，今可以把你的话传出去？」「上帝啊，我是谁，今可以遵行你的道？你的道太奇妙了，你的道太珍贵了，你的道是太智慧太深奥了。我这样肤浅卑微的人，竟然有份领受你的道。求主给我不要以为知道，不要以为我已经明白了，不要以为我已经知道了，我就不再你的奥秘中间继续长进。」求主帮助我们越多听的时候，越感到自己不应该，不够资格。越多听的时候，越感到自己的是不够完全，越多明白的时候，越感到自己对主越多亏欠。这样，「亏欠感」产生追求，更追求产生更大的亏欠感，更大的亏欠感产生最大的追求，就在这反合性中间一直长进。这不是一件太快乐的事情，因为一个人明白上帝的道以后，知道自己的亏欠，他的心不是太喜乐的，他的心一定有亏欠感带来的忧伤、痛苦，而这就有为他继续追求长进的一个动力，这是很重要的。我相信别人讲这节圣经不是这样讲。我讲这节圣经谈到这些，因为我再说，我的希伯来书解经不是咬文嚼字只把里面的意思告诉你，就把知识带过就结束了。我盼望里面的话成为我们整个灵性中间，我们生命的针贬，成为我们整个生命的光照，成为我们灵性长进的鞭策，让这些信息与我们的灵性直接产生关系，愿上帝赐福我们。

「所以我们应当越发郑重所听见的道理」。今天我们听了道以后我们的反应是什么呢？有一些人听了道的时候，就在找这个牧师讲道的时候毛病在哪里。有的人听了这个道以后就知道他自己做不对了，他敢讲，就轻看批评他。不是的！耶稣基督说「当法利赛人坐在位上传讲律法的时候，你们要听他，但是不要效法他的行为」（参：马太福音：23章3节）你明白吗？表示说，「虽然他不好，他讲的如果是上帝的道你还是要听，你还是要尊重，因为这是神的道」，所以我们要珍重。我们「越发郑重所听见的道理。」第一节的前半句告诉我们要郑重神的话，要看重神的语，要用郑重的态度响应神的话。第一节的最后一句怎么讲呢？----恐怕什么？恐怕我们「随流失去」。恐怕我们随流失去！我被这一节圣经提醒有很大的感动，因为许多时候我们的想法这样想，「如果这个道我没有听不要紧，这个道随流失去。下一篇道我再不听，有时他随流失去。是我在这里，道随流失去。」所以，「道随流失去，我都平安，凡正得救了。」这些人就以得救做为绝对的保障，然后听道多少不要紧，明白多少也不要紧，行道多少也不要紧，只要得救。许多人对我说「灵恩派的人也得救嘛！极端灵恩派的也得救，为什么要这样紧张讲这么严肃的道理？我们也是这样快乐，这样「娱乐性的基督教」就可以了嘛！」我告诉你，这些不尊重上帝的道的灵恩派里面，得救的人很少。我今天讲这句话，那些不以基督死与复活的真理传福音的教会里面得救的人很少。我相信那些参加班尼辛(Benny Hinn)的，参加「多伦多祝福」(Torento Blessing)的那些人，如果他以为那个就是「基督教」，他们可能从来不明白什么叫做「得救」。得救是借着基督的死与复活所成就的救恩，圣灵感动我们，使我们愿意为罪悔改痛哭，因为有新的生命成形在我们里面，然后我们就是在神的儿子里面，与他同死，与他同活，这样的人才得救。

我们听的不是这些，我们听的就是「信耶稣，我们就可以成功，我们就可以丰富，我们就可以脱离各样的愁苦，我们奉献，上帝就给我们十倍，我们再奉献，再给我们十倍。」那这个叫什么？这个叫做「买彩票」的基督徒，这个叫做「钓饵钓上帝」的基督徒，这不是圣经的教训，这样的人怎么得救呢？是你把神给你的十分之一给上帝，不是你给了他他把九倍再加给你，没有这样的教训在里面，这是把圣经完全颠倒的！亲爱的弟兄姐妹们，很可怜的，求主怜悯我们越发郑重所听见的话语。如果我们郑重所听的话语，那我们不可以为利混乱上帝的道，我们不可以为肚腹来讲上帝的道，我们不能够谬讲上帝已经启示下来的道，我们不能够随便错解上帝的道。一个郑重上帝的道的教会，一个这郑重上帝的道的传道人一定按正义分解上帝的道，这是圣经的话，阿们？你要按正义分解。所以，神的道是什么？他真正的意义是什么？好好解，使人明白，使人进到正统纯正的信仰里面，否则的话，我们所领受的不过是那些人的看法，领受的是世上的小学，不是上帝的话语。

我们如果不郑重上帝的道，这里面的警告是什么？----那「我们」就随流失去，不是「道理」随流失去。

有一个人说「我不喜欢听这个人讲道。」我说，「哪一个人？」「那个人！」我说「糟了，你不喜欢听人家讲道，那你自己就被拋掉了。」他说「什么？我不喜欢他嘛！」你不要用生意场的看法来看「顾客永远是对的」(Comsumer is always right)，我告诉你，不是你喜欢他就有价值，你不喜欢他就没有价值，那个是市场经济的理论，不是神国度的理论。请你注意这句话，「上帝的话在一个人身讲出来，全世界不喜欢他的时候，他那个人的存在就定了全世界人的罪，如果他讲话是出于神的」，你明白吗？所以绝对不在乎听的人喜欢不喜欢。耶稣在世界上的时候多少人反对他？那些反对他的人可以投票把耶稣钉在十字架上不要他，耶稣的道就没有价值了吗？不是这样。挪亚传道这时候，他的三个孩子，三个媳妇信了主，其它的人都不进方舟，挪亚就失败了吗？那些人就大多数民主，把它拆掉了吗？不是！神就把那个时代消灭掉了。圣经告诉我们，「挪亚因着信就定了那个世代的罪」（参：希伯来书：11

章7节）跟我讲，一、二、三，「挪亚因着信就定了那世代的罪。」在我的宣教神学里面，我说一个人传神的道，照正义，按正义讲，如果人不接受他，他真正把神的话传出去之后，那只有两种可能性----上帝的道是大有能力的，对接受的人产生拯救和建立的能力，对不接受的人产生审判和毁灭的能力。神的道的能力绝对不会因为我们的响应「是」，或者「不是」；我们「喜欢」，或者「不喜欢」产生本体性里面的一些改变，不可能的！上帝的话本身没有变化，上帝的语安定在天直到永远根本没有动摇。而神的道你尊重他，你就因为尊重神的道变成尊重你自己。如果你轻看神的道，就因为你对神的道的轻看，你就出卖你自己，就这样简单。

所以这里，这里敬告出来了----所以我们当越发郑重所听见的道理，恐怕....，「恐怕」的意思是什么？----最好不要，最好不要发生到这样的情形，如果真的发生这样的情形是很可怕的，是很恐怖的事情，叫做「恐怕」。因为如果你不尊重上帝的道，你就随流失去了，恐怕「我们」随流失去。我被「我们」这两个字感动得深得不得了。许多人以为我不听道就是「道」随流失去。我不听上帝的道是「道」失去，不是「我」失去。不是！上帝的道没有失去，是你失去。今天有许多人在他的错误的道路中间，他一直以为自己眼睛所看的就是正统，别人都是「歪统」，当他「歪」的时候还以为自己正，把正的当做歪，为什么呢？因为他已经随流失去而不自觉，你看到了没有？

今天有许多人是跟着潮流走的。今天这个世界的潮流「潮」不完，「流」不完的。今天这个世界的潮流每天在改变的，这表示没有永恒的事在这世界的暂时生活的里面。这世界在暂时的本质中间不能产生永恒本性的事物，你再听一次，「在世界暂时的潮流中间，在这暂时的本质中间不能产生永恒的事物」，因为永恒的只能从永恒而来，暂时的只能出暂时的，狗嘴不能出象牙，只有象嘴才能出象牙，就是这么简单，象才有象牙，狗只有狗牙。所以你在暂时的世界中间盼望有一些永恒的真理可以持定的话，你一定失望的，为什么呢？因为暂时不能产生永恒，它里面没有永恒的根基，它里面没有永恒的本质。所以世界所有的学说、理论、政治、哲学、意识型态都是犯罪以后的人在暂时生活的中间想出来的一套一定要被淘汰的东西，你看见了没有？这世界的理论，特别是那些反对上帝真理的学说主义，一定不久以后被淘汰掉、淘汰掉、淘汰掉。所有反对圣经的哲学思想里面一定有两个东西（我会常常提这个事情），第一就是「自我」，这个自相抵销，自我毁灭，自我冲突的那个因素在里面，The self defeating factor inside their own systems，这是第一样，所以你不必怕。基督徒被人反对，被人抵挡的时候，「主啊，你的道不被接受，人接受的是那样的道理，那些人堕落的理性产生出来，因为罪玷污以后产生出来的思想。」上帝说，「静静的，我的道安定在天永不改变，你坐着，等着看吧，看他们的理论怎么样？再不久之后，五十年，一百年，反对上帝的哲学思想，一定自己里面冲突，自己互相抵销，到最后自己站立不住。」为什么呢？因为这不是从永恒的宝座出来的东西。

第二样、每一个反对上帝的思想理论的中间，都隐藏着一个定时炸弹，Time bomb is there.我这很严肃的话对你说，「所有抵挡上帝的，反对神真理的系统里面，一定有自我爆炸的一天，有一天他一定完蛋。」所以当他一时骗人的时候，可以风靡了千千万万的人使许多人好象奴隶一样的，甘愿鞠躬敬拜，完全佩服他们的思想。但是不到五十年，一百年一定定时炸弹炸出来，把它理论中间各样的败坏全部彰显出来。

你还记得，三、四十年前，中国有一句话「战无不胜的毛泽东思想万岁！」有没有呢？那时候毛泽东心里在想什么？他想他要做全世界XX帝国的老大哥，他看不起赫鲁晓夫，赫鲁晓夫看不起他，而中国盼望用最大的力量把苏联的势力压下去。那时所有的非洲的国家，南美洲的国家，第三世界里面那些比较走投无路的国家，他们如果得不到美国的支持，一定跑到北京去，不是跑到莫斯科去。为什么呢？因为XX党里面，没有一个人雄心大志，野蛮到像毛泽东这样。他盼望做全世界XX帝国的老大哥，所以这个雄心大志大得不得了，现在毛泽东在哪里？《毛语录》在哪里？毛泽东的思想被多少人接受了？已经过去了，因为定时炸弹已经爆炸了。

一九八九年，是XX党全世界自我爆炸的一年。那时候柏林的围墙倒下来了。那个时候我们看见许多过去把XX党当做唯一人类盼望的民族醒过来了，他们知道这个世界不可以靠马克思、恩格斯。可惜的，教会还没有足够的能力把这些人的思想带回到真理面前，很可怜的。所以一个人没有把神的道尊重，没有把神的道郑重看待的话，他一定自己随流失去。

如果你在河边的时候，你可以注意河里面几种的鱼。第一种的鱼在河表面的，在表面，河水层面最高的地方，在那我游的鱼。当河水比较有风浪的时候，它就跟着风浪上上下下起伏不定。但是另外一种鱼是在海的深处，在河的深处里面游的，这是比较体积大的，不会受表面海水的匉訇波涛影响，它是很稳定的游，而且它照着它的意思可以向前游，可以向后游，它绝对不是顺着潮流而游的。亲爱的弟兄姐妹，在上面肤浅的，就跳跳蹦蹦，常常改变。在里面的比较稳重定意，不随便跟着走。但有一种鱼是最顺从的，一定跟潮流走的；潮流快，它就快，潮流慢它就慢，永远跟潮流走，什么鱼呢？----

死鱼。你明白了吗？所以一个人如果没有神的道，他一定是个死的基督徒，随流失去。他一定跟着潮流走，因为他没有方向，除了潮流，没有意义；

除了潮流，他没有自己的原则，所以潮流到哪里它就跟到哪里。你还记得前几年，很多女孩子的头发都是拨一边的，这样垂下来的。你记得吗？是这样垂下来的，为什么呢？因为那个时候黛安娜（王妃）梳这样的头发，大家就跟着这样，现在忽然间没有了，你看见没有？台北还有人梳这样的头发吗？其实那种头发相当漂亮的，你还可以梳的，为什么你不要比呢？你说「我要梳跟死人做什么？她因为死了我就不愿跟她了。」所以我们许多人是跟着会死的人定自己的目标，你跟随的人是会到坟墓去的。你为什么不跟随永生的上帝呢？当那些门徒要离开的时候，耶稣问他们说「你们也去吗？」彼得回答说：「主啊，你有永生之（什么？）道，我们还归从谁呢？」（参：约翰福音：6章68节）你有永生之道，我们还归从谁？

亲爱的弟兄姐妹们，求主帮助我们不要做一个跟随潮流随流失去的人。这样的基督徒是一个没有方向没有基础，没有原则，没有标准，是一个没有目的的基督徒。我们不是如此，我们要郑重上帝的道，免得我们随流失去。

在所有的鱼里面，有一种鱼是特别的，中国叫做「鲑鱼」，在香港叫做「三文鱼」，因为「三文」就是Salmon，你们吃过「三文鱼」吗？你们吃过鲑鱼吗？你吃的时候你要想，这种鱼给你吃的时候，你就不能完成它的任务，才把它吃掉。它的任务是什么？牠死以前一定回到它出生的地方，这个叫做「归正」。它不会流浪不回家，它不会到处跑以后就不家。神给它自由，「去吧！你年青的时候去吧！你到大洋中去吧！你可以去游。」它可以过最自由的生活。鲑鱼可能从温哥华那个河口到太平洋以后，他就游到一万两千里的外面。这个小小的鱼会游一万两千里，今天有多少万物之灵的人跑来跑去就在台北市、台北县，台北市、台北县，而这个小鱼能够游一万两千里。但是当它知道它寿命不长，它现在要产卵的时候，它绝对不产在太平洋，它绝对不产在大洋的地方，它要回去。那它回去的时候，是不是身上带着罗盘呢？「哪里是东？哪里是西？哪里是南？哪里是北？」没有！神给他一种特殊的基因，它就能够，走走走，就找回了原来从哪个海口出到大海的那一条河，准准了回到那个地方。是什么东西引导它？我不知道，我不明白，因为科学实在是太过浅了，科学太低了，科学的知识太有限了，虽然我们知道得很多人，但是知道很多之后，你应当知道你知道很多才知道还有更多你不知道的，那才是真正诚实的科学家。

当它跑回那个河口的时候，它就游上去。它游下来的时候很方便，因为从上到下河水一直下一直下。所以经过瀑布的时候，它就跟着水跳下去。「你去吧！」他就去了。回来的时候怎么办呢？它眼睛看着很高的那个石头，水从上面下，很高的小瀑布它怎么上去呢？牠一直等、等、等它身体的力量足够的时候，它就试试看冲上去。这个的力量是怎么冲？是不是用尾巴左右摇摆产生一种推动力，把它的身体冲上去？有时候冲超过七、八次的地方，它冲上去，结果冲不上，撞到石头满身头破血流，怎么办呢？血染红了那个河的边地方，它在那里喘气，在那里痛苦，在那里静静的休息，它不讲，它也没有办法对谁讲，它只能忍气吞声，默默受苦，它不能讲国语嘛，对不对？牠不能找中医，对不对？它就在河边在那里等，等它伤势比较好了，它就养精蓄锐，等它精神更好，体力恢复之后，它再冲。这个时候它已经学会了，刚才冲的时候大概是角度不对，所以不能冲到准却的地方，它马上学会了。它再冲的时候，再一次更高的，但又碰到另外一个石头，再跌下去，又再流血。我想我们这样听很好笑，如果你是那一只鱼，你会哭。当我学这些东西的时候，我眼泪差不多流下来了，然后我对主说「主啊，这些鱼奋斗的精神比我做传道还更好，我怎样敢说我是你的仆人？」今天我们像什么？今天台湾的青年人，像从小就养在花瓶里面的花，是没有根的，是很漂亮的，只懂享受。你们的奋斗精神不会在上一代，再上一代，贫穷、战争、患难、痛苦、饥饿的中间怎样挣扎求生的那种奋斗，可能你已经没有了。你现在只知道，「妈妈，我要钱，你给我。」东西坏了买新的，还没有坏，把它踢坏，「为什么这么久还不坏？都没有机会买好的！」像这样时代。不要笑，很可悲的时代你懂吗？因为当一个民族奋斗的精神没有的时候，这民族的前途寿命就很短了，你知道吗？你不要以为军事势力很强，没有办法。罗马帝国是当时军事势力最强的帝国。但是，他们的军事不能延长他们一定要衰亡的年日一天，为什么呢？因为他们的斗志已经没有了，他们的清廉已经没有了，他们的圣洁已经没有了。他们只有贪污、淫乱、败坏、邪恶，这些的东西使生命腐朽，使一个人再没有办法振作起来，很可怜的。

这个鲑鱼跳上去的时候，它全身没有力了，但是当它跳上去的时候，这个河水就把它冲下来，因为它跳上去快要休息的时候，也就是水下去最大的力量的时候。它要挣扎、挣扎，它不愿意被冲下去，因为它知道冲下去要重头跳很辛苦。它挣扎、挣扎，力争上游，然后直到最后它超过把它能冲下去的河的力量，到更上游，到更上游，到更上游。到最上游的时候，那个时候它进到两条河交叉的地方。它现在决定，我从前是从左边这里游出来的呢？或者从右边这里游出来的呢？牠敏锐的眼光看看，结果它先试试看向左冲。向左冲冲冲....不到几百公尺，它马上游回头，它发现不一样，这河水的化学的份量、味道不一样，它马上回来。它游回这里，冲过这里的时候，它知道这个才是真正的味道，因为交叉的东西，那个地方的味道都是一样，差不多一样。等到不对它回来的时候，游上去的时候，现在它就一直游，一直游，一点都不肯放松，一点不肯退后，因为它知道死期快两到了，它知道它时间到了一定要回到原先出生地，否则它不瞑目，它不关上牠的眼睛。它游到最后，真正就到它到的地方的时候，有一些人给它做一些实验，故意把一个小洞让它进去，那么它进去以后，就进到一个被封锁的地方，上面有一个管通到下面，而真正它要在别的地方流下来的水，在上面的池塘才是它真正的地方，所以它知道，这里流下的水就是那个味道，就是它原先的地方。那么，它除非从圆管那个铁管的中间，从里面跳上去，它没有办法回到原来的地方。那怎么办呢？

慕迪神学院的自然科学部给它做了这样严峻的考验，看看它怎么回来。把那个铁管上面盖了一个盖，盖子很重的，所以它知道水从那边流下来一定是那个地方，但是如果它要冲上去的时候，它一定要先把这个盖把它翻掉才能够。那个盖相当重，那怎么办？所以牠就冲一次，冲两次，它发现这个盖会动，它知道「可以的，一定可以把它打倒！」结果到最后一次它把它大力冲的时候，那整个盖「乓」就掉了，它跳出去，掉下来的时候，就掉在更上游的地方，真正它出生的地方。当它在那边的时候，它不再动了，它就慢慢游，慢慢游，享受它回乡的快乐，享受旧地重游的快乐，享受它出原地的快乐，享受它归到正统的那个地方的快乐，然后在那里下卵。不久以后它就死了，卵变成鱼，在那个地方游游游....，游以后，它们忽然又下去了，又去走一万两千公里，又再这样像它妈妈一样，这样回来，死在那个地方。如果有一只鲑鱼不回家，我告诉你，这是不可能的，除非是猎人、熊把它弄死，或者有人把它抓去放在餐馆给你吃，否则鲑鱼一定回家，我告诉你，一定回家。为什么？因为它里面有一个「我一定要回到正统」的那个心意逼着它，它不要随流失去。感谢上帝！今天我愿意做这样的基督徒吗？我们愿意不愿意做这样的基督徒？你愿意吗？你不回答我吗？你愿意不愿意回到正统，回到神的话的基督徒？马丁路德为什么甚至凭着被杀死的危机，他在那里「Here,here Istand.Nothing will cause me to withdraw my writing,except Bible and my Conscious.」「除了圣经和良心之外，没有人可以逼我把我写的真理把它拉回来，因为我是在神面前讲的，我站在这里，如今我站在上帝的话语上，这世界会过去，上帝的话永远没有改变。」这个不随流失去，不愿意随流失去，这是归正运动的精神，就是改教的精神，我们今天我们这样解经的精神。我盼望这个解经不是增加你一次的聚会，或者增加我一次的聚会，不是的。这个解经不是给大家有一次机会见面，「你好，我好」，不是的。每一都有一些话可以督责你，可以光照你，可以责备你，可以劝你，可以训你，可以改变你，使你从其中得着光照，得着督责，得着更新，得着变化。阿们？愿上帝赐福我们。这是第一节。我今天不是要讲一节，我要讲三节。我们大家好好思想第二节的话他怎么样讲？我们大家读第一节。

「所以我们当越发郑重所听见的道理，恐怕我们随流失去。那借着天使所传的话，既是确定的，凡干犯悖逆的，都受了该受的报应。」

当他把第一节归的精神提出来以后，第二节就提到什么呢？他就提到了「那借着天使所传的话，既是确定的」，这句话是什么意思呢？这里提到两件事，有一些话是天使传下来的。第二、这些话传下来是真的吗？是已经被确定了，是真的。所以这两句要怎么呢？这里牵涉到「天使论」的问题。你还记得我们在第一章里面提到犹太人很骄傲，因为他们认为，他们领受律法高过所有其它的民族。所有其它民族的宗教，所有他们的经文没有办法能比上帝所赐的律法的严谨性和绝对正确性，所以他们骄傲得不得了。

犹太人相信「律法是从天使传下来」。请问，你接受这句话吗？你们是基督徒，回答我，律法是天使传下来的吗？不是的！律法是谁传下来的？摩西传下来的。是吗？，是。律法是天使传下来的，或者是摩西传下来的？回答。摩西？你就怀疑了，我眼睛更大你就更不敢讲了。所以你基督徒的信仰多么没有根基。不要说你们，那些不尊重圣经的传道人，我问他，他都吓死了。

很多人对我说「唐牧师，某某人讲道你不要在场。」我说「为什么？」「他会吓到不敢讲道。」很多人对我讲这样的话。那我问他说「他讲道的时候，我在场他害怕。请问，他讲道的时候，上帝在场不在场？」他回答什么呢？「上帝比你更慈爱。」「所以他讲错上帝会原谅，我讲错你会批评。」我说「是吗？」如果他常常因为上帝是慈爱的，常常讲错，我再问，「教会受什么亏损呢？」你明白我的意思吗？

「神哪！用你的威严对待我，用你的慈爱对待你的儿女。因为我受你威严的对待，我好好讲你的道，这些道传出去，他们听了就得着你的慈爱。」这样的传道人是好传道。「神哪，我是有罪的人，我是有毛病的人，你知道我的本体不过是尘土。所以我会讲错，你原谅我吧！」所以每次讲道，每次因为上帝的爱原谅他讲错，然后听众得到怎么办？以后听众被上帝审判的时候，要从谁算起帐来呢？要从讲错道的人算起帐，对不对呢？所以我要训练我的学生，我在的时候你好好讲道，我很严谨的在那里听你所讲的道的时候，你还要好好讲。当你讲完了我要批评你，我要告诉你你错在哪里。如果我批判你你恨我，就证明你不配做上帝的仆人。我批评你的时候，如果你好好悔改就证明神还要大大用你。阿们？因为我们不是随便批评，我们是照着圣经的原则讲，而没有一个人有资格越过基督的教训，没有一个人有资格随便偏离圣经来讲道，我也是一样，你也是一样。当你知道我讲的不合圣经的时候，你告诉我，而告诉你为什么我不是像你讲的那样不合圣经，让我们在神面圣经对诚实的争辩，真理越辩越明，这是很清楚。

亲爱的弟兄姐妹们，今天我们回到这段的圣经里面。天使赐下律法，对不对？对？摩西赐下律法，对不对？对？不对？「律法是借着摩西赐下的」，对不对？上帝借着摩西赐下律法，对不对？（对）圣经藉着天使赐下律法，对不对？（对）也对。好，什么地方圣经说「上帝借着天使赐下律法」？有吗？你不是「对」很大声就变成对了。真理不会因为你喊得很大声就变成真理。那么，我怎么知道这一句话到底在讲什么？「凡借着天使领受话语去干犯悖逆的就受了该受的报应。」「既然天使所传的话是已经被确定的」，这句话是什么意思呢？所以希伯来书第二章的第二节，这里乃是一个很重要的对犹太人的提示。因为犹太人的信仰中间，上帝借着天使把律法交给摩西，然后借着摩西把律法教导以色列人。你再听一次。你们刚才说「律法是从摩西来的」，你们是用基督徒的观念来解答我的问题。但，这节圣经和你们不一样，因为这一节的圣经，希伯来书的作者是写给希伯来人的。所以写给希伯来人，他要照希伯来人的观念来说。而希伯来人的观念中间，上帝借着天使把律法赐给摩西，摩西再把律法教导以色列人，这是他们的观念。所以「律法是从天使传下来的」，这句话没有错，因为这个不但是犹太人的信仰，而且在新约圣经面已经给我们印证了，所以这就是，第二节话的意思了。所以第一节说「借着天使所传的话，如果你去干犯悖逆，就受了该受的报应。」「既然上帝借着所传的话已经确定了」，表示这样我们就看见新约肯定了这句是对的。

那请你注意，新约什么时候肯定「天使赐下律法」呢？新约什么时候告诉我们这一件事情--「天使把律法赐下来」是可以确定的？就是在司提反死以前，被石头打死以前最后的几句话里面提出来了。司提反把列祖的故事讲讲讲....，所讲的都是他们不能不承认的，所讲的都是他们可以接受的，讲完的时候最后一段话讲什么呢？----「你们干犯了天使所赐的律法。」他们就怒气填胸，因为这句话是对整个民族的定罪，对整个民族的指责。所以这句话等于说把以色列民族整个的面皮拉下来，所以他们不能忍受了。以色列人之所以是以色列人，因为以色列人有比万族更可夸口的原因。以色列人比万国万族更可夸口的原因之一，因为他们是有律法，是行律法的民族。但是司提反说「你们干犯了天使所赐下来的话语，你们干犯了天使所赐的律法。」这表示被否定掉了。以色列民族最尊贵、最重要、最可夸的事情竟然现在被司提反完全洗刷净尽了，完全给他否定掉了。所以他们恨死司提反，司提反不但不结束在那里，他再加上一句话，「不但如此，那义者，那圣者来的时候，你们却又把他钉十字架。你们不但干犯了律法，你们更钉死了救主。所以你们这个民族....」当他讲到这句话的时候，他们不能忍了，拿起石头就向他丢上去。我相信几千块的石头丢在他身上，结果中到他的头，中到他的胸，那大石头，结果把他打死了。司提反可能血向内流，可能肝脏、心脏被大石头打破了，结果他死在当场。他死以前所讲的话印证了这句话是对的，就是「律法是天使传下来的，而律法是新约所印证确实了。」所以这句没有错，凡干犯从天使所传下来的话语，既然是确定的，那干犯的人就受了该受的报应。我们大家打开使徒行传第七章，第五十二节。

「那一个先知，不是你们祖宗逼迫的呢？他们也把预先传说那义者要来的人杀了；如今你们又把那义者卖了，杀了。你们受了天使所传的律法，竟不遵守。”众人听见这话，就极其恼怒，向司提反咬牙切齿。但司提反被圣灵充满，定睛望天，看见上帝的荣耀，又看见耶稣站在上帝的右边；就说：“我看见天开了，人子站在上帝的右边。”众人大声喊叫，摀着耳朵，齐心拥上前去；把他推到城外，用石头打他。」（使徒行传：7章52-58节）

这是很伤心的一件事情。「司提反」的意思，按希伯来文的意义就是「冠冕」，他名叫「冠冕」，死（殉道）在人的手中。而一个人死才得冠冕，这个人是为主死的，那「冠冕」就是「生命的冠冕」。所以这就是在启示录二章第十节说的，「你将要受的苦你不用怕；魔鬼要把你们中间几个人下在监里，叫你们被试炼，你们必受患难十日。你务要至死忠心，我就赐给你那生命的冠冕。」司提反死了，死以前他确定了律法是天使赐下来的。

那现在我回到新约的观念。在新约的观念中间，我们说「律法是摩西传下来的，救恩是耶稣基督赐下来的。」对不对呢？所以摩西把律法传给你们，而耶稣基督把福音，把救恩带到我们中间。所以，这样，当当希伯来书第二章第二节跟第三节相比的时候，就变成「旧约」跟「新约」的比较了。现在我们把第三节再读一次，希伯来书第二章第三节，大家一同来读：「我们若忽略这么大的救恩，怎能逃罪呢？这救恩起先是主亲自讲的，后来是听见的人给我们证实了。」

后来是听见的人怎么样？----给我们证实了。

第二节是确定的，第三节是证实的。第二节，天使所传的话被确定的。第三节基督的救恩被证实了。

请你注意，当他提到犹太人违背天上的律法，「干犯」、「悖逆」。这两个名词是不一样的。「干犯」就是故意去违背以致于使神话语的圣洁的尊严受到干犯。这样，「干犯上帝的圣怒」。「悖逆」就是故意在行动中间去做相反的事情，这样使神的旨意，受到破坏。所以这些人他干犯圣怒，他们又抵挡神的命令，所以叫做「干犯悖逆」。

这些律法里面有对神的，有对人的，对人的就成为「命令」，对神的就变成我们对神应当有的敬拜的旨意。比如说，在十条诫命中间第一到第四条，是人对神应当有的态度。第五到第十条是人对人应当有的伦理的原则。那么，如果一个人干犯神的时候，就是干犯上帝的圣怒，这就是违背第一到第四条。人悖逆神的命令的时候，也就是从第一到到第十，特别是第五到第十故意违背。上帝说「你不可奸淫」、「你不可说谎」、「你不可杀人」、「你不可贪心」、「你不可偷盗」，你不可做假见证陷害人。这些「不可」、「不可」、「不可」....，可以说很严谨的，很清楚的禁令。他们故意去抵挡的时候，这个叫做悖逆。他们一方面干犯圣怒，一方面悖逆神的命令。到这些人就受了该得的报应。所以我不必谈了，你把这一节好好的用旧约的例子来讲的话，那你看见旧约里面违背律法的，一个又一个受神的审判，受神的刑罚，让外邦人，进攻圣城，让圣殿被烧掉，让以色列百姓被掳七十年，让他们在外邦中间受轻看，受讥笑，受凌辱，使他们没有安定的日子，他们的心痛苦，因为耶和华离弃他们，耶和华把他们丢给外邦人，让他们在外邦中间受尽羞辱。虽然在其中有像但以理、沙得拉、米煞、亚伯尼歌这样的人，神把他们交给那些未受割礼之辈给他们随便凌辱，在患难中间帮助他们，彰显他的神迹荣耀。虽然如此，那些干犯悖逆从天上借着天使传讲的律法，被确定了的这些真理的人，他们都受了报应，死很多，倒在旷野的人很多，这是旧约的警戒。这样，表示如果不尊重神的道，那是很可怜的。

今天有很多人把上帝的道当做平常，但是好象上帝没有刑罚他，有许多违背上帝的真理，做贪污的、败坏的、淫乱的工作，过一个很败坏的生活，上帝好象没有即刻刑罚他，你以为这就表示上帝许可吗？你以为这就表示上帝特别恩待他吗？不是。请你注意，神对人的审判有两种办法。一种办法就是即刻审判他，当场就审判他。一种等到审判台前才审判他。所以有的人的罪是当时就受了报应，有的人的罪是追赶到审判台前才控告他。所以当你看见神直接施行审判的时候，你对神的威严马上就可以觉悟得到。你对许多不即刻审判的事情，你常常以为上帝可以玩弄的，圣经说「神是轻慢不得的。」如果今天你没有看见神的报应来到，乃是因为的神宽容乃是引导你、等候你过悔改的生活。所以你不应当因为神的宽容，你就把上帝的恩典当做开玩笑，把上帝的慈爱当做可以玩弄，然后你自己出卖自己，为自己储蓄更多耶和华的怒气。因为这些怒气堆积起来，以后的审判你是不能挡住的。这个是在reform 的神学里面叫做普遍恩惠(Common Grace)，Common grace is to guide people,tolerance people go the repantance.

普世的恩典，普遍恩惠的目的乃是要引导人、宽容人直到悔改的日子，而不是因为等于上帝不顾你，你可以自由犯罪，他根本不存在，不是这个意思。我们看罗马书第二章第五节，翻到了一同开声来读。我先读第三、第四节，然后你们读第五节：

「你这人哪！你论断行这样事的人，自己所行的却和别人一样，你以为能逃脱上帝的审判么？还是你藐视他丰富的恩慈、宽容、忍耐，不晓得他的恩慈是领你悔改呢？」

「你竟任着你刚硬不悔改的心，为自己积蓄忿怒，以致上帝震怒，显他公义审判的日子来到。」

所以第四节给我们看见普遍恩惠，神的宽容忍耐乃是引导我们悔改。而许多人不是，许多人以为「既然上帝不审判我，上帝既然这样宽容易我，就是让我可以犯罪有自由。」而第五节说「不！你不是犯罪自由，你正在积蓄忿怒，直到公义审判的日子来到，那个时候没有一个人可以挡得住的。」

所以回到希伯来书第二章第二节。第二章第二节是提到我们不但不应当轻慢上帝的话语，我们应当好好的把神的道持守，因为在旧约中间，那些干犯天使所传的话语的人受了该得的报应，那么，第三节就提到新约的事情了。在第二节提到的是什么？「干犯」。第三节提到的是什么？「忽略」。我们再来读第三节。一、二、三，「我们若忽略这么大的救恩，怎能逃罪呢？」「我们若忽略这么大的救恩，怎能逃罪呢？」这个是与旧约相对的。旧约的人还没有救恩，只有什么？----律法。新约的人有救恩。所以第二节是讲旧约的人抵挡神，结果是受报应。第三节提到新约的人忽略救恩，结果不能逃罪。所以这两样是相对的，一个描写救恩在旧约里面还没有显明出来的时候，律法是不可干犯的。一个显明新约救恩已经来的时候，我们不可忽略。所以第二节谈到旧约的人在对神的反应中间他们犯了什么罪。新约呢？谈到的是人对神的反应中间犯了什么罪。你还记得今天我们开始讲的时候我提到，人不等于其它的，乃是等于他在神面前的反应，你还记得吗？所以人对神怎么反应就决定你的灵性如何，也决定永恒的命运如何。

旧约的人把神赐下的律法，他干犯悖逆，所以他们就受了该受的报应。那新约的人呢？不是律法，是有救恩。那么旧约跟新约一样不一样啊？一样不一样？你现在什么都不敢回答了。有一些人什么都不懂都敢讲道了。你现在越懂越多越不敢回答表示你进步了，你懂吗？那不是说「不敢回答」就等于最终的结局，因为当你不敢回答的时候表示你有敬畏上帝，不能把上帝的道随便强解的这种敬畏的心。等到你肯定了以后你能勇敢的回答。我再问一次，「旧约跟新约一样不一样啊？」不一样。旧约是不是神的启示呢？是。新约是不是神的启示呢？是。神启示旧约跟启示新约，启示的内容有什么不一样呢？一样不一样？不一样。旧约启示了什么？啊？旧约启示了什么？救恩啊？那新约呢？旧约启示了什么？旧约启示了律法。新约呢？新约启示了救恩。不但启示而且新约成全了，请你注意，旧约启示了神本性，新约也启示了神本性。下面的话，旧约启示了神本性里面的圣洁、公义。新约启示了神本性中间的慈爱和怜悯。你再听一次。旧约启示了上帝的公义和圣洁；新约启示了上帝的怜悯和慈爱。大家跟我说，一、二、三、「旧约启示了上帝的公义、圣洁。新约启示了上帝的怜悯跟慈爱。」是不是在旧约里面神没有怜悯呢？不是！神有怜悯。是不是在新约里面神没有公义呢？不是！神有公义。所以旧约跟新约所启示的神是同一位神，大家说（重复）。但是旧约所启示神的本性所着重的一方面和新约所启示的神本所着重的另一方面是有一些不同的地方。所以，旧约把神的威严显明出来；新约把神的宽恕把它显明出来。旧约把神要定人罪的圣洁的根基把它显明出来。新约把神要救赎人，这个慈爱、赦罪的救恩的根基把它显明出来。所以旧约和新约有一些不同的地方。

我现在再问你，旧约跟新约是有关系的，或者没有关系的呢？有关系的。什么关系呢？旧约隐藏新约，新约成全旧约，大家说（重复）。所以新约的影子在旧约里面已经投射出来了；而新约的本体在旧约里面已经隐藏在其中了。所以旧约就是新约的阴影，新约是旧约所要投射出来的那个本体。影子的本体在新约，而这个新约的本体的阴子的种子在旧约。所以旧约隐藏着新约，而新约成全了旧约。这样呢，旧约先借着律法启示上帝的威严、公义、圣洁、良善。新约呢？借着救恩彰显了上帝的慈爱、温柔、赦罪、怜悯的救恩。这样，旧约是律法，新约是救恩，大家说（重复）。我再问，新约和旧约哪一个重要？

都重要！在重要跟重要之间有没有更重要的？有没有？（有）。哪一个更重要？----新约更重要！为什么你敢说新约更重要？是不是等于你在贬低旧约呢？不是！为什么呢？因为这个成全就给我们看见本体自己来到了。在旧约里面神没有自己道成肉身；在新约里面神自己道成肉身，就是降世为人的耶稣基督。所以这一位在历史上显现的耶稣基督，就是神与人同在，以马内利的救主。所以新约跟旧约是有一些不一样的。旧约里面隐藏着新约，新约里面成全了旧约的应许，而新约是神道成肉身神来到人的中间。所以新约的重要性是超过旧约，不等于说旧约可以废除掉，因为神的儿子到世界上来他不是要废除律法，在马太福音五章十八节说「你们不要想人子来是要废掉律法，我来是在成全律法。」所以新约成全旧约，旧约投射到新约。旧约里面包含着新约里面神要给人应许的一切的要义在里面，但只有到新约的时候才成全了。

现在我问你，在先后的次序上为什么神先启示威严，后启示恩典呢？为什么先启示公义，后启示慈爱呢？为什么先启示启示律法后启示救恩呢？为什么？如果上帝先启示恩典，后启示公义可以吗？当然可以嘛，因为神是绝对自由的上帝。上帝先启示他的救赎，然后再启示他的审判可以吗？可以的。但是，事实上，历史上的次序不是如此，神先启示律法，后启示救恩；先启示威严，后启示宽恕；先启示刑罚，后启示赦免；先启示律法，后启示恩典。为什么？现在我给你们半分钟到一分钟的时间，你们几个人可以自己在那边讨论。为什么上帝先启示的是律法？为什么先启示的是威严，为什么是这样？如果反过来怎么样？现在你们开始谈了，凡是没有的，我就请他到上面来讲。你们快快跟旁边讨论。不讲话的要上台哦。

好。越来越小声了，一下子一分钟就讲完了。好，上帝是不是因为先启示公义？是不是？后启示慈爱，是不是？先启示威严，后启示恩典，是不是？（是）因为先把摩西的律法下赐下来，然后把耶稣的救恩赐下来，对不对呢？好不好？这样好不好？为什么？为什么要先启示公义？你们刚才讲什么嘛！现在就你发表你不讲了。

好，你说。好，有规律，所以一定要这样。所以结果你讨论了还没有答案就是了。你知道这个是有规律的，但是「怎么会这样？我是不知道」，你的答案是这样的。还有什么人？为什么先公义，后慈爱？还有什么人要发表意见的？你等一下，你说，「律法是叫人知罪」。大声一点好吗？「因为他知道有罪，他会渴慕拯救。」「知道自己没有办法解决，因为知罪以后就会期待对罪的解决的办法。」认罪悔改当然罪得赦免嘛！你说为什么先启示律法，后启示恩典呢？你那是「人才会认罪悔改是吗？」如果启示恩典会不会认罪悔改呢？啊？「会违反。」还有什么意见？「先有规律他才知道他犯什么错。有了律法才知道你犯错犯在哪里。」我不是问那个，我是问为什么先赐律法后来才赐恩典？

「我们知道我们犯罪才能。」那么那些外邦人信主的，他们没有律法，圣灵叫他们知罪的时候，他们就为义、为罪、为审判自己责备自己，就知道罪了。所以圣灵帮助他，他就知道了。外邦人不知道，他怎么会知道呢？他不需要律法嘛！那你是外邦人吗？你现在是基督徒，还没有信的时候，你是外邦人，那你怎么会知道罪呢？因为你看律法才知道嘛！如果你没有你没有律法，直接传福音给你，圣灵会不会感动你，使你知道你有罪呢？对不对呢？他的答案对不对？如果没有律法一定不知道罪吗？不是的。有的人从来没有读过旧约，就是单单听耶稣的福音他就信主了，就知道他有罪了，因为「良心」也可能叫人知罪。所以你们还没有真正达到我最中心的地点。我再问，「为什么先赐下下律法，后来赐恩典？」我不是指「为什么赐律法？」你们不要讨论为什么赐律法，你要问「为什么先律法后恩典，不是先恩典后律法」，我是谈「次序」的问题，你明白吗？为什么先启示公义才启示慈爱呢？为什么上帝要叫人先认识他是公义的，然后才认识他是慈爱的？不要笑。是，上帝用步骤，为什么这个步骤是先「公义」后「慈爱」不是先「慈爱」后「公义」？你们一直抓不到我的题目，我就怀疑你们到底听懂我的解经没有？「先礼后兵？」为什么神对人要先礼后兵呢？为什么要先礼后兵呢？这个不是「三国演义」啊，不是人类的战争学啊。我告诉你，你们无论怎么答，你们要凭着追求真理的心志来答，你不要以教导人的口气来答，好不好？因为你是在学习中间，如果你说「是这样、这样....。」你这个好象教导人的口气，你就很难进步了。因为这个问题是很重的。在希伯来大学里面，到考博士的时候这个问题提出来了。我不是跟你开玩笑的，那你就随便给我答答，我不满意这样的答案。我要你深思，郑重所听见的道，然后答。我告诉你，神一定要把他的威严、公义先讲出来，否则人会把他的恩典糟蹋掉。请你注意这个原则。神不可以先把恩典给人，先把慈爱的救恩的启示先给人。上帝一定要把威严、公义、圣洁先启示人。这个「先」为什么？----要人知道神的威严是应当审判人的，人是该死的，人是应当受刑罚的，然后人才会尊重上帝的恩典。你明白吗？今天教会犯的毛病就在这里，我们每天讲「上帝的爱」、「上帝的爱」，不用「上帝的爱」不能布道的。所以，第一次听见的是「上帝的爱」，一生一世他就不怕上帝。我不是说你布道会先说「上帝要杀死你」、「上帝要对付你」，不是这样的。

当你讲「爱」的时候，你要从公义的方针，公义的原理来讲上帝的爱。当你讲「上帝的公义」的时候，你用上帝的爱的心情来讲上帝的公义，这是很深的东西。我相信我们应当更深思更，更敬畏的心明白这些原则。我再讲一次，神就这样奇妙的照着他的次序，他是先启示公义，后启示慈爱了。所以，旧约就是一个定罪的执事，The ministry of Old Tastement is the ministry of condemnation.新约变成赦罪的执事，The ministry of forgiveness is the New Tastement.所以神借着律法把所有的人都牵在罪中的时候，人这个时候知道他是该死的，知道神是要审判的，神是公义的。所以在罗马书第七章里面提到律法里面所隐含的事有三样，就是律法使我们知道上帝的公义、上帝的圣洁和上帝的良善，大家说（重复）。这样，你在律法中间（当然你们刚才所讲的是对的，在罗马书三章十九、二十节提到刚才你们提的，「律法叫人知罪」，对的。但你怎么会知罪呢？你先看见神的公义，你才知道你违背了他的义，这个是罪，所以有人提到了这一点。你看见神是良善的，你违背了他的善，所以这个叫做「不善」。你违背了神的圣洁，这个叫做「不圣洁」。但是对神的圣洁、良善和公义的了解使你产生敬畏神的可能。「敬畏神」就变成了旧约的中心的主题了。「总意就是要你敬畏上帝」（参：传道书：12章13节）。那新约的整个中心主题是什么呢？就是「亲近神」，就是来到主的面前，「我们笃信不疑来到他的面前」（参：以弗所书：3

章12节），亲近神。所以这以马内利的上帝，他不是高高在天宝座上的审判者，他是道成肉身住在我们中间的拯救者，你看见了没有呢？所以一个人先看见神的威严，以后再明白神竟然施恩给他的时候，他不会玩弄上帝的恩典，他不会糟蹋上帝的恩典，这是很重要的事情。所以慕迪(Dwight Lyman Moody 1837-1899)说，「人先认识神的威严，然后他会感激神竟然也把恩典赐给他这样不配得的人。」马丁路德说，「一个人知道神的威严以后，他就会战兢的求神把恩典赐给他。」所以如果我们所传的上帝是大有怜悯，大有慈爱，而从来不讲上帝的圣洁、上帝的公义，你所传讲的对象不可能产生敬畏上帝的心。这个一定要配合起来的。所以这里希伯来书第二章第二节，是提到旧约的人看见律法以后，他怎样有错误的响应。那第三节就是新约的人他得着救恩以后他可能有的错误的响应。第二节谈的是什么？「干犯」和「悖逆」。第三节谈的是什么？「忽略这么大的救恩。」我再念第三节，「我们若忽略这么大的救恩，怎能逃罪呢？」就到这里，「我们若忽略这么大的救恩，怎能逃罪呢？这救恩起先是主亲自讲的，后来是听见的人给我们证实了。」我现在要讲前面这两句话，「我们若忽略这么大的救恩，怎能逃罪呢？」

请你注意第二节前面的对神响应是很积极的，而第二节的后一段，另外一句所讲的对神响应是很消极的，为什么呢？因为「干犯悖逆」是不是主动性的？是，是主动去干犯他，主动去悖逆他。但是对救恩不是用这样的名词，是用什么样的名词？----「忽略」。「忽略」是故意的吗？「忽略」和「干犯罪恶」哪一个大？「忽略」和「悖逆」罪恶哪一个大？「忽略」是一种不够专心，不注意结果忽略忘记他。

今天我在飞机上很口渴的时候，我说「May Ihave one cup of warm water?」「Yes,Iwill come back.」结果呢？半个钟头不回来。另外一个人再来，我说「May Ihave one cup of hot water?

」「Yes.」十分钟以后才来，来的时候，另外一个人也来了，两个人都来拿两杯水来。很多事情不是不要做，是忽略了，忘记了，因为我们不经心，我们不专心，所以这就变成一个很可怕的，看不见的罪恶，什么罪恶呢？----忽略神的恩典。今天我们如果忽略上帝的救恩，我们怎能逃罪呢？

请你注意，在旧约里面天使赐下律法是要叫人敬畏上帝，然后因为认识神的公义以后知道自己犯罪。而新约是基督徒赐下来，是要赦免我们的罪，担当我们的罪，被钉在十字架上，亲身担当我们的罪恶和罪的审判，我们忽略他。为什么忽略呢？因为不把这个当做重要。现在你看见，第一节「郑重所听见的道」。这个包括什么？旧约的道。也包括什么？包括新约的道。旧约的道我们不要去干犯他，不要去悖逆他。新约的道是关于救恩的问题，怎么样呢？我们不可忽略他。亲爱的弟兄姐妹们，「忽略」竟然变成一个大的危机吗？是！「你若忽略，你们就不能逃脱你的罪！」我想读这一节圣经应当用怎样的心情呢？我真的不知道怎么样讲道，我直到今天还感到自己不知道要怎么样讲道，虽然我讲道的次数可能比世界上许多许多，绝大多数的传道人还更多，但是我直到今天不知道自己要怎么样讲道。如果单单要把这一节的感情把它读出来的话，我可能是这样读，「我们如果忽略这么大的救恩，我们怎么逃罪呢？」那你明白我心中的沉重吗？你说我要表达的心情，「我们若忽略这么大....」，这个「这么大」怎么解释呢？到底有多大呢？「这么大....」只有讲这句话的人，写这本书的人他才能告诉你，他感受中间的「大」，到底有多大？但他没有解释，我们不知道。但是从这句话的口气给我们看见，这个救恩太大了！这个救恩大到一个地步，你忽略掉的话，你的罪就不得赦免！因为这个救恩大到一个地步，你忽略掉的话，罪一定抓住你，没有办法给你逃脱。所以「我们怎么逃脱呢？我们怎能免罪呢？我们怎能逃脱神在审判台前对罪的审判呢？」所以，这样呢，有许多人不得救不是因为他抗拒；有许多人不得救，不是因为他反对；有许多人不得救，不是因为他故意干犯；有许多人不得救，不过因为他忽略，忽略....。那忽略里面最可能的一个，就是根本不当做一回事，也认为不应当去相信他，就变成不信。

我再查考圣经的时候，我发现圣经所提的最大的罪恶是哪一种罪恶，你告诉我好吗？最大的罪是什么？是不信的罪恶。倪柝声有一次在的他书里面讲，「上帝看最大的罪恶就是自以为义的罪恶。」我相信这一句话是很有道理的，虽然如此，我相信他一定会赞成我所说的这句话，「最大的罪就是不信的罪。」为什么呢？因为神是诚信真实的，你把他当做不可信的，你就是怀疑他的动机，你明白吗？而怀疑上帝的动机就是亚当、夏娃失败的开始，最先的一种错误的评断。所以撒但用挑拨离间的心理学来对夏娃说「你怎么知道你吃了就会死呢？难道真的这样说吗？岂不知他告诉你不可以吃，岂是因为你吃了就要死？他告诉你的话我告诉你，不一定死！妳吃了不一定死。」然后接下去就用最恶毒的办法来错解动机。请你注意，misinterpret the motivation.这是人间最恶毒的挑拨离间的办法。「上帝知道如果妳吃了，你就像他知道善恶一样，他根本不要你知道，所以他叫你不要吃，免你知道，这样你就永远笨，他永远聪明。因为上帝不要你像他一样聪明，那么这件事你不知道，我知道，所以我告诉你给你知道，免得妳不知道。

」啊，这个就是「知识论」的混乱，Confusion of epistemology stared from the Gensis cahpter three.在创世记第三章里面，魔鬼用一种挑拨离间的心理学来使夏娃怀疑上帝的动机，这是很可怕的一件事情。

亲爱的弟兄姐妹们，那么，这样，你就把上帝当做不可信了嘛。「哦，原来如此，他叫我不可吃，原来有别的动机，那我就不相信他的话。」对上帝的不信就变成最大的罪恶，为什么？因为罪恶不单单是行为问题，罪恶更是动机问题；罪恶不单单是动机的问题，罪恶更是与神之间正常关系的破坏的问题。所以就在这个地方你看见「不信」变成最大的罪。耶稣基督说「圣灵来要叫他们为罪、为义、为审判自己责备自己。」那么，为罪要责备什么呢？责备他们因为他们犯奸淫，所以有罪了，是不是呢？因为他们杀人所以有罪了，是不是呢？责备他们自己的罪，「为罪」因为什么？----

因为他们不信我。所以，对神的不信，也就是忽略救恩的另外一个表现。不信神的人，当然他就忽略救恩，为什么呢？「因为这不可信嘛！既然不可信的事情，我就把它忽略掉了。」所以许多人不看重圣经的道，许多人不看重上帝的救恩，所以他们就把救恩忽略掉了。「我们若忽略这么大的救恩，我们怎能逃罪呢？」亲爱的弟兄姐妹们，我用一个很简单的比喻告诉你们，不信是一个怎样可怕的事情。如果今天我到你家，你说「唐牧师，怎么你到我家里来？不好意思，有什么事吗？请坐，请坐，我给你喝一杯茶好吗？」我说「对不起，对不起，我不喝你的茶。」「哦，你不喝茶，好我给你开水好了。」「对不起，我也不喝你的开水。」你说「你喝什么？橘子水好吗？」「我也不喝橘子水。」「芭乐水可以吗？」「我也不喝你的芭乐水。」你拿了六、七杯出来我都不喝。你说「那我给你麦片好不好？」「我也不喝你的麦片。」「我给你菊花茶？」「我也不喝你的菊花茶。」你说「唐牧师这样麻烦的，这样啰嗦招待的，那给你冰淇淋好。」「我也不吃你的冰淇淋。」「可口可乐？」「也不喝。」结果你说「唐牧师，你告诉我，为什么你不喝？」因为我不相信你给我喝的东西，你一定放毒药要毒死我的，所以你给我喝什么我都不喝。」当你听见这句话的时候，你会怎么样呢？你会说「谢谢你，原来你知道我的动机了」？不是的，你会说「那这样好了，请你站起来，你给我滚出去！你既然连我的动机都不相信的话，那我和你的关系就断绝了，我不能和你交往了。」今天神对人的看法一样的，上帝说「你是有罪的！」你说「没有。」你要强嘴吗？你要和上帝辩论吗？这些罪人。罪人不是真理，罪人把自己有限的知识当做真理去抵挡真理的主宰。所以上帝说「你有罪了！」你说「不，我没有罪！」上帝怎么讲？「人若说自己没有罪，不是他自由要不要承认罪，是他已经把上帝当做说谎的」（参：约翰壹书：1章10节）。

你明白吗？「人若说自己没有罪，就是把上帝当做说谎的，真理也不在他心里面了。」所以忽略救恩是怎样的事情呢？我想这节圣经想了好久的时候，我告诉你，有几种人忽略救恩。第一种就是不把神已经启示的救恩当做一回事的人，所以他一定忽略救恩。这些人从来没有寻找救赎，从来没有看重他的罪应当怎样赦免，怎样得到救赎的方法，他不注意不注意。所以有时听了一些关于救恩的事情，他根本不在意所以就忽略救恩，听了等于没有听。

第二种人，已经听道了，故意迟延，故意等待，故意拖延他的时候，因为不把这个当做重要的事情。你把救恩的事情当做不重要，一拖再拖，再拖的话，你就是忽略救恩的人。「我们若忽略这么大的救恩，我们怎能逃罪呢？」

第三样、就是一个基督徒已经得救之后，没有把救恩的果效彰显出来的人，这个是忽略救恩的人。如果你已经得救了，你没有化成你的生活，人不能从你身上看见救赎的果效。因为你忽略，忽略救恩，忽略救恩的果效，结果人就以为信耶稣跟不信耶稣是一样的，结果他们就决定不信耶稣，是你害死人，你怎能逃罪呢？

第四样、是教会的讲台和整个教会的事奉不注重救恩，成为整个基督教的中心信息的时候，我们就走了新派的道路。新派的人，他们把基督教化成伦理道德；他们把「得救」化成社会改造；他们把「重生」化成一个人对上帝有新的盼望就是「重生得救」了。所以这些人不认为需要悔改，不需要认罪，不需要接受为我们死、流血，为我们舍命，为我们复活的耶稣基督，所以这是忽略救恩的人。

当你把救恩忽略掉的时候，请注意下面的话。当教会忽略救恩的时候，就沦落变成一种伦理、社会的一种宗教团体而已。请你注意，当教会忽略救恩的时候，教会就沦落变成一种只讲伦理的社会团体而已，这样的教会没有办法拯救世界上的人。这样的教会没有办法叫别人脱离罪的捆绑，接受主的赦免。所以「我们若忽略这么大的救恩，我们怎能逃罪呢？」我们个人听救恩的信息，我们的反应如何？我们已经得救之后，我们对救恩的效能化成我们的行为的时候，我们怎样顺从？我们的教会在传扬救恩的信息上，我们是不是很郑重的，很严肃的传讲？我们的差传工作是不是只注重人数，只注重钱的寄出去，而不注重福音的传扬？求主怜悯我们。我告诉你，忽略有时不是故意的，忽略有时不过是因为太疲倦忘记。印度有一个乡村老虎多的不得了，所以每一个人晚上一定要关紧门才睡觉。有一个农夫每天都要锁门，有一天太累了，忘记关门，那一天老虎就进去把他吃掉了。不是因为他要给老虎吃，因为他忘记，因为他忽略了，那个晚上他忽略了。今天有许多基督基督徒忽略神的恩典，看轻神的救恩，看淡基督的救赎，把耶稣基督的死当做平常，把耶稣基督所流的宝血当做平常。这样，无形之中就放弃了自己得救的机会。「我们若忽略这么大的救恩，我们怎能逃罪呢？」我们低头祷告：

「所以我们当越发郑重所听见的道理，恐怕我们随流失去。那借着天使所传的话，既是确定的，凡干犯悖逆的，都受了该受的报应；我们若忽略这么大的救恩，怎能逃罪呢？」我们大家站起来祷告。我们为自己祷告。

唱诗：十字架永是我的荣耀

我们感谢主，带领今天的聚会，求主保守他的话在我们心中。求主使我们反复思想，没有忽略神所已经给我们的救恩，我们大家感谢上帝，我们越发郑重所听见的道理，免得我们随流失去。我们一同开声祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你的爱你吸引我们到你面，给我们了你自己的真理，给我们思想你的话语，我们恭敬把我们今天领受的再一次交在你手中，求主在人的声音停止的时候，求你真理的圣灵自由运行在我们心中。主啊，你没有撇下我们。主啊，你没有丢弃。主啊，求你在你的教会中间继续动工，使你的家回到你的面前，回到你正统教义，正统思想，正统的圣经的解释里面。你听我们的祷告，我们感谢，我们赞美你，你借着律法使我们知道你的威严，借着你的恩典使我们知道你威严的主竟然愿意赦免我们。主啊，求你帮助我们，给我们不是轻看你的恩典，不是忽略你的救恩，我们乃是敬重你，我们敬畏你，我们存着敬畏的心爱惜你所给我们的恩典。主啊，你听我们的祷告，求主怜悯我们，给我们今天没有一个是成为忽略救恩的人，没有一个人是轻看你的恩典的人。主啊，我们愿意敬畏你，从敬畏你的中间知道你威严的神，你公义的神，你定罪的神，竟然也是赦罪的上帝，我们把一切荣耀归给你。我们这不配蒙恩的人，你竟然把恩典赐给我们。我们这些应当受审判的人，你竟把赦罪的平安赐给我们，我们要怎样感谢你，我们要怎样郑重你的恩典，我们要怎样爱惜你的恩典，和你救恩产生出来的效能，好叫我们所行所做，我们的所言所语，我们的言语行为，行事为人可以叫别人从我们的身上看见你救恩的能力运行在我们身上。主啊，求主给我们传讲信息的时候，当我们领别人归向你的时候，我们没有没有忽略这个伟大的救恩，我们若忽略这么大的救恩，我们怎能逃罪呢？求主赦免我们，求主听我们的祷告。我们感谢赞美，奉主耶稣基督的圣名求的。阿们。」

我们大家再开声为下一次的聚会祷告，求主给我们一次再一次对神的真理更渴慕，更清楚明白，好叫我们领受之后，好象把主的话吃下去，吞下去成为我们生命的一部份，好叫我们可以活出来，行为、见证、经历、我们的言语、行为流露出来，叫主的荣耀透过我们彰显在别人的身上。我们大家为下一次的聚会我们恳切祷告。

「主啊，我们在你面前为着下个礼拜的聚会来祷告，求主你恩待赐福加添我们的力量，你没有撇下我们，你没有丢弃我们，你捆绑撒但的作为，愿主你的能力在我们身上显明出来，我们感谢，我们赞美你，我们把一切荣耀都归给你。求主施恩，求主你赐福。求主没有撇下我们，求主给我们更深追求越高的知识，我们越丰富的明白正确的了解你的话，我们的心就更亲近你，更依靠仰望你，我们把一切荣耀都归给你，我们在你面前这样祈求祷告，求主你施恩，求主你赐福。奉主耶稣基督得胜的尊名，我们这样祈求。阿们。」


第二十讲

上个礼拜你在哪里？有没有人跑到这里，有的请举手？啊，我很对不起你们，我也很愿意来，但是不能来，因为他们说「飞机不能降下，你不能飞了」，那我说「怎么办呢？」我很少因为风雨停止聚会的。在印尼在最暴乱的时候，许多教会都放假了，我们是一定照常聚会。但是因为这里说你不能飞过来，飞机很多都停了，我没有办法。所以我就另外买一张票，我这里是从台北回去的，不过我从香港就另外买一张票回去。回去在飞机上一直不平安，想你们来了要自己讲自己听，多么辛苦。所以怎么办？回到家的时候，到了新加坡我就很不平安了，我就打电话给许牧师，叫他打电话给饶孝辑牧师会不会有人来我们不在怎么办呢？因为这不像是一个领袖应当做的工作。我身不由己，因为不在台北，如果我身在台北我一定跑过来，在大风雨中间跟你们几个人讲道。但感谢上帝，上帝已经给我们经过这一次的事情，已经带到这个礼拜来了，我相信在那一次的台风中间还有一些人受难，我们为他祷告，求主给他们在恩典中间还能够得着神给他们的智能，因为有的人在患难中间会思念一些事情，盼望是想好的，不是想坏的。

亲爱的弟兄姐妹们，下个礼拜礼拜三没有。本来有没有？有。但是下个礼拜改成礼拜一，请你注意，这又是身不由己了。是不是下个礼拜三大台风又来了？不是，因为下个礼拜一本来是吉隆坡的，但是大厅给政府临时包去了，所以不能够在那边举行聚会。所以我们就改成那边礼拜三。我就昨天找几次的电话问这里来，问饶牧师叫他再打到沈正牧师这里，他已经下班了不知道怎么样。后来肯定了你们礼拜一可以用这个地方，所以下个礼拜我们改成礼拜一，好不好？再下个礼拜就恢复礼拜三，除非飞机又不能停了。所以下个礼拜不是礼拜三，是礼拜一。那你们可以帮忙打电话给你们知道有来参加，或者可能联络到了，告诉他下个礼拜不是礼拜三，是礼拜一，OK？我们现在再唱一首诗歌，第四首「主前省察」。会唱的举手？不会唱的举手？唉哟！你们都没有唱过吗？好，我先唱一次，我相信我唱完了你一定爱上这首诗歌，因为它的音乐价值，音乐份量很重的。

主前省察

「我曾否叫圣灵担忧，消灭他感动善诱，我今恳求恩主赦宥，洗去我一切愆尤。」

「我是否顺从罪引诱？无能力战胜魔酋？我是否叫圣灵担忧，容试探进我心头？」

「主我向你痛悔罪愆，将我所有全奉献，我今完全降服你前，我属你直到永远。」

（副歌）我今俯伏在主坛前，求主惠临施恩典，垂听我衷心的悔过，赦免、洁净、充满我。

好不好？很好的诗歌是吗？我五十年前唱过这首，你们台湾只有落后五十年罢了。很好的诗歌，很多人都不唱，唱那些（对不起）不三不四没有份量的诗歌，很可惜。你在《生命圣诗》那一本书里去找目录，好不好？我不能每一首都会背的，我会背哪一首在哪一本第几首，这里有《生命圣诗》，你们去找。好，现在我唱两句，你们跟着唱。

第二节、第三节我们一同唱。

「我曾否叫圣灵担忧，消灭他感动善诱，我今恳求恩主赦宥，洗去我一切愆尤。」

「我是否顺从罪引诱？无能力战胜魔酋？我是否叫圣灵担忧，容试探进我心头？」

「主我向你痛悔罪愆，将我所有全奉献，我今完全降服你前，我属你直到永远。」

（副歌）我今俯伏在主坛前，求主惠临施恩典，垂听我衷心的悔过，赦免、洁净、充满我。

我们站起来唱好吗？我们单单唱第一节，从内心的深处唱，把这一首这么伟大的认罪悔过的诗歌呈现在主面前。「主啊，我悔过，我曾经叫你担忧，如今在你圣坛上，求你洁净我，赦免我。」如同在至圣所到主，从内心的深处如同约伯说「我因为亲眼看见你，我就在炉灰中间懊悔。」我们单单唱第一节，从内心深处单单对主来唱。

「我曾否叫圣灵担忧，消灭他感动善诱，我今恳求恩主赦宥，洗去我一切愆尤。」

（副歌）我今俯伏在主坛前，求主惠临施恩典，垂听我衷心的悔过，赦免、洁净、充满我。

我们每一个人在主的面前对主说，「主啊，你洁净我，你洗净我，除去一切的不义，给我良心的深处可以把你一切亏你、亏欠人的事情都承认出来，让你的充满，你的丰盛可以即刻临到我的身上。」我们大家一同恳切开声，诚心坦白在主的面前赤露敞开来对主说，我们需要主的赦免，我们需要主的更新，我们需要主的充满。一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱，你再一次吸引我们到你面前来。主啊，我们真是需要你用你的恩，用你自己的能力再一次光照我们的心，引导我们进到你的圣所。主啊，给我们看见主你的荣耀，看见你的慈悲，看见你至圣圣洁的宝座，我们就俯伏对你说，「主啊，我是不洁净的人，求主赦免我，求主洗净我，求主用你的宝血来洁净我的心思意念，使我从各样的污秽、皱纹、瑕疵等类的病中间得着主你自己的洁净，得着主你自己的更新。主啊，你听我们的祷告，主啊，求主怜悯我们，给我们在事奉，在我们的工作，在我们的生活，我们的事奉，我们的灵性，我们的身体各方面都以圣洁的心来事奉你。主啊，你听我们的祷告，因为你呼召我们的上帝是圣洁的上帝，所以你吩咐我们在各样的事情上都要圣洁，在一切所行的事上都要圣洁。我们感谢你，你要我们除去灵魂身体一切污秽的罪恶，求主洁净我们，只有你的宝血能洁净我们，只有你的圣灵能洁净我们，只有你的道能我们，使我们洁净的是你的真理，你的道就是真理。愿主你借着你至圣的真道洁净我们这些败坏的人，给我们在至圣的真道上建造自己，好叫我们在你的圣洁中有份，在需要的时候给我们有能力，有安定，我们的心志肯受主你自己的管教，因为你所爱的你必管教，为要使我们在你的圣洁上有份。我们感谢赞美你，求主听我们的祷告，奉主耶稣基督的圣名求的。阿们。」

（副歌）我今俯伏在主坛前，求主惠临施恩典，垂听我衷心的悔过，赦免、洁净、充满我。

「主啊，我们今天所要查的圣经是你的灵所启示下来的。若不是你的灵光照，就没有人能认识你所启示的真理，所以求主用同一位圣灵，就是启示希伯来书的作者，今天光照我们念希伯来书的人，愿主你一位的圣灵在我们众位的心中工作。给讲的、听的都在你面前同受一位圣灵的光照，同受一位圣灵的教导，同受一位圣灵的感动，好叫我们在你基督身体里面，主啊，可以因为你至圣的真道我们彼此造就，我们互相建立，我们感谢赞美，奉主耶稣基督得胜尊名求的。阿们。」

请坐。我们一同打开希伯来书第二章我们要从第一节，一直念到第四节，我念第一、第二节，第三、第四节你们一同开声来念：

「所以我们当越发郑重所听见的道理，恐怕我们随流失去。那借着天使所传的话，既是确定的，凡干犯悖逆的，都受了该受的报应。」

「我们若忽略这么大的救恩，怎能逃罪呢？这救恩起先是主亲自讲的，后来是听见的人给我们证实了；上帝又按自己的旨意，用神迹奇事，和百般的异能，并圣灵的恩赐，同他们作见证。」

「这福音本是是主亲自讲的，后来是听见的人给我们证实了；上帝又按自己的旨意，用神迹奇事，和百般的异能，并圣灵的恩赐，同他们作见证。」

我们读经就到这个地方。两个礼拜以前我们在这里思想到，如果我们忽略了救恩，那我们不能逃罪，因为天下人间只有赐下一个救法，只有赐下一位救主，只有用一种救恩的方法，除了十字架之外，没有别的救法，除了宝血之外，没有赦罪的能力，除了耶稣基督之外没有赐下救主，除了耶稣基督在十字架成就的救恩之外，没有其它的救恩。这是独一的救恩，我们不需要抗拒，不需要拒绝，我们只要「忽略」而已，我们就不能逃罪了，「我们若忽略这么这么大的救恩，怎能逃罪呢？」

「这么大」这个名词，这个形容，是经历的人，真正明白的人才能明白，才能讲出来。那些从来不经历救恩，也不明白神所启示，所赐下的救恩是这么奥秘，是这么丰盛，是这么重要的人，他们可能就因为轻忽的缘故，他们根本不看到其中的重要性。亲爱的弟兄姐妹，我们如果不郑重所听见的道，不是「道」随流失去，是「我们」随流失去。是「我们」失去，不是「道」失去。所以当一个人以自己为中心的时候，他与神离开的时候，他以为神不见了；他与神隔绝的时候，他以为神不存在了，他就以为自己的存在为中心，所以他从来没有看见在神的正轨，在神的预定计划，在神所施的恩典范围里面，他是一个失落的人。圣经清楚告诉我们，不是「神」失落，是「我们」失落。耶稣基督说「人子来，为要寻找拯救失丧的人」（路加福音：10

章10节）所以人是失丧的！是人失丧，不是神失丧。所以没有人寻找神的需要，是神寻找人，不是人寻找神。从「以神为中心」的神学，才是正统的神学，「以人为中心」的神学不是正统的神学。「以神为中心」的教会才是纯正的教会，「以人为中心」的教会听见是钱的声音，听见的是人的声音。「以神为中心」的教会听见的是神的话语、神的心意、神自己要我们明白的声音。这样我们不能以自己为中心而轻忽对我们讲的道理，因为我们如果不郑重所听见的道理，我们就会随流失去；所以我们应当越发郑重所听见的道理，免得我们随流失去。这是前两个礼拜我们思想的，把神的道当做轻忽，把神的道当做可有可无，把神的道轻忽掉，把神的救恩忽略掉的人，这个人怎能逃罪呢？

接下去，这个救恩的重要性，就从三方面来看，这是圣父、圣子、圣灵所强调，所做的工作。所以这里说「这个救恩起初是主亲自对我们讲的」，是主亲自讲的，这是表示是圣子以道成肉身的身份，在肉身中间把道传讲出来。所以基督是道的本体，基督是道的本源，他就是道的本体的位格。所以当他道成肉身的时候，他以自己是道来把救赎之道讲出来的时候，这是绝绝对对正确的真理。这样，因为不是别人讲的，他亲自讲的，他自己来讲。你看见上帝赐下律法之后，赐下先知之后，在犹太文化中间受了许多的曲解，许多的宣染，许多的弯曲背谬。

所以当耶稣基督在地上的时候，他说「你们听见古人有话说....，只是我告诉你们」（参：马太福音5章21,33节）这「古人有话说」（吩咐古人的话）不是指律法，为什么呢？因为如果律法是神的话，不是古人的话，所以耶稣基督在马太福音第五章所讲的「你们听见古人有话说」，个「古人有话说」不是指旧约，不是指旧约里面神的话语，因为耶稣基督清楚在与撒但面对面受试探的时候，他说「经上记着说。」他所说的「经上」就是指「旧约」，而旧约的话在基督的宣布中间就是神自己所讲的话语。上帝的话是人靠着得以生活的，「人活着不是单靠食物，乃是靠着上帝口里所出的一切的话语」（参：马太福音：4章4节），所以基督自己是把旧约肯定、印证，宣称是神自己的话语。所以耶稣基督讲「古人有话说」的那些「古人」不是指旧约的先知，也不是指那些承受圣灵启示写下上帝圣言的旧约里面的那些重要的人，不是的。那耶稣所讲的「古人有话说」是什么呢？就是受了犹太传统文化曲解之后产生出来的一些定论，或者产生出来一些旧约的犹太神学见解的那些话。

「只是我告诉你们」，这个「只是我告诉你们」是跟「古人有话说」是做一个相对的名词。什么意思呢？就是「你们受过传统的教训是这样的，但是我来了就把真正的意义亲自对你们讲解了。」这样，基督到世界上来，基督道成肉身进到历史的过程中间，乃是要把那原本、原版的、正统的、神自己的话语向世界交待清楚。你清楚了吗？这样给我们很清楚的看见，耶稣基督是站在与传统中间歪曲了的圣经的话语另外一个立场不同的地位。那为什么说那不是律法呢？因为律法上的话一点一划都不能废去的。而「莫想我来是要废除律法，我来乃是要成全律法」（参：马太福音：5

章17节）。所以基督肯定律法是从神而来的，基督不但肯定是从神而基督的，而且肯定这是神自己的话语，是不能改，连一点一划都不能改，所以这个是真正从神而来的律法是正统的，是准确的，是定准的，是绝对的，是立万代而常新，是放诸四海而皆准，是圣子自己来肯定律法是不能废去的，而他来不是要废去律法，他来乃是要成全律法。所以这样，「律法上所写的」，和「古人有话说」这是两件不同的事情。这里面是指他尔木(Talmud 犹太法典)、是指弥基录(Megilloth )也就是犹太传统文化中间那些解经的书所得到的结论，和耶稣自己讲的是不一样的。

那么救恩到世界上来的时候，是谁把救赎的恩典传给我们呢？希伯来书的作者告诉我们，「是主亲自讲的」，因为这是主亲自讲的，所以无可推诿，无可改变，无可怀疑，是主自己讲的。

在希腊的哲学家里面，有一个人叫做格而齐亚(Gorgias,483?-375?B.C.)这个人是在苏格拉底以前几十年的人，所以这个人在世的时候，他的影响相当大，但是副作用大到一个地步，所以苏格拉底奋身起来反对他们的思想。这个人和另外一个重要的思想叫做普罗达哥拉斯(Protagoras 484?-411B.C.)两个人都是诡辩学派(Sophists)里面最重要的思想和辩论家。诡辩学派的人，他们最注重的不是要寻找真理。他们最注重的是怎么样把自己所坚定的理由把它讲到别人没有办法辩论，所以他们「爱辩论过于爱真理」，你明白了吗？爱辩论过于爱真理。那么，这个格而齐亚在他的思想中间后来就写下三条定律：第一条定律，如果有一个东西存在，它是很难把自己沟通给别人的。但是这个东西存在不存在？我们不知道，如果你知道它存在，你很难讲出来。如果你讲出来，别人一定不明白。所以这就表示沟通之间困难的三大定律。

Nothing exists.Suppose something exists,it cannot be communicated.

Suppose can be communicated can not be truely understood.所以，这样就变成「有」与「传」与「真正明白」之间有隔绝变成三大定律否定「传」的可能。今天我在这里讲的和希伯来书原先作者要讲的，有没有差别啊？一定是有差别的，对不对？如果不是的话，那我就和他同感一灵每一个字都一样了。当我讲的时候有没有可能有一些差错呢？当然有可能！为什么呢？因为没有一个人是完全的。但是我可以不可以随便以用自己的思想去猜他的意思，然后大大发挥一场？不能。我要把他讲的话跟圣经有关的定义，有关的名词，有关的信息做一个总比较，用总原则来解经才是对的。这样，每一个伟大的解经家，他们虽然不能知道完完全全符合于原有的态度，但是就使我们知道我们应当尽心竭力，在最靠近原意的事中间下功夫。这样，虽然人没有可能达到完全没有错误的这个境界，但是至少我们要尽心竭力把原意讲出来。所以好的教会跟不好的教会就是对真理明白、准确到什么地步那才是重要，明白吗？如果你对真理的准确性越高，那你造就性就越大。不一定说就有更多复兴的样子出来，如果你把真理歪曲了，讨好人，然后可以许多人到教会来，好象大大复兴，但是所听的都是弯曲的道理的话，你的教会越大，你就越羞辱，因为你已经把神的道弯曲了，你明白吗？所以耶稣基督说「当他来的时候有信德的人多吗？」（参：路加福音：18章8节）「有信德的人多吗？」就是有信心的人，有纯正信仰的人可能少得不得了。而今天不是照着神的原则，不是照着圣经的方法，不是照着圣灵的感动和给我们的引导去发展「量」的增长的教会很危险的！因为这可能使神的道在一代中间就歪曲得很厉害了。所以你要注意到神自己借着基督讲的道，这是绝绝对对正确无误的。所以这里提到的是「主亲自讲的」。

亲爱的弟兄姐妹们，如果你听了我讲的道以后，你有所动摇，请你回到圣经，回到全本圣经的意念中间。如果真的是全本圣经支持我所讲的话，那你应当改变你过去的观念。如果全本圣经是反对我所讲的话，你应当丢掉我回到圣经，对不对呢？因为我们做传道的人，不是传自己。我们做传道的人是传神的道，所以如果神的道真正的在人的心中扎根，产生建立根基、信仰有真正的种子在里面，这个传道人才叫做忠心的传道人，你所听的才对你有所造就、益处，才有一生一世的帮助。如果不是在真正神的道上建立根基，那你在所有错误的根基上的建造都是会动摇，都是危险的，不但害自己，还害别人。所以保罗对提摩太说「你要谨慎和自己的教训，你这样做不但救自己，还能救别人」（参：提摩太前书：4章16节）自己在得救的事情上有把握，你还有能力把别人带到与你一同领受救恩，一同得着福音好处的事种恩典的圈子里面。感谢上帝！

亲爱的弟兄姐妹，「这救恩原是主亲自讲的」，因为是主亲自讲的，所以我们一定要特别珍惜他，要完全、彻底顺服他，因为是主自己讲的。

第二步是什么呢？是「听见的人再给我们证实了。」所以这里给我们看见，一个人听见主的话之后，他应当再传给别人，因为「听见的人再传给我们我们。」这一句话有一些的解经家是特别提到表明希伯来书的作者不是耶稣基督直系的使徒，从这一句话表示他是第三代了。耶稣基督、然后选取了一些人呼召他们做使徒，这些人就听见耶稣亲自所讲的道，这些人再传给我们。所以这另外一个再领受所传的道的时候就不是直接从耶稣来的，所以有的人就认为希伯来书的作者自己不一定就是耶稣基督直系的使徒。可能他不是在彼得、保罗、约翰这个范围之内，可能他是听保罗讲道信主的其中的一个人。那么是不是一定要绝对接受这个观点呢？我认为不一定，因为当他讲的时候，是对听众讲的，所以常常是站在听众的情形来说。好象我们对我们的孩子说「祖母」，你讲「祖母」的时候，你是讲「孩子的祖母」或者「你的祖母」呢？你当然是讲「孩子的祖母」，对不对呢？你不会说「我妈妈，你祖母」、「你祖母是我妈妈」，不必这样解释。你就说「祖母说什么你要听她」，这个是指对孩子来讲的，这样规劝的时候，你是站在孩子的身份上来称呼那样。所以很可能，作者可能就是在耶稣同时代亲自领受主的话语的人，他再传的时候，这样听的人----希伯来书受书信的人，这就是与那些同领受却又再听再传的人的那一代人是相同的。所以这里说「这是主亲自讲的，后来是听见的人再给我们证实了」，这个「证实」这个字在全本新约用这样一个希腊文是只有唯一一次，所以「证实」，上帝借着已经听的人再传的时候就「证实」。所以一个听了道再做见证的人他是很重要的，因为你听了道以后，你要去经历他，你经历的时候你就印证了，印上印证明上帝是真的。（这样的东西（麦克风）应该换一个了，我们唱诗的时候的时候唱「将你最好的给上帝」，这个不像是最好的，或者要改一个插头，这个对扩大器是很不好的，临时的爆音会使里面的电器很容易坏的。很多传道人对音响没有知识，所以有的人用手敲敲敲，有的用口水喷，什么细菌就都在里面了，还有生锈也在里面，有水份就产生很多不好的事情，平常你摸一摸就知道到底有没有功用，就是这样。）好，继续讲下去。所以，听了以后再讲的时候，就变成一个印证。约翰福音第三章告诉我们，「有许多人不接受耶稣基督，不接受上帝的见证，但是那些领受的人就印上印，证明上帝是真的」（参：约翰福音：3章33节）所以这样，领受主的道之后，你要去经历他，然后你要去试验他，寻找上帝善良、纯全、可喜悦的旨意。亲爱的弟兄姐妹们，这样我们要做什么呢？我们要察验，我们要考察，我们要试验，把神的道听了以后，不是当做一个新闻听听说说完了。我认为一个人从听道到传道中间最少需要有五个过程。

第一、就是你听的时候，你要注意去领受。

第二、你领受之后你要仔细去思想，反复思想，反复思想。以色列民族是一个「思想」的民族，以色列民族是一个「听」的民族。「你要思想耶和华的话，昼夜思想律法。」

所以我们用什么态度去接受所听的道理呢？第一、你要甘心以受教领受的心志去听上帝的话语。以后你要去思想你所已经受的教导，你所听的话语，这是第二方面。

第三方面、你要尽心竭力去务求明白认识。这个不但是思想，这更是你要明白它，你要认识这个真理，务要认识耶和华，你要明白上帝的话。

我们不要读书不求甚解，什么都用猜的，大概这是个意思，大概是那个意思。我相信有很多人在读不同语言的时候，那些字什么意思呢？他用猜的，不是用找字典知道它真正的意义，猜的。结果到猜错的时候，整个意义完全相反，他也不知道。所以读书不求甚解，结果就是模糊不知真理而自以为什么都知道了，这是很可怜的。

所以第一、你要听，要以受教的心去领受，你要去思想。第三、你要竭力追求明白、认识这个真理。

第四、你要变成你的信仰。所以你明白之后你就成为你的信仰，所以「信道是从听道来的」（罗马书10章17节），听上帝的话，接受上帝的话，思想上帝的话，明白上帝的话，然后信上帝的话。你信之后，真理就不成为你脑里面的一部份知识；你信之后，真理不成为你理性功用的一些内容；你信之后，真理就成为你生命的一部份，你生活的动力，这就是「信」与「不信」的人不同的地方。我们因信所以我说话（参：哥林多后书：4

章13节），我们因信所以我们把荣耀归给上帝，我们因信所以传上帝的话语。那么，你有了信之后怎么样呢？你就能照着所已经信的，你可以传给别人。所以这样，从你听到你传中间，你要思想，你要明白，你要相信，你要遵行，然后再传给别人。这个五个步骤就变成很强的。如果你所信的你没有行出来，那「有信心没有行为是死的」（雅各书：2

章17节）。如果你已经知道了，你不相信，那你徒有知识，你的生命没有长进。所以这些人他是听见了，以后再给我们证实了，。这是告诉我们每一个基督徒我们对道的态度应当怎么样？第一节说「你要郑重所听的道」，在第二、第三节告诉我们，不可能忽略，因为道的中心点就是关于救赎恩典的问题。「我们若忽略这么大的救恩怎能逃罪呢？」那么这个救恩是「主亲自讲的」，所以你要肯定权威，然后你听了以后你要传给别人，以后听的人再给我们证实他所传的，为什么能证实呢？因为他已经经历了，因为他自己的生活已经经过了道在他生命中间的动力的改变、更新、变化的能力在他身上。感谢上帝！

一个人讲道你可以从灵性的深处里面发现他到底对这个道的了解是不过是思想性的东西搬出来的？或者是从生命中间把它结晶、把它提炼出来的？你可以发现的，你可以感受到如果一个人念神学，以为就可以搬书、讲书，从书里面抄抄就可以讲道的话，那是很危险的。但如果那些话是他经历过的，是他挣扎过的，是他曾经在其中，浸淫于其中而了解其奥秘，再曾经在生命过程中间消化以后再讲出来的，句句定准、斩钉截铁，是有能力的，你明白吗？我再说，这个讲座不是单单一些人来听道算了，我盼望你们这些人听了以后，神越感动你奉献自己的时候，二十一世纪教会的讲台、教会的解经、教会的事奉、敬拜，传讲上帝信息的精神、内容、本质有一个完全彻底的改变。愿上帝赐福给我们！

「是主亲自讲的。」接下去，是「听见的人再传给我们，给我们证实了。」那么，好了吗？不，这个是「圣子」与「圣徒」做的工作。那么圣子所已经成全的，圣徒所已经传扬的工作，有没有父神的印证呢？这个很要紧。所以今天我做神的仆人，我在这里传道，上帝在天上没有印证的话，我就像鸣的锣、响的钹一样的。如果这里做的见证，我传的东西，上帝在你心中再给你肯定，再给你打上印记的话，那你就会敬畏上帝，把神的话当做是你生命的一部份。所以接下去就提到了救恩的传开，不但是基督自己讲，不但是听见基督所传的道继续再向世界证实，传福音出去，还有圣父和圣灵的工作。

你在这四节看到什么呢？这里告诉我们，就是「后来是听见的人给我们证实了，上帝就按照他自己的旨意，借着神迹神迹奇事，和百般的异能，并圣灵的恩赐，同他们作见证。」在这里，希伯来书在这里提到三个名词。就是第一、神迹。第二、奇事。第三、异能。大家说一次：神迹、奇事、异能。上帝用这些东西印证所传的道。那么，这样，你就注意了，许多现代的教会，灵恩运动里面的这些领袖们，他们强调神迹、奇事、异能，强调到差不多把福音真正的面目把它遮盖掉了，以致于听的人就感受到在这些神迹、奇事、异能中间就认识上帝的大能，以后他几乎忘掉了十字架是整个救赎的中心。相反的，纯正信仰自夸正统潮流的教会，常常对这三件事不但不提，甚至害怕提，甚至认为可能已经不需要，或者没有这些东西了。亲爱的弟兄姐妹，所以我今天要很中肯的这两方面中间做一个非常清楚而且很认真的一些禁戒的作用。我再讲一次，我们不能否定神迹、奇事和异能。神迹、奇事和异能是圣经明明记载，是神自己显出他的能力所用的方式，所做的作为。所以「神迹」有没有？有。「奇事」有没有？有。「异能」有没有？有。不但是我们不能否认，我们应当要因为这是神的工作，我们荣耀上帝。我要反面讲另外一句话，我们也不能因为神是施行奇事，有神迹奇事与大能的上帝，结果他就让虚假的神迹、奇事、异能混乱他的儿女和教会。所以这样，我们一方面不可否认神迹、奇事和异能的存在；一方面，我们不能把假的神迹、奇事、异能与真的神迹、奇事、异能混为一谈，你明白了吗？

我们讲下去。现在我要把一个很重要的原则讲出来。基督徒不单相信上帝是是行神迹、奇事、异能的上帝（请你注意听下一句话），基督徒应当知道基督教是唯一有真神迹、异能、奇事的宗教。我再讲一次，基督徒不单相信上帝历史中间有神迹、奇事、异能的作为，我们更应当认定，基督教是唯一有真正神迹、奇事、异能的宗教(The only religion with the genuine miracles,signs and wonders.)。神迹、奇事、异能在许多宗教中间如果有所彰显出来，不能与圣经里面所讲的神迹、奇事、异能相比，因为这是「真神工作的真记号」。只有在基督教的圣经里面所讲的神迹、奇事、异能才是神自己亲自的作为。因为神迹的存在、奇事的存在、异能的存在就是神自己工作的一个记号，因为「神迹」这个字Sign，原文的意思就是「记号」的意思，Signal，有一个记号，就是神在这里，神亲自做工。这个工作的印记就是神在这里的这个记号。所谓的「神迹」就是神作为的一个记号。所谓「神迹」就是神用记号告诉人他在这里，他在这里做工。所以神迹、奇事、异能这三个名词同样是指神用他超自然的作为，做了干预自然、彰显主权与被造界所有的这些违背或者超越自然律的这些工作和作为。我再讲一次，The direct interference of the supernature power of God in the nature law.所以这个disturb 或者super nature power，超自然的能力在自然规律中间的运行、改变和自然规律的超越性的干预，这个叫做「神迹」。只有神可以这样做，因为神自己是超自然。

第二、神是造自然的。第三、神是把自然律放在自然的。第四、神才有权能超越自然律来干预已经定了的自然规律。所以所谓「神迹」就是「超自然的神用他创造万有的权能，干预了自然律，在自然界中间彰显他超自然的能力和作为」，这个叫做「神迹」。

请大家注意，神迹从很多方面来说有不同的层次，而神的作为就是神迹。我们基督徒应当相信神是行神迹的神，而我们的信仰告白里面就把神迹里面最重要的几个工作都显明出来了。「创造」就是一个神迹。「道成肉身」就是一个神迹。「代死有功效」就是一个神迹。「从死里复活」就是一个神迹。而基督能够以有物质的身体超过地心吸力，物质的吸引力而「升天」就是一个神迹。「基督以后还要再来」，这是神迹。所以，基督教是唯一有真神迹的宗教，大家说（重复）。在我们信仰的要点里面，都把这些创造的神迹，在救赎性中间，上帝在自然界中间亲自降临道成肉身的神迹，以后他能离开这个世界回到天上的神迹，他借着童贞女而生的神迹，这个都是神超自然的能力在自然规律中间的干预、彰显他是又真又活的上帝！亲爱的弟兄姐妹，所以我们不可以做一个不信神迹的基督徒。每一个个真基督徒都应当相信神的神迹是真的，而只有真神才能够行真神迹；而真神行真神迹只在基督教的信仰范围里面。所以，这样，基督教是唯一相信有真神迹、奇事、异能的宗教，清楚了？反过来说，神除了创造、救赎之间用了最大的干预自然、彰显来把他神迹、记号留下来之外还有一些什么神迹呢？其它的神迹都是比较次要的神迹。比如说叫地大震动，天开了突然间有一些超自然的能力干预，但是与创造、救赎、启示之工没有直接相干，只是对人看到神的作为产生更可能的一些印证的这种记号的神迹不是特别重要的。

一个人病着得到医治，这不是特别特别重要的神迹。你不能把人病得着医治的神迹跟耶稣道成肉身的神迹相提并论、等量齐观，你明白吗？因为那个神迹是神自己做只有一次的，这些医病的事情是常常有可能的。而这个是神自己的作为，医病呢？使徒可以做，甚至许多基督徒都可以做。所以，这样就和神自己直接运行在宇宙中间，那个只有一次，而把最大权能超越自然的干预的工作显明出来，是不一样，不能相提并论。那么，还有其它还有很多的神迹，就是关于人得着疾病，人在困苦中间得着释放，人在最困难的时候突然间有开通的新路出来，或者在最大的灾难中间没有死....等等，这些都可能发生。神在最危难，最危急，最危险的关头中间，亲自用他的圣手托住你，使你免去灾难，这些神迹奇事都是可能的。神突然用他的能力在你身上降临，使那最不能医的病完全化为无有，你变成好象没有病一样，这个是常常有的。台湾有一个吴勇长老，这一生许许多多神给他身体疾病得着医治的神迹随着他，这个人是很特别的一个人。我相信吴勇长老是很清心爱主，很火热传道，很真心爱羊群的一个传道人，所以他讲道的时候有神的能力在他身上，他讲的时候你感觉到有一个长辈、有一个亲近主的人把他与神之间的经验正在分享在我们中间，那能力就在道的中间流露出来。他好几次大病的时候，神的手在他的身上。

神迹、奇事、异能是有的，如果你不信神是行神迹、奇事、异能的，那是因为你对神的知识是错误的。如果连神都不能行神迹，那么谁才能行神迹？不行神迹的神还是神吗？所以一个人「神论」一乱，什么都乱了。好，那你说「是这样，我就相信神每时每刻行神迹。」你错了！因为圣经从头到尾记载的神迹，也没有几百次。我告诉你，耶稣在地上只有三十五次行神迹。而今天很多人盼望他一生里面就有三十五次耶稣行神迹在他的身上。在耶稣同时代千千万万人在那三十三年半的中间，耶稣只有行三十五次的神迹。如果你把旧约直到新约全本圣经所有的神迹记下来，把它记录做一个统计，我相信不会超过两百次。所以这样，神迹赐下到底是怎样的时候？神迹赐下来，有怎样的原则和因素？怎样的条件？和怎样的状况？这是我们要思想的。这样，我请大家注意，神是主权的神，Our God is sovereign God.God's sovereignty 所以他是有绝对主权的上帝，所以这个有绝对主权的上帝行神迹的时候是凭着他自己的意念要行不行，不我是凭着我们的强求，为了满足我们的私欲，这是第一个重要的原则。

The mircale performance is according to the sovereignty of God,of His own will,according to His willingness,nothing to do with our desire or the fullfillment of our lust.不是为了满足我们的情欲，不是为了我们心里要的时候，我们强求就会得着神迹，是神的是神的主权，这是第一个原则。

你在圣经里面看到这样的事情，你看见因为当希律王没有机会见耶稣，突然间人家把耶稣抓来受审判的时候，他能够一举两得，又可以审判他，又可以用他王权叫耶稣表演给他。「那么你行一个神迹给我看吧！」（参：路加福音：23章8节）耶稣基督行不行啊？耶稣绝对不行，耶稣绝对不行神迹给希律看，为什么呢？因为这一个人没有资格领受这样的恩典，上帝不愿意在他面前施行神迹，因为上帝不会把圣物丢给狗，把珍珠丢给猪（参：马太福音：7

章6节）。希律王没有资格，看上帝的神迹。

耶稣基督不是表演者，耶稣不是讨好者，耶稣也不是用他一些很特别的本钱在必要的时候就交换礼物来争取自己的自由，耶稣不是出卖真理者，耶稣基督是神，以神绝对的主权他拒绝了希律的要求。为什么乞丐说「主啊，你若肯，教我洁净了！」耶稣就洁净他，使他离开痲疯？为什么这样穷的人到耶稣面前，耶稣接受他的呼求？为什么君王呼召他叫他行神迹，他拒绝呢？因为耶稣基督他绝对不受人驱使，不受人指挥，不受人支配，因为他是掌管主权的上帝，你清楚这个原则了吗？

第二、不是每一个个蒙恩的人都可以领受神迹。在旧约的时代，沙得拉、米煞、亚伯尼歌被丢在七倍火热的窑中焚烧的时候，神与他们同在，差遣基督与他们一同游行（参：但以理书：3

章25节）。有一位像神子的，那就是没有道成肉身的基督在旧约的时候，圣父差遣他成为同在的以马内利，与我们同在的上帝。所以沙得拉、米煞、亚伯尼歌在火窑里面游行的时候，有四位，不是三位，为什么呢？因为那第四位就是神的儿子与他同在，他们在里面领受了神同在的恩典，他们经历了神大能的覆庇，他们亲自看到了超自然能力在自然律中间的参与。感谢上帝！但是请你不要忘记，当耶稣基督的门徒雅各被杀的时候，耶稣基督没有施行神迹。当约翰被砍头的时候，上帝没有施行神迹。当保罗被砍头的时候，上帝没有施行神迹。当彼得被钉十字架倒挂过来的时候，上帝也不行神迹。所以你看看是不是旧约的上帝更有能力，新约的上帝现在没有能力？所以旧约的上帝圣徒受苦马上来同在，新约的上帝让你去死，是不是这样呢？你说「不是，大概是旧约的上帝是怕人不信他，所以快快彰显一些使人可以信他。新约的上帝看你信心坚固了，不必再帮助你了，就可以节省一些行神迹的力量，吝啬一点点，是不是这样？」完全不是这样。你要注意基督自己被钉十字架的时候，在各各他山上没有神迹。所以这个对犹太人是一个绊倒的地方，对外邦人是一个讨厌的地方。十字架是是绊倒的地方，十字架是讨厌的地方。所以你跟人谈到基督钉十字架的时候，花了九牛二虎之力很难说服有理性的人接受这是上帝救赎人类的办法。亲爱的弟兄姐妹，十字架，各各他山是没有神迹的地方。各各他山是没有能力自卫的地方。所以各各他山成为上帝的愚拙，成为上帝的软弱。但是保罗说「上帝的愚拙比人更有智能，上帝的软弱比人更刚强」（参：哥林多前书1章25节），阿们？这就是奥秘的在苦难中间的弥赛亚怎么样成全上帝旨意的反合性的、测不透的丰盛真理的奥秘(The unsearchable richness of the wisdom and mystery of the paradoxical truth of God.)就在救恩里面，感谢上帝！所以当耶稣基督要把整个新约跟随他的人带到一了解、信靠不因神迹，不靠神迹，没有神迹还愿意继续绝对信靠上帝，他用什么教导方呢？我相信这个叫paradigm shift，这是用二十世纪后现代的名词，用一个很重要的思想家叫做李库尔(Paul Ricoer,1913-)

所用的办法，Paradigm 这个叫做「典范的转移」。从法利赛人到耶稣，典范转移到绝对的地步。从跟随耶稣的人到保罗的神学思想，有一个典范的转移，保罗一直到了奥古斯丁，整个教会历史有了一个典范的转移。

奥古斯丁到了马丁路德又再一个paradigm shift.一直到了二十、二十一世纪的时候，归正神学就带领了整个新典范的转移，把许多的错误的东西改正过来。今天我不要解释太清楚，因为我不是在这里教后现代哲学，但是Paradim 这个字是一个很重要的现在面向二十一世纪的很重要的一个名词，这个字自从李库尔提出来以后，连天主教的拉纳(Karl Rahner,1904-1984)也讲了这个，也用了这个字。还有很重要的一位作家龚汉斯(Hans Kung,1928-)，这个天主教的哲学家、神学家也用了这个名词，现在已经是二十一世纪真正研究哲学的人不能不注意的一个很重要的名词。好，回头再讲了。

现在我继续讲下去，所以，耶稣基督把旧约观念中间的神同在、神赐福的这种错误的、物质性的和世界上平安喜乐的这种具体的现身的这种体验把它改变典范的时候，耶稣用了一句很重要的话，这句话是什么？这以前上帝的赐福，上帝的同在是具体的，是临在的，是亲身经历的。这以后呢？就是所有神的同在是完全不需要依靠他给我活，给我死的。那一句话是什么呢？你如果注意，耶稣讲的话都有革命性的。《耶稣的革命性言论》，我曾经教我的神学院学生写这篇论文The Revolutional Speech of Jesus Christ.

有革命性言论的话，请你记载下来，分析下来。亲爱的弟兄姐妹，耶稣基督最革命性的言论，有关系这种上帝同在赐福的这种思想典范的转移，最重要的一句话是什么？----「我实实在在告诉你，那能杀你的身体不能杀你的灵魂的，你们不要怕他」（参：马太福音：10章28节）。对不对呢？所以这句话就把整个旧约观念中间，神同在，神赐福，神保护我的这个观念完全转移到一个就是死也不离开信仰。耶稣基督的门徒后来真的学到了新的典范，他们真正明白耶稣基督这个革命性的话语把他们带到一个地步里。所以如果今天的基督徒没有从耶稣基督这种典范转移的革命性思想建造信仰起来的话，我们很可能，我们所讲的神迹、奇事、异能又把我们带回幼稚的，靠那些才能够有信心的地步里面去。

我再说，我绝对相信，而且我一定承认，我又肯定基督教是唯一有真正神迹、奇事、异能的宗教，阿们？但是，我告诉你，不是因为神迹、奇事、异能使我们建立信仰，因为就是我们的身体一定要死，赴汤蹈火、被钉十架、倒钉过来、砍头、我们流血、舍命，也不能放弃我们的信仰。为什么呢？因为基督教的信仰就不是建立在神迹、奇事和异能的上面。那么，你说「如果这样，新约有神迹、奇事、异能是做什么呢？在怎样的时刻里面呢？」第一、我们提到了神的主权，所以当他要行神迹的时候，是他的意愿，他的自由，别人不能干涉。

第二、这个不成为我们信仰的支柱，因为在新约里面是借着道产生信仰，「信道是从听道来的。」我们追求的重心和我们对神的依靠，神同在和赐福的那种直觉性的感悟，不能只在神迹、奇事、异能中间才建立起来。

第三样、在需要的时候，上帝照样可以行神迹、奇事、异能。在有一些神学家，像华斐德(Dr.B.B.Warfield)，还有迦芬(Professor Ricard Gaffin)现在还在Westminister 教书，这两个都是归正神学的。他们认为，神迹的事情、方言的事情已经完全过去了，所以现在没有这种神迹医病....

等等的事情。我个人不会这样看，所以reform 的神学家一些是很强调没有神迹，没有方言的事情了。但我认为还有，但是是在必要的时候才赐下来的。所以不能够因为还有，就把所有好象是神迹的就当做一定是从神来的，因为撒但一做反面的工作的时候，基督教、教会、基督徒就落在「只要是超自然都是从神来的」，那这是很危险的事情。

从神来的神迹、奇事、异能是超自然的，但是，「只要超自然的都是从神来的」，对不对啊？这很危险，很危险的。我说「人有两只脚。」你说「好，人有两只脚。」所以你说「两只脚的都是人。」不能，可能是鸡，对不对呢？鸡也是两只脚，对不对？所以你不能说「人是两只脚的，所以两只脚的就是人」，你不可以用这个把它倒过来讲。

照样，我说神迹、奇事、异能，是神超自然的超越行为干预了他自己所创造的自然界的这种的行动。但是我不能说，所有超自然的现象都是从神而来的。阿们？所以你要很清楚这个分界在什么地方。

今天你看见很多超自然现象的东西在事奉、一些聚会中间产生出来。「哇！」你说「神又来了，神又行神迹了。」那么你说「神行神迹是什么神迹呢？」就是「超自然」的神迹，比如说有的就倒下去了。倒下去昏迷是超自然的，这一定是超自然的，因为这不是自然现象。这个人醒来不知道刚才他做什么会倒下去，他也不知道为什么倒下去，更不知道是谁给他倒下去，他就是模模糊糊的就倒下去了。但这种超自然现象是不是神迹呢？你要从圣经的原则来看，因为神迹是神的作为，神的作为有自己的原则，把他作为、他工作的记号把它分辨出来。所以你看见那些向后倒而模糊不清、完全昏迷不省人事的人，不是圣灵的工作。所以你不要因为你相信了神迹、奇事、异能，你就把所有现在好象是奉主名聚会中间的神迹、奇事、异能，都当做就是上帝的工作，这是很可怕的事情。

当上帝吩咐摩西说「你去到法老那里去，吩咐他让我的百姓出来，好叫他们可以在旷野事奉、敬拜耶和华。」(Let my people go,and they will worship,they will listen and to learn from their God Jehovah.摩西去的时候，他们不听，法老王不接受，摩西就把他手上的杖丢下去，马上就变成一条蛇，吓了他一跳，超自然的作为，神借着摩西了行神迹了。不久以后，法老的术士们也可以把它们的杖丢了，他们的杖丢了以后也变成蛇了。上帝给摩西同在的一个特别的记号是什么？他们的蛇跑到摩西的杖所变的蛇的时候，摩西的蛇吞掉那些假的蛇（参：出埃及记：7

章12节）。你看到了没有？所以真假不可不分。不要因为我平常生活很厌烦，忽然间看到有这么奇怪的事，倒来倒去，很有兴趣，「这个人很有能力，上帝在这里。」不能的！你不能因为有同样的现象就以为所有好象是神迹、异能都是从神来的。亲爱的弟兄姐妹，所以耶稣基督说，甚至有人奉耶稣基督的名行神迹、有异能、能医病、赶鬼，耶稣说「我从来不认识你们」（参：马太福音：7章23节）有没有？这是圣经的禁戒，不是我的话。我不需要因为嫉妒一个人所以讲对他不利的话，我要的就是你们回到圣经的原则。所以，上帝用神迹、奇事、异能这些的来印证的道，乃是使教会被建立起来，使教会清楚知道，我们是因为神的儿子基督亲自讲的道，然后有听见的人证实给我们，再加上上帝印证。

最后一样，在什么时候这些神迹、异能和奇事的事情会增加，或者会产生呢？就是当福音传到一个新的地方，要打破不信的僵局，有许多文化和许多异教的拦阻，人的心刚硬得不得了的时候，上帝常常用神迹、奇事跟异能来打通传福音的路，而这个是常常的，就是新的地方。比如说说XX党说「没有上帝！」那么XX主义就使人的心刚硬得不得了，然后在里面传福音的时候很危险，可以坐监牢、可以被杀、可以被逼迫，那这样的时候，很多人不信上帝。神就许可在那样的地区、那样的时候，在需要听福音的人受拦阻的时候，把神迹、奇事、异能显明出来，使许多人可以容易信，但不等于信。为什么呢？因为看神迹而信的人，还不是真信；看神迹而信的人，表示他信的拦阻除掉了，知道神存在。但「信有神」，不等于已经「信入神」；Beleive in God 和Beleive that is God 是不一样的，你明白吗？

To beleive in God 是你信的时候，整个生命投入在神里面，在神的恩典里面，在信到神里面去，这种信心和「因看神迹而信」是不一样的。看了神迹以后你不能不信。为什么？不信怎么会这样呢？当然有嘛，事实证明嘛！所以「不得不信」不等于「信」。「不得不信」就是「不能不信」。「不能不信」就等于说「更好信了」。怎么信呢？就是信他有这个东西我看了嘛！而严格的说「看了才信」就不是信。所以圣经说「我们是出于信心，不是出于眼见」（参：哥林多后书：

5章7节），这个是保罗在歌林多书里面讲的话语。「我们如果因为先见才信，那我们的福气就不大了」，耶稣基督对多马说，「你看见了才信，那没有看见就信的」就比你什么？----更有福气了（参：约翰福音：20章29节）。所以，真正的信是建立在道的上面，大家说（重复）。「信道是从听道来的」，真正的信仰是建立在真道的根基上面。当我在别的地方讲这篇这信息的时候，有一个人对我说「哇！唐牧师，我现在才明白，很危险、很危险。我从前在中国培训的时候，哇！神迹多得不得了，他们都信了！现在都不信了。就是那一批人，从前看了神迹信，现在都不信了。」我说「为什么都不信了呢？」他们怎么回答呢？「从前我刚刚信的时候祷告病就好了，祷告病就好了。现在祷告病就不好，再祷告病就不好，所以我相信耶稣现在不在了。」所以他现在都不信了。那么是不是一个人一信了以后，耶稣就每天给他一病就好，一病就好？一直行神迹维持他可以信到死的地步？不是的。你看见了，使徒们自己在最危难的时候，神不救他。最先吓了一跳的，最先受惊的人是施洗约翰。因为耶稣基督是他为他预备、做先锋、预备道路在旷野呼喊，「看哪，上帝的羔羊！」对不对？耶稣基督到世界上来是约翰替他做先锋的，预备道路，削平那些高高的，填满那些低低的。使低洼的填满，使高的被削平，预备大道迎接基督的来临。约翰是先锋，但是，当约翰受逼迫进监牢的时候，耶稣连来探访都不探访。所以他动摇了，他惊奇了。「这样，你是上帝吗？你是弥赛亚吗？你是拯救者吗？你不行神迹使监牢的门晚上自己开起来吗？或是使希律王忽然间死掉吗？或者他们忽然间就没有办法，换了一个司法部长把我放出去？」完全没有神迹，不但没有神迹，你连来看都不来看我。所以那个时候，他大受震惊，就派了两个学生问耶稣「我们是等你呢，或是等另外一个？你到底是不是那位要来的？」（参：路加福音：7

章19节）耶稣故意的，耶稣不去。为什么呢？因为对已经真正有信仰的人，不能每时每刻等候神迹，这是一个训练，这是一个印证，这是要表明你的信不是在乎那些，你明白吗？所以约翰的两个门徒问耶稣，「是等你呢？或者我们等另外一位？」耶稣有没有说「对不起，我这里太忙，交通阻塞，刚才是traffic jam 不能去，好好....我明天就去。你对约翰说，请他原谅我，对不起，我明天就来探访他。」是不是呢？耶稣不但不去，耶稣说「凡不因我跌倒的就有福气了」（参：路加福音：7

章23节），「你去告诉他，瞎子看见，耳聋听见，瘸腿行走，死人复活」（参：路加福音：7章21节），你看见神迹存在，但不一定行在你身上。如果你信心坚固到一个地步，上帝在别人身上行神迹，不在你身上行神迹，你还能站立得住吗？难道上帝一定要服事你这些老基督徒，天天服事你像服事那些从来没有听过福音的人吗？不！让约翰死，让约翰被砍头。「约翰哪！如果你不因为我跌倒，你就有福气了！」这样，整个基督教就预备了一个信仰建立在道的上面，不是建立在神迹、奇事、异能上面。耶稣基督在十字架上，没有神迹。保罗死的时候，没有神迹。就这样，历世历代，在三百多年的中间，有十次大逼迫，圣徒被杀、被钉、流血舍命的，几十万的人，这些人都是凭着信仰为主受死受难，不是为了有神迹才相信的人，基督教的信仰就这样建立起来了。感谢上帝！

「起初的时候」是有神迹、奇事、异能，但是我们不是在神迹、奇事、异能上面建立信仰的。阿们？感谢上帝！求主帮助我们，给我们做一个真正的基督徒，可以把圣经的原则抓紧了，好叫我们不在世界飘摇不定的异端邪说，或者错误的假冒中间随波逐流。

亲爱的弟兄姐妹们，这样，我们看见了，我们不但相信基督教是唯一有真正神迹、奇事、异能的宗教，我们更知道，我们应当认定有假的神迹、奇事、异能，是基督徒才可以分辨的。当基督徒不能分辨的时候，那么基督徒就与他们一同走在错误的中间。如果基督徒不能分辨的时候，那么基督徒不但不能帮助人解迷，基督徒自己受迷惑的时候，那世界就没有盼望了，因为没有人站在正统的岗位上指出哪一个是正统，哪一个是迷津。亲爱的弟兄姐妹，耶稣基督在世界上的时候已经清楚的告诉我们，「连撒但他也化为光明的天使」（参：哥林多后书：11章14节）保罗讲了这一句话。耶稣基督说「我看见撒但被摔下来，它的时候不久了，所以它就怎么样呢？」「它就要搅乱，连选民也受迷惑」（参：马太福音：

24章24节）所以我们要很谨慎，做一个有正统信仰，有正统知识，认清楚我们的主工作的原则是怎么样的。当神要施行神迹、奇事的时候，很多神迹奇事就可以显明出来。当神不做的时候，我们不能强求。

最后我要讲一点我在工作上蒙神使用，曾经上帝借着我行出的一些神迹奇事的事情出来。当我十七岁刚刚事奉主六个月的时候，我三月份开始讲道，一九五七年一月九号，我奉献做传道。三月份我开始讲道，那时候才十七岁，在学校里面讲道，练习得半死，结果第一次讲道，七分钟就讲完了。以后我请大家唱诗，他们说「再讲，很好，我们要再听！」我说「主啊，死了，我要怎么讲？」我一生知道的道理，七分钟讲完了。所以他们唱诗，我就恳切再祷告，心里在祷告。后来讲讲讲....

讲到四十五分，讲些什么现在我就不知道了。六个月以后我就第一次有赶鬼的经验。神迹、奇事、异能透过我的身上显明出来。一个十七岁的孩子，骑着一辆自行车，到医院去为病人祷告。祷告完了我就回家，我不知道发生什么事情。原来那个病人年纪很大，我已经认识他了，五、六十岁的人，躺在那边没有办法，一直喘，他太太在旁边束手无策，不知道怎么样帮助他，我也不知道怎么样祷告。我就说「主啊，我为这个人病人祷告，求主叫撒但退去，耶稣基督在他身上显出能力。」我就祷告、祷告....，求主给他平安，求主给他医治，如果你许可，叫疾病离开他，叫撒但离开他。祷告完了以后，唱诗「十字架真有能力」，以后我就走了。

第二天我妈妈去看他的时候，回到我家里，对我说「你知道吗？昨天你去的时候，上帝大大用你。」我说「怎么样叫做大大用我？我就是进去房间为他祷告，就出来了。」她说「你进去以前，整个房子、房间里面都是鬼！所以他就对她的太太说：「叫它们出去！叫牠出去！」她说「在哪里？没有人嘛！」「不！这边都是。无头鬼、羊角鬼、青面獠牙的一大堆鬼在那边。」做丈夫的在那边大喊大叫，「叫它们出去！我怕！叫他们出去！」结果讲了几次以后连太太都怕，做太太的就看东看西抓着他，「在哪里？在哪里？」就在那个时候我进去了。进入了以后我就祷告，「我奉耶稣基督的名，吩咐撒但离开」的时候，那一句话讲出来，马上全部的鬼就逃走了。后来我走了，他问她的太太说，「他奉什么名？」还没有信主嘛！她说「奉耶稣的名」，他好象是说「耶稣」的名，耶稣的名一出来，鬼就没有了。所以这个病人就感受神能力在他身上。后来他信了主，接受主才离开世间。

亲爱的弟兄姐妹，我是第一次经历到神的能力在我们身上，所以我要把一个原则提出来，请你注意：医病是恩赐，赶鬼不是恩赐，大家说（重复）。赶鬼是权柄，大家说（重复）。全本圣经没有一次提到给他们「赶鬼的恩赐」，没有的。你注意看嘛，没有的，是权柄。那么谁有这个权柄？我十七岁的时候，也不是使徒，也不是先知，也没有念神学，不过是个普通的青年人。一个刚刚从无神论、进化论、唯物论、辩证唯物、XX主义思想改变过来信耶稣的人，刚刚信主不久，我奉耶稣的名，鬼就走了。所以我告诉你，这个恩赐赐给每一个真基督徒的。你应当知道你里面有神的权柄，这个权柄已经赐给每一个真正的基督徒了。你应当知道你真正信耶稣基督的时候，你的地位就是与基督一同成为神的儿女，同为后嗣、同归一体、同蒙应许。你已经领受了神的同在，上帝的权柄在你身上。今天有很多基督徒没有觉悟到神与他同在，没有体会到神的恩赐、权柄在他身上。所以你自己惧怕，你没有把握，你甚至可以推拖不做上帝的工作。我那一次开始我清楚觉悟到神的权柄在我身上。

耶稣基督吩咐人去传福音的时候先说「天上地下所有的权柄都在我身上，所以你们要去....。」没有一个命令是不带着应许的，他吩咐你去是与撒但争战的，怎么可能没有神的应许在你身上呢？感谢上帝，天上地下的权柄，基督差遣我们的时候是因为这个权柄叫我们去，所以我去。感谢上帝！所以这些都是显明神迹、奇事、异能在必要的时候会行出来的。

另外是一次是一九六七年，我已经奉献事奉主十年了，其实这期间有八、九次的赶鬼的经验、医病的经验，但是我不用医病做号召，因为圣经没有这样的吩咐，也从来没有这样的例子，但是必要的时候为病人祷告，我做了。有一次我在加里曼丹，就是你们所说的Brunei 婆罗州。Brunei 这个西岸的城市，我在十多个城市布道，布道要走的一天在这个小乡下，因为要赶飞机，他们说「你留一下子。」我说「我就要走了。」他们把一个人带来给我祷告。这个女子大概二十多岁到三十岁，肚子大到比普通人大四、五倍，比怀孕的人还大两、三倍，大得不得了这个肚皮，整个人苍白到好象没有血一样的，死人一样的，要我为她祷告，我就为她祷告：「主啊，求你医治这个人的病，你的能力显明在她身上，你可怜她是一个很贫穷的人在这个穷乡僻壤的小地方，愿主施行你的能力。她如果要去医病，要坐车大概两天两夜才有一个医院可以医她的病，而且那是几百公里外面是路途很不好的内地、山坡的地方，很困难的地方，要越岭，要过江，要经过很多乡镇，公路都还没好，是很落后的地方。」所以我为她祷告，祷告完了我就赶坐车到大城市有飞机场地方，坐飞机回去。半年之后，有一个人来到玛琅来找我，那个时候我在玛琅圣道神学院教书。他说「你还记得那一天你临走以前你为一个病人祷告吗？」我想那一天，「哦！是是....我记得。」「你知道发生什么事情吗？那个病在她身上十多年了，人家乡下人都说她是怀鬼胎，所以生不出来，可能是跟什么人发生关系，但又没有证据，也没有医生查，就这样，整个乡村的人看不起她十多年。原来她有一种病症别人不知道的。祷告完了，她回去，十分钟里面，里面所有血都崩出来，全部喷出来，流出来，原来积血在肚子里面十多年。在十分钟内全部流出来，以后就慢慢恢复机能，好了，不必去看医生。」感谢上帝！神行神迹吗？行！是不是正统教会不信神迹？不是。是不是所有神迹都是从神来的？也不是。是不是我们一求他就给我们神迹？也不是。你把这些原则搞清楚了，你就知道了，真正从神而来的神迹，我相信每一个时代还有的。但是末世的时候，撒但用许多假的神迹、奇事、异能，冒充上帝的工作，搞乱教会，你要谨慎。求主帮助我们，现在我们大家再看这一段的圣经，把它从第一节念到第五节，好不好。一同来读，一、二、三。

「所以我们当越发郑重所听见的道理，恐怕我们随流失去。那借着天使所传的话，既是确定的，凡干犯悖逆的，都受了该受的报应；我们若忽略这么大的救恩，怎能逃罪呢？这救恩起先是主亲自讲的，后来是听见的人给我们证实了；上帝又按自己的旨意，用神迹奇事，和百般的异能，并圣灵的恩赐，同他们作见证。」

我们今天就讲到这个地方，我还没有解释「圣灵的恩赐同他们作见证」这个事情，这个应当是上个礼拜讲到这个地方的，但是因为台风的缘故。如果上个礼拜来可能只有几十个人听，也很可惜，其它人就跟不上了，对不对呢？下个礼拜我们要赶一点，好不好？现在我不是一节讲一堂或者三节讲七次，不是了。我们第一章最重要的圣经节都讲了，这样一段一段讲，一段一段讲，把里面的精意都提出来。第下个礼拜是一个很重要的一个讲论，就是关于「人论」和「堕落」的问题，为什么需要救恩？我们现在一同低头祷告。

唱诗：「十字架永是我的荣耀」

请我们大家站起来。

唱诗：「十字架永是我的荣耀」

我们一同开声祷告，为今天所领受的祷告，给我们有分辨的灵，我们求告主，给我们以神超自然的能力感谢主，也把那些违背神的旨意、冒充超自然的邪灵都认定出来，好叫我们不受欺骗。我们大家恳切为我们的信仰扎根在真理的上面来祷告。一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱吸引我们到你的面前领受你的话语，我们再一次把今天已经传讲的，已经解释的话交托给你，求主你保守你的话在我们的心中，给我们有根有基认识你自己的真理是永不改变的真理，是贯彻始终的真理，是从亘古到永远的真理。我们感谢，我们赞美你。你没有撇下我们，你没有丢弃我们，求主你在这些年间显出你的恩惠，显出你的大爱。主啊，你加添我们每一个人认识真理的能力，给你的教会在你面前火热起来，做你自己的工作，可以知道你自己的原理，认识你自己的作为。主啊，知道你是有主权的上帝，我们把一切荣耀都归给你，求主你施恩，求主你赐福，我们在你面前这样祷告，求主赐福，求主听我们的祷告，这样祈求祷告，奉主耶稣基督的圣名求的。阿们。」

我们安静在主的面前。请坐。


第二十一讲

请一个人选你要唱的一首诗歌，告诉我们第几首，有谁要选哪一首诗歌？《赞美》第九十九首。九十九首先。唱快一点。

耶稣为王

赞美不久要来统治的王，荣耀归耶稣被杀的羔羊；他国度要带来生命救恩，万国要欢欣，当耶稣为王。

基督的国，愿你早日来临，天父，愿你早显白日曙光，当我们高唱你创造新歌，撒但要消灭，耶稣永为王。

（副歌）让我们唱；赞美我王，耶稣我王，耶稣我王，这是我们诗歌，惟属耶稣，荣耀归耶稣，耶稣我君王。

可以再大声一点吗？可以吗？你们吵架很大声，唱诗很小声，把它换过来好不好？每次你跟别人吵架，你说「我们小小声吵好了，以后我们唱诗赞美的时候大声一点」，好不好？第一节、一、二唱。

这首是六拍的诗歌，所以你们要这样唱。我们唱最后一节，一、二唱。站起来唱。

大家说感谢主！赞美主！哈利路亚！阿们。请坐。

我可以不可以叫一个人上来告诉我你上礼拜你听到什么？那你以后就要更谨慎的听了。你站上台一下，不要怕，不要怕，谁知道这样一站了以后，以后他就变成一个「站讲台」的人了。你可以不可以告诉我们上个礼拜你听到什么？简单好了。

「希伯来书第二章第四节，他用诸般的恩赐，用圣灵的明证和各样的异能来见证他自己，这是上礼拜的内容。」

谢谢，他虽然只有一、两句，已经把重点讲出来了。我们上个礼拜提到什么？我们提到了基督教是唯一有真神迹、奇事、异能的宗教，记得吗？除了基督教以外，其它的神迹、奇事、异能都是冒充的。邪灵也可以用假的异能、奇事来冒充神迹，而神迹原文的意思就是「记号」，神工作的印记，神走路、事工中间的一个脚踪，这记号就是神自己的作为，感谢上帝！

以色列人是见神迹，是继续不断领受神在他们中间用神迹、奇事带领他们的一个民族。但是圣经告诉我们「他们始终看不见上帝的作为」，为什么呢？因为他们存着不信的恶心，以后我们在第三章的时候会提到这些的事情。现在我们一同来看希伯来书第二章，我们今天要从第五节念到第八节，翻到了我们我们一同开声来读，希伯来书第二章从第五节一直念到第八节，一同来读：

「我们所说将来的世界，上帝原没有交给天使管辖。但有人在经上某处证明说：“人算什么，你竟顾念他，世人算什么，你竟眷顾他？你叫他比天使微小一点，赐他荣耀尊贵为冠冕，并将你手所造的都派他管理；叫万物都服在他的脚下。”既叫万物都服他，就没有剩下一样不服他的。只是如今我们还不见万物都服他。」

「只是如今我们还不见万物都服他。」

我们再一次低头祷告：

「主啊，我们已经打开你的话语，愿主这个时候打开我们的心思意念，使我们以受教的耳朵，以谦虚的心，以虔诚的态度到你的面前对主说「主啊，我们需要你的话，因为你的话安定在天永不改变。你的话如同银子炼过七次是洁净的，你的话如同大锤，你的话如同火，你的话如同两刃的利剑可以刺透我们，使我们可以用主你自己的真道来建造我们属灵的生命，主你听我们的祷告，赐福你无用的仆人，奉主耶稣基督得胜的尊名求的。阿们。」

唱诗：「赞美上主！」

我们上个礼拜思想到，这福音、这救恩的问题是主亲自讲的，以后听见的人再传给我们的，然后父上帝用神迹、奇事、异能来印证这个事情，再赐下圣灵的恩赐来给这些事情做见证。所以这是圣父、圣子、圣灵共同所做的工作。这一切的启示，一切的神迹不是为神迹的本身，不是为奇事的本身，乃是为了要印证所传的道，使我们信仰的内容，使我们的产生信心的原因，使我们能够认识上帝的启示，而这个道的中心点就是救赎。这样，主自己来讲，他要道成肉身，把「道」道出来。这样，基督就把这个福音传讲给使徒们，使徒们以及所有听见的人，再传下去，这福音就代代传讲不息，直到耶稣基督再来的时候，教会要被提在空中与主相会，我们要享受主己生命的筵席，与他一同进到永恒的里面去。

亲爱的弟兄姐妹们，当这里讲完了以后，他就提到关于这个救恩到底为什么是需要的？这里提到有关于将来的世界，本来上帝没有交给天使掌管。如果你注意第一章是提到天使一些很重要的道理，但是最重要的重点，就是「耶稣基督远超过一切的天使」。天使有大能，天使尊行神的旨意，天使奉行神的命令，而天使虽然执行公义，或者保护子民，但是天使却是受造的，唯有耶稣基督不是受造的；天使是敬拜圣子的，而耶稣基督是接受敬拜的。所以这样，基督远超过天使，这是第一章重要的主题。在第二章这里再一次对希伯来人提到，关于他们在天使论中间一些不必要而被强调为绝对，被认为是绝对化，最重要的事情，也就是天使们在犹太人的思想中间，他们认为是管辖万邦万国的。那这样那些败坏的天使也管了万国万族中间那些不是属于主子民的，特别掌权的。所以有「波斯的魔君」，有这城市里面掌那些人、那些不认识上帝的人的心灵的那些邪魔。所以这样，天使们有掌管人心的能力。那以色列人怎么样呢？所以他们就在一些圣经中间找到根据，说「上帝是透过以色列的数目，把万国万族交给天使去掌管。」所以，这样以色列就变成决定天使掌万国、万族、万民的根据。那么以色列人自己怎么样呢？他们说「以色列人不是天使掌管的」，因为上帝把万国万族交给天使掌管之后留下以色列是上帝自己管理，你明白吗？所以这样，以色列族就有优越感，有超越别的民族的这种骄傲。因为别的民族有天使掌管，只有以色列族是神自己掌管。当上帝给雅各改名叫做「以色列」的时候，这个以色列的意思有三重的意思，其中一个意思就是「上帝的王子」，Isra El。Isra 就是Crowned Prince 的意思，就是「戴着冠冕的王子」，Isra El 就是Crowned Prince of Elohim,of God Himself.所以这样，以色列人就认为他们是与万族不一样的。那么这一节的圣经告诉我们，上帝不是把将来的世界交给天使掌管，这样，他就提到了这个世界最后的至终是要向上帝交帐，而不是在天使的权柄之下。

第二章的天使论和第一章的天使论是要纠正许多犹太人的观念。这希伯来书是写给自以为是神子民，却在其中没有真正明白神启示的要点和神给他们明白的真理的中心、核心点在哪里的愚昧而自傲的民族。

所以，这样，他就提到将来的世界上帝原来没有交给天使掌管。那么这个世界是交给谁管理呢？除了神自己的宝座治理万有，他统治万民，他自己成为一切、一切的主宰，天地之主，这是耶稣对上帝的称呼。我们应当把圣经里面上帝的三个名词把它分开来。因为有不同的意思。第一、天地的主。第二、世界的王。第三、这世界的神。请你注意，「世界的神」和「世界的王」不是指上帝。所以在圣经里面你见到「天地的主」的时候，这是指上帝；那么你见到「世界的王」的时候，这是指魔鬼；你见到「这世界的神」的时候，这是魔鬼所用的学说主义和一切的思想潮流、意识型态所成为的一种统治人的那个治理的原则。这「世界的神」，或者「世界的意志精神」，或者「世界的灵」，「世界的精神的掌管者」，这就给我们看见「这世界的神」跟「这世界的王」不是上帝，而「天地的主」才是上帝。既然天地万物是上帝所管理的，那么为什么又说「这世界的王管理了这世界，而全世界都服在那恶者的手下」呢？岂不是这邪恶的势力也掌管了这个世界；那么邪恶的势力是掌管了这个世界，那么基督徒的得胜在这个世界上，就应当逃脱这世界，离开这世界撒但给我们的捆绑，我们才是真自由的，对不对呢？但是圣经又告诉我们，「这世界是天地的主所管理的世界，神在洪水泛滥的时候坐在宝座上为王，他的权柄统管万有，甚至他的权柄在人政治的权柄之中，因为他在人的政府里面还是彰显他绝对的主权，上帝在人的权柄中间占有最高的管理和影响的能力，以致于这世界的政权不能超越施行他权柄的这个绝对性。」为这个缘故，我们要思想这个世界到底是谁管理的？如果这个世界有一个世界的王，那么我们在这个世界不是终日惶惶惧怕万分吗？如果这是天地的主所管理的，我们就可以平平静静的唱「这是天父世界」，你明白吗？这世界观的正误就影响你做基督徒怎样过生活？

今天灵恩派的人他们没有看清楚这世界到底是谁掌管的，所以他们把把许许多多可怕的事情都当做是魔鬼正在控制这个世界，那么他们就以为从物质性的释放，人就可以得到真正的自由了。所以，如果他看见有「龙」的东西就认为有鬼在里面了，所以把它打破，把它打烂了，他们就得以自由了，想象中间鬼很喜欢在那些瓷器、或者那些物质的中间，等到钱有龙的时候，他们就好好收起来，看到了没有呢？

所以这是一种非常自我分裂精神的一种信仰。

这世界是谁的？这世界是神造的。这世界的掌管者是谁？是天地的主。这世界真正坐宝座的最高者是谁？是万军之耶和华。阿们？所以我们就在他的权柄之下过我们基督徒的生活。

那在这种生活中间我们与世人不同在哪里呢？世人是受了魔鬼背后的操纵，运行在他们心中的邪灵的指挥以致于他们没有真正的自由，也看不见这一位坐在天地万有之上最高的上帝。所以圣经告诉我们，「此等不信的人，是被这世界的神弄瞎了心眼以致于他们看不见福音的真光，他们看不见神的宝座，看不见神最终极性、最绝对高超的主权在世界上的运行。」

亲爱的弟兄姐妹，这世界有没有撒但的作为，有。有没有地区性魔鬼在里面做王捆绑人？有。所以圣经说，「有波斯的魔君，以致于天使米迦勒要与它争战」，这表示灵界的善恶之间互斗的力量是存在的。

因为这种心灵的觉悟所以才有一些宗教接受了二元论的宇宙观，但是基督教真正的思想，有关于宇宙的观念，也就是神是最高的，这一切的互斗是神所许可的，到最后，都要在神的宝座上，神用统管万有的权柄来把他自己的王权彰显出来。

亲爱的弟兄姐妹们，以色列人之中，他们对天使有许多许多不同的称呼，所以在他们的观念中间，有加百列(Gabriel)、有米迦勒(Michael)、有乌利尔(Uriel)，有奥菲宁尔(Ophaniel)，还有拉斐尔(Raphael)、比列(Belial)

还有以色列(Israel)这是七大天使长。那么，其中有一个抵挡了上帝，后来就变成悖逆，的变成堕落的，这个叫做彼列，就是Belial。

而他们认为统治以色列的，就是上帝借着一个天使来保护他们，但是神自己管理他们，所以天使长中间有一个也叫做以色列。上帝原没有把这个世界，将来的世界交给谁呢？交给天使掌管，这是第五节的意思。「但是有人在某处的圣经上证明，说，人算什么？你竟顾念他，世人算什么？你竟眷顾他，你叫他比天使微小一点，（或者你叫他暂时比天使更低），赐他荣耀、尊贵为冠冕，并且将你手所造的都交给他，派他管理。」在这里就把人在宇宙中间真正的位份提出来了。所以除了宇宙观的认识，主宰观的认识以外，就认识了「人论」的问题了。这个在神学里面，你对神的认识，然后才从他领受真理的启示，才能有其它真正神所造之物层次的认识。换句话说，「神论」的败坏，「神论」的差错就产生一切其它「神论」差错的基础。而「神论」的差错就一定引起了「启示论」的差错，而「启示论」的差错就引起了所有真理的差错，因为我们对一切真理可以了解的可能性，是因为神愿意启示给我们，如果神不愿意启示真理给我们，我们没有可能认识任何一个真理是以正确的、绝对的准确性去认识的。所以神要我们认识他的时候，他就乐意将自己以及被造的一切启示给我们，我们感谢上帝！那么透过他启示的真理，我们再知道被启示的真理到底要我们知道的各种的认识论应当是怎么样的？因为「敬畏耶和华是智能的开端」，这一句话已经概括了很重要的认识论的原则，The most basic and fundamental principle of the epistemology,possibility and potential of knowing God,knowing His revelation and knowing all kinds of the truth according to the different categories and different fields.亲爱的弟兄姐妹们，认识神才能认识启示的源头；认识神所启示的，我们才认识真理；认识神启示的一切的层次，我们才知道其它一切的万物。那么我们人在整个宇宙中间的位分是什么呢？这是到今天所有的文化、宗教、哲学、思潮、意识型态还没有找到真正答案的一个很重要的主题，What is the original poisition or identity of human being in the universe.

人在宇宙中间的位分到底是什么？这是很重要的事情，因为今天我们讨论人的问题的时候，都是先讨论「我们需要什么？」这是物质的层次，然后「我们知道什么？」这是思想的层次。然后我们「能够产生怎么样的行动，怎样负责任的道德？」这个是伦理的层次。而「我们在永恒中间怎么度过？」这是关于灵性与永恒之间存在的层次。所以当人讨论人论的时候，常常讨论到我们的作为，我们的行动，我们的言语，我们的思想，我们的需要；但是很少人讨论到人的「位分」的问题。「位分」的问题是最重要的，因为神在人堕落之后对人所追讨的就是这个问题。上帝在亚当犯罪之后，他不是问说「亚当，你到底在吃什么？你口里动来动去在嚼什么？你吃了什么东西？」上帝不问他「吃什么东西？」那个「吃什么东西？」是中国人专门注意的。所以一见面就是「你吃了没有？你有吃的没有？我和你一起吃，我请你吃好不好？」这是中国文化里面很重要的一条，其实这个也没有错，吃是很重要的，就是因为吃错，所以全人类掉到罪里面，对不对呢？以后掉到罪里的开始，是因为一次吃错。要进到义的国度里面，是先吃才进去的，你看到没有呢？所以以后见主，在空中相见的时候，我们要赴羔羊的筵席，是不是先吃？是不是？所以「因为吃错掉下来，因为吃对跑进去」，你明白了吗？这是很重要的事情，中国文化也是很重要的。但是，单单注重食物就不够上帝的标准，「如果你们的义没有超过法利赛人的义，如果你们的灵性没有超过世界的文化，你还不能合神的心意。」（参：马太福音5章20节）所以当中国把「吃的文化」当做很重要的时候，上帝要我们看到另外一个层次，就是「人活着不单是靠食物，要靠上帝口里所出的一切话语。」（参：马太福音4章4节）阿们？感谢主！

其实这句话在中国文化里也有，不过没有加以特殊的发挥就是了，因为孔子说「君子谋道不谋食」（《论语》卫灵公第十五），Agentleman is seeking for the way and truth but not for food.那么他讲这个话是讲得太过份了，为什么呢？如果不找吃的东西怎么会活呢？所以应该说Agentleman is not seeking for food only.那就好了，对不对呢？所以耶稣基督的话跟孔子的话有一个很特别不同的地方，就是基督以真理的本体来讲的时候，是没有差错的。「人活着不靠食物，靠上帝的话」？不！不「单」靠食物，好不好啊？（好）不单靠食物，靠上帝口里所出的一切的话语。

有一些人就认为人的价值就决定在他行为里面。有的人认为人的价值决定在他的思想里面。有的人认为人的价值就决定在他的感受里面。所以男人重理性，女人重感情；男人重思想，女人重感受。女人所做的一切，男人想来想去想不明白。男人所想的，女人一点没有感受到。所以因为一个是比较rationalism 一个是比较sensationalism，所以她比较注重感受的问题。Aman is not what he thinks.Aman is not what he feels.Aman is not what he acts.Aman is not what he behave.Aman is what he reacts before God.你要注意，这是我的人生哲学里面很重要的一句话。人不等于他的思想，那是「理性主义者」。人不等于他的感受，那是「浪慢主义者」。人不等于他的行为，这是「行为心理学」。人不等于他的思想，不等于他的行为，不等于他的感受，等于什么？等于他对神的响应是什么？你怎样响应神，你的价值跟这个就有绝对的关系了。所以当上帝与人的交通因为罪断绝的时候，神不问说「亚当你吃什么？」他不问「亚当你做什么？」他不问「亚当你感受什么？」他不问「亚当你想什么？

」他问亚当什么呢？----「你在哪里？」什么意思啊？位份问题，你看到了没有？所以希伯来书第二章，我这样解经法是和所有的解经书是不一样的。所以有一些的重点你要看见，我是怎样把全本圣经的意念，神的心意，透过这些的经文把信息传出来的时候就变成你们受到很大的激励，和改变你生活的很重要的一个动力。

请你注意，上帝在亚当犯罪之后，他不是说「你吃什么？」「你做什么？」「你想什么？」「你走哪条路？」「你到底有怎样的感受？」上帝不问这个问题，上帝问他说「亚当，你在哪里？」所以在这里给我们看见「位分」的问题是价值里面最基本的一个问题。人在宇宙中间位份的问题，绝对不是宗教、心理、哲学、思想型态、政治意识所能替代的。所以今天我们看见哲学发展到二十世纪还没有办法给人指出真正人的位分是什么？今天科学越来越进步，只能供应我们物质生活中间身体比较舒适、比较方便层次中间得到一些产品的帮助，但是没有把我们真正生命内涵中间最基本的人的「位分」的问题指点出来。所以人一定要回到上帝的面前，人一定要从神的启示中间看见我们的堕落在哪里，那我们真正的原位应当是什么？我们在堕落之后的现位到底与原位差距多少？在「原位」与「现位」中间造成我们堕落的原因是什么？我们怎样在神面前，堕落之后怎么样是不可能用自己的能力来交帐的，没有自己的能力有做为，能够把我们提升到原位那里去。神说「你在哪里？」我相信我们有的时候用这样的口气对我们的孩子讲话。而这样问号不等于上帝不知道，所以上帝要问他「你在哪里啊？」「亚当你在哪里？我找你找得半死找不到！」神一定不是这个口气，神也不是说「你在哪里？」「你到底在哪里？」「怎么会在哪里？」上帝不是说「你在哪里啊？」这这一句话怎么念呢？同样读圣经，你真正明白神的心意的时候，你念法就不一样了，你明白吗？

「你哪里？」「你在哪里啊？」「你在哪里？」「在那里。」上帝说「你在哪里？」这是审问！这是追讨！这是神公义审判的一个表达。人失去位分，这个叫做「堕落」，请你注意这个总原则。

堕落不是「行为」问题而已；堕落不是「言语」的问题而已；堕落不是「思想」的问题而已；堕落是「不守本位」叫做「堕落」。所以圣经描写天使堕落的时候，它说「不守本位的天使」（参：犹大书6节）。原来神看位份的重要性是高过行为、言语、思想、意识、感动、习惯和其它生活的层次。神看位分的重要性就是整个人价值最基本的基础。

这个The most basic fundation of human nature and human value 是神所定的，因为「日有日的荣光，月有月的荣光，星有星的荣光」（参：哥林多前书15章41节）。这样，神给天使有天使的位分，给人有人的位分，给动物有动物的位分。这些位分不能交替，这些位分不能对换，这些位分不可忽略，因为天使之所以是天使，神把他造在天使的位分上；人之所以是人，上帝把他造在人的位分上；动物之所以是动物，上帝把它造在动物的位分上。当一个被造物不记得神给他的位分的时候，他就离开他原来、应有、既有的位分，这个「离开」当然是从自由的误用产生出来的，而这种对自由的误用就是罪的开始，而「离开本位」就是神定人为罪的一个真正的原因。

所以当天使堕落的时候，它是向上堕落。你说「什么？堕落怎么是向上呢？」你说「落就一定落下来嘛！」为什么落就一定要落下来？你说「一定嘛！」为什么一定？「因为我从小看落就落下来，很少有落上去的。都是升上去，很少落下来。」当你讲「落下来」的时候，你已经受「地心吸力」观念的影响了，你明白吗？因为你在地上，所以你看落下来，那你离开地心吸力的时候，你要怎么「落下来」呢？没有办法落下来了，所以它一离开地位的时候可能向左，可能向右，可能向上，可能向下，都是「离开本位」，你明白吗？这个在物理学里面你可以看见，离开所有的引力空间的时候，你的位分是不会受这些引力的影响的，除非你靠近另外一个星球的时候你落到它那里去，而那个星球在我们上面的时候，是「落上」或者「落下」呢？所以你不能说「向下堕落」，因为堕落有向上的。那么你说「向上堕落是什么？」也就是它要像上帝，「我要像上帝一样！」「我要与至上者同等」（参：以赛亚书：14章14节）。我问你，「像上帝」好不好？好？好吗？好，撒但就是因为要像上帝，所以它失败了。那你现在再敢讲吗？「像上帝」好不好？好。你这个「像上帝」很好是因为你受到那一首诗歌「主我愿像你，主我愿像你....」的影响。所以我们要常常整理我们的思想，如果我们不整理我们的思想，我们会错得一塌糊涂，一塌糊涂，结果却一点不自觉。为什么像上帝不一定好呢？

因为你「像上帝」，如果你像上帝一样，用他的权柄来统统管万有就不好了。「我要与至高者同等，我要像他一样，我要可以统管万有，我要可以站在他的位分上受敬拜」的时候，你就不好，这就是毛泽东的失败！所有要像上帝一样的，可以接受敬拜的这种雄心都是「向上堕落」，你懂吗？那我们「像上帝」是好的，像什么呢？像他的慈爱、像他的温柔、像他的圣洁、像他的公义，这就是好的。所以你像上帝的「像」是怎样的「像」呢？是要像他一样接受敬拜吗？那就不可以了，为什么？因为只有神接受敬拜，阿们？所以所有要好象上帝一样把自己绝对化变成神，如神一样接受敬拜的这种堕落，我叫它「向上堕落」。

所以撒但它的堕落是「向上的堕落」。所以天使不甘愿做天使，要做上帝的时候，就叫做「堕落」；人不甘愿做人要做上帝的时候，就是他的堕落。这个堕落不单单牵涉到他自己一个本体，他要把所有在他影响之下，有神给他的天资能力去影响更多的人的时候，就叫更多的人因为顺从它的错误一同堕落，这是很危险的事情。所以我不会因为你恩赐大，特别看你看得得起；你恩赐小，特别看你不起。因为你的恩赐就表示你欠上帝的恩典大，对不对呢？你算什么？恩赐大就表示上帝特别怜悯你所以给你这么大的恩典；恩赐大就表示以后的审判特别大，因为「多给就向谁多要」（参：路加福音：12章48节）。这些平衡的神学思想就使你不敢因你的恩赐而骄傲。所以那些有恩赐，教会越来越多人，千千万万人，但是没有传真理的教会，教会越大就越羞辱，你懂吗？你不要以为「唉呀！我们查经才这么少人。」如果查的是真理，传的是真道，人因为太深奥不容易明白，没有好笑的，也没有什么好享受的，没有什么好感受到愉快的这些真理而不来的话，我不因为人少、人多轻看这真理的工作何等重要。我也不会因为人多结果因为更多的人在那个教会，更多人听不见真理的时候，就表示这些用恩赐吸引了许多人使他们被拦阻听真理的时候，越大就越羞辱。这个思想可能你很少这样想的，但我已经讲出来，在很多城市讲出来了，要给一些人指出迷津，给你看出怎样分辨真假。「正误」的问题比「多少」的问题更重要。「正误」的问题比「深浅」的问题更重要。「正误」的问题比「受不受拥护」，人「称赞」的问题更重要。如果你因为义的缘故，你就是受逼迫，你还是有福气的（参：马太福音：5章10节）。如果你出卖真理而受欢迎，人人都说你好的时候，你就有灾祸了（参：路加福音：6章26节），这是圣经的原则，你明白了吗？你看见了撒但的败坏之后就有一群的天使受它影响，那这一群的天使很可能我们可以解释成三分之一灵界受造的天使们跟着它走就变成邪灵污鬼。它们就盼望管理，特别是人的世界，按照神的形象样式而被造的这个世界，它们盼望管理。亲爱的弟兄姐妹们，上帝从来不是把将来的世界交给天使管，乃是交给人管理，而人本身又因为敬拜撒但就受天使管理才变成今天这样的现象----「全世界都卧在那恶者的手下」（约翰壹书：5章19节），它就非法成了「世界的王」（约翰福音：12

章31节；14章30节；16章11节），这些人在它的统治之下受它弄瞎了心眼看不见福音的光，也不认识他们的上帝（参：哥林多后书4章4节），所以他们在普遍启示中间，虽然知道上帝，却因为不认识他，故意不将他当做上帝来荣耀他，他们自以为聪明，反倒成了愚昧，他们无知的心就昏暗了（参：

罗马书：1章19-21节）。这样，人就失去了原位，所以当人堕落与撒但堕落同走一条路线的时候，就是不要让神的主权管理我们，愿意给自己的意志来反抗上帝绝对的主权，不把我们的自由服在神的自主之下，结果呢？我们就弄瞎了心眼，我们就堕落了，我们就从本位中间失去了！从本位中间失去了以后，我们就没有办法靠自己的能力回到神为我们定的原位那里去。所以希伯来书第二章这几节乃是讨论人的「地位」的问题，这个地位到底还在吗？什么地位呢？就是神造万有就派人管理，所以上帝对亚当、夏娃说「你要管理天上的鸟，地上的兽，海里的鱼」（参：诗篇8篇7节）所以亚当是第一任的海、陆、空总司令才对，对不对呢？天上的鸟在他的管理之下，地上的兽在他的管理之下，海里的鱼在他的管理之下。人不能飞天，人不能钻海，但人可以做天、地、海、一切被造之物的管理者，不是破坏者。请你注意，圣经用「修理、看守」，用「管理」不是用「强占」，不是用「蹂躏」，不是用人各样非法的行动破坏、毁灭被造界的和谐和美丽。

今天有一些神学很注重Ecology，就是「生态学」的原理，很注意到「环保」与「神旨意」之间的问题。其实真正环保的神学思想，不应当是从非基督徒的头脑里面产生出来的，不应当是因为有危机才觉悟的，应当是在神永恒的旨意中，神吩咐我们人的责任里面看出神的心意是什么，你明白这句话吗？你不能因为有病才来找医生，你应当先以健康是神的恩赐，你要好好向上帝负责任去保护你的身体，免得你常常看医生。这样，神要我们管理、修理、整理、看守，这是上帝给人的文化使命。「你要开垦这个地，你要利用这个地，你要使这个地受修理，受看守，你要护理、保护所造的一切。」这是环保的事情吗？

今天台湾环保的事情是一团糟，而福音派的人完全没有这个思想！福音派的人狭窄到一个地步，只知道人得救是重要的，不知道还没有离开世界以前，神要我们在地上遵行怎样的旨意，做成怎样的工作，彰显他的作为，代表他来治理被造界的一切的看守者。我们在华盛顿归正学院里面有一位同学，这位同学是一个物理学博士，他是专研究生态学，专研究环保，也曾经被台湾的政府请来在这里做了许许多多，做了研究、批判、分析方面的工作者，这个人我们这一季的学科里面请他讲一些环保的事情，他讲了两、三天，许多人大受感动。亲爱的弟兄姐妹，人被造原为了好好保护，所以「开垦」这个字，英文叫做cultivate，而cultivate 这个字，和culture 就有相同意义的字根在那里。所以你对万有的开垦，你对万有的保护、使用，就成为「文化」的开始了，所以「文化使命」不应当是外邦人的呼喊；「文化使命」原是真正从原先改教家，特别是归正宗神学早就注意到的。

在二、三十年以前我到处布道，我看见许多弟兄都很热心传福音，但是除了传福音以外完全不懂「文化使命」。所以与他们谈政治的问题，基督徒的政治责任，没有兴趣，他们以为那是外邦人所讨论的事情。与他们谈物理学，与他们谈音乐，谈艺术的价值，人与文化之间的关系，他们没有兴趣，他们认为那是「课外题」，所以他们所感兴趣的就是传福音，纯正信仰就是了。我告诉你，这些当然是没有错误的，但是做为基督徒的责任不是单单这样而已，这是我们所有责任中间的核心，福音使命，我们的信仰纯正，我们合乎圣经，但是圣经所讨论的东西，不是单单这么狭窄的，我们怎么可能把全本圣经单单用约翰福音三章十六节来做替代呢？耶稣基督教训中间，最重要的主题是什么呢？耶稣基督教训，最重要的主题是「上帝的国」，而今天许多福音派的领袖连什么叫做「上帝的国」，从来没有去思想，所以新派就乘虚而入，把这个名词大大发挥成为他们那些歪曲的文化使命感。你注意到改教家，无论马丁路德(Martin Luther,1483-1546)、无论加尔文(Calvin,1509-1546)、无论慈运理(Zwingli,Ulrich,1484-1531)，无论布灵尔(Bullinger,Johann Heinrich,1504-1575)、无论是伯撒(Beza,Theodore,1519-1605)、或是墨兰顿(Melancthon,1497-1560)这些最伟大的思想家，他们都思想到关于「教会」与「政治」的关系，「教会」与「艺术」的关系，「教会」与「文化」的关系，「教会」与「大自然」的关系，「教会」与「哲学思想」的关系，教会怎样用神的道高过一切然后看出堕落的人性所产生出来的文化一切的错误在哪里，来一一批判，这个才是基督徒应当做的工作。所以在这里，希伯来书第二章就告诉我们，「原先不是交给天使。」那交给谁？交给人，交给什么人？交给最先被造的人，所以上帝说「我们要按照自己的形象样式造人，然后派他们管理天上的鸟、地上的爬类、海里面的鱼，这样，神就按自己的形像造男造女」（参：创世记：1章26-27节）。这样，人的位分就在神与自然的中间，大家说（重复）。人低于神高于自然，大家说（重复）。这个位分如果你还没有找到，你没有办法过一个有灵性的基督徒的生活，什么呢？因为你以为领受了福音就够了，而你领受福音的动机可能是因为你怕下地狱，所以你还是自私。你接受耶稣的动机可能是因为你盼望上天堂，还是为自己的，为什么呢？因为如果一个人因为信耶稣得救了，但是他从来没有传福音的话，岂不证明他的信是为了自己，不是为了别人吗？所以除此以外你怎么样把福音再传给别人，这是福音派比较周全的灵性生活，但是，除此以外你得救以后，你的生活有没有改变呢？你的伦理有没有改变呢？你对神、对人、对物之间的次序有没有调换呢？有许多基督徒还是利用上帝的权能来做为服事自己的保障。「上帝啊，你是大能，我相信你是大能的，所以你一定要医治我所有的病」，所以他对上帝的信心是被自己的自私所驱使的，你明白吗？他的祷告完全没有违背福音，但是好象违背了超福音之外，全本圣经在福音之外文化的使命。所以这样，基督徒的生活需要更正的地方，需要归正的地方，是多得不得了的。

当一个人不能好好站在神与物之间找到自己低于神而高于物的层次，守住这个位分的话，他一定发生很多的问题。如果一个基督徒他的重点，他整个的中心，和他的志愿所求的真正的目标，终极性的追求是钱的话，那么，他的祷告不过是利用上帝，你明白吗？因为他把物当做他的最高峰，把神当做被利用之仆人，然后用神的权能做为他祷告的一个根基，因为神是全能的，我犯罪他也会保护我的，全能的嘛！我病了他也会医治我嘛！我遇到各样的困难他一定要给我保障嘛，因为他是全能的嘛！所以一切对圣经的认识都会错误，因为他位分倒转了。所以你是为了敬拜上帝、祷告上帝、利用上帝，达到你在世界丰富的要求吗？你走的是「丰富神学」，你是「利用神」的一个基督徒，而这种基督徒是不是基督徒呢？你要三思而后验，很可怜的。今天真正有信德的人有多少呢？真正跟随主的人有多少？真正舍己背十字架跟随主的人在哪里？亲爱的弟兄姐妹们，我们一定要很严肃的追问自己，我知道我的位分在哪里吗？我在神之下，我在物之上，所以我管治万物之先，我自己先受神管治，因为受治于神的人，才有权柄和能力管治神交托我在我之下之物，这是必然的定律。一个人不能管制自己，怎么能管治万物呢？管治自己之先要让自己舍己，在神的己里面让神的绝对主权管理我的自由的自主，然后我才有能力去管治万有。这是整个、整套性的基督教的思想，否则的话我们就自欺欺人，用各样虚假的手段做为来代替基督教应该有的内在生活的精神、言语，然后以为我们已经表演给人看我是好基督徒一样。甚至许多执事、长老他们对神学，对整个圣经一切的位分、文化使命之间的模糊，就产生了他们错误的习惯继续不断在教会中间不能长进，在旷野兜圈子那样的生活，这是很可怜的。

所以在这里他说，「上帝原是派给人管理。」所以人的位分是什么？人的位分是服于神，要叫万物服于他；既然上帝叫万物服于他就没有一样不服于他的。所以，这样，很清楚的给我们看见，人的位分是神定的，而这个位分，就对整个灵性，对神、对人、对己、对物，对灵界都应当有一个真正在位分中产生的正常关系。所以这样，罪的问题就不单是与神之间响应的错误的问题，这个对神响应的错误产生了位分的堕落，而位分的堕落产生关系的混乱，这些问题都是真正要布道的人从内心要先搞清楚的，否则你布道的信息是肤浅的，是照文章讲文章，照圣经一些的章节来讲章节，结果你没有办法人带到真正完完全全归顺在神的宝座之下，被神管理的原理的里面。

这里我们一同再看这一段的圣经，现在我们已经讲到第七节了。大家一同来读：「你叫他比天使微小一点，（或作你叫他暂时比天使小），赐他荣耀尊贵为冠冕，并将你手所造的都派他管理。」先读到第七节，这第七节应当有两种的解释，一种是从希伯来文的圣经直接翻出来的，另外一种是从七十士译本翻出来的。所以有两种解释，一种是你造人的时候比神自己小一点，另外一个翻译，你造人的时候比天使小一点。这样，我们比上帝小是不必讲的，那我们比天使小是不是合乎圣经的？是。为什么呢？因为圣经告诉我们，「你不能毁谤那有位的、主治的」，那就是灵界中间比你更高的，我们要清楚上帝先造天使，后造人。上帝造了天使，而且甚至天使堕落之后才造人。当我在香港讲这一篇信息的时候，有一个弟兄不要回去，他很谦卑的走到前头，他说「我要问你一句话，你怎么知道是先造天使，后造人？」圣经没有说，「造完天使造人」，圣经说从低的造，造到最后造到最高的。

那如果照这个程序来说，从低的慢慢造造....造到最高的，那么，天使如果比人高应当比人后对不对呢？因为上帝先造那些低的层次是物质，然后是、植物、动物，最后才是人，对不对呢？所以从低慢慢造到高的地方。那么如果天使比人高的话，你怎么可以说他不是照着次序而被造，或者说在造人之后才造了天使呢？为什么说一定是天使比人先造，不是人是先造？天使堕落之后，试探者才存在，而试探者存在的时候，亚当在伊甸园里面就受了试探。所以当亚当被造以后，那试探人的就来了，这表示试探者的先在是可能的。然后，「比天使微小」，就表示天使已经在了，然后再比天使微小，人是后来而被造的。这样，上帝造人的另外一个很重要的重点是什么呢？就是被造在神与鬼之间。被造在神与物之间，是对自然界而讲的，被造在神与鬼之间，是对灵界而讲的。神创造灵界的时候，还没有创造物界，神创造物界的时候，灵界后来就进来了，所以这个创造灵界跟创造物界的先后，是灵界先，为这个缘故我们看见了，人被造之后，人是在被造界物质范围中间唯一有灵的本质的受造物，人是按照上帝的形像、样式被创造的，这样天使到底有没有上帝的形像？天使如果没有上帝的形像的话，那么我们应当比天使更高才对，因为我们有上帝的形像，他没有嘛！如果天使不是有上帝的形像，可能不可能因为比我们更高，有上帝的本质？这是不可能的，因为神是独一的，「独一」意思就是在他之外，没有与他相同的，这叫做「独一」。这「独一」是，就是除了他以外，没有像他那种本质，像他那种三一性的活物在里面。所以「三一」是神独一的一个内涵，而这个「只有神才是神」是神的本质的一个表现，而人被造的时候不是如此，人被造有上帝的形像，按照上帝的形象样式而被造，所以人只能「像神」，人不可能「成为神」，人也不可能是神，因为「像」就不是「是」，「是」就不必「像」，大家说（重复），你清楚了。这样，人有上帝的形象样式，人只能像神，而只能像神的「道德形像」，不能像神的「本质」，因为神是绝对、自我的、永存的、自全的、荣耀的灵的本体。这位是真理的灵的本体是一切位格的源头，是一切位格的创造者。这样，上帝造天使的时候，我相信天使与人有很多相同的地方，而这些相同的地方就是构成人之所以被称为「有上帝形象样式」的内容的基础，那就是什么呢？----人是有自由的，天使也是有自由的；人是有智能的，天使也是有智能的；人是有上帝给他的权能，天使有神给他的权能；人是可以犯罪的，天使也可以有犯罪的可能。所以这些自由的本性，这些永恒的本性，这些自觉的本性，这些有智能的本性，这些可能有道德误用自由而产生堕落可能性的这些本性都表明在许多的层次方面，天使与人是一样的。所以如果你说，「人因为是有神的形像所以才有自由，因为有神的形像所以才有思想，因为有神的形像所以才有永恒，因为有神的形像，我们才有智能，因为有神的形像才有道德功能」的话这些都在天使里面有，虽然圣经没有明文写，天使按照上帝的形像、样式造的，但是至少从这些层次我可以说，天使应当是有上帝的形像，这就是他要不从「像上帝」追讨变成「是上帝」一样来领受敬拜的那个雄心原因，这是一个跳跃、向上堕落很清楚的一个根据。

亲爱的弟兄姐妹，上帝创造这个物质的世界不是交给灵界的天使管理，请你注意。为什么呢？因为天使是纯灵，人是灵、肉共存在身体里面的一个活物。

所以天使是一个Pure spirit，Man is mixture between spirit and physical body.

你明白了吗？人有物质的身体，人有属灵的灵魂，我不要把灵魂分开来，因为灵魂就是属灵的一部份，身体就是属物质的部分。所以灵所本质是看不见的，物质的本质是看得见的。看得见的本质的这一部份叫做身体，看不见的那个本质的那一份叫做灵魂。所以灵就是「本质」，灵魂就那个「个体」。我们有一个灵魂，我们有一个身体，「身体没有灵魂是死的」（参：雅各书：2章26节），所以身体跟灵魂是两个不同的元素构成一个位格产生的一个个体的描写，人是有灵魂，有身体的。那么我们就这样在物质界中间，我们有一个特殊的关系，是灵界和我们不同的地方。

当然神是创造灵界，也是创造物质界的上帝，所以神是灵界的主宰，更是世界天地物质的主，创造天地的主，我们来念「使徒信经」，好不好？一、二、三、「我信上帝，全能的父，创造天地的主。」所以他是天地的什么？----主。天地从哪里来？----从他而来。因什么而来？----因创造而来。天地在谁的保固之下？----神的保固之下。他借着基督造了万有，又借着基督用权能的命令什么？----托住万有。，你们还记得第一章的基督论、天使论，现在来到了「人论」的问题了。所以，这样，基督是创造之因，就是道的那个真正的原有的种子，上帝借着这个道创造万有，然后人是能思想真理，有道形像，受启示可能明白真理的受造物。所以人在神与物之间就有了三重的位分。第一个位分就是「君王」的位分。第二个位分就是「先知」的位分。第三个位分就是「祭司」的位分。这三重位分原在真正的一个人身上得以完全的。这真正的人，The only true man 那是耶稣基督，而其它的被造的人不过是追求可以像这位真正的人中间因堕落而失去原有的那个影子。所以我们按上帝的形象样式造的，就是按照耶稣基督在地上那个成功的人性的那个范围来受造的。而耶稣基督是君王、是祭司、是先知，你们听过这个道理吗？有没有？在哪里听到？在浸信会、在卫理公会、在长老会、在圣公会、在福音派、在聚会所，这是「归正神学」的东西，很多教会拿去了，名字涂掉，所以我要你归正。

真正在圣经中间找出基督三重位分的神学是归正神学，是加尔文在他的《基督教要义》的第二册里面提出来。现在很多的人听了归正神学的东西，然后重整他的思想、发挥，然后把归正神学把它丢掉，这个是borrow idea and forget source，明白吗？好象有一次，有一个人在我的聚会里面说，「谢谢灵粮堂给我们可以印刷这首诗歌」，我看是我的。「把版权给我们」，谢谢他。我说，「搞错了！灵粮堂把我的诗歌印进去的时候没有得到我的同意，他是偷去的。你现在得到他的同意还两谢谢他，他不谢谢我，你谢谢他？」你明白了吗？所以今天很多人做事是这样，把归正神学的东西拿去用了，把归正神学把它除掉了。「我们是圣经的」，你怎么知道圣经这么清楚呢？因为神借着加尔文把这些道理提出来，你应当饮水思源。你说「加尔文也是从圣经来的。」是，但是为什么从保罗到现在只有加尔文最先找出来，其它人不找出来呢？所以你不能忽略那些被神使用的人，他们怎么样从神领受，我们领受他们给我们的好处，我们要明白。

有一次我在美国讲道，有一个人说「唐弟兄，你知道不知道你讲道里面提到加尔文(Calvin,1509-1546)，提到马丁路德(Martin Luther,1483-1546)，你提到爱德华滋(Jonathan Edwards,1703-1758)，你实在不荣耀上帝，把荣耀归给人。」我当然是不容易被吓倒的人，所以我说「你不要吓我好了，你们提倪弟兄、倪弟兄....我算过，一堂聚会十六次，你还要吓我？倪柝声弟兄才是神来着」因为他们心中没有加尔文，心中没有马丁路德，他们心中没有慈运理(Zwingli,Ulrich,1484-1531)，心中没有奥古斯丁(St.Augustine,354-430)，心中没有这些重要的教父和这些重要的改教家，他只有「倪弟兄、倪弟兄、倪柝声、倪柝声....」，结果呢？他以为这个是从神来的，而别的不是。结果倪弟兄所产生的神学许多错误的地方他没有看出来，这个很可怜。

亲爱的弟兄姐妹，我们现在回头了，所以你的位分弄清楚。感谢上帝！人原被造有君王的身份、有祭司的身份、有先知的身份。你说「从哪里看见人有先知的身份呢？」人有先知的身份因为先知是「代神传言」叫做「先知」，这个是希伯来文原先字根的意义就是the spokes man of God.这个叫做「先知」，先知要把道，把神要人明白的真理的那个意义把它阐明出来，把上帝的话解出来。中国人提到「先知」就受到时间性的污染，先知就是「事情还没有发生他先知道」叫做「先知」。而原来的意思没有这个意思，原来的意思是「代上帝传言」，所以先知最重要的不是「明天、后天发生什么事」，最重要的是讲耶稣基督的道理，因为先知就是把神的道传讲出来，而道的中心就是耶稣基督，明白吗？那么你说，「这样，先知把意义表达出来，to convey the meaning，这个预表在亚当原先的位分怎么样表现出来？上帝把万有，所有受造的动物都带到亚当面前，让亚当就一个一个的称它的名。亚当这个自由和这个解释是神给他权柄，所以他说「老虎」，那命运注定了，它永远就是老虎了，为什么呢？因为它不可以不是老虎，因为亚当有先知功能嘛！把神给他「代神讲话」的权柄运用出来的时候，老虎就是老虎、「猫」就是猫、「马」就是马、「狗」就是狗。我告诉你，到今天老虎还不知道它是「老虎」，不相信你问它看看，对不对呢？所以它就是一个活物，那个活物没有上帝的形像，会活动，会吃东西，会产生家庭或者性的需要，「食色，性也」，但是它是什么？它是什么？「位分」和「意义」它不知道，所以人是把意义显明出来的。

当一个图画家画图的时候，他要把他观念中间的意义用帆布和颜色，用油彩把它表达出来，他正在运用他的先知功能，你明白吗？当文学家要把一个重要的意义，用文学、故事，把这些情节把它表达出来的时候，他影响别人，他好象在「代神说话」，结果他的神是不是上帝？不是！结果是「代假神说假话」。许多的文学里面许多的污染就这样来的。人有先知功能。

第二、人有祭司功能。祭司的位分在自然面前代表神，在神面前代表自然，这个叫做祭司的功能。所以人在万有中间他代表神去开垦，然后把所开垦的东西，他在地上所修的、所建的、所明白的、所研究的成效来荣耀上帝的时候，这个就叫做「祭司」，人在万有与神之间做神的代表和自然的代表。代表神管理万有，借着自然中间一切东西来荣耀上帝，这个就是人的祭司功能。

第三、人有君王的功能。「你要派他管理，天上的鸟，地上的兽，海里的鱼。」所以这是人的位分，人有先知功能、祭司功能、君王功能，所以人就在神与万有之间成为神对万有的代表、特使，在万有中间代表万有，把神创造的奥秘、智能，把它彰显出来，把荣耀归给上帝。那么，这样，「上帝派他管理」，这是第七节所讲的。这里有一句很重要的话，第三章我们才看得很清楚，就是你给他尊贵荣耀为什么？----为冠冕。所以人是在万有中间有冠冕的神的代表；人是在万有之上有神的尊贵荣耀在我们身上做为记号的真正的领袖。人之所以为人，人在万有之上。我们的这个荣耀、这个尊贵，不是在我们体力的强大；我们这个荣耀、尊贵不在我们眼光的锐利；我们这个荣耀、尊贵不在我们耳朵的敏感；我们的这个荣耀、尊贵，不在我们爪牙的厉害。我们的爪不如狮子，我们的眼睛不如猫，我们的耳朵不如狗，我们的嗅觉不如狗，不如鲑鱼....，我们不如许多的受造物，但是我们在他们之上的原因，因为神的尊贵和神的荣耀在我们身上。这样，人是何等的尊贵在神之下，在万物之上统管万有的这位分者，是自然世界代表神的一个主人，是总经理的意思，明白吗？

上帝是天地之主，上帝派亚当、夏娃做万有的什么？----总经理，总保管。但是人有没有总保管？人不但没有保管，人糟蹋；人不但不荣耀上帝，人羞辱上帝，人到最高峰的时候把荣耀尊贵夺取到自己以为独自所有而绝对化自己做神的时候，就像毛泽东讲的话----「人定胜天」，这是人类最大的悲哀，在自然界中间最大的悲哀，为什么呢？因为中国古书传下来的智能是「顺天者昌，逆天者亡」，那么治理大地的事情讲不清楚，但是对天命，对天意，对天给我们的责任是「顺天者昌，逆天者亡」。但是毛泽东说「人定胜天」怎样胜法呢？天、一切的事情他都认为不智能，所以我举一个很简单的例子。「我们要吃的粮食太多了，中国人的肚皮跟地皮之间平衡，就需要好好把所有的饮食，所有的自然产品、五谷都拿来享用。所以天造麻雀太多了，麻雀妨碍我们的农作物，把我们的农作物耕作的成效抽税抽太多了，这是天意。」「人定胜天」什么办法呢？毛泽东想一个办法出来，「把麻雀弄死，我们就丰收了！」「我们不要与它共有这个世界，不共载天，不共载地。」什么办法呢？麻雀要把它弄死，怎样弄死呢？你用杀虫剂嘛，太贵了。那么要一个一个杀，太浪费时间了。要抓它，它有翅膀，很麻烦，那怎么办呢？跟牠跑，累死了。结果呢，「为了抓麻雀累死，不如累死麻雀」，哇！这个很聪明，懂吗？「你弄到我累，我先弄累你」，所以「累死麻雀」的办法叫做「人定胜天」，你想想一个没有上帝的人多么笨，而以为自己以为有智能，所以想出一个办法出来，每一个乡村到麻雀飞到你的地方的时候，无论大、小、老、幼、男、女，都把铁桶、铁锤、碗、盆....，什么东西拿出来，铁片、会出声的都拿出来，就大打大敲，敲到声音震动天地，那些麻雀吓死了就飞掉了。飞掉的时候你不必抓它，因为太累了，你就「咚咚咚....」所有能出声音的都拿出来，麻雀飞到另外一个乡村的时候，那个乡村已经听到电话，就「这里飞到那边，你们注意哦！」麻雀一来他们就再打。麻雀吓死了再飞，飞来飞去，飞来飞去，全中国无安身之地，结果一批一批死了。麻雀这里死了，哇！报告合作社啊，告诉毛泽东山东某某县哪，麻雀死了三万七千六百八十五只。「哇！」你说在上海附近，死了七万八千六百三十五只，别的地方方死了十二万三千六百二十五只，哇！越统计越多越厉害，「人定胜天」嘛！那麻雀死了以后怎么办呢？「那好了，那就没有人抽税了，我们农作物丰收就可以自己享用了！」糟糕了，农作物的收成大受影响！原来什么呢？原来麻雀把害虫吃掉，也把一点抽税吃掉。现在你不要它抽税，它说「好了，人定胜天，你去胜了，我去死了，我去报冤。上帝啊，我给他累死了！人定胜天，我就安息在你的怀里了。那他们怎么样我不管了，因为他不照着你的天意嘛，不遵你的天命嘛，我有什么办法？」麻雀埋在地上，它魂归西天。结果怎么办呢？麻雀死了以后，中国大饥荒来了，因为那些害虫就吃了许多的农作物，越生越多，没有麻雀可以应付。怎么办呢？糟糕了，现在才发现不对了，怎么办呢？「上帝啊，赦免我们！」好象求天不应了，你根本不信上帝，你向谁祷告呢？一个没有神的人很可怜的，他的快乐要感恩的时候，不知道要向谁说话？痛苦要求的时候不知道向谁求？所以无神论很孤单，很可怜，你不要生气，你要可怜他，大家说（重复）。无神论是孤单，很可怜的，你不要生他的气，他要可怜他，他苦的时候无从述说，他快乐无从感恩，因为他之外没有一个相对性的那个永恒的我与他之间的「我你存在」的那个位分，没有，很可怜的！那怎么办呢？「毛泽东，毛泽东，人定胜天，现在怎么办呢？你当然是不怕没有饭吃，但是百姓苦死了」，那怎么办？「叫麻雀快快生！」没有了，它们死完了，会生的都死了。那么死了是不能再生的，怎么办？好，「向日本买麻雀。」国库拿出钱来，很贵的向日本买麻雀，因为日本钱比中国钱价值不一样的，中国人那个时候可以用最简单的生活，最便宜的，最少的钱过最基本的生活，因为中国民族是最刻苦耐劳，能够最坚忍生存在地上的一个民族。但是要把这么多钱去买麻雀来的时候，「麻雀啊，快快生吧！」麻雀说「不能，怀孕多久已经定了，没有加速器，没有可能，你不能以人意胜天意。」

「人定胜天」是可能的吗？我告诉你，我不过是从万万万....个例子中间举出一个例子告诉你，人的堕落就是要像上帝，人堕落不甘愿顺服神，人的堕落不甘愿做人，所以你想的罪不是单单抽烟、喝酒、赌博、放火、杀人、骄傲....，不是这个罪。人的罪，目中无神、目中无人、心中自傲，然后破坏自然律，不站在神为人所定的「神」与「自然」中间的位分，来好好甘愿做人的，这个人在犯大罪，你看到了没有？那么万有都服他吗？没有。所以在这里就提到了「到底人有没有在原有的地位上呢？」这就是这一章、这一段要讲的最重要的题目，什么题目呢？----

现在的人是不是没有犯罪的？

亲爱的弟兄姐妹，基督教和进化论，最大争执的不同，是到底有没有进化？基督教跟进化论最后真正要争执的问题是「到底堕落是一个信仰、一个猜想、一个理论或者是一个事实？」因为如果人是进化的，那么就没有堕落这件事情，对不对呢？如果人是被造有神的形像，现在的情形叫做堕落。无论科学多么进步，文化多么发达，人类已经在堕落线的下面。所以我们今天要承认，这个二十世纪、二十一世纪这么高明，这么有科学，这么发达，这么有智能的人类是堕落的产品吗？这个很害羞的，为什么你这样讲呢？这个岂不是自己打自己的脸孔。「我们有这么大的成就，有科技、有发明，我们现在甚至可以用手按几个号码就可以和苏联的人讲话」，这是何等大的「神迹奇事」啊！这个是何等大的科学成就啊！我们不但如此，我们可以插一电就可以在计算机中间知道在美国拍卖行中间什么东西是什么价钱，我可以用各样的办法，甚至用Internet 可以买飞机票，订一切的一切，一切的号码都定下来了，我可以有这么大的成就，你说人堕落吗？所以真正的症结点----到底人是不是堕落？如果人不是堕落的话，那么，请问我们怎么证明人还是原有的地位呢？如果人是堕落的话，那么怎么证明今天堕落的人有这么大科学的成就呢？这个问题就比表面的「到底是不是万有、动物、一个一个慢慢进化变成最高的人？」比这个更重要的事情，因为最重要的就是堕落是不是事实？这个神早就预防了这一切，所以圣经已经摆布了一些的经文告诉你，「你现在不是原有的地位了。」

好，现在我要讲一些，没有一个解经家看到的事情。什么事情呢？----「约伯记的人性论」。现在无论你是念神学的，或者你已经是神学博士，告诉你，没有一本圣经注释在这一段中间和那个约伯记的人性论连在一起，所以你今天听了origional thinking。，我一直看约伯记看不明白为什么上帝在旋风中间对约伯讲话的时候，他的答案是完全是风马牛不相及的？约伯的朋友对他感情好到一个地步，知道约伯死了所有的孩子，全家所有后代都死光了，剩下年老夫妻一对，虽然白头偕老，很难再有后代了，而全身却又生了疮，受了最大的痛苦，怎么办呢？他们从远方相约三个人一同来，一句话不讲，坐在他的身边，七天七夜不讲话。容易吗？很难的，有的人两分钟不讲他就死了！

今天我从飞机场坐公共汽车到市区来，一个人一直打电话一直讲，一个电话接着一个电话，我注意听，他打的电话根本不必讲的话，讲太多了，没意义的话连珠炮，我真是心里很闷。后来到了排队进海关的时候，查护照那个队伍，有一个人一直讲话，一直讲，一直打电话，我想这些人为什么，这个嘴有这么多东西可以谈的？你说「唐牧师，你还不是在台上嘴里一直很多东西？」我告诉你，除了上台以外，我很少讲话，我是一个不爱讲话的人，而我已经对我的学生讲了，很多次了，「想得多讲得少，你是好传道」；「想得深，讲得浅，你是好的传道人」。如果一个人「想得少讲得多」，一定废话连篇；如果一个人想得很浅，故弄虚玄，用很多的词语、哲学来讲给人来，越弄越不懂，他是很坏的传道。

亲爱的弟兄姐妹们，我敢说，我是一个不多讲话的人，认识我，和我在一起的人，他们知道我不爱多讲话。在我全家里面，从最老到最小的；从我的岳母到我的太太，全家讲话最小声的是我。你问我的家人，除非很必要的时候，我义怒发出的时候我会讲几句很重的话出来，平常我都是最小声的。

亲爱的弟兄姐妹，那么一个人不讲话容易吗？很不容易，最难受的功课就是与自己独处，没有别人在身边，而不能讲一句话，也没有人可以听你的话，这个是永恒的寂静在暂时中间的折磨，心灵的孤单对身体的捆绑，而自我在无所同在的环境中间孤立的痛苦，就好象很难捱过一幕又一幕永恒在现实的暂时中间给我的折磨一样的痛苦。请你注意，三个朋友在约伯的旁边，而竟然能够完全没有讲一句话，七天七夜，这是我所知道的最伟大的安慰。人哭的时候，你「不要哭，不要哭！」你越讲他越哭。「不要哭，丈夫死了不要紧！」她心里说，「你有丈夫讲这个话！」你怎么安慰也没有用的。最好的安慰就是在他旁边与他同在，却不用一句话，此时无声胜有声。以后呢？到底肉体有限，到了七天，忍不住了，开始讲话了，开始讲什么话呢？开始讲人性论中间因为堕落所以你受苦，因为你犯罪，所以你受报应，因为你有罪，所以上帝刑罚你，这种陈腔烂调，从古至今肤浅宗教的这种神学思想跑出来了。

我很感谢上帝，记载了这本《约伯记》给我们历世历代好好思考。那么，当这个人一直约伯的时候，约伯一直守；他们一直讲，约伯一直辩，他们没有争吵到打起来，他们只有据理力争，他们继续不断要把自己的清白，或者不清白来做一个控告，或者做一个辩白。所以约伯生气到一个地步，他说「唯愿我可以站在上帝的面前，我知道他一定听我的祷告，他一定知道我的清正」（参：约伯记：23

章3-4节），他要表示他没有罪。

我相信上帝如果看到约伯可以直接与他讲话，他一定用诗篇一百０三篇的话，「我顾念你的本体，不过是尘土（参：诗篇：103篇14节），所以有罪原谅你就是了，我了解你，你这样苦还能忍受我已经感到你很不错了。」但是约伯连这个机会都没有。那么，这三个在那边你一定是有罪，约伯讲到一句没有一个人敢讲的的话，「我与眼睛立约，我岂能恋恋瞻望处女呢？」（约伯记：31章1节）他结婚以后不再看女子，他不再看没有结婚的女人，他只忠于他的太太。有这样正直，这样远离恶事，这样圣洁的义人，这样的人，这样程度的道德还要受刑罚到这个地步吗？到底犯了什么罪，恶人怎么会那样的发达？他们不但子子孙孙满堂快乐、金玉满堂、儿女满堂，不但如此，几代同堂。约伯很痛苦，最后呢，神让他们辩论。这辩论不是因为神不知道，也不是因为神不干预，是神许可世界宗教的肤浅自我报导它的愚昧；世界神学的错误自我彰显它的亏欠，所以记录下来给我们看见我们是不是像「成功神学」那样的肤浅？「你一信一定丰富，上帝不可能给他的孩子受苦的，上帝一定给你成功，一定给你丰盛，一定给你发财，一定给你顺利的！」神说「不！我最爱的人，可能我给他最大的痛苦，最可怕的考验，最大的牺牲，最重的疾病，你要怎么样？要证明信心不是因为福气而来的，要证明信心的目的不是为了神的福份和恩典。」这伟大的神学的扭转，这伟大的神学思想的重新的架构是从摩西以前，或者摩西时代，可能甚至在亚伯拉罕以前的约伯（这有几种神学理论，今天我不研究那方面）就写下来，成为万世万古不能否认的神智能在引导人类受苦中间所需要的智能。

接下去，那么后来三个人讲完了没有话讲了，以利户这个年轻人去跑出来了，「我原先应当尊重你们三个老人，结果听来听去，原来老人也没有什么智能，所以我就不得不讲话了！」我想以利户的个性真是很好，而我有时候以为我就像以利户这样的人。但是有一些解经家说，「这一段一定是加上去的」，所以他们不要解释这一段。所以今天不在研究约伯记，用约伯记研究的方跟你们讨论，我告诉你，耶和华后来出场了。当耶和华出场的时候，他不是说「约伯住口！有罪你还不承认，我要打死你！」上帝不是这样说。他也不是说「约伯你没有罪了，我不过要试验你看看！」他也不讲这个话。他跟约伯讲话，跟今天宣道学所用的办法完全不一样。「约伯啊，你能够打开的昴星的带吗？能够解开它的结吗？」（参：约伯记：38章31节）「约伯啊，羊在胎里面骨头怎么成长，你知道吗？」（参：约伯记：

39章1-2节）「约伯啊，河马多么有大的力，谁给它的呢？」（参：约伯记：40章15节）「约伯啊，鳄鱼的皮能够刺穿吗？猎人怎么能打到牠呢？」（参：约伯记：41章7节）「约伯啊，你能管这个，你能管那个吗？天上的、地上的、海里的，你能管吗？」其实上帝在讲什么？「你到底能不能管天上的鸟，地上的兽，海里的鱼？」「你不能，那还是承认有罪了吧！」你明白吗？因为人被造原先是派他管理，天上的地上的、海里的，现在你既然不能，我不要和你辩论，如果你不是有罪的人，为什么你变成一个不能管理我派你管理的一切？你明白吗？

所以我从十七、八岁研究、思想约伯记的时候，我发现里面的信息，不是现在许多解经家所讲的。里面要讲的话就是人性实实在在已经堕落了！上帝不是用生物学的考据，上帝不是用历史的辩证的办法，上帝用人位分，原位应该有的责任和现在不能达到真真实实的差距来叫人觉悟。约伯当然知道，「上帝按照自己的形像造人，按照自己的形像造男造女」，然后呢？「给他们荣耀尊贵为冠冕，派他管理天上的鸟、地上的兽、海里的鱼」，现在呢？你能管吗？你不但不能管，你晚上睡觉一只蚊子飞来飞去，你都没有办法对付它，你现在做人你是万物之主吗？你是万物的管理者吗？你真正能管理天上的鸟、地上的兽、海里的鱼，你能吗？你不能！那你不能你要讲什么呢？你已经失去了原有的地位了，你已经失去了原有人可以管理万物的地位了！约伯真正知道答案在这里。所以上帝不是说「你有罪」、「你没有罪」、「你知道吗？罪在这里，我列下来了，七十八种，你看，这个是你罪恶的名单！」上帝不这样讲，上帝不这样讲，上帝说「你能吗？你知道吗？河马、鳄鱼、天上的星、山羊，这些东西你知道吗？它几个月怀胎是谁定的？为什么胎儿到几个月就会生出来，这个谁定的？你能管吗？你能知道这些吗？」约伯真正明白上帝对他讲那些话是什么意思，所以约伯不再辩论了。约伯没有说，「你答的跟我问的没有关系，风马牛不相及，上帝啊，你的问题解答太差了，你没有对症下药，你没有解答我的问题！」没有，约伯知道上帝在讲什么；约伯如果不知道他不会那么回答，约伯那么回答的时候就表示明白上帝到底要他明白什么，他发现了人已经不是原位了，人已经堕落了。

亲爱的弟兄姐妹，进化论最大的对基督教的攻击，就是告诉你「人已经是长进，已经是演化，已经是达到这么高的地步，为什么需要悔改？」你明白吗？「你过去是猴子，现在做人还要悔改，悔改什么？已经很好了，差一点生翅膀就可以飞了，进化嘛！」所以「你不是为从盛景堕落悔改，你从最优越的动物的阶段，到做人你应当要自夸，要荣耀，不要再有上帝！」所以这个进化论的这种科学的fiction ，科学的猜想，这个是什么？一种假设，不是有证实，是假设。这个假设的背后，魔鬼要做的工作就是叫人不承认堕落，而以自己的进步来夺取上帝的荣耀。而神要人知道，如果你不是堕落的，你今天应当是管理天上的鸟、地上的兽、海里的鱼，你没有。约伯真正明白神要他知道的是什么？约伯真正觉悟起来了。所以他怎么样呢？现在我们看第八节你就明白了。第八节，一同来读，一同读第八节，一、二、三。

「叫万物都服在他的脚下。既叫万物都服他，就没有剩下一样不服他的。只是如今我们还不见万物都服他。」

「只是如今我们还不见万物都服他。」

「只是如此」，看见没有这个事。如果没有这个事，什么意思呢？人不是原有的位分。只是到如今，我们没有看到。希伯来书的作者是很聪明的，他解经的办法和过去那些法利赛人、那些律法师的解经完全不同，希伯来书的作者看圣经是看到那个位分，那个变化，那个神永恒的旨意跟现在的状况整个总原则的比较。我多次对你们讲，不是单单「以经解经」，因为「以经解经」如果你不谨慎，第一节圣经你解错了，然后用那一节错的观念去解别的圣经就「骨牌效应」，全部错，一错再错。你要用「总原则」解经，什么叫做「总原则解经」？就是「全本圣经总意的真正的明白」，从那个原则里面归纳出来去看每一节到底要讲的是什么？所以解经学需要一个革命，而这个在归神学早就已经做到了，加尔文写《基督教要义》的时候The Institute of Christian Religion，他最少用了八千节的圣经来找出整个总原则要明白的一切，然后这个做好了他才来解圣经，因为全本圣经关于神、关于天使、关于人、关于罪、关于世界、关于魔鬼、、关于文化、关于一切的使命都已经贯串了，融汇贯通之后，然后才一节一节解圣经的时候，不会有太大差错，因为他「总原则解经」。，总原则解经就像Master Key，你有这一把钥匙，每一个房间你好好去开的时候都没有困难。你没有Master Key ，你有五百个房间，你带五百个钥匙，每要开一个就用五百次的试才知道一个，第二个就剩下四百九十九，那你到耶稣再来还没有开完所有的房间。

「只是到如今我们还没有看到万物都服了人。」所以这样的话，人人都在罪中，就引到第九节下个礼拜我们讲的，「惟独见那成为比天使小一点的耶稣因为受死的苦，就得了尊贵荣耀为冠冕。」

人论的步骤，不但位分，和成熟的次序的整个的改正就从第九节开始了，感谢上帝！现在我们把第二章第一到第八节一直读好不好？那你就明白这一章讲了这么多重要的事情，我们只把其中一些要点提出来，我们站起来恭敬读这一段圣经。

「所以我们当越发郑重所听见的道理，恐怕我们随流失去。那借着天使所传的话，既是确定的，凡干犯悖逆的，都受了该受的报应；我们若忽略这么大的救恩，怎能逃罪呢？这救恩起先是主亲自讲的，后来是听见的人给我们证实了；上帝又按自己的旨意，用神迹奇事，和百般的异能，并圣灵的恩赐，同他们作见证。我们所说将来的世界，上帝原没有交给天使管辖。但有人在经上某处证明说：“人算什么，你竟顾念他，世人算什么，你竟眷顾他？你叫他比天使微小一点，赐他荣耀尊贵为冠冕，并将你手所造的都派他管理；叫万物都服在他的脚下。”既叫万物都服他，就没有剩下一样不服他的。只是如今我们还不见万物都服他。」

我读第九节，下个礼拜我们要讲的，从人类的位分看基督为人的次序和基督论的成全。

「惟独见那成为比天使小一点的耶稣（或作惟独见耶稣暂时比天使小），因为受死的苦，就得了尊贵荣耀为冠冕，叫他因着上帝的恩，为人人尝了死味。」

我们大家一同祷告，为今天领受的感谢上帝，有哪一个人你说「今天感谢主，纠正了我许多的观念，坚固了我的信仰，系统化我的思想，使我今天从神的话得着很大的造就，我要把荣耀归给上帝！」有这样的人请把手举起来我看看。感谢上帝！我深深相信今天这个聚会，今天传讲的信息是建造你们对圣经总原则认识很重要的一次聚会，愿一切荣耀归给上帝。

我们一同开声祷告，我们一同感谢主，一同为领受的感谢主，为明白的感谢主，给我们不但明白，不但感恩，给我们在一切其它的知识论的层次中间照着圣经这些原则的智能我们可以看得更清楚，更准确，我们恳切开声祷告：

「主啊，我们感谢你，我们赞美你，因为你的恩，你的爱你与我们同在，你向我们施典，今天你在我们中间显出你的作为，我们把一切荣耀归给你！求主你捆绑撒但，求主你吩咐它远远离开我们。主啊，求主你改正我们的思想，使我们归正之后，我们的心更爱你，我们的思想更思念你的话，我们的生活更符合你启示的真理的原则。主啊，使我们知识论的架构能够重新建立起来，好叫我们面前蒙你悦纳，我们把一切荣耀归给你，愿主你赐福我们每一个基督徒，每一个个领受查经益处的基督徒，让我们在希伯来书经文研究思考明白之后，我们的生命得着改变，我们的事奉得着改变，我们全人归正于你，我们在你面前受你督责，受你的道所教导，好叫我们归于义，好叫我们学义、归正能够被主你预备成为合适行各样善事的圣徒。主啊，我们感谢、我们赞美你，你在基督里面重造我们，要预备我们的心可以做一些你要我们做的善事，我们把一切荣耀归给你，求主给我们自己领受的这些恩典，这些真理的教导，我们愿意分享与人，叫别人与我们一同得着这福音、这真理、你启示的教导的真理知识的好处。主啊，你听我们的祷告，奉耶稣基督的名。阿们。」

我们一同开声，为其它没有来过的人祷告，求主吸引他们，求主教导他们，求主光照他们如同光照我们，给我们不是自己领受，我们可以叫更多的人与我们一同享受主的恩典，我们一同开声祷告：

「主啊，我们在你面前特别为着许多还没有来的人祷告，求主你自己怜悯，求主你赐福，求主你与我们同在，加添我们力量叫我们在你面前蒙恩。主啊我们不能做什么，主啊，我们需要，我们仰望你。主啊，我们恭敬把自己放在你手中，愿主你施恩，愿主你赐福，愿主你捆绑撒但的作为，愿主加添我们的力量，我们把自己，我们把自己的朋友、邻居、我们的同学、同事，我们在教会里面所认识的亲戚朋友，我们带到你面前，求主给我们有能力把他们带到你面前，叫他们与我们一同领受你的恩典，一同领受你真理的光照，你你真理的教导，好叫我们蒙你悦纳，我们更在灵性上丰盛起来，我们的事奉更讨你的喜悦，我们所讲的道更合乎纯正的道理。主啊，求主你听我们的祷告，感谢赞美，奉主耶稣基督的圣名求的。阿们。」

我们仍然站立，我们请（王）裕一带领我们做结束的祷告。

「主，感谢你今天透过你的仆人向孩子说话，向我们众人说话，我们真知道我们是堕落的人，我们真明白你的救恩是何等的浩大！主，因此求你帮助我们，越发郑重我们所听见的道理，我们越发珍惜你所交付给我们的救恩，以致于我们越来越明白你加给我们的荣耀跟尊贵的冠冕，我们真的以福音为福音，真是我们一生的好消息，以致于我们因此欢喜快乐，更准确的把福音传给我们周遭的同胞。恳求你帮助我们信主的人能够了解、学习恢复原来的位分，在你与自然之间善尽我们的责任。我们也求你继续恩待我们，使这个聚会能够造就更多的弟兄姐妹，因此你吸引他们到这里来，主啊，也用我们的邀请能够与你同工，我们仰望你，继续将你的仆人交在你的手中，主啊，让他到各处继续有能力传扬你的话，造就你的儿女，让我们都能够归回真理，听我们的祷告，奉主耶稣基督的圣名求的。阿们。」


第二十二讲

晚安，你们吃饱了没有？（吃饱了）可以再唱大声一点吗？哪一个人上个礼拜一有来，上个礼拜一，就是九天以前，请举手？上个礼拜一有来的？谢谢。所以你们知道我讲什么。我再请几个人上来告诉我你听些什么，好不好？那么，上个礼拜一没有来的请举手？因为我们更换了时间，昨天李牧师对我说，香港跟台湾是不一样的，香港的中秋节是昨天，台湾的中秋节也是昨天。但是，香港是今天放假，是中秋过后一天才放假，台湾是中秋那一天就中秋节放假。我说「为什么？」他说香港人要过夜过中秋节，搞得很晚，第二天都爬不起来所以第二天才放假，他们是「实用主义」的，你们是「准确主义」的。那一天就是那一天，所以昨天你们放假了，是不是？昨天度了中秋，中秋要说什么？「中秋快乐」？我就不懂了。我们印尼差不多常常忘记什么是中秋，什么是端午，就是新年记得，最记得就是圣诞节。

感谢上帝，刚才你唱这首诗歌你感到美不美？怎么有这么美的诗歌？真是奇妙，除了基督教的信仰，我相信我也证实，从来没有一个宗教会产生这样伟大的诗歌。以后会有很多的音乐家从基督教的圣诗的那些最优美的句子里面找到灵感再继续发挥他们的音乐，因为这里面是心灵平静，有真正与神发生关连，经历到神的恩典，赦罪的平安，永生的盼望还有与神复和，心中的安宁才能写出来的诗歌。阿们？感谢上帝，你听XX歌一定喊打喊杀，他除了那个以外，没有别的精神在里面，对不对呢？没有那种平静。

在香港，二十年前一个XX党人说，「世界最好听的音乐是礼拜堂的音乐。你一进去，一听，心里就很平安了」，他说。「那为什么你不信呢？」「我就是感到还不能信」，他说。但是他深深感到基督教的音乐是不一样的，我们再唱好不好？唱再加一点精神进去。「永远的膀臂」。一百三十减一，一百二十九首。

永远的膀臂

1.你是否在忧愁渊中，人虽伸手救不起？有一位是全能膀臂，在深坑中拉起你；永生主是你避难所，安定心性不惊奇；伤心忧愁虽然极点，有耶稣永远膀臂。

2.人的手臂软弱无力，神的膀臂永不疲；环境好时，人爱相近，但神膀臂永扶持；愿万人明白主恩爱，羡慕主大能广庇；万人常觉在下扶持，有耶稣永远膀臂。

（副歌）在下扶你，在下扶你，是真神永远膀臂；永远膀臂，永远膀臂，是真神永远膀臂。

你们越唱越好了，如果再改一点又更好了，「在下扶你，在下扶你」，「你」字不要太重，连起来就不够音乐感了。

那是最后一节，要结束的时候才这样，不然不是这样，因为进到第二节一那样以后就越来越慢，越来越慢，变成还没有老就先衰了。最后一节才那样。好不好，我们慢慢把唱诗的艺术把它学到了，伟大的圣诗用伟大的心情唱，用伟大的音乐感唱，教会的圣乐就复兴了。今天很多要促进圣乐的人，结果没有果效，没有果效怎么办呢？越做越不好，就把自己降低程度用卡拉OK来促进，结果就把整个教会程度降低，我们绝对不可降低程度，只能提高人的程度，不可降低标准，大家说「不可降低标准，只可提高程度」，好不好？圣诗是很伟大的，因为是「音乐」加「圣道」才叫做「圣诗」。圣乐不是单单「音」，圣乐有「道」，所以「道」和「音」一结合的时候你把怎样的信仰，怎样的精神，怎样的盼望，怎样的爱，怎样的救赎，怎样的见证，怎样的邀请，怎样神话语的传讲的精神放进去，那么你用音乐做先知的工作，用音乐做证道的工作，用音乐做赞美的工作。

有一些诗歌是敬拜的，有一些诗歌不是，敬拜的诗歌是对神的，见证的诗歌是对不信主的人的，或者对信主的人的。有一些是什么呢？是分享的诗歌，是给基督徒的，所以不能够把每一首诗歌当做敬拜诗，不是，因为有些是敬拜诗，有一些不是敬拜诗，要弄清楚，好不好？

那这一首诗是什么诗？嗯？有的人把「敬拜赞美」故意分划一段时间，学那种样子才叫「敬拜赞美」，根本不是圣经的教训。敬拜是一生一世对神谦恭的态度，赞美是用音乐，用言语把神的大能、大爱、大恩、大德讲出来，所以这个不是单单一段时间，一生一世我们的生活就是一个敬拜的生活，就是赞美的生活，我们再唱好不好？唱到第二排的时候站起来站，从内心的深处感谢主来唱，一百二十九首。

永远的膀臂

1.你是否在忧愁渊中，人虽伸手救不起？有一位是全能膀臂，在深坑中拉起你；永生主是你避难所，安定心性不惊奇；伤心忧愁虽然极点，有耶稣永远膀臂。

2.人的手臂软弱无力，神的膀臂永不疲；环境好时，人爱相近，但神膀臂永扶持；愿万人明白主恩爱，羡慕主大能广庇；万人常觉在下扶持，有耶稣永远膀臂。

（副歌）在下扶你，在下扶你，是真神永远膀臂；永远膀臂，永远膀臂，是真神永远膀臂。

我们一同样开声祷告，一同为今天晚上的聚会祷告，为主的仆人当讲的话，求主施恩怜悯，给他有足够的智能，有足够的聪明，有足够的思想的能力，有足够的言语表达，把主要我们明白的真理传讲出来，好叫我们所听的成为我们一生一世建造我们的信仰，建造我们的灵命，建造的我们的德行，建造我们的事奉所需要的。我们大家一同开声恳切祷告。

「主啊，我们在你面前恭敬把今天晚上查经的聚会带到你的面前，愿主你引导，愿主你赐福，愿主你真理的圣灵自由运行在我们的中间，你的大恩大爱丰丰富富浇灌下来，你的大能大力托住这个聚会，使每一个领受你真理的人，都从内心的深处对主说“主啊，我需要你，我需要你的话语，我需要你的同在，我需要你自己的能力”，求主你用主你真理的圣灵自由运行在我们中间。主啊，你没有撇下我们，你没有丢弃我们。主啊，你与我们同在，你加添我们力量。我们恭敬把自己放在你自己手中，愿主你施恩赐福，愿主你捆绑撒但，愿主给饥渴慕义的心，给我们等候你的话语，以受教的心领受你自己的真理。主啊，你听我们的祷告，你说我们大大张口你就给我们充满。你对我们说，饥渴慕义我们就得以饱足，如今我们到你的面前，深深相信你有丰富的恩典为我们预备，所以求主这个时候就伸出你的手来，你供应万有，你也供应你的教会，你供应你所造之物，你供应你所生的儿女，使我们在你面前得着喂养，我们可以向下扎根，有纯正信仰的根基，我们可以在基督里面长成，有丰富的生命，我们在你面前更有主给我们的能力可以为主做美好的见证。奉主耶稣基督得胜的尊名求的。阿们。」

（唱诗：十字架永是我的荣耀）

请坐。哪一个人要上来告诉我们上个礼拜讲些什么？有没有人要上来？你说「我都忘记了」，这都忘记讲些什么了。好，你们告诉我，上个礼拜讲到第几节？讲到第八节是吗？好，我们大家再打开希伯来书第二章，我们再从第五节念到第八节，那么你就知道上个礼拜我们思想到什么了，我们大家一同来读，第五到第八节：

「我们所说将来的世界，上帝原没有交给天使管辖。但有人在经上某处证明说：“人算什么，你竟顾念他，世人算什么，你竟眷顾他？你叫他比天使微小一点，赐他荣耀尊贵为冠冕，并将你手所造的都派他管理；叫万物都服在他的脚下。”既叫万物都服他，就没有剩下一样不服他的。只是如今我们还不见万物都服他。」

「只是如今我们还不见万物都服他。」

我们上个礼拜已经提到了「亚当堕落之后人已经失去了原有的位分」，这样，上帝原先所造的人的位分是在神之下，在物之上。现在人成为代表神管治万有，统管宇宙的一个生命的主宰。这样，我们可以掌管天上的鸟、地上的兽、海里面的鱼。上帝造人的时候，乃是把人造在一个比万物更高的层次里面，但是却比神更低，所以人应当降服于神，靠着神给我们的能力使万物降服于我们，这是人被造原先的位分。而人的堕落也就是「人离开位分」，这个叫做「堕落」。所以罪不单单是「行为」的问题，罪不单单是「动机」的问题，罪不单单是外表我们「伦理」的问题，罪更是我们内心里面离开了神给我们的本位的问题。为这个缘故，第二章告诉我们，「上帝没有把这个世界交给天使管辖。」原来以色列人把天使分成许多的等级，有一些重要的天使长而他们认为，上帝就叫以色列的数目成为定国界，使万族万方万国的人都受不同天使的管辖。这样，上帝就借着天使管辖了万民，而以色列人优越于他们，高他们一等，所以是上帝自己管辖以色列人。

「以色列」这个名字是神与雅各摔角之后把他改名之后赐给他的，所以「你不再叫雅各，我要给你起名，一个新的名字叫做以色列」（参：创世记：32

章28节)。

「Israel 」，这个字有三个意思，其中一个意思就是，「是上帝的皇太子」(The prince of God)，「Isra 」是「皇太子」的意思，「el 」是「elohim 」，是上帝的意思，Israel 也就是「神的皇太子」。所以「上帝的儿子」，「上帝的皇太子」的意思。为这个缘故，以色列人认为他们比万国、万族、万方、万民的人更高一级，因为他们是直接由神所管辖的。但是这一段圣经给我们看见，「上帝从来没有把世界交给天使们管辖。」如果你注意看在但以理书里面有「波斯的魔君」好象在管制波斯的，而在约翰壹书第五章告诉我们，「全世界都卧在那恶者的手下」。从这个看法来看，好象邪恶的天使实实在在正在管辖世界上的万国万族万民的人。这样，全世界是被撒但所管制的，被邪灵所管辖的。这样，他们内心服从在空中掌权的邪灵，他们就随从肉身的情欲行事为悖逆之子，成为可怒之子，这是以弗所书第二章给我们看见人的状况（参：以弗所书：2

章2-3节）。

从这个角度来看，有波斯的魔君拦阻的上帝的工作，有管辖各地的这些灵界，这些就是天使长堕落之后才形成的。这样，天使管辖万有岂不是合理的事情吗？但是请你注意，却没有给我们看见任何一处圣经里面是善良天使以后要管辖世界，人应当是神自己所管理的，而上帝派人管理万有，上帝没有把万有交给天使管理。所以，当人被造的时候，神把他造成在万有之上可以管理天上的鸟、地上的兽、海里的鱼。这样，人才是应当管治全世界的，人应当成为自然的主人，人应当成为被造之物的管理者，人应当成为被造界的统治者。我们有修理的责任，我们有治理的权柄，我们有管理的可能，我们应当修理看守、管理、治理却不是我们应当要征服，应当要蹂躏、糟蹋、破坏大自然，这个我们已经讲过了。而亚当堕落之后，他就掉在一个不能管辖世界而被罪所管辖的地位里面。所以当罪临到人之后，神对人的第一句话，也就是最严肃的责任的追讨和对人性的要求和责备就是问他说「你在哪里？」这是位分的问题。既然亚当犯罪之后已经失去了管治自然的权柄，所以这个原有的地位，原有还在的，但是现在的地位已经失去了那个可能性。这样，我们与神之间的原则与神所定的原则，与神之间现有的关系已经是破坏了。所以这里说「直到如今没有看见万有被人所管治。」「直到如今你没有看见万有服在人的下面。」这样，岂不是说等于全人类败落了吗？全人类都已经离开了这个地位吗？

人类中间没有一个能够达到神为人所定的标准，而这个标准也就是我们之间应当达到的「义」，而离开这个标准，也就是离开「义」，叫做「不义」。所以这个「离开标准，没有达到目的」，希腊文就用「罪」这个字来表达，这个字希腊文叫做hamartia，或者另外一个字叫做aition?。hamartia 的意思就是「不中目的，没有达到目标」的意思，人不能达到神为人所预备的目标，人没有达到神为人所定的标准，人失去了人应当有的地位的时候，这叫做「罪」，这叫做罪的状态，这叫做罪人的地位。这样，我们既然从这个管治万有的地位下来了，我们就变成与自然同等，甚至我们把自己出卖予自然，低过自然，以自然为我们人生的目的，然后以神和宗教为我们利用的手段，这是很可怜的事情。这个一离开位分就整个宇宙观完全颠倒过来了，在上的变成在下的，在下的变成在上的，应当以神为目的，现在以物为目的，应当以神为能力的源头，现在以神为利用的对象，所以许多人在宗教里面是利用上帝来达到对物质的追讨，你明白了吗？他是用上帝的权能做为追讨上帝要服务他的一个借口叫神听他的话，所以这种宇宙观的错误再加上宗教的热忱使人的堕落越来越厉害。一个人如果在堕落中间没有醒悟，他越有宗教就越逼迫上帝，他越有宗教就越利用上帝，他越有宗教他就越有宗教性的热忱，结果就把上帝当做被利用之物，一面以宗教为他的夸口，一面以神为他利用的一个对象，这是很可怕的。

「直到现在我们没有看见万物都服在他的脚下」，也就是自亚当直到希伯来书的作者写这本书的时候，他看见每一个生下来的人都是一样的。「你说人类失败了，盼望生一个好的，成功的出来，来改造整个人类历史轨迹中间已经失去的方向，已经偏邪的现状。」那样的人在哪里呢？没有。请你注意，当上帝对亚当说「女人的后裔要伤蛇的头，而蛇的后裔要伤女人后裔的脚跟」（参：创世记：3

章15节）。这句话讲出来的时候，就是给夏娃一个盼望，盼望有一天生出一位出来，可以成全神所应许的，可以把这个败局完全矫正过来，使我们可以恢复我们应当有的地位。所以当亚当与夏娃结合，他们生的第一个孩子的时候，那个时候他们以为这个就是「女人的后裔」要来了。但是直到现在，生了这么多千千万万的人，所生的都是罪人，所生的都没有一个出来，能够代替，能够恢复，能够扭转整个人类的命运的。所以这里说「直到现在还没有看到有一个人使万有都服在他的下面」，这就是第八节这里很清楚的告诉我们的这个「叫万物都服在他的脚下，既叫万物都服，就没有剩下一样不服他的，只是到如今我们还不见万物都服他，唯独见那成为比天使小一点的耶稣，或说唯独见耶稣暂时比天使小，因为受死的苦就得了尊贵荣耀为冠冕。」所以这里就把一个完全不同的，另外一个本质相异的另外一位，the only one and one only 这个one and only 这个exception 完全另外一的一位提出来。

「直到如今我们没有看到万物都服在人的脚下，唯独见到一位」，这一位是谁呢？----耶稣基督。耶稣基督真的使万有都服在他的脚下吗？耶稣基督凭着什么叫万有都服在他的脚下呢？你说「他是神嘛！所以万有就自然而然，自动的，必然的，绝对的一定要的服在他的脚下」，是不是呢？因为第一章告诉我们，「他远超过天使」，对不对呢？既然他远超过天使，那么万物都一定在他的下面，因为天使被犹太人认为是管辖万有的。那么在圣经里面也记载幽暗界中的人，悖逆之子，可怒之子在罪恶中间的人是受这些魔君们所管辖的，而「全世界都卧在撒但的手下。」所以这样，这些卧在撒但手下的不单比天使更低，耶稣如果超过天使，远远超过天使，那么耶稣达到了管治万有才对了。但是呢？耶稣基督管治万有的事情不是因为他是神所以他有这个自然、绝对、一定、不可能不的、自然的、主动的这个权柄，不是的。这里给我们看见「唯独看见那比天使微小一点的耶稣。」以这一句话就含着很深的意义在里面，基督是以人性的得胜位管治万有的。基督是以人性的超越来管治万有的。所以，这样亚当有人性超越大自然原有的优越地位，但是他堕落，他失败了。基督道成肉身的时候他就与罪人同样批戴了罪身形状的身体，耶稣没有罪，耶稣披戴罪身形状的身体，但是他在这个状态中间的时候，竟然这里说，「他是在这个状态中，在这个比天使微小一点的状态中间，他却得了尊贵荣耀为冠冕。

」所以这个「唯独看见」，只有一个人，也就是the only one,the one and only exception is in Jesus Christ.而Jesus Christ is not because His superiority over all created angels even the arch angels because of His incranation came into the limit of the history of time and space in the physical body lower than angel.这样，你看见了第一章和第二章变成了相当大、相当大的可怕的对比。因为第一章所提的基督是远远高过天使。第二章所提的基督是比天使更低的。

那么，这样，希伯来书的作者到底要对我们这些读这本书的人，无论是希伯来人或者今天万世万代的基督徒讲什么话呢？他在第一章讲到基督是远超过天使，是高过所有的天使，因为天使是敬拜者，基督是受敬拜者；天使是受造者，基督是造者；天使是仆役，基督是神的独生子。「当上帝差遣他的长子到地上来的时候」，这样，基督为儿子，基督为创造者，基督为超越天使神独生子的身份是超过天使，为什么第二章说「他却比天使微小一点」呢？这要告诉我们认识基督，我们正确的基督论的真理的了解一定要从反合性去建立根基的(The paradoxical understanding of the Christology to undertand Christ within the paradoxical nature of His two natures within one person.)

这样，基督是神，基督又是人，大家说（重复）。

如果基督是神而不是人的话，那么他没有可能代替我们死，也没有可能被钉在十字架上，因为他不是人。如果基督是人不是神的话，那么，他可能死，但是没有可能从死里复活，所以这个基督论的奥秘就要从反合性的paradoxical，反合性的好象矛盾的这种基督反合性的本质里面去看见他二性一位所隐藏着的奥秘。这样，希伯来书第一章是给我们看见基督的神性，第二章是给我们看见基督的人性。大家说（重复）「第一章是给我们看见基督的神性，第二章给我们看见基督的人性。」

好，我现在稍微课外讲一点话语。我相信这个讲座已经开始慢慢的转移，转移什么呢？就是起先一大批很热心、很富感情的人来参加，现在慢慢上帝把一群很需要深深思想的人带来了。你明白吗？你慢慢会发现这个聚会不是凑凑热闹、感情冲动的聚会，这个聚会是需要深入思想，而且建立教义要明白上帝的奥秘，牵连到全本圣经的总题，归纳到每一节圣经的主旨意的那一种结合性的认识。所以我相信你们在这些讲座里面，你们会受神学的思想训练(theologization)，那你听完了以后你就变成一个神学思想受过训练的理性基督徒，这个理性就变成建立灵性很重要的一个本质。所以贾玉铭说，「理性要灵性化，灵性要理性化。」「理性灵性化」就是你所知的变成你属灵的产业，变成你灵性信仰，变成你与神与人之间关系纠正的一个真理的根基，「理性灵性化」是这个意思。那么「灵性理性化」是什么意思呢？也就是如果你只懂得灵性的事情，你很爱主，很属灵，但你却没有好好思想你的信仰的话，你需要再次从理性上建立整个思想体系，建立整个思想架构，建立信仰的系统，然后你很清楚的告诉人，「为什么你这样信。」你的灵性就不是逃避社会，不是逃避现实，不是逃避责任，也不是逃避护教、辩道的这种基督徒应当有的这种责任，愿上帝赐福给我们。

这是上帝给我看出你们中正在shift，正在有一个转移了，就是那些比较爱思想的人神引导他们来听。听了这些道之后，你慢慢思想就调整，调整，就慢慢建立一个架构起来了，建立起来之后，你就很稳定的在以后过一些时日，你做执事，做长老的时候，你就固守真道的奥秘，你明白吗？你就在教会里面把真理持守得很坚定，你就不能让那些随便讲道的人上台，你不能让那些乱解经的人来弄坏教会现在的根基，因为你有这个责任。

所以从第八节到第九节整个要转移过去的时候，你看见了什么呢？这个时候，突然间看见亚当的后裔没有一个能够照着原有的地位使万物都服在他的脚下的。那么。这样就表示全人类都一样了。世人都犯了罪了。但是如果这样，人都没有盼望吗？如果没有盼望，那么万有既然不能被人管治，是不是交给天使管理呢？这里第五节说，「上帝从来没有把将来的世界交给天使管理」，是交给人管理，那么人不能管理。这样，「唯独见比天使暂时微小一点的耶稣」，这就是整个历史的转捩点了，整个历史转过来了，因为基督在历史舞台的出现，因为基督在时间，在空间之间的显现；因为基督在物质界的彰显，「上帝的儿子显现出来」，要做什么呢？希伯来书说，「要治服万物」。约翰壹书说，「要除灭魔鬼的作为」，保罗书信说，「要拯救罪人」。约翰福音说，「要代表真神」。所以这样，在历史中间有一个人的出现，这个人就是暂时比天使微小一点的耶稣。从神性来说，他是神，他是高过天使，从人性来说，他是人，他是低过天使。所以这样，到底是前后矛盾呢？是不是第一章耶稣高过天使，第二章耶稣低过天使，所以这些圣经的作者是「精神分裂症」，这些作者是他们人格有问题，所以突然间这个破裂的思想一下讲这个，一下那讲个，讲得自己矛盾都不知道，不是的，这个叫做反合性，这个希腊文叫做paradox 是从两千三百年以前希腊的哲学家开始用的。

paradox 这个名词在哲学里面中国人都把它翻译成「吊诡性」，吊是「吊死」的吊，「诡」不是魔鬼的鬼，是「诡诈」的那个诡。「吊诡性」，或者把它叫做「逆反性」，或者叫做「似非而是性」，这个是中国哲学历史的三种翻译，我都不是太同意，我比较认为同意的是后面这个，「似非而是」，它不是似是而非。好象不对但是对，「好象不对但是对」更好呢？或者「好象对，但是不对」更好？哪一个好？「好象不对，但是对」比较好，对不对呢？所以「似非而是性」就是paradox。那我做一个简单的比喻，如果我今天说「范恩惠是很谦卑很谦卑的人」，这是我讲的，不是她讲的，请范姐妹站起来，你站起来，这是我讲的，我说「范恩惠是很谦卑，很谦卑的人」，请问，你说是不是？「你是不是很谦卑很谦卑的人？」「不是。」他跟我捣蛋，你看。我说是，她说不是。所以你看基督教哪里会为主工作，连两个同工都彼此不同，彼此相反，所以两个是相反的，两个是矛盾的，是不是矛盾呢？不是。当她说「不是」的时候就证明她「是」了。对不对呢？所以她用「反对」来「赞成」我，对不对？她越说「不对」就越「对」，你懂吗？我说她谦卑，她说「不」。我说「你是不是故意反对我」？她说「不是。」她说越不对就越对，这个叫做「反合性」，所以我的翻译我就把它翻译成「反合性」，好象相反其实相合，这个是我的翻译法，哲学词典里面还没有的，除非以后你们再编的时候把这个加进去。

这反合性paradoxial understanding，反合性的了解才能认识基督论。所以，神的道有许多反合性的因素在里面，是许多没有耐性，又不谦逊的人，就以为自己的理性比上帝的真理更高，马上看见反合性的道理就反对上帝。这些人不过是彰显自己的愚昧，因为中国人早就明白「大智若愚」的这种反合性的道理，你明白吗？

神的道是反合的，所以十字架的道理在某些人来看是愚笨的，但是上帝的笨比人更聪明。十字架的道理在某一些人来看是软弱的，上帝的软弱比人更刚强。所以，这样，上帝愿意用人当做是软弱的，是愚昧的道理来拯救那些信靠他的人，对那些信的人身上上帝的软弱变成最大的能力的彰显，上帝的愚昧变成最高智能的光的发扬，人就在这个神的智能，神的能力中就领受了这个人认为软弱和愚昧的道理被拯救了，感谢上帝！所以这是反合性。

这样，希伯来书第一章所讲的，是超过天使的基督。而第二章所讲的，是比天使低一点的基督。这里提到两种可能性的翻译，中文都把它翻出来，但一个是放在括号里面。「唯独见那比天使微小的耶稣」，或「唯独见那暂时比天使小一点的耶稣。」这里就可以说从两方面，「比天使微小」，是指他空间的事情。「暂时微小」是指时间的事情。这样，基督就进到时空里面，大家说（重复）。所以他因为暂时比天使小，表示他进到时间界的限制里面。他比天使更微小，就暂时进到空间界的限制里面了。这样，基督暂时微小就是在时间过程中间，曾经有一段的限制他在人类的中间。在整个的层次中间，他曾经微小过天使，在空间里面，他曾经被限制在一个范围里面。这样，基督是进入时空，这又成为基督教信仰的奥秘。因为基督教所信仰的不是对我们灵性深处宗教性的需要向一个不知是什么的玄妙的世界中间发出空洞的理想。请你再听这句话，「基督教的信仰不是从我们灵里面一种宗教性的需要，向一个不知道是什么的世界，空洞的一个理想，发出我们的需要」，不是的。基督教的信仰乃是建立在灵界永恒神真理的源头那里，来到这个世界、时空里面成就神旨意的基督的这个救赎的行动中这个叫做基督教的信仰。所以not as a result of our imagination toward an unknown spiritual world from our basic need of reliousity 不是的Christian faith is base on the penetration of God in eternity into the limitation of time and space in the history and in the space of mankind and that to fulfill and accomplish the will of God in salvation.这样，不是人向空发出的一种理想，产生了一种猜测性的神话系统，而是神道成肉身进到历史时间空间中间具体与人同在，成就救恩，为永恒的旨意在地上被成全，是这样的信仰。这就是耶稣基督有历史、有地理、有时间、有空间的限制和事实曾经来到这件事是信仰的重要性。这个和所有宗教最不同的地方就在这里。

所有的宗教是有限制的人盼望对无限产生憧憬和向往，而这个憧憬和向往所建立起来的信仰是人本的。但是耶稣基督不是如此，耶稣基督是从永恒中间来到世界，道成肉身的，所以他进到时空中间的时候，他乃是具体把神向人显现。所以，这样，其它的宗教是想象出来的空洞世界，而耶稣基督给我们的信仰是神赐下具体拯救人在时空参与人的世界的一位救主，阿们？感谢上帝。「唯独见那暂时比天使小一点的耶稣」，大家说（重复）。

第二段我要思想这位来到世界的基督所给我们认识的基督论的程序应当是怎么样的？我再讲一次The prcesdurre understaning of christ in our Christology should be what?请你注意，我们应当怎样认识基督，因为基督论的认识，基督在世界上有一个程序，这个程序你调转了以后你的信仰一定坏掉了。而犹太人最大的宗教性的失败就是对这个程序的调换，你说「我从来没有听过这些话。」你等一下注意听你就会发现这是很重要的道理，很可惜现在，特别是灵恩派，所有重要的道理你在里面都不能听到。

今天有很多的教会没有好好讲道，那么最糟糕的是不但没有好好讲道，连讲道的形式都尽量没有了。现在灵恩派的教会是一直站着唱歌，对不对呢？站了一个钟头以后就睡觉了，没有力了，太累了嘛，所以这是撒但用来使你不听道的一种聚会，你懂吗？你说从来没有人像你讲这样硬的话，但如果你没有看到我所看到的，你会看到这基督教以后是很的危险，因为「信道」和「信仰」是从「道」建立起来的，「信道是从听道来的」（罗马书：10

章17节）。那么你一直唱唱唱，站着，特别是五十岁以上的人，站了一个钟头敬拜赞美，以后没有力坐下去了，讲道的时候他就睡了，你睡觉了，讲的也不讲了，为什么呢？他乱讲你也不知道，因为你睡了嘛。那为什么给你没有办法批评他呢？因为你没有能力批评，你头脑都不清楚了，因为你太累了。所以这样，整个教会对「听道」就变成松懈了，「讲道」就变成随便了。所以，我告诉你，在灵恩派教会里面你能听到什么重要的道理？你告诉我，你在里面滚十年，我问你，你进步在哪里？你很讨厌我这些话，你还要听。你听了你不再见我，不要紧，因为神已经对你讲了，你没有办法逃走这几句话对你的责备，那你再去想我讲的话对不对？我不需要讨好人，我也不需要来到台北，更不需要一定有这一批的听众，我要到处去选择很大批的听众，没有困难。但我一定要讲，为什么？因为整个基督教会受很大的威胁，是许多基督徒没有发现，不但没有发现，他们还以为他们是最热心，最爱主的基督徒。

好，我现在把这个很重要的道讲出来，就是认识基督在这基督论，对基督成为在地上的道成肉身的程序是什么？这是很重要的。为什么呢？因为犹太人他们知道，他们不但失败了，而且在失败人的中间，他们又在罪人的中间再失败了，所以这个是他很不甘愿的事情，为什么呢？因为以色列人要管辖万有的嘛！因为上帝管辖以色列，那么以色列应当是上帝的皇太子才对，对不对呢？但是结果怎么样呢？以色列不但没有比别的民族超越，他一直不断被外族侵略。所以巴比伦把他们带去，在巴比伦有七十年被掳。当他们回来以后，他们知道「我们糟糕了，上帝的皇太子，最重要的部族怎么变成外邦人掳掠、讥笑的一个民族呢？我们一定要承认我们的罪。」但是他们后知后觉，已经太迟了。为什么呢？因为大好的年日，曾经是独立的一个民族已经蒙上羞辱，受过七十年被掳做奴隶的那种百姓的那种羞耻了，怎么雪耻呢？他们就祷告，「上帝啊，复兴以色列族吧！」「上帝啊，复兴以色列民吧！」「上帝啊，复兴大卫的宝座吧！」「我们从前曾经有王，我们从前曾经有过伟大的先知摩西，我们从前曾经有过伟大的拯救者约书亚，我们从前曾经领受你的应许在迦南地打仗，完全得胜，坐落迦南上帝为我们预备之地，我们是得胜的民族，我们杀灭了迦南的各族，我们成为一个可以自由自在敬拜上帝的民族。」「主啊，当大卫做王的时候，你虽然不许可他建殿，但是他是荣耀的，他是合你心意的，你就留他的儿子所罗门建圣殿，建了王宫，世界各国的人都来进贡。我们曾经有过荣耀的日子，我们曾经有过最强盛的一个局面，我们曾经有过非常尊贵的国势，但是如今呢？巴比伦侵吞我们，亚述侵吞我们，叙利亚、波斯虎视眈眈，罗马帝国的铁蹄践踏我们，使我们如今变成这样的一个情形。」

亲爱的弟兄姐妹，当耶稣在橄榄山上看到耶路撒冷的时候，他哭了，他说「耶路撒冷！耶路撒冷！你常杀害先知，看哪，如今把你留下让你将要成为荒芜的地，你变成荒场却不知道，你还以为你在安逸的日子中间吗？你因为有耶和华的殿是希律王替你建造的，希律王不是犹太人，希律王不是以色列族，你受他欺骗，受他贿赂，以为有这么荣耀的殿就感到麻醉自己，像从前所罗门时代，甚至高过所罗门时代，你却不知道吗？你现在是在罗马帝国的下面，我曾经多次召聚你们如同母鸡聚集小鸡一样，只是你们不愿意。

」（参：马太福音：23章37节；，路加福音：13章34节）你记得这些话吗？那些话到底要串连到今天讲的什么东西呢？你注意听，你慢慢整理出一套东西出来了。所以犹太人就在麻目的中间，他们已经有了圣殿了。当他们说「主啊，你看，这个殿多么荣耀！」耶稣说，「我实实在在告诉你，这个殿，有一天没有一块石头留在石头上面不被拆下来」（参：马可福音：13

章1-2节）。

当耶稣在约翰福音第二章论到圣殿的事情的时候，那个时候他们说「这个殿是四十六年才造成的」，其实还没造完。耶稣基督在的时候已经用了四十六年造殿还没有造完。如果你注意建筑学，你应当承认，希律王是历史上最伟大的建筑工程师之一，直到今天你去看圣殿山，两千年，那些石头铺的整个平面是四个足球场那么大，圣殿山是建在上面的，这个四个面的石头平到一个地步，石头与石头之间你不能放一片刀片在里面，是稳定坚固到这个地步。当他为以色列建大殿的时候，以色列人就痲痹说，「虽然我们在铁蹄之下做罗马帝国属地的一个小族，但是，我们的殿已经大过所罗门的殿了！」耶稣基督说「你不要跟我讲这一套好吗？你不必用这些来告诉我。我告诉你，将来一块石头也不留在石头的上面。」你知道希律王建圣殿的石头多大吗？我相信你不知道，因为圣殿现在已经没有了，现在你到耶路撒冷你看到的那个不是殿，是回教的庙，那是回教的第三大圣地，因为他们认为那一个殿上面的那块石头就是亚伯拉罕献以实玛利的地方。圣经从来没有说亚伯拉罕献以实玛利，但是他们不接受我们的圣经，他说「亚伯拉罕不是献以撒是献以实玛利」，献在哪里？就是献在摩利亚山，摩利亚山后来就变成什么？后来就变成圣殿山，圣殿山后来怎么样？大卫建殿就是那块山，现在拆下来了，他们就在那块山建回教堂。这样，圣殿永远不能再建，再建就变成最大的冲突了。在物理学里面，什么叫做「冲突」？就是两件物体在同样的时间要占有同样的的空间，这个叫做「冲突」，对不对呢？所以如果在那边建一个回教堂，你再建一个圣殿，怎么可能？在同样的时间要占有同样的的空间，一定冲突的。汽车相撞的时候，是不是在一个地点上撞呢？为什么呢？同一段时间要用同一个地方一定撞的，没有什么好笑的。

那么耶稣基督很痛心疾首的对耶路撒冷说，「耶路撒冷啊！你常杀害先知」，这位基督很清楚的看见犹太历史中间最大的悲剧是什么？不是政治的失败，不是军事的失败，最大的悲剧是「看不见自己所盼望的弥赛亚到底是谁」，这是整个信仰的症结，这是整个系统的堕落。

以色列人就在那里说「看哪，我们曾经受过神给我们这么大的恩宠，得过那么大的荣耀尊贵，现在在哪里呢？」现在有虚假的尊贵痲痹他们的良心，他们也照样进圣殿去敬拜。耶稣说，「以后这个石头不留在石头上了！」

你不知道圣殿多么伟大，但是你知道金字塔对不对呢？金字塔用多大的石头你知道吗？一块石头差不多两千五百公斤。但是希律王建的圣殿一块石头是五千公间，你知道吗？这样大的殿，这样大的石头。耶稣基督摇头叹息，「你不要以为这样可以解决你的问题，耶和华的殿，是吗？石头不留在石头上，要被拆毁下来。」耶稣基督讲这句话以后不到三十五年，真的发生了这样的事情，主后七十年提多将军就到了耶路撒冷把圣殿烧掉，看见黄金从石头的缝中间流出来，他知道每一块石头中间隐藏着黄金，下令每一块都要拆下来，不能留到有一块在一块的上面，就应验耶稣的话语。那个时候耶稣基督已经死了，已经复活了，已经升天了，人才记得耶稣的话语。谁记得的？----那些跟随耶稣的人。犹太人呢？没有。希伯来人呢？他们没有接受。他们还是一意孤行走一个固执、裹足不前、故步自封却自以为义的生活，与基督完全没有关系。那么他们最大的盼望是什么呢？就是基督。所以他们与基督没有关系，而最大的盼望又是基督，这不是很矛盾吗？这个和刚才的反合是完全不一样的，这是真真实实的矛盾，为什么呢？他们知道他们真正的盼望只有一样，就是上帝赐下弥赛亚。「弥赛亚」这个字是希伯来文，这个字的意思就是被膏立，被拣选，而正是神自己膏立的那一位叫做「弥赛亚」。那么这个字到了希腊文叫做什么呢？叫做「Christos 」，中文叫做「基督」，英文「Chirst」。同一个字，「弥赛亚」、「Christ 」、「Christos 」、「基督」，就是「神的受膏者」的意思。所以犹太人在那里祷告，「上帝啊，可怜你的百姓吧，赐下弥赛亚，赐下弥赛亚！」他们相信弥赛亚来的那一天以色列人就雪耻了。请不要笑，不要讲话，注意听道。他们知道弥赛亚赐下的那一天他们的历史就有新的转机了。所以犹太人在他们羞耻失败，在他们战争，他们的民族，他们的王座被整个粉碎之后，他们只有一个盼望，那个盼望就变成他们日夜的祷告。直到今天耶路撒冷的哭墙，你们知道吗？他们还在那里祷告什么呢？「上帝啊，赐下弥赛亚！赐下弥赛亚！」

好，现在我们回到希伯来书的作者说，「唯独见那暂时比天使小一点的耶稣，已经得着尊贵和冠冕。」但是「得了尊贵和冠冕」以前他却讲了一句话，这句话就是犹太人从来不愿意接受的话----「因受死的苦」，大家说（重复），「因受死的苦，得了尊贵与荣耀为冠冕。」

大家再来念第九节，一同念：「惟独见那成为比天使小一点的耶稣，因为受死的苦，就得了尊贵荣耀为冠冕，叫他因着上帝的恩，为人人尝了死味。」

所以这第九节的基督论是基督教的弥赛亚观，不是犹太人的弥赛亚观。基督教的弥赛亚观已经看到这个程序这个程序是一个abslute necessity,defenitly need 是绝对必须的一个程序，什么程序呢？----「基督必须受害，基督必须受苦，基督必须受死」才是基督。那么犹太人有没有这个观念呢？没有，他们盼望上帝赐下弥赛亚，他们对上帝赐下的弥赛亚就被他们民族在悲哀的中间产生出来的一个盼望所玷污了，什么意思呢？为什么盼望会玷污这个弥赛亚观呢？----他们所要的，跟神所赐的是不一样的，你明白吗？正像你今天。你求婚的时候，你恋爱的时候，你对象的时候，你常常自己要的跟上帝给你的是不一样的。所以上帝如果给你失恋，你要感谢上帝！我告诉你，很严肃的告诉你，因为如果上帝真正要用你可能他要给你一个和你想象的完全不一样的，然后你就因为一生一世因为神的缘故领受了神给你的，不是照你要的，你才能真正在神旨意里面成功。

如果你所要的神都要给你的话，那神不是你的神，神变成你的仆人了，你懂吗？因为是你命令他替你成全，他就专服事你这个老爷。这样的上帝他还有一个「老爷」，他就不是神了。所以上帝给你的和你所要的之间常常不一样是为什么？你没有看清上帝的旨意你就祷告。祷告需要从纯正的神学做出发点，你说圣经哪有这样讲？有。「如果不信怎么求告呢？」对不对？你求告出名就必得救。但是如果你不信，你怎么能求告他呢？对不对？所以信仰是祷告的基础，你从那里看到了没有？你如果信对了，你祷告就对了。你信错了，你就照错误的信仰祷告，你的祷告就错了。

那犹太人，「主啊，我需要弥赛亚！」为什么需要弥赛亚呢？因为弥赛亚来会拯救他们嘛，为什么需要拯救他们呢？因为民族自尊受害了嘛，因为他国家的尊荣受亏了嘛，因为他大卫的宝座受损了嘛！因为他们整个民族的复兴已经没有了，现在荣耀尊贵都离开了，所以他们为了自己要报仇，为了自己要得着复兴，为了自己要在世界上夸耀超过万国，继续可以得着上帝的皇太子的这个位分，所以他们就祷告上帝赐下弥赛亚。「上帝啊，赐下弥赛亚，赐下弥赛亚以色列国就可以复兴了，赐下弥赛亚我们就可以得着荣耀了，赐下弥赛亚我们就可以报仇了，赐下弥赛亚这些帝国都给我们赶出去了，赐下弥赛亚我们军队就可以夸大，就可以雄纠纠，气昂昂的鹤立鸡群超过万族了！」上帝说「弥赛亚是这样的吗？不是！弥赛亚要赐下来，他要拯救你，但是这位弥赛亚是从受苦才得荣耀的！」大家说（重复），「从受苦才得荣耀」。以色列人不能接受这个，「我要的弥赛亚是尊贵的，是马上有权柄的，是没有经过苦难的，是马上争战的，是充满仇恨，有报仇的大能大力的，有军事权柄的，有得胜的权威的，有复兴以色列国的最大的魔力的，这个弥赛亚我要。」

所以他们读圣经的时候没有办法读清楚，为什么？因为他们先把圣经中间不合他们想象的那些都读不进去，你明白吗？这个叫做selective perception，这个做传播学里面的叫做「选择性的认知」。你能够选择你所要的，其它的你连看都看不见，所以虽然你有了千万本书也没有用，因为里面有了你自己的定见，你只看见你要看的，其它你都看不见。如果你已经定了你只能爱这种人，那么多好的女子你都看不见，因为你看她一点不象样，因为不像你要的那个，那么你就把最好最好的机会都失去了，这是很笨的，你懂吗？这selective perception 是人最大失去机会和失去恩典最大的一个拦阻，而今天有太多人固执自己的成见，限制自己的看法，然后用自己的相对绝对化之后，他就完全盲目看不见上帝的恩典。

所以当耶稣到世界上来的时候，这些犹太人不能把他当做是基督，为什么呢？因为在他们观念中间基督绝对不是这样的，基督应当是照我要的那样。所以基督论的一个程序他们不了解，「对基督论必须有的一个程序的不了解」就是整个犹太信仰最大的失败，这也成为基督教信仰最大的奥秘。你注意听，所以今天世界上最难的事情基督徒对犹太人传福音，告诉他耶稣是基督，这个是最难的。你不相信你看看，你对一贯道、你对儒家、你对所有回教，对所有的人传福音，你绝对不会找到比基督徒对犹太人传讲「耶稣是基督」来改变他的观念更困难。他们已经变成整个文化的结晶，整个信仰的一个系统，很坚固，固若金汤的那个观念，没有办法动摇的。

那这种弥赛亚观到底从哪里来？他们说「从圣经来的。」你说「是吗？」我说「是。」他们那种弥赛亚观念是从圣经来的，我说「是。」为什么呢？因为圣经实实在在有提到弥赛亚的权能、弥赛亚的荣耀、弥赛亚的尊贵、弥赛亚的权柄、弥赛亚的得胜、弥赛亚的战争，有的。圣经提到了，所以圣经提到什么呢？「政权都要担当他的肩头上」（以赛亚书：9章6节）有没有啊？他是「全能的神」，是不是呢？他是「和平之君」，是不是呢？他是「永在的父」，他是什么呢？他是「奇妙」，他是「策士」，是wonderful,consuler,almighty God,everlasting father and prince of peace.所以这些名词都把最尊贵荣耀的放在这一位要来的弥赛亚身上，所以他们就从这样的圣经中间建立他们的弥赛亚观。我们不能完全说犹太人的弥赛亚观绝对错误，我是说对弥赛亚论，基督论「程序上」他错误，你弄清楚，我不随便讲话的。

那么，这一位弥赛亚来的时候应当是怎么样？所以他们就盼望、等候、祷告，因为神应许要赐下一位来拯救他们的，这一位是以马内利，这一位是女人的后裔，这一位是伤蛇的头，这一位是都要使万族万国都要服在上帝的权柄之下，这一位要建立大卫的宝座，这一位是大有权能的万军之耶和华，这一位是弥赛亚。而这弥赛亚是谁呢？是来做什么？是来做人。如果这样，弥赛亚一定有肉体的。如果有肉体，他是生出来的吗？如果他是生出来，是透过谁生出来呢？所以就开始研究「弥赛亚论」，你明白吗？研究这个弥赛亚怎么来的？他是一个人，是突然间人形出现不知道从哪里来吗？在以色列历史中间不知道从哪里来的只有一个，你知道是谁吗？----麦基洗德。因为不知道他父亲是谁，不知道他母亲是谁，所以叫做「无父」、「无母」。不知道他从哪里开始生的，从什么地方出现，也不知道以后他死了怎么样，所以「无始」、「无终」。无父无母，无始无终是麦基洗德的一个特点，除了这一位以外，他们就想，这弥赛亚到底是谁？当他来的时候是怎么样的？所以他们就等等等....。而摩西也曾经讲，「在我以后有一位，是在你们中间要兴起一位先知像我的，他来的时候，你们不听他的话，你们就要灭亡」（参：申命记：18章15,19节）。所以这一位摩西以后来的是谁呢？他们等等等，后来看见没有，没有什么人比他更大的，结果一个一个过去一个一个死了，一个一个过去，都不像弥赛亚。那么，最后在旧约与新约之间有四百年的历史，上帝没有赐下先知。旧约最后一个先知是谁啊？旧约最后一个先知是谁啊？是玛拉基对不对呢？玛拉基写完了最后一句话，咒诅的话，「免得我来咒诅全地」（参：玛拉基书：4

章6节）。所以旧约是用咒诅做结束的，新约是用祝福做结束的。

请你注意，旧约是定罪之约，新约是赦罪之约。旧约是审判之约，新约是救赎之约。所以当玛拉基一结束之后，一直到圣经马太福音时代耶稣到世界上来的时候，有多久没有先知？----

四百年。这四百年里面的人很可怜，他们所听的都像是神话一样的，他们父母亲对他们说「从前有先知耶利米，有以赛亚，有....」他说「现在为什么没有呢？」他爸爸也不能回答。「上帝还在吗？」大概还在。「为什么不派某某人来？」我也不知道。「那么你爸爸呢？」我爸爸也说他没有看到。「爸爸的爸爸？」也没有看到，所以我的孩子说，「我孩子的孩子也没有看到」，就这样，四百年没有。就这样，三百九十八年里面，四百年里面的最后一年还有人看过，后来还看过，这些在四百年里面，过一年生，早一年死的，那些人就从来没有看过什么上帝差遣先知来的事情。所以他们落在一个，或者生在一段四百年没有先知的这个状况中间。但是这四百年中间就是最多战事，以色列民族受动荡，政治不安，社会腐败，军事无能，结果整个民族垮下去了，是这样的一个世代，所以怎么办呢？这四百年中间就有许多的假弥赛亚称呼自己，「我就是基督！我就是弥赛亚！」犹太人就注意看他了，「你如果你是弥赛亚，你像什么？」看....，「不象样」，不承认他。另外一个再「我就是基督！」也不象样。所以他们不但看不见先知，也没有看见弥赛亚来到。所以这四百年是陶炼时期，在陶炼的时期中间，以色列虽然没有先知，却产生了很多很伟大的宗教文学，这十多本宗教文学把它编辑起来就叫做Apocrypha 中文叫做「次经」，天主教把这次经也印在旧约与新约的中间，虽然他们知道这不能和旧约或者与新约等量齐观的经典价值，但是至少使我们认识两约之间的宗教背景，当时的文化背景、政治背景，以及风俗习惯有绝对性的贡献。所以这是把次经与圣经同列他们的原因，我们基督教不接受这个事情。

我继续讲下去，那么在这一段时间中间，除了有这伟大的宗教文学「次经」产生，有一些很伟大的民族英雄产生。所以有一个家族是在主前两百多年一直到主前七十年的时代里最重要最重要的家族，这个家族叫什么呢？叫做马加比家族，或者叫做马喀比家族(Maccabeus)，那Maccabeus 家族里面出了许多的将军，其中最伟大的叫做犹大，所以有一个将军的名字叫犹大马喀比(Judas Maccabeus)，后来韩德尔(George Frideric Handel,1685-1759)就为了犹大马喀比写了一本的oratorio，在他写《弥赛亚》以后，他只有两个礼拜写成。这个大音乐家写一个大的音乐，《犹大马喀比》里面的音乐有很伟大的合唱，我想以后音契应该选一些出来给大家听，我们才对我们整个基督教伟大的这些遗产负责任。

我们继续讲下去。那么，犹大马喀比之间他们就对以东对其他临近以色列家来侵占以色列国土，来打败以色列民族的这些情形产生报仇的行动，他们很英勇的奋战，很英勇的做民族的英雄，他们被传颂，代代变成佳谈，可以说流芳百世的一个家族。但到了施洗约翰出来的时候，这是完全不同的局势第一次在历史上显现。施洗约翰的原创性(Creativity)，他的独特性和他的划时代性、绝对不妥协性，是历史上前无古人，应当说「后无来者」。这个人很奇怪的，他绝对不在闹市传福音，他绝对不在已经有的范围中间锦上添花，他也不在圣殿里面呼喊叫人悔改，他既然没有一个正当的，适当的，人所给他的合宜的地位，他就在旷野建讲坛，在旷野开讲座。

施洗约翰在旷野中间大声呼喊，结果什么事情发生呢？----上帝使以色列人都到旷野去听道。这是从来没有的，从来没有的。旷野里面到底要对谁讲道呢？自己讲自己听？对不对？旷野里面要对谁传讲信息呢？他不管，但是就应验了以赛亚书第四十章所讲的话，「在旷野有声音说，要预备他的路，要修直他的道，高的要削平，低的要填满，弯曲的要修直，让主的道路可以来到」（参：以赛亚书：40章3-4节），这个人就是施洗约翰。所以约翰比先知更大，因为先知都预言他要来，你明白吗？约翰比先知更大的，因为先知们只能够远远讲到耶稣的事情，约翰可以替耶稣施洗。约翰比先知更大，因为所有先知在人生半路走到一半的时候，上帝的灵感动他做先知，约翰从母腹里就被圣灵充满。约翰比先知更大，因为先知们盼望看耶稣，约翰呢？自己做了新郎的朋友（参：约翰福音：3章29节），他成为伴郎，他生下来比所有的先知更大。所以既然有这个很可怕，很特殊，很不一样的路出现，不穿名牌衣服，穿骆驼毛。他不吃山珍海味，他吃蝗虫野蜜。他不靠有钱人捧场，他不募捐。他不依赖世界的名贵，他是真心实心全然仰望耶和华，靠上帝的灵行事。所以上帝的灵降临在他身上的时候，旷野变成肥田，沙漠变成江河，在海里面沧海有道路，这些话就应验在他身上了。各地的人都到旷野去，从各乡下、各省、各城、各镇的人千千万万的人到旷野去，整国的复兴好象超过了以利亚的时代。以利亚的时代要从天上降下火来有神迹叫做「复兴」；以利亚要杀死很多的先知他们才呼喊「这是真的耶和华的仆人！」约翰不必，约翰连一件神迹也没有行过。

在很多人历史人中间我个人最尊重的人之一是约翰，我真是五体投地佩服被圣灵充满到这样地步的人，他是The greatest reductionist，他把全本旧约的信息归纳变成几句话，这几句话就是信仰的中心----「天国近了，你们要悔改。」「看哪，上帝的羔羊除去世人罪孽的。」「有一位比我后来的，在我以前，我是用水给你施洗，他是用圣灵给你们施洗。」他讲的话这么定准，这么精简，这么重要，这么浓缩，这样简化，但是把整个基督教信仰的焦点点出来了。约翰为耶稣基督做见证，所以那个时候，很多人就开始想「他是不是基督？」「如果基督来会比他厉害吗？大概最多也是这样吧。」这样伟大，这么厉害，千千万万人，他不必靠财力，不必靠组织的，不必靠行政的，不必立案的，他不必靠有钱人的，多少传道人后面没有几个老板做不了传道。多少牧师，没有几个有钱的长老他教会垮下去，所以他一定要摇摇尾巴讨好这些长老。约翰是一个绝对不做这样事情的人，约翰是绝绝对对威武不能屈，贫贱不能移，富贵不能淫的人。施洗约翰不受希律的影响，相反的他责备希律王，「你娶了你兄弟的妻子，你有罪了。」就因为这样，他要结束他的传道生涯，他一定要被关在监牢，他也不管。约翰是这样大的人物，所以有些人就来问他说「你就是弥赛亚吗？你就是基督吗？」他会不会说「很像啊，那你要怎么样就怎么样。」约翰说「不是，我不是他。」

你注意一个被圣灵充满的人不夺取神的荣耀，不要虚假冒牌，不要夸耀自己该受的荣耀，他要很诚实的告诉你，你要归向基督，不是归向他。施洗约翰说，「当基督来的时候，我就是跪下来替他解开鞋带也不配！」你看见这么伟大的人物吗？这样伟大的灵性。这样伟大的心灵，成为历世历代事奉上帝的人很重要的榜样。今天很多的传道人，只要他肯好好思想施洗约翰一个钟头，他的生命一定改变。求主怜悯我们。

那么约翰说「不是。」那么他们怎么办呢？基督到底是谁呢？所以现在我要请大家注意，犹太人在被掳之后，他们就产生了一些地区性居住的变化。从前他们是住在迦南地，但被掳之后有的就不要回来了，有一些就回来，有一些就跟外族通婚了。有一些受了很大的刑罚就悔改了，还有一些人就在犹太居住但是后来就慢慢到世界各地通商，变成global businessman 变成环球的，比较国际性的生意人了。所以，这样，犹太人就分四个地方居住。第一个地方就是原来犹太地区。第二个地方就是在巴比伦地区。第三个地方就是在讲希腊话罗马帝国分布的地区做生意。第四就是埃及北部的亚历山大港地区。这是四个犹太人分散居住重要的地方。

他们分散在各地方的时候，他们并没有忘记神对他们祖宗的应许，就是赐下弥赛亚，赐下基督。所以他们在亚历山大，在希腊的地方，在罗马帝国统管之下，在犹太地耶路撒冷，特别是，还有在巴比伦地区，都分头发展他们对基督论的研究和对圣经挖掘出基督论的道理。当他们研究基督论的时候，他们得了很多相同相同的结论，但是，有一些次要的点他们不相同。而很可惜这些相同的结论都建造在他们想中间「神拯救」与他们「政治需要」的这种狭窄思想中间，而没有看到真正神要赐下的弥赛亚应当是怎么样的。所以他们就把弥赛亚形成是一个可能是生下来的人。生下在什么地方呢？后来他们有的人就查出来应当是生在伯利恒。他们说「这个弥赛亚长大以后怎么样呢？」这个弥赛亚长大以后统领军队。「这个统领军队以后怎么样呢？」统领军队以后就大大得胜。「得胜以后怎么样？」就雪他们民族之耻，他们就把整个民族复兴起来，后来就建立了大卫已经破损的宝座，然后上帝就使以色列国复兴了。以色列国复兴以后怎么样呢？他们就打败所有的外军，打败所有的外军以后，弥赛亚就宣称在耶路撒冷做王。那么他老了吗？他会老吗？所以现在就论到「弥赛亚会老吗？」「弥赛亚后来呢？」不能说等等等等他来，来后不久老了怎么办呢？所以最后就等他来，来了永远不会老那就很好了。所以他们想，「这个弥赛亚会死吗？」他是谁呢？「他是上帝的皇太子真正的来临，他会死吗？」所以有一些理论就说，「弥赛亚后来死在战场，像伟大英雄的死，万民记念，但是已经大功告成，民族复兴了，所以由他的后代继续下去。」那么如果有后代，他一定结过婚是不是？所以有的人思想，「这个弥赛亚到底会不会死？」一派的人说不会死，因为他是神的儿子，他是神的儿子。这个神的儿子，不是指我们所讲的「上帝的独生子，非受造的。」不是的，因为犹太在四个地区发展的基督论的基督都是受造的。那么，不是非受造的，那么他们的「神的儿子」，什么意思呢？就是像中国人讲的，皇帝是「天子」一样。但弥赛亚是神的儿子，但不是说他非受造，更没有一个理论说他是神。所以他们认为的弥赛亚是有大能的君王，是将军，是领袖，是做战英勇得胜，甚至可能战死的。但是，他是人，他是神的儿子，但他不是神。

所以犹太人对弥赛亚的观念到这个地方的时候，我们看见他们缺乏的一件事情是什么？----弥赛亚是先受苦后得荣耀，先死后复活。先降卑，后尊贵。先离开神的宝座，后得到神的尊荣。他完全没有这个弥赛亚的程序，the precedure of Christ 他们没有，请你再跟我讲这几句话好不好。「先受苦，后得荣耀。先死，后复活。先降卑，后得尊贵。」这些观念完全没有，所以他们看耶稣基督到世界上来的时候，他们就用他们那种弥赛亚观是复仇性的、军事性的、荣耀性的、权能性的、政治性的弥赛亚观来看耶稣的时候，他说「不行，这个怎么是弥赛亚？这个人他是在拿撒勒长大的。圣经从来没有提到拿撒勒。」如果你注意看约翰福音他就用「耶稣是在拿撒勒长大的」做为不能接受耶稣是弥赛亚的原因之一。

耶稣基督在拿撒勒长大，但耶稣是降生在伯利恒，他们却不知道，他们就以为耶稣是加利利人。这一位加利利人是谁？他在拿撒勒。「加利利还能出什么？」（参：

约翰福音：1章46节）你注意看圣经。所以他们用这些来否定耶稣是基督的可能。不但如此，耶稣基督是一个不但没有替他们雪耻，没有打败罗马帝国，而且被罗马帝国的兵丁钉在十字架上的时候连反抗都不敢的人，你明白吗？所以对他来说，这个是弥赛亚，绝对不可能。因为弥赛亚是要把罗马帝国打败的，而这一位被罗马帝国钉死这样凄惨而死的，连自己反抗都没有，连自己辩护都不能，连自己保自己的安都不能怎么救以色列国呢？这是不可能的事情！所以他们说「不必谈了，永远不必再谈了，耶稣一定不是弥赛亚。」这就是这一节圣经一定要提出来的，所以希伯来书的作者对希伯来人的弥赛亚观的纠正在这一句话讲出来了。我如果不这样讲你不明白这一节圣经的意思，我讲了你再读的时候，你说「哦！原来是这样。」你再看第九节好不好？再看第九节，一同来读：

「惟独见那成为比天使小一点的耶稣，因为受死的苦，就得了尊贵荣耀为冠冕，叫他因着上帝的恩，为人人尝了死味。」

请你注意，「因为受死的苦」，就得了什么？----「尊贵荣耀为冠冕。」好，我现在问你，亚当、夏娃被造的时候，上帝有没有给他尊贵荣耀为冠冕呢？有没有？（有。）亚当有没有上帝的荣耀？亚当有没有上帝给他的尊贵？亚当有没有高过万有？亚当是不是可以治服万有？原有的地位是不是这样？（是。）

你看前面第七节，你们读第九节忘第八节，读第十节忘第九节要到几时呢？第七节：「你叫他比天使微小一点，赐他荣耀尊贵为冠冕，并将你手所造的都派他管理。」

有没有？（有。）那么亚当、夏娃犯罪以后有没有尊贵荣耀？没有了。所以亚当、夏娃是有尊贵荣耀的地位，但是从来没有达到尊贵荣耀的实体、实质。耶稣基督呢？耶稣基督是从尊贵荣耀的天家降下到地上来，暂时比天使微小一点，借着受死的苦就得着尊贵荣耀为冠冕，那你看到了没有呢？不同的地方在哪里？亚当、夏娃是先有尊贵荣耀的地位，有这个冠冕，但是从来没有得着，从来没有成就，为什么呢？一犯罪就丢掉了。耶稣基督呢？本来是尊贵荣耀的天家，他来到世界上做人，暂时比天使微小一点，然后呢？借着受死的苦才得着尊贵荣耀为冠冕，你看到没有？这就是弥赛亚的程序，procedure ofMessiah,procedure of Christ.基督一定要受苦，这是一个定律，这个定律也就是基督教信仰和生活的中心点，而这个定律也就是犹太信仰中间最大的败笔。

你注意，犹太人的基督论失败，因为他们只相信「尊贵荣耀的基督」，不相信「借着苦难才进到尊贵荣耀的基督」，明白了？所以犹太人不能接受这个事情，应当上帝一赐下基督就是尊贵的，就是荣耀的，就是权柄，就是政治的，就是军事的，就是得胜的。

你们还记得Masada 这个事情？谁知道Masada 请举手？只有一个人举手。Masada 是什么地方？Masada 是犹太一个很特殊的高原，地皮不大，一片平平的高原，而这个特殊的地方，是很险峻，悬崖峭壁的山区，所以那一个兵家这个上面，就很难被攻下了，Masada 是军队最险要的地方，我相信是比全世界任何一个军区最险要的还更险要的地方，比许多险要还更悬崖峭壁，更险要。而这个这样险要的地方上面，在主前七十年的时候发生一件事情，什么事情呢？就是以色列军，被罗马帝国完全打到落花流水。他们躲在上面，在上面守住的时候，罗马人怎么打也打不下去，他们永远、绝对发咒起誓不要投降。而罗马人比他们多得不得了，武器比他们强得不得了，而为了要打这一场仗，一定要发明更多最新最新的战争的用具，所以他们用了几十倍的人力，结果在几年的时间里面把它打下来了。犹太人被打下来那个羞耻大得不得了，但是他们不羞耻，为什么呢？因为当罗马人打上去占据Masada 的时候发现，他们要抓犹太人来羞辱他们的时候，一个声音都没有了，整个Masada 上面一个人影都没有，那些在那边死守的犹太军队知道一定没有办法了，后面没有接继，粮食供应缺乏了，水也没有了，被围困这么多年的时间，结果他们怎么样呢？个个自杀，Masada 是犹太人最惨最惨的一次经验。他们一个一个杀自己，血流成河，个个死在那边。所以当罗马帝国的将军攻到Masada 的时候，他们以为要抓犹太人来羞辱，要跳舞做乐的时候，忽然间看见他们的得胜是很寂寞的，发现他们的得胜是没有什么可夸的，因为他们只敢杀人，但是犹太人敢不投降而自杀。所以那些死了的人好象在那里「哈哈哈....

」笑这些罗马帝国的人，「你们的得胜在哪里？你们没有打败过我们，我们没有一个是被你们杀死的，你们不是真正的得胜，你们不是真正的荣耀」，他们在那边毛骨悚然，犹太人没有失败。到今天，当以色列国要招兵要宣誓的时候，一定用直升机把他带到Masada 排成队，在那里宣誓忠于以色列国，里面有一句话，Masada shall never repeat again.所以以色列军这么强，斗志这么高，在众阿拉伯回教国强权之下，要把他们围攻，要把他们赶出，要把他们踢到地中海的这几十年的战争历史中间，他们从来不屈服，就是这个原因。他们盼望弥赛亚来，「我们不能再受这样的羞辱」，但是弥赛亚来的时候竟然是一个自己被钉十字架，是一个罗马帝国把他钉的时候不自卫，人家把他抓去的时候，没有反抗，被钉在十字架上的时候，没有呼叫，上帝也没有来拯救他的这个拿撒勒人，「我们怎么可以相信这个弥赛亚？」

亲爱的弟兄姐妹们，犹太人这种弥赛亚的错误，不但在犹太百姓的中间，甚至在耶稣的门徒里面都有这个观念。所以当耶稣说「我要把我的教会建立在盘石上，阴间的权势不能胜过他」的时候，哇！彼得听到了高兴得不得了，「你是基督，是永生上帝的儿子」，彼得一讲完了耶稣就说要建立教会，讲完了以后耶稣说「但是人子要被交与人，被杀，第三天复活。」彼得说「啊？你有没有搞错？怎么刚才讲得那么好，连阴间的权势都不能胜过，怎么突然间你讲得这么悲哀，这个paradox 我怎么能了解？忽然间那么高，现在这么低，不！主啊，这事绝对不可以临到你的身上。」耶稣说「撒但退我后边去吧！」为什么？这个是基督论的争辩。真正的基督论是什么？「必须受苦的」，没有受苦的基督，不是基督。只要荣耀的基督，那是假基督。犹太人所要的基督是政治性的基督，他要的是地上的国度的基督，而我们所信的基督是对彼拉多说「我的国不属于这世界」（参：约翰福音：18章36节）的神，这一位「我的国不属于这世界」的基督，后来圣经说「地上的国都成了主上帝和基督的国了」（参：启示录：11

章15节）The kindom of this world will become the kingdom of our God and of His Christ.他的基督的国度。

亲爱的弟兄姐妹们，所以当我读希伯来书第二章第九节的时候，我看到的是基督论的调整，我看到的是整个程序重新的印证，我看到的就是那个关键，为什么犹太人失败？为什么基督徒明白？为什么犹太人不接受？为什么这本书写给犹太人的时候要讲这句话？这是写给希伯来人的，对不对呢？希伯来人就掉在错误的基督论里面，所以希伯来人的错误谁可以把他纠正出来？希伯来书有这个责任。「唯独见那暂时比天使微小一点的耶稣借着受死的苦，得了尊贵荣耀为冠冕」，大家说（重复）。

接下去，再一句话很重要了，「因着上帝的恩为人人尝了死味」，大家说（重复）。请问这第二句话的意思是什么？耶稣基督如果没有神的恩典死不了？耶稣基督为我们死一定要靠上帝的恩典才有力量死，是不是这样？是不是？这句话到底在讲什么？因着上帝的恩才为我们尝了死味，什么意思？我不知道平常你读经的时候怎么读？就读过去，「感谢主，读完了，今天又读一章了。」后来读了几十年，听道听了几十年这一节问不懂，那一节问不懂。这一节到底在讲什么？因着上帝的恩为人人尝了死味。什么意思呢？注意听。他因为受死的苦得的尊贵荣耀不是为了他自己要尊贵荣耀，他受死的苦得到尊贵荣耀做冠冕乃是因为要成全上帝救恩里面一定要替你替我死的那个步骤，因为上帝预备了这个救赎的恩典是为人人预备的，那么他要为人人尝死味的话，这个就是要成全上帝为你，为我预备的救恩，是这个意思。感谢上帝！所以这两节你读完了，你明白了以后，你很感谢主，你感谢主你的基督论的认识的信仰是这样正确，是这样的顺服。这样的符合于全本圣经新旧约的教导。我们再来第九节、第十节把它读清楚好吗？

「惟独见那成为比天使小一点的耶稣（或作惟独见耶稣暂时比天使小），因为受死的苦，就得了尊贵荣耀为冠冕，叫他因着上帝的恩，为人人尝了死味。」第十节、「原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去。」

好，这句话，再读一次。

第十节、「原来那为万物所属，为万物所本的」谁？不要接下去。「为万物所属，为万物所本的」这个是谁？「耶稣？」是吗？不是？是？「为万物所属」，意思就是万物都属于他。「为万物所本」，意思就是说，「万有都本于他。」谁？「耶稣？」「基督？」是谁？圣父上帝。你注意，请你注意，这里有两件连连提到两个很特殊的名词，「万物所属」everything belongs to Him.「为万物所本」everthing comes from Him.他是万有的原本，万有也是永远属于他的，这一位有万有的根本，又成为万有的统管者是谁呢？----上帝。接下去你就明白了，「要领许多的儿子」，是谁？「我们。」大家说（重复）。要领许多儿子进到哪里？进到荣耀里。什么时候？明天？下个礼拜？你们要不要进荣耀里？（要。）你们现在荣耀了没有？有了？还没有？有没有？肯定一点嘛！眼睛大一点你就信仰动摇，你怎么能为主而死，忠心至死？有没有？有。你有没有罪？（有。）有没有荣耀？（有。）有罪就荣耀。「因为世人犯罪亏欠上帝的荣耀。」有荣耀就没有罪。（有。）两样都有，怪不得你这么丰富。又有罪又有荣耀，好，我再问你，你有没有荣耀？（有。）有没有罪？（有。）那你两样都有。这里说「要领他的儿子进入荣耀里。」这里是什么荣耀，你知道吗？----

最后的荣耀，终极性的，救赎成全的。这个在归正神学叫做glorification，我们信徒是因信称义，以后就成圣，到最后是什么呢？

----得荣耀。所以Justification,sanctification,glorification.大家说（重复）。称义、成圣、得到荣耀，那是将来的对不对？耶稣基督再来的时候我们进到荣耀，那么现在还没有进到那个荣耀里面，我们现在是不是已经做了上帝的儿子啊？（是。）因为要领许多的儿女，对不对呢？要领许多的儿女进入荣耀里面去。那么领我们进去的时候，谁来代替上帝做领队呢？----

「耶稣基督。」OK，请你注意，下面几句话把它连起来。上帝有一个儿子叫做长子，又叫做独生子。上帝要领许多的儿子，就是众子，耶稣的兄弟，你懂吗？所以耶稣基督是长子，我们是其它的儿子，大家说（重复）。耶稣基督是独生子，我们是许多的儿子，大家说（重复），「耶稣基督是独生子我们是许多的儿子。」你说「第一句我就明白」，「长子」跟「弟弟们」，这个可以的。「独生子」跟「许多儿子」这个很奇怪了。你可以说「这是我的独生子，这里还有我其它一大堆儿子。」人家说「你有了独生子，还有一大堆儿子，你在讲什么呢？」「哦，这大老婆的只有一个，那小老婆的一大堆，是不是呢？」不是，上帝没有大老婆、小老婆的。上帝的独生子是谁？----耶稣基督。上帝要领许多儿子是谁？----是我们。那我们既然成了上帝许多的儿子，耶稣还是独生子吗？不是嘛！「独」嘛，独就表示一个。他如果独，你就不是了，如果「这是我的独生子，其它的是我的干儿子」，那可以了，对不对？因为这个是儿子，其它的比较「干」叫做「干儿子」嘛。那么，这个是「独生子」，其它的「儿子们」要怎么讲呢？

我们做神的儿子的时候是不是等于耶稣就不是独生子了呢？不是，他还是独生子，对不对？还是，为什么呢？请你注意。我们这些其它的儿子，是因被造而与独生子不同等次的。耶稣基督是因为非受造，是与我们不同等次。因为耶稣基督非受造的，只有他是非受造的，所以他是独生子，而我们呢？我们这些被造的人，后来因为主把生命给我们做了神的儿女的时候，这样我们这个儿子的身份乃是与基督一同为后嗣，与基督一同归一体，与基督一同得着产业。这样，我们这身份是神给我们一个新生命而成为神儿女的，跟直接从神永世中间把本质出来的独生子是不一样的。那么，这样，如果如果是上帝的长子，我们是上帝其它的儿子们，那我们与耶稣的关系是什么呢？长子跟其它儿子的关系是什么？----兄弟。那你现在知道了，我们基督教讲「我们弟兄姐妹」，谁跟你「弟兄姐妹，你的爸爸姓陈，我爸爸姓王，什么弟兄姐妹？」非基督徒莫明其妙，对不对？称兄道弟。我们是「弟兄」，基督教把「弟兄」的观念变成「整个身体里面每一个分子的关系」。我告诉你，我们谈「弟兄」、「弟兄」，全本圣经最重要的「弟兄」的观念就是这一段圣经，你懂吗？你们平常没有注意到希伯来书有么大的重要性，因为接下去的几节就提到基督和其它儿子之间的关系是弟兄和长兄之间的关系。好，现在请你注意。我们读第十一节，一同来读：「因那使人成圣的，和那些得以成圣的，都是出于一。」

OK使人成圣的，得以成圣的。现在问你，使人成圣的是谁？----耶稣基督。得以成圣的是谁？----我们。好，万物所本，万物所属的是谁？----

上帝。上帝要把许多的儿子带进荣耀里，对不对呢？那还没有把许多儿子带进荣耀里以前先叫他的独生子借着什么？借着受死的苦得着尊贵荣耀，对不对呢？你再听，再听，不要先看，看我这里。上帝是万物所本，万物所属的这位上帝，他要把许多的儿子带进荣耀里，对不对？那么把许多的儿子带进荣耀里以前曾经叫他的独生子，就是长子，这个长子怎么样呢？借着受死的苦（原文是单数的），耶稣基督的苦难是多得不得了的，所以以赛亚书五十三章说He is son of sorrows,the man of griefs，那边都是用多数的。The son of sorrows.

The man of griefs，但是这里是「受死的苦」，是单数的。耶稣基督自己孤独，承受了这个最可怕的，与神隔绝的这个死的苦，他借着受死的苦得着尊贵荣耀。那么，现在呢？上帝要带领许多儿子进入荣耀里，表示说耶稣基督得着尊贵荣耀是为了他自己，或是使我有份呢？使我们有份，对不对呢？那我们怎么有份呢？我们是因为他得了，我就跟着，因为他得尊贵，我就跟他尊贵了。这样，有特权的吗？亲爱的弟兄姐妹，请你注意。接下去就讲，没有特权的事情。因为连神的儿子都要受苦才能完全，没有第二条路。「基督必须受苦」是灵性的一个步骤。「基督必须受苦」是我们信仰的一个不能否定，不可避免的原则。「基督必须受苦」也成为我们灵性追求的最重要的榜样，因为耶稣做我们的榜样。上帝使基督借着受死的苦着的尊贵荣耀为冠冕。这样，「上帝使自己的儿子经过这样的原则，他要领许多儿女进到荣耀里，就是救他们的元帅」，谁？你注意听。你平常读经不必这样辛苦的，我知道的。但是，当你这样明白以后，你永远不会忘记这些圣经节，这些圣经节太伟大了，你不过看不出伟大在哪里，好象很简单。你再注意听，基督是受苦才荣耀，对不对呢？受死才复活对不对呢？降卑才升高，对不对呢？因为受羞辱他得尊贵，对不对呢？这个程序可以不可以避免的？不可以避免的，那么基督是上帝的儿子，上帝使他的儿子，独生子到世界上来，原是天使都要敬拜他的，第一章第九节告诉我们，但是暂时比天使微小一点的耶稣，因为所受的苦得了什么？----

尊贵荣耀，对不对呢？所以「受苦」，在尊贵荣耀之先。好，这一节弄清楚了，「原来为万物所本，为万物所属的」，谁？----上帝。「，要领许多的儿子」，谁？----

我们。那么，这一节不提到基督了，就提到上帝要领我们这些儿子。我们是耶稣的儿子，或者是上帝的儿子？从来不可以把耶稣基督，基督教基督徒当做是耶稣基督的儿子。这个是许多灵恩派的错误，「我是王的儿子」，「耶稣基督是万王之王，我是万王之王的儿子」，圣经从来没有讲基督徒是耶稣基督的儿子。这是绝对错误的事情，所以他们是「王的儿子」，就要舒服，王的儿子就要「丰富神学」、「成功神学」，就出来了。因为王的儿子，万王之王的儿子当然丰富了，其实这个完全是错误的，这节圣经你要注意看，原来为万物所本，为万物所属的，这个是指上帝。上帝要领许多的儿子，原来已经有了长子做榜样，对不对呢？长子因为受死的苦才进荣耀，那么许多儿子也要被带领进去，带领的时候上帝用谁做领队呢？用耶稣做领队，为什么？因为他受过苦，懂吗？受过苦的人才能做领袖。大家说（重复）。基督教，基督的身体，基督教教会的元首基督是用受苦做领袖的。今天教会的领袖，以为有了学位就可以做领袖，一定把教会弄坏。你注意，如果上帝给你受苦，如果上帝给你因为义受苦，你没有犯罪而受苦，就表示神要用你，你不要轻看神给你的管教，给你的训练，给你磨练，给你的装备。

「上帝要使救他们的元帅」，那么，这里告诉我们，耶稣要带领我们对不对？「上帝要领儿子们进入荣耀就使救他们」的，这个「他们」是谁？就是基督徒嘛，对不对？这个「他们」就是「我们」，一个人答出来了。耶稣基督这要救我们的元帅，救我们的元帅一定先自己受苦，所以什么呢？「救他们的元帅借着苦难得到完全，原是合宜的」，换句话说，「上帝啊，你这样做，没有错，我现在看出这是很应该的，因为这是你的定律，这是你的原则，这是属灵的奥秘，这是属灵的秘密，这是一个教会得胜的原则。」也就是耶稣基督做元帅是有资格，因为他凡事受过苦难，所以他知道怎么样借着死的苦得到荣耀，他要带我们的时候，要救我们，为什么？因为他为上帝的救恩，为人人尝了死味，对不对呢？那救恩就可以临到我们，救恩就救我们，他是救我们的元帅。救我们的元帅就把我们带进这个荣耀里面，是神要我们进去的，那么我们进去的时候，他自己就先受苦而顺从，以致于完全，是很合宜的。

这样，就否定了整个希伯来人的弥赛亚观了。你们所要的基督是不必受苦的，你们所要的基督是替你报仇的，你所要的基督是坐在王位与得胜权柄复兴以色列国的。我告诉你，不合宜，真正合宜的办法，是神所定的。那么从这个角度就看到先受苦，后得荣耀。先降卑，后尊贵。先死，后复活。先顺从，后得以完全。这原则一了解之后，你再看圣经的时候，你看出基督论不一样了，你看见「他为我们的罪受害，我们如羊走迷，偏行己路，耶和华使我们众人的罪都归在他的身上，他被压伤，他受害的时候，不讲凶吓的话，他被钉的时候，手脚被扎，他大声呼喊说「我的上帝！我的上帝！为什么离开我。」这是不是圣经？「是啊。」是不是？为什么基督徒念出那些圣经来，为什么希伯来人读旧约读不出那些圣经出来？我问你，你知道一件事吗？很重要的，今天我们受难节就读以赛亚书第几章啊？五十三章，对不对啊？你知道现在希伯来人怎样解释以赛亚书五十三章吗？他们说以赛亚书五十三章就是指以色列人受苦是为全世界，「我们被于罪人，世人偏行己路，上帝使他受苦，岂不知他是为别人受伤？因为他受的刑罚世界得医治」，他是用那个解释，他没有办法看到是基督。所以希伯来书的作者就看见基督的程序是借着苦难进到荣耀，这个明白了你再看圣经完全看见。你怎么可以说，你怎么敢说以赛亚书五十三章是指耶稣基督被钉十字架的事情呢？因为圣灵这样引导的。圣灵怎么呢？圣灵在使徒行传第八章引导什么人？----

腓力。腓力看见埃提阿伯的太监来的时候，他就在那边读以赛亚书五十三章，什么意思呢？腓受圣灵感对他说，「耶稣基督为我们的罪受死，就是指耶稣基督」，那是正确的解经。所以马丁路德说，「有人只要荣耀的基督，有人只认识受苦的基督，我们要从这两方面认识基督是受苦而进到荣耀的基督。」阿们。大家说，「基督是受苦而进入荣耀的基督。」

好，现在这个讲清楚了，我想这几天里面这一堂很重要，因为这一堂把你们的基督论建立起来了，你现在再读这几节圣经，你一个字一个字符串得很清楚，你看见希伯来书的作者有这么伟大的思想，可惜有很多的解经书没有看到这样深，我们看这一段的圣经，你看明白了，大家一同来看。希伯来书第二章，我们大家一同看第十节、十一节、十二节。一同来读，从第十节开始。

「原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅，因受苦难得以完全，本是合宜的。因那使人成圣的，和那些得以成圣的，都是出于一；所以他称他们为弟兄，也不以为耻，说：“我要将你的名传与我的弟兄，在会中我要颂扬你。”」又说：“我要倚赖他。”又说：“看哪！我与上帝所给我的儿女。”」

这个「儿女」是谁的儿女？上帝所给我的儿女，这个「我」是谁啊？「耶稣」啊？不是啊？「是。」这个「我」是耶稣。但是「我的儿女」不是耶稣的儿女。你说「你讲什么？」上帝给我的儿女。是我与他们在一起，上帝把他的儿女给我，我与上帝所给我他的儿女，是这个意思。不是我与上帝给我的，使我和他们，变成有父子关系的「我的儿女」，不是这个意思。

为什么呢？因为我称他们为什么？----弟兄。所以这是上帝的儿女们，赐给耶稣，做耶稣的弟兄。大家说，「上帝的儿女们，赐给耶稣，成为耶稣的弟兄。」所以Iam now with the children which have been given by God to me.The children of God which have been given to me.我现在与上帝儿女给我的这一群人在一起，我称他们为弟兄。这里不可以解释是，「我与我的儿女在一起。」所以如果灵恩派里面，有灵进来的时候，「我来了，我来了，我来到我的儿女中间！」那一定邪灵。你注意，不要笑，就在四周，他可能就在四周，为什么，因为这样讲晚上它可能给我的大病一场，你懂吗？它就是要这样攻击的。我今天把很多很基要，很重要的道理跟你讲，你以为我在开玩笑吗？我在这个争战上已经二十多年了，它要搞乱信仰，所以如果邪灵冒充圣灵说，「我来到我的儿女中间」，请你注意。上帝有儿女，耶稣有弟兄，圣灵没有弟兄，也没有儿女。」你不要乱，连一个字都不可以乱。上帝有儿女，耶稣有弟兄，或者有弟弟们，但是圣灵没有弟兄，也没有儿女，大家说（重复）。

如果一个灵像是上帝的灵来到一个祷告的团体中间，有一个人被灵感动站起来说，「我来了，我来了，我来到我的儿女中间」，你就知道这是邪灵，因为上帝是我们的父，我们是他的儿女，圣灵已经在神的儿女的心中了，对不对？他不需要从外面再来，你明白了吗？而且我们不是圣灵的儿女，圣灵因为在我们里面，这儿子的灵，所以我们因为有儿子的灵，我们才呼叫「阿爸，父。」所以我们称上帝为父，而这是父借着子的灵住在我们里面。圣灵是子的灵，因为他是基督的灵。「人若没有基督的灵就不是属基督的，」「人如果没有耶稣基督的灵，就不是属于耶稣基督的」（参：罗马书：8章9节）所以，这样，基督的灵是圣灵，基督的灵叫做「儿子的灵」。罗马书第八章十五节，「我们因为儿子的灵，我们就呼叫阿爸父，上帝所引导的都是上帝的儿女。」上帝的灵与我们的心，原文是pneuma （希腊文），与我们的灵一同证明我们是上帝的儿女，第十四节、第十六节，「引导」和「证明」，完全没有提到「圣灵的儿女」，完全没有提到「耶稣的儿女」。上帝有儿女，耶稣有弟兄，圣灵没有弟兄，没有儿女。你明白这个道理以后，你就一点不会读乱上帝的话语。我千万，我绝对不赞成，随便解经，很热心，看起来很热闹，以为这样就是事奉上帝了。神的话句句定准，不能随便。

现在我们再读第十一、第十二节，一次读，再一次读，你越来越读进去，越明白了。「因那使人成圣的，和那些得以成圣的，都是出于一。」这个「一」是谁？----

上帝。「使人成圣」是谁？----基督。「得以成圣」是谁？----教会。基督借着他的宝血洗净我们。基督借着他的灵住在我们里面。基督借着他传讲给我们的话使我们洁净，所以基督使我们成圣。我们因基督，因宝血，因圣灵，因为上帝的道得以成圣，所以那使人成圣的，那得以成圣的，都是出于一，这是父上帝的工作。「所以他称他们为弟兄，也不以为耻。」我很受感动，因为圣经里面有重要的三次提到羞耻的事情。

第一次，亚当、夏娃犯罪以后，看见自己原来是赤身露体，他就以为羞耻。这是第一次。

第二次，耶稣基督使我们洁净以后，就称为我们弟兄，他不以为羞耻。

那么，怎么样才能成为弟兄呢？先洁净你，对不对呢？如果你还没有洁净你不能称为耶稣的弟兄，因为使人成圣，和那得以成圣的，是出于一。所以已经得以成圣，他称你为弟兄，他不以为羞耻。耶稣基督从天上尊贵荣耀的地方，天使天军敬拜、颂扬、赞美的主宰来到人间，披戴罪身的肉身，与我们一样。我到第十四节要讲一节「像的像，形像的形象，象样的象样，不象样的不象样。」我要谈到这个事情。到第十四节，下个礼拜讲，请你注意，现在听这里。

这样，基督到世界上来的时候，他就用他的宝血，用他的灵，用他的道洁净我们，把我们洁净以后，成成圣以后，他就称我们为什么？弟兄，他不以为羞耻，这是第二样。

第三个，这些被称为弟兄的人，传福音的时候，就第三次，保罗说，我不以福音为耻。你这三个羞耻明白了，你就明白圣经一条很重要的「荣耀的亏欠」和「得回」的那个总路线的原则，因为所谓的「羞耻」就是「荣耀的反面」，所谓的「荣耀」就是「神性的正面」。所谓「罪」就是「违背荣耀，神的本性的亏欠」，所以所有的人都犯了罪亏欠了上帝的荣耀，在羞耻之中。罪使人失去荣耀，得着羞耻。基督，不愿意在荣耀中间来享受自己的地位，他到世界来受尽羞耻，为你为我，然后用圣洁的能力，洁净你我以后，使我们得成圣以后，他就不以我们为羞耻，称我们为弟兄。接下去，我们应当以基督和他的十字架，不当做羞耻，传福音给别人。阿们？

这样，教会的记号就显明出来了，真基督徒的记号就显明出来了，他称我们为弟兄。基督教里面，称兄道弟，「我们都是弟兄」，「我们大家是弟兄」，圣经里面，耶稣说「你们要彼此称呼为弟兄」，以后保罗、彼得常说「弟兄们，亲爱的的弟兄姐妹们。」但是这一节告诉我们，「我们怎样成为耶稣的弟兄？」我们不是单跟保罗做弟兄，我们是耶稣的弟兄，因为他是使人成圣的，我们得以成圣，因为圣洁的缘故，「我们在主里面圣洁的弟兄姐妹」，明白了。感谢上帝，感谢上帝。这样，你就读第十三节，你自动明白了。大家看第十三节，「又说：“我要倚赖他。”又说：“看哪！我与上帝所给我的儿女。”」或者「看哪！上帝把儿女给了我，我与他们同在，我乐意与他们同在，他们是我的弟兄。」

最后，请你注意下面几句话。上帝把我们给基督，基督把永生给我们。基督用宝血把我们买赎回来，基督又把我们献给上帝，上帝称我们为儿女，而基督称我们为弟兄。明白了吗？好，现在几节串连的圣经总括这几句话，大家看，最先看诗篇第二篇，第七节一直到第八节：

「受膏者说：“我要传圣旨。耶和华曾对我说....」「受膏者」是谁啊？什么叫做「受膏者」就是基督。不是耶稣，是基督。「受膏者说」，就是基督。「耶稣」是来做人的名字。「基督」是受膏永恒的那一位，「我要传圣旨，耶和华曾对我说“你是我的儿子，我今日生你。」第八节：「你求我，我就将列国赐你为基业，将地极赐你为田产。」所以父要把地极赐给耶稣，这「地极」和「列国」是什么呢？是万国万民、万族、万方的人都要父把他赐给耶稣基督做产业，做耶稣基督的弟兄。万国、万方、万族的人，父把他们赐给耶稣基督，这些人是谁啊？父把这些人赐给耶稣，这些人是谁啊？就是教会，就是我们。因为圣而公之教会，是从万国万方、万民。那么，耶稣白白得到这个吗？请你注意下面这个话，上帝把这个给耶稣，耶稣白白得到吗？不！耶稣虽然已经上帝把这个赐给他，耶稣是用宝血去把他们买回来的。看，启示录第五章，第八节请姐妹们念，第九节请弟兄们念。

「他既拿了书卷，四活物和二十四位长老，就俯伏在羔羊面前，各拿着琴，和盛满了香的金炉；这香就是众圣徒的祷祈祷。」九节弟兄们念：「他们唱新歌，说：“你配拿书卷，配揭开七印；因为你曾被杀，用自己的血从各族、各方、各民、各国中买了人来，叫他们归于上帝。」

这些人是不是父赐给基督的？（是。）而基督白白得来吗？（不是。）基督再用血把他们买来，对不对？好，现在大家看这里。上帝把迦南地给亚伯拉罕吗？「我把这个地赐给你为业」，有没有啊？（有。）那么，已经是亚伯拉罕的了吗？还不是？上帝赐的，还不是？是不是亚伯拉罕的？（是。）那么，亚伯拉罕，上帝赐给他那个地以后，亚伯拉罕的太太死了就随便埋一埋，这个上帝赐给我的地了？亚伯拉罕怎么样？还去买那块地，你看到了没有？这个很特别的。所以现在我给你看到你基督论你会看到，基督怎样用责任来领受恩典成为我们基督徒不可白白的在那里坐享其成。

上帝把地给亚伯拉罕，然后亚伯拉罕用钱去买一块地来埋葬他的太太，表示他不是白白得来，他还要付代价的。我再注意，上帝说「约书亚，我把迦南地给以色列」，但是你要去什么？----

争战。是不是，「给。」「你滚，滚，我就在这里，上帝给了我，你们走！」是不是？他去争战，去赢回神所赐给他的地。照样今天上帝赐给你的，不是给你坐享其成，上帝把很多应许的东西赐给你，要叫你先受苦难，得到完全奋斗去拿到。明白吗？所以基督徒绝对不可以推卸责任，这是很奇妙的教训，从旧约到新约都是这样的。连圣子耶稣基督，上帝把万国给他，把列邦给他，耶稣基督用宝血去把万国、万民、万族、万方的人买了人来，然后把他们归向上帝，如果是上帝赐给基督，或者基督献给上帝的？啊？你注意了吗？父把万国列族赐给基督，基督用宝血买赎回来就送给上帝，送来送去？父上帝送给基督做产业，基督归回上帝做为神的，因为「万物所本，万物所属的嘛」，他不过是叫人得以成圣，称为弟兄一同尊崇这位父上帝，对不对？所以。这样，你看见这些被献给上帝的，父所赐给基督的人是谁呢？最后一节圣经，约翰福音第十七章第二节。我读到一半停下来，你们就读下去。「正如你曾赐给他权柄，管理凡有血气的。」这句话是不是和刚才希伯来书所讲的话一样的吗？是不呢？「唯独见那比天使微小一点的耶稣，借着受死的苦得了尊贵、权柄、荣耀为冠冕」，管理什么？管理万有，正如你曾赐给他权柄，管理凡有血气的。大家读「叫他将永生赐给你所赐给他的人。」赐来赐去，对不对？父啊，你把这些人给我，那我怎么样呢？我把永生赐给他们。亲爱的弟兄姐妹，上帝如果把一群的羊交给你牧养，你就要把上帝的道赐给他们，上帝把一群的儿女交给耶稣为兄弟，耶稣基督用成圣之恩，使他们成为圣洁。上帝把这些人赐给耶稣基督做产业，耶稣用宝血把他们买了回来献给上帝。上帝把这些选民赐给耶稣，耶稣用永生赐给这些人。你明白吗？很奇妙。感谢上帝，全本圣经的教训是一致的，我在这些话中间得着很大的警惕，「主啊，连你的圣仆，你的圣子，你的独生儿子，教会的长子耶稣基督，都没有特权的话，求你帮助我，给我不是坐享其成，给我要用尽各样的代价，靠你的恩典做成你所要赐给我的产业。你所赐给我的，我要用你的恩来赐给他们。要像基督一样，将永生赐给你所赐给他的人」，今天的教会需要回到这些原则。

下个礼拜我们要继续思想到基督是以血肉的身体战胜死亡，使我们脱离死的捆绑和奴役。我们站起来祷告。

（唱诗：十字架永是我的荣耀）

当我们大家低头闭眼睛的时候，你说「主啊！感谢你，今天给我明白许多的真理，给我眼睛打开，给我信心得着坚固，求主保守我，给我认识基督，也效法他，给我不是坐享其成，并不是白白得着主的恩典，乃是尽我的责任能够荣耀主的名。有这样的人，请你把手举起来感？谢上帝，现在我们大家恳切祷告，为所领受的感谢主，为自己以后要改变的求告主。为自己需要再争战，再得着的，求主给我的能力，我们大家恳切开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱赐福这个聚会，赐福我们的讲解，赐福我们的理性对你真理的了解，我们今天越深进入你的恩你的爱中间，我们把一切荣耀归给你。主啊，当犹太人的基督论是没有受苦程序的时候，主啊，今天你光照我们，给我们看到这个重要性。主啊，你的儿子没有特权，乃是借着苦难学习顺从，原是合宜的。主啊，感谢赞美你，你的恩，你的爱，你与我们同在，叫我们在你面前蒙恩。主，我们恭敬把你的教会交托给你，把你的儿女带到你面前，求主给我们常常思想，常常正确认识，常常研究明白你的话语，好叫我们没有得罪你。主啊，你的话成为我们的灯，你的话成为我们的见证，你的话成为我们信心的根基，你的话成为我们的教训和力量，我们把一切荣耀归给你，求主施恩垂听。奉主耶稣基督得胜的尊名求的。阿们。」

请范恩惠姐妹带领我们做一个祷告。


第二十三讲

晚安，吃饭了没有？（吃饭了）我有一点忘记了，我以为上个礼拜答应你们这个礼拜解答问题，没有。所以我赶快过来，上一次已经答应了忘记赶过来，这一次没有答应的赶得半死赶过来。那么，下个礼拜解答问题好不好？下个礼拜我们就大概是七点十分，这样，好不好？七点十分的时候我们解答问题解答到七点四十五分，然后才正式查经。所以你们有一个机会把你们心中所遇到的信仰上的、神学上的、教义上的、属灵生活的、或者事奉的见证、基督教的困难你把它提出来，我们下个礼拜就有一段的时间给你解答问题，为了公平起见，每一个人只能发一个问题，你记得清楚。我讲「一个问题」，意思就是一个问题。所以如果你写好几个，当然你有自由，这是很自由的地方，所以我就答一个，其它你自己答。好，我们现在再唱诗再快大概30%，我们来唱一首诗歌，第第三首，是我哥哥，唐崇明所写的，他一生写了好多诗歌，我最喜欢他这首诗歌，你当趁着你年幼，记念造你的主。用你青春活力，追求生命与真理。

哪一个人会唱的请举手我看看？只有一、二、三、我们三个人会唱？我们三个在台上先唱一次好不好？有三个人可以唱。好了，我先唱好了，他们大概不好意思站上来。你会弹吗？会吗？第三首，第一次弹？试试看，大声一点，你再快一点，弹琴的时候把力量放进去，再大三倍声音。我唱一次，这首是很容易上口的，所以你听了一次你就会唱了。

当趁你年幼你当趁着你年幼，

记念造你的上主，用你青春活力，追求生命与真理。

世界荣华如烟如梦，唯主是人生归依，莫等白了少年头，那时空悲切。

好听不好听？再一次啊，你现在小小声的跟，唱错了就不会不好意思。以后你们就自己唱，不用再重头学了。再唱一次以后大家就从头到尾唱。你当趁着你年幼，记念造你的上主，用你青春活力，追求生命与真理。世界荣华如烟如梦，唯主是人生归依，莫等白了少年头，那时空悲切。弟兄们唱：

你当趁着你年幼，记念造你的上主，用你青春活力，追求生命与真理。世界荣华如烟如梦，唯主是人生归依，莫等白了少年头，那时空悲切。姐妹们唱：

你当趁着你年幼，记念造你的上主，用你青春活力，追求生命与真理。世界荣华如烟如梦，唯主是人生归依，莫等白了少年头，那时空悲切。大家唱：你当趁着你年幼，记念造你的上主，用你青春活力，追求生命与真理。世界荣华如烟如梦，唯主是人生归依，莫等白了少年头，那时空悲切。

差不多会背了？现在把「你」改成「我」，好不好？你自己对自己说，「世界荣华如烟如梦」，你把「世界」改成你的名字，好不好？所以我就唱「崇荣荣华如烟如梦」，那你叫什么你就改，你记不记得你叫什么名字？如果你不记得下一次不必来了。所以把「世界」两个字改成你的名字，大家一同唱。

你当趁着你年幼，记念造你的上主，用你青春活力，追求生命与真理。世界荣华如烟如梦，唯主是人生归依，莫等白了少年头，那时空悲切。如果你忘记改成你的名字，那么后面还有一次机会，最后就是「唯主是人生归依」，就改成你的名字进去，好不好？两次都改也好，如果你第一次忘记改，第二次改你的名字。我们站起来唱。你当趁着你年幼，记念造你的上主，用你青春活力，追求生命与真理。世界荣华如烟如梦，唯主是人生归依，莫等白了少年头，那时空悲切。现在唱的时候，你对你旁边的人说「你当」好不好？那他也指着你「你当」，所以彼此提醒。你当趁着你年幼，记念造你的上主，用你青春活力，追求生命与真理。世界荣华如烟如梦，唯主是人生归依，莫等白了少年头，那时空悲切。现在看我的手，「大声」、「小声」就用「阔」和「窄」来表示，好不好？我这样的时候就是大声，这样就是小声，那么越来越大手向上，越来越小，手向下，所以这是世界最简单的指挥。大家注意看，我手这么大的时候，你小小声唱，我就请你出来独唱。如果我小声的时候，你独唱、大声唱，旁边的人知道你有独唱的才干了。你当趁着你年幼，记念造你的上主，用你青春活力，追求生命与真理。世界荣华如烟如梦，唯主是人生归依，莫等白了少年头，那时空悲切。再一次：你当趁着你年幼，记念造你的上主，用你青春活力，追求生命与真理。世界荣华如烟如梦，唯主是人生归依，莫等白了少年头，那时空悲切。我们一同祷告，为今天的聚会，求主真理的圣灵，就是启示圣经第三个位格的上帝在我们中间亲自教导我们，引导我们进入他测不透丰盛的奥秘里面。我们一同开声，一同恳切祷告，也为主的仆人祷告，求主给他当讲的话语，当有的勇敢，讲出应当讲的话，求主约束他的口，给他不讲不应当讲的话，愿真理的圣灵膏抹他、引导他，我们大家恳切开声，无依无靠的，谦卑顺从的，仰望我们的主，我们一同开声祷告。

「主啊，我们恭敬把自己放在你的手里，感谢赞美你，因为你的恩，你的爱，你吸引我们到你的面前，你要对我们说话，你要向我们施恩，你要教导，要用你的真理喂养我们，使我们信心得着建立，使我们的思想得着系统。主啊，使我们对你的事工，对你的事奉，在你的真道的栽培之下，蒙你悦纳。求主捆绑撒但的作为，你吩咐它远远我们，不让它在我们中间有丝毫搅扰的工作。主啊，求主你怜悯，因为它在你面前是毫无所有，你把得胜赐给我们。求你，今天再一次用你的大恩大爱来显明你的恩典，显明你自己的真话，我们感谢赞美你。我们恭敬把我们每一个参加的人交托给你，求主给我们预备一个饥渴慕义的心，领受你自己的话语。主啊，你没有撇下我们，你没有丢弃我们，我们感谢你，我们在你面前，求主你给我们对你真理更了解的时候，我们的信心就坚固起来，我们爱主的心就火热起来，我们的事奉就更真诚起来。主啊，你听我们的祷告，我们整个人都是你的，从我们的思想，我们的情感，我们的意志，我们的言语，我们的行为，我们的生活，我们的信仰，都需要你真理来栽培。主啊，我们感谢赞美你，离开你我们不能做什么，离开你的道我们就完全空虚，所以求主你用你真理建立我们，用你的真理栽培我们，用你的真理来充实我们每一个人。我们愿意用各样的智能把基督的道理丰丰富富隐藏在我们心中，愿主你的圣灵引导我们，因为除了你的灵，没有人能明白你所启示的道，感谢赞美，你乐把你自己启示给我们，你更用你的圣灵引导你的教会，你的儿女进入一切的真理，我们感谢赞美，奉主耶稣基督的圣名求的。阿们。」

请坐。你们有没有这一本小书？已经有了是不是？是不是上个礼拜分给你们了？或是从前就分给你们了，是吗？那你们有时候可以稍微对照一下，因为新译本跟和合译本有一点词句应用上的差别，或者编排上的语气的差别是因为两个原因：第一、就是对原文研究的时候产生更正确的了解。第二、时代变迁的时候语法用词的不同，所以有需要一些的跟进。虽然如此，我相信和合译本还是很伟大、很完美、很有贡献成为全世界中国教会统一起来的一个最重要的译本，感谢上帝！我们今天一同来看希伯来书第二章我们念第十四、第十五节，我们念三遍，以后要把它背起来，希伯来书第二章第十四节、第十五节，我先念第十到第十三节，十四、十五节，你们才念，要你们念三次。「原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅，因受苦难得以完全，本是合宜的。因那使人成圣的，和那些得以成圣的，都是出于一；所以他称他们为弟兄，也不以为耻，说：“我要将你的名传与我的弟兄，在会中我要颂扬你。”又说：“我要倚赖他。”又说：“看哪！我与上帝所给我的儿女。”」第十四节、十五节：「儿女既同有血肉之体，他也照样亲自成了血肉之体；特要借着死，败坏那掌死权的，就是魔鬼；并要释放那些一生因怕死而为奴仆的人。」第十四、十五节弟兄读一次：「儿女既同有血肉之体，他也照样亲自成了血肉之体；特要借着死，败坏那掌死权的，就是魔鬼；并要释放那些一生因怕死而为奴仆的人。」姐妹们念一遍：「儿女既同有血肉之体，他也照样亲自成了血肉之体；特要借着死，败坏那掌死权的，就是魔鬼；并要释放那些一生因怕死而为奴仆的人。」一同念一次，不会背的时候你才看，试试看把它背起来：「儿女既同有血肉之体，他也照样亲自成了血肉之体；特要借着死，败坏那掌死权的，就是魔鬼；并要释放那些一生因怕死而为奴仆的人。」再念一次好不好？我相信百分之八十的人还在那边看，有的偷偷看，有的人从头到尾光明正大的看，表示你完全没有预备要把它背起来，两节圣经很重要，我们大家来背，一、二、三。

「儿女既同有血肉之体，他也照样亲自成了血肉之体；特要借着死，败坏那掌死权的，就是魔鬼；并要释放那些一生因怕死而为奴仆的人。」

我们再一次低头祷告：「主啊，感谢你，你的话是这样清楚的记载下来，为什么你的儿子基督到这个世界上来，如今求主你的圣灵引导我们进入更正确、更完美、更深入、更丰富的了解，好叫我们从过去不正确的观念，过去的错误，或者过去不完美的观念中间，更进到你奥秘的中间。我们感谢你，你的道是绝对完全的，你的道是永永远远不改变的，求主你用你不改变全的道来改变我们这些不完全，和这些能改变的观念。主你听我们的祷告，赐福你无用的仆人，给他放胆把福音的奥秘讲出来，给他忠心把你的正义传讲出来，求你听我们的祷告。奉主耶稣基督得胜的尊名求的。阿们。」我们上个礼拜在这里思想到，希伯来书第二章中间的这一段乃是告诉我们，基督与我们的关系是「长子」与「众子」的关系，是「长兄」与「弟兄」的关系，是神的独生子与其它因为被救赎得着新生命成为神儿子之间兄弟之谊的这个关系。而我们今天称「弟兄姐妹」，我们称兄道弟，在教会里面「我们都是弟兄」这个观念最重要的经文就是从这一段出来的。那么，请大家注意，不要模糊把「儿女」、「弟兄」这两个名词用在不同的三位一体中间不同的位格的身上的时候产生了调换。圣经从来没有讲「我们是上帝的弟兄」，所以洪秀全在以为他是上帝，是耶稣基督的弟弟，这个观念是对的。如果说是「上帝的弟兄」，这是完全错的。相反的，如果我们说我们是「耶稣的儿女」，这也是完全错的。因为上帝有儿女，耶稣有弟兄，圣灵没有儿女，没有弟兄，大家说「上帝有儿女，耶稣有弟兄，圣灵没有儿女，没有弟兄。」这样，上帝没有弟兄，而耶稣基督没有儿女，圣灵没有儿女，也没有弟兄。再一次，「上帝没有弟兄，而耶稣基督没有儿女，圣灵没有儿女，也没有弟兄。」「我们是因圣灵重生，领受了生命，我们就被称为「上帝的儿子」。

我们是因为在基督里面被称为弟兄，因为基督称我们为弟兄，并不以为羞耻。第十三节以后一句话常常使人引起误会，因为他们认为这节圣经就告诉我们，「耶稣基督是与他的儿女在一起的」，其实这句话不是这样解释的。「看哪！我与上帝所赐给我的儿女。」那么「看哪，上帝所赐给我的儿女」，这句话是谁讲的？是耶稣讲的，所以他说「看哪，我与上帝所赐给我的儿女。」这里有的人就认为，既然这样不是等于「我的儿女」吗？耶稣基督有了儿女吗？有了「我的儿女」吗？不是，这个话，中文的字你应该这样读，「看哪，我与上帝所赐给我的（上帝的）儿女」，不是「赐给我的儿女」，也不是「赐给使我有儿女」，或者「赐我给我有儿女」，「赐我变成我的儿女」，不是这样。

上帝所赐给我的什么呢？----儿女。是上帝把他的儿女赐给我，是这个意思。所以这节圣经的「我的儿女」，不是指耶稣基督的儿女，是指赐给耶稣基督的上帝的儿女，The children which God given to me.不是God gave my children to me.不是把我的儿女赐给我，是把神的儿女赐给我。「看哪，我与上帝所给我的在一起，我的喜乐。」这个给予是什么呢？给「我的儿女」。谁的儿女？上帝的儿女。所以，这样，你就知道这一句话不是指我们是「基督的儿女」，在这里如果提到我们是基督的儿女，而基督称我们为弟兄，岂不是变成乱来了吗？又是儿女怎么又是弟兄呢？所以前面说「他称我们为弟兄，并不以为羞耻。」那么他与弟弟们在一起的时候，他充满喜乐。「看哪，我与上帝的儿女，现在赐给我在一起，这就是我的弟兄！」所以，这样，他以这个为他的荣耀。这原是全本圣经中间，基督论中间，那个爱我们、愿意救赎我们那种心中的喜乐是出于他绝绝对对的甘心。所以如果你把箴言书第八章的「智能」用位格化的思想来把他认定是还没有降世为人，未曾道成肉身以前的耶稣基督的话，那么他那一句话，「我乐意住在人的中间」（参：箴言：8

章31节）。

「我乐意住在人的中间」，基督到世界上来，基督来与我们称兄道弟，基督来与我们一样有肉身的身体，基督来在我们的会中称我们为弟兄，乃是他的喜乐，这是他最甘心乐意的事情，他认同我们，他进入我们的世界，在我们的时空界中间，他显现自己，他参与了我们的生活。他在共同有罪的世界里面把他的爱向我们分享，这是宇宙中间最奇妙的一个同在！所以基督到世界上，这就是以马内利，这Immanuel，这El 的意思就是「上帝」。Immanuel 就是「神与人同在的意思」，上帝与我们同在。上帝怎么样与我们同在呢？上帝披戴肉身进到时空中间住在人的世界中间，以肉身的形像来活在人的生活里面，这样与我们同在。这是极大的奥秘，而这个奥秘是对敬虔的人显明出来，所以这个极大的奥秘向敬虔的人显明出来，这表示那不敬虔的人没有办法看见这个奥秘。那不敬虔的人没有办法明白这个奥秘。所以保罗说「大哉！敬虔的奥秘，就是上帝在肉身显现」（参：提摩太前书：3

章16节）。他来到人间，进入时间，进入空间，进入历史，进入相对界，进入受造的范围，进入能见界的物质的范围中间，这个就是宇宙中间最伟大的自我局限，最伟大的的自我牺牲，这也是舍己，成为万世万代跟随基督的人的最好的榜样。感谢上帝！耶稣基督离开尊贵荣耀的宝座，来到不尊贵不荣耀的马槽中间生下来。耶稣基督离开创造者的位分，来到受造羞辱的世界中间。

耶稣基督离开了看不见的世界、永恒范围进到看得见暂时的历史中间。耶稣基督从永恒进到历史，从无限进到有限，从绝对进到相对，这一个显现就告诉我们基督教的信仰绝对不是堕落理性产生出来的理想的一个高峰。基督教信仰不是产生于已经堕落，受造不全的理性产生出来的完美观念所有的宗教的成就，不是的。That is not the achievement of the human religious idealistic idea.profession of our abslutize idea in the fallen reasoning possibility.不是在我们已经堕落的理性的可能性里面产生一个绝对化自我理想观念的最高峰的认为「他就是我们想象中的救主。」那个是想象的，那个是imaginative 那个是人造的，human creation 那个是理性的产生，production of human fallen reasoning.如果这是堕落理性的产品的话就没有价值了。如果这是想出来的，这是空洞的。如果这是人最高的理想，那是人的盼望，而不是一件真正事实具体在我们中间显明出来的恩典。所以基督教的信仰跟所有的宗教不同的地方，基督教的信仰是神的恩、爱在时空里面具体的显现出来。这位创造万有的上帝，自己进到被造界中间，局限自己在时间的限制，在空间的限制，在物质的限制，这能见界的限制中间具体住在人的中间。这样，他与我们之间的关系就亲密到一个地步不是高不可攀，不是停止在理想阶段中间，也不是我们梦寐以求的那这个希望界的空幻之物，乃是实实在在在时空范围里面可以摸着，可以看到，可以听见的「道在人间」，感谢上帝！这样，你明白这个道理之后，那么你再注意看在约翰壹书第一章第一节，你就感到这是所有的宗教没有办法表达出来的一段话，这一段话里面说什么呢？

「我们要把那起初原有与上帝同在那上帝的道，原有之生命的道传给你们」，这个道是什么呢？就是「我们曾经亲眼看见，我们亲耳听见，我们亲手摸过的，现在我把这个道传给你们」（参：约翰壹书：1

章1-2节）。所以一个人传道不是讲一个神学理论，一个人传道不是传一些圣经知识，一个人传道是把基督的生命是实实在在具具体体借着真理的圣灵的同在，和基督在时空中间成就的救恩把他的生命传予听的人，使听的人一同领受这道以及道的中间所隐藏的生命。这样，使听的人也享受神的同在，也享受神的赦免，也享受神的救赎，享受这从天上而来的福音。这样，你在第十三节里面看到，「看哪！我与上帝所赐给我的儿女」、「神把他的儿女赐给我」。上个礼拜我对你们说，上帝把万国万民、万方万族赐给耶稣基督，「你求我，我把万国赐给你为基业，把地极赐给你为你的产业」（参：诗篇：2篇1节）这样，基督在父面前所愿意得着的（就是万邦、万国中间）不是地皮、不是房产，乃是按神形像、样式被造而堕落的人被他赎回来了。上帝说「好！我把万族赐给你，我把地极的人都给你当做你自己的产业。」那么耶稣怎么样去得着这个产业呢？耶稣是用流血舍己、舍命被钉、以不公义的制裁受刑罚、受咒诅、流出宝血舍去生命，去把这父所赐给他的把他救赎回来。所以一方面来看，父把万国、把地极赐给基督为基业，而基督用自己的宝血把父所赐给他的基业从万国万民万方万族中间买赎回来，使他们归于上帝，其中的奥妙是很特别的。如果这个奥妙的关系你明白，你就知道今天许多的教育失败就是因为父亲为孩子预备的是孩子不必去争的。父亲给孩子的是孩子不必去奋斗的。所以，这样，教育就失败了。为什么呢？因为「既然是给的是白白的嘛！」上帝给你的恩典是白白的，但是上帝要你舍己，要你奋斗，要你在你的人的生责任中间有份，然后去领受这个恩典。所以恩典是神已经为你付代价的，但是你领受恩典的时候，是应当有舍己的心，应当有一个愿意在神面前顺从他的原则的心，来在次序中间找到上帝奥秘的方式，以恩典赐下来的关系在那里，这是圣经里面很重要的教训。

亲爱的弟兄姐妹，有许多人常常以为，「我们领受恩典就是白白的，所以我们就不必尽责任。」这样，就有许多人把完全没有尽责任的这种逃避心理带来上帝面前就领受了主的恩典，这不是圣经的教训！圣经告诉我们，「恩典是白白的，恩典是我们没有功劳的。」但是神的恩典临到你，你就应当有责任对上帝交帐。为这个缘故「恩典」和「责任」之间的关系是正面的；「恩典」和「责任」的关系是积极的。

耶稣基督领受了父赐给他万国、地极为他的基业，为他的产业业。那么，耶稣基督用自己的宝血把万国、万族、万民、万方的人买赎来使他归给上帝，你还记得吗？我们上个礼拜提到这个事情，上帝把迦南地给亚伯拉罕，亚伯拉罕的太太死的时候，他不马上拿那个地，他还要付钱，为什么呢？这表示他知道时间还没有到，人的责任要尽的时候，他要照着人应当尽的责任做一切的事情。照样，耶稣基督也是如此，这样，他称我们为弟兄的时候，先使我们成圣。所以「使人成圣」的是谁？基督。「得以成圣」的是谁？基督徒。你们听的都忘记了，「使人成圣」的是谁？是基督。「得以成圣」的是谁？是基督徒。

那基督藉什么使我们得以成圣？当然是借着他的宝血，借着他的灵，借着他自己的道，所以这是唯有三种使人圣洁，全本圣经没有超过这三样的。

基督的宝血、上帝的道，以及耶稣基督的灵，我们因圣灵感动成为上帝的儿女，我们因为听了基督的道我们已经洁净了，我们因为耶稣基督宝血的洗净，我们亏欠的天良得到洁净了。这样，我们就因信的缘故，我们已经被洁净了。那么，我们对神的反应就是「信心」，神就在这些信的人身上用他的宝血，用他至圣的真道，和用他圣灵的工作，使我们得以洁净。洁净之后怎么样？我们就有了一个新生命，我们就有了一个新的地位，这个地位就是耶稣称我们为弟兄，他不以为羞耻。我们就在这弟兄的会里面，在大会的中间，耶稣说「看哪！我与上帝所赐给我的儿女」，这是第十三节。

那么，儿女既然有血肉之体，请你注意第十四节，「儿女既同有血肉之体，他也照样亲自成了血肉的身体。」这节圣经是很重要的，我个人认为这节圣经的独特性是几乎全本圣经其它的地方没有这样的用词来描写的。我们今天看见基督与我们的认同关系是什么呢？不是因为我们能回到他的地位，不是因为我们能提升我们的身份；也不是因为我们能修身养性，练到圣洁、洁净的地步，然后跟他同体（这是不可能的），乃是他自己与我们认同到一个地步到来到成为肉身的阶段。所以你看见，这里是主动完全出于神，不是出于人。人就是说「主动」的话，人也没有办法达到与基督合一的可能，因为我们的罪使我们与他隔绝了。我们的败坏，我们的污秽，我们的亏欠使我们没有办法构到他那里去。所以只有一个办法，就是神的主动，基督的甘心，降卑来我们中间才能够。

那这里告诉我们什么？「儿女既同有血肉的身体」，这个「儿女」就是上帝要预备，要带领使我们进入他荣耀的这一批儿女。你还记得上帝既然要带领许多的儿女进入到他的荣耀里面，glorification of children of God.上帝的儿女要进到荣耀里面，就派他的长子到世界上来。这个长子到世界上来就可以把许多其它的儿子带到荣耀里面去，这个就使他得以圣洁，得以成圣，「使人成圣的与得以成圣的，原是出于一」，这是父那伟大的源头所定的永恒的计划。

那耶稣基督到世界上来的时候，这里告诉我们什么呢？「儿女既同有血肉之体，他也照样亲自成了血肉之体。」请你注意我要问的下面这几句话话语，这里给我们看见，他是照样与我们一样成为我们有血肉的身体，在这里谁是「样本」？谁是照样本而跟着「照样」的？谁？谁是「样本」？人是样本。那么他呢？是「照我们的样」来做人的，对不对？那这个在全本圣经里面从来没有，因为圣经里面给我们看见「人论」Anthropology according to the revelation of God.神是样本，人是照上帝的形象样式而被造的。你明白吗？所以这样，只有神是「原样」，我们是「照样」。那我们照样照得不对叫「不象样」，对不对？而这就是文化的问题。所以每一个文化盼望在他们的民族里面有一个可以建立民族自尊的「样本」，那个样本就可以使他们光照全世界其它的民族，所以中国人就把孔子摆出来，这个「万世师表」，你们明白吗？什么意思呢？就是我们的「样本」。孔子是中国人的样本，我们的「万世师表」，他是「至圣先师」，是最大的圣人，是最好的榜样。所以把孔子摆出来的时候，意思就是说「中国人如果要象样，就像这个样。」如果要像「样本」，就是这个「本」。如果你要真正像某一个模范就是这个模范。因为孔子是「至圣先师」，孔子是「万世师表」，孔子是万代的表样。所以中国人应该有一个表样就把孔子拉出来。孔子知道不知道后来的人要把他拉出来做「万世师表」？

他不知道，如果他知道他一定说「不不不....，我不好意思做你们的榜样。」为什么呢？因为他自己知道他有很多的错失，所以「加我数年，五十以学易，可以无大过矣」（《论语》述而第七）。「七十而从心所欲，不逾矩」（《论语》为政第二）。这些都告诉我们他自己知道他有瑕疵的，他自己是有毛病的，他自己是有错失的。所以孔子不认为他自己可以做万世师表，因为他自己说「我实实在在没有什么特别，我不过是好学而真诚，「信而好古」（《论语》述而第七），就是这样。我没有什么特别。所以他说「如果一个城市里面只有几十个家，你就可以找到一个像我这样的，我没有什么特别，我不是天才，我没有什么聪明。我唯一和别人不同的地方，就是大家在时代潮流迷失自己的时候，大家在虚假不诚实的社会风气中间沉迷下去的时候，我是「信而好古」而已。」这样的人可以做榜样吗？

「信」是什么？就是「诚实」，孔子这个「信」不是我们「信心」的「信」。孔子的这个「信」是「诚信真实」的信。是可信的，是诚实的，是真实的，是实在的，是真诚的那个意思。我是一个真诚的人。第二、我是一个很效法古代的人。所以你把孔子当做表样的话，孔子有表样的「表样」啊。你把孔子当做万世的师表的话，孔子说「我自己认为自己不对的，我要学古人的。」这样孔子能够自己做表样，他是从来没有想过的。前几年我在台北讲道，有一个人对我说「唐牧师，如果一个人不拜孔子就不是中国人，你懂不懂？」我哪里会给这样的人吓坏了呢？我十七岁就做老师了，我的学生六十八岁，你们年轻人要吓我，我告诉你，我不容易给你吓的。所以当他问那个问题，「唐崇荣，你知道不知道，不拜孔子的就不是中国人。」我看了我就哈哈大笑，我说「照你这个理论，孔子就不是中国人。」因为孔子就没有拜孔子」，对不对？你到底在讲什么？有很多人以为他讲一句话，发一个问题就把传道人打倒了，一问就证明你笨到那个地步。我告诉你，不要说你笨，很多世界上最大的哲学家，当他写出一些反基督教的话的时候，我一看就知道他们的IQ太低了。我教哲学几十年了，我不是跟你开玩笑，所以我们不要在神的面前随便发言，「上帝在天上，我们在地上，你的言语要稀少」（参：传道书：5

章2节）。孔子从来没有说他是神，孔子从来没有他可以有资格做万代的典范，做样本，没有！为什么呢？因为他自己说，「我不过是信而好古而已，我是述而不作，我根本没有什么特别自己的东西，我不过把古人的东西搬过来给你们看，我们应当这样才对，在推敲的中间，找出一个中庸之道，找出一个比较完美的方式，找出一些做人的原则，这就是我的责任。」所以，「夫子之言性与天道，不可得而闻也」（《论语》公冶长第五）。那么你怎么样把孔子当做从天而来的榜样？这个是不可能的。那么人为什么有「榜样」的观念？为什么有「样本」的观念？所以有一个「万世师表」，让他做我们的「表样」。这个「样」的观念是文化里面很重要很重要的一个基础。

所以柏拉图(Plato 427-347B.C.)说，「人应当像」，他就不讲了，他不要说「像苏格拉底」，苏格拉底(Socrate BC469-399)是他的老师，他佩服到一个地步，在他下面做学生，八年寸步不离。今天很多的学生真是不像样！对不起，我对你说，我不给你学分你还来上，再来上希伯来书，我就知道你是我的学生。如果你为了学分才来上，没有学分不来上，你就没有资格做我的学生，为什么呢？因为读书求学不是为了「学位」，不是为「学分」，你明白吗？

苏格拉底的学生柏拉图跟苏格拉底八年，二十岁上学，二十八岁离开。你问他说「为什么离开？」他说「我一定要离开」，为什么？「因为老师给人家杀死了，我没有办法跟他下去」，他才离开。所以我常常想，如果苏格拉底没有死，柏拉图会离开他吗？可能他一生一世愿意跟在他的旁边，粘在他四周就是一直要发掘他的智能在哪里。我很严肃的告诉你，我教过的传道、牧师有一千二百五十个人，真正象样的不到五个。为什么呢？多数是读了，功课好了，分数有了，可以讲道了，走了。以后我看，十年、二十年，没有什么长进，就是这样，一代一代都是这样，因为这些人不是来在真理中间真正扎根，他就是学了一些皮毛就走了，很可惜！所以你们可以好好看，你们可以多少夜课，你得着的东西跟你在这里得着的东西有不同的地方，你好好去想。一个人在香港对我说，「我参加了很多很多的夜课，我缴了很多很多的学费，结果我得到的没有多少，而在我们的查经里面我领受了很多信仰的原理以及许多圣经的奥秘，我的信心得着坚固，被建立起来。」

亲爱的弟兄姐妹，请你再注意下面这句话，所以柏拉图没有说「我们来，把苏格拉底奉为表样，让万代把他当做师表！」没有的，柏拉图是一个知道真理大过人的，所以他说「我们应当像，人生最大的目标就是像上帝。」他不讲「像苏格拉底」，这是西方文化跟中国文化不同的地方。中国新儒家的哲学大师都批判一句话「西方无论如何脱离不了上帝的包袱」，而我以普世的思想家的看法来评论中国新儒家，新儒家死要脸，一定要证明中国文化最高峰，所以他们根本不是追求普世真理，不过是追求民族自尊而已，这是很危险的一件事。真理不在东方，真理不在西方，真理在真理的本体神那里。阿们？所以你不能因为我是中国人我一定要证明中国人伟大，就这样，为了要证明中国人最伟大，就把追求普世性真理的动机歪曲了，只有是中国人的才是真理，这是不对的。中国人把孔子搬出来，柏拉图不敢把苏格拉底搬不出来，不但不敢把苏格拉底搬出来，而且受他的学生一记耳光，这个学生是谁呢？是亚里斯多德(Aristotle,384-322BC)。这个学生讲什么话呢？这个学生说「我我的老师，但是我爱真理过于爱我的老师。」所以就不可能有一个老师做我的师表，一定有真理是高过老师的。所以这就是西方文化跟东方文化不同的地方，结果产生什么？孔子到今天没有出其右的人，没有奋斗，没有超越，就永远在他影子下面过生活，结果就在十九世纪的时候显出中国落后于西方几百年。

而西方呢？就因为像亚里斯多德这样的人敢与老师抗辩与老师争辩的结果，西方就有很多的学生试试看研究出比老师更高的学问出来，就一直进步，一直进步到今天，就这样简单。

那么，西方一谈到「样本」、「表样」的时候，什么呢？西方就说，像柏拉图说「要像上帝」。很可惜的，柏拉图的上帝观是模糊的，柏拉图没有领受启示，所以他的上帝观是堕落理性、堕落灵性产生出来宗教性需要想象的绝对化的那个观念，你明白吗？the abslutize idea of the falling reasoning and fallen spirituality.这堕落的理性跟堕落的灵性所产生出来绝对化的「完全」的观念把它当做上帝。所以柏拉图的上帝，到底他讲不出多少，他只知道「我们要像上帝」，那么上帝像什么，他也讲不出来。所以，这样，模模糊糊的，西方就没有一个真正的表样做为人应当模仿，人应当效法，人应当跟随，人应当学习的一个真正的样本在那里。那么在基督教的圣经，新旧约圣经是唯一在人类历史中间告诉人类的样本是神，而这位神是启示自己的。这样，就找出一条门路，我怎样做人呢？我要效法上帝，人是照着上帝的形象样式造的。所以我要效法上帝的样子，而上帝是怎样的上帝呢？不是希腊空洞理想的猜测，不是宗教里面灵性需要的探求中间的一种绝对化的发挥，乃是因为他自己启示的时候把那些基本观念告诉了我们。而柏拉图是一个不敢随便轻看那些高级的学生对他的挑战的一个人，所以当他说「形上至形下之间是隔膜的。」他的学生，亚里斯多德说「形上、形下之间中间是结合的。」

今天我不是教哲学，我不过稍微提一提就是了。你们稍微念过哲学的人就知道我讲的一些要点，但我今天不要详细讲了，我就把最重要的要点讲出来。结果，他对人家说「我的学院（academic 这个字，你们知道吗？就是学术性的，academic 学院，这个字是从希腊的柏拉图来的，因为他办的学校他就给它一个名字叫做academic，或者叫做学院，所以他叫做academic school，学院式的这种思想、教导。）」，柏拉图的学院里面，他说「There are only two things composed my acadmic,只有两件事组成我的学院。

第一、就是所有学生的身体。他不是讲「教室」，不是讲里面的设备、黑板、计算机、里面所有的最新的那些什么东西....，不是，他讲的是什么？----

「学生的身体」，这些人，这些是学院的第一个元素。「我学生里面这么多的人来读，他们身体，他们亲身来，这个是学院组成的第一个部份。」第二个部份是什么呢？就是「亚里斯多德一个人的头脑。」换句话说，其他学生只有身体，没有头脑。他组成的学院的最重要的就是有一个很有头脑的学生。同样毕业的人不一定每一个人一样；同样拿文凭的人不一定每一个人都有贡献。爱因斯坦跟他同班的人一同毕业，结果跟他同班的人，是什么「坦」我们不知道，我们只知道一个爱因斯坦。这个人和别的班同班的同学一同上课是一件事，以后一生一世怎样发挥自己是另外一件事，你明白吗？所以柏拉图说，「我的学院是两件事情组成的，第一、众同学的身体。第二、唯一的一个学生的头脑，就是亚里斯多德。」所以，这样，这个学生，虽然所发出的问题等于打他的耳光，所提出的理论跟他的见解不一样，他不会因为「我是老前辈，怎么可以让你年轻人随便轻看，我一定要对付你，把你弄死才甘愿。」那是东方的绝对化自我的假上帝所做的方法。西方不是如此，所以西方这种敢于反对不大正确的前人的思想的这个传统传流下去了。所以为师为生之间，不是为「权威」而建立身份，乃是因为「真理」而建立整个历史的系统，你明白了吗？这样，所以苏格拉底不能成为表样，虽然他很伟大，因为柏拉图他的学生就认为真理比苏格拉底更大，而学生的学生，柏拉图的学生亚里斯多德就认为真理比柏拉图更大。这样，真理很大，大过老师，所以真理才是我所学习的。而真理是上帝吗？上帝是真理吗？这不是希腊哲学所能了解的，这是我们在归正神学reform theology 里面特别认出来的，那就是「上帝是真理的主体，上帝是有位格之真理的主体」，大家说「有位格之真理的主体。」

God is subjectivity of truth in person 这句话谁开始的呢？唐崇荣开始的，所以这是origional thinking。我许多时候把很多很重要的观念提出来的时候，很少人知道那是我经过了多少的争战才讲出这个字，但是这不是表示我自己会发明，表示神的恩典给我们看出了原有的道，用这些话表达出来，那么人的观念就更清楚了。Subjectivity of truth in person.

Subjectivity of righteousness in person.Subjectivity of love in person.

Subjectivity of eternity in person.永恒的有位格者的本体，真理的有位格者的本体，他是本体性是有公义的，有位格的那个公义的本体，这个是上帝。所以，这样，神才是一切的原本。这，圣经启示上帝就启示他的公义，启示他的圣洁，启示他的慈爱，启示他的良善，启示他的永恒，启示他的自有永有....，这些都是神启示之先没有人真正明白的。这也是在神启示之后，非启示的宗教不能相比的。这是只有在神的启示里面你才能真正找到那个超越性绝对与所有宗教不同的本质伟大的信仰的系统，感谢上帝！这样的一位神才是圣经所讲的「按照的形象样式造人的」，所以我们心里面会有正义才是对的。「你这样做不公义！」这种要求，这种从突发，从内心深处的这种要求是从哪里来的？因为我们是按神的形像造的，你明白吗？神是公义的本体，我们因为是照他的形像造的，我们有公义的要求。你明白吗？神是圣洁的本体，我们是按照他的形像造的，我们有圣洁的要求。神是慈爱的本体，God is love，我们应当有爱的观念来要求人与我们之间的关系，那我们才有这个可能，你明白吗？所以，这样，人是按照神的形象样式被造的，神就成为我们的样本，不是孔子，不是孟子，不是摩西，不是苏格拉底，是上帝。而这西方文化的这个观念，已经找到一个线索，所以他们说「柏拉图说人生最大的责任就是要学习像上帝」，可惜他的上帝是怎样的，他不明白。

圣经告诉我们，上帝是怎样的。这就是新约圣经的「敬虔人」这个字特殊的意义。新约圣经讲「敬虔人」是指那些很敬虔的人吗？不是的。圣经新约里面讲的「敬虔人」是指希腊人中间归向犹太教的，那个叫做敬虔人，像哥尼流这样的。为什么呢？因为他们在他们希腊宗教里面看见他们的神会彼此相杀，会偷自己孩子的妻子做自己的妻子，所以乱七八糟，全没有伦常，完全没有道德，甚至比人间比较高尚的道德的伦常还不如。所以这些人他们就慢慢心中厌弃、轻看、藐视他们祖宗传下来那种神话性宗教那些神的这个信仰他们不要。那么他们怎么办呢？他们就像苏格拉底一样，在犹太教中间找到只有一位最高的上帝，他不是奥林帕斯(Olympus)山上天神宙斯(Zeus)不是朱庇特(　Jupiter)、不是爱芙罗黛蒂(Aphrodite)、不是墨丘利(Mercury)、不是玛尔斯(Mars)、不是阿瑞斯(Ares)、不是阿波罗(Apollo)、不是谬司(Muse)、不是这些希腊、罗马的神，那一位是高过所有的神，他是灵，他是良善公义的上帝。所以希腊宗教中间那些比较有知识的知识分子不能再接受他们传下来民间这些神明的败坏的道德，他们醒过来（知道）他们需要一位上帝，结果他们就在犹太教的独神论里面找到了归宿。这是从希腊人，圣经说叫做「敬虔人」，你明白吗？所以那个名词不是你照字读音，照字读意就可以随便解释的，那是有特别的背景在里面，是希利尼文化中间唾弃希腊神话学中间那些不道德的神明，然后归向犹太教独神论的那些人叫做「敬虔人」，他们还没有接受耶稣，但他们已经远离恶事，他们敬畏上帝，他们知道有一位神，他们要好好做人。这种人只等福音来到，接受了耶稣以后，那他就比很多其它的人更好了。所以我相信我们中国人中间也有一些是上帝预备还没有信主的好人。有一些还没有听过耶稣基督的道的那些心灵深处已经被预备要接受福音的一些选民，就是等我好好把他们带到那里去。你要记得神的选民不是单单在教会，教会里面有神的选民，有撒但寄来的一些坏蛋。照样，教会之外有许多撒但的奴役，也有一些上帝的选民，暂时寄居在外面，以后把他带回来。「我还有另外一些羊要把他带回归为一群」（参：约翰福音：

10章16节），你记得吗？是圣经的话。你越明白圣经越感到奇妙，对吗？「啊，原来这节圣经读了几年现在才知道原来是这样的。」而那一节十二年前明白，现在更明白了，那你就转转转....一生一世在上帝的话建立起你的思想架构和信仰根基的时候，你会因知真理，因知真理与真理之间的各样的牵连、统一、那架构信仰的体系你得到的喜乐是别的东西不能办法代替的，阿们？

感谢上帝！我们继续讲下去了，这样，「样本」在哪里呢？样本在哪里？----「创造的神」，而创造的神是远到我们没有办法去抓住他，高不可攀，远不可及的这位神怎么办呢？这位神就自己来到人间，对不对？来到人间的时候我们就从他的生活中间看到真正的样式、形像应当怎样。「你们要负我的轭，学我的样式」（马太福音：11

章29节）谁啊？----耶稣基督。所以耶稣到世界上来，就是那真正样本的来临，你明白吗？耶稣到世界上来就是那真正原有的形像的彰显，所以当耶稣到地上来彰显原本的形像的时候，原来就可以结束了所有宗教的企图。

我再讲一次Appearance of Jesus Christ in history should cease all religion 如果宗教是寻求完美，那我告诉你，耶稣一到世界上来，所有的宗教应当结束了，你不必再寻求，因为完美的已经来了。这完美的既然已经来了，你只要看他你就知道你的亏欠了。你看耶稣多么谦卑，你就知道你自己你多么骄傲。你看耶稣多么圣洁，你就知道你自己多么污秽。你看耶稣多么良善你就知道你多么不善。你看耶稣基督多么公义，你就知道你多么偏私。你看耶稣多么勇敢对付罪恶，你就知道你常常是暗中妥协的。所以基督的来临就是那样本、原来的表样具体的显现，就足够使我们停止各样的宗教活动，使我们结束所有的宗教的企图。但是很可惜的是什么？耶稣来的时候，最有宗教的人是最恨他的。这就证明宗教的本身不能做表样，也不是真正找表样，这是宗教学里面最可怕的一件事情，这是宗教里面最大的失败。今天早上我在中国神学研究院，在香港讲道，我提到一句话，「宗教是寻找神吗？不是！宗教是逃避上帝，religion is not seeking for God,religion is effort of human being,the sinners try to escape from God.宗教是逃避上帝。」所以如果你在教会里面是以「宗教形式」来到上帝面，你可能很危险，你可能做福音的敌人。如果你是以「福音的原理」来到上帝的面前，那么你越认识耶稣基督的时候，你越为神的道拼死命，把上帝国度的扩展。今天拦阻上帝工作最厉害的人，有一部份就是教会里面的执事、长老、牧师、传道....这些领袖，因为他们把他们的事奉当做「宗教性」的，不是「福音性」，所以结果他们没有看见神要他们做的是什么，只看见「我的地盘在这里，我的架子在这里，我的威风在这里，我的饭碗在这里。」

你听得懂听不懂，就这样听。我继续再讲下去，这样基督到世界上来的时候，他是原本表样的具体显现，他是神自己的形象样式在人间的彰显。那么，这样的话，为什么这一节倒反过来讲呢？所以这一节圣经是唯一的一次「耶稣我照我们的样」，应当是「我们照他的样」，对不对？我们是照上帝的形像、样式被造的，是照耶稣的形像、样式来学习做人的。因为耶稣基督说，「我的担子是轻省的，我的轭是容易的，我心里柔和谦卑，你们要效法我，负我的轭，学习我的样式。」这是耶稣讲的话，所以应当是我们效法他，学习他的样式，对不对？

所以他是原样，我们是「照样」，如果照不来就变成不象样，我刚才讲的。那么，耶稣是原样，我们是照他的样才对。但是，这一节圣经刚好反过来，而全本圣经只有这一次，「耶稣照我们的样子成了血肉的身体。」这个对不对呢？好象不对，那你敢希伯来书写错了吗？你敢说希伯来书不对吗？这个是圣经的话。所以你现在读第十四节你就知道我是从这样多的方面去看这一节圣经。我们再读第十四节，一同来读：「儿女既同有血肉之体，他也照样亲自成了血肉之体。」他照谁的样？啊？照谁的样？----

照儿女的样，那么这些儿女象样不象样？（不象样），那么他照我们不象样？我们原是照他的样造的，这个他照我们这个不象样的样，有没有搞错啊？这到底有没有弄错啊？你看到了没有？所以这一节圣经到底在讲什么？「儿女既同有血肉之体，他也照样亲自成了血肉之体。」主耶稣啊，难道你照我的样子来吗？岂不应当是我照你的样子，怎么变成你照我的样子呢？那请你注意，它这里不是说「罪人」，它这里是说「儿女」。这里不是说「罪人既然有血肉的身体，他就亲自照样做了血肉的身体。」这里是讲什么？----「儿女」。

这就可以使我们更明白为什么了。所谓的「儿女」是什么意思？「蒙救赎的人」、「领受神生命的人」，就是那些接受耶稣基督，信他名的人，他就给他们权柄做上帝的儿女。上帝就把这些要信耶稣基督成为神儿女的人赐给基督做他的弟兄。那么，耶稣基督对这些人呢？「儿女既同有血肉之体，他也照样亲自成了血肉之体。」这句话很感动我。我相信你这样查经几年以后，你对圣经读经的要求不会像过去那样简单，那样胡涂，更不会像灵恩派的人，那样的完全不注重圣经。我今天讲一件事情，我很难过，而我一定要对你讲。这是神特别感动我在纽约大布道会里面我提出来的。我们在纽约布道的时候，每一场是五千到六千人，每一天的聚会有五千到六千人。但是第二天，我要加一堂聚会是直接用英文讲道的，我用英文布道。那么，那些听英文的，特别是很多中国的第二代的孩子他们不大听国语的，他们在美国读书ABC，所以他们就听英文了。所以他们说，「好，请唐牧师你讲道，你讲的时候，当然你讲你的reform theology。」但是他们说，「我们唱诗的时候，可以不可以让我们自由，唱美国人爱唱的歌。」所以，结果他们像灵恩派那样唱，结果我进会场的时候，糟糕了，一整个钟头站着唱....，唱一个钟头，唱完了才听道，像你们今天这样的情形。所谓「敬拜赞美」，有的站着唱歌一个钟头，对不对？唱完了以后，站完了，坐下，要听道的时候（我问你，如果一个人身体很累，容易不容易听我讲道？（不容易）为什么呢？因为我讲道不是催眠术，我讲道是刺激你的思想，对不对？所以如果你没有好好聚精会神，你就是少听一段，再听下去很难连结的），所以我一讲道的时候，他们就开始睡觉了，因为刚才站了一个钟头。你懂吗？我怎么许可人听我讲道的时候睡觉，我来到纽约走了半个地球，我就是要苏醒你的灵魂，所以我求主给我能力，好好把真理讲出来，整个眼睛精神全部盯住，从头到尾我用英文讲讲....讲到全部他们明白，但是他们实在太累了。我得到一个思想，今天撒但用什么办法叫教会不尊重上帝的道？就是叫你听道的时候打瞌睡。听道的时候叫你打瞌睡用什么办法？先给你累一个钟头唱歌。这是撒但的工作！所以今天你说「敬拜赞美是提醒大家更懂得敬拜」，是的，但是敬拜赞美以后为什么听道的时候睡觉？为什么累得不得了？那其中的关系是什么？就是撒但告诉你，「上帝的道不要紧，你的赞美要紧；上帝的话不要紧，你的话要紧。所以你祷告，一直对上帝讲，结果上帝对你讲，你不注意。」你懂吗？这个是倒过来了，倒过来，你还以为你是参与敬拜，「哦....！」站着一个钟头，赞美，唱唱....

唱到累了以后，那么传道人讲错道你也不知道，反正，「你事奉你的，我事奉我的。我事奉的时候我唱歌，你事奉的时候你去讲道，大家都在这里事奉主嘛！」那么，对一个神智已经不大清，累得不得了的人讲道，讲错的责任就少了一点了。所以整个这样下去，再过十年教会在真理的基础上一定乱七八糟一塌糊涂，松懈了。

讲台不注意，怎样正解，勤解，认真解，长久有新鲜感的，忠心的解，听的人不认真听，随便听，因为太累了，这个教会要变质，你明白我的意思吗？对不起，我常常讲一些你从来没有这样想法，给你很震惊，给你起先很不同意的话语，但我不一定要讨你同意才做传道人，因为我是讨上帝喜悦的人。上帝的道是苏醒人，不是麻醉人，大家说「上帝的道是苏醒人，不是麻醉人。」上帝的道是挑战你的思想，不是使你的思想沉睡下去，不是使你做一个沉睡的基督徒，求主怜悯我们！好，这个是我今天不得不在中间提出来的一段话。我们接下去。那么，再想一个问题，到底为什么耶稣基督是照儿女的样，不是儿女照着上帝的样？因为我们是按照上帝的形像、样式被造的，为什么耶稣基督变成按照我们的形象样式道成肉身？请你注意，这是肉身方面他像我们，但是我们灵性、我们的道德，我们的美德，我们的追求方面要像他。他样我们一样有身体，我们也像他一样彰显上帝的荣耀。所以这个还是没有矛盾的，明白了吗？

耶稣不过是照我们的样有身体，那耶稣到世界上来的时候，披戴一个肉身的身体，他这肉身的身体是怎样的形像呢？请你注意，圣经里面提到「形像」一共有三种层次。第一个层次就是「神的形像」。第二个层次，叫做「罪身的形状」。第三个层次叫做「奴仆的形像」。

「上帝的形像」，这是指灵界的，这是指超过物界的，这是指神的本性中间公义、圣洁、良善、慈爱....这些的形像，这是神的形像。但是当亚当犯罪以后，在罪恶的身体中间犯罪，所以就变成有一个「罪身的形状」了，罪身的形状中间所失去的是什么？就是「神的荣耀」那一部份。所以世人都犯了罪，接下去是什么？----「亏缺了上帝的荣耀」（罗马书：3

章23节）。这样，我们没有办法知道（注意听这句话），我们没有办法知道亚当没有犯罪以前神的荣耀在他身上他应当是怎样的样子。我只知道你现在是很羞耻见人的，所以你一定要用衣服盖住你自己，因为神的荣耀已经离开你了。

马丁路德(Martin Luther,1483-1546)说，「我们怎么能够明白上帝的形像？」马丁路德说，「上帝的形像我们连讨论都不能。」人家问他说「为什么？」他说，「因为这个已经失去的东西，你去讨论，你正在讨论一个已经不在的东西，你没有办法想象。」所以，马丁路德说「神的形像已经离开我们了，现在我们讨论来，讨论去，只是讨论一个根本不在的东西，而不在的东西我们又没有印象，因为我们从前有的时候，我们不在那里。现在它不在了，我们在这里，所以我们正在讨论那已经不在的，而我们从来不知道它在的时候是怎么样的那个东西。」你明白吗？但是加尔文(Calvin,1509-1546)说「不！形像不是失去，形像是已经被破损，不是失去。」这个形像因为不是失去，所以马丁路德认为神的形像是「已经完全没有了」，不对的。我们现在有没有神的形像？还是有。如果我们没有神的形像，我们怎么可能有公义的观念呢？我们如果没有神的形像，怎么可能有圣洁的观念呢？如果我们没有神的形像，怎么可能我们有慈爱、良善、永恒、完全....

这些绝对的观念呢？这些都是「神形像」的影子在里面。表示我们知道这个形像是什么，但是我们所知的已经不全了。我们有公义的观念，但是我们的公义的观念不够准确。我们有圣洁的观念，我们圣洁的观念不够清楚。我们有慈爱的观念，我们慈爱的观念不够神的标准。这个叫做「失去标准」，Harmartiea 希腊文的意思，是什么呢？Miss the target.You are no more achieve the target set for you.这个叫做「罪」。不合标准、不中的、，没有达到目标，这个叫做「罪」。但是这个观念有吗？有，这个形像还在吗？在，所以我给你们的查经叫做「归正查经」。为什么呢？因为用归神学的整个系统来查经。

世界上没有任何一个神学系统比归正神学的系统更靠近圣经，虽然不能等于圣经（人都有偏差），但是这个系统是很伟大的系统。你好好看出来，我给你们讲的，给你们解的，给你们所带出来的，乃是建立一个很严谨的思想架构，是前后一致。几十年，我到台湾来，今年是第三十年，你把第一篇我讲的道，跟今天我讲的道拿来看，有哪一件事情矛盾的没有？我要尽可能找到圣经的总原则的那个严谨的关系，和谐的把真理带出来，在一代里面建立你们的信仰，使你们再把一代的信心再传下去，代代持守纯正信仰，阿们？好，现在回来了，我们要讲什么呢？我们是照着上帝的形像、样式造的。然后那个形像、样式到底在不在呢？在。不是不在，而那个形象样式已经不够标准。所以，这样，那个标准只有当耶稣基督自己来做人的时候，成为道成肉身的时候，我们才看见「哦，原来标准就在这里！」耶稣基督就是那真正的、原本的、绝对的、完美的、圣洁的形像再现于历史中间。他当然犯罪的时候荣耀离开了，离开之后我们这个身体本来是最美的艺术，神最伟大创造的杰作，有什么艺术比人的身体更美呢？有什么创造比人的眼睛、鼻子的这种设计更恰当的？当一人真正把他最美的表现出来的时候，神的创造、他的杰作在人的身上，借着脸孔、身体表达出来了，你会感到没有可能比这个更完美的再造出来。但是这个罪已经来到我们中间，而荣耀已经被玷污之后，我们的形状就变成「罪身的形状」，你明白吗？为什么最美丽的女人她脱光衣服人家都骂他？为什么？因为那是堕落。为什么最漂亮的艺术品，裸体的时候是众人咒骂的，为什么？因为这是不道德的，为什么呢？这表示已经有一些很不对的东西跟这最美的东西已经牵连在一起是我们文化没有办法解决的问题，除非你回到创世记第三章，你不明白，「那人见自己赤身露体，就羞耻了，就用叶子遮盖自己」（参：创世记：3

章7节）。上帝说，「脱下来！我用皮衣给你盖上」（参：创世记：3章21节），就变成用一个替代性的死解决你暂时遮盖自己羞辱失去形像的罪的果子。今天我不讲那个题目，那个会讲又再很久的时间，我回到这里来。

如果这样，亚当、夏娃已经失去了形像，他现在所存有的是「罪身的形状」，这是他已经没有荣耀的形状。第三个层次是什么？奴仆的形像，奴仆的形像就是在功用上我们已经不自由了，在功用上已经被罪所买去了，在功用上我们已经被罪所制服，We have been sold 这是罗马书第七章所讲的，我们已经被卖给罪了，我们肉身之中毫无良善，There is no goodness in my flesh because we have been sold unto sin.我们被卖给罪之后我们已经没有良善在我们中间，我们只有服务罪，我们顺服罪的原则，所以还没有信主以前，我们用我们的肢体来顺从罪，罪的奴仆，做罪的工具。当我们信主以后我们用同样的肢体，我们献给义做义的奴仆，记得吗？罗马书的话语。感谢上帝，罗马书第六章提到了肢体的奉献，到第十二章的时候提到整个身体当做活祭的奉献。不是一个一个是整个的。亲爱的弟兄姐妹们，那么，这样呢，耶稣到地上做人的时候，圣经提到他三种形像：第一、上帝的形像。第二、罪身的形状。这是罗马书第八章第三节的。还有，奴仆的形像，这个是腓立比书第二章第五到第十一节的，你注意。这三个形像原先是上帝的形像，已经破损了，现在所有的是什么？罪身的形状，再下去是什么？奴仆的形状。当耶稣到世界上来做人的时候，他照样亲自成了血肉的身体，对不对呢？我们是儿女，儿女既然同有血肉的身体，他也亲自照样----照我们的样。我们应当照他的样，他变成照我们的样，我们离开了原本的样，变成罪身的样，他「照我们的样」，什么意思？他来的时候，不是以亚当没有犯罪以前的形状来做人，这是不最公义的。他来的时候，是以亚当犯罪以后的罪身的形状来做人；是以奴仆的形像来做人。

我有时候想这一点，想想想....，我真是深深的爱上耶稣基督有这么伟大的牺牲，这么甘愿与我们认同。有一次我在印尼的一个监牢里面讲道，这个监牢里面有一个规矩跟别的城市的监牢完全不一样，我很不甘愿，他说「唐牧师，对不起我们有一个规矩，你现在进去监牢讲道，你一定要脱下你的衣服」，我就把衣服脱下来。「你要穿囚犯的衣服。」我说「为什么？」我们不甘愿嘛！我怎么穿囚犯的衣服？他说「这是这个监牢的规矩，无论什么人进来讲道都要暂时（不要紧，等一下会脱下的，你回去的时候再穿你的衣服）。」所以我把我的衣服打开了以后，就穿上囚犯的衣服。心里看自己怪怪的，我没有犯罪怎么穿这个衣服呢？我没有上法庭受审判怎么穿这个衣服呢？「这不是我的衣服，我不应该穿这个衣服，我穿这个衣服不像我，因为我不是这种人。但是，这里的规条，我一定要这样穿」，你明白了吗？「耶稣生下，为女子所生，生在律法之下」，你明白了？所以他是这样甘心，亲自成了血肉的身体，取了奴仆的形像，披戴罪身的形状的身体，为了爱你，爱我。当我从那个监狱的门换了衣服走进监狱的礼堂去讲道的时候，路上我很怕有人看出我是唐崇荣，因为这一段路岂不是告诉人家我被定罪，现在被带进监牢里面跟他们一同住在监牢里面吗？而且监牢里面有一些是基督徒诶，有一些是基督徒刑事案，有一些是基督徒民事案，关在监牢里面，「诶，唐牧师也来，原来！和我们差不多一样的，他平常在台上讲道的时候那么威风凛凛，那样圣洁的样子，那样严肃，原来他穿这种衣服。」我真很怕他们认出我是唐崇荣，何况拍一张照片那就更不好了。这无从解释，没有办法解释的事情。但是就在那个路程中间，我走走走....，还没有走进礼堂的时候，圣灵给我想起这句话来，「他也亲自，照样成了血肉的身体。」我就看那件衣服，我就明白「基督论」了。

「主啊，你不是也是披戴肉身吗？」耶稣可以对上帝说，「父啊，你差遣我到世界上来，可以。我去的时候，我要的肉身是没有犯罪那种，我不要犯罪以后这种，可以吗？」可以的。他没有犯罪嘛！为什么不可以？可以的。对不对呢？我要去做人，披戴肉身，可以，但是我要披戴那个亚当没有犯罪以前那种荣耀的肉身，可以不可以？

应当这样才对嘛！但是他来披戴那个已经犯罪以后的身体，但是他没有罪，这怎么解释呢？所以你说「圣者来到」，圣者？这样叫做圣者？三天不洗澡就不圣了。这是人没有办法接受的，这就是基督一定要成为绊脚石，基督一定要给人家误会，基督要给人家凌辱，基督给人家认不出他外貌是罪身的形状，所以按外貌待人的就绊倒了。你看到了没有？这就是十字架讨厌的地方，这就是基督绊倒人的地方，人在基督论上容易产生误会的地方，因为「基督无罪而披戴了罪身形状的肉体」，这样的爱我们！我一定要把这两节讲得很详细，因为我如果没有这样讲，我过不去。我如果不这样讲，我等于没有负责任。所以我要你背这一节，「儿女既同有血肉之体，他也照样」照谁的样？照儿女的样，哪一种样？犯罪以前的样？不是！犯罪以后的样，罪身的形状、奴仆的形状、犯罪以后的样，「他也亲自照样成了血肉的身体，来到我们的中间。」所以我告诉你，「若有人不爱主，这人可咒可诅」（哥林多前书：16

章22节），「若有人爱主这个人乃是上帝所知道的」（哥林多前书：8章3节）。我们怎么可以不爱主呢？主是这样的来披戴血肉的身体，我们怎么可以把上帝的道随便对待呢？我们应当明白，明白道理深入到一个地步，神的道就永远光照我们，改变我们，感动我们，软化我们，更新我们，把我们带回正途里面去。

「他也照样亲自成了血肉的身体。」接下去一句话很重要的，「特要借着死」，大家说「特要借着死」。那么，耶稣基督到世界上来披戴肉身做什么呢？就是来死的，故意来死的，大家说「故意来死的。」为什么他要故意来死呢？因为神用这条路，神用这个办法做为救赎的原则，没有别条路！是不是上帝没有别的办法？是不是上帝没有别的办法，没有别种智能，没有方法？不是！上帝没有赐下别的办法，没有赐下别的名，没有用别的途径，只有这个途径，就是以死代死，以死攻死，以死治死，这个是神的办法。所以基督要治理，要控制，要消灭死的权柄，唯一的办法就是他一定要来死。他怎么能死？他是神，神不能死的。因为上帝是不能死的?

所以上帝来做人特别要来死，那你明白了？你明白了。他是特别要来死，他亲自照样成了血肉的身体；特要借着死。这样，基督的死是一种神的旨意中间特别预备的。基督的死绝对不是偶然的失败。基督的死不是自然律的结果。基督的死绝对不是因为斗不过，结果就丧命了。基督的死不是革命尚未成功，给别人抓去死，不是这样的。基督的死是「特要借着死」。以赛亚书五十三章第十节「上帝故意，要定意把他压伤」。基督降世为人做什么？保罗说，「为要拯救罪人，在罪人中间我是一个罪魁」（参：提摩太前书：1

章15节）。基督耶稣到世界上来做什么？彼得说，「耶稣基督到世界上来，用重价要把我们买赎回来，不是凭着金、银，乃是凭着他无瑕无疵上帝羔羊的宝血」（参：彼得前书：1章18-19节）。基督到世界上来做什么？约翰说，「耶稣基督降世，乃是要拯救世人，不是要定世人的罪」（参：约翰福音：3

章17节）。约翰壹书说什么？「上帝的儿子显现出来，为要除灭魔鬼的作为」（约翰壹书：3章8`）。施洗约翰说什么？「看哪！上帝的羔羊，除去世人罪孽的」（约翰福音：1章29节）。所以基督到世界上来，到底目的是什么？在这里全部综合起来一个统一性的总原则是什么？----

特要借着死，特要借着死。这样，和所有宗教不同的地方，就是所有宗教所教主是有罪应该死，而他们盼望可以不必死，结果还是死。所有的宗教的教主是在罪果子中间，在罪的工价之后，他们自己盼望脱离死，但他们自己还要死。耶稣基督他的死，绝对不是罪的工价。耶稣基督的死（写下来），是唯一在上帝永远旨意里面的死(The only death plan in the eternal will of God.)耶稣基督的死是上帝旨意中间，在永恒中间，所定下的唯一的死。

那你说「唐牧师，你这句话是你自己讲的，或是圣经讲的？」我再讲一次，「耶稣的死是上帝永恒旨意中间唯一的死。」只有基督的死是上帝的旨意。那你说「其它的人的死呢？」没有一个其它的死是上帝的旨意。其它的死是罪的工价，大家说「其它的死是罪的工价」。基督的死是上帝的旨意，大家说，「基督的死是上帝的旨意。」那么，你说「我可以不可以祷告说，主啊，若是你的旨意，你叫他死，你就带他去吧！若是你的旨意要他活，你就医治他的病吧。」连这句话都有语病在里面，因为上帝从来没有定意要人死，上帝的旨意如果要人死，他就不是应许我们得永生。上帝既然应许我们得永生，就是他不愿意我们死，所以把永生应许下来，对不对呢？所以，「所有的人的死是罪的工价，唯有基督的死是上帝的旨意。」你说「圣经讲的吗？」有，「在哪里？」加拉太书一章第四节，「基督按照上帝的旨意为我们舍命」，The only time in the bible.「基督按照上帝的旨意为我们舍命。」翻开来读，请今天做主席的弟兄，请你站起来大声读，好吗？加拉太书第一章第四节：「基督照我们父上帝的旨意为我们的罪舍己，要救我们脱离这罪恶的世代。」「照父上帝的旨意为我们的罪舍己」，是不是在上帝旨意中间的死呢？The only death in the will of God.好，接下去，这个死既然是上帝的旨意，那么上帝的道路高过人的道路，上帝的意念高过人的意念，上帝的奥秘高过撒但一切的智能，所以这个死才能解决万死的问题。所以以一死来解万死，以一死来代替万死，你就明白前面一节的话，「为人人尝了死味」，你记得吗？你还记得前面的吗？第九节：「惟独见那成为比天使小一点的耶稣，因为受死的苦，就得了尊贵荣耀为冠冕，叫他因着上帝的恩，为人人尝了死味。」他借着死的苦，怎么样呢？他借着死的苦就担忧着荣耀尊贵为冠冕。所以这是一个「特意」，这是一个「定意」，这是神永恒的旨意要基督死，因为要借着基督的死，才能以死治死，以死攻死，以死代替死。所以他因上帝的恩就为我们受死了，他借着死的苦（原文是单数的），就得了尊贵荣耀为冠冕。

这些圣经节希伯来书每一个字，每一句中间的意义是深得不得了。所以你把这个「死」，这个「苦」、「荣耀」、「尊贵」、从「卑贱」到「尊贵」、「死」到「复活」和「受难」到「冠冕」，和「降卑」到「被升高」，这个次序，基督论的层次（上个礼拜前我讲的那个道理）「唯独见暂时比天使微小一点的耶稣，借着受死的苦The bitterness of death to achieve the glory and honor as His crwon。他就借着上帝的恩，不是耶稣需要恩典才会死，是因为上帝预备的救恩是透过他来死，所以他来死。所以因为上帝为你、我预备的恩，他就为人人尝了死味。我想中国人的名词可以了解这句话的最重要的就是「以毒攻毒」大家说「以毒攻毒」。那上帝拯救我们的办法是什么呢？「以死攻死」就是这样简单，因为基督若不死，我们的死永远不得解决。基督的死才能使掌死权的魔鬼要放掉所有一生在他中间因怕死被它捆绑的人。接下去，十四节十五节就讲了，所以这个里面关连是很严谨的一个关连。感谢上帝！他特要借着死，打败那掌死权的，就是魔鬼。那我现在问你，耶稣基督把魔鬼打败了，是要把我们释放出来，对不对？大家回答，对不对？耶稣把魔鬼打败了，是要我们从魔鬼手中释放出来，对不对呢？那么耶稣基督把我们买回来的时候是付了很大的代价，对不对呢？所以「你们是重价买来的，所以要在你们的身子上荣耀上帝」（哥林多前书：6

章20节），你记得吗？为什么「身子」呢？因为「儿女既同有血肉的身体，他也照样亲自成了血肉的身体」，对不对呢？所以，这样，我们在身子中间犯罪，而现在身子被救赎回来成为一个可以被献上做为活祭的身体，是因为基督曾经披戴了一个血肉的身体，特要借着死，因为他是上帝不能死，上帝来做人披戴一个身体才能死，所以他一定要死，为什么？因为这是上帝的办法。所以基督的死是唯一上帝旨意中间的死，「以死攻死」，你越听越明白了？一死代替万死，一个死攻所有的掌死权的就是魔鬼，下面的话请你注意听。

这样，耶稣就把重价，救赎的代价交出来，就把我们从魔鬼手中救出来，对不对呢？好，现在我问你，「那么耶稣在十字架把我们买回来，这个重价是交给谁的？」你好好想，不要随便乱答，你们做基督徒已经很多年了，什么事情都糊哩胡涂，在这个查经会里面我会大扫除，把你们思想中间错误的观念全部扫掉，让你们建立一个很稳固、很结实的架构、根基、系统，然后你可以影响下一代。我问你，耶稣基督把重价交出来，把我们买回来，这个重价交给谁？

因为我们买回来是从魔鬼手中抢出来。那么，重价交给谁？交给魔鬼吗？哦，「重价交给上帝，然后从鬼中交出来？」这个鬼很好哇！只要上帝得到赎价它就可以放人了？这样合作的？所以「上帝啊，你收到了没有？」「收到了。」「好，我放人。」「你再收到我再放一个。」这样「神鬼合作」是吗？「耶稣基督把赎价交给上帝，然后把我们从魔鬼手中抢出来」，是这样吗？好象是哦，好象不是诶，但是又不会不是吧。不会是不是吧。那么，怎么样？好，现在讨论一分钟，耶稣交赎价给谁？为什么上帝收赎价魔鬼要放人，现在开始讲话，你们不讨论我等一下请你们上来讲话，快点。每一个人跟隔壁的人谈谈话。好，现在回答我，耶稣有没有交出赎价？有。交给撒但？不是？是？是不是？说是的举手？说不是的举手？两个都不举手的举手？我再问一次，耶稣有没有交上赎价？「有。」交给谁？「上帝。」为什么不是交给撒但？（亏欠上帝的荣耀）不要太多人讲，一个一个讲，为什么不是交给撒但？你说大概是给上帝，再问下去我就不知道了。唉呀！我真的很难找到为真理勇敢做战的人。请你注意听，教会在第二世纪的时候曾经犯一个大错，一些教父说，「耶稣把赎价交给撒但。」这个事情一直没有好好解决，所以到了第三世纪以前，我们看见很多「救赎论」还是乱的，但是救赎的经历有了。救赎的恩典，过来人的领受有了。救赎的真理的了解不正确，这个就是我们领受恩典跟知识的不调和。你们要在「耶稣基督的恩典和知识上有长进」（参：彼得后书：3

章18节），两个都要长进。得恩典「不知」是很不能交账的，有知识没有「得恩典」是很可怜的。后来到了第四世纪以前，「救赎论」跟「基督论」，「基督论」跟「三一论」分辨清楚了，「圣灵论」的事情也开始弄清楚了，但是，以后就没有什么挑战从外面来，没有什么异端从里面侵入人就沉睡了，所以上帝借着外面的风浪，和里面的漏洞使我们紧张原是好的，使我们在受挑战的中间让我们深思我们的信仰到底应当怎样去坚持，我们对主的话应当怎样去挖掘，常常是外界的逼迫和思潮的攻击、挑战里面的异端邪说和教会的腐败的来使我们的灵魂苏醒起来，这是办法。

到了第十一世纪的时候，圣?安瑟伦(Anselm,1033-1109)这个人就很严肃的讨论这个问题，这个是把「对上帝所欠的公义的债付清我们才得着释放」，所以不是把很高的赎价给魔鬼。为什么？第一、魔鬼没有资格领受这笔债。第二、基督和圣徒从来没有欠魔鬼债，不必还债。我们所欠的债是向谁欠的？（向上帝欠的。）欠上帝的债怎么交给魔鬼？所以一定是交给上帝。那么，交给上帝为什么魔鬼要放人呢？因为魔鬼对我们的控制是非法的，大家说「魔鬼对我们的控制是非法的。」当人欠上帝债的时候，神丢弃人，它就抓住他，它非法占有，到我们已经付债清楚的时候，它知道它的非法权利已经结束了，它一定放人，你明白吗？那当撒但放人的时候，它是很不甘愿的，正像法老王奴役以色列百姓是非法的，而当以色列百姓呼吁上帝的时候，神借着摩西、亚伦到法老王王宫里面说，「让我的百姓去」，他是不愿意放人的。他不愿意放人，结果不是给他金钱来放人，是放的时候要他还钱，所以以色列人离开埃及的时候，把埃及人的很多黄金拿了去，为什么？那些人富有是建立在对他们的劳苦和奴役的上面，所以神还偿给他们，这是神的工作。基督知道我们是欠神，所以神的荣耀离开我们，我们犯罪亏缺了上帝的荣耀，而上帝的公义的忿怒在我们的身上，所以为了满足神公义的要求，基督已经为我们受了公义的审判。这样，基督所付的代价把我们欠神的债替我们付清了，然后撒但没有办法再控制我们。所以这说什么呢？「特要借着死打败魔鬼」，魔鬼在这里是谁？掌死权的魔鬼，大家说「掌死权的魔鬼。」魔鬼有三大工作，第一、对上帝抵挡的工作。第二、对人试探的工作。第三、对圣徒和教会控告的工作。魔鬼是试探人的，魔鬼是抵挡上帝的，魔鬼是控告圣徒的，这是三大功用。但是对这节圣经提出来了另外一个功用是什么呢？它是「暂时掌王权的」，掌什么王权呢？死亡的权柄，所以它是暂时掌死权的魔鬼。这样，我们为什么会落在它的权柄之下呢？因为我们违背了律法。违背了律法是什么呢？就是罪。罪的工价是什么呢？就是死，而死的掌权者是谁呢？就是魔鬼。

这样，你看见了罪、律法、死、魔鬼，大家说「罪、律法、死、魔鬼」。违背律法就是罪，罪的工价就是死，死的掌权者就是魔鬼，大家说「违背律法就是罪，罪的工价就是死，死的掌权者就是魔鬼（是非法的掌权者）。」当我们抵挡神，违背神律法的时候，我们掉在罪中。我们掉在罪中的时候，罪的工价就把我们带到死的权柄那里去，而死的权柄背后撒但就控制我们，全世界都违背了上帝，全世界的人都犯了罪，全世界的人都亏欠了上帝的荣耀，全世界的人都因为罪的果子而死，全世界的人都因为死的缘故就在撒但的权柄之下，所以「全世界的人都卧在那恶者的手下」，这是约翰壹书第五章第十九节告诉我们。这个跟哥林多前书第十五章保罗所讲的话吻合起来，现在把它整合了，大家注意听。「死啊，你的毒钩在哪里？死啊，你的权柄在哪里？」（参：哥林多前书：15

章55-56节）结果说什么呢？死的毒钩在哪里？就是罪，罪的权势是什么？就是律法，你看到了没有？死、罪、律法，违背律法就是罪，罪的工价就是死，而撒但趁着你违背律法使你进到罪的中间，在你犯罪受试探，它得胜之后，就使因为你犯罪失败而得到罪的果子，就是死，罪的工价就是死，你就在它的圈套里面。这样，没有一个人可以解决罪、死、违背律法这一连串的事情，除了那一位得胜撒但，得胜死亡，得胜罪恶，得胜阴间权柄的，是谁？耶稣基督。所以感谢上帝，感谢上帝！他「特要借着死打败掌死权的，就是魔鬼。」那么，这样，「基督论」就因为死的旨意成全了救赎的功效。神为基督定了一个死的旨意，然后死的权柄在基督身上发动的时候，基督用他得胜死的权柄来把打消死所有的权能，就把他的生命在我们身上发动，以后我们才像保罗学会了这个原则，在哥林多后书第四章说，「死在我们身上发动，生在你们身上发动」（参：哥林多后书：4章12节），因为这是从基督那里来的，全世界死的权柄在基督身上发动的时候，基督用无穷之生命的大能来胜过死亡，他就能复活！基督在担当众人罪之后死，他凭着什么复活？你要注意这件事情。

这是一个十一岁的孩子在大概一九七二年以前发一个问题，使我到现在还在吓。那个十一岁的孩子这么聪明，我不明白，怎么这么聪明？他说「唐牧师，耶稣为我们死，是吗？」「是。」「耶稣担当我们的罪，是吗？」「是。」「我们所有人的罪给他担当了，是吗？」我说「是。」「所以他满身都是罪，是吗？」「是。」「他怎么进天堂的？」我给他问了不知道怎么样回答。「我们所有的罪担在耶稣的身上，是吗？」「是。」「耶稣担当我们的罪，他全身都是罪，他怎么进天堂的？」上帝如果是公平的，罪在我身上我不能进天堂，罪在基督身上，基督也应当不可以进天堂。他怎么进天堂的？好，现在再用一分钟讨论。再用一分钟讨论，耶稣担当这么多人的罪，罪在他身上，他怎么解决？答案在哪里？答案在两节圣经，我今天不要念，也不要翻，因为时间已经到了，提摩太后书第一章第九、第十节。另外一处是希伯来书七章第十五节，「他用不能毁坏了生命的大能得胜罪恶，他以无穷生命之大能得胜罪恶。」现在回答我一句话，「无限大扣去一万，剩下多少？」----无限大。「无限大扣去一万万剩下多少？」----无限大。「无限大被一万万万除剩下多少？」----无限大。唯有基督才可以解决这个问题。唯有基督借着死才可以解决这个死的问题，为什么呢？因为他是以无穷之生命的大能做祭司。所以当他担当死的权势在他身上发动的时候，注意听下面的话，所有的人的死的权柄在他一个人的生命里发动的时候，他无穷之生命的大能就以超过有限的总合的无穷的生命解决了整个死权在他身上的攻击，除了基督以外没有别人，「天下人间没有赐下别的名」，大家说「天下人间没有赐下别的名」（使徒行传：4

章12节）。他要亲自成了血肉的身体，亲自借着死，特意借着死来打败掌死权的魔鬼，为什么？因为在天使长里面，最大有能力的都是有限的。在圣人、君子中间，最伟大的人都是被造的，所以没有一个人可以代替你，没有一个天使长可以拯救你，只有基督的死可以一死代替万死。只有基督的死可以以死攻死。只有基督的死，可以以死治死。所以基督的死是唯一把死治之于死地的死。耶稣的死是将万死致之于死地的死，大家说「耶稣基督的死是将万死致之于死地的死」(The death of Christ is the death which put all the death to death.)

把所有的死致之于死地的死，只有一个办法，耶稣基督的死，这是第十四节的意思。

今天我盼望可以讲到第十五节，结果时间到了，我们单单念第十四节我们就结束今天的聚会。「儿女既同有血肉之体，他也照样亲自成了血肉之体；特要借着死，败坏那掌死权的，就是魔鬼。」我们站起来祷告，我们站起来感谢上帝。唱诗：十字架永是我的荣耀我们大家严肃、安静低头祷告，没有人走动，没有人看东看西。我们为今天领受的基督论的真理，为今天耶稣基督道成肉身，死的意义和他的成就我们感谢上帝。这是上帝旨意中间唯一的死，是使我们万死得着解脱的死，我们把一切荣耀归给他，一同开声祷告，每一位开声祷告。「主啊，我们感谢，我们赞美你，因为你的恩你的爱，你与我们同在，你没有撇下我们，你向我们施恩，你对我们说话，我们把一切荣耀归给你。求主你施恩，求主你赐福，求主你捆绑撒但的作为。主啊，求主你给我们因为明白你的真理，我们就感谢你，我们就赞美你，我们就把荣耀、尊贵完全归给你。愿主在这些的年间显出你的同在，向我们施恩，我们把一切的荣耀归给你，我们在你面前更求你给我们在你面前实实在在把生命、肢体都奉献做义的奴仆，好叫我们不再受撒但的捆绑，不再受它的欺骗，不再受它的引诱，好叫我们做圣洁的器皿，为你所使用。主啊，你听我们的祷告，感谢赞美，奉主耶稣基督的名求的。阿们。」我们再一同来唱诗，唱的时候，弟兄们用一颗感恩的心来奉献，支持上帝的工作。我们一同唱诗第六首，主活着。


第二十四讲

大家跟我说「看电影，后座是好座。做礼拜，前座是好座。」连这个都不懂！所以做礼拜坐到前面来。低头祷告：

「主啊，你赐福以下的时间，给我们可以从你的话得着光照，使我们的信心得着坚固，因为你的话一发出亮光就使愚人通达，使我们的头脑得着清醒，使我们的信仰得着坚定，我们因你的道而得着信，因为信道是从听道来的。感谢赞美，奉耶稣基督的名。阿们。」

现在你们的问题已经在这里这么多了，我不知道会答多少，因为每一个问题好好答都是一本书。任何一个题目都可以写一本书，我不是开玩笑的，你看我所印出来的书都是为了一个问题写的。《三位一体》、《基督论》、《救赎论》、《神的形象样式》都是为了一个题目后来讲一个专题，后来印一本书的。

一、你曾说「经历是人最可靠的老师之一，经历需要付很大的代价，但是人省察自己应当用怎样的原则才符合、明白上帝的心意呢？

答：你这里变成几件事情连在一起了。

我说「历史成为我们的老师，因为历史的轨迹里面隐藏着一些真理的原则在里面」，但是这个历史所给我们的教导，绝对不能与上帝所启示的真理给我们的教导更具有不可磨灭的原则性，只有的道是永远的，所以经历的本身不比真理更大，大家说「经历不比真理更大」。所以，请你注意下面三句话，「用真理超越经历」、「用真理验证经历」、「用真理批判经历」。

现在灵恩派的人....（你看，是不是，迟到的一直到前面来打扰你们。所以你们刚才不要听话就是这样。前面还有一些位子，但还有一个一个来。现在解答问题的时候，你们直接就到前面来把它坐到最满，好不好？你不听话我也不讲话给你听了。）好了，许多灵恩派的人就好象把经历带到一个比上帝启示的道更要紧的地步，这变成教会的一个危机。因为同样的一个道理，在经历这个道理的时候，每一个人的主观感受都是不一样的。被圣灵充满有的人就全身像触电一样的，有的人被圣灵充满的时候是平静得不得了。有的人悔改的时候大哭，有的人悔改的时候很平稳，就是心里感觉到他有罪，他就求主赦免，所以每一个人的经验是不一样的，我们不可以用经验去逼人与我们相同，因为我得救的时候是摔下来的，那保罗就问「你有没有摔下来？

你没有摔下来，你还没有得救。」保罗从来没有这样讲，保罗得救是不是跌下来？是不是啊上帝的大光照耀他，他摔下来，然后瞎了三天，以后亚拿尼亚为他祷告他才好了，保罗是这样得救的，他会不会对哥林多的教会、以弗所的教会说「所以凡得救的人都要跌下来，都要瞎三天」？不可以的，所以经历不等于真理，因为真理是超越经历，真理验证经历，真理批判经历。所以凡是你的经历，如果你的经历是不合圣经的，那么你就应当把你的经验丢掉，尊重圣经过于经历。

二、耶稣三天才复活（耶稣第三天复活），耶稣那三天到哪里去？他在哪里？这三天有什么意思呢？谢谢你。

答：耶稣基督第三天复活，或者三天才复活，这重要的字不是「七十二个钟头」的意思，重要的意思就是三字，因为「三」是上帝的数目，「四」是人的数目；「三」是天的数目，「四」是地的数目。「三层天」，「圣哉！圣哉！圣哉！」，「圣父、圣子、圣灵」，「基督三天复活」，这「三」是神的数目。「四」是人的数目，所以地上有「春、夏、秋、冬」，有「前、后、左、右」，地有「东、西、南、北」，所以「四」是地的数目，「三」是天的数目，「七」是天地合一的一个数目，所以七天到了第七天的时候我们就安息了，我们就与主一同享受安息，所以这是天人合一的一个数目。这样，耶稣基督三天复活，或者第三天复活，重点就是「他以神的身份来到地上做人为我们死，第三天复活就显明他是上帝的儿子」。

那耶稣那三天到哪里去呢？有的人就照着使徒信经的次序，把「耶稣死了，埋葬，降在阴间，然后从死里复活」，而那「下阴间」，他们就把他当做是去到死人所到的地方，那三天就是去那里。其实，圣经里，严格的说，不应当用这个「下阴间」来和这「三天」配在一起，因为圣经里面提到，「他不把他的圣者撇在阴间，也不叫他的圣者见朽坏」（参：诗篇：16 章10节），也就是说耶稣基督死的时候没有被撇在阴间，也没有见朽坏。有人说「没有被撇在阴间」就是去了，但是结果再出来，没有被「撇下来」的意思，所以他有去过。其实使徒信经里面的「下阴间」那一句话，在第一世纪结束的时候没有出现。使徒信经那一句「下阴间」那句话，到了第三世纪也没出现，那一句话是到了第七世纪的时候才出现，而出现的时候，下阴间的「下」字，所用的原文不是「动词」，所用的原文是「形容词」，所以归正神学特别是加尔文(Calvin,1509-1546)解释这节圣经的时候就说，「不是等于耶稣基督亲自下到阴间那里，乃是耶稣基督降卑到受了阴间的审判」，在哪里？在十字架上。所以基督在十字架上降卑到像被审判在阴间受痛苦一样，受刑罚，受咒诅，受审判来代替我们，是这个意思。所以那三天在哪里？那三天耶稣基督，如果是从天主教和路德宗，或者马丁路德(Martin Luther,1483-1546)信义宗的看法，他们认为那天三耶稣就在阴间里面向已经死了，旧约里面那些得救的人显现。换句话说，在旧约里面有一些的圣徒，这些人等候耶稣来，他们用信心仰望上帝的应许，到他们死的时候，他们还没有看见耶稣基督来，所以他们就在阴间里面等候，继续等候。耶稣基督就在他们中间，也就是在死人所在得救的旧约得救的圣徒的那一部份对他们显现，向他们宣扬，向他们宣布他得胜凯旋的信息。这样，也就是说耶稣基督是对那些等他没有等到就死了的旧约的圣徒，向他们传扬他的得胜。那用这句话也就解释了「死人有福音传给他们」（参：彼得前书：4 章6节），意思就是耶稣传扬他得胜的好消息给那些等候他的人。不过，归正神学没有接受这个教义，没有接受这个解释法，因为那个下阴间在Apostolic Credo 里面所用的词句是形容词，不是动词，所以我们不应当把它很严格的规定，就是耶稣这三天下阴间。那「三天」是在我们这里来说才有所谓「三天」的，因为一个人死了，他就超过时间的范围了，他已经在一个死了以后永恒的状态中间，而过了三天复活的时候我们又看到他在时间里面显现了。一个人在三天，也就是在太阳绕地球的现象（不是真正的绕），太阳绕地球的「现象」看到三次的时候，我们叫做三天。其实在永恒界里面，或者灵魂离开肉体的时候就不在地球绕太阳这种范围的自然的因果律里面了。

三、请问耶稣基督以人性的得胜管治万有与亚当没有以前的管理有什么不同之处？

答：这是一个很好的问题。耶稣基督以人性的得胜的这个管治，来管理万有的时候，他乃是代表人的成功。亚当还没有跌倒以前，他应当可以管理，那他到底是不是已经管理了？还没有完全！所以亚当还没有完全管理，为什么？因为他被定有管理万有的权柄，但是他还没有真正得着管理万有的权柄以前，他已经受试探失败而堕落跌倒了。所以，这样，亚当有那个潜在能，上帝叫他给万有起名，所有的动物的名字是他所起的，表示他有管理万有的这种潜在能，但他真正管理万有吗？没有。他应当要管理万有，但是他忘记了，所以结果，应当蛇听他的话，反过来变成他听蛇的话，所以他没有管理万有。那为什么要等到受试炼得胜才可以管理呢？因为上帝的原旨（上帝所定原先的旨意），也就是人性需要借着试炼进到完全才真正达到神为人定的那个应许，所以亚当是没有达到那个地步，他就堕落了。

有一个教义，就是「耶和华见证人」的教义....（下一次我再讲一次，先来的坐前面，迟到的就坐后面，我已经开始了，不要走到前面来。还有，下一次，不准你们放圣经，放皮包先占位子，因为这个是「帝国主义」，你说「我先占位子再去吃饭，那是电影院，教会不是如此。因为聚会开始，我不要人再走动了，请大家注意。）

我刚才讲到哪里呢？笑什么呢？（耶和华见证人）耶和华见证人说「在亚当里所失去的，我们在基督里得回来」，这句话你感到好不好？「我们在亚当里面所失去的，我们在基督里得回来」，好不好？好。够不够好？不够好。为什么？如果我们只在基督里得着亚当所失去的，那我们很可怜，我们还只有在一个被造界里面回复一个没有堕落以前的人性而已。但是，我们是在亚当里面失去了神的荣耀，在基督里呢？得回神自己的生命，这不是单单得着亚当所去的，乃是得着神永世中间应许我们的永生。亚当没有永生，亚当那个时候，被造的生命但是还没有永生。所以在基督里面所得着的是远远超过亚当所失去的，大家说「感谢主！」。

四、倪柝声、李常受两位弟兄的解经，除了「灵、魂、体三分」之外，还有什么地方违背了重要的真理以致于造成何等的影响呢？

答：倪柝声说「一个地方只能有一个教会」，如果你问他说这个地方一个教会，这个叫做「地方教会」是根据什么？他就告诉你，保罗说「我写信给哥林多上帝的教会.... 」、「我写信给上帝在以弗所的教会....，在加拉太的教会....。」他就从这里想象，一个地方只能一个教会。那么地方到底多大呢？他就没有办法讲的，所以现在一个重庆城市，在变成直辖市之后，人口是三千万。一个重庆城是半个英国，那么，重庆只能有一个教会吗？一个墨西哥两千六百万，只能有一个教会吗？那如果墨西哥城里面信主的人，比如说四分之一的话，那表示就有差不多七百万的人，六百五十万的人，那么六百五十万的人在一个教会里面，那么这个教会到底要建多大的礼拜堂？所以他那个观念是很落伍的观念。为这个缘故，我们就认为，地方并不是指一个城一个地方，他这个事情不能禁得起考验，所以当福州（就是倪柝声发起地方源头的地方），两个教会同时存在的时候，他没有话讲，他没有反对，他就默默不语许可它存在，那个时候王载跟他已经分家了，所以他有许多的事情是把很相对的东西，用很绝对的口气把它讲出来的，而这个就很不对了。其它还有一大堆关于倪柝声神学里面的毛病，我介绍你们看一本书是林荣洪博士所写的《属灵神学批判》，还有一本李常受弄得大发脾气，后来就在美国发言告那本书的作者。结果，美国因为太给人自由发言的机会，所以结果保护了李常受，就罚那个出版社一千一百五十万美金的罚款，因为他攻击了李常受。而李常受当然不是要那个钱，他就是要那个名，表示他人家不可以随便反他的。

李常受年老的时候，离经离谱是完全走到一个很可怕的地步。他在一九八九年的时候，一连串的信息印成一本书，就是《基督徒的成熟》，里面提到什么？「上帝本来是生的，后来熟了，好象鸡蛋还没有煮以前是生的，后来鸡蛋熟了一样。生的上帝不是三一的上帝，后来经过基督死而复活的成全就变成经过死而复活，三一成全成熟了的上帝。」像这样的道理你能接受吗？我们还没有讲到第四章十二节（已经讲了没有？还没有。）我还没有给你讲到四章十二节，四章十二节就提到什么？「骨节」、「骨髓」的问题了，他们就常常提这个事情。所以他就大大发挥「灵」、「魂」分开的道理，「还没有得救的人灵魂混而为一，得救之后灵归灵、魂归魂，因为上帝的话把他剖开来」，他就专解释这样的事情，而这些都是在圣经里面好象不是特别重要，本来也不是特别重要的，他把它讲得好象非常非常重要，而本来是不重要的。所以，这样，把绝对的精神放在相对的词句中间，就做了许多违背圣经的话语。不过，我老实讲，我可以称倪柝声是弟兄，我从来没有开口说李常受是弟兄。因为李常受在他的书里面，在他的讲道里面曾经提过「耶稣基督是被造的」。如果耶稣基督是被造的，那基督徒拜一个受造的神，你明白吗？这个就很危险了，所以我认为，这个人的信仰大有问题，是不是配我称他为弟兄，我是不愿意随便开口的。他在一九六八、一九六九年讲这个道理以后就引起香港教会的聚会所大大分裂，分裂的结果，有一个叫做魏光禧的就忠于他继续走他的道路，相信耶稣是被造的，另外一位就不能接受，那个人叫做陈则信，你们听过这个名字吗？陈则信老弟兄不跟着他就引起了辩论，「耶稣基督不是被造的，我们不能敬拜一位被造的圣子！」那么，这样魏光禧跟陈则信就变成两派。变成两派之后教会就冲突，冲突到一个地步，香港警察跑到天文台道李常受的聚会所里面去调解，因为他们闹事闹得很厉害，一九七０年我就到香港讲道，那时候我是三十岁少三个月，也就是从台湾完了我就跑到香港去。在台湾两个月，我讲了二百二十六次道，到香港二十七天讲了六十五次道。而那一次讲到最后一个晚上的时候，许多香港最重要的牧师、传道都来参加聚会，所以人挤到水泄不通。龙灵光、吴恩溥、还有许多老牌的重要牧师一个一个出现，他们都来看看什么事情发生？因为我要去以前，他们很轻看的口气说，「这个人是谁？」「唐崇荣？」「年纪轻轻，不名不见经传，没有看过他的文章，广东话都不会讲，来香港要吃饭吗？要做什么？」所以有一些长老就说「不必叫他来！」另外一个说「不是我们叫他，是计志文特别推荐的。」计志文说「我一生讲道最多几千人，唐崇荣二十多岁对几万人讲道，所以我盼望他到香港去，你们给他开布道会。」那么，他们说「一个不会讲广东话的人来我们这里做什么？」所以他们执事部讨论，讨论的结果他们说，好了，给他来一、两个礼拜，讲祷告会五十块、妇女团契就七十五块、大礼拜就一百块港币，以后就叫他走好了。」我知道我死都不去，我如果知道这样情形，不是因为钱少不去，因为我在印尼已经对几万人讲道了，何必我二十多岁的时候还要受到这样的苦。你知道香港「港九培灵会」他们重要的聚会，我从来不去讲，为什么呢？因为他们说，「如果你来讲，照我们的规矩，先给你讲早堂，如果讲得不错，第二年就给你讲晚堂。」我就对他说「那永远不来了，我不会去你那边讲。你还要试验我能不能讲，可以讲，讲得不错，第二年就给你升级，我何必要看你给不给我升级？你不信任我，不必请我。」现在，几乎没有一个人请我，我去了，我是不接受邀请的讲员，但是主感动我，我去，人少人多我去，主引导我，我去，像你们这里，不是人请的，是我来的，「红关公，白目眉，没人请，自己来。」那来的时候怎么样呢？我就委托明白我的异象，肯与我同心的单位，比如说校园团契....等等，与我们一同办。布道团主办，校园团契协办。这样，就把这个工作做起来了，阿们。

那么，我在香港第一天讲道，就水泄不通满得不得了。那个长老吓了一跳？怎么没有人认识的名字，一来就这么多人，哪里来的人？后来他们才知道台湾的人打电话去，「唐崇荣来你们一定要听哦」，维也纳的人打电话去，印尼人打电话去，结果他们莫明其妙，我们不必宣传也会人很多的，从来没有的！他说，「这十年来最大的布道会只有两百人，赵世光、计志文，最大牌的做不起来，怎么这个青年人来坐得满满的，连走路的地方都没有？」这样，二十七天我讲了六十五次道，讲到后一天的时候陈则信来了，就是那一位和魏光禧、李常受争辩的那个老弟兄来了。来的时候，风湿痛没有位子坐，人家把他扶到四层楼的上面，在安肃堂最高的椅子，找到一个位子坐。以后完了之后他说什么呢？「我现在明白了，几十年来我们跟宗派是隔墙握手，我们与宗派之间的关系不像弟兄。现在，我才知道，我们的李常受讲的是不合圣经的，而宗派里面很多讲的是合圣经的，所以他决定离开魏光禧，不要再跟他争了。」这个是陈则信，那个时候我差不多三十岁的时候，以后他就派了两个人来见我，要和我谈，我说「没有时间了」，第二天我就走了，我就离开了。以后过了几年，在旧金山的时候才有机会再见到他。见到他的时候，我说，「你不要忘记我对同工会（大概四十多个牧师）」，我对同工会讲道的时候，我说「圣经里面讲的，岂知人的灵是往上升，动物的魂是往下降」（参：传道书：3章21节），这个是记载在哪里啊？记载在传道书里面，你如果注意查原文，两个字都是「灵」，动物也是用「灵」，人也是用「灵」。」哇！陈则信听了吓了一跳，他就回去查希腊文的圣经、希伯来文的圣经，结果他对同工说，「唐牧师讲得对，因为那个字用「ruach」希伯来文，不是用「魂」，不是用「nephesh 」，是用「ruach」；「nephesh 」是气息是「魂」，「ruach 」是灵的意思。所以，这样，我告诉你，有许多有关于这一类的问题，中国教会在「三元论」，在「千禧年前派」，还有在许多枝节上，受了很多很多的困难，所以我们应当一步一步把真理带到归正的地步。

五、谢谢你一直以来的牧养，身为聚会所出身的信徒也一样受提醒，学习爱教会不超过神及神的道。第二、我们不高举倪、李这二位的名字，因为他们和你一样是上帝仆人其中的一位....（我是神的仆人，倪柝声是神的仆人，李常受不一定。你不要把我跟他摆在一起，因为他说「耶稣是受造的」，我的基督不是受造的，我绝对不能把我的上帝当做生而变成熟的上帝，我绝对不能相信我的基督是被造的基督，所以你不要把我跟李常受摆在一起。）也是持守使徒的教训，抓住前人解经的亮光，再加上一些神给他们启示的看见（我纠正一下，神给他们在已经启示真理中间所看到的真理，没有新的启示了！如果你说「上帝启示我」，而这个是倪柝声爱讲的话语，「直接从神领受」，没有「直接」的，保罗可以直接从神领受，倪柝声不能直接，因为倪柝声读圣经才明白的，保罗是耶稣基督的灵直接启示他写圣经的，所以保罗是「直接」领受，倪柝声是「间接」领受，大家说「保罗是直接领受，倪柝声是间接领受」。你不能把圣经里面保罗讲一句话，就用那个放在自己身上，一样。不行的！如果保罗直接领受的写成圣经，你也直接领受，你敢说，你写的也是圣经吗？所以不可能的！所以没有再有文字的启示了，当圣经结束的时候，神特殊启示已经完整了，已经结束了，所以我很怕人家说，「神昨天启示我」，我很怕他写下来，因为他写下来我们就多一本「启示录」了，对不对？所以不能，神的启示已经结束了。所以已经完美，已经完毕了。）但当中若有不合于真理的，请你直言不讳说公义的话，平衡众肢体，如上帝在启示录对七个教会的说话，既劝勉、带领，并结合众来自不同背景的初信及真心爱主的信徒一同走这信仰道路直到路终。

答：感谢上帝！我想你是有真心渴慕受教，预备领受真理的人，愿上帝赐福给你，因为真正寻求的，一定寻见，这是上帝的应许（参：马太福音：7章8节；路加福音：11章10节），而中国教会很多很聪明的人，可惜因为轻看历世历代上帝给圣徒的光照，引起一种不自觉的傲慢就不愿意接受那属灵的遗产。当然，有的人说「神的引导在哪里？ 就是在盖恩夫人(Guyon,Jeanne-Marie Bouvier de laMotte,1648-1717)，在宾路易师母(Mrs.J.Penn -Lewis,1861-1927)，在达秘(John Nelson Darby,1800-82)、在司可福(Cyrus Ingerson Scofield,1843-1921)这些人的身上。有一件事我要告诉你，可能很少人知道，我讲了，你再告诉我你知道不知道。当然我讲了你就知道了，我讲了以后我要问你从前知道不知道？倪柝声曾经一年做陈纪辉（音译）的个人秘书，谁知道的举手？没有人知道，对不对呢？他帮陈纪辉在翻译司可福的函授课程的时候，他就严重的受了时代派、前千禧年派还有灵、魂、体几方面的影响。为这个缘故，你不能说，「一个人完全是直接从神领受」，完全从神领受的绝对不能错的！但如果发现你有错，怎么你说你是从神领受的呢？人都会错的，唐崇荣会错的，所以我的话不能和圣经相比，如果你发现我的话不合圣经的时候，你应当离开我，回到圣经，这是奥古斯丁(St.Augustine,354-430)教导我们的，这就是归正的精神。「归正」就是说，只神的话是正的，我们要继续不断归到圣经里面才保持正统，而我们是会有错的。那你就每天故意找我的错，那就不需要了，因为如果你故意每天找我的错，你一定是找得太多了，结果你就不能听到神要我对你讲的话语。如果比如说错的是词句的，是意义的、用意的、字意的，或者错的是文法的，那你把那个当做是教义的错，那你就很可惜了，所以我们要很谨慎，上帝在历史中间的引导。

上帝在历史中间的引导，当然，比如说，奥古斯丁领受一些很重要的道理。奥古斯丁给基督教带来一个超越历史上任何一个神学家的观念，就是历史是直线进行的，liner process of history，因为希腊的哲学，历史是像螺旋一样慢慢上去，但是转弯继续不断周而复始的。而中国是天干地支六十周年观念，受着春、夏、秋、冬周而复始的观念影响的。所以宇宙观中间，在历史和时间的观念中间，无论印度哲学，无论佛教的思想，无论中国的民间的思想，希腊的哲学都讲不清楚，直到了以赛亚从神领受的话语，奥古斯丁再分析之后，他发现，历史是一条线，这一条线是一去不返的，所以这个就使西方整个文化跑在一切东方文化的前头。虽然他们的历史很短，他们的进步很快，为什么？因为他们的历史观很清楚，就是一去不返，所以每一个机会要抓住，这样我们就继续向前进了。那么如果你一直讲「不要紧啦！死了也会再投胎，再来」的话，今生做不好，以后再来，就不进步也不要紧啦！以后就转来转去团团转，在那里转，你明白吗？所以基督教的观念里面有很多神已经保存在圣经里面，但圣灵引导那些伟大的圣徒，一次再一次把重要的观点纠正的时候，你要去尊重他。我们不能像倪柝声，只注意盖恩夫人、宾路易师母、达秘、Brethren Movement 弟兄会的那些思想，史百克(T.Austin Sparks,1889-1871)....，不能这样的，因为历史上有加尔文(Calvin,1509-1546)、马丁路德(Martin Luther,1483-1546)、慈运理(Zwingli,Ulrich,1484-1531)、布灵尔(Bullinger,Johann Heinrich,1504-1575)、伯撒(Beza,Theodore,1519-1605)、奥古斯丁、还有屈梭多模、还有很多很重要的人，他们都有缺点，但里面有很多伟大的上帝的引导，不能忘记的，这是很重要的事情。

六、马太福音第二章第二节，「我们在东方看见他的星特来拜他」，中间所说的「他的星」是怎样的星？这是否隐约说神会将未来发生的事情启示在星体的运作之中呢？

答：那一节以外，没有其它的圣经有这一类的记载，所以我们不能够单单用一节的圣经就定一个教义。

上帝是不是以后还再有一个星出来，好象什么东西再来，什么东西再来，圣经没有这样讲，所以那是唯一的一次，好象道成肉身是唯一的一次，所以我们不能就因为这一节的圣经定说上帝要给人知道将要发生的事情的时候就派一颗星来，再派一颗星来，我们不能这样讲，我们不知道。只能说「曾经有过这样的一件事，而且神的灵引导的，圣经记载下来的」，我们接受，以后怎么样？不知道。

七、为什么耶稣在世界上的年日，门徒不能传福音给外邦人和撒玛利亚人，只能传给以色列人呢？

答：这是神的时间表所定的限制，我们不能完全知道上帝为什么这样定，但是这个时间表很清楚的，这个时间表到什么时候呢？到耶稣复活了以后他们就去做见证了吗？不是。「到圣灵降临以后你们才去」，所以连复活以后还不可以出去的，「你们在耶路撒冷等，等到圣灵降临在你们身上，你们就必得着能力，在耶路撒冷、犹太全地、撒玛利亚直到地极做我的见证」（参：徒：1 章8节）。所以这个「等」的神学是今天很多年轻人事奉主而不肯遵守也不肯注意的神学，所以能尽快成功，尽早成功那就很伟大了。结果太早不成功一生就很大的成功，所以我们要谨慎，如果你能早早事奉主是很好，但如果你不懂得等的神学，有时候操之过急，结果就变成一次所软弱、失败就千古恨了，这是很可惜的事情。

耶稣基督不愿意他们把他是弥赛亚告诉别人，因为他的时候还没有到，其中有一个很重要的历史因素，也就是犹太人所发展出来的弥赛亚观the concept of Christ,Christology，Messianic theology 他们到耶稣基督对他们讲这些话的时候，他们还是乱的，所以他们就认为，基督一定是复仇性的，基督一定所军事性的，基督一定是政权性的，基督一定是在地上用军政来得回大卫宝座，恢复大卫宝座的那一位才叫做弥赛亚。那么耶稣基督不是，耶稣基督是借着苦难才进到荣耀里面的弥赛亚，你还记得前四个礼拜我讲的道理吗？我把很多很重要的神学理论在解经的时候一直带进去，不但把你带回圣经中最重要的思想，也把圣经中最重要的思想带成信息来吩咐你们怎样行，所以这些解经跟你买解经的书来看是完全不一样，你不相信的话你去买希伯来书的注释你去看，你尽量买好几本你去看，你会发现我们的approach 的完全不一样，我很注重dynamic in the message 就是信息的能力，还有那个整个圣经里面那个integration 的那个要义，The general principle of the integrative understaning of the whole bible.所以我们这个解经的讲座是很特别的一个讲座，我不知道我如果死了以后，中国教会还有什么人愿意这样讲？我不是开玩笑的，所以你们如果在福中不知福，那你们是浪费这个机会了。等你真正要有这样的机会，几年的时间叫一个解经家来每个礼拜给你们讲，你就是出多少钱没有人来的！就是来他不一定这样讲法。所以有的人把这个机会当做，「啊，有机会就来，有时间就来」，我就替你感到很可惜，因为每一场的聚会都是几十年传道的经验把圣经了解的结晶讲给你们听的。

耶稣基督在的时候，他们四百年来所研究出来的弥赛亚观是军事性的，是政治性的，是复仇性的，是现世性的，所以他们根本不明白「耶稣是基督」是什么意思？耶稣说，你不要告诉人家我是基督，时间还没有到，为什么呢？你一讲我是基督，他们马上恨死我，因为他们观念中间的基督不会是从拿撒勒长大一个要钉十字架、被杀、死，然后复活的，这个根本是荒诞、无稽，根本是不合他们整个弥赛亚逻辑的，所以耶稣不要他们传。等到耶稣从死里复活以后，圣灵的能力在他的身上的时候，他们一定要传的，因为这个基督论已经成就了，所以这个是在历史上的一个因素，神学上的因素之外。

八、请问怎样分辨圣灵的声音和主的带领。

答：你不要以为圣灵晚上会「呜呜呜....」给你一些声音，不是的。圣灵是真理的灵；大家说「圣灵是真理的灵」，圣灵是启示圣经的灵。我讲「启示」，我不要讲「启示的灵」，当然圣灵是启示的灵，但是我一讲你以为上帝要圣灵给你新的启示，所以我讲圣灵是「启示圣经的灵」，圣灵是引导信徒进入真理的灵；大家说「圣灵是引导信徒进入真理的灵」，所以圣灵的声音一定是借着你所读过的圣经，或者你所明白的真理就是圣经的启示来光照你，叫「圣灵的声音」，这是第一个原则。

从这个原则把它反过来看，凡事你感到是圣灵引导的，却真正与圣经的教导相冲突的，一定不是圣灵的声音，你明白吗？圣灵只用神所已经启示的道来光照人、引导人。但是，如果你认为有神的引导，却与圣经已经启示的真理相背的话，一定不是，你这个原则抓住了你就不会乱了。 那你的问题是「我们怎么样知道这是圣灵的声音或主的带领？」上帝用什么带领你？上帝用圣灵带领你。圣灵用什么带领你？圣灵用真理的原则带领你，不是用真理的词句带领你，因为「字句是叫人死，精意是叫人活」（参：哥林多后书：3 章6节），所以单单从字句去明白上帝的带领很危险。你听过从前有一个人在很急、很困苦的中间，要马上知道上帝的旨意如何，他就说，「主啊，求你怜悯我，引导我的手指抓到你的话，就告诉我你要我做什么。」他不知道要做什么，就乱翻，就抓到马太福音二十七章第五节，「犹大就出去自杀了。」他说「怎么可能上帝引导我去自杀？」「主啊，刚才那不算，再一次好了。」再乱翻一次，路加福音第十章二十几节，「你照样去行吧！」所以这是开玩笑，不能的！所以字句是叫人死，精意叫人活，你要读圣经找到里面的原则。

上帝的灵用真理引导你，而真理就是启示的圣经。启示的圣经不是用字句去明白，用精意去明白。那么，这样，神就用圣经的话来引导你。一个人好好读圣经，记圣经，背圣经，思想圣经，在他对圣经原则明了的时候，就引导他的生活，就是这样。

上帝会不会用环境引导你呢？环境的引导不是重要的，有的人以为每一个门都关掉了，剩下一个门开，一定是上帝引导，这种解释是很危险的！你考书，考大学，台大不及格，政大不及格，这个大不及格，那个大不及格，全部不及格，只剩下神学院要收你，「那上帝要我做传道啰？」这很危险的！

我告诉你，一个做传道人的，不单是不是走投无路才做传道，他是条条大路都可以走，他完全甘愿放弃来做传道人的。上帝有资格，有权柄用世界上最聪明的人来做传道人，阿们？

为什么新光三越请总经理都有很高的要求，做传道、牧师不必要求的？你把上帝当做什么？我不是说最聪明的人才会被上帝用，笨的上帝也会用，上帝是全能的嘛，但是上帝用笨的做什么？帮助更笨的，就是这样。这个公平吗？上帝叫笨的去帮助聪明的，不可能的！所以有比你更笨的，你就好好去做好了，所以如果不是很聪明，但是你一定要在最高级的范围里面来事奉上帝，不是说神不能够，但是你要知道神用的有他的次序，「日有日的荣光，月有月的荣光，星有星的荣光」（哥林多前书：15 章41节），有它不同的位分。

九、使徒信经中「耶稣被钉十字架，受死、埋葬降在阴间，第三天从死里复活」，请问他在阴间里面是否经历了一些什么？

答：我已经解释了，「在阴间」应当解释成十字架上降卑到一个地步，就是受了我们在阴间应当受的审判、咒诅和痛苦，而那句话在第一世纪的时候没有出现在使徒信经里面。

我最近看，有人给我一本书我就看，范大陵弟兄所写的，他是很爱主，很追求，也很为真理做辩护工作的一个长老，我为他感谢上帝。不过有两件事我不大明白，我应当有机会再跟他谈，就是他认为使徒信经「降在阴间」他说「全本圣经找不到这个事情」，我不知道他是拒绝使徒信经，或者他是拒绝使徒信经的这一句话？因为全世界正统的教会没有一个教会是不接受使徒信经的，这个使徒信经是所有教会里面最结晶，最重要的信仰的一个浓缩的告白。

第二、就是他说「现在有使徒，现在有先知但是不是像保罗、彼得写圣经的那种使徒和先知」，这一点我的看法是不一样的。倪柝声在他的《工作的再思》那一本书里面，他说「使徒是谁呢？就是到处开教会，建立教会的人叫做使徒。」言下之意像倪柝声这样，这里开教会，那里开教会，他是使徒，但是圣经从来没有这样讲，那是他对「使徒」这个名词的解释法。使徒是耶稣基督亲自差遣的，使徒是其中有一部份神把启示交给他们，写下新约圣经的。「使徒」和「先知」是教会的根基，以弗所书二章二十节，不是单单到这里到那里开教会就是使徒。

我们一九八九年我开了归正福音教会在雅加达，现在我们在各地已经有了二十多个分堂，我刚刚礼拜天庆祝十一周年纪念差不多三千人来参加，我们租一个比这个大十倍的礼堂，大得不得了的礼堂，结果差不多坐满了，十一年来就这样做的，这表示什么呢？神赐福我们所做的工作，但是，我不能说「我这里那里开教会，我是使徒！」没有。使徒没有了，先知没有了，那是教会的根基的两个职份。那么「传福音的」，每一个时代有。「牧师」，每一个时代有。「教师」，每一个时代有。

十、请问唐牧师，若基督徒肉体软弱，不小心犯罪，犯罪一半的时候就死掉了，耶稣刚好再来，而那个时候我们还来不及悔改，怎么办呢？

答：如果你真的怕就不要犯罪了！我小的时候，最怕洗澡洗一半耶稣来。被提的时候我还没有穿衣服，怎么办呢？所以每一次洗澡快快洗快快穿，因为怕耶稣马上来，那时候我大概是九岁、十岁的情形。你说犯罪犯到一半来不及悔改就死掉了，怎么办呢？那你如果你得救是靠你最后一秒钟的情形的话，那你最后一秒钟刚好你在唱圣诗那以后你在天堂就永远做天使了。刚好你犯罪来不及悔改你就下地狱了！那么得救是凭着你那一秒钟，这个得救的观念就错了。我们得救是凭着神永恒的计划，基督在历史上的成全，圣灵在时代中间对我们讲话，我们生命中间的运行然后救恩就临到我们身上。神永恒的计划，基督在历史上的成全，圣灵在时代和我们生命中间的运行，大家说「神永恒的计划，基督在历史上的成全，圣灵在时代和我们生命中间的运行」，结果我们得着救恩。所以你得救的时候，你是领受了永远的生命，你既然领受了永远的生命，不等于说你不能再犯罪，你有时软弱还会犯罪，但是基督徒犯罪跟非基督徒犯罪是完全不一样的！非基督徒犯罪是常例a rule for Non-Christian to commit sin基督徒犯罪是破例，an exception,break of the rule of a Christian to commit sin.一个真正重生得救的基督徒，不能继续在罪中享乐，因为他再犯罪的时候就是他痛苦，再犯罪的时候就是他心里没有平安，因为他已经得着上帝的生命，所以这完全不一样的。

那么上帝的儿子耶稣基督不但为你没有悔改以前所有的罪死了，他也他为你悔改以后能够犯的所有的罪死了，所以这样，他的能力是大过你自己的软弱的。「上帝的恩典在软弱的人身上显得完全」（参：哥林多后书：12 章9节），但是你绝对不可以有这样的动机，「既然得救了，不怕！」就随便犯罪，因为神不愿意我们玩弄他的恩典。

再答一题我就结束。其它还没有结束，还没有答完的，下个礼拜照样七点再解答问题，好不好？现在我把最后一题念出来。

十一、上帝给我们每一个人不同的角色，妻子、母亲、工作负责人、女儿、教会同工，我们应当怎么样在这些众多的角色达到一个平衡点，不亏欠上帝所赐给我每一个角色应负的责任，同时能顺服上帝在每一个角色要成就的旨意？

答：没有别的话，只有一个答案----尽你能力去做。大家说「尽你能力去做」，就是这样。

请注意，上帝的命令一定带应许，上帝的恩典一定要你负责任。那这个是神的公义律(the law of justice)。我们人类的哲学讲「公平」讲不清楚，所以柏拉图(Plato 427-347B.C.)后来发明一个公平定律，他说什么？各人按照他的才干做适当的工作，这个就叫做「公平」，你说为什么有的人很聪明，有的人很笨？为什么有的可以做原子弹，有的只能卖鸡蛋？为什么？同样是人，有的人那样聪明，有的人那样简单。我告诉你，你不能怪上帝，因为这个社会需要一些很聪明的人，他要管治的，他要应付的，他要面对的事情那么的烦杂。那么，你嫉妒也没有用，把他的位子交给你，你做得乱七八糟，对不对？

你说「我不要做，我不要普通人，我要做校长。」真的给你做，整个学校乱七八糟。你说「我不要做平民，陈水扁那么扁都可以做总统，我要做总统。」你试试看做看看，真的给你做你也做不来，所以我们不要骄傲。柏拉图说「各人按照他的才干做适当于他身份的工作，这个叫做公平」，这是西方对公平最好的一个定义。但是圣经的定义更好，你要不要知道圣经怎么讲？要不要？圣经有没有讲公平的事情？「上帝是公平的，上帝是公义的」，记载在哪里？记载在申命记三十三章、三十四章，「耶书仑哪，耶和华你的上帝是公义的上帝，是公平的上帝」（参：申命记：32 章4节），上帝是不偏待人的上帝。但是奇怪吗？上帝的公平，怎么公平法？----普遍恩惠的公平。

「普遍恩惠的公平」怎么解释呢？「他降雨给好人，也降雨给坏人；他让太阳光照射义人，也照射恶人」（参：马太福音：5章45节），对不对？那么，「你说体质呢？」「思质呢？」「灵质呢？」「才干呢？」每一个人不一样，有的人长到两公尺高，有的人一公尺二。有一次我在纽约参加一个大音乐会，听一个大指挥，指挥完了出来的时候从我旁边过去，我一看原来一个这么矮的人走过去，他的手啪啪啪，碰到我的脚。我感到什么东西？我一看「这样矮的人」，头这么大，这个英文叫midget，就是矮得不得了，你把他放在桌子上还比我矮，因为他大概只有七十五公分的样子，小小的一个人，但是有胡子、白头发，老人家。上帝给人不公平是不是？当然，从体质、从气质、从思质来看不一样的，但是圣经的公平观是从耶稣的口讲出来的，「多给谁的向谁多要，少给谁的向谁少取」（参：路加福音：12章48节），好不好？你告诉我，有哪一本哲学书讲比耶稣这一句更好的？你们常常读经，读了都不知道圣经在讲什么？你讲这样伟大公平的话，我教哲学教了三十多年的，我查来查去没有一本书比圣经更伟大！而基督徒一天到晚知道圣经很伟大，「伟大在哪里？」不知道，就是很伟大。

你对还没有信主的人说「你要信耶稣，上帝就是一切的答案！」那你他的问题是谁？你说「我不知道什么问题。」你有答案不知道问题！所以基督徒的毛病在这里，真的没有比圣经更伟大的话语，「多给谁向谁多要」。所以如果你领受的恩典多，你就做多，我不敢懒惰，因为神的恩赐很大，给我的恩赐很多，我的可能性，我的潜在力很大，但是我常常感觉到与我合作的人，常常雄心不够大，所以如果我把时间给你们，你们应当去把更多人带到主面前来才对的，不然是很浪费的。我二十多岁就可以对几万人讲道了，一个都不动。现在有的人认为，「唉呀！不要做大啦！小小的就可以，反正重质不重量。」你这一句话的意思是什么？如果你不能做大量的，你就讲这一句话，如果你能够做多的，不可以讲这句话。为什么呢？上帝对质对量共求，同样的要求。主说「我是真葡萄树」，这个是什么？「质」或「量」？「质」，对不对？「你们多结果子」，是什么？---- 量，对不对？你要不要更多的人信主？要不要更多的人蒙恩？有三十倍，有六十倍，有一百倍，都是量，不同的量，可能的做到大，能够叫更多人蒙恩的，做大叫更多的人蒙恩大。这样，不是为了自己。

我们可不可以图谋大事？可以不可以？可以！圣经从来没有说我们不可以图谋大事，圣经说不可以为自己图谋大事（参：耶利米书：45章5节），懂吗？所以你要弄清楚，读经要弄清楚。 为自己图谋大事不可以，为耶和华图谋大事是可以的。我们可以不可以雄心大志呢？可以的！耶稣说，「你们中间若有人为大」，表示什么？表示你们可以嘛，但是「你们做众人的仆人」（参：马太福音：20 章26-27节；马可福音：10章43-44节），要照总原则来。但是你盼望做大，没有错的。

好了，我就答到这个地方。你们问题还没有答的，请你们忍耐，好不好？还没有答到你的问题的，你要饶恕我，如果你不饶恕我，我也不怕，因为圣经说「你不饶恕人，上帝就不饶恕你」（参：马太福音：6 章15节；马可福音：11章26节）。好，现在我们再唱一、两首诗歌，唱一、两首诗歌以后我们就开始。下个礼拜照样，不是七点十分哦，就是七点开始，好不好？就七点开始，我要预备好，七点的时候，就站在台上，所以我不再等人了，你们每一个来的（听话，听话），尽量坐满前排，坐得挤挤的，然后迟到的人不准再一排一排走到前面来使大家注意他，就分我们集中的精神。谢谢。

请打开希伯来书第二章，我再读第十四节、第十五节，你们一同读第十六节到十八节。

「儿女既同有血肉之体，他也照样亲自成了血肉之体；特要借着死，败坏那掌死权的，就是魔鬼；并要释放那些一生因怕死而为奴仆的人。他并不救拔天使，乃是救拔亚伯拉罕的后裔。所以他凡事该与他的弟兄相同，为要在上帝的事上，成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。他自己既然被试探而受苦，就能搭救被试探的人。」

我们再一次低头祷告：

「主，我们感谢赞美你，你是搭救我们的上帝，你是用主你自己永远的旨意，在永世之间的计划，借着差遣基督在历史中间成就的救恩运行在我们心中的上帝。我们感谢你借着圣灵把基督死而复活的生命在我们领受真理的时候借着道赐下来的上帝。我们感谢你，我们因为领受的真理产生了信心，因为在你的道里面就有信仰的种子，当我们用信心领受所栽种的道的时候，主啊，我们就从你的话语得着真理的知识，得着得救的智能，我们把一切的荣耀归给你，求主赐福今天晚上的聚会，我们弟兄姐妹同心合意奉耶稣基督的名吩咐撒但远远离开这个地方，因为它在你里面是毫无所有！求主你启示使徒先知，启示圣经真理的圣灵，今天光照我们的心，引导我们进入你测不透丰盛奥秘的真理的深处。我们感谢赞美，奉主耶稣基督得胜名求的。阿们。」

我们上个礼拜在这里已经思想了基督论里面为什么他要亲自照样成了血肉的身体。我们被造的时候原来是上帝的形像和样式被造的，所以神是我们的样本，我们照着那个「样」，照着那个「本」，照着那个「形」而被造的。所以我们不过是神的形像的一个样子，形像的影子而已，我们是照着上帝的形像、样式造的。在这节圣经告诉我们，完全反过来，基督是照着我们的形像来做人的。所以，这样岂不是变成一个很大很大的矛盾吗？如果神才是我们样子之本，形象样式的源头，而基督竟然照我们的样子成为有血有肉的身体，我们岂不是变成基督的形象样式之本了吗？这是完全本圣经里面唯一的一次，提到基督「照样」，是照我们的样子来道成肉身，这是我们连讲都不够资格，不配讲的。我们怎么可以让他照着我们的样子，照着我们的形象样式来成为有血肉的身体呢？但是这就是为了使他成为我们的长兄，使他可称我们为弟兄的这一件事情的最重要的一个基础。也就是他与我们同样有血有肉，同样我们在时间、空间里面，同样在物质的限制里面，同样在肉体所受的试探的这种可能性里面，与我们认同，这个爱的伟大，是我们言词没有办法明白的。

我们既然是照上帝的形象样式被造的，而基督竟然照着我们的样子，成了有血有肉的身体，这岂不是上帝的爱在我们中间显明到最伟大，最具体的一个表现吗？所以圣经告诉，「他乐意住在人间」（参：箴言：8 章31节）。基督在地上的时候，他很少称自己是「神的儿子」，多数称自己是「人子」。为什么呢？因为他把「与人认同」做为他的喜乐，把「与人认同」做为他的荣耀，所以当他以人，按照上帝的形像、样式被造的人一同住在一起的时候，这就是「上帝的帐幕在人间」，这就是「神与人同在」，这就是「以马内利」，这就是「大哉敬虔的奥秘，上帝在肉身显现，住在我们中间，充充满满恩典降在地上，使我们因信的人，与他一同领受神儿子的权利和福份」（参：提摩太前书：3章16节；约翰福音：1章14节），感谢上帝！他亲自照样成了有血肉的身体。

耶稣基督为什么会来做人呢？耶稣基督来做人是特别为了来死的。为什么要来死呢？因为借着死他要打败掌死权的魔鬼。所以这里给我们看见基督来做人之后，还有另外一个更深远的目的，这个更深远的目的背后，要得胜一个最大的全人类共同的仇敌，就是掌死权的魔鬼。我们上个礼拜已经从几个角度很详细讨论到这个问题，到底在受死的权柄管治的时候，撒但凭着什么成为我们王，成为管理我们的掌权者？掌死权的是魔鬼，基督要打败掌死权的魔鬼，把我们从撒但的手中救出来，他不是把赎价交给魔鬼，因为魔鬼是非法掌管我们的，他是把赎价交给上帝，因为我们没有欠魔鬼的债，我们是欠上帝的债，所以这个债务是归给上帝，而主权不是在撒但手中，是非法的暂时的掌权，所以他暂时成了比天使微小一点。这样，你就看见第二章「暂时微小，成为血肉的身体，成为与我们一样，和我们一样在肉身的限制之中，然后因为死的可能，我们就在撒但手中，他要抢救我们出来」的时候，这一连串的关系是密切得不得了的，感谢上帝！

当这节圣经讲完了以后，十四节是唯一的次在全本圣经里面讲到基督的死是「致死地于死」的死；基督的死是「超越万死之死」的死；基督的死是「使人脱离死」的死，所以他就拯救我们脱离那因死而做奴仆的那种害怕，我们就因为基督的救赎我们不需要再害怕死亡，不需要因为害怕死亡就一生一世做奴仆。那么接下去的一节圣经，第十六节的圣经，就很特别的突然又回到天使论里面一节在过去没有讲过，不但没有讲过，全本圣经没有任何人提到的一节圣经----「他并不救拔天使，乃是救拔亚伯拉罕的后裔。」我们再念一次「他并不救拔天使，乃是救拔亚伯拉罕的后裔。」在这里所讲的「救拔」，到底是不是我们基督徒所经历的「救赎」呢？在原文是不一样的一个字，这个救拔是「拉出来」，这个救拔是「帮助」，这个救拔是「临死的时候，他的帮助就把我们拉出来，使我们在危机、困难中间得着解释，得着释放」，是这个意思。所以「救拔」跟我们用的「救赎的恩典」的意义应当不是同一个字，也不应当直接讲成「救赎」。但是，这一节圣经是不是也暗示天使没有得救的可能呢？我认为是肯定的。为什么呢？因为全本圣经从来没有提到天使堕落之后有复原的这种事实，或者有复原的这种应许，或者有复原的这种例子，全本圣经没有告诉我们。所以，圣经只给我们看见有善良的天使，也有堕落的天使。圣经最多给我们看见有「被拣选的天使」，这是很特别的一句话语。为什么呢？因为「被拣选」这个字在整个归正神学里面是预定论很重要的一个字，所以今天我们成为得救的人不是因为我们选择我们的主，是我们的主拣选了我们。所以，耶稣基督在约翰福音第十五章第十六节对门徒说「不是你们拣选了我，是我拣选了你们，并且分派你们去结果子，叫你们的果子常存。」在这一节的圣经中间，耶稣基督把救恩的主动性是从神而来，而他自己是以主动者的身份来施行拣选之恩，很清楚表明出来。在这里再一次在约翰福音里面贯彻始终的是没有留余地给人的功劳的。在上帝的救赎的工作，在上帝的恩典的施行的中间，人领受恩典，人得赦罪，得救赎，领受上帝的恩典绝对、丝毫没有人这方面的功劳的成份在那里面。 莫里斯(Leon Morris)自己讲这句话，no room for human merit in salvation 在救赎拯救的工作上，上帝在圣经里面不留任何空间给人有功劳在里面，这完全是出于神的恩典。所以上帝以主动的智能，主动的绝对权威，主动的权柄把他的恩典赐下来的时候，他才有资格说「我要恩待谁」怎样？----「就恩待谁」。「我要怜悯谁」，怎样？---- 「就怜悯谁」。因为他是主动的上帝。

那，圣经告诉我们，上帝造了天使，有天使不守本位，我已经提过了，这个叫做「向上的堕落」你还记得吗？所以这「堕落的天使」，有「善良的天使」。这些善良的天使是大有能力，遵行上帝命令的灵界的受造物，是pure spirit。而这些纯灵顺服上帝的旨意，照上帝的命令去执行任务的天使，他们有执行公义任务的是「审判者」，他们执行传信任务的就变成了「启示者」，他们也执行争战任务的，叫做「得胜者」，他可以帮助人，他可以把神的真理告诉人，借着圣灵的工作，天使参与了把神的真理告诉人，我们在第二章前面已经讲过了，我们对耶稣基督的七大称呼，每一个称呼都是从天使来的，你还记得吗？你称耶稣为「基督」，谁讲的？ ----天使赐下来的（参：路加福音：2章11节）。你称耶稣为「耶稣」，这个名字是谁赐下来的？----天使赐下来的（参：马太福音：1 章21节）。你称耶稣为「上帝的儿子」，谁最先把这个名字给我们的？----天使给我们的（参：路加福音：1章35节）。你称耶稣为主，为救主，为以马内利（马太福音： 1章23节），这些都是天使赐下来的，所以他变成了参与了上帝差派他把一些真理告诉人的启示之工，而启示之工是神的工作，神透过天使把一些的启示带给人。这样，我们看见，天使之中有善良的天使，有堕落的天使，也就是「不守本位的天使」，又叫做「犯罪的天使」。当天使犯罪抵挡上帝，最高的那一位就是叫做「撒但」，而「撒但」希伯来文的意思就是「抵挡者」，抵挡上帝的那一位叫做「撒但」，全本旧约一共只有四个地方提到撒但这个名称，而四个地方一共出现只有六次。所以今天我们口口声声「撒但」、「撒但」、「这是撒但的工作」，你要知道全本旧约七十万字里面只有四处圣经用「撒但」这个名字，而且一共只有提六次这个名字，所以我们不要随便讲，不要随便称呼神的名，不要随便称呼撒但的名，除非在很必要的时候，我们讲的时候以负责任，按照圣经的原则，按照真理的威严来讲。这是上帝给我们一个很清楚的形式和说话的一个榜样。我们接下去。

天使，那些抵挡上帝的就是撒但和它的差役，是堕落的。那些遵行神命令的，是善良的。那么哪一些天使是「蒙拣选」的天使呢？这是保罗讲的一句话语，「我在蒙拣选的天使面前吩咐你」（参：提摩太前书：5 章21节），他对提摩太讲这句话。那么这个「蒙拣选」的天使是谁呢？我认为，照我对整个圣经的观察的结果，也就是那些蒙神保守，永远不再会堕落犯罪的那一批天使，也就是善良的天使被神的恩典肯定，他永远不再犯罪了，这是蒙拣选的天使，跟人蒙拣选是不一样的。我们蒙拣选的人都要经历得救的过程，赦罪的平安，重生的恩典，都要经过圣灵的大能把我们从已经堕落的位分带回到得着新生命的地位，超越了堕落以前位分的那个救赎的恩典。而天使蒙拣选不需要，也没有经过这个，因为没有堕落的天使再蒙拣选的，你明白了吗？天使蒙拣选的都是善良天使被肯定不再犯罪直到永远的那一批的，所以comfirmed not to commit sin again for ever and ever more,these kind of angel is called the chosen angel 是被拣选的天使。

那么那些堕落的天使有没有可能得救呢？全本圣经没有给我们看见有这样的亮光，全本圣经也没有任何一节来支持堕落以后的天使有得救的可能，全本圣经也没有暗示耶稣基督为天使死在十字架上，为天使被钉，为天使受咒诅，为天使流血赦罪，没有这样的经文，所以既然上帝全本圣经没有提到这件事情，我宁愿把这一节也归纳到「天使没有救恩」的教义里面去。所以我相信这一节圣经虽然用的词，不是我们今天救赎的那个词，但这一节圣经讲的，「他不救拔天使」，我们可以直接解释成「天使没有承受救恩的可能，天使最多只能为承受救恩的人效劳」，这就是希伯来书已经告诉我们的，第二章已经告诉我们的，我们已经看见这一节的话语。现在就是在第一章十四节「天使岂不都是服役的灵，奉差遣为那些将要承受救恩的人效力么？」除此以外他们本身没有承受救恩。

接下去，那么为什么接下去的一句话是说「他并不救拔天使，乃是救拔亚伯拉罕的后裔」？这里你看见同样是受造的，非常荣耀的，非常尊贵的活物，天使跟人被造的位分哪一个更高呢？你们回答？啊？天使被造的位分，跟人被造的位分哪一个更高呢？---- 天使更高。因为当耶稣基督到世界上来的时候，暂时比天使微小一点，你记得吗？所以天使原来是比被造的人的位分更高的，所以耶稣来做人是比天使更低，所以天使原是最高，在受造之物高过一切被造的能见界一切的活物。所谓「能见界」就是有物质范围做限制的叫做「能见界」，而天使被造的时候，他是高过这一切，他甚至连物质的限制都没有，因为他是被造在纯灵的里面。那么，这里告诉我们，「他并不救拔天使，乃是救拔亚伯拉罕的后裔。」所以这一节圣经就变成有很独特的重要性，很吸引我们深入想「为什么他不救拔天使呢？为什么他救拔亚伯拉罕的后裔呢？」如果天使比人更高而没有救恩，人比天使更低，而有救恩，岂不显明这更是神的主权吗？岂不显明这更是神的智能吗？岂不显出我们领受的是超过我们所想所求的吗？因为比我们更高的天使竟然没有得到救赎的可能，而比天使更低的人竟然有得到被救赎的可能，这是上帝莫大的恩典，我们要常常感谢上帝。

现在我们要正式讨论到一个神学性的大问题，「为什么天使没有得救的可能？」除了神的主权不愿意救他之外，我们还有别的方面可以想象到合符全本圣经的意义，神旨意中间要我们明白的那些奥秘吗？我相信有的，那现在我就一条一条的把它讲出来。

第一、因为天使是纯灵，所以与我们的位分是不一样的，Angels are created as pure spirit,so the classification betewwn angels and human beings are different.他是纯灵，我们不是纯灵。「我们不是纯灵」的意思，我们是灵肉合在一起的一个受造之物。所以，上帝用地上的尘土造人，然后把我们加上鼻孔里面吹气，成了什么？---- 有灵的活人（创世记：2章7节）。我们身体的这一部份是「物质」，我们的灵魂的一部份是「灵性」，所以如果你要把人分成两部份的话，你就提到spiritul,soul,还有呢？physical body。The spiritual soul 就是说灵性本质的灵魂是一部份，物质本质的身体是另外一部份，所以身体跟灵魂就变成不同的两个部份组成了一个人，在原先被造是这样的。

我们被造的时候，用尘造的时候，造我们的身体，然后他吹气在我们里面，我们就变成有灵性的一个活人，也就是我们成为活的魂，就是灵性方面有灵性的成份和物质方面，有身体的这个部份。身体是物质的，灵魂是属灵的。所以属物质的身体和属灵的灵魂使我们成为一个活人，当我们的灵魂离开我们的时候，雅各书说，有身体没有灵魂是什么呢？是死的，像有信心没有行为是死的一样（参：雅各书：2 章26节），一个人有身体没有灵魂是死的。所以这样，当灵魂离开一个人的时候，我们称他是「死人」，因为他的身体不能再活。耶稣基督说，肉体不能叫我们活，所以约翰福音第六章六十三节，耶稣说「叫人活着的乃是灵，肉体是无益的；我对你们所说的话，就是灵，就是生命。」耶稣这一句话不是说，「人的身体没有益处」，只是说，「在使人活着的事情上，身体本身的存在是没有益处的」，所以要有灵叫人活，「我对你们讲的话，就是灵，就是生命。」所以The word Ispoke to you is the spirit,is the life.耶稣的道是生命的道，耶稣的道是灵性的道，我们因神的道而活着，我们不是单单在食物方面领受生活的源头。所以耶稣说人活不不是单单靠什么？---- 食物，乃是靠上帝口里所讲的一切的话语（参：马太福音：4章4节）the word of life makes us living,but not the phsycial body makes us living.感谢上帝！基督的话就是灵，就是生命。你把这些东西明白以后，你再看这一段的时候，你就看到天使与我们不同的地方在哪里？天使是纯灵，没有物质身体的这一部份，我们是灵跟肉结合的一个活物，我们是灵魂跟物质混在一起的一个活物，所以我们与天使不一样。

那么你说「这样说来，天使没有得救的可能是因为他是纯灵吗？」答案，是的。把这一句话转过来说，「我们有得救的可能是因为我们有身体吗？」答案，是的。那你现在说，「我从来没有这样想」，但你一定会想到这个地步，因为当我问你说「你的肉身，你是有身体有灵魂」对不对呢？当你的灵魂离开你的时候，你不能说「我在肉身之中」，你在「肉身之外」，对不对呢？所以，这样，你在肉身之外的时候，你的肉身就朽坏了。这样，身体是会朽坏的，灵魂是永恒的。这样，圣经所讲的就没有错，「神造万物各按其时，将万物造成美好，又将永远放在人的里面」（参：传道书3章11节），也就是灵魂的这一部份放在我们的里面。那我们这永远的灵是像天使一样，但是天使就是纯粹的，但是他没有身体，而我们这永远的灵是放在暂时的身体里面，所以我们就不是纯灵的。为这个缘故，上帝救赎的人是有身体的，没有身体的人是「不是人」，而人没有身体的时候就没有得到救赎了。这样，「身体」和「救赎」变成有关系了。这个是你平常没有这样逻辑化把它连在一起的思想，但等到我谈到第二、第三、第四点的时候，你就越来越清楚了。这样，天使与我们不同的地方。第一样，天使是纯灵，我们是灵与肉的混合受造物，这是第一点。

第二点、天使是被造在直接面对神的永恒的状态里面。我再讲一次Angels are created directly in the relativity in eternity toward God.对神相对性的永恒状态里面是直接的。天使是直接被创造在与上帝相对永恒的范围里面，而我们不是，我们是相对被创造在有物质的暂时性的过程中间。所以天使directly in the eternity,we are temporaly in the process. 我们在暂时性相对性中间，在物质的过程的中间。这样，我们与天使不一样的。

你把第二点再想更清楚的时候，你就发现这是人被救赎的可能的一个原因吗？我相信是的。为什么呢？保罗说「我在肉身之中活着是因信上帝的儿子而活」（参：加拉太书：2 章20节）「肉身之中」，「我在肉身之中，我要相信他。」如果我们没有这个肉身的蒙蔽，没有肉身的限制，没有身体给我们的遮盖，我们像天使一样直接看见上帝。如果直接看见上帝你还要信他吗？你就不需要信他了，因为信就是像看不见的投出你自己绝对的顺从，那叫做「信心」。我们是凭着信心，不是凭着什么？---- 眼见（哥林多后书：5章7节）。这些圣经你都会背了，「我们是凭着信心，不是借着眼见」，所以就因为我们眼睛所看见的范围有限的，我们的信心才跳跃这个范围来到上帝面前。这样，天使与我们不一样的，天使是直接在永恒中间面对神。我们是间接在肉身中间受蒙蔽，我们用信心跳跃才去相信上帝。这样，这个身体变成我们的一个蒙蔽。那么身体对我们的蒙蔽到底是不是一个好的事情呢？用我们已经堕落的理性，用我们普通的思想来看，这是很难接受的，因为我们许多时候对我们的身体，是我们一生最矛盾的事情。你看镜子里面的身体多美丽，但你又很讨厌你的身体，因为你的身体会病，你的身体会累，你的身体会有情欲，你的身体拦阻你过圣洁的生活，所以你一方面很爱你的身体，一方面很讨厌你的身体，有没有这样经验？有。特别要追求圣洁的生活的人，有时候甚至盼望快快脱离这个肉体的限制，快快到主那里去。在肉身之中限制太多了，试探太多了，肉欲给我们的捆绑、累赘太多了，我们每一个人就活在一个非常矛盾的肉身的观念的中间。其实肉身重要到一个地步，我们在第三点里面我们要提到了。

第一点，天使被造是纯灵，我们被造是灵肉混合的受造物。第二、天使是被造在直接面对上帝的永恒的状态中间，人是被造在间接受物体蒙蔽的物质的限制中，这是第二点。

第三、天使被造的时候没有暂时的规律和次序，而人被造的时候在暂时中间经过一个程序和试探、试验的必须，the necessity of trialand temptation within the temporality of the process.所以我们在这个试探、试炼的必须过程中，这是天使没有的。这是第三点很重要的。所以我们有一个身体，这个身体是物质的，我们在物质的身体中间我们有试炼，我们有试探。如果你看我一本书，我不知道在这里有没有卖出来，就是《试炼与试探》，我们曾经做过这样讲座是吗？有关于试炼、受苦、试探，这是一个绝对性的必须abslute necessity of humanity 为了人性成全必定要的过程，这个是需要试炼，需要试探，这个是天使所没有的。所以人之所以为人，很困难，因为我做人的时候在过程中间挣扎，在这个过程中间我受困苦，在这个过程中间我受试探，在这个过程中间我受诱惑，所以我做人很难。但是这是一条必须走的路，连耶稣基督到世界上来的时候，他也不能例外，Even Jesus,Son of God Himself no exception,没有例外，没有可能减除的，耶稣基督还是要过。为什么？这是神为人性在肉身中间所定一个绝对的原则，是一个必然的定律the necessity of tiral and temptation in the process going to the perfection.达到永恒所必须经过的困难。

我们，这个身体常常是我们的累赘是吗？我们就看见许多的哲学，无论是东方，无论是西方；许多的宗教，无论是印度的，无论是在希腊的，他们都对「身体」有了一个相当错误的解释。请你注意，所谓「人是解释的活物」(man is created to be the interpretor)，我们看见一件事情我们就讲，我们就要解释，我们就把我们主观的意思，我们所想象的，我们的意念表达出来的时候，人不一定同意。今天你们听我讲道的时候有人这样，好象不同意，因为「这个不知道这个是不是异端，从来没有听过这样的话语」，我同意你不同意我，为什么呢？因为这是神定的，神造每一个人都有解释的可能，所以当你听到一个解释跟你的解释不一样，你就皱着眉头，你就想。可能想完了以后，你大发脾气。可能想完以后你恍然大悟。可能想完了以后，你忽然明白，你的一生就改变了。好，现在我告诉你，因为人是解释者，这是先知功能的一部份，所以当人要对人做解释的时候就产生了不同的解释的原理。这样，对身体的看法怎么样呢？我们中国人给身体的看法就是三个字「臭皮囊」，对不对呢？我们中国人说这个身体是什么？「臭皮囊」。那么如果你臭皮囊还会有一点工匠，就变成「臭皮匠」。

那么，印度人对身体的看法是什么呢？他们认为这个身体是拦阻人成圣的，是要受苦才把它对付清楚，你才能够过圣洁的生活，所以他们有的人就睡在钉床的上面，你们听过这个事吗？在钉床上面睡，使每一个铁钉刺在他肉中间，全身的重量被平均分配，还不会被穿透，如果单单一枝就很危险了，越多枝越不危险，不相信你试试看，因为你整个身体的重量被几百枝钉刺着，所以就平均分配了，就不太危险了。那这样受苦做什么呢？他们就有一个观念，「灵魂跟身体之间的是敌对的，所以你身体受苦的时候，你的心灵就得着洁净；你的身体越多限制的时候，你心里就越多自由；你的身体越多刑罚的时候，越多鞭打的时候，你心里就越多释放。」这是印度教，这种东方宗教对身体的看法。

那希腊的哲学在毕达哥拉斯(Pythagoras,580-500BC)，Pythagoran Philosophy 这个是主前五百多年的西方的哲学，是差不多那个时候。我个人把历史分成主前六百跟主后六百，这一千二百年是人类最重要的一段时期。因为在这一段的时期，主前六百年到五百年中间，西方出了苏格拉底(Socrate 469-399B.C.)、毕达哥拉斯、赫拉克利图斯(Heraclitus,544-484B.C.)，东方出了老子、孔子、释迦牟尼。主后六百年，就在东西中间，中东出了一个穆罕默德(Muhammad,约507-632)，以后没有再更伟大的宗教思想家发生出来了，这是历史分析。我今天不在这里讲历史哲学，也不和你讲历史神学，我不过是提一两句可以启发你的思想。Six hundred years before Christ,six years after Christ,这个是宗教最伟大的情操，和宗教最伟大的灵感产生的两段，而中间的一段就是基督说「我就是道路、真理、生命」这一段，这个是最重要的神的启示在历史中间的参与。好，我继续讲下去了。

西方哲学在主前第六世纪的时候，毕达哥拉斯就产生一个理论，这个理论叫做soma-sema theory (the body,a tomb)。 soma 希腊文的意思就是「身体」，sema 希腊文的意思就是「监牢」。它的意思，「人的身体是人灵魂的监牢」，大家说「人的身体是人灵魂的监牢」。我们不必接受，我们不是说你说你就接受，这是希腊毕达哥拉斯的哲学。毕达哥拉斯可能是天底下历史上最大的一个天才，因为在他以前没有那样的，他以后可能有很多，文艺复兴里面有很多很伟大的人，但是在他的时代里面是当时历史上有史以来最大的天才，因为他第一、是哲学家。第二、是数学家。第三、是音乐家。第四、是宗教家。四家一身，真是了不起，这个是毕达哥拉斯。直到现在，音乐词典里面一定还提到他的名字的。数学不必讲了，因为他认为一切的万有可以用「数」解决，所以到今天真正施行的是什么？你可以用几个数目「答答答.... 」点了，就可以跟你美国的女朋友谈话。为什么？万有可以用数目解决，所以他认为万有的基因就是number，这是他想出来的。这个大天才提到人的身体，他就提到这个理论soma-sema theory，有笔的把它写下来。你们如果好好听我讲道，节省你读几十年的书，告诉你。有很多很重要的思想，你可以从里面的结晶去领受。 soman 希腊文的意思就是身体，sema 希腊文就是「监牢」。

soma-sema theory 「人的身体是人灵魂的监牢」。所以这样，跟佛教好象同出一辙，跟印度教好象异曲同工一样，也就是人的灵魂被人的身体所捆绑，这样，身体就奴役了人的灵魂，人的灵魂要洁净也没有办法，所以一定要脱出来，人要解脱出来。从哪里出来呢？从身体出来，这个叫做「拯救」。那么倪柝声受了这样的影响就写了一本书叫做《人的破碎与灵的出来》，对不对呢？「人的破碎与灵的出来」这个观念就是希腊毕达哥拉斯的观念，不是圣经的观念。因为圣经从来没有说我们的灵从身体里面释放出来，没有的。圣经从来没有说「人破碎」。圣经从来没有一个地方说「上帝要人破碎」，没有。圣经从来没有一个地方上帝要人破碎，没有。圣经说上帝要人完全，「你要在我面前做完全人」（参：创世记：17 章1节；申命记：18章13节；马太福音：19章21节；哥林多后书：13章9节），哪里有叫人破碎的！所以倪柝声这个书名完全错的，因为他的观念是希腊的观念，如果他的书名倒过来就好一点了，「人的破碎与灵的出来」改成「灵的破碎与人的出来」就好一点了。为什么呢？因为「心灵忧伤痛苦的是上帝所喜悦」（参： 诗篇：51篇17节；马太福音：5章4节）的，对不对？所以，人的出来，人从罪恶中间出来，全人出来，不是灵出来。我问你，如果我今天身体在这里，我灵出来，你说好不好？下个礼拜我不来，我「灵」来，好不好？下个礼拜，我单单「灵」来，我一来你就去了，我告诉你，你就不在这里，你吓死了！所以圣经没有教导「灵的出来」，「灵的出来」从哪里出来？人的破碎，这个人的破碎，人怎么破碎？这不是圣经的教训。但是这个观念，那个题目，「人的破碎和灵的出来」就很像毕达哥拉斯的思想，就是人的身体是一个监牢，把人的灵魂捆绑在里面，所以灵就不能得着自由，灵要出来就要身体破碎灵才能出来，这个观念是希腊的观念，不是圣经的观念。所以我们有许多时候，听到一些很属灵的名词的时候，我们佩服到五体投地，心想「这个人得着特别的亮光，上帝直接向他启示！」我告诉你，不但不是向他启示，他是领受了另外一种影响而不自觉，写出来的时候，竟然变成与圣经观念完全相背的东西。

好，我再问你一个问题，人的肉身是常常有罪的，心灵是很圣洁的，对不对？所以，「物质万恶，灵至善」，对不对？不对。为什么说不对？有的人静静的，头斜斜的一直看着我。到底对不对？「物质万恶，灵至善」，这一句话对不对呢？（不对）为什么不对？如果你相信这一句话，你在四种教义里面你就跌倒了。你说「我没有想到原来有这样复杂的事情。」

第一种教义是什么呢？你就认为不可能上帝是物质的创造者。「如果上帝是物质的创造者，物质如果是万恶的，上帝是恶的源头」，你明白吗？你说，「哇！我从来没有这样想。」所以，这一句话原来是诺斯底主义(Gnosticism)的异端讲出来的。使徒信经的第一句话就是反抗这个异端，「我信上帝」，什么？----「全能的父」。然后呢？「创造天地万物的主」。你看到没有？所以每一句基督教的话语不是单单念了，背了就算了，圣经不是这样读过就算了，里面要讲的是什么？背后的那个动力和抵挡我们的异端是什么？有关连的。

第二样、如果你说「物质是恶的，灵是善的」，你就表示耶稣道成肉身是有罪的人，因为他进到肉身中间。物质是恶的嘛！你说「糟糕了，我以为那一句话是对的。」你如果接受那一句话，你的基督论也错误了。

第三样、如果「物质是恶的，灵至善」的话，那你就不能够接受圣经，因为圣经说有许多「邪灵污鬼」，对不对呢？许多邪灵污鬼嘛！所以，这样灵有没有可能有罪的呢？如果是物质才是恶的灵没有恶的话，那么圣经所讲的都是假的，都错了。这是第三样。

第四样、如果你相信「物质万恶，灵至善」的话，那就表示说，你心灵里面从来没有罪，你的罪一定只有在身体里面。

所以这四大错误的思想就从一个错误的观念来的，你可以说我们教会不需要教义吗？今天许多人不注意讲道，随便乱讲，不注意听道，随便乱听，甚至听道的时候尽量睡觉，为什么？因为还没有听道以前唱歌唱太久了，站太久了，到最后累了就睡了。你讲你的，我睡我的。这是何等可怕的事情！

我盼望有生之年每一篇道我好好讲，每一个字我好好想，每一件事我好好教导，免得有一天在上帝面前，你说「我是这样信错了是因为唐崇荣告诉我的！」那我的罪很大，所以圣经说什么？----「你们不要多人爱做师傅，因为他们要受更重的审判」（参：雅各书：3章1节），圣经的话。

你们这些参加这个查经会的人，我盼望你觉悟到教义的重要性，真理准确性的重要性，正意分解真理的道的重要性，阿们？

所以毕达哥拉斯说「人的身体是灵的监牢」，怪不得如果这个观念被接受，灵要出来了，倪柝声就受这个影响了，要做属灵人就要「出来」。而诺斯底主义真的就把人分成「属灵人」、「属魂人」、「属体人」，这个希腊文叫做pneuma，希腊文叫做什么？pneuma 属灵人，属体人sarx，还有属魂人psyche。那么，诺斯底主义的人在第一世纪跟第二世纪影响整个基督教，他们认为他们是最属灵的人，他们认为基督徒是属魂的人，犹太人是属体的人，只有诺斯底主义的人才是属灵的人。很可惜中国一些很伟大的属灵领袖，受了这些影响而不自觉，结果在书里面跑出这样的话语出来。我继续讲下去了。

那为这个缘故，我们现在问了，这里所讲的「天使是以灵体直接活在上帝面前的相对」，而我们是在过程中间有身体限制我们，所以我们对神的看见是用信心去超越的。那么，这样说来，我们的身体对我们的救恩有关系吗？答案，有的。为什么呢？如果你说没有关系的话，我问你另外一句反问的话语，你马上醒过来。请问你，「一个人死以后有没有得救的可能？」（没有。）一个人不信主，死以后有没有悔改的可能，有没有得救的可能？（没有。）你肯定吗？为什么你敢肯定？圣经哪一句话说死了以后没有机会悔改？好，我再问一次，我眼睛大一点的时候你回答的时候更小心一点，「一个人不悔改，死了以后有没有机会悔改？」没有？你根据哪里说的？啊？那个时候死了没有口，没有心了，是吗？你听懂我讲「口里承认」什么意思吗？那是罗马书，那是对罗马人讲的，是对罗马帝国的人讲的，当然是对全世界的人讲的。保罗这封信是写给罗马帝国的，为什么呢？因为在罗马帝国里谁承认别人做主的就杀头，所以保罗说「你要认耶稣为主」，意思就是「你就是连杀头你也甘愿，你就得救」。不是口里说「耶稣！耶稣！」就得救，不是那个意思的。所以今天福音派的人解经太乱，太滥，太浅了，因为那一节圣经告诉一个基督徒在这样的最大的威胁中间，「虽然我口认耶稣为主要被杀，我还是要认耶稣为主！」这样的人得救，明白吗？是不是「主啊！主啊！」就得救？耶稣说「不！」耶稣说什么？「你不要以为称我为主啊，主啊就必得救。」耶稣说什么？「那日有许多人说主啊，我奉你的名赶鬼，奉你的名说预言，奉你的名行神迹。」耶稣说，「离开我去吧，你们这些做恶的人，我从来不认识你们」（参：马太福音：7 章22节）。所以「称呼主啊，主啊就必得救」的意思，要从总原则去了解，不是从字句照样学样，就用那个字句去了解。

好，现在回过来了。那么圣经里面到底有没有提到死了以后有不可能得救呢？死了以后就不可能有悔改的机会，如果他生前没有得救呢？暗示！在哪里暗示呢？刚才这姐妹提出来了，在拉撒路与财主的那件事情上，那一件事在路加福音十六章里面耶稣没有用「比喻」这两个字。耶稣有许多的地方讲的时候用「耶稣就对他们说了一个比喻」，但是那一段没有讲，所以这是中间阶段很重要的旧约转到新约的革命性的一个启示，revolutionary revelation concerning the intermedia stage between Old Tastement progress into New Tastement，耶稣讲这句话。这个财主就对亚伯拉罕说，「我主啊，我父啊，求你差遣拉撒路去对我的五个兄弟讲道，因为他们还没有悔改。你差拉撒路去，免得他们来到这里和我一同受苦。」这个表示什么呢？这个表示地狱献计要怎样传福音才有果效。你听懂吗？「你怎么传都没有用，因为都是活人传，活人传给活人有什么奇怪？现在我给你一个提议，死人跑出来，复活讲道一定有能力的，就比唐崇荣更有能力的，就比华神、道生毕业的更有能力，因为他是死过了再复活的，所以这个是「经验谈」嘛！有特别的经验嘛！一定有能力」，讲给我的兄弟听。亚伯拉罕有没有说「哇！记下来，这个好的办法我从来没有想过，天使记下来！好，从今以后用死人复活传福音。」有没有啊？亚伯拉罕说什么？「不！他们有摩西的律法。」什么意思？神的话。如果他们有摩西的律法不悔改，就是拉撒路复活了，向他们传福音，他们也不悔改，就结束对话，The dialog stoped there,no more.表示什么呢？上帝不但不接受这些灭亡的人以为人的智能传福音可以献出新的计谋的这种要求，上帝也把一个定律定下来了----在他生前对神的道，不接受，不悔改，死后是没有悔改的可能的，就是这样讲。

所以，我刚才提到的这三样：第一、他是纯灵，天使是纯灵。第二、我们是灵肉混合体的一个活物。天使是直接在神面前有永恒性的相对，我们是在暂时中间。第三、天使是不需要一个试验、试探的过程，因为没有物质的身体，我们是有。为这个缘故，人之所以能被上帝拯救（我不是说人的功劳），是因为神顾念我们的本体不过是尘土（参：诗篇：103篇14节）。神顾念我们有这个尘土性的身体，有这个暂时性的试炼的阶段，神怜悯我们就把救赎临到我们这些有身体的人。

那么你「说是不是凡有身体的人都有救赎的可能呢？」圣经说什么？不是！----亚伯拉罕的后裔。谁是亚伯拉罕的后裔啊？----有信心的人。对不对？从亚伯拉罕生的都得救了吗？亚伯拉罕生的都领受了应许吗？加拉太书告诉我们，不！以实玛利是亚伯拉罕生的，但是没有承受应许，是以撒。以撒是亚伯拉罕生的，那么以撒生的就得应许吗？不！以撒生了雅各生了雅各跟以扫，不是以扫，是雅各。那么这句话推广下去，到底讲什么呢？回头讲到神的主权是在人的信心之上。大家说「神的主权是在人的信心之上。」

当雅各、以扫还没有生出来的时候，上帝就爱雅各恨，这为什么呢？是不是因为他有预知，先知道以后发生这样的事情所以定下了这个爱和这个恨的原则呢？当然，这个要牵涉到神说「我要恩待谁就恩待谁，要怜悯谁就怜悯谁」的主权的施予的问题。但是请你注意，雅各是「寻求耶和华的族类」（参：诗篇：24篇6节）。雅各是抓住的，是要抓住神应许的族类。这样，雅各是表示有信德的人的代。那雅各的父亲是以撒，以撒的父亲是亚伯拉罕，亚伯拉罕是有信心之人的父。今天我不提到为什么亚伯拉罕是有信心而人的父。亚伯拉罕是「信心之父」是很配得的，因为「当亚伯拉罕独自一人的时候，我呼召他」（参：以赛亚书：51 章2节）。

亚伯拉罕「独自一人」不是指世界上没有其它的人，乃是指只有他对神的话有真正的响应，他是信心的源头，是人间蒙悦纳有真正信心的这一位，我们信心的祖宗，我们信心的始祖，他是「信心之父」。那么，这样，亚伯拉罕生的不都蒙应许，只有以撒。从以撒生的也不都蒙应许，只有雅各。雅各与上帝摔跤而得胜，不是指上帝败给他，是上帝故意让他得，然后抓他一把，他就永远变成瘸子，告诉他「我是让你胜的，你懂吗？」故意的。那么雅各就这样终身成为瘸子，他知道那天是耶和华与他争，要表示他是一个真正寻求上帝，而且真正抓紧机会，真正不放过神要赐福给人的，这就是信心的奴隶。今天有很多人的信是被动的，雅各给我们看见的信是主动的。「亚伯拉罕的后裔」，就是像亚伯拉罕对上帝有响应。「亚伯拉罕的后代」，就是像雅各一样对神的应许有所抓住的人，这些人是得救的人。所以这里告诉我们，「他并不救拔天使，他只救拔什么？」----亚伯拉罕的后裔。那么，亚伯拉罕在肉身之中信上帝，亚伯拉罕在肉身之中献以撒，亚伯拉罕就成为信心之父，有肉身之人的信心之父。

亲爱的弟兄姐妹，亚伯拉罕在别人不能信的时候，他对上帝有两个很特殊的信心。第一个信心，他相信上帝是使死人复活的，起死回生的上帝。第二个，他相信上帝是使无变有的上帝。大家跟我说好不好？「起死回生的上帝，使无变有的上帝。」

「起死回生的上帝」是「生命的主」；「使无变有的上帝」是「创造的主」。大家说「起死回生的上帝，是生命的主；使无变有的上帝是创造的主，所以这个使无变有的是creatio ex nihilo 。起死回生不是creatio，是resurrectio，resurrectio 就是「复活」。亚伯拉罕真的相信上帝使人复活吗？是！如果他不是相信上帝使人复活，为什么他敢把独生子把他杀死呢？当他把刀刺向以撒的时候，他就是凭着这个信心---- 上帝一定能叫死人复活，所以我敢献上。那么他这个「信上帝能够叫死人复活」的这个信心没有任何历史上的根据和例证呢？没有！所以整个历史中间第一个相信「复活」的是亚伯拉罕，你懂吗？那个时候以利亚还没有复活过人，以利沙还没有叫人复活过，主耶稣还没有复活那三个人，彼得还没有复活过多加，保罗还没有复活过犹推古，历史上所有复活的事都是以后的记载，但是最先相信上帝有复活的大能的是亚伯拉罕，因为当他要把以撒杀死的时候，他先相信上帝一定能叫死人复活！你说根据什么呢？从思想来想，因为他知道「这个孩子是要领受应许，从他生出子子孙孙像天的星、海边的沙那样多的。」这个如果死了，哪里还有子孙？连结婚都没有，连生孩子一个都没有，上帝叫我杀我就杀，为什么呢？既然我将近一百岁时候，我的太太撒拉完全停经了，如同死人一样的身体，能够这样胎里面会产生一个以撒出来，难道我现在将他杀死上帝不会叫他再活吗？所以他就相信。那们你说「亚伯拉罕这个信心有没有记载在圣经？」有。记载在哪里？不记载在旧约，不记载在四福音，不记载在保罗的书信，只记载在希伯来书。所以我告诉你，希伯来书有一些重要性是别本的圣经没有可能替代的，你要注意今天讲的这一节「他不救拔天使」，从来不出现在别本圣经，只是希伯来书。所以希伯来书的独特性你找出来，找出来，等我讲完了十三章以后，我要你写论文，你告诉我，希伯来书的特点是什么？你告诉我希伯来书对你的造就是什么？你告诉我在希伯来书里你建立的信仰是什么？然后你读了希伯来书你对教会以后的责任是什么？免得我空跑这么多，这么久，这么远来对你这样讲道。

亲爱的弟兄姐妹们，亚伯拉罕相信上帝一定会叫死人复活，而请问，上帝「使无变有」先或者「起死回生」先？----使无变有先，起死回生后。对不对？先创造，后赐下生命。先创造然后赐下重生。先创造，然后赐下救赎。对不对？但是他的信仰的摆列刚好反过来，他相信的上帝是「起死回生、使无变有」的上帝。

我再问一个问题，亚伯拉罕一生中间两个与信心最有关系的经历就是「你的妻子明年这个时候要生一个孩子！」怎么可能？老太婆、八十九岁了，怎么可能？就是可能，贻笑大方，全城一定笑死我们了，笑到死，怎么可能？但是他以上帝的话为信仰的内容。「是的，我信。 」这是第一次信仰的经历，很重要的经历。撒拉呢？「嘿嘿嘿....，不好意思，我这么老会生孩子？」天使说「撒拉，你为什么笑？你以为你的笑是你的自由吗？你正在轻看上帝。」「我没有！」她还要一方面辩护自己，一方面说谎。「妳真的笑了！」天使责备她。亚伯拉罕和撒拉不同的地方在哪里？亚伯拉罕听上帝的话就信了，撒拉听上帝的话就用她的知识去衡量。所以第二次的信仰行为，上帝不准亚伯拉罕跟撒拉再讨论。「你把你的儿子，你所爱的，你的独生子，把他带到山上去，献上为祭给我。」他清早起来就带去，有没有对太太说，「可以不可以？」他太太说，「你神精病！我八十九岁才怀孕，九十岁才生他，你现在又把他带上去，你想我还能再生一个吗？」一定给她打得死去活来不让他走的。连讨论都没有，他就走了。他走的时候，最刺他的话就是以撒所讲的话，「爸爸，木柴已经有了，刀也预备了，火也有了，绳子有了，羊在哪里？」这父亲能不能说，「就是你！」很难讲出来的话，这就是信心的考验。我请问你，这两件事，哪一个先？使无变有先，起死回生后。但是罗马书第四章记载亚伯拉罕的信心的时候，是倒过来的，他信的上帝是「起死回生，使无变有的上帝」（参：罗马书：4章17节）。

这给我们看见什么？亚伯拉罕不单单相信上帝创造，更相信上帝是使人复活的救主，所以他的信仰是福音派的。他的信仰不是单单相信上帝创造就完了，是相信神是把人带到死了以后有生命，起死回生的上帝。

亲爱的弟兄姐妹，好，为这个缘故，「上帝不救拔天使，只救拔亚伯拉罕的后代」，就是那些在肉身中间因信上帝而活着的人，他们得救了。「上帝不救拔天使救拔，只救拔亚伯拉罕的后代。」这样，天使就不可能领受救恩，因为天使没有身体。你我有身体，所以你在身体的中间要爱惜机会，你有身体的过程中间，你要得胜试探，你要拒绝诱惑，你要超越试炼，你要变成精金，因为你有身体，你要为有身体感谢上帝。「感谢上帝我有身体！」，大家说「感谢上帝我有身体！」就因为撒但没有身体，所以撒但不能得救；就因为我有身体所以我能得救。那么你说「唐牧师，请你解释更详细一点，使我更深入更正确的明白这句话的重要性。」请你注意，当我在身体中间犯罪的时候我是不是用我的身体捆绑我的灵性呢？刚好反过来，我们跟希腊哲学不同的地方；希腊哲学说「心灵受身体的捆绑，所以身体是灵性的监牢。」我们基督教的看法反过来，为什么？「你心里要犯罪的时候，你就用身体做你的奴隶」，懂吗？所以恨人的用他的手去杀人。这样，你的灵性败坏的时候，你的身体做你灵性的奴隶，所以是「灵性奴役身体」，不是身体奴役灵魂。你看到了没有呢？你恨人的就是杀人，你嫉恨一个人你就是杀人，你心里想犯奸淫的事情，你已经是犯了奸淫了，这就是基督教的动机伦理，就是告诉你你的心灵犯罪的时候，你就利用你的身体做奴仆，你身体受奴役于你的心灵，当你的心灵离开神，你的心灵忘记神，你的心灵思想败坏的事情的时候，你的身体就做了奴仆和希腊哲学刚好反过来。我很可惜倪柝声没有看清楚这个事情。

现在就你再注意听，若是这样的话，圣经讲的就没有错，「你要保守你的心过于保守一切，因为你一生的果效是从心里面发出来的」（参：箴言：4章23节）。你的肉身是你的奴仆，你的肉身受牵引发动情欲的时候，也影响你的心灵，所以你要攻克己身叫身服你（参：哥林多前书：9章27 节），你不要再利用你的身体做奴隶，也不要再顺从你的身体做你身体的奴隶，两样都不可以。那么真正的结果是什么呢？我在有生之年，在肉身之中，我要活着为基督。「我活着就是基督，我死了就有益处」（腓立比书：1 章21节），我要在身上「照常让基督在我身上显大」（参：腓立比书：1章20节）。这就是「服事基督」的意思，在我肉身之中我要依靠上帝，我在肉身之中我是「因信上帝的儿子而活，他是爱我，为我舍己」（加拉太书：2 章20节）。请问耶稣基督用什么为我舍己？----身体。

好，现在我就谈到身体，慢慢进到最后的结论了。因为我在肉身中间犯罪，所以，肉身这个过程，一定要在肉身的过程解决，你明白吗？因为我如果不在肉身中间解决犯罪的事情，我就把我在肉身中间所犯罪的地位带到永恒里面去，我的罪就变成永恒性的了。你明白吗？我再讲一次，我在肉身的状态中间，在肉身的暂时中间犯罪，我就应当在肉身的暂时状态中间解决罪的问题。我如果不在肉身的暂时状态中间解决我的罪的问题，我死了以后，我就把我的罪带到永恒的状态中间，那个时候，我与天使一样在永恒中间，我的罪就变成永恒的状态，不能得赦免。为这个缘故，你一定要在有生之年悔改，在有生之年解除罪的问题，在有生之年解决你的罪债的问题。那你说「在有生之年怎么解决罪债的问题呢？」上帝借着基督来到世界上成为一个有罪身形状的圣者。上帝使耶稣基督耶稣基督亲身担我们的罪。「他被挂在木头上亲身担当了我们的罪」（彼得前书：2 章24节），「他也照样成了血肉的身体，亲自成为身体，要借着他的死来打败掌死权的魔鬼。」你看见身体的重要性吗？你看见身体和耶稣基督身体的关系吗？你看见耶稣基督为什么需要有身体吗？最重要的一节圣经就是罗马书八章第三节，请你们大家打开来一同开声来读，罗马书第八章第三节。我们要很大声来读，因为这一节圣经太重要了，罗马书第八章第三节，一同来读：

「律法既因肉体软弱，有所不能行的，上帝就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案。」

你看到了，耶稣在灵性中定罪案或者在肉身中定罪案？（肉身）耶稣在灵性中间担当我们的罪或者在肉身中担当我们的罪？（肉身）你亲自好好看彼得前书二章二十四节：

「他被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活；因他受的鞭伤，你们便得了医治。」

「他亲身担当我们的罪。」耶稣基督的身体就是在这个过程中间的替代，耶稣基督的身体就是在暂时中间的解决。所以他来到暂时的身体中间为我们的罪死，就使我们不必把暂时的罪带到永恒中间去，永远不得赦免的那种状况和位分。感谢上帝！为这个缘故，圣经在又是希伯来书第四章引证了诗篇第四十篇，耶稣说「我来了，要照着你的旨意行，因为你为我预备了」什么？----身体。感谢上帝！你为我预备了身体。

耶稣基督如果没有一个身体，他没有办法为我们死，没有办法钉在十字架上，而我们今天犯罪在身体里面，我们在身体暂时的过程中间犯了罪，我们就在身体的期限中间解决罪，因为你死了以后罪就不得赦罪。为这个缘故你要努力传福音，当你见到一个人还有身体的时候，就是他还可以得赦罪的时候，因为天使没有这样的身体，天使就没有被救赎的可能。虽然圣经没有直接告诉我们，但是圣经隐含着这些道理，使你一节一节串连得到的时候，你就从里面的思想得到一个结论，感谢上帝！你从今天开始，要为你的身体感谢上帝，好在你还有身体。大家说「好在我还有身体。」好好爱惜它，在有身体的年日你可以认罪悔改，有身体的年日，你可以事奉上帝。今天很多教会请传道人，请「灵性好」的，怪不得很多传道人身体不好。不给他好好吃，不给他好好生活，因为要「灵性好」的。结果许多传道人「灵性好」，身体乱七八糟。我再说，如果我没有一个身体我怎么把神的工作做清楚？我每个礼拜拖着这个七十八公斤的身体上飞机，每个礼拜跑六千公里，还好有这个身体，到有一天这个身体没有的时候，我不能做了。我可以在天上服事上帝，但是我不能在人类被救赎的事工上与神同工有份了，因为我的时间完了。所以趁着有生之年，在肉身还在的时候荣耀上帝，在你们的身子上荣耀上帝，因为你们是重价买回来的（参：哥林多前书：6 章20节）。什么价？是基督宝血的价。基督宝血是什么价呢？是基督成为身体所流出来的那个价。身体和身体。然后我们进到永恒中间的时候，没有这件事。

今天你还活着，还能做主的工多少？还能事奉主多少？你不要说「我心里愿意就好了。」上帝说，「你把身体献上当做活祭」（参：罗马书：12章1节）身体。保罗「不是说把心献上，上帝看内心，身体随便好了。你身体去夜总会也好，只要你的心到上帝那里就可以了」，不是的。「把身体献上！」身体。你没有信主以前，你的手、脚、嘴都是献给不义做奴仆，做不义的器皿，你成为不顺从的器皿在不义中间抵挡上帝。你现在属于主的，你要把你的肢体顺从上帝，献给义做奴仆。罗马书第六章肢体的奉献，罗马书十二章身体整个的奉献，把身体献上。感谢上帝！

「上帝啊，我来了要遵行你的旨意，因为你为我预备了身体。」圣子耶稣成全救恩的时候是因为有这个身体，我们这些众子完成上帝的旨意是因为神给我们这个身体，感谢上帝！我们低头祷告：

（唱诗：十字架永是我的荣耀）

当我们低头闭眼睛的时候，有哪一个人你说「主啊，感谢你，今天给我明白一些很深奥的道理，虽然我今天不能完全明白，但是我已经抓到很重要的要点，我在有生之年，我的身体还在的时候，要好好遵行你的旨意。我身体还在的时候过圣洁的生活。我有身体的时候，我要得胜试炼，拒绝试探，使我的身体成为荣耀的身体，使我的身体成为荣耀上帝的身体，我要在身子之中信耶稣基督，在身体里面仰望主，在身体里面尊主为大，因为你活着是为我，你死是为我，我如今活着，死也是为你。」有哪一个人你说「主啊，求主帮助我，给我有生之年好好过圣洁的生活，遵行神的旨意传福音给别人，荣耀主的名。」有哪一个人请你把手举起来？感谢上帝！手放下去。我们一同开声祷告，站起来，我们为自己祷告，为我们有这个身体祷告，感谢上帝，在身体中间荣耀上帝，在身体中间遵行上帝的旨意，我们一同开声祷告，每一位开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你怜悯我们，帮助我们，加添我们的力量，捆绑撒但的做为叫我们在你眼前蒙恩，我们把一切荣耀归给你，愿主你捆绑撒但的作为，愿主你吩咐它远远离开我们，愿主你的大恩大爱在我们中间显明，你没有撇下我们，没有丢弃我们。主啊，我们在肉身之中犯罪，你在肉身中间定了罪案，我们在肉身中间受试探，你在肉身中间得胜试探。我们在肉身中间受试炼，你在肉身中间经历各样的试炼而没有犯罪。你成为我们肉身生活的榜样。主啊，我们感谢，我们赞美你。求主帮助我们，有生之年荣耀你，有生之年遵行神的旨意，有生之年顺从你，把身体献上当做活祭，把我们的肢体献上做义的奴仆，做义的器皿。主啊，你听我们的祷告，我们把一切荣耀归给你，求主你继续在人的声音没有讲清楚的地方，用你真理的圣灵引导我们，使我们明白你的话语，你也把这些重要的思想放在我们心里，使我们永远没有忘记，我们要怎样好好对待我们的身体，因为这个身体不是灵魂的监牢，是你圣灵的殿，是你居住的地方。我们感谢赞美你，你把这样伟大的教训赐给我们，你把这样伟大的真理赐给我们，超过所有的宗教，超过所有的文化，超过所有的哲学的，我们能这样明白真理，原是不配的。我们感谢你，我们赞美你，求主继续向我们施恩，使我们领受更丰盛的生命，荣耀你的名，奉主耶稣基督得胜的名求的。阿们。」

（唱诗：荣耀归主名）


第二十五讲

我们就开始解答问题。感谢上帝给我泻肚子一个礼拜，现在好了。我到上个礼拜五的时候，晚上有一点发热，我想如果是肠炎，那怎么办呢？那么，下个礼拜就不出来了，五个国家就没有聚会了。没有聚会还不要紧，特别是吉隆坡，那一、两千块的租金，他们不会说「唉呀！唐牧师，你很辛苦，好好休息吧！」他们说「照付。」那怎么办？所以每一天要仰望上帝。每一天要当做不会病的，几年十就是这样，所以这一生讲道两万六千多次，只有两次因为肚子起革命，不能把聚会讲完，但是差不多把重要道理讲完了才到后面去，感谢上帝！你感到这很奇妙吗？很奇妙吗？你们当然没有，我的感觉，你们要泻肚子就跟旁边说「我出去一下」，就出去了，我就不能了，因为每一次聚会都是那么多的人。你们的问题，上个礼拜还没有答完，这个礼拜再来，这个叫做「恩上加恩」。如果每个礼拜都给你答，永远没有答完，因为神的恩典无穷无尽，所以你需要的也无穷无尽，我们这个时候再一次祷告：「主啊，求你赐下智能给讲的、听的，都从同一位灵领受你的真理，奉主耶稣基督的名。阿们。」我们就直接解答你们的问题了。

一、唐牧师请问圣经对灵、魂、体的问题确切的教导是如何？

答：我相信按整体来说是一元。按照质料来说是二元。按照功用来说是三元。所以这样，我们相信人是一个人，一个人就不能分了，因为他得永生就是整个人得永生；他灭亡就是整个人灭亡。你不能说「他灵魂是得救，身体灭亡。」你说，在哥林多前书第五章不是说「让他的灵魂在耶稣基督的日子可以得救，让他身体交给魔鬼」（参：哥林多前书5章5节）吗？那是因为我们还没有在永恒中间，基督还没有来的时候，有一些分开的事情。所以我们是一元的，整个的，整体的。从本质来说，我们有身体的一部份，有物质，有灵魂的一部份，叫做灵，虽然以从spritually speaking --soul,physicial speaking --body。所以身体是属物质的，灵魂是属灵性的本质的，所以这是两个部份。那么功用呢？我们有对神的认识，这个叫做「灵」的功用；我们有对己的认识这个叫做「魂」的功用；我们有对物质世界接触，这个叫做「体」的功用，所以我们还是一个的。

但如果把人硬分成三种人，一种属魂、一种属灵、一种属体的话（最先这样分的，不是倪柝声，最先这样分的是诺斯底主义(Gnosticism)，第一世纪到第一世纪全期的一个很可怕的异端，他们用希腊文说人类分成三种，属体的叫做sarxikos。属魂的叫做psychikon。属灵的叫做pneumatikon。他们说pneumatikon 的人才能得救，psychikon 的人不能得救，sarxikos 的人一定要灭亡。他说psychikon 的人在得救与灭亡的中间，不知道最后命运如何，可东，可西，pneumatikon 的人一定得救，这是什么人呢？不是基督徒，是什么人？是诺斯底(Gnostic)。诺斯底就是「唯智派」，或者「智能派」，这种人认为他们比基督徒更多明白上帝的真理，基督教所明白的是很肤浅的。他们认为他们知道的是深到什么地步呢？有一种圣树从上帝那里掉下来，堕落以后就变成人性，人性中间很多人就没有办法脱离罪的捆绑，唯有真正得到一种特殊知识的个别启示(spiritual understanding,spiritual knowledge individually reveled)，这些人知道那种知识的时候他就得救了，所以人是凭知识得救。是不是科学的知识？不是。是不是教育的知识？不是。是从神那里一种特殊的启示给他的知识，这样人就得救，这种人就是诺斯底。基督徒在哪里呢？基督徒是「属魂人」不属灵，所以基督徒是属于「属灵人」与「属体人」的中界，所以，这样，基督徒得救前途把握是没有的。

那最坏的是什么人呢？是犹太人，因为他们把耶稣基督钉十字架，所以他们是万恶，是属于肉体的，他完全不明白。那倪柝声就照着哥林多书信里面所提到的，内在的人，还有血气的人就把他归成属魂、属体、属灵，好象先把人分成三个不同的因素，然后再把人类分成属于这个，属于那个，属于那个元素这个教训不是圣经的教训，因为圣经提到的「属血气」，也就「是靠自己，以自己为中心」的。而「属灵」是属圣灵，不是属于你自己个人的灵，是属圣灵引导的。所以「属灵人」不是在你生命中间有三种人你是其中一部份。「属灵人」是指你整个思想、情感、意志、身体里面的意念、思念全部被圣灵引导，这个叫做「属灵人」。所以如果你说照倪柝声所讲的，魂里面有「理智、情感、意志」，灵里面有「良心」跟「对神的直觉」(The intuitive knowledge of God and conscious)，如果是这样的话，你解经的时候不可以思想的，你一用思想就属魂的，懂吗？所以你读书很多思想，很多知识，你就是属魂的，没有生命，「有知识，没有生命」。这是台湾常常听到的话，「你不要看他有知识，他没有生命！」那你问他「生命是什么？」「就是生命。」「什么生命？」「生命。」他讲不清楚什么叫做「生命」？其实当你的理性归向真理的时候，你那个「归向真理的理性」就是「灵性」。

大家跟我说，「理性归向真理的时候，那个理性就是灵性」。你不能说「魂」里面有「理智、情感、意志」，「灵」里面好象就不管这些事情了。那如果灵里面没有理智、情感、意志的话，那请问，我们魂里面的理智、情感和意志到底与神有什么关系？你就不能用理性去明白圣经了，但圣经说「你要思想，昼夜思想上帝的话」（参：诗篇：1篇2节），「你们要思念上面的事」（歌罗西书：3章2节），「圣灵来要叫你们想起我对你们讲过的话」（参：约翰福音：14章26节），这个就又变成「属魂」的事情了，所以这是很危险的。所以，我认为这是不对的。我们不能用帖撒罗尼迦前书第五章「要保守你们的灵、魂、体」（参：帖撒罗尼迦前书：5章23节），有逗号，你就说「这样就证明我们的灵魂有三个不同的本质，所以我们是三元的嘛！」那如果照这样看的话，耶稣基督说「你们要尽心、尽性、尽意、尽力来爱主你的上帝」（马可福音：12章30节），人变成四元了。所以这种解经是有一点毛病的，而倪柝声最大的毛病就是「上帝的道是两刃的利剑，把人的灵与魂把它剖开来了」，关于这一点，再过三、四个礼拜，下个月，我们会解经到第四章第十二节的时候会提到这个问题，所以你们好好忍耐。

二、启示录中间末世论是什么？千禧年的真相？

答：千禧年就是一个很长的时期，也就是基督做王的时期。所以，改教家无论是加尔文(Calvin,1509-1546)、慈运理(Zwingli,Ulrich,1484-1531)还有马丁路德(Martin Luther,1483-1546)他们都不相信有完完整整「三百六十五乘一千」的这个时期耶稣在地上做王。所以他们相信这个就是基督在教会中间设立了他的宝座，他成为属于主的王，他就在教会中间做主做王，就是这个意思。

三、你平常所带的诗歌是不是有卖谱？

答：我们还没有，因为到现在还不大懂作生意，所以有好东西也不懂得卖。但是相反的我看很多人很会作生意，卖得东西都不太好。所以我们盼望不是为了生意，不是为了钱，有一天把这些谱，把它印出来，印出来的时候可以给很多人得到帮助。因为我的诗歌写是写得很快，每天要写一、二十首诗歌是很容易的事情，但是我不要随便拿出来，除非那个曲子本身有一些价值，我相信可以保存几百年的我才拿出来，所以我们的诗歌拿得很少出来，而我不把那些不够价值的诗歌留着，我把它丢掉了。相反的我看见有一些年轻人有一点喜欢作曲的习惯，他就刚刚作一、两首就马上盼望全世界都知道一样，所以这不是太大的一件事情，因为「著书多，没有穷尽；读书多，身体疲倦」（传道书：12

章12节）。照样，作曲多人来不及唱，作了一大堆没有价值，所以不如好好的曲子以后真的有价值留一些在世界上就是了。而最后决定一首诗歌能不能留下去的，其实不是音乐家的本身而已，另外一个重要因素就是圣灵在教会中间对听众和对唱的人的引导。所以如果你拿出来给你唱，以后你不爱唱了，再拿出来你就不爱唱，你死了就没有人唱了。如果这首诗歌是好的，上帝会引导那些圣徒唱了愿意再唱，那这样就传下去。所以这决定因素里「听众」是很重要的。我感觉应当带出来以后带出来看看上帝在听众中间怎么引导，好过快快印出来能赚一点钱，不是这个意思。

四、请问唐牧师，基督徒为什么一定要跟基督徒结婚？

答：基督徒的徒只要一个人字旁就好了，你这个字不知道从哪里来的。基督徒跟基督徒结婚一定好吗？不一定。所以如果你说「啊，感谢主，他是基督徒，好，一定是上帝的旨意。」那就麻烦了，不一定。因为有的基督徒是基督教「教徒」、礼拜堂「堂徒」、某某公会「会徒」、宗派「派徒」，结果信仰跟生活都是糊哩胡涂！所以你说「只要跟基督徒结婚就好了」，很危险。因为除了同样是基督徒之外，你们的知识，你们的个性，你们的爱好、气质、所受的教育、还有你们人生的经验应当有一些可以再彼此调整，共同适应的中间有一些基本的条件。其中有一个很重要的就是「思想交流」，如果一个人很有思想，另外一个人没有思想。结果虽然从面貌来看很相配，结果有一天婚姻发生事情。还有生活习惯，有一个人爱清洁爱得不得了，一只蚂蚁爬过她的身这衣服就卖掉了。那么跟一个每天路边的狗、猫他肯抱的人在一起，这个婚姻一定不幸福的。因为这个个人的习惯太不一样了。所以不但是基督徒跟基督徒结婚，还要思想一些其它会影响两个人一起生活的适应条件的基本原因，这个很重要的。知识是很重要的，对工作的看法....

等等。所以在恋爱的阶段彼此察验；「察」就是用眼睛，「验」就是用经历。「察验」对方，你看，眼看手不要动，大家说「眼看，手不要动。」你就好好看了。

那么「验」不是身体去经验哦，是从心灵去体验对方和你可能到一个什么地步。所以迟一点结婚不要紧，大家说「迟一点结婚不要紧。」我说「迟一点」哦，你不要说「迟一生」哦。我是说「迟一点结婚不要紧。」因为太迟结婚结果就结不了婚。为什么呢？因为过惯独立的生活，倒认为有另外一在身边变成一个很妨碍、很打扰、很累赘的东西。太迟结婚的人是很苦的，所以不要太迟，迟一点就好了，大家说「迟一点就好了」。还有一句话很重要的，就是「与其结错婚，不如不结婚」，大家说「与其结错婚，不如不结婚。」不结婚不会死的，大家说「不结婚不会死的。」相信哦，啊，你刚才不讲的很想结婚了！

五、如果一位牧师很专制难以沟通，甚至对同工施以暴怒，怎样处理？我们教会没有长老。

答：我应当对你们说，我相信的教会是「归正教会」，而归正教会在日内瓦的时候，在加尔文的时代是以长老、执事跟牧师团组成的议会，这个叫做Consisitory。

Consistory 只有牧师跟长老（执事没有的）。那么，执事部、长执部就包括牧师、长老所组成的议会，以及执事们所组成的整个整体叫做「长执会」。那么当时的牧师跟现在是不大一样的，当时加尔文自己做为议会的领袖，还有一些改教家像伯撒(Beza,Theodore,1519-1605)、布灵尔(Bullinger,Johann Heinrich,1504-1575)

等等，严谨到比选总统更严谨。那么当他们选了一些长老出来，这些长老要明白真理，要明白上帝的道，要真心爱教会，要固守真理的奥秘（参：提摩太前书：3章9节），对异端绝对不妥协，而且能清楚看出错误的教训在哪里，又能够真正牧养、保守、也能够好好规划整个教会事工的。他们的责任就是规划教会事工、策略，无论对内对外，牧养、布道、保守、宣教一切的工作，这个是这个议会Consistory 所做的工作。那么，执事是从会众帮忙选出来的，选以前是议会定哪一些人有够规格，给会众来选。而会众选的时候，选出来以后这些人就做比较普通的事务，不是决定策略和规划整个前面的路线的事情。所以你注意看圣经的教训是很清楚的，使徒们在寡妇的事情上、供应她们食物的事情上，他们太忙忽略了，所以就不得不要从你们中间拣选一些执事们来做这些工作。所以执事不是管牧师的，执事不是请牧师、请传道；赶牧师、赶传道的。执事是处理教会里面那些传道、牧师在太忙的时候没办法处理的事情，这个是执事的工作。

那长老就要有固守真道奥秘的责任，所以这是不一样的，所以长老跟牧师们应当是在一个议会里面策划属灵的事工。而执事呢？执事就比较做杂务的事工，那这样教会就清楚了。圣经里面没有告诉我们怎样选法，选的时候怎样选？谁可以被选？圣经没有说怎样选？谁选？但是谁才可以被选有几个原则：「要有信心」，他后来被选出来证明不但有信心，而且被圣灵充满，他们要有爱心，他们有好的名声，他们有过圣洁的生活，能管理自己的家，成为社会的榜样....

等等。你的教会牧师很专制。上帝是最专制的，跟我说，「上帝是最专制的。」但是因为上帝是真理所以上帝绝对不会做错事。那你的牧师到底是不是真理呢？你的牧师真理懂多少？你的牧师是不是「权大于理」？如果是的话，你的教会就有灾祸了。如果你的牧师是「理大于权」，那你的教会也有灾祸了，因为你们不把权柄交给有真理的人。所以，如果一个牧师是真正顺从神、有真理的，那应当给他照着真理的原则指导我们，给他多一点权柄好好治理教会。如果一个牧师对真理的了解很模糊，自己也很胡涂的话，又有很大的权柄，那这个教会就很危险了。所以柏拉图(Plato 427-347B.C.)讲一句话，「智能和权柄没有结合的时候，那个地方就产生混乱。」大家说，「智能跟权柄没有结合的时候，那个地方就产生混乱。」

孔子是一个「有智无权」的人，是不是呢？所以他周游列国，许多的王都不接受他的思想，所以孔子、耶稣在世界上，柏拉图、苏格拉底(Socrate,469-399B.C.)都是智能有，权柄没有的。结果苏格拉底跟耶稣被杀死，他们被杀都是给「民主」杀死的，所以苏格拉底死在民主的下面。耶稣也是给群众大声呼喊说「钉他十字架」而死。从人的看法来看他是很可怜的，从神的旨意来说，神安排他的死是有神的旨意。除此以外我们就看见如果「有权有智」的人能够做王的机会是很少的。当然在罗马帝国里面只有一个人叫做马可奥热流(Marcus Aurelius Antonius,121-180)（第二世纪），在印度也有一个人，这个人叫做Ramakrishna Hedge (1926-)他不但做了印度的总统，而且他写了上下册大概一千多面《世界哲学历史》，东、西方都有的，我有那些书。所以这个叫做「Philosopher King」，这个是柏拉图想出来的。如果一个有智能的人又有权柄的话，这个国家是有福气的。所以我们很盼望上帝兴起有异象、有智力、有领袖才、有爱心、有信仰、有真正刻苦耐劳、有做榜样的人来做牧师，那很难哦。这样的牧师真的如果有的话，可能薪水应该一个月十万美金才够的，但是教会是盼望牧师是好得不得了，给他最多五百块美金就算了，这是很不对的事情。

有一次我在马来西亚，我说「你们要不要第一流的牧师？」「要要....」那个时候他们都知道他们的牧师不够好，他们要第一流的牧师。我说「你们给他第八流的薪水，哪里能够拿到第一流的牧师？」「嘿嘿嘿....」他们就笑起来了，自己知道自己理亏。那个时候乡下的牧师骑的脚踏车都是生锈的！真是穷得不得了，看到有钱人就不知道要怎么样，怎么样领袖？我就不一样了，我教会里面有很多社会里面最有钱的人，但是他不是会友，他在别的教会做礼拜，做会友，但是到我的教会来听道，每个礼拜我在雅加达他一定来。其中有一个，他的银行有三百家，三百间银行的总裁在我那里。我不会因为「哦，你是银行家」就特别摇摇尾巴，我没有尾巴可以摇。所以我看他跟看大学生、穷人一样的。有一次他来到教会迟到了，没有位子坐，满得不得了，坐在楼梯上面，坐在梯上蹲在那边。后来有个大学生看见，「诶，怎么这个这样出名的人（有时候在报纸上常听见他名字的人），怎么会坐在梯上呢？」就把位子让给他，我看了这两件事，我在那边讲道，我讲到一半看到他迟到坐在那边，再看见一个人让位，我继续讲，我不管他。我心里知道这个教会有前途，为什么呢？因为对于有钱、没有钱要一律看待。第二、年轻人对于老人家懂得尊重，这都是好的现象。好不好啊？（好。）大家以为我们选执事的时候，这些最有钱的人都会进去，结果都不进去。为什么呢？因为他们还没有做会友嘛！怎么进去？所以他们就知道我做事情是用什么原则来处理了。如果一个牧师很难沟通怎么办呢？那么，就试试看开一个沟啰，他那边没有沟，你从这边开过去，开了以后倒水进去，看看通不通？如果不通，最后一关那边还塞住，你祷告，带大的锄头去通。所以，开沟，带锄头去通，大家说「开沟，带锄头去通。」就会沟通了。你要勇敢，传道人也是人。你可以说「牧师（很客气的说），我要跟你谈一些话好吗？」那你跟他谈。谈了以后，他怎样的态度，你另外再说，你要试试看。

六、请问唐牧师，我们祷告的对象是「天父」？或者「耶稣」？或者「主耶稣」？又奉主耶稣的名祷告，到底合不合情理呢？

答：「主耶稣啊，求你给我....，奉耶稣的名。阿们。」那奉耶稣的名对耶稣祷告，可以不可以啊？圣经里面有没有对耶稣祷告的？当然有了啊。耶稣到地上的时候，四福音都充满人对他的祷告。「主啊，若是你肯，医治我吧。」「主啊，我信心不够，求你帮助我。」「主啊，我需要，求主与我同在。」这都是人对耶稣祷告的记号，对不对呢？圣经里面有。那么，你说「但是他们没有奉耶稣的名啊。」他不会「主啊，我信心不够，求你帮助我，奉耶稣的名。阿们。」他们不会这样讲，对不对？那怎么办呢？我告诉你，耶稣升天以后有没有对耶稣祷告？有没有？你说「都是奉耶稣的名对父祷告。」有没有？有。新约圣经最后一句话就是对耶稣祷告----「主耶稣啊，我愿你来！」（启示录：22章20节）是不是对耶稣祷告啊？直接对耶稣祷告，对不对？那边没有「奉耶稣的名。阿们。」你说「好，我现在明白了，我每天就对耶稣祷告不必奉他的名就好了」，不是这个意思。如果你要明白祷告真正的原意就是「在圣灵里，奉耶稣的名，向父祷告」，大家说「在圣灵里，奉耶稣的名，向父祷告。」再一次，「在圣灵里，奉耶稣的名，向父祷告。」这个是逻辑上最正确、完全的祷告。

那么用另外一句话呢？就是「在圣灵的引导之下，靠他的帮助，借着基督的名所代表救恩成全的功劳来到上帝的面前」，你明白了吗？所以我是「圣灵帮助我、圣灵引导我」，这个叫做「在圣灵里面祷告」。然后呢？「靠着耶稣的名」，这个「名」是上帝赐下，没有赐下别的名我们可以靠着得救，就是我们借着他死与复活的功劳向上帝表明我们的心愿，这个叫做祷告。所以这样呢，就没有错了。那么如果你已经奉了耶稣的名，向耶稣祷告，后来再奉耶稣的名有没有错？也没有问题。如果你把这个当做错的，你就变成内疚，你的祷告就变成好象有罪恶感，其实不需要，因为当你祷告的时候，你借着基督人性的得胜来到基督神性的宝座面前，这样祷告也没有错，所以不必太计较，太内疚，或者太过受逻辑的捆绑。但是，圣经从来没有人对「圣灵」祷告。这个是圣经清楚的，没有，没有一个人对圣灵祷告，圣经没有这个例子。那，是不是可以对圣灵祷告？我们没有得到圣经的教训。但是圣灵用说不出来的叹息代替我们祷告（参：罗马书：8章26节），是不是呢？所以我们祷告常常会错的，我们祷告常常不明白上帝的心意，圣灵是最参透神一切的心意，最明白上帝的心意的，所以他照着上帝的心意纠正我们的祷告，把我们的祷告带到更完美的地步，改正我们。我们常常祷告错，包括你们有时候为我祷告都祷告错了，你要知道祷告错了吗？「上帝啊，求主帮助唐牧师给他“释放”你的话就错了。」我哪里可以「释放」上帝的话？我是谁？上帝的话给我释放以前是不是不能透气？绑得半死，后来我把上帝的话释放出来。我不能释放上帝的话，只有上帝的话才能释放我，大家说「我不能释放上帝的话，是上帝的话才能释放我。」所以台湾的这个祷告已经祷告错了五十年了，就是从聚会所的习惯来的，「愿主帮助我们把你的话释放出来，你的话释放出来....

」，全本圣经没有上帝的话「释放」出来的，上帝的话不受捆绑嘛，「上帝的道却不受捆绑」（提摩太后书：2章9节）为什么释放呢？圣经说什么？「你们要明白上帝的道，你们要晓得真理」，真理就什么？----使你们自由（参：约翰福音：8章32节）。

是真理释放你们，真理使你们自由，不是你们使真理自由。所以这个祷告是不对的。每次你祷告不对上帝说「气死了，又不对。我不听！」那你糟糕了，所以好在圣灵用说不出来的叹息帮助我们祷告，因为他知道上帝的意思，圣灵常说「原谅他，他弄错了，现在他又讲错了。」上帝说「好啦！因为你叫我原谅我就原谅他。」所以好在有圣灵。但是直接对圣灵祷告？

没有。所以班尼辛(Benny Hinn)那一本书《Good Morning Holy Spirit 》，我不知道他从哪里得到的根据？直接对圣灵讲「早安」，直接对圣灵讲「晚安」。至于圣灵接受敬拜，有没有例子呢？有可能。从哪里衍生出来的呢？圣哉！圣哉！圣哉！所以天使敬拜上帝的时候把圣父、圣子、圣灵三重的圣哉归给上帝，所以圣父、圣子、圣灵接受敬拜是可能的。在圣诗里面，从教父到现在都给圣父、圣子、圣灵赞美，「赞美圣父上帝，赞美圣子上帝，赞美圣灵上帝」，这表示这应当是没错的，因为上帝是接受赞美的。

那祷告，圣经就说「在灵里祷告」，借着圣灵的帮助祷告，奉耶稣的名祷告，向父祷告。

七、怎么样使人对三位一体更了解？

答：这已经解答了是吗？有没有解答了？O.K.我问你，基督教的圣经有几本？一本。是吗？真的吗？（真的）人家佛教很多本呢，几千本，什么《金刚经》、《严华经》、什么经....，一大堆，基督教的圣经有几本？（一本）。一本，对不对？大声一点，几本？（一本）乱说，明明这里几百本，怎么只有一本，你那边有没有？你有没有一本？有没有？你刚才说谎，单单象信友堂就有几百本，什么只有一本。那，你现在开始明白我要讲什么了。这个「几百本」是不是等于「好多本」，或者还是一本？还是一本。所以圣父是一位，圣子是一位，圣灵是一位，到底是不是一位上帝呢？还是一位，三位一体。不同地方在哪里？不同的地方就是到了三就要停止不能再多了，为什么呢？因为启示我们的上帝告诉我们只有三位，一位是本源，一位是受生，一位是从他而出的。从父所生的叫「圣子」从父子所出的叫圣灵，子是唯一被生的，所以叫「独生子」，因为子是被生的，灵就不被生。灵不被生那他与圣父、圣子之间的关系是什么？是从父、子所出。所以，父差圣灵，子差圣灵，父、子同差圣灵，圣灵就成为上帝的灵，又成为耶稣的灵，从父上帝来的灵，基督耶稣的灵，所以这样，父、子所出的，这个就是三位一体。

所以我想，你们说「冰是H2O，后来每一个H2O加上八十个卡路里就变成了一个C.C.变成的H2O水，等到水一个C.C.把它加上五百四十卡路里，一百度的水就变成一百度的蒸气，就马上增加七百多倍，那就变成蒸气，还是H2O。」「水是不是H2O？」是；「冰是不是H2O？」是；「蒸气是不是H2O？」是，「三位一体」。错了！你们教主日学已经骗小孩子骗了很久了，我告诉你，这个错了。为什么错了？因为那个「水」就是那个「气」，那个「气」就是那个「冰」。但是「圣父」不是「圣子」、「圣子」不是「圣灵」，你说「怎么可能？」圣经说「上帝差他的儿子来」，然后耶稣基督说，「他要赐给你们另外一位保惠师」（参：约翰福音：14

章16节），是「另外一位」嘛！所以有人说「圣父」就是「圣子」，「圣子」就是「圣灵」，乱讲！三十多年前台湾有一个很出名的牧师讲一篇道，第二个礼拜注销来，人家交给我看，我大摇其头。他说「其实明白三位一体很容易，就是圣父他自己来做人的时候，就变成圣子。圣子升天再跑回来访问我们就变成圣灵了。

」这是完全错误的思想，这个叫做「神格惟一论」(Monarchianism)，这个叫做形态论(Modalism)，这个叫「撒伯流主义」(Sabellianism)就是「一位上帝三个时期三个功用」、三个功用、三个身份，这个就表示他是同样一位，我们不接受。正统的信仰是圣父是圣父，圣子是圣子，圣灵是圣灵，所以我想得半死（结果还没有死），最好的解释办法就是「基督教的圣经有几本？」你说有一本。结果呢？你有一本，我有一本，他有一本不是三本吗？还是一本，「三位一体」，这样了解就更好了，好不好？这个是origional 的哦，所以你要用的时候，你要说「唐牧师说」，这是copy right 。

八、上帝为什么如此圣洁公义呢？

答：我反过来，「如果不如此圣洁公义的是上帝吗？」好了，结束了。我们怎么知道上帝是圣洁，是公义的？因为他启示自己的时候告诉我们，他是圣洁，他是公义的，否则我们不知道。而一启示出来的时候，你一相比才发现其它的宗教根本没有这个观念。所以希腊的神是住在奥林帕斯(Olympus)的山上的，奥林帕斯山上最有力的神叫做赫拉克勒斯(Heracles)，最会音乐的神叫做谬司(Muse)，把火带到人间的神叫做普罗米修斯(Prometheus)，最美丽的女神叫做爱芙罗黛蒂(Aphrodite)（你们讲的是罗马，我讲希腊）。后来最高的神叫做宙斯(Zeus)，这个宙斯到了罗马就改名叫做朱庇特(Jupiter)了，普罗米修斯到了罗马就改名叫做玛尔斯(Mars)，谬斯后来改名的时候就叫做阿波罗(Apollo)，然后另外一个神爱芙罗黛蒂到了罗马叫做维纳斯(Venus)，你明白吗？所以那是罗马名，我刚才讲的是希腊名，不要混乱了，台南跟台北是有距离的。那你发现他们的神怎么样？乱来的。他们的神可以抢人家的老婆的，乱伦的，可以犯奸淫的，可以杀人的。所以，结果那些有识之士不能继续在这种宗教中间。他们后来发现有一种生意人，从犹太来经商的，这种人叫做希伯来人，叫做犹太人，讲的是希伯来文，又会讲希腊文，就跟他们问「你们为什么不拜我们的神？」他说「我们的神只有一位，是耶和华上帝，是独一的神。」「他是怎么样的？」「他是绝对圣洁的，绝对公义的，绝对良善的，绝对慈爱的。」后来有许多的希腊人就不要他们自己的宗教了，他们就变成相信犹太人所信的上帝，这种人新约圣经给他叫做「敬虔人」，所以你读新约的时候，你读到「敬虔人」，你不要以为那个是指很敬虔的人就是那样，不是。那是指希腊人归向耶和华的那些人，其中有一个人在这种人中间叫做哥尼流（参：使徒行传：10

章1节），这种人后来听到福音就相信耶稣基督就是上帝所派来给他们的。

九、希伯来书二章第一节，有「随流失去」的问题，这和「预定论」有无相异之处？

答：在希伯来书第二章有「随流失去」（希伯来书：2章1节），在第六章有「不能从新又懊悔了」（参：希伯来书：6章6节），这就是他们虽然得了圣灵，在圣灵中有份，结果他们就到第十章也就是好象重新再践踏，重新再卖了主耶稣基督，把上帝儿子的宝血践踏在他的脚下。这三处圣经似乎和预定论是相悖的，但是不是如此，他说「恐怕你们随流失去」，不是说真正得救的人真的给水冲去了，没有那样说。他说「恐怕你们不能从新懊悔」，「恐怕你们把上帝儿子的宝血践踏于脚下」，但是后面有讲「你们却不是这种人」，「我深信你们不是这种人」。所以这个是一种什么？一种心理上的警戒，使圣徒更谨慎自己的言行，免得再堕落的时候，虽然后来可能再得救，变成和外邦人一样的把羞辱归给上帝，没有把荣耀归给上帝。所以这不等于说真正得救重生的人会再失去救恩的意思。你们爬过高楼吗？从高楼看下去怕吗？怕不怕？因为有玻璃嘛，你不怕。如果你站在那屋檐旁边，怕不怕呢？你怕什么？怕跌。怕跌还不要紧，跌了以后会什么？会死。死了还不要紧，半死不死，更怕。当你怕的时候，你怕死的时候，你死了没有？还没有死。因为什么？怎么知道还没有死？因为死了不会怕，大家说「因为死了不会怕。」很简单哦。所以，如果你真正是一个怕不得救的人，就表示你真正还会怕不得救，表示救恩在你身上，所以你惧怕。如果你是一个灭亡的人，你不可能这样惧怕。

十、根据唐牧师所说「归正神学是基督降生以后最靠近圣经真理的神学系统。」请问，归正神学是否全然无误？

答：我说「最靠近圣经」，你就问「是不是全然无误？」你这个人故意给我找麻烦。我说「最靠近圣经」，我的意思就是「没有可以与圣经完全相比的，只有圣经全然无误」，懂不懂？啊，盼望你聪明一点。

十一、若想更深入认识归正神学基本理论，可阅读什么参考书？请你推荐。

答：归正神学不是说自己没有错误，所以归正神学一直要「归正」，什么时候发现我们有毛病的时候，就预备归正，什么时候有人挑战归正神学我们就好好查考圣经，那结果我们就要继续不断长久归正。所以归正神学不是固定的形式，归正神学是一个继续不断动性的「精神」，你明白吗？归正神学是继续不断动性的自学精神，动性的信仰动力，动性的一种愿意「顺从神」的心志(Reform theology is a mentality not only a fixed theory.Reform Theology is a spirit of reformation.Reform Theology is a general pricnciple.Reform Theology is faithfulness to the word of God.)。对上帝真理的忠心，对自己愿意继续不断更新变化以完成达到完全归向神的那个精神，这个是归正神学。

最要紧的书当然是《基督教要义》(Institutes of Christian Religion)这一套的书，也就是中翻译成《基督教要义》。但是《基督教要义》在章文新所编辑的「辅桥出版社」的那一套上、中、下翻译得很不完整，有很多归正宗神学里面最重要的原则都被他翻掉了。因为章文新博士那个时代的基督教已经相当接受新派了，所以一方面承认加尔文的伟大，一方面把他中间那些最重要的，特别是关于预定论还有其它神特殊主权的事情把它删掉了，因为他要迎合那整个运动。所以我想你可以看英文的，你看《Institutes of Christian Religion 》这一本书，这很重要的。归正神学其它的书籍呢，你看柏可富(Louis Berkhof,1873-1957)的系统神学，你可以看贺智(Charles Hodge,1797-1878)的系统神学，如果中文就是一本很简单的，是顾以撒所的系统神学。我想不到三、四百面，如果有的话楼下就可以买到。如果可能的话，叫校园团契，或者福音会的人把那些书带多一点来，你们就可以买那些书，你自己去查考。

十二、唐牧师你好（我相信你也很好），约拿向尼尼微城的人说预言，尼尼微城的人就悔改了，请问你，他们是向耶和华悔改还是向他们自己所拜的神悔改？或者他们只是向着神迹奇事悔改？只因约拿是从大鱼腹中出来信了他。

答：我相信约拿从大鱼腹中出来以后一定洗澡，洗澡以后换了衣服然后才约定时间要对他们讲话，他不是很腥的就跑去。所以他们听的人到底知道不知道他是从鱼的肚子里出来的？我是不大肯定的，如果知道也不一定要相信，可能以为他是说骗人的话，所以跟他从鱼腹出来有的能力不一定有关系，但是很清楚的，上帝就感动他们，使他们悔改，所以我相信所有的悔改一定有神的工作参与在其中所以他们悔改。但是他们悔改是向他们的神悔改吗？不是的。因为尼尼微城听到的信息很清楚的是「上帝要降灾祸给你们，从天上降祸给你们，所以他们悔改的时候一定是根据约拿所讲的上帝这种信仰悔改。所以约拿，我认为（是我认为，你不一定要跟着我）是宇宙中间、历史中间最有能力的布道家，他可以在几天里面叫王族到百姓全城悔改，你看能不能？我每次来台北也就是这么多人。你看，有什么人一来台北第二天陈水扁到唐飞，一直到不能飞的都悔改？他是最有能力的布道家。那么，最有耐性的布道家，最伟大的心志的布道家是哪一个，你知道吗？最多人听道的布道家是谁？----葛理翰(Billy Graham,1918-)，不是按比例，按人数。最有耐心，最坚强意志奋斗到底的最伟大的布道家是谁？

啊？谁？慕迪(Dwight Lyman Moody 1837-1899)？不是！是谁？慕迪会比保罗更伟大吗？会不会？不会哦。那么保罗好不好？不是。谁啊？挪亚！传道一百二十年，结果只有他的太太、三个孩子跟媳妇，还一直传一直传，传了一百二十年。我如果到你们这里来，到了五年你们只有八个人，我一定不来了！我想我没有那个耐性，他一百二十年哦，人家说「数十年如一日」，这是中国人的成语，但是如果你看圣经，你要说「一百二十年如一日」，所以上帝的道高过人的道。好，我再答一、两题就结束了，好不好？因为每天有每天的功课。主耶稣说「一天的难处一天当就够了」（马太福音：6章34节），你们就常常给我不够。

十三、遇到没有生命的同工要一直容忍他，或者请他回去？

答：可能你请他回去到一半他叫两个人回来来把你请回去，因为没有「生命」嘛！没有生命的同工他就不一定用生命跟你解决啰？他用手段跟你解决了，因为他没有生命嘛！你怎么敢说他没有生命呢？或者他生命不够丰富呢？为什么没有生命会做同工呢？你选错人了是吗？所以我到现在还没有请过一个同工离开。我同工很多的，我不是没有事情跑来这边讲道，没有事情做的。我们已经有二十个分堂，我们的同工，全职的、部份时间的、office 的、义工的....，几百个人，每个月发薪水的。那么，我没有请过一个人离开，到现在没有请过。有一、两个自己离开，为什么呢？因为他要离开嘛！有一个自己离开以前，哇！搞了很久，大家说「叫他走，唐牧师叫他走！」我说「不」，为什么呢？照我看耶稣没有请过一个同工离开，是犹大自己去，耶稣说「你去吧！你要做的事你去做吧」（参；约翰福音：13章27节）他说「好」，他就去了。所以耶稣没有请过同工离开，我到现在还没有。是不是以后继续这样？我不知道，可能我会的，必要的时候我会请同工离开，如果他信仰不好，我会请他离开。如果他根本不照应当做的事诚实的做，我会请他离开。如果他在「财」、「色」两件事情上有毛病我会叫他离开。那么，没有生命的同工怎么叫他离开呢？你当然需要有一个力量，神与你同在，给你有能力，或者你说「长执们一同看出来」，或者弟兄姐妹明白你的申诉是有道理的，所以有一些教会不得不要用「聘书」，就是给同工有任期。校园团契有没有任期？一生一世做到死？所以你们如果怕没有饭碗的就可以考虑，因为在校园团契没有任期的。但是校园团契照我知道的是一个到现在我看到的很真心，很爱主，很单纯，很遵行神旨意的一个机构，所以如果你怕没有饭碗才进去的，一定连进都进不去。

十四、教会里面有位姐妹平日不出席崇拜会、各种聚会，即使来了也迟到，好象病奄奄似的，但若有一些游戏或者灵修会她就生龙活虎，很强势的想主控一切的聚会，不太顺服教会的领导，请问怎样对待这样的事情？

答：是谁把那些余兴节目交给她的？啊？应该有很属灵权柄的人对她说「我奉主的名对你说，你是一个爱游戏而不爱听道的人，妳要悔改！」今天教会最大的毛病就是没有德高望重、灵性稳重，说话有权柄的人在教会中间做领袖，所以这是很危险的事情。我们盼望有一些年轻人好好做人，不要教人因你年轻小看你年轻。而且能够真正从你的稳重，从你的严谨，从你的顺从神，从你的灵性，从你的严肃的生活里面尊重你，让你讲话人家听。有一位李建安博士是「国际马来西亚神学院」的院长，他二十七岁的时候做了马来西亚最大的卫理公会的执事部主席。他执事部里面比他老的多得不得了，有七十多岁，但他们都尊重他做主席，因为他们看他的事奉很好，而且每一次重要的事情，他讲的话每一句都很中肯，所以大家尊重他做主席。好，我现在答最后一题，其它的就留到下个礼拜再答。

十五、约伯记，约伯的十个儿女无辜遭殃，如何跟上帝的公义划上等号，对外邦人来说？

答：这个很简单嘛！神赐下，神收取，只有他有绝对的权柄。我们是被赐下的，真正的权柄还是神的。我有一个小女儿，这个人大概是很有逻辑的人，我不明白，每一个孩子个性不一样到这个地步。有一次坐车回家的时候，「妈，你不是对我们说东西给人不可以拿回去吗？」「是啊，我已经对你们讲了好几次，东西给人不可以讲回来，懂不懂？」「懂。我就是听你的话，所以今天听爸爸讲道我就莫明其妙了，因为上帝把儿子给约伯为什么他可以拿回去，我们就不可以拿回去？」她也不问我，我一面开车她问她妈妈。有没有头脑啊？很有头脑哦。我问你「为什么上帝可以拿回去？」我结婚的时候对我太太讲一句话，「上帝把我借给你，把你借给我。」一借就几十年，啊，你要不要对你丈夫说？「上帝把我借给你，把你借给我。」为什么呢？因为结婚的时候我们互为夫妇还是在地上暂时的年日，我们永恒的生命，真正产业的业主是上帝。所以如果上帝把我取去的时候，你不要太难过，上帝把你取去的时候，我也不可以埋怨，因为上帝把我借给你，把你借给我。我也不知道从哪里得到这个观念，结婚那一天我就对她这样讲了。「所以你要预备心，何况我一年八个月在外面布道，坐了飞机这么多次掉下来的时候，你要记得这句话，上帝把我借给你，把你借给我。」她说「不要讲那些话。」我说「我再讲一次，上帝把我借给你，把你借给我。」就是这样。

那么，上帝把约伯的十个孩子取回去的时候，到底约伯失去了十个孩子吗？没有！是搬到那边，移民，所以根本他没有失去儿女。那你说「上帝的公义要怎么样解释给外邦人听？」我告诉你，怎么证明他的儿女没有失去呢？因为他有三千头只牛、多少羊、多少骆驼，这些失去的时候，真的失去。为什么呢？因为没有移民，就埋葬了。没有灵魂，没有灵魂嘛，就死了！他的儿子呢？有灵魂。所以当上帝赔偿给他，重新赐福给他的时候，五百变成一千，一千变成两千，三千变成六千，你看见圣经所记的吗？什么意思呢？----加倍赐福给他，对不对？但是，那个时候再给他儿女的时候，给他多少个？----

十个。为什么不是二十个？你说「因为很简单嘛，他太太老了不能生太多。」不是的！给他十个已经加倍了。为什么？因为那边十个这边十个不是二十了吗？你明白了吗？所以约伯记最后一章是证明人有永恒，人的灵魂是不死的很重要的无言的启示。感谢上帝！没有别本书像这本书的，伟大得不得了。好，我们就答到这个地方，这些我们下个礼拜再答了。我把这个题目每次留在台北，我不带去，免得我带去弄乱了，在雅加达答，雅加达的在新加坡答，新加坡的在马来西亚答，马来西亚的到香港答就变成乱七八糟了，所以就留在这里。我们低头祷告。

请一位带领祷告，无论是谁，你开声带领我们做一个感谢的祷告。请不要等待，请一位祷告，不要等待。好，现在我们唱一、两首诗歌就开始我们今天晚上的解经大会。请范姐妹。

--------------------------------------------------------------------------------

唱诗：赞美233首

灵里生活

宋尚节词、黄桢茂曲

十字架上与主同死，同葬且同复活，如今一同升到天上，活着不再是我，

主住里面占领一切，看主所看说主所说，求主所求作主所作，他是我主。

不是自己努力挣扎，是主里面动工，不是自己模彷基督，是主里面长大，

主住里面变化一切，爱主所爱乐主所乐，忧主所忧负主所负，主心我心。

不是自己想做什么，只愿主旨成就，不是自己奢望什么，只愿主话成全，

主住里面实现一切，听主所许信主所许，爱主所许望主所许，主话必成。

不与世人同负一轭，乐在主内同工，不是自己单独追求，也爱彼此建立，

主住里面联络一切，同心合意恒切祷告，灵里合一爱里同工，主内一家。

哇！听完刚才的问题解答，这首歌真是我们的梦想。我们一起祷告：「亲爱的天父，我们真是渴望可以有好同工，不是单独的追求，而是我们一起被建造，在你里面彼此建造，也在基督里能够一同事奉。主，我们渴望在教会里有好同工、好牧者。主，愿在这里你就装备我们，帮助我们。主，让我们中间疲倦的，重新有力，想睡的整个醒过来。主啊，无论如何，求你用这个时间来得着我们，我们再一次把唐牧师交在你的手中。愿你保守他的身体，愿你加给他灵里的力量，我们仰望你，这样同心祷告，奉靠耶稣基督的圣名。阿们。」

请坐，把时间再交给唐牧师。

我们一同打开希伯来书第二章，我们要从第十六节一直念到第十八节，今天我们要把第二章讲完。一同开声来读：「他并不救拔天使，乃是救拔亚伯拉罕的后裔。所以他凡事该与他的弟兄相同，为要在上帝的事上，成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。他自己既然被试探而受苦，就能搭救被试探的人。」「所以他凡事该与他的弟兄相同，为要在上帝的事上，成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。他自己既然被试探而受苦，就能搭救被试探的人。」我们低头祷告：「主啊，感谢赞美你，把这些伟大的真理，把这些确实的、实在的、在历史中发生过的，为我们的生命预备的救赎，所成全的救恩的真理启示给我们，我们感谢赞美你。今天我们再一次谦卑恭敬到你的面前，以受教者的身份，受教的耳朵，受教的心对主说，「主啊，对我们说话。主啊，用你的真理教导我们，用你至圣的真道建造我们，用你活泼的圣言来引导我们的思想，好叫我们从迷津中间，好叫我们从故步自封没有办法灵活的明白你的真理的静止状态中间活泼起来，因为你的道是活泼的是有功效的」。恳求你用你的真理来引导我们，我们把一切荣耀都归给你。主啊，我们在你面前把你无用的仆人交托给你，你的圣手膏抹他，你的圣灵充满他，你的爱丰丰富富浇灌在他的身上，你的智能透过他的舌头，把你的话传讲清楚，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们在第二章的前面一段提到了耶稣基督把我们当做他的弟兄并不以为羞耻。这样，基督为独子，我们为其它因他而被主自己、父所接纳的众子。这样。基督为兄弟中间的长兄，我们被称为「兄弟」，我们就在弟兄之会中间认他为我们的领袖。感谢上帝！「他不救拔天使，他只救拔亚伯拉罕的后代。」这是在第十五节里面特别提出来的。上个礼拜我对大家说，这节圣经在全本圣经中间有很特别、很特别独特的地方，因为这是唯一的一节圣经提到了「救赎的范围」是在「人」的范围里面，不在「灵界」的范围里面。那么人之所以被救赎，不是因为我们比天使更好；我们被救赎不是因为我们比天使更能祷告，不是因为我们之中有什么资格、条件，或者我们有怎么样的可能性来被上帝所拯救，乃是因为他自己把他的主权施恩在我们这些人的身上。所以圣经很清楚的告诉我们，我们没有任何的功劳，我们没有任何的条件，甚至不是因为我们的信心使我们可以领受救赎的恩典，乃是因为他救赎之恩隐藏了使我们可以信的道，这样，我们就因为听道产生了信心来到他的面前。

亲爱的弟兄姐妹们，在加尔文主义救恩的五个要点里面，在第二条里面提到了unconditional election，也就是我们是无条件蒙上帝所拯救，所拣选。上帝拣选我们不是因为我们有什么好处，上帝拯救我们不是因为我们有什么资格，乃是因为他愿意，他乐意，他主动的要把他的怜悯赐给我们。圣经里面把神的主权，他的公义，他的智能结合在一起的时候，他说什么呢？「我要恩待谁我就恩待谁，我要怜悯谁我就怜悯谁」（参：出埃及记：33章19节；

罗马书：9章15节）。这就表示他的主权是要赐给照他所愿意赐给的人。这样，天使不受救赎完全不能怪上帝。天使灭亡，天使因为堕落离开本位而灭亡那是天使自己应当承担的审判，因为神是公义的上帝。所以这位公义的上帝就按照人的罪该受的审判来施行审判，却不按照人该受的恩典来给我们得着恩典，因为我们在罪恶中间之后，我们没有一个人该受恩典，所以他的恩典，他的救赎是凭着他的主权，他绝对的智能赐下来的，和他施恩给我们是一个「责任」完全是不能够把它相提并论的。

在浸信会的系统神学翻成中文最重要的那一本书，就是史特朗(Augustus Hopkins Strong,1836-1921)所写的「基督论」的「救赎」的部份时候，他有一句话是不大合圣经的，他说「因为基督既然成了人，他就有了人性，他这样就漩涡在人的罪性里面，所以他有救人的责任。」这不是圣经的教训！基督根本没有责任，没有义务来拯救人。他拯救人完全是因为神的恩，是因为神拯救人的主权，不是我们所配的。而基督被差遣的时候，他是乐意住在人间，他是甘愿担当我们的罪，他是完全顺服天父，而且是甘心情愿站在罪人受审判的地位来为我们受了公义的制裁、上帝公义的审判、律法的咒诅、忿怒在他身上的施行，因为他的爱就这样临到我们身上。亲爱的弟兄姐妹们，「他不救拔天使，为什么？」我们已经从逻辑，从圣经重要的教训里面提到一些原则性来看，为什么他不救拔天使。因为天使是纯粹的灵，the pure spiritual being，所以天使跟我们人是不一样的。我们在肉身之中的时候，我们灵性的灵魂和物质性的身体结合的时候，我们有一段的时间是在物质的间隔和蒙蔽之中，所以我们就不像纯粹的灵是直接活在神的面前。我们在暂时中间有物质生活的几十年，天使没有这个。所以天使没有身体，没有物质的这个阶段，没有物质和灵性中间蒙蔽的这个可能。

天使，第一、他是灵体里纯粹的一个位格。第二、他是在神面前直接看见上帝，在永恒的状态中间。这样，当天使犯罪的时候，他是直接的向神在永恒的状态中间犯了罪。人犯罪的时候是接间的在肉身之中，在暂时过度的中间，我们是在蒙蔽中间犯了罪。所以神就思念我们的本体不过是尘土（参：诗篇：103篇14节），就把恩典赐给我们。这当然不构成我们的资格，也不构成我们的条件，乃是出于神自己的怜悯，因为他知道我们的本体，思念我们不过是尘土，所以他就怜悯，施恩在我们的身上，差遣他的儿子到地上来与我们相同。「儿女既同有血肉之体，他也照样亲自成了血肉之体；特要借着死，败坏那掌死权的，就是魔鬼。」这样，耶稣基督到世界上来的时候，是照我们的样子成了有血肉的身体，而我们人性原先被造的时候是照着他的样子被造成有神形像、样式的人。所以我们应当照神的样，我们堕落以后不象样，他再我们不象样的「样」来成为罪身形像的样子，在这个世界上。这种认同，这种舍己，这伟大的牺牲，也就是基督教真理的根基，基督教伦理的基础，是我们效法永远最好的、最完美的模范和榜样。

感谢上帝！基督照样、亲自成了血肉之体，特别要借着死来败坏掌死权的魔鬼。这样，基督来拯救人的时候，他在肉身中间施行拯救。我们在肉身中间犯罪抵挡神，他在肉身中间为我们顺服神来担当我们的罪。我们在肉身中间受试探，他在肉身中间得胜试探。我们在肉身的过段中间，我们不信上帝，他在肉身的中间以绝对的信从上帝，顺服他来成全救赎，使我们因他的顺从，我们从「不顺」变成「顺」，从「不信」变成「信」。这样，他的顺从就成了一切顺从他的人永远得救的根源（参：希伯来书：5章9节）。这都是从全本圣经的总原则归纳起来的信仰所讲出来的话语，感谢上帝！那么他的信，他的顺从，他的救赎，是不是临到所有有肉身的人呢？不是。在香港有一个人问我一个问题，「我们因为有肉身，我们可以得救，那么死了以后我们就不能得救。以后我们身体复活的时候还有机会再得救吗？那些第一次死了没有信主的，等再复活的时候，有了身体可以再得救吗？」不是的！圣经告诉我们，「当那时候，复活的时候，义人复活的时候，他们就要得着荣耀，而恶人复活的时候就要受审判」（参：约翰福音：5章29节），那时候得救的机会已经失去了，那时候悔改的机会已经失去了，原先就是当他们在肉身之中最先的这个阶段中间，如果他们悔改信主的时候，他就能得救。

那么是不是上帝救赎亚伯拉罕的后代就是「拯救所有人类中间有肉体、身体的人」呢？不是。因为「从亚伯拉罕生的不都是承受应许」（参：罗马书：9章6-7节）。亚伯拉罕生了以实玛利，亚伯拉罕又生了以撒，以撒是在应许之中生的，以实玛利不是。所以不是凡从亚伯拉罕生的都得救；从亚伯拉罕生的有得救的以撒。那么你说「从以撒生的都得救吗？」也不是，上帝说「我恨恶以扫，我爱雅各」（参：玛拉基书：1

章2-3节；罗马书：9章13节），这是在以扫跟雅各还没有生出来以前神的谕令(The Decree of God)，神的旨意的宣告和拣选已经向他的父亲以撒显明出来了。所以，这样，不等于说，以扫受刑罚是完全没有根据的，因为以扫是做了恶，忘记了神给他长子的名份，他轻看上帝给的位份，这样的人应当是受审判的，不过神早就提到了这件是他没有生出来已经预知的事情，这是神的权柄。至于雅各被拣选就不是因为雅各比别人更好。雅各是一个好名的人，雅各是一个不真诚的人，雅各是一个诡计多端的人，这更显出恩典临到一个人完全不是因为这个人「可以」，或者这个人「有资格」，乃是因为恩典临到一个人是出于神的怜悯，恩典才叫做「恩典」。

亲爱的弟兄姐妹，雅各却有一句话成为众人，我们应当效法，或者学习的事情----「这是寻求耶和华的族类」（诗篇：24篇6节）。所以诗篇给雅各提到这一句话的时候，他有一个寻求、渴慕上帝的心，他行的手段是不对的，但是他寻求神的心志是对的。神在这方面给我们看见应当有寻求神的心像他一样的。亲爱的弟兄姐妹。从雅各生下来就成为以色列家。雅各生了流便、西缅、利未、犹大、但、拿弗他利、迦得、亚设、以萨迦、西布伦、约瑟、便雅悯这十二个支派，这就成为以色列的家，而上帝的救恩就从以色列家传下来，在雅各的子孙里面就有弥赛亚，神的独生子透过雅各的子孙，特别是犹大支派，大卫的后裔，也就是以君王为身份的大卫的后裔来承继这个王位，耶稣基督被生下来。那么，这样，上帝对亚伯拉罕所讲的，「万国要因为你的后裔得福」的那个单数的「后裔」就是指耶稣基督这个人。这样，万民、万国、万族、万方的人都被耶稣基督宝血买赎回来归向上帝，这些人就是「父所赐给子，子又将永生赐给他们，蒙拣选的在真教会里面的份子」。所以，「他不救拔天使，他救拔亚伯拉罕的后代。」那这些亚伯拉罕真正的后裔是谁呢？真正的后裔就是「以信心如同亚伯拉罕在神面前领受恩典的人。」所以我们今天应该建立信仰，操练信心，把信心化成行为，因为有信心没有行为的人，是什么？----是死的（雅各书：2章26节）。我们自称为是「亚伯拉罕的后代」，我们是不是真正有信心在神面前？亚伯拉罕是在信仰中间、历史中间、全本圣经救恩历史里面最重要的一个榜样。

耶和华说，「当亚伯拉罕独自一人的时候，我呼召他、我拣选他」（参：以赛亚书：51章2节）。这个「独自一人」不是指他当时还没有结婚，也不是指地上没有第二个人，更不是指他是唯一是最好的人，是上帝看没有人像他有这样的资格，所以就把他拣选了。他「独自一人」不是指他单独存在，他「独自一人」是表示他在当时代中间唯一照着纯正的原理，把应当有的信仰呈现出来的一个人。所以当时的整个人类社会中间是「多神论」，多是「拜物教」，多是「精灵教」，那些把木头、石头当做神来敬拜的偶像崇拜的社会，亚伯拉罕绝对不和他们走同样的路。亚伯拉罕在当时社会中间是唯一相信只有独一的上帝是真正的上帝，所有木头、石头的神不是真正的上帝，这种「独神信仰」的这个基础是神原来放在人里面的，也不是人的功劳。所以「上帝的事情，人所能知道的，原显明在你们心里」。这是罗马书一章十九节告诉我们的，所以无神论也好，无论是有神论也好，无论是什么宗教的人士，甚至是XX主义的人士，或者那些许多不相信宗教功效的人都好，他们内心的深处神已经种植了一个一神信仰的种子，就在人生命中间所认知的第一个最基本的元首性的真理。这个信仰你一压制下去的时候，其它的一切都开始变乱了。所以当一个人「阻挡真理」的时候，上帝的忿怒就从天上降临在他们的身上，这是罗马书第一章第十八节告诉我们的。而那的地方，十八节说「就是行不义阻挡真理的人。」这些人，他们「阻挡真理」，在原文的意思就是「压制真理」的意思，他们压下神放在他心中「独神信仰」的真理，而亚伯拉罕是唯一当时没有压制这个真理，勇敢让内心中间「独神信仰」的这个普遍启示的种子可以萌芽出来的一个人。

所以，亚伯拉罕就接受神的呼召。亚伯拉罕从年轻的时候，从犹太人的历史中间就给我们看见他是相信独神的，所以神呼召他「出来，离开你的本地、本族、父家，往我所要指示你要去的地方去」，却没有告诉他到哪里，那个时候他已经七十五岁了。一个七十五岁的人，已经有这么一大把的年龄容易搬家吗？不容易搬家。你们姐姐、哥哥搬到美国，叫你爸爸跟着去他一定不爱去的，为什么？年纪大了不爱移民，大家讲好不好？「年纪大了不爱移民。」已经惯了，怕生疏的地带，怕没有朋友。亚伯拉罕去的时候，不但完全顺服上帝去，他七十五岁，年纪大了，移民，甘愿去，他还感动他的爸爸去，他的爸爸可能超过一百岁，也跟着去了，为什么跟着去呢？因为这个父亲原来是拜偶像，甚至是做假神来供应别人敬拜假神的工厂的一个厂主。但是当他看见亚伯拉罕以独一神的信仰走一生的道路，到七十五岁听见神吩咐就顺从的时候，他说「我愿意跟着我儿子的信仰，走这条道路。」亚伯拉罕不但是信心之父，他是有可以感动他父的信心。所以信心之父，又感动他自己之父，你看到没有？这是很特别的一个人。不但如此，亚伯拉罕信神是叫死人复活的，是从没有创造有的，是「起死回生，使无变有」的上帝，就是他的信仰。他的信心不是「以自我的信念」建立的一种信心，乃是以神的作为，成为他信心对象的内容的一种信仰的系统。他的神是独一的神；他的神是工作的神；他的神是有大能的神；他的神是能够使无变有的神。这个叫做creatio ex nihilo 拉丁文的意思就是「创造的神」。他的神是能叫人从死里面复活的神，这个叫做赐生命的神，不但是creatio 而且是resurrectio。他不但是从没有变成有，是创造能力的神；他乃是使人从死里面复活，使罪人得着圣洁，使人领受新生命，他是拯救的神。所以亚伯拉罕的信心成为我们的信心之父，他的信心成为我们的榜样。

他的「信」不是建立在「信念中间的扩张」，他的「信」是建立在「神的作为」成为他的信心的内容，他所信的上帝是拯救的上帝；他所信的上帝是创造的上帝。当你的信心建立在这位创造主身上的时候，你就知道万有都是他的，你不过是万有中间，被造中间微小的一份子，你就知道生命是从他而来的，你就成为有盼望的人。亚伯拉罕是信心之父，我今天晚上不多讲了，但是亚伯拉罕的后裔就是那些真正得救的人，不是因为你的功劳，不是因为你的行为，不是因为你的工作，不是因为你的资格，不是因为我们配。因为如果是「资格」，是「配」，是「功劳」的话，那么恩典就不是恩典了。恩典之所以成为恩典，因为是「不配得」的才叫做「恩典」，大家说，「恩典之所以称为恩典，是因为不配得的才叫做恩典。」我不配得神的恩，而神竟然把我不配得的恩典赐给我，所以我就成为蒙恩的人。一真正知道自己而蒙恩的人，他就真正珍惜上帝的恩，他不会糟蹋上帝的恩，他不会轻看上帝的恩典，他不会荒废上帝的恩。不但如此，他才真正做一个懂得荣耀上帝，懂得感恩的人。因为对恩典神学的了解，是荣耀神的神学的开始。对恩典神学的觉悟就是把荣耀归给上帝的动机的纠正，感谢上帝！这样，我们越明白神的恩，我们就越感恩。我们越领受神的恩，我们就越把荣耀归给上帝。所以，亚伯拉罕的后裔就是神所拯救的对象，这些人是真正蒙恩，真正因信称义，领受神的恩而要荣耀上帝的那一些人。

「他不救拔天使，只有救拔亚伯拉罕的后裔。」第十七节，「所以他凡事该与他的弟兄相同。」我们前面已经对大家讲了，第二章的前面一段乃是提到我们称为「弟兄」，这是全本圣经最重要的一段经文。在诗篇里面提到在「弟兄的会里面」（参：诗篇：

22篇22节），提到了我们是「弟兄」，但是在新约中间呢？基督是「长兄」，我们被称为「弟兄」。我们今天教会，全世界的人，我们都称自己为「弟兄姐妹」，这个原委哪里来呢？这个到底根本的思想哪里来？就是从希伯来书第二章这个「基督借着救赎使我们成为弟兄，与他一同为后嗣，一同领受儿女的权柄」，从这里来的。

这里就告诉我们，第十七节「所以他凡事该与他的弟兄相同」。为什么这里说「凡事应该与他的弟兄相同？」因为这里是不是指我们的条件的问题，是指他的「条件」的问题。那么他应该与弟兄相同，不是像刚才我所讲的，史特朗说的「他应该拯救我们」，不是！这里讲的「应该与弟兄相同」是指他的「条件」的问题。那么他到底还需要什么条件呢？就是他做为祭司是要有条件的，请你注意。我们得救是无条件的，我们没有条件蒙上帝恩典，但是耶稣基督要成全救赎的恩典，他要在神面前可以为人赎罪，在神所定的规则里面，他要符合于神所定的条件，这就是他被生在女子之下，被生在律法之下，他为女子所生，而且生在律法之下。换句话说而，耶稣按照律法书所说的，要成为祭司，要赎罪，要献上挽回祭，他就要有祭司职份应当有的条件。

现在我们回到一个很简单，人常常问的一个问题，「为什么耶稣要等三十岁才出来呢？」为什么司布真(Charles Haddon Spurgeon,1834-1892)十七岁就按立牧师，耶稣要三十岁呢？难道司布真就比耶稣更天才十三年吗？为什么耶稣要等三十岁才出来呢？圣经说「他要尽诸般的义」（参：马太福音：3章15节）。「尽诸般的义」就是遵行神律法所要求一切的责任，是这个意思。在律法书里面，五经里面摩西说「做祭司的要三十岁才可以做祭司」，所以施洗约翰出来的时候是三十岁，半年以后耶稣出来，施洗约翰比耶稣更早六个月生下来，所以这两个人都按照律法的规条来做上帝的工作。这样，施洗约翰三十岁出来，耶稣基督三十岁出来，他们照着律法的规定，祭司三十岁受按立。这里说「他凡事该与他的弟兄相同」，什么意思呢？他要做人与神中间的祭司他就要有人性，他要与弟兄相同。所以，不但如此，在人性中间，他要照着神在律法中间为做祭司的人所尽的责任所有的各样的条件。所以你这里看见耶稣基督是完完全全，绝对顺从，遵照天父的旨意来做祭司。「祭司」这个字，在希伯来书是很重要的名称。希伯来书讲「大祭司」这三个字是比保罗十三本书信里面所提的大祭司所加起来还更多，这是希伯来书的特别用词，这是希伯来书的特别信息。

所以第一章、第二章，到了最后这一段的时候，「大祭司」这个名称出来了，以后到了第四一直到了第七章你就看见大祭司、祭司、祭司、大祭司，这个教义性的解释和旧约里面圣所与至圣所之间事奉祭司的角色的责任就很清楚一步一步的告诉我们了。而这一节在这里，十七节所提的，「他就成为慈悲忠信的大祭司」，这就是以后好几章希伯来书要讲的基督救赎的工作最重要的一个前奏词了，这里先提出来了。「他凡事要与他的弟兄相同」，这个跟第十四节所讲的不同的地方在哪里呢？十四节所讲的，「儿女既同有血肉之体，他也照样亲自成了血肉之体」，那里所提的是「要借着身体能死，才进到掌死权的魔鬼那里，把掌死权魔鬼打败。」这个是指他与撒但国度之间的关系，需要一个的能死的身体。但是这里第十七节讲的不是；这里所提的乃是他需要一个身体，是在人与神之间，不是与魔鬼之间的关系。所以这里他讲的，他所做的是大祭司的工作，为什么呢？大家再读一次第十七节，一、二、三「所以他凡事该与他的弟兄相同，为要在上帝的事上，成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。」「为要在上帝的事上」，刚才是在「与撒但争战把掌死权的魔鬼打败」的事情上他取了人身体。这里「上帝的事情上」是指什么呢？是指「献祭」的事情。所以这个「献祭」的事情，这个「事」是什么事呢？是神与人之间一个中保所做的事。这个「事」是什么事呢？是祭司所做的事，所以祭司所做的工作，就是在神与人中间所做的工作。祭司在人面前是代表上帝，祭司在上帝面前是代表人，大家说「祭司在人面前是代表上帝，祭司在上帝面前是代表人。」所以「祭司们」，也就是人与神之间的「中保们」，是照着神所定的原则来替人办属于上帝所要求的事情。

我再讲一次，祭司们，也就是人与神之间的中保们，是要替人办神为人所定一些原则人所需要的一些事情。所以这样祭司既然在神面前代表人的话，他就应当有人的身体。这样，他就要凡事与弟兄相同。祭司在人面前既然代表神的话，他就要有神的生命和神的本质，所以这个位格能够在两方面成为中保，这个「真正的大祭司」，除了耶稣就没有人可以胜任了。原来旧约里面所有的大祭司，不过是基督来到世界上预先所赐下的「影子」而已，他们成为中保，他们却没有无罪的人性，他们更没有上帝的本性，他们不过是有罪之中的人选一个来代替罪人而已。当他们代表神的时候是蒙差派，或者蒙神设立，却没有神的本质在里面。而耶稣基督做中保成为大祭司的时候，他是在神面前代表人，他在人面前代表神，这个代表性的职份，这个代表性的资格高到一个地步----他自己是人，他自己又是神，你看到了没有？而他是人的时候是以无罪的人性站在人与神面前代表人的。他自己是神的时候，他是肉身成为神的具体形像，道成肉身住在我们的中间，上帝在肉身显现的这一位。所以，基督就在这一方面上为了办上帝的事情，上帝什么事情呢？上帝救赎人类的事情。上帝什么事情呢？上帝要把百姓呼召出来拯救他们的事情。这里的「百姓」跟「弟兄」的用词是在这里分清楚的，「他凡事要与弟兄一样」，所以他要为「百姓」献上挽回祭。所以在这里我们看见我们是儿女，我们是上帝的儿女，我们是基督的弟兄，我们是主的百姓。

你看见耶稣基督生下来以前，天使长加百列(Gabriel)对约瑟说什么呢？你要给他起名叫什么？----「耶稣」，因为他要将什么？

----将「自己的百姓」，「自己的百姓」，你看到了没有？自己的百姓从罪恶里面救出来（马太福音：1章21节），救出来以后是不是他的百姓呢？当然是他的百姓。还没有被拯救出来，是不是他的百姓呢？啊？是不是他的百姓呢？是「还没有得救的百姓」，对不对？这样，他的百姓在罪中，他就用宝血，用挽回祭，用他的赎罪祭把他们拯救出来。拯救出来以后，他不再称他们为「百姓」，他称他们为「弟兄」了，你明白吗？所以他要把百姓从罪中救出来，拯救出来以后是成为他的弟兄。不但如此，他又给他们一个称呼，我称你们为「朋友」。所以这样，基督徒在圣经里面有「神的儿女」、有「基督的弟兄」、有「基督的朋友」，有「上帝的百姓」，有「上帝的召会」，所呼召出来的，有「圣洁的国民」，「祭司的国度」，有这些最好的名称，一个一个摆列出来。这一节的圣经告诉我们，他就要与弟兄相同，为什么呢？因为这个祭司是有肉身的祭司，是一个有人性的祭司，成了人的祭司，而其它所有的大祭司，只有人性，没有神性；他们有肉身却有罪性；这一位是有人性，却无罪性；有人的身体，却有神性在人的身中间显明出来，上帝在肉身显现的一位大祭司。请你注意在这里提到他成为「慈悲忠信的大祭司」。「慈悲」、「忠信」这两个名称连在一起是很难得的一个配合，为什么呢？因为他的「慈悲」就表示了他真正明白体恤我们，所以他才是慈悲的；「忠信」就表示他绝对是照神的诚实，诚信真实的可靠的程度来成全这救赎的工作。

所以，这样，基督在代表神那一方面，他成为我们忠实的祭司；在了解人这一方面，他成为慈悲的祭司。耶稣基督因为代表神所以是诚信真实，是绝对可靠的，所以他是忠信的祭司。在代表人这一方面，他是慈悲仁爱，真正体恤我们软弱的，所以他是慈悲的大祭司。这样，「慈悲忠信的大祭司」就变成一个很美好的结合，他在神，在人；神性，人性；在代表神，代表人的中间，他都把最完美的显明在我们的身上，感谢上帝！耶稣基督是「忠信」的大祭司，这表示什么呢？表示他绝对不背乎自己。他照着神的本性所做的要一次成就，成就到永永远远，他绝对不背乎他自己，他不会半途而废，他不会半路丢弃我们。如果我们看到第四章的时候，你就发现到犹太人，上帝把他们从埃及为奴之地领到旷野的时候，结果上帝却把他们撇在旷野，让他们死在旷野，倒在旷野，只留下余种，使约书亚、迦勒可以进到迦南，这就表示旧人没有办法承受神那荣耀的应许，因为我们在罪中死了，我们没有办法在义中活。这样，我们除非在神面前靠着他的能力，有一个新的生命把我们带到迦南美地，我们就像那不信的种类，那被厌烦的世代一样，要在三十八年，或者更整齐的数目来说，「四十年，你们的祖宗在旷野、试我探我，观看我的作为，以致于耶和华说，我厌烦那世代的人，就在我怒中起誓说，他们断不能进入我的安息」（希伯来书：3章9-11节）。我们讲到第三、第四章的时候我会很详细的提到灵性在这样的状况中间，我们怎样像以色列人一样的败坏，是很可惜的一件事情。然而，我们虽然背乎他，我们背乎自己，但是神的信不会因为我们的不信而变成被废掉了。上帝的信实不会因为我们的不信实被废掉，因为上帝绝对不会背乎自己（参：提摩太后书：2章13节）。为这个缘故，这里说，「他是忠信的大祭司」。不但如此，他是「慈悲的大祭司」。这个祭司在神那一方面他是绝对信实可靠直到永远不改变的应许者；在人这一方面，他是真正明白我们的困难，了解我们的处境，体恤我们的软弱，所以他是慈悲的祭司，慈悲忠信的大祭司，大家说「慈悲忠信的大祭司」。我们刚才提到了基督的得胜，因为他披戴了血肉的身体，特别要借着死打败那掌死权的魔鬼。把魔鬼打败了以后他就在我们身上作威作福，以暴君的身份来叫我们完全顺服他吗？不是，他拯救我们的时候，这里告诉我们，他拯救那些有信心的人，但是这些亚伯拉罕的后代常常在软弱的中间，常常在试探中间，常常在困苦中间，所以他又为我们献上了挽回祭。所以基督的死一方面打败魔鬼，一方面挽回上帝的怒气，大家说「基督的死一方面打败魔鬼，一方面挽回上帝的怒气。」

所以在这里，这个很重要的字就出现了，祭司在这里所献的祭是「挽回」祭(The sacrifice of propitiation)。

我亲爱的弟兄姐妹们，耶稣基督的死原有四方面的功效，现在我把这四方面的功效一个字一个字提出来，你们可以好好写下来。耶稣基督的死有重要的四大意义，而这四个意义就把他的「牺牲」跟神「救赎的计划」完整的把它概括起来了。第一个意义，耶稣基督死的意义是什么呢？

The death of Christ,The sacrifice of Jesus Christ comprise the meaning of substution，代替性的意义。所以基督的死，他做祭司是连自己也把自己当做「祭物」献上的祭司。这个和许多祭司不一样的地方，许多的祭司自己是祭司，而献祭人把祭物带到他的面前，他给祭物按手替献祭人献祭的时候，祭物不是他，祭物不是献祭人，献祭人不是祭物，献祭人也不是祭司，祭司也不是祭物。但是，耶稣基督献祭的时候，他是把自己献上，所以这是和所有的祭司完全不同的地方。他的献上乃是代替罪人受刑罚，代替罪人受审判，代替罪人接受了上帝的忿怒、上帝的刑罚，所以「因他受的刑罚我们得平安，因他受的鞭伤，我们得医治」（以赛亚书：53章5节）。这样，基督的死，The sacrifice of Christ,the death of our Lord is the substution in nautre.是代替性的牺牲。第二样、耶稣基督死的时候，他的牺牲的意义是什么呢？耶稣基督的死不但是一个「代替性」的死，而且是「救赎性」的死，The sacrifice of Jesus Christ in His death has the meaning of redemptive in nature.救赎性的，这是关于赎价的回来，表示我们怎么样付上赎价把我们原有的价值，把它取过来，赎过来的意思，这个就是基督教与其它所有宗教不同的地方。

在所有宗教里面都有「劝善」的教义，都有盼望上天的这种宗教需求，但是在基督教里面有救赎的观念，这个「赎」就成为「救」的基础。如果没有把赎价付出去，没有把我们取回来，没有这个赎价把我们的生命救赎回来的话，那们我们基督教的信仰就没有与其它宗教有什么不同了。感谢上帝！耶稣基督的死有「救赎性」的意义在里面，这是第二方面。第三方面，耶稣基督的死有「挽回性」的意义在里面，The death of Jesus Christ,the sacrifice of Jesus Christ is propitiative by nature.挽回祭(propitiation)

的意义是什么呢？就是止住了上帝的忿怒，收回了他对罪人怒气应当有的刑罚。这种「止住上帝的怒气，挽回上帝的忿怒」，这个是基督的死所达到的第三大功效。所以他不但是代替我们受了审判，他不但是把赎罪的代替为我们付出去了，把我们救赎回来，他也把神的怒气止住了，这是第三方面。第四方面，耶稣基督的死的意义是「复合性」的意义，The death of Jesus Christ,Jesus sacrifice is reconciliative by nature.Reconciliation 就是与神复合，我们不再做上帝的仇敌，我们不再与神为仇，不再是悖逆之子，可怒之子，我们现在变成与神和好了。

亲爱的弟兄姐妹们，圣经这个次序从来没有一次颠倒的，圣经从来没有说「神与人和好」，圣经只有说什么？----「人与神和好」，甚至当神主动的时候，还是说「人与神和好」。那么你说「神主动，不是神与人和好？」不！上帝借着基督使世人与他和好（参：哥林多后书：5章19节），所以主动还是从神，但是次序还是人与神和好。从来没有说「上帝盼望与人和好」，「上帝啊，与我和好吧！」没有！只有说「上帝借着基督使世人与他和好」、「我们劝你们与神和好」、「我们求你们与神和好」，一共有三次这样的用词，「求我们」、「劝我们」、「使我们」。上帝叫基督使我们与他和好，上帝藉保罗劝我们与他和好，保罗求我们与神和好。他这个求不是因为他需要，他这个求是因为他知道我们根本无动于衷，需要这样恳切的邀请，我们才回到上帝的面前。这个和好之功，也就是基督十字架上做的第四个大工，所以这个是四个意义四方面的层次。我再讲一次，耶稣的死是「代替性」的，耶稣基督的死是「救赎性」的，耶稣基督的死是「挽回性」的，耶稣基督的死是「复合性」的。在这里提到了第三个名词就是出现的，「为百姓的罪献上了挽回祭，他要在上帝的事情上成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。」「在上帝的事情上」，什么意思？就是「上帝为人预备救恩拯救人」的这件事情上，是这个意思。

你还记得第二章前面有一段「他为了上帝的恩替我们尝了死味」。「为了上帝的恩」是什么意思呢？他是不是自己需要上帝的恩才能尝死味？不是，为「上帝已经为罪人预备的救恩」，他一定要受死的痛苦，所以他替我们尝了死味。在这里一样，「在上帝的事情上，为我们献上挽回祭」。「上帝的事情上」，就是「上帝预备拯救罪人的计划」的这件事情上，耶稣为我们，为百姓献上挽回祭。这「百姓」是谁呢？这「百姓」就是马太福音第一章所讲的，「你要给他起名叫做耶稣，因为他要将自己的百姓从罪中救出来」，所以我们这些人在神永世计划里面是被拣选，被预定成为基督的兄弟，上帝自己的百姓。而基督要把自己的百姓从罪中救出来的时候，就是这个百姓。所以他要为「百姓」献上挽回祭。我们在还没有成为基督的弟兄以前，我们需要基督为我们献上挽回祭，使神的怒气不临到我们身上。所以他这「救赎性」的牺牲，「代替性」的牺牲，也成为「挽回性」的牺牲，更成为「复合性」的牺牲，我们就与神和好了。不但如此，最后的一句话是很重要的，第十八节，一同来读「他自己既然被试探而受苦，就能搭救被试探的人。」在这里我们看见，「他不救拔天使，他救拔亚伯拉罕的后代。」到第十八节「他自己既然被试探而受苦，就能搭救被试探的人。」我再重申一次，第二章所告诉我们的基督论的程序是借着受苦进到荣耀，还记得吗？是借着死进到复活里面的，是借着降卑然后才升高的，借着自己受痛苦，受死的苦，为我们尝了苦的味道、死的味道才打败掌死权的魔鬼，所以这个原则从来没有改变。十八节在结束第二章的时候再一次出现这个字，「他自己既然被试探而受苦，就能搭救被试探的人。」所以耶稣基督不是以全能的上帝作威作福的样子来表现他天上的那一套最大的权能，不是。耶稣基督对我们的搭救乃是透过与我们一样，成为有血有肉的身体；与我们一样，经历世界各样的苦难；与我们一样，受尽折磨成为忧患之子；与我们一样，接受撒但的试探。这位要打败掌死权的魔鬼的耶稣基督在做人的时候，先让魔鬼轻看，先让魔鬼试探，先让魔鬼玩弄他。你说「真的吗？耶稣让魔鬼玩弄他吗？」当耶稣受试探的时候，魔鬼是真正玩弄他。我们现在分析一下，基督怎么可能受试探？如果耶稣基督在世界上受试探的话，那么他是以人的身份受试探，或者以神的身份受试探？如果耶稣基督是以神的身份受试探的话，那么神怎么可能受撒但的试探呢？因为圣经说「上帝不受试探，也不试探人」（参：雅各书：1章13节）大家说「上帝不受试探，也不试探人。」所以基督就站在人的地位上受试探；如果他站在人的地位上受试探，天使是比人更高一些的，因为人被造比天使微小一点，而耶稣到地上做人的时候，第二章就清楚告诉我们，「只看见那暂时比天使微小一点的耶稣」（参：希伯来书：2章9节）。所以天使就看到你既然来做人，你就比我暂时微小，就用我比你更大的权威来作弄你，所以耶稣受试探。

我现在问你，耶稣到底受几次试探？几次试探？你说「三次」，你就讲错了，是那一次试探的时候有「三重试探」，那里没有说「耶稣受三次试探」，你好好看，没有的。那三重试探一个再一个再一个，也就是那一次的机会里面三次试探都来到了，但是试探完了以后是不是从此魔鬼吓死了就不来了？是不是呢耶稣说「撒但退我后面去」，圣经说什么？「撒但就暂时离开他」（参：路加福音：4章13节），「暂时」哦，「暂时」离开他，两分钟后再来。可能它就会对耶稣说，「好，下次，你等着看，我这次暂时给你赶走了，我会再来，我必再来，我必快来，我快快来！」魔鬼是暂时离开他，所以如果你问「耶稣到底受几次试探？」我要很严肃的对你说我相信他受万万万次试探，从生的那一秒到他断气的那一秒，继续不断受试探、受试探，受无穷无尽，千千万万次的试探。「这是一段在时间的过程，这是一段做人的时刻，这是一段在肉身中间有试探可能的机会，难道我会放过你吗？」我告诉你，在这一方面我是很佩服魔鬼的，因为魔鬼做工作比很多牧师更殷勤，而且它是从来没有得奖赏的，这两件事我很佩服，殷勤做工，从不懒惰，忠心到底没有奖赏，这两件事，我是很佩服魔鬼。它殷勤做工从不懒惰，大家说「殷勤做工，从不懒惰」，至死忠心，没有奖赏」，「至死忠心，没有奖赏。」它明明知道要下地狱还是一直做，你看它没有奖赏还是做，所以魔鬼到底有它的一套的。「你既然掉在暂时比天使微小一点，肉身状况，暂时的时态里面，是可以受试探的，这一个这一生在肉身受试探的机会，我怎么可以放过机会！」所以魔鬼就时时刻刻来试探。我相信牠千方百计，千次、万次，各样角度，各种人性的弱点它所能看到，可以当做试探的它都来。耶稣在地上的时候担当我们的软弱，耶稣在地上的时候体恤我们的困难，耶稣在地上的时候经历我们所经历的各样的心、灵、身、体、思想、意念所有的软弱的可能性。所以就在这一切的范围中间试探就来。而这个试探是可以分成三个层次，不是「三次」，是三个层次，就是肉身的，就是关于今生的，关于来生的，关于荣耀的，我们「是不是要供应物质而忽略神的道」的试探、我们「是不是要用自己的能力来试探神，看他能不能」的试探和我们「是不是要得着万有的荣耀，结果却出卖信仰」的试探。就在这三个层次里面，成为试探耶稣基督来叫我们以后盼望可以相信一个失败的主，但是耶稣基督却没有犯罪，大家说「他却没有犯罪」。

耶稣是站在人性的地位上受试探吗？是的，因为神不受试探，也不试探人。那么「既然你来做人我怎么玩弄你呢？」你注意看，魔鬼知道它不可以试探上帝，所以它故意就玩弄耶稣基督。「你若是上帝的儿子」，「你若是上帝的儿子」，那耶稣怎么回答呢？「你若是上帝的儿子，你可以叫石头变成饼」（参：马太福音：4章3节），耶稣说「岂有此理，你还怀疑，我就证明给你看我真是上帝的儿子。等一等，你看，变成饼干了！」耶稣这样吗？如果耶稣这样做，耶稣做给它玩弄了，就上它的当了，为什么呢？因为当它说「你若是上帝的儿子」的时候，它已经知道它自己违背了这个定律，因为神性是不可能受试探。所以耶稣基督是站在「人性」的地位受试探，耶稣敏感到一个地步，儆醒到一个地步是我们要效法的。我们今天常常人家讲什么，我们不思想他讲得对不对？马上给它内容圈套套住，这是我们很多基督徒失败的原因。亚当、夏娃最先的失败就是从这里失败。「他难道真说你会死吗？你一定不会死，好，你吃吧！」（参：创世记3章2-5节）所以叫人怀疑上帝。那么亚当、夏娃就不怀疑「叫他怀疑的」。

We must be skept to the Skepticism.你懂哲学的知道我在讲什么了，We should be agnostic to the Agnosticism.对不可知论(Agnosticism)的人，你以不可知的精神「不可知之」。对怀疑论(Skepticism)

的人，你以怀疑去「怀疑之」。因为一个怀疑论的人什么都怀疑，就从来没有怀疑他可以不可以怀疑。你听懂了吗？所以当撒但问「你若是上帝的儿子」，是怀疑论啰，「你若是」嘛！是不是呢？我是不是啊？如果是的话。「若是上帝的儿子」，耶稣说「是」，那么耶稣就给怀疑的人肯定增加他的信心吗？上当了！耶稣先知道，先肯定一件事情，「我是神的儿子，那么你也可以试探我吗？梦想！神不受试探，也不试探人，你到底在讲什么？」所以它说「你若是神的儿子。」耶稣说「人活着。」什么意思呢？人，不是「神儿子」的问题。你明白吗？所以他是站在「人」的地位受试探，不是站在「神的儿子」的身份上受试探，所以「你已经搞错了，你玩弄我吗？」耶稣基督对信仰，对整个原则是抓到这样紧。

我相信这一生很多人常常批评我，常常误会我，「唐牧师这个不满意，那个不满意，常常骂人！」我再讲，我从来没有骂人，我只有责备人，你连「骂人」跟「责备人」都分不清楚，你国语这么差可以不必听我讲道了。「责备人」是圣经的教训，「骂人」是不对的；「责备人」是神仆人应当做的事情，而且不但如此，保罗说「那犯罪的要在众人面前责备他」（参：提摩太前书：5

章20节），这是圣经的教训。现在因为太多传道人不遵照圣经了，所以不遵照圣经的传道人变成「好传道」，照圣经做的变成「反常」，这表示全基督教都在反常的状态中间，你看到了吗？施洗约翰是怎么样的传道呢？宋尚节是怎么样的传道人？当他应当责备人的时候，他责备，而他用爱心责备的时候神就建造教会起来了。今天那些不肯悔改的人，不肯认罪的人，他要试试看动摇上帝仆人的身份，所以他们不但不接受劝勉和责备，他们反过来咬你一口，你看见了吗？耶稣基督是很敏感的，所以当撒但对他说「你若是上帝的儿子！」耶稣没有说「不要这样啦！上帝的儿子怎么可以给你试探？上帝的儿子不受试探，也不试探人，所以你弄错了，从头，从头」，耶稣不这样讲。「你根本没有跟我讨论的资格，我蒙差派不是跟你讲话的，因为你没有听道的资格，我告诉你，神的的话，人活着不是单靠食物，是靠上帝口里所出的话语。所以变饼不变饼不是你的事，是不是神的儿子不是你的事，这个和你没有关系的。你现在叫我变，我告诉你，我是人所以受试探。」

人受试探的时候，圣经怎么样讲关于食物呢？圣经的原则我抓紧，我就不上你的当，不受你的试探。所以耶稣回答说什么呢？----「人活着，不是单靠食物，乃是靠上帝口里所出的一切话」，回答撒但。耶稣凡事受试探，耶稣在一切的事情上受试探，而他为什么要受试探？因为他已经站到人的地步。他代表神是「忠信」的，他代表人是「慈悲」的。这怎么可能，除非他了解你的痛苦。如果一个人没有受过试探，怎么知道受过试探的痛苦呢？如果一个人没有疾病怎么知道病的人的困难呢？如果一个人没有饿过几十天没有吃，你怎么知道那些捱饿的人怎么样呢？三天前我在飞机上看一张报纸，我差不多很想到英国把那个人打一拳，那是一个女人。这个女人跟人家偷生了一个孩子，以后她就根本不想要他，也不想养他，叫一个工人替她随便养。后来工人不要做了，不做以后她就把这个小baby 放在家里，每天去上班不给他吃，二十二天不给他吃。后来这个baby 死的时候，和他生出来的重量差一点，只有五公斤，饿到整个人就是骨头。后来律师找她，审判官问她「为什么这样？」「我根本不爱他嘛！」天下有这样的女人，我想去打她一拳，不要说责备她，有这样的人你看看，为什么呢？毫无人性，毫无慈悲，毫无怜悯。耶稣基督成为「慈悲忠信的大祭司」，这让我们多么安慰，对不对？我们有一位这样的祭司，在神与人中间。神高不可攀，神圣洁不可亲，神是与我完全不同的，在最高的至圣所，最高的宝座上面，我是谁？我不能亲近他。

当以色列人要到何烈山的时候，他看见冒着烟，整个山有火在那里，因为圣洁的上帝临到那个山上，他不能靠近那个山，「凡靠近这山的必定要死」（参：出埃及记：19章12节；希伯来书：12章20节），因为神是这样圣洁的。感谢上帝，神的威严我们今天可以到他面前，为什么？有一位慈悲忠信的大祭司，大家说「慈悲忠信的大祭司」。我们的主耶稣啊，你是我的主，你是慈悲的主，你是了解我的主，你是曾经在肉身受困、受试探、受苦、受丢弃、受误会、受毁谤、受审判、甚至给你的仇敌吐口水，受玩弄的主，你了解我。我要问两个问题，第一、耶稣基督如果不来做人会了解人的困难吗？

不要先答，好好想。第二、耶稣受试探三十三年半，每时每秒，万万次受试探，如果有一次失败怎么办。耶稣受试探的时候有没有可能犯罪？如果有可能犯罪，那很危险的，他如果一次犯罪，救恩永远不成功，那么天上就没有人，只有上帝跟一些蒙拣选的天使，连耶稣也不能回去的，那么三位一体变成二位一体，圣父跟圣灵，耶稣孤单在地上犯了罪不能回去。

耶稣在地上能不能犯罪？如果耶稣不能犯罪的话，那么上帝叫耶稣到地上做人受试探，玩把戏嘛！反正他不会犯罪，所以魔鬼试试看会不会犯罪，试试....

发现不会犯罪。那么到底耶稣会不会犯罪？如果耶稣会犯罪，这个太可怕，我不敢想。如果耶稣不会犯罪，这个也不能理解，这个太渺茫了，这个太矛盾了，到底耶稣会不会受试探？

第二、如果耶稣没有来做人，没有受试探会不会了解我们？现在你们讨论一分钟，快快讨论，不讨论我叫他上来讲。我有时把很重要的课题交给你们去讨论。（不要谈别的，有的没有讲，没有讲的要上台讲了）有没有讲啊？跟你旁边的人讲讲看看。好了。现在讨论好不好？

我许多时候把很多很深刻的，很尖锐的问题提出来给你们不得不要好好思想，因为你们平常做礼拜就是他讲他的，你睡你的。「知为知」，你知你的，「不知为不知」，我不知我的，是知也，好了，就是这样了，每个礼拜这样，我就要你们好好去思想，这是我们的生死关头了，这是我们的信仰问题，当我们的仇敌深入思想这些对我们发问的时候，我们到底怎么回答？

我十二岁的时候，我的同学，就是初中一年级的同学就在我旁边说，「你的耶稣没有什么特别！」我说「为什么？」「因为他是上帝嘛！上帝被钉就装作很痛很痛，其实没有事情。」我那个时候才十二岁，整个人呆住了，怎么有这样聪明的同学在我旁边？不信上帝又挑战我，我下定决心要好好回答人的问题，所以今天才会问题解答，听懂吗？所以今天如果有人刺激你，问你，给你很困难的问题，这都是神给你特别的恩典，就是不信主的人刁难你，你要为他的存在感谢上帝懂吗？上帝借着他训练你，上帝借着他刺激你，如果你不能答他就表示过你没有好好预备。如果你能答他，盼望他可以信主，那么你可以帮助更多的人。但是，如果你被他挑战了以后你还不要去想，就骂他的话，「你硬着心，给魔鬼留地步！没有悔改的，上帝丢弃你，撒但退去！」那你就越来越像撒但了。

基督教需要一些心肠宽大的，头脑精细，而且心灵真正依靠上帝，满有智能又肯谦卑，知道时代发展到什么地步，又能从新旧库拿出东西供应人的人，阿们？可能就是你。

所以我相信这一群领受解经的人，有一些要被上帝使用做上帝的仆人，你不能逃避的。神既然给千万人中间机会，难道是要你自己白白享受吗？怎么回答这个问题？耶稣能犯罪吗？说「耶稣受试探可能犯罪」的请举手？越来越多，哦原来人家举了你才敢举？手放下来。「耶稣根本不能犯罪」的请举手？那么其它的呢？「根本不知道」的请举手，Agnosticism，是吗？我告诉你，我也不也不知道怎么回答，但我可以比较勇敢的提出两句话：第一、logically yes.第二句ontologically no.从逻辑的推演耶稣应当是可以犯罪的。从本体论来说，他绝对不会犯罪。那么，这个到底没有解答吗？这个到底答了没有？我告诉你，我不知道，这个太难的问题了，但如果耶稣基督到世界上来做人的话，为什么说logically ,yes.(ontologically,no.呢？因为如果我说yes.你先把耶稣的神性跟人性把他混在一起，然后变成一个可以受试探而失败的话，那么这个在永恒中间怎么交待呢？但是如果你说「可能犯罪」的话，你的意思就是把他「神性」跟「人性」分开，人性可能犯罪，神性不可能犯罪。那么，他的人性、神性可不可以分开呢？我们不能回答。但是我告诉你，耶稣基督是真受试探，正像他在肉身中间受苦是真正受苦。耶稣是真正死，正像他死的时候，真正断气，真正死。

这个「真正死」、「真正受痛苦」、「真正流血」、「真正忧伤」、「真正饥饿」、「真正干渴」、「真正痛苦」、「真正惊吓起来」，这些都是表示他是有真正的人性。那么他真的能犯罪吗？如果你说「他真的能犯罪」的话，你要从内心深处感谢主，他绝对没有犯罪，他完全得胜了。这是很奥妙的一件事情。第二件事情，耶稣基督到底是不是因为他做了人才能了解我们的痛苦呢？是不是？你们刚才有没有讨论啊？是不是？不是！敢大声一点吗？（不是！）为什么呢？因为神的全知全能不需要受「经历」所影响，这是比较肯定的一件事情。所以当耶稣基督不来做人的时候，他就能了解我们一切的痛苦，那么他为什么还要来做人呢？是不是因为他要了解我们的痛苦？不是，他要我们了解「他了解我们」，大家说「他要我们了解他了解我们。」他要我们了解「他肯了解我们」，要我们了解他「已经了解我们」，了解我们「他真正了解我们」。这个对我们这软弱的人是很大的帮助，所以这就是他慈悲的原因。「他成为慈悲忠信的大祭司」，这个英文是high priest，大祭司，一年只有一个人的，而且，只有一次可以进到至圣所的。但是路加福音第三章告诉我们，当「希律第三年做王的时候，亚拿与该亚法做大祭司」，两个，这是犯法的！这是违背律法的。耶稣基督是真正的大祭司，完全照着律法的，完全照着摩西的律法，而耶稣基督受做祭司奠定礼的时候，设立他的那位上帝是借着施洗约翰位给他按立做祭司。

你说「什么意思？」就是当耶稣基督受洗的那一天，也就是他三十岁出来做工，上帝借着约翰给他膏立他大祭司的那个日子。为什么约翰？因为只有约翰有资格来按立耶稣。什么原因呢？两个原因：第一、施洗约翰是祭司家庭生下来的真正的合法的祭司的传统。第二、施洗约翰上帝安排比耶稣更早半年生出来，所以在人的范围位份比他更大的。所以施洗约翰在给万万人施洗的时候，只是一个原因----为了「天国近了，你们要悔改受洗」。所以这些人受洗是为了认罪、悔改、洁净自己而受洗的。耶稣基督受洗是不是为了悔改呢？不是。耶稣基督受洗是不是为了他认罪呢？不是。耶稣基督需要洁净吗？不需要。那耶稣基督受洗为什么呢？当耶稣到约翰面前要受洗的时候，约翰不好意思，就讲「应当我受你的洗，怎么变成你受我的洗？」（参：马太福音：3章14节）意思是什么？「我在你面前是有罪的，我在你面前需要洁净的。而你不是的，你为什么受我的洗呢？」那么既然耶稣基督不需要受约翰的洗，为什么约翰还敢替他洗呢？原来约翰给耶稣施洗以前上帝对约翰说「有一位要来，你给他施洗的时候，圣灵降在他身上就证明他是用圣灵给人施洗的」（参：约翰福音：1

章33节）。所以耶稣受洗的时候，绝对不是为了他需要悔改。耶稣受洗的时候，绝对不是为了他需要洁净。耶稣受洗的时候要向世人证明他才是真正用圣灵给人施洗的。约翰是什么？用水给人施洗的。耶稣是哪一位？是用圣灵给人施洗的。

大家说，「约翰是用水给人施洗的，耶稣是用圣灵给人施洗的」那么约翰怎么知道哪一位呢？所以约翰受上帝的感动，上帝对他说「在你施洗中间有哪一个人圣灵降在他的头上，那个人就是用圣灵施洗的。」所以耶稣基督受约翰的洗的时候，他回答约翰那一句话说什么？「应当我受你的洗，怎么你受我的洗呢？」耶稣说「我们理当尽诸般的义。」原文的意思，「我们应当照着律法的规条，顺从上帝」；他做祭司是照着律法的规条。律法的规条做祭司要三十岁；律法的规条祭司要被按立；律法的规条，祭司按立的时候是怎样按立呢？在水濯盆那里，水从上浇下来，从头浇下来，到他的耳朵，一直到他的衣襟，是这样给他设立做祭司的。所以约翰是祭司的儿子，约翰的父亲名叫什么？撒迦利亚，撒迦利亚是在圣殿里面做什么？做祭司的。所以约翰是从母腹里面被圣灵充满的，约翰是被生在祭司的家庭里面的，约翰是从小明白律法的，约翰是神差来从母腹被圣灵充满比耶稣更早生在地上来给耶稣做设立的这个工作的。所以只有约翰给耶稣设立。当约翰给耶稣按立做祭司的这个时候，形式上好象是普通的一件事情，给耶稣施洗，其实上帝对约翰说，「圣灵降在谁身上谁就是用圣灵施洗的，那一位就是基督，你要为他施洗。」当约翰给耶稣施洗的时候，我相信他不会违背圣经，他是照着圣经里面水是从上面浇灌下来。

你们今天受浸的人，你以为受浸才合圣经，那你自己负责任，但我的信仰，我相信圣灵是从上面浇灌下来的，圣灵不是在下面，是从上面浇灌下来，所以水从上面浇下来，这就照着圣经的教训，圣灵就从上面浇下来了。当耶稣受洗的时候，圣灵就如同鸽子降在他的身上就有天上，天开的声音说「这是我的爱子，我所喜悦的，你们要听他」，圣灵降下来。所以我给人施洗的时候，我说「我用水给你施洗，预表圣灵降临在你的身上」，这是受水洗，是受灵洗的一个代表。约翰用水洗，为耶稣铺路，耶稣用灵洗，因为耶稣是叫人领受圣灵应许的那一位，而圣灵从上浇灌下来，从上浇灌下来，这个浇灌用「水」代表圣灵浇灌下来。耶稣做祭司是三十岁遵行律法，照着律法的规条受了按立，而上帝用施洗约翰来按立他。

第二个问题刚才提的，「耶稣如果不来做人，他能不能了解我们的痛苦呢？」能。但是他照样要来做人，要使我们了解他愿意明白我们的痛苦；要使我们知道，他体恤我们的软弱；要使我们知道，他经历过我们一切的痛苦。所以「受了死的苦」、「忧患之子」、「常经忧患，多受痛苦，为我们受尽许多的凌辱，为我们受尽鞭伤、刑罚」，这样，他就体恤我们，这就是这一节最后的意思----「他自己既然被试探而受苦，就能搭救被试探的人。」这里提到了「搭救」就表示他不但明白，他还能拯救我们。不但他了解，他还能使我们救脱，离开在试探中间的苦难，这样就表示他原是全能的。如果他不是全能的，只是经历过，他不过「了解」的话，他就不是救主。

感谢上帝，所以这一段圣经很清楚的把我们引到以后第三、第四、第五、第六章提到整个祭司在至圣所的工作所要明白的那伟大的真理，这是结束前面却启发后面一个很重要承先启后的引言，我们大家再读第十六到第十八节：「他并不救拔天使，乃是救拔亚伯拉罕的后裔。所以他凡事该与他的弟兄相同，为要在上帝的事情上，成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。他自己既然被试探而受苦，就能搭救被试探的人。」我们站起来，我们感谢上帝。唱诗：「十字架永是我的荣耀」我们为主耶稣基督慈悲忠信的大祭司，凡事为我们受尽试探搭我们脱离苦难感谢上帝！我们把一切荣耀归给主，求主借着这些话坚固我们的信心，更使我们真明白上帝的话，也更爱神所启示的真理，我们大家恳切开声祷告。「主啊，我们感谢，我们赞美你！因为你的恩，你自己的爱你与我们同在，叫我们在你面前领受这样的恩典，我们把一切荣耀归给你。求主你捆绑撒但的作为，求主你吩咐它远远的离开我们，你不让它在我们中间有丝毫搅扰的工作。主啊，求主你给我们明白你的话，你是这样的爱我们，你为我们的缘故你披戴了肉身，你为我们的缘故接受试探，你为我们的缘故你受尽各样的痛苦。主啊！你能搭救凡受试探的人，你是慈悲的救主，你是忠信的救主，你是为百姓献上挽回祭的救主。我们感谢赞美你，我们把一切荣耀归给你，愿主你施恩赐福，加添我们的力量，我们感谢赞美你，奉主耶稣基督的圣名求的。阿们。

」

我们再为下去礼拜无论解答问题，无论是解经大会来祷告，我们一同开声来祷告：「主啊，我们在你面前再一次为下个礼拜来祷告，为你无用的仆人祷告，给他每天奔跑，每天飞行，每天讲解，有主你的力量丰丰富富充满在他的身上，你与他同在，给他把你的话传讲清楚，把你自己的旨意传讲得周全，使我们在你面前领受你的话语，我们的信心得着坚固，我们的灵性得着兴旺，我们爱你爱人的心也被丰盛起来。主啊，你听我们的祷告，我们感谢赞美你，愿主你施恩，与主你赐福，我们如此仰望祈求，是奉主耶稣基督得胜的尊名求的。阿们。」

我们安静在主的面前。跟着我祷告：「主啊，我感谢你，你真是慈悲忠信的大祭司。你既然舍了自己，为我的罪献上挽回祭，你既然愿意受试探，代替我受苦，你就能搭救我。求主帮助我，使我在你面前因信心和依靠，我得胜我四周的事情，得胜撒但的试探、罪恶的诱惑、世界的败坏以及魔鬼的控告。求主听我的祷告，奉主耶稣基督的名。阿们。」请坐，我们一同唱诗，这本诗歌第两百十六首「时刻需你」。我们唱诗的时候给大家一次的机会举行感恩的奉献。

时刻需你

1.我时刻需要你，救主恩深，谁有柔声像你，安慰我心。

2.我时刻需要你，与我亲近，魔鬼若来试探，靠主得胜。

3.我时刻需要你，或忧或乐，主若不来同住，我就枉活。

4.我时刻需要你，赐我恩言，愿主宝贵应许，于我成全。

5.我时刻需要你，主旨遵行，天天查考圣经，到主再临。

（副歌）我需你，我真需你，每时刻需要你，望主随时施恩惠，我来就你。


第二十六讲

今天又有一些新的问题来了，这个是上个礼拜的是吗？我们是先答完上个礼拜的才答今天的呢？或者先答今天的呢？啊？应当是答上个礼拜的，对不对？可能是前个礼拜留下来的。不过，如果答的时候那个人不在怎么办呢？而答今天的这个人一定在对不对？还是照次序来好了，「知其先后则近道也」，孔子讲的，我们低头祷告：「主啊！我们再一次在你面前对你说『我们需要你』，我们从内心的深处知道我们的缺乏，我们的贫穷，我们靠主的恩典，你说你是我们的牧者，我们就不至缺乏。我们向你大大张口，你就给我们充满，我们若饥渴慕义，你就使我们得着饱足。我们凭着应许到你的面前，因为你乐意将自己启示给人，所以你借着先知、使徒写下了圣经，你借着启示先知、使徒的圣灵光照我们，引导圣徒进入一切的真理。求主帮助我们，成为渴慕真理，追求真理，领受真理，遵行真理，也爱慕真理，见证真理的人。感谢赞美奉耶稣基督的名。阿们。」

问题一、旧约中有许多犹太人祈求上帝让他们打赢敌人的祷告，结果上帝也让他们胜利了，问题是难道敌人就不是上帝的子女吗？为什么上帝只看顾犹太人。

答：其实你这个问题先把自己套在不大正确的观念里面，然后就问出一个更大的、更困难的问题出来了，这样，你就很难得到真正的答案。因为圣经里面清楚的告诉我们，以色列人常常打败仗，特别是当神的审判来到的时候就不管他们怎么祷告。当他们指着耶和华的殿，对耶利米说「这是耶和华的殿，这是耶和华的殿，这是耶和华的殿」（耶利米书：4章7节）。耶利米说，「我告诉你，这个殿要被烧，你们要被掳到外邦去，有七十年在巴比伦受害。」这些人大发脾气，「你怎么不为犹太人讲话？犹太人不为犹太人讲话，卖国贼！」就把他抓起来，逼迫他，把他放在枯井里面，让他在里面受苦（参：耶利米书：38

章6节）。那时候耶利米已经是一个老人了，不是年轻人，受苦，很辛苦的，受逼迫。结果，上帝听谁的祷告？上帝不是听那些「耶和华啊，我是你的子民，给我得胜吧！」不是，听他的仆人耶利米的祷告，让他们受管教、受鞭打，被掳到巴比伦去七十年满期以后才真正可以回来。到了两约时期，上帝看犹太人继续逼迫先知，杀死先知，上帝就给他们四百年没有资格见到一个先知，这两约之间就是先知真空的时期，大家说「两约时期就是先知真空的时期」。四百年听不到一个先知讲一句上帝的话，你看可怜不可怜？很可怜！以后呢？上帝就让他们在四百年中间受了许多国家的蹂躏，许多战争的失败，最后是罗马帝国把他们整个以色列地侵占了。罗马帝国再派非犹太人来管理犹太人，做他们的王。

谁啊？----希律王。希律王是一个与犹太人四代相仇的一个民族所生下来的，他是以东的后代；他不是雅各的后代，他是以扫的后代。所以，上帝并不是照你所说的。在许多时候敬虔人因为爱主，信仰坚定，遵行神的旨意，那他们祷告求主给他们得胜，神是听了他们的祷告。但是当以色列人违背上帝，不照真理的时候，上帝不是常听他们的。你要清楚，上帝是公义的，大家说「上帝是公义的」。你反过来问，那「打败以色列的民族是不是因为他们公义，所以蒙上帝特别垂听呢？」不是！他们也是坏蛋，而且比以色列更坏蛋的。那为什么上帝许可他们得胜呢？因为上帝对他的百姓有很严格的要求，而对外邦人是没有这样的要求的。虽然他们不好，巴比伦不好、亚述不好、波斯不好，但是神用他们来管教以色列民，这是一件圣经里很清楚的指示。

当大卫犯罪以后，上帝给大卫三个选择。「你要让仇敌得胜你呢？或者瘟疫呢？或者我自己管教你呢？」大卫说「我宁愿在你手中受苦，不要把我交给仇敌」（参：撒母耳记下：24

章14节）。意思就是说，连大卫，合神心意的王犯罪的时候，上帝也可以把他交给仇敌，让他受羞辱。神有公义的本性，是基督徒不我玩弄的。我们不要轻慢上帝（参：加拉太书：6

章7节），当基督徒乱来的时候，上帝给教会羞辱到一个地步，人家借着基督徒的羞辱，他们就辱骂上帝，那我们那个时候再传福音就很难了，我们那个时候的事奉就被上帝丢弃。保罗说，「不要把福音传给别人结果自己被丢弃了」（参：哥林多前书：9

章27节）的意思就是说，不是说他不得救，而是他的事奉就没有果效了，所以求主怜悯我们。

问题二、在天堂没有结婚，是不是身体机能不一样，不娶不嫁是不是很寂寞呢？将来在天堂做什么呢？「天国」和「乐园」有什么不同呢？

答：这个人一定很怕失业的，也很怕孤单的，我不知道你结婚了没有？是不是你感到你还没有结婚所以很孤单，很怕死了到天堂又没有机会结婚，那就永永远远孤孤单单怎么办呢？我真是很同情你，我们为他祷告好不好？

「你们复活的时候」，耶稣说，「像天上的使者不娶不嫁」（参：马太福音：22章30节；马可福音12章25节），那孤单吗？不孤单。为什么呢？那个时候我们已经脱离了孤单的一切可能和那个community 的真正的source,subjectivity 合在一起了。什么意思呢？你说神没有创造万有以前是不是爱？现在我要刺激你们的思想了You'd better think it clearly。上帝没有创造万以前是不是爱？上帝没有创造万有以前是不是在永恒中？上帝是不是因为有被造之物才变成永恒的？上帝是不是有受造之对象爱才变有一个对象？那么在永恒中间，独一的上帝他的爱「对象」是谁？讨论一下，半分钟。他还没有创造万有嘛！他是爱嘛！他是永恒的嘛！那怎么办？我们每一次查经刺激你几个思想，你就慢慢有神学家的头脑了。

我老实讲，很多人念完神学还没有神学的头脑。甚至教神学的，很多没有神学头脑。所以结果没有把神的道好好思考，好好深入思考，也没有好好教导。而很多基督徒就兴趣教会活动，没有兴趣信仰研讨。更多教会盼望复兴的时候，兴趣外面的花样、统计的数字，没有兴趣生根建造，这是很可惜的。

好，我告诉你答案，好不好？上帝是永恒的，又是永恒的爱，而爱是一个及物的动词，那么上帝爱的对象在哪里？全世界没有宗教可以回答，除了基督教。三位一体的上帝，圣父爱圣子，圣父爱圣灵，圣灵爱圣子，圣灵爱圣父，圣子爱圣父，圣子爱圣灵就成为爱的永远不能孤单的原因。而当我们到天堂去的时候，我们是与这位爱的源头结合，怎么会孤单呢？不可能孤单的，在天堂不可能孤单，大家说「在天堂不可能孤单。」不相信你进去看看。但是你要先买票哦，那个「票」就是耶稣宝血的救恩。OK？我想这个问题已经解决了，所以你不必怕。

没有结婚的人不要太过羡慕结婚的，因为如果你知道很多结婚的人吵得要死，甚至活地狱，又不能离婚，你说「感谢主，好在没有结婚。」英国有一个大文毫叫做做萧伯纳(G.B.Shaw,1856-1950)，听过吗？他有一句名言「婚姻如同围城，围城要攻进去」，他说「里面的人一直想跑出来，外面的人一直想攻进去。」所以还没有结婚，天天等结婚。有的很多人结婚以后，「什么时候可以脱离这场灾难？」所以不要太过羡慕别人，你好好在你的地步上依靠主、仰望主、过喜乐的生活就好了。阿们？我不是说我和我太太就很苦，现在很想离开，不是这个意思。所以每一个人好好在主面前依靠上帝。有机会结婚要结婚，大家说「有机会结婚，要结婚。」不必太大声。「不要卖太贵，免得卖不掉。」「不要卖太便宜，免得乱卖一场。」这两句话都是很重要的。

有很多的女人太过骄傲了，这个求她拒绝，那个求她拒绝，因为她看镜子，「这么美的人，怎么可以随便嫁呢？」结果到几十年以后还是没有嫁，再看镜子，还是美，不过「老美，老美」，已经不是年轻人的美了。所以不要太昂贵，不要太自义，不要太便宜。那么要怎样呢？无论什么，「看得合乎中道」（参：罗马书：12

章3节），这个是罗马书第十二章告诉我们的。你看自己看得合乎中道，这是很难的事情，这个就是「义」。「义人」就是「不过份，无不及」，这个叫做义，「义者，宜也。」

问题三、唐牧师，你相信「预定论」吗？有人说我们得救早就已经预定了，那些不信的是上帝预定不会得救的，所以犹大卖主是预定的，这样犹大不是很倒霉，是该死的吗？那上帝不是不公平吗？只有我会得救，那不信的就预定沉沦吗？可是圣经明明讲，「上帝愿意万人得救不愿意一个人沉沦」啊？

答：你已经用三个套把自己套住，然后自己进到第四个更难的套里面去。你的问题里面有很多错误的观念在里面，你要不要我告诉你？

第一个观念、上帝是不是预定那些人不信他呢？没有这句话。全本圣经没有「上帝预定人灭亡」的，没有这样的。圣经说「我们在创世以前是上帝预定拣选的」（参：

以弗所书：1章4节）这是指信徒。所以上帝预定我们在基督里得救，蒙拣选，这是积极的，不是消极的。这个是positive side，不是negative side。所以圣经没有说「上帝预定一个人灭亡。」没有这样事情，也没有这样的圣经节，这是第一个你要改正过来的。所以那些灭亡的人都是因为自己的罪而受了当受的审判而灭亡。灭亡是因为罪受审判，大家说「灭亡是因为罪受审判」。得救是因为神赐下救恩，大家说「得救是因为神赐下救恩」。所以得救都是不配的、不应该的、没有资格的，是因为神的恩典，所以我们得救了，明白了？而灭亡都是应该的，都是合乎上帝的公义，我们的罪受审判的规律。所以这样，凡是灭亡的，都是因为人自己的罪灭亡；凡是得救的都是因为神的恩典得救。这是第一个已经更正你的观念。

第二个观念，你就问了「为什么上帝不要把恩典给每一个人？」是不是神的恩典给了他们，他不接受，所以他们灭亡？福音派的人说「是，就是这样。」「上帝爱世人，甚至将他的独生子赐给他们，叫一切信他，不至灭亡，反得永生。所以那些人灭亡是因为他不信，所以他灭亡。」所以你的个观念就来到第二个套了，这个套是什么呢？凡是灭亡的是因为他们不愿相信，所以灭亡了。对不对呢？对不对？你很难答了，因为你越查经越发现不可以随便不想的，随便信，随便定位，因为神的话是很深奥的。

我告诉你，你说「因为不信，给他信他不要信，给他耶稣基督他不要信，所以他灭亡了。」好，我现在问你两个问题，「是不是每一个人都曾经有听道的机会？」如果他连听道的机会都没有，他连表示不信，拒绝的机会都没有，为什么你说「是因为他不信」呢？因为他没有机会嘛！

第二个问题，信心是从人来的，或者从上帝来的？啊？信心是从哪里来的？我眼睛吓一吓你你就信仰动摇了，你哪里会为主受苦背十字架，至死忠心？眼睛大一大你就吓死了，我「啊」一下你就动摇了。所以你们的信仰真是很难禁得起考验。我盼望我们查完希伯来书以后，有很多重要的点，最重要的思想都清楚了。好不好？那才一本。还有很多本呢！好在除了希伯来书还有解答问题就可以把很多概括性的、原则性的、整个全本圣经性的原则把它提出来。

好，这里有两个问题。如果他们没有机会听过福音，那么你怎么可以说他拒绝了呢？他们没有听见啊，「我不知道啊。」「为什么你不来希伯来书查经？为什么你不来？讨厌死了！」「什么？你讲什么？」「希伯来书查经嘛！」「希伯来书查经在哪里？」「你还不知道？信友堂嘛！」「我不知道，从来没有人告诉我。」「就是因为你不来查经，怪不得你信仰这么乱。」「我不知道！」你明白吗？他根本不知道有耶稣基督为他死，不知道有福音，没有人传给他，没有机会，你怎么怪他不信？你不能怪他，对不对？

第二、信心是从人来的吗？有没有从人而来的信心呢？你越问越乱了，你越答越没有把握了，是不是上个礼拜我跟你讲了信心的一些层次？没有？OK

可能再两个礼拜会讲到，关于信心的层次的问题。我告诉你，有一些基本的信心是与生俱来，人人都有的，就是无可推诿神存在的信心，所以希伯来书敢说，「凡来到上帝面前的，必须信有上帝」（参：希伯来书：11

章6节），他还没有到上帝面前就应当信有上帝才来嘛，对不对呢？所以那个叫做「最基本的信心」。

还有一种信心是因为听了道以后「信道是从听道来的」（参：罗马书：10章17节），听道以后产生的信心。所以你不要把信心就一个字乱概括一场，全本圣经，信心就是信心。今天很多人讲道真是不负责任，我昨天在香港听一个人说，「吴勇长老说，教会里面的牧师，百分之八十是不合资格的。」我听了这句话很深的感想，我想大概不是百分之八十吧，可能是七十，可能是九十九，包括我自己不合资格，我们要怎么知道神要定的资格是什么呢？像保罗都自己说，「我不以为自己已经完全了，我是竭力追求或者可以得着上帝从上面召我来要我得的」（参：腓立比书：3

章12节）。所以，这样我们就一生一世不可自以为义，要谦卑追求真理。那些自以为很懂的人，是很可怜的人。

OK，回到刚才的问题，所以信心原有潜在神已经赐下了。有一些要来到上帝的面前，谦卑听道以后才领受。「接受耶稣基督的信」心是要先听了耶稣基督以后才能表达出来的信心。对基督的反应要不要接受的那个信心，那是先听才能明白，所以不是那基本信心的问题。但是那基本信心，跟来到主面前听了会产生信心这其间的关系是什么呢？我今天不谈，因为这不是你的题目。你们的题目好好讲，每一题都可以做一个神学讲座，你懂吗？每一题都可以写一本很厚的书，我不是开玩笑。

有的人以为唐牧师在讲大话，有一个从美国回来的他说，他第一次在雅加达对我讲，「啊？主日崇拜一次讲一个钟头半，这样讲，他肚子还有多少东西？」所以他就说预言，「半年以后他讲道材料完了，你不相信，听我讲。」人家问他说「你怎么敢这样讲？」他说「我做基督徒好几年，在美国常常参加主日崇拜，人家都是讲道半个钟头，里面还有一大堆古事、故事、比喻、梦啦，什么经历....

的。唐牧师一大堆理论、原则，理论、原则，这样解，那样解，这样讲会讲多久？」他从美国回来，到现在我在讲台上，他参加到现在已经八年了，我每一篇还是讲不一样。所以神的道是丰丰富富的，而且我们可以成为活水江河，流到不尽，阿们？但是，有很多人信的都是他没有办法证明出来的，「我相信上帝有活水江河」，但是他一生呢？死水、死河，没有东西出来。那怎么办呢？要派人到韩国去学，向唐玄奘到印度取经一样。去取什么经呢？赵镛基的经，你还记得十多年前吗？一飞机一飞机、一批一批到韩国去，结果怎么样呢？还是一样，教会冷淡。真正的泉源在上帝的道！求主怜悯。

那么，第三个套是什么？我再讲第三个。你说「我没有想到，你看我的问题就一大堆套出来。」

第三个套就是到底上帝真的愿意人人得救吗？你说「当然，圣经的话，上帝不愿意一个人沉沦要人人得救嘛！」如果上帝要人人得救的话，为什么连给他一次听道的机会都不给他呢？好，现在你们讨论这个问题好不好？我不过把问题拋出来，看看你们怎么想。「上帝愿意人人都得救，但是不给他听道」，这个上帝矛盾吗？这样的上帝是不是上帝？所以这个问题里面有三个套我已经讲了，现在你自己发现你自己的困难了，对不对？

好，上帝愿意人人得吗？愿意。为什么不给他机会？因为「愿意是愿意，但是无能为力」，是这样吗？不是。「愿意是愿意，但是基督徒不去做」，是这样？这个比较合逻辑一点，因为我们常常知道我们懒惰。「上帝愿意人人得救，基督徒懒惰他愿意也没有办法」，还是一样，另外一套的无能为力，还是一样，这个逻辑上是一样的。如果你跟我讲，跟我听道，跟我解经，几年，你的逻辑思想就慢慢越来越强，越来越强，你就不容易给人家动摇。

所以那个问题，没有答案，没有办法用逻辑回答。如果你就是用字面解经，以为字就是这个意思，那你永远是在套里面把自己的信仰弄得很困难。结果你就学那些聚会所的人，「不要去想他，用思想属魂，不属灵」，你就「呜呜呜....

」在灵里面，不用头脑，灵灵灵零零零，永远没有答案的「零」。我告诉你，圣经说「上帝不要一个人灭亡，要人人得救」，是指「神所预定拣选的子民」，「上帝所交给圣子的，连一个也不失落」，是那个意思。因为同一位上帝讲这句话，「叫他们听却听不明白，看却看不清楚，免得他们回转过来我就医治他们」（参：马太福音：13

章15节；马可福音：4章12节）。所以上帝不但有说「要人人得救，不愿一个人沉沦」，上帝又说「不要一些人得救」。那么上帝「不要一些人得救」跟上帝「预定他们灭亡」，是两件事情。因为灭亡是因为他自己的罪（刚才讲了），而不是上帝叫他灭亡的，是他的罪叫他灭亡的。但是他在罪中为什么上帝不给他悔改呢？整个两端的综合点就是一句话，「我要恩待谁就恩待谁，我要怜悯谁就怜悯谁」（参：出埃及记：33

章19节；罗马书：9章15节）。

「唉呀！主啊，为什么你不怜悯所有的人？」那如果你再把你这句话绝对化的话，就好象你比上帝更慈爱了，你比上帝更伟大了，上帝的灵性都不如你了，所以你可以做上帝的上帝了。我不敢这么说，我只能说，「神啊，你所启示的话是这样」，我所能了解的就是照你所启示的，「若不是父吸引人，没有人到我面前来」（参：约翰福音：6章44节），谁讲的？耶稣讲的。在哪里？约翰福音。「若不是父吸引人，没有人到我这里来，到我这里来的，连一个也不撇下」，这里给我们看见到主面前信他的，没有一个不可能得救。到主面前信他的都得永生，免去死亡，不至灭亡，反得永生。但是前面那一句就是预定论的奥秘了，「若不是父吸引人，没有人能够来。」那么上帝为什么吸引一些人，预定一些人呢？我不知道。是不是因为这些比别人更好呢？没有！不是，因为「在我里面毫无良善，我已经被卖给罪了」（参：罗马书：7

章14节；18节），保罗在罗马书七章讲的，within my flesh there is no goodness,we have been sold to sin,there is no condition,no qualification,nogoodness,no cause,no condition wich is good enough we can be saved to be chosen,to be elected or to be redeemed.我们里面没有任何良善。那么，你说「如果这样，上帝就拯救人，拣选人，预定人是没有理由的吗？」一定有理由的，但这理由不在你我，在他自己那里。为什么？以后面对面的时候，就必知清。这是预定论的奥秘。

有关于预定论，我已经教了差不多三十年了。我教的时候，我先用七个钟头辩论，才上课。所以很多神学生要来念神学，一面要追求，一面以为已经懂了。所以他一来的时候，我一提问题，他们就辩论、辩论、发问题，就这样，他问什么我就开始答，问什么我一点都不轻看他的问题，一点都不感到不耐烦，要从头一个一个教一点一点指正，一点一点把他像洋葱一样，慢慢开，一个一个，一面开一面流眼泪，因为很辣嘛！照样，解答你们的问题，你们的问题需要很忍耐的去解答，而且要很懂才能解答，因为你们也相当懂，但你们还可以更懂，所以表示不大懂。还不懂？

神的道不容易，今天给你们解答的是很多原则性的问题，我相信很多传道、牧师很难这样跟你答，因为那个耐性要大得不得了；曾经应付的问题、经验要多得不得了。在问题的问题中间的问题，问题中间与问题之间的不是问题当做问题都要解决才可以把这预定论提出来，大体上是这样，好吗？

好，我就讲到这个地方。所以上帝为什么要万人得救却不拣选万人给他恩典呢？上帝要万人得救，不要一个人沉沦，这是指神的选民，连一个也不落。所以耶稣基督说，他说什么呢？「你所赐给我的，我已经将永生赐给他们，他们连一个也不失落直到末日的时候。」「他们到末日连一个也不失落」（参：约翰福音：6

章39节）。不但如此，使徒行传还有一节很好的圣经，「凡预定得永生的人都信了」（使徒行传：13章48节），大家说「凡预定得永生的人都信了。」你说「啊，我现在问一个问题了！」「凡预定得永生的人都信了，那些人信是因为上帝定的，所以上帝是逼他们信。」没有！没有一个人的信心是被逼的，为什么呢？因为「信」是「听道」的结果，信道从是听道而来的，而听的时候，他是用信心与所听的道调和，所以从听的道就能产生那得救的智能。这样，他用信心与所听的道调和（参：希伯来书：4

章2节），这是记载在希伯来书第四章第二节，我们再过几个礼拜会到那里去。关于这一点，我会讲得很详细。所以这个又再起初原本对神存在的信心，跟听了道得救的那种信心之间的一个信心，是几个层次里面的一个层次，求主帮助我们。

最后，你的问题你还有一个问题（你这个人的问题里面一大堆问题），就是「犹大很可怜，怎么办呢？」我们来救他吧，如果不能救他，我们来救他好不好？所以你不但需要耶稣做救主，你还求主给你力量可以替犹大做救主。「犹大很可怜嘛，他被预定卖耶稣，所以自己灭亡耶稣才能救别人，所以耶稣之所以救别人是托犹大之福！」好象有这个意思在里面了，对不对呢？你说「感谢主拯救我。」第二、「感谢犹大卖耶稣。」如果犹大没有卖耶稣，耶稣卖不掉不能把我买赎回来，所以耶稣功劳第一、犹大第二。但是，这么有功劳的人被丢下地狱，唉呀！真是可怜。「主啊，你救我却撇下他，我替他抱不平。」大概是这样，不过你不好意思讲那么详细就是了。

其实你们很多问题背后的话我都替你们讲出来了，你懂吗？为什么呢？因为我从前都是这样问的。我哪里容易信耶稣？我最难信主了，我这个「最」字有点太骄傲了，比我更难信的也有，但感到在我同学里面，在我那个时代，我那个时候的同学、我的朋友、我的那一辈里面最难信主的是我，因为我已经决定走了XX主义、唯物主义、进化论、辩证法、无神论的道路。我十七岁就搞这些哲学了，就走这种道路。你说「怎么可能？」因为你们在台湾嘛！台湾有国民党的愚民政策，正像大陆有XX党的愚民政策。大陆怎么可以看蒋介石的书？这里哪里可以看毛泽东的书？连鲁迅的书都不可以看，两边愚民政策，对不对呢？那我在印尼嘛，所以有大陆的书，有....，所以我就「聪明民」了，不是「愚民」，我就接受了XX主义、进化论、无神论、辩证法，我就接受这种哲学，所以我很难信主，真的很难信主。我现在才明白，为什么当我九岁的时候，上帝把我带到印尼去，不在大陆，也不在台湾。使我回来台湾，或者对大陆讲道，甚至对美国那些大陆去的知识分子讲道的时候，都清楚知道他们的背景是什么，他们的困难在哪里。而老实讲，现在在美国有很多的牧师、传道没有办法用理性应付受过中国大陆那些唯物辩证法提出来的问题。但我也不在美国，所以我心很急，很焦急，如果能够剖成几个身体，一个到非洲，一个到亚洲，一个在欧洲，一个在印尼，一个在台湾来事奉主就更好了，所以我死以前，我一定讲孙中山先生的那一句话，「革命尚未成功，同志仍须努力」。所以这些听查经的人就是盼望你做我的同志，可以把这个志愿和这个解经，这个信仰再传下去，好不好？愿上帝帮助我们。

好，正面回答。犹大如果卖耶稣，耶稣卖不掉怎么办？哇！连上帝都没有你的办法。这个问题不必答，因为这个问题是一种虚伪造出来的，为什么呢？「犹大卖耶稣，耶稣才卖得掉」，你是先把基督当成被动，把罪人当成主动，你犯上这个毛病。神永远是主动的，因为他是善的源头，所有败坏、罪恶的主动不是神，而这些败坏犯罪的主动是被造者，神许可，所以他们才有可能主动产生罪。那么神的许可不是主动的？还是神的主动，但是这个是神站在许可的地步。为什么神许可呢？因为若不是如此，没有自由的就不是道德，所以自由是道德的绝对基础，是绝对绝对不可以抹煞的一件事情，神只能这样。

那么，上帝如果是主动的，怎么去了解犹大出卖耶稣的事情？如果犹大没有卖耶稣，耶稣怎么会卖得掉呢？我反过来问，「如果耶稣没有从天上到地上来，犹大要卖什么？」你要这样问，懂不懂？所以你说「好在犹大卖掉耶稣！」「如果耶稣不来他要卖什么？」你要这样问，那你就明白这个问题不是那样简单了。明白了？那你说「耶稣又要来，他又要卖，所以卖成功嘛！」还是「合作论」。每次讲「合作论」都是「上帝赐下恩典，我表现信心」，「得救就是本乎恩也因着信」（参：以弗所书：2

章8节），合作。No！不对的，因为讲这句话的时候，下面有一句，「这信心不是出于我们，免得自夸」，因为是从上帝来的，所以合作是不成功的。但是犯罪不是神跟你合作，是你自己犯的。那么，「犹大犯罪卖耶稣，所以耶稣才卖成功。」不是！是因为犹大是你的代表，是我的代表。就因为你我有这种贪财出卖主的罪，所以耶稣需要到世界上来拯救我们，你懂吗？不单犹大贪财出卖主，今天多少长老贪财出卖主？多少执事贪财出卖主？多少基督徒到了看到钱的时候忘记信仰就出卖主，有没有啊？有！你怎么敢讲？你可能就是。

所以犹大不过是你我的「镜子」，大家说「犹大不过是你我的镜子」。就因为我们有罪，所以耶稣需要来；耶稣需要来的时候就碰上罪人把他出卖掉，而耶稣就是要拯救罪人，所以来拯救人脱离罪。这样，卖耶稣不是功劳，反对耶稣也不是功劳，信耶稣更不是功劳，是因为我们在罪中，所以把他卖掉；也因为我们在罪中你需要信他，就是这样。

这些问题，答案，我相信还可以答得更完美，不过我已经尽我所能的给你们解答了。这些问题，你如果有录音带，把它买下来，你可以帮助很多不信的人；因为很多不信的人，他以为他一问基督教就倒了，结果不是如此，还有很多属灵原则他不懂，就用属世逻辑来套属灵的原则，就以为他是高过上帝，其实不是。

你不能说「妈妈！你要谢谢我。」「啊？为什么要谢谢你？」「妳不是每天煮饭煮得半死吗？你不是每天做工做得半死吗？」「是啊。」「你想想看，你从我小，每天煮饭一大堆，如果没有我吃掉，整个房间都是臭饭，现在怎么办呢？」「好在我帮你，我帮你吃掉才没有一大堆臭饭，如果从小到大整个房子每天臭饭这么多怎么办？」「妈妈，谢谢我。」妈妈说「我就不必煮了，什么谢谢你？是你需要吃饭我才煮的。」你明白了？是因为你有罪，人有罪，全世界人的罪需要耶稣基督他才来的，不是因为他卖掉耶稣我们才能得救。所以每次想的时候，你用归正神学的精神，什么精神呢？To think after God's thinking.We are not going to think after men's reasoning.不是照人的理性去思想，照神的思想真理的方法来思想，然后这个叫做「归正神学」，叫做「归正查经」。

问题四、是不是有「天国」与「乐园」两个地方？只要信了基督就可以进天国，也就可以去乐园吗？

答：你们去年我的讲座是什么题目啊？「神权、人权、政权」，是不是？你知道明年的题目了吗？不知道？「国度、教会、事奉」，上帝的国，教会与事奉，所以你忍耐等到明年。上帝的国是什么？

就是神权统治的领域叫做「上帝的国」the Kingdom of God is the reign of God.And the reign of God is where God's throne domain.上帝的宝座治理的地方就是神的国，所以这个「神的国」是在全本圣经中重要的主题；「神的国」也是在神的宝座周围顺从他的人和所有他所统管的总合。「神的国」是我们祷告，盼望到达的一个还没有来的具体的事实，而耶稣又说「上帝的国已经来了，已经在你们的心中」。所以already and not yet.大家说「already and not yet.」神的国。

问题五、怎么样分辨一个神职人员他的委身是出于爱上帝，还是出于自己，是逃避属世的责任，爱自己呢？

答：那你就需要圣灵给你的敏感度去嗅出来，去看出来，去参透出他的动机。但是对别人的动机随便的猜测是很苛刻的，所以我是不愿意多谈「某某人他怎样怎样」，何况论断、批判他是一个怎样的人，我不敢讲。但是总原则我是要讲的；如果一个人看「利害关系」过于看「神的带领」，那你就知道他是什么人了。如果一个人到困难的时候逃走，不照顾上帝的羊，你知道他的动机是什么了。所以圣经说，「有麦子，有稗子」（参：马太福音：13

章25节）。圣经说，「有牧人，有雇工」（参：约翰福音：10章11-12节）。圣经说，「有人为道奔波，有人为利混乱上帝的道」（参：哥林多后书：2

章17节）。圣经说，「有人服事上帝，有人服事他的肚腹」（参：罗马书：16章18节）。你明白了吗？所以这些总原则是可以的，然而哪一个人是哪一个，你不要先讲，先问你自己是哪一种那就好了。

问题六、「因有一婴孩为我们而生；有一子赐给我们。政权必担在他的肩头上；他名称为“奇妙策士、全能的神、永在的父、和平的君”」（以赛亚书：9

章6节）这里应该是指耶稣基督，但为什么耶稣基督在里叫做「永在的父」呢？

答：「永在」是指得他的「永恒性」；「父」是表明在万物面前，他是源头，就是这个意思，而不是指他和上帝一样，是圣父上帝，不是。这是指他对这个世界来说，他是父，「父」是「源头」；父是「从他而出来的」，而基督是万有之元首吗？是，他是被造之物的元首，就是受造之物最先发源的是他，因为上帝借着他创造万有，所以对神自己本体来说，圣父是源头；但是对被造世界来说，基督是源头，因为万有是借着他造的，所以他是「永在的父」；他是「父」，所以万有从他而来。他是永在的，他不在暂时世界里面与我们同等，他是「永在的父」，是这个意思。

问题七、前几次你提到「典范转移」，这个名词的定义是什么？耶稣所带下的典范的移的重点是什么？

答：这个名词，是昆恩(Thomas S.Kuhn,1922-1996)，所提出来的，这个叫做Paradigm Shift。Paradigm 是一个「后现代哲学」的一个名词。我盼望我做一个传道人不要做一个落伍的传道人，不要做一个赶不上的传道人，所以我一定要知道这个时代整个人类的思想到哪里去；这个时代到底神还能给我们什么光照；这个时代基督徒蒙光照以后应当怎么样来纠正世界的思想家？这是我个人做为传道人常常在神面前的祷告，「主啊！给我能够做时代工人，知道时代精神，供应时代需要，带领时代方向，警戒时代危机」，这是我个人的祷告。

有哪一个人在我没有讲这个以前已经听过这个名词「典范转移」的，请举手？OK.照我知道的林芳治是台大哲学系毕业的，是吗？而如果我不错的话，台大哲学系信主的人是最少的。所以，在读哲学系的人能够有坚定正统的福音派信仰的人是少得可怜的，为什么呢？因为所有的哲学老师很少是降服在圣经的道下面运用他们的理性的，多数的哲学教授都是非基督徒，甚至攻击基督教的非基督徒。所以，怪不得学生跟着他们的老师的时候，他们就很少有基督徒了。

我知道你们有一个是天主教徒在这边教哲学，在台大，是姓邬的，邬昆如，他是天主教徒，他的哲学是新多马派(Neo-Thomism)，或者，阿奎纳(Saint Thomas Aquinas,1224-1274)的现代化思想派，和归正神学的哲学有一些的距离。但是你们有一个很反对基督教的，也是台大哲学系教授叫做陈鼓应，现在已经不在台湾了，回来了吗？回来了。陈鼓应，就是「陈先生大鼓大家反应」。三十年前他有一本书《耶稣新画像》，闹得满城风雨。他把旧约里面圣经耶和华杀了多少人，多少人，多少人....。他说「这样的上帝，杀这么多人，他不是在星座上面的独裁者吗？什么叫做上帝？为什么要信这样的上帝？」相比之下，当然菩萨大慈大悲了，对不对？上帝是要杀人，要灭人，还预备地狱的。其实佛教也讲地狱，还有十八层地狱，但是他十八层地狱是为谁预备的？是谁安排的？工程师是谁？怎么样设计的，从来不交待，所以结果，无人可怪。那么人要怪上帝的时候，就把上帝抓来骂，有错就把上帝抓来骂，有对都是自己好，不把感恩归给他，这是人的败坏到这个地步。

那么，有人就问我这个问题「上帝杀了这么多人，那么我们我们还要信他？基督教的上帝真的这么苛刻吗？」我说「谁告诉你的？」「陈鼓应。」我说「上帝如果像陈鼓应讲的那么严苛，那么凶的话，陈鼓应写这本书没有写完一定先杀他。」对不对呢？上帝说「你怎么把我写成这样？先杀你。」如果他写的会成功，就证明上帝不像他所讲的那样，所以你不必信他的话。这个是逻辑嘛，对不对？我的哲学头脑也不输给什么人的，我告诉你。

好，现在言归正传。典范(Paradigm)是一种思想架构和一种解决问题型态的整个社会所认为必然是如此、理所当然的原则和方法。所以这个「典范」常常变成在时代中间捆绑人类几十年，甚至几百年的一种范畴。所以，有的时候你明白一件事情的时候是透过一种典范，「理所当然应当就是如此」，几百年来就在那个「方法论」、「意识型态」的架构里面来定夺一切。那么，十七世纪、十八世纪的时候，就受了理性主义、受了英伦经验主义(Experimentalism in Britain)和欧陆理性主义(Rationalism in Continent)

的影响，所以结果慢慢....再经过了「批判哲学」对这两派的论断之后，也就是康德(Immanuel Kant,1724-1804)

的哲学揉合变成现代所谓的「启蒙时代」。而「启蒙时代」严格的说起来，还是把理智、理性功能、理性方法论放在一个相当绝对高超的地步。不但如此，把绝对高超的地步当成理所当然就变成整个启蒙时代的典范。

到了「后现代主义」的时候，从头质疑理性真是可以这样绝对吗？理性真的有这样无限、无穷的能力吗？理性到底有没有可能有犯错的可能呢？所以这个后现代重新找回心灵应当抗衡理性的独断，就产生一个新的典范出来了，这个叫做Paradigm Shift。所以这个shift 的本身应当可以明白为pendulum move 就像钟摆，极端的时候，就摆回来，太极端了再跑回来。所以二十世纪初期的时候，「凡是不合科学的都是迷信」，而当时的「典范」就是许多自以为最现代的知识份子，以科学挂帅，他们这些知识分子就把宗教当做迷信，非知识分子就把迷信当做宗教，两方面都掉在很大的坑的错误的里面。到了七、八十年以后连XX主义的政府都开始醒悟过来，原来信仰不是等于迷信，迷信不等于信仰。所以宗教存在的意义，不能像原先的XX主义初期的看法那样，一概抹煞。

因为马克思(Karl Marx,1813-1883)这匹「马」曾经讲一句「马语」，他说「宗教是人民的鸦片」(Religon is opium of the people.)这句话也不是从他自发的，是从一个基督徒的作品里面偷出去的，那个人叫做金斯黎(Charles Kingsley,1819-1875)。金斯黎是圣公会的一个基督徒，写一篇文章里面就批判基督徒，他说「基督徒啊，你不要礼拜一到礼拜六沉醉在世界败坏的物欲的中间，礼拜天就到礼拜堂来麻醉自己，过一种属灵的象牙塔、隔绝世界、清心寡欲的生活，礼拜一到礼拜六再回去败坏的社会生活里面去。」啊，马克思在大英博物馆博览群书看到金斯黎这句话的时候，把它改头换面了，「宗教就是麻醉人民的，所以礼拜天就去麻醉，所以宗教就是人民的鸦片。有了宗教，你怎么苦，你都能忍受，因为以后会上天堂。这样，为了未来的天堂，现在受资本家剥削，受资本家欺负的时候，你还可以忍气吞声，就做一个有口难言，哑吧吃黄莲，有苦说不出的这种受逼迫的百姓。」所以XX主义说「全世界的劳工起来，一同挣开我们的锁炼，反对资本家，因为他是把你一生的劳力当做他发财的工具。你被他利用了的剩余价值，你就变成一个在社会中间的渣子，而他变成社会中间的富贵，这种人应当用阶级之的间的恨去斗争。你斗争的时候，绝对没有损失，唯一的损失，就损失你的锁炼。结果，损失之后，你就自由了。」所以XX主义是历史上最大的反动理论，是很伟大的理论，他的理想很伟大，很崇高；他的方法，很毒辣，很卑鄙；他的煽动的言词有很大的心理作用。

当然我今天不是讲XX主义，我是讲Paradigm Shift，你们无意中学了好多东西，你要去哪里上这种课？对不对？有的人上课，上夜课，花了好多钱，对我说「我学不到什么东西，而我在查经里面，我得了太多东西了。」我告诉你，若不是主的恩典，主感动我，我不会这样来的，不要这样做的。我这一生怎样预备自己，再把自己倒空给你们，这是神的恩典。如果你们轻看这些恩典，你不要忘记以色列人曾经四百年没有先知的，我很怕以后四百年没有这种查经讲座了。

我们好好爱惜神给我们的恩典。

我答最后一个问题，就结束。

问题八、耶稣带来的「典范转移」的重点在哪里？

答：耶稣带来的「典范转移」是用神永恒的旨意要建立的超民族主义狭窄精神的「普世教会」来代替以色列人以为他的民族就是「上帝的国」的这个典范。然后在这个国度里面永远的价值超过暂时的，所以，「那杀身体不能杀灵魂的，不要怕他们」（马太福音：10章28节）。所以，「上帝的照顾」、「上帝的赐福」的观念就从「身体被保护」到「整个永恒旨意的遵行胜过了这身体的价值」的思想的革命就出来了。所以这又叫做「革命性的基督言论」(The revolutionary speeches of Jesus Christ.)耶稣基督革命性的言语是什么？那就是「典范转移」一个很重要的事情。

问题九、圣灵降临的时候，是否还有哪些新的典范转移？

答：圣灵降临就是要成全耶稣所已经讲、所已经提到的事情。圣灵来是要荣耀基督（参：约翰福音：16章14节），不是来建立新的事情。

好了，现在问题，上个礼拜的还没有答完，才答这几张。下个礼拜不准发问，免得我们越来越赶不上，不是因为我们赶不上，是你们把我们拉到赶不上了。下个礼拜再解答问题，好不好？好。现在开始唱诗，唱诗以后，我们要开始今天晚上的解经。如果下个礼拜真的答不完，那我就可能下个礼拜整堂来解答问题。

--------------------------------------------------------------------------------

我们打开希伯来书。今天我们已经到了第三章，对不对？我们讲完了第二章，对不对？感谢上帝，好象第二章比较轻松的过去了。第一章好象一直讲不完，一直讲不完，其实第一章是很重要的。那以后我们接下个去速度会快很多。所以，我们只要在几个月里面会把三章、四章、五章很快的讲下去，因为第一章预备心和那个比较重要的那些关键都已经提过去了。我们打开第三章我们念第一、第二节，一同来读：

「同蒙天召的圣洁弟兄阿！你们应当思想我们所认为使者，为大祭司的耶稣；他为那设立他的尽忠，如同摩西在上帝的全家尽忠一样。」「同蒙天召的圣洁弟兄阿！你们应当思想我们所认为使者，为大祭司的耶稣；他为那设立他的尽忠，如同摩西在上帝的全家尽忠一样。」

我们再一次低头祷告：

「主啊，求你预备我们的心。主啊，求主倒空我们的思想。主啊，求主赐给我们受教的耳朵，求主给我们饥渴慕义的灵，我们到你面前大大张口，你就给我们充满。主啊，求主与我们同在，求主给我们看见我们的需要，求主给我们看见你的丰盛，求主给我们看见你应许中间的奥秘，求主给我们看见你真理中间的亮光。主啊，你听我们的祷告，愿你用你的话坚定我们的信心，用你至圣的真道建造我们的灵命，用你极多、极宝贵过于黄金、过于甘甜的蜜的话语来造就我们每一个人。感谢赞美你，奉主耶稣基督的圣名求的。阿们。」

在希伯来书的作者讲了第一章和第二之后，他就开始要我们这些称为弟兄的人有一个重要的课题，就是「思想我们的主」。在第一章、第二章他所讲的是什么呢？就是我们讲「我们的主」，他怎么样讲我们的主呢？他把我们的主跟犹太人观念中间最伟大的人物把他做一些比较。接下去在第三章还要做比较。但是第一章、第二章给我们看见，基督是谁？基督是「神的使者」。第二章给我们看见基督是谁？基督是「人间的祭司」。那你这样看见第一、第二章就牵连到第三章的第一句话了。第三章的第一句话给我们看见「同蒙天召的圣洁弟兄阿！我们应当思想我们所认为是什么？----

使者。是什么？----是大祭司的耶稣基督。我看许多的解经书都没有把第一、第二章的内容和第三章的第一节连起来，而我认为这个很重要。这因为这个作者就是要把第一章所讲的，跟第二章所讲的做为一个基础，让我们思想的时候就从这里着手，从这里开始。

耶稣基督是谁呢？耶稣基督是「使者」。耶稣基督是谁呢？耶稣基督是「大祭司」。我们是谁呢？我们是「蒙天召的人」。我们是谁呢？我们是「圣洁的弟兄」。「天召」是从天而来的，「圣洁的弟兄」是往天而去的。「天召」是从宝座出来的呼召，「圣洁」是蒙召的人得着洁净要回天上去与神同在的人所具备的本质。所以这给我们看见，第一章讲的是「天召的源头」，而第二章讲的就是「圣洁的蒙恩者」。这样「同蒙天召」的「圣洁弟兄」这两句话配合起来就整个的概括了第一章和第二章神所要做的工作。

上帝在第一章里面给我们看见，从天赐下耶稣基督。为什么呢？----使我们承受救恩，所以天上呼召我们承受救恩是出于神，是他的主动，不是出于人，不是人主动。是神的计划，是神的预备，是神的恩典是神主动赐下恩典，「他要恩待谁就恩待谁，他要怜悯谁就怜悯谁。」所以这一位从天来呼召我们的，就是承受救恩所给我们的福份，救赎所带来的赦罪和平安，让我们在这个呼召中间成为被拣选、被拯救、被洁净的教会的团体。所以教会就是「召会」，有的人把教会改成「召会」，因为ekklesia 这个ek 就是「出来」的意思，ekklesia，klesia 就是聚集的那个总会，ekklesia 就是蒙召出来聚集的这个总会，这个叫做ekklesia，这个叫做「教会」。ekklesia 到了，拉丁文ecclesia，到了印尼文gereja，中文就直接意译叫做「召会」而中文把它翻译成「教会」我相信有神特别的带领，因为这是要表示我们遵守从使徒而来的教训，好好把上帝的真理教导出来，借着神的真理教导使人产生信仰的一个被召出来的会，这个叫做「召会」。这样，「蒙天召」的结果就组成了教会。所以「蒙天召」就是神要从万民中间把他的百姓聚集出来、拯救出来，使他们被分别为圣成为圣洁的一团，是出于、属于上帝的，是出于神，属于神，归向神，让神在其中设立宝座，统管万有的上帝掌管王权，我们成为他的子民，所以他说「我要使你们成为我的子民，我要成为你们的父，我要把你们召出来，你们要成为圣洁，在一切的事情上，你们都要圣洁，因为我召呼你们出来的上帝是圣洁的上帝」（参：彼得前书：

1章15-16节）。所以，这样就把「天上来的呼召」和「地上被预备的圣洁的子民」两个观念连在一起，你看到了没有？

神呼召我们，呼召我们的神是圣洁的。我们蒙呼召，我们要过圣洁的生活。神的圣召是从天上来的。圣召临到我们，要我们成为圣洁。所以第一章从天上来做救赎之主、恩召的源头的，就是那超过天使，从天而来的，远高过天使，超过天使，他是基督，是神的儿子。从来有哪一位上帝的使者，听见上帝对他这样说，「你是我的儿子我今日生你」？有哪一位使者曾经上帝说「你坐在我的右边等到我使你的仇敌做你的脚凳」（参：希伯来书：1

章13节）？所以这位自天而来，高过天使，又离开地面回到宝座那里，远高过诸天的耶稣基督，是成为天上圣召源头一个绝对可靠，也是绝对恰当救恩的主。这样，连其他的使者在这个呼召和呼召所产生的结果，就是「建立了教会」的中间，他变成服事那些承受救恩的人而已。所以，基督远超过天使，他是从天上而来的，他是「使者」，那么其它的天使为了那些蒙召得救赎在教会里面承受救恩的人做服事工作的仆役而已。所以「其它的天使岂不是服役的灵，为了要服事那些承受救恩的人吗？」（参：希伯来书：1

章14节）而救恩就是从神而来，从宝座发出来的计划，从宝座发出的救赎给我们的呼召。神是呼召的主，基督把我们从地上救赎出来，从里中带到圣徒的地位那救恩的主宰。

亲爱的弟兄姐妹，第二个名词在这里说什么？同蒙天召的「圣洁弟兄啊」。你还记得第二章讲的是什么吗？第一章讲天上使者到地上来成就救恩，这是超过所有的使者的。第二章讲什么呢？他本来远超过天使，第二章，他暂时比天使微小一点，你记得吗？「他暂时比天微小一点」，这就提到耶稣基督在第二章要成全的是什么？就是成为一个圣洁的人，而且在人间做使人成为圣洁的工作，这样，使凡接受他救恩的人得着宝血的洗净进到圣徒的地位。所以第二章提到了「那使人成圣的和那得以成圣的都是出于一」，你记得吗？

那使人成圣的是谁呢？是耶稣基督。得以成圣的是什么呢？就是圣徒、教会。罪人变成圣徒，这是基督所能做的工作。施洗约翰的预表用水来洁净你。水能洁净你的身体，水能洁净物质，水不能洁净心灵，所以施洗约翰说「我是用水给你们施洗，有一位在我以后来的，他原是在我以前的，我是用水给你们施洗，他来了要用圣灵给你们施洗」（参：马可福音：1

章8节；路加福音：3章16节）。洗的终极目的就是要「洁净」，大家说「洗的终极目的就是要洁净」。耶稣基督用圣灵施洗，他是「施洗者」。请你注意，基督是「施洗者」。施洗约翰是「以水施洗者」，耶稣基督是「以圣灵施洗者」，Jesus is the baptizer,He baptize us with the Spirit,the Holy Spirit.所以耶稣用圣洁的灵来洗我们，使我们成为圣洁。这样，圣灵的洗的结果就是成为像主所要求一样圣洁，成为圣洁的人，成为圣徒，这叫圣灵洗的结果。而今天许多人谈「圣灵的洗」，谈得天花乱坠，结果他自以为他们已经明白圣经，却有许多专讲圣灵洗的传道人是私生活最不圣洁的人。所以你一定要谨慎，你要思想，你要慎思明辨，你要抓紧圣经的原则，不要落在人为的错误的解经的中间去。

那使人成圣的是「基督」，得以成圣的是「教会」。使人成圣的是用救恩、宝血、真理和圣灵。用宝血的洗净，用圣道的光照，用圣灵的洗使人成圣的，是耶稣基督。那得以成圣的是罪人因为信道，因为接受基督宝血的洗净，因为圣灵的工作，得以成圣，得以洁净。所以使人成圣的是「基督」。得以成圣的，是罪人变成信徒的「教会」这个团体。使人成圣的是「神的儿子」，得以成圣的就变成与他一样成为神的儿女。这样，使人成圣的，是「长兄」，得以成的是他的「弟兄」。这样，圣洁的结果，我们就被耶稣称为弟兄了，这是第二章下一段所讲的，你还记得吗？我已经对你说了，全本圣经里面提到圣徒对圣徒称呼是弟兄，这是最重要的一段经文。而基督称我们为弟兄却不以为羞耻，你记得吗？因为他先洁净我们才称我们为弟兄。他不是称罪人为「弟兄」，耶稣基督只称罪人为「朋友」，但是当把罪人洁净后，他就做了我们的长兄。

耶稣基督在地上的时候讲过一句话，「人子是税吏和罪人的朋友」（参：马太福音：11章19节）。为什么？他不以敌对的眼光来看待他们；他不以审判者的身份来藐视他们；他不以高人一等的自傲的心理、优越感来欺压他们。耶稣基督愿意住在人的中间，披戴罪身的形像，活在罪人的中间与我们凡事相同。这样，他有血肉的身体在我们中间，他没有轻看有罪的人。他来不是要定世人的罪，乃是要叫世人因他得救。神的儿子降世是要除灭魔鬼的作为（参：约翰壹书：3

章8节），却是要成全上帝的律法（参：马太福音：5章17节），他是要解除罪的问题，为世界除掉罪恶，背负罪的重担，担负世人罪孽的，但是他却不是轻看罪人，不是审判罪人。他把罪人的罪解除，他消灭撒但的作为，他来解除律法的咒诅，他挽回上帝的忿怒，他使罪人得救之后，把他从罪人的地位，变成圣徒。所以，这样，这位长兄就称蒙救赎得洁净的人为「弟兄」，并不以为羞耻。那这样，我们的地位是谁呢？我们是「蒙天召的人」。我们的地位是什么呢？我们是「得以成圣的人」对不对呢？我们现在的称呼是什么呢？我们现在的称呼是「基督的弟兄」。这样，蒙天召得以成圣被称为基督的弟兄，大家说「蒙天召得以成圣被称为基督的弟兄」。这就是「圣徒」的身份了。那么，这样第一节原来就是总括第一章和第二章主要的主题，结果这个称呼、这个地位、这个关系就很明文的记载下来了。我们是谁呢？我们是蒙天召的人。我们是谁？我们是得以洁净的人。我们是谁？我们是被称为弟兄的人。这些人是谁？就是以后要一同在上帝的国度里面有份、一同忍耐、一同承受最后大的应许与神合一的这些人，这就是真教会，Invisible Church,Unseen Church,The Catholic Universal Church 圣而公的教会，大家说「圣而公的教会」。

「哦」，你说「圣而公的教会」简称是不是「圣公会」？不是的。这里的「圣」是指他的「本质」，「公」是指他的「范围」。大家说「圣是指他的本质，公是指他的范围」。所以圣是quiality，公是quantity。「圣而公的教会」就是那些真正被宝血所洁净，得以成圣、领受圣灵洁净成为圣徒的人，有这个quality，有这个本质。而这些人是谁呢？多少呢？就是公的universal 用拉丁文叫做Catholic ，Catholic Church。Catholic 的意思就是「大公性」的意思，就是不分老少男女，东、西、南、北、红、黄、黑、白，无论什么国家，无论什么阶层、贫穷、富有，无论是高尚，或者是卑贱，所有在基督里面被拯救的就在这个大公教会里面。所以，教会要有「大公性」才是教会的真正的其中的记号之一。教会一个很重要的记号是「大公性」，也就是保罗用最概括性的词句所讲的，「无论是男是女、无论是主是奴，无论是犹太人是外邦人，都在基督里合而为一了」（参：加拉太书：3

章28节），明白了吗？这就是大公性。而这些人是男也好，他是男圣人。是女也好，她是女圣徒。他是主人也好，做主人、做老板的圣徒，做仆人。他是仆人的，做工人的也好，是圣洁的工人，是已经分别为圣的人。这样，无论是男是女，是主是奴，是犹太人，是外邦人，都因为基督的宝血得以圣洁，因为圣灵得以成圣，因为耶稣的道我们已经被洁净了，这个「圣而公的教会」，就是「教会」。所以第三章这个呼召，就是对历世历代所有的教会讲的。「同蒙天召圣洁的弟兄啊」，大家再念一次，「同蒙天召圣洁的弟兄啊」这个就把历世历代超过国度界线、范围、语言、肤色、宗派所有圣而公被召的这些人完全包括在一起了。「同蒙天召的圣洁弟兄啊」，我如果没有错，我应该很严肃的告诉你，全本圣经讲「天召」、「圣洁弟兄」，只有一次，就是这里，The only time we are called heavenly.We are sanctified to be brothers togegher,我们一同蒙天召，我们一同被洁净，我们一同被称为弟兄，这三个名词在一起，在一节圣经里面出现，全本圣经只有这一次，是很宝贵的。每一次你离开台北到别的城市去做礼拜的时候，你找一个信仰相同的地方，你坐在那里，你要有这个思想，「同蒙天召的圣洁弟兄」，虽然他与我肤色不一样，语言不一样。你到非洲也好，到印度也好，你不要看「你是印度人我不要去做礼拜，天上有印度人你要不要进去呢？如果上帝安排你跟非洲人同一个房间怎么办，永永远远的同房怎么办？你要从现在开始学，「同蒙天召的圣洁的弟兄啊」！

我很怕对基督徒仇恨，我很怕对真正得救的人我有恨在里面，因为如果有一天到天堂上帝把我安排他住一个房间到永永远远那怎么办呢？那不是天堂就不够味道了吗？所以今天要学、学习凡是主所拣选的，凡是真正信仰，真正圣洁的弟兄，真正是我的弟兄的，你要学习爱他，然后用这句话去了解他。同蒙天召的圣洁弟兄，阿们？

你说那些信仰乱七八糟的怎么办呢？我们应当劝他，除非他不听。可能他绝对不听，而且他轻看上帝的道，后来显明他是闲杂人，不是真正的弟兄姐妹，否则的话，我们应当宽宏大量，对所有耶稣宝血买赎

回来的人，用无比的、用无限的、神自己的爱去包容他们。「同蒙天召的圣洁弟兄啊」，这是何等伟大的一个呼召，何等伟大的一个邀请？同蒙天召的圣洁弟兄啊。

接下去呢？这个邀请到底要我们做什么呢？我们应当，这个就不单是邀请了，也是一个提醒了，为什么呢？我们许多时候好象不应该一样的，我们就没有做了。「应当做而不做」，这个叫做「失职」，对不对呢？「应当做而不做」，这个叫做「懒惰」。「应当做而不做」，你说不是懒惰，至少你是「沉睡」，你「忽略」了。所以，这样，需要提醒，需要重新警戒，重新邀请我们，我们所忽略的责任是什么。我们「应当」，我们应当什么？我们应当「思想」。

今天我要用一段的时间好象脱离这原意和你思想「基督教」与「思想的关系，很重要很重要的一个原则是什么。

我们看见有许多基督徒越属灵的时候，越做一个不思想的人。这是很可怕的思想，我们有许多许多最好的基督徒，都是最懒惰思想的人。所以我们把思想的功用已经撇在一边，我们自己安慰自己说，「我是紧紧跟随耶稣的人」。圣经在这里告诉我们，「不是的」。「你应当思想，深入思想，常常思想，仔细思想，你要一生一世沉思默想，思想耶稣基督，思想。

「思想」的重要性在哪里呢？思想跟灵性脱节吗？「如果一什么都用计划，这个人好象不属灵了，属灵人不可计划」，这不是圣经的教训。有很多人把计划、策划、筹划、思想都当做是违背圣灵的引导的事情，这是何等使基督教受亏损，何等使我们的解经失轨，何等使我们的离开上帝原意的一种观念，这是很错误的观念。所以今天我们看见许多越属灵的基督徒，越是讲话没有轮次的。越爱主越有经历的属灵的长辈，越是解经前后矛盾的，为什么呢？因为他们没有思想的习惯，没有思想的责任感，没有思想的榜样，也没有思想真正殷勤的去实行，这是我们很大的吃亏，怪不得基督教已经没有办法争取最聪明的人加入我们的队伍。基督教没有办法攻破仇敌的营垒。基督教没有办法把那些拦阻人认识上帝的自大、自高、自傲的事情，把它打下来，使人的心意归向上帝。为什么呢？因为我们教会里面的属灵人都是不用思想的。我们教会里面有信心的人都抹煞思想。所以不知从什么时候开始有这样的观念，「圣灵是抹煞理性的，信仰是与知识相悖逆的，凡是我们要过属灵的生活，我们就应当把思想功能贬低下去，或者否定它，拋弃它。把这个跟「舍己」当做是同一件事情。」我告诉你，这是完全风马牛不相及的事情。我们在信仰中间，应当更加肯定理性功用，因为理性功用是上帝所造的最尊贵的事物之一。

神造人之所以高过万有因为人有理性功能。我不能想象一个人没有理性，他跟猪有什么不同？我不能想象一个人不用理性他到底怎样过一个人的生活。为什么我们在婚姻的事情上用思想，在读书的事情上用思想，研究神所创造的事情用思想，研究神的真理的时候，偏偏不用思想，这是何等侮辱上帝？这是偏待上帝？何等把上帝的事情当做是完全与思想没有关连的一种错误的假设。那么你说，「上帝因为高过思想，我不用思想」，那你就完全错了。「高过思想」的意思是「你用尽你的思想还不能明白」才叫做「高过思想」。「高过思想」不等于是「完全不用思想」，你知道这其间的分别吗？你如果不知道那就证明你平常不用思想所以不能分辨；如果你知道，那你就有责任悔改，从你的错误的观念的典范中间出来。亲爱的弟兄姐妹，就因为神创造人有思想功能，正像神创造人有圣洁的感情的可能。正像人被造有对上帝永恒的旨意有永恒的意志的认同的可能，这才是人的价值。那么，理性归回真理，感情归回圣爱，意志归回上帝永恒的旨意，这才叫做真正的「信」，这才叫做真正的灵性，这才叫做真正的奉献，这才叫做真正的认同，这才叫做真正的事奉上帝。所以我告诉你，归正神学很严肃的告诉你，你要尽量用你的理性功能却不把理性当做上帝来敬拜，所以你应当是理性的，却不是「理性主义者」，大家说「是理性的，却不是理性主义者。」Atrue Christian should be rational but we must not be a rationalist.基督徒是「理性的人」，基督徒却不是「理性主义者」。

「理性的」，跟「理性主义者」不同的地方在哪里呢？「理性的」是尽量利用，尽量使用理性功能来思想上帝的话语。「理性主义者」是什么呢？是把理性绝对化代替上帝，把理性当做是一切的一切的最高权威，把理性当做敬拜的对象。我们用理性，却不拜理性，大家说「我们用理性却不拜理性」。我们知道理性是神的恩典，但是理性不能代替上帝，大家说「我们知道理性是上帝的恩典，理性却不能代替上帝」。所以「理性」不等于「真理」，「真理」不等于「理性」，大家说「理性不等于真理，真理不等于理性」。理性是思想真理的工具，而真理是超理性却不违背理性的，大家说「理性是思想真理的工具，而真理是超理性却不违背理性的」。所以当一个人的理性在神的引导之下思想合乎神启示真理事的时候，这个理性就变成「灵性」。

好，现在请你注意，这个是中国教会历史几乎没有好好思想的问题。我再讲一次，「当神所造的理性好好思想神所启示的真理的时候，他所思想的配合、认同、归回神的真理而和真理合而合一的时候，这个被使用，这样符合真理的理性，归回真理的理性，就变成「灵性」。我这一句话，这样讲是不得已的，因为中国人基督徒就在这一件事情上有很大的偏差，带到教会今天变成这样的地步。

亲爱的弟兄姐妹，我们有很多原则性的教导，光照、更正，我要最最最关心圣工的人，从最深的心灵深处去究查，然后去实行出来。这不但是「语重心长」这四个字没有办法表达出来，这是剖心剖肺，神要我在这个时代带出基督重要的信息、邀请、挑战、督责、归正的这些原则性的话语。我们中国教会缺乏以理性思想真理、归回真理的这种「灵性」已经几十年了。所以我们没有办法把「文化使命」很透彻的把它行出来；没有办法把我们的文化巨子带到降服于上帝宝座的面前来归向上帝。我们中国所有最有头脑的人都正在反对上帝，而所有最属灵的人都正在反对头脑，那教会还有前途吗？你慢慢听出来我要讲什么吗？所以你们应当「思想」。我先不谈到我们思想的「内容」是「耶稣基督」，我先谈到思想「功用」和对思想应当有的「态度」应当是什么？

为什么中国人，基督徒中间这么多反对思想、反智的人呢？anti-intellectual，为什么呢？因为我们给「思想」、给「理智」定错位所以产生完全的错误。为什么给理智定错位呢？因为我们认为「一用思想就是败坏」。人的思想败坏，所以败坏的思想不可以来想到上帝的事情，这是我们的定位错了。为什么把思想定位错了呢？？因为受倪柝声的影响太深了，所以把思想当做是「属魂」的，不「属灵」，为什么呢？倪柝声的《属灵人》里面，给思想的定位，理智、情感、意志是在「魂」里面的。人有灵、魂、体，那么照他这种分法，就要讲清楚，魂里面有什么？他说有「理智」、有「情感」、有「意志」。那么，如果「理智」是在「魂」里面，「情感」是在「魂」里面，「意志」也是在「魂」里面的话，那么，你用「魂」来工作的时候，你就不是「灵」的活动，是「魂」的活动，这就没有「生命」，这就没有「灵性」，因为你是用人的「魂」来替上帝做工。那么，这样，「属灵人」到底意思是不是圣经那个「灵」，那个叫做属灵？圣经讲这个「属血气」的，是不是指属那个「魂」，人中间的那个「魂」的那部份，这个叫做「属魂人」呢？那么，「属肉体的」，是不是指人的这个身体这方面叫做「属肉体的」，在这一部份把人分成三部份，再把人类分成三种人，一种没有信主的人，叫做「属血气的人」。已经属主的人，但是是他却不是照神的旨意叫做「属肉体的人」，那些真正照主旨意的叫做「属上帝的人」、「属灵的人」。那，这里「属灵」是不是指人的「灵」叫做「属灵」呢？「属魂」是不是指人的「魂」叫做「属魂」呢？「属体」是不是指人难道「肉体」叫做「属体」呢？这种分法的定义不是基督教的，这种分法的定义是是诺斯底主义(Gnosticism)，是诺斯底派，第一世纪中，到第二世纪全世纪影响基督教最深的异端。他把人的类分成三种人，第一种人pneumatikon，第二种人psychikon，第三种人sarxikos，sarxikos 是属肉体的人，psychikon 就psychoanalize,psychology,psyche,psychikon 属魂的人，pneumatikon 是属灵的人。那么他说「属体的人就是绝对不能得救的人，属灵的人是一定得救的人，属魂的人可能得救，可能不得救的人。」那么你问诺斯底的这些人，这些异端的思想家，「谁是属肉体的人呢？」他说「犹太人」，所以sarxikos 就是犹太人。那么，「你们呢？诺斯底派的人呢？」「我们是pneumatikon，我们是属灵的人，我们是一定得救的。」「那你靠着什么得救呢？是不是靠耶稣的宝血？」「不是。」「是不是靠圣灵的重生？」「不是。」「你是不是因信称义？」「不是。」「那你怎么得救？」诺斯底的人就说「我们因为得着了上帝给的特别的一种内在知识，是超过耶稣的救恩，我们就因为那种知识就得着了智能而得救的。」所以，这些「属灵人」以为他们有一种神给他特别的知识而得救的。

那么「属魂的人」是谁？----基督徒。所以基督徒可能得救，可能不得救（根据诺斯底主义的思想，他把人类分成pneumatikon,psychikon,sarxikos ），很可惜的，倪柝声《属灵人》里面就照这样的分法，人是「属魂的」，是「属魂的」，是「属肉体的」。而他的「属魂人」不是跟诺斯底主义里面的讲法一样的，他的「属体人」也不是跟他们的讲法一样的，他的「属灵人」也不是跟他们的讲法一样的。所以，我现在特别提「属魂」的一层。在倪柝声的思想，「魂」里面有「理智」、「情感」、「意志」，所以「理智」是「魂」里面的一个范围；「感情」是「魂」里面的一个范围；「意志」是「魂」里面的一个范围。这样，当你用「思想」来明白圣经的时候，这不是属灵，因为这是属「魂」的，你是用思想的，因为「魂」里面有思想，你明白吗？这样，如果你用你的「感情」来爱，你用你的「意志」来做工，都是属「魂」的，都不是属灵的。所以，这样，「理智」就不能够产生、也不能发挥应当发挥的功用。

中国教会就在这种观念中间，因为给「思想」定错位，损失了几十年文化领导作用。所以在中国基督徒里面，没有伟大的文学家影响举国上下。在中国的基督徒里面，没有那些对世界的哲学产生最勇敢的批判、光照、启迪、更正、督责，把人带回来的工作，但是你在你在西方国家里面，你看见不是如此。

加尔文(Calvin,1509-1546)在世界上的时候，他所写的《基督教要义》高过当代所有哲学的著作。马丁路德(Martin Luther,1483-1546)翻译德文圣经的时候，他用的德文的优秀、高雅的程度到现在还是整个德语世界里面，最高的标准。这表示这些改教家不是不学无术的人；这些改教家不是不懂文学、哲理、世界文化里面最高深阶层、最深入，最伟大那些境界的人。这些人都在世界最顶峰的中间把他们的理性归向上帝，因为他不把「知识」当做属「魂」的，你明白吗？所以这个定位一错了，整个基督教在一九四０年以后，在中国就远远落在文化的后头。为什么呢？因为这种越「属灵」的神学，就越看轻「思想」的功用；越「属灵」的神学就越放掉基督教为长子的身份；越「属灵」的神学就越使思想无法发挥它应该有的功用，更没有办法牵连到思想界、理性功用与属灵界圣灵的引导产生合而为一的可能性，这是很可悲、很可悲的一件事情！

我知道我讲这些话的时候，很多受过倪柝声影响，曾经受过他恩惠的人，一来一听马上先反感，感抱不平，先感到我在骂人，我告诉你，我从来没有骂人，你可以把我一生讲的道的录音带拿来听，有没有我骂人的记录？如果有，你给我看，我在众人面前悔改。我有责备人，没有骂人，我很严肃的告诉你，而且我责备的次数很少，在很必要的时候才讲。我相信我的责备是出于神的爱在我身上对教会的责任才讲的。那么，如果我今天分析这个属魂、属灵的事情，你因为太爱倪柝声了，你不愿意改，也不愿意知道到底对错在哪里，你马上说我「又在骂人了」，那表示你罪上加罪，你自己向上帝负责！你明白我的意思吗？

那现在我在第二段的时候告诉你，为什么这个倪柝声聚会所的思想会影响到这个地步呢？为什么对我们是一个很大的亏损呢？因为这样就没有办法使我们的理性达到最大的功能，我们尽我们能想的想到最高的地步，然后再降服于上帝真理之下，这是我们当尽的责任。没有rational.What we beleive within a difficult condition guides to super-rational 我们要尽量合理，但是神的道还是超理。大家说「我们要尽量合理，但是神的道还是超理。」

一九七０年，三十年以前我在台中讲道，解答「进化论」的时候，我用差不多十五分钟的时候，把进化论里面的错误、矛盾，讲讲讲....讲完了。后来有一位聚会所的弟兄来特别和我握手，「谢谢你，谢谢你！」我说「为什么谢谢？为什么感谢主就好了」，他说「不是，我常常感谢主，今天感谢你。」我说「你每天感谢主，今天感谢我，你就退步了，你要感谢主。」他说「主用你，我还是感谢主，感谢主用你。」我说「什么意思？」他说「我呢，就几十年为主工作，每次答到进化论我就没有办法，我就想不通要怎么答，所以我就说“你去祷告，你去祷告，求主直接光照你，愿圣灵感动你，千万不要不信”，那就是我的答案。」所以我们用这样的办法传道很久了。我告诉你，我十七岁的时候就碰到这样的基督徒，碰到这样的传道人；我问他「XX主义」，我问他「辩证法」，我问他「唯物辩证」的理论，我问他「物竞天演」、「适者生存」、自然淘汰这些事。他不但不回答我，他说，「撒但在你心中，不信的鬼作弄你，所以你要祷告求主赶鬼，撒但退去吧！你只要信，不要怀疑。」我不是不要信，我不能信，因为这些东西好象比基督教的道理更强，我怎么能够说这个不是真理？

我怎么可以说基督教的是真理？我是一个有头脑的人啊，我是一个理性的人，我要负责任的！但是这些所谓「属灵的长辈」，他给我的答案就是一个「灵」（零）。「撒但在你心中，不信的鬼充满着你，我们要为你祷告，求主把你的鬼赶走。」我就看东看西，没有鬼，只有看到我自己，所以我说「是不是我应当离开教会呢？」我就这样要离开教会了。虽然我还没有真正离开，我的心远远离开了。我每次做礼拜的时候，我的头是歪的，眼睛是瞪着讲员，我心里说「帝国主义的走狗啊！你还要讲什么？你不必垂死挣扎，大声呼喊。你不要愚弄我们，文化侵略太久了，你麻醉中国知识分子太久了，你还要再讲是自讨羞辱，自取没趣！」所以我那个时候恨透传道人，为什么呢？就是因为这种方法，使许多知识分子离开上帝，使许多知识分子离开教会，连把教会的真理当做考虑的机会，考虑的可能性都否定掉了。

感谢上帝，神借着一些书籍，借着一些很好的传道人在解答问题的时候一条一条给我分析，我看见神的话里面有真理；神的真理不是违背的，是超越理性的。我原来自以为自己懂得那么多，知道的那么多，有这么多反对基督教的理论是我吸收了，但是这些理论在神的真理的大光的照耀之下是站不住脚的，我慢慢慢慢拾回信仰。亲爱的弟兄姐妹们，所以我要这样痛心疾首的讲说这个事情，「你们要思想」。你既然是人，人是有思想功能的，你们要思想。这不是人话，这是圣经的教训，叫我们思想的是谁？是谁？是上帝，是圣经的话。所以我今天不能跟《属灵人》走，变成一个不动用思的人，因为我的上帝不是像他所讲的，埋没、抹煞、解除、否定、贬低、轻看、藐视我的思想，我的上帝就是叫我思想的。所以我感谢上帝，我回到上帝面前来了。

我们以为胡适博士是中国「白话文之父」，是提倡新文化的先锋，是「五、四运动」的时候最被崇敬的中国知识分子，我们那个时候，从「语体文」、从「文言文」整个改到「白话文」的世界和典范里面来了。而我们整个改过来的时候，大家说「是因为「五四运动」，是因为胡适的功劳！」我告诉你，你弄错了，当然胡适是很真诚的提倡白话文，但是在他没有提倡白话文以前二十多年，中国那些伟大的传道人和西方爱中国的宣教士已经已经定下心意，设立委员会，把天下第一大经《圣经》，用最好的白话文翻译出来了，到今天圣经你在看的就是那个时候，「五四运动」以前翻译开始到现在还在用。

那个时候，基督教是站在文化以前头的。一九四０年以后基督教是站在文化后头，我等一下告诉你为什么？就是因为对思想功能定位错误，产生了文化的倒流，使基督教放弃了在文化中间为长子的身份，然后把我们的责任出卖掉，这是很可惜的事情。我不知道倪柝声、王明道、计志文、宋尚节这些最伟大的属灵巨人，在他一生中间带领多少知识分子归向上帝？这些都是我最尊重的人，虽然倪柝声有许多的错失，他在某一些层次，和某一些方面还是我很尊重的传道人，但是李常受我不把他放在里面。这些人有他们伟大的地方，这些流着中国人的血统，这些人都有着爱主的心，这些人有伟大的牺牲、为主殉道的精神。但是，我要问，宋尚节自己是高级知识分子，他影响中国高级知识分子有多少？王明道有多少？倪柝声有多少？计志文有多少？我不得不告诉你，交一半的白卷出来，或者说上帝用他们在那一个时期做了那些工作，不是你今天所要求的这样的工作，而我们现在应当做这样的工作。但是这些人没有再把这样的重要性告诉我们，因为他们中间有一些（特别是倪柝声），先把知识功能，理性的工作和责任定错位了所以才这样。

当「广学会」在中国影响知识分子的时候，李提摩太(Timothy Richard,1845-1919)所走的路线跟戴德生(J.

Hudson Taylor,1832-1905)走的路线是不一样的。今天中国的基督教，中国的基督徒常常记念的是戴德生，李提摩太几乎很少人知道，甚至没有人提你都不知道什么叫「李提摩太」，是不是在台大读书的那一位？李提摩太已经死了很久了，李提摩太是一个宣教士，李提摩太的名字叫做Timothy Richard。Timothy Richard 到中国传道的时候，他有一个看法跟戴德生不一样，就是要向知识分子进军，要把最好的、伟大的、知识的书、科学的书、哲理的书从西方翻译成中文，让基督教在中国，不是单单在那些妇孺、那些平常的这些基层没有多大学问的人生根，而要影响士大夫阶级。中国人士、农、工、商、兵，对不对呢？你们都不会念了，再一次，「士、农、工、商、兵」。中国看商人是很低级的，做兵的更低级，因为会动武来抢东西，士是最高级的，农很高级。中国人看农在士之下，没有农人你没有饭吃的，他们用劳力和自然搏斗生产一些东西出来供养全国，工人也是有地位的，商人是比较不伦理的（当然今天商人地位高得不得了，这是末世的现象）。

士、农、工、商、兵，那么你要得着这个民族，一定要先从士打下去，从知识分子征服下去，所以李提摩太走的路线是从知识分子撒种的计划，而戴德生的路线是从穷人、乡村、来做撒种的工作。结果，所得到的是两批完全不同层次的人。当然我知道两方面都很重要，一方面重「量」，一方面要重「质」。如果你的福音只适合最笨的人，最没有学问的人接受的话，那么那些最高层的知识分子会把基督徒当做什么？这是我们传福音、护教、神学工作者，教会布道组的人一定要好好思想的。

我曾经到过世界最重要的大学里面去讲，讲上帝的道，包括柏克莱柏克莱大学(U.C.Berkeley)MIT,宾州大学(University of Pennsylvania)。我曾经对波士顿大学(Boston University)的学生讲道。我曾经在柏克莱大学最重要，最大的礼堂，是世界知名的科学家才能可以进去的地，在那边讲道，我讲的题目是「真理与理性」。

那一天八百六十多个人，三个钟头半，直接我用英文对他们讲。那以前有一个人打电话给我，「你要小心哦，你的英文不是特别好哦，你是在美国哦，今天听的不是单单中国人哦，很多美国的人哪！学者也来了，而且不但如此，他们刚刚不久前把一个哲学家，演讲到一半的时候，反对他，把脚都放在椅子上面，把他轰走的！」不久再打电话来，「你要小心哦，这里不是台湾，不是印尼哦，这里的人不喜欢就当面骂你，就走的哦，而且你是用英文讲的哦。」我到最后厌烦得不得了，一直打告诉来，我对他说「我知道了，我已经预备被钉十字架了。

」然后那一天我就先到艾德理(David H.Adeney)的家里他一同吃饭，然后他陪我一同进去。因为那一次的聚会，是IVF主办有份的，所以他是世界IVF创办人之一，所以我就跟他到了。感谢上帝，三个钟头半，讲道，连解答问题，神的恩典，神的怜悯，没有人把脚跷起来，没有人吹口哨，没有人调头走，没有走出去，没有人站起来骂，也没有人反对我，问题解答顺序就像在亚洲的聚会一样，感谢上帝。

我们能不能像保罗所讲的，「上帝拣选愚昧人」，但是，下面一句话呢？「叫智能人羞愧」。「上帝拣选软弱的人」，后面一句话呢？「叫刚强的人羞愧」（参：哥林多前书：1

章27节）。今天很多很多基督徒很爱用那一段，「上帝拣选愚蠢人」，因为他每一次考不及格，他又能做基督徒好好的。从小不及格又做长老。「上帝拣选愚昧人」，「上帝拣选软弱人」，因为他常常软弱犯罪。「上帝拣选软弱人，上帝拣选愚昧人，感谢主！」他忘记两件事情，第一、讲那一句话的人是使徒中间最有学问的。每次你听我解经我用不同的眼光告诉你一些你没有看到角度，对不对？讲那一句话的人是使徒中间最有学问的，所以教会有前途，为什么？最有学问的人说自己是愚蠢人，教会有前途。今天矛盾，反过来，什么呢？笨人说「上帝拣选软弱的！」笨人以为自己有智能，以为自己合格。有一个人对我说「虽然我没有什么读书，但是上帝恩待我，也可以做牧师」，「我不念神学也可以做牧师」，我不是说你一定要念神学才可以做牧师，但是讲这句话人是乱讲道的人，前后一大堆错误，但是有人一按立他做牧师，他骄傲得不得了，然后轻看所有的牧师，轻看所有的神学，很可怜。

第二个错误，这句话是最有学问的人讲的，而他做了一个软弱的人，结果蒙召的结果是叫刚强的人羞愧。今天我们基督教有没有叫刚强的人羞愧啊？今天基督教在台湾最有没有叫有学问的人羞愧啊？今天基督教在台湾有没有叫最有权势的人羞愧啊？还没有。我们叫他们羞辱我们，不是羞愧。他不因为他知道我们的伟大而羞愧，是看到我们的可怜、可笑、可轻看、可藐视而侮辱我们。基督教在他们眼中是什么？

请你为我祷告，明天晚上，我要在吉隆坡《星洲日报》全马来西亚大的日报的大礼堂演讲「人类二十一世纪的走向和危机」，票已经给人家抢光了，除了基督徒要来听，社会最高的人士都要来听，报社的经理都要来听。为什么呢？因为这十年，在马来西亚的基督徒已经争了一口气，常常把基督教最伟大的信息放在报刊里面，得到他们的许可，而社会开始看基督教看得起。我对不起告诉你，台湾还没做到。

我不得不告诉你，你们还需要努力！因为基督教在中国本土是一个被人轻看，是帝国主义的代表，是文化侵略的象征，是麻醉百姓的西方毒品，是没有学问的人的一种宗教寄托。所以，我们的责任太大，我们的重担太重了，我们应当走得路太远了。虽然你们中间有一些的人已经尽他的力量用他的文笔、思想可以影响别人，但是我们所做的还是太少了，影响力还是太浅了，求主怜悯。如果现在大陆有许多人对基督教有好感是因为XX党自取羞辱，不是因为基督教自取荣耀，不是因为我们争取了最高的荣耀，乃是因为他们自取羞辱，这样相比之下，我们还不错。但是基督教在中国的发展，因为没有正统教义的引导，没有理性发挥的最高的影响，所以有许多错误百出的异端，和那些不负责任的解经弄乱了许多人信仰的知识系统。信仰的范围超越理性，但是信仰的底下要有理性的知识系统做撑托，使你的信仰是可以交待的，使你的信仰是可以辩论的，使你的信仰是可以光照时代的，求主怜悯我们。

「你们要思想」，思想。为什么过去的基督教影响知识分子，最有学问的人不敢轻看基督教呢？后来呢，基督教自己没有办法讲出任何一篇能够使知识分子降服的道理，我们就裹足不前自己捆绑自己，躲在象牙塔里等耶稣再来。

上个礼拜我坐出租车回去的时候，一个出租车司机说，「我对宗教都是好感，对基督教特别不好感。」我说「为什么？」「因为基督教专门讲末日要来了，末日要来了，如果不悔改不能进天国。」那么这些话，我当然是接受的，但是为什么这些话成为整个基督教的代表名词呢？有一些人就把车涂上「末日要近了」、「信耶稣得永生」。为什么要信耶稣得永生呢？不信就不能得永生吗？那么他们「永生」的观念是什么呢？中国人的棺材店叫做「永生店」。那么，到底这个名词还没有做清楚的解释，你就硬在汽车上沿街跑，什么意思呢？你要表达的是什么呢？在他观念和观念中间的鸿沟要怎么样去了解呢？我不是说这些话错了，但是讲的时候要怎么样有智能，要怎么样沟通他的思想，使他明白你要讲的是什么，否则的话，「你讲你的，他想他的」，两造之间，从来就有深渊隔绝，如同阴间和乐园，没有办法。

今天我们明白思想的功能，又肯花尽心思，又甘心降服在圣灵引导之下顺服真理的人，你今天回去好好思想，对主说「主啊，我应该做什么？」好不好？基督教在台湾应当做什么？我们盼望在几年里面最好的思想家是基督徒，最好的科学家是基督徒，最好的哲学家是基督徒。我盼望他们所写的论文可以登在第一流的杂志里，可以被人承认基督教的信仰是合理性的，是超理性的，是可以引导全国文化的，争回长子的名份！我如果死了，我一定像孙中山先生一样，说「革命尚未成功，同志仍须努力」，努力什么？努力神的旨意在中国教会里面应当尽的责任是什么？我一定很痛苦的呼吁你们来，不要躲在象牙塔。而今天的灵恩派，是无形中把基督教出卖到一个一文不值的步而不觉悟，只是自己高兴说「我们的教会人数多起来了，哇！上帝大大赐福。」我再讲，你的教会能发展到几万人，但没有给他们好好明白圣经的原则，你就是把几万人捆绑在黑暗里面，给他们没有机会听正统的道理，这是很羞耻的事情，不是教会的增长，不是荣耀的事情。这种看法和这样讲的传道人在哪里？我不知道。我是一个，我盼望不单是一个，而最怕的是，甚至做教过的学生，已经因为感到做主工太难了，非得迷信用灵恩派的方法教会不能增长，就引进那些违背圣经的原则，只要教会可以扩张数量就自以为满意，这是很悲痛的事情。

前天在吉隆坡有一个人问一个问题，「我们的教会有四分之三的人已经发现灵恩派很多的毛病了，但是那四分之一是赞成的竟然是牧师、传道、长老、执事，那怎么办呢？」「唐牧师，我眼巴巴的看见教会要被吞掉了，因为他们在职事、长老、牧师、传道的职位上，他们有绝对的权利请那些外来的讲员，都是乱讲的人，只要是灵恩派的讲员。」

我昨天才听见一句很可怕的话，美国最重要的华人灵恩派的领袖之一，陈仲辉，听过这个名字吗？有一次他讲道的时候说，「我这个月对你们讲道，我灵都枯干了！」灵恩派的「灵」会枯干吗？「灵都枯干了！」这个在讲什么呢？我在香港听到一个神学博士写一篇文章里面有一句话，我不知道上个礼拜有没有对你讲，「你要饶恕上帝！」我以为我看错了，我再看，把整段看，免得断章取义。他说「上帝为你做了很多事，已经尽他所能了，如果你还不满意，你要饶恕他。」「他如果不满你的意，你要记得你也常常不满他的意，所以我们与上帝之间要彼此饶恕。」这个人是英国剑桥的神学博士，怎么变成讲这样的话呢？我内心的深处，「主啊，中国教会还有盼望吗？」我能信说你神学院毕业你一定讲得对吗？我更不信你什么神学都不要念你讲得一定对。你说「完全靠圣灵的！」结果枯干了。专讲灵恩的，结果自己承认枯干了。而那些只靠着思想的，好象是属魂的。很可怕。

「你们要思想」，旧约里面说「昼夜思想耶和华的律法这人便为有福」（参：诗篇：1篇2节），大家说，「昼夜思想耶和华的律法这人便为有福」。耶稣说「圣灵来要使你们想起我对你们讲的话。」圣灵没有杀死你的思想，圣灵没有否定你的理性，圣灵会光照、引导、启发、「使你想起我对你们讲过的话」。

圣灵引导我们的思想归回圣经，圣灵引导人的思想归回上帝的道，阿们？这是圣灵的工作。而今天灵恩派的人，结果把唱诗、祷告高举到一个相当绝对的地步，唱完了以后，整个人已经疲累了，因为站了一个钟头了，就没有办法再听道了，这是上帝的工作吗？今天圣经说「你用灵祷告也要用悟性祷告」（参：哥林多前书：

14章15节），大家说「你用灵祷告也要用悟性祷告。」重点是什么呢？「不可忽略悟性的工作」，对不对？但是灵恩派的人都讲成，「你们平常的祷告是悟性的祷告，现在要用灵祷告」，所以把它颠倒过来了，完全颠倒过来。

在第四届华福会的时候，第一届在香港、第二届在新加坡、第三届在台湾、第四届在马尼拉，周神助牧师在讲台上讲这个话，「你们读经的时候，无论是说方言、唱灵歌，都要按照规矩来」，圣经讲的，「都要按照次序来」（参：哥林多前书：14

章40节）。他怎么解释呢？他说，「照着规矩我们都要讲方言，都要唱灵歌」（参：哥林多前书：14章40节），把它颠倒过来了。我听了很清楚，第二天上台我就指正这句话，这是错误的解经。以后我就要求大会把三个人蔡元云、周神助、唐崇荣放在台上，一同来交待关于灵恩派的问题，一个人七分钟。那七分钟、七分钟、大家守住时间，所讲的已经录在第四届华人福音大会的那个记录的书里面，你可以去看，我讲什么，他讲什么。但是当七分钟的时候，他说「我和唐牧师是好朋友，我盼望在天堂住在他隔壁。我们最重要的是要有爱心。爱心，我不是不讲爱心，我要提到的是，「为真道竭力争辩」的事情，需要不需要？当为真道竭力争辩的时候是不是没有爱心？是爱真理过于爱人情。我可以不可以因为我们大家彼此相爱、彼此相爱，异端、错误、正端、异端、旁端什么「端」，都大家在一端？不能！「你们要思想」，「昼夜思想上帝的话语」（参：诗篇：1

篇2节），「你们要想起我们对你们讲过的话语」（参：提摩太后书：2章7节），「你们要思念上面的事，不要思念地上的事」（歌罗西书：3

章2节），「你们要思想免得你们灰心」（参：希伯来书12章3节）。「思想」、「思想」、「思想」、这样的吩咐，这个重要性全本圣经是继续不断的讲出来。

今天我好象离开了这一节的意思，特别发挥了「思想」这一方面和基督教的历史中间这个最重要的观念。当你真正动用思想想一切的时候，那你就有两重责任了，不但是「福音使命」，还有「文化使命」。基督徒不是单单在传福音、在讲台，什么都会，其它的什么都不懂。现在许多的传道人就是这样，他除了圣经背得很熟其它的事情什么都不懂，一谈别的事情完全乱七八糟。我想我们应当是我们讲什么都比别人讲得更准确，无论教什么书都教得比别人更合真理。无论你是教物理、教化学、教哲学、教什么，你都用神的眼光，用神对真理的启示和圣徒对真理负责任的这种心把一切讲得最好才对。

有一个人在台湾对我说「感谢主，我考最后一名，但是我升班。」我说，「为什么你考最后一名升班你要感谢主？」「我这样才不夺取上帝的荣耀。」「你再讲一次？」我说「你再讲一次。」他说「因为我得太好会骄傲嘛！所以我故意乱读一场只要升班就好了，这样就不夺取上帝的荣耀。」我说「你有没有搞错啊？但以理书是考第一名的！」他说「是哦，我没有记得这个事。我就以为考得不好，只要升班就荣耀主了。原来但以理书是考第一名的。」现在基督徒考第一名的多吗？基督徒名列前矛的多吗？？基督徒拿文学的笔，把最好的文句写下来的有几个？基督徒在政坛里面论政治的事情，把基督教的精神，把政治批判的最准确的那些人在哪里？为什么中国人这样轻看基督教？

基督教在中国有最伟大的历史贡献。康熙大帝派两组的人，一组中国人，一组宣教士，查怎么样算日月星辰运行，做出最准确的日历来。结果花了好多年的时间拿出来的时候，宣教士做得准确，中国人做得不够准确，这是上帝的荣耀。虽然最后引起中国人更恨基督教，更痛恨基督教，至少他们已经使中国人从良心深处知道基督教做事情是这样的。

今天我告诉你，世界最精密的仪器都是基督教影响过的国家做出来的。世界最好的、最精细、最准确的机器都是在改教运动以后后，在归正神学影响之下做出来的。为什么是德国？为什么是瑞典？为什么是瑞士。为什么？因为这些不是天主教国家。为什么不是天主教国家？因为天主教国家，对「管家神学」的教义不清楚，the theology of stewardshoip，什么叫做theology of stewardship？就是「我做事是神的管家，我做任何事是做给神看的，无论人明白不明白，这一件我一定要做到最好才能荣耀上帝。」你看过回教做过最好的汽车吗？阿拉伯出过什么机器？你不要笑，你回答我。你宗教怎样定位你的理性，然后怎么样在理性功用上荣耀上帝，就决定你一生一世做的事情糊不胡涂。

印度出过什么伟大的产品？印度人连衣服都不缝的，为什么呢？他就把一块长长的布包、包、包，就这样，对不对呢？当他要到后面去，就再包起来就好了，头也包，身体也包，一直包，一直包，不缝的。为什么呢？因为他不注重今生，注重来生，所以现世的责任都放弃了。基督徒不是如此，你说「我是思念上面的事，一样的嘛！」你是思念上面的事，但是上帝差你在地上是做他的见证人。所以你是在天上，同蒙天召，以后归天，如今在地做见证的人，在地如在天。「你要思想」。你把你的思想到最深，想到最准确，想到最完美的地步的时候，你的理性就成为你能够见证神真理的一个具体的的工具，理性跟真理的关系是这样的。求主怜悯我们，帮助我们。

我今天把这些话讲得很长是有一个责任感，把教会一个错误的观念，和典范把它纠正过来。你们感到需要吗？（需要）你们感到重要吗？（重要）我对不起告诉你，今天美国有很多的大陆的知识分子，在那边求学，但是，许多的牧师、传道没有办法应付他们的问题。为什么呢？这些牧师、传道所受的神学教育，都是西方一种传统下来的神学教育。学分够了，学科多了，可以毕业了，但是从来不懂得怎样对受过XX主义思想训练的人做辩论的工作。所以中国大陆的知识分子，你跟他谈话，你知道他里面的思想精细得不得了。但是他们现在又看不起受西方教育的人，他们自己出来传道，现在在美国有好多的中国知识分子出来做传道，但他们都也慢慢走到反智的地步。从世界的事情上他受过思想训练，但是在属灵过段的时候他们又变成不是思想训练的，所以在这种矛盾中间。这些人他们来做礼拜的时候，他就坐下听道，为什么听道呢？太寂寞了。到了美国去，人地生疏，口袋里一文钱都没有，又举目无亲，怎么办呢？唉呀！礼拜天的时候就是礼拜一到礼拜六那么烦杂的学业，那么许多的事情，给他很痛苦。礼拜天有人用车来带他，开车去做礼拜。啊，他从来不知道有这种爱心。共党充满恨，基督教充满爱，他接触新鲜感的基督教，基督徒的爱心、灵性感动他，他就去了，何况听完道还可以吃饭免费。「啊，这个真是好！」所以他就吃了饭以后，就感到上帝真是用基督徒的爱心，改观了，改观了。然后他一方面用思想训练听道，一方面被基督徒的爱所感动。但是，打动他心的生活，没有办法打动他脑的思想。因为所传的，所讲的道慢慢他听出原来不过如此，没有什么东西，从来没有正面接触过我的辩证法。从来没有正面接触过我的思想架构中间反对上帝的那个。他不敢反对基督徒，因为他知道基督徒很好，对他很好，所以反不起来，不好意思反，而且如果反了等一下吃饭怎么办呢？但是，两年、三年以后他毕业了，他不是穷光蛋了，原来他在硅谷找到一份职业，薪水比教会的支持大，那么他现在还需要礼拜天去吃你那顿饭吗？还需要你爱心的照顾吗？而你所谓的爱心不过是，「开车来接我去做礼拜，那是因为你们教会需要增长，需要我嘛！」现在台湾的人在美国不大去做礼拜，不大去参加布道会的，所以布道会来的都是大陆的人。「哈！如果没有我们来你教会哪里会增加长？所以原来你的爱心是你需要我，我不去你要怎么样？」哦，打电话。「好，今天我很忙，对不起，不能去。」「下个礼拜呢？」「好，对不起有亲人来，没有办法。」「再下个礼拜呢？」「请你不必来了，我会自己去。」以后呢？「我自己永远不去。」为什么呢？没有思想来打通他的思想。基督徒不思想，基督徒没有能力打胜思想的仇敌，基督徒自己不再把思想架构建立起来，基督徒没有办法打破思想营垒。

有一次我到芝加哥讲道，讲完了以后，我以为没有什么事情发生，原来有一个大陆的学者，是在大陆做教授的，听了我讲道以后就大发脾气，我不知道这个事情。他对谁发脾气？对那个请他去参加那个夏令会的人。「你为什么带我来？」「我带你来？你自己要来嘛！你说，可以，没有事，反正假期没有事来听听，你自己要的嘛！」「你为什么带我来听这个人讲道？」「你是说哪一个？讲员这么多？」「那个唐崇荣！」「你为什么？你不喜欢他？」「我气死了，我气他气得半死！」「你为什么要气他？为什么事？」「昨天听他讲话，我气死了！」「他讲错了？」「没有，他讲得很好。」所以，这个人更莫明其妙了。「他骂人吗？」「没有。」「那他昨天只有讲一次，你气他做什么？」他说「不讲了，不讲了....。」「你讲嘛！如果我真的得罪你，我请你原谅，如果你需要我开车送你回家。但是你听一次为什么这样生气呢？」他说「我老实讲，我用三十五年的时间建立我的XX思想、唯物思想架构，昨天一个晚上给他打破了，我整个人生观垮了。我的宇宙观、人生观、价值观完全给他打垮了，我要怎么活下去？我要怎么样重新收拾？我已经老了，我怎么样交待我的学生，我怎么交待我的家人？我的党？我的人民？我的同辈呢？我的同学？没有办法。我太痛苦了！从今以后，我如果照他的思想里面所提到的关于基督教整个宇宙观信仰的问题，那我简直是自打嘴巴，但是我又不能不这么做。但是我不能，要做也不能，不做也不能，怎么办呢？我很气他。」「那你要不要再听？」他说「看看了。」所以第二天再来听。

第三天再来听。在第四天的时候，诶，有两个教授的太太来找我，其中一个流着眼泪，「感谢主！我的丈夫改变了。」我也不知道他是谁，「他一生一世轻看基督教、反对基督教、辱骂基督教，抵挡教会的人。他是绝对的唯物的XX主义的份子，他改变了。」一面哭一面流泪。那我说「你呢？」「我从前也是不信的，但不敢反对，就以为宗教都是一样的。我一听了，一、两天就信了，他到第四天才改变。」

第五天讲完了，我就走了，我就上飞机了。送我的那个弟兄才把这个事情告诉我，他说「第一天那个人气你气得半死！」我说「为什么？是不是我讲错话？为什么事情？」他说「不是」，他讲给我听。「那么，现在呢？」「感谢主，最后一个晚上，你呼召的时候，他举起手流着眼泪，他信耶稣了。」亲爱的弟兄姐妹，这是基督教应当祷告，应当努力，应当竭力追求，应当盼望达到的，是什么呢？----打破仇敌的营垒，把各样上帝的拦阻，自高自大的事情一概攻破了，把人的心意夺回归向上帝（哥林多后书：10

章5节）。阿们？求主怜悯我们，给我们成为一个有负责感，有竭力追求，有真正方向，照着圣经原则来事奉的传道人，基督徒、见证人做上帝的事奉。

「你们要思想。」你们要思想什么呢？我现在用五分钟归到正题了，思想什么呢？思想「我们认为是使者，是大祭司的耶稣。」这一句话再一次牵连第一章、第二章。思想终极的目标，思想的终极的对象，思想的整个范围的中心点在哪里？

就是位格，有位格的耶稣基督(The Personal Christ)是我们思想的中心。为什么呢？当然我们可以思想天地被造的事情，可以思想神在万有中间运行的奥秘、可以思想历史的轨迹和上帝公义的原则，可以思想上帝对人类本性命运的安排，可以思想上帝救赎的计划，许多的事情，但是这里要求我们的，邀请我们思想的整个内容跟中心点是「为使者、为大祭司的耶稣。」

为使者，什么意思呢？----第一章。为大祭司是什么？第二章。又来了。从我们来说我们是谁？蒙天召的，第一章。我们是谁？圣洁的弟兄，第二章。蒙天召的圣洁弟兄要想，想谁？想耶稣基督。耶稣是谁？使徒。第一章。耶稣基督是谁？大祭司。第二章。

为什么说使者是第一章呢？因为「天上的使者有哪一个上帝曾经对他说，你是我的儿子我今日生你？」对不对？「上帝的儿子到世界，使者都要敬拜他。」「上帝的使者有哪一个上帝对他说你坐我右边，等我使你的仇敌做你的脚凳。」所以这个「使者」就是指第一章，就是指耶稣。

「耶稣是使者」这句话原来可以翻译成「使徒」，所以apostolos 希腊文，You should think about Jesus as will redard we consider Him as apostle 这个原文就是「使徒」的意思。把耶稣称做「使徒」全本圣经也只有这一次。所以希伯来书三章第一节里面很多圣经独有的这些话语在这里出现。耶稣是唯一一次在圣经被称为使徒的，就是这一节。你要思想耶稣，思想这一位使徒，我们认为，这个「认为」就是我们认信，What we confess,what we beleive,what we have been convicted,what we have convinced He is.他是「使徒」，什么意思呢？----神所差遣的伟大的使者。

这一位使徒是「使徒中的使徒」，所有的使徒是他差遣的，他是神差遣的。大家说「所以有的使徒是他差遣的，他是神差遣的。」他是差遣使徒的使徒，他是神自己差的使徒，他是钦差大臣，是独一被差的唯一的使徒the messanger，这个apostolos 这个字，英文翻译成apostles，也就是the messenger 。而旧约里面「天使」把它翻译成英文也叫做messanger。而天使被叫做「angels 」这个angel，和aggelos 和angeleon 这个字的意思就是「蒙差遣传信息」的意思。

所以You angeleon，就是好消息，就是福音。evangelization就是You angeleon 就是要把福音的信息传出去，而这个传的人叫作「使者」，所以天使叫做「耶和华的使者」。而圣经里面耶稣基督被称为「耶和华的使者」，不同的地方，耶稣基督是「耶和华的使者」是「单数」的，天使是「耶和华的使者」是「多数」的，所The Mesanger of God.是用大写的M就是耶稣基督，mesangers of God ，复数形态的就是天使。这里是单数的。

所以「我们要思想我们认为是使徒是大祭司的耶稣。」亲爱的的弟兄姐妹，这里所用的名词不是基督，是耶稣。他是「使徒」，因为被差遣来到世界上了。他是「大祭司」因为他已经披戴了身体，暂时比天使微小一点的耶稣，你们要思念他。

亲爱的的弟兄姐妹，耶稣基督是神，耶稣是人。耶稣基督是神所差来的，所以他是使徒。耶稣基督成了人可以代表我们，所以他做大祭司。圣经里面，一共新约提到大祭司只有一百二十二次，但是有十次就在希伯来书里面。里面这些大祭司，每一次提大祭司，圣经希伯来书里面六次提到大祭司，每一次都是指耶稣基督。感谢上帝！耶稣基督是大「祭司」，第二章提了。耶稣基督是「使徒」，第一章提了。我们呢？是「蒙天召的人」，第一章的意义。我们是「圣洁的弟兄」，第二章的意义。这样，地上有一群人，（听！）地上有一群人是「蒙天召成圣已经被称为弟兄的人」是专思想这一位为使徒、为大祭司的耶稣的，这是教会的责任(The Church should always meditate about our Lord Jesus Christ.)

我们要思想这一位曾经来做人的耶稣怎样成为我们的救主，成为我们的榜样，在我们身上所定的旨意是什么？下个礼拜我们会继续下去，这一位使徒，这一位大祭司是比摩西更大的。那我们怎么去了解，他是大过天使，他是大过摩西的这个道理。我们大家站起来祷告。

（唱诗：十字架永是我的荣耀）

我们大家一同开声祷告，为所听的道理祷告，为神给我们这样的机会祷告，为给我们对这些真理的认识祷告，为圣灵所光照的祷告，我们感谢上帝！愿主给我们真正爱惜这些机会，明白这些的真理，我们的生命，我们的事奉，我们的生活得着真正的改变。我们大家开声祷告：

「主啊，我们感谢，我们赞美你，因为你自己的的恩你自己的爱，主啊，给我们思想到你圣经的话语，给我们思想到你的原则，给我们思想我们应当怎样思想，怎样运用思想功能，怎样在你面前被你悦纳。求主你捆绑撒但的作为，求主你与我们同在，我们今天在解答问题，在传讲圣经希伯来书三章第一节的信息中间，我们亲眼看见主你的引导，看见主你自己的同在，我们感谢你。我们求主给我们成为我们生命的一部份，听了成为生活的一部份，成为我们事奉的一部份，使我们有彻底的改变，荣耀你的名，求主怜悯。愿主你赐福，我们感谢赞美，求主垂听，奉主耶稣基督得胜的尊名求的。阿们。」

我们请王瑞珍传道带领我们祷告。


第二十七讲

我们低头祷告：「主啊，求你赐福我们这段时间，给我们有问题的弟兄姐妹，存着愿意相信遇到困难的心，求知、渴慕真理，你就给我们充满，你听我们的祷告，你给你无用的仆人把你的真理传讲清楚，使我们众人在你面前得着你的光照，得着你的建立，得着你的造就，奉主耶稣基督的圣名求的。阿们。」

我一进来就把问题交给我，所以我还没有机会看你们的问题，就略略看了一、两个字，这样我们就有时间读到什么问题就答什么问题，所以你们一面祷告，求主给我有智能，能够照着圣经的原则给你们回答。

一、唐牧师，请问你两个问题，耶稣到世上以前，有没有圣灵在世界上？

答：有没有？（有）创世记第一章第二节，「上帝的灵运行在水面上。」所以圣灵的存在不是因为耶稣来以后，或者耶稣升天以后才来。圣灵的存在是本身自我主体性的上帝的存在，因为圣灵是上帝第三个位格，所以圣灵是永恒的灵。

「圣灵是永远的灵」全本圣经只有记在一处，就是希伯来书第九章第十四节，「何况基督借着永远的灵，将自己无瑕无疵献给上帝，他的血岂不更能洗净你们的心[原文作良心]除去你们的死行，使你们事奉那永生上帝么？」所以圣灵的存在是自我本体性、神性、永恒第三个位格三位一体的存在，圣灵早就存在了。

那圣灵有没有赐下来呢？在旧约的时候，圣灵不但运行在被造界，使创造的大工成就，也运行在圣徒的心中。所以这样，许多的人就受灵感写下旧约。圣灵启示、默示那些先知们写下旧约，圣灵浇灌一些人给他们充满智能，圣灵使一些人有特殊的技巧可以做工，所以这样他们心中的灵是智能的灵，是上帝的灵，而圣灵充满他们，他们就在旧约里面做了很精细的、雕花的工作、雕刻的工作，或者绣花的工作，所以幔子是有被圣灵充满的人所做的。照样，基路伯的雕刻....等等，这就表示圣灵和艺术之间的关系。

我们从前很少人从「圣灵」和「艺术」的一种神学上的「文化使命」。我相信基督教系统神学中间，注意的是「神论」、「基督论」、「圣灵论」、「天使论」....

等等，但我们缺乏「政治神学」、「文化神学」、「受苦神学」、「艺术神学」、「历史神学」，这个都是归正神学特别注意的。所以你们好好研究、参考、听讲归正神学的讲座的时候，你会发现这些解经里面，不但是关系到圣经的「字意」的问题，也不是关系到圣经的归纳的那些要理的问题，更是归纳圣经的原则应用在文化每一个层面的时候神的引导是什么的。

二、如果有（圣灵），为什么耶稣说，他以后要差保惠师来呢？

答：耶稣说「我去了就差保惠师来，保惠师来就与你们同在直到永远」（参：约翰福音：14章16节），这个是以前没有的。所以以前圣灵赐下是为某一个任务，特别给某一些人，等任务结束的时候可以收回的。而以前如果一个人不顺服上帝的时候，上帝可以把圣灵从他重新收回，所以他就没有圣灵。所以大卫就在诗篇第五十一篇说「不要从我收回你的圣灵」（诗篇：51

篇11节），这表示旧约圣灵可以收回的。到了新约的时候，他就赐下与信徒同在直到永永远远。那么，罗马书第八章第九节说「人若没有基督的灵，就不是属基督的。

」这个是叫做「圣灵的内住」(The indwelling of the Holy Spirit as the seal,as comforter which has given to us forever and ever to be with us.)与我们同在直到永远，所以这个是一个很特殊的恩赐。

上帝给全世界最大的赏赐就是赐下独生子，上帝给教会最大的赏赐就是赐下圣灵。所以基督道成肉身就是神把独生子赐给世人。圣灵降临就是上帝和耶稣把他的灵给了信主的人，与信主的人永远同在。

我们今天蒙受的恩典是大过所有旧约任何一个人的，所以「凡妇人所生的，没有兴起来大过施洗约翰的。但是在天国里面的人，他就比施洗约翰还更大」（参：马太福音：11

章11节；路加福音：7章28节），因为天国里的就是那些因为圣灵接受基督纯正的信仰，归于上帝，在他权柄之下被他所治理，在他国度里有份的人，这些人都是比旧约所有的人更多的降服。

第二、耶稣还没有到世上以前，与耶稣到世上以后圣灵的工作有什么不同？哪里不同？已经包括在第一题里面了，我就不再解答了。

三、我的基督徒先生他多次有外遇，目前正处在外遇中不肯悔改，我是要继续容忍顺服到底呢？相信主必挽回他，还是可考虑离开他，或者与他离婚？我结婚十年，他外遇断断续续有八年，最近这几年对我是冷漠不理不睬我，只有向我要钱，有求于我才向我讲甜言蜜语，唐牧师我该怎么来明白，怎样行才合主的心意？

答：你应该说，我的先生是基督徒，我想你还有回教徒的先生吗？还有印度教徒的先生吗？那就麻烦了。

我听说有一次人来打电话给李秀全牧师，就问他说「李太太在吗？」「李太太在吗？」那李秀全就想，我家里爸爸的太太也是李太太，我的太太也是李太太，所以就问他「是大的小的？」那个人就回答说「啊？有两个。」他「啊，糟糕了，我答错了。我这一讲他以为不是我爸爸的太太，就是我有两个老婆了」，他说「不不不，是我的妈妈或者是我的太太」，就弄清楚了，所以讲话要弄清楚，不然引起误会，一言既出驷马难追，永远引起误会，不大好。所以，我的先生是基督徒，他多次有外遇，目前正处在外遇中不肯悔改，我是要继续容忍顺服到底呢？相信主必挽回他，还是可考虑离开他，或者与他离婚？我结婚十年，他外遇断断续续有八年，最近这几年对我是冷漠不理不睬我，只有向我要钱，有求于我才向我讲甜言蜜语，唐牧师我该怎么来明白，怎样行才合主的心意？

我真是非常同情你遇到这样的情形。「十年八年有外遇断断续续」，这个男人真是不像一个丈夫，不像一个父亲，不像一个男人，他根本就是一个玩世不恭的「飞仔」，像这样的人，其实不配得到你的爱。

那他对你冷淡，对你现在非常的冷漠，什么原因，我是不知道。是不是因为你本身是一个性冷感的人？是不是你和他是无法沟通的人？或者是不是你自己有什么大错使他开始对你冷淡？所以妳一方面要自己省察自己。

有一些基督徒是非常非常注重圣洁，结果就把「性」当作是很不圣洁，很污秽的事情，这是错误的。「性」是上帝给人一个肉身上一生中间很高级的，也是很好的享受。很多基督徒是避而不谈，其实这个完全不谈性的问题是假冒为善，因为性不是魔鬼给的，是上帝造的，上帝不会造不好的东西。不过谈性的问题，「态度」比「内容」更严谨，你以很严肃、正派的态度来谈「性」的行为的时候，你还是属灵的。所以谈「性」本身不是不属灵。那些假属灵，不肯谈「性」的人常常在「性」的事情上是邪情私欲满心，常常所行所言完全不一样。所以，应当在适当的时机对适当的年龄，在需要的时候勇敢的，正式的，很严肃的和他们谈「性」是神的恩典的问题。

Sex could be most beautiful thing in our physical life.Sex could be also the most ugly thing in our spiritual life.所以「性」可能在我们肉身活动中间最美的事之一，也可能成为我们灵性中间最败坏的事情之一。有一些基督徒以为结婚就是彼此相爱，然后就好好一同去祷告，一同去聚会，彼此相爱，所以这样就没有「性」的关系，或者「性」的关系就是为了要生孩子才有一次的性关系，孩子生了以后就没有了，不是这样的。「性」是把两个人结合起来，一个很重要的肉身上的一种表示，所以人的身体的结构和设计本身是超过所有动物身体结构的自由，单单这一方面就是神的大恩典。而「性」，使人可以借着身体，把心灵里面对于爱和合一的这个观念表达出来，所以这是上帝的创造。那，是不是因为有一些基督徒的女子过于敏感，以致于在「圣洁」观念中间排除一切情感的事情，一切欲念的事情，以致于引起做男的感到娶到基督徒很不满意，但是他自己也是基督徒，这个你们就应当要有一个很好的牧师给你们在还没有结婚以前就应当有这个辅导。性、婚姻以前的辅导是需要，婚姻以前的性结合是不可以的，辅导是需要的。我盼望今天如果把这个问题讲了就可以讲成一个讲座，而且一定是热闹得不得了的，预先知道我要讲这个讲座一定爆满的。但我没有太大的负担讲这个事情，虽然我可以讲，而且我讲得相当精彩，但是，这不是我特别的负担。

现在言归正传了，你已经十年了，在十年以后，你说「最近这几年对你冷淡」，可能你们从前是很火热的，现在你们温度降低，已经冷淡不理不睬，为什么呢？第二个原因就是「你们不能沟通。」

「沟通」是婚姻生活里面很重要的一环，而思想的差距常常使人慢慢厌烦只有肉身的生活，因为思想的结合和思想的交流是使婚姻延续下去相当重要的。虽然我们过去中国人的观念中间，男人当家，女人就在家里面做相夫教子，或者只有做杂务，这样的观念，大男人的观念，大丈夫的观念这个是不大对的。其实很多女子心中所隐藏的智能和她在面对困难的时候所能给你的提醒的很多的言语都是在生命中间最基本本能里面有时候男人所缺乏的。所以如果不能交流的话，你要找出原因是什么？是不是这十多年来他继续不断长进，他还有很多很多的追求，而你没有，所以每次跟你谈任何一件事情的时候，你都不能够给他有相当足够程度上均等的响应，以致于他变成对你很厌烦，我不知道。

第三个原因。你自己是不是因为有过什么错失，他看不起你，以后他就变本加厉向外去求？虽然如此，他没有丢掉你，以后两个人还是貌合神离。你说「不是的，我没有这些事。」如果没有这些事的话，你应当用圣洁的忧愁（这个是我创作的名词Holy Grief，圣洁的忧愁），用你圣洁的忧愁来保持你的尊严与他有一段的距离。我不赞成任何一方，无论男的，无论女的主动提出离婚，因为都是基督徒，所以基督徒提出离婚是圣经没有例子的，而圣经说「那不信的人若要离去，就让他去吧」（参：哥林多前书：7

章15节），若是非基督徒要离婚，你没有办法，因为他一个是不信主的人，是没有办法听劝的人，又是抵挡上帝的人。不信信主的人要离去，你就让他离去，所以圣经没有教训「基督徒主动提出离婚」，但是「分居」是另外一件事情。

「分居」不要给魔鬼留地步；「分居」唯一的原因是为了要祷告，这是保罗讲的，如果你分居的结果他更变本加厉到外面去，那你更担心的话，你当然不能这样做。不过你一定要用你女子的圣洁的忧愁，加上智能的爱心和严肃的价值来挽回他，这个当然不是理论的事情了。

从前有一个中华民国驻菲律宾的领事，叫做许公遂，这个人他还没有信主的时候，常常到外面去嫖（他娶的是一个基督徒），回来的时候，他太太总是等他，两点回来她等到两点，预备好咖啡，预备好饼干给他吃。所以这个丈夫结果想来想去，良心越来越内疚，他说「怎么有这样好的太太？」慢慢他就感觉到如果继续败坏下去，就是得罪他的元配，结果他就慢慢悔改过来了。等宋尚节博士到菲律宾讲道的时候，他就接受主，而且奉献做传道，这是真人真事。我怎么知道呢？因为他是我的老师，是我的神学院的院长。后来他就退休到台北住在永和，我在台北来布道的时候，他那个时候已经差不多七十多岁了，他还来听我讲道，我还跟他谈一些的事情。所以有一些丈夫是良心会发现的。有一些是你越软，他越欺负你的。所以每一个人不一样，你不能用一个方程式来应付不同的男人，因为每一个男人是不一样的，有的可以硬，有的可以软，所以求主给你智能，我不是你，我没有办法设身处地了解你的处境，我更不是女人，我就不明白女人在这方面的感受是怎样的，但我用原则来处理超经历以外的事情，原是合适的，因为圣经把很多重要的原则都给了我们。

四、哥林多前书五章第一到第五节，为什么要把人的灵魂交给撒但而他在主耶稣的日子可以得救？

答：我想你是念错圣经了，圣经是说「把人的身体交给撒但」，你说「把灵魂交给撒但」，我想哥林多前书没有说「把人的灵魂交给撒但」是把他的肉身交给撒但，使他的灵魂在耶稣基督的日子可以得救（参：哥林多前书：5章5节），意思是什么呢？就是让他在淫乱的罪恶中间受了身体当得的报应以致于直到死，这个是肉身至于死的罪。那么所谓「至于死的罪」（参：约翰壹书：5

章16-17节）原来是指到灵性的，这里「至于死的罪」在这一方面是指到身体，身体的死。所以有一些人犯了奸淫的罪以后就得了性病，以后无论是淋病、是花柳、天花....等等，结果就变成性器腐烂，以后慢慢死。而人的身体里面那一部份的神经是最敏感的，所以当那边产生病痛，病毒，或者腐烂的时候，那就是最痛苦的时候。这样，就把身体交给撒但给他死，就是上帝大概不拯救他，不医治他，只给他灵魂得救，身体给他去受毁灭，就是这个意思，大概是这个意思。

花柳病在十四年里面传遍全世界。这个病原先不过是在一些部落中间，在一些部落、海岛，那些伦理非常颓丧的民族中间，欧洲人是受过基督教的影响，所以欧洲人起先本来是没有什么这种病的，后来是怎样把这种病带回欧洲的？是麦哲伦(Magellan,Ferdinand 1480?-1521)周游世界的时候，这些水手在船上没有女人，所以一到一个陆地，到一个洲，到一个城市就嫖，嫖了以后就得了病。那么，麦哲伦自己在菲律宾被杀死，他的水手们就把船开回欧洲，以后抵达欧洲岸上以后的第十四年，这个病通行在全欧洲。所以这个病的传染比传福音更快。福音传了几百年都不能传遍，但是病一传就传遍了，所以很可怕，求主怜悯我们。

年轻人，你要谨慎，千万不要为了一时之乐而放弃一生的保障和神给你内心的平安，因为上帝造人是很特殊的，一男一女终身厮守，彼此相爱，没有杂交绝对不会犯上花柳病。中国人有一句话说「三经成毒」，就是乱来，超过三个人在一起就变成毒了，以后病就来了。如果一个作丈夫的，忠于他一个太太，这个太太忠于她一个丈夫，而且保持清洁，他们会一生一世免受性病的侵犯。大家说「感谢主！」因为神是公义的，神是圣洁的，创造者有一些定律你要去遵行。

那么，性病到了二十世纪的时候才因为盘尼西林的发明得到解决，那期间这几百年，痛苦得不得了，有很多很多的男人就因为一时的快乐，把一生的痛苦挂在身上，很可怜的事情。

五、唐牧师请问犹大书，引用「次经」以《摩西升天记》以及《以诺书》是不是他来是二次为之真实呢？如何看待次经文学的地位？

答：「次经」里面一定有真理，「次经」里面不是全部与圣经等量齐观，所以「次经」(Apocrypha)中间（「次经」和「伪经」是不一样的。Apocrypha 是次经，Pseudepigrapha 是「伪经」），「次经」里面有宗教价值，有历史、地理价值，有文化价值，有风俗习惯价值，有民族价值观艺术的价值，所以当你看「次经」的时候，你得到两约之间许多那个时候的习惯，那个时候的文献，那个时候的文化、戏剧....

等等、风俗和艺术的那些教导，而「次经」中间一定有一些是真理。那么哪一部份是真理，哪一部份不是真理呢？很简单，所有在正经里面，就是新约圣经里面引用到的次经的部份都是对的，因为圣灵如果不印证的话就不可能被列入圣经里面。既然这本圣经是上帝所启示的，在启示这本圣经的时候，又许可次经放进去，这就表示圣灵已经点头了，所以这个就是真理。这样，犹大书里面的记载都是真的，没有一句不是真的，因为犹大书是正典里面的一部份。

六、创世记六章第四节「那时候有伟人在地上，后来上帝的儿子和人的儿子交合生子，那就是上古英武有名的人」，请问，「伟人」、「上帝的儿子」、「有名的人」是指什么呢？

答：「上帝的众子」在全本旧约经常的解释就是「天使」，全本旧约the sons of God 「神的众子们」，无论是创世记的，无论是约伯记的，无论是诗篇的....等等，都是指天使。所以有很多人就认为第六章第四节也不例外，这就是指天使们与人结婚（这个题目我是不是已经回答过了？还没有吗？O.K.

那我继续回答），所以这种解释就变成主导了整个旧约解经家在旧约时期犹太人他尔木(Talmud)、米示拿(Mishnah)对创世记第六章的这个看法。

直到新约时代主后第二世纪的时候，基督教的解经家就放弃了这个见解，认为创世记六章所提到的「上帝的儿子」乃是指「敬虔人的后代」，也就是塞特的生命源流和该隐的生命源流是不一样的。该隐的生命源流就是「人的儿子」，那么塞特的生命源流就是「上帝的儿子们」，所以这个是第二世纪以后我们基督教的解经家这样的新的开始的看法。那么如果说把那一节也明白做为「天使」的话，到底有没有可能，或者有没有神学价值？我告诉你，有可能，也有神学价值。为什么呢？因为在犹大书里面有一节圣经提到说「所多玛蛾摩拉与他们一样的一味的行淫」（参：犹大书7节）那么，与他们一样的一味的行淫，「他们」是谁呢？前面的一节是指天使，所以如果天使犯奸淫，那么天使是没有身体的，没有肉身的性的工具的，他怎么会犯奸淫呢？这个是奥秘，所以我们不知道。耶稣不是说，「以后天上的使者也不嫁也不娶」（参：马太福音：22章30节）吗？所以表示天使没有性的功能，是的。但是耶稣所讲的是指「善良的天使」，不是讲败坏的天使。而犹大书所讲的是那败坏的天使堕落离开本位，以后就提到，「所多玛、蛾摩拉的人与它们一样的一味行淫」，所以这样就好象天使在淫乱上也有份。那么如果天使在淫乱上也有份，是不是天使跟人结合，到底是一件什么事呢？我们不知道，因为圣经没有更进一步的教导，不过意思好象是说它要搞乱人性中间纯粹的人种，这样把鬼性放进去，为什么这样搞呢？这样搞了以后神就不能拯救人了，因为上帝要拯救的是「人」，不是「天使」，如果一搞变成鬼跟人的结合在一起的话就变成非鬼、非人，那么上帝就不能拯救人了，这样就可以最大的破坏上帝的计划。如果这个可能性是可以当做神学性的思考的话，那你就容易明白为什么上帝要生气到这个地步，人结婚随便选妻子，上帝生气到把整个世界都消灭掉，为什么发这么大的脾气？很可能里面有神学的意义和价值。不过神学的这个事情，在实看方面，从圣经归纳到那些真正清楚的道理是我们的责任，至于不清楚的，我们可以思想，但以后面对面才必知清，所以不要把那没有圣经清楚的当做是教义来教导人，明白吗？只能当做神学思考的一个参考，就是这样而已，所以你要把这个层次分开来。所以「绝对」的要绝对知，「相对」的要相对知，不可以用相对的精神处理绝对的事情，不可以以绝对的精神处理相对的经文，这样，信仰才不会混乱，OK？

另外我要解释的就是那古代英勇有名的人是什么呢？这一句话在希伯来文叫做Nephilim，而Nephilim 原来有一个意思就是「堕落者」，所以他们又是很英勇很魁梧、很高大的人，一方面是堕落的，所以这种人可能就变成像歌利亚那样的，抵挡上帝，身体强大，六个手指、六个脚指的那种怪人，英武有名的堕落者，是那个意思。

那么，这个是不是有人跟鬼产生一种莫明其妙的交合产生了非人非鬼的那种怪物出来？在世界上就变成古代英武有名的人是堕落者呢？这个可以当做参考，我们不一定把它当作教义来解释。

而第二世纪以后基督教解经家所提到的，这个是敬畏上帝的男人随便娶世俗的女人，这个解释法，在实际效用上更有伦理的教导，对我们更有价值。刚才那个解释在神学奥秘上有参考的价值，这个有实际伦理效用教导和教训的价值。

七、人建造巴别塔的时候上帝扰乱人彼此间的口音，使他发生语言间阂，借着人散居全地、各自立国，是否这是上帝的旨意，对全地的人惩罚，直到今天全地的人尚未有单一相同的语言，是不是要等到耶稣基督再来？

答：「语言的混乱」是神的惩罚，是神给人的一个禁戒，你不能说这是神的「旨意」，因为「旨意」是最美好的，「引导」是次要的，接下去就是「许可」是再次要的，而最后就是「任凭」。所以神的旨意，有关他意志的行动中间他的主权有四个层次。

第一个层次是神的旨意和计划。

第二、是神的安排和引导。

第三、是神的许可和暂时的默认。

第四、就是永久的丢弃的任凭。

这个都是在神的主权之下，而神的任凭之后不等于你绝对自由，因为你是在暂时界中间被任凭，在永恒界中间还要交帐，所以没有可能一个人在上帝的任凭之中就享受绝对的自由如同上帝在绝对自由中间一样，这是不可能的，只有神的自由是绝对的。

这些每一个重要的题目都可以讲一个重很要的讲座，我当然不是开玩笑的，我是实实在在对你讲的，因为我这十几年来所有的讲座都是从解答问题中间发现人有一些需要，把它发挥成一个主题性全本圣经总归纳的一个教导，原则性和纲要，就是这样。

你们其实来听解答问题和听解经讲座，比念神学更精彩，你懂吗？你们念过神学院的请举手？在神学院念过书的请举手？有哪一个神学课堂讲比我们更精彩的东西？没有的。而且你免费的，你太舒服了！所以你们好好听，好好吸收，因为我年纪真是已经不小了，我很盼望把一些很伟大的原则能够传下去，而我竟然看见很多神学毕业的人，以为自己念了神学，以为自己什么都懂了，他们一点没有什么再追求的心，这是我很可惜的，求主怜悯我们。

请你注意两件事，巴别塔建造的时候，动机是「传扬自己的名」，所以上帝就插手变乱口音。五旬节的时候，动机是「传扬主的福音」，所以上帝就给他们讲起别国的话来，使他们语言上得到一个统一，一同明白神的道，这个是总原则，你明白吗？

所以当人真正为了神的旨意说话的时候，神会给他很特殊的恩赐，使别人听懂他的话语。而最后这一句话很重要，因为当人不懂语言的时候，赐下方言变成懂了。所以方言赐下来的时候，使不懂的变成懂。

大家说「方言赐下来的时候，使不懂的变成懂。」而现在那些说「要有方言才有圣灵」的，是使懂的变成不懂，你看到这原则吗？今天很多人只注重外貌，「哇！有方言就是有圣灵的。」有圣灵是为什么？

有方言是为什么？从前赐下方言使「不懂」的变成「懂」。现在的方言，是使「懂」的变成「不懂」，所以这是乱了，与圣经的原则相背了，这个就使人容易受欺骗而不自知，不自悟。不但不自知，不自悟，他们还盼望每一个教会都一定要有像他们那样的方言才叫做「回到圣经」，这是可怜加上可怜的事情。

八、请问你对小组教会的看法？

答：教会里面有「小组」，没有错的。你还记得上个礼拜叫你们写下旁边的电话，有没有？（哦，不是在这里哦，是在新加坡。）有时候我叫你们几个人一同讨论一个问题，是不是？这个是「小组」的功能。小组的功能是从圣经开始的，不是从新加坡的邝健雄开始的。新加坡的邝健雄胆子太大了，他们的小组有很多的毛病，我没有时间在这里谈，而圣经什么时候给我们看见小组开始呢？就从耶稣基督选彼得的时候，他也选安得烈就让他们变成一个小组。当他回家去的时候还可以有彼此交通，这个是「小组」的原意。耶稣选约翰的时候，他也选雅各。因为这两个兄弟嘛，就组成在家庭里面的小组。原来，福音传到的地方，如果信徒在聚会中间领受，在团体中间蒙受上帝恩典回到家里没有小组很容易失落。但如果他回到他自己的社区，回到他自己的文化环境，回到他背景中间的家庭生活有不同的文化传统，那么，他有小组他就容易彼此坚固。所以圣经没有说「你一个人祷告的时候我在那里。」圣经说「你两、三个人奉我的名祷告，我就到你们中间」（参：马太福音：18

章20节），不是你中间，这是耶稣的应允，这表示什么？小组是很重要的。

教会里面有小组是好的，但是现在小组被一些不是正统教义的那些教会所使用的时候，有的人就因此绝对拒绝小组，还有一些是绝对赞成他们那种小组，两种态度都是错的。我们可以组成小组，但是小组要怎样在整个整体的教会身体生活中间过一个肢体对身体的配合，因为如果有一个肢体跟身体不配合的话，那就是叫作「癌症」(Cancer)开始了。所以我的教会没有青年团契、妇女团契、弟兄会，没有的。

我们有一个组叫作辅导组，叫作栽培组，青年人就是在栽培组的青年人，少人是在栽培组的少年人，这样，当他栽培完了就进到栽培组的青年人，这样整个教会就不会青年团契一个教会，妇女团契一个教会，少年团契一个小教会奉献自己收，自己用，等到需要的时候再向教会拿，自己的奉献不要交上去，就变成「教会中的小教会」，你懂吗？所以小组不应当变成与整个身体生活脱节，小组应当是在整个身体的和谐中间为整个身体来做事奉的，这个要了解。

九、基督徒可以在祷告中说「捆绑撒但」吗？

答：你祷告中间你求主捆绑撒但，如果你自己捆绑撒但的话（我不是开玩笑的，这并不是不能的，因为主说「凡你们所捆绑的，天上也捆绑」（参：马太福音：16

章19节；18章18节）你们捆绑的，可以的。但是因为撒但是比人原造更高的一个受造物，所以你不要随便用你不够成熟的灵性和你以为自己就有能力来处理这个事情的这种轻率的态度来讲这样的话。所以我「奉主的名捆绑撒但淘汰，我「求主捆绑撒但」还是这样祷告是好的，好吗？

所以连天使长米迦勒与撒但争战的时候，他还是要奉主的名（参：犹大书9节），表示他不是靠自己。O.K.？

十、「捆住壮士」（参：马太福音：12章29节；马可福音：3章27节）是指撒但吗？

答：「捆住壮士」可能是指撒但或者它的差役，那些骯脏污秽抵挡上帝的灵，不顺服上帝跟随撒但的那些邪灵污鬼。

十一、请问耶稣的门徒吃过最后的晚餐到汲沦溪唱歌（参：约翰福音：18章1节），他们唱什么？耶稣所唱的歌是诗篇118篇「这是耶和华所定的日子」根据是什么，请说明？

答：诗篇118篇是犹太人在旧约时期，耶稣没有到世界上以前所规定的逾越节的诗篇，所以所有犹太人逾越节的时候他们就要读那一篇的诗篇，而那一篇诗篇里面有两节很重要的话：第一就是「这是耶和华所定的日子，我们在其中要高兴欢喜」（诗篇：118

篇24节）。

第二、「理当用绳索把祭牲拴住，牵到坛角那里」（诗篇：118篇27节）。这也是献祭的，唱完那首诗歌他们就把祭物拿来享受了。

那这样，以色列人在离开埃及的时候，他们是先杀了牛、羊，把血涂在门楣和门框上面，然后天使越过他们，那么他们叫做「逾越节」明白吗？就不杀死他们的长子，杀死凡是没有血的长子。所以这是预表耶稣基督是逾越节的羔羊，保罗在哥林多前书第五章里面提到耶稣是逾越节的羔羊（参：哥林多前书：5章7节）。那么，耶稣是逾越节的羔羊，那么犹太人在逾越节的时候就唱献祭那首诗歌，所以从一些神学家的解经书，还有一些犹太人的解经书给我们看到诗篇118篇是犹太人过逾越节所唱的诗歌。

耶稣基督在逾越节的时候他与门徒守了圣餐，他就是对他说「这是我的身体为你们舍的」主就与他们一同唱诗到客西马尼园去，所以我相信他们是在逾越节里面唱了那样的诗歌，因为那一首诗歌是对耶稣基督当时的身份最恰当的。「这是耶和华所定的日子，我们要在其中欢乐。」

上帝在宇宙星球的运行中间定了一日二十四个钟头，就是基督死的那一天。「理当把祭物牵到祭坛那里」，真正的祭坛就是各各他的十字架，真正的祭物就是耶稣基督，真正的献祭者是他自己，但是当他藉着圣灵把自己献祭的时候，所以他又做了祭司，又做了献祭人，又做了祭牲，然后把自己交托给永生的圣灵为祭献给上帝。这样，耶稣基督就是逾越节的羔羊。

十二、请问如何在日常生活中间知道上帝的旨意，牧师说「先做选择前后各别对每一个选择祷告，若祷告后觉得平安，那选择一定是上帝的旨意」，但是我常常遇到两个选择都不违背圣经，如，」是不是移民？」「是不是应该换工作？」无论怎么样都是一样平安，或者一样不平安，那要怎么办呢？

答：这是很好的问题，所以你们每一个听了都说「诶，我也需要这个答案，我也常常很平安」，对不对？

「平安」就去的吗？如果两件事都平安，两件事都去吗？而两件事不一样怎么办呢？这是很好的问题，对不对？圣经里面一个很特殊的话，那个话是什么呢？「人若立志遵着他的旨意行，就必晓得这教训或是出于上帝，或是我凭着自己说的」（约翰福音：7章17节）所以这个跟中国的哲学不一样。中国哲学里面有两派，一派是「先知后行」，另一派是「先行后知」，所以就是「知难行易」和「知易行难」这两个派别。而圣经突然间耶稣讲一句话，在约翰福音7章17节，把这两派全部超越掉了，耶稣说什么呢？「先立志遵行才知。」「立志遵行知」，所以「志」先于「知」先行。你「立志」，志先于「行」，先于「知」。中国人就想「行」与「知」，「知」与「行」，「知」先，「行」后，「知」后，「行」先，「知」难、「行」难、「知」易、「行」易....谈来谈去就是「知」跟「行」、「知」跟「行」。耶稣基督说「志」，「你若立志遵行，就必知道。」所以「志」先于「知」、「行」，大家说，「志」先于「知」、「行」。「志」先于「行」、「知」，大家说「志」先于「行」、「知」。基督的话很奇妙，很简单一句就把所有哲学里面最深奥的东西都超越掉了，奇妙吗？很奇妙，对不对呢？你不感到奇妙，那你「奇怪」。这样奇妙的事情，你不感到奇妙，你很奇怪就是了。

好，另外一句话是什么呢？「我们的心若不责备我们，就可以向上帝坦然无惧了」（约翰壹书：3章21节）。「如果我们的心没有责备我们」，什么意思啊？「平安」啰，对不对？这是约翰壹书讲的。「如果我们的心没有责备我们」，接下去什么？「上帝比我们的心更大！」所以这个答案就来了，所以你们问题的答案还没有得到你牧师给你们的肯定的最后的时候。圣经有一个原则给你了，「你有没有敬畏上帝？」如果你真正敬畏上帝而真正在他面前立志要遵行的话，虽然两样都平安，两样都平安就是「如果心没有责备我们」。我这样做也可以，那样做也可以，反正没有违背上帝的旨意，两样平安。那么两样要怎么样呢？「上帝比我们更大」。所以我如果移民的话，我如果不移民的话，我移民我也去做上帝的工作，我不移民，我也做上帝的工作。那如果唐崇荣移民到美国去，有没有可能？有可能，十多年前我就有了绿卡了，根本对我没有困难嘛，而且美国很多教会也很盼望我去的，如果我去那边传道比很多牧师更有机会的，相信吗？不但如此，一年十万美金一点困难都没有。但是，我就一点没有感动，我就感动在印尼。为什么呢？不是印尼很多「印」，印在「泥」上面，Indonesia，我不知道，我感觉到神很清楚的引导是我还不明白的时候已经借着我的母亲把我带去的。我是生在中国的，Made In China ，我是正统的，生在中国的。那么，不但如此，我是在中国最早有基督教教会的地方生的，在厦门生的，全中国第一间礼拜堂是在厦门新界（街）礼拜堂，前面一块石头叫「中华第一圣堂」，给红卫兵把它挖掉了，找得半死找不到，现在另外再刻一个放上去，这是几年前的。当它一百五十周年的时候要我去讲道，但是这个教会是三自的，我没有答应去，「中华第一圣堂」。全中国第一个神学院是在厦门，如果不错的话是在1850或1851年，所以这样，在这样的一面我是正宗中国人，生在中国，在厦门生，而且是最有基督教传统的城市生出来的一个人。那么，我为什么对印尼有负担？神在一九四九年XX党来厦门以前，不到两、三个月就把我带到印尼去。这样，我到印尼去，我就没有可能做红卫兵了。没有资格跟毛泽东走了。但是，在印尼偏偏读XX党的书，偏偏上左派的学校，所以我这个人的生命神的安排很特别，这是为了什么，我也不知道。等我到美国去讲道发现现在一大堆中国的学者，美国的华人牧师从香港、台湾、东南亚神学毕业的人在应付他们思想需要辩证法的时候，很困难，而我没有什么困难，我对他们问题的解答给了我很大的帮助，因为神把我带到印尼去受预备，而我感觉到印尼还是很需要我。

我在印尼不是因为处境特别好，待遇特别高，不是的，是最危险，很多事，很困难的时候，我在那个地方我还是决定留下来，其实是因为神的引导是那么清楚。那么在印尼我有一个特殊的身份，什么身份呢？就是没有任何一个中国生的传道人曾经在印尼可以影响举国上下。总统听过我讲道，大学教授、大学生听过我讲道，医学界里面的、宗教界里面的、社会界里面的人、经济界里面的人他们都受我的影响，所以这个身份我不能随便随便走开，你明白吗？别的人去代替没有办法代替的。但我不是说这样就爱上印尼不管别的，我是每个礼拜三来台北的，你知道吗？所以还没有放下印尼，到处走了。

最近有一个人对我说「这一年来听你讲道，看你苍老了很多。」我一直看，一直看镜子，「差不多一样嘛。」O.K.？所以记得那一句话，「上帝比你的心更大」，所以什么意思呢？如果你的心没有责备你，感到很平安，实实在在诚实问自己，我选择这样做，是诚诚实实，是荣耀上帝吗？是造就人吗？是真的，没有自私的动机吗？如果那个上帝比你的心更大，你的动机是顺服上帝的，那你可以去做。如果两样都可能同时做也不要紧，但是神不许可的时候，他一定会给你除去。

从前我年轻的时候人家请我讲道，我就去。因为我讲道没有违背圣经嘛，是不是上帝的旨意，我不管，我先去。如果不是他的旨意他会半路拦阻我，因为圣经有这个原则，保罗去传道的时候，「耶稣的灵禁止他到庇推尼去」（参：使徒行传：16章17节），所以他去传道没有违背上帝的旨意是平安的，也没有错，是圣经的教训，但是，耶稣的灵禁止他的时候，他就不去了，以后才知道，庇推尼原来是上帝预备给彼得，不是给保罗的工场。怎么知道呢？彼得书信写的时候，写「耶稣基督的使徒彼得写信给那分散在本都、加拉太、加帕多家、亚西亚、庇推尼寄居的」（彼得前书：1

章1节）就这样看到。

最后一题，其它的我们下个礼拜再来。唉呀！你可能等了三、四个礼拜了，圣经说「忍耐到底的就必得救」（参：马太福音：10章22节；24

章13节；马可福音：13章13节）。

十三、罪的工价乃是死，按理是不是耶稣为我们而死，其救赎工作已经完成而不必复活呢？基督复活的意义为何？请解释罗马书4

章25节「耶稣被交给人，是为我们的过犯；复活，是为叫我们称义。」

答：耶稣如果没有复活，那么，他的得胜没有证据。耶稣基督如果没有复活，他是在死亡中间做了最好的榜样，但是没有成为生命的主宰，所以他要打败掌死权的魔鬼，希伯来书第二章第十四节，我们已经读了那一段了，已经讲解了。这个基督的死是证明他不能被死拘禁的死，基督的死是胜过万死的死，基督的死是将死致于死地的死，大家说「基督的死是将死致于死地的死，基督的死是胜过万死的死，基督的死是证明他不能被死拘禁的死。」所以他借着死证明他的生命是超越死亡的权柄，这样，基督在十字架上讲「成了」，那么他是不是就不必复活了呢？不是，这个「成全」，就是说他已经勇敢的，以得胜者的身份面对死亡，而一定要证明他的成功是真的，也就是复活，所以不可以把基督的死和复活把它分开来。

如果把基督的「死」跟「复活」分开来，你只能把基督当作历史上最伟大的牺牲的榜样，最伟大的道德教师，最伟大的舍己精神，而不能当作是救主，因为他并没有使人脱离死的权柄，所以他就不是救主。

我们就答到这个地方，好吗？还有七张纸，下个礼拜我们再回答，好不好？下个礼拜没有了，下个礼拜已经是研讨会了，下个礼拜有一些人去到那边享受从早到晚的灵筵，你们就孤孤单单的留在这里吧，已经给你们报名机会，你不要去就是了。好了，我们现在做一个祷告。

跟着我祷告：「感谢主，赐下圣经，把一切敬虔和生命的道启示下来，成为我生命的光，成为我生活的教训，成为我理性的引导，我感谢你。求主给我一生不偏左右，行在正道当中，明白真理，顺服你的灵直到见主的面，奉耶稣基督的名。阿们。」

--------------------------------------------------------------------------------



我们一同打开希伯来书第三章，希伯来书第三章我们要念第一节一直到第六节，翻到了，我们一同开声一同来念：

希伯来书：3章1-6节

「同蒙天召的圣洁弟兄阿！你们应当思想我们所认为使者，为大祭司的耶稣；他为那设立他的尽忠，如同摩西在上帝的全家尽忠一样。他比摩西算是更配多得荣耀，好象建造屋的比房屋更尊荣。因为房屋都必有人建造；但是建造万物的就是上帝。摩西为仆人，在上帝的全家诚然尽忠，为要证明将来必传说的事；但基督为儿子，治理上帝的家；我们若将可夸的盼望和胆量，坚持到底，便是他的家了。」

「摩西为仆人，在上帝的全家诚然尽忠，为要证明将来必传说的事；但基督为儿子，治理上帝的家；我们若将可夸的盼望和胆量，坚持到底，便是他的家了。」

我们低头祷告：

「主啊，感谢你，因为你的恩，你的爱清清楚楚的具体临到我们身上，主，我们今天成为何等样的人都是蒙你的恩才成的，感谢上帝，因为你有述说不尽的恩赐在我们的身上，我们如今再一次凭着你给我们的信心到你面前支取，仰望你，享受你。恳求你用你的真理来教导我们，用你的爱来浇灌我们，主你的光照耀我们，用主你的话再一次提醒我们，我们求主你真理的圣灵引导我们受造的理性，好叫我们归回降服在你的真理的权柄之下，听我们的祷告，感谢赞美，奉主耶稣基督的圣名求的。阿们。」

上个礼拜我们在这里单单讲一节的圣经，但是这一节圣经是把第一章跟第二章所有的信息的总合把它归纳起来，不但对我们基督徒做了一个很合宜的称呼，也给我们对基督的地位有很恰当的认识来思想他是怎样的一位救主。我们是「同蒙天召的圣洁弟兄」，这个「天召」就表示我们在地上有一个属天的责任，我们在地上有一个属天的使命，使我们不是单单在地上过生活，我们是过一个在地如天的生活。因为从神的宝座那里呼召使我们归向他，使我们行在他的旨意，使我们在他呼召，他的行动里面有份，这原是一个莫大的恩典。同蒙天召，我们是从神宝座里面所建立的计划，神所差派的基督，使我们领受了这个呼召，有这样的使命，有这样的责任在我们的身上，我们怎么样能够成为圣洁弟兄呢？因为那一位从天呼召我们的上帝，也赐下基督到世界上来，成为使人成圣的主。「所以那使人成圣的，和那得以成圣的都是出于一」，就是父上帝借着基督使人成圣的，借着基督的宝血使我们得以成圣，所以他是叫人成圣的主，我们蒙召是得以成圣的信徒，这是神在永恒中间所定的计划。我们既然是已经圣洁蒙了天召了，所以我们就组成了叫做教会的这件事，教会。

「教会」就是被召出来成为圣而公的一团，这一群人就是圣而公的教会，是超过民族、超过界限、超过时代、超过空间、超过肤色属灵神国度里面所有顺服神的人所组成的。是因为耶稣的宝血所救赎所洗净圣徒之人所组成的，所以我们是蒙召而成圣的人，这些人是谁呢？就是互为弟兄就是第二章所讲的，他称我们为弟兄并不以为羞耻。那我们这些与基督一同为后嗣，他是长子，我们是众子，他是神的儿子，我们是神的众儿女们，这一位与基督同在里面成为弟兄的教会团体，也就是这里所讲的「同蒙天召的圣洁弟兄啊，你们应当思想，应当思想，那一位称为使徒，为大祭司的耶稣。」这是全本圣经里面第一次，也是唯一的一次把耶稣称为「使徒」，也是在这里给我们看见希伯来书提到耶稣是大祭司几次很重要的里面的一次。这样基督是「使徒」是神所差来的，上帝派他的长子到地上来的时候，要叫众天使都要敬拜他，这是第一章。上帝使他的儿子比天使微小一点的时候，就是他成了人有人的身体，有血肉的身体，他成为大祭司，是慈悲忠信的大祭司，这是第二章。所以这节圣经就把第一章跟第二章总结合起来，使我们与基督之间的关系是他的救赎和成圣的工作我们成为圣徒，而他被差遣作祭司的工作，我们成为被救赎，成为祭司国度里面的子民。

我们要思念他，我们上个礼拜特别用很长的时候思想「基督徒的思想责任」、「基督徒的文化使命」、基督教信仰在整个文化思想界中间，因为思想神的道，思想基督的智能，思想神救赎有关一切原则，我们应当站在文化的前头执行基督教「文化使命」的工作。接下去，就在这里第二节告诉我们，他，这位祭司，这位使者，这位使徒他是「为设立他的尽忠，如同摩西在他的全家尽忠一样。」这样，第一章给我们看见耶稣「远超过天使」。第二章给我们看见「耶稣比天使暂时微小一点，但是他是大过众天使的」。第三章忽然间比较的时候，不是比较「耶稣」跟「天使」之间的关系，是比较「耶稣」跟「摩西」的关系。这个是很敏感的问题，因为这本书是写给希伯来人，而希伯来人心中最伟大的宗教英雄就是摩西。希伯来人心中最伟大的先知就是摩西。希伯来人心中最伟大的民族英雄也是摩西。所以当这个希伯来书的作者思想基督为使者，为大祭司的时候，突然间比较，跟摩西之间做一个比较的时候，就变成一个希伯来人很敏感要听他到底怎么讲的一个课题。那么，这里就要把耶稣是「超过摩西」的地位显明出来。那这件事到底是不是希伯来人预备心听的一件事呢？绝对不是。因为希伯来人心中已经定了意，摩西是至高最伟大的，这以后就没有任何先知可以与他相比，何况被钉在十字架上的耶稣怎么可以拿来相提并论呢？这是冒犯，这是亵渎，这是潜妄，这是完全不应当行的事情。所以希伯来书的作者写这封信的时候是付了很大的代价，冒了很大的危险，付了很大的勇气来把这些话写下来。他说「你们要思想这位基督」、「思想成为使徒，你们认为是使徒，你们认为是大祭司的耶稣，他是远远超过摩西的！」但是他先在这里肯定摩西的工作，肯定摩西的优点，然后再把耶稣超过摩西的道理接下去以后才交待出来。

他这里说什么呢？「耶稣为设立他的尽忠」，设立耶稣的是谁呢？就是父上帝。在这里他并不是提到耶稣为「信徒」尽忠，不是提到为「教会」尽忠，乃是提到耶稣为「设立他的」，就是「父」而尽忠。耶稣在地上的时候，他清楚的告诉我们，「上帝的灵膏了我，使我被差遣到你们中间来」，所以这句话就是第一次在以色列会堂中间讲话的时候，耶稣引用以赛亚书所提出来的。他说「耶和华的灵差了我来」，念完之后就说「这事今日成全在你们中间」，也就是那位耶和华用圣灵差遣的那一位就是我，我今天到你们的中，父以灵差我在你们中间具体显现，兑现了先知以赛亚讲的那句话。耶稣读了那一段就把书卷，卷起来交回给会堂里面的说，就说「今日应验在你们身上」（参：路加福音：4章21节）。所以耶稣清楚的知道，他不是来行他自己的事，他不是来做他自己的计划，他乃是照着父的差遣，行父的事。他乃是是照着灵的膏立来证明神的差遣。他是照着圣灵的感动，父的吩咐讲父上帝要他讲的，做父上帝要他做的事情。所以约翰福音第十二章四十五到最后那一节就提到了，「若不是父对我讲的，我没有一句是凭着自己讲的。」「我不凭自己来讲话，也不凭自己来行事，所以末后的时候我不审判你们，但有要审判你们的，就是我对你们所讲的话要审判你。因为我不是凭自己讲的，是凭父叫我讲什么，我就讲什么，父叫我行什么，我就行什么。」约翰福音五章十七节，耶稣基督说他做了父要他做的工作，「我父做事直到今天，我也做事。」所以基督把自己与父认同，把他的工作与父的工作认同，把他讲的源于父的道认同。在马太福音第五章十八节里面，耶稣基督说「我来不是要废除律法，乃是要成全律法。」在那一段圣经，耶稣交待律法是神的话语有永存性，表示神道的神性价值在里面。所以他说「天地都要废去，但是律法的一点一划也不废去」，但是在马太福音二十四章第三十五节，耶稣竟然用同样的本质、话语的永恒性不是套在律法上，套在他对门徒所讲的话，所以他说「天地都要废去，我对你们讲的话一点一话也不废去」，这样基督就以他的言语和神的言语认识同，以他的工作和神的工作认同，这样，他就为设立他的尽忠，感谢上帝！

在约翰福音十五章第一节说，「我是真葡萄树，我父是栽培的人」，在以赛亚书五十三章给我们看见的是「耶和华定意将他压伤」，是「耶和华差遣到到个世界上来」。在以赛亚书第四十二章告诉我们，「看哪，我所拣选的，我所喜悦的，我所设立的。」所以基督就是神所差遣，所喜悦，所设立的那独一的被差的那一位。这个被膏、被差、被立、被定而压伤的基督，也就是万世万古中间人唯一的盼望，感谢上帝！这样，「他为那设立他的尽忠，好象摩西一样」，希伯来书的作者要把耶稣的位分跟摩西的位分做比较的时候，他先提到，「基督是尽忠的，摩西也是尽忠的」。摩西的尽忠是在神的家中尽忠，耶稣基督的尽忠是为了那设立他的而尽忠，是对神尽忠，他绝对不妥协，不灰心，不丧胆，不扬声，不荣自己的名，在街上听不见他的声音。「他必不灰心，不丧胆，直到在地上设立公理，众海岛都等候他的训诲」，这是以赛亚书第四十二章给我们看到基督在地上怎样忠于神、遵行神的命令，要执行他的旨意，要在地上建立公理，建立公义直到众海岛都明白，上帝在他身上要施行，要向人显明的救恩和旨意。

不但如此，我们看见耶稣基督这样向父上帝尽忠，尽忠的程度也就是犹太人所夸口的，摩西在上帝的家中尽忠。摩西是犹太人绝对不能忘记，也不能够随便把他的功绩涂抹的一个最伟大的领袖，因为摩西虽然是利未族的人，是利未支派的后裔，但是摩西绝对不是单单为利未支派做事奉工作的人。这句话我要特别强调，也要发挥。这个就是「神的家」是超过宗派，「神的国度」是超过堂会的。

今天有许多的人他们爱堂会过于爱上帝的国度，爱宗派过于爱耶稣基督整个的身体，所以这些人在犯罪的中间而不自觉。我常常对我教会的弟兄姐妹说，「你们不要爱这个教会过于爱上帝，你们不要爱这个堂会过于爱上帝的国度，因为这是犯罪！」亲爱的弟兄姐妹们，我们忠于我们的职份，没有错。我们在教会中间尽心竭力，也没有错。但是当你把教会忠心到一个代替到上帝的地位的时候，你是正在犯罪！因为神要我们在他的全家尽忠，不是单单在家里面的一个角落尽忠。你叫几个孩子扫地，「孩子，你扫客厅，他扫房间，另外一个就扫家庭的后面的房子。」那么，这几个孩子他就努力扫他的一个角落，甚至他认为别的弟弟、哥哥没有扫的时候，正是他可以胜他兄弟的原因。所以他心中一面尽忠一方面盼望别人做得比他不好，做得比他更脏，甚至敷衍塞责没有扫来表示他的好的时候，你想做父亲的对这种动机是欣赏呢，或者是哀叹呢？你想，他是不是感到这个孩子是一个最好的孩子呢？不是的。你能够把你的职份做得很好是好，你应当求上帝也给你的弟兄像你一样尽忠，这才至少才是爱全家的人，你明白吗？今天很多人只盼望自己的教会兴旺，别的教会死，不管，别的教会失败他不管，应当讲的话不讲，应当责备的不敢讲，应该纠正的不敢提，所以他就只「好好好....

」，心里说「让你去死，让你去坏，我不管你，我的教会能兴旺起来，这是神赐福我的一个记号！」这就是只有堂会观念，只有宗派观念，而没有神国度观念，没有身体观念的一种基督徒，这是很可惜的一件事情。如果我的心智是那样的，我不会到处跑，我只顾把我的教会做大就可以了，但是神的家比我的教会更大，神的家比我们的宗派更大，所以我们应当以神的心为心，以神的旨意为旨意，以神的爱为感情，以神的计划为计划，以神的胸怀为我们的关怀，以耶稣基督的心为心----「你们当以基督的心为心」（参：腓立比书：2

章5节）。

耶稣基督是整个上帝国度的主宰，耶稣基督是整个上帝家的救赎主，耶稣基督是治理上帝的家的。「摩西在上帝的家全然尽忠」，这句话是一生一世深深感动我的一段经文。感谢上帝，摩西在上帝的全是尽忠的。以色列家有十二支派，有流便、西缅、利未、犹大、但、拿弗他利、迦得、亚设、以萨迦、西布伦、约瑟、便雅悯支派，而利未支派不过是其中十二支派中间的一个支派而已。如果摩西说「我是利未支派，我只顾利未人，我只顾在利未中间把神的工作做好的话，那么上帝家中其它的十一个支派谁去照顾呢？你说「你们应当你们自己支派兴起人来照顾！」上帝兴起摩西不是为一个支派，是为十二个支派的。所以神兴起一些人做工，他也有对全家尽忠的心志的时候，就成为我们事奉的榜样了。感谢上帝！

我不是说不要管自己的教会，不是说不要顾自己的宗派，我是说，我们心胸应当宽过我们自己的堂会，我们自己的支派，我们自己的宗派，才能成为在神的全家尽忠的仆人。阿们？感谢上帝，摩西是在上帝的全家尽忠的，而对上帝的全家尽忠真正的秘密，真正的奥秘，真正秘诀在哪里呢？只有一句话，就是的「向差遣你的上帝尽忠，你才能在上帝的全家中间尽忠。」

今天有许多的人，因为他受某一个宗派的领袖所吸引去事奉那个宗派，领受某一个宗派所发的薪水，在那边做工，所以他就为差他的来尽忠的时候，眼中看到宗派，没有看到上帝的国度，没有看到上帝全然的家，这是很可惜的事情。我们许多因为人的因素，因为传统的因素，因为种族的因素，我们没有看见神胸怀中间整个家的需要，只有看见我们的民族，我们的家乡，我们自己的社团，我们自己堂会中间的需要，而把其它的完全抹煞起来，这是很不对的一个心态，求主怜悯我们。多数人都有这种狭窄、自私的表达，多数人都有这种胸怀不够宽大的事奉的心态，这是今天特别要交待，特别要提醒，特别在儆戒在这篇信息中间带出来的给我们神话语的光照，求主帮助我们。

摩西在上帝的全家尽忠，虽然利未是特别拣选的，而所以作祭司的人，只能在利未支派的后裔中间选出来，因为神特别选利未支派，但是利未支派被选的时候，有一个很特殊的典故，这是我们谈到过去几章以后我会特别讲的，那就是诫命，十条诫赐下来的时候利未支派是站在神那边的。所以如果这个支派要自我为义，有足够足够的条件的。如果这个支派要以他们的祖宗的这个行动的而自夸，是有足够足够的理由的。如果这个支派感觉到他们比别的支派优越的话，这个支派也有足够的条件的。虽然如此，摩西从来不因为利未支派有比别的支派更爱主的表现的事迹和历史的记载而变成他偏袒这个支派，不是的。

那你说，「唐牧师，为什么你叫作归正查经运动？你这个运动不是就是为了把归正的神学把它推广，还是一种宗派的心思想吗？」我要严肃的告诉你，归正神学有资格做一个宗派，但是归正神学不是一个宗派的。今天浸信会最伟大的一个神学家是受归正神学影响的。今天圣公会最大的神学家是受归正神学影响的。归正神学本来不是要建立一个宗派的，归正神学本来是要用这个精神和正统的神学来呼吁全教会归回圣经，「归正」的意思是「归回圣经」，归回圣经的原意，归回神的道，这个呼吁不是为一个宗派，是全所有教会的。虽然如此，当正统纯正信仰的人建立教会的时候，他有资格建立教会，但是他的心不应当单单为自己的教会，正像我建立了归正教会，我的心不是单单为了归正教会，为整个上帝的家应当献上的，应当牺牲的，我们都已经预备好了，我盼望你们可以明白这个原则就是我可以成为中国人，但是我应当有世界心，我应当有一个全球人类的爱，虽然我对全球人类的爱不等于说我不可以做中国人，不可以做台湾的人，你明白我的意思吗？你有你的血统，没有错，但你应当超越血统产生对全人类的爱。你应当有你自己的支派，你有自己宗派没有错，你应当有超支派、超宗派对国度和对上帝整个基督身体的爱，这才是摩西的这个心志。

当摩西在全家尽忠的时候，他不需要脱籍，他不需要放弃他的利未籍，他照样在利未支派，照样在他的支派中间成为合适的，是正式的利未人，但是摩西却不是单单为利未，乃是为整个上帝的家，为整个十二个支派，整个以色列民族来尽忠。

在摩西事奉的中间我们看见有几个很大的特点，就是神用审判、刑罚这些窥他探他、试他、验他、观看他作为三十八年又不信的这个世代的时候，当神要灭绝这个世代的时候，摩西并不是在那个时候很甘心情愿的让上帝灭绝以色列，他好象劝上帝不要那么做，所以这个从人来看有一种假像可能产生出来，就是摩西好象比上帝更多一点爱心。因为当上帝要灭绝他们，「上帝啊，不要啦！」表示摩西的爱心比上帝大一点点，是不是如此呢？不是，我们应当知道神是绝对圣洁公义的，所以当神愿意执行他公义的时候，人不能用神的慈爱来捆绑神的公义；当神愿意施行他的慈爱的时候，人也不可以用他的公义来捆绑他的慈爱，你明白这两句话的意思吗？当上帝接纳罪人归家的时候，像父亲对小儿子回来的时候说，「好，我赦免你，如今我要把戒指戴在你的手上，如今我要教他们杀宰牛来为你预备筵席，我要把鞋子穿在你的脚上，我要把新的袍给你穿上，脱下你乞丐、流民的衣服。」当父亲这样待他的小儿的时候，他的大儿子会非常不高兴，那就是一种「以上帝的公义来约束上帝慈爱」的一种偏激的行为。今天有许多基督徒是如此，当神要施行他的公义的时候，我们要用他的爱来挡他；当神要施行慈爱的时候，我们又再用神的公义来挡上帝。而上帝是独行奇事，不需要你我规劝、限制、捆绑、改变他自己的。但是上帝要灭绝以色列人，要刑罚以色列人的时候，是不是真正要把整个以色列永远灭绝呢？绝对不是。而摩西就惧怕这事情发生，所以说「上帝啊，你不要这样行吧！」「上帝啊，如果你灭绝以色列，那么人家就会笑耶和华是只能把以色列带出埃及，却不能把他的百姓带进迦南，行事没有贯彻，不能行到底的一个上帝，人会这样讥笑你。」好象上帝不知道这个事吗？上帝早就知道了，人家怎么讲，上帝知道的，不需要他的规劝。其实上帝这样讲，乃是要看摩西在他家中尽忠的程度到什么地步。而上帝要灭绝是指「那一代」，因为「这一代断不可进入我的安息」，第三章的后半段、第四章的全章我们就提到「安息」、「安息」、「安息」和以色列人在旷野怎么样写照出我们灵性枯干的情形，我们对神不住的地方，这些不但是讲过去的事情，要从其中吸取教训，成为万代的光照，吸取真理成为我们行事的准则，愿上帝赐福我们。

我们继续讲下去，所以上帝说「摩西啊，我厌烦以色列人，所以我要灭绝他们，灭绝他们之后呢？我就兴起你的子子孙孙，把你的子孙兴起来，变成一个大的国家来代替以色列人。」好，我现在问你，这种做法是不是神有做过的事情？有没有？有没有啊？有。「从肉身生的不都是应许的子民」，所以上帝给绝对生了以实玛利又生了以撒，结果以实玛利没有份在应许里，上帝使以撒生了以扫跟雅各，以后以扫也没有份在其中。上帝使以色列生了十二支派，上帝如果要把十一支派除去，然后把利未支派摩西的后裔变成一个大国，难道上帝没有有主权吗？上帝有主权，而他实在是这样做过的，因为他有「要恩待谁就恩待谁，要怜悯谁就怜悯谁」的绝对终极性的主权的权柄，因为他是神，但是摩西就这个时候哀哭，祷告，苦苦诉求上帝，「耶和华你不要这么做，耶和华你不要除灭他们」（参：出埃及记：32章11-12节）摩西会不会在这个时候说「感谢主，我等很久了，这个民族本来败坏透顶，他们天天埋怨，把我这个领袖弄得，做得半死，我做他们的牧师做得讨厌了，我现在已经厌烦活在世界上了，既然你把他们除灭掉，我可以延长寿命看另外一群出来也不错，何况都是姓「摩」的，这些姓「以」的这些，除掉！姓「摩」的独立最好了，我现在给你一个新的国家，我自己以来，我是他们的老祖宗，摩西，然后生下来，摩东、摩南、摩北，都有了，全部姓摩的，感谢上帝！」「上帝啊！原来这些可怕的，败坏的十二支派你把他除掉要兴起我的子孙，我当然赞成了！」是不是呢？不是！摩西如果是这样的话，他不是伟大的领袖，摩西如果是这样的话，他只能在子孙里有贡献，不能在其它的支派有贡献，所以他还是坚定在以色列全家诚然尽忠的态度。「摩西是为上帝全家尽忠的仆人」，所以「上帝啊，千万不要，你为什么要兴起我的子孙，如果以色列的子孙会败坏，难道我的子孙不会败坏吗？如果其它的宗派会堕落，难道我摩西的子孙就不会堕落吗？我愿意尽心竭力事奉你，但是我的子孙如何，我不知道。主啊，求你不消灭以色列人，你不要灭绝你自己的百姓，你不要把你带出来的人把他们灭绝在旷野，免得外邦人讥笑你。」上帝看见他的心。

当上帝说，「亚伯拉罕把你的儿子，你的独生子，你所爱的独生子，你唯一的以撒献上」（参：创世记：22章2节）的时候，他试验亚伯拉罕的心。当上帝说「摩西啊，我要你的子子孙孙被兴起来成为大国」的时候，他试验摩西的心。亲爱的弟兄姐妹，上帝不是不知道亚伯拉罕心里存些什么，要试验，「啊，我现在明白了！」上帝不需要从「不明白」变成「明白」的过程，上帝的理性不需要从「无知」变成「知」的学习，不需要。上帝照样不需要，等摩西这样回答才「啊，我才知道，你是好仆人」，上帝早就知道摩西的心志，但是上帝这样做、这样讲让摩西响应的时候，眼泪流出来，苦苦说「上帝啊，不要灭绝以色列，你要拯救他们到底」，做什么呢？这就是要为全世界后代事奉的人看见一个真正事奉的人应当是怎么样的。一个真正爱主，爱教会的人应当是怎么样的人。

我不能看见有人软弱跌倒的时候而高兴，「感谢主！不是我。」我不能看见别人软弱跌倒的时候，「我比他更好」，我的功劳就不小。我不能看见大家低下去了就显明我更高。「大家低下去显明你的高」不是真高，大家真长高，你再更高才是真正的高。所以你把别族的福份全部抹煞，把别族应当领受神的恩典（对不起，恩典不是「应当领受」），神已经为他们预备恩典，上帝除去，或者神不愿意再把恩典给他们，你高兴的时候，你是落井下石，你是一个幸灾乐祸的人，神不要这样的仆人，所以摩西绝对没有幸灾乐祸的心态，我发现所有被上帝大大用的人都有一个基本相同的地方，心不嫉妒，也不藐视，没有残忍、苛刻、狭窄、恨人的心，没有对人的恶意，这是很重要的事情。

今天许多许多有恩赐但是后来神没有大大重用的传道人都犯上这个毛病，就是幸灾乐祸，落井下石，狭窄心肠，充满嫉妒和恶毒仇恨，神怎么能用你呢？神没有办法用这样的人，因为神用人有他固定的原则，「你要成为圣洁才能合乎主用」，「要以基督的心为心，与神同行才能与神同工。」神就是爱，所以当神把这种心肠摆列出来的时候，你就看见了约拿在这方面是不够的。约拿说「我向你发怒到死都是合理的！」（参：约拿书：4章9节）上帝说，「这样的吗？那你为了一条虫，把遮盖炎热太阳的篦麻树吃掉了，你就这么爱惜那一棵树吗？难得我不可以爱惜十二万在尼尼微不能分辨左右手的孩子吗？」（参：约拿书：4章10-11节）。感谢上帝，我是认为先知中间最伟大的人格是约拿，为什么呢？因为他把自己写得体无完肤，让每一个时代的人都轻看他，这是他最伟大的地方。感谢上帝！

当我第一次读约拿的时候，我说「这个人太伟大了，因为他不讲自己的好处，只讲自己的缺点，缺点，缺点，结果我们就一直骂他，他就在历世历代中间舍己到底，使每一个时代的教会都在骂他。」今天很多传道人一提到旧约有什么教训，哇！就责备约拿，责备以利亚，毛病在哪里，缺点在哪里，罪在哪里，好象我们比那些先知更伟大，我告诉你，我们这些常常引用圣经责备使徒、先知的人，做他的学生万分之一的资格都没有。今天神学生刚刚读一个学期，学会讲道就专讲亮光，约拿失败在哪里，以利亚失败在哪里，好象他一定比他们成功得多一样。求主怜悯我们，求主怜悯我们。

约拿很伟大。约拿把自己丑陋一面揭露出来让你看，让你批判，让你学会了神的仆人不应当狭窄的心肠，其实他是教导我们，我们应当效法上帝，爱十二万的人，过于爱一棵树。为什么呢？「十二万人生死与我何干？」但是这一棵树不在我就会被晒得半死了，所以还是自私的，还是不舍己的。所以约拿结果把自己一切败坏都显露出来，写下来，到了圣灵的感动是教导我们学习被神使用心怀广大，大家说「被神使用心广大。」我要感谢上帝，如果一个人心中没有嫉妒他的骨头不会朽烂（参：箴言：14章30节），如果一个人心胸广大，他怎样的牺牲神都保留，如果一个人真正为主献上，为主献上的都不失去，如果你失去是为自私所保留的，都要消失，这是原则，感谢上帝。

摩西在上帝的全家诚然尽忠，耶稣基督为那设立他的尽忠如同摩西一样。这样，希伯来书的作者就先肯定了摩西的地位，先肯定了摩西的优越，先肯定了摩西的榜样，但是他无论如何不能放弃基督既然高过天使，基督还是高过摩西的。如果基督高过天使，基督又高过摩西，那么，摩西和天使哪一个大呢？以色列人认为摩西是上帝的使者来服事以色列，所以是比天使更大。天使不过是把律法赐下，摩西是具体教导以色列人的，所以摩西是很伟大的，因为他把上帝的道，从天上借着天使给他，带到我们中间来，使以色列人成为明白律法的民族，明白上帝旨意的民族，行在光中的民族，所以以色列人因为明白律法，他们可以做小孩子的先生，可以做外邦人的师傅，可以做黑暗人中间人的光（参：罗马书：2章19-20节），他们可以分享上帝的旨意，这个都是摩西的律法所赐给他们带给他们这么大的福份和他们优越的权利，所以这些人认为摩西是最伟大的，摩西的伟大是不能怀疑的，甚至以后如果上帝再兴起一个先知，只能像摩西所讲的，「以后上帝要从你们中间兴起一位先知像我」（参：申命记：

18章15节），所以他是「本像」，那个最伟大的先知不过是「像他」而已。这样，就认为没有比摩西更伟大的，直到今天犹太人，你问他们说Who is the greatest in history?Who is the greatest contributer and greatest man in the human religious ever?他要告诉你，Undoubtly,Moses.摩西是给在宗教一切的努力中间对人最大贡献。

摩西是对整个人类文化最大贡献的，而这个摩西是犹太人，所以他为此而骄傲，为此而夸口，所以他们绝对不愿意让有什么人比摩西更大。当希伯来书的作者在这里讲，「耶稣比摩西应当配得更大的尊荣的时候」，这一句话是太敏感了，正像你在红卫兵的时代，对人家说「毛泽东算不得什么」，你一定死的，一样。正像希特勒时代，你对他说「希特勒算不得什么」，你一定进监牢的，一样的。所以你对犹太人说，「摩西得的尊荣不应当比耶稣更大」的时候，他不认为你是故意侮辱他而已，他认为你是亵渎上帝的仆人，你是该死，你是侮辱他的文化。但希伯来书冒这个危险就写出这句话来。所以摩西在上帝全家尽忠，耶稣为设立他的尽忠，第三节「他比摩西算是更配多得荣耀。」当他讲这句话的时候犹太人永远不能接受，没有办法明白，为什么呢？有几个原因，因为摩西超过所有的先知，是因为先知在异象中间领受上帝的默示，先知在梦中听见上帝对他讲话，先知在圣灵感动他内心的时候，明白上帝的旨意，但是摩西不是。摩西在何烈山上，面对面亲耳听见，亲身领受上帝对他讲话，所以这个面对面耶和华与一个人讲话，只有一个人，就是摩西，绝对没有第二个人。所以他超越所有所有的先知，摩西是最伟大最伟大的先知。但是耶稣基督呢？

耶稣基督死在十字架的时候，好象是呼叫以利亚而没有来救他，他好像是呼叫上帝，上帝不喜悦他，他被丢弃，死的时候是被外邦的军人，钉在木头上，是被挂在木头上的，你怎么可以说耶稣比摩西更伟大，配得更多的尊荣呢？他是这样羞辱的一个人，所以用犹太人的理性没有办法了解，没有办法接受，没有办法承认这样的一句话。但是，这个希伯来书的作者是从另外一个架构来看这个事情。所以今天就要跟你分析，第三、第四节里面那个重要的架构，那个架构就是什么呢？那个架构就是整个受造，然后有房屋，房屋中间有家，家里面有儿女，儿女里面有服事的仆人，还有一个治理全家的主宰，这个观念就建立起来了，这是第三章特殊的一个架构是全本希伯来书只有一次提出来，新约圣经其它的只有隐约的暗示这些，但没有讲清楚，所以这里只有第三节告诉我们什么？一同读「他比摩西算是更配多得荣耀，好象建造屋的比房屋更尊荣。」

「建造屋的比房屋更尊荣」，这个定例从什么时候开始的？这个定例到底是不是东方的一种观念呢？不是。东方的观念不是「建造房屋的比房屋更尊荣」，而是「房屋比建造房屋的更尊荣」。如果东方有比房屋更尊荣的一定是出钱盖房子的才尊荣，你懂吗？所以东方的工程师名字都是被遗忘的，但是出钱盖房子的名字就被记得了，所以这个房屋是某某家的旧居，有了，是他们出钱建造的。你问他，「谁设计的？工程师是谁？」一定没有人知道，这是东方。西方不是如此的，西方的文化，是谁想出来的，谁建造房屋的时候，这设计，把这个工程建起来的，他的名字是千古不朽被人家记念下来。所以你在法国巴黎看见一个很大的铁塔，这个叫作巴黎铁塔，人给他的名字叫什么？艾菲尔铁塔(Eiffel Tower)，请问这个铁塔的名字为什么叫Eiffel 呢？因为那个工程师，建造铁塔的人叫做艾菲尔(Gustave Eiffel,1832-1923)，建造铁塔的人有没有付钱呢？不但没有付钱还得钱，对不对呢？所以当巴黎政府用钱请他建的时候，他不能因为「我出钱就用我的名字，你不出钱就把你的名字除掉」，不是，因为他是建造的人。所以「建造房屋的比房屋更尊荣」，这句话就成为西方文化很重要的一个源头了。

你看见西方很多事情和东方不一样的，东方、西方都是罪人，但是罪人建立不同文化的价值传统，建立不同的社会结构，建立不同的价值观念，这个东西我们要从圣经里面看见那不同的地方在哪里。东方人有骯脏的时候，是用扫帚把它扫掉，扫掉就以为没有了，为什么？「在我这里没有的，就叫做没有。」结果扫到哪里？扫到隔壁去，隔壁说「怎么这里一大堆这个东西？」明天他扫回来，这叫作「礼尚往来」，懂不懂？这种解决骯脏的文化是东方文化。西方呢？是用吸尘器把它吸掉的，一吸掉，也不在你那边，也我再回到我这里，所以没有礼尚往来，是个自担当，而这个担当者，就从耶稣基督解除我们的罪恶，担当我们的罪这个观念来的。所以这个文化背后有没有宗教影响呢？这些文化和这些这些架构有哪一种基本观念，作为整个价值的总原则呢？我是很注意这些的。所以你看见东方人写的曲子，你把它用的时候，很少写信去问，「我可以不可以用你的歌？」很少。不但没有问，写了以后，印了以后，如果他来问，「我用你的，你要感谢主，不然没有人唱你的歌你就不出名了」，你懂吗？然后还有一些教会，把人的歌拿去了，没有得到人的同意，把没有版权，没有征得人的同意，把那个作者的名字把他除掉，很多这样的事情。为什么呢？因为不懂得这节圣经的意思，「建造房屋的，比房屋更配得尊荣。」

在西方的乐谱里面你看见很清楚，什么呢？这一首诗歌是谁写的，一定作者的名字尽量写上去，如果可能，年代写上去，诗词的作者写上去。所以，每一首诗歌，在右边这里上面的名字那就是作曲者的名字，在左边这边有一个人名，那是作词者的名字，这样就记念他们，「当尊重的尊重他们，当惧怕的，惧怕他们，当纳粮的纳给他，当上税的交给他」（参：罗马书13章7节），这四件事是中国人最好都没有的事情，你看见吗？这里说「建造房屋的比房屋更尊荣」，耶稣基督比房屋更尊荣；而耶稣基督是建造房屋，那摩西是谁？所以现在你要从思想架构（这个里面提出来的架构里面），你要找出他们的定位的问题了。为什么耶稣比摩西更尊贵呢？摩西岂不是登山亲自见上帝吗？摩西岂不是带领以色列人四十年吗？耶稣不是三年半就被钉在十字架上吗？摩西死的时候看见神应许的地，他死的时候眼睛没有昏花，精神没有衰败（参：申命记：34章7节），但是神要他死的时候，他就离开世界。这样伟大的领袖，你怎么拿耶稣跟他比呢？他不是从人间身体的状况，服事的年日，也不是从人对他的记念和他有属灵的经验来看他的伟大，是从整个架构来看，这个很重要。

我们思想里面有很多的事都是受一个大典范捆绑，然后在那典范中间，我们就把自己约束了。二十世纪的昆恩(Thomas S.Kuhn,1922-1996)就提到了Paradigm Shift （典范转移）。Paradigm Shift 成为历史前进那个阶段的一个新的开始，当一个新典范建立起来的时候，观念就改变了。照样，旧约到新约中间是一个整个历史上最大的典范的转移The greatest paradigm shift is from Old Tastement change into the New Tastement.这样，你要思想整个宇宙的架构的时候，希伯来书的作者第三章这里讲的不是简单的话，他是提到这个宇宙里面有一座房屋，这个房屋里面有一个家，这个家里面有一些家人，家人有治理他们的，这个家也有服事他们的。那谁是服事的？治理的？谁是家人？谁是家？谁是家所住的这个房屋？这个房屋的体面是什么？这里就给我们整个的概念出来了。这是很伟大的，等我们讲完了以后，你再读的时候就更清楚，为什么他是这样写法了。「建造房屋的，比房屋更尊荣」，这个价值观的定位你弄清楚了，所以这样，你就不会根据现在，特别是东方人的这种价值观随流失去了。

香港有一位艺术教授写了一本书叫做《希腊艺术史》他送我一本，是很久以前印的，后来他一生一世就灰心失望，做人痛苦万分，死的时候他的心很痛苦，为什么呢？因为他写那一本书以后第二个月，台湾人就把他的书从头印出来，把他的名字擦掉，换另外一个作者，把他的年号提前一段时间，然就版权就变成台湾的。这个教授对我说「人间有这样无理的事情，我花一生的心血，我教希腊艺术史，我年老写这一本书，两个月里面就完蛋了，有这样的出版商，有这样的人，重头排版，很快的排，就印了一大堆，比我印得更精美，然后把我的名字擦掉，换别的人，他就灰心失志到死。我认识这个人，他死了他太太还在香港，常常参加我的聚会。

陈终道牧师也遇过这样的事情，人家把他的文章，把他换一个名字印了，后来他发现了，写信给那个人，「为什么你用我的文章涂掉我的名字？」那个人说「先生，你再讲我告你，因为我的日期是比你早的。」就凭着自己做的理由，随便欺压别人。你还记得五年前还是六年前，有一次在我的神学讲座里面唱「雅歌」那首诗歌，那领唱的人在台上说「谢谢灵粮堂，给我们有这个版权可以用这首诗歌。」我听了马上无名火三丈升，怒发冲冠，我一上台的时候说「灵粮堂把我的诗歌印进去从来没有得到我的同意，你还要谢谢他，他还没有向我认罪。」这是中国人以为你能够达到什么好处，你就可以达到，可以拿到谁的，就拿谁的，能够用谁的，就用谁的，却不知道建造房屋的比房屋更尊贵。

我告诉你，如果一个人靠音乐吃饭的，有的人一生只能作几首歌，你懂吗？他怎样作真正好的歌，不一定会作几首出来，如果他是靠那几首歌吃饭的，你就把他的版权拿掉了，智能权拿掉了，那你无形中就是杀了一个天才，你就是剥夺他的生活权。我当然不是为这个事情争，直到今日我没有为我写过的一首歌收过一块钱，没有，我根本不是为那个，但是我说这个原则和这个传统，这种人格和这种价值观，教会什么时候才要学？明白了吗？

那么耶稣基督在这里是谁呢？是「房屋」或者「建造房屋的人」？「房屋」跟「家」一样不一样呢？「房屋」是不是「家」呢？「家」是不是「房屋」呢？不是。所以你注意，这里用了不同的词，接下去，「全家尽忠」，「建造房屋」，是不是？用了不同的名词，这是什么意思呢？你说「我有两个房子」，这个没有错。如果你说「我有两个家」，人家可能说「你有两个老婆了」，对不对？家是「人」，不是「房子」，大家说「家是人，不是房子。」所以，当你说「我的家」的时候，你的观念中间应当是那个人与人组成的，人伦关系的一个家庭。当你说「房子」的时候，是你的这个家庭居住栖身的地方叫做「房子」。建造房屋的是那个用他的设计，用他的智能，用他的能力，把他的计划兑现变成一个可以住的地方的那个工程师，而「家」是这个房屋所做为，使这个房子，家就是要居住在房屋里面的那个人，而房屋就是做为这个家的栖身之所，才叫做「房屋」。所以在这里给我们看见耶稣基督是谁？摩西是谁？这个家是谁？这个房子是谁？要弄清楚。我再讲，房子是谁？家是谁？基督是谁？摩西是谁？好，现在你们稍微跟隔壁的人讨论一下，到底这个房子是谁？这个家是谁？万物是谁？这里一共有很多名词，「房子」、「家」、「万物」、然后「耶稣」、「摩西」，还有「用人」、「治理的」，七个名词，完全不一样。什么名词？「家」、「房屋」、「万物」、「仆人」、「儿子」、「治理」，清楚了？你们都不讲话静静的在那边做什么？沉思默想你是不是在家里的人是吗？这个万物是什么？「万物」跟「房子」哪一个大？（万物）「房」子跟「家」哪个大？很难答了哦。从体积来说「万物」跟「房子」哪一个大？「房子」跟「家」哪个大？房子大。如果家大，房子小，那就爆裂，把房屋弄到破开了，那「房子」跟「家」哪个重要？（家）。「万物」跟「房子」哪个重要？当然房子重要嘛，因为万物是要供应房子，房子不是为了万物的，对不对？上帝创造万物是要使万物所有的可以供应房子里面所需要的，而这房子里面最重要的是家里面的人。所以这里「建造房屋」的是谁呢？「建造万物」的是谁呢？而房屋建造之后有一个家，这个家人是谁呢？在家里面治理的是谁呢？在家里面的这个仆人是谁呢？所以这个观念弄清楚，你看见，摩西在整个上帝的家里面是仆人。耶稣基督在整个上帝的家里面是治理的，因为摩西是人，基督是神的儿子。

那么，这个家是谁呢？这个房子是谁呢？这个万物是谁？万有就是宇宙万有，就是神所造的这个有形的世界。上帝造有形的世界，他也是有形无形世界的主宰，因为他是创造者，但是他的心意不是万有，他的心意是在万物中间有一个他的家所居的地方，这个就是房屋。这建造房屋的是基督，这里不是讲上帝。创造万有的是上帝，建造房子的是基督，而基督成为这家的治理者。那，这样，这个「房屋」跟「家」不同的地方，就可以说「以色列全家」就是最后上帝最后上帝真正的家的预表，也就是「教会」的预表。「以色列全家」也就是以后上帝要从万国、万民、万族、万方中间用耶稣的宝血买赎回来成为上帝的家的这个教会，那我们是上帝家里的人，大家说「我们是上帝家里的人」。

如果万有是神所造的，而上帝所建造的万有中间这个房屋，就是上帝要与人同住的家所有的地方，这就是以色列家后来变成了真正上帝的家，就是耶稣买赎回来的人，这个是这样预表的话。那么，耶稣基督是治理家的主人，也是创造房屋的工师，而摩西不过是在家里面中间做仆人的而已。从这个观念看基督论，就把新约和旧约一对照下去，以色列不过是一个预表。以色列是选民吗？是！是上帝所拣选从埃及召出来的，而上帝从埃及召出来的那真正的心意，就是预表「把罪人从罪恶的奴仆的制度中间拣选救赎出来」，怎么样使使以色列人离开埃及法老的奴役，照样，耶稣基督用宝血使我们脱离撒但用罪捆绑我们的这个奴役，感谢上帝！那我们我们在以色列全家十二支派中间所预表的就是耶稣基督在万族、万民、万国、万方中间所救赎回来成为上帝家里的人的这个真正的「家」。那摩西所做的工作是什么？是教会里面服事众支派的仆人，而耶稣基督呢？是买赎我们的主，也是治理我们有权柄的上帝，所以绝对不一样。

那，现在请听清楚这几句话，你再读这一段圣经，你明白这个架构是这么大的，我们大家来看，第三节：「他比摩西算是更配多得荣耀，好象建造屋的比房屋更尊荣。因为房屋都必有人建造；但是建造万物的就是上帝。摩西为仆人，在上帝的全家诚然尽忠，为要证明将来必传说的事；但基督为儿子，治理上帝的家；我们若将可夸的盼望和胆量，坚持到底，便是他的家了。」

我现在一步一步，把这几节圣经把它解清楚了。请你注意，在这里说「但是建造万物的就是上帝」，上帝建造万物，基督建造房子，然后这个房子是给家人居住的，这个家人是谁呢？就是上帝的家，在旧约是以色列十二个，在新约就是万族、万国、万方、万民买赎回来归上帝，以上帝为我们的主的这个家。那在这个家中怎么样呢？你看摩西的位分是「仆人」的地位，在上帝的全家忠心作仆人，基督呢？是「儿子」来治理上帝的家，所以他不是在家里面服务，他是在家中作治理者。那么这里有一句话就是，摩西作仆人的时候为了证明什么？大家说，「为要证明将来必传说的事。」所以摩西所讲的一切预言，不是指向自己。摩西所做的一切的事，所预备的不是为了自己，他的预言是指向谁？指向耶稣基督。他所预备的是指向谁？指向将要来的上帝的家，就是教会。所以摩西整个的事奉绝对不是终极性的意义，摩西的事奉是过渡性的意义。摩西的事奉是在一个过渡时期中间把人引到将来要具体成就在地上的上帝的家的一个预表。为这个缘故，旧约不是永约，新约是永约，大家说「旧约不是永约，新约是永约。」旧约的律法不是神终极性的心意，新约的救恩才是神终极性的心意，大家说，「旧约的律法不是上帝终极性的心意，新约的救恩才是上帝终极性的心意。」这样，摩西跟耶稣基督比较的时候，「律法是从摩西传下来的，救恩是从耶稣基督赐下来的。」摩西是律法的代表，基督是救恩的代表；摩西是做仆人的，基督本是神的儿子；摩西是在家中尽忠的，耶稣是家中治理的；摩西是一个有罪必死的人，耶稣基督是赦罪、胜罪、从死里复活的救主，所以这是完全不一样的事情。在这整个宇宙的大架构的中间，给摩西定位到这个地步的时候，希伯来书的作者已经给我们看见了耶稣基督一定要高过律法的原因。

我看见了很少人能够在几句话里面把整个文化里面的典范，整个民族的英雄一句话把他定位之后，把耶稣基督特别的地位把他显明出来。所以希伯来书，这reduction ，这个浓缩的描写，这种文笔的简洁，和要带出来的整个的变换是大得不得了的。感谢上帝！我们越明白这些用词背后的背景和他用心的良苦，你就知道上帝的灵是怎么样导这些写下圣经的人，给他们这样的智能来说这些话，因为这些话起初我们念的时候，好象看不出有什么特别的意义在里面，等到你真正明白的时候，你发现原来神的心意不是万有，因为万有不过是预备，神造人在万之后最后造，也就是说人才是他的心意。这样，万物是为人而造的，但是人是为神而造的，大家说「万物是为人造的，人是为神而造的」。这样，在人中间要有一批知道上帝心意人成为上帝家里的人，和万物不同的。万物是为人而预备的，而人中间有一批是为了明白上帝的心意而预备的，这一批就成为上帝家里的人，上帝心里的人，而这一批的人在过去的时代，是以以色列人做为代表，这十二支派成为一个预表，最后基督的教会成为具体的显现。在十二支派中间神差派过摩西，做为仆人的典范，但是到了他的家来到的时候，我们是上帝家里的人，耶稣基督是治理我们的。不是服事，是治理的，Christ domain over us.He is our Lord our Master,our ruler,not our servant.我们不能把神当作奴隶来看待。不能把神当作服事者来看待，我们要跪在他面前，敬拜他，服事他，因为他是房屋的建造者，是家的治理者，他是我们生命的主宰，所以他配得尊荣，配得尊贵、配得荣耀、配得赞美、配得我们的敬拜，他是主。

唱诗：

他是主

「他是主，他是主，他是从死里复活他是救主，万膝当跪拜，万口当颂扬，耶稣基督是主。」

当你把这个架构看清楚了，摩西定了位，基督的定了位，以色列定了位，教会定了位，我们在基督的治理之下顺从他的人我们定了位，那我们看下去，我们怎么可以说「我们是上帝的家」呢？？我们怎么证明我们是上帝的家？摩西为什么我说是预备的呢？因为他是要证明未来必成的事情。既然摩西的工作是要证明将来必成的事情，那么，将来必成者才是真正主体，他不过是为做证明，对不对呢？所以他不是那主体，他是「左证者」，你明白了吗？所以摩西服事全家，尽忠于全家，传下律法，建立与神之间的旧约，甚至用羔羊的血作签名的记号，用羔羊的血立了约，不过是那未来之约的一个影子，是未来之事的一个左证，他不过是为了证明将来必成的事情。这样，上帝的家就不是在预表的中间，是在要成就的将来的那个约的中间，这个就开始预备了。你看希伯来第三章，慢慢预备，慢慢预备，到最后就慢慢解开出来了，新约是何等伟大，耶稣基督的成就是何等的尊荣，他配得尊荣，因为他是建造者。那我们是谁呢？这里的「我们」就是这些因信耶稣基督成为神的儿女的人。我们就是这些得以成圣与使我们成圣的基督成为弟兄的人。「同蒙天召圣洁的弟兄啊」，你还记得吗？我们这些同蒙天召，成为圣洁与基督同为弟兄，同为后嗣，同归一体这些有信仰的人，这些人就要把所信的坚持到底。把什么东西坚持到底呢？我们的盼望和我们的胆量，这是很重要的事情。

我们与基督同为后嗣，我们成为弟兄，那我们就有一个永远的盼望，因为耶稣基督所成就的是永远的约，是要成就的救恩在永恒中间的果效，所以我们要坚持到底，所以这个是很重要的事情。为什么呢？因为当时因信耶稣称耶稣为主的人，就在大逼迫的中间，当时因为信耶稣基督受逼迫的人中间，有许多人不能坚持，所以他们把信仰就放弃了，他们没有胆量面对强敌，他们的盼望慢慢解体了，所以这些人就不配称为在上帝家里面的人。谁是上帝家里的人呢？就是那些认信基督的人。你说哪里讲了呢？就是第一节，「你们要思想，认为是使者是大祭司的耶稣基督」，这个「认信」的人，You confess your faith.You beleive in Him.You know,and you understand,reconginze and comfirm He is the Apostle of God,He is the High Priest.他是大祭司，他是神的使者。你认信之后，你信了以后，就思想他，就像保罗讲「我深知我所信的是谁」（参：提摩太后书：1章12节），大家说「我深知我所信的是谁」，然后在上帝万有的创造的旨意中间定位，原来我所信的耶稣基督是摩西所左证，以后指名要成就的那一位，所以这才是终极性神的心意。而在这个终极性的心意借着救赎使我产生信心，信心就产生盼望，盼望是从信心产生出来的，大家说「盼望是从信心产生出来的」，有圣经根据吗？信心会产生盼望吗？信心是从哪里来？从听道产生出来的，对不对？信道是从听道来的，盼望是从信心来的。有圣经根据吗？罗马书第四章，「亚伯拉罕在无可指望的时候，因为信仍然有盼望」（参：罗马书：4章18节），你明白吗？所以当一个人对神的应许有信的时候，神应许的东西就变成他信产生盼望的基础。我再讲一次，当一个人对神的应许产生信心的时候，对应许的信心就看见了应许中间的东西，成为他的信产生盼望的一个基础，感谢上帝！所以盼望是从信心而来的。

这样，第一节说，「你认信耶稣基督是使者是大祭司，那么你就应当你思想他，你不但思想他，你明白他，整个思想架构建立之后，你就要把这种盼望和胆量坚持到底，你就是他的家了。」什么意思呢？上帝的家不是以色列，以色列家是上帝真正的属灵的家的一个有形的预表而已。摩西不真正上帝的家的主宰，摩西不过是在以色列全家尽忠的一个仆人而已，摩西的工作不是终极性的启示，因为摩西的工作所给他的，上帝给他的启示不过是在预备将来在基督里要成全的救恩。所以摩西的律法、旧约不过是影子，只有新约，耶稣基督用血所立的永约才是永远的，才是终极性的。这样，我们如果向这位基督有认信，有盼望，又有胆量坚持到底，这证明我们是神家里面的人，你明白这句话的意思吗？「我们就是他的家了。」」谁是属于上帝的家的？

谁是上帝家里面有份的人呢？谁是基督所治理的人呢？谁是真正上帝家里的成员呢？就是那些认信基督，然后产生对应许永远的盼望，以及有胆量坚持我们的信仰到底的人，这表示，我们是属于他的人。感谢上帝！这个叫Pervseverance of the Saints，就是「圣徒的坚忍」。圣徒的坚忍，特别在受难的时候，教会一个很重要的印记。就你注意，当教会在受难的时候，当教会在受搅扰的时候，当教会在受异端，里面来来的攻击，外面的逼迫，无论是仇敌对我们的逼迫，或者异端对我们的挑战，外面的思潮给我们的解体，和里面假弟兄所给我们的危险的时候，那个时候，我们就以我们的信念，我们的胆量和盼望坚持到底，这就证明我们是属于上帝家里面的人。那些真正属于主的人，是那些靠主坚持到底的人。那些能够坚持到底的人，就是真正他家里面的人，这是这一段圣经的意思。

我们从第一节再念到第六节好不好？我们站起来念，把这一段圣经念到我们的思想里面，我们的记忆里面去。

「同蒙天召的圣洁弟兄阿！你们应当思想我们所认为使者，为大祭司的耶稣；他为那设立他的尽忠，如同摩西在上帝的全家尽忠一样。他比摩西算是更配多得荣耀，好象建造屋的比房屋更尊荣。因为房屋都必有人建造；但是建造万物的就是上帝。摩西为仆人，在上帝的全家诚然尽忠，为要证明将来必传说的事；但基督为儿子，治理上帝的家；我们若将可夸的盼望和胆量，坚持到底，便是他的家了。」

我们感谢上帝，我们一同开声感谢上帝，为今天领受的感谢主，为我们对真理的了解感谢主，为基督超越摩西的地位我们感谢主，为我们坚持到底成为他家里面的人，我们感谢主。我们一同开声，一同感谢。

大家开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱你再一次召聚我们，使我们在你面前领受你的话，你用你的真理教导我们，用你的话光照我们，用你的圣灵感动我们，使我们明白你的话，使我们一步一步进入你真理的深处，我们把一切荣耀归给你。主啊，求主给我们在研究希伯来书的时候，在研读希伯来书，在查希伯来书，思想希伯来书的时候，你就给我们看见一个伟大的图案，有伟大的心态，就是怎样像摩西一样，在全家尽忠，你也照样让耶稣基督成为我们的元帅，他是治理我们的主，我们顺服他。主啊，你听我们的祷告，我们感谢赞美，求主垂听，奉耶稣基督的圣名求的。阿们。」

有哪一个人你说「主啊，我感谢你，今天你教导我，使我要效法你的仆人摩西怎样能够在超宗派，能够在超范围中间为你的整个国度、整个全家尽忠，求主帮助我，给我不受我狭窄心肠态、自私心理只顾自己，不顾整个基督身体，这种错误的观念的影响。求主复兴我，求主赦免，求主扩大我的视野，宽广我的胸怀。」有这样的人请把手举起来。感谢上帝！

我们再恳切为这事奉祷告，求主帮助我们在末世的时候，成为一个在全家尽忠事奉的工人，效法主的仆人摩西，也给我们以基督治理我们，我们完全顺服他，过去我们怎么样把我们的肢体顺服不义作奴仆，如今我们完全顺服基督作义的奴仆，作耶稣基督的奴仆，让他治理我们，我们恳切开声，为我们的事奉，和我们顺从主的心，大家一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的自己的恩，你自己的的爱你帮助我们在你面前领受了这些话语，我们愿意在你的全家中间尽忠，求主你自己怜悯我们，求主你帮助我们，叫我们在你面前蒙恩。主啊，你是我们的主，我们的好处不在你以外，我们恭敬把自己放在你手中，愿主你自己施恩，愿主你自己赐福，愿主你捆绑撒但的作为，愿主在这些年间，主啊，施行你自己的作为，设立你自己的宝座，宽广我们的心怀，给我们有更大的爱心，去关怀照顾，去思想，去顾念那些在困难，在软弱中间需要人，求主坚固我们的心，给我们在你面前有坚固的信念来承认你自己是使者，是大祭司，你更是治理上帝全家的主宰。主啊，我们顺服你，我们依靠你，我们更感谢赞美你，你要透过我们做你自己的工作，让你自己的名被高举起来，主啊，你自己的旨意被遵行，主啊，你听我们的祷告，我们在你面前仰望祈求，求主施恩，求主垂听，帮助我们，坚固我们自己，坚持我们的信念，坚持我们所领受的盼望，坚持我们在你里面的榜样，特别当我们遇到困难的时候，求主给我们坚持，好叫我们证明我们是你家里面的人，主，你听我们的祷告，感谢赞美，奉主耶稣基督的圣名求的。阿们。」

我们要为下一次的解经来恳切祷告，求主继续带领，预备我们的心，领受上帝的话语，我们一同开声祷告。

「主啊，我们恭敬把自己放在你手里，求主你恩待赐福，求主你加添我们的力量，我们把每一堂都交托给你，求主你引导我们一堂再过一堂都领受你的真理，更明白你的话语，更扎根在你的道理的上面，有根有基，有主你自己同在。主啊，你听我们的祷告，你没有撇下我们，你我们感谢你，我们赞美你，我们把一切荣耀归给你。愿主你施恩，愿主你赐福，听我们的祷告，我们在你面前仰望祈求，求主垂听，求主你赐福，奉主耶稣基督得胜的尊名我们在你面前这样祈求祷告。阿们」

（唱诗：荣耀归主名）


第二十八讲

祷告：

「主你是智能的主，你更是真理的自我启示者，我们在你面前可以明白你的道乃是因为你乐意把自己启示给人，使人可以回到你的面前，我们求主赐福今天这一段的时间，给我们在解答问题的时候，有主你真理的圣灵的引导你所创造的理性，好叫我们从堕落线可以可以看见主你给我们新的带领，给我们看见你已经启示在圣经中间我们没有领受的，有新的领悟。听我们的祷告，我们把你无用的仆人交托给你，愿主你与他同在。奉主耶稣基督的圣名求的，阿们。」

问题解答：

一、请问你为何撒但是「掌死权的」？

答：这是很好的一个题目。我想我曾经在这里有稍微带过这个题目。

我们因为犯罪就违背了律法，所以就变成一个被定罪的可怒之子，悖逆之子。撒但就趁机会借着死（因为罪的工价就是死）来控制我们。而撒但的权柄是非法的，所以当耶稣基督死的时候，他替我们付的代价，付的债不是交给撒但，是交给谁？----交给上帝。为什么呢？因为我们犯罪的时候不是欠撒但债，是欠谁的债？欠上帝的债。所以虽然是把债付给上帝，但是他我们从撒但的手里抢出来。撒但为什么一定要交出来？因为它原是非法的，不是合法的掌权者。所以牠掌死权是非法的，而神就任凭人因为犯罪得着罪的工价就是死而落在撒但的手中。

二、人的生死不都是全能上帝在掌管的吗？

答：是。

我们死的时间，我们死的情形的许可是神所掌主权的，那么死的时候，因为你在罪恶中间而我们没有得着救赎，我们也没有借着信得著称义，所以就在撒但非法的权柄中间，上帝把这些交给它。但是圣徒不是如此，圣徒的死是上帝看为极为珍贵的（参：诗篇：116篇15节），所以圣徒的死就是睡在上帝的怀中，保罗说「我宁愿与基督同在，好得无比」（参：腓立比书：1

章23节）。所以我们死，跟非基督徒的死，我们的位分，我们的状况是完全不一样的。

三、我们在世上的生命到几时是上帝的旨意吗？上帝胜过死亡的权柄，那么撒但还掌什么死权呢？

答：这全部都是一个大的题目，里面的一些小的题目。

我们生有时，死有时，所以我相信如果一个人在不应当死的时候，还很健壮的体格里面他就离开世界，很可能是，比如说是受到意外，或者有特殊的一种疾病临到他身上，那这些都不能在上帝的许可之外，都在神的许可之内。

神的旨意应当从四个层次去看。第一个层次就是神的计划。第二个层次就是神的安排、引导。第三个层次就是神的许可。第四个层次就是神的任凭。这四个都不在神的主权之外，无论你怎么样犯罪，抵挡上帝，因为神任凭，所以任凭还是表示神的主权在你犯罪的自由之上。

四、基督徒有三个身份就是小先知、小祭司、小君王，好象都是林道亮牧师在「第六次研经培灵会」（六十四年）有讲到这种理论，你说是归正神学理论，是什么根据？

答：林道亮牧师是二十世纪的一个牧师，而《基督教要义》是加尔文(Calvin,1509-1546)是1536年就写的。所以，耶稣基督是祭司、耶稣是君王、耶稣是先知是加尔文开始的，那以前没有一个解经家是把这三个职分看出是在耶稣基督一个人身上。所以林道亮是在加尔文以后三百五十年才谈这些，而他是讲「基督徒」，「基督徒是小祭司、小先知、小君王」，其实在归正神学里面早就把人性有这三个职分才成为神的形像已经提出来了。所以亚当被造的时候上帝把万物带到他面前，他就为它们命名（参：创世记：2

章19-20节），这个「命名」的意思就是解释，能够诠释意义的表达，能够叫出它的名字，给它下一个定义，这个就是先知的功能。然后上帝说「你要管理全地，治理万物」（参：诗篇：8篇6-8节），这就是君王性的任务。而人在神面前代表万物，在万物面前代表神，这就是祭司的责任。所以人性中间就有这三个东西。有很多的东西是一些人先找到的，有些东西是以后的人才看出来的。那么耶稣基督是祭司、是君王、是先知是在十六世纪的时候是从加尔文的思想里面出来的。所以你应当不是问我，这个是归正神学有什么根据，我马上给你根据，但是如果这个理论是从林道亮自己出来的，什么根据，你问他，不是问我。

五、耶稣是上帝的儿子不会犯罪，是人子，会犯罪，但是没有犯罪。因为他是从圣灵生的，道成肉身与上帝同在，将上帝表明出来，这是上周一个问题的答案，出自约翰福音1章28节，3章31,35节，马太福音1章2节，有三个问题想请教，期待问题有答案。第一个问题，建立新而独立的国家是上帝的旨意，圣灵启示吗？上任总统选举我到唐崇荣神学讲座会场国父记念馆讲员出来的时候，我的灵感「建立新而独立的国家使耶和华为上帝的那国....

」，去年又看到耶稣说「你们要谨慎自守免去一切的贪心。」第二个问题....

答：你这个「建立一个新的国家」是谁建的呢？是你要建的或是陈水扁建的？是你要建的，那你说「得上帝的启示」，那华盛顿(George Washington,1732-1799)也曾经感到他曾经受上帝的启示，那他不是受上帝的启示建立一个国家，是上帝启示他美国建立以后在历史上变成不重要了。所以华盛顿死的时候，他就把他所谓「领受上帝的的启示」把它讲出来。他说「以后有一段时间美国变得很强大，再过后在历史舞台上美国的重要性就没有了。」那这个是所谓「上帝对他的启示」。

我个人对「启示」是很严谨，因为「启示」有两种，一种是「普遍启示」，不是对个人的，是对每个人；不是对一个个人，是对每个人，就是全世界所有的人都知道神的永能与神性，在被造的世界中间借着所造之物，人无可推诿（参：罗马书：1章20节）。但是借着基督，借着圣经，借着先知所领受的，那不是「普遍启示」那是特殊启示，而且这特殊启示就是把神的心意，用人的字句把它表示出来，然后圣灵引导我们从字句的捆绑带到精意的丰盛里面，因为字句是叫人死，精意是叫人活（参：哥林多后书：3章6节）。那你说「要建立一个新的国家」，我就不知道是你要建的或是谁要建的？如果你要建的，你说你得到上帝的启示，从整个归正神学来说，我们的启示论不是这样的。但是如果上帝感动你，你不要用「启示」，你说「感动你要开始一个新的国家」，那这是你的自由，我们就看上帝的感动是不是成就在你所领受的主观的感受里面。因为在申命记第十八章告诉我们，「若有先知说耶和华如此说如此说，后来没有成就，你就要用石头把这个所谓的“先知”打死」（参：申命记：18

章22节），这是圣经的话。所以我们不能随便讲「神如此说」、「神启示我」，如果这样说的话，那这的责任太大了。所以圣经是神的启示，每一个个人领受的不应当把它当作是与圣经等量齐观。

如果你说「上帝要台湾走民主路线，不要受XX捆绑。」「上帝要使台湾的人权、民主有一个新的发展，这是上帝的旨意。」这一句话是可能比较合理的，虽然民主政权也是不所绝对的真理，因为圣经里面讲的不是「民权」，是「神权」，theocracy 不是democracy，所以我们一定要把世界的一些政治潮流跟圣经的神原定的旨意把它分开来，所以神永恒的旨意是耶和华作王，大家说「神永恒的旨意是耶和华作王」，不是人建立一个国家以耶和华为王，不是，是耶和华作王。所以这个旨意到最后要基督来临来作王管理万邦、万国、万民、万族的时候，那才是真正的达到，而任何一个人所立的国，人所建的国都不能把它当作是上帝永恒的旨意，因为国能兴，国能亡，唯有耶和华他在洪水泛滥的时候坐着为王，他的宝座是从来没有改变（参：诗篇29篇11节；102篇27节），所以不要把它混为一谈。

还有第二、第三个问题。有一些关连，所以就念出来。「基督都喜欢耶和华为上帝的那国」（参：诗篇：33篇12节）的经文，为什么不愿意合一相爱呢？思想这些问题，第一次到某教会周三小组他们查到情欲和圣灵相争不能做出所愿意的。

第三个问题，台湾的基督徒「点数人数后一起过约但河，与罪恶争战成为耶和华的那国」是否可行？因为前年作这见证某弟兄说，收一百元报名费，发行每月通讯有敛财之嫌，所以今年再做不收费，但是尚无响应，如果该行可行，请你们支持参与。」

所以有一位弟兄，他要建立一个国家。你们愿意参与，那你们就可以奉献，你们就可以帮助，如果你感到主感动你们，你们大家有自由就是了。

六、请你对姐妹站讲台的看法如何？

答：我个人没有把这个事情列入「绝对可」，或者「绝对不可」的范围，因为圣经没有很清楚的告诉我们关于这一方面是不是绝对的问题。

那么，你说「姐妹可不可以作传道？」当然可以了。怎么知道呢？因为「传福音的妇女成了大群」（参：诗篇；68篇11节），这是圣经的话吗？或者人的话？是圣经的话。「传福音的妇女成了大军」英文根本没有翻译出来，他就说了the great company of preachers ，这个「有一大群的人要变成传道人」，我如果没有记错，这是诗篇六十八篇里面提的。那么，这传福音的人成了大群，原文不是男性的，是female，是女性的。所以中文在这一节的翻译就比1611年英王钦定的圣经King James Version 翻译得更好了，「传福音的妇女成了大军」。那很多女子作传道是神的旨意，那这些人可以传道不可以站讲台吗？所以我就感到很奇怪了。那保罗说「我不准女人讲道」（参：提摩太前书：2章12节；哥林多前书：14章34节），所以你说「新约在逐步启示的时候我们看见女人不应当讲道」，是这样吗？因为保罗讲那一句话的时候他用的希腊文是didache，didache 是「教导」，所以女人不可以「教训」人。这个在那个时候是有着特殊的意义，为什么说有特殊的意义呢？因为当时教义的问题doctrine,teachings,dogma 这些教训的东西，就是建立信仰权威的这些教义，那个时候圣经根本还没有完成，所以新约圣经还没有完成，我们要凭着什么去教训人呢？凭着什么去教导人呢？你说「那些使徒呢？」使徒是耶稣基督亲自拣选的，所以这些使徒们被耶稣基督所拣选，亲自领受了耶稣基督的教导，他们就把主所教导的来分享与人的时候，这些人的教导就是从耶稣基督来的。所以这些使徒的权威在第一个世纪有举足轻重、绝对性的地位，凡不是从使徒传下来的都不接受。那耶稣基督拣选十二使徒的时候，有没有女的？有没有？没有。不是因为他轻看女的，因为耶稣基督是一个在地上道成肉身，没有结婚的一个神的独生子，所以如果他选男选女在一起，可能会留下很多不应该有的人对他的批判。所以他只拣选男的，连这样还有人批判他是同性恋的！你看，罪人就只会犯罪。

所以那个Jesus Christ Super Star （万世巨星）安德烈洛依?韦伯(Andrew Lloyd Webber)所写的曲子里面就有这种的看法，他以为耶稣就是和一大堆男人在一起，而最爱耶稣的就是犹大，结果他得不着就把他卖掉。所以这个是很可怕的教训。你看，这个人的思想犯罪，终日所想的尽都是恶。

耶稣基督他没有选女的，而耶稣基督在圣洁，在性，在一切的事情上的教导上都是全世界最高的权威。所以我相信对他做那样的猜疑是亵渎，是冒犯，是我们不应当做的事情。耶稣基督竟然没有选女的，所以那些女子教训人的时候，我们就怀疑她从哪里得到这些教训？因为这些女子教训人的时候，是用didache 希腊文那个字，就很危险了。所以保罗说「这些女子要闭口，如果他们要明白就应当在家里问自己的丈夫」（参：哥林多前书：14章35节），什么意思呢？丈夫比你更懂，不讲话；你不懂，呱呱叫，对不对呢？所以保罗不许可那些女子上台是有原因的。当然在哥林多书信和在提摩太书信有两次提，一次提到问丈夫，一次没有提，但我们后来看见当新约圣经全部启示完的时候，照样，没有女子写圣经。

所以从马太福音一直到启示录，新约圣经有没有女子？既然事实是这样的话，我们就得到一个结论，当时那些女子上台的时候，你如果问她说：「你凭着什么上台？你为什么上台讲道？圣经都还没有写完，你凭什么讲道？」她一定说「是上帝启示我、上帝感动我。」所以这个就是很多异端产生的原因，你要特别谨慎那些「上帝启示我」，「上帝对我讲话」。灵恩派的人很爱走这条路线，而台湾就有这个风气，很多人爱讲「上帝启示我的」、「上帝感动我」....。

从前美国那个史华格(Jimmy Swaggart)，每次在电视讲道都提这个「God told me!God told me!

」每次他讲这句话，我心里马上说「God forgive you!God forgive you!」因为自以为领受上帝启示的人，你要很严肃的问他说：「你所领受的启示可以与圣经相等吗？如果不能相等的话，那么请问，你受得更高，或者圣经更高？」如果他说「圣经的更高」，那我遵守圣经的够不够？如果够了，我不需要你的启示了。如果圣经的更低，你凭什么认为你比使徒们更高呢？

所以一讲出来，「启示论」在使徒之后都是荒谬的，所以你要很谨慎。

我相信台湾有很多对神的道的总原则不清楚就大胆作传道、大胆说预言的，包括许多那些前几年什么「一九九五闰八月」陈功亮，还有什么来的，一大堆人，就这样，把人家骗了就溜走，你给人家骗了也不懂。你们一定要好好查经，一定要好好严谨遵守圣经的教导。这些总原则你抓到以后你不容易被异教之风摇动飘来飘去，而很多的异教之风就是在正教里面讲的，他以「基督徒」的身份，以「上帝」的名称来说「我受了启示，神对我说」，这种人很危险，因为神的话，「一切关于生命敬虔的话都已经在圣经里面已经写下来了」（参：彼得后书：1章3节）。所以保罗那样讲是为了「保守历世历代的教会在使徒的教训中间不偏左不偏右」，这是神的恩典，我们感谢上帝。

七、「耶和华的灵离开扫罗，有恶魔从耶和华那里来扰乱他。扫罗的臣仆对他说：“现在有恶魔从神那里来扰乱你。”」（撒母耳记上；16章14-15节）当神那里来的恶灵临到你的时候，是「从神那里来的恶魔大大降在扫罗身上」（撒母耳记上：18章10节）从耶和华那里来的恶魔就降在扫罗身上，「神的众子来侍立在耶和华面前，撒但也来在其中。」（约伯记：1

章6节）「耶稣对他们说：“我曾看见撒但从天上坠落，像闪电一样。」（路加福音：10章18节）「米迦勒同他的使者与龙争战，龙也同它的使者去争战，并没有得胜，天上再没有它们的地方。」（启示录：12章7-8节）「它（撒但）被摔在地上」（启示录：12章9

节）请问，恶魔怎么会从神而来呢？恶魔或撒但何以能居天上与神同在呢？若此为真，或神暂时容许，为何撒但会从天上堕落？上述所引启示录十二章七到九节是已经发生的吗？撒但与恶魔现在已经盘踞阴间了吗？若此为真，上帝是否容许撒但现在在末后的大审判、永恒的刑罚前可以暂时闲游于天堂、地上和阴间呢？

答：不是的。因为你现在整个的题目和背景有空间观念，而你是被造在空间限制里面的，所以你也把圣经的话用空间的解释法解释。昆恩(Thomas S.Kuhn,1922-1996)提到典范转移(Paradigm Shift)，当然这个东西是很深的东西，我今天是不想在这里解释这个事情。但是我们常常无论做什么都有一个东西「无形的典范」在我们里面正在捆绑我们。我们不知不觉就用那个东西当作是绝对的真理去解另外的真理，那么这个方法论就错了。

所以西方的哲学很注重方法论(methodology)，结果就掉在方法论的坑里面。而中国人很不注重方法论，结果就注重经验跟神秘的感受，这是我们甚至在解经上很大的困难之一。

那为什么我说你是受空间的限制呢？你说「在天上，在耶和华面前」，你就这个观念就是在上帝「面前」，而你这个观念是「空间」观念，为什么呢？----

从天上掉下来。

「堕落」是「空间的转移」吗？「堕落」是「上下距离的差别」吗？「在耶和华面前」就是「面对面在他面前没有距离的那个相遇」吗？绝对不是的。

所以你说今天开了眼戒，得了一个新的观念。当你结婚的时候，你是不是「在耶和华面前」结婚的？有没有？牧师有没有说「我在上帝的面前为你证婚」，有没有？（有。）你没有结婚的不必答。什么「有有有....」你还没有结婚。好，受洗的有没有？你受洗的时候，「我在耶和华上帝的面前为你施洗」，有没有？那时候你在天堂还是在地上？

----地上。

你明白了，这样一讲你就「哦，原来如此。」所以「撒但在耶和华面前」，「站在耶和华面前」，不等于它就在天堂，你懂吗？这表示它不能违背神，它是在与神面对面的这种关系中间没有办法逃脱神主权的控制，是这个意思。

那第二、「耶和华的众子，牠在其中」，那不是众子也在上帝的面前它来到其中吗？这个就等于说，我们从空间观念的了解得到释放以后，我们就从「神的主权许可」进一步的去了解了。

我刚才提到神的主权，神的意志，一共有四个层次。第一个层次就是神的计划，神的旨意。我每一次讲「旨意」我的心非常战兢的，因为这个太大了。

加尔文(Calvin,1509-1546)讲一句话，Nothing is greater than the will of God except God Himself.没有一件事比神的旨意更大了，除了神自己是比神的旨意更大。所以这个旨意是大得不得了的。那些口口声声「上帝的旨意」、「上帝的旨意」，这样的人我其实从内心的深处看他是很随便的人。所以看那些什么都讲「上帝的旨意」的人，你特别要远避他，不要常和他在一起。那么，好好鉴察他到底生活跟他讲的话有没有一致？这个是很危险的事情。

神的旨意已经在永恒中了，而神的永恒在暂时中间就是要把人带到他永恒所定的计划里面。所以这样，这个永恒的旨意在暂时的过程中间变成圣灵的引导。所以上帝的灵引导一个人是要把一个人带进他永恒的计划里面。我们得救的时候圣灵感动我们；我们奉献的时候，圣灵呼召我们；我们带领人归主的时候，圣灵加力量给我们。这样一生一世引导我们，要把我们整个生活符合于上帝为人预备永远的旨意这那一个地步的里面。因为神的旨意是永恒的，神的引导是暂时的；神的旨意是绝对的，神的引导是相对的；神的旨意是普世的，神的引导是个人的。这样，把每一个个人带进与众圣徒一同在神旨意中间的那个高超的地步。那么，如果这两个之外，神还有主权吗？当然有了，不信主的他的自由还在神的管治之下吗？所以信主的人不听话，上帝许可你乱来犯罪，还是以后要打你，要管教你。那这一段时间，「许可」就变成第三个层次了。

「许可」就是说，「暂时让你，以后再来算帐。」我们许多时候凭自己一己之意，我们就抵挡神，不顺服神，而神许可人不顺从他，不等于说你绝对就没有责任，因为神给你的自由是要交帐的，我们有一天都要站在上帝面前，对不对呢？所以基督徒的自由是神恩典的一部份，而基督徒的自由是以「律法」为界限的，圣经说「使人自由的律法」（参：雅各书：1

章25节），读过这句话没有？不懂的人一定说「受捆绑的律法」、「叫人严严受捆绑的律法」，但圣经转过来「使人自由的律法」。所以为这个缘故，我们看见神的第三层次的权能和意志，他的主权就是许可你、放你，但是要抓来打、抓来审判、抓来管教。所以我们当很顺利，又没有做不大好的事，又没有受刑罚的时候，你不要以为上帝特别爱你，你就是积蓄忿怒等候做一次算帐（参：罗马书：2章5节）。

第四就是让你自由到绝对，甚至也不再感动你了，那你就自由自在抵挡上帝，还是天天享受普遍之恩、身体健康，非常快乐。那么，就像毛泽东、希特勒这样的人，这些人是什么？神任凭他了。任凭的时候就是你越大的自由，他越不干涉你。「任凭」就是你最后终极性的自由，就是他绝对的审判，这个是任凭。

这样，就没有一个人在上帝的主权之外。所以你不必怕「上帝啊，这样大家反对你，你的能力在哪里？」他的能力就在任凭中间，你懂吗？所以如果上帝爱你，他一定不任凭你，大家说「如果上帝爱以外，他一定位任凭你」。「你不可以吃那个」，「为什么？」「你吃盐太多血压高。」「停！你不可以太多吃甜的东西，因为糖尿病。」如果一个医生对护士说，「这个病人从今天开始，他要吃什么给他吃，让他吃。」是不是爱你啊？他已经等你死了，我告诉你。所以神的任凭不等于神没有权柄，就是神已经放弃这个人了，不要再拯救他。所以我们要很谨慎，对神的主权，以恐惧战兢的心敬畏他、顺服他，不要做愚笨的人。

八、「基督教」与「天主教」的差异点在哪里呢？有人在基督教的网路上贴上这份资料肯定是天主教徒干的，我们应当怎样驳斥？（资料附在后面。）

答：这里一共有大概九面，很想谢谢你给我有机会可以知道你要讲的是什么？

每一个题目都可能从不同角度去写，而每一个思想都可能从不同动机去写。我已经对你讲过（可能有两次了），写中国历史的人很多都是反基督教的，所以很多近代青年人一看到历史，就看到基督教的负面，不是看到基督教的正面。而对中国历史后来这几百年有最大贡献的是基督教，但是国人（特别是知识分子）完全嗤之以鼻，这是很可惜的事情。所以你们要起来，不要在灵恩派中间麻醉自己，自己快乐，「神启示我....」。好好做一些事情，明白真理，明白文化使命，知道这世界的需要是什么，用上帝的道的原则严谨治学，然后用神的话批判世界，知道要怎样纠正国人的思想，让我们回上帝的面前。

冯友兰是在大陆的中国哲学家，他写了《中国哲学史》，这么厚的，后来再加一个「补篇」有差不多这么厚。这个人在他的序言里面有一句话，「研究哲学不可单单知道内容；研究哲学要明白作者的动机，要研究他写作的动机。」哇！我很佩服，因为这样一句话就把很重要的字里行间没有写出来的，字里行间不容易看出来的东西你抓到了，那你就不会跟着他的动机就走了。因为哲学和理性一样的是一些用词句构成的思想记录，而他很少把思想背后的动机和心情告诉你，所以很多人就在哲学里面被欺骗（请这位摄影师，你可以到中间来吗？因为这样挡住了四个人，现在你就没有挡住他了。好，谢谢你，你也没有挡住自己）。

好，「天主教」跟「基督教」的分别在哪里呢？天主教跟基督教最大的分别是两件事，第一就是权威的问题。

信仰的权威在哪里？天主教徒说「信仰的权威在教会」，基督教说，「信仰的权威是圣经」。他们说，「是啊，是圣经。我们也接受信仰的权威是圣经。但是，圣经的正典是教会定的，圣经的正典是教会开议会所产生的结论。所以圣经之上有教会的追认，教会的许可你才可以把圣经当作是权威。」这一句话对不对呢？这一句话好象对，其实不对。因为圣经的作者是上帝，而把圣经认为是正典的那些人是人。

这些人说「这一本是正典，这一本不是正典。这本是上帝的话，这一本不是上帝的话。」这些人如果没有圣灵引导不可能做正确的决定，对不对呢？所以启示使徒先知写圣经的圣灵也带领教会去看出哪一本是真的，那一本是假的才做正典。所以，是圣灵写下圣经；圣灵引导教会去认识，所以真正的权威还是神不是人。而教会是人组成的，所以把教会的权威高过圣经是不合理的，因为圣经是神写的，教会是人组成的，而把教会组织起来建立教会的是耶稣基督，所以我们就不能用「教父定正典，所以圣经在教会、教父之下。」每一次我们按立牧师的时候我会提到一句话，「神赐此职，人行此礼。」不是我按了他才作牧师，我不过是代表教会公认他已经领受了神给他牧职的这个恩赐（职分）。所以我们不过是作仆人的，你明白吗？照样，圣经是上帝的话，不是「我定了他才是上帝的话」，我是谁？因为他「本来是上帝的话」我们才定，你明白吗？这个因果一倒置你的信仰就乱了。

「因为我信耶稣，所以基督教的东西我都要辩护，都变成真理。因为我信了，所以我信的一定是真理」，反过来，「因为是真理所以我信，不是因为我信才变成真理」，你明白吗？所以天主教与基督教最大的分别，第一样就是关于「正典」和「权威」的问题。

那为什么在天主教徒里面不准百姓读圣经？就是因为他们怕读的人，读出别的意思出来了，不顺从教会的权威。有没有可能？有。我们要老实讲，有没有？有。现在很基督教很多灵恩派就是自己乱读圣经，乱解解成这个样子。那么「既然有这个样子，最好大家不可以读圣经。」不是！你不能因为怕把水倒掉的时候孩子也会倒掉，你就连水都不可以倒掉。你不能因为怕洗澡的时候，太出力把你的皮弄破了，就永远不洗澡。所以你还是照样要去芜存菁，你一定要抓到中心点哪里。神的话是绝对的权威，而人的思想不能与之相比。所以这个权威的问题是第一个问题。

第二个问题是「中保」的问题。基督教说「只有一位中保。」天主教说，「除了这位中保还有许多中保与我们之间的中保。」所以这个就变成了中保的「单数」和「多数」的问题了。

「神只有一位，在神与人中间只有一位中保就是耶稣基督」（参：提摩太前书：2章5节），这个是基督教的信仰。天主教说「耶稣基督与人中间还有马利亚作中保」；「在耶稣基督与人中间有圣德蕾莎、圣彼得、圣保罗、圣安东尼....，还有许许多多的圣徒可以作中保。」这样，我们就不能接受了。所以，在马丁路德(Martin Luther,1483-1546)改教的时候我们看见了禁止对圣徒祷告；在马丁路德改教的时候，放宽信徒读圣经，直接把圣经从希腊文翻译成德文的是马丁路德。直到今天马丁路德所翻译的德文圣经还是整个德国文字里面最优美，被认为是整个文化里面最伟大的文献之一，你明白我的意思吗？而今天我们看见东方的基督教，在教会里面产生的文学家有多少文学是以基督教的贡献影响整个国家的？所以马丁路德是当代最聪明的传道人之一，加尔文是历世历代里面几个最聪明的人之一。马丁路德的头脑也是很特殊的，这些人不是烂货没有人要，「主啊，拣选我，我是愚昧的，我就读神学，作牧师。」不是的，绝对不是的。所以我许多时候谈这些话的时候，会引起一些紧张关系起来，你们大概常常会有这种感觉。有的人因为这些紧张关系使你害怕作传道，有时候使你感觉到「是啊，有这样的现象。」但是事实是如此，神有权柄用最好的人。你看以赛亚写的文字，约伯的文学都是世界第一流的，这表示我们能够随随便便的只要我事奉上帝，只要我事奉，上帝就给我帮忙了，「我帮了他老人家一大忙」，没有这个事情。神要用最好的，OK？我们现在是七点四十五分，我再答大概十五分钟。

九、韦伯(Max Weber,1864-1920)曾经写过一本书叫作《新教伦理与资本主义的精神》(The Protestant Ethic and Spirit of Captialism)，请问这本书对基督教是不是有什么冲击？

答：韦伯是德国的一位哲学家，也是经济学家，也是社会学家，也可以说是研究基督教的基督教伦理的哲学家。韦伯这本书可以说是这两百年以来很薄又影响最大的书之一。除了他以外就是另外一个马丁布伯(Martin Buber,1878-1965)写的Iand Thou 《我与你》不到一百面，也是影响大得不得了，因为马丁布伯那本书后来影响了巴特(Karl Barth,1886-1968)，卜仁纳(Emil Brunner,1889-1966)、戈迦吞(Friedrich Gogarten,1887-1968)、还有田立克(Paul Tillich,1886-1965)....许许多多二十世纪重要的神学家、哲学家那些思想家。思想的重要性不可轻看的。

韦伯这本书当然有影响，他对基督教做了一个总清算。他的大意是说，基督教新教伦理，特别是归正神学、长老宗、加尔文宗所到的地方结果一定产生资本主义。那么这个到底根据什么呢？有没有这样的可能呢？当然有。是不是信耶稣一定会变成发财的人呢？有可能。为什么呢？其中最简单的归纳就是「基督徒都是勤劳，很殷勤做工的人。」这个是从归正神学的「管家神学」发展出来的。所谓的「管家神学」(The Theology of Stewardship)，「我们所有的一切都是神托付我们的，这一切不是我们的，所以我们不可乱用」，明白吗？当钱到你手中的时候，神不是交给你乱用，是放在你手中，托你作管家。所以基督徒就不随便用钱。这样，你看凡是受基督教归正神学影响的社会，他们的生活一定更严谨，他们的道德一定是更正派，他们一定不随便浪费，他们不随便用花天酒地去把得来不易的钱财随便挥金如土，而这个是全世界公认的事情。所以一个社会乱花钱，这个社会就证明他对「管家神学」是不了解的。

所以韦伯就提到了The Protestantism,The Protestant Ethic，新教伦理。

那么，第二、当你不随便用钱的时候，和那些花天酒地、嫖、赌、饮、吹的人一比的话，同样赚了多少钱，他们花了一大笔，你就剩下一大笔，对不对？这就比较容易作资本家啰。

第三、当你有了一些钱以后，管家神学告诉你，你不能随便作一个藏着恩赐不让它发挥，藏着钱财埋在泥土中间让它生锈，你一定要像耶稣所讲的，「我多给谁要向谁多要，我少给谁就向谁少取」（参：路加福音：12章48节），所以新教伦理，或者Protestant Ethics 就是「你所有的你要负责任」，所以你一定要交帐的时候，多给谁要向谁多要，所以你就要做工，你就要投资，你就要营利，如果你没有办法的话，你放在兑换银钱那里连本带利的带回来，你不能够给你一千就交回一千，会打屁股的。那些给两千的会交回另外两千，五千的再交回五千变成一万了，表示他们有得利，有加倍的可能，而这种神学就变成基督徒所在的地方比天主教徒更殷勤做工、更节省用钱、更聪明投资，所以这几样加起来，钱财就越来越多了。所以资本主义会产生出来。有没有道理啊？好不好啊？好嘛！所以有资本家也不错嘛，大家说「有资本家也不错嘛！」当然有一匹马最不喜欢了，马克思(Karl Marx,1813-1883)，马克思思来思去思不明白，所以他很讨厌资本家。有资本家也不错，但是你要说「哪一种资本家？」是因为殷勤、节省、善于利用钱，好好投资，真正用智能把财宝增加的这种资本家是好的，没有错嘛！因为他是用「义」的原则得财嘛，用节省的原则，用节俭来存财嘛，所以有什么错呢？那你说「他存了财大家要去抢他，把他拿掉！把他干掉！阶级斗争！」不可以的！阶级斗争把有钱的人全拿掉，是违背第十条诫命，因为第十条诫命是什么？----「你不可贪别人的妻子，他的财产，他的房屋、他的儿女、他的仆婢、他的牛羊、以及他所有的一切」（参：出埃及记：

20章17节；申命记：5章21节）。这个就是联合国「人权宣言」对人民产业、私产保障的根据是从圣经来的。

现在很多基督徒对世界的影响都不要放「基督教」的名字，表示我们「大公无私」。结果，人不能以为的名为圣，看不出基督教的贡献在哪里？所以我有一些看法和很多人看法不一样。

那么，如果一个资本家，钱财的来源不明的话，或者追究下去是从贪污来的，是从欺压来的，是从骗财来的，敛财来的，或者是从不义的手段、高利贷....

等等，把自己的快乐建立在人民的痛苦的上面的，这种资本家就不可以了，因为这个违背圣经的原则，是「贪心而有」的原则。

那么，现在资本家产生在基督教国家是一个好象很可能的，顺理成章的一个事情。那么，有了钱怎么办呢？圣经不是单单告诉我们「要殷勤，要有产业」；圣经也告诉我们，「你多余的时候要分给别人」（参：以弗所书：4章28节），所以这样，基督教的伦理就应当有第二方面，怎样入，怎么出；不可以「有入无出」，有进也要有出。出的时候，怎么样？「上帝的物要归给上帝，该撒的物归给该撒」（参：马太福音：22章21节；马可福音12章17节；路加福音：20章25节），所以「奉献」和「属于神的」，两样是不一样的。「十分之一」不是「奉献」，「十分之一」是「上帝的」，大家说，「十分之一不是奉献，十分之一是上帝的」。超过十分之一才是「奉献」。我是很不赞成「旧约的时候律法要我们十分之一，我们现在在恩典中间不在那个限制之下....

」，讲这种话的人是根本不懂圣经的总原则。先把旧约的耶和华跟新约的耶和华分成当作两个，上帝对我们的要求是贯彻始终一致的，十分之一是上帝的，启示旧约的上帝就是启示新约的上帝，而奉献是什么？是献给神，那献给神的是献「你的东西」，你不能用上帝的东西献给上帝，你懂吗？那是他的嘛！你怎么可以「爸爸我请你吃饭」，用什么钱？「用你的钱。」你明白了？

这样的你就明白了。所以不可以把上帝之物拿来当作奉献，因为上帝之物是上帝的。那你也不可以把供养父母的钱拿来当作各耳板（参：马可福音：7

章11节）各耳板(Corban)这个字就是希伯来文，当作阿拉伯文一样Corban，同样一个字，不可以的。所以，这样，神的钱是神的钱，奉献的是奉献的。那么，责任的钱是对政府的，该撒的归该撒，对家庭的....都有，应当照你的责任。这样，你就不一定会变成大富翁了。许多人成为大富翁，为什么？为富不仁，为仁不富。要作有钱人就不够仁心，要有仁心就富不起来，所以圣经不是没有解决的方案。

在整个基督教历史里面对这个问题讲过很重的话的是一个传道人叫作约翰?卫斯理(John Wesley,1703-1791)，卫斯理约翰说什么呢？

他说「基督徒要努力赚钱，为主赚钱！」大家就「阿们！阿们！」「第二、基督徒不要犯罪，不要浪费，要努力存钱。」大家就「阿们！阿们！」「第三、基督徒要努力奉献钱。」全部静静的，所以结果有一些基督徒变成大财主，是因为他得的时候忘记他是基督徒，用贪心、剥削、欺骗、不义的办法，那就不对了。他作了基督徒，他的钱多得不得了，因为他没有照着神的旨意怎样分、怎样排、怎样给、怎样献，结果存了很多，以后就变成罪恶的开始了。所以我很早就读过韦伯的这些书的，我认为，这些思想家（特别是非基督徒的思想家）看到圣经和基督教的情形，写出一些东西的时候，教会领袖应当谦卑的从他们讲的话中间好好省察自己，因为我们的责任是继续不断面向真理纠正自己。阿们？教会不可以因为有人反对自己，我们就气死他，祷告给他下地狱，不可以的。这样，XX党、毛泽东对教会的逼迫，我们中国人的教会就懂得怎样靠上帝在十字架的苦难中间以大能看到神的同在来顺服他，所以这些都有它的好处，这些都是神反面的仆人。

好，今天我就答到这个地方，还有很多问题，我就没有答。

领会同工：我们请唐牧师，带我们来祷告。

祷告：

「主啊，我们再一次恭敬在你面前，我们无依无靠的对主说，主，你是我们的避难所，你是我们的山寨，你是我们的诗歌，你是我们应许的成全者，我们把一切荣耀归给你。主啊，我们个人要到锡安朝见你，你给我们力上加力可以给我们在各样的患难中间仍然站立起来把下垂的手、发酸的腿挺起来，走你要我们走的道路。我们这个时候把你的同工恩（范）惠姐妹带到你的面前。主啊，感谢你兴起她，在台湾地区做了许多的工作，帮助了许多的人，使得许多的弟兄姐妹得着造就。主，我们特别为她过去的事奉，她的忠心感谢你。主啊，求主你悦纳她一切的事奉，如今她病在床上，我们对主说，“主啊，你所爱的人病了，求主按手在她的身上”，主啊，求主你的爱围绕着她，主啊，你自己的圣灵感动她，求主你给她充满你的平安，你所赐的平安不像世人所赐的。主啊，求主给她没有惧怕，给她在信仰的中间因为主你给自己所她的同在她可以把你的喜乐表彰出来。主啊，求主你给医生有智能聪明，给他们判断正确以致于要施行药物的治疗或者用手术的治疗的时候，特别有主你的能力、你的智能、你的同在在医生的手上。主，你听我们的祷告，我们愿主给恩惠姐妹早日从她的病痛中间得着痊愈，好叫她与我们一同再来事奉上帝，使以后的日子，比以前的日子更荣耀你，更叫众人得着帮助，更成为众人的榜样，我们感谢赞美，求主施恩、求主垂听。奉主耶稣基督的名求的。阿们。」

现在我们大家开声为今天要听的道祷告，求主真理的圣灵引导我们，也为我祷告，大家开声祷告：

「主啊，我们在你面前恭敬把今天晚上的聚会交托给你，愿主你真理的圣灵自由运行在我们中间，你没有撇下我们，没有丢弃我们，求主你用真理的圣灵在我们中间光照、栽培、建立，使我们归向你，我们把一切荣耀归给你，求主你施恩，求主你赐福。主啊，我们要传讲你的信息，愿主你带领，愿主你在这些年间显出你的作为给我们坚固在你的面前荣耀你的名。我们把一切荣耀归给你，求主你施恩、赐福，你听我们的祷告，我们在你面前如此仰望祈求，奉主耶稣基督的圣名求的。阿们。」

请坐。

大家打开希伯来书：我们上一次讲到什么地方你记得吗？希伯来书讲到什么地方？啊？第三章，第六节。好，现在我们从第七节开始来念（给我一本大字一点的圣经）。希伯来书第三章，我们从第七节开始来念，一同念到第十五节，一同来读：

「圣灵有话说：“你们今日若听他的话，就不可硬着心，像在旷野惹他发怒，试探他的时候一样；在那里，你们的祖宗试我探我，并且观看我的作为，有四十年之久。所以我厌烦那世代的人，说，他们心里常常迷糊，竟不晓得我的作为；我就在怒中起誓说，他们断不可进入我的安息。”弟兄们！你们要谨慎，免得你们中间，或有人存着不信的恶心，把永生上帝离弃了；总要趁着还有今日，天天彼此相劝，免得你们中间，有人被罪迷惑，心里就刚硬了。我们若将起初确实的信心，坚持到底，就在基督里有分了。经上说：“你们今日若听他的话，就不可硬着心，像惹他发怒的日子一样。”」

上个礼拜我五点钟准时离开我的家到飞机场。那么，七点飞机迟了二十分钟就飞到新加坡了，到了新加坡的时候，新加坡差不多是十点。那么，十一点的飞机到台湾来。所以我五点已经离开家，不是像过去从香港飞过来讲道，是从雅加达飞出来就是为一堂讲道，那么再飞回去，到第二天早上还是五点要起来，因为这一次我要坐的是新加坡航空公司，为什么坐新加坡航空公司呢？如果回去平常是坐长荣是九点，我可以七点的时候就到飞机场去，我坐新航是因为我坐长荣来，长荣下午两点多离开雅加达到这里八点多。所以八点多以后到会场来你们都回家了，对不对？所以我就坐新航，新航很麻烦，一定要经过新加坡再换飞机，所以要等来等去，回去要等来等去，一堂讲道，坐飞机连在机场等，出租车，那边这里一共要十八个钟头，为了一次讲道我要坐十八个钟头，而路费也不少，那怎么办？我说「好了，就坐这架飞机」。我就第二天，我在雅加达一个晚上参加那个聚会从吉隆坡回去了，因为上个礼拜香港没有，那我就特别为这个聚会来。

到了新加坡，十一点钟的飞机，他们说「现在不能飞。」那好了，等吧。十二点，还不能飞，他说「一下子可能会飞。」一点还不能飞，我就问「为什么不能飞？」「台北机场说，天气恶劣，不准有飞机下降。」所以我说「没有办法。」再等到一点半，还不能飞。我知道如果从香港过去一个钟头半就到了，但是从新加坡要多久？要四个钟头才到，所以我就问他说「几点才要飞呢？」他们后来最后的消息，「两点半飞。」我说「感谢主，「两点半飞，六点半到，六点半出来大概七点就可以在车上，跑到这边就八点，这边先唱诗多一点，祷告会，我来了我们就赶上去了。」我就快快叫同工打电话，后来我就进飞机了，进飞机同工就打过来找不到饶孝辑的电话，找不到校园的电话，后来找到了打了不知道怎么样没有人通（大概饶牧师不在家）。后来我说「你再找。

」就找到了吴鲲生弟兄的电话，打打打....没有。我现在把过去的一段历史告诉你好不好？你们对历史研究的人就有一点兴趣了，不知怎么唐牧师有（台）风就不来了，「风不是随着上帝的意思吹吗？不知道从哪里来到哪里去，怎么你不来？」

好了，后来两点半了，我一直很紧张看着手表，一直一秒一秒，两点三十七、三十八、三十九、四十、四十二、四十四、四十五....还不要飞，我就问航空公司小姐「要不要飞？」她说「还不能飞。」「为什么不能飞？」她说「还有一些事情，还有一些人没有进来。」「啊！」我心里想，这些人到底是大老板或者是什么？为了等他进来才能飞，有七个人不知道跑去走走，等他们，一直喊喊等他们进来了，到了三点还不要飞。我说「进来没有？」「进来了。」「为什么还不飞？」「还不能飞。」为什么呢？「因为东京有消息来说，从这架飞机飞到东京的因为过了时间不准降落，所以这些要到东京的人都要请他们出去。」所以糟糕，一等一些人进来，再等一些人出去。后来到了最后真的有一些人慢慢出去、出去....，到了三点二十分，全部出完了，我就再等，心想「快要飞了，三点半飞，七点半到，赶得都死到八点半到都还可以。」我想你们一定很有忍耐，其实不一定就是了。结果，到了三点二十分还没有要飞，我说「到底要不要飞？」她说什么呢？她说「还不能飞。」为什么呢？「这些出去了，这些人出去，他们的行李要找出来。」我说「那糟糕了，几百件行李怎么找？」她说「你不要急，因为到东京应当有一个特别的compartment，所以找行李应该不会太慢的。」所以我说「到几点飞？」她说「三点半会飞。」我就「忍耐到底就必得救」，对不对？忍耐到底就必迟到。这和忍耐等候主不一样的。

到了三点三十七分的时候，怎么办呢？我不能了。「你现在大概几个钟头到？」她说「大概四个钟头。」我问了一个很幼稚的问题，「如果迟到你们会不会赶快一点？」「有时会这样的。」因为他要保持的个飞机公司的名誉嘛。迟开的他就赶快一点后来比较早到。「有没有可能快一点？」她说「尽量赶啦！但是不知道。」糟糕，尽量赶不知道，那么尽量赶，快要三点四十五分了，那怎么办呢？我说「如果真的我再等你一定四点飞了。」四点飞八点到，八点到，过关、行李，拿出来（我是没有行李啦，不必等它从里面再找我的行李出来），就是平常过关要排队等。那我问她「台北那个时候（八点多的时候），从机场到市区是塞车呢？或者很顺呢？」她说「晚上会比较塞，所以大概一个钟头半。」我说「糟糕了，如果八点到，出来八点一刻，快快出来，....

」因为他们所谓「到」是「着地」叫作「到」你知道吗？飞机着地叫作arrive，然后在那边等等....，等门，再差不多十分钟，以后才把门打开来，你再慢慢走出来，还要排队，一个一个排排排....，还要走出来，走走很远，到了检查护照的时候再排队。所以平常有时候我排队，有一次我排队差不多六十个人，特别是我中午如果早一点到场很挤。所以我想大概最早是八点一刻来，以后如果有车接我到这边大概九点半，来的时候刚好，「阿们！阿们！」然后我去睡觉，第二天早上五点再起来，所以我想....。她说「你一定要了解我们。」我说「我不是不要了解，我是没有时间。」后来我不得不把飞机票给她看，我第二天是七点新加坡Airline，七点SQ多少多少，从那边到新加坡再接新加坡--雅加达，「所以我问你，我应该去吗？我六十岁的人，去台北睡觉再起来，你知道吗？几百个人等我，我的损失你是不能赔偿的，你现在给我找一架飞机，给我开一个门，我一个人出去，我一个坐这飞机回到雅加达。」我那一天就从早上五点一直到晚上差不多九点半才到家，就是为了看已经常常看的机场。新加坡飞机场很漂亮，世界最好的机场，我已经看了几百次了，还要再从头看看看，不知道看些什么？我那一天真是累，不是讲道的累，是厌烦的累，而今天要讲「厌烦」的事情，「厌烦」这个字出现了。

她说「先生，对不起，我们把你upgrade 到回雅加达可以坐商务舱」，就安慰我了。「但是，六点才有飞机。」糟糕，那三点五十分他们飞出，我要再等两个钟头在那里，两个钟头他们已经靠近马尼拉了，我还在飞机场。六点再给他迟二十五分才飞，到了雅加达再找计程车回到家里有已经完全暗了。所以我很难过，这么多人来我不能来。

我问饶孝辑，「怎么样？聚会怎么样？多少人来？」他说「三百人来。」那怎么办呢？感谢主很多人打电话，但是还有很多人来。所以饶牧师说，「我就对他们讲，新约、旧约、比较这些东西，所以新酒不能装在旧皮袋里」，是不是？他就把对你们讲的就告诉我，安慰我。我说，「饶牧师，感谢主，主预备了你，使这些人，到底有心的人还可以听到上帝的话，可惜你常常不给我机会听你讲道是了。」他说「不是我不给你机会，是你没有机会听我讲道。」我真是很少机会听他讲道，这一次研讨会他讲一篇东西我大受感动。有去研讨会的请举手？去的人举手？很少人，去研讨会回来不来查经了？只有几个人在这里。你们去的人感到好不好？好不好啊？下个礼拜我请几个人作见证好不好？去研讨会的人。你知道他们在吉隆坡，一个三十一年做牧师，一生参加过多少大聚会，他感到最好的内容这是这一次。所以有一个人说，「你不去？快快买机票到纽约去参加另外一次，还是值得的，虽然机票费比这里贵，不去你变成懊悔要怎么懊悔都不知道。」

感谢上帝，这一次，神在大会大大施恩，最后我们把各组的时候全部放在平列，所以每一个人要休息可以休息，不休息可以参加所有的聚会，所以每天七场聚会，从早上七点到晚上九点半到十点的聚会，七场的聚会，有的人常常参加，所以报名的七百多人都在大会场里面，几乎没有人休息，而晚上公开聚会一千六百人，感谢上帝。所讨论的题目都是基督徒的信仰面对二十一世纪，无论科技、无论社会、无论医学、无论伦理、无论进化论、基因工程、经济大势还有社会潮流、古今文化、中国文化、西方文化都研讨，把这些题目都提出来了，这是很感谢上帝的一次聚会，我盼望以后还可以再主办这一类的聚会，那么在什么地方呢？当然我们要选大家容易加到，价钱比较便宜的，从这两方面来看台湾是比较贵的，所以还是我自己来，如果别的比较便宜的地方你们就可以去了，好不好？如果我说「我们的查经，下个礼拜在巴里(Bali)、或者登巴萨(Denpasar)、在雅加达(Jakarta)，你要不要去啊？你说「那就一年去一次也不一定了。」那我一年来你们这里几十次，对不对？所以大家要爱惜。我不好意思讲一句话，现在全世界，按章按节查经的大聚会我们是唯一的一个，全世界，外国也没有了。当钟马田(Marytn Lloyd-Jones)在的时候还有，这是中国教会历史从来没有的，把一本书按章节一直这样解下去，而且不是知识的解经法，不是一条一条介绍知识的解，不是imformative ，是带出信息的解经法。所以如果你们不尊重或者不看重，那我为你感到非常可惜就是了。

我们再低头祷告：

「主啊，我们在上一段的时间看见你的带领，如今我们愿意看见你继在下一段时间带领我们。主啊，给我们从你的话得着儆戒，得着教训，得着膏抹，得着提醒。我们感谢你，你的话是没有一句不带能力的，所以每一句传讲出来的时候，愿主恩典充充满满临到我们身上，给我们以饥渴慕义的心领受你的话语。感谢赞美，奉主耶稣基督的圣名求的。阿们。」

上一次我们从第一节一直到第六节我们思想到「摩西的伟大不能比耶稣基督。」希伯来书的作者就是要给所有读的人看出，在基督里面的超越性是没有什么可以相比的。所以在第一章给我们看见，他「远超过所有的天使」，他不是与天使齐等被差遣的使者，他乃是众神的使者所敬拜的对象。耶稣基督远超过天使，不但他在位分上是超过天使，而且他本质上是超过天使，因为所有的天使都是受造的，耶稣基督是创造主；所有的天使是敬拜的，耶稣基督是接受敬拜的，耶稣基督是坐在父上帝的右边等候仇敌做他的脚凳的那一位。这样，神已经发誓、起誓、让他坐在神右边的那一位独一的救主，这样，基督是超越天使的。

他在第二章给看见他低过天使。到了第三章的时候提到了他超过摩西。对整个犹太的文化来说这是一句相当冒犯的话语，怎么可以把任何一个人与摩西相比呢？为什么他们认为摩西是最大最重要的？因为从来没有一个先知可以与摩西一样的面对面听上帝说话，所以摩西是在众先知中间最大，最高，最亲近神，有最大最大的权柄的，而且对宇宙的来源神是透过摩西告诉我们的。对于人应当遵行的诫命神是透过摩西告诉我们的。所以（神借着）摩西赐下律法，他是面对面见神，这样人中间有谁可以与摩西相比呢？但是希伯来书的作者就偏偏说，「耶稣基督高过摩西。」为什么呢？因为他是从基督的神性来看，从基督的主性来看，从基督的治理性来看。

这个治理性，在第二章提过了，原来上帝造人要人治理万物，但是直到今天我们没有看见有一个人管理天上的鸟、地上的兽、海里的鱼，只见耶稣基督（参：希伯来书：2

章8-9节）。所以这个「治理性」、「神性」、「主性」一提出来的时候，这就成为超过摩西的唯一可能。这样，如果一个人不认识基督的神性，不认识基督的主性，不认识基督是万有之上神把万有交给他，做万有之主有治理性的这一位主宰的话，那么这个永远没有真正认识基督教的信仰，更不认识我们所信的基督到底是谁。所以，这样对基督的神性和认知才是建立整个基督教信仰的一个开始。如果我们所相信的不是一位神，而是一位人中之最，在人中间最高超、最有学问、最有德性、最亲近神的人的话，那么这些不过是人与人之间有「程度」之间的差别，没有「本质」之间的差别。

我们今天之所以来到耶稣基督的面前，不是因为他远远比我们更高，有程度上的的最高峰，乃是因为他有本质上的差异，他是神来做人。所以，这种对本质差异的了解，就是保罗所说的「我深知我所信的是谁」（参：提摩太后书：1章12节）为什么耶稣基督超过摩西呢？因为摩西是在上帝的全家尽忠的仆人（你注意），他是「仆人」，耶稣基督呢？是治理全家的主人。这样，以色列家是主的，而主差遣他的仆人服事以色列全家的时候，这个最伟大的仆人是在上帝的全家尽忠的。但是耶稣基督不是仆人，他是治理上帝的家的，他是主人。

摩西是领受上帝的话，然后才教导以色列百姓的，耶稣基督就是神自己的道成了肉身，把这个道用人所能听的话，明白的话讲出来的那位。所以耶稣基督是与摩西完全不一样的。而这里给我们看见有房子，有家，有家里面的儿女，有家里面的仆人，有家主，所以这些层次是在希伯来书以前没有人这样讲，也没有人这样分析过的。这样，在这种层次架构里面，找到了耶稣基督的超越性，这是希伯来书作者创作性的思想(creativ mind)他能够这样想出耶稣的位分是很伟大的一种解释的，所以我们就从希伯来书的作者看见他读经何等用心，他所见到的何等独特，他所所明白的何等超越。今天我们如果读经是为了背经文比赛，只增加我们的宗教知识来夸自己比别人更多明白、背诵圣经的话语的话，那我们就堆积了许多字句，我们不能明白字句与字句中间所牵连到的整个总原则那精意是什么。而保罗说「字句是叫人死，只有精意是叫人活。」所以希伯来书的作者，读整本旧约的时候，他不是看到旧约那些词句给他多少宗教的知识、历史的教训、或者条理的完备，他乃是在其中看见了总原则，看见了那个要义在字里行间中间发现基督与摩西不一样的。

总有人建造屋，而建造房屋的就是上帝。而那房屋不是为了房屋自己的存在而被建的，房屋是为了把家人放在里面而被建的。这样，「家」就比房屋更重要了。「以色列家」也就是神所建造要最后建立起来的。所以上帝创造了万有，这大自然就是这个房屋，房屋里面真正的心上的人，不是房屋的本身，而是房屋里面被放在里面的那个家。以色列家就是神建造房屋里面，上帝心上的人。而以色列真正的意义，不是这十二支派，乃是这十二支派所代表的在耶稣里面被救赎出来的的那些真正属于耶稣基督的人，属于耶稣基督的那又圣而又公的教会。这样，我们看见了，那一层一层看出来了以后，希伯来书的作者给我们看见，「那建造房屋的就是上帝，那治理上帝的家的就是耶稣基督，我们若坚持这样的盼望就是他的家了。」所以这样给我们看见，圣徒在上帝的家里面是承受了房屋作为我们可以栖息，我们在里面可以享受温暖的这个特权的人。这样，摩西的位分不过是在以色列家尽忠；我们是上帝家里的人，而基督是治理上帝的家的主宰，上帝是建造房屋的主，让基督成为我们全家之主，感谢上帝。

这样，犹太人如果不从这方面去看的话，他们很难在旧约里面看出到底为什么这样伟大的摩西，竟然比这位拿撒勒长大，在十字架上被钉的耶稣还更低呢？「你是胡扯，你是胡说八道，你是没有根据的冒犯。」其实从精意来看，希伯来书的作者已经看到了最高的一层是许多普遍解经的人没有看到的，感谢上帝！

那么，这样，我们就看见摩西到底要做什么呢？摩西在以色列全家尽忠是不是等于他有功劳呢？不是的！因为以色列全家的工作，摩西怎么做，到最后要成就的不是他自己的旨意；要成全的是上帝拯救人的计划。上帝拯救人的计划最伟大的，整个具体的象征性的行动就是把以色列人从埃及领出来，使他们脱离奴仆的地位。「在为奴之地他们受欺压，耶和华把他们带领出来」，这个就预表了从罪恶得着释放、在救恩里面领受自由这样的经验。那么，接下去就要把他们带进迦南了吗？「进迦南」表示什么？我们得着神的应许，不但得救而且得胜；不但脱离罪恶而且领受新的生命，进到更丰盛的地步里面去。这样，整个救赎就借着以色列离开埃及然后进到迦南成为一个预表，你看到了没有？那整个犹太人的历史中间这一个伟大的举动，就是神怎么样听了他们哀叹的声音，就记念与他们的祖宗亚伯拉罕、以撒、雅各所立的约，然后借着摩西、亚伦，把他们从法老为奴之地的奴役的地位中间把他们解救出来，然后带到迦南地，给他们应许，这是神伟大的一个事工。

摩西不过是要成全上帝拯救以色列民，做为教会得救、领受生命而又更丰盛的这个具体象征行动的一个顺从的仆人而已。但是摩西的功劳没有，摩西不能因为这样就成为以色列人的救主，他没有功劳，他不过是仆人而已。而摩西抵挡上帝，摩西不顺从上帝，还是照样受了该受的刑罚。所以摩西自己有没有进迦南？摩西自己都没有进迦南，你怎么样把摩西跟耶稣相比呢？

耶稣是要把我们带进神的宝座的面前，要我们与他一同成为神的儿女，同为一体、同为后嗣，一同领受神儿子的荣耀（参：以弗所书：3章6

节）。这样，怎么样把摩西跟耶稣相比呢？所以希伯来书的作者不是很粗鲁的说「你怎么可以把摩西跟耶稣相比？」不。他是非常文雅的提到耶稣基督要做的到底是什么？这样，摩西是仆人，是在家里尽忠的仆人。基督是儿子，是治理全家的儿子。摩西是神所差遣的，基督也是神所差遣的；摩西是人中间挑选的，基督是圣子被差派到界上来。那么，这样，我要问一个问题，摩西的祷告中间求神，「若是可能不要灭绝以色列人」（参：申命记：9章26节）「上帝啊，你不要灭绝，虽然你应许兴起我的子孙成为大国，上帝啊！我不敢当，因为我的责任不是要把自己显明出来，使自己的子孙成为一个大国，我才甘愿，我是服务于十二支派，我不是服务于利未支派而已，我不是为我的族，为我的乡，为我的岛，为我自己来建立一个你与我同在的骄傲的王国，我乃是为整个你的民族，你的百姓，为你整个以色列民族献上自己的。」所以，这样，「摩西是在以色列全家尽忠的」，这句话是神给他最好的一个称赞，也是流芳千古，最可爱的一个名称。

「摩西是在上帝全家尽忠的。」我常常对我的教会说「千万不要爱这个教会过于爱上帝。如果你爱这个教会过于爱上帝，你一面爱这个教会你就正在犯罪！我们不可以爱我们的礼拜堂过于爱上帝；我们不能爱我们的宗派过于爱上帝；我们不可以爱我们自己的民族过于爱上帝；我们不能爱我们自己的教会、教区，或是我们自己的教堂，或者自己的小团体过于爱上帝。为什么呢？我对他们说，「我们的教会不过是神国度中间的一个小查经班而已。」阿们？无论你是信友堂、你是长老会、你是卫理公会、你是圣公会....。圣公会算什么？圣公会不过是神国度中间的一个小小的宗派而已。长老会算什么？卫理公会算什么？美国在五十年前，长老会有三百多万信徒，到了十年前剩下两百万，损失一百二十多万，这几十年再减少了很多，为什么？没有什么可夸的。我们的宗派，我们的礼拜堂，我们的教会，我们的这个小组根本不过是在神国度中间，微不足道的一个小小的团体而已，而我们的心，我们的家是上帝整个的家----「我信圣而公的教会」。

大家说「我信圣而公的教会」，这是很要紧的。我们如果培养这个国度心态，the Kingdom Mentality,那我们就会超过自己的教会，自己的礼拜堂、自己的组织、自己的团体、自己的机构、自己的教派，能够产生对神全儿女之间伟大的爱，然后要他们一同回到圣经的真理里面。所以，这样，你就要把宗派，跟「宗派主义」分开来讲。亲爱的弟兄姐妹，宗派如果是不可避免的，是历史某一个阶段，某一段时间里面为了某一种需要产生出来的话，那么这个是情有可原的。但是，「宗派主义」就变成神国度的仇敌，你明白吗？

「宗派」是不可避免的。你不能说「我在一个没有宗派的地方，没有宗派的那个教会就叫作「无宗派之派」还是一「派」，只是这一派还没有名字就是了。所以宗派是不能避免的，你是弟兄会也好，你是聚会所也好，你是聚会处也好，你是聚会没有「处」也好，因为你是地下教会、家庭教会也好，无论如何，总有一种思想派系，一种信仰的架构，这些东西是不能避免的，那么。这个如果是时代的产品，是必然的过程，这个我们应当认为情有可原。但是如果里面所讨论的是要把人带到归回圣经的总原则，带到圣经正统的教训的话，那么这些宗派与宗派之间就有一些不同程度忠于圣经份量的信仰和教训，这是你要注意的。所以我相信「归正神学」不应当是一个宗派；「归正神学」是要「把全世界众宗派都带回圣经的真理」的这个呼吁，这个运动。怪不得圣公会最伟大的神学家，像司脱德(Stott,John R.W.)、像巴刻(J.I.Packer)，这两个最伟大的圣公会的神学家，他们的神学是的归正宗教的神学思想。

照样在卫理公会的创办人中间，最好的神学思想家怀特腓德(George Whitefield,1714-1770)，他的思想是归正宗教的神学思想。在浸信会的历史里面，最伟大的系统神学的神学家史特朗(Augustus Hopkins Strong,1836-1921)，他的神学思想是归正神学的思想。照样在二十世纪最伟大的一其中浸信会的神学家，兰姆(Bernard Ramm)他的思想是归正神学思想。美国重要的神学家，很重要的，最大的神学家，在福音派的里面是卡尔?亨利(Carl Henry)他的神学思想是归正神学的思想。所以这里给我们看见这些伟大的系统是可能有一些不同；最忠于圣经的那些，他不是成为一个「宗派」而已，他有资格自己建立教会。正统信仰的人有资格建立教会，是没有人可以后非的。但是这正统信仰的人不可以把这种正统信仰当作是一个宗派所垄断的，应当分享与大家，使每一个宗派凡是属于主的人，都可以一同归回圣经，一同享受上帝的丰盛，好不好啊？这就是我们一定要，无论到哪里去，勇敢把真理传开，使别人与我们一同分享。你愿意回去你的教会，好，只要你把这些真正正统的、传统信仰带回你的教会去。如果你们真正有了一套真正正统的信仰，你们要自己组成一个教会，没有错，照着这个正统信仰组成的教会是应该的。如果没有正统信仰而随便开教会，那是很危险的。有正统信仰开教会那是应该的。这是基督徒在神面前怎么样顺从神的这种应当有的基本的「国度心态」(the Kingdom Mentality)。

摩西因为他对上帝全家尽忠，他就没有他自己利未支派的位分吗？不是。他还利未支派里面的一份子。但是他是为了利未支派活在世界上吗？不是。他是为了所有的支派奉献自己来做上帝的工作。所以，这样，「宗派」与「宗派主义」应该严格的分开来，然后你好好的为神的家尽忠。

那现在当我们看摩西这样的工作，结果连迦南都不能进去的时候，这样，我们就看见这个事奉还没有结束，所以不能把摩西当作最伟大的，为什么？因为他自己得罪上帝。摩西在什么事情上得罪上帝？摩西在「不在百姓面前尊耶和华为圣」（参：民数记：20章12节；申命记：32章51节）的这一件事情上得罪上帝。请问，在哪一件事件上，摩西不在百姓面前尊耶和华为圣？----击打盘石（参：民数记：20章11节）。

摩西曾经从前击打过盘石没有？有。后来他再打盘石，对不对？第二次击打盘石的时候是靠经验，发脾气，做过了再来一次，不管它。但是这一次神不要他击打盘石的时候，他竟然靠着经验来事奉上帝，这是我们事奉很危险的一件事情。许多时候神有新的引导。过去你击打过，神没有生气，因为那个时候，盘石应当要击打的。所以神叫你击打盘石的时候，你击打，没有叫你击打的时候，不要打，大家说「没有叫你打的时候，不要打。」你打就打出一个灾祸出来了。所以上帝说「你不在我百姓面前尊我为圣，所以摩西你只能登上尼波山看迦南美地，而你不能进去！」亲爱的弟兄姐妹，这是很悲哀的事情。摩西登山做什么？一百二十岁了，戴多厚的眼镜都没有用了，他山上看那么远看得见吗？圣经说他「眼睛没有昏花」，所以他可以看的。最糟糕的是什么？可以看不可以进。好象你肚子饿得不得了，拿一盘很好吃的面在你面前，但是你不可以吃，但是可以一直看。那个「看」是什么？是一个折磨是不是呢？那个「看」是不是给你心里面的一个折磨呢？看....，「不可以进」。

亲爱的弟兄姐妹们，摩西死的时候眼睛没有昏花，耳朵没有发沉（参：申命记：34章7节），他的身体还是很健壮的。所以摩西的死，不是自然、健康、慢慢衰败而死，是神的时间到了，「因为你没有尊重我，现在我叫你死，你不能进去。」这样一个领袖还要受到这样的刑罚吗？他一生的功劳不能补他的一些过错吗？我们许多时候用「将功补过」的这种东方思想来看基督教。神是慈爱的，神也是公义的。

当摩西死的时候，以色列人哭了三十天，哪里来的眼泪我不知道，怎么会这么多，我也不明白，为什么忧伤一直不去我也不明白，但是我知道，生前厌烦、怨叹他，死了用眼泪送葬，送终。亲爱的弟兄姐妹，摩西听不见了。大凡一个真正孝顺的儿女，父母亲死的时候都是很平安的，很有安慰的，很安静的让他去。大凡悖逆的孩子，父母亲死的时候都会哭得特别大声。所以你们千万不要在丧家听见哭得最大声的，以为他最爱爸爸，他可能是最不孝敬的人，现在回来要认错，爸爸死了对他说「我不接受你的认错，你哭好了」，他就哭了。所以这些人三十天大哭。他们哭做什么？没有用，但是伟大的领袖就在这里。一个伟大的领袖生前不一定被赏识，你所做的一切不一定人尊重，你任劳任怨人家认为take it for granted，「这是应该的，谁叫你要做领袖！」等到你死的时候，就像中国人所讲的，等到孩子要孝敬的时候，父母亲已经不在了。

亲爱的弟兄姐妹们，摩西死了以后，上帝又特别叫天使长米迦勒不准他的尸体被以色列人知道放在哪里，所以魔鬼要抢尸体的时候，天使长米迦勒就把他争夺去了，把他隐藏在一个没有人知道的地方（参：

犹大书：9节），这是最后一件神为摩西在地上的事奉要做的事情。为什么呢？因为这个伟大的领袖当他们哀哭之后，他们回心转意把他做成铜像、银像、甚至金像，然后就把他代替耶和华，引导他们出埃及的这个看得见的具体的领袖。神是看不见的，摩西是看得见的。这样，他们就会像北京把毛泽东当作上帝一样，他们就把摩西当作上帝。神不许可，为什么呢？因为摩西没有什么特别的功劳可说，他不过是作仆人的，照天意行事，照蒙差遣者的旨意，差遣他的旨意要怎么做，他把它做完就是了。所以摩西死的时候，连尸体神都把他隐藏起来，然后让以色列人继续在约书亚的引导之下面向迦南。

那，现在请你注意，摩西死的时候，他没有进迦南，接下去以色列是跟着约书亚进迦南，但是进迦南的是哪一代呢？是在旷野生出来的人，不是从埃及被带出来的人。这一句话什么意思呢？这里面有一个很特别的意义在里面，也就是「你若不重生就不能进上帝的国」（参：约翰福音：3章5节）。你不是用原来的生命，在罪中、情欲中间败坏抵挡上帝的生命，你一定要死，你要受应当受的刑罚。所以凡从埃及出来的都死在旷野，那些生下来新的一代进到才迦南，这就表示生命的关系。

亲爱的弟兄姐妹，请你特别注意，当他们要进迦南的时候是表示跟出埃及是不一样的，因为出埃及是消极的离开罪恶，进迦南才是积极的享受神丰盛恩典，对不对？但在这里有两个很重要的教训，第一个教训就是什么？就是你要先知道以后应许的生命是怎么样的。所以就派探子先到迦南去。派探子到迦南去不是因为上帝不知道迦南地的情形是怎么样，是以色列人不知道，所以他们一定要派去。所以派探子去的时候，十二支派每一个支派派一个人，结果这些人进迦南地的时候，曾经接受过一个妓女特别的照顾叫作什么？----喇合（参：约书亚记：2

章1节）。这一个道德低落的女人，竟然内心深处盼望有拯救的一个应许，所以结果神就怜悯她。这样，神的拯救，就不因为在你的功德上来领受你所有比别人更好的行为才把救恩给你。神的怜悯，神的救赎就临到那些不配得的人身上。但是这个喇合却很有信心，所以她把探子接待了以后，就救了们。结果我们看见这些探子回来的时候，十个都讲消极的话，只有两个讲积极的话，是谁？

----约书亚跟迦勒（参：民数记：14章6-9节）。约书亚和迦勒与这十个讲消极话语的探子不同的地方在哪里？只有一个字就是「信心」。所以你在不知道神要你去的地方，你要用信心去窥探。你看见各样的困难的时候，你不要被困难所惊吓，你不要屈服在环境那些不可能的事情上，你要超过环境，看那超过环境的困难，把可能性给我们应许的上帝。

亲爱的弟兄姐妹，我小的时候，牧师常常说「不看人，不看环境。」你听过没有呢？大家讲一次好不好？「不看人，不看环境。」我就想可能吗？我每天看的都是人，怎么会不看人呢？不看人只有一个办法，叫他滚蛋我就看不到他了，或者我眼睛摀起来我就看不到他了。不可能不看他的，「不看环境」，不可能，我每天就在环境里面，怎么能不看环境呢？到最后我才明白了，不是不看人，不看环境，要透过人，透过环境看到超人、超环境的上帝，这才是正确的。你不可能不看人的，你一定看到人的，你看到的不是鬼，是人。因为很讨厌你就把他骂成鬼就是了。你不可能不看到人的，你不可能不看到环境的。

我们一定看人，一定看环境。上帝看内心，人看外貌；上帝看看不见的，人看看得见的；上帝是灵，人看见的是物质的。所以「主啊，我怎么能不看人呢？我怎么能不看环境呢？」这十探子看见非利士人，看见在迦南那些赫人还有许多许多其它民族的人，他们吓死了。为什么呢？他们肌肉结实，他们骨胳非常的坚硬，他们的身体身材非常的高大，他们比以色列更大，所以以色列人看自己像蝗虫一样的。所以以色列人这样瘦瘦小小的，从前作奴隶做得医治死，现在弯腰驼背，现在要进迦南地跟人家打仗怎么可能？给他一推就死了，所以这十个人报恶信。

今天我想，很可能作教会领袖里面只有十二分之二是有信心的，十二分之十是报恶信的。如果你问唐牧师「你教过的牧师传道人有多少？」至少一千两百个人。「有信心的多少？」可能不到两百个人。其它呢？报恶信的人很多。许多教会领袖看到困难，脚先摇，手先抖，他不是看见上帝的能力，不是看见上帝的宝座，看见魔鬼的可怕、撒但的威胁、经济的困难、社会的动荡，看到的都是人间恐怖的一面，然后就报这些给上帝的百姓。怪不得今天有能力为神做工的人很少，为什么呢？有信心鼓励大家起来的传道人太少了。就是「很困难，你不知道....。」我作传道这么久当然我比你知道，我比你更懂，我知道很困难。「连传道人都不能我哪里能？所以感谢主，我就为你祷告好了，给你很困难还可以过这一关那我就不必做了....。」今天许多教会的情形是这样的。

亲爱的弟兄姐妹，约书亚跟迦勒绝对不一样，不必怕他们，我们靠上帝一定胜过他们。所以，探子做的工作我们要知道，要有信心。

第二个教训是什么？就是「迦南美地不是白白得来的」，这一件很重要很重要。「迦南美地不是白白得来的」，上帝的应许，你要去争取，要去争战，要去打退仇敌，要去努力奋勇打仗，然后在里面才把神的地一个一个夺回来。

亲爱的弟兄姐妹，一个已经习惯作奴仆四百三十年的民族，如今上帝突然要他们去对强敌争战，这是一个很大的典范的转移，这是一个很难很难做到的事情。他们被喊几声就吓死了，现在看见对方那么高大，怎么样一个游牧民族在旷野吃吗哪的人能够抵挡他们呢？「我们的武器是什么？」他们忘记了，武器只有一样----耶和华与我们同在，大家说「耶和华与我们同在。」「我虽然行过死荫幽谷也不怕遭害，因为你与我同在，你的杖、你的竿都安慰我」（诗篇：23篇4节）。「我手无寸铁，我毫无经验」，像大卫看见歌利亚的时候，他不但没有惧怕，他知道「耶和华与我同在」，如果主与我同在你能把我怎么样呢？（参：诗篇56篇4,11节；118篇6节；希伯来书：13章6节）你所有的经验，你所有的武器算什么？在创造天地万物的主面前你算什么？你是歌利亚，你高人一等头、两等头，你比人更厉害，但是神比你更厉害。

我在印尼听见一个小乡下一个基督教堂建到一半的时候，回教徒来要烧他们，那个时候对他们说什么？「停建！」这个牧师说，「为什么停建？」「因为这里是回教徒的地方不准你建。我奉百姓的名叫你停建！」那个牧师突然间讲一句话，他说什么？「我奉创造百姓的上帝的名对你们说我继续再建。」后来那个时候，那些人听了就说「好....，你去建好了。」就让他建了，就这样建了。现在会再发生这样的事情吗？我不知道，是不是神感动，我也不知道，所以很难有这样的事情发生，但是发生过这样的事情。「奉全百姓的名叫你停建」，他说「我奉创造全百姓的上帝的名对你说我要再建。」他说「好了，就再建。」就走了，那些人就走了。我还有一个学生在东爪哇建礼拜堂建一半的时候，两个回教徒来说「停建！不停建我们要烧掉，我们要打倒。」那个时候大概是二十五年前的事情，结果两个礼拜里面，一个就撞车，一个病得很厉害，结果怕得要命说「建下去吧！」两个都遭了很大的刑罚，有时神会这样做。但你还没有做事情，你先惧怕，你怎么样说你是信上帝的人呢？你看见仇敌有一点点的威力，那是必死的人的一些威力，马上你就投降了。

有一个传说，诺克斯(John Knox,1514-72)收到一封女皇的书信，「明天杀你。」那个时候他祷告，「上帝啊！这个Queen Mary,Bloody Mary，血腥的女王明天要杀我，求主施行公义！」亲爱的弟兄姐妹，那天晚上，女王先死，第二天他没有死。所以我们不要遇到困难就害怕。今天教会执事、长老们犯了一个共有的通病，你知道是什么？无论要做什么事情，先看有没有钱？没有钱，不做。有钱才做。所以到现在什么都还没有做。

我这一生事奉主从来不走这一条路，我先祷告，是不是神的旨意？是不是神的旨意现在感动我去做？如果神感动我去做，没有一块钱我也开始做。做的时间，神就听祷告，就吩咐人把钱带来给上帝使用。我可以告诉你，几百次这样的经验，没有一次神要我做的他不供应，感谢上帝！

这一次吉隆坡他们说「可能会亏很多钱。」我说「没有办法，我是从来不募捐也没有写信请教会给钱，也没有对你们说为吉隆坡大会多多奉献，一次都没有讲。」有没有啊？没有，一次都没有讲。结果还剩下几百块钱，感谢上帝！神一直这样印证、印证、印证....。这是好像不可能的事情，因为我说「我们需要有十万马币的奉献。」第一天才奉献一万四、第二天一万六、第三天一万八、每天增加两千、两千....。我算糟糕还剩下这么多。在第四晚上的时候，突然间，那天晚上奉献三万八，结果就剩下一万多，所以最后一堂圣餐礼以后，最后一次奉献的人，上帝就给我们一万多就够了。感谢上帝！所以神的工作是很奇妙的。如果哪一个人要作教会的领袖，你特别要带领一个神工作里面重要的运动，说「有钱我才做，没有钱我不做。」我告诉你，你就不像约书亚跟迦勒，你先看见仇敌魁梧，身材、健壮的体魄，你就先投降。你不是看见仇敌何等刚强，你是看见创造万有的上帝比什么人都更伟大、更刚强。阿们？感谢上帝。

我今年经历了几次提心吊胆，现在又一大块石头来了，美国租了旅馆三百个房间都要付钱的，如果报名的人不多，如果费用不够，我要付钱，要贴钱的，怎么办？就是要依靠上帝，天天在这个信心里面生活。而如果我们没有信心还叫「信徒」吗？没有信心是「胡涂」，不是信徒。对不对？有信心才叫作信徒，信徒就要有信心，大家说「信徒就要有信心，没有信心的，不是信徒是胡涂，糊哩胡涂作人。」

亲爱的弟兄姐妹，这样，以色列人因为不信，所以他们在旷野中间做什么？他们试上帝，他们探上帝，他们观望上帝，这是神自己讲的。上帝说「你们今天如果听见上帝的话」，圣灵说，「你们今天如果听见上帝的话，就不可硬着心像你们的祖宗，他们试我、探我观看我的作为在旷野有四十年的时间。」上帝在旧约受以色列人这样待他，心中所存的，到了这一天，在新约的时候又对人家讲出来了----「你们的祖宗在旷野观看我的作为，四十年惹我发怒。」亲爱的弟兄姐妹，什么意思呢？这些人不信上帝，我问你「如果你做事情，有一个人一直监视你，不信你，你高兴吗？」啊？你高兴吗？你一定是很想踢他屁股「你干什么一直看我？为什么监视我？」这个人不相信你，先试你，先探你。如果你写的支票人不信，你不高兴他；如果你讲的东西人不信，你不高兴他；你所报告他不信，你很气这个人，为什么呢？「简直侮辱我的人格，我讲的是真的，我讲的是实在的，为什么你不信我？」神被人不信的时候，那个心中的痛苦你永远没有办法明白，因为他是诚信真实的本体，是绝对可信的对象。

神之所以是神，因为他是可信者才叫作神。而对可信者的不信，就是对神最大的侮辱。所以无论旧约圣经，无论新约提到得罪上帝的时候，最重要的名词是就是「不信他」。你不要以为不信上帝不是罪恶，只表示这是神的自私，「你看，你们基督教，信他的，他就给你永生，不信的就踢下地狱，这样自私，这样夜郎自大的上帝，我为什么要相信他？我偏偏不信他，看他怎么样？」亲爱的弟兄姐妹们，非基督徒常常你还没有传福音给他，他先打你一巴掌，对不对呢？所以「这样的上帝我信他做什么？信他的，他就给你永生，不信的就把你打下地狱。」上帝为什么要我们信他呢？我们信他是理所当然的，因为二加二等于四，如果他说「我就是四」，你说「不一定，你很骄傲，为什么二加二一定要等于四，等于五也可以嘛！等于六也可以嘛！要知道这是民主时代，所以二加二等于八，你要说什么？我的孩子二加二等于九我都许可它，因为我们大家就是赞成彼此之间的不同，赞成大家可以不赞成，彼此不同，大家可以接受别人不同的意见，这才叫作民主嘛！为什么你可以叫我一定要跟着你说。你说二加二等于五、等于六、等于八、等于二十、等于一百，你的自由。」但是自由有时候是自杀，自由有时候是侮辱自己，因为把你的自由放在真理下面受真理约束的时候，那个自由才保证你走在正轨的中间。这种「在轨道中间的自由」才是「保全生命的自由」，这就是律法赐下的原因，这就是神用各样的诫命、律例、典章、训词、诫命、他的道理来约束我们的原因。命令的总归就是什么？就是爱（参：

提摩太前书：1章5节），因为神爱我们，所以给我们这样的限制。

亲爱的弟兄姐妹们，为这个缘故你要信上帝，你对上帝的不信就是对他「神格」最大的侮辱，而对神的不信就是一切罪恶的开端。所以这样，你不要说新约才提到这些，「不信的就被定罪，信的就得着拯救」（参：约翰福音：3章18节）旧约就提到了，为什么呢？因为「你们祖宗试我探我，四十年观看我的作为。」我想象这个图画的时候，我想到以色列人是奴隶被拯救出来，现在不相信上帝会带领他们，所以试试看上帝。「我来试他，我来探他」，上帝忍受，忍受....，但是「看看你能不能。」亲爱的弟兄姐妹们，被人这样怀疑，被人这样试探，被人这样观看，很不是味道，很不是味道。你给人家不信过吗？有没有？耶稣说「圣灵来要叫人为罪为义，为审判」（参：约翰福音：16章8节），做什么？自己责备自己。为罪，因为「他们常常赌博」是不是？为罪，因为「他们杀人放火」，是不是呢？为罪，为什么呢？是因为他们不信我。所以你看到，当新约耶稣提到了圣灵使人悟罪的时候发现的总原则，不是行为，是对神错误的响应。我再讲一次，我多次对你们说Aman is not what he behaves,a man is what he reacts before God.你还记得吗？人不是他行什么就是什么，人最根本的就是他怎样面对上帝，对上帝有怎样响应，他的本质就是那种。你不信神，你就在神的信实之中被淘汰掉了。你不接受恩典，你就在恩典之外堕落了。你不顺从上帝，你就不在神的正轨中间走你人生的道路，你就是浪子。所以What you behave,what you response before God is what you are.你是怎样的人，就看你怎样响应上帝，用怎么样的态度响应他。

「你们的祖宗试我，你们的祖宗探我，你们的祖宗四十年观看我的作为。」「上帝还能做什么？做，给我看！」上帝很不愿意好象在这些窥探他，这些不信他，这些监督他的人身上要服务这些不信的人。上帝后来怎么样呢？----厌烦了。连上帝都会厌烦诶，你从来想过这个话没有？「我就厌烦那世代」，每次看他们的嘴脸又出来了，看这些不信的人用这样的态度对待我。今天我们祷告，你以为你很亲近上帝吗？你有没有想象可能你祷告的时候正是上帝很讨厌你的时候。「又来了，乞丐又来了！」「主....。」「又来了！」每次你祷告不是用信心到上帝面前，是表达你的不信。你祷告一直用你的怀疑，用你的挂虑，用你对神的不信来表达你是何等的贫穷，何等抵挡神，何等怀疑神的怀疑。上帝说「我已经应许你了，我已经给你了。」你说「我不信。」「我再讲一次，给你了。」「我不信。」上帝说「讨厌。

」那你用人性的这个响应，你就明白了。

我小时候不明白这个道理，后来计志文牧师讲一篇道理，我忽然明白过来。他说一个孩子打球的时候不小心把一个大玻璃打破了，「乓！」破了以后，妈妈说，「怎么样，你把玻璃打破了？」「那我怎么办妈妈？」「那等爸爸回来你自己对他说。」爸爸回来了，「爸，这个孩子调皮把一个大玻璃打破了。」「糟糕了，玻璃打破冷气就吹掉了，那怎么办呢？」「好，过来，你为什么打破？」「我不是故意的，我是不小心，我不是故意的，爸爸你要了解我。」就哭了，后来爸爸看他，「唉呀！」思念他不过本体是尘土，这个小小的孩子。怎么办呢？「好，爸爸原谅你，下一次不可以了！」「谢谢爸爸！下一次我一定不这样。」他就出去。不久他再回来，「爸爸原谅我。」为什么？「我打破玻璃」，「你再打破？」「没有，就是刚才那一片」，「就是刚才那一片？我已经告诉你了嘛，赦免你了，懂吗？」「懂，谢谢爸爸」走了。十分钟再来，「爸爸，原谅我。」「为什么？」「我打破一片玻璃，很大一片。」「哪一片？」「就是刚才那一片。」那你现在明白了，爸爸说，「现在不是赦免他了，是要医治他了。现在不是赦免他，是带他去神精科医生那里去医治他。」为什么呢？「他不信我的话。」那么，这个父亲就感到人对他的不信是很重很重的一件事情，你明白了吗？你对神的不信是你对神的侮辱，你懂吗？你说「这是我的自由，我信不信由我，信则有，不信则无。」这都是乱讲的话语，这个是叫作「兴致论」，不是「存在论」。

价值有两个理论，一个叫做「兴致论」，一个叫作「存在论」，存在论就是「价值的存在不在乎你到底接受不接受。」而「兴致论」，「你越没有兴趣，我就没有用了。」这个就是market system 现在市场经济是用兴致论决定价值的，而基督教的信仰是用存在论决定价值的。而这个是比较深一点的哲学了，我不讲下去了，你懂得就懂，不懂得就交托主就好了，我们就听下去了。

所以上帝的存在不因为你的不信就使他变得不可信。因为他可信性是不可动摇的，而你对他的不信就表示你的无知；不但表示你的无知，你是把他当做说谎的，所以这种道理推演到约翰壹书第一章的时候，约翰讲一句话，「我们若说自己没有罪」（上帝说我们有罪，对不对？），我们说没有，你不是自由，你也不是表示你自己的意见，你乃是把上帝当作说谎的（参：约翰壹书：1

章10节），因为他说「你犯罪」，你说「没有」，你就是把上帝当做说谎的。所以「不信」不是自由的问题，「不信」已经牵涉到侮辱神的主权和智能的问题，所以这是一个大的罪恶。圣灵来了叫人为罪责备自己----因为他们不信我。为义责备自己----因为我往父那里去。为审判责备自己----因为这的世界的王受了审判，这三句我现在不解释，我在台北已经三次很详细的解释这一段圣经，两有次记录下来，一次是在《圣灵与福音》那一本，另一次是《罪、义、神的审判》那一本书里面的，我很详细的把这个很重要关系的总调整的这个神学理论提出来，是你注释书里面都没有看到的。

我们继续讲下去，所以这个问题就是，摩西跟整族的人，那一代的人全部都不能进迦南，为什么呢？是不是因为他们不够好，是不是因为他们犯什么大罪，不是。是因为他们不信，所以这个不信就变成整个那个时代的记号，那个时代是以不信神来试神，以不信神来探神，以不信神来观看神的作为，我来看看你还有什么？还有什么？我看见今天有一些人听道的时候就用这样的态度，根本是要来听道，是要来探探上帝，试试看他要对我讲什么，看看你还有什么可以讲的。当你用这样的态度，我告诉你，你没有办法领受神的恩典，你就空空的来，更贫穷的回去。如果你说「主啊，我信你，我知道你会供应我，我知道你是可信的，你用谦卑的心到主的面前来，许多重要的话，马上成为使你的生命进到更丰盛的一个改变的能力的层次的里面。这是实实在在的事情。

「你们不要像你们的祖宗，你们的祖宗试我探我。你们的祖宗四十年观看我的作为，我厌烦那个世代！」被上帝厌烦的人还有盼望吗？「所以我在怒中发誓。」上帝在全本圣经几次记载他发誓呢？你注意，上帝如果发誓是为了永恒旨意发誓，这是神永恒的计划里面，比如说他发誓，起誓设立耶稣基督像麦基洗德等次那样的祭司，永远的大祭司，不一样。这里的发誓是说「我发誓，你们这一代的人不能进到迦南地。」这是「刑罚」的发誓，这是「定罪」的发誓。不像总统就职礼的发誓。这是咒诅的发誓，他竟然发誓，不准他的百姓进到他的安息里面。

请你注意，圣经讲的「安息」，一共有七种，我今天不讲，可能下个礼拜我会提到，但是这里提的是什么？----我的安息，You will nerever enter into my rest.请你注意，You will shurely never enter into my rest.所以这里给我们看见神要人享受他自己的一种安息，也就是与他一同享受。如果今天总统请你和他一同到他的别墅去休息一天，你感到好不好？哇！这很了不起，总统把我带去到他别墅和他一同休息一同，哇！我看见他夫妻假日的时候是怎么样生活的。他两夫妻放假，怎么我也可以跑进去，你的特权大到这个地步，You will shurely never enter into my peace,my rest.表示说上帝看重人到一个地步，要人和他一同享受那最高的平安，最高的安息，是神自己，在神生命里的那种平安。感谢上帝！你没有看到圣经这样伟大的应许吗？那么，这样说来呢？「进迦南」是不是就是这个呢？不是！所以这里有两种，「进迦南」、「进到应许之地」，跟「进入我的安息」是不一样的。如果你注意看第三章一直下去到第四章约书亚也没有把他们带到那个安息里面，为什么？因为约书亚进迦南的时候，照着刚才提到第二个教训，就是一定要先去打仗才有安息，对不对？这个打仗以后才有安息就是说得胜的果子的安息，不是不做工坐享其成的安息。今天教会失败在哪里？今天教会把上帝的应许当作是不必付代价的，所以教会失败了。今天传道人没有能力，为什么？因为有一些传道人以为读了书，拿了学位，就可以作教会的牧师站在台上教训人，怪不得一生不结果子，为什么？因为他整个思想已经腐朽了；整个思想就没有得到上帝的许可，不明白这个原理。

你要进迦南吗？是。「迦南」表示什么？得胜。表示什么？应许。表示什么？享受神的应许、享受神的丰盛，是吗？是。上帝说，你怎么进去？你带着「懒惰椅」进去啊？你带着沙发椅进去啊？「我进迦南去安息了」，是吗？不！你带着兵器进去，去杀他们，去赶走他们，去与他们争战，不争战没有得胜，不得胜没有安息，大家说。「不争战没有得胜，不得胜没有安息。」那你说「神哪，你要个手不动，叫我去打，把那又高又大的仇敌交给我去打，你在做什么？」上帝说，「我做了六天以后，第七日才有安息，你要效法我。」「你要劳苦，你要流汗，你要争战，然后休息。」「我给你的应许不是我什么都替你做，你去享受。我给你的应许，告诉你，我与你同在，使你经历怎样从劳苦进到安息的这个亲身的经验，要叫你懂得这个原则，就是藉着争战享受安息；借着打败仇敌得着得胜的喜乐，效法我一样的。」「我的安息是第七日，不是第一日。我的安息是劳碌创造万有六天大工做完以后，歇息，停下来安息。」「你要进入我的吗？你要先争战。」哇！这些原则好象外面看不出来，隐约隐藏在其中。我们大家再看这一段的圣经，我们再从第七节开始读，一同读：「圣灵有话说：“你们今日若听他的话，就不可硬着心，像旷野惹他发怒，试探他的时候一样；在那里，你们的祖宗试我探我，并且观看我的作为，有四十年之久。所以我厌烦那世代的人，说，他们心里常常迷糊，竟不晓得我的作为；我就在怒中起誓说，他们断不可进入我的安息。”」

请大家注意在这里，我在这里要特别解释的就是，「他们心中常常迷糊。」这个「迷糊」给中国人的印象就是好象眼睛朦朦胧胧的看不清楚，其实原来的意思不是这样，原来的意思是他们心里先走迷了路。

一个人脚走迷路以前心先迷路，你明白吗？当你胡思乱想，你的心没有定见，你没有安正你的心的时候，那你一生都乱了。一个人为什么站在那里观看上帝的作为，试上帝、探上帝，他们看看上帝到底能够做什么？「你的祖宗在那观看他。」为什么呢？他们观看上帝的作为，试神、探神、不信神之先是因为先硬着心。你注意，如果一个人硬着心，那么以后他就开始不信神；不信神就试神，就探神，就观看上帝的作为，不信他的工作。

其实神在摩西身上，为以色列人行的神迹比任何一个先知更多。你看见摩西四十年行多少神迹，以色列人亲眼看见，鹌鹑鸟整批飞到他们中间给他们吃到从鼻子里面喷出来，丰丰富富，为什么呢？因为他们说，「你把我们带出来不舒服，我们在埃及虽然做奴仆，但是还有肉吃」（参：民数记：11章4-5节）。这些人为了贪吃，连做奴仆也不感到害羞的人，就像今天许多基督徒。许多基督徒宁愿做罪奴，享受钱财而不愿意做神的儿子，过为神所预备过一段贫穷生活的这种特权，求主怜悯我们。我们今天贱到这个地步，我们已经贱到为了钱，做奴隶也甘愿，只要我得到钱财出卖主也甘愿。

今天多少基督徒用出卖上帝名义的办法来发财，来欺骗人。在印尼有一个人骗钱跑到新加坡，再骗钱再跑到美国，现在到美国对人家说，「我是唐牧师的会友。」人长到真是英俊，白得不得了，就像天使少两个翅膀罢了。这个人现在在洛杉矶，他说「我是唐牧师的会友，我们教会是....，唐牧师是我的牧师」，就用这个办法又在那边去骗钱了。我有些时候很来抓他来打他几巴掌，想拿一根绳子叫他学犹大去自杀算了。羞辱主的名，到处羞辱主的名。

亲爱的弟兄姐妹，有许多人为了钱财把上帝的名出卖掉他也不管，把教会的名字出卖给外邦人他也不管。所以外邦人因为这类的基督徒他们没有看见上帝的作为。耶和华借着摩西在以色列中行的神迹多得不得了，但是上帝在这里说，「他们还不信我，他们竟然试我探我，他们不明白我的作为。」然后怎么办呢？「今日如果再有机会听见上帝的话，就不要这样。」所以这个「今日」是什么意思呢？就是重复的恩典有时会来。你的祖宗失败了，神给他的子孙又有机会。如果你从前曾经硬过，今日如果还听见上帝的话就不可再硬着心，不要像他们。

以色列人是很可怜的，以色列人离开埃及到迦南，如果他们不是不信的话，他们可以用三天的路程就直接进到迦南，不必在旷野。结果，应当是走三天路的，走了多久？四十年。今天教会要兴旺起来，三个月就可以了，但是为什么有的教会三十八年还没有复兴？

有一次我在一个地方讲道，一百周年纪念大会请我讲道，我讲道的时候他们很欢喜，他们等我去很久了，后来我讲一句话，「那么这一点年你们开了几个分堂？」突然间讲到一半，问那些执事，坐在前面，个个穿得很漂亮。「执事们告诉我，你们一百周年了，开了几个分堂。」「感谢主，两个了。」「感谢主，两个？」如果一百年你只有生两个孩子，你会感谢主吗？我说「只有两个？你们应当痛哭。以后的十年赶上以前没有做的一百年，以后的十年多开十个，好不好啊？」嗯？头这样动动，心已经很不甘愿我讲那一句话。我走了，他们开会，做什么呢？「从此绝对不再请唐牧师到我们教会来讲道，因为他只会骂人。」我那一天讲一篇道理很好的，他忘记，就记得那一句，而那一句不是骂人，你懂吗？还有这样的人作执事，怎么办呢？「绝对不再请唐崇荣在我们教会讲道。」后来呢？五年以后，我再到那个教会讲道，为什么呢？因为写那些话的人一个一个死掉，死在旷野，没有进迦南，后来神感动，我再去讲道的时候，到路上到窗口外面挤了几百个人不能进来。我真是不怕人不请我讲道，你不必请我，如果主要我来，你不请我也来，就像台北这样。你们哪一个请我来，举手？「唐牧师，你来哦，到台北来，每个礼拜来。」没有一个人敢请我每个礼拜来，谁敢？没有的。两年来一次我都不一定要来的。我自己来，神要我来，你不必请，如果神不感动我，你试试看请，你请看看，在我家里还有这么多的请帖，还有许多的邀请函，我不去的。所以我不怕，你请不请我，我不怕，我只怕我做的是不是上帝的工作。

「你试我，你探我，你观看我的作为」，他厌烦那世代的人，「他们心里常常迷糊，他们的心灵常常走错路，他们常常胡思乱想，他们常常为自己想一些没有用的东西，竟然不晓得我的作为。」那我做了这么多你到底在听什么？我做了这么多你看到什么？

耶稣在最后一晚的时候，说「我要去哪里你知道，那条路你们也知道」，门徒说「求你把那条路指给我们看好吗？」耶稣说，「我跟你这样久了腓力，你还不知道那条路吗？我就是道路、真理、生命。」（参：约翰福音：14章6节），三年半还听不懂道理，听来听去一直等，等什么？等什么时候做宰相，你懂吗？所以这十二个门徒没有好好听道，他听听听....，就是一直等什么时候作宰相。今天教会也是如此，一直听道，怎么我这么久了还没有作执事？所以听的道不想听，一直想快快作执事。你懂吗？很多神学生不是注意研究圣经，一直想，「为什么还没有毕业，我到底什么时候拿到学分？」所以凡是有学分的他上课，没有学分的，他不上课。所以神学院很多人在犯罪，你懂吗？那些没有学分就不上课的，很好的教师来，如果你有空一堂能够去听，没有学分你也要去听，因为那是你得到知识很好的机会，你明白吗？所以我有时候对一些所谓「已经读神学的传道人」，我有very question mark。我有一个学生，参加我的「救赎论」(Soteriology)、「预定论」、「救赎论」，三个学期，这个学期再来。「你上一次参加了没有？」「参加了。」「及格没有？」「考很好的分数。」「为什么再来？」「我要再听一次。」再听一次就试试看在那一学期里面，整个我再教二十多堂，他每一堂来，没有学分的，就再来听。后来过了两年，我再教那一课，他再听，我说「你再来？

你是不是因为留级？」「不是。我没有事情，我就是刚好这一堂没有课，我就是爱听这个。」

因为根据他说归神学的预定论很难了解，他本来不要接受的，因为他是最爱传福音。这个学生，现在是我的同工，他十七岁就分单张像我从前一样，在桥下对乞丐、对游游民传道，被人家赶越做的。所以，「上帝预定了我传福音做什么？上帝预定了，我不必做了。」所以要明白，后来他听了三次，三个学期，不是为了学分，学分早就拿到了。现在他信仰坚定到一个地步，我刚刚两个礼拜前就派他代表我们教会去参加全世界归正神学的会议，那个会议请我作主要的讲员。我回电说「因为我自己主办吉隆坡会议我不能去，我派一个同工去」，他去。他去发现八十多个代表都是博士学位，只有他没有，他自卑感得要跑，很年轻嘛！后来，我对他说「你到那边代表我，代表我们教会，代表主，不可以自卑，不可以害怕，应当讲的话要讲。」他说「唐牧师，是的，是的。」后来，最后一天他站起来「这一次大会所讨论的缺乏一条」，他们说什么？「我们不但要坚定信仰，忠于圣经....什么，什么」，还有一条，「要发动全世界传福音的责任」，大家听了提议接受不接受？接受。变成大会里面第六个被接受的很重要的整个大会总结论的大纲里面的一条。

他说，「唐牧师，我要他们放在第二条，他们不要，他们放在第六条。」我说「至少放进去了。」感谢上帝！为什么呢？因为他勇敢为神讲话，因为他对真理有真正的知识。今天为什么我们读了一大堆应，当讲话的时候不能讲出来。今天灵恩派一大堆错误，没有一个牧师讲，就是范大陵长老讲得最多，对不对？他的勇气哪里来的？不是神学院给他的，神给他有责任，对抗不对的思想，应当讲话的时候讲话。

那，其它牧师做什么？

「你们的祖宗试我、探我，心里常常迷糊，你硬着心竟不晓得我的作为。」神很厌烦，上帝说「死吧！整代人死去吧，你们死在旷野，不准你们一个人进迦南。」「算了，你们死吧！」连摩西，「你没有尊重我，你上尼波山去死吧，我要让新生的一代进去。」「你若不重生不能进上帝的国，不能见上帝的国。」摩西能见不能进。上帝说，「你这一代死吧！」那么，以色列人就完了吗？没有。以色列人，上帝就存留一个应许，给余种去明白。那个存留的应许，过了几千年以后讲出来了，「今日如果你再听见上帝的话，就不可硬着心，不像你祖宗。」什么意思呢？过去的失败了，下一代不要如此，好不好啊？这是我今天事奉的一个原则，如果我没有办法改变上一代，我盼望下一代。我一直用这个原则事奉四十多年，看见人越来越老、越老越固执，越老越难改。

小孩子，你跟他说「这个错了。」「对不起！」感到很不好意思，舌头伸出来，下一次就做对了。「回也不二过」，孔子对颜回这样称赞。但是呢？越老的人，你告诉他，「你错了。」他说「岂有此理，这样不尊重老人家，愿主赦免你。」他错了，他求主赦免你，你懂吗？所以人越老越固执，越来越硬，越来越难改，到最后就变成一个像上帝一样，不能再改了，因为像上帝一样不必改了。他已经硬到这样，当他变成像上帝那样的时候，就听见天上的上帝说「除了我以外不可以有别的上帝，死了算了吧。」上帝说，「我厌烦那世代的人，就对他们说「你们死了算了吧，你们倒在旷野吧，你们不准进迦南，你们根本不会去打仗，我就不派你去打仗了，我的应许是给那些去打仗的人，我的应许要给那些去奋斗，去打败仇敌，看到比你又高又大、又魁梧、又雄壮的仇敌你一点也不害怕去打仗的人，我才把应许给你。」

今天教会要兴旺吗？你说「要。」什么办法？派人到韩国，圣经没有说复兴的原则是派人到韩国，没有的。派人到多伦多，圣经里面叫人怎么样复兴呢？你怎么样得着应许呢？靠耶和华争战，得胜你的罪恶，得胜你的情欲，得胜你的懒惰，得胜你里面的强敌，得胜外面的强敌，站起来。当上帝许可逼迫临到中国教会的时候，是上帝特别爱中国，为什么呢？他要中国教会经过争战产生得胜，在得胜中间享受神的安息，你明白吗？今天凡事最容易买到圣经的地方，都是最多人懒惰读圣经的地方。今天最多读圣经的地方，就是最不自由可以拿到圣经的地方。

「主啊，福音的门打开。」「主啊，福音的门打开。」什么叫作「福音的门打开？」「给我方便进去，美国人可以进去里面传福音，台湾的人可以进去作见证，带圣经进去没有人抓你」就叫作「福音的门打开」。这个叫作「方便的门」，不是「福音的门」。福音的门从来没有被人关过，大家说「福音的门从来没有被人关过。」人只能关方便的门，不能关福音的门，你听懂吗？所以大陆从来没有人关福音的门，怎么可能福音的门关了，结果从两百万变成五千万，变成八千万基督徒？不可能的，福音的门没有关过，关的是什么？「方便的门」，什么门呢？就是你感到对你比较方便传福音的那个门被关了。但是上帝说「这种门我关了就给你不方便，但是福音的门就继续打开给那些不怕不方便，不怕受逼迫的人继续做工。」你不可以硬着心，你不可心里迷糊，你硬着心不信，走迷路，想不对的事情，你一生你不但看不见上帝的作为。你说，「是啊，我就是要观看他的作为。」上帝说「你迷糊怎么能看见我的作为呢？你试我、探我，四十年之久要看我的作为，其实你因为心里迷糊，竟不晓得我的作为，已经看了看不知道，泰山在面前你看不到，有眼不识泰山，作为就在你面前你就是看不到。」这也是耶稣对法利赛人所讲的，如果你们说「我们瞎了，你们就没有罪了，因为你们说我们看见，所以你们的罪还在」（参：约翰福音：9章41节）。

他们看见什么？他们看见耶稣，却看不出他就是基督，你明白吗？已经来了，看不见，为什么？「你眼睛是打开却看不见，耳朵打开却听不明白，免得你回头我就医治你们们」（参：以赛亚书：6章9-10节；马太福音：13章14节；约翰福音：12章40节；使徒行传：28章26-27节），什么意思？「我已经厌烦你们到一个地步，不许可你明白，不许可你看见了，不许可你认识我的作为，我虽然做了，来了，我却叫你生发一个错误的心（参：帖撒罗尼迦后书：2

章11节），使你没有办法领受我的教诲。因为你们的没有信心，心里刚硬、迷糊，走错路的人，你试我，你探我，你观看我的作为四十多年，我厌烦这个世代。」求主怜悯我们，帮助我们，不像这样的人，不做这种的基督徒，乃是对神柔软、顺从的基督徒。这一段你明白了，你再看下一段的时候，你们先读好不好？下个礼拜还没有来以前你先读几遍好不好？因为我讲的时候，有的时候讲道二十分钟才叫你从头读那一节，那你就知道里面的背景和那关系慢慢结合起来了，你就看见那个信息到底在哪里？到底神的要点要我们知道的是什么？那你就明白了。

那么，接下去，刚才我们读的第七一直到这里「迷糊不能够知道上帝的作为」，这是第十节，这里面还没有提到「不信」两个字，但我已经先点出来了，以后从第十六节一直到第十九节，那个「不信」，「不信」的最重要的这个名词就在第十九节里面提出来了。然后第四章就告诉我们，「我们要用信心与所听的道调和」（参：希伯来书：4章2节）这是一层慢慢带进神要我们明白的真理的里面的，求主帮助我们。今天我们就讲到这个地方，好吗？我们现在大家站起来，一同来感谢上帝。为领受的真理感谢上帝，为所明白的这一段圣经感谢上帝，虽然我们讲得不是很快，我们讲得一节一节很慢的过去，但是我们从里面所领受的足够我们用，不但是在知识，更成为我们事奉主争战的原理和我们的力量，我们大家感谢主，一同开声感谢上帝。

「主啊，我们感谢，我们赞美你，因为你的恩你的爱，你对我们说话，你向我们施恩，你解明你话语中的奥秘，你给我们看见其中隐藏的宝贝，也给我们的心从其中知道应该怎么样儆戒自己，要怎么样得着你的教训。主啊，我们感谢赞美你，我们把一切荣耀归给你，求主你施恩，求主你赐福，求主你捆绑撒但的作为，求主你在这些年间与我们同在，加添我们的力量。主啊，给我们在你面前，可以清楚看见主你自己的作为，知道我们应当怎样响应你。主啊，我们感谢你，我们面对的不是可安息的地方，乃是可怕的迦南地。虽然是美地，流奶与蜜之地，是应许之地，是你所赐的地，但主你把里面的仇敌摆在我们面前，使我们借着争战去经历主你的同在，我们借着得胜才明白要怎样得着安息。主啊，你听我们的祷告，我们把一切荣耀归给你，求主你继续施恩，感谢赞美，奉主耶稣基督的圣名求的。阿们。」

我们为下个礼拜的聚会来祷告，一同开声祷告。

「主啊！我们在你面前特别为着下个礼拜的聚会来祷告，求主你施恩怜悯叫我们在你面前蒙恩。主啊，我们感谢，我们赞美你，我们恭敬把自己放在你手中，求主你施恩，求主捆绑撒但的作为，求主加添我们的力量叫我们在你面前仰望你，在你面前依靠你，我们走在你道路中间，愿主你没有撇下我们。我们下个礼拜要听的道，要学习的真理，求主你施恩赐福，圣灵光照我们，装备我们，预备我们的心，给我们真正明白你的信息，我们就可以在这个时代做你美好的见证人，感谢赞美求主垂听，奉主耶稣基督得胜尊名祈求的。阿们。」

我们请（王）裕一弟兄带领我们做一个祷告，请大家低头祷告：

「主，我们感谢你，从心里面真实的感谢你，因为你让我们还有今日。主，帮助我们，能够趁着今日，彼此相劝，让我们看见过去以色列人的硬心。主，你说过一次、两次，主啊，他们仍然试你、探你，观看你的作为。主，我们今天恳求你，开我们的心窍，让我们明白，主，也让我们看见许多人对你的态度和这些人是差不了多少。主啊，求你让我们趁着今日在你面前真实的悔改。帮助我们，因为你说凡到你面前的，必须信有神，且信你是赏赐寻求他的。主，把这样的信心再给我们，我们面对这个时代的需要。主啊，当我们面对你的话语的时候，主啊，我们勇敢的往前走，因为你说话，你要负责任。主，我们仰望你，透过我们可以成为这个世代台湾教会的帮助。主，我们勇敢的向你求，使用我们成为你贵重的器皿，使得你众教会你的儿女能回归真道，有信心的来响应你的话。听我们的祷告，奉靠耶稣基督的圣名。阿们。」

大家说，「感谢主！」请坐。


第二十九讲

我们来唱诗276首

别无根基

1.我心所望别无根基，惟靠救主流血公义，除此以外，虚空无凭，我只靠主耶稣圣名。

2.有时黑云遮没我面，耶稣恩典永无改变，大风巨浪，我亦不怕，因望如锚海底拋牢。

3.主曾流血立此新约，应许救我扶助懦弱，良友密友虽都远离，我靠救主安慰到底。

4.当主再来，号筒声响，我同众圣在基督里，以主公义为荣美衣，在宝座前，坦然站立。

（副歌）立在基督盘石坚固，其余根基全是沙土，其余根基全是沙土。

我们低头祷告：

今天我的飞机本来是两点的，从香港过来，结果我十一点多就已经去Check In 了，结果差不多四点才飞，所以现在的飞机真的时间不能预算。到这里我就没有进旅馆，就直接坐车到这里，行李还放在这。

我要请你们注意，每次解答问题主动坐到前面，好不好？不要人家一直讲一直讲，不好意思，是不是？以后你不坐前面我就不解答问题了。你们不听话我很生气的，因为你空了空位，一个一个迟到就跑来进去，很妨碍你们的视线，妨碍你们的听教，所以这个很不好，大家尽量把前面坐满，然后迟到的来就坐到后面。

昨天我在香港解答问题，解答了一个钟头，一个迟到的绕来绕去在那边找子。后来一个老人家说「坐下！坐下！」就叫他坐下了，他就坐在一个很不适当的地方，那个老人家说「坐后面！坐后面！」就把他赶走了，因为一个人会妨碍很多人，所以我们不要给那个不必要的东西妨碍我们的注意力，好叫我们可以安静好好来听主的话语。我们再一次低头祷告：

「主啊，求你这个时候给你的仆人当讲的话语，给我们平心静气，安静等候，因为你要我们如同马利亚安静坐在你面前，领受你的话语，领受那上好的福份，是不能夺去的。我们每天都听许多废话，这世界有许多没有用的话，求主给我们静下来听一些建造生命，对我们一生一世的信仰，我们的灵命有着造就的话语，你听我们的祷告，奉主耶稣基督的名求的。阿们。」

好，我们现在开始解答你们的问题。上个礼拜还有一些问题我不能带回去，因为我带回去不知道是哪里的，以后就在新加坡答不是你的，再到香港答，乱了。有时候我就把它包起来，但是为了避免混乱我就把它交给一个同工，那这个同工出国去了，所以今天那些问题不知道在出国的地方，或者在哪里，不知道，所以今天就直接答你们交来的问题，好不好？这就变成instant culture （快餐文化），即问即答不是上个礼拜的，我们现在开始。如果还有问题已经写了，等一下还给你们一次的机会交上来。

一、我有三个问题是关于教会的请你解答。新旧约记载除了道成肉身的耶稣用过「祝福」，马太福音14章19节；26

章26节；马可福音：10章16节；14章22节之外，上帝均用「赐福」，为什么大部份德高望重资深的上帝的仆人在祷告或证道中均用「上帝祝福」呢？究竟错，还是对？可以通用吗？

答：我想这是「惯性」和「没有觉悟」的问题，而不是故意，或者在差错中间，在灵里面真正信仰的错误的问题。因为这一句话如果用英文来说，「祝福」跟「赐福」是同一个字Bless,to bless,Ibless you.God bless you.「我们为你道贺，福气临到你」，就是这个意思。

那么这句话，甚至人用在神的身上，We blessed God.「我们赐福给上帝」，你说「不能嘛。」「我们祝福给上帝」，不是，这是我们感谢，把那恩福的源头带来，我们承认，是这个意思。所以这个如果是用希腊文，是用希伯来文、用英文就没有多大问题了，到了中文就变成一个问题了，因为「祝」不是源头，「赐」是源头，你明白吗？所以「我但愿你领受福气」，这叫作「祝福」。上帝是源头，他就把福气赐给你，这个是「赐福」。如果你说「上帝祝福你」，这语病是有的，因为这个字在中文上，它变成不是源头了，变成有一个愿望，使另外一个源头把福气归向你，所以这个是「习惯」和「语病」的问题。如果我们没有觉悟到，有人提醒，那我们就应当慢慢求主给我们力量改正过来。不过「惯性」产生的「惰性」，产生的不容易改的那种情形是常常有的。所以我们有许多的事情，因为一次用惯了，先入为主，以后呢？就很难更改了。比如说，「求主给唐牧师今天可以把上帝的话释放出来。他正在释放你的话，你的能力在他身上。」这个就是一个很大的语病，因为这个是从英文把它硬性翻译，错误的词句。

英文是to deliever the message.「Deliever 」到底什么意思呢？如果Ideliever you out from the prison，「我把你从监牢领出来」，这个是「释放」是不是呢？deliever the milk，你就是「把牛奶送来」的意思，deliever。Ideliever the message，我送来这个信息，送来这个消息给你。但是现在，因为to deliever a prisoner，释放囚犯，把它讲成上帝的道的时候，就「释放上帝的话」、「释放神的话语」。我问你，你可不可以说「释放」牛奶呢？牛奶很难「释放」，对不对？所以你说「我要释放牛奶给你」，你马上听了不对了，但是因为慢慢习惯了，而且是属灵的人讲的，结果就有一种权威形像支持他所讲的，以为是必然对的事情，这个是毛病。所以越有恩赐的人，越要谨慎用词。越有权威形像的人，越有影响力；

而越有影响力，应当越谨慎在主的面前，以致于不会带来负面的影响，或者很难改的那些令人先入为主的错误，那以后一错就几十年，改不来。

其实有关于「释放上帝的话」是不对的，我在二十五年前，差不多三十年在台湾已经讲了，到现在还有的人一直「释放」，一直「释放」。那么，好象如果他不「释放」，上帝的道就闷死了，他就把上帝的话「释放」出来才有得自由。上帝的道从来不受捆绑，大家说「上帝的道从来不受捆绑。」所以没有人能释放上帝的话，大家说「没有人能释放上帝的话。」

（你看，迟到了就走到前面来，大家都看他一下。那么，如果前面有四十个位子，就有四十个人变成打岔我们的注意力。所以请招待员注意，迟到就请他坐在后面，不要再向前了，刚才我讲的话，你们再不听，下个礼拜前面空，我就不回答问题，好不好？这个叫作「公义的对待」。）

好，继续讲下去。所以你说「人释放上帝的话」，不如你转过来说，「是上帝的话释放我们」；因为「上帝的话释放我们」是根据圣经的。「你们要晓得真理，真理就什么？」----「使你们得以自由」嘛（参：约翰福音：8章32节），所以是真理释放人，不是人释放真理，没有人可以释放真理。

那么，你说「你的话一解开就发出亮光，使愚人通达」（参：诗篇：119篇130节），这个一「解开」不是「释放」吗？不是的；这个「解开」是「奥秘的开解」，而不是「捆绑的释放」，所以「释放」的这个动词的背后就是「受捆绑」的那种状况，你明白吗？但是「解开」不是的，这个「解开」是指那个奥秘，解开这个谜，解开神的心意，是神的主权隐藏的奥秘。所以福音是历世历代隐藏的奥秘，在基督的时候就向我们解明出来了（参：歌罗西书：1章26节），所以神是启示者。「启示」这个字就是「解开这个幕和遮盖使我们看清楚原先里面隐藏的是什么」，这个apokalupto 希腊文，apokalupsis 这个就是「解开」的意思。

所以「这个」你不知道里面是什么，里面到底是一杯水呢？或者一只老鼠呢？你不知道，对不对？因为什么？完全被杯盖封得紧紧的，而且是用不透明的物质做这个容具的，所以你没办法知道是什么？所以你要不要看？我给你看，来来来....，一、二、三，打开的时候，这个「打开」就叫作apokalupto ，这个就叫作「启示」。所以启示就是「打开布幕使你看到原先的东西」，这个叫作启示。所以没有一个人可以释放上帝的话语。

那么，照样，「祝福」、「赐福」问题，如果谨慎一点就好了；但是不要因为你的牧师已经习惯用祝福，你就认为他是异端，是不明白真理，是不小心，是顽固不化....，不要那样快。你劝过他没有？如果你可以告诉他，「牧师，我认为祝福跟赐福有不同的地方，可不可以我们讨论一下？」你如果能够当作一个正在追求真理的人问长辈的话，可能上帝借着你的问题提醒他，使他有一种觉悟，然后他就在无形之中就得到一些新的启发那就更好了。但是很多年轻人不是如此，很多年轻人懂一点就骄傲得不得了，好象「你懂一大堆，有什么厉害，这一点你都不懂，我就来弄你，我就比你厉害！」这个态度是不大好的。所以我们学习怎样对人有益处，怎样造就人，怎样成为别人的祝福，那么你自己就应当有一个谦卑的态度来做这个事情。

二、主日对上帝敬拜的用词，究竟「主日礼拜」，或者「主日崇拜」？

答：「主日崇拜」是「在主日有一个崇拜」。「主日崇拜」也不一定是对的，因为「主日崇拜」有一点像「偶像崇拜」，那「偶像崇拜」是拜「偶像」，「主日崇拜」是拜「主日」，也不一定对，对不对？

如果「主日崇拜会」，那个就比较好了；「主日学校」，那就比较好了。因为「崇拜」是一个动词嘛！主日崇拜，那是什么意思呢？在主日去崇拜，那去崇拜worship 英文是可以当作名词，Sunday Worship 是可以当作名词，或者Sunday Worship Service 「崇拜的聚会」那就更好了，这些都是关于词句准确用法的事情。

「词句的准确用法」最先提出来的是苏格拉底(Socrate,469-399B.C.)；苏格拉底说「你要对定义有很准确的了解和用法，然后你选的时候，选最能表达意义的词汇来把你的意义表达出来。」所以我这一方面从苏格拉底是学了一个很重要的原则了。

到了近代哲学里面有一个荷兰阿姆斯特丹的哲学家，叫作斯宾诺沙(Benedict de Spinoza,1632-1677)他讲一句话，他讲「所有的辩论常常是由于两个正在辩论的人用同一个名词，而两个人对那个名词的定义是不一样的。」所以他争得死去活来，面红耳赤，为这个字争得不得了，「不是这样，是这样！」原来两个人的看法对那个字的用法是不一样的。

如果你研究哲学更深的话，你会发现，在康德(Immanuel Kant,1724-1804)的书里面，所有的essence （本质、本体），就是在斯宾诺沙所有的的书里面的substance，所以这两个人是用了不同名词表达他们要表达的事情。所以所有康德的essence 就是斯宾诺沙的substance，而所有斯宾诺沙的substance 就是康德的essence。所以这样，你每次你读他的书的时候，你要知道他是康德，所以读这个字它的意思是这样的。读别人的时候，它的意思是那样的，免得就变成张冠李戴，结果同一个名词变成很多意思出来了。

你们台湾有一本书是翻译过来的书，而这些翻译的人又不明白圣经，又不大懂哲学，又更明白神学，所以翻译了一句话我笑到肚子痛，你要不要我告诉你他怎么翻译？他说「圣保禄说（意思就是圣保罗说），结婚总比被火烧死更好。」「结婚总比被火烧死更好。」原来他要翻译的是什么？「与其欲火攻心，倒不如嫁娶为妙」（哥林多前书：7章9节），你懂吗？所以如果你像火烧「哇！」很想结婚，就结婚吧！免得你乱来一场。所以「与其欲火攻心，倒不如嫁娶为妙」，他把它翻译成什么呢？「结婚总比被火烧死更好。」我看了那本书，心想「这种人翻译这样的东西，保罗在天上一定摇摇头说“你误会我太厉害了！”」就把保罗的名誉弄坏了。所以很多人不懂神学翻译的时候是很不好了。

这一次在吉隆坡研讨大会，吴鲲生弟兄就说「如果能够把它整理印成书会对很多教会很有帮助，因为这些题目和讲的人都是很好的，很可惜。」我们很同意，但是把它整理出来就要花很大的功夫的，对不对呢？原来在吉隆坡有几个英文教会的青年人，都是很出名的人，他们也发现了，他说这些都要翻译成英文，因为他们在英文教会从来没有好好知道说，基督教信仰可以挑战「基因工程」，可以挑战「进化论」，挑战「无神论」，挑战这些世界的经济大势，科技的其它的事情，「这样好的聚会！」所以他们就组成了一个委员会，自己组织；组织了以后他们就决定要把它全部翻译英文，然后供应吉隆坡的需要。

前天晚上就整团的人来跟我谈话，我第一句，「How dare!How dare are you.You are so courageous to translate those great things.」你们年轻人这么勇敢，他们不好意思。原来这些神学名词、哲学名词、科学名词、这些文化名词，这些都不是很简单的。

有一个英文老师是教大学的，他说，「很简单嘛，叫神学生一个人翻译一面，就把一本神学词典一下子翻译成印尼文。」我说「是吗？」「是嘛！一个人一面，就大家翻译，下个月来！交来。」我说「那你先翻好了。」我就给他一本很难的翻。翻了，结果两个礼拜他回来，他说，「我扒到我的头差不多要破了，怎么翻？那些字都是平常不用的。」所以，你才知道，连你都不容易，不要说那些学生。除非你要随便做，只要有做就要人称赞，你就可以糊哩胡涂的做了。你真正要做，词句的正确，定义的了解，每一个时代不同的概念你都要去研究，那就很不容易了。所以，同一个名词，在不同国家的用法是不一样的，在不同文化用法是不一样的，在不同地区也是不一样的，不同的时代更是不一样。

比如说，日本的「霸」是好事情，中国的「霸」是坏事情。「楚霸王」是不太好的；这「霸王」、「霸全国」是不大好的，「霸」就表示不讲道理；但是在日本，「霸」是表示真正成功，有雄纠纠，气昂昂，真正达到成功。同一个字，不同用法。所以翻译圣经这是很艰苦，很伟大的。

你知道我们中文和合译本的圣经，平均一节用多少时间，谁知道？我们现在用的这和合译本，这是很旧了，因为这是二十世纪开始的时候就已经印出来了，所以差不多一百年的历史了。这一百年中国文字、中国语言，中国语法、文法已经有变化多少了，但那个时候，和合译本面世是基督教走在全中国新文化运动的前面的二十八年。所以到了胡适讲「要讲白话，用白话」的时候，他是太迟了，因为基督徒早他二十八年就决定翻译成最好的白话文。那个时候基督教是在文化前头，现在呢？我们在文化的后头，只懂得在礼拜堂「啊....，啊....」，但是不懂得现在的文化变到什么地步。

好，我告诉你，中国圣经和合译本圣经比任何一本用的时间更多，九十个多个专家，用二十八年才翻译成功。结果把他们工作日，工作总合，再平分的时候，每一节是十一个小时。你说「这样笨，英文这么差？查字典也不用那么久才翻译出来。」其实不是这样，因为好的翻译可以千古造育人群；不好的翻译呢？贻笑大方，就是说「结婚总比被火烧死更好」那样又好气，又好笑。我很想把他抓来，扭他一把「你在写什么？重头来！」就是这个意思。

到了二十世纪八十年代的时候，「诠释学」就开始发展出来了Hermeneutics，你们知道Hermeneutics 吗？Hermeneutics 这个字是从希腊文Hermes 来的，而Hermes 是奥林帕斯(Olympus)山上神话里面的一个神，这个神是带信息的，好象邮差一样，是朱庇特(Jupiter)的信差神，是传信息，把信件差到各地方去的。所以他讲的时候就把朱庇特；众神之王的意思表达出来。所以Hermes 就变成Hermeneutics，就变成解经，变成诠释学；在哲学里面叫作「诠释学」，在基督教里面叫作解经学，Hermeneutica 就是解释学。

那你知道希腊有一个神，这个神戴着一个帽子，这个帽子有两个翅膀，你们看过吗？他跑的时候很轻快；跑的时候，脚后面也有两个翅膀，所以这个就是带信息，传喜信的那个神叫作Hermes，他有四个翅膀，两个在头上，两个在脚上，到处飞。世界上最好的复制品、雕刻，一个是在美国的国立美术馆(National Gallery)在华盛顿，另外一个在雅加达的街头，有一个Hermes 飞在那边，很美丽，都是很好的。不过不同的地方，那个下面是一个人头，这个下面改成一个地球，原来是人头。那个人是谁呢？那这个人就是风神，所以他吹风，两边饱饱的，风一吹上来的时候，Hermes 在上面的时候，就在风的气流的上面；不是「风流」，是「气流」，一讲「风流」你就弄错了，就有别的意思了，用词不准确，在气流的上面。

所以那个真正把它雕刻的文艺复兴的艺术家，把它雕成整个身体的重量刚好在一点上面，所以另外一个腿是向前，向后，刚好一点，那一点就在风的气流的上面。这样，风就在飞。啊，如果研究艺术也很有兴趣的事情，对不对？好了，一个问题变成答了七、八个问题。以后有机会再跟你们讲「基督教信仰与艺术」好不好啊？「基督教信仰与音乐」、「基督教信仰与民俗」，有很多题目，我们是研究不完的。这个是只有文化使命这种观念的神学家才带出这个信息来，多数基督徒是只有福音使命，传福音、救灵魂....，很好。但是，你没有文化使命，你就无从着手，没有办法把人的心意夺回归向上帝，把撒但所筑的营垒把它打破，这是很不同的事情。

三、路加福音：9章35节说，「这是我的儿子，我所拣选的。」耶稣生为圣子，有「被拣选」，或者「需要被拣选」的可能性吗？

答：你说「既然是圣子，为什么还需要被拣选呢？」这个人是很有头脑的人，我不是说别人没有头脑，我是说你很有头脑。那么上帝有别的选择吗？

如果你注意，巴特(Karl Barth,1886-1968)，听过这个名字吗？巴特是姓「巴」的很特别，叫作巴特。巴特他说「基督是唯一被拣选的，也是唯一被弃绝的；因为他被拣选，所以在他里面所有的人都要被拣选；因为他被弃绝，所以他被钉在十字架上，上帝说，我丢弃你，他说“我的上帝！我的上帝！为什么离弃我”（参：

马太福音：27章46节）。」当然我不是要你一定要接受巴特的神学，因为巴特的神学里面有一些很重要的基本性的漏洞，今天我不是教神学，所以我就不给你很详细的跟你谈这些事情。

那么，「看哪！我所拣选的。」这个「拣选」的意思是什么？表示「神是有绝对主权」的，你要从这里看。所以连上帝的救恩，他用谁作救主都是用他的主权来决定的。那么圣子就站在一个「被差遣」的地位，完全顺服他，他就变成美德之因，变成顺从的根基。而基督对圣父的顺从，就变成一切灵性真正的基础。圣子对圣父的这种顺从就成为我们所有信徒真正的榜样。所以希伯来书第五章（我们现在还没有讲到那边），第九节、第十节，「他既得以完全，就为凡顺从他的人，成了永远得救的根源。」所以这样，基督的顺从就保证了我们的顺从会被上帝悦纳的一个真正的原因。所以我们的顺从是归到基督对神的顺从里面。所以神就透过基督的顺从来接受我们的顺从。这样，基督顺从的果效就临到我们的身上，而我们就因为顺从基督，在基督顺从圣父的面前，我们领受了神的称义，就是这样。而这个不是指永远得救的根基，意思是「根基是永远」的，就是「我们在这里得到一个永永远远的盼望，永永远远的根基，我们因为他可以得着拯救」，是这个意思。

那么，上帝有没有别的选择呢？上帝不需要有别的选择，也不需要告诉你有别的选择。上帝说「我拣选耶稣基督，你就要接受上帝拣选的耶稣基督。」因为如果上帝不用基督，会不会拯救人呢？上帝的权能不一定要受某一种方式所捆绑，对不对呢？因为他是全能的，但是我们不能因为他是全能的，不受某一个方式所捆绑，我们就转过来说「既然他用这个方式，就表示其它的方式他就无能，他就一定用这个方式，否则他就没有别的方式的能力，或者没有别的方式的选择的机会」，不是！神的主权是绝对在他的智能中间一同运作的；而神的智能的运作一定不可能有错误的，这个也是他的主权，也是他的权能，也是他的智能，全部揉在一起。所以，这样，神既然这样定，而基督既然这样顺从，他就是蒙拣选的，上帝就用主权拣选了他。这样，圣父怎样差遣他（基督），他（基督）也照样差遣我们。所以耶稣基督说「父怎样差遣我，我也照样差遣你们」（参：约翰福音：20章21节）。因为基督是蒙拣选的，所以耶稣基督对门徒说，「不是你们拣选我，是我拣选你们，并且分派你们去结果子，使你们的果子可以常存」（参：约翰福音：15章16节）约翰福音第十五章十六节，就是这个意思。

那么，「看哪！我所拣选的，我所扶持的。」这一句话其实曾经在哪里讲出来的呢？是在以赛亚书第四十二章很清楚的讲出来，那是圣父对圣子的称许，对圣徒的鉴赏，很清楚的一个记录。「看哪！我所拣选的，我所喜悦的，他不灰心，他不丧胆，他不扬声，他不使街上听见他自己的声音」（参：以赛亚书：42章1-4节）。他对己，对神、对事工、对困境都是用绝对积极的方式，he never be disappionted，「他从来不灰心，从来不失望，从来不丧胆，直到..

..」，就表示一定要的，他意志坚定到一个地步----公理行在地上，众海岛都等候他的训诲。那么，讲这句话的时候，就是指基督的蒙召，蒙拣选对父的顺服，从工作的执着，对神旨意遵行的决心这是我们的榜样。那么对别人呢？「将残的灯火，他不吹灭」，还有什么呢？「压伤的芦苇他不折断。」所以他的个性，对神、对人、对己、对事工，都永远是positive，这是很伟大的。如果单单讲那一节，那一段，可能我们要用一、两个钟头的时间来讲。

四、你认为教会被提是在灾前，或在灾后？

答：O.K.我想你这个问题已经是在「千禧年前派」的关系里面了。归正神学，从马丁路德(Martin Luther,1483-1546)、从加尔文(Calvin,1509-1546)，都不相信「千禧年」。而中国教会在二０年代的时候，受了西方一些教会方向的影响，都走了「千禧年前派」的路线，后来就产生了一个错觉，「凡是不相信千禧年的一定是异端。」所以许多许多中国教会的牧师、传道都认为，「信千禧年才是正统，不信千禧年是异端。」但是，我告诉你，改教家里面，马丁路德、加尔文、无论是布灵尔(Bullinger,Johann Heinrich,1504-1575)、伯撒(Beza,Theodore,1519-1605)、还有墨兰顿(Melancthon,1497-1560)这些最大的正统的改教家都不相信千禧年的。所以你不要以为中国教会这几十年来这样的东西才叫作「正统」。请你注意，你这个题目的本身就是「在千禧年前，千禧年有七年的时候，有大灾难，是在灾前？灾中？或者灾后？」

我们中国教会有一个很德高望重的传道人，叫作滕近辉牧师，你们一定认识他了。我跟他谈过了，他赞成是「千禧年前派在灾中被提」，也不是前，也不是后，所以跟你又不一样了。所以，这样，单单用这个题目我们又可以分很多派了。我想，有一本书叫作《千禧年四观》是华神所印出来的，你自己可以参考。

那么，reform 的观念是怎么样呢？多数归正的神学家都是「无千禧年派」的，所谓的「千禧年」(Millennium)，也就是基督治理的年代；而基督治理的年代很多reform 的神学家都认为就是教会的时期，因为「教会」就是基督作王治理的年代。那么，这个「千」的意思是表示一个时期，一个很长的时期，不是真正一千乘三百六十五天，不是指那个意思。所以这个叫作「无千禧年派」(Amillennialism )但是。有一位归正神学一个很重要的写书的人，他是神学家，但是从来没有在神学院教过书，叫作伯特纳(Loraine Boettner)，就是写《基督教预定论》很厚的那本书的那个人，这个人他是「后千禧年派」(Postmillennialism)，不是「前」，也不是「无」的。

五、「崇拜」上帝和「崇拜」英雄、歌星，可以通用吗？

答：当然不一样。我个人是把「崇拜」或者「敬拜」，应当用「敬拜」是最恰当的，因为圣经是用「敬拜」，对不对呢？那么，为什么用「崇拜」呢？我相信这个是中国教会在一九三０年以后的传统。到了中国教会把六个公会，我如果没有记错是公理会、卫理公会、圣公会、循道会、还有长老会....，六个公会组成了「中华基督教会」就用了通用的圣诗，那本通用的圣诗叫作《普天颂赞》；《普天颂赞》里面的词句是很伟大的诗的描写的翻译，但这个又要配合国人的口味，所以后来变成掉在两个毛病里面。一个就是用了一些外教的术语，用了一些佛教的术语....

等等。这个不大好。第二、就是太过受传统用词的这种惯例的影响。所以你唱《普天颂赞》的时候，你有一个感觉，好象上帝在天上坐得很高，你就在那里敬拜他，小得不得了。内地会后来出一本书叫作《颂主圣歌》。宣道会出了一本叫作（不是《生命圣诗》）是美国张保华（音译）作的。还有一个什么诗歌是于力工作的，《颂主圣歌》，是内地会办的。宣道会的叫《宣道诗歌》或者什么。那么，浸信会就有浸信会的诗歌，很多诗歌，里面大同小异。

那么，当你唱《普天颂赞》的时候，好象上帝在宝座上，你在地上很严肃的。你唱内地会的《颂主圣歌》，你就好象耶稣在旁边，和他讲话，你就很亲切一样，所以每一种诗歌的用词都有一些不同的感受，你们一定要开始研究，因为圣诗、圣歌、圣歌的歌词的用法都是很讲究、很严谨的，所以我自己作曲的时候，我要很谨慎用词。词唱的时候要通顺，而且要有音乐感才可以的。如果音乐感不好，唱起来有一点「咬牙切齿」唱歌的那个情形在里面。所以我们选诗歌的时候，你要注意这些EQ的问题，不但是单单词句准确。比如说，「呜」、「主」这个字可以放在高的地方，「意」不可以放在高的地方，「我要遵行你旨“意”....」那个「意」就很苦了。「我要顺从我的“主”」，这个就容易了，对不对呢？所以高音用什么字、低音用什么字，长音用什么字，短音用什么字都要讲究的，而且一个词句在那里结束的时候，不要拖泥带水，也不要提早结束，别的词跑到这边出来，就变成好象完全不能配合，那是很不好的。所以研究音乐的人，不要以为你的音乐好，你就会翻译诗歌翻得很好，因为这是另外一件事情。

宋尚节在这方面是很天才的，他不是作曲家，但是他用词配得很好，我举一个例子，「罪恶出去，活水进来，借着丰富恩典，活水越涌越觉奇妙，一直涌到永生。」好不好啊？「爱如潮水，涌进我心；爱如潮水，涌进我心。我今相信，我今接受....。」有没有力？很有力，是不是？如果「你相信--吧，你接受--吧....。」这个就不好听了，对不对？所以那个字怎么用法，这个都要讲究。我是很敏感的人，所以每一门学问，尽可能我会注意的，我都会去注意，所以我做了比你们实在是比较辛苦一点点的。很多事情看不惯的，但是不是每一次都讲，因为好象人讲「你又在骂人了，又在不满意这个，不满意那个，一天到晚不满意。」等到你做我，你就知道我讲的是什么，但是你又不可能做我，所以我还是要讲。

六、哥林多前书：6章3节「岂不知道我们要审判天使么？」这节经文要怎么解？

答：诶。我在第一章、第二章讲「天使论」的时候，有没有提过啊？有来的举手？啊，其它人不知道在哪里！

我们原被造的时候是天使高还是比天使低？低。低怎么审判天使？你不要给我吓了就吓死了，我眼睛大一点你就动摇了，你怎么会为主而死？

好，我再问，我们原先被造的时候比天使高还是比天使低？比天使低。为什么呢？因为他造我们，使我们比天使微小一点，所以原来是这样的。那么，等到我们承受救恩之后，我们是不是和天使同等地位？

啊？我们比天使高。为什么呢？因为他成为「为承受救恩的人服役的灵」（参：希伯来书1章14节）。所以他是仆人，我们是儿子。在家里儿子大？或是仆人大？我不是讲年龄，年龄常常仆人大。「位份」是儿子大，对不对？所以他就要服役我们了。

这样，当我们在受造自然地位的里面的时候，我们血肉的身体使我们受捆在这个有时、有空的范围里面，时空的界线里面。但我们里面有一个永恒的灵，就是上帝把「永远」放在我们里面，所以我们有神的形象样式。那么，到底撒但有没有形象样式呢？有没有神的形象样式？圣经没有讲，但是撒但到底有没有自由可以去犯罪呢？有。因为犯罪一定不是受逼的嘛！犯罪一定是有自由的嘛。所以撒但有自由性；撒但有永恒性；撒但有敬拜性；撒但有为神做工、明白上帝、遵行上帝旨意的思想性，这些东西都是神形象样式的一些内容和一些记号，所以我相信撒但是有上帝的形象样式的。它与我们不同的地方，它直接被造在永恒的状况中间，我们被造在暂时的状况中间，再加上永恒的本质放在我们的里面，所以我们有永恒性，天使也有永恒性。那天使背叛之后变成撒但，所以这个叫作什么？----「堕落的天使」，又叫作「不守本位的天使」（参：犹大书：6节）。那不守本位的天使要怎么样？要受审判，而那个时候谁审判天使？我们与主一同审判天使。所以，保罗就在哥林多前书第六章第三节说「岂不知道你们要审判天使么？」表示在永恒中间我们与基督同有一个「审判者」的位分。我们与基督一同作王，有「治理者」的位分，而那个时候堕落的撒但，堕落的天使，要在我们的审判的权柄之下。

那么，这一段的圣经还有一件事情你要思想的，就是我们既然可以审判天使，就表示我们与神的儿子有同样一种坐宝座治理的权柄，它就在我们的下面了。但撒但没有得救的可能，因为不救拔天使，只救拔什么？----亚伯拉罕的后裔（参：希伯来书：2章16节）。保罗讲这句话是为什么？因为哥林多教会里面两个基督徒自己不要解决基督徒发生的纠纷的事情，就把这个事情带到外邦的审判官那里去，所以保罗感觉不对了，「为什么你不要在教会里面叫长老，照着圣经的方法自己来处理你们的纠纷，要带到外面的审判官那里去呢？」「你们为什么要让外邦人，不得救的人，来审判你们的案件呢？岂不知你们要审判天使吗？你这样高的位分，为什么要让那样低的人审判？」所以这句话就引起了有一些福音派的人说，「基督徒不可以告别人，基督徒不可以上法院，基督徒有什么事情叫教会解决，所以不可以告到外面前。」对不对？对？不对？可以吗？基督徒吵架可以告到外面去？

如果你是基督徒，跟非基督徒有问题，你说「基督徒算了，忍耐啦，要有爱心。」不！你可以告他。你说「我从来没有听到这样凶的传道人，平常的传道人就是忍气吞声，「主耶稣爱你」，忍耐了以后「伸冤在上帝」，是不是呢？不是。你根据什么？「唐牧师，每次讲道不一样----另类传道。」我真是「另类传道」我告诉你，因为圣经有很多「另类」亮光，很多平常的传道人看不懂。保罗说，「我要上告于该撒」（参：使徒行传：25章11节），有没有啊？保罗说的，「我要上告于该撒」，表示什么？他是罗马公民，在罗马法律之下违背的人，他有权柄告他。所以，这样，就表示基督徒的自由不可以因为我们是很属灵的人就什么都放弃了；如果他们因为你是基督徒，故意欺负你，故意捉弄你，故意敲诈你，故意来侮辱你，你就应当在同样一个普遍恩惠，所谓的普遍恩惠就是Common Grace；上帝赐下法律公义观念不是单单给基督徒的，非基督徒也有的。所以中国也有一些公义观念的「包公」，对不对呢？什么意思呢？这个是普遍启示，普遍恩惠。所以如果他不信主，他又故意欺负你是基督徒，告他。这是我们作公民、国民的责任，也是我们应当有的权利。这样，人家才可以知道基督徒不可以随便欺负。

如果「我不要告呢？」可以，你不告是你的自由。我是说基督徒的自由不可以随便受人轻看、捆绑、侮辱、剥夺，你有自由。你不要告，很好。你要告也错没有错。人家告，你不可以骂他「不属灵，不爱主」。因为保罗说「我要上告该撒」，保罗就不属灵，不爱主啰？不是这样解释。所以读圣经，要读出一个总原则，不要读一句就绑人家，你懂吗？这是很危险的事情。

七、「首先的人亚当成了有灵的活人。末后的亚当成了叫人活的灵」（哥林多前书：15章45节）这一段经文是会所Life giving spirit，s 是小写的，圣灵论的主要根据，他们藉此说，「圣灵就是耶稣」。可以对照上下文，此经节似乎是指向每一个基督徒，到底要怎么样解释才正确？

答：你所讲的可能是「恢复版」的圣经，是吗？是聚会所李常受的看法。

李常受有一个最可怕的异端，就是「以后我们变成与神同等，与神合而为一，所以我们就变成神了」，所以叫作「神人」，而那个时候，我们就变成和神结合在一起。所以当这种观念演化到最可怕的地步，他们认为李常受已经差不多已经到了那个地步，甚至中国大陆「呼喊派」的人，有人祷告「奉圣父、圣子、圣灵与李常受的名。阿们。」已经归到神那里去了。这是大大的亵渎！我从来没有称过一次李常受弟兄，因为他的教训跟圣经的教教训，太过远了，不但是量的差别是quilitative difference （质别）。所以他在某一本书里面提到，「耶稣基督既然有罪身，他就应当被钉在十字架上，因为罪要受对付。」这是很不对的看法。

在一九六八、六九年的时候，在香港，李常受说「耶稣是被造的」。所以因为他讲「耶稣被造论」引起了聚会所天文台道大大的分裂，以后在香港两个最重要的聚会所领袖，一个叫作魏光禧，一个叫作陈则信。魏光禧就走李常受的路；陈则信认为，「这个不对，怎么可以耶稣是被造的，那我们敬拜一个被造的，我们是不是拜偶像？这不可以的。」那个时候，他就起来反对，反对的时候，吵到变成打架，打架到警察跑到聚会所里面去帮忙解决纠纷的问题。就在最严重的时期的时候，一九七０年，我在这里讲了两百二十六次，台湾二十几个城市，我飞到香港去。飞到香港去，二十六天讲六十五次，那时候我三十岁，比现在英俊年轻得多。那我讲了六十五次，最后一次就是很大的一个布道会，在九龙窝打老道庵肃堂，到四层楼上面挤满了人，而其中百分之八十五是青年人。那个时候，陈则信，就是聚会所的香港的最大的头头，他来，风湿，结果没有位子坐，走走走....，第四层楼找到一个位子坐。他听完了他对人家说「我现在知道了，在公会里面，在宗派里面，也有神真正的仆人。」所以他就宣布，他不要再跟他们吵，他就离开李常受那一派；他就开始跟许多的宗派和好，也打交道了。后来他派两个人来跟我谈话，我说「不能，我没有时间，第二天我要走了」，结果我就飞到别的地方去了，就回到印尼去了。后来到了旧金山的时候，才有机会再见到他，这个是很久以前的事情。

所以你看，这个地方，「末后的亚当成了叫人活的灵，life giving spirit，这个是表示什么呢？表示亚当是有神给他被造的灵，而耶稣基督就变成一个真正使人活的灵。耶稣基督其实本身就是灵界里面的最高的三位格之一，圣父、圣子、圣灵，而圣子到地上来的时候，是灵来到地上变成肉身，对不对呢？这个变成又是神又是人的，然后，圣父再把无限的灵浇灌在他身上，所以使徒第十章三十八节说「上帝怎样以圣灵和能力，膏拿撒勒人耶稣，这都是你们知道的；他周流四方行善事。」所以这样，耶稣基督本来是灵，后来成为肉身的时候，道成肉身变成神人二性的基督，再加上圣灵在他的身上，所以圣灵是与他同在。如果你注意看全本圣经的总原则，从以赛亚书一直到路加福音第四章，一直到全本圣经其它地方，耶稣基督是被圣灵充满的「人」，而他本身是道成了肉身的人，而道成肉身的时候，这个道还是以「灵」的身份存在着，所以他又是神，又是人；又是灵又是肉体，再圣灵与他同在。所以你不能说，「耶稣就变成圣灵。」

那么，李常受在一九八九年在洛杉矶十天的聚会，那个时候他大概八十多岁了，还有气力每天讲六个钟头，一共讲了十天。厉害不厉害？八十多岁了，后来印了一本书出来，《基督徒的成长》，大概是那个意思，里面有一段话，我看了我吓死了，他怎么讲？「上帝本来是生的，后来就熟了。」生的上帝好象鸡蛋煮熟了一样，现在已经是熟的上帝。那么「生的上帝」是什么上帝？

----还没有经过道成肉身死之复活，那个上帝是生的上帝。借着道成肉身死之复活，就变成一个三一熟的上帝，那就变成「那个灵」，所以他就用圣经了。所以他把约翰福音第七章，耶稣基督末后之日站起来大声呼喊，说「信我的人，就如经上所说，从他腹中要流出活水的江河来。」有没有啊？接下去，约翰怎么讲呢？「那时还没有赐下圣灵来」（参：约翰福音：7

章39节），他说原文becaus that Spirit was not yet.意思就是说，「那个灵还没有成功」。was not yet.不存在，等到圣灵成功的时候，也就是三一真神经过死而复活而变成熟了的一个灵。

那这样，我就对他们几个大头辩论，那时候来的人，有一个纽约来的，一个克里夫兰来的，还有一个美国人，还有一个台湾的，还有一个香港的，在印尼我跟他们辩论的时候，我说That kind of idea makes your theology similar to the theology of process,process theology.这是「过程神学」的观念。哇！后来那个美国人气得不得了，因为他们以为他们年纪很大，就可以为所欲为，所以我讲这些话以后，他就说，「You never criticize Witness Lee!」你不可以批评李常受。我说「Why?」为什么？他说「If you have not read through all his books ,every sentence you should not criticize him.」如果你没有读完他每一本书，每一个字，你不可以批评他。好不好啊？很有道理啊，先读完才批评，对不对？

我说「ridiculous 」，我说「Please do not put me into your trap.」你不要把我放在你的那个陷阱里面，「That is too childish.」我根本不接受你，too naive。「Now Ichangellge you.

」我说。那个美国人吓了一跳，他没有想到亚洲人有这样凶的，有这样严格的。我说「If somebody tell you God is not a spirit,can you start to criticize?Or you should read all through his books then start to criticize?」如果有人对你说「上帝不是灵，是物质，那么，你到底要不要读完他所有的书才可以批评呢？」他不能回答。所以我说「不要捉弄我，你不要吓我。」我这个人从小就给人家吓惯了，现在我不吓你就好了，我告诉你，你还要吓我，我吓不倒的。如果神的道真正在你心中有坚固的根基，你怎么讲都没办法讲过的。所以他们后来对我说「我们没有想到你思想那么严谨，也没有想到你的理性是那样的应用，你的逻辑那么强。」我也不爱听这些话，我早就知道，还要你讲？

第二天，他们就叫人打电话给我。「唐牧师，可以不可以我们来辩论一天？」我说no time for you.没有时间，保罗说，不要跟那些人辩论（参：提摩太后书：2章23节；提多书：3章9节），没有意思。如果你真正要辩论，根本这些问题不是你们的，是李常受的，你叫李常受来跟我辩论，我去请三千个人来，他一句，我一句，看看怎么辩论？所以不要开玩笑，你们如果没有打好根基，灵恩派来就这样，李常受来就那样，什么来就....，你像神精病一样，被异教之风吹动飘来飘去（参：以弗所书：4

章14节）。所以我告诉你，我不是年轻人了，我这样来继续不断来建立你们的根基，你们应当appreciate，把这些机会好好爱护，你们千万不要以为你来是浪费时间，更不要以为你来帮助我们，我们不需要。如果你感到你是来帮助我的工作，不必来。如果我们大家一同来思想，一同来建立一群真正爱圣经的人的话，你来，好不好？

O.K.？那这些问题都已经答了，还有没有一些问题已经写了，有没有？有没有问题已经写了的。如果没有，那我们今天就答到这个地方，接下去，我们就要查经，所以请（王）裕一弟兄上来给我们带领一些的诗歌。还有一张是吗？刚才问的时候，为什么静静的？

下个礼拜我们就还有一次解答问题，就是上一次的那个还没有答完，好不好？下个礼拜还有一次解答问题。

八、可否请唐牧师提一下海德格(Martin Heidegger,1889-1976)对「存有」的了解，和基督教信仰的关系？

答：我已经很久没有再接触海德格的东西了。海德格是相当重要的一个思想家，他是赫瑟尔(Sir John F.W.Herschel 1792-1871)

现象学的一个学生，所以有一些的神学家特别提到海德格，因为海德格后来影响了一个德存在主义的神学家，叫作布特曼(Rudolf Bultmann,1884-1976)，为什么呢？因为布特曼在马德堡大学教神学，而海德格马德堡大学教哲学，他们两个人彼此对冲，结果变成彼此影响，彼此影响的结果，布特曼就把他的存在主义的整个架构放在神学的基础的上面，但是海德格的这个「神」，是不是我们的神？我相信不是的，他是一种对神的观念，提出来的一个了解。

「存有」要actualize，这个是海德格的思想，要兑现于自我。那怎样去兑现于自我？布特曼的思想后来再影响到田立克(Paul Tillich,1886-1965)的时候，就变成在基督里才变成一个new being 成为新造的人，我们在基督里就是新造的人，旧事已过都变成新的了（参：哥林多后书：5

章17节），变成存在主义的观念来解释。

其实存在主义已经太落伍了，现在已经没有多大的意义在里面了。所以我想关于这方面，以后有机会我要请陈佐人博士来给你们开课，好不好呢？就是「近代哲学和基督教信仰的影响」....

等等。

这一次研讨会有去的人请举手？谢谢。哪一个人去了懊悔的请举手？你们不去很可惜，我老实讲，到现在全世界，没有一个中国人办的基督教信仰会议程度超过那个的；很可惜。你们如果有可能，纽约还有一次，十二月二十七到三十一号。我唐崇荣绝对不主办没有份量的东西，我绝对不邀请没有份量的讲员，我们绝对不做那些随便开玩笑的那种聚会，所以求主帮助我们。

好了，我有一个思想，就是把中国最聪明的基督徒，把他召集在一起，让他们可以抽出一段时间可以做流动的学院，所以每一个城市开一些课、开一些课，这样，每一年有一些课程使那些真正追求的人，有所得着供应，因为很多时候真的有头脑的人常常没有机会听到他要得到的答案是什么。而且听了一大堆，听到一些早就知道可有可无的东西，那就很可惜了。当然我不是要你有骄傲的机会，乃是要那些有真正追求的人得到真正的供应，我们低头祷告。

「主啊，求你赐福我们以上已经听的，求主保守我们所领受的，求主打开我们的新窍使我们可以继续在你的真理上长进。听我们的祷告，奉主耶稣基督的圣名求的。阿们。」

我刚才一来第一个问题就问，「恩惠姐妹的病况如何？」你们知道吗？知道。她脑里面有一个瘤，这个瘤很靠近她的动脉血管，所以如果真的要开刀就很危险，这个血一崩出来就生命危险就很大了。今天我听到的是「不是那个在动脉血管的瘤，而是靠近那个地方。」我们大家说「感谢主！」现在是良性的还是不是良性的还不知道，我们再祷告主，求主赐福这位姐妹能够得着痊愈，可以继续成为造福很多人的一个神的仆人。我们大家一同祷告一下。

我们一同开声为恩惠祷告：

「主啊，我们为恩惠姐妹祷告，求主你医治她，按手在她的身上，求主你与她同在，你的爱充满她，你的喜乐平安充满她，你的圣手扶持她。主啊，给她在你面前得着上头来的平安；你上头来的力量，你说“靠耶和华而得的喜乐是你们的力量”（参：尼希米记：18章10节），你也给她可以得着因圣经而得到的安慰。主啊，求主你坚固她，在软弱的人面前，求主你刚强。主啊，在人需要的时候你成为她随时的帮助。主啊，你为她预备施恩宝座，你从天上宝座发源来坚固她。主啊，求主你用笑脸来帮助她，你的圣手托住她，你的圣言照顾照，我们感谢你。求主你给芳治在你面前有主你从上头来的能力，在这一段的时间中间，主啊，他可以靠主有力量来服事恩惠姐妹，听我们的祷告，感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

你们明年七月份有「青宣大会」，知道了？为这个事情祷告，我相信青宣大会是台湾历史里面很重要的大会。现在因为我每一年六月到七月一定是在美国，而你们的青宣大会一定是七月，所以我就没有办法参加，虽然我人不在，但是我「灵」与你们同在，我为你们祷告就是了，会记念这个聚会。我每一次想起青宣大会，神呼召人这么多到台前来，为了后继的圣工，我的心很受感动。

我们一同打开希伯来书，我们要读第三章，我们从第十二节一同念到最后一节，第十九节。我们轮流来念，弟兄第十二节，姐妹第十三节，一同来念：

弟兄们！你们要谨慎，免得你们中间，或有人存着不信的恶心，把永生上帝离弃了；总要趁着还有今日，天天彼此相劝，免得你们中间，有人被罪迷惑，心里就刚硬了。我们若将起初确实的信心，坚持到底，就在基督里有分了。经上说：“你们今日若听他的话，就不可硬着心，像惹他发怒的日子一样。”那时听见他话惹他发怒的是谁呢？岂不是跟着摩西从埃及出来的众人么？上帝四十年之久，又厌烦谁呢？

岂不是那些犯罪尸首倒在旷野的人么？又向谁起誓，不容他们进入他的安息呢？岂不是向那些不信从的人么？这样看来，他们不能进入安息，是因为不信的缘故了。」

我们再一次低头祷告。

「主啊！当你打开你话语的奥秘的时候，我们就没有太大的困难。主啊，你知道，你顾念我们的本体不过是尘土，所以求主怜悯我们，把你的悟性赐给我们，把你的智能赐给我们，主啊，使我们透过字句明白精意，透过律法的外表明白其中的奇妙。愿启示圣经的圣灵，引导我们进入真理，这是你的应许，我们感谢你。给你仆人当讲的话语，你膏抹他，你把智能赐给他，好叫他把你的真理放胆传讲清楚，使我们众人用温柔的心领受所栽种的道，反复思想你永恒的话语，好叫我们得着得救的智能，得着永恒的方向。感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们上个礼拜就开始提到关于「儆戒」的话语。希伯来书里面有好多次很多重要的儆戒，这里又再告诉我们「你们要谨慎」；在第二章的时候，「我们要越发郑重所听见的道理」（参：

希伯来书：2章1节）。如果一个人把传到他耳中的道理当做平常，甚至不能分辨这是从神而来的，是至高的权威、至高的智能、至深的奥秘所讲出来，使我们可以领受永世智能的光照射的，那这些人就慢慢变成麻木不仁的人。如果把上帝的道当做平常，那我们要怎么样呢？我们就进到一个很危险的地步里面。所以这个希伯来书的作者告诉我们，「我们不要像那些以色列人，他们四十年之久试上帝、探上帝，观望上帝的作为。」他们是看吗？他们是真正的看，要观察神奇妙的做为吗？不是。你可以想象这个「观看上帝的作为」，好象袖手旁观，监督上帝，「你还能做什么？」当一个人用这样的存心来到上帝的面前的时候，就是神把最大的神迹行在他的面前，他一点也无动于衷。这就是耶稣亲自到世上来，在最少的三年半里面，行有有史以来最多的神迹的这一段最黄金的时段，没有办法使犹太人回心转意，回到上帝面前谦卑、悔改的一段历史的事实。

是不是神无能呢？是不是神没有办法来叫他们悔改呢？不是，是因为上帝用他特殊的奥秘的主权，让他们「看却看不明白，给他们听，却听不清楚，免得他们回转过来，主就医治他们」（参：以赛亚书6章9-10节；马太福音：13章14节；约翰福音：12章40节；使徒行传：28章26-27节）。所以对那些硬心的人；轻看上帝话语的人，神就让他们自以为义，让他们以为轻看神，他们就比神高一点，让他们以为自己是得胜者，就把他们捆锁在「生发错误的心」（帖撒罗尼迦后书2章11节）的那种愚昧的光景里面。这样人是很可怜，很可怜的人。

我常常从神的宝座，从神的主权来看「人神之间」的关系。我发现如果上帝不准许一个人听一篇好道理，很容易，让他「轻看那个讲员」，他就没有资格听了，就是这样简单。所以当他轻看讲员的时候，他就以为他高一层，他以为他比他更高，更属灵，更好，神就把他撇在恩典的外面。特别是当真正好的讲道，真正从神而来的信息，他没有分的时候，神就让他可以骄傲一下。

亲爱的弟兄姐妹们，犹太人、希伯来人对上帝的话他们就存着这样的态度。所以希伯来书对「话」、「话」、对「神的话」的响应应当怎样谨慎，是一而再，再而三的提醒的，「我们要越发郑重所领受的话语，免得什么？----「我们」随流失去；，不是「上帝的道」随流失去。你说「我不听嘛，它就像耳边风，它就去了，这个道就去了。」从来没有上帝的道随流失去，只有不听上帝的道的人自己随流失去。从来神在主动的地步，不在被动的地步；从来神的宝座没有动摇，真正受动摇的是你自己的光景，你自己灵性的事情。所以「今天如果有上帝的话再临到你的话，你就不可硬着心，像你们的祖宗在旷野试我探我四十年之久观看我的作为，他们却看不明白，他们没有看出我的做为在哪里。」

有哪一个民族像他们，这样大的福份，四十年天天吗哪降下来在他们中间？四十年神用云柱、火柱引导他们。四十年神自己在人间的帐幕中间与他们同在。四十年神用他亲手所写的十条诫命，这个永约的一个预表在他们的中间。四十年神差遣他最亲近的摩西这个先知来对他们讲话。从来没有一个人像摩西那样面对面亲近上帝的，以后的先知也没有人像他那样。摩西是历史中间最大的亲近神的旧约的先知。

亲爱的弟兄姐妹们，但是犹太人呢？在他（摩西）活的时候，他们只咒诅他，怨叹他，埋怨，辱骂，攻击，毁谤他，所以摩西背了一个很沉重的十字架，过了很艰难事奉的年日，又长又困难，在一个又大，又可怕的旷野的中间，面对又众多多又完全不能了解他的这一批的百姓，把他们从埃及领出来，然后亲眼看见他们一个一个受上帝刑罚，死在旷野，倒毙在旷野之中。为什么呢？因为他自己见证了这一代不尊重上帝话语的人。他们把神的话当作平常，把神的诫命当做平常；他们以物质的享受，以埃及的回忆当作他们人生最重要、最甘甜的目的，而把神的话、神的旨意当作平常。

常常发生在你身上的事情，常常在你身上施下的恩典，是可能永远不再有机会过来的，你不知道。常常在你身上所给你的恩典，所给你特殊的特权是别人从来一次都没有的，你也不知道。

我们有许多的基督徒，一生听过几百次很重要的道理，你知道不知道有些人有一次的机会，听一次耶稣的名字都没有就离开世界了呢？我们怎么可以把神的话当作平常。特别是当圣灵感动你的时候，你竟硬着心把他的感动拒诸大门之外。因为什么？----心迷糊。「因为他们的心迷糊」，原文的意思是「他们的心灵已经走迷了路了。」一个心灵走迷了路的人没有办法看见那真正的原则在里，那真的方向在哪里，那真正的重点在哪里，这是很可惜，很可惜的事情。

有许多人就像耶稣所讲的，他们「把蠓虫把它滤出来，但是把骆驼吞下去」（参：马太福音：23章24节），这么大的把它吞下去，这么小的把它滤出来。许多重要的，次要的，都完全颠倒。所以我们有许多时候我们在教会里面好象很忠心，结果我们所做的，我们所争的，我们所计较的都是微不足道的小事情。我们把很重要的事情把它完全忽略掉了，结果我们就吃了很大的亏，但是自己没有感觉。

当我们离开世界以前，你回过头看你在世界上的年日的时候，你会发现许多你应当做的重要的事情你都没有好好做，而那些不重要的、次要的事情，你花了太多的心血精神滚在里面面团团转，结果你永远没有长进，像以色列人在旷野流浪三十八年一样。

上个礼拜我也对你说，如果他们愿意好好遵行神的旨意，摩西可以在三天里面把他们带进迦南地。原来迦南地就这么近，你好好看地图，这个地离开迦南、旷野，就在西乃半岛的旷野进到迦南美地原是两、三天的路程就可以解决的，为什么走三十八年呢？就是因为他们有「不信的恶心」在他们中间。

亲爱的弟兄姐妹，今天许多教会的基督徒也是如此。我们如果好好研究圣经，好好把原则性的东西都搞清楚了，我们可以在半年里面明白多许多伟大的奥秘；明白整个上帝真理的架构；明白永生世计划、永远的计划是怎样的进行，神旨意是怎样的安排的。我相信你也觉悟到我这几句话，但是为什么我们作基督徒几十年竟然对这些重要的事情；这些整个总原则的事情完全模糊不清呢？就是因为我们正在团团转，绕旷野一样，这是很可惜，很可惜的事情。

而今天我们看见有一个很普通的现象，就是许多量特别快增加的教会，就是用最多的时间团团转不长进的教会。然后他们以他们「量」的增加作为他们夸口的原因去批判那些没有量的增加的教会，认为永远不长进。而他们所谓的「长进」就是「量」的长进。我很遗憾的说，富乐神学院在过去三十年来最大的缺点，就是把「教会增长」的观念带来只是注重「量」的问题。但是对于教会怎样「长成基督的身量」，信仰怎样扎根，怎样有根有基建立在神永恒的道里面，深知上帝道理一切的奥秘，以及「上帝旨意在万古之前的安排」的这样的增长是没有注意到的。许多人以为，只要「教会增长」就是「更多会友来」，更多人作礼拜，最重要的----奉献增加，那就是教会增长了。

亲爱的们，如果我们要走这一条路线很容易，我相信我是有很天生的天份能够吸引很多的人来听我讲话，有口才的人。如果我要的话，我可以选择讲什么话，用哪一种材料，吸引哪一种人，我就不会走这条路了。我们这条路是特别艰辛，要打破知识里面拦阻人认识上帝的一些架构，一些意识型态，所以使许多知识分子听的时候要很用力。这样，来听我们讲道就有很多青年人，而青年人都是问题一大堆，口里面很多问题，袋子里空空的人对不对呢？所以我们这样工作，奉献不会多的，人数也不会多的。为什么呢？因为你要打根基的时候，你要注意那些比较深奥的道理。但是我们如果改一个形式，我们对普遍的人，普罗大众讲一些容易吸引人，特别讨好人，现代潮流所喜欢信息的话，那我们就可以增加更多的人，更多的奉献，那这就是教会增长了吗？

我告诉你，不是。我一生一世事奉有一个很重要的先后问题，就是keep the quality first,then the quantity will come up ，如果你不先保持本质，一开始你就放松为了追求量的话，以后就没有办法收拾了，这是一件教会里很可怕的事情。质的持守，是一个很基础性的方法论；质的持守，使教会不走偏路线，能够长期持守神的道的根基，所以希伯来书讲「持守」、「持守」....，也是一而再，再而三。

不但我们要郑重神的话语，我们要把神的话当作宝贵，把神借着他的话，圣灵给我们的感动，当作应当接受，用温柔的心去领受所栽重的道。不但如此，已经有的你要持守它，这样你才不会偏差离开上帝原先的旨意。所以，这样，在这里希伯来书的作者就给我们提到了另外一个儆戒，「弟兄们，你们要谨慎，免得你们中间或有人存着不信的恶心，就把上帝，永生的上帝离弃了。」

在第二章「我们自己会随流失去。」在第三章这里，把永生上帝离弃了。这样就是离开了永远的神；离开了神永远的计划；离开了神永远的旨意；离开了神永远的福份；离开了神在永恒中间为我们定的计划，和他给我们面向永恒的应许，这是很可怜的事情。

亲爱的弟兄姐妹们，这里提到一句话是圣经里面没有别的地方这样讲的，这个词句只有出现一次，是什么呢？「不信的恶心」，大家说「不信的恶心。」

你说「不信我是的自由嘛，为什么不信变成一个恶的事情呢？」这是全本圣经的总原则，因为对神的不信也就是对真理的污蔑。神是真理的启示者；神是真理的绝对主体；神是真理有位格的主体，所以他是有位格之真理的主体，有本体性的真理，有位格的这位上帝。当他把真理启示给我们的时候，我们对他产生的响应就要决定我们永生中间，永恒中间的命运是如何。

上帝说的话，你说「主啊，我信。」就是表示你把你被造的理性，与创造理性的真理归于一，和谐起来，Harmonize and identify yourself the created reasoning with the one,the truth,subjectivity of the truth in person,who initiatively revel Himself to us.所以这位真理的本体把自己启示的时候，你信就表示你的理性与真理的本体是合而为一，是协调的。所以「不信」不是自由的一个问题；「不信」不是你自己自由运用的权柄而已，因为不信的结果就使你与真理没有办法合一；不信的结果是等于你给随自己错误的意念来抵挡真理的本体，使你污蔑了神自己讲的话语。所以这个「不信」就变成一个很严重的事情。这样，旧约圣经提到最大的罪，是提到「不信」。新约圣经提到最大的罪是提到「不信」。

你说旧约怎么会提到「不信」呢？旧约中间好象没有怎样归纳起来，但是到了希伯来书阐解旧约的精意的时候，这个话就出现了。所以从第十二节到第十九节希伯来书第三章的这一段所要证明的一句话，以色列人不是因为什么恶行，不是因为他们没有能力遵行律法，不是因为他们有许多言语行为的差错，乃是因为他们有不信的恶心，你看到了没有呢？所以从十二节到十九节要归纳起来的就是对神响应中间最邪恶的事情；对神的污蔑，对真理的毁谤，对神的话语的抗拒是从哪里来？----从不信的恶心而来的。

那么在新约怎样讲呢？新约说耶稣基督说「圣灵来了要叫人为罪为义为审判自己责备自己」（参：约翰福音：16章8节），为罪，是因为他们犯奸淫是不是呢？为罪是因为他们说谎话，是不是呢？为罪是不是因为他们放火杀人？为罪，是他们除了太太之外有外遇是不是呢？为罪，是为着什么？----是因为他们不信我。那么，你看见了吗？这样，保罗在罗马书第三章所归纳的一句话就完全贯彻新旧约，从头到尾一致性的原理的掌握和了解。保罗怎么样讲呢？「不是用行为（立功）之法，乃是用信主之法」（参：罗马书：3章27节）。这是基督徒与所有宗教，最本质性不同的地方。The mose qualitative difference between Christianity and other religions.

在别的宗教中间都是以行为来定夺能不能蒙上帝悦纳。那我们今天得救，我们得着神的恩典，我们称义不是借着行为之法，乃是借着信主法。希伯来书在第十一章第六节把这个归纳用另外一句话讲出来了，他怎么说呢？他说「人非有信，就不能得上帝的喜悦；因为到上帝面前来的人，必须信有上帝，又信他赏赐那寻求他的人。」

这样，「信」是对神正确的响应；而信对神的响应就决定我们永恒中间的位分是怎么样的。这样，不是我们因信而能够使我们得救，因为「信」不过是像乞丐所伸出来的一个破的碗，等候恩典临到其中。信的本身不能拯救我们（请你注意），信的本身不能使我们的罪得赦免；信的本身不能使我们成为一个称义的人，所以不是「因信称义」，而是「藉信称义」，大家说「不是因信称义，而是藉信称义。」

但是你说圣经是用「因信称义」这四个字啊，那个字的希腊文不是因为的「因」，是借着的「藉」through faith we are justified 所以是借着信心我们被称为义。所以这个字在翻译上准确性是差了一点，但是因为我们已经习惯了，所以我们常讲「因信称义」，我们「因信称义」。我们千万不要以为因为我有信心，这个信心就足够使我称义了，因为信的本身就像伸出来的乞丐的手，里面一个空的碗是不能给你吃饱的，你借着伸着伸出的手，表示「我愿意接受，我需要，我求你怜悯」，神的恩典就降临在我们身上，是这个意思。

那么，这一段圣经就把整个旧约归纳，犹太人的罪是什么？不是因为他们不能遵行上帝的律法，不是因为他们行为有所亏欠而已。犹太人在整个希伯来人的历史中间所归纳出来，他们不能蒙神悦纳的原因，因为他们不信的恶心。那「你们中间不要有些人存着不信的恶心就把永生的上帝离弃了。」所以讲这句话的时候，就顺便、直接提出来了，与神之间的关系是严重到这个地步。

有许多人以为「我要信是我的事，你不信你的事，信不信由你，信则有，不信则无。」我每次听这句话我是毛骨悚然的。「信则有，不信则无」，上帝会不会因为你信就变成「有」了呢？因为你不信就变成「没有」了？上帝的「有」不会因为你信就变成「更加有」，上帝的「有」也不会因为你不信就变成「没有」。所以如果「信则有，不信则无」，这是对神的侮辱，这是太过以人为本污蔑真理的一种说法。

神的存在；神的本质；神自己的位分和价值绝对不在乎对他赏识或者抗拒来定夺的，这个是在哲学里面叫做existence theory of theology。在「价值论」里面有两种思想：一种思想，价值决定在本身的存在，不管你对它的反应如何。第二、价值决定于人要不要他。

如果没有人要，它就没有价值，这是市场经济的哲学，你明白吗？在市场经济的哲学，你做的东西多么不好，只有要有人买你就可以赚钱，你就可以把你自己的价值提高了，越多人买你就索价越高，所以你的价值决定于人对你的响应。但是在圣中间反对这种哲学思想，圣经里面上帝说「Iam who Iam 」，「我就是那自有永有者」，所以上帝绝对不是contingent existence，那么contingent existence 这个用神学名词翻译成中文，我暂且用「偶存性」。神不是一位偶存性的神，神的存在不是因为有必要他存在，不必要他就不存在，他是永存性的存在，所以是abslute necessity existence not temporarily congingente existence。

你注意这个名词，神的存在不是暂时需要，偶然需要存在而存在。他是永恒的，自有永有，自我本身，本体性的，主体性的永远的存在。所以你对神没有存在没有响应，那你自己吃亏。你对神没有认识，你的困难，不在乎他的困难。比如说一个人只懂一点音乐，你说「贝多芬(Ludwing van Beethoven,1770-1827)」他说，「哦，这个我知道。」你对他说德弗札克(Antonin Dvorak,1841-1904)，他说「什么札克？你说什么札克我从来不知道，这样不出名的人，对我讲做什么？」「这个人是不出名的人吗？」你说「是啊，我活到现在都不知道。」那不是他的问题，是你的问题。你懂吗？因为德弗札克在（大概如果不错的话）是在一九七几年的文献，在人类历史中间有最高等的音乐。德弗札克的音乐我个人认为是很伟大很伟大的音乐，而他的音乐竟然在他三十岁以前没有听过莫扎特(Wolfgang Amadeus Mozart,1756-1791)的任何音乐就可以做到那个地步。他的第七交响乐，短短的，那个雄壮、深沉、宏伟、隽咏的程度很难被超越的。

就在在前不久有一队的人都是外国人拿着乐器上飞机，我想「这一定是交响乐团了」，我就问他「Are you philharmonic symphony orchestra from other place?」「Yes.我们就是从东欧来的交响乐团。」「Where are you going?」「Going to Kuala Lumpur 吉隆坡」他说。「你做什么？你是不是要到吉隆坡去表演？」他说「是。」「你可以告诉我你们今天演什么吗？」因为那一天我讲道，我不能听他，他也不能听我的。所以我问他，「你们演什么？」他说德弗札克第七交响乐。」他们大概想，亚洲人也不懂太多古典音乐，也不知道什么。

我说「哦？No.7,great.」「You know?」他说「你知道吗？」我就哼出来了....。他们眼睛睁得大大的，「You know?」我说「Yes,Iknow.」「How can you know?」「Iam a conductor too」,我自己是个指挥嘛。亲爱的弟兄姐妹们，这个音乐是很高超的，如果你说「贝多芬我知道，什么札克我就不管他，只有鱼翅我(shark fin)

就知道了，德弗札克我就不知道了。」那不是他的问题，是你的问题。你明白吗？

现在有许多人以为，「凡是我看轻的就没有价值。凡是我不要的就销不掉；凡是我反对的，他一定倒。」你不是主体，你是客体！所以当你对神产生错误的响应的时候，吃亏的是你，不是神。这个「神是主体」的观念如果没有建立起来，你永远不懂得什么叫作归正神学原旨，God is always the subject,never be object，你懂吗？God is the subject,even though you when you say God is our object of worship,in worship and relationship between man and God He is theory subject.

「你把上帝当做敬拜的对象」的时候，这句话不是我讲的，这句话是祁克果(Soren Aabye Kierkegaard,1813-1855)

讲的，「他说上帝不是哲学课堂讨论的题目；上帝是人所敬拜的对象。」好不好啊？所以「你把上帝当作一个题目来讨论，你是侮辱他」，他说。

「因为他不是讨论的对象，你跪在他的面前来向他敬拜，你才懂得他是上帝。」这句话是很伟大的，因为今天神学的失败，就是把上帝停留在是一个被讨论题目里面，把上帝当作是一种知识内容的一部份，把你的知识里面留出一点空间，让上帝在你里面给你知道，知道一些。神是绝对掌握你的生死，用真理启示你，用能力创造你，用他的光照耀你，用他的灵引导你，用他的话使你活着的那位主体。所以这样，神的存在绝对不是一个客体；神与人交往的时候，他还是一个主体。当你说「我敬拜他」的时候，你不是以主体敬拜客体，你是在他主体之下给你敬拜的权柄到他的面前来。所以当你离弃神对神有不对的响应的时候，你是把永生上帝丢掉了，这句话是一个很严重的儆告。

我在这里做一个很简单的比喻。比如说，今天你病了，你快要死了，医生查出你肺病已经第四年了，可以大学毕业了，你肺病也可以毕业了，因为第四年了。那你在无助，无望的时候，突然间有一个瑞士来的医学博士，又是发明药物的专家，他突然间出现在你本来没有想，没有求，不可能的时候，有一个医生出现。他说「我带来一粒药，这一粒药刚刚做出来的，是专门医你这个病的，而且只有一粒，所以这一粒就送给你，你吃了你就好，你不吃你就死。」那现在这个人拿了这一粒药以后，看着这个医生，然后这医生就走了，他越看越想，越想....

现在看不到医生，只看到这粒药。「真的吗？真的一粒可以医好我吗？吃就好，不吃就死，岂有此理，这样独断的，这样骄傲的。吃它就好，不吃就死，我做人做到这样辛苦，要靠这一粒才活？岂有此理。」「这样的上帝我不要，信他就上天堂，不信他就下地狱，这样独断的上帝，这样不公平的上帝，我信你才得救，不信你不信得，哼！我才不信，看看你怎么样？」所以现在产生了一个「响应」的问题了，所以faith is the response 你记得我常对你讲吗？

Ais what he response before God.你记得吗？Aman is equal to what he react before God.所以你这个响应，不是问题这个药医不医你，不是有没有药的问题，不是有没有机会的问题，不是。你要回应怎么样？「这粒药真的医我吗？可能假的，可能真的，所以你用「不信」来响应，你明白吗？你以「不信」来响应的时候，你就自己说「我现在虽然一定要死，第四期了，但是可能还可以拖两个月吧。但是我如果吃了晚上死了怎么办？」所以「我不一定要信嘛」，对不对呢？「死是一定要死的，不过可能还有两个月，现在一吃就死，怎么办？」看来看去，「这样小一粒，怎么可以？我们从前吃草药都是半公斤煮成几碗，喝了以后再煮。」所以「这一粒小小，吃了就活，不吃就死？」所以你感到从我的经验来看不可能；从我的理性来看，不合逻辑；从我四周围来看，没有这种尝试，没有共识，没有经验支持，没有理性逻辑推衍可以达到这样正确的结论怎么办呢？

你说「啊，算了，这个医生可能是外国派来帝国主义的走狗，派来侵略文化的，把我最后两个月的寿命就夺去了，好了，你就把它带到台北大桥那边去，你就说「去吧！」就把它丢掉了，当你把它丢掉的时候，你说「我就不受你妨碍了，我好好两个月活着，可以跟我的太太，跟我的孩子，跟我的妈妈，跟我的婆婆，跟我的岳母、叔父....

什么一大堆可以活一段的时间，我不再受你的影响了！」你这样就结束了你对它的响应，你已经定下了，结果怎么办？那是真正可以医你的药，你丢的时候，你到底是丢那一粒药或者丢你自己的生命呢？你明白吗？你是丢你自己的生命。

那么你说「为什么呢？」这粒药的「可信度」是神的本体，而你是受造的congingent existence，他是abslute eternal self existence，所以现在对神的响应就决定永生的问题。所以这里这一句话是很严肃的话，你如果存着不信的恶心，就把永生的上帝离弃了。」这是一个直接的，直接的果效，直接的效应。当一个人以「不信」来响应上帝的时候，就是拋弃自己永远的福份。当一个人以「不信」来怀疑神的真理的时候，就是自己与永恒的真理没有关系。当一个人把给他永生的上帝所给他提供的机会和恩典轻看的时候，他就是把永生丢掉了。所以这里说「你不要像那些人存着不信的恶心把永生上帝离弃了。」我们大家再来读好吗？读完了就接连下去一节，我们大家来读，一、二、三。

「弟兄们！你们要谨慎，免得你们中间，或有人存着不信的恶心，把永生上帝离弃了；总要趁着还有今日，天天彼此相劝，免得你们中间，有人被罪迷惑，心里就刚硬了。」

那请你注意，当一个人以不信的恶心来对神响应这时候，他就一步一步掉在自己越来越困难的灵性地步中间，但是他没有觉悟的。如果你把这些原理性一条一条看下去，你就知道一个人堕落就从这里来的，对神不信，对神不注意。

我一生一世很注意人怎样注意听道，从我母亲身上看到了一个很美丽的图画，她从年轻到年老；我三岁的时候，我父亲离开世界，她就一个三十三岁的寡妇，把八个孩子每一个礼拜带到教会里面去，但是她自己做礼拜的时候成为我们的榜样。我有时候很调皮不注意听，但是当转回头看她的时候，她总是皱着眉毛在那里渴慕真理一直一直的听，注意的听，注意的吸收，她那一幅神情是我不能忘记的。因为从小到大，十多年的时间跟她在一起，后来我去念神学，我离开家的时候就没有那个机会。我常常注意，我母亲是怎样注意听道。她有一些话我现在还是记得很清楚，「我除非不得了从来不把大小便带到礼拜堂去。」她清楚说的一句话，她说「我是去敬拜上帝，不去丢这些东西在礼拜堂。」

当然从前的教会厕所的味道是比较重的，现在我们可以用很好的办法使厕所干净得不得了，而且是没有味道的。那个时候在中国大陆，她「我敬拜上帝，清心，清洁我的思想，干净的衣服，最清洁的衣服，我去好好听道，我要领受神圣洁的道进到我的心中。」有时候我们这些子们很调皮，我们吃饭吃到一半的时候就批评，「今天牧师不知道在讲什么，我都听不懂，乱来....。」就批评。你们有这样讲才会笑，对不对呢？当我们在饭桌上讲这些话的时候，她一定忽然间严肃起来，放下碗筷，然后讲一句话「不要亵渎上帝的仆人」，她总是用这一句话，「不要亵渎上帝的仆人。」「妈妈什么意思？

为什么不可以批评他呢？」耶稣说「就是他是法利赛人，坐在位上教训你们的时候，你们要听他，但是不要效法他的行为」（参：马太福音23章2-3节）。如果你感到他不好，不必批评，不要讲话，你好好听那些道就是了。这些态度使这些孩子们从小产生一种对神的话有敬畏响应的一个习惯，你明白吗？

所以如果一个人听道的时候不注意，蹓来蹓去，看东看西，瞪着，斜眼看，一下子打瞌睡，一下子走来走去，这些人一生很难建立纯正信仰的根基。我这一生后来受影响到一个地步，我不准人家走动，不准人家在听话道的时候讲话，在听道的时候要他们很注意听。这个当然有两方面。第一方面，我是不是有足够的吸引力，使人眼睛盯着从头到尾不动的听叮咛去。第二、我怎么可以要求人一定要注意听我？我就问上帝，「上帝啊，你的话是这么重要，这么严谨，我可以不可以请人注意听呢？」当然可以。但是我如果自己乱讲，要人家好好听，这是不公义的事情，对不对呢？如果自己不严谨，我自己没有好好预备，随便乱讲，「你注意听，不可以动」，不过是像那些自己没有办法教孩子的老师，只求孩子在他的课堂上一定要像木头一样而他自己根本没有尽责任。那我得到了一个结论，如果我尽心竭力，真心真意传主的道，我盼望我的听众，尽心竭力，真心真意好好听上帝的道，这个是合理的，我是肯定这样。

第二样、我应当用怎样的办法把上帝道理里面那些真正精髓重要的东西提出来，使人得儆戒，得着光照，得着坚固，得着劝勉，得着安慰，得着力量？他如果从真理传讲得着造就的时候，他一定不会轻看这些话语，所以我就在这方面求主给我能力。我祷告说，「主啊，当我讲劝勉的话的时候，愿主使人听到的是劝勉的话语和能力在他身；当我安慰人的时候，愿他感到神的安慰临到他；当我儆戒人的时候，愿主使他觉悟到神的审判台已经在我们中间设的立起来了；当我传讲你的爱的时候，愿他们心中直接流露你们的爱在他们里面，给他们受到充满，感受到。」

亲爱的弟兄姐妹，当一个人把上帝的道当作轻看，当作平常，忽略的时候，以后怎么样呢？这里就一连下去一个一个步骤堕落下去，怎么样看呢？

第二样，一个人把永生上帝离弃之后，他就慢慢变成被罪迷惑，这是什么？alternative,既然神的话不重要，罪更重要，你就慢慢迷惑在罪恶中间。很可惜，很多人听道的时候一点不注意，听歌星唱歌眼睛大得不得了。你不要笑，有很多人把最重要的话语随便溜过，把这些骯脏不好的小说眼睛像两粒灯泡一样大的去注意看。你读经的时候为什么爱睡觉呢？为什么你看越脏的书你越有兴趣呢？就是你把永生上帝丢弃的结果，就被罪迷惑了，这是第二步，你看见了吗？所以下面，这样，总要趁着还有今天，天天彼此相劝，免得你们中间有人被罪迷惑」，这是第二步，被罪迷惑。所以如果离弃永生的上帝，结果就是开始被罪的甘甜所迷惑，糖衣包毒药，你看不见里面的本质是什么，你看见了外貌的吸引是什么，你就被迷惑了。

亲爱的弟兄姐妹们，所多玛、蛾摩拉不是一天就走进去的，是慢慢迁移，慢慢靠近，最后才进去（参：创世记：13章12节），你看圣经。这个年轻的罗得很好意思，对他的伯父说，「我要我的是肥沃之地，你老了，到山上退休吧！」所以亚伯拉罕一句不讲话，他是很有智能的老人家，他不跟年轻人争。「你我不可相争，你的牧人与我的仆人也不可相争，如果你看哪一块地你喜欢，你去吧，留下你不要的给我」（参：创世记13章8-9节）这伟大的长辈，不是为自己到老都争。

今天台北发生一些事情，父亲跟孩子吵架，孩子把父亲杀死了，到厨房里面拿菜刀起来，把父亲砍死，今天发生的事情。亚伯拉罕不是没有灵性的人，「你是年轻人，你跟我争，好，我如果用你的态度跟你争，我就和灵性同等低了」，你懂吗？所以「你我不可相争，你的仆人跟我的仆人也不可相争。你要什么地，你去吧！」这个年轻的罗得就说「我要这些肥沃的土地，我要平原的地。」所以让亚伯拉罕年老爬到又贫瘠，又崎岖的石地山上去过他的老年。然后呢，就在平原肥沃的土地上罗得一步渐渐迁移，渐渐迁移，后来就定居在所多玛、蛾摩拉将要灭亡的城里面而不自觉。

所以一个人离弃上帝结果怎么样呢？结果就被罪迷惑。你今天有没有看见一些弟兄过去爱主，现在没有了吗？你看见有一些从前常做礼拜的现在不见了吗？为什么呢？因为离弃永生上帝以后，第二步一定是被罪迷惑。被罪迷惑了以后怎么样呢？就心里刚硬，这是第三步。慢慢习惯享受罪中的快乐，慢慢在罪甘甜中受迷惑，在罪的贿赂中得着满足，沉睡觉在妓女的大腿上面，参孙就很难再听见上帝的话语了。

他就慢慢的心刚硬了，当他再慢慢听见过去的道，曾经受感动的，给他最大的提醒的，曾经感到神同在的儆戒的话语再讲的时候，他说「听过了，没有什么特别的，早就知道了，在你还没有信主以前，我就听这些道了，录音带还在，我从过去就会背了，我从前就像你这么笨，就是那样追求。」结果心就开始刚硬起来，这是第三步，离弃神，就被罪迷惑；被罪迷惑就心里刚硬，这是第三步。这种人你再劝他很难的，为什么呢？这个叫做Post Christian Mentality，也就是后基督教期，后基督徒心态的这种状况，这种人比还没有信主的人更难了，为什么呢？因为他已经硬了，他已经听惯了，他已经没有兴趣了，他被罪迷惑的结果，就是对神感到不需要了，他现在就把这些当作更平常没有什么吸引力了。

亲爱的弟兄姐妹，在爱尔兰有一个很大的教会曾经做过一个统计，这个统计结果使我很惊奇，----一个人过了二十一岁以后就很难信主。二十一岁以前是最后一段时机容易信主，所以校园的工作是走对了路，你明白吗？到了二十四岁以后，差不多信主的人比例很少，在一百个基督徒里面，二十一岁以后信主的人占不到百分之二十二，百分之七十八的基督徒是二十二岁以前柔软的心志决志信主的。你们哪一个人是二十二岁以前接触主信主的，举手我看看？马上证明。每一次我一叫人举手，比率差不多就是这样。

最早信主的是九岁到十岁那一年，十一岁的时候停一年，奇怪的。十二岁、十三岁是第二个时期，十四岁再停一年。第三个时期是十五、十六岁，十七岁再停一年，以后就十八、十九岁，二十、二十一以后还有一些，以后就很难信主了。那么这个比例是多少呢？原来在十六岁信主以前占了百分之六十，十七岁到二十岁的占百分之十八，二十岁以后就很难信主了。有一些人到六十岁才信主，那你不要忘记问他，「你什么时候开始听福音的？」可能十七岁，可能十二岁，流浪四十年像以色列人才回过头，进迦南。所以这是从年幼的时候种子种下去，很重要的，在教会历史里面也证明这个事情。有人七岁的时候重生得救，亨利?马太(Matthew Henry,1662-1714)，伟大的圣经注释家九岁的时候就得救，而司布真(Charles Haddon Spurgeon,1834-1892)他说「五岁以前就可以真正悔改重生，如果你真有能力把福音传给孩子的话。」

亲爱的弟兄姐妹们，天主教很重要的一个人，叫罗耀拉(Ignatius of Loyola,1491-1556)，这个人是与加尔文(Calvin,1509-1546)同时期，很可能年轻的时候在同一城市里面受过同样的的教育的人，这个人后来变成反对改教运动的领袖。他说「把你的孩子交给我，到七岁的时候我放他，到死他不离开天主教」，他有这样的把握，这些人都看出来年幼的时候，心灵柔软的时候，领受神的话，怎样好好打根基是很重要的事情。亲爱的弟兄姐妹，所以一个人离弃永生的上帝，第二个步骤就是心被罪所迷惑。第三、就慢慢刚硬起来不再向神开门了，这是第三。第四样是什么呢？就是做一个惹神发怒而不自觉的人。所以接下去第十五节这里告诉我们，「经上说：“你们今日若听他的话，就不可硬着心，像惹他发怒的日子一样。”」

亲爱的弟兄姐妹们，惹上帝发怒，什么意思？就是弄到创造你的，要拯救你的，启示真理给你的，有能力能使你得着新生命的上帝都对你失望生气了，就是严重到这个地步。

四天以前，我在雅加达把一个出走三次的十六岁的孩子叫来，跟他的父母亲，他没有想到我那样的严肃。平常我很爱青年人，我对他们很客气，那一天我打了他两巴掌，在他父母亲面前。我说你父母亲许可我「严格的对待他」。他们说「唐牧师我交给你。他把我整个月赚的钱都偷去跟别的女孩子走掉，现在回来了，你要教训他。」我打他两巴掌。我说，「现在，我问你，你为什么把你的父母亲当作仇敌一样？他养你在家做贼有什么用？你知道吗，你是何等的犯罪？」他眼泪流下来了，他没有想到我这么严格。「现在我要你跪下来对你的父亲认罪。」他跪下来，整个身体发抖「爸爸、妈妈。」原来他逃走以后，已经给人抓去关在警察局，有一个认识的人打电话给他爸爸，他爸爸已经等了两个月没有消息，不知道，每个礼拜问我「唐牧师要怎么样，要怎么样？我只有一个男孩子，十六岁变成这样。」长得英俊得不得了，比许多电影明星更英俊，但是，他被关在警察局的时候，警察本来要很严格的对付他，但是有一个认识的打电话给他，他说「我请你管教他，但是不要伤他太厉害，因为他年龄还没有到」，所以就好好合作。

等到他回来的时候，我刚好那一天在，所以把他叫过来。他的父母亲坐在那边，他跪在爸爸妈妈面前。他的父亲对我说，「我当作这个孩子死了，我永远不见他我也不后悔，因为他竟然一次再一次骗我，三次偷了我的钱，做了这样败坏的事情，你看。」他的母亲是很温柔的一个女子，死心死透的样子，所以她的孩子对她说「母亲，原谅我！」他的母亲眼泪一直流，但是一句话不要回答。

亲爱的弟兄姐妹们，当我讲到「你的母亲，在你年小的时候，用手抓你的大便，你的小便，替你换衣服，你今天这样忍心做这样的事情！」他的父母亲突然大哭起来，这个孩子跟着大哭起来，「主啊，赦免我！」他讲。我说「你现在祷告，我不祷告，你祷告。」我刚才讲的，你一句一句告诉我。」他重复，哇！记性好得不得好，每一句他都记得，但是他讲错一句话，「唐牧师要把我当作他的孩子。」我说「没有，我没有那么讲，我是说要管教你像管教我的孩子那样严格。」我的孩子比你大还被我打过一次很厉害的，我要你成器，我要对你严格，我要你知道神是公义的上帝，是有怒气的上帝，神的仆人是为神发怒的仆人。他眼泪一直流，他第一次觉悟到什么叫作「圣洁的怒气」。圣经说什么？「上帝啊，你责备人的时候显为公义，你被人议论的时候，显出你的的胜」（参：诗篇：51

篇4节）。今天教会的毛病在哪里？----没有为神发怒的仆人。今天基督徒不长进的原因----没有觉悟到神怒气的权势。所以摩西年老的时候，在诗篇九十篇说，「耶和华啊，愿人知道你该受的畏惧，明白你忿怒的权势。」「谁晓得你怒气的权势？谁按着你该受的敬畏晓得你的忿怒呢？」（诗篇：90

篇11节）有谁明白你怒气的权势呢？有谁按照你该受的敬畏晓得你忿怒的权势呢？

当上帝讲「爱」的时候，每一个人要作他的出口，「神哪，我被你用，我要传讲你的爱。」当上帝讲「怒气」的时候，没有人要作上帝的仆人。神的仆人要勇敢为神发忿恨，像保罗说，「我对你们发的忿恨、忿怒就像上帝的忿恨一样」（参：哥林多后书：11章2节）。上帝是嫉邪恶的上帝，上帝是圣洁的上帝，上帝是不轻易但是还是要发怒的上帝。所以这里说「你就惹神的怒气了。」

当一个人惹神的怒气的时候，这已经差不多到了孔子所讲的，「祸罪于天无所祷也」，因为连神都生气了，这太严重了，这是一步一步来的。第一步是什么？就是以不信的恶心跟神开玩笑，把上帝丢弃了。

第二步呢？被罪迷惑而不觉悟的。第三步呢？心里硬不再柔软的。第四步呢？惹神发怒。还有没有呢？还有两步，我们再看下去。

接下去怎么样呢？神怒气发作的时候，那么神不再给你赦免的时候，第十六节、第十七节，我们看见「那时听见他话惹他发怒的是谁呢？岂不是跟着摩西从埃及出来的众人么？上帝四十年之久，又厌烦谁呢？岂不是那些犯罪尸首倒在旷野的人么？」什么意思呢？----只有死路一条。神不再给你生命的机会了，神不再给你生活的出路了；神发怒、厌烦了，所以他讲这个话，「我就厌烦那世代的人，我在怒中发誓！」圣经很少这样的话语，上帝是不轻易发怒的上帝（参：出埃及记：34章6节；民数记：14章18节；尼希米记：9章17

节；诗篇：86篇15节；103篇8节；145篇8节；约珥书：12章13节；约拿书：4章2节；那鸿书：1

章3节），但是当他发怒的时候，竟然是在怒中发誓，等于是咒诅他的百姓的这种响应。

亲爱的弟兄姐妹们，不要以为你轻看神的恩典，你随便对待上帝，随便用你的自由信不信上帝，你是可以随便度过，神是轻慢不得的！如果今天教会有一批的人真正明白这些步骤，真正离开这些步骤，而真正抓住神公义忿怒的原则，我再说「教会的复兴不在于你明白上帝的爱做开端；相反的，教会的复兴是从你认识上帝怒气的权势做开端的。」当你知道神是可畏的，你就劝人（参：哥林多后书：5

章11节）；当你知道神是可畏的，你就不敢犯罪了（参：加拉太书：6章7节；希伯来书：10章31节）。当你知道神是可畏的，你就彼此顺从，「存着敬畏基督的心彼此顺从」（参：以弗所书：5章21节）。你知道神是可畏的，你就不不能不传福音，因为你不传福音这些人一定要站在上帝的审判台前，是不能抵挡的，是不能逃走的，是站立不住的。神是可畏的，所以你一定要传福音。对神敬畏，对神忿怒的权势的了解是教会复兴的开端，这是很重要的，你要明白。

今天多少人只明白上帝的爱，然后用上帝的爱来捆绑上帝的公义。「既然上帝是爱，不可以有地狱；既然上帝是爱，不可以有死刑；既然上帝是爱，不可以有审判；既然上帝是爱，全世界的人都会得救。」这是撒但的工作！撒但用神的爱来捆绑神的义，用神的义来捆绑神的爱。我告诉你，你真正传讲神的话，你明白上帝的义的时候，你传讲要用的爱的角度去传帝的义；你讲上帝的义的时候，从爱去传；相反的，你传讲上帝的爱的时候，你从上帝的公义去讲上帝的爱。

我最近这两年对我的同工越来越严谨，越来越严格；因为我发现如果他们不肯奋斗，不肯吃苦，不肯牺牲，不肯真正谦卑，不肯背十字架，有多大恩赐，有多大学问也没有用。今天拿了神学学位以为自己就可以做众人牧师的那些神学毕业生太多了，我告诉你，没有几个人有用的人！

薛华(Francis Schaeffer,2-1984)的太太，差不多用眼泪对我说「Stephen we now United States every year produce thousands of Ph.D.in theology.We produce thousands of Doctor in theology,but very few hero for the Kingdom of God.Pray for us!」「唐牧师为我们美国祷告。我们美国这个国家每年毕业了几百个神学博士，没有几个上帝的仆人，没有几个上帝国度的英雄！」这一句话是真的。有一次我到澳洲的时候，一个很老的医生亲自开车到飞机场送我到他家里去住，他说「Man of God.」我吓了一跳，「神人哪，Man of God.」有一点像书念妇人叫以利沙一样的，「Man of God,pray for Adelaide this city suppose to be called the city of churches forty years ago.」「四十年以前我们的城市（阿得雷德）叫作“礼拜堂的城市”，充满礼拜堂的尖顶。」「Now is the city of gambling,city of homosexual,city of secular,even our mayor herself is a Lesbian.」「我们的女市长是一个同性恋的人，我们的礼拜堂变成仓库，我们许多的礼拜堂变成赌博馆。Pray for us man of God.」我说「主啊，我怎么可以听这句话称呼我呢？但是我感谢你，你提醒我，Iam not a man of organization.Iam not a man of building.Iam not a man of the church.Iam a man of God.I'd rather to be calling like that.」我很愿意被人称为「神的仆人哪！」「上帝所差遣来的人哪！祷告吧。」

亲爱的弟兄姐妹们，若是神差遣，若神呼召的，你是向神负责；若是人呼召的，是钱吸引的，你向钱负责。是组织，是外国的差会用美金请你的，你向美金负责，就是这样简单。Man of God，大家说「Man of God.」「神的仆人哪，为我们祷告。」今天教会需要神的仆人，心为神的人，看神脸孔的人。今天太多神学生，功课太忙就不传福音了；争取分数勾心斗角，为了世界上的学分，像外面的大学一样的，就没有能力了。上帝没有说，「你要争取学分，你要追逐世界的学位。」当然「学位」是好的，这证明你读过那些书；但是单单读过那些书，单单有那些知识不够，耶和华说「你要寻求我、我的面，寻求我的能力」（参：诗篇：27篇8节），阿们？感谢上帝。

当一个人常常看上帝面的时候，他会讨人喜悦吗？不可能的。当一个人常常寻求神的面的时候，他很敏感突然的变化我应当怎么样响应。好的孩子不是等爸爸大骂一声他才改过，他看他父亲的眼睛就知道他应当怎样修正自己了。因为父亲那严肃的面孔有无声之言对他说「你不应该这样，你应该这样。」为什么等到神发怒，我们才倒在旷野呢？为什么等到我们的尸首在旷野我们没有办法进到迦南，我们那个时候让神受羞辱呢？许多人尸首倒在旷野，上帝说「我在怒中起誓，他们断不得进到我的安息里」，这是最后一样。所以你看，「把永生上帝离弃了」，「被罪迷惑」，以后就「刚硬着心，惹神发怒」，以后就「倒在旷野」，就「永远不进入到神的安息里面」。

我们最后这一段时间，我要讲圣经中间的七种安息。圣经里面提到的「安息日」到底在讲什么呢？第一是神自己的安息日(The Sabbath of God)，上帝六日劳碌作工，创造一切，第七节他就歇息了一切的工作，上帝安息了（参：创世记：2章2节）。这个安息日是谁的？是神自己的安息日(The Sabbath of God Himself)，没有一个人有份的，这是神自己的安息，这是圣经里面第一次到安息。

第二个安息，是在神的安息日到赐下摩西十条诫命，在第四条说「你要守安息日」，这其中的安息日是有吗？或者没有吗？不知道，所以这个叫「模糊的安息日」(Unclear Sabbath)，神自己的安息，以后到律法时代赐下的安息中间的这个安息日是「模糊不清的安息日」，我们没有办法知道圣经有没有吩咐，人有没有遵守安息日。

第三、是十条诫命中间的安息日。十条诫命中间的安息日的真正的意义就是要「记念你们的祖宗曾经在埃及作奴仆」，「你们要记念你们的祖宗曾经在埃及作奴仆，我把他们拯救出来」（参：申命记：5

章15节）。所以这个安息日就开始有一个预表性的意义隐藏在里面，就是什么？----神救赎的大能，和人经过神救赎所得着的自由，这个意义就显明在里面了。所以这个第三个安息日，你要守安息日，马上就注意到两件事：第一、你经历过神大能的拯救。第二、你现在已经从奴仆之得着自由可以自在的来服事上帝了，这是安息的意义。所以一个人在安息的时候，他不是完全没有工作，乃是记念到主的工作，然后在自由中间以事奉主作他的工作。这样，这个安息日就变成有充实内容的安息，不是静止性，完全没有动作，没有作为的安息，这是第三个安息日。第三个安息日就是要记念「你们的祖宗曾经在埃及作奴仆，现在你们已经自由的可以来服事我了」，这是第三个。

第四个安息日是「上帝所厌烦的安息日。」这意思是什么呢？就是律法中间的安息日，有名无实，有样无质；只有现象没有本质，只有名，但是没有实际，所以上帝说「我厌烦你们的安息日；我厌烦你们的祭物，你们的祭物千千的公羊，万万的油河（参：弥迦书：6章7节）对我有什么益处呢？我根本讨厌、恨恶你们的安息日。你们初一、十五，你们安息日献祭对我有什么益呢？」上帝说「我厌烦你们的安息日」，然后加上一句话，「听命胜于献祭」（撒母耳记上：15章22节）大家说「听命胜于献祭」。所以第四个安息日是被厌烦的，只有表样，没有实质的安息是神所不喜悦的事情。「你们敬拜我是枉然的，，因为你们口，你们的嘴唇亲近我，你们的心却远离了我」（参：以赛亚书：29章13节；马太福音：15章8节；马可福音：7章6节）这是第四样。

第五样的安息日就是「另外一个安息日」。那个时候，「你们要记念不是在埃及作过奴役，你们要守安息日，要记念领你们脱离巴比伦，从被掳之地回来的这个安息日」（参：以赛亚书：14

章1-3节）这是什么意思呢？这个就是提到神给的新的带领。这个是新的约不像旧的约一样，单从埃及出来；「你们要从被掳之地回来，你们要真正享受到神给你一种新的安息的觉悟，新鲜的带领，不是那套老套律法中间的安息日，是神新的带领，给你经历到从被掳之地回来，可以享受神的恩典的安息日。」

接下去，除了这第五以外，第六个安息日是耶稣基督反合性的安息日(Paradoxical Sabbath of Jesus Christ)

。

我如果问弟兄姐妹，「耶稣基督在地上的时候有没有守安息日？」你们回答。有。如果我问你，「耶稣在世上的时候，犹太人有没有守安息日？」没有。所以到底耶稣是有守安息日或者没有守安息日呢？回答。有。为什么你说有呢？他照犹太人的标准是没有的，所以这样，耶稣的安息日是从「意义」去了解，不是从「日子」和「行动」去了解。犹太人的安息日是照着律法所讲的，「你连煮饭都没有，你连点火都不可以，从你的厨房，你灶里面是没有烟，没有火的，那个才叫安息日」（参：出埃及记：3章13-15节；35章2-3节）。

从太阳下山的那一刻开始，你就停止一切的劳碌，停止一切的工作；到了第二天黄昏阳再下山的时候，足足二十四小时，第七日就结束了。然后从太阳下山开始，第八日的那个晚上开始的时候才是你可以再有动作做，可以做事情。这样，当比金(Menachem Begin,1913-1992)，犹太人的首相(Prime Minister)，一定要去参家沙达特(Anwar Sadat)的葬礼的时候，你还记得吗？一九八０年沙达特，埃及的领袖被枪杀死的时候，他们定了就是犹太人的安息日要送葬。比金已经跟沙达特有过和谈了，这是历史上第一次以色列人跟阿拉伯人跟埃及人和谈，所以比金去参加葬礼。当他去参加葬礼的时候，竟然他整个路程用两只脚走路，不坐汽车，因为安息日。他又要去参加葬礼，又记得自己是犹太人，他又有这个邻国友好关系，又有遵守律法的责任，所以他就整条路走路参加葬礼，表示他尊重埃及，也尊重自己的律法，这是犹太人严谨到这个地步。安息日不作买卖的，安息日不煮菜的，安息日不做工，安息日不用人，安息日不用钱买东西，也不买劳力。

那么，当特拉维夫建立了一个假期旅馆(Holiday Inn)或者是希尔顿(Hilton)我不太记得，二、三十年前第一座建起来的时候，发生一个问题，这么高楼，上楼的时候电梯可以不可以用呢？犹太人说不可以，因为安息日，那怎么办呢？一按就违背安息日了。那怎么办呢？他们想来想去最后想出一个办法，安息日那天，几十楼都不必按，因为它会自动开，每一楼开一次，每一楼开一次，所以那一天你住在二十五层，你就等门开关二十五次才能回到你的房间去，他们是这样严谨守安息日。那耶稣基督就为这件事情讲了一句从来没有人讲的话，「安息日是为人而设立的，人不是为安息日而设立的」（参：马可福音：2章27节），大家说「安息日是为人而设立的，人不是为安息日所设立的。」所以我给他一个名称叫Paradoxical Sabbath，为这个原则，所以耶稣基督是守了安息日的。

当他们说「你看，你们的夫子，你们的老师，耶稣，没有守安息日」的时候，耶稣基督怒目瞪着他们说，他知道他们在想什么，「你怎么这样议论我呢？我要告诉你，如果你们的羊，你们的牛，安息日掉在坑里面，你会不会说「主啊，我明天才来救它？你不会救他吗？如果连牛、羊你们都这样爱惜，今天有一个亚伯拉罕的子孙在病的时候，受苦了这几十年，我为他医病，为什么你说我犯了安息日？」（参：路加福音：14章5节）。所以，这些人掉在Sophist，诡辩学派的毛病中间，他们要吹毛求疵，他们找别人的毛病，而自己没有注意到自己犯的罪更厉害的。耶稣基督认为「安息」就是「神的救赎」；，你「享受安息」就是「脱离为奴之地的捆绑」，你离开法老之地，从捆绑中间出来，就是预表人的罪得赦免。这样，从罪中拯救出来就是安息的行动。所以耶稣基督在安息日拯救人的时候，也就是叫人享受真正安息的意义了，明白吗？这个是第六个安息日。

那么，第七个安息日是什么呢？也就是这里所讲的「那安息」，「我的安息」，「他们断不能进入我的安息」，神自己的安息。什么意思呢？就是神做榜样要我们经过劳碌以后享受与他合而为一的喜乐；在救赎之恩里面借着基督的牺牲，使我们从他死与复活的恩典里，我们回到神的面前，享受神的救赎，神的施恩，神的同样在的快乐那个安息，也就是上帝自己安息。在接下去的经文我们还要看到，这个安息是上帝歇息了他一切的工作成为我们的榜样的一个安息。

亲爱的弟兄姐妹们，没有劳碌过的人，没有权柄享受安息；一个人照着神的原则六日劳碌然后第七天安息的人，会与神同在同在中间享受一个特殊的喜乐。耶稣基督从死里复活以后，他对人讲的话，总是先用一句开始的，什么话？----「愿你们平安！」「愿你们平安！」「愿你们平安！」（参：马太福音：28章9节；路加福音：24

章36节；约翰福音：20章19,21,26节）我不知道中文这个翻译是不是很准确，但英文不是这个意义，英文是什么？「Peace on you!」「平安归于你！」「平安归于你！」当耶稣基督没有上十字架以前，他已经对门徒已经应许了这一句话，他说「我赐下平安给你们，我所赐下的，我留下的，是我自己的平安，不像世人所赐的，所以你们不要忧愁，你们不要惧怕」（参：约翰福音：14章27节）。耶稣基督就以这种大无畏绝对安稳，遵行神旨意平安的心态面向各各他去死，去担当我们罪的刑罚和重担。感谢上帝！然后耶稣基督说「这是我的安息，我把我的平安给你」，Peace on you,Peace on you.耶稣这样应许之后，他自己去死，他死以后他复活；他复活以后，就变成一个真正归给人的平安了，Peace on you,Peace on you.

亲爱的弟兄姐妹们，以色列人因为不信，所以他们没有得到这个平安。这样在这一段圣经最后几节，就一直用「岂不是」、「岂不是」、「岂不是」，几次归纳，结论是什么？----这样看来他们是不信。又印证了，第十二节开始，「以不信的恶心把永生的上帝离弃了。」我们大家现在一定很清楚这一段的意思了，我们从第十六节一直念到第十九节，一同来读：

「那时听见他话惹他发怒的是谁呢？岂不是跟着摩西从埃及出来的众人么？上帝四十年之久，又厌烦谁呢？岂不是那些犯罪尸首倒在旷野的人么？又向谁起誓，不容他们进入他的安息呢？岂不是向那些不信从的人么？这样看来，他们不能进入安息，是因为不信的缘故了。」

最后一节，再念一次：「这样看来，他们不能进入安息，是因为不信的缘故了。」

我们低头祷告。我们一同感谢上帝，一同开声，今天是我们可以把第三章完全讲完了，我们下个礼拜从第四章开始，我们感谢主，我们一同开声祷告，每一个人开声祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你的爱吸引我们，你带领我们，你光照我们，教训我们，直到今天我们可以读完第三章，可以了解里面这样深奥的意思，这样有造就的话语，把一切荣耀都归给你。求主用你的恩，你的爱充满我们，你没有撇下我们，你继续给我们用渴慕的心，用敬畏的心，越发郑重所听的道理，我们用信心与所听的道调和，免得我们把永生的上帝离弃了。主啊，你听我们的祷告，我们把一切荣耀归给你，我们感谢赞美，愿主你施恩，愿主你怜悯，你听我们的祷告，奉主耶稣基督的圣名求的。阿们。」

我们一同开声，为下个礼拜的聚会祷告，为解答问题，为解经的聚会，求主把更多的人带到主的面前来，我们一同开声祷告：

「主啊，我们在你面前为着下个礼拜的聚会仰望你，我们祷告你，我们恳求你，求主预备我们的心，开通我们的耳朵，给我们饥渴慕义到你面前来等候你的信息，领受你自己的真理，使你的话在我们的生命中间活用出来，叫许多人可以与我们一同领受你的恩典，我们感谢我们赞美你，我们把下个礼拜的聚会，我们的讲道，我们的解答，我们的吸收带到你的面前，求主你引导我们，你与我们同在，我们把一切荣耀归给你，我们感谢赞美，愿主你施恩，愿主你赐福，是奉主耶稣基督得胜的尊名求的。阿们。」

我们大家站起来。（唱诗：十字架永是我的荣耀）

我们一同念主祷文

「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」

请坐。

现在我们唱诗443首，当我们唱诗的时候，给大家一次感恩奉献的机会。


第三十讲

一、基督教对生死课题有什么超越？

答：在归正学院，在美国就谈了一些关于「文化学」的问题，用基督教的信仰批判文化。我们应当有一些更深思想的基督徒，不是单单很肤浅的做礼拜，然后得到一些满足而已，我们应当带领整个世界。我盼望历史学家好好来听道，盼望哲学教授好好来听道，盼望生物教授好好来听道，盼望研究基因的，研究政治的人好好来听道，因为神的道高过一切。那么，现在许多时候教会只要请到一个什么教授来讲道就很高兴了，甚至比传道人更倍受欢迎。为什么呢？因为我们的知识太差了，哪一个人在某一种学问有一点研究就可以讲给我们听了。其实历史如果没有从神的道来看神的道和神永恒的旨意超越历史的方向，他教历史教了一定碰到一个没有话讲的，一定碰到一个没办法解决的结。照样、生物学、政治学、化学都是如此，只有圣经才把这些一切的答案，最深的根基，最高的智能向我们显明出来。所以，生死的哲学，不是在别的宗教里面能够告诉我们的。别的宗教的教主都死了，他有什么权柄告诉你什么叫作「生死」的学问？所有的宗教的教都死了，你还可以找他的坟墓，你还可以找到他死的地方。你在中国的曲阜可以找到孔子的坟墓，你在印度可以找到释迦牟尼死的地方，但耶稣基督不一样，他是死而复活了。而「复活」这个观念不是一种「理念」，乃是一种「实际」，是从旧约到新约神已经借着逐步启示把真正的盼望的实质放在伟大的事件里面来提醒我们，所以这个是绝无仅有的神迹，绝无仅有的宗教。

所以基督教对生死课题有什么超越？前两年多的时候，我在美国圣路易斯(St.Louis)就跟一些所谓「生物学家」、佛教的和尚，还有科学的科学专家、社会学家和我一个牧师，几个人一同演讲生死的哲学，我不知道他们的录音带后来有没有把它release出来，有没有卖出来。结果，我实在告诉你，那些所谓生物学家，所谓文学家、政治家论生死是肤浅得不得了，而那佛教徒，佛教的和尚讲来讲去就是讲那一套「六道轮回」的事情。只有圣经告诉你，死不必惧怕，有复活，复活以后就把永远的盼望，永远的生命赐给我们。所以基督教我们的领袖，我们的救主他的坟墓是空的，所以跟随主的人生命就不必虚空。而所有的教主的坟墓是实的，所以跟随他的就「空」了。

耶稣基督的坟墓是空的，所以他复活的生命可以充满我们每一个人。所有的宗教的教主的坟墓是实实在在充实的，所以他死在那边，你跟随他的就不知道跟到哪里去了。

生死之道在耶稣基督里面。当耶稣问门徒「你们也去吗？」（参：约翰福音：6章67节）彼得代表历世历代所有的圣徒讲了一句很伟大的话，「主啊，你有永生之道，我们还归从谁呢？」（约翰福音：6章68节）就这一句话。

二、在你几回的讲座中曾不止一次提起「新儒学」一词，是否能请你为我们解释一下什么叫作「新儒学」以及它对我们的文化、福音事工上可能有的影响，以及我们在自行进修相关资料的时候，观念上免得有一些的偏差。谢谢。

答：「新儒家」就是继承中国传统、道统里面，把孔子的学说当作中国文化的主流的派系的哲学，叫作「新儒家」。而新儒家的思想就是要继续不断要发扬光大孔子的哲学，而新儒家里面许多重要的思想家，像牟宗三、唐君毅以致于蔡仁厚....等等，还有现在在哈佛大学的杜维明，他们到底是不是还在寻找真理的阶段？我要问的是这个问题，到底是不是在寻找真理的阶段？

那么，孔子伟大的地方是因为孔子一生一世是寻找真理的，所以孔子就说「有一天早上明白道，那一天晚上死，我也甘愿」，「朝闻道，夕死可也。」对不对呢？所以孔子不认为他已经明白了那个「道」；孔子认为人生应当追求那个「道」，因为「君子谋道不谋食」，如果你找的不过是吃的东西，你不是君子。如果你找的是道，而不是食物，你是正人君子。一个伟大的人应当是渴慕真理，如饥如渴渴慕着真理。所以「如果有一天早上我知道这道，那天晚上我死也甘愿。」表示孔子一生并没有找到那个「道」，但是他不能说他不一些道，所以他就讲了一些关于人间的道。人间的道理是什么呢？就是君臣之道、夫妻之道、父子之道、兄弟之道、还有朋友之道。这是人间的「五伦」、「五常」。所以不能讲「天道」，就讲「人道」，这是孔子的思想。

那么，现在孔子的思想的伟大地方，我们就标致他在伦理的范围。所以做人应当怎么样就从人性中间那个冥冥之中神已经给人启示的普遍知识的最高峰的想象，加上个体经历中间体会的那些真理把它结合起来变成一个教导。而孔子自己又很诚实的说，「我是一个述而不作的人」（参：《论语》述而第七）孔子是讲解一些东西，他自己没有作什么。所以他不过是把古人的智能传下来。所以他说，「有一个乡村如果只有五十家，只有十家的话都可能找到像我这样聪明的人。」表示我没有特别聪明，就是普通人。「如果你们看有一个小乡村里面有十五家二十家就可以有像我这样的人，就有了。我没有特别，我不过信而好古。」孔子书里面的「信」不是「信心」的信，孔子书里面的「信」是诚信真实的「信」，就是「我是诚实的，我是好古的。」所谓「好古」是什么？是渴慕能够像古人一样能够有智能，有贤明，唐虞尧舜，这些伟大的先王都是中国人理想界中间最高最高的榜样。虽然孔子的时代、文王、武王都没有了。孔子的时代周朝已经结束了，孔子的时代是春秋战国的时代，是纷乱的时代。所以纷乱时代杀父亲的也有，杀母亲的也有。所以，这样败坏的时代中间他相信应当恢复古人的伦理，所以孔子到底明白上帝的道吗？没有。

那现在孔子所讲的伦理就是要恢复使人懂得古人那些传下来的好榜样，但是新儒家不是如此；新儒家或者现在的孔子学说的专家、哲学家这些人他们就把孔子的学说当作是绝对的真理。因为是绝对的真理，所以就把孔子传下来的道当作是中国文化不可动摇的基础，那怎么办呢？这样，他们就用这种态度来轻看基督教。为什么呢？「因为我们是孔教，你是基督教，让我们来比哪一个更好。」那亲爱的弟兄姐妹，这样的意思就表示说「不必再追求了，反正我们已经绝对了。你就宣布你的绝对，我宣布了有我的绝对」，这样，就不可能再打开一个门来等候上帝的启示、上帝的真理，而这样，就没有心要从基督的道里面去学习那些神所赐下的更完美的是什么？这是很可惜的事情。所以我讲新儒家的时候，我说「死要脸，无论如何就是要坚持、持守自己的绝对，结果就关闭了门，不能再打开心门来接受神给中国人更高的启示。」

那么因为中国的士大夫是轻看基督教的，所以许多人，特别是传道人，还有内地会的宣教士就专传给中国那些穷的，因为圣经说「那些智能人既然不要，上帝就拣选软弱的，愚昧的」（参：哥林多前书：1章27-28节），所以传道人就传给笨的。传给那些比较笨的，比较没有学问的人的结果是什么呢？两个副作用：第一个副作用，那些笨人就骄傲起来了，认为「我有天道，你只有人道。」结果，完全不知道孔子学说伟大的地方在哪里，只懂得批评，而且自己作得更不象样，所以更被人家轻看，你明白吗？所以听道听一半，半懂以为懂的最危险的，我告诉你，特别是牧师传道，圣经一知半解就作传道的人，以后的罪要怎么样负担？

我每次讲很想哭，你不要以为我能讲「哇！感谢主，你讲六百人，我讲八百人」，你很骄傲。你讲错了，怎么算帐？你教坏了人，你教错了人，以后使那些人变成不好的基督徒，让有知识的人轻看基督教，福音的大局很难挽回过来，谁要负责？

第二方面。第二方面的副作用是什么呢？就是因为基督徒不象样，引起那些有知识的人轻看。他们没有办法好好为主发光，所以很难挽回。

第二方面的副作用是什么呢？是因为基督徒是在这个层次里面，那么这些人他们就用这个时代那些不能真正代表基督教的人，来当作他们一定是比基督教更高的，就更加骄傲起来。所以这个副作用使新儒家的人就轻看基督教。

另外一个更大的问题，或者说这才是真正第二个难处，就是有一些帝国主义，当他们来侵略中国的时候，因为他们背后是基督教的背景，所以中国人就没有办法看出到底中国为什么需要一个这样坏的，用大炮，用炮弹，用鸦片来毒害别的民族的这种人的宗教来做什么？所以我们宁可要我们的宗教，不要基督教，你明白了吗？就是把基督教当作是「冒充的，以基督教，或者外面用宗教的外衣，里面是帝国主义的炮弹来侵略中国的那些人」，所以中国人就更轻看，更抗拒基督教的真理。

那今天我们应当言归正传，真理不分国界，大家说，「真理不分国界」。这个在科学里面大家已经习惯了这句话了，「Ｅ等于ＭＣ平方」是从哪一个国家发现的呢？是在德国发现的。是哪一种民族发现的呢？犹太民族发现的。是谁发现的呢？爱因斯坦(Albert Einstein,1879-1955)发现的。爱因斯坦是德国籍的犹太人，那么德国和世界打仗的时候，我们是不是说，「既然如此，凡是从德国来的我都不要，因为德国跟我们打仗，所以我们反对德国，德国的理论都不是真理。」你会这样吗？不会。当中国人研究原子弹的时候，当美国人研究原子弹的时候，他们照样是用了「Ｅ等于ＭＣ平方」明白吗？所以「真理不分国界」。如果真理不分国界，科学真理不分国界，心灵的真理应当不分国界的。所以你不能说「这是外国来的宗教，基督教，所以我不要，我要保守我们中国孔子的，这样的才是忠于中国文化。」孔子不是这样，你所佩服的孔子打开心门等候上帝的道来到，「朝闻道，夕死可也」，所以新儒家就没有这个思想。这是我对新儒家的一个批判，我相信你已经很清楚明白我的意思是什么了。

三、在传福音的时候遇到各样的问题，常常觉得传福音很困难，可否举出一些类型的人和应对的方法？

答：人很多种。外表是一样的，但是在两个眼睛，一个鼻子，一个口的后面是一个「世界」，而每一个人的世界都有他的世界观，所以每一个人有他的世界观。同样一件事从这边看见，从那边看，每一个人的看不一样的。所以如果你接触的是一个农夫，你传福音的时候用的词句、比喻、内容、程度是应当就是那个程度。如果传福音的对象是一个哲学教授，那你盼望用几个比喻故事就给他大哭流眼泪信耶稣，你是作梦。因为他反对你的思想的整个架构强得不得了，而甚至很多传道牧师没有办法应付。所以如果你对「文化人」传福音，或者你对「科学人」传福音，或者你对「道德人」传福音，或者你对普通的市民传福音，或者你对「经济人」传福音，你对「社会人」传福音是不一样的。

所以在富乐神学院研究「宣道学」的时候就把它分成E1,E2,E3，就表示在我们本族的文化、近文化、异文化....，用这种分法，但是我对传福音的分法完全不是这样。我是对文化人，宗教人、经济人、社会人、历史人、科学人、物质人....来看的。如果他整个人是以「文化」为中心的人生观，那你要注意，因为你要从文化怎样的窍里面来打通一条路和他谈话。如果他是一个道德人，那么你跟他讲「耶稣爱你，为你死」，他也不受感动，因为他看很多基督徒根本没有道德，你不必多讲，反正他不要听就是了，因为他是「道德人」，你明白我的意思吗？如果他是「科学人」，他就认为「科学的信仰才是真的，基督教的道理根本是胡闹的」，所以你怎么告诉他科学的毛病在哪里，基督教超科学的地方在哪里，基督教真理与科学相对应的那些和谐在哪里？你要明白的。所以传福音不像你想象的那么困难，也不像你想象的那么容易。这是不容易的。

我作传道四十多年，我认为传福音不是太简单太容易的事情，所以我常常讲道讲到很深入的地步，很详细的地步，因为我先假设人是很难信主的。但是有时候假设得太厉害，结果有一些人根本不需要那么深的东西，也不需要那么详细的讲解他就可以信主了，我就花了很多的时间跟这些人谈。所以适合听我讲道是比较有头脑的人，如果你没有什么脑不必来听我的，浪费你的时间（其实我不好意思讲，浪费我的时间），你明白吗？有些人根本不动头脑的，所以你跟他谈一大堆深入的问题没有用的。好象一个小孩子，五岁的孩子，问她妈妈说「妈妈，我是哪里来的？」哇！妈妈给他一问脸就红了，一阵蓝、一阵白不知道怎么样讲。后来想「还是老实讲好了」，这妈妈从小都是很诚实的，就把他带到房间告诉他，「是你妈妈跟你爸爸同房，然后怎么样怎么样....」，就讲给他听，讲了一大堆。「结果你就从中间生来....」，这个孩子一点兴趣都没有，他在那边听了很久不知道在讲什么？没有兴趣听。

那妈妈讲讲....，怎样卵受精，怎么样....全部讲一大堆给他听，五岁的孩子。后来，心里想，「岂有此理，怎么五岁的孩子问这个问题？」把他叫来，「你刚才为什么问那个问题？」「我也不知道，因为隔壁的人说他是加利福尼亚州来的，我就要问我是哪里来的？」他需要的答案就是一个地方搬到一个地方，那么，这个妈妈就想得太详细，「精子怎么样进到卵里，怎么样成胎....

」，一大堆，怪不得他没有兴趣。所以有一些传道人是讲得很精细，而听的人根本不要听那么多。有一些传道人是随便，粗枝大叶的讲，但是，从来没有解答人真正的问题。所以你们每次发问题，我是常常很看重你们，先假设你们的问题背景一大套的头脑，所以你的问题只有一句，我常常答了几百句、几千句。你短短两行，我就答了什么哲学家，什么家，什么家....，弄到常常我不在家来解答你们的问题。不过至少，我相信有一些人是需要这样。因为我感到这个时代为了知识分子而下功夫预备，除去他们拦阻的这些供应者实在是太少了，求主怜悯我们。

四、请比较基督教信仰与「阿Ｑ精神」不同的地方？

答：「阿Ｑ精神」所想象的是「根本不存在的事情」，而基督教所教导的是「根本存在而你根本不觉其存在的事情」，这是完全不一样的。你们看过《阿Ｑ正传》的请举手？从前不容易看到的。《阿Ｑ正传》，这个阿Ｑ很奇怪的，我举两个例子好了。他坐在一个乞丐的旁边，那个乞丐在那边压那个臭虫，一粒一粒很大的臭虫吸了血，「啪！」、「啪！」他找来找去没有，他有自卑感，又怕输给他，就一直找找找，他找到一只「啪！」很大声，那「我和你一样，我也没输给你了。」「臭虫大」有什么好骄傲的？那个叫作「阿Ｑ精神」。

他常常想不对的事情，有不对的想法。然后自我安慰。又自卑，又自我安慰，这是「阿Ｑ精神」。

那么，当阿Ｑ被人家抓去，人家给他一个罪名要把他砍头的时候，他就被上了木狗，放在车里面被带到刑场，哇！一路上很多人看。他发现这么多人看他，就好象总统游行很骄傲的过去，快要死了还在骄傲，你懂吗？这个叫作「阿Ｑ精神」。基督教怎么跟阿Ｑ精神比在一起？你发这个问题已经是很侮辱基督教了，不过因为我们很有爱心，所以求上帝赦免你就是了。你懂吗？

基督教和「阿Ｑ精神」不一样的。你说「宗教就是精神寄托」，对不对呢？「因为我病了，我需要一个精神寄托，我需要精神寄托所以我需要宗教，我既然不需要精神寄托，为什么我需要宗教？」真的吗？你说「我既不需要寄托，我既然可以自立，我真的不需要宗教」吗？你真的可以自立吗？

我常常传道给人，有人说「大丈夫，不靠人，不靠墙，你不必跟我谈基督教，不必跟我谈上帝。」我就回答说「大丈夫，不靠人，不靠墙，生病靠医生。」你真的不靠墙？不靠人？你真的什么都可以自立？梦话！你正在作梦。你为什么病了去找医生？你连要死以前你有什么感受你都不知道，而你以为死了就完了，那是「理论」。「死了真的就完了！」「死了就完了」是最违背我们良心的要求。

所以当你最爱的人离开世界的时候，你心灵深处盼望他不是完了，你心灵深处知道真正的爱有永恒的要求，而永恒的本身是一个本质，否则你没有这个观念。在古希腊帕门奈德(Parmenides,约515B.C.)的思想里面有一句话就thiking and reality，「是」与「想」是不能隔开的。在黑格尔(George Wilhelm Friedrich Hegel,1770-1831)的思想里也有这种思想，能「想」的就是能「存」的；能「存」的就是可以「想」的。那不过我今天不是谈他们的哲学，我告诉你，人之所以为人是因为人有「永恒性」。人的「永恒性」是一个事实所以才产生永恒果效的永恒感受，永恒的悟性和永恒的想象。

如果一个人死了就完了，请问，所有的动物死了就完了，怎么有像人一样的可以产生几千年的影响力呢？人死了就完了吗？我告诉你，绝对不是的。孔子死了以后，他的话还可以影响中国，影响朝鲜，影响韩国，影响越南两千五、六百年。你说「人死了就完了。」如果他里面没有一个永恒的东西，怎么会产生永恒性超历史的影响呢？如果人死了就完了，为什么XX党要给那些人，彭德怀、刘少奇来「平反」呢，对不对？为什么要「平反」呢？为什么要「平反」。死了嘛，死了就完了嘛！替他平反做什么？所以这种「人死了就完了」的这种观念是很幼稚的思想。

我们说「我们死了以后有天堂」，这是寄托吗？不是，那是真正的事实。但是天堂不是像那些随随便便的宗教人士随便以为用「寄托」，用「信上帝糊哩胡涂就进去」，乃是寻求真理者，寻求尊贵者，寻求圣洁者，上帝把永恒报偿给他们。这个是罗马书第二章告诉我们的。所以这些话的意义就是，神是永恒的本体，神是真理的本体，神是良善的本体，你真正渴慕真理，真正渴慕良善，和真正渴慕圣洁的本体，你会和他在一起，这个不是阿Ｑ精神，这个是实实在在的事情。

五、本教会上周开会，一年一次的董事会，并不是执事会，某位董事常以不实的假见证中伤、诬告人，并且用各种的方法来使其它的董事混乱。现在传道人上任满一年，正面临他们是否续聘的问题，请问唐牧师，你应当如何？

答：你要相信神是绝对的主权者。所以如果这一个随便说假见证的执事（董事）还继续在那个教会中间，而神竟然许可大家给他弄昏头脑，表示这个教会里面有一些事情上帝开始任凭了，使这个教会越来越衰微了。你说「不可以的，我不要这样！」但是最坏的教会里面还有几个穿白衣服跟随主的人；最好的教会里面有几个坏蛋，大家说「最坏的教会里面有几个穿白衣服跟随主的，最好的教会里面有几个坏蛋。」我不知道你是哪一种蛋？所以你好好祷告。

那么，应当讲话的时候，要讲话；但是讲话的时候一定要为真理讲话。你说「我一定要作见证，我一定要讲话。」你不懂而讲话是令人讨厌的；你不明真相而随便劝人是令人厌烦的，这是一定的道理。所以知真相，然后有真爱，结果讲真话。大家说「知真相，存真爱，讲真话」，就真有造就性。而虽然如此，还要加上一件事，再要有真智能，在合宜的时刻才讲话。所以如果你讲话是以「智能」，是以「爱心」，是以「适当的词句」来讲话，那么这三件配合起来，你的话就像「金苹果在银网子里」（箴言：25

章11节），闪闪发光，成为伟大而受保护的一个艺术品一样的。

应当讲话的时候讲话是很重要的。有一种罪是什么？----不言之罪(the guilt of being silent)，应当讲话而不讲话的那种罪恶。「我不知道讲了会不会得罪人？不讲算了！」你就犯了一个「不作见证」的罪。犯了一个不敢讲正当话的罪，犯了一个失去机会，为主、为真理作见证的罪，这是不应该的。所以你如果有可能的话，你真正得着了真理的教导，真正存着爱主的心，真正蒙主选召、感动做神教会里面的真正的见证人，你就应当求主给你有机会进入执事部。

你说「我想作执事犯罪吗？」不，「若有人羡慕善工这话是可信的」（参：提摩太前书：3章1节）圣经的话语。所以你真正感到「我应当在执事部为主争战，在执事部为真理说话」，那你要做。因为有许多许多时候，我们不够雄心，结果就给魔鬼留地步。不够雄心的结果就让有野心的人得逞了。所以教会常常给有「雄心」的人建立起来，结果给有「野心」的人抢过去。而很多很好的基督徒是「只要作给主看不要作给人看」，结果就毫无作为，毫无行动，他就以为没没无闻就可以了。而圣经说「善行不能让人毁谤」（参：罗马书：14章16节），机会不可以随便失去，我们应当好好的，在应当讲话的时候，应当做事的时候为主做事。

六、洪水之后只剩下挪亚一家，怎样繁衍后代？是否出现乱伦？

答：挪亚洪水之前已经有了三个孩子，娶了三个媳妇，所以这三个孩子的三个媳妇可能都已经怀孕了。所以这样，闪、含、亚弗跟挪太太，挪先生（挪亚嘛！），挪太太是挪亚的太太，我不知道她姓什么？名什么？还有挪子挪孙全部「挪」进去了。以后就三宗人的支流就传下来。

那么，你说「这样，挪亚的第一个孩子的孩子要跟谁结婚呢？」跟第二个孩子的孩子结婚。跟第三个孩子的孩子结婚。你说「这就是乱伦了。」那这样，全部姓「挪」的，姓挪的跟姓挪的「挪来挪去」不是乱伦吗？这都是堂兄弟结婚，堂兄弟结婚可以不可以呢？表兄弟结婚可以不可以呢？表兄妹结婚我们中国人是不可以的。而圣经里面我查，好象没有提到堂兄妹结婚是不可以的。不但如此，圣经很诚实的记载，起先很多同父异母结婚的家庭。为什么呢？因为原先是这样的。为什么要这样？有神特别的旨意，我讲给你听。

你说「哪里有记载同父异母结婚？」有，亚伯拉罕的妻子撒拉就是他同父亲不同母亲生的孩子，懂吗？差他十岁，所以他就跟自己的妹妹结婚。而撒拉是旷世美女，而且是万世美女，为什么？她快要九十岁，还有人要。你四十九就没有人要了，她快要到九十岁还有人要。所以那些当地的王看见这么美丽的女子，他们就要侵犯她，但是，亚伯拉罕说，「是啊，是我的太太。」「啊？」一定糟糕了。亚伯拉罕也是相当诡诈的人，所以他说「她是我的妹妹。」哇！他们说「妹妹不可以欺负。」如果人的妹妹你喜欢她，你就要对他哥哥好，对不对？如果人的太太你喜欢她，你就对她的丈夫坏。所以亚伯拉罕想来想去，这个生意经得失的问题想清楚，我说「我是她丈夫」会死，因为是对手嘛！我说「我是她哥哥」，「啊，是保护者」，他一定对我好，所以因此说了好多谎话。你看，这个旷世美女就在他的身边原来是他自己的妹妹。那么，有没有错呢？亚伯拉罕把太太讲成妹妹，也没有错嘛，本来是妹妹嘛！对不对呢？所以这个叫作什么？half truth,half lie，半谎话半真理在他口中出来。

好，为什么上帝许可亚伯拉罕跟自己的妹妹结婚？如果是同父同母的可不可以？有。什么时候？亚当、夏娃。亚当、夏娃生的孩子们，他们一定是同父同母所生的子女结婚。你说「糟糕了，圣经是这样记载的，我不赞成。」我不管你赞成不赞成，你就是这样传下来的。所以和你赞成不赞成无关，你一定要赞成，因为你就是这样传下来的。

你说「为什么这样传下来？」因为上帝有一个原则----全世界的人类只能从一个源头出来。这个就是使徒行传十七章二十六节所讲的，「他从一本造出万族的人。」from one origion He created all races，又分地给他们居住，定了疆界与年日，要叫他们在地上寻求上帝或者可以揣摩而得。」所以，这样，原先是这样。等到一段的时间，神就把律法赐下来，说，「从今开始，不可以。」那么，不可以了。到现在就不可以了。所以你看到你妹妹很漂亮，你就不可以了。因为什么？因为神已经说不可以了。

那这个有没有什么影响？当然有影响。亚当、夏娃的时代人的年龄是九百多岁，到了摩西的时代，律法说「不可以了。」那时候人类的年龄是七十岁，若是强壮可以八十岁，这表示因为亲近婚姻的结果，近亲婚姻又叫作「血婚」，「血婚」就是流血的血，「血亲」的姻缘，太靠近了，产生了更弱更弱的后代。所以到了七、八十岁的时候，神说「不可以。」一直到现在不可以，所以现在也是七、八十岁，就是这样。如果亚当到摩西，摩西以后又可以自己跟兄弟姐妹结婚的话，现在的人可能七、八岁就死了。

七、从圣经中怎样解释恐龙在世上的存在？

答：我已经对你讲了嘛，是不是上个礼拜已经讲了？没有啊？恐龙在人以前或在人以后。以前。所有的动物被造都在人以前，大家说「所有的动物被造都在人以前。」所以人不要骄傲，人是最年青的。人是最幼辈的，懂吗？连蟑螂都比我们更早，蟋蟀、壁虎都比我们更早。为什么呢？因为人是最后造的嘛！对不对？所以恐龙一定是在人以前的。那么，恐龙有没有可能是消灭之后上帝才再造这个世界，这个叫作Gap Theory，这个叫作「间隔说」，就是第一日的创造，混乱、毁坏以后，上帝第二次创造就变成现在这个世界，也有可能。但是关于创世记有六、七种解经的方法，解释的方式，我认为我们不要太绝对于这个一定错，那个一定错。那恐龙的消灭乃是因为一种陨石，这是很可能的解释掉到地球上产生整个大气的污染，这样，太阳就不能照射到地球来。这样，经过一段很长的时候，地面就变成冷却，冷却的时候恐龙就在一段的时间里面都死了，这个解释是很多的科学家都接受的。

八、关于亚伯拉罕献以撒，何以以撒愿意受死而不反抗呢？

答：这个以撒是非常孝顺的孩子，所以你今天这样问就表示你可能是很不孝顺的，爸爸打你可能你打回爸爸的。以撒已经知道不对了，他不逃走。怎么知道他知道不对了呢？因为走到半路的时候，以撒对亚伯拉罕说「爸爸，木柴有了，绳子有了，火也有了，但是祭物在哪里呢？」（参：创世记：22章7节）他的父亲有没有说「就是你呀。」没有的，亚伯拉罕很有智能，他说「耶和华必有预备」（参：创世记：22章8节）。「耶和华必有预备」，我们上去吧，神预备了。那么等到上面的时候，信心相信耶和华必有预备。时间到的时候，预备没有来，就把他的孩子绑起来了。那么以撒那个时候大概几岁？十五？十二？十六？我告诉你，至少以撒是一个童子，而以色列的童子我们现在讲的teenagers很可能是十五、十八那样的年龄。所以他是体力够大，而亚伯拉罕一百十八岁。如果亚伯拉罕是一百十八，他是十八的话，他很容易打倒他父亲的。但是他父亲绝不像你想象的那样弱，因为他还爬到摩利亚山上去。所以这种一百十八岁的父亲很难在台北找到，对不对呢？但是神有预备。从小敬畏上帝，顺从父亲的以撒就让他绑在那边。然后他亲眼看见刀要刺下去，天使不许可，回头一看，羊代替他。所以以撒对「救恩论」一定很清楚的；对羔羊的代替的理论一定很清楚的。感谢上帝。

好，第二个问题。

九、有无天使加百列(Gabriel)向回教穆罕默德(Muhammad,约570-632)启示《可兰经》的事？如果有，这个事是加百列个人行为，或者奉上帝的命前去。如果是，上帝为什么这样做？

答：我讲过了没有？我提过。全本圣经唯一向人启示，讲出话语关系救赎的天使就是加百列，而圣经没有提到他是天使长。但是我相信加百列是天使长。在犹太历史中间，所有的天使都不用名字的，有名字的是天使长，而有名字的天使长在以色列的文献里面一共有七个，有七个天使长。但是圣经里面告诉我们，在圣经记载下来有名字的天使只有两个，一个是米迦勒，一个是加百列。那还有「基路伯」是不是名字呢？「撒拉弗」是不是名字呢？不是。「基路伯」是「类别」，不是名字。所以他是一类的天使叫作seraphs，另外一类的就叫作cherubim，所以cherubim 「基路伯」是一种的天使，「撒拉弗」是另外一种的天使。「基路伯」是执行公义、审判、威严的天使。而「撒拉弗」是执行事奉、敬拜、赞美向神呈现出他们的歌颂的天使。所以这两个，一个是在外争战，一个在内事奉，两种的天使。好象「工蚁」、跟「兵蚁」（雄蚁）。蚂蚁里面有「工蚁」跟「兵蚁」嘛，对不对？是吗？不是。你们叫什么？「工蚁」就是做工的，「兵蚁」就是打仗的，这两种。所以神天军里面，那上帝的本身是万军之耶和华(The Lord of Hosts)就是Jehovah of all soldiers，所以这些都在神的权柄之下。

那么，加百列在圣经里面所启示的最重要的，就是关于耶稣基督的事情。所以，「你要生的孩子，要给他起名叫作什么？」----叫作耶稣（参：马太福音：1章21节）。这是对约瑟讲的。加百列对谁？对马利亚说，「你要生的是上帝的儿子，是圣者，至高上帝的儿子」（参：路加福音：1章32节）。所以，这样，天使赐下耶稣的名字，无论是天使长加百列，或者天军、天使对牧羊人赐下七个名字。「耶稣」、「基督」、「上帝的儿子」、「救主」、「主」、「以马内利」，还有什么呢？「至高上帝的圣者」，而这七个名字都是天使赐下来的。所以我们今天不要说，「我们是领受使徒保罗、彼得....。」旧约上帝的律法是上帝借着天使传的话语，后来摩西教导给百姓。新约关于基督论最重要的名字都是天使赐下来的，这是很少传道人提到这个事情，可能你除了听过我讲，没有听过别人讲。原来基督教论耶稣这七大名称，最重要的都是天使赐下来的。但是，这七个名称，有一个名称跟回教徒的信仰完全相反，因为回教徒绝对不相信上帝有儿子。也绝对不相信上帝有父亲。当然，上帝本身就是父，而上帝是没有父的，我们知道。但是，上帝的独生子，「你是我的儿子，我今日生你」（诗篇：2篇7节；使徒行传：13

章33节；希伯来书：1章5节；5章5节）。从旧约到新约都贯彻始终的传下来。所以，这样，加百列如果启示可兰经给穆罕默德，所讲的，和加百列启示给马利亚所讲的有冲突的时候，可能性是什么呢？你去找出一个可能性。

你说「加百列自己没有奉名跑去讲」，是吗？他就讲错了吗？他自己讲的嘛！不是上帝给他的。所以那一封信是上帝交给他的，上帝签字。这封他自己写写....

写错一个字，是不是这样？好，我告诉你。不是。这个加百列（回教徒所讲的这个加百列）一定不是圣经所讲的那个加百列。那么，这样，我就很严肃的告诉你，我相信有「真假启示」的问题。那我这个结论是很严肃的，而且是很危险的（对我是很危险的），因为我在回教国家，如果回教徒从我的讲道中间（我在印尼回教国家样这样讲的）要吹毛求疵用这个来杀我是很足够的理论，因为这样就等于说，我们不能接受全本可兰经是上帝的启示，因为有矛盾的，你懂吗？而最奇妙的是什么？他们说「启示给穆罕默德的是加百列」，而明明在圣经里面提到「上帝的儿子」的是加百列。而他们的不是，所以表示一定有对的，有不对的。所以，书里面没有这样讲的，无论研究回教的也好，这是我在三十多年前自己研究的时候我提出这个事情。所以Gabriel in our bible is differnt.后来保罗讲一句话，「无论是人，无论是天使，若传给你们与我所传的福音是不一样的，他就应当受咒诅」（参：加拉太书：1章8节）那，这样就更严格了，这样就变成我更危险了，你明白吗？因为那是不一样的东西，根本不一样的东西。所以你的结论是非常非常友善的，就是「上帝没有叫他，是他自己去走走讲讲的。」我说，不是那个，那个是冒充的。

十、上帝能不能造一颗他自己无法举起的石头？

答：这个时代还问这样差的问题。这个问题是某一个哲学家在哲学课堂里刁难基督徒问出来的问题。很多青年人听了这个问题，「哇！」恍然大悟，发现这个问题一定没有人能答，所以他就以为他就变成很聪明的人了。可惜不是你想的，是人家早就讲了，而且早就显出自己愚昧的问题，所以你不要跟他们走。

我现在问你，你能不能画一个四方形的圆？你明白我的意思吗？请你画一个四方形圆。你说「你再讲一次？」「请你画一个圆形的四方。」这个问题本身是矛盾的，为什么？「圆」就不是「四方」了，「四方」就不是「圆」。所以这个问题里面有「能」跟「不能」勉强凑在一起的不逻辑的事情。如果他「能」做，那么大，做以后他「不能」拿，那他就不是全能的。如果他「能」拿，但他「不能」做，他不是全能的。所以无论如何，这个问题一问，上帝就不是全能的，你要达到的目的是那个，是不是呢？

其实这个问题很简单回答，为什么呢？什么叫作「全能」？「全能」就是「什么都能，无论什么都能」。圣经从来没有说「全能」是「什么都能」，圣经所讲的「全能」如果是你所讲想中的「什么都能」的话，那么上帝应当也能说谎啰？上帝也能犯奸淫啰？上帝也能打人啰？上帝也能诡诈啰？上帝也能做坏事啰？上帝绝对不能背乎自己（参：提摩太后书：2章13节）。所以圣经太多「上帝不能」的话隐藏在里面，「上帝不能说谎」，「上帝绝对不后悔」，「上帝绝对不背乎自己」，「上帝绝对不爽约」，「上帝绝对不违背他所爱的人」。

那这些「不能」、「不能」、「不能」....就表示所谓的「无所不能」不是你想象的「无所不能」，你明白吗？所以你说「上帝是无所不能，所以我要刁难他。」上帝说，很多事情他不能。那你说「如果这样他就不是无所不能」，他还是无所不能。

所谓「无所不能」的意思是什么？是「一切善的能力都是从他而来的。一切恶的能力都是他要收拾的」，这个叫作上帝的「无所不能」。那你这样就明白了宇宙是有次序，宇宙的结局是有交待，神是要控制万有，而且有一天人没有办法逃脱他。一切美善的恩赐从他而来，一切美善的能力是从他而来。大家说「一切美善的能力是从他而来的。」而一切邪恶的力量要受他所控制，受他所审判，大家说，「一切邪恶的能力要受他所控制，受他所审判。」这就是神的「无所不能」，是这样解释的。

十一、若兴趣、性格、想法等等很相投，很靠近，基督徒可以跟无「神论者」结婚吗？可以跟不相信上帝的存在，但是不反对别人信基督教的人结婚吗？

答：为什么？你现在跟他结婚是为什么？你说「因为他兴趣很相近，性格很相近，什么都很相近，所以我跟他结婚。」那如果你真的爱一个人爱到这个地步，甚至已经想要跟他结婚了。爱他到一个地步，连他是无神论你都不要紧。爱他到一个地步，他反对上帝存在你都可以和他一生一世在一起。那我问你，你跟他在一起，是为了今生还是为了永恒呢？你说「最好是永远嘛！」因为一提到「爱」，马上关连到「永恒」。所以十六岁的孩子会「我爱你永不改变。」「虽然海枯石烂，我永远不离开你。」哇！这句话是真的。那他讲这句话的时候什么叫「真」，什么叫「假」，他还不太明白，但是他实在是从他天然的诗意里面讲出真话。但是他又敢讲出「永不改变」、「永远的爱」。这个刚刚过十六岁的人怎么知道什么叫「永远」呢？十六岁在永恒中间是微不足道的。十六岁的孩子，我「永远」，我「永远」不改变，怎么讲得出来呢？因为一想到爱，马上关连到永恒，因为爱的本身不是暂时的。那如果你爱她是永恒的，而他不信神的存在，表示你不可能永恒跟他在一起，因为他是不信神的，他要离开神嘛。那么你到底是为了这几十年来违背神的旨意呢？或者为了神永恒的旨意来过这几十年？妳要思想。

你说，「我很难找到这样相投，相爱，相配，相合的。」我告诉你，一爱什么都配合了。你心里一爱，越配越合，越想越配。想来想去，「怎么这么配？真奇妙！」甚至会加上一句话，「若不是神引导，怎么我会和他同一个时代生下来呢？」或者「这样配，这不是神的旨意是什么呢？」所以，不管牧师怎么说，「我遵行神的旨意」。所以牧师反对你照样做，因为「神的旨意」。怎么知道神的旨意？「因为这么配嘛！」为什么这么配？「因为爱嘛。」所以爱了就「配」了。所以我告诉你，爱来的时候，人是盲目的；爱来的时候，人是完全被动的。

有一个人对我说，「我从前非她不娶，差不多活不下去了。后来几年以后她结婚了，我就死心了。死心以后我就找找找，就找了一个有鼻子，有眼睛的。有口，有嘴巴，有耳朵，也差不多清秀的。可以了，我也结婚了。后来我发现，诶，慢慢比较之下，这个比那个好得多了。再想从前对她那样傻傻的真是神精病！」他说。所以可能你现在神精病还不知道，大家说「可能你现在神精病而不知道。」所以妳快快醒悟吧！我奉主的名把你叫醒过来。当一个人在感情蒙蔽理智的时候，他会以为自己是很清醒的，其实不一定是如此。那么，你既然很爱他，我就给你提议好不好？我也不愿意给你太难过了。我就给你提议，把人当成三种圈子来赋予感情。

第一、就是朋友，可结交的，良善的朋友。

第二、很合心意的，内圈的朋友。

第三、终身独一的朋友。

你把你四周的人分成这三个等类。那么，这三圈之外的，你就不必接触他们，因为连做好朋友的资格都没有。那么做朋友的资格，孔子就给我们三个条件，友什么？友直、友谅、友多闻（参：《论语》季氏第十六），好不好啊？那么如果这个人又直，又谅，又多闻。好，够做你的朋友。那么，如果这个人可以谈得来，不但直，不但谅而且能够在细小的细节中间能够有更深入的彼此的共通性，你可以谈更深的事情，你可以做更内圈的朋友。到最后，要终身做唯一的朋友，那你就要想到，你是为下一代娶她做种的，你懂吗？你就不能随便了。你娶她做种，你娶错了，你的种就永远不好了。这是种啊，大家说「这是种啊。」种子不能够不选哪。兴化人说「你娶一个大媳妇，一次子子孙孙都大大的。」那从前很重要，耕田才有力嘛！对不对？你娶错了，娶个小小的，生出一大堆老鼠出来，那怎么办？所以他的意思是「娶妻是要做种，不能随便。」那么，如果你是灵性的事情上，你也要注意的话，那么，你可能不要太急，大家说「不要太急」。与其娶错，不如慢娶，大家说，「与其娶错，不如慢娶。」慢慢来不要紧，不过不要太慢了。太慢了很麻烦，你晓得吗？

十二、李常受弟兄说（我从来没有说「李常受弟兄说」，我就说「李常受说」。为什么呢？因为他不信三位一体的上帝，他不信耶稣是神，他相信耶稣是被造的。李常受有很多的信仰根本不是正统的信仰。）「神成为人是使人成为神」，怎么样驳斥这种说法？

答：「人成为神」，全本圣经没有这样的事情。在永恒中间他还是神，我们还是人。我们灵性最高最高的时候，我们还是人。

如果三位一体不是永恒的，那么以后我们都变成神的时候，神就变成了万万万万位一体了，对不对呢？因为我们也变成神了嘛！但是如果我也变成一位神，你也变成一位神，那我们万万万万位，神如果还一体的话，以后「万位一体」，不是「三位一体」。所以「三位一体」的神才是永恒的神，其它就变成恢复到「像神形像」的人，还是人。所以我们到最高超的时候还是有神形象样式，恢复到神原先定的，而且是救赎以后给我们成全的最美的形像，但是我们不能做神，根本没有这样的事情。

李常受在差不多十年前，没有离开世界以前，曾经一天讲道七个钟头，一连十天在洛杉矶。后来那一些训练记载下来一本书叫作《基督徒的成长》，里面有一段话我念给你听好不好？「上帝从前是生的，像鸡蛋生的一样，后来煮熟了，现在上帝已经熟了。」好不好啊？好不好？「生的上帝」、「熟的上帝」。他说什么熟的上帝呢？这位上帝怎样熟的呢？「他是经过基督死而复活，就变成那个三一神成熟的上帝，就变成那灵了。从前的不是「那灵」，现在变成「那灵」。所以哥林多后书第三章「主就是那灵」（哥林多后书：3章17节），表示「已经成熟了变成了那一个灵，从前还没有那个灵。」他还「引经据典」说，「约翰福音第七章，耶稣说，你们信我的有活水从肚腹中流出来直到永生」（参：约翰福音：7章38节）。有没有啊？他说「耶稣讲这话的时候，那灵还没有赐下，还没有降临」（参：约翰福音：7章39节）他说「原文（实在我去查原文是对的，就是像他讲的）at that time that spirit was not yet，那个灵还不存在。」所以他说「耶稣基督还没有从死里复活以前，还没有「那灵」。但是基督从死里复活以后就变成那灵。」而「那灵」就是什么？就是「三一借着死而复活所成全的那灵就变成一个灵，而我们这个人以后也就是要变成像上帝那样的灵，以后就我们的灵与上帝合在一起，二灵成为一灵」，所以他就讲到「人会变成上帝」。

「基督道成肉身，是神变成人就是要人变成上帝」，这句话是很危险的，因为这个就没有本质的差异，以致于把「人」、「神」混在一起。我们只能说，「基督道成肉身是神成为人，要使人回到神那里去，使人像神，使人可以亲近神。」不能说我们人变成神。

好，我把最后一题答完了。

十三、人类是被造在时间、空间中间，所以在人类科技的发达，人已经能渐渐脱离空间的束缚，上天下海。爱因斯坦相对论指出只有速度和光一样的快便可超越时间，但人若超越了时空，岂不是打破了神造时空的原则吗？

答：如果人能超越时间的速度的，那么你说「科学家有一天真的会把人带到比时间更快的速度去超越时间吗？」我相信不会到那个地步耶稣基督已经来临。我不是说人没有那个「可能性」，我是说，「神的时间一定在人之上。」所以，如果有一天，或者我们现在坐最快的火箭，比如说一秒钟，不要说三十万公里，一秒钟两万公里好了。一秒钟「咻！」那么十秒钟就到月亮那边去了（比如说）。那我们这样快的速度，结果我们去太空，照我们的手表，比如说用的是Omega Speed Master Professional，你懂不懂我在讲什么？就是那Moon Watch，你把它转得好好，不可以自动的，自动的不能动的，为什么呢？自动的到那边变成「被动」，对不对？因为你所谓「自动」是因为你转过来，它那个头就转下去，转来转去叫做「自动」，到那边没有地心吸引力，所以到那边这样，这样，它不动，叫作「被动」，对不对？所以一定要Professional，就是每天要自己转的。

那么，你造一个表准确得不得了，你看，三天三夜你火箭回来。当你回来的时候，因为你是用每一秒钟两万里来飞的，结果你找到你的家叩门，你的爸爸妈妈不知道在哪里？你的兄弟也不知道在哪里？后来你看见一个老人家出来，有一点像你爸爸，但是矮了一呎，你就问他说「请问某某人在这里吗？」他说「你问谁啊？」「某某人。」「某某人？有，有这个人，这是三百年前的人，他的坟墓我带你去看。」「不！我三天前离开他去旅游回来了。」他说「不，他已经死了三百年了。」这个叫做「超越时间」，你明白吗？所以这个是真正的事情。但是，人有没有真正的速度三十万公里，如果有的话，我不知道要用什么燃料？怎样的推进器？怎样的可能？连用原子能做可能性，我想都想不明白。是不是神会许可你到那个地步？我相信，耶稣基督升天的时候就是用那个速度升天的。所以你不必等人发明，你复活的时候，神就把这个赐给你了，我们不要紧张。

还有一个人是今天发给我的问题。

十四、耶和华或者撒但，激动大卫数点以色列人？撒母耳记下四十章，是耶和华向以色列人发怒就激动大卫。历代志上二十一章是撒但起来激动以色列人。

答：好，我现在问你，你买这只笔的时候，这只笔是哪里来的？你说「是台北买来的。」但这只笔其实是意大利做的，但是我在台北买的，你明白吗？所以这样，你说「既然笔从你那里来的，你就要负责任。」他说「我不能负责任，因为我这只笔是从意大利买来卖的，所以你买的时候我给你发票，是从我这里出去的，但是原厂在意大利。」你明白吗？所以当撒但激动的时候，它是得到神的许可来激动。所以我们说「神激动以色列人。」其实是神许可撒但来激动大卫王来数算以色列人。

那么，到底「数算百姓」是不是犯罪？不是吗？但是以色列人被数算的时候上帝发脾气吗？如果数算百姓是犯罪，所以教会不可以点名的，也不可以有数目的，你就教会增长今天多少人，一天到晚说多少人，这个是荣耀人的。到底可以不可以？如果数算百姓是不可以的话，为什么有「民数记」，对不对？「民数记」是不是数百姓啊？所以，凡是名叫摩西的就可以数百姓，大家说，一、二、三「凡是名叫摩西的就可以数百姓。」名叫大卫的就不可以，大家说「名叫大卫的就不可以。」（众笑）是不是啊？不是！那么「摩东」可以不可以？大卫不可以数，「小卫」可以不可以数？为什么摩西数记下来变成圣经，大卫数就要打屁股？为什么原因呢？因为民数记数的时候是「神的旨意」，大卫数的时候是「人的骄傲」，他要表示他伟大。所以同样一件事，你上台讲道，你不要以为都是神的仆人。有人是为了他自己的荣耀讲道，所以他一面讲道，一面犯罪。有人是为了传讲神的道讲道，一面讲道一面照着上帝的旨意，成就上帝的旨意。

你不要以为唱诗班个个唱诗都爱主，有的人唱诗的时候是把荣耀归给上帝，有人唱诗的时候是要出风头，使人知道他存在。所以同样一件事，不能说都是「事奉上帝」，你明白吗？所以我们不要按照外貌待人，耶和华是看内心（参：撒母耳记上：16章7节；约翰福音：7章24节；哥林多后书：5章16节；雅各书：2章1,9节）。这就是这样解释。

十五、耶稣的族谱约瑟是从谁而出的，所罗门王或者拿单所出的？

答：很可能的解释是，马利亚的父亲是希里，所以路加福音就从母系这里一直传上去，是证明马太福音里面，大卫的子孙到约瑟。从路加福音第三章大卫的子孙到约瑟，也就是指那边是指母系的。所以，这样，两方面的祖宗都是大卫。这就表示耶稣基督的资格是很足够的。「雅各生约瑟就是马利亚的丈夫，那称为基督的耶稣，是从马利亚生的」（马太福音：1章16节）。从来看来他是约瑟是的儿子，约瑟是希里的儿子（参：路加福音：3章23节）。这是两个计划，我相信你可以在圣经注释里面看得更清楚，也就是从两个谱系来记载这位主。

好了，我们今天解答问题就到这里。

我们唱一、两首诗歌。一百七十三首「充满我」。

充满我

何等荣耀，何等福气，真理圣灵在我心，见证救主，启示真理，光照安慰并指引。

愿主所说，在我证实，生命圣灵将我释，使我脱离罪律辖制，脱离死亡的权势。

我如困鹿切慕溪水，深愿圣灵解我渴，使我尝到丰满滋味，流出活水的江河。

愿我自己被置死地，使我充满主圣灵，愿我全人归主管理，使我变成主荣形。

（副歌）

充满我！充满我！愿主圣灵充满我；将我倒空，将我剥夺，愿主圣灵充满我。

我们一同打开希伯来书第四章，是不是第四章？我们今天开始要第四章了。啊，好辛苦哦，差不多一整年才三章刚刚结束。比美国人产生总统更难（指小布什和高尔），到现在还不知道怎么决定他们。但是美国总统几年就过去了，希伯来书永远不过去。阿们？感谢主。我们打开看第四章第一节念到第三节。

我先念一遍，以后弟兄姐妹一同开声来念。

「我们既蒙留下有进入他安息的应许，就当畏惧，免得我们中间[我们，原文作你们]，或有人似乎是赶不上了。因为有福音传给我们，像传给他们一样；只是所听见的道与他们无益，因为他们没有信心与所听见的道调和。但我们已经相信的人，得以进入那安息，正如上帝所说：“我在怒中起誓说，他们断不可进入我的安息。”其实造物之工，从创世以来已经成全了。」

我们大家一同来读：

「我们既蒙留下有进入他安息的应许，就当畏惧，免得我们中间[我们，原文作你们]，或有人似乎是赶不上了。因为有福音传给我们，像传给他们一样；只是所听见的道与他们无益，因为他们没有信心与所听见的道调和。但我们已经相信的人，得以进入那安息，正如上帝所说：“我在怒中起誓说，他们断不可进入我的安息。”其实造物之工，从创世以来已经成全了。」

我们读经到这个地方，低头祷告：

「主啊，我们恭敬把今天要传讲的信息，要思想的内容带到你的面前。求主安静我们的心，预备我们的思想，引导我们的理性，用主你圣灵的能力光照我们，使我们从愚昧中间苏醒过来，从沉睡中间领受悟性，主啊，好叫我们因为你的话，我们就被你引导走在义路的中间。你苏醒我们的灵魂，感谢赞美你，奉主耶稣基督得胜的尊名求的。阿们。」

我们在第三章思想到上帝在怒中发誓，对那厌烦的世代说「你们断不能进入我的安息。」那么，这样，我们也就问一个问题。神要把他们带出来，难道是要他们死在旷野吗？神把他的百姓带出来，岂不是要把他们带进迦南美地吗？如果应许之地没有得着，半途就把他们消灭掉的话，这一位神是信实可靠的。这一位神的应许到底还有什么益处呢？跟随他的人不是可以绝望了吗？

亲爱的弟兄姐妹们，圣经罗马书提到，「人的不信不能废除上帝的信」（参：罗马书：3章3节），这是一个总原则的问题。神的诚信真实，神的可靠可信，神的应许安定在天是绝对不能影响的。这样，当人的不信临到与神之间的关系之中的时候，人的不信就使人要受神的审判，神的计划就继续传下去，继续在历史中间成全下去，这是圣经给我们看见的一个很重要的一个原则。所以，当我们看见一个时代使神灰心丧甚至不得不用公义来消灭掉那个时代的时候，神的旨意没有停止在那里。

当我们看见一个世代，使上帝厌烦到一个地步，甚至神在怒中发誓说「他们断不能进到我的安息」的时候，神还留下约书亚，留下迦勒来带领那些在这世代旷野生出来的孩子有个前面的道路可以走。所以，这样，我们看见，连把以色列人带出来的摩西都一定要死在旷野。摩西不是因为他年老寿终正寝而死，神要他结束生命的时候，他眼睛没有昏花，他耳朵还是清楚的，他身体还是健壮（参：申命记：34章7节），一百二十岁离开世界的时候，他是可以爬到山上去，看见迦南美地而死。但是神的旨意就是如此，神的「公义」和神的「慈爱」是一定要并行的。

我们常常像新派的人，以为可以用上帝的爱来捆绑上帝的公义。有许多时候，我们又像那些极端的狭窄的份子，我们用上帝的公义来捆绑上帝的慈爱，以致于我们我们看见好象神的公义来到，就没有留下怜悯一样。或者我们看见神既然是慈爱的，他就无权审问人的罪恶一样，这两样都是信仰的偏差。圣经给我们看见了这个总原则，神施行公义的时候，还有怜悯；当神怜悯的时候没有忽略他的公义。神的「爱」跟「义」是要并行的；神的爱跟义是绝对平行而不相冲突，同时存在而不互相吞灭的，这样神的义跟神的爱的共行、并行，在历史上给我们看得很清楚。

当上帝消灭挪亚的那个时代的时候，就留下了挪亚，他的妻子，还有他的三个儿子跟三个媳妇，使这一家可以维系下去，成全神为地上的人所定的旨意，为他的子民所预备的恩典。这个就叫作「余民」(the remnant)，这「余民」的神学是犹太人很注意的神学，因为他们知道他们的祖宗常常背弃上帝，令他厌烦，常常惹他发怒，常常不讨他的喜悦，所以当神的怒气一来到的时候，神就审判人。神就在那个时代中间执行他公义的原则，但是神就留下一些的种，这些留下的余种，这些余民就是继续把他的旨意成全在历史中间，神所托付的那些人。照样，当我们看见教会冷淡，教会失败，教会远远离开上帝的时候，神就为教会留下一批的人，可能是极端少数的人，但是这些人是敬畏神，这些人是祷告，这些人是昼夜盼望，这些人是谦卑等候，这些人是顺从圣灵引导的一批少数的人。

亲爱的弟兄姐妹们，求主帮助我们，给我们在整个教会历史，神国度的运作的中间看到这个原则。这样，这一章圣经就告诉我们，当以色列全民都要在旷野死的时候，表示上帝的信实就结束了吗？上帝的应许就结束了吗？没有。当上帝借着亚伯拉罕、以撒、雅各对他们所立的约来保守他自己的信实的时候，他听见以色列人在埃及作奴仆的时候发出哀叹的声音，圣经说「耶和华听见他们的哀叹，就记念与他们的祖宗亚伯拉罕、以撒、雅各所立的约。」就这样，兴起摩西再把他的旨意成全在世界上。虽然这一段时间有四百多年，但是神是信实的，他的永恒的旨意绝对不会因为人在暂时中间的不信，人的悖逆，人对他的反抗以致于失败。照样，当玛拉基结束了先知的工作的时候，最后一句话是说「免得我来咒诅全地」（参：玛拉基书：4章6节）。这样，旧约就用「咒诅」这句话，做整个旧约的总结束，这就是旧约的最后一句话语。但是这四百年以后，神再兴起施洗约翰，大声呼喊，「你们若不悔改，你们就不能领受这个天国」，「天国近了你们应当悔改。」亲爱的弟兄姐妹，这样，你看见神在历世历代中间继续不断把他这个原则施行出来，使人清楚知道他是为人留余种，也是为他的信实做交待，使他的恩典，他的应许不归于落空，一个恒心守住自己原则和话语的上帝。上帝的话安定在天，上帝的话绝对不会废去。所以第四章第一节就告诉我们，「我们既然蒙留下有进入他安息的应许」，那这句话原文可以有另外一种翻译，就是「我们既然看见那个应许还被保留，使我们还可以有分。」所以，这样，这一节圣经可以有两种看法。第一种看法就是神还留下那个应许没有失去效用，那个约是永远的，那个应许还是有功效的，神所签的字他没有收回，神所已经讲的话他还要保守。这样，这应许是留下来了，留留留....留到我们这一代的时候，就对我们说「这个应许可以给你，你可以有份。」

第二个解释就是说「上帝既然留下了我们，使我们这些人没有消灭，使我们这些人没有受审判的时候，就被灭绝被弃绝，那么我们留下来为什么？不是为我们，乃是要我们可以继承永恒旨意中间在这个时代要交托给我们的使命。」所以，这样，「我们既然蒙留下，可以承受那个应许」，这就表示我们是可以继续蒙恩的人。

每一个如果看见神永恒的旨意，再看到在我们这短暂时的人生，在这简短的时间里面，竟然我们有分于神永恒的旨意，这是何等大的恩典？这是何等大的福气？我们几十年的人生过程中间，可能接触到永约的施予者，就在我们有生之年，把恩典临到我们的身上，我们应当怎样感谢上帝，应当怎样荣耀上帝？因为我们原是绝对不配领受这个恩典的人，感谢上帝。

「既然我们蒙留下，承受这应许。」感谢上帝！这个应许既然留下可以临到我们现在这一代的人，那我们应当如何呢？接下去一个警戒的话语就来到了，「我们就当畏惧！」这是一句很重要的话语。我相信在新约圣经里面「敬畏上帝」这个名称不常出现，所以四福音里面，「敬畏上帝」这个名词没有几次出现，在书信里面没有几次出现，在圣经其它的书，在最后几本也没有几次出现。「畏惧」、「敬畏上帝」，这不是怕而不亲近他的意思，是以惧怕他，真正认识他的可畏惧来亲近他的意思。所以这个「畏惧」这里不是「敬而远之」那个意思，乃是一面以「认知他怒气权势的这种合理性来亲近他，保持距离中间，越亲近他，越感到他是神圣可畏惧」的意思。

亲爱的弟兄姐妹们，在新约圣经里面耶稣基督也提到有关于敬畏上帝的事情，保罗在圣经也提到「上帝是可畏的」（参：哥林多后书：5章11节），这个是哥林多后书第五章所提到的。然后我们又看见在使徒行传第十章里面，哥尼流是敬畏上帝的（参：使徒行传：10章2节），保罗在以弗所书第五章又说，「存着敬畏基督的心彼此顺从」（参：以弗所书：5章21节）。在希伯来书第十一章提到了「挪亚因为敬畏上帝，动了敬畏的心，他就定那世代的罪」（参：希伯来书：11章7节）。那，这些都是敬畏、敬畏、敬畏在新约里面出现的很少的一些次数。那，除了那些我刚才提到之外，就是这一段的圣经提到，「我们既蒙留下可以承受这个应许，我们就当畏惧。」或者说，「这个应许没有废灭，这个应许还存留直到今天可以赐下给我们，临到我们这些不配的人，我们应当存着敬畏的心来领受。」

那什么叫作「敬畏上帝」呢？敬畏上帝的人应当有的态度是什么？敬畏上帝最简明的，最重要的定义圣经讲过什么话呢？我相信只有摩西提过「敬畏上帝」的内容应当是怎么样的。所有其它的智能只单述名称，而不解释或是更详细的引导我们进入真理丰富的内容。摩西讲什么话呢？摩西在诗篇第九十篇里面提到两次，「谁按照你怒气的权势敬畏你呢？」「谁按照你该受的敬畏晓得你的怒气呢？」（参：诗篇：90篇11节）。意思就是说，「当你敬畏上帝的时候，你知道我们的神有时会向罪恶发脾气的。这样，你知道神的怒气是义怒，是圣怒，是应当发怒的，所以这样就敬畏他，因为知道他有怒气的权势，他有发怒的权柄，所以你来到他面前战战兢兢的亲近他，不是因为惧怕而跑掉，乃是来到他面前」，这个意思。「既然有这个应许，既然已经为我们预备好了，我们就当畏惧」，这是很重要的事情。

今天在教会里面有多少人是存心畏惧上帝的，这个教会有就盼望了。今天的教会有多少传道、牧师是真心战战兢兢畏惧上帝，晓得上帝怒气的权势；以该敬畏的心来认识他怒气权势的，这样的教会领袖，有这样的传道、牧师，这个教会的会友就有神特别大的恩典了，这个教会也有盼望了。我们许多时候教会失败，因为我们只懂神的爱，不懂神的义；我们只懂神的怜悯，不懂神的定罪；我们只懂得神的照顾，我们不懂神的管教；我们只求神的赐福，特别是在物质上的赐福，没有觉悟到我们需要灵魂的苏醒、鞭打、悟性的开通，使我们可以回头走义路在神的名引导之下，没有偏差。所以当一个人能敬畏神，知道神的怒气，知道神发怒的权柄，照着这样该受的敬畏来明白他的怒气的时候，这个教会，这个基督徒，这个主的仆人，就可以为神所用作适当的工人。

亲爱的弟兄姐妹「我们既蒙留下有进入他安息的应许，就当畏惧。」接下去就提到了「免得我们中间，或有人似乎是赶不上了。」这句「赶不上」这句话，是圣经里面很少提到的事情。但是新约圣经里面这里特别提到「赶不上」给我们看到的是什么事情呢？是落伍的人，掉队的人凄凉可怕的情形。

亲爱的弟兄姐妹们，如果你在大自然里面，你看见在大草原中间跑的飞快的鹿，最后哪一只被狮子吃掉，就是因为赶不上队伍的那一只，就是因为这一件事，所以它没有办法。当狮子追赶鹿群正在奔跑的时候，鹿的奔跑那美丽的体态是艺术家很难想象出来的。它那个脚的瘦的程度，它那细小的骨头，使它蹦跳的可能是非常美丽的，但是为什么有一些鹿它最要被狮子吞掉呢？是不是狮子跑得比它快？不是。是因为它掉队，是因为它落伍了，因为它没有跟其它的鹿而前进。而根据研究，这是自然淘汰律里面一个很常有的现象，就是病鹿跑不快，病鹿跑不快。

曾经有人异想天开，把这些狮子全部搬到别的地方，或者把子打死，使鹿群可以继续增加，结果不久那些鹿慢慢慢慢....整群的鹿都死了。后来去发现，为什么呢？因为病鹿如果没有被狮子吞掉，会传染整族的鹿都死了，所以天然淘汰律里面就这样安排了。我今天在这里不是讲「进化论」的天然淘汰，我是讲神的安排在大自然中间运行的很奇妙的事情。

在教会里面有一些掉队的人，有一些赶不上的人，这里到底在讲什么呢？我在这里要大家注意的是什么？就是「速度」问题。我相信讲台上很少人讲「教会的复兴」跟「速度」之间的关系。所以我今天从这一段的圣经要大家注意的，是「速度」的问题。这个速度的问题很重人人要。换一句话说我们快跑跟随主，我们跟从主的时候，我们到底应当多快？到底是不是够快？或者我们是不是太快？所以这是「速度」的问题。我不知道你信主多久？你信主到现在，这几年，或者这几个月，或者这十多年，或者这几十年的中间，你的「进度」如何？你曾经检讨过没有？亲爱的弟兄姐妹这是很重要的。为什么有一些人几十年没有进步，在那里团团转？为什么有一些人在几年的功夫里面他突飞猛进，结果他可以很早就为主做许多的功夫？亲爱的弟兄姐妹，许多在神的国度里面被神大大重用的人，都是在年青的时候定下大心志快跑跟随主的。

今天有一个传道人对我说，「我一向以为我还要再学习，再学习，还要再学习。今天我认定我已经不是年轻人，不是再学习，是做工的时候，不是再学习，再学习。」当然我们一面做一面学，活到老学到老，这表示我们的谦卑。但是我们许多时候谦卑到不敢向前，把自己看轻了，以致于我们放慢速度少做了很多的工作，这是很可惜的事情。二十年前我在灵粮堂讲道的时候，我说「你们的赵世光，二十多岁的时候就已经跑遍世界了，而你们现在台湾还有很多的人，四十岁，五十岁，还“我们晚辈，我们晚辈”，为什么四、五十岁还是晚辈？为什么四、五十岁还是晚辈，你们快要死了还是晚辈？宋博士四十四岁就死了，他还说“我们晚辈”吗？」没有，他二十五岁出来传道的时候就是大声疾呼，一点不认为自己是年轻人要谦卑不可以讲，勇敢的讲，要讲的就讲，为什么？就这样，他赶上了时代，他四十四岁死的时候，已经在那时代的前头走了，已经把很多那时代的人带进神国度里面去了。你听过这些话吗？你明白我的意思吗？今天有一些人谦卑，谦卑到隐藏起来。有一些人谦卑，谦卑到裹足不前了。有一些人谦卑使你没有做你应当做的工作。

耶稣基督在地上的时候，他只有三年半的时间，他真是赶上速度成就了神要他成就的。所以当他离开世界以前，他祷告里面说「父啊，你托付我的工作，我已经成全了」（参：约翰福音：17章4节）。他在十字架上的时候，再一次肯定说「成了」（参：

约翰福音：19章30节），三十三岁。

我们今天有多少基督徒不是三十三岁，是信主三十三年，连习道班那些课程还不明白。我们已经作了执事作了几十年，算出来还不知道有几个人是因为你得救，但是我们教会里面是「长辈」。我们一方面不做工的时候就变成「晚辈」，但是我们又怕人家轻看，就变成「长辈」，我们有相当大的灵里面的毛病，我们许多时候对「速度」问题不敏感，对「速度」问题不认真，对「速度」问题我们没有很严肃的去看待，所以我们在「速度」的事情上是失败的。所以为这个缘故，我要与大家思想一个很重要的定义，就是什么叫做「复兴」？「复兴」是什么呢？我很遗憾的说，许多教会领袖，特别是受过美国富乐神学院所训练的传道人以为教会复兴，教会增长就是「数量的增长」就够了，这是一个很大的蒙蔽，这是很大的无知，这是很大的偏差。求主怜悯使许多的传道人不用这个数量的增加来代替神的旨意，使教会走错误的道路。因为如果我们只把数量的增加就当作就是「教会的复兴」的话，我们很容易用「现象」代替「本质」；我们很容易从坐满椅子满足我们心里面的内疚感，我们很容易以为盖更大的礼拜堂就是把上帝的国度扩张了。

我好几次讲过，我再讲一次，「如果我们能够叫几千人加入我们的教会，但是我们的讲台不是讲上帝的道，我严肃的说，你就是用四片大的墙壁把几千人拦阻起来让他们没有机会听见上帝的真理，来受你欺骗，因为你所讲的不是上帝的道。」你明白我的意思吗？所以「数量」的增加没有什么真正的意义，除非在数量之先，本质的持守，先成为你认真事奉一个很重要的态度。如果我们没有把本质保守，我们只求数量，这是「舍本逐末」，这是「本末倒置」。Keep the quilaity first then the quantity will evantually,naturely come up.这是我事奉的原则。如果我们先保守本质；我们的质量，我们的质地持守好了，我们等候主，努力为主工作，神一定把数量赐给我们。但是许多没有本质的人，就用「数量」遮盖本质的虚弱，用「数量」来痲痹本质的不苛求，结果就把信仰出卖，就把闲杂人带到上帝的国里面，使教会变成闲杂份子聚会的地方。亲爱的弟兄姐妹们，这样我们就要看「太慢」、「太快」两件事都是复兴的仇敌，大家说「太快、太慢，两件事都是复兴的仇敌。」在这里告诉我们什么呢？「我们中间或有人赶不上，以后他们就掉队了。」这什么意思呢？也就是与神的速度不相符合，to cope the speed with the Holy Spirit 我们要与圣灵引导的速度齐行。

我们和上帝的灵齐步，与上帝的灵齐速，在同样的速度，这个复兴才有真正的意义。如果我们没有殷勤跟随，我们没有儆醒看待，我们就掉队了，我们就落伍了，教会就变成社会的渣滓，教会就变成不能作时代的见证，教会就不能向时代挑战。很多很多的教会在讲台所传的信息，根本是四、五十年前人家都已经厌烦的东西。许多时候我们所带出来的常识是几十年前科学早就淘汰的东西，有许多教会的领袖又不懂现今知识的知识，现今潮流最新的知识，又懂一些，刚刚读一些人家已经落伍的东西，然后在那里好象很有学问，这是赶不上，这是掉队的一个情形。今天我们应当知道人已经到了什么地步，而他到什么地步也错到什么地步，而神的真理要纠正他从那错到什么地步中间出来，你怎么能掉队呢？你怎么能落伍呢？所以这是很不容易的事情。所以奉献作传道的人，我奉主的名对你说，除非你立志好好跟随主的脚踪，而且照着圣灵的速度作传道，否则放下吧，你不要传。如果你要传道，你不要作一个赶不上的传道，好好追赶。如果你好好追赶，我要再奉主的名对你说，你要谨慎追赶以后不要骄傲，也不要用自己血气的脚步太快的代替神的带领，以致于使教会的标准降低，教会的原则妥协，然后把上帝的家出卖掉，这是很可惜的事情。这里这句话说「赶不上」，赶不上这里是什么问题？这是速度问题，速度是什么问题？不是方位的问题，速度是关于时间，速度是关于奔跑的。速度是动性的，不是静性的。

今天当我们看见数量的增加，礼拜堂多大，表示我多少，多少我实习过了，我今天有多少的果子。这些报告数目是差传年会常常发生的事情。但是我记得六十年前，中国有一位很著名的牧师叫作杨绍唐，他讲一段话到现在我不敢忘记，他说「我最喜欢我神学院的学生实习回来的时候报告数字，我很喜欢听报告数字，但是我要很严格说，我最怕也是听报告数字。」我那个时候才二十一岁，我读他的文章听到这两句话，我吓了一跳，原来报告数字是很多人喜欢的，但是真正神的仆人也很惧怕听报告。如果报告的数字中间有偏差，是故意加上去的，只为了使人感到你厉害，而自己把那个数目，把它整个圆润起来的，两千说三千，五千说八千，八千说一万，你要知道生两千个孩子是很苦的，不是一句话就可以带过去的。你要知道真正的数目是神所喜欢的，如果你点数百姓是出于你的骄傲的话，你就是神许可撒但激动你然后让你可以受鞭打管教。如果你点数百姓是为了神的国度，神要差遣那些精兵去打仗，你要神的国扩展，神得着荣耀，是真真实实的，是脚踏实地的数算，诚实的归荣耀给上帝，那神就要把这些好好记载在上帝的道里面。

亲爱的弟兄姐妹们，「速度」是动性的，「速度」不是静性的。「速度」是在进行之中的，「速度」不是拿来拍照作纪念的。这速度是不能立刻缓慢下来的，因为「不进则退」。所以「你们不要像那些人，好象赶不上一样。」有许多的人赶不上，因为赶不上他们就掉队，他们就落伍，他们就变成时代的渣滓，他们就没有办法在时代的前头指出神的方向，没有在时代的前头指出危机的所在，没有办法在时代的前头指出试探的来临，没有办法以「守望者」的身份高呼我们应当预备与外敌争战的时候已经来到了。因为掉队了，因为落伍了。

速度这样重要吗？重要。我相信应当研究「速度的神学」(The theology of spiritual speed,the theology of the speed of growth of the church)教会增长的速度应当怎样定，应当是怎么样？有许多许多的教会用逻辑的方法来「数学化」教会的增长。我看这样的教会已经有好几个了，不必提，有一些是很著名的教会。「我们如果一年这么多人信主，那么，这样的人见证，开几个布道所，明年大概多少人，后年大概多少人。」所以他们就印出一些传单出来，「我们在几年里面教会变成这么多人。」

有一个教会在新加坡，在三十二年几年以就定下他几年里面要变成四千个人。过几年以后，我再看他们的教会，连一千个都没有达到，因为他是用「逻辑数算法」，用「推算」的办法，「我们教会有这么多人信主，有这么多布道所，有这么多人传福音吗，传福音以后有多少个会来信主」，这样算算算....，他算算到今天不但没有达到又衰微下去。亲爱的弟兄姐妹们，我们应当尽力做，然后结局交给主，大家说「我们应当尽力做，然后结局交给主。」这是忠心的人责任感严肃的一种表现。

你有真正严肃的责任感，你一定要to cope with the Holy Spirit,not too fast,not too slow,but always in the same steps according to the will of God for the age wich you and Iare in it.上帝永恒旨意为我们这个时代定的是什么计划？上帝在这个时代要我们成就的速度是什么？上帝在永恒旨意中间为我们这个时代所定的一些范围是什么？我们到底看到没有？然后，我们做出来没有？我们做出来有没有看见神的引导？是不是顺从他的旨意？

亲爱的弟兄姐妹们，如果我们有时以血气走太快的话，或者我们因为懒惰走太慢的话，那我们都不能成为上帝忠心的仆人。你看见很多的教会它的周年纪念刊吗，有没有？周年纪念刊充满数字，对不对？周年纪念刊充满历史对不对呢？「我过去，我们几年有青年团契，几年有唱诗班，几年有差传队，几年第一个分堂，几年第二个分堂，到现在一共有多少分堂....

」，就这样full stop。这个叫作「周年纪念刊」吗？这个叫作周年纪念会吗？你们以后可能很多会作教会领袖，我告诉你，纪念神的恩典，就不要单单想过去，因为圣经说「要忘记背后，努力面前」（参：腓立比书：3章13节）所以纪念日，是叫你「纪念自己的失败，然后想以后应当怎么样」，不是纪念你过去多么伟大。如果你要纪念，你纪念神的带领，加上神的管教，神的提醒，神的盼望，神的吩咐，神给你的挑战，你前面要做什么。这样，教会的纪念、纪念日就变成有意义的纪念日了。教会的差传就变成「向前看」的差传，不是「向后看」的差传。愿主使我们明白这句话的意思，「不要像那些赶不上的人，不要像那些速度已经掉队、落伍的那些人」，我们中间不应当有一些人是像他们那样是掉队的人。

亲爱的弟兄姐妹们，小孩子跟老人家不同的地方在哪里？小孩子对你说「我以后」，「我以后」，「我长大以后」，「叔叔，我以后大了以后」，「叔叔，我大学毕业以后」「我已经成长以后」，「我长高以后」，他总是讲「以后」、「以后」....。老人家呢？「我从前」，「你还没有生出来以前」，「我从前」，「以前我」，「我以前」，「以我前」，「我以前」这是老人家跟小孩子不同的地方。小孩子「向前看」，因为他以前没有什么可以纪念的，他以前没有什么记录，以前没有什么成绩，以前没有什么分数单可以交待的，他就是一个小孩子嘛，The only thing he has is the future.只有未来，所以他就说「我以后」，「我以后」，他就用盼望，用空虚的心，盼望填上一些有价值的东西成为他生命的内容。今天教会这样的人多吗？很少。今天很少教会对前面有计划，很少教会对前面有伟大的雄心。如果有的话，请你不要为自己定数目，我刚才讲过了，你要神的引导清楚，你要神的真理扎根扎得扎实，你要真正把上帝的话教导下去。

我为什么今年六十岁，决定这样每个礼拜飞到这边，决定这样跑，决定这样的讲，决定这样累？我想应当好好在一些人身上打根基，使他们真明白神的道，真明白一些原则，真正扎扎实实的明白。我深信神会预备一批人在这样查经的聚会里面得着很扎实的内容，很好的造就。阿们？我盼望更多人，但我不要讲多少，我盼望我们每一个人都要为主作见证，带领更多的人一同来领受，免得我们变成自私的人。那我们在这些人中间有一些人要出来的，竭力追赶，「虽然疲乏仍旧追赶」（参：士师记：8章4节），这是圣经的话「虽然疲乏还是追赶」，为什么呢？因为神的时间表是照天上所定的旨意写下来的，不是按照照人的思想写下来的。「主啊，我今天不知道，你没有把时间表给我看，你没有把数目告诉我，你没有启示数量的问题，但是至少你告诉我我不可懒惰，我要殷勤不可懒惰，常常火热事奉上帝」，罗马书十二章十一节、十二节，告诉我们怎样火热，怎样殷勤事奉，我们祷告要恒切，我们在患难中间要忍耐，我们要真心实意来事奉上帝。求主帮助我们，如果我们对以后的日子没有一个真正的信心来事奉的话，那我们很可能，我们就垂头丧气了。但如果道真的照着主的引导，照着神带领的速度前进的话，那我们累也不感觉到什么痛苦。我们吃亏也不感觉到什么痛苦。我们就是许多许多在今生的吃亏，吃苦，不要紧，因为我们里面甘心情愿，与圣灵同步，这个人有特殊的喜乐在他心中。阿们？感谢上帝。

亲爱的弟兄姐妹，「免得你们中间有人赶不上。」换句话说上帝要我们做一个赶路的人，在天路里面，在天国的道路上的人是努力的人，努力的人他们就进了天国（参：马太福音：11章12节）。

努力在这条道路的人就是那些跟圣灵齐步，不要掉队，不要落伍的人。所以我们应当殷勤，应当火热。

亲爱的弟兄姐妹们，我们看见了约书亚年老的时候，上帝对他显现，对他讲一句话话呢？「约书亚啊，你年纪老了可以退休吧。」是不是呢？「约书亚，你年纪很老了，你应当好好请医生看病，不必多做。如果年轻人一个礼拜四十四个钟头，我通过你二十二个钟头可以了。」是不是呢？上帝对约书亚年老的时候讲什么话？「约书亚，你年纪老迈」，下面一句是什么？谁知道举手？「你未得之地还多」（参：约书亚记：13章1节）我次读到那一节我要哭出来，因为神是这样对待他的仆人。上帝不像平常的人，「你做了很多了，现在可以退休了。」「你年纪老迈，功劳太大了，开一个对你尊重的大会吧。」上帝说，「约书亚，你年纪已经老了，old already but not yet,so many places,so many lands not yet conqured.「你已经老迈了，未得之地还多。」我不知道约书亚那一天会不会睡觉？我不知道约书亚那一天怎么样祷告认罪？但是圣经记载下来，耶和华向他显现说，「约书亚，你年纪已经老迈了，但是未得之地尚多。」表示什么呢？----神的追讨。你每次在圣经看见神的追讨都是很严肃的。「亚当，你在哪里？」（参：创世记：3章9节）「该隐，你的兄弟在哪里？」（参：创世记：4章9节）「约书亚，你应当征服的地还没有得，你的努力在哪里？」这些都是神的追讨。「我不是把那一代灭绝然后交给你跟迦勒吗？我不是让你继承摩西，把他们带进迦南吗？我不是告诉你要争战得到应许之地吗？摩西没有办法带他们进去，他死了，你要带他们进去，但是连你自己都快要死了，你老了，你所得到的地这么少，未得之地还多，你已经老迈了。」上帝不多讲话，就是这两句，发人深省，使人没有办法抗拒，也没有办法在神面前为自己辩护。

「约书亚啊，你年纪老迈，你未得之地还是很多。」今天所有的老牧师应当为这一件事，为这句话重新求主给我们力量。今天每一个懒惰的人应当悔改。今天每一个已经信主而没有结果子的人应当重头读这些话----「你未得之地尚多」，你是赶不上的吗？所以接下去你就看见第四章说约书亚没有把以色列人带进安息，没有。他们在应许之地争战，但是他们争战，有没有克服？没有。所以摩西到最后死在旷野，约书亚进了迦南却没有征服那些应当征服的地。所以约书亚是一个很伟大的人，从我们的尺寸来看，他是很伟大，他很有成就，但是从神来看，他还没有达到他应当达到的地步。亲爱的弟兄姐妹们，约书亚年老的时候说「至于我和我家，我们必定事奉耶和华，但是我请你们立志，你们不要拜偶像」（参：约书亚记：24章15节）。但是他死了以后，约书亚离开世界以后，以色列民族就离开耶和华，拜偶像。他们真的安息了吗？他们真的得胜了吗？他们真的进了迦南美地，得着了应许之地，进入了耶和华的安息吗？没有。

亲爱的弟兄姐妹们，当我讲了这么一大堆以后，你再读这一、两句话，你就更深入的觉悟和明白了。我们大家再读第一、第二节，大家一同来读：

「我们既蒙留下有进入他安息的应许，就当畏惧，免得我们中间或有人似乎是赶不上了。因为有福音传给我们，像传给他们一样；只是所听见的道与他们无益，因为他们没有信心与所听见的道调和。」

当他讲完第一节以后，第二节就把更可怕的一件事提出来了。

「因为有福音传给我们，正如传给他们一样；只是福音传给他们，对他们没有益处，因为他们没有信心与所听见的调和。」

我读到这节圣经我非常战兢，因为这节圣经提到了为什么掉队，为什么落伍，真正的原因要回到第三章的最后一段同样的一个原则----不信，不信，不信。那么，如果上帝没有把信心赐给他他怎么信呢？他们如果没有信心怎么信呢？所以有一些人就说「我不能信，因为既然信心是从上帝来的，他没有给我信心，你不能怪我不信。」你听过这样的话吗？你听过人这样对你强辩过吗？所以我今天要解决另外一个信心的神学的问题，我要把信心分成四种等类来看这个信心哪一种是人要负责任的，哪一种是借着道而产生出来的？

「因为他们没有信心与所听见的道调和。」换句话说，这里给我们看见道是传给我们，也传给他们。福音我们已经听了，他们也听了，传的是一样的，福音是一样的，都是从神而来的。我们听了没有？我们听了。他们听了没有？他们听了。但是，果效不一样。为什么同一堂聚会，有人听完道一生就改变了？有人听了完全无动于衷？为什么同一篇道，有人听了彻底悔改，有人听了抄抄下来，就去别的地方讲道得一些材料就是了，自己无动于衷呢？我告诉你，「响应」很重要。我们听道的时候是听同样的道、同样的上帝、同样的信息、同样的源头、同样的内容。但是我们听道，我们对道的响应每一个人是不一样的，就在这个响应中间我们决定了我们以后与这个道之间的关系是怎么样的。

保罗有一句话，「有人终久学道却不明白。」大家说，「终久学道却不明白」（参：提摩太后书3章7节）。这种人是很可怜的，他还没有信主以前，什么都不明白。他信主一生一世学道学了几十年，听道、做礼拜，还是不明白，所以反正他就是不明白，来也不明白，去也不明白；没有受洗以前不明白，洗了以后不明白；再跑到几个教会多洗几次，还不明白；他什么聚会都参加，还不明白。从年轻到年老，什么聚会都参加，他总是不明白。保罗说，有一种这样的人，「终久学道却不明白」。那么为什原因呢？保罗没有讲。但希伯来书的作者在这里说「没有用信心与所听的道调和」，换句话说，当道理进到我们的心中的时候，从我们耳中传进去的时候，你里面的响应就是因为信，所以把那个道调和起来，这个道就在你心中活泼有功效的产生效用，改变你、建造你，使你的灵命被建立起来。那么，这个信心与所听的道调和是哪里来的？你说「上帝没有给我信心啊？」归正神学常常强调的就是「信道是从听道来的」（罗马书：10章17节）(Faith as a result of hearing the word of God,so the seed of faith is contain within the word of God.)所以当你听道的时候，你就听到一个有信心种子的道在里面，所以你听道以后，这个道就在你里面产生信心的果子出来。那么，你说「这一节圣经不是违背这个道理吗？」是啊，这节圣经没有说到「信道是从听道来的」；

这一节圣经是说「你要有信与所听见的道调和」。所以这里信心变成好象主动的，不是被动的。信心好象自发的，而不是他赐的。信心好象不是外来的，而是内藏的。这个里面隐藏着本来就有的信心是怎样的信心呢？所以我在解这一节圣经的时候，我就要把信心的四个层次和大家好好的分享。

第一个层次，就是自然的信心。就是神原先创造人已经放在人里面的信心，这个是归正神学很注意的一篇道理，因为这种信心就是对某种最基本真理与生俱来的，清楚的，根基性的认识。我再说一次，the fundmental knowlege of the certain truth which has given inplanted by God,even when you were created.所以这样，神造你成为人的时候，就在你心灵的深处赐下了某一种的知识，这种对真理的真理，就是初步的信仰，也就是每一个人都有的。这也就是罗马书，第一章第十八节那一句话所讲的，「原来上帝的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人」（参：罗马书：1章18节）。「阻挡真理」这四个字，原文是「压制真理」(surpress the truth)，他心中有一些的真理他就压它，压制它，然后就勇敢行犯罪的事情，神的怒气就显明在他身上了。但那个被压制的真理是什么呢？就是我今天要讲的第一种信心，什么信心呢？

就是「自然的信心」。这「自然的信心」在哪里？在普遍恩惠里面。这普遍恩惠显明在哪里？----在普遍启示中间。所以，现在把三个名词都提出来了：the natural truth,the common grace,and the general revelation.用英文讲一次好不好？natural truth,common grace,genernal revelation.

请你注意，归正神学是很注意恩典的两个不同层次的。第一个层次叫作「普遍恩惠」。第二个层次叫作「特殊恩典」。那么，「普遍恩典」是赐给谁呢？赐给每一个人。「特殊恩典」是赐给谁呢？赐给蒙救赎的人。所以「普遍恩惠」又叫作「普遍恩典」，而「特殊恩惠」又叫作「救赎性的恩典」。所以是common grace and saving grace。common grace is general giving to every person,and saving grace is giving to the elects predestinate ones of God 神所预定，神所拣选的人最后他们得救的时候，他们领受的恩典是救赎性的恩典。而普遍的人，每一个神所造的人也领受恩典，这种恩典是什么？是普遍恩典，是神赐给每一个无论是选民，无论不是选民。无论是有宗教，无论是没有信仰的人；无论是有神的，无论是无神论的都蒙恩。

现在我问下面几个很简单的问题，「有没有基督徒什么都做不成功，而非基督徒什么都发达的？」有没有？「有没有不信主的人算数、科学比基督徒做得更好的？」有。那可能你就常常败给非基督徒，所以你马上「有」、「有」、「有」....。「有没有非基督徒乱来，作生意常发财，基督徒很诚实结果发不了财的？」有没有？有。那么，请问，这些非基督徒的发财宝，甚至犯罪以后的成功，他们对自然的研究得到了准确的答案，他们身体的健壮，精神、思想的清晰，他们在一切的科学和世界中间的地位和成就，是他的功劳或是神的恩典？还是神的恩典，是神在他身上他没有觉悟的恩典，你明白吗？所以我们基督徒的mentality,我们的world view 德文叫做welt anschanug 就是「世界观」，我们基督徒的世界观是用神的主权，宝座所涵盖的一个万有的世界，怎样在神的恩典和神的智能之下被他管理的眼光来看。非基督徒的健康是神给的，非基督徒的生命是神赐的，非基督徒的存在是神创造的，非基督徒的机会是神许可的，非基督徒的成功是神许可的。所以这些都是恩典，这些恩典叫作「普遍恩典」，普遍恩典是赐给每一个人的。但是非基督徒所领受的恩典中间，除非有一天他信主了，他知道原来上帝为他预备了另外一个恩典叫作「救赎性的恩典」，这个叫作saving grace 你明白吗？基督徒对救赎性的恩典是很清楚的，因为基督徒之所以是基督徒，因为他是蒙耶稣宝血买赎回来的。基督徒之所以是基督徒，因为是父按他的先见所拣选的。基督徒之所以是基督徒，是圣灵感动成为圣洁，又蒙耶稣的宝血所洗洁净的人。你看彼得前书第一章第二节，那是全本圣经最好的对「基督徒」定义的唯一的一节圣经，把圣父、圣子、圣灵的工作都摆列进去了。

好，现在我继续讲下去，这样，上帝有普遍恩典，上帝也有救赎的恩典。但哪一个重要？哪一个有更广泛的范围？回答。哪一个更广泛的范围？----

普遍恩惠。哪一个更重要？更永恒？----救赎性。上帝要以撒成为蒙应许的。上帝说，「我也赐福夏甲跟夏甲所生的以实玛利」（参：创世记：17章20节），照样赐福给以实玛利使他成为大国。所以这个赐福是什么？是common grace，但是应许的是什么？是saving grace 所以这是不一样的。

那么，上帝的启示也是一样的。当上帝启示万有的时候，使人知道他是存在的，那种启示是有目共睹在被造之物中间显明出来，使人看见不可推诿的，这个叫作「普遍启示」，又叫作「自然启示」natural revelation or general revelation。人从自然启示，人从普遍启示中间所能认知有关于上帝的事情是什么呢？是神的存在，神的能力，神的永恒，神的智能，和神普遍的恩典，这些是自然启示所包含的那些内容。但是神的心意，神的计划，神要审判罪恶，神要把永生赐给人，这些事情你能不能在大自然看出来呢？你能不能从大自然看见神要差遣耶稣基督到世界上来？你不能看到。所以那个叫作「特殊启示」，所以「特殊启示」和「普遍启示」是分开的。「普遍恩惠」跟「救赎恩惠」是分开的。用英文常用的名词，归正神学是用common grace and saving grace，general revelation and special revelation.大家说「common grace and saving grace，general revelation and special revelation.」当你慢慢听清楚，你思想的架构就建立起来了。所以，这样说来所谓的「自然的信心」在哪里啊？在普遍恩惠里面。所谓的自然的信心怎么建立起来？是从普遍的启示里面建立起来的。所以within the realm of the general revelation in the realm of the common grace man is given nature faith.这是第一种信心。明白了？明白了吗？我很想给你考书你知道吗？因为很多人神学院毕业这些事情都不清楚的。但是你们是上神学课程，我的解经是「神学解经」，我的布道是「神学布道」，我的护教是「神学护教」，我讲的有关基督教信仰系统里面都是用神学基础来讲的，然后我如果跟你谈哲学，我是谈神学所批判的哲学。这样，使你建立架构的时候，你不会六神无主，你不会毫无方向，失去根基，没有原则的附和别人，你不会出卖信仰。

我接着讲下去。所以第一个信心是什么信心呢？是自然的信心。是神已经赐下的信心。你说「这些根据圣经有没有？」有，「诸天述说上帝的荣耀」（诗篇：19篇1节），人看诸天，基督徒也看诸天。世人有没有看见诸天呢？有。他们有没有看见大自然的美景呢？有。所以这是神也给他们的。

「普遍恩惠」圣经有什么根据呢？耶稣说「上帝用日头照好人」，也照什么？也照坏人；「上帝降雨给义人」，也给什么呢？也给恶人（参：马太福音：5章45节）。所以这就表示普遍恩惠是基督自己肯定的，而特殊恩惠乃是救赎的恩惠不是人人都得救的。这样，你清楚了。所以第一种的信心是自然的信心。第二种的信心就是因为自然信心中间没有被压制而产生更进一层「渴慕真理」的信心，这是第二种信心。所以如果你没有压制这个自然信心，普遍启示中间真理的一些知识，你没有压制，而你更渴慕，更追求的时候，那你这种信心就是第二种信心。这就是能够来调和所听见的道理的信心。不是神另外加，或者听了道才产生出来，也就是这节圣经所讲的，所以「他们听了道却没有用信心与所听的道调和」，你说「没有听道，听道没有听，怎么会有信，因为信道是从听道来的」，「我还没有听道，还没有信道，怎么有信心去调呢？」原来有第二种信心，就是如果你压制了真理，你就没有这个渴慕；如果你没有压制它，你就有更深一层盼望来追求真理。

亲爱的弟兄姐妹，原来我们传福音，我们要求主给我们遇到这种人，第二种人，就是不压制而渴慕明白更多的人。那这种人很重要，因为许多许多信主的人，他们以为他信主以前曾经寻求主，曾经渴慕主，后来有一天终于找到了。到底你说「I

found it.是我找到了。」当你认识主的时候，是你找到了主，或是主找到你呢？是你找到主，或者主找到你呢？你每次说「我找到了，我找到了。」耶稣说，「哪里好意思，是我找到你的，不是你找到我。好了，让你啦。」为什么？因为灵性还不够嘛！你懂吗？我们千万不要说「我找到上帝，我找到上帝。」上帝说「从来没有人寻求我，连一个也没有」（参：罗马书：3章10-12节）你怎么会找到上帝？耶稣说「人子来是要寻找拯救失丧的人」（参：路加福音：19章10节）是他找到你的，不是你找到他，神永远是主动的。但是我们找到神那一天，我们感觉是如此嘛，「我找到了！」因为那一天你找了很多嘛，结果是主找到了。当你找到主的时候，你那个时候说「至少感觉上，因为我很渴慕真理」，这就是神的道给你听。我告诉你，不是你找到神，为什么呢？因为你那一天信主，你听那一篇道决定信主，听那一篇道决定悔改，连那一天听那一篇道也不是你的计划，对不对？是谁计划那一天要讲那一篇道的？是你选的啊，点唱？「我今天要听这个。」是吗？你没有点唱，你没有选择，就是忽然间那一次的聚会中间，神就给你进到那个聚会，你就听到那些话就受了感动，然后你就流了眼泪，你就接受耶稣基督，事就这么成了。这是谁的计划？神计划的。这这是谁安排的？神安排的。这是谁感动的？神的感动的。所以我们不要骄傲，没有人可以与神合作成就救恩。你说「这节圣经到底在讲什么？」用信心与所听的道和。所听的道不是你计划的，所听的道是神的安排，但是道来的时候与你那个自然信心产生的对真理更多的渴慕不压下去嘛，那个渴慕一有信心你就「调和」了，这就是你「响应」的问题了，这是第二种信心。

当你用信心与所听的道调和的时候，道就有效用在你里面，道的效用在你里面一做出来的时候就产生了现在第三种的信心----信道是从听道来的，大家说「信道是从听道来的」，就产生了第三种的信心。

所以第一种信心，不需要听道就有的。这个是天然的信心，神已经放在你里面，这是最基本对真理的认识。第二种信心，你没有压制这个真理，所以这个种子就产生渴慕，就产生盼望，产生有一天领受的时候，你愿意接受这些更伟大的真理。所以许多时候布道会第一天以后有一些人还没有信主，我们就问他，「有哪一个人愿意更多知道真理的请举手？虽然你今天还没有决定，你愿意更多明白真理的请举手。」很多人举手。那就表示什么，他们已经预备领受更多真理，明白吗？那就是这里所讲的「预备与所听的道调和」。等到道传出来的时候，他就用那顺服的心，他相信神有真理，他相信神的真理是对的真理，虽然他还不明白，他这个相信就把听的道调和起来的时候，那么神的道就在里面发生功效了。这个功效就是等到第四章十二节所要讲的，「上帝的道是和活泼的，是有功效的」，以后我们再过几个礼拜会提到那个方。那么第三种信心就是被你吸收、调和之后，道就产生信心的果子出来了，因为道里面有信的种子，大家说「道里面有信的种子。」所以在希腊文里面，你可以用「信」，可以用「道」在某一些事情上共享。所谓我的「信」，也就是「我所信的道」。所谓的「道」，也就是「我的信仰」，那这两个共享。所以「信道」和「听道」是有关连的，因为道种里面就有信心的可能，因为在道里面隐藏着信心的种子。你用信心接受与所听的道调和的结果就产生第三种，就是「因听道而产生信道的果效」，这是第三样。

第四样的信心是什么信心呢？第四样的信心是「圣灵赐下做为服事中间的信心」。圣灵赐下做为服事的信心记载在哥林多前书第十二章第九节，「又有圣灵赐他信心」。有一些人服事主的时候有信心，因为神把这个恩赐赐给他。那么，这种恩赐是不是因为神赐的，所以我就没有作用在里面呢？不是。我们每一个人应当操练，一方面等候神赐下来，特别是事奉主的人需要信心。我们做哪一样的工作都要信心，因为「凡没有信心的就是罪」（参：罗马书14章23节）。在圣经里我找到有七大「罪」的定义，其中有一个「没有信心就是罪」，另外一个「知善不行就是罪」（参：雅各书：4章17节）。这是罪的定义，我们要做一些的事情要有信心。

亲爱的弟兄姐妹们，事奉主需要第四种的信心，很重要的。今天有许多的教会，许多工作没有做出来，为什么呢？因为不是由于「信」来做神的工作，是靠「经验」做，靠「把握」做，靠「有钱人答应奉献」才敢做。你听懂吗？这样就很难做主的工作。

很多教会，「你为什么不做差传？」「我们没有钱嘛！」所以，「如果有钱呢？」「有钱我们就做了。」这不是圣经的原则。所以十九世纪在英国的差会产生一个流行的名字叫作faith mission 「信心差会」。什么意思呢？还没有钱就敢做了，用祷告，用信心等候神供应就开始做。这种信心和刚才所讲的几种信心又不一样了。圣灵有时候把这个信心放在一些人身上，他大得不得了的信仰。

戴德生(J.Hudson Taylor,1832-1905)，他大学念书的时候住在一个很小的房间，就买了一个很大的中国地图贴在他墙壁上，睡的时候就看见一省一省....，他就每天轮流为一省一省祷告，一省一省祷告。以后没有人差他，他就去中国。钱在哪里？不知道。他告诉那些教会，教会的人说「中国人太难信主了，不可能，他们有了孔子，哪里会信主！」浇他冷水。但是他说「我要去，这是最多人口，这是大的一个国土，这是最多人口的地方，我一定要把福音传到那边去。」从伦敦坐船到中国要几个月才到。你想想有这样的英国人，有这样的一个年轻人，没有经验，没有多大学问，没有钱，没有差会送的，这样到中国传福音的决心，这不是信心是什么？而我们今天连隔两条街作多一次礼拜我们就感到很懒惰。

亲爱的弟兄姐妹们，这些宣教士，凭什么去？信，信心，信！当他从中国回去把异象告诉人的时候，还有很多人根本不爱听他讲。但有一些人就受动感。为什么？他信神会感动一些人。信，在困难的时候，你勇敢，在不可能的时候，你说「能。」在人看不见的时候，你说「看得见。」因为什么呢？信就是在灵里面看见别人没有看见的才叫作信。信，透过云端看见云上面的宝座。信，透过乌云满布的阴天，看见云上面的太阳照样发光，这个叫作「信」，这是信心的几个等次。

亲爱的弟兄姐妹，那些人永远不明白，为什么呢？「有福音传给他们，好象传给我们一样的，只是道传给他们，他们一点没有得着益处，因为他们没有用信心与所听的道调和。」我们如何呢？我们是不是也是如此？越听道越假冒为善？越听道越刚硬着心？「这个我听过了，那个我听过了，唐崇荣我听过了，希伯来书我听过了，我就是这样。」那你就变成一个很可怕的人。我们每一次听道，都要谨慎听，敬畏听，用信心调和的听，反复咀嚼，好好省察来听，把所听的道化成我们生活的教训，我们生命的力量，我们事奉的动因，我们用信心来继续神的国度。求主怜悯我们。

我年轻的时候，就看我母亲怎样听道，她在教会中间听道的那个神情，深深印在我的心中使我大受感动，我曾经对你们讲过吗？她常常成为我一个很大的鼓励，而且她用信心，当她死的那一天，我很难过，因为我知道，为我祷告的一个伟大的属灵勇士已经离开世界了，有谁像她那样禁食为我传道祷告呢？当我从巴黎坐飞机回到新加坡转机到印尼来看她的遗体，要参加葬礼的时候，那时候我写了一首诗歌，里面有一句话，「她没有金钱可献上，但是他献上他儿子」，她知道用信心来成全上帝的旨意。

亲爱的弟兄姐妹们，今天教会需要有的信心的人，用信心来事奉主。我们都看见历世历代有许多信心的勇士成全上帝国度里面那些不可磨灭，也不可猜想非常伟大的事业。

英国有一个人叫作乔治穆勒(George Muller 1805-1898)，这个人开了孤儿院在不列斯多(Bristol)，他开的孤儿院收了几千个被人丢弃的孩童，以后一个一个把他们养大成人。他不是有钱人，但是他年老的时候，人家说，「你的秘诀在哪里？」他说「我信的神是信实的。」怎么知道呢？「我读他的话，我这一生读这一本圣经已经超过一百多次了。」这些话给他建立信仰，用信事奉上帝。感谢上帝。有一次，他们对他说「穆勒先生，孩子们中午要吃的饭已经没有了，所有厨房里面可以吃的东西都吃光了，等一下怎么办呢？我们还是照样按铃吗？照样把他们带到食堂里面去吗？没有东西了。」穆勒先生抬头，以后祷告，回答说「去吧！时间到的时候你按铃，叫他们到食堂里面去，我的主有供应。」这个老先生用信心回答这个话。他们摇摇头，想这个人大概是神精病了，这个老先生已经是讲不通的人了。但是他们照他的话做，时间到了，摇铃，孩子们就出来了，跑到食堂里面去了。

就在这个时候，有人叩门，他们开起来看，一辆车把许多已经烤好的面包带来，神的信实就在那个时候到来。感谢上帝。这些事在我四十多年的事奉常常发生。我们在玛琅建一个神学院礼堂可以坐一千三百人，我给它叫作「计志文纪念堂」，是全世界华人神学院最大的礼堂。那个时候，我们没有钱，我作董事长，我自己设计，而且我要设计一个每一个坐位都可以看得清清楚楚，回音很清楚，很少的音量就可以达到每一个座位的地方人。我不是建筑学毕业的，但是我对建筑从小有兴趣，我就把我最好的献给上帝。那钱哪里来？不知道，我是董事长，黄彼得牧师是院长，我们决定两个人一心一意不募捐，不等候耶和华，祷告。到一年刚刚好三百六十五天以后，落成的那一天，我们看见这一年每一个礼拜几十个工人要发薪水的时候，就是薪水发以前一天两天奉献就刚刚好到，足够。到结束的时候，没有缺一块钱。

亲爱的弟兄姐妹，这一次在吉隆坡也是如此。这一次在吉隆坡差一点会亏十多万，为什么呢？因为跟他们立约吃饭的时候就说「有一千个人会吃饭」，他们到了最后剩下几个礼拜的时候，他们说怎么样？「可能会少两百」，就决定八百个人，跟他们的经理讲完了以后，那一天我到，那一天晚上罗马书解经讲台，我说「我们开一个会，到底多少人吃饭？」他说「已经讲了，就是八百人，不能改，他们已经买了东西了。」我说到「底多少人报名？」当然报名会有七、八人，但是吃饭不是七、八百人，因为有的报名的是住在外面，有的报名听道没有来吃的。所以结果他们说，「不能够了，就是这样。」我说「不能，上帝的钱不是这样用的。你再去把他叫来！」总经理叫来的时候，我们跟他谈。我说「到底今天报名多少？」他们说「已经六百多人了。」我说「好，我就跟你约定七百人，如果不够我照付七百人吃饭，如果多我另外再加钱，一个多少照付。」我们讲清楚。讲清楚去了以后，经理走了以后，我再说，「七百人报名都吃饭吗？」他说，「不一定。」糟糕了。我说「到底多少人真正报名吃饭？」他说「我也不知道。」我说，「你总干事你不知道？叫你下面的人来，把秘书叫来。」秘书叫过来，「告诉我，实实在在真正报名吃饭的有多少？」那个时候还有两个礼拜，二百六十九人。「那么，其它的人怎么样呢？」不吃都要付的，那么如果多付这几百个人就十三万马币，哪里来的钱？哇！我说「糟糕了，快快叫总经理再来！」他们打电话，总经理回家去了。

那怎么办呢？我说「李建安博士，某某牧师，某某人，某某人，你们四个人明天一定要再跟总经理讲。」我们不知道钱哪里来？够不够，这么大的会。你们知道华福开大会是全世界寄钱，全世界每一个去寄钱，我们布道团什么都没有，我们连在台湾对你们说「寄钱来！」也没有，你们只要报名费照交去就可以了，就是这样。感谢上帝！最后那两个礼拜我说「告诉我实在的数目，免得我们摆乌龙。

」结果他们跟他签约的时候，把事情弄清楚，到最后还有十万块马币需要。那怎么样呢？第一天奉献是一万六，第二天一万八，每天增加两千，第三天两万多，到了第四天就最后一次奉献了，第五天守圣餐的人不多，再一次奉献就结束了。我就恳切祷告，「主啊，我要用信心仰望你做你的工作。」感谢上帝，第四天奉献的时候神大大感动人，就剩下差不多还有两万多。到了第五次奉献的时候，不但够了还剩下几百块，感谢上帝。这四十多年就是这样，就是这样。

这一次查经我所知道的香港还是缺差不多十万港币还没有清除，别的地方我不知道，台北应该不是如此。求主怜悯，你们以后都要接替做神工作，你们要接替事奉在神国度里面。帮助你们，不但做一个听道的人，做一个用信心与所听的道调和，因为我们的上帝是活的上帝。阿们？

我再作一个见证你会莫明其妙的。在雅加达(Jakarta)有一个神学院专门训练人到乡下传福音的。那个院长对我说「唐牧师，我是听你讲道奉献的，我知道我的才干没有你的十分之一，如果你能够在大城市对大人物讲道，我只适合对乡下人讲道，所以我决定办一个对乡下开布道所的神学院。」「后来我们办的神学院几十个，一百个学生。

」你知道他的神学院多少个学生？今年八百六十个学生。八百多个，那么个个要来吃饭，因为都是很穷的来读神学，奉献做传道。他依靠上帝，所以他学习祷告仰望主，仰望主。有一天大家要吃饭，已经没有东西吃了，他算了他们的米只能剩下几天，怎么办呢？他不知道怎么样，我们教会还是每一个月寄一些钱去帮助他们。有一天突然间有人叩门，「轰！」一辆大卡车进来，把几十包米给他们，给了就走了。问他，「你们从哪里来？」他们说「这个是学院是不是？」他们说。「是学院，但你们从哪里来？」他们说「我们是某一个庙里面来的。」「啊？你们哪里来的？」「庙里面来的。」他也没有求他们，莫明其妙，来不及拒绝，米放了就走掉了，到现在还莫明其妙，也没有再来。所以那个院长对我说，「我真的相信，上帝不但会派基督徒的寡妇来供养，也会派乌鸦，乌的也能够的」，他说。「乌鸦也能够，上帝用牠。」莫明其妙的。

我不是说我们要接受外邦人人的奉献，但是有时候基督徒忘记了，基督徒忘记奉献。上帝说，「你看，基督徒忘记，乌鸦，去！」「呱呱呱！」牠就去了。奇妙不奇妙？到后来也不知道他们在哪里？不知道他们从哪里来的，就把米放下就走了，就这样。基督徒忘记那一、两个月的奉献，上帝派乌鸦供应他。这个传道人很有信心，我相信以后在印尼的教会历史里面有很重要的地位，他是印尼最好的大学毕业的，Indonesia University 毕业的。他就奉献作传道，现在他栽培的神学生是全印尼最多学生的一个神学院。

以后如果有机会我带他到这里来作见证给你听。信心，信心，什么信心？天然的信心。什么信心呢？渴慕真理的信心，与神的道调和的信心。什么信心呢？因为听道产生信道的信心。什么信心？勇敢事奉主的信心。阿们。我们低头祷告。

（唱诗：十字架永是我的荣耀）

跟着我祷告：

「主啊，我信，但是我信不足，求主加添，求主用光照耀我，用道提醒我，你的灵感动我，你坚固我，使我有根有基，深深相信你，渴慕你，更愿意事奉你。主啊，你听我的祷告，求主使我所听的道理，不是单单成为知识，更成为我灵性造就的一部份，建立在永不动摇的真理上面，直到见你面的日子。奉耶稣基督的名。阿们。」

我们站起来，我们一同开声祷告，一同为自己祷告。为所领受的祷告，每一个人开声祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你与我们同在，你对我们说话，你的灵向我们显明你的旨意，也给我们愿意做一个追赶不愿意掉队，不愿意落伍的人。主啊，使我们在你面前可以照着你的速度来进行事奉你。主啊，你听我们的祷告，给我们在你面前不是太过快，以致于跑在你前头，违背了你自己的旨意，出卖了你自己的原则，求主帮助我们用信心与所听的道调和，好叫我们在你面前有根有基建立在你自己的信仰上面。主啊，你听我们的祷告，我们感谢赞美，奉耶稣基督的名求的。阿们。」

大家为下个礼拜的聚会祷告，一同开声祷告：

「主啊，我们感谢，我们赞美你！我们为今天感谢你，为下个礼拜的聚会求告你，求主你怜悯，求主你赐福，求主捆绑撒但的作为，求主加添我们的力量，叫我们在你面前蒙恩，我们需要，我们仰望你，愿主你自己怜悯，愿主你赐福，求主你加添我们的力量，给我们有渴慕的心，饥渴慕义的心到你面前领受你的话。主啊，你自己用你的训言，用你的律例，用你的典章向我们显明，用你至圣的真道来建立我们，感谢赞美，求主垂听。奉主耶稣基督的圣名求的。阿们。」


第三十一讲

「主啊，我们再一次谦卑的到你面前说，我们需要你，你是真理的源头，你是真理的启示者，你更是创造理性使我们成为能明白真理的上帝，使我们能成为明白真理有上帝形像的人。你是我们的主，我们恳求你这个时候向我们施恩，特别给那真心寻求真理发问的人得着真正的答案。赐福你无用的仆人，奉耶稣基督的名，阿们。」

我们就开始解答你们的问题。

一、请教有关三一真神理论。有人说「既然上帝是三位一体」，他说「旧约中的约伯记呼喊上帝也可说是呼喊耶稣」，而摩门教对外演示文稿也是说耶稣创造天地，把父、子、圣灵次序混乱了。那么，这样，你的意思就是，我们要怎么样明白这三位一体的那些错解的人，我们要怎么样去分辨？

答：三位一体是不同位格的三位的一个本质相同的上帝。所以，圣父的位格不是圣子的位格；圣子的位格不是圣灵的位格。所以三位一体不是「三功用」，三位一体不是「三面具」，三位一体不是「三角色」，三位一体是不同位格一个本质的上帝，这不能在物质界里面去真正明白的，因为当你有不同位格又有不同物质身体的三个人变成一个人的时候是绝对不可能的事情；因为每一个人，有位格的人都有一个有物质身体的外壳，所以这是在灵界里面才可能的事情。

「圣父」是神、「圣子」是神、「圣灵」是神。「圣父」是灵、「圣子」是灵、「圣灵」是灵。灵的本质，使三个位格才能成为一体。而圣子道成肉身的时候，披戴了有血肉的身体，就在历史中间向人显现，成为在时空里面曾经占有时间，占有空间的一个有人性的基督，这个叫作「道成肉身」。这样，有了基督的道成肉身，我们就应当明白说，这个不是圣父披戴肉身变成圣子，那离开肉身回到天上再转过来，没有肉身的叫作圣灵，不是这样。所以，圣父不是圣子、圣子不是圣灵。怎么知道圣父不是圣子？因为「父差子」，这样，父是差子的，子是被差的，所以是不同的两个位格。耶稣基督说「我回父那里去，就赐下另外一位保惠师。」「另外一位」就表示不是同一位格。所以这样，三个位格，同一个本质的上帝，这个在加帕多加教父(Cappadocian Fathers)的神学思想里面就用了一个字叫作Hypostasis （位格，性质）Hyper status，不是Hypostasis 的意思就是「本质相同的」，这个在希腊文叫作ousia，是Homo y ousia，跟Homo ousia 是不一样的，Homo osea 的意思就是相同的本质，Homo y osea 是相似的本质。那么，这样，父、子、圣灵是同一本质的不同位格所以叫作三位一体。

有的人说，「既然上帝是三位一体，旧约中间呼喊上帝以后就说是呼喊耶稣」，这个是牵强附会，勉强的解释。他呼喊上帝的时候，是呼喊三位一体的上帝；在三位一体上帝中间，没有道成肉身的耶稣基督是不是可以成为呼喊的对象呢？是可以的。但是不能这样讲就圣父变成圣子。

另外，摩门教说，「耶稣创造天地，把父、子、圣灵次序混乱。说耶稣基督创造天地万物是一点没有错误的，因为子是那一位父所藉以创造万有的位格。所以「曾经借着他创造诸世界。」你们已经在希伯来书第一章听到那七句关于「基督论」很重要的话，是不是呢？曾经藉着他创造诸世界，他又是那承受万有的，又在这其间托住万有，用他权能的命令托住万有。所以基督是在创造之工于神有分的；在救赎之工，与圣父、圣子同工的；在启示之工，与圣灵、圣父，也是同工的，所以他也是创造者。

二、耶稣基督是完全的神，也是完全的人，他真能感受恋爱中吃醋嫉妒的感觉吗？得不到的时候，人祝福的行动。谢谢你。

答：你是不是现在恋爱很痛苦？差不多没有得到，所以看到别人得到你嫉妒、痛苦、心酸得不得了？我很同情你。

每一个人可能都需要有这样一段的时间，而这段时间是不是等于我们生命的咒诅，或者等于我们一生一世最大的拦阻呢？不是，这是人生必经过程。到了你人生到了生理成熟，心理需要的时候，你就发现，这爱是不能勉强的；因为爱是不能勉强的，所以你可能要经过一些折磨，可能经过一些孤独感，可能一些被淘汰而感觉到孤独、痛苦、不知道前途如何、没有把握面对自我孤孤独独的存在，哀叹、痛苦、流泪这样的经验呢，我相信很多人都有的。不相信的话我叫大家举手，你就知道你旁边的人也会举手，大概你自己不好意思举手就是了。但是这些不应当当做我们生命中的咒诅，不应当当做是我们生命中的虚空或者生命是没有意义的。因为，从来没有失过恋的人是很可怕的，大家说，一、二、三，「从来没有失过恋的人是很可怕的。」

失恋以后怎么办呢？失恋以后再恋，大家说，「失恋以后再恋。」再接再厉，勇敢一点。那些第一次结婚就成功的人倒不是很好的。为什么呢？第一次恋爱马上就结婚，就成功可以建立家庭的人，常常没有经过感情上的磨练，在某一些最困难的时刻的时候，他没有办法过关。所以你失恋的人不要太灰心，如果你失恋了，可能是比他更好的正在等待你，所以没有得到他，好的你「留得青山在，不怕没柴烧。」你说「哪里有人比他更好的，他就是最好的。」你就是井底之蛙看世界了，把自己曾经得过的、选过的就当做绝对化像「神仙」一样的地步，这大可不必。所以「塞翁失马焉知非福」，大家说，「塞翁失马焉知非福。」「吾才失恋，焉知非福」，要不要跟着说？把你的名字改进去就好了。你失恋不要灰心，很多人失过恋的，很多人没有达到他要达到的。而这些倒是有一些的好处在里面。

有的人因为失恋过一次永远绝对不结婚，这个可能也有好处，但是大可不必这样绝对化，也不必这样的做决定。

我知道有一个人失恋以后到六十岁才结婚。我问他「为什么？」「找不到一样的」，他说。我说「哪里有一样的，当然不一样的嘛，为什么要一样？」「我就是喜欢那样的。」那样的不等于「那个」，对不对？「那个」跟「那样」是不一样，后来找不到，找不到找到更年轻得多的，找到更开朗得多的另外一个，但是还是念念不忘过去的。所以祁克果(Soren Aabye Kierkegaard,1813-1855)，丹麦的哲学家讲一句话「如果你没有真正绝望过，就不可能有新的盼望。」大家说，一、二、三，「如果没有真正绝望过，就不可能有新的盼望。」不要被历史所捆绑，不要被失败所缠绕，不要被过去的印象所毁掉你的前途，这是很重要的话语。因为你没有得到的东西，你常常会把它简化到绝对最美的地步，而真正得到你才知道「原来不过如此」。所以千万不要把没有得到的东西绝对化，美化到一个地步好象代替神一样的，如果你真正得到他你才知道「也不过如此」。

要不要听一个失恋的故事？啊，你对这方面很有兴趣。如果不错是顾维均（音译），这个人做过中国的政治家，中国的外交家，中国的大使。他年轻的时候爱上一个校花，校花就是school flower,the Queen of the College。他爱一个校花，美得不得了，美若天仙，但是那个时候他不过是普通的一个人，才华常常外面看不出，前途更是看不出，以后成为大人物更是年轻的时候看不出。所以那个女子看他，「不过是一个年轻人的小孩子，有什么特别？」所以拒绝他真心的求爱，结果他苦得不得了，那个校花就落在别人的手中了。

几十年以后，有一天，他在（我如果没有听错）是西雅图一个花园里面散步，自己一个人走，在里面走。忽然间听到有一个女孩子的声音，叫他的小名、别名。很少人知道他从前年轻的时候用的那个名字，所以他吓了一跳，「到底哪一个女人叫我这个名字，怎么知道我这个名字呢？」他回头一看，看见一个又胖、又大、又老的一个人在那边叫着他。他说「某某人，我不知道在哪里见过你，你怎么知道我这个名字？」「唉呀，不必装腔作势，我就是从前那个校花」，她说。现在大得不得了，胖得不得了，丑得不得了。所以他，「哦....」就开始寒暄，就讲起过去的事情，讲了以后，现在她已经成婚，已经有孩子，有孙子，他也有。回去之后，他说「感谢主，从前没有给我这个人！」他说。「如果是的话，那么坐汽车一定歪一边！」所以「感谢主失恋」，大家说。诶，你不敢讲啊？听这故事对你一定有影响的，好不好？不一定说得到就好，得到也可能是这样，对不对？可能得到一直吵。

拿破仑的妻子名字叫什么？约瑟芬(Josephine)对不对呢？如果你到罗浮宫(Louvre)，或者凡尔赛宫(Versaille)，你看到拿破仑加冕的时候，在众人面前，把冠冕自己再放在约瑟芬的头上，表示他多么爱她。人家把冠冕放在王的上面，他把冠冕放在他妻子的上面，他求之不得得到这个女子，得了以后怎么样？一生一世一点没有幸福。所以不要把失恋看得太重，也不要把没有得着的当做是上帝，把现有的当做是普通人。如果以后真的得不到你原来要得的，后来得到一个普通的人，感谢上帝，好好培养感情。不要用「代替品」，也不要用过去的观念的完全来欺负现在你认为是「代替品」的东西，那是不公义的事情，求主给你智能。好好听我的话啊，「不听老人言，吃亏在眼前」。

三、基督徒不吃祭拜偶像之物，但若吃了是否就是犯罪？家中有长辈祭拜偶像，祭物是否绝对不能吃？保罗在哥林多前书十章提到「献过祭的食物若先谢恩再吃」，是否一样能够荣耀上帝？请唐牧师帮助我解答这困扰多时的问题？谢谢。

答：我们有时候「信」、「孝」不能两全。当你真心信上帝的时候，好象违背家中孝敬的规矩；但你真正要孝你的父亲、母亲的时候，你发现好象很难忠于对真理的信仰。那在这样的光景中间怎么样呢？我相信信心是有程度的。所以有的人「坚信」，有的人「初信」，有的人「信心软弱」，有的人「信心坚强」就不能勉强。

「不能勉强」的意思不是说放弃原则；「不能勉强」的意思就是到了什么地步，就按照什么地步行，但是盼望有长进。所以如果一个人他还没有绝对坚定的信心，你不必勉强他不可以跟他的祖宗有什么祭的关系，因为他根本还没有真正的信心，还不认识耶稣基督，所以有一个时候是容忍的。但当他真正重生得救，真正知道信仰的价值的时候，他已经知了，然后再去犯的时候就不可以。所以，如果「知善而不去行就是犯罪」（参：雅各书：4章17节）。如果你真正知道人只能敬拜上帝，单单事奉他，你已经知道这是真理，而且你已经蒙耶稣救赎了，你又故意去拜祖宗的话，那你就是故意违背圣经的道，这个就不大好。我不是说「不得赦免」，或者「不能再悔改」，我不这样说，我说「这是不应该的。」因为基督徒应该忠于神，应当有纯正的信仰。

那么这些拜祖宗的事情到底怎么办呢？所以，如果你在信的过程中间还没有决定，也不知道什么叫「得救」，没有重生得救，可能你应当先好好追求真理，真正认识真理的原则，然后才做一个决定，到底你要怎么样？如果你把基督教的道理当作是不必信的，你当然怎么做是你的自由，但是你一定要在神面前受审判。如果你知道这个是应当信的真理，那么你明白了以后，你就应当勇敢的说，我要离开错误的信仰，错误的教训，错误的敬拜，我要拒绝这个事情到上帝面前，那你就勇敢作见证。

勇敢作见证的时候，那你怎么样说呢？你要对你爸爸说「我从前还没有信主，我不知道，现在我已经真正信仰了，我不能再拜了。」「我打死你，你敢违背我，赶出去！滚蛋！」这有可能发生的，你不是故意抵挡，而是为真理的缘故你要为义受逼迫，「为义受逼迫的人是有福的」（参：马太福音：5章10节）。如果他说，「你这个人根本是不要祖宗，你信了洋教不要祖宗。」你要知道「敬拜」是对上帝，「孝敬」是对父母，大家说：「敬拜是对上帝，孝敬是对父母。」敬拜是对最高最高的价值的本体的降服；而孝敬是对受造中间比我们更高的最高的那个身份的降服。所以圣经里面对「孝敬父母」是绝对要遵行的一个道理。所以第五条的诫命，「当孝敬父母，使你在地上的年日可以长久，这是第一条立约中间带着应许的命令」（参：以弗所书：6章1-3节），你遵守这个命令，你就可以领受神的这个应许，因为神是赐福那些孝敬父母的晚辈的。但是不能因为孝敬父母，而把父母与上帝等量齐观，因为父母多高还是人，而神无论如何是创造者。把「受造者」与「创造者」等量齐观，这是不应该的。所以你可以对父母说「我很爱你，我很尊敬你，很孝敬你，但是无论如何，人与人之间有辈份的分别，但是却没有地位上是人的本质的分别。如果我以敬拜神的态度对父母孝敬，却不敬拜父母，那这样的解释如果他还不明白，你甚至可以帮忙他把鸡杀好，替他拔毛，替他剥皮，替他煮得好好的，但是在「祭」的事情上你就没有份。吃的事情，你给你父母亲明白你的信仰，盼望他们会尊重你，他们如果不尊重你，打你的话，那么你也不可以反抗，不可以生气，因为你要明白，除此以外他没有别的方法对待你。因为他认为你不孝，他认为你放弃祖宗是大大的违背整个家族、民族、文化的传统，所以他这样打你你要了解他。一面承受鞭打，一面了解他，你可以难过，但是你不可以还手，你不可以反对你的父母，但是你不能因为一切都赞成你的父母违背神的命令。所以这样，你就很困难了。

那么受了这种困难之后，一次、两次、三次、五次、十次，你的父亲一定会思想一个问题，「如果这个信仰是没有价值的，我的孩子为什么要为这样的信仰受这样的痛苦？」所以结果到有一天他反问自己，「这个信仰到底是真的是假的呢？我一定要祭祀父母，用这些东西给死人吃是可能的吗？」那以后你就回过头来用无形的信仰的力量来帮助他反省文化中间不够份量、没有基础的原理。

原来这个祭祀父母是从孔子的学说开始的，所以孔子只讲三句话，第一句、「生则养之以礼。」第二句、「死则葬之以礼。」第三句、「葬毕则祭之以礼」（《论语》为政第二）跟我讲好不好？「生则养之以礼，死则葬之以礼，葬毕则祭之以礼。」这个祭的意义结果就变成一种宗教性的东西了。因为孔子自己是「非宗教性」的老师，他是「伦理性」的老师。所以他说「子不语」什么？「怪、力、乱、神」（《论语》述而第七）「敬鬼神而远之」（《论语》雍也第六），「非其鬼而祭之者谄也。」（《论语》为政第二）这些都是孔子自己讲的话。那换句话说就是说神的事情，鬼的事情，这个我是不知道的。他不知关于阴间的，关于灵界的，关于天之道，所以他就退而求其次，专讲人与人的关系，这个叫作「人道」，所以「夫子之言性与天道，不可得而闻也」（《论语》公冶长第五）。那孔子讲祭祀死人，祭祀祖先的时候，杨朱在世的时候早就作文章反对了。所以有很多人认为「不走孔子的路线就不是中国人」，这句话很不对的。这句话就是说，「中国人一定要受一个人思想的捆绑才甘愿」，不对的。

前七、八年我一直在台湾讲到有一个人说「不祭孔子的就是不是中国人。唐牧师，你懂不懂？」凡是不祭孔子的就不是中国人。」我听了那问题以后，我一点没有受惊吓，因为我是被人吓惯了，现在再吓也不要紧。「唐牧师，你不祭孔，你就不是中国人，你懂吗？」我说「啊？不祭祀孔子的就不是中国人。」我大笑起来了，我笑完了我说「如果这样，孔子一定不是中国人，因为孔子没有祭拜过自己，对不对呢？」这个是一个提议，是从孔子开始的。孔子怎么会祭拜他自己呢？他自己是孔子嘛。所以连他自己都在求道，求道心切，甚至说「朝闻道，夕死可也」，所以如果新儒家的人像孔子一样的谦卑还有可能得到答案。但如果以为寻找真理的孔子本身就是真理的本身，孔子一定说「你太高看过我了，我自己都没有这样讲。不好意思，你把我当作就是真理，我自己正在寻求真理。」所以关于祭祀祖宗的事情，你一定要谨慎。

那么，至于那些在街市上买的，在market 买的肉，你知道那个是祭过假神的，你照样吃，你不必怕。为什么？因为没有什么邪恶的力量是可以因此而跳到你身上来拦阻你的。所以保罗在哥林多书信说，「凡市场买来的，你们知道他拜过偶像的，你就吃，你不要害怕」（参：哥林多前书：8章4-8节），因为如果基督徒因为这样而不吃的话，那么，慢慢就变成另外一个副作用出来了----基督徒是不吃肉的，基督徒是吃素的，那么这样就变成上帝所造的，我们因为某一种缘故我们就完全没有权利去好好享受，这就又变成另外一个极端了。

所以，如果你吃过，你不要管它，但你知道这个真理以后，你就不要随便吃。大家说「不吃不会死，吃了不一定更胖，胖了不一定好看」，大家说「不吃不会死，吃了不一定更胖，胖了不一定好看。」就是这三句话。「不吃不会死，吃了不一定更胖，胖了更难看。」好了，就不必吃。

四、我们可以用不同类型的音乐敬拜上帝吗？如Jazz 音乐，摇滚音乐，蓝调(Blue Melody)....等等。

可以用非传统，非正统的古典乐曲敬拜上帝吗？如萨克斯风、Midi....等等。

答：其实不能把音乐绝对化到一个地步，这种音乐不能用，那种音乐不能用。但是，也不能把音乐放松到一个地步，哪一种音乐，哪一种乐曲都可以用，这两样都是不对的。

严格的来说，在全本新约里面，没有提过任何一种乐器敬拜上帝，新约里面，除了启示录里面提到玻璃海上面，他们拿着琴唱着摩西与羔羊的歌，那里提到琴（参：启示录：15

章2节）。那么，在四福音里面有没有提到琴呢？没有吗？有没有？没有提到琴，对不对？那么，琴在哪里提呢？在诗篇就提很多了，所以「要用丝弦的乐器，用琴，用角声，用号筒，用响的钹，用锣....」等等，这些。那哥林多前书十三章提到了，「鸣的锣，响的钹」，却完全没有提到是敬拜上帝用的。所以你不要弄错，就是如果我讲天使的言语，却没有爱心，我就像「鸣的锣，响的钹」，其实那里的意思就是什么？----有声音出来而没有真正的意义在里面，就是这个意思。所以，我相信有一些教会在改教运动以后，连钢琴（那个时候没有钢琴），连风琴，连所有乐器都搬到教会把它全部毁掉，因为他说「新约圣经没有琴。」我可以同情他们，但是我不赞成这样，所以我的教会里面，我们有风琴，有竖琴，有钢琴，等等，在我们聚会的时候，我们是用钢琴和风琴一同弹奏。为什么呢？因为这些乐器是很严谨的器乐，不是随便的。那伴奏的时候也是如此，一个音乐好到一个地步，有它的规律在其中，而今天很多灵恩派的教会越大声，越以为是圣灵充满，越大声以为越赞美上帝，这是很不好的。你慢慢慢慢就会学到，好的音乐在最安静的时候产生很大的力量，坏的音乐是用很吵杂的声音，使你连心中真正的安静都失去了。所以这个是很不好的。

我不知道是跟你们解释过一些关于音乐的事情？有关于几首诗歌用音乐来好不好？我们来试试看，讲解几首诗。请大家唱，「圣哉！圣哉！圣哉！」几次？不要一直唱。几次？（三次）为什么三次？三位一体的上帝。所以作曲的人对神学是明白的，对圣经是明白的。但是现在如果有一个年轻人，他也作一首诗歌，圣哉！圣哉！--圣哉！圣哉！圣哉！--

圣哉！圣哉！八、九次可以不可以？好不好啊？不好。为什么？因为圣父、圣子、圣灵，三位一体，圣哉！圣哉！圣哉！stop there，三位。你再第四位是谁啊？大陆有一些人，「奉圣父、圣子、圣灵、李常受的名。阿们。」那是亵渎上帝。所以这个有严谨在里面，你不能做一个没有原则的人，何况在神面前。对不对？现在男的唱第四声部，女的唱第一声部。一、二、三唱，圣哉！圣哉！圣哉！（音准一点好不好？而且请男的大声一点，因为你们的功用就是「水牛」的功用。）一、二唱。「圣哉！圣哉！圣哉！」什么不同啊？你知道什么不同吗？「圣」、「圣」、「圣」同音，对不对，女声「圣」、「圣」、「圣」，上去对不对？男声「圣」、「圣」、「圣」，下去对不对？一下去的时候，当这三句唱完了以后，一个在天上一个在地上，这个叫作「敬拜」，我就俯伏敬拜，在地上把最高的荣耀归给上帝。这个叫作敬拜。所以，这个作曲的人，Do 是Major，Me,Me La,Minor，Me So 高音So、低音So，又变成Major，所以这里面的变化就变成从普遍的到一个很严肃的，到很开朗的这三个步骤的变化，这一首歌单单前面一句话已经把「天地的分别」，「我的降卑」，「神的崇高」，「神是三位一体的」，「我敬拜他」表达出来。你们平常的音乐怎么样表达？Jazz 怎么样表达？你看爵士音乐怎么样表达？

Blue 音乐怎么样表达？Rock and Roll 又要怎么样表达？不是这样简单的。所以很多教会没有受教育，所以不知道自己有多大，伟大的音乐传统，随便去找那些路边的零食来吃。正餐不吃，一天到晚去找糖果，找零食来吃，你懂吗？我如果一样一样讲，不但正统解经，正统神学，正统音乐，一样一样讲，我一定得罪很多人的，但我如果不讲，谁讲？所以我告诉你，你要好好明白这里面的奥秘在哪里。我是永恒的，因为我是永恒的，所以我一切的一切要在永恒中间交帐，我就不能在暂时中间出卖自己。

有一个小孩子，人家把他带去，带到他的家里，对他很好，给他东西，结果就给他脱光衣服，给他拍照，他以为好玩嘛，每一次给他拍照也不要紧，吃了一些糖果，很高兴和那个人在一起。等到他结婚的时候，跟他的太太一同到北欧去度蜜月的时候，才发现，他年轻时所有的照片是给人家登在那个黄色的杂志里面，而他很怕他太太看见，「糟糕了，我从前以为玩玩的，原来我的照片是给人家登在这样的杂志里面，这样的书里面。」「是我」，他说。「那我怎么办呢？」他吓死了。所以我告诉你，你以为暂时玩玩，以后是影响你一生的。你这一生几十年随便做的，影响你永恒的，所以你怎么看待你自己？第一、「我应当像神。」第二、我是永恒的。大家说。「应当像神。」第二、我是永恒的。」第三、我有生命的影响性。所以我做好事，我有伟大的人格，我可以影响千千万万人，影响千千万万年，你看到了吗？历史上的伟人可以做为教育的教材，可以成为道德的榜样，一代一代传下去，因为他曾经有那样好的人格、道德，他的价值就不可限量，没有办法拦阻的，就是这样，所以我们好好做人。好好做人以后，我们的影响就越来越大，这个是我们的价值。价值在乎「影响性」，价值在乎「永恒性」，价值在乎「承受的容量」。你是有价值的，为什么？因为你一生可以吸收多少真理，没有人可以限制。所以同样一个人，活到了什么都没有。有的人小小什么都学会了，所以你能容量多少，那是你的价值。你能影响多少，那是你的价值，你有多少的永恒性，那是你的价值。这些都是价值。

我在新竹的大学，就是清华大学讲过一篇人类灵魂价值的探讨」，那一篇我不知道有没有录音带，是相当重要的一篇人性观的价值论，你们可以买那录音带来听。

五、唐牧师你好（你也好），一个不会追求女生的人问你的问题（你不是不会追求，你太骄傲了。为什么骄傲呢？要老婆不开口。你只要得利，不投资，哪里可以？）可否请你说明基督徒恋爱程序，从不相识、交往到明白神的旨意到结婚，我们应当有怎样的原则和态度？要怎样预备自己的心？我是一个不会追求女生的人。

答：我不知道你参加「希伯来书讲座」会发这样的问题，跟我们的哪一章哪一节有关系？我是莫明其妙的。但是我告诉你，我们用耶稣做比喻，好不好？耶稣爱你，耶稣要跟你在一起，耶稣要你认识他的好处，他是预备把生命给你的，所以他是主动来找你。一个恋爱的人（特别是男的），你不是要「得着」，你是要「给」你知道吗？所以你不要怕，不要自卑。

当你真正喜欢一个人的时候，你是预备一生一世负责任，一生一世给她。把你的生命，你的体力，你的年日，你的时间，你的工作做到的一些东西可以养她，照顾她，可以供应她，所以你是给的。如果你存心给，而不是存心得，你为什么怕开口？Iwill give something to you.Iwill sacrefice my life for you.Iwill do my best for the rest of our lives.所以你勇敢讲嘛，所以你说「不知道怎么样讲，这个讲不出来....。」这个叫做「反合性」，你对某某人讲话，很没有不好意思的，就是对她没有意思；你对某某人有意思，你对她讲话就不好意思。大家说「对某某人有意思，就对她讲话不好意思；你越好意思的，你就越没有意思。」懂不懂？所以这个叫「反合性」。

所以当你忽然间对一个人有意思了，你就不知道要怎么讲，这很难....，所以连「演讲家」都变成「哑吧」，不知道怎么讲了，这表示你真的已经有意思了。如果你不懂得这个，你不懂意思，如果你懂，就很有意思了。什么意思呢？「越有意思的越不好意思，一点也不会不好意思的，就是没有意思」，就是这个意思。明白了？这是第一点。

那么，如果你对一个人真是有意思了，你慢慢就感觉到有感情。当然，上帝造人给人有一些美的互动，美的互吸引的力量，但是这个不是最终极的动机和目的，因为如果单单以「美」做出发点的话，美是会过时的。所以等到过几十年，美不见了，你就慢慢冷下去了，慢慢你请消失了那感情，那就很不好。所以，我们一定要在「美」之外有其他的基础，这是很重要的。

我常常在婚姻的事情上我这样的看法，「非基督徒的的婚姻是两个不同的爱的出发点来结合成一对夫妇的，而基督徒的婚姻是从一个爱的出发点来使两方面结为夫妇的。」这样，神是爱的独一源头，从神的爱分给男的，从神的爱分给女的；我是用神的爱来爱你，你是用神的爱来爱我的时候，当我们发生纠纷，发生困难，发生争执，甚至发生争吵得很厉害的时候，回想到，「我是因为神的爱爱你，你是用神的爱爱我。」从一个爱剖开来建立的一个家庭是容易回到合一的地步，你明白吗？

但是如果我爱你是从我这里，你爱是从你那里，两个源头。我爱你是因为你很漂亮，你爱我是因为我很有钱，那糟糕了。等到有一天我没有钱的时候，你的爱就不见了；等到你不漂亮，我的爱也不见了。有哪一个美女会保证永远美的？没有的。许多时候等到一、二十年以后，所谓从前最吸引人的美貌也不过是每天看见很平常的东西，所以不要把爱情建立在美的外表方面，美丽是虚浮的，这些是暂时的，只有那真正伟大的人格、美德那是永远的，所以你要谨慎。

那么，你要追求的时候，当然你先考虑，最好是普通结交朋友，所以我把这个分成三层。你普通结交朋友的时候就是说，还没有意思以前，就平常很大方的，很自然的跟异性做普通朋友，这不过是普通朋友。到最后你发现有一些人，意志、嗜好、思想、个性可以跟你更接近的时候，你就做内圈的朋友，这样就变成更靠近了，可以讨论一些人生的志向，讨论嗜好，讨论学业，讨论政治、讨论环境、艺术....等等，内圈朋友；内圈朋友不等于就是终身的单一朋友。到最后，这里面有一个你真正知道主的引导，很多在基本的自然律里面可以配合的，有一些超自然律里面你也可以配合的，你才好好的把这个放在可能做你终身伴侣、独一的朋友的范围里面，那是第三圈的朋友。

很多人结交朋友，从来没有，什么都没有，一看到女的脸就红起来，所以这样的人就很难打交道了。要勇敢一点，好象做朋友，自然一点。但是在第二圈和第三圈之间，你要分别，就是无论如何，你不过是在「发乎情，止乎礼」。所以结婚以前，眼睛睁大大，手不要动，大家说「结婚前，眼睛睁大大，手不要动。」结婚以后，眼睛闭起来，口不要动，大家说「结婚以后，眼睛闭起来，口不要动。」不必再批评了，不必再找麻烦了，已经结婚了，眼睛闭起来，别的人你也不必看了，因为你已经有了。这个讲下去就几个钟头讲不完了，所以我们

现在一定要结束，好不好？要不要大家为你祷告？让你敢对女生说「我喜欢你，你的个性很好，我们做朋友好吗？」她说「不要。」那你说「你不要，我也不要，这样坏我哪里要？」如果她太凶拒绝你，你马上也拒绝她，勇敢一点，因为她太凶，没有礼貌。「哦，我才知道你这么凶，早知道我也不对你讲这句话。」「我也不要」，你告诉她。

我告诉你，五岁的小孩子，你要跟他握手，他说「不要！」把手放进去。你不要示弱，你也放到后面，你懂吗？你说「我也不要！」他就想「原来他也有这个权柄，不单单是我。」才懂得「民主是双方的」，公义是对方也有的。以后再试试看，他说「不要！」，你说「我也不要！」你跟他一样不要。两、三次以后，他感到很好玩，结果他就试试看要不要就可以了。连跟小孩子打交道都有艺术的，有秘密的。

通常两分钟一个小孩子就对我开怀了，就开始接受我，最多两分钟。所以有办法的。但是我不是「情场老手」，我是跟小孩子很靠近的人，但是爱情我也不大懂。我从前是自卑感，不敢，而且是很注重圣洁生活，所以我对这些都不大懂，我是到了结婚以前几个月，后来就决定我现在的太太，那时候是一个姐妹跟她打交道。那这以前曾经喜欢过一个人，也表达了，但是神不给我，所以就没办法嘛，对不对呢？

不能强求。所以，这样的的事情每一个人要自己经历，不能依样画葫芦的，不可能的。

六、上帝给摩西十条诫命应当是叫人知罪悔改。新约耶稣对法利赛人解释，「一切律法的总纲就是爱」，以致现在有些教会对十条诫命重点叫人知罪不提，而说十条诫是爱，因此使教友不知罪，以后像一般人一样，只要我高兴什么都可以做，这样对吗？

答：当然不对嘛！而「一切的命令的总归就是爱」（参：提摩太前书：1章5节），不是耶稣讲的，所以你引经据典，用耶稣的名字要更严谨一点。那是保罗讲的，因为诫命的总归就是爱，不是耶稣讲的。但是当人家问耶稣说「最大的诫命是什么？」耶稣就说「第一、要爱神，尽心、尽性、尽意、尽力爱主你的神，第二也相仿，要爱人如己」（参：马太福音：22

章37-39节；马可福音：12章29-31节）。耶稣没有直接讲「诫命的总归就是爱」，当然它们之间是不可能有矛盾的。

那么律法要人做什么？律法并不是要人违背，也不是要人去犯的。所以倪柝声的毛病是他曲解上帝的动机，讲了一句非常不礼貌的话----「上帝把律法赐下来就是要人去犯罪」，这个是否定神良善动机，这个是完全错误的解经。在哪里呢？在《十二篮》，你知道倪柝声有《十二篮》吗？里面有这样的一句话，这是very wrong,totally wrong,abslutly wrong,是seriously wrong，是错误的。上帝赐下律法绝对不是要人去犯罪，要你去干犯，你才知道你多软弱，不是的。上帝赐下律法告诉我们，我们已经离开他的原理了，我们已经远远离开了他的本性，我们已经是在罪恶中间，所以律法要彰显上帝的公义、圣洁，却没有提慈爱。律法要彰显上帝的公义、圣洁、良善，大家说，「律法要彰显上帝的公义、圣洁、良善」，不是彰显上帝的慈爱。彰显上帝的公义、圣洁、良善（参：罗马书：7章12节）。

这在哪里呢？在罗马书第七章里面。那么，除此以外，律法还有三个功用，就是这样，第一、使人知罪。第二、叫人不再为自己的罪辩护，使我们塞住我们的口。第三、使我们降服在上帝的审判之下。所以你讲的是对的，一个人明白律法之后应当是更严谨的认识神的公义，认识自己的不配，认识自己在罪中的情形，认识自己应当受审判，而没有办法再为自己辩护，这个是有关于律法赐下来。而律法最积极的功用是什么呢？是彰显人的无能之后就带给人一个新的盼望，把人指引到福音的面前。如果这一点不懂的话，结果与律法有任何关系都没有用，因为这个就没有达到律法赐下来真正的原因。

七、真理里应当只有一个，如射箭中心红点，不偏不倚，现在有人说「有灰色地带，你有你的真理，我有我的真理。」李常受编的「恢复本圣经」竟然把「真理」叫作「实际」，请唐牧师指教。

答：小群的人，聚会所很爱讲「实际」，「灵的实际」....，这个是故意把一个普通的名词讲成很玄奥，讲成很特殊，讲成很绝对，讲成很宗教化的一个名词。

比如说，我们彼此之间要有交通，圣经用过这个话，有「团契」，有「交接」，或者我们「彼此了解」，「彼此互相沟通」，这都可以的。但如果一定要说「交通」，别的不可以用的话，那就像绝对化了。

因为很多人以为是「交通警察」那个「交通」。那，这个是把一些普通名词，绝对化变成宗教特有名词，大可不必。

比如说「释放上帝的话」，这个是聚会所常常用的，「释放上帝的话」，这句话不对的。为什么呢？上帝的话为什么要人去释放它呢？如果不释放以后会怎么样呢？会绑死吗？你把它绑在那边，我释放它，不然的话上帝的话会被绑死。圣经说「上帝的道不受捆绑的」（参：提摩太后书：2章9节），从来捆绑，所以不需要释放的。所以，大家说，「没有人可以释放上帝的话」，大家说「没有人可以释放上帝的话。」是上帝的话释放我们，大家说「是上帝的话释放我们。」我常常到处讲，讲完了，祷告的时候又再讲「主啊，求主给你的仆人把你的话释放出来。」「释放出来。」我想那些人观念中间神的话是被绑得半死半活，要人释放才能透气一样的，不然早就闷死了。没有的。没有人释放上帝的话，上帝的话是自由的，没有人释放。

上帝的话解开，「解开」就不一样了，「解开」的意思是什么？本来是「奥秘」，你明白吗？奥秘现在解开，我就明白。所以不是释放，释放是「捆绑」，所以用错词了。

苏格拉底是最讨厌那些随便用词的人，而聚会所的传统是很注重怎样把名词讲得准，结果很多讲得最不准的就是聚会所的人。所以有时候我们看见这些名称用到一个很绝对的地步的时候，好象不这样就不属灵，所以要讲那样的话。那么，我们要「奉献给主用」，他说什么？要「摆出来」，「摆出来」，那么「摆」的是物质你知道吗？如果人「摆」出来是不好的。因为「摆」是摇摇摆摆出来，或者怎样？你把东西「摆出来」是东西，人是「献」出来的。而且你「被摆」的时候是被动的，你奉献是出于甘心乐意的，所以你要主动的。所以好的名称不要用，用不好的名称。你说「圣经有啊！」但是圣经也有讲「奉献」啊，「把自己献上当作活祭」，有没有啊？有。为什么这些不要用？「因为这些宗派用的，我们一定要做一个和宗派不一样的，表示我们特别属灵，我们是特别高一级。」这是一种「属灵的骄傲」，你明白吗？是属灵的，「灵」的。所以我绝对不赞成我们用恢复本的圣经，把真理叫作「实际」。当然实际，真理是很实际的，当然真理(truth)

就是是真理，不需要化成实际。「实际」是什么东西？实实在在的情形。实际(reality)，当然希腊哲学里面，最早最早的叫作「实体」(the ultimate reality)，那实体就是太初的实体，真正的太初，邬昆如就把这个字翻译成「太初」，太初的景像，太初的情景，实在，实实在在最初原始状态，这个在哲学里面。那么，把真理翻译成「实际」，我认为这个是很「不实际」。

八、在之前的讲座中你曾提到，光可以透过、穿过玻璃，为什么不能穿过其它的物质呢，为什么？请给我answer。

答：我不知道。因为照「实际」来说，光实在是透过了玻璃，没有透过其它的物质，而玻璃虽然有严谨的分子的结构，却竟然是一个有透明度的东西，所以光可以透过。我们不是在这里讲物理学，所以不必把次要的东西把它绝对化，变成专讲光学的问题。我们透过光学的一些理论，知道一些状况来谈到一些属灵的光的价值，就是这样罢了。

九、「新世纪运动」是否有形无形影响了我们的生活？基督徒，此时是否应当敏感于了解此事的发展。另外诗歌摇滚化、流行化，是不是也与新世纪运动有关？「敬拜赞美」的形式是不是也是有关？

答：我再讲，「敬拜」这个名称是全人的，一生的，所以我们在厦门说，「他是拜上帝的人」，这个人是个敬拜上帝的人。

「雅各年老的时候，扶着杖头敬拜上帝」（参：创世记：），他一生一世是以神为他敬拜的对象。所以我们单单事奉他，单单敬拜他、事奉他，敬拜是一生的事情，大家说「敬拜是一生的事情。」基督徒是敬拜上帝的人生，大家说「基督徒是敬拜上帝的人生。」怎么可以把敬拜变成只有十五分钟呢？你明白吗？「敬拜赞美」，那敬拜赞美如果只有那十五分钟叫作「敬拜赞美」，那么这接下去听道的是什么？

是「听听说说」？是「新闻公开」？是「演讲学说」？所以我们从前叫做「崇拜会」，或者我们敬拜上帝。

小群聚会的时候说「我们用擘饼来拜上帝」，「我们用奉献金钱来敬拜上帝」，「我们用诗歌来敬拜上帝」，「我们用读经来敬拜上帝」，「我们用交通来敬拜上帝」，我想这个比现在灵恩派的敬拜赞美更准确，就是整个聚会就是一个敬拜。我们在读经的时候以敬拜的态度来读。我们听道的时候用敬拜上帝的态度来听，对不对呢？我讲道的时候是以敬拜上帝的态度来讲，所以整个聚会就是一个敬拜，我们的人生就是整个敬拜的人生。所以基督徒是敬拜上帝的人，我们的人生是敬拜上帝的人生。这样，把敬拜赞美变成只有那十五分钟，或者二十分钟，或者半个钟头、一个钟头站起来，其它的聚会都不是，这个是局限了敬拜跟赞美。

那么，这个赞美用的诗歌跟伟大的赞美诗又脱节，有许多的赞美诗是很伟大的，我相信像「平安夜」这样的诗歌，五百年不一定会出一首。你会作比这个更美的诗歌，作看看？你试试看作一首？没有可能的，永远听不厌的。这些诗歌的价值不是在乎能不能够刺激你的感情；刺激你的感情也不等于敬拜赞美，那是你的活动。敬拜赞美是你心灵的深处与那永恒的神发生关系。所以我们有很多观念要改过来，否则的话就以为，这样是对的，就跟着个花样。这个花样慢慢失去吸引力，那样是对，再跟那个花样。台湾这二、三十年来跟从多少波浪，跟从多少花样走？

等一下欧提乔治(George Otis)来，全部走Otis 的路。「多伦多祝福」(Toronto Blessing)来走「多伦多祝福」的路。等一下赵镛基的思想来，走赵镛基的路，你们要到什么时候？等到赛克(Kriengsak Chareonwongsak)来走赛克的路，等一下邝健雄来走邝健雄的路，而这些人好象很火热，很激动，背后有很多的漏洞，有很多的缺陷是你们没有注意的。所以我们要在神的真理上扎根。

那「摇滚流行」跟「新世纪」有什么关系？当然有关系。「新世纪运动」，不是一个真正敬拜上帝的运动。「新世纪运动」所相信的神是「自己」。所以新世纪精神里面每一个人都是神，为这个缘故，你的敬拜可能没有对象的，你的敬拜赞美就是把自己发抒，「啊....。」你感到很舒服。那么，那个时候你以为你在敬拜神，其实你正在「兑现自我」，「自我神化」。所以，这是很危险的事情。

「新世纪运动」是二十世纪末叶的时候，差不多西方第一次向东方大大开门的一种宗教性的社会运动，富有宗教性的社会运动。从哲学的眼光来看它整个基本架构是「泛神论」(Pantheistic Concept)而整个的形式是宗教意味的。整个的宗教意味中的神的观念是佛教的，「我里面有佛性」的那种自我神化的观念。那么，结果就把这自我兑现（「自我兑现」是海德格(Martin Heidegger,1889-1976)哲学里面的一部份，actualize your self ），那这样，「兑现自我」当作就是神的一种表现自己，这样就很舒服，很舒服。传统教会你讲道我一直听，我就不知道做什么在那边，慢慢就讨厌了。等到新世纪运动来的时候，「我可以活动」，「我可以兑现自己」，「我里面的神性可以释放出来」，那就用什么？----基督教的办法，好象在那里赞美敬拜，其实不是要听上帝的道，所以唱....唱完了就开始累了，就开始睡觉。表示什么？----神与我没有关系，我就是神，我在表达自己。我好象在敬拜上帝，但是以后慢慢到了一段时候，你就看出不是这样简单。所以有许多的运动开始的时候，你没有看见将要来的副作用是什么，你要很谨慎这些事情。

十、请问怎么样证明life after the death？

答：因为有life after the death，否则你不会问这个问题，这就是证明。

「人死了就完了」是没有人可以接受的。如果你把这个事情当作真正可以接受的话，你就是对自己不诚实的。连XX党的人他们都要为已经死掉的人「平反」。什么叫作「平反」呢？死得时候不大「平」对不对呢？要反过来用熨斗把它熨平叫作「平反」。为什么死的人还要平反呢？证明他们已经是不打自招，死了不是「完了」，大家说「死了不是完了。」人如果没有永恒性，怎么可能只有活七十二年的孔子讲的话会影响二千五百年？怎么只有一个只有七十二年的暂时性的活物，能够有两千五百年精神的供应和影响？那永恒性的影响一定从永恒性的灵魂才能产生出来。

你们喜欢看迪士尼的电影吗？喜欢看卡通片吗？卡通片到底到好在哪里？为什么大人小孩都喜欢？啊？当然你把真正的事情一比的话，意义它不是深刻，但至少卡通片有一个很特别的message，有一个讯号，有一个信息要传讲，就是什么？----永恒性。所以卡通片里面的人，「啪！」压扁了，再跑回来。掉下去，没有死。头断了，「波！」再跑回来，就表示他不死，就是那个东西变为它的价值。所以，华德?迪士尼(Walt Disney,1901-1966)自己没有发觉，是我替他解释出来的。没有发现他已经抓到了一个真正价值的所在，就是「永恒性」的表达，而人有永恒性的追求。如果你不是永恒的，你连这个问题都不会问。狗会不会问你，「我死了还在吗？」不会问，因为它没有永恒性。

十一、谢谢你，不辞劳苦千里之远来传讲真理。请问，上一次你说「除了上帝以外都是被造的」，那么罪如何产生的？

答：请你注意。我借用刚才那句话「罪不是实体」，sin is not a reality。罪是什么？罪是the absence of goodness，罪是善的「缺存」，善的不在叫作「罪」。所以如果你把罪也当作是一种「存在物」，具体的，实际的来看的话，你就不得不到最后要承认二元论，而这是违背基督教的信仰。

所谓二元论(Dualism)，就是co-existence between good and evil。善是永恒的，恶也是永恒的，共存。若是这样的话，神就没有永存的价值。所以只有God is incontingent，除此以外一切都是contingency，这个神学在哲学里面叫做「偶存性」和「永存性」。「偶存性」就像你我，某某年生，以后某某死，社会没有我的时候还是社会。没有我以前它是社会，我死以后此社会。但是因为我有永恒性，他们会记念我，可能长久影响在那边，但是我生以前没有这个事情，这个就是「偶存性」。人有永存性，因为是照着上帝的形象样式造的。但是猪、马、狗、鸡....

没有永存性，他没有办法产生永恒的影响，因为他是真正的「有头有尾」，以后没有再继续延伸那个偶存性(contingency)。Contingency 是一个哲学名词，神不是contingent，神是self eternal existing,self perfect,self sufficient God，自我永存，自我独存，自我满足，自我成全，自我不朽独存的那位上帝。所以罪是一个存在的缺陷、善的缺陷，爱的缺陷，义的缺陷，而不是恶的自我，恶的存在体，不是的。那个恶的存在体叫作「撒但」，不是叫作「罪」。

那么，你说「罪如果不是上帝造的，是不是撒但是上帝造的？」上帝没有造撒但，但是上帝造的天使长误用自由就产生了罪，罪与它关连，它就变成恶者，它叫作「撒但」。

好，这里有一张纸，看到没有？四角的，长方形的，白白的，很完美的，看到没有？这一张纸，或者我说这里一块大饼好了，这一块饼很完美，完美的白饼，大家说「完美的白饼」。东、西、南、北四角都整齐，大家说「东、西、南、北四角都整齐」。我出去一下回来再看这块饼，糟了，变成这样（缺了一块）。所以这块饼现在就有了缺陷，大家说「有了缺陷」。完美吗？不完美了，有了缺陷。这个「有」是什么？就是「没有的部份」叫作「有」，懂吗？它「有了」缺陷，有了什么？有了一部份没有的。那一部份没有的一进来了，这个完美就变成了不完美了。所以完美扣掉一部份，就是叫作「有了缺陷」以后，完美加上「有了缺陷」就变成不完美。所以这个「有」是什么？就是「没有那一部份」叫作「有」。有了什么？有了一部份不在的东西，有了一部份没有的东西，有了一部份不够的东西。这个「有了缺陷」，他什么都有，好，人生好，道德好，面孔好，什么都好，但是有肺痨病，那他有什么？有钱、有地位、有健康、有这个、有那个，有这个....最后有肺痨病。前面几个有是积极的存有，后面的「有」是什么呢？是「破坏存有」的存有。所以那个存有不是真正的「有」。

那个存有是存有的亏欠，这个是奥古斯丁(St.Augustine,354-430)发现的。我认为奥古斯丁很伟大，但也没有特别伟大到比圣经更伟大。为什么呢？因为是从罗马书第三章来的，「人人都犯了罪亏了上帝的荣耀」（参：罗马书：3章23节），所以「罪」是什么？罪不是一个实际的存有，罪不是主体的存在，罪根本不是一个实体，不是一个实际，罪是「原有的本体中间因为与神之间的隔膜失去的一部份，以致于他的有变成有了亏欠」，「有了亏欠」像有了「肺痨病」，那个「有」不是加一个，是减一个。这个就是非实际的存在中间的亏欠。

十二、在上帝话语上建立思想架构对基督徒的建造实在太重要了，而这也是这里台湾基督徒较缺乏的操练，然而除了这种操练有些教会注重另外一种操练，借着单独或和众人一起祷告安静，停止自己一切活动来单纯专注在神身上亲近神，使我们在心灵上直接与神有交通，如盖恩夫人(Guyon,Jeanne-Marie Bouvier de la Motte,1648-1717)，慕安得烈(Andrew Murray,1828-1917)的教导，你对这种操练的看法如何？依你之见这种「亲近主」的操练与以上的思想的操练是否有差异？

答：「思想操练」是对真理的认识。那么，你对真理的认识到了一个地步以后，「照着真理亲近神」才是可以的。如果你不注重思想操练，不注重真理的了解，你就自己亲近神，可能你亲近的那一位不一定是神怎么办？所以耶稣说敬拜上帝要用什么？----心灵和诚实（参：约翰福音：4章23节）。你知道原文本来不是这样翻译的吗？「心灵」和「诚实」是什么？敬拜上帝要用「圣灵」跟「真理」敬拜上帝，你明白吗？如果你不明白真理，你敬拜上帝根本乱拜的。很多人就在「神秘主义」中间「亲近神」、「亲近神」....，根本不对真理负责任，这不对的。所以You worship God in spirit and in truth，在「真理」跟「圣灵」中间来敬拜上帝。

不单是心灵、诚实敬拜上帝；你的「心灵」要顺服于圣灵，你的「诚实」要忠于真理。否则不是在真理架构中间的敬拜会走错路；不是在圣灵引导的敬拜你的理性会走错路。

所以有的人以为他是用他的理性明白圣经就可以敬拜上帝，结果走错路。要圣灵引导你的理性工作。

十三、依我个人的经验，思想的操练使我心里明亮更认识他，因此，加添对上帝的渴慕，而亲近主的操练可以培养你曾提过的「属灵的看见」产生事奉行动的信心，不靠理由的信心，与以后所听的道相调和。然而由于前者操练思想上对神的认识，后者操练不靠思想的认识，两种操练会互相抵触吗？或者两种的偏重是因人而异？你的教会教导「亲近主」的操练吗？

答：我相信你是受了聚会所的影响。所以聚会所曾经有一句话「盖恩夫人的属灵经验超过了使徒们。」这是亵渎，这句话不可以讲。只有使徒们是耶稣亲自呼召，亲自教导，亲自启示写下圣经，怎么可以把一个法国人，跟亲自领受写做圣经的使徒相比的时候认为那个法国人比使徒彼得、保罗更亲近耶稣？这是很错误的看法。这是一种叫作radical reformation，这个叫作「极端改教运动」，或者是一种inner light 的movement 就是「内里的光」。人以为与神亲近到一个地步，他自己得到的光是直接从神而来的。那么，就像保罗一样「我直接领受的，不是从人来，是从基督而来」（参：加拉太书：1章12节）。

倪柝声就犯上这个大毛病，他以为所得的启示是从神直接来的。那很多人跟倪柝声走就以为他们自己就可以直接从神领受，那么，如果这样的话，你对圣经当然不会尊重到那个地步了。所以到最后倪柝声不到第二代，李常受的偏差就偏邪到那个地步。为什么呢？因为人既然可以直接领受，那「直接的」，我就和保罗同等了，我和彼得同等了。既然同等，我得到的你也要听我，因为这是上帝的道嘛！我如果听保罗的道，又你听的道，你们两个相矛盾我走哪里？我当然听保罗，不会听你的，对不对？但是如果你说「盖恩夫人超过他们」，那怎么办呢？我可能听盖恩夫人的，那教会还有前途吗？所以使徒、先知是教会的根基，有基督耶稣为房角石，没有人可以超过。这个如果你没有争回这个原则，你一生一世掉在很大的坑里面，自己骗自己，而把整个教会放在很大的危机里面。求主帮助我们，我今天就解释到这个地方。

我们大家低头祷告：

「主啊，我们求主怜悯赐福，给我们用智能到你的面前，用敬畏的心领受你的话语，好让你至圣的真道，永不改变，安定在天，活泼的圣言建立我们的灵性，你引导我们。感谢赞美，求主垂听，奉主耶稣基督的圣名求的。阿们。」

我再讲一点，刚才你说「用信心与所听的道调和」，这个是来到神道面前的态度，但是结果呢？听到道的时候，那个道再使你产生真正的信心，因为「信道是从听道来的」（参：罗马书：10

章17节）。那，这个调和还是有主的引导，因为你能听那一篇道，你那篇道听到哪一句话感动，还是圣灵的引导，是神自己的工作，所以神的恩待，神的怜悯永远在主动的地步。

好，我们解答问题到这里。

请我们一同打开希伯来书第四章，我们要从第四节一直念到第十一节，我先念第一到第三、第四到第六节请弟兄们念、第七到第十一节请姐妹念：

「我们既蒙留下有进入他安息的应许，就当畏惧，免得我们中间[我们，原文作你们]，或有人似乎是赶不上了。因为有福音传给我们，像传给他们一样；只是所听见的道与他们无益，因为他们没有信心与所听见的道调和。但我们已经相信的人，得以进入那安息，正如上帝所说：“我在怒中起誓说，他们断不可进入我的安息。”其实造物之工，从创世以来已经成全了。论到第七日，有一处说：“到第七日上帝就歇了他一切的工。”又有一处说：“他们断不可进入我的安息。”既有必进安息的人，那先前听见福音的，因为不信从，不得进去。所以过了多年，就在大卫的书上，又限定一日，如以上所引的说：

“你们今日若听他的话，就不可硬着心。”若是约书亚已叫他们享了安息，后来上帝就不再提别的日子了。这样看来，必另有一安息日的安息，为上帝的子民存留。因为那进入安息的，乃是歇了自己的工，正如上帝歇了他的工一样。所以我们务必竭力进入那安息，免得有人学那不信从的样子跌倒了。」

我再一次低头祷告：

「主啊，你照样赐福我们，正像你过去赐福我们一样。今天晚上，我们再一次恭敬把这一段时间，这个地方，以及在这个会堂里面每一个人都交在你的手中，无论讲的，无论听的，愿你一位的圣灵自由运行在我们心中。你既然借着你的灵启示真理给使徒们，使他们写下这些的话语，你就愿意用这些话光照我们，使我们想起你道中的奥秘，你真理中间有何等奇妙的教训。所以求主你借着已经启示的话光照我们的心，使我们被造的理性，在你真理光照之下，我们回到你的面前。求你捆绑撒但，求主你借着你活泼的圣言，至圣的真道造就我们的灵性，使我们每一个人都可以有根有基建立在盘石的上面，也可以照着你给我们的力量来奔跑属灵的道路，你听我们的祷告。奉主耶稣基督得胜的名求的。阿们。」

我们上个礼拜在这里思想到有关于「速度」与「复兴」之间的问题。今天我看到很多的教会提到「复兴」，谈到「复兴」，讲论到「复兴」都常常受「量」的观念所限制。所以当教会人数多的时候，他认为，「这就复兴了」。还有一些人以为奉献增加的时候就是复兴的一个记号。亲爱的弟兄姐妹们，这一段圣经告诉我们，神要我们不落伍，不掉队，能够与他同步而走。如果有一些人他已经落伍了，已经掉队了，就成为那些「赶不上的人」。换句话说，所谓的「赶上」，赶上什么呢？是赶上时代吗？时代是不是在进步的中间呢？时代所给我们的现象常常是堕落记号的花样，常常是人抵挡神一些花招的现象，所以不是「赶上时代」，我相信是「赶上圣灵的速度」。赶上圣灵为教会在每一个时代所预备工作的工作的程序表，这个工作的程序表，当一个人真正发现了，一个人真正脚踏实地好好去追赶的时候，那么，他就能够在与神的灵在同一条路线中间看见神为每一个时代所预备的恩典，为每一个时代所定的计划是何等的完善，是何等的奇妙。

今天我们看见许多的教会打盹、睡觉，在懒惰、怠慢、因循，他们裹足不前，为什么呢？因为他们根本没有「速度同步」的这种观念，没有神在时代中间要我们交的功课，要我们达到的成绩表应当到什么地步的这个观念。所以我们以为我们做了一些我们自己感到满意的事情，就够了，人也不可批评我们，上帝也不可追讨我们，因为我已经做了多少，我所做的「主啊，你都应当欣赏我。」我所做的，「主啊，你都应当给我奖赏，因为我为你做了这些工作。」难道我们的神是这样的神吗？我今天要很严肃的对你说，「神对我们工作的速度是有追讨的。」这句话也许你常常没有注意到，或者从来没有听过这样的教训，但是圣经说我们不要像那些人，最后像是赶不上的人，赶不上什么呢？赶不上神要我们赶的那个速度。赶不上神要我们到达的那个程度，换一句话说，我们就被丢弃了，在队伍中间已经失去了踪迹，我们自我的存在已经看不见神在我们的身边，我们「赶不上」了，这是很可惜。有许多人一生一世没有赶，一生就是悠哉，悠哉，他没有做，他也没有自责；他没有成绩，他也没有内心的恐惧，他对神的要求也没有觉察，他就以为自己做多少就是可以了，他就这样自满自足。这样的教会太多了，这样的基督徒太多了，这样的传道人太多了，所以他们就像那些赶不上的人一样的。我相信每一时代神要兴起一些人，不是赶不上，而是追赶得上与神同步，与圣灵工作的方式有同样的速度，有同样的脚步。这个「与神同脚踪，同进度，不掉队，不落伍」的这个观念应当建立起来。

亲爱的弟兄姐妹们，如果教会太慢的时候，是谁吃亏？是人吃亏，是我们教会自己吃亏。教会慢的时候，怎么知道呢？我们至少要从几方面来看。比如说，你的教会几十年来还只是那些人，只有那些人的话，那至少你要跟整个人口的进度做一个比较。我有一个学生对我说「感谢主，我在那边做工几年了，没有失败。」我说「怎么叫作没有失败呢？」他说「我能保守神给我的一个也不失落，感谢上帝。」我说「什么意思呢？」他说「就是人数还是那么多。」那么「这几年人数还是那么多，请问有没有多生一些孩子？」他说「有，但也有一些死掉的。」所以有死掉的跟生的合起来还是差不多一样多。我再问他说「生的多还是死的多？」「可能生得多」，他说。「那如果生得多，你就是掉队了。」为什么呢？因为人数跟几年前是一样，生的孩子更多，但是死得更少，你说「还是一样。」你发现这个「掉队」的观念吗？你明白了吗？我再问，「几年前应当那个城市多少人口？现在这个城市多少人口？而你的教会在整个城市人口的比例中间你又掉队了。」他说「怎么这样想哦。唐牧师怎么这样讲法？」我说「是的，我真正严格这样讲法，很严肃这样讲话。因为我个人一生是一直追赶，一直追赶。」你从我的事奉你知道我这个观念是很强的，你从我的事奉，你知道我这方面付的代价不是讲空口的话，不是讲空口的理论，我是实实在在去做的。所以这个追赶，「虽然疲乏还是追赶」（参：士师记：8章4节）是圣经的话，我曾经用那八个字讲一篇的信息，我们在疲乏中间还有能力追赶吗？我们在疲乏中间还要追赶吗？我们在疲乏中间还能追赶吗？我们追赶什么？神不要我们做一个掉队的人，神不要我们做一个的落伍的人，所以当教会没有速度观念的时候，他谈的复兴一定是「份量」的；他谈的复兴，谈的教会的增长一定是「数目」的，结果就变成统计专家，数字报告专员，这不是圣经的意思，神要我们达到的有他自己的要求。

上个礼拜我对你讲过了，「宋尚节博士曾经为了明年要得到十万灵魂祷告」，有没有啊？这个祷告后来神不但给他，超过他所想所求的。我们连「求」都没有，是因为我们连「观念」都没有。连观念都没有，因为我们对神的追讨，对我们的责任常常是没有意识的，没有悟性的，所以求主怜悯我们。圣灵复兴教会的时候是把醒悟复兴起来，使我们觉悟到那些过去在沉睡，在迟钝，在傲慢，在停滞的中间没有想到的观念。当上帝把这个醒悟赐给我们的时候，我们觉悟到了「我这一生怎么可以这样呢？」「我这个生命怎么可以这样用？我怎么可以让我的生命腐朽，让我的生命没有价值，让我的生命这样的空占地土，虚度光阴，徒受恩典，白白的浪费呢？」我们一定要在有生之年对主说「主啊，给我追上你的脚步。」「主啊，给我有生之年在活人之地得见你的恩惠，免得当我离开世界的时候，那个时候已经没有机会，也没有可能再结果子，我只能为未得之地，只能为没有做的事，永永远远后悔，没有办法挽回。我只能为自己得着的太少，在神所追讨，神所给我的责任的中间，没有交好卷，没有交好账，而心中痛苦谁能替代，谁能补满这个空虚呢？」求主帮助我们，给们不是做一个掉队的人，不是做一个对神的恩典不负责任，对自己的成就只有欣赏，没有自责，没有好好的检讨，也没有在神面前好好的要求。我们对对神有所求，有所要，那么，神就照着我们所求的还要加倍的赐给我们，超过我们所想所求的，这是圣经很清楚的教训。

我们从另外一方面来看，有没有可能教会跑太快呢？不但没有照着圣灵的脚步，而且比圣灵的脚步还更快，有没有这样的人？当然有。当一个太快的脚步发出来的时候，不是帮助教会增长，使教会失去原则，使教会失去本质，只教会失去神的同在。这个太快的脚步就像乌撒的手伸出来扶正要倒下去的约柜，因为神的时间还没有到，你太快行事的时候，结果你是羞辱上帝，你是用假的代替真的，你是用现象来代替本质，你是用肉体来代替圣灵的工作，。用血气来代替上帝的引导，所以这是速度的问题是一个非常严肃的问题。我们应当求主我我们有智能，有悟性，时时觉察，神的引导到底是怎么样？

亲爱的弟兄姐妹们，十一年前我开始「印尼归正福音教会」，那时候我是下了很大很大的决心，冒了很大的危险，因为对我个人是只有损失没有益处的，为什么？因为我是印尼全印尼任何一个宗派都曾经邀请过最受欢迎的讲员。不但如此，我是跑过印尼最多的城市，最多的地方，上自四星将军，下至普通的百姓，从大学到小学我都进去讲道过。我的足迹遍了几万里，几百个城市在印尼的地方。当我宣布自己要建立教会的时候，很多过去请我的教会，尊重我的教会马上反过来就用恶眼看我，他们就把我当做仇敌一样看待。这样，我为什么要自己吃力不讨好呢？建一个教会让大家讨厌我做什么呢？但是神给我的清楚的引导，「时间到了，你应当要建立一个信仰纯正，解经严谨，神学的路线清楚，福音的工作有负担，火热，真诚有效的传开的一个教会。」这样，我就建立了。当我建立的时候，就有一些人写信大骂我，甚至有一个人写信把我骂的体无完肤，「唐崇荣，如果你在荒岛上建教会，我会寄钱去支持你。你在雅加达建教会，你知道不知道雅加达有了几百间的教会吗？难道还需要加一间你建的教会吗？你这样做，我一点也不赞同，我尊重你几十年，到今天为止我对你来说一点没有尊重的意念，我不再尊重你了！」看到这样的信你有什么感觉呢？我已经麻木了，为什么呢？因为对神的工作我敏感，对人在我身上的毁誉我已经麻木了，我放在一边，「主啊，你认识我过于他认识我，我要做的事是你吩咐的，你照样有力量给我做。」

亲爱的弟兄姐妹们，十一年来，这个教会已经二十二个分堂了，在德国两个，台湾，在中国，在印尼，在澳洲有分堂，为什么呢？不是我的速度，是神的速度。我自己没有办法，我没有能力，但是我觉察到需要时候，「主啊，求主兴起人来。」这样，就在神的引导之下，我们很敏感，非常谨慎的看，圣灵的引导是怎么样。照我知道，我自己敢开始的地方，只有三十个，其它的都是神自己引导，超过我们所想所求的，把这个机会，把人，把时间，把整个工作的可能性赐给我们。到一个很绝对的地步的时候，好象不这样就不属灵。

亲爱的弟兄姐妹，有的人说「唐牧师，跟你很困难的，忽然间你什么行动出来，你有什么计划出来，我们就追得半死半活。」我问他们说「你追我，跟我追主哪个更难哪？「可能你追主更难。」「那我们一同背十字架，好不好？你跟我很难，我跟主更难。」因为主突然间感动我什么，我就要做什么。有一次雅加达一个礼拜堂被烧到连屋顶的钢铁都融化了，整个倒下来，礼拜堂可以坐一千多人的，突然间变成废墟。那么CNN和许多国际记者都去拍，结果全世界都知道这个事情。而那个教会我曾经在里面开过布道会，至少讲道两百次。我曾经在那里讲过两百次道理，虽然我建立了教会他们还是很尊重我，因为从前知道我在他们教会中间给他们很多的帮助，很多的信徒得着复兴。所以我有一天早上起来我祷告，「主啊！我要怎么帮助这个教会？我爱这个教会。有的人不是完全同意我开教会，他们执事部还是很尊重我，怎么办呢？」我就打电话给他，我那个时候祷告，祷告....心里有一个感动，上帝说，「我要你为他们找一些钱做建堂的的费用。」

我一生没有募捐，我从来没有找过一个人，钱都是，工作我做，做了以后，做了以后我只是祷告主「你自己供应」，但是这个感动很清楚，所以我就想要给他多少？我帮助他。我就决定答应从内心自己对自己应许大概是差不多几乎是一万五千美金。那从哪里来的？我不知道钱从哪里来的，因为我不是生意人，我自己也没有去募捐，怎么办呢？我要演唱一次音乐会，这次音乐会我要票卖得贵得不得了，那么那些票就买来就奉献做他们建堂的用途。所以我就宣布最贵的票一张七百块美金，你要不要买？我们唱一部份弥赛亚，一部份莫扎特，一部份孟德尔颂。那么，这些诗我自己教，自己练，结果感谢上帝，最贵的票最先卖完，我就懊悔为什么不要印多一点？

感谢主，一个穷传道，一个教会被烧掉了，你可以不可以帮助他那么多钱？可能的。那一天我清楚三点起来祷告到六点，我决定我要做这个事情。做这个事情我就宣布，一在台上宣布的时候，人家说「哪里有音乐会七百块一张票？」当然，这些前面这几个位子我们就预备一些有能力的人，不是所有的人，如果每一张七百块就很好了，但有的只有几块钱的，那么，前面这些赞助的票先卖完，感谢上帝。亲爱的弟兄姐妹们，有一个人说「哪里有这样的事情？」你要知道「大都会歌剧院」(Metropolitan Oprea House)也没有这么贵。你到纽约看「大都会歌剧院」也没有这么贵。我说「是啊，没有这么贵的，那怎么办呢？」但我一讲出去，神就印证。那个时候，心里七上八下，不知道这样做人会对我怎么样？神对我怎么样我是很清楚，因为我认识我的老朋友很久了。我与神之间的关系我很清楚，但是人对我怎么样我不知道。所以每一天依靠上帝，与主同行，看主怎么引导。感谢上帝！后来我们帮助的那两个教会不是一万五美金，是差不多三万美金。亲爱的弟兄姐妹们，就这样我把钱交给他们。他们起先问我说「要在哪里办音乐会？」我说「就在你这空的礼拜堂，已经没有屋顶的礼拜堂。」那没有屋顶放冷气也没有用，放了就没有了，对不对？但我说「不要紧，这个音乐会虽然在这个破烂的礼拜堂，烧到好象还有焦土味道的礼拜堂里面演，那一天来了一千多人你知道吗？外面汽车的声音都听见，所以音乐会，音响的果效是不大好，但是那个心情的感动，唱诗的人直接与神之间，那个对主的敬拜，那个诗歌的声音感动得不得了。CNN来拍照，后来把这个音乐会的情形播到全世界，CNN的频道都可以听到。

亲爱的弟兄姐妹们，我指挥了两场的音乐会，德国的大使也来了，大使跟大使的太太一家人来听，他说「我没有想到在印尼可以听到这样好的演唱德国作曲家的作品，而且你们的真心诚意真是感动人。」感谢上帝。

亲爱的弟兄姐妹们，我常常要祷告主有什么引导？主要我做什么工作。我曾经对你说，当我在华盛顿开一次布道大会有一千五百人参加，那有几个人对我说「唐牧师，你知道吗？这是美国首都有史以来最多华人聚集的一次，而且是为了基督教的布道会来参加的。所有政党，所有什么大人物来都没有一次有一千五百人聚集在一个礼拜堂，在一个大礼堂里面这样听几天的道，这是最多的一次。」我那个时候，完了以后我就坐飞机回去，我带着病回去。回去的时候，两个同工坐在后面的位子，相当远，我自己在比较前面的位子。那么，我一直不能睡，到了五个钟头，飞机快要到伦敦，大概是三、四个钟头，不到五个钟头。从纽约到伦敦应该是八个钟头，大概一半多一点时间的时候，突然神的灵感动、引导来到，「要回到华盛顿办一个归正学院，训练很多知识分子，特别是大陆来的，让他们装备归正系统的神学，和文化的使命，以后为主大大发光。」我说「上帝啊，为什么现在才告诉我？我刚刚离开华盛顿你告诉我！」那我要回去筹备的时候怎么办呢？飞机不能半路转回去的，也不能停下来换一架飞机的。所以有什么办法呢？就一直飞飞飞....飞到雅加达，到了雅加达再买一张票再回华盛顿，自己出钱。

你想想看来回五十二个钟头，神的工作是这样的，那我要不要跟呢？要顺服吗？顺服。「走！」怎么样呢？我回到雅加达以后，开始写信，打一些电话，告诉这里，那里我有这样的引导，当我不能睡，起来把这个事情讲给后面两个同工，他说「我们也正在想应当做这个工作。」所以神就借着这两位同工印证这是神给我的引导。我再飞回去的时候，感谢上帝就在那边筹备，筹备完了，不到一年以后，我们就开始第一次借了美国大学(America Univeristy)开始归正学院，到了今年七月份的时候已经是第五个学年，每一年来参加的，差不多有一百二十到一百五十之间，而这些人中间，每一年都有三、四十个是硕士以上，有十七、八个是已经拿了Ph.D的人再来上。

我不知道以后你们有谁要过去上课，但是这一次有会督听一个姐妹上了课，「诶？上的是这些」，他说「好，我要派几个牧师再去进修，因为我们的传道牧师需要更多的时候好好再重新整理他们的信息、信仰和信念的这些内容，所以他要派他们去。」当我们请英国的一个双重博士的教授是剑桥大学(Cambridge)，也是牛津大学(Oxford)的Ph.D来讲进「化论与基督教信仰」的时候，新竹有一个生命科学的教授特别飞到那个地方去上课一个礼拜，因为他要吸收那些智能回来影响台北。

当我建那个学院的时候，我把消息带给美国几个朋友，有一说「这个人一定神精病，在印尼教会牧会，要在美国办学院，怎么可能的事情？妙想天开，好高骛远！」还有另外一个人写信给我，「你如果要办，等三年筹备，因为你要知道，你是东方的，我住这里二十六年了，我知道这里做事情不是像你这样的。」我说，「不能，神感动我，就是九五年七月就是要开学，就是要开始。」糟糕了，五月份的时候，要开始，我病了，病了一个月住在医院里面，到最后离开医院的时候，医生说，你可能可以去，可能不能去。我说「可能不可能我一定去。」我做长荣的飞机到台北的时候就先休息一天，第二天早上换飞机的时候，我就那天晚上受感动写了归正学院的院歌就用FAX寄过去。我不能赶到开幕礼，我到的时候已经礼拜一。感谢上帝，在最困难的时候开始就这样开始了。等到过几年以后那些对我说「不可能」的，说「你一定有一些问题」的，或那些背后说「那个人妙想天开。」他们都承认「神的工作好在那个时候开始」。亲爱的弟兄姐妹们，现在那边有几个学生已经自己布道，甚至自己要开教会了，表示什么？

----神的工作不能等。你不要像那些赶不上的人。

我今天要问你，你这一生到底赶上多少神的时间？这一生你到底赶上圣灵引导的脚步到什么地步？我是很严肃的问你，因为我的查经绝对不是为了单单增加你的知识。我的查经绝对不是为了多一些的聚会。

我的查经要把一些神在这个时代透过这些的话语要带出给我们的信息有能力的讲出来，然后改变我们的生命，改变我们的观念，使我们迎头赶上做合神心意的人。阿们？

「我们不要像那些赶不上的人一样。」接下去到这一段里面，就提到了又回到，你要知道那时候“我在怒中起誓说，他们断不可进入我的安息。”其实造物之工，从创世以来已经成全了。论到第七日，有一处说：“到第七日上帝就歇了他一切的工。”又有一处说：“他们断不可进入我的安息。”

所以这里，「又有一处」，什么意思呢？就把这两个完全的极端提出来了。一个极端就是「要安息」，另外一个极端就是「他们不能安息」。这样就表示神与神的子民之间有太大的距离了，上帝说「我歇了我的工作，我就安息了」，但是对他的百姓说「我在怒中起誓说“你们断不能进入我的安息。”」那么到底上帝要人安息呢？或着准人安息？上帝自己劳碌创造天地万物，第七天他就休息了。但是上帝对这些以色列人说，「你们断能进入我的安息」。我当然记得，你们也记得我们前面讲过神在上一章所讲的话，「你们的祖宗四十年在旷野，试我探我观看我的作为。」你还记得吗？「所以我就厌烦那个时代，以致于我在怒中发誓说“你们断不能进入我的安息”」（参：希伯来书：3章9-11节）。那么，到底神要人进入他的安息吗？如果神要人进入他的安息，那么什么罪使上帝怒气发作到这个地步，甚至起誓不准人安息呢？如果神不准人安息，到底神为什么曾经赐下安息的应许呢？亲爱的弟兄姐妹们，「你们断能进入我的安息」，这句话更甜，这句话更重要，这句话严肃的告诉我们，神要我们进入的安息是他自己的安息，是神自己的安息，这是最高的安息，这是最好的安息，这是最美最完全的安息，因为是神自己的安息。那么，为什么「断不可进入我的安息」呢？神要我们进入安息，但是神的安息是有一些很重要的原则我们不能随便忽略掉的。

亲爱的弟兄姐妹，神自己怎么安息呢？神是歇了他一切的工作然后安息的，所以神的安息是工作之后的安息，对不对呢？他做了六天，劳碌创造天地万物，第七天他就歇了他的工作。那么，这句话很重要，今天我们许多人要的安息是什么？是「坐享其成、不劳而获」的安息，今天我们许多的安息是什么呢？就是「凭自己的肉体的这种体贴，不愿意劳苦，只要享受」的安息。今天我们许多的安息是什么安息呢？是不是在神的原则里面，是在自己的贪婪，在自己的怠惰，在自己的妥协，在自己的不殷勤的这种懒散的精神里面的安息，神不愿意我们有这样的安息。

神劳劳碌碌，做了他一切的工作，然后他才安息。神还没有做完一切工作以前，他绝对不安息。神是以「做工」来使我们看见他的安息就是「从他工作的劳碌中间歇息下来，停止他的劳碌」的这种安息。然后他说「我要你们进入我的安息」，我们就是照神的形象样式创造的。所以神要教会也懂得如此。教会应当懂得怎样在神的劳碌中间了解与神同工的喜乐，在神的安息里面一同享受与神安息的安逸。今天我们许多人不明白这个真理，我们只懂得上帝既然要我安息，我就随时随地安息，我就照着自己的旨意安息，体贴肉体安息，照着自己情欲的喜好安息，这绝对不是圣经的教训！亲爱的弟兄姐妹们，上帝把以色列人从埃及领出来，要他们用信心仰望上帝，所以这里的信心并不是废除责任的；这里的信心也不是不必背十字架的；这里的信心乃是依靠上帝行我们当行的事，做我们当做的事。所以现在请大家注意这个原理，基督教所讲的「信心」乃是一个依靠神仰望神，却不是逃避责任过一个完全不负责的这种生活的信心。

圣经告诉我们，我们不是用「做工」的办法，乃是用「信心」的办法；我们不是用「立功」的办法，我们是用「依靠上帝」的办法（参：罗马书：3

章27节）。那这样，有许多人就说，「既然依靠上帝，既然是信心，那我就没有责任了。」神把恩典赐给我们，我们对恩典的正面就是以信靠支取他给我们的力量来成就他要我们成就在地上的工作。

亲爱的弟兄姐妹们，为这个缘故，每一个基督徒都是「尽责任」的人，每一个基督徒都是殷勤的人。那么你说「殷勤不是靠自己的工作吗？殷勤不是彰显自己的行为吗？殷勤不是等于自己行了一切就没有信心了吗？」不是，我们的殷勤，我们的负责任绝对没有妨碍到我们对神的信靠。所以我们一面信靠上帝，一面尽我们当尽的责任。

保罗是信心的使徒，保罗却说「我当跑的路已经跑尽了，应当打的仗我已经打完了，应当做的工作我已经做成了」（参：提摩太后书：4章7

节）。耶稣基督在上也是如此，耶稣基督呢？「父啊，你所托付我的工作，我已经成全了」（参：约翰福音：17章4节），他回到上帝面前，把生命交托，把灵魂交托给天父。

亲爱的弟兄姐妹，如果你看《圣马太受难曲》，巴哈(Johann Sebastian Bach,1685-1750)在1729

年所写的受难曲，最后一首诗歌是很伟大，很伟大的诗歌。那首诗歌的大意思就是说「主啊，安息吧，我们以忧伤的眼泪来送你到这里，你安息吧。」意思就是说「等候复活的日子来到。」「主啊，你安息吧，我们已经忧伤的眼泪痛苦的对你说，主啊，你安息吧。」

亲爱的弟兄姐妹们，一个没有为主劳苦的人，怎么有资格享受安息呢？一个没有照着主的旨意顺从神的，怎么有资格享受安息呢？连神自己是劳碌之后才歇息一切创造之工，第七日他休息了。而今天有许多的人不是如此，我们好象爱上帝，来到上帝的面前，只因为要单单可以毫无责任的领受他给我们的恩典一样，这不是圣经的教训。所以上帝对以色列民族是很严格的，要保持一个绝对不能放松的原则，使历世历代教会明白这件事情。所以耶稣基督说「劳苦担重担的人到我这里来，你可以享受安息」（参：马太福音：11章28节）这样，教会应当怎样做工，怎样安息，怎样努力，怎样享受，怎样尽责任，怎样经历神的恩典，这其中的平衡是很重要的。一个追赶的人，你不要落伍，不要掉队，当你追赶到与主同步的时候，那么主的安息你就有份了，因为他什么时候在跑，你就跟着跑，他什么时候休息你就得以进入他的安息。

约书亚，上帝把以色列百姓交给他，要他带到迦南美地去。那么，迦南美地是不是神的应许啊？是不是？是。应许他们到迦南美地，因为在埃及没有安息，因为埃及是「为奴之地」。在迦南美地是「应许之地」。「为奴之地，你们劳劳碌碌做奴隶，在安息之地你要自由，要享受树上的果子，在树荫之下你可以乘凉」，但是，请问「迦南地容易不容易进去啊？迦南地容易不容易得着？」不容易。因为上帝不是应许一个「马上安息之地」，上帝是应许一个有许多高大魁梧身材，体魄特别雄壮的仇敌的地方叫作「应许之地」，the promise land is occupied already by those b nations,b tribes.所以「以色列啊，我把流奶与蜜之地送给你，你进去吧，马上挤奶，马上拿米，马上吃奶，吃米」，是吗？不是。你进去，你要打他们，你要杀他们，你们与他们争战，你要争取，因为安息是从争战、争取、得胜之后才拿到，你听懂了吗？

所以这样，以色列人的安息到底是怎样的安息呢？约书亚把他们带进去的时候，约书亚说「来，跟着我，我们去吧。那边已经有非常漂亮的沙发椅。那边已经有非常美丽的音乐厅，在那边已经有很好很好的王宫，我们去那边享受，许多招待已经预备好了，我们进去享受安息，进去享受。」不是！犹太人，以色列人要进去迦南人，要和迦南各族的人争战，直到那应许之地可以因为得胜在你的手中享有。这个道理很多基督徒不知道的，所以我们的安息是什么？「主啊，只要信耶稣，你不必做工就有钱拿。」「主啊，我信你天上自己掉下饭来了。」「主啊，我信你，不必读书可以考第一了。」圣经没有这样的教训，圣经的教训都是责任，应许；应许，责任要平行的。你的战争，得胜，安息，享受是有次序的。没有死的人没有资格复活，大家说「没有死的人没有资格复活。」没有背十字架的人，没有资格得着冠冕，大家说「没有背十字架的人，没有资格得着冠冕。」没有争战的人没有得胜可言，大家说「没有争战的人没有得胜可言」。迦南美地不是一座已经预备好的王宫让你去享受，乃一个可怕的战场，让你去勇敢的杀戮、争战然后得着得胜。

今天的信息比「追赶不要掉队」，还更可怕了。今天的信息，「你要借着争战得胜才享受神的安息」，这是很不简单的事情。如果你父亲对你说，「我现在快要死了，那，我这个房子是一个大家庭，但你是我的孩子又要结婚了。我已经替你买了一座楼，在某某大厦，某某花园里面第十八楼上面，风景好得不得了，有四个大房间，所以你可以生三个孩子，你自己一个还够的。有大的客厅，有厨房，有凉亭，很好的房间在那里预备好，好，这钥匙交给你。」你说「谢谢爸爸，你给我这个产业，我可以在里面享受。」当你把门开起来的时候，里面是一大堆，酒鬼，赌鬼，一大堆已经住在里面的人。你就打电话，「爸爸，有没有错，是不是这一楼？是这些人在里面，你把这个房子给我。」「是啊，你跟他打打胜了你才能住。」你说这个爸爸什么爸爸？产业里面给我有这个酒鬼，赌鬼，什么鬼一大堆鬼，我要「人鬼斗」才能够在里面住下来。上帝就用这个办法建立他属灵的原则，你明白吗？今天许多基督徒从来不知道，以为信耶稣以后就坐轿上天堂，几给人给你抬，抬得满头大汗，你一直在那里搧。「哇！天堂预备好了，你就可以进去了。」今天多少基督徒只想坐享其成，不劳而获，连一根手指都不动，就单单要享受继承上帝的恩典。上帝说「不！迦南地的人是比你更高大，迦南地的人身材是魁梧，他的体魄是强壮的，他们的力量比你更大的。你要安息吗？你要在迦南安息吗？告诉约书亚，跟他去，约书亚带你去打仗。

感谢上帝，约书亚之所以有资格跟迦勒一同进到迦南，因为他们曾经受过试炼的人，他们作探子进去的时候，看见那些魁梧的人，他们回来说「我们不必惧怕为什么呢？虽然我们在他们面前像蝗虫，但是耶和华与我们同在，不是与他们同在」（参：民数记：14章9节）。所以「安息」和「同在」的悟性，和争战的勇气，和因为因为神与我同在产生的信念去争取那安息。要竭力进入安息，不是半昏迷的等候安息，乃是竭力进入那个安息。那么，到底约书亚真的把以色列人带进了那个安息吗？上帝说「摩西对法老王说，让以色列百姓出来，我不要他们在里面做奴隶，我要把他们带到流奶与蜜的迦南地，在那边安息。」摩西带出来，半路死了，摩西不可以进去，他那一代都死了，摩西也死了。上帝说「约书亚把第二代带进去」，带进去就享受吗？不是。去打仗，唉呀！做神的儿女不容易啊，跟随主不简单，圣经的原则不像我们想象那样的肤浅，那样的表面，那样的随便，圣经要我们做一个坚强的基督徒，而每一个坚强的基督徒是经过苦炼才做这种坚强的基督徒。一个坚强的基督徒是面对强敌而不惧怕，在战场上靠耶和华以信心得胜一切的仇敌，这种基督徒才是坚强的基督徒。

感谢上帝，约书亚带进去了吗？带进去了。约书亚打仗吗？打仗。你们都知道耶利哥，你们都知道艾城的故事，你们都知道许多许多亚干的事情，你们都知道的。你们读过圣经都知道这些，表示这个争战不简单，当你刚刚得胜，放松一下，大城可以得胜，小乡下你就失败了，这是很不容易的。有哪一个人灵性是永远有保障，永远不会再犯罪的？没有的。有哪一个教会的领袖，「我已经神学毕业了，我可以不必祷告就能好好讲道」的？没有的。有哪一人说「我已经是基督徒了，现在鬼不能再犯我了，我就不可能再跌倒」的？没有的。你就是有耶利哥，你还可能在一个艾城惨败。你里面的肉体，你里面撒但的工作还有许多的争战要对付。所以这个安息不是那样简单的安息。迦南美地的安息虽然是流奶与蜜之地，但是里面你要背的十字架，你要奋战的场所，你要面对的强敌是绝对不可减少的，这是神的原则。所以约书亚年老的时候，他战了很多，做了很多，征了很多，耶和华见约书亚、耶和华对他说「约书亚，约书亚，你很疲倦了，我给你洋参、高丽参、鸡精、燕窝、木耳给你吃凉吃补，好让你这老人家就老得比较健康一点」，对不对呢？唉呀！上帝见约书亚年老的时候，对他说什么？记得吗？上帝对约书亚说什么呢？「你已经老了，不要太辛苦了，退休年龄到了，养老金预备好了，好，现在叫别人，约书亚，叫你的孩子代替你，你现在去退休吧。」上帝说什么呢？「约书亚，约书亚，你年纪已经老迈，你所得到的，还没有得到的地还很多」（参：约书亚记：13

章1节）。有这样苛刻的主人吗？有这样残忍的老板吗？「你已经老了。」我们不敢这样讲，对不对呢？

很多人说「唐牧师，你跟几十年前一样，没有什么变，没有什么变。」我每次听这句话哭笑不得，How can it be?我看镜子知道自己变了。

我从前不是这样，我从前有英俊的，不是这样，已经变了。有一次我小女儿在抽屉里面看见一个年轻人，「哇！妈，这个是谁？」妈妈说「你不知道？」「不知道。」「谁？」「就是你爸爸。」「怎么可能，这样英俊？我全校都没有找到一个同学比他英俊。」从那一天开始她对我比较好一点了。「爸爸，你从前很英俊。」我说「当然啦。」那怎么样呢？我说「你以后老了也会很难看。」怎么可能「哇！你几十年不变，你还是一样。」如果你闭眼睛听我讲道声音真是差不多没有变，那是真的。所以你闭眼睛听我讲道，这个魄力好象二、三十岁的人，对不对呢？但是我闭眼睛听你好象六十岁我就不好意思了。你不懂就算了。那么，我如今告诉你，如果有一个人对我说「唐牧师你没有变。」我心里说Thank you very much.It is so nice to hear that,but not true.很好听，但是根本没有这回事情，变了。我们见到年老的人不敢说「你老了」，「你这样老了，」「你现在很老了」，你没有礼貌。上帝对约书亚说，「你已经老了，你年纪老迈了，你懂吗？你已经很老了，但是未得之地还很多，还没有得到的地还很多。」什么意思呢？「你这一生到底有没有追上我的速度？你这一生到底是不是把人带进安息？你打得仗够多吗？你敢坐下来吗？」上帝是这样一个威严的长者，这样威严的领袖。你说世界上的老板如果对一个老伙计说「你已经老了，还没有做的事情还很多。」这个太残忍了。上帝就这样对待教会属灵所领袖。

我看到我们很多教会，很多很多教会做周年特刊的时候都是把过去的成就都印出来，有没有啊？哇！「我们从前怎么样，从从怎么样。」我不是说不可以，那是神的恩典可以记载，没有错。但是为什么最后一面不讲，「我们还没有得的还有这么多，这么多。」从来没有。如果你有一本记念刊前面是过去所做的都记下来，后面是以后还没有做的更多篇幅，更多的计划，那我就佩服这个教会，这就是神的心意，你明白吗？

「你年纪老迈，但是未得之地还多。」那么，约书亚怎么回答呢？「上帝啊，不要这样残忍啦，我已经做得半死，做到这样老了，你看，从年轻跟你到现在变成Fry Chicken 了，你还不同情我？你还不叫我乖乖退休？养老金也没有预备好，你还对我说「没有得到的地还很多。」上帝不跟他讨论，圣经就是这样记载，这是圣经的话。所以我相信我这样解「安息」跟很多的解经书里面不一样。我今天跟弟兄姐妹提醒的这个东西对你的灵性很有造就性的，但是对你的肉体是很威胁性的。我个人这样做，我敢这样讲。

今天我跟老朋友李秀全牧师、饶孝辑牧师、沈正牧师一同吃晚饭才到这里来。我们都已经是五、六十岁的人了，我第一次见沈正牧师他二十多岁，三十多岁。我第一次见饶孝辑牧师我三十岁，他三十三岁。

我第一次见李秀全牧师，我三十岁，他二十九岁半。他差我半年，同龄，现在都是六十岁以上的人了。我对他们说，「我这一生感到自己还没有背什么十字架，感到还没有背十字架。」是不是有背？有背。

但是没有感背。意思是什么呢？「我算不得什么」，如果有更多的工作我还要做。有更多的地方应该去，我再去。有更多的劳苦，我预备心。为什么呢？因为我一生一世敏感于神到底引导多少，我做的够不够多。我跑的够不够多，我们能不能交账？我们到底有没有掉队而不觉悟，我们已经做成神要我们做的没有？因为那一句话，「约书亚啊，你年纪已经老迈。未得之地还多，你已经完了，你已经老了，你已经不能做工了，但是还有这么多工作没有做，你怎么活下去？」哦，这句话提醒我一生，我二十几岁读到那一节圣经，吓一跳，以后这一生就受那一节圣经影响。所以我问你，到底以色列人真正安息了没有呢？没有。因为他们整个「安息」的观念不对，他们整个「安息」的观念就是「要享受」的观念，所以他们就埋怨上帝，「我们从前在埃及，我们在肉锅旁边」（参：出埃及记：16

章3节），他的安息是什么？----肉体的享受，他的安息是什么？就是今生的幸福。这就是现在的「成功神学」，现在的「丰富神学」，theology of success,theology of prosperity 这些极端灵恩派的人把整个教会带走错路的那个基本的观念。

要的是什么？----上帝的赐福，上帝给我的钱财，上帝给我道路顺利，上帝给我发达，上帝给我子孙万代兴隆，但是神要你做的事情你没有做。你要有安息吗？约书亚真的把他们带进安息了吗？约书亚是很伟大的人，但是神的要求比任何伟大还更大。约书亚是很忠心的人，神的要求是比更忠心的还更高。摩西忠心在上帝全家做得半死，上帝说「你不必进迦南」（参：申命记：

1章37节；3章26-27节）我们的神的要求这么高你看到了吗？约书亚做得半死，到老的时候，上帝说「还有很多地没有得着。」若是这样的话，我们谁能站在神的面前呢？

我们要安息吗？我们劳碌了没有？我们要享受吗？我们争战没有？我们要流奶与蜜之地吗？我们的脚踏上蒺藜、荆棘的路去争战吗？

每一次我到墨尔本(Melbourne)我都会去看博物馆里面，有一个人画了三张一组的图画，我再去再看，再去一定去看那三张图画。那张图画有三个图画组成的。大概有人这么高，这么宽，中间特别大，旁边两个，第一张图画是什么呢？是一个年轻人在前面开垦荒地，太太坐在那边思念英国，「为什么娶我把我带到这样的地方？」澳洲一片荒地，这个太太不甘愿坐在那边思想遥远的祖国，她的丈夫在那里开垦做得半死。但是第二张图是什么呢？第二张图是现在开垦已经成功了，已经有了孩子了，太太也甘心情愿，一个家庭的生活，房子已经建起来了，很好了。第三张图是什么呢？是一个坟墓，上面一个十字架，一个年轻的孩子就站在那边，想念他父母已经死了，那个孩子就是在第二张被抱着的的孩子，而远远的地方，澳洲的城市，高楼大厦已经成功了。我每次看，看，看....，这是很伟大的思想，就是「没有奋斗就没有成功，没有撒种就没有收成，没有投资就没有补偿，没有自己下功夫就没有明天的光荣。」有一天我读一篇文章，那篇文章说Are you so sad and so unsatisfy of your present?You should remember what did you sow in your past.Are you hoping,are you expecting the golden tomorrow to come in the future?Why don't you invest right now?

你不满意你的今天吗？你要想想你过去怎样懒惰度过你从前的日子。你盼望美丽的明天吗？请你问你今天投资了些什么？你今天撒种些什么？这些话就告诉我们，我们在整个过程度的时期中间，昨天盼望今天，今天等候明天。今天是昨天的明天，今天是明天的昨天，今天的不满意是过去的因种下去的。明天的果子是今天的种子撒下去的。我们如果不肯为主劳苦，不肯照主的旨意行事，我们怎么能与主一同享受安息呢？到底约书亚有没有把以色列带进那真正的安息里面？没有。

现在大家再回头看，再读这几节的圣经，从头再念，第四章我们要读第六节一直读下去，一同来读。

「既有必进安息的人，那先前听见福音的，因为不信从，不得进去。所以过了多年，就在大卫的书上，又限定一日，如以上所引的说：“你们今日若听他的话，就不可硬着心。」

我请问你，大卫跟摩西差多久，啊？摩西跟亚伯拉罕差多久？摩西跟亚伯拉罕差多久？约瑟在埃及死的时候，他们要他以后把他的骸骨要带回去，对不对？所以当以色列人离开埃及的时候，约瑟的骨灰，他的骸骨就跟他们一同带去，不像他们一样的变成木乃伊，要带回去的，不准把他埋葬在埃及。所以约瑟人死在埃及，心是离开埃及的，你明白吗？那么从约瑟一直到以色列人出埃及四百三十年，约瑟以前是雅各，雅各以前是以撒，以撒以前是亚伯拉罕，所以这个是差不多五百年的历史，不是四百三十年，是五百多年历史。那么，请问，从摩西到大卫多少时间？大卫是主前一千年的时间，摩西是主前一千五百年的时间。亚伯拉罕是差不多主前二千年的时间，这是传统的看法。

现在有新的研究不大一样了。这样，表示大卫的日子上帝又再讲出一天来。所以这里提到，「就在大卫的书上，又限定一日，如以上所引的说：“你们今日若听他的话，就不可硬着心。”」你们不要像你们的列祖在旷野试我，探我，观看我的作为四十年之久，我厌烦那世代说他们断不能进入我的安息。如今又定一天使你们可以享受我的安息。」那么，我们大家看第八节，一同来读，大家读：

「若是约书亚已叫他们享了安息，后来上帝就不再提别的日子了。这样看来，必另有一安息日的安息，为上帝的子民存留。因为那进入安息的，乃是歇了自己的工，正如上帝歇了他的工一样。」

这里告诉我们什么呢？约书亚并没有真正把以色列人带进安息，对不对呢？所以有另外一个把我们带进那真正的安息的，谁啊？当然是指谁啊？是指耶稣基督。所以你现在看出整个作者一个架构又再出现了。在第一章，耶稣是超过众天使的。第二章，耶稣是比天使暂时微小一点的。第三章，耶稣基督是大过摩西的。你记得吗？第四章这里，耶稣基督是大过约书亚的。所以希伯来书的作者一个一个，一步一步的把听众带到基督的超越性这些的教训的里面。约书亚真的把他们带进了安息吗？没有。约书亚没有把以色列人带进安息。所以有另外一日，在大卫的一日里面。那么大卫把他们带进了安息吗？不是。在大卫的书上，表示大卫还在等候，表示在大卫的时候有一个应许要来到，这个是谁呢？----耶稣基督高天使，耶稣基督高过律法，耶稣基督高过他们的先祖，耶稣基督高过亚伯拉罕，耶稣基督高过亚伦，耶稣基督高过摩西，耶稣基督高过约书亚，耶稣基督高过大卫。在这本书一步一步的给我们看见，神的儿子才真正把人带进那个安息里面。而这里很奇妙的一句话，就是第十一节所讲的，大家说一同来读：「所以我们务必竭力进入那安息，免得有人学那不信从的样子跌倒了。」

这里告诉我们，「必要竭力进入那安息」，这个是很莫明其妙的事情，这个安息到底是怎样进去的？是竭力进去的。我们今天已经解释了，如果你没有劳苦，你就没有办法歇息的。如果你没有十字架，你就没有办法得着冠冕，如果你没有死，你就没有资格复活，如果你没有照着神的旨意跟随主走一个不掉队，照着神的时间表行事的人，你就没有办法享受上帝的安息。「我们要竭力进入那个安息，免得有人学那不信从的样子」怎么样？----跌倒了。你还记得第二章讲什么吗？----我们要郑重所听见的道理，免得我们随流失去。第四章告诉我们怎么样？我们不要像那些人，他们像赶不上的样子。在这里，不要像那不信从的人，好象他们因为不信从的样子他们就跌倒了，这些劝勉，一步一步的劝勉，把我们带到一个真正齐步，真正顺从，真正竭力进到安息的人应当有的态度，使我们可以享受神所赐给我们的安息。

亲爱的弟兄姐妹们，当你第四章看清楚，完了以后你看见了我们在神的引导之下，在圣灵的引导之下，我们与神一同在享受他的安息，我们是竭力进入安息。我们是息了劳苦的安息，我们是做了神要我们做的工作以后才享受那真正的安息，我们就可以享受神正的同在，神与我们同在，给我们的安息是好得无比，这就是神儿子自己所给的，「我把我的平安赐给你们，我所赐下的，是我自己的平安我赐给你，不像世人所赐的，你们不要忧愁，你们不要惧怕，因为我与你们同在，」（参：约翰福音：14章27节）。愿上帝赐福给我们，给我们做主的工，尽主给我们的能力，做主要我们的做的工作，然后我们歇了我们的劳苦的时候，我们可以进入主自己的安息里面。我们低头祷告。

（唱诗：「荣耀归主名」）

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」

大家站起来再唱：

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」

我们大家开声祷告，为我们的灵性，我们的悟性，我们对真理的认识，我们对恩典所当尽的责任，我们对圣灵的脚步，我们对圣灵的时间表，我们怎样尽力顺服，竭力进入神为我们预备的安息，我们大家一同开声来祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你的爱你天天提醒我们，用你的话光照我们，用你的爱激励我们，用你圣灵的光照耀我们，给我们在你面前知道怎样顺从你，怎样做你的工作。主啊，当约书亚年老的时候，你对他说「你年纪已经老迈，所未得之地还多」，你为我们预备的迦南美地不是一遍乐土，乃是一片要争战而得到真正安息的地方。我们感谢赞美你，我们恭敬把我们每一个人带到你面前，求主引导我们。引导我们的信心，引导我们的灵性，引导我们的生活，引导我们的事奉，引导我们的观念，引导我们的信仰，引导我们的行为，使我们在你面前可以照着主你自己要我们做的，劳苦、顺服你，走在你道路中间，竭力然后进到你的安息，在你的中间享受你为我们预备成全一切应许的事，我们把一切荣耀归给你，求主听我们的祷告，我们感谢赞美，求主施恩，求主垂听，奉主耶稣基督得胜尊名求的。阿们。」


第三十二讲

感谢上帝，大家说「感谢主」。求主给（范）恩惠丰丰富富很有「恩惠」，给她长命喜乐，感谢主。

我们低头祷告：

「主啊，你从岁首到年终带领我们，给我们的路径滴下你的脂油，我们感谢你用天上的膏油膏了我们，使我们领受你的灵膏抹，光照，洁净，启发，感动，使我们领受你真理的教导，我们把一切荣耀归给你。求你赐福今天这段时间，无论解答问题，无论讲解你的话语，愿主你一位的圣灵在我们众位的心中工作。感谢赞美，奉主耶稣基督的圣名求的。阿们。」

我们现在开始解答你们的问题。

有一张不是问题，他是谢谢我的，所以我读完了以后，我已经代替你把谢谢转回给上帝，感谢主。

一、我有许多朋友是有神论者，但是他们否定上帝的个性的存在，或者说他们倾向于爱因斯坦(Albert Einstein,1879-1955)的「自然神论」，请问，我该如何，从何处和他们切入福音？有的人说信是需要信心跨越，请问牧师对信心「跳跃」或者「跨越」如何解释？

答：好，这是两个问题。第一个问题是关于自然神论(Deism)。自然神论可能今天讲道中间会提到一点点，那是从英国开始的，是十八世纪一个叫舍伯里(Herbert of Cherbury,1583-1648)这个人开始的。「自然神论」最重要的思想就是「上帝是存在，上帝也创造，但是上帝与所造的世界中间已经没有关系。这位上帝创造之后，他就任凭这个世界自生自灭，任凭这个世界自己声匿迹，有一天就是世界末日。」所以这个思想就使许多当时的知识分子感觉到可以用这个架构来建立人生灵性上的需要，而可以减去许多不需要的烦恼的问题。比如说「罪的问题从哪里来？」「为什么有的人蒙拣选，有的人没有被拣选？」「为什么一定要信耶稣才得救？」「耶稣的宝血怎么样洗净人的罪？」这些都是很难很难应付的事情。算了，就相信有一位上帝，相信世界有末日，相信有一天都会见他，以后再说。现在他与我们是没有关系，这个叫做「自然神论」。

爱因斯坦早期的时候曾经写过一篇文章提到「宗教是科学的拦阻」，但是晚年的时候，他相信是有上帝的。

爱因斯坦的「自然神论」是不是舍伯里的「自然神论」呢？我们不能完全知道，因为没有两个人的思想是完完全全一样的。但你的朋友可能是真正的「自然神论」是什么他也不知道，所以他就说他是「自然神论」。「自然神论」经过了几百年，在英国，后来到法国，以后转到了德国，一直到二十世纪都有一些的变化，所以我不知道你的朋友是哪一种。不过你说他是「倾向于爱因斯坦的自然神论，你要怎么样向他们切入福音呢？」这就是他「相信上帝，但是否定上帝个性的存在」，这是不对的。「自然神论」是相信神是有位格，而且神是存在又是创造者，自然神论变成宗教的时候变成「自然宗教」；「自然宗教」甚至说「神是审判者」，所以如果连个性都不存在，都否定的话，这个叫做「自然无神论」，不是「自然神论」。所以你需要从万有的奇妙给他看出设计的可能....等等。当然，我们不能舍本逐末从被造界做为主体去证明上帝的存在，那个叫做「科学证道」。科学根本没有资格证道，我告诉你，是道隐藏在科学中。那么，道是创造万有的。道又成为肉身，所以道批判科学，不是科学证道，你明白吗？这就是「归正神学」的贡献reform theology。

有许多人以为，「哇！请一些科学家讲道，讲得头头是道，哇！比牧师讲得更好，我们就能从其中得着很新鲜的知识，使我们的知识更广泛。」其实「科学」是什么呢？「科学」是「还没有被证实为错误的暂时可以接受的自然知识」，这个叫做「科学」。temporary valid，等到科学再进步的时候，有一天新的发现会推翻掉现在所有的科学，你明白吗？所以科学是继续不断在变化中间，还没有证明它错的时候，你把这个知识抓住，你叫做「科学」。而「科学」的本身不等于是真理，因为「科学」是对自然的了解；对自然的了解有没有曲解的可能呢？对自然的了解有没有不完整的可能呢？对自然的了解有没有更进一步的可能呢？都有的。所以现有的科学是有限的，是暂时的，是还没有被推翻的，而且是最低层次的。为什么说是「最低层次」的呢？因为「科学」是源自物质界，受造界自然里面的规律这些的知识，这是很低的层次。但是当你提到「生命科学」的时候，那就比自然科学更高了，因为生命科学的动性、活能和千变万化的奥秘，不是自然物理学、科学里面所能完全明白的。所以当你谈到「道德」的时候，你就知道，这个不是实验室里面可以实验出来的，对不对呢？能够做「原子弹」这个叫做「科学」；「什么时候才可以用原子弹」这个不是科学，你懂吗？为什么要核四不建下去？为经济利益吗？为了我们电流的需要吗？为了环境的保护吗？这个问题讨论就一大堆了，这不是科学的问题，所以科学是很低层次的知识。你们如果没有这种思想架构的训练，和重新的摆列，照着圣经的原则，那你们有许多时候看见科学家你就吓死了，他一讲你就妥协信仰了。因为科学的本身是一个很低层次的知识。

你说「你是传道人就故意看不起科学家，你是很骄傲！」不是的，因为神、人、物，大家说「神、人、物」，人高于物，神高于人，所以物的知识在下面，人的知识在上面，神的知识最高超，这是一个绝对不可推翻的定律。人能知物，物不能知人，当然人更高，对不对呢？你能够把动物抓来放在动物园，没有动物把人抓去放在「人园」，没有的，没有可能。你可以分析、研究受造的大自然，自然界没有办法分析你的头脑，没有办法的，因为人比它高。所以研究「人」的学问比研究「物」的学问更高的。O.K.？所以科学是不能证道的，但是道要批判科学。所以用神的道来看这个科学到底懂多少？对多少？不准确多少？用神的批判。这就是我建立「归正学院」的一个很重要的动机，就是用神的道批判各样的哲学、文化、宗教以及科学的知识，用神的道去批判。所以一个基督徒的科学家不是普通搞科学，礼拜天做礼拜叫做「基督徒科学家」；基督徒的科学家是用神的真理，启示的奥秘去发现科学中间怎样彰显上帝的荣耀，用上帝的道去看见科学终极的目的是要叫神的光荣，神的智能被人所承认，而人就在神创造的奥秘之下把最高的智能、尊贵、荣耀、丰富、能力都归给创造万有的上帝，这是基督徒科学家的责任。

有很多基督徒医生跟非基督徒医生在那里就是照样医，就是礼拜天做礼拜叫做「基督徒医生」，不是的。你是用基督教的真理去看医学到底应当怎么走；用基督教的伦理看基督徒医生应当收少钱；用基督教的原则去看病的原因是什么？我们医病的目的是什么？然后用服务于人，荣耀于神的原则来作医生，这个叫做「基督徒医生」。我很想有一个流动性的，或者循回性的学院，能够把各样最好的教授带来，在各地方开课，办课程的时候除了查经以外你们还能一科一科的学，好不好？以后你们就变成不进神学院也是神学生。虽然没有办法抽出四年，但是积少成多，把最好的老师带到你们中间来。然后，你听我这样讲的时候，你马上发现这些有一些东西你从前没有注意到，对不对呢？我的责任，在世界上的责任，就是把最困难的东西讲成最容易明白的东西，然后把许多还没有整理的思想架构，把它建立起来变成一个系统，然后把系统，思想的系统跟信仰再建立关系，然后用这个信仰所建立的系统照着神的道再去批判整个世界各样的学问，这是我的责任。所以我的工作不是你说布道家、传福音、讲故事叫人信耶稣，不是这样的，因为归正神学有福音使命，还有文化使命。而文化使命，当然我们不是跟着文化的潮流走，「现在不通行了，现在大家要的是这种，我们就跟那一种」，我们为什么要跟他？我这一生，无论是我的思想，无论是我的行为，我不跟着潮流走，我用神的道看这个潮流错在哪里，我就责备，然后把潮流中间那些选民把他挽回过来，叫他们归向上帝，这是基督徒应当有的责任。所以你们不要轻看自己，更不要随便把这些在真理上没有什么学术的人当作你的师傅随便跟他们跑，你一定要有神的道做你里面的罗盘来引导你在怎样的方向里面。

二、有人用四福音中耶稣所用的「撒种的比喻」，四种泥土与结果的情形解释传福音果效的症结。请问，这样合乎总原则的解经吗？你曾经在前几次希伯来书解经里面提到，信心有四个层次，这与「撒种的比喻」有关连吗？

答：我相信，不一定要把这个跟整个「撒种的比喻」做一个关连。但是信心有神已经给你的，对最基本神存在的知识的真理的信心，你一压下去就很难进入了。

第二就是你对这样的信心效用出来的时候，你来到主的面前。因为「到上帝面前来的必须信有上帝」（参：希伯来书：11章6节），是不是？所以他还没有听道，他还没有什么因道而有的信心。他一定要信有上帝，表示神已经放在他里面了，然后他要用信心与所听的道调和，然后听了道再从道产生信心，因为「信道是从听道来的」（罗马书：10章17节），而在事奉主的时候圣灵再赐他信心----恩赐的信心，所以有这些层次。你这样明白你就很清楚了。

有很多人很可惜，作基督徒作了几十年，最重要的名词里面的层次，历史的架构全部不明白，就是堆积一大堆圣经故事就以为「我明白圣经了」。其实里面的总原则，里面的系统，里面的来龙去脉所要建立起来的思想的整个的复原是大得不得了的。

那四种泥土可以代表四种心灵怎样接受福音的信息。

三、唐牧师，对不起，还想请教你一个问题，为什么有人用「上帝」第一人称的口吻对人发言？意思上帝给他他特别的恩赐，但其中的话常常很唐突，比如说，「金色的十字架」、「红色的十字架」....，有很多人无法自主意识，倒下去大哭。

答：我告诉你，凡是以神的身份讲话，而说是「圣灵给他特别感动」的，都可能是异端的开始，是邪灵的工作。特别是当讲的时候，是神智不清的，你绝对不要相信他。因为圣经里面被圣灵感动讲出上帝的话来的是先知们，是使徒们，而这些人所讲的话就可以写下成为圣经了。现在如果有一个人说，「我照样的」，「上帝说....」他连这一句都不说，「我与你同在！」你说上帝借着他讲话。请问彼得、保罗和这些先知曾经不曾经在神智不清的时候用上帝的口气讲话？有没有？没有。从来没有！所以「耶和华如此说」，他才说，对不对？所以这个说的是谁？是耶利米，但是他说的里面有一句话，「耶和华如此说」。所以这一句话「耶和华如此说」是谁说的？是耶利米说的，对不对呢？但是说了以后下面一句话是谁说的？是上帝说的。所以他代表上帝讲话，这个叫做神的代言人(the Spokes Man of God)，这就是原来希伯来文「先知」那个字真正的意思。那个字意就是the Spokes Man of God，就是神的代言人，所以他不是神，他是人，大家说「他不是神，他是人」。他讲的时候他是神的灵感动；他讲的时候，人知道他是以人的身份讲，而他讲的时候，他知道他是代表上帝讲话，所以他说「耶和华如此说」。他讲「耶和华如此说」，他交待清楚了，他现在用人的话，人的身份讲的时候，他讲的话是上帝所讲的。但是那些神智不清、模模糊糊，好象圣灵直接来到对人讲话，这种现象是圣经没有的。所以旧约的先知没有这样的情形，新约的使徒也没有这种情形。这样，这就是冒充，这就是欺骗，这就是撒但的作为，这就是对圣徒的蒙蔽。而圣经说「若是可能，连选民也迷惑了」（参：马太福音：24章24

节；马可福音13章22节）。所以你不要以为你是蒙上帝拣选的人，你不会受迷惑，你是基督徒你不会受迷惑，圣经说「连选民也迷惑了」，就表示那迷惑的力量大到什么地步，你可以想象看。

从申命记十八章告诉我们，「如果有人一个人奉耶和华的名讲话，后来所讲的没有成就，你要用石头打死他，你不要怕他」（参：申命记：18章20-22节）。「九五年闰八月」的事情，中共要来这里攻，然后要怎么样，你们要走啊，有的要到贝里斯去....」。就讲了一些预言了，结果都不成就，照圣经，这些人要打死的！要用石头打死的。现在呢？唐牧师不过批评一下，你就说「唐牧师没有爱心」了。那么，上帝就是爱，但上帝吩咐你用石头把他打死。所以我们不要让上帝的被人随便乱讲，以后你还以为要用爱心对待他，这是对上帝的侮辱，这是对圣经的亵渎，这是非常不尊敬神的话。所以你注意听下面的话语，「如果我以人的身份讲道，虽然讲的是上帝的道，因为我是人，我还可能讲错」，你明白吗？我可能讲很多错。我相信你把我的录音带从头听，一定有很多错字，一定有很多或者名字弄错了。昨天我在香港就讲错了，我讲「末底改后没有被挂在木头上，乃缦被挂在木上」，原来是「哈曼」（参：以斯帖记：7章10节），我就讲错了，所以人都会错的。但是当一个人说「圣灵感动我」，然后他用神的声音说话的时候，可以不可以错？神不可以错的。而如果所谓「神说话」就一大堆错，这个神一定是非真理的神，所以这就是邪灵。所以你要很谨慎这样的事情。

在哥林多前书第十二章里面，「分辨诸灵」的恩赐（参：哥林多前书：12章10节）是在讲方言，翻方言的前面。哥林多前书十二章和十四章所提到的恩赐的层次、次序是有先后之间「重要」与「不重要」的分别。所以你一定要注意，「知识的言语」、「智能的言语」在前面是可以听出来的。讲方言，翻方言是不容易听出来的，所以要「翻」的，那么这样，那能马上听见的是不是合符圣经的智能言语，知识的言语，这是最重要的。而那些讲方言的....等等，是最不重要的，last gifts,not the best gift。但是今天灵恩派的人把后面的方言当作是最重要的，甚至把它当作是唯一知道这个人有没有受圣灵的洗的绝对标准，这是相当僭妄也是违背圣经的。最糟糕的第三波的温约翰(John Wimber 1943-)又把前面「知识的言语」、「智能的言语」再把它另外解释，是完全不合乎圣经的意思。比如说一个人讲道的时候，忽然间讲「你有什么罪！」就指出一个人，他说这个叫做「知识的言语」、「智能的言语」，我认为不是如此。

（你用一张纸，前面是问题，后面我莫明其妙，大间厕所，小间厕所？我念的莫明其妙，我绝对不相信圣灵感动你如这个问题。后来，反过来才知道原来有另外的故事。）

四、我是受邀而来未相信主的，请教你的事情。人生只要有自己所喜爱的音乐、美术、文学、戏剧、艺术可追求得着，这一生不就满足了吗？为什么一定要有信仰？为什么一定要基督教？不是基督徒还是可以过得很好，很有意义，何必是基督徒，有那么重要吗？什么叫做上帝的爱？什么叫做耶稣基督？什么叫做上帝？

答：这个根本不是这个课程要讲的问题。但你是非基督徒，应当你先看一些布道的书，你不能马上就得到这些答案。有的人以为「我一信耶稣上帝什么都要服务我」，你是一个罪人，我们这是个查经会，不是布道会，所以我不会先把这时间拨出特别解答你的问题，但是我告诉你一件事情，你说「人生要有音乐，要有美术，要有文学，要有戏剧就满足了」，这就是「信仰」。如果不是信仰你不会去追求这些东西。你感到这些需要，你相信有这些人生就有意义，那么，你就需要信仰啰。你信的是什么呢？是这些「人所产生出来的东西」。而信上帝是信创造人的上帝，这是何等天壤之别？而如果你真正注意，最伟大的美术，最伟大的音乐，特别是贝多芬(Ludwing van Beethoven,1770-1827)、巴哈(Johann Sebastian Bach,1685-1750)、韩德尔(George Frideric Handel,1685-1759)、海顿(Joseph Franz Haydn,1732-1809)

、孟德尔颂(Felix Mendelssohn,1809-1847)....等等，背后是什么？是神给他最伟大的灵感和光照。所以只有基督教的国家、基督教的地区、基督教的灵感产生那样伟大的音乐。而你不能在别的地区，印度教、回教、佛教、或者神道教、儒教、道教的地区产生这样伟大的音乐，而所有在别的地区发挥的音乐，很伟大的，很多是受了欧洲音乐的影响而产生下来的。所以如果你单单谈音乐也好，背后的灵感是从哪里来？现在当然很多音乐家不需要要信耶稣了，他们也可以得到很多音乐的造就，写一些好的歌曲，但是他们已经拜师巴哈、韦瓦第(Antonio Vivaldi,1678-1741)、泰雷曼(George Philipp Telemann,1681-1767)、韩德尔(George Frideric Handel,1685-1759)、拉莫(Jean Philippe Rameau,1683-1764)

、海英利希?舒兹(Heinrich Schutz,1585-1672)这些先人所给他的果效，那这些人都是很敬虔，很好的基督徒。所以，当世界慢慢越来越走到越夸耀自己的地步的时候，你要饮水思源，因为那真正的背景是从神的恩，神的爱而产生出来的。

我今天先不答你所有的问题，我就先给你一点的启发。你是因为有信仰所以你才讲这个话的，而你所信的是次要的，你所信的是被造者的产品，而基督徒所信的是创造万有的上帝，创造人类的上帝。

人之所以能够创造艺术，为什么呢？因为人有「创造性」，艺术之所以是艺术，因为艺术不是在传统中间拾人牙慧。艺术之所以是艺术，乃是因为有一种特殊的，心灵里面智能的创造力产生出来对一切美的东西的响应。这样，这些产品就变成有一种很新鲜的，有影响力。

其实中国人过去很有创造性，而最后这几千年很有承受性。你看，中国人的狮子不像狮子，「印象派」。你能分辨出北京的狮子跟福建的狮子吗？金门的狮子，台湾的狮子，你能分辨得出来吗？我不是说那真正的狮子，是那石头做的狮子。北京的，你看这样，厦门的是这样。你注意看，你没有注意吗？你到漳州、泉州、厦门、金门你看那狮子里面一粒珠，嘴巴开开的，一点威风都没有。但是北京的，哇！那威风得不得了。而第一个把狮子想成那个样子的，如果把那个铜狮，或者中国的石狮带到狮子面前给它看，它说「这个一定不是我的亲戚，也不是表哥，也不是堂弟，也不是叔叔，没有关系。」那个毛剪得那么清清楚楚，眼睛的是突出来的，这个是中国人的「创造性」，这个是「艺术」。这样，如果说，那是三千年前开始有这样的狮子的形像，接下来一直照那样，就表示这三千年是没有创造性的，那第一个是有创造性的，你懂吗？要讲艺术哲学，我们讲三天三夜讲不完，要讲音乐讲不完的。我当然没有时间给你们那么多时间谈一个问题。你们的问题，每一个问题都可以写一本书，写几十面，几百面的书，我不是开玩笑的。所以这些创造性哪里来的？就是上帝的形像，因为上帝是创造者，所以被造的人有上帝的形像，就有创造性。那这句话这样解释神的形像，我告诉你，这个是origional，所有系统神学没有这样讲的。而你们今天听到这些origional 的东西。那为什么呢？当然，我也有创造性，所以我解释形象样式的时候，我从圣经找到圣经启示中间隐藏的这个奥秘。神是永恒的，所以人有神的形像，人有永恒性。神是圣洁的，人有神的形像，所以人有道德性。神是爱，人有神的形像，所以人有交通性。神是创造者，人有神的形像，所以人有创造性。这几点都是系统神学没有提到的事情，所以要建立整个归正以后的文化神学的基础架构一定先认识这些东西。所以凡是在圣经中间受影响的民族，他的文化的创造性特别强。而接下去的，没有受圣经影响又有创造性的传统优久的民族，我相信中国人是很重要的一个民族。但是创造性来说，我们没有办法比西方受过基督教影响的这些人。

巴哈所写的是两百二十多个清唱剧(cantata)，后来五年前已经从头估计出来，应当不是两百多，是三百多个清唱剧，而他每一个礼拜里面几天就写成功了，以后用两、三天练习，下个礼拜天就演唱了。我们一个清唱剧练了半年还练不成，他就是几天「搞定」。无穷无尽的旋律怎么作出来的？巴哈死了以后，韩德尔还能再写一些；韩德尔死了以后莫扎特(Wolfgang Amadeus Mozart,1756-1791)写一些不一样的东西。这个如果不是创造性的话，就没有办法继续绵延下来，这两、三百年无穷无尽的旋律和这些节奏，不同的发挥表现出来。连节奏的发挥到了德弗札克(Antonin Dvorak,1841-1904)的时候，我是认为他是很伟大的，因为他能从两个变成四个，变成八个，很少音乐家像他那样，第八交响乐(Symphony No.8)。那么这些人的创造性都是强得不得了，所以如果你要欣赏音乐你就得到满足，你这个话里面还有很大的毛病，你还是一个很自私的人。「只要我这样这样，我满足就够了。」做人是这样吗？那你就需要信耶稣了，因为耶稣基督说你要舍己才能跟随他，你有了一切以后分给人像我这样。我如果满足满足，我家里的音响多么好你知道吗？我的客厅比这里高一点你知道吗？我房子的客厅我可以打羽毛球的，你知道吗？我为什么每天跑出来？这样辛苦，我可以在里面好好听音乐，可以在里面研究我的艺术，我比你花时间研究艺术是多少倍你不知道，我下个礼拜不来，因为下个礼拜二我要指挥巴哈的圣马太还有圣约翰，还有几个最经典的他的作品，交响乐、诗班都练好，礼拜天，礼拜一我们还要总排练，所以下礼拜我不过来，那以后就是圣诞节了。

那么，如果说，「我享受艺术、文化我就够了」，不行的，我一定要分给别人。所以把我懂的再分给别人使别人与我一同得到好处，这个才叫做变成有益于人的人生。所以人生的信仰不是单单为了满足自己，是为使自己真正的成全是借着「舍己」使自己达到更大的完美，大家说「借着舍己使自己达到更大的完美」，Life can never be perfect until it is given.Love can never be accomplished until it is shared.你把爱分享与人的时候，你的爱就更成全。你把你的自己牺牲为别人的时候，你自己的生命就更完美。所以耶稣基督说「你不但要相信我，你要舍己背十字架跟随我。」

最后，为什么要信耶稣呢？因为他是真理，是道路，是生命。我们信耶稣基督不是信一个被造的另外一个人，乃是我们生命的源头。啊，我现在举一个例子，「二加二等于五」，可以不可以，啊？我问你啊，怎么你变得这样安静，这样谦卑？「二加二等于八」可以不可以啊？等于九可以不可以啊？「我要等于九你怎么样？这是民主时代！你怎么可以管我？」这问题不是「民主」不「民主」，问题是「有真理的原则在里面」。那么，我说「五」，他说「八」，他说「九」，他说「两万三千八」，每一个人都讲不同的时候，有一个人进来，说「全部不对，你不对，不对，不对，不对....。」他们说「岂有此理，我们打死他！他敢说我们不对，刚才彼此不合的，现在因为有共同仇敌就变成合一了，懂不懂？所以凡是有共同仇敌的就容易和平，而这种和平是建立在处理自己内部的矛盾，只大家攻到外部的仇敌那边去，所以现在就把他打得半死，打完了以后，那个人说「那么你们说多少？」「五」、「八」、「九」，你呢？「二加二不是五，不是八，不是九」，他还是那样硬，「你再硬我再打你，你妨碍我们的民主，再打他！」结果把他打到流血，这个人就是耶稣基督。为什么呢？因为他说「我就是真理」。那你问他说「为什么你不赞成五，不赞成八，不赞成九....，为什么呢？」他说「Iam Mr Four 」，二加二等于什么？等于四，他就是四，他就是那四的本身，所以他是is four ，他is the one who is four himself，你明白吗？所以神是真理的本体。你所谓「信上帝」就是「归回真理，承认真理，不再用民主来抵挡真理」。因为你的民主根本是没有原则的，所以我不是说我讲的这个政治的，我不是讲政治、社会的问题，我是讲二加二等于四不可冒犯。

当你承认是二加二是等于四的时候，那么，Mr.Four 问你，你要不要放下五？放下了。要不要放下九？放下了。这样，当人归向神的真理的时候，那就是叫做「信心」，因为信心就是return our resoning submit under the truth.「理性归向真理，叫做信心」，大家说「理性归向真理叫做信心」。

O.K.好了，别的问题，我今天不答你们，本来我是一个人答一题，你们大家都知道我每个礼拜都是用这个原则的。

五、请问唐牧师，是否一些我们现在不知道的事将来在主面前我们一定会明白？

答：应该明白的一定会明白，不应该明白的还是不明白。那说「什么叫作应该明白的？什么叫做不应该明白的？」圣经说「上帝乐意将自己启示于人」，所以有一些事神启示，我们就因此可明白。这样，圣经的话说，「奥秘的事属于耶和华，隐藏的事属于耶和华，那显明的事属于我们和我们的子孙」（参：申命记：29章29节），所以隐藏的奥秘的事就是不被启示的事，而显明的事就是「被启示出来的事」，那么「启示」这个字，原文的意思希腊文就是apokalupto，后来变成Apocalypse，这是什么意思呢？就是「打开那个幕，打开那这个遮的布，打开的时候你看见了」，这个叫作「启示」。

我们现在是一个很开明的时代，不但开明，而且开朗，不但开朗，而且开公，开得很舒服，所以男女恋爱的时候马上看见她的鼻子够不够高？牙齿有没有毛病，她眼睛是怎么样的，她耳朵有没有缺一角，或者怎么样。为什么呢？从前结婚的时候，都不知道新娘是怎么样的，懂吗？所以到了结婚了，那一天晚上把她打开，啊....，原来，「糟糕！缺唇。」才知道，那么，你说「我很想知道新娘到底怎么样，可以不可以先看一下，那么你岳母说，我给你看一下，她很漂亮的，但是一下哦，你不要告诉我丈夫哦，你不要告诉别人。看，你看了，所以很高兴，就等结婚那一天来了，这「开开一看」这个叫做「启示」，懂不懂？启示就是这样，把奥秘开起来给你看，这个叫做「启示」。所以到天上去什么东西你能知道，就是「神启示的一切可知」的都要知道，有没有不可知的？有。你没有办法变成神的，所以你没有办法完全知道神的本性的奥秘，因为他是无限者。你就是到永恒中间去，你还是有限者；你既然是有限者，有限者还是有限的，是被造永恒的有限者。神永远是无限者，你没有办法完全知道神本身的一切。

六、在个人灵修的时候，要怎样争战才能进入幔入与主同在花园里？

答：「幔内」是是花园吗？「幔内」是「至圣所」大家说「幔内是至圣所」。所以幔一开有花园？没有的！我不知道你到底是在讲什么？

七、如果才能分辨并保持在神旨意中间，而不是肉体的工作？

答：你一定要把神的话吃下去。所谓「吃下去」，就是把它好好吸收成为你的生命，滋润、培养，然后带大你整个生命的供应，这个叫做「吃下去」。你吃东西的时候是为了什么呢？是为了好吃吗？当然「为了好吃」是其中一部份，另外一部份为了需要，为什么需要呢？使你的生命、身体可以得着供应，可以得着滋润，可以得着滋补，可以得着增长。所以这个人把话吃下去，就是你「用生命领受神的道」的意思，然后，这些道在你生命中间就开始光照你，改造你，建造你，产生一个新的思想架构，那你就懂得怎样安身立命，懂得怎样顶天立地，怎样立身处事，你懂吗？这神的道的原则就在你里面潜移默化你。那这样以后，你就用这些道的原则你才能分辨是不是属于或是属肉体的。

肉体有界限，肉体顾自己，肉体常常是怕困难，肉体常常是重情欲的。所以什么东西是肉体呢？在教会里面看有钱人，哇！必恭必敬，看穷人就很轻看他，这就是肉体。因为肉体的记号第一就是「界限」，「你是上海，上海。我厦门，啊，当然不一样啰。」所以「你是白人，我是黑人」，「你是台湾人，我是江苏人。」「你是外省人，我是内省人。」这个一分界的时候就是肉体。

我怎样过生活才不肉体呢？过生活不肉体就要过属灵的生活。属灵的生活是什么呢？圣灵引导我，所以我的理智顺从神的真理，我的感情顺从神的圣爱，我的意志顺从神的旨意，我的行动顺从神的计划，我的一切的行为顺从圣灵的引导这个叫做「属灵」，阿们？我们今天要讲的那部份会谈到这方面。

八、对按手叫人放松，倒在主怀里有什么看法？

答：圣经没有这样的教训，按手叫人放松，按手以后就「啊....」，就松了，松了就不省人事，不知不觉，根本圣经没有这样的事情。我们可以为他祷告。但今天有一些很注重一定要给人家「按手」因为他们有一个基本观念，普通基督徒不知道，就是「如果你不按手在别人身上，能力就不会从你身上出去，那能力不从你身上出去，你里面就越来越堆，越来越多的时候，以后就变成一个「死海」，新的能力就不进来。

所以，几十年前，灵恩派的鼻祖「圣灵教会」就已经奠定了这个观念，就是一个人要做活水江河就一定要把能力释放出去，然后再有新的能力再灌注进来，这样你就变成流通的管子。所以他们一定要找人按，好象没有头按他没有事情做一样。所以他一定要按，「按」了就有能力出去了，就有新的进入了。如果你不按，你就变成死海了。这也不是圣经的教训，但这个东西变成很基本的一个观念，所以他们一定要按手。

那我现在要问你，圣经有没有「按手」啊？有没有啊？有。有没有？有。我再问你「谁按手？」我问你啊。而今天按手的是不是那种人？圣经谁按手？谁？你不知道谁按手？「有手的人嘛」，谁按手？说，保罗按手。还有？谁按手，彼得有没有按手？长老有没有按手？有。长老按手记在哪里？彼得前书（提摩太前书）第五章长老按手（参：提摩太前书：4章14

节；5章22节），使徒行传第八章彼得、约翰按手（参：使徒行传：8章17节）。使徒行传第十九章保罗按手（参：使徒行传：19章6节）。好，现在我问你，为什么按手？在彼得前书第五章里面的按手是长老为病人祷告的时候按手。使徒行传第八章彼得约翰按手的时候是因为在撒玛利亚的人，听一个人传福音，他们就受洗。后来他们就奉耶稣的名受了洗，请问那个人传福音的人名叫什么？腓利，不是腓力。请你注意，中文圣经故意这样翻译的。因为这个不是那个，那个不是这个。腓利....，很长的，腓力很短的。腓力是使徒，腓利不是使徒。腓利特别有的负担就是单单传福音，所以「传福音的腓利」，传福音的腓利不是使徒腓力，腓力（多马）是耶稣那十二门徒里面的一个，问耶稣说，「那条路在哪里，我要走那条路。」耶稣说「我就是道路、真理、生命，若不借着我不没有人能到父那里去」（参：约翰福音：14章6节）那个是腓力（多马），（按：对耶稣说「求主将父显给我们看，我们就知足了」（约翰福音：14章8节）才是腓力所问。）

腓力是使徒，腓利不是使徒。好，现在撒玛利亚人听福音的时候，使徒还没有到那边，腓利先到。所以传福音的人常常比别人更先把他的脚步带到一个地方去宣教，因为他的负担特别大。我教会有一个同工，一个牧师，这个牧师今年三十多岁，我感到他是很特别的一个人，为什么呢？因为他如果没有传福音他就不能生活，他对我说，「我如果没有把福音传给别人，我里面就整个消沉到不能活在世界上。我一定要传福音。」那我说，「那你这样传福音是自私，是为了你自己可以好好生活你才传福音吗？」他说「起先是这样，现在不是。后来慢慢是负担，不是为了自己生活可以纾解，所以他常常传福音。在我教会里面，有的牧师外面请去讲道多得不得了，他尽量拒绝，除了自己讲道，其它的时间都传福音，而如果到别的教会讲道是比较有对名望上，对教会的尊重上更好的，而个人到处去传福音给人家骂，给人家怪责，给人家拒绝，给人家赶走，他宁愿这样，所以这个是一个很特别的传道人，传福音的。

好，那么撒玛利亚腓利在那边传福音，传完了以后，够了吗？不够。为什么？----圣灵没有降下来。为什么撒玛利亚人听了福音，腓利传了道，他也受了洗，而且奉耶稣的名受洗，为什么圣灵没有降下来？所以，使徒在耶路撒冷说，派使徒去。派谁？派彼得，派约翰去。两个人去就为他们按手圣灵就降在他们身上。所以现在灵恩派的人说「你看，你看，你们在你教会就是没有圣灵嘛！所以我照着圣经给你按手，我还不对吗？你看圣经讲的话嘛。圣经说因为他们受洗没有圣灵嘛！所以要彼得、约翰给他们按手他们就受圣灵，现在我就是照圣经给你按手的。」有没有搞错啊！我告诉你腓利不是使徒，所以要派使徒去按手。现在你在你的教会里面，牧师传福音给你了，牧师不是使徒，那么，灵恩派的人给你按手，他是使徒吗？他不但不是使徒，有的人连进神学院读书都没有。而解经是胡涂得不得了。所以你不要以为现象一样，其实不一样的。因为那里是传福音的，照着神的心意传了，然后给他们施洗了，但是圣灵没有降他们身上，要使徒去confirm。你说「糟糕了，我们在信友堂也是没有使徒来过。那么谁来confirm？是不是唐牧师作使徒？」我不是。那你说「怎么办呢？圣经里还要使徒来confirm 嘛，我们没有怎么办呢？是不是一定要使confirm 呢？请注意，使徒行传第二章的时候，他们受圣灵有没有使徒按手在他们身上呢？没有。因为他们自己是使徒，对不对呢？第十章的时候，在哥尼流家里面，彼得讲道的时候一开口圣灵就降下来了，有没有按手啊？没有按手。为什么呢？因为彼得是使徒，所以彼得建立的教会不需要再有别的使徒来confirm，因为他是使徒，你明白吗？那到第十九章的时候亚波罗去解经，亚波罗传道完了以后就给他们施洗，施什么洗呢？----约翰的洗，不是奉耶稣的名受洗，是约翰的洗。所以结果保罗去以弗所的时候，再给他们按手，再给他们施洗。所以如果有人对你说「你不按手没有圣灵」，他是根据第八章。如果有人说「你没有第二次的洗你不能得救」，他是根据第十九章，但是你不要忘记，第十九章为什么已经受洗还要再洗一次呢？因为水不够？多一点比较干净？为什么？因为他们受的是「约翰的洗」，不是奉耶稣的名受洗，所以你归入教会是奉圣父、圣子、圣灵，奉父、子、圣灵三位一体的名，奉耶稣的名受洗。那，我在我的教会就说「我奉圣父、圣子（就是耶稣基督）以及圣灵三位一体独一上帝的名为你施洗，用水为你施洗预表圣灵降临在你身上」，我是这样施洗的。

为这个缘故保罗按手，保罗是使徒。而今天灵恩派的人根本没有一个是使徒，他们就随便给人家按手。那么，这样讲最糟糕的，富乐神学院一个教会叫作彼得?华格纳(Peter Wagner)，听过吗？华格纳，他的学生曾经在华神教过，那么，这个彼得?华格纳越演越乱，越来越乱，他跑到新加坡去，给邝健雄按手，宣布Lawrence Khong 是使徒，这个不是使徒，是胡涂。我告诉你，全本圣经没有告诉我们新约结束的时候还继续不断，每一个时代教会有使徒，而倪柝声说「每个时代都有使徒」是错的；倪柝声的「使徒」观念是什么呢？就是凡是到处建立教会的就是使徒，凡是你建立一个教会你是使徒。所以这个使徒的身份就和牧师不一样，牧师是在一个地方驻堂，使徒到处去建立教会，那照倪柝声的这种看法，我也是使徒啰？其实这是不对的。使徒是耶稣基督在世的时候，拣选。保罗，是后来耶稣基督再向他显现拣选他，然后把话语交给他，他们是奠定基督教信仰最初的根基的那些人是使徒，以后没有这个使徒了，所以这个是很清楚的。所以关于「按手」的事情你要很清楚的知道，这是完全不一样的事情。

九、是否每天早上应当争战而进入安息得到一天的力量？

答：你也不需要每天就忽然间紧张得不得了，争战，战争，不是。你有受苦的兵器在左在右，常常身上配戴着圣灵的宝剑，就是上帝的道，必要的时候就战，不要的时候就不要乱战一场。

我今天会解答长一点，因为今年就结束了，我们盼望这些大概都可以把它解答一些重点出来。如果不能，有一些留到明年，因为这是最后一次来了，明年就是公元第三个千年了。

十、请问唐牧师，所谓「总原则解经」，除了不是按字句解经，是否也表示在总原则之下次要原则可以牺牲，例如一饼一杯是一个身体的原则，然而现在在教会会众共享一杯可能会绊倒一些弟兄姐妹，所以为了不绊倒的原则，教会分许多小杯。

答：圣经有讲「一饼一杯」吗？有没有？有没有讲只能够一个饼，只能够一个杯？圣经没有讲嘛！当然耶稣擘开的时候说「这是我的身体」，当然是一个饼，那他擘了以后是擘一点点自己吃，然后一个一个要他来吃别的或者他擘了就擘擘擘成十二片，就分给十二个门徒？我们不知道。所以你这个「一饼一杯」，对你来说你以为这个是「总原则」了，这个本身是缺乏圣经根据的。你先把这个当做总原则，然后说为了怕人家惧怕卫生的问题，所以把它分成许多小杯，那个叫做「细则」，你自己把自己搞乱了。所以我们不应当先把相对的绝对化，以后用绝对的再把其它的东西抹煞里面的原则，这是不可以的。所以我相信无论是有酵饼、无酵饼；无论是葡萄汁、葡萄酒，无论是一个杯、多杯；无论是一个饼、很多饼，这都是相对界的，都是不是太重要的。而我们一主、一洗、一信、一上帝，这个才是绝对的。那么李常受他说「今天谁要受洗的再来，他就把他放再水里再浸一次。下个礼拜受感动再一次，他说「一洗」是什么意思？他说是「一种洗」，不是「一次洗」，所以很多次不要紧，「一种洗」，就是那种洗，这个是强解圣经。

十一、基督徒怎样面对他的忧郁症？

答：你的忧郁症是后天的或者是先天的？什么叫做后天的？是不是明天的明天叫「后天」呢？后天就是「生下之后某一些痛苦的经历构成你一种心灵的反应，认为你应当是悲观的，是没有盼望的」。多处失败产生一种对自我的不信，处处碰壁，使你感觉到你的命运不好，最后每次还没有做一件事情先想坏处，先想可能不能达到的，可能遇到的危机、冷落是什么，那这种慢慢堆积起来，就变成一直被忧郁所捆绑叫「忧郁症」的人。

那另外一种人是比较先天的，比如说，因为父母亲是很谨慎的人，很仔细的人，而什么事情都考虑得清清楚楚才做事情的，那这种个性传到你身上，你生下就有这种比较什么都要谨慎得不得了，都很惧怕，很小心，所以这个就变成比较先天性了。

丹麦的大哲学家祁克果(Soren Aabye Kierkegaard,1813-1855)这个人就是先天的忧郁症的人。所以他最后爱上一个人，他爱这个人爱得半死，到最后他考虑来考虑去，感觉到没有办法，「我没有办法给她幸福」，爱到什么地步呢？----放走她。

你有没有爱人爱到把她放掉吗？这叫做「舍己」，那么他就为爱而不结婚，这个已经有哲学家的种子，对不对？所以他因为爱所以不结婚，怎么解释这个你都莫明其妙，既然爱为什么不结婚呢？这个女的就去结婚了，结婚以后就留下他一个人天天看自己个别孤独的存在，天天只有自己一个人的存在，所以一直想「我孤独的个别的存在」到底什么意思？存在，存在....

就变成「存在主义之父」，就是这样来的。所以祁克果成了「存在主义之父」，因为他天天面对自己的存在。所以有时候，夫妻小吵架是好的，那个比较容易打发时间，你懂吗？而且小吵比较懂得对方的个性，所以小吵是幸福，大吵是灾祸，不吵是神仙，大家说「小吵是幸福，大吵是灾祸，不吵是神仙」，啊，没有神仙，是「神话」，好了。

已经结婚的举手？已经结婚从来没有吵过一次的举手？高雄有，台北没有，因为他们的灵性比你「高」。有一个人说「唐牧师我们就是结婚到现在没有吵过的。」「哇！」我说「应当把你放在《金氏世界记录》里面。」讲什么讲到到那边去呢？刚才到底讲什么？啊，忧郁症。所以忧郁症的人你现在试试看去探访比你更忧郁的人，你就发现，「诶，我不错的。」试试看做比较容易的事情，你发现，诶，我做成功的。试试看把自己的理想降低一点，如果你不是的话，你就因为你的完全主义，使你永远感到自己达不到，所以a perfectionist is miserable，一个完全主义者是很可怜的，为什么呢？a perfectionist success something or nothing.如果你什么都要最高最完美你才满意的话，你不是成就一些什么事就是什么都不成就。就是这个看不惯，那个看不惯，这样就使自己很痛苦，所以不要做完全主义者，特别在对物质，对今生享受的事情上，我们要有一些伸缩性。人乘车我骑驴，自叹不如，回头顾见一挑夫，于是说「比上不足，比下有余」，要不要跟我说「人乘车，我骑驴，自叹不如，回头顾见一挑夫，于是说“比上不足，比下有余”。」

你说「我很难看」，哪里难看，还有比你更难看的；有的人难看到什么地步，我讲笑话给你听，好不好？有一天法国国王要处死一个人，所以把断头台放在前面要把他处死。处死以前，他说，「好，我现在给你一个机会，有一个很丑陋的女子，如果你跟她结婚，你不必死。」他说「啊？不但不必死，还可以结婚。」他说「好，给我先看看。」所以他们就把那个丑女人带出来。他就看看看....，「还有五分钟给你考虑。」到了快要五分钟，他说「我宁愿死！」你可以想象丑到什么地步，所以你不要太过不满意自己。多一点笑容会漂亮一点，大家说说「多一点笑容会漂亮一点」。所以忧郁症的人学习降低标准，做一些简单的工作，产生成就感，探访比你更痛苦的人，产生优越感，慢慢调整自己，然后常常用感恩来达到喜乐的可能。

十二、什么叫做「控告」？

答：控告就是「把我们的缺点，把我们的罪恶带到法律上比我们更有地位的官员的面前来指责我们」，这个叫做「控告」。

圣经告诉我们魔鬼是控告圣徒的，这是启示录里面告诉我们的。所以撒但是控告圣徒的，它的工作有三样：

第一、在神的事情上它是抵挡者。第二、在人的个性上，它是试探者。第三、在圣徒的地位上，它是控告者。

所以撒但是试探人的，是抵挡神的，是控告圣徒的。

十三、请唐牧师说明上帝的预知以及上帝的预定，人的自由与责任的关系。谢谢。

答：有一个人说，「我已经知道了，我们不需要再辩论关于预定论的问题。所有加尔文、亚米念主义都是指责一方，不懂全貌，而我已经知道了。上帝的预定是什么呢？就是他知道知道某某人要信他，所以就把那些要信他的人先把他定下他的名字，名单写上去，这个叫做“预定”」。对不对啊？不对？上帝有没有预知？有。上帝有没有预定论？有。上帝知不知道谁要信他或不信他？知道。所以就把这些人定下来不就对了吗？不对。为什么不对呢？如果这样，上帝的「预知」跟「预定」就有先后，对不对呢？就是说，他知道了，好，就把他定下来。如果是因为「知」而「定」，那这位上帝就在时间过程中了，你明白吗？神之所以是神是因为神是超越时间的。神不在时间过程中间，所以他不需要先知道，然后才决定。如果先知道才决定，他就在时间过程中间是受造者，不是创造者。

第二、如果你要信，你要信的秘密给他知道，他算是很厉害，因为他全知全能的功用，所以你没有办法隐藏，也没有办法告诉人家，我要选布什或是高尔，结果他早就Ｘ光看到了，所以就对你说「你是属于这派的」，写下去。如果是这样的话，他敢定你得救不得救是因为你定了要不要信他，他才敢定你得救不得救。若是这样的话，变成神预定的权威是掌握在人「要不要信他」的「意志」的下面，这样的神根本不是神。所以这种想法是完全错误的。在逻辑上不能成立，在圣经的神论上，也根本不配合，在我们的经验中间更是不能这样去了解的。所以神预定，神预知，虽然在罗马书第八章说「他所知道的就定下」（参：罗马书：8章29节），那是神的作为，用人的思想看，好象在逻辑的时间过程中间有先后，但是在神超时间，超逻辑的永恒性里面根本没有这个程序的必要。

十四、为什么要有受洗的仪式？仪式重要吗？

答：我们相爱就好了，就结婚好了，不必婚礼好不好？好不好？你们赞成或不赞成有婚礼？啊？你不讲，我问还没有结婚的。你们以后结婚赞成有婚礼，或者赞成没有婚礼？赞成有或者没有？有。你赞成在礼拜堂，或者赞成在餐厅里面？在礼拜堂。

我现在发现这几年，婚姻、圣礼在礼拜堂里头，我讲这个「圣礼」不是「洗礼」那个同样的意义的「圣礼」。婚姻是圣洁的嘛！这个礼仪很少人注意，结婚的时候在礼拜堂没有几个人，吃饭的时候，全部穿最漂亮的衣服来。这个是不尊重神的圣所，婚姻神圣在神面前的一个记号。我们不要效法外邦人。

我的会友那么多，我几乎婚礼都不参加，但是他婚礼以前我到，为夫妇祷告，好了以后由别的牧师带领他们婚礼，我继续做别的事情。所以他们知道我会来祷告，在婚礼以前我来祷告。那么，他的婚筵晚上请客的时候，或者在大的餐厅里面宴会的时候我就不来了，因为他圣礼的时候，在圣徒的面前，在礼拜堂里面的仪式是比在吃饭的地方是更重要的。你一定要学习什么是重要的，什么是不重要的事情。

那「洗礼」也是如此，「洗礼」是很重要，为什么呢？因为这是人应当尽的尽诸般之义的一方面。耶稣基督都要受洗，那个时候很多人以为受洗是洗罪，悔改是表示承认自己的罪恶，耶稣基督说不是，他是要尽诸般的义（参：马太福音：3章15节），为什么呢？因为在律法里面明文规定，作祭司的要等三十岁才可以出来。而作祭司的时候要行一个洒水的礼，从上面浇灌下来，这样从头到耳朵，到整个衣服，这样，就行了一个礼。然后才进到圣所里面事奉上帝，这是祭司行按立祭司的礼，这样，在祭坛表示耶稣的救赎，那么，洗濯盆就表示圣灵的洗。圣灵是从上面浇灌下来的，施洗约翰是生在祭司的家庭，所以施洗约翰清楚知道一个祭司的洗礼是怎样的。所以我相信他把人带到约但河是因为人太多了，需要很多水，那么，在那里他用约但河的水放在人的头上浇灌下来，因为圣灵是从上灌下来的。所以每次我施洗的时候，我奉圣父、圣子（就是耶稣基督）以及圣灵三位一体独一上帝真神的名，为你用水施洗，预表圣灵降临在你身上，归入归正福音教会，我是这样讲的，这洗礼很重要。

你说「那么，反正相爱了，结婚了不必婚礼也不要紧嘛。」我告诉你，当然婚礼不是最重要的，真正的爱比婚礼更重要，阿们？有人有了婚礼但是不相爱，有的人相爱没有婚礼，你说哪一个好？我两个都不答。那么，哪一个才真正的好？就是相爱以后好好结婚，这个最好。

你不要以为婚礼不要紧，等到你孩子长大的时候，看见爸爸、妈妈结婚的照片，他那个快乐是那些只有同居，没有婚礼的人没有办法给孩子的，你懂吗？小孩子追问的时候，你就没有今天口才这么好去回答他了。你不要以为小孩子很笨的，有一个十二个孩子对我说「我的爸爸妈妈不圣洁。」我说「你乱讲，你根据什么讲？」他说「我不大尊重他们。」我说「为什么你这样讲？」「唐牧师，我不告诉他，我只告诉你。」「为什么你不告诉他？」「我怕他们生气，但我告诉你，为什么我不尊重他们，因为他们没有结婚前就偷吃。」我说「乱说，你怎么知道？」他说「他们二月结婚的，我怎么六月份生出来呢？不是偷吃吗？」所以你看十二岁的孩子都以为会一些你以为小孩子不懂的事。小孩子很懂事哦，我告诉你，可能你是傻瓜不懂事，你的孩子比你更懂事。

还有一个母亲对他的孩子说「我考虑了七个月答应，到了那一天说，我不得不告诉你，你不是我的孩子，你是你姨母送给我的。」她以后讲了以后孩子会火山爆炸，她吓得半死。把孩子养大，养到二十一岁，在澳洲。二十一岁在西方是一个大的生日，所以告诉他，「你不是我的孩子，你是姨母送给我的」，她以为讲了以后那个孩子会大发脾气，大哭。那孩子说「早就知道了，早就知道了！」所以这个妈妈变成一方面大石头松下去，一方面莫明其妙，「你怎么知道？怎么会知道？」「怎么不知道？早就知道了，我十一、二岁就知道了。」「怎么知道？」「因为你是住在这个城市的，但是姨母是生在那个城市的，我的出生是生在那边的嘛，当然我就知道了。」你看！所以你如果没有结婚的仪式留下照片，以后跟你的孩子交待的时候，「妈妈、爸爸怎么来的？外星人是吗？」你怎么回答？

「洗礼」是什么？「洗礼」是在神面前，在撒但面前，在天使面前，在圣徒面前，这是圣而公的教会，还有在世人面前，宣布我今天归向耶稣基督。但这以前你一定要先得救重生，而洗礼就表示一个人尽责任，在众人面前显出你在仪式里面，你归入上帝的教会里面。

有没有人没有受洗得救的？有没有？有。谁啊？十字架上的那个强盗，对不对呢？那如果你说「我不要受洗。」那我想你大概应当先上十字架。

十五、请问唐牧师，在现今生物学以及生物科技的蓬勃发展下，「演化论」已成为基督徒难以驳斥而必须认真面对的问题。我们是否可以相信进化、天择的机制存在，又相信其中不论是基因的变化，各种生物的变化都在上帝的掌握中间？

答：你如果走这条路，你这条路叫做「神导进化论」(Theistic Evolution)，就是「有神引导的进化论」。有一些神学家走这条路，为什么？因为他们信心动摇，结果就随便妥协。我告诉你，绝对不可以走这条路！

你说「上帝使基因的变化在他的引导之下变成这个样子，有各样的品种」难道这不可以吗？我不是说可以不可以？圣经没有这样教导，那是你想的，不是上帝可以不可以，是你以为上帝可以这样做的，为什么呢？因为「进化论的证据太多了，我们没有办法。」谁告诉你？谁告诉你进化论的证据太多？」

进化论从什么时候开始的？你说达尔文(Charles Darwin,1809-1882)。错了！进化论从希腊的「变化哲学」(Theology of Becoming)开始的。「变化哲学」最重要的人是赫拉克利图斯(Heraclitus,544-484B.C.)。马克思(Karl Marx,1813-1883)的博士论文就写了另外一个「原子论」的哲学家德谟克拉脱(Democritus,460-370B.

C.)的思想，而这个变化就表示一切在变，一切在动，变是真的，静止是假的。到了卢克莱修(Lucretius,circa 99-55

B.C.)以后，一直演化到安培多葛(Empedocles,493-433BC)、卢克莱修，最后到亚里斯多德(Aristotle,384-322BC)。亚里斯多德讲「最先是一个小的生命在海里，以后慢慢....变成爬，爬到陆地上面，越演变越厉害，最后变成人。」所以进化论根本不是达尔文开始的；达尔文是两千三百年以后，在英国才开始想这个东西。

达尔文坐一条船叫做小猎犬号(Beagle)，你们知道这个事情，游历世界十多年，结果他看到品种给他的吸引力太大了，结果他写了《物种起源》(On the Origion of Species )这本书。而这本书三百六十多面的最后一面有一句话，「当你想象上帝用他的气息吹在第一个生命里面，以后演化变成这样丰富，这样伟大的整个宇宙，这种思想是一种壮观的，The first life must from God Himself which is breathing.所以他到年老的时候都说「我没有沦落变成无神论者」。而今天许多无神论者是把达尔文当做好象是他们真正的一个真理的柱石一样，来大发挥他们的理论，这是贻笑大方的事情。而达尔文曾经对Lady Hope，一个苏格兰的宣教士讲一句话，他说「我看创世记一章，我万分惊奇，因为里面上帝创造的种类的的摆列，跟我在地质学的化石记录中间达到的是完全一致的。」所以这本书（圣经）他说「Iam reading a royal book 」，君尊的书，圣经royal book，神自己的书，神是王的书，单单第一章就使他惊奇万分。

达尔文一八五九年写这本书，一八六０就通行了整个英文的世界了。一八六三年，就是他写那本书两年以后，他自己写一封信给牛津大学(Oxford University)的一位教授叫做professor G.Bentham，里面有一句话，「进化的里面，天然选择的原则，直到今天我是完完全全没有证据的；这是一个推想，不是证据。所以这个理论应当完全搁置下来另外找根基，因为我自己没有办法找到证据。I

myself have no evidence to proove that theory of nature selection,so this theory must be entirely grounded.」这是达尔文自己讲的话语，很可惜的是什么？马上被利用。

一八六０年有一个人，满脸胡子的，在大英博物馆的图书馆看书，看到达尔文的书（快不快？一八五九印出来，一八六０年马克思就看到了，现在很多重要的思想印出来三十年很多牧师传道还不知道，很多基督徒不知道人家在骂基督教什么？）他马上看到那本书，他高兴到一个地步，马上写信给达尔文说，「我的XX党的理论缺乏宇宙来源的思想，终于在你书里面找到了万有起源很重要的理论根据，所以我非常谢谢你，为了报答你在我学术架构中间重要的贡献，我把我整套的《资本论》送给你作为酬谢。」达尔文回信说，「谢谢你，我不接受你的书。」你们这些都不知道，你以为「哇！进化论已经是科学了。」到了二十世纪的时候，（我告诉你，每一题都可以写书的，对不对啊？我不是跟你开玩笑的，我从前就是这种人，现在轮到你，我花了多少时间），有一次有三个北京大学的老教授，在美国听我讲道。后来其中一个就问问题了，就是关于这个问题，他说「我知道物理学热力学第二定律已经对进化论很不利，你能解释吗？」这个叫做什么呢？这个叫The Second Law of Thermodynamics；Thermodynamics Second Law是什么呢？the law of untropy 你知道吗？就是「商」这个事情，所以你们回去找字典，再去找书好了，我不能每一样都告诉你。照着这个理论来说进化是绝对不可能的，所以无论化石的见证，无论是物理学的逻辑，科学所给我们看见的，这些进化论根本是完全不合真理的，是一种hypothetical theory 你们在台北的有一个很好的，这一方面可以给你们解答得更完美的人，叫做陈民本博士，他也是长老，也是信友堂的长老，他是台大海洋学的教授，他是进化论的学者，以后我们请他来开课，好不好？好。等到请他来你不来还「好」？

十六、主耶稣降生的时候，东方三博士（谁告诉你「三」？你们都以为你已经找到总原则，什么叫总原则？谁告诉你三博士？原文是用多数的，所以是好几个，不是「博士」。「博士」是什么？是很有学位，很有高的造诣的学者，博士。这里是东方到底是三个什么？可能他们是术士，可能是文士，可能他是文化学士，可能是一些民间中间最被尊重的一种迷信的，一种灵界里面有特别知识的人。所以英文有说Three Kings from the east （三个王）。中文就翻译作「三个博士」，我想翻译那本的时候，不晓得中国有没有大学发「博士文凭」这个事情？

可能那个时候是「五四运动」以前，所以用那个名称是有它的史背景的。）好了，献上黄金、乳香、没药，圣母马利亚怎么样处理，圣经没有记载，你的看法怎么样呢？

答：那这个就是以后我们上天堂问马利亚的事情。

没药是很贵的防腐的药，乳香是很贵的香料，黄金是很贵重的。所以我告诉你，你真正到上帝的面前，你献上的一定要最好的东西，你懂吗？现在大家奉献带来的时候就找最小的一张，最脏、最臭的放进去，因为有布遮盖，保护得好好的，在蒙主保守之中，人家看不见我丢下个的是什么。

这些人他们知道有一个王生下来了，虽然是baby，献的是乳香、没药、黄金。马利亚怎么处理？我不知道，可能她先和约瑟讨论讨论，以后就把这些放在他的身边，以后常常在耶稣baby 的身上用上这些尊贵的东西，然后做一个什么东西我不知道，但是大概不会做金的假牙吧。会不会他们用这些东西卖掉，然后过一部份的生活呢？我不知道，因为圣经没有记载。

十七、从你希伯来书的录音带中才知道你已经讲完新约中的约翰福音、以弗所书以及罗马书三卷，错过了可听的机会怎样挽救呢？怎样再讲呢？哪里可以买到录音带呢？

答：那就没有办法了，谁叫你不生在印尼？

感谢主，我还可以跑到你们这里来。如果你说我来了你知道，有三卷没有听到，你很盼望再听的话，那我再从头讲，一讲，一讲....每一本再讲好不好呢？我想没有那个命。讲了一年第四章还没有讲完，对不对？一年诶，好在一直赶赶赶，还记得前面两个月吗？只有三节，对不对？你想这耶稣再来不晓得才第几章，感谢主今年会讲第四章。我讲罗马书是一百七十堂，每一堂一个多钟头，所以就差不多要四年的时间，因为期间有一些时间不能来，你们今天是第几次？三十几？三十二次。如果一百七十四次是多久？是五年半，对不对？罗马书要讲五年半，我盼望希伯来书明年把它讲完，如果可能的话。讲完了以后再来不再来解经不知道了，然后那个时候你们自己要去解经给别人听，因为「施比受更为有福」，大家说「施比受更为有福」。哪里你一直受一直受，叫我一直施一直施。你说「我给你机会有福还不好？」那我也给你有机会以后施给别人好了。

我对我的教会是约定四卷，先讲约翰福音，后来讲罗马书，后来讲以弗所书，以后讲希伯来书。可能我就退休，或者搬到别的地方去，我是这样讲。那么，希伯来书讲到明年完了，上帝怎么引导我，我正在祷告就是了。

O.K.?那么，你们有没有买录音带的可能？有一个可能，因为印尼是用印尼文讲的，后来有一部份用中文讲翻译印尼文，但是你们听了很辛苦。所以有一个补救的就是罗马书现在是每个礼拜在吉隆坡是讲罗马书，所以罗马书的录音带以后可以供应给你们，好不好？我讲罗马书在吉隆坡比在印尼讲的我相信好两倍，那表示什么？表示神的道太丰富了。我们以后到天上到比现在所知道的再知几十倍，那你就知道天上多么快乐。

有的人以为在天上什么事情都没有做，一直鞠躬，昼夜不住敬拜上帝直到永永远远，弯腰，结果腰酸背痛，你以后信耶稣到后变成这样，直到永永远远腰酸背痛有什么意义？我告诉你，为什么你要鞠躬呢？好得不得了你就佩服了，刚佩服完了，看见更好的，再佩服，更好的再佩服，有永远无穷无尽的好东西给你佩服到永永远远，好不好啊？（好。）是这样。不要想「腰酸背痛」，要想「有无穷无尽的好东西可以欣赏」。

十八、一个重生得救的人，身体里面有几个灵？

答：啊，一个重生得救的人，身体里面有几个灵？哇！你是「多灵者」？没有，你还是，就是灵魂，不是灵。

一个人有「灵魂」和「身体」；「灵魂」是看不见的，「身体」是看得见的；「灵魂」是「灵」的，「身体」是「物」的；「灵魂」是永恒的，「身体」是暂时的，所以「灵魂」跟「身体」。那毁灭「灵魂」就是你的soul，你的spirit 是一样的。讲soul 是那个个体，讲spirit 是那个本质。所以你有一个肉体，你有一个身体。「肉体」，「肉」就是它的本质，「体」就是你这个单元。「肉体」，有肉的身体。这样「灵魂」就是属灵的那个「魂」，灵质的那个魂。「灵魂」、「肉体」是两个不同的层次。

那么得救以后就变成多更多的灵吗？不是。圣灵住在你里面；圣灵与你里面的灵一同证明你是上帝的儿子。这样，你可以从罗马书八章十四节和第十六节看到。他不但住在你里面与你同证，而且是引导你。所以那一节圣经希腊文用的字是the Spirit of God,and the spirit of man，上帝的灵与你的灵一同证明。中翻译成「上帝的灵与我们的心同证我们是上帝的儿女。」其实原文那个「心」是「灵」，不是「心」。O.K.?

十九、请问唐牧师，你上次到到，务必竭力进入那安息的「安息」，或一种努力作工后的安息。但一般基督徒说是「得力在乎平静安稳的安息，一种依靠主，不依靠自己的安息」，这有什么不同？

答：你照着主的旨意劳苦，然后你就进到主的怀中安息，你就得力，就是这样简单。但如果你劳劳碌碌是为自己，为世界，为金钱，「唉呀！主啊，我累了，现在安息。」上帝打你的屁股，「去！做主工再来安息。」所以，这个自己在肉体情欲、世界上的事情的劳碌，没有资格享受那个安息。那你在主的旨意中间安息。

那你说「我做母亲，帮助孩子，帮助丈夫，这种劳苦不可以得到安息吗？」这也是神的旨意，所以一个人，特别是尽他人生当尽的责任，这些劳苦是十字架的一部份。我要给你功课做，好不好？什么叫做「十字架」？你写一篇文章给我看好不好？

二十、约书亚记11章23节，21章44节，上帝使约书亚那一代的人没有战争，得享安息了不是吗？

答：不是的，约书亚不常与他们争战的，不是没有安息。

二十一、创世记11章30节「带着亚伯兰出了迦勒底的吾珥，要往迦南地去」，亚伯拉罕的父亲带亚伯拉罕往迦南地，但上次牧师说....。

答：说什么？你没有下文，我不知道怎么答。哦，你是不是说，「亚伯拉罕出去的时候，他的父亲跟他出去？」我是那样说的，但是在使徒行传说「他父亲死了他才出去」（参：使徒行传：7章4节），所以这其中有一个好象矛盾的东西，其实你应该看有一本书是李健安博士介绍的就是诺曼?贾诗勒(Norman Geisler)是关于圣经for those who critique 给那些批判的，还有给那些遇到困难的人所写的，书里面有很多的解释，我今天不再详细的讲这些事情了。

二十二、请问「信心」与「祷告」的关系如何？主耶稣教导面对人生要有信心，不必担心，不必害怕，有信心的人会相信上帝有能力必保守成就一切。彼得因为没有信心而呼求主，「主啊，救我。」是否可以换言之如果彼得充满信心他不需要向耶稣呼喊。当我们天天为亲友信主传福音工作祷告的时候，祷告的动力似乎是来自因为自己没有信心，我不确定神是不是听，会不会成就，所以我就天天迫切的祷告，如果我大有信心深信他必成就那我还会祷告吗？我的疑惑是，我就已经相信上帝会做了，他还会不断重复的祷告吗？这样重复的祷告从某个角度来说是不是没有信心的结果？因为我不确定这样说，信心的祷告的词句和不停的祷告不冲突吗？有信心的祷告，所指的信心是指着怎么样的信心？自己思考的结果是不是指「我们相信上帝的大能，而祷告是我们依靠自己的自由意志支取上帝的大能，这就是信心相信神的大能。」祷告是我们相信某事成就....

答：哇！这个问题一大面。好，我就给你简单的答。

有些人以为「既然上帝什么都会做了，我也相信他会做，我何必祷告？」这个观念是错的。祷告不是表示你知道神会做你就不必祷告，祷告是表示你愿意在神的旨意中间，与他一同事奉，一同有分在服事人的事情上。所以当你祷告的时候，你是与神一起在做工，而不是说你能神的工，是你与上帝同工。所以保罗说「我们与主同工的劝你们」（参：哥林多后书：6章1节），「与主同工」。

那么圣徒怎么样与主同工？救赎之工，我们没有份。创造之工我们没有份，那么，传福音之工我们有份吗？有份的，因为是交托给我们的，对不对？那么现在你传福音的时候是依靠谁呢？依靠主。所以你说「主啊，我已经传了，求主感动他。」那你祷告的时候，这个传福音再依靠主的时候，然后让上帝继续在他身上做工，你就是变成与神同心做神工作的人。所以你体会神的心，你明白他的心意，你有他给你的负担做他要你做的工作，这个叫做「与神同工」，是这个意思。

贾玉铭说，「当亚米念派的人祷告求上帝给那个人有信心拯救他的时候，他就无意识的，不自觉的变成不得不承认自己是加尔文派的」。你懂吗？亚米念派的人说「我信就得救，我不信就不得救。」所以我们传福音叫人家信，但是后来我们祷告说「主啊，求你拯救他。主啊，求你给他信心。」当你一这样祷告的时候你就相信「信心是从上帝来的，人得救是神的恩典」，那你就变成加尔文派啰？还听不懂？那你大概是被预定不懂的。

所以他说「当加尔文派努力传福音的时候，他会像那亚米念派的。但亚米念派祷告的时候，求信心，求神拯救人，他就变成加尔文派了。」这是很伟大的看法，很好的思想，所以我们教会不要太多辩论。如果一个人是很强的相信预定论的，你不要跟他辩论，叫他去传福音。而一个很爱传福音而不相信预定论的，你叫他多祷告求主赐人信心，他就变成Calvinist，就是这样简单，这个里面有调和的可能。因为我们人堕落以后，整个生命支离破碎，很难有intergration，这intergarte 是很要紧的。整合，整合....就变成整个人生命、生活、灵性、肉体，我们永恒，暂时；相对，绝对；能见、不能见；个人还有教会，有一个和谐的intergraty，这是很要紧的，求主给我们有intergrate 的力量，我们就到这个地方，

我们一打开希伯来书，台北的讲座，没有什么进步，你们的人数总是这样，应当好东西要分给人，叫别人，更多的人与我们一来领受主的话语。

「明天我们的教会请陈民本教授讲基督教与进化、科技、创造，阳明山后教会。」你说在那边吗？在阳明山那边，是吗？所以你们大家可以去参加，陈民本教授去讲这个题目，在阳明山山后教会，28160840你们可以记下来，你们可以参加，这是很好的讲员，你们可以得到很大的帮助，所以你们可以去参加。

我们现在一同打开希伯来书。吉隆坡的是一千四百多人，就像研讨会晚上的聚会那样而且还在增加，台北的没有什么起色，大概选民比较少，或者你们比较懒惰大概是。希伯来书第四章我们从第十二节念到第十三节。

「上帝的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。并且被造的，没有一样在他面前不显然的；原来万物，在那与我们有关系的主眼前，都是赤露敞开的。」

我们再念一次：

「上帝的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。并且被造的，没有一样在他面前不显然的；原来万物，在那与我们有关系的主眼前，都是赤露敞开的。」

我们再一次低头祷告：

「主啊，愿你启示使徒的灵，这个时候光照我们的心。愿你已经记载下来的话语今天发出亮光照耀我们。主，我们要在其中看见你的奇妙，在其中看见字句里面的精意，愿主的能力运行在我们中间。奉主耶稣基督得胜的尊名求的。阿们。」

希伯来书的作者提到了「进入主的安息」的时候给我们一个很大很大的盼望----我们有一个永恒的主要把他自己的安息，把他自己的享受分授给我们。这样，我们可以不但享受了在神创造的时候，有他形象样式的这种生命本质的基础；我们还要在他应许中间，我们得着他要我们进入的那个安息。那这样，我们在神的道里面，我们可以领受一切的丰盛，因为神是用他自己的话，把他的应许放在里面的。这样，我们就在神的话里面得着了应许，也得着神给我们应许里面一切的内容。

接下去这段圣经就突然间提到了关于「上帝的道」的问题。这是一件很重要的事情，因为整个希伯来书所要讲的就是要人明白上帝的道。而前面给我们看见了希伯来人，就是犹太人，他们已经有了旧约；他们已经有了律法；他们已经有了摩西的书；他们已经有了约书亚；他们已经有了天使所赐下的话语，但是他们不是真正明白里面的意思。所以希伯来书的作者这样苦口婆心的给他们解释，给他们明白内中的意义到底是什么，突然间他就提到上帝话语的一些很重要的本质，所以一方面讲上帝的话，一方面对上帝的话做一种很特殊的解释，这是很特别很特别两节的圣经。所以他突然间提到「上帝的道是活泼的，上帝的道是有功效的，比一切两刃的利剑还更快。」这一句话是讲什么呢？这里给我们看见上帝的道有两个很基本的本质：第一个本质就是「上帝的道是活生生的道，上帝的道是有动能，有活力的道，上帝的道是生命的道。」所以英文直接翻译是The Living Word，是活的道，是一个生命的道。这就是基督教的真理和所有宗教的教义绝对不同的本质最重要的一点。这个道是生命的主所讲的话，所以这个道就是生命的道。这个道里面隐藏着神生命的应许，而且这个道可以改变人的生命。在这个道里面我们领受神自己的生命，传递到我们中间。这样，你在全本圣经里面，你看见「神的道」和「神的生命」之间的关系，是非常非常紧凑连在一起的。所以圣经让我们看见当摩西年老的时候，他说「以色列人哪！你要听，我把生死摆在你面前」（参：申命记：30章19节）。所以他这个话，他讲的上帝的话语不是论到普遍的善恶的伦理本质的话语，乃是论到生死之间的差别。「如果你顺从上帝的话就是生命，如果你抗拒上帝的话就是灭亡。」所以，这个重要性到这个地步，是生死之道。像中国人所说的「顺天者昌，逆天者亡」，而这里论到存亡昌盛之间的分别。

那么这个「天」是什么呢？在中国的观念中间是一个模糊的，那个可能是无形的那个自然界的「天」，可能有有形的，有主宰性的，一个管理万有的位格在上面。到了宋朝，程子就讲这句话，「按其形而曰谓之天，按其主宰而曰谓之帝。」「帝」是「上帝」的「帝」，有一次校园团契的书把我讲的写成地上的「地」，是上帝那个「帝」。按形体来说是「天」，按主宰来说，就是上帝那个「帝」，所以非有二也。这样，这个「顺天者昌，逆天者亡」还没有提到「言语」的问题，只有提到「天意」的问题，「天命」的问题，天上的主宰的问题。

「顺天者昌，逆天者亡」，那么这个天对人有什么话讲呢？这个天对人讲什么话呢？所以这就是要讲到「天道」的问题。而在孔子的书里面你看见「夫子之性于天道，不可得而闻也」，所以你在孔子里面，你没有找到天道，或者天所讲的话是什么。那么，老子说「因为天没有说话，所以我们今天在天的下面，我们就在那个道的里面，因为道是不讲的话的。」但是圣经告诉我们不是如此，上帝的道是讲话，上帝的道是上帝口里所出的一切话。所以我们知道这个道的原则，道的原理很重要，而这个道在老子的思想是讲不出来的；在孔子的思想里面是有人伦的关系和伦理的责任而不是与神之间的的关系，因为没有办法去明白神对人讲什么话。为这个缘故，我们看见在中国的思想中间，这个道就不是像圣经所讲的生命的道，讲出来的道。虽然孔子说，一个人「君子谋道不谋食」，但是他没有教导我们，交待这个道到底是从哪里来的。但是耶稣基督说「人活着不是单单靠什么？----食物。乃是靠什么？----上帝口里所讲的一切的话。所以这里耶稣基督所讲的「道」这个字，是从神出来的，是神讲的，是每一句要对我们有生命敬虔相关的话语。所以当彼得，「有关于一切生命敬虔的道已经赐给我们」（参：彼得后书：1章3节）的时候，你看见从旧约到新约，基督教提到神的话语是「生命之言」，是「生命之道」，这与世人所讲的是完全不一样的。你在所有其它宗教经书里面，你不会看到以第一人称的权威讲话与人的生命切切相关的那种非常浓厚的情绪在里面的。当你读圣经的时候，你会在其中体会到神在你面前。神用他的话来光照、督责、提醒、教导，使你归正的这种能力是其它的经书里面没有办法看到的。

亲爱的弟兄姐妹，所以摩西年老的时候他说「这是论到生，论到死的道理」。到了耶稣基督到世界上来的时候，他说「我对你们讲的话就是灵，就是生命」（参：约翰福音：6章63节）。所以，这样，「道」跟「灵」跟「生命的一致性」在基督的话语里面就肯定下来了。我们所听的是永恒的道；我们所听的是生命的道；我们所听的是使人的灵性得着造就，甚至从神的道里面产生被圣灵重生的可能性的这个道理。所以耶稣基督说「叫人活着的是灵，肉体是没有益处的。」他不是说人的身体没有用处，乃是说在使人得着生命的事情上，不是肉体，而是灵的功用。然后接下去说「我对你们讲的话，就是灵，就是生命」。

感谢上帝！这样，生命的道，不但自己成了肉身，在肉身几十年生活中间把这个道的原则行出来，而且用人能明白的话把这个道再讲给我们听。这是上帝的道，就是生命的道。这样，当耶稣基督问门徒们，「你们也跟着他们去吗？」（参：约翰福音：6章67节）因为那些人感到耶稣讲的话太难懂了，所以他们就去了。吃饼的时候很容易领受，听难的道的时候很难参加聚会。所以他们愿意看神迹，愿意领受神的恩典，而不愿意明白那更深入的道理。但是当耶稣问他们「你们也去吗？」彼得就回答说你有什么？----

永生之道，我们还归从谁呢？所以这样，在门徒对神的话的了解中间已经进到这个层次了，就是「道」与「生命」的关系，「你有永生之道，我还归从谁呢？」（参：约翰福音：6章68节）所以彼得已经有了最好的选择，因为他知道在这个世界没有可能有永恒的盼望；在这个世界没有永恒的把握，在这个世界里面只有神永生的上帝的应许才带来了人有永恒盼望的可能。而这位耶稣基督就是生命的道的本体，就是生命的道的位格在人形中间的显现。所以到了约翰明白这个层次，表达在约翰壹书一章一节的时候，他说「论到从起初原有的（生命之）道，我现在要传给你们。就是我们亲眼看见，我们亲耳听见，我们亲手摸过的。我们把这亲自见证，亲自经历过的道，这个生命传给你们。」所以这样，传道，就是「传递生命」，大家说「传道就是传递生命。」

当一个传福音的人真正了解这个层次，他的传道工作一定是成功的。当一个讲台传的东西没有带出生命，这个讲台一定是失败的，因为「道」、「生命」跟「圣灵」这是没有办法分开的。圣灵是赐生命的灵，圣灵是启示真理的灵；圣灵是引导教会进入一切真理的灵；圣灵是用道重生人的灵；圣灵是使人明白神所讲的道，使人想起基督对我们讲过的话，使我们在真理里面得着造就的这位灵。所以，这样，「道」、「生命」、「灵」之间的关系是完全配合在一起的。这就是这一节所提到的，「上帝的道是活泼的」，在英文圣经，the Word of God is a Living God.上帝的道是活着的，是有动能的，是有生命力的，是有改变生命的，是有使人得着神生命的动性的能力的本质的，这是第一样。

第二样、上帝的道不但是活泼的道，上帝的道还是有功效的道。这个「有功效」英文翻译是什么呢？Active Word 是主动性的道，所以这是神的话与所有的宗教领袖所写下的经文，或者他们的经典的书不同地方。因为神以主动的身份讲话，神以第一人称讲话。那么神就以他主动的动力推他的话到我们生命中间来改变、影响、改造、更新、光照我们的思想。所以God's Word is a Living Word,and God's Word is dynamic word.God's Word is living Word,and God's Word is active Word.这主动的话语产生了我们受他感动，受他改变，受他光照的果效。所以「上帝的道是活泼的，是有功效的」，「有功效」又可以称为「上帝的话是产生果效的」，他的话语不会徒然返回。所以以赛亚书里面告诉我们，「天离地有何等的高，我的道路非同你的道路，我的意念非同你的意念。雨水从天而降，滋润大地不收回，照样，我的话也永不收回，必定要成就我心中所定的」（参：以赛亚书：55章8-11节）。所以上帝的道是生命的道，上帝的道是有功效的道。上帝的话语有这样的能力，所以你应当从圣经里面找到他的话，有怎样的可能性，来改变人，使人得着新生的盼望，使人得着信仰的建立，使人得着整个宇宙的知识，使人得着来生的方向，使人得着全宇宙中间宇宙观的建立，世界从怎样开始？怎样结束？这些都在神的应许，神启示的话语中间完全交待清楚了。

「上帝的道是活泼的，上帝的话是有功效的。」接下去的一句话说什么呢？----「就比一切两刃的剑还更快」，这就是表示这一把神的道就像剑一样，而且比所有的剑更快更利的。如果你注意到以弗所书第六章里面告诉你要用头盔，穿上护心镜遮胸，穿上福音的鞋子，拿着藤牌，手中拿着什么？----圣灵的宝剑，是什么呢？这宝剑就是上帝的道，所以「上帝的道像宝剑」不是在这里出现的，上帝的道就像两刃的利剑在哪里告诉我们？在以弗所书第六章全副军装的事奉中间已经提出来了（参：以弗所书：6章11-17节）。

不但如此，你看见约翰在拔摩海岛见异象的时候，看见耶稣基督脸像日头一样的发光，从他口中吐出一把两刃的利剑出来（参：启示录：1章16节），耶稣基督的话，从口里出来像「两刃的利剑」一样的，所以神的道有这样的功能。那，这「两刃的利剑」要做什么呢？----要成就不可能成就的事情。所以上帝的话没有一句不带能力的（参：路加福音：1章37节）；上帝的话必然要成全父神心中所定的。这样，在人所不能的，在神凡事都能。人认为不可能的，神认为一定可能。因为神已经说了，「上帝已经这样说了」。这句话是很重很重的一句话，神已经说了你还不信？神已经说了你还犹豫不决吗？神已经说了怎么可能不成就呢？为什么可能成就？只有一个答案，因为神已经说了，God had spoken it.God had spoken it the only assurance to abslutely give us the assurance of everything will be accomplished.因为他已经说了。神所说的话是绝对不会徒然返回的；神所说的话必定要成就他心中所定的，因为神是「从起初指明末后的事」（参：以赛亚书：46章10节），「耶和华的热心必要成全这些」（参：以赛亚书：9章7节）。这是圣经给我们一贯的思想，一贯的原则，就是神的道一定要成全，神所讲的话，无论一句、两句我们都知道，就能力都属于耶和华（参：诗篇：62篇11节），而「能力」是在他的话语里面，因为神的话是带有能力的话语。

我现在把三句话连在一起讲，「上帝的言语是上帝旨意的表达；上帝权能是上帝旨意的成全。」所以上帝用言语表达他的心意，上帝用权能成全他的心意。大家说「上帝用言语来表达他的心意，上帝用权能来成全他的心意。」第三句话，「上帝的灵是用言语启示上帝，又用权能成全上帝心意的这位。」感谢上帝。这个被启示出来的言语也就是第二个位格，而成全这一切的权能，就是第三个位格。所以神，神讲话，神用权能成全，所以圣父、圣子、圣灵是向人说话，以启示的意念和启示要达到的计划把父、子圣灵所计划，所彰显，所成全的一切的计划向我们显现出来的这位上帝。感谢上帝！上帝的道是活泼的，上帝的道是有功效的，比一切两刃的利剑还更快，要做什么呢？要成就人认为不能成就的。

接下去，希伯来书的作者就提到了三个层次的比喻。第一个就是提到什么？就是「灵」与「魂」的剖开。第二是什么呢？就是「骨节」与「骨髓」的剖开。第三个就是「思念」与「主意」的辨明。这三个不是一个，所以我们现在三个一同来谈它的共同性是什么？

这里提到什么？「灵」与「魂」。还有呢？「骨节」与「骨髓」都刺刺入剖开，然后连心中的「思念」和「主意」都能分辨清楚。这样说来，这样三个比喻，在同一节圣经表现出来，到底是不是有一些是可以解释，有一些是不能解释的？或者有一些是最重要的，其它是完全不重要的？不是的，这里面是用希伯来人所懂的文学的那种比较复数的「对偶式」加重语气的来谈一个重点。

这个重点就是什么？----「人认为不能的，神能做」，就是这个意思。而不是真正告诉我们一个人听了上帝的道以后「灵」跟「魂」就脱开了。不是告诉我们说一个人听了上帝的道以后「骨节」与「骨髓」就分开来了，不是这个意思，乃是说这些这不可能的事神有能力做到，这表示神的能是把那些不可能的，甚至于难到「骨节」与「骨髓」分开，「灵」与「魂」分开，这些事情在神面前都是可能的。

那么，聚会所的教导，特别是倪柝声在解释这一节圣经的时候，他就提到一个很奇怪的思想了。他说「一个人没有得救以前他的灵魂是混在一起的，身体是另外一部份。但是等他信主重生得救的时候，上帝的道就把他的灵魂剖开来，这样他就变成有灵、有魂、有体。」所以原先是混杂，后来就分辨清楚了。「魂」与「灵」就分开来了，为什么呢？因为上帝的道已经产生效用了。上帝活泼有功效的道重生了他以后，一个真正得救的人，「灵」跟「魂」就剖开来了，这个是倪柝声的思想。我从小看过他的书，听过这样的思想，我起先非常佩服，后来当我更严谨思想圣经的时候，我就产生一个很大的疑问了----为什么聚会所的人专解释「灵魂剖开」的事情？为什么不再解释后面那两句话呢？为什么不讲「骨节」与「骨髓」剖开的事情？为什么不讲「思念」、「主意」辨明的事情。

那你注意看，在这里提到了「灵」与「魂」剖开，这是他们特别强调，大大发挥出来一套的思想。但是请问，有没有人听道听到完了以后，你的「骨节」、「骨髓」全部分开来的？有没有啊？你回去的时候骨里面没有骨髓，因为你的骨髓已经分开到一半了，有没有啊？到底希伯来书的作者是不是要讲到「灵」与「魂」真的会分开来呢？是不是要讲「骨节」与「骨髓」真正分开来呢？如果「骨节」与「骨髓」根本没有分开的可能，也从来没有人听了上帝的道「骨节」与「骨髓」是分开的，你就不能硬说「灵与魂是分开的」，你明白这个解经的原则吗？

那今天有许多中国教会特别是最有追求的人，因为看普通的书看不到什么可以造就的，看到聚会所的书很有「造就性」，囫囵吞枣把里面错误的也一并吞下去，「魂」与「灵」剖开了，所以就有「属灵人」，有「属魂的人」，有「属肉体的人」。这样，谁是「属灵人」呢？《属灵人》那本书就讲多得不得了。

亲爱的弟兄姐妹，这三个名词是圣经的吗？是。「属灵人」、「属魂人」、「属肉体的人」这三个名词圣经出现吗？是。出现在哪里呢？新约。是谁讲的？保罗。在哪一本书信？哥林多前书。那哥林多前书保罗就提到那些没有信主的人，他们是属血气的人。「属血气」这个字在希腊文可以翻译成「属魂的人」。那么，如果一个基督徒已经信了主以后，却不体贴圣灵，只注重今生、暂时、现在的一切利益的关系，这个是「体贴肉体的人」，保罗在这里说这是「属肉体的人」，所以这是第二种人。那么，另外一种人是什么？是「属灵的人」，「属灵的人」能参透万事，「属灵的人」能明白上帝的旨意。所以乍看起来是保罗提供了这三个名词，和这三个范围里面不同人性的一种真正的状况。所以就有「属魂人」，有「属肉体的人」，还有「属灵的人」这三种分法。那么，这三种分法保罗的意思是什么呢？跟倪柝声所讲的意思是不是一样的呢？我相信有很大不同的地方。

请你注意，一个人属肉体，是不是指他「属于身上肉体」这一部份？「属魂」属于他生命里面「魂」的那一部份？「属灵」属于人「灵」的那一部份？是这样吗？请你注意，保罗讲这些话的时候，他乃是要我们知道我们信主以后，我们只有两个方向。第一个方向就是体贴圣灵，第二个方向就是体贴肉体。所以一个「属灵人」不是按照灵、魂、体三个分界，来定属灵、属魂、属体。那个「属灵人」是「整个人顺从圣灵被他引导，被他管理，让他充满」，是这个意思。而「属肉体的人」，是「你整个人以肉身为中心，以肉体的享受为主要的。你整个人的主意就是根据肉体来行动。」那，这样，你就看见，先把基督徒分类，「属灵人」跟「属肉体的人」。「属灵的人」乃是属于主的灵引导，主的灵感动，主的灵支配，主的灵管理的意思。那么，一个属灵的人他是理智、情感、意志都顺从圣灵。而不是以肉身的前提为他整个生活的中心和选择的出发点，是这个意思。那么，现在如果你把人分成这三个层次，有「灵」、有「魂」、有「体」，而「灵」跟「魂」是因为听了上帝的道，重生以后才剖开来的话，那么，这个人我们要问，到底是不是圣经原来真正的意思？因为「灵与魂的剖开」这句话只有一次提出来，而提的时候是跟「骨节」与「骨髓」的刺入剖开同时出现。而「骨节与骨髓的剖开」是从来没有发生过的事情。所以你不能说「灵」与「魂」的剖开是一定要照这个意思用字句去解释的这种解经的方法。

那么，到底这里圣经有没有其它的例子提到有关于我们怎么了解「不能的变成能的」，这表示（是出于）神的能力的这种说法呢？耶稣基督说，「我实实在在告诉你，「如果你就信心像一粒芥菜种，你对这座山说“挪开吧！”它必挪开」（参：马太福音：17章20节）。有没有啊？那耶稣基督既然讲了这句话，是不是表示说我今天有信心的人就跑到阿里山那边去，「阿里山！垮掉吧！」它就移动？如果是这样解经的话，那我告诉你，你是被死的字句所捆绑，你没有办法看见字句中间的精意是什么。所以圣经里面既然有这样的话语，这样解释就不要用「字面」来解释。既然耶稣基督说「你有信心可以吩咐一座山移动」，那你说「我就照上帝的话，他的话是不改变的，我现在相信他。」你去做，我相信到今天没有人这样做，为什么？因为山太大了，对不对？你说「若是别的困难大概可能。」那里面要讲的是「人所不能的，神能」，就是这个意思。而不等于说真的去对一座山讲话，不是这个意思。照样，有一些人他解经的时候，就适合自己易了解的，容易行出来的，就把它当作它可以好好照自己的意思去解，但那其中隐藏着另外一方面的不可能性，他们一个字都不提。

有一个人他说「我要为人医病，我相信我只要祷告，病一定会好。」我说「你根据什么？」他说我根据希伯来书第十三章第七节所说的，「耶稣基督昨日、今日、直到永远是一样的。」「耶稣基督昨日、今日、直到永远是没有改变的，所以主过去有能力可以叫病人得着痊愈，我相信他今天照样有能力可以叫病人得着痊愈。我相信他以后有能力可以叫病人得着痊愈。」你相信吗？相信吗？你一定要相信哦，你不要看我的眼睛大一点，你信心就动摇了。我再问你，你相信吗？相信。为什么？因为耶稣基督昨日、今日、直到永远是没有的，对不对？你信吗？好，用那一节圣经来讲「我今天为人医病一定会好」，对不对？为什么不对？你一面相信，一面不对，你一面信一面不信啰？他说「我是用这节圣经做支持，所以我为你祷告一定要好，因为耶稣基督没有改变。」那我说「如果是这样，我也带你到坟墓去好不好，那么，你叫死复活，他也复活。因为耶稣基督没有改变嘛！」那一节圣经如果可以解释为「医病能力不改变」的话，那一节圣经为什么不可以解释成「叫死人从坟墓里出来的能力不改变？」你明白我的意思吗？所以如果你把这节圣经一定要解成你认为这样才好的话，那么，另外一个可能性一来的时候，你的信仰就动摇了。

所以，我们解经要很严谨，如果这里出现「灵与魂剖开」、「骨节与骨髓剖开」、「思念与主意辨明」这是三件一并提出来的，你不能单单解一件。你明白我的意思吗？如果单单要把一件拿来讲，讲得天花乱坠，讲了一大堆的篇幅，结果我问你第二句的时候，你就马上自己抵销自己self defeating，你没有办法解释，没有办法交待。你会说「我们听道，听道听到最后的时候，慢慢感到里面有一些动摇了，里面有一些不同的变化了，慢慢慢就感到....诶，下面重一点了，里面就轻一点，因为骨中间的髓都掉下去，流下到下面去了，因为上帝的道是活泼的，是有功效的。」没有这个可能！所以从起初到现在，我们看见很少人提到「骨节」、「骨髓」的事情。为这个缘故，照聚会所这样的解释，我认为是「牵强附会」的解释，是特别强调一节他认为比较容易发挥他要发挥的思想，而不是圣经的意义的解释。为什么呢？「灵」与「魂」分开，谁看得见？「骨节」与「骨髓」分开医生可以查出来嘛，对不对？所以你没有办法，就讲一些「无人可证」的东西，就比较安稳了吗？讲一些比较容易发挥你整套思想的东西比较安稳吗？我不能找圣经，让圣经配合我已经定的思想架构。「解经」是什么？----

「我要顺服神的话，让我的思想完全建立在神的道中间，从其中找到神要我建立的架构，这样才是真正解经应当有的原则，这是很重要的。

所以这里提到「上帝的道是活泼的，上帝的道是有功效的，比一切两刃的剑还更快，甚至魂与灵，骨节与骨髓，都能刺入剖开」，并不是叫我们的「灵」与「魂」分开来；叫「骨节」与「骨髓」分开来。乃是叫我们懂得这是神的能力超过人不能想象的，所能想象的最困难的事情在神面前都没有问题。这一节圣经是告诉我们灵魂「不能剖开」，不是「能剖开」；这节圣经是告诉我们骨节与骨髓「不能剖开」，不是说「能剖开」。但是「不能剖开的事情，困难的事情在神面前都不成为一回事」，就是这个意思，就单单这个意思full stop，意思就到了。

那接下去我们就明白了作者就提到，这个道就有第三个能力出来，这个能力是什么呢？就是透视能penetrative,illuminative power，所以神的话就产生一个「透视」的功能了。

当然，我们从前在医学没有发展的时候，没有所谓的「Ｘ光」，没有所谓的「核磁共振」(MRI)没有所谓的医学上最新的仪器可以头脑用（雷射）光去切片来看见你里面是什么东西？有一次我在菲律宾检查，他们查出我的右腰里面有一个细细小小的瘤，这个是差不多十六年前的事情。那我从来不大注意身体，有瘤就有瘤了，有水瘤就有水瘤。所以他说一定要切片查，就把我放在一个医疗的特别的器具中间，结果里面拍出来的照片我吓死了，我的腰子整个给他切切切....，第一公分，第二公分里面有什么东西，切切....真的看到一粒东西，现在那一粒变成多大我也不管它，我就是好好讲道就好了，感谢上帝，可能自己不见了也不知道。我不相信「进化论」，但有时候我相信「退化论」。好，我们继续讲下去。

那么，这样，这个「切片」就像神的话的能力。所以从前医学还不发达的时候，我们不知道到底在讲什么，现在我们明白了，在这里讲「灵与魂可以刺入剖开」，可以把它分开成一半叫做「魂」，一半叫做「灵」，可以刺入去。当我们在医院，Ｘ光切片扫描的时候，是不是我们的腰子真的切片一片一片呢？没有。它好象一片照再一片照，过一公分一公分的照，好象切成多少片照相可以证明出来，但是我们没有被切掉。照样，神的道发生果效的时候，我们心思意念，灵魂里面，我们骨节、骨髓里面有什么东西在神面前完全不能隐藏，也完全不能遮盖，因为神的眼光透视到你里面了。所以讲了第十二节以后，第十三节相关的话语就提到「赤露敞开」，提到「显明」，提到「没有办法隐藏」，提到「是有关系的」，提到「显然」在上帝面前。我们再读第十三节好不好？一同来读：

希伯来书：4章13节

「并且被造的，没有一样在他面前不显然的；原来万物，在那与我们有关系的主眼前，都是赤露敞开的。」

你从这一节圣经看到什么？看到了神与万物之间的关系是不可否定的。那，这就是奥秘，这就是信仰的必须，这就是启示的要点，这也就是我们对永恒有盼望的可能，为什么呢？因为「有限界」跟「无限界」之间是有关系的；「能见界」跟「不能见界」之间是有关连的；「受造界」与「创造者」是没有办法分开的。在这里这一节圣经是全本圣经中间最重要的一节圣经，提到万物被造与主之间的关连是不可分开的。我再念一次：

「并且被造的，没有一样在他面前不显然的；原来万物，在那与我们有关系的主眼前，都是赤露敞开的。」

有没有关系啊？有没有显然啊？能不能隐藏啊？是被造的吗？你看，这里面包含多少名词？万物(everything,all)；被造的(created )；在他面前(before Him)，是不能隐藏的，是显然的(manifest,appearancy)，然后呢？

「原来万物在与我们有关系的(relavance)，有关系的主面前都是赤露敞开的，这是all open before Him，没有一个人能够遮盖自己的。所以这一段圣经就是就是在全本圣经中间唯一的一节抗衡「自然神论」最重要的一节圣经，在这里讲出来了。我再讲，这是全本圣经圣经中间抗衡「自然神论」最重要的一节圣经。

那么，「自然神论」是十七、十八世纪在欧洲从英国开始的，后来就发展到法国，后来再发展到德国。「自然神论」进到宗教范围的时候就叫做「自然宗教」。而「自然神论」有几个大点，你们可以写下来。

第一、上帝是存在的，而且他是创造者。

第二、他是万有的源头，但是他却把自然律放在万有里面。

第三、他让自然律运行在万有之中，他不再插手干预被造界。

第四、当自然律和自然律里面的能已经结束的时候，就是世界末日。

第五、在宗教里面就变成「凡是按照自然律而过良心，合乎正道的的生活的人，以后就可以面对上帝而不羞愧。至于那些违背自然律，违背良心功用的人就要受审判。」

这个就变成宗教性的自然主义了。所以这样，我们看见赫伯特(Herbert of Cherbury 约1583-1648)就是英国的这个人，就提倡了「自然神论」；当他提倡了之后一下子洛阳纸贵，就影响了许多知识份子。所以那些比较有学问的人，又不愿意跟那些所谓迷信的大众同走一条不负责任，不理性生活的那些绅士和知识分子，他们就接受「自然神论」，丢掉基督教，他们就走这条道路了。

他相信上帝吗？信。「上帝创造吗？」「创造。」「我们是他造的吗？」「是。」「他与我们有没有关系？」「没有。」「我们怎么样？」「我们照自然律生活。」「以后呢？」「自生自灭。」「结果呢？

」「如果他要审判你凭良心做事情就可以了。」那么，这种自然宗教的人士，他们说什么呢？他们说「自然宗教是一切宗教的根源，一切宗教是自然宗教的曲解」，你明白吗？所以「当宗教越发展，发展到越啰嗦的时候，就离开了原旨意，离开了原来最清静，最正统，最简单，最明白的宗教原则，所以就产生了所谓的基督教、犹太教、回教....，这些都是「曲解」，这些都是「变种」。而万教之先，真正正统的原教就是「自然教」。」你接受吗？当然你不能接受的，因为这是「与人没有关系」的宗教；这个宗教是没有救赎的宗教；这个宗教的道德律就是堕落的良心，而「良心」从哪里来？没有交待，我们看见这个是不可能的事情。以后到了法国有一人叫做佩力(William Paley,1743-1805)；佩力就提到了钟表宇宙机械唯物论，「机械论」，而「机械论」到了费尔巴哈(Ludwing Feuerbach 1804-1872)就变成「机械唯物论」，被马克思(Karl Marx,1813-1883)否定了以后就接受了这个「辩证唯物论」来做为他XX主义思想的中心。那今天我们稍微提到William Paley 就提到所谓的「自然律」就是隐藏自然界中间的潜在能，是谁放进去的？是神放进去的。像一个做钟表的人把钟表所有的零件都配上去之后，然后他就开始铰紧发条，把发条铰紧之后，动摇钟摆就开始运作，开始运行，这就是物理学天然，宇宙万物的运动。等到这个发条松到不能再松的时候，原来有操作的这个钟，「滴答滴答滴....滴--答」就死了，所以这就是「世界末日」了。所以这种理论就被许多人接受了。那么，这一位创造的神现在在哪里呢？就安息了，所以他就让你们去劳苦，让你们去操作，他歇了他的工，他安息了，所以神与自然是没有关系的。那么，这一节圣经就接着上一段提到上帝劳碌一切就安息，这节圣经却不上自然神论的当，不留一些地步给他们。所以十二节讲完了第十三节就提出一个很重要的，就是「关系」的问题，就是「显然」的问题，就是「没有办法隐藏」的问题；就是「赤露敞开」的问题，就在这里写出来了。所以「并且被造的，没有一样在他面前不显然的；原来万物，在那与我们有关系的主眼前，都是赤露敞开的。」感谢上帝，所以有没有关系啊？有关系。这个关系是我们明白的吗？是我们常常没有办法明白的。会不会因为我们不明白这个关系就不见了呢？不会。你看见很多总经理的房间他的玻璃是外面看不进去，里面看得出来的。你们看过这种玻璃吗？有没有啊？你们还在那边照镜子，做鬼脸，他全部看见你，就是你在做鬼脸，他看见了，你不知道，因为你说「没有关系，那这是一片镜子嘛！」这哪里是「镜子」？这是一片骗你的镜子，你看不见我，我看得见你。

亲爱的弟兄姐妹，所以这个关系存在不存在？存在。我们对这个关系感觉不感觉？不感觉。这是很大的奥秘，所以我刚才说信心是需要的，启示是需要的，对永恒的盼望是可能有基本的，就是因为为什么？

在被造与造之间；在暂时与永恒之间；在相对界与绝对界之间；在我们这个被造的物质与创造我们的神是灵的范围之间是有关系的，这个关系是从神那里建立在我们身上的，不是我们自己建立起来的。宗教就因为冥冥之中知道是有关系的可能，就宗教就用人为的主力，主动性的从这里盼望去建立一个关系，我们行善我们可以得到他的喜悦，而圣经说「不是的，不是从我们这里去建立关系，乃是神自己差遣他的儿子，来使世人与他和好，我们不可能与他和好，但是他的儿子来世界是使我们全世界与他和好，是神主动的，而神赐下基督，基督就是上帝的道，是活泼的，是有功效的，上帝的道是生命，是使人得着得着生命的，使人得救的，是这个有关系的。所以我们在神面前没有办法隐藏自己，我们在神面前是赤露敞开的，我们在神面前是有关系。「原来万物在创造他们的主面前是有关系的。是显然的，是不能隐藏的，是赤露敞开的。」

阿们？感谢上帝，所以这些原则弄清楚了，你就很明白保罗所讲的，你们无论做何事都是从心里做，像是做给主看的，不是做给人看的。那，这些观念和，今天讲的有关系的观念是完全一致的。所以今天我到底做一个怎样的人？怎样的基督徒生活才是一个正常的，才是一个健全的，才是一个得胜成功的基督徒生活？就是活在神面前，向他赤露敞开直到我正在与他有关系的状况中间活在他面前显然出来的这种基督徒生活，你明白了吗？这是很特别的事情。

你们知道最近有很多手表工厂做的手表都是背后有玻璃可以看见机械的，看过这种手表没有？有没有啊？可能你有这样手表。我问你，这种手表你可以看到后面的机械，这种手表多数是机械表或者是石英表？你告诉我。奇怪哦，你也注意到了。为什么石英表不透光呢？为什么石英表不用透光的玻璃呢？因为石英表难看死了。你不相信，你把机械表开起来看见它「滴滴答答」，哇！你欢喜若狂，特别是那个「陀飞轮」，或者香港叫「马表」、「计时表」你按一按这个出来，就开始转了，一按它就停，另外一按，它「啪！」跳回去，你看这个六十秒，每一个秒这样的转；然后那个一分钟，才转一次，那个一个钟头只有转一点点，这个里面做成就是怎么样？----整个大自然的缩影，你懂吗？神创造了万有在手表里面缩影起来，那你看的时候欢喜若狂。所以你买越复杂的表，你有时候很喜欢看里面到底怎么做？那么到底怎么做常常就要开，开起来再关，再开，再关，关一点还没有关的时候，口水滴进去，糟糕了，后来灰尘进去一点点，还有小蚊虫跑进去了，那以后这样这样就不走了。糟糕了，这样贵的表怎么样？

拿去修，一修，那个修的钱可以买几个石英表。所以结果他们说「好啦，好啦，你爱看我就给你看好了，所以就给你穿一件玻璃衣服好了。」所以后面就叫做「透明的机械表」，都是「机械表」为什么呢？

不怕你看，你懂吗？你看吧！我真材实料在这里，我工作殷勤在这里，我精细的工作的计划你都可以看见的。

亲爱的弟兄姐妹，保罗说，「你要做什么事，无论做什么事，从心里做」什么意思？----上帝看内心，不是看外表。在上帝面前我们都是透明的，你盖多少衣服也没有用，他一照就照进去了。那你里面是什么？不是做给人看，是做给上帝看。

有时候那些懂得钟表的人，我就和他谈一些关于基督教的道理，我问他钟表做得最好的在哪里？「在瑞士。」瑞士哪一个城？「瑞士就是瑞士。」我说不是，哪一个城？日内瓦(Genevia)，Rolex of Genevia,Omega of Geneva，只有International Watch Company 是在夏夫豪森(Shaffhausen)，格拉苏蒂(Glashutte)是在德国南部，还有一些城在日内瓦靠近山边，有一些人甚至是几代专作像头发那样小的螺丝，没有出过山的。那些人都是受加尔文主义影响的，受归正神学影响的。为什么呢？就是基督徒工作的伦理观，基督徒做事的整个基本人生哲学，什么哲学呢？----无论做什么从心里做像是做给上帝看的，不是做给人看的。」所以我就问他们说「为什么在日内瓦？」「不知道啊，为什么，唐先生你知道吗？」我说「因为日内瓦有改教，有这种工作精神，精确、准确，正直要讨上帝喜悦的这种心理。」

请问马丁路德改教以前德国出产过什么伟大的产品吗？一样都没有，现在最好的工业产品，最准仪器是德国，是瑞士，是瑞典，为什么？因为都是受改教运动的影响。而精细中间，最精细最精细的是最精细的钟表，钟表的准确性可以到一年只有差几秒。那么石英只有差几秒没有什么特别，如果机械表一天差一秒已经已经是精确到十万分之一了。而一天有几个钟头？二十四，再乘六十是多少，再乘六十多少你就知道了，这样多的数目差一秒是差多少？你等一下回去自己算。曾经摩凡陀(Movado)公司出过两个表，一个机师把它带到巴黎从纽约，另外一个也是从纽约飞，飞到日本，七天以后他们回来，回来的时候，七天里面两个Movado 表只有相差不到五秒钟，马上那一型的整个世界出名。

当然你说「我现在石英表都比那个准，那是「石英」，那是人工竟然准确到这个地步，因为这样准，这么好，可以用玻璃给你看，但是你眼看手不要动，不要弄坏它。你说，「唉呀！我这个很好看，摸一摸」，糟糕了，灰尘就进去了，什么就进去了。神看我们也是如此，你能不能说「上帝啊，我不给你看，因为是里面是石英表，我没有机械可以给你看。」上帝说「我造的都不是石英表，我造的都我是有神的形象样式，有创造性，有永恒性，有觉悟性，有灵性，一切道德性....等等，都在里面。上帝看到里面，你不能在上帝面前遮盖，你不能在上帝面前隐藏。

有一个有钱人去找医生，他为了怕给医生敲（竹杠），所以他就故意穿一身破衣服去。你们到哪里，穿衣服都有心理学的预备，是不是？如果你去音乐会你穿得不一样，对不对呢？如果你到市场去买菜你穿得也不一样，对不对？你不会穿晚礼服去买菜吧。你到什么地方，有的人就手表多得不得了，到这里用这个表，到那里用那个表。fashion watch,working watch....对不对呢？那么，这个人到医生那里去，怕医生敲很贵，他故意穿比较烂，比较破，几个缝缝补补的衣服去了，在医生面前咳嗽得很厉害。医生说「查Ｘ光」，查....，他就在Ｘ光面前，一面咳嗽。「不可以咳」，就查，查完了以后，医生说「你要吃这个药」，「吃这个药？好好好....医生我一定照做。那医生多少钱呢？」「三千块。」他说「看一看这样就要三千块，太贵了。」医生说「不必多讲，三千块就是三千块。」「我是穷人，你看我这衣服这里补，那里补。」医生说「不必多讲，三千块就是三千块。」那个人没有办法。「医生，可以少一点嘛，我是穷人。」医生说，「不必多讲，我不管你穷人不穷人，就是三千块。我刚才从Ｘ光里看见你袋子里面有二十万。」你明白吗？Ｘ光看进去了，这是一个很简单的比喻，但是我告诉你，在神面前我们不说「我是穷的，我可以遮盖」，上帝说「万物在他面前是赤露敞开的」，大家说「赤露敞开的」。你在上帝面前是赤露敞开的，没有人能隐藏的，都是显然在上帝面前，在造他的主面前是显然的，是赤露敞开的，万有与造他的主是有关系的，不是没有关系的。这一节圣经把整个「自然神论」否定掉了。但愿我们因为这种了解，我们懂得怎样在神面前荣耀上帝。我们低头祷告。

（唱诗：「十字架永是我的荣耀」）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们一同开声，一同为领受的感谢主，一同为我们听见的警戒的话，教训的话，劝勉的话，栽培的话求告主。求主给我们不叫主担忧，不叫主失望，他给我们的一切话语化成生活的力量，我们见证的动力。

我们大家恳切开声祷告，一同开声祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你的爱，你对我们讲了这些的话。你的话是生命的话，你的话是有动能的话，你的话是有功效的话，你的话是主动的话，你话是活泼的，是有功效的，如同两刃的利剑刺透灵魂以及我们的思想，我们的意念，我们的骨节、骨髓都可以剖开，都是因为主你做了人所不能做的事情，我们感谢上帝。我们在今天明白你话语的能力，我们更愿意懂得在你刺入剖开我们一切的万有的主面前，我们是赤露敞开的，我们对主说，「主啊，我们要在光明中间行走，我们要讨你的喜悦」，因为我们若与你一同在光中，我们就与主你自己相交。我们感谢赞美你，你听我们的祷告，感谢赞美奉耶稣基督的圣名求的。阿们。」

我们大家站起来，我们一同感谢主，从今年年头到年尾主赐福我们这个希伯来书的讲座，我们不要祈求，我们不要求，我们不要对神有所要求，我们只要感谢，为这个查经感谢主；为主的话感动我们感谢主，为我们对真理的了解感谢主；为我们思想观念的改变感谢主；为我们信仰架构的建立感谢主；也请你们为我这一年身体没有更差感谢主，我们大家一同开声感谢主。

「主啊，感谢赞美你，因为你的恩典我们感谢你，因为你的爱我们感谢你，因为你的话我感谢你，因为你给我的机会我感谢你，因为你给我们明白你的真理我感谢你，因为我们对你的道有更清楚的认识感谢你。主啊，我感谢你赐下希伯来书，感谢你的圣灵引导我们明白，让我们进入你丰盛测不透的奥秘。主啊，我感谢你用你的恩吸引人到你的面前，感谢你赐给我们悟性明白你的话语。感谢你与我们同在，我们感谢赞美你，我们为一切你的恩典感谢你。为你一切的带领感谢你。为你一切的光照感谢你。为你的话感谢你，我们感谢你，感谢你给我身体健康，感谢你给我每一次来这里都平安。感谢你在陆地空中都引导我。感谢你给我足够的力量，给我足够的恩惠把你的真理传讲。感谢你，感谢赞美你，我们无穷无尽的感谢。感谢你因为你有说不尽的恩赐，我们感谢赞美，我们把一切荣耀归给你。感谢你造就圣徒，感谢你使我们有悟性明白。感谢你用你的大光照耀我们的心。感谢你使我们的生命更丰盛。感谢你，使我们爱你更深，感谢奉耶稣基督的圣名。阿们。」

我们一同开声为圣诞节所有的教会的聚会、布道、领人归主、作见证来祷告，求主给我们有很大的能力，结很大的果子来荣耀主的名。你为我下个礼拜二十三号在雅加达租了全印尼最大的礼堂我们要对五千多人来传讲圣诞布道的信息，你们为我祷告。以后二十四号我就要飞机飞过台湾就直接到纽约，因为那边有西半球的研讨大会，也为我正月份在南美洲阿根廷、巴拉圭以及巴西的布道工作来祷告。也为明年二月份继续在台北这个希伯来书的讲座，我们大家开声祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你的爱吸引我们给我们力量有机会事奉你，我们把一切荣耀归给你，我们现在为今年一切的恩典感谢你，为圣诞节的布道求告你，为我们每一个人事奉要结的果子仰望你，求主施恩赐福用你的能力，用你的圣手托住我们，你与我们同在，我们把一切荣耀归给你，愿主你施恩，愿主你赐福，愿主你捆绑撒但的作为，你与我们同在，我们感谢赞美求主垂听。我们再把明年希伯来书查经带到你的面前，求主吸引更多人到你的面前，用你的恩，你的爱来帮助我们，听我们的祷告，仰望祈求，奉主耶稣基督得胜的尊名祈求的。阿们。」

（唱诗：「荣耀归主名」）

「荣耀归主名，荣耀归主名，主宝贝血能洗净我心，荣耀归主名。」

明年是二十世纪的第一年，明年我们已经决定在雅加达、新加坡、吉隆坡还有香港连台北，还有万隆、古晋这些大城市，还有美国五个城市举行大型的布道会，这些布道会新加坡用的座位是一万人的座位，香港用了一万三千人的座位，吉隆坡用的是一万两千五百人的座位，雅加达也是一万两千人的座位，台北还没有决定用什么地方，也还没有决定是哪一月哪一日。新加坡已经筹备了，已经定了地方，已经发了通告，而且要在几辆巴士上面整个海报整年的宣传这个工作，你们为这个事情祷告。如果台北在明年二月份就组成了一个委员会的话，那我们可能大概是十月份在台北有一个大的布道会，有哪一个人说「我愿意做义工，我愿意做宣传，我愿意做陪谈，或者诗班，或者其它有份的工作」请举手我看看。听道的很多，要做工的很少，你说，「我愿意有份」的，你可以好好祷告，我在印尼这样呼召的时候，单单做陪谈员的有一千两百六十四个人，陪谈员，招待员，有很多人参与圣工，把福音传给别人。你们领受这么多了，几十次，每一次一、两个钟头，后来连解答问题三、四个钟头，那我们要给几次布道大会，如果一个城市是五天的话，那么就有五场的聚会，有人要听就可以连续听，盼望有一套的东西他们听了产生信心，你为这个事情祷告，好不好？开始为你要带领多少人祷告，开始祷告「主啊，求主赐福台北，给台北有一个大的布道的聚会，很多人可以归向你的名下。」你们不要担心钱的问题，钱在哪里？就在你袋子里，所以如果主感动，你就支持，神可以使众志成城。这四十三年我的工作蒙神赐福，没有留下债务来拖累教会，没有。我尽量节省，我六十岁，四十个钟头的飞机，还是坐经济舱，这样，神的工作可以做得好。今天是我们最后一堂，我们现在最后一次用感恩的心来做奉献，如果我们的费用有多余，到了布道会有需要的时候，我们又可以把多余的钱拿出来做布道的工作，所以大家尽心在神面前一同兴旺主的工作。现在我们要唱诗举行奉献，我们要唱诗二百十八首「信心不停」。


第三十三讲

晚安，好久不见了，大家都老了一岁了。在过去的两个月的时间里面我到了美国主领一个研讨会，以后再到巴西、巴拉圭，还有阿根廷几个国家带领布道会。到巴西去的时候他们说「唐牧师，你上一次来的时候是一九八四年，所以已经十七年没有来了，你这么久才来。」我说「好，我答应你们两、三年以后再来一次，所以你们要做得更好，做得更多人，我以后再来一次。」所以决定过三年以后我再到巴西去。

上一次去的时候，他们有大概五、六百人聚会。我说「以后盼望我再来的时候，你们人数会增加。」感谢上帝，这一次去的时候，已经是一千三百人的聚会，感谢主。而这两个月完了以后我就到新加坡、印尼、马来西亚、香港，台湾今天才开始今年第一次的查经。每一个地方人数都增加好多，我以为他们忘记了，没有，他们不但没有忘记，更多人来。新加坡的聚会已经满得不得了，香港的聚会也多得不得了，而且年轻人占了很大的比例，就是台湾没有增加。

我有一个消息不是太好，下个礼拜没有，因为忘记通知你们。下个礼拜已经把泗水跟玛琅一年一次的神学讲座改到今年，本来是去年十月的，时间都给别地方占用了，他们已经定了这个地方忘记通知你们，我不知道新加坡已经打电话过来了吗？新加坡打电话给校园团契说「下个礼拜没有」，但是你们已经印出来了，所以如果我有的时候，能的时候，请你们尽可能不要取消它。上个礼拜我能来，但是你们不能，结果我就没有来了，我就空了一天很可惜。能的时候就尽可能用这一段时间，因为我不知道我寿命多长，我也不知道你寿命多长。

当正月一号早上清晨我起来的时候，我真是感谢上帝，因为一九八四年我得肝病，我就看了好多的书，要知道我的状况，我的情形，结果我想应当是十六年结束生命，所以我就计划做工到两千年。到了两千年的时候，我就特别加了几个城市查经的聚会，所以去年跑了最多。但是，等到去年十二月我去查病，医生查血的时候，我的身体不但没有差而且还好一些，所以感谢上帝！为这个缘故，等到正月一号我醒过来的时候，我说「感谢主，再把我带到二十一世纪来了。」所以，这样，我又再计划这五年的工作又做比过去更多的工作。阿们？感谢上帝，愿上帝赐福给你们可以像我一样的有一种时间的催逼感。为什么说「时间的催逼感」呢？因为在世间事奉的年日越来越减少。无论你多年轻，每一年小孩子说「我又增加一年了」，有智能的人说「我又少一年了」，对不对呢？我们在世界上的日子又少一年了，你能在地上做多少，要尽量做，因为我们到天上去的时候，没有办法再布道，没有办法再传福音，没有办法再改变任何一个在地狱里面的人的命运，使他们回头，相信主，变成可以回到到主的怀抱，到天堂去，这已经是不可能的事情。所以以有生之年，神给你的年日就是你的机会；神给你的年日就是你的生命；神给你的年日就是你事奉的恩典；神给你的年日就是你的特权，愿上帝赐福给我们爱时间，如同爱我们的生命一样。

我们大家站起来祷告，为这一年新的机会，新的权柄，新的时日感谢上帝，求主给我们今年有更渴慕，更追求的心志到主的面前来。我们也为这个查经来祷告，给我们今天可以查到更多真正对我们灵性有帮助，对真理有更深认识，有意义的时刻，我们每一个人一同开声为今年的查经感谢主；为今年开始这一堂的聚会求告主，一同开声祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你的爱吸引我们到你的面前，你与我们同在，你没有撇下我们，你叫我们在你的面前可以从你的真理得着造就，可以从你的话得着光照，我们感谢，我们赞美你。你的话就是灵就是生命；你的话安定在天直到永远；你的话永不改变；你的话如同金子一样的，极其宝贵的，如同银子一样的炼过七次，极其圣洁的。你至圣的真道，你活泼的圣言，你永远的真理成为我们生命追求的内容，成为我们事奉的基础，成为我们信仰的根基，我们感谢我们赞美你。愿主在这些年日显出你的同在，显出你自己的作为，借着我们所明白的圣经的道理，使我们的信仰有根有基，使我们的事奉是合乎你的心意，使我们结的果子可以长存。主，我们感谢，我们你。主啊，「你说饥渴慕义的人有福了，他们必得着饱足。」主，我们感谢你，你要给我们大大充满，只要我们对主大大张口。求主给我们用信心到你的面前来领受你的真理，因为你的话是永不改变，安定在天，存到永永远远的真理。主啊，你有永生之道，我们还归从谁呢？求主赐福你无用的仆人，把你的真理传讲清楚，你的恩膏膏抹他，你的圣灵充满他，你的手扶持他，你的爱丰丰富富浇灌在他的身上，好叫他流露出来的是你永远的道，你活泼的话语，感谢赞美，奉主耶稣基督得胜尊名祈求的。阿们。」请坐。我们一同打开希伯来书第四章，我们念第十四节一直到第十六节，就是第四章最后一段的经文，一同来读。

「我们既然有一位已经升入高天尊荣的大祭司，就是上帝的儿子耶稣，便当持定所承认的道。因我们的大祭司，并非不能体恤我们的软弱；他也曾凡事受过试探，与我们一样；只是他没有犯罪。所以我们只管坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。」

再念一次。

「我们既然有一位已经升入高天尊荣的大祭司，就是上帝的儿子耶稣，便当持定所承认的道。因我们的大祭司，并非不能体恤我们的软弱；他也曾凡事受过试探，与我们一样；只是他没有犯罪。所以我们只管坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。」

第五章第一节到第四节：

「凡从人间挑选的大祭司，是奉派替人办理属上帝的事，为要献上礼物，和赎罪祭[或作要为罪献上礼物和祭物]；他能体谅那愚蒙的，和失迷的人，因为他自己也是被软弱所困；故此，他理当为百姓和自己献祭赎罪。这[大祭司的]尊荣，没有人自取，惟要蒙上帝所召，像亚伦一样。」

我们大家再念第一到四节：

「凡从人间挑选的大祭司，是奉派替人办理属上帝的事，为要献上礼物，和赎罪祭[或作要为罪献上礼物和祭物]；他能体谅那愚蒙的，和失迷的人，因为他自己也是被软弱所困；故此，他理当为百姓和自己献祭赎罪。这[大祭司的]尊荣，没有人自取，惟要蒙上帝所召，像亚伦一样。」

我们一同低头祷告。

「主啊，我们已经打开你的话语，我们恳求你打开我们的心，打开我们的思想，使被造的人可以领受创造主所启示的真理，所光照出来的话语。主啊，使我们因你的光我们就不走在黑暗中间。主啊，你听我们的祷告，感谢赞美，求主更使我们从这一段的圣经中间得着我们属天的智能，得着我们事奉的奥秘，得着我们生活的动力。求主听我们的祷告，愿主使里面的信息可以解开发光照耀我们每一个人。奉主耶稣基督得胜的尊名求的。阿们。」

我们最后一次是讲到「上帝的道是活泼的，上帝的道是有功效的，像两刃的利剑一样的。」你们还记得吗？那这个「道」是神的话语，这个道就是使人无论是心思意念，「灵」与「魂」，「骨节」与「骨髓」，就是最困难的这些东西都成就了神要成就的。为这个缘故我们看见神的话可以改变人；神的话可以重造人；神的话可以使人得着生命，使人得着亮光。

接下去，希伯来书的作者就提到「大祭司进到天上的至圣所」，那这件事情是整个旧约里面没有人明白的一件事情。所以你看希伯来书讲到这个地方就把「基督论」与「祭司国度」的整个事奉连配在一起。

也就是说，他要叫人明白（特别是希伯来人），明白整个神的计划不是地上的宗教，是天上的服事。整个神的计划，神在国度里面不是指到会幕，或者圣殿里面的仪式的问题，而是这仪式所预表的那最深一层，那属灵的奥秘，就是神永恒旨意的事情。

今天我们看见有许多许多事奉的人，他们一卷入事奉中间，他们就在「宗教仪式」里面自满自足；他们一卷到事奉中间的时候，他们就以为事奉的这些的行程，这些的程序，这些的节目他们忙个不停。但是他们慢慢就在这些仪式里面忘记了这些事奉的背后是神永恒的旨意，不是为了人的需要而已；是为了人永恒的需要，不是为了人暂时的需要。

所以当希伯来书的作者写这些圣经的时候，他要给整个犹文化一个更新的一个局面，给他们有一个完全不同的看法，也就是那个在仪式里面，在犹太宗教所成就的一切里面不过是「地上的事」，而真正要预表的是「天上的事」。所以如果希伯来人就满足于地上的服事，满足于宗教的仪式，满足于律法层面中间在地上有形的事奉的话，那么他们就没有办法跳到永恒神旨意中间为他们所定的到底是什么。所以这样，我个人在看这一段圣经的时候，我的思想就把「地上」、「天上」这两个层面做了一个很清楚的分开，然后再做一个很重要的结连。为什么呢？因为犹太人就在地上的事奉中间，他们满足了。在地上的事奉中间，他们忙忙碌碌，他们照着律法书上所记载的一切，他们行尽了他们以为他们已经当尽的责任，却没有看出这个仪式背神永恒要做的是什么？

如果你回溯到摩西建立会幕的时候，摩西写下五经的时候，你发现一个很重要的原则，那个原则是什么呢？----「你在地上所建的，你要照着天上指示你的」（参：出埃及记：25

章40节；26章30节；27章8节），你记得吗？「你要照着天上指示你的」，你要照着在天上指示你的样式，不能照你的意志来做上帝的工作；你不能照你的计划来定上帝的路线；你只能照着神所指示，神所显明，神所已经晓谕你的这些样式来做。这个是圣经面贯彻始终，一致性人的原理。人是按照神的形像造的，照样，人事奉要按照神的计划去遵行。人事奉的仪式就照着神天上那奥秘的本体所启示出来的那些规条来行事。所以「摩西啊，你不能随便建会幕。」「摩西啊，你建立的时候必要照着在山上所指示你的样式。」

亲爱的弟兄姐妹，我们看见在圣经里面，「会幕」是直接摩西照着山上领受的启示所明白的样式建造出来的。接下去我们看见所罗门就建了圣殿，以后所罗巴伯再建立一个圣殿，以后希律王再建一个圣殿。

这个圣殿建起来的时候，所罗门所建立的殿是很大的，所罗门所建的殿是上帝悦纳的，为什么呢？因为献殿的时候，神的荣耀充满整个外院，还有圣所至圣所的地方（参：列王记下：8

章10-11节；历代志下：7章1-2节）。但是到了所罗巴伯的时候，建殿是很小的，因为他们的能力有限，因为他们是从被掳的地方回来，以一片回到神面前欢喜快乐的心复兴神的工作，但是他们的能力有限，他们的材料有限，他们只能建一个不太大的殿。所以这个殿与所罗门的殿在规模方面完全不能相比。但是到了希律王建殿的时候，你看见这个旷世奇才，历史上最伟大的建筑师、工程师之一，他就「借题发挥」，大大发挥他的才干，建了一个非常巍峨，非常宏伟的大的圣殿。

希律王的圣殿在二十五公里之外就看见殿顶贴金的反光。这是那些在中东作生意的人记录下来的。在二十多公里的外面就看见在圣殿山上，那个锡安圣殿的屋顶用金属贴的这些东西所反射出来的光。

当埃及人建立金字塔的时候，每一库石头大概是二千五百公斤，也就是两公吨那样重；但是希律王建圣殿的时候，每一块石头大概是五千公斤。所以你想想希律王真是一个工程学上面的旷野世奇才。圣殿山下面用的石头大到一个地步，密到一个地步，坚固到这个地步，到现在石头与石头中间的缝，你几乎不能用一把刀插在中间。这一个人是世界上最伟大，要建一个圣殿，或者一个大堂，或者建一个大建筑的时候所铺的伟大的，最结实的地面，这是历史到现在都可以见证出来的。

回教徒攻打耶路撒冷，打胜基督徒和犹太人之后他们就占领了圣殿山，然后在上面就是那一块他们认为摩利亚旧址的那块大石头的上面建了一个六角形的清真寺，那也就是在圣殿的原址建了一个回教堂，这将成为历史以后的日子，永永远远没有办法解决的问题。因为以色列跟阿拉伯的冲突就为要争这一位所谓「回教第三圣地」的原址而永远没有和平。

有一个物理学的教授他在课堂里讲一句话：「什么叫做相撞？请你们给我一个定义，什么叫做相撞？」然后大家讲什么叫做「相撞」。「相撞」就是「相撞」嘛！还有什么定义好讲？大家想了半天都想不出来。那个物理学的教授就讲一句物理学的解释法，他说「就是两个物体在同样的时间要占有同样的空间，这个叫做相撞。」对不对呢？你也要那个地方，我也要那个地方。如果你先来，我后来，还可以轮流用那个地方。你又要那个地方，又要那个时候，我也要在那个地方，也要在那个时候一同占的时候，同一个时间就撞了。所以世界上最难解决的事情，不是其它国家的事情，是以色列跟阿拉伯争圣殿山这块地的事情，这不是这些普通人可以了解的。所以你说柯林顿用各样的办法，他盼望能让他们和平，他在做梦！他所要的不是和平，他所要的是他得到「诺贝尔和平奖」。他所想的是他自己，美国总统所想的很多东西是为了永恒的上帝的旨意吗？我绝绝对对怀疑！他们都是想选民怎么样选他？国际怎样尊重他，诺贝尔奖可以怎么临到他，然后他退休的时候留下一个好的名誉而已。所以我看圣殿山的争执将是整个历史动向永远不能解决，指向最后的战争，指向耶稣再来的一件很可怕的仇恨的事情。

我们继续讲下去。所以当希律王建了这个大的圣殿之后，我不相信他会思想到这个殿到底是不是照着「所指示的样式」，你明白吗？为了这个缘故，如果事奉做得很大，却不照着所指的样式，不是神所喜悦的事情。如果我们的事奉发展得很快，我们教会的人数增加的很多，结果不是照着「在山上所指你的样式」，有一天神突然间放弃的时候，那我们的事奉就忽然间，一夜之间就完全崩溃了，这是很可惜的事情。

当耶稣基督活在世界上的时候，希律王所建的殿已经建了四十六年还没有建成功。所以耶稣基督复活升天的时候，还继续建，继续建，这个殿至少建了四十六年，因为到了耶稣基督的时候已经四十六年，以后再建了好多年，完全建成功以后用几年呢？用不到四十六年就被烧掉了。耶稣说「你不要以为这个殿是非常雄伟的，我要实实在在告诉你，以后没有一块石头留在石头的上面不被拆下来了」（参：马太福音：24章2节；马可福音：13章2节；路加福音：21章6节）。主后七十年的时候，提多将军他攻陷耶路撒冷，他把圣殿烧起来的时候，忽然发现在石头与石头中间有金光反照出来。所以他一注意看的时候，他知道烈火太热了，把隐藏在石头与石头中间的黄金都熔化掉了。所以熔化掉的黄金就从石缝中间流出来，他就下令不准一块石头留在石头上面，一定都要一块一块拆下来。就这样，应验了我主耶稣基督所讲的话语。

所以希律为什么建殿？因为他知道他不是犹大支派，也不是以色列种族的后代；他知道他是没有资格作王的；他知道他是没有资格上宝座的。他不但不是犹大支派的，不但不是犹太人，他更不是大卫的子孙。所以这样一个人怎么可以坐在大卫的宝座上的呢？这是「政治」与「宗教」勾结所产生出来的一种傀儡式的君王，他的背后是罗马帝国。而罗马帝国在统治所有版图不同民族的中间，最难控制，最难对付的只有一个民族，就是以色列族。因为罗马有一个宪法就是「凡是在罗马统治之下的百姓都要称凯撒为主。」kurios 就是「主」，称凯撒是主。但是，有一个民族绝对不肯称他是主，所以要灭这个民族吗？没有办法。Masada 的事件已经证明了犹太人宁死不屈服，所以他们在没有办法的时候，就不得不罗马帝国「一国两制」，为什么呢？因为别的地方要称凯撒为主，犹太人可以不必，所以「一国两制」不是邓小平开始的，罗马帝国早就开始了；一国两制就是犹太民族可以在圣殿耶和华为主，他们好好的在那个地方，但是他们不可以违背罗马其它的宪法，在这件事情上罗马是让步了，因为Masada 的教训使罗马帝国真正聪明、智能起来了，不让步没有办法统治这个民族。为这个缘故，他们对于「犹太人称上帝为主」是当做眼睛半开半闭，不去干涉的。直到犹太人称耶稣为主的时候，他才跳起来，就杀灭基督徒，你明白吗？

所以这样，这两分成两段，一段是称耶和华为的时候，罗马帝国是不闻不问的，所以彼拉多说「这些事就交给犹太人去处理吧！」但是当他们发现所称为主的不是耶和华天上的上帝，而是一位耶稣是地上的人，会死的一个人是「主」的时候，这表示叛变，逼迫就来到了。这就产生两百多年，差不多三百年的时间，大的逼迫，十次大逼迫。

亲爱的弟兄姐妹，这是罗马帝国时代的情形。那么，当然希律王知道他是不配作王的，他是不应该作王的，但是他有后面的政治老板，政治的后盾，结果呢？所以一点不惧怕。为了讨好以色列人，讨好他们的缘故，就是盼望他们可以许可他统治，最好的办法就是为他们建一个大的殿来麻醉他们的宗教良心；麻醉他们最深处对上帝的忠诚和良心的控告。所以这样，「虽然希律不好，他建了比所罗门更大的殿。

」这样，「可能是上帝许可他统治我们，反正他也没有妨碍我们怎样的宗教自由嘛，对不对呢？」「他虽然是忠于党的，但是他还给我们做礼拜，礼拜堂还是开」，这样就可以跟「三自」妥协一点了。这个是各样的情形，「日光之下没有新事」（参：传道书：1章9节），早就有了。那我讲一段跟这个历史故事有什么关系呢？我要再一次提醒你回到「照着山上所指你的样式」，「照着天上所定的计划」，阿们？这是很重要的。

那这样的话，犹太人每年一次，一个大祭司，一天里面进到至圣所中间为百姓赎罪。对他们来说，这是最神圣的，这是最重要的，这是在历史中间最核心的一天，就是每年只有一天，七月十号叫做「赎罪大日」。在一年这一天七月十号的赎罪大日，是整个以色列百姓得到洁净，得到主赦罪有福的日子，这个是一年一次。印度人他们在恒河里面，有个地方他们最后这一次超过两千五百万人聚集。所以世界最大宗教的聚集不是葛理翰(Billy Graham,1918-)的布道会；世界宗教最大的聚集也不是麦加每一年朝圣节的时候，差不多五、六百万人，也不是。世界最大的宗教聚集更不是灵恩派这些，与这些相比这些微不足道的只有几千几万人。世界最大的宗教聚集是印度教恒河，我如果没有记错是十多年一次，在那里「圣沐」，就是沐浴使大家可以洁净，刚刚上个月才过了。这一次差不多有两千五百万人参加，从各地方地方去参加。

那么，我们看见这个宗教都有重要的圣日，就是得洁净的圣日。而圣经告诉我们，犹太人得洁净一年一次的圣日是七月十号。七月十号那一天大祭司要带着牛、羊的血进到圣所里去。那么，「圣所」跟「至圣所」是只有祭司才可以进去的。那么，圣所外面献祭和洗濯盆的地方是普通的百姓可以在四周围观看的地方。所以献祭人把祭品带到祭司的面前，祭司为献祭的人献祭的时候，献祭的人可以在周围，所以以色列人可以在外院，但是他们不能进到「圣所」里面，而祭司也不能进到至圣所里面。所以祭司可以进到圣所，但是只有「大祭司」可以进到至圣所。祭司每天进圣所，但是大祭司只有一年一天可以进至圣所，所以这个是最严肃的日子，这个是最伟大的仪式，这个是最意义深重整个民族的盼望，神赦免以色列人一个大的赎罪的日子。那么，这个到底有什么的意义呢？这个意义是不是一年一次，明年再来，后年再来，大后年再来，就年年重复的一种宗教仪式，就这样满足了吗？

我刚才说，有许多人当他投入事奉以后就常常满足于在地上忙忙碌碌的事奉节目，而常常忘记了这些事奉跟神在永恒中间所定的旨意，所要成全的计划有什么关连。所以每一个事奉的人，一面事奉，一面已经有所成就，一面已经驾轻就熟，你心灵深处还要战战兢兢，每时每刻记得照着天上的样式来事奉上帝，否则我们的事奉是只留于外表，就失去真正的意义。

以色列人没有想到地上至圣所赎罪大日这个大祭司的工作不过是预表天上的至圣所，我们的主耶稣基督进到父面前为我们代求，为我们献上他的宝血，为我们求赦罪的真正的意义。所以这一段的圣经就说：

「我们既然有一位已经升入高天尊荣的大祭司，就是上帝的儿子耶稣，应当持定所承认的道。」

那么，这样，就把基督超越所有的大祭司，基督的事奉进到天上神的面前，在这个实际的属灵永恒的计划，跟在地上大祭司一年一次一个人进到圣殿里面相比的时候完全是不一样的。这个把以色列民族把他们的眼睛整个打开来，看见「天上的事」不是「地上的事」。我们常常要记得，这个地上与天上之间的关系没有解决清楚，我们在地上这么忙，怎么事奉都不。我们记得主用这个观念放在祷告文中间，所以门徒问主耶稣说「我们应当怎样祈求，求主教导我们。」他说「我们在天上的父」，所以马上要你的祷愿的对象不是地上的。我们今天愿望的，我们今天求诉的，我们今天所盼望，渴慕的，有地上的国度的责任跟天上国度的责任，然后我们说「愿你的旨意行在地上，如同行在什么？----天上。这几句话在主祷文中间是最前面的，是最基本的，是最重要的，是神学性的，是直线型的，是与神之间的关系的。接下去才有在地上的我赐的东西，我与人的关系，我不要跌入试探，我不要犯罪，这些关于地上的事情是接下来，是根据对神，对神的国，对神的义，对神的旨意，对神所定的一切的了解而延伸出去的。所以我们需要清清楚楚知道这是一个很重要的总原则。人与神之间的关系明白了，清楚了，你才能处理人与己，人与人，人与物，人与世界正确的关系。而这两个关系都清楚的时候，你就清楚知道这样的祷告是根据一个原因----因为国度、权柄、荣耀都是他的直到永远。阿们。

所以当我很年轻的时候，我每次祷告的这句主祷文的时候，我心里就有另外一些话出来了，我说「唐崇荣在天上的父亲啊，愿众人因为我的缘故都尊崇你，都把你当作是圣天父。给我圣洁的生活，主啊，愿你的国临到我身上，使我做你的国民，顺服你的王权，遵行你的旨意，愿你的旨意行在我的身上，如同行在天上。」「如同行在地上」是一个共同的名称，是一个普遍的、普遍共有的名称，没有个人的投入的话，有什么意义呢？每次祷告，我心里都会把它转成是一个个人的，。个别与神关系的，有一个，interpersonal relationship now and here 在这里与我发生关系，「愿你的旨意行在我身上，如同行在天上」，因为上帝的旨意在地上常常受到拦阻，上帝的旨意在天上没有受到任何的拦阻。所以地上有人能够真正顺从天父旨意，使他的旨意运行自如在我们生命中间的人，这个人是叫作「顺命的儿女」（参：彼得前书：1

章14节），这个人是蒙神大恩的儿女，感谢上帝！

亲爱的弟兄姐妹们，这样，以色列人就要思想到，不是单单地上的事奉，每一年一个大祭司进到幔里有什么意思呢？他说「我们既然有一位大祭司已经升上高天，在天上，在上帝的面前为我们代求」，这个大祭司他升到天上的至圣所，不是地上的至圣所。感谢上帝！如果地上的至圣所可以解决罪的问题的话，上帝不需要差遣他的儿子耶稣基督到世界上来。如果耶稣基督到世界上来就是要以色列整个民族看出，原来在摩西律法中间所有的献祭，所有的事奉不过是一个「预表」而已。如果一个人把「预表」当作就是「实际」；如果一个人把这个「象征性」的东西把它当作就「实体」的话；如果一个人把「影子」当作就是是他的人的「本体」的话，那这个人的错误是大到什么地步？整个犹太文化的错误，就是永远没有办法脱离「宗教仪式」和「预表」的「象征性性」的层面进到那本体性的，神在永恒性的，神宝座中间那「实体」的层面里面去。

正像什么呢？正像一个人他每天带着他爱人的照片，一直对着那照片讲话，但是他爱人回来的时候他不跟她谈一样笨，对不对呢？你把你的照片，摸啊，抓啊，亲啊，讲话啊，等到他真人来的时候，你不要和她讲话，你笨到这个地步。就像犹太人宗教性一样，他们还是照样每年要在至圣所，至圣被烧掉的时候，至圣所也烧掉了，这是怎么可以了解的事情？最神圣、最严肃，最伟大的节日，现在变成一个空洞的事情。因为这个空间已经没有了，那一段时间就失去意义。这个空间这个时间一脱开的时候，你七月十号大祭司要进到哪里呢？因为布幔烧掉了，这圣殿被烧掉了，石头被拆下来，没有所谓「这里」跟「那里」；没有所谓「里面」跟「外面」；没有所谓「幔内」和「幔外」。所以这个时候时间因为没有真正的空间就变成了失去时间、空间的结合的宗教礼仪的价值的那个意义已经没有了。所以犹太人流散在世界各国的时候，就没有所谓「至圣所」、「圣所」的事情；没有所谓「大祭司一年一次进到幔内的事情」，这是何等可怜的事情。所以「有形的都要废去，有一天有形质的都要废去」，这个圣经用的那个字就像原子弹爆炸消灭的那个字差不多一样的字，表示「有形体的都要废去，我们盼望新天新地来到我们中间」（参：彼得后书：3章12节），接下去一句话是什么？啊，你们读经都是来比赛比赛就过去了，有什么？----有义居在其中（彼得后书：3章13节）。

每一次提到神的国，不要忘记神的义；每一次求神的国，不要忘记求神的义；每一次真的彰显神的国度，不要忘记行神的义。你若求神的国和神的义，那么，你所需要的就加给你了（参：马太福音：6章33节）。这是圣经很清楚的教训，这些总原则，从旧约到新约是完全没有改变的，贯彻始终全然一致的，这是总原则。所以我所讲的「总原则」有人说就是「圣经神学」，但是我讲「圣经神学」是哪一派呢？要好好的把把整个圣经串通，整个融汇贯通到整个新旧约的原意、总意了解了，串连起来的时候，那个总原则你就抓到了。

所以在这里就有一个很重要的观念出来了----耶稣是那真正进到至圣所的大祭司。耶稣是真正进到天上至圣所的大祭司，相形之下，犹太人那些曾经活过，后来死了，代代相传在会幕，在圣殿里面献祭的那些大祭司就变成微不足道了，因为他们不过进到「地上的至圣所」，耶稣是进到「天上的至圣所」。那么，这样，希伯来书的解经是很特别的，因为除了希伯来书的作者，耶稣没有一个门徒在看旧约的时候看见这些东西。所以你在彼得书信里面看不到希伯来书里面旧约与新约的关连。你在约翰书信里面也看不到对整个旧约这样的了解；你看保罗书信里面也没有看到希伯来书对旧约奥秘的分析，所以希伯来书在整个圣经里面就有一个非常独特的地位，因为这个作者神特别圣灵感动他，给他有很特别的智能，特别的慧眼，独俱慧眼看见别人没有看见的事情。所以，当他看到基督的时候，从旧约来看基督的时候，他看见整个旧约里面的祭司的仪式；整个旧约里面会幕的制度；整个旧约里面圣殿一切的物品照天上样式所要显明出来的都是神在基督里救赎人的那些本意所定的那些细节。所以，这样，整个「会幕」什么意义？「祭坛」什么意义？「洗濯盆」什么意义？「圣所」什么意义？「至圣所」什么意义？大祭司这样进到至圣所什么意义？就在他的这种解经里面很清楚的讲出来了。所以他跟当代所有的经学家绝对不同。

希伯来书的作者在世界上的时候，犹太人解经的书汗牛充栋。当希伯来书的作者在世界上的时候，他尔木(Talmud)、米示拿(Mishnah)

这些他尔木就是犹太人解旧约正典的那些书多得不得了。有的人说，「到底所有的他尔木把它整个的汇集起来有多少呢？可能最大图书馆都装不了。」所以犹太人解经的书多到这样的地步，但是没有一个人看到希伯来书作者所到的，你看见没有？他看见不是在地上爬，地上走，多广，多大的幅圆的地皮没有办法找到的，他一看就看到了上面，所以他眼睛一看上的时候，神给他看见基督是进入天上至圣所真正永恒的大祭司。而这位被犹太人轻看的拿撒勒人耶稣怎么突然间跳到这么高，这么重要，这么尊贵，而且是独一的这个地步呢？原来他本来就是那么高，那么尊贵，那么荣耀，那么永恒，那么重要的一位大祭司，但是因为他降卑的时候，来世界做人，结果得到一个反面果效，人们把他看得那么低，那么卑微，那么没有价值。他们轻看他，他们讥笑他，他们打倒他，他们审判他，他们把他钉在十字架上。保罗说，「你们钉的耶稣基督就是弥赛亚，就是基督，就是你们祖先世世代代所求，所盼望，要上帝赐下拯救以色列族的那一位绝对的君王，得胜的主，但是你们不知道他是谁。」他们看不见。希伯来书的作者看见了，而且他讲出了连保罗都没有讲出的那样清楚的层面----耶稣基督进到天上的至圣所。

那么，从犹太人来说，这个是绝对不可能的，为什么呢？因为耶稣既然不是从利未支派生下来的。原来以色列国，就是雅各的后代有十二支派，就是流便、西缅、利未、犹大、但、拿弗他利、迦得、亚设、以萨迦、西布伦、约瑟、便雅悯。所以在这十二支派中间，唯有一个支派是可以事奉上帝，是专在圣殿做事奉者，只有一个支派是被许可的，什么支派呢？----

利未支派。

为什么利未支派呢？是不是因为摩西是利未人特别为利未人做了裙带风的一种安排呢？让他的亲族的一个支派可以管理其它所有的支派，又可以以事奉的名义收取其它支派的人所做的工，所得的钱的十分之一呢？不是的。所以在这件事情上绝对不是摩西的作品，绝对不是人为的安排，绝对不是亲情关系的作祟。那么，这件事是根据什么呢？是根据律法赐下那一天真正的果效。

当上帝把摩西带到何烈山上四十昼夜见上帝，然后把法版交给他的时候，神自己的手写下十条诫命，摩西带着两块石版从山上下来，那是何等重的东西，那是何等辛苦，孤孤独独在山上会见上帝的面。当他到半山的时候，看见山下以色列人正在拜金牛犊，所以他大发脾气，就把两块法版把它摔破上了（参：出埃及记：32章19节）。请注意，这样大的事情，把上帝亲手写的法版摔破，上帝竟然没有生气。

你敢把总统写的信撕破吗？在民主时代你都不敢，何况在君主时代那是更不可能。如果你敢的话，作王的不过是人，而这是神。

上帝那一天为什么不生气呢？为什么不向摩西大发脾气呢？因为摩西发的脾气与发的脾气是同心的。所以与神同心发的脾气，神是不审判的，你懂吗？宋（尚节）博士就是这样的人，他一生责备许多的人，他所发的脾气就是神要他发的，所以神就不审判他，神就用他发脾气来复兴他的教会，神是用他的怒气来复兴他的家。这个就是保罗所讲的，「我对你们所发的愤恨，原就是上帝的愤恨」（参：哥林多后书：11章2节）。

那么，当那一天，他就发了一个很大的脾气之后，他说「凡跟随耶和华的人到我这里来，你们要杀你们的弟兄」（参：出埃及记：3章26-27

节）。就是说现在上帝要用刀剑来杀灭以色列人，那么用什么人呢？用那些为上帝的真理，忠心于上帝的道不愿意拜金牛犊的人，他们可以杀他的弟兄。这个是圣经里面神叫他的子民可以亲自杀他子民的唯一的一次。所以以色列人可以杀以色列人，而且是神亲自吩咐、命令下来的一次，就是什么？就是律法赐下来的那一次。当律法赐下来的那一天，利未人就击杀那些敬拜金牛犊而不肯顺服耶和华的人，那一天死了三千人。这样，旧约跟新约就不一样了。旧约是启示了神的公义，新约启示了神的慈爱。当旧约赐下律法，新约赐下救恩，当救恩赐下来的时候，人得着生命。当律法赐下来的时候，叫人人被定罪而致于死。所以赐下律法的那一天死了三千人，赐下圣灵的那一天得救了三千人，你看到了没有？这是新旧约很特别的状况。

所以自从那一次以后，神就对摩西说，「定下利未支派成为事奉我的支派」。感谢上帝！不是犹大支派，不是西缅支派，不是流便支派，不是拿弗他利支派，不是其它的十一个支派，是利未支派。如果你再注意启示录记载十二支派，每一个支派有一万两千个人，一共有十四万四千人。那十二支派中间你发现但支派不见了，而以法莲、跟玛拿西变成两个支派，其它支派都在，但不见了，为什么？因为但后来后成了一个拜金牛犊的地方（参：列王记上：12章29节；列王记下：10章29节）。所以，这样，神在第二次看见再拜金牛犊的时候，就把这个支派的名字把他撤销掉了，神是威严的，上帝是不可轻慢的（参：加拉太书：6章7节）。你看圣经那个总原则，神做工的原则没有改的，从过去一直到现在永远照他的公义、慈爱的本性来做他所做的工作。这样，利未支派就变成蒙拣选的族类；利未支派成为一个事奉的支派；利未支派就变成所有事奉主的人的预表；利未支派才可以事奉上帝；利未支派是被分别为圣的支派，是蒙拣选的。

这样，我要讲下去。耶稣基督凭着什么做祭司呢？耶稣基督又凭着什么做大祭司呢？在利未支派中间只有一个人的后代可以作祭司。利未支派其它的后代只做圣殿服事，扛抬会幕的工作，但是不能做祭司的工作。所以扛抬会幕一切器具，这是利未支派可以做服事百姓在外院做工，但是祭司只能是利未支派中间某一个人的后代，那个人是谁啊？----

亚伦，亚伦的后代才能作祭司。而大祭司只能从亚伦后代中间，作祭司的中间选出来的大祭司，是一生只有一个，然后死了以后才可以再选第二个来代替，因为他已经死了。

那，到了列王的世代的时候，不但是从亚伦的后代，再产生另外一次的淘汰，从撒督的后代才可以作祭司。所以圣经是一直淘汰、淘汰，为什么呢？到最后要上帝的旨意达到真正的焦点，上帝的原则毫无妥协的进行，上帝的心意一定要成全，耶和华的热心成全他心中所定的一切的事情。

我们今天看了教会有时盼望人更多，为了快快发展，我们越来越放松，越来越把上帝的原则丢掉了。神不是如此，神是一个、一个、再一次、再一次的淘汰，到最后那些真正照他的旨意，能够遵行他命令的人，才可以在祭坛上献祭，在至圣所事奉他。

那么，这样，犹太人就不能明白，为什么希伯来书的作者把耶稣基督列入祭司的职分呢？耶稣基督原来不是从利未支派出来的的，耶稣基督更不是亚伦的后代，耶稣基督绝对又不是撒督的后代，耶稣基督是犹大支派，是大卫的子孙，对不对呢？所以他是没有资格作祭司的，为这个缘故到了第五章、第六章就一步一步讲解，讲解「基督论」，基督的身份和所有祭司的身份不同的地方在哪里。所以希伯来书的奥秘是很特别的，希伯来书作者解经的办法是很特别的。有许多时候，我们看到有许多解经的书，结果我们对字义了解了，对背景我们已经了解了，我们对章节之间许多名字、祭司、身份，许多不容易明白的都知道了，但是却没有抓到那属天的信息，没有抓到天上真正样式的原版，没有看到神借着那个道，那一篇的信息和我们这个时代产生的关系应当是什么？这是许多解经学失败的地方，或是许多解经的书缺陷的地方。他们咬文嚼字，解释字意，结果没有把「信息」带出来，没有把天上的意义讲解出来。

现在我们继续看下去，当我讲了这一大堆以后，你再看这一、两节，你就很清楚明白了，大家再读第十四节：

「我们既然」（「既然」是什么意思呢？已经成就了。「既然」是什么？过去了。「既然」是什么？是事实了。大家说，「我们既然有一位已经升入高天尊荣的大祭司，就是上帝的儿子耶稣，便当持定所承认的道。因我们的大祭司，并非不能体恤我们的软弱；他也曾凡事受过试探，与我们一样；只是他没有犯罪。」

在这里，希伯来书的作者不先提到为什么耶稣可以列入祭司的层次里面，因为这个在第五章第六章特别要交待到另外一个圣经里面独特的记载，就是耶稣基督的等次不是亚伦的等次。但是在这里把一个既有的事实，耶稣基督已经进到天上至圣所中间去，所以他就给我们有一个肯定可以持定我们的道和信仰的一个根据，基督成为我们可以坚持所信的道的一个根基，一个根据，一个真正的理由。

「因我们的大祭司，并非不能体恤我们的软弱；他也曾凡事受过试探，与我们一样。」

这是一句很重要的话语，所谓「祭司」所做的工作是什么？就是在神面前代表人，在人面前代表神。大家说「在神面前代表人，在人面前代表神」。所以祭司的职分有双重责任，祭司的职分有双重的代表性，祭司在神面前他代表人，在人面前他代表神。所以这一个作祭司的他在神面前为人做什么？为人代祷。为人做什么？为人祈求。为人做什么？为人担当软弱。在人面前祭司做什么呢？为神宣布恩典，为神传递大能。所以这个祭司就在神面前代表人献祭、祷告、体恤人、了解人的困难。在人的面前代表神宣布赦罪、施恩和能力、恩典的运行，这是祭司的双重责任。那么这样，这个作祭司的他如果明白神的心意可以把神的话传讲出来，这个是很对的事情。但是如果他不明白人的软弱，他怎么样能代人代求呢？对不对呢？所以今天有一些的传道人，事奉需要更进一步明白百姓的痛苦，当他代求的时候，他更懂得怎样在神面前祷告，这是很重要的事情。

我的神学院我盼望每一个教书的人都有牧会的经验。我发现没有牧会经验的人只会唱高调，理论一大堆。而只肯牧会不肯布道的人天天牧老羊，天天牧病羊，结果没有新羊带来的生命的冲力和新鲜感的服务。一个只肯布道不肯牧会的人，他只能生孩子，结果把这些婴孩乱丢一场；只有教导不牧会，只有牧会不布道，只有布道不教导，只有布道不牧会的都不够。所以严格的说起来，耶稣基督三样都做了。他传福音吗？是。他牧养吗？是。他教导吗？是。保罗传福音吗？是。保罗牧养吗？是。保罗教导吗？是。彼得教导吗？是。彼得牧养吗？是。彼得传福音吗？是。现在我们已经被西方三分化的传统毒害了。所以有一些人说「我的恩赐不是传福音的，让那些布道家去做。」他可以因为他的恩赐是教导的，永远不布道。有一些说「我是牧养的，我不布道，我也不教导，你们要更深的了解，你去找神学老师，或者去街头布道。我是教会牧养的。」所以有这个理由，他永远不布道，永远不再长进。

还有一些神学家，「我不是布道的，我的恩赐是神学，是护教的。」所以他永远不布道。我告诉你，这是违背圣经原则。我这些话讲出来一定得罪很多人，因为很多人本来应当被得罪的。我讲了好几次，每一个奉献念神学的人都是蒙召传福音才进去的，结果训练出来的都不传福音。所以这些神学院老师把一个爱传福音的教成不爱传福音的，到底他凭什么资格每个月拿薪水吃饭？他们犯的罪怎么样在神面前受追讨？受审判？我不是开玩笑的。我不敢只做一个教导人应当这样，应当那样，而自己不做事的。我不能说，「你们去传福音」，我不自己传。我不能做一个牧会而不传福音，也不教导的人。亲爱的弟兄姐妹，我们的主说，「你若爱我，牧养我的羊群，牧养我的小羊。」我们都听见这些话很久了。我再提醒你们，所以当彼得听见这句话懂的时候，他后来写彼得前书第五章的时候，前面几句话，要怎样牧养？

不是辖管他们，是作榜样（参：彼得前书：5章2-3节）。每个做传道的如果礼拜一到礼拜六教神学，为什么礼拜天不去牧养一个教会？然后请一些神学生帮忙他试探访？这样，他的真理跟他的生活是配合在一起的。

我很欣赏圣经那一句话「摩西不愿在王宫作法老的王子，他宁愿与以色列的百姓一同受苦」（参：希伯来书：11章24-25节）。在百姓中受苦，牧会，知道他的需要，明白他的软弱，你才能做好的神的仆人。

「我们有一个大祭司不是不能体恤我们的软弱。」

耶稣基督是来到人间吃人间的东西，过人的生活，住在人的中间，受人的轻看，担当人的罪，受人的审判。耶稣基督是这样的传道，耶稣基督是这样的牧养，耶稣基督是这样的教导，因为他整个生命是在人的中间，这个叫作「道成肉身」的精神。所以这节圣经是告诉我们，那升上高天的是降在人间的；进到至圣所的，是曾经亲近罪人的；最圣洁的是在最污秽的中间过生活；最高的是在最低的层次牧养人；在天上至圣所的现在在地上受人羞辱。所以「我们既然有一位已经升入高天尊荣的大祭司，我们就要持定所承认的道。因我们这位祭司，不是能明白我们的软弱；他也曾凡事受过试探，与我们一样；只是他没有犯罪。」

感谢上帝！这些话不但是把整个旧约中间要预表的是天上永恒的旨意告诉我们，也再一次提醒我们那最高的怎么来到最低的成为我们事奉的榜样。我们的主体恤我们。你软弱吗？他曾经和你一样在地上有过肉身软弱的状况，他会疲倦，他会饥饿，他会口渴，他会困，他会打瞌睡，他受痛苦，他受忧伤，他祷告的时候伤心差不多要死一样，所流的汗像血点一样，有谁的痛苦这样经历过？耶稣基督不是一个好象只坐在象牙塔里面指挥别人做事的一个发号司令的将军，他是一个自己带士兵在战场与仇敌厮杀，在最前线、最困难、最危险的地方成为我们的榜样，所以他可以了解我们的痛苦。

「他凡事受试探与我们一样，只是他没有犯罪。」

大家说「他凡事受试探与我们一样，只是他没有犯罪。」为这个缘故，这一段圣经最后一节，第十六节，「所以我们只管坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。」一同来读，「所以我们只管坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。」

这里说「我们要坦然无惧的到施恩的宝座面前」，我现在请问你「施恩宝座」是什么地方？什么地方叫作「施恩宝座」呢？我们也常常念这样的话，对不对？我们也常常祷告这一句话，对不对？「施恩宝座」是在哪里啊？耶稣在地上的时候到处讲道有没有带着施恩宝座，啊，讲完道了现在施恩宝座拿出来了，你们可以跪在前面祷告，现在就是「施恩」的时候了，啊？教会有没有「施恩宝座」呢？什么叫作「施恩宝座」呢？希伯来书的作者讲这句话，是对希伯来人讲的，而犹太人知道他在讲什么，而「施恩宝座」只有一个地方，只有一处，「施恩宝座」在哪里你知道吗？「施恩宝座」在至圣所，「施恩宝座」在哪里呢？「施恩宝座」就在约柜的上面，「施恩宝座」是什么？就是赎罪盖。所以这样，在圣所里面有三件东西，至圣所里面只有一件东西，这个是旧约五经里面提的，但到希伯来书的时候有一点更改，至圣所里面还有一个圣所里面的东西跑进去，以后我们再解释那个事情。但在这里他就只有提到一件原本本来至圣所里面所有唯一的东西，什么呢？----

约柜。

「至圣所」是一个什么样的地方呢？我个人用很不同的眼光来看至圣所，至圣所是本圣经里面唯一长度高、高度、宽度一样的一个地方。你不知道有没有注意到这个几何学的问题？就是一乘一乘一，一的三方，就很像「三位一体」。至圣所是整个圣经里面唯一的一个地方长度、宽度、高度都是同样的。它是圣所的一半大，因为圣所的长度是至圣所的两倍；圣所的宽度跟至圣所是一样的；圣所的高度跟至圣所是一样的。所以，这样，圣所的整个的总面积就等于至圣所的两倍大。而至圣所就是高度、长度、宽度刚刚好一样的，同样的一个完整每一个角落，每一个方向都是同样长，同样宽。这一个整个立体的方，这个三方的一，这个地方，表示什么？表示神与人的同在。至圣所是最圣洁的，也就是因为只有神才是最圣洁的，只有神可以在那个地方。所以至圣所就是天上的宝座在地上的一个代表的地方。

地上怎么有最圣洁的地方呢？在至高之处耶和华是圣者，至高的圣者就是上帝。上帝是最圣洁的，但是地上充满罪恶的，但是地方有一个地方叫作「至圣所」，这表示什么呢？----

上帝在人间。

「天人合一」在中国文化里面是一个是抽象的观念，是一个盼望，是一个努力追求的理想，是一个还没有达到的目标，是一个永远没有办法达到的事情。而「天人合一」在旧约里面就是「神的帐幕在人间，神亲自到来他百姓中间」；在新约就是神在肉身显现，成为耶稣基督以马内利住在我们中间，充充满满有恩典，有真理。这是人的道与神的道完全不同的地方。感谢上帝！

至圣所里面只有一样东西，而这样东西，除了耶和华的灵充满给他智慧把它造出来的那工匠之外，以后除了那些蒙派去抬的祭司看见以外，只有大祭司一年一次可以看见一次，就是七月十号，这是至圣所。

至圣所里面的这个东西，只有一个人可以看见，一年只有一天可以看见，也就是七月十号赎罪大日。他要进到幔子里面，一进到幔子里面就看见了约柜。这个约柜是很重要的，因为我们的神是「立约的神」。

基督教的圣经是「新旧约圣经」，神给我们的道是「立约的真理」。所以归正神学叫作「约」的神学the theology of covenants 因为我们很注重神的主权，神的恩典，神的信实，神的不改变，和神的立约。这个「约」或者「应许」，在英文是同一个字promise，在拉丁文就是「在使命之先的一些话语」。所以这样，神在你以后要做的事以前，之先就赐下一些他印证的话语这个叫作「应许」，premission,promise。这个应许，这个「约」是严肃到一个地步是不准更改的；这个「约」是严肃到一个地步，用生命投进去的；这个「约」严肃到一个地步，就是你的整个人格的一个赌注；这个「约」是严肃到一个地步，就是当你失约的时候，你名誉的就扫地了。

耶和华是立约的上帝，耶和华是与人立约，赐下应许在永恒之中用他的信实保证在历史中间要成就他所定的旨意的那一位真神。所以「约柜」就是神的记号，神在人间与人同在的一个预表。约柜里面只有一个东西可以放进去，什么东西呢？----就是摩西（领受）的十条诫命，神自己所写的话。神所讲的话，神所写的，神所定的，使人绝对不能改变在里面。所以当第十四节提到，「这至圣所有耶稣基督是已经升入高天尊荣的大祭司，进到天上的至圣所。」第十六节，你说怎么知道他是进到至圣所？因为有「施恩座」在里面，这表示什么？表示耶稣进入的就是就是把「赎罪盖」变成「施恩座」。请你注意下面这句话，约柜上面要有一个盖把它盖起来，那个盖的上面有两个被雕出来的金的基路伯。

「基路伯」是什么？----天使。基路伯是两群天使中间的其中一群，两组天使中间的一组，两种天使中间的一种，什么天使呢？是有能力的，是执行审判的，是公义代表的天使。另外一种天使是什么？撒拉弗。所以基路伯、撒拉弗，或者闽南圣诗说基路冰，撒拉冰，(Cherubim,Seraphim)，闽南圣诗是很美的，但是翻译的时候不是一个「伯」，一个「弗」，你以为「伯」大概是男的，「弗」不晓得是什么。但是翻译成「冰」有一点太冷了就是了，这个「基路冰」、「撒拉冰」(Cherubim,Seraphim)，一个是执行公义，在外执行审判的天使。一个是在内以圣洁服事上帝的天使。所以撒拉弗有六个翅膀，基路伯有两个翅膀。当摩西蒙上帝的启示要他建造会幕，里面有至圣所的约柜的时候，要用一个盖把这约柜盖起来，这盖的上面有两个基路伯翅膀伸出来，翅膀接连翅膀，那这表示什么呢？表示审判是从永恒的、立约的上帝、公义的上帝那边所执行的。但是，为什么要审判呢？因为违背律法，违背律法就是罪，但是这个盖把个十条诫命这两个法版盖下来是什么意思呢？表示「恩典胜过了神的审判」，所以这个「赎罪盖」就变成又叫做「施恩座」，明白了吗？这样，约柜上面那个盖就叫做「施恩座」。那个盖有两个名称，一个叫做什么？----赎罪盖。一个叫做什么？----施恩座。为什么大祭司一年一次要进入呢？因为他要带着血去为百姓赎罪。所以当他进去的时候，他要把血洒在会幕的上面，那这个幔子；会幕里圣所、至圣所中间隔开这个幔子如果在希律王的时代是大到一个地，差不多要用三百个人才能装上去。所以这个幔子是隔开来，因为里面太圣洁了，平常都不能看见，这个幔子也隔开来，表示我们是太污秽的是不能进去的。所以这个盖就把有罪的人跟圣洁的神隔开来了。那么，大祭司就是代表圣洁的神来宣布对人的赦免，又代表软弱的人来求主赦罪他们的罪，所以大祭司不能空手进去，他一定要带着牛、羊的血、祭牲的血弹在幔子上面，然后才进到至圣所。

那么，这节圣经说「我们既然有一位已经升入高天尊荣的大祭司，我们就不要害怕。我们既然有他，我们就持定所信的道，因为我们有盼望了。」那么，这位大祭司他曾经是人，曾经明白我们的软弱，所以我们就知道他能体恤我们。那么，这位大祭司从神那里来有能力，从人这边受试探他体恤我们的软弱，所以这个是最恰当，最适合我们，因为他凡事受试探，只是他没有犯罪。现在我们就进到施恩座的面前了，为什么呢？因为进到幔子里面，明白了吗？明白了。他进去了，现在我们靠着他，我们也进去了，不然怎么会到施恩座的面前呢？所以第十六节告诉我们基督徒现在可以进到里面和犹太人在旧约是不一样。犹太在旧约是每年一直等一天有一个大祭司进去再出来，然后说「好了赦罪了」，好，平安一年；第二年再来一次。现在不是，这里是once for ever 一次成全直到永远的，那这个「一次成全直到永远」以后就在第六章第七章，这里意义越来越清楚，第九章第十章都一直讲出来，一次，永远；一次，永远....。这样，基督借着永远的灵把自己献上。

所以我们今天来到哪里？我们来到至圣所里面，为什么「里面」？因为已经进到幔子了。为什么知道是在至圣所里面？因为有施恩座在我们面前，那么，我们就得什么？我们蒙怜恤，我们得帮助，得怜悯，做我们随时的帮助，感谢上帝。所以耶稣基督不但拯救我们，他为我们代求；耶稣基督不但拯救我们，他体恤我们的软弱；耶稣基督不但拯救我们，他扶持我们，他把能力给我们，因为他是一位大祭司，真正的大祭司，感谢上帝！我想你已经听的很明白了。现在我们把第十四节再念到第十六节的时候，我相信你的心会充满感恩，神把这些话赐给我们。一同来读。

「我们既然有一位已经升入高天尊荣的大祭司，就是上帝的儿子耶稣，便当持定所承认的道。因我们的大祭司，并非不能体恤我们的软弱；他也曾凡事受过试探，与我们一样；只是他没有犯罪。所以我们只管坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。」

我们站起来祷告。

唱诗：十字架永是我的荣耀

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们一同感谢主，为这一位大祭司感谢主，为今天所听明白的这段话感谢主，为神在永恒中间所定的旨意，所施的恩典在历史中间向我们显明感谢主。为我们对神的话有这样的明白，我们可以在施恩宝座前得着帮助，我们感谢主，我们一同开声祷告，我们一同感谢主。

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你向我们说话，你对我们施恩，你用你的圣手托住我们，扶持我们，给我们在这个查经的聚会中间看见主你自己的带领，看见主你自己的怜悯，我们把一切荣耀归给你，愿主你施恩愿主你赐福。求主捆绑撒但的作为，吩咐它远远离开我们。主啊，求主你借着至圣的真道，你活泼的圣言坚定我们的信心，给我们看见你的话语是这样大的亮光，我们就不走在黑暗中间；看见主你的话是至圣的真道，我们就不在罪中生活；看见主你自己的话永不改变，安定在天，我们就持定我们所信的道直到永远。主啊，感谢赞美你，愿主怜悯我们，听我们的祷告，我们把一切荣耀归给你，感谢赞美，奉主耶稣基督的圣名求的。阿们。」

我们为下一次我们要讲到第五章基督的尊荣不是自己选出来的，乃是神为他启示给他的地位，为要讲的事情来祷告，我们一同开声祷告，一同祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你的爱，你向我们施恩，你没有撇下我们，我们把一切荣耀归给你。求主怜悯我们，求主与我们同在。主啊，为着下一次查经来祷告，求主用你的宝血来洗净我们，你的能力在我们身上，你的圣手托住我们。主啊，给我们有饥渴慕义的心来到你的面前领受你自己的话语。我们感谢你，我们把一切荣耀归给你，求主怜悯，求主你赐福，求主听我们的祷告，我们在你面前这样祈求，奉主耶稣基督的圣名求的。阿们。」


第三十四讲

晚安，你们吃饱了没有？（吃饱了）唱诗不够大声，再大声一点好不好？好，我们来唱诗第370首，「求主满我杯」，有精神的唱。

求主满我杯

1.像那妇人在井旁，我在寻求不能令人满足的事，那时我听闻救主说道；到我这里汲取不渴泉水。

2.这世界有千万人，正在寻求，努力追求属世享受，无一能与这宝贝相比，我在这里已得着这宝贝。

3.弟兄们，若你从这世界所得，仍然使你饥饿难受，我主会施恩，使你得救，若你谦卑，跪下向他祈求。

（副歌）充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮喂养我使我饱足，满我杯，使我得满足喜乐。

祷告：

「主啊，你应许只要我们在你面前大大张口，你就给我们充满。主啊，你应许使我们的福杯满溢，如今我们以空杯到你的面前，求主倒下你的恩典，求主赐下你的话语，求主你恩膏膏抹我们，你的灵充满我们，你的话充满我们，我们除了你以外在世界没有什么爱慕的。主啊，我们感谢赞美你，你说我们的好处不在你以外，永远在你以外我们不能得到比你更好，更甘甜的。你的话比蜜房下滴的蜜更甘甜，你的话比极多的精金可羡慕。愿主你的话光照我们的心，坚固我们的信仰，装备我们的事奉，洁净我们的心，使我们在你的事奉，在你的国度，在你的教会中间更成为使人归向你，使人归义的门徒。听我们的祷告，奉主耶稣基督的名。阿们。」

请坐。感谢上帝，外面天气很冷，这个教会是不必用暖气就很暖的。我们上一次讲到什么地方？上个礼拜讲到什么地方？第四章结束了没有？第五章开始了没有？还没有？完全没有？有没有？我们上个礼拜有没有讲到第五章了？还没有？那么我们现在要来看第五章。

希伯来书第五章我们来看第一节一直到第六节，翻到了我们一同开声来读：

「凡从人间挑选的大祭司，是奉派替人办理属上帝的事，为要献上礼物，和赎罪祭[或作要为罪献上礼物和祭物]；他能体谅那愚蒙的，和失迷的人，因为他自己也是被软弱所困；故此，他理当为百姓和自己献祭赎罪。这[大祭司的]尊荣，没有人自取，惟要蒙上帝所召，像亚伦一样。如此，基督也不是自取荣耀作大祭司，乃是在乎向他说：“你是我的儿子，我今日生你”的那一位，就如[经上]又有一处说：“你是照着麦基洗德的等次永远为祭司。”」

第七、第八节，我自己读，以后如果主许可，今天我们就要讲到一些关于第七节和第八节的事情。

「基督在肉体的时候，既大声哀哭，流泪祷告恳求那能救他免死的主，就因他的虔诚，蒙了应允。他虽然为儿子，还是因所受的苦难学了顺从。」

我们再一次低头祷告：

「主啊，求主你引导我们以下的时间，正如你引导我们以上的时间一样。你赐福今天的聚会，正如你赐福以往的聚会一样。你一位的灵在我们众位的心中工作。你开通我们的心窍我们就能看出你律法中间的奇妙，看见你圣经字句中间的精意。你开通我们的耳朵，我们就以受教的心领受你的话语，感谢赞美奉主耶稣基督的圣名求的。阿们。」

我们上一次提到了耶稣基督是进到天上的会幕里面，不是在地上的圣所里面。这样，地上一切的事奉不过是天上事奉的一个样子，一个形象样式的表达而已，那本体是在天上。所以耶稣基督进到天上的圣所，如同大祭司一年一次在一天里面，也就是七月十号赎罪大日，大祭司进到幔子里面。除了这一天之外就没有人可以进到幔子中间，除了大祭司之外，就没有别的祭司可以进到这幔子中间。所以这个大祭司的工作，乃是每一年一次赎罪大日为自己也为百姓赎罪。这个是很需要的，因为连大祭司本身都是罪人。那犹太人就这样满足于地上的事奉，他们满足于宗教的仪式，他们认为在地上圣殿里面的事奉也就是神吩咐他们，也就是绝对的一个事奉，有关于这一方面我们以后要继续思想，到第七章的时候会很清楚的思想这个观念需要改变的地方在呢？那么耶稣基督才是真正进到天上至圣所那位唯一的、永恒的、属天的大祭司。那这里第五章就给我们看到地上的祭司跟耶稣基督做祭司的比较在那里。其实这个观念在第六、第七章继续不断的蔓延下去。

我们在这里看见，「凡从人间挑选的大祭司，是奉派替人办理属上帝的事情。」所以这样，人是在蒙派做神人之间中保事物的，这个叫做「祭司」。原先人被造的时候，就有三重的职分在他的身上：人有先知性的职分；人有祭司性的职分；人有君王性的职分。这个是归正神学对人论中间把三大职分在基督身上所有的样式，形象样式在人的身上寻找出来的。所以亚当被造的时候，他可以管理万有。上帝把创造的一切交在人手之下管理，这表示人有君王的职分。那么神把人造在地上，人可以把地上的东西带来奉献给上帝，又代理上帝执行他的旨意在地上，管理、处理所有其它所有被造的动物，这是祭司的工作。

第三样、人不但有祭司工作，人有君王工作，人还有先知性的职分。所以上帝把所有的万物带到亚当面前的时候，亚当指出它的名字，为它取名。这是二十世纪哲学发展到最后的时候所思想的一节最重要的事情，就是「诠释学」的问题，Hermeneutics。Hermeneutics 在希腊文原来的意思就是那个叫做希耳米(Hermes)所做的工作。希腊神话中间有一个神，这个神叫做Hermes。Hermes 的工作是什么呢？就是传达信息，把意义讲解出来。所以这个希耳米就是在加拉太省，在路斯得的时候，保罗跟巴拿巴去讲道的时候，他们把巴拿巴当做是宙斯，而把保罗当做是希耳米，希耳米就是Hermes，Hermes就是现在「诠释学」这个字的字根，Hermeneutics 就是怎样解释，Hermeneutics就是解释学，诠释学。诠释的人是把意义表达出来，把别人的信息传达到另外一个地方去，这个叫做意义的表达。那么，人与动物不同的地方，人是有意义关连的活物，所有的动物根本没有意义思念的可能，没有思想到什么叫做价值，什么叫做意义，然后从意义的表达里面去改正他们的生活习惯，这是一件绝对不可能的事情，只有人可能。所以人是唯一有意义关连的活物。为这个缘故人会想这件事情有什么意义？为什么要这样做？如果不这么做又怎么样？这个意义到底在哪里？那么我怎么样去寻找到意义，寻找意义的本身就决定于我们里面有意义的连和意义本能的这个价值。所以上帝造人的时候，人给万物起名，他定下它们的名字，人是唯一能解释意义的活物。

这样，人性中间，就有先知功能；人性中间，就有祭司功能；人性中间，就是君王的功能。因为我们有先知功能所以能把意义传讲出来，能代表上帝做他的见证。能够传达神要我们传达的信息，这是先知功能的最高峰。人有祭司功能，所以在创造者与被造者之间我们有了中保的地位，我们代表上帝管理万有，我们把万有交来献给上帝，这个在神与物之间的功能是人的祭司功能。所以人有祭司、人又有先知还有君王的功能。所以只有人可以治理万有，人要修理看守，统治万有，这是神给人的三种职分。

但是这三种职分在人的身上不过是形象样式的代表，形象样式的表露，而那形象样式的原版，真正的先知、真正的祭司、真正的君王，乃是耶稣基督。所以人是按着神的形象样式造的，基督是永恒的祭司、基督是永恒的君王、基督是永远到永远的先知，所以他是道的本体，又是道成肉身向人传道的第二位、三位一体的圣子里面的第二个位格。为这个缘故当我们看到祭司工作的时候，你不能只是看人做祭司工作的宗教价值，因为这祭司工作所要表彰的那原本的一位那本体的祭司、永恒的祭司乃是耶稣基督。所以第五章就提到把人间的祭司跟那永恒的祭司做一个比较所提出来重要的属灵的这些点。

「凡从人间挑选的大祭司，是奉派替人办理属上帝的事情。」

这句话翻译得非常好，是「替人办理属神的事」。所以他做的不是属人的事情，他做的是属神的事情。但是他为人办理，所以他在人间代表人办理神所要他做的事情，这是很清楚的。这样，一个做祭司的人，他的工作是做神的工作，但是他做工作的时候是为了人做服务工作，这个工作是神所吩咐，是人应当做的，但是他代替人来做。他代替人做什么？做那些属于神的事情。所以这些祭司在神面前就代表人，在人面前就代表神。因为他知道人的需要，他就按照神的吩咐，代替那有需要却因软弱不能向神负责的人做事。这样，他就在神面前代表软弱的人，他又在人面前代表施恩的神。所以这一位祭司，他就把神的恩典，把神的怜悯，把神的计划，把神的真理，把神的心意向人分享出来，向人讲解出来。

这样，祭司的工作是在神与人之间的工作；在绝对者与「相对者」之间的工作；在圣者与罪人中间的工作，在属天的神属地的人之间的工作。这个中保性质的职分是一个很伟大的职分；这个在神人之间有中保性质的事奉，是很荣耀的事奉。这样，祭司是尊贵的，因为祭司代替人做属神的事情；祭司是伟大的，因为祭司先了解人的软弱，然后他可以照着人的软弱来帮助那软弱的人，做合符神所喜悦的事情。

你说「这样说来，祭司如果自己不明白神的心意可以吗？」是不可以的。「如果祭司不明白人的软弱可以吗？」是不可以的。所以一个做祭司的人，他一定要双方面都有深切的了解。他了解神的心意是什么，他要了解人的需要是什么。他要了解神的恩典是什么，他要了解神的软弱是什么。

如果祭司只知道人性的软弱，人性的需要，人性的缺点，但是他没有办法把神的恩典，神的能力带来供应人的需要的话，这个祭司就变成一个只懂得吹毛求疵，只懂得站在审判台的地位中间责备人而没有造就人的能力的一种虚假的属灵的人，这是很可怕的事情。所以祭司他要代表人来向神祷告的时候，他要明白人的软弱；他要代表人向神献祭的时候，他要明白人的罪恶；他要代表人向神求恩的时候，他要明白人真正的需要是什么。我把这些点点出来以后，我盼望我们热心事奉主，或者奉献做主仆人的人从这个模式里面找到你应当怎样追求。

亲爱的弟兄姐妹们，今天有许多的传道人在这两点中间他们没有办法共有，结果他就没有办法做好的中保。如果一个传道人不知道羊群的需要，他要怎样代祷呢？如果一个传道人不知道羊群的软弱，他怎样求恩呢？如果一个传道人不需要羊群所需要的是什么，他要怎样供应呢？你明白吗？所以这个对羊群的需要，羊群的软弱，羊群所需要的是什么，羊群的毛病在哪里，他要清清楚楚知道，这是很不容易的事情。

第二样、如果他供应的时候，他不是从神领受。他要施恩的时候，没有从神给他足够的恩典和能力来供应的话，他要怎样代表神呢？所以一个做中保的人，做两造之间，或者两下之间，被造的人的需要，他要明白，人性的软弱他要明白；人性所需要的一切他要明白，神要施的恩他要明白；神的能力他要充充沛沛的经历，这样他才可以在神与人的中间做祭司的工作。

如果一个传道人不明白神的心意他怎么表达呢？如果一个传道人没有好好研究神的话语，随便解经，他怎样供应呢？有许多的传道人只能在一个教会供应两年，以后他没有办法供应下去，因为两年以后他讲的也讲完了，听的人也听见他就是那些东西了。以后当他们再需要的时候，他们看出这个人不能供应。今天很多福音派里面的人，特别是爱传福音的人就以为几篇东西跑天下，这是很可惜的事情。我一面布道，一面培灵，一面做奋兴，一面教神学，我知道没有一个人有这样的借口说「我是专做福音的，我不必研究别的东西。」也没有一个人可以说「我是专搞神学的，我就可以不必传道。」这个是不应该的事情，在「国度、教会与事奉」的讲座里面，我要很严厉的，也是非常认真的把事奉和教会的工作很清楚的分析，然后给这个时代带来需要明白的信仰，需要改正的错误和需要追求的目标。

亲爱的弟兄姐妹们，一个做祭司的人，他要明白神的心意，所以他知道神要他做的是什么。一个做祭司的人，要明白人的软弱，所以他知道人的需要在哪里？一个做祭司的人，他有神的恩典能力的供应，他知道怎么流露出来。做祭司的人也知道人的需要，人的毛病，羊群的伤口在什么地方，他才能够包括裹他们，才能带领他们。所以祭司是在神与人的中间一个服事的工作。

今天我们看见如果一个事奉主的人他不愿明白神心意，只以为简简单单几句话可以把基督教讲清楚，那总是这么讲的话，结果他没有办法让人得到真正的需要，真正的满足，真正的栽培。

有一个人问葛理翰(Billy Graham,1918-)，「你事奉这几十年了，请告诉我你遗憾的事情是什么？如果有机会从年轻再事奉，你大概要怎样选择你事奉和你工作中间更需要的，或者要追求的是什么？」他怎么讲呢？他说「我如果有机会从年轻的时候开始再事奉，我要好好研究神学。」这是葛理翰讲的话语。今天许多许多只注重福音的人，而没有好好研究更深一层的神学，整个神的道，整个神的思想中间对人类的供应何等广泛，何等深入，又是何等有原则性的，不是随便放松的。这些如果没有真正在我们生命中间成为我们真正追求的目标，真正事奉充实的内容的话，我们只能供应一段时间，没有办法供应人许久，长久的需要。

所以这里给我们看见耶稣基督作祭司的时候，他是神又是人。基督的神性也就是使他真正明白父所要的是什么，基督的人性就使他知道人所需要是什么。「耶稣基督做人凡事与我们相同，也受过各样的试探，所以他不是不能体恤我们的软弱」，阿们？「他凡事受过试探」，他不是不知道魔鬼用什么诡计来害人。他什么都经历了，我们所经历的一切撒但的试探，基督都为我们经历了。所以他了解我们的需要，他体恤我们的软弱，他感受我们的困难、孤单、痛苦、被拒绝、饥饿、干渴、疲累的时候一切的心情，因为他是这样一位大祭司。但是这位祭司超过所有的先知，超过所有的君王，超过所有的利未人，超过所有事奉主其它的人，为什么呢？因为他自己是神，所以他就有能力的源头，他本身就有丰丰富富的有神的能力在他身上。这样，基督是神又是人，他就真正可能成为伟大的大祭司。真正可以把神的心意向人解明，把人的需要带到神的面前。这样，大祭司，后来希伯来书的作者说，对我们是非常合宜的，是相当适合于我们的，因为我们所需要的就是这样的一个事奉者。

「从人间选择的大祭司是奉派替人办属神的事情，为要献上恩赐和赎罪祭。」在这里特别提到了「赎罪祭」这个事情，因为这个跟整个五章以后麦基洗德的事奉还有耶稣基督就是那真正要使麦基洗德所要预表的大祭司所做的救赎工作成全的那一位，一次成全直到永远的这一位基督。所以这一节圣经就提到了「赎罪祭」的事情，这是很重要的。

「他能体谅那愚蒙的，和失迷的人，因为他自己也是被软弱所困。」在这里特别提到两样，一样是「蒙昧」的事情，一样是「失迷」的事情。也就是关于理智的不够以致于方向的不知的问题。这个是全面的把人性的最大的两方面的软弱提出来了。这里提到耶稣基督他亲自做了人，他不是不明白我们的软弱，那么，他怎样帮助软弱的人，人在软弱中间的状况是什么呢？这里提到两件事情----

「蒙昧」和「失迷」，大家说，「蒙昧」和「失迷」。

「蒙昧」的意思就是「无知」，「失迷」的意思就是没有方向。那么，这是人类最大的两个软弱。第一个软弱就是蒙昧无知，我们有所不知。为什么呢？因为我们自以为知，结果就变成无知。如果你看罗马书第一章，你清楚看到「自己以为聪明，反倒成了愚拙。」「自以为聪明，结果却被罪所困，变成一个无知的人。」而这个「无知」也就是圣经里面给我们看见，神宽容我们的原因。所以在使徒行传第十七章，保罗在雅典讲话的时候，「当世人蒙昧无知的时候，上帝并不监察，但如今却吩咐各处的人都要什么？----悔改（参：使徒行传17章30节）。「世人蒙昧无知的时候，上帝并不监察，但如今却吩咐各处的人都要悔改。」所以那一句话很清楚的给我们看见，人的无知不是「理性」的问题，人的无知是「知识」和「真理」的问题。而「理性」所知道的常常是研究到在世的，在物质世界中间，在自然界中间的一些的「事实」和一些「现象」的问题。但这里所讲的「真知识」，这里所讲的真理的问题是「心中所知的问题」。所以你看见罗马书第一章第十八节告诉我们，「原来上帝的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。」那这里的「阻挡」原文是「压制」的意思。所以罗马书第一章第十八节「人压制真理」，其实他们不是「不知真理」，但是他们压制真理，这里的「真理」跟理性之间的知识就有一些不同的地方。这里的「真理」是良心深处，灵里面的直觉里面，神已经放在人里面对神存在，神永恒的神性的这一方面直接的知识(intuitive understanding)，这intuitive understanding也就是最基本的真理认知。

最基本的真理认知，有关于神存在的事情借着从外面，就是创造万有的主借着大自然成为「外证」，然后在良心的深处，用「直觉」成为内证，这个就是internal witness 和external witness 这两样在归正神学里面总和起来就叫做「普遍启示」。

「普遍启示」的知识，普遍启示的印证，「外证」跟「内证」，就是人内心里面最基本的对神存在的最基本的信仰。这就是最自然的，最基本的真理。如果你这一点压下去之后，你就没有办法领受进一步看到特殊启示的光照的可能。所以这些人不是没有知识的人，他们可能是博士学位的人，可能是大有学问的人，可能是世界上最有学术成就的人，但是他们竟然是压制真理的人，也就是轻看，漠视，故意压下去神放在他们心灵深处普遍启示的那一部份的真理。

为这个缘故，当他们蒙昧无知的时候，神暂且不鉴察，但是当福音传到这样的地方的时候，就有一句吩咐是很清楚的命令----「上帝如今却吩咐各处的人都要悔改。」

我年轻的时候听过一个传道人，他每次讲完道以后就求人家悔改，我感到很不自然，虽然我很尊重他，但是他说「如果可能的话我甚至跪下来求你，求你悔改吧！为什么要灭亡呢？」他的恳切很感动我，但是他的方法论完全不对，因为圣经里面从来没有神求人悔改，或者神用人来代表他求人悔改，没有这样的事情。保罗说「我劝你们与神和好」（参：哥林多后书5章20节）。那这个保罗说「我吩咐你们要悔改」是在使徒行传十七章在雅典传道的时候保罗用的词句，上帝吩咐各地的人都悔改。

所以当我自己领会，当我传福音的时候，我结束的时候，我不是求人悔改，我从来不用这个方法，我能说「我奉主的名吩咐你悔改，现在接受他，你不必等候，因为你不知道什么时候他再像今天一样照样再感动你，你出来吧，我奉主的名劝你悔改，我吩咐你悔改！」这是圣经所讲的词句。亲爱的弟兄姐妹们，所以蒙昧无知的时候，神不鉴察，但是等到福音传开，已经把真道光照你的时候，神就吩咐你要悔改，这是第一样。

第二样、人性的软弱在这里提到什么？是「迷失」或者「失迷」，这是很重要的一句话语。因为整个人类的问题不是「知识」的问题，不是「内容」的问题，而是「方向」的问题。一个人在昏迷的中间的时候，多大的知识都没有用；一个喝醉，迷糊的人，他曾经读了多少书那时候都不能派上用场，对不对呢？当一个人走迷路的时候，他的汽车的汽油越多，他迷路越多。他财产越多的时候，只要走迷路，他结果花费财产不能达到目的地就离开越远，这是「迷失」的问题。所以「蒙昧」跟「迷失」是两大人性的软弱。

亲爱的弟兄姐妹们耶稣基督在这方面提到他来做什么？人子来为要寻找拯救什么？----失丧的人。这是「方向」的问题，这个不是提到「知识」的问题，不是提到「内容」的问题，是提到「方向」的问题。耶稣基督说「我来了不是召义人悔改，乃是召罪人悔改，使他们可以悔改，我要召罪人叫他们悔改。」为什么耶稣基督先把人分成两种呢？好象人类中间有一批叫做「罪人」的？另外一批叫做「义人」的？如果耶稣把人分成两种，而保罗把人分成一种----

「全世界的人都犯了罪」（参：罗马书：3章23节）。那么保罗对还是耶稣对？保罗说「全世界的人都犯了罪！」那么有几种？就是一种。哪一种呢？罪人。耶稣说有两种「一种叫做罪人，一种叫做义人，我来是叫罪人呼召他们悔改，不是呼召义人悔改。」那么到底是保罗对或者耶稣对？你说「当然两个都对，你怎么好意思得罪其中一个呢？保罗也对，耶稣也对。」但明明耶稣分成两种，保罗把它只当做一种，耶稣把它分成两种，那怎么解释这个问题呢？

其实耶稣那一句话带有很大的讽刺性在那里，「那些自以为义的人不需要悔改」，「那些自己为义的人不感觉到他需要悔改」，那些自己为义的人耶稣根本不要他悔改，也不召他悔改，「我只召罪人」。所以当耶稣讲「我来寻找失丧的人」的时候，他是写照全世界是失去方向的。问题不在「知识」，问题在「方向」。当耶稣讲「我来召罪人悔改」的时候，他所要讲的重点不在乎「义」和「罪」的分别，乃在乎「觉悟」跟「不觉悟」的分别。所以，这样，一个罪人却以为自己是义人，他是蒙昧，是没有良知，是失去悟性的人。一个人他失丧而不自知，他就没有方向，可能他有内容。

你们都听过「南辕北辙」的寓言吗？他喂了很多的粮草有什么用？他说「我的马很有力」，有什么用？「我的车很坚固」，有什么用？因为车越坚固，走错方向离开目的地越远，对不对呢？他的粮草越多，就越难回家，对不对呢？他的车越坚固，跑得越远就越糟糕，因为他走错方向，「内容」就没有价值了。

为这个缘故，这两项人性的软弱，因着基督到世界要解决人类的问题就做了祭司的两大工作，就是有关于「悟性」的事情，有关于「方向」的事情。「悟性」跟「方向」，大家说「悟性」跟「方向」。

今天许多传道人，以为多读一些书，多一些知识就可以做好的传道，结果他在「使人得着悟性」，「使人归回正的方向」两件事情上没有好好做，为什么呢？因为他以为他有了学位就够了，他以为他有了经验就够了，他以为他穿上牧师袍就够了。但是许多许多人的需要是什么？怎样把他们的「悟性」把它启发起来；怎么样把他们的「方向」把它归过来。这两样如果做不好的话，你很难做神人之间的中保的工作。

所以耶稣基督在这里圣经特别提到「他能体谅那愚蒙的，和失迷的人」，大家一同来读「他能体谅那愚蒙的，和失迷的人，因为他自己也是被软弱所困。」我们在这个地方解释这节圣经不能说「耶稣也曾经蒙昧过」，不能说「耶稣也曾经失迷过」。我们只能说「耶稣到过使人蒙昧，使人失迷的世界中间做了与人一样的，在这种环境中间受试探的人，但是他却没有犯罪。」你还记得第四章已经很清楚的交待一句话「他凡事与我们一样，只是他没有犯罪。」所以他来到蒙昧的人中间，来到失迷的人中间，清楚知道蒙昧的人和失迷的人所处的状况是怎么样的。但是他自己没有犯罪，他没有蒙昧，他没有失迷，他就是在这样的世界中间受软弱所困，但是他自己没有软弱。

为这个缘故，「他理当为百姓和自己献祭赎罪。」这里讲的不是耶稣基督，这里讲的是指祭司。一个祭司自己就在罪恶中间。祭司和耶稣不同的地方，祭司先要为自己赎罪，然后替百姓赎罪。耶稣基督需要不需要？不需要，这是在第七章提到「耶稣基督做大祭司」的时候提到了。那所有的祭司都要先替自己赎罪，然后才替百姓赎罪，耶稣基督不需要。所以这里提的是普通的祭司。

「这大祭司的尊荣，没有人自取，惟要蒙上帝所召，像亚伦一样。」

如果你读到五经里面，你看这大祭司穿的衣服，是最尊贵的。我相信摩西一生没有一天穿过一次像大祭司那样尊贵的衣服。如果你把现在的牧师袍跟大祭司所穿的衣服一比的话，完全不能相比。不但如此，所有的祭司，所有的宗教，甚至教皇的衣服都不能比圣经里面的祭司。为什么呢？因为亚伦作大祭司的时候，他胸前要挂上十二块的宝石，种各样的宝石十二块，闪烁发光，我相信一定不是小小粒的，一定是大块大块的，所以就在他整个胸前十二块，摆得整整齐齐的，无论他的帽子，无论他的衣袍，无论他挂的宝石都显出他是尊贵的。这样，就告诉我们，他不但代表百姓，在神面前上帝是把尊贵的职份给他的。所以一个事奉主的人不要自己看贱自己；一个事奉主的人不要自己看轻自己。为什么呢？因为我们是蒙神所拣选做神永恒的，在永世计划中间所定的那尊贵荣耀的工作。

那这十二块宝石表示什么？表示十二支派在神面前都是宝贵的。上帝看他的百姓是宝贵的，无论哪一个支派在神面前都是宝贵的，像宝石一样的宝贵。每一块的宝石怎么变成宝石呢？每一块宝石都是经过非常的沉重的压力才成功的。我想今天我不必谈物理学、矿石....这些问题了。你们都知道，你把世界上最大的金钢钻，把它用高的温度把它融化掉的时候，你发现最后什么都没有，就剩下什么？剩下碳气罢了，就Carbon就是这样的。所以把碳气压缩到变成固体，变成固体中间更硬的固体的时候变成金钢钻，所以这些普通的东西，而且不是氧气，是碳气。金钢钻是什么？是碳气，大家说「金钢钻是碳气」。

你说我要一块金钢钻，你不过是要一块看得见的碳气，就是这样了。但是不同的地方在哪里？它这么卑贱，这么卑微是经过很大的压力，千千万万年的压力把一块变煤，煤炭的煤变成固体的金钢钻，就是这样简单。

神也是如此，神看我们是宝贵的，在他眼中如同金钢钻，如同宝石一样的，无论是红璧玺，无论是蓝宝石、各样的珠宝，在大祭司的身上其实不过是在压力之下，普通的东西变成结实，耐牢可以抵挡摩擦的那个宝石，就是这样简单。

所以大祭司是尊荣的，因为他身上披戴着他所为之代祷十二支派的代表，在神面前他看这十二支派不是普通的人，无论是流便、西缅、利未、犹大、但、拿弗他利、迦得、亚设、以萨迦、西布伦、约瑟、便雅悯，这十二支派都是宝石，都是神所珍重的。每一个事奉主的人，每一个神用宝血买赎回来的都是神所看重的，都是神绝对不弃绝，绝对不轻看的。

那大祭司披戴这些就表示他背着十二支派所代表的，背着这些宝石，代表十二支派站在上帝的面前。这个跟我们背十字架不一样。背十字架是放在后面的，但是大祭司背着这十二块宝石不是放在后面，放在哪里呢？放在前面，为什么呢？因为他面对上帝，所以上帝看见十二块宝石，看见这个祭司，「你是为十二个支派站在我的面前的」。你清楚吗？上帝看见你事奉的时候，看见你事奉的背后，你所代表的百姓在他眼中是宝石，所以你要挂在你的胸前，这是很尊贵的，这表示神的子民是神所尊重的，神自己所看重的。

这样，「基督也不是自取荣耀作大祭司，乃是在乎向他说“你是我的儿子，你是我的儿子，我今日生你”的那一位；就如经上又有一处说：“你是照着麦基洗德的等次永远为祭司。」那么这一段的圣经完全是从诗篇一百一十篇里面提出来的。我个人感觉到希伯来书的作者是一个很伟大的解经家，因为从来没有一个人引用那一节圣经的时候提到麦基洗德的事情。在使徒行传里面，我们看见引用诗篇一百一十篇的时候就引用到前面一句，没有引用到第四节。第一句告诉我们，「主对我主说，你坐在我的右边，等我使你的仇敌做你的脚凳。」一百一十篇第一节的时候，就提到「他坐在右边，等仇敌做他脚凳」的这个事情。第二第三节到第四节的时候提到了一个用宣誓立的完全不同的大祭司，就是麦基洗德的等次是永远的大祭司，不是在亚伦体系之内利未支派中间的大祭司。

这里他引用了第二篇第七节的诗篇，再加上第一百一十篇第四节的诗篇，两处的圣经一同引用在这里，也就是说，「你是我的儿子，我今日生你。」我们在希伯来书第一章第二章讲解的时候已经把这一节的圣经已经解释出来了，是永恒的被生eternally generated.The Son of God was enterally gernarated Son as the second person of the trio God，这个是俄利根(Origen,185-254)这位神学家特别用的名称，「永恒中间被生的」。因为神创造时间，神就不在时间的过程中间；因为神创造时间，所以神就超越时间；因为神创造时间，所以神就不受时间的限制，也不受时间的约束。这样，在神的观念中间，在神的面前没有什么叫做「昨日」，什么叫做「明日」，只有「今日」。他是那永恒现在者，是昔在，今在，永在的全能者（参：启示录：1章8节），而在他面前千年如同一日，一日如同千年（参：彼得后书：2章8节），所以神没有过去的事，也没有未来的事，在他只有永恒，他就用这个永恒性说「你是我的儿子，我今日生你。」所以基督是永恒被生的，又在另外一处圣经说，「你是照着麦基洗德的等次永远为祭司。」我们大家一同打开诗篇一百一十篇，我先念第一直到第三节，第四节请你们大家开声一同来读：

「耶和华对我主说，“你坐在我的右边，等我使你仇敌作你的脚凳。”耶和华必使你从锡安伸出能力的杖来，你要在你仇敌中掌权。当你掌权的日子[

或作行军的日子]，你的民要以圣洁的妆饰为衣[或作以圣洁为妆饰]，甘心牺牲自己；你的民多如清晨的甘露[或作你少年时光，耀如清晨的甘露]。」

第四节一同来读：

「耶和华起了誓，绝不后悔。说：“你照着麦基洗德的等次，永远为祭司。”」

所以这一位在右边作王的，也就是这一位要被立作为祭司的。请你注意下面这些话语，就是全本圣经中间，提到「麦基洗德」这个名称的只有三本书。第一本就是创世记，第二本就是诗篇，第三本就是希伯来书。所以除了创世记摩西提过了这个麦基洗德以后，我们看见全本旧约只有诗篇一百一十篇提过一次，永远不再提了。在新约中间只有一位，就是希伯来书的作者提过麦基洗德的名字，其它所有的书都没有人再提。所以我感觉这是一件很特别的事情，希伯来书的作者读经的程度，他的仔细的敏感度，是超越了保罗、彼得、约翰、雅各....等等其它耶稣基督的门徒。

如果我们说希伯来书的作者可能就是耶稣的门徒的话，那第二章里面有一句话好象暗示不是耶稣直接选的门徒，因为在第二章里面他说「这福音本来是主亲自讲的，后来是听见的人传给我们的」（参：希伯来书：2章3节）所以这暗示，耶稣传给一些人，那一些人再传给他，他是在这些听福音的这些人中间，可能是变成第三代了，最少是第二代了。耶稣传给门徒，以后门徒再传给别人的时候他在其中。所以希伯来书的作者很可能是与耶稣基督同时代但是没有直接听耶稣讲道，或者从来没有见过耶稣的人，所以他才这样讲「是主亲自讲了，后来是听见的人再传给我们的。」所以他不是直接领受神对他传的福音。为这个缘故很可能他是比保罗，比雅各，比约翰，比其它的门徒更迟一点的人。这个人在他在写这本书的时候，大概是在第一世纪的时候，为这个缘故他是相当早，第一世纪就跟随主的人，但是他读经的敏感度，他对圣经一些重要的话语的敏感的程度一点不在其它的使徒之下。

所以彼得没有再讲到麦基洗德的事情，雅各没有再提到麦基洗德的事情，而且保罗也没有提到麦基洗德的事情，约翰也没有提，但是希伯来书的作者提到了。他发现在诗篇一百一十篇里面有一个革命性的话语是整个以色列民族没有注意到的。当我们讲解到第七章的时候，我会很清楚的跟大家分析，这个革命性的思想是怎样演化出来的。

亲爱的弟兄姐妹们，「你是照着麦基洗德的等次为祭司。」所以这样，诗篇一百一十篇里面第一节跟第四节就把两种职分放在一个人身上，这是绝对不可能的事情，为什么呢？因为你在我右边，我要使你的仇敌做你的脚凳。」这个是立做王的，是神自己立的王。「我在锡安已经立了我的君王，你是我的儿子我今日生你。」又是「儿子」又是「王」，又是「掌权的」，又是坐在他的右边。但是第四节的时候突然间提到「你是按照麦基洗德的等次永远为祭司。」这怎么可能？有王的职分又有祭司的职分呢？这是整个犹太历史里面从来没有的。没有一个人又作王，又作祭司。大家说「没有一个人又作王，又作祭司。」因为作王的一定属于犹太支派，作祭司的一定属于什么？----

利未支派。那么如果一人又作王，又作祭司他要根据什么可能性呢？这是完全不可能的。因为如果一个女子嫁给另外支派的人，这是神没有拦阻的事情，所以犹大的女子嫁给利未的男子，那么她是不是又犹大，又利未呢？你说「不是，她是犹大支派，她的丈夫是利未支派。」那么她生的孩子是不是又利未，又犹大呢？也不是，因为她一跟着丈夫的时候，她的孩子全部只能算是犹大支派。你注意看摩西五经，连产业都不能归过去的。

所以利未支派的女子不能因为嫁到犹大支派的家中，还照样可以拿到利未支派的产业。我不是叫你今天回去跟你的父母吵这个事情，但我是告诉你圣经是这样讲的。照样，犹大支派的人，嫁到利未支派的时候她就失去了在利未，在犹大支派原有的那个产业的份，因为她在这里得着她丈夫的份。为这个缘故，犹大支派是犹大支派，利未支派是利未支派。当联婚之后，离开她的支派到别的支派就失去女子原先支派的份。照样，男子也不能把他的份分到外家那里去，因为犹大支派的产业就是犹大支派的产业；利未支派的产业就是利未支派的产业。

照样，从犹大支派生下来的人，甚至是跟摩押女子结婚生下来的人还是犹大支派的人。有没有这样的事啊？谁是摩押女子啊？----路得。她丈夫是谁啊？波阿斯。那么丈夫是犹大支派，妻子是摩押民族的人，孩子就变成什么呢？「犹押」支派是吗？没有，还是犹大支派，所以这是绝对不能更改的事情。

为这个缘故，圣经告诉我们所有作祭司的一定要从利未支派出现；所有作君王的一定要从犹大支派出来，那么这一节圣经，只有这一节圣经，就是诗篇一百一十篇第四节提到了一句话语「你是按照麦基洗德的等次作祭司。」麦基洗德是谁？是祭司。麦基洗德是谁？是君王。你看到了没有呢？这个是不可能的事情，在犹大支派中间没有祭司；在利未支派中间没有君王。凡是作王的都不能作祭司，凡是作祭司的都不能作王。但是有一个人原来是在利未没有生下来以前他已经又作祭司又作王了，就是麦基洗德。所以保罗没有发挥那一节，整个以色列人，到了耶稣的时代，整个法利赛派、律法师，那些写圣经的人，没有一个人想通这件事情。所以耶稣基督曾经如他们这句话「如果弥赛亚是大卫的子孙，为什么大卫称他为主呢？」（参：路加福音：20章41-44节）那些法法利赛人就完全没有办法回答他，希伯来书的作者是唯一把耶稣所提示的这一点发挥到最淋漓尽致的唯一的一个人；只有希伯来书的作者看见这节圣经隐藏着的可能性，看见这节圣经隐藏的革命性，看见这节圣经带来的旧约跟新约关连的唯一的联机。所以，我说保罗都没有像他这样仔细的看圣经，没有像他这样敏感的发现这个事情。

感谢上帝，在圣经里面你至少可以提出四、五个例子，就是从敏感度产生出来解经的原则，是与普通的人完全不一样的。所以我相信许多的人所谓的「解经」就是跟着怎么解就怎么解，人家看到什么他就看到什么；人家讲什么，他就跟着讲什么，就跟着在某一些形式中间把自己捆绑了。但是圣经给我们看到有一些人，当他把旧约一些重要的话点出来的时候他有了一个最大的突破，是不单从归纳里面就可以找到的，而是在真正神永恒旨意中间总联机，总原则里面他找到的。所以希伯来书的作者在诗篇一百一十篇第四节里面看到一个新的可能性，就是「又是君王，又是祭司，在一个人身上」的可能性，也就是神已经早已经讲了。

这样，上帝在赐下旧约之先，已经把一个永恒的旨意先点一点，使麦基洗德出现一次，而他是至高上帝的祭司，他又是撒冷王，这王就是王，撒冷王就是「平安王」。他是平安王又是祭司，所以祭司与君王这两职在一个人身上合一，这唯一的一次就是圣经所记载的「当亚伯拉罕打胜诸王以后回来的时候，用酒和饼来迎接亚伯拉罕的那一位至高上帝的祭司」（参：创世记：14章16-17节），到了第七章我们会再很详细的解释有关于这祭司和亚伯拉罕之间的关系是什么，我今天稍微点一点。所以这样，这里提到两件重要的事情：第一件事情就是等次的的问题。第二件事情也就是「效期」的问题。这两件很重要，因为所的祭司他们的等次都是亚伦后代，是利未支派等次的祭司。这里提的是什么？----

麦基洗德的等次，不是亚伦后代，位是利未支派的等次，这个是不同的等次，a class of his own,a class of Melchizedek,not a class of descendant of Levis 不是利未支派的那个等次，是麦基洗德的等次。

第二样、任期的问题。「等次」的问题已经解决了，现在「任期」的问题是「永远为祭司」，这是超越时间的，不是在人生有生之年作祭司的几十年的任期，乃是永远为祭司。这样，我们看到两点，这两点都归在耶稣基督身上----只有耶稣基督才有可能作永永远远的祭司；只有耶稣基督才有可能超过亚伦和利未支派的等次作祭司，只有耶稣基督等次是最高的，只有耶稣基督他的工作是最长久的，因为他是永远的上帝，永远的神，差来的永远的圣子，当他受死的时候，以永远的圣灵把自己献上给上帝，所以他的血有永远的功效洗净人的罪，一次成全直到永永远远的，感谢上帝！

所以这里提到两件事，一个是什么？----等次的问题。另外一个是什么？----效期的问题。每一次你提到麦基洗德，你要记得两句话跟他相连在一起----他是至高上帝的祭司，至高上帝的祭司。第二，他是长久作祭司的的。当这两件事情归到耶稣基督的身上的时候，他至高的神来作祭司，不是「至高上帝的祭司」，是至高的神来做人，成成为神人二性的祭司，因为有有神性。第二、他不是长久作祭司，他是永永远远作祭司。那么，这样，把这两件事再加上一件重要的事的时候，你就知道这是永远不能更改的。「主已经起誓，绝不后悔说“我立你为祭司，如同麦基洗德的等次，是永远作祭司”。」再加上么呢？加上上帝是「启示」立的。这三件连在耶稣基督身上的时候，我们看见我们就有一位永永远远有功效，永永远远不被死所吞没，那个使我们离开死亡进到永永远远生命中间有大能的耶稣基督。感谢上帝！他的任期是永远的，他的等次是最高的，他是按照麦基洗德的等次，不是按照亚伦的等次。

这样，又永恒又最高的祭司，他是大有尊荣的祭司。这个尊荣是不是亚伦的尊荣可以和他相比的呢？是不是亚可以与他相比呢？不是。亚伦穿多尊贵的，多荣耀的服装，配上多宝贵的宝石，不过是受造界的尊荣。亚伦有了多高的地位，当他离开世界的时候，他祭司的职份就停止了，对不对呢？但是我们的主耶稣基督不是如此，他是由天而来，又离开世界回到父那里去的（参：约翰福音：16

章28节）。他献祭的时候是用永远的灵把自己献上的（参：希伯来书：9章14节），所以他的血就能除去我们的罪，洗去我们的死行，又洁净我们良心一切的亏欠，这是第九章里面提出来的。

耶稣基督的功效效期是永恒的，他的职分是至高的，他是绝对不能更改的，因为神是用起誓给他立的。这样，基督的尊荣是远远超过所有大祭司的尊荣。现在你想想看，这一位最永恒的，最高荣耀的大祭司，竟然曾经在世界上受世界任期不过几十年而是有自己的罪需要救赎，加上不过是亚伦、利未支派层次，有玷污的祭司的侮辱。所以当耶稣在地上的时候，大祭司问他说「你是上帝的儿子吗？」（参：

马可福音：14章61节）耶稣回答说什么呢？「你说的是，但是你要看见人子驾着天上的云来到世界审判一切」（参：马可福音：14

章62节）。这句话已经透露他的永恒性，是超过所有的。但是当他讲这句话的时候，这些大祭司，为什么说「这些大祭司」呢？那个时候有一个犯法的事情，可能那个时候一个已经死了，但是曾经同时有两个大祭司在任，这是完全违背圣经的。大祭司该亚法就把衣服撕裂了，然后他说「我们不需要什么见证，从他口中就可以定他自己的罪了。」

亲爱的弟兄姐妹，他（彼拉多）说「这自称为神儿子的，我要怎样办他呢？」（参：马太福音：27章22节）他说「我要怎样办他呢？」以后当耶稣耶稣驾着天上的云跟诸圣者一同来临的时候，不是「怎样办他」，是「要怎么办呢？」见到他要怎么办呢？不是怎么办他，要怎么办呢？因为我要给他办掉了！那个时候是他办我，不是我办他。每一次我看见耶稣受审判的时候，我有一个非常痛苦，非常受感恩的刺激，对耶稣基督莫明其妙伟大的心志的佩服，五体投地的感受。为什么呢？因为他是审判者，却受六次审判；他是真正的大祭司，受世界的祭司的侮辱；他是真正的君王，被世界的君王所鞭打；他是真正应该戴最高荣耀冠冕的，世界的王给他戴荆棘的冠冕。

亲爱的弟兄姐妹，耶稣基督是大祭司，是永恒中间，在灵界里面，神旨意中间永恒有效期，永永远远的，是起誓立的，是麦基洗德的等次超过亚伦和利未支派的祭司。但是他来到世界上的时候，他竟然披戴了荆棘的冠冕，他竟然披戴了血肉的身体，他竟然体恤我们一切的软弱，他竟然为我们受了各样的试探，只是他没有犯罪。

现在我们要读第七节，大家读第七节，这是很重要的一节。我昨天在香港，一个钟头半的时间只能讲这一节，就是「基督在肉体的时候，既大声哀哭，流泪祷告恳求那能救他免死的主，就因他的虔诚，蒙了应允。」

我们现在读这一节，我先把一些很重要的效应告诉你。在第五章前面提到尊荣的大祭司的时候，第六章马上提到这一位真正尊荣的大祭司是有受苦经验，体恤我们软弱的耶稣基督。我们再念这一句话：

「基督在肉体的时候，既大声哀哭，流泪祷告恳求那能救他免死的主，就因他的虔诚，蒙了应允。」

这一节的圣经我先把一些效应提出来，里面有一些很重要，很严肃的，甚至与回教对基督教的观念相冲突的时候，我下个礼拜才给你们解释。但我现在请大家注意，前面提了「大祭司的尊荣不是人自取的，是神所拣选的，是神自己所定的。」这里就提到什么？----被定的也是曾经受过苦，耶稣在肉体的时候。「当耶稣在肉体的时候」，这一句话什么意思呢？也就是那三十三年半，道成肉身的受苦时期。

基督是荣耀的吗？是。大祭司的尊荣是神所给的，是荣耀的。基督是羞辱的吗？也是。因为他在地上受尽各样的羞辱，这样，马丁路德(Martin Luther,1483-1546)提到基督论的时候，他说「我们要认识基督，怎样认识他呢？有荣耀的基督，也有受苦的基督。」有一些人只认识受苦的基督，他们没有认识荣耀的基督。还有一些人是只认识荣耀的基督，他没有认识受苦的基督。这一位荣耀的基督，也是受苦的基督；这位尊荣的基督，也是为我们受难的基督。所以他是君王，而且是万王之王，有最高最高的荣耀；他是仆人，是最受痛苦的仆人，在最羞辱的人中间是最羞辱的。所以基督又是尊贵的，基督又是卑微的；基督是荣耀的，基督又是羞辱的；基督是尊贵荣耀的大祭司，基督也是上帝受苦的仆人。所以我们把这个基督论的两方面都了解的时候，你才明白他作大祭司，不是像我们所想象的只有荣耀的一面。

今天许多的人当他们看见一个事奉主的人大有尊荣的时候，他们没有想这背后他受过什么苦。所以许多时候我们就愿意在尊荣的面去学习怎样像一些伟大的神的仆人，但是没有学习到他曾经受过什么苦，流过什么泪。如果我们只羡慕别人的冠冕而没有学习别人的顺服；我们只羡慕别人的外表，没有学习别人的内心；我们只羡慕别人的成就，没有学习别人付过的代价，我们很难做上帝忠心的仆人。

在这里希伯来书的作者突然间完全转过来，从荣耀的大祭司的身份提到基督受苦的情形。这也就是整个希伯来书文化中间绝对没有办法了解的事情；这也是整个犹太宗教完全失败的原因。因为当他们所知道的基督，在他观念中间只我尊贵荣耀的，他们没有想到神也早就把基督的受苦，基督的降卑，基督受羞辱，基督的死，基督被耶和华定意压伤的那些经文仔细的看下去，所以他们就有了一个选择性的观念来把许多圣经中间不合他们口味的东西把它排除掉了；他们就这样养成了一个只选择合乎他们需要的，合乎他们感受的，合乎他们神学性所能了解的肤浅的一方面来做为上帝的话，其它的他们就把它抗拒，把它取消掉了，这是很可惜的事情。

我不知道我们今天作基督徒是不是这样？我们读经是为了什么？为了讲道没有内容，找一些好讲的来，这是读经吗？这是偷上帝的话来做事奉。

亲爱的弟兄姐妹，我们怎样解经，怎样讲道？专讲那些容易明白的道；专讲那些容易吸引人的道，这是取巧，利用上帝的话语，欺骗上帝的子民。

我建立教会的时候，一九八九年，我已经事奉主已经三十二年了。我一生讲道的时候，都是主题讲道，专题讲道，当我要建立教会的时候，我跪下祷告。我说「主啊，这个教会是你的家，教会是永生上帝的家，是真理的柱石和根基，那教会要明白你的话是怎样明白呢？是不是找一些容易给他明白的呢？找一些好听的道来讲呢？找一些重要的题目，找一些吸引人的，找一些合乎潮流，合乎时尚的事情呢？

」不是。「主啊，我愿意跪在你面前对你说，如果我解一段的圣经，解一章的圣经，我要每一节解，因为每一节都是你的话，而那一节怎么枯燥我也要讲，那一节怎样难听我也要讲；那一节怎样不让人喜欢、接受，我也要讲，因为这是你的话语。」阿们？所以我用了三年半讲约翰。以后再用四年讲罗马书。以后再用一年九个月讲以弗所书，然后已经讲了二年，讲希伯来书还讲不到一半。

亲爱的弟兄姐妹，为什么呢？这是我对神的立约。「主啊，当我讲的时候，每一节无论是枯燥的，无论是不容易明白的都要好好解释，使你对你话的羡慕不是拾取合乎他心里喜欢的，照他喜欢的，兴趣的来听。」上帝的话不是「点唱」的内容。今天做传道的，好好学习这个事情。我有一个经验从来没有想过的，就是我讲到罗马书第十六章的时候，保罗说「问安，问安....」我要怎么讲？就念三分钟就完了，我要怎么讲？我到现在还不知道我怎么讲。每一次上台我都不知道这一堂道要讲成什么？所以同样一段新闻，我在香港讲，在台北讲，在印尼讲一定不一样，但是重点都抓到了，里面重要信息都传出来，但是讲的时候，有不同的神的引导。我真是从来没有有过那样的经验，我如果讲专题，我把整个圣经重要的信息，把它的结构整个归纳起来，然后讲出来一个专题，「三一论」、「基督论」....，这容易讲。有的人说「这个难讲」，我说「这个容易讲」，只要你明白圣经前后总合里面所有最重要的教训归纳起来你就可以讲了。但你要讲保罗说「问候某某人家里的教会安，主与他同在，他们的爱心主记念....。」这怎么讲？感谢上帝，当我讲完了罗马书第十六章结束的时候，我说「主啊，我讲完了，我没有挑选，我我没有放下一部份，我好好把它讲完了。」

讲完约翰福音最后一章的时候，我一直哭，我记得我在台上我一直哭，一直哭，为什么？因为好象不会再对我的教会讲约翰福音了，就这样把它送走了。那么，这样好的书不能再讲，因为讲完了，讲了三年半了，永远不再讲了，怎么办呢？好象要把老约翰送走，很依依不舍的样子。把罗马书送走很高兴，讲完了，「唉呀！那是最难讲的都讲完了。

连问安，问安....」都讲完了。感谢上帝，罗马书单单第十二章我讲了一年半。

这个《Banner of Truth 》伦敦的一个杂志，你们知道这个杂志吗？这个主编年初的时候在雅加达与我一同主办一个讲座一千多人来参加，他早上主日崇拜坐在那里听，讲罗马书十二章。年尾的时候，同一年，年底过了一年他再到雅加达来，坐在那边听，还是十二章。他说，「我有没有听错呢，还是十二章？」感谢上帝！亲爱的弟兄姐妹，神的话你认为最枯干的，最没有意思的，里面也隐藏着很多的东西。阿们？感谢上帝。

我们今天如果只要那些好听的，要那些容易吸收的，要那些被人欢迎的，那你可能做了一个「点唱」的传道人，你读经就不会像希伯来书的作者，忽然间读到一句原来可以大大发挥整个新旧约中间关连在一起，把整个犹太文化做一个最大的改革的题目就是一节，「你是按照麦基洗德的等次永远作祭司」。保罗没有这样解，约翰没有这么解，但是希伯来书的作者看到了，看到了别人所没有看到的。

感谢上帝，这位大祭司，这位作君王的祭司，这位祭司是受苦的仆人。祭司是荣耀的，但是他是受苦的。君王有很多的仆人，但是他是仆人的仆人，他又是君王，又是仆人，又是祭司的荣耀，又是受苦的。可能吗？可能，所以这一段圣经是基督做人的时候，在肉体的时候。这个「在肉体的时候」，就是那三十三年道成肉身的时候；在那一段时候里面有多少的苦难耶稣经历过，从来没有一个人知道。有多少痛苦的感受没有一个人可以体会的，没有一个人可以真正明白耶稣受过多少苦，体会过多少辛酸苦辣的事情。但是，我可以保证一件事，你对基督的苦难，对他感受的苦难，无论你认识的多么有限，你对他苦难的认识，就是你爱他的基础。

一个没有体会到基督受苦心志的人，很难爱主。一个对主的苦难越多明白的人，越容易爱主。他越深明白基督所受的苦难，他对基督的爱会越深，就越广。如果一个人对主所受的苦难不明白，他没有办法明白应当怎么样爱主，因为主先爱我们，感谢上帝！

所以这一句话「他在肉体的时候」，也就是在肉身中间三十三年道成肉身的那一段时候，他大声哀哭。我在全本圣经里面找不到这一节是从哪里来的？希伯来书的作者到底从哪里知道耶稣曾经大声哀哭？我们在圣经里面找不到，在四福音里面根本没有提到耶稣「大声哀哭」。我现在问几句话，「耶稣在世界上的时候笑过没有？」没有。注意听我的问题，「耶稣基督在世界上的时候笑过没有？」哈哈大笑过没有？或者微微笑？圣经没有说。

圣经有没有说上帝笑，有没有？三次，上帝笑。上帝有什么笑呢？「上帝用笑脸帮助他们」（参：诗篇：42篇5节），这是上帝的一种笑。「坐在天上的必发笑，他必嗤笑他们」（参：诗篇：2

篇4节）这是对仇敌的笑。所以笑是很深的东西，所有被造之物只有人会笑，是因为人有神的形像。上帝会笑，人会笑。

德国哲学家叔本华(Arthur,Schopenhauer,1788-1860)他说「人太痛苦了，所以不得不发明笑来安慰自己」，每次我讲这句话就有人笑。我绝对反对这句话，因为这句话是没有道理的，「笑」不是人发明的，「笑」是神的恩典。笑是神的恩典，你用这恩典去为真理争战的时候，你会嗤笑那些反对上帝的人。你用这恩典去面对苦难时候，你用笑脸去欢迎那些最困难的重担。你用笑去照顾那些在困难中间的人的时候，你的笑变成他们的盼望。笑是上帝的恩典，笑不是人的发明，所以我读他的哲学书我根本不接受他的话语。世界上除了人会笑之外没有别的一种动物会笑，所有动物会笑的只有在迪士尼的卡通里面才会笑，没有别的东西。

好，我现在问你，圣经有没有记载耶稣笑？没有。你答对了。刚才我问你耶稣在世界上有没有笑，有人说有，有人说没有，我相信有。因为圣父会笑，难道圣子不会笑？是吗？但是没有被记载下来？没有。圣经从来没有记载耶稣笑。我再问你，圣经有没有记载耶稣欢乐，没有？圣经有没有记载耶稣欢乐？什么地方？在什么地方？在哪里？有把握就大声讲一点嘛！啊？当七十个人传福音回来以后，个个报告自己有成绩，耶稣自己传道没有成绩的时候，圣经说他就欢乐起来。欢乐没有成绩吗？不是，欢乐神美意原是如此。

好，现在请你听下面这个解释。耶稣基督叫七十个门徒两个两个去各地传福音，回来的时候他们怎么讲呢？「主啊，因为你的名，连撒但都制服了。」「我们把病人医好了，鬼赶出去了，你的权柄，你的名，我们把撒但制服」（参：路加福音：10章17节）。他们得到很好的成绩回来报告的时候，耶稣基督对他们说，「你们不要因为制服撒但而欢喜快乐，要因为你们的名字记在天上的生命册你们才欢喜快乐」（路加福音：10章20节）。当然这一句话暗示他们中间有人的名字不在里面。在这里是暗示、讽刺「犹大你跟着布道团跑来跑去，你没有得救你知道吗？你看见很多果效你以为是你有份吗？没有份，你知道吗？如果你的名字不记在生命册上，你不要欢喜。」

耶稣基督看见门徒出去有果效，但是他自己没有果效的时候，这样的神学院长是不是没有能力？所以有时候你看见自己工作很有果效，有些人比你老经验没有果效，你以为你自己很厉害？我告诉你，耶稣特别留下这一段记载，我要告诉你两个要点。为什么耶稣派的门徒出去讲道大有果效，耶稣自己没有果效？为什么？耶稣可不可以因为这样就恼羞成怒？耶稣可以不可以因为这样他就嫉妒他的学生？没有这个事情。我告诉你，耶稣就把他们派出去，他们做工奉他的名有果效，当然，他的名有果效是因为他的存在，所以基督才是他的名有果效的真原本的能力的根源，能力的根基。那为什么耶稣自己传道的时候没有果效呢？我可以说最重要的一点就是「耶稣基督把容易做的工场交给别人，自己做最难做的工场。」这是很伟大的，我是这样体会的。「你们去吧！」把他们派去。

现在有两种要种传道人，一种传道人一直叫别人去差传，自己不传。所以叫很多人「去呀！传呀！」所有的学生出去了，老师就睡觉。教会差人出去了，驻堂牧师就去睡觉。我可以这样做吗？不能。我要学生出去，我自己也要出去。我要别人热心，我更要热心；我要别人作见证，我不可以停止；我要别人传福音，我自己更要马不停蹄的做。耶稣是这样的一个领袖。

第二样、他不是排来排去先把好的地方自己排了，把难做的交给别人；他把最难做的放在自己的身上。所以门徒出去工作有果效，回来的时候，耶稣基督没有果效，因为他选了最难最难的地方，难到什么地步呢？「迦百农啊，伯赛大，你已经升到天上，将来你必堕入阴间，因为在你们中间所行的神迹，若是行在所多玛、蛾摩拉，他们一定到今天还存留的。如果行在推罗、西顿，他们就会披麻蒙灰」（路加福音：10章15节；11章20-26节），表示这是难最难的工场。就在最困难的时候，好象看起来最失败的时候，耶稣对天地的主，上帝说：

「父阿！天地的主，我感谢你，因为你将这些事，向聪明通达人就藏起来，向婴孩就显出来；父阿！是的，因为你的美意本是如此。」（路加福音：11章26节）

圣经说他就欢乐起来。圣经有没有说耶稣笑呢？没有。圣经有没有记载耶稣欢乐呢？有。在怎样的状况中间欢乐呢？在最困难，最失败的时候他欢乐。阿们？

我反过来问，「圣经有没有记载耶稣哭呢？」你马上回答了，有。几次啊？圣经记载耶稣哭几次？三次。两次在四福音里面，一次在希伯来书。那两次在哪里？有一次就在耶路撒冷对面橄榄山上，看着耶路撒冷城他就在那里哭了，「耶路撒冷，耶路撒冷，你常杀害先知，我要召集你们像母鸡召集小鸡一样的，多次召集你们，只是你不愿意。看哪！已经为你留下了荒场，你将要变为废墟，仇敌要进攻你，你要失败在他们的铁蹄之下」（参：马太福音：23章37-38节；路加福音：13章34-35节）。耶稣为耶路撒冷哭，这是一次。

还有一次是记载在约翰福音第十一章第三十五节，耶稣在哪里哭？在拉撒路坟墓面前哭，圣经说「耶稣哭了。」希伯来文只有两个字，在中文是四个字，希伯来文跟英文一样的Jesus cried 就是两个字，那是全本圣经最短的一节，约翰福音第十一章三十五节，全本圣经最短的一节，只有两个字，耶稣哭了。

耶稣哭的时候，他们说「你看，他爱这个人多深呢。」耶稣哭了，是不是因为他的朋友拉撒路死了他一直哭，是不是呢？如果他的朋友死了不能复活才要哭，如果朋友死了还要复活，为什么要哭？而且是他给他复活的，不是吗？所以那些人完全误会，他们不正解耶稣为什么哭。耶稣为什么哭？我问你。耶稣哭，因为这些硬着心法利赛人，这些律法师，这些犹太人，就因为他要行的神迹，他们就定意从那天开始决定杀他，所以他哭。

这样说来，我把两件事放在一起，行神迹跟感情哀哭痛苦的这两件事情。圣经记载耶稣行神迹，一共三十五次，没有一次是为了自己的需要而行的；没有一次是为了自己的方便而用特权；没有一次是为了自己的好处行神迹的，有这样伟大的人性。

今天有多少老板利用比别人更大的特权，随便挪用公款。今天有多少经理，多少教会的财政，暗暗的，用自己的特权去处理许多这样的事情。耶稣行神迹三十五次从来没有一次为自己的益处，为自己的方便，使用过自己的特权。感谢上帝！照样，圣经提耶稣三次哀哭，没有一次为自己的需要哭，没有一次为自己的苦难哭；没有一次为自己的失败、软弱或者人对他的轻看，错误的感受，不该有的感受哭。

没有。

耶稣在山上面对耶路撒冷哭的时候，是为耶路撒冷的前景因自己不自知而受审判而哭。耶稣在拉撒路坟墓面前是为犹太人硬着心，把真理传给他们的结果，他们定意杀耶稣，耶稣为他们这样的灵性哭。

第三次、在哪里？希伯来书，就是这一节：

「基督在肉体的时候，既大声哀哭....。」

到底希伯来书记载耶稣的这个哀哭是在哪一种状况之下，在哪一件事件之中他哀哭？我们不知道，因为全本圣经没有告诉我们。唯一的可能性就是在客西园，在客西马尼园耶稣基督哀哭。这次哀哭照样不是为了他自己，因为他要承担全世界人类的罪。

在三年以前他亲耳听到约翰真正明白他来到世界上的目的讲过的那句话：「看哪，上帝的羔羊，除去人的罪孽的！」（参：约翰福音：1章29

节）今天他要背负全世界的罪担，除去人的罪债，他要承担所有的审判，律法的咒诅，上帝的忿怒，所有罪的重担在他身上，他大声哀哭。哀哭什么？----

哀哭世人是这样离开上帝，哀哭人的罪是重到这个地步。哀哭人不明白神的忿怒这样临到他们的身上。这样的解释与他前面第一次、第二次的哭，是层层关连一脉相承的。那这里说什么呢？「流泪祷告恳求那能救他免死的主....。」好，请你注意，耶稣基督在世界上笑没有被记载下来，哭被记载下来了，为什么？你们可以再深一层的想。我再问一句话，「耶稣基督在世界上有没有被记载他唱诗赞美的事情？」有吗？在哪里？哪一次？有几次啊？耶稣在世界上只有一次记载他唱诗，是在马可福音十四章二十六节，马可福音十四章二十六节说什么？「他们唱了诗，就出来，往橄榄山去。」到到汲沦溪那里，就进到客西马尼那里去。为什么呢？因为他们唱了诗就出来，从哪里出来，从耶路撒冷楼上出来，在耶路撒冷的楼上做什么？在那里过逾越节；过逾越节的时候结束以后怎么样，以后他们就唱诗。唱什么诗？为什么唱诗？你知道吗？请你把这些话全部串连起来你就明白了，他的哀哭跟他的唱诗是有关连的。

犹太人过逾越节的时候，他们唱的诗是诗篇一百一十八篇，你记下来，这是整个犹太民族过逾越节的时候所唱的诗，他们要杀一只羊，他们要流它的血，然后他们就要唱这一首一百一十八篇的诗。我要你记下来你变成翻出来了，现在先听，你不要看，因为很长，你翻错了到一百一十九篇就更长了。现在大家注意看，一百一十八篇是相当长的一篇，但是在那一篇里面有两节圣经很重要，很重要，我现在就要把这一节跟希伯来书第五章第七节连在一起了。耶稣基督像犹太人一样，他唱，但是那些普通的百姓唱这首诗歌的时候，他们是以欢乐的心情唱，只有耶稣基督唱的时候是以欢乐跟哀哭的心情唱，你注意听。所以他大声哀哭，就是那一天。为什么在那一天哀哭呢？因为那一天他担当全世界人类的罪。为什么说在那一天他欢乐呢？因为在那一天他欢喜快乐担当我们的罪。当他想到人的罪的时候，他哀哭；但是当他想到他可以为人洗罪的时候，他欢乐。阿们？这种心情没有人可以了解。

那么，在诗篇一百十八篇，就是逾越节里面人唱的诗里面有一句话，那一句话是什么？----「这是耶和华所定的日子，我们要在其中欢喜快乐。」大家说，「这是耶和华所定的日子，我们要在其中欢喜快乐。」你们台湾有唱这首诗歌吗？有。This is the day,this is the day....这是耶和华所定的日子，我们要在其中快乐，那么，这首诗歌怎么唱呢？你现在把这首诗歌教给青年团契，教给我们主日学唱，教他们拍手跳舞唱，「这是耶和华所定的日子，我们在其中要欢喜快乐。」到底那个「日子」是什么日子？你说「主日礼拜天嘛！」上帝定这个日子叫我们做礼拜，对不对？「我们在其中要欢喜快乐，这是耶和华所定的日子....。」后来有一些主日学老师更有创造性了，「这是礼拜一，这是礼拜二，这是礼拜三....。」错吗？大错特错！今天你要注意听，「这是耶和华所定的日子」。逾越节要定这个日子，逾越节要唱这个日子，但是原文那个字「日子」是单数的，所以不能礼拜二、礼拜三、礼拜五....，不能。你不能那样唱。而且这首诗歌要讲的这节圣经不是给人快乐的一件事情，「这是耶和华所定的日子，我们要快乐。」那么，你生日拿来唱，因为你生日很快乐。所以就把耶和华所定的那一天变成你的生日，把那一天变成圣诞节；把那一天变成你的假期，海外旅游的那一天，「这是耶和华的定的日子，我们大家要欢喜快乐。」这是完全错误的解经，因为那一节圣经是整个犹太历史中间每年逾越节一定要唱的诗，所以那一节圣经告诉我们，有一天是上帝定的，那一天是一个大日，那一天是一个很可怕的大日，但那一天我们可以得着快乐，为什么呢？因为有替我们死的，他死，我们快乐；他苦，我们欢喜；他为我们受咒诅，我们得着祝福。这是耶和华所定的日子，the only day，是单数的，不是每年一天的。如果每年一天，不是像大祭司每年一次去赎罪吗？但是每年一天赎罪，这个天就变成太阳绕一圈它就又一天了，一天，明年又一天，一天加一天变成两天，每年加一天不是几千天吗？这不是上帝的旨意。所以大祭司一年一次进到圣所那一天是叫做七月十号，那个七月十号是每一年要重复的，但是有一天是从来不重复的。「基督按照所定的日期为我们死，这就是上帝的爱。」在哪里啊？罗马书第五章第八节。所以有一天，the only day，有一天是只有一次，历史中有那一天，那一天是刚好二十四小时，而那二十四小时就是受苦之日，那二十四小时就是「耶和华所定的日子，我们要在其中欢喜快乐。」

那一天在哪一天？那一天就是「耶稣进到客西马尼然后唱了一百十八篇，以后到了第二天下午太阳下山，他从十字架拿下来被放进坟墓的那二十四小时」，就是那一天，你明白了吗？我相信下个礼拜你要听到更多有关于这一节很伟大的，关于宗教比较的事情，我很严肃的讲这些东西。我再讲一次the exact 24hours,no repeat,the only day，唯一的一天，在历史上，就是那一天。

那一天是很特别的，因为那一天中午的时候整个圣地都黑暗起来，为什么呢？连太阳都不能看见这样不义的事情发生在地上，它遮盖起来。那一天整个大地昏暗，为什么那一天是从客西马尼园一直到隔天下午的，因为犹太人算一天跟我们不一样的，我们算一天是从早上开始，犹太人是从黄昏开始的。你说为什么呢？这是圣经的教训，「有晚上有白日，这是第一天」，创世记第一章。「有晚上，有早晨这是第二天。」「有晚上，有早晨，这是第三天。」所以就这样，圣经的教训，犹太人的文化，历史在中东的传统，回教徒照样跟着这样做，每一天开始是从太阳下山开始算起。当他们看见太阳的光慢慢下到水平面之下，一没有的时候，他说「今天开始了。」什么时候结束呢？当明天这个时候，太阳要下去的时候，它下去，他说「一天结束，另外一天又开始了。

」你明白吗？所以唱这首诗歌this is the day,this is the day 这是耶和华所定的日子我不敢唱，因为我知道这件事很严重，我知道这件事很严肃，那些随便解经，随便唱歌只要聚会人数多就高兴的人，他要怎样在神面前负责任，因为他没有好好研究，没有好好思想上帝的话语。

「这是耶和华所定的日子」the only day，刚好二十四小时。耶稣什么时候从十字架拿下来？因为太阳要下山了，他们不要留尸体在安息日，所以快快把他拿下来，对不对呢？所以当安息日开始的时候就是第六日，那时黄昏尸体就下来了，那么耶稣什么时候开始那一天呢？就是到楼上去设立圣餐，设立新约的时候开始。所以，这样，逾越节的时候他们就吃，他们就喝，「这是我的身体为你们擘开的」，吃了以后，他们把饼，把酒，把葡萄汁，把圣餐设立了，把新约立定了，那一天开始，到从十字架把他拿下来，那一天结束，这个叫作「那一天」。那这一天为什么说所有犹太人唱的诗跟耶稣唱的不一样呢？注意听，犹太人唱的时候是领受救赎的果效唱，「我们要在其中欢喜快乐，我们要在其中欢喜快乐」，因为逾越节那一天他们就想到摩西出埃及，你记得吗？第十个大灾是什么呢？----杀长子，使埃及家家户户都哀哭，大声哀哭，母亲哀哭，父亲哀哭，弟弟们哀哭，他每一家一个长子都死了，但是，以色列人的长子没有死。为什么呢？耶和华对摩西说，「你吩咐百姓宰了羊，把它的血涂在门楣的上面，我要差遣灭长子的天使飞过每一家，他看到血就逾越过去」，叫作「逾越节」passover。这样，天使看有血的他就过去，有血的他就过去，没有血的他就杀。所以那一天晚上是埃及人的大灾难，那一天晚上是以色列人的大拯救；那一天晚上是埃及人死的日子，那一天晚上是以色列人在埃及最后一天做奴仆的日子，所以他们经过了那一天以后，有血，有羊的被杀，有神所定的方式，他们解脱了，他们就埃及了，所以他们说「这是耶和华所定的日子，我们在其中要欢喜快乐。」他们唱的时候，心情是什么？----蒙恩者的心爱，就像你就像我一样。但是，你注意，这一千多年，从摩西一直到耶稣，只有一个人在逾越节唱那首诗歌的心情完全不一样，那个人是谁啊？----耶稣。

「这是耶和华所定的日子，我们要在其中欢喜快乐。」当耶稣唱那首诗歌的时候他是欢乐为人赎罪，他是最痛苦的看见罪人的咒诅都要临到他的身上。「这是耶和华为我所定的这个日子，我们，因为我为你死，要一同欢喜快乐。」感谢上帝！当我真正明白这些圣经的意思的时候，我知道这是太伟大，太严肃了。我们什么时候被杀我们不知道，什么时候我们可能受逼迫我们不知道，但是当我们受逼迫，我们甚至被杀，或者做殉道者，如果上帝选中我们，如果我们被验中有机会做殉道者的话，我盼望那一天我也要效法耶稣基督说，「这是你为我所定的日子，我愿意在其中欢喜快乐。」

那一段圣经，一百十八篇另外一节最重要的是什么呢？----理当把祭牲牵到祭坛那里，「理当用绳索把祭牲拴住，牵到坛角那里」（诗篇：118

篇27节）啊，这句话就是实实在在是耶稣基督基督论预表，基督论预言的诗篇里面弥赛亚诗篇里面最伟大的一句话之一，他说什么呢？「理当把祭物牵到祭坛那里」，表示什么呢？「我是愿意去死的。」感谢上帝！所以耶稣在地上，在世上的时候，在肉体的时候既大声哀哭，然后说什么？----流泪祷告，恳求那能救他免死的主，就因他的虔诚，蒙了应允。

我今天就要讲到这里，但我要问两个问题，你们下个礼拜回答我。耶稣求免死吗？第二、上帝因为他的虔诚真的应允他使他免死吗？是不是指他没有上十字架死，或者是不是指后来给他复活叫做「应允了他」？下个礼拜我要你好好思考，甚至有机会跟别人讨论，或者看一些参考书以后，再来参加这个查经会。你会听到许多解经书完全没有提的事情，我们要很严肃的把这些伟大的基督论的经文讲完，让我们对基督的爱更深，我们低头祷告：

（唱诗：十字架永是我的荣耀）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们感谢主，我们一同开声祷告。感谢主，耶稣基督这样伟大的祭司，我们这几个礼拜一直讲下去谈到他的救赎，还有很多奥秘的事情，求主的灵打动我们的心，求主的光照耀我们，我们大家恳切感谢主，求告主，一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你与我们同在，你向我们施恩，对我们说话，你给我们在研讨这些经文的中间得着主你自己的光照，得着主你自己的带领。主，我们愿意更深入的追求，更清楚的思想，主啊，更多的在你面前做研究。好叫我们知道你的心意，知道你自己的话语，认识我们的主耶稣基督，因为你说认识你独一的上帝，又认识你差遣来的耶稣基督，这就是永生。我们感谢赞美你。主啊，求主你的爱再一次激励我们，你在地上哀哭受难的日子，再一次成为我们爱你、事奉你的根基。主啊，你听我们的祷告。我们感谢赞美，奉主耶稣基督的圣名求的。阿们。」

我们大家站起来，我要每一个人开声祷告，不要听别人祷告，每一个人祷告，为你领受的，你求主给你力量行出来。给你所已经明白的，你感谢主，为你观念中间错误的能够更改过来你感谢主，给你的心灵更归正，更回到神的心意中间一同感谢主，我们一同感谢，一同祷告，也为下个礼拜的聚会祷告，我们大家开声祷告：

「主啊，我们在你面前为着所领受的恩典感谢你。为着你对我们的光照感谢你。为着你真理对我们的更正、改变感谢你，我们把一切荣耀归给你，求主你施恩赐福，求主你与我们同在，叫我们在你面前蒙恩。主啊，我们把我们每一位弟兄姐妹前面的道路带到你的面前，无论是信仰，无论是生活，无论是事奉都带到你面前，求主引导我们，给我们没有停滞在我们错误的道路中间，给我们没有在自己的懒散中间抗拒你的恩典，求主给我们真正明白你的话回到你的面前。主啊，你我们的祷告，你与我们同在，我们把一切荣耀归给你，感谢赞美，求主施恩，求主垂听，奉主耶稣基督得胜的尊名求的。阿们。」

（唱诗：荣耀归主名）

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」


第三十五讲

是不是今天天气冷一点？所以我们聚会也冷淡一点？上个礼拜我们人比较多，有人说「是因为放假的缘故」，是不是？是。O.K.

感谢上帝，我想我们这几个城市的查经大会人数最多的还是吉隆坡，他们每一次用了很大的（广告）promo「国际希伯来书查经讲座」，然后用了Hotel 的大厅(Ball Room)，每一次的费用是多得不得了，但人数也是最多，上帝就把他们需要的供应给他们，这个聚会差不多是一千四百到一千五百人。第二的应该是在香港，现在差不多是一千人。雅加达当然是在印尼我最早在那边开始的，所以现在每次都是两堂的聚会，都是讲希伯来书，两堂加起来差不多是两千人。以后香港差不多将近一千人，以后我们看新加坡应该是七、八百人，最近一直在增加。台北还没有什么大的动荡，还没有什么大的起色，所以大家努力祷告，求主赐福使这些的聚会和这些的信息可以使更多的人领受。

有一些的人来听听「哦，我知道了，讲希伯来书。」他一来了，就去了。下一次有一些人进来再来听，「讲什么？哦我知道了，讲希伯来书。」后来就去了。事情不是这样的，这些信息每一篇都是不同的章节讲出来的。所以愿上帝赐福给我们有一个耐心把神的真理把它听完，听明白，这样可以有系统的建立你的思想。

有哪一个人今年才来的，去年从来没有来过，今年才开始参加的请举手我看看？所以其实还是很少。今年来参加的到现在，到这个礼拜还是很少。有一些人去年来过，以后没有来。

我当然在以后的日子，我已经答应的工作我会把它做完，就是把希伯来书把讲完，讲完以后我就看哪一个城市有追求我才分给他时间，我不要浪费我的时间在那些不大追求的地方，因为有更多的地方需要，所以我应当分给更多的地方。

我们大家再来唱诗好吗？我们大家再唱一首诗歌，今天我要你们一个人，无论哪一个人选一首诗我们来唱。有哪一个要选诗歌的？有没有你很喜欢唱，但是从来没有机会唱，每次参加聚会都没有选到那一首，那你今天有机会选一下。哪一个人，大声一点。第几首？两百二十八首，我盼望下一次可以印一些我特别喜欢的诗歌给大家一同来唱。两百二十八首，「紧紧亲近耶稣」。我们来唱诗两百二十八首。

紧紧亲近耶稣

1.你要凯歌常唱，遇敌打胜仗；在这罪恶世界，试炼能担当；每天所遇试探，战胜不后退，紧紧亲近耶稣，彰显主荣美。

2.多少内心破碎，多少伤心泪；等你传好讯息，给他们安慰；传播完全平安，擦干伤心泪，紧紧亲近耶稣，彰显主荣美。

3.属主喜乐馨香，该常常流露；每天用主爱心，安慰人痛苦；请让圣灵对付，战胜众缠累；紧紧亲近耶稣，彰显主荣美。

4.每天与主交谈，有甜蜜团契；整个人生路程，隐藏在主里；在主脚前祈求，儆醒不后退；紧紧亲近耶稣，彰显主荣美。

（副歌）紧紧亲近耶稣，不怕恶环境；别让主、你中间有黑云阴影；不问人情冷暖，事是白是黑，紧紧亲近耶稣，彰显主荣美。

我们一同开声为这个聚会祷告，求主真理的灵引导我们进入他测不透丰盛的奥秘，把圣经的道今天显明在我们的思想里面；显明光照在我们心灵的深处，使我们因认识主的真理，我们就不走在黑暗的道路中间。给我们坚信主的话语，我们有力量面对各样的试探，为主做工，有主的能力同在，有主的灵引导。我们大家恳切开声祷告，为讲的，为听的一同来祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你亲自带领我们进到今天这个聚会的中间。你把我们带到你的面前来，我们把一切荣耀归给你，愿主你真理的圣灵自由运行在我们的中间。主啊，你没有撇下我们，主啊，你没有丢弃我们。主啊，你在我们中间设立你的宝座，你对我们的心说话。主啊，用你至圣的真道建造我们属灵的生命，用你深恩大爱感动我们被造、被救赎的灵魂。主，我们感谢我们赞美你，我们愿意明白你的真理，因为你的道比下滴的蜂还更甘甜，比极多的精金可羡慕；你的道安定在天永不动摇；你的道可以使愚昧人得着通达，使人眼睛得着明亮，使人的心窍得着开通。我们感谢我们赞美你，你用你自己的话来建立我们的信仰，用你的话来引导我们的路程，用你的话来坚固我们的事奉，挑起我们的火热爱你的心，使别人与我们一同领受你福音的好处。主啊，你听我们的祷告，我们恭敬把今天的聚会交托给你，你用你的灵膏抹你无用的仆人，给他勇敢把你的真理传讲清楚。主啊，你在这个聚会中间高居首位，执掌王权，对我们每一个人的心说话。我们在你面前谦卑等候你，我们如此仰望祈求是奉主耶稣基督得胜的尊名求的。阿们。」

请坐。今天在我们中间与我一同来的有好几位，有一些是教会的执事，也有我们布道团的同工，我要请许覃陌牧师，请布道团全球的影音主任，也是新加坡「探索者」的社长，请站起来。还有一位是我们在印尼的教会执事洪毕端（音译）请站起来。还有一位是全世界最靠近我的人----我的太太，请站起来。我吓了一跳，我说「请我的太太站起来」，台上七、八个人站起来。我一看，怎么有男有女的都做我的太太了？我说「请我的太太站起来」，他们听错全部站起来了。O.K.

今天我还带一个人来，这个人是我们印尼的同工，他是一个音乐家，是一个钢琴家，在欧洲学习音乐十年的时间，在德国高级音乐学院毕业，以后再到毕业后的研究，再到荷兰海牙皇家音乐学院毕业，专攻巴洛克音乐，而且他是钢琴高级的文凭，加上大键琴高级的文凭，Billy Christanto （不要念错了，念成葛理翰(Billy Graham,1918-)现在我请他弹三首诗歌好不好？

这是给你们的一个礼物，给今天来参加查经会的一个礼物，把钢琴盖开大一点，好不好？把这个盖开大一点。他要弹的三首歌，第一首是莫扎特(Wolfgang Amadeus Mozart,1756-1791)，第二首是舒曼(Robert Alexander Schumann,1810-1856)。

第三首是My Tribute 是基督教的诗歌。现在我们再一次鼓掌请Billy 来弹。

（演奏毕）

好不好啊？如果这个琴更好，那就弹得更好听了。昨天在香港用史坦威(Steinway)，前天用山叶(YAHMAHA)。我要跟他有一些对话，你们听听，他是完全不懂中文的，这是好几代的侨生，所以他不会听中文，等一下我们讲希伯来书，他不知道到哪里去了，可能到「希伯去」了，不是「希伯来」了。我现在先问他几句话。

我问他，「为什么你从小受音乐的吸引？」他说「从人来看是凑巧的，从神来看这是他主权的安排（这个叫做“归正神学”）。我父亲买了一台钢琴，我小的时候我就摸上去，以后就喜欢了，相信这是上帝的引导。」

我问他说「你在欧洲差不多十年的时间，后来欧洲要请你他钢琴教授，他拒绝了，他要回到东南亚，为什么？为什么你要回来？」他说「因为印尼音乐需要发展，所以我回到印尼；德国的音乐已经很多人了，我可以不在那边。德国需要什么？----

有力的传道人，所以他们需要的我们应当过去，我们需要的我就回来」，他这么说。

我问他「你音乐有了成就以后，为什么你后来转变异象变成想念神学，后来想做传道人？」他说，「我有一个很简单的思想，在我们短暂的生命中间，神要我们事奉他，所以我们应当把神所给我们的才干，在我们的生命，我们的生活里面要尽心尽力来事奉上帝。所以，我如果有音乐，我可以用音乐来事奉上帝。我们蒙召是每一个人的事情，无论你是全时间，或者你是部份时间，我们都是要事奉上帝，所以我愿意用音乐来荣耀上帝。」

我问他「你认为音乐跟神学是有关系的吗？」他说「黑格尔(George Wilhelm Friedrich Hegel,1770-1831)

的思想里面不是单单理性，而且是有宗教，这些可以结合起来。而且他认为我们基督徒应当在艺术界里面把神的荣耀彰显出来，我个人认为，我们不但要有信仰，要有艺术，要有神的道把这些东西结合起来。所以这个在我们思想里面，这是文化使命是应当可以遵行出来的，所以在文化界中间把神的荣耀彰显出来」（这又是归正神学的一方面了）。

我问他「为什么后来你选择归正神学？」

「我选择归正神学，因为我认为这个神学是最靠近圣经，最忠于圣经的，而且在里面有一个终极性的自我成全的贯彻始终的性质。不但如此，有完整性可以批判各样的文化，这个时代中间，这个神学是我们的盼望，也会发挥一个很重要的作用。」

我问他，「在最后这两、三百年，整个西欧特别是德国、荷兰这些文化中间，他们有什么用话你可以讲的，由神的道和文化，这几百年变迁你想我们应当走哪一条道路？」

他说，「我发现在最近这几百年来，神学家、讲道的人为了配合人的需要，常常受世俗主义的影响，就把上帝的道把它弱化，然后配合、妥协于人的需要，结果就使他们不忠于上帝的话语，这是很危险的事情。」

他说「做为神的仆人，我们不应当自以为自己的真理，所要传出去的信息是羞耻的，因为这是人类唯一所需要真正能回答人类的问题的，就是上帝的道，所以每一个基督徒应当勇敢、承认、坚信我们的信息是有力量，因为上帝的话本身没有一句不带能力。」感谢上帝！他就到这个地方。

好，我们现在感谢上帝有这样的一个传道人，他现在是在我们的神学院一方面教音乐，一方面自修，也可以进修神学，是我们的学生之一，也是我们教会的同工。我在一九八六年创立了雅加达圣乐团(Jakarta Oratorio Society)以后，他到现在，他现在就进来帮忙我们，成为我们的第二个指挥，除了我自己以外。感谢上帝！我们大家为他今天所讲的感谢神。

如果有一天我们真的可能带一群诗班的人来的话，那么，除了他、我会指挥以外，他也会弹一些的歌，还会把一些历史中间最最重要的诗歌把它唱出来，可以给你们另外一个礼物，好不好？愿上帝赐福给你们。

好，我们感谢上帝，今天我们还有许覃陌牧师在这里，等一下聚会结束以后，我请他给我们做一个祷告，然后给我们讲一些关于新加坡布道团的一些事情。

我们现在打开希伯来书，我们一同打开希伯来书第五章。Billy Christanto 我曾经与他一起主持一个音乐的神学讲座，在他的传讲中间，我发现他对文化、哲学、艺术、神学、基督教信仰、世俗化、后现代主义，都做了相当深入的剖析和了解，所以他分析出来的每一个时代的音乐精神和基督教信仰的贡献或者妥协都很清楚的能够带出来。那明天晚上，后天晚上他会用印尼文讲两个晚上音乐讲座，那是对印尼团契讲的，所以如果你们去听，除非你有「听方言」的恩赐，那你就会听懂他讲些什么，否则以后我会请他在归正学院其它课程里面来讲解关于音乐与神学的问题，如果有好的人员替他翻译的话，我相信他对各地方的人都会有相当大的帮助。

现在我们大家打开希伯来书第五章，我们从第七节一直念到第十节，我先念一次，以后大家一同开声慢慢念：

希伯来书：5章7-10节

「基督在肉体的时候，既大声哀哭，流泪祷告恳求那能救他免死的主，就因他的虔诚，蒙了应允。他虽然为儿子，还是因所受的苦难学了顺从；他既得以完全，就为凡顺从他的人，成了永远得救的根源；并蒙上帝照着麦基洗德的等次称他为大祭司。」

我们一同来念一次：

「基督在肉体的时候，既大声哀哭，流泪祷告恳求那能救他免死的主，就因他的虔诚，蒙了应允。他虽然为儿子，还是因所受的苦难学了顺从；他既得以完全，就为凡顺从他的人，成了永远得救的根源；并蒙上帝照着麦基洗德的等次称他为大祭司。」

我们再一次低头祷告：

「主啊，我们感谢你，把我们带到今天的聚会，今天的查经里面来。愿主启示圣经的圣灵光照我们的心，赐给我们悟性，使我们明白你至圣的道，我们感谢赞美你。你的话安定在天永不改变，在你的话里面隐藏着从天上而来的智能，是超越人的意念，超越人的道路，超越人的文化，超越人的思想型态的，我们恳求你引导我们进入丰盛的奥秘，好叫我们在其中再次得回我们应有坚定的信仰。主啊，你听我们的祷告，奉主耶稣基督得胜的尊名求的。阿们。」

我们上个礼拜讲到第五章的这一段的时候，我们先提到「耶稣基督怎样不是照着自己所要的，乃是神所给他的尊荣成了麦基洗德的等次做为永远的大祭司。」这是神所立的，这样，希伯来书的作者先提到「祭司尊荣」之后，就提到这个尊荣的大祭司耶稣基督曾经有过的痛苦，曾经有过的苦难。

马丁路德(Martin Luther,1483-1546)说，我们不但宣扬一位荣耀的基督，我们也宣扬一位受苦的基督，所以对基督论的认识有两个层次，有一些人只认为基督是荣耀的，是得胜的，是大能的，是尊贵的，是国王，是君王，是万王之王。但是有一些人却看出来，这位君王，这位荣耀的基督经过受苦仆人的阶段才进到他的荣耀里面。为这个缘故，对基督苦难的认识，就是一个人灵性的基础；一个人对主苦难的认识程度就奠定他爱主程度的可能。如果我们对主的苦难认识是肤浅的，我们对主的爱不可能是深厚的；如果我们对主的认识是错误的，我们对主的爱不可能是正确的；如果我们对主的认识不是深入的，那我们对主的爱一定是肤浅的。所以这样，希伯来书的作者讲到「大祭司的尊荣」以后，马上转过来讲到这一位曾经为我们受尽苦楚，流眼祷告，担当我们重担、刑罚、咒诅各样的凌辱、羞耻的这位救主。

「基督在肉体的时候，既大声哀哭，流泪祷告恳求那能救他免死的主。」

我们上个礼拜曾经在这里思想到，耶稣基督到底是否在地上曾经笑过？圣经没有记载。耶稣基督曾经在地上欢乐过吗？圣经有记载（参：路加福音：10章21节）。耶稣基督曾经在地上唱过歌吗？圣经记载只有一次（参：马太福音：

26章30节；马可福音：14章26节），我上个礼拜已经谈到这方面没有呢？耶稣基督只有一次被记载与门徒唱了诗他们就出来往客西马尼去」，那个「往客西马尼园去」，那就是那一天的开始，而那一天是从晚上到白天，不是从白天到晚上。因为圣经说「先有晚上后有白天，这是第一日，这是第二日，这是第三日，这是第四日，这是第五日，这是第六日。」创世记第一章很清楚给我们看见，上帝创造的过程中间，每一天都是从晚上开始，然后再用白天再继续下去，结束的时候也就是第二天的开始又是晚上开始的。这是神算日子的办法；这是犹太文化所认知的数算日子的次序，这也是基督徒应当明白圣经记载和普世其它文化不同的地方在哪里。

那「那一日」就是神为耶稣基督所定的一日是历史上唯一的一日，不是每一天，「这是耶和华的定的日子」，原文是单数的，the only day estiblished,determined by God.上帝定了那二十四小时，就让耶稣基督以唱诗进到客西马尼，然后他就在客西马尼流泪、祷告、为世界的罪人承当很大的重担，哀哭恳求，以后整个晚上没有睡觉，被拉来、拖去，一共经历了六次的审判，到第二天早上九点的时候，他已经把自己的十字架背到各各他山上，然后被罗马的兵丁钉在木头上，经过六个钟头，流血、痛苦。下午三点的时候，他把生命交给上帝。到了下午，那个太阳下山的时候，他们把他从十字架上取下来就安葬在坟墓。这整整的二十四小时就是「那日子」，「这是耶和华所定的日子」，这是耶和华所定的那一天；在这一天里面，二十四小时里面，耶稣基督把受苦仆人所该受的最大的苦难完全亲自承担了。他对他的仇敌说，「如果你要抓拿我，就让这些人去吧」（参：约翰福音：18章8节），他不愿意拖累一个人，他要独自一个人，孤孤独独，自己一个人承担苦杯，喝尽上帝忿怒、烈怒的杯，使他的生命受尽痛苦。

他常经忧患，他多受痛苦，他为我们平安的缘故，受尽刑罚；为了我们医治的缘故，受到鞭伤；他为我们受了神的忿怒，受了神的鞭打，手脚被扎，被刺，在十字架上大声呼喊说，「我的上帝！我的上帝！你为什么离开我？」（参：马太福音：27章46节；马可福音：15章34节）亲爱的弟兄姐妹，这样的一位主，是配得尊贵、荣耀、智能、权柄、能力直到永永远远是上帝的羔羊（参：启示录：5章12节）。所以你在启示录第五章看见这一位犹大的狮子，原来被见到的时候是羔羊的形像。约翰知道有一个犹大支派的狮子，可以揭开那个印，当他注意看的时候，他不是看见狮子，他是看见被宰杀的羔羊，这就是荣耀的基督背后是一个受苦的心灵；一个荣耀的祭司背后，是耶和华受苦的仆人。

基督如果不在受苦中间有份，他怎么能进到荣耀中间呢？今天我们事奉主的人常常犯上一个非常大的毛病，就是我们盼望生省去受苦的这一段，马上做上帝荣耀的仆人。我们看见许多被神重用的仆人，多么尊贵，多么荣耀的时候，我们就羡慕他，我们就嫉妒他，我们巴不得我们与他一样。但是有许多人没有想到，他们背后曾经流多少眼泪，他们曾经背过多少重担，他们曾经受了多少的痛苦，他们曾经走过多少的艰辛的道路。

亲爱的弟兄姐妹们，他们曾经披荆斩棘，他们曾经经过流泪谷。我们的主就给我们一个榜样，所以这一段圣经很重要，因为这一段圣经的基督论里面，是给我们从另外一个角度看到尊荣的代价是什么？被神重用需要祷告上的努力是什么？

「耶稣基督在肉体的时候，他大声哀哭，流泪祷告，恳求那能救他免死的主。」

那现在我要与大家思想在这节圣经中间，是不是希伯来书的作者说，「耶稣基督求主使他免死」，是不是呢？他不是求「免死」，他是求那「能使他免死的主。」你把这一节次序弄正的时候，你就不会曲解这一段圣经。因为回教徒曾经用《巴拿巴福音》做为他们的内容来重新解释基督教的教义的时候，他们认为整个保罗的教训都是偏差的；他们认为这个就是巴拿巴与保罗绝对不能再和谐一定要分道扬镳的真正原因，因为他认为保罗已经把一个错误的基督论带来鱼目混珠欺骗了整个基督徒的世界。所以，这样巴拿巴认为一定要和他分开来，那这个《巴拿巴福音》是不是上个礼拜我已经跟你们讲过一个事情？《巴拿巴福音》就变成回教徒里面一个很重要很重要的事情。但是真正的回教徒是不接受《巴拿巴福音》的，有一大批比较次等的，比较没有学问的回教徒他们接受《巴拿巴福音》。

现在我们要回头问，「什么叫做《巴拿巴福音》？」就是巴拿巴所写有关耶稣生平事迹的事情，这个叫做《巴拿巴福音》。那么耶稣基督生平事迹是不是已经有了马可、已经有了马太、已经有了约翰、已经有了路加这四本福音书记载下来了，为什么还需要一本《巴拿巴福音》书呢？所以我们现在看，为什么这四本书记载的有这么多相同的地方，而巴拿巴福音所讲的完全不一样？

其实，马可福音的背后是彼得。所以，这样，我们看见，马可是照着彼得的经历所述说出来的写成马可福音。照样，路加福音的背后是保罗，所以路加是随着保罗到处传道的医生，所以他把保罗所经历的耶稣基督的事迹所讲出来的，所传出来的福音把它记载下来，经过自己详细考查，对整个年日，整个前后次序有过非常严谨的考查以后才写下了路加福音。这样，马太和约翰是直接做耶稣基督的门徒，是耶稣所拣选的十二使徒中间的两位，所以他们写下的就跟马可是彼得的福音，跟路加是保罗所讲的福音是相去不远许，有多雷同之处，这是因为他们都是主所拣选的人。

但是《巴拿巴福音》到底是什么呢？原来在耶稣基督离开世界复活升天以后，慢慢就有许多有关于他的生平事迹的事记载存留下来。当耶稣基督离开世界升天之后，这些所谓他的「生平事迹」的书就流行在第一世纪罗马帝国的天下里面。

到了第一世纪结束的时候，竟然当时存有的福音书一共有七十五本。所以不但是马太福音、马可福音、路加福音、约翰福音，还有其它另外七十一本福音流行在罗马帝国的版图的中间。那么这七十五本福音中间，为什么最后只有马太福音、马可福音、路加福音、约翰福音是被留下成为圣经的正典呢？这是圣灵的过滤，这是圣灵自己的肯定，借着教会追溯他们认定真正符合于使徒信仰传统留下来可靠的记录就是这四本，所以其它的七十一本就不能列入圣经里面了。

但是很奇怪的，就是其它这七十一本中间根本也没有一本福音叫做《巴拿巴福音》，所以这一本福音根本在第一世纪未曾存在，在第二世纪也未曾存在，第三世纪未来曾存在，直到今天，如果你找到所有古代能够被查考的，汗牛充栋的文字记录，在所有的古代的图书馆里面，你绝对不会找到有一本书叫做《巴拿巴福音》。《巴拿巴福音》是十五世纪以后才存在的，所以这一本可根本不是原著，这是一本伪着；这本福音不是巴拿巴所写的，因为在古代的文献里面，在所有的教父的书信，以及他们的文字记录中间从来没有提过一本书叫做《巴拿巴福音》。那这本书后来在十五世纪的时候，被寻找，被发现在哪里呢？是在梵谛岗的图书馆里面，所以罗马天主教的图书馆里面竟然有一本这种的书。这本书怎么会被发现？我相信这是天主教当局的好意，当他发现一本错误的、伪造的书，杜撰出来的，不合事实的书在民间出现的时候，他们就把它没收了，把它放在图书馆做为研究。

后来很奇妙的，很可能是一个攀附回教徒的人，或者他是回教徒冒充基督徒在教皇的图书馆里面做工的人，或者回教徒用各样的办法叫人把这本书把它偷出来，或者印出来，或者抄出来，流行在基督教界里面，这是历史上一件很大的事情，也是一件很可怕的事情，因为这本书里面讲的是什么呢？这一本书所讲的跟这一节圣经有关系，而你们今天听了这些话语，你在希伯来书注释里面你绝对看不到，因为很少人把这一节跟这本书关连起来，所以我们在这要特别对你们讲一些回教世界曾经发生过与这一节圣经有关的一件重要的事迹。

在《巴拿巴福音》里面，也就是冒充巴拿巴写了这本福音书的这个记录的里面，我们看见了有一段的话，就是「耶稣基督他是虔诚的，他就恳切祷告，流泪祷告，大声哀哭祷告，恳求上帝拯救他。」上帝就怜悯他，而他们说「耶稣基督求主给他免死，所以上帝免了他一死，所以他没有上十字架。」你注意看，就在这一点里面，他们抓住了这就是他认为的保罗跟巴拿巴冲突的地方。其实巴拿巴在世的时候他写过一本书，这个在教会历史里面叫做《巴拿巴书信》，不是叫做《巴拿巴福音》，所以《巴拿巴书信》是有的，是存在的。《巴拿巴福音》是没有的，是从来在第一世纪没有存在，到第十五世纪以后才发现有这样的一本书。

有一些回教徒欢喜若狂，他们以为得了一个至宝可以找到基督教与回教结连起来，和谐起来唯一的桥梁，所以这些非常狂喜的回教徒就认为《就巴拿巴福音》是使基督徒可以真正明白的那个桥梁，使我们基督教跟回教可以归于和好唯一的工具。

今天的第二段我要与大家思想关于《巴拿巴书信》，基督教和正统回教徒应该怎么样去看它。在这个书信里面，福音里面提到了耶稣在客西马尼祷告的时候，他求上帝给他免死，所以后来上帝垂听他的祷告，就把一个特别的办法运行在耶稣的身上，结果他们没有办法抓到耶稣，结果他们抓到另外一个人，把那个人钉在十字架上。那上帝用什么办法来拯救耶稣呢？这个妙法妙得不得了，把耶稣的脸一改，改成变成犹大的脸；把犹大的脸再改，变成耶稣的脸。所以这些耶稣的仇敌以为他们抓到耶稣的时候，其实他们所抓的是犹大，你明白吗？然后就把犹大抓去钉十字架，他们以为他们已经得胜了，因为他们已经抓了耶稣，已经钉死耶稣了，结果耶稣就免去一死，就逃离了他仇敌的手，这是《巴拿巴福音》里面的记录。

亲爱的弟兄姐妹，这一段圣经就变成《巴拿巴福音》的左证了，因为「基督在肉体的时候，既大声哀哭，流泪祷告恳求那能救他免死的主，就因他的虔诚，蒙了应允。」那么，这段圣经如果你不小心解释，你会变成接受回教徒这种看法，因为他虔诚、祷告、流泪、痛哭，求那能救他免死的主，主就应允他了。那么，这样，到底主应允他什么？到底他求什么？这个是解经的一个例子，一个圣经节你一不抓到重点，你一解错，整个教义就完蛋了！所以对解经学的严谨，对讲台的严肃性，我的要求很高就是这个原因。

我要每一个事奉主的人不要以为你有恩赐，你有口才你就可以随便解释圣经，因为你强解圣经，不明白而随便解圣经，圣经说，你是自取什么？你是「自取沉沦」，这是彼得讲的话，不是保罗讲的话。彼得说，「论到我们亲爱的兄弟保罗，有给他的话语，就是神所启示他的道，里面有一些深奥的地方，那些不明白的人随便解释，就是自取灭亡，自取沉沦」（参：彼得后书：3章16节）。这是很可怕的事情。所以雅各也在他的书信里面说，「我不愿你们多人作师傅，免得你们受更重的审判」（参：雅各书：3章1节），因为一个人不明白神的道而随便出风头，随便解经的人，乃是把人陷于淤泥之中，使人掉在沉沦里面。而把人带到沉沦地步的人，自己的沉沦比别人更可怕的。所以神一定要追讨那些随便解释圣经的人的帐，这是很可怕的事情。

在这里给我们看见「他求那能救他免死的主」，有许多人说「这就是耶稣求上帝给他免死，结果他就蒙应允，所以他就没有死。」不对的，这个看法是完完全全不对的，因为这里告诉我们的是「他求那能救他免死的主」，但是没有告诉我们他求「什么」，只告诉我们他向「谁」求，你明白吗？「他求那能救他免死的主」，不是「求主救他免死」，你明白吗？我求一位大有能力的主，我不是求主给我大能力。因为这个「大能力」是主自己有的，我向他求，因为他是大有能力的主。那「能救他免死的主」，是主有的能力，而他求这位主，不等于他求主给他「免死」，这你要弄清楚。

第二样、他蒙了应允。到底他求什么？上帝应允他什么？圣经也没有很清楚的告诉我们，所以我们不能随便瞎猜；我们不能随便以为「就是这样」，「当然就是这样」。这种把事情当做是「理所当然」的猜测是很可怕的事情。

圣经告诉我们，耶稣求的是什么？在三本福音里面很清楚的告诉我们，耶稣说「若是能行求你叫这个杯离开我」，接下去他说什么？----不是照我的意思，乃是照你的意思」，三次祷告同样的一个内容；三次祷告，祈求同样的一个项目，「父啊，若是能行求你叫这杯离开我。」接下去马上说，「不是照我的意思，乃是照你的意思」（参：马太福音：26章39节；马可福音；14章36节；路加福音：22章42节）。

亲爱的弟兄姐妹，这是很重要的，在这里给我们看见祷告的最后权威是神的主权，不是人的意念；最后的主权是神宝座的特权，不是人自由意志的决定。所以，把自己的意志交在神的意志之下，完全顺服的时候才是祷告终极性的态度。

「主啊，我终极要把我自己的意志放在你的意志里面，不是照我的意思，乃是照你自己的意思。」所以，耶稣基督在客西马尼园里面祷告，他求的是什么呢？不是求免死，他是求「这个杯离开我」，那么「这个杯离开我」是不是他不要死呢？绝对不是！如果耶稣是求「免死」的话，那这样就与全本圣经的基督论其它经文相违背了；这就与全本圣经前后一致，「基督特地要来死，为了要打败掌死权的魔鬼」的教训是相冲突的。所以这本圣经既然贯彻始终，前后一致，毫无冲突，我们就不能接受把这节圣经解释成（或者把这个「杯」解释成）「耶稣怕死」的这件事情。

那这样，我就要更深一层的问了，「若是这样解释那么这个“杯”到底代表什么呢？」「父啊，若是可能，求你叫这个杯离开我。」这个「杯」代表什么？这个「杯」是耶利米书所讲的「上帝烈怒的杯」；这个杯是表示「上帝忿怒的杯」；这是要叫列国那些抵挡他的君王，那些走在他的道路之外来反抗他的世界强权有势的人他们都要喝这杯以致于东倒西歪（参：耶利米书：25章15-16节）。所以这个「杯」是上帝的忿怒；这个「杯」是上帝的公义；这个「杯」是上帝的审判。

那耶稣基督如果这样祷告就没有错了。「父啊，若是可以的话，求你叫这个忿怒离开我；求你叫这个公义的审判离开我；求你不让我受这个审判。」为什么呢？因为耶稣本来没有罪的，所以应当可以这样祷告，你明白吗？这个「杯」是什么呢？这个「杯」是神的烈怒；这个「杯」是神公义的审判；这个「杯」是神对罪人应当有的鞭打、管教、刑罚、咒诅。所以耶稣基督既然没有罪，是「无瑕无疵圣洁的圣子」，他有权柄，也很合理的祷告说，「求你叫这个杯离开我，但是不是照我的意思，乃是照你的意思。」

那么，这最后两句又怎么解释呢？这最后两句是不是表示上帝有上帝的旨意，耶稣有与上帝相背的旨意，所以有我的意思，有你的意思；「当我的意思与你不同的时候，我的意思和你的意思既然相背，还是顺服你，因为你是父亲，我是儿子，我暂且顺你」，是不是这样呢？

这不是指基督的意思与父的意思相背。那怎么解释「不照我的意思，乃是照你的意思」呢？我相信我们许多时候，每次受难节遇到这些经文的时候，我们一方面感谢主」念了这些经文，一方面莫明其妙到底这些经文里含有什么意思是我不明白的。所以今天晚上我要给你很清楚的交待客西马尼园的祷告中间这些的奥秘，使你的信心在基督受苦的事情上有清楚，有正确的了解。

耶稣基督讲「叫这个杯离开我，不是照我的意思，乃是照你的意思」，这是证明圣子与圣父是不同位格的另外一个位格，所以是另外一个位格。所以有意志，子有意志；父有父的意志的元素，子有子的意志的元素；父有父的感情的元素，子有子的感情的元素；父有父的理智的元素，子有子的理智的元素。这三件事情理智、情感、意志就是构成一个位格的最基本的元素。那这三件元素之后加上永恒性的自我自觉(the self consciousness of the eternity is one of the most important factor in the composition of the personality)

。所以父是永恒自觉、永永远远自我存在的上帝(self exisiting,self eternal and self sufficient God)。照样，耶稣基督也是自我永存，自我认知，自我意识，自我永恒，有知，有情，有意的另外一个位格。圣灵又是另外一个位格，所以耶稣基督说「我去了，往父那里去，就另外差“另外一位”保惠师」（参：约翰福音：14章16节），你记得吗？「另外一位保惠师」又是另外一个位格。这样，我们才可以接受三位一体的道理是正统的信仰。

我已经对你们讲过一次了，台北过去有一个很出名的牧师讲一篇道理我看了我吓了一跳，他说「怎么明白三位一体呢？很简单，当圣父自己到地上来做人的时候，就变成圣子。当圣子回到天父那里去再来一次的时候，就变成圣灵。」我看了我非常难过，如果一个出名的牧师讲的道是这样胡涂的话，那台湾教会的信仰要怎么明白什么叫做三位一体？另外一个很著名、很著名的牧师在台湾，人家问他「基督徒要怎么样明白三位一体？」他说「讲台上不必讲三位一体。」后来我见到他，我在一个特别的聚会中间问他说「某某牧师，我可以问你一个问题吗？你在你的书里面说讲台上不必讲三位一体，请问你有什么原因吗？」不要知道太多，我只要知道原因。他回答一句话我莫明其妙，我也不再追问下去。「因为三位一体越讲越乱，所以不必讲！」

我们要求主怜悯，你们就在台湾，是不是台湾很难接受这样的查经？是不是台湾很不喜欢接受这样严谨的东西？你们是喜欢比较entertainment（娱乐性）的那些东西，或者比较灵恩派感情冲动的聚会呢？我相信你们刚刚开始希伯来书的查经的时候，你们的祷告如火如荼，过了三个月马上冷冰冰得不得了，现在开始热起来，另外一种热开始起来了，我盼望你们对真理的要求会越来越严谨。如果神的道会越讲越乱的话，一定讲的人没有好好讲，没有好好明白。我们求主帮助我们把真理很有系统，很详细的把它交待给下一代，好叫我们的子孙还在纯正的信仰中间敬拜我们的上帝。阿们？我是很严肃的，非常语重心长的跟你们讲这些话语。

亲爱的弟兄姐妹们，基督是另外一个位格，是父所差遣的子。对父来说他是子；对子来说，父是父，而父差遣圣灵的时候，圣经就用了「另外一位」保惠师，他又不是圣父，他又不是圣子。为这个缘故你就明白耶稣基督在客西马尼为什么他祷告的时候有这样一句话，「不是照我的意思，乃是照你的意思。」如果圣子就是圣父，这句话就不需要存在了。你明白了？如果圣父到地上变成圣子，我的意思当然就是你的意思，因为你就是我，我就是你，还有什么意思？你懂这个意思吗？

所以当圣子对圣父说，「不是照我的意思，乃是照你的意思」的时候，在这里分明告诉我们，这是一个不同的位格的一个证据。感谢上帝！

第三样、我们在这里谈的这个「不是照我的意思，乃是照你的意思，叫这个杯离开我」，这个「杯」真正的是意义是什么？除了它是神公义的忿怒，是神烈怒的杯之外，这个「杯」的意思是什么？就是圣父与圣子暂时的分开(the separation between the Holy Father and the Holy Son,it must not take place,it must not occur)，这是不应当发生的事情，圣父怎么跟圣子分开呢？为什么有这样的一句话，「为什么你离开我？」当然，当耶稣讲那一句话的时候，他是很清楚的前面的词句是「我的上帝！我的上帝！」这样，在十字架上，十架七言里面，第一句是「父啊！....。」最后一句是「父啊！....。」中间那一句是「上帝啊！....。」这是不一样的，为什么第一句是「父啊」？为什么第四句变成「上帝啊」？为什么第七句又转回变成「父啊」。为什么不要第一句说「上帝啊，赦免他们。」为什么第四句，不说「父啊，为什么离开我？」然后，第七句又说「上帝啊，我把我的灵魂交在你手里。」这是完全不一样的事情。因为第一句跟最后一句是圣子以「神性」的身份祷告。但是，当第四句的时候，是圣子以「人性」的身份祷告，所以他就说「我的上帝，我的上帝，你为什么离开我？」

那么，圣父离开圣子，这到底神性的父离开神性的子，或者是神性的父离开有人性的子呢？我相信这是神性的父离开人性的子。虽然如此，子的「人性」与子的「神性」又是不能分开的。所以当他祷告的时候，他以「子」的身份来发出这个祷告，「我的上帝为什么离开我？

」

我相信「基督论」的奥秘是历史上最大最大的奥秘；「基督论」的奥秘是人理性中间最难明白的奥秘；「基督论」的奥秘也是教会最忽略，最没有好好教导信徒的奥秘。我的神学讲座唯一的遗憾，就是讲基督论的时候只有讲一次，讲三天就完了。如果你们还注意后来我讲「圣灵论」的时候我一连四年讲圣灵的题目，但是基督论我只有讲一次，我相信有生之年我会好好再把许多有关基督论重要的信息和神学的要意告诉你们。

我相信今天许多福音派的基督徒，甚至福音派的传道人在神学上的造就是差到一个相当可怜的地步。所以我盼望我们每一个人，甚至神学已经毕业的，甚至神学老师都不要轻看这些重要的讲座，因为这是教会前面能不能守住真道的一个关键的问题。

那些以为念过神学就懂了一切的人有灾祸了，因为他们常常是很肤浅，很肤浅的。我曾经讲过一句得罪全世界中国教会神学界的话语，「中国神学有这么多，真正有神学头脑的没有几个人。」我不得不这么讲，要刺激一些那以为自己已经懂的人再好好深入研究、思想，因为神的奥秘对我们的要求，给我们启发，真是太深奥、太大了，「上帝一切的智能都有形有体的在基督里面居住」（参：歌罗西书：2章9节），你看到了吗？有没有比这个更深的智能？更高的奥秘？没有。

亲爱的弟兄姐妹我们继续讲下去。所以这个，「我的上帝，我的上帝为什么离开我。」这个「圣父离开圣子」，这个才是那个「杯」的真正意义。所以这个耶稣的祷告一点没有违背上帝的旨意，因为圣父的旨意就是要合一，不是要割裂；圣父的旨意就是要合一，不是要分开。所以这个「合一」是神的旨意，因为罪而分开不是神的旨意。但就在这一剎那，在这一时刻，耶稣讲了一句历史上最反合性的话语，他说「我的上帝，我的上帝，为什么你离开我？」为什么呢？就是为了合一而离开。如果圣父没有离开圣子，没有罪人可以回到神面前与上帝合一。如果圣父没有离开圣子，没有这个隔离的这个一刻，就没有永恒的结合，没有可能我们借着他被弃绝这件历史事实，达到永永远远与父在一起那救赎的果效。

亲爱的弟兄姐妹这个「杯」是什么？这个「杯」绝对不是我们的主耶稣怕死。如果耶稣基督怕死，为什么他要披戴肉身？因为如果没有肉身就不能死，有肉身才能死。所以「他乐意住在人间」（参：箴言：8章31节），他「道成肉身住在我们中间，充充满满有恩典有真理」（参：约翰福音：1章14节）不但如此，耶稣基督在肉体的时候，他讲过一句话，「上帝啊，我来了，我要遵行你的旨意。」这句话记载在希伯来书第十章第七节，我们讲到那边的时候会很详细的给你们讲论这一节深奥的意义。而这一节的圣经是从诗篇第四十篇里面把它提出来的，也就是引用了诗篇第四十篇那叫做「弥赛亚诗篇」(Messianic Psalms)，第二篇、还有许多，第二十二篇、二十三篇、二十四篇、第十六篇、第四十篇都是伟大的弥赛亚诗篇。在那一章圣经里面出现这样一句话，「我来了是要遵行你的旨意」（参：诗篇：40章7-8节）。接下去说什么？「你为我预备了身体」（参：希伯来书：10章5节）。所以基督有这样一个可以死的身体，是他的感谢。「上帝啊，你曾为我预备了身体。」这是甘心乐意的，是特别为了要来死需要有的。所以他「披戴了罪身的形状，在肉身中间为我们定了罪案」，这是罗马书第八章第三节很重要的一个提示。

亲爱的弟兄姐妹，为这个缘故，在希伯来书二章第十四节说，「儿女既同有血肉之体，他也照样亲自成了血肉之体；特要借着死，败坏那掌死权的，就是魔鬼。」这是他唯一的可能，有肉身才能得胜魔鬼，因为只有肉身的人才有死的可能。所以，基督绝对不是求「上帝啊！耶和华啊！求你救我免死吧。」这是绝对不可能的事情，因为他就是要来死，来打败掌死权的魔鬼。我想这一节圣经我们已经交待很清楚了，我再说，今天你听的东西，在所有希伯来书的注释里面是没有这样讲的。你们可以更深一层再把圣经所有的奥秘，一一的把它结合起来，更深一层的明白这一节的话语。「他就因为他的虔诚，蒙了应允。」第八节就给我们看到了基督论中间一个非常重要，非常重要的事情。

在我还没有讲第八节以前，我要你念第七节，因为你听完了这么多，你再读的时候，你就明白，然后我要做一个交待才进到第八节里面。大家一同来念：

「基督在肉体的时候，既大声哀哭，流泪祷告恳求那能救他免死的主，就因他的虔诚，蒙了应允。」

感谢上帝，他求什么？他求这个隔绝可以免去，结果上帝没有给他免去，那么应允什么呢？应允他在以后的日子永远没有隔绝，这是唯一的一次。这一次就是历史中间最阴暗的时刻，而这个时刻就是耶稣所讲的最有存在主义意识的一句话，「父啊，救我脱离这时候，但是我原是为这时候来的」（参：约翰福音：12章27节）。多数的人是「救我脱离这苦难」、「救我脱离这灾情」、「救我脱离这困扰」、「救我脱离这饥饿」、「救我脱离这贫困」、「救我脱离这个疾病」，耶稣不为这些祷告，他说「救我脱离这时候」，接着他说「我原是为了这时候来的」。那个最可怕的时刻，就是父离开子的那个时刻，所以马丁路德曾经思想那一段的圣经，两、三个钟头以后他皱着眉头站起来，打桌子说「上帝啊，离开上帝，谁能明白这件事？」他就走了。他知道这是唯一人的理性没有办法了解的事情，如果我们要勉强了解，我只能说「上帝为什么离开耶稣，是圣经不要回答的」，因为这句话要留给你我回答的。因为我的罪，因为你的罪，所以上帝离开耶稣基督。阿们？

最后我待一件事情，《巴拿巴福音》不被正统严谨的回教徒接受，也不被正统严谨的基督徒所接受，因为《巴拿巴福音》里面除了十五世纪才出现之外，我们看见了错误百出。它里面所用的语法，不是第一世纪的语法，所用的是中世纪以后的语法，所以这就是一个时代的见证，时代的印证，这是不能模仿，是不能躲避的一种自我介绍的破绽，这是很可惜的事情。有一些极端的回教徒还坚持那是上帝的启示，那是巴拿巴所写的福音，那是唯一基督教与回教和谐的桥梁，这是绝对不可置信的事情。

不但如此，在巴拿巴书信里面所查出来的地理性的、文法性的、还有其它描写的错误、历史性的错误一共有一百多种，所以这样更使我们更不能信这是神启示的，我只提出其中一条错误，你马上可以举一反三，你就可以明白到底这本书可靠不可靠。它里面有一节的话语，它说「耶稣坐船到拿撒勒去。」那么你可以相信这句话吗？因为拿撒勒是在山上，你明白吗？你说「我就坐船到阳明山去。」那么，你这样一本书带到南美洲可以骗骗那边的人，带到欧洲可以骗骗那边的人，但是绝对不能骗在阳明山居住的人，因为他们知道没有人可以坐船到这里来的。这是山，这没有海，无论水灾多么严重，也不会淹没到阳明山都被淹到了，所以这是绝对不可能的事情。所以像这样的例子，在《巴拿巴福音》里面比比皆是，所以基督徒应当清楚回教徒如果对你讲这些话，或者你说没有这样的事，我也不知道，但我在楼下看到这个教会有些宣教士，我教会有一个人现在二十七、八岁住在伊拉克，没有人支持，孤苦奋斗，在那里学希伯来文要对回教徒传福音。我不知道他有没有预备了这一方面的了解？我相信我们应当做神的仆人，用各样的智能装备自己，明白各样可能临到我们那些异端邪说对我们的攻击，还有撒但对圣徒的迷惑，好叫我们胸有成竹可以应付各样的需要。阿们？

亲爱的弟兄姐妹们，你把这节弄清楚了，第八节你就看见了，「他虽然为儿子，还是因所受的苦难学了顺从；他既得以完全，就为凡顺从他的人，成了永远得救的根源；并蒙上帝照着麦基洗德的等次称他为大祭司。」

第七节用了差不多一个钟头的时间才讲清楚了，现在我们要讲第八节，在这里有一个很重要的字出现----「虽然」。大家念一次，「他虽然为儿子，还是因所受的苦难学了顺从。」

在这一节的圣经里面我最受吸引的就是「虽然」这两个字，「他虽然是儿子」，「耶稣基督虽然是儿子」，表示什么呢？连他也一样的，「他有特殊的地位，却没有享受特殊的权利」，是这个意思。「他虽然为儿子，却照样受各样的苦难，从受苦中间学习顺从。」亲爱的弟兄姐妹，这一句话很重要。「虽然为儿子」，这给我们看见我们需要受提醒，我们要从新记得，我们的主原是怎样的一位，他不是与我们同等的；他不是肉身所生的肉身；他不是罪人所生的罪人；他不是亚当的后代；他不是大卫子孙许多子孙中的一位。他是由圣灵感孕，借着童贞女马利亚生下来的。当他生下之先，天使加百列对马利亚说「你所生的要称为圣者，是至高上帝的儿子」（参：路加福音：1章35节）。那我在第一章解释这些事情的时候，我已经给你做了一些的交待，我今天不再重复。请你注意，这是全本圣经，唯一的一次天使称耶稣是「上帝的儿子」，你可以记载下来，那就是路加福音第一章三十五节，全本圣经唯一的一次天使从他的口中说出，要生下来的孩子被称为「上帝的儿子」、「至高上帝的儿子」。我在希伯来书第二章里面已经对你讲了，基督徒对耶稣的称呼里面最重要的七大称呼都是天使赐下来的。我再讲一次，我们叫他叫做「耶稣」；我们叫他叫做「基督」；我们叫他叫做「救主」；我们叫他叫做「主」；我们叫他叫做「圣者」；我们叫他叫做「上帝的儿子」；我们叫他叫做「以马内利」（马太福音：1章23节），这这七大称呼，称呼耶稣的，这七大称呼，不是保罗给的，不是耶稣的父亲约瑟给的，不是耶稣的母亲马利亚给的，不是彼得给的，不是新约那些写圣经的人给的。耶稣这七大名字，每一个都是天使给的，你注意到这一点没有呢？我相信你过去读经的时候没有注意到这一点，我们今天所称的耶稣是天使对约瑟说「你生的儿子要叫做耶稣，他要将自己的百姓从罪里面救出来」（参：马太福音：1章21）；我们今天称为「基督」，是天使对牧羊人说「今天在大卫城里面，为你们生了主基督」（参：路加福音：2章11节）；我们今天称为的「至高上帝的儿子」，是加百列对马利亚讲的，「他要称为圣者，是至高上帝的儿子」（参：路加福音：1章35节）；我们所讲的「以马内利」，是引用以赛亚书第七章十四节，天使对约瑟说，「她生的儿子要叫做以马内利，因为必有童女怀孕生子」（参：马太福音：1章23节）。所以这七大基督论的称号都是天使赐下来的，我们感谢上帝。

那么，这样，我们就知道他绝对不是我们中间的一位，他不是与我们等量齐观，同等等级的一个世界上的人，他是完全不同的另外一位；他是从天降下，是神的圣子道成肉身的一位。他「虽然如此」，这个「虽然」很吸引我，因为这个「虽然」表示我们的主有一个最超越，最特殊，最不可攀的地位，他是最高的上帝的儿子，他是神在人间显现，他是以马内利。「虽然他是儿子」，而且是「独生子」；「虽然他是儿子」，接下去说什么？----还是要受苦。

而这个「还是」，是这节圣经第二个吸引我的词句，「虽然....还是」，大家说，「虽然....还是」。虽然是上帝的儿子，还是要受苦。

今天我们不配做神的儿子，最好不必苦。他虽然是，还是要受苦；我们不配做，最好不必苦。你看我们的灵性与他不同的地方在哪里吗？有许多许多基督徒祷告就是祷告免苦、免死，祷告免去各样的灾祸，免去各样的训练，免去各样各样的试探和试验、试炼、神给我们的磨练。

「主啊，不要给我苦难。」「主啊，给我的子孙平安。」「主啊，给我凡事顺利。」我很严肃的对你说，我坦白对你说，这一生我几乎没有为自己的健康祷告过；我几乎没有为我出门平安祷告过；我几乎没有为我需要钱财祷告过，我不是说你不可以祷告这些，我是说「我几乎没有祷告这些事」，你明白我的意思吗？你不要误解说「唐牧师叫我们不可以祷告平安」，我没有那样说，我说「照我记得的，我几没有为我出门平安祷告过；我没有为我身体的健康祷告过；我没有为我需要用的金钱祷告过。」因为在我灵性的深处，那些不是我终极性的祷愿，那也不是我在花时间向上帝讲话的一部份。我心灵中间的祷愿是「神的国快快扩张，神的义尽量彰显，神的福音快快广传，神的道讲解得清楚，人的信被建立起来，神旨意得到成全」，这是我的祷愿。所以这个祷愿成为我主动的，主要的，我主管性的心里面的方向，神就把其它的所需要的就给我了。

我几乎不顾自己生命安危、身体健康、或者疾病的问题，而神就给我常常带着病可以完成各样很重的任务，这是一生的见证，我感谢上帝！我感谢上帝，这是照上帝的话说「你先求神的国和神的义，你所需要的他必加给你」（参：马太福音：6章33

节）。不是「赐给你」，是「加给你」，还加一些，还多一些，比别人更加一点给你。感谢上帝，比我健康的人大有人在，比我做更多工作的人不太先生，为什么呢？因为已经「加」上去了。今天，从早到晚我不知道咳嗽多少次，一堂聚会有时候要咳嗽好几次，而你们一咳都不咳，但是我做比你们更重的工作，我一面咳一面做，你们不咳也不做，你看到吗？

亲爱的弟兄姐妹们，耶稣基督「虽然为儿子」，他还是要受苦，有没有例外呢？有没有特权呢？我告诉你，没有，没有特权。神的儿子没有特权，所以神的儿子才成为我们的榜样。神的儿子有特殊地位吗？有。有特殊的权柄吗？没有。神的儿子有特殊的光荣吗？有。他有没有特殊的方便呢？没有。他有特殊的能力吗？有。有没有为自己的方便而用呢？没有。耶稣行了三十五次神迹，上个礼拜我再提醒你，没有一次是为了自己的需要行的，没有一次是为了肉体的方便行的，没有一次是为了自己的好处行的。

「凡我所行的都是照着天父的旨意，凡我对你讲的，都是他吩咐我说的，我所行的都是他吩咐我行的。我行他所吩咐的，我讲他吩咐的，我常讨他的喜悦」（参：约翰福音：8

章29节）。当耶稣讲这一句话的时候，有许多人就信他了（参：约翰福音：8章30节），而这一句话很深的感动我。我在归正学院（华盛顿）教这一句圣经，教这一段的时候，我的眼泪流出来了。许多时候我们说「怎么样才能够使人更信？」「啊，要有医病，要有赶鬼，要有很多表演让人家可以信。」圣经说耶稣讲这一句话「父啊，我常做讨你喜悦的事，听见那一句话的人心里说「真的，他所做的事都是讨神喜悦的」他们就信他了。你明白人信上帝，不是因为你口才好；人信上帝不是因为你的资产多，或者你的方法厉害。有的时候解答问题的时候，我最怕，或者最厌烦看的题目就是「用什么办法使人可以信主？」「用什么办法使教会增长？」「用什么办法....？」为什么一定把这些属灵份量的增长跟「办法」连在一起呢？难道我们的事奉是用「方法论」解决的吗？「不是依靠势力，不是依靠才能，乃是依靠耶和华的灵方能成事」（参：撒迦利亚书：4章6节）。这经你没有念过吗？

亲爱的弟兄姐妹，「他虽然是儿子，还是要受许多的苦难，借着苦难学习顺从。」马可仕(Marcos,Fedinand Edralin,1917-1989)失败在哪里？苏哈托失败在哪里？苏哈托的失败是他给孩子太多特权，个个孩子心里想「趁着我父亲还做总统的时候，我贪一把，我抓一把，我偷一把，我做强盗抢国库里面的东西。」所以他的孩子开了一家飞机公司，好几年用国家的汽油没有付过帐，一直欠债，一直欠债....，为什么？----

特权。

「耶稣基督虽然是儿子，还照样受苦；虽然有特殊地位，没有特殊的权利」，这个教训是全人类的教训，The education of the man kind,the education of every person in the world.我相信如果你把这一句话好好放在你心中，会对你子子孙孙有无穷的益处。

我年轻的时候常常听人说，「牧师的孩子不是最好，就是最坏。许多牧师的孩子坏透了！」我听了就奇怪，是不是牧师受罚上帝不赐福他的子孙？是不是牧师犯罪上帝抓他去做牧师来刑罚他的孩子？为什么牧师的孩子最坏呢？我很怕那一句话。后来我自己研究教育学，我讲教育学吸引人到一个很深的地步，有一个人听我二十二岁讲教育理论的时候，他说「你教育学的这些理论高过那些念Master 回来的人。」我吓了一跳，我才二十二岁，我讲怎么样教育，怎么样教导儿童天，我有一个教会坐了满满的人，大家来听，听了以后很多的人佩服我的口才，但有一个人讲一句话，「那他既然这么讲了，我等二十年看他自己教的孩子成功不成功。」有一个人对我说（那个时候我不是牧师，我讲道一万五千次才许可人按立我做牧师），「唐弟兄有人讲一句话要不要听？」我说「讲啊，无论对我讲好话、坏话，出于真心诚意讲实在话我都要听的。我喜欢听实话，我不喜欢听好话。」他说「有一个人听了很受感动，你讲教育学，但是他对我说，既然他这么讲了，我就等二十年后看他怎样教他的孩子。」吓死我了，我才知道预备一篇讲章讲完不等于结束了，还有二十年的责任要担。

感谢上帝！那一句话给我很深的印象；那一句话给我很大的警惕；那一句话苏醒我的灵性。「上帝常常用我们所不喜欢的，或者用不喜欢我们的人所讲的话，来代表他的公义」，你明白这一句话吗？在那些反对你的人的口中有神末后的审判；在那些批评的人的口中，有神宝座的公义，你要为这个感谢上帝，因为那些公义，那些审判先来到，免得你到那一天已经来不及懊悔了，而预先来到警惕常常是人真正能悔改预告。感谢上帝，我们要从这方面的看神的带领。感谢上帝，我讲那一篇道到现在，不是二十年了，那时候是一九六二年，已经三十九年了，我可以告诉你，我照着这一节圣经教导我的孩子。

牧师的孩子，为什么比较坏呢？因为大家不敢讲他，牧师也不好意思在众人面前承认自己的孩子不大好，免得给人家说「做牧师的孩子不好。」当然，做牧师的孩子不容易的。我问过我四个孩子，「你做爸爸的孩子有什么遗憾没有？」他说「我们有时候很光荣，有时候很讨厌。因为我们有一点毛病，他们说「你是牧师的孩子。我们是牧师的孩子不是人吗？我也是人啊。」所以他们就忍下去不知道要怎么讲。

啊，他们常常「你是牧师的孩子！」这给他们心理压力太大了，我知道这不容易。但是感谢上帝，我的孩子一个一个长大了，我感谢上帝就是这一节圣经提醒我，「虽然是儿子，没有特权；虽然是儿子，还是要受苦。」今天我们以为我们是神的儿子，我们可以随便吗？「我是王的儿子，万王之王做了王，我也做小王；万王之王大冠冕，我小冠冕；万王之王天上很多财富，我在地上可以乱来大发财；万王之王要我享受，我就比别人更舒服。」是这样吗？回到这节圣经，「他虽然为儿子还是照样借着苦难学习顺从。」

亲爱的弟兄姐妹，苦难是必要的吗？是，是必要的。是绝对必要的吗？是绝对必要的。如果我没有受过苦怎么办呢？等候吧！听完这篇道就来了。你说「糟糕了，懊悔今天来了！」如果上帝爱你他还给你一些苦难，那是他验中你，你要感谢他。我最怕从来没有吃过苦，却大有才干的青年人，这些人以后危害的程度比那些没有才干的人更大。我从来最怕那些大有学问却从来没有受过苦的人，他们要成为对别人随便轻看自己无穷无尽的傲慢，对上帝荣耀随便夺取，对其他的人随便践踏的那种份子。

我相信我们听Billy 弹这么好的琴，他有多少眼泪你没有看到，你听了就马上盼望「诶，我的孩子可能二十年以后就像这样。」啊，有可能你说「我自己也要像这样。」但是他多少苦你不知道，他多少压力你不知道，他多少眼泪你不知道，每一个真正成功的人背后是眼泪、是叹息、是痛苦、是折磨。每一个复活的以前是死，因为没有死怎么复活呢？这不可能。每一个冠冕之先是十字架。「他虽然是儿子还是照样借着苦难学习顺从。」

亲爱的弟兄姐妹，耶稣基督借着受苦学习顺从，这是根据什么？根据神为人性所定的一个永远的例。这个条例是什么呢？就是人必须受试探，人必须受试炼。我想这两方面，我在《试探与试炼》、《苦难、试炼与得胜》这些神学讲座里面已经讲得很清楚了。这些讲座可能你认为很平常，但是我要告诉你，当这些讲座的录音带落在韦斯敏斯德神学院(Westminister Theological Seminary)的教务长的手里的时候，因为那一次讲的是有翻译英文的，所以世界最高级的神学院的副院长听了我的讲座，他说「我要开车来找你，你在华盛顿的时候我要自己开车来找你。能不能给我半个钟头的时间？」我说「可以，你可以来。」他开车来，从费城开到华盛顿跟我谈了，他说「你对苦难的看法有许多西方神学家还没有注意到的，你的切入点，你的体会有很多我们不明白的。」我说「是，你们（特别美国）没有战争的受苦，没有饥饿的受苦，你们没有许多人性中间更深入的受苦，你们唯一要挑的十字架就是夫妻在彼此适切能够相处的时候应当怎样忍耐，怎样吃苦，你们连这个唯一的受苦都丢掉了。怪不得你们的离婚率这么高，包括你们美国的基督徒。」

亲爱的弟兄姐妹，感谢上帝！有时候我把一些很重要的话讲出来的时候，我心里很沉重，但我看见我的听众好象不当作一回事一样，我有时候为你们可惜。「耶稣虽然为儿子他照样受苦，借着苦难学习顺从。」在这一段话里面隐藏着一个神为人类教育中间的一个必然绝对的定律----试炼、试探、苦难是不可免的，no exception,no examption。没有examption，也没有exception，没有例外的，没有可以省去的。没有一个人可以说「我不必，我是对这一件事情完全免疫的。」没有！连上帝的独生子到地上来做人的时候还是一样的。

今天我们的儿女失败在哪里？失败在我们替他制造一个没有分别善恶果树的伊甸园。今天我们的家庭失败在哪里？我们做母亲的爱孩子，把他奋斗的机会都拿去了，让他在优越的环境中间养尊处优，成为瓶中之花，没有根可以长下去，所以没有果可以结出来。今天我们现在的社会的毛病在哪里？我们应有尽有，我们要花就花，我们没有受过苦，我们就有各样的钱财、丰富、顺利、成功。而「成功神学」和「丰富神学」再把我们仅有的一些的信仰都把它抢夺尽净，剥夺精光，使我们变成一个非常贫穷像老底嘉教会的情形。主耶稣说「你以为你富足吗？你是非常贫穷的，你是瞎眼的，你是贫穷的，你要向我买金子，要向我买眼药，你要向我买白衣穿在身上。」亲爱的弟兄姐妹们，耶稣基督可以讲这句话，因为他自己受过苦。

有一次我在香港看见一个母亲跟她的孩子讲话，我坐在后面，我在后面跟她走，因为她是我的亲戚。「妈！明天有一个功课，老师叫我们要写五种菜。」那五种菜吃的什么？豆芽，豆腐呢呢？或者是螃蟹呢？或者是什么，要写五种菜出来。或者是麻婆豆腐呢？或者宫宝鸡丁呢？「我要怎么写呢？」她说，「唉呀！小孩子，不懂事，你写最简单的，你能够写字就随便应付就可以了。」我在后面听了我非常不以为然，后来我对这个做妈妈的说「如果我可以提议的话，那我要这样讲，叫他写最难的。」「螃蟹」很难写叫他写，「鱼翅」很难写，如果你不吃这个，你可以叫他写别的难的。我那大女儿四岁半的时候，还没有上课的时候，我已经叫她写到「飞机」、「录音机」，我每天叫她抄三行，她就抄那些很难的字我都教她了。为什么呢？如果年少的时候受困难，年老的时候做人很甘愿，你懂吗？这很简单的定律。

你今天做人「这个不对，那个不对。」看这个人好象他....，就是因为年轻他太舒服了，就是这样。你不要对说「我的困难太重！」我绝对不会同情你；你讲这句话「我的困难太重」，我就说「你过去太舒服」，就是这样。你千万不必再辩论下去，「先苦后乐」是一个很重要的教训。圣经说「少年负轭原是好的」（参：耶利米哀歌：3章27节）。

你的儿女没有受过苦，你的儿童时代没有受过苦，就是今天你一直发怨言的真正原因。你没有经历过苦难，你不知道什么叫做「松懈」，什么叫做「舒服」，什么叫做「享受」。为什么很有钱的什么享受都有还想自杀？因为他的享受他不感到享受，所以「享受」不是物质的成份；「享受」是心里的感受的困难。你怎么感受「享受」呢？「从原有的捆绑松脱一点点」就是享受。什么叫做「痛苦」呢？「从原有的松懈捆绑一点点」就是痛苦。这个相对论如果你明白了，就比明白爱因斯坦(Albert Einstein,1879-1955)

的相对论更懂得享受人生。

一个常常受苦难的人，突然间有一点点松懈他就充满感谢。今天我们买了几十本圣经你不会感谢上帝，但是在那些受苦的XX主义的国家，几十年没有圣经，他能抄一面圣经，从头到尾读每一句上帝的话，他就流泪了。为什么呢？因为我们没有受苦就不能感恩。一个一个没有受苦的人不能感恩，一个没有受苦的人也不能爱主，因为他在苦难中才体会我们的主受过什么苦，对主受的苦难越了解，是使我们对主的爱越真诚。对主受的苦难的份量越丰富的了解，是你对主的爱的层次越清楚，越增加的原因，感谢上帝！

我的太太今天在这里，我在她面前告诉你，差不多我结婚三十年了，再过五个月我结婚三十年了，你问她这三十年来我曾经讲过一句「做人太苦，做主的工作太苦，做主的工作太烦重了，我太累了，没有意思，我不要这么做了」，你问她，有没有这样的讲？我对主从来不感到疲累，从来不感到重，因为上帝在我年青，十七岁到二十岁那三年半的时间给我太多的磨练，给我太多和现代青年人不同的训练的方式。

我那三年半每天早上六点起来，晚上两点睡觉。那三年半中间我要教两个学校，自己又要读高中，然后读完了再去教书。所以那三年半中间，我瘦了差不多三公斤到四公斤那么多。那个时候正是我在成长、发育，很重要的时期，我一直瘦、一直瘦下去。那三年半，除了每个礼拜教书差不多有六十节以外，读书三十多节以外，我还要赶功课，还要改功课，我还要预备功课，还骑脚踏车从这个学校到那个学校去教书。不但如此，那三年半我还讲道讲了八百五十次才去念神学。我不能想象你了解不了解那种困难，那种磨练？后来上帝就在这样的生活中间把我炼成我今天感到我的生活都是很轻松的，我的生活都是很喜乐的，我每天都可以感谢上帝。「他虽然为儿子还是借着所受的苦难，学习什么？----顺从。

耶稣需要学习吗？所以这一句话里面「虽然....还是....学习」，耶稣需要学习吗？这一句话的正解就是他进到过程里面了，过程里面就有增长的可能。所以他无论是身量，无论是智能都一并增长（参：路加福音：2章52节），你读过那节圣经吗？神与人对他的喜悦也是如此，表示他在过程中间，the abslutly abslute one come into the process of relative time.The creator of time and space who transcend space and time come,penetrate into the realm and bondage of space and time.He comes in process.他进到程序的中间，所以我们才明白什么叫做「学习顺从」。

「顺从」要紧吗？我想每一个字解释，每一个字一个钟头，我不是跟你们开玩笑的。圣经的话太丰富了，学习顺从。我上个礼拜不得不开除我们一个很好的学生，他早就大学毕业，再念四年神学，功课很好，讲道很好，英文好得不得了，可以直接用英文把神学的书籍马上翻译成英文，我开除他。为什么？不顺从。你想做我的学生吗？我告诉你，不容易的。你想做上帝的学生吗？我告诉你，更不容易。神所要求于我们的是顺从。「听命胜于献祭；顺从胜于公羊的脂油」（撒母耳记上：15章22节），这是神的教训，这是从撒母耳口中讲出来的。这句话就对扫罗定了罪，你说「王嘛！」你以为你在万人之上，你高高在上吗？你知道吗？你虽然在万人之上，在你之上还有神，你不听他的命，你怎么做领袖？「上帝造工人比造天地还难」，因为上帝创造天地，他用他的话把他的能力彰显出来，神的话发出去，神的权能就印证。神的话在呢？，神的能力就在那里。神的话把上帝的意志表达出来，神的权能把上帝的意志成全起来，所以他话语到的地方，他的权能也就成全了。「他说有就有，他命立就立」，但是上帝造工人的时候，你不顺从，你不敬畏他，你就是除掉的。

亲爱的弟兄姐妹们，神的要求这么严格，我们今天做一个怎样的基督徒呢？「基督虽然为儿子，还是因所受的苦难学了顺从。」今天有时候我很战兢，有太多太多的人以为我可以事奉主，为什么？因为我有恩赐，我有口才，我有才干。上帝说，你有顺从吗？你若是没有顺从，你很难做我的工作。「他虽然为儿子，还借着所受的苦难学了顺从。」再读下去「他既得以完全，就为凡顺从他的人，成了永远得救的根源。」大家读第八、第九、第十节：

「他虽然为儿子，还是因所受的苦难学了顺从；他既得以完全，就为凡顺从他的人，成了永远得救的根源；并蒙上帝照着麦基洗德的等次称他为大祭司。」

所以这里我要把一句话讲完了就结束，下一堂、下一次我们再讲的时候，我要把顺从的意义整个的结连起来，发挥到这个祭司是怎样的过程，是怎样蒙上帝悦纳的。这里给我们看到三个重要的名词，就是苦难、顺从、完全，大家说「苦难、顺从、完全」。这是事奉的总路线，这是灵命成长的总路线。

一个人借着神旨意中间的安排而受苦，又自愿顺服上帝，在苦难中间忍受神的带领，他被磨练就进到完全的地步。苦难、顺从、完全，大家再说，「苦难、顺从、完全」。这一条路线就是全本圣经的总原则，这条路线所做的榜样，就是神自己的独生子耶稣基督给我们的模范。耶稣基督是在受苦中间，学习顺从，顺从到底，就进到完全的地步。我再一次说，上帝要我们完全，上帝不要我们「破碎」，上帝不要我们碎成一团，上帝要我们完完整整的，所以圣经从来没有说人要「破碎」然后「灵要出来」。没有这样的事情，圣经要我们完全，罪出来，人完全，不是人破碎灵出来，没有这样的事情。

圣经要我们怎么样完全呢？就是「借着苦难学习顺从，进到完全」，这条总路线是很清楚的。有哪一个没有受苦的人能够有大的能力彰显出来呢？有哪一个没有顺从的人，可以自己在神面前做一个完全的人呢？这都是不可能的事情。所有的伟人，所以事奉蒙悦纳的神的仆人身上，你都看见有顺从的印记，看见有苦难的记录。而这些苦难不是因为他的罪该受的报应，是因为遵行神的旨意所受到的亏待，吃苦，吃亏的这些事情。神熬炼你，神试验你，神磨炼你，神试炼你的时候，你受的苦是在他的旨磨里面，照着他为你安排的，你顺从，你一定不会吃亏，因为神到最后把你带到更完全的地步，而与此相反的，不是苦难，而是享受安逸的私欲；不是顺从，而是悖逆、自我的发挥；不是完全，是真正支离破碎的生命。那是真正的「破碎」，那不是神的旨意，神的旨意是苦难、顺从、完全，撒但要我们过的生活是私欲，自私，悖逆上帝以后自我破碎。神要我们反过来，效法我们的主耶稣基督，苦难、顺从、完全。我们低头祷告：

（唱诗：十字架永是我的荣耀）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们大家站起来，我们每一个人对主说「主啊，你今天对我讲的话，你的仆人听见了。主啊，今天你摆在我们面前的榜样，你的仆人看见了。在耶稣基督身上我们所听见，所看见的一切，就是神在人的历史中间所要启示的真理的最高峰。我们看见我们的主不是高高在上，讲一些高不可攀的理论，而是降卑为人，在我们中间与我们受同样的试探，受同样的苦难，流同样的一种眼泪，苦难中间的流泪，我们感谢上帝，我们大家为自己的灵性，为自己的事奉来祷告。恳切祷告，求主使我们效法基督，给我们长成他的身量，我们一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱你对我们讲这些的话，你借着今天的查经，再次用主你至圣至高的真理光照我们的心，使我们回到你的面前。主啊，你知道我们的需要是什么？你知道我们真正的光景是什么，我们恭敬把自己放在你手里，愿主你自己怜悯，愿主你捆绑撒但的作为，愿主你用你自己至圣的光照耀我们的心。主啊，你再一次提醒我们，爱我们，用主你自己的话来光照我们，带领我们前面的道路，给我们的生命，我们的人格，我们的事奉，我们的行事为人，我们的言语举止，我们的事奉能够讨你的悦纳，使我们过一个顺从你的生活，在苦难中间学习顺从，好都我们可以进到完全的地步。主啊，你听我们的祷告，我们感谢赞美求主垂听，奉主耶稣基督得胜的尊名求的。阿们。」

我们请王瑞珍牧师带领我们做一个祷告。

我们大家一同开声为在不久以后我们「国度、教会与事奉」这个很大的题目的信仰讲座来祷告，我们一同开声来祷告，每一个人开声来祷告。

「主啊，我们在你面前为今年的信仰讲座来祷告，我们恳切祈求你赐下你的话语，赐下你的真理，用主你至圣的真道建造我们，使我们明白国度的奥秘，更明白你教会的真理，更明白主你要我们事奉的路，主啊，你听我们的祷告，你与我们同在，我们把我们所已经预备的地方，就是世界贸易中心带到你的面前，愿主你的圣灵膏抹你无用的仆人，把你的真理传讲清楚，坚固这一带的基督徒，到你面前来领受信息的人，主啊，他们所需要的事奉的力量。主啊，你听我们的祷告，感谢赞美，求主垂听，奉主耶稣基督得胜尊名祈求的。阿们。」

我们请许覃陌牧师上台来给我们做一个祷告。

「主啊，我们为着我们常常有机会领受你的话语我们献上感谢，多少时候我们好逸恶劳，多少时候我们体贴我们自己的软弱，多少时候我们为着我们自己不肯在你的真道上面学习，找许多的借口。主啊，借着我们这一次在你面前，借着你自己的话语的提醒，让我们愿意放下我们自己有时候疲累的身体，我们为着我们看见你自己爱我们，你道成肉身来到这个世界上，你取了奴仆的形像，成为人的样式，存心顺服以致于死，且死在十字架上，我们确实看到苦难当中你自己怎样道成肉身借着耶稣基督给我们的榜样，给我们看到真正的顺从，和真正的完全。因此我们在你面前，我们求你，若是你许可的话，你把一些的苦难加在我们身上，锻练我们，主我们知道我们不容易领受，但是我们求你让我们在这样的一个世代里面，我们不因着我们个人的好的境遇在你面前来思想到我们在你的恩典的里面只求自己的好处，更求你自己锻练我们以后，我们能够成为别人的榜样，成为你恩典的渠道，叫许许多多的人因着我们受的磨练，因着我们的顺服，以致于也愿意走这条道路，我们谢谢你把这样的重要的信息记载在圣经里面，我们更谢谢你把这样重要的信息借着你的仆人来向我们传讲，提醒我们，叫我们以后的事奉更讨你的喜悦，能够叫更多人得到你的祝福，存着感恩的心领受，奉靠耶稣基督得胜的名求。阿们。」


第三十六讲

晚安，今天下雨你们来了，我也来了，这表明你们不是「怕进水」的基督徒，有一种手表是Water Proof，有一些不是。有一些雨水几滴它就不做事情了，就不参加聚会了。

感谢上帝，我们上个礼拜的神学讲座，谁有参加的举手？「神学讲座」跟「查经聚会」有什么不同的地方？有不同的地方吗？当然不一样了，神学讲座是专题性的讲座，查经会是一节一节查下去的，对不对？所以查经会就是照着次序把经文讲解出来，然后把里面的信息把它带出来使我们明白经文隐藏着的神的道的奥秘是什么。但是专题讲座的性质就不一样了，它把全本圣经有关的题目，所有重要的记载总原则的归纳。所以，这样，神学讲座是使你更认识有关的题目，在全本圣经里面前后贯彻始终，连贯在一起的关系，所以这个就不一样了。

那么，你们对于神学讲座感到得到更多，或者感到查经得到更多呢？----都很多。神学讲座使你可以明白前后一致的神的话到底隐藏的整个路线是怎么样的，但是查经是很要紧的，为什么？一段一段、一句一句的查就变成了整个的很细腻的去了解，因为如果不是很清楚，很准确的讲座的话，那么，许多主题讲座就会变成了相当牵强附会，就变成了断章取义，那是很危险的。所以你们应当全本圣经了解，以后再学习怎样把圣经里面重要的主题把它归纳起来，再教导别人。我盼望你们两样都参加的人，以后勇敢作见证。如果我有一天派你去一个地方带领查经聚会，你敢不敢？（不敢）为什么你犯罪很勇敢，做好事情不勇敢？

你说「查经如果查错了怎么办呢？如果讲错了责任太大了」，对不对？好，你们好好自己读经。我建议每一个基督徒都能够有多余的钱的时候，买一套，或者买一些重要的解经的书。有几种书你个人可以预备的，一种是「系统神学」的书，或者「教义神学」的书，那这些东西就是按照主题，把圣经里面最重要的讲论一题一题的去研究。「神论」、「圣灵论」、「基督论」、「启示论」、「人论」、「罪论」、「天使论」、「魔鬼论」、「末世论」....，这一论一论去认识。这样你就知道我们的神与别的宗教所讲的神不一样的；我们的救主与别的宗教所讲的救法是不一样的；我们所提到的圣灵的能力与别的宗教的邪灵的力量是完全不一样的；我们提到我们的启示怎样明白上帝把他的真理告诉人的，启示的理论是什么。所以每一个基督徒当你要长进的时候，你虽然没有机会念神学，或者没有机会进到神学院去读书，但每一个基督徒都有权柄，有系统的、深入的、准确的、丰盛的研究上帝的话语，阿们？所以系统神学的书你可以买。

第二种就是关于「圣经手册」这一类的书，introduction to the Bible,或者Bible Handbook。那这些东西就使你对整个圣经，不但是每一卷的重要信息你明白，你也知道了新旧两约之间的历史，你也知道写圣经的背景，还有先知、使徒们他们当时的文化....等等，这就是「圣经手册」或者「圣经总论」这一类的东西，你可以买。

第三种要买的书就是有关于解经的书。那解经的书当然最先你买一套比较完整的、正统的、福音派的、全本圣经的解经的书，那你读到哪一节圣经你很难明白的时候，你翻一下，你可以知道那些比较可靠的，正统的，传统下来可靠的解经家他们对那一节的圣经的看法是怎么样的。那这样，你就对圣经的了解更有正确、可靠的一种知识的源头。

当然，如果你随便买书，只要书就买，所有的书都是「开卷有益」，什么书都买的话，那有一点像一个男人要结婚的时候，他说「我时间到了，我要结婚。」那你要娶哪一个？「不要紧，只要女的就可以了。」那就是「开卷有益」的人根本不知道怎样准确的选择那些好的东西。

那这样你就应当要明白另外一样事情，就是教会历史的东西。所以教会中间历史上哪些伟大的人物，有一些伟大的争战，有一些教义的冲突，有哪一些对真理阐解中间遇到的困难的结果，....

等等。那为什么要兴起一个马丁路德(Martin Luther,1483-1546)，因为那个时候天主教有许多教义错了，所以神兴起人把他的真理带回来。为什么兴起了加尔文(Calvin,1509-1546)？因为当一个人被天主教赶走以后，他的身份在哪里？当「在教会之外没有救恩」已经变成一个普遍的思想，但是加尔文在圣经找到「我们在创世以前被预定，神在创世以前拣选了我们」（参：以弗所书：1章4-5节），所以不在乎人把我们赶出不赶出，因为这是人与神之间的关系，所以这样从预定论再一次找到基督徒信仰的真确性和基督徒身份的不可动摇的这些原则。这样你可以看见奥古斯丁(St.Augustine,354-430)、加尔文、马丁路德、特土良(Tertullian,196-212)....，教会历史上这些人物的争战。

「布道家」是一个时代中间达到最多量来听他讲道的人的这种quantity 的这种工作的人。但是「神学家」和那些信仰斗士，信仰的战士，他们可能得到的人不多，但是他们常常所建立的权威影响千千万万代。所以这些人你不要看他「唉呀！好象只有面对不多人讲道」，但是他们影响力和他们对教会的贡献和重要性不是「份量」可以把它相比的。这是关于第三种的书，就是关于历史、教会历史、教会的历史人物....等等这方面的书。

第四样的书，如果你还有钱，你应该买一些的书就是有关于怎样事奉、布道的书，护教的书，差传的书....等等，这个是比较实践的，practical theology。我作基督徒，我怎样服事主？我如果要传福音，要怎样传福音？那我要作见证，我要领人归主，我应当要有怎样的训练？那这一方面的书就是你事奉所需要的书。

还有一种书是那些灵修的书；灵修的书就是某些很好的属灵人，很伟大的那些爱主的人，在他们生命中间他们的传记，他们的经历，他们的分享，所讲出来的都是灵性的经验。这些我不认为是最重要最重要，因为每一个人的经验是不一样的，所以不要把你跟随主的生活一定要建立在某某人的经验上面。如果你建立在某某人的经验上面，他有那个经验，你没有那个经验，你常常就会上了魔鬼的当说上帝爱他不爱你。所以不要跟人走，要跟随主走。对不对呢？

我年轻的时候，我就常常看这些属灵的传记，得到很大的鼓励。后来我发现，为什么孙大信，宋尚节这些伟人他们很多的经验我都没有的，是不是上帝不给我这些经验呢？比如说，宋尚节祷告的时候神好象亲自对他讲话那样，给他很清楚的感动，甚至他清清楚楚知道他求上帝一年里面得到多少灵魂....等等。那么孙大信祷告有一次祷告到一半，一只豹跑到他旁边来，他一面祷告一面摸豹。哇！所以我心里想，「这种经验我怎么没有呢？我最多的时候摸一只猫。」那么这样的事情会不会使我们产生自卑感呢？我们不是属灵的伟人，那属灵的伟人一定要那样吗？「神哪，为什么你不给我这样的经历呢？不给我这样亲切的，这样特殊的经验呢？」后来我知道神要我多讲道，少讲个人的事情。

我事奉十多年以后，我知道我没有什么好特别的，我没有什么特别的事情，但我知道我要把神的真理传讲清楚。后来我发现就在我传道的这些年间，有许多人对系统的，对结实的上帝的道的那些真理不清楚，所以应当把道讲得清楚，神就不给我那些东西，免得我一天到晚讲那些东西。

有一些人不讲他的见证，不讲他的经历他就没有话讲，他就没有道讲了，所以你注意听他来来去去就是讲那几件事情，你看到这样的见证人吗？你有看到这样的传道人吗？他只要讲他的经历，他的经历，他最喜欢到新的一批人的中间再讲那些，因为他们没有听过，每个人都感到很新鲜，但是如果你在一个教会牧会，或者你继续不断教导一群的人，你就没有可能用这种办法来事奉上帝，你要真正把神的道一条一条教导。而为这个缘故，这个查经的聚会和这讲座的聚会，就是我在晚年的时候（现在我六十一岁了）在各教会中间要兴起一些pattern，给你们懂以后怎样，如果神呼召你做教导的，做牧养的，或者做传福音的，你懂得用神的道的原则来处理这些事情。愿上帝赐福给我们，给我们每一个人都实实在在能够在神的工作上，有根有基的来做神的工作。

好，我们来唱一首诗歌，「有福的确据」，我们大家来唱这首诗歌。

有福的确据

1.有福的确据，耶稣属我，我今得先尝，荣耀喜乐！为神的后嗣，救赎功成，由圣灵重生，宝血洗净。

2.完全的顺服，快乐无比，有福的异象，在我心里！天使带信息，由天而来，报明主怜悯，述说主爱。

3.完全的顺服，十分平安，倚靠我救主，意足心满，儆醒以等候，盼望主来，进入他恩惠，享受他爱。

（副歌）

这是我信息，我的诗歌，赞美我救主，昼夜唱和；

这是我信息，我的诗歌，赞美我救主，昼夜唱和。

我们仍旧站立，一同开声为今天预备心领受主的话祷告，求主真理的灵引导我们，求主真道的光照耀我们，求主至圣的爱充满我们。我们大家一同开声祷告：

「主啊，我们感谢，我们赞美你，我们再一次到你的面前来，我们领受你的话语，你至圣的真道，你活泼的圣言，你奇妙的真理，你永不改变的道，我们感谢，我们赞美你。是你用你的道成了肉身，成为我们人生的榜样，成为救赎的救主。是你的道在世界中间，借着圣灵的感动在我们心中发光，照亮我们每一个人的生命。是你的道改变了这个世界，是你的道创造了世界。是你的道使我们能回到你的面前，我们把一切荣耀归给你，求主这个聚会中间掌权居首位，你没有撇下我们，你没有丢弃我们，你在这些的年间做成你的工作，复兴你自己的教会，兴起一批真正爱你，真正跟随你，真正渴慕你真理，把你的话如同食物吃了，成为生命一部份，成为生活的教训，成为生活与事奉的动力的人，我们感谢赞美你。愿主你的话今天晚上再一次在我们身上显出你的能力，因为你的话没有一句不带能力的，雨雪自天而降，却不回复，照样你的道一发出来就没有徒然返回。求主把你至圣的真道放在我们生命的里面，使它可以向下扎根，可以向上结果，因为你的道我们产生纯正的信心，因为你说「信道是从听道来的」（参：罗马书：10章17节），因为你的道我们产生真正的了解，因为你要我们深知我们所信的是谁（参：提摩太后书：1章12节），我们感谢赞美你，愿你真理的圣灵借着道引导我们进入你一切测不透的丰盛的奥秘里面，因为你是乐意把自己启示给人的上帝，我们感谢你。我们再一次把你无用的仆人交托给你，愿主你真理的灵充满他，你与他同在，给他有胆量，有智能，把你的真道传讲清楚，使我们众人到你面前不是徒然返回。感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

请坐。我们一同打开希伯来书第五章，我把第七节到第九节、第十节念完了，然后你们一同念第十一节，一直到第十四节。

希伯来书：第五章，第七节到第十节：

「基督在肉体的时候，既大声哀哭，流泪祷告恳求那能救他免死的主，就因他的虔诚，蒙了应允。他虽然为儿子，还是因所受的苦难学了顺从；他既得以完全，就为凡顺从他的人，成了永远得救的根源；并蒙上帝照着麦基洗德的等次称他为大祭司。」

「论到麦基洗德，我们有好些话，并且难以解明，因为你们听不进去。看你们学习的工夫，本该作师傅，谁知还得有人将上帝圣言小学的开端，另教导你们；并且成了那必须吃奶，不能吃干粮的人。凡只能吃奶的，都不熟练仁义的道理；因为他是婴孩。惟独长大成人的，才能吃干粮，他们的心窍，习练得通达，就能分辨好歹了。」

我们读经就到这个地方，我们再一次低头祷告：

「主啊，求你在我们中间设立宝座，在我们中间执掌王权，用主你至高的命令来对我们传讲，使我们领受你的话，我们的心被感动，我们的生命得着挑战，我们的生活得着改变，我们的行为归正于你，感谢赞美你。感谢赞美奉主耶稣基督的名求的。阿们。」

我们前两次的聚会讲到「基督论」中间的苦难的价值，苦难的意义对整个人性的教导的这种全球性的需要，我说这一段圣经是全人类的教育(the education for the mankind)。当一个人真正在这一段中间看到基督怎样做人的时候，他一定在人格上，在他整个生命，整个生活品德的修养上有很大的造就。

「基督虽然是儿子」，这是特殊地位，但是他仍然受苦，表示他没有特殊的权利。今天许多人没有特殊地位，但是他要享受特殊的权柄，这就是他失败的地方。撒但与基督不同的地方，在乎撒但不是儿子，它要享受比基督更高的荣耀，它要争取受敬拜的权柄，它要坐在上帝的宝座上，所以神把它从不应当有的这种心志中间把它摔下去了。这样，撒但就从原有被造荣耀的地位中间被摔下来变成羞辱的抵挡者。

「撒但」这个字的意思就是「抵挡上帝」的这个意思。

但耶稣基督不一样的，耶稣基督原有上帝的形像，他本有上帝的身份，但是他却甘愿降卑，自动到地上来受苦。所以神就把他高举，远远超过一切有位的、主治的、执政的、掌权的、今世的、来生的、看得见的、看不见的、永恒的所有灵界的位份，没有比他更大的（参：以弗所书：1章21节）。基督的受苦乃是我们人类受磨练一个最好的榜样。他是借着苦难，学习顺从，进到完全的地步，这是灵性在神面前一个总路线。一个真正属灵的成长，一个属灵的完美，就从受苦、顺从、进到完全的这个路线走上去。

如果一个人不是照着上帝的旨意受苦，那么他受的苦可能因为他的罪该受报应就没有价值了。如果他的受苦是因为地受咒诅，也没有多大价值。如果他受的苦，不过是从撒但而来的，那么这个可能使他有犯罪的可能，但如果他受的苦是出于神的试验，神的试炼，或者甚至神许可撒但借着试探来看看他怎样忠于神，出于神所许可的苦难，永远是建立人格最重要的因素。出于神许可的，在神旨意中间所受的苦常常化成我们生命中最宝贵的产业，感谢上帝。

耶稣基督借着苦难，学习顺从，我已经对大家讲了这个「学习」表示他在「程序」的中间。他来世界的时候就是无限者进到有限界的里面，就是永恒者进到暂时界的中间，就是创造者进到受造界的中。那一个进入时空的，原是「超时」、「超空」的；那位进到受造界的，原本身就是创造者的本体。但是他进到这个程序里面的时候，所以他有时间的限制，他有空间的约束，他有成长过程的必须，所以这就变成「学习」的正解。

为什么耶稣基督是「神人二性的基督」他还需要学习呢？因为他来到人间，来到程序的里面，就在程序中间有了学习的过程的必须。这样，我们看见神把我们造在时、空里面，再让基督进到时空里面，就给我们知道我们需要在过程中间效法这位从永恒进到暂时界中间我们的救赎主，在他的榜样，在他的楷模里面，我们找到了我们真正坚忍力量的源头，我们真正得胜的智能，我们真正可以抵挡魔鬼借着苦难要把我们拉下去的真正的能力，感谢上帝。

基督借着苦难，学习顺从，直到完全的地步。人的成全是何等荣耀，一个人在被造的原先不是完全的完全，是只有被造的完全。「完全的完全」跟「被造的完全」是不一样的。「被造的完全」是「潜在能」的完全，而「完全的完全」是「被成全」之完全。你看一个婴孩生出来的时候，你看见他少什么呢？他全身都是那么漂亮，那么的细嫩，那么的完美，他是一个人，是一个会思想的人，是一个可能成为科学家，可能成为政治家，可能成为道德家，可能成为文学家，可能成为艺术家的一个人。每一个婴孩都是这么的完美，但是他还没有「成」，他还是一个婴孩，还没有成为艺术家，他还没有成为政治家。

贝多芬(Ludwing van Beethoven,1770-1827)生来的时候不过是一个呱呱堕地不能讲话的人，对不对呢？但是贝多芬死的时候，已经把最伟大的音乐留在人间了，这就是人能达到，而所有动物不可能达到的那个潜在性的完全。所以人被造的时候，有「被造的完全」，但是神所要的不是那个；神所要的是被造的，借着创造者的榜样和创造者赐他的恩典在受造界经过的磨练，苦难，进到神要他达到的完全。那个完全不是原先被造的完全，是经过磨练以后达到的完全，那是「被成全之完全」。

所以这个叫做origional perfection，和the perfect perfction 「被成全之完全」和「原先的完全」是不一样的。所以基督在人类的历史中间就成为一个使人从原有被造的潜在完全，直到真正在神旨意里面灵性成熟、齐全的那个真正的榜样，感谢上帝。

「因为他虽然为儿子，还是为所受的苦难学习了顺从。」

那完全的真正的因素跟灵性中间最重要的一个条件是什么？就是顺从神。顺从神是很重要的。你说「为什么一定要顺从神呢？」因为神是真正值得，只有他是配得顺从的一位，他是真理的本体，他毫无差错。所以基督做人的时候就成为人的榜样；基督做人的时候就为我们开了一个先锋的路线，成为我们每一个人的一个楷模。他的顺从成为凡顺从之人永远得救的根源。所以我们的顺从只能归到基督的顺从里面。只有在基督里的顺从，顺从才被神所认定。在基督之外的顺从，不是神所认定的顺从；在基督的顺从里面的顺从才是神所认定的顺从，才是我们达到完全的顺从。我们上一次就讲到这个地方。

在第十节特别再加上一句「并且蒙上帝照着麦基洗德的等次，称他为祭司。」有关这一点在第六章的后面到第七章的时候，希伯来书的作者要继续不断发挥很多关于「麦基洗德为大祭司」的道理，我们下个月的时间里面可能会谈到那个地方。那现在我们就思想到第十一到第十四节，在这里有一个很重要的警告出来了。我曾对大家说，希伯来书里面一共有五个大的警告，那这个第十一节到第十四节是第三个警告的「预告」。这一段完了以后最大的警告，就是第三个警告就出现了。所以我们这里要看看，他对希伯来人，就是那些自以为特别蒙恩，领受天使所传的话，借着摩西得了律法，可以成为世界上人的先生，是外邦人的光，教导人的师傅（参：罗马书：2章17-20节）的这些以色列人他们整个文化中间的缺点是什么？

在这里希伯来书的作者说「论到麦基洗德，我们有好些话，并且难以解明....」，或者他的意思就是说，「我现在如果对你们讲麦基洗德的道理，我要告诉你，这是很难明白的道理。」但这是每一个传道人应当了解的，每一个解经的人应当知道的，也是每一个基督徒作见证的时候应当胸有成竹的明白的一件事情，就是在我们所信的道里面，有一些是许多人很难明白的。所以这样，当你传的时候，有人不能明白的时候，你不感到希奇。你传的时候，有人嗤笑你，有人反对你，有人轻看你，藐视你的时候，你也不会感到希奇，因为你真正知道我们所传的东西有一些是难以解明的事情。那这是旧约的信息，也是新约的信息。所以保罗在年老的时候，他提到「要按正义分解真理的道」（参：提摩太后书、2章15节），他也在提摩太书信里面讲了一些话，有一些妇女终久学道却不明白（参：提摩太后书：3章7节），她们好象很热心，好象常常参加聚会，常常听道，但是学到老，听到死，不明白上帝的道，所以这就表示神的道有一些难懂的地方。彼得年老的时候也讲这句话，雅各也有这样的教训，雅各说「你们不要有更多的人喜欢作师傅，因为作师傅的人要受更重的」什么？----审判（判断），更重的刑罚（参：雅各书：3

章1节）。表示什么呢？教导人的时候，如果你教导错了，这是误人误己的事情。

保罗在这件事情上对提摩太说，「你要谨慎自己和自己的教训，因为你这样行不但能救自己，还能救别人」（参：提摩太前书：4章16节）。把这一段话把它转来讲，「如果你自己不谨慎，你也不谨慎你所教导的真理的话，那你不但害己，还害人。」对不对呢？？这是很清楚的调转过来，用negative 来解释这句话的另一方面，你就明白了。

那么彼得特别讲一段话是使我震惊的话。彼得什么？「论到我们亲爱的兄弟保罗，他有一些深奥的道理，人不可强解，人如果强解就是自取沉沦」（参：彼得后书：3

章15-16节）。这是何等可怕的事情？所以神的道并不是容易明白的。今天教会失败的地方就是所有传道、牧师盼望把上帝的讲道人人一听就明白，这是不可能的事情！

我有时候对知识分子非常气恼，为什么呢？因为当他们看爱因斯坦(Albert Einstein,1879-1955)的书，看不懂的时候，他们就自卑感，看圣经看不懂的时候就骂上帝，你发现了没有呢？这是人性中间的败坏。你是谁？人的书看不懂，你就自卑感，感到自己IQ不够，自己不好意思。看上帝的书看不懂，你说「不合理」，就开始大发烈怒，这不是魔鬼在你心中工作还是谁？因为你心中无神，你把神的话当作应当你一看就明白的，换句话说，你认为你比上帝的道更聪明；

你认为你比上帝的道更明白。所以教会里面有一些人就因为这种传道人，永远不明白神的道理。

一个传道人只讲浅的，讲好听的，讲人容易听的，讲受欢迎的道理。那么，这样的教会能不能进步？我听到这一句话我的心很感动，因为希伯来书说「有一些事，我们现在难以讲明，我们很难解释给你听。

」那么你说「很难解释给你听」，是不是口才不好？是不是没有学问？是不是没办法讲清楚？那么你没办法讲清楚，那怎么你听得清楚呢？不是的，你接下去这句话你就知道困难不在讲员，困难在听众。而今天有许多的讲员自己不认为自己应当在这种原则里面学习怎样事奉，他也没有好好的把握神的话语，他们自己不但不懂，他乱解。所以许多教会的基督徒过了几十年做礼拜的生活，你问他「三位一体」，乱七八糟。你问他「神人二性」，乱七八糟。你问他「圣灵」的事情，讲不出来。你问一些重要的圣经句，比较困难的，他都不知道。「那我们有空一同去找牧师，好不好？」找牧师，结果，找牧师的时候，发现牧师对这些难的道理也没有太深的研究。所以，这样，基督教还有前途吗？

我讲这些话是很心痛的，我无意攻击或者诋毁任何一个牧师，我应当尊重，也应当教导你们尊重，但是太多人实实在在不值得我们太大的尊重，因为他们没有好好研究神的话，没有好好负责把神的真理教导清楚。所以今天我看到很可怜，为什么许可很久做礼拜的人，一下子就给那错误的灵恩派的道路拉去了？有的就给人耶和华见证人拉掉了。许多执事、长老的儿子站不住脚，为什么呢？因为他从外面看很热心，很殷勤，很固定的参加聚会；从里面来看，真的很多的圣经他不知道的。当我有了孩子以后，我才发现一件事情，我以为我讲过几次的东西（结果）他们还没有听清楚。为什么呢？因为每一个人听的时候都有一个选择性的概念，这个叫作selective perception,selective perception 就是只要听他爱听的，不听他不爱听的。

所以你讲一次，讲两次，讲三次，「你听见了没有？」「听见了」，他说。「听见什么？」「听见你刚才讲话国语很好听。」今天很多人到教会来是这样的，「你听见了没有？」「听见了。」「听见什么？」「今天牧师讲的道理有一、两个比喻很好听。」结果他整个道的要诀，道里面真正的要素，他没有得到。更不能串连今天听的跟上个礼拜听的。何况现在的教会，这个礼拜这个人讲，下个礼拜那个人讲，信徒要听什么？今天马太福音，下个礼拜启示录，再下个礼拜诗篇，再下个礼拜出埃及记。那么你说要怎么明白，怎么在道里面长进起来呢？所以这些是很可怜的事情。求主帮助我们，给我们有系统的，给我们有进度的，给我们有计划的，给我们有程序的，有耐心的，一条一条真理去明白，一本一本书去考究，好叫我们信心的知识是有系统，有根基，有责任感的。阿们？

「论到麦基洗德，我们有好些话，并且难以解明。」这句话是说「麦基洗德的道理里面有很多艰难的部份，我现在对你们讲的时候是你们不容易明白的。」他讲了这句话，接下去的一句道才是惊人的。下一句话说什么呢？----「因为你们听不进去。」唉呀！今天很少传道人对会众说，「我不对你讲这篇道，因为你听不进去。」牧师敢讲这句话可能长老就要来找他了，「你看不起我们这许多大学毕业的人吗？」「你看不起我们这些知识分子吗？」「你怎么可以讲“我不讲这个道，因为你们听不进去”？」但是圣灵说「是的，很多人听不进去。」经学家听不进去。希伯来人不是普通人，希伯来人是从五岁就进会堂，而犹太的宗教教育直到今天是全世界最多花时间的宗教教育。

教育学的书里面提到，「天主教每一年最多用不到两百个钟头做宗教教育的时间。犹太人至少要三百多个钟头在一年里面教他的孩子们关于宗教教育。但是基督教只有最多一百个钟头，五十二个礼拜是在主日学，另外在基督教教会里面有一点点宗教课程，就是这样了。」犹太人不是如此，所以他们的宗教课程占有的时间比例是全世界诸宗教里面最多最多的。耶稣基督十二岁的时候进圣殿的时候，他们就要给他设立一个特殊的仪式，这个在犹太文化里面叫作bar mitzvah ，bar 的意思，希伯来文就是「儿子」的意思，mitzvah 的意思就是「律法」，所以bar mitzvah 什么意思呢？就是按立他成为「律法之子」。「成为律法之子」的意思是什么？----从今天开始，你要照着摩西的律法自己向上帝负责任，是这个意思。所以犹太人十三岁的时候，被立作律法之子，这个就比所有世界其它的国家十八岁叫做的限定的年龄，从今以后才要对法律负责，在十八岁以下就可以随便犯罪的时候，给他用童年犯罪法来处理他。犹太人不是这样的，换句话说，从五岁到十二岁，那七年的时间，他们要读熟摩西的律法，摩西的律法不是单单十条诫，他们演化到最后变成两百多，到最后变成六百多条，每一条都会背，每一条都熟练，每一条都明白这些的话语，才叫作可以成为「律法之子」。这样严格的宗教，这样伟大的宗教教育所训练出来的人，他长大了以后叫作希伯来人。而希伯来人明白律法，自以为滚瓜烂熟，是前后他们都会背诵了，但是希伯来书的作者说「不是！你们听不进去。」所以这个希伯来书的作者是一个非常胸有成竹真正知道问题不在讲台，问题在听众。

今天我们要严肃的说，今天许多问题在讲台，问题也在听众。但希伯来书的作者说「问题不在讲台，问题在听众。我们可以讲很难讲的道理，只是你们听不进去。」

最近我听到一件事，有一个人看到一本书是有关于灵恩派，关于「烈火」的书，里面有一句话说，「某某牧师最大的发现，就是上帝的殿是万民祷告的殿，不是讲道的殿。」这样解经，「上帝的殿是万民祷告的殿（参：马可福音：11章17节），所以教会里面祷告是重要的，讲道是不重要的。」对不对啊。那一句话真正的意思是什么？----

上帝的殿是「万民」祷告的殿，不是单单以色列人，你懂吗？但是耶和华的律法在哪里宣布？----殿里呀，在圣殿里面教训人，耶稣基督在圣殿里教训人，读过这个话没有？耶稣在圣殿里面拿起上帝的道来讲。耶稣在会堂里面开以赛亚书讲解说「今天应验在你们身上，我在你们中间，耶和华的灵差我到你们中间来」（参：路加福音4章17-

21节）。

所以耶稣基督是打开圣经讲道的，耶稣在圣殿里面是教训人的，怎么今天有一些灵恩派的牧师突然读一节圣经「万民祷告的殿」，这一句话就等于否定讲道，注重祷告？这样，你就发现讲台发生问题了，凡是不研究圣经的人，他又要可以使教会兴旺起来，他用别条路代替解经，用别条路代替传讲上帝的信息。神继续不断差遣先知、先知、先知....

把神的话，永生上帝的话，天上的信息带到人间做什么？因为「先知」这个意思，这个字的意思就是「神的代言人」，the spokes man of God.保罗说「你们要羡慕作先知说预言」（参：哥林多前书14章1节），这里所讲的「先知」不是使徒行传二章二十节所讲的，「使徒先知为根基」的「先知」，这些是照着已经写的圣经讲道的先知，是你、我可以做到的，我们都应当羡慕讲道。怎么可以把这一节的圣经把它解释成，「这个殿不是讲道的殿，是祷告的殿」呢？所以这种发现就是讲台越来越疲弱，使讲台越来越被轻看，而轻看讲台的，不是坐在台下的，是站在讲台上的。所以把讲台重要的事奉，神永恒的道随便轻看的，这背后有魔鬼的工作！为什么呢？因为如果你把已经启示的话当做没有一回事，又把自己特别的经历当做上帝给你启示，是与先知、使徒等量齐观了，你一定不会好好尊重怎样好好解释这本圣经。这就是灵恩运动里面几乎没有伟大的、正统的、深奥的解经书出现的可能的原因，你看到了。我这些语重心长的话语对你们一而再的讲，要苏醒你们的灵魂。

今天我从这一段圣经得着了很大很大的感动，因为希伯来书的作者说「论到某一些的道，关于麦基洗德的道理，有许多难以解明的，因为你们听不进去。」他在这里不是自卑感，我没有口才，我讲不出来，我不明白，他知道problem is not here,problem is you，你们听不进去。为什么你们听不进去？「你们听不进去」这一句话在原文的意思，「你们的心是迟钝的」；你们的心是迟钝的，所以这就开始做了一个预告，下面一个很伟大的警告要来了。下个我们会提到，两个礼拜以后我们会提到这可怕的，伟大的这个警告。那这里就告诉我们，「因为你们听不进去，因为你们迟钝，你们的心已经迟钝，你们的悟性起开始不觉悟，你们对神的真理已经没有办法领受了」，这是很可怜的事情。

如果我请你回家做一个功课，哪一种基督徒是心灵慢慢迟钝的？你能不能想出来呢？你能不能从圣经里面找出来呢？有的人因为聚会太多了，就把所有的聚会当作平常，在恩福而中，而不知恩，不知福。有的人因为把神的话当作没有什么新鲜的东西，其它世界的东西更刺激他，所以他慢慢听不进上帝的话。有一些人因为上帝的话里面隐藏着责备的话语，他的自尊心受责备的时候，强过他谦卑的心领受真理的可能，所以他就不再听了。

就在这一年多希伯来书查经里面，有的人就退了，有的人再进来，有的人再出去，有一些人就把神的话当作平常了。当你的心慢慢迟钝的时候，你不要像保罗所讲的，「末后的日子，人耳朵发痒，就为自己增添许多的师傅」（参：提摩太后书：4章3节）。他要找的人，他要听的声音，他所要的信息，是根据他发痒的耳朵所听出来的标准，这是很危险的事情。求主可怜我们，求主给我们耳朵，乃是说「主啊，无论你讲的话是好是歹，仆人都等候。」阿们？这句话不是我讲的，这句话在耶利米书出现，「如果耶和华所讲的话是好，或者是歹，我们都要听」（参：耶利米书42章6节）。不是上帝的话有坏的，是说上帝的话带有灾祸性的责备，带有对我们刑罚性的预告，带有对我们有审判性的威严的时候，我们还是要听。这种「预备心领受神各种话临到你」的可能性的这种心态就使你不会迟钝。

我们打瞌睡，我们迟钝，所以神的话在你里面没有作用。我有时候想有一些人听了几百次生活没有改变，然后我内心问，这些人到底对他讲道有什么意思？有一些人听一句马上改变了，他的机会太少了，他有机会听一句，他马上改变。孔子最佩服的，或者最疼爱的学生，很可惜早就死了，而孔子对这个学生的重要的评论的话语，「回也不二过。」「颜回我这个学生啊，他如果犯错一次，我一讲了以后绝对不会重犯。」为什么呢？他不二过，他不会重复他的过错。他听一次他就明白了，他听一次他就改变了，他听一次他就悔改了。这就表示什么？----

耳朵不迟钝的人的这种表现。

今天我们听道听了许多，你知道不知道你听的道都要审判你吗？你说「有吗？有这样的儆戒？」有。你注意看约翰福音第十二章最后一段，耶稣说「末日的时候，我不审判你，但是我对他们讲的话要审判他们」（参：约翰福音：12章48节）所以我们听见的儆戒，我们听见的责备，我们听见的激励，我们听见的挑战的话语，每一句有一天都要起来成为我们生命、我们的事奉的审判的言语。求主怜悯我们。

「论到麦基洗德，我们有好些话，并且难以解明，不是因为我们不能讲，是因为你们听不进去。」

第十二节一同来念：

「看你们学习的工夫，本该作师傅，谁知还得有人将上帝圣言小学的开端，另教导你们呢？」

为什么你们现在所学到的，人教导给你们的，你们所的还是上帝圣言的小学的开端呢？这是责备的话。按照你们学习的程度，你们应当做师傅。

前不久，我不得不开除一个学生，在我们神学院里面，他已经毕业了，应当是再实习一年就可以作传道人了，但是他在某些事情上比刚刚进来的更幼稚，我非常非常失望。我们可以不可以知识一直长进，灵性永远不长进呢？我们不可以听道听得像法利赛人一样，而我们的生活好象那些罪人从来不明白神的道一样的呢？这就是这一段圣经的意思。

「你们学习的工夫」，或者从你上课的记录，从你听道的过程，从你曾经受过上帝的恩典的这个程序来看，现在你应当作老师才对的。但是你们现在连最基本的道理还听不懂，人家再从头进到你们中间，把最基本的道理的开端教你，你们还感到很新奇。那我从前做的在哪里呢？我对你们讲的话有什么用处呢？所以希伯来书的作者很失望，他看见犹太人在神的真理的学习的工夫上是非常不平衡的。从他们知识上来说是懂得许多，但是从他们的灵性来说是一窍不通。

今天我们有没有这样的情形，今天教会有没有这样的基督徒？很清楚的，许多人是这样。等到你注意看他所做的事，原来是在最先的幼稚园里面就应当早就懂的事情，做了几十年基督徒那个还不懂。

我十四岁开始作老师，那时候生活困难，我半工半读，从十四岁开始，十五岁我就没有向妈妈要一块钱，我上课的学费，我的车费，我的生活都是从自己赚钱来供应自己。那我十五岁做老师的时候，我教的学生比我只有差两岁。那么我的经验只有比他多一点点罢了，那么他问我都要会答，那怎么办呢？所以这样就逼我好好，仔细学每一个字，每一句话，学每一段的意思，学每一个课程。这个是中国人说的「教学相长」。一个没有教的人很难好好学；一个没有生过孩子的人，很难好好爱婴孩；一个没有养孩子不知道痛苦的人，就是读了教育学一大堆理论，只能唱高调。一个没有生过属灵儿子的人，很难好好照顾人灵性的成长。今天我们的很清楚的看见，有许多许多人读的是一套理论，不是实践生活中间，挣扎、奋斗、经历各样痛苦、磨练出来讲出来的话语。所以我十五岁教十三岁的孩子我发现他们的家长把他教给我，叫我去教他，而我不要教人失望，所以我就好好预备功课。好好预备功课才知道我从前很胡涂，很多字是一知半解，很多意思是猜来猜去，很多以为自以为就是这样了，等到一个字一个字读的时候，一个字一个字注意的时候，我就知道不是如此，我就很谨慎的，非常严格的来追讨自己，严格的鞭策自己，严格的要求自己，使我所讲的，使我所教的，可以实实在在的成为别人的帮助，是正确的，不是误人子弟，你明白我的意思了？

亲爱的弟兄姐妹们，这样，上帝就给我学习怎样在应付最急的困难的时候，快快学到的东西都要用来的，都要用出来，都要教给别人，感谢上帝！就在这几十年，我敢说，其实我没有资格做这么多工作，没有资格对这些有学问的人讲道，没有资格办神学，或者做讲座等等，因为我相信你们中间很多人是很有能力，自习，自修，研究，探讨的人，但是神的责任在我身上，我一定要做，那要做的时候，就照着从十五岁开始受磨练，鞭策自己的办法，好好应付各样的需要。

亲爱的弟兄姐妹们，我能不能一直到学到老从最初的都不懂呢？我有一些学生很不一样，有一些人从头到尾，四年上神学课程没有发过一个问题。我就想，「这个大概是天才，什么都懂了，从来不问问题。

」后来我就想，「对吗？」不对！从来没有问题的一定有问题，他的问题就是什么？----不会发问题。那不发问题的原因是什么？是因为你以为已经懂了吗？或者你不问，免得问了给人家笑？凡怕人家笑的，一定最难进步，大家说「凡怕人家笑的，一定最难进步。」你懂吗？你讲错了，人改正，最多这个人看不起你，以后你讲对了，人人都尊重你。你发一个问题发错了给人家笑，最少你一次被笑以后就不再被人家笑了，所以怕人家笑的人永远不会进步。但是有一些学生一直发问，一直发问，上帝在这方面教导我学习忍耐，所以我教神学三十多年，我是个性很急的人，你都知道的。但是教神学三十多年没有一次学生发问题我大发脾气的，恼羞成怒的，没有！我只愿意很忍耐的告诉他，一题一题的答，尽量详细答，尽量帮助他。所以，这样，我的学生们就知道了，他们应当多发问题，因为多发问题的时候就显出他了解到什么地方，他不了解的结是打在哪里，他的困难应当解除的，他的阴暗的地方到底是什么地方，这样就一步一步他们带离幽暗的环境把他们带到光明的境界认识真理，是这样。

亲爱的弟兄姐妹们，我们也应当如此，为了我们更深明白上帝的道，更系统了解上帝的真理，我们一些难明的事，我们应当勇敢的问出来。

「看你们学习的功夫，你们应当是做老师的，但是想不到还有人用上帝中间最起码的，最开端的，最幼稚的东西还要来教导你们。」

有一次我讲「预定论」，我说「我们先用十个钟头来辩论，好不好？」他们就辩论，提出来了，到了我解释完了以后，那个学期快要结束的时候，有一个人问的问题，原来是第一堂已经解答的。好，我就明白这一段圣经的意思了，我从第一堂解答了他听不进去，他从第一堂就跟跟跟，一个学期以后再问第一堂的那个题目。后来我把一个录音带拿给他听，我早就解答了，你上到最要一课，还不明白第一课，你怎样读书呢？你怎样了解呢？神的道的了解是一步一步上来的，一步一步上来的，你不了解这一步要了解下一步，很难，不了解下一步，要再了解更下一步更难。所以，这样要按步就班有系统的认识，免得像这个人，希伯来书的作者说「看你们学习的工夫，学习的履历，学习的时间，应当作老师，谁知道，最简单初步的道理，你还不明白。」

今天许多的基督徒是这样，所以当基督徒没有被人问的时候，好象听了很多道理，被人一问的时候，才发现最基本的都不知道。一九七四年薛华(Francis Schaeffer,1912-1984)你们知道这个人吗？薛华，他写了最重要的书，一共只有四本，其它的可读可不读，一本《The God Who Is There 》，第二本《He Is There And He Is Not Silent 》，第三本是《Escape From Reason 》，第四本《How Shall We Then Live 》。这个人是很伟大的，对学生、知识分子传福音的使徒。这个人是神特别兴起在二十世纪后半段为那些知识分子解谜，奠定信仰的一个人，我很尊重他。

有一次他在洛桑大会，就是在一九七四年瑞士洛桑大会里面，他讲一句话使我吓了一跳，他在他的整篇讲论里面，他说「People from all over the world,who claim that they have been born again come to me in Switzerland.」从世界各地自称已经重生得救的人，到瑞士来，And they ask me the question,"does God truely exisit?"「上帝真的存在吗？」自称「重生得救」的基督徒在问「上帝真的存在吗？」为什么呢？已经重生得救的人问「上帝是不是存在」，好笑不好笑呢？如果不存在，你是谁生的啊？「我是上帝所重生的」，但是重生我的上帝到底存在不存在，这到底本末倒置了，他已经重生得救了，已经经历了上帝的恩典了，但是连神存在都不知道是不是真实的事情。有时候我们也会这样，甚至像施洗约翰也犯过这个毛病。当他在患难中间的时候，他忽然怀疑他第一天所介绍的耶稣，「耶稣就是基督，我为他解鞋带都不配」（参：马可福音：1

章7节；路加福音：3章16节；约翰福音：1章27节），但是当他在监牢里耶稣不来看他的时候，他派两个学生去问耶稣说「你就是弥赛亚吗？」（参：马太福音：11章3节；路加福音：7章19节）他怀疑了，求主可怜我们，许多时候我们就是这样，我们好象进度到了大学，到了可以做教授的地步，但是我们连幼儿园的问题我们都没有答清楚，我们都不明白，我们都摇晃不定，没有坚定的信心，愿主怜悯我们。

接下去他说，「不但你们受人从开端的道理教导而且，你们成为那些那必须吃奶，不能吃干粮的人。」在这里希伯来书的作者把学道的人，要明白圣经的人分成两种，一种是吃奶的婴孩，一种是吃干粮的成人，大家说「吃奶的婴孩，吃干粮的成人」。我们如果看一个小孩子，一直吸奶，一直吸奶，到他五、六岁上课了还带奶瓶，带奶嘴到学校去的时候，你感到如何呢？你感到非常不正常，对不对？所以我对我的太太说，我对我的孩子说，「两岁生日的那一天拔掉他的奶嘴。」我四个孩子都是在两岁生日那一天拔掉它，不给他就是不给他。他哭，他找，他乱抓，他就用手代替，我就把辣椒放在手上。「啊！辣死了！」他就大叫，让他受苦学习顺从直到完全。我四个孩子都是这样，今天我太太在这里，她可以作见证。所以我的大女儿，我第二个男孩子，第三个都是这样，为什么呢？----

不能够永远吃奶，而且如果有了牙齿以后，他应当开始学习咬东西，就是这样学习。做我的孩子很苦的，不相信你们做看看，我家里没有买过一张高椅子给孩子坐在椅子旁边这样高高的椅子，他总是坐在那边，两岁以后坐在那边，坐大人的椅子，把桌子降低一点给他坐，他们从来没有那样的享受，而且不准走来走去，不准一个孩子吃东西跑来散步，你再拿喂东西给他，再跑来散步....。我的孩子跌倒的时候，我不抱他起来，除非很危险，他跌倒的时候，「哇！」哭了，我说「起来！哭什么。」所以他不但没有撒娇的机会，还要被骂，所以被责备了以后他就爬起来，以后慢慢几次习惯，跌倒了以后他就爬起来，爬起来再走，因为他知道，没有哭的可能，没有撒娇的机会，「爸爸不会怜悯我的」。

有许多人不如此，许多人就把孩子永远当做孩子，到几十岁还是孩子，所以孩子跌倒了唉呀！你就把他抱起来，可怜他，他大哭，他越哭你越可怜，你越可怜他越哭，哭完了你就打椅子，「就是你害我的孩子跌倒的！」「就是这个石头不好！」他就很甘愿了，这种教育是告诉你孩子什么？----

「天国太远了，你不必悔改！」为什么这样讲呢？因为「总是别人错嘛！」我跌倒是椅子错了，我跌倒一定是石头错的，我从来不会错的，所以我不需要悔改。这种教导跟今天跟今天灵恩派的教导一样的，你有罪的时候，「不要紧，上帝还是爱你！」「你有罪是因为你里面的奸淫鬼，里面有说谎鬼，里面有敲诈鬼，里面有爱睡鬼....，我要奉主的名赶鬼，你就好了。」犯罪的是你或者是鬼？你明白吗？所以这种错误的教导使婴孩永远做婴孩，因为把罪都归在椅子、石头，或者阶梯的上面，不是他自己错。我的孩子从小我对他们说「你自己好好走，跌倒你自己起来，你受伤不太严重，你自己找红药水涂涂，再走，就是这样。这样，给他们训练，慢慢成长起来。

今天如果一个人在教会里面十年，还是什么都不明白，责任在谁？今天如果你受洗了二十年，神的真理你还不明白，责任在谁？你今天做基督徒这么久了，还没有带一个人来信主，责任在谁？你永远是婴孩。你还以为很可爱？婴孩很可爱，老婴孩很可怜。大家说，「婴孩很可爱，老婴孩很可怜。」一个六十岁的婴孩，胡须长长，头发白白，像婴孩，你说很可爱吗？有什么好可爱？是很「可怜」，他是永远没有长大的人。所以这一段圣经说，「你不要像婴孩永远吃奶，不能吃干粮。」

你们有的人牙齿很坏，有的人牙齿很好，当然跟里面组成的钙质的份量是有关系，但是还有一个很关系，是你不肯咬比较硬的东西，你不肯吃苦的东西，你喜欢吃甜的东西。越多吃甜，越多吃软的东西，你的牙齿越不好。对不对啊？你越多吃苦的东西，越敢咬硬的东西，你的牙齿也就越好，这是一个定律，没有办法去辩论的。因为真正弄坏你牙齿的，不一定是因为你的牙膏不够好，不一定是因为你多吃那些太甜，太好吃的东西，然后让它留在牙中蛀你的牙。

有一次，一个芬兰的女牙科医生到我们神学来讲解牙齿的卫生和医药的问题，哇！她讲一整堂，讲完了以后，她就请大家问，她说「哪一种牙刷是好的，哪一种形状才是可以的，刷的时候要怎么刷，要这样刷，这样刷，这样刷....。」我莫明其妙，我们平常都是这样刷，后来给她讲才知道全部刷错了，但见到她已经四十岁了，那怎么办呢？大好日子已经过了，怪不得牙齿坏了好多了，她讲了一大堆的理论，讲完了以后说「你一定要刷牙，每天要刷几次，你的牙齿才不会坏，用哪一种牙刷最好，要用哪一种成份的牙膏....」，讲一大堆。发问题，这个问，那个问，我就问了，「请问，你说要刷牙牙齿才好，用什么牙膏牙齿才好，狗从来不刷牙，为什么牙齿都很好？」哇！我以为我一发这样尖锐的问题，她一定没办法回答的。想不到她讲一句吓了我一跳的话，她说「请问，狗牙齿很好，你看过它吃糖果吗？你们看过狗吃糖果的举手？狗有没有咬巧克力？没有的。不但如此，狗不是单单舔舔奶而已，狗喜欢咬骨头，对不对？」所以，你知道这个吃干粮，还不能比狗吃骨，咬骨头那样的。当狗没有骨咬的时候，他就咬你的鞋子，对不对？你们有没有人鞋子给狗咬坏的？有没有这样的经验？刚刚买两天，而且是名牌的，就给狗咬坏了，气死了！你把鞋子收掉的时候，它咬拖鞋；你把脱鞋再收掉，它咬你的椅子，咬你的桌子的脚，咬到差不多要碎掉一样的，整个桌子的脚、钢琴黑的咬成白的，就是牠咬的。那这个狗为什么这样呢？因为上帝给它一种自然的力量，就是它要弄强它的牙齿，它没有用牙刷，没有用牙膏也不要紧，但是牙齿一定坚固，因为它要吃干粮。

今天有许多的基督徒不要吃干粮，我相信有两种的人，一种的人就是比较胆汁质(Choleric)的个性的，不经艰难做人没有意义。

没有大风大浪生活不够挑战，天天在温床的旁边，天天花香常漫，万里晴空，对我太写意，没有意思。这些人他爱奋斗，他爱探险，他爱经历困难。这种个性的人不多，但是这种个性的人怎么样吓他也吓他不倒。但有一些人有困难就逃避，有责任「最好不必做」，什么都不必做。前两天我看到有这样的人，我从来没有看到的，和我一同排队要进马来西亚，因为我在那边神学讲座，礼拜一、礼拜二，今天就特别从新加坡赶到这边来直接回印尼，我就是为这一堂特别飞这么远来的。那么，他进去的时候，他在我前面，我在他后面，我太太已经过关了，他还没有过关，我要等一段时间，最好，快快，因为时间我一直要赶。这个人拿上去的时候，应该差不多是四十五秒到一分钟之间，盖一个印就换一个人，但是那个看关的人说「为什么你不填，这个不填，那个不填。

」「怎么填？」这个人什么都没有填，就只有填一个名字，他好象进旅馆一样的。旅馆就是名字，对不对？「名字记下来，护照给我，我替你填。」他什么都不填，那个关口的人说「为什么不填？」他说「为什么要填？」唉哟！他还骂人哦。「为什么要填？我只填名字嘛！」他用日本话，日本人讲的话英文非常不清楚的。那个人就指出一张纸给他看后面，你们自己都要填这些话，他看到很气的拿到那边。我说「感谢主，我可以快一点过去了。」但我才看到有这样的人，什么都不做，最好不必做，最好什么都省了，最好什么都不必做，有这种人他最后害的是自己。

我在德国也见过一个人，什么事情，他要报名学校，什么东西都不填，叫人家替他填。哇！我看那个脸孔，真是令人讨厌，什么都不肯做。所以我的孩子我从小就决定一件事情，凡是他能做的，我绝对不帮助他。所以我的亲人可以认为「唐崇荣对孩子太严格了，为什么不帮助孩子？他还小嘛！」不！他不是小，他现在小，他正在长大，凡是他能做的事情，我都不做；凡事他自己能做清楚的，我不要帮忙他，这样，他奋斗的精神就可以起来。神造人也是如此，神给人已经特别优待了，你知道吗？长颈鹿生的孩子是小长颈鹿，对不对？长颈鹿不会生出「短颈鹿」出来的。长颈鹿生出小长颈鹿的时候，掉下来的时候，不是长颈鹿躺下来，妈妈把他生出来，是站着生的你知道吗？所以Baby 从妈妈那么长的脚之间掉下来，掉下来以后，神给他骨头软，但是不到十分钟以后，它自己站起来。所有的动物初期的时候都比人更特别受训练，只有人要一年以后才离开怀抱，才能站，才能走。人是最受优待的，人已经最宠爱的。但是上帝给人一个奋斗力大到一个地步，动物永远没有办法超脱本能之外的奋斗，只有人可能。

人没有翅膀，比鸟飞得更高到月亮去；人没有千里眼，我们可以用望远镜看着看太空。人的这种潜在能就是你成长进到完全的可能。但是，如果你永远吃奶，永远不要吃干粮，永远不要受挑战的话，你永远没有长进的可能。所以前面提到基督借着苦难学习顺从进到完全，接下去就告诉我们，一个人应当在神面前停止吸奶，停止喝奶，要学习吃干粮，一个直正学习吃干粮的人，这里提到一节很重要很重要的事情。第十三节：「凡只能吃奶的，都不熟练什么？----「仁义的道理」。这句话很有道理，「熟练仁义的道理」，全本圣经只有一次。「熟练仁义的道理」，我再讲，全本圣经只有这一次，或者说，就是有经验去了解什么叫做「公义的道理」。这句话，希腊文的意思就是「你能经历，去真正体会到什么叫做公义的道理」。

那么今天基督徒喜欢听上帝的爱，或者喜欢听上帝的义呢？你回答我。我再问你，传道人讲道，布道家喜欢讲上帝的爱，或者讲上帝的义呢？（上帝的爱）。你知道了，问题来了。这是很简单的事情，你平常都看不出这一段到底在讲什么，我现在告诉你，凡是只讲「上帝的爱」的传道人，他没有真正爱他的教会。因为他不让他的教会明白上帝公义的道理。只知道上帝的爱，不知道上帝的公义，这个人对神的本性是偏颇的，是不明白的。

不但如此，如果一个人对上帝的公义，上帝给我们的节制、公义、审判的真理明白得透彻的话，这个人一定产生敬畏神。我很奇怪的，为什么外邦人遇到灾祸的时候，就快快祷告，在他的上帝面前，在他们的神面前祷告。当他们遇到痛苦的时候，祷告求他们的神赦免他们；基督徒遇到灾祸的时候就骂上帝，我说为什么？你有发现这个吗？地震来到的时候，海啸来到的时候，火山爆发来到了，那些外邦人就跪在那里求神赦免他们的罪，免得祸临到他们身上。基督徒来到的时候说「上帝在哪里？为什么给我生病？」好象我们的上帝永远欠我们的债，永远还不清一样的。这种很矛盾，很可怕的，很令人感到惊奇的，不应当有的现象是基督教特有的现象。

我再讲一次，外邦人对他们的神的敬畏，比基督徒对神的敬畏更大，为什么？因为基督徒所了解的神太多是从「仁爱」的道理去了解，不是从「仁义」的道理去了解。所以我们听惯了「上帝的爱」，「上帝的赦免」，「上帝的....」，所以基督教的牧师、传道常常办事的精神不如作生意的人严谨，基督徒作生意的人比外邦人更不负责任。基督徒的学生，比外邦人不信主的读书更不负责任，只盼望不读书也可以毕业，因为「上帝是慈爱的」。凡是不熟练仁义的道理的人一定是把上帝的恩、爱当做是「玩弄」的机会的。凡是不明白上帝的公义，只明白上帝的慈爱的人，一定所把自己领受的恩典当作是一种玩具一样的来轻看上帝的人。所以我想这句话很重要，一个吃奶的人不吃干粮，他就不能明白上帝的公义，他只明白上帝的慈爱。

你记得摩西在诗篇九十篇；诗篇九十篇伟大的地方，我这样看；如果你说米尔顿(John Milton,1608-1674)所写的是人类的祖先的诗《失乐园》；如果你说荷马(Homer,约850B.C.)所写的是希腊民族，一个民族的祖先的源头的诗，那我要告诉你，诗篇九十篇是比荷马的诗更早一千年。诗篇九十篇是比李白、杜甫、白居易、王维的诗更早，更早两千多年。诗篇九十篇的诗是比汉摩拉比(Hammurabi,1792-1750B.C.)的时代可能更早；诗篇九十篇的诗是摩西年老的时候所写的。诗篇九十篇所描写的是整个人类个别生命与神之间的关系的描写。那这一首诗的伟大在哪里呢？这一首诗的伟大就是他对神公义道理的了解，我们来打开诗篇九十篇好吗？诗篇第九十篇，从第七节开。，这一篇诗里面讲到上帝的爱，但是他是从哪一个角度慢慢找到对上帝爱的了解？

第七节：

「我们因你的怒气而消灭，因你的忿怒而惊惶。你将我们的罪孽摆在你面前，将我们的隐恶摆在你面光之中。我们经过的日子，都在你震怒之下；我们度尽的年岁，好象一声音叹息。我们一生的年日是七十岁，若是强壮；可到八十岁；但是其中所矜夸的，不过是劳苦愁烦，转眼成空，我们便如飞而去。」

第十一节大声读：

「谁晓得你怒气的权势？谁按着你该受的敬畏晓得你的忿怒呢？」

这两句话就总结了什么叫做对上帝仁义道理的熟练。「主啊，你的忿怒我要明白。」「主啊，你是可畏的，我当然觉悟。」「你忿怒是令人可畏的，按照你应当敬畏的忿怒去敬畏你的人在哪里呢？」这是复兴的开始，这是灵性的熟练，这是生命进到完全的地步。

一个人不敬畏神，一个人只要神的爱，不要神的义；只知道神的恩，不知道神的怒气；只知道神的的救赎，不知道神的审判，这些人只想利用神。今天有许多许多的基督徒灵性永远不会长进，因为他们一生一世理所当然的「上帝爱我嘛！所以我这样过生活是应该的嘛！」有一天灾难来到的时候，他但不感到原来也有机会给我受难的日子，不！他马上「上帝啊，你在哪里？你不可靠，因为你现在离开我了。」他就追讨上帝，为什么？----不熟练仁义的道理。不熟练公义的道理。我现在问你，保罗在亚基帕王面前，在那些大法官的面前，保罗讲的是上帝的爱的道吗？是不是？保罗讲什么呢？保罗讲了公义、节制与将来的什么？----审判（参：使徒行传；24章25节）。这种传道人很少了，现在我如果我讲道怎么讲呢？最好讲了以后人家很喜欢，讲喜欢听的道理就讲什么？讲神的爱，神的爱....。我不是说我不讲神的爱，每次讲神的爱我从神的公义去讲。每次讲神的的公义我从神的爱去讲，因为这两样，神永恒不相悖，平衡的本性，一定要把它平衡的把它好好的把它等层次的讲出来。

今天的教会如果多一些知道上帝可畏的怒气，按照他应当敬畏的怒气晓得他权势的人来敬畏他，这个教会一定兴旺起来。教会的复兴是从

几个真正知道神的怒气要来到，就跪下悔改认罪，然后带动全群一同悔改，叫所有的人一同在神面前敬畏神，一同认罪悔改，复兴就开始了。

新约的第一句话是「天国近了，你们应当悔改！」耶稣传道的第一句话是什么？----「上帝的国近了，你们应当悔改！」今天许多布道家的第一句话是「上帝爱你，无论什么罪你都可以得着赦免。」这些话不是没有道理，不是错，但这些话「程序」错了。请你注意下面的话，上帝是公义的，上帝也是慈爱的；上帝把慈爱给你以前，先用他的公义来审判他自己的儿子，对不对？我再讲，「上帝把慈爱给你以前，先用他的公义审判他自己的儿子，独生子。」我再对你说「神启示自己本性的时候是先把律法赐下来，后把救恩赐下来，公义先于慈爱，对不对？当人拒绝神的慈爱的时候，神的公义审判就来到了。所以这样，神没有那免费的慈爱，神没有那些免费的恩典，对你免费的，对你没有代价的，对你没有什么需要付的条件的慈爱，你领受是因为基督已经为你受了各样忿怒、审判，为你受了公义的制裁，为你受了上帝的烈怒，上帝在他身上的刑罚。「因为他受刑罚我们得着平安，因为他受鞭伤我们得着医治，因为他受咒诅我们得着福份，因为他被离弃，我们被收纳」，就是这样简单。Now we take it for garnted ，那一个很年青就被希特勒用绳子绞死的大神学家，德国的潘霍华(Dietrich Bonhoeffer,1906-45)，他在写的一本书里面叫做《The Letters From The Prison 》里面讲了一句很重要的话，no cheap grace，没有廉价的恩典，大家说，「没有廉价的恩典」。如果你得到的恩典是这么简单，是这么方便，你不要忘记别人先替你付了代价。

有的人得到助学金乱用，却不知那些助学金是很多很穷的人储蓄起来为了帮助有知识，有才的青年人储蓄寄来给你的，你不知道。你把人的血汗当作开玩笑，你把神的恩典当作开玩笑。

前几年当印尼经济破产的时候，几个印尼的部长跑到日本要再借钱，他们做了头等号的飞机，到的时候就用最贵的大礼车(limousine)

租来，因为他们习惯那种生活了，他们习惯坐最贵的礼车，最贵的飞机，然后他们跑到日本银行那里去，对银行家说「我们需要借钱....」，讲到一半的时候，他们一同去吃饭，当银行家出来看见他们坐的是这种礼车，过的是这样的生活，订的餐馆是那样贵，他说「看样子你们的国家不需要钱，因为你们还这么会花钱」，一块钱都不借给他。为什么呢？每一块钱来到我的手中，一定有别人的血汗。每一个恩典临到我，因为有别人的代价。耶稣的救恩临到我，因为他为我们死。一个人懂得公义的道理，这个人就不会浪费恩典。大家说「一个人懂得公义的道理，就不会浪费恩典。」如果对神的儿子所付的代价深深的认识，你就爱惜耶稣所给你的救恩，很简单的。如果你对这些公义的道，神的审判的道，神的忿怒的道，神可敬畏的权势不了解的话，你只爱听恩典的道理，你永远是吸奶的婴孩。

今天教会太少讲审判，太少讲代价了，太少讲背十字架了，太少讲为主受苦了，特别是灵恩运动里面，「我们是王的儿子，我们应当享受，耶稣是很富有的，耶稣的房子大得不得了。」哦，他们讲的道我听了差不多吐出来，甘利夫?希坚(Kenneth Hagin)、甘利夫?葛普兰(Kenneth Copeland)，这些美国灵恩派大师，他们讲道从录音机我听出来，我真是差不多吐出来，怎么把圣经解成这个样子呢？「我们一定要承认我们是神的儿子，而且我们有神性。」甚至他对会众说「跟我讲，Iam God,」几千个人跟他说「Iam God 」「所以我应当享受，我应当富有，我应当丰富，我应当有很多的钱，因为我是神的儿子，我是王的儿子。」这种教训跟圣经的教训不一样的，耶稣说「你若不背着十字架跟从我，你若不舍己背你的十字架，你就不能跟从我」（参：马太福音：

16章24节；马可福音：8章34节；路加福音：9章23节）。保罗说「你们进入上帝的国必须经历许多的艰难」（参：使徒行传：

14章22节）。保罗对提摩太说「你立志敬虔度日一定要受逼迫」（参：提摩太后书：3章12节）。耶稣说「你在世界，你不属世界，所以世界恨恶你，因为他们没有恨恶你以前，已经恨恶了我」（参：约翰福音：15章18节）。这些都是公义的道理，这些都是神的震怒，神的圣洁，神的公义，神的审判，神的作为，神的的权柄，神的主权的道理。我们今天对这一方面的真理了解多少呢？我们喜欢听容易听的，我们喜欢听好听的，我们喜欢听「平安！平安！」的道理。耶利米书说，假先知口里有假的，他们就说平安！平安！」（参：耶利米书：6

章14节；8章11节）以赛亚说，「上帝说，恶人必不得平安」（参：以赛亚书：48章22节；57章21节）。因为神是公义的，他绝对不把昼当作夜，把夜当作昼；他绝对不把白当作黑，把黑当作白，所有的罪他都要审判，神是公义的，而且审判要从上帝的家开始，大家说，「审判要从上帝的家开始。」

谁可以说「我是主教，我是牧师，我是传道，我是长老，我是执事，我随便犯罪不要紧。」不行的，上帝说，「连他的儿子担当你的罪的时候，都要被挂在木头上」，这叫做「公义」。如果你只听那些容易听的道，你是永远吸奶的。如果你明白上帝的公义，上帝的怒气，上帝的主权，上帝的刑罚，上帝的圣洁的真理，你就熟练仁义的道理。

第二样、一个人吃干粮以后，他不但熟练仁义的道理，他就长大成人，他的心窍习练得通达，就能分辨好坏了。这个「心窍习练得通达」，是什么意思呢？他的心灵的深处有一种真正能分辨万有对不对那种功能。这是很要紧的，我用另外一个名词来代表，这就是心中一个罗盘，The compass in your spirit.一个人如果真正到一个地步，对上帝的真理真正了解的话，你不必告诉他「应该这样」，「应该那样」，「这个不可以」，「那个可以」，这个不必讲的，他自己里面有一个能够分辨善恶，能够分辨好坏的那个心灵的功能，就是有一个罗盘在他里面。

请你注意听下面的话，特别愿意在神面前被主使用做带领人的人，特别在以后的日子成为神的仆人做领袖的。领袖自己不敏感，你就像瞎子领瞎子一同掉进坑里面（参：马太福音：15

章14节；路加福音：6章39节）。如果领受自己有慧眼观察，能分辨善恶，好歹非常敏感清楚，你就可以做领袖。有许多时候我不知道我的部下，或者我的那些同工们，他们讲那些话背后的动机是什么，所以我一听第一次的时候我不讲话，我再听一次，我祷告，我发现不对了，他讲的话都是对的，但是所讲的话背后的动机都是不对的。一觉察到这个事，我就知道不能照着他讲的话来随便应付他。

我举一个很简单的例子，有一次我的大女儿跟我一同去布道，那时候她才三岁，三岁半，那么她的弟弟才一岁多，我们到了加拿大去，那么一共要五个月的路程，所以五个月才能回家，那么我们一个城一个城布道，布道到一半的时候，这个三岁多的女孩子突然间对我说「我很想念婆婆，我很想念婆婆。」糟糕了，刚刚出来两个礼拜，还有几个月她想念婆婆。那么要送她回去再出来，怎么办呢？啊，我听了以后很可怜她，因为孩子喜欢婆婆是全世界的家常，对不对呢？每一个人都可能的，但是她一直念要婆婆，一直念婆婆，我心里有一个感觉，不对了。大概有别的事情了，我就抱她在身边，我说「你很想念婆婆。」「是，我很想念婆婆。」我问她，「除了想念婆婆，还有想念什么？」我就试探了，我很温柔的对她讲，我实在要知道她心里有什么，她就讲出来「我很想念我的一本簿子，很漂亮的簿子，那簿子前面的图画，娃娃的图画，很好看，我很怕那本簿子不见了，所以我要回去，看看那本簿子还在不在？」啊，我知道了，平常她很少想念她婆婆的，这一次特别想念婆婆了，那我这个已经是有了年龄的人那时候我已经三十七岁了，如果我不谨慎就给三岁孩子骗走了，你懂吗？那一个小孩子如果她能骗大人，一次，以后她就开始看不起你，所以做领袖的要很谨慎。

那么，我一讲了以后怎么办？「啊，妳很想念那本簿子。」好，我就祷告，「主啊，求你给我智能处理这个事情。」我这是一个例子，等到你做领袖你会看到很多这一类的事。下面的人所讲的话背后有其它动机你要觉悟，所有世界上有许多好听的话背后有什么动机你要觉悟，特别是广告，你要小心。凡是销不掉的东西都叫作「大促销」，凡是没有人要的东西，我们现在「吐血」，这个「吐大血来促销」，「赔命、赔本」，因为没有办法收回去，一定要这样讲的。你要聪明，智能知道「动机」是什么？像冯友兰说的「哲学不但念内容，要读动机，读出动机来才是真正懂哲学的人。只读到内容跟着人家走的是傻瓜。」虽然你所有的哲学内容都会背，所有的哲学理论你都知道，你还是傻瓜，你读出哲学家的动机才是真正比他聪明的哲学家。我说「那你那本簿子很美丽，那怎么办呢？」「爸爸，我想那个簿子。」我说「好，我们回去的那一天，如果那个簿子在的话，就把它撕破。」「哇！....」她就哭起来了，我说「我告诉你，我回家第一件事就把那本簿子撕破！」我这个答案是从哪里来？是从祁克果(Soren Aabye Kierkegaard,1813-1855)的理论来的，祁克果说，「你没有真正绝望不能产生第二轮的新的盼望。」你懂吗？今天很多人第一次失恋，永远不要恋，因为什么？因为一直还是想那个，那个还在你脑里没有办法看别的女孩子了，没有办法看别的男孩子了，因为其它的都是「鬼子」，只有那个是「人」，所以只有把那个打下去，置之死地而后生，就是这个道理。所以我说「一回家去，第一件事，我就把那本簿子把它撕破。」「爸爸不要这样。」「但是，爸爸马上带你到店里买十本给你，更漂亮的。」「如果我今天带你回去第一件事是那个，你不要哭，你不要难过，我一定撕破它，但是你看我撕破以后，我就带你到店里买十本。」听我的话听明白了，她也很聪明的，当然我的孩子怎么会不聪明？我也差不多。

你知道吗？讲完那个以后，不再说「我想念婆婆」了。我告诉你，三岁的孩子都有一种技巧可以用另外一句话代替这句话来试探你能不能对付她。今天基督徒面对强敌，面对魔鬼，面对政客，面对世界上许多的诡诈得不得了，狡滑得不得了，老奸巨猾的外邦人，我告诉你，除非你比他更懂得他的狡滑在哪里，你没办法传福音给他。

有很多非基督徒不信耶稣，两个原因，第一、他根本看不起传福音给他的人。他认为「你这样笨！」第二、他很怕信了就跟你一样笨，所以他不要信。所以这一句话给我的启发是很大的。这句话，你熟练了仁义的道理，吃了干粮以后，你就慢慢....变成一个怎么样？----变成一个能够心里开通，分辨真假好歹，有智能，有罗盘在你里面。特别作领袖的，特别带领人的，特别事奉主的人，你要谨慎，你不是在很笨的羊群中间事奉，你是在豺狼中间事奉。耶稣说「我把你差到世界，如同把羊差到哪里？----狼群，不是一只狼，一只羊。一对一，不是的。你一个面对一群的狼，所以你们一定要灵巧像蛇，你要驯良像鸽子（参：马太福音：10章16节）。又好，又聪明，大家说，「又好，又聪明。」

今天很多基督徒很好，又好，又笨。还有很多基督徒很好，但是，他不大聪明，也不笨，有一些人很聪明，一点也不好。耶稣给我们的要求是高到这个地步，「你要灵巧像蛇」，「蛇」是什么？「蛇」有代表基督，也可以代表魔鬼，对不对？因为摩西在旷野举蛇嘛！所以代表基督嘛。蛇也代表魔鬼，因为那古蛇，那大龙，那就是什么？就是魔鬼。蛇是很灵巧，很智能的。你要怎样变成一个这样的人呢？圣经告诉我们，上帝使基督成为我们的智能。圣经告诉我们，愿上帝赐给你们启示与智能的什么？----启示与智能的灵（参：以弗所书：1章17节）。所以我们基督徒应当有这种，但这个不是那原有的，乃是那操练过的。请你注意，不是原有的本能，是操练过的。所以一个人对神的道熟练到一个地步，对神的真理了解到一个地步，他不是死念书，他是活用，把神的道一活用的时候，你发现，世界上最大的经济学家，世界上最大的医学家，最大的教授都顺服在神的的道的下面。

我这一生已经证明这一件事情了，在我的聚会中间，来参加聚会，悔改信主的将军好多个，部长好几个，教授很多。在我的教会里面有最大的经济学家一个一个归向主的，在里面信主的好多。证明了什么呢？他们都承认神的道比他们所知道的还更多。他们承认神的话比他们知道的哲学还更灵敏，更明白。感谢上帝，现在我要把这一天所讲的把它结束了，我们大家很严肃的把这一段话从头到尾站起来再念一次。希伯来书第五章第十一节一直到第十四节：

「论到麦基洗德，我们有好些话，并且难以解明，因为你们听不进去。看你们学习的工夫，本该作师傅，谁知还得有人将上帝圣言小学的开端，另教导你们；并且成了那必须吃奶，不能吃干粮的人。凡只能吃奶的，都不熟练仁义的道理；因为他是婴孩。惟独长大成人的，才能吃干粮，他们的心窍，习练得通达，就能分辨好歹了。」

感谢上帝，我们现在在主面前一同祷告。你对主说「主啊，赦免我，我已经跟随你这么久了，我有许多的道还听不进去，因为我的心灵迟钝。主啊，我已经信主这么久了，我应当能做别人的师傅，应当能领人归主，到现在最基本的道我自己还不明白，求主赦免我。主啊，我们应当长大成人，我还是吃奶，求主教导我吃干粮，明白你深奥的道理，明白你永世的计划，明白你真理的奥秘，明白你话语里面中间的生命的能力，求主帮助我们。给我们明白上帝的公义、忿怒、节制、主权、和末后审判的真理，好叫我们存着敬畏的心不轻忽上帝的恩典，不玩弄上帝的爱，不出卖上帝的救赎。我们更求主给我们可以学习怎样练习得心灵敏感，通达，智能，灵巧，能分辨好坏。我们大家为我们灵性在这些方面的需要来祷告。一同开声，一同恳切祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你今天对我们讲了这些重要的话语。主啊，我们每一次看到你的圣经所提到的警告的时候，我们真是战兢，我们真是惧怕，我们再一次把自己放在你的手中，对主说，主啊，求主教导我，教导我做一个聪明人，教导我做一个长进的人，教导我做一个吃干粮的人，教导我做一个心灵练习得通达，心窍敏感的人，教导我做一个长大成人的人，教导我做一个明白，习练公义道理的人。主啊，我感谢赞美你，我愿意做别类的事奉，不愿意做永远吃奶的婴孩。主啊，教导我做一个能够分辨真假，分辨好坏，分辨一切真理的人。主啊，你听我们的祷告。我感谢你，你不要我们做一个愚笨的人，你要我们做一个灵巧有智能的人，因为基督是我们的智能，圣灵是赐下启示与智能的灵，我们感谢你。你说「人若缺乏智能在上帝面前求，主要把智能给我们」（参：雅各书1

章5节）。我们感谢你，求主给我们不单有知识，更超越知识，我们有智能。我们不单知道有许多的经历，我们更有灵巧的心意、心窍。主啊，使我们练习得通达，使我们能分辨好坏，我们能分辨是非，能分辨是神或者不是神的。我们能分辨是不是合于你的话语，求主帮助我们，感谢赞美，求主垂听，奉主耶稣基督得胜的尊名求的。阿们。」

我们再为下个礼拜查经大会祷告，一同开声祷告。

「主啊，我们感谢，我们赞美你，再一次用你的恩、爱吸引我们到你的面前。我们为着这个礼拜已经领受的感谢你，为下个礼拜的聚会来求告你，愿主你自己怜悯我们，愿主你加添我们力量，你与我们同在，你捆绑撒但的作为，你给我们饥渴慕义的心，你给我们受教的耳朵，给我们谦虚的心灵领受你的话，好叫我们从你的道里面看到你话语中间的奥秘，你律法中间的奇妙，你字句中间的精意，你永恒的旨意在地上怎样遵行出来。我们感谢你，我们把一切荣耀归给你，求主你施恩，求主你赐福，奉主耶稣基督的圣名求的。阿们。」


第三十七讲

晚安，我看表这个月是最多查经聚会的一个月对吗？感谢上帝。现在你们还是这五个国家里面人数最少的，还是最少的，台北老不长进。 昨天香港满得不得了，楼上楼下差不多一千人已经越来越多人了，台北要更加努力。你们得着好处，不要自己垄断它，应当分享与别人，叫别人与我们一同得到上帝真理的好处（参：哥林多前书9 章23节）。阿们？愿上帝赐福给我们。我们再唱第九十首的诗歌，「主活着」。「我事奉一复活主，他今在世活着」，我发现这首诗歌本里面比较有精神的诗歌并不太多，我刚才稍微翻一下，这本诗歌本里面有信仰表达精神的诗歌不太多，属灵培灵比较柔美的诗歌很多，我们唱诗第九十首。

主活着

1.我事奉一复活主，他今在世活着；我知道他确活着，不管人怎么说；我见他手施怜悯，我闻他安慰声，每次当我需求他，总必答应。

2.在我所处环境中，主爱常在我旁；虽然有时心烦恼，但却不会绝望；我知救主引领我，冲破狂风怒潮，不日我主必再来，大显荣耀。

3.欢乐！欢乐！众圣徒都当扬声歌唱；愿荣耀哈利路亚，永归基督君王；他是寻者的盼望，又是求者力量，无一人像他可爱，仁慈善良。

（副歌）

主活！主活！救主今天活着！他与我谈，他伴我走，生命窄路同过。　主活！主活！赐人得救宏恩；　你问我怎知他活着，因他活在我心。

阿们。感谢主！大家说「主活在我心中，永远与我同在，感谢主，赞美主，哈利路亚。」

（唱诗：十字架永是我的荣耀）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血」。

再唱：

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

请坐。我不知道Niko 是在这里没有？Niko 已经来了没有？有吗？我不知道你们知道不知道我们印尼在这里的学生，还有在这里的一些的侨胞从印尼来的，他们用这个礼拜堂有一个印尼文的聚会，知道的请举手？有几个人知道，你们中间有从印尼来的。那这个团契和这个教会怎么开始呢？我今天有一点见证，就是在大概几年以前，我不知道是六年前或者是五年前，Niko 可能会知道，在一个讲座里面，就是在世界贸易中心，有一个人发一个问题，「在这里某某教会有一个印尼文的团契，里面一个传道人说，“如果你们不能讲方言，你们就还没有圣灵”，我们应当怎样处理这个问题？」我念到这个问题在台上，我就讲出一句话来「这样就表示在台北需要一个好好传道的印尼文的团契。」我讲了那一句话，以后就召集了参加这个讲座的印尼的侨生把他们聚集在一起一同谈话，以后我们就说「如果主许可在这里应当有一个印尼文的团契，是用归正福音来建立的团契」，以后感谢上帝，上帝在其中感动了一些人他们就组织了这个团契。

这个团契当然不是以灵恩为中心，乃是以基督的福音为中心；不是以个人的经历为中心，是以神的引导，神的话为中心，所以感谢上帝，不久以后我们就派人从印尼来这里开始传道了。后来过了一、两年以后这个人回去了，没有人再过来，所以他回去以前他讲一句话，「现在印尼文团契已经解散了」，解散了他就坐飞机回印尼去了，告诉我这个事情。我说「啊？你把它解散掉了？」神的工作怎么可以解散掉呢？辛辛苦苦起来的，怎么可以解散掉？所以我就在一个聚会里面说「我们中间有谁要去的？放下你的工作，放下你的读书，放下你的一切，回到台北去照顾那些人。」有一个年轻人就举手，「我回去！」那这个时候他已经工作了，所以他回来。他一面进修神学课程，一面工作，他就放下他相当高的薪水的工作就回到这里来。那回到这里来的时候怎么样呢？ 那些人已经散了，所以他就一个一个的去找找找....，找到最后很多人都不回来了，最后找到两个曾经来过的人再回来。就从这两个人开始，再做、再做，以就产生了现在这个「死而复活」的团契。这个弟兄叫作Niko，中文名字叫作王俊雄（音译），我要请他站起来一下。

唐：你今年几岁？

王：三十岁。

唐：看样子好象十六岁了，Niko，就是王弟兄他是住在泗水(Surabaja)的，后来他到台北来在台湾念大学，念哪一个大学，念什么系，念毕业没有你告诉我们好不好？

王：我念铭传大学，读金融管理系。

唐：「金融管理系」，以后读了几年？

王：四年。

唐：你读毕业以后就回去了。后来呢？

王：后来有一段的时间，大概是一年的时间唐牧师支持我读道声神学院。

唐：他说他要事奉，我说「好」，我就给他一笔钱支持他在道声神学院读书。一年他就修了好多的学分，以后学了一年以后怎么办呢？

王：我就先回去到雅加达工作，因为我妈妈没有支持我当传道人，因为她说「如果你真的要当传道人你就自己负责你的生活费。」

唐：「如果你要做传道人，你自己负责你的生活费。」从前给你读书读大学的时候是妈妈帮忙的？

王：妈妈是第一年帮忙，其它都是我自己赚钱。

唐：如果你做传道她就不帮忙了？

王：是。

唐：为什么，因为上帝一定会帮忙你，对不对？

王：是。

唐：所以上帝比妈妈更大，她就不帮忙你了？

王：不是，因为她还没有信主。

唐：她还没有信主，她一定不同意你做传道人。

王：是，那时候因为我当会计主任，所以妈妈说你已经得到了很好的地位和工作，你为什么要放弃？

唐：所以后来他就凭自己依靠上帝的力量，我们就支持他念神学。他在雅加达念了归正学院一些的课程，以后就回到这里来。你回来的时候那些孩子已经跑掉了，都差不多走光了，所以你怎么样去找他们？

王：就是我每天是大概在台大宿舍里面、顶好超级市场、师大夜市，大家都知道，我一个一个找他，反正我看「诶，好象是讲印尼话」，我马上传福音给他。

唐：你去找他。有没有给人家赶过？

王：有，但是，我不怕，我知道人需要福音。

唐：你传的时候用多久的时候把他们召集回来？

王：大概是半年的时间。

唐：半年的时间。那你现在可以从王弟兄身上看怎样开始一个团契，怎样建立一个教会。那个时候是单枪匹马，是完全没有什么依靠。那个时候因为他还没有做好，所以我不要教会支持他，我用我个人的钱支持他。等到他真正做得有规模了，可以成为教会承认了，我们教会才支持他，是这样。

唐：那过多久时间第一次的聚会？你把发展的程序告诉我们。

王：就是那一天，我差不多半年的时间是我跟弟兄姐妹分享，就是我们应该要有异象和使命负责印尼来台湾的的大学生，目前他们在灵命上不是很稳定。因为我知道大部份台湾的教会方向是在灵恩派方面，所以我知道是应当从小小的团契建自己立在教导方面。

唐：所以教导真理是基础。那么你过来到现在有多久了？

王：两年多。

唐：两年多的时间。那最多的时候有多少人来参加聚会？

王：八十多。

唐：所以一个一个带，一个一个带，所以从零后来到最多的时候八十，那他们读毕业又回到印尼去了，所以再减少了，有的人搬到别地方。现在有多少人聚会？

王：现在大概是四十到四十五个人。

唐：那还有没有可能再增加？

王：可能每一年我们面对一些问题，有时是他们已经毕业，有时是他们来台湾是半年的时间，或是三个月而已，只有学中文。就是我们利用很短的时间....。

唐：有没有可能那时候两、三年前因为印尼逼迫华侨，有很多人害怕跑到这里来，现在比较安定他们回去？

王：有可能。

唐：所以如果印尼团契在这里要兴旺，那边要乱，这边才会兴旺起来。后来上帝引导他，因为他的会友有的就跑到广州去，有没有这样的人？

王：没有，是先到台中，因为我在台中特别是逢甲大学和东海是很多印尼大学生。所以我那时候大概是两三个人去台中传福音，开始建立分堂。

唐：所以他就开始建立台中的一个分堂。他就开始了。所以不要等一百年才一个分堂，这个叫作「亚伯拉罕生孩子」一百岁才生一个，他一、两年就开始分堂了。那台中已经开始多久？

王：开始一年多了。这次台中已经开始租房子，两层楼。

唐：现在有多少人在台中？

王：大概二十人。

唐：当他做了一年多以后他就对我说，唐牧师，「总部不必要寄钱来了，我们自立了。」我知道很多差传到十年还没有自立。他自立，不但台北自立，台中他也教导他们什一奉献，叫他们自己奋斗，叫他们自己负责金钱，「因为你的钱在哪里，你的心就在那里。」很多基督徒心不在教会，因为钱在夜总会，心就不会在教会。如果钱在教会，心就在教会。那台中....，后来上帝感动你们以后，怎么你们人数那么少可以自立呢？是用什么办法？到底是凭着什么？是不是里面有几个大富翁？

王：没有。大部份是百分之九十是学生的身份。

唐：那么用印尼来这里读书的费用是很大的，因为印尼的钱是很没有价值的。那他们怎么可能来负责你们的经费？

王：就是我教导他们怎么样利用他们的金钱，他们自己应当先负责在上帝面前，我觉得学生本来不是没有钱，我觉得学生是有钱的人，因为他们买手机，买大哥大，买那些是比奉献更多的。

唐：所以不应该买大哥大，应该先奉献，是这样吗？你的教导后来他们听了？

王：不是我先教导，是他要知道你所有的金钱是从上帝而来，所以是先负责在上帝面前。

唐：那如果他还没有信主，他怎么明白？很短的时间他怎么明白这些事？

王：我也不知道，是靠上帝的恩典他们，因为我从来没有讲道是关于奉献，但是他们明白，他们知道，看在我的事奉的榜样上。

唐：感谢上帝！我再告诉你，后来他跑到广州去传福音。他跑到广州去传福音，那一定要坐飞机啰？去那边是他们有一些基督徒请你去或者是你自己去？到底是怎么样？

王：因为那个时候是有一、两个人打电话给我说广州是需要听到归正的圣经方面，因为现在很多在广州是已经方向是在灵恩了。

唐：所以有的人感到很危险，应当有归正神学，所以打告诉给你。

王：对。我也不认识这个学生，所以我自己从台北跑到广州。因为是我慢慢传福音给他，帮助他怎么样来传福音，一个一个找他们。

唐：所以在广州后来有多少人委身这种工作？

王：四、五个人

唐：那现在在广州有多久？

王：差不多有八个月。

唐：那么他又要牧养这里，又要跑到台中，又要到广州那里去，人家说「分身乏术」，他是「分身有术」。所以打电话，「唐牧师，怎么办？」我说「有一个办法，你在台北讲道，向电话机讲道，叫他们用电机听道。」他说「怎么可能？」我说「可能。」你叫他买一个耳机，再买一个Speaker，叫他们坐在那里听Speaker ，所以要买比较好的。他说「这个电话费很贵。」我说我说「比飞机票更便宜，对不对？」他算来算去。对。后来用那个办法。那个办法后来行的通，行不通？

王：他们说，那个比较好，比听卡带好，说这个比较live。

唐：比较live，因为这个人活着，现在在讲话，所以那个远方筒在谈。

王：因为我常常开玩笑说，说虽然我没有跟你们在一起，但是我的灵跟你们在一起了。

唐：感谢上帝。现在广州有多少人？

王：广州现在是已经开始发展到二十个人，用学生的身份，我们开始从广州开始到北京，特别是针对北京大学跟清华大学。

唐：所以北京大学又需要了，就请他到北京去，你看嘛，就在这两年的事情。那么，后来你到北京去。

王：传福音给北京大学的大学生跟清华大学的。

唐：印尼的学生再来读书的？

王：是。大部份是他们学生的身份，所以是从零开始，因为他们也不知道怎么样来传福音，也不知道归正神学，所以我慢慢从零开始教导他们。

唐：在广州原来有没有灵恩派的团契？

王：有。

唐：他知道你来他是气死了是吗？

王：应该知道。

唐：他很气吗？

王：因为那个时候是我要办布道大会，他说“如果你真的要办布道大会，我们要报警给公安局”。

唐：所以灵恩派的人把他报警给公安局，要抓他们。那后来有没有报？

王：没有。我说，反正我提早已经知道了，反正如果是为上帝的真理坐牢我也甘愿。

唐：所以你报佳音，他报警？那北京也有一个是比较靠近灵恩派的，是吗？

王：北京是比较Ecumenical。

唐：Ecumenical 你们中文叫什么？就是「混合派」，「大公」？也不能说超宗派，就是诸宗派中间大家在一起，新派、旧派一同在一起的。

王：因为北京是比较危险的，他们说“反正基督徒都是一样，不要分浸信会，不要分归正教会....”。

唐：不要分福音派不福音派。

王：对，“反正基督徒都是一样的。”唐：那你到北京去的时候，做多久的工作，后来才开始这个团契？

王：我大概是六个月到半年的时间。

唐：后来？

王：半年的时间现在已经开始发展到二十五个人。

唐：现在已经有二十五个人每个礼拜？

王：对。

唐：那你不在的时候，他们谁讲道呢？

王：就是用Phone Speaker。 唐：所以你现在对麦克风讲道很有经验了。

感谢上帝，这些都是你们很少想到的，对不对呢？你想想看，明天开始你做这个工作。好不好？你跑到基隆去找几个人，对他说，「我们要开始一个查经，那么下个礼拜开始，我用电话，你在那边听，我就讲希伯来书第七章，好不好？」我们试试看，那么以后你去看他。

唐：这个费用不小诶，你又要我们从雅加达不必寄钱来，你怎样处理这个事情？

王：第一年我是第一次跟他们说是，目前是台北归正印尼团契来支持他们，大概是一次、两次，我看他们的属灵成熟跟他们的思想已经完全了解我们的归正工作的原则，所以他们已经开始负责飞机票，台北到广州，而广州到北京是他们要自己负责。

唐：所以这里到广州是广州负责，广州到北京是北京负责。北京回来呢？

王：回来是到广州是北京负责。

唐：那么这边台北有没有负责？

王：台北是负责在香港的，因为我目前面对一些困难，所以一定要申请签证，大概要两、三个月在香港。所以在香港旅馆费，什么的这边负责。

唐：当他到香港去申请大陆的签证的时候里面有一条「印尼驻台湾宣教士」，所以他知道你是传道人，他给你什么困难？

王：他给我困难是他说是“你不能进去到大陆”。我说“为什么不能进去？”他说是没有理由，他说，“反正是没有理由。”我说「怎么说没有理由？你在整天在新闻里面说中国大陆是很自由的，是信仰自由的国家，现在我没有犯错，没有做错误的事情，为什么你不给我签证？」他说「我没有办法。」我说「如果你没有办法，那是不合理的」我说。后来他说，「好，不然我给你最多是四天而已。」唐：从前是多久？

王：从前他给我是一个月。

唐：现在是四天，下一次变成三天怎么办？

王：但是他说「你可以申请在公安局」，所以我很勇敢的自己去公安局，在广州。

唐：广州公安局？

王：对，直接去公安局，我说我要延期我的签证。他说为什么？我说「因为是香港当局给我四天而已，所以我一定要延期，大概要一个礼拜。」他马上看我的护照，他说「好。」先放下你的护照，大概是三天，三天后你到公安局来领。那时候我说「好，可以。」到最后都没有事。

唐：给你多少？

王：一个礼拜。

唐：感谢主。最后一件事，他今天刚回来，他前两天又再开始上海工作，你现在听他讲，上海怎么开始？

王：上海因为有一个同工以前是在印尼归正团契事奉。

唐：在这里的？

王：对，两年的时间，所以他知道归正的名字，跟我的精神方面在服事方面，所以他们知道，他们很了解。所以我打电话给他们，说「我有负担去上海，是不是你可以先在那里面预备？」他说「好，可以，没有关系。」他说「我已经预备好了。」我说「我从北京马上到上海，上海已经开始。」我已经大概是四到五个人，从零开始跟他们分享。

唐：你平常有没有做一些训练的工作？比如说有几个人已经委身，因为立定心志一定要做这个工作。那你怎么训练他？

王：那个训练，我说一个基督徒最重要的是知道他的身份，他的身份是非常的宝贵，非常的有价值。我说连一个传道人，一个牧师，一个执事，一个长老，一个基督徒忘记他的身份，他的价值就已经失去了。所以我说你先知道你的身份，因为如果你承认你是基督徒，你要应该知道你的责任是去传福音。愿荣耀归给上帝。

唐：所以照你看上海有盼望吗？

王：有。

唐：上海有哪些印尼人？

王：上海有比较多生意人。

唐：做生意的？

王：是。也有很多知识分子在上海。

唐：感谢主，我想不久以后上海应当会更多人来参加聚会，而且他们经济也没有问题的。

许多人说「中国很穷，中国很难」，都因为没有好好照圣经原则做。许多基督徒「我哪里能够传福音？我不能！」就这一句话把你弄到一生一世不结果子。好，我现在把一个年轻人拉出来，你就知道讲得国语是很印尼腔的国语，对不对？但他讲印尼文的时候就像狮子了。所以你不以为他就是这样，他用印尼文讲的时候，就像一头狮子一样了，是很勇敢的讲了。感谢上帝，我很盼望年轻人像我从前的时候，一出来的时候那样拼死命，那样不顾自己，那样勇敢，那样牺牲，那样舍己传福音，因为教会的前途是决定在这种精神的上面。阿们？

如果你有这样的精神，就从对基督的信产生了一种对自我的肯定、自我的身份、自我的资质的严肃的自觉，然后真正力行出来的话，那基督教不应当是这样。我们应当是比过去三十倍，有六十倍，有一百倍的收成才是的。愿上帝赐福！所以我感到他的工作我很放心了，唯一的困难就是他走了不知道找什么人代替他，我就很麻烦了。因为不是一个人能够在一区里面永远没有别人做传道人，他不是单身，他是有妻子，有孩子。

唐：你太太今天有没有来？」王：没有来。

唐：今天下午刚刚从广东回到台北，我说「好，你回来，晚上我们在聚会里见面再说。感谢上帝！那么你很累，你马上就跑过来，为什么呢？

王：因为我一定要听唐牧师的讲道。因为第一次是非常重要，我是说真的，不是要爱面子，不是。因为好象听唐牧师的讲道给我是很大的鼓励。

唐：感谢上帝，求主赐福给我们。好，谢谢你。

所以今天这一段时间是意外收获，对吗？他已经参加一年多了，我没有叫他上来一次，每个礼拜常常陪我来这里，我不叫他上来一次。今天我感到应当请他上来讲几句话，因为有一些东西是比智能更要紧的，比恩赐更要紧的，比才干更要紧的，比金钱更要紧的，比经验更要紧的是什么呢？是信仰所产生出来的坚定的意志和不肯死的心来为主工作。这是基督教内在精神最重要的元素。有很多人以为「我等到神学毕业了，等到我以后做了牧师了，等到我有多少差传基金了我才能去事奉主，等到我有多少经验了我才能作见证」，这都是迷信。我就因为不迷信这些，所以从我十七岁街头巷尾传福音一张一张单张分，给人家赶，继续再做，做到今天。所以你们中间，求主帮助我们不一定要照着西方神学训练的模式才能产生那种在组织中间能够被使用的传道人，乃是从圣经中间找到圣灵怎么引导人。当然神学是很要紧的，但如果神学帮助你变成更懒惰的话，那你就应当求主给你力量从这种错误的观念中间挣脱出来，好叫我们每一个人都站起来勇敢做大丈夫，作耶稣基督的见证。我们低头祷告：

「主啊，感谢你给我们有这一段的时间来思想你的工作在各地方是怎样开始的。我们感谢你，你怎样用你的仆人们，无论是年长的，无论是年轻的，你都能在他们身上显出你的作为，在我们软弱的上面，你的恩典足够我们用。在我们软弱的事上，你也显出你的能力，我们把一切荣耀归给你。主啊，我们在你面前每一时代，每一地区都可以见证你圣灵是怎样透过人做工，荣耀你的名。我们如今把各地你的选民他们的需要，他们所应当领受的，还没有机会领受的，再一次放在你的面前。求主兴起人，做你的工作；求主兴起工人来在你庄稼里面事奉；求主兴起来人收割你的禾场。主啊，你听我们的祷告，我们感谢你，我们再一次把今天晚上的聚会交托给你，愿主你真理的圣灵引导我们，进入我们所要思考，我们所要传讲的圣经，奉主耶稣基督得胜的名求的。阿们。」

我们大家一同打开希伯来书第六章，我先读第五章第十一到第十四节，你们读第六章第一到第三节，我再读第四节一直到第八节，但我们今天单单要专注于第六章前面三节的圣经。

「论到麦基洗德，我们有好些话，并且难以解明，因为你们听不进去。看你们学习的工夫，本该作师傅，谁知还得有人将上帝圣言小学的开端，另教导你们；并且成了那必须吃奶，不能吃干粮的人。凡只能吃奶的，都不熟练仁义的道理；因为他是婴孩。惟独长大成人的，才能吃干粮，他们的心窍，习练得通达，就能分辨好歹了。」

「所以我们应当离开基督道理的开端，竭力进到完全的地步；不必再立根基，就如那懊悔死行、信靠上帝，各样洗礼、按手之礼、死人复活，以及永远审判，各等教训。上帝若许我们，我们必如此行。」

「论到那些已经蒙了光照，尝过天恩的滋味，又于圣灵有分，并尝过上帝善道的滋味，觉悟来世权能的人，若是离弃道理，就不能叫他们从新懊悔了；因为他们把上帝的儿子重钉十字架，明明的羞辱他。就如一块田地，吃过屡次下的雨水，生长菜蔬合乎耕种的人用，就从上帝得福；若长荆棘和蒺藜，必被废弃，近于咒诅，结局就是焚烧。」

我们今天读的圣经有这三段，第一段是上个礼拜已经讲解了，另外一段是全希伯来书最难解的一段圣经，将是下个礼拜我们要很谨慎要来讲解这段圣经。所以在这两段中间夹了一段我们应当有的责任是什么？而这个责任的榜样就在前两段基督的身上已经看出来了。因为基督借着苦难，学习顺从，以致于完全，大家再说一次「借着苦难，学习顺从，以致于完全」，就成了凡顺从的人永远得救的根源。那这样，这个榜样来到我们身上的时候，这里就吩咐我们，这里就命令我们，我们应当怎么样？----「我们应当离开基督道理的开端，竭力进到完全的步，不必再立根基就如那懊悔死行、信靠上帝，各样洗礼、按手之礼、死人复活，以及永远审判，各等教训。上帝若许我们，我们必如此行。」

上帝允许我们的，我们都应当照着这样去做，我们再一次低头祷告：

「主啊，求你赐福我们以下的时间，正如你赐福我们以上的时间。愿主你已经启示，已经记载，已经传扬下来直到我们手中的圣经，成为主你借着把圣光照耀在我们心灵里面的话语，我们把一切荣耀都归给你，因为你的灵启示，使徒先知写下这些教训成为教会的根基，你的同样的圣灵，还用这些的话来光照历世历代的圣徒走在你的旨意中间。我们感谢赞美，奉主耶稣基督得胜的尊名祈求的。阿们。」

希伯来书的作者在最后一段提到「你们不应当作婴孩，你们应当长大成人」，这就是「领受生命」与领受「更丰盛的生命」之间不同的地方。耶稣基督说，「我来不是单单叫人得生命，而且叫人领受更丰盛的生命」（参：约翰福音：10章10节）。而今天许多许多的教会不但不领受生命，只要生活稍微改造一些，就以为他有了上帝的形像，有了上帝的样式。基督教与所有宗教不同的地方，他们是建立在行为，以人为中心，以己的功劳为蒙上帝喜悦的「人本主义」的精神上面，而基督教是建立在以神的恩典、神的宝座、神永恒的计划所施行出来的救赎，使人领受生命的「神本主义」的精神上面。这是神的话与人的道不同的地方；这是神的救赎与人的宗教不同的地方。所以神的救赎乃是要建立有生命的一群，不是单单靠着人的生活、行为就可以蒙他的悦纳，进到神的国度里面，这是不可能的事情。为这个缘故，耶稣基督说「我来乃是要叫人得生命，而且得着更丰盛的生命」。如果我们像婴孩一样，我们能吃奶，我们是有生命的人，但是我们永远吃奶就是没有丰盛生命的人。但如果我们吃了奶，我们长大，我们长进的过程中间，我们能吃干粮的话就显明我们的灵性是进到更成熟的地步。

亲爱的弟兄姐妹，今天有多少的教会是只能听容易领受，容易消化那些简单的道理，但没有办法领受那些更深入，更有价值意义来造就灵性的那些重要的真理。为这个缘故，当耶稣在地上的时候，他讲更深一层话的时候，那些人说「这些话甚难听，谁能明白呢？」（参：约翰福音：6章60节）就一个一个离开他去了（参：约翰福音：6章66 节）。耶稣基督对他的门徒说「你们也去吗？」（参：约翰福音：6章67节）这句话原文也可以翻译成「你们也去吧！」但是彼得回答说「主啊，你有永生之道我们还归从谁呢？」（参：约翰福音： 6章68节）如果你把这些重要的圣经节把它全部串连起来，你发现「道」的重要性the significancy of the Word of God is so clear and so obvious.这是很显明的，这是非常清楚的记载，神的道的重要性是很重要的。

若不是我记错的话，有一个问题在台北问，他说「某某灵恩派的领导人，他的书里面有一句话，他说他对圣经最重要的发现是以赛亚书的一句话，那句话说什么呢？原来上帝的殿是万民祷告的殿，不是讲道的殿（参：以赛亚书56章7节）。」啊！他发现了，所以今天教会之所以冷淡，因为太注重讲道，而忽略祷告。所以他们把整个改头换面，以「祷告」成为整个教会生活的中心，而把「听道」放在大门之外，这样的教会就复兴起来，「你看所有注重祷告的教会都复兴起来了！」我乍看这个问题，感到这个人好象有所见地，有所创思一样的，但是我慎思明辨，好好思想，冷静思考神话语的总原则之后，我感到这是完全错误的解释。因为那一段的圣经说「耶和华的殿是万民祷告的殿」，这一句话到底有没有一个意味就是反对教会不应当讲道呢？反对教会讲道的事奉呢？不是的。这一句话不是说「这样，教会不应当做为讲道的地方，教会只能做为祷告的地方」，不是这个意思的。那一节的意思是什么呢？那一节的意思真正的重点就是要犹太人打破他们民族性的狭窄----这个不是单单犹太人的地方，这是万民都要蒙上帝悦纳，万民向上帝祷告的殿。

那么殿是祷告的殿，殿是不是宣扬上帝的律法，宣扬上帝的话，教导人的殿呢？是不是呢？请问，耶稣基督是在殿教训人吗？是吗？圣经记载耶稣基督在殿里教训人（参：马太福音：21 章23节；马可福音：12章35节；路加福音：19章47节；21章37节；约翰福音：7章14节；28 节；8章20节；18章20节）。圣经记载，耶稣在殿里祷告吗？我问你啊，我相信，耶稣在殿里有祷告，但是圣经记载耶稣在殿里教训人的次数是远远多于耶稣在殿里祷告，几乎没有太清楚的规定写下来耶稣在殿里祷告。

耶稣在殿祷告是不必反对的事情，殿是祷告的殿，所以耶稣在殿里祷告是圣经没有违背的，是一件很好的事情；但是耶稣在圣殿里教训人，是清楚记载下来的，甚至在耶稣在客西马尼园要被人抓去的时候，他反问那些仇敌说「为什么你们在这里抓我呢？我岂不是天天在殿里教训人吗？」（参：马太福音：26章55节；马可福音：14章49 节）你还记得吗？「为什么你在这里抓住我呢？」所以从这里给我们看见，圣殿是讲道的地方，圣殿是教训的地方，圣殿是宣布律法的地方，圣殿是宣讲神的心意，用人能明白的语言把神的道传讲出来的地方。为这个缘故，为什么有一个运动慢慢的把这个道和道的宣讲当作是不重要，甚至存有敌意和反对，好象不删除之就不能大快人心一样的感觉呢？这是很可怜的事情。

当多伦多祝福(Toronto Blessing)，你知道我讲的是什么吗？这个运动到了末期的时候，他们在讲台上讲了一句话，「感谢上帝，现在我们可以不必太多讲道了，我们在这里可以直接多看圣灵借着笑声对我们所做的工作，而不必太多用人的口传讲上帝的道。」我不知道这是基督教的教义呢？这是圣经的中心呢？这是神要我们走的一条路线呢？或者这是撒但正在鱼目混珠，使上帝的道在上帝的家没有地位的一个灾祸呢？求主可怜我们。

亲爱的弟兄姐妹们，我们如果要长进，要借着什么长进呢？你说「藉着上帝一直听我讲话」长进，或者「我一定听上帝的话」来长进呢？我们是在真道上慢慢成熟，在真道上成长，在真道上同归于一（参： 以弗所书：4章13节），耶稣基督说「父啊，使他们因我所传给他们的道可以合而为一，因为你的名可以合而为一」（参：约翰福音：17 章11节）。这是我们能长进的，能合一，能归到神为我们教会所定的最后的目标的真正原因，就是神的真理，神的道，神的话，神的诫命，神所启示我我们他隐藏的奥秘。所以感谢上帝，所以真理的长进是很重要的事情。为这个缘故，这里说「你们不要像那些婴孩」，一个没有长大的婴孩，他没有长大，没有吃干粮，他不能吃那难听的道理，不能领受难受的言语，他们就不能长进。不长进的结果就是什么？----就不熟练仁义的道理，你还记得吗？我上个礼拜特别你给你提到了「仁义的道理」跟「恩爱的道理」是相对的。有许多的基督徒总是要听的是「恩典」、「恩典」、「上帝的爱」、「上帝的爱」....，所以当你讲「神的恩」、「神的爱」的时候，他如饥如渴的听。当你讲神的「圣洁」、「神的公义」、「神的审判」、「神的威严」的时候，他马上无心听，无心领受，他就打瞌睡了。这就表示他们不能把神仁义的道理，或者公义的原则抓住成为他们对神的本性和神的工作原则的明白相提、相近的平衡，这是很可怜的事情。

如果我们总是只听「神的恩」、「神的爱」的这一方面，我们不熟练神的公义、神的圣洁的原则，我们永远没有办法做一个成长的人。不但如此，我们个人也没有办法继续不断的长进，而且教会没有办法复兴。所以教会复兴是根据于哪一些的人他们按照上帝该受的敬畏来惧怕他。「上帝公义的忿怒」是我们产生敬畏的动机；我们对神的敬畏是因为我们知道「神是可畏的」，因为神是可畏的，所以我们彼此相劝（参：哥林多后书：5章11节）。「彼此相劝」是什么意思呢？我们看出我们需要修改的地方在哪里，我们看出我们的罪在哪里，我们看出我们的亏欠在哪里，所以我劝你「你要谨慎，你的毛病在这里，这里，这里....」；你劝我。「彼此相劝」的结果就彼此更正了；「彼此相劝」的结果就使我们彼此长进了；「彼此相劝」的结果我们就存着敬畏上帝的心好好使自己归回正途，使我们的灵性得到长进了，这是很重要的事情。

今天基督教会不是「彼此相劝」，是什么？「彼此相骗」，不是彼此相劝，所以你来「平安！」我来「平安！」明明知道你错了还是「平安！」你知道我错了还是「平安！」这个不是「彼此相劝」，这个是「彼此相骗」。今天的教会不是「彼此相爱」，是「彼此相害」，所以我看见你不好，不告诉你，让你继续不好下去，我不劝你。这样不劝人，不勇敢告诉人他的错在哪里，然后一同与他悔改，用爱心纠正他的人，你不是爱他，你是害他。所以我告诉你，许多时候，我们外表「彼此相爱」是违背圣经的原则的时候，我们的实质里面就变成「彼此相害」。

许多时候我们外表没有照着神的真理原则彼此相劝的时候，我们好象彼此说「平安」的话，是「彼此相骗」，教会不当「彼此相骗」，应当「彼此相劝」（参：希伯来书：3 章13节）。大家说，「教会不当彼此相骗，应当彼此相劝」，不当「彼此相害」，应当「彼此相爱」。大家说「不当彼此相害，应当彼此相爱。」那彼此相爱真正爱要怎样呢？真正建立要怎样呢？保罗说「用爱心说诚实话」（参：以弗所书：4章15节）你才能真正在爱里面彼此建立。

你要说诚实话，今天我们要养成一个习惯----喜欢听实话，不是喜欢听好话，大家说，「喜欢听实话，不是喜欢听好话。」我们已经养成一个很坏的习惯，只要人讲我们好话我们就高兴了；只要人称赞我们，我们就满意了；只要人说我好话我就说他是好人。今天有许多的家庭破裂，就是因为一个幼稚的女子在甜言蜜语之下把自己前途断送给玩世不恭的男人，你明白吗？许多的女孩子，只要一个男人对她说「你是我所见过的最美丽的女子。」她就三个晚上不能睡觉，她就天天想念，「什么时候再见到他，什么时候再听见这一句话，就就决定那一天清楚上帝的旨意嫁给他了。」你要知道他对你讲这句话以前，已经对十万八千个女人讲过这句话了，你是十万八千０一个。而他讲的时候一定忘记他讲什么，他是「口头禅」，他是习惯讲的，这种你「只要听好话，不要听实话」的人很危险的。如果世上的人失败是因为这样的原因，况且我们属灵的，在灵界里面的，在教会里面的，我们怎么可以彼此相骗呢？我们怎么可以彼此讲好话，「你们若彼此得荣耀，那你们就不是真正信我的人了」（参：约翰福音：5 章44节），如果你们一个人不受从人而来的荣耀（参：约翰福音：5章41节），那人才是真的，这是耶稣讲的，「你们若听见众人都说你是好的，你就有灾祸了」（参：路加福音：6章26节），这是耶稣基督亲自讲的，人所认为尊贵的，在神面前应当是可憎恶的，这是价值观的对比，这是耶稣基督把天上的价值观念与地上的价值观念本质差异所做的一个很重要的宣布。我有时候读这一类的经文，我被自己吓得不得了，然后一整天在想，「为什么基督讲这句话？」因为他绝对不同流合污，他绝对不跟世界的潮流一同随波逐流，他一定用他总原则，就是神所给他的，天上来的启示，天上来的旨意做为他的立场来教导我们，来启发我们，来建造我们，来建立我们属灵的生命。阿们？感谢上帝。我们也应当是如此。

亲爱的弟兄姐妹，所以你要学仁义的道理，你要明白神的公义、神的圣洁、神的威严、神的审判。请问如果你有一天有机会对陈水扁总统讲道，你讲哪一篇？如果你有机会对伟大的政治家讲道，你要讲哪一篇？如果你有一天你站在江泽民面前，有机会对他讲几句话，你要讲哪一篇道理？你要讲约翰福音三章十六节吗？你不要笑，我问你啊。有人对我说「你知道吗？唐崇荣.... 」，我在哪里听这句话？在葛理翰中心(Billy Graham Center)，在明尼苏达州，他说「Do you know Stephen Tong,that Dr.Billy Graham has preach the Gospel in Kremlin.葛理翰(Billy Graham,1918-)已经在克里姆林宫里面讲了耶稣基督的福音。」我说「How can it be?怎么可能？怎么可能那个时候还是布里兹涅夫(Leonid Ilyich Brezhnev,1906-82)还是那些反对基督教很厉害的人，怎么可能听他讲福音？」那个人对我说「很奇怪的，上帝许可他在苏联几个地方讲道，以后请他进克里姆林宫寒暄一下，表示对世界宣布苏联那个时候是宗教自由的。」这都是做样子，对不对？做做样子骗世界的。「但是，忽然间XX党头子跟他喝茶的时候，问他一句话，问他什么？Dr.Graham,what did you speak to my people?你这一次到苏联，你到底对我们的百姓讲些什么？」葛理翰马上感到机会来到了，神把机会给我了，「我就告诉他耶稣为我们死....」，他就在那边传福音了。因为是你叫我讲的嘛，对不对？不是我在克里姆林宫讲福音，你问我嘛，我就讲出来。他说，「一讲，他不要停，讲了十五分钟。」所以他对我说「你知道，葛培理在克里姆林宫真正传了福音了。」我说「Amen,praise the Lord!哈利路亚！感谢上帝。」

亲爱的弟兄姐妹，如果有一次的机会，你对政要讲道，你要讲什么？如果有一次机会你对总统讲道，你讲什么？今年有一次全雅加达举办一个一万两千人的全国祷告会，佛教徒也参加，孔教徒也参加，基督教徒也参加，回教徒也参加，印度教徒也参加，那么各宗教的人都聚集在那里，其中回教徒占九千个，基督教徒大概有一千多人，孔教徒差不多将近一千人，还有印度教徒有几百个人，还有天主教徒....等等。那么，他们派我做基督教的代表讲基督教的道理，所以那个时候，他们一直要安排总统一来了就出去，然后各教才讲道。但是感谢上帝，总统进来以后，后来上帝不给他出去，让他在那里听，所以我想我有五分钟对总统讲道了，我就讲了。我祷告上帝，「宝血」要进去，「基督使人与神和平」要进去，那么「借着基督我们可以到上帝面前」，这些重要的话要进去，感谢上帝，最后那几句话都已经讲进去。

我问你，如果我们有机会对政要讲一篇道，你到底要讲哪一句话？是不是约翰福音三章十六节呢？那一节没有提到十字架，那一节没有提到宝血，那一节提到什么呢？保罗在亚基帕王的面前，保罗在非利斯大人的面前，他讲的是什么？----上帝的节制、公义、与将来的审判（参：使徒行传：24章25节）。所以这个是表示他抓住机会告诉你这些有地位的人，有一天都要受神的审判，所以这个公义的道理圣经是很重要的。但是我们今天基督教已经变成另外一种文化了，专讲恩典，专讲慈爱，专讲神迹，唯恐病不能医好就没有办法传福音。 你要知道回教今天全世界每年几百万人挤在麦加，这个宗教是从来不传神迹的宗教。为什么我们今天变成这样没有信心的人？「如果病不好，没有人会信主，如果我们不行神迹，我们耶稣传不出去！」为什么我们变成这样没有信仰的人呢？你看见别的宗教不用神迹，他们得了千千万万的人归向他们的宗教，你看见了没有呢？保罗说「讲节制，讲公义，讲上帝的审判。」你不要忘记，圣经告诉我们，我们祷告的时候，我们不是求恩典，求慈爱而已，我们求上帝的国和他的什么？----义。现在我一点一点把它点出来你发现了，我们的偏差太大了。我们在地上敬虔度日，好好做人，儆醒祷告，祷告等候耶稣基督再来，当他再来的时候，新天新地降临有什么居在其中？----有义居在其中（参：彼得后书：3章13节）。你说「是啊，我平常没有注意到“义”这个字这么重要。」这未来的世界，现在的盼望，祷告的内容，在我们传讲的信息的中间，这些重要性现在在哪里呢？我们好象是一个谈无公义的宗教，谈一个只有爱的宗教，好象上帝欠人的恩爱太多了，如果我没有再把它讲出来，人就不能信他了，所以只讲神的爱，免得人跑掉不听一样的。

亲爱的弟兄姐妹，神有一天要审判世界，所以保罗说，「我们为了敬畏上帝的缘故，所以我们彼此相劝」，「因为上帝是可畏的，所以我们劝你们。」每一次我讲到这节圣经，我差不多流眼泪，所以我每一次讲道提到这一点的时候，我很感动，为什么传道？你要悔改，你要离开你的罪恶。为什么呢？因为知道我不这样讲，以后这些人要受审判怎么办呢？这些人都要站在上帝的面前。你最亲爱的人，你的同学，你的邻居，有一天都要进到永火的火湖里面，主是可畏的，那一天审判大日来到的时候，他没有办法逃脱的，你还不劝他吗？所以劝你，因为主是可畏的，所以劝你，Why we presuade you?Why we talk to you?Why we advise you?Why we preach gospel to ask you to repant?Becase God is God of reverend,God of righteousness. 他是可敬畏的，他是威严的，他是公义的上帝，所以我们讲给你听。不但你长大成人，你有仁义的果子，你明白仁义的道理，而且你心灵熟练，已经被训练到灵巧通达。我上个礼拜对你说，这像什么？----你内心深处有一个罗盘一样的，这是很重要，很重要的。今天当我们遇到混乱的时候，我们不知道怎么行。所以，这边是乱的时候，我们要问老师，问牧师，问长老，问传道，问题解答....，后来我发现，问题解答真正的动机是要「寻找附和」，我就感觉到很多人要利用我，「我要知道唐牧师的意见怎么样，所以问问他嘛！如果他答的是合我的意思，我就说“连唐牧师都同意，你要做什么？”」所以如果一个人问问题不是真正纯洁的动机寻求真理，他越问越离开真理。

你知道这是一个很可怕的例子在圣经吗？耶稣说「我生下来，我是为要做犹太人的王。」「你是犹太人的王吗？」「我为此而生，特为真理作见证」（参：约翰福音：18 章37节）。那么当他问了这句话，原来彼拉多不是要答案，他问的问题是要表示他追问，表示他的权威，他不是要答案。当耶稣说「是，我生而为犹太人之王」的时候，彼拉多讲什么呢？彼拉多问他说「真理是什么？」（参：约翰福音：18章38节）他问了以后，马上走掉，什么意思呢？他根本不要答案。所以如果你发问的动机不是为了渴慕、谦卑、受教领受真理的答案的话，你越问问题，你就越离开上帝的真理，这是很可怕的矛盾性，这是很可怕的冲突性。许多人不注意这个事情，所以今天你发问题，为什么？「主啊，愿你的真理在我心中，成为我的舵，成为我的罗盘，成为我的指南针。愿你的真理的总原则在我的内心深处，给我一个根基性的了解，给我发向性的定位，给我一个真正有智能性的顺从，好叫你的真理的总原则在我里面，我知道，我心灵通达，我被训练灵巧，我成为一个能够分辨好坏的人。」

今天有一个人打电话找我，再找我，因为他说「太吵了，」那么好了，我说「等我回到旅馆，回到旅馆你再打给我。」他打了二十多分钟的时间把他的困难全部讲出来，他说「我不知道要怎么样，你能不能飞到我这个国家来两天，我负责你的机票，我负责你的旅馆，负责你一切的费用，我需要你来告诉我我应当怎么样。」我说「如果你要求我给你讲解一些事情，你应当飞到我那边，你怎么叫我飞到你那边去？不是机票问题，不是旅馆问题。」我年纪比他大，所以我很严厉的对他说「你应当飞来找我，你不应当叫我飞过去找你。」他怎么回答？「对不起唐牧师，政府已经禁止我出国了，我现在不能动了。现在禁令在身，我不的不这样求你。」「好，若是这样的情形，我再考虑，但是最近的这些时间我不可能的，我已经一年两百多天不在家里，你还要叫我为你一个人的缘故要几天到你那里，不可能。我可能用电话给你讲一些的原则。」我说「你为什么？」他说「我现在问题重到这个地步，这个牧师给答案，我不知道，和那个牧师完全冲突，每个牧师讲的都不一样，我想应当有一个属灵的长辈，很严谨的从圣经里面给我找到一些原则，能给我一个答案，然后我就照着那答案去行罢。」我想这就是我要对你们讲的，需要有一个这样的罗盘，需要有这种方向性的、根基性的、总原则性的，从敬畏神和神启示的道所得着的智能配合起来的一个总原则的教导，这是很重要的。那么，当希伯来书的作者提到这件事，讲完了以后，他就说「所以我们应当离开基督道理的开端，竭力追求进到完全的地步，这是今天最重要的信息的主题We should be perfect depart from the starting point of the truth of Jesus Christ.

我们要离开基督道理的开端，这并不是表示我们离开「基督的道理」，不要解经解错了，这不是表示离开耶稣基督的道，不是。是离开那个「开端」，在道里面从开端进展到末端，是这个意思。你明白吗？ 所以在这个道里面不是离开道，是离开道理的开端，在进展的程序中，我们进到完全的地步，这是这一节圣经的意义，这也就是说成长的必要。这也就是说完全的程序，the procedure of being perfect,the procedure to the final perfection 是这个需要。这也就是我们每一个基督徒得救以后还没有升上天以前真正的责任。我们得救的时候，我们有了starting point，我们有了一个开端。得救以后，我们应当面向最完美的fishing point，那这一条路线乃是我们基督徒的生活。我们在归正神学里面看见有三个不同的步骤。第一个步骤叫作「成圣的地位」。第二个步骤叫作「成圣的次序」。第三个步骤叫作「成圣的完美」。

第一个步骤就是「地位上的成圣」。第二个步骤叫作「进取性的成圣。」第三个步骤叫作「成全的成圣」。地位上的成圣叫作processional sanctifaction。那么程序的成圣，神学的名词叫作progressive sanctification。最后也就是accomplishment of the sanctification。这样，我们基督徒有这三个步骤的话，我们第一个步骤一定先有，否则没有资格进到第二个步骤。换句话说，如果你没有「称义」的经历，你没有办法过义人的生活。先有义人的「地位」才有义人的「生活」。如果你没有圣徒的地位，你没有圣徒生活的可能，如果你从来没有基督道理的开端，得救重生的经验，你没有办法过一个得胜的生活，所以，「称义」是继续不断成圣的开始。所以「得救」是「得胜」的基础，大家说「得救是得胜的基础。」「领受生命」是进到「更完美生命」的一个基本条件。为这个缘故，这里告诉我们，「所以我们应当离开基督道理的开端，竭力进到完全的地步。」

那请你注意，在这里讲「离开基督道理开端」的时候，完全没有提到我们那个真正起初有没有过的「责任」的问题，也就是我们到底是怎样蒙恩的？我们蒙恩的时候，是靠着神的主权和神恩典的施予呢？或者靠者我们的自由意志和我们奋斗、努力的功劳、行为产生的结果呢？是哪一个呢？我们靠着神的主权和恩典施予我们，对不对呢？the sovereignty of God and the giving of the grace of God.这个就是改教运动的时候，马丁路德(Martin Luther,1483-1546)、加尔文(Calvin,1509-1546)一定要跟天主教争的原因。

那现在我把改教运动的五大精神的原则告诉你。归正神学把这个传统承继下来，成为我们今天真正要建立一个健全的教会不可没有的五个很大的原则。

第一个原则，在得救的事情上我们每一个人都是靠着一切一切神所启示的真理、启示的道来领受救恩的。所以一切我们的信仰，我们的救恩的经历，我们基督徒的事奉见证，是完全根据神所启示的道，这是第一个原则。这个拉丁文叫作sola scriptura,英文就是only by the Scripture,only by the Bible.sola scriptura 你们可以跟着说，因为这是国际，或是在神学里面重要的名词，一同来说sola Scriptura，这个表示only Scripture,only Bible.这是第一个原则。我们无论谈什么，不必强辩，回到圣经。阿们？我们不必靠口才，神的话怎么讲，我们正解圣经，把圣经总原则抓到了，圣经讲什么，这成为我们信仰的根基，阿们？sola Scriptura。

第二个原则是什么呢？是sola gratia,gratia 的意思就是翻译成英文的grace，所以only by the grace.大家说「only by the grace of God.」这sola gratia，不是用s，是sola gratia，如果你用拼音的话，sola gratia，读的时候sola gratia。sola gratia 是改教运动第二个大的原则，完全是靠着恩典。 意思就是说，在我们领受救赎的事情上，不要夸功劳，不要靠行为，不要以为你有什么条件，有什么资格。我们是无条件被拣选，我们在神的面前一切的义，如同污秽的人的衣服一样，是不能蒙悦纳的，所以保罗说，「我是一无可夸的，在我肉身中间毫无良善，是绝对不能蒙上帝悦纳的」（参：罗马书：7 章18节）。我按着法利赛人的义来说，我是逼迫上帝的（参：哥林多前书：15章9节），像这样的人有资格得救吗？没有可能的。他是逼迫基督的，他是监禁基督徒的，他是带着文书去把基督徒抓住，捉拿他们下到监牢里面的人，他是看着司提反被石头打死的时候心中非常高兴的一个人，像这种落井下石，像这种幸灾乐祸的人，怎样可以说是有良心的人呢？所以我们得救是「本乎恩」（参：以弗所书：2章8节），不是本乎行为，我们得救是本乎神的恩典，sola gratia，这是第二点。

这个改教精神的第三个原则是什么呢？是sola fide ，fide，大家跟着说，sola fide，这句话的意思是什么？就是only by faith.因为fide，我想英国人也是口齿不伶俐，他变成faith 就是这样，他们讲英文也讲不准，所以你们讲英文讲不准也不必自卑感，因为英国人讲拉丁文也是讲不准，所以fide 变成faith.你明白吗？

fide 这个字就是英文的faith，就是这个意思。faith 你说，Ibelieve it,I　have faith，是信心。sola fide 就是only through faith.只是经过信仰，不要讲by faith.only by the grace of God,depend on the grace of God.Only through faith.只借着信心，所以「因信称义」的「因」字中文是翻译错的，因为希腊文的意思是「藉信称义」，借着信心我们称义，不是因着我的信心，是透过我对神的信心，我称义。而透过信心称义，信心的本身就是不是使我称义的可能的基础，信心不过是什么？信心不过是像伸出来的手，就是乞丐求怜悯的手，然后上帝把恩典放在我的手上，我借着我的信，我领受了恩典，我有了东西吃，那么这只手会救我吗？不会的。如果神没有把恩典赐下来，这个乞丐伸手伸到三天三夜他还是饿肚子的，为什么？因为这个手伸出来不过表示他接受，不过表示他需要，不过表示他依靠。所以不是因手得饱，是因恩典的食物使他得饱，而借着这个手伸出来我领受恩典，明白了吗？这是改教运动的第三个原则，only through the faith of the believer that we come to Him,这是第三样。

改教运动的第四个原则是什么呢？就是sola Christos 我们唯独在耶稣基督里面。在这个地位里面，在这个基督的身份里面我们蒙受上帝的悦纳。

所以因为基督的顺从，我们就把我们的顺从归顺在基督对父的顺从里面。因为基督在神面前蒙悦纳，我们蒙神悦纳是因为我们归顺在基督里面，所以神在悦纳基督的里面悦纳了我们每一个人。感谢上帝。所以在基督里only in Christ.只有在基督里面我们才成为蒙恩的人。

最后一样，sole Deo gloria，only to glorify God 一切的一切是完全、单单、独一的原因，为了要荣耀上帝。sole Deo gloria 大家说。我再讲这五次，你们可以对照一下你们刚才有没有漏掉。第一、是sola Scriptura。第二、是sola gratia。第三、是sola fide 。第四、是sola Christos。第五、是sole Deo gloria。

跟着念好不好？

第一、sola Scriptura。第二、sola gratia。第三、sola fide。第四、sola Christos。第五、sole Deo gloria。only glorify God.

我们如果把这五条真正明白，吸收、觉悟，行出来的话，活在这五条里面，那你就是改教精神，归正神学里面一个很好的弟兄。感谢上帝，马丁路德一生一世做的是什么？就是要叫基督的教会回到这五大原则里面，我们完全遵照圣经去行；我们完全领受的是恩典，我们不是靠功劳；我们完全凭着信心蒙上帝悦纳，除了信没有人得着上帝悦纳；我们完全在基督里面成为蒙恩的人；我们完全把荣耀归给上帝。阿们？

好，那么我为什么讲到这里呢？如果在第三点提到only by faith,是在第二点先赐下恩典，my faith is to recevie grace,所以sola gratia meets sola fide 变成我的经验，你明白吗？也就是以弗所书二章在第八节里面提到的「我们得救是本乎恩，也因着信（或是出乎神的恩典借着人的信心我们领受了救赎的这个经验）。」这个「本乎恩，因着信」就是这第二条跟第二条，对不对？sola gratia 跟sola fide。那这样的话，请问，「行为」的地位在哪里呢？基督徒的好行为的责任，这个角色在哪里？Where should be the role and significancy of Christian good works,Christian merit,christian good doings or fine conducts?我们的好行为，我们的善行，我们的道德难道没有价值吗？所以请你注意，这是改教运动初期的时候奠定的伟大的、合符圣经精神的五大原则。而天主教那个时候刚好反过来，他们已经偏离圣经，邪恶到一个地步，把赎罪券卖钱，让人靠着那张，他们「感谢主！这是教会证明我的罪得到赦免的文凭。」他们收起来，他靠这个得救的，这个怎么会救人？这张文凭怎么会救人？这张文凭没有宝血，这张文凭没有上帝赦罪的恩典，这一张是赎罪券，动机是为了要建圣彼得大礼拜堂缺乏钱，就用这个办法来刮财，用这个办法来骗钱，这种邪恶的，近乎异端的教训怎么叫人得救？你明白吗？所以马丁路德恨之入骨，他对错误的教导，对违背圣经的那些异端的教训是绝对誓不两立的，把九十五条他反对这些错误教训的这些条文钉在威登堡(Wittenberg)礼拜堂大门的面前，宣布「异端应当要被钉，异端应当被丢弃，我们是靠着恩典」。

那么，当天主教受到这样的挑战的时候，他们是不是悔改呢？不是，他们不但不悔改，他们要马丁路德收回你所写的一些东西，否则你要被开除离开教会。我告诉你，当教会用地上的权威代替圣灵的同在的时候，就是灭亡的日子快要到了。你明白吗？当一个牧师用「我在教会有地位，可以随便开除人来作威作福的时候，你看不见圣灵的能力在他身上。」当耶稣在地上的时候，没有宗教界的地位，没有社会性的权柄，没有政治里面的阶层，他完全在人所认为最重要的层次和社会架构里面毫无地位。但是他第一次讲道的时候，人家说他讲话正像有权柄的人，不像他们的什么？---- 文士（参：马太福音：7章29节；马可福音：1章22节）。你就看见了这是很不同的地方。

我很盼望所有念神学的人，不一定要跟随西方，或者所有神学院的传统把你弄成，变成一个文诌诌、文学书生的这种形像，我要你回到圣经里面，效法耶稣基督，是依靠神的大能大力做工，像保罗所说的，「我们争战不是凭着血气，我们乃是在圣灵，在上帝里面有能力，我们可以攻破仇敌的营垒」（参：哥林多后书：10章3-4节）。保罗不用地上的政治力量，不用地上的经济力量。耶稣基督差遣门徒到普天下传福音的时候，没有对他们说，「哪，布道基金在这里，机票五千块给彼得，六千块给多马，到印度比较远嘛！到别的地方去的三千。到哪里的分好了，好，你们平平安安去，不要丢掉哦，那是美金哦！」耶稣基督没有布道基金，「不是依靠势力，不是依靠才能，乃是依靠耶和华的灵方能成事」（参：撒迦利亚书：4章6节）。我的同工有很多，但是对Niko 我有一个内心里面一点的偏爱，为什么呢？我看他有一个奋斗的精神，我看他有一个从零做起的勇气，很像我年轻的时候。当然，他有很多还需要更正，需要再成熟的地方，但是感谢上帝，这个基础打好了，是很重要的。神要我们每一个事奉他的有这种靠信心得胜的勇气。

有人对我说，「在台北也是很多归正教会啊，叫作“改革宗教会”，有的做了几十年做不起来。」我知道，印尼也有，台湾也有，美国也有。为什么呢？因为从起初一直靠美金，一直靠外国，越多帮助，越使你变成成半身不遂，扶不起来的人。越多的帮助使你越瘫痪下去。但是从起初置之死地而后生，你就奋勇起来了，感谢上帝。要紧的不是叶有多茂盛，乃是根有多干净。所以「春风吹又生」，为什么呢？ 因为你没有办法除根的时候，那么它一定会再生出来的。这种像根一样的下向扎，永远不要退却，永远不要妥协的心是非常非常重要的。

亲爱的弟兄姐妹们，天主教对马丁路德产生这样大的威胁的时候，马丁路德说「Here,here Istand on the Word of God,execpt what Ihave written opposing the Word of God and my conscious,Iwill never withdraw.」「我绝对不收回，我绝对不撤回我所写的东西，除非那些东西违背神的道，违背我的良心，我不收回。」所以请你注意，你谈到归正神学的传统的时候那个思想功用是很强的，当你接触到路德神学的时候，良心功用是很强的，因为从起初路德从「良心」方面奠定了他事奉的一个重要的因素，除非违背圣经，和违背我的良心，我不会收回的。这是很重要的一句话，here,here Istand on the word of God,我今站在主的言语上，你唱过这首歌吗？「我今站在主的言语上，虽世界过去或灭亡，主的言语永远必长存，我今天站在主的言语上。」你会不会唱？会唱？会的举手？好，试试看跟我唱好不好？不会的当作会就唱吧！用信心来唱，一、二、唱「我今站在主的言语上，虽世界过去或灭亡，主的言语永远必长存，我今天站在主的言语上。」

再唱！

「我今站在主的言语上，虽世界过去或灭亡，主的言语永远必长存，我今天站在主的言语上。」

谢谢，我们继续思想下去了。我今天特别把改教精神这五个原则提出来，因为在其中第二个精神我要提到到底这里有没有矛盾？因为这里说「我们要竭力」。你进到完全的地步，你要竭力，你要努力，你有奋斗的，你有需要的，你要付代价。那么如果一切都是恩典，我们的「竭力」到底有没有关系呢？你明白我现在为什么拉到那里去了？You are only by grace,why my effort is here?我为什么要竭力？为什么我的努力变成里面一个重要的根据呢？我为什么要进我的力量？亲爱的弟兄姐妹们，后来的天主教稍微更正他们的神学，后来很可惜的，路德会也稍微更正了他的神学，就一上一下慢慢就变成有一些彼此妥协的地方了。

亲爱的弟兄姐妹，归正神学reformed theology 到今天不愿意妥协。天主教教导人得救是「恩典加上行为」，马丁路德死了以后，路德宗过了一、两百年以后，也感觉到需要注重行为问题。马丁路德对于行为在恩典的重要性上是绝对没有的，这方面一点不放松，但是过一、两百年以后呢？路德宗教的神学家并不这么强，所以马丁路德说，「雅各书虽然它列在圣经里面，它的价值不能跟保罗的书信，罗马书相提并论，因为保罗的罗马书是金银宝石的著作，雅各书是草木禾楷的著作。」所以在马丁路德的眼光中间，马丁路德认为雅各书既然论到「行为」，这就和福音是违背的，和福音的原则不对，所以这就没有多大价值了；而罗马书完全提到信心，所以罗马书才是真正有价值的，所以他就认为罗马书高于雅各书。当然路德宗以后的看法就认为雅各书也是上帝启示的，罗马书也是上帝启示的，可能上帝借着雅各书的写下使我们平衡，免得太偏激于一方，你明白我的意思吗？所以这种可能性的猜想就产生一个平衡，而这个平衡的必要是根据「为了免得偏重一方，所以又要有信仰，又要有行为」，是这样的吗？所以今天有一个很重要的神学课题等一下要教导给你们是许多神学院，甚至忽略教导这一方面，就是「雅各书的神学跟保罗罗马书的神学是一致的，或者是冲突的？」

有时候我很婉惜当马丁路德批判雅各书的时候说「这是一本草木禾楷的著作」的时候，我感到很婉惜，而讲这一句话使许多尊重他的人就被他影响，一同轻看了雅各书是神话语的权威性。但是从动机方面来看，我清清楚楚知道马丁路德一定要这么讲，因为神借着他把福音的重要性重新发扬光大起来的时候，他不可能把行为跟福音相提并论，不可能把恩典和行为相提并论，他一定要强调恩典到一个绝对的地步，否则的话就不是sola gratia，你明白了吗？那为什么行为的问题变成一个悬挂在那里，没有解决的问题呢？这就是今天一个很重要的神学课题了，到底雅各讲的行为是不是重要？当然重要。那么，保罗讲的信心是不是重要？当然重要的。如果信心是重要的，我们靠信心得救，那行为的角色在哪里呢？如果我们是靠行为得救，那信心的角色在哪里呢？我现在给你二分化，两本书，两种不同的看法去知道这些重要词句背后的真正意义不一样去了解它的平衡和它的和谐性。

请你注意，原来保罗所讲的「信心」跟雅各所讲的「信心」定义是完全不一样的。

第二样、保罗在罗马书所讲的「行为」与雅各书第二章里面所讲的「行为」定义是完全不一样的。

第三样、在保罗罗马书特别是第三章第四章、第八章提到的「称义」的问题，这「称义」这两个字和雅各书里面「称义」两个字定义也是不一样的。这个如果你没有突破的话，你就感到圣经里面有许多的矛盾，所以今天下面这一段的时候，这一段的讲论是很重要的讲论。

请你注意，保罗讲「没有一个人可以靠着行为可以靠着得救」，大家说「没有一个人可以靠着行为可以得救。」那他表达这一句话真正的代表性的词句是什么？请你注意听「凡因遵行律法，不能借着遵行律法而得救的人，而得称义的人，在基督里面都可以得称义了」（参：使徒行传：13章39节；罗马书：3章24节）。这一句话是什么？他所说的，请你注意，他所说的所谓的「行为」是指「遵行律法的功劳」，请你把这个定义写下来。保罗书信中间的「行为」，就是「那些遵行律法而以为自己有功劳可以得救的人的傲慢」，这种行为。 在这种是「自义」的行为，这种是「遵行了一些律法的规条就以为可以换取救恩的自傲」的这种行为。这就是「法利赛人的义」，耶稣说「你们的义若没有超过法利赛人的义」，怎么样？你们断不能进天国（参：马太福音：5章20节）。

当我们谈仁义的道理，单单把这个题目讲一个讲座可能要讲两、三天。要熟练仁义的道理，我不是开玩笑的，许多许多我读经明白这些神学课题，要发挥出来，我感觉到这个时代要了解的事情太多了，我不是和你开玩笑的，因为我每个礼拜飞这么远来，你知道我不是常常唱老调，不是和你讲那些你已经知道的事情，对不对呢？你经过查经一年多你才知道原来你还不知道的那么多，对不对？所以你过去以为你了不起，做执事、做长老，你过去已经在教会里面信主几十年了，让我们从头谦卑下来，我们还不知道的事情太多了。

好，请你再听下面这句话。保罗说的「行为」乃是指那些自义、自傲、自夸的法利赛派的行为，就是那些以为已经行了律法一定可以蒙上帝悦纳的人，那些靠行为自夸的人的这种观念中间的行为。但是，当雅各讲到「行为」这两个字的时候，一样不一样啊？词句一样不一样？用的字一样不一样？一样嘛！保罗讲「行为」，他也讲「行为」，他不是讲「行伟」，不是，他也「行为」，他也是一样的嘛！用的字是一样的，对不对？但是里面的意义一样不一样？不一样。请你注意，雅各所讲的「行为」是指什么呢？是「把真信仰付诸实行，在生活中间实践出来的善行」，这个叫作「行为」。所以保罗讲行为的时候，是那些「自义、自傲的法利赛人的义，以为遵行律法就足够条件换取上帝救恩」的那种骄傲的行为。雅各不是，雅各所讲的行为，是指「那些因信重生得救以后的人，他把信心付诸实践，在生活中间表现出来的善行」，那个叫作「生命的果子」的那个行为。所以你同样读「行为」的时候，你不要以为保罗讲的就是雅各讲的那个「行为」，雅各讲的「行为」就是保罗讲的「行为」，不是。他们的意义是不一样的。好，现在明白了吗？明白了第一个名词两个人的用法不同定义。

我讲第二个名词，保罗所讲的「信心」是什么？保罗所讲的「信心」是「接受耶稣基督，不再依靠自己，那种投入主的恩、爱，领受主已经完成救赎的这种信仰」，这个叫作「信心」the faith in Paul is acceptance of the grace and salvation in Jesus Christ.这是「接受已经成全的救赎，把我们的心打开来，让基督已经完成的救恩成为我们个人的产业，这种接纳，这个叫作信心。」那有关于这方面，我相信历史上没有一个人像马丁路德这样奇妙的，因为他给信心一个定义是我想了很久才想明白的。什么叫作信心？他说「信心就是对接受的接受叫作信心」，「对接受的接受」，「接受所接受的」，「接受接受」，「对接受接受」叫作信心。我起先读我不明白，What is faith?马丁路德说「Faith is acceptance of acceptance.」对接受的接受。那我要问「接受什么？」接受一个「接受」。谁被接受？我怎么被接受接受？原来他的意思是什么？---- 我这样坏的人，我这样犯罪的人，上帝接纳我，应该不应该？我应该不应该领受这个恩典？不应该。我配不配？你们回答嘛！你们配回答的。我应该不应该得救？我应该不应该蒙恩？我配不配让上帝的儿子耶稣为我死？不配。上帝接受我，接受我这个罪人上天堂，上帝怎么接受我？哪里可能？不可能。

如果有一天一封信从白宫寄来，对你说「某某人，你下个礼拜到白宫来，我Bush 认你做孩子。」你大概一看的时候会，「啊，感谢主，哈利路亚！我的申请被接纳了，我要移民到美国去了。」但是你说「我根本没有申请，我根本没有这样想，这怎么可能？Bush 怎么会让我做他的孩子。」对不对呢？所以你一定不是「哇！」你是「啊？」对不对？你一定先皱着眉头，莫明其妙喊一声「啊？」怎么可能？这个有没有搞错，是不是寄给我的？地址没有错，我是的名字。好，你去查经台北同名同姓有几个，对不对呢？可能不是这个，诶，地址是我的，号码是我的，电话是我的，e-mail 是我的，这个没有错嘛！好，如果这样一定可能有另外一个Bush，因为每一个城市都有很多Bush，对不对呢？我作Bush 的孩子，可能是那个「丛草」里面的一个小孩子，但是上面写着是White House 来的，哪里的White House？Washton D.C.是啊，他就想「怎么可能？」好，我告诉你，所以信心是什么？马丁路德说「上帝竟然接受我这个罪人」，那我要不要接受？你说「不可能的，我不相信，不能的，弄错了，他一定选别人，不会选我，我这样坏嘛！」马丁路德说「你接受吧！」你接受什么？你接受「上帝已经接受你了」，这个叫作「信心」。阿们？

哇！我感谢上帝。在整个基督教历史里面，没有一个人讲信心讲到这个地步，马丁路德真是有独到之处，真是有很特别的见地，The acceptance of acceptance.What does that mean by faith?Iaccept.Accept what? Accept the fact.What fact?The fact that God had already accept me as a sinner to be His son.我感谢上帝，这是一个事实，神已经接受我这个罪人作他的孩子这个事实。怎么办呢？我不能逃避，我就接受这个事实，这个叫作「信心」。阿们？感谢上帝。

所以，保罗的所谓「信心」就是这个。但是雅各的信心不是这个。所以现在你看雅各。雅各的信心是什么？那些口里说，「我信，我信」，凭着三寸不烂之舌「我是信徒」，「我已经信了」，那些「以口认信」，「以言称信」的人，那种信心。所以，严格说「保罗的信心是真信心，而雅各里面所提的信心是假信心。」为什么知道呢？你说「唐牧师你不要乱讲好不好？不要这样随便断章取义。」我告诉你，真是这个意思，因为雅各说什么？「如果你真的信的话，那我告诉你，你说上帝只有一位，你以为这个叫作信吗？魔鬼也信！」（参：雅各书：2章19节）对不对呢？雅各书说「你说上帝只有一位，魔鬼也是」，只是什么？----战兢。你明白吗？「我信上帝只有一位」，这个叫做monotheist faith.我再「国度、教会、事奉」的讲座里面谈得很清楚的，以色列对的最大贡献之一是monotheist faith system,整个以色列宗教传下来给全世界最大的产业就是独神信仰的系统，而这个「独神信仰」的系统是真正的根基是比苏格拉底(Socrate,469-399 B.C.)还更早一千五百年。

苏格拉底是两千五百年以前的人，而亚伯拉罕是四千年以前的人，相信上帝是独一的是从什么时候开始？真正成为一个族系的系统就是亚伯拉罕，他相信上帝是独一的，独一的上帝，上帝是亚伯拉罕、以撒、雅各的上帝。所以这个不但影响全世界，以后回教走这条路，基督教走这条路，我告诉你，连希腊的苏格拉底相信独一的上帝才是真上帝这是违背奥林帕斯(Olympus)山上一切的神话系统的，连这个苏格拉底的信仰还是受亚伯拉罕的影响，所以我说The monotheist faith is the greatest contribution of Hebrew culture to the whole world.好，现在回到这里来，所以你信上帝只有一位，你说「我这个叫作纯正的信仰，和亚伯拉罕一样，信上帝只有一位。」雅各说「你不要骄傲，不但你相信魔鬼也信，同工，你们同工。」「我信上帝只有一位」，你说「难道只有这样？连鬼也信。」魔鬼说「我也信上帝只有一位」，那不同在哪里？魔鬼一面信一面战兢，为什么呢？因为这一位上帝的存在就是是它真正的威胁，因为这一位上帝的存在是它受审判的根据；这位上帝的存在就是它以后要受刑罚，永永远远受刑罚真正的权威，所以它的信是与恩典无关的，你明白吗？牠的信是与救赎无关的，这种信不是真信，所以你不要说「我信」、「我信」、「我信」....，「魔鬼也信」。雅各说「如果你信，行出来！」为什么呢？因为真信心要有真行为，有信心没有行为是什么？是死的（参：雅各书：2 章17节）。是什么东西是死的？有信心没有行为是死的，是什么东西死的？----「信」死的。所以那「死信」那「假信」。所以保罗所讲的信是「接受耶稣基督的救恩，因信称义」那个真信，而雅各所讲的信是「战兢与恩典没有关系，没有办法化成行为」的，是死的信，是那个信。所以你不要把雅各的神学跟保罗的神学正面冲突，故意变成他们之间产生不平衡，不应该的，不需要的。也不要说「因为雅各需要补满保罗的亏欠，所以保罗缺乏讲行为，需要雅各来讲」，不是这样的，因为两个人讲的完全不一样的。但是两个人完全没有冲突，等到你第三点结论以后，你就看出来。

第三样、保罗所讲的「称义」，是什么称义呢？我没有问你因什么称义。保罗讲的「称义」是什么称义？雅各讲的「称义」是什么称义？两个完全不一样。保罗所讲的称义，「在神面前不被算为罪人」，这个是保罗讲的称义。not to be counted as a sinner any more by God,because you had been justified 上帝凭着他的公义，已经藉着基督为你死，承担了你应当受的审判，担当了你应当受的刑罚，然后，耶稣基督满足了上帝的义，所以就把这个义加在你的身上称义，那是什么呢？保罗所讲的「称义」是「不再被算为罪人」，而领受了基督从神而来的义的这种地位」，这个叫作「称义」。雅各讲的不是这个，雅各讲的「称义」是什么？---- 人才看出你是真正得救的人，是人的称义。

所以雅各说「亚伯拉罕不是因行为称义吗？」（参：雅各书：2章21节）意思就是说「人就从亚伯拉罕的行为看见他是义人。」所以，这样，雅各讲的是「在人面前称义」，而保罗讲的是「在神面前称义」。雅各讲的是「人就看见神的荣耀透过你讲出来」，而保罗讲的是「神就永远不把你当作罪人，而是把基督已经成全的义当作义袍给你穿上」，是这个意思。所以，这样看来，请问雅各跟保罗有没有冲突啊？有没有冲突？没有。保罗说，「法利赛人，你不要以为你行律法就可以称义，行为不能称义。」请问，这件事雅各会反对吗？雅各不会反对的。雅各说「是。行为不能称义。」因为用行为去换救恩，「不可以的，不可以的。」那么，你问，「那么行为是什么？」「行为是真正得救以后表现出来的。不是还没有得救有好行为去买救恩，是得救以后把行为表现出来的。」所以一个是「因」，一个是「果」，明白吗？好。所以雅各的信心，所讲的信心的定义不是保罗的定义。

那现在请你注意，为这个缘故，当天主教说「还需要加上行为才可以得救」的时候，又再一次违背圣经。你明白吗？当路德派有一些人「是的，如果没有行为，我们的得救没有办法表现出来」，又再违背圣经了。sola gratia，大家说，「sola gratia 」。好，回到这一节圣经了。我没有计划说一定要把一节圣经讲到这么深的地步，但是我感觉到这是对你们有很大的帮助，因为建立你们这个圣经认识的架构，好叫你们不容易再动摇了，你明白了吗？那这里讲什么呢？你得救了，离开基督道理的开端以后，怎么样呢？---- 竭力进到完全的地步，表示什么呢？你要靠你的行为了。要靠行为，要努力，你靠你的努力，为什么呢？你要竭力进到。这个「竭力」是神的恩典或者你自己的责任呢？啊？责任了。所以得救是白白的，大家说，「得救是白白的。」得胜是付代价的，大家说「得胜是付代价的。」再讲一次，一、二、三「得救是白白的，得胜是黑黑的？」你不要睡觉啊！再一次，一、二、三「得救是白白的，得胜是付代价的。」「得救是无条件的，得胜是要尽心竭力的。」大家说「得救是无条件的，得胜是要尽心竭力的。」

感谢上帝，你把这些都看穿了以后，你再读这一节圣经你就真的明白了。所以应当离开基督道理的开端，竭力进到完全的地步。阿们？竭力进到完全的地步。所以，要努力，要竭力。「主啊，都是恩典，都是恩典，如果没有恩典，什么都没有用。所以，都是恩典。如果我不祷告，因为没有恩典。如果我不过圣洁的生活，因为你不赐恩典。如果我生活不得胜，因为你少恩典，因为sola gratia,so no gratia no holy life.主啊，都是恩典嘛！所以如果我错，一定是因为你没有恩典。」不能的，这个很危险的。就因为马丁路德改教以后有人误解sola gratia 的意思，一百年以后路德会的基督徒的生活比外邦人更不圣洁，因为「不是靠行为」，懂吗？既然不是靠行为你不要以为你要过圣洁生活，错！不是靠行为，行为错也不要紧，反正靠恩典，你看糟糕不糟糕？你明白了吗？靠行为不能买救恩。但是救恩不能出卖给坏的行为，你明白吗？靠行为不能买救恩，但是得救的救恩不能出卖给不好的行为。得救了以后一定要有好行为，大家说「得救以后一定要有好行为。」而这个好行为是一定要竭力进取的。

亲爱的弟兄姐妹们，神的家，神的道，神的真理你误解一点点，失之毫厘，差之千里！为什么最多讲圣灵的那些人生活最不圣洁？你明白我在讲什么吗？美国有多少TVpreachers 生活乱七八糟。为什么最多讲灵恩的，常常最依靠自己呢？为什么？如果你讲「圣洁」不过是你口上的一种常用名词，而不是你真理的表达，你本质的一种记号的话，你越讲你就越离开圣经。你要竭力进到完全的地步。

好，我把这一点已经讲了一个段落了，我最后要提到的是，到底「完全」是什么？我们怎样进到完全的地步，你说「我们已经谈过了，从被造到完全达到成全的完全」，还记得吗？the origional created perfection growth into the perfect perfection after the trial and after the temptation，试炼是必须的，试探是必须的，因为上帝借着试炼使人进到真正的完全，原有的完全有没有？有。后来的完全要比原有的完全更完全吗？更完全。如果更完全，表示不更完全的就不完全吗？这怎么解释？我问你，什么叫作「更完全」？有没有更完全？

从前有一个人卖鸡蛋，「新鲜鸡蛋，十粒二十块；新鲜鸡蛋，十粒二十块。」后来他说「哪里新鲜鸡蛋，十粒二十块？」他说「这个。」他说「这个呢？」「这个二十五块。」这个人就乱了，新鲜的才二十块，那个是什么？他说「这个更新鲜。」啊？「新鲜鸡蛋，十粒二十块。这个更新鲜，所以二十五块。」「那个三十块，那个最新鲜」，他说。那么，当我讲这个是「新鲜鸡蛋」的时候，我就应当认为这个就是新鲜的，当我讲这个是「更新鲜」的，其实暗示那个「不新鲜」，对不对？「这个是最新鲜的」，表示其它都不新鲜对不对？那么我们会不会进到更完全呢？有没有可能更完全？如果有人更完全的话，那么，从前的完全，完全不完全啊？如果从前完全不完全呢？如果从前不是完全，为什么叫作「完全」呢？如果完全还有可能更完全吗？啊？你说「他很属灵」，他「更属灵」，他「最属灵」，他「最最最属灵」，那么第一个「灵」是这个「零」啰？属零零零....。他说「是啊，十是一个零，一百是两个零，所以越来越属零就一大堆零。」

好，这里说要进到更完全的地步，到底这里讲的是什么？我问你，真正有没有照神心目中达到合他心意的完全？有？没有？有没有？这是圣经一个很大的主题，我在美国东部北卡罗来纳州(North Carolina)一间最大的礼拜堂讲道，他们有几千个会友的，用英文讲道，因为不是在中国人的教会，是他们美国的教会请我讲道。第二堂的时候，葛理翰(Billy Graham,1918-)的女儿在里面。那我那一天整个早上讲三次，我用英文直接讲的，我就讲Christian Perfection，基督徒的完全，讲完三堂以后，还没有讲完，后来第四堂那边没有时间了，我跑到Dayton 去，用英文再讲一篇「基督徒的完全」第四堂，讲完了以后Bob Jones University 就写信到布道团要那四个录音带，他们研究我的思想，「他的完全观到底是怎么样？ 」因为在教会历史里面，约翰?卫斯理(John Wesley,1703-1791)的完全观跟归正神学的完全观，跟今天许多福音派的全观完全不一样，而我的看法是从奥古斯丁(St.Augustine,354-430)从圣经，从保罗的书信里面的总原则归纳出来的，所以我的很多的看法他们要注意到底是怎样讲。而且把「完全」跟「苦难」连在一起是他们感到很有兴趣的事情。

好，现在我讲下去了。如果人在地上可以真正达到完全的话。那么，请问，哪一个人是曾经达到完全？啊？耶稣可能达到完全，你有没有可能达到完全？没有可能。因为你没有可能作耶稣，对不对？就是这样简单啰。我问你，「到底有没有人真正达到完全？」你说有。谁？你说「耶稣」。好，为什么你说耶稣，你不敢说别人嘛，对不对？所以，反过来问你，除了耶稣以外，有没有人曾经达到完全过？（没有。）你怎么知道？你问了，一个一个问了？你凭什么知道没有，答得这么肯定，答得这么直接，答得这么勇敢，答得这么天真？真的没有吗？没有。有？谁？你啊？有没有人达到过完全？没有。哇！现在越大胆了，因为民主运动越来越多叫作民主运动，你看看，这个讲没有，那个讲「没有」。「没有！」你就声势壮大起来了。没有？好，我再问你，「圣父有没有要求人完全？」有？在哪里？创世记第十七章，上帝对亚伯拉罕说「我是全能的神，你要在我面前作完全人」（参：创世记：17章1节）。我问你，耶稣有没有叫人完全？有。在哪里？马太福音第五章，耶稣说「所以，你们要完全如同天上的父完全一样」（参：马太福音：5章48节）。

好，我再问你，圣灵感动保罗，有没有提到完全的事情？有。罗马书十三章第八到第十节，所以这个「常以为亏欠的人，就是在爱里面的人，就完全了律法。」但是，我再问你，耶稣基督叫人要完全，上帝叫人要完全，到底历史上除了耶稣以外有谁曾经完全的？有没有？我现在问你嘛！你刚才很敢答，现在变成不敢答，这个是你的退步或者你的进步，你自己考虑看看。有没有人在历史上过完全的生活？有没有？没有。你敢说没有。如果这样，你要回答更重的问题，那你向上帝负责任了，「如果没有人可能完全，上帝为什么要人完全？」上帝来一个这样残忍，这样苛刻，永远不可能达到目标的要求吗？这样的上帝会不会不够恩典呢？这样的上帝会不会故弄虚玄使人知难而退？如果完全是不可能达到的，为什么神要人完全？如果完全是不可能达到的，基督为什么又要人完全？如果这个是神的苛刻，是神的威严，我告诉你，耶稣的要求比圣父的要求更强好多了，因为他说「你们要完全像你们天上的父」（参：马太福音：5 章48节），可能吗？这样讲下去，我就同意祁克果(Soren Aabye Kierkegaard,1813-1855)讲的一句话，「世界上没有一个基督徒。」祁克果说，「世界上唯一的基督徒已经死了，就是被钉十字架的那个耶稣。」你不要笑，这是太大的事情，这是历史上永远解决不了的事情。「真正的完全，真正的基督徒只有一个就是耶稣其它的根本做不到。基督教是不是谈一个根本达不到的生活。基督教所讲的到底是不是谈一个根本不可能的达到到理思想，然后每一个礼拜借着千千万万座礼拜堂讲一些骗人的道理。」

我不是跟你开玩笑的，神讲这种话，「你要完全。」「我是罪人哪，我是亚当生下来的后代，你叫我怎么完全？」亚伯拉罕完全没有？亚伯拉罕还说谎，把妻子讲成妹妹，差不多遭来许多人受上帝的杀身之祸，他哪里完全？哪一个人完全？如果完全不可能达到，为什么上帝说「你要完全？」如果完全可能达到，谁达到过呢？没有人达到。怎么解决这个问题呢？

不但圣父，不但圣子，不但使徒受圣灵感动再提，希伯来书的作者又再老调重弹，「所以你们要竭力进到完全的地步。」我们怎么样解释这一段圣经？因为时间已经相当迟了，但是我还要再延长一段的时间把几个很重要的原则告诉你们，基督教的完全，请你写下来，第一、是本质的完全，不是份量的完全。本质的完全不是份量的完全，the Christian percfection is the qualitative perfection,not the quantitative perfection。

当你作母亲的时候，你辛辛苦苦怀胎九个多月，如果你有这个经验你很明白我讲什么，到你最痛苦的一刻，竟然一个相当大的头从你的身体钻出来了，当你看着他的时候，「是你害我这个少女今天变成承受这么大痛苦，那时候你恨他或者爱他？」你「爱恨交集」，你生完了痛得不得了，看见那孩子，是我骨中之骨，肉中之肉，你的心无限喜乐。请问，你看你的baby 完全不完全？完全吗？你说「不够，少两个翅膀。」是吗？当baby 生出来完全不完全？回答。如果完全为什么还要读书？如果完全为什么要还打？为什么完全还要叫他学很多的功课，读几十年书才叫他做工？因为他的完全是「本质的完全」，不是「份量的完全」，这是第一点。

今天要给你们学的神学课程很深的，今天你听了得到很多很大的原则性的帮助，the perfection in the quality。 你生的不是一只狗；你们生的不是一只猫；你生的是一个人，一个有可能上太空，有可能钻深海，有可能得诺贝尔奖金，有可能读书不及格的人，他是一个人，他具有人所有潜在能的本质，所以这一方面他是完全的。阿们？神把基督赐给你，借着圣灵重生你的时候，给你的本质是什么本质？---- 神的儿女的本质，有本质的完全。

第二样、在这件事情以后，我们领受了本质的完全，我们应当竭力保守第二样，「动机的完全」the perfection in motivation。 什么叫作动机的完全呢？我们一生一世领受了神的生命之后，我们没有别的要求，只有一样，只讨主的喜悦。感谢上帝！

凡从这里跌倒的，凡从这里有所堕落的都是不完全的，阿们？什么时候突然间除了只讨上帝的喜悦之外有别的动机你就不完全了。所以这一方面你要竭力追求进到完全的地步。完完全全纯洁的动机，完完全全没有其它的野心，完完全全只讨基督的喜悦。

我有一个学生等到九年以后我见他的时候，他已经变成一个神学院的院长了，再过几年以后我再见他，他已经在美国拿了神学博士了。再过不久我再见他，他在一个很大的教会牧会了，那当我到那个城市去布道的时候，那一天来飞机场接我的，十五个大教会的牧师都一同到飞机场接我。啊，十五个牧师一同来接我，「唐牧师，我们这一次全程联合布道大会，请你来，我们代表众教会来欢迎你。」当我要上汽车的时候，那个牧师，就是我过去教过的学生，他说「唐牧师我跟你讲几句话好吗？」我说「好。」他把我带到一边去，他说「我注意看，从被你教的那一年到现在，差不多二十年，我一直注意你的工作，神一直使用你。我现在求你回答我一个问题，你告诉我们这些年轻的人（其实他已经不年轻了，但是就表明我已经是年老了）你告诉我们这些年轻事奉的人，到底什么秘诀可以一生一世被上帝重用？」我说「我也不知道，我也是战战兢兢求主保守直到死还可以被主用。」他说「我就是看你这一、二十年所以激发我想这个问题，因为我看一些人被神用几年以后就神不用了，看见有一些人就变节了。你告诉我，什么秘诀？」我说「我没有秘诀，我是普通的人。但如果你要问我，我就给你一句话好吗？」因为其它的牧师在等了，我就要上车要走了，他要我马上回答，我说「只有一句话，你要保守一生一世只讨耶稣基督的喜悦。」他说「啊？就这样简单吗？」他以为秘诀就是一本「秘书」，哇！一大堆要诀放在里面，我说「不！就一句话「Only to please Jesus Christ.Nothing else.」「只有一句吗？」我说「我是普通人，我只懂这一句。那你去想吧。」后来那四天布道会完了以后，这十多个牧师再送我到飞机场去，要上飞机的时候，他说「我要跟你讲几句话」，他再来了。我再跑到一个角落旁边去，他说「唐牧师，我一直四天想你那句话，现在你要走了，我不得不告诉你，我同意你所讲的话，没有别的事情，就是这件事。」这个叫作「动机的完全」。今天什么时候你的动机有所搀杂你要求主赦免你，什么时候有一点点其它的撒但试探的种子进来你要除去，否则的话神不会用你，阿们？

第三样、基督徒的完全是什么完全呢？基督徒的完全是「反合性的完全」(paradoxical perfection)。什么叫作paradoxical perfection？就是当你越长进的时候，越感到自己不配。当你越完全的时候，越感到自己亏欠。这个就是你一生一世要竭力对付、竭力追求的完全。什么时候你感到自己已经完全，你就变成满有亏欠的人。 什么时候你已经尽你的力量还感到自己一直不够，不够，你就是完全人。所以完全的人永远不认为自己完全，以为自己已经完全的人，绝对绝对不完全。 这个叫作反合性的完全paradoxical perfection，明白吗？

你问一个人说「你很谦卑吗？」他说「当然，我全世界最谦卑的」，那你就知道他不谦卑。因为他正在骄傲他的谦卑，他就不谦卑。你问他「你很好吗？」「没有。」「你有很多学问吗？」「我什么都不懂。」苏格拉底(Socrate,469-399B.C.)之所以伟大，因为他什么都不懂。你说「什么都不懂的会伟大吗？」他觉得他什么都不懂，所以他比什么懂的更懂，这个叫作paradoxical，凡是一明白paradox ，你就从矛盾中间出来进到和谐，而这个和谐是本质的，这个和谐不是现象的。这是第四样。

第五样、基督徒的完全是目标的完全。the perfection of our final gaol，我们终极性目标的完全。

「主啊，我不完全，但我有一个最高的目标是我永远不肯放松，不肯松懈，不肯妥协的就是“基督是我的标竿”」的这个完全。在基督的身上你看到了你完全的可能性，在基督的榜样里面你看见你应当怎么样像他那样舍己。在基督一生的事奉中间你看到应当怎么样效法他一样的委身。你把基督做你的标竿，你永远不偏离他，那你的完全就继续不断走到这个paradoxical possibility 里面。

最后一样，基督徒的完全是怎样的完全？基督徒的完全是「进取性的完全」(progresssive sanctifcation,progressive perfection)，进取性的完全，什么意思呢？「你到什么地步，你就照着什么地步进你的力」，这种完全。所以我刚才问你，「有没有人真完全呢？」你不敢说，你只能说「没有」，「没有」，我告诉你，我很同情你的，但我也很佩服你，同情你因为你讲的是对的，我也很同情。我佩服你，你怎么敢讲就是了。但你一定要讲，因为我问你了，我问你「有没有人完全？」你说「没有，没有人完全。」是没有人完全，但是这些在完全过程中间的虽然没有达到完全，他们已经是完全人了，为什么呢？progressive，你能求三岁的孩子写字像柳公权吗？不能的，因为他三岁，是按他三岁写到多少，他已经完全，你明白吗？他有三岁孩子的完全。大家说「三岁孩子的完全。」你已经活了二、三十岁，写字不如三岁的，你就没有三岁的完全，不要说没有二、三十岁的完全。所以神看完全不是看你的「份量」的达到，神看完全是看你「心志的奋斗」是什么，从那里看。感谢上帝！「你们要竭力进到完全的地步」，不应当成为我们灵命的重担，变成我们一个可怕的梦靥，成为我们一个威胁性的理想，应当是成为我们鼓励前进心志上支持的力量，阿们？感谢上帝。

你的天父有一样事你一定要学，「他降雨给好人也降雨给坏人，他叫阳光照义人，也照恶人。你为什么只爱那些爱你的人呢？」（参：马太福音： 5章45-46节）从你心肠的狭窄就知道你的完全是何等的亏欠，从你的宽大的心到什么地步，就知道你完全的地步做了多少工夫。如果一个人知道自己从来没有偷看的，他发现别人偷看马上告校长，这个人自己是很完全的，但是他在爱人的事情上不完全。那么，你说，「怎么样呢，要不告呢？」不！你先劝告他，你不是先告他，是劝告他，更正他，改变他，直到影响他到以后不偷看，那你才是更完全的人，你明白我的意思吗？

如果一个人从来没有对太太不忠，忠于只有一个女人的，但是别人一犯罪，一犯奸淫，他马上大大批评，我不佩服这个人。我佩服的是一个自己守住圣洁，但是充满怜悯那些掉在罪恶中间的人的那种人。耶稣基督绝对圣洁，但是对犯奸淫的人，耶稣基督不是恨他，是对他说「我也不定你的罪，去吧，你以后不要再犯罪了」（参：约翰福音：8章11 节）。你的天父用日头照好人，也照坏人，降雨给义人也给恶人，你也是如此。

亲爱的弟兄姐妹，最后一样。基督徒的完全，是从「质」，借着斗志，继续不断向「量」追求的完全。所以你是有方向的。「主啊，我既然有这个质，我感谢你，但是我要竭力进到完全的地步。」你这个奋斗的意志要进到量的成全。虽然到你死以前，量没有达到，但是你的竭力追求，就是神给你定你已经进到完全人应当进到的心志的问题，他就满足了。

感谢上帝。我们哪一个人是没有亏欠的？我们哪一个人是完完全全的？我们哪一个人是绝对的？没有。一个都没有。但是感谢上帝，我们至少可以立志作完全人，我们可以竭力追求进到完全的地步。阿们？

我们大家再读第六章第一节：

「所以我们应当离开基督道理的开端，竭力进到完全的地步。」

再一次

「所以我们应当离开基督道理的开端，竭力进到完全的地步；不必再立根基，就如那懊悔死行、信靠上帝，各样洗礼、按手之礼、死人复活，以及永远审判，各等教训。上帝若许我们，我们必如此行。」

上帝既然应许了我们，我们应当如此，竭力进到完全的地步。我们今天就讲到这个地方，我们低头祷告，站起来。

（唱诗：十字架永是我的荣耀）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血」。

我们一同开声祷告，为今天领受的感谢主，为我们受的责备感谢主，为以后我们新的方向感谢主，为我们要追求进到更完全的地步的这个命令感谢主，为我们一切的软弱，求主给我们力量有完全人的心志，要脱离一切基督徒道理的开端，要继续用这个本质进到神要我们得的份量，长成耶稣基督的身量，我们一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你实在向我们施恩，你实在对我们说话，你实在显出你的恩惠，你实在没有撇下我们，我们把一切荣耀归给你。求主怜悯我们，求主与我们同在，求主捆绑撒但，求主加添我们的力量，我们感谢赞美你，在这些的年日，你给我们这样一个礼拜经过一个礼拜继续不断在你真理的道上有长进，我们把一切的荣耀都归给你。求主给我们所领受的真理，不但反复思想，铭记在心，更实践在行为上，在生活中间荣耀你的名。主啊，你听我们的祷告，我们把一切荣耀归给你。我们感谢赞美，求主施恩，求主赐福，奉主耶稣基督得胜的尊名求的。阿们。」

下个礼拜我们要讲最难解释的一段圣经，我们求主给我们有天上的智慧，有属天的能力，可以了解这些奥秘的，难听的话，使我们不再吸奶，我们要吃干粮。请你特别为我祷告，为我的身体健康祷告，为我的心灵的力量祷告，为我思想的敏捷祷告，为我传讲没有错误祷告，求主的名得着荣耀，为我们每一个来的人祷告，请大家开声祷告：

「主啊，我们在你面前为着下一个礼拜的查经大会来祷告，求主施恩，求主你赐福，你与我们同在，你加添我们力量，你没有撇下我们，你捆绑撒但的作为，主啊，给我们下个礼拜看见你更大的恩典，看见你更多的能力，看见你更丰盛的恩惠施行在我们中间，使我们领受的，我们得着的，可以成为我们一生一世的帮助，成为我们生命的一部份，成为我们生活实践的一部份，成为我们事奉的力量，成为我们见证你的能力。主啊，你听我们的祷告，我们感谢赞美你，我们把一切荣耀归给你，我们在你面前这样祈求，愿主你施恩，愿主你赐福，是奉我们的主耶稣基督的得胜的尊名这样祈求祷告。阿们。」

大家说「感谢主！荣耀主！」阿们。请坐。


第三十八讲

（王）裕一弟兄，请问饶孝辑师母身体怎么样？好得多了。我一直牵挂在心，因为上个礼拜恩惠姐对我说她很不好，没有机会去见她，去问候她，谢谢你。请把钢琴盖盖下来。

你们好不好？我们再过几天就要记念受难节，这是基督徒感恩最重要的一天，也是我们爱主省察自己最重要的一天。明天我飞回雅加达，后天早上我们大概有三千五百人一同记念受难节，从八点到十一点，以后我就坐十二点的飞机到新加坡，下午在新加坡再讲一次，以后晚上再坐飞机回印尼，礼拜六我们有很多的会议要开，礼拜天讲两次，再飞到新加坡。礼拜一再到吉隆坡，礼拜二香港，下个礼拜三再到这里。所以我是比航空小姐更多时间在飞机上。我有时候问她们说，「你们飞了以后多久呢？」她说「要停两天才可以再飞，越洋的要三天才可以再飞。」我说「你们很好命哦。」我常常一飞了，一到了，两个钟头以后已经站在台上了。有时候飞了二、三十个钟头，刚到飞机场三个钟头就要上台，时差还没有过来。感谢上帝，老了能够忙得有意义，比老了没有事情做好得多，对不对呢？啊，那么老了怎么可以忙个不停呢？因为从年轻忙惯了，大家说「从年轻忙惯了」。从年轻忙惯了，老了就像年轻人还可以继续忙，大家说「老的时候还可以像年轻人，还可以继续忙」。

有一个美国人说Ido not understand how can you make it,this is terrible,the schedual is far beyond human being can do it,and we can understand.

我说「Yes,because you American people are very poor.」美国太可怜了，美国人平均一个礼拜，每一天花在电视机前面的时间差不多六个钟头，日本人要超过七、八个钟头，以后电视加上计算机，根基不好。电视加上计算机，整个时间、头脑、思想、整个被它们拉去了，那么，这样，这样的人生还有什么自己的成就呢？所以有一个人问他的朋友，「你丈夫不看电影吗？」那个太太说「我丈夫不看电影，因为他说他自己正在忙着演电影。」他一生在忙自己的电影，哪有时间去看别人的电影。所以你不要看很多人的故事，你自己是一个活生生的人，阿们。你自己就有你的故事要演，你自己有你一生的经历要经过，你自己有你自己的事奉要做，怎么一天到晚看别人怎么做，你也要做。那当然，你没有做以前你要真正有积蓄、有能力、有本钱怎么做，所以你一生一世最重要的就是用道装备自己，然后行道、讲道、证道、彰显神的道。阿们？

一个没有道的教会是「胡说八道」的教会；一个没有道的基督徒是「道听途说」的基督徒；一个不注重道的团契，是一个只有人情而没有神的灵运行，没有神的爱、神的真理的原则来引导的团契。求主怜悯我们，帮助我们，愿主赐福给我们每一次受难节的时候都可以带一些人，严肃的和他谈，「你要不要明白一下基督教关于十字架的道理，我带你去参加基督教很严肃的一年一次的聚会，好不好？」把你的朋友带来。

你不要想布道会人才会信主，有的人在培灵会信主的，很多的。有的人在布道会得到神学造就的，所以我的布道会是以「神学」布道；我的培灵会是以「布道的精神」培灵；我的查经会是以「奋兴的精神」查经，所以结果，两刃利剑可以每一个人不同的都可以刺入。你把圣经给非基督徒的时候你是不是把那些不是培灵的拿出来，布道的放进去，然后把它浓缩成一本比较适合外邦人，或者整本给他呢？啊？整本给他，对不对呢？你不会说「这一章，你不要先看，我先撕掉，以后你懂了我再拿回来第二部份给你听。」不是的。

有一次我在台中培灵会我讲布道的信息，布道会我讲培灵的信息。他们说「你有没有搞错？」我说「没有！我没有搞错。」为什么？因为两刃利剑嘛，又可以布道，又可以培灵嘛！所以布道会我讲「作基督徒的喜乐」，那么基督徒才知道原来我少了这几种喜乐，那些非基督徒「我要这种喜乐」他就信主了。布道会的时候讲培灵的信息，培灵会的时候我讲布道的信息，「为什么要信耶稣？」那信的意义在哪里？结果，基督徒重新温习他已经知道的一些道理，深入思考他过去没有牵涉到的范围。感谢上帝，愿上帝赐福给我们。

上的礼拜我对你们说这一堂是要讲希伯来书最难解的一段圣经之一，也就是第六章第四节到第六节的经文。现在我们大家一同打开希伯来书第六章，我先读第一到第三节，第四到第六节你们一同念，以后第七、第八节，我再念：

「所以我们应当离开基督道理的开端，竭力进到完全的地步；不必再立根基，就如那懊悔死行、信靠上帝，各样洗礼、按手之礼、死人复活，以及永远审判，各等教训。上帝若许我们，我们必如此行。」

「论到那些已经蒙了光照，尝过天恩的滋味，又于圣灵有分，并尝过上帝善道的滋味，觉悟来世权能的人，若是离弃[道理]，就不能叫他们从新懊悔了；因为他们把上帝的儿子重钉十字架，明明的羞辱他。」

「就如一块田地，吃过屡次下的雨水，生长菜蔬合乎耕种的人用，就从上帝得福；若长荆棘和蒺藜，必被废弃，近于咒诅，结局就是焚烧。」

我们读经就到这个地方。你们每一次来的时候都有一位姐妹她把她的笔记把她整理了以后印出来给你们可以温习上个礼拜讲的，有吗？有没有帮助啊？有很大的帮助。请这位姐妹站起来一下好不好？她的辛苦我们都知道，就是这位姐妹，转过来，请大家看一下。我稍微看一下是很扼要的把所有的重点都已经写出来了，感谢上帝。你从上个礼拜的讲道里面你发现有几个很重要的教训，其中就提到我们在成圣过程中间的步骤是什么，还有我们看到归正神学在改教运动的五大原则是什么。以后提到保罗、雅各的神学用词、定义方面不同的地方在哪里，最后提到基督徒的本质是什么？其实单单这个你可以去讲五篇道理了，你可以用这个再发挥，而你自己听了以后要供应给别人，愿上帝赐福给你们，我们现在开始传讲今天的信息。

我们上个礼拜在这里讲到「我们要离开基督道理的开端，竭力进到完全的地步。」就单单这一节，我们用了很多很多的层次，从不同的方面来探讨为什么我们应当再长进。当我们得救的时候，神已经把本质的完全放在我们里面，所以我们一生一世信主几十年没有任何一天灵性比第一天更好。为什么这样讲呢？因为那起初的爱心原是超过每时每刻在作基督徒生活中间的路程中间所可能超越的，因为那就是神自己本质完全的爱放在我们里面。为什么以弗所教会过了这么久的时候耶稣基督从天上写信给他们说「你失落了起初的爱心」？换句话说，作基督徒几十年，连第一天都不如，这怎么样呢？是不是我们第一天就很完美了，以后就掉下去呢？原来，第一天领受了「本质的完全」，但是神要我们继续追求「份量的完全」，所以这个反合性的，进取性的，这个从质到量的，从本质到份量的；从被造的完全，到训练之后、试炼、试探之后的完全，乃是神要我们追求的完全。为这个缘故，当我们再看到我们竭力追求的时候，那你感觉到我们到底是靠「恩」或者是靠「功」呢？是靠「神的恩典」或者是靠「自己的功劳」呢？如果是靠上帝的恩典的话，为什么要竭力追求呢？如果是靠自己的功劳的话，怎么可以说是完全出于神的恩典呢？我们都解释了这些问题，所以这些名词的背后有一大堆思想上需要好好整理的神学思想，我相信你们听的有好几段是比注释书更详细的，我这样的话好象是夸口，我不怕你们买任何希伯来书注释，因为许多归纳性的查经是太简单了，太简单的把许多重要东西都删掉了。但是这种解经使你进到最深处，把所有最重要的东西都把它总原则把它处理起来了，那接下去我们今天就不多谈第二、第三节的事情，我们进到第四节到第六节的事情。

第四节到第六节是第三大警告。希伯来书全本书里面有五大警告，five great warnings，这是第三次的大警告，而这个警告所讲的话也就是要我们从一种战兢的心想象自己如果跌倒应当是怎样的可怕，来勉励自己不要像那种人。那，这样，这句话的意思也就是说，我们要先思想得救到底是不是永恒的问题。如果一个人得救可能不可能再跌倒，再灭亡离开救恩呢？如果可能的话，从前的得救是一个怎样的得救呢？如果得救之后是不可能灭亡的，那基督徒可以随便再犯罪，这样因为有了担保不会再灭亡就可以糊哩胡涂的过生活吗？所以这是很重要的神学的问题。

在这里希伯来书的作者从第五章到第六章一连贯下来告诉我们，不要作婴孩单单吃奶，我们要长大成人能够吃干粮。我们不要永远在开端的地步，我们要进到完全的地步里面。而基督进到完全的地步不是因为他起先不完全，他乃是以到地上作人的步骤把我们怎样可以达到完全的秘诀用示范的方式自己行出来给我们可以看见。所以基督虽然有特别的地位，但是他没有利用特权。他是神的儿子，他照样受苦、顺从进到完全。所以我们就在这个榜样，这个模范的身上看见我们可以进到完全的可能是应当经过怎样的步骤。我们的神的爱就是如此，我们的神的原则就是如此，圣经的教训就是如此。所以我们进到完全的地步是要经过试炼，经过试探，经过许多的痛苦，而这与罪无关。我们不是因为犯罪受苦才进到完全，乃是因为遵行神的旨意，照着神的旨意受苦我们才进到完全的地步。

为这个缘故，有许多的基督徒他们试试看在祷告中要求一个捷径，要求一个快跑顺利的道路，却避免了许许多多不可避免的应当有的苦难和磨练，那种祷告不是神的心意。今天有许多许多的教会正在跑捷径；许多的讲台只讲简单容易行的道理；有许多教会的领袖也因为宠坏了他们所带领的羊群，所以使他们的羊群没有经过苦难，没有经过磨练，要尽快的达到所谓的「完全」，这是不可能的事情。

求主用基督成为全人类的教训的这个原则再一次光照我们。我已经对你们说了，如果用这些原则作为你教导。你子女的智能的话，那你的后代就有福气了，因为我们研究圣经不单单是从其中领受对真理认识的享受，而是从其中吸取天上来的智能；吸取人生命、人性中间需要的教育；吸取神所给我们智能的道路和方向，好叫我们力行的时候，我们与我们的后裔，都从上帝的话得到无限的益处。阿们？感谢上帝。

那，现在接下来就提到，当我们进到完全的地步，在过程中间的时候，你不要忘记有一些人好象是在这条道路中间，结果他们被丢在九宵云外，他们被撇在非常落后的地方，因为他们曾经有一段的时间与我们一同团契，与我们一同蒙恩，与我们一同在一个属灵的环境，在属灵的气氛的中间领受过上帝的恩典。那么这些人后来怎么样呢？他们就离开我们去了，他们就永远跟不上了。不但如此，他们的结局就是焚烧。所以这个警告，这个很大，又很可怕的事情，所以在这里我们要思想的问题就是「到底这些在教会里面的人，他是不是真正都是真正重生得救的人呢？」在我们讲到「国度、教会、事奉」的信仰神学讲座里面，我们提到改教时期所应用的两个名词，一个叫作the visisble church,一个叫invisible church，「看得见的教会」与「看不见的教会」。「看不见的教会」与「看得见的教会」是不是一样的呢？不是的。你们有参加这个讲座的请举手？你还记得我讲什么吗？不记得的请举手？你不记得有没有参加的请举手？

我想如果我给你考试，你们就会更尊重这些聚会，因为有许多时候对你讲的几句话是经过几十年的考虑才决定那样讲的。我相信神给我生命的时候，我这样带领聚会这是中国有史以来没有这样详细查经过的。每一个礼拜这样，没有的。而再把一些专题讲出来，那是把全本圣经总归纳，总结晶，把那些要领讲给你们听。这个invisible church 看不见的教会是大过看得见的教会。看不见的教会是里面每一个会友都在神国度里面作子民的。看得见的教会有看不见的教会的这种作为其中的公民的「样式」，但是不一定有这种「实质」在里面。为这个缘故，这看不见的教会有一个，也就是基督的身体，也就是「使徒信经」里面所讲的，是圣而公的教会。这个「圣」字是表示这个教会的「本质」，「公」字是表示这个教会的「范围」，大家说「“圣”字是表示这个教会的“本质”，“公”字是表示这个教会的“范围”。」圣而公的教会表示因为耶稣基督的宝血，圣灵的重生，我们已经成为圣徒，本质上是与神同样有圣洁的本性，效法我们的主耶稣基督永恒的模范的这种本质。而「公」的意思，是从万国、万族、万民、万方中间用宝血把他们买了回来，使他们归向上帝，所以这个叫作「圣而公的教会」。

那么改教家特别要分别这两件事，为什么呢？因为当时还有一个很重要的遗传，这个遗传是从优西比乌(Eusebius)传下来，就是「教会之外没有救恩」，所以这个优西比乌、居普良(Cyprian,约200-258)这些思想传到马丁路德(Martin Luther,1483-1546)的时代的时候就产生一种非常可怕的恐惧感，也产生一种非常莫明其妙的安稳感，也就是如果一个人在教会中间很自然的他就安稳了，但如果教会一不承认你，你很自然就感到很可怕，没有归属，没有你的身份，没有你自己在永恒中间的位分应当有的栖身之所。所以为这个缘故，当马丁路德被教会开除掉的时候，他在普通的观念中间，他的安稳感是失去的，他的恐怖感就从此产生，终身不掉的，因为在教会之外是没有救恩的。

为这个缘故，改教一定要从圣经的总原则找到一个人得救是凭着什么。是凭着他的行为吗？是凭着教皇的认可吗？是凭着有形教会的包含吗？是凭着众圣徒的承认吗？是凭着传统下面的规条给你的保证吗？

是凭着赎罪券你已经付了钱吗？改教家说「这些绝对不是得救的记号」，而得救的记号是在哪里呢？是在神永恒的旨意里面。你看见没有？所以，这样，改教家就提到一个总原则性的，在圣经里面已经隐藏着，但是在一千五百年里面没有人注意到的事情，那就是什么呢？----神永恒的「拣选」跟「预定论」的问题。

在这个问题只有奥古斯丁(St.Augustine,354-430)的思想里面曾经有过一段很深入的思考，很深入的探讨和发挥圣经的思想。但是从奥古斯丁一直到马丁路德的时代没有多少人发挥这个思想。很可惜的，马丁路德本身是在奥古斯丁修道院的传统里面修道，在里面研究圣经的，但是他对这一方面的发挥还是不太清楚。

所以神就兴起了加尔文(Calvin,1509-1546)，也就是归正神学真正的开始的这个人，reformed theology 的鼻祖，他就从以弗所书第一章、罗马书第八章、从彼得前书第一章看到了神的拣选、神的预定是在创造世界之先。

如果一个人的得救不是凭着他的行为；如果一个人的得救不是凭着他的功劳；如果一个人的得救不是凭着他的工作的话，那么你才真明白什么叫作「恩典神学」sola gratia，如果恩典神学你一了解了，你就不可能再为自己留下什么可夸的借口。你再没有一样可以为自己留下可夸的这些资本。你只能把一切的荣耀都归给上帝，所以这个贯彻始终，从头到尾的一致性的「恩典神学」就把神的预定，永恒的旨意，在创世以前的拣选，在基督里面的恩典，全部连贯起来，成为我们得救永远的把握。这样，马丁路德「你不必怕，虽然教会不承认你，你还是得救的」，因为得救不在乎教会的承认；得救不在乎从过去的圣品人给你按手把那个手印留在你的头上你才得救；得救更不在乎用物质的水洗去你的罪，乃因为耶稣基督的宝血。所以，这样就把整个救赎观的严谨性重新解明出来。这样，赎罪券，功劳，圣徒功德库，马利亚的祷告，圣品人对我们的代求，神父的告解....，这些的东西完全突然间就失去真正合用的证实性了，因为在圣经中间的教导与当时的传统是完完全全不一样的。所以，这个叫作「归正精神」。

什么叫作「归正」呢？----回到圣经，阿们？回到圣经。那么要回到圣经，谁可以把人带回圣经呢？除非那些真正明白圣经最深奥的意义，而且能够有负责任的把六十六卷贯彻始终所有的大小的启示全部合并，整合的、深入的、完全的、正确的了解，这样，《基督教要义》(Institutes of Christian Religion)

那本书就成为这一个最重要的课题的真正的支持点了，为这个缘故，一五三六年以后，加尔文写的《Institutes of Christian Religion 》就变成整个基督教信仰的精神架构和思想、整个体系最可靠的、最可依赖的圣经的凭证。在《Institutes of Christian Religion》这本书里面加尔文引用了圣经不是几本，他乃是引用六十六卷，而不是单单这里一点，那里一点，一共引用了差不多六千多次的圣经。

今天你看葛理翰(Billy Graham,1918-)、宋尚节....多少的伟人，跟他一比你不能看到有任何一个人比他对圣经的熟练、全备的认识发挥尽致的那个能力，和对潜在能的思考的能力超过他。我相信他是one of the most consistencey,most profound thinker of all times，他是最一致性，也是最深入思想的历世历代中间一个最伟大的，神圣经忠心的支持者。

现在我顺便讲几句话，请研究神学的人注意，因为有可能你读神学到博士班，你没有听过这几句话，我敢这样讲，因为我教神学差不多已经三十五年了。就是加尔文不用「系统神学」这个字。不但加尔文从来不用「系统神学」这个字，奥古斯丁也不愿意用这个字，巴特(Karl Barth,1886-1968)也不用这个字。你说「那有什么关系呢？

我们都是读系统神学嘛！」为什么这三个人绝对不用这两个字systematic theoloty 呢？因为你说「那个时候没有这个字嘛！这是后来才发明的嘛！」我告诉你，「系统神学」这个字本身已经是示了启蒙运动的某一种启发而来的，当然我今天不是教哲学，所以我不要得太深入，但是，是什么都把它「系统化」的本身是已经是太过偏重理性的事情了。今天为什么灵恩派起来反对许多理性的事情呢？因为他们认为理性的事情是有限制，那有限制不等于说是不重要，只不过你什么懂懂到最后，然后你要承认还是不懂，还是有限制。那连有限制都不要懂就以为超越了，那是自己「打肿脸充胖子」，这是很，很可怕的东西。A Christain should be rational,but we should not be rationalist.基督徒应当是理性的，但是基督徒绝对不是「理性主义者」，跟我讲这两句话，「基督徒一定是理性的，但是基督不是理性主义者。」那么你说「这两者之间的差别在哪里呢？」差别就是理性的，表示我们尊重神创造我们的思想功能，好好发挥，好好使用，阿们？你说「我是不赞成理性的，理性是没有用」，那你作猪也差不多了，作牛也差不多了，因为那是没有理性的活物。理性是神给的，所以我们不可轻看它，但是，我们不可以成为「理性主义者」什么意思？我们不可以把理性代替上帝，那你明白了吗？「理性主义者」就是把理性绝对化，把理性取代了神的地位，所以这个叫作「理性主义者」。我们绝对不是「理性主义者」，但是我们是理性的。我们是用理性，却不把理性当作上帝的。我们尽量发挥理性功能却不把它当作上帝，为什么呢？因为我们知道，我们的理性有三个特点，第一个特点是受造性的特点。第二个特点是有限性的特点。第三个特点是玷污性的特点。our reasoning power first,created.第二、limited 。第三polluted.

created,limited,polluted，大家说created,limited,polluted。因为是受造的，所以它不是神。因为是有限的，所以它不是最完美的。因为是堕落的，所以绝对需要真理把我们的理性带回头。所以基督徒的信就是理性归回真理。这句话自从我讲了以后才有这样的书写出来，全世界没有一本书这样讲的，这是origional。「信」是什么？理性归回，忠于真理，大家说「信是理性归回、忠于真理。」faith is the return of the created reasoning to the revealed truth.把受造的理性思想功能带回创造思想而启示真理的神所给我们的道里面的时候，理性归回忠于上帝的道，这个叫作「信仰」。你明白了吗？其实我有一次要在台北讲「理性、信仰与真理」，已经讲定了，后来，筹备的单位忘记了，就取消了那一次聚会，就没有了，我也不再讲了，那一本书已经印出来了，变成我的方法论里面最重要的一本书，对知识分子最大帮助的方法论和信仰关系的一本书，你们应当买了好好看，好好思想，因为这个题目照我知道的，没有一个西方的神学家讲到我们讲的那个程度。

我们继续讲下去，这样，基督徒应当是「理性的」，但是基督徒不是「理性主义者」，大家说「基督徒应当是理性的，基督徒不是理性主义者。」灵恩派的毛病是什么？他知道理性不完美了，所以他完全丢掉理性，用「感性」和「个人经历」代替神造我们应当思想真理奥秘的这个责任，这是很危险的。这是教会有的很大很大的仇敌，因为这样教会就把理性当作没有用，结果以为自己就超过有理性的人，就用「感性」代替「圣灵」，以为有感性功能了，就是「圣灵的工作」，这样鱼目混珠，结果圣灵也没有，要明白真理也没有，理性也不用，就变成一个只有呼呼叫，只有感情冲动，而不明白圣经的人，但是自以为是被圣灵大大的充满，然后就哭，就叫，就倒在地上，就大笑，这是圣灵吗？这是很可怕的自欺欺人的灵。求主怜悯我们。

我知道我在争战，我知道我在这个时代是最孤单的人之一，但我绝对不怕，因为神从一个人会吸引许多人一同快跑跟随他，这是圣经给我们看到的原则，「主啊，你吸引我」，接下去说什么？「我们」就快跑跟随你（参：雅歌：1章4节）。你们来参加的人就是「我们」里面的一部份，啊？你不要应付我才来，你要为了你自己真的在神的旨意中间很严肃的这个运动需要很多真正追求的人，真正付代价的人，甚至明天考试今天还来，好叫你可以连贯的听明白这些很重要的时代的信息。过几年，如果我衰老了不能讲了，就没有这样的机会了。如果主许可，我把这些的时间分给你们，你们好好注意。

所以加尔文那个时候找到了总原则，是创世以前，永恒的神在他的拣选，他的预定论，他的全能，他的自主中间没有错误的拣选人归向他。而这些人归向他的时候，不是因为这些人自己本钱里面有信心的可能，乃是神把道放在他心里，然后在道里面隐藏着原有的信仰的种子，所以「信道是从听道来的」（参：罗马书：10章17节）。

今天的灵恩派运动是忽略道的一个运动，是一个轻看动的一个运动，是排除道的一个运动，这个运动是从神来的吗？你可以好好自己思想，你就知道这背后的危机和欺骗是何等大的事情。求主怜悯我们！所以这个总原则一定了以后，那么在改教时期就真正知道了，真正的教会是看不见的教会。真正的教会与「神国度的子民」是同等地位的。所以一个真教会的会友，也就是神国度里面真正的子民。但是我在讲座里面最后一堂我提到了，「神的国度大于教会」，你记得吗？因为教会是被救赎的人，但是基督的治理包括审判他没有救赎的人。所以这个「治理」就包括了没有救赎的人还要在他的统治的权柄之下受审判，所以万方、万国、万族、万民最后都要受基督的审判。这样，世界的国要变成我主和主基督的国度（参：启示录：11章15节），那个时候，那些人要口称耶稣为主，与我们不同的地方在哪里？我们称「主啊，你是我的救赎主。」他们说「主啊，你是我的审判主。」你明白吗？这样，无论什么膝头都要跪下来；无论哪一个口、舌头都要称耶稣为主。有人称耶稣为「救赎主」，有人称耶稣为「审判主」，他们在救恩上是没有份的。

当这些真正在神的国度里面加入无形教会的人，他们无形教会的会友，活在世界上的时候，都有有形的身体所需要加入有形的教会，那你听懂吗？好，我再讲一次，「无形教会的会友，活在世界上的时候，都有一个有形的身体，所以都需要加入一个有形的教会。」一、二、三、「无形教会的会友，活在世界上的时候，都有一个有形的身体，所以都应当加入一个有形的教会。」有的人自以为义到一个地步，「加入这个教会不大好，加入那个教会不大好，加入这个教会「有毛病」，加入那个教会，「有瑕疵」，这个牧师讲道不够好，那个执事太骄傲，这个诗班唱得走调....

」，所以他看来看去没有一个教会配合我，没有一个教会配合我，不合我的味口，不合我的标准，所以他不加入教会。

有一个人就到葛理翰的面前，他说「葛理翰，我不要加入有形教会，因为有形教会就不合我的标准，我的理想太高了，所以我要找，找到一间很好的教会，完完美美的我才进去。」葛理翰说「啊？是吗？我盼望你可以快快找到，那你就可以作一个有形教会的会友，但是我有一点挂虑。」那个人说「你挂虑什么？」「我挂虑你找到那个教会以后，你一进去，那个教会就不完美了，因为你不完美。所以你一进去那个教会就变得不完美了。」所以今天我们在两难之间，我们的理念里面有很伟大的教会的标准，教会的理念，但是我们在有形教会中看到许多的缺点，你不要忘记，你看别人有缺点，别人看你也有缺点，所以我们要彼此相劝，存着敬畏基督的心彼此相劝，因为主是可畏的，所以我们要彼此相劝，我们也劝人（参：希伯来书：3章13节），这是圣经的教训。

那么，教会里面有缺点，不但有缺点，教会里面有非选民搀杂在其中，这是圣经清楚的教训。所以以色列人出埃及的时候有闲杂人在其中（参：出埃及记：12

章38节），但是以色列人进迦南的时候，妓女喇合是外族的人变成得救的人。这里给我们看见什么？所谓有形的神的选民中间有一些非选民搀在其中，所谓的外邦人有神的选民要被拉进来。所以今天教会里有许多非真正的选民在其中的，我们怎么处理？今天教会之外有许多的选民没有进来，我们怎么寻找？耶稣基督说「你们要去，因为我还有另外一些羊，你要把他带回来，使他归回，一同成为一群」（参：约翰福音：10章16节）。你记得吗？「我还有另外的羊。」这样，你这个观念就变成教会「有形的宗派观念」，变成一个「无形的国度观念」的这种扩大视野的一种进到更完全的观念的这种进步了，这是很重要的事情。

一个人如果没有「国度」观念，只有「宗派」观念，那这个人很可能就变成把「有形教会」当作就是「上帝的国度」，结果就有许许多多错误的事奉影响他一生一世的长进。所以我们需要一个「国度观念」超越「宗派的藩篱」，大家说「我们应当有国度的观念超过宗派的限制，宗派的藩篱。」那这是很重要的一件事情。我再讲，基督徒应当是理性的，却不是「理性主义者」。照样，基督徒可以有宗派，却不是宗派主义者，大家说，「基督徒可以有宗派，但不是宗派主义者。」

我常对我的教会说，如果你爱这个教会过于爱上帝，你就一面爱教会你一面犯罪，因为上帝的教会是超过这有形的四面墙壁。超过我们有形的宗派的限制，求主给我们有一个国度的观念，超越我们看得见有形的宗派的四面的墙壁，好叫我们的事奉，在神的国里面成为馨香的祭得到上帝的悦纳。

我刚才提到了有三个人从来不用「系统神学」，一个是奥古斯丁，一个是加尔文，还有一个是巴特。那奥古斯丁用什么呢？奥古斯丁用《上帝的城》(The City of God)这表示神统治的范围，上帝的城。世俗的城与上帝的城他做比较。要是我，我就直接用《神的国度与世界的国度》这是他的用词。到了加尔文的时候他用《基督教要义》(Institutes of Christian Religion)，这是基督教的教理，基督教的要义的问题。到了巴特的时候，他用Church Dogamtics,《教会教义学》，为什么呢？因为本来他要用的是基督教，或者基督徒的教义学，后来他认为不应当，为什么呢？我们应当说这个教会的，信仰是全教会的，不是单单个人的，所以个人融化在整个基督的身体里面的时候，神交待给他的教会为圣徒而赐下的，要竭力争辩的那个教会是什么？这是我们共有的，这个叫作《教会教义学》。当然，巴特的教义学里面还有一些方法论的问题，今天没有机会跟你们谈，是与传统、正统的归正神学有出入的，我们今天没有详细的讲。但是「神学」这个字，三个人都不用。原来theology 这个字，在原先希腊文里面，原来的世界在基督以前是用在《神话学》的身上。当然，对我来说，用基督教的眼光，严谨的字义来说，theos 加上logos 就是「神」加上「道」，这是完全没有错的，所以用「神学」这两个字一点感到没有错。但是因为这个字在耶稣基督以前，在希腊的神话学里面就等于他们的神话的了解，叫作theology，所以这几个伟人他们都不用这个名词。怪不得你在读孔德(Auguste Comte,1798-1857)的哲学的时候，他把人类的历史分成三个阶段，第一个阶段是什么？Theologic Stage，第二个阶段是什么？

Metaphysic Stage，第三个阶段是什么？Positive (Scientific)Stage 你们念过吗？啊？他把神学当作最远古人类不明白自然奥秘，不明白科学原理的时候，什么都归向上帝、上帝....，就是「神话学」的事情。所以他用的名词原不是基督教用的，原是外邦神话学用的，所以他用对了当时用的名词。而我们今天感觉到基督教的「神学」两个字怎么给他用了变成那个东西去呢？是不是看不起我们的神学？我们的神学等量齐观那些，不是！因为字根原是如此。

现在我跳回来今天要讲的。为这个缘故，在神永恒旨意中间所定的那些真正救赎，用宝血买回来的人，这些人是永远得救的。那现在就牵涉到一个很重要的问题----如果这样的话，有形教会里面有一些好像得救却不是真正得救的人吗？有吗？有！有没有一些人在教会里面好象得，却不得救的，有没有？没有？你们越来越不敢答了，是谦卑呢？或者隐藏呢？或者是谨慎呢？或者不懂呢？啊，你自己交待。我再讲一次，在教会里面，有形教会中有没有那些好象得救，却没有真正得救的人呢？有。那我再引伸一个问题，有没有可能一个人真正得救却感觉到自己还没有得救？有。就是你！有没有啊？有。有没有自以为得救，却从来没有真正得救的？有。有没有已经得救，也知道自己得救的人？有。有没有没有得救，也知道自己不得救的？有没有啊？你笑什么？我不明白你笑什么？那么，这四种人中间最好的是哪一种呢？第三种是最好的，你得救了，又知道自己得救。第二种是什么呢？得救了，可惜不知道自己得救。第四种是什么？不得救，也知道自己不得救。最坏的是没有得救，以为自己得救，那是最糟糕的。因为这种人不再追求了，这种人以为自己有了圣灵了，这种人以为自己得救了，这种人以为自己一定有把握了，所以什么道都不要听了，什么追求都不要了，最危险的就是这种人。

好，把这四种东西谈完了，我现在问你们几个问题，要你们个个开声跟你旁边的人讨论。基督徒可能不可能知道自己得救？非基督徒参加聚会受感动，在一些属灵的气氛里面领受一些同样的经历，感到自己已经得救，这种可能性有多少？为什么得救的人会可能感到自己不得救？为什么有这样的情形？那么，基督徒可能不可能感到自己得救？好，现在这几个问题，你们讨论一、两分钟好不好？每一个人都要讲话，不讲话的我就知道他要上台了。好，现在转过头去，跟旁边的人几个人一同讲话。楼上的也讲话，如果旁边的是你太太也跟她讲话。

讲完了不要讲别的，不要趁机会乱讲一场，讲完了没有啊？啊，你们好要很激烈哦，非常有兴趣，很兴奋一样的。好，有的人只有讲两句就不讲了，因为他不是在讨论，他是在讲结论。讨论没有结论，跟结论没有讨论不同在哪里呢？Disuss without conclusion will become confusionist.结论不必讨论叫作「独断」，两个都不可以的。好，现在我们研究神的话结果要回到圣经。

好。有没有人得救而不知道自己得救？有。是不是你？你有没有这样过？人得救可能不可能知道呢？可能。有没有人不得救以为自己得救呢？有没有以为自己得救后来又以为不得救，明天又以为得救，所以每天得救、不得救自己跑来跑去，有没有？啊，可能就是你了。这种人苦不苦啊？----苦。从人的经历来说，这是感受、感觉支配了我们的知识。从神的旨意来说，神没有做这样的事情。神永恒的旨意，他定了，神永恒的旨意，在步骤中间他一步一步带领我们，但是他内心他知道谁是得救的，谁是不得救的。好，现在讨论了以后，你再读这几节，那以后我再问一个大的问题。现在再读了，第四到第五节：

「论到那些已经蒙了光照，尝过天恩的滋味，又于圣灵有分，并尝过上帝善道的滋味，觉悟来世权能的人。」

几句话？第四到第五节几句话？第一、蒙光照。第二、尝过天恩的味道。第三、于圣灵有分。第四、尝过善道的味道。第五、觉悟来世权能的人。这些人是不是只参加过一、两次聚会的人？这些人是不是在教会里面相当有过一段时间的人？这些人是不是经历了很多属灵的特殊经验的人？这些人是不是和基督徒在一起，也知道了基督教许多属灵的经历，甚至于感到圣灵在感动他？这些人是得救的人吗？是？不是？不是？是？是不是得救的人？是得救的人？如果是得救的人，接下去说「若是离开真道，那就永远没有懊悔的机会了。因为他们把上帝的儿子重钉十字架，明明的羞辱他。」所以这个人永远不能再悔改了。他得救了，后来离开道理就永远灭亡了。这样，得救的人会灭亡吗？得救的人还会灭亡吗？不会？会？那你得救了吗？你得救了。你还有可能灭亡，对不对呢？对。那么，「上帝爱世人，甚至将他的独生子赐给他们，叫一切信他，不至灭亡，反得什么----永生。那你得了永生没有？还没有？有？什么时候得的？得了永生，后来不见了，永死。那么不是永生，这个是「会死之生」，那个不是「永生」，那个是「暂生」、「暂时生」，对不对呢？那你什么时候得到永生的？你活出来的时候才是得到永生的？所以永生靠你一面活一面维持？

不维持它就半生不死，就死了。你是什么时候得救的？你得救的时候得到的是什么生命？你的生命是不是会再失去？如果你不是那个时候得到永生，那是不是等死了才得到永生？所以死的时候就到「永生店」买一个棺材？因为棺材店叫「永生店」嘛！你死了进棺材就「永生」了嘛！那到底那「永生」是这个意思吗？

好，现在我照你基本的到现在所领受的普遍的观念，台湾教会的教导到现在，你相信不相信真正得救是永远得救？信的举手？好，我没有问你为什么信，我是照普遍的观念，照你们的领受，在台湾教训得到的归纳，你们相信得救的人，真正得救的人是永永远远得救的，再举手我看看？好，手放下来。那些说，大概不是吧，得救的人还会灭亡，你想可能会灭亡，否则有这么重的教训，这个儆戒做什么？你相信得救的人，真正得救的人还会再灭亡的请举手？可能，再举手？为什么更少？民主的少的就错了，多的就对了。

好，我要问，刚才举手说「真正得救的人是永远得救的」，你为什么这样相信？好，现在你跟你旁边的人再讨论，为什么你相信得救的人是永远得救，或者得救会变成不得救，现在开始再讨论。再两分钟的时间。

真正得救的人一定永远得救吗？（是。）为什么？因为得救了？真正得救了。真正得救了就不会再灭亡了，那可以随便乱来了。真正得救的人会不会再随便乱来？（不会。）你怎么知道？真正得救的人会不会有试探？（会。）会不会有软弱？（会。）会不会跌倒？（会。）会不会犯罪？（会。）你怎么知道？因为你常常跌倒，对不对？真正得救的人永远得救，你喜欢，因为你盼望你永远得救，对不对？真正得救的也会软弱，为什么？因为你常常软弱，对不对？如果这个答案是出于你的自私，得救以后永远得救对我更好，所以我赞成这样，你就不是圣经的学生。如果这个教训是因为你从圣经的真理归纳出来的，从神的话里面真正得到的答案的话，那么，你就可以安稳在上帝的面前。

神的旨意是永恒的，神没有临时发生他吓了一跳才想什么办法来做这个事情。在神面前没有这样的事情，所以如果神决定救人，他就在永恒中间决定。而他决定真正救的人，就是救他们永永远远中间与他一同在一起。所以他把永生赐给他们，那这些人是不是所有的人呢？不是。是吗？是信的人。是不是所有的人都会信呢？不是。为什么有一些人会信，有一些人不会信呢？因为有的人有听道的机会，领受了道，然后道就产生了信，因为信道从听道来的。是吗？所以这些人听道的机会是他自己得到的？或者碰巧得到的？或者神安排的？（神安排的。）连他那一天听那一篇道，后来决定悔改信主，那一天那一篇道的题目是他定的吗？不是，都是恩典。所以这个是在逻辑里面没有办法有一条脱掉的，完全天衣无缝，每一条连在一起的。这样，你才知道一切的恩典都是出于神的主权加上神的智能，加上神甘心施恩给什么人在什么时代。

耶稣基督说「我已经把永生赐给你所赐给我的人」（参：约翰福音：17章2节）。听过这句话吗？我再讲一次，Ihave given eternal life to those you have given to me.「你给我的人我已经把永生给他们，他们永不灭亡。」这是谁讲的话？耶稣讲的话。那么这些是谁呢？这些人是父赐给子的人，而这些人怎么会不灭亡呢？因为子把永生赐给他们。那，这些人有了永生以后，子说「他们永不灭亡，因为我要保守他们连一个也不失落」，你明白吗？所以这个「永远得救」的问题不是「一次举手永远得救」、「一次到台前永远担保」，没有这样便宜的保险公司。在这个「一次得救，永远得救」这「一次得救」这个字里面有毛病的，那真正重生得救的人是永不灭亡的人，这句话就比较对了。因为圣灵重生的时候是把永远的生命给那个人，那如果你把这个观念弄清楚之后，当然你还有一些的困难，其中在圣经里面有许多儆戒包括这一段的儆戒怎么解释？所以说「这一段是最难解的，希伯来书里面最难解的一段」。

那现在要思想了，照你整个观念和圣经的思想完全归纳变成这个总原则之后，你再看这一段，你看这一段所讲的人是曾经真正得救的人吗？好，彼得是不是得救的人？是。你敢说彼得不得救？我再说「彼得是不是真正得救的人？」是。当彼得三次否认主的时候，他是不是得救？是。是不是得救的人应当做的事？不是。他做了，你又说他是得救的，这样就使你以后否认主有理由了，因为从前有圣徒做过这件事。彼得否认主的时候是不是得救的人？（是。）你怎么知道他已经得救了？不要讲拣选，我是讲时间里面，你怎么知道他那个时候已经是得救了？

保罗逼迫基督徒的那个时候他是不是得救的人？不是，还没有。保罗后来是不是得救的人？（是。）那这个时候他是不是已经是得救的人？（不是。）彼得否认主的时候是不是已经是得救的人？是。怎么知道是？（王）裕一是不是？彼得否认主那个时候是不是得救了？还没有得救？啊？彼得要什么时候才得救？被圣灵充满才得救？怪不得灵恩派的人说你还没有得救？

如果一个得救的人跌倒了，软弱了，否认主的时候，王明道否认过主你知道吗？王明道曾经因为被几万瓦的灯整夜光照，结果把他弄得整个神智不清，胡涂之中就签了一个字，第二天报纸注销来，「王明道先生向XX党认罪悔改」。他一看到说「糟糕了！」他写什么呢？「我知道我从前是错的，我是帝国主义的走狗，我是跟外面那些反对中国的那些美国的那些帝国主义在一起来反对，来得罪人民的，我如今悔改。」他发现不对，为什么会签字呢？为什么我这样签字呢？所以他就在看了报纸以后（他一签了字XX党把他放走），他在路上看到这个大哭，就拔自己头发，「主啊！主啊！我是犹大，我是犹大」，他捶自己的胸，「主啊，我是犹大，我死了，我灭亡了！」他就走回去，走到公安局的总部那里，他说「我收回我的签字，我不要出卖我的主，你们把我再放进监牢。」他真的收回，他们把他再放进监牢。他快要到公安局的时候，圣灵感动他，告诉他「你不是犹大，你软弱。」他就捶胸，「我不是犹大，我是彼得！」你不要笑，如果你遇到这样的时局我不知道你会变成怎样的。我问你，犹大出卖主，彼得否认主，有没有不同？有。不同在哪里？都是一时软弱？那么彼得那个时候就灭亡了，后来再得救了。以后呢，怕犹太人装假，再灭亡了，以后再得救了。是这样吗？

当耶稣看彼得的时候，他就流泪痛哭，为什么？因为他的生命觉悟到他做了错事，他是有生命的人。犹大呢？耶稣说「你去吧！你要做的事，去吧！」当耶稣说「在今天晚上你们中间有一个人要卖我了，他们就回答耶稣什么话呢？」（是我吗？）不是，他不这样讲，「是我吗？」不是，他们就说「主啊，是我吗？」（参：约翰福音：13章25节）不是「是我吗？」「是我吗？」....

这样，你们读经要谨慎啊！如果「是我吗？」「是我吗？」就是要找出哪一个人就对了。他说「主啊，是我吗？」然后，犹大呢？等大家讲完以后他说，「拉比，是我吗？」（参：马太福音：26章25节）他不能讲「主」，因为他与基督从来没有「主」跟「仆人」的关系。他没有「主」跟「生命之主」和「生命被主管理」的那个关系。他就照着普通的规则，「拉比，是我吗？」如果你读经这样不谨慎，我替你担忧。

巴哈(Johann Sebastian Bach,1685-1750)，一七二九年演唱了「圣马太受难曲」，演出这首歌的时候人家注意到，当他唱到那一段的时候，Lord is it me?Lord is it me?一共十一次就停止了。他的音乐到十一次「主啊，是我吗？」「主啊，是我吗？」「主啊，是我吗？」就停止，忽然间停了到一段，后来犹大接下去是第十二次，没有关系。为什么只有十一次呢？因为巴哈读经的时候很谨慎，他知道讲「主啊，是我吗？」不是十二个人，是十一个人。

犹大跟彼得不同的地方，犹大出卖主是从来不悔改的。彼得软弱跌倒，是马上觉悟就回头的。所以，王明道不是犹大，王明道是彼得。你是犹大？是彼得？我不知道，你应当自己省察自己。但我问你，这一段你再读的时候比较像犹大或者比较像彼得？再读一次

「论到那些已经蒙了光照，尝过天恩的滋味，又于圣灵有分，并尝过上帝善道的滋味，觉悟来世权能的人，若是离弃道理。」

这是像彼得或者像犹大？犹大。所以怎么解释这一段？现在来到最严肃的时刻了，当非真正重生的基督徒，在教会的环境混了一段相当长的年日的时候，他很可能经历了这五大事件。这是有形教会中间可能经历的，可能享受的，可能亲自尝过的五种属灵的环境。第一、就是他们曾经蒙了光照。什么叫作「光照」呢？「光照」不是「启示」；「启示」不是「光照」。「启示」是要把真理带到人间使人因为启示有对真理有真正有记录，有言语的，有把握的记录，叫作「启示」。

「光照」是圣灵继续启示工作之后的延续，the extention of work of Holy Spirit after His revelation.所以这个「启示」叫作revelatio 拉丁文，光照叫作illuminatio 拉丁文；revelatio 就是revelation，illuminatio 就是illumination，启示就把真理赐下来了。光照不是赐下新的真理，是把已经启示下来的真理发出亮光照耀人，再用圣灵的光使人看清那个启示的到底是什么，这个叫作「光照」。「光照」不是「启示」；「启示」不是「光照」，「启示」是要把真理带到人间，使人里面因为启示有对真理真正记录的，有言语的，有把握的这个基础叫作「启示」。「光照」是圣灵继续在启示工作之后的延续the extention of the work of the Holy Spirit after His revelation.所以这个「启示」叫作revelatio 拉丁文，光照叫作illuminatio 拉丁文，revelatio 就是revelation，illuminatio 就是illumination。

「启示」就把真理赐下来了；「光照」不是赐下新的真理，是把已经启示下来的真理发出亮光照耀人，再用圣灵的光使人看清那个启示的到底是什么，这个叫作「光照」，你明白吗？

你曾经不曾经在一些的聚会中间忽然间醒悟过来，「哦，原来这个道理是这个意思，我明白了，感谢主！」你曾经有「恍然大悟」的经验吗？有吗？那是圣灵光照的工作，不是给你启示。

我再提醒中国基督徒，请不要随便讲「上帝启示我」这句话，这是很不应当随便讲的话语。「启示」成为圣经，「启示」就成为神的话语的基础，「启示」太严肃了。那，已经有了启示，在新旧约完成之后就结束了，文字的启示没有了，个别的启示没有了，但是启示与智能的灵继续光照人的工作是历世历代中间继续都存在的，所以「圣灵的光照」。

那我要问一个问题，「真正得救的人在教会里面参加聚会，圣灵光照他做什么？为什么不得救的人还要上帝的光照呢？为什么上帝要光照这种人呢？不早早给他分清界线，这是不得救的人给他一个印，黑色的，我们一看就知道这个不一样的，这个不是基督徒，这个是有形教会里面的闲杂份子，不是有形教会里面真正国度的子民，为什么神不这么做，为什么上帝要让一些没有真正得救的人在教会里面受光照？

」所以，你说「我蒙受光照」，你不要骄傲，你不等于你是得救的人，因为不得救的人在教会中间还是蒙光照。

好，我再做一个简单的例子。在圣所里面，一边是饼和摆饼的陈设的桌子，另外一边是金灯台这什么意思呢？「神真理的供应和神的光的照耀是相辅相乘的。」你今天读经的时候如果在一个黑暗的房间里头，你没有办法读下去的。因为里面黑字白纸一个字也看不到，因为白的都变成黑的，所以你感到不能看的时候，灯忽然间熄灭了，你找到一个电筒来，你把这个电筒把它开起来，照着，你可以一个字一个字看清楚。因为光照，你可以明白里面的话语。明白吗？圣灵的光照就是使人明白真理；圣灵的光照就是要人明白上帝的道。所以第一个经历过了以后第二个经历就来了，他们就不但蒙了光照，又尝过天恩的滋味。什么叫作「尝过天恩的滋味」？因为他在天父儿女的环境中间生活。所以在蒙恩的人中间生活看见恩典怎么样临到他们，看见他们怎么样经历恩典，他们怎么样享受恩典，那恩典分享出来的时候，这恩典的滋味他们都知道了。

许多的非基督徒在基督徒的中间享受天恩；许多的非基督徒借着基督徒的爱心，他们经历过天恩；许多的非基督徒参加基督徒的夏令会、夏令营的时候受过许多基督徒给他们的恩惠，给他们的供应、分享和牺牲。这些人尝过天恩的滋味，可能你就是一个常常尝天恩滋味的人，但这不等于他得救。为什么呢？为什么上帝把天恩的滋味，把天上的恩典赐给这些不真正得救又在教会里面的人？你只能从归正神学得到答案。

归正神学从起初就很严格的把「恩典」分成两部份。第一部份叫作「普遍恩惠」，第二部份叫作「救赎恩惠」，不是「特别恩惠」。我再讲一次，第一种恩惠叫作「普遍恩惠」，第二种恩惠叫作「救赎恩惠」，common grace and saving grace.大家说「common grace and saving grace 」。普遍恩惠什么意思呢？就是每一个人都可能收到的，连反对上帝的人也正在享受上帝的恩典。这这个恩典不是给选民而已，乃是给一切生在世界上的人。「那光是真光照亮一切生在世界上的人」（参：约翰福音：1章9节）。今天基督徒从基督领受的光照乃是甚至对天上永恒的事，都明白的那种光照。而今天受耶稣基督光照的，非真正得救的基督徒，包括反对基督的人，其它的异教徒，甚至没有真正有重生得救经验的新派的神学家，他们都受了耶稣基督道德光辉的照耀。所以，「这光是真光照耀一切生在世界上的人」，every one，all，这一切就是「一切」。他们蒙受的光不是天上把我们领到天父的道路的那一条道路的光，乃是耶稣道德的光，耶稣圣洁的光，耶稣良善的光，耶稣公义的，耶稣爱心的光，耶稣舍己救人的光，但是他们不明白救赎与他们的关系是什么。所以这个叫作common grace 普遍恩惠。有关common grace 的神学，历史上最伟大的著作是该柏尔(Abraham Kuyper 1837-1920)三大本，单单解释这个名词。我想我们中国人应当有一些人好好把我们教会历史伟大的遗产研究，不是简单背几节圣经随便传福音就叫作「爱主」了。希伯来人的经学家，回教徒的经学家比现在很多神学院毕业的更懂得他们的经，求主怜悯我们。

那么这个观念真正的根据哪里来的呢？是从圣经来的。为什么归正神学这么严谨于找到这些呢？因为他们在圣经里面看见有本质不同的同一个词句的不同范围都要交待清楚。「上帝降雨给恶人，也给善人；

叫太阳光照给义人，也给坏人」（参：马太福音：5章45节）有没有啊？这表示神有一种恩典是基督徒、非基督徒都共享的。有一些恩典是信的人，不信的人都可以有的。所以你不能说「为什么上帝要施恩给这些人？」因为圣经告诉我们，有一些恩典是赐给不信的人、反对的人、恶人、坏人，他们都领受上帝的恩，这个叫作「普遍之恩」。

那么，还有一种恩典是什么呢？----救赎之恩，saving grace，耶稣的宝血洗净。谁蒙受他宝血洗净呢？哪一种人呢？你说「信的就可以蒙受他宝血洗净。」怎么会信呢？因为听道。怎么会听道呢？因为有人传道。怎么会有人传道呢？因为上帝若不呼召人没有人能传道，若没有蒙差遣的，谁去传道呢？（参：罗马书：10章15节）所以到这个整个自由意志的总环追溯到最后的时候，神的旨意定一切其它自由意志的运行。保罗在腓立比书二章十三节说「我们立志行事，都是上帝在我们心里运行的。」他的意思不是说你做坏事都是上帝运行，因为「一切美善之恩赐，都是从众光之父那里来的」（参：雅各书：1章17

节），从这个过滤你知道一切好的事源头是神，一切的罪是出于我们自己。我们的自己产生的情欲，情欲的败坏产生出罪，罪的果子产生出死，我们的私欲产生出罪，罪产生出死。我们的罪，我们的死是从「己」来的，但是一切美善的恩赐是从「父」来的。所以，这个救赎之恩是从神的宝座发出来的。

「摩西传律法给你们，救恩却从耶稣基督出来」（参：约翰福音：1章17节）。救赎之恩从神而来的，所神不但给我们commmon grace ，更给我们什么？----saving grace。那这样，有形教会里面有一些人，他们不是真正得救，也不是在永恒中间被拣选的人，那么这些人在有形教会中间怎么样？他也尝了天恩的滋味，那么他有这些滋味经历了上帝的恩典，但是他们没有进到救赎之恩的范围里面。所以这个第二个名词你明白了。

我们刚才提到了saving grace 不是common grace，这些领受天恩滋味的人多得不得了。有时候你看见一个基督徒做好事，那个好事临到你身上的时候，你已经尝了天恩的滋味。今天在美国有很多很多大陆的，或者许多刚刚去美国还是孤单，很贫穷，很困苦，英文也不好的中国的子弟。基督徒爱心去接待他，因为爱心、爱心、爱心接待他，慢慢他产生了一种思想----「教会需要我嘛！」他从来没有想他需要上帝，他就开始想这是「教会需要我，如果没有我，教会空空洞洞，我让教会热闹起来，不也很好吗？」那么基督徒为了表示爱心，什么都不来计较，什么都牺牲，还以为感动他们，结果不是感动他尊重他，感动他尊重他自己。

「某某人，明天是礼拜天，我带你去聚会好吗？」「哦，明天我没有时间！」变成是要不要是他决定。变成他不再领受、感恩的地步，乃是在乎给你机会服事他。后来他发现不错，基督徒不错，基督徒很有爱心，讲完道还请我吃饭免得费的。凡是第一次来的不必交钱。「啊，这样。」所以他每一个礼拜天不煮菜，但是如果到那边不是第一次来怎么办？每一个礼拜换一个礼拜堂就一定是第一次来的，那牧师一定去载他来的，结果尝了很多天恩的滋味，尝了天恩的滋味，因为他穷，因为他孤单，因为他人地生疏，环境陌生，不知道什么人是他的朋友，有一些有爱心的基督徒来把他带去，他就在天恩滋味的环境里面长大，在天恩滋味的环境里面慢慢被宠坏了。

你说这些人他们到底有没有尝过天恩的滋味？有。他们到底蒙受了光照吗？他们听道，「诶，不错诶，很好。我在XX国家里面没有听过这种爱心的，都是仇恨、报仇、自私，都是以牙还牙，以眼还眼，在这里看见有这样牺牲，这样伟大的基督徒，诶，原来基督教不错，怪不得美国这样强，因为基督教有伟大的爱心。」所以「光照」领受了，「天恩的滋味」领受了。等到他毕业了，找到工作了，钱多了，不需要那一顿饭的时候，你怎么打电话给他，他也不来了。他说「礼拜天是跟我家人去旅行的时候，不要吵我！」因为他尝过天恩的滋味。

今天有许多人把天恩把它降低到「廉价出售」(cheap sell)，我是很反对的。台湾有一个很有钱的人在三籓市找到我，他说「唐牧师，把你录音带全部给我，我免费给你印千千万万份，我的钱牺牲给全世界认识你的道。」我说「我才不给你。」他很奇怪的，很多传道人到他面前就是要募捐，要摇尾巴的，突然间碰到一个这样硬的人。「你为什么不给我？」我说「我为什么要给你？」「我便宜给人家。」我说「我不要，我的录音带我要卖贵一点。」「我才不给你，我以后真的要卖，我要卖贵一点。」他说「为什么贵一点？」「因为好东西嘛！」你懂吗？好东西卖便宜是不对的。大家说「好东西卖便宜是不对的。」笑什么？基督徒最不懂这个东西，因为我们不贪财对不对？有份量的演讲一次值多少钱？不是钱可以代替的。我们把许多恩典弄到廉价到一文不值给人家踢来踢去。我有时候很想办一些基督教人生哲学讲座，卖最贵的票让那些所有大老板，从来没有享受人生智能的来听，叫他花很多钱。那么你说「为什么给很多钱？」因为圣经上说「钱在哪里心就在哪里。」这条道理你没有用了，对不对呢？我说「免费」，好象没有人要，「来啊！来啊！来信耶稣啊，来啊！」弄到一文不值，我在印尼经过三十年的挣扎，后来，我的神学讲座讲最深的道理，结果我要他们交钱，买票，挂牌才可以进来。所以我讲「三位一体论」四千三百个人买票进来听。我们租很贵的礼堂嘛！我们要用钱的，不是借一个礼拜堂便宜、便宜，你也便宜，大家免费，不！我租全印尼最大的礼堂，最贵的礼堂，但是我叫他付钱，他要来嘛！他一付钱就很注意听，免费的就像你们这样，有时来有时不来。你懂吗？我如果叫你一个月交三千块，你就每次来了，因为太便宜了，但是我买机票不便宜的。很多人就尝天恩的滋味尝惯了，把上帝当作一文不值。我这个传道人跟很多传道人不一样的，我有很多构想根本没有人能够了解。我就勉强适合这个时代，但是下个时代不是这样。

有一次林望杰（今天在这里），他在香港，他们要叫他录音「长征进行曲」，我说「你不可以，基督徒不要去录那这个音。」「如果不录了他们就不请我了，就要花多少钱不再请我，然后我要损失多少。」我说「你值那些钱你去做，我是传道人不为自己争，但是你不是传道人你不必为这个让，你要坚持你的原则。」很多人尝天恩的滋味，结果呢？就把天恩的滋味当作是全没有价值。在印尼很多人不敢的，将军听我讲道，部长听我讲道，教授听我讲道很规矩的。等我有一天大礼拜堂建成功了，我欢迎你们去看，我要做一个第一流的东西给上帝。哪一个人专家，最有文化的，最有知识的人要谦卑跪在上帝面前。

因为这是上帝的话，「上帝拣选软弱的，叫强壮的羞愧；上帝拣选愚昧的，叫智能的羞愧」（参：哥林多前书：1章2）。我们今天只懂得第一句，上帝拣选愚昧的，所以越笨的，「感谢主，天天愚昧、愚昧，不必读书，因为上帝拣选愚昧的。」神精病，「上帝拣选愚昧的」后面一句话说什么？----叫智能人羞愧，你有没有做到？今天台北，台湾的哲学教授最有智能的人有没有因为基督教他感到羞愧？

如果还没有，你们基督教还不对的。我一个人单枪匹马在印尼，用印尼文弄到他们将军顺服上帝，他们最大的经济学家顺服上帝，因为我照圣经的原则去做，台湾的基督教还是在很低落的人中间，比较做好的就是在学生工作里面，有些知识分子信主，在整个社会中没有什么地位。所以你们基督徒总统还不大象样，一作上总统忘记基督教原则，求主怜悯我们。

不但有第三样，于圣灵有分，这个最难解的出来了。为什么有一些人于圣灵有分？如果他有分于圣灵，是不是表示他已经有了圣灵在他心中，圣灵住在他里面叫作「有分于圣灵」呢？不是！我告诉你，圣灵不是「可口可乐」，所以你不要说「圣灵充满，满满满....」，快快快，现在满满满....满了流出来了，圣灵不是液体。什么叫作「有分于圣灵？」「有分于圣灵」就表示这些人曾经在圣灵的工作里面享受过一分。他们曾经经历过有分于圣灵在会场，在教会中间，在神儿女中间所做的工作他们曾经享受过，但是他们不是神的儿女。

受圣灵感动，受圣灵光照，受圣灵的责备，他们曾经经历过，这个叫作「有分于圣灵」。今天教会记念十周年记念一个蛋糕在那里，好了，你一块、他一块、分分....，好了，你说「有分于蛋糕，我有分于蛋糕。」那么，不要用这个观念来解释这节圣经「有分于圣灵」。圣灵是一个位格，圣灵是神的本体，圣灵是不能分割变成一分一分的叫「有分于圣灵」，所以「圣灵的工作做出来的时候，让他曾经经历过一分」，是这个意思。这些「有分于圣灵」的人，不等于是「有了圣灵」的人。他们亲自看过圣灵的工作，亲自看见圣灵动工，亲自受过圣灵的光照，亲自感受到圣灵的感动，是这个意思。

不但如此，第四样、他们明白善道的滋味。上帝的道很好，他知道，很伟大，上帝的道很伟大。我年轻的时候，我曾经有过一个感觉，是因为有一个人讲一句话我吓了一跳，我才感觉到这种人要怎样带他信主？有一天我们学校的校长，回到中国三个月，就请她的弟弟做代校长。这个弟弟是不信主的，这个校长是信主的，那时在那个学校里面一个礼拜讲道七次，教书除了三十多节，还再讲七次道，我那个时候大概是一个礼拜教书七十节，一七、十八岁的时候，那我讲道的时候，是拼死命，奋不顾身的在那里讲到满头大汗，没有一个房间是有冷气，连风扇都没有，我就在那种学校里面教书，那是几十年前的事情，十七岁，我现在六十一了，你自己算，算术好的就知道。那我教教教....，讲道的时候，讲完了再教书，教书完了再讲道，整个人就投入在真理和我要教的课程中间。六十个学生听我讲道，四十个流眼泪，这样学校一、两年里面复兴起来。他们把一个主日学交给我，几十个人在不到一年半的时候变成两百多人。这样，我到的地方都人数增加，我的聚会很少人数跌下去，一直增加，一直增加，我曾经最多的记录，第一天一千一百人，第九天一万六千人。在台湾从来没有看见过这样的情形，而且没有广告的，就是听的人再去带领人，再去带领人，太受感动了，所以他就把人带来，一下子复兴的火就烧....，那时候我才十七、八岁，胆子大得不得了。所以到我三十岁到台湾的时候，「哇！这么年轻。」我心里说「什么这么年轻，我二十几岁就对几万人讲了，你们台湾人太少了，只有几千人来听我讲道，怎么这么多人来听道，你们自己没有去看看那边的情形。」好了，我继续讲下去了，我讲道的时候，我讲约翰福音，我十七岁的时候，讲解约翰福音，讲讲讲....，讲完了，那个代校长，原来在后面听，等他的姐姐，那个老校长回来以后，问他说「你注意这些课程，这些老师们教得怎么样？」他说「很好，有一个唐崇荣的特别好，十七、八岁教得特别好，而且他也讲道讲得好。」「那你听了，你有没有感动？你感到要不要信主？」这个校长问她弟弟，她弟弟摇着扇子，「很好，讲得很好，我想来想去，这种道对他最好，年轻人有这种道才不会乱来的。」所以他知道基督教的道是善道，是好的，但是，对这个社会是好的，对别人是好的，对他是不需要的，你明白吗？

许多人听了基督教的道就用这种「客观」，好象是「隔岸观火」的眼光说「这个道对你们很好，你们年轻人就需要信耶稣，你说我呢？我不必。对你是很好的，对国家，对社会都是很好的，是很有道理，各种宗教都是好的。」明白善道的滋味，啊，我才知道原来人听了道以后，受了感动会变成这样的。为什么你要可怜我，年轻人需要这个道，这个道不单是对我，也是对你的。我不知道他为什么没有信，但是他以后老的时候，很可怜，很痛苦后来要人家为他祷告，不知道上帝给过他机会。

第五样、觉悟来世的权能。觉悟来世的权能当然是一件最深入的了解了，因为深入了解到一个地步，神的公义，神的审判，末日要在神面前交账的这些事情他觉悟了。今天很少牧师、传道讲道讲到他的会友明白这一条。很多基督徒几十年做了礼拜还是把上帝的道当作是可以玩弄，可以利用的。还有很多人来听道是要抄抄一些题目，抄抄一些内容，再去讲道可以有材料，这些我都知道。有一个牧师在印尼，每一次我的讲座一定来，但是不准他的会友来，而且自己会支持一些钱奉献，后来有一个人问他说「为什么你自己来没有带你的会友来？」他说「嘘！我是来“办货”的」，他说。「听唐牧师三天，我回到自己的教会可以用半年，我把那些东西....，我也是感激他，我也奉献了，但我的会友不必来，不然他们知道「货」从哪里来的，自己去办就麻烦了。」你不要笑，牧师、传道形形色色，弟兄姐妹形形色色、长老、执事、形形色色。我不是年轻人，我已经讲道两万八千次了，我跑了几十个国家，对一千六百万人讲过道了，我懂得你们在想什么，在讲什么。虽然如此，我告诉你，如果你到了一个地步，觉悟到来世的权能，表示你们对基督教的道理已经到了终极性的责任你都明白了，那很严重。如果有了这种末世权能的觉悟，然后又把基督教当作没有一回事，那你没有办法得救的，这是第五样。我相信犹大是这种人，犹大不是真正得救的人。耶稣也没有真正盼望犹大有一天会得救。

有一个神学院的院长说，「到耶稣最后一天被卖的时候还一直给他机会盼望他悔改」，我不知道他从哪里看到那一段？因为圣经早就说了，主拣选他的时候就知道了，主早就知道谁要出卖他。主早就知道他们中间有一个是魔鬼，早就知道他从起初就是要卖他，知道不知道？耶稣从来不盼望犹大要悔改。那么，如果这样问题就来了，为什么耶稣基督要拣选犹大？耶稣是选错人了吗？或者祷告的时候打瞌睡，后来名字念错。他昼夜祷告第二天才选，对不对？他整个晚上祷告祷告....第二天就选人，选的时候昨天念的一个错了。或者是另外一个「犹」，另外一个「大」，同姓同名的？啊，犹大，啊抓错了，抓了另外一个人，是不是这样呢？为什么耶稣选犹大？耶稣选了他不是因为不知道他要变成坏蛋，不是说他后来变了，后来变成坏蛋，「从起初就知道他要卖耶稣」（参：约翰福音：6

章64节），「从起初就知道他是贼，他常常偷里面的钱」（参：约翰福音：12章16节），这是最不诚实的财政，这是最有创造性的一个经济学家。很多人经济乱了，破产了，那斯达克股票掉下来了，什么股掉下来了，科技股掉下来了，台湾股都掉下来了，没有办法了，怎么办？犹大说「哪里有这个事，股卖掉了，钱没有了，哼！老师拿去卖，还有一个货可以卖。」没有这样厉害的经济学家，最creative 的。这样厉害的人，他不会自杀的，先杀耶稣的，而且他心里想来想去，「把耶稣卖掉一定没有错，因为他是神嘛！所以卖来卖去会跑回来，他是神嘛！对不对？而且如果神被抓去钉十字架，神嘛，他会变成不痛的」，对不对？所以「主啊，我感谢你，你给我在你中有这几年时间，结果你成为我得财的原因，而你也不会受什么影响，因为你是神嘛！」这是「双赢」的状态。win-win position，听懂吗？

今天有一类这样的基督徒在教会里面，利用神给的恩典，利用神给的机会，全部想自己的东西。对所听的道，所受的感动，蒙的光照，来世权能的觉悟，结果呢？当作没有一回事，到后想来想去，「啊！宗教都是一样的嘛！传道人讲道那样紧张，当然传道人这样讲，不然讲什么？」他说「这个我都看惯了！」所以就把这个当作平常。你把上帝的道当作平常，你不郑重所听的道理，你离弃这些觉悟来世的道。

把上帝圣灵的光照，于圣灵工作有分的这些东西当作平常，然后离弃真道，那怎么办呢？这五样经历都有了，但是他没有因为神的道产生正面应当有的响应，结果怎么样呢？这就是「把耶稣重钉十字架」。

什么意思呢？你已经知道他的死是为了你，你已经尝过天恩的滋味，你已经觉悟到圣灵的感动和光照，你在圣灵的工作中有分了，然后你把他当作轻看，你等于把耶稣重钉十字架，你是明明的羞辱他。

这些人不是真正得救的人，圣经有没有记载有人得救，但是不知道自己得救的？有。约翰壹书5章13节，约翰说，「我记这些事给你们，是要你们知道你们有永生。」换一句话说，收信的人已经了有永生但是他们不知道有永生，明白吗？他们是得救而不知道自己得救的人，所以约翰写信告诉他，「你们有！你们要知道你们有，你们已经有了永生，但是你们不知道所以我写给你。你不要笨，你不要错，你不要受欺骗，你们是已经有永生的人。我写这个信是要你们知道你们有永生。」圣经里面记载有一些人，已经信上帝却感觉到自己大概没有永生的人。除了那一节圣经以外以赛亚书有写，「你们凡是敬畏耶和华却行在黑暗中的人，起来，依靠你的上帝，乌云有一天会散开，你们就得见日光」（参：以赛亚书：50章10节）。约伯记有这样的话、以赛亚书有这样的话，就是有一种敬畏上帝的人，但是他在四周的环境的可怕的中间不知道自己的前途如何，没有得救的可能，怕，挂虑，没有办法，没有把握，神的话就给这些人有一个坚固的力量。如果你们中间有一些人常常挂虑自己是不是得救，但你是真正遵行神的道，领受耶稣的救赎，又是敬畏上帝的人，今天晚上求主给你力量。

我有一个很好的学生听我讲「预定论」讲道，听了六个月快要结束的那一次，他在考卷上写，「请为我祷告，我不知道我是不是预定得救的人。」是One of my best student.我把他叫来和他谈，原来有一种人越爱主越怕自己不够爱主，越亲近主越怕主不要他。这种人要坚固他，他是得救的人，但是他害怕。得救而认为自己不一定得救的人，好过没有得救而以为自己得救的人。

有没有人他是得救了，没有受洗的机会？有没有？有。有没有受了洗没有得救的？有。这些都圣经的例子，所以天主教说「受洗就等于得救」，这是不对的，这不是圣经的教训。因为十字架旁边的那个强盗，从来没有机会受洗，「主啊，耶稣啊，你得国降临的时候求你记念我。」耶稣说「我实实在在告诉你，今天你与我一同在乐园，但是你先下十字架受洗再回来。」有没有啊？没有！你不必下十字架，你没有机会受洗，你现在已经在十字架上了，你就是这样吧。你现在一面流血，一面有信仰，我告诉你，今天我在乐园与你同一个桌子（参：路加福音：23

章43节）。你得救了，但是有一个受了洗，尝过天恩的滋味，已经于圣灵中有分，甚至听了许多的道，结果他没有得救的人，叫作什么？----

行邪术的什么？----西门（参：使徒行传：8章9节）。啊，他听腓利讲道他马上受洗，奉耶稣的名受了洗，但是等到彼得约翰到撒玛利亚去的时候，按手他们领受圣灵。他「奇怪？腓利本人没有这一招，这一山还比一山高？」突然来了两个高山，彼得跟约翰有这样大的力量，哇！他就拿钱出来，钱拿出来以后，就给彼得说「够不够？我把这些钱给你，你把这一招给我。我以后传道他们就会承认我，我以后也要这样表演，这些钱给你，我们来讲价钱。」彼得心里想，「刚好岳母生病，太太菜钱不够，那家里有需要。主啊，你是耶和华以勒的上帝！感谢主，不要在这里讲，很多人听，我们到那边去，再加两百好不好？我就把这一招教你。」是吗？我告诉你，彼得非常严厉的声音对他说「你与你的钱一同灭亡吧！因为你以为这个恩赐是可以用钱买来的，你在这道上无分无关」（参：使徒行传：8章20-21节）。「在这道上无分无关」的人是得的人吗？受洗了没有？受洗了。所以教会有这种人。

有一次司布真(Charles Haddon Spurgeon,1834-1892)收到美国一个电报，「你肯不肯来美国讲道，一次给你这样多钱，这样多钱，如果同意快快回电。」司布真什么都不回答，只有发一封电报给他，就把那一节圣经的书目打下去，就是使徒行传第八章第几节，他们打开圣经一看，「你与你的钱一同灭亡吧！因为你与这道无分无关。

」我对你讲过了，可能这里讲的，可能香港讲的，雅加达有最有钱的团体都是银行家、最高的经理、财主，信主了，他们要我一个月一次在他们中间讲道，每次给我信封大得不得了，我就告诉他，「不是你的钱可以请到我」，每一次退回去。他们就奇怪，别的传道拿去就「感谢主！」这个唐崇荣退回去，他不拿。我要告诉他，不是你的钱可以请我的，我如果来因为神感动我来，我最多给你一年三次，你应当每个礼拜听。他说「我们最爱听的是你」，我说「我最爱讲的不是你们。」传道人有骨头。我如果对有钱人每个月一次，我也应当对工人每个月一次，对那些做仆婢使女的每个月一次，这样才叫作「平均」。我怎么只可以注意一个阶层的人？不可能的！教会不是单单有钱人组成的，阿们？

在我的教会里面有最有钱的人，有最穷的。那些大学生穷得不得了，奉献的时候，一分美金。有的奉献是几百美金，有的奉献一分美金，一角的十分之一是不是一分？比那个还更少，有这两种人在我们教会里面，他们过了两年以后，很难请他。有一次请我讲圣诞节，我讲「死」。圣诞节他们奇怪，圣诞节树摆在那边，「死！你一定会死！」真的，两个礼拜以后有一个死掉了。好在那一天讲「死」，因为神清楚引导，我感到那一天要讲道。后来那一天讲完了以后他回去，结果真的发现他大病，两个礼拜以后死了，死前他接受了，他对人家说「好在我那一天听那一篇道，后来我才知道我会死，现在真的要死，我接受主了。感谢主，他有两百多家银行，那一天死了。

亲爱的弟兄姐妹们，神的话出来的时候，人感受权威，你要求他什么？----响应上帝的道。有许多人已经领受神的恩典，感受上帝的恩，已经尝过滋味，圣灵中有了分，觉悟来世的权，但是他们把道放弃了！为什么呢？因为传道人先自己轻自己讲的道。如果教会领袖、传道人自己轻看自己的道，你盼望听众会尊重的话，那是不可能的事情。我们是尊贵到一个地步，我们所传的耶稣基督是连天使都要降服的，他是天上的君王。那么，这些人离弃真道以后怎么样呢？圣经说「就如一块田地，吃过屡次下的雨水，生长菜蔬合乎耕种的人来用，就从上帝得福」，后来呢？「若长荆棘和蒺藜，必被废弃，近于咒诅」，结局就是什么？----就是焚烧。这些人没有真正得救，最他们灭亡，因为他们本来、从来未曾真正得救，他是那些鱼目混珠，在教会中间的闲杂人，有形教会中间的灭亡之子，他们装作像天使的样子，甚至作长老、作执事，甚至看起来好象很好的。

新约里面第一个上乐园的是强盗；这个强盗是认识「基督论」超过彼得的，因为耶稣没有死以前他就认识这是国度的君王，「你得国降临的时候，你记念我」（参：路加福音：23

章42节）。耶稣死了复活升天以前，彼得还不明白「你复兴以色列国是这个时候吗？」（参：使徒行传：1章6节）强盗的「基督论」比大使徒更好的。

我讲这些话是要提醒你，不要以为你在教会里面作长老，你是基督教学校，你是校园团契的，你是从小明白圣经一定比外邦人更懂。神要叫一个外邦人突然间悔改的时候，可能比许多牧师的孩子更明白圣经。

全基督教最伟大的神学家，加尔文是没有读过神学的，但今天许多神学毕业的，是最反对基督教的，马克思(Karl Marx,1813-1883)、达尔文(Charles Darwin,1809-1882)、尼采(Friedrich Wilhelm Nietzsche,1844-1900)、祁克果(Soren Aabye Kierkegaard,1813-1855)、费尔巴哈(Ludwing Feuerbach 1804-1872)、黑格尔(George Wilhelm Friedrich Hegel,1770-1831)....这些人都是念过神学的，但他念的时候以不信的心念，尝过天恩的滋味，他们觉悟来世的权能，把上帝的道离弃了。求主帮助我们，这个儆戒永远在我们身边提醒我们，使我们一生一世坚守神的道，忠于他的话语，直到见他的面。我们低头祷告：

「主啊，感谢你，今天用你的爱吸引我们，用你的光照耀我们，用你的道教训我们，用你的灵感化我们。主啊，我们感谢你的话记载得这么清楚。主啊，我们感谢你你曾经许可一些闲杂人进到你教会中间，曾经用你的主权拣选了像犹大这些必要败坏、灭亡、从起初你就认识的人，感谢你。你提醒我们，在这种属灵的环境、现象、四周都是属灵人的中间，不保证道是真正可以靠着这样的环境得救。主啊，愿主你的道成为我们信仰的种子，愿主你的光继续带领我们前面的道路。今天求你审察我们，使我们中间没有一个闲杂人，乃是真正谦卑顺服，诚心遵守你真理的人。主啊，你听我们的祷告。」

我们一同开声为自己祷告，为今天领受的儆戒祷告，一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你吸引我们到你面，我们恭敬把今天我们每一个人交托给你，求主你自己真理的圣灵引导我们，你没有撇下，没有丢弃我们。主啊，在我们走人生道路的过程中间，愿主你的光照耀我们；愿主你至圣的真道再一次提醒我们，你的大爱充满我们，使我们回到你的面前来。主啊，我们感谢你，我们若有瑕疵，我们若有软弱，我们若有许多错误的思想，求主你自己用主你自己的恩，你自己的爱再一次提醒我们，再一次光照更正我们，感谢赞美你，我们把一切荣耀归给你。我们这样祷告，奉主耶稣基督得胜的尊名求的。阿们。」

我们一同站起来，有哪一个人你说「主啊，感谢你，今天这样提醒我，你这样可怕的儆戒临到我，求主帮助我恐惧战兢在你的面前，实实在在遵守你的道，行在你的旨意的中间。求主给我一生一世没有离弃你的真理，给我在你的面前以敬畏耶和华的心，以爱主的心，以愿意顺从主的心，走人生的道路。」有这样的人，请你把手举起来。感谢上帝，我们一同开声，为教会的复兴，为闲杂人，如果主许可挽回他们，免得他们永远失去。我们为那些自以为得救而从来不追求的人祷告，求主可怜他们，免得他们像那行邪术的西门一样，没有真心悔改。我们大家一同样开声为教会，为教会真心爱主事奉主，真心追求渴慕真理事奉主的人祷告。为教会的复兴，我们大家恳切祷告：

「主啊！我们恭敬把教会带到你的面前，求主恩待，叫我们在你面前蒙恩，我们需要，我们仰望你，我们把自己放在你的手中，愿主你怜悯，愿主你施恩，愿主你捆绑撒但的作为，叫我们在你的面前蒙恩。

你是我们的主，我们的好处不在你以外，我们恭敬把自己放在你手中，求主你施恩，求主你赐福，求主加添我们力量。主啊，我们感谢，我们赞美你，我们把教会前面的道路交托给你。我们把弟兄姐妹爱主的心带到你面前，我们把教会前面的道路交托给你，求主怜悯你的儿女，怜悯你自己的仆人、使女，怜悯每一个事奉你的人。主啊，你与我们中间每一个人同在，你显出你自己的作为。我们把一切荣耀归给你，我们感谢赞美，求主施恩，求主赐福，你听我们的祷告，我们在你面前如此仰望，奉主耶稣基督的圣名求的。阿们。」

我们为这一年的受难节全世界传讲的信息祷告，求主使基督徒再一次看到所擘的饼，所举的杯，是基督破碎的身体的预表，所耶稣基督宝血的象征，让我们在主面前谦卑悔改，愿耶稣基督的饼与杯我们领受之后，我们与主联合，我们成为主复活的见证活在世界上。我们大家开声为这个受难节祷告，为复活节祷告，为受难节的心情来祷告，我们特别为爱主的心，求主挑旺祷告。我们也为下个礼拜查经的聚会祷告，一同开声祷告。

「主啊，我们恭敬在你面前再一次把受难节的聚会带到你的面前，求主你引导，求主你复兴，求主加添我们力量，叫我们在你面前蒙恩。主我们感谢我们赞美你，我们把一切荣耀归给你，愿主你捆绑撒但的作为，求主你的真理自由运行在我们中间，你与我们同在，我们把一切荣耀都归给你，求主施恩，求主你赐福。主啊，我们为受难节每一个传讲信息的传道、牧师、每一个团契，每一个负责传讲真理的人带到你的面前，求主你与他们同在，加添他们力量，给他们在你面前蒙恩。主啊，我们感谢我们赞美你，我们把一切荣耀归给你，求主你施恩。主啊，我们再一次为了下个礼拜的查经祷告，求你兴起更多的人到你的面前，你与我们同在，我们把一切荣耀归给你。我们在你面前如此祷告祈求，求主施恩求主赐福，是奉主耶稣基督得胜的尊名求的。阿们。」

「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」


第三十九讲

受难节特别讲座

晚安，你们吃饱了吗？刚才听你唱诗好象是吃饱了，感谢上帝。你们喜欢这首歌（「我今奉献」）吗？（喜欢。）你们唱过很久了吗？这首歌刚刚在世界上二十六年，所以你们大概同龄，所以认识不久。这首歌是在十分钟里面写出来的。就是我在一九七五年，全印尼少年灵修会的时候，他们说要一首奉献的歌，我说「好，等一下」，我就进房间里面，祷告完了就把它写出来，就拿出来。后来一唱的时候，许多地方都很喜欢唱这首诗歌。你们要求什么？求宝血洁净，求圣灵充满，求真理教导，对不对呢？如果我们献给上帝被主使用，我们要事奉主，我们传讲主的话，但是没有主的道充满我们，要讲什么呢？如果我们的生活没有宝血洗净，我们怎么样作见证呢？没有圣灵充满，怎么有能力呢？是不是呢？所以我们再唱一次好不好？「主啊，我今献上，把活祭献给你，把我们的生命当作活祭献给上帝。」我们来唱，对主说，当作祷告来说。

我今奉献

主啊，我今奉献，献上卑微器皿，洁净我，充满我，以宝血，以圣灵，以真理教导我，以圣爱充满我，灵火奋我心灵，忠心传你福音。

「以真理教导我，以圣灵充满我，灵火奋我心灵」，这三句话要很坚决的，很恳求的，用这样的声音和心情来唱。起先几句是很虔诚的，很谦卑的把这些，以后就很迫切的，很恳切的在主面前求，好不好？

唱。

「主啊，我今奉献，献上卑微器皿，洁净我，充满我，以宝血，以圣灵，以真理教导我，以圣爱充满我，灵火奋我心灵，忠心传你福音。」

姐妹们唱：

「主啊，我今奉献，献上卑微器皿，洁净我，充满我，以宝血，以圣灵，以真理教导我，以圣爱充满我，灵火奋我心灵，忠心传你福音。」

一首国歌被称为好的国歌，最少有两个因素，这个讲一点音乐课程，好不好？A National Anthem 第一、一定激起爱国的心。所以那个振奋的力量，建立起信念的力量在音乐里面表达出来。第二、使人有思乡的忧愁和爱，思乡的那种忧愁和思乡的爱情在里面，这两个结合就是好的国歌了。用我这个原则来看，世界上没有几首好国歌。对不起，我是很严格的人，所以我感到没有几首好国歌。美国的国歌是很好的，印尼的国歌是特别好的，那是全世界五个最好的国歌之一，是第一流的第一流。法国的国歌是很好的。那么，北京的跟台北的都不是太好。那边是「喊打喊杀」，这边是严肃到一个地步就变成好象不够感情的投入。

这一首歌里面的第二句，「洁净我，充满我」是用感情唱。那么，到了「以圣爱充满我」的时候，是用意志唱。所以一首歌在什么地方用什么调，什么感觉，怎样的心情唱，你要研究出来。当广泛的声音出来的时候，和那个细腻的声音出来是不一样的。我们再唱一次好吗？现在请弟兄们唱，弟兄都是比较雄壮的，第一句话就不可以太雄壮，我看看我们的弟兄们艺术到什么地方，好不好？

「主啊，我今奉献，献上卑微器皿，洁净我，充满我，以宝血，以圣灵，以真理教导我，以圣爱充满我，灵火奋我心灵，忠心传你福音。」

你知道这一次唱跟刚才唱不同在哪里？你们放慢了。一入感情就慢慢来，不一定的，再快一点点，好不好？好，现在大家一同唱：

「主啊，我今奉献，献上卑微器皿，洁净我，充满我，以宝血，以圣灵，以真理教导我，以圣爱充满我，灵火奋我心灵，忠心传你福音。」

「以宝血，以圣灵」就是很广阔的声音唱。当你唱「洁净我，充满我」这个「我」是求，以后你呢？「以宝血，以圣灵」就整个心，整个魂，你整个生命投在里面，很广阔的声音，好不好？你每一首歌注意的时候，有一些气氛转变的时候，那真正伟大的作曲家，好的音乐，一定有那些气氛会出来的。你看，比如说，「像我恩主，像我恩主」，有一句特别要用广大的声音唱的。如果你知道这些原则，那你的唱诗就不一样了。

我们看到很多传统教会因为会众没有好好感受到唱诗的喜乐，所以结果有许多极端灵恩派的就把那些吵吵闹闹的音乐代替圣灵的工作来教导许多的基督徒，而那些音乐的价值不是太高的。我们把伟大的诗歌用真正明白的精神唱出来的时候，你感到气氛很不一样。我们再唱一次，好不好？大家来唱：

「主啊，我今奉献，献上卑微器皿，洁净我，充满我，以宝血，以圣灵，以真理教导我，以圣爱充满我，灵火奋我心灵，忠心传你福音。」

可以背吗？会不会背？试试看背好不好？所以看我不要看那边，诚实啊，偷看犯罪的！现在大家看我。

「主啊，我今奉献，献上卑微器皿，洁净我，充满我，以宝血，以圣灵，以真理教导我，以圣爱充满我，灵火奋我心灵，忠心传你福音。」

有的人就开始闭着眼睛唱，有的人看着我，有的人看一半就转来转去，还有些人眼睛上下上下，我知道他偷看了。好，现在为了表示不给你有犯罪的机会，大家都闭着眼睛唱，好不好？再唱。

「主啊，我今奉献，献上卑微器皿，洁净我，充满我，以宝血，以圣灵，以真理教导我，以圣爱充满我，灵火奋我心灵，忠心传你福音。」

感谢上帝，今天我下飞机的时候，我就买了票，突然间在旁边就有一个人叫我的名字。我一看，有一个很久没有见面的人，这个人后来就跟我一同上了巴士。在公共汽车上（她刚刚从中国传福音回来，前不久到西班牙，到欧洲别的地方），我说「我很久没有见到你了。」我想至少有十五年没有见到她了，感谢上帝。她到大陆传福音，这个人在台湾曾经得过你们全国「五灯奖」的冠军，唱诗的，姓温名叫梅桂的。你认识她吗？我说「很久没有见到你了。」她说「是啊，很久没有见到唐牧师。」她现在到处事奉主。

温姐妹是温牧师，我和她谈话，我提到一句话，「你知道我对灵恩派是很严谨吗？很保留的。」她说「我知道。」「你是不是灵恩派？」她说「我背景是长老会的。」那我就跟她谈了一些东西。最后要分手的时候，我说「今天晚上你能不能来参加。」她说「能。」「那妳唱一首歌好不好？」她说「好。」所以现在请温梅桂姐妹上来。

温梅桂牧师：

感谢主，也非常谢谢唐牧师今天的邀请。刚才唱了这首「我今奉献」我眼泪就已经掉下来了。我想，神的爱我们没有办法诉说，他的奇妙，他的大爱。我今天请问唐牧师说，「传道几年？」他说「已经进入四十四年。」我是晚辈，才二十五年，感谢主。我想，我们的神是最伟大的神，有点唱不下去，因为这首唐牧师的歌真的让我非常感动。是的，全备的福音就是主的宝血。我想，求神也继续带领我们，让我们真的明白真理。我祷告，我说「感谢主，从粪堆里面把我提拔，从山地的地方带到城市，从城市带到世界各地。」真的是从粪堆里面提拔我。我愿意说，就像唐牧师作的这首歌，我愿意这一生为主所用，即使到老，我牙齿掉光也要为主唱。感谢神，现在我唱的这首，我要把荣耀归给神，「你真伟大」。如果唱不出来，请饶恕，因为真的是很激动。因为神的爱是这么伟大，这么奇妙，就是一生摆上也无法偿还主给我们的爱。

你真伟大

How Great Thou Art!

词：Stuart K.Hine,1949

曲：Stuart K.Hine,1949

1.主阿，我神！我每逢举目观看，你手所造一切奇妙大工；看见星宿又听到隆隆雷声，你的大能遍满了宇宙中。

2.当我想到，神竟愿差他儿子降世舍命，我几乎不领会；主在十架甘愿背我的重担，流血舍身，为要赦免我罪。

3.当主再来，欢呼声响彻天空，何等喜乐，主接我回天家；我要跪下谦恭的崇拜敬奉，并要颂扬：神阿！你真伟大。

（副歌）我灵歌唱，赞美救主我神，你真伟大！何等伟大！我灵歌唱，赞美救主我神，你真伟大！何等伟大！

谢谢，今天不讲希伯来书，今天讲耶稣复活，好不好？感谢上帝！今天没有讲耶稣复活以前，我要请林望杰先弹一首诗歌。不是请他唱歌，唱歌他输给我，弹琴他胜我。

好，现在请他弹《圣城》(The Holy City)好不好？《圣城》是Stephen Adams 写的，是美国的一首诗歌，是二十世纪可能是最完美的一首独唱的圣诗。

（林望杰弟兄弹奏钢琴）

要不要再一首？（要。）以后。不然变成「音乐会」了。感谢上帝，其实中国教会有很多的人才，是可以好好被主用的。感谢上帝，一个一个看见他们出来事奉主。

我有一次问马友友，「你是基督徒吗？」他说「是。」「你有做礼拜吗？」他说「有。我跟我的太太的妈妈，跟我的太太在波士顿，每个礼拜都去做礼拜。」以后有机会跟他更熟悉的时候，我说「你出来事奉主」，好不好？那你们呢？你「好好好....」，讲到别人的时候，「好好好....。」轮到你了「我再考虑，我再祷告，我再等待。」每一个人都要事奉主，大家说，「每一个人都要事奉主。」当林望杰开始蒸蒸日上，开始越来越进步，越来越红的时候，我对他说「你不要忘记，你成功的时候，你要事奉主。」当世人因为你的名字尊重你的时候，你要把荣耀归给主。感谢上帝！

先讲三个字：「求名」、「逃名」、「出名」。大家说「求名、逃名、出名。」基督徒要不要贪求名誉？基督徒需不需要逃离美名？逃避美名？需要吗？基督徒可以不可以成名？（可以。）你要弄清楚，求名不该，逃名不必，成名荣耀归主。大家说「求名不该，逃名不必，成名荣耀归主。」

基督徒可以不可以立大心愿？（可以。）可以不可以图谋大事？不可以？可以？那么为什么圣经说「你不可为自己图谋大事？」（参：耶利米书：45

章5节）因为那里是说「为自己」，懂不懂？啊，不可为自己图谋大事。如果为上帝图谋大事可以不可以？可以。所以你自己要诚实，你要做大，你盼望做大是为什么？如果你的动机清楚，人家怎么嫉妒，怎么抵挡你，怎么反抗，怎么压你，你不管他，你的动机是为主，你做大！今天就是很少基督徒愿意为主做大事，或者没有办法做大，而盼望做大，结果弄得乱七八糟。我们应当为主图谋大事，向神求大事，为神做大事，免得我们一直落在别人之后。

我年轻的时候，飞机是只有三十个人；后来慢慢看，飞机坐到八十个人；后来慢慢坐到一百个人了；后来慢慢坐到一百五十个人；以后坐到三百人了，以后有坐到四百多人的。到现在，飞机要坐六、七百，要坐八百人的，但礼拜堂一百人的，过二十年剩下八十个人，后来渐渐剩下六十个，后来四十个，「感谢主，忠心到底就必得救！」剩下五个，你看看！为什么当什么都大的时候教会不大？你想想看，为什么当人口增加教会人数不增加？因为我们「重质不重量」，谁说的？上帝是重质也重量的，你说「真的吗？」是。耶稣说「我是真葡萄树」（参：约翰福音：15

章1节），是什么？----质。「你们多结果子」（参约翰福音：15章8节），是什么？----是量。对不对呢？所以很多假属灵，已经把基督徒弄到变成傻瓜了。许多假属灵把我们麻醉到一个地步，变成毫无知觉，所以我们就远远落在后面，还以为自己是最靠近主的，不对的！求主帮助我们，给我们从这些平衡的，使你产生平衡的观念的改革带来一些改变，使我们不要落人之后。最糟糕的，不要落在圣灵引导的「脚步」和「速度」之后，愿上帝赐福给我们。

我们今天要查经的圣经是路加福音第二十四章。路加福音第二十四章从第一节一直念到第九节（这个礼拜堂是冷气最不冷的一个礼拜堂。）

「七日的头一日，黎明的时候，那些妇女带着所预备的香料，来到坟墓前。看见石头已经从坟墓辊开了；她们就进去，只是不见主耶稣的身体。正在猜疑之间，忽然有两个人站在旁边，衣服放光。妇女们惊怕，将脸伏地；那两个人就对她们说：“为什么在死人中找活人呢？他不在这里，已经复活了；当记念他还在加利利的时候，怎样告诉你们，说：“人子必须被交在罪人手里，钉在十字架上，第三日复活。

””她们就想起耶稣的话来，便从坟墓那里回去，把这一切事告诉十一个使徒和其余的人。」

我们再读一遍好吗？慢慢读，每一个字细细思想，细细体会来读。

「七日的头一日，黎明的时候，那些妇女带着所预备的香料，来到坟墓前。看见石头已经从坟墓辊开了；她们就进去，只是不见主耶稣的身体。正在猜疑之间，忽然有两个人站在旁边，衣服放光。妇女们惊怕，将脸伏，地；那两个人就对她们说：“为什么在死人中找活人呢？他不在这里，已经复活了；当记念他还在加利利的时候，怎样告诉你们说：“人子必须被交在罪人手里，钉在十字架上，第三日复活。

””她们就想起耶稣的话来，便从坟墓那里回去，把这一切事告诉十一个使徒和其余的人。」

我们低头祷告：

「主啊，我们恭敬把每一位赴会的人交托给你。你给我们一个谦卑受教，饥渴谦卑的心到你的面前来，因为你说我们要向你大大张口，你就给我们充满。主啊，向你有盼望的人，你不给我们抱愧蒙羞。求主你从天上伸出你的手来，把你的丰富的供应赐给我们，把你真理的奥秘启发给我们，用主你真理的圣灵引导我们进入你测不透的丰盛里面。我们感谢你，把你无用的仆人交托，愿你与他同在，你的恩，你的爱充满他，你的能力托住他，你自己圣灵的工作彰显在他身上，给我们众人看见你的话语，听见你的声音，我们内心的信仰就被建立起来。主啊，你听我们的祷告，感谢赞美，愿主你复活的大能运行在我们众人心中，这样祈求祷告，奉主耶稣基督得胜的名求的。阿们。」

基督教与所有宗教最大的不同就是一个「空的坟墓」和跟一个「童女充实的胎」。巴特(Karl Barth,1886-1968)用两句话，叫作virgin womb and empty tomb，这两件事是所有的宗教绝对没有的事情。在一个童贞女的腹中有一个实实在在道成肉身的胎儿和一个真正的坟墓里面有一个埋葬过，以后变成一个空的坟墓。所以virgin womb 跟empty tomb 就是基督教的福音在地上的开始跟在地上的成全。感谢上帝！如果耶稣基督不是圣灵感孕而生下来的，那这胎中之物就是一个罪人。如果耶稣基督不是因为圣灵的能力使他复活的，那空着的坟墓里面应当是一个尸体。就因为这个童贞女受圣灵感孕，怀了胎生下了道成肉身神第二个位格，福音和我们的救赎主，所以我们才有盼望。就是因为这个坟墓是空的，所以跟随基督的人的生命才得充实。阿们？感谢主！

我不知道这几天复活节有多少教会庆祝复活？有多少教会传讲复活的信息？但我们是不是更深入，更正确，更广泛，更丰盛的明白基督的复活跟我们的意义到底是什么？所以我这一次特别把希伯来书的解经把它跳过一次，我们要把今天的讲台专讲「基督复活跟我们信仰的意义」的问题。原来所有伟大的宗教，伟大的文化，伟大的哲学思想中间有一个绝对不可或缺的元素，就是对不朽的探讨(the search of immortality)。「对不朽的探讨」就成为文化，成为宗教哲学伟大的思潮中间之所以能成为够资格，够配称为伟大的真正不可或缺的要素，就是「不朽性的探讨」。而对不朽性的探讨就使人在有限中发现对无限的向往，使有人在有限的生命中间发现里面有一个对无限的需求。这个对无限的需求，对那超越人的寿数，在人结束他的生命之后的存在的向往、探讨，这个思想，这个渴求，这个奋力，这根据是什么呢？这个真正的动因是什么呢？这不是一种外在的诱惑，这是内在的潜能，the potential inside,not the drive outside，这不是从外在的动力牵引我们，乃是内在的潜能牵引我们。所以这样，无论唯物论怎样嚣张，无论他们抵挡神的话怎样宣传，他们都没有办法除去人有「不朽性」的潜在能在他们心中的表现。

如果人死了就完了，为什么毛泽东的像还挂在天安门那里呢？完了就是完了嘛！所以这是不打自招，那些无神论的，那些唯物论的人他们证明心灵的存是超过了物质的存在的；心灵的存在是超越了物质存在的限制的。物质的身体已经结束存在了；物质的生活已经不能再延续下去了，但是所谓「毛泽东思想」，所谓「那个人精神不死」，这就是神话语的一个印证，只是他们口中不肯承认而已。所以这个「不朽」原是人的本性追求的一个伟大的目标。「不朽」的探讨也是宗教最严肃的责任，对「不朽」的解释也是人的文化里面最深奥的课题。这样，文化、哲学、宗教伟大的心灵一定探求「不朽」的事情。但是「不朽」跟「复活」是不一样的事情。「不朽」跟「永恒」也是不一样的事情。「永恒」就是「超越时态的那一种恒常的那一种存有」，这叫作「永恒的存有」，但是「不朽」是「生命不会被死吞灭」这个叫作「不朽」。所以我们讲immortality 和讲eternity 的时候，你要知道eternity 是与「时间有」关系的；immortality 是与「生死」有关系的，所以如果说宇宙是永恒的，这个不等于说是与生命和死亡之间发生什么关系。

你说「人是不朽的」这就表示他有一个超越死亡的本能在他的里面。神因为按照自己的形象样式创造了人，所以人里面有神本性中间的一些本质的影子存在在我们里面。神是永恒的，所以永恒性在我们里面，神是不死的，所以不朽的潜在能也在我们里面。感谢上帝！圣经清楚说「独一不死的上帝」，the only immortal God，所以神是唯一不能死的，被造的人都是能死的，「罪的工价乃是死」（参：罗马书：6章23节）。所以自从亚当、夏娃犯罪以后，文化的挣扎，宗教的盼望，伟大的心灵所描写出来的探讨，从内心深处所盼望突破的那些界线，就是痛苦、死亡、人的矛盾....等等，这些复杂、交错在生命中间的事实是我们没有办法否认的。那么，我们怎么样才能够有这个跨越，怎么样才有这个突破，怎么样才有这个超然的可能性在里面呢？这样呢，我们看见所有的宗教在探求不朽的时候，他们都有不同程度的差别。从这个角度来看儒家学说是比较浅的，是比较差的，因为他只注重现世而忽略来生；只注重现在这个世界，而忽略超时间、超空间、超物质、超生命、超人的寿数的这个界线之外的那一方面的探求。所以把儒家学说当作是一种「宗教」这是相当牵强附会的，是有一点勉强的事情。

宗教之所以是宗教一定是论到「道德」的层次。宗教之所以是宗教，一定论到「永恒」的层次。宗教之所以是宗教是一定提到人的「敬拜」的层次。所以这种敬拜性、道德性、永恒性的总和就变成宗教性里面最重要最重要的要素。

亲爱的弟兄姐妹，为这个缘故，当我们要把所有的宗教把它平铺，慢慢把它比较的时候，你就发现在古文化中间有一个很特殊的文化是在非洲而不是在亚洲，这是很奇妙的事情。但是这个文化没有延续下来，未曾为成世界性的宗教，那就是埃及的文化。埃及的文化是不是有「盼望」的观念呢？我研究的结果是没有的。他们有「近乎盼望」的观念，但他们没有真正与圣经所提到的「复活」的观念完全相同的思想。所以埃及文化之所以伟大，因为他在追求「不朽」曾经有过最大的努力，有过最深的感受，也有最勇敢的探求。所以埃及人在死的时候，他们花的金钱比生的时候可能还要多，他们用高价买最贵最贵的相料，没药，乳香....等等，这些几十斤重的东西和人的身体一同包起来，使这些的气味可以减少身体的腐烂，因为他们相信在另外一个世界中间「身体的完美」是很重要的幸福的条件。为这个缘故如果一个人的身体朽坏了，他在另外一个世界就不能享受幸福的生活，这就是埃及之所以有著名于全世界的木乃伊的原因了。而这样的东西在中国的思想里面不是一件重要的事情，因为「未知生，焉知死」的这句话曲解的结果，以讹传讹的结果，就是把死以后的事情完全不当作我们需要探讨的责任，只顾今生要怎样生活，结果就变成近乎「唯乐主义」的「今朝有酒今朝醉」的物质的生活，这是很可怜的。虽然孔子的思想带来了伟大的伦理体系；带来人伦之间重要的相互责任与社会中间「齐家、治国、平天下」的整个道德的纲要，但是孔子的想没有刺激人为以后，为永恒，为不朽的探求做任何的预备和牺牲，这是很可怜的事情。

这样，中国文化在什么叫作「永恒性的探讨」中间就流于「立功、立德、立言」这三大范围中间。这样，对个人死以后的存在永远是模糊的，对于身体可能复活是绝对绝对没有的。所以，这样，「复活」的观念不是出于埃及，不是出于希腊，不是出于罗马，不是出于中东米所波大米，不是出于人间任何的宗教。印度教没有复活的观念，佛教没有复活的观念，道教没有复活的观念，我们看见神道教也没有复活的观念，the only religion with the hope and concept of resurrection is the revelation of God.感谢上帝，只有在神的启示里面我们看见基督教有唯一的有「复活」观念的元素在里面。在基督教之前，就是神在旧约的启示，旧约与新约都是神向人启示的，所以出于神所讲的话语里面隐藏着生命的永恒性，而神给人类最大的应许，单单归纳到终极性的唯一的应许就是「上帝所应许的就是永生」，这是后来约翰把它归纳起来的。约翰壹书，2

章25节，「因为上帝所应许我们的就是永生。」

使徒约翰讲「永生」是比其它使徒讲得更清楚的，所以最伟大的圣经，「上帝爱世人，甚至将他的独生子赐给他们，叫一切信他，不至灭亡，反得永生」（约翰福音：3

章16节）是从约翰口中讲出来的。当耶稣基督被钉十字架以前，他用整章，就是约翰福音第十七章的篇幅描写圣子在受难之先对圣父怎样教待他所已经做的工作，里面有一句很重要话，「你的儿子已经把永生赐给你所赐给他的人」（参：约翰福音：17章2节）。这样，父把选民赐给圣子，圣子把永生赐给选民。这样被拣选的，这些得救的人，信耶稣基督的人他们永远不灭亡，到末日没有一个失落，因为他都要蒙保守。这个「永生」就超越了埃及的「不朽」的观念。这「永生」就超越了宗教里面的「立功、立德、立言」的这种现世产生不愿意磨灭的那种理想。「永生」的观念就和生命的本体，「永生」的观念就和「得胜死亡」这两件事情相连起来了。感谢上帝！

如果「永生」是跟「生命的本体」相连的；「永生」是跟「得胜死亡」的事情相连的，那么除了圣经以外，人类没有别的盼望。因为生命的源头，也就是启示圣经的上帝，而永生的盼望就是得胜死亡的基督从死里复活的主所赐给我们的。感谢上帝！

我盼望我们作基督徒，我们庆祝圣诞节，不为了欢欢喜喜，快快乐乐，热热闹闹度一个假期；我们记念复活节的时候，不是奉行故事一年一次作作礼拜，我盼望每一个讲台，都把真理的奥秘传讲清楚；每一个基督徒都为自己的信仰生根建造；每一个爱主的人都从神的话语里面吸取永不枯竭的活水的泉源。阿们？愿上帝赐福给我们。

这个「复活」的观念不在宗教里；「复活」的观念不在文化里；「复活」的观念不在哲学里。我前几个礼拜在我的教会里面提到，连柏拉图的「形像」和「本体」之间的关系都曾经是受了摩西影响的，那有关于这方面我有机会再给你们解释，因为有太多太大的事情，我们是没办法好好讲出来的。有许多人太急事奉上帝，所以一生一世没有学多少就一直讲一直讲，结果一下子什么都讲完了，只能几篇道理走天下。我相信你们这一代的年轻人有机会好好装备自己，有机会好好研究，你要作一个活水江河，要继续不断造就自己，继续不断思考神的话，继续不断吸取他的丰盛，继续不断建造在他永无止息的恩典的里面，使你可以继续不断的可以供应人，使我们的信仰可以成为馨香的祭上达于天上的宝座，蒙上帝悦纳，下传扬给许多人看见真理的丰盛在我们所领受的启示，上帝的道的中间的奥秘是什么。

今天我要与大家就从这个观念来思想，耶稣基督复活清晨的一件很重要的事情。这个「复活」的观念在圣经里面第个萌芽，产生出来的思想，我相信是亚伯拉罕。亚伯拉罕之所以被称为「信心之父」不是没有原因的。如果今天我请你在作一个论文，回去再作一些功课，我许多时候在台上说给你功课、功课，你都没有做，对不对？「因为唐牧师很好，不会考试的，所以我们不做。」其实我不大喜欢这样的学生，我喜欢那些听了再去查，如果念一个名字出来，你写下来，在百科全书，在圣经备典去查那个名字，你可以自己知道很多东西。我年轻的时候就是这样，听到什么名词是我不过不懂的，我一定查，追根究底把它查出来，结果明白来龙去脉，从古代到现今那个名字是怎么用法，到底讲的是什么？关系是什么？这样就不会像古人所说的「读书不求甚解」，以后讲道不求精确，以后教会你、我乱来一场，模模糊糊不知道信些什么，求主怜悯我们。

为什么说亚伯拉罕是「信心之父」呢？当然不是没有理由的，因为亚伯拉罕的信在许许多多最重要的总原则上都成为万世万代的榜样。亚伯拉罕在一个没有圣经的时代，他对神对他个别讲的道，每一句都是他信仰的根基，每一句都是他顺从的命令，每一句都是他用真心真意吸收、接受，从来没有辩论，从来没有计较，从来没有抗拒，从来没有怀疑。亚伯拉罕是信心之父，他是相当有资格被这样称称呼的。他是「多国之父」，他是「信心之父」，他是「万族万国相信上帝的人之父」，这些话都是真确的。而亚伯拉罕是人类历史中间第一个对上帝能「使人复活」有信仰的人，在他之前你没有看见圣经记载任何一个人，他以后我们也没有看见有多少人像他有这么大的信心把这一件事当作是神的作为是必然、必然后成就的。你说「圣经什么时候提到亚伯拉罕相信上帝叫人复活呢？」最重要的经文是在罗马书第四章第十六、第十七节，「在亚伯拉罕面前，他所信的上帝是叫死人复活，使无变有的上帝。」「起死回生，使无变有」，大家说「起死回生，使无变有。」

这样，亚伯拉罕信的上帝有两大作为，第一个作为在这里提的是「使人复活」的一位上帝。第二个作为，是从没有变成有的一个上帝。这样，亚伯拉罕所信的上帝的两大工作，第一、就是创造之工。第二、就是生命之工。

神是创造主，神是生命主，大家说「神是创造主，神是生命主。」在创造之工里面，源头是从没有变成有，这个叫作「创造」。结束是一切都要归回他，或受审判，或受奖赏，或受消灭，这个是创造的起点跟创造的终点，The point of the Alpha is creatio ex nihilo.The point of Omega is the condemation is the final judgemet,is the eternal punishmet.

所以，这样，神在所造的万有中间，起点「使无变有」；终点「审判一切」，「万有归回给他」。这是神的创造之工。亚伯拉罕所信的上帝是一位「自有永有」，但是对世界的物质来说，「使无变有」的上帝。这是亚伯拉罕的上帝做的第一件大工，这个叫作creation,the work of creation。

另外一个工作是什么呢？----起死回生，叫死人复活的上帝，这位上帝本身如果不是生命，他怎么可能把生命给人呢？这位上帝如果不是命的主，他怎么叫已经死了的人复活呢？所以上帝不但是创造之主，上帝更是赐生命之主。而这里亚伯拉罕所讲的「赐生命」不是在被造之物吹气给他生命那种生命，上帝赐生命是叫你已经死了，他可以叫你从头活过来，这样的信仰是所有的宗教没有的，所有的宗教的教主没有的，所有的过去亚伯拉罕以前的所有在当地文化的巨子里面没有过的思想，只有他有，The first one the origional idea is from Abraham who believing God and obey to the revelation of God.亚伯拉罕在自己的生命经历里面看见神这两样工作，第一个工作「使无变有」的工作就是在应许以撒成为他真正的后代的事情上，因为上帝说「生在你家的仆人们的儿子们，不能成为你的后代，连夏甲所生的，也不能成为你的后代，你要生的后代是我应许给你的；不是仆人，不是使女，在你家中生育而得的那些后代；不是夏甲你的使女怀孕给你生的以实玛利，要从撒拉生的才是你的后代，才是我的应许，才是要使万国得福的那个后代。」为这个缘故，亚伯拉罕就知道神对他信仰的要求，严谨到一个地步是不能替代的。

我们今天许多时候不够爱主，不要传福音，怎样替代呢？奉献一点钱做「差传基金」，替代。今天许多人是替代性的事奉，既然我的太太不能生，好了，夏甲跟我在一起也是我的孩子嘛！就可以生了。上帝说「不能！那是肉身生的，那不是信心生的，那是世界的方法生的，不是神的应许生的。」你明白吗？No replacemnt。凡是试试看用替代来事奉上帝的人，他只能在次等的事情上蒙福，不能在上等的事情上蒙福。

今天如果我们传福音没有能力，我们就用神迹奇事以为这样可以叫人信主，结果，没有神的道，只有行神迹奇事，过不久以后那些得过医治的人，反对上帝，羞辱上帝的名字比那些没有得过医治的人更厉害！因为「替代的事奉」，「信道是从听道来的」（参：罗马书：10章17节）。信道不是从神迹产生出来的。

我不是否认神迹，但是神迹的地位不能代替道的地位，阿们？我盼望你们这一批人是特别严谨思考圣经，抓住总原则的人，好叫你们在事奉的时候不会偏左偏右。当神行神迹的时候，我们要感谢上帝，但是，神迹行完了那些人就说「我要信」的时候，你要谨慎，因为这种信不是因为从道建立起来的，所以耶稣基督是拒绝这样的信仰，这是记载在约翰福音第二章最后一节，「当耶稣在耶路撒冷行了许多的神迹，他们就信了他的名，耶稣基督却不将自己交托给他们，因为他知道他们的心是什么」（参：约翰福音：2章24-25节）他不用人见证，他不把自己交托给你。这就是告诉我们「因神迹产生的信」不是神所要的信，而因道产生的信才是神所要的信。那亚伯拉罕对上帝的信心是建立在「应许」的上面，所以他不能用「替代的事奉」来得到上帝的喜悦。

上帝把以撒给他以后，慢慢长大成人，以撒变成一个很英俊、很健壮、很活泼、很可爱、很令人喜爱的青少年的时候，上帝说「现在、今天你把你的孩子，你的独生子，你年老所生的，唯一在应许中间的儿子，你所爱的以撒献给我。」亲爱的弟兄姐妹们，他这个时候就产生了信心最大的考验了，为什么呢？因为从无变有的时候，是他九十九岁，撒拉已经停经几十年了，已经断绝了生育了，亚伯拉罕看自己年纪老迈如同已经死了的人，撒拉已经断绝了生育，但是他已经一个习惯，神说什么，他就说「是的。」神说什么，他就「阿们。」因为神的话是不会错的。

今天有许多很单纯基督徒，牧师说什么，他就「阿们」，牧师说什么，他就「阿们」是不对的！为什么呢？因为牧师不是上帝。有许多牧师乱讲道，你越「阿们」，你就越在他的罪中有份，你懂得分辨吗？

有许多许多的人有样学样，确在「样」的背后本质没有搞清楚，所以我告诉你，我如果讲错了，你严谨的跟我讨论，可能你误会，我解释给你，如果真的发现是我错了，请你不要跟从我，你回到圣经，忘掉我，这才是一个真正神的仆人应当做的事情。

好，我们继续讲下去。那亚伯拉罕领受上帝赐给他以撒的时候，他清楚知道上帝是「使无变有」的上帝。但是今天上帝说「你把以撒带到摩利亚山献给我」的时候，哇！这个时候他面对一生一世信仰和顺从最大最大的考验。清早起来他马上把以撒叫醒，为什么他不叫醒他太太呢？不能，因为有一些事情不可以跟太太商量的。如果你真的顺从神，而你知道你的太太没有办法跟你顺从到那个地步，你应当不要先跟她商量。我不是说你去「找小老婆」要不要跟你太太商量，我是说你顺从神到一个地步的时候，为什么呢？如果他跟撒拉一商量的时候，撒拉一句话就可以把整个计划弄坏了，「你要把他带到哪里？你要把他杀掉，要献给耶和华？请你注意，怀胎的是我，十个月怀胎生他的是我不是你，你不要动他。」亚伯拉罕就很难做事情了。所以亚伯拉罕回到「使无变有」的是上帝。如果使有变无，变有，他也有权柄，所以他就把他带去了。

我想我不要解这一段太详细，因为这一段太感人了，但是我告诉你，当亚伯拉罕跟以撒两个人拿着木材、绳子、火把都带好，连刀都带到半山的时候，以撒突然间问一个问题「爸爸，木材有了，火也有了，羊在哪里？」我相信亚伯拉罕眼睛不敢面对直视他孩子的眼睛，他可能在前面走「来吧！耶和华有预备。」是不是他说谎？他很难，爱神爱很难两全。他如果对他孩子说「你不知道吗？就是要杀你哦。」如果他讲这一句话，以撒一定马上逃走，一旦逃走他追也追不来，因为他已经一百十多岁了，可能一百二十岁了，以撒不过是一个十多岁、二十岁的青年人，他一定跑得快得不得了。这是最健壮的时刻，这是最有力量的时刻，「你要杀我？我还要尊重你这样的父亲吗？」他一定跑了。

「儿啊，耶和华有预备！」，我们不能了解这样年老的人，要亲手杀死这样可爱的，唯一的应许的孩子那心情是什么，你才知道什么叫作「爱上帝」。今天我们的爱主，「主啊，我爱你。」我们只奉献那没有用的东西给上帝，钱里面找最的一张给上帝。奉献不是你选的，奉献是神选的。如果这一点你不明白的话，你永远是作次等的基督徒。耶稣基督说「我来的时候像贼一样」（参：启示录：

16章15节），为什么呢？因为他来的时候要拿去他要的，不是你给的。贼要拿的是他认为他需要的，不是你认为宝贵的。贼要的什么是他选的，不是你选的。你们常常解释，「耶稣来像贼」就是说「忽然间来，不告诉你几点来，他就来了。」我说「是的，但那是第一点。」第二点、他要拿他要拿的，你明白吗？

奉献绝对不是人的意志做最后的裁决。奉献不是你的喜爱，你的不喜爱作为放在祭坛上的那个决定的因素。奉献是抽壮丁，不是志愿军。奉献是神旨意所要的，不是你所不要的交给他，叫作奉献。亚伯拉罕在「爱神」与「爱孩子」不能两全的中间，他选择了「神哪！你应当得着最大的荣耀。」「儿啊，耶和华在山上有预备。」我永远不能明白这句话多么痛苦讲出来。

当他到了山顶的时候，预备在哪里呢？以撒有没有再问「在哪里？」「预备在哪里？」我知道以撒是很乖的，乖得不得了。你看以撒一生一世从不计较的，他挖了井，人家来了就送给他，他就让了。再挖了，人家再来，再送给他。以撒那个个性真是太好了，好得不得了。所以上帝说，「亚伯拉罕把你的儿子献给我！」亚伯拉罕现在一定要开口了。「上帝所预备的....

就是你！」「啊？就是我。那爸爸，你把我带来做什么？」现在上祭坛，我们堆石头，堆完了我把你放在上面，我要亲手杀你。

以撒可能见过亚伯拉罕杀牛、杀羊、杀鸡，现在轮到我了。没有一个人真的明白亚伯拉罕那个时候心情怎么样？但是后来上帝的灵感动一个人，就是希伯来书的作者讲一句旧约没有记载的话，为什么他要杀以撒呢？因为他知道上帝如果说只有从这个孩子生下来的才是应许的后代的话，现在叫我杀的，一定叫我杀完了他自己叫他死里复活。这个观念就是基督教信仰的源头了；这个观念就是永生之所以会赐给我们的时候，上帝曾经看到了一个最大的安慰。在旧约里面有一个独生子，在新约里面有一个独生子。旧约里面是神要人把独生子给他；新约里面是神自己把独生子给人，你看到了没有？新约的独生子是「恩典」；旧约的独生子是「信心」。我们是本乎恩也因着信，而亚伯拉罕代表全人类把这个顺从，把这个信心显明在神面前，上帝就代表他自己把他的恩，把他的爱，把他的救赎透过基督向全人类显明出来。

一九六九年我在荷兰讲道的时候，有一个牧师对我说「你一定要去参观一个伟大的展览。」我说「谁啊？」他说「林布兰(Rembrandt,1606-1669)他刚好今年离开世界三百五十周年。」我说这么大的图画家，现在三百五十周年有什么庆祝，有什么特别的记念？他说「你的好机会了，因为现在全世界六百四十多张他画的图画全部运回到荷兰来作展览。」我说「感谢上帝！」我非常尊重这个图画家，我非常佩服他的艺术，他的光线集中在一个个体的主题上的这一种技术是前无古人，后无来者的。林布兰你们知道吗？我每次讲我直接讲英文，我很反对把外国名字用中文翻译了就没有原文的名字放进去，所以你读的半死半活不知道是哪一个人。所以你们搞文学的注意，每一次你要翻「兰布兰德」，你怎么「难不难的」，容易不容易我不管你，你后面把原文写下去，因为他原来名字不是中国人，你要弄清楚。有许多人把人的名改成中文名字很好念，但是以后你到外国读书，你早就知道变成完全不知道，因为那个名字你本来你就没有念过，所以这是不大好的事情。

我知道林布兰是谁，我知道他的图画的价值在哪里，所以我就花了两、三个钟头那在那博物馆里面一直看，一直看，他六百多张的图画。但有一个角落里面的图画特别要再付钱的，为什么呢？是最贵的，租来的，所以他们要付钱，结果我没有办法，我就买了另外一张票进去了。进去那个厅里面，最重要中间的一张图画，就是「亚伯拉罕杀以撒」的那个图画，很巧的今天我住的房子里面就挂着那张图画，小小的在房间里面。当然，我不欢迎大家到我房间去看看，那个旅馆会塌下去的。

你现在听，亚伯拉罕望着天的时候，头发完全白的，胡须也是苍白的，眼睛睁得大大的，莫明其妙，一个天使头伏下来，翅膀在后面，手差不多靠近他的时候，他吓了一跳，所以他一个手一把刀就掉下来。

还没有落地的时候好象拍照一样的拍到的那一幕的情形，他看着天使，天使有一点点忧愁加上充满慈爱的眼睛好象对他说「不要伤害他！」而亚伯拉罕的另外一只手着在按着以撒的下巴，把他的头整个按下去，所以他没有看见他要杀他的情形。他知道应当杀，因为神的吩咐，这个是最爱的孩子，他自己知道这一幕就要来了，他绝对不让他自己的孩子看见他在杀他，所以把他按下去，这个头是没有办法看到的。

我相信Agood picture taught thousands of word.伟大的图画就是哲学和人生经历的总结合所表露出来的线条、颜色、光线、布景那些总结合的智能，这是伟大的图画，给我们讲的话太多、太多、太深、太深了。当天使说「住手！你不要伤害他」的时候，这个阴暗的后面，远远的地方，影子里面有一个地方有一只羊已经预备好了。亚伯拉罕不是因为知道羊在那边，装腔作势。亚伯拉罕就是看见没有，他知道神就要这个孩子，而如果神说「只有他才是你真正的后代，只有他才是应许的，从应许生的才使万国得福」的话，杀，他要杀。他相信，神如果讲过这句话，神一定叫他复活。所以「复活」的观念不从宗教来的。「复活」的观念从神的启示，以及人对神启示的伟大、正确的响应来的。我再讲the concept of resurrection didn't come form religion,didn't come from human religious conept.It comes from the revelation of God and the right and accurate response of human beings to God's special revelation.

亲爱的弟兄姐妹，千万不要把「启示」囫囵吞枣的全部合在一起。普遍启示不是特殊启示，大家说「普遍启示不是特殊启示」，只有归正神学这样严谨的分开。「普遍启示」不是「特殊启示」；「特殊启示」不是「普遍启示」，所以千万不要说「老子是上帝给中国人的先知」，没有这样的事情。不要说「墨子、孔子是上帝给中国人的先知」，没有这一回事，他们领受了「普遍启示」。那么，你说「四书五经」也是上帝的普遍启示吗？不是，「四书五经」是人对「普遍启示」的响应写下的感受的记录，发挥的记录。所以「普遍启示」是神在万有中间彰显他创造的奥秘、智能、永恒性和他存在的印记，这个叫作万有成了「外证」，人越在内心里面，上帝把「直觉」当作内证，所以the external evidence and internal evidence both are the revelation of God in natrula term.这是「普遍启示」。那么我们看到大自然就写下一些，看到一些伟大的事我们就把感受写下来，那个叫作对普遍启示的感受和响应的记录。大家说「对普遍启示的感受和响应的记录。」那这个「记录」不等于是普遍启示，你明白吗？

因为「普遍启示」是神自己给的，对「普遍启示」的响应是人犯罪以后不可能没有错误的解释。

当二十世纪的哲学变成「诠释学」(Hermeneutics)这Hermeneutics 是从hermes。hermes 不是手表的名字，hermes 是希腊的传递信息的那个神。所以他怎么讲，就把那个信息传出来了，这样，每一个人讲解东西的时候，都没有办法脱离他主观的感受和响应。为这个缘故，诠释学告诉我们，你们读了许多的学问，其实你受了讲解的人主观的影响。今天我不教哲学，所以我不讲太深进去了，但是这是很重要的分野，二十世纪奠定了诠释学以后有最重要的基督教哲学家叫李库尔(Paul Ricoer,1913-)，这个人不是天主教徒，他是更正教的，他是基督教的，而基督教很多人只能糊哩胡涂随随便便的，没有办法在最大的学堂中间为耶稣作见证，没有办法在最有学问的人中间高举上帝的道，这是很可怜的。这样的人少得不得了。

关于「诠释学」的事情就是说，「诠释不等于真理，诠释不过是真理的解释」，对真理的解释没有办法逃避主观的蒙蔽，没有办法逃避有限制的了解。所以老子写的书是上帝的启示吗？绝对不是！不过是人对神放在人里面的道德律，放在外面的自然律，对宇宙运行的这些奇妙的感受的响应写下的记录。你明白吗？但是圣经是什么？----上帝的启示，而且是「特殊启示」，不是「普遍启示」，圣经不是人的响应，圣经是神给人的话语。所以这个是绝对的，是整全的，是正确的，是出于神自己的，是从神的灵自己感动的，这个是qualitative differcne，不能分开的。

我许多时候跟你们讲道的时候，把一步一步重要的神学原则都告诉你们了，所以你们可以从其中建立你们思想的结构，好叫你们不要一面作见证，一面害死人，好象庸医杀人；照样，庸才的老师杀害人家的子弟一样的，求主怜悯我们。好，庸医杀人，庸师误人，庸传道乱解经害死基督徒的信仰。

我继续下去。所以当亚伯拉罕献以撒的时候，他经历了这第二件的事情，他相信神是使死人复活的。圣经一共记载十多次死人复活的事情，十多个死人复活的事情，但是当亚伯拉罕对上帝有这种信心的时候，那个时候还没有一个死人真正从死里复活过，他已经有这个信仰。以后以利亚一个，以利沙一个，耶稣三个，彼得一个，保罗一个，启示录里面另外再有两个，还有耶稣死在十字架上的时候，那个时候许多人从坟墓里出来进到圣城作见证，那十多次记载复活的事情都在亚伯拉罕献以撒之后很久的事情。所以亚伯拉罕实实在在是信心之父；亚伯拉罕实实在在是对「复活」最有观念，宇宙所有的万物，万宗教中间，只有他是第一个人有这个观念。

你们台北现在正在展览米所波大米一些文物的东西，米所波大米最重要的就是汉摩拉比(Hammurabi,1792-1750B.C.)

石碑，可惜在你们中间展览的是假的，不是真的，这个不是「仿品」，是「复制品」；「复制品」比「仿品」高得多得不得了，因为它复制的时候几乎要找到相同的原料，相同的质量，相同的物质的element 本质，用相同的颜色，用相同的方法，弄到几乎百分之九十九相同，这个叫作「复制品」。当然我赞成带来台湾的是复制品，因为那全世界只有一个，这个叫作「形象样式」，那边的叫作「本体」，你明白了？啊，你现在更明白圣经所讲的，是「照着原有的本体形象样式造的」在这里。但是汉摩拉比石碑里面，从头到尾你看见了公义的法典，怎样刑罚，怎样报仇，但是没有「复活」的观念。汉摩拉比是在什么时候？亚伯拉罕的时代，或者早一点，或者同时，或者迟一点。汉摩拉比是个伟大的王；汉摩拉比是个伟大的社会领袖；汉摩拉比可以说是米所波大米的「包青天」；汉摩拉比这么伟大，但是整个里面没有「复活」的观念。你要知道你的信仰何等宝贵，你要知道基督教的信仰是何等独特，何等超越，何等宝贵，绝对不能许可人家把基督教跟所有的宗教相提并论，放在「宗教比较学」里面成为众教之一，这是绝绝对对不相同的，这是神自己的启示，阿们？

你把这个弄完了，现在我们回来了。当「不朽的追求」变成堕落宗教最好的产品的时候，变成「轮回」的观念，The best among the fallen religous concepts on searching of the immortality is the theory of reincarnation.轮回的观念是堕落以后宗教潜能所能产生最好的不朽的观念，这个在东方是印度教跟佛教，西方是主前第五世纪的毕达哥拉斯(Pythagoras,582?-500?B.C.)，后来影响了两个重要的思想家，一个是苏格拉底(Socrate,469-399B.C.)，另外一个是柏拉图(Plato 427-347B.C.)，而这些都与圣经完全相悖的，因为只有上帝所启示的和信心之父对上帝启示的响应亚伯拉罕里面才有「复活」的观念。

那这种观念建立到一个时代的时候，当耶稣基督自己来的时候，那是最高的时代了，因为那就是他自我来启示。而有关这件事，耶稣讲过的最伟大的话，在约翰福音第五章跟约翰福音第十一章里面。在约翰福音第五章里面，「时候将到，如今就是了，在坟墓里面的人，已经死了的人听见上帝儿子的声音，他们都必复活。」（参：约翰福音：5章28

节）亲爱的弟兄姐妹，这就表示基督是使死人复活的生命之主。这个是Master of life,the Lord of lives，这一句话后来出现在使徒行传第三章第十五节，「你们杀了那生命之主，上帝把死的痛苦解释了，使他复活，如今坐在父上帝的右边。」除了约翰福音第五章二十六节以外，我们看见耶稣所讲关于复活最重要的话就是在十一章还没有把拉撒路从死里面呼唤出来之前讲过的一句话，耶稣说「生命在我」，以后呢？「复活也在我」（参：约翰福音：11章25节）。亚伯拉罕没有听过，如果亚伯拉罕听过原来就是这一位使人复活的，亚伯拉罕一定跪在他面前，好好俯伏在他面前流泪感谢他，「我相信一位使死人复活的，原来就是你！」但是亚伯拉罕的子孙在耶稣同时代听见讲这句话以后，他们怎么样呢？谦卑吗？俯伏吗？跪下吗？就是那一天，他们亲眼看见耶稣在坟墓面前说「拉撒路，出来！」那死人就出来了（参：约翰福音：11章43-44节），那一天他们看了，不但不信，回去开会，决定杀死耶稣（参：约翰福音：11章53节）。你看宗教性堕落到可怕的地步到这里，今天有一些人被恨，不是因为他不好，因为他太好了。今天有一些人被人反对，不是因为他讲错道，因为他讲对道；一讲对道就显出别的牧师讲错道，所以他们就联合起来恨他。

前天有一个人对我说「唐牧师，我参加一些灵恩派的运动，他们都叫我不要到你的教会，不要听唐牧师讲道。」我说「为什么？」他们说「你为什么要去听一个没有圣灵的人讲道？」所以他们现在在传一件很凶、很毒的事情，「唐崇荣是没有圣灵的。」传遍全印尼，让他们的人都不来听我讲道。好，我笑笑的说，「我不会中伤他们的任何一个人，我只说极端灵恩派的毛病有这些，我们好好研究，然后来思想。如果他们肯研究，肯做我们一同追求真理的学生，用这样的态度一同讨论，我们可以给他很大的帮助。但是他们现在已经看出，如果这样继续下去，对他们太危害了，最好的办法，攻过来，“唐崇荣没有圣灵！”」亲爱的弟兄姐妹，你问他「为什么没有圣灵？」「因为不会这样....。」那么什么叫作「有圣灵？」「这样叫作有圣灵。」这是圣经的教训吗？不是圣经的教训，所以耶稣基督曾经在第八章跟这些以后要杀他的犹太人做一篇长篇的辩论，耶稣说什么呢？「你们的父不是亚伯拉罕。」「我们的父是亚伯拉罕！」「如果你们的父是亚伯拉罕，你们早就听从我了。」「我们的父是上帝！」耶稣后来讲了一句从来没有人敢讲的话语----「你们的父是魔鬼」（参：约翰福音：8章44节）。这句话一讲出来注定耶稣一定要死，但是，这个不是「爱心」不「爱心」的问题，这真理的源头到底是不是一位的神，或者是其它众多不同位的，不同来源的？「你们的父是魔鬼。如果你们的父是亚伯拉罕，如果你们的父是上帝，父上帝爱我，他差遣我到你们中间来，你不信我，我把真理传给你们，你们就因此想杀我」（参：约翰福音：8章40节）。耶稣讲的话里面最重的，最使人痛心疾首，使人知道他在世上的孤单痛苦的话，我相信就是这一句，「我把真理告诉你们，你们因此想要杀我」。

亲爱的弟兄姐妹，他们什么时候决定商议要杀耶稣呢？就是耶稣叫拉撒路复活的那一天。耶稣叫拉撒路复活应当是普世欢腾，全世界、全民俯伏，这是人类历史中间最伟大的一件事情，死了四天，已经臭了，已经埋葬在坟墓四天的人还有盼望吗？耶稣只讲一句话，「拉撒路，出来！」那死人就出来了。我每次讲到这里，我会想到计志文，因为他讲这一篇道有一个特别的话，他说「为什么耶稣不说死人，出来！拉撒路就出来呢？」计志文牧师说「如果耶稣说“死人，出来！”全世界的死人都出来了。」因为他的能力太大了，他不能这么讲，他要很谨慎说「拉撒路，出来！」「那死人」就出来。

亲爱的弟兄姐妹们，我的看法有另外一个角度，耶稣说「拉撒路，出来！」什么意思？重生得救，死亡生入死生是要个别的经历。是神自己呼叫你，是一个一个的，不是整批整批的。感谢上帝！

好，那么这一位复活的主，他叫睚鲁的女儿复活了，他叫拿因城寡妇的儿子复活，他叫拉撒路复活，都与以利亚、以利沙使童子复活是不一样的。为什么呢？因为以利沙、以利亚叫死人复活以前都要奉耶和华上帝的名向他祷告，然后才行神迹，耶稣基督需要吗？「上帝啊，显出你的能力吧，使人知道我是你的仆人。」然后「起来，复活！」需要吗？不需要，因为他本身就是神，大家说「他本身就是神。」他本身是生命的主，他本身是复活的主，大家说「他本身是生命的主，他本身是复活的主。」所以中文圣经翻译「生命在我，复活也在我」不是原来真正的意思，原来真正的意思「我就是生命」，「我就是复活」。大家说「主耶稣说，我就是生命，我就是复活」。如果你没有先讲「主耶稣说」那你就是生命了，你就是复活，我才不信你。再讲一次、一、二、三「主耶稣说：我就是生命，我就是复活」，Iam the life,Iam resurrection.从来没有一个人可以、能够、曾经讲过这样的话，除了生命的主自己以外。

好，这一位叫三个人复活的主，人家把他杀死，这个商议，这个决定是人类有史以来最无理，也是最大的勇敢，最野蛮，最无理的勇气，就是明知会叫死人复活的主，你还敢把他杀下去。这怎么可能，你只能杀一个普通可杀的人，你怎么敢杀一个叫死人复活的主呢，你明白吗？这个勇气太大了，但是感谢上帝，基督不能被死拘禁，但是他却为我们的罪甘愿死，所以死了以后他复活了。好，我把这个钟头讲完了，我需要再有差不多四十分钟。所以今天的聚会要比平常更长。但是，今天的录音带你买了，你送人就是真正传基督教福音最好的机会了。我相信我这一生不会在台北讲这一篇了，今天是特别给你们这个礼物，你们把这个复活的要素，整个复活与宗教的关系总结连起来，你听到一个很难听到的信息了。现在转到这段圣经，把整个复活的神学结构看清楚了，现在你看这一段：

「七日的头一日，黎明的时候，有几个妇女们....。」

几个？圣经没有说。我相信最少三个，我今天不必提，因为在别的福音已经提了，有三个妇女他们在耶稣被埋葬的时候，亲眼跟随到最后一步，为什么呢？因为那些男的早就跑光了！男人在大事上出现，在细节上不见了。男人在重要的时刻露面一下，其它的交给女人去做，。这是自古以来的常情。所以男人赚了钱，女人要从早上起来弄床到晚上睡觉关门，女人去做。男人去做工，赚了钱回来就呼呼大睡，什么都叫女人做，然后他就说「我很爱你，很爱你」，讲了几句就睡觉了。我们如果得罪我们的妻子，神是很不喜悦的，因为许多女人是做了很伟大的工作。我看到这些话，我老实讲，要我讲四个钟头讲不完的，单单这几节，我很感动。为什么这些妇女来到坟墓呢？因为如果不是她们，没有一个男人知道耶稣埋葬在哪里？她们是从头到尾跟到底的人。

当耶稣基督被抓的那一夜，一个叫作约翰的紧紧跟随主，一个叫作彼得的远远跟随主。两个都跟随，「距离」不同，因为心情不同。而讲最大声的，「我跟你同死也甘愿」的那个彼得是远远跟随的，不是紧紧跟随的。但是那一句话不讲，躺在耶稣胸怀里面的约翰是跟随紧紧的。我不知道你是哪一种？

当希伯来书开始的时候，哇！祷告热切到一个地步，我就知道不对了，因为这些人用感情来查经，我要你们用头脑来查经。过了几个月就掉下去了，现在慢慢再起来了。我已经对你说了，我要看见哪一个人从头到尾跟着的，我一定是第一个。你们只有几分钟就可以从家里来，我要坐几个钟头的飞机来。我们继续讲下去，这些男的走了，钉了十字架跑了，约翰看了走了。但是，怎么下来的？什么时候断气的？

什么时候从十字架拿下来？有没有被打断他的腿？拿下来怎么放进去的？有没有好好照顾？有没有放在坟墓？哪一个坟墓？在哪一个？从哪一条街进去的，坟墓里面这么多人埋葬的地方，放在哪一个洞里面？万一弄错了怎么办？所以这些妇女早就清楚看，仔细看，看到结尾、细节都清楚了，才流泪回家去。

巴哈(Johann Sebastian Bach,1685-1750)的《圣马太受难曲》最后一段是说「我们含泪离开你，主啊，安息在这里吧。」我相信这一首歌不是圣经的话，但这一首反应出和第一首歌相同的前因后果，伟大的信息，因为第一首歌Come Ye Daughters 「锡安的女子啊，与我一同哭吧，我们的主要被杀了，我们的主要受苦了。」但是，最后一首是什么？In tear of grife,we leave you Lord.「在含泪的痛苦中，主啊，我们现在暂时离开你，安息吧！」前后是相呼应的。这一首诗歌伟大得不得了，《圣马太受难曲》的第一首，我认为是人类有史以来最伟大的合唱，超过《弥赛亚》的任何一首。《圣马太受难曲》的第一首，单单按照相当中等，不要太慢的速度唱，你最少需要八分钟半才会唱完。

那个气的长度难得不得了。Come Ye Daughters,the daughters of Zion,see Him who the lamb of God.Why he dies for us.上帝的羔羊为我们死，「看，看，....。」所以从头到尾看，看到他死以后埋葬的时候，这些妇女再看，看他怎么样被埋葬，埋葬完了以后，含着眼泪，心里说「主啊，我们不得不离开你了，我们流着泪离开你。你安息吧！你安息吧！」但是，第三天跑回来了，第三天早上这几个妇女再跑回来，为什么呢？因为她们不愿意她们所爱的耶稣死了以后身体腐朽，臭烂，所以他们买了许多香料。这些妇女是不是自己储蓄钱买香料？或者向丈夫讨钱买香料？许多妇女做得半死向丈夫讨钱是很难的你知道吗？或者他们是从零用钱储蓄起来，我不知道，但是这些香料是很贵很贵的。如果你注意，耶稣生的时候，不是犹太人，是东方那些博士把乳香、没药、黄金带来，犹太人完全没有分。你看见耶稣基督死的时候，是尼哥底母把香料带来，耶稣死了第三天早上，是这些妇女把香料带来。这些妇女做事比男的更详细，更尽心。我知道妇女许多事情用心良苦，却不被记念。自从结婚那一天她的姓就被划掉了，她生的孩子都没有她的姓。她一生做得苦，做得劳碌，许多人不记念。丈夫的成功全世界世界知道，做妻子的做得半死好象没有人知道。好在有一句话，「人若爱主，这人是主所知道的」（参：哥林多前书：8

章3节），安慰了许多的妇女。

亲爱的弟兄姐妹，我知道男人与女人是不一样的，所以每次我讲完了口渴了发现没有水，我也知道筹委员都是男的。因为如果筹备委员会里面有一个女的一定会提醒「给唐牧师一杯水好吗？」如果都是男的就不会，布置得很好看，就走了。所以这些妇女来的坟墓，好不好啊？好。爱主吗？爱。牺牲吗？牺牲。请问，为什么黎明就来了？可能还要回去服事丈夫，可能早早来做完了她爱主的事，服事以后，祷告后完了回去还要煮菜给孩子上课。所以这些妇女黎明，天没有亮他们就亮了，可能她用大哥大联络，「我们在什么路口见面好不好？你带着香料，我带着香料，不要忘记哦。」她们几个妇女联络了以后，她们就到坟墓来了，她们没有找错，一方面含着眼泪，一方面思念耶稣，一方面记念他的爱，一方面想起主的牺牲，她们还是那么新鲜的回报主的爱的心情，拿着香料来到坟墓面前。

好，爱主，没有错，什么都好。错一件事，她们来找「尸体」。你听见了没有？她们来找什么？来找「尸体」。今天许多很爱主的人，事奉主，牺牲，奉献钱，在教会里面忙得不得了服务的人，根本不信耶稣基督复活。她为基督的伟大，为基督的爱，为基督的牺牲精神，感动到非常非常的心灵破碎，但是，她们没有办法接受耶稣是复活的。「基督教的道理是很好，耶稣的爱很伟大，他牺牲真是可以作我们的榜样，他的死是历史上最伟大最伟大人格的表现，但是他复活了上天堂，道成肉身....，我很难接受。」你是这样的人吗？她们到坟墓的时候，有两个图画家画两幅图画我都存下来了。一幅是从坟墓面前画出来的；另外一幅是从坟墓里面画出来的。请你注意，这些图画家用心良苦要把他们心中所了解的，对那个景、那个情的了解解释出来的时候真是把伟大的心灵注入帆布的上面。

那从外面拍的，三个女子非常有妇女优美的体态，她们看着，她们手指着，另外一个好象拿着东西，蹲在那地方，正在细听，坟墓的洞里面亮得不得了，一个好象黑影子伸着手，很坚决的讲的话，「为什么在死人中间找活人，他不在这里，他已经复活了！」他们受惊，就在那个地方听这些话。其实这个图画一定要这样画，因为如果要照圣经真正忠实的画，圣经说「她们把脸是伏在地上了。」那个女人伏在那边画出来没有什么感人的地方。所以他要画她们的表情就这样画法。

但是第二张图画很特别的，这张图画是在坟墓里面，好象天使在墓里面讲话的时候，有一个camera man 躲在里面等这一段时机；他画的时候给人的感动是很特别的。注意听下面的话，因为他故意把那三个女人来的时候，一个到了，一个靠近，一个远远还没有到。就把三个女人的脸孔，用三种表情画出来，你看伟大不伟大？所以先到的吓死了，还没有到的静静的，有一点惊奇，最后那个远远的还是满脸忧愁。这就表示「没有到」、「快要到」、「到了以后」心情的变化，心路的历程，伟大的图画你一定要了解。我最近几年给你解经，如果主许可我给你解音乐，再给你解美术，再给你解哲学，再给你解建筑，让你看见基督教圣灵在世界上的工作到底是怎样奇妙的吸引我们。

好，当这三个人来的时候，她们以为要在那里哭一下，在那里祷告一下，在那里看看耶稣的坟墓到底有没有动过。原来犹太人的坟墓不像中国人，不是放在泥土下面把泥土把它装满满的把它压在他上面，所以凡是赞成「浸礼」的人常常说「你不受浸，你不能像耶稣基督一样同埋葬、同复活」，那是乱解经，因为耶稣从来没有在泥土的下面被压下去过，不像我们浸在水里才能预表，那样的解经是很大胆的。你说「浸礼才是合圣经的」，因为你说「耶稣从水里出来」（参：马太福音：3章16节；马可福音：1章10节）。圣经说「耶稣从水里出来」没有说他「头从水里钻出来」啊。他「从水里出来」就是「从水里出来」，你一定要解成整个人浸了以后才浮出来，才冒出来，那是你的解释法，所以是「诠释学」的问题。圣经没有说耶稣是埋葬在泥土下面，整个把他盖起来。圣经说，耶稣是「用布把他包了以后，放在坟墓里面用石头把他封住的」，对不对呢？所以他起来的时候，他不必从泥土里面钻出来，从泥土里面出来，没有这样一件事情。

好，为这个缘故，耶稣基督被放在坟墓里面，他们是用一块石头，挖了一个沟，把这个石头滚下去。滚的时候，这个沟是向下斜度的，所以大概两个人的力量就可以把很大的石头封到那里，它会自己的转到那边，但是沟到了洞口的时候就向上，所以这个时候一到那里「碰！」就停止，就不能动。如果你要再推过去，那边是没有沟的，你要推回来呢不是两个人，是五个人到七个人（看体力多大就是了）才能把它推回来。所以这个妇女一到那边的时候，看见这个石头已经滚开了。「石头滚开」在拉撒路的坟墓面前是好事，「石头滚开」在耶稣坟墓面前是坏事，这表示谁去动了里面的尸体了？这表示耶稣连尸体都给人家偷去了，因为她们是去找尸体的。所以她们就惊奇，正在猜疑的时候，忽然有两个放大光的人在她们面前就讲话了，她们马上脸伏在地。这两个人绝对不是普通人；这两个绝对不是普通人，他们一定是天使。虽然这里（路加福音）没有记载天使，但是别的福音记载耶稣在复活的时候做了一些显现的工作。

那两个人讲什么话？「为什么在死人中找活人呢？」大家念一次「为什么在死人中找活人呢？」这句话什么意思呢？当我第一次觉悟到这一句话的独特性的时候，我清楚明白这是「宗教比较学」里面最重要基督教要抓到的信仰的中心。「为什么在死人中间找活人呢？」「你们是找活人吗？你们是找尸体，但你知道不知道他是活人，他不是尸体。因为你们是找尸体，所以你们到坟墓里面来找，因为他是活人，所以你们在坟墓绝对不能找到他，而你们不知道你们应当找的是活人，而不应当找尸体。」所以这一句话里面隐藏的话太多了，就单单一句话是用发问式，是挑战式的，是发问式的话语里面就把最伟大的几件事把它启发出来。

亲爱的弟兄姐妹，我深深受这一句话感动，而我把所有天使在整个圣经记载过的，讲过的话语摆列出来，我发现这是天使所讲过最伟大的一句话(The greatest saying of any words ever spoken by all the angels through the recording of the Bible.)所有圣经所提过的，所记录下天使讲过的话语里面，最伟大的话是这一句----「你们为什么在死人中间找活人呢？」大家说「你们为什么在死人中间找活人呢？」

今天许多人找永生的盼望，找人生真正的意义，找人得救的可能，到哪里找？到孔子那里找，到释迦牟尼那里找，到穆罕默德那里找，到索罗亚斯德那里找，到一贯道那里找，到苏格拉底(Socrate,469-399B.C.)那里找，应当听这句话，「你们为什么在死人中间找活人呢？」孔子的坟墓还在，释迦牟尼死的地方还可以知道，他的骨灰曾经分给几个地方，还可以知道。苏格拉底死在哪里还知道，大卫死在哪里知道，亚伯拉罕死在哪里知道，我们知道这些都是死人的坟墓。亲爱的弟兄姐妹，你在死人中间找活人吗？你在死人中间你可以找永生吗？如果他们自己都死了，他怎么样把永生赐给你呢？人间最大的讽刺就是在活人在坟墓的面前找生命，而犹太人在生命之主面前定计划把他杀死。这两件事是亚当后代愚昧到底的记号，求主可怜我们。

天使用什么办法讲话呢？天使见到这些妇女的时候，他是不是说「你们睡够了吗？你们昨天好睡吗？你们这么爱主早早就来，真是感激你们，这我们代表天上的天军、天使谢谢你们，地上有这么一群爱主的妇女，愿上帝厚报你！」是不是这样呢？没有这些话，没有那些客套的话，今天太多客套话，所以我们听不到信息；今天太多人的话，听不到神的话语；今天讲台太多人情的话，所以神的话传不出来。天使们一点不客气，「你们为什么在死人中间找活人呢？」原来当我注意的时候，我发现在教育学里面最伟大的教育方法就是「发问」的方法。你读过教育学吗？我不但读过教育学，我教教育学，我教书教了差不多四十八年了，我教神学讲了三十多年了，教育学(Pedagogy)里面说最伟大的教导是用「发问」的办法，而当我知道这些总原则，就是by asking question。因为「发问」至少有七大功能：第一、你可以知道思想。因为你问的时候他们一回答你就知道他们的思想到什么程度。第二、你可以刺激思想。第三、你可以集中思想。第四、你可以带领思想。第五、你可以比较思想。第六、你还可以填满。第七、用真理去启发思想，然后充满他们的思想。这是发问的果效，而真正伟大的老师是用问号来作教导的工具，笨的老师是用「填鸭式」的办法来教导的。什么叫作「填鸭」你知道吗？鸭子一只多重就卖多少钱，一斤如果五十块，四斤就二百块，这个鸭子只有三斤怎么办？卖二百块不好意思，提高价钱给人家骂，就把草啦、糠啦、....把什么东西放在嘴里一直塞、一直塞，鸭子说「我饱了。」「不！你饱我还爱你，我爱心来压迫你。」为什么？「因为要把你卖掉重一点对我好。」鸭子「喂喂，我不要吃了。」你「要要要要....。」这种老师是最笨的。人家没有启发他，只有勉强教导他，这种教导是最不好的，但我告诉你，上帝不用这个办法。原来圣经告诉我们，圣父、圣子、圣灵是最伟大的老师。

亚当犯罪以后上帝对人讲的第一句话是什么？发问法，对不对？「你在哪里？」对不对？发问法。我把这个原理再比较的时候，我把苏格拉底、孔子、穆罕默德、亚里斯多德(Aristotle,384-322BC)所有的教训把它摆在一起，我发现，全世界最多发问的是耶稣。感谢主！你说你已经信主很久了，你常常听到令你很惊奇的话对不对呢？常常你「啊！原来如此，原来如此。」我一定要提醒你，因为你们以为你已经是基督徒了，你已经是传道人了，你已经是教会领袖了，你已经是执事了，你已经是长老了，但我告诉你，在我们的信仰里面隐藏着的丰盛大到一个地步，是一生一世我们没有办法完全了解的。虽然如此，我们要尽心尽性去了解。基督是所有历史的教师里面发问最多的一个老师，是最伟大的老师。

耶稣基督发的问题在圣经四福音记载下来的，超过一百多题more than 100questions,你把这个数目比苏格拉底的书里面你看见没有这么多，柏拉图更没有这么多，孔子太少了，所以耶稣基督发问是有时把你逼到一个地步，你没有办法回答的，那个叫作能回答的问题。比如说，「你能在荆棘上摘葡萄吗？」（参：马太福音：7

章16节）你怎么答？「能。」不对，你不能答的，「你能在蒺藜上摘无花果吗？」你也不能答。你只能说「本来嘛，不能。」哦，原来这样。所以他要教导你的是什么？----好树结好果子，坏树结坏果子。如果是你，是我，我们就说「弟兄姐妹，好树结果好果子，坏树结坏果子。对不对？对不对？」啊，就是这样教了，耶稣不这样讲，耶稣先说「你在荆棘上能摘葡萄吗？」「你在蒺藜上能摘无花果吗？」他就醒过来了，这个叫作「刺激性的发问」，不能答的问题，一问，你马上醒过来。在这类问题中间最伟大的一句是什么？「人若赚得全世界，失去你们的灵魂有什么益处呢？」马上「谁能用什么换取他的生命呢？」（参：马太福音：16章26节；马可福音：8章36节；路加福音：9章25节）他们没有办法回答，到今天没有人能回答。道德性方面耶稣基督讲过一句从来没有人可以讲的话，「你们中间谁能指证我有什么罪呢？」（参：约翰福音：8

章46节）没有人会回答，耶稣再说「若是你们看见人子回到原来的地方，怎么办呢？」（参：约翰福音：6章62节）这是最伟大的教导，伟大的启发。所以我告诉你，耶稣是最伟大的老师。

保罗呢？也很伟大，单单在罗马书第八章最后一段你看见一连串几十个问号问出来是很难答的。不但如此。天使也是，我们以为天使就是两个翅膀飘来飘去，很美丽，男人女人，没有天使有胡须的，叫作「天使」是吗？你以为天使是那样，我告诉你，天使聪明绝顶。你说圣经记载吗？有！在哪里？在以西结书，怎么讲呢？「你这基路伯在伊甸园充满智能」（参：以西结书：28

章12节），原是如此，连魔鬼都聪明绝顶。所以你今天不要以为「只要信主，只要爱主，什么信仰都不要紧，什么教会都不要紧！」那许多人，教会受魔鬼的当，中魔鬼的诡计，为什么？因为它太过狡滑了，它用基督教的脸孔，基督教的形式，把你骗到你对真理全曲解，你还以为你正在服事上帝，这是很可怜的事情。

天使伟大到什么地步呢？我在希伯来书第二章的时候对你们讲过一句话，「天使把耶稣的名字赐给教会」，今天我们称耶稣「主啊」、「救主」、「基督」、「耶稣」、「以马内利」、「上帝的儿子」、「上帝的圣者」，这七个名字不是彼得告诉我们的，不是保罗告诉我们的，不是约翰告诉我们的，也不是旧约的先知们告诉我们的。我们对耶稣的这七大称呼是谁赐下来的？----

天使赐下来的，对不对呢？你再注意看嘛，没有一个不是天使赐下来的。天使对约瑟说「把马利亚娶过来，她要生一个孩子，明年生了孩子给他起名叫耶稣，因为他要将自己的百姓从罪恶里救出来」（参：马太福音：1章21节）。谁给的名字？天使。「耶稣」的名字天使给的；「基督」的名字是天使给的。「伯利恒，今天在大卫的城里为你们生了救主就是主基督」（参：路加福音：2章11节）。谁给的名字？天使给的名字。好，有三个了。「基督」、「主」、「救主」、「耶稣」，还有呢？「童女必怀孕生子，给他起名叫以马内利」（参：马太福音：1

章23节），天使给的。除此以外，还有什么？天使加百列对马利亚说，「你要生的至高上帝的儿子，他是耶和华的圣者」（参：路加福音：1

章35节）。所以这七大名称都是天使给的。天使在耶稣降生的时候，忙得不得了，赐下这些名字。天使在耶稣复活的时候，快快飞下来，对第一批到坟墓来的妇女讲一句警惕性的挑战，「你们为什么在死人中间找活人呢？」这几个人才知道她们的信仰错了。所以我认为这一段圣经是天使在及时，最紧要的关头对基督教的第一批见证人修改他们的信仰的大纲。我再讲一次the first correction of the wrong theological mind among the first group of the beilevers,first of the tastement of the witnessness,the first group of those who bring fourth the message.第一批见证人、第一批传道人信仰错了，天使及时下来改正他们。

这样，这天使是第一次，因为这几个妇女是最早的，没有人到坟墓她们最先来。起初他们乱得不得了，「耶稣死了怎么办呢？」彼得说「我回去打鱼，没有体力，我已经老了。」约翰说，「我也不好意思回去了，我怎么办呢？我跟随他，以为可以作王，现在什么王？他现在钉在十字架上死了三天，不知道怎么样。」在这样乱的时候，这三个人最先到坟墓来，但是她们来的时候是找尸体，她们来的时候以为耶稣是死的，她们来的时候是耶稣需要香料，她们来的时候，是牺牲花了很多钱买死人用的东西，你看她们的信仰是到这个地步。所以天使下来对她说「为什么在死人中间找活人呢？他不在这里，他已经复活了。」三句，大家说「「为什么在死人中间找活人呢？他不在这里，他已经复活了。」这是天使的三句话，当头棒喝，把她们敲醒过来，苏醒她们，给她们知道基督是活的。

第二、坟墓不是寻找生命的地方。

第三、耶稣基督是不属于这个层次，他是永生的主。

感谢上帝！如果你知道这三句话，你真正相信这三句话，那就不会像刚才了，You will never be the same again after you truely understand the three sentences.天使这三句话，「为什么在死人中间找活人呢？」是结束那些要永生而在宗教里面一直滚，一直找的人。

第二、他不在这里。耶稣不属于这个范围；耶稣不是坟墓里面这个范围，耶稣是什么范围？是活人。他是永生的主。

第三、他已经死了，但是他已经复活了，经过了这个历史阶段，经过了福音的步骤，他才能把生命给你。

三句话完了以后，就再四句话下来了，下面的四句话什么意思呢？第一句是方法论的，「你们应当记念。」前面三句是把结论先提出来，用问话来挑战，第四句是什么？是一种方法论的改变，「你们应当记念。」你说「我就是记念嘛！我记念我的主为我死所以带香料来嘛！」天使说「不是，你们记念是用什么？用感受，用感情，用经历。」正像极端灵恩派的人，他们不要好好查经，不要研究圣经的原理，只感受「主啊，我爱你，你爱我，很感动....。」「感」来「感」去，结果圣经都不懂。天使说「你们应当记念，记念什么？「主啊，我就是记念主嘛！我就是记念他为我死。」不！记念他的话。大家说「记念他的话。」我告诉你，今天许多最爱主的人是对主的话根本不明白的人；许多作见证的人对真理没有好好研究的。天使的提醒很重要，「你们要记念他在加利利对你们讲过的话。」其实这句话是呼应耶稣讲过的，圣灵来了要叫你们想起我对你们什么？----讲过的话，这很要紧的。今天我们如果没有道我们要传什么？传「道」，或者传「梦」？啊，「感谢主昨天给我作梦。」你传梦？你说我传经历，传「历」不是传「道」。「我差不多死了不成，汽车从我旁边闪过擦了一下感谢主，我没有死，不然我现在已经可能在犹大那边或者在彼得那边。」你是传什么？你是传「道」或者传「经历」？或者传「感受」？你是传经历里面的感受，你是传经历，你传你的作梦，你是传特别的恩典。你说，「上帝特别医治我！」为什么同样的病佛教徒也好？我问你，你说「我肝病好了。」有没有佛教徒肝病也好的？有。有没有基督徒肝病死的？当佛教徒肝病没有死，基督徒肝病死的时候你怎么样作见证？我不是说不是上帝医你，上帝不医他，但你要怎样把「真理」跟你的「经历」配合，否则你的经历会使那有知识的人，有学问、有理性的人马上否定轻看你，你懂吗？我告诉你，今天教会最大的损失之一就是只能引起傻瓜信主，没有办法征服有知识的头脑，这是我一生遗憾的事情。我在印尼在我的教会，在美国我看在我讲道中间，可以征服最有智能的头脑，在教会在社会里面最不容易被尊重的人让他们听了神的话，他说「主啊，我要相信你！」求主怜悯我们。

亲爱的弟兄姐妹，天使，「你很会记念主啊，你还记得他的钉痕吗？你记得他全身都是血吗？」不！「你们应当记念他在加利利对你们讲过的话。」这是方法论的改变。第一、用问号的挑战把他们转来。第二、用方法论的改变把他们带回来。第三、用耶稣的话再一次印证福音信仰的中心是什么。

请你注意，天使说「你们应当记念他的话」，你说「记念他的话，他的话那么多记念哪几句呢？我们听了这么多，我们要记什么呢？很难记嘛。」我请问你，你信主几年了？啊？这位弟兄，你信主几年了？

十五年。你常常做礼拜嘛，十五乘五十二多少？七百八十个礼拜天了，对不对？七百多次了。那么请你回去把七百多次所听的话写来好不好？看你能写多少？你听了很多，要记哪些呢？啊，这个是麻烦了。

听道是听，但是「你讲你的，我睡我的；你叫你的，我呼我的，我想我的，你想你的，我写我的....。」很多人听道没有把道听进去，我们作传道的看很清楚，我站讲台两万八千次，我看你眼睛就知道你有没有听，你有没有注意听了。有的人听道的时候是这样....，好象一直「阿们」，一直「阿们」，他是「阿们」另外一件事情。还有人听道的时候看来看去。还有人听道，一直玩指甲。我们看得太清楚了，不好意思讲就是了。你怎么听道？你如果连注意听都没有，你怎么记念主的话？不可能的！你说「主啊，我是听了很多，很多就是很多。前几天礼拜六我从早一直到晚上六点回到家里，六点三十再回到教会再去带领Oratorio 唱韩德尔(George Frideric Handel,1685-1759)的诗歌，到晚上十点回去，第二天四堂讲道还要坐飞机，还要坐出租车，累得不得了。但有一批人是青年人犯了罪，后来悔改了，信主了，在我们教会里面，我把他们叫来，一个一个谈。有一个很英俊的年轻人，我说「你什么时候开始听我讲道？」他说「昨天第一次。」（就是我们受难节，差不多两千九百人参加圣餐，那个年轻人也在里面。）他说「我昨天才第一次听唐牧师讲道。」我说「你听了什么？」「很多。」「什么？」「忘记了。」「刚刚一天，忘记了。」我说「我有没有讲这个？」「哦，有有有....，我记得了，记得了。」

我训练我的女儿，九岁的时候，爸爸讲道记下来，重点记下来，非重点不要记下来。重点记下来，非重点不必记，我就要看她抓不抓得到重点，你懂吗？九岁多，后来回去我查，真的抓到重点了，啊，后来她养成习惯，重点记下来，重点记下来。我慢慢就看她怎样听道，现在她已经十六岁了，听道很像我妈妈，皱着眉头，我放心了。如果一个孩子从少年的时候注意听，集中精神听。听完了不懂马上问，我就知道他听进去了。有一次我在开车，全家人跟我们回家，后来「爸爸，你说送了东西给人不可以拿回来，是不是？」我说「是啊，送了东西你拿回来？不可以的。送了就不可以拿回来。」她说「所以我不拿回来。那么真的是这样吗？」我说「当然是这样嘛，东西送人怎么可以拿回来，永远不可以拿回来。」「那么为什么上帝拿回去？」我说「上帝拿回去？」「你刚才说赏赐的是耶和华，收取的也是耶和华」（参：约伯记：1章21节）糟糕，我才知道（那个时候她才十一岁），我说「糟糕解答问题连十一岁的孩子都不容易解答了」，对不对呢？所以我们怎么可以随便以为传道骗骗人呢？对这些妇女，天使说「你们应当记念他在加利利对你们讲什么？」「加利利？加利利耶稣讲那么多，要记得哪一些呢？」好，我告诉你，这个叫作精简浓缩(reduction)

。亲爱的弟兄姐妹，你尽量听道，但是你要懂得reduction，就是这样简化它，简化的时候把精要的东西严严抓住，牢牢记住，永远不放开。而天使在这里就做一个总归纳，「你们听见他在加利利讲什么吗？」「哦，耶稣在加利利讲很多，单单登山宝训都三大章了，还有一大堆其它的“有福了”、“有福了”....，还有许许多多的事情。」天使说「基督必须受害被交给罪人，钉在十字架上，第三日复活。」所以我感到天使是聪明绝顶，这些天使单单讲这七句话（请你注意），就把基督教整个信仰架构方法论，信仰的重点和信息的要害全部点出来了。我是非常佩服，唉呀！我有一天到天上去，我要找这几个天使。我告诉你，你不要以为天使是普通的，天使是神学家，天使的「基督论」是中心点抓得很紧的。今天很多神学家是「鬼学家」，今天许多神学越读越高越不信耶稣的死里复活，今天有许多神学博士根本对圣经一窍不通，他们只有玩弄花样，把词句弄得又玄又奥，人以为他很有学问，但是你问他的信仰，他不讲。

有一个神学院，哇！学问多得不得了，他的书差不多十二万本，我去参观。他们的老师们都是最大的，最好的学校毕业的，但是他们说，「这个问题，这个人的看法是这样，这个人的看法是这样，这个人的看法是这样。」一个学生问「老师，你自己的看法是怎样？」他怎么回答呢？「你们不必知道我的看法，你们不必明白我的信仰，因为我在教书的时候就把各派的理论告诉你，我自己不必告诉你我是哪一派。」所以这个学生说「你到底是教我有信仰，或者教我有知识不必有信仰呢？因为你是没有立场。」我告诉你，今天许多神学院正走这条的线。天使是神学家，天使研究基督的详细的程度，跟观察的细腻的心情在彼得前书第一章清楚的说「天使也详细察看」（参：彼得前书：1章12节）。因为他惊奇上帝竟然不救他的朋友，但是救这些亚当的后代。比他更低级的罪人，上帝为什么救他？亲爱的弟兄姐妹，然后天使把这些归纳出来，「基督必须受害。」这句话什么意思呢？这句话原来就是后来耶稣基督在同一章圣经里面对那个以马?玚策^去的人和那些门徒讲的「基督必须受害」这个是基督论的更正，因为他们所盼望的基督是军事性的，他们所盼望的基督是报仇性的，他们盼望的基督是雪民族之耻，赶掉外敌，结束他们的蹂躏，铁蹄的践踏，复兴以色列国的。所以当耶稣基督升天前以前彼得还问一句话「主啊，你复兴以色列国就是这个时候吗？」（参：使徒行传1章6节）对不对呢？彼得的基督论是不如十字架旁边的强盗。因为旁边的强盗知道，「你得国降临的时候，你记念我吧！你是天国的君王。」而这个跟随主三年半的彼得，「你复兴以色列国。」他没有看到天国，他看到以色列国，正如今天许多教会没有看见上帝的国，只看见台湾国，只有看见现世，没有看见神的宝座，真是可怜，求主怜悯我们。

天使在这里修正基督论。「基督必须受害」，不是「基督作王进入荣耀」，「基督受苦进入死，基督必须钉十字架，交给罪人被定罪而死，第三天从死里复活。」你把这个事情明白了，「去，传福音！」感谢上帝，就因为七句话，第一批的见证人神学建立起来了。我盼望今天这一堂的道把你的信仰重新建立起来。阿们？感谢上帝。你见证什么？你传什么道？你领人归主，你到处为主工作，你讲些什么？

今天的圣经，天使说「你在死人中找活人吗？」基督教的不同就是因为我们有一位活的主嘛！为什么去坟墓找？他不在这里，他已经复活了，三句完了以后，「你们应当记念」，转过来「方法论」，回到「基督论」里面，「基督是一定要受害的，被交给罪人的，钉十字架的，从死里复活的。」好了，他们去，就告诉人，就做耶稣基督复活的第一批见证。感谢上帝！所以现在我告诉你，不要看轻女子，因为基督教最先传耶稣复活的一批人不是男人，是谁？就是这几个被天使更正的人。the first group of the preachers to testify to bear the witness of the resurrection of Jesus Christ are women.这是第一批的人。从此以后，历世历代女人传道比男人多就变成定局了，因为这是在旧约已经预言的话语，「传福音的妇女成了大群。」当韩德尔把这一节写成诗歌的时候，「上主宣告说，the prachers will become a great company (The Lord gave the word:great was the company of the preachers.」「传道人要成为大群，传道人要成为大群，传道人要成为大群！」英王钦定本King James Version 翻译不出来，他就说「很多传道人要出现。」但是，中文和合译本一查原文的时候，「传道人要成为大群」，那个「传道人」是女的，不是男的。the peachers of women，女传道成为大群，感谢上帝！

今天我不是妇女节，安慰安慰妇女，因为妇女也不要太骄傲，所以许多的宣教机构已经查出来了，女子作传道的百分之六十六点几，男人是百分之三十三点几。「啊。」你说「你看，我们女的胜了。」所以ladies first，真是first in number，不要骄傲，因为其中六十六点几，其中的百分之三十三点几是那些男的太太。

我现在问，恩惠姐妹，校园团契女的多还是男的多？女的多，是吧，「传福音的妇女成了大群。」那么，你说「唐牧师，怪不得做礼拜的女的多。」不不不....，我的教会男的比女的多一点点，有一些教会专门女的，一大堆女的，为什么呢？因为牧师讲的道适女人听，不适合男人听。以后我们再讨论这个事情。好，这些人回去就告诉谁？----

十一个什么？这里不讲「门徒」了，你讲「使徒」跟其余的人。十一个使徒，「使徒」什么意思呢？「奉差遣的人」。这些奉差遣的人礼拜天早上还在睡觉，妇女拿香料到坟墓，去找耶稣，他们还在睡觉，他们迟起来，他们的心不如这些妇女。

所以这些妇女先蒙恩，先听见神借着天使对她们的更正，先得到重要的神学思想，He is not here,He is risen,why are you seeking the living one among the death?为什么在死人中间找活人？You should remember what he told you in Galilee.感谢上帝，愿上帝赐福给我们。大家站起来，我们一同说「感谢主！赞美主！耶稣复活了。」

「复活，复活，哈利路亚！复活，复活，哈利路亚！复活，复活，哈利路亚！基督已经复活。」

更大声唱

「复活，复活，哈利路亚！复活，复活，哈利路亚！复活，复活，哈利路亚！基督已经复活。」

为今天所听的感谢主，为天使的提醒感谢主，为我们作基督复活的见证所需要的纯正的信仰，坚定的顺从感谢主。我们一同恳切开声祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你的爱，你从死里复活，你不在死人中间，你把你复活的生活赐给我们。你是永生的主，我们把一切荣耀归给你。我们恭敬为今天所领受的，天使们对这些妇女们所传的，的提醒的教导，使我们回到你的面前，我们感谢赞美你，求主你施恩赐福，给我们一生一世跟随你，走在你道路中间，在复活的主背后，我们顺从你的脚踪，把主你自己的生命传给别人，叫别人与我们一同得着福音的好处。主啊，你听我们的祷告，我们把一切荣耀归给你，求主你施恩，求主你赐福。感谢赞美，奉主耶稣基督的圣名求的。阿们。」

我们为教会的复兴祷告，为教会得回纯正的信仰，基督从童贞女所生，基督留着空的坟墓成为人类真正的盼望，因为所有的教主的坟墓是充实的，所以跟随他们的都是虚空的，我们的主坟墓是空的，所以他把实实在在的生命充满我们，在我们跟随他的人里面。我们感谢上帝，我们为教会的复兴祷告，我们为下个礼拜的查经恳切祷告，一同开声祷告。

「主啊，我们为着教会的复兴来祷告，为着许多的教会传讲真理的勇气祷告，我们为着许多人对你的信仰的真实性得着的复兴来祷告，求主你怜悯，求主赐福，求主你与我们同在。主啊，你加添我们的力量，叫我们在你面前蒙恩，我们需要，我们仰望你，我们恭敬把自己放在你的手中，愿主你施恩，愿主你赐福，愿主你捆绑撒但的作为，吩咐它远远离开我们，求主你加添我们力量，叫我们在你的面前蒙恩，我们离开你不能做什么，我们恭敬把自己放在你手中。如此仰望祈求，求主施恩赐福，这样祈求祷告，奉主耶稣基督得胜的尊名求的。阿们。」

「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」

大家说「感谢主！赞美主！哈利路亚！」请坐。


第四十讲

晚安，你们唱诗的精神真好，速度也好，是不是你们平常唱诗会慢一点，在希伯来书讲座的时候就唱快一点？有没有？有。是这样吗？那你们回到教会又再慢慢来，以后礼拜三又快快来，以后回去又慢慢来。其实把每一首诗歌速度增加20%到30%，你就发现很灵活的，每一首歌都是美得不得了。刚才那一首歌很美，对不对？我们再唱一首歌好不好我们唱「速发光」。四百三十五首，以后慢慢很多司琴知道了这种速度叫作「唐崇荣速度」。大声一点，特别是第一拍你大声一点。

速发光

1.千万人活着在深海洋那边，速发光，速发光；他们哀求，你是否总听不见，速发光要速发光！

2.千万人在痛苦中等候福音，速发光，速发光；快去寻找，救他们莫再耽延，速发光要速发光！

3.耶稣命我向他们传扬福音，速发光，速发光；蒙救赎者岂能不听从主命，速发光要速发光！

（副歌）速发光，速发福音真光，速照亮幽暗昏沉地方，多人等候庄稼已经成熟，速发光，要速发光！

没有唱过的举手我看看？唉呀！你们都是唱夜总会的歌，大概。怎么这样好的歌没有唱过？好听不好听啊？我没有戴眼镜看不清楚就唱得这么好听了。何况你们大家看清楚唱就更好听了。好，我们大家再来唱好不好？

速发光

1.千万人活着在深海洋那边，速发光，速发光；他们哀求，你是否总听不见，速发光要速发光！

2.千万人在痛苦中等候福音，速发光，速发光；快去寻找，救他们莫再耽延，速发光要速发光！

3.耶稣命我向他们传扬福音，速发光，速发光；蒙救赎者岂能不听从主命，速发光要速发光！

（副歌）速发光，速发福音真光，速照亮幽暗昏沉地方，多人等候庄稼已经成熟，速发光，要速发光！

你们很好啊，唱一次就会了。好，现在请弟兄们看看，你们有没有「领导才」。圣经说「男人是女人的头」（哥林多前书：11章3节），大家说「男人是女人的头」。女人说「男人是女人的头。」同意吗？不同意的不是反对我，是反对上帝，因为这是神讲的话。我们这里有一位教育学博士，我感到他里面有一个很美的东西，他知道圣经的原则，所以他讲学辅导的时候，他不是辅导男的，是辅导女的。他的意思是说「当女的真的明白圣经的意思，她顺服神的真理以后，整个家庭就幸福了。」我非常非常同意这个事情，为什么世界这么混乱，就是因为亚当怕老婆开始的。对不对呢？全世界的罪就从亚当怕老婆开始的。他老婆叫他吃，他就吃，坏了，就坏了！他应该说「你吃什么？神吩咐我们不可以吃，不要拿！」那就好了，所以男人不领导世界就乱，大家说，「男人不领导世界就乱。」但是男人要怎么领导呢？用「道」领导，大家说「用道领导」。你怎么可以用「道」领导呢？你先顺服道。阿们？所以领导的「导」上面一个道，下面一个寸，对不对呢？领导的「导」上面一个头，下面一个「走」对不对呢？有基督作我们的元首，我们行的时候就在道中间。你有上帝的道才能领导，大家说「要有上帝的道才能领导。」而上帝的道是从基督顺从上帝，教导我们男人顺从基督，然后女人顺从男人，然后儿女顺从父母，就是这样的原则，这几句话就比所有教育学的书更好，好不好啊？阿们。

现在很多教育学博士自己的孩子教得乱七八糟，你有没有注意到？可能你的爸爸就是教育学博士吧。有一些乡下老太婆孩子教得很好，她什么教育学都没有学过，你有看过这样的事情吗？很多！有一次我在香港讲道，我说「许多心理学家讲得理论头头是道，回到家里吵吵闹闹。」讲完了，一个作太太的到前面来（哭），我说「你做什么？」她说「我要跟你谈。」「谈什么？」她说「你刚才讲那几句话就是我丈夫。我丈夫是心理学家，我们吵得半死，他辅导人家个个都听他的，我跟他就吵得半死半活。你要不要辅导我？」我说「不！我如果要辅导叫你们两个先来，你们都是基督徒，用圣经的原则讲给你们听。

」

亲爱的弟兄姐妹们，基督作头，我们顺服他，世界才有盼望。好，「速发光」，我们请男的先唱，看你们像不像男人好不好？

好，现在再在唱三遍把它背起来，好不好？你很久没有背书了。

「速发光，速发福音真光，速照亮幽暗昏沉地方，多人等候庄稼已经成熟，速发光，要速发光！」

不难对不对？如果三遍以后你还不能背，那下个礼拜你可以不必来听了。因为你这么迟，这么慢，我讲得这么快，可能神安排你听一些慢的人讲道。

（副歌）速发光，速发福音真光，速照亮幽暗昏沉地方，多人等候庄稼已经成熟，速发光，要速发光！

很好，有的人第一遍就背起来了，有的人第二遍还要偷看，有的人第三遍还没有唱。好，现在大家看这里，看我，我不很漂亮，但很重要，要你们全部看这里，因为速度在这里，精神在这里，一、二、唱。

（副歌）速发光，速发福音真光，速照亮幽暗昏沉地方，多人等候庄稼已经成熟，速发光，要速发光！

这首歌好不好？好。为什么今天才唱？为什么从来没有唱？你们教会是不是用这本诗歌？不是。好，现在把它抄下来带回你的团契，带回你的教会，好不好？那本教会的从下个礼拜开始就学唱这首诗歌，提议给你的牧师。第四百三十五首，提议给你团契的主席，提议给你司会的人，提议给你的音乐部。有人问「为什么要唱要唱这首？」你说「唐牧师介绍的。」「好不好听？」「很好听。」他说「我不相信。

」你说「听我独唱。」你就唱给他听。

好，大家再来唱，我们站起来唱第一到第三节。

我们一同恳切祷告。为今天的聚会祷告，为今天传讲的信息祷告，为主无用的仆人祷告，为我们每一个到主面前来的人祷告，为所传讲的信息里面要给我们的福份，要给我们的光照，与我们预备的心谦卑受教对主的面前祷告，一同恳切开声祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱你吸引我们，你光照我们，你教导我们，你用主你的灵来引导我们，给我们回到你的面前。我们恭敬把自己放在你手中，求主施恩，求主你赐福，求主捆绑撒但，求主加添我们力量，用主你天上来你自己的能力来引导我们。用主你天上的信息光照建立我们，用你至圣的真道，活泼的圣言来修正我们，使我们回到你的面前，我们重新被建立，我们领受你的恩典丰丰满满，在你面前蒙恩，我们感谢赞美你。主啊，你可怜你无用的仆人，与他同在，给他把真理传讲得清楚，没有折扣的带出你心中所存的意念，叫我们众人在你面前得着光照，得着建立，我们把一切荣耀归给你，我们感谢赞美你，愿主你施恩，愿主你赐福，这样祈求祷告，奉主耶稣基督得胜的尊名求的。阿们。」

我们为全世界的基督徒对圣经的了解，对圣经的渴慕，对圣经所带出的信仰的顺从来祷告。愿主的话在这个时代中间，再一次抓住许多的青年人，再一次充满许多仆人，再一次引导许多他的百姓，可以在世界活着把神的道的原则实行出来。我们大家为圣经在信徒、在教会、在传道人、在他的儿女中间应当有的地位。我们大家恳切祷告：

「主啊，我们在你面前再一次为你的道在人间应当有的地位来祷告。你道既然成了肉身，你的道既然启示下来，你的道已经记载成为话语，我们如今享受你的恩典，如今显出你的话语，如今相信你的圣经，我们把一切荣耀归给你，求主你施恩赐福，求主你捆绑撒但，求主与我们同在，叫我们在你面前蒙恩，我们感谢我们赞美你。我们恭敬把所有的传道、牧师带到你的面前，愿主你的恩、爱充满他们，愿你的灵引导他们，你大能的圣手托住他们。主啊，愿主你赐福给你的话，在每一个传道的人，每一个站讲台的人，每一个教导真理的人，每一个事奉你的人，每一个传福音的人身上可以自由运行。主啊，你听我们的祷告，我们把一切荣耀归给你，我们在你面前求主叫撒但羞愧，叫异端邪说不能盛行，叫许多错误的教训可以自己感到羞愧而离开你，让你至圣的真道，你活泼的圣言，你生命的话语可以正确的把光照在人的心中，使人离开黑暗，归向光明；离开错误的思想，归向真理的范畴。我们感谢赞美，如此仰望，奉主耶稣基督得胜的圣尊求的。阿们。」

请坐。我们一同打开希伯来书第六章，我们一同来读，我们要从第九节开始来读。翻到了一同开声来读：

「亲爱的弟兄们！我们虽然是这样说，却深信你们的行为强过这些，而且近乎得救。因为上帝并非不公义，竟忘记你们所作的工，和你们为他名所显的爱心，就是先前伺候圣徒，如今还是伺候。我们愿你们各人都显出这样的的殷勤，使你们有满足的指望，一直到底。并且不懈怠；总要效法那些凭信心和忍耐承受应许的人。」

「亲爱的弟兄们！我们虽然是这样说，却深信你们的行为强过这些，而且近乎得救。」

我们在前两个礼拜，就是复活节前的一个礼拜，我们已经思想了前面第六章第四节到第八节这些很难明白的话语。这一段圣经不但是全本圣经中间最难解释，最难明白的圣经的一段，也是在希伯来书里面儆戒的话语里面很重要的一些话语。那么，这样，希伯来书的作者借着这一段的圣经告诉信徒，有一些的人，这些人蒙过神的恩典，他们领受过许许多多从天上来的福份，他们经历过许许多多圣灵亲自做工的这些的现象，他们在这样的团体里面，他们在教会的中间，他们经历过，他们享受过这么大的恩典，但是他们后来离弃真道。这样，不再给他们有重新懊悔的机会了，因为他们是亲自把耶稣基督再钉十字架，明明的羞辱他。那么，这样就引起了很多重要的神学问题了。得救的人离开了上帝的道没有悔改的可能吗？若是这样，什么叫作「离弃上帝的道」？如果得救的人悔改也不能再得救的话，那么表示得救之后没有真正的把握使我们可以持守永远的生命，我们已经领受的重生的经历会失去吗？如果不会的话，为什么有这一段的圣经？如果有这一段的圣经的话，岂不是会的吗？但是，如果我们相信得救以后还会再灭亡，再失去救恩的话，好象和圣经许多的经节是相矛盾的，相冲突的，是不和谐的，因为主耶稣基督亲自告诉我们，这些父所赐给他的人，他已经把永生赐给他们，而且他们中间没有一个人会灭亡，他我保守他们直到末日的时候，连一个也不失落（参：约翰福音：6章39节；19章9节）。这样的话，到底是耶稣的话对呢？是希伯来书作者的话对呢？

你说「我把这两样把它结合起来，得到一个可能的和谐，就是说主不撇下他们，主要保守他们，但是他们自己作孽，他们自己离开主，所以主的保守结果就没有果效了。」这是可能的吗？难道主保守我们的能力，比我们自己这个犯罪自由的能力还更小吗？以致于我们抵挡神，我们离弃神就使我们没有办法在主的保守里面得着永远生命的果效吗？这样好象在逻辑上，在教理上，在经文的解释上又不大对。那我们怎么样明白这个道理呢？我们只能明白从圣经其它的段落，其它的经文的启示中间看到这些基督徒是假基督徒，这些所谓的「基督徒」是有形教会里面的会友，不是圣而公之教会里面的真基督徒。这样你就可以明白这一段的圣经和其它的圣经中间是没有矛盾的。

换一句话说，真正重生得救的人是永不灭亡的；但那些好象得救，却不是真正重生得救的人，他们是要灭亡的。因为他们离弃真理，他们明明羞辱耶稣，他们把上帝的儿子重钉十字架，他们根本把神的恩典看为平常，那这些人就不是真正得救的人。所以我们很清楚的看见，这样，在教会里面不是每一个人都是重生得救的人。神许可闲杂人存在会中，从出埃及记，从旧约里面我们就看得很清楚了。所以以色列人出埃及的时候，有闲杂人在他们的中间，我们看见了在新约中间有受洗的人西门，彼得对他说「你在这道上」什么？----无分无关（参：使徒行传：8

章21节）。还有耶稣基督所拣选的犹大，是离开基督而去。那么这些人，西门、犹大这些闲杂人，他们是不是上帝的子民呢？如果不是上帝的子民，请问他们岂不是曾经活在子民的中间吗？如果是上帝的子民，为什么他们后来灭亡呢？圣经给我们的教训很清楚，圣经没有说过他们曾经得救，后来灭亡；他们曾经重生，后来重死，从来没有这样讲，圣经从来没有这样的教训，所以我们要从圣经神的话中间得到一个很清楚的结论，就是「有一些不是真基督徒的，神许多他在有形教会中间停留，在有形教会中间团契，在有形教会中间聚会，在有形教会中间一同好象事奉一样的。」

那你说「这个有没有其它圣经根据再来做更进一步的印证」呢？有。耶稣基督说「在田里面有麦子，也有稗子，让麦子与稗子一同成长吧！直到我再来的时候要把他们分开」（参：

马太福音：13章30节）。「让山羊与绵羊一同存在吧，等我来的时候再把他们分开」（参：马太福音：25章32节）。所以主是最后分开真假信徒的审判的最高权威。主是最后分开麦子与稗子最后的决定权，至高权。这样，我们就看见了，用这些总原则来处理这一段圣经的时候，你没有看到有任何圣经与圣经之间的矛盾存在。阿们？感谢上帝。

所以这些人他们蒙了光照，他们知道善道的滋味，他们在圣灵中间有份，他们也知道来世的权能，他们已经先尝过天恩的味道，这五大经验他们都有了。他们亲自感到神的恩典，亲自受到圣灵的感动，亲自尝过天恩的滋味、未来的情形，觉悟到末日审判的可怕，结果呢？他们忽然间把这些都当作看轻了。从我们的眼光来看，他们是临时变挂，但是耶稣基督说「从起初就不信了」（参：约翰福音：6

章64节）。

耶稣选犹大的时候，是不是从起初就知道他是犹大，是要卖主的人？圣经很清楚的告诉我们，「主从起初就知道谁要卖他，从起初就知道犹大是灭亡之子」，他是「灭亡之子」。这个「灭亡之子」，这个非属于天国子民，撒但国度的人，耶稣为什么拣选他呢？现在我们有一个很重要的问题，为什么主清楚知道，明明知道犹大是不得救的人，而主最后也让他走灭亡之路，那么从起初为什么要拣选他呢？耶稣基督选错人了吗？是不是选错人了？不是。如果耶稣不是选错人，是故意选他来卖，耶稣才卖得掉吗？是不是呢？如果没有选一个犹大来卖他，耶稣怎么卖掉呢？那如果耶稣卖不掉，福音怎么样成功呢？福音如果不成功我们怎么有救恩呢？如果没有救恩怎么可以得救呢？所以，「感谢主！选犹大来卖他，是一切安排得很好，这是最伟大的导演。」是不是这样呢？你说「不是。」那耶稣基督选他的目的是什么？

耶稣基督选他的原因是什么？犹大凭什么蒙上帝的拣选，这样的拣选跟彼得蒙拣选是不是有同样的份量？同样的的品质？the same quality of election，不是的！所以归正神学实实在在，彻头彻尾把圣经里面的原则都分析了以后，就把一切总原则的那些智能教导给历世历代的教会。所以在归正神学的里面超过所有的神学，把这些东西都分成两部份。

第一、我们看见归正神学相信有「普遍启示」以及「特殊启示」的分界。The difference between the general revelation and the special revelation.The only theology to present to dissent these two things which are totally different is reformed theology.我要告诉你一定要注意归正神学。今天有许多工作很热心，事奉非常富感情，很殷勤的福音工作者都是没有很强的神学基础。所以你事奉到一个阶段的时候，你乱了，在最重要的关头中间你不知道要怎么样带领人，因为你自己没有很生根的建造，这是很可惜的事情。

去年我在温哥华讲道的时候，后来有一个老人家八十几岁了，他是谁？他是香港大学前任科学院的院长，他后来已经退休以后被认为是香港终身退休荣誉教授。香港大学终身荣誉教授很少人的，不但如此，这个人而且也被认为在香港大学的历史中间有非常举足轻重，在教育上有功劳的人。这个人是谁呢？金鑫豫博士（音译），金鑫豫博士在一九七七年的时候参加我的聚会，他把一个匹兹堡大学地理学的教授带到我的聚会中间，我在画图的时候（我在四十秒钟的时间里面画一个世界地图），那个地理学教授吓了一跳，他说「我一生没有看过一个人不到一分钟把世界地图画在黑板上，而且画得这么准确！」后来他一定要跟我吃饭。那么金博士跟那位地理学博士跟我吃饭，他就跟我谈「你为什么信耶稣」这样的事情。金博士说，他一生一世注意到，凡是真正爱科学的人都对信仰会打开门的。他说「基督教信仰跟科学是没有冲突的」，那么金博士去年在温哥华的时候，我们都知道他退休以后，他不再作教授的工作了，他作什么？作传道人了，作牧师了。所以金鑫豫博士去参加我的温哥华布道大会以后他对我说「唐牧师，我要谢谢你。」我说「你谢谢我什么？你是老前辈，你是八、九十岁的人（我不过是现在才六十一，对你当然我是老前辈了，对他我就不是老前辈）你要谢谢我什么？」他说「在二、三十年前，我正在混乱中间，大家都爱主，大家都信主，大家都事奉主，大家都敬拜主，但是我不知道哪一种神学是最强的，哪一种神学是最重要的。突然间有一个人问你一个问题，“我们的信仰应当走什么路线”，你回答一句话“reformed theoloy is the right one.”你讲了那一句我吓了一跳，我突然间对主说“主啊，这是不是你借着唐牧师对我讲的一句话呢？”什么叫作reformed theology？」他没有问，是别人问的，我答。不是他要问的，但是答的时候他听进去了。一个敏感的人，无论什么重要的话，不是他要问的他都听进去，因为他预备心听真理，以后怎么办？他就买reformed theology 的书，就一直看，因为这个人是大学者英文好得不得了，所以不像我们一面看英文书一面找辞典的，他就看看看....，一下子看了几十本reformed 的书。后来他对我说「唐牧师，谢谢你，你那一句话奠定了我一生事奉的路线。The more Iread,the more Icomfirm reformed theolgy is the right one.Now Istand firmly,Iknow widely,Iread extensivly and Ipreach and Iserve the Lord with courage,wisdom and power from the faith built up in the Bible with the direction of reformed theology.我很奇怪的。有时候我过了几十年才知道，从前那一场的聚会有一个人得到了很大的帮助。等过了以后几十年他从那一句得到帮助的话语中间建立了他一生一世的事奉，包括这样大的学者，我听了真是不敢当，但是我告诉你，reformed theoloy 不是我的，所以我不怕讲，我告诉你归正神学是很重要的。这几十年来校园团契有许多的同工我看见他们越来越走在归正神学的道路中间，所以我把聚会交给校园团契的同工主办，我是相当放心的。我也看见许多许多最有学问的人，最有知识，最有潜在能的人，他们一步一步看出来归正神学的重要性，感谢上帝！所以我们这样跑来跑去，我相信要你们建立在一个很纯正、很结实，禁得起考验，合符圣经而且是全备、完整架构的神学和思想上面。阿们？我相信你们明白了。

在归正神学里面分开了什么叫作「普遍启示」还有什么叫作「特殊启示」。什么叫作「普遍恩典」，什么叫作「救赎恩典」，什么叫作「普遍呼召」，什么作「特别呼召」。genernal revelation,and special revelation.common grace and saving grace,general calling and special calling.同样蒙神的呼召，你要分辨出来你要蒙受怎样的呼召。同样蒙神拣选，你要分别出来，你蒙受的是怎样，哪一种拣选。

彼得是蒙耶稣拣选的使徒吗？是。犹太是蒙耶稣拣选的使徒吗？是。耶稣选门徒以前，整夜祷告，没有睡觉（参：路加福音：6章12节），你读这一节圣经吗？他整个晚上祷告，第二天起来他选十二个门徒。会不会他终夜祷告有一时打瞌睡，所以后来选错了选了犹大呢？不会的。主没有做任何错误的事情。如果上帝会错的话，那一定自己不好意思做上帝了；如果上帝会错的话，他不是上帝了。主绝对没有错。那么，主选了以后他从起初就知道，犹大是个贼，犹大是个魔鬼，犹大是要出卖他，从起初就知道在门徒中间有一个是魔鬼，从起初就知道他是灭亡之子，他以后要出卖耶稣。那我问你，「为什么主耶稣选犹大？」我们前两个礼拜有没有提到这个问题？耶稣为什么选犹大呢？有没有提啊？没有提？我告诉你，耶稣选犹大有两个很重要的原因，我没有讲以前你们先讨论好不好？为什么耶稣选犹大，好，你们先讨论，因为犹大很漂亮....所以耶稣选他？或者因为犹大很会管理财，所以作财政部长？为什么？好，你们讨论一下，一分钟的时间。快快讲。

好，先停下来。为什么耶稣选犹大？谁要讲？「遵从天父旨意。」天父说「你要选犹大」，耶稣说「好，顺服。」我就选了。好，现在我问你，「为什么天父要耶稣选犹大？」你要重头再问，「因为天父知道地上将要发生的事情。」哦，所以需要有一个卖他的人。如果没有「零售商」就麻烦了，如果没有人卖，卖不掉很麻烦，对不对？所以要选他。为什么？还有谁要讲？大声一点，「耶稣爱罪人。」所以选犹大，犹大是罪人，到最后爱来爱去还是爱不来。所以耶稣的爱失败了，爱到最后给他溜掉了。所以，「爱莫能助」，爱得很失败。那罪人给上帝爱，还是不要给人家爱，这没有办法。所以耶稣的爱没有成功，犹大出卖耶稣，卖成功。耶稣要救他，救不成功。他要得三十块，他成功，他比耶稣更厉害。耶稣爱罪人，爱不成，他卖耶稣，卖成。大家说「耶稣爱罪人，爱不成；他卖耶稣，卖成。」还有没有？「耶稣爱罪人」对不对？这句话对不对？对。天父的旨意，对不对？对。还有什么？「因为要应验圣经上帝的话。」上帝既然讲了，无论对无论错，不应验上帝就没有面子。给他一应验，啊，上帝讲的话就对了。那么，犹大遭殃了，「为了要应验你爸爸的话，我就给你弄得半死！你这个导演把我导得乱七八糟，为了应验上帝的话。」这句话也没有错，因为圣经讲的，「为了应验上帝的话」，为了应验经上的话，所以这些都要成功。那么，耶稣为什么选犹大？还有什么人要说？你看同一节圣经一讲出来，每一个人的答案都很特别哦，这基督徒多么「丰富」，「我们从不同角度看出神道理的奥秘，又深又广」，还有什么人？你们刚才讨论好多组，还有没有？还有什么？台北的答案就是三种。「神绝对的主权」，所以要选你是我的主权。这个「选」是后来有没有把他带到天堂，没有。所以我选了，再让你跑掉，这是我的主权。那犹大跑掉是「神的主权」或「者犹大的主权」？那神的主权就让他跑？对不对？所以这「选来」是主动的，「让他跑」是被动的，所以神就有一种到一半让你的主权胜过他的主权的「主权」。

每一个问题，我一问就很尖了，你就没有办法逃了，你就要想了，因为我要你想想想....，你记得吗？上个礼拜天使用发问刺激人思想，今天我学天使好不好？我发一些问题刺激你的思想。

还有什么答案？「预表以后团契里面有犹大、犹中、犹小....对不对呢？」耶稣说，「好，我先作一个这样的，你们一定作这样的。所以我作老师，你们作学生，因为“学生不能高过老师”，我如果有一个卖我的，你们可能有两个、可能有三个，我先给你预表。」是这样吗？还有没有？「上帝用他的主权把恩典赐下来，而上帝给人自由去响应他到底要怎么样。」都有道理在里面。对不对？结果神说「我要选你。」犹大说「我不要你。」那么上帝说「我也没有办法。」所以结果神的主权最后没有达到，恩典赐下了，主权达不到，而犹大的主权达到了，因为他反对上帝，上帝没有办法。这个问题都对的，你们讲的每一个都对，但都有漏洞，你看到了没有呢？所以我告诉你，神学不像你想象的那么简单的。你们普通这样查经查出来就是一些知识，但是总原则你一直查不到，这就是为什么要开这样的讲座。我相信（你注意听）你们在希伯来书解经里面给你们的东西很多是书里面没有办法看到的，否则我不必来。而你们这批人领受了这些，以后你们的责任多重，你一定要向上帝交帐。

还有什么？你说。「到事情成就的时候要人家知道耶稣是基督。」所以如果没有犹大，没有人知道耶稣是基督。等犹大出卖了就知道耶稣是基督。那，这样，基督要透过那些反对他的人才显出他是基督。有一些道理在里面，但是还是不完整，还有没有？「犹太所受的是普遍的呼召和拣选。」是，为什么要普遍呼召他？你还没有答我的问题，你就是解释说「他不过是普遍的而已」，还没有答。好了，要不要再等或者我就答给你们听了？就答了，O.K.答完了以后你们对圣经的想法就要更周密，要更尖锐一点了。耶稣基督之所以选犹大，两个原因。第一个原因，「要堵住末日审判的时候那些对上帝说“你没有给我机会我怎么能信你”的人一切的强辩。」神不准人强辩。如果有人说「上帝啊，我没有机会，我怎么能信你？」「我为什么灭亡？因为没有机会。」那么神借着犹大领受的普遍的拣选，以及他对圣经道的响应，神早就知道他不得救，他要出卖耶稣。耶稣用这个拣选来堵住所有以后强辩的人的口。你明白吗？

如果有一个人说「主啊！我不信你，当然不信你嘛，因为你没有给我机会嘛！」好了，那个时候，主耶稣不必回答，犹大跑出来，「你不要那样讲，我是有机会的。我什么机会都有了，我有机会也不一定会信的，不相信你看看我就是个例子。」好了，他走了，你也走了。我告诉你，你没办法辩论。请你，注意我们常常有个很大的错误，「一个人灭亡是因为他没有机会听福音」，这是错误的教训。一个人灭亡不是因为没有听福音，一个人灭亡是因为他犯罪，大家说「一个人灭亡不是因为没有听福音，一个人灭亡是因为他犯罪。」「罪的工价乃是死」，而且有第二次的死就是「灭亡」。所以一个人灭亡是因为他是罪人，所以他灭亡。如果人犯罪以后上帝不赐下救恩，可以不可以？回答。可以。如果人犯罪以后上帝不赐下耶稣来拯救世人，上帝这样做可以不可以？可以。上帝有什么债是欠我们的？上帝为什么一定要给我们救恩？救恩之所以是救恩，因为这个「恩典」与「救赎」有关，叫作「救恩」，恩典之所以是恩典，因为我们不配得叫作「恩典」，如果我们不配得，神就不必给我们也不能怪他，因为我不配得。

你明白这个思想你才知道，我们许多时候对神是用不公义的追讨，要他配合我们罪人的需要，这是完全没道理的！Why people perished?

Because they sinned,the only answer.所以「主啊，我没有机会听福音，当然我灭亡。」主说「你讲错了，你灭亡不是因为你有没有机会听福音。你灭亡不是因为我没有拣选你，灭亡是因为你是罪人所以你灭亡。」阿们？你这一点弄不清楚你就没有办法勇敢向罪人讲道。许多人向罪人讲道是要先讨罪人的欢喜，很怕讲错了他们不高兴怎么办？你怎么传福音？你要知道每一个罪人应当灭亡的，所以不应当蒙恩的。非基督徒跟基督徒不同的地方，当非基督徒在他们的神面前受刑罚的时候，他们是惧怕，他们很怕毁灭他们的神来了。基督徒受到困难的时候骂上帝，「你的爱在哪里？」我们已经变得很缺德，很无礼，很不孝，对上帝非常野蛮的自称为是信徒的。我们应当灭亡的，我们因为罪的缘故，罪的工价就是死，所以「上帝叫全世界的人都下地狱」，这个叫作「公义」你明白吗？

「公义」不是拿来讲「为什么他有恩典，我没有恩典？」恩典既然是不配的，你不能说「为什么他有，我没有，我也应当有。」你一讲「应当有」，你就不明白恩典了，因为恩典是不配的。不配得的嘛！但你说「上帝不公义」，你敢讲吗？如果你敢牵涉到公义的问题，你只能说「上帝啊，你是公义的，所以应当大家下地狱。」如果大家下地狱叫作「公义」，那为什么他得救了？我问你。你的回答是什么？「因为他更漂亮，因为他更胖，因为他更美，所以我救他。」不！很多长得不好看的上帝都救他，不相信你看，我站在这里。

那你问他，「为什么你是公义的，你要救那些人呢？应当公义是大家灭亡嘛，为什么救他？」上帝的答案是什么你知道吗？谁知道？你能不能拿一节圣经拿出来，如果有人说「为什么应当灭亡的就全部灭亡，为什么你救他？」上帝要说什么？「我要恩待谁就恩待谁，我要怜悯谁就怜悯谁」（参：出埃及记：33章19）。所以，「恩典」跟「公义」不应当连在一起，「公义」跟「审判」应当连在一起，大家说「恩典」跟「公义」不应当连在一起，「公义」跟「审判」应当连在一起。这样基本的总原则，今天我相信百分之七十以上的基督徒是模糊不清到死的时候都不明白的。所以我们凭着公义的原则来追讨上帝为什么不给我恩典，这是很好笑的事情。为什么作基督徒作了几十年连这样简单的道理都不明白呢？「神哪，你是公义的，但是对我不好。」「啊？你讲什么？你敢讲我是公义的，我打死你就是公义的，我审判你叫你灭亡就是公义的。」因为「义」就是要审判罪恶，对不对？你说「因为你是公义的，为什么你不给我恩典？」你讲错了，恩典是什么？「我要恩待谁就恩待谁，我要怜悯谁就怜悯谁。」所以恩典不在公义的范围，恩典在「主权」的范围，大家说「恩典不在公义的范围，恩典在主权的范围里面。」既然恩典在主权的范围，神不拣选你，不救你，不给你恩典，不给你信心，不给你机会听福音，你也没有办法，你也不可以来怪责上帝，因为「他要恩待谁就恩待谁，他要怜悯谁就怜悯谁。」

好，现在，上帝的儿子耶稣基督呼召犹大要作什么呢？就是到最后使那些人说「主啊，我没有听过福音，主啊，你没有给我信心，主啊，我没有机会嘛！所以我灭亡嘛，那是你不给我恩典。」当人怪责神的时候，神说，「不是的。你灭亡，因为你是罪人，罪的工价乃是死，罪被定罪是应该的。」「罪被定罪是应该的」，是法院里面的常例。当法官证明一个人有罪的时候，「你承不承认？」不承认。「你有没有这样做？」「没有。」叫一个人出来证明他有罪，让你讲几年几月我亲眼看见，不相信，你看。照片注销来来，「是他偷的」，一看，真的是你在偷。有人偷拍你了，物证有了，人证有了，照相的证明，录像的证明，全部出来的时候，法官再大问一场，「你承认不承认？」「承认。」「承认有偷，好，回家，赦免你！」有没有这样的法官？如果承认有罪就怎么样呢？就进监牢对不对呢？所以「我们若认自己的罪，我们就该下地狱」，大家说「我们若认自己的罪，就该下地狱。」但是圣经没有这一节，圣经说「我们若认自己的罪，上帝是慈爱的，是满有怜悯的」，是不是？圣经说什么？上帝是信实的，是公义的（参：约翰壹书：1章9节），公义就要怎么样？审判我们的罪啰。结果这里说什么？「必要赦免我们的罪。」这里说什么？「洗净我们一切的不义。」有没有搞错啊？约翰老了胡涂了，突然间神智不清写错了。我们若认自己的罪，上帝是慈爱的，就赦免我们，上帝是信实的，就原谅我们。上帝是满有怜悯的，就洗净我们一切的罪，这样才对嘛！但约翰没有错，约翰讲的每一个句都是对的。「我们若认自己的罪，上帝是信实的」，为什么？因为他应许赦罪之恩，所以他赦免我们。上帝是公义的，所以他洗净我们一切的不义，因为他已经叫耶稣替我们受审判，所以义的要求已经达到了，这样，我们就不需要再受审判。你明白了吗？

那么，如果一个人说「我不信，因为没有恩典」，「我不信，因为我没有机会听福音。」那个时候犹大要站起来说，「不对，我有机会，我受圣灵的光照，我看耶稣，我知道门徒做的事情，我听过他的道，我知道耶稣所讲的一切，但是我离弃他。」所以希伯来书第六章所讲的是犹大这种人，不是真正得救后来灭亡的人，明白了吗？感谢上帝！

有一次计志文牧师在美国收到一个电报，「你到底要在英国讲道的题目是什么？」（我对你们讲过这个事情吗？没有？）他就回电报，我讲道的题目是「蒙恩的犹大」，他们看了电报，「蒙恩的犹大？」蒙恩的「女子」是「蒙大恩的女子马利亚」嘛！这「蒙恩的犹大？」他们再回信，「你有没有讲错，是不是别人？」他再回电报，「我要讲的题目，请你们注意，没有错，“蒙恩的犹大”。」他们再莫明其妙，「这个中国人一定乱讲道的，怎么叫作「蒙恩的犹大」？「失败的犹大」或者是「抵挡主，出卖主的犹大」，怎么叫「蒙恩的犹大」？」等到计志文牧师飞到英国去以后就开始，「今天的题目是蒙恩的犹大。第一、犹大蒙什么恩？他有了最伟大的时代，因为与耶稣同代，伟大不伟大？第二、他有最伟大的学校，耶稣自己作校长。第三、他有最伟大的同学，彼得、雅各、约翰是他的同学。第四、他有最好的机会，到处跟他们去布道，他亲自听耶稣讲道....。」哇！他恩典全部来了，最后呢？「他把这些恩典看作平常，他就出卖耶稣了。」所以「蒙恩」不等于「就在恩典中有份」，你明白吗？这就是希伯来书六章的意思，他们曾经蒙光照，他们尝过天恩的滋味，他们在圣灵中间有份，他们觉悟来世的权能，他们知道善道的味道，这些都有了，但是结果他们离弃上帝。耶稣为什么选犹大？为了要堵住那些强辩的口，在末日的时候不顺服上帝审判的人所讲的一切的话语。

第二、为什么耶稣选犹大？要安慰那些真心事奉而被同工背叛的人，你懂吗？耶稣基督选犹大有一位刚才讲的靠近这个意思了，就是「预表我们团契里面有坏人」。你不要这一句话每天到团契找哪一个是犹大？要把他抓出来才甘愿。这个不是「预表」的问题，这个是要安慰那些如果有真心事奉，而被学生，被同工出卖的人，在苦难中间的时候，因为耶稣曾经选过一个犹大，他会得到很大的安慰。感谢上帝。

我如果我的学生出卖我，我不会太痛苦，我只说「主啊，你都曾经被犹大出卖过，何况我呢？」你明白吗？那个时候真正甘甜的，真正得胜的，真正心中没有失去平安的经历是从想回「耶稣基督曾经受过犹大出卖，而现在与你同在」的这个恩典产生出来的。感谢上帝！你尽管事奉主吧，因为有一天有人出卖你，有人用亲嘴出卖你，有人为三十块钱出卖你。你只能说「主啊，我感谢你，因为你也曾经受犹大出卖。我受出卖算什么呢？」阿们？感谢上帝，这是基督拣选犹大的两大原因。

好，我们现在继续再思想下去，我们要想什么呢？怎么知道这一段一定是指那些从起初没有真正得救的人呢？因为第九节就这样说了，「第九节说什么呢？第九节希伯来书的作者说「亲爱的弟兄们！我们虽然是这样说，却深信你们的行为强过这些，而且近乎得救。」

「亲爱的弟兄啊，我相信你们不像他们」，大家说「你们不像他们。」「他们把耶稣重钉十字架，你们不像他们。他们已经没有悔改的机会，你们不像他们。」所以这一句话的意思就是说前面所讲的是「他们」，不是「你们」，你明白吗？一个真正重生得救的人，领受希伯来书教训的人是「你们」或者是「他们」呢？你还听不清楚吗？希伯来书的作者在这里说什么呢？「我深信你们不像他们。」我现在写信给「你们」或者「他们」呢？「你们。」「他们离弃了，你们不像他们，我写信给你们，不给他们。阿们？」「我是写给你们，不是写给他们，他们是灭亡的，你们不像他们，所以你们是你们，他们是他们，此门非同那门，不要乱乱阿们。」感谢主！所以第九节证明，希伯来书作者告诉我们，一个真正得救的人不像他们，不会得救。明白吗？

好，怎么知道你们不像他们呢？你们的行为强过这些。现在解经的困难就来了，所以这一段圣经告诉我们什么？「因为你们的行为强过这些，所以你们近乎得救」，那么是「你们的行为使你们得救吗？」因为你们的行为很好，你们得救。这节圣经到底是不是讲「人的行为够好才能得救到底」呢？啊？那为什么这样讲呢？「因为你们的行为强过他们，你们的行为强过这些，所以你们是近乎得救的。」这里到底是不是讲行为是得的原因，是不是？不是。那么，为什么这里提到「行为」？要不要再讨论？这里为什么提到「行为」呢？有谁要马上答的，不必讨论？为什么这里说「因为你们的行为不像他们，所以你们会得救。」是不是指「靠行为得救」呢？回答。不是！你们答对了。如果不是的，为什么这里提到「行为」谁要答？请，「信心没有行为是死的。」对了，这节圣经告诉我们，「你们真正得救的记号已经从行为里面看出来了。」如果你得救了，你的行为是死的，那就证明你的得救是假的。如果你真正得，没有行为，你的得救是假的。你说「我得救了，但是我的行为是死的。」圣经的总原则是，「信心没有行为是死的。」所以你既然显出这个活的行为，就证明你里面有活的信心。因为圣经的原则是什么？「好树结好果子，哪一种树结哪一种果子。有结果子的树就证明那棵树还活着的。」果子还存在的一天，这棵不是死的。当果子枯干了，可能这棵树早就死了。当果子生不出来表示这棵树是没有办法结果子的，但是如果这棵树还正在结果子的时候，表示这棵树是活的。所以如果你的行为是真正新命的印记的话，那么，你的新生活，你的行为的本身就是你的命的一个记号了。感谢上帝！因为你们的行为强过这些，而且你们近乎得救。

第二个困难，为什么讲「近乎得救」？近乎得救的人是不是得救了？你们越答越小声了。是睡觉或者懒惰，或者是打瞌睡，或者是谦卑，或者是怕错呢？大概怕错吧！对不对呢？我告诉你，这就是叫进步了。不懂而自以为懂的人答的呱呱叫，等他越来越懂他越来越不敢讲。刚刚学讲道的人讲得很大声，越明白「原来圣经这么深」越讲越小声。那你说「唐牧师你很大声什么意思呢？」我已经胜过了小声再大声的，不是起初那种大声，你明白吗？

有很多的话我不敢讲，但十年以后我勇敢讲了，那是经过几千次讲道的经历，知道应当这样讲才对的。我今天我告诉你，我已经讲道四十四年了，我已经讲道两万八千次了，有一些话我是等了五年才那样讲的，有一些话等了十年才那样讲。感谢上帝！因为神的道太深奥了。这里讲，「你们的行为强过那些，而且你们近乎得救。」这里是讲这些人「已经得救」，或者「靠近得救」呢？这些人是不是得救的人呢？如果是得救的人，为什么「近乎得救」呢？

亲爱的弟兄姐妹们，请你对「得救」的字义，几方面不同的内容先作一个研究，再对得救的「步骤」在时间上作一些研究。原来圣经里面的「得救」有好多不同的意思。第一个意思就是「患难中间的平安」，这个叫作「得救」，你们敬畏上帝的妇女，你们在生养孩子上，生产上必得救」（参：提摩太前书：2章15节）。有没有啊？这什么意思呢？这就表示你生孩子不像外邦人，在古时代很多生孩子的时候一半就死了，很多生的时候母亲自己死了，他们是在危险中间生孩子。从前的医药很简陋，从前古代的妇女很危险，付了代价把孩子生出来，生到一半自己死的很多，神应许说「敬畏上帝的妇女，爱主的妇女，主要给她在生产上得救。」这是不是「重生得救」啊？是不是啊？不是。要她们脱离危险，要她们平安无事，要她们在生养孩子的事情上有上帝特别的照顾，所以「得救」的意思在这里。

第二样、圣经提到「脱离肉身的死亡」也有时用「得救」这些话，保罗当他坐船沉船以后，他们在叙拉古上了岸，到了岸上的时候，那边有一句话说「他们就得救了」（参：使徒行传：28

章1节）。他们「得救」了，不是指他们都「重生得救」，乃是他们没有沉在海底死，他们都从沉船中间被救活出来，这个叫作「得救」。这是圣经里面对「得救」的第二个意义。

第三个意义，圣经里提到了当一些人他们在大患难中间过了之后，就不被定罪，这也叫作「得救」。所以这些人他们「得救」，好象说他们「离开了监牢」，或者「离开了大饥荒」得救了。

第四样、圣经提的「得救」是「新生命从神赐下来，我们得着拯救。」「你当信主耶稣，你和你一家就必得救」（参：使徒行传：16章31

节）。不是经过饥荒，不是你一家生孩子都平安。「当信主耶稣，你和你一家都必得救」，这个是指灵性的，神儿女中间那些真正领受恩典，能够明白他们得救的。

那这样，圣经再提到救赎的步骤的问题，我们要特别清楚的，在时态中间，一个人得救最少经历三个大的步骤。第一个步骤是什么呢？就是「灵魂得救」，又叫作「地位上的得救」。第二、就是生活得胜，这个又叫作在我们的事奉，在我们行事为人的身上，我们靠着神的恩典的得救的延续，这个叫作「得胜」。第三、是「身体得赎」，也就是耶稣基督再来的时候，死人复活，活人变化那个时候有五个大改变：一、「朽坏」的变成「不朽」的。二、「属地」的变成「属天」的。三、「软弱」的变成「刚强」的。不但如此，四、「羞辱」的，变成「荣耀」的。五、「暂时」的变成「永远」的。所以，这样，一个复活的身体就有这五大的本质。我们从前是属地的身体，我们复活之后变成属天的身体。我们从前是软弱的身体，我们复活的大能经历之后变成非常健壮的身体。我们从前的身体是羞辱的身体，复活之后我们变成荣耀的身体。我们复活之后变成不朽的身体，不会再死的。一个人领受复活的身体之后，他不会再死的。所以这五大变化也就是复活身体的变化。这样，得救的程序就已经完全完备的赐给我们了。这个叫作「身体得赎」。

我现在再把这三件提出来，你们注意。第一、是灵魂得救。第二、生活得胜。第三、身体得赎。大家说，「灵魂得救，生活得胜，身体得赎。」所以当你提到这里「近乎得救」是什么意思呢？「你们的行为显明出来，你们不但是看出是靠近，或者等于几乎可以认出你们是得救的人一样，你这样的生活使你进到耶稣基督再来整个完备的救恩临到你身上，你是有份的人」，这个叫作「近乎得救」。感谢上帝！所以你要从「得救」的字意思去了解圣经讲的到底是什么。再从基督徒得救的「程序」中间去了解耶稣基督的救赎是怎样运行在我们身上，怎样按着步骤实行在我们身上。

我们得救的那一天我们身体的病马上好吗？没有。我们得救的人身体还会死吗？还会。我们一个事奉主的人还会罹患Cancer 吗？可能的。为什么呢？因为我们地位上得救了，生活上得胜了，身体还没有得救赎。你明白吗？所以「你们得赎的日子」，以弗所书第一章第十三、十四节，那不是指从前救赎我们的时候，那一天重生得救得赎的日子，乃是指示耶稣基督再来，我们身体变化完全的救恩临到我们身上the consummation day 完成的那一天，the glorifcation day 我们得着的荣耀的那一天。consummation 也就是完备的，成全在我们身上的恩典临到的那一天，那个「得救」已经靠近了，你走到那里去你是得救的人，你是近乎那个得赎的得救，感谢上帝！这样我就明白这节圣经的意思。

我们回头再看。希伯来书第六章，现在我们把第九节、第十节再念一次。

「亲爱的弟兄们！我们虽然是这样说，却深信你们的行为强过这些，而且近乎得救。因为上帝并非不公义，竟忘记你们所作的工，和你们为他名所显的爱心，就是先前伺候圣徒，如今还是伺候。」

这一节的圣经又有一些困难的地方要我们很严肃的，很谨慎的，很正确的去了解，因为这里提到行为「近乎得救」之后，「因为上帝并非不公义，竟忘记你们所作的工，和你们为他名所显的爱心。」什么意思呢？「上帝会记念你的，上帝是公义的。」公义的上帝，他这里不是谈到「审判」的事，这里是谈到「记念你所做的工」，「记念你为他的名所显出的爱心」。那么请问，在这个地方所讲的，「上帝并非不公义，竟忘记你们」，所以神的义，和神记念我们所做的工不能分开的。因为神是公义的上帝，他绝对不会忘记任何一件为他的名所做的工，为他的名所显出的爱心。所以保罗在哥林多前书8章3节里面他说什么？「若有人爱上帝，这人乃是上帝所知道的。」又说什么？哥林多后书：8章12节「因为人若有愿作的心，必蒙悦纳，乃是照他所有的，并不是照他所无的。」你们每一个人背这一节，记这一节，你们的事奉一定越来越有力量的。

「上帝不会忘记我们为他的名所做的工，所显出的爱心。」当我们做的时候「我不配」「我不配」，当你这个不配强调到一个地步的时候，你就给魔鬼留地步了。为什么呢？因为魔鬼要叫你因为自己不配，就变成永远懒惰不做工的人，你明白吗？「我不配」，所以就什么？就不做。对不对？因为「不配」就不做，「不配」就不做的人，跟因为感到很配就一直做的人，哪一个更好啊？你还听不懂吗？我感到我不配，所以我不做，跟「我很配我一直做」，哪个好？两个都不好。大家说「要个都不好。」那如果两个都不好，最少那些已经自己很配的人已经做工了，对不对？那不配的人不做工。所以你做工一千，做工两千，做工五千，有做的神一定在你身上看出你的工作，但你动机不对，神要打你。所以我告诉你，你问我「唐牧师，有两个人，一个很谦卑但什么都不要做的，另外一个很殷勤但很骄傲，你喜欢哪一个？」我要告诉你，我喜欢第二个。

今天教会领袖选工人就不能选这个，多数是选谦卑的，谦卑到懒惰的，殷勤到骄傲的。大家说「谦卑到懒惰的，殷勤到骄傲的。」我呢？我选殷勤到骄傲的。我就怎么样呢？我就求主借着他的殷勤做工，又借着他着爱来管教他，让他骄傲的时候打得半死，一面做一面打，好不好？你说我选那个，「最温柔的」，「最谦卑的」，有一些基督徒从来没有做过错事。伟大吗？因为没有做过事，你懂吗？所以你不要说「我没有做过错事」，never doing anything wrong.He is such a great man,nothing wrong.He does nothing wrong,because he does nothing.如果什么都没有做，然后什么都没有错，一点价值都没有，懂吗？那么，做了又错，怎么办呢？「好！」管教他。所以你有孩子，你不要说「不要动，不要动，免得一动动错了。」有的小孩子洗盘子爸爸说「不可以」，扫地妈妈说「不可以」做什么都不可以「因为你做的越做越乱，越帮越忙，不必做。」不对，让他做，做错了打他。「哇！」哭了，「下次好好做！」以后他就进步了。你不让他做，不准他做，为什么？因为你太自私，你不准人妨碍你的生活，不准人弄脏你的东西，让他从来没有做的机会，结果你就把他养成一个一无所用的人。结果，他一无所用，一无是处，为什么？一无做事，没有做事，所以没有做错事，我们不是如此。

有一次BBC发一个问题，注意听，这是很有用的，你们作妈妈的更有用，要想作妈妈的要好好背，还没有作的先预备听听。他说什么？

「如果你的孩子调皮，每天跟泥土搞来搞去弄得满身脏」，那么你要用什么办法？他就提到两个办法，「你到底是不准他玩，或者是准他玩，但是告诉他衣服很难洗。」或者加上一个，「替他买耐脏的衣服？」哪一种最好？「不可以玩，因为很脏....。」「不可以玩！」「不可以玩！」永远变成傻瓜了。「可以玩，但是，衣服很难洗的！」或者买一种耐脏的衣服让他玩，反正不大脏。哪一种最好？第二种？

第三种？我看了BBC的问题以后，我想，如果是我，我三种都不用。「那唐牧师你用什么办法？」我让他玩，玩了叫他洗衣服。好不好啊？你说「衣服很难洗的」，没有用！「你难洗我不知道。」你说「我们替你买耐脏的」，以后有一天衣服不耐脏了又再发生问题。叫他洗吗？他玩了以后脏了，洗，「唉呀！这么难」，下一次他就知道了。你懂吗？你明白吗？这是很重要的。所以上帝是公义的，他难道忘记你所做的工吗？你有愿做的事，上帝就记念你。那你做的动机不对怎么办？上帝会鞭打你，上帝会管教你，You do something wrong you will do your own lesson,let people do it.让大家做，不要阻止他。好的教育是给大家有发挥的机会。

有一次我在神学院气得要命，有几个英文比较好的学生，他说「我们要组织一个英文讲道的聚会，我们要发展我们的才干。」后来那个院长说「不可以，因为这个神学院里面很多人英文不好，你们英文好的自己组织一个讲英文的聚会，就引起大家都自卑感，那他们不能作传道怎么办？」我很不满意，我说「一个好的学校是让每一个人可以在里面发挥他的才干的地方。每一个人都可以在里面发展到最高的地方。」那么那些不会发挥的你要告诉他「你不能，不能照你所能的去发挥你的。」那你要满足于你能发挥到多少，有没有尽力，问题是不是怎么压，怎么弄平均，那是XX主义的教育。把XX主义的思想，均等化，贫穷当作教育的方向那是不对的。让他做，做完了以后怎么办呢？你做了你有没有帮助别人，你以后成功了你怎么帮助别人？我相信如果让大家有发财的机会，发了财以后告诉他怎么样帮助穷人，怎样建立让穷人可以发展的机会，这才是好的政府。但是很多政府不是如此，「你发财？怎么你发财我们没有发，拿一部份给我。」就变成贪污出来了。

神要我们做工，神记得你做什么工，上帝不会忘记你所做的工作。你做的时候，上帝不要求说，你要做多好多好，为什么呢？因为上帝说「你尽你所能的，我就喜悦你了。」

有一次一个宣教士从加拿大，叫作Fred 这Fred 把一首歌交给我，「请你翻译成中文。」我就翻了，我的英文不是太好，那时候我才二十六岁，我就翻，尽我的力量翻翻翻....，翻好了以后，我不知道好不好？我也不知道他喜欢不喜欢，我拿到他房间说「这个是我所翻的，但是我尽所能翻的，我不知道好不好。」他回答一句话我到现在还记得，他说什么呢？「Have you done your best?」我说「Yes,Ihave done my best.

」他说「That is enough,even ◎arch angel God never demand more than that.

」你已经做到最好，那就够了，你不必再挂虑了，因为连天使长上帝也没有要求比那个更高的原则。你明白吗？上帝对天使说「你做啊，do your best.」How can you do better than your best?Better is less than best.

对不对？Ihave done my best.If you have done your best that is enough.

所以那一节圣经给我很大的鼓励，「人若有愿做的心就必蒙悦纳」，大家说「人若有愿做的心就必蒙悦纳」，「不是照他所没有的，乃是照他所有的」，大家说「不是照他所没有的，乃是照他所有的」（参：哥林多后书：8章12节）。所以如果你说「我不知道我得救不得救，我也不知道我是不是像那些人，但我已经做了，我已经做了尽我所能的，已经显出我的爱心，我的行为已经证明出来我不够。」上帝不是不公义的，他难道忘记你为他所做的工作吗？阿们？感谢主。

接下去说什么？「你奉他的名所显出的爱心」，「你为他的名所显出的爱心。」今天有许多人爱心不是为了主的名，是为了自己的名。你爱别人，你关心别人，你就出名，大家知道你在教会里面是最热心的长老，最爱主的执事，最多事奉的，为你自己的名显出的爱心，神不记念。但是你为主的名显出的爱心，神一定记念。阿们？

两年前当印尼最苦、最穷（现在更穷了）的时候，那个时候是历史上到那个阶段最穷的，那个时候有很多人没有饭吃，我们就鼓励整个城市，雅加达几百间的教会，奉献钱来，然后就预备在几千个地方买便宜的米给穷人，我同意不可以送，给他便宜的米，让那些穷人还要奋斗，不要免费得到一切的恩典，我一向的原则是这样。来神学院读书，我不给他免费读书，我叫他先做工一年，储蓄一些钱再来读书。第二个学期，换学费。你读得很好，我给你半费，你明白吗？那他就懂得什么叫作「血汗赚来的」，什么叫作「付代价的读书」，什么叫作「这是不容易得来的」，「恩典是宝贵的」，这都是教育。我一步一步教育，一步一步教育。那我们就在差不多一千八百个地方，发便宜的米，便宜的油，便宜的糖，那个时候有一些有钱的人也装作穷人在那里买，这是不知羞耻，那是帮助穷人的地方。你知道那个时候一天得到的钱里面，几百个教会差不多等于过去的价值六十万美金，然而其中有很多是我们教会的弟兄姐妹拿出来的。

那么，这些人预备好了以后就帮助穷人了。帮助穷人的时候有两个意见，「好了啦！就这样写好了，写说“有穷人可以买，便宜的米在这里。”」我说「不！」（因为我是委员会里面很重要的一个人）我说「一定要写”基督徒爱心团契所预备的”。」他说「你要名吗？」我说「我不要名。」「那为什么写这个？回教徒生气呢？」「不管他，要他们知道这个爱心是有基督的名字在里面的。」你明白吗？是为基督的名做的爱心。」那为什么「不要名啦，就做了，主看见知道就好了。」主知道就好了。但耶稣不是说「你们做好事只要主知道就好了。」不是！耶稣说「你们要做好事，你四周的人认出你们，就把荣耀归给你们在天上的父」（参：马太福音：5章16节）。你明白吗？我争了这个有人不明白，说「唐牧师，不必啦！我们不要名啦！反正现在很乱。如果回教徒知道是基督徒，再来攻我们，再来烧我们，我们不是得不偿失吗？」我说「那你做什么？」「我就做好事帮助人，反正主知道。」我说「不！主要我们祷告的时候，愿人（不是我们）都尊主的名为圣。要人知道你的尊贵，要人知道你的恩典，要使人认识你。」阿们？后来我们教会用这个原则，诶，发生一件事情。有一次在烧教会，烧教会的时候，烧到我们一个布道所分堂的附近的时候，他们说什么？「这个就是从前卖便宜米的那个地方，越过去，不要烧这个，越过去。」结果反得到帮助。回教徒知道基督徒做好事，有一些回教徒是有良心的，你明白吗？他们破坏很多地方，到那个地方，这「两间店不要烧！」（我们买两间店屋作布道所），「这两间曾经做好事」，因为他们看见是基督徒做的。所以，我告诉你，有许多时候很矛盾，我们做好事，要不要人知道？不是要人知道我，是要人知道主。大家说「不是要人知道我，是要人知道主。」

有一个印度人在英国很有钱，他到北京去对XX党政府讲一句话，他说「我要帮助你们，我要在西藏建一间医院，我到西藏访问的时候，看见那边很多病人不知道到哪里去，我要从英国寄钱来在西藏建一间好的医院，建完了所有的钱我出，医生护士的费用，我寄来，所有的器材设备我给你免费，但我只要一件事情，上面是「西藏基督教医院」。XX党说「是是是，好好好，可以可以....。」全部钱来了，寄来建好以后，他就全部装上去，装成「西藏医院」，基督的名没有了。那个人大失望，他花了那么多钱，结果只要求一件事情，「把基督教这个字放在上面」，什么都不讲，福音不必先传，就单单写。他后来对我一个朋友说什么，「从那个时候开始，我绝对不再相信XX党政府」。

亲爱的弟兄姐妹们。我们无论的什么是要叫主的名得着荣耀。有时候我们行很多好事不愿意把耶稣的名放在里面是错的，为什么呢？因为我们以为我们属灵，如果是这样的话不必基督徒做了，那么基督徒做的时候不是要人看基督徒，是要人看主。所以如果有一天人家看你很好，看你行为很好，你生活很好，你怎么会这么好呢？你不要说，「因为上帝的恩典」、「上帝的恩典」....，这个对的。「因为耶稣基督改变了我。」你明白吗？因为上帝，回教也信上帝的。每一个宗教都有他的上帝，God means everything.God can be anything.So you mentioned God,your God is God in Jesus Christ.

Do not forget to mention the name of Jesus.如果你听回教徒祷告的时候，你听他们的祷告跟基督徒一样的，「上帝啊，你的慈悲，你的恩典，你的怜悯，你照顾我们吧，你爱我们吧，你赦免我们吧！」一样的。不同的地方是什么？最后，他们说「阿们。」耶稣基督说「奉耶稣的名。阿们。」你明白了吗？基督的名，一定要记得，你做事为自己的动机，为自己的名，你所做的神不记念。但如果你做的一切的事情显出的爱心是为上帝的名，神不可能不记念你。阿们？

好。我们现在再读这一节，第六章第十节「因为上帝并非不公义，竟忘记你们所作的工，和你们为他名所显的爱心，就是先前伺候圣徒，如今还是伺候。」

伺候谁？圣徒。伺候圣徒，服事圣徒，接待门徒，接待先知。伺候圣徒所需要的爱心，伺候接待先知所得到的果效圣经怎么讲的？「有人接待先知他们就得着了先知的赏赐，接待门徒就得了门徒的赏赐」（参：马太福音：10章41节）。「有人接待远客就不知不觉他其实接待了天使」（参：希伯来书：13章2节）。圣经没有这个例子，但有这句话，在哪里？就在希伯来书里面。所以你真正的爱心，不是说「我如果接待他，我到他那边他们会接待我，他们的房间那么小哪里会接待我？我到那边他们接待我我也不进去。这样，他来这里我也不接待。」如果你这样计较，你根本没有基督徒服事的爱心了，你懂不懂。

有一个新加坡的牧师，请台湾一个牧师到新加坡吃大菜，在餐馆吃。后来有一天他到台湾来的时候，那个台湾的牧师请他在家里吃，不请他到菜馆吃，那个牧师回到新加坡大骂台湾这个牧师，「他来这里我是请餐厅，我到那里他是请我家里吃普通的菜，这样待我。」我听了很难过，我告诉你，你今天请我吃千元、万元的宴会，跟请我吃豆浆、油条，我看差不多一样的，因为我笨，不懂吃。但是我告诉你，我很注意你请的动机是什么？如果你是很穷的人，你就是把一根菜接待我，我已经感谢上帝。如果你很有钱的人，你请我吃大餐厅，我也感到没有什么特别。因为爱心不用物质衡量，大家说「爱心不用物质衡量」，所以当你真正为主的名。为了他是圣徒你服事他的时候，上帝是公义的，他不会忘记你做的工，他不会忘记你显出的爱心，他一定记念你为他的名所付出的爱心，正如你过去怎样服事，现在照样服事圣徒一样的。我们要再讲下面的两节要怎么样讲。接下去。

「我们愿你们各人都显出这样的的殷勤，使你们有满足的指望，一直到底。并且不懈怠；总要效法那些凭信心和忍耐承受应许的人。」

你注意这一节跟十二节有两个字，两个词是彼此好象有矛盾的。第一个是什么呢？就是「你要这样殷勤。」接下去说什么呢？「你们并且不懈怠。」那么，你们又要殷勤，你们又不要松下来。那么到底我们是不是要很殷勤，很急呢？但是我们要忍耐呢？如果你说「我们要殷勤不懈怠，但是下面说，你们要效法那些凭信心和忍耐承受应许的人。

「不懈怠」是急不急？啊？「殷勤」是不是要快一点，火热一点，努力一点？「忍耐」是不是要慢一点？「忍耐」要不要快一点，还是慢一点？慢一点。所以又要殷勤，又要忍耐。大家说「又要殷勤，要又忍耐。」矛盾吗？奇怪哦。又要殷勤，又要忍耐，不可以懈怠，要急一点，但要忍耐，要等一点。要慢，要快，要快，要慢。有时候孩子对妈妈说，你到底怎么样，是这样或者那样？因为小孩子不懂那两句话里面有关连，两种东西是有和谐的，那到底这里是说，「你不要懈怠，你不要松下来，要紧一点。」或者「你要忍耐，要慢一点。」要慢或要快？快快撒种，大家说「快快撒种」。忍耐收割，大家说「忍耐收割」。今天很多人听错了，「快快撒种」，第二天就收了。你明白吗？已经殷勤的，却不忍耐，怎么办呢？全部死光了，你懂吗？快快撒种，却慢慢忍耐到成熟才收割。你们尽心尽意，尽快行善事，但是，你不要太急，要等它收成的日子。这就是这段圣经的意思。今天很多基督徒不明白这个意思，所以他们就在焦急中间事奉，他们就在紧张中间事奉，没有用的，没有用的。

我这个人是学习怎样尽量挤我的生命，What is the philosophy of your life?我说My philisophy of life is to squeeze my everything.Squeeze my time,squeeze my gift,squeeze my money,squeeze my capability squeeze my brain.我挤挤挤，我这一生的人生哲学就把自己挤出来，像把牛的牛奶挤出来一样。我也要把我的生命挤出来，什么都要挤，但是什么都要忍；什么都要挤，什么都要忍。什么都要做，快快做，但什么都要等候上帝的时间。你明白吗？这两个配合起来很难的，但你要学这个事情。学应当做的快快做，不要等，但是做完了忍耐，等候上帝的时间。跟我说，「应当做的，快快做，不要等。」做完了，不要太急，要等候上帝的时间。大家说「做完了不要急，等候上帝的时间。」

你知道在中国《战国策》里面有一个寓言，叫作「揠苗助长」听过没有？我从前读的是「拔苗助长」，我们读的大概是南洋的课本不一样就是了。那么，你现在种了以后，看它不长，第二天不长，把它拉拉拉拉，第三天，哇！高一点，第四天死掉了。对不对？照样，你孩子生出来，你说「怎么这么久，人家的孩子这么大，我的孩子这样，就把他拉拉拉....

」，以后呢？就头断了。「欲速则不达」你明白吗？急的时候要急，忍的时候要忍。「戒急用忍」，你们讲什么？「戒急用忍」，是吧。我告诉你，做的时候积极做，等的时候，忍耐等。

大家说「做的时候要积极做，等的时候要忍耐等。」所以你不要懈怠，不要松下来。

你还记得我们在第四章讲到有些人是「赶不上」，还记得吗？所以复兴不单是「数量」问题，复兴不单是「感情」问题，复兴不单是「现象」问题，复兴更是「速度」问题，你记得吗？你记得我这样讲吗？

这种观念和这种定义是所有论到复兴的书都没有提过的。我认识几个专讲世界灵性复兴的专家，我跟他谈的时候，他不知道这个观念，他说「复兴就是复兴，复兴的时候大家热起来叫作复兴。」我说「不！复兴还要加上跟随圣灵在教会中的引导的脚步的那一步才叫作复兴。」所以你不要懈怠，不要放松，不要慢下来。有一些人慢慢来，什么东西都慢慢来，永远慢慢来，我告诉你，不可以的，你不可懈怠下来，但你做了以后怎么样？你不能急，没有用的，急也没有用。

世界上有四样没有用的东西，你要不要写啊？第一、发怒。随便生气没有用的。第二、着急。第三、挂虑。第四、害怕。大家说「生气、挂虑、着急、害怕。」没有用的。红灯在那里，你一直要冲下去，还是红，你急得不得了，它还是红，你更急，结果呢？你比较容易心脏病就是了。对不对呢？你不能因为急红灯就变成黄灯。没有办法的，没有可能的。

你急也没有用，「叭叭叭叭....」红灯给你「叭」了就吓成绿灯？没有这个事情，急没有用，生气没有用，挂虑没有用，还有什么？惧怕没有用，这四样东西是犯罪以后才产生的心理。我再讲，The four by product after the fall 就是anxious,hesitate,anger。但是这四样东西加上圣灵的引导就有用了，什么意思呢？圣洁的怒气就很有用了，圣洁的敬畏就有用了，圣洁的惧怕上帝，圣洁的忧虑就有用了，你看到许多人没有得救，你心里为他忧愁就有用了，还有圣洁的着急，「有谁跌倒我不焦急呢？」（参：哥林多后书：11章29节）为上帝的殿焦急，这就有用了。所以如果你是堕落以后随便发怒，你要知道上帝「不轻易发怒」。你随便挂虑，神叫我们「一无挂虑」。我们随便着急，神要我们「忍耐，等候耶和华。」你在这个世界上，你除了挂虑、着急、惧怕，耶稣说「你的心不要惧怕，不要忧愁，因为我把我的平安赐给你们。」在这里给我们看见什么，一方面不要懈怠，另外一方面要忍耐。所以这个灵性的调和在感情方面怎么样中立，在中立的中间进到一个和谐的地步，这是很不容易的事情。这一段的圣经告诉我们，「不可懈怠，要效法那些用信心和忍耐等候神应许的人。」

在这里我们看见最后竟然基督徒的美德，属灵元素的三个范围全部出现了，而且出现的时候是反过来的，怎样讲呢？因为前面先讲「爱心」，后来再讲「盼望」，后来才讲「信心」。如今常存的是什么？「有信、有望、有爱」，第六章的最后一段先讲爱，后讲望，最后讲信。你注意到了吗？我们读经读出里面的味道，越来越读出里面的精髓的时候，一个人读经越来越有味道。

好，在什么地方讲到爱呢？在哪里呢？就是刚才读的，第几节？第十节里面，「因为上帝并非不公义，竟忘记你们所作的工，和你们为他名所显的爱心。」接下去「就是先前伺候圣徒，如今还是伺候。」我们愿你们各人都显出这样的的殷勤，使你们有满足的什么？指望，一直到底。「并且不懈怠；总要效法那些凭信心和忍耐承受应许的人。」这样，希伯来书到第六章结束的时候，爱出现了，望出现了，信出现了。有这三种的人难道是不得救的人吗？你明白吗？用爱心接待的人的，用盼望等候主的，用信心抓住应许的人，难道是不得救的人？所以希伯来书第六章前面所讲的，那些蒙光照却出卖主，那些离弃上帝，离开真道的人那些不是真基督徒，真基督徒有这三大元素，而爱心证明他的信的行为是有生命的人；盼望证明他已经抓住神的应许；有信心，他忍耐等候主成全的日子。有信、有望、有爱，这三件事到了十一、十二、十三章的时候变成全章的出现。十一章，「信」的出现；十二章是「望」的出现；十三章是「爱」的出现。感谢上帝！感谢上帝！那么，最后这一句话，就是第六章最后一段的引言了，我再讲一次，第六章这一句话成为第六章最后一段的引言，我们大家再读第十二节：

「并且不懈怠；总要效法那些凭信心和忍耐承受应许的人。」

这一节就变成第六章最后一段的引言了，因为最后一段就给我们看见亚伯拉罕怎样承受应许，怎样存着信心，忍耐等候神为他所预备的一切。愿主帮助我们，给我们对主的真理有更深入，更正确的认识。对神给我们的教导有更力行，顺从遵行他话的决心。我们低头祷告：

当我们低头闭眼睛的时候，有哪一个人你说「感谢主，主的救赎是永远的，主给人的永生是不会失去的，求主给我作一个真正重生得救的人，给我不是一个自欺欺人，不是随便度日玩弄上帝恩典的人，求主给我更敬畏他，更严谨的守住他的话，更真心体贴圣灵的意思，顺从上帝的灵，不是顺从肉体」，有这样的人请把手举起来？感谢上帝！感谢上帝！手放下去。我们这个时候，一同站立起来。

（唱诗：十字架永是我的荣耀）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们为今天所领受的，无论是安慰，无论是儆戒，无论是劝勉，无论是教训，我们感谢上帝。我们一同开声祷告，

「主啊，我们感谢，我们赞美你，因为你的恩你的爱，你教导我们，你光照我们，你儆戒我们，你引导我们，你与我们同在。我们恭敬把自己放在你手中，求主你施恩，求主你赐福，你没有撇下我们，你没有丢弃我们，给我们所明白的圣经成为我们信仰的根基，成为我们生活的指针。求主加添我们力量，我们感谢你，我们把一切荣耀归给你。求主给我们领受的，使我们坚固起来，使我们殷勤起来，使我们火热起来，在我们事奉的原则中间真正荣耀你的名。我们把一切荣耀归给你，我们在你面前这样祈求祷告，奉主耶稣基督得胜的尊名求的。阿们。」

我们再一次开声为教会的复兴来祷告，我们为我们对神真理的认识来祷告，为了神预备我们成为神的仆人祷告，为着下个礼拜的聚会祷告，我们一同开声祷告：

「主，我们感谢我们赞美你，我们再一次到你面前，我们把一切荣耀归给你，求主恩待赐福，求主加添我们力量叫我们在你面前蒙恩。主啊，我们需要，我们仰望你，我们恭敬把自己放在你的手中，求主你施恩，求主你赐福，求主没有撇下我们。求主给你的教会兴旺起来，在你的道上有根有基的建造，给我们更爱你，更有心爱你，我们越事奉你，越有力量事奉你。我们求主给我们继续可以把下垂的手，发酸的腿挺直起来，勇敢、殷勤、火热奔跑天路，给我们不懈怠，也给我们可以忍耐等候你，我们把一切荣耀归给你，我们感谢赞美，求主垂听，感谢祈求，奉主耶稣基督得胜的尊名求的。阿们。」

「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」


第四十一讲

晚安，听你们唱诗越听越高兴，因为你们现在有一点「歌星」的味道了，是「属灵的歌星」味道，你们的精神出来了。我相信过去几年好象说「老歌都没有好听的」，不得不唱灵恩派那些歌。而那些歌我从起初就知道音乐价值是很低的。节奏比内容更重要，旋律没什么特别，而且信仰精神的表达是很低的。

一个好的圣乐第一个元素就是「神的道在里面」，阿们？如果神的道不在里面音乐怎么好不能当作好的圣乐。

第二、好的圣乐一定是从基督徒信仰挣扎产生出来的那些伟大的信息。

第三、好的圣乐一定是提升信仰，使人的灵性被活泼的建立起来，好的圣乐是如此。

好的圣乐就是把音乐和字配合得天衣无缝，这很难。有许多时候有很好音乐一翻成中文的时候唱得变得格格不入，有一点好象「咬牙切齿」的样子，所以好的翻译很重要。中国有一个人音乐不好，但是他对「词」的用法跟「调」的配合是第一流的，名叫什么？姓宋的，叫作宋尚节。宋尚节翻译诗歌，那这个字用在哪一个调，用在哪一个音是准得不得了，可能没有人对他这一方面称赞过，可能我是中国第一个对宋尚节这方面的欣赏的。你听「罪恶出去，活水进来，借着丰富恩典，活水一涌，越觉奇妙，一直涌到永生。」好不好？还有，「爱如潮水涌进我心，爱如潮水涌进我心，我今相信，我今接受，爱如潮水涌进我心。」准得不得了，很准，很准。

当韩德尔(George Frideric Handel,1685-1759)从德国搬到英国去的时候，他就决心好好用英文来写音乐。那德国人的音是比较咬牙切齿....，很难的，英文是很容易流通的。所以他要用英文写，他要懂得英国人怎样用词，用音，所以他写《弥赛亚》的时候，全本《弥赛亚》只有一个错的地方，用词用错的地方，「He shall feed his flock like...」(No.20AIR FOR ALTO"HE SHALL FEED HIS FLOCK LIKE A SHEPHERD")，那个like太早出来了，用德文你看就没有这个事情，因为他是德国人，那其它美得不得了。所以一个德国人用英文写圣乐的时候，伟大到那个地步，我是脱帽致敬，虽然没有戴帽子。

举一个例子，「And the glory,the glrory of the Lord 」(No.4.-CHROUS"AND

THE GLORY OF THE LORD")glory of 好不好啊？是很准确的，一个这样细心注意音和调之间，字和音配合这样的人是听到不好的音乐是很痛苦的，你懂吗？所以我有时候痛苦到你们都不明白就算了。但当你看到伟大的诗出现的时候，你会感到很美很美。所以不但有查经运动的复兴，也有伟大圣乐的复兴，好不好啊？我们每一次听你唱的歌如果够精神得话，我们就很喜欢。如果需要我就再加一首，你们记得上个礼拜唱哪一首吗？「速发光」，喜欢吗？再唱一次吗？下礼拜我教你们一首新的歌，教一些伟大的圣诗。「速发光」第几首？435首，对不对？我们再唱，再唱一次。

速发光

1.千万人活着在深海洋那边，速发光，速发光；他们哀求，你是否总听不见，速发光要速发光！

2.千万人在痛苦中等候福音，速发光，速发光；快去寻找，救他们莫再耽延，速发光要速发光！

3.耶稣命我向他们传扬福音，速发光，速发光；蒙救赎者岂能不听从主命，速发光要速发光！

（副歌）速发光，速发福音真光，速照亮幽暗昏沉地方，多人等候庄稼已经成熟，速发光，要速发光！

我们就开声为今天的聚会、今天的信息来祷告，求主真理的圣灵引导我们，一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱吸引我们到你面前。我们恭敬把我们今天晚上的聚会交托给你，求主你的灵自由运行在我们中间，你的恩你的爱充满会场，你自己的道进入我们的心，光照我们，坚固我们，引导我们，启发我们，修正我们，使我们回到你的面前来，归正，归义，蒙你所悦纳。主，求主给你的仆人当讲的话语，你与他同在，你给他有上头来的能力，有主你属天的智能，有圣灵的膏抹，主啊，把你真理传讲的时候，每一句可以打进我们的心，每一句可以开通我们的思想，使我们的理性归回真理，使我们的感情归回圣爱，使我们的意志归回你的旨意。主啊，你听我们的祷告，我们弟兄姐妹同心合意，奉耶稣基督万王之王，万主之主的名吩咐撒但魔鬼离开这个地方，因为它在你里面是毫无所有的，你不准它在我们中间有丝毫、一点搅扰的工作。主啊，感谢赞美你，愿你一位的圣灵自由运行，因为我们不能释放你的话，是你的话可以释放我们。主啊，你用你那不受捆绑的话来开通我们的心窍，使我们回到你的面前享受因真理，因圣灵，因上帝的儿子而有的自由。我们感谢赞美你，如此仰望，奉主耶稣基督得胜的名求的。阿们。」

（唱诗：十字架永是我的荣耀）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

请坐。我们一同打开希伯来书第六章，翻到了我们一同来读，从第十三节开始读，今天我们要讲完这一段的圣经，从十三节念到二十节，我们轮流读，我第十三、你第十四一直到念完：

「当初上帝应许亚伯拉罕的时候，因为没有比自己更大可以指着起誓的，就指着自己起誓，说：“论福，我必赐大福给你；论子孙，我必叫你的子孙多起来。”这样，亚伯拉罕既恒久忍耐，就得了所应许的。人都是指着比自己大的起誓；并且以起誓为实据，了结各样的争论。照样，上帝愿意为那承受应许的人，格外显明他的旨意是不更改的，就起誓为证；藉这两件不更改的事，上帝决不能说谎，好叫我们这逃往避难所，持定摆在我们前头指望的人，可以大得勉励；我们有这指望如同灵魂的锚，又坚固又牢靠，且通入幔内。作先锋的耶稣，既照着麦基督洗德的等次，成了永远的大祭司，就为我们进入幔内。」

我们再一次低头祷告：

「主啊，你的话已经记载，我们已经打开宣读了，你说宣读这书上的话的人有福了，遵行你话的人更有福了。我们求主给我们明白其中的奥秘，好叫我们的生活行为可以照着里面的指示行在你的引导，你永恒的旨意里面，感谢赞美，奉主耶稣基督的圣名求的。阿们。」

我们上个礼拜结束的时候提到了应当效法那些因信上帝的应许而存心顺从到底的人。这样，我们看见信就产生一个盼望，盼望就忍受各样的苦难，以后就得着神所应许的一些的事。为这个缘故，基督徒的生活是一条道路，一条漫长的道路，一条有始有终的道路。而起始的时候不是因我们的功劳，结束的时候也不是因为我们的坚忍。我们之所以信是因为神开恩把信的种子借着道放在我们里面；我们之所以能坚忍是因为神的保守使我们借着道的引导走完最后一步，这个漫长的道路起始结束都从神的恩而来的道，所以耶稣基督就成为我们创始成终的信心的源头，他是信心创始成终的上帝。感谢上帝！这样神把启示，把他的应许赐下来的时候就成为我们信心可能的唯一的基础，因为神的道隐藏着应许，应许就使我们产生盼望。你还记得我们提到拉丁文里面所讲的「应许」这个字promise 原来的意思就是pre the mission,pre-mission 变成promise 就变成「应许」了。什么意思呢？神绝对不会把一个使命交给一个人预先没有给他一些看到，没有给他一些启发，没有给他一些力量的，所以所有的应许都在「使命」之先。

神要你跟从他，神要你顺从他的道路，神要你达到哪一种应当尽的责任，神会预先把应许赐给你。所以一个活在应许之中的人对应许的回应就是「信心」，对应许的等候就是盼望，对应许的成全就是神完备的恩典。感谢上帝，我们是活在应许之中的人，神是向我们应许的神，神是为自己的名守住他自己所立的约的上帝。所以「耶和华」这个名字就是有意思告诉我们，他是「立约的上帝」，他是「向人应许的上帝」，这是所有的宗教里面所没有的事情。我们今天所坚守的是什么？是神的话。我们今天所持定的是什么？是神向人所立的约。我们今天所能产生的盼望是什么？也就是约里面隐藏着的上帝的应许。阿们？

感谢上帝！神应许就在使命之先，所以神以超历史、创造时间的绝对者的身份对我们讲话的时候没有发生的事他都知道，历史要走哪一条路向都在他手里，而这是「神之所以是真神」的一个很特殊的异于所有假神的绝对本质。所以当上帝对以色列人说「你们将什么神比我呢？」（参：以赛亚书：40章25节）他用哪一句话来挑战？「你要用什么神，外邦的上帝可以与我相比呢？」他挑战他们的话就是一件重要的事情，「超历史的预见」成为真神的记号。我再讲一次，这个「超历史」Transcendent God is transcendence because He transcends time and He challenge people with His uniqueness of trascendency.这位超越历史，超越时间的神就用这个绝对的，本质上与所有的神不同的独特性来挑战他们。

「你们用什么神与我相比呢？」「有谁像我从起初指明」什么？----末后的事（参：以赛亚书：46章10节）。感谢上帝，这是真神的自己的介绍，这是真神自我本质与所有假神不同的地方一个挑战的主动的话语，这也是他把自己的本质启出来的里面很重要的要点。所以基督徒的信仰不是建立在一个「根本不知道未来如何」的一个神的身上。

有关这一点我要提到两个人，一个是英国的大哲学家叫作怀海德(Alfred North Whitehead,1861-1947)，这位「白头」哲学家、「北方人」（英国籍）的这个人，他是一个大数学家，他曾经跟罗素(Bertrand Rusell,1872-1907)一同合作写过一本书叫作《The Principle of Mathematics 》，就是《数学原理》合者的一本大书。另外他自己后来发展了一种奇怪的理论，什么理论呢？就是「宇宙的程序在演进的中间是面向「不知将变成什么」的未知数的一种“宇宙进度未知”的伦理，这个叫作process philosophy，也就是整个宇宙在进展的中间，程序的进展使没有一个人知道以后要发生什么。然后他怎么讲呢？「连上帝也不知道以后会变成什么。」那这种观念后来影响芝加哥大学一个教授，这个人叫作赫斯安(Charles Hartshorne,1897-2000)。赫斯安就把这种理论放在神学里面，所以赫斯安的神学叫作「过程神学」(Process Theology)，所以从Process Philosophy 改头换面变成Process Theology。所以赫斯安的思想中间连上帝也不知道他以后要变成怎样的一位上帝。那这种观念对那个时候在相对中间寻找未知数的演进，受整个宇宙的「进化观」影响的教会领袖是很大的刺激，因为他们感觉到这是对的。自从法国的德日进(Teihard de Chardin,Pierre 1881-1955)，也就是在周口店探险对中间曾经花了相当长的时间在中国从事考古探险的一个法国天主教神父，也是一个哲学家，这个人他一同发现了「北京猿人」，以后他认为宇宙中间最伟大的事件就是「进化论」。所以他把基督教的思想跟进化论配合起来变成新派中间「一方面要信上帝，一方面要信“进化”」的这种非常怪诞的神学思想。这个叫作什么呢？这个叫作「神导进化论」(Theistic Evolution)，就是「有神引导的宇宙进化」，所以他说「进化不必推翻信仰，信仰也不必惧怕科学，因为进化论是解释宇宙这样产生过来的，而这样产生过来的后面的操纵者，管理这一切变化的是一位主宰。所以上帝借用进化的过程来使我们今天达到这样现代的生活。」这样，这种「宇宙进化是神所创造用的方法」的这种理论还不够先进，到了二十世纪中叶的时候，这个Theistic Evolution 已经影响了许多许多的人，甚至包括了一些相当有名的所谓「福音派」的神学家，我现在不要一个一个提，因为我教神学几十年，我当然知道有许多的漏洞从什么地方开始的。但是今天神学界思想、教导发生的事情和平信徒的思想信差太远了，所以有很多人他们看见牧师、传道好象道貌岸然讲解圣经，他不知道那些牧师、传道在神学院里面受了哪一派的影响，接受了哪一派的思想，所以求主怜悯我们。

那么，这个芝加哥大学的哲学教授赫斯安就把它改头换面变成一种「进程神学」(Process Theology)所以「进程神学」就是面对一个未来，那未来是什么？就是unknow quantity of the future，这个「未知数的将来」。未来变成怎么样？没有人知道，像你小的时候不知道你老的时候怎么样死，对不对呢？你作婴孩的时候你不知道你会不会大学毕业。你大学毕业不知道你娶的是哪一种老婆，以后你结了婚不知道会生几个孩子出来，你完全不知道未来，你就这样一步一步的在过程中间被推向那「未知数的未来」，他把这个理论用在神的身上----连上帝也不知道他以后会变成怎样的一位上帝，因为宇宙的程序不能把神排除在外，连上帝自己也在过程的变化当中而不知道以后变成什么。这样的思想完全没有圣经的根据，因为神从起初就告诉我们，「唯有他是永远不改变的」，他是，他现在还是，他未来还是，Iam who Iam.所以在神的生命中间，在神的位格里面没有所谓「过去变成现在」，「现在变成未来」，没有「昨天的明天」就是「今天」，而「今天」是「明天的昨天」，对神来说，没有这回事。因为独一不变，没有转动影儿的那一位叫作是上帝。

我告诉你，这本圣经太伟大了，因为世界的哲学怎么变化几千年前任何一派违背圣经的话早在圣经找到可以把它完全否定掉的神的话安定在天，直到永远没有改变。无论心理学、无论哲学、无论各样的科学....等等，当他们发出一种以为人的智能超过神真理启示的自傲的时候，就显出自己的羞辱。那么，这样，神是不变的，神就用他的不变性，用他的超越性，用他对时间的支配、管理的权柄来作为他是真神与所有假神本质相异的「特点」来挑战一些人。「你们用什么神来比我呢？有谁像我从起初指示明末后的事呢？」这样的一位神当然有资格对人应许，你明白吗？这样的一位神有资格与人立约的。所以当我们提到「约」，提到「应许」，提到「信心」，然后从对神的信仰产生的「盼望」，这几件事的时候都是严肃得不得了。

昨天有一个人在香港对我讲话，他说「我想不到原来圣经伟大到这个地步。这些普通我们所听的名词，背后的那个架构严密的地步和里面的伟大的思想的启发，和那整个真理的本体像一个大的殿堂一样的，我们在里面看见它的雄伟，我们平常所知道的真是太少了。我再说，我们有许多的学生，除了你们常常参加聚会、团契以外要更深入的思考上帝的话语。我这样给你们查经是带来一个新的，给你们的一个启发，让你们可以更深入的到一个地步，你明白的圣经是超越所有的哲学的思想的。阿们？不是这样讲讲就超越了。是实实在在他们多伟大的思想一比起来马上显出肤浅得不得了！马上显出完全没有办法前后一致的把整个人类的思想架构建立在永恒不变的真理的上面。除了神自己的话以外，没有一成不变，贯彻始终，绝对完备的真理，只有神才是。

所以这一位神就对人启发，向人启示，与人立约；而这个「约」就变成我们信仰的一个对象了。我们信上帝以及信他与我们所立的约。这样，「上帝」与「他所立的约」成为我们信的一个对象，The object of our faith is the truth God and His promise.这样，亚伯拉罕就是变成历史中间最重要的人了。你还记得吗？最后一句话是「你们要效法那些因信心、忍耐等候承受上帝应许的人」，记得吗？上个礼拜最后一节，那这个人是谁呢？就是第十三节所讲的，就是亚伯拉罕，我们要效法他。

亚伯拉罕实实在在，绝绝对对有资格成为信仰之人的父，成为有信心向神顺从之人的榜样，成为多国之父，因为上帝呼召他的时候已经对他说，「我要使你成为多国之父」（参：创世记：17

章4节），「我要使撒拉成为多国之母」（参：创世记：17章16节），这些话都在旧约创世记里面已经提出来了。所以亚伯拉罕要成为信心之人的父；亚伯拉罕要成为多国之父，也就是基督耶稣从万国、万族、万民、万方中间用宝血买赎回来的人，他们的信心是要效法亚伯拉罕对上帝的应许所呈现出来的信心，感谢上帝。

那么，上帝跟亚伯拉罕立约的时候，对他应许的时候，那个时候他已经七十五岁了。那请你注意，当亚伯拉罕七十五岁的时候，上帝向他显现说，「你出来，离开你的本族，离开你的本地，离开你的父家，往我要带你去的地方，我要把你到应许之地」（参：创世记：12章1节）。你们都可以去看米所波大米的伟大的文化展，这是人类所知道的最早的文化，而这个文化跟圣经是有绝对的关系，所以基督徒去看。虽然我从头到尾看除了介绍的书里面介绍那一章提到亚伯拉罕，整个文化差不多没有提亚伯拉罕的事情。但是这就是亚伯拉罕被上帝呼召出来的原先文化。那如果你在里面看不见亚伯拉罕的事迹，因为亚伯拉罕已经从那边被带出来了，你明白吗？所以你看不到他在里面了。那亚伯拉罕从那边带出来，为什么？因为那些文化是与神的旨意相悖的，所以神把他带出来。

你在米所波大米（展览），有去的举手我看看？只有这几个人去，其他的人做什么？我第一次去排队到不能排，我马上坐出租车回家，因为我没有时间，到了过了几个礼拜我再去才有时间进去，他们对我说「亏大本，因为把这些东西从法国罗浮宫借来花了好多钱，台湾要看的人很少。」原来从前排队一大堆，我说那是排队在看什么？「不是，他们那个时候是来看“兵马俑”的。」「兵马俑」就是秦始皇陪葬品，这个叫作「冥器」，与死人同埋葬的这些东西。这虽然是数目很大，工艺差不多，但是在整个信仰的价值上根本没有意思，它不过是表示一个人的辉煌的成绩。当秦始皇死了以后，不到二十年秦朝就完全消灭了，只有神的话是永远的，而神的永恒性就透过亚伯拉罕对他的信仰把这种伟大的本质传流到我们今天。所以罗马书好几次说「上帝不但称亚伯拉罕为义，也称我们这些因信耶稣基督的人为义」（参：罗马书：3章26节）「称外邦那些与亚伯拉罕一样信从上帝的人为义」（参：罗马书：4章11-12节），所以他是「万人之父」，他是「信心之父」，他是「多国之父」。那么，上帝对亚伯拉罕立约的时候，这里提到一件事情，「没有比上帝更大的」，这是第一件事。

请你注意，「没有比上帝更大的」，这一句话在全本圣经有多处提出来都不是用这个名称，「他是至大的神」，最大的神，但是从来没有一处圣经像希伯来书第六章十三节这样「因为没有比他自己更大的」那你这样，就可以从这里慢慢明白了，十一世纪的时候，为什么圣安瑟伦(Anselm,1033-1109)，这个大神学家要提到「本体论」的论证来证明上帝存在Nothing greater then the greatest Himself，没有比更大的再更大，没有比最大的有可能更大，这最大的本体就是神的自己。

那我们在中国古书里面看到，对最大的描写是怎样的描写？四个字，对最小的描写怎么描写呢？也是四个字，「大无其外」，「小无其内」，大家说「大无其外，小无其内」。如果大到一个地步，这个大的外面是什么？一有「外面」它就不是最大的，你明白吗？小小小小原子里面还有什么？还有中子、还有质子、还有介子、还有电子....对不对呢？一直下去、一直下去，小到最小了，里面还有没有？还有什么？没有了，那就是最小的。所以中国人真是很聪明，描写大到一个地步，「大无其外」；小到一个地步「小无其内」。那这一节圣经原来就是表达这个意思，「因为没有比自己更大的，所以上帝指着自己起誓」。而这一位最大的上帝，The greatest God His promise is base on His oath to Himself.对自己来起誓，因为没有比自己更大的，没有比神更大的。当我们从这个话语得到的启发来肯定我们的信仰的时候，我们要感谢上帝，我们相信的是至高的上帝，我们相信的是最大的上帝。阿们？感谢上帝！我们所信的上帝是最高的，是最大的，是最荣耀的，是最圣洁的，是最圣洁的，是永远自我存在，没有比他更大的上帝。

这样，我们信这位上帝，是这一位上帝来立约，那好不好啊？如果一个人对你说「我请你来跟我一同同工。」你说「感谢主，有工作做了。」你问他，「你做什么呢？」他说「我作清道夫。」那你说「跟清道夫同工有什么好感谢主的，虽然万事都可以感谢，但如果有更大的公司请我，我就更感谢主一点点。」对不对？后来有一个人说「来，我请你做我的雇员，你是什么公司，我是美国的杜邦公司。」「啊！」你说「这个不错，这是美金比台币大得多了，大了三十三倍。」但这个公司还不够大，如果有一天你听说的是「总统府请你来做工。」你说「哪一个总统？」「阿富汗的总统。」你说「这个没有什么意思了。」但如果是白宫的总统请你，你说「这个是第一强国请我的。」对不对？你在里面做的时候，你说是「最大的强国，最大的总统政里面总统请我跟他同工」，这个大一点了。但是我们今天不要忘记，我们有长子的名份，是世界没有一个公司可以比的。当神要你与他一同工作的时候，你就是最大上帝的同工，感谢主吗？所以保罗说「我们是与神同工的」（参：哥林多前书：3

章9节；哥林多后书：6章1节），大家说「我们是与神同工的。」一个人说「我是陈水扁的副手」，你就对他说「算什么？我是万军之耶和华的副手。」那哪一个大呢？我们比什么人都大，因为神把他的应许，最大，没有比自己更大的，所以他的应许用「起誓」，起誓。因为没有比自己更大的，就指着自己起誓。

每次我们提到「自己」都有一点敏感，对不对呢？因为「己」是一种很危险的事物。一个人一为「己」的时候，他马上什么都弄错了。所以你一定要「舍己」才能跟随主，对不对呢？这个「己」是很危险的；「己」是危机存有的根基，所以这个「己」如果没有好好处理你就是一生败在把自己妄为、扩大、升高到一个不当有的地步，产生的后果，「己」是很可怕的。没有一个宗教论己比基督教更清楚的，因为所谓的「七情六欲」，所有的邪恶、淫乱，所有的不对的东西都是从「己」的错失产生出来的。怎样「安分守己」，这一句话再深入的思想，也就是在宇宙中间怎样「安己」，「安己」的功课是重要的。那么，当一个人说「我最好」的时候，你说「你看，又在夸耀自己，不害羞。」那么他本来最好，他讲「我最好」，有没有错啊？就没有错了，对不对呢？那么为自己讲话可以不可以？可以的，只要你真是达到那个地步，你就可以为自己讲话了。那神是为自己的绝对的绝对讲话的那一位自己。这样，神的己意跟所有人的己意不一样的，只有神的自己是绝对的本体的自己，只有神的自乃是绝对无差错的己。所以这样，别人不可以为自己讲的，只有神可以为自己讲。你用在别人身上的武断，对别人的审判不能用在神身上。为什么呢？因为他就是真理的本体；他就是正义的本体；他就是公正的本体；他就是荣耀的本体；他就是良善的本体；他就是圣洁的本体；他就是爱的本体。所以耶稣基督说「我就是道路、真理、生命；若不借着我，没有人能到父那里去」（参：约翰福音：14

章6节）。你不能说「这样骄傲，你看，夸耀自己，他这样讲如果没有他就不能够到上帝那里去，这样傲慢的人我才不信他！」我告诉你因为他就是那个己，所以他自己对自己正式宣布他的事是唯一可能的。我们不是，我们是神的己所创造出来应当归回神自己的另外一个被造的「己」。我再讲一次Ourselves are created one which are created to return to the self of God.所以我们的「己」是被造而一定归回神自己的「己」，所以我们的「己」一定要舍去。「舍己」真正的意义就是「归回神本体性的己」，被造的己归回神本体的己。我如果这样讲下去今天的道是讲不完的，而且讲得太详细很深入的时候，你们的思想可能受不了，到底一个人一篇道里面能听多少，能记多少是有限制的，所以我想不要再拖下去，这个会变成很严肃，是很深奥也很烦杂的一个思想，O.K.我继续讲下去了。

那么，为这个缘故，当上帝指着自己起誓的时候，你说这「个不可靠。」那我要问你，「如果上帝不是指着自己起誓，要指着谁起誓才可靠呢？」当你说「我们指着上帝起誓」这个比较可靠，那是因为什么？因为你本来不可靠，所以你不能指着你自己起誓，你明白吗？因为你的「自己」在相对中，在「程序」中。你的自己在可能的差错中，你的自己在进步的路程中，这样，You are in process of going to be more perfect,it means you are not perfect now,you are not perfect yet.所以一个人指着自己起誓是不可以的，唯有神是可以的，因为他就是那绝对的绝对的真理良善的本体，他绝对没有错，没有比他更大的，所以他指着自己起誓，你要明白这一句话。当人问你「为什么上帝指着自己起誓，不害羞，会不会不好意思？」你要很严肃的告诉他，「如果上帝不是指着自己起誓，他要指着谁起誓？

」指着更大的吗？没有比他更大的，所以一定是指着自己起誓，你要明白只有神有这个资格把「己」的绝对性把它提出来，别人不可以，因为别的在他己之外的「己」，都所被造的「己」。所以只有神的「己」才是「绝对的己」。创造的「己」他可以指着自己起誓，而且唯有这样才是真正合理的一个起誓。

那么你说「为什么需要起誓呢？」在亚伯拉罕的时代「起誓」的这种习惯已经在文化里面占有很重要的地位了。为什么呢？因为当两个证人所讲的话有所矛盾的时候；当两个见证人他们的理论，他们的见证彼此冲突的时候，那一定有一个是说谎，另外一个是真实的。那这怎么办呢？他们用「起誓」了结一切的争论，所以「起誓」的重要性就在这里了，表示什么呢？「我没有办法把整个时间倒流，我没有办法回溯到一个境界，是大家可以一同见证。但我曾经在那段时间中，在过去的时空亲自看见那件事是这样。所以我如今要告诉你，我见证，我知道这事是这样的。」你说「我怎么能相信你？」我怎么回答呢？

「我起誓。」所以「起誓」的重要性是什么呢？就是发现自己没有办法的时候就用「人格作保证」，你明白吗？这个叫作「起誓」。所以「起誓」需要整个格的投入。「起誓」表示生死要证明我所讲的是与真理连在一起的，所以我用我的生死来作证，我所讲的话是真实的事情。

那这种用生死与真理连在一起的企图的本身是伟大的。这件事情到最后，到耶稣基督复活的时候，你看见他们为基督复活的缘故，一个一个被杀也不肯放弃他们的信仰，为什么呢？因为这是真实的事情。为真实的事情死，人的力量是大得不得了，大家说「为真实的事情死，人的力量是大得不得了的。」如果为说谎而死，根本没有这个力量。如果你讲的是假话，「你再讲，打死你！」与其打死就老实讲了，「我根本不是，刚才讲的那个是假的。」为真实的事情死，那个力量是大得不得了。所以基督的复活需要的见证人都为耶稣基督死而甘愿。一个如果耶稣基督已经死了，没有复活，然后对一个已经死了的人再说谎说「他以后复活了」对自己有什么好处？结果一个一个为了说「耶稣是复活的」，讲这种骗人的话然后来死，有什么值得呢？所以唯一的可能就是耶稣真正复活，所以他们连为主死都甘愿，持守信仰是真实的，你明白了吗？

这样，这个「生死作为所讲的话的真理的左证」的这种动机的本身就是用生命投入见证，这个叫作「起誓」。所以「起誓」是古代直到现今不可否定的一种文化上超越人的知识，超越人的时间转化的能力的唯一的生命的证实。The proof,the evidence and true sincerity of our speech is absed on the involvement of our life and death.「我愿意为这个事情生死不变的保证这个话是真理。

」这种文化没有办法在人类的社会中间消灭的。所以几千年有「起誓」的这种习惯，到今天还是一样的，总统就职的时候要「宣誓」；你进到一个国家里面变成归化国籍的时候，你要宣誓；你必要的时候，在最重要的仪式上要宣誓；你加入军队的时候要宣誓，这就表示你用最大最大的决心，用你一生一世不肯改变的心愿来成全，来做那件你认为最严肃，最认真的事情，才在最严肃，最认真的事件上用上「起誓」这个名称。

那圣经耶稣说，「我们不可指着天起誓，也不可指着地起誓」（参：马太福音：5章34-35节），那基督徒还可以起誓吗？耶稣那一句话真的精义不是对起誓的否定，如果这样的话，圣经提到上帝自己三次起誓，那什么意思呢？圣经提到上帝怎样的起誓呢？

第一、上帝对亚伯拉罕起誓，「论福我必给你，论子孙，你的子孙要多起来。」

第二次的起誓是上帝用永不后悔的起誓说，「我不让你们进到我的安息」（参：希伯来书：3章11节）你还记得吗？我们在第三、第四章提到了。

第三次的起誓，上帝指着耶稣基督起誓说「我立你像麦基洗德永远为大祭司。」（参：希伯来书：5章6节；7章20节）

这是圣经里面三次上帝的起誓，连上帝都起誓的话，那么为什么耶稣基督要反对起誓呢？耶稣基督之所以说「你们不可以指着天，指着地起誓」他的精义在下面一句话，「因为你们若是就说是，若不是就说不是，若是再说就是出于那撒但的」（参：马太福音：5章37节）。他的意思是什么？一个人说了谎再用上帝的名字来起誓这是属魔鬼的，这种誓不可起，你明白吗？因为如果「是」就说「是」嘛，如果「不是」就说「不是」嘛！如果你「是」说「不是」，「不是」说「是」，再加上「我奉耶和华的名跟你起誓」，你是羞辱上帝，你是出卖自己，你是丢掉你长子的名份，你是与邪恶合而为一，你是让外邦得到亵渎上帝与他子民的机会。所以耶稣那一句话不是说「不可以起誓」，为这个缘故当你当兵的时候，当你入籍的时候，或是当你作总统的时候，你起誓是不要自己感觉到违背良心抵挡上帝的旨意，不需要，我今天先给你一个安心剂，使你知道「精义」过于「字句」，阿们？

好，现在我们回到这一段圣经，「上帝因为没有比自己更大的，就指着自己起誓，说：“论福，我必赐给你许多的福气；论子孙，我必叫你的子孙多起来。”」那么，上帝对亚伯拉罕起誓赐下这两样的应许的时候，请问，那个时候亚伯拉罕几岁啊？那个时候亚伯拉罕还没有孩子，还没有。所以那个时候一开始呼召他出来已经把应许之地是你不能知道的告诉他，然后把要给他的福气告诉他，但是，没有在当时马上赐给他，这是神工作的原则，就是promise is ahead of misison,the promise is ahead of His grace 所以上帝的应许在恩典之先，上帝的约在使命之先，上帝所讲的话在历史之前。所以当你进到历史过程中间的时候，你只有「应许」没有「实体」，你只有「话」，没有「经历」，你只有神所讲的「约」，还没有看见实际恩典赐下来。这就是作基督徒困难的地方，为什么呢？许多时候我们听很多的道没有看到兑现。许多时候我们明白圣经却没有看到实际的情形，许多时候我们知道这是神的话，但却不知道在哪里找到这个恩典，我还在过程中间我们实实在在有一个unknow quantity of the future.实实在在有未知数的本质在前面，我们不知道上帝要把我们带到哪里去。但是，就因为这样，神看你要怎样顺服他，神试验你信心可靠不可靠。阿们？上帝不是一说什么就给你，什么都给你，什么就马上给你，这是把你宠坏了，使你变成一个没有依靠上帝，没有信心的基督徒。

那么亚伯拉罕七十五岁蒙召，他心里想「啊？你现在选我，虽然我有很钱，我没有后代了，我这些正在讨论的麻烦的事情，产业归谁啊？」归太太？「也老太太了。」一个老公公产业遗书来全部归给老太太。「我归给她，不久以后她死了归给谁呢？」所以正在考虑的时候，不知道怎么样的时候，神的呼召来了。「亚伯拉罕，你几岁？」「七十五。」「出来！我要把你带到别的地方去，我要给你子孙，我要给你福气。」「你给我子孙？我七十五，亚太太六十五，（「亚太太」就是「亚伯拉罕的太太」嘛！）我七十五，她六十五，一个女人六十五是还能怀孕吗？这不可能的。你有没有搞错啊？会不会是另外一个亚伯拉罕，是和我同名同姓的，姓亚的，你今天找错这个亚了。」上帝说「没有错的。」上帝说「我要你。」而圣经以赛亚书讲一句话使我深深受感动，「当亚伯拉罕独自一人的时候，上帝呼召他」（参：

以赛亚书：51章2节）。我曾经年轻的时候读那一段圣经，我就把它划下来。「当亚伯拉罕独自一人」，什么意思呢？是不是他自己一个人到山上去灵修，这个叫作「独人灵修会」，这个叫作独独，单独一个人的，the only one man retreat 他退修一个人与上帝灵修，当他独自一个人，不准别人与他同在的时候？不是。是不是当代没有人，只有他一个人？也不是。至少他太太，亚太太和他在一起，两个嘛！怎么「独自一人」的时候？这个「亚伯拉罕独自一人」，是不是他还没有结婚的时候？不是，他七十岁，有了太太了。所以这个「独自一人」一定有别的意义了。后来我思考，思考，我慢慢摸到了这个意义是什么？神眼中全世界只有一个像亚伯拉罕这样有信心的人。阿们？感谢主。

我曾经在过去希伯来书前面几章提过，有一个米示拿(Mishnah)，就是犹太人传说的书里面提到亚伯拉罕年轻的时候的一段故事，你们还记得吗？他父亲作偶像卖了，有一天父亲不在，叫亚伯拉罕看店，他就把它们全部摔下来，全部打破了，回来的时候，父亲说，「谁做的事情？弄到这样全部打破，全部打烂，怎么办呢？」亚伯拉罕说「不是我打的。是你不在他们自己吵架，打得死去活来变成这样。」亚伯拉罕的父亲大发脾气「不可能的事情！他们连动都不能动怎么会打架？」亚伯拉罕就非常严正的问父亲，「父亲，如果他们连动都不能动，而且我们用手把它们雕刻出来，为什么你称他们是神呢？真神只有一位，不是偶像。」所以犹太人有这个传说，在整个米所波大米文化里面都是假神，你们去看那些假神，肚脐放一个红宝石。假神有「太阳神」，有「月亮神」，有「土地神」....一大堆的假神，亚伯拉罕绝对不拜这些神。像亚伯拉罕这样的人有多少个？只有一个。所以上帝把他带去了，怪不得米所波大米文化展览就没有他的名字，因为把他带去了。「当亚伯拉罕独自一人的时候上帝呼召他」，感谢上帝！神呼召亚伯拉罕，就把亚伯拉罕称为他的朋友，为什么呢？「知心朋友很难找」。

五天以前我收到一封从中国东北很远的地方一个人写的，他说「我最痛苦的事就是见不到你。」我不明白这个人到底是谁？他说「以利亚、以利沙、提摩太、保罗....

这些人太有福气了，提摩太遇到保罗，以利沙遇到以利亚，我没有办法遇到你，我很痛苦。我自从读了你的书，听了你的录音带，看了你的录像，我整个信仰完全改变了。我愿意像提摩太跟随保罗一样，一生一世好好把你的信仰持守下来，我现在终于明白为什么以利沙的祷告，「愿感动你的灵加倍的感动我」（参：列王记上：2

章9节），我也这样祷告，但我没有机会见到你。」当然，他可以把我当作他的以利亚，不过我不知道他是不是我的以利沙就是了。就是这样，因为这样的人在每一个地方都有。他们听了我的录音带，他们听了我的道，他们愿意在这个信仰上加倍得圣灵的感动，这样的人很多。

那亲爱的弟兄姐妹，亚伯拉罕独自一人，所以上帝说「亚伯拉罕是我的朋友」（参：雅各书：2章23节），你看，上帝孤单到这个地步，是吗？上帝在天上没有朋友，是吗？上帝绝对不孤单，因为圣父爱圣子，圣子爱圣灵，圣灵爱圣子，圣子爱圣父，圣灵爱圣父，圣父爱圣灵，他们已经热闹得不得了了。他们已经亲爱得不得了了，他以永恒者，以永恒的爱彼此相交的关系就成为interpersonal relationship 的真正的model，你懂吗？我再告诉你，三位一体论重要到什么地步？是团契的根基，因为三位一体的上帝，他们就是我们团契的模范，他们的相爱成为我们相爱的根据。为这个缘故，人类有团契的一天，有社交生活的一天，只有从三位一体的上帝的爱里面得着真正的启发。

我继续讲下去，所以这样，上帝在地上看只有一个人像亚伯拉罕这样，他就把他呼召了，把他带来作为上帝自己的朋友。上帝对他应许什么呢？「论福我必赐大福给你，论子孙我必赐多子孙给你」（参：创世记：22章17节）所以又大又多，大家说「又大又多。」亚伯拉罕说「第一次你对我这样说，我阿们。阿们。」第二次又这样说「阿们。阿们。」但是看来看去没有啊！」这样，上帝到底对亚伯拉罕许这些应许有几次？你好好看旧约。而这些的话一直没有兑现，所以这一节圣经说什么呢？「亚伯拉罕就忍耐，最后他得着上帝的应许。」等到九十九岁再讲一次，「亚伯拉罕，我要你作父亲了。」如果我是亚伯拉罕，我就说「算了，不必多讲了，讲了那么久了，二十五年前就听过这些话了，现在再讲你还好意思吗？给我等到九十九岁才说要作父亲，我也不好意思了。我这么老了，人家看我抱一个小孩子像洋娃娃，一定说我是抱来的。上帝啊，不必讲了！」如果是我，我可能会这样辩论，亚伯拉罕不是，他就信了。所以亚伯拉罕伟大的地方在哪里？神讲一句，他就抓一句；神讲一句，他就信一句；神讲一句，他就顺从一句。阿们？所以他是万人之父，他是万国之父，多族之父，他是信心他父。在记录中间，从来没有看见亚伯拉罕与上帝辩论的事情，唯一的计较，就是他说「上帝啊，如果一百个人你烧所多玛、蛾摩拉，如果五十个，你烧吗？如果四十个，你烧吗？如果只有二十个你烧吗？最后如果十个你也烧吗？」他不是不顺从，他不是辩论，他是求更多的恩典，因为他知道可能所多玛、蛾摩拉连十个义人都没有。上帝最后的话就说「如果在所多玛、蛾摩拉有十个义人，我不消灭这个城」（参：创世记：18章32节），上帝就离开他，不给他机会了。所以祷告不是你一直求，上帝一直听，好象上帝孤单得半死，到最听你要求什么都给你。没有！上帝到一个限度告诉你「我的主权在这里，你不能越过了。」为什么呢？因为除了罗得一家以外，整个城市都是放纵情欲，不重情义，都是邪恶败坏，不是有信仰的人。

所以只有罗得一家是有信心的义人，其它不是。

亲爱的弟兄姐妹们，虽然如此，连罗得的家人还有半路要死变成盐柱的，以后出来以后也没有办法真正得着丰盛生命，与她的父亲乱伦，生下了亚扪人，生下了摩押人的两个女儿。

那么你说「罗得当时有没有做了他该做的？」我是很佩服罗得的。你们每次看罗得就要骂他几句，每次提到罗得就....。我不敢这样做，我只能说罗得有很多的缺点，但是罗得至少有一个好处，因为圣经说他是义人，新约圣经说他是义人（参：彼得后书：2章7节），他到离开所多玛、蛾摩拉那一天，两个女儿还是处女。请问，你作基督徒这样久了，你是不是处女？你不要骂罗得，罗得作父亲的，可以保守他两个女儿到离开所多玛的那一天两个都还是处女，我至少佩服他这一点。今天有很多的基督徒，作作礼拜，生活乱七八糟，求主赦免我们。

我继续讲下去了。所以神与亚伯拉罕立约的时候，整个地面上只有一个人，上帝把他当作朋友把心意告诉他。上帝说「“论福，我必赐大福给你；论子孙，我必叫你的子孙多起来。”你的子孙要像天上的星，要像海边的沙。」有一个传道人这样解释，神的儿女有两种，一种是发光在上面，一种是给人家踏来踏去的。那么，在上面的很少，因为这是注重“质”，在海边的很多，这注重“量”。」我也不知道他得到的亮光哪里来的，因为很多人解经很特别，有时很「特怪」我就不懂了。但是，这里我告诉你，神的眼光早过天文学家。我们都以为，「数星数不清楚，虽然寥寥几颗，数完这个忘掉那个，从头再数又不知道从哪里开始。」所以周而复始就是数来数去数不清叫作「周而复始」，但是不是的，不是寥寥几颗。上帝说「你的子孙要像天上的星，你的子孙像海边的沙。」这样说来，连数量方面，神还是对的。

天上的星有多少呢？你以为很少，海边的沙很多嘛，海边的沙所有的加起来，不过在一个地球的上面，而天上像地球这么大的星，在整个宇宙中间，有千千千万万万是没有人可以数算出来的。

自从人类发明了天文上需要大的望远镜以后，人才知道我们过去所知道的太少了，越多知一件就越发现越不知万件。一个天文镜显出来，作出来，我知道怎么作镜了，就知道你作了一个镜，那个镜就告诉你你不知道的事情万万万万，对不对呢？科学算什么？科学一方面发现神的奥秘，一方面发现自己的有限，这才是叫作「平衡的科学」。如果科学因为发现一点点就把自己代替上帝，这是夜郎自大，不科学精神的科学，这是假科学。感谢上帝！上帝没有错。「你的子孙要多起来。」多少呢？「像天上的星。」多少？「像海边的沙，你数不清。」没有人真正知道得救的人多少，我们不知道，因为数目神保留，但是圣经告诉我们，有数目的，这个数目多少呢？等「得救的数目满足了」，表示有神所定的数目，对不对呢？我相信只有神知道，因为神的预选，神的拣选，神的预定，在神的永恒的旨意中间，他已经从起初指明末后的事，所以「多少人」他一定知道的。

有关于得救的人有多少，整个两千年的神学历史里面，只有一个人曾经提过一个可能性，那个人是谁啊？奥古斯丁(St.Augustine,354-430)。他说什么呢？「得救的人多少，我们不知道，但是我想就跟堕落的天使一样多。」奇怪，我吓了一跳的。有的人读了神学，到神学毕业还没有听过这一句话，所以你们上这个课，又免费，又得了很多精华。奥古斯丁真的讲过这个话，他说「天上背叛神的数目有多少，跟以后得救的数目是一样的。」

当然这句话不能证明，也没有圣经的根据，但是圣经告诉我们，「得救的人数满足」是有这件事。但他的立论在哪里？他的立论是说「因为神造人就是要代替那些背叛他，不能再为他作见证的天使。」所以我们被拣选来弥补那些堕落的天使，成为在永恒中间事奉上帝的见证人。感谢上帝！我不知道我们有多少，我们要继续传。我们传福音就是把神所预定的选民，把他彰显出来，使他们被显明出来，他们是神在永恒中间所定的美意。感谢上帝！

好，「你的子孙要多如天上的星，海边的沙。」那亚伯拉罕如果信心软弱，他一定说，「上帝每次讲好话，每次发空头支票，那我就信信他，信一个到底可信不可信的上帝。」亚伯拉罕说「他是可信的，所以我信。」今天许多人对上帝的信是什么？「他不知道可信不可信，暂且信好了。因为如果不信，后来发现他对，我就来不及后悔了。」你懂吗？有一种宣教学这样教导人的，「你信上帝不会吃亏的，因为如果你到天上发现他没有的话，你也不吃亏嘛！如果有的话，好在信了他。」那么，这种宣教学我绝对反对，因为这不是上帝的启示，你明白吗？有一些很肤浅的福音派，不单是灵恩派，教导人传福音用这样的方法，我绝对反对。神的话一就是一，二就是二。

有一次在台中，有一个人讲「上帝的话一是一，二是二，他用福建话讲，「一就是一，二就是二。」翻译的人翻译成国语翻译错了，「上帝的话，是真实的，鸡就是鸡，蛋就是蛋。」其实他是讲台湾话，一就是一，二就是二，一跟二，不是「鸡就是鸡，蛋就是蛋」。好，那个牧师我亲自认识过，他已经离开世界了，所以不提他的名字了。我告诉你，上帝的话「一就是一，二就是二。」所以神对亚伯拉罕讲的话，亚伯拉罕怎么信呢？亚伯拉罕相信，上帝是不变的。所以这里提到这两样事，第一、没有比他更大的。第二、他是绝对不更改的。所以这两件事情很重要。the greatest God and unchangable God,上帝的应许是根据这两件，第一、神是最大的，第二、神是不改变的。大家说「神是最大的，神是不改变的。」所以这里提到这两件事，有很多人就不知道这两件事到底在指什么？因为前面好象没有提到「两件事」，第十六节：

「人都是指着比自己大的起誓；并且以起誓为实据，了结各样的争论。照样，上帝愿意为那承受应许的人，格外显明他的旨意是不更改的，就起誓为证。」

所以藉这两件不更改的事，什么不更改呢？第一、神是最大的，这个不更改。第二、神的应许是绝对可靠不改变的。神是不改变的，所以这也是不改变的。所以这两件不更改的事情，上帝就对人起誓了。

那么，当上帝对亚伯拉罕起誓的时候，亚伯拉罕就心里猜想「你既然讲的话一定要成就。」「你的后代要成为多族，你要成为多国之父。而且你后代中间，后裔要使万国得福。」请你注意，这里是双重。第一、你的后代要众多，成为多国之父。第二、你的后裔要使万国得福。那么到底是这个「万国是他的后裔」，或者「万国因他的后裔得福」，你明白这个意思吗？所以这里有两个后代，第一个后代就是「众多的后代」。第二、就是那个「单数的后裔」，是多国得福的后裔。这双重的应许在后裔中间什么意思呢？就是许许多多的国民都要成为以亚伯拉罕对上帝有信心的祖、国，所以你是多国之父。第二、你的后裔，单数的。你后来要生一个后代，万国因他得福，那是谁啊？主耶稣基督。所以这个双重应许借着这两件事上帝对亚伯拉罕产生了应许。

那么亚伯拉罕就看了，我后代生出来，那么我这个老太太，我这个撒拉已经这么老了，老朽了，已经老迈了，还有老什么？老骨董了，她已经老得不能生孩子，那怎么办呢？他想，「啊，我明白了，亚伯拉罕，亚伯拉罕，我要使你的子孙多起来。我有很多仆人，他们都在我家里生孩子的，所以这个大概就是上帝要给我的孩子。」但是上帝说，「生在你家的不算。」「糟糕，那我还有什么盼望呢？生在我家的不算。」后来有一天他太太对他说「你等这么久了上帝都没有给你，好了，我许可，我许可，你跟夏甲，借给你，你跟她在一起，有了孩子再送回去好了。这是藉她产生后代，好不好？」所以夏甲跟亚伯拉罕同房就生了，叫作什么？以实玛利出来。以实玛利生出来，亚伯拉罕说「哪，这是真正我的后代了，我的发妻不争气，我的婢女代替她，我到底有姓亚的孩子。他「亚伯拉罕」，夏甲是「亚太太」，这个孩子，「亚子」对不对呢？所以我至少有自己的孩子，因为夏甲不是跟别人，是跟我，所以这是我的孩子。上帝说，「连夏甲生的也不算作你的后代。糟糕了！所以上帝的应许不是用你的理性去解释就了事的，你明白吗？上帝的话要照着他的总原则去处理的，那上帝在这里显出的总原则是什么呢？----「应许之子」不是「情欲之子」；是「应许之子」，不「是肉体之子」。所以「肉身生的就是肉身，应许生的才是应许」，你是神所应许，神的能力在你身上生下的属灵的儿子才是真正的，你用情欲的办法要得来的不是属灵的孩子。你注意在传福音的时候常常有一个毛病，你看见这个人很可爱你就盼望他得救，就花特别多的心血对他传，结果他不得救，那些不可爱的人你以为不得救，一次讲他就信主了。你有没有这样的经验？你用情欲，用外貌决定你传福音的对象，这是不可以的，你要知道福音就像撒种，撒在水上，撒在田里，哪一个生长我不知道，我们努力传福音，最后神叫哪一个人得救，不是用情欲行事。

我们今天不可以像亚伯拉罕，他以为跟夏甲生的也是从他身体里面一部份，「跟夏甲生的难道不是我的孩子吗？是我的孩子。」但是上帝说「不是，跟夏甲生的不是应许之子，要跟撒拉生的才是应许之子，因为你的妻子是撒拉。夏甲不是你的妻子，是婢女。」这样，亚伯拉罕就被限制在一个不能不依靠耶和华的盼望中了。如果亚伯拉罕是用情欲生了孩子就代替上帝的应许，代替属灵的后裔的话，那我告诉你，耶稣基督就不可能到这个世界上来了，因为神是借着亚伯拉罕、以撒、雅各一直下来，到最后从犹大支派出来，不可能是从夏甲出来的，你明白吗？这样，神的旨意不能差错，神的旨意照着神的总原则去处理的。

我们今天有许多的事情把它试试看妥协，在解经的事情上，「既然这么困难，就妥协吧！既然这么难懂就讲浅一点吧。既然人不肯接受，就改头换面，让人容易接受圣经，反正教会这么少人，我如果讲浅一点，讲得歪一点，教会多一点人就好了。」用这样的办法事奉上帝，我告诉你，绝对不可以。前三天我在新加坡有一个人报告一件事情我真的吓死了，他说「有一个Love Singpore Campaign，以后教会要产生对新加坡爱心，要传福音广传的聚会。」我今年八月份新加坡室内体育场万人的布道大会已经如火如荼的进行，但他们说什么？「我们要作一个也是这样。」但是用人的办法，他就用一些的广告登在报纸，政府不许可，因为什么？他们的广告都用「上帝说。」「上帝说，我虽然给你自由选择你还不要我，你记得我还在等你呢！」上帝有没有说过这样的话？他要登在报纸，写完了以后下面写「上帝」。还有一些话我不能一一讲给你听，因为这个很花时间，而且非常非常荒诞，非常不合圣经的话语，为了使人喜悦，为了使人喜欢，所以他们就降低圣经的标准。后来政府不许可，因为「上帝说」，上帝什么时候说的？政府不知道，新加坡政府是很严格的，不许可你随便登广告的。有一次我请谢伟光博士去讲一篇「物理学和基督教信仰」的问题，登广告的时候，政府说「请你拿出他的文凭证明他是博士我才给你登。」新加坡政府严格到这个地步，我想是很好的，表示每一件事都负责任，对不对呢？那么这样，当他们不能得到政府许可的时候，他们用布条贴在礼拜堂，礼拜堂充满不是上帝讲的话，后面都写「上帝，上帝，上帝说」，「上帝说我爱你，为什么你不爱我。上帝。」「上帝说，我等你很久了，你还不来吗？上帝。」「上帝说，我相信你。上帝。」你看「Ibelieve in you.God.」「上帝说他相信人。」这些布条现在挂在新加坡几个圣公会的大礼拜堂。我越来越发现到我的解经讲道是很重要的，因为我们继续不断提醒你们归回正统，归回圣经。阿们？你们中间比我学问的人起来！把这个责任挑下来，把这个圣工继续下去，我们已经开始老了，要正统的解经，有严谨的原则，从神的原则看一切的事物，不能用情欲。

「亚伯拉罕哪，你用情欲生的以实玛利不是你的后代，你要照着我的原则，从撒拉生的才是你的后代。」没有别条路。那么你说「我等很久她都没有生。」「等，再等！」「等了很久了。」「再等。」「等多久？」「久久....。」九十九岁，「久久」嘛！对不对呢？真是等了很久，久久久....。九十九岁不久吗？所以这一句话久久中文讲就比英文好了。Nighty-nigh 没有意思，中文九十九，久久....。好了，等完了以后，上帝在亚伯拉罕九十九岁的时候向他显现对他说「你要知道我是全能的上帝，你要在我面前做什么？」完全人（参：创世记：17章1节）。完全人希伯来文是什么？El Shaddai。El Shaddai 是什么意思呢？不是我们观念中的「全能」，是「妇女、作母亲的有非常丰富的胸部足够奶给婴孩吃得饱饱的」，是那个意思。所以上帝说「Iam El Shaddai 」，「我是丰富供应你，使你绝对足够完备的施恩的上帝。」所以你要在我面前作完全人。」上帝对他讲这个话，「明年这个时候，你要生一个孩子。」

「主啊，不要早几十年，这么老了，哪里可能？」你越讲越害羞的，你讲了生不出来人家更羞辱你名的。主啊，我替你遮羞很久了。」「不信派」常常以为他的动作是「替上帝遮羞」；「不信派」常常以为他帮忙上帝；「不信派」不明白上帝主权的人常常以为不是上帝给他机会，是他扶住上帝的约柜免得它倒下来。你明白吗？很可怜，很可怜。

如果我的学生对我说「唐牧师，我要帮助你。」我要问他，「你什么资格帮助我？」如果我要选同工，有世界许许多多的最著名的大传道人，他们要跟我一同组成布道团，我认为不是太恰当。为什么呢？你们很多年轻人，刚刚读，刚刚懂一点，刚刚得到一个学位就骄傲得不得了。「我来帮助你。」我说「不需要。我们一同来事奉，一同来学习。你不帮我，我不帮你，我们一同来学习怎样事奉上帝。」阿们？

No one come to help.No one come to contribute.没有一个人来贡献，没有一个人来帮助，上帝不需要你，不需要我来帮助，来贡献。阿们？

印尼一个人说「如果你不透过众教会举行布道会一定不成功！」我对他说「我要靠上帝，不要靠你。」因为众教会已经太多走灵恩派的道路。我靠他们的话，他们一定约束我的讲道，我绝对不靠他们。我举办布道会的时候用布道团主办，要同心的来，不同心的不必来。结果，一万六千人来。他们众教会联合主办，请了外国大布道家来，我是印尼的，在本地的。大布道家来，请了几十个教会，几百个教会一同主办，不到五千个人。神要靠你吗？神要靠我帮助吗？不需要！亚伯拉罕心想，「上帝啊，你的旨意要成全，我帮助你，我跟夏甲搞一搞孩子出来你就有名誉了。你一直叫我跟撒拉，没有办法的，老太太了。」上帝说「不！夏甲生的不是你的孩子，不是应许之子，要从撒拉生的才是应许的孩子。」亚伯拉罕没有办法，到九十九岁的时候，上帝对他在这件事情上应许最后一句话，最后一次讲，「明年这个时候你要生一个孩子」（参：创世记：17章21节）。亚伯拉罕照他过去对神的响应总是积极的，「是的。

」但是撒拉呢？「嘻嘻嘻...。」为什么笑呢？「暗笑」。为什么笑？不信的笑。

青年人你要懂得「笑」有很多种的，有一些人跟你笑一笑你就把心交给他，笨哪！有的是嗤笑，有的是傻笑，有的是讥笑，有的暗笑，有的根本是没有意义的笑。天使说「撒拉你笑了」，「没有。」不要再否认了。「你实在笑了」（参：创世记：18章15节）。不给她再讲理的机会，离开她。真的，而明年她真的生了一个孩子出来了。九十九岁的男人，八十九岁的女人，两个加起来差不多两世纪了还会生孩子吗？神所应许的必然成就，大家说「神所应许的必然成就。」感谢上帝！所以罗马书第四章十七、十八节告诉我们，「亚伯拉罕所信的上帝，是那叫死人复活使无变为有的上帝，他在将近百岁的时候，看到自己的身体如同已死，撒拉的生育已经断绝，却从这样的腹中生出了像天上的星、海边的沙一样的子孙出来。」感谢上帝！应验了上帝说的，「我是全能的上帝」，「因为我是全能的上帝，你要在我面前作完全人。」感谢上帝，我们现在再读这一段你就很明白了。第十六节再读，一同读到第二十节：

「人都是指着比自己大的起誓；并且以起誓为实据，了结各样的争论。照样，上帝愿意为那承受应许的人，格外显明他的旨意是不更改的，就起誓为证；藉这两件不更改的事，上帝决不能说谎，好叫我们这逃往避难所，持定摆在我们前头指望的人，可以大得勉励。

第十九节我自己读。

「我们有这指望如同灵魂的锚，又坚固又牢靠，且通入幔内。」

二十节一同读。

「作先锋的耶稣，既照着麦基督洗德的等次，成了永远的大祭司，就为我们进入幔内。」

突然间，他讲到亚伯拉罕用耐心等候上帝应许成全的日子之后，马上提到「我们」。这表示什么？亚伯拉罕是我们信仰的父亲，亚伯拉罕是我们信心的榜样，亚伯拉罕是我们最好的表率。虽然如此，我们这些与他一样以信到上帝面前来的人，我们要知道，我们的上帝既然讲的话他绝对不爽约，上帝既然应了许，他一定不收回；上帝所已经起誓立的一切的约，一定是永恒的，因为上帝的旨意是不更改的，所以我们这些逃到避难所的人，我们得到大大的勉励，马上提到什么呢？我们有一个盼望，像什么呢？----灵魂的锚。好，我再讲，这是全本圣经唯一的一次把「锚」跟「盼望」连在一起的一节圣经，The only time in the Bible to link hope and anchor to be one.把「锚」跟「盼望」连在一起的。所以一个信心的人是信那最大的上帝，指着自己起誓永远不更改的约一同来产生关系的人，这个叫作信心。

信心是向神的「应许」发出去的，信心是向着神的「约」发出去的，而神的约是绝对可靠的，因为神是指着自己起誓的，为什么指着自己起誓呢？因为他自己里面有两件事，第一、是没有比自己更大的。第二、他是永远不改变的。凭着这两件事向我们起誓立约的上帝是我们信仰的对象，那么他的约是可靠的，他的话是不变的，而我们对这些话就产生因信心而有的盼望，你明白吗？

请你注意，圣经里面「盼望」不是从我们产生出来的；「盼望」是从我们对神的应许的信心里面产生出来的。而「信心」也不是从我们产生出来的，信心是从神的道里面有了信的种子从道自己产生出来的。

所以「信道是从听道来的」（参：罗马书：10章17节），「你们因信就有这个指望。」亚伯拉罕在没有盼望的时候，因为有信心就仍然有指望，所以他就抓住上帝的应许，绝对不疑惑又把荣耀归给上帝。你注意看罗马书第四章提到亚伯拉罕的事情的时候，「信」跟「盼望」怎样连在一起的，那这两样就成为我们可以继续不断见证主，也可以勇敢一直跟随主的真正的原因。

为这个缘故，基督教圣经所提到的信心，跟灵恩派所提到的「信心」是绝对不同的两件事情。当一个人病的时候，他就抓住一节圣经，「你信，你信。」「信什么？」「信你一定会好，你这样信你就一定会好。」所以他说「信....。」「信什么？」「信“我的信”。」所以这个叫作「faith in faith 」「对自己自信心的肯定」，这个信心不是圣经的信心。我再讲一次「对自己自信心的肯定，不是圣经所讲的信心。」大家说「对自己自信心的肯定，不是圣经所讲的信心。」对「神的应许」的肯定才是圣经所讲的信心。大家说「对神的应许的肯定才是圣经所讲的信心。」

那么，上帝的应许是什么？你说「上帝应许，这个应许，那个应许一大堆圣经里面有许许多多的应许。我告诉你所归纳出来所有应许的中间最重要，最根基性，最本质性的应许是什么？约翰壹书二章二十五节，翻开来看，你把神的应许全部归纳起来最后只剩下一件事情，神真正的应许是什么？就是在约翰壹书第二章二十五节，请一个人开声来读这一节：

约翰壹书：2章25节

「主所应许我们的就是永生。」

几件啊？就是一件。所以亚伯拉罕所信的上帝最后是什么？把永永远远的盼望，永永远远的生命赐下来。在哪里啊？在耶稣基督那里。所以说「你的后裔要使万国得福。」那个“后裔”是单数的。那个“后裔”不是多数的。那个“后裔”不是以撒，那个“后裔”不是雅各，更不是雅各的十二个儿子，因为这些都变成多数的，那个“后裔”就是未来要成全这个应许的，谁啊？----

耶稣基督。所以罗马书第六章二十三节说「因为罪的工价乃是死；惟有上帝的恩赐（单数的），在我们的主基督耶稣里，乃是永生。」而耶稣基督在对父的祷告中间，他这样讲（注意听），他说「父啊，求你荣耀你的儿子，正如你的儿子在地上已经荣耀了你。你的儿子已经把永生赐给你所赐给他的人」（参：约翰福音：17

章1-2节）。这个话是什么意思呢？表示上帝赐给基督的是谁啊？上帝赐给基督的是谁？以撒？上帝赐什么给基督？你不知道？就是赐你给基督啊！上帝把你，把我赐给基督，大家说「上帝把你把我赐给基督。」上帝把基督赐给你跟我，大家说「上帝把基督赐给你跟我。」「上帝爱世人」是不是每一个人都得到耶稣基督的救恩呢？不是。谁得到耶稣基督的救恩呢？啊？谁呢？「凡预定得永生的都信了」（参：使徒行传：13章48节）。你读过这一节圣经吗？「凡预定得永生的都信了。」所以神的选民是得永生的人，这些选民本来不信的，本来没有永生的，但是神为他已经预备了永生，上帝所应许的就是「永生」。那这个永生怎么来到我们的身上呢？是借着主耶稣基督。所以上帝把他的独生子赐下来，叫一切信他的不至灭亡，反得永生。那我怎么会信呢？圣经说「凡预定得永生的都信了。」那么上帝把谁赐给基督呢？「把列国赐给他为产业，把万族赐给他为他的百姓。」你注意看诗篇第二篇，大家打开诗篇第二篇。你在这里看见了神把谁赐给基督，又把基督赐给谁。我们平常只知道上帝把他的独生子赐给全世界上的人，「因为上帝爱世人，甚至将他的独生子赐给他们」但，你要知道上帝把什么人赐给耶稣基督。诗篇第二篇我们从第七节一直到读完。一同来读：

「受膏者说：“我要传圣旨。耶和华曾对我说：“你是我的儿子，我今日生你。你求我，我就将列国赐你为基业，将地极赐你为田产。你必用铁杖打破他们；你必将他们如同窑匠的瓦器摔碎。””」

好，请你注意，「我就将列国赐你为基业，将地极赐你为田产。」那「列国」是谁呢？----万国、万民、万族、万方中间归向耶稣基督的人。那么，将地极赐你为田产，就是你们要从耶路撒冷到犹太全地，到撒玛利亚，直到地极作我的见证。那么，这样，有一天耶稣基督这样被人羞辱，被钉在十字架上这个福音变成万邦、万国、万族、万民所认为荣耀的救恩，为什么呢？因为他用自己的血把他们买回来，使他们归向上帝。所以这里是很奇妙的，上帝永恒中间要叫一个人，亚伯拉罕的后裔（单数的）因为他使万族得福。而这个人是神的独生子降在人间，透过信仰对应许的忍受，结果领受上帝所给他的成全。

这样，亚伯拉罕等了到一百岁的时候得到以撒，从以撒生出雅各，从雅各生出十二支派，十二支派中间的犹大支派生下去，生出大卫，大卫的子孙耶稣基督来到了，你明白吗？。这样，上帝的独生子赐给人，乃是应许赐下了单独的那一个后裔，因为「你的后裔万国得福」，而万国怎么得福呢？因为这个后裔为万族死，所以他就从万国、万民、万方、万族中间用自己的血把他们买赎回来，然后把永生赐给他们。这样，神把基督赐给世界，神又把万国地极田产赐给基督，而基督把永生赐给这些人，这些预定得永生的人都信了，你明白吗？所以这里面是这样安排的，很奇妙的。今天我作基督徒，你作基督徒不是我们的自由意志决定的果效。今天我们作基督徒是因为神在永生中间的应许，透过亚伯拉罕要把那个「使万国得福的后裔」赐下来，而万国因他得福，他把永生赐给万族。

现在我们大家来看启示录第五章第八、第九节，你把这个全部连串起来，你就看得很清楚了，神的旨意是这样奇妙的安排。

启示录：五章八到十节

「他既拿了书卷，四活物和二十四位长老，就俯伏在羔羊面前，各拿着琴，和盛满了香的金炉；这香就是众圣徒的祷祈祷。他们唱新歌，说：“你配拿书卷，配揭开七印；因为你曾被杀，用自己的血从各族、各方、各民、各国中买了人来，叫他们归于上帝，又叫他们成为国民，作祭司，归于上帝；在地上执掌王权。”」

那你明白了，这一句话的成全，就是诗篇刚才所提的，第八节：

「你求我，我就将列国赐你为基业，将地极赐你为田产。」

感谢上帝！而耶稣基督得着列国是用什么呢？白白得来吗？用宝血把他们买赎回来。买赎回来之后就把永生赐给他们，因为上帝所应许的就是什么？----

永生。这是单数的或是多数的？啊？这个应许是单数的或多数的呢？是单数的。所以把这个全部归纳起来，圣经讲一句话，「上帝的一切应许在基督里面总是是的。都是阿们的」（参：哥林多后书：1章20节）。你记得吗？保罗讲，上帝所有的应许，在基督里，变成一个，是什么？----是「是的」，是「阿们」的。而借着基督，神把永生的应许赐给一个人或者赐给万国？赐给万国、万族、万方、万民，就像诗篇第二篇第八节所说的，「你求我，我就将列国赐给你为基业，将地极赐给你为田产。」所以耶稣基督说「要万民听见福音，那末后的日子才来到」（参：马太福音：24章14节）。你要到普天下去传福音，把我的子民彰显出来，从东、从西、从南、从北，召集上帝的子民，那些预定得永生的都信了。感谢上帝！

那么这些在基督里有这种应许和福气的信仰的人就产生了盼望。这个盼望永远不至于羞愧，为什么呢？这里提到一件事，这个盼望如同「灵魂的锚」是把它拋下去了，拋到什么地方呢？你注意看，一只船如果把锚拋下去的时候，这个船就锁定位置了，不容易被大风吹走了，你明白吗？所以这个在大海洋无边无际的汪洋的中间，它飘流航行，不知道什么时候到岸，等他看见岸城市已经在眼前的时候，它要停泊下来的时候，那有什么办法抗拒大风对它位置的转移呢？对它位置的移动呢？只有一个办法----把锚拋下去，对不对呢？所以把锚拋下去就表示肯定，就表示立定它应当有的位份。我们的信仰也是这样，我们的信心不至于动摇，因为我们的信心产生了盼望，这个盼望如同锚拋到哪里去呢？这里说「灵魂的锚」。盼望是什么？盼望是「灵魂的锚」，大家说「盼望是灵魂的锚」。拋到哪里去呢？拋到「幔子」里面去，怎么可以拋到幔子里面去？这句话犹太人一定莫明其妙，船把锚拋到海底，怎么这里说把锚拋到幔子里面去？这个「幔子」到底是哪一个「幔子」？这个「幔子」是分隔「圣所」与「至圣所」中间的那个「幔子」。

今天我要特别详细的讨论一些事情是你平常很不注意的事情。就是原来会幕中间有两层的幔子，第一层的幔子把「外院」跟「圣所」隔起来。第二层的幔子是把「圣所」跟「至圣所」隔起来。这里所提的「幔子」不是第一层，是指第二层。到了第十章的时候你就看得很清楚。

为什么不是指一层，而是指第二层？因为这里提到「耶稣作了大祭司，他作先锋带到圣所的里面去，所以我们就与他一同进去了。」信心创始成终者是谁啊？是耶稣基督。因信产生了盼望是谁带出来呢？是基督带出来的。所以基督使我们产生信心；基督也成为我们信心「成终」的保证人；基督又是我们信心的对象；基督又使我们的信心产生盼望；基督又持守我们的盼望，基督也成为我们盼望他再来的那个真正的对象。

所以，这样，基督是中心；基督产生信；基督是我们所信的；基督创信；基督成终；基督保守我们的信心；基督使我们的信心产生盼望；基督又是我们信心的对象；基督又是我们信心的内容；基督又是信心的保证者；基督又是信心的成全者；基督又是信心产生盼望的动因，基督又是我们所盼望的。我们今天盼望什么？盼望有一天新天新地再来，为什么呢？因为耶稣基督要再来，我们盼望基督再来。那这个盼望已经是稳定的，就像那锚拋下去。

你们坐过船吗？船越大，锚越重，大家说「船越大，锚越重」。如果你坐的是一个「舢舨」不过是几十公斤的小船，你带一个两吨重的锚，那锚就使你下沉沉沦了，那是至于死的锚，因为太大了，你懂吗？

那么，船越大，锚就越重，就越大。

我第一次对锚有印象是我九岁的时候，因为我在中国生，到了九岁的时候XX党快要打到厦门了，上帝引导我的母亲把我们全家坐一条大船到印尼去，而那一条船八千六百吨，是荷兰皇家航海的一个十三艘在东南亚载客的船之一，叫作「芝贝德号」，所以我九岁半的时候就从厦门到汕头到香港，到马尼拉，又过了七天以后就到了新加坡，以后到了雅加达，就到了泗水(Surabaja)，当这艘船十四天在海上航行的时候，我常常看，每一次停的时候锚就拋下去，如果那个船八千吨，那这个锚两公斤可以吗？不行的，那个锚大得不得了，「咚咚咚咚....」把它慢慢放下去的时候，我看见铁链大到这个地步，铁链一环连一环，很大，很粗，从那个洞里面就下去了，这个锚一下去，这个船就定了。很深的印象。

当锚拉上来的时候，怎么有力量？不是人的力量可以拉的，所以他们用很大的机器来推动把那个锚拉起来，这个锚我猜想至少有大概六、七千公斤，很大的锚。当这个锚用那个大的炼把它弄到海底去的时候，它不是吊在那边像秋千，它吊到海底就把那大石头把它钩住了，钩住了以后这个船就不能动了。我们的信心是这样，如果我们的信心是根据我的「自信」产生出来的，你再听，faith in faith is faith which is only base on ourselves confidence 一个自信心强的人以为自己一定对，那么，这种自信产生的信不是圣经的信，因为这种自信就好象锚很重，但是在半空，在海的中间飘来飘去，像秋千摇摆，没有用的！你多重船还是飘的，风一来的时候，船就飘了。

到我差不多三十七岁的时候。我第二次看到一件很特别的事情，就是我到婆罗洲内地去传道的时候，我们坐小小的飞机，只能够坐六个人，而那一天只有两个人，司机是美国人，乘客就是我一个人，我问他说「你是司机，你平常有没有co-pilot？有没有副机长？」他说「You are the co-pilot.」我吓死了！如果他忽然间病了，我也不能驾驶，也不知道那些是代表什么，糟糕了，如果摔下去怎么办呢？我在那个大的森林中间飞的时候，看见下面的树密密麻麻的，一条路都没有，要飞到内地去，我真是很紧张。我第一次开始想，如果这架飞机发生事情，我们是没有办法帮助自己的。等到到了那个地方，原来到了一个小山头，到的时候，那边的土人就来了，把我们围起来，这时候基督徒已经约定他们来，来做什么？想不到的，他们来的时候，我们下去，皮箱拿下去了，你知道他们做什么？他们拿竹竿来，不是要打死我们的，拿竹竿来就把飞机围起来，一个一个竹竿大概十八个竹竿围住飞机，围了以后怎么办呢？用绳子把竹竿捆起来，围围围....围起来。我对他说「为什么要这样呢？」飞机停在一个小山头，竹竿就开始围，这个跑道不太长，都是Missionary Aviation Fellowship 叫作MAF所做的，那一到了一个地方就马上围起来。我说「为什么？」他说「你要不要回家？」我说「当然要啰。」「所以要围起来。」「如果不围呢？」他说「大风一吹飞机会飞掉的。」因为这个是小飞机，你懂吗？只有两、三个人可以坐的，那山头的风大得不得了，飞机会飞掉的。第二、水牛会撞进来的。所以那个时候，如果「哞....，碰！」你明天就不能回去了，飞机变成“风筝”了，就没有办法了。

我就跟他快快帮忙了，把绳子围围围....起来，让那飞机稳定在那里，下一次再飞的时候还知道它在哪里。你懂不懂？如果没有先把它锁定在那里，第二天你说「飞机啊，你在哪里？」有一点像亚当被问的情形一样。「飞机在那里？」

啊，四天以后我讲完道，上去飞机还在那边，还锁定在那里，船也是这样。船如果没有锁定方位，就给被风吹走了，如果没有锚就被大风吹散了，我们的信仰也是这样。我们的信心可以坚持到底，为什么？

因为我们的信产生了盼望。如果你的信是根据神的话，你的信是根据最大的上帝绝对不改的本性，用起誓所立的应许，对你所讲的话的话，你的信心就产生盼望，你明白吗？如果你的信是根据你的自信，「我想是的，我信，信，....。」不可以的。那个「信」是根据你的情欲不是根据上帝的应许，你就会生出以实玛利，你不能生出以撒来。那神的应许一定要成就，这是神的应许，根据他的话产生信心；根据信，产生盼望；根据神所定的盼望的方向进到圣所，进到幔内。

这个锚「拋到幔内」是什么意思呢？请你注意听下面的话，这是第二次的幔子，所以第二层幔子里面只有一样的东西是永远摆在那边的，那叫作「约柜」，因为只有至圣所里面才有约柜，你明白吗？这个锚既然拋到幔子的里面，表示我们是在神的约里面坚定我们的盼望，使我们与立约的神产生关系。如果我们的锚是在幔外的话，你没有办法持守这永恒的关系，因为神的约柜是在里面的，约是在幔内，所以这灵魂的锚要拋到幔内。

我相信很少人解释这一段圣经，我相信很多基督徒一生很少机会这样一节一节明白里面的意思。「我们有这指望如同灵魂的锚拋到幔内。阿们？感谢主。

幔内是什么？----约柜。那是至圣所，我告诉你，全本圣经，旧约里面只有一个地方是长度、宽度、高度一样的，就是至圣所。全本新约只有一个地方，是长度、高度、宽度一样的，就是新耶路撒冷。

好，请你注意了，旧约的至圣所，长、宽、高一样的，新约启示录里面的新耶路撒冷，长、宽、高一样，这表示什么呢？表示绝对的一个具体的神同在的约，一乘一乘一等于一的三方，等于一个方块，等于一个具体的空间。线是不存在的，线虽然有长度，如果它没有宽度就不能成为面。点是不存在的，点只存在在观念中间，不存在在具体中间。线变成了面也不存在的，因为面只有长跟宽，没有高度的东西到底是什么。但是点移动就变成线，线移动就变成面，面移动就变成体，唯有「体」是真正存在的，因为高乘上长再乘上宽就变成一个Cube 对不对呢？Cube 中文叫什么？一个立方。这个立方是真正存在在空间里面，基督教的信仰是如此。

所以当我们看见神把一个又长、又宽、又高同等距离的东西来预表神是真正与人同在，是三位一体的神在人间这个叫作「至圣所」。所以我把「三位一体」了解成不是一加一加一，一加一加一等于三，但是一乘一乘一等于一，大家说「一加一加一等于三，一乘一乘一等于一。」所以如果你要明白三位一体就从一乘一乘一，好过一加一加一，明白吗？有机会我们再解释那个事情，因为我在差不多三十年前解答一个回教徒的问题的时候，他用羞辱的口气来骂基督教，说「最笨的人没有像你这样笨，你懂不懂一加一加一是等于三？」我说「我当然懂，我七岁就懂了。」他吓我，我吓他嘛！对不对？「但是我记得八岁的时候我升班，你到现在还是一加一加一，可见你从前小学一直留级。」「我八岁的时候学了一样事情你不知道吗？不是一加一加一，是一乘一乘一等于多少？大家说！」大家说「一」，我说你明白了吗？三位一体，一乘一乘一等于一。我当然不是说上帝「就是」一乘一乘一，但是我告诉你，上帝立约的至圣所是一乘一乘一，对不对呢？长度、宽度、高度一样的。当圣城新耶路撒冷降下来的时候，你看它的高度、它的长度、宽度也是一样的。这是唯一的圣经旧约一次，新约一次这样的立方，这样的存在在人间。

新耶路撒冷降临，圣城降在人间，耶和华的帐幕在人间，神与人同在，这就是他永远不改变的约。神所立的永约就是中国文化所要达到的最高境界，是什么呢？----

「天人合一」，但是，透过什么办法？圣经说「透过基督作为先锋，把我们的盼望带进幔内。」「把我们的盼望带进幔内，如同灵魂的锚在幔内」，这是孔子不能做到的，苏格拉底不能做到的，释迦牟尼不能做到的，穆罕默德(Muhammad,约570-632)不能做到的，只有耶稣能做到。

我今天要延长十分钟好不好？因为这一段最重要的出来了。这个「幔」是什么意思呢？是一个「隔绝」，是一个「分别」，是一个特殊地带。幔子在的时候表示人不能直接到上帝的面前，这个叫作「隔绝」。幔子在的时候，表示是一个分别为圣，因为约柜使你不能随便去摸，去看，随便去抬的，因为它在至圣所的里面，这是一个特殊的地带。

亲爱的弟兄姐妹，所以这个幔子就表示隔绝；这个幔子又表示「分别为圣」；这个幔子又表示有特殊的地带，是神与人同在真正的地方，那就是约柜的所在。那么现在这个幔子到底多大呢？请你注意，当上帝叫摩西建会幕的时候，有一个总原则----你不可以随便做，要照着山上指示你的样式和尺吋做（参：出埃及记：25章40节），所以摩西在山上四十天他要谨慎记住，他可能抄下来他见到的模式是什么？照着尺寸，照着材料，照着方法，绝对不能含糊，有一点像「你不能用夏甲来代替你的太太撒拉，因为这是神的旨意」，你明白吗？

你一违背的时候，一切都出差错了。所以摩西需要四十天在神的面前等候一切所启示的，所告诉他的尺寸都弄清楚他下来做。

那么，圣经告诉我们，上面所做的一切，所指示他的都是二十世纪证明完全对的，为什么呢？「你点灯的时候不可以用什么油，只可以用橄榄油」（参：出埃及记：27

章20节）。你看到没有？连这个都定了。二十世纪医学界证明橄榄油是最干净的，不是花生油，更不是猪油，也不是蜡烛，你要用橄榄油，橄榄油烧的灯很亮，橄榄油烧完了以后，它的灯心比较不脏。橄榄油所烧的灯它的烟是最少的。橄榄油你喝进去，你的胆固醇也是最少的，这些到了二十世纪才知道的事情，神早就启示了。

有时候我看科学家真是可怜，他夜郎自大反对上帝，上帝早就都讲了。上帝对摩西讲了一切你都要去遵行，所以他就照着去做了，至圣所是长、高、宽一样的，表示三位一体的神与人同在的那个具体的场所，是绝对在至圣的地方，是绝对隔绝的，是有罪的人不能进去的地方，但是那个幔子里面有我们的盼望。「主啊，虽然我是罪人，虽然我不配，但是我的先锋耶稣基督把我的盼望带到里面去。」阿们？

感谢上帝，那你知道吗？当圣殿建立起来以后，这幔子就扩大许多了，因为会幕很小，圣殿很大。当圣殿更大的时候，幔子就更大了。当所罗门建殿以后耶和华的荣耀充满整个圣殿（参：

列王记上：8章10-11节；历代志下：5章13节），你看到没有？但是当希律王建殿，有没有充满呢？希律王从来没有建成功，他建了六十多年，还没有用几十年上帝就让它烧掉了，为什么？这是唯一不照着神所定的尺寸所建的圣殿，做得多大也没有用，因为他真正的动机乃是要表示他对犹太人有功劳，让他不合法的王位可以被他们接受。这个是宗教与政治的挂勾，这个是宗教与政治的混合体，这个是个人雄心代表上帝旨意，这个是夏甲跑进来要代替以撒的母亲撒拉地位的一个写照，你明白吗？不是神所应许的，所以上帝让它烧掉。当上帝让这个殿烧掉的时候，那是犹太人最大的损失，因为当时犹太在万国中间只圣殿的荣耀是大过其它的国家的。

亲爱的弟兄姐妹，圣殿的大，圣殿山的坚固，一个圣殿山的平面等于四个足球场那么大，希律王做的，圣殿山的规模比罗马的王宫大好多。圣殿山的圣殿比罗马帝国里面任何一个建筑还更雄伟。这个四个大足球场合在一起才可以做的，现在已经给回教徒占领去了，十字军东征就是要争回这个地方，因为他们不愿意外邦人蹂躏上帝的殿的地方。但是我告诉你，犹太人他们没有清楚的，认真的看到这个是以东的后代所建的，不是神所建的。

虽然如此，我要讲最后一段，就是希律王的殿一点不重要，虽然最伟大，从面积来说是最大的，从石头来说最大的，希律雄心不可一世，他建殿的时候竟然要超越金字塔。所以金字塔用的石头两百多万块，每一块是两千五百公斤，希律建圣殿的时候，每一块石头是五千公斤。可能人类历史未曾有过比他更大的，用最大的石头建一个建筑物的记录。

希律王是旷世奇才，希律王是建筑大师，希律王是有历史以来最大的建筑师之一，他的创新的思想，他的勇敢的建筑都是超越历史的。他建的一个地方，现在你们可以到圣地去看见，叫作Herodium 好象是一座山，其实是用山遮盖，里面，下面是九层的王宫，建到地下九层的王宫。历史上连秦始皇都不能与他相比。而希律王建这个殿完全在属灵的上面不重要的，但有一件最重要的事情我不能不提的，就是这个殿虽然建了六十多年，但是用不到几十年就被提多将军毁掉了。那么，里面有什么东西可以保留呢？「没有一块石头不留在石头上面」（参：马太福音：24章2节；马可福音：13章2节；路加福音：21章6节），耶稣的预言。但是，希律王建殿的时候，他要把幔子挂上去，这个殿大到一个地步，你不知道，圣所与至圣所中间的幔子大到一个地步，至少要三百个人才抬得起来，你明白吗？因为那么大，这个希律王所建的殿上面用黄金所铺的屋顶，整个圆顶从二十五公里外面就看见闪着金光照射太阳光在那个旷野的地带。

这个殿中间需要一个幔子，这个幔子大到一个地步，如果没有三百个人的力量没有办法抬起来，太高了，太大了，这个布重到那个地步，要三百个人抬起来。如果这样重的布要是不够力的话，一下子摔下来。但是，这个殿里面的幔子却曾经发生一件事情，就是当耶稣钉十字架的时候，「从上到下裂为两半」（参：马太福音：27章51节；马可福音：15

章38节；路加福音：23章45节），这是唯一希律王的殿最重要的一件事情。整个殿没有意思，但是神在这个殿里面用他的手做了一件事，就是这一节圣经要提的。第十章要再解释出来的，耶稣基督把我们的盼望带到幔子里面去。

亲爱的弟兄姐妹，那不是人手可以做的事情，如果抬都要三百个人才能挂上去的话，有谁有办法从上到下把这块大幔子裂成两半呢？没有一个人有这样能力的可能，这是神自己的手。而神的手在这样的事情上圣经出现一共两次。第一次是伯沙撒王，你还记得吗？千人的大筵席，一同拿起金、银所有的器具来敬拜他们的神，宴会进行到一半的时候，突然间有一个不是人的手出现在墙上写字，“弥尼，弥尼，提客勒，乌法珥新”（但以理书：5章25节）翻出来的意思就是说「你的日子已经完了，你被放在天平上称出你的亏欠。」神自己的手动工，神自己的手写字，当天晚上伯沙撒王就被仇敌杀死了，整个城市就被人拿去了。

第二次神的手自己在这种建筑物里面显现，就是上帝创造天地万物的手把这个圣所、至圣所的幔子把它裂开来，把它分开来。这个「分开」与刚才幔子的存在刚好变成相反的意义。第一个意义是什么？就是隔绝已经除去了。第二、我们可以因此成圣。第三、我们可以真正与神同在。所以感谢上帝！耶稣生的时候是以马内利，耶稣死时候是在神的约和应许中间，在至圣所里面我们与他同在。阿们？感谢上帝！基督的生是神临到人间，基督的死是我们透过他进到至圣所与神永远同在的开始。这个幔子是谁呢？这个幔子就是耶稣基督的身体，所以他在设立圣餐的时候说「这是我的身体，为你们擘开的」（参：马太福音：26章26节；马可福音14章22节；哥林多前书：11章23-24节），这就是幔子，从幔子经过一条又新又活的道路已经打开了，所以我们要感谢上帝。当你听完这些再读这一段的时候，你就清楚明白在希伯来书中间的基督论是严谨到这个地步，是丰富到这个地步，是深入到这个地步，我们大家很恭敬的站起来，从第十三节到二十节再念一次这段的圣经，好吗？我们以敬畏上帝的心来念这伟大的话语，大家一同来读：

「当初上帝应许亚伯拉罕的时候，因为没有比自己更大可以指着起誓的，就指着自己起誓，说：“论福，我必赐大福给你；论子孙，我必叫你的子孙多起来。”这样，亚伯拉罕既恒久忍耐，就得了所应许的。人都是指着比自己大的起誓；并且以起誓为实据，了结各样的争论。照样，上帝愿意为那承受应许的人，格外显明他的旨意是不更改的，就起誓为证；藉这两件不更改的事，上帝决不能说谎，好叫我们这逃往避难所，持定摆在我们前头指望的人，可以大得勉励；我们有这指望如同灵魂的锚，又坚固又牢靠，且通入幔内。作先锋的耶稣，既照着麦基督洗德的等次，成了永远的大祭司，就为我们进入幔内。」

我们一同开声感谢主，一同为所听的感谢主，一同为神的话感谢主，为我们所得到的信仰产生的盼望和神在应许中间必然的成全感谢主。为耶稣基督作为先锋为我们进到幔内感谢主，为我们因此，我们的盼望，如同如同灵魂的锚，又坚固又牢靠的进入幔内感谢主。我们一同开声感谢上帝。

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你今天对我们讲了这些的话语，这么深奥，这么奥秘，这么丰富的真理，我们领受了，我们的信心得着坚固，我们对主的认识更加加添，我们感谢你。求主坚固我们的信仰，给我们的信产生真正的盼望，使我们回到你的面前来，领受你更大的恩典。主啊，你不撇下我们，主啊，你没有丢弃我们，求你继续向我们施恩，在我们中间显出你的宝座，显出你自己的能力，显出你自己的同在，我们感谢你，我们把一切荣耀归给你，求主给我们越研读你的话，我们越明白里面的意义，我们越顺从你的带领，我们越深知我们所信的是谁，感谢赞美，求主施恩，求主垂听，奉主耶稣基督得胜的名求的。阿们。」

我们为下个礼拜的查经大会来祷告，我们要开始提到麦基洗德与亚伯拉罕在历史上显现对基督预表的奥秘，我们大家恳切开声祷告。

「主啊，我们在你面前为着下个礼拜的聚会来祷告。主啊，感谢你给我们每个礼拜有这样的时间，有这样的一段时期领受你的话语，听你自己的讲解，明白圣经的奥秘。求主帮助我们，给我们越听，我们越信，因为信道是从听道来的，我们也坚固牢靠在你的生命中间，在你的应许中间我们建立我们的盼望。主，我们感谢你，为下个礼拜祷告，求主预备我们的心，你用你真理的光照耀我们，你的圣灵自由运行在我们中间，你与我们同在，我们感谢你，我们把一切荣耀归给你，我们在你面前仰望祈求，求主你施恩，求主你赐福。这样祈求祷告，奉主耶稣基督得胜的尊名求的。阿们。」

请你为我祷告，给我在这些的日子中间有足够的体力，有足够的精神，有足够的信仰，有足够的灵力来为主工作。愿真理的圣灵来引导我，请你们为我祷告，大家开声祷告。

「主啊，我们在你面前再次为你无用的仆人祷告，求主恩待赐福，恩膏在他身上，你的圣所托住他，你的话临到他，你与他同在，你的能力覆庇他，给他把你的真理传讲得清楚，使众人都得着纯正的信仰，成为我们永远的造就。主啊，你听我们的祷告，我们把一切荣耀归给你，愿主你施恩愿主你赐福，你与我们同在，我们感谢你，我们把台北所有的听众带到你的面前，你要哪一个人来，你感动他们来，有哪一个人得着造就，你造就他们，因为你说你要恩待谁就恩待谁，要怜悯谁就怜悯谁，求你使这些的聚会，这些的信息可以使多人得坚固，也刺激、感动，使我们在你面前可以效法前人的信仰在你面前做你的工作，听我们的祷告，奉主耶稣基督得胜的尊名求的。阿们。」


第四十二讲

唉呀！有人把所讲的都誊录出来了。啊，真是，花了好多的时间。你们有哪一个人有买的举手我看看？我稍微看了一下，详细得不得了，连唱诗歌第几首都放进去了，那我讲错了，什么字都会记录在里面。

晚安，你们吃饱了没有？最近听你们唱诗有一点相信你们是吃饱了才来，你们比较有精神唱诗了。每一首歌到我口里的时候都会快大概15%，会快一点点，那个里面的精神就更冲出来了。

因为写诗的人一定是很受感动才写，对不对呢？我自己写曲的时候，是没有一首歌是没有感动之下随便用音乐的技术写出来的，那是「机器」，那不是「生命」。一个人用机械式的手指来弹琴，跟用他的生命来弹琴是不一样的，讲道也是一样。如果我用机械式的一个字一个字搬出来，结果最多是从我的口气里面出来，就是这样了。而从我脑思想出来的，就从我的脑进到你的脑。如果从我的心榨出来的，就从我的心进到你的心，这是上帝的公义，对不对呢？所以生命的道，要用生命把道讲出来。阿们？你们先要有道所影响的生命为主作见证，才能把道道到人的生命中间去，唱诗也是如此。

我相信作曲的人，他们一定有很深的灵性上的经验，圣灵的感动，生命的改变，然后把它化成音乐。有一个人(Jeremiah E.Rankin)

他把一首诗写了以后就寄给两个音乐家，他要表示说「我们会相会吗？如果以后我们彼此看不见怎么办呢？你现在去了求主保守你，以后再相会，再相会。」结果他把同样的词寄给一个大音乐家，这个音乐家看「这个基督教的东西，啊，简单！」反正他是音乐家嘛，随便写写一定一个曲就写出来了，所以他就写了。另外他就寄给一个小音乐家(William G.Tomer)，这个音乐家是很好的基督徒。所以这个小音乐家又是一个基督徒，一看到这个词就流泪，他很感动。「每一次我们聚集，后来分散不一定再见面怎么办呢？盼望相会在天家，相会在主那里。如果没有相会在那边，可能一个在天一个在地。」所以他就尽量祷告，用心灵深处所能表达的最好的音乐来写，结果神感动他就写了我们所明白的那一首诗歌「再相会」，有没有这样的歌呢？Me Me Me....La La La La 到Me Fa So Do Me Re Do La Do，我相信没有人可以写比那一首更好的调了，不相信你写写看。哪一个人要用那个词再写一个调出来，下个礼拜我唱给你听，看看你写的跟他写的不同在哪里？而那个时刻，那种感动，那种力量是不再来的，不再重复的。所以跟科学不同的地方在哪里？Sience can be repeat any time.凡是科学定律，科学的实验每时每刻可以重新显现一次，可以再作一次。，Art and inspiration of life can never be repeated.这是不同的地方。所以神如果给你有什么感动，你不要推，不要等五年、十年以后没有了。神要你受了「感」，你就去「动」，这个叫作「感动」，阿们？就马上去做出来。我每次如果没有感动，我不动；等到神给我感动，我马上动，而且动的时候都是肯付代价的动。我每次决定一件事情我就预备了从头到尾做到清清楚楚才结束。因为每一次对神说Yes 的时候，都是心愿意付代价才说yes 的。

其实最近几个礼拜有一点累了，因为身体不大好，所以一直拿皮箱，一直坐巴士，一直坐飞机，一直去check in，check out 这个拿出来，已经有时候很讨厌旅行了。你不相信你这样跑，每个礼拜五个国家跑两年看看怎么样？一定会感到厌了，比航空小姐更多飞，比机师更多飞，飞到厌了。但是，一想到神的话，人的需要，哪里感厌？哪里敢累？不敢累。连累都不敢，连病都不敢，连讨厌都不敢，只说「主啊，感谢上帝！」阿们？感谢上帝。

那今天你们已经唱，那首诗歌就是好得不得了，我们等一次讲完道再唱好不好？「愿我烧尽，为主烧尽。」「主啊，我为你烧尽了！」主说「你不为我也是尽了，对不对呢？」你说「我为主受苦到老。」没有这个事情，你不信耶稣也是老，你不为主工作也是老，你在路边卖花生也是老，是不是？但为主老，好过没有意思老。大家说「为主老，好过没有意思老。」为主死好过长命结果也是死。一同说「为主死好过长长命，结果也是死。」死在神的手中就很有意义了，阿们？大声一点，阿们？感谢主。

现在我们来看希伯来书。每个礼拜希伯来书还是不会讨厌的，为什么？因为里面有无穷无尽神的话，神的恩典在里面。今天第几章？啊！已经六章了，感谢上帝。希伯来书一共有十三章，我们已经讲了六章了，好辛苦，讲了六章，今天第七章开始了，我们大家一同读，第七章第一节，一直念到第三节，我先念一遍，以后你们大家开声念一遍。

「这麦基洗德，就是撒冷王，又是至高上帝的祭司，本是长远为祭司的；他当亚伯拉罕杀败诸王回来的时候，就迎接他，给他祝福。亚伯拉罕也将自己所得来的，取十分之一给他；他头一个名翻出来，就是仁义王，他又名撒冷王，就是平安王的意思；他无父，无母，无族谱，无生之始，无命之终，乃是与上帝的儿子相似。」

我们大家一同开声来读：

「这麦基洗德，就是撒冷王，又是至高上帝的祭司，本是长远为祭司的；他当亚伯拉罕杀败诸王回来的时候，就迎接他，给他祝福。亚伯拉罕也将自己所得来的，取十分之一给他；他头一个名翻出来，就是仁义王，他又名撒冷王，就是平安王的意思；他无父，无母，无族谱，无生之始，无命之终，乃是与上帝的儿子相似。」

我们读经就到这个地方，我们再一次低头祷告：

「主啊，我们恭敬把今天以下这一段时间交托给你，愿主你的话发出亮光照耀我们每一个人的心。你的道永远长存，你的道永不改变，你的道比极多的精金可羡慕，比下滴的蜜更甘甜，你的道是洁净的，如同银子炼过七次。你的道如同大锤，你的道如同大光，你的道是我们脚前的灯，是我们路上的光。我们感谢，我们赞美你，你的道就是灵，就是生命。恳求你用灵性的道，用生命的道使我们的灵性苏醒过来，使我们的生命活过来，使我们在你面前走义人的路，走活人的路，荣耀你的名。愿主你启示圣经给使徒先知的圣灵，今天晚上光照每一个读经，讲经，听经的人，给我们从你的话得着造就，使我们的灵性被建立，稳固的在你至圣的真道、永久的盘石上面，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

上个礼拜我们结束的时候，我们讲到我们的先锋耶稣基督已经进到幔子里面了，那我们就与他一样的，我们把我们的盼望如同灵魂的锚拋到幔子的里面。这是唯一一次圣经里面提到「盼望如同锚一样的」。

盼望是建立在至圣所里面；盼望是跟着耶稣基督的成就进去的，所以这是一个特别的描写，很特别的一处经文。我们上个礼拜提到耶稣基督怎么进到这个幔里面？因为他以大祭司的身份进到的，对不对呢？基督以大祭司的身份才能进去。所有祭司的事奉到「圣所」的地方就停止了，只有大祭司可以一年一次可以进到至圣所里面去，至圣所里面只有一样最重要的东西，就是约柜。这个「约柜」是神与人立约的一个记号。而「至圣所」是全本旧约里面，长度、高度、宽度相同的一个地方，正像新约里面也只有一件事，或者一个地方是长、宽、高相同，那就是新耶路撒冷从天上降临，那圣城的长度、宽度、高度相同。这样，旧约跟新约提到了三方的整个方体那就是神与人同在具体的一个表现。「至圣所」是人与神相会的一个地方，借着大祭司代替全民赎罪以血洒在幔子中间其次然后他才进到至圣所里面。耶稣基督既然为先锋，他是大祭司，所以代表我们进到至圣所，进到幔子里面。

那请你注意，我们上个礼拜提到了，这个幔子在希律王的殿里面是一个大得不得了的幔子，远大过摩西会幕里面的幔子，大过所罗门圣殿里面的幔子，大过所罗巴伯圣殿里面的幔子。因为希律王建的圣殿大到一个地步，这个幔子至少需要三百个人才抬得起来，才挂得上去。整个希律王这样宏伟，这样伟大的圣殿，在神面前没有多大价值。因为这个圣殿是唯一不照着山上的样式而建的圣殿；这个圣殿是唯一存不纯正的动机而建的圣殿；这个圣殿是根据外邦人的心在人面前要讨好犹太人，这种妥协，这种另外有其它用意的动机而建的圣殿，所以这个圣殿在神面前没有多大价值。

希律王虽然用了六十多年才把殿建成功，但是当他要再建一个很重要的地方的时候，犹太人说，「请你们为我们再建这一部份」的时候，他说「没办法，钱已经用完了。」他花了那样多的心血，那么多的金钱来建这个东西，但是结果没有建完。结果用不到几十年，在主后七十年的时候，神让这个最大的，最荣耀，最高，最巍峨的殿，就在一夕之间被罗马的将军提多所毁掉。虽然希律王的殿在神面前没有多大价值，但是至少有一件事情是很重要的，就是当耶稣基督被钉十字架的那一天，我们看见了，耶稣基督说「成了」的时候，什么事情发生呢？那个幔子从上到下裂为两半。这绝对不是人手所能做的工作，这个是神自己的手把圣所与至圣所中间的拦阻把它拆开来，这样人就不再被拒诸大门之外，人可以直接看到约柜，看到至圣所的地方，这也就是神借着基督的死给我们来到他面前的一个很重要的宣告。

感谢上帝！基督是先锋，基督是大祭司，基督为我们进到至圣所，把我们带到神人合一的具体的同在的里面。

当耶稣基督生的时候，这个叫作以马内利，神与人同在。当基督死的时候，幔子裂开，人进到神的面前。你很清楚的看见圣经是这么奇妙的安排，上帝的奥秘是这样的启示，使我们看见神一步一步的把我们带到对他的真理的了解的智能里面。那么现在我要问一个问题，这希伯来书的作着从第三章第一节就提到这个字了，「耶稣是大祭司，我们认为大祭司，我们认为是使者的耶稣基督。」所以第章一整提归纳起来，耶稣基督是使者。第二章整体归纳起来，耶稣是祭司。第三章一开头就提到「我们认为是使者是大祭司的耶稣，我们要常常思想这一位主。」

那么希伯来书的作者根据什么把耶稣基督称为祭司呢？原来祭司是不可以在任何一个支派中间有人因肯奉献事奉就可以被按立的，所以祭司一定只在一个支派里面，什么支派呢？----

利未支派。所以凡是作祭司的一定是生在利未支派里面的，他不可能生在其它的支派里面。

那么耶稣基督不是生在利未支派，耶稣基督是大卫的什么？----子孙。所以耶稣基督生在什么支派啊？----犹大支派。耶稣基督如果生在犹大支派，那么他凭什么资格被称为是祭司呢？是不是基督徒因为爱耶稣把他封成祭司，他就成为祭司了呢？是不是基督徒因为对耶稣太过尊崇，就特别给他一个尊不来尊崇他呢？不是如此的，所以这就变成解经上的困难了。

上帝在以色列中间拣选一个支派来事奉他，这个支派就是利未支派。所以生在利未家里面的人，被称为「利未人」，整个支派他一定要事奉，整个支派搬运会幕；整个支派他们要点灯，他们要清洁所有圣殿里面的用具。当他们把会幕支搭起来，或者把会幕再拆的时候，他们要看见云柱、火柱，神的引导在什么地方，么上行动。他们搬运所有的器皿，搬运所有的器具。所以整个利未支派是事奉上帝的支派，连他们的生活，他们的费用也就从十分之一，十一个支派献上的十分之一来供应他们的需要。

那这个支派里面是不是所有的人都可以作祭司呢？不是。不但不是利未支派所有的人都可以作祭司，利未支派里面能作祭司的，不过只有一个家族，也就是亚伦的后代。所以不是说所有生在利未支派里面的人他就可以作祭司，甚至连摩西的子孙也不可以作祭司，只有亚伦的后代才可以作祭司。所以，这样，祭司的职份是特选的，祭司的职份是特定的，不是你事奉主，你就是祭司。不是你是利未人，你是祭司，而是你亚伦的后代中间，神特选亚伦的后代成为祭司。后来的时代中间，上帝再把他限制，不但是亚伦后代，亚伦后代里面撒督的后裔才可以作祭司。所以，这样一步一步严谨到一个地步，是绝对不能妥协，绝对不能通融的事情。

为这个缘故，当希伯来书的作者提到耶稣是「大祭司」的时候，他一定要很清楚的对犹太人说明根据什么。根据什么条件？根据哪一个条例耶稣基督可以作祭司的？

那么，前面我们看第六章最后一节的时候已经看到了神的三大发誓中间的其中一个就是指着耶稣基督讲的。在圣经里面上帝有三次的起誓，第一次的起誓就是他对以色列人说「我在怒中起誓说，你们断不能进入我的安息」（参：希伯来书：3章11节）。那这以前，他对亚伯拉罕起誓说「论福，我必赐大福给你，论子孙，我使你的后代多起来，如同天上的星，如同海边的沙」（参：创世记：22章17节）。第三个起誓是什么呢？就是指着耶稣基督起誓，圣父对圣子说，「我起誓立你如同麦基洗德的等次一样成为永远的大祭司。」这样，耶稣基督成为大祭司是神给他的起誓，而这个起誓不是照着亚伦后代的资格，不是照着利未支派的资格，不是照着律法的规条给他的起誓。

耶稣基督是大卫的子孙是犹太支派的。你说「如果犹太支派的人跟利未支派的人结婚，那可以不可以呢？因为父母中间有一个是利未支派的，那是不是可以变成祭司了呢？」不可以的！根据律法的条例，凡是一个支派的人嫁给另外一个支派的人的时候，就失去他原有支派的地位、职份、以及产业。所以如果利未的女子，嫁给犹大的男子，犹大的男子，娶了利未的女子之后，那他所生的孩子全都算为犹大支派，利未支派的身份、利未支派的产业都完全没有了。照样，如果西布伦的女子嫁给便雅悯支派的男子的话，那么西布伦女子所有原有的产业跟所有的地位完全没有了，她就归到便雅悯支派家里面，在那里得着产业，在那里得身份。

为这个缘故，这些条例给我们看清楚，耶稣既然是生在犹大支派的家中，他就没有资格作祭司，没有资格领受祭司的职份，何况作「大祭司」？为这个缘故，这一句话对我们中国人讲，在华人中间讲「耶稣为大祭司。」那你就「感谢主，耶稣为大祭司。」但是对犹太人一讲的时候，他们马上嗤之以鼻，他们马上坚决的反对，因为这是不明白律法的人才这样解经的。

怎么可能一个生在犹太支派的耶稣可以成为大祭司呢？他凭着什么资格？凭着什么条件？所以，这样，希伯来书的作者，他就应当从神永恒的旨意里面去看见一件平常的犹太人没有看见的事情。我个人对希伯来书的作者的读经、解经、对圣经的了解，我是非常感动的。因为他读经的时候经细到一个地步，他看到了没有人看到的；他注意到没有人注意到的；他讲出没有人能讲出来的。所以你看，保罗书信里面没有提到麦基洗德的事情。约翰的书信里面也没有提到麦基洗德的事情。你看，不但保罗、彼得，你看，约翰、雅各其它所有新约的书信里面没有人提过麦基洗德。

为这个缘故，麦基洗德被找出来，而且跟基督论发生关系，这一件事是希伯来书的作者最大的贡献之一。希伯来书的作者是谁？我们没有一个人知道，以后到天上去，你去找耶稣，你去请问耶稣，「希伯来书的作者在哪里？我要去看看他，因为我从前在台北信友堂参加了很多关于希伯来书的查经，但是作者一直不知道是谁。」所以你去找他，那个时候，你一定很欢喜快乐，你看见有这样一个读经的人。当他读全本圣经的时候，他读出了别人所没有读到的，他看到了别人没有看出来的。这样，他读经的精细度产生了一个非常发挥性的原有的创造性的了解。这种悟性，这种创造性的智能的了解是使他可以把神的话解开，使许多明白奥秘的一个真正的原因。感谢上帝！

我相信神不要人知道希伯来书的作者是谁。但是神一定要把他写出来的书放在圣经里面，因为他这么写，他这么看，他这么认知圣经里的奥秘也是神的灵引导他的，所以这是神自己所告诉我们的话语。希伯来书的作者是谁？我不知道人间是谁作作者，但我知道背后圣灵是作者。阿们？感谢上帝。

当希伯来书的作者提到这一句话的时候，原来他在诗篇一一０篇里面找到这句话。这句话就是说「主对我主说，我要起誓立你为麦基洗德同等次的永远的祭司」（参：诗篇：110

篇4节）。「我要立你永永远远作大祭司，是照着麦基洗德的等次。」那么，这句话写下来以后，到了希伯来书的作者写这本书的时候已经一千年了。在这一千年中间没有人提过这个事情，没有一个人知道过这个事情到底是讲什么。那么，我再问一个问题，就是「麦基洗德这个人在圣经里面到底出现过几次？」这在人类的历史里面到底他曾经出现过有几次呢？」只有一次，只有一次！请你注意，全人类历史中间，这个人在圣经的记载他只出现一次。其实他那个时候常常出现，但圣经没有记载，圣经只记载麦基洗德出现一次。什么时候呢？就是亚伯拉罕跟四王争战，胜利以后在回家的路上，麦基洗德出来迎见亚伯拉罕，把酒、把饼给亚伯拉罕吃，给他喝（参：创世记：14章16-17节）。就这一次一句话都不讲，他为亚伯拉罕祝福，祝福的词的内容是什么，我们也不知道。这样，麦基洗德就不再出现，而永远没有人知道他到哪里去了。所以这是唯一的一次记载麦基洗德出现的一次。

那我问，圣经里面有几本书提到麦基洗德？有几本？全本圣经只有三本书提到麦基洗德。第一、就是创世记。第二、就是诗篇。第三、就是希伯来书。除此以外，其它的六十三卷没有一次，没有一章，没有一节，没有一个人提过麦基洗德。所以创世记记载麦基洗德，诗篇提到麦基洗德，以后希伯来书提到麦基洗德，而希伯来书提麦基洗德的时候是很多很多次的，这里面的奥秘我们就要很细心的把它查出来了。

亲爱的弟兄姐妹，所以希伯来书的作者就在诗篇一一０篇的那一句话中间找到了基督论一个很深的奥秘是所有的人都不知道的，连保罗、彼得、约翰、雅各这些跟随三年半的学生都没有一个知道的事情是希伯来书的作者把它找出来了。那一节圣经怎么讲呢？那一节圣经说「主指着基督所讲的话语，我起誓立你永远作大祭司，是照着麦基洗德的等次。」那么，为什么「照着麦基洗德的等次」呢？因为麦基洗德的等次不是亚伦的等次。如果耶稣作祭司一定要在律法的「范围」和「规条」里面的话，耶稣一定要生在十二支派中利未支派里面才可以作祭司。如果耶稣基督要作祭司要照着律法的规条的话，耶稣基督一定要生在亚伦的后代里面才可以的。但是上帝要耶稣作君王，要耶稣基督作大卫的子孙，要耶稣基督成为万王之王，他一定要在犹太的支派里面。这样，他就不可能同时又生在利未支派中。那怎么办呢？原来上帝在永远中间已经有了安排了。这样，律法跟上帝永恒的旨意变成不同的两个层次。请你注意听下面两句话：「神永远的旨意是一个层次，当人犯罪以后，神赐下律法是另外一个层次。」在律法中间隐藏着是一个永恒的神的旨意的「影子」，而不是那永恒旨意的「本体」，你明白吗？为这个缘故这律法里面所讲的是外添的，不是恒旨；是在暂时中间赐下的，不能存到永远的。律法所讲的事情，律法里面的规条都是为了那世代以及以后的世代人的罪需要用律法来「作证」所需要的时候才赐下来的。而真正的救赎，永恒的旨意不在律法的范围里面。

为这个缘故，救赎人类的「祭」和永远的「祭物」和大祭司的「本体」也不是在律法里面。为这个缘故，上帝必须在另外一个层次里面为基督预备一个很特殊的身份。所以，上帝起誓说，「我立你为永远的祭司是照着麦基洗德」的什么？的「等次」。照着麦基洗德的条例，照着麦基洗德的范围，不是照着律法的范围，不是照着亚伦的后代，不是照着祭司里面其它子孙的范围，乃是照着一个很特殊的人，就是麦基洗德的范围。

那么在旧约圣经中间，除了诗篇一一０篇之外，还有另外一处的圣经曾经提到一句非常特殊的话，那句话是什么呢？就是撒迦利亚，旧约最后第二本书，撒迦利亚书，先知预言一句话，说「未来弥赛亚要在两职中间筹定和平」（参：撒迦利亚：6章13节）。「两职中间筹定和平」，什么意思呢？他要在「祭司」与「君王」中间成就和平的事工。换句话说，弥赛亚是祭司，弥赛亚又是君王，大家说，「弥赛亚是祭司，弥赛亚又是君王。」因为他身兼二职，不但「二职」，应当说「三职」。但是这里提到两个绝对不可以同时兼任的职份，也就是又是先知，又是君王。现在我问你「有没有一些人，又是祭司，又是君王的吗？」有没有啊？有没有？有没有又是祭司，又是先知的？有没有？有没有又是先知，又是君王的。有没有？你们弄乱了，有没有？有没有一个人他又作王，又作先知的？有没有？没有？有。谁？

大卫。大卫是王吗？大卫是先知吗？又作先知的呢？有没有呢？有没有啊？有，有一些的祭司甚至像施洗约翰，他是先知，他是生在祭司家庭里面的。所以祭司家庭可以出先知，君王的家庭可以出先知，但是君王的家庭不能出祭司。祭司家庭不能作君王，你明白吗？所以这两个绝对不可能的事情。但是先知撒迦利亚竟然讲了预言，「他在祭司和君王二职中间筹定和平」。那么你看到圣经有这些话的时候，你不要以为自己读了圣经，背了圣经，你就比别人更懂圣经了，你要找出原来这一句是全本圣经别的地方没有的。这一句出现的时候是很大的突破，这一句出现是有特殊的意义，你要这样去明白圣经。

那么，撒迦利亚说「他在君王、祭司二职中间筹定和平」，这句话就为基督开先锋，给我们知道他又作祭司又作君王不是不可能的，因为神的话有这两次预先的印证。第一次就是在诗篇一一０篇所讲的，「我起誓立你为大祭司，是永永远远的祭司，像麦基洗德的等次。」感谢上帝！所以耶稣基督又是君王，又是祭司。大家说，「耶稣基督又是君王，又是祭司。」耶稣基督不但是君王，是祭司，还是什么？还是先知。所以耶稣基督身兼三职，大家说，第一、是君王。第二、是祭司。第三、是先知。那我们讲耶稣是君王的时候，我们常常说他是万王之王，万主之主，好不好我们把这样的认识来了解其它两个职份呢？耶稣基督是万祭司之祭司，耶稣基督是万先知之先知，耶稣基督是万王之王，因为他是King of Kings,他是Priest of Priests，他是Prophet of Prophets 为什么呢？为什么耶稣基督是万祭司之祭司呢？因为只有基督不必为自己的罪求上帝的救赎，其它的祭司一定要先为自己的罪求主赦免，求主救赎然后才赎百姓的罪，耶稣不需要。为什么耶稣基督是君王之君王呢？因为世界所有的王是被他所造的，所有王的王位是他所赐的，所以他是万王之王。为什么耶稣基督是众先知之先知呢？因为众先知所讲的道就是耶稣基督的本体，基督就是道的本身，所以当基督道成肉身把道再讲出来的中间的时候，他就是道的自显。所以众先知所预言的就是他，众先知所讲的就是他。

所以耶稣基督是君王中之君王；耶稣是祭司中之祭司；耶稣是先知中之先知。大家说，「稣基督是君王中之君王，耶稣是祭司中之祭司，耶稣是先知中之先知。」他是万王之王，万祭司之祭司，万先知之先知。把这三个职份放在基督身上的第一个人在我们基督教的历史里面就是加尔文(Calvin,1509-1546)。就是归正神学创办的开始的人。

所以我们以归正神学来解经的时候，你会看到很多圣经里面隐藏的东西是其它的神学系统所没有找出来的。

今天卫理公会的神学有一些是借用在归正神学的上面。浸信会神学大部份是根据归正神学。圣公会的神学最重要的神学家是用归正神学作他们的基础的。亲爱的弟兄姐妹，信义会的神学有很多跟归正神学是差不多一样的，有一些是不大一样的。那归正神学(Reformed Theology)的重要性，我们华人过去还不注意，我愿意用这么多的时间，用归正神学的原理来解经给你看见这些重要性，和其它的神学系统是不一样的。你好好参加、思考、接受整个归正神学的系统以后，你就看见许多其它的系统是比较松懈，是比较不完备的。所以求主给我们在这个系统里面可以看见圣经的完全，圣经的伟大和圣经无限的奥秘是何等的丰盛的赐给我们。

我们继续讲下去了。那么，这样说来，耶稣基督可能是祭司，又可能是君王，是吗？耶稣基督是君王，因为他是大卫的子孙，他是犹大支派生出来的。耶稣基督是祭司，不是因为他生在利未支派，因为他是上帝特别以起誓立他，照着麦基洗德的等次永远作祭司的。那么，现在我要问，「麦基洗德跟亚伦，哪一个先，哪一个后？」麦基洗德先。所以当犹太人说「不能！因为他不是利未的子孙，他不是亚伦的后代。」那你要回答说，「他是照着亚伦还没有生出来就有的麦基洗德的等次作祭司的。」所以不是在以后那个范围里面，是在以前的范围。这样，你就看见基督不必假借人，不必拾人牙慧，他可以在原先神永恒的旨意里面定位，这是很重要的。归正神学，当基督徒被天主教开除出来，像马丁路德(Martin Luther,1483-1546)

被革除教籍的时候，那么，很多的人就失去身份了，因为当时有一个很重要的教义，这教义说什么呢？「教会之外没有救恩。」凡是被教会开除的就不得救，就没有得救的把握了。但是加尔文说「No!Definitely no.Abslustly no.」绝对不是如此！为什么呢？因为你说「教会里面才有救恩」，那你得救是因为教皇，你得救是因为主教，你得救是因为红衣主教，你得救是因为神父给你按手得救吗？他说，「我得救是因为创世以前神已经预定我得救了，哪一个先？你明白这个意思了吗？

所以这是圣经一贯的总原则，就是「神永恒的旨意」是大过时代中间「人的权威」的，大家说「神永恒的旨意是大过时代中间人的权威的。」当天主教以为「我们在教会历史中间我是最权威」的时候，加尔文说「不是，我们在创世以前，神已经在基督里面拣选了我了。」所以我今天成为何等样的人，不是因为从有形教会的承认才拿到基督徒的身份，我今天也不会因为有形教会把我开除掉我就变成不得救的人。因为我得救是本乎创世以前预定的恩典，在基督里面，神在万古中间拣选我成为他的儿女。阿们？这样，这个身份就坚强到一个地步，没有办法被别人动摇的。

亲爱的弟兄姐妹，照样的，当犹太人不接受耶稣的祭司身份的时候，因为他不是在律法的规条中间，也不是按照利未支派，更不是亚伦的后代，所以没有资格作祭司的，希伯来书的作者说「不是的，你们弄错了！他本来不是在这个系统中间，他是在上帝永恒的旨意中间所定的按照麦基洗德的等次被立为永远的祭司。」

好，这样，我们就要思想，麦基洗德到底是谁呢？竟然在他死了那么久以后还提出来谈。为什么到了耶稣基督的时代还照着他的等次列为祭司，而永远长活的大祭司？他到底是谁？何来的身份呢？这个身份当然很重要，因为麦基洗德是连亚伯拉罕都尊重的。那你看，他比亚伯拉罕更大小？比亚伯拉罕更大。今天如果每一个人都认为「孔子是我们最尊重的」。孔子是敬天的，那你应当认为「天」比「孔子」更大，对不对？因为孔子说，「子所否者，天厌之！天厌之！」（《论语》雍也第六）。「天」是大过「孔子」的。

十多年前台湾有一个人发一个问题，把我骂得体无完肤。其中一句话是说「唐崇荣，不拜孔子的就不是中国人，你懂不懂？」我他他骂了以后，我更懂，懂什么？懂他很笨。为什么呢？我说「哈哈哈，如果不拜孔子的不是中国人，那么孔子一定不是中国人，因为他也没有拜孔子。」对不对？孔子怎么可能自己拜自己？不可能的嘛。孔子是拜天的嘛，「不拜孔子的不是中国人！」你把孔子摆出来当作最高的权威，孔子说「No!我是拜天的。」「郊社之礼，所以事上帝也。」（《中庸》十九章）「子所否者，天厌之！天厌之！」这样，要顺天，要敬天，因为天比孔子更大。怎么可以把孔子当作最高的权威，而忽略了孔子本身是敬天的。所以当你说「犹太人看亚伯拉罕是最大的，亚伦....什么都是他的子孙」的时候，突然间跑出一个比亚伯拉罕更大的出来，这个人是谁呢？----

麦基洗德。所以这样，就从这里发挥了「基督论」中间的「祭司地位和麦基洗德的关系」以及「神在永恒中间起誓立的」这个原则，这是很重要的事情。所以，这样，第七章开始就解释第六章最后一节这句话语了。所以第六章最后一节讲怎么样呢？「作先锋的耶稣，既照着麦基督洗德的等次，成了永远的大祭司，就为我们进入幔内。」第七章第一节「这麦基洗德，就是撒冷王，又是至高上帝的祭司，本是长远为祭司的；他当亚伯拉罕杀败诸王回来的时候，就迎接他，给他祝福。亚伯拉罕也将自己所得来的，取十分之一给他；他头一个名翻出来，就是仁义王，他又名撒冷王，就是平安王的意思。」好，我要把这一段归纳成几点。

第一点、撒冷王又叫作麦基洗德。「麦基」（王）、「洗德」（公义）这两个字希伯来文的意思就是「公义的王」，所以他又是「麦基」、「洗德」他又是撒冷王，「撒冷王」希伯来文的意思就是「平安王」。所以麦基洗德是谁呢？麦基洗德是当时的一个王；他又是王，又是祭司，这一点你先注意。他是公义的王，他又是平安的王，大家说「他是公义的王，他又是平安的王。」「麦基洗德」，这个字希伯来文的意思就是「公义的君王」。所以这个人他是年纪大得不得了，被当时所有人所尊重，甚至连年纪已经老迈的亚伯拉罕都对他毕恭毕敬，这是真正德高望重，是名不虚传，众人所尊敬佩服的，连亚伯拉罕都在他面前下拜，那是当时人尊重另外一个人最表现谦卑的一个记号。「在一个人面前下拜」，表示我尊敬你到一个地步，把我的头放在土地的上面和你的脚齐位，你多么的高超。亚伯拉罕向他下拜，亚伯拉罕把十分之一献给他，所以他是非常被尊重的一个人。不但被普通人尊重，被像亚伯拉罕这样一个伟大的人，也是以色列人认为列祖中间最大的，最高的，最伟大的信心之父，亚伯拉罕所尊重。所以这样，你就看见麦基洗德何等尊贵；麦基洗德何等荣耀。

当他到亚伯拉罕面前来的时候，他为亚伯拉罕祝福，他又带饼，又带酒来给亚伯拉罕吃，给他喝，来慰劳他。那么，这个王是谁呢？他是当地一个王。我相信他不但是王，他是比许多王更被尊重的一个王。

所以他是诸王之王，他是众王之王，他是许多王之王。所以许多王战来战去，结果战败了，战胜了，以后亚伯拉罕再把战胜的再战败。亚伯拉罕好厉害哦，四王跟五王斗，结果，许多人战败了，四王战败了，五王战胜了，亚伯拉罕再去把五王战败了，你看亚伯拉罕是不是众王之王啊？啊，你以为亚伯拉罕就是老人家，拿着木棍，带着几只羊在走来走去？不是啊！亚伯拉罕真是个大将军，亚伯拉罕是个大君王，亚伯拉罕一战的时候，众王都输给他了。所多玛、蛾摩拉是当时最大的城市。所多玛王战败了，给别人掳去了，亚伯拉罕把他抓回来，亚伯拉罕把他弄回来，亚伯拉罕把这整个局势转回来的时候，所多玛王感谢他感谢得不得了，就拿很多东西要来给他，亚伯拉罕一点都不要，下个礼拜我们再谈这个事情。

但是，亚伯拉罕不拿所多玛王的东西，亚伯拉罕却把东西送给谁？献给麦基洗德，在他面前下拜，把最好的东西十分之一献给他。所以，这个麦基洗德来头不小哦。虽然圣经只有记载他出现一次，但是你们要深深思想这个人到底是谁？因为耶稣基督跟他在身份上有一个相同的地方，就是「照着麦基洗德的等次永远为祭司，是神所立的。」上帝说，「我起誓，我立你为祭司是照着麦基洗德的等次永远为祭司。

」那麦基洗德，第一、他是公义的王。所以这个人是很讲公义的。这个「公义」在当时的文化里面是很重要的。，你们有去看米所波大米展览没有？有看的举手？还是这几个，来来去去就是这几个。啊，你们舍不得花一、两百块的钱？去看吧！那汉摩拉比石碑(Hammurabi Stone)上面就是人类历史中间提到「执法一定要有公义作原则」，这个是人类文化里面很重要的一点。那在汉摩拉比石碑里面已经（我相信那是在亚伯拉罕以后的世代，或者与亚伯拉罕同一个时代）根据他们的记录是亚伯拉罕以后一百七十五年的时代。汉摩拉比石碑里面提到什么呢？「如果有人把人家的眼睛砸烂了，你要把他的眼睛挖出来。」这这叫作「以眼还眼」。「如果有人打伤人牙齿断了，你要把他的牙齿拔出来。」这个叫作「以牙还牙」，什么意思呢？一定要有公义，不然人就乱来了。

如果一个人，因为他强，有势力，他有军队，有武器随便敲诈，随便欺负百姓的话，那么这个世界不是大乱了吗？所以凭着他强盛的势力欺凌弱小的时候，这世界大乱怎么办呢？一定要有律法制裁权力，律法制裁权力的时候，谁的权力在律法的下面都应当要顺服，这是很重要的。所以「以眼还眼，以牙还牙」，这个公义的原则，那个时候是存在的。而真正公义最被尊重的人是谁呢？是麦基洗德。因为他是什么？他是公义的王，麦基洗德，他又是撒冷王。「撒冷」是什么意思呢？「撒冷」的意思就是「平安」的意思，我们看这个希伯来文shalom 就是「平安」，shalom 一样的，阿拉伯文变成slaam 到了回教到了印尼的时候就成了印尼语。这些话都是同一个字根，就是「平安」的意思。所以这个王在的地方，就有平安。所以他们把公义执行出来，也把平安带出来。

今天有许多作领袖的人讲「公义」的时候就不和平了，讲「和平」的时候就不公义了。所以这个麦基洗德是了不起的，因为他把公义跟和平在一起结合，作为他德高望重的基础。亲爱的弟兄姐妹，为了和平，很多人就妥协不谈公义，你明白吗？「好了，好了，不要闹事了，就算了，算了，吃亏就吃亏了，让他胜就算了。和平，和平....。」和平中间失去公义。有的人一谈「公义」就打，就报复，做了很多凌辱人的事情，就失去和平。所以「公义」跟「和平」两件事在一个人身上是一件很难很难的事情。我们作领袖的，带领一个小小的团体，你就知道要「义」就很难「和」，要「和」就很难「义」，你感到很难。你作老师的看到学生告你「某某人不好！」你要处理他也很难，不处理也很难，这个很难的。但是麦基洗德是公义王，他又是和平王。

第二样、这麦基洗德在当时社会是一个领袖，但是他又是站在神与人中间作祭司的。这样，他代表人向神献祭；他代表神向人赐福。所以这个人是神人之间的一个中保，所以这是麦基洗德的第二个很特殊的地方。他不但在公义、和平中间他产生和谐。不但如此，他在神与人中间他作祭司。

祭司的职份是什么？祭司的职份就是站在神与人中间作中保的职份。在神面前代表人，在人面前代表神。这个叫作「祭司」。他代表神宣布赦罪，代表人求主救赎，这种祭司的工作就是在生命的神和必死的人面前作中保的工作。所以他献祭的时候，是代表人，宣布赎罪的时候是代表神这个叫作祭司。麦基洗德在当时是一个人、神中间的祭司，所以当地许许多多的人，他们有心灵的事情，他们来到他面前，他是一个真正明白神人之间怎样沟通，怎样成为恩典的渠道，怎样把人大方困境带到神面前的一个中保。所以当亚伯拉罕打仗完了回来的时候，他马上赐福亚伯拉罕，他知道他打的是对的，他知道亚伯拉罕作的是对的，而且在亚伯拉罕最累的时候，他把饼跟酒带来给他吃，这是他。

那你说「撒冷王」，「啊，我明白了，在耶路撒冷作王是吗？」不是的，那个时候还没有耶路撒冷城。请你注意，这里提的「撒冷」是指「意思」的撒冷，不是指「地方」的撒冷。耶路撒冷城是在这件事以后一千年才建起来的。耶路撒冷是在大卫的时代是伯利恒城附近一个山上的地方，他们把那个地方建成耶路撒冷城，这个叫作「耶路撒冷」，不是「撒冷」。那「耶路撒冷」包含「撒冷」的意思在里面，但是原来的「撒冷王」不等于耶路撒冷。所以以色列国在几年前，他们全国欢呼，载歌载舞，欢喜歌唱。为什么呢？庆祝耶路撒冷建城三千年，这是前一、两年的事情。这样，耶路撒冷是三千年的事情，而麦基洗德跟亚伯拉罕见面是几千年前的事情？----四千年前的事情，所以相差一千年。这样耶路撒冷不是「撒冷」，「撒冷王」不是「在耶路撒冷作王」。你不要随便乱解经，你以为「神的感动、引导。」没有这个事情，这是完全不同的两件事情。所以这个麦基洗德他是平安王，他是公义王，他是上帝的祭司。

请你注意，第三、他所信的上帝是至高的神，最高的上帝的祭司。所以，这样就跟其它民族的祭司不一样。原来当时圣地附近四周的部落的民族都有他们的民族神，有他们的部落神。那些神不是全地的神；

那些神是部落的神。那些神不是至高的神，那些神是为了一个民族而被崇敬为神的神，那些都是假神。所以创世记第一章提到两件事，第一、就是麦基洗德是至高上帝的祭司。第二、亚伯拉罕的上帝是审判全地的耶和华。你注意，这些话都是圣经创世记就写下来的。所以，这个文化跟当时所有近东的文化绝对本质不相同。能够到今天影响全世界的文化在那个地区的只有这个，为什么？因为这个是至高的上帝，是全地的主宰。大家说「至高的上帝，全地的主宰。」所以从他的「位份」来说，是最高的神；从他的「管治的范围」来说，是统治万民的，是审判全地的。

当上帝要消灭所多玛、蛾摩拉的时候，那时候神的使者把这件事情告诉亚伯拉罕。亚伯拉罕的响应是什么呢？「审判全的耶和华岂不行公义呢？」「主啊，如果有五十个义人，你消灭吗？如果四十个，你消灭吗？如果三十个，你消灭吗？如果二十个，你消灭吗？」主说「我不消灭。」「主啊，你再等，我的祷告会还没有结束，我再求一次，如果只有十个人你消灭吗？」耶和华说「所多玛、蛾摩拉里面如果有十个义人，我不降祸来消灭他们。」耶和华不再听他祷告了，就去了。你不要以为你一直求上帝会听你一切，你要求的都给你。神有他的限制，神有他的旨意。所以最后一次的祷告就是十个人，「如果有十个人，我不消灭。」有几个人？只有罗得一家的人，其它的都不义。神就把他们消灭掉了。

所以你看，亚伯拉罕的上帝，跟麦基洗德的上帝是同一位上帝。在麦基洗德提到上帝的时候，是「至高上帝的祭司」，是把他的「位分」提出来。亚伯拉罕提到上帝的时候，「审判全地」，把他的「范围」提出来。所以从「范围」来说，真正的上帝是统管审判全世界的。从「地位」来说，真正的上帝不是属于一族一民的，乃是至高之处的那位上帝。感谢上帝！这样，当耶稣到世界上来的时候，天使说「在至高之处荣耀归于上帝，在地上平安归于以色列人」，是吗？不是，归于「他所喜悦的人」。你注意看，这些都是全本圣经贯彻始终，旧约、新约连贯在一起伟大的真理。而且当生下耶稣基督的时候，天使长加百列对马利亚说「你所怀的胎，你要生的孩子，是至高上帝的儿子」，是不是？「至高上帝的儿子」，他是上帝的圣者，是最高上帝的儿子。这样，麦基洗德所祭祀的上帝是至高的上帝。

不但如此，因为他很老，而且很长辈，所以没有人知道他后来怎样死，他们就有一个观念，麦基洗德是长远作祭司。不知道多久，久久久久久....

永远作祭司。这个，我现在要解释到底要怎么样去了解这个很难了解的事情。也就是说，当时的人活的年龄都比他年轻，所以，麦基洗德作祭司的时候，这些人都还没有生出来，你明白吗？所以老到一个地步，他们就不知道他什么时候生的。是「我还没有生他就有了，那我死了以后可能他还有。」所以，这样他就「永远作祭司」了，就是这个意思。你明白吗？从前有一个外国人说「我怎么不明白？我们美国总统四年就下台，你们蒋介石几十年还在那边。」他说，「后来我看毛泽东也是一样啊，就几十年到八十多岁不下台。主席就永远作主席了。」那他们一下子「我还没有生出来他就作总统，等我退休了，他还作总统」，这叫什么？「长远活着」你明白吗？

东方人都是长远的领袖的，每一个都是一生一世作领袖的，那麦基洗德多长，你不知道，因为比亚伯拉罕一定更老的。那亚伯拉罕呢？已经很老了，他比亚伯拉罕更老。所以亚伯拉罕就把尊敬归给他了，因为他老得不得了，那这个到底多老？没有人知道。那么，他到底是谁呢？也没有人知道，他是「长远活着」嘛！好象是的，因为他们有话说「麦基洗德长远作祭司」，是「至高上帝的祭司」，是长远作祭司，好象说「永活的祭司」那样的。那么，为什么有这个观念呢？因为他太长辈了，长辈到一个地步，你甚至查不出他的家族是从哪里来的。

那请你注意，家族对中东的人是致命的重要。这个家族是致命的重要，这是最重要的一件事情。所以如果人家问你「你是谁？」你说「我是唐崇荣」，你的父亲是谁？「我也不知道。」就没有人看得起你了，你懂吗？在中东是到现在亚伯拉罕、叙利亚、犹太、利巴嫩、科威特、伊拉克都一样的，他们有一个很重要的致命的重要性，就是「你要讲出你的家族」，「你是哪一个家生出来的？」如果你讲不出你父亲是谁，母亲是谁，整个社会就把你当作是一个淫乱生下来的，全部就看不起你，因为你没有办法讲出你是谁的孩子。所以他们一定要仅仅记住我的父亲是谁？我父亲的父亲是谁？我父亲的父亲的父亲是谁？我母亲的父亲是谁？我母亲的父亲的父亲是谁？我母亲的父亲是谁？母亲的母亲的父亲是谁？他们都要把这个保留而且一代一代传下去，现在他们可以算出我几十代的祖先是哪一个，是哪一个。这个家族的重要性是奠定他们的社会地位，奠定他们在民族中的身份，奠定他们每天给人家尊重不尊重的基础，很重要的。但是圣经中间你看见到了历代志下的时候，第一章到第九章是清清楚楚的讲谁生谁，谁生谁，谁生谁。我十七岁的时候读圣经读到那边，我说「主啊，我读不下去怎么办？每一节我都打瞌睡，怎么办？」后来一个声音说，「管他，再读下去！」我就一直读一直读，一面打瞌睡，一面读，把它读完，感谢主，过了那九章我再读别的圣经比较有趣了。但我告诉你，阿拉伯人看这种经，这样的记录才叫作「圣经」，才叫作「经典」，因为没有这样，不必谈下去。

所以当马太写福音给犹太人的时候，他一开始就写了四十二代，对不对？写了四十二代，「亚伯拉罕一直生生到最后，到了耶稣生下来。」为什么呢？因为这是犹太人认为这是致命的重要的一件事情，就是家族。但是在犹太这个家族观念和他们的祭祀文里面，有一个不大明文的，就是「女子的岁数不必记，男子的岁数一定要记。」所以你的圣经里你找不到利百加活到几年死，马利亚几年死，你找不到吕底亚几年死，你找不到那些女人活到几岁死。全本圣经记载年人几岁死非常清楚的，对不对呢？亚当，九百三十岁。玛土撒拉，九百六十九岁。挪亚三百六十五岁。到了亚伯拉罕一百七十五岁。摩西一百二十岁。亚伦一百二十三岁。我告诉你，全本圣经记载女人的寿数只有一次，要不要知道谁啊？亚太太，亚伯拉罕的太太，叫作亚太太，对不对？所以只有亚太太的寿数是写下了，一百二十七岁。唯一女子寿数记载下来，只有一个，其它的都是男人的寿数记下来了。那么活到几年就生孩子，这个很重要，生了以后再活几年就死了，这个很重要，那么，他的孩子活了几岁就生孩子，生了孩子以后再活几年死了也很重要，所以他们记载家族的都是从生，到再生，以后死，三段。就是你生的时候几岁，几岁生你，你自己到几岁你就结婚生孩子，你生了孩子再到几岁你死了，那么你就结束了。这样，这三件事，生、生、死，生、生、死就变成一个家族写下来的原理，这是中东的一个很重要的风俗。

那么，这件事情人人都要有的。但是，到了麦基洗德，完全没有。所以麦基洗德是唯一没有族谱的人，为什么呢？因为太老了，老到不好意思问他。你说「这个医生很好，你怎么知道很好？」「爸爸小的时候就去他那边看病，所以你爸爸才活到那么老。」「啊？爸爸从小就去看病，那么那个时候他已经长大了。爸爸还是孩子的时候就去看病，那么，现在他当然他老了，而且活了很多年了。」「我听说你祖父也在他那边看病。」「唉哟！那我祖父都死了二十年了，我爸爸已经死了五年了，他还在看病？」「我想可能以后你的孙子还要找他的。」那你这样想，「这个人怎样老，而且老得不得了，老到连我的孙子可能去找他，那这个人会不会死啊？那他几岁呢？」「不必问了，你想就知道了，你祖父从前小的时候在他那边看病，哇！他一定老得不得了。」所以没有一个人知道他几岁，没有一个人知道他什么时候生的，就认定他的存在是长远的祭司，你明白吗？是至高上帝的祭司，是长远的祭司，那么，麦基洗德到底是谁？是不是麦希曾的祖父？是不是姓麦的远祖，是不是？麦基洗德到底是谁？我告诉你，我不知道，我告诉你，你也不能知道，所以我们作一个结论好不好？麦基洗德就是麦基洗德。大家说，一、二、三，「麦基洗德就是麦基洗德」。

你说「麦基洗德有没有可能是耶稣呢？」耶稣还没有道成肉身以前先装作一个老人出来，表演一下，跟亚伯拉罕见面，以后就从银幕里面就退出去了，然后再真正生出一个孩子在伯利恒，会不会呢？不可能的，所以我们要否定麦基洗德是耶稣的可能。为什么呢？因为圣经说「他无父、无母、无祖谱、无生之始，无命之终，是与上帝的儿子相似。」「相似」什么意思呢？「像」，是吧。「像」就不是「是」，大家说「像就不是是」，「是」就不必「像」。大家说「是就不必像」。如果人家说「你很像陈水扁」，你回去骄傲得不得了，不要骄傲，你不过「像」罢了。你不是。你懂吗？「像」就不是「是」，「是」就不必「像」。大家说「像」就不是「是」，「是」就不必「像」。所以他既然与上帝的儿子相似，他就不是上帝的儿子，他不是耶稣基督。所以你听解经注意，你自己解经注意，不要随随便便解经，因为「强解圣经是自取沉沦」，「误导别人要受更重的刑罚」，这两句话都是圣经的教导。麦基洗德是谁？结论：「麦基洗德就是麦基洗德」。那么，他是谁？不知道。以后到天堂见他的时候，你就问他，「那你爸爸是谁？」「你祖父是谁？」他就一个一个告诉你，他一定自己对你说，但是你怎么会跟他见面？除非你先得救，否则你上天堂都不能怎么会找到他，对不对呢？

好，现在我们讲下去。犹太人有一个传说，这个传说说麦基洗德是谁呢？他们说，麦基洗德是挪亚的最大的儿子。犹太人有两本书，一本叫米拿殊(Midrash)，一本叫作米示拿(Mishnah)，这些传说的书就归纳起来把一些很多平常圣经正典没有提的事情都变成「遗传」下来了，可能是口传的，可能是想象的，但是传传传....传下来变成很美的谈话。比如说，他们说亚当一共有二十七个男孩，有三十多个女孩，那这些都是在非正典的圣经，乃是在他们传说的书里面提出来的。所以他们的传说有一个看法，就是说，原来麦基洗德就是挪亚最大的孩子。

那挪亚有几个孩子呢？三个，第一、闪。第二、含。第三、亚弗。所以第一个孩子闪，一「闪」好象就没有了。含，什么东西含在口里一样。亚弗。这个闪就变成了Semites。闪的后代后来就变成到了东方，这个叫作蒙古人种的祖先了。所以中国人是闪的后代，中国人是挪亚的大孩子的后代。那么、第二个含，就变成尼格罗人(Negros)，也就是变成非洲人的祖先。亚弗就变成了亚利安人(Aryans)，就是高加索(Caucasoid)白种人的祖先。

那，这样，闪、含、亚弗最大的是谁？是闪。所以他们有一个传说，你不一定要相信，不过听听也好，有一点趣味，知道如果这样到底怎么明白呢？他们说这个闪也就是麦基洗德。那么，这个不是绝对可靠，但是，有没有可能呢？你知道闪到亚伯拉罕相差多少代吗？你知道吗？闪一直下来，到亚伯拉罕相差几代你知道吗？相差十代。

Ten generations，所以，闪生生....，到第十代的时候就生了亚伯拉罕。

这样，有没有可能亚伯拉罕老的时候，闪还在呢？有没有可能呢？我问你呢啊？你连答都不可能答，有没有可能？有。为什么呢？因为闪在亚伯拉罕到一百岁的时候闪还在。所以亚伯拉罕去打仗回来，闪迎接他的时候，照年龄来说，是可能的，不是不可能的。所以如果这个话如果是真的呢，我把「呢」用很大声，我认为不一定要相信它。那么，这个麦基洗德老得不得了，亚伯拉罕怎么老在他面前变成小孩子，所以十代大祖出现了。毕恭毕敬下拜，亚伯拉罕在麦基洗德面前就下拜了，因为这个十代大祖。那么，从创世记，你好好去计算，回去给你功课好不好？闪活到几岁生谁，生谁....，生亚伯拉罕，到最后亚伯拉罕到多少岁的时候他还在，你去算好不好？那么，亚伯拉罕见麦基洗德的时候，麦基洗德一定老得不得了，所以亚伯拉罕就毕恭毕敬的向他下拜，请你注意，那个时候亚伦在哪里？还没有生出来嘛！下个礼拜我会谈这个事情。那个时候，根本没有所谓亚伦、律法、摩西、十条诫命、祭司制度。所以如果你要耶稣一定要照着律法、十条诫命、摩西的制度、五经的范围才可以作祭司的话，你根本不明白上帝的旨意。因为上帝要耶稣作祭司是照着麦基洗德的等次永远为大祭司。你明白吗？

那亚伯拉罕一看见麦基洗德出现，他就谦卑俯伏下拜了，为什么呢？老人要尊敬更老的人。大家说「老人要尊敬更老的人」。你们不尊敬老人我要责备你，老人要尊敬更老的人。那么，更老的人被别人尊敬就不必尊敬别人吗？更老的人我们尊敬「更更老」的人。「更更老」的人要尊敬「最老」的人。「最老」的人要尊敬上帝，好不好？好，这样，有次序下来。

昨天早上我咳嗽的时候，肺痛得不得了，到下午好一些，今天差不多了。明天我一点半回到家里，两点多离开飞机场，三点多我就开会到晚上，后天还要教书，还要开会，还要考试，礼拜六一整天开会，礼拜天又再出来。我有时候不明白这个力量哪里来的？怎么可能一直这样做？感谢上帝，我相信你们很多人为我祷告，所以如果你少为我祷告，我的咳嗽一定多一点。好，我比你老，你要尊重我。

好，我们继续讲下去。那么，亚伯拉罕对这个麦基洗德这样的尊敬，因为他当时是很老的，如果麦基洗德真的就是闪的话，那么，他是十代大祖，而且那个时候他是老到一个地步，根本你只能尊敬他，不敢对他多讲话，甚至不能问说「你是哪一个人？」因为只能尊重他，就是这样。所以，这里第三节就提到五件事了。

第一、无父。第二、无母。第三、无族谱。第四、无生之始。第五、无命之终。我们把后面这三个先提出来。为什么说麦基洗德是「无生之始，无命之终」呢？因为没有人知道他是哪一年生的，也没有人知道他什么时候才会死。所以就认为他是无生之始，无命之终的人。而且没有人知道他到底是哪一个族系生下来的，所以说「无族谱」。所以这三个，无族谱、无生之始、无命之终，这个我们容易了解。

好，前面的无父、无母。什么意思呢？他自我存在的吗？自存永存的吗？怎么可能有一个人是无父无母的？不是，是没有人知道他的父亲是谁，没有人知道他母亲是谁，无可查考，不敢质问，只能接受他老人家的存在，对他毕恭毕敬，就是这样。所以麦基洗德在当代已经是一个谜了，在当代是一个存在，是一个真正活着的人，是一个至高上帝的祭司，是一个执行公义的王，是一个带来和平的王，是一个真正德高望重的老者，但是，不知他父亲是谁，母亲是谁。这五件事，这里就提到，与上帝的儿子相似。

好，我现在问你，被相似的，跟「相似」的哪一个大？这个是很难讲的，文学很难解释的。被像的，哪里有「被像」的？你注意啊，每一个动词都是有「主词」跟「客词」之间的关系，「我打你」，那么，「你被我打」，对不对呢？但是我说「我像你」，你不能说「你被我像」，对不对呢？因为「像」的本身是一个什么词啊？是动词吗？是个形容词吗？是个什么词啊？所以，「他与上帝的儿子相似」，所以「上帝的儿子被他相似」，「他相似于上帝的儿子」，这个「被相似」的是主词，这个是跟所有动词不同的地方。「我打你」，我是主词，你是客词，对不对呢？我是主体，你是客体，但是，「我像你」的时候，转过来，「我」不是「主体」，「我」是「客体」，你是「主体」，因为「你被我像」。「你被我像」，「我像你」，「你」是那「原像」，「我」是一个「像你」的那个「副像」，所以这个被我像的「像」那个「原体」才是那真正的主体。这样，「他无父，无母，无族谱，无生之始，无命之终，乃是与上帝的儿子相似。」谁是主体？----

上帝的儿子。那你明白啰？要明白这一节圣经，上帝的儿子是主体，那么，麦基洗德不过是「像」上帝的儿子而已，对不对呢？

好，现在我要回来。耶稣基督是无父，无母，无族谱，无生之始，无命之终」吗？耶稣基督到地上作人的时候，有没有族谱？有。耶稣基督是神性，有没有族谱？没有。我再讲一次，耶稣基督到地上作人的时候，有没有族谱？有。耶稣基督的神性有没有族谱？不需要族谱，因为他是自有永有的神。如果你要他与父之间的关系作他唯一的一个族谱的话，那么，上帝说，「我今日生你」，乃是永恒的被生，eternally generated 永恒的被生，也是永恒的现今时态的被生，the eternal present，在永恒中间，永恒的现今时态的被生，这是耶稣唯一可以提到关于族谱的问题，所以他的神性是没有族谱的。为什么说他「他无父，像上帝的儿子呢？为什么说他无母，像上帝的儿子？因为耶稣基督他的人性没有父亲。耶稣基督的神性，没有母亲。大家说「耶稣基督的神性没有母亲，耶稣基督的人性没有父亲。」耶稣是童贞女马利亚所生的，所以他的「人性」没有父亲，明白了？耶稣基督是神的独生子，他的「神性」没有母亲，不需要天父找一个「天母」来生一个「天子」，没有这个事情。所以上帝不需要有一个雌性的，或者一个母性的东西来使他结合来生一个孩子，神生的独生子是没有母亲的。所以基督的神性没有母亲，基督的人性没有父亲。为这个缘故，无父、无母的基督是「本体」；麦基洗德无父、无母是一个「客体」，因为他正相似于上帝的儿子，所以说麦基洗德「无父，无母，无族谱，无生之始，无命之终」。耶稣基督也照样无生之始，因为他从太初就有，从亘古就有。「伯利恒、以法他啊，你虽然在众城中间是最小的，将来从你那里要生出一位君王来，他的根源从亘古，从太初就有」（参：弥迦书：5章2节）。「太初有道，道与上帝同在，道就是上帝」（约翰福音：1章1节），不需要开始。他是那一位曾经为我们死、复活，讲了一句话，「我曾经死过，如今又复活，活到永永远远的」（参：启示录：1章18节）。所以他无生之始，无命之终。感谢上帝！这一位就是我们的主耶稣基督。

所以耶稣基督作大祭司完全不是照着律法的规条。耶稣基督作大祭司不是因为利未支派生下来，耶稣基督作大祭司不是因为是亚伦的后代。耶稣基督作大祭司因为上帝指着他起誓说，「我立你成为永远的祭司是照着麦基洗德的等次」，你明白吗？感谢上帝。那，下个礼拜我们继续思想有关于麦基洗德与亚伯拉罕的事情，我们大家一同站起来读第六章最后一节，一直念到第七章第三节。

「作先锋的耶稣，既照着麦基督洗德的等次，成了永远的大祭司，就为我们进入幔内。这麦基洗德，就是撒冷王，又是至高上帝的祭司，本是长远为祭司的；他当亚伯拉罕杀败诸王回来的时候，就迎接他，给他祝福。亚伯拉罕也将自己所得来的，取十分之一给他；他头一个名翻出来，就是仁义王，他又名撒冷王，就是平安王的意思；他无父，无母，无族谱，无生之始，无命之终，乃是与上帝的儿子相似。」

感谢上帝，我们一同感谢上帝，今天开始解开什么叫作「麦基洗德」的谜，给我们对这本圣经的奥秘的地方，要更进一步的认识。我们感谢上帝，求主给我们知道我们的主成为祭司，不是照着律法的规条，不是照着亚伦的后代，不是照着利未支派的资格，乃是照着麦基洗德的等次，在神永恒的旨意的中间定他为大祭司，我们把一切荣耀归给主。我们一同开声祷告，为我们领受的，我们明白的我们感谢上帝，一同开声祷告。

「主，我们感谢，我们赞美你，你是我们的主，你是大祭司，你是永恒中间被定，被选，被立为大祭司的主。主啊，感谢你，你不是照着利未支派的资格，不是照着亚伦后代的权柄，不是照着律法的规条，而是照着神永恒的旨意，我们把一切荣耀归给你。求主怜悯我们。给我们越认识你，爱你。我们越认识你，我们越亲近你。我们越认识你，我们越深知我们所信的是何等的奥秘，我们所知的是何等的宝贵，感谢赞美你。求主给我们在明白这些圣经之后，我们更亲近你，我们更认识你，我们把一切荣耀归给你，求主施恩赐福，听我们的祷告，感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

我们为下个礼拜的信息来祷告，求主我们听得更清楚，神的话隐藏的奥秘，也给我们信心得着加添，我们一同开声祷告。

「主啊，我们在你面前为着下个礼拜的查经大会来祷告，求主预备我们的心，与我们同在，打开我们的眼睛给我们看见你的奥秘，你奇妙的安排，你奇妙的真理，好叫我们从你的话语的中间得着信仰的基础，更清清楚楚的明白你真理隐藏丰盛的，测不透的奥秘。我们感谢赞美你，求主我们的祷告，你与我们同在，加添我们的力量，我们把一切荣耀归给你，我们感谢赞美你，愿主你施恩，愿主你赐福。感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

（唱诗：十字架永是我的荣耀）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」


第四十三讲

你们多数都吃饱了，有一些还没有吃。没有吃的举手？还没有吃的举手？三个还没有吃。好，还没有吃的一定更「饥渴慕义」，感谢上帝！我看很多城市，现在有一个迹象，就是聚会差不多时间到了，都差不多都坐满了，你们也开始比过去更好了，盼望可以多进步。香港差不多七点半开始，七点半多五分已经没有位子可以坐了。吉隆坡是很特别的，是每一堂都是差不多一千三百人那样多。那个大厅(Ball Room)很大，费用很多，但上帝就使许多人可以一同来领受主的恩典，感谢上帝。

上个礼拜讲到第七章第一到第三节，那第四到第十节你们在家有没有看？有没有？有哪一个人有这个习惯，没有听先看那一段的请举手？啊，只有几个，所以你每次来就是「不知道今天要听什么，因为连要讲什么我也不知道，要读哪一段我也不知道，就是全部交托给主跟唐牧师两个」，就这样。不行的！你如果可能的话，把还没有讲的那一段读十遍，再看几本注释书再来听，那你就知道这个聚会是怎样蒙恩，而你会吸收得更多。因为我们做礼拜的时候常常不知道今天牧师要讲什么，所以上个礼拜讲启示录，下个礼拜讲创世记，以后就讲路加福音，路加福音讲完了就讲耶利米，耶利米讲完了就讲尼希米，这个「米」跟那个「米」完了以后就讲但以理，再讲以赛亚了，以后就跳到帖撒罗尼迦，帖撒罗尼迦以后就讲到腓立比。所以你就不知道怎么「比」，不知道怎么「加」，也不知道下一次要讲什么。但是这种解经大会是有次序的，所以我劝你好好读，好好想，然后你想「大概唐牧师要讲什么」，「大概这一段下去有什么东西神要给我听的？」你这样预备心了以后再听的时候，你就知道神的带领是很奇妙的，何况是如果你多看几本注释书。知道不知道「注释书」啊？注释书(Commentaries)就是那些解经家把他们对圣经的心得，研究，对原文，对背景，对整个经文前后跟全本圣经的关系所产生的思想，把它讲了，或者记下来，印出来的那个书叫作「解经书」。如果可能你把几本希伯来书解经的书，这样，你就少喝一点可口可乐，少吃一点零食，就把你的钱买几本注释书。我盼望书摊不要单单卖我的录音带，要卖一些希伯来书的注释书，那你可以看到几种不同的注释书，有的是赞成「一次得救，永远得救」的，有的是赞成得救还会灭亡的，那些书怎么讲，然后你在听的时候你做一个比较你就很有根基了，明白吗？

有哪一个人家里有希伯来书注释的请举手？有，但是没有看过的请举手？有，有的时候看看的请举手？大概看题目那就不好了。你一定要好好去买好书，然看好书，吸收好书里面的好知识，把那些好东西融汇贯通在你的生命里面，这个很要紧。我个人的书大概是一万本，我很少买故事书。传记、故事、比喻或者那些我都很少买，我比较喜欢的就是有理论性，有思想架构的书。这样，读这些东西的时候比较吃力。那你说「有哲理的书常常看两面就见周公，刚刚看几行就想打瞌睡了，看了两面就与周公见面了」，因为这些哲理的书是不容易读下去的。其实许多哲学的书如果你读惯了以后，你的思想会比别人快，这个是一定的。无论做什么，把难的先试试看，把困难先克服了以后，那么其它都很简单。所以我训练诗班的时候，常常给他们最难的诗歌，难的诗歌会唱了以后，会唱五十首最难的诗歌以后，什么歌二十分钟就会唱了，什么歌就一下子就练习好了，因为他们习惯受很困难的训练。所以先吃苦，后才享受。大家说「先吃苦，后享受」。你自己先行，行了以后，你以后教你的孩子的时候就不会良心不平安。

你说「先吃苦」，良心说「你自己都没有吃苦」，然后教你的孩子方法一大堆，你就没有力量了。而如果你自己吃过苦，你自己受过操练，你自己克服过各样的困难，你自己磨练过自己以后，你讲的时候，你的心会支持你「对的，你自己讲是对的」，那你的孩子会佩服你，因为看见你是这样的的父母，看见你是这样的长辈，看见你是这样的老师。所以新加坡最近有一个人说「每次听唐牧师讲道，看他那么咳嗽，我们都很累」，「看他讲道都很累」。另外一个人说「不是的，看他讲道我想流眼泪」他说，有两种不一样的思想。还有一个人在香港对我说「唐牧师，你知道吗？从希伯来书开始到现在我每一次都到」。哇！我不知道对他讲什么话，要安慰他呢？或者鼓励他？或者劝勉他？后来我讲一句「我也是」。我想这样就是最好的鼓励了，「我每一次都到」，「我也是」。可能他比我多到几次，我没有来，他有没有来我就不知道了。有时候我忘记了没有来，他也来嘛。所以，我每次应当来的时候我都来了。不过我可能比你少一次，因为有一次我的飞机飞不来嘛，对不对呢？你们有人来了，所以你们比我可能更爱主，更热心，更追求。

今天还没有上楼的时候，楼下有一个人，我说「你是什么地方教会？」石门教会的。「你从石门来的？很远哪。」他说「你更远」。他安慰我说「你更远」。「那你自己来？我跟我先生来，我跟孩子来，我一个孩子常常来，现在已经在美国读书了，现在他的妹妹来了，每个礼拜都来。感谢上帝，这是神的恩典吸引我们来听主的话。我相信你们每个礼拜讲马克思(Karl Marx,1813-1883)的《资本论》，达尔文(Charles Darwin,1809-1882)的《进化论》，或者亚当?史密斯(Adam Smith,1723-1790)关于经济哲学也不可能每个礼拜来，只有神的话才能够，对不对呢？感谢上帝。

你们听了有没有长进啊？（有。）长进在哪里啊？知识长进了，或者批评长进了？你们现在很会批评，「这个牧师乱讲，那个讲错了。」还有一个人对我说「唐牧师啊，自从听你讲道以后，我什么道都不去听了。」我说「你再对我讲一次我就不来了。」你们还要主日去听道。我自己是一个讲道的，有机会听道我还是愿意听道，常常听道，特别听我的学生讲道，盼望他们会有进步，盼望他们有一天比我更好。我们不可以因为习惯听了一些感到好的道理，就把别的聚会看轻了，不可以这样。好不好？大家学习为讲道的人祷告。

当我坐在下面听我的学生讲道的时候，当然程度上我比他好了，但是，神是看人有没有尽他所能，有没有尽力而为。如果有的话，这个人在神面前同样得到高的分数，因为他尽他所有。

我有一次大概二十四岁、二十五岁的时候，费述凯牧师，你们中间有一些年纪比较大的可能认识他。他请我翻译一首诗歌，这首诗歌调你们都知道----「我知谁掌管明天」。现在很多人会唱那一首诗歌，那个时候在印尼没有人知道那首诗歌，所以我就替他翻译。我翻译的时候，我感到这英文是不容易，因为用英文翻到中文的时候词句有时候很难表达。有时候字数是多了一些，所以要配到那个调，有时候配的调是高调，用「依」「ㄟ」很难唱。用「呜」、「哦」就很容易唱。所以我尽量把它弄到很好，使他翻译出来的诗歌唱的时候会很顺口，而且很顺气。这样，我翻译完了就交给费牧师，我说「我尽我所能的，大概就是这样了，如果再不好，你应该请别人再翻译了。」他说「你尽了所能了？」我说「是。」他讲一句话「上帝也不给天使更高的要求，就不过是这样了。」这句话就吓了我一跳，「连上帝对天使长也没有更高的要求，就是尽你所能」。大家说「尽你说所能」，你不要讲「你」，我可以听，你讲「尽我所能」，一、二、三「尽我所能」。因为你讲「尽你所能」变成对我讲的了。好，大家再讲一次「尽我所能」。当你尽你所能做的时候，虽然你是二年级，上帝说「那够了，你会变成三年级」；你是四年级，上帝说「够了，你会变成五年级」，你懂吗？那个「尽你所能」就是有更进一步的可能的一个开始，的一个资格。所以这个是上帝给我们教导的真理，每一个人尽他所能，神就没有更高的要求，大家说「每一个人尽他所能，神就没有更高的要求」。因为神连对天使长的要求也不过是这样罢了。「人若有愿意事奉的心，就必蒙悦纳，不是照他所无的，是照他所有的」（参：哥林多后书：8

章12节）。有没有这样的话？在哪里啊？在圣经里，在基督教的圣经里。在哪里啊？在哥林多后书8章12节，人若有愿做的心就「必」（哦，肯定的，是保证的，是神应许的）必蒙悦纳，不是照他所无的。「主啊！」你说「我只有五个饼，我只有两条鱼。」上帝说「不！我要六个饼。」没有这个事，你只有五个他就照你所有的五个，他不会说「带过来！我不需要太多饼，我要五条鱼，两个饼。」主不会这么做的。主是照你所有的，不是照你所无的。所以你们不要看轻自己，好不好？不要自卑感，好不好？不要灰心，好不好？如果你已经尽你所能做的做了，人家说「不象样！」你就笑笑的说，「不像你心中的样，像主要我的样就好了。」那你就不被人家妨碍，不让人可以拦阻你的事奉，你就尽心做吧！那你有多少恩赐就做。

我十二岁开始就领人归主，就在学校人面跟人家辩论基督教的问题，有的时候给人家辩得体无完肤，不管，一面哭，一面求主赦免他，求主加给我力量。到了十七岁我就开始讲道，讲道的时候有二十岁的人听，也有六十二岁的人听。那我看到六十二岁那个，我就紧张起来了，「我怎么有资格对他讲道呢？我才十七岁，他六十二岁，讲些什么给他听他还要点头称是呢？」结果我说「主啊，我讲的不是我的话，我讲了你的话，你已经几万万岁了，所以你的话他要听的。我十七岁，如果讲我的话他就不听，讲你的话，你永永远远，万万万万岁，就是你，就是上帝。所以我讲你的话，他才六十二岁。」对不对呢？所以他就听了，就这样做了。慢慢慢慢....

就做起来了，感谢主。所以我十七岁到二十岁，那三年半讲道一共八百六十次，然后才去念神学。所以你们不要轻看自己，好不好？

谁敢讲道的举手？你们就可以开始了，召集你邻居的人，请他吃饭就讲给他听，简短的讲，不要讲「麦基洗德」，他会莫明其妙的，这个比孔子更老，他哪里懂？你跟他讲「人生是短暂的」，你跟他讲「几十年很快过」。「是啊！」他就跟他讲了。你告诉他，「有一天我们会离开世界，那人生到底有什么意义？有什么方向？」你就见证主在你身上的恩典。试试看为主做好不好？其实我心里是很盼望这五千多个人，倾听希伯来书查经的这五个国家的首都，雅加达是首都、新加坡、香港（香港不是首都，但是香港区最重要的就是香港）、还有在台北（等于就是台湾中华民国现在的首都执政的地方）。所以，这五个地方五千多人每个礼拜这样听，我想最少我盼望上帝以后从这五千多人中间兴起五百人作传道人，这是我的祷告。你们中间有很多人要预备心，听了这么多，你要怎样传，怎样讲，怎样把纯正的道理再传给下一代，丰丰富富的把两千多年前写的，把一千多年前，两千多年前写的东西讲得变成现代人所需要的。讲犹太人所下的笔成为世界性的信息。讲已经是被人轻看，被人冷落在一边的圣经变成整个生命最重要的人生方向，指引的基础。所以求主给你们有这样的心来做。

好，我们现在大家打开希伯来书第七章，我们读第四节一直念到第十节，翻到了以后我们轮流来读。

「你们想一想，先祖亚伯拉罕，将自己所掳来上等之物取十分之一给他，这人是何等尊贵呢！那得祭司职任的利未子孙，领命照例向百姓取十分之一，这百姓是自己的弟兄，虽是从亚伯拉罕身中生的[身，原文作腰]，还是照例[取十分之一]；独有麦基洗德，不与他们同谱，倒收纳亚伯拉罕的十分之一，为那蒙应许的亚伯拉罕祝福。从来位分大的给位分小的祝福，这是驳不倒的理。在这里收十分之一的都是必死的人；但在那里收十分之一的，有为他作见证的说，他是活的。并且可说，那受十分之一的利未，也是借着亚伯拉罕纳了十分之一；因为麦基洗德迎接亚伯拉罕的时候，利未已经在他先祖的身中[身，原文作腰]。」

我们低头祷告：

「主啊，我们恭敬把今天的聚会交托给你，你既然用你的爱吸引我们，从东、从西、从各方一同聚集在这个礼堂，在这里领受你的话语。就求主赐给我们谦卑受教的心，给我们饥渴慕义的灵，给我们愿意领受真理，愿意让你雕塑，愿意被主你自己的真道所建立。你用你至圣的真道，用你活泼的圣言来充满我们，来引导我们，来光照我们，来开导我们，来纠正我们，使我们进到更丰盛，更正确的信仰和对主真理的认识里面。主啊，你听我们的祷告，我们把你无用的仆人交托给你，愿主你恩膏膏抹他，愿主你的智能充满他，愿你的话在他口中，愿主你的灵引导他，给他毫无惧怕把你的真理传讲清楚。主啊，给他毫无折扣把你的话带出来，叫我们众人得着生命得着灵性的造就，因为你的话就是灵就是生命。我们感谢你，我们恭敬把弟兄姐妹交托给你。主啊，你洁净我们，建立我们，你引导我们，使我们领受你的真理之后，我们就不回头在错误的观念中间打滚，不回头走在错误的道路中间，给我们因你的真理归向正途，因你的真理眼睛得着明亮，因为你的真理生命得着更丰盛，因为你来了乃是叫人得生命，而且得着更丰盛。我们感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

我们上个礼拜思想到历史上曾经只出现一次的一个人叫作麦基洗德。这一次出现以后没有任何的记录说他向任何一个人再出现过。所以这是突然一现就成为整个「基督论」一个很重要的根据的一个特殊人物。那麦基洗德到底是谁呢？因为你没有办法从族谱里面去查出他的祖先是从哪里来的，也不能查出后来他什么时候死的，更不能查出他有没有后代留在这个上。所以这个突然一现以后就无影无踪的这个人就成为一个谜一样的，在历史中间成为解经家很难解释的一个人物。

虽然如此圣经很清楚记载「他无父，无母，无族谱，无生之始，无命之终」这五件事就使他与上帝的儿子相似。因为他是与上帝的儿子相似，所以他就绝对不是上帝的儿子。因为如果他是「像」上帝的儿子，他就不是「是」上帝的儿子。因为如果他是上帝的儿子，就明文说「是」，不必讲他「像」上帝的儿子。这是很严格的一个原则，也就是因为这个「像」跟「是」本质上的不同，人「像」上帝，人就不是上帝。这样，明显的道理就从创世记第一章就把神，「创造者」与「被造者」之间本质差异的鸿沟奠定下来，所以没有被造之物可以跳跃、转化变成神。为这个缘故，我们绝对不能赞成同「如果人人都可以成尧舜，人人都可以成真人，人人都可以成佛，那么，基督徒可以变成基督」，没有这一回事。因为我们只能「像」基督，我们「效法」基督，我们不能「成为」基督。而且基督只有一位，基督不是「成」而为的。基督不是从「非基督」成而为「基督」的。基督是永恒中间就是基督，是上帝永生的儿子。所以「相似」不等于「就是」，大家说「相似不等于就是」。

那这样说来麦基洗德到底是谁呢？我们的答案，麦基洗德就是麦基洗德。麦基洗德就是麦基洗德所以不能用任何一个来人代替就是他。我们也讲过了犹太人的传说中间曾经有这一种的看法认为他很可能就是挪亚的大儿子闪，到了年老的时候他出现来欢迎亚伯拉罕。亚伯拉罕战胜归家，他在半路以饼、以酒来供应亚伯拉罕（我相信也供应整队与他一同战争归回的那些的人）。所以麦基洗德是一个懂得帮助那一个懂得社会中间尊重、或者接待，或者帮助、或者供应的那一些人，这个人是一个很伟大的人。那亚伯拉罕领受之后，亚伯拉罕就从所掳来之物，最上等的中间，他从被掳之物最上等的十分之一来交给麦基洗德。我相信不是在上等中间取十分之一，是所有的十分之一里面是从最上等的拿出来的，是这个意思。所以他就把十分之一献麦基洗德。

亚伯拉罕在一切的事情上几乎都可以成为我们的榜样。我讲「几乎」因为他有几次说谎，这些是不能成为我们的榜样。为了使他的妻子可以平安，就把妻子讲成了妹妹，这是谎言。虽然他这句谎言中间带有一半的真理，为什么呢？因为他的妻子撒莱原是他同父异母的妹妹，所以他把她称为「妹妹」也没有多大的错。但是，是结婚了成为妻子再称她为妹妹是故意把一些已经是对的，但是现在已经被遮盖的东西翻过来遮盖另外一些更对的事情，所以这件事不能成为我们的榜样。那，亚伯拉罕在大凡各样的事物上都有伟大人格的记号。

一个伟大的人格在每一件事情上都留下了痕迹，都成为教导别人很重要的课程，所以亚伯拉罕在「奉献」的事情上，也成为历世历代所有圣徒的榜样。他不但奉献十分之一，他是在上好的东西拿出十分之一来奉献，所以他不是献上那些没有用的东西，他不是献上那些坏了的东西，献上多余的东西，献上那些已经过时的东西，这样的奉献不是应当有的奉献。

今天有一些基督徒，把家里没有用的东西堆在一起，打电话给牧师，「我有两张桌子有一点破了，教会需要不需要？请你派人来拿。」这个人是把教会，把上帝当作垃圾，他不是奉献，他是侮辱上帝。

亲爱的弟兄姐妹，我们今天常常把不需要的东西，把那些我们生命中间没有用的东西把它当作「奉献」来填满自己的良心，贿赂自己的灵性，然后自己对自己说「我已经奉献了」。神难道是乞丐吗？神难道是病夫吗？神难道是一个穷到需要你伸手来怜悯他吗？你要知道，天地万物都是从他来的。当你献上最好的时候，你不过是尊重说，「真正的源头有资格领受最好的东西」，是这种承认而已。所以我们作基督徒的人应当学习在奉献的事情上效法亚伯拉罕，我们信心之父，他把掳来最上等的东西从中取了所有事物中间的十分之一献给麦基洗德。

麦基洗德是谁呢？麦基洗德是「至高上帝的祭司」，那么亚伯拉罕凭着什么条例，亚伯拉罕是根据哪一种规矩对这种人要给他奉献呢？这是没有律法以前的事，因为摩西的律法是四百三十年以后出埃及在旷野西乃山上面上帝给摩西赐下来的时候才有的。那么这十分之一的奉献的这个道理，我知道亚伯拉罕不是根据律法，不是根据任何已经有的宗教的条例，亚伯拉罕是从内心的深处把这件事当作是一件必然要做的事情，这是很特别的一件事情。所以亚伯拉罕就把十分之一拿出来，而且是从最上好的取出来，交给麦基洗德。

那亲爱的弟兄姐妹，在这以前（我要请大家注意），亚伯拉罕为什么要去打仗？亚伯拉罕怎么知道他会打胜？亚伯拉罕怎么敢对这些王打仗？因为这是五王与四王战争，这表示是联军的作战，不是单枪匹马一个小王的嚣张，一个小王的雄心大志要征服天下，不是。这是非常的，很深的计谋，非常长久的结合。所以有四个王联合起来，跟五个王联合起来，五王跟四王相战，这个是大战争，这不是小战争。

所以，这样就几个国家联合起来来攻另外几个国家，结果一败的时候就有四国败，或者五国败。这样，损失的地皮是大得不得了，损失的财物是多得不得了，被掳的人口是多得不得了，这个孤注一掷，这样的赌注，这种战争的结果就有许多的人被掳去，以后永远不能归家。他们的国就要灭亡，被别国所侵吞，而那胜的国家联合起来就组成更大的联邦的国家了。所以当这四王与五王相战的时候，亚伯拉罕完全没有份，他们不敢动亚伯拉罕，为什么呢？因为亚伯拉罕就如同王子一样的身份。我们怎么知道这件事情呢？因为亚伯拉罕在他家中的壮丁有三百十八个人，你想想看，这岂不是像一个王吗？有护卫军队三百十八个人，男壮丁在他家里，是有武器的，是能战斗的人，有这么多人，所以亚伯拉罕就像一个王一样的。当四个王跟五个王战争的时候，结果败的就被掳去了。掳去的中间其中一个王是所多玛王，所多玛的国是战败的，所以所多玛战败的时候，罗得已经被他掳去了，那这件事情就是亚伯拉罕出去打仗的原因。如果你回到创世记第十三章，你就看到这句话的背景，为什么他战胜回来，路上麦基洗德来迎接他呢？因为他战胜回来的时候，他已经把罗得取回来了，把他争回来，把他从被掳的手中再带回来。所以这个时候，他是以「得胜者」的姿态回到家中，半路的时候就遇到麦基洗德。

那，这件事我要问了，为什么他要去打仗？真正的目的只有一个，就是他要把罗得带回来？为什么呢？因为他的侄儿罗得战败被掳去了，在困境的中间，所以这个作为伯父的人，就这样大方的，不顾艰难，奋不顾身带着军人去到敌军的中间去把他们打败，把侄儿掳回来。为了一个人的生命，他愿意牺牲这么大；为了一个他自己的亲人，他愿意付出这么大的代价，这是很伟大的一件事情。

但是伟大的背后有更伟大的一件事情，原来罗得是他从小养大的，但是这个罗得是对他非常不客气，非常不礼貌的一个后辈。如果你把这两件事配在一起思想，你会更尊重亚伯拉罕。为什么呢？因为当罗得的父亲死了以后，罗得就跟着伯父亚伯拉罕一同过日子，所以亚伯拉罕收养他自己的侄儿，把他当作自己的孩子来看待，为什么呢？因为当时的亚伯拉罕还没有孩子，十二章上帝呼召他出来，十三章我们看见就发生这件事情。这样，罗得当时没有父亲，亚伯拉罕没有孩子，如水得鱼，如鱼得水，所以这样，亚伯拉罕没有孩子，就把罗得收养作孩子，罗得没有父亲就寄居在亚伯拉罕之下，好象亚伯拉罕的孩子一样。你想亚伯拉罕对他的爱是真的是假的呢？啊？一定是真的，因为他自己没有孩子嘛！这至少是「骨肉至亲」，是他的兄弟所生的儿子，而且这个儿子是他特别爱的，可以与他一同生活的儿子铲除「我自己没有儿子，就把这份父爱交给这个侄儿，把他养大。

等他养大之后，慢慢慢慢....我相信亚伯拉罕不要罗得作一个到老没有产业的人，所以把一部份的产业分给他了。分给他以后，罗得就有很多的羊，很多的牛，很多的牲畜。亚伯拉罕也有很多的羊，很多的牛，很多的牲畜。这样，牧羊人在他们下面，罗得有很多的仆人来管他的牛、羊；亚伯拉罕有很多的仆人管他的牛羊，他们正在牧羊的中间，遇到一件很现实的事情，就是无论亲人多亲近，无论养育之恩多深厚，现在「利害关系」当头，我们看这个地不够用，所以，我的羊吃的草的时候，你的羊跑来吃那边的草，你的牛跑过来的时候，我的羊吃不饱，那怎么办呢？所以就产生了牧人与牧人彼此相争、相吵的事情。好，这是一个很现实的事情。

许多时候我们看见很属灵的人会为一些事情吵，有没有啊？许多时候你看见属灵的长辈对某些事情他气得不得了，把同工骂得体无完肤。当你看见属灵人在某些事情上不属灵的时候，你要知道，可能利害关系产生冲突了，这是圣经很清楚给我们看到的教训。所以当仆人与仆人相争的时候，那主人在背后根本不知道这个事情。那么，你说「真的不知道吗？」不一定，为什么呢？因为可能一方根本不知道，另外一方可能是真正教唆，挑起争端的人。为什么呢？因为仆人跟仆人吵得很厉害，可能「后盾」已经有了，你明白吗？所以这个事情一发生的时候，亚伯拉罕这样敏感，这样聪明，这样伟大的人，他的人生经历太多了，他马上觉悟到这个问题不对了，为什么呢？因为这既然罗得的仆人敢跟我的仆人放声大吵，表示这些仆人后边已经有后盾了。当然，亚伯拉罕知道他没有制造纷争，他爱罗得，他盼望没有这样的事情发生，所以争吵的事端不是由于亚伯拉罕所挑拨起来的。所以亚伯拉罕怎么办呢？亚伯拉罕不责备下面的人，他把罗得叫来，这个叫作什么？----

擒贼先擒王，所以他把罗得叫来。这是我们看到许许多多事端产生争吵解决真正的方法。找适当的人来谈，不要当场介入争端的人物的里面，你明白吗？这是很重要的教训。特别如果你偏袒一方的时候，你没有办法作双方的领袖。你加入争吵的时候，你没有办法平心静气处理事情。如果你偏袒一方，你就没有办法作他们的领导人。所以亚伯拉罕在这件事情上又做我们的榜样，他把罗得叫来，把罗得叫来他就把一个真正和平的方案定下来了，「你我不可相争」。他没有说「我你不可以相争」，他说「你我不可相争」，「你的仆人与我的仆人也不可相争」。所以这表示亚伯拉罕心中有个定律，他一生一世不作人的仇敌。

请你注意，有的人天天跟人作仇敌，天天跟人吵架。有一些人，天天提醒自己永远不作人家的仇敌，永远不跟人家吵架。如果有别人犯上我这里来了，我要怎么处理，但是我自己不会随便侵犯别人，我不会随便吵架。一个能克制自己的怒气的人，能决心不作任何人的仇敌的人，一定是一个伟大的人，你注意这一件事情。所以亚伯拉罕对罗得说「你我不可相争」，这个是原则，「你和我是骨肉至亲，你的仆人与我的仆人也不可相争，不可以的」。所以这里有一种未明文的律法，就是长者心中所定的，「我的家，我的仆人，我的范围，在我的环境中间，应当和平」。阿们？很要紧的。

那些一天到晚找事故，起争端的人，你要远远离开他。那些在小事上找各样毛病来唆使人，来产生分裂的人，你要谨慎对付他。你要知道天下常常有这样的事情。如果你查经不过是增加知识你可以不来。如果你来听了讲道就作为一个标准要去批评别的牧师，你也可以不必来。但如果你听了以后是要纠正你的生命，你听了以后是使你预备成为神合用的工人，你可以来。阿们？如果你听了以后你成为未来教会伟大的领袖，那我为你感谢上帝。亚伯拉罕他在这件事情上很清楚的定下一个条例，就是「我家不是争吵的家，从我开始不会做这样的事情。我下面的人我也不许可这样。」「罗得啊，我把你养大了，你现在让你的仆人跟我的仆人吵架，借着这样使你我产生感情的破裂，这对吗？」亚伯拉罕不用争，不用责备，不用审判的方法解决问题，他用「原则的宣布」解决问题。

请你注意，教导的中间(in Pedagogy)你不要用「审问」、「挑起仇恨」的办法来责备学生，因为那是没有办法产生好的果效的。「为什么你这样不好？」「为什么这样懒惰？」这些话不如说「你可以殷勤一点吗？」「我们应当要殷勤好不好？」「你为什么不要更努力一点呢？」你讲的是「更努力」，「更殷勤」，「尽责任」，是用积极的方面，不是用消极的方面。

所以亚伯拉罕不是说「为什么你的仆人跟我的仆人？」「为什么你叫他们争？」「为什么？」不是。他说「你我不可相争，你的仆人与我的仆人也不可相争。」这原则性提出来了，用严肃的交待原则的领袖，接下去的一步是什么？----预备牺牲。

请你注意，我们今天许多时候把原则加在别人身上是要人牺牲，亚伯拉罕不是。亚伯拉罕把原则提出来，结果就是预备牺牲。讲明原则之后就预备牺牲。大家说「讲明原则之后，就预备牺牲。」

他对罗得讲什么话呢？「你我不可相争，你的仆人与我的仆人也不可相争。看哪，全地都在你的面前，你要向东吗？我就向西，你要平原吗？我就到山地去。你要向南吗？我就向北。你选吧。罗得，你选吧，我把这个权利交给你。」他没有说「我虽然是长辈肯让你，多么伟大，你还不受感动吗？」亚伯拉罕没有这样讲话。我们有许多时候太多讲自己的好处，引起人不但看不见你所好处，变成轻看你，变成不记念你的好处，因为他从你口中看见你正在觉悟你的让步，亚伯拉罕连这一点也不做。所以我每一次思想亚伯拉罕我会很受感动的，每一次我看他一句话，看他的决定，为什么这样讲，如果这件事可能有几种讲法，最后讲得最好的是什么？原来所有的讲话里面一定是他讲的是最好的，所以这是很完全的一个人。

虽然如此，当他九十九岁的时候，上帝还说「你要在我面前作完全人」（参：创世记：17章1节），其实已经很完全了。亚伯拉罕是很伟大，很伟大的人物。我相信今天我讲这几句话你已经很受感动了，因为亚伯拉罕说什么呢？「如果你要向东我就向西。」他已经算出来了，不能够劝罗得，因为这个年轻人野心太大了！这个年轻人不记得恩情，只记得利害关系。「我把你养大，你现在只看利益，你既然要利益，我给你吧。你既然要好处，让你吧！你既然要胜，我就让你胜吧！」这种谦让的心也就是圣子耶稣基督到世界上来谦让的心，所以保罗说「你们要叫众人看出谦让的心，因为主已经近了」（参：

腓立比书：4章5节）这些都是连贯前后，新旧约贯彻始终的原则，而且圣子耶稣基督是这些美德最高的模范，在旧约里面亚伯拉罕是我们效法最好的榜样。

亚伯拉罕说「你不可争，你我不可争，你的仆人与我的仆人也不可争，我告诉你，现在我把原则讲出来。」那怎么不可争？已经争了。我告诉你，亚伯拉罕不跟罗得争的原因为什么？因为他有一个自尊、自敬的原则，什么意思呢？「我如果跟你争我的灵性就降低变成你那种程度了」，你懂吗？「我不会跟你争的，因为我的灵性经过这几十年的修养到这个地步，难道我变成像你这样一个年轻的小伙子那种血气方刚的态度吗？我如果给你一挑动我就跟你争的话，那我就降低自己的身份，我承认我的程度是跟你一样的，我不会这样做」，你明白吗？所以这些点你一点一点记下来学习。求主给力量能够像亚伯拉罕这样做，原则提出来以后，他不降低身份，不降低他的身份是因为他自尊、自敬，自己所有的修养在神面前已经达到的成熟点是不可以出卖的。

第三样，为了保持这个原则，为了真正达到这个目的，他宁愿牺牲。所以「你选吧，你向东我就向西；你要肥沃的地，我就到枯寂贫穷的山上去，你选吧！」亚伯拉罕不讲这个话，「你要东我就西」，不是「你要好的，你就拿好的，让我老人家苦一点啦！也不要紧....。」连这些话他都不讲。

我们许多时候言多必失，常常讲不应当讲的话。但是，有很多年轻人有一个毛病，今天你们有很多年轻人所以我要讲出来，年轻人的毛病----

常常以为老人家很笨。我告诉你，人老了，不会笨的！人老了至少有一套几十年抓住的原则是很聪明的。但是老人家常常装作笨，免得你没有得胜的机会，你做人就很灰心消沉了。所以他常常让你，「好啦！你要装腔作势，你要作威作福，你要出风头让你出」，为什么呢？因为他想「这个时代本来就是这样的」。第二、「我从前也是这样嘛！」所以他让你三分。

青年人注意呀，老年人绝对不是笨的。很多老年人是很聪明很聪明的，但是他年纪大了，他体力衰了，他不要跟你争，就让你可以表现你的愚笨一下，你要谨慎，你要小心！

第二、年轻人的错误是什么？「现在是我的时代，现在是我的机会，好东西应当让我用，你反正老了，你不久就死了，你不可以用。」这是年轻人第二个大的错误！许多老年人你尊敬他，你把好东西先给他用的时候，他最后不但不用，他遗嘱里面全部是留给你的。你要懂得。

有一次我买两个手表，我带回家，我刚结婚半年，那我两个手表，我就先带到我妈妈房间让她选，剩下一个不要的才给我太太。我这样做了以后，我起先不过是想「应当尊重老人家」，这样做了以后，我感觉心里很平安，我太太也很平安，因为我们认为应当是这样。

但是罗得不是这样，罗得一看，他心里想，「诶，机会来了，这个老人家真的上我的当了，我唆使下面的仆人跟他打，跟他斗，跟他争了以后，他说不要争，可能他如果争下去也会争败的，与其败，不如悬崖勒马，自知之明，免得老人家失去面子，没有自尊心就更可怜了。哼，还好你老人家懂得自己收拾自己，自己懂得有自知之明也不错了。」那么，他就怎么样呢？他就完全不懂羞耻的选了最肥沃的地。我想这件事我会哭的，因为现在常常重演这样的事情。许多年轻人以为我一上台就是我作王。「我的时代到了，我的机会到了，我现在不抓，什么时候抓呢？」所以他就趁机会，所有的利益，所有的好处都一手抓。罗得是这样的人，他就选平原，肥沃的地方，现代的地方，大城的地方。「我要这里，你自己讲的嘛！谁叫你开口，谁叫你老人家开口，你一言既出驷马难追，我全部选好的地方！」选好了以后，亚伯拉罕第四个好处，他是什么呢？一口既出，他就没有收回他的诺言。啊，这些都是伟大的人格。伟大的人格定下原则；伟大的人格尊重对方；伟大的人格预备吃亏；伟大的人格不出卖自己；伟大的人格，他已经讲的话他一定去行的。你看到了没有？这些小小的几句，几件事情就给我们看见这个信心之父亚伯拉罕给我们的榜样太伟大了，然后讲一句话的结果就是年轻人把最好的东西都拿去了，最肥的地都占有了，他老人家就爬山，一直爬、爬、....爬到贫穷的山顶，在那边度晚年。罗得说「那也不错！山上空气好。」

亚伯拉罕要上山，让肥沃的地给他的侄儿，从此以后他的牛、羊不能到草原去了；从此以后，他的仆人要辛辛苦苦在山上找那些比较平静的地方来牧羊，这吃亏多大？这损失多深？有谁真正了解他的心情？他心里一定是「算了，算了，一切的好处在乎神和他的应许，不在乎人跟他的智能、聪明。」阿们？上帝已经说了，「我把全地给你，论福我给你大福，论子孙我使你的子孙多起来」（参：创世记：22

章17节）。决定一切最后的奥秘揭露出来的时候，是神终极性的主权，决定一切得失最后保守的力量是神的应许，神的许可，神的主权，神的能力的，人算什么？所以亚伯拉罕不是看四方，他看上方，大家说，「亚伯拉罕不是看四方，他看上方。」

「你胜吗？胜吧！你发财吗？发吧！你得到肥沃之地？得吧！你抢这些东西，抢吧！罗得啊，我要为你祷告。」真的亚伯拉罕为他祷告吗？是。罗得到哪里去？罗得就慢慢迁移帐棚一步一步靠近什么地方？----所多玛（参：创世记：13章12节）。所以一个人的灵性好不好，从这件事看出来。当争吵的时候，利害关系到的时候，你的态度如何？你一定要学习。

今天的世代是「利害关系」遮盖「是非」的世代。今天的时代是当有利的时候，所有的友情，所有的恩情都被忘掉，被丢弃的时代。你能学习亚伯拉罕怎样处理人间的事物，怎样处理受过他恩，吃过他饭，被他养大的侄儿到最困难的时候对他无礼，他怎样礼让。事实证明，罗得到了所多玛，后来所多玛王打败了，他被掳去，一无所有。事实证明，亚伯拉罕在山上，贫瘠之地，没有人要，平安无事，蒙神保守。事实证明，当亚伯拉罕最后把罗得掳回来，他又回到所多玛去，到最后，没有一块钱可以带出来，连妻子都变成一根盐柱在半路上死掉了。他的两个女儿与他犯奸淫，生出了摩押，生出了亚扪的后代。所以，你看，「得不偿失」，就是那些以血气争利的人的结局。那些信从神，顺服从，仰望神应许的人，终究得着更丰盛的生命。阿们？

罗得暂时得了一大堆的东西，罗得没有办法，永远没有办法得着敬虔的后代，请你注意。如果你不说天上的赏赐，就以地下留下的后代来说，罗得选择已经大错特错了。罗得的后代叫作摩押，罗得的后代叫作亚扪，罗得的后代子孙连十代都不能进到上帝的殿。这是神的咒诅，这是神的刑罚。一个人一生的产业到最后，到最后最后终极性的终点是什么？就是你有敬虔的后代，那是你最伟大，最安慰的产业。如果你有千千万万财宝，我告诉你，不如你有几个真正敬虔爱主的儿女。因为这些人在你年老的时候是你最大的安慰。这些人在永恒中间是受审判而可以免去上帝忿怒的一群。你所有的产业都不需要受审判，是你为你的产业要受审判，但是你所领受的耶和华所赐的产业中间只有一样要受审判的，就是你的儿女要受审判，你明白了吗？

亚伯拉罕敬畏神，他的后代使万国得福，罗得为了贪爱眼前的利益，他一生一世完全失败，结果连他的后代都没有办法蒙上帝悦纳。谁得胜？谁聪明？是谁感到自己更厉害？年轻人，如果那些没有听这篇道理的人还走他们的路，我盼望你学习。而如果你听了而又像他们一样，就比他们更糟糕，更受咒诅，更要受审判！求主保守我们。

接下去，第二个最大的关头。亚伯拉罕怎么得胜？罗得这样对他不好，他不记念，因为当天使来对他说，「上帝要消灭所多玛」的时候，亚伯拉罕怎么样呢？「该死！」「他到那个地方应该死！」是不是呢？不！亚伯拉罕为他祷告。当人家对他说「你的侄儿罗得在四王、五王相争的时候，被掳去了，他是在战败的这一方」的时候，亚伯拉罕听的时候，他没有落井下石，他没有幸灾乐祸，他没有拍案叫绝。亚伯拉罕怎么讲呢？「我的壮丁啊，预备好，我要出去打仗！」一个老人家还可以打仗吗？你看啊，当罗得的仆人跟亚伯拉罕的仆人相争的时候，他说「你我不可相争」。但是当罗得被掳的时候，亚伯拉罕无论如何一定要出去打仗，你看到吗？他不是懦夫诶，他绝对不是一个懦夫，他绝对不是因为自知之明知道自己老了怕败，没有面子所以不必打仗。不是的！他知道，当战的时候不让，当让的时候不战。

大家说「当战的时候不让，当让的时候不战。」今天我们灵性失败的是什么？应当争的，让。应当让的，争。应当爱的，恨。应当恨的，爱。应当急的，慢。应当慢慢忍耐的，我们急。结果我们完全失败，一塌糊涂，很可怜的灵性。所以当人家说「亚伯拉罕哪，罗得被掳去了。」亚伯拉罕说「好，下个月再处理，让他在监牢里尝尝铁窗的滋味，给他想想他这一生对我多么没有礼貌，也许耶和华那个时候对他讲话，他以后会好一点点。」亚伯拉罕说，「不！现在预备好，我们要出去打仗。」亚伯拉罕年老就带头出去，就带着几百个他的壮丁出去跟那战胜的王打，把他们打得一塌糊涂，所以一个人把联军打败的，这是历史上的第一次。所以如果说，亚伯拉罕是什么王呢？他是众王之王，耶稣基督是万王之王，你明白吗？他实实在在是King of Kings,因为five Kings have battle with four Kings 然后呢？他们中间打了以后几个王都失败了，亚伯拉罕再把那战胜的几个王再打败，你说他岂不是王中之王吗？

我不知道你们想象中的亚伯拉罕是谁？是不是主日学图画里面的一个老人家，几只羊在后面？我告诉你，绝对不是的！我已经对你们说了，吾珥城二十世纪的考古学查出来了，比较高级的人家里的房间是六十五间。如果亚伯拉罕有三百十八个壮丁在家里，可能他的房子至少有两百个房间。他是一个王者的身份，所以神呼召他。

我们今天有一个观念，特别是在中国拒绝基督教以后，有一个观念，上帝呼召的是穷人，上帝呼召的就是没有学问的，考不及格的，最差的，所以那些人就去作传道了。怪不得今天台湾有这么多有学问的人不要听道，有地位的人看不起基督教，今天有许多牧师讲的话没有人要听，就是那几只老羊在听。我告诉你，上帝一呼召就是呼召一个王者身份的亚伯拉罕出来。今天为什么国会里面最重要的人不能作基督徒？为什么今天教授里面最有哲学头脑的人不能作基督徒？因为我们传道人没有征服人头脑的头脑。我们传道人没有征服哲理的哲理。我们没有那个有神仆人的身份把王者的呼召叫他服在上帝的面前，跪在上帝面前的那种威力，求主怜悯！我告诉你，我绝对不是很需要到这里来每个礼拜对你讲一次道，不是，因为我有很多话没有交待清楚，基督教若是这样下去是没有前途的。如果你们中间有几个人的心灵被上帝打动了，以后你们能够把王者呼召出来，你能够代表神作一番惊天动地的事情，那我的心可能死的时候比较瞑目了，我比较安心了。因为中华民族轻看圣经，轻看基督教，轻看牧师，轻看教会的领袖，已经到了很严重的地步了。

亲爱的弟兄姐妹，亚伯拉罕有这样大的军力，有这样大的威力，可以把几个王一同打败，很快的就把罗得找出来，哪一个是罗得？我的侄儿出来！把他找出来，这样的人，力量太大了！这样的人是神要拣选的人。神当然不是不拣选笨的，神当然不是不拣选弱的，但是神有资格拣选最强的，阿们？这一点你们一定要看到，上帝不是单单拣选那穷的、弱的、笨的，那些什么都没有的，那些话在哥林多前书第一章讲出来，「上帝拣选软弱的，拣选愚昧的，拣选无有的，拣选软弱的人」，这些话谁讲的啊？是使徒中间最有学问的讲的。不是那笨的，不要读书的，「上帝拣选软弱的」。不是的，最有学问的人自己感到他是软弱的，如果这些话是从最有学问的人讲出来的，那么教会有前途。如果从那些什么都不要读书，什么都不懂，什么都考不及格就说「主啊，我被你用，你拣选软弱的」。那么，以后他专门看不起比他有学问的人。他以为只有他才配进天国？

圣经很清楚的给我们看见神的拣选是这样，你以为耶稣选彼得，彼得是在那边钓鱼的笨人？不是的，彼得是可以带刀入衙门的人，你懂吗？当耶稣即将受审判的时候，彼得那个时候说「我有两把刀」，对不对呢？他是有武器可以进去，是一个特别的人，可能他是加利利省一个可以代表民兵团被政府承认的伟大的人。而且你知道吗？加利利是什么地方？加利利是整个犹太，整个罗马帝国里面最有钱的人建别墅的地方。所以，彼得是渔夫，因为那里出的鱼是要送到凯撒的王宫里面去，所以用很好的办法把它保护，因为那个鱼是全罗马帝国最贵的鱼。所以彼得是渔夫不是你想象中的那个很穷的那些在基隆旁边晒网的那些人，不是的。他那个时候是鱼市场，那个时候是最大的收入，是最大的出口货，当时加利利出的鱼等于台湾出的计算机一样的，你明白吗？在世界上有举足轻重地位的。彼得绝对不是一个我们想象中的那种人，不是，是因为耶路撒冷看他们是世上的小民，是没有学问的，因为在加利利他们的商业，他们的鱼业，他们的经济强得不得了。但是他们不是学术中心的地方，所以他们这样讲。

神所拣选的人，不一定你想象中软弱的，因为讲那些话的是最有学问的人和最有势力的人。保罗是罗马公民，保罗是大有学问，迦玛列这个大教授得意的门生，他讲这样的话。所以你研究圣经要从总原则，不要从字句去咬文嚼字，走到死胡同的里面去。求主怜悯我们！我愿意在一生里面看见最有学问的人归向基督；最有才干的人归向基督，最有地位的人归向基督。我相信在印尼听过我讲道的将军最少有十个人。在印尼听过我讲道的经济学家，或者最有学问的人，教授有几十个。照样，在美国有好多人在我们的聚会里面信主。得救了以后他们作了美国大学的教授，一个一个告诉我，「我从前在你的聚会里面得救」。我们一定要求主给我们有一个新的看法，给我们有一个新的开始，好叫上帝最伟大的道在中华民族知识分子中间不是像渣滓像垃圾一样被轻看。阿们？

亚伯拉罕把这些已经战胜的王再把他们打败，他是谁？诸王之王，众王之王，他把罗得把他取回来。所以那些王打来打去没有用，因为打胜了以后也是败，亚伯拉罕一动手全部败了。对不对呢？这样，他们所掳到的，这五王要掳四王的东西，四王要掳五王的东西打仗为了掳物。许多的战争是为了财物成为导火线的。使世界战争的一共有四样，第一样就是财宝。第二样就是权柄。第三样就是名望。第四样就是女人，有的为情欲而打仗。那么，这些名、财、利、情这四样的战争，这四王、五王打完了以后，结果打胜的还是打败，因为亚伯拉罕一出来，胜的也变成败的。所以，把掳完的带到得胜的地方，亚伯拉罕再把他打败，全部再把它掳回来了。如果亚伯拉罕要发财容易不容易啊？很容易，他不必作牧羊人，他这里掳掳，那里掳掳一定很有钱的。他这里打打，那里打打一定早发财的！但是他是规规矩矩的人，亚伯拉罕事情你再找，每一件事情我想到都会哭的。上帝说「我把应许之地给你，这是你的。」但是当他的妻子死的时候，「这不是应许之地吗？」他说「我用钱买这块地埋葬我的死人。」虽然是应许之地，他照样付钱，你明白吗？他一块钱，一根线不随便的。

当他掳回来的时候，两个人来欢迎他，第一个是什么？所多玛王。第二个是谁？麦基洗德。所多玛王来看到他的时候，就把很多的东西给他，「哇！你来救我们，我们已经打败了，你再把我们救回来，现在我很多东西都给你好了，我谢谢你。」亚伯拉罕对他说什么？「所多玛王啊，你的东西，一根线，一条鞋带我都不拿，免得你说你使我发财」（参：创世记：14

章22）。你明白吗？

不当得的，一根线都不拿。这个又是一个很好的教训，但是，当献的，一点不留。最好的十分之一献给麦基洗德。我不知道我们今天在这些对财物的事物上，我们到底是不是像亚伯拉罕这样严谨，这样有原则，这样顺服神做了这些可以成为后人榜样的工作。感谢上帝！他把上好的取了十分之一，取了来献给麦基洗德。

那今天我想我应当跟大家谈一下十分之一的问题。因为很多的牧师都讲十分之一，十分之一....，甚至有人印了专书《十分之一》，我看到了，我感到里面的内容太浅了，所以我今天要跟大家谈谈。

十分之一是旧约的，新约没有讲，是不是等于新约自由了，不必受十分之一条例的捆绑，我们不需要献上十分之一？回答。不是！如果有一个人说「你应当对你的朋友好，应当是多少东西给他你才是他的好朋友？」当你真正爱她，盼望他作你的妻子，一生一世跟你走人生道路的时候，你会不会按照那个规条，你认为我给她就可以作她的爱人了？或者你说「我要多给你要做什么？」可以不可以多给？所以「不受规条所约束」的意思，不是「减少」，应当要乐意加添，你明白吗？这样，十分之一不适用在新约事情上，因为新约的基督徒他对神的恩典的报答，对神恩典的感谢的表达，可能超过十分之一也不要紧。因为严格的来说，十分之一是上帝的，大家说「十分之一是上帝的」，所以十分之一不是「奉献」。如果十分之一是上帝的，你怎么可以说「我奉献十分之一给上帝」？因为是他的，你怎么把他的东西先拿来再献给他？你不是先偷了吗？所以十分之一不是「奉献」，十分之一是上帝的，这是圣经讲的。十分之一以后对神的恩、神的爱的表达所拿出来的才开始算是「奉献」。阿们？好，你一生一世要记住这一点。

现在十分之一献上的时候，亚伯拉罕给麦基洗德，到底是不是真正献给上帝呢？其实上帝从来没有拿过一样东西到天上去，对不对呢？所以，不是上帝的需要。那么亚伯拉罕把十分之一交给麦基洗德的时候，麦基洗德拿那些东西做什么？你会问这个问题吗？以色列人把十分之一交在上帝的库中，那么上帝的殿这十分之一的钱拿去做什么？叫邮政局寄到天上去吗？那个时候飞机也没有，火箭更不必说，e-mail 也行不通，天上也没有银行的代理。那么，这个十分之一到底做什么呢？好，现在请你注意听下面的话。

麦基洗德是仁义王，麦基洗德是平安王，对不对？所以麦基洗德的王的身份，跟所多玛、蛾摩拉这些四王、五王相争的，和亚伯拉罕....等等这些的王的身份完全不一样的，他是以「上帝祭司」的身份在地上作王。而且他是君王和祭司二职兼在一身的一个人，所以这个人是替神做人的事情，替人做属神的事情，这个叫作「祭司」。希伯来书前面一章我们已经谈过了，祭司就是「替人民办理属上帝的事情」，这个工作叫作祭司的工作。所以，这个平安王，这个仁义王，「麦基洗德」翻译出来就是仁义的王。他的另外一个名字又叫作「撒冷王」就是平安王，他要制造社会的和平，他要制造社会的平安。他要执行公义的原则，所以他这些钱是用来处理他在整个管治之下的整个社会的需要而用的。所以这个祭司不是随便置私产的祭司，这个祭司是利用这一笔钱来制造社会的平安，执行社会人间公义的事务，向神负责的一个人。

那么，大家知道他是至高上帝的祭司，所以大家乐意把一些钱献在他的身上让他做。那，亚伯拉罕很甘心的在他面前下拜，这是尊敬人最高的一个记号，而把上好的十分之一交给他。请问，是不是因为他对亚伯拉罕好，亚伯拉罕不得不要对他好？「你给我酒给我饼，那我就用这些还给你，表示我没有白受你的恩」？不是！因为亚伯拉罕知道他就是这样一个人，在整个世界的争战，在社会的混乱中间，以公义的原则制造和平，所以他就把这些东西交给他。

我刚才对你说了，麦基洗德出来迎接不是单单给亚伯拉罕一个人吃，不是的，我相信那些战胜的军队，他们都口渴，他们都饥饿，他们战胜回来，半路疲累的时候全部得到供应。所以麦基洗德已经早预备了，这亚伯拉罕再把这些强暴的，这些坏的王打下去，对整个平安有好处，所以一定要欢迎这个王。亚伯拉罕把他掳回来的东西，不是为自己，他可能把掳回来的再交回给别的王，因为他根本不是一个贪财的人。所以，这样，在处理这个事情上，亚伯拉罕自己不能做，而可能麦基洗德就是处理整个社会公义、和平的一个君王，所以他就把这个交给他。这件事情后来就变成在律法里面有一条百姓献上十分之一给祭司，给利未人，你明白吗？

好，现在请你注意。为什么以色列十二支派要把十分之一献出来给祭司，给利未人？因为「利未人在你们中间没有产业，我耶和华就是他们的产业」（参：申命记：18

章2节）。你注意，为这个缘故，「你们当把十分之一交出来给利未人作他们生活的用处。因为他们不像你们，他们没有地产，他们没有生意，他们没有公司，他们没有别的收入，他们是事奉耶和华的人。所以事奉耶和华的人应当有与你们同样可以享受地上生活需要的物质的供应，所以你们要把十分之一交出来，全数交在我家的库中作为利未人的需要。」那么，这样，我们看见利未人的生活应当没有问题了，为什么呢？因为十分之一是神吩咐以色列人交给利未支派的。

我要问一个问题，你们回答我，为什么上帝只用利未支派？为什么上帝不用以萨迦、西布伦、拿弗他利、便雅悯这些支派？为什么单单用利未人？你们知道吗？为什么？啊！就是赐下十条诫命那一天发生的事情，当摩西四十昼夜在山上拿着十条诫命两块法版下山的时候，听见非常吵杂的声音，那个时候，他们说「是不是什么声音呢？」摩西说「不是，他们正在亵渎上帝，正在拜金牛犊！」

摩西的耳朵敏锐到一个地步，连约书亚、迦勒等等在他四周最亲近的人，比他年轻的人没有办法听见他那样敏感的声音。现在他知道百姓犯大罪了，百姓触怒上帝，干犯上帝的圣物了，因为他们向金牛犊敬拜，摩西就把两块法版摔碎了。你想你敢把总统的信撕破吗？你敢把总统亲手写的信随便撕破吗？没有人胆子这样大的，何况是上帝？不是陈水扁，上帝亲手写的，他把它摔破。那一件事上帝不但没有生气，也没有责备摩西，为什么？因为摩西生的气，刚好与上帝生的气同心合意，你明白吗？而这句话很要紧的，因为今天上帝找为他的气而生气的人很难找到，替上帝讲爱心的牧师多得不得了，代替上帝发义怒的传道人太少了，所以几十年就一个宋尚节被上帝大大重用，为什么？因为当上帝发脾气的时候找到一个同心的人，姓宋的，名字叫尚节。

所以当摩西为上帝的怒气大发怒气的时候，上帝就与他同行没有责备他。请你注意，那是历史上唯一一次上帝借着摩西的口对以色列人说，你们自己杀你们的弟兄，杀！这是律法赐下来一定要做的事情，因为律法就是神的忿怒，就是神的公义，就是神审判罪恶的一个记号。所以「今天你们犯了这么大的罪，这个拜金牛犊的罪就是从第一条犯起犯到最后，就是完全违背上帝的律法，现在你们凡站在耶和华一边的，就出来，然后杀你们自己的弟兄」（参：出埃及记：32章27节）。那一天哪一个支派站出来的呢？利未支派站出来，然后他们就杀那些敬拜金牛犊的其它支派的人，一共多少人死呢？啊？你们知道吗？不知道？三千人死了（写下来）。律法赐下那一天三千人死了，圣灵赐下那一天，三千人得救，你可以写下来。这是旧约与新约不同的地方。

当上帝赐下律法的时候，三千个人死了。当新约上帝赐下圣灵的时候，三千个人领受圣灵，领受耶稣基督宝血的洁净成为得救的人，因为旧约的律法是「定罪的执事」，新约的福音是「赦罪的执事」，旧约的诫命是叫人知道自己的罪应当死。新约的恩典是叫人知道基督为人死，人可以得着永远的生命。感谢上帝。

这样，利未支派就被拣选了，而只有利未支派一个支派可以事奉上帝。他们就整个支派作事奉上帝的支派。好，请你再听下去，这样说来，十二支派里面有一个支派事奉上帝，比例是几啊？十二分之一，对不对？O.K.十二分之一。现在，这个道理对不对？大家注意听，「基督徒的十分之一是牧师的」，对不对？因为是事奉主的人了吗？是不是？对不对？印尼还有全世界极端灵恩派的牧师，都这样曲解圣经，你注意听。所以这些灵恩派的牧师就把教会所有的十分之一放在他自己私人户头里面。这是属灵的强盗，很可惜台湾有一些走灵恩派路线本来很好的传道、牧师，怎么没有看出他们一大堆的毛病就走那条路线，只因为教会太冷淡，用这个办法可以领人归主，可以使更多人教会复兴起来。那么，这些属灵的强盗，就把十分之一的钱都变成据为己有。他们就根据圣经说，「是亚伯拉罕都把十分之一给麦基洗德，以色列人把十分之一给利未人，事奉上帝的人，神的仆人应当拿十分之一。」这个是完全错误的解经。

现在我要用下面的一段时间给大家讲圣经中一些数学伟大的地方。请你注意，十二个支派，有一个支派是收纳十分之一的，是谁啊？利未支派。其它的支派是他自己的弟兄，是要纳十分之一的，他是收十分之一的，对不对呢？同样是以色列家中，同样是十二支派里面的一个支派，利未支派怎么有权柄收十一个支派的十分之一呢？十一个支派的十分之一为什么给一个支派？不是给一个人，是给一个支派，你懂吗？所以，这样，如果以色列有两百万人，或者更严谨的说，把他用整数来说，两百四十万的人，因为出埃及的时候，那个时候壮丁有多少啊？有六十万。如果壮丁有六十万，那么，就表示说至少壮丁的太太，「壮太太」有另外六十万，这就有一百二十万了，对不对？那么，还有老人家呢？还有年轻人呢？还有婴孩呢？还有少年呢？所以一共有两百多万，对不对？如果有两百四十万我们把他分得整齐，每一个支派是有二十万人，那么，十二支派就两百四十万，对不对？那，这样你就明白了，两百四十万人的十分之一是归给这二十万事奉上帝的人，你清楚了吗？

那你「说个还不清楚」。好，更清楚的，比如说每一个支派一百、一百、一百的收入，那么十二支派一共有多少？一千两百，对不对呢？不对，因为利未支派没有收入，你懂吗？所以一共有一千一百。

一千一百然后拿出十分之一以后，利未就拿到多少？一百一十。那他们每一个支派一百，拿了十分之一以后剩下多少？九十。所以他们结果生活是靠九十来维持，利未支派就得到一百一十，你还听不懂吗？

对不对呢？等等，我还没有讲完。第一次这样，就是每一个支派拿出来对不对呢？每一个支派是一百，拿十分之一出来剩下多少？九十，十一个支派的十分之一多少？一百一十，对不对？但是利未支派拿了一百一十以后，他要不要拿十分之一出来呢？要。所以他拿出十分之一出来，还有多少？九十九。你懂吗？这是什么？上帝说「尊重我的，我也尊重他。」所以传道人的生活不应当比平信徒更差，应当多十分之一，因为他事奉上帝，你明白吗？这是圣经的话。十一个支派拿十分之一出来，十一个支派，每一个支派剩下九十，但是十一个支派到的十分之一加起来是不是一百一十？这一百一十再抽掉十分之一的时候就剩下九十九。所以，这样，利未支派的生活不会输给普通人的生活，因为神不会亏待真正他拣选事奉他的人，这是圣经的原则。所以你们作传道人的不要怕，「作了传道穷得半死，没有饭吃」，不可能的。大家说「不要怕，不会穷得半死，不可能的。」

有很多青年人刚刚奉献的时候都怕得要命，「我以后作传道怎么办？」后来你就知道上帝没有亏待人，对不对？恩惠姐对不对？所以如果你看见传道人用好东西，你不要骂他，因为他是人，他是敬畏上帝，蒙上帝拣选，作上帝工作的人，上帝给他可以有权柄有好东西。何况他是不随便用钱的。但是，传道人跟人家吃饭从来不出钱就不对了。「我是传道人嘛，你都要请我的。」这种传道人你不要请他，永远不要请他。如果你请他十次，有一次他站起来说「这一次轮到我请，下次你再请。」因为他也要奉献十分之一嘛！他也是要用钱嘛。所以我很注意我的学生，哪一个乱来，哪一个照圣经来的。有的人在钱方面根本「只入不出」，「只入不出」懂不懂？只有进没有出，不可以的！这个都是很重要的教训。

好，我为什么今天讲这个呢？因为在这里给我们看见什么呢？因为利未支派接纳了十分之一。但是这是整个支派哦，不是一个人。你不能用「麦基洗德一个人拿了十分之一」，就说「现在牧师传道就可以拿十分之一，这是圣经的教训」。所以许多极端的灵恩派的牧师，他们都变成强盗。

你们如果加入一个教会，你发现那个教会主席是牧师，副主席是牧师娘，财政是他的孩子，你要退出那个教会。你加入一个教会看他们用钱全部是一家人作财务的掌管的，你要放开，你要注意，因为这是很危险的事情。他们冒充属灵的架构来作强盗的工作，你明白吗？所以我建立教会的时候，我决定，我、我的太太、我的孩子连算钱都不能进去。当然，我们的教会非常尊重我，我决定怎么用钱，他们都会顺服我，但是我没有用一块教会的钱做我出国布道的机票。四十多年来，各地方应当要负责的，各方要负责，我没有多拿一块钱给我的孩子作读书的费用，教会现在剩下的钱不少，而且我得着的钱带回去还要再帮助教会在建堂，在一切的事工上。这样，就清清楚楚了，这里提到十分之一，我一定要谈，因为在所有的讲到十分之一的书里面没有提到关于圣经的数学的问题。上帝是数学专家，他是一切真理的源头，所以圣经里面的数学的智能是高得不得了的，我盼望有一天你们专为圣经里面的「数字的智能」写一本书出来。

你看见，今天教会有两种错误，一种错误是「既然作传道，给他饿不死，给他吃不饱，因为是他自己要作的嘛！」「是自己的手放下这一切，是自己的脚走上这条路，是自己走上祭坛上....，谁叫你....。」所以就有很多的执事、长老故意欺负牧师，让他吃不饱，给他饿不死，给他生活穷得不得了，好叫他多多祷告。这种执事、长老以后要受加倍的审判！但是执事、长老又替自己自圆其说的话说，「因为奉献很少嘛，当然我要忠心嘛。我要作忠心的管家，这奉献又有管堂的需要，又有电灯的需要，水、电的需要，还有牧师的需要，我分了分到够，我忠心嘛！忠心不是这样解释，忠心是「有没有献上十分之一的忠心」，不是剩下一点点怎样分的忠心，你明白吗？如果你要问「忠心」，整个教会十分之一有没有拿出来？如果有拿出来，没有一个教会是不能维持不下去的，因为神做的事情一定是有原理的。

如果只有十个家庭，真正把十分之一拿出来，最少可以维持一个家庭的生活，和他们同样的等份，同样的数目，因为十分之一加十分之一，十次就是一，这样，这个家就可以供应。何况有一些教会几十个家庭，怎么不可能？所以，这很清楚的给我们教导。

那你说，「整个以色列百姓的十分之一交给利未支派，利未支派的十分之一交给谁呢？」当然，会幕的需要、油的需要、其它的需要，所以圣经的教训是很清楚的，是完备的，是完美的。后来人才发现，在军队中间最有效率的指挥部队的数目是一百三十。有一个人，（Dr.Peter....）这个人在第二次世界大战是加拿大海军的高级的军官。当第二次世界大战结束以后，他们把所有的舰队，所有的军官所带领下面的兵士有多大的效率做一个总统计的结果，发现，一百三十个人是最好最好的组织。在一百三十个人下面统治的一区是很稳定的。一个领袖带领一百三十个人去操纵一切，这个数目是最好的。当他已经得到结论以后，他回到圣经看，结果发现三千五百年前圣经早就写了，为什么？因为神是最聪明的，大家说「神是最聪明的」，不然他哪里好意思作神，对不对？神是最聪明的，那么你说「圣经哪里有记载一百三十个人？」有。我告诉你好不好？你今天听了以后你就聪明很多了。圣经说「当摩西从早到晚在那里处理会众事务累得半死」的时候，神感动叶忒罗，对他说，「你为什么不把你的百姓分成有千夫长，百夫长，五十夫长，还有十夫长？」

好，现在注意，一千个人里面每十个人里面有一个十夫长，一共有几个十夫长？你算数这么差？一千个人每十个人一个十夫长，一共有几个十夫长？一百个。一千个人里面有几个百夫长？十个。一千个人有几个五十夫长啊？二十个。所以十夫长多少个？一百个。百夫长？十个。五十夫长，二十个。一共加起来？一百三十人，对不对？所以一个千夫长下面带领一百三十个小领袖去处理整个事务的时候是最伟大，最有功效的。到第二次世界大战加拿大才发现摩西早就用了，你说圣经厉害不厉害！

后来教育学里面查，一班的数目真正教到好，又可以关心到人格的建立，能够真正明白每一个人的成长，最好的数目是多少学生？你知道吗？是十二到十五，耶稣早就选了十二个门徒。你看到没有呢？

所以圣经里面给我们看到的数目是很清楚的。所以今天回头谈到这一段数目的问题，亚伯拉罕把十分之一献上的时候，那个时候是献给麦基洗德，以后以色列人是献给利未支派，而利未支派凭什么资格领受以色列其它支派的奉献？因为他是事奉上帝对不对呢？但是他收的是收弟兄的奉献。作为同样是弟兄的，怎么有资格收人奉献呢？亚伯拉罕不是献给弟兄，是献给比他更尊贵，更长辈，更伟大的麦基洗德，所以这一章圣经这一段第一句说「你们想一想，先祖亚伯拉罕，将自己所掳来上等之物取十分之一给他，这人是何等尊贵呢！」

上帝借着亚伯拉罕把这个东西献给麦基洗德，乃是告诉我们，以后的耶稣基督乃是真正永远的祭司。所以，这样前面说「主对我主说，你坐我的右边，等我把你的仇敌作你的脚凳。以后到第四节就说什么呢？「我起了誓，绝不后悔，立你永生为祭司，乃是照着麦基洗德的等次。」好，现在当希伯来书的作者要对以色列人说「耶稣是祭司」，「耶稣是祭司」，「耶稣是大祭司」的时候，他们说「胡说！」「住口！耶稣既然是生在犹大支派里面，他就没有资格作祭司。」因为作祭司的一定要生在哪一个支？利未支派里面。耶稣基督既然生在犹大支派，他就没有资格作祭司，不必再讲了，这个根本不能通过的。但是圣经清楚告诉我们，耶稣基督作祭司不是照着律法的规条，不是照着利未支派子孙的律法的规定，乃是照着麦基洗德的等次作祭司。那这件事情记载在哪里？记载在诗篇一百一０篇里面，我们现在打开来看。诗篇一百一０篇，你看圣经里面只有一次记载麦基洗德出现，但是圣经有三处圣经记载麦基洗德的事和麦基洗德的重要性。所以除了创世记亚伯拉罕见他一次以外，诗篇提过一次，以后希伯来书解释这个重要性，全本圣经从来没有别的地方再提了。第一节，第二节，我读、第四节，你们自己读：

「耶和华对我主说，“你坐在我的右边，等我使你仇敌作你的脚凳。”耶和华必使你从锡安伸出能力的杖来，你要在你仇敌中掌权。」

第四节：

「耶和华起了誓，绝不后悔。说：“你照着麦基洗德的等次，永远为祭司。”」

耶和华起了誓，绝不后悔。说：「你照着麦基洗德的等次，永远为祭司。」这个「你」跟第一、第二节里面提的那个「我的主」是同一个「你」。耶和华对我主说，「你坐在我的右边，等我使你仇敌作你的脚凳。」这个「你」是谁呢？就是从锡安伸出能力的杖，在仇敌中间掌权的这位基督。

第四节「耶和华起了誓，绝不后悔。说：“你（就是基督）是照着麦基洗德的等次，永远为祭司。”」为这个缘故，希伯来书第七章就打开一个新的眼界，第七章就突破了永远律法中间的条例。这样，在第七章四节到第十节给我们看见耶稣基督不需要照着律法的规条，不需要生在利未支派，不需要照着亚伦后代的规定。因为所有作祭司的，不但要在利未支派里面，而且又要在亚伦的祖系的后代，不但如此，到了大卫时代之后，要在撒督的后代里面才可以选为大祭司。为这个缘故，这样，从利未到亚伦，从亚伦到撒督就变成越来越狭窄、越来越狭窄，变成规条越来越严谨。而耶稣基督是从第一个资格都没有的，因为他既然不是利未支派，他就没有可能在亚伦子孙。既然不是亚伦子孙就根本不可能在撒督的后代里面被生出来，所以这个是完全不合格的一个祭司，怎么可能成为祭司呢？所以希伯来书的作者就把我们的视野打开来，把我们从律法的规条中所限制的狭窄的路线打开一条新的路出来，给我们看见耶稣基督原来在圣经中间神永远所定的旨意。「不是照着利未的支派，不是照着亚伦的子孙，不是照着撒督的后代，乃是照着麦基洗德的等次永远为祭司。」

那么，现在我们要问，「这样说来，亚伦生下来以后的大祭司的位份以后更大呢？或者照着麦基洗德等次被立为永远的祭司的这个职份更大呢？」麦基洗德更大，为什么呢？这里就提到「从来位分大的给位分小的祝福」，大家说「从来位分大的给位分小的祝福」，这是驳不倒的什么？----的道理，这是驳不倒的理。所以，这一节圣经就把整个希伯来书文化中间所认为最骄傲，最可以坚持为他们宗教可夸之事的东西完全打垮下来了，为什么呢？因为亚伯拉罕是犹太民族最伟大最伟大的远祖；是他们最伟大，最伟大的族长；是他们最伟大，最伟大的宗教最先的领袖，所以比摩西更大，比亚伦更大，所以亚伯拉罕。亚伯拉罕既然高到这个最高的地步，无人可以比他更高的，圣经上帝早预防了犹太民族的骄傲，要把亚伯拉罕拿出来，就把所有的东西都否定掉，所以上帝就给麦基洗德显现的时候，上帝叫亚伯拉罕向麦基洗德下拜，向他献十分之一，向着他恭恭敬敬的十分之一拿出来。所以这件事的重要性是使我们真正明白「基督论」的一把钥匙(the key to understand genuine Christology)。因为「基督论」的要紧，「基督论」的重要性不是在律法的规条之下的。「基督论」的重要性是在永恒的旨意里面。「永恒的旨意」跟「律法的规条」是完全不同的两件事情。我再讲一次，「上帝在永恒中间所定的，借着基督拯救世人赐下永生，代替人的罪死，成为大祭司的职份」的这个计划是在人犯罪以前就有的。我再次一次，「上帝在永恒中间借着基督道成肉身成为人，为人死，以真正永恒的大祭司的职份来作赎罪的工作，这件事是远远在律法赐下人犯罪以前的」。而律法为什么赐下？律法赐下因为人犯了罪以后必须用律法来作见证，用律法来制裁，用律法来限制，用律法来定罪。所以「律法赐下是为了罪的需要外添的」。我再一次，「律法的赐下是为了罪的需要外添的」，不是在永恒的旨意里面。

所以当犹太人把外添的律法，在犯罪以后不得不赐下约束人行为的见证的律法当作绝对的时候（下个礼拜我们要很严肃的讲这一点），神就在旧约里面留一个很特殊的空间让麦基洗德显现。所以麦基洗德的显现虽然只有一次，却决定了人真正认识「基督论」的根基就在这里了。感谢上帝！

如果亚伯拉罕从来没有会见过麦基洗德，也从来没有在麦基洗德面前这样谦卑献上十分之一，那你就永远不明白耶稣基督凭着什么作祭司？你明白了吗？耶稣基督照律法的条例是不可以作祭司的，耶稣基督照着律法的条例是没有资格作祭司的，因为他既不是在利未支派生下来的，更不是亚伦的子孙，也不是撒督的后代，所以他是绝对不能作祭司的，但是感谢上帝，那永恒的旨意的定者是神，所以神借着麦基洗德的等次解决了这一连串文化不能解决的问题。因为耶稣的等次不是在利未支派子孙的等次，耶稣基督的等次是在麦基洗德的等次，你明白了吗？

这样说来，亚伦大不大？亚伦多大也没有亚伯拉罕大，对不对？亚伯拉罕生以撒，以撒生雅各，雅各生流便、西缅、利未、犹大、但、拿弗他利、迦得、亚设、以萨迦、西布伦、约瑟、便雅悯。利未生生生生....生亚伦。那亚伦大不大？跟利未哪个大？利未大。利未跟雅各哪个大？雅各大。雅各跟以撒哪个大？以撒大。以撒跟亚伯拉罕哪个大？亚伯拉罕。亚伯拉罕最大。所以「我们是亚伯拉罕的后代，我们的祖宗亚伯拉罕，亚伯拉罕跟麦基洗德哪个大？麦基洗德大。怎么样呢？这里最后一句话，「当亚伯拉罕献上十分之一的时候」，那个时候以撒在哪里？在他的腰里面？雅各呢？在腰的腰里面，十二支派？腰的腰的腰里面。利未的子孙在腰里面。亚伦呢？在腰里面。所以那个时候，当亚伯拉罕一弯腰的时候，全部弯下去了。

当亚伯拉罕一向麦基洗德弯下来的时候，亚伦说「我哪里敢不弯？我连生出来都没有，我就跟着弯。」所以，所有的祭司都是弯的。所以，这样，麦基洗德的等次就大过在律法里面亚伦的后代祭司的等次。这样，你不要用这个来限制耶稣，因为耶稣的等次不是这个等次，是那个等次。因为当亚伯拉罕一弯腰的时候，腰里面所有的子孙都一同跟着弯腰。没有一个在亚伯拉罕弯的时候说「我不要弯」，不可能的，因为这些人在他祖宗的腰中，这个是希伯来文，不是「身中」，是在「腰中」，在他的腰里面，他们都向他屈膝，他们都向他献十分之一了。所以，这样，利未支派不是拿十分之一者，他对弟兄是拿十分之一者，但是，对麦基洗德，他是献十分之一者，而以麦基洗德才是收十分之一者。这样，基督如果照着麦基洗德的等次来作大祭司的话，连所有其它亚伦子孙的大祭司他们的赎罪都要透过耶稣的宝血才能成功。感谢上帝！因为这些祭司是每年想起自己的罪，为自己的罪罪，再为百姓的罪赎罪，然后他们才能度过赎罪大日，过了一年又再一次想起自己的罪来，那么，谁可以赎他们的罪呢？所以耶稣基督是受所有的人所敬拜的。耶稣基督是洗净所有人的罪的大祭司，因为他是麦基洗德的等次，而麦基洗德不是献上十分之一的，因为不是亚伦的后代，但是亚伦的后代在亚伯拉罕里面向他屈膝，向他弯腰，向他奉献。你明白吗？

现在我们大家再一同读这一段的圣经。我们站起来读，恭敬好不好？求主给我们清楚明白这一段的意思，第四节到第十节。

「你们想一想，先祖亚伯拉罕，将自己所掳来上等之物取十分之一给他，这人是何等尊贵呢！那得祭司职任的利未子孙，领命照例向百姓取十分之一，这百姓是自己的弟兄，虽是从亚伯拉罕身中生的[身，原文作腰]，还是照例[取十分之一]；独有麦基洗德，不与他们同谱，倒收纳亚伯拉罕的十分之一，为那蒙应许的亚伯拉罕祝福。

从来位分大的给位分小的祝福，这是驳不倒的理。在这里收十分之一的都是必死的人；但在那里收十分之一的，有为他作见证的说，他是活的。并且可说，那受十分之一的利未，也是借着亚伯拉罕纳了十分之一；因为麦基洗德迎接亚伯拉罕的时候，利未已经在他先祖的身中[身，原文作腰]。」

我们感谢上帝。我们今天一同到主的面前来，求主帮助我们，给我们对圣经的道越深入了解的时候，我们的信心越坚定，我们越认识基督的时候，越知道他地位的超越；我们越知道他地位的超越的时候，我们越依靠仰望他，因为除了他以外没有别的救主，除了他以外没有真的赦罪的能力，除了他以外没有真正的大祭司。我们感谢主，我们一同开声祷告，每一位开声祷告：

「主啊，我们感谢，我们赞美你，你是永恒的，你是在永恒中间被定的，你是唯一的大祭司，你是超过亚伦和他所有后代，所有利未的子孙，所有撒督的后代的祭司，因为你是照着麦基洗德等次永远为大祭司。你是长远活着的大祭司，你是无罪的大祭司，你是神所定的大祭司，我们感谢，我们赞美你。我们应当顺从你，我们应当到你的面前来，我们应当把我们的罪交在你手中，求主你赦免，求主你洗净我们，也给我们效法亚伯拉罕在各样的事中怎样作一个伟大的领袖，怎样作一个真正信徒的榜样，怎样作一个对待别人的人，怎样作一个执行公义的长辈，怎样作一个礼让的人。主啊，我们感谢赞美你，今天你给我们许多的教训，求主把这些教训铭刻在我们心里。主啊，使我们一生一世走在正途的中间，好叫我们看到你仆人的榜样，你所给我们看到的各样的真理，我们就不回头走错误的道路。主啊，你与我们同在，我们把一切荣耀归给你。我们感谢赞美，求主施恩，求主垂听，奉主耶稣基督的圣名求的。阿们。」

我们大家再开声，为下个礼拜的聚会祷告，下个礼拜我们要讲一些很重要的道理，就是为什么律法要更改，为什么变成整个旧约变成要衰退，为什么神的话变成好象有更改的可能，我们要为这些很严肃的挑起整个犹太人忿怒的话语来作解释，我们求主给我们看见新约的重要性和旧约不同在哪里。我们大家开声祷告：

「主啊，我们在你面前为着下个礼拜来祷告，求主你怜悯我们，给我们不但这个礼拜领受了这些话语，我们也预备心领受下个礼拜你要对我们讲的话。主啊，你的话何其宝贵，你的话发出亮光，你的话照亮我们的心，你的话使我们一步一步进入你的至圣所，明白你的约，明白你的道，明白你的永远的启示，我们感谢赞美你。求主你打开我们的眼睛，求主你光照我们的心，苏醒我们的灵魂，叫我们在你面前蒙恩。我们不能做什么，我们需要你，我们仰望你，我们恭敬把你无用的仆人交托给你，愿主你膏抹他，你真理的圣灵引导他，你的光照耀他，给他讲出当讲的话语，给他成为你忠心的仆人，把你的话传讲清楚。求主你叫撒但远远离开我们，不让它搅扰我们。求主我们在这个混乱的时代对你的教训对你的真理模糊的时代我们看得清清楚楚你的道要我们做什么？你的真理所隐藏的是什么。主啊，你听我们的祷告，当你的光照耀出来的时候就使愚人通达。

主啊，当你的话解明出来的时候，就使我们脱离捆绑。我们感谢，我们赞美你，我们绝对不能，我不该，我没有办法来打开，或者释放你的话，但是你的话可以释放我们，你的话可以打开我们的眼睛，你的话使我们脱离捆绑，你的话使我们脱离限制，脱离我们主观的狭窄，给我们进到你真理宽阔的言语里面，领受你给我们因真理而得的自由，因为你的灵在哪里，哪里就有自由，我们晓得真理我们就得以自由。主啊，上帝的儿子给我们自由，我们就真自由了，求主帮助我们，求主赐福这些听众，赐福台湾这些青年，给我们每一个在你面前领受真理的人，我们以后把真理分享与人，当我们被你呼召，传讲你信息的时候，我们要用很严正，很深入的思考，很正确的动机把你的话传讲出来，叫别人与我们一同得到你福音的好处。主啊，你听我们的祷告，求你兴起工人，兴起合你使用的工人，兴起正解福音的工人，兴起严谨跟随你的工人。主啊，你听我们的祷告，我们感谢你，求主你把亚伯拉罕的模范深刻印在我们每一个人的心中，你把罗得给我们的提示，罗得给我们的一些危机的儆戒也放在我们里面，好叫我们在你里面好好做人，讨上帝的喜悦，因为我们得了圣徒的称呼我们应当分别为圣讨你的喜悦，与世俗不同，叫别人从我们的身上看见你的荣耀，看见你的作为。感谢赞美，奉主耶稣基督的圣名求的。阿们。」


第四十四讲

晚安，你们唱诗很大声，很有精神，感谢主。你不能找到任何一个宗教有像我们这样好的音乐，因为每一个写曲的人一定需要一些灵感，需要一些刺激，需要一些心灵深处很纯正的动机，才能写出很好的诗歌出来。刚才这首诗歌好不好？非常好。如果你们在三拍的诗歌里面，一、二、三，一、二、三那会更好一些。我们再唱一首诗歌就接下去，221首，「爱主更深」，好吗？

爱主更深

1.切愿深爱我主，爱主更深，我心向主倾吐，愿主听闻，求主安慰我苦，导我深爱我主，爱主更深，爱主更深。

2.从前贪爱世界，单顾己身，今日所爱惟主，如爱奇珍，为此恳求天父，使我深爱我主，爱主更深，爱主更深。

3.主在十字架上，显他大爱，我愿一生一世，随主不改，主若与我同在，我必不怕遭害，爱主更深，爱主更深。

我们一同开声祷告，我们谦卑仰望主，我们恳切求告主，我们以受教的心来到主面前，求主给他的仆人当讲的话语，给他足够的属灵的能力，给他把真理亮光照耀出来，使我们众人听了，我们的信心得着坚固，我们爱主的心得着更新。我们越亲近主，越明白真理，我们越不回头走错误的道路。我们求主更新我们的信仰，求主坚固我们真理的知识，给我们对测不透丰盛的奥秘有新的领悟，一同恳切开声祷告。

「主啊，我们在你面前恭敬把今天晚上的聚会交托给你，是你的恩你的爱吸引我们到你的面前，使我们今天可以领受你的话语，使我们今天可以把你的话讲解出来。求主真理的圣灵自由的运行在我们的中间，你没有下我们，没有丢弃我们，你没有让我们在这个地方，主啊，在黑暗中摸索，而是看见你的光，看见你真理的光照，看见你圣灵自由的运行，看见你的话发出亮光照亮我们各人，使愚人通达，使我们得着悟性，使我们得着启示真理的亮光。主啊，好叫我们明白你的话语，更正确的认识你，主啊，更正统的走在你的道路的中间，更火热的明白你的话语，我们也更火热的事奉你，爱你。主啊，你听我们的祷告，把你无用的仆人交托给你，愿主与他同在，给他有足够的能力，给他靠你把真理传讲得清楚，没有折扣的把你的心意传讲出来。主啊，你听我们的祷告，我们弟兄姐妹同心合意奉超乎万名之上的名，奉超乎所有执政掌权之上的名，耶稣基督的名，同心合意，奉耶稣的名吩咐魔鬼撒但离开这个地方，因为它在你里面是毫无所有，所以求主你自己把你的得胜彰显出来，把你的真理的照明出来，使我们在黑暗中间看见大光，主啊，我们就认识你的话，我们就明白你心中的奥秘。我们认识你的心意，我们就更讨你喜悦。主啊，你听我们的祷告，感谢赞美，奉主耶稣基督的圣名祈求的。阿们。」

请坐。我们一同打开希伯来书第七章，我们上一次讲到第十节，所以今天我们要从第十一节开始一直念到第十七节，我们轮流来读：

「从前百姓在利未人祭司职任以下受律法，倘若藉这职任能得完全，又何用另外兴起一位祭司，照麦基洗德的等次，不照亚伦的等次呢？祭司的职任既已更改，律法也必须更改。因为这话所指的人，本属别的支派，那支派里从来没有一人伺候祭坛。我们的主分明是从犹大出来的；但这支派，摩西并没有提到祭司。倘若照麦基洗德的样式，另外兴起一位祭司来，[

我的话]更是显而易见的了；他成为祭司，并不是照属肉体的条例，乃是照无穷之生命的大能[无穷，原文作不能毁坏]；因为有给他作见证的说：“你是照着麦基洗德的等次永远为祭司。”」

我们读经就到这个地方，我们再一次低头祷告。

「主啊，我们已经打开你话语中间的这一段，恳求你这一段的时间也打开我们的心，使我们从你的话得着那永恒真理的光，你与我们同在，感谢赞美，奉主耶稣基督的名求的。阿们。」

我们上个礼拜在这里思想到，耶稣基督是照着麦基洗德的等次被选作为祭司是永远的祭司。那么麦基洗德在圣经里面一共只有三处记载，只有出现一次。那一次的出现是一件历史上伟大的事件，而那一次出现就给我们看见以后的日子神就借着这一件事来指明他预备了另外一个祭司，另外一个体系，另外一个等次，不是照着亚伦的等次。所以前面的一段，希伯来书的作者对听的人，对受信的人说「你们想一想，这个人竟然领受了亚伯拉罕掳来之物，最上好的十分之一，他是何等尊贵呢？」（参：希伯来书：7章4节）这个要我们集中思想是想象那麦基洗德的位份是何等的尊贵，何等的荣耀。这位又是仁义王，又是撒冷王，就是平安王的，他不是像利未支派所有的人，他们是收纳了以色列十二支派所献的十分之一；他是收了利未的祖先，犹太人最大的，最重要的，信仰之父亚伯拉罕的十分之一，所以他是何等的尊贵。当他收十分之一的时候，那时候亚伦还没有在，因为亚伯拉罕生以撒，以撒生雅各，雅各生流便、西缅、利未、犹大、但、拿弗他利、迦得、亚设、以萨迦、西布伦、约瑟、便雅悯。这样，有十二个支派从他生出来，而利未支派是雅各第三个儿子，犹大支派是雅各第四个儿子。这些都还没有生出来以后，他们在还在他们先祖的什么？----

在腰里面已经为亚伯拉罕所作的代表性，他们献上十分之一。所以，他们收十分之一的，是收十二支派神百姓的十分之一。但是这麦基洗德是受他们的祖先所献上的十分之一。为这个缘故，麦基洗德是远远超过祭司亚伦，以及他后代所有祭司的体系的。

那么摩西在这个体系中间很清楚的告诉我们，只有亚伦的后代才可以作祭司。所以不是利未支派的每一个人都可以作祭司，利未支派里面产生了许多事奉神的人，他们只成为利未人。但是利未支派中间亚伦直系的子孙才成为祭司。以后到了大卫以后，是撒督的后代才作为祭司（参：历代志上：29章22节）。这个是越来越严谨，越来越限制在严格规定的人的特殊的条件之下才可以作祭司。

为这个缘故，以色列人就认为他是「祭司的国度，他们在祭司的事奉中间他们领受了律法中间一切的规条。那么，如果你注意第十一节的话，你可能会产生一个误会，就是「以色列人是从祭司制度里面了律法，或者是律法制度中间他们领受祭司」呢？到底是不是转过来？这里说「从前百姓在利未人祭司职任以下受律法。」为什么呢？因为祭司是「宣读律法」的。祭司是代表律法中间为以色列人献祭赎罪的，所以以色列人就不是提到从前摩西从天使领受律法的，而是以色列人从祭司责任和祭司的制度去明白律法，是这个意思。所以这个好象是倒过来，但其实这里是从「百姓」的角度来看的。百姓领受律法是领受祭司所宣扬的，祭司所宣读的律法，因为祭司们有宣读律法的责任。而律法是交给利未，交给祭司，交给这些圣品人再继续传讲下来。所以这里不是提到「摩西受律法」是从祭司，这里说「百姓从祭司的职任受律法」，你明白吗？百姓是从这里接受律法，所以这些以色列百姓他们就从律法的制度之下，在祭司的职任之下，他们明白上帝赦罪之恩所用的办法。但是神突然间在诗篇里面提到，他要立圣子为祭司，不是暂时的，是永远的；不是不起誓立的，是起誓立的，而且不是照着亚伦的等次，是照着麦基洗德的等次为祭司。所以在这个地方就给我们看见突然间有一个新的方向出来了，有了一个新的神旨意的彰显出来，就是不再照着亚伦的等次，乃要照着麦基洗德的等次。

这样说来，请问亚伦的等次对不对呢？请问律法里面的规条对不对呢？如果律法的规条是对的话，为什么要有一些更改呢？这更改是一种花样，或者是一种选择？或者这更改是一种绝对的必须呢？所以这段圣经对我来说是希伯来书里面很重要的一段圣经，你在注释书里面没有看到严谨到这个地来看这段圣经。那这段圣经对我来说是非常富有革命性的一段经文revolutionary by nature。为什么呢？因为在这段圣经里面他要指明这个「更改」是必须的，这个更改不是花样的，不是alternative，不是另外一个选择，另外一个可能性，乃是一个绝对的必须，the absolute necessity of change，是需要改的，是绝对必须的改变。为什么呢？因为这个律法在永恒上帝的旨意里面不是拯救人的办法，我再讲一次The law is not the saving grace in the eternal will of God.Law 这个律法不是永恒的神拯救人的办法，在他永恒旨意里面没有的。所以保罗很清楚的说「律法本是外添的」（参：罗马书：5章20节），律法不是原有的。那么，如果律法是外添的，以色列人除非从律法的字句中间看到精意，从律法的中间看到奇妙，他们永远不能明白超律法的，越过律法的，比律法更原先更早的到底是什么？我再把这两件事情再比下来，如果他们以为律法就是绝对的，律法就是完全的，律法就是唯一的办法的话，那么他们没有办法再去思想为什么在律法之外有另外一个救赎是必须的，你明白吗？因为他们已经把律法当作是绝对的，已经是完全的。照样，如果他把律法里面的「祭司制度」认为就是赎罪的唯一办法，他们就不能明白为什么有另外一立个祭司是照着麦基洗德的等次？那你这样就清楚了吗？

所以在这个旧约制度中间，律法到底是不是绝对的？律法到底是不是永恒的？律法到底是不是能从永远到永远救赎人的神的心意呢？答案是否定的，为什么？因为律法是「外添的」，你明白吗？既然律法是以后添进来的，律法是因为人犯罪以后救恩没有来到以前必须要有的「暂时约束」的力量。我再讲一次，律法是人犯罪之后，救恩没有来到以前我需要的一个暂时的约束的力量。所以人不能够靠着行律法而得救。

那这样说神要拯救人的旨意就不是隐藏在律法里面，神要拯救人的旨意是隐藏在他永恒的计划里面，不是暂时约束力量的律法的诫命的中间，因为凡有血气的没有一个人因行律法可以因此被称义（参：罗马书：3章20节）。保罗在罗马书里一而再再而三的强调，凡有血气的人没有一个人因行律法可以称义，所以上帝用律法把人圈在罪里面，然后把应许在基督里面赐给那些因信靠基督而来到上帝面前来的人（参：加拉太书：3章22节）。为这个缘故，我们看见律法有暂时的功用，律法的功用就是填满人犯罪之后，救主没有来临之前这一段的时间。那，这样，律法的本身就不是绝对的，完全的，永恒的神心意中间的心意。神心意中间的心意是救赎，神心意中间的旨意乃是基督赦罪，死而复活所完成的救恩能使人脱离罪恶，不是律法。为这个缘故，这个律法就变成那还没有来的基督以前，先赐下的东西。那么律法如果是绝对的话，就不需要在律法之外另立另外一个祭司，因为在律法中间已经有了祭司的责任，这个祭司的责任中间，百姓也承受了律法。这样的话，百姓如果把这个律法当作是永远的，当作是绝对的，他们就是喧宾夺主，你明白吗？为什么呢？因为律法不过是「影子」，不是那「实体」，我们前几段曾经提过这样的事情。

那到这一章的时候希伯来书的作者很严肃的，很大胆的讲了一些连保罗都没有讲过的话，连耶稣都没有讲过的话。所以我认为这一段圣经是非常非常crucial，是非常非常significant 很重要的，带有危机性的，是分水岭，使来到一个断定谷，一定要明白律法的位份到底到什么地方。

那我刚才说，这里讲的话是连保罗都没有提到的，连耶稣也没有提到的，那么希伯来书的作者是不是越过了基督的教训呢？是不是他讲到比耶稣更大胆的话语呢？从字句来说，是更大胆的，但是从整个精义来说，这就是基督教训的一个延伸the extention of the teaching of Jesus Christ.所以这一句话到底在哪里呢？

我要你特别注意，这一句话就是说「既然这个祭司是不能叫人得以完全的，那么，祭司的职任既然已经更改了，律法也必须什么？----更改。

有谁讲过这句话？耶稣从来没有讲律法必须更改，保罗从来没有讲律法必须更改。彼得从来没有讲律法必须更改。约翰从来没有讲律法必须更改。所以这句话是revolutionary by nature，这是一个革命性性质的一句话语。我个人注意读这一节，我很震惊，因为希伯来书的作者竟然大胆到这地步说「律法要改」，那么对犹太人来说，这是「

晴天霹雳」，对他们来说，这是整个文化更大的挑战，所以当他讲这句话的时候，你可以想象他是一个人面对一个民族来挑战；他是一个代对万代来挑战；他是一个人对整个历史来挑战。从人的感情来说，这句话是非常开罪，非常激起忿怒；这句话是整个以色列民族向他仇恨万分不能解决的问题，为什么呢？因为他说既然「祭司的职任既已更改，律法也必须更改。」你说大胆吗？我已经对你说了，还没有听以前多多读，你读的时候有没有想到这句呢？啊？你看注释有没有看到这一点呢？

现在有很多注释书相当准确，但是不够深入，大题上都提了，但是许多很重要的点没有讲清楚。所以我们应当更深入研究圣经，然后在对下一代中间我们尽我们的力量来交待清楚，否则的话教会的前途是很黑暗的。

希伯来书的作者为什么这么大胆呢？为什么他从一句话引伸到另外一句产生一个假设，这个假设就建立起一个架构出来呢？这个假设是什么？如果祭司制度更改的话，那你知不知道是这个制度使百姓领受律法的，那么律法本身也一定要更改了。耶稣没有讲这个话，耶稣只说「我来了不是要废掉律法，乃是要什么？----成全律法（参：马太福音5章17节）。对不对呢？保罗说「在律法中间不能被称义的，靠着耶稣基督就可以得称义了」（参：使徒行传：13章39节），他们从来没有提到律法要更改。为这个缘故，这句话就引起了以色列人很大的震惊，因为这样的一句话，等于对整个希伯来文化，等于对整个希伯来书民族宣战。所以这种宣战，这种挑战，是很可怕，引起的仇恨是大得不得了的。那，这样，我们看见在耶稣基督的话语里面常常也有一些革命性的言论。在我教基督论的时候，我要我的学生写出所有耶稣教训中间那些有革命性的词句，是和旧约的观念完全不同的，使人醒悟过来，使人达到一个新的感受，新的境界，新的视野，新的观念，新的信仰方向的建立。当然，这是很大的事情。如果你把耶稣所讲的话，所作过的言论全部一句一句抄下来，然后再注意，仔细观察，哪一句和旧约的观念是一样的，哪一句跟旧约的观念是不一样的，怎样把人从旧约的观念中间带出来，带到新约所要领受的progressive revelaiton 进展式的启示的新内容的时候，你会发现耶稣的伟大绝对不是我们有限的人能完全明白，完全寻发现出来的。因为这是他革命性的东西是太多了。

那希伯来书的作者在这里讲的这句话，他说「既然百姓是在祭司的制度之下领受了律法，那么祭司的本身现在已经有了一个新的改变了，不是按照亚伦的等次，是按照麦基洗德的等次，所以律法也必须更改。」这句话太可怕了，律法为什么要更改呢？请问，律法是上帝那里赐下来的吗？回答！律法是上帝赐下来的，是不是真理？是。真理要不要更改？这一节圣经很难解，非常非常难解。律法是神赐的吗？是。律法如果是神赐的，为什么神所赐的是一会改的东西？律法为什么要更改呢？这个「更改律法」是什么意思呢？后来有谁在教会历史中间更改过律法呢？当然，这里不是把律法的一点一划把它改来改去，把它的字母调来调去，或者把律法的意思改来改去，不是！是律法的「功用」的观念需要更改。你对律法的功用你到底认识了多少？你对律法的本质你到底肯定了多少？你对律法赐下来的用意，神的动机，你明白多少？这些的东西必须要更改。

所以我们在这里给我们看见律法在犹太人中间是他们民族最大的骄傲the most proud of being Jewish people,because they believe they are the only nation to be given law form God.

上帝把律法只赐给这个民族，所以他们为此而骄傲。他们高过所有外邦人，因为他们有上帝自己赐下的律法。这个律法的原先到底是几条呢？律法总合起来只有一个字，就是爱，这个是从保罗的书信里面告诉我们律法、诫命的总归就是什么？----爱（参：提摩太前书：1章5节）。所以当人问耶稣说最大的命令是哪一条呢？当他们这样问的时候，因为他们是犹太人，犹太人的背景他们都知道，律法有许多许多条，那么他们要考耶稣，他们要问耶稣，他们要耶稣从他的口中间自己讲出来，到底他对律法的态度，对律法的观念，对律法的评断到底是怎么样的？耶稣说「最大的一条，就是你要尽心、尽性、尽意、尽力爱你的上帝，其它也相仿，就是要爱人如己」（参：马太福音：22章37-39节；马可福音：12章30-31节），这两条都是用什么作出发点呢？----爱。爱神，爱人。所以我们有时候研究到越来越精细的时候，我们忽略了原先的总原则。

我再一次一而再，再而三的继续不断强调总原则，总原则，加尔文(Calvin,1509-1546)把全本圣经读到烂熟以后，总原则抓住了才写《基督教要义》(Institutes of Christian Religion)，然后才用这些总原则才开始解每一节的圣经，如果这总原则抓不住你不必解经，如果你看看一些解经书你照样去解经，你进神学读书拿了一个文凭就解经，怪不得许多神学毕业的过了几年就变样了，因为他从来没有抓到全本圣经的总原则！圣甚至许多reformed 神学的后来走灵恩派的道路，为什么呢？他没有抓到，没有明白圣经的总原则，这是很可怜的事情。所以，我要你们继续听，好好思想，昼夜思想上帝的话语到最后你把神的心意抓到。

耶稣基督很清楚的整个律法的总归就是一个字，什么字？爱。不是「行」，是「爱」。而「爱神」跟「爱人」，这「爱」就从两个方面发出去，对神的爱，对人的爱。对神的爱是尽心、尽性、尽意、尽力爱你的上帝，对人的爱，是爱人如己。

我曾经对你们讲了基督教里面「己」这个字是一个很特殊的一个观念，是超越所有宗教的看法。所以所有的宗教到最后这个己还是自私的，因为他为了自己盼望得到恩典得着福气而加入宗教一些的行动，而到耶稣面前来第一句话，耶稣说「你若不舍己，你就不能跟随我，你若不背十字架，不配作我的门徒」（参：马太福音：16章24节；马可福音：8

章34节；路加福音：9章23节）。所以这是基督教在宗教动机里面和所有的宗教完全不同的地方，你看到了没有？这是总原则。

你「爱人如己」，表示「爱己」是「爱人」之根，大家说「爱己是爱人之根。许多人以为「爱己」的人就不能「爱人」。如果「爱人」就要「舍己」。在这里告诉我们，不对的，你如果不能爱这个「己」，你就没有办法用这个己的办法用这个己的「感受」去爱那些有另外一个己在你之外的。所以耶稣把这两条讲出来以后，我们看见这是两条。这两条隐藏在十条诫命里面，因为第一条到第四条是对神当守的诫命，第五条到第十条是人当守的诫命。我刚刚上个礼拜（我到现在还没有回家你知道吗？上个礼拜到现在还没有回家，因为我这里完了我就到吉隆坡、香港，就转到古晋，古晋有三个晚上的布道会，以后从那边再赶回吉隆坡，吉隆坡再赶到香港，今天从香港赶到这边，明天我要家了。）那么，当我在别的地方讲道的时候就有一些人问一些问题，他就问到，「如果这样的话，那么律法到底是做什么的？」那今天我要跟你们谈谈（神赐下）律法的「动机」跟神赐下是为什么，然后律法必须更改是什么意思？

当犹太人认为这个民族是唯一蒙上帝赐下活泼的圣言，至圣的真道，律法的规条，所以他们就认为他们的民族是高过所有的民族，他们在万族之上，他们就骄傲起来了。上帝赐下律法，这个律法就借着四条对神，六条对人把它提出来了。而对人的诫命中间第一条是什么呢？孝敬父母。

在古晋我布道的时候有一个人对我说「什么一个忘祖背宗的宗教你要相信他？」「为什么一个忘恩负义不祭祖宗，一个孝敬祖宗的宗教你要相信他？」我一看到这个题目，我当然心里在笑这个傻瓜在问这个问题，但我说「你这个问题问的很好，因为你要选一个很伟大的宗教，否则你就不能把你的信仰投入，我很尊重你这个问题，但是你的问题有毛病，你的问题有错误。」当孔子讲「生则养之以礼，死则葬之以礼，葬毕则祭之以礼」的时候，那是两千六百年以前，那你认为基督教是不拜祖宗忘记父母恩，是不记父母恩的，但我告诉你，中国人讲孝道，讲多久呢？中国人讲祭祀，讲养育父母是两千六百年的事情，你知不知道，孔子没有讲这一句话以前一千年圣经已经讲你要孝敬父母。所以如果人认为基督教是有什么不对的地方，他应当好好去追溯到最后，摩西领受上帝的律法，你要孝敬父母是孔子讲「生则养之以礼」以前差不多一千年的时间。所以我们不要轻看自己的信仰，要为真道竭力争辩。一面很客气，以非常友谊的态度面对强敌，另外一方面用绝对不妥协的真理的要素告诉他们他们在暗黑暗中间，神的话如同大光照耀他们，愿上帝赐福给我们。

那么犹太在接受这十条诫命以后，他们又再发展，发展到最后推展到两百六十多条。到了他们对律法研究，他尔木(Talmud)的进展到最严格的时候，他们变成六百一十二条，所以犹太人的律法是六百一十二条，你连「背」都来不及，你怎么去行啊？因为六百一十二条你忘记一条或者没有行出一条，你就等于没有行所有的律法。为什么呢？

因为雅各书后来讲出一个总原则，违背一条就是犯了众条，你犯了一条就是犯了众条（参：雅各书：2章10节）。当我小的时候我很莫明其妙，犯一条就是犯一条，怎么可以说犯众条？你能不能犯了一个法令，政府说「你犯了一个法令就是犯了全国所有的法令？」怎么可以这样讲呢？我不明白。但雅各书很清楚的说「犯了一条就是犯了众条」。后来我想想想，后来我明白了。我明白什么呢？有一次我的车门（你们汽车有四个门对不对呢？有的还有五个门，后面一个门，这个叫作hatch back 是五个门的），车门你要走的时候就先关，从前不是中央控制系统(central lock)，是一个一个压，一个一个压，四个都压了，好了，你去了。回来的时候，「感谢主，车还是关得好好的」，除非人打破玻璃，对不对呢？我现在问你如果你什么都压，忘记锁一个，你到底有没有锁啊？那个叫作「犯一条就是犯众条」，你明白吗？就是这样简单，你不能说「我都压了，四个我压了三个，所以我东西最多损失四分之一。」你明白了吗？犯一条就是犯众条，大家说「犯一条就是犯众条」。

当犹太人把一条变成两条，两条变成十条，十条变成两百多条，以后变成六百一十二条的时候，他们以为他们是周全数算上帝所有的命令。那么怎么守呢？六百一十二条，今天守这一百条，明天忘记两百条，明天守那三条忘记其中几十条，他们没有办法行律法的。那么，这样，我们看见他们以为律法可以拯救他们，就犯了我下面要讲的几件事情。

你注意下面我讲几件事情，二十一世纪整个世界的宗教趋向有三个层面。第一个层面就是有绝对的没有觉悟自己有绝对，就把绝对放弃变成相对，这个叫作relativize the absoluet things。

第二个层面就是不是绝对的，却把自己非绝对的，把它当作绝对，这样，把相对化成绝对，这个叫作absolutize the relative things.这是第二个层面。

第三、是根本不相信有任何所谓绝对的事情，而完全在相对主义中间去思想，却以为「这是唯一绝对对的」，所以他们就自己欺骗自己，以相对的精神来处理相对与绝对之间分别的这个层次。

这三个层面将要在全世界的宗教里面产生出来。那请你注意。「把绝对的当作相对的」，后果就是「妥协」和「出卖真理」，大家说「把绝对的当作相对的，后果就是妥协和出卖真理。」你注意听，这句话是so condense 我不再解释了。If you relativize the absolute things you will compromise and you also cheap sell the truth.你把这个真理拍卖出卖了，便宜的出卖了，这个是很可怕的事情。

第二样、如果你「把相对的当作绝对的」，你就自欺欺人，你就变成一个永远是排他，抗拒，向真理关大门的人。所以绝对不能相对，相对的不能绝对化。相对的应当用相对的精神去处理它，绝对的事情要用绝对的精神去处理它，这是很重要的原则。跟着我讲好不好？「相对的事用相对的精神去处理它，绝对的事情，用绝对的精神去处理它。」你绝对的精神把它当作相对的，你就妥协，你就掉在魔鬼的手中，你就进到怀疑论(Skepticism)的巢穴里面，你就出卖真理。你把相对的把它绝对化以后，你就制造假的上帝，你就偶像化你自己错误的信仰，你就排斥真正真理，你就变成不能与人相处和好，这个就是两个问题。

第三个问题就是二十世纪结束以前，后现代主义post modernizm 在哲学的范围里面起了炉灶，对整个个启蒙时代(Enligtenment era)或者德文讲的Aufgeklont,Erleuchtung 完全抗拒否定之后，他们根本不相信有所谓「绝对的事情」存在。而现在我告诉你，许多的教会领袖，摇摇晃晃，不知道要信什么，结果这个也对，那个也对，走灵恩派的道路就出卖，就妥协那些真理。所以前个礼拜班尼辛(Benny Hinn)在香港租了最贵的礼堂讲道，结果人告诉我，「讲不出十字架的道理，讲不出宝血的道理，讲不出耶稣基督的拯救的独一性」。因为他讲的都是fire，一touch 人就这样倒下去。那么这些东西圣经没有的，圣经没有说保罗彼得给人按手人倒下去，这个叫作「教会的复兴」，根本没有的。把相对的绝对了，把绝对的相对了，你看到了没有呢？现在很多的教会已经不再讲耶稣基督是独一的上帝，不再讲「除了耶稣以外没有别的救主」，不再讲「天下人间没有赐下别的救主」，为什么呢？他们已经把「绝对」的丢掉了，所以绝对的「相对化」，相对的「绝对化」，或者完全没有绝对，这个绝对相信「没有绝对」的，这些是三个层面宗教性中间很可怕的事情。

你说「唐牧师你讲这三个层面跟今天的解经有什么关系呢？」现在你注意了，你明白了刚才那三个层面以后，你就知道原来犹太人已经把律法「绝对化」了。我不是说律法不是从上帝来的；我不是说律法不是上帝的启示；我不是说律法不是上帝的话。我告诉你，律法是不是从上帝来的？是不是上帝的启示？是不是真理？是。律法是不是永远的救赎？不是。

那你听到了吗？从「救赎性」的层面from Soteriolgy 来看Law is not eternal will of God.

律法不是救赎性的真理，律法是审判行为，指责人的败坏，彰显神公义、圣洁、良善的那些教训。所以这个不是使你靠着，行了以后你就可以得救的救恩，为这个缘故，不能把律法当作是唯一救赎的办法，这个是犹太人的错误。所以犹太人把相对的律法变成绝对的救赎，所以他们认为「我们有了律法我们就够了，我们有了律法我们就得救了，我们靠着行律法，我们蒙上帝悦纳。」现在我问你，那犹太人把相对的绝对化的结果是什么？就是他们绝对拒绝耶稣。你明白吗？所以当你把相对的绝对化之后，你没有留下空间来领受真正绝对的真理。当你把相对的绝对化之后，你就把自己套在一个封闭系统里面自以为义。你把相对的绝对化之后，你甚至可以把朋友当作仇敌。你把绝对的相对化之后，你把仇敌当作朋友。所以把仇敌化成朋友，或者把弟兄看作仇敌，把仇敌看成弟兄，真正的总钥匙就是你在绝对、相对的事情上怎样处理。

好我今天要很严肃的把这一段交待清楚，因为这一段太重要了，我如果没有没有提到这个重要性，你看不出来，你看来看去就是这几句话，有什么好讲的？就是律法改了，那么，祭司改了律法也要改，改什么？不知道，就是要改了。这个东西后来引申到第十三章「耶稣基督昨日、今日直到永远是不改变的」（参：希伯来书：13章8节）。你明白了吗？这里提到律法是要改的，耶稣基督是不改的。所以这个是有机的神学，我已经对你讲二十一世纪是需要发展Organic Theology 不是Systematic Theology，因为Systemic Theology is very biased and influenced by Enlightenment.好，我不是反对系统神学，我神学院系统神学是我教的，但我教系统神学不是要他们接受一个「系统」，是要他们建立整个生命的架构，整个真理的有机性的活力在他们里面，否则真理不过是知识上的传递。

我的孩子在我的教会听我讲道听了十年，以后他到美国去读书，他也加入Reformed 教会，他说「爸爸，他们讲道只讲十五分钟，好象在教书一样的，没有生命的活力。」所以我告诉你，单单有一个系统，单单有正统神学，没有属灵生命丰盛的供应还是不够的。愿主帮助我们，我们继续看下去了，我对你们有很大的寄望，所以常常对你们鞭策得很厉害，对你们有很高的要求，所以常常对你们讲一些严厉的话，我要我们每一个真正爱主的基督徒，兴起、迎接做后继之工的责任精神在我们的里面。

为这个缘故，我们回头来看，犹太人把律法绝对化了，他们把律法当作就是唯一的救法，他们就没有办法再打开他们的心门去迎接上帝永恒旨意中间为他们所预备的救赎的功劳，弥赛亚赦罪必须受苦而进到荣耀的这个总原则，他们没有办法接受。好，现在我讲到这里，你再读的时候你就更清楚了，我们再读第十一、十二节，一同来读：

「从前百姓在利未人祭司职任以下受律法，倘若藉这职任能得完全，又何用另外兴起一位祭司，照麦基洗德的等次，不照亚伦的等次呢？」这个「呢？」就是要他们思想，为什么？为什么？「如果律法是够的，律法是完全的，律法是可以救人，为什么要另外兴起一个祭司？」「主起誓说我绝不后悔我立你，是照着麦基洗德的等次永远为大祭司。」为什么？为什么需要立另外一个呢？如果已经完全了，已经绝对了，如果已经可以救赎人了为什么还需要立另外一位？表示something imperfect，somehting inadequate,somethign is not enough in the law.律法有不足够的地方，律法不是真正完全的，律法不是可以救人的，所以需要另立一位祭司，明白了吗？

好，请你注意，耶稣基督说「莫想我来了是为了废除先知」，他说什么？我来了乃是要成全律法。你怎么明白这个「成全律法」呢？律法怎样去成全呢？是指代表人完完全全守住律法一切的要求，叫作「成全律法」呢？或者律法的本身需要另外一个东西去成全它，因为律法的本身是够成全的？我相信两方面的意义都存在里面的。所以如果律法自己是完全的，为什么不能叫人在律法中间领受「祭祀」和「代死」的这个祭牲而得到完全？律法如果是可能使人完全，良心的亏欠是实实在在没有办法除去呢？等一下我们到第第十章的时候，我们看非常非常的清楚，就是「天良」，或者「良心」的亏欠，祭司制度中间律法献祭的行为中间，从来没有得到真正的解决。为这个缘故才需要耶稣基督来，借着圣灵来把基督献为祭，然后就除去我们良心，天良一切的污秽，良心一切的控告（参：希伯来书：10

章22节）。那么，这样，这里就很清楚的说，为这个缘故需要另外立一个祭司，为什么呢？因为原有的律法制度中间的祭司和赎罪的事情不能把人带到完全的地步。「如果从前的人可以借着这样得到完全，为什么要另立一位祭司呢？」表示从前的没有办法使人得着完全，为什么要照着麦基洗德等次不照着亚伦的等次呢？因为麦基洗德的等次是高过亚伦的等次。这样，他才敢讲第十二节的话，大家再读第十二节：

「祭司的职任既已更改，律法也必须更改。」

律法要更改吗？耶稣基督说「天地都要废去，律法的一点一划都不废去」，对不对呢？这是耶稣讲的。耶稣在地上一共讲两次这类的话，第一次就是马太福音第五章「天地都要废去，律法的一点一划也并废去」（参：马太福音：5章17节），因为是从上帝来的，对不对？所以这个是不必改的，这个是不能废去的，这个是神赐下的，我来了是要成全。但是耶稣在马太福音二十四章三十五节他另外怎么讲呢？

他说，「天地要废去，我对你们讲的话连一点一划也不能废去。」所以在这一节圣经，马太福音二十四章三十五节已经暗示了他的话是神的话，你明白吗？只有上帝的话是安定在天直到永远的。而耶稣基督竟然敢说「律法是永不废去的，我对你们讲的话也不废去。天地废去律法一点一划也不废去。天地废去，我对你们讲的话一点一划也不废去。」所以这样，基督就把自己的话等同是神的话来看待。

那么在这里我们要看，律法的话如果连一点一划都不能废去，为什么这里讲「需要更改」呢？因为这里提到「救赎之工不是律法的份，你们不要以为律法可以拯救你。」这样，律法需要改，改什么呢？改律法是救赎的「方式」，这个律法的「功用」你要改，你不要再接受律法是救赎之功。因为律法之内人是被定罪的，在律法之内人是受审判，在律法之内人是看出自己没有办法能够靠律法来行。而保罗后来在罗马书第八章第三节告诉我们，「律法因为我们的肉体是软弱的，有所不能行的。」啊，就是那个意思。所以law is inadequate,law is not enough,law is imperfect，律法是不完全的，律法是不够能力的，律法不是上帝永恒的旨意。

好，现在一个更大的问题出来了----上帝为什么赐下律法？上帝为什么赐下律法？好，你们讨论一分钟，以后我叫几个人上来讲话。上帝为什么赐下律法？根本不能救人，快快讲话，你不讲我一定叫你上来讲的，快快跟旁边的人讲。跟旁边的人讲讲，如果旁边的人是你的太太也跟她谈谈，每个人讨论一下，上帝为什么赐下律法？

好，一分钟了。好，现在哪一个人要表达意见，上帝为什么赐下律法？你们可以讲。谁？站起来讲。「上帝赐下律法成为神圣洁公义的标准。」「非因律法我们不知何为罪，律法使我们知罪。」第三？「律法引我们到基督的面前，律法成为训蒙的师傅。」谢谢你。还有没有？上帝为什么赐下律法？讲完了？全部给他讲光了。还有没有？有谁要讲话没有？请。「律法是在上帝在人犯罪以后要赐下来的。」为什么要赐下来？就是他刚才讲的。还有吗？「叫人知罪悔改。」还有呢？你的意思「律法赐下来就使人可以得着智能」是吗？得着了亚当、夏娃要得到而没有得到的智能。还有没有？「让人遵守」，所以守了律法就不灭亡了。你又不敢那么讲了，意思是，「可以不必灭亡」是不是？还有吗？你是不是要讲话，或者只是伸伸手？请站起来。「律法是要保护人，叫人不要犯罪。」

好，你们答得都很好。现在我把它归纳起来，好不好？上帝赐下律法是不是要人行律法以致于得救？（不是）你注意回答啊，上帝赐下律法是不是要人行律法？行尽律法以致于得救？人能不能行律法？（不能）人能行律法？我眼睛一大你就怀疑了，你信仰这么容易动摇，怎么会为主而死呢？我再问你，「人可能不可能行尽律法？」不可能。怎么知道不可能？因为你行了不能所以叫作全世界都不能？人可能不可能行尽律法？（不可能）你怎么知道？圣经什么地方说？保罗说？旧约说什么？旧约历史证明什么？哪一节圣经说旧约历史证明人不能行律法？「你若遵行律法，你就可以因此而活着」（参：罗马书：10

章5节）。有没有这样的话呢？上帝要以色列人行吗？以色列人能不能行呢？能不能行尽呢？有没有人完全遵行了律法呢？上帝知道不知道人不能行呢？为什么不能，不能行还要叫人行呢？

好，回去写文章，好不好？你们每一个重要的题目一闪过你脑子，你就要追根究底，好好思想，免得你以后作长老，作执事，就乱答别人的问题，或者你作传道乱讲道没有负责任。

上帝为什么赐下律法？上帝赐下律法不是告诉人律法可以使人得救。上帝赐下律法不是要人行尽律法因此可以得到永生，没有这个事情。上帝赐下律法，要人在行律法的时候发现他根本没有办法行出来。上帝赐下律法，乃是要叫人知道人已经在罪恶中间。所以，律法是叫人知罪。上帝赐下律法是要显出他本性中间的三大性质，就是刚才这位牧师提到两样，他提到什么？圣洁、公义的标准，罗马书第七章，公义、圣洁、良善（参：罗马书：7章12节）。你不要忘记，这三个。上帝赐下律法是要人知道上帝是圣洁的，上帝是公义的，上帝是良善的。所以律法赐下就彰显神的本性；律法赐下就光照人关于神自己的道德本性(the moral attribute of God)，神是圣洁的神，神是公义的神，神是良善的神。所以在律法之中就显出其它所有的人都是假神，因为他们的神是自私的，他们的神不是公义的，他们的神是骯脏污秽的，不是良善；他们的神不是圣洁的；他们的神与许多许多普通的人所犯的罪有一些相同的地方。所以你看希腊神话的神，比人的道德还不如。他们可以犯奸淫，他们会抢别人的妻子，他们可以随便杀别的神，他们不行公义，他们许多怒气是没有真正合理的理由的。所以，上帝把律法赐下来，使这个民族看见「我们所信的神是圣洁的神，是公义的神，是良善的神。我们已经远远离开他的公义，离开他的圣洁，离开他的良善。」所以借着律法的赐下，你就知道自己的不义，自己的不圣，自己的不善。明白了吗？所以借着律法赐下，人认识神不可攀，不可的达本性，也认识人不可救，不可挽回的罪已经是一个事实。这两样一对比下来，我们看见律法没有拯救人的能力。以色列人说律法有拯救人的能力，「我们靠着律法就可以得着真正的神给我们的救赎的方法是透过祭司亚伦跟他的后代所行的救赎」，圣经不是。所以这个你们不认识，这种律法的「功用」要改，你们不认识它真正的意思，不是那样。

亲爱的弟兄姐妹，现在我要提到一句话，可能我在别次的讲道中间提过，就是倪柝声讲了一句很错误的话，你要不要听？他说什么？「上帝赐下律法就是要人去干犯。」你说「真的吗？」是，在哪里讲？在他自己的书里面讲，那一本书《十二篮》，你们知道倪柝声有《十二篮》吗？那《十二篮》小书里面有一句这样的话，「上帝赐下律法不是要人去行，就是要人去干犯。」那，这句话为什么错呢？因为这句话已经把上帝的「动机」先否定掉了，把上帝的「动机」先怀疑掉了。疑人家的动机是很残忍的，怀疑上帝的动机是很危险的。把上帝当作有错误的，或者有邪恶的动机是非常可怕的教义，所以这个是绝对不能接受的。

我再讲一次，上帝绝对不是赐下律法来要人去干犯。「他就是要赐下律法，叫你去干犯，你就知道你是罪人」，不是！上帝是赐下律法给已经干犯上帝圣洁的人。所以不是赐下来叫你去干犯，是叫你知道你已经干犯。你明白吗？为什么我们不能说「上帝赐下律法叫人去干犯呢？」如果你把这句话当作是你的真理的信仰的话，那你的上帝有错误的动机，你的上帝有邪恶的动机。有邪恶动机的上帝，就不是真正的上帝，你明白吗？

为什么我敢这样讲？上帝借着耶利米书讲一句话，「我对你们所做的事都是出于良善的意愿」（参：耶利米书：29章11节）。上帝没有一次所行的是出于不善的，或者错误的意愿。所以There is no evil desire,no evil motivation in our God's work.绝对没有。「一切美善的恩赐是从上帝来的」（参：雅各书：1章17节）所以，God is neither source of evil nor the cause of evil.上帝不是恶的源头，也不是恶的原因。大家说，「上帝不是恶的源头，也不是恶的原因。」所以，当上帝把律法赐下来的时候，他的用意一定是良善的。他不会赐下律法，故意，存心要人去干犯的动机，所以这个道理你不可以接受。

好，那上帝赐下律法也不是要人行了以后就可以得救；是要人行的时候就知道自己不行。大家说「要人行的时候知道自己不行」。为这个缘故，律法就隐藏着一个使人在觉悟、绝望的时候，就被带到救赎恩典的预备的里面，这个就叫作「训蒙的师傅」（参：加拉太书：3章24节）。训蒙的师傅像什么呢？像幼儿园老师，所以律法是幼儿园老师，大家说「律法是幼儿园老师」。是不是上帝派来的老师？是。

所讲的是不是真理的教导？是。能不能拯救人？不能。我们能不能行律法？我们没有办法行尽律法。所以，这样，律法变成训蒙的师傅，就是把你从最初的学习中间慢慢培养，开一点茅塞，使你最后被带到真正大师傅的面前。所以，如果你把律法当作就是永恒的救赎的方法的话。我告诉你，不是的，这种律法的「功用」是不存在的，一定要更改。这样，你读下去，你就明白了。现在我们大家来看十三节：

「因为这话所指的人，本属别的支派，那支派里从来没有一人伺候祭坛。」

第十四节你们读：

「我们的主分明是从犹大出来的；但这支派，摩西并没有提到祭司。」

这里提到两个支派，一个是什么？利未支派。一个是什么？犹大支派。利未支派，亚伦的等次所做的工作是什么？祭司。犹太支派，犹大的后代大卫的子孙所能做的是什么？是君王。所以利未支派出祭司，犹大支派出君王，大家说「利未支派出祭司，犹大支派出君王。」那，救赎不是在利未支派里面成全的；救赎是在犹大支派的应许里面要被成全的。所以，这样，你要改什么呢？改从利未支派的这个盼望改过来到犹大支派的应许里面。因为这个犹大，那个细罗王，平安的王必从犹大支派下来（参：创世记：49章10节）。所以这样，利未是雅各的第三个孩子，犹大是雅各的第四个孩子，所以十二支派中间，有这两个孩子的后代产生很重要的人物，就是利未支派出祭司，犹大支派出君王。

什么支派出先知啊？没有啊？没有支派出先知，先知都是从「外派」来的啊？先知不被规定在哪一个支派的。先知有从便雅悯支派出来的，先知有从其它支派出来的。但是，先知在各支派中间，只有君王一定要从犹大支派出来，祭司一定要从利未支派出来。为这个缘故，这一节的圣经就讲什么？「如果不是这样的话，就没有可能要立另外一个人作祭司」，为什么呢？因为所有祭司都要从利未支派出来，都要从亚伦的后代出来，都要从撒督的子孙里面立起来。所有的君王都要从犹大支派，大卫的子孙立起来的。那么，请问你下面这一句话语，「请问，有没有祭司同时作君王的？」有没有？亚伦的子孙出祭司，利未支派出祭司，那利未支派后代中间有没有一个人又作祭司也作君王的？从来没有，不可以的。有没有犹大支派的子孙又作君王后来也同时作祭司的？有没有？在旧约历史中间犹大支派王的子孙后代有没有又作王又作祭司的？没有。那，所以，这一节圣经现在就谈到两职怎么可能在一个人身上的问题。

所以如果你对犹大人说「耶稣基督是君王」，他说「啊，你们讲的啦！因为他是大卫的子孙你们就以为可以作君王，我们从来不承认他作君王。」但是你对犹太人说「耶稣基督作祭司，他说你自己想的！」他说「犹太支派怎么可能作祭司？不可能的！」他们就生气起来了，为什么呢？就是这一节圣经讲的，「论到这个支派从来没有一人伺候祭坛。」「论到这个支派，从来没有人作祭司。」如果一个王不可以作祭司，一个祭司不可以作君王，那么，这样，很清楚的，不可能两个职份在一个人身上，明白了吗？

你说「如果爸爸是利未支派，后来跟犹大支派的女子结婚，生下来就半利未，半犹大，那就前半期作王，后半期去作祭司，可以不可以？」不可以！为什么呢？因为摩西的律法记明了，女子从一个支派被嫁到另外一个支派去的时候就失去原先在这支派中间的产业跟位份，没有了。照样，那个支派的女子嫁到这个支派来，结婚那天开始，她产业没有了，她的位份没有了，她要归到这个支派里面。所以，这些律法的规条是很严格的定下来，没有因为支派之间的通婚产生了「两职共一身」的可能性。所以，这一句话就要解决了希伯来书的作者跟其他书信作者不同的地方，他要解决希伯来人心里没有办法接受的事情，你明白吗？所以叫作「希伯来书」。「论到这个支派，摩西从来没有提到祭司的职份。」我们的主原是从什么支派出来的呢？从犹大支派，这个支派从来没有祭司。

好，我现在要问你一个问题。圣经里面到底有没有王愿意作祭司的工作后来上帝发脾气，有没有啊？有，有一个王（乌西雅），他要参加祭司的工作，到圣所里面，当他出来的时候怎么样呢？变成痲疯病的人（参：历代志下：26章16-20节），神不许可君王作祭司，也不许可祭司作君王。

那么，如果是这样的话，我要问，「祭司不能兼作君王，君王不能兼作祭司，有没有君王兼作先知的呢？」有。谁啊？大卫。最明显的是大卫。有没有君王兼作先知的呢？有。有没有先兼作祭司的呢？有。

哪一个？撒母耳。有一个主日学老师说「上个礼拜我对你讲什么？撒母----撒母----」，那个孩子「杀母鸡」大概，那孩子说。好，撒母耳又作祭司，又作先知。大卫又作先知，又作君王。现在剩下一种，又作祭司，又作君王的。没有。但是在没有祭司制度以前，有一个人又是祭司，又是君王，谁啊？----

麦基洗德。啊！感谢上帝，你现在知道为什么第六章第七章一直麦基洗德、麦基洗德，这么重要，为什么呢？因为这个人是祭司，而且他是什么？君王。

他是麦基--洗德(Melchizedek)，「麦基洗德」的意思就是the King of the righteousnes，公义王。

他又是叫作King of Salem 撒冷王，是平安王。所以又在公义，又在和平中间作了一个把公义跟和平调和在一起的王，他又是至高上帝的祭司，所以这是唯一的例子。旧约里面唯一的例子，就是又作王又作祭司的，是谁？----麦基洗德。亚伦的子孙有没有？没有。

现在犹太人只懂得一件事，「亚伦的子孙、律法、亚伦的子孙、律法中间的祭司制度，这就是我得救的办法....。」「改！你的观念一定要改，不能把这个当作绝对的！」为什么呢？因为有祭司作君王，君王作祭司的。是谁？麦基洗德。

好，现在我问一个问题，麦基洗德的等次上帝把这个职分给了耶稣基督，那么耶稣基督没有来以前，旧约是上帝的启示对不对呢？上帝如果启示了这一件律法，为什么上帝不告诉人有这个可能，有没有其它的启示谈到这个可能呢？你说「好在诗篇一一０篇第四节提到那一句话，好在后来希伯来书提到这句话，麦基洗德变成在旧约出现，在诗篇解释，在希伯来书应验了。」那，我问你，除此以外，赐下律法的上帝，有没有赐下别的预言说「有祭司跟君王同一职的」？有没有啊？很重要。有没有？有。今天我告诉你了，在哪里呢？只有一次，在耶稣没有来以前，在旧约快要结以前，神快快赐下那一句话来预备人的心，但犹太人太迟钝了，他们永远没有办法明白。那在哪里呢？撒迦利亚书第六章，翻到了以后我们大家一同开声来读一段很重要的圣经。我先读第十二节，以后你们读第十三节：

「对他说，万军之耶和华如此说：看哪，那名称为大卫苗裔的，他要在本处长起来，并要建造耶和华的殿。他要建造耶和华的殿，并担负尊荣，坐在位上掌王权；又必在位上作祭司，使两职之间筹定和平。

」

再讲一次，第十二节

「他要建造耶和华的殿，并担负尊荣，坐在位上掌王权；又必在位上作祭司，使两职之间筹定和平。」

奇妙吗？撒迦利亚以后是什么？玛拉基。玛拉基以后是什么？四百年静默时期。四百年以后是什么？是约翰来到世界，什么福音？马太福音、马可福音、路加福音、约翰福音。in between the 400years 这个是in between the Testaments，在快要结束的时候，神讲一句话，「他要来，他要建上帝的殿。」「他要来，他要作君王。」「他要来，他要在位上作祭司。」唉呀！以色列人就不能明白，为什么怎么可能又作王，又作祭司呢？其实上帝早就讲了。感谢上帝！在创世记先预备一个预表耶稣要来的麦基洗德，是王又是祭司。然后在诗篇里面就用发誓来宣称不后悔的旨意，耶稣基督像麦基洗德永远作祭司。然后耶稣没有来以前，在旧约快要结束的时候，撒迦利亚书就在那里预言了他要建立耶和华的殿，他要作王，又在位上作祭司，使他在两职中间作什么？筹定和平。

这一位大卫的苗裔，大家说「大卫的苗裔」是谁啊？这是单数的，「大卫的苗裔」，从大卫的根生出来的一个苗裔。「从大卫的根生出来一个苗裔」，这句话你知道吗？这有什么意义在里面？请你注意下面的话语，耶稣被称为「拿撒勒人耶稣」。大家说「拿撒勒人耶稣」。拿撒勒人耶稣，「拿撒勒」这句话在希伯来文、犹太话是什么意思呢？就是「苗裔」的意思，你懂吗？所以耶稣基督在拿撒勒，就是要预言他就是大卫的子孙，是那大卫根里面生的苗裔，他在拿撒勒长大，拿撒勒人耶稣。所以他就是那一位大卫的子孙，大卫的根所生出来的苗裔就是耶稣基督。他是谁？他是要建立耶和华的殿，他要作君王。

犹太人可以说「没有哇！耶稣从来没有作君王啊。」耶稣在地上有没有作王啊？有没有？有没有？我问你有没有？有。你说「没有。」有没有？有。谁讲的？耶稣自己讲的。宝座在哪里？看不见的。当他讲「天国近了你们要悔改」的时候，他就是以「天国的王」的身份到世界上来。对不对？你以为有宝座在那边才叫作王？没有椅子没有就不是王了？耶稣基督在最严肃的时候，答了两个问题。「你是上帝的儿子吗？」耶稣说什么呢？「嘿嘿，不是，开玩笑的....。」耶稣说什么？「你说的是」（参：马太福音：26章64节）。当彼拉多问他「你是犹太人的王吗？」耶稣说什么？「你说的是」（参：马太福音：27章11节）。所以你不要以为这一句话没有应验，这一句话说「他必坐在王位上」，耶稣基督实实在在是坐在王位上。这个王位是大到一个地步，魔鬼都不得不承认的。当魔鬼要他有一个形式才按立他作这个王的时候，耶稣拒绝了。「你向我拜一拜，我就使万国和万国的荣华都交给你」（参：马太福音：4

章9节；路加福音：4章7节），什么意思呢？「你不但可以作一国的王，你可以作万国的王。但是最好先拜一拜好不好？你拜一拜我就给你。」啊，许多的人灵性到这个角度的时候，完全崩溃，就是什么？----为了厉害关系出卖信仰。耶稣基督绝对不是，「我的王国，我的王位不是你赐下来的。虽然全世界都卧在你的手下（参：约翰壹书5章19节），你现在把全世界万国跟万国的荣华给我，你也不是原有权给我的，不过是暂时交在你的手中，那些在神的律法中间被定罪而救恩没有临到他们以前，在你手中你借着死作王掌管他们。你现在用这样的权柄来管我吗？你要我向你俯伏敬拜，然后你把这些国度的权柄给我吗？」耶稣基督拒绝。

耶稣基督受试探的时候，受了三种试探，第一种是眼目的情欲。第二种是肉身的情欲。第三种是今生的骄傲（参：约翰壹书：2章16节）。试探完了以后，魔鬼暂时离开他，但是以后继续不断再用这三种形式的试探再来找耶稣基督。耶稣基督拒绝形式上的王权，耶稣实实在在已经是王了。所以当耶稣把五饼二鱼给五千个男人吃，可能六千个女人，可能几千个孩子，所以全部加起来万多人领受他所行的神迹，这是唯一在三十五次神迹中间，四本福音都记载的神迹（参：马太福音：14章15-21节；马可福音：6章30-44节；路加福音：9

章10-17节；约翰福音：6章1-14节）。所以当耶稣行了这件神迹之后，发生什么事情呢？他们就来拥戴他，做什么？作王。耶稣基督怎么样？却拒绝了，他跑到山里面昼夜祷告上帝。

所以亲爱的弟兄姐妹，耶稣基督是不是王呢？你说「他没有啊，他没有作王啊？」他已经是王，所以不必须人家再把王位给他，你明白吗？今天如果你什么都没有，人家给你什么你都要，如果你什么都不要，那才证明你什么都有。你什么都不要才证明你什么都有。一个人灵性丰富到一个地步，他不需要从人得着尊荣他才甘愿，他不需要从人得着一些供应他才满足，因为他里面已经有了。耶稣基督不需要再有王位了，耶稣基督不需要再有尊称了，耶稣基督不需要再有人的尊敬，因为耶稣基督知道，「父啊，你已经荣耀了我，你的儿子已经荣耀了你，如今你再把你的荣耀彰显出来。

」（参约翰福音：12章28节）所以当彼拉多问他「你是犹太人的王吗？」对彼拉多来说，如果耶稣敢称他是犹太人的王，这是非常影响他作省长，作巡抚的统治的资格的。因为表示他下面有半途妨碍他对凯撒的忠诚的，你明白吗？所以对他来说这是very crucial in politics 但是对于祭司长来说，「你是上帝的儿子吗？」这句话对祭司长的宗教地位来说是veyr crucial，因为当耶稣宣称他是上帝的儿子的时候，这是宗教界里面最可怕的反弹。当耶稣称他是犹太人的王的时候，这是政治界里面最可怕的反弹，你明白吗？但这两件事讲出来，耶稣一说「是」，马上就要死，这是无可救药，无可退后，只能要接受的，是可怕的一刻。

耶稣如果是像我们这样软弱的话，在这样的事上他一定否认的，「不是的」，然后才求主赦免，以后要死再来死。但耶稣基督在这种最危险的时刻中间，他承担了责任，「你说的是，我是上帝的儿子，我是犹太人的王。」

一九六九年我在南洋大学讲道，那时圣诞节整个学校的圣诞节请我讲道。讲道的时候我说我们来读圣经，约翰福音第十九章、二十章，就从里面找几节圣经来读，他们就心想，「圣诞节读什么耶稣死的故事呢？这个是圣诞节为什么不读马太福音第一章，路加福音第二章这些东西？」我说「今天我要给你讲的是耶稣诞生的时候是为什么」，耶稣诞生一个最重要的原因，是「我为此而生」（参：约翰福音：18章37节），为什么而生？为作王而生，对不对？啊？这是他对彼拉多讲的，你是犹太人的王吗？你说的是，我为此而生，Iwas born to be King.Iwas born to be King of Jews.我就是为作犹太人的王而生在世界上。

所以你不要说撒迦利亚书那一句话没有应验在耶稣基督身上，耶稣没有坐在王位上。耶稣基督「有」，他已经在王位上了，他被生的时候就生作王，所以他作王的时候，不是照着王宫里面的规矩，是照着神更高的旨意，所以连东方的博士们要拿黄金、乳香、没药来朝拜他，是所有希律的后代没有资格领受到的。所以他的等次是超越希律的等次，他的祭司的等次是超越亚伦后代的等次。这样，基督是唯一又作王，又作祭司的。大家说「基督是唯一又作王，又作祭司的」，超过所有亚伦的后代和大卫的子孙，又是与麦基洗德等次的，你现在明白了吗？感谢上帝！耶稣基督是唯一作王，同时又作祭司的，在两职中间筹定什么？----筹定和平。

所以，麦基洗德是平安王，是预表耶稣这一方面的，因为他要筹定和平，把真正的平安带来。麦基洗德是荣誉的祭司，预表耶稣基督是永永远远有果效的，所以这边前后呼应的道理，你就慢慢明白整个旧约到新约，神的旨意是怎样的安排，耶稣基督在以赛亚书九章第六节告诉我们，他称「为永在的父」，他称为什么？「全能的神」，他称为什么？「和平之君」(the Prince of peace)，他是和平的君王。所以撒迦利亚书第六章这里说他在两职之间筹定和平，是真正在一个人身上，又是王，又是祭司，两样结合起来，把真正的和平带到人间。

王就是战争的领导者，王就是要争战，要厮杀，要保守国防，要建立国威，一定要杀才能够作王的。而祭司呢？是要献祭，才能求赦罪的恩典，把平安带给人的。耶稣基督他进耶路撒冷的时候，不是骑马，他是骑什么？----驴驹。为什么？和平之君。耶稣基督不是献牛、羊的血，是献自己的血。为什么呢？因为他成就赦罪之恩，所以他又是君王，他又是祭司，他在两职中间筹定了和平，感谢上帝！

现在我要把这两个跟他是「先知」这三个连在一起，告诉你，只有归正神学从起初就看到了这样清楚。就是谁呢？加尔文。加尔文在他的《基督教要义》是历史中间第一个把君王、祭司、先知三个归到耶稣一个人身上的人。亲爱的弟兄姐妹，如果你今天在教会里面听见「耶稣是君王、是祭司、是先知」又反对归正神学，你要看不起这些人，因为他偷了归正神学的好东西去，然后就来反对归正神学，你明白吗？这是加尔文从圣经里面找到的总归纳，耶稣是祭司，耶稣是君王，耶稣是先知。大家说「耶稣是祭司，耶稣是君王，耶稣是先知」，为什么呢？因为他是道的本体成了肉身，以人的身体的位份，在肉身中间把人所能明白的话道出来的真正的先知。所以他是祭司，他是先知，他是君王。感谢上帝！

如果亚伦的后代可以成就这个救恩的话，就不需要另外立一位祭司，是照着麦基洗德的等次，但是这里有见证说「你是上帝永不后悔起誓立的，照着麦基洗德的等次永远为祭司的那一位。」感谢上帝。

这一段的经文的革命性是很强烈的，但是下个礼拜你要听见更可怕的话，同一个人的口中，希伯来书的作者口中讲出来。我下个礼拜要再跟大家谈到他更大胆的谈到关于律法的一些事情。现在我们大家一同恭敬站起来再念这一段经文，把每一个字咬下去，吞下去，吃进去成为我们的生命。

希伯来书：7章11-17节

「从前百姓在利未人祭司职任以下受律法，倘若藉这职任能得完全，又何用另外兴起一位祭司，照麦基洗德的等次，不照亚伦的等次呢？祭司的职任既已更改，律法也必须更改。因为这话所指的人，本属别的支派，那支派里从来没有一人伺候祭坛。我们的主分明是从犹大出来的；但这支派，摩西并没有提到祭司。倘若照麦基洗德的样式，另外兴起一位祭司来，[

我的话]更是显而易见的了；他成为祭司，并不是照属肉体的条例，乃是照无穷之生命的大能[无穷，原文作不能毁坏]；因为有给他作见证的说：“你是照着麦基洗德的等次永远为祭司。”」

第十六节我下个礼拜会再给你们作一些的解释，以后接连下去，就是下个礼拜我们盼望可以把这一章把它讲完。我们如今一同感谢上帝，为今天所领受的感谢上帝，为所明白的真理感谢上帝，为我们所得到的激励，我们感谢上帝。我们一同恳切开声祷告，大家开声祷告。

「主啊，感谢赞美你，因为主你自己的恩你自己的爱，吸引我们到你的面前来，你讲解你的话语，你光照我们的心，使我们明白这些话语中间所隐藏的奥秘，给我们看见旧约、新约是如何的合而为一。主啊，这是你永不改变的，你话语你经文中间的启示，我们把一切荣耀归给你。我们在你面前仰望，求主施恩赐福，坚固我们的，带领我们，感谢赞美，奉主耶稣基督的圣名求的。阿们。」

我们为着下个礼拜祷告，求主预备我们的心，给主的仆人当讲的话语，给我们敏捷的头脑，有顺从，有受教，有饥渴的灵到主的面前来，也为讲解的道来祷告，我们大家一同开声祷告：

「主啊，我们在你面前再一次为着下个礼拜的聚会祷告，求主怜悯赐福，你与我们同在，叫我们在你的面前蒙恩，我们需要你，我们仰望你，我们恭敬把自己放在你的手中。主啊，求主你给我们继续不断进到你丰盛的地步，继续不断走在你永恒的旨意中间，继续不断吸收你丰丰富富智能的话语，好叫我们在你面前蒙恩。我们不能做什么，我们感谢你，我们把一切荣耀归给你，愿主你怜悯，愿主你赐福，你与我们同在，感谢赞美，奉主耶稣基督得圣的尊名求的。阿们。」

「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」


第四十五讲

晚安，你们有很多人是刚才第一次唱那首诗歌，是吗？听你们的声音好象已经唱得很大声了，表示你们的音乐天份是不错的，因为第一次唱就可以唱得很好，感谢上帝。

刚才（范）恩惠姐妹说，那首歌她小学的时候就唱了，对不对？我也是四十五年前就唱了，你们不落后太久，只有落后四十五年罢了！其实教会有很多好东西。很多好东西不用，然后每天在街头去拾那些不好的东西，好象大富翁的孩子在路边拾烟蒂一样的。教会的音乐是最伟大的，为什么呢？因为它不但是音的美而已，还有灵性，还有那个信仰的表达，所以这些东西都不是单单有音乐天份的人可以作出来的，那一定要有一些很特殊的心灵的经历才可以作出来的。所以如果你把巴哈(Johann Sebastian Bach,1685-1750)的Ｂ小调庄严弥撒(Mass in Bminor)你知道我在讲什么吗？

知道我在讲什么的请举手？Mass in Bminor？啊，只有两三个人和贝多芬(Ludwing van Beethoven,1770-1827)的「庄严弥撒曲」(Missa Solemnis)知道的请举手。啊，现在有四个人知道了。把这两个音乐好好作比较，你会发现Mass in Bminor 的宗教情操远远胜过，深过，也更真诚的超越过贝多芬的音乐。因为贝多芬是音乐才华在他的时代已经发展到很高度的和音和结构的时候，但是那个经验信仰的经历，巴哈所经历的是他没有办法相比的。感谢上帝！

我这一本诗歌借回去，今天带回来，所以已经跑了一万公里了，跟我跑了一万公里了，我要把里面一些好的诗歌再看看比较一下在印尼的诗歌，我回到家里的时候我太太说「我上次买了一本了，所以你不必从那么远带来。」我说「我只借一个礼拜带回去」，结果再把它带回来。

我们现在一同打开希伯来书第几章？第七章，希伯来书第七章我们要从第十八节，一直开始读，读到二十五节，我们轮流来读。

「先前的条例，因软弱无益，所以废掉了；（律法原来一无所成）就引进了更美的指望，靠这指望我们便可以进到上帝面前。再者，[耶稣为祭司]，并不是不起誓立的。至于那些祭司，原不是起誓立的，只有耶稣是起誓立的；因为那立他的对他说：“主起了誓决不后悔，你是永远为祭司。”既是起誓立的，耶稣就作了更美之约的中保。那些成为祭司的，数目本来多，是因为有死阻隔不能长久；这位既是永远常存的，他祭司的职任，就长久不更换。凡靠着他进到上帝面前的人，他都能拯救到底；因为他是长远活着，替他们祈求。」

我们读经就到这个地方，我们再一次低头祷告：

「主啊，我们恭敬把今天晚上的以下的时间完全交在你的手里。你是创造时间的主，你是创造空间的主，你是把我们的生命，我们把的身体放在这一段时间和这一段空间，而用你永恒的道带领我们经历这时间与空间的范围，把我们带到你永恒的旨意里面。我们感谢，我们赞美你！当你的道使我们产生信心的时候，我们从信超越了这有限的空间、时间，用盼望构到你那里去。我们更感谢赞美你，你的爱在这个生命中间充满我们，使我们因认识你我们就有人生的盼望。因认识你我们就有信仰的根基。我们因认识你，我们就有属灵的丰满。我们把一切荣耀归给你！求你赐福今天的聚会，正像你赐福以前每一次的聚会一样，因为你在我们中间你的同在比人所领受的恩赐更美好；你的同在比我们所有的经验更美好，我们愿意在你面前渴慕，领受、享受你在我们中间的喜乐。我们感谢赞美你！更求主彰显你的宝座，好叫我们俯伏谦卑，顺服你，领受你的教导，领受你的管理。感谢赞美，奉主耶稣基督得胜的圣名求的。阿们。」

我们上个礼拜在这里讲到了，在第七章前一段希伯来书的作者以一个非常「革命性」的口气讲了一些把人带进新约预备的信息。所以这里他就说到「因为祭司的制度既然已经更改，律法也必须更改。」那这一句话是很大胆的，他好象一个人对着整个民族来挑战；一个时代对着过去整个历史来挑战。整个律法到他的时代已经赐下了一千多年了，犹太人每年要献祭在祭坛上，每天要祭祀上帝，每年七月十号要为百姓献上赎罪祭讨上帝的悦纳。

希伯来书的作者到底是谁呢？他说「律法必须更改」。当圣经里面提到「必须」的时候，就是神永恒的旨意在地上要成就所用的名词。所以基督「必须」受害（参：路加福音：24

章46节；使徒行传：17章3节；26章23节），这是犹太人观念中间所不明白的。现在「律法必须更改」也是犹太人观念中间要从新重整，从新更正的一件重要的事情。正像「基督必须受害」，照样「律法必须更改」是很难被犹太人接受的一件事情。因为在他们观念中间，他们已经把相对的事把它绝对化了，然后他们就把绝对化而原先不是绝对的当作他们永恒的依靠。在这个依靠中间，他们自我满足，他们自我得着了一种不应当有的暂时代替永恒的享受。所以他们就认为，「我既然有了律法，有了献祭的事，有了赎罪的事，我就不需要别的事情了。」这样，他们没有想到律法是外添的（参：罗马书：5章20节），律法不是神永恒的旨意，律法是犯罪之后神不得不赐下来约束人的行为，印证他自己的本性，使人知道没有办法遵行，然后把人带到那真正救赎主的预备的里面。这样，犹太人就把相对的绝对化，他们就没有真正明白律法赐下的用意是什么。

我们清楚律法赐下来有双重的功用。第一重的功用，就是消极性的功用。第二重的功用就是积极性的功用。所以上帝赐下律法是有他的功用的，但是，我们在这里看见了，好象希伯来书的作者引起一个很可能的误会，就是律法功用都给他否定掉了，所以我们这一段的圣经就看见他更勇敢的，更大胆的挑战，讲了一些很令人吃惊的话语。我们再看第十八节这里说「先前的条例，因软弱无益，所以废掉了。」大家读「先前的条例，因软弱无益，所以废掉了。」「（律法原来一无所成）就引进了更美的指望，靠这指望我们便可以进到上帝面前。」所以如果你把这一段话从后面读到前面的话，你就知道他要讲的是什么。他这里说「你要进到上帝面前吗？你一定有一个更美的盼望才可以的，你不能只靠着律法的这些东西。那些东西是一个条例，那些东西是要废掉的，那些东西是软弱的，那些东西是无用的，那些东西一无所成，所以你到上帝的面前不能靠那些东西。所以，他这样讲的话，等于抹煞了整个犹太人民族中间认为最可夸口，他们最引以为骄的，与万族不同，与全世界所有外邦人不同的特权完全给他一笔勾销掉了。那这句话不是引起了很大的震怒，引起了很大的反应，可能使整个民族，整个犹太人对他永远不共戴天的仇恨吗？但是我们今天要好好解释这段话为什么讲得这样硬？上个礼拜我对你说，不但律法必须更改，而且律法到了下一段的时候就更严重的话就提出来了，这句严重的话是什么呢？----「以前的条例是软弱的」。那这样把律法当作是软弱的，是可以吗？为什么律法是软弱的呢？是律法软弱呢？或者我们软弱？我不能行律法的时候，是我软弱，对不对呢？那为什么说「我不能行律法」就叫作「律法软弱」呢？这个不是有一点像狐狸吃不到葡萄就说葡萄是酸的吗？到底是我的软弱，或者是律法软弱呢？

如果你看罗马书第五章第六节，是「我们软弱」，我们软弱。再看罗马书第八章第三节，是「我们软弱」。所以不但是「律法软弱」，是「我们软弱」。那，这样说来，罗马书第五章第六节，「因我们还软弱的时候，基督就按所定的日期为罪人死。上帝的爱就在此向我们显明了。」那么，罗马书第八章第三节告诉我们「律法既因肉体软弱，有所不能行的，上帝就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案。」所以在那两节的圣经中，似乎很清楚的指明，不是律法的软弱，而是我们的软弱；因为我们软弱，我们没办法行律法。当我们去行时候，才知道我们根本不能行。当我们真正要去遵行的时候，才知道我们没有办法行出来，因为我们行这一条，我们就触犯了另外一条，我们再行那一条，我们就触犯另外一条。所以后来雅各就说「你犯了一条就是犯了众条」（参：雅各书：2

章10节）。这样，律法的持守不是条例一条加一条加一条，一共六百十二条，不是的。律法的条例是从整个性的来说的，你能够一生一世从生到死，从你生命的开始，到你气息到终能够完全把六百多条全部遵守，一条都没有违背，一次都没有违背你才是叫作一个「守律法的人」，你能吗？你说「不能」。若是这样，是我们软弱，没有办法行律法。

但是在这里提到的，不是我们软弱，他说「因为先前的条例是软弱的」，所以这里直接提到律法，为什么呢？这跟前面的「律法必须更改」是前后一致的。如果律法必须更改，就因为律法本身有不够的地方the law is inadequate；就是因为这个律法是不足够的，所以才需要把救恩赐下来。这样，人不是靠着律法而称义，乃是靠着救恩而被称义。人不是靠着「行律法」而被称义，乃是靠着「信福音」而被称为义。人不是靠着「遵行这些规条」而被称为义，而是靠着「信为我死而复活的基督」而被称为义，因为「他的死是为了我们的过犯，他复活是为了叫我们称义」（参：罗马书：4章25节）。为这个缘故，我与律法的关系，跟我与基督的关系是完全不一样的两个关系。律法原是捆绑我的，律法原是咒诅我的，律法原是照明我的罪的，律法原是指正我违背神的旨意。所以这里律法与我的关系，是「审判官」与「罪人」的关系。律法与我的关系，是「指正、控告者」，与「犯过的人」的关系。耶稣基督与我的关系是不一样的，耶稣基督到世界上来「不是要定世人的罪，乃是要叫世人因他得救」（约翰福音：3章17节）。所以律法来了就叫人知罪，律法来了就叫人被审为有罪的，律法来了就给我们定罪。耶稣基督来了不是来定罪，乃是来赦罪，所以律法与耶稣基督是完完全全不一样的。

那，这样，这里提到的「律法是软弱的」、「条例是软弱的」，所以这里说「既然先前的条例，因软弱无益。」那么这个「软弱无益」是指什么呢？是不是指律法的「本性」是软弱的？是不是指律法的本身是没有益处的呢？我们绝对不能说「律法本身是没有益处的」，因为你「昼夜思想上帝的话，遵行他的律法，这人便为有福」（参：诗篇：1篇2

节）。上帝把律法赐下来是对我们有益处的，因为有了律法你就知道什么是神的道德律，什么是我们当尽的责任。这样，律法告诉我们，我们「不可杀人」，「不可奸淫」，「不可偷盗」，「不可贪心」，「不可作假见证陷害人」，「当孝敬父母」，你真的去遵行的时候，你就有福，这应当是有益处的。所以这里的「律法条例是无益的」、「律法的条例是软弱的」应当怎么样解释呢？因为跟罗马书第五章第六节、罗马书第八章第三节以及耶稣基督的话，和旧约诗篇里面对我们鼓励遵行律法得福气的这些言语好象是有冲突的。在这里我要请大家注意，当希伯来书的作者讲这些话的时候，他不是指「律法的原意是有问题的」，不是「指律法的本身是软弱的」，乃是指「在救赎我们的事情上，律法是无能为力的」，你明白吗？所以这一节你看清楚解经才不会混乱。

有许多时候我们断章取义；有时候我们引用一、两句的话大大发挥，结果就弄错了。所以我们应当精通全本圣经，贯彻始终，新旧约所有的东西，所有教训的元素整个的总结合，找到了总原则才来看每一句话的时候那你就很稳定，你就不会随便有所差错了，这是很重要的事情。所以人家问你，「为什么新约圣经说律法的条例是软弱的呢？」你要回答，「这是在救赎人的事情上是无能为力的，它不够力量inadequate，不是这个律法的本身有问题，不是律法的本身不是出于神，也不是律法的本身没有神话语的价值。律法的点，律法里面的条例「连一点一画都不能废去」（参：马太福音：5章18节；路加福音：16章17节），这是耶稣讲的。因为连天地都要废去，律法的一点一划都不能废去，都要存到永永远远，因为律法的话语还是从神而来的。但是，「律法既然是外添的」，这是罗马书第五章告诉我们的，这意思就是说，「原不是永恒的旨意中间救人的方法」。所以律法不是「救法」，律法是给我们有一个「约束的规律」而不是给我们有「释放的拯救」。为这个缘故，在「救赎人」的事情上律法是软弱的。明白了吗？在「救赎人」的事情上，律法是无能为力的。所以你怎样遵行律法，你要靠着律法盼望得着帮助，他说「这是无益的」，因为对你的救赎是没有益处。你怎样苦待己身，靠律法盼望得，那是徒劳无益，你不过是过一个相当困苦，而没有得着释放的生活。所以这里说「先前的条例，因软弱无益，所以废掉了。」

这一句话是不是在讲律法废掉了呢？这一节是不是在讲旧约就没有用了呢？不是。这一句话是提到了「在救赎的事情上，律法的被误信为有用的东西是废掉了」，所以犹太人应当要废掉他们认为「律法可以救人」的这种错误的观念。所以你把上个礼拜所提到的「绝对化相对的」，这个观念变成信仰的时候，他就很难再接受那真正神永恒旨意中间要他们信的神的救赎的恩典。所以为这个缘故，如果你把「绝对的」当作「相对的」，那你就失去了你信仰的原则。如果你把「相对的」当作「绝对的」，你就抓不到那真正要来的重心是在哪里。所以，这里很清楚的告诉我们，如果你是这样做的话，那你就应当废掉这个观念----「如果把条例，六百十二条都行了我就能得救」。这个观念如果没有废掉的话，那我们就靠着旧约得救吗？不是！我们是靠着新约以及新约的中保，以及新约中保所流的血，叫作「永约之血」（参：希伯来书：13章20节），这个是希伯来书十三章提到的名词「永约之血」(the blood of eternal covenant)

。这样，旧约里面祭司所献的祭物，所流的血，都不是永约之血，因为他们都是动物的血，而动物没有永恒的生命，所以没有办法借着这个血来作永远的约。这样，上帝赐下耶稣基督才成为永约之血，那才是永远的果效。这里告诉我们，「废掉了」。废掉什么？不是借着旧约能得救，是借着新约耶稣的宝血能得救。旧约的本身，律法的话语是出于神的，但是「靠着律法得救不是出于神的办法」，你分清楚了吗？律法里面的「话语」是出于神的，但是「靠着律法来得救」，这个方法不是出于神的。因为神借着律法根本不是要救人，神借着律法是要有三个最大最大的动机。第一、神赐下律法叫人服在神的审判之下。

现在我把这一条一条提出来以后，那再把圣经告诉你，你就很清楚查明神原来的意思是什么了。上帝把律法赐下来，要叫人口被塞住，不再为自己辩论。因为当一个人口里面为自己辩论，特别为所行的善夸口的时候，他原是上帝眼中所最不喜悦的人，因为没有一个人可以凭着他的善行在神面前可以夸口。从旧约到新约，同样一个原则，夸口要怎么样？----

指着主夸口（参：耶利米书：9章24节；哥林多前书：1章31节）。当你一指着主要夸口的时候，你会发现，在主前我有什么可夸的？所以，这样，人绝对不可以指着行为夸口。因为一指到「行为」，在神面前指「行为」，你只能受审判，你不能被夸口。为这个缘故，当律法赐下来的时候，才照明我们的行为太败坏了！我们的行为，我们的伦理道德，我们的言语行动，都是违背神旨意的。为这个缘故，「当律法赐下来的时候就塞住我们的口」，什么意思呢？雄辩也没有办法再为自己护卫了。因为律法一赐下来就证明你的罪，就显出你的亏欠，就毫无言词可以再为自己辩论，这是第一样。

第二样、律法赐下来以后，你就不得不看清楚神的严格要求，神的绝对标准是这样的高超，我还有什么话讲呢？我只能服在上帝的审判的下面。所以当上帝审判人的时候，就显出他自己的公义，大家说「当上帝审判人的时候，就显出他自己的公义。」为什么呢？因为他有绝对的理来指正出你一切的错误，所以你完全没有办法再为自己辩护的。

我们最讨厌的人之一是哪一种人呢？那些不懂事情真象随便劝我们的人，他不知道我们做什么，就一直劝我们。我们做的是对的，他把我们当作是错的，一直劝我们不要再犯错，这种人很讨厌的。所以如果他审判你的时候，就显出他的无知，你明白吗？他责备你的时候，显出他的不公义。他责备你，审判你的时候，显出他是没有资格的人，是信口雌黄，发言随便批评人来把自己抬高一步的这种人，当然是令人讨厌的。但是，神不是如此。当神审判你的时候，他乃是根据绝对的标准，然后把你一切的罪显明出来。所以当神审判人的时候，你只能说「你责备人的时候，你显出清正；你审判人的时候，你自显为公义」（参：诗篇：51篇4节）。神的圣洁，神的公义，一彰显出来的时候，我们只能降服，不能逃避，不能推诿，我们不能避免我们的责任，我们更不能否认我们所犯的罪，因为铁证如山，律法摆在我们的面前，这是第二样。

第三样、这样，律法不但使我们口闭起来，不但使我们头低下来，律法也使我们脑开起来。口闭起来，头低下来，脑开起来，大家说「口闭起来，头低下来，脑开起来」。所以，律法使我们闭口，律法使我们低头，律法使我们开脑。什么意思呢？----你才觉悟到什么叫作罪。你才知道什么叫作离开神所定的标准，这个叫作「知罪、悟罪的功能」。所以，这三样加起来，我给它一个名称，叫作「律法的消极功能」，大家说「律法的消极功能」。这三大功能就出现在两节的圣经里面，在哪里？就是罗马书第三章第十九、第二十节。我们大家一同打开来看，保罗怎么样用这两节的圣经，把律法的三重消极功能很明白、清楚的记载下来。我们翻到了一同来读，罗马书第三章第十九节、第二十节（有没有比较大本的圣经可以借给我，我今天的眼镜可能是掉在飞机场，没有拿回来，我这本圣经小得不得了）。罗马书三章第十九、第二十节，翻到了一同开声来读：

「我们晓得律法上的话，都是对律法以下之人说的，好塞住各人的口，叫普世的人都伏在上帝审判之下；所以凡有血气的没有一个，因行律法，能在上帝面前称义；因为律法本是叫人知罪。」

所以、第一、闭口。第二、低头。第三、开你的脑，使你知道你的罪，你觉悟你的罪。所以闭口、低头、开脑，这就是律法消极的功用。这三方面的功用我说是「消极的功用」，为什么呢？因为这些功用根本没有办法拯救，对不对呢？你现在知道你有罪了，还是一样嘛，有罪怎么办呢？「我知道了。」那怎么办？就没有办法，知道了，但是没有办法。你闭口了？「闭口了。」不再辩论了，你知道你有罪了，你低头了，你降服在神的审判之下，那怎么办？所以现在我们就看见了律法知道以后律法赐下之后，人应当怎么样。但圣经告诉我们，律法除了消极功能，律法有积极功能。

律法的积极功能，第一样，就是认识神和他的道德本性。这是律法的积极功能的第一样、就是认识神和他的道德本性。第二样、律法的积极功能就是使人可以向往、等候神的拯救。第三、律法就把人到耶稣基督的面前，这是律法的积极的三大功能。

律法的积极功能，我再重复。第一、就是使人认识神的本性。那么、神的本性是什么？律法里面所隐藏着的有上帝三大道德本性。第一个道德本性就是神的圣洁。第二个道德本性就是神的公义。第三个上帝的道德本性就是神的良善。所以圣洁、公义、良善，这是神的三大道德本性，那除此以外，更重要的总括一切的就是神的爱。所以用「爱」把智能赐下来，用「爱」把圣洁彰显出来，用「爱」把他的良善启蒙下来。这样，我们现在先提这三个，因为这三件事是圣经清楚记载下来的。记载在哪里呢？我现在就不跟你们读圣经了，你们回去自己查，在罗马书第七章里面（参：罗马书：7

章12节），神把律法赐下来，要把他自己的圣洁，把他的公义，把他的良善向我们显明出来。大家说，「神把律法赐下来，就是要把他自己的圣洁，把他的公义，把他的良善向我们显明出来。」所以你在律法中间你看见什么？你不但看见你的罪，你是看见原来赐律法的上帝是一位这样圣洁无罪的上帝，是这样公义无私的上帝，是这样良善无邪恶的上帝。所以，这一位又圣洁，又公义，又良善的上帝，现在把他自己显明给我，我才知道，我是何等的不圣洁，我是何等的不公义，我是何等的不良善，我是离开他太远了。

所以，这样，就变成像加尔文(Calvin,1509-1546)，像奥古斯丁(St.Augustine,354-430)所讲的，奥古斯丁说，「我一生最大需要知道的事情，只有两样。」The only two things Iam so eager to know in my whole life.那么，人家问他说What are those two things that you are so eager to know in your whole life?他说，first is God.Second is my own soul，我要认识的，我真正渴慕认识的，有两件。越深入，越完美，我越能真确的明白，我的心越满足。第一、我要认识神。第二、我要认识人的灵魂。我要认识神的自己，我要认识我的自己。认识神，认识自己，这是两大人生最大的追求的知识。

到了加尔文的时候，他在《基督教要义》的第一章里面他就提到了「人生最重要的就是认识神以及认识自己。」在这两件事情中间哪一件事更先呢？他就没有给你正确而清楚的答案了，他说什么？「因为当你看到你自己最深层的时候，你看见神。当你真正看见神的时候，你才真正认识自己。」所以这就变成互为因果一个相互作用的两个认识论(epistemology)。

一个人认识神的同时，不可能他不认识自己。一个人真正向自己里面去追讨的时候，他没有办法不看见上帝已经放在你心灵里面的印记。这样，哪一个先？哪一个后？每一个人经验不一样的。所以奥古斯丁说什么？「主啊，你在哪里？我要寻找你，所以我就从我里面出来到我外面。」这个都是很重要的词句，你们注意听，连莎士比亚(Shakespeare,William,1564-1616)都没有这样的话的。「主啊，我要寻找你，我就从我出来，到我外面。」什么叫作「我从我出来到我外面」？这个动物也不懂这个东西的，存在主义(existentialism)有时有像这一类的词句，但是就是很奥妙的。

「我就在外面寻找你，当我寻找你的时候，我在外面找你找不到，我发现原来你在我里面。所以我就转过来从我外面跑回我里面去寻找你，因为你在我里面。我在我里面找你的时候，我发现你比我的最里面还更里面。你在我里面，最深的里面还更深的里面，你在那里。」所以这样，整个哲学有两条道路，一条是向外寻找的道路；一条是向内寻找的道路。一条是魂游象外去见神，一条是沉思默祷去思想在我们里面的神。那宗教也有这两条路线，有的宗教要走千万里，翻山越岭，越洋涉水到外国去，去做什么呢？千万里外面去找上帝，那个是「我以外找上帝」。有的宗教是足不出户关在家里，关着窗，关着门，闭着眼睛深深在心灵深处去寻找上帝，你看见没有？神跟己，God and self 这两件事也是基督教传统中间，「认识论」的最重要的基础。

请你注意，苏格拉底成为西方哲学里面最重要的人生智能的鼻祖。在苏格拉底以前，不是说没有人思想人生哲学，但是人生哲学到了他开始的时候才有一个真正伟大的开始。而他的人生哲学的开始一句话就是「认识你自己」gnoti seauton （希腊文）know yourself。虽然如此，苏格拉底从来没有告诉人，我们要借着哪一条路才能认识自己。他只有说「你要认识自己」。苏格拉底以前所有的哲学家，他们所求的是什么？是「自然」是「原理」，是自然界的原则，是物理学的轨迹，是宇宙中间的奥秘，但是他说「你什么都要知道，却不认识你自己，有什么益处呢？如果你什么都要明白，却不明白你自己，你作人到底有什么方向，有什么价值呢？所以一切的知识要从认识自己开始。」「一切知识要从认识自己开始」，这是西方哲学的一个转捩点，一个新的方向，是一个奠定人生哲学基础最重要的一个开始。但是，这个开始的本身是一个没有根基的开始，因为希腊哲学还是以「己」为中心，所以到了奥古斯丁的时候，他说「我要认识你，然后我才能认识自己」。这样，「认识自己」的开端不是从「自己」作出发点，是从神的启示作出发点，大家说「认识自己的开端不是从自己作出发点，是从神的启示作出发点。」

那，奥古斯丁开了这一条路，加尔文，归正神学再印证、肯定，再生根建造，然后你知道了，认识神，认识自己才是人生认识论，知识真正智能的开始。但是，我们在这里看见，奥古斯丁的这个思想，和加尔文的这个思想，就是真正基督教的神学不能没有「神的启示」，也不可能在神的启示之外另外找到智能的基础，更不可能在人本的思想里面解决一切的问题，这是很重要的。那么，神用什么办法使我们认识他呢？就是「赐下律法」。所以律法把上帝的圣洁，还有上帝的公义，还有上帝的良善显明出来了以后，你认识这位神，你就找到了所有宗教里面所没有的标准。你在所有古宗教里面，你在所有世界大的宗教里面没有看到像在律法中间显明自己的神，把他的道德本性这样彰显得清楚，这样的绝对可靠，感谢上帝，你也在神的认识中间，你认识了你自己。所以这样，律法赐下来积极的功用，第一、就是要认识神的道德本性。清楚吗？

第二样、律法的积极功用就是使人向往神，盼望有一个新的道路。既然我是没有办法，既然我是不能遵行了，那么，我就盼望神赐下一条路给我。那这位神启示以后，给人知道他的圣洁，以后反照出人的污秽。启示以后，给人知道他的公义，反照人的不义。启示自己的本性，使人知道他的良善，知道自己远远的不善，是败坏的，是邪恶的，是卑微的，是羞辱主的，是犯罪的。

那么，这样，人岂就不只有在绝望之中了吗？神不是这样的神，神如果只彰显自己的荣耀，把你打到一个完全绝望，完全没有盼望的地步，这样的神就没有意思了。因为他拆毁没有造就有什么果效呢？所以圣经告诉我们，「神是使人产生盼望的上帝」（参：罗马书：15章13节）。所以人来到神面前不但认识他，还要从他身上得着盼望。因为那没有上帝的人「活在世上没有上帝，没有指望」（参：以弗所书：2章12节），谁知道这一节圣经哪里来的？以弗所书，第几章？「那些人活在世上没有上帝，没有指望」，是以弗所书第二章。对了，你们自己找，我不要什么都告诉你们，结果你们没有发挥自己的创造功能的可能，所以要给你们留一些空间让你发挥。

我有时候讲，讲了一大堆我很想停下来给你们考试，否则你坐在那边，跷着脚，头摇摇的听听道，好象你太舒服了，给你考试才对的。因为你们领受了很多神的话语。所以，这样，神使人认识他就自然也使人认识自己。

第三样、除了对他产生盼望之外，那么，请问，这个空间神怎么填满的呢？上帝赐下律法给人知道自己在罪的中间没有盼望，然后上帝给人产生一个盼望，这个盼望神怎么填满的你知道吗？这还在旧约，还不到新约，怎么填满呢？----赐下先知。所以旧约的事奉两大职份就是「律法」和「先知」，大家说，旧约的整个职份两个很大的职份是什么？----

「律法」跟「先知」。为什么？耶稣说「我来不是要废掉律法和先知」，对不对呢？「我来是要成全它。」所以，这样，律法和先知这两个旧约最重要的职份到底之间有什么关系呢？律法指出人有罪，先知指出神有赦罪的办法，你明白吗？这是旧约了。我再讲，律法指出人罪，先知指出神有赦罪的办法。所以律法指出我是罪人，先知预言耶稣是救主，明白吗？所以律法和先知有「积极」跟「消极」，有「拆毁」跟「建立」，有先把你打下去，以后才给你应许有新的盼望，两个相辅相乘的功用，这是这旧约的大纲。所以旧约是从律法跟先知两大职事建立起来的。律法把神的圣洁和人的罪恶讲出来，先知把人的无望和神的应许的盼望也讲出来。所以律法告诉我们，「你应该死。」先知告诉我们，「你有盼望，因为有一位要救你的要来。」那来了没有呢？来了没有？还没有。所以到旧约结束的时候，这两个职事，「律法」跟「先知」还没有成全；而耶稣基督说「我来了是要成全律法跟先知。」耶稣来成全律法所不能成就的，耶稣来成全先知所已经应验的，阿们？你把这些都搞通了，你对整个圣经你会很爱它，你越看越明白，每一次在查考任何一章的时候，这些大纲就在你里面闪闪发光，引导你一步一步进到整体的完美里面。感谢上帝！

现在我要讲另外一个层面了。第三、律法最大积极性的功能是什么？就是保罗在加拉太书第三章所讲的话，什么话呢？----成为训蒙的师傅，把你带到上帝救恩福音的面前。所以把你带到耶稣基督的面前。律法是什么？律法是the teacher of the kindergarten，就是「幼儿园老师」。大家说「律法就是幼儿园老师」。那幼儿园老师是不是教「热力学」第几个定律，什么叫作「光谱」，什么叫作光的particle theory （粒子理论）或者quantum theory （量子理论），是不是呢？不是。幼儿园的老师是作什么的？啊？作什么的？----启蒙。就是德文的Aufgeklont ，英文的enlightenment，中文的「启发心窍」这个工作，这是幼儿园的老师。所以每一个学生进到幼稚园的时候，老师一严格他就哭，因为他认为他不是来受教导，是来受欺负。所以小孩子不懂事，你眼睛瞪着他，他就想回家了，因为他感觉到「妈妈把我送到这个地方是不爱我，把我放在这个地方给这样严格的一个人来管我」，他气得要命。这个幼儿园老师不是发威风厉害的，他是启发他厉害的，能够把他带到喜欢你，又喜欢你所教的，慢慢慢慢....他脱离从来不愿意受教，开始愿意有距离的学习东西，这个叫作「启蒙的老师」，所以幼儿园的老师功劳是很大的。幼儿园老师使人从「不要学」变成开始要学，使人从完全不懂开始变成一步一步想懂，这个叫作「启蒙的老师」。这样，律法的积极功用最大的一条就是「把人带到基督的面前」（参：加拉太书：3章24节）。这是加拉太书第三章的话语，「律法是训蒙的师傅，引人到耶稣基督面前。」大家说「律法是训蒙的师傅，把人引到基督的面前」。

那你现在看见律法的消极功能，你再看见律法的积极功能。三大消极功能，三大积极功能都听清楚了，现在我要作一个很简单的比喻，但是很深刻的描写这里面响应的问题。我常常在某一些时刻会对你讲一些话，Man is not what he thinks,man is not what he eat,man is not what he feels,man is what he reacts before God.人等于他对神的响应，你永恒的就决定于你怎样响应神。这句话是超越心理学，超越理性主义的人生哲学，超越了感性主义的人生哲学。因为感性的人生哲学说，人就等于他感受的，你感到人生很苦吗？你一生就在苦难中间，所以Man is what he feels.你想些什么吗？哇！你的伟大就从你的思想来结构起来，那你是Man is what he thinks.唯物论说Man is what he eats.你吃什么你就是什么，这是很简单的，很低级的唯物论。还有一种思想，Man is what he behave.人就是他所行的，这是「行为心理」学对人的定义，我全部否定掉，我从全本圣经归纳起来超过这些，Man is what he reacts before God.你对神的响应是什么，你就变成什么。所以，当上帝说「谁肯为我们去？我可以差遣谁？」（参：以赛亚书：

6章8节）的时候，以赛亚说「我在这里，请差遣我」，他就变成神所差遣的先知，你明白吗？Man is what he reacts before God.当神把机会给你，神给你挑战的时候，你不要随便响应，因为你怎样响应就决定你以后一生要变成怎样的一个人。Man is what he reacts before God.

好，你把这个原则搞清楚了，现在我要告诉你，当上帝把律法赐给犹太人的时候，犹太人对这件事的响应是什么。你看，今天犹太人变成抵挡耶稣的民族，到今天不接受耶稣，就是因为什么？因为神把旧约托给他，不给中国人，不给印尼人，不是美国人，神把活泼的圣言，把律法的道赐给只有一个民族，就是犹太人，结果他们的响应错了！今天才变成这样，Man is what he reacts.好，现在注意听下面的话语，「如果一个人咳嗽得很厉害，比我厉害（我今天没有什么咳嗽了，其实下午我从飞机场，从香港旅馆出来，淋到雨，在车上一直咳，在飞机上一直咳，到这里来，我本来早早不告诉饶牧师我就到他家去看饶师母，但后来身体不好我就躺着，躺着一直咳。诶，过了一个钟头半以后咳就停了，感谢上帝。所以今天我可以讲那些咳得很厉害的人，比我更厉害的人）。」

那你说「怎么办呢？我不知道里面有什么事，是不是肺有病，或者是结核菌，或者是肺痨病，或者里面有肺癌？」到底你咳是为什么？那么朋友说，「这样，我就劝你去就查医师啰。你不要去查中医，因为中医是用脉来断你里面的身体。更好的是你直接去照Ｘ光好了，那这样就更清楚看到不是他摸得怎么样，是你自己都可以看到果效如何的，你自己去查Ｘ光好了。你说，「Ｘ光已经很旧了，有没有更新的呢？」有。所以你说，「我四种都查，Ｘ光也查，Ultra Sound 也查，还有核磁共振(MRI)也查，计算机断层(CT Scan)

也查，你明白我在讲什么？所以，切片也查，MRI透视也查，超音波也查，Ｘ光也查，四种都查。查了以后，拿出来以后，你看不懂，这个黑黑的地方到底表示什么呢？这一粒一粒到底表示什么？你不懂，所以你要问那个人。那个人要很懂，为什么呢？因为读那个照片的人，他里面的判断力比他的仪器更要紧，这个Man behind the gun is more important than gun itself.对不对？所以有的医师看你的照片乱讲一场，因为他根本没有学得很厉害。有的医师经验很厉害，所以他一点点看见什么，他就说这个颜色为什么跟这里差一点，这里面是什么？他就讲清楚了。所以，你等他照完了以后，你说「医师哪，现在你把这个地图告诉我，我在哪里？他说「你在最后一段」。「什么叫作“最后一段”？」「下个礼拜你死了，所以我把地图最后一段告诉你，你就是最后一段。」「为什么呢？」「人家大学四年毕业，而你是肺痨四级，所以你快要毕业了。」「那怎么办呢？」所以你看了这个以后，你拿了Ｘ光，拿了MRI照片，拿了CT Scan 的照片，你拿回去的时候，你的响应怎么样？我问你，你应当怎么样？你知道你快要死了，你知道你肺痨很厉害了，第四级了，你剩下一个礼拜。你说「那医师，我要怎么样？」「没有怎么样，就是下个礼拜啰。」「下个礼拜我再来，是吗？」「盼望你可以再来啰。」「那如果不能再来呢？」「你去啰。」「去哪里呢？」「去见你的祖宗啰。」「那怎么办呢？」「不多讲话，回去，预备寿衣。回去，预备棺材。回去，跟你太太孩子告别，快快写你的遗嘱，弄清楚还有什么事情还没有弄清楚，快快去搞清楚，因为下个礼拜你就变成历史人物了。」那么，你看了这一张以后，你的响应怎么样呢？现在我讲几种响应。第一种响应是什么？

就整个丧气，对不对？作人没有意思了，从前咳嗽还会大力把它咳一下，现在连那个力都没有了，你明白吗？因为已经发现穷途末路了，所以第一个响应是什么？低头丧气。作什么呢？等死，这是第一种回应----我等死。如果有这样的人你感到同情吗？同情吗？你不同情啊？人家有病快要死了，你还不同情？你基督徒作到这样恨？你同情吗？当然同情啰，可能孩子还很小，太太还很年轻，又没有什么工作的机会，现在他要死了，全家靠他，你很同情他。他垂头丧气，发现他作人太苦了，年纪轻轻要死了，看到这个就一直抖一直抖，又不敢把医师讲的话一五一实的告诉太太，因为讲了可能她先自杀更糟糕了，那怎么办呢？作人很没有意义。这是第一种。

第二种是什么？哇！我不管它了，管它一个礼拜不一个礼拜，这个MRI我才看见过，现在我要跑到乡下去，把我得到的这些东西拿去对乡下人说「你们有没有看过MRI？你们有没有看过Ｘ光的照片？你看，我都有，我比你们厉害！」「你看，你们都是不懂的，你们都是乡下老，你知道什么叫作MRI吗？你知道什么叫作CT Scan 吗？你知道什么叫作Ultra Sound 吗？你知道什么叫Ｘ光吗？你都不知道！啊，傻瓜，你都不知道，我有，我比你更厉害！」所以骄傲得不得了，这就是犹太人。你懂吗？律法照明他们的罪，他们不是垂头丧气，他把自己当作比万族更高，因为神把律法赐给他们，所以，别人没有，他们有，所以他就把自己当作骄傲。你同情吗？就没有好同情。为什么？因为如果你知道你应当要死，而预备心，我很同情你；而你竟然因为有这些东西是别人没有的，你就因此而骄傲，你有没有搞错啊？你大大错误了！这就是犹太人不可救药的地方。他们不但把律法绝对化了，他们把律法当作他们的特权来轻看所有的民族。「我是人，你们是什么？是狗。」犹太人看外邦人跟狗是同一类的，所以他们认为他们是选民，他们是神特别爱人，他们就骄傲了。

请你注意，当基督徒以为只有神爱你不爱别人的时候，你就犯上同样的毛病。原来有许多在外邦中间比你好的基督徒，现在暂时还没有出现，你要谨慎。你要求主用爱心、智能、能力把他们彰显出来。所以，反对上帝最厉害的保罗，后来变成基督教里面最勇敢传福音的使徒。对不对呢？所以我们不要犯上犹太人的错误。你有了神的话，你不是骄傲，你查了希伯来书，你不是夸口，你明白这些话，是表示你在神面前的响应跟你的责任比别人更重，因为「多给谁就向谁多要」（参：路加福音：12章48节），不是给你让你骄傲的，不是给你读了神学，明白圣经，知道了许多真理，让你可以随便轻看，侮辱别人的，你要谨慎。这是第二个响应。

第三种响应是什么呢？不是谦卑丧胆，不是骄傲，而是不知道要怎么样，就试试看垂死挣扎，这是第三种人。有一些人，他知道他命不长，他就加倍做工，他就尽量用各样的办法来争取时间做还没有做的事情。这些人是伟大的，这些人是很好的，因为他不愿意浪费还活着的一分一秒。但是，毛病是什么呢？是靠自己，你明白吗？靠自己。神的救恩是一定从他那里来，不是从我们里面来的。所以当你知道律法显示你的罪，给你看见你的毛病的时候，你就应当回到上帝的面前来，不是靠自己。所以第三种响应是什么呢？就是尽量挣扎。这是犹太人中间最好的那些人；这是犹太人中间最好的那些人他不是骄傲，他不是轻看别的民族，他是尽心尽性要遵行律法，因为他以为靠着行律法还可以得救，你明白吗？这是第三样。那这个就是希伯来书作者特别要对他们讲的话，因为这个条例是软弱的，这个条例是无益的，所以这个条例是废掉的，因为这个条例在救赎人的事情上是无能为力的，这个条例在使我们得着赦罪的事情上是不可能的，因为律法的功用是「定罪」不是「赦罪」，大家说「律法的功用是定罪，不是赦罪」，「救恩」的功用才是真正的赦罪。所以，怎么办呢？你现在第四个反应是最好的反应，这个反应是什么？「那，医师啊，你既然给我看见我的光景这么差，我要死了，我要怎么办呢？你能医我吗？救我吗？可怜我吧！」这个医师很诚实，我这里是不能救你的。」「为什么呢？」「因为我是“律医师”，“律医师”不救人的。」「律医师啊，为什么你不救人？」「因为我的功用就是专照Ｘ光，专照超音波，专照MRI，我根本不卖药的，我就是专门照的，我只能照你实况，不能救你病况。」大家说「照你实况，不能救你病况」。「那怎么办呢？」「你好好去预备棺材吧，你好好去作寿衣吧，好好去跟你的亲戚朋友告别吧，好好预备要做的事吧，你就这样去了吧！」「那我没有盼望了吗？」他说「我有一个朋友，他认识另外一个朋友。」那，这个朋友是什么呢？他是「这个朋友是“先医师”。」他说「那你打电话问他了。」他就打打....。「先医师在吗？」「在，什么事？」「我是从律医师这里来看病的一个病人，律医师告诉我我快要死了。」先医师说「哦，你什么病呢？」「肺痨病。」先医师说，「我有一个亲人，他不久以后要从瑞士来，他会带一些最好的药医治所有最坏的最坏的肺痨病都会好的，那么，那个医师就要到了。」你明白我的意思吗？「律医师」是谁？----

律法。「先医师」是谁？先知。那「我有一个亲人，我亲人快要来了，那个人叫“福医师”，福医师来了就能够帮助你，那是谁啊？----「福音」。

那你现在明白了，所以这两个，律医师，先医师是旧约，专照病，不医病；专指向救恩，自己不是救恩，你明白吗？那么，他后来指向了，「他来了以后他是在哪一条街看病，在哪里，他会看多久，以后怎么样，怎么样，你去那边。」所以你等时候到了，你就到那一条街，你拿这个东西去，他来以前你还没有死，因为他来的时候你刚刚六天，第七天你就死了，一个礼拜嘛！第六天他就来了。既到时候满足，这个福医师就来到了，你快快到那里去给他看。他说「好，我给你一粒药，你吃下去，你一定就可以所有的病都好了。」所以这一粒药，你不要丢掉它，你好好吃它，因为它会医你，这个药是什么？就是耶稣基督宝血的救恩。那，这位医师是谁？「福医师」，就是福音。用福音拯救我们的是谁？就是耶稣基督，耶稣死与复活就变成福音，所以真正最好的响应就是「当训蒙的师傅指引你的时候你顺服他到基督的面前」。

那么，我要讲的（全部讲完了哦），第一个响应就是失望。第二个回应就是什么？就是轻看、骄傲。第三个响应就是尽力靠自己。第四个响应就是被他引到福音的面前。最坏的响应是什么？引到福音面前的时候，他先对那个律医师大发脾气，「你为什么把我的病照出来，给我在众人面前很不好意思！本来咳嗽咳嗽还不错的，人也不知道我什么病的，给你一照出来登在报纸，我就前途完了！」所以他大发脾气。不但大发脾气他还说，「你还要认为我要靠福医师才会活，那你就轻看我自力更生的可能性，福医师是谁？我打死他！」这是最坏的回应，是谁啊？----

犹太人。你看到了吗？他不但对律法的真正意念不懂，他甚至靠着律法骄傲。神再借着耶稣基督到世界来，他们不认识他是救主，把他钉死，把他钉在十字架上，犹太人整个旧约这样结束了。但是他们钉的是谁？钉的就是唯一能救他们的那一位主。所以现在我们就看见整个旧约中间的律法有一个「祭祀」的制度，是预表新约的福音里面一个真祭司的救赎，我再讲一次，「The system of pristhood in Old Testament is the point to prophecied about the coming gospel of Jesus Christ,and his sacrifice as the eternal,immortal,the only high priest determined by God.」所以，这样，整个律法制度里面，祭祀里面这个条例，所有的祭司所做的工作不过是预表新约那真正永恒的祭司，只有一位的。所以接下去的一段就讲出耶稣基督作祭司，跟旧约律法制度里面的祭司不同在什么地方？

请你注意下面一段话，就是这一段圣经中间没有直接提到律法的字句的改变，律法的字句的废掉，律法的字句中的神的话语的价值是无用的，但是这里提到一句很重要的话语，我们大家一同来读，就是第十九节：

「（律法原来一无所成）就引进了更美的指望。」（希伯来书：7章19节）

「律法原来一无所成」，这一句话到底是不是可能引起误会呢？可能引起误会，对不对？因为「律法原来一无所成」是指什么？我再说，在「救赎人的事情上一无所成」，在「赦罪的事情上一无所成」，不是律法的本身是没有用处的，律法的本身是没有益处的，这里说是「无益的」是「废掉的」，是「一无所成的」，好象把律法讲得一文不值一样。而圣经这种用词有前后上下文之间的关系，你要注意。所以我现在要用一个例子来告诉你这一节圣经应当怎样解释。我们来查考另外一节圣经，是耶稣基督亲口讲的话，这句话也很可能引起不必要的误会，但是我们应当找出整个文句的结构、上下文连贯的意义才能免去这个错误，就是约翰福音六章六十三节，翻到了以后大家一同来读。这次我请姐妹们读好不好？请姐妹们开声来读：

「叫人活着的乃是灵，肉体是无益的；我对你们所说的话，就是灵，就是生命。」

这句话是只有讲过一次，不但耶稣基督在四福音里只有讲过一次，全本圣经这样的词句出现也只有一次，所以没有重复的。耶稣说什么呢？「叫人活着的乃是灵。」第二句说什么？「肉体是无益的。」第三句说什么呢？「我对你们所说的话，就是灵，就是生命。」

好，这一句话耶稣是不是告诉我们，「肉体是没有益处的呢？」是不是呢？是啊，耶稣说的嘛！肉体没有益的嘛，所以你有肉体作什么呢？肉体没有益嘛，对不对呢？诶，不但约翰福音六章六十三节，你看见希伯来书刚才这一段圣经也告诉我们，为什么呢？「先前的条例，因软弱无益，是没有益处的」，对不对？不但无益，是「一事无成的」。所以，这样的话你怎么样解释呢？是不是耶稣告诉我们「肉体是没有益处」的？我再问，「肉体是没有益处的」，这句话是不是耶稣讲的？是。耶稣是不是指「肉体没有益处」呢？是啊，耶稣自己讲的，「肉体是无益」的嘛！那么，我们就可以过克苦己身，虐待自己的身体，让自己的身体自生自灭，可以不可以呢？不能的。那么要怎么样解释这样的话呢？这样的话，你要连贯上面一句。上面一句说什么呢？耶稣说「叫人活着的乃是灵」，然后才说「肉体是没有益处的」，意思是什么呢？----人的活着是因为灵才使肉体产生有活着的这种存在。所以是你里面的灵使你的肉体能够活在世界上，而真正叫一个人活着的不是肉体的存在，是他心灵活着，是他的灵使他肉体活着。这个重点在乎「心灵维持着身体的活着」，不是「身体维持心灵活着」，是这个意思。所以这句话就很严谨的打击了所有的「唯物主义」。因为「唯物主义」里面最重要的一个整个前提的架构是什么呢？

就是「存在决定思维」，大家讲「存在决定思维」，不是思维决定存在。从另外一个更属于哲学的名词来说，Idea is determined by the existence of physical matter,not physical matter determined by the spirit of idea.

所以，这样，我们就看见从古代的原子论(atomism)的哲学最集大成的一个人叫作德谟克拉脱(Democritus,460-370

B.C.)（马克思(Karl Marx,1813-1883)的博士论文就是写他的东西）。德谟克拉脱说「真正存在的就是不能再分割的最小的元素」，而那最小的元素是什么？叫作「原子」atomic,所以我们讲原子弹(atomic bomb)，这个字就从那个时候开始的，不是从爱因斯坦(Albert Einstein,1879-1955)开始的，是从两千大概四百多年前，就是德谟克拉脱就开始讲了。

那么，德谟克拉脱说「原子的数量多的时候就产生大的物质，原子的数量少的时候就产生少的物质。」所以，一个人胖是因为他原子多一些；一个人瘦是因为原子少一些，所以当原子分离，离开他的时候，他就越来越瘦小。当孩子慢慢长大了，吸收了很多的物质，这些吃的东西就变成他里面的一部份，所以Man is what he eats.

你明白吗？这原子进到他里面，集合在他里面，粘在他里面，他身体的原子多了，他就胖起来，他就重起来。所以「轻重大小决定于原子的数目」，这个叫作「原子论」的哲学。那，这样，你问他「心灵从哪里来？

」他说「心灵的存在根本不是个永恒的性的东西，因为当物质的东西一死的时候，心灵就跟他归于无有了。心灵的存在是物质的身体存在的响应，的一个反应而已（Areflection and reflecting fucntion of the exisitence of physical body.

这个身体存在的一个反应的一个意识）。」这个东西到了列宁的时候，到了马克思的时候就变成很重要的话语。马克思说什么呢？马克思说「物质的存在就决定了心灵现象的存在，心灵不过是物质存在的一种现象的表达，他根本没有独立存在超越物质存在的时间的这种延长的可能。」所以，这样，马克思的「唯物论」，到了恩格斯的时候，他就说「所谓的思想功用不过是身体存在的一种「附带现象」。所以，这样，在哲学里面就叫作epiphenomenalism，我现在就把这个字拆开来epi-phenomena-lism 大家跟我讲一次epiphenomenalism，什么意思？「附带现象论」，大家说「附带现象论」。这个理论就是说，「人的身体跟人的灵魂是有关系的吗？如果有关系，什么是主体，什么是客体？什么是影响的？什么是被影响的？「是我的身体不好呢，所以我的灵性差。因为我的身体不好，我就不爱去聚会，不爱祷告，不爱去参加祷告，不爱去查经。我身体不好，所以我灵性不好，或者是我灵性不好的时候，身体就不好？」到底是什么影响什么？谁是因，谁是后果？」你明白我的意思吗？

那么，「唯物论」的人都说「物质的身体主因，灵魂的表达是后果。物质的身体是唯一的存在，而心灵的意识不过是附带的作用。所以这种附带的作用不过是一个现象，所以当物质不存在的时候，现象就消灭。正像你人已经死了，不在这个世界上，你怎么会感到有他的影子在世界上？因为他的本体不在了，影子就不在。」这个叫作「附带现象论」。这个是讨论「人类学」，关于物质和心灵的interaction 两个之间的相关的理论的中间的一个学问，叫作「附带现象论」(epiphenomenalism)。那么，马克思走这条路，恩格斯走这条路，列宁走这条路，以后，斯大林发挥这条路，接下去毛泽东也相信这条路。所以，中国后来弄到把文化要革掉，革文化的命，不是「文化大革命」，就是因为根本受了「唯物论」的毒素所操纵，所以没有一条真正尊重伟大心灵的那种生活的基准，这是很可怜的事情。

好，我现在回到这里来讲。那么，在这一段圣经跟他有什么关系呢？耶稣基督说「叫人活着的乃是灵。」以后接下去说什么？「肉体是无益的。」所以这一句话是完全对抗德谟克拉脱，也对抗近代的马克思的一句很重要的话。因为人活着是因为灵和神的道在他里面他才活着有真正的意义。你明白吗？所以「人活着不是单靠食物，乃是靠上帝口里所出的一切话」（参：马太福音：4

章4节）。全世界只有一本书用这样简单的话把这样深的道理就把它结论式的讲出来了，就是这一本圣经。感谢上帝！我教哲学教了几十年，我发现没有一本书比这本圣经更伟大的把真理这样清楚的交待，天衣无缝的每一点都告诉我们，感谢上帝！

那，这样说来，回到解经方法了。当耶稣讲「叫人活着的乃是灵，肉体是无益的。」这句话不等于耶稣说「你的身体是没有益处的」你明白吗？因为耶稣如果说「身体是没有益处的」，他「道成肉身」来做什么？对不对呢？如果没有一个有形的身体，他根本不可能受钉受死，流血赦罪，对不对呢？所以身体的益处是被圣经和神的话肯定的。所有宗教中间没有一个宗教比基督教更肯定身体的重要性，身体的重要性。但是，身体的本身不是主体，身体的本身是灵叫他活着，所以这节圣经说「叫人活着的乃是灵，肉体是无益的」。从这里引申下去再发挥出来的就是雅各书第二章所讲的，「信心没有行为是死的，照样，身体没有灵魂是死的」（参：雅各书：2章26节）。他不是说「灵魂没有身体是死的」。他说什么？「身体没有灵魂是死的」。所以身体本身不能叫人活着，叫人活着的是灵，不是身体，所以「身体是无益的」。

当你把这个解经法套回希伯来书这一章的时候，你就知道希伯来书的作者不是说律法是无用的，不是说律法是没有益处的，这里是说，这个律法在「救赎人」的事情上是没有益处的。叫人得拯救，叫人得赦罪，叫人与神和好，叫人领受永远生命的不是律法，乃是什么？耶稣的救恩和圣灵生命的赐与和运行。阿们？感谢上帝！所以圣灵赐下生命，圣灵把救恩运行在我们心中的时候，人得着生命，那个时候你就知道律法的条例是无能为力，律法是没有益处使你得救，它不够力量使你得赦罪。这样，你就发现，律法祭祀中间的那些祭司，刚才我讲祭祀，中间是祭司，The preist in the pristhood system of the Old Testament is not adequate.

是不足够，所以神才另外立一个大祭司来代替那不足够的祭祀的祭司制度，因为个要废掉，这就接下去你就看得很清楚了。我想今天我是特别清楚把这几节交待出来了。

现在，这样，我们就看到第二十节，十九节最后一段「（律法原来一无所成）就引进了更美的指望，靠这指望我们便可以进到上帝面前。」二十节、二十一节，大家说：

「再者，[耶稣为祭司]，并不是不起誓立的。至于那些祭司，原不是起誓立的，只有耶稣是起誓立的；因为那立他的对他说：“主起了誓决不后悔，你是永远为祭司。”」

好，二十二节请弟兄自己读：

「既是起誓立的，耶稣就作了更美之约的中保。」

现在我们就进到了「为什么需要耶稣」。好，如果第七章前一段说「律法要更改」，第七章第二段提到「条例是软弱的，无益的，是一事无成的」（不是「无用」，是「无成」哦），所以就是「无成」。那么现在，为什么需要耶稣基督？这里我告诉你，就是为什么耶稣基督为祭司是起誓立的，因为这是神的心意。

那么，现在我们就用这句话转到整个旧约再查考，再从头去追讨在旧约里面哪一个祭司在亚伦后代里面是上帝起誓立的？有没有啊？啊？有没有？上帝说「我起誓立你作祭司」，有没有啊？没有，连一个也没有。请你注意听，在亚伦制度里面的祭司，连一个也没有起誓立的，那么他是谁立的？这些亚伦后代的祭司，好多好多大祭司已经好几十个。如果一个大祭司可以作二十、三十年的话，那么，从亚伦的时代到希伯来书写下来的时代大概一千五百年，你想有多少人？如果说三十年一个祭司，有多少人？多得不得了，对不对？那么，这其中最没有办法查考的就是祭司还继续有，但是没有办法在圣殿祭祀，为什么呢？因为好几次圣殿被烧，好几次圣殿被破坏。圣殿被破坏是他们没有办法想到的，因为耶和华的殿在其中，殿里面耶和华的约在其中，上帝的约柜在其中，难道上帝不照顾吗？他们凭那个骄傲，正像有律法骄傲一样。所以在耶利米书里面就说，「这是耶和华的殿，这是耶和华的殿，这是耶和华的殿」（参：耶利米书：7章4节），几次？三次，这个三次当然包含着「圣父、圣子、圣灵」的意思，但是那个时候启示的真理还没有逐步显明到新约的程度。接下去的几章我会提为什么耶利米是很重要的；耶利米伟大到一个地步超过所有的先知在事奉的事情上，我们以后会在这一段里面提到这个事情，但是不是今天。

亲爱的弟兄姐妹们，现在回过来讲。你看见了，这些人就以为「因为上帝的殿在这里，上帝为了他自己的名，难道他会失败？我们不必怕，不必怕外族，不必怕强敌，不必怕那些巴比伦国....

等等，因为这是耶和华的殿，这是耶和华的殿。」他们误会了，他们以为上帝留了一个约柜在那边，就有永远不能脱下的责任保护他怎么犯罪都平安，你明白吗？上帝说，「你说什么？这是我的殿，我才管你！你说这是耶和华的殿，我要交给巴比伦把它烧掉！」而这是他们没有想到的。一烧掉以后，从圣殿被烧跟圣殿再重建那中间被掳去的几十年有没有祭司献祭啊？有没有大祭司献祭啊？没有。那如果这样，这个约是什么约？这个约不是「永恒的约」你明白吗？是「断断续续的约」，这个血是有祭祀就有血，没有祭祀，没有圣殿就没有祭，就没有人赎罪，那么那七十年那些罪堆了那么多，怎么赎呢？旧约到新约又有四百年，那怎么办呢？所以不行。所以不行现在一定要找出来（我前几个礼拜告诉你，希伯来书的作者读圣经的时候比谁都敏感。因为他常常发现别人没有发现的，我最近研究一些书里面说可能保罗对希伯来书有影响，或者甚至是他写的，我还不能这样接受，为什么呢？因为我们不知道到底是谁的，所以要牵强附会大概是这个写的，大概是那个写的，我很难接受，为什么？因为保罗所写的书信，福音、福音、福音，常常出现，但是福音这个字在整个希伯来书差不多没有出现，所以作者可能是完全不一样的另外一个人。）那现在你看，这个作者敏感到一个地步，他发现了保罗、彼得读旧约的时候没有读到的地方，就是什么？----「起誓的祭司」，立的时候是神自己起誓的，而那些祭司都没有起誓。

我不知道台湾总统就职的时候要不要宣誓？宣誓的时候要拿什么书啊？就是这样啊？没有拿书啊？拿佛经？有没有？圣经也没有，所以这个就不够经典式。美国的总统要拿着圣经按在那边，照着神的约来起誓。而最坏的就是尼克森(Richard M.Nixon,1913-1994)，他宣誓以后后来说谎，他在所有总统宣誓里面只有他一个人是和人家不一样的，两本圣经，手放在两本圣经，我不知道他在做什么，而后来最违背圣经的就是他。所以一定要给他impeach，要给他弹劾下去。

好，现在不谈他了，谈这个。现在从这节圣经你才得着提醒你才注意到，旧约里面所有亚伦（子孙）作祭司的没有一个是起誓立的。我再问，亚伦是不是？也不是。那么，这样，我才知道了，才开始觉悟了，从希伯来书提醒我们开始觉悟了，到底旧约那些祭司是怎么作祭司的？是不是上帝所立的呢？是不是上帝所喜悦的呢？是。是不是上帝要他们作祭司的呢？是。是不是利未支派呢？是。是不是上帝定的支派呢？是。是不是上帝定的亚伦呢？是啊。所以正像刚才我们说，「律法是上帝赐的吗？」是。「律法是上帝的话吗？」是。「律法是不是神的话？」是。「是彰显上帝的圣洁？」是。「律法能不能救人？

」不能。照样。亚伦是上帝定的吗？是。亚伦的子孙作祭司是上帝定的吗？是。能救人吗？照样，不能。那你明白了。所以这样，这样，整个旧约的局限现在被查出来了。

那么（你听），上帝在全本圣经所起的誓一共有三次，上帝起誓的事情有三次。第一件事就是应许亚伯拉罕的事情上他是起誓，我们已经讲过了，没有比自己更大的，所以他就用自己指着自己起誓说「论福我必赐大福给你，论子孙我必使你的子孙多起来」（参：创世记：22章16-18节）。你还记得吗？「像天上的星，像海边的沙那样多。」所以对亚伯拉罕立约的时候，神起誓。这个大事情还是小事情？如果神不起誓也没有人敢怪他，对不对呢？因为他是神嘛！连神都要起誓，这个当然是大事情。

第二件事情是很坏的起誓，上帝起誓，说「你永远不能进入我的安息」（参：希伯来书：3章11节），你记得吗？我们已经讲了嘛，希伯来书前面几章对不对？耶和华起誓说「你断不能进入我的安息」，这个是第二次。

第三次的起誓在哪里呢？诗篇一百一十篇第十节，「耶和华对我主说，他起誓绝不后悔说，我立你永远为祭司是照着麦基洗德的等次。」感谢主，从这个起誓就表示什么？唉呀！原来从亚伦一直下来的祭司都不是起誓立的，而神在永恒中间要一个永远的祭司，是起誓立的。那一位是谁啊？是耶稣基督。所以，感谢上帝，有「暂时的祭司」，有「永远的祭司」。大家说「有暂时的祭司，有永远的祭司。」有众多的祭司，有独一的祭司。，大家说「有众多的祭司，有独一的祭司」。有旧约的祭司，有新约的大祭司，大家说「有旧约的祭司，有新约的大祭司。」有献牛、羊血的祭司，有献神儿子血的祭司，大家说「有献牛、羊血的祭司，有献神儿子血的祭司」。你看到了，所以从这里我们就在律法中间没有盼望，因为是软弱的，因为是无用的，因为是一事无成的，因为是必须更改的，我们引进更美的指望的时候就面对一个什么？一个被起誓立下来的大祭司，耶稣基督所赐下的盼望所吸引。

好，从这一点我再发挥两间事情，原来旧约的祭司要受膏吗？我问你，要不要受膏啊？作大祭司要不要受膏？或者自己乱膏一场？啊？自己涂涂一些花生油，不可以的。祭司被膏的时候要用那个角盛上膏油倾倒在他的头上，这些油膏下来的时候，从他的头发，到他的胡子，到他的衣襟大家看见被膏的祭司是神所定可以为百姓献祭的祭司，你明白了？

我再问你，「旧约的君王要不要受膏啊？」要。我再问你，「旧约的先知要不要受膏啊？」不要。「有没有受膏的？」只有一个。谁？以利沙，那「以利亚有资格膏他吗？」我问你啊，以利亚有资格膏他吗？没有啊，如果连以利亚都没有资格，那谁有资格？你啊？我再问，「以利亚有资格膏他吗？」怎么你不回答呢？啊？最后一次，我问你不答以后问题解答你问我也不答，这个叫作公义呀，你已经听很多次上帝是公义的。我再问你，「以利沙受谁膏？以利亚有资格膏他吗？」有。为什么？因为上帝叫的嘛，对不对呢？上帝说「以利亚，你去找到以利沙，那个少年人，给他膏立来接替你的工作」（参：列王记上：19章16节）。谁吩咐的？上帝。

好，我再问你，「以利亚可以膏别人，以利亚受膏吗？」没有。或者有，但是没有记载。有没有？我告诉你，这是三个职份不的地方。请你注意，祭司不是起誓立的，但是都要受膏。君王不是起誓立的，但是都要受膏。唯一先知是神自己直接立的，所以人不可以膏他，除非神的吩咐。你明白吗？所以祭司们是有系统的，君王是有世袭的制度的，先知不是。唯一一个职份是超过所有支派的就是先知的工作。所有的君王一定要从犹大支派下来。所有的祭司一定要从利未支派下来，唯有先知不必。先知有从便雅悯支派出来的，先知有从犹大支派出来的，先知有从拿弗他利支派出来的，先知有从流便支派、西缅支派都可以出来的。所以，这样，先知的被膏不在体系的中间，在神的引导之下。先知的被膏不在人的制度之中，在神自己的作为之中。所以这些先知蒙耶和华自己膏成为先知的，所以他们的位份，他们的等次不在人的组织传统的下面，不像祭司跟君王。

好，现在我再问一个很重要的问题。有没有神特别膏的君王？神自己所膏立的君王，有没有？自己膏的君王，有没有？大家看诗篇第二篇。我读第五节，你们读第六节：

「那时，他要在怒中责备他们，在烈怒中惊吓他们，说：“我已经立我的君在锡安我的圣山上了。”」

「受膏者说：“我要传圣旨。耶和华曾对我说：“你是我的儿子，我今日生你。」

有没有上帝自己膏的君王？有没有？有。谁啊？耶稣基督。所以，真正神自己膏的君王只有一个，就是耶稣基督。真正神自己起誓所立的祭司只有一个，就是耶稣基督。真正神自己的道来地上传讲的先知只有个，就是耶稣基督。所以耶稣基督是先知，是祭司，是君王。那么，希伯来书第七章十八节以后这一段的圣经特别强调的是什么呢？耶稣基督的大祭司的职份是神起誓立的。所以，这样就把耶稣作祭司的职份，跟旧约律法里面亚伦的子孙所有作祭司的职分本质的区别把它显明出来。所以这里第十八节，他这样说，我们大家回到第十八到二十四节，再读一遍：

「先前的条例，因软弱无益，所以废掉了；（律法原来一无所成）就引进了更美的指望，靠这指望我们便可以进到上帝面前。再者，[耶稣为祭司]，并不是不起誓立的。至于那些祭司，原不是起誓立的，只有耶稣是起誓立的；因为那立他的对他说：“主起了誓决不后悔，你是永远为祭司。既是起誓立的，耶稣就作了更美之约的中保。那些成为祭司的，数目本来多，是因为有死阻隔不能长久；这位既是永远常存的，他祭司的职任，就长久不更换。」

你还记得前面是律法必须更改吗？因为律法制度里面的祭祀已经更改了，所以律法要更改。但是这位既然是永远常存的，他祭司的职任，就长久不更换。

我们最后一同读第二十五节：

「凡靠着他进到上帝面前的人，他都能拯救到底；因为他是长远活着，替他们祈求。」

感谢上帝，凡是靠着这一位起誓立的永远的大祭司来到上帝面前的人，他都能什么？----拯救到底，因为他是长远活着，替他们祈求。

所以这里让我们看见耶稣基督他是永远的大祭司，有三点重要的地方：

第一、他是永恒中间神所定的，不是历史中间人犯罪以后才需要，才设立出来的。这是神永恒中间神所定的，是因为他所做的工作是照着神永恒的旨意而被起誓立的。

第二样、耶稣基督是有永恒的生命在本身里面，所以他是长远活着的。这样，当上帝说「你是照着麦基洗德的等次永远为祭司」的时候，因为耶稣本身有永远的生命来作祭司的工作，所以他可以把永生赐给我们。

第三样、耶稣基督是继续不断用他「永远活着」的这个本质来成为中保为我们代求，所以他就变成代祷者，这是所有的祭司没有办法做到的事情。

感谢上帝！神永恒的旨意中间，他是被定为永远的祭司的。他本身的生命中间有他永远的生命，是无穷生命的大能。在代祷的事奉上他是永远、长远活着为我们祈求的。这样，他的祈求就是有功效的。感谢上帝！所以，这样，基督不但以他的身体的死来为我们受了罪应当受的审判，为我们担当了律法而来的咒诅，为我们承当了上帝公义的制裁，为了承担了神忿怒在他身上的施行。不但这四样事情他以后做成功了，我们看见耶稣基督从死里复活的时候就长远活着，为我们祈祷。感谢上帝！所以他的祭司功用就有永永远远的代祷功用。这样，当我们在软弱的时候神已经赦免我们。我们软弱，我们再犯罪的时候，你不要忘记，有一位在父右边昼夜不停为我们祷告的主，因为他长远活着为他们祈求，所以，「凡靠着他进到上帝面前的人，他都能拯救到底。」感谢上帝！

下个礼拜是我们这前半年，就是今年的上半年最后一次的查经，我要把第七章把它全部查完了，然后到八月份的时候，我们才进到八月份开始第八章，很容易记得，好不好？好，现在我们大家站起来，我们再把这一段圣经恭恭敬敬的念一遍，第十八节开始来念：

「先前的条例，因软弱无益，所以废掉了；（律法原来一无所成）就引进了更美的指望，靠这指望我们便可以进到上帝面前。再者，[耶稣为祭司]，并不是不起誓立的。至于那些祭司，原不是起誓立的，只有耶稣是起誓立的；因为那立他的对他说：“主起了誓决不后悔，你是永远为祭司。”既是起誓立的，耶稣就作了更美之约的中保。那些成为祭司的，数目本来多，是因为有死阻隔不能长久；这位既是永远常存的，他祭司的职任，就长久不更换。凡靠着他进到上帝面前的人，他都能拯救到底；因为他是长远活着，替他们祈求。」

我们大家一同开声感谢主，有这样起誓立的，永远为祭司，永远不死，长远活着，为我们祈求，我们的主，我们感谢主。我们一同开声为着领受的救主，领受的大祭司，领受的恩典，领受的真理的教导我们大家开声感谢上帝。

「主啊，我们感谢，我们赞美你，因为你的恩你的爱吸引我们到你面领受这些话语的教导，认识这些奥秘的真理，我们把一切荣耀归给你。主啊，给我们认识你的真理之后，爱你的心也越发火热起来。我们认识你真道之后，我们的行为更效法你，我们更像你，我们更靠近你，我们感谢赞美你。主啊，求主赐福今天晚上每一个到你面前来的人，给我们所领受的恩典不致于徒然废去，给我们所领受的恩典，化成我们真理的知识，我们事奉的能力，也给我们行为的左证的标准。主啊，你听我们的祷告，我们仰望祈求，奉主耶稣基督的名求的。阿们。」

我们为着下个礼拜最后一次上半年的聚会来祷告，求主恩膏膏抹他的仆人，给他当讲的话语，我们大家恳切开声祷告：

「主啊，我们感谢，我们赞美你，我们恭敬把自己放在你的手中，求主你施恩求主赐福，你没有撇下我们，你没有丢弃我们。主啊，我们把上半年最后一次的时间带到你的面前，求主你引导，求主你扶持，求主加添我们力量，叫我们在你的面前蒙恩。主啊，我们不能做什么，我们需要你，我们仰望你，我们恭敬把你无用的仆人交托给你，求主给他当讲的话语，给他主你上头来的能力，你没有撇下我们，没有丢弃我们，我们仰望你，求主你使每一个领受你真理的人得着更深的造就，我们的信心更加有根有基，建立在永久的盘石，你不变的话语中间。感谢赞美求主垂听，奉主耶稣基督得胜的尊名求的。阿们。」

请两位带领祷告，请不要等候，无论哪一个人，请你带领我们祷告。

（唱诗：荣耀归主名）

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」


第四十六讲

晚安，上半年今天最后一次，下半年的第一次是七月二十五号，大家说「七月二十五」。你记得了，不是等八月才开始，七月底就开始了，感谢上帝。那我们这上半年成绩不错诶，我们在四个月的时间里面讲了四章，去年一整还才讲三章，所以现在速度是比较快一点了，感谢上帝。

今天第二章的文字记录已经出来，比第一章薄了好多好多，所以你知道我们第一章真是很详细，或者说很啰嗦，我就不明白了，感谢上帝。我相信每一次好好查一本书以后，你们就会更爱那一本书，而且更明白那一本书。

今天没有讲道以前给你们一个礼物好不好？给你一个特别的音乐节目好不好啊？是一个Juilliard，纽约茱莉亚音乐学院(The Julliard School of Music)一个很高才的学生，这个人很年轻，他是一个很爱音乐的一个有很天份的人，也是从台湾去的。当林望杰师母离开世界以后，过了两年多，人家就介绍他一个音乐家。他的第一任的太太是不会弹琴，但是很会相夫教子。上帝给他第二任的太太，一个很年轻的钢琴家，今天就是请她来弹琴，请（张）菁菁姐妹上台，给我们弹一首诗歌。现在跑来帮助她的就是她的丈夫，就是你们国家音乐厅音乐总监。那林望杰作你们国家音乐厅音乐总监就到这个月结束了，所以他也是这个礼拜最后到这边来，以后如果再请他来的时候是作「客座指挥」，不是以「总监」的身份来指挥。现在，菁菁姐妹要弹的是萧邦的作品。

（张菁菁姐妹弹奏钢琴）

好不好？好，你们中间有钢琴家以后介绍给我好吗？我们有时候就来一次演奏以后才来查经好不好？有独唱家也可以告诉我，以后我们有一次要请（范）恩惠姐妹独唱一首歌，感谢上帝。

现在我们打开希伯来书第七章，我们从第二十节一直念到第二十八节，我们轮流来念，弟兄先念，以后姐妹念一直到二十八节。

「再者，[耶稣为祭司]，并不是不起誓立的。至于那些祭司，原不是起誓立的，只有耶稣是起誓立的；因为那立他的对他说：“主起了誓决不后悔，你是永远为祭司。”既是起誓立的，耶稣就作了更美之约的中保。那些成为祭司的，数目本来多，是因为有死阻隔不能长久；这位既然是永远常存的，他祭司的职任，就长久不更换。凡靠着他进到上帝面前的人，他都能拯救到底；因为他是长远活着，替他们祈求。像这样圣洁，无邪恶，无玷污，远离罪人，高过诸天的大祭司，原是与我们合宜的。他不像那些大祭司，每日必须先为自己的罪，后为百姓的罪献祭，因为他只一次将自己献上，就把这事成全了。律法本是立软弱的人为大祭司；但在律法以后起誓的话，是立儿子为大祭司，乃是成全到永远的。」

祷告：

「主啊，我们赞美你，因为你的恩你的爱再一次聚集我们，吸引我们到你面来。主啊，我们需要的就是你永远不改变，安定在天的话语。因为人活着，不是单靠食物，乃是靠上帝口里所出的一切话语。你的话比极多的精金可羡慕；你的话比下滴的蜜更甘甜；你的话是活泼的圣言，是至圣的真道；你的话永不废去，天地都要废去，你的话一点一划也不废去。所以求主给我们今天不但明白你话语中间的奥秘，更给我们从你的话语中间，字句中间进到精意里面，好叫我们可以享受、认识、可以体会，可以知道你那属灵丰盛，测不透的奥秘。主啊，好叫我们的灵性因得知真理，我们就不回头走错误的道路；因为得知真道而长大成人；因为得知你的奥秘，我们心中充满喜乐；因为你乐意把启示，把你自己永远的旨意启示给我们这些卑微的人。我们把你无用的仆人带到你的面前，愿主的恩膏膏他，愿主你给他放胆把你的真理传讲清楚，你给我们有受教的耳朵，给我们有谦卑的心，有饥渴慕义的态度到你的面前来，因为你就是我们的生命，你就是我们的智慧，你是我们的救赎，你是我们的公义和圣洁，我们感谢赞美你！主啊，感谢你从二月份直到现在与我们同在，你赐福各地的聚会，你照样赐福我们今天的聚会。感谢赞美奉主耶稣基督得胜的尊名求的。阿们。」

我们今天来到了上半年最后一次希伯来书查经，我要在今天把第七章完全讲清楚。第七章是最富于革命性的一章圣经，因为在这十三章中间，这里突然提到了有关于「律法要废去」的事情，先从祭司的制度的更改他就引申到律法也必须更改。这样的晴天霹雳使犹太人非常震惊，这是整个文化里面最大的一个挑战。为什么「祭司制度」是跟「律法的关系」连在一起一同来讨论呢？原是神先说「我要立一个好象麦基洗德等次的祭司是永远作祭司，是起誓立的」（参：希伯来书：5章6节；诗篇：一一０篇：4节）。所以祭司制度既然已经更改了，就表示在律法中间，祭司制度有了一个新的方向，那么律法的本身也就不成为这个新的祭司制度的根基和基础了。为这个缘故，既然祭司的制度更改了，律法也必须更改。

「祭司制度的更改」不是在摩西五经里面提出来的，是在先知大卫的诗篇里面提出来的。而大卫是合神心意的一个君王，也是合神心意的一个先知，所以大卫在明白神的旨意的事情上，神把一些很重要的事启示给他。这样，我们看见大卫的子孙里面有一个单数的子孙他将是主，他将是永恒的祭司，他将是拯救人的救赎主，他将是被膏立的弥赛亚。所以主对大卫内心起誓的话讲了这两件重要的事情，「主对我主说，我要坐在我的右边，我要使你的仇敌都成为你的脚凳」（参：诗篇：一一０篇：3节）。到了第四节的时候，主又对这个儿子说，「我起了誓，绝不后悔的对你说你是永远的祭司是照着麦基洗德的等次。」为这个缘故，这个「祭司」跟「律法制度」之间结连的关系就在第七章里面连在一起一同来谈了。那希伯来书的作者在这里就提到了「律法乃是一事无成」，上个礼拜我已经给你们解释了，这不等于律法是没有用的，因为讲这样的一句话我们要牵涉到上下文之间的一个总原则的处理。正像耶稣基督说「叫人活着乃是灵，肉体是无益的」，你不能拆开来说「耶稣讲肉身是无益的」因为那一句话的意思是「叫人活着的是灵不是身体」。这样，身体的本身不是生命的源头，而灵在身体里面的时候，身体才是活的，所以雅各引申这个话的时候就说「身体没有灵魂是死的」（参：雅各书：2

章26节），用原则处理就引申到「信心没有行为也是死的」。这样，在「使人活着的事情上，身体是没有益处的」，但是不是说「身体本身是没有功用的」。这样，我们用这样的原则来处理这一段圣经的时候，这里不是说「律法一无所成」，乃是说律法在「拯救人」的事情上一事无成；律法在「赦免罪恶」的事情上一事无成。因为整个旧约的执事应当可以说是包括了「律法」跟「先知」；新约的执事就是包括了神的儿子基督的死与复活所成全的「福音」跟「赦罪救赎」的道理。所以整个旧约归纳起来就是一个「定罪的执事」；整个新约归纳起来，就是一个「赦罪的执事」。这样，在旧约里面所不能成全的，在新约里面成全了；而旧约对新约做了预备的工作，旧约对新约做了指向的工作，所以律法的正面功用乃是把人引到耶稣基督的面前，因为律法本身所不能做的在基督里面已经为我们预备了。所以圣经告诉我们，「凡靠着律法在血气中间没有一个人能因行律法而称义」（参：罗马书：3章20节）。

所以这些在律法中间不能称义的人就在耶稣基督的一人的身上他可以领受了神的救赎称他为义。这样，上帝借着律法把人圈在罪中，然后把恩典赐下来，在基督里面得着永生。

为这个缘故，我们很清楚看见保罗在罗马书第六章第二十三节说「罪的工价乃是死；惟有上帝的恩赐，在我们的主基督耶稣里，乃是永生。」感谢上帝！为这个缘故，希伯来书的作者不是像保罗直接的把新约的功能提出来，他要把旧约怎么样是「不能」，而新约是「能」；旧约怎么样是「不够」，新约怎么样是「丰丰富富」；旧约怎么样的「消极」新约怎么样的「积极」作一个串连式，有关系的整个的交待。所以他就提到，「律法一定要更改」，因为「靠着律法得救」的这件事情，根本不是神永恒的旨意。何况律法既然不是在神永恒的旨意中间，是在人犯罪之后才赐下来的，这就像罗马书第五章所讲的，「律法原是外添的」（参：罗马书：5章20节）。这样，我们不能再定睛盼望靠着律法能够领受神的救赎和所赐下永远的生命。我们乃是靠着律法这个「表样」所预表，所指引向前的「实体」来产生我们的盼望。所以在这里很清楚给我们看见，耶稣基督为祭司他不是照着摩西的规条作祭司；他不是照着肉体的条例作祭司的。

什么叫作「肉体的条例」呢？就是人在肉身中间因为性的关系结合生下来的子孙这叫「肉体的条例」。所有亚伦的子孙作祭司，就是因为生在利未支派的下面；而利未支派的人跟任何一个支派的女子结婚生的孩子还在利未支派的下面。这样，这个利未支派里面，亚伦的家族所生下的后代是使人可以作祭司唯一的一个范围。在亚伦之外，虽然在利未支派之内，不在亚伦的家族里面的人也不能作祭司，他们只能作利未人。他们能作在会幕，在圣所里面，在圣殿里面做其它的杂工，但是他不可能被选作大祭司进到至圣所的里面。所以耶稣基督与这些祭司不同的地方，就是基督徒信仰一定要坚持而且一定要明白的一些很重要的要素。

我们为什么相信耶稣基督呢？因为基督作祭司不是照着亚伦家族里面那肉体的条例。为这个缘故，亚伦在他先祖的腰中，在亚伯拉罕的身中，在他腰里面，向麦基洗德献祭的时候，那个时候他已经成为一个要向麦基洗德发出尊重，献上十分之一的人。所以利未支派是从犹太人其它十一个支派中间领受了十分之一。但是利未的本身是透过亚伯拉罕向麦基洗德献上十分之一。为这个缘故，「麦基洗德的等次」就不是在肉体中间遗传的肉体的条例的等次，这个等次乃是高过这些的等次。因为麦基洗德领受了亚伦所献的时候，麦基洗德是高过亚伯拉罕，而当时亚伯拉罕在世上的时候亚伦还没有生出来。所以，这样，亚伯拉罕生以撒，以撒雅各、雅各生十二支派，十二支派第三个儿子叫作利未。利未生下去到了摩西的时代，亚伦的时代再生下去才有那个祭司。所以耶稣基督不在律法的制度里面领受祭司的职分。耶稣基督不是在肉体的条例、遗传的过程中间领受祭司的职分。所以他的真正的原则，和他真正超过他们的地位是什么呢？就是这里提到「他乃是照着无穷之生命的大能」。所以这一章我们在总归纳的时候，你要很清楚的看见耶稣为祭司与旧约里面所有的祭司本质上的差异是什么，the qualitative difference 不是quantitative difference.是「本质」的差异，不是「程度」的，不是「份量」的差异。

那么，你在第一样就看见，他是照着无穷之生命的大能来作祭司。这一句话中文的翻译，全本圣经只有这一次，就是希伯来书第七章第十六节，而原文的意思在这一章同样的字里面，我们看见有提摩太后书一章第九、第十节相同意义的另外一个翻译。所以这样，如果你看原文两个字是相似的就是同一个字根而来的，但是翻译成中文的时候变成不同的翻译法。所以在中文希伯来书的翻译是「无穷之生命的大能」，但是在提摩太后书第一章第十节讲的不是「无穷之生命」，是「不能毁坏之生命」。好，大家讲一次好不好？「不能毁坏之生命」，借着不能毁坏之生命把福音的能力显明出来。这样，基督跟的子孙后代作祭司其中不同的地方就是他有一个「不能毁坏的生命」，或者这里翻译「无穷之生命的大能」。「无穷之生命的大能」就使他超越了有限，超越了受造，超越了能朽坏的，超越了能结束的事奉期限的这些因素在里面。为什么呢？因为他原是神到地上成了人。他不是人中间被拣选作神的仆人，他是神的儿子到地上来成了人的儿子，所以他有无穷之生命的大能，这是他作祭司的一个很重要的本质。

第二样、耶稣基督作祭司是神亲自立的，而且是借着起誓的方式来立的，这是很重要很重要的事情。我们如果看任何一个宗教性的仪式，你都能看到看到有一些神秘性的气氛笼罩在其中；而宗教性的职分都有一些传统的支配使它成为正统。但是，这些传统从原先不过是一个吩咐，一个命令而来的；原先是一个被既定的条例而来的。所以，这些都是神许可人，或者神吩咐人立了一些宗教的条例，然后建立了一些这些制度里面职分许可的基础。但是，当神立耶稣基督的时候，不是透过人，不是吩咐人，不是给人立一些条例，然后照着他的条例来立这个人有这样的职分。为什么？因为当摩西蒙召的时候，他说「我是拙口笨舌的」（参：出埃及记：4章10节），其实这句话不是真的，这句话是摩西说谎的。为什么呢？因为摩西「说话行事都有才能」（参：使徒行传：7

章22节），这个是在使徒行传第七章记载的。但是摩西说「我是拙口笨舌的」，是不是他真的感到自己笨呢？其实不是的，他那个时候是不愿意做这个工作，他也不愿意回到埃及，不愿意进到法老那边，因为他犯上大错，所以现在如果可以的话，不回去也没有关系，所以他对上帝说「我是拙口笨舌」。

我之所以这么讲是因为有许多人就用这样的理由，「我也不能作传道，因为我拙口笨舌」，你是跟着乱讲一场！许多「拙口笨舌」的人，等到他的利害关系临到他身上的时候，他的基本人权被夺去的时候，哇！铿锵有词，就变成口才好得不得了。我们许多时候口才很好，一作传道口才就不好了。所以你不要再用借口来推托，来逃避上帝给你的呼召。上帝说「我不是造你的舌头吗？我不是造你的口吗？」有的人还把这个解释成「上帝造的很多是笨的舌头，然后上帝就改变他。」我告诉你，有许多许多的时候，我们真正响应上帝的词句都不是出于纯洁的动机。所以，求主怜悯我们。

那么，那个时候，既然他自己敢讲这一句话「我是没有口才的」，上帝说「好，我就立亚伦作你的口代替你作出口，你按立他，让他作祭司」（参：出埃及记4章14-16节）。这样，亚伦原不是上帝定来替他作出口的，但是为了摩西的事奉的需要就定下来。那亚伦的子子孙孙更不必讲，因为他们没有一个是直接领受神的吩咐、呼召来做神的工作。

我个人在分析圣经的时候，我归纳出来旧约的「律法师」都是在这些既定的家族里面被训练出来。而旧约的祭司都是在肉体的条例中间被按立起来的。旧约的君王都是犹大支派里面才可以按立起来的，但是旧约的先知们，没有支派的限定，你可以在这个支派，可以在那个支派，并且神没有明文规定要给先知们按立、膏抹然后他们才可以作祭司，因为这是神自己所膏的事情。为这个缘故，先知就比律法在旧约中间对新约的关系带来一个更重要的地位了，有了一个更重要的角色了。因为律法里面的祭司跟政治里面的君王都是通过人的手去膏立的，而先知是神自己膏立的。

上个礼拜我也提到了这件事情，除了上帝吩咐以利亚去拣选，去膏立以利沙唯一的例子之外，全本圣经没有一个先知是用人的手去膏立。因为神自己手按在他们身上，所以他们成为先知。而这些都是把最重要的预言信息放在耶稣基督的身上。所以，每次提到旧约的先知和先知功能中间的预言的时候，你要把它分成三个层次。第一个层次就是有关基督论的预告。第二个层次，有关神审判万国万族公义本性的表达。第三个层次，有关可能将要发生的事情预先的讲出来。这三个中间最重要的是第一个层次，论到基督永远是最重要的。大家说，「论到基督永远是最重要的」。而今天灵恩派把「耶稣再来」的信息当作不是预言一样的重要，把「明天会不会下雨」当作先知来了，所以舍本逐末，把基督论的重要性一除掉的时候，全本圣经就没有永恒的信息和意义可以带给人类真正的盼望。

我们继续再讲下去。为这个缘故，当这些人间被立的祭司是透过肉体的条例，透过神的许可而成为祭司的话，耶稣基督绝对本质上是不一样的，因为是神自己起誓立他的。这样，就把耶稣基督的位分跟旧约里面所有的祭司的位分很清楚的分出来，因为其它的祭司不是起誓立的，唯有耶稣基督是起誓立的。主说这一句话，他说「我起了誓绝不后悔立你永远为祭司，是照着麦基洗德的等次」。所以我们绝对不可以把耶稣的祭司职分跟旧约那些祭司职分等量齐观，因为他们不是在份量上有所差别更不能因此把他们当作是相同的，在本质上的差别才是真正的差别。耶稣基督是神永恒中间所定的。这样基督有两个职分是神自己他立他的，这就是基督被膏成为弥赛亚的原因。上帝在基督的「君王」身份上是直接膏立的；上帝在基督的「祭司」职分上是直接起誓立的。那么，上帝在基督的「先知」职分上没有很清楚的告诉我们有这样的经节支持。

那关于君王在哪里呢？就在诗篇第二篇第七节，他说「万邦都在那里用各样的计谋来反叛上帝，要挣脱捆绑，坐在天上的主就嗤笑他们。他在那里发笑，你们为什么纷争？你们为什么喧嚷呢？我已经在锡安立了我的王了。」「我在锡安立了我的君」（参：诗篇：2篇6节）。这个是谁啊？----耶稣基督。所以这个被膏立的君王，他怎么样讲呢？他说「父对我说，你是我的儿子，我今日生你」（参：诗篇：2篇7节）。所以这位子是王，这位子是父自己所膏立的。所以基督的君王身份是神自己膏立。基督的祭司身份是神亲自设立的，而且是起誓设立的。所以诗篇第二篇跟诗篇一百一０篇给我们看见基督在这两个职分中间成了受膏者，再加上他的先知职分。「归正神学」就把这三个揉合在一起，提出了全世界教会能看到的完全的基督的面貌。，所以加尔文(John Calvin,1509-1546)在他的《基督教要义》(Institutes of Christian Religion)里面就提到「这位又是祭司，又是君王，又是先知的基督他是被膏的弥赛亚。」感谢上帝！现在全世界众教会都承认。但很多人从「归正神学」拿了宝贝，然后用各样的言语来咒骂「归正神学」，这是很不公义的事情。我盼望二十一世纪「归正神学」再次发扬光大，因为把我们带回圣经原旨的是这个神学。使我们真正从圣经里面吸收最大的智能，建立最深的根基的是归正神学。然后这些「归正查经运动」的结果，就是有一批的人用这个神学勇敢建立教会。这样，就不让教会被那些没有教义，没有纯正信仰的人所垄断。

今天有许多创立教会的人是不懂真正教义的人，而许多真正懂教义的人是没有劲，没有心，没有勇气建教会的人。所以Only those people with such doctrine they have the privilege and right with the courage to establish the true church.教会是建立在纯正信仰的教义上面的。大家说，「教会是建立在纯正信仰的教义上面」。我不但来这里带领你们查经，我在没有死以前，我盼望这个查经运动几千个人中间，最少有一千个人出来为上帝建立教会，为上帝传扬真理，教导圣经的道。所以你不当是只作一个单单领受恩典每个礼拜听道的人，你要预备自己在以后建立教会的运动中间以纯正的信仰为根基，献上你一生的力量来被神使用。我们继续讲下去。

所以基督被立是起誓。起誓为了结束一切的辩论；起誓为了投入整个人格；起誓为了把自己的信实，不变的决定当作一个保障，所以用这种形式来表达自己，绝对不改变的信实。神以不变的心志绝对诚信真实的本性，和他永恒的旨意，他指着自己起誓，绝不后悔立耶稣基督为祭司，所以这个祭司就有永恒的果效了。

我们第一方面已经提到了无穷之生命的大能。第二方面提到了上帝永不改变的旨意成为耶稣基督被立为祭司的基础。第三方面，我们要看，耶稣基督因为是这样被立为祭司的，所以他就没有被死所阻隔，他就长远活着替他们祈求，他能拯救他们到底。因为他有「无穷之生命的大能」，从「份量」来说，他是超越了所有人的罪归纳的总合，在他身上追讨要使他在死的中间得到罪的结局的可能。但是，基督「无穷之生命的大能」从份量上来说，他解决了所有有限加有限加有限....一切罪人的罪权在他身上的发动。

我再讲得更清楚一点。当罪在你身上发动的时候，是要使死临到你，因为你犯了罪，所以罪的工价就是死。当罪在我身上发动的时候，是盼望把死临到我，清除然后废去我的生命。所以，因为我犯罪，所以罪的工价就是死。所以死借着罪权在你身上发动，死借着罪权在他身上发动，死借着罪权在你身上发动。那每一个有罪权在身上发动一定要死的人，当我们把罪交给耶稣基督的时候，这些所有罪人的罪权就在基督的身上发动要让基督变成一个必死的人，因为罪的工价乃是死。耶稣基督是没有犯罪的，所以当基督上十字架的时候不是为自己的罪，乃是为你我的罪。而你的罪在你身上发动你一定死，而我的罪的权柄在我身上发动一定死，所以全世界罪人的罪都归在耶稣基督的时候，除非他有无穷的生命，他没有办法解决。你明白了吗？

所以你说「我欠了三百万怎么办？」「不要紧，我有很多钱替你付债，你勇敢告诉我我就替你付债。」「我欠三百亿呢？」「不要紧，我的钱还够的。」「你怎么会有这么多呢？」「我有无限多的钱。」你明白吗？所以「无限大」解决「有限大」结果还是「无限大」。大家说「无限大解决有限大结果还是无限大」这种教训只有基督教有，别的宗教根本没有这个观念。每一个重要的观念你一发现出来原来只有神的道才有的时候，你的心就充满感谢，你才发现世界的所谓的「宗教文化」是贫穷得不得了，是相当的有限，因为这在圣经都交待出来的。可惜，我们一生一世没有好好去挖圣经里面的宝贝，就过很贫穷的属灵生活，这是很可怜的。好象大富翁所有的财宝都关在一个已经没有钥匙的仓库里面，然后这个大富翁的孩子在路边拾那些的垃圾来吃饭，今天许多基督徒的情形是这样。让我们再一次打开宝藏好不好？我们找到神的奥秘，发现他丰丰富富无限真理所发出来的光辉，好叫我们活在光中，活在丰富之中，活在神给我们的灵性的滋润的里面。

亲爱的弟兄姐妹，所以从量的方面「无穷之生命的大能」解决了全世界的人因罪所要承当的死权得到的结局。所以这一件事用最归纳的一句话就是施洗约翰讲的一句话----「看哪！上帝的羔羊，除去世人罪孽的」（约翰福音：1章29节）。你明白吗？他一个人解除全世界人的罪债，因为他有「无穷之生命的大能」。

从时间来说，「他长远活着，直到永永远远」。大家说「长远活着直到永永远远」，所以他能为我们代祷毫无止息。也为这个缘故，他解决我们到底，这个「到底」你想好象游泳池很深那样「到底」。这里的「到底」(to the end)，这个到底是什么？「直到终极，直到最后」，这就好象耶稣讲的「世界的末了」，好象「时间的终极」，好像「永恒的最终极」那个意思。所以这样，我们从「量」方面来看，基督的无限成为我们一定可以得救的保障。我们从「质」和「时间」来看，基督的永恒性，使我们得着生命成为绝对的可能。这样，他是「长远活着为你们祈求」。你还记得基督之所以像麦基洗德的等次，因为麦基洗德是什么？是活着的那一位，是永远活着的那一位。麦基洗德是谁？我已经对你说了，麦基洗德就是麦基洗德，那我们不必再讲下去。但是麦基洗德有一个很特别的特点，他在他们的观念中间「长远活着」，是「至高上帝的祭司」，是亚伯拉罕都要尊重，都要献祭的领受他尊崇的一个宗教的领袖。所以，这个麦基洗德「无始、无终、无父、无母、无族谱」，这五点就相似于上帝的儿子，像耶稣基督一样。不是耶稣像他一样，乃是他像耶稣一样。所以耶稣是像的原本，他是像的副体，你明白吗？

那这一位麦基洗德他是长远活着的，又是至高上帝的祭司。所以这里还是一样，两样东西：第一，从「本质」来说是最高上帝的祭司；从「功效」来说是长远活着，所以他能拯救到底。所以耶稣基督是起誓立的，耶稣基督是长远活着的。

第三样、耶稣基督与所有祭司不同的地方在哪里？耶稣基督不是有罪的祭司，耶稣基督是完全无罪的。所以他不需要先为自己的罪献祭求赦免，已经得着了洁净以后，然后才开始为百姓赎罪，耶稣不需要有这样的事情。为什么呢？因为他原是无罪的救主，他是毫无邪恶，无瑕疵的救主。所以他是以「圣者」的身份来到世界中间。所有的宗教教主与耶稣基督不同的地方。所有的宗教教主都是在人中间真正觉悟罪的存在，知道自己的状况然后就继续修身养性沉思默想，打坐立功，盼望可以将功补过成为圣人的那些罪人，耶稣基督不是如此。所以，当加百列天使对马利亚预言的时候，他说「你所要生的是圣者，是至高上帝的儿子」（参：路加福音：1章32节）。这样，基督在母腹中间就是圣者，基督在母腹中间就是无罪的，他从生直到死是完全没有罪的。他是圣洁的本体，所以叫作the Holy One 圣者的本身。这样，这位基督就和别的祭司不一样了。

耶稣基督不需要为自己的罪先献祭；耶稣基督不需要先求上帝赦免他，然后才有资格来代替别人来求恩，求赦罪，不需要的，因为耶稣基督自己是圣者所以他与他们是不一样的。接下去我们看见其它的祭司，他们因为被死阻隔，所以他们的祭祀就有限制，有停止。当他们死的时候，他们祭祀的工作就结束了，然后需要有别人接替下去把百姓赎罪的工作可以继续做下去，耶稣基督不是如此。

我们在印尼常常有一些的事情很紧张，比如说，这个军官，或者这个首长，或这个政府的省长对基督教比较好的，要申请教会的准字，或者对基督教的一些事情的时候，我们很盼望他任内快快做好。你明白吗？因为他一死了，或者换了另外一个人，极端回教徒接替他的位，我们就很困难了，你明白我的意思吗？所以「任内」很重要的话，你们这里不是像我们那样紧张，因为你们的宪法比我们更明文的规定，你们对宗教的压力不会比我们那样大，所以你们中间反基督教的情形不会比我们激烈。这四年来在印尼被烧掉的礼拜堂已经超过七百九十四间，最大的一间是可以坐一千五百人的就烧到整个屋顶都通天的时候，我一天早上祷告就决定用那个通天、烧焦有味道的礼拜堂举行一次的演奏会，把孟德尔颂(Felix Mendelssohn,1809-1847)

诗歌，弥赛亚诗歌，大的诗歌演唱，为他们募捐，义演，后来得了好多的钱来帮助建礼拜堂。这个礼拜堂现在快要建好了，我前个礼拜从那里过去，最后的装修快要成功，还是照样可以坐一千多人，感谢上帝。

那么，「任内」可以完成的，我们就很高兴。因为后任就不知道变成什么东西。所以，这样，他们的事奉是受周期性，受有限的期限所限定。但是耶稣基督不是如此，为什么呢？他不会被死隔绝，「因为他曾死过，而且又活着，活到永永远远」（参：启示录：1章18节）。所以这里说「他是长远活着，他没有被死所阻隔。」

感谢上帝。不但如此，我们在这里看见二十六节这里就作了一个关于这位祭司本质的五句话来作一个总结：「像这样圣洁，无邪恶，无玷污，远离罪人，高过诸天的大祭司，原是与我们合宜的。」

大家一同来读，第二十六节：

「像这样圣洁，无邪恶，无玷污，远离罪人，高过诸天的大祭司，原是与我们合宜的。」

在这里把耶稣基督为祭司生命的本质，和他作为祭司代求的功能的资格就用五句话把它写出来了。他是谁？他是圣洁的大祭司。他是谁？他是无邪恶的大祭司。他是谁？他是无玷污的大祭司。他是谁？他是远离罪人的大祭司。他是谁？他是高过诸天的大祭司。大家再念一次「像这样圣洁，无邪恶，无玷污，远离罪人，高过诸天的大祭司，原是与我们合宜的。」

亲爱的弟兄姐妹们，这五个大祭司的本质是所有旧约的大祭司没有任何一个人有其中的任何一条的。我现在把「任何」强调两次，如果你能找到耶稣基督为救主的资格，你能找到多少条你会发现没有任何一个人有他的任何一条。因为这些都有唯有他，唯独在基督身上才可以找到的本质。他是绝对圣洁的，他是绝对玷污的，他是绝对没有瑕疵的，他是绝对远离罪人的，他是绝对超过诸天的大祭司。所以，这样亚伦在律法制度中间所有子孙他们作为祭司就没有任何一个有这其中的任何一条。阿们？

感谢上帝，基督是圣者，那圣者来到这地上的时候，完全没有邪恶的思念，没有邪恶的动机，他是以善的恩赐的本体到这个世界上。如果一切美善的恩赐都是从众光之父那里降下来的，那那么美善恩赐的最高峰，就是神把良善的儿子赐给我们，神对我们所定的心意总是良善的（参：耶利米书：29章11节），这是耶利米书告诉我们的，所以他是毫无邪恶的。

那么他到了犯罪的世界以后，会不会玷污到骯脏呢？他没有邪恶，他是圣者，到了犯罪的世界中间会不会受试探跌倒，陷入罪坑的中间犯了一、两次的罪然后没有办法自拔呢？这里告诉我们，他毫无玷污。他不但无邪恶，他无玷污，也就是他在犯罪的世界中间却没有犯罪；他在犯罪的环境中间，却不同流合污；他在各样罪恶的试探中间却完全不让自己受任何的玷污。所以耶稣基督受了眼目的情欲，肉体的情欲，今生的骄傲（参：约翰壹书：2章16节），诸多层次的试探，但是他完完全全得胜。当撒但试探他三次之后，圣经说它就「暂时离开他」（参：路加福音：4

章13节），因为我们看见在以后的日子，基督照样受这三个试探，重复的出现，却不是按照名词这样写出来，按照实质提出来的。有人要叫他作王。耶稣基督他可以在最困难的时候，他放弃他的责任。这些无论在十字架上，无论在客西马尼园，无论在五饼二鱼之后人要把他拥戴为王，这些都是那些试探的「延伸」。那些试探重新用更不清楚，用没有撒但出现的方法来临到他，他完全胜过，完全得胜。感谢上帝，所以他不但是本质上是圣洁的，他的动机上是完全没有邪恶的，他在地上受试探是毫无玷污的，他是远离罪人。

「远离罪人」这第四句话，这怎么解释呢？他是完全与世界的罪人的本质完全不一样的，是真正为神的缘故自己分别为圣，愿意让圣灵分别他为圣的唯一的一位。亲爱的弟兄姐妹们，在约翰福音第十七章里面有一句话非常感动我，他说「父啊，我为了他们的缘故，自己分别为圣」（参：约翰福音：17章19节）。这句话曾经给我很大很大的震憾，给我很大很大的挑战，因为从基督的身上我们可以学到一件事情。你要事奉主，你要服务于别人吗？你要别人从你身上得着益处吗？那为了那些人继续从你身上得着益处，你为他们应当有洁身自好，要洁净自己，有这样的代价要付的。所以耶稣基督这一句话很感动我，「我为他们的缘故，自己分别为圣。」大家念这一句话「我他们的缘故，自己分别为圣。」

一个最懒惰的女孩子，等她作妈妈的时候，她不会看孩子一直哭一直哭她就继续懒惰下去不睬他。那个时候，她为孩子的缘故，不敢再懒惰，你明白吗？因为这有一个力量，「他需要我，我应当怎么样预备自己成为适合供应他需要的一个领袖？」那耶稣基督不是懒惰，后来为了我们的缘故他才殷勤的。耶稣基督不是因为污秽后来为了要救我们他一定要圣洁的，不是。耶稣基督是处处为了我们的需要，他经常不断以一个圣者在污秽败坏的中间永远保守自己分别为圣的一个榜样。感谢上帝，所以他「远离罪人」。这句话常常给人家误会好象耶稣基督对罪人不亲近，是很冷漠，不是！耶稣基督跟法利赛人不同的地方，就是耶稣基督是罪人和税吏的什么？----朋友（参：马太福音：11章19节；路加福音：7章34节）。所以他的圣洁是主动性的，法利赛人的圣洁是被动性的；耶稣基督的圣洁是影响性的，法利赛人的圣洁是怕守不住的。所以当有一个人患了痲疯病呼喊说「不洁净！不洁净！」的时候，那些律法师，那些法利赛人，那些文士一定先躲避的，因为他们是圣品人不能接近污秽的人。所以最怕污秽的就是把品人，而这些圣品人就没有办法因接近污秽的人把他们的圣洁传给污秽，而他怕污秽的人把污秽传给他的圣洁，你明白吗？所以他们就变成在一个「被动」的状态中间过服事的生活；他们在被动的状态中间过一个消极的事奉的生活。耶稣基督完全不是如此，耶稣基督是圣洁不怕受玷污的。耶稣基督的圣洁是传出去的，不是别人的污秽传到他身上，所以他在罪人中间他是税吏的朋友，他是罪人的朋友。他可以按手在痲疯病人的身上，痲疯菌不跑到他这里，他拯救痲疯菌的洁净的能力就进到痲疯的人的身上，你看到了吗？

这些对我来说是很大的启发，因为今天的教会只有两种的事奉，一种的事奉就是积极影响世界的勇敢的事奉；一种是消极保守自己逃避的事奉。所以，我们很怕我们的孩子跟别人接触就变成坏人，所以我们把他保守，保守，保守到一个非常近距离的地方，直到有一天他不得不到外国留学，一放掉马上变成野马出笼，马上就乱来一场。我不是讲开玩笑的话，四年前在美国发现有一个女孩子，破了世界记录，在几天里面跟两百六十多个男的发生关系，你听过这个事情吗？一个女孩子，不到二十五岁，在两、三天里面跟两百多个男的发生性关系？这个人是谁？是新加坡一个很好的长老的女儿。

你们只看新闻，而我到新加坡的时候，我吓了一跳。新加坡教会的人摇摇头，「这样好的长老，这样好的家庭，怎么会出这样的女儿出来？」因为平常儆戒，给她严肃的管教而没有给她有一个得胜的能力，给她没有一个分辨的能力，是用保守的办法，不给她沾染世界的污秽，那这父亲就以为「我的教育很好」了。有的父母，强迫孩子家庭礼拜，每天家庭礼拜，逼到孩子恨死了，有一天他就离开你，永远不做礼拜；不但家庭没有礼拜，主日礼拜他也不去。我不是说家庭礼拜不好，我是说，你应当怎样要从智能的办法吸引他，给他喜爱，给他享受其中的喜乐，你明白吗？如果我们的查经是勉强的，有什么用呢？

如果查经的时候你感到「这是神给我的享受，我可以体会圣经的真理，虽然我多忙我都要来，虽然我明天考试，我也要来。」那就是表示你有一个主动性的追求，神的道吸引大过世界的吸引，所以你就把一切的重担就不当作重担，因为劳苦加上甘心等于享受。大家说「劳苦加上甘心等于享受」，这句话比E=MC平方还更重要。为什么许多瘦弱的女子抱着一个孩子一整天不会累呢？因为劳苦，加上甘心等于享受。他的父亲，这里一块「芒果」（肌肉），那里一块「西瓜」的，这么健壮得不得了，但是抱那个孩子两分钟他就讨厌了，因为他没有母爱肯劳苦牺牲的甘心，你明白吗？「劳苦加上甘心等于享受。」

我们有时候把孩子教得太严，严肃的管教，结果呢？一放开的时候，马上没有办法控制就变成野马一只，这是很可怜很可怜的事情。所以有一个时候新加坡很多基督徒在讨论，「我们要怎么样教孩子，怎么这个女儿从小是第一名，第一名，第一名，在教会里面唱诗啊，表演最好的，但是以后一到大学放到美国去，坏到这个地步，破世界记录。」所以基督徒了不起哦，很多好事情基督徒破记录。在犯奸淫的事情上基督徒也破世界记录，而那个时候没有一个人的话她会听，因为她就要享受性的快乐，「你不必再用基督教的老套来套我，我要自由！」这是很可怜的。我想这种女孩子可能到最后，疾病缠身，爱滋病而死，那时候她才会悔改，真的很可怜。

亲爱的弟兄姐妹们，耶稣基督到世界上来的时候，他的圣洁是主动性的，是影响性，是不怕褪色的圣洁，跟我说好不好？「耶稣基督到世界上来的，他的圣洁是主动性的，是影响性，是不怕褪色的圣洁。」而法利赛人的圣洁是保守性，是被动性，是容易褪色的圣洁，所以很怕污秽、骯脏的东西到他身上他马上就变成污秽。耶稣基督不是如此，从他身上发出的能力使人洁净，是使人得着造就，使人被鼓励，使人被建立，使人被挑旺起来，成为人爱和圣洁主动的力量，感谢上帝！所以这一位主，他不但是无瑕疵，无玷污是圣洁的，而且他是远离罪人。这里的「远离罪人」是本质上与所有有罪的人都不一样的，他是完完全全不被罪所玷污的意思，不是他故意远离罪人与罪人没有亲近关系，不是这个意思。因为事实上耶稣基督到世界上来的时候是罪人和税吏的朋友，他是跟他们在一起的。他对犯淫乱的人，他不是指责，他乃是对她说「从今以后不要再犯了」（参：约翰福音：8章11节），他以爱挽回这个世界，他是主动性的。

最后一这句话说什么呢？他不但是远离罪人，他是「高过诸天的大祭司」。当你讲到这句话的时候，你看见「圣洁」，他是从天而来的圣者；他是「超过诸天」，他是回到父那里去的祭司。所以这样，就像约翰福音第十六章二十八节所讲的：「我从父出来，到了世界；我又离开世界，往父那里去。」大家念一次：

「我从父出来，到了世界；我又离开世界，往父那里去。」

这句话就是基督教与其它宗教最大的不同的路线的问题。所有的宗教都是one way traffic 或是imagination and the false of hope without promise.基督教是two ways traffic,initiated by God and returned to the Father.所以基督教跟所有宗教不同的地方，其它宗教是罪人觉悟罪的事实，然后知道自己的无望，就想象一个修身养性、将功补过的方程式盼望可以得到所谓「他们的上帝」的喜悦，基督教绝对不是如此。基督教是圣洁的上帝差遣基督到世界出来，在罪恶的世界中间为我们争战，我们我们担当罪的刑罚，为我们上十字架，以后得胜掌死权的魔鬼，然后从死里复活把我们这有罪的人带回父那里去，所以是two ways traffic。所以约翰福音第十六章二十八节，「我从父出来，到了世界；我又离开世界，往父那里去。」就使你明白这一句话的意思，耶稣基督是「高过诸天的大祭司」。

这一句话就告诉我们，不但是别的宗教里面没有一个教主有的事情。所以摩西、亚伦的后代肉体条例里面的祭司也没有一个祭司是这样的----

高过诸天。这里讲「诸天」，英文是heavens；这里的heavens 是多数的，也就是不是回到天上的地方，不是这个意思，是一层一层，诸天上去。

保罗说「我曾经上过」什么？----三层天（参：哥林多后书：12章2节）；所罗门说「天以及天上的天都不足你居住」（参：列王记上：8

章27节；历代志下：2章6节；6章18节）。这里提到几种「天」呢？「天」，与「天上的天」，几层？两层。不足你居住，所以一定还有一层更高的，什么？第三层。

所以旧约里面提到了三层，新约里面提到了三层，是一律的，是前后一致的。「天与天上的天」，所以「天」第一层，「天上的天」第二层，不够，所以你住的地方是「至高之处」，那是比「天」与「天上的天」更高的一层天，对不对呢？所以这里提到「高过诸天」的意思当然就是指不是单数的一个天，所以在别的宗教里面所提到的「天堂」，这个字在全本圣经里面没有出现，只有中文翻译一次在希伯来书，「进入了天堂」（参：希伯来书：9章24节）。「天堂」这个字是翻译错了，因为原来不是「堂」；「堂」给你一个观念，以为天上一个大礼堂，没有这个事，就是进到天上去，进到神的宝座那里去。

所以「高过诸天」的意思也就是「在最高之处」成全祭司赎罪的功劳，作了祭司职分里面一切应当做的事情，高过诸天。

那么这里，「诸天」里面到底有什么？为什么一定要「高过诸天」呢？就是回到父那里去的时候，他要通过，他要超越，他要透过许多的拦阻才表明他的得胜。所以你把这节圣经要跟以弗所书第一章，你要跟腓立比书，还有跟罗马书里面一些重要的经文把它一并连起来思想，就是上帝赐给他的名是高过一切「执政的，掌权的，有位的，主治的，今生的，来世的，看得见的，看不见的，这世界还有那世界的所有的权柄之上」（参：以弗所书：1章21节）。这样，基督的得胜才是真正的得胜。

亲爱的弟兄姐妹们，耶稣基督的得胜是因为回到父那里去，坐在父的右边，等仇敌成为他的脚凳这种事情印证出来的。所以耶稣基督上到天上的天，「高过诸天」，表示他已经透过了人神之间属天的障碍。

我再讲一次，人神之间属天的障碍就是那空中掌权的什么？----恶魔（参：以弗所书：2章2节）。就是什么？就是在空中掌权的魔鬼的力量，所以没有办法拦阻它，耶稣基督上去了。我们祷告的时候，有个习惯后面加上一句话，「奉耶稣基督的名。阿们。」我劝你们，你们祷告习惯不单是奉耶稣基督的名，要加上「主耶稣的名」，或是奉「耶稣基督的名，阿们」。因为「耶稣」这两个字是个通用名词；「耶稣」这两个字在犹太人中间有很多人名叫耶稣的，所以你「奉耶稣的名」，要问「哪一个耶稣」你懂吗？你知道那些灵恩派极端份子，受所谓「圣灵来到」的时候，他也会喊耶稣的名，「Jesus,Jesus,Je.....」一直喊耶稣的名，但是没有出现「主」这个字。

你注意看，所有「新派」的书写到耶稣的时候就写「耶稣」，从来不加上「主」这个字。所以这个极端灵恩派对耶稣的看法，跟那些不信派、新派神学对耶稣的看法都是不把他的「主性」(Lordship)放在里面，所以你要很谨慎这些，这是一件很敏感的事情。

那耶稣基督你奉他的名祷告，你说「我奉主耶稣的名祷告」，「我奉耶稣基督的名祷告」，你就从众「耶稣」中间你定位在一个真正的弥赛亚的身上，你明白吗？「耶稣基督」，「主耶稣基督」，「上帝的恩赐在我们的主基督耶稣里乃是永生」（参：罗马书：6章23节）。保罗不厌其烦的把「耶稣」跟「基督」的名字并在一起，而且有时就用「拿撒勒人耶稣」要区别这位「耶稣」，不是其它那些阿狗、阿猫名叫「耶稣」的。

你到菲律宾去，你看见很多的人他名片给你的时候，名叫「耶稣」。所以菲律宾的「耶稣」比犹太地更多；在菲律宾有一大堆的「耶稣」，他的名叫「耶稣」正像回教徒名叫「穆罕默德」的多得不得了。「穆罕默德?阿里」、「穆罕默德?苏来万」....一大堆「穆罕默德」，这些就是因为尊重一个伟人把名字套上自己的身上。所以我们「奉耶稣基督的名」，这个名是超过执政的、掌权的、有位的、主治的、今生的、来世的、看得见的、看不见的一切的名，耶稣超过他，为什么呢？因为他「高过诸天」。

当耶稣基督回到父那里去的时候，他不能就这样回去，他乃是一层一层要超过这些空中掌权恶魔的领域，回到父上帝的面前。所以这个祭司是真正大功告成，把所有仇敌的拘禁，把仇敌给我们的所有的限制一概攻破了，为我们开了一条又新又活的道路，回到父上帝的面前。

我们大家看以弗所书第一章，以弗所书第一章我先读第十七、第十八节，一直到第二十一节你们就一同来读：

「求我们主耶稣基督的上帝，荣耀的父，将那赐人智能和启示的灵，赏给你们（这里不是说把「启示」赏给你们，是启示人的那一位「灵」赏给你们。有许多灵恩派的人故意，或者不故意的错解这节圣经。

），使你们真知道他；并且照明你们心中的眼睛，使你们知道他的恩召有何等指望；他在圣徒中得的基业，有何等丰盛的荣耀；并[知道]

他向我们这信的人所显的能力，是何等浩大！就是照他在基督身上，所运行的大能大力，使他从死里复活，叫他在天上坐在自己的右边，远超过一切执政的，掌权的、有能的、主治的，和一切有名的；不但是今世的，连来世的也都超过了；又将万有服在他的脚下，使他为教会作万有之首；教会是他的身体，是那充满万有者所充满的。」

再看第二章，我们看这些不认识耶稣基督的人在罪恶中间的人和我们过去在他们的情形一样，是怎样的状况。以弗所书：2章1-2节：

「你们死在过犯罪恶之中，[他叫你们活过来]；那时，你们在其中行事为人随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的[邪]灵。」

所以当一个人他过的生活是顺从邪灵的时候，你不要忘记，这不是终极的；因为他邪灵在他心中作工，他外表上顺服肉体的情欲，其实，肉体的情欲后面有一个指使者，是谁啊？----

邪灵。而邪灵有一个总指挥，在哪里呢？在空中。在空中是谁呢？就是那个恶魔，那抵挡上帝的，这个撒但的工作。撒但借着邪灵污鬼在人的心中作工，然后人借着情欲邪灵污鬼的试探所以他们就在肉身的肉体中间犯了各样的罪恶。这样，我们顺从肉体，肉体就被勾引，情欲就受试探，而试探我们的撒但就借着邪灵污鬼在我们心中工作，使我们顺从空中掌权的恶魔，魔鬼。这样，耶稣基督要为我们「升上高天」，什么意思呢？耶稣基督要「高过诸天」，什么意思呢？要打胜天上一切执政的，掌权的，有能的，主治的，有位的，今生的，来世的，看得见的，看不见的，都冲破了以后，他就回到父那里去。所以基督的得胜，他「高过诸天」，这位大祭司绝对不是亚伦肉体条例里面律法制度里面那些人所立的祭司所能相比的，因为他们根本死了就完了；他们死了不能再作祭司的工作，但耶稣基督死而复活以后就「高过诸天」。当我们谈到第八章的时候你会看到有三件很重要的事情，就是那所谓的将来的原来已经成全了，这些我们以后要再谈。

所以这里告诉我们，他「高过诸天」。我们有这样一位祭司，怎样的祭司？再讲一次，圣洁的，无邪恶的，无玷污的，远离罪人的，高过诸天，原是与我们合宜的。」我曾经读这一节莫明其妙，为什么「主适合我」呢？应当「我适合主」才对嘛！为什么主适合我呢？原来在这里有一个基本的条件，就是我们的罪太大了，我们离开神没有办法得救，除了这样一位主没有适合我们的，没有能解决我们问题的。所以绝对不是宗教的教主，绝对不是律法制度里面的祭司，绝对不是牛、羊的血，绝对不是字句里面的命令，绝对不是人为的办法，绝对不是这些宗教礼仪所要达到的东西能够把我们带到这样高超救赎的地步。如果你真正知道你的灵魂价值多大，又知道为了救赎你的灵魂所需要的牺牲多大，那你才明白这么大的代价，这么大的救恩是把我们这伟大的，永恒的蒙救赎的灵魂带回到神的旨意里面。所以如果在耶稣基督以外还有别人的话，那一定不合适我们，所有的宗教教主不合适我们。所以希伯来书用这样一句话，原来有一位圣洁的，无瑕疵，无玷污的，远离罪人的，高过诸天的祭司才是与我们相适合的。因为除他以外没有别的是适合拯救我们，洗净我们，阿们？感谢上帝，既然他合适我们，我们就在基督救主的救赎工作里面我们才找到自己的身份；找到自己恢复康庄的道路；找到自己与神合好的可能。

好，这是很重要的一节，因为这里提到什么？----基督主动的献祭。请你注意，他只一次把自己献上，所以基督献祭是谁献的啊？自己献的。献给谁啊？自己把自己献给上帝，是自己愿意献上自己。所以这个就变成事奉永世中间的一个真正开头的模范。真正的事奉一定是主动的；真正的事奉是把自己放祭坛上面；真正的事奉是效法耶稣的。耶稣基督把自己献上，那这个「把自己献上」就是这个祭司的主动性。

第二样，在这一节圣经提醒了一个很重要的事情，他是祭司，他也是祭物。大家说「他是祭司，他也是祭物」。这是所有旧约的祭司里面没有办法做到的事情，所有的祭司献祭的时候是不是献自己啊？把自己放在祭坛上用刀把自己砍来砍去，然后就变成祭物给上帝？不可能的！他们献上一只牛、献上一只羊，献上一只斑鸠，对不对呢？就把这些没有瑕疵的，没有残疾的，健康的，还是青春的这些牛、羊无瑕疵的献给上帝，这是神的要求。但是这些都是「影子」，这些都是「预表」，这些都是象征耶稣基督是真正无瑕疵，真正圣洁合符神所喜悦的祭品。所以耶稣基督与他们不同的地方，他们只能献其它受造之物为祭，耶稣基督把自己非受造的本体、道成肉身的祭司的祭物献在祭坛上。到九章十四节的时候，我们要讲到这个祭为什么有永恒的功效，今天我不先讲了。

那你看，「他一次把自己献上就把这事成全了」。请问「这事」是什么事呢？----赎罪的事。「这事」是什么呢？就是解决罪恶的事，就是解除罪债的事，就是免去罪恶当受的刑罚的事，就是神赦罪恩典的事，就把「这事」成全了。这里的成全不是主动的，是被动的。所以你看原文的用词是很特别的，他把自己献上是主动的，后来成全了这件事是被动的，为什么呢？因为耶和华定意把他压伤，所以他不过在一个被动的地位，顺从神已经主动定的救赎的这个方法，你清楚了吗？所以耶稣基督是「基督论」里面，归正神学里面把他的顺从分成两个层次，一个是主的顺从，一个是被动的顺从。因为他是用被动的顺从，也就是他是生在律法之下，没有办法再主动了，他要受律法的支配，受律法的限制。那么，他在神的旨意中间他完全照着神的旨意行，所以没有一句话是凭着他自己讲的，没有一件事是凭着他自己做的。那耶稣基督来到世界是被逼的吗？不是，他是情愿自己来的，是甘心来的，他乐意住在我们中间，他把恩典和真理带到我们中间。在地上的时候他毫无怨言，不会说「我是神的儿子，你知道吗？你以为我就是这样罢了吗？」不是的，他喜欢称自己是谁？----人子。很少称自己是谁？----神子。好象你有两个学位，一个是幼儿园毕业，一个是哲学博士毕业，你印名片的时候印哪一个啊？你会不会说「某某人，幼儿园毕业」？

耶稣基督是神，耶稣基督是人，他常常称自己「人子来」，「人子来」。就像那些有了博士学位而常常说「我是某某幼儿园毕业的人」一样，这样谦卑。他「把自己献上」，是主动的，就「成全了神所定的」是被动。而「一次献上永远成全」，感谢上帝！所以这样，就不会惧怕「两约之间四百年没有先知怎么办？」不会惧怕「圣殿被烧掉了，祭坛被毁坏怎么办？」惧怕「大祭司没有生孩子谁为百姓赎罪怎么办？」「惧怕圣殿被毁掉，被烧掉以后我们在没有祭的时候，我们的罪怎么办？」为什么呢？因为他一次献上永远成全。大家说，「一次献上，永远成全。」感谢上帝！

第二十八节，「律法本是立软弱的人为大祭司；但在律法以后起誓的话，是立儿子为大祭司，乃是成全到永远的。」感谢上帝，我们今天查经就到这个地方，我们有这样一位主，有这样一位大祭司，有这样一位把自己当作祭物献上在祭坛上的中保，我们把一切荣耀归给上帝。愿主使我们爱他的心越发加添，我们大家站起来祷告：

我们再一次很严肃的把这一段圣经念出来，希伯来书第七章二十节到二十八节。

「再者，[耶稣为祭司]，并不是不起誓立的。至于那些祭司，原不是起誓立的，只有耶稣是起誓立的；因为那立他的对他说：“主起了誓决不后悔，你是永远为祭司。”既是起誓立的，耶稣就作了更美之约的中保。那些成为祭司的，数目本来多，是因为有死阻隔不能长久；这位既然是永远常存的，他祭司的职任，就长久不更换。凡靠着他进到上帝面前的人，他都能拯救到底；因为他是长远活着，替他们祈求。像这样圣洁，无邪恶，无玷污，远离罪人，高过诸天的大祭司，原是与我们合宜的。他不像那些大祭司，每日必须先为自己的罪，后为百姓的罪献祭，因为他只一次将自己献上，就把这事成全了。律法本是立软弱的人为大祭司；但在律法以后起誓的话，是立儿子为大祭司，乃是成全到永远的。」

我们低头祷告。有哪一个人说「主啊，我感谢你，给我从这些的话得着帮助，给我更深入，更正确，更真切的认识我的主耶稣基督是这样伟大的大祭司，是超越所有的宗教，超越所有文化里面那些有理想，有道德的人，因为神起誓立他永远为大祭司，一次献上自己直到永永远远把救赎的大功成就了，我感谢上帝。」你愿意更爱他，你愿意更认识他，更勇敢为他作见证，愿意更甘心劳苦为他生活，有这样的基督徒，请把手举手来。感谢上帝！感谢上帝！许多许多的人。手放下来。我们现在开声，为自己的生活，为自己效法基督的事奉，为自己把自己献上当作活祭，使自己成为别人的祝福，为别人的缘故，我们自己要过圣洁的生活荣耀主名来祷告。一同开声祷告：

「主，我们恭敬把自己放在你手里，求主恩待，求主赐福，在这些年日使用我们，光照我们，加添我们的力量，叫我们在你面前效法我们的主，是圣洁的，无瑕疵，无玷污的，是远离罪人，高过诸天的上帝，我们把一切荣耀归给你。求主怜悯我们，你与我们同在，你没有撇下我们，你加添我们的力量。主啊，帮助我们有生之年，我们也站在神与罪人的中间，我们以祭司的身份来为主工作。求主使用我们，给我们觉悟到我们祭司的职分，给我们觉悟到我们自己的尊贵，我们把一切荣耀归给你，求主恩待赐福，你与我们同在，感谢赞美，求主垂听，是奉主耶稣基督得胜的尊名祈求。阿们。」

请林望杰弟兄带领我们作一个祷告：

（林望杰弟兄祷告）

请坐。下个礼拜有没有？没有。你要来也可以，自己讲自己听。下个礼拜三晚上我在台北，那有没有啊？没有。为什么？我飞机飞到这里停一个钟头，以后就到美国去，所以我也是在台北。可能那个时候我的心会跑来信友堂跑一跑再回去飞机场，我的身体赶不及来。那么，下个礼拜五，我在哪里？温哥华布道会开始了。所以你们看我，「唉呀！好象很久不来，一个月跑到哪里？我还是每天要忙，每天要作工。」所以你们为我祷告好不好？

啊，今天有一个很重要的人在我们中间，你们有人认识，有人不认识，这个人是大陆XX党的知识分子，后来这个人就到美国去念书，后来他拿了世界最著名的一所大学之一，宾州大学(University of Pennsylvania)的物理化学博士。拿了Ph.D.以后，后来信了主，奉献作传道，以后再去念神学，现在作牧师。物理学博士作牧师，好不好啊？好。你要不要知道是谁啊？好，你们看大概在那里？这位姓洪，洪予健博士，他也是我们布道团在温哥华的代表，这一次筹备温哥华的布道大会的就是他，他也在我们归正学院教课，教书。那么，今天我要请他上台来给我们作一些的见证，请洪宇健博士上台。

他是浙江人，他们这一族的人对中国，对世界有贡献，因为他们祖先坐船一直向北走，走到北方看见有一种人很像，他们就说「阿拉自家人？」这是上海话，「阿拉自家人？」就是「我们自己人。」后来那个地方叫「阿拉斯加」就是那样来的，哈！

你给我们讲一些见证好不好？

洪：谢谢各位，我这次有机会来到了台北。首先声明，我是「幼儿园」毕业的（唐：很像耶稣）。我这一次到香港去领会，因为香港是有一个国语圣经教会，他们专门做大陆很多学员到香港的各个大学去进修读博士，或者硕士学位，大约差不多两百多人集中在一个青年营里面，我给他们布道。两天布道讲了四堂以后，呼召有三十多人决志信主了。感谢主！真是神继续在这些大陆的知识份子里面兴起他的工。我感谢主因为神也带领我真是使用我对中国大陆的学员和知识分子有负担。到了这，我们都是讲国语的，所以我感到「倍感亲切」（唐：阿拉自家人）。我昨天在香港听唐牧师讲的这一段圣经，今天到台北来继续来听唐牧师讲这段圣经，我感到获益良多，实在是感谢主，主使用唐牧师，这样劳苦奔波为主的道，特别是为主纯正的道来大声的吶喊，这实在是感动我们年轻一代的心。在座的比我更年轻的很多，我求主真是在我们当中兴起更多为主的道热心的弟兄姐妹来特别的为传扬主的道，使神的福音不但在台湾，而且能够回到大陆，使更多大陆的同胞能够得救信主来一起献上心力。我们也特别为唐牧师祷告，因为下个星期五就要到温哥华，向温哥华许多的，特别是那边的中国大陆同胞来传福音，谢谢各位。

唐：我每次见到他都很喜欢，因为他有一个很特别的笑容。而且有学问却很谦卑，而且对人很亲切，很真诚，感谢上帝。那，我现在问几个问题（洪：当众就考试了）。因为我们知道不但他考得很好，而且给我们很多的启发。作为一个曾经是XX党的信徒，曾经有没有对神的存在有一种怀疑或者可能接受，但因为政治的关系感到很困难？有没有这样的经验吗？

洪：过去在大陆，我是在文革中的「老三届」，过去文革的时候都参加了「大串联」、「红卫兵」、「上山下乡」....整个一系列运动都参加了，所以是那一代。在那个时候特别是意识型态的灌输下，我们是被压抑、压制的。XX党其实在XX主义的宣传当中，他也用美好的包装，但是美好的包装所谓的「美好」的成份，他也是从基督教里面或者是里面取来的，偷来的一些东西把它包装起来，使我们好象感到从小就有一种很远大的理想。但是这些东西毕竟是人手所改装的，是长久不了的。所以当XX主义的信念在我们心中破灭的时候，我们就觉得一个信念被破灭是痛苦的，但破灭以后，就更没有信念了，那是更痛苦的。所以这也是促使我们这一代人过去更对神的福音，对神的道来得开放这样一个很大的原因之一。

现在在北美有很多台湾的人到北美，年轻的一代，很多台湾七０年代、六０年代的老的那些留学生他们在那边信主，他们要传福音，觉得很难向他们的学弟、学妹传，反而是我们从大陆来的一批人，因为经受过很多苦难，所以才把心向着真正的真理开放。我们在那里很多人也因着你们的前辈，从台湾来的那些基督徒的弟兄姐妹，得着很大的帮助而带领，使我们都能够认识到主。

唐：你怎么样会变成想要作传道呢？

洪：相信这是主的差遣和主的安排吧。

唐：这个答案是「归正」的。

洪：我们人怎么能找到主能？在对我自己来说，我的印象，我感受也特别深，因为我过去以为是自己去找信仰找真理的一个人，但是实在是凭着自己的骄傲，凭着人的血气，人根本不但不能找到真理，因为人的无法真正的认识真理，除非神他自己从高天伸手来拯救我们。所以这个使我整个经过了差不多五年多在研究所读书当中的挣扎，也是到最后我信主的时候，我真是感到主的道的奇妙，是深不可测的奥秘。

那么，唐牧师说圣经里有这么深的宝藏，如果用这个宝藏和我在科学实验室里所做的一点比，那我真是九牛一毛之差，使我真是感到，人怎么这么愚蠢，以为自己很有知识，去寻找那些科学。

当然科学的真理也是神在创造物质界所留给我们看他所创造荣耀的一种真理，但是他更预留给我们的，是那丰盛的有关生命的道，那是在他的「特殊启示」中。如果我们真是从他的「特殊启示」中看到他的奥秘的时候，我们怎么能禁住自己不来奔向他自己的呼召呢？所以这是神特别的呼召，因为时间关系，我不可能讲这许多的细节。

唐：那么，再讲一点点。作为一个物理学家，物理、化学博士，如果你走学术的路线，或者你作教授，可能你有很多人很尊重你。那你作传道，教会里面很多坏蛋，有时候又不听话，你会感到做主的工作受了很多亏吗？

洪：这当然不是。因为你也感到这是特别一种神的恩典和怜悯，我常被人问起这种问题，「你是不是觉得可惜了？你是不是觉得现在吃亏了？你放弃了过去这样的....。」但是我感到不是我吃亏，而是我的恩典，因为神他预备我的心，即便是过去在从事科学工作，我也有一种特别的苦闷，因为现在的科学、科学事业的竞争当中，人如果只被训练只是专注在实验室或机器、科学仪器里面，人的时间已经被异化为机器了，事实上人有更多心灵上的需要，很多从事科学的人，他如果不是神的道，在我看来是很可怜的。所以我如果有机会传神的道，直接在讲台上传神的道，应当感到这不是我所能做的，是神让我才能做的。我如果照过去如果就是作科技的话，我也不过是众多的在实验室里做的一些专业人士中的一个，而我相信，这绝不会缺少我这样的一个人。但是在神的事工当中我相信，他把我们每一个人兴起来，在神永恒的国度里，神一定要发挥他的用处，一定是在他所做的工作，神认为他必须要这样做，而是不可少的。

唐：感谢上帝，还有两、三个问题。好不好？我们要把他挤出一些智慧来。人家说用「科学证道」就帮上帝的一个忙，你的看法怎么样？

洪：我看「科学证道」是人的一种，实在是（我要求主怜悯），实在是人的一种想象。科学其实是怎么能够证道呢？就等于说几何你不能说用「定律」反过来的来证「公理」，是嘛，因为「公理」比「定律」怎么样？比「定律」更大，总是有大的开始然后小的才慢慢....出来，而整个世界是从神的话语出来的，神的道建立了世界，这个世界是神的话语的一个结果。所以从这个上面我们知道如果没有从神的话语来看，我们也真正看不出这个科学到底是什么意思？其实真正的科学是发源于和基督教的信仰是紧密相连的。如果我们没有正确的信仰，我们会产生不正确的知识观，因为知识从来不是独立的，知识从来都是为信仰服务的。拿古希腊来说，我们知道古希腊过去科学总是比较发达，其实那时候古希腊人他从事科学就是带着一种「宗教的情怀」去处理，他把它当作宗教去做。但是他的科学因着他的「信仰」上的问题，他的科学也受到限制，所以他的科学也不能够发展成现代近代的科学。

只是到了基督教特别是「宗教改革」以后，大家知道十七世纪是近代科学的基础，从克卜勒(Johannes Kepler,1517-1630)、牛顿(Sir Isaac Newton 1642-1727)慢慢就把神的科学地位奠定出来，为什么奠定出来呢？因为当时的人认为，特别是虔诚的科学家，特别是那些「皇家协会」的成员大部份是清教徒，他们认为从事科学研究本身是「荣耀神的工作」。当时「科学研究」跟「荣耀神」连在一起了，科学地位就提高了。而我们中国古代因为从来没有一个这样的信仰，所以中国就发展不了这种对科学本身的特别的兴趣，他所谓的「科学」只有解决「生产问题」的兴趣，因此，也被文人士大夫所瞧不起，认为那是「雕虫小技」，甚至连孔夫子的道还比它高一点。所以在此看来，本来科学就是正确的信仰所产生出来的东西，我们不应该是说「科学能够证道」，而是「道来证科学」，道产生了科学，在道（神的特殊启示）当中我们才知道科学原来是什么。

唐：这个是我故意问的，因为我要看他讲的。他的「方法论」也是「归正」的。我继续不断要你们慢慢觉悟「归正神学」连「方法论」的「内容」、「原则」都是不一样的。如果你没有找到这个总原则，结果你就好象热心啊，基督徒啊，读经、祷告，结果全部不懂，那你现在慢慢体会出来这里面的原则，神创造，神把那智慧放在里面，然后你才借着神给你的智能去明白他创造的智能是那么大，然后用神的道去批判，去光照，去查出科学。有一些教会自己没有学问，有一个科学家进来，不知道怎么样，快快叫他上教会的讲台，藉由科学证道，他就以为这个科学家来帮基督教一个大忙，这是很错误的事情。

好，最后一个问题。我们归正学院如果在东南亚办课程，你会不会一年分一个月到东南亚来教书？

洪：（笑）....。

唐：好不好啊？好的鼓掌！

洪：我是感到自己不配啊！

唐：但是需要那不配的....。

洪：当然，我们也是一起仰望在主的手上，如果主许可的话，如果主带领的话，我怎么敢违抗，一定要过来。

唐：好象我在我自己的教会，我对我的教会说，「我不能单单在这里，要分给别人。」所以这样，一分出来变成众教会都蒙福。照样，我们如果以后到你的教会劝你们教会的长老释放你。

明年，我们计划明年有巡回课程，归正神学里面的课程，「基督论」、「救赎论」、「三一论」、「末世论」，还有关于「护教学」、关于「解经学」....

等等，还有「基督教哲学、文化批判」....等等。一课一课来教，那你们真正有追求，而且付代价的就可以有一批的人上课，但是学费是不便宜的。因为你们的老师在这里坐出租车就到了，我们请的老师要越洋飞来，对不对呢？所以你好好祷告，求主你们有心人，众志成城，这样归正神学纯正的原理可以在每一个国家建立起来。然后，这些人考虑上帝要我们做开拓教会，或者布道所，或者为主作文字工作，在报纸、在文化界，为主真道作见证。愿上帝赐福。

我们现在请彭怀冰弟兄上台来为作一个结束的祷告：

（彭怀冰弟兄祷告）

「天父，我们存感恩的心一起领受你所赐这么大的福份。主啊，我们感谢你，你的话何等的宝贵，当你话解开的时候就使我们这些愚昧的人有智能。哦，亲爱的主，我们也谢谢你，这么多日子以来你借着唐牧师在我们当中帮助我们，能够在希伯来书当中有更多的学习，也是在整个信仰架构上面，让我们众弟兄姐妹们都打下好的基础。我们为你借着你的仆人在我们中间，所有一切的工作，我们献上满心的感恩，我们也把唐牧师在暑假的当中有许多在北美重要的事奉，我们也交托在你的手中，也愿在北美的弟兄姐妹们和我们一样能够蒙恩，蒙福而且他们要服事更多中国大陆出来的学人、学者，我们也特别求主祝福这样的事工。哦，主啊，让更多大陆的学者们他们被装备好，有一天你使用他们在全中国归主的事上有份。我们为此仰望你，求主垂听我们的祷告。我们也为洪牧师特别的感恩，你带领他到我们的当中，也借着他刚才跟我们大家一起的分享，让我们对一个科学家，对于教会，对于神的工作应该扮演怎么样的角色，我们有更多的认识和了解，让我们也能够装备我们自己每一位弟兄姐妹们在我们工作的岗位，在我们家庭生活当中都能够成为你的见证人。哦，谢谢你，带领我们今天一起在你面前能够有这样宝贵的学习机会，我们献上感恩。祷告是奉靠主耶稣基督的名。阿们。」

大家说「感谢主！」「赞美主！」「哈利路亚！」


第四十七讲

平安，你们吃饱了？多久没有见面了？差不多两个月是吧？还没有？一个多月。感谢主，我们都老了一点了。

你这两个月有没有读圣经啊？（有）你们有没有在聚会中，在祷告中，在团契中间更长进啊？（有）基督徒是一生一世用聚会、敬拜、用事奉、团契，用见证来使自己的生命进到更完全的唯一的一种人，别的人不像这样，我们在神的道上一直长进，愿上帝赐福给我们。

我们上一次讲到什么地方？第七章讲完了，对不对呢？所以今天开始要讲第八章。好，我们再唱一首诗歌，唱「速发光」好不好？第几首？慢慢慢.... 你就会找出几首作我们查经大会的会歌了，一定有几首你们特别喜欢的诗歌，第435首，我们大家再来唱。

速发光

1.千万人活着在深海洋那边，速发光，速发光；

他们哀求，你是否总听不见，速发光要速发光！

2.千万人在痛苦中等候福音，速发光，速发光；

快去寻找，救他们莫再耽延，速发光要速发光！

3.耶稣命我向他们传扬福音，速发光，速发光；

蒙救赎者岂能不听从主命，速发光要速发光！

（副歌）速发光，速发福音真光，速照亮幽暗昏沉地方，

多人等候庄稼已经成熟，速发光，要速发光！

「速发光」你把字重一点，因为是第一个音，那个力量出来了。你们有一个小毛病是中国人是特别的毛病，就是音要「弯来弯去」，「速发光，速发福"音"真光」，不要「音（引）真光」好不好？不要弯来弯去。所有的「弯音」把它去掉，你就可以唱快速度的音了。如果每一个音要弯来弯去，就像小孩子哭一样的，对不对呢？所以每一个「弯音」我们把它去掉，就可以唱快速度的声音，快速的声音每一拍的重点再唱出来，你就可以唱对位法的音了，你就可以唱韩德尔(George Frideric Handel,1685-1759)的诗歌。所以许多诗班几十年没有进步，是因为那些小毛病从来没有除掉，从来没有改进。好象你的灵性没有长是因为你小罪不除，小罪不改永远就是落后，永远就没有办法进步。好不好？

谁知道有一天这个变成一个大诗班了。感谢上帝！现在我们大家站起来，再唱第一、第三节我们再唱，以后我们就好好思想上帝的话语…

我们大家为这下半年查经大会来祷告，求主给我们每一次用饥渴慕义的心，用谦卑受教的心灵来到主的面前。主说「你要向我大大张口，我就给你充满」，求主成全他的应许，求主赐下饥渴的心，使我们在主的面前，如鹿渴慕溪水，如饥如渴等候他。我们大家一同开声祷告，为讲的，为听的一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你再一次吸引我们到你面，我们恭敬把今天开始下半年的查经聚会带到你的面前，愿主引导我们，愿主与我们同在。主啊，你没有撇下我们，你没有丢弃我们，你要对我们说话，你要向我们施恩，你要用你至圣的真道来建造我们的灵性，建立我们的生命，使我们的生活，使我们的行为，使我们的言语，使我们的见证可以被建造在坚固的盘石上面，有主用你自己的话，你自己的光照耀我们，我们感谢赞美你！主啊，我们每个到你面前来的人都需要你的同在，你在这个聚会中间设立宝座，你在这个聚会中间执掌王权，你在这个聚会中间发号司令，你对我们讲话，我们感谢赞美你，我们把一切荣耀归给你。求主你捆绑撒但，吩咐它远远离开我们，不让它在我们中间有丝毫搅扰的工作，我们感谢赞美你。把你无用的仆人交托给你，求主你恩膏膏抹他，你宝血洗净他，你真理的圣灵引导他，你与我们同在，奉主耶稣基督得胜的名求的。阿们。」

我们仍旧站立，请张钧姐妹带领我们作一个祷告：

请坐。张钧姐妹是美国伊利诺大学的教育学博士，她有时也在我们归正学院里面一同来思想上帝的话，来研究神的话语，也参加一些的神学课程。我会在下个月请她到印尼去教授一些关于「基督教心理学」的问题，请站起来一下好不好？张钧博士请站起来。

我们这一个半月，我们在美国归正学院有两个礼拜是用纽约的一个天主教的营地（就是他们修道院营地）来开课。另外有两个礼拜是在加州圣荷西(San Jose)史丹福大学(Standford University)在那边开课。整个个四个礼拜一共有十二个课程，我有台湾的人去上课，不知道有没有在这里，有哪一个人去上课的请举手？一个，只有一个。还有从香港从别的地方去的，以后请你作一点见证好不好？今天不要，下一次好了，你见证那边上课的情形。在圣荷西的那六个课程我们晚上的课程差不多有九十个人报名来参加，这其中大概一半的人是已经有了博士学位...等等知识分子。你们知道圣荷西的硅谷(Silicon Valley)里面有两种是全世界科学、科技最尖端的人，一种就是关于计算机科学，还有另外就是生物科技，这些的人他们也一同来领受神学的训练，感谢上帝。

除此以外，我也在这四个礼拜中间在温哥华布道，在纽约有神学讲座，在圣荷西有布道大会，还有在科罗拉多州丹佛市(Denver)有布道大会，以后完了以后，我就在礼拜四晚上教课，教到十一点结束就赶到飞机场，一点多钟的飞机，从那边一直飞飞飞飞了差不多二十个钟头，到了马来西亚、吉隆坡，吉隆坡的时间是下午两点多，拿行李出来到了四点多洗个澡，六点多我就去讲「华福大会」最后一个晚上的聚会。有谁去参加「世界华人福音大会」的请举手？有没有人参加？有一个在后面。我们最后一个晚上，你们每一种聚会都有一个人被派作代表去，只有一个。

最后一个晚上来参加的大概有八、九千人，我想大概是八千五百到九千之间。那么，他们的节目长得不得了，我虽然准时到了聚会，要等两个钟头才轮到我讲道，讲道的时间差不多已经完了，所以我就用四十分钟讲「为什么在这样的时代还要传福音」。讲完了呼召人，大概三百个人奉献作传道。这就是华福大会第六届结束的一个聚会，我总算赶到了，赶到最后一场，最后的一次聚会，感谢上帝。

今天开始，我们下半年要查经希伯来书，有哪一个人在上半年你差不多都常常来的，缺席不超过三次的，请举手？上半年。哦，相当多，手放下来。缺席不超过六次的请举手？缺席不超过十次的请举手？好，有哪一个人是今天第一次来的请举手？我们非常欢迎你。盼望你在神的真理上有根有基的建造，不过我要问你，你从前在哪里啊？你说「没有人告诉我。」是，有一些人不知道有这样的聚会，如果大家都知道，大家都来，这个地皮会陷下去的。所以神可能安排你迟一点来。

好，我们一同打开希伯来书第八章，我们念第一节到第六节，翻到了以后我们轮流来念：

「我们所讲的事，其中第一要紧的，就是我们有这样的大祭司，已经坐在天上至大者宝座的右边，在圣所，就是真帐幕里作执事；这帐幕是主所支的，不是人所支的。凡大祭司都是为献礼物和祭物设立的；所以这位大祭司也必须有所献的。他若在地上，必不得为祭司，因为已经有照律法献礼物的[祭司]。他们供奉的事，本是天上事的形状和影像，正如摩西将要造帐幕的时候，蒙[上帝]警戒他，说："你要谨慎，作各样的对象，都要照着在山上指示你的样式。"如今耶稣所得的职任是更美的，正如他作更美之约的中保；这约原是凭更美之应许立的。」

我们读经就到这个地方，我们再一次低头祷告。

「主啊，我们感谢你给我们有机会打开你的话语，宣读你的圣言，就是你至圣的真道，你乐意把自己启示的真理赐给我们。我们恳求你给我们领受你的话的时候，你打开我们的心，你光照我们的灵。你用你真理的圣灵，就是启示给先知与使徒，上帝永远的话语的上帝在我们心中光照我们，引导我们，教导我们，建立我们，改正我们，使我们归回你的怀抱，归回你至圣真道的原则里面。主啊，你听我们的祷告，求你把悟性的灵赐给我们。主啊，我们感谢赞美你，把你无用的仆人交托给你，你与他同在。这样祈求祷告是奉主耶稣基督得胜的尊名求的。阿们。」

当我们讲第七章最后一段的时候，我们就看到了这里用几句话来描写耶稣基督是一位怎样的祭司。这位祭司是一位圣洁的祭司，这位祭司是一位无邪恶的祭司，是无玷污的祭司，是远离罪人的祭司，是高过诸天的大祭司。从来没有一个事奉的人有资格配得上这五个名称，在旧约里面没有一个祭司有这五个名称的本质可以站在神与人的面前。谁像耶稣基督是完全没有过失的呢？谁像他是绝对本质圣洁的呢？有谁像他是无瑕疵，无玷污的呢？有谁像他是与所有的众人绝对分别为圣出来的呢？谁像他是高过诸天的祭司呢？没有这样的祭司，没有这样的服事者，没有这样一个中保。所以整个希伯来书要给我们看见就是那更美的，更荣耀的，更高超的，更完全的那一位中保的本质跟身份到底是与所有其它旧约的祭司怎样不同。

以色列民族是一个献祭的民族，以色列民族是一个事奉上帝的民族，而借着祭司们成为中保以中保的身份站在神与人的中间所做的工作也是整个旧约里面最重要的服事。所以祭司代人赎罪，祭司献上礼品，祭司献上祭祀的祭物，在神面前讨上帝的喜悦。这样，人的罪可以得着赦免，人可以来到上帝的面前。亲爱的弟兄姐妹们，这样，旧约的祭祀原是非常重要的，所以这个祭司的国度，这个祭祀的民族，这个是借着祭物来到神面前敬拜的百姓，这也成为新约教会很重要的一这提示，我们是君尊的祭司，我们是成为祭司的国度，是一样的的本质。但是不同的地方在哪里呢？旧约的祭祀是借着从人间所选出来的祭司来作敬拜和中保的工作，新约的祭祀不是如此。而旧约的祭司我们看见许多有瑕疵，有玷污的人作了神人之间中保的工作。所以这样，我们看见当以色列人把献祭当作就是整个对神当尽的责任的时候，而忽略他们整个心、灵对上帝的顺从和他们在神的旨意中间遵行神所喜悦的事的时候，神就厌烦他们的祭祀。这样，这个祭祀的国度，竟然神讲过一句话，「以色列人哪！我讨厌你们的祭物」（参：以赛亚书1章10-15 节），所以这就变成一个很大的矛盾了。

神要以色列人从埃及出来到旷野，让他们可以敬拜上帝，他们可以事奉神，然后在旷野借着摩西吩咐以牛、羊的血与他们立约，使他们成为一个向上帝献上祭物的一个百姓。如今这样的百姓为什么上帝对他们说我厌烦你们的祭物呢？「你们的献祭流血成河，也不能蒙我的悦纳，我讨厌，我厌烦你们的安息日。你们的月望，月朔，都在我面前不蒙悦纳！」这一句话就告诉我们，神在祭祀中间他有更深一层的要求，他不是单单从外表的献祭就得着喜悦。神不像新派的神学家所讲的是一个「好喝血」的上帝，需要血的上帝，所以人只要流血，献上祭以后他的心就得着满足。上帝岂是喝血的神？上帝岂是饮血得满足的神呢？这样，上帝岂不是要人生杀祭物，他心里才得到满意吗？这绝对不是我们的主耶和华的本性。所以，这样，献祭真正的意义就是预表以后神的儿子是「舍命流血」才成全救恩的。所以当以色列人在献祭的事情上，他们固定的奉行故事，在形式中间却以为这就是神所要的时候，他们就永远没有办法明白上帝心中所定的旨意是什么，所以这是很可惜的事情。

以色列人这样一千年、两千年继续下去，从亚伯拉罕的时代到摩西的时代这献祭的事情是「个人与神之间的事情」。在这以前挪亚也献过祭，在更早的时候，我们看见亚伯献过祭。但是，作为整个民族用献祭来到神面前是摩西时代以后才开始。这样，从摩西到耶稣基督的时代，这一千多年的时间，他们所献的祭神悦纳不悦纳呢？神借着以赛亚对他们说「我厌烦你们的祭物」。在这以前神曾经借着撒母耳讲了一句话就是「你们献祭却不顺从我，你们不能得着我的喜悦。」所以上帝说「听命胜于献祭」（参：撒母耳记上：15 章22节），大家说「听命胜于献祭」。真正顺从神遵行他的命令是比献祭，盼望借着祭物来讨上帝喜悦更重要更重要的事情。所以这样，我们千万不要以为我们热心，我们事奉，我们就讨神的喜悦了。神要我们过一个顺从神，在他的主权之下，把我们的生活、行为、言语、行动都交托给他。我们的生命、生活、里面、外在全人属于神，全人顺服神，做一个这样的基督徒，我们才真正讨他喜悦。

所以，这样，旧约的献祭到底是不是神所要的？旧约的献祭在「预表」的方面乃是把人指向一个真正的祭物，也是将要来的祭司，那一位就不是照着摩西律法里面所定下来的，不是照着亚伦后代里面凭着肉体的条例所能成就的。这样，我们就看见希伯来书第七章很清楚的告诉我们，「耶稣基督为祭司不是按着肉体的条例」（参：希伯来书：7章16 节），你还记得吗？他不是按照肉体的条例，不是在肉身的范畴里面，不是在肉身的系统里面，不是在以色列所注重的家族的谱系的承传下作祭司。

「耶稣基督为祭司不是照着肉体的条例，乃是照着无穷之生命的大能」。「无穷之生命的大能」，所以耶稣基督作为祭司站在神与人的中间；在人面前他代表神，在神面前他代表人。这个中保的地位不是按照肉体的条例，乃是按照无穷之生命的大能，或者原文的意思就是「不能毁坏之生命的大能」，这样神所需要的在祭司传承中间，没有一个人能讨他喜悦的，唯有他自己的独生子里面我们看见神得着了满足，我们感谢上帝。所以第八章开始叫我们每一个听众，每一个接受宣读希伯来书的人有一个觉悟----我们现在已经有了，我们现在已经有了一位怎样的祭司呢？已经有了一位这样的大祭司，已经坐在天上至大者宝座的右边(We have already the high priest who is sitting upon the right hand of God.)在至大者右边的大祭司，我们已经有了。我们既然已经有了，所以我们今天来到神面前是不能被拦阻的，我们今天来到神面前是已经敞开了这条道路。这样，这到第十章的时候要更清楚的提到「又新又活的道路，就是在耶稣基督的死里面才被打开的，才成全的」（参：希伯来书：10 章20节）。

这位大祭司，他在神的面前坐在上帝宝座的右边。我们在第一章、第二章的时候我们提到耶稣基督超越天使，因为在所有天使中间有哪一位曾经听过上帝对他说「你是我的儿子，我今日生你，我要使仇敌坐你的脚凳，你坐在我的右边」（参：希伯来书1章13节）。我们在第一章的时候已经提到「耶稣基督是神的儿子」，这个最重要的基督论的课题。

亲爱的弟兄姐妹们，「坐在父上帝的右边」，这一件事在诗篇提出来，以后在使徒行传提出来，以后我们看见在希伯来书再提出来，看见在罗马书提出来，这变成了所有的使徒他传讲基督的时候，没有不注意到的，或者他们都把这个重点，把它强调出来。这也变成使徒信经里面一句很重要的话语，「我信基督，他是在彼拉多的手下受害，以后死了，埋葬，下到阴间，第三天从死人中复活，如今坐在上帝的右边。」这是基督徒信仰里面很重要的一句话，也就是有关于基督论不可缺少，耶稣基督的得胜所描写出来的一句话语。「耶稣基督坐在父上帝的右边」是在他死以后呢？或者他死以前呢？是他死而复活以后呢？或者是死以前，没有复活以前他坐右边呢？死了以后，复活了以后，然后升天才坐在上帝的右边，什么意思呢？是经历了苦难才进到荣耀；经历了十字架才进到冠冕；经历了争战才进到得胜，这个总原则你一定要知道。一个跟随耶稣基督的人你不能凭着一些的知识就盼望得到大荣耀。有许多的基督徒，他们念一些属灵的书就要得着神给他大的荣耀；念了神学，马上就要成为神的大仆人，不是如此的。荣耀不是凭着「恩赐」来的；荣耀不是凭着「才干」来的；荣耀不是凭着你普遍的「经历」来的。荣耀是借着死与复活，与主同死，与主同复活才有荣耀的。我们今天如果没有与同死，我们就不能与他同复活；我们若不在死的形状上与他联合，我们就不能在复活的形状上与他联合（参：罗马书：6 章5节）。我们如果没有经过死荫的幽谷，我们就没有可能在仇敌面前领受神为我们所摆设的筵席（参：诗篇：23篇：4-5节）。这一个原则也就是基督教的奥秘，这个原则就是教会得胜的奥秘。

今天教会要兴旺，用什么办法呢？有许多的牧师现在迷信灵恩派，只要把灵恩的东西搞一搞，把这些花样弄一弄教会就复兴起来。没有这回事！如果有quantitative growth，那个不是复兴，那个不过是量的增加，那不等于复兴。复兴一定要与主同死，与主同活；复兴一定要经历十字架的能力，然后领受复活的大能；复兴一定要在神的真理上生根建造，扎根在神的话语里面，然后才能向上结果。阿们？

你们如果不昼夜思想上帝的律法，你不能够按时候结果子（参：诗篇：1篇2-3节），这是很清楚的教训。耶稣基督从死里复活以后，他就升天坐在上帝的右边。这表示他曾经死了，才有复活的可能；曾经顺从天父的旨意，为我们的罪死在十字架上，为我们牺牲流血才能蒙神悦纳，才有从死里复活的经验。

耶稣基督升天的时候，「坐在父的右边」，这是什么意思呢？这是表现最少有三重的意思，我们曾经讲过，我再简单的一句一句来把这个大点提出来。

第一样、耶稣基督坐在父上帝的右边，是表示他所献的祭已经蒙了悦纳。

第二样、耶稣基督坐在父上帝的右边，表示他的争战已经结束而得胜了。

第三样、耶稣基督坐在父上帝的右边，表示他已经领受神给他特别的权柄作一个掌权者。

所以，这样，「右边」在全本圣经里面就包含三重的意义。「右边」是蒙悦纳的人所坐的地方。第二、「右边」是战争胜利凯旋归来的将军所在的地方。第三，「右边」是有特别的权柄掌管治理国家的一个地方。所以君王把右边的座位只交给这三种人，就是蒙悦纳的人，得胜的人，还有掌权的人。耶稣基督坐在父上帝的右边就显出他是「蒙悦纳的」，他是「得胜的」，他是「掌权的」。大家说「耶稣基督是蒙悦纳的，耶稣基督是得胜的，耶稣基督是掌权的。」这样我们有这样一位大祭司，现在在哪里啊？现在坐在至大者的右边，他是坐在父上帝的右边。我们有这一位祭司，表示他献祭已经蒙悦纳了。

亲爱的弟兄姐妹们，我常常在思想中间特别感谢上帝，因为耶稣基督说「我往父那里去」（参：约翰福音：14章12节；16章10节），这句话在约翰福音是特有名词。这句话不是一个「方向」的问题，这句话不是「回家」的问题，这句话更是真正成全了，百分之百的义才能回去的问题。所以每次我读到约翰福音那里提到「我往父那里去」的时候，我心里有另外一个的感觉，就是耶稣基督在世界上三十三年半没有一秒钟犯罪，他才能回去。如果耶稣基督犯了罪他就不能回去了，他从天上被差遣到世界上来，他一定要完完全全圣洁，他要分分秒秒成圣，分分秒秒得胜各样的试探，他完全没有罪，以圣者的身份回到天父那里去，他蒙悦纳。当然今天我不要与大家再更深入的思想基督在地上有没有犯罪的可能，因为我过去曾经提过了，ontologically no possibility,but logically possible.耶稣基督在逻辑上来说是可能犯罪的，在「本体论」来说是不可能犯罪的。我们今天不讨论深入那个范围，但是，圣经清楚说「他凡事受过」什么？---- 试探，却没有犯罪。He had been tempted in all things but he committed sin not 耶稣基督没有犯罪，这样完全成圣，毫无瑕疵，毫无玷污，远离罪人的这一位祭司他可以回到父那里去。所以他所献的祭是圣洁，完全无瑕疵的祭。

那基督的这个「无瑕疵的祭」在旧约里面就是你借着摩西领受神的启示所定下的规条----「你们所献上的祭物一定无瑕疵的，是健壮的，献上的是一岁的羔羊。」所以当一只羊到一岁的时候，他才可以献在祭坛上。而发现这只羊要被献上的时候，对这只羊有一些的限制。他是不是头生的羊？是不是洁净的？是不是没有残疾的？没有病，没有残废的，要完全健康，绝对无瑕疵的羔羊才可以献在祭坛上面。其实这些不是单单是旧约律法里面的要求，或者定例，而是要预表挑剔耶稣基督是完完全全圣洁、得胜无瑕疵的救主」的那意思。所以他所献的祭是蒙上帝所悦纳的。

耶稣基督献祭被上帝悦纳从死里复活回到天父那里去的时候，他说「我往父那里去」。所以他说「圣灵来了，叫人为罪，为义，为审判，自己责备自己」（参：约翰福音：16 章8节）。「为罪，因为他们不信我」（约翰福音：16章9节），这告诉我们最大的罪是「不信」。然后，「为义，因为我往父那里去」（约翰福音：16 章10节），这表示因为他是义者，他才能回到天父那里去，所以他如今坐在父上帝的右边，感谢上帝。

那么，就是在哪里？在「天上的圣所」。那这个犹太人所明白的只有「地上的圣所」，犹太人不明白原来有「天上的圣所」。但耶稣基督所进到的不是「地上的圣所」，「地上的圣所」是亚伦的后代被按立作祭司的人才进去的。而至圣所是亚伦后代中间被选为大祭司的一年一次才能进去的，这是「地上的圣所」。「地上的圣所」是亚伦的后裔进去的地方，耶稣进去的不是「地上的圣所」，他进去什么地方？「天上的圣所」，他已经坐在至大者的右边，他已经进到圣所在那边作什么？作执事。

那我们每次提到「执事」就想到教会里面的执事、长老那个执事。而这里说的「执事」就是「掌握事务的总管」，这里是指单数的，他是独一的在神面前掌握属灵的事物，作中保工作的那一位。感谢上帝！耶稣基督进到圣所中间，他掌握整个的事务，什么事务呢？就是「人回到神的面前」的这件事务，就是「人领受神的救赎与神和好」的这个事务，也就是「人领受神的生命在神的永恒的中间与神有可能恢复交通」的这个事务，这就是他作大祭司，作执事的这件事情。

接下去，他进到天上的帐幕，这里说「这帐幕是主自己支的，不是人所支的」（参：希伯来书：8章2节）。「支」这个字的意思是什么呢？就是把它建起来，把它搭起来的意思。因为支搭帐棚的时候是有条例的，所以拿细耳人和利未人，这些利未支派的人，他们在迁移会幕的时候，他们要抬这些的帐幕。抬这些帐幕无论是所有重要的支柱或者布幕、橛子、钩....等等，他们都要数算清楚，当他们到了一个地方把它重新支搭起来的时候，这些利未人就忙得不得了，因为他们在还没有支搭会众居住的帐幕以前，要把会幕先搭起来，要先注重上帝的家，注重对神的事奉，然后才注重自己的家，注重自己居住的地方，这个原则是圣经一贯的原则----人要好好尊重神，要注重上帝的家。

当我们看见所罗门非常荣耀一时的时候，他犯了一个错误，就是什么呢？他用十三年的时间建自己的宫殿，建自己的王宫，然后才用七年建上帝的殿，表示他先注意自己。到了所罗巴伯的时候，神借着先知哈该讲一句话，「你们的家有天花板，却让上帝的殿荒废吗？」（参：哈该书：1 章4节）所以，这样，顾自己的家而不顾上帝的家是不对的。耶稣基督十二岁的时候就把这个很重要的原则讲出来，我个人认为那是一个十二岁的孩子所能讲的最伟大的一句话语----「岂不知我当与我父的事为念吗？」或者他说，「岂不知我应当常常在天父的家里吗？」（参：路加福音：2 章49节）这是很重要的一句话语，因为他的养父约瑟跟他的生母马利亚来找他的时候，他们对他说「岂不知我们顾念你，岂不知我们辛苦寻找你吗？」耶稣回答的话，「岂不知我要以上帝的家为念。」我不是说你每天到教会来家里乱七八糟，我不是那个意思。但是你要以神的国度，以神的家为重，那上帝就赐福给你们。但是，相反的，在我们作执事的资格里面，保罗讲一句话，「一个人不能治理自己的家，就不可以治理上帝的家」（参：提摩太前书：3 章5节）。这一方面是什么意思呢？你要把你的家照着神的话语治理得好好的，然后你才能事奉上帝。这其中有一种次序上的不同，但是没有灵意上的矛盾，因为这是表示一个人以神为大，尊主为大，顺从他，用神家里，神的道的原则管治自己以后，他就可以在教会中间服事成为众人的榜样。

耶稣基督在这个帐幕里服事的时候，圣经说这个帐幕是上帝自己支的，不是人所支的。这句话的意思就是说耶稣基督在这个帐幕里面所做的服事是超过摩西在地上会幕和地上圣殿的服事。原来地上的圣殿是借着人手把它建起来，而神自己永永远远的殿，就是上帝在基督里所要建立的教会是神自己的手所建立起来，人是没有份的。

我们现在再把第一节、第二节再念一次好不好？我相信你听了这一段以后你再读你就很明白里面的意思了，我们一同来读：

「我们所讲的事，其中第一要紧的，就是我们有这样的大祭司，已经坐在天上至大者宝座的右边，在圣所，就是真帐幕，作执事；这帐幕是主所支的，不是人所支的。」

第三、第四节，我在这里先读，以后我们再来思想。

「凡大祭司都是为献礼物和祭物设立的；所以这位大祭司也必须有所献的。他若在地上，必不得为祭司，因为已经有照律法献礼物的[祭司]。」

在这里我们看见凡大祭司都是为献礼物和祭物而设立的；所以耶稣基督也必须有所献的。他不在地上献会幕里面的祭物，他乃是在天上的圣所献上自己所流的血。

好，我们现在大家继续注意听下去，在第二节的最后你看到一句很重要的事情，这个帐幕是「真帐幕」。那么，这一句话是不是意味着有「假帐幕」呢？有没有呢？啊？他进入天上的帐幕，那是「真帐幕」，是不是这里也告诉我们，有「假帐幕」呢？是不是呢？不是。这里「真帐幕」的反面词不是「假帐幕」，这里是指「本体」、「实体」的帐幕。那么，反面词是什么？不过是影子的形像而已。所以，这样，耶稣基督在天上的真帐幕，那个真帐幕是地上的帐幕的什么？的原版。而地上的帐幕是天上帐幕的什么？的影儿。你明白吗？这样是「本体」跟「影子」之间的关系。

所以摩西在旷野的会幕不过是天上真帐幕的「影子」而已。那么，如果你得到了「影子」你会不会就感到满足了呢？你不会说「我看到了影子我满足了。」你不会说「我有了影子我不要求本体了。」犹太人的缺点，他们整个宗教的缺陷就是他们摸来摸去，只摸到影子而不去追求实体。

所以希伯来书的作者说，「我们不是如此，我们已经有了这样一位大祭司，他已经坐在至大者的右边，就是在天上的真帐幕里面作执事。」这个「真帐幕」是地上帐幕的原版(The original reality is there and all we see here is only a shadow only a symbol of that original reality.)。所以我们要回到那真帐幕的意义里面去寻找信仰的本质是什么？是这个意思。

那这里第三节这里告诉我们，「凡大祭司都是为献礼物和祭物设立的；所以这位大祭司也必须有所献的。」那么，这句话他就不解释了，因为以后的解释在第八章、第九章就越来越清楚，所以他这里先把一个大题先把它提出来，这是希伯来书的作者写作一个很重要的格式，就是当他把一件很重要的事点出来以后，他就停下来，让你知道有一个新的东西要出来了，但是以后的解释就是很长的篇幅在后面的章节里面才提出来。那耶稣基督也是一样，大祭司进到至圣所里面的时候，他一定要先献祭，然后从祭物的血拿了来，到了会幕，圣所与至圣所中间的幔子里面的时候，他怎么样呢？用血弹，用血抹七次他才能进去（参：利未记：4 章6节；4章17节；8章11,30节；14章16,27节；16章14,15,19节），对不对呢？所以他到神的面前不能不带祭物的血来到上帝面前，一定要献上祭物，所以大祭司一定是为了献祭，献血来到上帝面前。「耶稣基督也必须有所献的」，那耶稣献什么呢？现在请你注意下面的一段话，这一段话就是要告诉你们，当耶稣在世界上的时候，祭祀的事情继续不断还在延续，但不久以后就永远没有了，请你注意。

耶稣基督到世界上来的时候，圣殿还存在，而这是在历史中间的第三个圣殿铲除历史中间第一个圣殿是谁建的？所罗门建的。历史中间第二个圣殿是谁建的？所罗巴伯建。第三个圣殿是谁建的？是希律王建的。第四个圣殿什么时候呢？我们还没有看到，那是在以西结书里面所预言的事情。所以现在的犹太人，他们苦心，尽心就是盼望有一天在耶路撒冷要重新建圣殿，为什么呢？因为祭祀的事奉，The ministry of sacrifice already stopped for more than 1,900years.超过一千九百年已经没有献祭了。什么时候结束的呢？就是主后七十年。后七十年罗马的一个大将军叫作提多将军(General Titus)，他攻进耶路撒冷城以后就把圣殿拆毁用火把它烧掉，以后没有一块石头留在石头上面不拆下来。所以主后七十年以后犹太人就没有祭祀了，主后七十三年的时候，马撒达(Masada)的事件就发生了。所以从那个时候开始，犹太人就完全灭国，灭族。这样，他们剩下的人逃到世界各地，就没有以色列国，没有以色列民族能够好好建立起一个有行政或者有中心的国度的一个民族。这样，他们就变成亡国的人，他们就遍流各地。这样，圣经里面有这两句话好象很矛盾，却很和谐的表达出他们的情形。第一，他们是独居的民（参：民数记： 23章9节）。第二，他们必遍流分散在全地（参：以西结书：11章16节），他们遍流分散在全地怎么又叫作独居的民呢？这独居的民跟分散在全地流亡的百姓怎么可以和谐起来呢？他们没有自己的地方，他们被分散漂流到全世界许多的地方去，但是他们虽然分散在全地，他们却不与别的民族杂居，他们还是独居。你明白吗？所以「独居的民，也就是流散的百姓，流散在万国却仍然是独居的」，这是圣经里面两个很难调和的话，真正的意思。

所以犹太人自从新约时代以后，他们很清楚知道，他们一定要守住传下来的律法，要他们成为独居的民，他们一定要在自己的民族中间他们保守他们纯正的血统。这样，犹太人他们又分散在各地，一方面他们又是独居的，他们是isolated,but they lived together.他们独居成为一个很特别的民族。所有的民族当他们的国被攻败，他们的政府被消灭，他们的百姓被掳去分散各地以后，就没有复国的可能了。罗马帝国在哪里？已经没有复国的可能了。埃及的帝国在哪里？已经没有复国的可能了。希腊帝国在哪里？已经没有复国的可能。全世界一个最重要的民族，他们历史中一个大的奇迹，就是上帝说末后的日子，我要叫我散居的以色列百姓重新归回他们的国土，在他们的列祖之地从头建立以色列国。这样，这个事情在一九四八年八份就成功了，这是神的话不落空很重要的一个事实。

那请你注意听下面的话语。当以色列人在没有被提多将军打败的时候，他们一直保持祭祀。所以罗马人不但尊重他们，还许可一位傀儡大王，叫作希律为他们建了历史上最大的圣殿。我们刚才说第一个圣殿谁建的？是所罗门。第二个圣殿是谁建的？所罗巴伯。就是被掳七十年以后回来又再记念上帝，又再敬拜上帝，又再献祭给上帝，所以建了一个殿。那时候年轻人不懂事，高声欢呼，欢喜快乐，赞美上帝，「我们建成了新的殿！」但是，那些老人家一直哭。为什么呢？因为他们见过从前的殿，再看现在的殿是一个小得不得了的殿，所以他们看耶和华的荣耀剩下一点点，他们哭。年轻人一面欢笑，一面欢呼。 看他们，「你们哭什么？圣殿建成，你还要哭？」「唉呀！小孩子啊，你没有见过从前的圣殿。」他那些已经八、九十岁的人，因为被掳几年？---- 七十年。

我有时候想最可怜的就是被掳以后一年才生，回家前一年死的人，这些一生活了六十八岁的人，从来没有见过什么叫作以色列地，只听过从前的故事，后来等到他死了一年就回去了，他又没有份。我从过去读圣经读到，七十年如果有六十八岁的人，刚好被掳一年以后生，回家以前一年死，那么他一生说「耶和华的恩典在哪里呢？」他没有看见。亲爱的弟兄姐妹们，所以那些被掳以前就长大，被掳回家还没有死的老人，他们的心中非常非常痛苦，因为他们曾经看过上帝的荣耀。

亲爱的弟兄姐妹们，你们年轻人，你们要看老年人，向他们问一些问题，从他们身上学一些从前伟大的神的仆人留下的是什么教导。你们中间如果有七、八十岁的人可以告诉你从前宋尚节的奋兴是怎样奋兴，他的聚会是怎样的严肃，人痛哭悔改的情形是怎么样，再看今天所谓教会的复兴，乱七八糟。这一次在圣．荷西的布道大会，我不明白他们到底为什么预算(budget)说二十七、八万，如果聚会结束的时候还缺了十多万美金，那布道团就要负责了，所以我们责任是大得不得了的。那我不知道为什么要这样做，以后有的人就在香港传了，「现在不需要大布道会，现在所需要就是用歌，用舞使人来参加的那种聚会」。有一个人说「那不是布道会，那是搞花样的聚会。」布道会要讲上帝的道，使人从道产生信心，高举耶稣基督并他钉十字架才是布道会。阿们？感谢上帝！

有一个人问我，「唐牧师是不是听说圣．荷西的布道会不大好？」我说没有，照我知道这一年来最好的三场聚会，最好的信息就是圣．荷西布道会。如果你说「布道会不好」因为钱不够叫作「布道会不好」，那我就知道你不是要布道，你是要作生意。

亲爱的弟兄姐妹，可能以后的日子，要作好大布道会，重点是每一个基督徒努力领人，不是花在报章、电视广告几万美金的那种布道会，因为那是荒废上帝的钱，要个人领人，个人为主工作，而且好好筹备，求主帮助我们，这是课外提到的一件事情。

神的道建立信心！如果你在那些年老的人中间从他口中听见耶和华从前做过什么事，从前神伟大的仆人们讲过怎么样的道，他们的聚会中间曾经有过怎样的圣灵工作的记录，那你一定受很大的激励。我们许多时候就像那些参加新落成圣殿的人欢呼，而不知道曾经有过主的荣耀多么大的那些人那样的幼稚，那的肤浅。我老实告诉你，我是中国教会里面三代中间一个接连上一代启发下一代，承先启后的人，而我亲耳听过宋尚节的一个同工计志文牧师讲道超过两百次。我亲耳听过，林佩轩，赵世光....等等。我也亲眼盼望看见下一代起来，但是一直看不出来，所以在这两代的中间我可以告诉你过去中国教会跟现在的教会不同的地方在哪里，有很多很多不同的地方。过去传道人不像现在神学院毕业的读那么多门课，读那么多的知识，但是他们传道的心志比现在更强。过去的传道人经过战乱、痛苦、贫穷、饥饿，他们的斗志比现在更大。现在许多的传道人，知识丰富，但是灵命贫穷。现在许多的传道人他们讲的时候是许多许多的科学的东西，但是对神的道的份量和圣灵膏抹的同在是缺乏的。求主怜悯我们，给我们再一次振奋起来！而我这样跑，这么做有一个原因，就是盼望再兴起下一代能够把从有过的神的荣耀彰显出来，愿上帝赐福我们。

我们有这一位中保在天上的帐幕里面，是「真帐幕，不是人手所支的是上帝所支的，他有献上的」，这献上的是什么呢？以后我们在第九章就很清楚看到，他献上自己，「他借着永远的灵把自己献上」，这就是这一节没有讲的到今天第十四节才讲。那接下去是什么？「他若在地上就不能作祭司」。这我们在过去曾经提过了，耶稣基督作祭司的工作不是与世界上的祭司一样的，你还记得前两次我们提到「世界上的祭司是亚伦的后代，他们有罪，所以先要替自己的罪赎罪才替百姓赎罪」，你还记得吗？他们有死的阻隔，对不对呢？他们是有限度的。他们不是起誓立的，所以这些不过是暂时的祭司。

那么，耶稣基督在地上的时候不能作祭司有几个原因。第一、因为耶稣基督不是生在利未支派的下面，这是唯一能作祭司的支派，一定是生在利未支派，在亚伦的后代中间。到了大卫以后的时代撒督的子孙才能作祭司。那请你注意，这样是越来越有限制的。以色列人中间有祭司，但是不是十二支派的人都有祭司，在以色列十二支派中间只有一个支派有祭司，什么支派？---- 利未支派。不是所有利未的子孙都可以作祭司，在利未支派里面有一个家庭的人的孩子才可以作子孙，哪一家？亚伦的家。到了大卫时期以后上帝说「只有撒督的后代才作祭司」。这样，这个限制下来。那么耶稣基督不是撒督的子孙，耶稣基督不是亚伦的子孙，耶稣基督不是利未支派的，耶稣基督在地上就不能作祭司。

耶稣基督生在哪一个支派里面啊？犹太支派，他只能作君王，他不能作祭司。连在作君王的事情上耶稣基督没有真正用他的肉身坐上宝座进入王宫。耶稣基督从来没有以肉身作王，但是耶稣基督却实实在在成为万王之王，万祭司之祭司。那，这样，他在天上的圣殿不是按照肉体的条例，乃是按照无穷之生命的大能，乃是按照神对他所起的誓，就是「主对我主说你坐在我的右边，我绝不后悔起誓说你是按照麦基洗德的等次永远为祭司」。所以耶稣基督在地上的时候不能作祭司。

那请你注意，当耶稣基督在地上的时候，他在圣殿里面教训人，而祭司在圣殿里面献祭。耶稣基督在圣殿的献祭的地方行走教训人的时候，他曾经洁净圣殿两次，一次是刚刚出来传道不久的时候，另外一次是最后一次要上十字架以前再洁净圣殿一次，这表示他是圣殿的主人，他不是圣殿的一个常客而已，他不是在圣殿里面做礼拜一个需要赦免的罪人，他是在圣殿里面以圣者的身份来洁净圣殿的神的独生子。所以耶稣基督以主人的身份洁净圣殿，但是耶稣基督不参与献祭的事情，他在地上的时候，完全不参与献祭。但是你注意，犹太人献祭的事情到耶稣基督还在的时候他们还在行，但是当耶稣基督死，复活，升天以后，不到几十年的时间，四十年以后圣殿祭祀的事情就停止了。为什么呢？因为祭坛被破坏，圣殿被烧掉，连金灯台都被提多将军拿出去了。

如果你们有一天到罗马去，你不要忘去看一个叫作古罗马市集(ancient Roman forum)的废墟，这个废墟整条街都是那些两千多年前最大的衙门，最大的宫殿，这些柱子还在那里。经过风吹雨打，经过战乱，经过地震，两千年这些柱子还在那边，整条的街道。但是最重要的地方有两个大门，一个凯旋门叫作塞提谬斯的拱门(Arch of Septimius Severus)拱的门，另外一个叫作「提多门」。提多门只有一个圆拱的，只有一个洞的；Septimius 有三个洞。那么在提多门的圆门的旁边雕刻了提多将军打败耶路撒冷毁掉圣殿的壁画的浮雕的记录，而这个大理石的雕刻到现在还没有坏，还在那边。就是当军人进到圣殿，把那金灯台拿出来的情形，他们掳走金灯台离开圣殿的画还在那边。今天的罗马城还有那个见证。所以从那一天开始到现在，以色列人就没有祭祀了。那犹太人事奉上帝就从以「祭司」为中心的事奉转成以「拉比」为中心的事奉。我再讲一次，从主后七十年以后，犹太人对上帝的事奉就从以「祭司」为中心的事奉，转成以「拉比」为中心的事奉。

现在全世界的犹太人他们所到的地方，他们要建立会堂，这个希腊文叫作synagoge (synagogue)，就是犹太人要敬拜、记念、教导律法的地方。从不到五岁的孩子就要进到会堂里面学习律法，学了差不多七年的时间，到十二岁的时候，他们就给他穿了一件很特别的衣服，按手在身上给他起名叫「bar mitzvah 」。「bar」的意思就是「孩子」，「mitzvah」的意思就是「律法」，这就是定他十二岁的时候已经学了七年律法书，就给他「律法之子」的特殊的称号。那么一个十二岁的犹太人就开始要对上帝负责他有没有违背律法，这是犹太人的规矩。这样，在所有的会堂中间有没有祭司呢？没有了。现在他们没有祭坛，他们没有会幕，他们没有圣殿，他们没有献祭的事情，所以从主后七十年以后，犹太人的宗教事奉就从以「祭司」为中心的事奉，转成以「拉比」为中心的服事，现在在犹太的学院里面出来的，他们就成为拉比(Rabbi)，没有祭司了。

亲爱的弟兄姐妹们，其实耶稣基督在地上是何等忍耐，因为他说「你们拆毁这殿，第三天我要建立起来」（参：约翰福音：2章19节）他们不知道他在讲什么。「神精病，这个殿被拆毁你三天建立起来？ 你是这么大的魔术师？单单建这个信友堂，三个月都建不成，圣殿二十五公里之外就可以看见金璧辉煌的屋顶，每一块石头是五千公斤重，五吨重的石头，这么大的殿你三天建起来？」原来耶稣基督要讲的话，犹太人太不明白了，他的意思就是说「这是真正的殿，真正的祭祀就是我，真正的祭司就是我，真正的祭物就是我的身体，真正的殿就在这里，你们这个殿不过是影子，你们的事奉不过是象征，真正神所要的是这个祭物，是这位祭司，是这位祭司把祭物献祭的这个祭祀。你们把这个殿毁坏了，我三天里面要把它建造起来！」什么意思呢？----他第三天复活。唉呀！人能明白神的道太浅了，我想耶稣基督在地上过的生活真的很苦，什么人都不了解，你说苦不苦？你什么事人都不了解，怎样都不可能了解，因为他是无限的神来到有限的人间，还要用有限的话语讲，而听的人都是有限的头脑，而又有罪恶的捆绑，所以苦中带苦，千万般的苦在耶稣基督的身上，他忍耐。但是他在世上不久之后，离开世界升天坐在父上帝的右边，不久，犹太人所骄傲的祭祀，所骄傲的宗教，所骄傲的圣殿就垮了。为什么呢？因为那本来是暂时的，那不是永远的。「哦！」当他们看见圣殿，「全地有哪一个民族有这样的一个殿呢？全地有一个人敬拜独一的耶和华呢？只有以色列人！」他们骄傲。但是耶稣基督说「你们看这个殿，你们看很荣耀吗？我实实在在告诉你，以后必有一天，这个殿没有一个块石头留在石头上面不被拆下来了」（参：马太福音：24 章2节）。耶稣早就知道了，他知道以色列人还是抓住什么？抓住外壳，没有抓到里面的重心；只有抓外形，没有抓到里面的实体。正像你到一个百货公司里面看见一个很漂亮的塑料的模特儿，穿著最新的巴黎来的时装，你看见多么漂亮，然后你说「唉呀！有这个够了，我不必结婚了。我把它拍一张照片天天抱着它，这个就是我理想中最美丽的人，那就够了，有这个就够了。」你神精病，对不对呢？这个是一个形状，这个是一个塑料的东西。照样，整个圣殿不过是一个形状，整个圣殿的祭祀不过是一个表样，而真正的实体是耶稣基督。所以，这里，天上的真帐幕和地上的表样现在要结连起来，这里告诉我们，我们大家看第五节，大家说：「他们供奉的事，本是天上事的形状和影像，正如摩西将要造帐幕的时候，蒙[上帝]警戒他，说："你要谨慎，作各样的对象，都要照着在山上指示你的样式。"」

「摩西啊，你要谨慎，你作各样的对象，都要照着在山上指示你的样式。」什么意思呢？「你地上建的不过是照着那个样子建一个样子罢了，照着那个本体建一个形像罢了，所以你要谨慎。连建这个地上的形像你都要照着原有的样式，照着原有的尺寸。」所以摩西为什么在山上要四十天呢？因为这些数目很难记，很难背，每一个对象多长，多宽，多高，圣所多少，帐幕多少，橛子怎么做，绳子多长，都不能错的。

如果你搞过建筑你就明白我讲什么了。当我设计「玛琅圣道神学院」的大礼堂的时候，可以坐一千五百个人，最少一千三百个人，挤满可以坐一千五百个人。我设计那个大礼堂的时候，那些工人没有见过那种形状的，因为我们这个形状是半圆形的，所以每一个钢筋水泥都要严格得做出来，而且都是圆的，每一个的角度都不一样，所以那些印尼的工人很难照着我的意思来做，所以我要天天督工，天天在那里看着他们。那个时候我很辛苦，告诉他们怎么做，讲了又忘记，再讲了，又忘记，「你要照着我指示你的去做」，所以我读这段圣经我特别明白，为什么呢？因为那些不是太聪明的工人，不容易做，所以许多的建筑都是四方形的，像这个四方形的，直，直，直，很容易的，但是圆的时候，第一个圆跟最后一个圆，它的弧度是不大一样的，你明白吗？因为要平行、平行、平行下去。所以上面这个圆是这样，中间的圆是这样，好象角度是一样，但是把这个放到那边不能了，因为这个整个一排五个人是这样圆，到那边去的时候就变成整排的弧度才跟这里一样。所以几十个人和这里五个人的弧度是一样的，所以这把个放到那里全部不能用。所以他们每一个从头做，很困难，就在那刚刚好三百六十五天建好那个礼堂，我差不多花了多少心血在里面。我常常对他们说，「照着我所给你的尺寸」、「照着我所给你的尺寸」。等它建好的时候，连玛琅的市长都来参加了（现在我已经离开玛琅，我搬到雅加达去了），那个时候我不知道现在是不是，是全世界最大的华人的神学院的礼堂。我把它设计完了以后回音好得不得了，在里开音乐会很舒服的，无论是交响乐的声音，人的声音都很好，而全部我们那个时候只用三十万美金建成。用最少的钱，最便宜的材料做到最坚固，最可能好处的一个东西。所以在建筑学上，你知道你不照着原有的尺寸，一定乱七八糟的。

那么是世界上最伟大的工程师，对不对呢？到现在建筑学里面没有人超过上帝的，你相信吗？我举一个例子好不好？鸡蛋壳。你们看鸡蛋壳一掌就把它打破了，鸡蛋壳你看不起，我告诉你，用那样的材料，做那样的弧度然后做一个这么大的可能性，最大的一种抗拒压力的可能性，最大的就是鸡蛋。所以上帝所造的弧度现在已经被算出来了，那个是最大的可能性用最少的材料，最薄的东西做到最大的力量，就是鸡蛋。你把鸡蛋放在你的手心，不要放在手指，用手心压，你怎么压你看不能压破，明天试试看好不好？今天晚上试试看，最多一粒鸡蛋，压破也最多一粒鸡蛋，洗个手就是了。那么，如果你怕浪费，放一个碗在下面，一破碗马上接住还可以吃，你看看。你就发现那个力量，那个抗拒的力量大到一个地步，最大的大力士不容易把一粒鸡蛋把它压破，当然，你两个指尖这样就容易把它压破了，那是从一个重心压的，不是整体性的压。神是最大的工程师，所以上帝对摩西说，「你要照着天上指示给你的样式、尺寸。摩西用四十天的时间记录那一切然后建出来。到了所罗门的时候做得很大，到了所罗巴伯的时候做小，都不照尺寸的。最糟糕的是希律王，做得大的不得了，他以为大了上帝就喜悦，好象人话多以为就必蒙悦纳，像外邦人的祷告一样。所以上帝说，「希律王，你做得这么大很荣耀吗？好，你建殿六十多年，我就一天把它废掉了，因为你不是照着我所指示的。」

亲爱的弟兄姐妹们，我们要顺服神，照着神的心意做神要我们做的事情。如果你不是照着真理建立会众，你是用心理的方法，用花样的办法使教会好象很兴旺起来的话，我告诉你，有一天要让他的殿交给仇敌毁灭它，因为这不是照他心意建的，求主怜悯我们。

你要谨慎，照着在山上指示你的去把它建造起来。这样，我们大家再念一次，第五节：

「他们供奉的事，本是天上事的形状和影像，正如摩西将要造帐幕的时候，蒙[上帝]警戒他，说："你要谨慎，作各样的对象，都要照着在山上指示你的样式。"」

「如今耶稣所得的职任是更美的，正如他作更美之约的中保；这约原是凭更美之应许立的。」

第六节，大家念一次：

「如今耶稣所得的职任是更美的，正如他作更美之约的中保；这约原是凭更美之应许立的。」

第八章第一段结束的时候出现三次「更美」、「更美」、「更美」。什么东西「更美」呢？耶稣基督得了「更美的职任」，他成为「更美之约的中保」，他是凭着「更美的应许」所立的约。

亲爱的弟兄姐妹们，我们今天所领受的是什么？我们今天所领受的不是旧约，我们领受比旧约更美的什么？----新约。所以下个礼拜我们要讲新约和新约的性质，这是很重要的事情。基督教所信的上帝是诚信真实，自我启示与人立约的上帝。我再讲一次，基督徒所信的上帝是诚信真实，是永不改变，乐意把自己启示于人，与领受启示的人对他们立约的上帝。这位真实的神，不变的神，启示的神又是立约的神，所以基督教是在约里面建立信仰的宗教，基督徒是凭着神的诚信真实启示自己认识上帝的人。基督教的圣经叫作新旧约圣经，我们的神是立约的神。归正神学，或者改革宗的神学，叫作「立约的神学」(the theology of covenant)。Our God is God of covenant,our Bible is Bible of testaments,Our God is the one who make covenant with His people.因为他是诚信真实的，他是信实可靠的，他是永不改变的，他是绝对不说谎的，他凭着他的真实与人立约。在摩西的时代他与以色列人立约；在耶稣基督在世上的时候，他与教会立约。他借着摩西与地上的选民立约；他借着耶稣基督与永世的选民立约。他借着摩西用牛、羊设立了旧约；他借着耶稣基督，用基督无瑕无疵上帝羔羊的宝血与教会立约。所以这一位立约的上帝在整个圣经中间他与亚当立了「工作之约」；与亚伯拉罕立了「因信心可以称义之约」，也立了「家庭之约」----你和你的子子孙孙都要行割礼，我与你立约，我必不忘记你，我要记念亚伯拉罕、以撒、雅各所立的约。到了摩西的时候立了律法和整个旧约的「事奉的约」，就使他们成为祭司的国度；到耶稣基督再来，来到世界的时候，上帝借着耶稣的宝血立了「恩典之约」，我们可以在基督里得着救恩，所以这是立约的上帝。这样，我们的圣经是约的圣经，旧约跟新约的圣经。

那么，在摩西的律法里面整个的旧约就是预表将要来的新约。所以新约比旧约是更什么？----更新的约。新约是比旧约更什么？----更完美的约。新约是比旧约更什么？----更永恒的约。所以这是「新约」，这是「完美的约」，这是「永远的约」。大家说「这是新约，这是完美的约，这是永远的约。」我们今天来到上帝面前不是靠着那个旧约；我们不是靠着那个将要废去的，有瑕疵的约；我们不是靠着那个暂时在有限的年日里面所立的约，乃是来到更美的约，更美的中保，更美的职任，更美的事奉，更美的应许。感谢上帝！

你回头看第一章耶稣比众天使更高。你看第二章、第三章、第四章第五章、耶稣比摩西更大，耶稣比约书亚更大，耶稣比所有旧约的祭司亚伦还更大，耶稣基督是更美之约的中保。耶稣基督凭着更美的应许立了约作了神与我们中间的中保，感谢上帝。为这个缘故，我们有这样的一位中保，一次为我们死，永远成全了神永远的约，永远成全了救赎人的福音，感谢上帝。

下个礼拜我们就要注意到原来这个更美的约，更美的应许早就隐藏在旧约里面。所以，新旧约不是分割的，新旧约是合一的；新旧约不是矛盾的，新旧约的是和谐的；新旧约不是附加的另外一种，乃是早在永恒计划中间完全贯彻始终的神永远的旨意，愿上帝赐福给我们。

现在我们恭敬站立，把这段圣经再念一遍，我相信你已经领受了这些的话语，你读的时候圣灵会给你更清楚的明白这一段圣经的意思，一同来读：

「我们所讲的事，其中第一要紧的，就是我们有这样的大祭司，已经坐在天上至大者宝座的右边，在圣所，就是真帐幕里面作执事；这帐幕是主所支的，不是人所支的。凡大祭司都是为献礼物和祭物设立的；所以这位大祭司也必须有所献的。他若在地上，必不得为祭司，因为已经有照律法献礼物的[祭司]。他们供奉的事，本是天上事的形状和影像，正如摩西将要造帐幕的时候，蒙[上帝]警戒他，说："你要谨慎，作各样的对象，都要照着在山上指示你的样式。"如今耶稣所得的职任是更美的，正如他作更美之约的中保；这约原是凭更美之应许立的。」

我们就读到这个地方，我们一同低头祷告，我们一同开声祷告，感谢主今天给我们有这样一段时间，在我们生活的繁忙中间分别为圣领受这一段的信息，明白这一段的意义。我们求主的灵保守我们所明白的，我们所听的，成为我们的信仰在我们的心中直到永远，我们大家开声祷告：

「主啊，我们感谢，我们赞美你，给我们有这样的一段时间思想这样的话语，明白这一段的意义。我们感谢你你的灵引导我们，使我们在这一段圣经中间思想到主你要我们明白的希伯来书里面的信息，希伯来书里面的意义我们把一切荣耀归给你。我们在你面前仰望你，求主你怜悯赐福，你听我们的祷告，你与我们同在，没有撇下我们，主啊，求主保守你的话在我们心中，建立信仰在我们身上，我们把一切荣耀归给你，愿主你施恩赐福，感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

请恩惠姐妹带领我们作一个祷告


第四十八讲

我们现在就开始解答问题，我们低头祷告，「主啊，感谢你，因为你的恩你的爱再一次吸引我们到你面前。你也给我们饥渴慕义的心，给我们谦卑受教的灵，给我们愿意静坐在你面前，如同你的使女马利亚所给我们的榜样，给我们领受上好的福分，是不可夺去的。我们求主借着你的道在我们心中生根建造，使我们的信仰可以有根有基，我们结满果子荣耀你的名。唯有你的道使人产生信心，唯有你的道在我们口中，我们的口成为生命真叫别人领受你的救恩。主啊，你听我们的祷告，我们恭敬把你无用的仆人放在你手里，愿主你与他同在，愿你的宝血洁净他，愿主你的圣灵在他身上彰显你真理的作为。听我们的祷告，奉主耶稣基督的圣名求的。阿们。」

我没有机会看一遍你们问的是什么问题，所以我就念到什么地方就答到什么地方。照我们过去的盼望，就是每一个人发一个问题，这样使别人有机会得到解答。所以如果你有几个问题可能我就选择其中一个，或者答第一个问题然后再把你其它的问题等到第二轮的时候再给你回答。我们现在开始回答。

一、耶稣为祭司是照麦基洗德的等次，彼得说「属上帝的子民是有君尊的祭司。」请问这「属上帝的子民为祭司」是属于哪一等次？

答：请你注意听，凡是耶稣基督有的我们很可能都有同样的名称。耶稣是上帝的儿子对不对？我们是上帝的儿女对不对？耶稣基督是上帝的使者对不对呢？我们被上帝差遣到世界作见证，对不对呢？耶稣基督是使人和平的，所以称为上帝的儿子，我们如果使人和平也必称为上帝的儿子，对不对？耶稣基督是圣者，我们是圣徒，对不对呢？所以凡是基督有的名称都可能在我们身上有。不同的地方在哪里？----他是单数的，我们是多数的，大家说「他是单数的，我们是多数的」。把这一点你抓住你就明白了（好了，现在不要再出声音了，你们以后做礼拜不要带plastic 的袋子，plastic 的袋子最吵闹了，所以有一次上去上海听第九交响乐，我带一个塑料袋，他说，「所有塑料袋放在外面！」我说为什么？「因为这个最吵闹。」我才记得是的，我自己常常忘记自己曾经觉悟过的事情，如果你带皮包就不会出声音，布带不会出声音，但是塑料袋「沙沙沙....」它就变成很吵杂的声音。好，这个不必听下去，这一段不在麦基洗德的等次里面。

好，我们现在讲下去了，耶稣基督是「独生子」，我们是「众儿女」。耶稣基督是「独一的圣者」，我们是「众圣徒」。耶稣基督是上帝的「见证」，我们是上帝的「诸位见证人」。耶稣基督是「使人和睦的独一的救主」，我们是他「使人和睦的诸儿女们」。所以我们与基督的关系常常是他是唯一的，是独一的，是最高的，是直接从神而来的那个榜样，我们也照他的模样被模成神儿子有他的形象样式的众民，是这样。

所以耶稣基督是君王一般的祭司，而且是独一，唯有一个是是按起誓立的，照着麦基洗德的等次的祭司，我们不是。上帝没有与我们起誓立我们作祭司。我们是「有君尊的祭司」的意思是，「我们像君王一样的」。一个君王真正的意思是什么呢？就是能够统治万有，而不需要被别的人统治的才叫作君王。所以一个基督徒他懂得能够怎样管治自己，而且而能得胜一切，而不需要被人约束管治才懂得自律(autonomous)，这个叫作基督徒，基督徒是懂得自己约束自己像君王一样的。

作王的人是不在约束之下，我们今天是在真理，在爱，在神的义，神的良善的范围里面过生活，但是我们不是受逼才作一个好的基督徒，我们是心甘情愿像神把自己的自由降服在自己的本性之下一样的，我们有王者的身份，我们已经脱离了罪的捆绑，所以我们叫做「君尊的祭司」，但我们的等次是什么？我们的等次就是在神与世人中间为人代求，代神宣布救恩的这个等次。所以我们就是在神面前做属神的事情的君尊的祭司。



二、和合译本的圣经中撒冷王的「撒冷」是以地名的方式来标示，是否不只是一个「平安」的意思，也是有指其它地方的可能呢？

答：如果你说他是「撒冷王」，那么你就很难指出「撒冷」到底在什么地方，所以我们相信这个字的意思就是「平安王」的意思。如果你说这就是那个地方，后来才叫作「耶路撒冷」的话，那么，这个很可能是一个牵强附会的一种解释法。

是不是有一个地方叫做「撒冷」呢？除了称麦基洗德为「撒冷王」之外，圣经旧约里面没有提到有一个城是叫作「撒冷城」，没有。因为这样是连「耶路撒冷」后来有这样的名称都是用名称来表示这是一个有「平安」意义的一个城市。



三、希律王所建的圣殿不是上帝的旨意，为什么他所建的圣殿，被列入三大圣殿之意？

答：所谓「圣殿」就是敬拜上帝，保存约柜，使人与神之间交通，宣读律法，献祭，献礼的地方，这个叫作「圣殿」，而从这个功用来说，希律王所建的是圣殿。因为这个圣殿它的功用就是在那里宣读耶和华的律法，在那里代替百姓献礼物，献祭物给上帝，在那里他们一同祷告，在那里他们一同献祭，所以从这个「功用」来说是圣殿。但是这个殿是有其它的动机建的。所以从「功用」来说是圣殿，从「动机」来说，不是太圣洁意义的一个殿。因为希律王建殿的动机是为了政治野心，为了自己权柄的保卫，所以他不是为了真正要献祭给上帝而建圣殿的。

其实希律王是花了很多的心血，从作一个政治家来说他是很辛苦的，为了讨好以色列人，为了使以色列人可以尊重他的政权他用尽各样的办法，花了无限的财宝，最大的建筑是圣殿山。到了今天希律留下来最伟大的建筑，我们只要从圣殿山的地皮怎样建筑就可以知道他花多少心血，圣殿山的面积多大你知道吗？----四个足球场那么大，是现在的足球场四倍大。每一块的石头是重得不得了，而建殿的时候他用的每一块石头，是在吉撒(Giza)的古夫王(Khufu)金字塔的两倍重。所以金字塔的石头，每一个大概是两千，两千三百，一块石头最重到两千五百公斤重量；而希律王建圣殿的时候，每一块石头要五千公斤重才可以放在上面。所以这个是历史以来最重的石头所盖出来的一座宗教建筑。所以你看见，现在如果你到希腊、雅典去你到的阿克波里斯(Acropolis)，polis 的意思就是「城」；Acropolis就在雅典城的外面的一坐山的上面，这上面就是做什么呢？就是敬拜他们神明、神殿的神。这个城我自己去过了，那里的石头也是重得不得了，大得不得了，但是没有比希律王所建的殿用的石头大。但是希律所建的殿已经完全没有了，因为提多将军把它毁灭掉了，焚烧的石头竟然看见石头缝中间有黄金流出来，他就知道这些石头中间有黄金，他就下令每一块石头都要搬掉，不可以留在另外一块石头上面，就应验了耶稣基督所讲的话。

前大概十二年前，爪哇梭罗(Solo)皇宫，它当然是木头建的，不是太大的王宫，当它烧掉的时候，发现每一个柱子下面都有四十公斤的黄金留在那里。他们才发现原来一、两百年前建王宫的时候，那个王就想「有一天子孙落魄的时候，他可以从那边找到黄金过生活。」虽然作王了，都会想到子孙十八代会不会作乞丐。这样作王也没有多大的舒服。这样，希律王把很多的黄金藏在石头与石头的中间。那耶稣基督早就把这件事说预言了，「我告诉你以后没有一块石头留在石头上面不被拆下来」（参：马太福音：24

章2节；马可福音：13章2节；路加福音：19章44节；21章6节）。所以希律王建的是大的殿，而且，这是圣殿中间最大的，因为所罗门王的殿是很大的，但是所罗巴伯所建的殿是很小的，到了希律的殿是很大很大的，大过所罗门所建立的殿，因为它的地皮和所用的那个石头摆列到整齐到一个地步，有一个人说「连一片刀片都不能插在石缝中间，那样严谨的建筑。所以希律是历史上最伟大的建筑师之一，但是他从位份来说是没有资格作王。两件事，第一，他不是犹大支派大卫的子孙。第二，他连是犹太人都不是，他是以扫的后代，是以东人，不是犹太人，所以不能作犹太人的王。我们把他列入圣殿是因为上帝的子民在那边敬拜过上帝，所以按「功用」来说是圣殿。



四、「诸水中间要有空气，将水分为上下」（创世记：1章6节）「上帝称空气为天」（创世记：1章8节），在诸水分开之前，上帝的灵运行在里面，为什么创世记第一章第二节说上帝的灵运行在水面上呢？

答：「水面上」不叫作「水里面」，这个到底是在讲什么呢？其实「水上」、「水下」都是有限的空间，而圣灵是无限的上帝，所以「圣灵运行在水面上」，那个意思就是在水的那个地方圣灵作工。所以我们有时候用「上」用「下」会用乱。你说，我们到底是在「地下」或者是在「地上」呢？你说我们是在「地上」，「天上地下所有的人」，那这也没有什么错，对不对？你说「天下地上所有的人」，或「天下地上所有的人」，「天上地下」，「天上地上」怎么讲呢？所以这个上下有时候会有一点乱的。我们特别是对时间，对空间所谓「上」所谓「下」很难讲的。

在时间上每一个国家都乱的，前面变成后面变成前面，你知道吗？灵，我们向前看看到什么？看到「后天」，对不对呢？我们向后看，看到「前天」，对不对呢？所以You look forward.那么forward 什么呢？afterward，所以You look forward you get afterward.You lood backward you look before.所以before 是过去，但before 也是在我前面，对不对？所以前后上下有时候会乱的，因为我们很难定什么叫做「上」，什么叫做「下」。

上帝的灵运行在水面上，也就是圣灵在水的地方开始做他的工作，这样，生命抚育在水的表层，这是很清楚的一件事情。亚里斯多德(Aristotle,384-322BC)的哲学说，」生命是从很简单的慢慢变成很复杂的一个程序，Aprocess from every simple into the complex,very complicity form.，这是亚里斯多德的思想。那么，这种观念到了达尔文(Charles Darwin,1809-1882)的时候，就变成「单细胞」到「复细胞」，到复杂生物，到哺乳类动物，到人的一种进化过程。所以，这样我们看见生命在水面，也就是水最上层的表面中间孵育出来，这是很奇妙的事情，直到今天这是可能的。不是从「水底」是从「水面」，上帝的话是没有错的。

所以「水分为上下」，这是什么意思呢？原来上帝借着云彩在天上遮盖着大地，那个保存着，或是里面组成的水份是多得不得了，如果这些东西全部掉下来，变成在地上的水，没有在天上的水的话，那么太阳光很快很可以促使我们的皮肤患上很严重的癌症。所以上帝使这个东西分开，上面的水，上面的云，这是很奇妙的，上下的水是不一样的。

如果你听陈民本教授，他是这个教会的长老，也是台大海洋学这一方面的教授，他很想提早退休作传道的工作到世界各地，特别是东南亚去传道。那么，陈民本教授会很清楚的给你看见，在地球几公里到几公里，几公里到几公里一直上去这一、两百公里中间，这个云层，这个大气层atmosphere 是怎样的排列，那是神很奇妙的作为。所以上帝把水分为上下，本来是这样的。



五、请问唐牧师上帝为我预备的另外一半是绝对的某一位吗？如果是的话，那有某一个基督徒因为不顺服上帝而娶嫁外邦人，上帝原本为他预备的那一位岂不是要找另外一位吗？那何以是绝对的那一位呢？

答：我不你找到了那一位没有？你可能很怕那一位跑掉了，所以怎么办呢？

凡是结了婚就不可以想这个问题，大家说「凡是结了婚就不可以想这个问题」。会不会不是这一位呢？」你越想就越给魔鬼留地步了。所以结婚的时候，婚礼上牧师要讲一句话----「上帝所配合的，人不可分开」（参：马太福音：19章6节；马可福音：10章9节），记得吗？你们婚礼有没有注意听啊？当然你注意听了，因为你很怕等到你结婚的时候牧师讲错了怎么办？特别女孩子从小就注意结婚是怎样走？花是放在哪里？男的到现在还在乱的。

上帝造男造女是不一样。男人很注意重大局，女人很清楚细节，这样才大小都可以兼顾的时候建立一个家庭需要一个男，一个女，大家说，「一个男一个女」才能建立家庭，说「才能建立家庭」。所以你们男的结婚一定要找女的，你们女子结婚一定要找男的，不要破坏这个定律。这样，男人比较偏重理性功能，女人常常不会忽略感情方面的功用；男人注重事业，女人注重建立事业是为了家庭。男人注重前景，女人注重回忆；男人注重分析，女人注重直接的感觉，这个都是男女不的地方。我再讲下去，就可以列成一个表你要好好读，下一次要好好给你考书了。所以每一个人，每一种人，一个男，一个女是不一样的。

那言归正传了，上帝所预备的是不是特定的某一位呢？如果是特定的某一位，那当那一位死了你就不可以再结婚啰。对不对呢？你们都认识一位姓林的牧师，在华神作过院长很久了，林道亮牧师，他太太死了，他再结婚。后来再死了，再结婚。所以我后来见到他太太是第三个，第三次结婚，不是三个老婆。所以你可不可以说「上帝为某某人预备一个，为林道亮牧师预备三个女人？」如果是绝对的，那死了就不可以结婚了。所以，这个是在时间的过程中间，所以可能上帝为某一个人预备两个吗？有可能，其中有一个可能寿命短了，另外一个要接替他的责任。所以世界上我认识两个牧师都曾经结婚过三次，一个是林道亮，另外一个是叶恩瀚，他们都曾经死过两个正式结婚的太太，以后上帝再预备第三个给他。

那么那第三个跟他结婚的时候，林道亮第三次结婚的时候，太太大概已经四、五十岁的时候。那林道亮牧师我见他太太的时候，可能已经六十多岁了，那么照样，我认识叶恩瀚第三个太太是他还没有结婚前二十多年我就认识了，而上帝保守她一直没有结婚，一直没有结婚，到后就结婚了，就跟叶恩瀚牧师结婚了。叶恩瀚牧师最后病重快要死以前，我去见他，他就讲了他的历史，他说「我一生什么都没有，一个房子都没有。」哇！我听了就很受感动。后来他讲一句话，「最后上帝把我带到她这里来，使我在这里可以离开世界，有一个地方可以离开世界。」他建新加坡神学院的校舍一期、二期、三期、四期为上帝做了很多的工作，但没有一个自己的小房子，「上帝把我带到这家来离开世界。」我听了就流眼泪了，上帝为他预备的第三个我已经认识很久了。第一个我们不大认识，但是他们说是很好的师母。第二个我也认识，因为那个是我们玛琅圣道神学院的大姐，后来就嫁给他变成他的太太。

所以上帝为大卫预备的是谁呢？大卫有六个妻子，那上帝为他预备的是谁呢？你说如果为他预备的是第一个的话，那为什么所罗门是拔示巴生下来的？所以这个问题我老实讲，这个问题我到现在还不明白。我所明白的就是大概是上帝是为我预备一个，就是这样，别的我不明白，我很多事情不太明白。所以你们要好好祷告，祷告如果神感动你，他一定也感动她。如果一说「神感动跟你结婚。」另外一个说「神从来不告诉我。」那就不可以，因为这个是不大太的。

有一些传道牧师，特别灵恩派的人，胆大包天到一个地步，「上帝说你要跟他结婚。」然后，那些人又怕，马上就听他的话，就结婚了。印尼就有这个情形后来两个人吵到天翻地覆，羞辱主名。所以怎么办呢？但是我们不能说，「你们要离婚。」因为那个牧师不一定是受圣灵感动，我们只能说「你们好好祷告，好好配合，好好争取怎样彼此适应，不要羞辱主的名。」但有一些人后来再离婚了，有一些人就这样结婚了。

还有一些人是征求结婚的，所以就用internet。「我三十六岁，很健康，喜欢打球。」「我喜爱古典音乐，寻找一个二十八岁以下的女孩子，面目清秀，最少高中毕业。」后来有的人就internet 找到朋友了，盼望是基督徒，诶，真的有基督徒嫁给他。所以我不知道，上帝的智能是充充足足，许可用各样的办法，只要你是正当的，好好的，祷告以后才结婚。我不是说你不可以，但有一个人，看到一个征婚的启示，他说什么？「我很雄壮，个性坚定，身体健康」，需要一个好好的配偶，结果打电话去问是一只狗。所以你要小心哦，你要小心！

还有的人，跟笔友结婚；跟笔友结婚是想象中的都是文学美得不得了，等到结婚的时候才知道原来不是这样的，那个写文章很好的那个女孩子是不爱洗澡，臭得要命的。有的才发现那个男的嘴巴臭得不得了，所以法国有一个文学家叫作莫泊桑(Guy de Maupassant,1850-1893)听过没有？他讲一句话，「百年爱情毁于口臭之一旦。」所以你单单用笔友、internet 谈爱情要谨慎。最好的是认识在你四周与你一同长大，与你一同事奉主的人，不要妙想天开，只盼望白马王子从北欧某个国家骑马到你这里来，或者是白雪公主从森林里面跳出来，不是的。要很实际的，能够在我们中间好好寻求上帝的旨意。

六、唐牧师你好，关于自由意志是从何而来的？

答：我严格的说，这个名词如果要用的话是借用的。所谓「意志」有没有？有。所谓「自由」有没有？没有。

罗马书第六章说︰「岂不知你献上肢体给谁就做谁的奴仆。从前你献给罪作奴仆，如今你献给义作奴仆」（参：罗马书：6章16节）所以你无论得救以前，或者得救以后你都是奴仆。你得救以前你以为你自由，所以你犯罪；但是当你犯罪的时候，你是运用你的自由，也等于说你是出卖你的自由，因为你犯罪嘛！所以犯罪的如死是运用自由去出卖自由，大家说「运用自由去出卖自由」。当一个女子答应嫁给一个男子，「是，我答应你。」单单在这一句话的时候，有人说「那你是不是受逼的？」「不。」「那你是不是甘愿的？」「是。」她就用自由嫁给他，当她一嫁给他的时候，第二天有更好的男人来找她的时候，她不能再离开了。为什么？因为她自由决定了一个不能回头的路，所以她的自由就结束了。你明白吗？

这样，人犯罪以后，就从来没有真正的自由。而犯罪是什么？是罪的奴仆，耶稣基督说︰「我实实在在告诉你，所有犯罪的就是罪的奴仆」（参：罗马书：8章34

节）。「若不是天父的儿子叫你们自由，你们就没有办法自由，天父的儿子若叫你们自由，你们就真自由了」（参：罗马书：8章36节）。所以，「自由意志」是没有的。

那么，「意志」有没有？有。在马丁路德(Martin Luther,1483-1546)跟一个当时的大文学家，也是大人文学家叫作伊拉斯姆斯(Desiderius Erasmus,1469-1536)，听过这个名字吗？伊拉斯姆斯，他不是「牧师」，是「姆斯」。伊拉斯姆斯他说︰「有自由意志」。马丁路德马上写一篇文章，「受奴役的意志」，enslaved will,the bondage of will。自由的限制，自由的捆绑，自由的捆锁。自由的限制就表示自由意志的限制。所以相信有「意志」吗？有。你相信有「意志」，我也相信有「意志」。有「意志」所以我能有选择，但是意志是不是自由的？没有。马丁路德说「没有自由，只有意志的选择，但是没有意志的自由选择。」

那么你说︰「我犯罪的时候是我去犯的。」你只有犯罪的自由，你没有抗拒罪的自由，灵你的自由是向罪发出去而受罪捆绑，不是回到上帝面前来的那个自由。我们有没有自由说「上帝请你叫耶稣来，我要他为我死！」你没有这自由如果，如果不是神施恩，你没有可能。所以恩典是出于神不是出于你的自由，明白吗？犯罪出于你的自由，恩典出于按照自己旨意所喜悦的行事。如果你看以弗所书第一章你看到有四次出现「凭己意行事」，「按照自己所喜悦的」（参：以弗所书：1章5节），「照他自己所预定的美意」（以弗所书：1章9节），「是照着他自己意志所喜悦的来行的。」所以这样，就不是我们的自由意志。



七、谁首先，以怎样的背景下提出基督教与现代思潮有何正面，或负面现代的基督徒包括我自己似乎都不明白这个日常用语。谢谢你的解答。

答：「自由意志」是从「归正神学」(reformed theology)，你们台湾叫作「改革宗」，我喜欢用「归正宗」。因为reformation 这个字到中国来的时候翻译成四种的翻译。第一种叫归正宗，改革宗，复原宗，抗罗宗。「抗罗宗」是Protestant，反抗罗马天主教教皇的，所以叫作「抗罗宗」。还有叫作什么呢？叫作「复原宗」，就是恢复原来的信仰，这「复原宗」。还有叫作「改革宗」，在台湾是用这个名词。到第一次到厦门来的时reformed Church 就叫作「归正教会」，归回正统的教义，这个叫作「归正宗」。

「归正神学」在很多地区是很死板的守住一个传统。但是在我的运动里面是一方面持守圣经正统传下来的教义，第二方面要努力火热传扬福音。所以有一次我在英国对全世界的差传大会讲道的时候，在叫作World Missionary Convention的聚会讲道，那时都是全世界各地来的宣教士，一千多人在爱尔兰。那他们问我说︰「What church are you from?」你从哪个教会做？我说︰「Iam from reformed church.」有一个人说︰「How come?

you called yourself from reformed church.Reformed church is dying.

」他说这个是死教会，这个是快要死的教会，你怎样从这个教会来的呢？我不管他，我就讲我的道，讲完了那个人再回来说︰「Yes,your reformed is different.」你的是不一样的！我们有复活的大能，什么叫死的教会？我不但没有感到自己是归正神学感到羞愧，我还要把很多的教会带回归正神学的这个教义的中间，这个是很重要的一件事情。

有许多时候，特别是我们在这个时代做福音工作的人，常常说「啊，我们不管什么宗派啦，只要把人带回圣经就好了。」有哪一种教会不认为把人带回圣经？每一种教会都认为把人带回圣经。但是你是不是说，「好了，我传福音给你，那你归入安息日会也可以了，你归入耶和华见证人也可以，你归入什么教会都可以。你要到浸信会，或者要到圣公会，或者你要到天主教，或者到连安息日会都可以。」不能，你一定要分开来，异端是异端，不是异端不是异端。那么新派是新派，福音派是福音派。福音派是福音派，极端灵恩派是另外不一样的东西，你一定要弄清楚嘛。而福音派里面真正回到圣经的精神，不是一个宗派的，这应当是每一个基督徒都要有的。所以「归正神学」不是「归正教会」，或者「改革宗教会」才有的。「归正神学」应当是是每一个宗派都要有的精神。所以你看「浸信会」不叫作「归正教会」。但是，「浸信会」最伟大的神学家兰姆(Bernard Ramm)，他是「归正神学」的人。照样，「圣公会」最伟大的神学家，司脱德(Stott,John R.W.)，还有巴刻(J.I.Packer)他们是「归正神学」的人。所以「归正神学」不是属于「改革宗」一个宗派；「归正神学」是全基督教界都应当有的精神回到圣经正统信仰教义的历史中间，阿们？这是很重要的事情。O.K。



八、我们现在所事奉的是不是也算是「影子」呢？

答：我不知道你有没有参加《教会、国度、事奉》的那个讲座？因为我问一个问题，「以色列国就是上帝的国吗？」答案，不是，不等于。我再说，「以色列国里面有没有属上帝国的子民呢？」答案，有我再问，「当上帝的国来到，耶稣说就在你们的心里，这些是真教会的份子」，我就问，「教会是不是等于就是上帝的国呢？」还不是。因为上帝的国如果是单单教会的话，那圣经说「一切的国度都要成为基督的国度」的时候，那个时候你怎么解释这个国度跟原有的教会呢？因为All the nations,all the kingdom will become the kingdom of Jesus Christ，所以这样，这个世上的国都成为基督的国的时候，表示基督的国要包含许多在世上其它的国。为这个缘故教会不等于就是上帝的国。那教会是不是上帝的国的子民所在的地方呢？是。因为许多真正因信称义成为圣徒的人都在上帝无形的教会里面。所以，无形教会里面真正重生得救的每一个人都是上帝国的国民；有形教会里面不是，因为有形教会里面有真有假，有麦子也有稗子，所以「稗子跟子在一起，让他们一同生长」（参：马太福音：13章30节），等到末后的时候，才把它们怎么样？----把它们薅出来。所以薅出来的那个时候你就知道麦子跟稗子是不一样的。

那么，今天的教会从形式来看，我们是有形教会表现无形教会应当有的本质，而真教会的本身，就是那个实体的耶稣基督真正的身体了。那么，有形教会当然有一些不能真正完全代表无形教会的，所以有形教会的礼拜堂，特别是建筑物完全与上帝的教会没有多大正面的关系。所以建筑物你建成，有柱子的，上面三角形的就好象希腊的鬼庙一样也不要紧。有很多的人以为「礼拜堂应当是这样建的，前面有六个或者八个柱子。」这个根本是希腊的神庙，这个不是真正的教会情形。有的人说「教会应当是这样的，不要圆，要尖上去的，比较像教会。」这个叫作歌德式的建筑(Gothic Architecture)这个是耶稣时代从来没有的，历史上从来没有的，到了十二世纪末，十三世纪初的时候，从法国开始才有的建筑。后来这就被称为是教会建筑的一个典型，严格说起来这是基督教产生在地上以后，自己想出来的一种建筑方式，完全没有模仿别人的。

致于你看到拜占庭的建筑，罗马式的筑，在没有基督教以前已经有一些古罗马跟希腊的建筑有那些形式的种子在里面。所以真正，基督教自己所想出来的建筑格式，那个是歌德式的建筑，Gothic Architectures，Gothic Cathedrals，那个是基督教自己产生的。

现在很多的回教堂，你看见回教堂比较容易明白了，就是一个像洋葱大大的在上面，四方形在下面，圆型这样，下面门就这样，旁边两个柱子，或者四个柱子，这叫回教堂。其实连这种回教堂都是模仿基督教堂的建筑，为什么呢？因为这种建筑的延伸就是Aya Sofya或者，也就是土耳其，君士坦丁堡后来改成，伊斯坦堡(Istanbul)最重要的建筑，那是第五世纪皇帝下令两个基督教的建筑师把它建起来的。所以这些都不是真正的情形，真正的本质，「你们就是上帝的殿」（参：哥林多前书：3章16节；6章19节），「这殿就是你们」（哥林多前书：3章17节），不是形式的建筑，不是木头、石头建筑的房子。



九、为什么要告诉我们有关天上真帐幕的事？我们事奉是不是也能像真帐幕的事奉吗？

答：当然嘛，如果你今天传福音把人带到一个教会里面，你就感到满意了，结果他到教会里面作了礼拜，欢欢喜喜，却没有真正得救，那你就是在地上的形式礼拜堂事奉。如果有一个人把他的朋友带到基督的救赎，赦罪的恩典，经历圣灵重生，你就是在上帝的「真帐幕」里事奉上帝，你明白吗？

所以有很多人以为他在礼拜堂很热心就叫作「事奉上帝」，但他所做的完全不是属灵的事情。他是宗派会友倍增运动的人。他是开堂、拓荒建立可看见的，可拍照的礼拜堂的人。他不是建立真正的生命，不是建立真正的灵性，不是建立上帝真正国度的子民，那么他就不是在「真帐幕」里面事奉。所以提醒你这些事不是我的意思，是神的意思，所以希伯来书里面就提到这件事情。



十、唐牧师请问你，什么叫做Contextualize Theology ？

答：这个Contextualize Theology被翻译成「情境化的神学」，或者被翻译成「处境化的神学」。是不是本土神学呢？本土神学有另外一个名词，叫做Indigenize Theology，indigenize Theology。这个是Contextualization,Contextualization就是配合处境把神的道传出来的神学。因为上帝的道本身是绝对本质上是不可有任何的改变的，但是当它讲成文化的语言的时候就受了文化的限制。所以请问我们祷告是用什么话祷告？国语是吗？你怎么肯定上帝听国语的？中国人要怎么祷告呢？阿拉伯人说「不可以，你读经一定要用阿拉伯文。」如果你问他说，「为什么读经要用阿拉伯文呢？我不是阿拉伯人啊，我是埃及人。」「用阿拉伯文！」「我是印度人。」「用阿拉伯文！」「读经只能用阿拉伯文！」「为什么？」他说「因为阿拉伯文是天上的言语，你不用天上的语言读天上的话，不可以！所以你到上帝那里去的时候，上帝跟你讲阿拉伯文你听不懂怎么办？」所以他们到现在还是用阿拉伯文来读《可兰经》。他们说「基督教圣经翻译成中文，翻译成英文，翻译成德文，翻译成法文，这都是偏离上帝的道，一定受限制，所以这样的话他们基督徒根本不明白上帝的旨意」，他这样说的。所以回教徒是很严谨的要求他们念经直接用阿拉伯文念经。懂不懂？「不必多讲话，先用阿拉伯，最要紧。阿拉伯文，不懂不要紧。」马丁路德反对这个事情，加尔文(John Calvin1509-1546)反对这个事情，丁道尔(William Tyndale,1494-1536)反对这个事情，约翰?胡斯(John Huss,1369-1415)反对这个事情，所以这些人就翻翻....把圣经翻译，翻译....。单单对中国人就有马礼逊(Robert Morrison,1782-1834)时代的翻译，有深文理译本，有浅文理译本，以后还有和合译本，还有萧静山译本，还有吕振中译本，还有新译本，还有Living Word Fundation 的浅白的白话文译本，有新的译本，很多的译本，那这些译本就是要表示是要使人更明白上帝的话语。

那Contextualization跟Indigenization Theology不同在哪里？Indigenize Theology是可能会变成一种妥协上帝的道与本土文化的一种神学，这是很危险的。所以处境化的神学就没有那么严重。处境化的神学就是使神学可以和本地人的思想比较结连得更好，使人更容易明白，但是今天你要注意今天有很多人名称叫作Contextualize实际做了Indigenize，所以你不要上当，不要受痲痹。

十一、这样的神学有没有「相对化」？和「自由派神学」有什么不同呢？

答：「自由派神学」的动机是「不信」，而「相对化」的神学就是不肯接受圣经是独一，是完全的启示，至于「处境化」是为了使人比较容易信叫「处境化」。

「处境化神学」是需要的；「处境化神学」要诚实，只单「处境化」而不是「本土化」。如果「处境化」的神学是真正诚实，是只有要「处境化」而完全不是「本土化」的话，那么「处境化」的神学是可以使人更容易明白上帝的道，这是很要紧的。

我们举一个例子，logos 这个字翻译中文的时候为什么不翻译成「话」呢？因为「话」希腊文有rhema，希腊文里面有logos，但是翻译成「道」。为什么？因为这个「道」是比许多所谓的「话」更深一层有永恒意义的那个本体，所以翻译成「道」我是很赞成的。你说为什么呢？因为中国曾经有过几个哲学家，特别是老子跟孔子提到「道」，所以「道可道，非常道。」「道生一、一生二、二生三，三生万物」，这是老子的话。孔子说︰「君子谋道不谋食。」「朝闻道，夕死可也。」「道也者，不可须臾离也。」这表示中国人把道的严肃性看到那样高超的地步，所以把logos这个字翻译成「道」也就是「话」的意思。但是你说「太初有话，这话与上帝同在，这个话就是上帝」，你说「这个什么话？你讲什么话？我不明白。」因为这个很难明白，对不对？你说「太初有道，道与上帝同在，道就是上帝。」你就明白了，原来所谓的「道生一，一生二，二生三，....」那「道」就是「上帝的道」，你就更容易明白，所以这个也是「处境化」的一部份。

我们把道理讲得很清楚，就是要人明白。我是有这样的负担，把很深的东西讲成容易领受的东西，那么，这个就花了很多的心血。所以，有的人十多年，二十年前听我讲道，他说「你看，他现在讲哲学了！」其实我不是讲哲学，我是引用哲学到最后要叫大家知道哲学原来不重要，而我一引用哲学我一定要拿出哲学来谈。一谈的时候，他说「你看，他在讲哲学！」其实不是，我是用神的道去批判哲学，你才知道哲学原来不过是如此而已。所以我把很多很难懂的东西借着「处境化」的方法把它弄成容易懂，这个不等于是「本土化」。因为我根本没有接受人的堕落理性所能产生出来的哲学文化有办法真正与上帝的道等量齐观，这是不可能。



十二、当一个人出生的时候，身上就有先天的疾病，比如说脑瘤、心脏病，这是他的原罪导致的，或者恶来的攻击？或者可能上帝的美意在其中？

答：最后一点才是对的。你从哪里看？你要从圣经里面看，因为一个生来瞎眼的，人家把他带到耶稣面前的时候，说「夫子，请问他是犯罪，或者他的父母犯罪？」（参：约翰福音：9章2节）他们用这个either or论的alternative,only limited in these two possibility to trap Jesus.

他们要用这唯一两个可能性，来要抓住耶稣的把柄。耶稣说什么？「也不是他父母有罪，也不是他自己有罪，乃是要在他身上显出上帝的荣耀」（参：约翰福音：9章3节）。所以耶稣基督不是either or 可以绑住他的，耶稣基督的智能是最高的，他说「有神的美意在他身上」。所以如果你残废，你有困难，都是神的美意在你身上。如果你长得很丑陋也有神的美意，因为你三更半夜出门都很平安，没有人打扰你，你要感谢上帝。而且你还可以半夜救人的，你知道吗？如果一个女孩子长得很难看，我告诉你，不要紧，叫她守夜，那些坏人会吓坏就跑掉了，你不必惧怕。

还有一个传道人要去传道，「主啊，我要到非洲去传道」，不久以后呢？上帝许可他撞车后来腿锯掉，锯断了以后就变成残废的人。结果他不但没有埋怨上帝，再去传道，就做一个义肢要到非洲去传道。有一天传道传到晚上睡觉，睡到三更半夜土人来了，围着他的房子，结果就要杀死他。他们是吃人的土番，结果他忽然间想起来，他就说好，「你们要吃我，我先把眼睛丢给你吃！」原来他把眼镜拿下来丢给他吃，他们看，这个人眼睛这么大的？土人不知道，很奇怪，看来看去就开始害怕了，这个大概不是普通人，我们的眼睛拿不下来，他会拿下来这么大的。他们正在紧张的时候，他说「你还要吃我吗？」他们说「要！」他就把那假腿拿下来，丢给他们吃。他们看「怎么腿可以掉下来的？」他们不但不吃他，就跪下来拜他，把他当作神。他们说「等下他再一个一个脱下来我们吓死了不知道变成什么，等他脱完了就变成一个鬼魂来了。」所以他们快快求他，就不杀他。后来他就传福音给他们，很多人那个晚上就信耶稣了。所以上帝给你残废可能就是要你用个假腿去吓死人的，上帝给你困难你也不要害怕，上帝如果给你什么你都不要害怕。

我刚刚信主两个月，我就问自己，「如果医生说你有cancer你快要死了，我会埋怨上帝吗？」我说「不」，然后那个月怎么样，我知道我剩下两个月，我一定买最多的单张在路上一直分一直分，到最后死了，个月死了我也甘愿，我已经叫很多人信主了。我用这样的心志奠定一生怎么样事奉上帝。所以你不会从我身上看见「唉呀！不要去，太累了，太苦了，没有意思，我身体不好，病了，正在咳嗽不讲道。」没有这个事情，我咳嗽照样去，以后不咳嗽回来。所以我的家人看见我发热，病，上飞机，回来以后退热，感谢上帝！你就是因为不出去所以一直在家里发热，不但如此把把热传给你的家人，结果他们都发热。

感谢上帝，所以你不要怕病，病就会怕你，大家说「你不要怕病，病就会怕你。」不要怕死，死就怕我，大家说「不要怕死，死就怕我。」不要怕失败。我们太多人事奉主，未打先抖，我们未见仇敌，先大大害怕，我们有「失败心理」作祟，我们由「失败心理」控制，我们就像奴才一样不敢上仗场。我不是如此，我对主说，「主啊，无论如何勇敢做下去，坚持下去，因为你是与人同在的。」什么时候你特别看到神的同在，就是当你在最困难的时候，你感这的同在是很特别的。你试试看跟我跑一段时间，你就发现如果最累的时候，我那一场的聚会一定讲得最好，很奇怪的。累的时候不是讲得不好，是变成有神的力量在身上，就不靠自己的时候就每一句讲出来的时候，神特别恩待我们。

有时候累的时候会讲一些错字出来，或者次序错了，但是内容方面神特别保守。这是我四十多年两万五千次以上道理的经验分享给你们，所以你们事奉主要一生预备，一生坚持，一生忠心，一生忍耐到底，阿们？不要像印尼文所说的「鸡大便，热五分钟就没有了」。他们讲「五分钟热度」，他们用一句话「鸡大便」他说，鸡「喔喔....」一个大便出来，你摸一下，一下子就冷了。刚刚出的时候很热，一下子就冷了，所以他说「他的热心是“鸡大便的热心”」，那是印尼文的成语，要不要跟我讲？「热热热....，鸡粪热」，就是这个意思，所以只有几分钟。我们不是，我们是一生一世爱主，为主工作。

好，我再答五分钟就要开始聚会了，你们如果没有答完的，就你们要等。我说一个人一题，就把一张纸切成三张每一张一题，这个不是「一题」，这个叫「三位一体」，三份一题。



十三、「因为多有智能，就多有愁烦；加增知识的，就加增忧伤」（传道书：1章18节）。最有智能最有知识的就是上帝，所以上帝最痛苦，因为无人能体会。唐牧师应当也列入有限世界中间很有智能，很有知识，所以很多愁烦，除上帝无人能了解，这样值得吗？

答：我哪里有这么大的福气，因为你这样问就表明你很了解我，你既然很了解我，我就不会孤单了嘛！你还不懂吗？这个是逻辑。你这样了解我，我怎么会孤单呢？

你知道我很孤单吗？当然，从人的角度看很孤单，但你知道吗？至少每天几千个人为我祷告在全世界，我一想到这个我怎么会孤单？不会孤单，不可能孤单。

我真正感到孤单的一天是什么时候你知道吗？我在法国，看到电报「妈妈死了。」哇！那一天我吓了一跳，因为我从来没有预备心听见这件事，我第一个思想是什么？「为我一生一世几十年祷告的人，现在没有了，谁为我祷告？」我快快坐飞机从巴黎赶回新加坡再赶回吉隆坡，飞机上作了一首歌，「母亲母亲，为何你这么早去？为何你不告诉我们，你就这样离开了？」然后副歌的时候我说「你是无钱献给上帝，却献儿女在祭坛的母亲。你多么辛苦把我们养大，如今你先我而去，我愿意与你相会在天家。」以后有机会再把这首歌写出来给大家看。那么，当我回到她的棺材旁边，她先用玻璃盖住，我看到她那一天我心里真的很痛苦，那个时候我感到很孤单。但是，我每一次到一个地方祷告，有人说「唐牧师我为你祷告」；有的人说「我每天为你祷告」，每一次我听到这句话，我就知道一个真正事奉主的人不可能孤单。

有一次我一个哥哥写信给我，我一句话我到现在还记得，「基督徒最孤单的时候不是一个人，是两个人。」大家说「基督徒最孤单的时候不是一个人，是两个人。」那第二个人是谁啊？因为主我与同在，所以感谢上帝。这样，就没有什么自哀自怜的可能。你们有时候关起门来看看镜子，「唉呀！最可怜的就是你。」神精病！我告诉你。从今天开始不可以这样了，你要说「感谢主与我同在」大家说，「感谢主与我同在」。



十四、我是平常人有一点点的智能，有一点点的知识，就觉得很多烦恼痛苦了，现在再追求那是更痛苦吗？人生真苦，我才三十岁就这样，很失望还要继续吗？

答：当然要继续，大家说「当然要继续」，因为越继续就越不孤单了，大家说「越继续就越不孤单了。」你就慢慢懂得怎样应付困难的场面，争战得胜。你不要悲观，因为上帝给你遇到困难就是叫你先预备，那以后一得胜以后就可以帮助那些悲观的人，对不对呢？

有一个人在德州找我，「我太苦了！」讲讲讲....讲到以后我也跟他一同苦，到最后，我说「我哪里可以，我现在是帮助他，怎么自己这么苦？」我对他说「你知道为什么上帝给你这样苦？」「我怎么知道？」我说「因为比你这样苦的还有一大堆，没有人帮助他，能够帮助他们的就是你。你怎么能够帮助他们？先苦才有经验，有经验就可以帮助他。」他说「原来是这样，那如果这样我就不苦了。」感谢上帝！明白了吗？

所以如果你要帮助一个人，怕他得到天花病。那么怕他得到天花病最好的办法是什么呢？把他带到一个没有天花的地方吗？不是！给他天花菌，明白吗？预防针什么意思啊？预防针不是把他带离天花区，而是注入天花菌，大家说「不是带离天花区，是注入天花菌。」「唉呀！怎么可以注入天花菌，我就是不要....。」这个是小菌，这个是弱菌，你里面打过仗以后，真的天花菌来到你已经一定都不害怕。上帝是用这个办法锻练我们，阿们？所以上帝给你失恋感谢主，失恋不要紧，大家说「失恋不要紧」，（这样小声？）感谢主，失恋不要紧。感谢主！有病不要紧。感谢主！失败不要紧。啊，那你就慢慢学会了什么叫作「信心」。信心不是「坐享其成」；信心不是「一厢情愿」；「信心」是什么呢？面对苦难争战而得胜，这个叫作「信心」。阿们？愿上帝赐福给你。

我三十岁的时候也很苦，六十岁的时候更有力量，因为经历更多战争以后，我就有经验，有许多宝贵的主的引导来坚固我。



十五、教会兼营幼儿园，托儿所可以吗？如果可以有哪些应该注意的地方？

答：无论你做什么事只有一个动机--为了要荣耀上帝，为了要传福音，为了要叫别人与我们同得福音的好处。如果你建幼儿园是为了赚钱，以为幼儿园是最会赚钱的，因为幼儿园的师不多，而幼儿园的学费也不少，幼儿园不需要太多的校地、设备，而幼儿园又不需要什么特别重要的仪器，所以不贵的话，这样办幼儿园、托儿所，又好听，又赚很多钱。你动机是钱什么都出错了！你注意这句话，什么事情你动机是钱你一定什么都出错了。如果你动机是主，有一天你发现，没有一件真正为主做的工作神不预备钱给你的。虽然不会太多，但是每一分钱都是从神而来的，你就大有福气了，感谢上帝。

我如果要作有钱的牧师，我不要在印尼，印尼币很不值钱。我在美国十万美金一年一点问题都没有的。真的，比我更差的有的拿到六万美金。我可以带领很大的聚会，我可以带领很大的教会，我对群众演讲的控制力量超过全世界任何一个总统，我不是跟你开玩笑的，一个晚上六万五千人静静站在那边（不是坐下）听我讲道两个钟头不动的，我经历过了。世界上没有一个总统包括陈水扁，演讲的技术比我高的，真的，对不对？我不是跟你开玩笑的。你不承认，你说我骄傲也可以。但我知道大概有我这种演讲才干的苏卡诺一个，才前印度在联合国的梅浓（音译）一个，二十世纪没有几个人。我可以不看稿一连讲七、八个钟头，头头是道，然后讲了你马上印出来就是注释书，天下没有几个人可以这样的。但是我不要，我在印尼因为神给我的感动负担在哪里，现在就感动叫我出来这样跑，都是因为感动出来的。我的动机不是钱，所以结果如果我工作剩下很多钱，以后要发展工作的时候，我都会拿出来。如果我的工作不需要的时候，我先放在那边。然后，这样，不够的话，从别的地方贴到这里，这里贴到那里。我已经发现了，凡是想钱做为真正动机的，什么事都搞得乱七八糟。凡是先把神的旨意，神的荣耀，当作最先动机的，要人与我们一同得着福音的好处的，神都不会放弃他们。阿们？你要好好记得这些重要的话语。

O.K.我们今天答到这个地方。你们还有四张的题目是还没有答的，还有另外第五张是只答了一题的，下个礼拜我们继续下去好不好？好，现在我们请恩惠姐妹起台，带领我们唱诗以后我们就要开始希伯来书的查经。如果不是很必要，你们可以不必离开位子，如果很必要，什么必要呢？太多水的去丢，太少水的去加，那么你才去。谢谢你们。



请我们翻开两百八十一首，「暴风雨中之避难所」，台风刚刚过，我们台北地区是最没有风雨的，而我女儿中午从台东打电话来，她说「你们台北人不食人间烟火！」她说「这里（台东）实在是遍地狼藉，火车也不通，只有客运慢慢走。」所以，我们的环境上有风雨，我们的心灵上也有风雨，但是主是我们的盘石，是我们的避难所。来，我们一起来唱这一首诗歌：

暴风雨中之避难所

1.主是盘石，容我藏躲，暴风雨中之避难所；灾祸来临，我得稳妥，暴风雨中之避难所。

2.日间遮荫，夜间保护，暴风雨中之避难所；无事可惊，无敌可怖，暴风雨中之避难所。

（副歌）主耶稣是盘石，我之避难所，如沙漠地有荫凉所；

主耶稣是盘石，我之避难所，暴风雨中之避难所。

感谢主，我在六月初的时候有一次心灵的风暴，当我觉得自己很沮丧的时候，正好我的我车子开到关西，我看见天空有两道大大的彩虹挂在那里。我忽然明白了，有什么好难过的？上帝非常爱我，非常爱每一个位，再唱的时候，你很有信心的把附点唱好，然后把颂赞归给我们亲爱的主，再唱一次。

我们一起祷告：

「亲爱的天父，我们都在这里，奉你的名聚集，而且我们渴慕你的话语，愿你的灵运行在我们中间，愿你的灵恩膏你的仆人，加给他智能、话语、体力。主啊，让今天晚上你的名得着荣耀，因为我们每一个人都愿意顺服你。我们这样祷告，奉靠耶稣基督的圣名。阿们。」

把时间交给唐牧师

今天晚上我要所送礼物给你们，好不好？（好。）我送给你们两个音乐的节目。第一个节目是一个钢琴独奏，第二个节目是一位歌唱家从纽西兰来独唱给你们听。这钢琴独奏谁独奏呢？是一的不大不小的人，是我的第三个孩子。好不好？

我第一个孩子生出来的时候，我还在纽约，那我什么时候回去呢？还有两个半月时间，所以我第一个孩子生下来的时候，等了七十六天我才能看到她。所以我对我太太说我第二个孩子一定要在你身边。第二个孩子我真的在她身边。第三个孩子她说「你要赶回来哦，她大概是什么时候生哦。」我赶回来的时候，她说「昨天她生了。」就是这个，第三个就是这个。所以，我看到她的时候，她就眼睛很大的瞪着我，从小眼睛很大的就是这个，第三个孩子。她今年二十岁，在美国密西根州Covenant College 音乐学院里面读书，她是读音乐系的，她这二十年中间我不知道在家里有没有五年？所以这一次她回来，我听她弹琴，我说「好，你要跟我出去一次，我带你到新加坡、吉隆坡、香港、台湾，你花几天的时间弹琴。」刚好上个礼拜我又遇到一个歌唱家出现在新加坡，我说「下个礼拜你也跟我出去。」所以我们这个礼拜是用了三张票到你们中间来，那么，现在请唐文灵，她要弹的是萧邦的作品。

他们两个一个礼拜五才拿到台湾的签证，另外一个礼拜一下午才拿到台湾的签证。现在请钟开鹏传道，他是音乐学院毕业的，以后再作了传道，现在跑到悉尼（雪梨）的Conservatorium 拿到他的学位，在纽西兰一面事奉，一面在音乐上荣耀主的名。他也是布道团特约的独唱者之一，还有一位是陈容弟兄，你们认识的。请钟开鹏弟兄给我们唱诗大家鼓掌欢迎他。

钟：今天要跟大家分享一首诗歌是「我歌颂你」。

我歌颂你

1.我歌颂你，尊贵的主，藉你恩典，把我救赎；你救赎我代价极重，我与天使向你歌颂。我歌颂你，尊贵的救主，用我口舌向你讴歌，我歌颂你，永远歌颂你，因你喜乐已充满我。

2.我歌颂你，纵泪满襟，忧伤来临，仍觉欢心；因我回想救主恩典，使我歌唱快乐无边。我歌颂你，尊贵的救主，用我口舌向你讴歌，我歌颂你，永远歌颂你，因你喜乐已充满我。

3.我歌颂你，直到离世，不论在家，海洋陆地；或经死亡进入永生，永永远远我歌颂你。我歌颂你，尊贵的救主，用我口舌向你讴歌，我歌颂你，永远歌颂你，因你喜乐已充满我。

唐牧师：

好不好？（好。）你们好好练，可能比他好。我盼望我们有一天都会唱那些歌唱家的程度，就是我们到主那里去的时候。但是一个平常不爱赞美主，不爱唱诗的人，以后在天堂一直唱走调的时候，一定一直一直不好意思在那里，所以好好唱诗。

我们大家看希伯来书第八章，翻到以后我们一同来读，我们从第七节开始，一直念到第十三节：

「那前约若没有瑕疵，就无处寻求后约了。所以主指责他的百姓说[或作所以主指着前约的缺欠说]：“日子将到，我要与以色列家，和犹大家，另立新约；不像我拉着他们祖宗的手，领他们出埃及的时候，与他们所立的约；因为他们不恒心守我的约，我也不理他们。这是主说的。”主又说：“那些日子以后，我与以色列家所立的约乃是这样；我要将我的律法放在他们里面，写在他们心上，我要作他们的上帝，他们要作我的子民；他们不用各人教导自己的乡邻，和自己的弟兄，说：“你该认识主。”因为他们从最小的到至大的，都必认识我。我要宽恕他们的不义，不再记念他们的罪愆。”既说新约，就以前约为旧了。但那渐衰的，就必快归无有了。」

我们再次低头祷告：「主啊，我们感谢你，再一次用你的爱聚集我们到你的面前，用你的爱吸引我们到你的面前，又用你的真理教导我们，使我们更亲近你，更认识你，更归向你永远的旨意。我们感谢我们赞美你，你的灵借着真理所引导的人，乃是被引入你永恒所定的旨意中间，好叫我们所做的，我们的行的是凭着我们对你真理的顺从，和对你真道的信仰，我们感谢赞美你。愿主在这个聚会中间设立你的宝座，捆绑撒但的作为，吩咐它远远离开我们。你从宝座上发言，如同万王之王，就是你自己所发出的命令，使众人都顺从，使众人都行在你的道路的中间。我们如此顺服，如此仰望你，求主垂听我们的祷告，赐福每一个到你面前来的人，与我们同在，赐给我们受教的心，赐给我们恩膏之言，赐给我们谦卑的灵，领受你自己的话语，因为你的话就是灵，就是生命。你的话是活泼的，如同两刃的利剑满有功效的要成就你心中所定的。你的言语发出去，你的旨意就成全，你的言语表达了你自己的心意，你的权能成全你自己的心意，所以你所定的都要成就，我们感谢你。愿你用你的话，愿你用你的真理来坚固我们的信仰，来加添我们的信念，更使我们领受的信息成为我们信所产生的行为，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们上个礼拜在这里思想到上帝在旧约中间用地上的帐幕预表了那天上的真帐幕；用地上的的祭祀的制度预表了耶稣基督作为永远大祭司的事奉。世界上大祭司进到会幕的至圣所的时候乃是带着血而进去的，这样，耶稣基督进到天上的真帐幕的时候是带着自己的血而进去的。而地上的帐幕曾经是预表「神的同在」，需要用幔子所隔绝表示罪的存在，人就不能直接来到上帝的面前，正像以赛亚书第五十九章第一、第二节所说讲的，「不是我们的上帝他的膀臂太短以致于不能伸出他的手来拯救我们，不是耶和华的耳朵发沉以致于不能听见我们祷告的声音，乃是因为我们的罪使我们与我们的上帝隔绝了」（参：以赛亚书：59

章1-2节）。

这个「隔绝」的事情，怎样得着解决呢？是不是七月十号赎罪大日，一年一次一个大祭司以人有限的能力，以被造而玷污的罪性可以解决的问题呢？绝对不是。乃是那无罪，圣洁的，无瑕疵的，远超过世界上所有的人，他如同大祭司升入高天进到天上的圣所，带着无瑕无疵之羔羊的宝血来为我们赎罪这一位新约的中保才能成全的。所以上个礼拜我们最后提到耶稣基督就是这「更美之约的中保」，因为他是「更美之约的中保」是照着应许所赐下来的。所以这样，在神的应许中间，在神的约里面，这位中保才能真正成全神要与我们立的约所定的旨意。

耶稣基督既是新约的中保，这个新约的中保就用新约的血来成全上帝的应许。这样就把「新约」跟「旧约」做了一个比较了，如果「旧约」是一个影子的话，那「新约」是什么？如果「旧约」的血是牛、羊的血，那「新约」的血是怎样的血呢？如果「旧约」的祭祀是在以色列与上帝之间礼拜的事工，那么「新约」的祭祀是怎样的祭祀呢？

这里第七节一开始就说「那前约若没有瑕疵，就无处寻求后约了。」这句话的意思是什么？----前约不是绝对的，前约不是永远的，前约不是完美的，前约乃是有瑕有疵的。前约不是完美的，前约是充满亏欠的；前约不是永恒的，所以前约是慢慢旧，慢慢衰下去的。前约，也就是神与以色列人所立的约是透过摩西带领他们出埃及，他们进到旷野还没有进入迦南以前所立的约。这个约就是赐下律法，赐下诫命，建立会幕在地上的的国度所建立的约。

上帝把以色列人从埃及地领出来，让他们在全地中间成为唯一被分别为圣事奉上帝的百姓。上帝曾经对以色列人说，「我这样拯救你们不是因为你们有什么好处，也不是因为你们有什么伟大的地方，你们原来在众百姓中间是最小的一族。」这就表示以色列人在地上，连与别族的数量相比都没有什么资格的。他们没有什么特别的，他们没有什么特别的优越，他们没有什么特别的特权。但是上帝说「我拣选你们，既然不是因为你们有什么好处，乃是因为我爱你」（参：申命记：7

章7节）。这里就把圣经中间「恩典神学」的总原则提出来了。恩典的神学就是出于神自己的慈爱，出于神自己的神自己的怜悯，出于神自己的主权这才叫做「恩典神学」。

如果恩典是跟人的功劳，人的工价，人的行为，人的良善有关系的话。那么，这个恩典就不算是恩典了，因为这就表示是人配得的。但是圣经清楚告诉我们，「在行为之外不做工，不配得到的仍然领受神的怜悯，这个叫做恩典」（参：罗马书：4

章5-6节；11章6节）。所以上帝对以色列人说，「我拣选你们不是因为你们有什么好处，乃是因为我爱你们。」

那么，你说「上帝不是爱全世界的人们，为什么上帝说我爱以色列，所以拣选他出来呢？如果上帝是爱世界所有的人，这个爱是平等，是完全一样的爱的话，那么以色列又有有什么特别呢？」就你注意，这是关系神施恩主权的事情，是没有一个人可以干涉到神的主权要赐给谁，要爱谁的。所以圣经其它总原则的话语曾经提过出来的词句就是「我要恩待谁就恩待谁，我要怜悯谁就怜悯谁」（参：出埃及记：33章19节）。因为神没有欠过人，所以神没有责任一定要把恩典赐给那些抵挡上帝，离开上帝，用罪恶来与神隔绝的人，因为神没有这个责任来把恩典赐给他们。所以上帝把恩典赐给这些不该蒙恩的人中间的一些人的时候，这是出于神的主权。我们没有资格用「神若这样做就是不公义的；神这样做就是偏待人的」，用这种堕落以后的理性所以想出来的逻辑来捆锁上帝，来限制上帝的作为。上帝仍旧说「我要恩待谁就恩待谁，我要怜悯谁就怜悯谁。」上帝与以色列人立约，上帝拣选以色列人出来，不是为了以色列人，还为了预备将要来全世界万族因为以色列人得到蒙恩的旧约预备的时期。

为这个缘故，在旧约里面隐藏着「亚伯拉罕哪，我与你立约，因为你的后裔要使万国得福，以后万族的人要因你的后代而得着福气」（参：创世记：22

章16-18节）。这样从亚伯拉罕生出以撒，以撒生出雅各，雅各生出十二支派，十二支派中间借着大卫的子孙生下耶稣基督。这样，就从以色列家，从犹大家，从大卫家，从耶稣基督的身上使万国得着福气乃是借着预先拣选以色列作为旧约对新约的预备。

为这个缘故，我们感谢上帝。这样，神拣选以色列人也不是单单为着以色列人，因为以色列人不照着恩约去顺服上帝的时候，神就撇下以色列，然后把这个恩典临到外邦人中间，直到外邦人得救的数目添满了以色列才全家得救。这样，我们看见神的计划还是照着他总原则来去执行的。所以上帝拣选以色列与他们立了旧约，乃是要把这件事投射到将要来的新约的这件事情上面。

这样，旧约本身是出于上帝永远的旨意吗？答案，不是的。旧约是不是永远长存的约呢？答案，不是的。旧约是不是已经完完全全齐备了呢？答案，不是的。旧约是不是有瑕疵呢？是有瑕疵的。旧约里面是不是有需要更改的地方？是，有需要更改的地方。旧约是不是有一天会废去呢？是，有一天会废去。那么，若是这样的话，我们曾经在前面第七章已经提到了因为律法的制度，因祭祀的制度已经更改了，律法也就要更改，因为律法原是一事无成所以要废掉它。这不是指律法里面的字句隐藏着的精意的本身要除掉，因为律法中间的字句是神的话语，律法中间的精意是神的心意，所以律法字句中间隐藏着的精意，乃是神自己心中所定的旨意，那是永远不能废除的。这样，耶稣基督说「莫想我来了是要废律法和先知，不是的，因为律法的一点一划都不能废掉，一定要成全。

我了乃是成全律法」（参：马太福音：5章17节）。这样，这个不但没有矛盾，这是相辅相乘，互为里表的一个原理。也就是说律法的字句里面隐藏的精意是神自己的道，所以是不能废除的。但是借着律法拯救人，这件事本来就不是上帝的旨意，所以律法使人得着赦罪之恩原是不可能的事情，所以说「律法是一无所成的」，在救赎人的事情上是一无所成的，在使人得着赦罪的恩典上，是根本不可能的。这件事情既然成为犹太人所依靠的宗教的条例，再被他们绝对化的结果，那么犹太人就在这这种把宗教绝对化成为可以靠着得救的迷信中间，他们就堕落，他们就丧亡了。

所以犹太人一方面没有遵守律法，一方面又拒绝先知给他们的责备。所以他们一方面违背律法，一方面杀害先知。这样的制度和这样对律法绝对化，又以为律法可以拯救人的错误的观念要废除掉的，所以一定要更改的。若不是这样的话没有一个人可以真正明白，耶稣基督超越律法的地方是什么意思，耶稣到地上来所要成全救恩，有何等伟大的意义在其中。

亲爱的弟兄姐妹们，所以第七节一开头说「如果前约若没有瑕疵，就无处寻求后约了。」那这句话是什么意思呢？就是旧约是有瑕疵的，这里不是说律法的精意是可以更改的，乃是说前约是有瑕疵的。因为前约是神与以色列人所立的约，神与以色列人所立的约是一种现世的，是一种历史性的，是暂时的一个约，因为以色列的国度是暂时的国度；以色列的民族是地上的民族；以色列人之所以是上帝的选民，乃是凭着肉身的记号作选民的。

当上帝与亚伯拉罕立约的时候就对他说，「我这个约你要用割礼作记号，行在你子子孙孙每一代的后裔的身上」（参：创世记：17章10节）。这样，使他们的身上带着印记，显明我是与你，他们的祖宗立约的上帝。这样，旧约是一个在肉身上显出印记的约。旧约是在肉体上有记号的约，不是在心灵上有记号的约。所以你看见，肉身是几十年就要死的；肉身的记号不是永远的印记。所以肉身的印记若是暂时的，这个用肉身印记来证明立的约的上帝，难道是要人有一个肉身在地上享受永远的旨意吗？不是的。所以神要叫我们从心灵的深处去看见新约与旧约不同的地方。

这样，上帝与亚伯拉罕子孙所立的约，就借着摩西赐下律法的时候，给人知道在律法中间隐藏着的是神那高不可攀的公义，高不可攀的圣洁，高不可攀的良善。所以当一个人看到律法，他不应当看到自己得救的可能。我再讲一次，一个人看到律法，他不应当看到在律法里面人有得救的可能。相反的，一个人越明白律法的时候就应当越承认自己没有得救的可能，你明白这个意思吗？在律法中间人应当看清，看出，看明我在这种要求之下是没有得救的可能。所以借着律法和借着诫命，借着割礼遵行律法来守住上帝约的人一定有一天完全失望，完全失败。这个在使徒行传第十五章全世界第一次的神学研讨会的结果里面，彼得讲一句话，「我们不要把我们祖宗教到现在没有一个人能负的轭加在外邦人的身上」（参：使徒行传：15

章10节）。我相信彼得是最诚实的人，他不怕把整个以色列文化中间最大的弱点提出来，就是「根本从摩西到现在我们没有一个以色列人是真正遵行律法的！」这一句话讲出来是很害羞的。如果你说「我们中华民族是从孔子到现在没有一个人能够行出孔子所讲的任何一句话的。」有很多人会打你嘴巴，因为你不顾到民族的尊严，你在全世界面前竟然代表中华民族宣布中国人不遵行孔子的礼教，不遵行孔子的道德教训，你这是出卖民族的，你是卖国贼！你是文化的卖国贼。当你听见这句话的时候，你就明白我所讲的意思，因为当彼得讲那一句话的时候就显明他很诚实，很正直的对全世界宣布「没有一个人能遵行律法」。「律法既因我们肉体是软弱有所不能行的，这样上帝就借着他儿子耶稣基督道成肉身，他在我们中间披戴了一个罪身形状的身体，在他身上亲身担当我们的过犯，在我们的肉身之中为我们定了罪案」（参：罗马书：8

章3节）。你可以参考罗马书第八章第三节，再参考彼得前书二章二十四节，你就明白这一句话的意义乃是响应了彼得所讲的那种真正的观念，「人在肉身中间因为我们的肉体是软弱的，有律法也没有用，因为没有办法成全拯救人的道理。」所以既然律法不能拯救人，我们也不能真正遵行律法，所以我们只能靠着耶稣基督亲自到我们中间来，成了有罪身形状的奴仆，为我们的罪亲身担当上帝的忿怒，担当我们该受的审判，被钉在十字架上。所以这里就说「前约如果是没有瑕疵的，那就无处寻找后约了」。这个「前约」是什么？这个「前约」就是「旧约」，这个「后约」是什么？这个「后约」就是「新约」。「前约」跟谁立的？是跟以色列人立的。「后约」是跟谁立的？跟万邦万国万民所有蒙耶稣基督拯救，神永恒中间所拣选的选民所立的。

在旧约中间立约的时候，是凭着什么作记号？是凭着牛、羊的血作立约的凭证。在新约的时候凭着什么凭证呢？是凭着上帝的儿子耶稣基督在十字架上舍命流血的凭证。所以这第七章告诉我们，这个旧约既然有瑕疵，所以新约是需要的。

我们上个礼拜说，这一次，也就是说后面的这一段我们提到新约的本质到底是怎么样的？所以第八节就提到了神怎么样预备他的百姓明白进入新约的必须。我们大家一同来读第八节：

「所以主指责他的百姓说[或作所以主指着前约的缺欠说]：日子将到，我要与以色列家，和犹大家，另立新约；」

在这里到底有几「家」？这里有以色列家，又有犹大家。到底这是什么意思呢？犹大自成一家吗？犹大岂不只是以色列十二支派中间一个支派而已。为什么这里说「以色列家」，又说「犹大家」，那岂不是变成两家了吗？请你注意，这是被掳归回以后我们看见很特别的情形。

原来在所罗门的儿子罗波安的时候，我们看见北国跟南国已经分隔了。所以北国的十族就组成了「以色列国」叫作「北国」，而便雅悯和犹大支派，就守住耶路撒冷和南方的领土这叫作「犹大国」。所以「犹大国」跟「以色列国」就变成两国，虽然都是同根而生，都是雅各的十二个子孙所组成的，但是这十二支派现在分成北国跟南国。上帝在南国兴起许多的先知，上帝也在北国兴起了比许多先知更伟大的大复兴的先知就是以利亚。以利亚在北国，他没有到过南国，是不是为了政治因素？我们不知道，全本圣经没有记载以利亚到过耶路撒冷。而根据摩西的律法，全以色列民族每一个壮丁，他一年要几次上耶路撒冷呢？几次呢？要三次上耶路撒冷，如果以利亚从来没有到过耶路撒冷，以利亚没有一次记载到过耶路撒冷，那么这个先知是不是算是「新派」的呢？这先知是不是不忠于圣经的呢？这先知岂不是不符合律法的要呢？圣经没有批评他这样的一句话。虽然他的弱点圣经隐约记载，暗示多处，但是没有批评他这一点。所以我相信有许多时候我们的批评是太多了，让我们懂得先欣赏那些神的仆人的好处，不要从他的弱点去下手。

你说圣经真的有隐约暗示以利亚不完全的地方吗？当然有的。怎么举例呢？当以利亚杀害巴力的四百个先知的时候，他放走了亚斯他录四百五十个先知，这就是隐约暗示他不是真正彻底对付那些异端的事情，这是他的弱点。为什么呢？因为他可能大先知还是一个人，而一个人有人的软弱。他发现巴力的先知杀完了以后，他就可以「杀鸡儆猴」，这样就使得亚斯他录的先知软下来，让人知道道这个以利亚是绝对不跟你妥协的，但是他不下手，因为亚斯他录是王后的神，而巴力是皇帝的神，你明白吗？而真正处理国家大事，大权在手的不是亚哈王，而是耶洗别。所以他在这个地方可能惧怕权贵而暂时妥协，这是人软弱的一个暗示。

亲爱的弟兄姐妹们，以利亚是很伟大的，虽然他也有弱点。一个大人物就是大才干，大恩赐，大机会，大可能，大软弱，大毛病，这个叫作「大」，什么都放大，就是「大人物」，就是这样而已，所以以利亚也是一个有软弱的人。亲爱的弟兄姐妹们，但是我们要欣赏他的好处。

有时候我看见一些刚刚念神学一、两年的传道人就讲以利亚的缺点，摩西的缺点，亚伯拉罕的软弱，讲一大堆，好象他就比亚伯拉罕更刚强很多，比摩西更伟大很多，我真是对他们提心吊胆。如果要我们慢慢注意看，有许多隐示的东西在其中，但我们应当先把那些伟人的好处先学会了，否则的话我们就变成了一个一天到晚指责别人而自己一事无成的人，求主可怜我们。

亲爱的弟兄姐妹们，这样北国出了伟大的先知，以利亚、以利沙，南国也出了许多伟大的先知，但是真正把整个十个支派把它复兴过来的人是以利亚所做的工作。那么，这样，上帝说「我要与以色列家，也要与犹大家另立新约」，这表示上帝不会因为以色列十个支派不忠于他而把他们放诸救赎之门的外面；他也不会因为犹大家特别比较亲近他，所以就给他另眼相看，因为他记念与亚伯拉罕所立的约，是包括以色列家跟犹大家。

第二方面我们想，为什么这里特别提到犹大家呢？因为犹大是救赎主所生出来的特别的支派。所以，所有祭司的制度所有的律法里面所立的旧约是在亚伦的后代，在利未的支派，后来在撒督的子孙中间被建立起来的。所以现在上帝既然要借着君王，也就是借着祭司跟君王两职之间筹定和平的那一位新约的中保来把救恩和赦罪赐给世界的人，所以，这样，他特别提到犹大，「我要与犹大家设立一个新的约」。

亲爱的弟兄姐妹们，这个旧约历史一直走，走到什么时候突然间出现需要「新约」这两个字出来呢？是不是摩西时代？没有。摩西到最后快要死以前讲了一句话，那句话就是说，「将来必在你们弟兄中间兴起一位先知像我」（参：申命记：18

章15节），就讲了这句话，不久以后他就死了。那么，「那先知」，这个「那先知」是单数的；这「那先知」是要来的；「那先知」是要像摩西。有谁敢说我就是「那先知」呢？以利亚、以赛亚、耶利米、但以理、以西结、何西阿、西番亚、哈巴谷、约拿、撒迦利亚、玛拉基、那鸿，没有一个先知敢讲「他就是那先知」。

That one,the only one to come,he will be like me.将要像我的那一位先知到底是谁呢？只有当耶稣在地上的时候问门徒一句话说，「你们说我是谁？」（参：马太福音：16章13,15节）当他们没有听清楚的时候，他先问门徒「我人子是谁？」他们就回答说「有人说你像耶利米，有人说你就是那先知，有人说你是施洗约翰死里复活」（参：马太福音：16

章14节）。你还记得这个事吗？所以那个时候就提出「那先知」，请你注意that,that one,that prophet,that only one，这是很尊重的一句话。

所以在十三世纪的时候，所有的中古哲学派系的人，他们书里面提到「那哲学家」的时候，只指一个人，就是亚里斯多德(Aristotle,384-322BC)。，不是指苏格拉底(Socrate,469-399B.C.)，不是指柏拉图(Plato 427-347

B.C.)。That philosopher 是专指一个人，所以在英国的诗人乔叟(Geoffrey Chaucer,1343-1400)

里面的话里面，他说「在天上我看见众神中间，苏格拉底围绕在他旁边，柏拉图在他的旁边，所有的哲学家都歌功颂德在他旁边把一切的尊贵荣耀给那哲学家」，那是谁？----

亚里斯多德。所以这样，可以说自从柏拉图死了，亚里斯多德死了以后一千五百年以后亚里斯多德才从次等重要性的哲学地位突然间跳跃，在公元之后十三世纪的历史中间变成第一把交椅的哲学家，那哲学来。所以中古世纪的时候，犹太思想家迈摩尼德斯(Moses Maimonides,1135-1204)，基督教思想家阿奎纳(Saint Thomas Aquinas,1224-1274)，和回教思想家阿威罗伊(Averroes,1126-1198)，三个人都不约而同的把第一把交椅交给亚里斯多德，然后说「不认识亚里斯多德的就不认识最高的知识。」从那个时候以后柏拉图的地位就掉下去了，亚里斯多德的地位就变成升到最高的地位，因为只有他才是唯一的哲学家。

照样，用这个想法来明白摩西所讲的一句话，「在你们弟兄中间上帝要兴起一位像我的那先知。」你就是那先知，that prophet，那个独一的先知，那个超然的先知，那个最高最高的先知，耶稣基督就不是与其它的先知相比的。这样，从摩西一直到基督，中间没有一个先知敢讲他是「那先知」，因为他知道他不是那先知。而基督到地上来的时候人家都在讲这句话，「难道他就是那先知吗？」（参：约翰福音：7

章40节）。亲爱的弟兄姐妹们，这样说来，摩西就没有肯定他所讲的是最终的权威，因为还有一位要来的。既然还有一位要来的，他就不是终极性的绝对权威，他不过是一个暂时的。这样，旧约就不能停在那边，但是那个要来的是哪一位？没有提。但是到了耶利米书的时候，上帝就借着耶利米说，「我要立新约」（参：耶利米书：31

章31节），那么这是很特别的一件事情，因为耶利米好象没有什么特别重要，但我告诉你，耶利米的重要性超过我们怎么想，怎么定，他还更重要。

我们都以为圣经里面有五本大先知书，对不对呢？还有几本小先知书啊？有十二本的小先知，对不对呢？「大先知」是不是这些先知个子更大一点呢？或者「大先知」是因为他们「影响力」特别大呢？没有的。以赛亚有多大的影响，在历史上我们没有看见。但是他写的预言中间，意境的伟大，对弥赛亚的了解，无论广度，无论深度、无论高度，无论长度，都是超过其它许多许多的人。

耶利米是大先知，还有但以理是大先知，以西结是大先知。耶利米的伟大是在乎他最亲近神，最了解神的心意，最与神表同情，最直接传讲神的话，最不惧不怕把神的旨意向以色列直接了当显明出来的人。所以耶利米是伟大的先知。以西结是伟大的先知，因为以西结所受到的使命，他所受到的责任是一定要传讲，因为神不因为他不讲而放弃神永恒旨意的事情。而且他如果不讲，神要向他追讨灭亡之人的罪（参：以西结书3章18节）。所以他是勇敢的把神的真理传开的一个人。

至于但以理是一个大先知，因为他所讲的预言是全本旧约圣经中间，最把真正末世论，世界将要怎么样结束，历史怎么行出来完全交待清楚的人。所以这四个先知就写了五本的大先知书。我们所书的五大本先知书是什么呢？以赛亚书、耶利米书、以西结书、但以理书，还有一本是什么？耶利米哀歌。这样，这五本书先知书里面有两本是耶利米所写的。我个人看耶利米伟大的地方是非常非常的高超的。耶利米灵性优越的地方是非常深奥，非常的奥秘的一位先知。

耶利米是最像我们的主耶稣基督的先知。我们的主在地上没有记载过他喜笑，但是记载过他哀哭三次。照样，圣经里面没有记载其它的先知哀哭，但是记载耶利米是一个哀哭的先知。耶利米像耶稣基督不是耶稣基督像耶利米。有人说「你像耶利米，有人说你像某某先知，有人说你就是那先知，有人说你像施洗约翰。」这些人是把「本像」跟「形像」完全到反过来了。耶稣基督不是别的先知的形像；耶稣基督是别的先知的形像的本体像，是别的先知的本像，所以不是耶稣像耶利米，应当说耶利米是最像耶稣基督的。因为其它的先知都是被造的人，唯有耶稣基督是创造万民万人的上帝。阿们？感谢上帝。所以耶利米最像耶稣基督。

耶利米为什么最像耶稣基督呢？我相信在众先知里面他的感情最深入的体会神的爱。他的意志最深入的符合于神的旨意。他的理性最合乎神的真理。所以他是心心相印，与神在一起的先知。他如果不传讲上帝的话，他说「我的心就像闭塞的火一样的痛苦，我一定要把它讲出来」（参：耶利米书：20

章9节）。你可以用钱收买他，你可以用权势威吓他，你可以用世界的厉害关系诱惑他叫他不讲上帝的话吗？不可能！耶利米的口应当讲的时候，他绝对不会封闭。耶利米的口不应当讲的时候，他不会破口讲出。耶利米知道什么时候应当讲，讲的时候用怎么样的感情讲，用怎样的心情讲，诚诚实实把上帝的道传讲出来的一个先知。

不但如此，耶利米是为真理受尽痛苦的一个人，虽然以赛亚最后是被用锯子被人家锯死的，把身体锯成两段而死，耶利米没有受过这样的痛苦。但是耶利米是继续不断因为传讲上帝真理的话以致于被人轻看，被人侮辱，被人虐待，被人逼迫的一个老先知。他年纪已经不轻的时候，这个老先知因为他传讲的话不合以色列人味口，和他们信仰错误的观念相悖，相冲突，所以他们把他绑起来，把这个老人家丢在枯井的里面，让他在那个非常闷，非常危险的地方过一个孤独、孤苦无助无人可拯救的生活。几十天以后再把他吊起来，他没有死，他们再给他很简单的食物，这位老先知受得苦多得不得了。

那为什么他这样受苦？因为他直言，他不怕人反对，应当讲的话要讲。我相信当时以色列有许多许多的先知，还有许多的是为饭碗讲道的先知。在当时以色列有许多民间的先知，有许多在王宫，在圣殿里面，奉行故事。先知门徒学校照各样的功课作完就可以按立先知的那些形成式先知在他们的中间。他们在王宫里面看王的脸色，王有权柄，我现在在他权柄之下，王的脸色向左，我就讲向左的话。向右，我就讲向右的话，反正我是为了一碗饭碗而作先知。反正我是要生活在这个时代作先知，我要保全我我跟我的家人来讲道。所以，这些的先知他们就没有好好的讲上帝的话。如果人家问说，「尼布甲尼撒来围城了，怎么办呢？」他们会说「难道耶和华会放弃他的圣殿吗？」他们说「如果他攻进来怎么样？」这些先知会说「你的信心在哪里呢？上帝岂不是叫以色列人过红海；上帝岂不是拯救以色列人出埃及？上帝在万古中间是永恒的上帝，在历史中间是亚伯拉罕的上帝，在我们的祖先中间是带领我们出埃及的上帝，你们还怕什么呢？如果耶和华与我们同在人能把我们怎么样呢？」哦，这些先知背圣经熟得不得了，应当用的时候马上「新旧库」里面拿出东西来，一套锡安的话语句句合乎圣经，但是不成为上帝要对人在这时传讲的话语。

我很怕我的神学院的学生毕业了变成这样的传道人！我很怕你今天这么追求来参加希伯来书等到你读神学毕业了你也变成那种传道。我老实告诉你，我这一生听我讲道的人等他神学毕业了很多变成反对我的。为什么呢？因为他发现，原来读神学要求没有你那么高，你为什么还总是那么要求高，总是那样严厉的督责我们呢？他认为「我们不要，我就照普通一批传道人的潮流去做就够了，不要走你那条道路！」我告诉你我实在是很孤单的，但我告诉你我的孤单不需要孤单感的自哀自怜，我孤单得很甘愿，因为神与我同在。

所以当耶利米讲话的时候，他是孤单的，他是可怜的，因为所有与他同时代的先知讲得是另外一套，所以耶利米就从心里面有闭塞的火，不能用纸包的火，他就爆出来说「你不要说这是耶和华的殿，这是耶和华的殿，这是耶和华的殿，我实实在在告诉你，仇敌要得胜，圣殿要被火焚烧，圣殿要被毁坏，你们要被掳到外邦人那里去」（参：耶利米书：7

章4节）。哦！当以色列人听见耶利米讲这些话的时候，他们就马上怒气填胸，他们口吐凶言，眼光锐利的对他说，「你是假先知，你托耶和华的名对以色列百姓讲了咒诅的话，我们要逼迫你！」所以把他放在井里，把他放在烂泥中间，放在牢狱中间给他受尽许多的痛苦。

那么耶利米为什么还在讲呢？因为他知道这是神的话不能不讲的。我不是用心理学去安慰你的人，我不是市场经济的传道人，我不是见风转舵的先知，我不是安慰安慰你们这些不肯悔改的这种传道人继续麻醉你们的良心的这种传道人。我是呼唤你们，「醒过来吧！上帝为他自己的名要叫我们走义路，苏醒我们的灵魂。」所以我被派到你们中间来。

耶利米讲的道不重听，耶利米讲的道不好听，耶利米讲的道是神要人无论好听不好听都要听的话。所以在耶利米书里面曾经他们响应过一句话，「耶和华的话无论是好是歹我们都要遵守」（参：耶利米书：42

章6节）。这一句话是在耶利米书里面，这表示他们曾经有时候受圣灵感动，良心深处突然间讲了「如果上帝的话是好的我们要听，上帝的话是坏的我们要听」，后面有一句话没有讲出来，「最好是好的，不要讲坏的」。「耶和华的话是好是坏我们都要听，但是最好是好的。」但是耶利米没有对他们说，「是啊，耶和华的话都是好的」，而是「耶和华的话是严厉的，耶和华对你们讲的话是你们一定要听的。」最严厉的话是什么？「你们要被掳七十年。」

这一句话，是从摩西到耶利米，这差不多八百年中间，以色列人最难领受的一句话。我再讲一次，，这一句话是从摩西、到大卫，到耶利米连下来八百年里面最不可能，最不能接受的一句话。「以色列啊，上帝不给你得胜，上帝给你们失败！」「以色列啊，围城一定成功，他们要攻进来，以色列人哪，犹大，耶路撒冷啊，你的圣殿要被烧掉，你们要被抓去作俘掳。」不但被抓去，几年不能回家？七十年不能回家。他们怎么可以领受这些话？而这些话不是从以赛亚讲出来的，这些话不是从以西结讲出来的，这些话不是从但以理口中讲出来的，是从耶利米。所以我告诉你，上帝用耶利米超过许多的先知，使他准确到一个地步，把神的旨意连细节都讲出来了，谁受得了呢？这样严厉的话，这样长久的俘掳，被掳去七十年！

如果被掳掳去七十年的人，被掳的时候是五岁，回来的时候七十五岁，那么他回来的时候他还说，「主啊，我终于回来了！我五岁的时候去，回来七十五岁，七十年在那里，耶和华的名是应当称颂的，到底我回来了。」但是如果一个人是被掳去的时候还没有生出来，而被掳归回前一年死掉的，那些人怎么办呢？他就完全看不见什么叫做「耶和华的恩惠在活人之地」（参：诗篇：27

章13节）。什么叫作摩西，什么叫作亚伯拉罕，什么叫作以利亚，这些都是神话传说；这都是从前的人讲的故事，我从来不知道。我只知道我生在哪里？生在巴比伦。死在哪里？可能在巴比伦，死以前他不知道他会死在哪里，对不对呢？那么，怎么办呢？如果他活得只有六十八岁，是被掳以后一年才生，回来以前一年死。那么他六十八年他完全看不见在活人之地有耶和华的恩惠。他绝对很难相信到底是什么。但请你注意，上帝把这日子讲出来，什么意思呢？要他们忍耐，坚守，要他们承认自己的罪，要他们知道上帝的怒气不是永远的。

为什么七十年？因为每一个七年应当有一年休息，而他们竟然有这么多年不休息，上帝就罚以色列人，让他们的地可以休息七十年，不要人耕种，让以色列人被掳到外邦，等七十年以后再回来，让地也休息，上帝连地都爱的，你知道吗？不但是人需要休息，奴隶需要休息，连地都有安息年，都要算帐的。

「现在我要把你们掳去。」借着谁？借着尼布甲尼撒。所以当尼布甲尼撒围耶路撒冷的时候他们盼望神迹奇事发生。什么神迹奇事？你还记得亚述的一个将军叫作西拿基立来围攻耶路撒冷的时候，那个时候希西家王，接到了这一封外交的书信，「我要围城，我要攻打你！」的时候。他不但自己读了希西家王跑到哪里？跑到圣殿那里去，他就说「上帝啊，我读了我害怕，你也读吧！」

我们今天如果有困难最把困难带到祷告中间求上帝也读你的困难，好不好呢？「因为我担不了，上帝啊，你也读吧！」上帝难道要他这样才读吗？还没有寄就读完了，上帝早就知道了。后来上帝借着先知以赛亚对他说「你不要惧怕，耶和华要与你同在，他要显出他大能的膀臂。」那一天晚上，基拿西立十八万五千大军围在耶路撒冷四周的，神只用一个天使，全部把他们杀光。西拿基立结果自己孤独的跑回家去，他们全军覆没，不用一枪一弹，不用一刀一枪，他们全部死在旷野。然后这个王回去了，这个大将军回去了，以色列人知道神是拯救以色列人的上帝。如今不是西拿基立，如今是比西拿基立更大的君王自己来了，尼布甲尼撒，尼布甲尼撒围绕他，围绕以后一定见到你就杀，「尼布甲尼撒（杀）」，把他们围着。

围这个的时候，他们问「怎么办呢？我们要怎么办呢？」耶利米说「投降。「哪里有这样的先知，叫我们投降，不长我们兵丁的志气，还叫我们投降。」「你若投降慢慢神就赦罪你，但如果你要强求，你要反抗，上帝叫你失败。」这样的先知谁喜欢呢？这样的先知谁欢迎呢？所以结果他们痛骂他，他们逼迫他，他们凌辱他，但是就用这样一个先知的口上帝讲一句话，「我要立新约，我知道这个已经不可救药了，这表示没有办法悔改。只懂得刚硬着心，抵挡我到底，从来不遵行我的旨意，无心行道，只求夸赞。」今天许多的基督徒没有心要遵行上帝的道，灵性乱七八糟还盼望有什么传道人可以称赞他，他才感到安慰说「我还不错，因为比我更不好的还有。」你看教会可怜到这个地步吗？今天有许多的基督徒，许多的教会就沦落到这样的光景中间。耶利米说，「不！我绝对不赞美你。我不称赞你。我告诉你，悔改！你若不悔改，你一定要受害，你一定要被掳去。」「不是说耶和华差他的天使杀灭他的仇敌，耶和华要把你耶路撒冷交在仇敌的手里让他羞辱你。」哦！这些以色列人怒气填胸，他们一定要打死耶利米。

亲爱的弟兄姐妹，神保守耶利米一次再一次，没有死。耶利米说「你们骄傲吗？看哪！耶和华的殿，耶和华的殿，耶和华的殿，我告诉你，以后都要烧掉了，你不要骄傲！」你说「约柜在里面。」当耶和华的殿被烧掉以后，那么，那七十年有没有殿啊？没有。如果，那七十年没有殿，那么那七十有没有祭司？没有。如果那七十年没有祭司，没有祭坛，有没有献祭啊？没有。如果那七十年没有献祭，有没有赎罪祭啊？没有。如果七十年没有赎罪祭，那一代的人的罪怎么得赦免呢？你回答这个问题。所以祭司的制度不是神永远的旨意，祭司献牛、羊的血不是神永远的计划。牛、羊是暂时连永恒的生命都没有的动物，它的血怎么洗洁净人的罪？所以这里说「那前约如果没有瑕疵就无从寻找新的约了。」所以上帝对耶利米说，「告诉他，现在你讲！」耶利米就写下来了。「耶和华说日子将到，我要与以色列家，我要与犹大家，另外立，另外立一个新的约。」

感谢上帝！我们的圣经是新旧约圣经，我们知道曾经有过旧约，我们也知道现在进入新约。我们知道曾经有摩西律法，我们也知道有超过律法和先知的耶稣的救恩，而律法跟先知就是指向耶稣的救恩的。阿们？感谢上帝。

我们现在讲下去，这个新约的记号是什么？这新约是怎样的约？这新约的性质是什么？第一样、新约是在心灵中间所立的约，The covenant of the spirit,the spiritual by nature that is the new covenant new testament.这新的约不是在外表上，不是在肉身上与人所立的约，这新的约是在心灵里面与人所立的约。所以这不是肉身之约，这是心灵之约。大家一同来读第九节，一直到第十节一同读：

「不像我拉着他们祖宗的手，领他们出埃及的时候，与他们所立的约；因为他们不恒心守我的约，我也不理他们。这是主说的。”主又说：“那些日子以后，我与以色列家所立的约乃是这样；我要将我的律法放在他们里面，写在他们心上，我要作他们的上帝，他们要作我的子民。」

在这里给我们看见。第一样、新约的性质是心灵的不是仪文的，新约的性质是在灵里面的，不是在肉身的记号上面的。所以这样，与旧约不同的地方，神与亚伯拉罕立约的时候，是要他行割礼。神与以色列人摩西立约的时候，是用牛羊的血献上为祭所立的约，这都是在肉身上的，是用暂时界的东西。肉身是暂时几十年的一个存在，而牛、羊是暂时历史中间的一个祭品。

所以上帝与以色列人立旧约的时候是在肉身上建立一个记号，在暂时界里面用一些祭物来立的约。新约的圣经不是如此，「我现在要把律法写在你的心灵的中间，你当从你内心的深处明白我的道，从你内心的深处遵行我的旨意。」这样，律法是写在心里而不是写在法版的上面。当律法第一次是写在石版上面的时候，是坚硬的石头上面写着上帝的话。但是当律法在新约里面写在人的心里面的时候，在肉心中间，不是在石版，是在肉心。所以上帝说，「我要从他们中间除去石心，要为他们预备一个肉心；不是石头的心，乃是肉的心；不是死的，乃是活的；不是冷的，乃是热的；不是死板的，硬的，乃是柔软的，活泼的」（参：以西结书：11

章19节；36章26节）。所以上帝说「我要为他们除去石心，我要为他们预备一个肉心。」这肉心是一个活的心，是柔软的心，是顺从的心，是可以雕塑的心，是可引导的心，然后我把我的道放在他们心里面。

第二样、新约的性质是怎么样的性质呢？是一个「国度」和一个「关系」的性质。「我要把我的国带到他们中间来。」

亲爱的弟兄姐妹，以色列是从万国中间选出来的一特殊的预表上帝国度的地上的国，但是「我要叫他们做我的子民，我亲自作他们的上帝」（参：出埃及记：19

章5-6节）这个国度也就是说，我们借着耶稣基督成为上帝的儿女。因为「凡接待他的，就是信他名的人，他就赐他们权柄」，作什么？----

作上帝的儿女（参：约翰福音：1章12节）。「这不是照人意生的，也不是从情欲生的，乃是从上帝生的」（参：约翰福音：1章13节）。请你注意，约翰福音第一章第十二节，「我们若接待他，就是信他名的人，他就赐他们权柄作上帝的儿女。」因为他把这个权柄赐给我们，「我要作他们的神，他们要作我的子民。」我们成为神国度里面的百姓，神成为我们国度里面的主宰。那么，这一位神与我们之间的关系，是怎样建立起来的呢？是借着基督长子所成就的救恩临到我们身上，我们才与神建立了这个关系。这样，就律法在我们心中，国度也临到我们的心里面。所以圣经耶稣基督说，「天国就在你们心里」（参：路加福音：17章21节）。你们现在成为神国度的子民，他成为你们的主，成为你们的神，他的国度临到你们中间。你不是单单在以色列国里面记名，你在上帝创世以来被杀羔羊生命册上记名。你明白了吗？

这样，你的生命是与神的生命结连的，你是神国度里面的子民。所以以弗所书告诉我们，「我们是与圣徒同国，我们是上帝家里的人了」（参：以弗所书：2

章19节）。「我们从前没有基督的时候，我们是活在世上没有指望，没有上帝，如今我们是上帝家里的人，我们现在是在神国度里面有份的人，我们与圣徒同国，因为他是我们的上帝，我们是他的子民。」这是第二样。

第三样、新约是一个怎样性质的约呢？是神的道，真正的真理真正掌权的一个约。所以新约在这里给我们看见，「因为他们从小到大的都必认识我。」第十一节，大家一同来读：

「他们不用各人教导自己的乡邻，和自己的弟兄，说：“你该认识主。”因为他们从最小的到至大的，都必认识我。」

这一节圣经是讲什么呢？这一节圣经是不是讲「我们不需要人家讲道给我们听，就自动认识上帝了」呢？这一节圣经是不是说「我们不必研究神的话，我们自动就了解上帝了呢？」这一节圣经在灵恩派的中间，已经变成一种错误的解释，不注重讲道。「因为我们有恩膏的教训，我们有圣灵的同在，所以不必有人教导我，我就明白上帝的真理。」是这个意思吗？这里告诉我们，不是指不需要人把真理教导我们，因为全本圣经的要义不是如此。保罗说「提摩太啊，你从我所领受的，你要教导人，又要交托那些会教导人的人」（参：提摩太后书：2

章2节），「你要谨慎自己和自己的教训」（提摩太前书：4章16节）。那么，如果这样的话，约翰壹书里面「我们有恩膏的教训」（参：约翰壹书：2

章27节），不需要人告诉我们，跟这一节怎么样调和起来呢？

新约到底是不是指没有人教直接明白上帝的旨意？上帝的律法已经放在心中就不需要再教导，不需要查经，不需要真理的研究，不需要对圣经的了解和授课这样这样的情形？绝对不是！请你注意，因为「圣灵把真理赐下来，不再透过律法师和法利赛人」，是这个意思。所以旧约的人没有律法师，没有法利赛人，那么他就没有办法明白所谓上帝的话。到了新约的时候，不是如此，因为新约的时候这些人从圣灵领受了比旧约更高一层的神永恒旨意救赎的道理。所以这样，圣灵以真理来到新约信徒的心中，特别是初期领受真理写下圣经的那些使徒们的身上。所以耶稣基督说，只等圣灵来了，他要叫你们想起什么？----

我对你们讲过的话（参：约翰福音：14章26节），你们不需要再从律法师，从法利赛人，从旧约那些文士那里受教导了。

耶稣基督说「我告诉你们，你们听见古人有话说，只是我告诉你们。」你注意，马太福音第五章耶稣讲「你们听见古人有话说」（参：马太福音：5章21,33节）；，接下去，「只是我告诉你们」，这句话是不是耶稣是否定旧约的律法呢？注意听。当耶稣说，「你们听见古人有话说不可奸淫，只是我告诉你，看见妇女就动淫念的已经同他犯奸淫了。」耶稣基督讲这一句话的时候是不是指「旧约你们听见了，但是我讲的比旧约更高，所以你们要听下面这句话。」是不是这个意思呢？以后用这样去否定旧约的律法，是不是呢？不是。

请你注意，耶稣基督在马太福音第五章所讲的「古人有话说」不是指圣经的话，那是指他尔木(Talmud)，就是犹大传统正统解经的路途，正统解经的钥匙的那些书，怎样解旧约是不对的，我对你们讲的是更对的。

You have heard so many interpretation,you have heard so many traditions,you have heard so many teaching of the schools,but different schools,different kind of interpretation already told you,but now Itell You.

什么意思呢？Igave you the original meaning,beacuse Iam the only origional auther of the Old Testament.是个这意思。

所以你看马太福音第五章所提的「古人」，那是古人的传统，那是对旧约圣经解释的那些传统，在米示拿(Mishnah)、米拿殊(Midrash)

、还有他尔木的书里面所讲的话。「只是我告诉你。」他们要离开。所以，你现在不需要再有人教导人，这句话的意思，不需要再有人教导我的百姓，他们不是要个人教导自己的邻舍，他们自己的弟兄说「你要认识主」，为什么呢？因为耶稣基督自己来了，不需要律法师，不需要法利赛人，不需要这些文士文绉绉的解经，越解越难，越解越不懂。

文士、法利赛人他们看旧约圣经一直盼望耶稣快快来，等到耶稣基督真正来的时候他们就把他钉十字架。表示什么？他们越看越不懂，你明白吗？他们越看越没有看出真正的道理。所以这里说「不用再教导了」，不是说基督教不必读经自己能明白一切上帝的意思，不是。是圣灵亲自教导你，怎么知道呢？圣灵借着使徒们写下的新约，就是这些圣经是上帝的话语。所以请你注意下面一句话，不可把「圣灵」与「真理」的灵开来。大家说，「不可把圣灵与真理的灵分开来」。

圣灵是「真理的灵」，圣灵是「启示真理给人的灵」，圣灵是「用真理光照人的灵」，圣灵是用「真理的道重生人的灵」，圣灵是「把人引入教会，引入真理的圣灵」，圣灵是「用真理光照人心，使人因真理的道产生信仰的灵」。所以我再讲一次，「不可把圣灵与真理分开来。」

如果有一些神学教育，是注重读书明白真理不顺服圣灵的，他们只能空谈不能产生莫大的能力来拯救人。相反的，如果一些灵恩派的教会只注意重圣灵而不教导圣经的话，他们就变成一个假的灵的现象，而不是有真理的圣灵在人中间运行。所以新约是真理的约，新约有真理性质的约，是叫我们明白真理，注重神的道的一个约，他们心中有真理存在他们里面。

我再一次已经千遍、万遍的吩咐了。教会的讲台若不严谨，严肃，负责任，正统，正确传讲上帝的道，那这个讲台做什么呢？讲台的本身不能救人。施洗约翰讲道不用讲台的，在旷野到去我找一个讲台？去找东西吃都没有。人听完道回去的时候，他去抓蝗虫来吃，他们没有什么可以喝的，他去找野蜜来喝。他辛苦传道之后，吃蝗虫野蜜，穿骆驼毛的衣服就这样过生活，他没有讲台。但是他所讲的道，是每一个以后的讲台都要注意的道。「看哪！上帝的羔羊，除去世人罪孽的」（参：约翰福音：1

章29节），不需要再有那些法利赛人。法利赛人在会堂里拿薪水拿了一大堆律法的道，结果没有把弥赛亚的真理讲出来，没有把救恩的道讲出来。上帝的灵在旷野临到施洗约翰的身上，他在那里呼喊的，所讲的就是众先知要指出来耶利米所传讲新约的中保要来的救恩的问题。感谢上帝。

第四样、新约的性质是怎么样的性质？新约的性质是赦罪救恩的性质。神要赦免人的罪，神要忘记人一切的不义。那请你注意，这是新约与旧约最大不同的地方。

旧约是怎样的约呢？旧约是定罪的约。新约是什么约呢？新约是赦罪的约。大家说「旧约是定罪的约，新约是赦罪的约。」旧约光照人，使人明白他的罪恶。旧约使人清楚知罪，他就堵住他雄辩的口，降服在上帝的审判之下，这是旧约。这是律法的三重消极性的功用，就是记载在罗马书第三章十九节、第二十节里面。而新约不像旧约，旧约是来定罪的，新约是来赦罪的。

「上帝爱世人，甚至将他的独生子赐给他们，叫一切信他，不至灭亡，反得永生。因为上帝差他的儿子降世，不是要定世人的罪，乃是要叫世人因他得救。」

不信的人，罪已经定了，不需要再来定，但是那些信耶稣的人他们要承认自己是行在真理中间，所以他们就来就光。因为「人爱黑暗，爱罪恶，他们不爱光倒爱黑暗，定他们的罪就是在此」（参：约翰福音3章19节）。所以当耶稣基督到世界上来的时候，他把赦罪的恩典带来是超过旧约的。「旧约」是「定罪之约」，「新约」是「赦罪之恩约」；「旧约」是彰显神公义、审判之约，「新约」是彰显神慈爱和救赎赦免之约。所以新约的第四个性质，在这里就提出来了，「我要宽恕他们的不义，我不再记念他们的罪愆。」第十二节一同来读：

「我要宽恕他们的不义，不再记念他们的罪愆。」

这是新约很重要的一句话语，就是神不记念我们的罪。所以「宽恕我们的不义」，为什么呢？因为新约的中保耶稣基督为我们流出的宝血成就了赦罪之恩，所以神就把这个恩典临到我们身上，我们感谢上帝。

这样，你在旧约里面看见隐藏着神怎么样对付我们的罪。神的应许有四样，上帝说「我使你的罪如同东离西一样的远」（参：诗篇：一０三篇：12节）。

第二样，「我把你的罪踩在我的脚下」（参：弥迦书：7章19节）。第三样，「我把你的罪丢在我的背后」。第四样，「我把你的罪扔在深海里面」（参：弥迦书：7

章19节）。这表示神已经预备了，有一天有一个泉源，有一个流宝血的泉源，有一个赦罪的地方，就是他的儿子耶稣基督的十字架。那个时候救赎的恩典成全了，赦罪的恩约成就了，就应验了这句话，「我要宽恕他们的不义」，使不义的因信称义；「我要赦免他们的罪恶」，使有罪的人得着赦罪的平安，这是新约。

那么，这个新约怎样行出来呢？我们看希伯来书从旧约犹太人怎样把天使的重要性，把亚伯拉罕的重要性，把亚伦的重要性，把约书亚记的重要性，把大卫的重要性提出来，而希伯来书从第一章到第七章一个一个看到超越。耶稣超过天使，耶稣超过摩西，耶稣超过亚伦，耶稣超过亚伯拉罕，耶稣超过利未支派，耶稣基督超过大卫，耶稣超约书亚，耶稣就是那真正新约的中保。耶稣超过律法，耶稣超过律法面的祭祀，耶稣超过献祭的大祭司，他在真帐幕里面为我们献上那无瑕无疵羔羊的宝血，所以能赦免我们的罪。怎样赦呢？那是第九章，下个礼拜我们继续要传讲下去的。最后请大家读最后一节圣经，第十三节：

「既说新约，就以前约为旧了。但那渐衰的，就必快归无有了。」

犹太人听了很生气，但希伯来书的作者不能不这么讲。「那旧约渐衰、渐旧，有一天要归于无有了，你们还以为靠律法得救吗？No such thing.

Totally impossible.Asolutely wrong.你们虽然多么前后贯彻始终的错，还是错。因为这旧约渐旧渐衰归于无有，而你们要在新约的中保所流的宝血里面得着完全赦罪之恩。」我们求主赐福我们，我们大家站起来从第七节恭敬的读完这一段的圣经，一同来读：

「那前约若没有瑕疵，就无处寻求后约了。所以主指责他的百姓说[或作所以主指着前约的缺欠说]：“日子将到，我要与以色列家，和犹大家，另立新约；不像我拉着他们祖宗的手，领他们出埃及的时候，与他们所立的约；因为他们不恒心守我的约，我也不理他们。这是主说的。”主又说：“那些日子以后，我与以色列家所立的约乃是这样；我要将我的律法放在他们里面，写在他们心上，我要作他们的上帝，他们要作我的子民；他们不用各人教导自己的乡邻，和自己的弟兄，说：“你该认识主。”因为他们从最小的到至大的，都必认识我。我要宽恕他们的不义，不再记念他们的罪愆。”既说新约，就以前约为旧了。但那渐衰的，就必快归无有了。」

我们感谢上帝，今天对我们传讲了这新约的奥秘，新约的性质，新约是透过这个忠心受苦耶利米流泪的先知所应许下来的。在最痛苦，最失败的时候，神的刑罚来到，神的鞭打来到，神的管教来到，神的应许也来到，把永远的盼望赐给我们，我们感谢他。我们为今天所领受的感谢主，求主保守他的话在我们的心中，我们的信心更坚固，有根有基我们要结出果子来荣耀他的名。我们一同开声为今天领受的感谢，开声祷告：

「主啊，我们在你面前感谢，我们赞美你，因为你的恩你教导我们，你对我们说话，你向我们施恩座。你用这些的话勉励我们，用这些的话引导我们，打开我们的心窍，你开通我们的思想，我们回到你的面前。我们把一切荣耀归给你，求主你施恩求主你怜悯，你听我们的祷告，在我们以后的日子，我们更明白全本圣经的意义，我们就不回头走错的路。主啊，你听我们的祷告，我们仰望你，我们恭敬把前面的工作，把我们的事奉带到你的面前，求主你用你至圣的真道重建我们，感谢赞美，奉主耶稣基督的圣名求的。阿们。」

我们为下个礼拜第九章，新约的血，新约的成就，新约的能力，我们大家恳切开声祷告：

「主啊，我们感谢，我们赞美你，为着下个礼拜开始第九章的希伯来书的讲座带到你的面前，求主引导，求主你赐福，求主与我们同在，叫我们在你面前蒙恩。主啊，我们需要，我们仰望你，我们把一切荣耀归给你，愿主你怜悯，愿主你赐福，愿主加添我们力量，愿主与我们同在。主啊，我们把下个礼拜开始我们要传讲的，要查考的，要思想的，要明白的圣经交托给你，求主你真理的圣灵引导我们，给我们真心追求，给我们真正明白。好叫我们明白了以后，我们的信心更加有根有基，我们的信仰更加坚固，我们的信念更加被建立起来。我们对主的认识，对真理的需要也更加清楚，我们在你的道里面得着一切的荣耀，我们把一切荣耀归给你，仰望祈求奉主耶稣基督的圣名求的。阿们。」

请钟开鹏传道带领我们作一个祷告


第四十九讲

我们祷告：

「感谢主给我们再一次给我们有时间到你面前，有机会听你的话，有足够的恩典让我们明白。我们恳求你真理的圣灵引导我们的思想。因为你这么创造我们，你也这么启示真理，就是为了让我们顺服你，让我们在你的光照之下领受你自己的恩典，明白你自己的计划。求你借着已经启示的圣经来引导我们的思想，建立我们的信仰，更正我们的生活，带领我们的事奉。奉主耶稣基督的圣名求的。阿们。」

昨天我在香港热得不得了，满身大汗，今天好一点。我们没有时间，没有机会一题一题来看你们的问题，所以我们看到哪里，我们就答到什么地方。

一、孩子不喜欢敬拜、聚会，交的朋友都是不喜欢听上帝的道，怎样教呢？我常常是心灰意冷。

答：我可以知道有这种困难的父母请举手？有这样困难的人，一、二....还有谁？楼上的都有困难，楼下的都没有困难？O.K.我介绍张钧姐妹给你们，如果你们有需要有时候打电话问她，她会给你们一些教导。她是读辅导心理学的，而她知道神的话才能真帮助人。

我个人认为，一个家庭一定要找一个给孩子建立权威的形像，他要知道权威是存在的，而以后他又知道这些权威背后是用真理做支柱的，再知道这个权威以真理作支柱完全出于爱的动机。所以结果，这几样配合起，再有你自己的榜样你的话就容易给他领受。

多数的孩子们，他不是不要听，是他不要听「他不要听的」。你注意听这句话，如果他要听的人是他心中认为有权威，有真理，有爱心的，他预备听了，那么这种人讲什么话他都会接受。如果家里面，应当可以管理，应当可以影响他的人，是他不尊重，是他看不起的，他心中很反感的人，那你有多大的一套真理都没有办法让他的耳朵打开来。这就是你已经失去权威，那就很可惜。

那以后你就说「我就恳切祷告求主怜悯」，神会对你说，「你应当从新建立以爱，以真理神的道为权威」的这个形像。可能你应当很严肃的对你的孩子说，流泪说，「我作妈妈，作爸爸，我作的不成功，因为我有很多事没有顺服上帝，所以现在你能顺服我，我向你说对不起。」当父母亲肯对孩子讲「对不起」的时候，孩子很可能从内心深处开始尊重你。而你用打骂的权威，却没有真正的真理做你对他的爱的基础的时候，你的话是没有力量的。所以约翰在约翰贰书里有一句话是全本圣经里面，我认为爱的动机里面最珍贵的一句描写，「爱你们是为真理的缘故」（参：约翰贰书2节）。这句话很伟大的，你试试看有哪一本书像圣经？没有的。Ilove you because of thetruth.有的人爱你是因为你可爱，爱你是因为你可利用，爱你是因为我需要你，爱你是因为因为你漂亮。这些都不是爱的动机，「爱你是为真理的缘故」，那这个力量就大了。

我今天，我每一次来台北坐出租车，我都试试看能不能在短短的十分钟的路程中间把耶稣传进去。有时候到了还没有办法传进去，因为他讲得比我更多，我就没有办法，我一直打岔，一直找机会。今天我找到一个，我一进车，我说「唉呀！你车香烟的味道很浓诶。」他回答什么，你知道吗？我说「是不是刚才的搭客是一个吸烟的人？」他不敢回答。他回答说，「我已经一个钟头没有抽烟了。」是他，所以我知道，对象来了，我可以抓他从烟开始讲了。我说，「二手烟对肺的伤害是最大的。」他说「是。」原来他已经知道这个事情，那我就开始讲戒烟的事情，以后我就讲一句话，「戒烟是很难的，但是，如果有上帝帮助你，可能你会戒烟。」他没有反对，他就在讲「人的主观，人的经历，人的什么....。」后来我问，「你有几个孩子？」「只有一个。」「今年几岁？」「十三岁。」后来不谈孩子就再讲烟啦，什么的。快要到的时候，他告诉我，他说「这一带几个礼拜堂我小的时候都曾经在礼拜堂玩的，很奇怪哦，我现在还没有信。」我说是不是没有人传给你？「不是，有人传给我。」那我就对他说「你从前到过教会，长大以后离开教会，上帝等你很久了，快快回来。」他静静的，我就谈到「有人抽烟后来靠上帝的力量得胜了。」他说「这个我是相信的，人都需要上帝的爱。」以后我下车以前剩下一分钟，正在找钱的时候，我的同工就把钱给他，因为中国人很爱抢着付钱，对不对？所以一付了我就不能讲话了，我慢慢找还可以讲话，他一付了我就不能讲话了。所以我就不要下来，钱付了，我就抓住他再讲几句话，我说「你的孩子十三岁，就是这个时候，你应当快快到主面前，你自己信了，然后你影响你的孩子，因为再过几年太迟了。」他说「我盼望我的孩子信主。」我说「不能！」「如果你孩子信主，那么，你呢？不信，他没有榜样。所以你这个时候不信，再不带他，过三、四年他一生走错路，你会很懊悔。」「哇！」他说「谢谢，谢谢，唐牧师，谢谢你。」就跟我握手，才离开。所以作父母的，你自己有一个榜样，有权威的建立，有勇敢的责备，有为真理的动机所发出来的爱，你会感动你的孩子。

其实如果讲关于「父母教导儿女」这一方面的真理是花很多的时间的。我有一本书是《为人父母，为人师表》，你们可以去看看，那边是有一些的原则提出来，当然不是很完整，但是我相信都是从圣经的原则发挥出来的道理。我相信是比用心理学、教育学的方法发挥出来的力量还是更大的影响人的内心深处的。所以，求主帮助你们。

你很闷，你很气，你很灰心没有用。灰没有用，生气没有用，挂虑没有用，忧愁没有用，焦急没有用。有用的是什么？在神面前求主给你智能做应当做的事，改应当改的，讲应当讲的话，建立应当有的典范，然后用真理的爱心去改变他，求主给你力量。用这样的原则去处理，不但对孩子，对所有吸毒的，对所有做人感到没有意义的，都有可能把他们改过来。

没有一个人是神的能力不够去改变他的，没有一件事是神不会给他进到更完美的地步，没有一种罪是神不能赦免的。阿们？你要坚信这个事情。虽然可能你感到已经太晚了，但是在神面前还有更多的恩典是never late。绝对不要想，「完了，完了，我没有办法。」你的孩子多么坏，如果有一天神的能力临到，还会的。

我有一次我们四个孩子调皮得不得了。我三岁就没有爸爸，我们的妈妈劝我们的话，我们不都听，结果有一次她太生气了。她没有一次是为了她自己闷而生气，都是为我们的坏而生气，你懂得分辨这个事情吗？如果作母亲的大发脾气，因为她太累了，太忙了，所以她用脾气发泄在孩子身上就没有办法教育孩子。为什么呢？因为她闷的时候，她的教不是教，她在想要解决他自己的困难，如果你要解决你的事情，你怎么样去解决别人的事情呢？所以如果你讲讲孩子，责备他是为了要教育她而责备，那就产生果效。为了发泄你自己的困难而责备，你是给魔鬼留地步。所以她说「你们有错，你们四个孩子都跪下来悔改，现在求主赦免。四个都不要，你看我们兄弟多么硬哦，我七个兄弟大概六个ＡＢ型的血型。不要！妈妈说，「我要你跪下祷告，你得罪上帝，你要祷告。」「不！是他错！」「是他错！」四个怪来怪去。「你要不要？」「不要！」「你要不要？」「不要！」四个都不要。我母亲说「好，你们从小没有父亲，我辛苦把你们养大，你现在不听我的话，你们要听谁的话？我要是你对上帝祷告求主赦免，你要不要？」「不要。」她没有话讲，她跑到玻璃橱的面前，用她的手去打玻璃，整个玻璃破了，那些玻璃就刺到她手上，满手流血。我们看得就惊奇，吓得不得了。然后她流着眼泪说，「你要不要祷告？」我们四个都跪下来祷告。

所以伟大的爱是要牺牲自己的，你就是用骂的，用责备，用怪责，用发泄来教育，这是不可能的事情。你应当在没有结婚以前就想起结婚生孩子是很伟大，很伟大的事业，教导孩子是很伟大很伟大的牺牲才能做得来。特别是越聪明的孩子需要越大的牺牲。越聪明的孩子，可能产生越古怪的行动，需要越大的智能去预防，去照顾，去好好的引导他们。

最后，你抱孩子的时候，他是全身在妳手中，你怀孕的时候，他是整个身体，整个生命在你里面，等到他慢慢大一点的时候，妳要慢慢拉他。从「怀」到「抱」到「引」到「指」到「放」，表示权威是慢慢从你慢慢失去的。你明白这几句话的意思吗？

你怀他的时候，你是完全主动的，当他长大了，你一定要放他走的时候，你是完全被动的。从你「完全主动」到你「完全被动」的过程，就是你的权威慢慢失去的一个过程。而在权威没有失去的过程中间，你怎样用真理去建立他，到最后你怎么放都不必怕，因为真理代替你抓住他，上帝的爱代替你来影响他，上帝的灵代替你来引导他。所以我十七岁悔改以后，我母亲对我讲一句话，「现在你已经敬畏上帝了，我把你放到世界什么地方我都放心了，因为你自己懂得向上帝负责，我作母亲的，不必再像过去那样牵挂你。」

我的母亲没有读过「教育学」，我的母亲是读荷兰书的，她很聪明，你问她六十五乘一百八十二多少，她马上回答你多少。因为她的荷兰学校的老师对数学的训练是第一流的，到现在印尼高中毕业的在好的学校，到美国去读书就不必考就马上进去的。所以印尼最好的学校数学物理很好的，最差的差得不得了，所以你们看印尼不要看不起，好的好得不得了，坏的坏得不得了。所以印尼出很多很好的人才。

我母亲从小在很好的学校读，所以她是读荷兰书，被我父亲娶去以后，开始一个字一个字学中文，三字经，千字文，结婚以后才教她的。当我母亲死的时候，全本圣经新、旧约圣经中文已经读完了十遍。她是没有读过中国书的人，是一个没有什么高深教育，但是很天资聪明的一个女子，敬畏上帝很有把握，三十三岁作寡妇她就依靠上帝，用爱心、真理、智能、牺牲来把孩子养大。所以我盼望你作母亲作父亲的人，遇到你的孩子不要敬拜，不要聚会，那你就知道可能过去有些差错是你要求主赦免你，后现在再对孩子说，「我应当把你带到你应当去的地方。」

第二件事情，你要注意他结交的朋友，和你怎样给他许可跟给他指引的原则。「孟母三迁」的事情你们都知道，所以求主给你智能处理这个事情。



二、使徒行传提到律法为天使所传，但是在出埃及记中十诫乃是上帝用指头写在石头上，交给摩西。为什么说「律法是天使所传」？律法岂不是上帝借着摩西直接颁布的吗？

答：这个问题很好，其实我们在希伯来书第二章的时候提过这件事情，在希伯来书前面那几章我已经提过这个事情。

摩西在山上四十天是不是天天上帝跟他见面呢？或是上帝借着上帝的使者对他讲解一些事到了十条诫命的时候，上帝才亲自写在石版上，然后透过使者交给摩西呢？指头写的是上帝的指头，但是写完了以后交给摩西的时候是不是上帝自己交给他呢？圣经没有讲。所以在这其间四十昼夜指示他怎么样建立会幕，尺寸、大小都要照着山上的样式，这样详细的指示，详细的给他提示很可能是透过天使所做的工作，但是当十条诫命写下来的时候是神自己的指头所写的。所以犹太人有这个信仰，「律法是借着天使赐下来的」（参：使徒行传：7章53节）。而新约圣经圣灵感动司提反的时候印证了这一句话。所以如果你否定的话，你不但否定了犹太人的旧约，你更否定了圣灵在新约的启示，我相信律法是借着上帝的使者交给摩西来教导以色列人的。

三、创世记第一章记载上帝创造天地的过程。其中太阳等光体是在创造有青草、树木、蔬菜以后才造的。但，我们知道青草、树木、蔬菜需要阳光、空气和水才能生存。请问，本章所说的上帝创造天地的过程，是不是有不合科学之处？

答：有许多比我们更懂科学，更伟大，更精确的科学家，他们都完全接受创世记。

创世记第一章所讲的「造」，希伯来书有三个字。第一个字是bara，第二个字是asha，第三个字yasar。Bara 是ex nehilo 从没有变成有的造。其它两个是从已经有的加工的成品，「制造」，不是「创造」。所以当第一天，上帝造光的时候，上帝创造天地的时候，那个时候是用bara，以后上帝说「要有光就有了光」。到第四天创造日头、月亮、星宿的时候用的不是ex nihilo，不是从没有到有的创造，是从已经有的光再把它做成日月星辰.... 等等。所以，这样，在那第四天以前，有晚上有白天，这是第一日、这是第二日、这是第三日、这是第四日。到了第四日的时候，日月的运行，整个的规律形成现在这个样子，才是神所定的。所以这以前已经有了光，已经有了上帝创造的一些原理。现在这个原理和现在这样运行的时间是第四天才定下来的

四、常有书提到旧约某一段是预表基督，我们如何知道那就是预表基督而不是论到别的范畴呢？

答：常有书提到旧约某一段是「预表基督」，那这个是表示基督徒写书的时候，把旧约跟新约连起来，他说这个是预表那个，这个是预表那个，这是「解释」的问题，这是「解经」的问题。那，我们怎么知道这个人的解经是可靠的，那个人解经是不准确的，这个解经是可以相信的，那个解经是不可以相信的？我们通常很简单的，很含糊的说「以经解经是很可靠的」，但如果第一节圣经你解错了，再用对第一节圣经错误的观念去解别的圣经的时候就一错再错。所以「以经解经」本身还不是最可靠的。

那么，你说「不是以经解经，那要用什么呢？」所以我要请你注意，如果你讲「以经解经」，那我应当更详细的说「以圣经的总原则去解那些细则的圣经」。那圣经的总原则怎么归纳起来？就是对全本圣经的总了解，找到了整个圣经原意中间的最精华的那些原理再去看每一节的时候就不容易看错。所以，这样，我提的是「总原则解经」。

「总原则解经」是「以经解经」，但是不是像「以经解经」这四个字可能引来的许多错误，或者可能偏差遣的观念。举一个例子，「司可福圣经」，听过没有？「时代派神学」听过了没有？dispensationalism 你们都知道，我解经是归正解经，你们都知道，我名正言顺，我是reformed expository 是归正神学的解经，我办的是归正学院，我办的是归正教会，归正福音中心，是归正福音。我们名正言顺按照它正确的原理，来讲解应当讲解的话语。这是孔子的「正名论」，你听过孔子的「正名论」吗？每一个按照他的名，行他应当行的事。我是以归正福音神学来讲解圣经。

那归正神学是从加尔文(John Calvin,1509-1546)的总原则，也就是他把全本圣经滚瓜烂熟念完之后，结果他就写了《基督教要义》，而《基督教要义》那本书从头到尾至少引用了六千多次圣经的经文。他不是单单像现在的灵恩派来来去去引用那几节来证明他们是对的，别人是错的。他是全本圣经每一本里面重的经文都把它归纳起来，然后找到了总原则去处理所有的教义以后，这一套东西完了，以后才开始解释圣经，那这样就不容易出错差。

司可福(Cyrus Ingerson Scofield,1843-1921)，就是dispensationalism 最重要的人之一，时代派神学的解经家司可福，他解一节圣经，解完了以后，用那节圣经解全本圣经，所以产生了时代派。那一节圣经是什么？就是说「要按正意分解经上帝的话」（参：提摩太后书：2 章15节），有没有听过这句话？「要按正意分解经上帝的道」。所以「按正意分解上帝的道」，他用英文的翻译本怎么解释成rightly devide the word of God，所以他「分解上帝的道」，就把上帝的道把它分成几个时代，rightly devide，就把道「分段」，把它「分期」。所以这一节他一解经错了以后，糟糕了，他就把圣经分成七个时代，什么叫做「乐园时代」，什么叫作「良心时代」，什么叫作「人治时代」，什么叫作「族长时代」，以后才有「律法时代」，才有「恩典时代」，然后才有「千禧年时代」。那么，一分成这七个时期的时候，前面那几个时期占圣经里面最先的那几章。也就是在犯罪以前叫作「乐园时代」，以后有「良心时代」，以后再来有「人治时代」，到了亚伯拉罕、以撒、雅各叫作「族长时代」，以后才有摩西的时候叫作「律法时代」，以后有新约就叫作「恩典时代」，以后就「千禧年时代」。这样，在整个他的分解圣经的时候（「分解圣经」就是怎么样把上帝的话解释得清楚，这个叫「分解圣经」），结果他把圣经分期，一分期以后就把上帝在每一期怎么样对待人的方法都把它弄成不同，所以这位上帝在这个时代用这个办法对待人，在那个时代用那个办法对待人。 这些dispensationalism 时代派，时代主义的神学家，他们自己还想他是归正神学，因为他接受加尔文多特会议(Synod of Dort)的五大要点。救恩论的五大要点，就是第一、全然的堕落。第二、无条件的拣选。第三、限定的特殊救赎。第四、不可抗拒的圣灵的恩赐。第五就是圣徒永恒的坚忍。那么，这个他以为接受这五条就是像归正神学一样，结果他们对圣经的解释有一个最大最大可怕的地方，就是教会的地位在整个时代派中间变成不重要。所以他们把，六十九个七，加上最后一个七连起来变成七十个七，就是但以理书里面提到「到了七十个七的时候，我们的主来了」（参：但以理书：9 章24节）。那么，七十个七，六十九个七从哪里算？他说「一直到耶稣被钉十字架，六十九个七就结束了。」那么第七十个七在哪里呢？「就是耶稣再来以前前三年半，后三年半大灾难的时期。」这样，六十九个七十个七的中间的整个教会时期变成不重要了，变成他是以「以色列历史」来解释基督论。所以归正神学对时代派的神学解经的方法论是不能接受的。

你们普通基督徒最好是「大家不要管这些啦，只要爱心啦，彼此相爱，一样的啦！反正是一样的。」你们已经一样来，一样去几十年了，所以结果灵恩派就趁机会「一样啦！大家都是一样的。」把你弄得一样不一样？弄到他所有的诗歌都不要了，所有的圣诗都看不起，自己作一些乱七八糟的诗歌。他没有注重教义，没有注重伟大的圣乐，和音、结构、节奏还有整个的style，结果只注重感情的那种发泄。结果很配合新世纪运动的「心灵自发的兑现」的那种运动。你说「一样嘛！」不一样！所以我宁可对你说教会研究圣经会产生不同的派系，而不同的派系中那一个派系最合于圣经总原则的道理？我相信是归正神学，Reformed Theology 是很重要的。

但是今天很可惜，很多Reformed 的教会自己很正统，但是对福音没有太大的火热，也没有好好的追求，所以结果就变成「死正统」(Dead Orthodoxy)。你明白我在讲什么？很漂亮的女孩子，但是昏迷的。死正统。而灵恩派呢？像一个很活跃的女孩子，但是不大正统。所以，结果很多男人感到「这个死板板的，冷冰冰的做什么？还是跟这个跳舞比较有趣味。」结果不正统的因为有热情吸引很多人，正统的太冷板，许多人吓死了，不敢进去。所以唐崇荣就唯一一个希望可以把正统从死变成复活的一个传道人。

有很多Reformed 的传道人他们没有认为需要像我这样做法。我这样做法我刚才讲「唯一」好象很骄傲，是我照现在的看见很少人看到我应当这样做的原因是什么？因为在正统的基础上加上活跃起来，因为所有火热事奉主的都不够研究正统神学，而正统神学都不够热心事奉上帝。

我前天见到我的弟弟，原来他一年好几次进到大陆，有时候一天到晚有七个钟头在那里教导。他说许多最重要的领袖，他们都把他们慢慢带到正统神学里面，我为他感谢上帝。他也曾经到你们中间（台湾）这里教书，唐崇怀，感谢上帝！所以他这样走这条路的时候，我就知道他也是在做这个工作了。我盼望明年开始，我们真正可以筹备一个好好的委员会，给你们巡回的归正神学课程，我讲了好几次，所以你们有负担的人，好好祷告，到必要的时候我们就组成一个委员来专门处理这个事情，然后把伟大的神学家带来，使那些真正正统又活的福音的神学家来带到你们中间来教导你们，使你们的进步，你们的长进更上一层楼。

现在把原则讲完了才讲你的问题，我总是用总原则处理一切的事情。所以解经的问题，「方法论」要先搞清楚。那么你说「这一段预表基督，那一段不预表基督」，你根据什么？我举一个例子，同样一段圣经可能有完完全全不同的解释。比如说受难节的时候，我们除了读耶稣受难的马太福音、马可福音、路加福音、约翰福音那几段的经文以外，我们最喜欢读的是哪一段？啊？以赛亚书五十二章最后一段，还有五十三章第一到第十节那一段对不对呢？ 这个是叫作Suffering Servant of God，上帝受苦的仆人。「他无佳形美容，也没有什么外貌使我们可以羡慕，他如根出于干地」（参： 以赛亚书：53章2节），是不是呢？「他为我们的过犯受害，因他受的刑罚使我们得着平安，他受的鞭伤使我们得医治，他为我们被压伤，我们如羊走迷，上帝使我们的罪都放在他的身上。上帝定意将他压伤，他必见自己劳苦的果效，他要与富人一同埋葬....」（参：以赛亚书：53章3-9节）。这些在里面所讲的话都是指着耶稣基督。

那么，你说「旧约这一段是预表耶稣基督是很清楚的。」但是直到今天二００一年犹太人不接受以赛亚书五十二章、五十三章是预表耶稣基督。如果你问犹太的拉比、犹太的学者，「那你们认为以赛亚书五十二章、五十三章到底是预表什么呢？」他们说「是预表犹太人受希特勒杀害，受世界上的人轻看，被世界许多的人逼害，所以有六百五十万犹太人被杀。」就是「犹太人」就是那个「他」。犹太人被压伤，为我们的过犯受害，他是忧患之子，常经忧患，多受痛苦。因为犹太人的历史多受痛苦，犹太人为我们缘故受鞭伤我们才的到医治，他受刑罚我们得到平安。所以如果你说「这样不同的解经，为什么我要接受基督教的解释呢？为什么我要把以赛亚书五十二章、五十三章当作是预表耶稣基督？」因为我们清楚看见在使徒行传第八章里面，那个埃提阿伯（即伊索匹亚）的太监读那一段的圣经的时候，圣灵感动传福音的腓利给他解释这是指耶稣基督在十字架上的被钉的情形。所以我已经在「教会、国度与真理」（「国度、教会、事奉」）那个讲座中间对你们提到一个很重要的原则，使徒、先知；使徒、先知；使徒、先知。

圣经先讲「使徒」或者先讲「先知」？回答嘛。（使徒）而圣经里面先有先知或者先有使徒？（先知）为什么先讲使徒呢？因为使徒与先知是教会的根基，而使徒的重要性超过先知。先知所预言的就是「耶稣基督要来」跟「耶稣基督以后再来」的事情，但是先知们讲的时候，耶稣都还没有来。使徒讲的时候耶稣来了没有？来了。所以使徒们就告诉我们，「先知指的就是基督」。所以当他为基督作见证的时候，他就引用先知预言基督的事情。 这样，使徒就肯定(comfirm)定先知所讲的基督论是怎么样的。所以透过新约去了解旧约，大家说，「透过新约了解旧约」。如果基督不用新约的钥匙去解旧约的话，你看旧约一定看得不清楚。但是透过新约就了解旧约，你就知道新约成全了旧约，旧约隐藏了新约。大家说「新约成全了旧约，旧约隐藏了新约」。所以新约将要发生的，都在旧约中间被隐藏被启示下来。而旧约所启示所隐藏的道理，都在新约被彰显被成全出来。这样，「新旧约圣经」是这样成全的。所以你应当从正统神学（我告诉你，归正神学是正统神学）去找到整个解圣经的原则然后再去明白圣经。



五、当我思想到「预定论」、「救赎论」的时候常常为时间的观念所困，你是否分享上帝时间的看法如何？

答：上帝既然创造上帝就不是时间。大家说，「上帝既然创造时间，上帝就不是时间。」上帝既然创造时间，上帝就超越时间。大家说「上帝既然创造时间，上帝就超越时间。」

上帝在没有时间以前就是永恒的存在者，所以「永恒」就不是「时间」，「时间」就不是「永恒」。有一些人以为「永恒」就是「时间加时间，加时间，加时间的无数量」变成永恒。这种观念是一种「以局部加局部加局部会变成总部，以有限加有限加有重会变成无限」的迷信。这个在数学上是不可能的。「有限加有限，加有限，加有限....」，加到你讲到嘴巴歪了还是有限。你明白吗？所以不可能有限加有限变成无限。 所以Eternity is not the infinite extention of the finite.Eterity is not the extention of hte limitation.有限的延长不能变成无限，所以永恒的本身是永恒。

这样，神在他永恒中间他创造了在他永恒之外的时间，而这个被造的时间在他永恒之下受控制，所以上帝才可能成为历史的主。这些话都是很大的，如果这些话你真正抓到了，我告诉你，你比在大学里面读历史系更明白什么叫作「永恒与历史之间的关系」。

有一次我见到一个历史学家，我告诉他，「你如果没有研究神的话你很难解释历史。」我是这样相信的。所以心理学家没有到神面前没有办法解决人的问题。历史学家没有到神面前没有办法解决历史的问题。因为神比一切都更大，这是归正神学的提示，这是归正神学的方法论。所以我认为应当以神的道批判一切文化的产品，用神超越理性的真理批判一切被造的理性产生出来的理论。阿们？这就是我创立归正学院的原因，就是因为神的道高过一切。O.K.？

那这不是说我们什么都不懂，就懂得神的道，然后夜郎自大的说，「我高过你一切」，不是这样的。我们应当什么都懂，不但懂它的内容，懂它的好处，懂在那些所有学问中间神普遍启示的响应，一些合符圣经的原则我们都知道。但我们更知道那些不等于就是真理的完全，那些是被造堕落理性产生出来的东西，是还有许许多多没有办法解决的事情，除非回到上帝的面前。所以基督徒应当尽量发挥理性，尽量明白文化，但是到结果承认文化不是终极性的，文化是有限的，而用神的道光照批判来看出文化的缺陷是什么，然后把人带回到上帝的面前。这样，这是太大太大的责任了，比孙中山的革命更大的事情，这是整个人类的命运的问题。不过我们有许多时候，这么大的使命，我们就随随便便去做，所以结果我们影响不了我们文化界里面重要的人。求主兴起你们做我所不能做到的事情。

我从小就在外国，在印尼长大，你们在中国的地方，在台湾的影响台湾的政府，在大陆的影响大陆的政府，用上帝的道影响我们的民族，我们的文化，这是我们共有的责任，阿们？感谢上帝。

那「救赎论」从两个方面去看。第一、神永恒旨意中间救赎的意愿。第二、神在历史中间救赎的行动。

神在永恒中间救赎的意愿就是他永远的计划。神在历史中间救赎的行动，就是他的爱真正的成全。所以，这样就把预定中间基督一定要到世界上来道成肉身的真理在历史中间兑现出来，耶稣就来到人中间了。从无限界到有限界，从永恒界到时间界，从超历史到历史界，从灵界到物质界，从道界到肉身界，道成肉身。然后在肉身中间他经历人的过段，经历在罪恶生活中间一切的感受，但是他自己完全没有犯罪。他只在经历在罪恶生活的世界中间感受我们的痛苦，体恤我们的软弱，但是他没有犯罪。然后，他就是因为这么爱我们，这么体恤我们，担当我们的罪死，然后再借着圣灵在历史中间的运行，使上帝的生命可以被生在人的心中。这样，就像保罗所说「我们为你们忍受痛苦，直到基督成形在你们里面」（参：加拉太书：4 章19节），这是过程的事情。

所以「永恒的旨意」跟「历史的过程」两件事情配合，你才明白什么叫作「预定论」。我们如果有巡回课程，我们会教一些很伟大的，很好的，最好的头脑在中国教会里面，我请他们来教你们一些伟大的思想。我个人大概就是用解经的办法跟你们在一起，其它的课程我自己不来教了，请别人来教你们，我只有在美国的归正神学里面教书就是了。



六、是否你有同工可以把一些大家常问的问题做成FAQ数据库放在网页上供查询，我相信这样会很有效率的帮助我们。

答：什么都替你做清楚了，可能你就不追求了。什么都给你方便了，可能你看都不看了。如果要你上一个课付五百块美金你就每一个字好好抄了，你懂吗？我知道这个是很矛盾的事情。

我个人没有盼望，从讲上帝的道来营多少利益。但是我告诉你，我有一个会友，他是差一点给瓦西德叫来作经济部长，他是在我们教会做礼拜的，他是印尼最重要的专栏作家之一。因为苏哈托的人要害死他，他逃到美国到现在还没有回来，现在，梅嘉瓦蒂、瓦西德两个都很愿意他回来作部长，他是中国人。每次他经历最困难的时候，他一定打电话问我意见怎么样。有一次他对我说「唐牧师，你的讲座比我的讲座份量更重，而我的讲座一次三百块到五百块美金才可以参加，你的讲座这样便宜，你要不要起价。我说「不！」他说「为什么？」我说「因为我不是作生意的，你是作生意的，我是神的仆人。」所以，我们把这个定价作为租金就是这样，我不走你的道路。而他自己知道有许多讲座是很重要的，可以影响世界的政治，影响世界的社会、道德、伦理等等。但是他说「基督教好象一文不值一样」，有很多人这样轻看我们的东西，这是很可惜的事情。

许多时候对你们讲了一、两句话，注意看，所有哲学书没有那样讲的，那是神的话才可能产生那样的原则出来。所以我们把上帝的道提供出来使你们知道这是很重要的事情。

有一次，你们这里的国会，是不是叫国会？议会？立法院，吵来吵去，打来打去，常常发生对不对呢？突然间有一个立法委员就站上去念，「什么叫做真正民主？」人家不大听他的，他们还在那边打，他就在上面自己一个人念。 念念念....念完了以后，后来停下来了。那个立法院的议长对他说，「刚才那篇东西很好，印出来分给大家。」你说「那篇东西在哪里？」就是我的书，《民主、自由、人权、法治》里面的一段他念出来。你们的议长说「很好，一定要印出来分给大家。」所以有许多时候要等外邦人知道我的东西很好的时候，我们才开始注意我们有没有东西。而今天我如果对你们讲一些好东西，可能不是说我们不喜欢，可能许多人还要嫉妒，还要排挤，「最好唐牧师不必来，免得你来了我的讲台就被人家冷落了。」你听不懂？算了。

有许多时候基督徒是很可怜很可怜。我个人是求主怜悯，可以从一些话中兴起几个人出来，改变世界。

七、怎样用圣经为基础来看待心理学，或批判心理学？

答：心理学是从最近二十世纪开始，最大的影响是从弗洛伊德(Sigmund Freud,1856-1939)开始的。而弗洛伊德是对圣经用轻看的态度来批评的人，结果弗洛伊德对人的解释是可怜到一个地步，「性」就是解决人一切问题能不能得到满足，或者心理作用真正产生问题的真正基础。他用「性」，用sex 来理解人。「当一个人性不满足的时候整个心理就发生问题。」有这样简单的事情吗？

如果人不过是因为sex 作为最主导性的，最重要的心理上的影响的话，那们人与动物就没有多大分别了。所以我认为他是很可怜的人，他自己的孙子反对他，他的两个学生，一个是荣格(Carl Gustav Jung,1875-1961)，另外一个是阿德勒(Alfred Alder,1870-1937)他们都反对他。结果荣格和阿德勒后来发现一个事情，就是一个有宗教的人比较不容易自杀，一个有宗教的人比较不容易产生心理的毛病，所以他们其实已经看出了他们的的鼻祖弗洛伊德所没有看到的事情，人没有上帝什么事情都不能解决。

如果一个人有上帝，真正与上帝发生正常的关系的话，他的身体一天衰老一天的时候，他的心理的力量一天刚强一天（参：哥林多后书：4章16 节），这是保罗讲的话，对不对呢？所以那个时候就变成心灵对身体的超越，而这件事情在弗洛伊德的时代，也就是「现代化」的时代，或者「现代主义」的时代里面是根本看不到的。到了「后现代主义」的时候才看见心灵的重要性是超过理性的，超过身体的，超过这些的。所以你怎么批判弗洛伊德呢？你要从他的根基批判，从圣经你看见神的智能的高超性，因为许许多多在心理学中间被认为没有可能过一个得生活的人，圣经都把这些伟大的人他们得胜的记录留下来，所以我相信还可以用神的道来看这一切的。

当然，有一段的时间过了以后，每一种错误的理论都会自显愚昧，都会彰显它们的亏欠在里面。而我个人认为，有许多时候在他们没有达到自显愚昧的时机来到以前，基督徒可以用预言性的声音把他们的错误先讲出来，然后让时间来考验。

比如说，「后现代主义」对「现代主义」太过绝对化理性，太过夜郎自大，以为人的理性就是可以明白真理的绝对工具完全批评得体无完肤的时候，其实圣经早就有这样的观念。只是很可怜，太少基督徒真正明白圣经在文化上批判作用的领导性和批判作用的超越性。所以等到「后现代主义」的人来批判「现代主义」的时候，我们才说「这个不错，这个不错，有一点跟我们一样....。」其实后现代主义还是一样没有办法解决问题。所以后现代主义最出名的人之一叫作傅科(Michel Foucalut,1926-1984)，这个法国人是一个很极端的同性恋者，而他最后自杀而死，因为他也没有办法解决自己的问题，只有神才能真正解决人的问题。

我们有一位叫作陈佐人博士的，他会到台湾来教你们，他是我知道的中国人中间，神学头脑最清楚的人，是我们归正学院的教务主任。以后他开课的时候，你们尽量报名，因为他的时间很少，他是特雷西(David Tracy)的直系的学生，David Tracy 将要成为今年的纪福讲座(The Gifford Lecture)的演讲人，是一个天主教的神学家。但是David Tracy 给他教导的时候，他所研究的是「教父神学」，所以他不是接受天主教的神学，是接受在历史中间伟大的教父的神学里面有关于圣经的事情。而他在这几年所教导的中间，我从旁看到他是越来越归正，是越来越强的神学分辨家。我们在纽约的研讨会请几十个讲员演讲，讲完了他在半个钟头归纳几十个讲员的东西，我惊奇的不得了。我上台讲，今天的总归纳这半个钟头，单单这半个钟头至少值五十万美金，你就明白我心中是怎样把他的精炼用一种价钱来定，其实价钱不是价值，价值不是价钱，我不过是告诉你，你不能轻看，因为他头脑尖锐深入到一个地步，准确批判到一个地步是这个时代的人应当注意的。

我从前一直祷告求主兴起比我更聪明的人出来事奉上帝，到今天没有看到多少，但是求主兴起，可能就在你们中间，求主给你们青出于蓝，胜于蓝。愿上帝赐福给我们。 （这个是不是也是一个人的问题，你把它撕成好几张你就可以多问？如果你是不诚实我就放在旁边，因为你有自私的心在里面。）



八、之前在你的研经聚会中间曾听你谈到「上帝的意志」和「人的意志」之间的关系，你把「上帝对人的意志」分为旨意、计划、许可、任凭四方面，但加尔文(Calvin,1509-1546)在他的《基督教要义》(Institutes of Christian Religion) 十八章谈到上帝利用恶人的行为和心思，来执行他的审判时，他反对仅以「许可」来代替上帝的旨意，他觉得这样的说方只是为了要避免一些无法解释的困难。他提到若没有上帝事先的命令和冥冥中的指导人就不能有所谋算和决定。请问唐牧师加尔文在那里所提及的「许可」是不是和你所说的「许可」、「任凭」不同还是在这一点上你和加尔文有不同的看法？

答：我是用更容易理解的层次去把上帝在意志中间的四个层次把它讲出来。我现在要很清楚的告诉你，每一个时代的用词含意都有一些不同层次的差别。所以我这样解释是使你知道「任凭」两个字不是我讲的，是圣经清楚提了三次，就是罗马书第一章二十六节，第二十八节，第三十三节「上帝任凭他们」。但是如果不是上帝任凭，他们会那样做吗？他们就没有可能有机会那么做，所以连「任凭」都在上帝的旨意里面。所以，这样，「任凭」是在上帝的旨意里面，「许可」也是在上帝的旨意里面。但是我不愿意说，「上帝计划罪恶」，如果「上帝计划罪恶」这一句话讲出来，有一点牵涉到「凡是计划罪恶的人本身是在罪中有份的」，我不要让我的主有这样的头衔，是计划罪恶的计划者，是在罪恶中有份的上帝，所以我不愿意用这个话。

上帝任凭，然后上帝要审判这些他所任凭的。因为这些被任凭的人中间先领受了神所给他自由。而神给他自由的时候，不等于神是犯罪的源头，因为自由的本身才是真正道德的基础，而道德的基础如果没有自由，道德就没有价值。我这样整个牵连起来，乃是告诉你，神可以给人自由，但神不是犯罪的计划者，神不是罪恶的计划者。

人的名词到了这个时候，你就知道是不够的。所以无论加尔文，无论我在词句上都没有可以讲得完完全全合乎真正的真理，我们实在在限制中间。

（我再讲五分钟我们就结束今天的解答问题。）



九、列王记下十三章二十到二十一节，以利沙死了而死人碰到以利沙的骸骨就复活了，这经文是显明什么呢？是不是显明比以利沙的能力基督更大吗？

答：不是的。如果说，这样就叫作「以利沙的能力比基督大」的话，那么，你说「有的人可以做工几十年，耶稣才做几年，他们的寿命比基督更长，是不是他们就比基督做得更伟大呢？」完全不是这个意思。这个是表示所有叫死人复活的不是人，是上帝。对不对呢？所以当以利沙跟以利亚要祷告叫童子复活的时候，他们先呼求耶和华的名，有没有呢？所以这样，连他活着的时候叫人复活都要奉上帝的名才能叫人复活。那么，就显明叫人复活的不是他，是上帝。何况他死了以后骸骨不能祷告还能复活，是上帝借着那一次使人碰到他的骸骨就活过来的这件事情，显明上帝在以利沙死的时候，还会做他的工作，不等于是以利沙的能力。那个是上帝做的工作，不是以利沙做的工作，因为他已经死了，他是在骸骨中间，不是骸骨有能力。你相信以利沙的骸骨能叫人复活吗？我相信是神叫人复活，透过他的骸骨显出神自己的能力。所以他活的时候都要祷告，死的时候连祷告都不能，怎么能够叫人复活？是神叫人复活，不是以利沙叫人复活。阿们？

那这个明白了，你再看耶稣基督。耶稣基督叫人复活的时候从来不需要祷告的，「耶和华上帝啊，叫人家知道你是耶和华我是耶稣，我们都是姓耶的....。」然后「耶稣是耶和华的儿子，父亲姓耶，儿子姓耶，你的能力也在他身上，耶和华赐福给耶稣，拉撒路起来！」需不需要？不需要。耶稣直接说「拉撒路出来！」拉撒路就复活了，为什么？因为他就是上帝。所以你怎么能够说以利沙的能力比耶稣大？没有这回事。

不过你读经的时候你是相当有creativity，但很危险，如果你的creativity 没有把总原则放进去，会变成occult creativity 会变成异端，要很谨慎。所有特别聪明的人，要求主的灵引导你，给你的智能、聪明在原则之下被引导，否则的话就会发挥很可怕的不同的思想出来。



十、请问乔斯坦?贾德(Jostein Gaarder)写了一本《主教的情人》，请问你对这本书的批判如何？

答：我没有看到这本书，我不能批判。《主教的情人》是指什么呢？是指天主教的主教爱上一个女孩子？是不是这样子？主教怎么有情人？主教有情人就表示他不真心作主教。因为天主教的主教，好象卫理公会有会督（那不一样，卫理公会的会督是可以结婚的，圣公会的主教是可以结婚的）。那如果是「情人」就表示不是妻子了。所以这个题目我就感到莫明其妙，我想以后你不要读那本书，你写一本你自己的爱人好了。

但是我告诉你，在十二世纪的时候，有一个人，这个人叫作亚伯拉德(Peter Abelard,1079-1142)私通了一个在修道院里面的女孩子，那个女孩子叫作艾罗丝(Heloise)，后来就满城风雨，结果两个都被罚，被罚的结果就是名誉扫地。他被罚，很痛苦的，但是被刑罚以后他还是照样。他是一个神职人员，他私通了一个女孩子，这个女的被送进修道院，但他们好象没有真正悔改，因为他爱她。

这个从一方面是他没有真心事奉，从另外一方面来说天主教的制度不是圣经的，因为圣经没有说，「作圣职人员就不可以结婚」。所以基督教名正言顺的说「圣经没有禁止婚娶」，圣经反倒说，「末后的时候，异端来的时候会禁止婚娶」（参：提摩太前书：4 章1-3节），所以我们基督徒作牧师的，可以好好的，平平安安的去结婚吧！

这样神赐福给我，一面事奉主，一面我有一个很好的太太，这没有错的，是神的恩典。所以，不可故意违背天意以致于产生一些不必要的困难，再加上更多的麻烦，然后就很难解决。



十一、你曾提过诗歌需要经过会众检验，而今天的流行的诗歌容易唱，容易背，会众接受，是不是算已经检验过了？

答：你误会我的意思了，我的意思不是那样。我的意思是「伟大圣徒们，他们经过历世历代的考验，会淘汰一些不合格的诗歌。」所以历史有一些很有责任感，很爱主，又懂音乐的人，他一定会把好的音乐流传下去」，我是这个意思。这背后是什么？圣灵引导历世历代的教会看出哪些是真正合真理的诗歌。

而今天所谓的「流行歌」被教会引用是一个一时的事情，而一时的事情过了另外一个时代很可能就完全淘汰掉了。所以有一些诗歌是有永恒性的本质；有一些诗歌是夭寿、短命的诗歌，所以一、二十年就没有人要唱了，所以你不要太急下定论。而有一些诗歌永远给人家唱，有一些诗歌不是如此。而那些永远给人家唱的诗歌常常是刚刚唱的时候你一点不感到舒服。你看看，这首诗歌，这个跟那个哪一个好听。你听听，第一首（轻快）....，容易听吗？容易嘛！特别是中国人，更容易听。而这个呢？「赞美真神万福之源，世上万民同声颂扬，三位一体同荣同尊，万有之源，万福之源万福之本。」到底是八拍或者九拍？如果是八拍你不可以变成轻快。你到非洲内地唱给非基督徒听，他一定很讨厌的，好象什么字都隔起一些一样。但是这首诗歌至少五、六百年了，就表示什么呢？它是永远不能抹灭掉的伟大的圣诗，所以我们不要轻看那些不容易听的歌。

比如说「成为我异象」这首诗歌，起先也是不好听的。照样的，好的道理起先起来也是不舒服的。我们这样查经第一次来一定感到又闷又长，对不对呢？但你要劝他，多听几次，到你真正听进去了，你就知道这些对你很有帮助的。那些很容易很好听的，特别是「变相的布道会」。（注意听）变相的布道会就用一些好笑的东西，很容易听，使人好象很快乐，结果没有把教义，把真理讲进去的东西，只是讨人喜悦，就制造一些耳朵发痒专听这种道理才甘愿的基督徒。所以，结果就为了配合这种已经被惯坏的耳朵，产生专讲这种道的牧师，教会就开始变质，以后神的真理久久都讲不清楚。

三位一体论好好讲过吗？你在教会听道几十年了，有没有好好讲「三位一体论」，「神人二性论」，「基督道成肉身的意义」。什么叫作「复活的身体」，什么叫作「圣灵的洗」，为什么作基督徒作了几十年，所有最重要的真理都模模糊糊，都乱七八糟？就证明讲台没有照着神的标准把神的道讲解清楚，所以就变成这个样子。

好，我今天就解答到这个地方，接下去的时间我们唱一、两首的诗歌，就要来解释希伯来书第九章。我再讲一题好了，因为这一题有一点趣味。



十二、你个人认为达文西(Leonardo da Vinci,1452-1519)的神学修养如何？Happy Father's Day

答：我不知道今天是「父亲节」，我以为前不久已经父亲节了，原来这个是台湾特别有的父亲节，因为八月八日叫「八八」，「爸爸节」，这我从来不知道八月八日是父亲节，今天才知道的。

O.K.达文西的神学修养怎么样？达文西是一个完全人文主义者。达文西虽然也是一个基督徒，但是他的基督徒人文色彩是很重的。达文西到底对圣经了解多少？我不知道。达文西很可能是一个同性恋者，所以他对神的道尊重到什么地步，我不知道。

达文西最出名的宗教画有几张，最重要的一张就是「最后的晚餐」。而「最后的晚餐」他完全不照犹太人用餐时候的那种方式。犹太人聚餐的时候桌子应当是Ｕ字形的，不是长方形的，不是直直的。那么，所有聚餐的人是围着外面那一圈。那里面那一圈的Ｕ字作什么？作那些带东西来，带食物来，加葡萄酒，拿面包来的人要服事的时候，而里面是工人进来倒酒的时候所用的地方。那外面坐法不是这样坐的，他是这样靠的，脚是伸出去，所以可以洗脚的，懂吗？这里没有黑板，我可以画给你看。那么，他们是这样靠。是这样，脚放在外面，可以在外面洗脚，这样吃饭，这样围起来。

那么，达文西的那一张画多大你知道吗？比这个礼拜堂这边到那边，还更长。在哪里？在米兰城(Milan)，米兰的哪一个礼拜堂呢？叫作圣马利亚?德蕾?葛拉哲礼拜堂(Santa Maria delle Grazie)。在里面吗？不是，在外院，后院里面的一墙壁上面，我自己去看过那个图画。他画的时候，跟米开朗基罗(Michelangelo,1475-1564)的方法，技术完全不一样的。

第一、米开朗基罗是用右手画，达文西是用左手画的。所以如果你用Ｘ光去照他画的帆布，你就知道重力和轻力，你用右手画，这样的时候，这个地方重那边轻，对不对？你用左手画就不一样的方向，所以他是用左手画的。

第二样、他的图画是一种很薄的一种漆就粘在墙壁的上面。所以当墙壁潮湿的时候这个漆就会掉下来。所以达文西的这张画是后来保养的人花尽心血，非常煞费苦心才能保存下来的。特别是第二次世界大战的时候，怕联军的轰炸影响米兰城，所以他们就用两个木板，整个墙壁把它架住，然后再用钢架把它栓住，这样，使它不震动。因为，如果给震动整个塌下来，以后永远就没有这张画了，因为那是画在墙壁上面。在帆布上的画还可以卷起来收起来，不怕烧，不怕什么....，就把它放在一个铁柜里面。但是在墙壁上没有办法，就用这个办法。所以修修补补已经差不多五百年了。这个应当是一五一七年以前就已经画成功的，所以差不多是五百年的时间。

达文西不是好好读过书的人。所以《读者文摘》曾经讲过一句话，「幸亏他没有读正规学校，如果达文西读了正规学校，我们今天所听到的，所看到的艺术一定是当时的八股传下来的那些传统。」所以他才把真正一个完全不同的创意，把它留下来。

那他的神学思想怎么样？我看不出他有太大的神学思想，因为他最宗教性的这一张画本身要表达的是耶稣基督为中心，四种人，每一种人用三个门徒来代替。这三个门徒归成一组、一组、一组、一组、是不是要表达多血质(sanguine)、粘液质(melancholic)、胆汁质(choleric)和忧郁质(phlegmatic)这四种人？我不知道。

我个人最欣赏的是腓力，就是那个向着耶稣半面那神情的那个人，另外一个是犹大，这个慢慢分析就要花很多时间了。所以今天能讲得不多，他是把它摆成一排，然后四组人围着耶稣，耶稣眼睛向着下面，和他视线分到世界各角落，耶稣基督是中心，就是这个意思罢了。他的神学意思多深，我就不知道了。

好，我们作个祷告：

「感谢上帝给我们有一段的时间解答、分析、了解这一些课题，求主继续不断用你的圣灵引导我们，借着你圣经已经所启示一切真理的总原则带领我们，给我们在明白你真道之后，我们的方向被定下来，我们的脚步被加快，我们会顺服你圣灵，照你定的速度来与主同行。主啊，你听的我们的祷告，我们以下的时间恭敬交托在你手中，求主引导我们，与我们同在，感谢赞美，奉耶稣基督的名。阿们。」

下个礼拜没有查经，你们知道了。但是香港报告了，所以我下个礼拜特别飞到香港再飞回去，就是为了一堂。因为他们已经报告有了，所以我就照着已经讲的做，免得台上的话没有价值。

那下个礼拜，礼拜二在香港，礼拜三我就回雅加达，我们大概一点半，或者两点才到飞机场，就直接开车两个钟头到三个钟头到山上。因为我们雅加达有一个像你们的青宣大会一样的，这一次有差不多一千三百人参加，其中有两个不同的城市，有八百人是参加青年大会，还有五百人是参加教牧同工的大会，用一个很大的场地，那个场地专作营会用的，有一千多个睡的地方，有几个很大的礼堂。那个地方离开飞机场大概有两个钟头的时间。你们为我祷告，求主给我有足够的体力应付这一切的工作使神的工作没有耽误。现在我们请恩惠姐妹给我们带领一些的诗歌。

范恩惠

哇！很多人需要跑厕所是吗？今天是父亲节，我们这个主日，我们教会领的主席做了一件很伟大的事情，就是请所有的爸爸们都站起来，我们给他们鼓掌，可不可以？我们请所有的爸爸们都站起来，你已经是父亲的。我们帮他们鼓掌！请坐。

今天早上我跟我的先生说，「我们俩都没有父亲了」，因为我父亲一月底过世，他父亲四月底过世。但愿今天晚上能够提醒你还没有向爸爸说「爸爸我好爱你」的，回去一定要说，来不及回到家说的可以打电话，所以我们今天要唱第十六首，这是「天父世界」。感谢主，父亲可能会离开我们，天父不会，他永远都站我们身边。

天父世界This Is My Father's World

1.这是天父世界，孩童侧耳要听，宇宙歌唱，四围响应，星辰作乐同声。

这是天父世界，我心满有安宁；树木花草，苍天碧海，述说天父全能。

2.这是天父世界，小鸟展翅飞鸣，清晨明亮，好花美丽，证明天理精深。

这是天父世界，他爱普及万千；风吹之草将他表现，天父充满世间。

3.这是天父世界，求主叫我不忘，罪恶虽然好象得胜，天父却仍掌管。

这是天父世界，我心不必忧伤；父神是王，天地同唱，歌声充满万方。

好，我们再翻开两百八十五首，天父对我们的看顾无微不至，我救主既看顾麻雀，深知我必蒙眷佑。当你想起父亲的时候，想起这位天父的时候，真希望这首诗歌在你心中可以咏唱。

他既看顾麻雀

1.为何灰心常怨叹？为何黑影弥漫？为何心灵觉孤单？甚至欲脱尘寰？

耶稣是我的良友，万福赐我享受，他既看顾小麻雀，深知我必蒙眷佑，他既看顾小麻雀，深知我必蒙眷佑。

2.我听救主温柔声，除去你心忧情，安息主怀多恬静，毫无疑惧战惊；

有主引领在前头，步步跟随他走，他既看顾小麻雀，深知我必蒙眷佑，他既看顾小麻雀，深知我必蒙眷佑。

副歌︰我唱，因我得自由，我唱因我无忧，我救主既看顾麻雀，深知我必蒙眷佑。

记得哦，「深知我必蒙眷佑」那个「眷」比较长，正歌的结束也是一样，还有好多最后的一句是有五拍，那起头是从第六拍开始，所以你在那个韵里就非常的美。再一次好吗？好，我们尊重作曲家从神那里来的感动，放下这样的节奏。我们一同起立把副歌唱一次，挺起胸膛，不怕那个Fa，那就是在主里头的自由和快乐。一起来！

「我唱，因我得自由，我唱因我无忧，我救主既看顾麻雀，深知我必蒙眷佑。」

我们一起向神感恩同声开口祷告：

「主啊，我们一同向你敬拜，我们一同向你谢恩，因为你让我们成为你的儿女，呼叫你阿爸父神。父啊，愿你的旨意成就在我们中间，让我们每一个你的儿女都坚强，成熟，能够为你作见证。以下的时间愿你丰富的与我们同在，愿你恩膏你的仆人，特别加给他力量，也让我们的学习真是在你面前，主啊，在我们未来的日子里头那样有帮助。我们这样祷告，奉靠耶稣基督的圣名。阿们。」

请坐。（把时间交给唐牧师）

我们打开希伯来书第九章，今天开始我们要讲解第九章的信息，翻到了我们一同开声来读，从第一节一直念，念到第十节，我们一同来读。

「原来前约有礼拜的条例，和属世界的圣幕。因为有预备的帐幕，头一层叫作圣所；里面有灯台，桌子，和陈设饼。第二幔子后，又有一层帐幕，叫作至圣所；有金香炉[炉，或作坛]，有包金的约柜，柜里有盛吗哪的金罐，和亚伦发过芽的杖，并两块约版；柜上面有荣耀基路伯的影罩着施恩座[施恩，原文作蔽罪]；这几件我现在不能一一细说。这些对象既如此预备齐了，众祭司就常进头一层帐幕，行拜上帝的礼；至于第二层帐幕，惟有大祭司一年一次独自进去，没有不带着血，为自己和百姓的过错献上；圣灵用此指明，头一层帐幕仍存的时候，进入至圣所的路还未显明；那头一层帐幕作现今的一个表样，所献的礼物和祭物，就着良心说，都不能叫礼拜的人得以完全；这些事连那饮食和诸般洗濯的规矩，都不过是属肉体的条例，命定到振兴的时候为止。」

我们再一次低头祷告：

「主啊，我们已经打开你的话，我们已经宣读你所启示的道，恳求你的圣灵打开我们的心，你把你的话放在我们灵里面，使我们因你的生命，因你的真理，我们心灵得着长大，我们的信仰得着结实，我们对你的事奉更加有根有基。主啊，你听我们的祷告，我们感谢赞美你，因为你的话就是灵，就是生命。求主从你的话发出灵性的光，照耀我们的内心，使我们生命丰盛起来，因为你来了不但是要叫人得生命，而且得的更丰盛。当我们有丰盛生命的时候，我们可以作你真理的见证人，我们可以活出你自己话语中间的奥秘，使你的话透过我们的生活造就更多的人，使众人与我们一同回到你的面前，领受福音的好处，归在你的名下。听我们的祷告，奉主耶稣基督得胜的尊名求的。阿们。」

我们上个礼拜已经把第八章讲完了。在第八章给我们清楚看见旧约为新约作了预备，所以神在旧约的时候就用了他的一个很特殊的仆人应许了新约的来临。这样，新约的来临预言不在五经里面，预言也不在历史书里面，预言乃是在先知书里面，就是耶利米的口里面讲出来的。上帝用了一个受尽苦难，多经患难，受许多那些假冒为善，自以为是敬畏上帝，事奉上帝的那些人所逼迫的先知。上帝用耶利米在这个苦难的中间带出一线新的盼望出来，「要有新约与我的百姓立起来，我要与我的百姓，与以色列，与犹大家另立新约」（参：耶利米书：31章31节）。这样，这句话一讲出基督把整个以色列传统中间的事奉当作一个将要结束的一个旧的约，这个旧的约一结束了，新约一出来了，人就不再在律法之下靠着祭祀的生活领受赦罪的恩典。这样，新约乃是心灵的约，新约乃是救赎的约，新约是永远的约。这新约不再用牛羊的血，新约不再在律法的制度之下用祭祀和祭司献祭的生活来解决罪的问题。

亲爱的弟兄姐妹们，耶利米很清楚的提到，在耶利米书三十一章三十一节说，「我要另立新约，这约要写在人的心版上，上帝要为人除去石头的心，给人一个肉的心，使人可以敬畏耶和华。他们不需要再从那些律法师受教导，因为有圣灵直接引导人进入真理。」所以，这样，我们看见新约解释神的道的奥秘的这些使徒们，这些被认为「没有学问的小民」，但是这些人竟然把上帝隐藏在历世历代，从万古以来隐藏的奥秘，借着耶稣基督道成肉身到世界上来，加上圣灵给他们的光照，把这个奥秘的讲解出来。感谢上帝！

这样，使徒所传讲的，使徒所给我们的领受的就超越了旧约先知所预言的这一切的事情，因为旧约先知所预言的他们自己都没有机会看见就离开世界了。所以，这样，耶稣基督在世界上的时候他说「凡妇人生下来兴起来的，没有一个大过施洗约翰的，但是在天国里面最小的比他还大」（参：马太福音：11 章11节；路加福音：7章28节）。所以这句话满有非常大的反合性(paradoxical)的这个性格在其中。这句话的意思就是说，所有旧约从妇人生下来的先知们，他们没有一个大过施洗约翰的。

施洗约翰比所有的先知更大，施洗约翰比所有的先知更重要。为什么呢？他是先知们中间所羡慕而没有办法达到的。所有的先知们都预言耶稣基督，他们没有一个亲眼看见耶稣基督，约翰亲眼看见耶稣基督。

所有的先知们都是在人生的半路得到神的呼召，清楚神自己的旨意，然后奉献，照着神的拣选做了先知工作的时候，神的灵降在他们身上，神的话临到他的口中。而施洗约翰不是如此，施洗约翰是从母腹里面就被圣灵充满了。所以，没有一个人从妇人生出来，兴起来大过施洗约翰的。

耶稣基督亲口又说「先知预言到约翰为止」（参：马太福音：11章13节）。所以，约翰所说的预言是先知预言中间最高峰的顶端的那个真理，也是最高峰、最终极性，最直接，最完美的预言。所有的先知说预言就是论到耶稣基督要到世界上来，道成肉身要来临，新约的中保要来到的这些预言。到了约翰的时候已经讲到最高峰的话，他说「这一位就是，看哪，上帝的羔羊除去世人罪孽的」。所他不但把名，把姓都指出来，把整个工作的高峰，最重要的成就都点出来了。所以施洗约翰就超过所有的先知。

那些先知不知道这要来的是哪一个，约翰说「就是这一位」。那些先知讲到耶稣基督来的时候许多的工作，但是这个工作最高峰的工作是什么？约翰说就是「除去世人的罪孽」。

这样，新约是赦罪之约就在这里被再一次肯定起来了。感谢上帝，那约翰为耶稣基督所说的预言，也就是成全了整个旧约有关基督论预言的最高峰。所以说，「先知说预言到约翰为止。」

那耶稣基督到世界上来的时候，这个新约就来到我们的中间。但是当耶稣到世界上来的时候，那三十三年半，甚至耶稣升天之后到主后七十年，旧约的祭祀还继续传下去。那为什么已经有了新约的中保来了还有旧约的祭祀传下去呢？亲爱的弟兄姐妹们，这样，我们就看见基督在这一段时间中间他过了非常忍耐的生活，其实他就是要来的本体，而没有来以前的整个旧约律法、帐幕、祭祀....等等的祭司们的事奉只不过是一个「影子」而已，只不过是一个「预备」而已。他们就不知道他们的身份，他们的角色，不过是在影子的层次，在预备的层次，他们不知道那真正的本体已经来临了，他们还是看自己看得非常的重要。基督不干预他们，不停止他们，让他们继续在圣殿事奉。

但是请你注意，当耶稣基督刚刚出来传道的时候，有一件很特别的事情是圣经路加福音第三章记载下来，我们如果不注意的话，我们不会感到是这么重要。当你注意的话，你就知道神的灵已经有了新的转移，是整个旧约的人仕没有觉察到的。是什么呢？当希律作王的时候，当吕撒聂作王的时候，当亚拿和该亚法作大祭司的时候耶和华的灵降临在旷野，就是施洗约翰的身上（参：路加福音： 3章1-2节）。而圣殿里面的教导没有记载有上帝的灵降临，而旷野的教导记载有上帝的灵降临。所以旧约先知们是领受圣灵降在他们身上为耶稣说预言。这样，旧约的圣灵降在身上说预言的重要性已经不在圣殿面了，现在是跑到旷野那里去了。所以你看见圣灵的脚踪才是神在历史中间所定的方向。我再讲一次，圣灵的脚踪是神为历史所定的方向，神在历史中间所给我们看见他工作和事奉的方向在那里。

犹太人不知道这件事情，还以为在原有的圣殿中间献祭，在原有的圣殿中间把血洒在、弹在上帝的至圣所前面的幔幕之前，这样就为人赎罪，为自己，为百姓赎罪。但是，圣经路加福音第三章告诉，那个时候圣灵不是在圣殿中间。圣殿照样千万人敬拜，每年三次过节，他们去那里奉行故事，承受传统，尽他们旧约条例一切的责任对神献上祭物和礼物，他们在圣殿敬拜，但是他们不知道耶和华的灵不是在那里，耶和华的灵在旷野施洗约翰的身上。这样，真正继承先知的事奉，不是在圣殿里面这些祭司，而是有圣灵在他身上的施洗约翰。所以他讲出「看哪！上帝的羔羊除去世人的罪孽的」（参：约翰福音：1 章29节）。这就是要使整个时代有一个眼光的转移，给他们有一个新的方向，给他们整个灵性中间的盼望有一个新的方向，就是不是把他们的盼望放在圣殿中间，而是把他们的盼望放在耶稣基督的身上。耶稣基督才是真正要献上的羔羊，耶稣基督才是真正能够除去罪孽的新约的中保，耶稣基督才是真正应当在祭坛上面除去世人罪孽的那一个祭牲。

这样，许多的人不明白这个事情，但是使徒们就因为约翰的指向，他们转移过来了，这个转移用现在的话叫作「典范的转移」，是整个文化、方向的一个历史性的转移，是一个历史上最大最大的一个转移。门徒以前他们都是跟随约翰的人，而跟随约翰到一段的时间，因为他们从小在犹太会堂里面所学习的旧约给他们带来一个盼望，就是仰望弥赛亚的来到。如果弥赛亚来到了上帝要兴起大卫的宝座，就是修复已经破损的大卫的宝座。当弥赛亚来的时候，上帝要雪耻，要除去他们曾经受过的外族的蹂躏、欺压的羞辱。当弥赛亚来到的时候，要带着大军再次争回耶路撒冷应当有的政权，成为整个百姓的京都，荣耀的王要进到圣殿里面。当弥赛亚在圣殿突然显现的时候，那个时候他们要高声欢呼，因为耶和华把得胜赐给他们。所以这些在会堂中间从五岁开始就念经，学习律法的全体以色列孩童们，他们都盼望弥赛亚的来到。

如果你读新旧约中间阶段（两约之间）的这些背景的话，你就知道在那一百多年的中间马喀比王朝曾经带领以色列人进到新希望最重要的一个家族。在这个家族中间好几代出了非常雄伟，非常勇敢的将军们。他们与罗马争战，他们要把以色列国从罗马的强权中间把它争夺出来，使他们可以独立自主，使他们可以自己向耶和华献祭....等等。但是结果犹太人不能够达到他们的得胜的时候，结果罗马帝国就用以东后代的一个子孙叫作「大希律王」来统治以色列。所以大希律王统治以色列的时候，也就是耶稣降生的时代。

这样，当耶稣降生的时代，新约开始的时候，旧约已经进到一个非常混乱的地步，因为他们虽然照样用亚伦后代作为正统的祭司献祭，但是他们献的地方是希律王为他们所建的殿。你明白吗？这个殿是不圣洁的，这个殿不是纯洁的，这个殿不是纯粹神的心意建起来的。

所罗门的殿已经被毁坏了，所罗巴伯的殿到已经被毁坏了，现在被建起来的圣殿乃是希律王有其它的不纯粹的宗教动机掺杂在政治动机里面的意图所建的一个殿。他建这个殿为了讨犹太人的喜悦，使他统治以色列国的时候得着整个百姓的支持，「至少有这样一位大王为我们的宗教建了这伟大的圣殿，我们为什么要反对他的统治呢？」所以这是统治者利用宗教来达到统治者的野心，保全自己的权位一个很重要的例子。而这个大希律王这样的做法，就是当耶稣降生的时代。

当耶稣到了他进圣殿的时候，那个时候圣殿已经建了四十六年还没有完成。这表示圣殿是在耶稣降生以前十多年就开始建的，而希律王竟然用了每一块石头差不多五千公斤重量的大石头来建这个伟大的圣殿。所以，犹太人在这里就进到一个很矛盾的阶段中，「我们马喀比王朝的这个家族出过多少奋勇的将军，把敌军打退，但是我们现在一次再一次改换蹂躏我们的部落，改换那些控制我们百姓的王朝，现在轮到罗马帝国用以东，就是以扫的后代来为我们建殿，来统治我们的时期。」这样，达到了许多协约，达到了许多妥协的那些的条约，也就是说他们许可犹太人敬拜上帝。这是在犹太国中间与别的国家不同的独有的权利。其它的国家他们被打败以后，他只能有一个主就是该撒，而现在竟然这个凯撒大帝许可在罗马帝国中间有一个民族可以称凯撒这个罗马皇帝为主又可以称耶和华为主。这个是第一次的「一国两制」，这是历史上的「一国两制」，这不是邓小平开始的，这个在罗马帝国，就是耶稣基督时代已经有这样的事情了。

所以这个国家里面许可，一个小小的民族叫作以色列族的称耶和华为主，也就是希伯来文的Adonai，耶和华是上帝，是主，他许可他。但是他们却从来没有想到那真正道成肉身，新约的中保才是真正把人带到赦罪之恩，进到新约的主耶稣基督。所以在这个时期中间耶稣正在忍让着使整个百姓认识他才是真正的主，真正的救主是道成肉身的独一救主的这个运动。所以耶稣刚刚开始要人明白认识他的时候，当他们看出耶稣是基督，看出耶稣基督是主的时候，耶稣先对他们说「不要告诉别人」，因为要让这个运动成形，直到他们有根有基以后才可以宣布出去。直到圣灵降临在人身上，使一个人被圣灵充满，他们为信仰肯牺牲，肯死的地步达到以后，福音就广传到整个罗马帝国了。

这个我今天不要很详细的谈，那我们就看见旧约不过是对新约的一个预备；旧约不过是对新约的一个预言；旧约不过是对新约一个预先有的影子而已。所以真正的祭司，真正的祭物，真正的献祭来到的时候，就是上帝的羔羊道成肉身来到人间。这以前就是旧约的祭祀，所以这里给我们再一次看到旧约与新约之间的关系。

第一节说「原来前约（所谓的『前约』就是『旧约』）有礼拜的条例，和属世界的圣幕。」这里的「圣幕」，他不用「圣殿」，他用「圣幕」，因为这里直接提到「原先的样式」，原先基础性的事奉，原则性的那个形式，就是摩西带领以色列人出埃及以后，在旷野照着在何烈山上上帝指示他建会幕所敬拜上帝那个敬拜的形式的圣幕，这里说的就是「和属世界的圣幕」。请你注意，这里讲的「礼拜的条例」，又讲属世界的圣幕」是很清楚的分开来，「圣幕」是属世界，「礼拜的条例」不是属世界的。那这「礼拜的条例」是属天上的。因为敬拜上帝，所以他敬拜天上的上帝就有「礼拜的条例」。还有呢？「属世界的圣幕」，表示这个圣幕是地上预表天上真正的祭祀的工具，这是第一节。

第二节，「因为有预备的帐幕，头一层叫作圣所；里面有灯台，桌子，和陈设饼。」第三节「第二幔子后，又有一层帐幕，叫作至圣所。」这个是把外院撇开不讲，单单讲事奉最重要的两个地方。

那现在我先把圣殿（你们没有黑板，所以我不能画出来）先用一些话给你解释。整个会幕是外面，外院加上圣所跟至圣所，这三个层次。第一个层次叫作「外院」。第二个层次叫作「圣所」。第三个层次叫作「至圣所」，我们来说，一、二、三「第一个层次是什么？外院。第二个层次是什么？圣子。第三个层次是什么？至圣所。

那外院是一个特殊的空间用会幕把它围绕起来，这个会幕就是以色列人敬拜上帝的宗教的中心，礼拜的中心，他们事奉敬畏上帝的中心。

「会幕」是被放在什么地方？放在以色列人安营建立起他们帐幕的整个居住所有十二个支派所在的最正中的地方，这个就是耶和华与人同在的一个预表。那请你注意，每一次以色列人停下来的时候，因为他们看见引导他们的云柱、火柱已经静止不动了。摩西就吩咐他们说「停下来，神要我们在这里安营，要我们在这里支搭上帝的会幕，也支搭你们的帐棚。」所以他们就全军停下来，两百万的人停下来。云柱是白天引导他们的，火柱是在晚上引导他们的，所以当火柱晚上停下来的时候，他们不能等到白天，就在晚上全部行军停止。如果是云柱白天停下来的时候，他们就要完全停下来，白天的时候，多么热的时候，就要停在旷野的中间。神的引导就是这样，无论白日，无论黑夜，他要你走，你就要走，他要你停，你就要停，他以他的灵引导你。在旧约的时候，以云柱，火柱来预表「圣灵的引导」。这样，整个教会就是旧约的以色列选民的一个预表，选民象征的记号，他们就顺服上帝给他们用云柱跟火柱的引导。

当半夜云柱、火柱一升上去的时候，神的引导来了，摩西吩咐他们「大家起来收拾会幕，收拾帐棚，我们跟着主所赐给我们的云柱、火柱再向前走吧！」以色列人过这样的生活有四十年之久在旷野训练怎么样顺服上帝，训练怎么样跟随主的脚。

亲爱的弟兄姐妹们，每一次停下来的时候利未人就把整个会幕拿出来，一一把它重新建立。他们要拉着绳子，他们要打着橛子，要把帐幕稳固的放在一个地方。然后整个圣所，至圣所都支搭成功之后，才让流便、西缅、利未、犹大、但、拿弗他利、迦得、亚设、以萨迦、西布伦、约瑟、便雅悯这十二支派所有的居民，围绕着会幕支搭他们的帐棚。这样，他们在那个地方安营，在那个地方事奉他们上帝中间的地方就是会幕。

那，这样，外院是以色列人可以进去的地方。但是，到圣所，至圣所的时候，百姓就不能进去，只有祭司们可以进到「圣所」里面。而「至圣所」连祭司们也不能进去，只有大祭司一个人才可以进去，这个过去已经对你们讲过了，现在请你注意，整个会幕是指外院，圣所跟至圣所。帐幕第一层，第二层是指「圣所」跟「至圣所」。所以在会幕中间，外院有两样的事情，这里完全不提，我们稍微提一下，第一件事情就是祭坛。这是在会幕中间前面最前面，也是一个比较大的地方，因为在那里祭司要走上斜台到祭坛高的地方，表示祭坛是建在比较高的台的上面，表示献祭是要被举起来的。这样，耶稣基督说，「我在地上如果被举起来，就吸引万人归向我」（参：约翰福音：12 章32节）。所以这不是在平地，是在高台的上面。祭司要走那个建好的斜台到祭坛上来献祭，耶稣基督被献上的时候也是如此。亲爱的弟兄姐妹，这是最先的地方，这是预表整个新约唯有靠耶稣基督我们才能讨上帝的喜悦。唯有靠耶稣基督的死，我们才能得着新的生命。唯有耶稣基督十字架我们才领受得着的救恩，领受神赦罪给我们的平安，这个是「祭坛」的意义。

祭坛以后的第二件事，也就是第二件在外院的事，那就是「洗濯盆」。洗濯盆就是行洁净礼的时候所需要的。那么，洗濯盆对祭司特别重要。因为所有的祭司进到圣所以前，被按立作祭司的时候要行洗濯礼。所以就在祭坛之后，在圣所之前他们领受洗濯礼的洁净。

洗濯礼是怎样行的呢？是从洗濯盆上面拿起水来，把它放在祭司的头上浇灌下去，这就是许多的教会施行洗礼的时候用「滴水礼」的原因，因为这个一脉相承，从旧约一直到新约我们看见洁净礼都是从上面下来的，不是从下面上来的。这个圣灵浇灌是从上面下来，所以，这样，圣洗，洗礼是预表圣灵从天上降下来洁净人。这样，施洗约翰是祭司，他生在祭司的家庭里面，我相信他明白这些，因为祭司的洗濯礼，祭司的按立礼，祭司的洁净礼是从头浇灌下来，这个水就洗净他到他身上。亲爱的弟兄姐妹，这个完了以后，祭司已经净了才可以进到圣所里面。

那，请你注意，在「宝血」和「水的洗」这两件事情上就预表我们不但受耶稣宝血的洗净，我们领受圣灵的洗。我们不但得着耶稣赦罪之恩，我们也在一位圣灵里面受洗归入他的教会。那么，一个事奉的人就像祭司受了洁净之礼之后就进到圣所里面。当他进到圣所里面的时候，这里第二节就告诉我们，圣所到底里面有什么东西？

那如果你看出埃及记的时候，你看见在出埃及记的记载里面，圣所里面有三样的东西，而这三样的东西跟这里记载的三样的东西有一些的出入，所以请你注意，在摩西出埃及记论到圣所里面三样东西是什么？是灯台，是陈设饼的桌子，还有香坛这三样。在这里是提到灯台、桌子，还有陈设饼，所以这里是把「陈设饼」跟「桌子」分开来谈，那变成两样，再加上灯台是三样。但是在出埃及记里面，饼是放在桌子的上面，灯台是放在另外一边，而在正中靠近至圣所幔幕的那个地方，那是香坛的地方。

那么，现在我要请大家注意一下我这么解释。这三样东西预表什么呢？这三样东西预表基督徒的事奉有这三样重要的事情。第一就是需要圣灵的光照。第二、需要领受生命的粮食。第三、需要向上帝祷告的献上的坛。这样，这三样，陈设饼桌子上面的「饼」就代表我们得着属灵的供应，我们得着生命的粮食。而金灯台代表什么？代表「圣灵的光照」使我们明白上帝的话，使我们在上帝的引导之下，使我们在神的光之下得着供应，我们生命成长。而这个香坛就代表什么？代表祈祷，代表借着祷告来到上帝面前，这是旧约里面圣所的情形。

但是在这里我们看见这香坛或者叫作「金香炉」是不是被放在圣所里面，是被放在至圣所里面。如果你看出埃及记有一点不同的地方，出埃及记记载在至圣所里面只有一样的东西是什么？就是约柜。在这里香炉变成跑到至圣所里面，这是表示什么？我相信这很可能是祭司在香坛上面拿着香火，拿着香炉带到至圣所里面，所以是按功用来说，这里不是指「摆设」的情形，这里是指「事奉」的情形。所以，这样，他不但带着血，在幔子的上面弹了七次，然后打开幔幕，他还带着金香炉，把香坛上的香带进圣所去朝见耶和华。所以这个大祭司做这个工作就表示他一方面为我们流血，为我们赎罪，一方面他为我们向上帝代求，成为永远为我们代求的中保。这样，耶稣基督才是真正新约的大祭司。

那，现在我们要看这三样的东西，就是金灯台、陈设饼和桌子以及香炉，这个是基督徒得救以后事奉的状况，基督徒属灵的生活。那么，祭司也是如此，祭司在里面他们要点着灯，他们要摆设饼，他们要祷告。但是进到圣所至圣所的中间的时候你看见就有第二层的帐幕，这里我们看见第二个帐幕，也就是至圣所。第二个幔子也就是至圣所与圣所前面。

现在你把眼睛看到这里来，比如说这个是代表至圣所跟圣所以，那么至圣所跟圣所连在一起，前面这个叫作圣所，后面这个叫作至圣所。而至圣所跟圣所的比例是不一样，至圣所只有圣所的一半大，因为它的长、高、宽都是一样，但是圣所的长是宽的两倍。圣所的宽跟高是完全一样的。所以这个四方的正面而长方深进去的一个地方，这个叫作圣所。圣所是许多祭司可以进去的。所以这个圣所的地方就变成比至圣所更大。至圣所是只有大祭司一年一次一天进去的，这个是什么时候呢？七月十号，赎罪大日才可以进去的。所以至圣所是一个唯唯一一乘一乘一的所在，这是全本圣经里面唯一一乘一乘一的所在，跟在启示录新约里面所记载的「圣城」的尺寸的比例是一样的。高四千里，宽四千里，长四千里，这也是一乘一乘一的比例唯一的所在，这是表示三位一体的上帝与人同在的地方，这叫作至圣所。所以至圣所是预表三位一体的上帝住在人的中间与人同在的地方。我不是说一乘一乘一就是「三位一体」，但是我告诉你，这是一个很特殊的数目，因为全本圣经，无论是旧约的至圣所，或是新约启示录的圣城都是用同样比例的尺寸来告诉我们神与人同在的地方这样的描写。感谢上帝！

至圣所中间在旧约出埃及记神指示的时候原有长久摆在里面的一样的东西，这样东西是什么呢？就是约柜。我现在要特别解释约柜跟其它的器具完全不同的方在哪里？请你注意，当他们要行走的时候就要把香坛把它抬起来。当他们把香坛抬起来的时候，这个香坛是要用杠抬起来的，而抬的时候这个杠是在香坛的上面，你明白吗？在上面。所以当他们抬杠起来的时候，很简单的就这样抬起来，香坛的高度就不高过他的头，你明白吗？因为他用肩膀抬起来，当他们抬祭坛的时候也是这样，他们抬桌子的时候也是这样。所以陈设饼的桌子子也好，或者是香坛也好，抬的时候杠都是在桌子的上端，横的这样，被抬起来的时候桌子在下面，他们人在上面。但是约柜是不一样的，约柜不一样的地方在哪里？约柜是唯一整个用精金包起来的，所以这个约柜是很贵重，而且不但很贵也是很重才叫作「贵重」。因为金是当时所有知道的物质元素里面最重的一样东西，当然我们知道今天比金更重的还有两、三种，比如说白金(Platinum)比金更重，还有钯(palladium)比金更重，但是金是比银重了好多，比铜重了两倍，比铁，比钢更重两倍多的东西。 这样，钢的比例是7.9，金的比例是16多，所以这是很重要的东西，把整个用皂荚木把它建好了以后，然后再用精金把它包起来，这个叫作「约柜」。

第二样、约柜做好了以后上面要做一个很精美的盖把它盖起来，那么这个盖很重要，因为这个盖一盖住的话，表示这个约里面的东西有所遮盖了，这个很重要的意义就出来了。这约柜里面本来藏着的东西是什么？只有一样东西，就是摩西的十条诫命，就是上帝亲笔写的两块石版。所以你看，用木头做已经很重了，再加上用金包起来更重了，，里面再有两块石头的法版，重上加重，对不对呢？这两块法版放进去，再用一个很大的盖把它盖起来，这个预表什么？这里有很重要的预表，因为十条诫命是表示神的圣洁、神的公义，和神的良善。十条诫命也表示神高不可攀的道德，是人在犯罪中间已经干犯，已经违背了的事情。所以这样，我们就看见十条诫命就成为「定罪」的记号。我们在「不可奸淫」这句话里面显出自己是不圣洁的。你不可杀人就显明我们是充满仇恨的。 「我们不可贪心，不可作假见证....」，这些诫律都见证我们都不圣洁的人。所以上帝这十条诫命，这两块法版成为「定罪」的记号，成为我们一定要受审判的一个见证。但是，这个十条诫命之上有一个很重要的盖把它盖住了，什么意思呢？「能遮盖其罪的这人是有福」（参：诗篇：32 篇1节），所以赎罪盖在约柜的上面有莫大的意义在其中。

大卫在诗篇三十二篇说「得赦免其过，遮盖其罪的，这人是有福的。」谁有能力遮盖我们的罪恶，谁有足够的恩典来解除我们当受的审判呢？除了这个「赎罪盖」所预表的救恩以外，没有人有这样的权利。而很奇妙的，这个「赎罪盖」，又叫作「施恩座」。所以这一个盖本身就有两个名称。第一个名称它是赎罪的盖。第二个名称，它是施恩的宝座。那为什么把这两个连在一起呢？这就表示我们新约跟旧约而间怎样可以调和起来？

在旧约所彰显的是上帝的公义，上帝的圣洁，上帝的审判，上帝的高不可攀的良善和他公义的审判，这是「赎罪盖」所要表现的意思。但是，「施恩座」是表示什么？既然上帝赎罪的时候，那么，他的恩典临到犯罪的人。所以，旧约的定罪跟新约的赦罪就在这赎罪盖的上面显明出来了。我们，接受基督的救赎，也就是在神的施恩中间有份。这个「赎罪」的恩典就是使我们领受新生命的恩典。这个「赎罪盖」把我们定罪的权势盖住了，表示基督的恩典胜过过犯。这也是保罗在罗马书里面很清楚告诉我们，也就是恩典是胜过过犯的。上帝的恩典是胜过我们的过犯的。这样，「过犯不如恩赐」（参：罗马书：5 章15节）。大家说，「过犯不如恩赐」，因为神的恩典胜过了他对我们应当定罪的旧约应当有的刑罚，所以在耶稣基督的救赎的恩典施行在我们身上的时候，我们就免去了上帝的审判，这是约柜的情。

约柜里面还有几样的东西。有什么呢？有吗哪。还有什么呢？还有亚伦发过芽的杖，这表示什么？表示神的信实是供应我们的需要，神的信实是给我们天上粮食永远没有撇下我们的。不但如此，神是赐生命的上帝，所以亚伦的杖是已经死了的木头，使已经死了的木再发芽开花，表示上帝是叫死人复活，使死人回生，使人得着新生命的上帝。这样，这个被遮盖在里面的，除了应当是定罪以致于叫人死的约柜之外，上帝又放下了两样东西，吩咐摩西叫以色列人在存在其中的，那就是「生命的粮」和「复活的大能」。感谢上帝！所以约柜就把旧约的定位是「定罪」跟我们应当死，受刑罚的审判已经新约的「赦罪」和我们领受恩典得着新生命的两样意思调和起来在里面了。以色列人没有很清楚的看见这些事，希伯来书的作者就在这里指明在旧约与新约之间的关系，是这样的密切，是这样的荣耀。现在我们大家再看第一节到第三节，一同来读：

「原来前约有礼拜的条例，和属世界的圣幕。因为有预备的帐幕，头一层叫作圣所；里面有灯台，桌子，和陈设饼。第二幔子后，又有一层帐幕，叫作至圣所。 有金香炉[炉，或作坛]，有包金的约柜，柜里有盛吗哪的金罐，和亚伦发过芽的杖，并两块约版。」

第五节，「柜上面有荣耀基路伯的影罩着施恩座[施恩，原文作蔽罪]」

基路伯原是公义审判的天使，执行上帝审判命令的天使，是放在施恩座的上面，这是神的荣耀的彰显，表示神的公义在施恩座上面已经彰显，神的公义在基督的赎罪上已经得着了满足了，所以我们现在可以享受他的恩典。

第六节，「这些对象既如此预备齐了，众祭司就常进头一层帐幕，行拜上帝的礼。」

第七节一同读：「至于第二层帐幕，惟有大祭司一年一次独自进去，没有不带着血，为自己和百姓的过错献上。」「圣灵用此指明，头一层帐幕仍存的时候，进入至圣所的路还未显明。」

「进入至圣所的路还未显明。」我请问你，「圣所」跟「至圣所」中间只有一个幔子有没有路啊？是两个不的地点中间间一条路叫作「连接的路」，中间的路是没有路的。但这里特别提到「路」，因为到了第十章的时候你就看出那个路就是耶稣基督。

亲爱的弟兄姐妹们，所以这里说当第一个会幕还存在，第一个帐幕就是圣所这个地方还必须要存在的时候，那个第二个帐幕就是至圣所的路还没有显明出来，这是什么意思呢？这是旧约根本没有办法把人带到天上真正的至圣所的地方。我刚才提到当耶稣到世界上来的时候，那时候祭司们还以为他们是把人带到上帝面前，是奉行故事，是遵守旧约要求的祭祀者。但是其实真正的祭司不是他们，真正的大祭司就是施洗约翰在旷野圣灵临在他身上呼喊所指出来的，「看哪，上帝的羔羊除去世人罪孽的。」但是，那个时候他们不知道，他们一方面在同一个时代有了真正的大祭司，耶稣「周流四方行善事，医好凡被魔鬼压制的人」（使徒行传：10 章38节），他走遍各乡各城，呼喊天国近了，你们应当悔改。而这些耳聋的祭司还在那里献祭，在不是上帝吩咐建的殿里面，是违背神所指的样式建的殿里面来献祭，他们还以为他们是照着摩西的律法行事。神宽容他，圣灵宽容他，耶稣宽容他们。

耶稣是真正的大祭司。「你们把我看成谁？你们还再以为那个牛，那只羊可以救你们吗？而且用牛、羊在殿里买卖作生意赚钱。」耶稣把这些人赶出圣殿，他要告诉他们真正的殿是他，真正的祭物是他，但是时间还没有到。

耶稣的忍耐是很特殊的，我每次看到耶稣讲这句话「我要忍耐你们到几时呢？」「我要等候你们到什么时候呢？」我心里都非常感动，他真正是被凌辱，被放在一旁，不被注意的真正大祭司，而他那个时候不喧嚷，他不扬声，他不说「你知道我是谁？是我，不是那个牛，你们这些傻瓜！」耶稣没有责备他们，耶稣等到时间到了，让使徒来作见证。「你们拆毁这个殿，我在三天里面要把它重新建起来」（参：约翰福音：2章19节），他们以为他讲亵渎的话语，他们根本不明白，真正的殿，真正的献祭，真正的大祭司，真正永远的祭物，真正新约的中保，真正所流赦罪的血都在他一个人身上。但是，谁知道呢？耶稣基督自己清楚知道这个事情。他看犹太人，上帝所谓拣选出来的百姓还在木头、石头的殿中间用人的办法，用牛、羊来祭上帝，因为他不知道那些不过是「影子」而已。这个事情要等多久呢？等耶稣死了，等耶稣复活，等耶稣升天，等门徒做了见证，他们还不明白，他们还每一年照样在殿里面献祭。到主后七十年，也就是可能耶稣基督已经升天以后差不多四十年以后的时间，上帝让整个圣殿被烧毁，整个圣殿被拆下来，没有一块石头叠在石头上面，完全被破坏，完全被烧毁以后，祭祀在地上才停止。旧约就没有了，旧约里的献祭就没有了，大祭司的重要性就没有了，大祭司献祭的事情就没有了。所以请你注意，从摩西的时代直到主后七十年犹太宗教事奉的中心是以祭司为中心的事奉。我再讲一次，从摩西时代直到主后七十年，整个以色列，整个犹太人文化中间他们的宗教的事奉是以祭司为中心的事奉。

那么，从主后七十年到今天，犹太人有没有圣殿啊？没有。犹太人有没有会幕啊？没有。犹太人有没有祭坛？没有。犹太人有没有圣所？没有。犹太人有没有至圣所？没有。犹太人有没有大祭司？没有。所以，这两千多年来上帝在哪里？对上帝献祭的事情在哪里？上帝与人中间的祭司在哪里？犹太人不醒悟，整个祭祀的制度，整个祭司的功用和祭司的职分，祭司献祭的重要性完全没有了。他们应当醒悟过来----真正的大祭司已经来到了。但是他们死不承认主耶稣是真正的大祭司，他们只在哭墙那里哭。在哭墙那里祷告，在哭墙那里写出他们的盼望，盼望弥赛亚快快来，「弥赛亚来的时候献祭的事情要恢复。弥赛亚来的时候赦罪的恩典要赐下来。弥赛亚来的时候，耶和华把他的得胜赐给以色列家。弥赛亚来的时候，大卫已经毁掉的宝座要重新建立起来。弥赛亚来的时候要重建以色列百姓。」那个叫作什么？叫作「振兴的日子来到」。

振兴的日子什么时候来到？你问犹太人，无论是在海外，无论是在以色列的，「振兴的日子什么时候来到？」他说「振兴的日子就是弥赛亚来的那一天，振兴的日子来到。」「弥赛亚来了吗？」弥赛亚早就来了。「振兴的日子到了吗？」振兴的日子应当就是到了。但是，他们到现在还在哭，还在祷，还在求，还在盼望弥赛亚的来到。因为他们对解经的问题上犯上了错误，他们认为弥赛亚来的时候，一定是带着大军来的。弥赛亚来的时候一定是争取政治的权力的。弥赛亚来的时候一定是战胜万族的。弥赛亚来的时候一定为以色列国雪耻的。弥赛亚来的时候一定打败所有曾经侵犯、蹂躏过以色列国的那些强敌，把荣耀再带回给上帝拣选的子民的那个时候才是「振兴的日子来到」。

所以我们看见耶稣基督看见这些不但不认识他，不认识全本的圣经，他三次在地上哀哭。他哀哭他们的硬心，他们的石心没有拿掉，上帝把石心拿掉，把肉心赐下的才是真正的选民，那就是从万古之前，在基督里被拣选得着儿子名分的圣徒，也就是真正的基督徒。

所以你读这一段圣经的时候，你看见犹太人根本没有觉悟，所以他们在那里祭祀，祭祀，其实祭司也没有了。主后七十年的时候，提多将军带领大军攻入耶路撒冷。

如果今天你有机会到意大利罗马城去，你不要忘记看古罗马遗迹的中间有三个很大的拱门，凯旋门，一个叫作，The gate of August，一个叫作Gate of Septeimus，还有另外一个叫作The gate of Titus。我要提的是最小的那个门，也就是「提多门」，其它的门有三个洞，把有提多门只有一个圆洞。他这个将军回来的时候，为他建的就是一个凯旋的门。记念他什么？记念他打垮，攻破耶路撒冷城的功劳。

那么，在这个大理石建的整个凯旋的门的一边有一个很重要的图画，是所有圣经字典，或所有的圣经备典，圣经词典，圣经历史常常引用的图画，就是在浮雕中间提多将军的下面的那些战胜的军人正抬着从圣殿里面偷出来的那个七个枝金灯台离开耶路撒冷的情形。

我在一九六九年的时候跑到那个地方，我看过这个，我心里很受感动。上帝是这样教训以色列人，告诉他们这物质建的殿不是真的殿。这物质的祭坛不是真正的祭坛。这物质的至圣所不是真正的至圣所。那真正的至圣所是在高天的至圣所。所以，前两段的圣经，我们在第七章结束的时候，「我们有这样一位圣洁，无邪恶，无玷污，远离罪人，高过诸天的大祭司，原是与我们合宜的。」（参：希伯来书：7 章26节）这一段我们已经解释了，耶稣基督才是那真正的殿，真正的祭物，真正的大祭司，真正的血，真正的立约的中保，真正为我们升入高天的大祭司，他们没有觉悟这个事情。

亲爱的弟兄姐妹们，这样，这里提到什么？当地上的帐幕还存在的时候，那至圣所的路还没有显明。

当你提到「路」的时候，这不是横线的路，因为圣所与至圣所中间就不需要一条路。请你注意，圣所与至圣所中间只有一个什么？一个幔子。而真正的路不是横线的，真正的路是什么？是直线的，是通天的路，那一条路就是雅各所梦的「天梯」。那一条路不是在地上有距离，有长度的从一点到另外一点的路，那一条路就是一个点，而这个点是从地上的点连到天上的点那条路。那条路就是耶稣基督，站在地上，为我们擘开他的身体，使我们回到上帝面前的这条路。这条路那个时候还没有显明出来。

亲爱的的弟兄姐妹们，耶稣基督最后当他提到「路」的时候，我们看见，他说，「我去的地方你们也要去，我在哪里，你们也在那里。我要去的地方，你们现在不能去」（参：约翰福音：13 章36节）。当他每次讲这样话的时候，门徒就非常莫明其妙，不知道他到底在讲什么？是你已经来了所以在地上要成为新约的中保，但是你说你要去哪里呢？我们不知道那一条路，所以多马就问他说，「主啊，你告诉我那一条路在哪里，好叫我们知道在哪里找到那一条路」（约翰福音：14 章5节）。腓力对耶稣说，「求主将父显给我们看，我们就知足了。」（约翰福音：14章8节）耶稣说「腓力！腓力！我在你们中间跟你在一起那么久，你还不知道那条路，我就是道路、真理、生命。」（参：约翰福音：14 章6节）耶稣基督要把这些事告诉已经在他脚下读了神学三年半的学生是多么困难，因为他们没有办法明白所有里面的总原则是什么。「那个殿在哪里？」就在这里。「那个会幕在哪里？」就在这里。「那个至圣所在哪里？」就在这里。「那个祭物在哪里？」就在这里。「那条路在哪里？」就在这里「。那个幔子在哪里？」就在这里。当耶稣基督擘开饼，对他们说「这是我的身体为你们擘开了」，他也就是告诉你，如果基督没有死，没有被擘开，那直线的路，到天上至圣所的路，是没有办法通的。

所以这个时候，他们只看见地上的，没有看见天上的事情。感谢上帝，这一段圣经给我们看见地上的圣殿会结束，地上的祭司会结束，地上的祭司的功用会停止。因为那旧的约若没有瑕疵，就不必寻找以后的后约。那旧的约就慢慢旧，慢慢变成坏掉了，所以我们就仰望永远的新约的中保为我们成就的救恩。我们大家再看，从第六节一直念到第十节，一同来读：

「这些对象既如此预备齐了，众祭司就常进头一层帐幕，行拜上帝的礼；至于第二层帐幕，惟有大祭司一年一次独自进去，没有不带着血，为自己和百姓的过错献上；圣灵用此指明，头一层帐幕仍存的时候，进入至圣所的路还未显明；那头一层帐幕作现今的一个表样，所献的礼物和祭物，就着良心说，都不能叫礼拜的人得以完全；这些事连那饮食和诸般洗濯的规矩，都不过是属肉体的条例，命定到振兴的时候为止。」

振兴的时候还需要地上的献祭，献礼物的事吗？振兴的时候来到还需要祭司在会幕里面的事奉吗？振兴的时候来到，就是那真正的新约的中保的来到。耶稣基督为我们擘开身体，成就神所定的救赎的日子的来到。感谢上帝！

犹太人到今天还不明白这个事情，他们悬挂在心上的就是「如果我们要献祭，我们要从殿中进到至圣所，上帝啊！为什么让以色列人差不多两千年没有至圣所，没有献祭？」他不知道，振兴的日子已经来到了。耶稣的门徒到耶稣升天以前那一秒钟还不知道，所以耶稣为他们非常痛苦。当耶稣升天以前他们不是在「问」路的问题，他们是问说「主啊，你复兴以色列国的日子就是现在吗？」（参：使徒行传：1 章6节）耶稣基督回答说，「你不必问这个问题，主所定的日子，你不知道。但是我告诉你，你们不要离开耶路撒冷，直到圣灵降临在你们身上，你们就必得着能力，为我作见证，从耶路撒冷，犹太全地，和撒玛利亚，直到地极」（参：使徒行传：1章7-8节）。当圣灵降在他们身上，他们就知道了，耶稣就是那位真正的大祭司，上帝的羔羊除去世人罪孽的。我们站起来祷告。

（唱诗：十字架永是我的荣耀）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血」。

我们一同祷告，一同开声祷告，每一个开声感谢上帝。

「主啊，我们感谢，我们赞美你，因为你的恩你的爱你向我们讲解这些话语，使我们明白这些圣经的意义，明白旧约与新约的关系。今天我们到主面前来对主说，主啊，我们需要你，我们要更爱你，我们更明白你，我们更清楚认识你，更正确的跟随你，更甘心的顺从你，走在你的道路中间。主啊，你没有撇下我们，主啊，你没有丢弃我们，求主使我们研读你的话的时候，我们的心火热起来，我们爱你的心也更真切的兴旺起来。你听我们的祷告，你与我们同在，你就是道成肉身的救主，你就是以马内利在人间，你是神用肉身向我们显现，你就是那条路，你就是道路、真理、生命，你就是那圣殿，你就是那祭牲，你就是那大祭司，你就是无瑕疵，无玷污，远离罪人，高过诸天进入天上圣所的大祭司。我们感谢，我们赞美你。求主给我们越爱你，越甘心爱你。我们越认识你就越深入正确的认识你。我们越信你，就越勇敢作你的见证。主啊，听我们的祷告，感谢赞美，奉主耶稣基督的名求的。阿们。」

我们为两个礼拜以后传讲第九章的第二段来祷告，我们为下一次的聚会一同恳切开声祷告。也请你们为在印尼的大会来祷告，求主给我足够的能力能把主的真理传开，还有一些的讲员，有一位从台北去的，求主给他力量，大家开声祷告。

「主，我们在你面前特别为到，主啊，两个礼拜以后的查经大会来祷告，求主怜悯，求主赐福，加添我们力量，我们在你面前能够把你的真理传讲得清楚。主我们也为到主啊，下个礼拜在印尼的两个大会来祷告，求主施恩，求主你赐福，求主加添我们力量，你没有撇下我们，没有丢弃我们，你听我们的祷告，你与我们同在，我们把一切荣耀归给你，愿主你施恩愿主你赐福。主啊，你加添我们的力量，帮助许多的青年人可以从他们的生活中间得着复兴，爱主的心得着坚强。主啊，你听我们的祷告，我们把一切荣耀归给你，愿主你施恩，愿主怜悯。求主捆绑撒但的作为，求主我们同在，求主施恩，求主你赐福，这样祈求祷告，奉主耶稣基督得胜的尊名祈求的。阿们。」

我们安静在主的面前，请张钧姐妹带领我们祷告。

（唱诗：荣耀归主名）

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」


第五十讲

第五十讲问题解答

一、在小组带领聚会，在分享的时候常有慕道友感到我们信主较久的信徒太属灵以致有压力，是否在用语以及比喻上需要斟酌，你有什么建议？如果你就是在小组聚会分享生命挣扎的过程，而非单单结果，是否合宜？

答：你的「小组」是哪一种小组？如果是传道人事奉研讨会的小组，跟是平信徒研经查经的小组，以及与非基督徒一同在交通中间介绍福音的小组是不一样的，所以你要先看看你的对象是谁，你的处境是什么，然后用怎么样的话来讲。

如果你在完全不信主的人中间讲一些只有基督徒惯常专用的名词，对他们来说，不但是不适合，而且会产生困惑，因为我们有一些人把一些名词把它越「属灵化」就感到自己越亲近主，越好象从深度的至圣所跑出来的一样，结果他们就莫明其妙。比方说，「我们要有交通，我们要交通....。」他们懂得就是「交通警察」，红灯，这个叫「交通」。所以如果我们讲，「我们彼此要有交往，彼此交流经验」，那这个就容易懂了。比方说我们要「对付罪恶。」「对付」这个词是没有人用的，「对待」有人用的。我们要「释放」主的话，这个不但他听不懂连我也听不懂，因为上帝的话给你一释放才透气，不释放就闷死了。所以这些名词都是很多自以为属灵的基督徒专用的，爱用的名词，而这些名词本身不是太对的。好象说，我们怎么「配搭」。那「配搭」对他来说也是莫明其妙的，怎么「配」，「配方」吗？怎么「搭」，「支搭帐棚」吗？结果他听了莫明其妙。所以这些我们不常常觉悟的，我们专有名词使人困惑而自以为属灵的这个习惯一定要改掉。所以在我讲道的时候，我虽然有许多名词一定要用，因为谈论到那些关于理性上，特别是哲学的专用名词一定要用，但是，尽可能解释的时候，深入浅出，这是很要紧的。

所以在事奉中间，「道成肉身」的精神不可没有，就是与那些不认识的人，还有不认识真理，不认识主，不明白真理的人，我们与他先认同，明白他的困难，知道他的需要，但不等于说看不起他什么都不懂。原来许多不信主的人有一些的课题在普遍启示的范围里面，可能比基督徒想得更深，而我们自以为他好象不信主所以什么都不懂，只因为你信主的过程中间曾经从不懂的懂了一些，你就假设所有不信的人什么课题都不懂。其实不是如此的，他们也有一些公义的观念，他们也有一些良善的观念，有一些怜悯的观念，有一些道德原则的理念，还有对道的存在等等，这些都是对普遍启示有可能产生反应的。甚至有许多很好的基督徒，他们现在暂且隐藏，寄托，寄宿在非基督徒的阵营中间。所以，章力生牧师对我说，「我浪费了五十年。」我说「你这句话什么意思？」他说「我五十岁的时候才信耶稣，我浪费了五十年。」我说「不，上帝为你预备五十年，所以你一信主以后，你写的书就比许多牧师、传道写得更深入。因为他们所没有研究过的，你早就研究过了。」所以基督徒不可以轻看非基督徒，因为非基督徒有许多注重道德的人，比许多基督徒深入的思想。有许多人对宗教有兴趣的人，比我们更广泛的比较和研究。有许多人对圣经有所尊重的人，他可能比我们更多读经，不过他没有点出那个窍门，还没有发现那个真正救赎的钥匙在耶稣基督宝血救恩里面，所以我们应当有这种「道成肉身」的精神来面对那些还没有信主的人。

「小组聚会」你要先弄清楚，你是在什么小组里面？你的对象是谁？你的处境是什么？他们的程度到哪里？而你们要怎么样讲？

下个礼拜我不能来，因为下个礼拜的礼拜三，我在新加坡的布道大会开始了，那是一万两千座位的大体育馆，是东南亚最大的室内体育馆之一，几个最大的一个是吉隆坡，还有那个，雅加达一个，我们都是用这几个最大的来开大布道会。那我可能在新加坡会这样做，但是，在印尼我一定这么做，就是布道会的最后两天有两场的大聚会，第一场是儿童布道会，第二场是成人布道大会。所以印尼的是两点到四点，儿童八岁到十三岁，对他们讲布道会。然后晚上六点的时候，七点的时候是对大人讲道，这两场聚会，我要用两种「道成肉身」的精神。两点到四点我要讲很浅的词句，使他们可以听得很懂，那我要忘记我是六十多岁。但是晚上我忽然间变成另外一种人对大人讲道。如果你们能够听懂印尼文可以去那边看看这是怎么做的，或者到新加坡你可以看看。新加坡可能也这么做，我昨天已经吩咐他们考虑这个可能性。那么，这样就变成「在什么人中间就做什么人」（参：哥林多前书：9章22节）。

印尼有一个很重要的领袖讲过一句话，他说「当犹太人向希腊人传道的时候，是用希腊文，穿希腊衣服。当希腊人向罗马人传道的时候，他是传罗马人的衣服，讲罗马人懂得话语。当罗马人向土耳其人讲道的时候，他们是用土耳其文穿土耳其的衣服。但是当外国人到中国传道的时候，他们就穿中国长袍，用中国话来对我们传道。」这都不是说可以不可以的问题，问题是为了要福音的缘故，使我们与别人同得这福音的好处，所以在什么人中间我们就做什么人。所以你的小组聚会你要看你的处境，你对的对象，到底是哪一个人？



二、最近看了一本书，巴戈讨论撒母耳传，他是阿美尼亚人，家人因信主，被土耳其回教徒杀害，失踪。他在耶路撒冷宣教士办的孤儿院长大，以后上帝呼召他出去传福音，走遍一百一十九个国家，也来过台湾。在书中他写到，「一九九八年六月二十日清晨三点五十分，在拔摩岛上他灵修祷告的房间，看见来自五大三洲的五位美丽的天使出现在他的面前，向他发信息，并要他讲所见所听的告诉列邦列国，所有的信息都不是好消息，都是审判、刑罚、毁灭，全世界在动摇，且在很短的时间这个事情就要发生。」请问我们要怎样察验他的预言？

答：很可能你把这种预言当作与圣经等量齐观来看待，很可能你认为这种预言超过圣经，所以这是很危险的两件事。

所以，有一个人特别看到天使对他讲话，说预言，你就认为那个比圣经更重要，原因是因为你看惯圣经感到没有什么特别，突然间有一个很新奇的东西，你受吸引这就很危险了。如果你把那些预言超过圣经，你就在危险中间，把那些预言跟圣经等量齐观的对待，你也在危险之中。为什么呢？因为圣经是神的话，是神圣经使徒所写下的话，是历世历代永远长存的话，是永不改变，不可能动摇的话，所以你一定要看圣经高过一切。阿们？只有神的话，就是圣经的话是绝对安稳在天，是绝对不改变的。那么，其它的话语，你是他是预言，是从天使来的，你只能说，他有一些好象宗教性的经验，如果他那些经验与圣经所讲的不一样，全部丢在垃圾桶；如果与圣经讲的一样，圣经有了不需要那些。如果超过圣经是不可能的，你不要相信他，就是这样。

所以如果你把这些预言把它看得很重的地步，而超过圣经的话，那第二个人讲的时候你又再用同样的信心去接受的话，那第二个讲的又不一样的时候，你就自己在混乱的中间把自己的灵性动摇掉了。所以，没有一个人的经历可以与圣经相提并论的。如果把他们讲的当作是圣经的话，那圣经是圣灵所默示的，他是天使所讲的。「天使」跟「圣灵」哪个大？何况那个天使真的是从神而来的天使吗？我们不知道。所以也不可以把某某人的经历看待高过圣经的权威，这是一个总原则，No experience of any person shall surpass the authroity ofthe Bible.这是一个总原则。 如果你这个原则没有抓到的话，你会做一个很可怜的基督徒。

你还记得台湾二十年前，飞机飞到韩国去，后来飞到泰国去，以后到多伦多(Toronto)去，后来到新加坡去，现在连新加坡的已经过时了，要到印尼去学习「十二门徒」那个东西来了，到印尼来了。所以这表示什么呢？你们没有找到真正活水的泉源。所以台湾有很多人就看时尚，以后感到赵镛基是神特别带领的，到那边，捞一些，学一些花样来复兴台湾的教会，结果做不起来。以后就赛克，赛克做不起来，就多伦多祝福(Toronto Blessing)，以后也感到不对了，就跑到邝健雄那里。邝健雄越来越乱，他自己前年被按立为使徒，以后去年有很多不对的事情，差不多他的教会一千多人离开他，已经分裂了。所以一个一个换，我告诉你，回到圣经。

我从一九七０年到现在，三十一年来在你们中间所传讲的就是要你们回到圣经，没有别条路。你们所看为平常的是因为你们不尊重神的话，你把上帝的话当作平常，把许多奇奇怪怪的那些东西当作是特别的，所以你会把自己掉在陷阱里面，这是很危险的事情。所以这个人被杀我们寄予万分的同情。但是照我知道的，有许多灵恩派的极端份子，他们传福音的时候太过粗野的攻击别的宗教，以致于引起人家的仇恨，这个我们自己要小心。

在印尼有一个牧师被杀，这个牧师讲道的时候他说什么？「回教是什么宗教？回教的上帝一定不是上帝！」这些话，我们在信仰中可以承认，但是解释的时候，你要谨慎。他怎么说呢？「你看，在旷野大喊大叫，像野狼一样的，要人来敬拜就大喊大叫！」回教徒念经的时候要用那个宣礼塔，在旷野中间间「Oh,Lord....」四周围的人听见就来敬拜，他说「他像野狼呼叫一样。」所以回教徒恨死他，就把他杀死。这些人就以为他是为主殉道，其实他是惹了别人的怒气。我不认为我们应当把「为主殉道」的原因完全推托在是神看我们合于他的心意被拣选作宣教士。有许多时候是我们自己惹了别人的怒气，我们自己做了那些比外邦人更粗野的行动，引起人对基督教的痛恨和对我们的误解，所以我们要谨慎分开来弄清楚。



三、请问唐牧师，方言如果指得是某个地方或某些人的语言，为什么现代中文译本会有「灵语」一词呢？

答：现代中文译本翻译成「灵语」那要他自己向上帝负责，因为原文不是「灵语」。如果他敢翻译成「灵语」，那么他自己向上帝负责。你不要认为某一种翻译你就把它当作就是上帝的话。翻译的本身已经有了主观的宣染在里面。这个吕振中译本，翻译成「舌音」，「卷舌音」我也不赞成，因为tongue 这个字glossa，全本新约一共五十次，五十次都是指示「语言」，不是指「卷舌音」，也不是指「灵语」。所以如果他这样翻译，那是他的事情，我不会因为他的翻译我们就认为「过去的翻译完全错了，是新的翻译才对的。」这个很难明白的话，而且普通人不知道的话，所以把它叫作「灵语」，人家就容易明白了，哦，不是普通的话，就是这样。但原来没有「灵」这个字，glossa 的前面没有pneuma，或者是spiritual language，没有这个事情。所以翻译成「灵语」的人自己要向上帝负责。你买圣经的译本，多买几本，就知道哪一个是太大胆这样翻译，哪一个是比较跟别人一样的，是顺着原意而翻译。那么如果翻译引起人家更容易明白是好的。那么，明白错的，是坏的。翻译是引起更多人感到更容易买你的是为了作生意，那是犯罪。所以无论译什么，无论卖什么书，动机都不可以因钱。

有的是《新标点圣经》，有的《新译圣经》，如果他要把它讲得清楚，《新译圣经》。《新译圣经》我要讲几句话，那此一九七０年的委员会里面我有份的。那个时候，我为什么赞成呢？我说是因为语言的变化，每几十年有相当大的差距，所以从五四运动，一九一九年到那个时候一九七０年已经有了五十九年的时候。所以五十九年中国文化，中国的文字变化太多了，需要有一个新的翻译本出来。但是我相信新译本所有翻译的人他们的程度也不是很完全的，所以如果说新译本已经很完全的话，我认为也不一定，因为许多的牧师、传道到也从里面看到一些不妥当的地方。但是，再等到中国有更多原文专家，已经学成才来翻译，可能又等太久了，所以这个新译本的动机是好的，你明白吗？如果动机是为了赚钱，标新立异，我就不会尊重。这个大家弄清楚，所以今天提出了很多关于「灵语」的事情。

O.K.你把旧约里面的方言都归纳起来，我的原则已经答了。



四、你不只一次讲过，你希望能够兴起一批正确信仰的传道人，并鼓励大家要有多方建立教会的雄心，但是我们在最基本的执行的层面上会遇到一种的困境，就是有很好的信仰的根基的人不一定有杰出的表达力量，因此常在意念的表达上就跌跌撞撞，很难明白表达出自己真正想讲的重点，使说的人挫折，听得人迷糊。请问，若我们不计时间、代价的长期的努力克服这障碍，要怎么样着手呢？平日在私下，在团契中要怎样操练呢？（希望你看得懂我真正想问的是什么。）

答：我文学不够，但是我想我可以看得懂。

那，怎么回答这个问题呢？你们有建教会的雄心是没有错的。有很多人怕建教会，原因是什么呢？因为已经有的教会不喜欢。你凭着这一点你就不敢建教会吗？这个够不够合神的心意呢？不一的定。那你说，「我一不满意教会，我就建教会。」你建教会是为什么？因为不满意别的教会，你这个动机也是不对的。所以谁可以建教会？在怎样的状况下建教会？请你注意，教会是建立在使徒和先知的根基上。所以你要清楚明白，全然掌握圣经里面使徒、先知所留下来的信仰的总纲。那么，这样，有信仰基础，有正统教义的基督徒，他们办教会，开教会，创教会的时候，无可厚非。因为教会是建立在使徒和先知的根基上。

那，约翰?卫斯理(John Wesley,1703-1791)为什么可以开教会，我就不可以？因为他是约翰?卫斯理吗？约翰?卫斯理开教会的时候世界上有没有教会？有了圣公会啊。那约翰?卫斯理开教会的时候圣公会喜欢不喜欢？不喜欢啊。后来约翰?卫斯理开了教会以后，后来还有「救世军」开教会，卜威廉(William Booth,1865-1912)。Booth 开教会的时候世界有没有教会？有了卫理公会啊。Booth 开教会的时候，卫理公会那些人喜欢不喜欢？不喜欢！那么圣公会开教会的时候，世界上有没有教会？有天主教啊。天主教喜欢不喜欢圣公会开？不喜欢。所以每一个人都感到自己可以开，别人不可以开，这是人的自私。天主教不认为别的其它的教会是教会，所以等到天主教自己偏离了正道的时候，神就兴起了马丁路德(Martin Luther,1483-1546)、加尔文(John Calvin,1509-1546)起来勇敢建立教会。一建立的时候，天主教就用各样的办法，不择手段，只达目的，要消灭掉。所以那个时候就有一个运动叫作「反宗教改革运动」(Counter Reformation Movement)。Counter Reformation Movement 其中后来有一个人叫作罗耀拉(Ignatius of Loyola,1491-1556)，还有他的一个朋友叫作方济各?沙勿略(Francis Xavier,1506-1552)。这两个人都是很爱主，也是很爱天主教的人。一面爱主，一面爱天主教，所以就决心努力传道，扩张整个天主教的势力范围，使基督教没有抬头的可能。他们后来就到了各地去，罗耀拉就建了耶稣会(Jesuits)。耶稣会我们一定要尊重他，因为他们刻苦耐劳传道的精神是有史以来数一数二。他们的敬虔，他们的火热，他们的受苦，他们的牺牲，真是伟大得不得了。那耶稣会就派了人到中国，到了世界各地去。方济?沙勿略自己到了日本、到中国、到澳门、到马来西亚，他的坟墓应当是在麻六甲(Malacca)。

这些耶稣会的人，起先他的目的除了爱护天主教以外，他们还有一个很大的错误的动机，就是要打垮基督教，打垮归正宗，或者Protestant，打垮复原教，或者宗教改革的这些人。那这些人他们竟然定了一个条例，就是只要能够达这旧约个目的，怎样做都不要紧，犯罪都不要紧，神是要我们打倒这些改教的人。所以这个就留下他们历史中间一个最大的污点，这是很可惜的一个污点。那他们的奋斗精神，他们的牺牲精神，我到现在还是很佩服的。但是他们的不择手段，只达目的的这个方法，是我们绝对不可效法的事情。

所以一个人开教会，他要问一个问题，是不是他血气行动？是不是因为他在原有教会要出风头没有机会，他就开一个教会，然后说，「唐牧师叫我开的。」那这种人你就不要原谅他，因为马丁路德、加尔文开教会的时候是真正需要把真理重新建立一个新的根基，就是在神原有的圣经的根基上，不是建立在天主教错误的根基上。所以耶稣基督说，「新酒不能装在旧皮袋里面，新的布不能补在旧衣服的上面」（参：马太福音：9 章16-17节）是这个道理。所以当天主教根本没有新意要受更正的时候，这些人没有办法。

但是请你注意，马丁路德不是为自己建教会，加尔文也不是为自己建教会。他们，特别是加尔文所写的《基督教要义》(Institutes of Christian Religion)这本书真正的写作动机就是解释改教运动才是合圣经的教训。所以他是告诉改教运动的人，我们所传达的，乃是承受了使徒的教训，所以是对使徒信经的总解释，是这个动机。所以，这样的教会神一定是悦纳的，所以今天连天主教都不得不承认，这个基督教Reformed 的神学给他们的启发大得不得了，是走在他们前面的。

现在严格说起来，可能不是对你们讲，不太适合对你们讲，对神学界里面最高的层的人，天主教的神学已经走投无路了。他不知道，没有办法再从圣经得到真正的启发，因为他们已经是在死胡同中间挣扎。只有Reformed 神学，对新派，对错误的异端，对别的宗教是很严谨的把真理的道分解出来，绝对不妥协。所以归正神学的重要性是很清楚的。

如果你说圣公会是一个从天主教出来的教会，设立教会。圣公会原先建立教会的时候有两种人，一种是已经看出天主教不对的地方，所以需要建教会，那种人包括丁道尔(William Tyndale,1494-1536)、威克理夫(John Wyclif,1329-1384) 这些伟大的人。但是天主教没有一个人像马丁路德这样粗犷，这样勇敢，这样坚决的绝对不妥协的离开天主教，甚至被革除教会他也不妥协。所以，在英国没有这样的人，结果怎么办呢？结果到了一个王就亨利八世的时候，这个人一共有六个老婆，每一个脸孔差不多一样的样子，很奇怪的，他就是喜欢那种型的。

那这个亨利就是为了要求离婚再结婚，教皇不许可，他就宣布圣公会脱离天主教，英国教会不再天主教的辖制之下。所以，圣公会最早创立的时候是有两种不同的人，一种是真正爱主，要遵守圣经，而建立教会的人。一种就是因为自己的婚姻天主教得到合他心意的处理，所以他就宣布离开天主教。这个是不一样，所以圣公会的开始并不是有太荣耀的动机。这个有个人婚姻的恩怨和国王的自私的成份，以及用权力来解决教义的纷争的问题建立起来的。所以圣公会的重要的神学家，有一些人他们真正的信仰就没有太大的方向。

但是二十世纪最重要的几个神学家，二十世纪初期汤朴威廉(William Temple,1881-1944)。到二十世纪中期以后，两个最著名的圣公会的神学家，一个是巴刻(J.I.Packer)，另外一个是司脱德(Stott,John R.W.)，两个都是从归正神学的内容，借了精髓去发挥他们圣公会的神学，所以他们都是Reformed 的，都是归正的。

所以你不要看归正是唐牧师来讲一个归正，介绍一个新的东西，不是的！你们很多不赞成归正神学的牧师在台湾，早就利用归正神学的内容讲道，你不知道是从哪里来，我告诉你从归正来的。所以我不是来介绍新的东西。而我看了，校园团契在最后这二十年来有很多重要的同工对归正神学的了解越来越懂，我是很感谢上帝。否则我也不愿意交托给他们做这个事情。

校园团契的同工对Reformed 神学是很尊重的，他们虽然没有挂上这个名字，但是他们对Reformed 神学很了解。全世界校园团契(IVF,Inter Varsity Fellowship)都对Reformed 神学相当注意。所以你看IVF所出版的《神学辞典》英文叫作Evangelical Dictionary of Theology，你看「预定论」那一条，这些都是归正神学家所写的，不交给别人写，因为别的很多神学家对预定论并不懂，这是归正神学特别研究的东西，我有时候注意这些东西。全球的IVF对归正神学的了解是超过学园传道会对归正神学的了解。因为当你真正要用知识的层次去了解教义的时候，你发现归正神学的贡献是很大的。

那现在回到谁开教会的问题了。如果正统教会教义的人，不开教会，今天最敢开教会的是灵恩派的人。最勇敢开教会的是灵恩派的人。那们他们对真道了解多少呢？他对真理的解释正统多少呢？他对归神学明白多少呢？可以说是很乱，很松，很浅。所以结果所有的教会的根基都不好，而有根基的人不敢开教会。只有两个原因，第一、怕别的教会生气。第二、我没有经验。那怎么办呢？所以我现在很正式的提出一个方案出来，有心好好建立教会的人要好好祷告。对你正统教会真正研究，真正明白，然后你对神的引导清楚，动机是清洁的。对神的引导很清楚的，这一些人好好建立一个祷告的小组来为这个事情祷告。

那么，在其中有一些有口才，讲话讲得清清楚楚，人家一听就知道他讲些什么的，就委托他们作出口的传道的人。那些人有思想的，有组织功能的人，在背后支持他们。那么，这样，以归正运动，归正教义来办归正福音派的教会，我想神不会不喜欢。这个就使你的路走得窄了，因为别的教会开始对你不客气了，他们认为好象你是他们的威胁了.... 等等。这就是我的路线了，你明白吗？

所以当我决定走归正路线的时候，我是放弃自己的利益，是为自己没有想什么，只想，这个世界需要神的道，需要重新建立教会的根基。我在八二年，讲你们校园团契的青宣大会的时候，那我已经把里面把一些重要的归正神学的原则在我的讲道里面提出来，大家听了是很热心，很感动。因为在这样一个大会里面感情受圣灵的感动的可能是很大的。那么如果真理的根基不稳的话，只有感情是不可以的，所以我在这一方面盼望能够尽量达到平衡。

而那个时候我也知道，八二年正是台湾蠢蠢欲动，许多许多人平信徒受灵恩派的影响很大，灵恩派那个时候正想抬头，我已经看见危机在前头了，所以我开始讲一些话。从那个时候，那些灵恩派中间的福音派的人对我客气的人，到现在这十九年来对我越来越不客气。因为他说「是你对我先不客气的。」我不是对某某人不客气，我是对教义的差异，教义的偏左、偏右我很不客气的，所以我一定要讲清楚。我相信你们中间能明白的就明白，不能明白的我怎么讲你也不明白，因为耶稣说「智能的人总以智能为是」（参：路加福音：7 章35节），而如果你是智能人你就明白，如果你明白，你就有智能就是了。

五、请问唐牧师，《荒漠甘泉》中有许多的话语相当激励人，但是个人认为有些内容在真理上似乎是不太准确，请问唐牧师有什么看法？特别是在解经方面，是不是跟圣经总原则有抵触？

答：《荒漠甘泉》的作者是谁？盖恩夫人(Guyon,Jeanne-Marie Bouvier de la Motte,1648-1717) 是吗？谁啊？考门夫人。

考门夫人是很有深度，爱主，有信仰的人。那么，有没有任何一个人爱主到一个地步不可能错的呢？我问你啊，你问我答，我问你你不答。我再问一次，有没有一个人爱主到一个地步就不可能错的呢？没有。所以没有一个人的讲解，包括我的讲解，不可能错。没有一个人不可能错。所以我也会错，她也会错，什么人都会错。但如果你越多明白圣经，你越容易看出。那这个「明白圣经」怎么讲呢？就是对全本圣经的总原则的了解。你说「怎么去了解总原则？」在洛杉矶有一个人说「唐牧师，你常常告诉我总原则，请你告诉我那总原则是什么？用一句话讲出来。」怎么可能！这总原则你一直研究圣经到最后找出来，那个全部融汇贯通的那个整个的那个原则，那个是很难明白的。所以，这个总原则里面还有很多的原则才归纳出一个总原则。

比如说，一节的圣经和别的圣经似乎有冲突的时候，不能用这一节去解另外一节，你要看所有的经文，所有的大意，然后才知道这一节真正的意思是什么，这是一个总原则。那么，如果新约跟旧约，有旧约更重的话的时候，你一定要认定新约的意义要比旧约更重要，然后要用新约去看旧约，这个是总原则。如果有一些的经文是好象冲突的话，那你要找出在冲突背后的反合性是什么，这个是总原则。

所以，这样，给你们查经查了几年以后，你思想慢慢建立一个架构起来，对不对呢？所以那些人来听一次，五个月以后再来听一次的人没有办法建立的架构的。那你每个礼拜来听听听....，你慢慢建立一个架构起来，你说「建立的架构也是唐崇荣的架构，唐架构也是会错的，怎么办呢？」但我告诉你，如果你发现我有错，你提出来我给你解释。如果我解释你不满意，你再看别解经的书，我已经对你说「你尽量看解经的书再来听」，对不对？我不是说「你只可以听我的不可以看别的」，不是这样的。我要你尽量看再来听，就是我们大家在伟大的解经家和神所引导的神的仆人所领受的智能中间去分辨，慎思明辨，这样，你就可以免去很多的差错。

奥古斯丁(St.Augustine,354-430)年老的时候他说「当你看见我所讲的与圣经讲的不一样的时候，请你丢掉我，你回到圣经。」这个对不对啊？很好。所以如果你看到我不对，你要回到圣经，不要跟我走。但如果你看到我不对是凭着什么？是凭着你观念中间另外一个人给你的先入为主的思想的话，那我就和你算账了。因为什么呢？因为许多的观念是错的，你听了一个就随便抹煞别的就不对了。

前四个礼拜有一个人问「你所讲的耶稣有三职，先知、祭司、君王，这个事情对我们不是新的东西，因为一九七几年的时候林道亮已经讲了。」你听过那个问题吗？是你们台北有人问的啊，那一天解答问题你没有来吧？我怎么回答你还记得吗？我林道亮的「先知、祭司、君王」不是他发明的，是差不多五百年以前，加尔文归正神学在他《基督教要义》里早就写出来了。所以我不是来告诉你一些新的东西。你说「我早就知道，你来讲的我都知道，林道亮早就讲了。」林道亮不是他发现的，这个是归正的东西，林道亮拿来用，但是他没有告诉你那从哪里来的，我告诉你哪里来的。

所以你不吓我，我从小被吓吓惯了，所以怎么样吓我也不会那么容易倒，我不会随便妥协的，因为神的道紧要到这样一个地步，所以不能随便。我再说，如果你听到我讲的是错的，你丢掉我，你回到圣经。我认为奥古斯丁这个精神就是真正归正的精神。归正不是一套已经有的东西来辖制人，来管理人，不是的。「归正」是引导全世界的基督徒，同样的一个心志要回到圣经，绝对忠于圣经。所以「归正」是一个运动，「归正」是一个精神，「归正」是一个对全教会的邀请，「归正」不是一个宗派。你说「我有我的宗派，你有你的宗派，你的宗派叫作归正宗派。」不是！每一个人都要归正，每一个人都要回到圣经。这个是归正宗对全世界的邀请，这个是给全世界的挑战，所以这个是很重要的一个总原则，是这样。所以你对于解经的问题，你要注意。

那么，小群的人，聚会所的人说「盖恩夫人（不是考门夫人），盖恩夫人的属灵经验已经超过了使徒们的经验。」这个是亵渎，这个是不可以讲的话，因为他这样讲的话就等于说，「连使徒保罗、彼得所领受的启示都还是很肤浅的，盖恩夫人所领受的是更深入的。」这等于侮辱了圣灵给我们的圣经。圣灵所给的人最高的启示就是圣经，怎么可以说「盖恩夫人的属灵经验超过了彼得、保罗这些使徒的经验？」这是轻看神所拣选的人，所以，这样的话是不是要人注意他所介绍的盖恩夫人，结果就把恩典「盖」掉了？这是不可以的事情。所以，我们讲话不是怎样讲得更生动，更吸引人。怎样讲得更准确，怎样讲得更合乎上帝的心意，怎样讲得更符合圣经的意思，那才是要紧的。

语言的层次，文学的深浅不要紧，正误才要紧，你永远要记得这个原则。你可不可以说「啊，幼儿园的书，一、二年级的书是小学的，随便叫人写写好了。」写幼儿园，或者小学课本的人，要不要是一个很懂文学的人？因为这个就决定整个国家民族刚刚读书最开始的方向，建立千秋大业的基础就在那些幼儿园，小学课本中间怎么用词，怎么用句，对不对？那个要文学博士才可以写的。你不能说「浅得随便写一写好了，我们讲得很深。」我根本不管你讲深，讲浅，你讲任何一个题目，我要问你讲得准，讲不准，讲得正确不正确？正误比深浅更要紧，大家说「正误比深浅更要紧」。是非比厉害更要紧，大家说「是非比厉害更要紧。」所以那些无论做什么事先想能不能赚钱，有什么利害？对我有利益的我才做，没有利益的我不做，这种人我根不放在眼里。我们为神做工一定要先放下个人的利害关系，生死关系，得失关系，先注重正误的问题，正确的问题，是不是合神心意的问题，是不是真正对人有造就的问题，是不是没有给魔鬼留地步，这些东西没有弄好，没有办法谈好好事奉。阿们？求主怜悯我们。

好了，那么你现在建立教会的事情也是如此，看哪一本书你都用这个原则去处理。



六、在讲座中神藉你对我们多次提到有一些人要起来按归正神学建立纯正的教会。按台湾普遍教会受韩国敬拜赞美和新加坡、北美灵恩的路线的影响。请问我们要怎么知道这是主要我们起来建立教会的时候呢？

答：建立教会还有时候不时候？每时每刻，神一引导你，感动你，你就可以建教会了。你知道韩国人因为搬到美国去，所以移民太多了，所以每个礼拜建教会。到了十五年前，美国每一个礼拜七天里面就有两间韩国的教会建起来。其实这个不多，因为一年才增加一百零四间，对不对呢？「哇！一个礼拜两间，这么多！一个礼拜两间。」其实表示一年五十二个礼拜乘二才一百０四间，对不对？那么，美国有一百０四个城市有一个新的韩国教会开始，等于一年一个城市才加一间，对不对？算得什么？所以我的算法常常跟你们的算法不一样。我算什么？算全盘的需要，不是从我们自己的增加。

我有一个学生对我说，「我到一个地方去牧会，现在感谢主，已经过了十多年了，没有退步。」我想「你在讲什么？」「感谢主，我去的时候三百人，现在还是三百，有时候两百九十八，有时候三百０一，所以我去牧会十多年，没有退步。」我说「为什么你不告诉我没有进步？为什么你要告诉我没有退步？」「感谢主，没有退步就好了。」我说「你的目标这么低吗？」你那个城市这十二年里面增加了六十万人口，你的教会没有增加一个人，你说「没有退步」，从比例上来说，你追赶人数的比例，你是退步。你明白我的意思吗？所以今天我看银行越来越大，飞机越来越大，教会越来越小，你还说「感谢主，不错了，不错了，比过去大三吋。我们现在已经更长了两公尺。」老实讲，二十世纪最后这二十年，最多有雄心建立大礼拜堂，增加会所的人是灵恩派的。而所有公会宗派的人都好象满足于能够维持现状，像和尚一样，敲一日的钟，吃一日的饭就够了。我们怎么样能说没有得罪上帝？求主怜悯我们。

我从一九八九年开始建立教会，是神的带领，不是我要，不是我自己的冲动。现在在十二年里面变成有二十九间教会了，从一间变成二十九间。我上个礼拜注意回去看，现在二十九个教会里面参加主日崇拜的，儿童主日学、青年团契、少年班不算的，到上个礼拜四千零十四个人，再上个礼拜四千零四个人。那么再加，再加。这四千多人中间有三个崇拜会是我自己讲的，就是雅加达第一堂，雅加达第二堂和新加坡第三堂。这三堂加起来是两千一百多人。所以，其它二十多间加起来是差不多两千人，我一个人带，这三堂最多的人。所以如果从前不做，现在就没有了。那么如果我不做这些现在在哪里？这些人就到灵恩派里面去敬拜赞美就是了，对神的道就不清楚了。但是在我们教会里面因为这样的解经，这样的讲道，所以他们对真理的要求和他们对神的认识和别的教会是不一样的。

两年半以前有人说「很多印尼人在新加坡，印尼人在新加坡有五万多人，如果其中有一万是基督徒的话，那那么青年人至少有六千人，但是这些人都在那里吸大麻。这些人都是爸爸妈妈怕他们受强奸，受困难，把他们送到新加坡，爸爸、妈妈回去印尼作生意，所以那边就没有人照顾，所以一定要在那里开一个教会。」我那个时候很难过，后来到最后，去年我决定我自己去，差不多两年前，我每个礼拜飞到一个地方再去讲道，我自己去。那个时候我到的时候，才不到一百多人，就这样做做做，这两个礼拜已经超过四百人了。前一个礼拜是四百一十四，上个礼拜是四百０六，所以已经两次，已经突破四百人。而后来我发现，在新加坡的印尼教会有一千个人的教会，是灵恩派，在凯悦饭店(Hyatt Hotel)。但是那些人跟我们聚会不同的地方在哪里呢？我们的聚会来的时候就是规规矩矩拿圣经，祷告，等候听道。他们那些人不是，他们那些人在Lobby 还没有进到Ball Room 里面先抽烟，先开玩笑，男男女女，拉来拉去，大喊大叫，聚会完了就跑到那边坐着，这样听。我们这四百多个青年不是的，他们有的在国立大学读书，有的在南洋大学读书，在理工学院读书，有的是从外国，德国、澳洲已经回来做工的，他们有了很好的职业，他们很有敬畏上帝的心做礼拜。

所以我再说，除了正误比起深浅要紧之外，我还再说，我们教会的质素比份量，或者说quantity is not as important as quality，你的质量是比数量更要紧的。Keep the quality first,then the quantity will come up.我们先把本质搞好，份量，数量慢慢上帝会给我们的。

但是，我们从本质到数量中间那个church growth 到底有什么秘诀呢？我今天给你讲一些很重要的，我心里面的感受，这不是Fuller 的神学院所教的「教会增长学」，这是我自己的事奉中间感受出来的一些原则。

请你注意听，你讲道，你领会的时候，听众有没有感觉到神是伟大的，神是又真又活的？如果有的话，你的教会容易增长。我再讲一次，你如果真心要建教会，或者你以后真的开布道所，然后建教会，我现在把这个原则告诉你。你所事奉的，你的敬拜，你的祷告，你的读经，你的讲道的时候，听众有没有感到神是又真又活又伟大的上帝？这是第一条。

如果他感到在聚会中间发现到神是存在的，而且是真正活的神，是伟大的神，那你的教会有第一步增长的可能。

第二、他有没有感觉到这位神今天在这，他在这对我说话。The great God Himself is now speaking to me personally.如果有的话，你的教会有了第二个层次的可能会增长的。

第三、神对我讲的话，是我一生所需要而别的地方没有办法找到的。这是这么切身，这么重要，这么对我一生大有帮助，有意义的话语。如果你的听众感到这一点的话，你的教会就有第三个可能性的增长了。

第四、如果你的听众感受到，神既然对我这讲道，难道他不也用这些话帮助别人吗？别人也像我一样需要这些话，我一定要去把人带来让他们一同听这些话。如果你达到第四点，你的教会增长的速度会很快的，因为他去带领人。如果每一个教会的增长是靠着广告，靠着买报纸，使人知道「我们在这里有聚会，请你来！」靠着骗人的话语，「只要你来，你病一定会好！只要你来你一定会发财！只要你信，你一切顺利！」这种替上帝作骗子的宣传，那是只增加数量没有办法建立本质的教会。

我这些话，我相信是神要我讲的，我也相信是实实在在从内心的深处把真理的元素提出来了。

雅各在向哈兰的地方，当他起来的时候，把那个地方叫作「伯特利」，他说「这是天的门，这是上帝的殿」（参：创世记：28章17节）。就是他亲身经历知道，神向我显现，神对我说话。那么，当然，向我显现，对我说话。用灵恩派的原则来说，就是病医好了，经验突破了困境，这个就是「神对他说话」。「神医病」就是「神向他显现」。我的看法不是的，是神的真理发出亮光照耀你理性的亏欠；是神的圣爱感动你，让你看见你自己感情的流浪；是神的旨意现在向你显明，使你看见你一生的方向是错的，所以，这些的转变使你可以回这上帝的面前，是这个样子。

所以你如果要建立教会注意教义先弄清楚，动机先弄清楚，神的感动来了，不要推，不要等，你找一些真心的人建团契。请你注意，现在把步骤告诉你，五、六个一同在一起祷告，每一个礼拜祷告，祷告，建团契，你用团契，归正福音团契开始。然后，以后你们每一个参加团契祷告的人，就真心实意请人参加团契。那团契不是教会哦，如果来参加的都自己有了教会，你也不一定心里盼望以后他加入你的教会，因为他来为你祷告就是了，然后去传福音。会生孩子的人，不必养子，不必领养孩子。大家说「会生孩子的不必领养孩子。」所以，如果这几个人传福音，领人归主，传福音，领人归主，以后这个团契慢慢大起来变成教会的时候，不需要别的教会的人来作你们的会友。你明白吗？那么如果别的教会的人要来怎么样呢？他来听道，不要他作我的会友。他来听道，他来一同祷告，甚至来帮忙事奉，不要紧，这个叫作「暂借本钱来作生意」。你懂吗？

所以今天我们的教会在雅加达，本堂上个礼拜是一千三百十二个人，第一堂做礼拜。第二堂是四百二十几个人做礼拜。单单雅加达已经一千七百多人了。然后，第三堂我在新加坡讲道有四百多人，所以两千多人，我刚才讲的。

那你注意，在我们的聚会中间，我讲道的时候，有一些的人他是别的教会的，他也来我们中间帮忙。帮忙什么？帮忙我们作招待等等，但是我绝对不是要他来做会友。但是，如果他真正爱主，他愿意帮忙，不要紧。那以后他等到我们教会已经比较有形状了，他如果回到自己的教会，「我谢谢你」，就是这样。那我们这个教会有一些人他说「我们要帮忙另外一个分堂」，所以他去了，我就让他去。我不会说，「不可以的，你去我就少一个人了，我教会要越来越大，你走了怎么办？」不会，没有那个心。你就是离开我到教会到别的教会也可以。神引导你的时候你顺服神好了。反正我不过是一个人，还明白吗？这样，是大公无私，所以我们在雅加达分了有八个地方。那么八个地方，有一些圣工人员就跟着去了，在那边开分堂，开开....就去，借本钱作生意，就让他去。去了以后怕本堂人少了怎么办？没有，还是一样多，因为神在你为别人的时候，神再给你，就是这样。所以如果教会怕别人开教会，一定动机有问题了。如果你不怕开教会，只要开。我十二年前讲一句话，什么话呢？雅加达在十年里面会增加最少三百万人口。如果十年里面增加了一千间礼拜堂，每一千间礼拜堂都有三百个人的话，一千间礼拜堂三百个人才三十万。所以这十二年里面增加一千间礼拜堂你不要高兴，我们只增加三十万，但雅加达人口增加了三百万，我们还望尘莫及。你明白我的意思吗？所以应当心要扩大，眼界开广，使我们看见神的国度，过于我们的小宗派。

当然校园团契是决定不开教会的，对不对？校园团契是宗旨上不开教会的，但是在校园团契训练下面的人参加希伯来书查经的人，你们可以开教会，但是但不要用校园团契的名义就是了。因为他是不赞成的，也不要用布道团的名义，教会是教会，你们开教会，你要用「归正教会」，因为是用归正的教义和信仰就没有错。但是到底你归正归多少？到底你归正懂重少？这个要弄清楚。你不要像那些极端灵恩派的人，自己不懂真理，随便开教会，以后到了最重要的教义冲突的时候他们就妥协了，就乱七八糟。

我今天要答到八点一刻。



七、唐牧师，你好（你也好），请问性幻想是上帝所赐的，或者是罪恶？

答：性幻想是中性的，性幻想想到什么地步那就不是中性的。所以我告诉你，如果你从来不会想到性的问题你不是人。我不会太属灵，我是很真实有血有肉活在你中间对你讲人会发生的事情，好不好？

所以少年人梦见跟美丽的孩子抱在一起，很欢喜快乐，我认为是正常的。如果他跟一只狗抱在一起那就不正常了。我们现在不但自己经历了少年阶段，经历了青年阶段，我们现在已经盼望我们的儿女成家立业有一个好的基础，有一个好的原则。所以我知道我们有孩子，当他少年的时候，女的喜欢男的，男的喜欢女的，这个很正常很自然的事情。然后他（她）会幻想结婚以后怎么样，这也很正常。所以「性幻想」无可厚非，但如果你每天就想脏的东西，想那些淫乱的东西那就不可以。所以如果你的年龄差不多到了一个阶段，你有性的观念，有性的想象，有性的功能，那是很正常的。你绝对否定它，你就歪曲生命；你放纵它，就是给魔鬼留地步。很简单的两句话，你否定它，你就是歪曲上帝的创造；你放纵它，你就是给魔鬼地步。所以要由圣灵管理你的感情，意志、理智、你的情欲的问题。这样，「节制」是圣灵的工作（参：加拉太书：5 章23节），你听清楚了吗？

所以圣经告诉我们邪情私欲是钉在十字架上（参：加拉太书：5章24节），但是正情正欲是应当有的。如果你没有正情，没有正欲，你以后生不出孩子来的！所以性功能是正常的，性幻想是不可避免的，但是如果你在原则之外发挥性幻想、性功能你就是违背上帝了。所以，婚姻之外的性交就是奸淫。在婚姻之内有神引导，有节制，顺从圣灵，正统的，合理的，合法的性关系是神的恩典。为了到结婚的时候你可以你可以真享受完全的喜乐，婚前你就不要上床。婚前不上床，婚后的幸福的保证是大得多的。婚前上床的人就对婚姻是不尊重，你对婚姻不尊重，婚后就没有真正的满足感。那，这样，你自己吃亏。虽然偷吃的东西比较更刺激。「偷来的水是甜的」（箴言：9 章17节），圣经的话。但是如果你能等，忍耐，等到你婚姻那一天，的那个晚上，你享受满足的喜乐。那这以前你可以想象，但是想太久很累，很疲倦的。所以，最好不要太早谈恋爱，因为太过伤脑筋，太过花心血，太过付出精神和感情里面的力量，所以结果也是一样。

有人把婚姻想的到底是怎么一回事，然后想得天花乱坠，婚姻就是这样，简简单单两个人做好朋友。然后享受给我们的性的关系和喜乐，就是这样简单，但是你要忍耐，你要忍耐。我可以做你的榜样，我的婚前没有碰过任何人的身体，婚后到现在一生一世到现在只认识一个人的身体就是我太太的身体，就是这样。那么，我讲话的时候，我勇敢。我不是说一个有过在性的方面有罪的人上帝不能用他，或者没有能力，不是。但，如果你过圣洁的生活，神会用你，因为圣经的原则，「成为圣洁合乎主用」（参：提摩太后书：2 章21节）。你们常常请我于圣经上签字的时候，我只签这一节，特别是给年轻人，「要成为圣洁，合乎主用」，这是提摩太后书2章21节的话语，这是神的原则。所以，我自己经历到如果以圣洁事奉上帝，以公义事奉上帝，神会很悦纳我们的事奉。愿上帝赐福给你有一个顺服、忍耐的心，然后求主给你享受完完全全的满足的性的喜乐，正常的经验。



八、请问你什么叫做勇气？因为我是家中唯一的孩子，今年大学毕业，可是我的现在状，工作，我很怕没有办法定下一家的生计。不是我不愿意尽一己之所能，只是我所学的课目在就业市场上不合经济效益，What can Ido?

答：你是不是嫌你赚得钱太少，没有办法养活你一家？然后要冲出这个范围又没有胆子，所以一生大家就是穷作家一个，所以发这个问题要我们给你助气助气是吗？

多数的孩子不勇敢，是因为父母亲over protection，过份的保护，过的宠爱，或者过份的溺爱。所以孩子无论如何就不给他到危险的地方，不给他遇到什么困难。在印尼有一个医生他的教育完全不一样，他的孩子爬树，他的太太说「孩子爬树跌下来怎么样？」他说「跌断腿我替他接」，他是医生。「给狗咬了怎么样？」「给狗咬了，我给他注射」，让他遇到困难，他越早遇到困难，他一生越多刺激，他越多印象，越多经验，有这些的记录在他心里，他一生越小心，一生越勇敢。

我不会完全赞成他，因为如果不小心给疯狗咬到就不好了，所以我还是会谨慎的。但我是盼望我的孩子勇敢，而自己是太勇敢，所以我的孩子也不要像我这么勇敢，因为像我这么勇敢可能会遇到危险。我撞车三次没有死。脑震荡加起来一共是，四十加十六再加二十五，几天你看看？后来一次是再加六天，一共差不多八、九十天不能动。我是太勇敢的人。如果我不是作传道，我开车一定比谁都更快的。人家坐我的车好象在飞一样的，我胆子大得不得了，别人不敢的我都敢。怎么会这样？我也不知道。我就跟一个很勇敢的人活在一起一生一世就是了。

那有一次我的大女儿爬梯子，爬爬爬。这梯子放在那边没有人的，她爬到最高快要到的时候，她的外祖母急死了，跑出来，「糟糕了，这个跌下来会死的。」她的妈妈就要去抓了。我说「不，你们不要动，让我处理。」这个孩子一直爬，那个梯在摇了，我就跑到梯那边，我去摇那个梯。我说「你怕不怕？」她就抓得很紧了。我说，「如果她自己会抓，你现在一面摇一面看她抓得紧不紧就不要怕了。」她需要知道爬上去是危险的，但是危险的时候有没有人站在旁边，这是很要紧的，我是这样训练我的孩子。三岁的时候我把她带到一条街道，这条街道不太长不太宽，很多车来来去去，我教她，「现在可以走」，她就跑跑跑....。「可以回来！」她就跑回来。她就看东看西，看车来了没有，可以跑不可以跑？这样我训练了差不多二十分钟回家，以后我知道她自己大概知道可以不可以过街了。所以我的教育法还没有写成书就是了，写成书一定很有趣味的，我的教法很不一样。

我从前听古典音乐唱片用的钻石针，越细的钻石针越尖，声音越好，你明白吗？所以世界上钻石不是越大越贵，有一种是越小越贵，就是那种很小的钻石针，Stero 的钻石针。那么那个给她一碰，“波”断了，就是几百块，不是几百块台币哦？一、两百块美金哦！所以那个时候我要储蓄好久才能买一个。那怎么办呢？每一个孩子我用一个办法，没有一个去碰过那个针一次。用什么办法你知道吗？我把扩大机开到最大，然后我自己的手去动，还没有动，「普噜！」很大声，他吓死了，我说「来....，现在轮到你，轮到你摸。」她说「我不要！不要！」每次到那边她就走掉。所以，我的针没有断过一次，我用这样的办法教孩子的。所以等到他有什么困难，他自己要担。「穿拖鞋！」不，他忘记穿，明天又忘记穿，到了第三天，我说有没有讲？「讲了。」「第二天有没有提醒？」「提醒了。」「第三天有没有警告你？」「有。」「你还不穿，对不对？」「啊，拖鞋拿来。」我就拿剪刀把她的拖鞋前面减一个大角。所以本来是这样的，变成这样了。她就「哇！」大哭。我对她说「你不穿，明天第二个角。，再不穿，三、四个角，变成整个这样。」一剪了以后马上天天穿。我不是「穿啊，妳不穿我打妳啊！不穿我打你，再打！」现在很多作母亲的怎么样？太多嘴，讲话太多，实行太少。

为什么要剪断她的拖鞋？很漂亮的拖鞋把它剪断？因为她自己没有痛，她不懂得什么叫作真理，一定要让她自己痛过，她自己损失过。还有一次我的小女儿四岁半，幼儿园回来。叩门没有人开门，她就爬铁门就跑进来了。我问「你怎么进来的？」「爬铁门。」「你女孩子爬铁门，这以后可以做花木兰呢？会变成花花公女呢？」女孩子四岁半爬铁门。好，现在来！「我告诉你，这是最后一次！」怎么打她？没有用的。怎么教她你知道吗？我把她最漂亮一件衣服拿来，用马克笔在上面写「我是爬铁门的女孩子」，写得大大的，叫她一整天到晚上不可以换衣服，让她回来一直到晚上穿那件衣服。有人来问她「咦？衣服怎么有这个字呢？」她不好意思。「发生什么事情？」她就自己要解释，「我是刚才爬铁门进来的，我是爬铁门的女孩子。」一整天穿那一件衣服，从那一天开始，不敢再爬铁门了。好不好啊？这个教法很简单，不花多少钱的。

还有，我每一个孩子三岁以前都曾经被我赶出家门。你说「如果是我，我不会做到这一点。」我说「我做到。」「妳要不要？你太坏了，我现在一定要管你，你出去，把皮箱拿出来，把最漂亮的衣服放进去。」她就选，这件最漂亮，这件最喜欢。「鞋子哪一双最喜欢？」「这个喜欢。」就一面流眼泪，一面哭，她拿来，盖起来，盖的时候她不要盖，慢慢开着。我说「关！」「不会关。」关好了以后，「拿！」「不要拿。」「走！」「不要走。」到了门前要赶出去，大哭。那时候说「那怎么样，你现在出去啰，你不听话就不要在这个家里。」她就哭「爸爸赦免我，饶恕我，我以后不敢。」不必讲「我以后不敢」，你以后怎么样先约定。叫她签字，乱签。三岁都不会签的。是不是呢？好了，她一回来以后，就不要跟他开玩笑一天。因为一回来马上开玩笑，忘记了，刚才是开玩笑的。完全不跟她讲话一天，她就知道，一直记得，一直记得，「我所本来被赶出去的，现在没有出去是神的恩典」，她不知道怎么解释，后来爸爸现在还在生气。现在她就记得，记得了，是这样的。

所以我感谢主，我一年到头，我那个二十岁的女孩子，上一次来这边弹琴的，可能她活二十年，我在家里不到五年。但是，个个都在真理的基础上，在神的道的原则上长大。为什么呢？因为我做到，我行道，我要做的我尽力去做，这样的做做法。

好了，求主帮助你们在这些事情上都能够尽量做到最好。



九、教会的长执犯罪牧师告诫他们，却遭到牧师被他们用权力开除，全家被赶，我亲眼看见上帝的仆人遭遇不公义的待遇、逼迫，心中很难过，也申诉，却得不到真理的话语的回答。现在我除了祷告还能做什么？（叫警察去抓那些人。）上帝会这样看待这样的教会？

答：教会之所以是教会有记号，第一、，持守使徒的信仰。这是第一个原则。如果不持守使徒所传下来的信仰不是教会。

第二、要常常以圣礼来持守信徒与耶稣基督的关系，就是圣餐。还没有圣餐以前，洗礼使人进入教会，圣餐常常记念耶稣基督，借着洗礼使人与主发生关系，就是表示真正重生得救的人我们才洗礼。那么借着圣餐就表示教会与教会的元首耶稣基督有关系。

第三、要照着圣经的原则去过生活、行为和事奉。我们的生活、行为和事奉要照着圣经的原则。

第四、真正的教会要把神的本性行在我们一切教会内跟教会外的生活作为原则。神是公义、慈爱、圣洁的，这些都要行出来。这样，我们的伦理、道德、生活、事奉照着上帝的本性来做，符合于神的心意。

第五、教会应当有对社会的关怀，对社会的责任。

第六、教会应当有惩戒信徒的勇气。discipline。所以我们常常听教会说「今天有谁是新来的？刚来的举手。啊，我们欢迎你....。」常常是这样，对不对？教会只有欢迎人没有开除过人的不是真教会。请你注意，如果有真正犯奸淫，或者那个乱来羞辱主名的，出卖信仰的人应当宣布除名。现在教会，只敢开除牧师，不敢开除有钱而犯罪的信徒，这些都不是真教会的记号，你明白吗？

我们很可怜。我告诉你，我讲什么话都会得罪很多所谓的教会，所以我的门可能会越来越窄，反对我的人会越来越多，但我不管！因为这是我们一定要明白的事情。

为什么好的牧师被赶走？为什么不好的执事、长老因为有钱被留下。因为我们没有执行上帝公义的原则，所以这不是真教会的记号。这些如果没有，那我们很难说我们是真正的教会，因为这些是圣经给我们提到的事情。

那位牧师会怎么样呢？那位牧师应当勇敢的把自己的事情申辩，然后，就是不能留下来，要离开，他也义无反顾的就出去，好马不吃回头草。这是表示神给那个教会的机会已经结束了，神可能再派别的牧师去。

还有一些牧师是为了饭碗的，他们就不会为人的正误的问题来影响自己答应或不答应，他们有一些只为自己的好处，甚至于更会懂得怎样讨好那些不好的执事、长老来使他的年日可以长久在那个教会，他的生活费得到保障。但是神要用的人是有骨头的人。

那这个牧师如果真正是没有错的，他应当不要消极，不要灰心，他加入别的教会，或者自己开教会。然后一些真正爱主的基督徒可以与他一同好好考虑这个问题，尽可能不要为了私人的事情开教会，要为了教义的问题，那更重要。真正为福音的缘故是更重要。虽然如此，如果主引导你要顺服。

下个礼拜有没有？没有哦。再下个礼拜有没有？有。那我还要再答问题吗？你们越问越多怎么办呢？这个答的都是从前的。



十、什么叫作法轮功？（法轮功就是和律法没有关系的某一种轮的功，法轮功。）法轮功与基督教有没有冲突？

答：当然有冲突。法轮功完全没有神的启示，完全与基督教的信仰没有关系的。所以完全没有关系的就不是从神而来的。



十一、基督徒可以练法轮功，练外丹功或瑜珈吗？那一种较适基督徒运动健身？

答：体操、游泳、骑脚踏车、爬山，这个都是好的。还有买那些健身的器材那都是可以的，不一定要法轮功。法轮功有宗教气氛在里面。



十二、我已经和一个没有信主的女孩子谈恋爱了，怎么办？

答：你没有谈不问，谈了才来问。我也不知道怎么答。

从前有一个人买马以前先祷告，「主啊，我要去买马，哪一匹才是好的你要告诉我。」后来，买马前祷告才去买。恋爱以后才祷告，这不对的。你不尊主为大，你看到这个漂亮，你就跟她谈恋爱，如果有更漂亮的，你就移心别恋。所以你要知道非基督徒的婚姻是怎么建立起来的？是从两个被造者做主体，产生交换的爱建立起来的家庭。Tow sources of love.基督徒的婚姻不一样，是从创造者一个源头的爱分给两方面结合的，你明白吗？

所以如果我爱你是因为你美丽；你爱我是因为我有钱的话，等到有一天我的钱没有了你的爱就不会有了。你的美丽衰老了，我就不会爱你了。因为我的动机本身就是一个被造者的主观，堕落的开始做为出发点。所以我们一定要让神的爱分在两个人的心中，我们遇到困难的时候回到同一个爱的源头去解决，这样你就会处理得好。



十三、请问，还没有结婚的少年怎样解决性的需要，自慰是不是罪？

答：我已经说了，不能否认性这件事实，但是无论如何你不能放纵它，你只能求主给你有节制。



十四、天使有自由意志吗？天使是服役的灵作怎样的解释？

答：天使的本身是有自由意志，否则（如果没有）他不可能抵挡上帝。抵挡上帝就是一种自由决定，反对上帝就是罪恶，上帝定他的罪是因为抵挡上帝，而他抵挡上帝就表示他有自由意志，所以自由意志是神给的，而神给自由意志不等于神是罪的源头，因为神把自由意志当作道德的基础，灵性的必须，所以上帝把自由意志赐下来。

是「服役的灵」什么意思呢？上帝就给天使一个很大的责任，吩咐他遵行神的命令，其中一个命令就是要服事那些接受救恩的人。而天使很甘愿吗？很甘愿。善良的天使很惊奇上帝为什么给人有救赎的机会？所以他就认为这样大的恩典怎么可能赐给比他更低一级的人呢？唉呀！因为他是善良的，所以他不嫉妒，相反的为此欢喜快乐。所以耶「稣基督说，地上有一个人悔改，天上有千万的使者为他欢喜快乐」（参：路加福音：15 章7节）。

天使很奇怪，所以他注意，他详细察看这个救恩怎么样临到人的身上（参：彼得前书：1章12节）。你注意听，这个我都解释过了。希伯来书提到天使是服役的灵的时候我已经提到了，因为他详细察看救恩的问题怎么样临到世界上的人。

为这个缘故，上帝给他命令他遵行，因为诗篇里面告诉我们，「遵行神命令大有能力的天使」（参：诗篇：103篇20节）。所以神命令他服事基督徒。每一个基督徒都有天使在服务我们。你相信吗？阿们。感谢主！

耶稣基督说「你不要小看这小子里的一个。」为什么呢？因为他们的使者常常在我父的面前（参：马太福音：18章10节）。所以我们每一个人都有天使服事我们。是不是一个人一个天使？我不知道。你的天使名叫什么？我也不知道。那天主教徒就尽量发展这个教条，他们认为每一个人一个天使，每一个城市有一个天使来照顾他们。每一个城市有一个使徒作他们的patrol。我相信圣经没有这样详细讲，但有天使服事我们。我们行走的时候，滑倒的时候，有天使扶持我们（参：诗篇：91篇11-12 节）。

上的礼拜我从香港回去，张钧姐妹从这里去，陈佐人牧师从美国经过香港回去。三个人飞机差五分钟，五分钟，五分钟。三个都到，同时到，我就算一算，这一次的大会有一千三百人参加，有一百三十九个青年人奉献作全职的传道。我们这次的聚会看见神很大的恩典在其中。O.K.，我刚才解释什么东西？（天使是服役的灵）我要讲什么东西？滑倒。我们在大会中间有一个女孩子因为有事情过街，一过街，一辆车撞到她，马上滚在地上，结果就跑到路边去了，大家想她一定死了！等她一起来的时候只有一点点擦伤，完全没有事情。所以我相信有时候，神的天使在照顾我们。所以你应当死很多次了，你知道吗？你到现在还活着都是有神的使者在保护你，到最后一次不是你的天使懒惰，是上帝的时间到了，最后一次你就死了。死的时候你要感谢上帝，因为如果叫你一直活下去，你一定很辛苦的。

我们现在六十多岁了，你就发现爬楼梯的时候，筋骨没有力了，痛不一样了。所以如果我活到六百岁还没有死，好不好啊？如果我们聚会到一半有一个老人家来，我们一看亚当七、八千年的人进来了，你喜欢吗？你不是说「三分像人七分像猴。」你可能说「千万分之一像人，其它的不知像什么。」所以，会死是上帝的恩典，大家说，「会死是上帝的恩典。」但是不要太早了。



十五、雅各书提到「你们中间有病了的呢？他就该请教会的长老来；他们可以奉主的名用油抹他，为他祷告；出于信心的祷告，要救那病人，主必叫他起来；他若犯了罪，也必蒙赦免。所以你们要彼此认罪，互相代求，使你们可以得医治。义人祈祷所发的力量，是大有功效的。 」（雅各书：5章14-16节）那么，若有人祷告结果没有得医治，岂不是定那祷告的不是义人了吗？雅各书提到的「义人」是不是清楚神的心意，以致于可以判断该不该为病人祷告呢？

答：基督徒为人祷告的意思不是这样解释，你要解释是说他是可以好的，神可以医治他的。但是如果到了他的时间到，上帝不要医治他，让他离开世界的时候，就是时间已经到了，就是这样。

所以我们为病人祷告是我们的权利，我们可以祷告。祷告完了以后交给主，甚至说，「愿你的旨意成全，不是照我的意思，是照你的意思。」那么，我们有信心祷告，因为神是我们的主，他是应许我们可以这样祷告的。所以你勇敢祷告吧！



十六、请问，到末后的时候是不是以色列国的圣殿及献祭的制度都将恢复呢？

答：我们不知道上帝后来怎么样。是不是以西结书的最后那个殿是一定要成就的，我们不知道。但那个时候真正耶稣基督一来的时候，他们就知道他们所钉在十字架上的耶稣基督原来就是那真正的天上的祭。所以律法制度里面献祭赦罪的方法是结束了。你注意听，律法制度里面的献祭制度的救赎方法，赦罪的这个东西是结束了，没有了。现在在基督十字架救赎的制度才是真正神原有的制度，所以律法是外添的。

但是，虽然如此，不等于说我们就丢掉律法，或者我们就否定律法，因为连耶稣基督只能说什么？耶稣只能说「我来是成全律法，不是废掉律法」（参：马太福音：5 章17节）但是律法制度中间的献祭救赎的方法是没有了，因为神已经借着基督来代替那个了。



十七、耶稣就是基督，基督就是耶稣，有什么不同？救主上帝与救主耶稣有什么不同？

答：耶稣就是基督，基督就是耶稣。基督的意思就是「被膏者」，耶稣的意思就是「拯救者」，「蒙膏立的拯救者」叫作「基督耶稣」。耶稣基督呢？「这位拯救者是神所膏立的」，所以是一样的，就是这样。所以这两个是一样的。有的人说「基督是指他神性，耶稣是指他人性。」这有一点牵强附会，最糟糕的是灵恩派的一个很重要的人叫作欧洛?罗柏士(Oral Roberts)，他在美国还有一个Oral Roberts University。他在印尼讲道的时候曾经说，「耶稣会死，基督是不会死的。耶稣死了基督就复活了！」那么下面很多人「哈利路亚！哈利路亚！」那些是牧师啊，那些圣灵教会的牧师，哇！好象听到一个伟大的真理一样。我感到莫明其妙，「耶稣会死，基督不会死。」但是罗马书第五章第八节「基督按照所定的日子为我们死了」所以他到底在讲什么？「耶稣死了，基督复活。」基督没有死怎么会复活呢？他本来活了再复活？那耶稣死了基督复活，那耶稣没有活是基督复活。到底在讲什么？所以有很多糊哩胡涂，很多胡涂帐从来没有去解决。

那个时候我才二十岁，我听他们讲道，我心里就想，不行了，这些人不但是教义不懂，头脑细胞太少了，逻辑太差了！弄不清楚，真是可怜。

救主上帝，上帝就是我们的救主。救主，有神的本性才能作救主。救主耶稣，耶稣基督是神，耶稣是救主。而耶稣这个字就是「约书亚」，希腊文的Jesus，就是希伯来的Joshua，约书亚跟耶稣都是一样的，the Saviour，「拯救者」的意思。



十八、请问天国里面我们有阶级吗？如果有，请问怎么样分标准？

答：就是你真的爱主，你就得到神更多的称许。如果你假冒为善要打屁股很多次。如果你乱讲道要受审判。

「基督台前的审判」是为基督徒预备的；「白色大宝座的审判」是为万国万民所有的人预备的。而是不是我们基督徒还要受罪的审判呢？没有。希伯来书九章二十八节「耶稣再来的时候与我们的罪无关，因为他已经在十字架上担当我们所有的罪了。」但是对我们事奉的忠心与不忠心有关，所以那些至死忠心的必能得着生命的冠冕（参：启示录：2 章10节）。那真正劳苦事奉主，真正爱主到底的有公义的冠冕为他存留（参：提摩太后书：4章8节）。那么那些没有好好事奉主的，就没有公义的冠冕为他存留。

所以如果你说，「神在天上的赏赐都是一样的」，这一句话是违背圣经的，不可能一样。连我们以外，外邦人受审判，都要按照他们所行的或善，或恶受报，是不是呢？那个时候也是不一样。你不要说「大罪小罪是一样」，这句话不可以讲。什么叫「作大罪小罪一样」？我踢你一脚，跟我用刀杀死你一样不一样？大罪、小罪一样，既然一样就顺便杀他好了。反正大罪小罪一样。不一样的！你踢人一脚，他踢回去就差不多完了，解决了。但是，你杀了人，你被杀就解决了吗？还不能的，因为可能你杀的是一个很重要的人，你自己死还不够赔偿你所杀的人。所以不是说大罪小罪一样的。



十九、常听你提到灵恩派教会，灵恩派教会定义是什么？是不是可以举例说明？

答：我不在你们中间，但是全世界一九０一年有一个人在美国堪萨斯州的托彼卡(Topeka)（灵魂人物是柏涵(Charles Parham) ）。后来到了加州亚苏撒街(Azusa Street)的时候一九０五年就有五个人。到了一九八九年，这个灵恩派的运动已经发展到二亿三千八百万人，现在又再超过了。所以这是在教会历史中间很大的一次运动，也就是很大的一个「量」的运动，灵恩派。所以我不是指某某教会，某某人。灵恩派就是那些很注重圣灵某些恩赐的教会。比如说医病、赶鬼、说方言这三样，很注重这三样的人都很注重「按手」的事情。那么，他们把这个就当作神迹继续不断产生，而他们对神迹继续不断产生的这个信仰是根据希伯来书第十三章第八节所讲的「耶稣基督，昨日、今日，一直到永远是一样的。」因为耶稣基督，昨日、今日，一直到永远是一样的。所以从前有医病的可能，现在也有医病的可能。从前有赶鬼的可能，现在也有赶鬼的可能。从前有说方言的恩赐，现在有说方言的恩赐，所以他们常常说Ibelieve in mircles.我相信神迹的存在。

这种思想在十九世纪末期，进入二十世纪初叶的时候，是很重要的。为什么呢？因为当时新派、自由派的神学，卷起一个全世界不信的恶风，所以都不相信超自然，不相信神迹，不相信圣灵的工作。所以这些人好象给教会带来一次的复兴，然后，这样的事情就把人分成「信神迹」，跟「不信神迹」的事情。所有新派的人都不信神迹，所有信神迹的人好象都是在福音派和灵恩派的里面。而结果，灵恩派的人所注重的这些神迹，所引用的圣经只能片面的解释，不能解释圣经里面真正的意义。

「耶稣基督昨日、今日、直到永远不改变。」耶稣基督从前有叫死人复活吗？有没有？他们现在敢不敢说「耶稣基督昨日、今日、直到永远不改变。好，我们到坟墓去“出来！拉撒路出来！”」他们不敢这么做。所以，用那一节圣经解这一段东西是不准确的。

好象聚会所的人说「上帝的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开。」（参：希伯来书：4章12 节）你们听过没有？所以他们说「没有得救以前灵魂混杂。得救以后，重生了以后，神就用道把灵与魂分开来，你现在就知道什么叫属灵的，什么叫属魂的」，他们这样解经。那我就问他，「那节圣经下面还有两句话，你有没有解释？「上帝的道是活泼的，是有功效的，比一切两刃的剑更快，把灵与魂剖开，把骨节与骨髓也剖开，把思念和主意也剖开。」有没有人听道听到一半，骨髓流出来？然后回去的时候一大堆骨髓在椅子上，他就带着骨头，没有骨髓的？有没有呢？你如果敢解第一句，我就问他们，他们五个人，一个从克里夫兰，一个从台北，一个从纽约，一个从洛杉矶，还有一个从什么地方，我不知道，五个人和我一同吃饭的时候，我就问他们这个问题，没有一个会回答。他故意闪掉，讲别的话题。我说不要讲别的话题，这一节圣经你们几十年没有交待。你告诉我，「灵与魂分开」，因为灵与魂分开，灵魂分开没有人知道嘛！那你就大大发挥，那骨节与骨髓分开，谁分开？你给我看。我要看看有谁听道，听到一半，骨髓都跑出来。「上帝的道是有功效的」，样解释法，所以这种解经要不得。

最近有一个人从上海到马来西亚去，他不得不要去读商业，其实心是要读神学。一直求主给他出路已经有好几年了，兄弟两个都出来，只有一个弟弟现在出来。前几天见到我，「唐牧师，我哥哥交给你一封信。」我看，「你对我们有某一份的感情是我们很难讲出来的，你改变了我们这一生。」他说「我从前信主就卷入了聚会所的思想，倪柝声的思想，结果在你的讲座里面，我们恍然大悟，我们整个思想改变过来。」我就问他，对他弟弟说，「是哪一次的讲座？是哪一次的聚会神给你们恍然大悟？」他说「只有一句话。」我说哪一句话？你们一个人猜得出来吗？他说，你突然间讲一句「理性归回真理就是灵性」，我们完全醒过来了。「我一直感到理性是魂的。」那么，一个基督徒越属灵越不用理性，结果文化使命就慢慢被拋掉了！「让那些比我们更有知识的人去搞魂的事情，绝对不可以带到教会来，因为那是理性，那是魂。」等你讲这一句话的时候，我们醒过来了，「理性归回真理的时候就是灵性」。大家说，「理性归回真理就是灵性。」

好，今天我们到这个地方，我们低头祷告：

「主啊，我们还有许多不明白的事，求你引导赦免我们一切的亏欠，光照我们的心意思想，使我们的思想就是你造的理性功能可以归回你所已经启示的真理。让我们做一个归正，做一个顺从你，走在你旨意中间的人。听我们的祷告，奉主耶稣基督的名。阿们。」

可能还有一两题还没有答到的，以后再给你们解答好不好？我再叫人分开来，我没有答的另外分开，那两个礼拜以后，我们再一次解答问题，以后就暂停不要解答问题，现在唱诗五分钟，以后我要解经解到差不多九点四十五分，好不好？我们解经一个钟头。如果你说太迟了，现在要回去的，也可以回去。请恩惠姐妹上来帮助我们。

范恩惠姐妹

请我们翻开《赞美》，这个诗本，一百二十首，「妙爱找我」，会唱的弟兄姐妹举手？不会唱的举手？好，我们一起来学习这首诗歌，速度可以快一点。

妙爱找我

1.主大慈爱寻找我，我正疲倦可怜，他显大力怀抱我，安放羊群里边，此恩激动天使欢唱，甚至歌声满天应响。

2.主看见我受罪伤，用油和酒包裹，又以恩言安慰说“从此你永属我。”我未听过如此佳音，能叫我心满足欢欣。

3.主指我看钉痕手，宝血为我流出，人用荆棘作冠冕，戏弄而且凌辱，我深希奇像我罪人，何竟为我受苦这深！

4.我今安坐他面前，在他面光之中，满心敬爱我救主，希奇他恩何深！我虽能赞他到永远，不足说尽他恩无限。

（副歌）爱何大，寻找我，血何宝，洗净我；

恩何宽，领我归回群中；恩何宽，领我归回群中。

在大学的时候，我们非常喜欢这首诗歌，特别是副歌说到「爱何大，寻找我」。请问你查希伯来书查到今天，你对耶稣基督的感受是什么？我在家里默想，再看，预查今天唐牧师要讲的，我就想到「爱何大，寻找我，血何宝，洗净我」这是多么大的恩典。但是如果你不会唱，当然你就没有办法从心里头来感恩。好，我们再唱第一节，把它唱熟，我希望每一个人都唱，不然待会你一定睡着，因为我们听的东西是很重要的真理，一直要运用你的理性来认识真理，久就你就会累，现在我们在诗歌里加入感性，运用一下感性。

我们一起祷告：

「亲爱的天父，让我们明白你的爱何等浩大，让我们知道我们多么不配，却能够被耶稣基督的宝血所洗净！更感谢你，因着你的恩典将我们领回到你的家中。主，当我们聚在这里，我们再一次恳求你丰富的与我们同在。恳求你加给唐牧师力量，让他所宣讲的信息，主啊，让我们的心深深的被你摸着。我们愿意悔改，愿意成为行动者，我们这样祷告，奉靠耶稣基督的圣名。阿们。」

我们打开希伯来书第九章，我们要从十一节开始，我们今天会讲到第十四节。十一节我们要念到第十四节，最少最少会讲到第十三节，我们大家一同开声来读第十一节到十四节：

「但现在基督已经来到，作了将来美事的大祭司，经过那更大更全备的帐幕，不是人手所造也不是属乎这世界的；并且不用山羊和牛犊的血，乃用自己的血，只一次进入圣所，成了永远赎罪的事。若山羊和公牛的血，并母牛犊的灰，洒在不洁净的人身上，尚且叫人成圣，身体洁净；何况基督借着永远的灵，将自己无瑕无疵献给上帝，他的血岂不更能洗净你们的心[原文作良心]除去你们的死行，使你们事奉那永生上帝么？」

我们再一次低头祷告。

「主啊，求你使你的话发出亮光照耀我们。主啊，你的真理如同两刃的利剑刺透我们的心。主啊，你自己的话如同火，如同锤可以把我们所需要的一句一句讲解出来的时候成为我们生命的造就，成为我们生活的方向，成为我们行为的原则，成为我们事奉的动力，我们感谢你！愿主你赐福今天晚上每一个到一面前来的人，用主你真光照耀我们，你的爱感我们，你的圣灵自由运行在我们心中。主啊，给我们领受你的话，我们的信心就更加有根基，我们更爱你也更加蒙你悦纳，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

在第九章前面的一段，我们看见了一个非常重要的回忆，就是旧约的时候祭司是怎样进到至圣所里面去事奉的。那这些东西都是犹太人很熟悉的事情，他们读旧约的时候都知道在圣殿中间无论是圣所，无论是至圣所，所有的器具是怎样摆设，他们的功用是怎样，最重要的就是七月十日，赎罪大日大祭司一年一次进去，在祭坛上面，在约柜上面，他们怎样领受神的恩典。他要带着血到至圣所的中间去，这是很清楚的。

但是在前面这一段提到「圣灵指明当第一个帐幕还在的时候，那个时候就是进到至圣所的路还没有显明。那头一层帐幕作现今的一个表样，所献的礼物和祭物，就着良心说，都不能叫礼拜的人得以完全；这些事连那饮食和诸般洗濯的规矩，都不过是属肉体的条例，命定到振兴的时候为止。」这「振兴的时候」到底是什么时候？什么时候才叫作「振兴的日子来到」，然后这些祭司的工作就结束了？所以今天我们提到「振兴的日子」，对犹太人在旧约的时期来说是一个未来的日子，是一个将来的时刻，是一个还没有到达的一个时期。

那什么时候这个时期才到达呢？犹太人就没有想这个问题，犹太人就想，「这个祭祀，这种礼物和和献祭的制度就是神所定的，所以这就是永恒的」。这里希伯来书的作者要告诉他们，「你们在过去中间所盼望的将来是不是有一天来到呢？如果那一天会来到的话，你能认出那一天就是那一天吗？如果你不能认出的话，你就苦苦等，永远等，继续不断等，毫无盼望等。好象你盼望的那一天，却不知道那一天真的会来，你就等于没有盼望的人。」所以「等」，在没有盼望中间继续等，这个等又有什么意义呢？

所以「等到振兴的日子来到」到底是什么时候？请你注意，当耶稣升天的那一刻，犹太人问的就是这个问题，而这些犹太人真正问这个问题的，是被耶稣选作门徒的这一批人。所以这一批亲自跟耶稣在一起三年半，亲耳看见耶稣行了神迹，亲耳听见耶稣所传的道，亲手摸过耶稣基督的手。这些亲眼见他，亲耳听他，亲手摸他跟他，与他住在一起，生活三年半的人，他们突然间问一个问题，主啊，你复兴以色列国的日子就是这个时候吗？」（参： 使徒行传：1章6节）你还记得吗？所以当耶稣升天以前，门徒问了这一个重要的问题。

这个问题，原来也就是以色列盼望所要达到的那一个「日子」。他们盼望什么？盼望弥赛亚来到。当弥赛亚来到的时候，我曾经对你们讲到，他们对旧约弥赛亚预言的了解都受了「选择性的概念」所所限制。Limited by their selective percetion，这是很特殊的名词，特别是「传达学」，或者现在整个世界上对于telecommunication 研究的时候用的一个名词，叫作「选择性的认知」(selective perception)，这个叫作「有选择性的概念」。 因为有选择性的概念，所以他们就没有办法全盘了解上帝要他们知道的旨意。因为他们先有选择性的概念，再从心中先入为主，他们就没有办法很客观的认识要来的弥赛亚应当是怎样的情形。

那么，那选择性的概念，到底有哪些因素呢？他们先把弥赛亚界定为上帝派来拯救以色列族的民族英雄，The national hero sent by God to give them victory,to conqer over all the enemies of Israel. 能够得胜以色列民族所有以色列仇敌的战胜仇敌的民族英雄是弥赛亚。

所以他们的弥赛亚观念是「民族性的」；他们的弥赛亚观念是「战争性」的；他们的弥赛亚观念是雪耻，报复，打退所有仇敌，离开犹太国被蹂躏的这个地区的。所以这个selective perception 影响他们没有办法看到弥赛亚的全貌，没有办法看到整个弥赛亚的总原则。这个弥赛亚是民族主义，这个弥赛亚是民族的英雄，这个弥赛亚是战争性的英雄，这个弥赛亚是报仇性的英雄，这个弥赛亚一定是军事性的领袖，这个弥赛亚一定是为了打退敌军，结束蹂躏，使帝国主义和那些对犹太民族产生欺压，产生逼迫的外面的政治的力量整个消失，整个蒙羞的这个伟大的英雄。

这样，在一百六十多年的期间，犹大马喀比(Maccabeus)王朝，整个世俗的英雄中间兴起了许多许多的人，甚至他们认识这个犹大马喀比应当被称为The lion of Judah 犹大支派的狮子，这个是圣经预言里面提过的一个名字。但结果也没有办法，因为经过一百多还是战败，所以他们到最后还在罗马的铁蹄之下，整个犹太地区是受罗马帝国所统治，犹太就变成整个罗马帝国里面的一省，耶路撒冷就变成这一省里面的省会。而以色列民族就变成罗马帝国里面的一省，而被掳来，或者是战败的民族。所以，这样他们就没有办法看见犹大马喀比整个族系中间所有的战功能够为他们民族带来盼望。

那他们等的弥赛亚到底是谁呢？施洗约翰出来的时候，很多人认为可能他是弥赛亚。但是弥赛亚是住在旷野的吗？弥赛亚是不带领军队的吗？弥赛亚是吃蝗虫野蜜的吗？弥赛亚是穿骆驼毛的衣服的吗？弥赛亚是在旷野呼喊，离弃大城市，与百姓没有军事、政治关系的吗？所以他们没有办法。他们只能派人去问，「你是不是就是那一位将要来的？」施洗约翰很诚实，他对他们说「我不是，那将要来的，在我以后来的，他是他原在我以前，我就是蹲下来给他解鞋带我也不配。他必兴旺，我必衰微」（参：约翰福音：1 章19-27节）。所以他们从约翰的口中清楚听见，约翰不是弥赛亚。

耶稣基督来的时候，突然间有完全不同的形式。耶稣不穿骆驼毛的衣服，耶稣穿里衣，穿外袍。耶稣基督可以到西门家里去赴大筵席。耶稣基督可以在娼妓、税吏面前跟他们讲道。耶稣基督却不在犹太会堂里面，不在犹太的公会(Sanhedrin)里面作议员。所以他们不能认出耶稣基督到底有什么弥赛亚的身份和记号在他身上。但是耶稣行的神迹在整个历史中间没有人可以比的。你看以利亚只有行了七次神迹，你看以利沙行了只有十四次的神迹。而耶稣基督一生单单三年半行了三十五次神迹。这样，他们就看见这个人特别的地方，前无古人，他们不知道后有无来者。但是他们在历史中间从来没有看过一个人像耶稣基督一样。所以他们就提出一个问号，「当弥赛亚来的时候，所行的神迹能比这个人更多吗？」（参：约翰福音：7 章31节）。所以他们就开始想，耶稣基督到底是不是弥赛亚？如果是的话那么和他们观念完全相左，因为他们观念中间的弥赛亚是军事性的，是复仇性的，是战争性的，是民族性的，是要把大卫的宝座重新建立起来，把大卫倒塌的帐幕重新支搭起来的。所以他们没有看见神在基督的身上所要显出的真正弥赛亚那完整的整个观念。

这里希伯来书说，这些祭祀的事情，他不是指「律法会停止」，他是说这些祭祀的事情要保留，直到什么呢？这些都不过是属肉体的条例，命定到振兴的日子来到的时候为停止。所以这振兴的日子是谁的时候呢？这振兴的日子是什么日子呢？就是主耶和华的大日，而耶和华的大日是怎样的日子呢？他们没有看到。所以你明白这个观念以后，你再读第十一节你才真正明白到底希伯来书的作者要讲的是什么。

现在你看第十一节，我解释了上面那一段，你看第十一节「但现在基督已经来到」。这一句话是一个划时间，划历史的一个新时期的来到。「振兴的日子」什么时候到呢？等到振兴的日子这些都要停止，那么，这个振兴的日子是什么日子呢？第十一节解释了，「但现在基督已经来到，作了将来美事的大祭司，经过那更大更全备的帐幕，不是人手所造也不是属乎这世界的。」

这一节是很伟大的一节圣经。因为这一节圣经里面有两个境界，是时候的两个境界，也是空间的两个境界。而这两个境界原来就是要指同一件事。而这件事是超肉体，超时空，超现今，是超过肉体的条例，超过一切的规矩的。我们怎么样了解到这个地步呢？因为前后的贯连很清楚的给我们看见，耶稣基督已经来到了，要成就那将来的美事大祭司所要成就的。

所以为什么这是超过两个境界呢？时间的境界，在这里提到「现在」基督来到，他做了将来美事的大祭司。到底是现在，或是到底是将来呢？第十一节里面提到现在，又提到将来。现在是什么时候？耶稣来的时候。耶稣作什么？作了将来美事的大祭司，耶稣基督是现在的呢？或者是将来的呢？所以我们得到第一个结论，The furure is now.大家说The future is now.。

「犹太人哪，你们所盼望的将来，将来，什么时候呢？就是现在。The furue is now.所以基督的来到就结束了整个未来式的盼望，因为他就变成现今式的成全，你看到没有？所以这一节圣经很重要。如果到振兴的日子为止了，就表示献祭进到至圣所赦免人的罪，献祭，把血洒在幔上，那时进到至圣所的路根本还没有开，还是大祭司进去的，等到真正振兴的日子来到的时候。那振兴的日子是什么时候呢？现在基督已经来了。所以这个第十节跟第十一节这样一连的时候，你知道希伯来书的作者是告诉他们，「你们所盼望的将来，是现在，不是将来了，就是现在。」The furue which you expected for,the future which you hoped for is now already.现在这个时刻，就是你所等的那个将来。你们曾经为了将要来的日子昼夜祷告，千千万万的日子，从早到晚仰望、等候神应许的日子来到，我告诉你，现在基督已经来了！So what you are expecting for is now already.What you are hoping for is now accomplished,so the future is now.这是很重要的一个点。就是在这两界中间，时间的将来变成时间的现今。你们过去对将来的盼望，就是现在被成全的现今。所以那振兴的日子有一天会来。那日子是什么？「但基督已经来到。」这个「但」的意思是就是你们太迟了，你们太迟钝了，你们竟不认识他的来到就是成全了你们的盼望。

亲爱的弟兄姐妹们，我个人对这一段有很大的兴趣，因为这一段把三个重要的转捩点奠定下来：第一、The future is now.第二、Here is there.大家说Here is there.，在这里现今时空间里面，时空的过去所盼望的变成现在，时空里现在所成全的，是在那是被悦纳的。 所以Here is there.这是第二大点。为什么说Here is there？耶稣成就了那那个将来美事的大祭司，他经过那更大更全备的帐幕，不是人手所造也不是属乎这世界的。那么那个帐幕在哪里呢？那是天上的世界。

其实希伯来书的作者早就讲了，多次提到「那世界」，「那帐幕」，「那天上所成全的」。「这样，我们有这样一位圣洁的，无瑕疵的祭司，他升入高天，坐在父上帝的右边。」从第一章第二章一直到第九和平多次提多来，但是这里是最清楚的一个肯定了。他说future is now,you stop your hope,you stop to expect.What you expected for.Wat you hoped for is now accomplished already,your future is my now,and my now could be yours.Becuse your future is now.你所盼望的将来，就是现今。那么，耶稣基督现今已经来了，来做什么呢？他成为你们所盼望那将来美事的大祭司，他成全了，已经进到那个帐幕。那个帐幕在哪里？这里的帐幕吗？不是！哪里的帐幕？那边的帐幕，他已经进到天上的帐幕。So what have been accomplished by Jesus Christ here is already accomplished there.所以这里成全的就是那边，他不是进到这里的帐幕，他进到那边的帐幕，所以这里，就在那里。你们在这里基督死而复活所成全的救恩，就是享受那永恒的旨意上帝在天上所定的一切。

那你把这些关连起来的时候，你就感到这些是很吸引人的。因为前面一段圣经说什么呢？「你无论在地上做什么都要照着山上指示你的样式。」对不对呢？地上的尺寸，地上的摆设不过是照着启示，把天上的本体作一个影子一样的在地上来显明出来。所以整个旧约的的律法制度里面的祭祀和救赎的观念不过是天上永恒旨意中间已经定的，没有改变的神自己的计划。那么如果是神的计划在天上是神的旨意不改变，是永远中间神自己要成全的。地上的这些祭祀工作是什么呢？这是影子嘛！这不过是一个预表，这不过是一个象征，借着这些你们就被提醒，提醒赦罪？不是，提醒你有罪。

所以你注意，整个旧约每年献祭不是使人感觉到他赦罪了，是使人想起他的罪来。你明白了吗？而这个观念你一定要清楚，因为旧约每一年七月十号再进到至圣所，再进到至圣所，不是告诉你，「诶，你现在一年的罪赦免了，明年还有一次。再赦免，还有一次。」希伯来书的作者不是说，「你每年得一年赦罪。」他是说「你每年得一年的提醒你还是有罪。」为什么呢？因为如果你已经没有罪了，为什么你明年还要再赦免呢？如果你明年还需要赦罪，就表示你的罪还在啊。如果后年再赦免，表示明年赦免了，后年你的罪还在啊。所以借着大祭司，每年进到至圣所是提醒人，每年提醒人想起他的罪，不是想起他得赦罪，是想起他的罪。

所以这样，在律法制度面的祭祀的这些所有献祭的事情，所能做的，不是真正赦罪。因为律法是外添的，律法是因为人犯罪需要约束而赐下来的。所以律法的本身就不是永远神在旨意中间所定下赎罪的真正的本体，真正的本体是在那边。所以律法等什么？等振兴的日子来到。振兴的日子什么时候来到？但基督已经来了。所以The future is now.

基督所成全的是不是像你们在祭祀里面，在圣殿所成全的？不是，他进到天上的帐幕。所以here is there 你看到第二点了吗？你看到第二点以后，第三点更重要的提出来了。现在我们大家看第十二节：

「并不用山羊和牛犊的血，乃用自己的血，只一次进入圣所，成了永远赎罪的事。」

这里什么意思呢？这第三个点，就是不但是The future is now.不但是Here what had been accomolished had been accomplished there.第三、Once is forever.所以这样一次是为了永远，这里就是那里，将来就是现在，一次就是永远的成全。

我再把这三点提出来：将来就是现在。这里所成全的就是那里所成全的。一次是为了永永远远的成全。大家说「将来就是现在，这里就是那里；一次成全就是永远的成全。」所以The future is now.Here is there.Once is forever.这是九章第十一到第十二节最重要的三大突破。「犹太人哪，以色列人啊，希伯来民族啊，你们还盼望什么呢？你们还在等将来，将来，将来吗？我告诉你，耶稣已经来了，你的将来就是等他的来，他已经来了。你们所等的在里要成全的，就是耶稣在天上所成全的。他进入天上的帐幕。你们多次，每年一次，耶稣只一次就成全直到永永远远。」所以在希腊文里面，这里所讲的一次就成全，那个「成全」是已经完成，而且永远有功效的，用这样的时态的词句来描写的。

感谢上帝，所以这个是已经perfect，但是continues，这个是已经成就而继续不断产生果效的。所以，这些话是很伟大，这些经文告诉我们耶稣基督所成就的跟那些祭司所成就的是不一样的。当你把这些消化了，明白以后，你再回头看所有的大祭司与麦基洗德相比的时候，你就更加清楚了。因为那些祭司是按照肉体的条例被按立作祭司。那些祭司有死的阻隔所以不能长久。那些祭司死了以后有别人代替，所以一次不能成全到永远。那些祭司不是起誓立的，所以他们是按照血统，按照后代的关系作祭司，他们绝对不能成为永远的祭献上给上帝。

耶稣基督呢？完全不是，圣经告诉我们「你是按照麦基洗德的等次，上帝起誓立的，成为什么？永远的大祭司。所以耶稣基督绝对不是按照肉体的条例。为什么呢？因为耶稣是犹大支派。犹大支派只能出君王，不能出大祭司。耶稣基督是大卫的子；大卫的子孙只能坐宝座，不能献祭。为什么呢？因为肉体的条例是从利未支派，这是神在旧约里面定的，是从亚伦的后代才能作大祭司。所以前面的圣经说，「论到大卫的子孙，论到犹大支派，这支派从来没有人作过祭司」，因为这是肉体的条例所定的。

耶稣基督是不是照着肉体的条例呢？不是，他照着「无穷之生命的大能」，还记得吗？希伯来书七章第十六节，他不是照肉体的条例作祭司，他照着无穷之生命的大能作祭司。既然他是照着无穷之生命的大能作祭司，那那么这个祭司的功效，这个祭司献祭赦免人罪的功效就大过那些按照肉体的条例从亚伦的后代被选立出来献祭的大祭司是更有功效了。感谢上帝。

这样，第十一节，第十二节，你再读一遍，我们就把第十三节继续讲下去。

「但现在基督已经来到，作了将来美事的大祭司，经过那更大更全备的帐幕，不是人手所造，也不是属乎这世界的；并且不用山羊和牛犊的血，乃用自己的血，只一次进入圣所，成了永远赎罪的事。」

第十三节就一个质问出来了。

「若山羊和公牛的血，并母牛犊的灰，洒在不洁净的人身上，尚且叫人成圣，身体洁净。」

真的吗？血在人身上人身体就洁净了吗？如果是的话，这里说「山羊和公牛的血，并母牛犊的灰」。圣经里面用灰遮盖身体，什么意思？表示深切痛悔。「我在炉灰中间懊悔」。约伯说，「我从前风闻有你，如今我亲眼见到你，我在炉灰中间懊悔。」

当一个人把灰洒在身上的时候，表示他痛恨罪恶。当一个人把血洒在身上的时候，表示神立约要洗净他的罪。所以母牛的灰，山羊和公牛血，洒在人的身上这些人就得着洁净，罪就得着赦免。他们洒在身上叫人成圣，身体洁净但是对于他们的心有功用吗？对他们的灵魂有功用吗？你回到前面第九、第十节的时候，你看见没有功用。

第九节说「那头一层帐幕作现今的一个表样。」「表样」，那是作现今的一个表样。「所献的礼物和祭物，就着良心说，都不能叫礼拜的人得以完全。」为什么呢？只有在外表身体上好象给你洁净。如果可以完全的话，为什么明年要再一次赎罪呢？所以根本没有这样的事情，没有人因为牛、羊的血得着赦免；没有人因为母牛的灰得着洁净；没有人用自己的悔改可以换来救恩；没有一个人可以靠自己的行为，可以得着上帝的赦免。这些不过是预表，这不过是表样，这不过是将来美事的影儿，所以这个是作一个现今的「表样」，所献的礼物和祭物就着良心说，都不能叫礼拜的人得以完全。因为不能得以完全，那怎么办呢？它只能洒在身体作个「样子」罢了，表示你是有灰洒在身上，你是悔改，你是痛恨罪恶的人。有血洒在身上，表示有牛羊为你死了预表有一天逾越节的羔羊真正到的时候，那振兴的日子才真正来到。

「但如今基督已经到这个世界上来，基督已经作了将来美事的大祭司，为我们进到天上的帐幕，不是人手所立的帐幕，他是一次成全了永远赎罪的事情」，这已经很清楚了。所以第十三节在这里告诉我们，这个不可能的事情，是在律法中间的献祭。

请你注意，今天我要你很清楚的分开这两件事情：律法中间的行为的要求所表达的，把神的本性中间的三大本质，神的圣洁、神的公义、神的良善表达出来的这个功用从来没有废去。我再讲一次，律法中间有关行为方面，借着律法所表达的上帝道德本性的三个方面，神是圣洁的，神是公义的，神是良善的，这三方面的表达，律法的功用从来没有废去，你明白吗？

所以耶稣说「莫想我来了是废除律法。」律法是不能废去的，律法是一点一划都要存到永永远远的，所以天地直到永远，律法也存到永远。

那么，律法中间有废去的东西吗？有。因为圣经说「旧约就慢慢变旧，变坏了」，直到振兴的日子来到，对不对呢？那么在律法所产生的祭司制度若已经更改了，律法也要更改。这里是指什么呢？是律法的祭祀制度中间的赦罪的办法，和对律法产生人称义的这种信仰，这个根本不是上帝的旨意。所以律法的一些功用不能废去，律法的制度的赦罪的信仰一定要废去，因为没有人可以靠律法得救。你要把这两个分开了，你才不会错误解经。因为许多人他们接受了新旧约就完全推翻，轻看、淘汰、践踏旧约。还有一些人因为新旧约都不可以放弃，他把旧约跟新约完全等量齐观，结果没有看出新约的价值是为了成全旧约的预言，这样就把旧约跟新约他就看成完全一样。所以我们要很清楚的从希伯来书的作者中间分出这两个不同的层次来。

我再讲，律法的功用可以分成消极的，积极的，本身的，在律法之外的这些许多不同的功用。所以，凡是律法中有关于行为的这些吩咐是为了彰显上帝道德本性的三个层次----上帝是圣洁的，上帝是公义的，上帝是良善的。我再说，上帝是圣洁的，上帝是公义的，上帝是良善的，这些层次律法的功用从来不能废去。但是律法中间的祭祀制度所产生出来借着牛、羊的血人可以得着赦罪的这种信仰一定要废去。为什么呢？因为这根本不是上帝的旨意。上帝不是借着的血来洗净我们，不是借着羊的血来称我们为义，不是借着母牛的灰来使我们真的悔改，因为这是不可能的事情！因为牛、羊的血断不能除罪，也在第九章里面告诉我们了。所以不是用牛羊的血，乃是用耶稣基督自己好象无瑕无疵羔羊的血来使我们洁净。这样，第十四节就变成非常非常的重要了，我们大家来看：

「何况基督借着永远的灵，将自己无瑕无疵献给上帝，他的血岂不更能洗净你们的心[原文作良心]除去你们的死行，使你们事奉那永生上帝么？」

如果有可能的话，这一节的圣经你要一生一世把它背起来，因为一节圣经里面有很多很重要的大点是别的经文没有提到的。

「何况基督借着永远的灵，将自己无瑕无疵献给上帝，他的血岂不更能洗净你们的心[原文作良心]除去你们的死行，使你们事奉那永生上帝么？」

你注意前面第九节「就着良心说，都不能叫礼拜的人得以完全。」第十四节说「基督的血洗净你们的良心，除去你们的死行，使你们事奉那永生上帝。」

所以这里是一个非常清楚的对比。牛、羊的血为什么不能洗净我们呢？因为牛、羊是被造的而比人的生命更低层次的受造物。我再讲一次，牛、羊是被造中间比人的受造更低层次的受造物。所以牛、羊没有道德，没有道德的功德，没有道德的成就，它连永恒性的本质都没有的。所以这个牛、羊是被造在暂时界，没有永恒性，没有道德功能，比人的被造层次更低层次的受造物。怎么可能用牛、羊的血洗净，更高层次有永恒性，有道德功能的人的灵魂里面的败坏污秽呢？这是不可能的事情。

所以希伯来书的作者要描写，要解释的，要对比的是很深奥的东西。我再讲一次，牛羊被造的层次是低于人受造的层次。第二、牛、羊是连永恒性都没有的牲畜。第三、牛、羊是只活在暂时、现今中间的活物，被造死了以后就已经不存在的东西。所以这样，我们的犯罪是与永恒发生关系的。我们犯罪是得罪了永远的上帝，我们的犯罪是我们心灵的深处对神的背叛。我们的犯罪不是现世，现今暂时世界的一个罪恶的行为而已。为这个缘故牛、羊绝对不能用它们的血洗净我们，它只能洁净我们的身体作一个记号，就良心的功用来说是绝对没有办法的。

所以第九节跟第十四节就相对照了。第九节告诉我们。「就着良心说，都不能叫礼拜的人得以完全。」因为现今的这个「表样」，也就是在祭物中间所献的礼物，牛、羊的血和祭物等等在良心方面来说，从来不能能叫礼拜的人得到完全。但是耶稣基督他自己如同无瑕无疵的羔羊，他献上的时候是借着永远的灵，把自己的身体献上，所以他就能洗净我们天良的亏欠，除去我们的死行，以后使我们事奉永生上帝。

现在请你注意，耶稣基督的献祭跟祭司献上牛、羊的血不同的地方在哪里？祭司代替要受赎罪的人献上赎罪祭。

请你注意听，祭司代替要受赎罪的人献上赎罪祭。这是照着神的吩咐，有赎罪祭的条例，在律法里面的祭祀的制度中间被命定的。所以当祭司把牛、羊牵来的时候，这个牛、羊一定是无瑕疵、无残疾，是完整的，是健康的，而且是一岁的羊，这是圣经规定的。「你要把那头生的，就是最先生出来的那一只，是健壮的，没有疾病的，没有残废的，没有瑕疵的」，这是神的要求，这表示什么？这表示献在祭坛上的，一定要是完美的，无罪的才可以。那这样都是为了预表耶稣基督是完完全全的，是圣洁的，是无玷污，无瑕疵的，是最尊贵的，在最健壮的时候把自己献上的。

所以，这样，牛、羊的无瑕疵，不是牛羊本身一无瑕疵神就悦纳。牛、羊的无瑕疵是为了要预表耶稣基督是圣洁无罪的，绝对蒙上帝悦纳的上帝的羔羊，阿们？你清楚了。

所以这里告诉我们「基督就把自己无瑕无疵献给上帝」。耶稣基督的无罪，在耶稣上十字架以前，上帝借着两个人来印证。这两个人，一个是审判他的彼拉多，另外一个是出卖他的犹大。

彼拉多说「我查不出这个人有什么罪来」（参：路加福音：23章4,22节；约翰福音：18章38节；19章4节），所以他就洗手才把耶稣交给他们。他承认，他是把一个无罪的人交给犹太人去定罪，交给他们去处罚，交给兵丁去钉在十字架上。这是上帝借着仇敌来显明他自己的荣耀，这是神的作为。

所以，这样，上帝第一、借着彼拉多来显明基督自己是无罪的。第二、上帝借着犹大自杀以前讲了一句话，「我流了无辜之人的血」（参：马太福音：27 章4节）才去上吊的。

神不用彼得，神不用雅各，神不用约翰。如果上帝是用约翰、彼得、雅各这些人来证明耶稣无罪，人家说「这是自己的学生，高举自己的老师，这是有作弊的可能。」所以上帝要在仇敌的口中建立他自己的荣耀，而且让彼拉多亲口证明耶稣是无罪的，他就让犹大亲口证明耶稣是无罪的，然后他才去洗手，他才去自杀。你的责任完了，因为你知道我的独生子耶稣基督是无瑕疵的。而基督本身是真的无瑕疵的，所以圣经给我们看见，历史上最伟大的道德挑战，是从耶稣的口讲出来的，也就是记载在约翰福音第八章，「你们中间有谁能指证出我的罪来呢？」（参：约翰福音：8 章46节）直到今天没有一个人可以写这篇文章，没有一个人可以回答这个问题。耶稣基督把自己以无瑕疵的羔羊的身份来献给上帝。

亲爱的弟兄姐妹，祭司所献的羔羊是比人更低的受造物。耶稣所献上的是神的独生子道成肉身的身体。你注意，耶稣基督是神吗？是。神可以死吗？不。耶稣基督是神的身份到世界上来吗？是。

他来做什么？来做人。为什么呢？做人才能死，所以这些都连在一起，是全本圣经总原则里面，各方面没有办法把它解开的，没有办法使它分离的。神才能拯救人，人才能死。神成为人的时候，上帝在肉身显现。道成肉身，亲自来到我们中间，住在我们中间，与弟兄同样的有血有肉，他亲自成了有血肉的身体，特要借着死打败掌死权的魔鬼。他披戴了肉身的形状，却在罪身中间完全没有罪。他受了各样的试探，却完全没有犯罪。这位圣洁的，道成肉身的耶稣基督，就是神无穷生命大能在肉身显现的那一位，他以无瑕无疵人子的身份，借着他的身体的献祭来代表我们，为我们死在十字架上。

亲爱的弟兄姐妹，所以，这样看来旧约的牛、羊的祭是微不足道了，因为它不是神真正的羔羊，它们不过是每年使人想起罪来，它们是更低层次的受造物，它们没有永恒性的存在，它们没有道德的功能，它们没有代替我们的可能，它们死是为什么它们也不知道，它们是祭司献上的，而那些祭司是按照肉体的条例，是有死的阻隔，不是起誓立的，也是暂时在赎人的罪之先要为自己求赦罪的普通的人。你把这些全部贯通了以后，你就明白了，耶稣基督为什么是独一的救主。

那这节圣经我刚才要你背，一生一世要注意这一节，因为这一节圣经里面有几样很特别的事情。

第一、这是全本圣经唯一一处告诉我们圣灵是永远的灵，The only word in the whole Bible to indicate the Holy Spirit is the eternal Spirit.圣灵被称为「永远的灵」全本圣经只有这一次，所以你一定要注意到。耶稣基督是借着永远的灵把自己献给上帝。所以，这样，这个祭是永远的祭，耶稣基督这个祭的功效是永远的功效，在祭里面所流的血，所成立的约，是永远的约。在这个祭里面的能力，有永恒的能力。

所以，这样，永恒的中保，借着永恒的灵献祭，献上自己流出的永恒的约的血，产生了永恒的能力，和永恒救赎的果效，这五样就连在一起了。我在两个礼拜以后要把这五个跟以后的关系再更清楚的讲出来。感谢上帝！

基督把自己身体献上的时候是很重要的，因为宇宙中间只有这个身体是道成肉身。在历史中间只有这个身体是神在人肉身的显现，只有这个身体是无罪，却在罪身的形状中间来做人的，这个是paradox，The only successful paradox is Jesus Christ. 这句话是祁克果(Soren Aabye Kierkegaard,1813-1855)讲的话，「他唯一成功的反合性。」人生命充满反合性，真正成功唯一反合性的是耶稣基督。他在罪的环境中间却不沾罪恶，他受尽试探，魔鬼却不能得胜。他在环境这么败坏的中间完全保守圣洁。他有罪身的形状，却完全没有罪，paradox，The only successful paradox.所以耶稣基督就以这个身体在十字架上亲身担当我们的罪，在罪身形状中间，担当我们的罪亲身受咒诅，受审判，接受上帝忿怒，接受公义的制裁，我们对神一切的亏欠在他身上，完全他代替我们成全神公义的要求，感谢上帝。

所以这里提到，他这个祭是永远的灵献上的。我们有许多时候会把这件事弄一些好象混乱的观念，使自己模糊出来。耶稣基督献祭的时候，他与犹太人献祭不同的地方在哪里？犹太人献祭的人不是祭司，祭司不是献祭的人，献祭的人把祭物带到祭司的面前，自己的手要放在祭物的上面，然后祭司才把祭物带到祭坛那里杀了献祭给上帝。所以，献祭人、祭司、跟祭物是不一样的。我再说，献祭人、祭司跟祭物是不一样的。耶稣基督是献祭人吗？是。耶稣基督是大祭司吗？是。耶稣基督是祭物吗？是。耶稣基督把自己当作无瑕无疵的羔羊献给上帝，所以他是献祭者，他是祭物，他成全了大祭司不能成全的事情。但是，这里有一个很特殊的，有份于这个献祭的事，耶稣借着永远的灵献祭。所以这句话就很特别了，他借着永远的灵把自己无瑕无疵的献给上帝。

我们有时候会问一个问题，耶稣复活的时候是自己复活，或者是上帝叫他复活？或者上帝的灵叫他复活？你很难说，两个不对，其中只有一个对。耶稣基督是不是自己复活啊？或者上帝叫他复活？或者上帝借着圣灵叫他复活？你们很难回答，是不是呢？再等五分钟还是很难回答的。一样的，不过因为想久了你就很容易回答了。因为圣经说，「你们借着无法之人的手把他交给罪人，上帝却叫他复活了」（参：使徒行传：2 章24节）。所以你说「上帝叫耶稣复活」，对不对啊？对。你说「耶稣自己复活」，对不对啊？对。没有人在耶稣的坟墓面前说，「我奉耶和华的名叫耶稣出来！」然后耶稣出来，没有人叫他复活，他自己复活的。你说「圣灵叫他复活的」，对不对？？也对。因为「上帝的灵，使基督复活基督灵住在你们身上，你们以后就必活过来」（参：罗马书：8 章11节）。所以，这样，是圣父叫他复活吗？是。是圣子自己复活吗？是。是圣灵给他复活吗？是。那你说这到底怎么解释呢？这很难去明白，上帝就在基督身上，因为基督就是上帝。圣父、圣子、圣灵同样做了复活的工作。大家说，「圣父、圣子、圣灵同样做了复活的工作。」

但是在这件事情上，圣子与圣灵都一同在献祭上有份，因为「基督借着永远的灵把自己无瑕无疵的身体献给上帝。」所以上帝把基督献祭呢？你说上帝是献祭人嘛。基督把自己献给上帝吗？那耶稣是献祭人嘛。基督是祭司吗？他进到天上的至圣所。基督是祭物吗？他是逾越节的羔羊。你明白吗？所以这里面有许多我们要思想更深的东西，感谢上帝。

这里我特别要提的就是永远的灵在基督献赎罪祭上有分，这个是告诉我们，这个祭是「永远的祭」。基督借着永远的灵把自己献上，这告诉我们，这个祭物是「永恒的祭物」。基督以永远的灵献祭，这个祭功是「永远的祭功」。这个献祭所产生赦罪的能力是「永远的能力」。这一点是与所有的献祭绝对不同的本质，感谢上帝！所以他借着永远的灵把自己无瑕无疵的献给上帝。接下去。

「他的血岂不更能洗净你们的心[原文作良心]除去你们的死行，使你们事奉那永生上帝么？」

大家念这三句话「洗净你们的心」、「除去你们的死行」，「使你们事奉那永生上帝么？」再一次「洗净你们的心」、「除去你们的死行」，「使你们事奉那永生上帝么？」

我今天就讲到这个地方，这三句话要更深一层的解释，然后才能连到第十五节的意义里面，那两个礼拜以后，我要更严肃的谈这些重要的话语，愿上帝赐福给我们。

今天晚上这几节的解开是很重要的，因为整个希伯来书所要讲的，旧约过去，新约来到就在这里显明出来了。The future is now. What had been accomplished here is accomplished there.Once is forever. Jesus Christ,the high priest,the only saviuor who redeemed our soul and cleaned our hearts.我们低头祷告。

（唱诗：十字架永是我的荣耀）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血」。

我们大家站起来。我们感谢主，历世历代所盼望的已经来到了。万古的奥秘已经解开了。十字架上所献上的天上悦纳了。一次成全的存到永永远远。我们为这件事感谢主，为耶稣基督感谢主，为这样的真理启示给我们，讲解出来给我们明白，我们感谢主！我们一同开声祷告。

「主，我们感谢，我们赞美你，因为你自己的恩你自己的爱今天这样清楚的把旧约中间的预表样式，和新约中间的成全讲明给我们，我们把一切荣耀归给你。求主你施恩赐福，你没有撇下我们，你没有丢弃我们。求主你在给我们领受你的话以后，我们更深入的，更正确的，更完全的因为认识你而顺从你，因为顺从你而跟随你，因为跟随你而行在你的旨意中间。主啊，我们愿意传你的道，我们愿意行你的旨意，我们愿意做你的工，我们愿意满足主你的心意，求主听我们的祷告。主啊，你能除去我们的罪，你能洁净我们的良心，使我们事奉那永生的上帝，我们把一切荣耀归给你。求主你在人的声音停止的时候，圣灵继续对我们说话。在我们没有讲解清楚的经文，用你的灵引导我们进入更深的真理里面，我们感谢你，我们赞美你。我们如此仰望祈求，奉主耶稣基督的名求的。阿们。」

我们为两个礼拜以后要继续讲十五到二十节的经文，我们大家一同开声祷告：

「主啊，我们在你面前为着下一次的聚会来祷告，求主吸引我们，求主预备我们的心，光照我们，打开我们的眼睛，看见你的话语，我们把一切荣耀归给你。愿主你保守你的话在我们心中，愿主你对我们说话，你向我们施恩，我们把一切荣耀归给你。求主施恩赐福，给你的仆人当讲的话语，给他有足够的力量，有深入的思想，有正确的看法，把你的话没有折扣，正统的传讲出来。主啊，你听我们的祷告，我们把一切荣耀归给你，我们在你面前这样祷告，奉主耶稣基督得胜的尊名求的。阿们。」

我们请范恩惠姐妹带领我们祷告：

大家说「感谢主！」请坐。


第五十一讲

第五十一讲问题解答

我们低头祷告：

「主啊，我们感谢你！你是恩惠的主，你是怜悯的主，你是救赎的主，你更是创造的主。当你向我们施恩的时候，我们相信撒但没有办法拦阻我们，当我们向你信心仰望的时候，你不会留下一样好处不给我们。我们感谢赞美你，我们把一切荣耀归给你！愿主怜悯赐福这一段的时间，给我们许久等候，盼望解答的疑难可以在你圣灵的光照下面完全迎刃而解。主啊，求你加添我们的信心。奉主耶稣基督的圣名求的。阿们。」

一、我信，我也知道上帝是爱，爱是最大的。也许我领悟不是很好，或是不会感恩，对于上帝的爱始终好象是头脑上知道，嘴巴可以说出，行动也会对别人关心，或什么捐款救助之类。但是读圣经看到主受苦、受难是为我而死，我不会很受感动，似乎是很遥远的事。上帝的无法touch 到我，为这事我很苦恼。我求，我祷告，但是都没有感动，总不能在主日学小朋友面前，或安慰人的时候说「上帝爱你」，自己却没有感受到上帝的爱。我害怕将来有一天站在门外叩门，主说「你这做恶的人离开我去吧！」我该怎么办，谢谢你。

答：一个感到自己不够的人是很有福气的。你感到自己对神的爱不够，就表示你愿意还有一天有主特别的恩典临到你。你等候，你盼望，我相信连这个「等候」，连这个「盼望」都是神放在你里面的。你感到他不够爱你吗？可能你曾经有一些经历使你感觉到神不公平，曾经有一些的经历使你产生dramatic feeling 就是你惧怕，或者你产生一个评论「怎么样可以感受上帝的爱？」

上帝很爱你，为什么呢？你呼吸免费的，对不对呢？「呼吸」跟「喝水」哪一个重要？这个也不能回答？你每天呼一下再回答就会了。呼吸跟喝水哪一个重要？（呼吸。）喝水跟吃饭哪一个重要？（喝水。）吃饭跟喝水哪一个贵？（吃饭。）喝水跟呼吸哪一个贵？（喝水。）最重要的免费，不是上帝的爱吗？最不重要的很贵，对不对呢？所以上帝给我们的恩典太大了，你慢慢想，慢慢想，都是恩典。

有一次我在台中讲道，有一个人写了两面大骂上帝的题目，我那个时候看了很气，因为他骂我的上帝，我的上帝给他骂了！后来我心里要回答问题的时候，题目已经念出来了，越念越气，越念越气……。心里要生气的时候，主说，「他需要的不是你的生气，因为你的上帝也是他的上帝，他需要是你的解释，你的爱和你的关怀。」所以我开始改变了，以后要回答的时候，我怎么回答的，你知道吗？我说「我相信你写到一半一定气得要命，气到一面气，一面写。后来上帝说，“天使，多给他氧气让他可以继续发脾气。”连你气上帝的时候，你那个气都需要上帝给你氧气，所以你还没有感到上帝的爱吗？」就这样简单。你回去想一件事情，我气到一半（呼吸），还是用上帝的恩典才能「气」下去。你写完了上帝还没有审判你就是上帝的爱。

你所用的最重要的东西都是免费的，你的自由是免费的，你的健康是免费的，你所以变得不健康是因为你后来吃错东西，才需要花钱的，原来的健康是免费的，我们一切的一切都是上帝的恩典。而基督为我们死在十字架这是恩典中间最大的恩典，也关系我们永恒救赎的问题。所以我求主你感到上帝实在爱你，不然为什么我今天会飞到这里来，对不对呢？而你们都很少飞去找我。我飞来找你还不是上帝的爱？你还没有感受到上帝的爱？求主帮助你给你突然间感受，因为当你一感受的时候，全部就开敞了。正像你这个房子，整个暗的，突然间有一道光进来，你歪过头一看，「诶，原来是白天了，太阳已经上升了，我所以不知道，因为我的门没有开，我的窗没有看，现在只有一个小洞使你很难感受到什么叫作阳光，但是当你眼睛贴近小洞的时候，只要你的眼睛跟洞一样大，你就发现没有黑暗，只有阳光。」神要打开你的心，使你看到他的爱是很大的，大家说「感谢主！」



二、唐牧师，哥林多前书：2章11节「除了在人里头的灵，谁知道人的事？像这样，除了上帝的灵，也没有人知道上帝的事。」请问，当圣灵住在我心里，撒但知道我心里所想的事吗？

答：你怕它知道做什么？如果撒但知道你想什么，牠要用牠所知道的只能做一件事--控告你。如果你想的是罪恶，你想的是不对的，它只能用你所想的不好的事情去控告你，只能做到这样。而圣经说「神能控告主所预定的人呢？谁能控告神所拣选的？」（参：罗马书：8 章33节）这节圣经在哪里？谁知道？（罗马书）对了，你是许牧师是吗？牧师比你们圣经更熟是应当的，是罗马书第八章。罗马书第八章是除了耶稣基督以外（请你注意听），除了耶稣基督以外全本圣经最多用问话教导、提醒真理的一章。

如果你研究教育学(Pedagogy)，你就知道伟大的老师懂得用问题来启发、挑战、引导、灌输、提醒人原有的思想功能。所以一提问题的时候，人家「啊！原来是这样的。」所以这个是inspiring,teaching method by asking question you dig out,you discover,you changellege,you guide,you illiuminate,you inspire 这个问题。

罗马书第八章所发的问题有多少，你们自己回去找，好不好？特别是后面的一段，那里面问题、问题、问题，一连用几十个问题来讲解上帝的道，这是一次。耶稣基督问的问题在四福音记载里面一共有一百多题。有人说孔子是很伟大的老师，孔子只有发几个问题，「孰能无过？」这是一个问题。你想「真的，哪里会有人是没有过错。」「孰能无过？过而能改，善莫大焉。」这是问的问题。但是多数他是直接给答案的。「祸罪于天」怎么样呢？「无所祷也。」--「也」了就「也」了，就已经答了，所以不是启发性的。

耶稣基督问的问题真是很多。「你们能用你的思虑，使寿命多加一刻吗？」（参：马太福音：6章27节）没有答案，耶稣不给答案，你自己去想。耶稣基督还有很多问题没有答案的，「你若得着全世界，失去灵魂有什么益处呢？」（参：马太福音：16 章26节；马可福音：8章36节；路加福音：9章25节）你自己去想。好不好呢？耶稣基督说「你从蒺藜可以得无花果吗？你可以从荆棘上摘葡萄吗？」（参：马太福音：7 章16节）他不给你答案，因为他永远是启发者，挑战者。单单这样，你就懂了，你作老师就比还没有信主的更聪明一点点了。对不对呢？所以我不相信做上帝的儿女，听上帝的道会越听越笨。

如果你还没有信主很聪明，信耶稣变得很笨，一定不是你有问题就是你的牧师有问题。我相信你听我讲道一定会更聪明一点点，虽然不太多，因为我也不太聪明，但是，至少借着上帝的道，一定使你更聪明。所以圣经说「谁能控告呢？」魔鬼如果知道你的思想，你有什么害怕。因为如果它知道你的思想，还没有控告以前，上帝都知道你要想什么，上帝都知道你要的思想的罪恶是什么。而且当你的思想有走偏差的时候，你已经应当像大卫一样，「你看在我的里面有什么恶行没有？」（参：诗篇：139 篇24节）。不是「外面」，「恶行」在里面，这表示在思想里面的行动有错误，上帝看。而上帝知道我们的错误的时候，他不是严责。他用两个办法，第一、体恤我们，他体恤我们的本体，不过是尘土（参：诗篇：103 篇14节）。第二、他预备救主来拯救我们，不是来审判我们。所以耶稣说我来不是要定罪，我来是要给你们赦罪，不是来定你们的罪（参：路加福音：9 章56节；约翰福音：3章17节；12章47节）。

所以这一句「除了人里面的灵，谁知道人的事」，我要解释的是更深层一层的东西。没有一个不是人，比人更低层次的没有人的灵的灵可以知道人整个的思想。你看见一只猫跑到你这里来，「喵！喵！」然后头一直在你的脚擦来擦去，你就知道它需要你的宠爱，它什么思想就马上表露出来了，对不对呢？如果你正在看报纸，皱着眉头，它知道不知道今天你正在想中东的问题，美国对台湾的问题，中国大陆岂有此理的事情？牠不知道的。为什么？「除了人的灵谁知道人的事。」对不对？所以，你恋爱的时候，许多时候你不讲话，你眼睛溜来溜去人就知道了，因为「除了人的灵不知道人的事」。所以你们很多人还没有用口谈恋爱，先用眼睛谈恋爱，有没有？没有？你如果不诚实，那我就知道你的灵跟我的有一点灵不同。那么，当你眼睛溜来溜去你心里面想什么，有一些人会知道，为什么？因为他是人。「除了人的灵，谁知道人的事？」

我有一次很想告诉我的狗一件事，我那个时候发现我没有办法。我第一次想到我的有限是这么可怕，什么事情呢？我那一只狗爱我的姐姐爱得要命，所以每次我姐姐出门，它就「汪汪……。」因为不带它去，它一定要等我的姐姐回来。它大概（它也没有戴手表，它怎么知道我也不晓得），它大概在姐姐回来以前十分钟，它就在门前一直等一直等，那个时候门是关着。它就等，一点都不要动，怎么样叫它就一直站，等到我姐姐一回来门一开，它就跳上去尾巴摇到像螺旋桨一样。我现在印像还是很深。那一只狗高兴的态度，它就用「体语」(Body Language)，因为它没有办法讲国语嘛，是不是？所以它就用「体语」。

有一天我的姐姐跟我们到万隆参加我哥哥唐崇明牧师的婚礼，以后有按立典礼，结果我姐姐病在那边，以后就死在万隆没有回来。那我们回到家里以后，我要告诉这个狗，「你不必再等了，她死了！」我没有办法告诉它。我没有办法告诉它，我很想告诉它，「你知道吗？她死了。」我讲英文它不懂，讲国语它不懂，讲印尼文它不懂，我就发现我没有办法，那个时候我就想到什么？想到「人明白上帝的事，除非人有上帝的灵。狗要明白我的事，除非它有人的灵」，我就想到这一节圣经。所以今天上帝借着你问这一节，我解释更深的东西给你听。

「除了人的灵，没有人知道人的事。除了上帝的灵，没有人知道上帝的事。」所以宗教里面是用人的灵去猜测上帝的事，结果是用「形像」去代替「本体」。为什么我这样讲呢？因为人是按照神的形像造的，而只有上帝才是那形像的本体。所以在宗教里面想象神是怎么样，是用「形像」代替「本体」，而上帝的灵启示我们的时候，圣灵是上帝，所以他启示我们才知道他是怎么样。所以若不是神自己启示自己就没有人知道他是谁。所以这一节圣经你这样去了解。

那圣灵住在你里面的时候，圣灵会一一引导你的思想。你说怎么有这样的话呢？是的。耶稣说「直等到真理的灵来了，他必使你们想我对你们讲过的话」（参：约翰福音：14 章26节）。所以圣灵来的第一个功用是启发、引导、回忆，使我们连于耶稣基督所讲过的话。我再说，我每一次提到圣灵的时候，我不能从「感受」开始，我只能从「真理」和「思想」开始，因为这是圣经的教训。 The Holy Spirit and revealed truth must not be sepreate.。圣灵是真理的灵，所以上帝的灵跟上帝启示的真理是不可分开的，这是永远要持守的一个大原则，也就是总原则。阿们？

那第二样、圣灵来他就光照你的本性，圣灵来了他就荣耀耶稣基督，所以圣灵使我们想起主的话。这样，不是主的话、客观事情而已，「使我们想起」表示什么？圣灵要管理你的思想，引导你的思想进入上帝的真理里面。所以，这样，圣灵在你里面他一定引导你的思想。

那你说「我想这个，想那个，魔鬼知道吗？」魔鬼有没有可能知道一些灵界的东西呢？魔鬼有没有可能知道未来的东西呢？我问两个问题，spiritual things and future things.魔鬼有没有可能知道这两样事呢？两样都可能。

那，我们圣经里面有没有看到这样的例子，或者这样的教训呢？有。所以「魔鬼知道自己的时候不多，就气忿忿的到你们那里去了」（参：启示录：12 章12节）。有没有这样一节？在哪里？这样一节圣经在哪里呢？在启示录里面。所以魔鬼甚至未来的事情它都有一些知道，不是全知，全知的是谁？是上帝。撒但有一些未来的知识，它知道它的时候不多，表示未来它的前途是不好的，所以它就很生气，这是它的知识。

圣经有时候一句、两句好象很简单的话，隐藏着很多很大的真理，是不是呢？每次我提起来的时候你才「是哦！」「是哦！」你自己不找，每次我提你自己才「是哦！」「是哦！」「原来是这样哦！」其实，你们自己读经可以去想，去想为什么这样。否则的话，你就等着别人领受了你才接受。我盼望我们这些查经不但是供应内容，更是启发你的可能性，启发圣经的原则跟方法论给你们，好不好？因为有一天我会越来越老，有一天我对这个时代的责任结束了，我会回到主那里去。但是，我每次来，我盼望不是单单留下一些内容给你们，乃是给你们一些启发，给你们一些挑战，给你们一些示范，那你们就可以从其中学习。这些题目都是很好的。



三、请问圣经是什么时候，什么地方，什么人，怎样编成的？

答：天下第一本大经就是「新约全书」。它不是某一个时候，某一个人就把它写下来，因为那是太草率了。所以上帝是经过了人类历史几千年以后，才挑选一个人把他的创造开始启示给他。以后慢慢慢……再经过几百年以后，再把他以后要怎么样救赎预告。以后再慢慢慢……借着先知预言，一个一个把它集大成而来的。

所以圣经的第一本书和圣经的最后一本书是相差一千六百年。第一个字是摩西写的，最后一个字是约翰写的。摩西写圣经的时候是主前一千五百年，而约翰写最后一个字的时候，应当是差不多主后八十多年的时候。所以，这样，你就看见前后有一千六百年的时间。天下没有一本书是要用这么长的时间才大功告成。天下也没有一本书需要前后四十个人执笔，也没有一本书是用不同的民族，不同的时代，不同的教育程度，不同的背景，不同的文化写下来的。

是谁写约伯记呢？如果约伯记是一个没有提律法书，没有提到摩西五经的事情，完全没有提到关于十条诫……等等。那么约伯记应当是早于摩西时代的一本书。而约伯是住在东方，所以他是在摩西以前，在亚伯拉罕可能同时或是以前的人。这样，在以色列民族还没有的时候，他已经写了。这样，这一本书就不是借着犹太人写的。

所以旧约里面有非犹太的作者叫作约伯。新约里面有非以色列的作者叫作路加。路加写路加福音跟写使徒行传，他不是一个犹太人。所以，这样，我们看见有君王如大卫，有牧羊人如阿摩斯书，有政治家如但以理，有医生如路加，有对哲理、律法师很严谨的受训的智者如保罗，他对哲学，无论是希腊的，无论是对以色列的他都非常清楚，有如在王宫受过最高深教育，一切的学问，说话行事都大有才能的摩西。所以摩西连大祭司胸前十二块的宝石什么名称，到现在我都背不出来的，他会知道，他会写下来。约伯提到天上的星，哪一个星，哪一个星怎样他都提出来。所以三教九流，天文地理，这些东西，在这些最伟大的人身上写出来。不但如此，这本圣经到现在，没有一个科学可以从其中找到反科学很好笑的话语，没有。那里面都是启发科学家的真理在其中。

我们都有创世的理论。中国人叫作「盘古开天」，盘古像一个在鸡蛋里面，跑跑跑……，上面跑，下面跑，结果上面越来越高，下面越来越低，结果就变成了天地产生了。」这种说法跟圣经的上帝创造天地，相差何止千里的远，因为什么？因为连达尔文(Charles Darwin,1809-1882)在地质学里面找到的化石的那个层次，达尔文自己吓了一跳，圣经所讲层次，跟这些完全一样。所以这是天下第一本大经，这本体经伟大的地方，的我曾经用七方面来描写。有一本小书新加坡印出来了，《圣经的本质》，有没有看到那本书？那本书是在台北讲的，在哪里讲？在圣经公会他们大会请我讲道的时候，我对圣经公会的一个大会八百多人就讲那一篇。他们差不多一字不改，在新加坡把它誊出来，就变成那个小书，所以你们可以看看那本书。我刚才讲的都是很令人受感动的话语，因为这是圣经的本质。圣经有统一性，圣经有完整性，有普世性，有一些的永恒性的道理是我们所的，「放诸四海而皆准，历万代而常新」。所以你说圣经何时？我告诉你，一千六百年。何地？从约伯的地方，从摩西的地方，一直到保罗游行在各地布道的记录。何地？这不是一个地方。何人？不是一个人，是四十个人。怎么编成呢？是圣灵引导之下，在教会一次又一次的批判鉴定之下，受圣灵引导，公认这些才是神的话。

所以，这样，就经过第一世纪，第二世纪，慢慢就越来越形成它的正典Canonization，Canon 就是正典，Canonize 被正典化，Canonization 就是承认是正典的整个程序，这个叫作Canonization，感谢上帝！

到了马丁路德(Martin Luther,1483-1546)，加尔文(John Calvin,1509-1546)时代，我们看到六十六本已经是被所有改教家所完全承认的。那么，天主教徒除了六十六本，他们又加入十三本，或者有时候可以说十四本，那就叫Apocrypha，拉丁文的意思就是「次经」。那么「次经」到底是什么时候怎么产生的？「次经」是在玛拉基书，先知最后一本书结束以后，马太福音还没有写出来，新约起开始以前，那四百年里面一些宗教文献把它整理出来的。

那这十四本的次经Apocrypha，还有另外一个叫Pseudepigrapha，Pseudepigrapha 是叫作「伪经」是假的，Apocrypha 是叫作「次经」，是不那么重要的。「次经」中间有一些甚至圣经有引用的，比如说「摩西的尸体是米迦勒跟撒但来抢夺」（参：犹大书：9节），因为撒但要把摩西的尸体拿去，以后要叫以色列人敬拜摩西，就不必敬拜上帝。但米迦勒把他藏起来，所以就永远找不到摩西的尸体在哪里，使以色列人永远只敬拜上帝，因为摩西太伟大了，你明白吗？那这句话是在「次经」里面的，犹大书把它引用出来了。还有《以诺书》，《以诺升天记》……等等，这个也是在圣经里面有引用过。

这样，次经，为什么是次经？因为次经的权威性，次经的道德标准，次经和全本圣经的一致性的层次是低于新约圣经，也低于旧约圣经的那三十九本。所以当教会一次再一次的大公会议，这个叫作Council，Councill 叫作「大公会议」，这个教会的大公会议，到了第四世纪的时候，有好多次是最重要的。尼西亚会议(Council of Nicaea,325)、君士坦丁堡会议(Council of Constantinople,381)、以弗所会议(Council of Ephesus,431)、迦克敦会议(Council ofChalcedon,451)等等，这些都是很伟大，很重要的会议。真正第一次（不是大公会议）是使徒还在的会议，是使行传是第十五章就定下什么是要信的，什么是不应当信的。

那么，第一个信经就是使徒们，有一个传说，当他们要离开到全世界去传福音以前，最后一次聚集，每一个人就贡献一条，后来就变成我们现在「使徒信经」的十二段。十二段最重要的是基督论，因为那一段很多句。那么，「我信上帝，全能的父，创造天地的主宰。我信我们的主耶稣基督，上帝的独生子。因圣灵感孕，由童贞女马利亚所生。在本丢彼拉多手下受难，被钉十字架，受死，埋葬，降在阴间。第三天从死人中复活。升天，坐在全能父上帝的右边。将来必从那里降临，审判活人、死人。我信圣灵。」一句一句，一共十二句，他们说十二个门徒到普天下去传福音以前，最后一次聚集的时候，共同认信，那这个就变成真教会的真记号。

真教会的真记号，第一、就是遵守使徒的教训，恒心遵守，如果一离开使徒的教训就不是真教会了。那么，接下去我们看见到了改教时期的时候，基督教不接受「次经」，只把「次经」当作宗教文献可以知道新约背景，新旧约之间的仪式，那个时候的制度，那个时候的风俗习惯，而不能把它当作是上帝自己的话语。

我们接受六十六本。六十六本中间，有一本马丁路德认为应当没有那么高的价值，就是雅各书，因为他认为要评定圣经中间真正绝对的要素就是福音，而在雅各书里面，福音的道理，基督的死与复活等等没有什么出现，所以他认为不重要。因为马丁路德还没有像我们现在对全本圣经的了解，懂到雅各书在整个「因信称义」跟「因行为称义」之间平衡的重要性在哪里。我在希伯来书解经里面曾经提过「雅各书」跟「保罗神学书信」不同的地方。

你们的问题每一题都可以写一本书，我不是开玩笑，所以有时候你们写写写……，我盼望你写的时候是很严肃的问，因为我给你们的答案是很严肃的，很周全的，不是随便带过去的。

四、圣经正确无误的说法又有什么证据支持？毕竟圣经里头也没有告诉我们，「上帝赐给人类的圣经新旧约加起来共六十六卷」之类的话，也没有告诉我们最后是谁要把圣经编成。有任何神学书籍讲这些来龙去脉吗？谢谢你的回答，愿上帝赐你健壮、平安。

答：好，给你比我更健壮，更平安。那么你说有什么书讨论这个？有，你们到基督教书店去找有关于「正典」，有关于「圣经正典」这一类的书，一定有的，你们去找。我相信中文已经翻译几本出来了，圣经正典的历史，圣经有关于圣经正典问题这一类的书。你记得「正典」，然后从这边去看圣经是上帝的话吗？……等等。

请你注意我要告诉你的。圣经不会说「上帝说我给你们一本书六十六本」不会这样。上帝不会这样做法的，也不告诉你几卷，甚至于也不告诉你几章，也不告诉你几节，所以「章」、「节」是后人把它点上去的。点的准不准，对不对呢？我想是相当准确，相当好了，但是是不是绝对绝对的对呢？我想不可能的。所以我们看见许多时候有一些章的前面的话好象要解释前面的话讲出来的，「故此」……等等。所以，这样我们就要明白，没有人是绝对的。

那你说「我们来改一改好不好？」当然可以的，马太福音二十八章，你改成十八章，你的事情，不过没有人会承认就是了，你就很孤单就是了。那，这些章节怎么来的？听说有一个经学家，骑马，一面读，一面读，读到马停下来的时候，他就划一划，每一次他就逗一逗，就这样一节一节，那个是听说的。我也是听说的，那么你们就听我说的，这个不可靠。所以圣经是集大成。

那么你说「这样，怎么知道这个是上帝的。」请你注意，你讲这句话你的理论中间最弱的是什么？就是你的「神论」。你听懂吗？整个天主教整个「女权运动」(Feminist)整个就犯上这个毛病。什么毛病呢？「怎么知道圣经是上帝的话？」我问你，如果圣经是上帝的话，上帝讲话，这位上帝讲过话就死了或者还在？（还在。）你们不能回答？他讲了这些话就死了或者还在？如果还在他会不会让不是他的话跑进去？他会不会使他的话跑不进去？所以你的「神论」是你明白「圣经论」的基础，The doctrine of God is basis of all doctrines.How do you understand your God?Your God is a living God.Your God is a speaking God.If your God is liveing and speaking God,can't your God peserve everything he has spoken?If He has spoken all things,could He peserve everything He has spoken?这个是总原则的总原则。

如果说上帝写完了已经把那个话赐给先知，先知、使徒，后来他就睡觉。睡觉的时候，刚好他们在讨论哪一本是正典，哪一本不是正典，他睡觉。后来等他醒过来，糟糕，已经弄成功了，上帝说「我来不及跟你们讨论，还有有两本没有进去，很是对不起。」那怎么办呢？「永远懊悔！永远懊悔！」那样的上帝是上帝吗？不是上帝，一定是「下帝」。所以你要相信，活着的神一定还在。当正典在编的时候，他一定参与，他一定引导，所以不可能有非圣经的跑到圣经里，有圣经的被上帝许可让它不去，那样的上帝不是上帝。你先把「神论」当作「启示论」的基础，你对圣经的正典就很明白了。你的窍一开的时候，「啊，原来就是这样，怎么可能？」

我看看我们布道团，有时候印东西有时候会印一两个错字进去，有时候基督教的书里面一、两个错字，以后后面加上一本「勘误表」，有没有？你们常常看到有这样的书，对不对？为什么呢？因为缺乏校对。那那么，「校对」的目的是什么？「校了给它对」叫作「校对」，对不对呢？而校对的人有没有可能会错呢？有。因为他是人嘛！可能他校对校到那一面刚好他打瞌睡一下，或者他刚好点到那边的时候有电话，听了，回来的时候漏了一句，他继续下去。校对也不容易，对不对呢？那这些事情在神面前没有可能发生。

所以如果你看圣经有一些不大对的，或者矛盾的东西，那是翻译的时候产生差错，在原来所赐下的是没有差错。你说「那原来的在哪里？我也没有办法找到。」现在最古的圣经有三本，一本在耶路撒冷，一本在梵谛岗，还有一另外本在大英博物馆。那么梵谛岗那一本是天主教保留的，叫「梵谛岗抄本」，不是在梵谛岗抄的，是这个抄本被梵谛岗保存的，叫「梵谛岗抄本」。那么，在大英博物馆那一本是从苏联买来的，因为上帝许可苏联人在一段时间中间丢弃宗教，就就把这个东西卖掉，所以西方才有机会把它买过来。买过来替他保存，因为他们认为「宗教东西没有价值，啊，把它卖掉好了，反正又可以得到一大笔钱。」所以那个时候是卖几十万美金我是不知道的，所以苏联人高兴得不得了。结果，因为他们不爱宗教，不爱信仰，把圣经当作简单，结果西方可以保存下来，所以我们要感谢上帝。

苏联人做了两件大错，第一把阿拉斯加卖掉。阿拉斯加是卖掉的你知道吗？阿拉斯加本来是苏联的，其实阿拉斯加是中国的，因为阿拉斯加是「上海人」发现的，上海人坐船嘛！坐了一直向北方走，走到那你看到爱斯基摩人，他说「阿拉斯加人」（阿拉自家人），所以叫「阿拉斯加」嘛！你听不懂吗？上海人「阿拉」是「我」，「阿拉自家人」是「我们自己人」，所以他说「阿拉斯加」就是上海人的话嘛！这个不是圣经的哦。

好了，你们就不要打瞌睡了。那么苏联卖掉的那一天，卖成功签了字，苏联的大使跟美国讨论完了以后，卖多少？六百二十万美金。回去的时候，他到沙皇那边，他高兴得拍手，他说「唉呀！美国人我义工骗了！那个没有用的地方六百二十万美金他要买去。」现在美国一座大房子就差不多六、七百万了，你懂吗？比尔?盖兹(Bill Gates,1955-)，知道Bill Gates 吗？Bill 有一个门的叫作Bill Gates。比尔?盖兹建的房子几亿美金，阿拉斯加只卖六百二十万美金，卖完了以后苏联人高兴得不得了，「美国人给我们骗得真的肯买，那样没有用的地方，他们肯买，而且卖六百二十万。」我告诉你，多少钱过了一世纪都不值钱了。所以地是不可以卖的，特别是国家的地是不可以随便卖给外国人的。这个你一定要记住，以后你们作土地局的局长的时候，一定要记住唐崇荣讲过这个话。

世界有三种皮，有两种皮会再来的，有一种皮不会再来的。第一、地皮。第二、肚皮。第三、脸皮。脸皮要保守，肚皮可以再生的，生孩子生多少，肚皮会多，地皮不能再加的，所以地是不能随便卖的。所以苏联卖错两件东西，第一、卖错阿拉斯加。第二、卖错在他们手中的圣经抄本。但是上帝就借着这样许可他们笨，抄本才没有给他们弄坏，才可以保存下来。这些抄本都是有很久很久的历史。但是最早最早找到的抄本，可能是后来的，不完整的，是主后一百二十多年的一个抄本。

这样的说来，我们就知道圣经的记载是很准确的。虽然我们读到的翻译本，如果你可能买到更多种翻译本，可能你更会体会原来的意思是什么。但是，一九四七到一九四八年，在昆兰会社死海古卷找出来的以赛亚书，跟我们现在有的以赛亚书希伯来文一对照，可以说完全一样。最奇怪的是什么？不是奇怪，是奇妙。「奇怪」跟「奇妙」是不一样的，大家说「奇怪跟奇妙是不一样的」。奇怪比较奇妙更怪，大家说「奇怪比较奇妙更怪」。奇妙比奇怪更妙，大家说「奇妙比奇怪更妙」。这个怎样解释，以后再说，所以我告诉你这个真是奇妙。为什么呢？ 因为第十九世纪的时候，杜宾根学派(Tubingen School)，包珥(Ferdinard Christian Baur,1792-1860) 等等，德国杜宾根大学的这些圣经学者，他们从到低等批判(Lower Criticism)，发展到高等批判(Higher Criticism)。 Lower Criticism 不过是要评定那个卷的意义，评定哪一个是最准确的卷。到了高等批判的时候，甚至连作者，连日期全部给他怀疑掉了，所以就变成对信仰有很大的威胁了。

那么杜宾根学派里面最重要的一个新派学者叫作包珥，包珥这个人他就提到以后影响到哈纳克(Adolf Von Harnack,1851-1930)，影响到，威尔浩生(Julius Wellhausen,1844-1918)，影响到其它的人，就是「以赛亚书不是一个先知写的，所以以赛亚书一共有两个，或者三个先知写的。写第一到第三十九章的是第一以赛亚书，第四十章到第四十六章，是第二以赛亚，或第二、第三以赛亚连起来。」因为他们把整个语句把它分析，把它拆开来再比较的时候，发现前面三十九章跟后面的二十七章的语体是不一样的，用词也是不一样的。

其实这个很容易解释，我三十年前在台北讲的道跟现在讲的有没有一样？当然不大一样嘛！对不对？所以这个只能说「唐崇荣前期」，「唐崇荣后期」就是这样。或是「唐崇荣年青期」，「唐崇荣衰老期」，就是这样。衰老期体质可能衰老，但是讲道可能更老练也不一定嘛，对不对？所以你不能说「以赛亚书前后是不的同人」。但是等到一九四九年，把古卷开起来，有一卷以赛亚书很清楚的是第三十九跟第四十章是在同一片的羊皮上面，所以证明什么？完全没有什么第一、第二以赛亚的事情。所以，感谢上帝。

上帝有时候让人得胜，胜了以后等过一百年再打你一巴掌，上帝很幽默的。有时候你以为你很厉害，等你以为很厉害完了，上帝突然间出现把你的厉害全部弄到不厉又不害，你才知道他才是真正厉害的。好了，关于正典的书你们再去买，每一次你提问题，我答的时候就给你一个刺激，给你一个挑战，引起你们更无穷无尽的兴趣。是吗？你们有没有对圣经越来越有兴趣啊？（有。）哪里有这样一本书，四书五经不能比的，只有这本书把天地怎么来，历史怎么样结束，单单这一点你就什么书都看不到了，从头到尾，为什么？I am Alpha.Iam Omega，你说You are Alpha.You are Omega.Iam Rowlex.没有这个事情，那个不是讲「手表」的事情。 那个Alpha,Omega 是Iam the beginning and Iam the ending.的意思。

好了，八点钟了，我只有答三题。唉哟！每次你们问题答完了要等耶稣再来，你要不要等耶稣再来，才答你的问题？

好，下个礼拜有没有？有。下个礼拜再答，好不好？但不要再交来了，下个礼拜交来的请你自己答。下个礼拜没有啊？啊，那下个礼拜我可以休息一下了。你有没有为新加坡的布道会祷告啊？有没有？嗯，不敢讲了。有的举手？啊，不到十五个人，怪不得我们不够能力。最后一个晚上将近一万人，诗班是一千两百个人，全部穿红衣服，三年前诗班是九百多人，全部穿绿衣服，所以我说三年前诗班出现Green Peace Group （绿色和平组织）来了。这一次诗班一站起来，灯光一照，「红卫兵」到了！是我提议，下一次的时候，诗班穿白衣，等到诗班唱诗光一照出来，天兵、天军下来了，好不好？

现在香港已经努力筹备了，今年这个月九月二十到二十三是印尼的万人布道大会，十一月是吉隆坡的布道大会，明年三月是香港的布道大会，台北还没有什么动静，还没有决定是什么地方，什么日期，所以应该再加油一点，或者我就要交待给筹备讲座的委员会，扩大他们的委员把它做成功。一定要布道！为什么呢？因为布道是耶稣基督给我们的吩咐，而且很奇怪的，各地方的布道会在我的讲座里面特别为布道会奉献的时候，很多人很有感动，因为他一直盼望有更多的人可以归向主，所以这一次新加坡的费用是六十二万，上帝给我们一共是七十一万新加坡钱。在经济衰退的时候神赐福，那么剩下有多余的九万块就要做世界其它地方的布道的工作，还有新加坡其它布道的工作，分给大家工作。所以，用工作养工作，用工作推广工作，感谢上帝！上帝赐福这一次的工作。

新加坡这一次的工作，我看见委员会他们做得很好，而且很多的团体为这个工作祷告支持，我们这里等雅加达的布道会，可能雅加达的布道会没有办法像新加坡做得那么好，我们还在祷告，求主怜悯。有两个原因，因为现在有很多灵恩派的用各样的办法要破坏这些正统的神学思想，所以他认为「这种的布道没有圣灵，要有人会倒下去，会昏迷才有圣灵」，所以他叫人不可以来参加这种的聚会，很可怜。

雅加达的布道会，我们的费用可能只需要新加坡的不到四分之一而已，因为印尼的经济更困难，但是我们求主赐福。好，我们现在做一个祷告。下个礼拜没有，再下个礼拜有没有？有。那么再下个礼拜我们再解答你们的问题好不好？现在我们做一个祷告。

「感谢主，你继续不断用你的真理照耀我们，用你的光来照耀我们，用你的灵来感动我们，用你的道来建立我们，使我们的信心更有根有基的回到你正统的信仰中间，求主与我们同在，我们把以下的时间交托给你，感谢赞美，奉耶稣基督的名。阿们。」

这一次在新加坡的五个晚上的布道会，我想是每天到前面来的，连陪谈员，连决志的加进去每天大概有四百到七百人这样多，感谢上帝，我们把一切荣耀归给主。不知道有多少是第一次接受，多少是得着复兴的，多少是陪谈员，因为所有的记录还没有告诉我们，但最后一天我相信有好几百个人奉献作主的仆人。好，现在我把时间交给恩惠姐妹，带领我们唱诗。

（范恩惠姐妹）

我们不晓得有没有荣幸请林望杰博士帮我们司琴，因为每一次他司琴的时候，我们唱起来就完全不一样了。我们台湾的每一位司琴都说要跟他学。希望他有一天可以给我们开课，我们唱第四百六十首，当我想到新加坡的布道会的时候，我就想到这首诗歌，「荣耀荣耀哈利路亚」，神得着最大的荣耀。四百六十首，都翻到了吗？

我好想听林老师演奏一次，你有没有发现他弹出来的时候，这首歌就对了？林老师可不可以为我们从头演奏一次，然后我们心里头默默的呼应，感谢主！

我的眼睛已经看见

1.我的眼睛已经看见主降临的大荣光；他正踏尽一切不良葡萄，使公义彰显，他已经抽出他的怒剑发出闪闪的光芒，他真理在进行。

2.基督降生于犹太地，美丽正如百合花；在他心怀满有荣光，使我们改变像他，他舍命使世人成圣，我也愿舍己人，真神正在进行。

（副歌）荣耀荣耀，哈利路亚，荣耀荣耀，哈利路亚，荣耀荣耀，哈利路亚，我神正在进行。

各地都要办布道大会，上帝正在进行，难道我们正在沉睡吗？起立，我们全心用这首歌向神表明我们的心愿。

我们一起祷告：

「主啊，当我们高声颂扬荣耀荣耀我的主耶稣，但愿我们在这里也有那样迫切的心要传扬你。主，再一次恳求你怜悯我，也怜悯我们在坐的每一位，让我们可以在这里被你复兴。主啊，我们不要变成一个肥肥的大脑袋，不做事，而是我们被你激起，跟随你往前走，愿你继续向我们说话，我们再一次把你的仆人恭敬的交托在你手中，愿你加给他力量，灵力，我们仰望你，祷告奉耶稣基督的圣名。阿们。」

请坐，再把时间交给唐牧师。

你们认识他（林望杰）吗？听过他指挥吗？看过他指挥交响乐吗？他是你们台北国家音乐厅的音乐总监，但是到今年十二月就结束了，以后他不继续下去了，所以只有这一、两年的时间，我来解经的时候，他还有这样的时间跟我们在一起，那么，明年他就不再继续下去了，是别人来继续，别人不是基督徒。他是基督徒，是「唐崇荣布道团」的副主席，感谢上帝。

本来今天可以请他独奏另外一首，但是时间不够了，下一次好了。十二月份他会再来一次，十二月份再来的时候，望杰在哪里啊？十二月份再来的时候，你们夫妇两个双奏，好好去预备好不好？

感谢上帝！今天我太太也在这里，她久久才来一次。林望杰的太太也在这里，请站起来。

感谢上帝给我们可以讲到第九章。这些题目我交给恩惠，下一次来的时候再交给我，免得我带去后来就流失在异邦。还有一些别的问题，有的香港的，有的吉隆坡的，我不要弄乱就是了。

我们一同打开希伯来书第九章。翻到了我们一同来读，第十五节一直念到第二十二节：

「为此他作了新约的中保；既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业。凡有遗命，必须等到留遗命的人死了[遗命，原文与约字同]；因为人死了，遗命才有效力，若留遗命的尚在，那遗命还有用处么？所以前约也不是不用血立的。因为摩西当日照着律法，将各样诫命传给众百姓，就拿朱红色绒和牛膝草，把牛犊山羊的血和水，洒在书上，又洒在众百姓身上，说：“这血就是上帝与你们立约[的凭据]。”他又照样把血洒在帐幕，和各样器皿上。按着律法，凡物差不多都是用血洁净的，若不流血，罪就不得赦免了。」

我们读经就先到这个地方，我们再一次祷告。

「主啊，我们已经打开你的书，恳求你打开我们的思想。我们已经念了你自己的话语，恳求你念我们心中一切的意念。主啊，用主你的道来建立我们的信仰，使我们越认识你，我们越亲近你，我们就越像你。使我们我们越认识，越明白你的真理，我们越遵行你的旨意。你说爱你的人就要遵行你的命令。我们领受你的话，我们若不去行，主啊，我们就是一个自以为义，自欺欺人的人。求主听我们的祷告，我们感谢赞美你，愿主你把属天的奥秘向我们显明，愿你打开我们的心窍，使我们明白你圣灵所启示要我们明白的神的心意。感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们看希伯来书第九章到第十章，这一段希伯来书的作者就要把整个旧约跟新约完全串连起来，给我们知道了耶稣基督所成立的，也就是旧约所盼望的将来，是已经现在存在了。所以，这样，犹太人就不应当一直活在一个永远没有兑现的对未来的盼望的那种过去的，已经应当停止的那种错误的盼望的中间。所以我们上个礼拜与大家提到有三件很重要的事情，就是提到The future is now.What you had expected for,what you have been waiting for is now accomplished.所以你们过去所盼望的，你们长久所等待的所谓的「未来」就是「现在」。耶稣基督已经来了，那你还等什么呢？如果耶稣基督已经来了，你们不把他的来临当作就是神在预言中间现在的时刻所给我们的成全的话，你们到底把上帝的预言永远当作是一个只有停留在半空中永远没有降临在地上的空谈吗？你们以为上帝对你们讲的话是一件未来永远中间要实现的，而在今时的时空里面没有办法兑现的事情吗？这是一个人的宗教常犯的毛病。

当耶稣基督说，「你若有信心，你就必看见上帝的荣耀」（参：约翰福音：11章40节）的时候，主说「信我的人必然复活」（参：约翰福音：11 章23,25节），马大马上用同样的心态来回答耶稣基督--「我们都知道末日的时候每一个人都要复活」（参：约翰福音：11章24节），她的意思是「你要讲什么给我听？你要讲我都明白了，你今天我的弟弟死了四天才来，这种友情太怠慢了。你不在他病的当时来祷告，你等死了四天关进坟墓里你才来探访我的弟弟，你还要讲风凉话，“信我的人必定复活”。谁不知道有一天我们都会复活，谁不知道有一天末日的时候大家都从死里复活？」耶稣基督不跟这样的人辩论，因为这些人永远把上帝所应许的，当作一件末世才会成就的，在今生，我们在活人之地没有办法看到的。当然不是每一个时代都可以看见上帝兑现他应许的历史时刻。不是每一个地方的人都可以看见到上帝，道成肉身在他们中间游行的这个宝贵的日子和这个时辰。但是犹太人竟然在基督来到他们中间，住在他们中间，在他们同时代活在他们中间的时候完全瞎眼。耶稣基督曾经对他们说「因为你们说你们眼睛可以看见，所以你们的罪还在」（参：约翰福音：9 章41节）。「如果一个人心里面的眼睛明亮，全身就明亮。一个人里面的光如果黑暗，那黑暗何等的大呢？」（参：马太福音：6章23节）「你们以为你们看得见，其实你们是瞎眼的。」

老底嘉的教会也是如此，他们以为他们凡事富足，为什么呢？正像今天许多教会有最漂亮的建筑，有最贵的管风琴，有最好的设备，有最新的计算机，有最贵的钢琴，有最好的冷气设备，「你以为你凡事充足，你以为你一切都是富有的，只是我告诉你，我实实在在告诉你，你是瞎眼的，你是赤身露体的，你是一无所有的」（参：启示录：3 章17节）。

亲爱的弟兄姐妹们，犹太人他们以为他们知道了，正像马大说，「我知道了，你不必再告诉我，以后我们都会复活的，不必在我这样，我弟弟死了四天埋葬已经臭了以后才讲这些话，你是生命，你是复活。」耶稣基督不跟这样的人辩论，因为他一生所遇到的就是这种心态的犹太人。犹太人从来不想，没有知道，没有觉悟到可能就在这时刻，在这地区，这一位想象中间恳求来临的弥赛亚出现在他们中间，他们从来没有这样想。所以耶稣基督对那个时代的评论就是「你们的信心太迟钝了，你们的心，你们的信太迟钝了，我要等待这个时代等到什么时候呢？」（参：路加福音：24 章25节；9章41节；马太福音：17章17节；马可福音：9章19节）

我们看见今天基督教会有两种的状况，一种是永远不以为神的应许会在我们的时代来到，还有另外一种就是认为每一个牧师所讲的神的话就是现在一定要成功。所以，这样，就有一些极端灵恩派的人，他们就强解圣经，所谓的「春雨，秋雨，末后的日子，每一个人都说预言，每一个人都看异象，每一个人都被圣灵充满。」他们用这样的看法来建立一种幼稚的，属灵的乐观主义，以为就在我们的时代每一个人都会信耶稣。所以他们好象很热心的做了很大的工作，却把教会应当有的，富于真理原则的本质The qualtiy of submitting ourselves below and under the authority of the truth.的这个标准把它放掉了。

这样，我们看见这两种人，一种人好象是永永远远好象遥遥无期神的预言永远不会来到一样。另外就是在我有生之年一切的预言都要成就我才甘愿。这两种的错误使教会没有办法达到教会的「量」与「质」共同建立，共同建全的那个最健康，最完美的可能性。所以有许多时候，我们就失去我们的量，为要保持我们的质，我们就没有办法传福音，也没有办法领人归主，然后就自己安慰自己说「我虽然死板，我已经死守正统。」这个叫做「死正统」。另外一个时候我们就为了我们的量的缘故，我们把质完全放弃了，不管信仰不信仰，不管正统不正统，只要人多奉献多我的教会就得着了复兴，结果把教会增长学变成了会友人数增长的这一种现象来代替什么叫作教会应该增长在对真理的认识，在信仰的建造，在对神的爱和世界无论是福音的使命，或者文化使命共尽的责任的平衡的事情上。求主可怜我们！

耶稣基督绝对不为这些事情要与人辩论。因为他知道有一些人就是这样。那么，为什么马大会讲这样的话呢？因为马大是不爱听道的人，所以她以为她已经听够了，她就可以做工了。所以她认为「我是多做工少听道不要紧，因为你们是听而没有做，我是做了不必听。所变成另外一种极端又来了。

亲爱的弟兄姐妹们，耶稣的门徒听道听了三年半。耶稣最后要他们去普天下传道以前讲过一句话，「你们不要先去，你要在耶路撒冷等，你在这里祷告，直等到圣灵降临在你们身上」（参：使徒行传：1 章4节）。所以，这样，我们的主要求我们的事奉，对真理有透彻完美的认识。对真理传出去所需要的动能，圣灵的火，圣灵与我们同在，也是应当同样追求的。所以，这两样配合起来然后到普天下传福音。

所以我们把这些原则讲了，我们回到这一段圣经里面。所以希伯来书的作者，对他们很严肃的说，「你们所盼望的未来，原来在基督到世界上的时候，已经临到你们中间了。 」The future is now.What have been accomplished here is accomplished there.基督在十字架上舍命，流血，被钉十字架所成就的，不是在地上所成就的，乃是在天上所成就的。他已经进到天上的圣所，用自己的血献上，而且是透过永远的灵把自己如同无瑕无疵的羔羊献在祭坛的上面。这是What have been accomplished here is now accomplished there.Recognized by my Father.是父所承认的，在天上的。这样，旧约跟新约的关系，开始结连起来。你们在旧约所看的献祭，原来在新约耶稣现在来临，现在成全，就是在天上的圣所产生的效用。

不但如此，所有旧约里面的祭司们，他们都有死的阻隔，他们都不是发誓而立的，他们都是要轮替，因为他们作祭司的年限有一天会死，所以他们的儿子继续下去。这样，一代一代作赎罪的工作都是没有办法有永远的果效。但是，耶稣基督是长远活着，他是用无穷之生命的大能。所以这样基督救赎的两件特性就显明出来了。所以希伯来书告诉我们，「他是长远活着为我们祈求。」希伯来书又告诉我们，他是「以无穷之生命的大能作大祭司，不是凭着肉体的条例。」所以这个「无穷之生命的大能」，是指份量上的无限；「长远活着」，是指时间上的无限。这样，他是永恒者他又是无限者，这个祭司所成就的祭祀的工作，这个祭司所献的祭，所成就的赎罪的大功才是永永远远的，这与旧约是完全不一样的。

当我们前几章讲到律法的制度要更改，祭祀的制度要更改的时候，你们感觉到好希伯来书好象在挖旧约的苦，为了铺新约的路，使人轻看旧约，连耶稣基督不敢讲的话，他好象他敢讲出来了。是不是他比耶稣更大胆？耶稣说「律法的一点一划都不能废去，因为天地都要废去律法和先知不能废去」（参：马太福音：5 章18节；路加福音：16章17节）。「我来不是要废掉律法，乃是成全律法」（参：马太福音：5章17节）。希伯来书说「这个律法要废去，这个律法要改变。」是不是希伯来书的作者是比耶稣更大讲了违背全本圣经统一性的总原则的这话语呢？我已经给你们解释了，其实不是，因为要显出律法的份量，律法里面神的话的本身是没有改变的。但是律法所被依靠作为能赎罪的祭祀的工作，是根本不是上帝永远的旨意，你明白吗？所以这个你要分开来。律法里面那些上帝的话语是永不废去的，透过律法制度所来的祭祀的工作是不可能是永远的，因为那是用牛、羊，那是用人，那是受造者，所以他们不是长远活着，那不是无穷生命的大能，所以它不能。

这样，耶稣基督是一次成全到永远，Once is forever 请你再跟我讲这三句话好吗？第一句是什The future is now. 第二句，Here is there.第三句，Once is forever.那么，他把这三件弄清楚了以后，他要解释最后的这一段，为什么Once is forever.所以第十四节他就提到了一句全本圣经只出现一次的有关于圣灵本质的一句话语。「耶稣基督借着永远的灵把自己献上。」这样，圣灵是永远的灵，圣灵不是暂时的，圣灵不是被造界的有限的，圣灵是永恒的。如果耶稣基督是长远活着的大祭司，而圣灵是永永远远的圣灵。这样，基督要借着怎样的力量把自己献给永生的上帝来拯救人，来除去人良心中间的亏欠，使我们的死行被除灭，使我们事奉那永生的上帝呢？唯一的可能就是永远的灵成为献祭者，把他献上。

那请你注意，耶稣基督是献祭者，耶稣基督是祭司，耶稣基督又是祭物，这原是三个不同的身份。献祭人是承认自己有罪，所以应当把祭物献给上帝。所以献祭的人就要去买一只羊，或者一只牛出来。当他把一头牛选出来的时候，把一只羊买下来的时候，祭司要把一些特殊的条件告诉他，是要多少大的，是要一岁的，是要健壮的，是要没有残废的，是要没有疾病的。如果这一只羊够大，什么都够标准，只有瞎一只眼睛的不可以献给耶和华，你明白吗？因为这就表示我们的奉献要以完美，讨神喜悦的这个标准，所以的下了全本圣经的原则。

那么，这样，这些献祭的人把羊带来以后，他要亲自带到祭司那里去，对祭司说「我要献这个祭。」那，这样，「献祭的人」跟「祭司」是不同的身份的人。祭司是代人做神人之间有关于敬拜、礼拜和礼物的事情，所以祭司站在神与人的中间。那么，这个献祭人跟祭司两个身份之外，还有祭品，或者叫作祭物。这个祭司不是人，祭物是牛，是羊，是斑鸠，是雏鸽，是这些动物，这些飞鸟。所以这些被选来被献上的物，它要被杀，流血，然后使它的血被洒在圣殿里面，在祭坛上把这个祭献给上帝。

这样，这里说「耶稣基督借着永远的灵把自己献上」的时候，这「永远的灵」是第三个位格，而耶稣基督是第二个位格，而献给上帝是第一个位格，所以这里再一次出现三位一体在救赎事情上的角色了。上帝接纳了耶稣基督所献的祭，是透过永远的灵把他献上。但是基督是把自己借着永远的灵献上。所以在献祭的事情上，是圣父预备了祭物，是圣子甘心使自己成为祭物，然后把自己献上，又透过圣灵把自己如同无瑕疵的羔羊献给上帝。这样，上帝就悦纳了基督所献的祭，成就了永远赦罪之恩。

这样，这个赎罪祭也成为「挽回祭」，对人来说是救赎的功效，对神的怒气来说，有挽回上帝怒气审判的功效。对人与神的关系是「和平祭」，因为使我们与神和好的就是这个祭。不但如此，对撒但来说，把我们拯救离开它的手使我们永远归向上帝的「救赎祭」。所以，这样，耶稣基督的死就成就了四方面的意义。他的死是「代替性」的死；他的死是「挽回性」的死；他的死是「救赎性」的死；他的死是「和好性质」的死。所以，这样，他成就了和平。

我们在前几章提到了撒迦利亚书曾经预言，他要在两职中间成就什么？--成就和平。他一方面在君王的职分里面，另外一方面在祭司的职分里面。君王跟祭司一定是从不同的两个支派出来的。所以这一个职分跟那个职分，应当没有多大可以在一个人身上同时被承担的可能。但耶稣基督他身份，按肉体来说是从犹大支派生下来的，但是他作祭司不是按肉体的条例，是按照上帝起誓什么？麦基洗德的等次为祭司，你还记得吗？所以这样，这两个职分在一个人身上的时候，耶稣的死就成全这四大功效。第一、他的死是代替性的死。第二、他的死是挽回性的死。第三、他的死是救赎性的死。第四、他的死是和好性的死。所以，the death of Jesus Christ is sacrifice of the first,substitution.Second,redeemption (retribution) .Third,is propitiation.The forth,is the reconciliation.所以这四样死的功效在祭物里面成全了，所以耶稣基督是借着永远的灵把自己献上。

好，请你现在注意「永远」两个字的出现和下面的章节有什么关系。你们读第十四节，我来读第十五节，大家一同来读：

「何况基督借着永远的灵，将自己无瑕无疵献给上帝，他的血岂不更能洗净你们的心[原文作良心]除去你们的死行，使你们事奉那永生上帝么？」

永远的灵，以后呢？就洗净你们的心[原文作良心]除去你们的死行，使你们事奉那永的上帝。如果你在前面，特别是本章前面第十节的时候，你就看见第九节所说「所献的礼物和祭物，就着良心说，都不能叫礼拜的人得以完全。」

所以从「良心」来说没有办法使人得着完全。「这些事连那饮食和诸般洗濯的规矩，都不过是属肉体的条例，命定到振兴的时候为止。」表示什么呢？不是永远的。他现在所要讲的是新约跟旧约的不同，现在这里提到什么呢？新约是永远的，新约有永远的功效，所以新约叫作「永约」，大家说「新约叫作永约」。耶稣基督是「永约的中保」，他是「新约的中保」，耶稣基督献的是「永远的祭」，耶稣基督是透过「永远的灵」把自己献上。耶稣基督献祭之后，不是洗净你的肉身，因为你的肉身是暂时的，乃是洗净你的心，因为你心灵是永永远远，然后叫你事奉那永远的上帝，你明白吗？所以这个从暂时性的仪式，暂时性的预表进入永恒性的本质，一样一样交待清楚了。所以，旧约暂时的祭司，死了以后另外一个祭司代替，所以暂时的，暂时的，暂时的……。新约呢？是麦基洗德的等次永远为祭司。

所以耶稣基督是新约，是神的永远的约，他是新约的中保，就是永远之约的中保，而耶稣基督是长远活下去，永远活着，他是长远活着，所以跟旧约的祭司不一样。当献祭的时候，他不是用牛、羊、动物作祭物，是用自己道成肉身，这道是永恒的对不对呢？「道成肉身」是什么？来到暂时界。这个肉身原是道，道是永远的，所以，约翰壹书第一章告诉我们，「论到从起初原有的，与上帝同在的道，就是我们所听见、所看见、亲眼看过、亲手摸过的；那永远的道传给你们」（参：约翰壹书：1 章1-2节）。所以道成肉身是「永恒界」到「暂时界」，为什么需要成为肉身呢？因为没有肉身就没有死的可能，因为上帝是不能死的，只有当上帝成为人的时候才能死。所以一定要道成肉身才有死的可能。但是这个死的不是暂时的，这个死的是永恒的道在肉身的彰显，所以「你是永远的基督」。这永远的基督，从永恒界中间，借着道成肉身到世界上来。他是永恒的道，现在道成肉身，死的时候要成就的是永远的约，要成就的是永远的祭，要成就的是永远的赎罪，要成就的是永远的赦罪功能。使人被洗净的不是暂时的肉体，乃是永远的心灵。

所以你在肉身中间借着旧约所得到的洁净不过是预表，你借着心灵得到洁净的是本质，神永恒的计划。所以，这样，基督一定要借着「永远的灵」把自己献给上帝。所以耶稣基督死在十字架上的时候，把自己借着圣灵献给上帝。基督要成就永远的祭功，所以耶稣基督死在十字架上的时候，他把自己借着圣灵献给上帝成为永远的祭物。而耶稣基督所做的工作不是洗净外表，乃是洗净内心，所以第十四节告诉我们，「你们的心得着洁净，你们的死行被除去」，你们就事奉什么？--永生的上帝。 你看到了没有，这永远，永远，永远，是要解释上个礼拜我所提的Once is forever.Because this time so called once accomplished.This one is one from everlasting.This one is eternal one.这一个在十字架上的不是普通的人，他是永恒者在暂时界中间，所以他借着永恒的灵把自己献上。

那我现在读第十五节的时候，你注意这个果效的延伸变成什么了。

「为此他作了新约的中保（新约就是永远的约，你还记得吗？永约的中保）；既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业。」

那你现在看到了，现在的果效是什么果效呢？果效是超时间的果效。为什么呢？耶稣死了以后，他的血不但洗净为我们这些为我们死以后才生出来的人罪的问题。耶稣基督的宝血也洗净了「前约之人」，你看到了没有呢？「前约之人所犯的罪」。什么叫作「前约」呢？就是旧约，新约以前的约是什么？旧约。旧约是以什么为中心？以律法为中心。新约是以什么为中心？以福音为中心。旧约是靠着怎样的血？--牛、羊的血。新约是靠着谁的血？--上帝儿子的宝血。这样，你看见耶稣成全的once forever 就赎了前约之人所犯的罪。所以你记下来，很重要，十五节是全本圣经唯一的一次，耶稣的宝血解决旧约的人的罪。

我再讲，耶稣的血能解决旧约的人所犯的罪，全本圣经只有这一节提出来。所以这一节圣经的重要性是把新约的功效已经扩展到在旧约的人身上运行出来。那么这个可能是很特别的。为什么呢？因为这个是违背时间进度律，或者是违背时间方向的。为什么呢？因为耶稣死以后，从今以后所有的人可以靠他得救了。不是！在他以前的还是靠他得救。所以这个是违背整个时间的进度律，是违背整个时间的方向，不是向前，是向后。所以，这样，耶稣基督对他以后来的人有没有救赎的功能呢？有。对他以前的人有没有救赎的功能呢？有。你们都不敢回答了，你们都不知道到底怎么可能呢？你看到了没有呢？所以这一段圣经里面真是很深。

这一段圣经给我们看见，耶稣基督死的功效，当然在以后是有功效的。像我们这些人，我们是在耶稣基督死以后，复活以后我们才生下来的，对不对？我们有哪一个在耶稣没有死以前就生下来的请举手？有没有亚伯拉罕今天在这里？好，我现在问你，亚伯拉罕、以撒、雅各、以赛亚、耶利米、先知以利亚、但以理和所有旧约的圣徒，他们是在耶稣基督死以前生下来，或者是在耶稣基督死以后才生下来？（耶稣基督死以前。）他们不但是在耶稣基督死以前生继续来，他们是在耶稣基督生以前生下来。他们不但是在耶稣基督生以前生下来，他们在耶稣没有生以前就死掉了，对不对？所以无论他们生，他们的死都在耶稣基督的生之前，都在耶稣基督的死之前，所以他们是旧约里面的人。那么旧约里面的人怎么得救呢？他们说「我们需要一位救主。」那么在旧约里面找不到救主怎么办呢？旧约里面第一个最伟大谈到救赎主，而且谈到复活的圣徒是约伯。

约伯记十九章二十五节说「我知我的救赎主活着」（参：约伯记：19章25节）Iknow that my Redeemer lives. 那里讲的「活着」是现在式。请你注意，以现在式放在还没有来的耶稣基督身上，「我现在知道，他现在活着，他还没有来，但是他活着。」然后说什么？「在我的皮肉灭绝之后，在我的皮肉灭绝之后」，什么意思呢？我死了以后，「我必在肉身中得见他」。中文翻译错了，中文翻译，「我在肉身之外得见他」（参： 约伯记：19章26节），英文是in my flesh，在肉身之内得见他。当然这一句希伯来文可能两种翻译法，但是那真正伟大的意义应当翻译成「在肉身之内得见他」。

那请你注意，约伯到底在讲什么？「我在皮肉灭绝之后，没有皮，没有肉以后，我在肉身之内见他。」什么意思呢？他相信他有一个复活的身体。所以他的信仰已经到了那个地步了，他对「救赎主活着，以后末日必站立在地上」的认识。「我的救赎主现在活着，他要拯救我，而末后的日子他要站在地上。」所以耶稣基督不是在历史过程中间出现片时的一个人。耶稣基督在旧约的时候是活着的，而他在末世的时候是站在地上，做什么？--审判全地的。 而我必在「肉身灭绝之后」，什么意思？死了。我肉身之内，什么时候？我有新的肉身，我复活了，我末日要复活见他审判那些罪人。所以这些伟大的信仰在旧约已经在圣灵的启示之中闪烁出现。但是，没有很明文告诉我们，直到我们在新约一路再看的时候，从新约透视旧约的时候，你看见所有的旧约里面隐藏的真理，在新约里面被成全了。在新约里面被成全的真理，在旧约里面被隐藏着，被保守着。所以the Old Testament conserved the New Teastament.and the New Testament accomplished the Old Testament.新约成全旧约，旧约隐藏新约。新约里面许多伟大的真理被隐藏在旧约之中；旧约伟大的应许，被成全在新约之中。大家跟我说，「新约伟大的真理被隐藏在旧约之中，旧约伟大的应许被成全在新约之中。」所以旧约里面有新约，新约里面有旧约。这样，神的话在万古直到现今的过程中间没有改变，他是按步就班，用逐步启示的方式，来把他的心意，一而再，再二三，到最后完完全全透彻的显明出来，我们感谢上帝。这是圣经的有机性，The organic nature of the Bible.是所有的书里面没有一本有这个可能性的。感谢上帝！

我们再回到这个地方。所以，这样，耶稣基督复活的时候，耶稣基督死了以后复活，他已经成全了在旧约里面所隐藏，所预言，旧约的圣徒所期待，所盼望，所祷告中间愿意神为他们成全的那些灵魂。这样，第十五节很重要，因为第十五节告诉我们，「这样，他就赎了前约之人所犯的罪。」什么意思呢？香港有一位姐妹听错了，我解释这一段。他以为旧约所有的罪耶稣都替他担当了。我没有讲这句话，我是说，旧约的人得救还是靠这一位耶稣在新约死所成就的救恩，那你明白吗？

是不是旧约所有的罪都得赦免呢？没有。当约翰说「看哪，上帝的羔羊除去世人罪孽的，不等于说「全世界所有的罪，因为耶稣是上帝的羔羊，自动赦免，完全就变成无罪了」，不是这个意思。所以世界，万国、万民、万方、万族，所有那些信耶稣基督的人，他们的罪得赦免是靠着这个上帝的羔羊。你明白吗？

所以，这样，第十五节说，「他就赎了前约之人所犯的罪」，什么意思呢？在旧约里面罪的问题怎么解决呢？就是等这一天。所以Once is forever.不是单单指从今以后永远有果效，是说这个果效有向前、向后，在永恒里面独一有赦罪功能的一个果效。感谢上帝！上帝的选民不但在新约，上帝的选民到在旧约。上帝的选民不等于以色列国，因为以色列国只有那些真正蒙拣选的「余民」才是上帝真正的选民，他们是按着肉体作为上帝选民的外表记号，而在肉身中间的证据是「受割礼」。而我们今天基督徒在我们的宗教过程中间受「洗礼」，这个也是一个外表的记号。而真正受洗，真正与基督同死，真正与基督同活的人在基督死与复活的形状，联合的人，他们就在一举一动有新生的样式，这些人才真正的选民。所以以色列人是上帝选民的一个有形的一个表样，而今天我们在教会里面看见有形的教会也是上帝选民的一个表样。而真正重生得救的人才是真正上帝的选民。上帝的选民有在新约，上帝的选民有在旧约。耶稣基督的死不是单单为新约以后要信他的人预备的，耶稣基督的死也为旧约中间，在神万古旨意里面所选定的人得救赦罪而预备的。所以这里说「赎了前约之人所犯的罪」。

那么我们看以赛亚的罪怎么得赦免？耶利米的罪怎么得赦免呢？约瑟、便雅悯的罪怎么得赦免呢？大卫王的罪怎么得赦免呢？从亚当一直到玛拉基。从亚当被造到耶稣时代所有的人的罪被赦免，就是靠着耶稣上十字架的那一次的献祭，因为这个祭不是暂时的祭，这个祭是永远的祭，这个祭是用永远的灵献上的，这个祭有永远的果效，这个祭有向后的果效，有向前的果效。在以后要来的人身上，他们是凭着回头看历史上曾经为我死的耶稣基督，仰望他而得救，但是对那些在旧约中间承受受上帝应许，却不知道耶稣什么时候再来的人，他们是向前看，看到有一天，上帝的羔羊为我死，我靠着他我可以得救，是「向前看」的信心。我们的信心是什么？是「向后看」的信心，旧约圣徒的信心是什么？是「向前看」的信心。你明白了吗？所以永远的果效向前，向后发展出去全本圣经只有这一节。所以第十四节很宝贵，十五节也很宝贵，现在我们再读第十四、十五节，然后我要解释第十六节下去。

「何况基督借着永远的灵，将自己无瑕无疵献给上帝，他的血岂不更能洗净你们的心[原文作良心]除去你们的死行，使你们事奉那永生上帝么？为此他作了新约的中保；既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业。」

现在我们得着所应许永远的产业。这「永远的产业」是什么呢？上帝的应许是什么？我们永远的产业是什么？你说「上帝的应许这么多我怎么讲？上帝的应许一大堆！」我告诉你，圣经有一节提到The only promise.The promise of God 上帝的应许单数的，是什么？--永生。你要抓住总原则，阿们？我们在在永生里面你得着了一切一切，不能衰残，不能夺去的，存到永远的产业。所以我们就得着所应许的产业，这产业是什么？--永生。 我们永远长存，我们永远与主同在，我们永远面对我们上帝的圣荣，我们永远与众天使一同敬拜他；我们永远在天家里面，在义的管制中间归主为圣；我们永远不离开他荣光的面，这个就是我们真正的产业。

所以亲爱的弟兄姐妹，这里的遗产，这里的产业是提到了神所应许的。「上帝所应许的就是永生」（参：约翰壹书：2章25节），这句话在哪里？谁知道？你只知道三章十六节，约翰壹书，有人讲出来了，第几章？大家一同打开约翰壹书第二章二十五节，谁先找到，大声念，无论哪一个人。「主所应许我们的就是永生。」

「主所应许我们的就是永生。」好，这是一切应许的总归纳。一切应许的总归纳，一切恩典的总归纳，也是这个字，最大的恩赐，总归纳的恩赐。

上帝赐给我们有两个最大的礼物，在赐给世人面前的，是把他的独生子赐下来。然后把教会所有恩赐归纳起来，上帝给教会所有最大的恩赐是什么呢？是赐下圣灵，对不对呢？那么「圣灵」跟「基督」，基督赐下来，上帝把他的儿子赐下来，叫一切信他的不至灭亡，反得永生。圣灵赐给我们，他要把什么？把生命和什么？赐生命圣灵的律在我们身上，罗马书第八章第一节。所以使我们脱离罪和死的律。所以赐下基督就是叫我们得永生。赐下圣灵，圣灵把永远的生命赐给我们，也就是把基督所成就的救恩里面所应许的生命赐给我们。所以，真正应许的总归纳就是什么？--永生。 真正赐下恩典的总归纳就是什么？就是永生。这样你就明白罗马书第六章「罪的工价乃是死，唯有上帝的恩赐在我们主耶稣基督里乃是“说方言”」是吗？你求什么？ 上帝的恩赐在我们主耶稣基督里乃是永生（参：罗马书6章23节）。

你不要离开这整个总原则，你明白吗？这是恩赐中的恩赐，这是应许中的应许，这是恩典中的中心恩典。上帝所应许的就是永生，上帝要赐给我们的就是永生。「罪的工价乃是死，唯有上帝的恩赐在我们主基督耶稣里乃是永生。」我们今天传福音是叫人得永生；我们今天信耶稣基督是因为我们要得永生；我们今天领受圣灵所给我们的永生，神应许我们的是永生；而我们才能事奉永生的上帝，你清楚了吗？

所以第十四节说，「你们的心得洁净，你们的罪行，你们的死行被除去，你们事奉永生的上帝。」

第十五节说，「我们就得着永远的基业。」「因此他作了新约的中保；既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业。」

那么这个「永远」再一次是对照整旧约的什么？旧约的非永恒，旧约的暂时，旧约律法制度中间的救赎不是永远的。你一直记得，所有亚伦的后代是会死的，耶稣基督是永远的祭司不会死的。你记得吗？亚伦，是肉体的条例作的，耶稣是什么？无穷之生命的大能。亚伦与子孙作祭司有一天死了有别人来接替，耶稣基督是长远活着为我们祈求，以无穷之生命的大能长远活着，跟这里永远的灵，永远的祭物，事奉永生的上帝，我们得着永远的基业，得着永远的产业都连在一起了。所以希伯来书的作者是用心良苦，把整个犹太人在律法中间看错的一样一样把他带到归正，带到神原先的计划，永远的旨意里面，这个花了多少的心血！

亲爱的弟兄姐妹，那么现在提到一件很难了解的事情了，就是「遗命」跟产业的问题。一个爸爸说「我死了以后，你可以得到我的大房子。你的弟弟得到我的别墅，你的妹妹得到我的一辆最好的汽车，还有最小的弟弟得到一个钢琴，两辆摩托车。」你说「爸爸讲的，现在我拿呀！」爸爸说「我还没有死，你就要拿？」啊，这个意思来了。所以留遗命的还在遗命是不生效的，明白了吗？所以要等留遗命的死了，遗命才生效，产业才可以分的。那么到底留遗命的是谁？那个遗命中间的产业又是谁？那这个很难解释。所以这一段到底是谁死了？啊？到底是谁留遗命，要等他死我们才可以得到这产业。

请你注意，第十六、十七节「凡有遗命，必须等到留遗命的人死了[遗命，原文与约字同]；因为人死了，遗命才有效力，若留遗命的尚在，那遗命还有用处么？」这到底在讲什么？以后接下去他解释的时候就用所有旧约和新约一样的地方是用血去立的。所以这里到底要讲什么？我们再来看第十七节：

「因为人死了，遗命才有效力，若留遗命的尚在，那遗命还有用处么？所以前约也不是不用血立的。因为摩西当日照着律法，将各样诫命传给众百姓，就拿朱红色绒和牛膝草，把牛犊山羊的血和水，洒在书上，又洒在众百姓身上，说：“这血就是上帝与你们立约[的凭据]。”他又照样把血洒在帐幕，和各样器皿上。按着律法，凡物差不多都是用血洁净的，若不流血，罪就不得赦免了。」

那么这是提到什么？--旧约的赦罪方法。那么是谁跟他们立约？是摩西跟他们立约。摩西跟以色列人立约的时候是代表上帝，因为这是神在旧约里面借着摩西所立的约。但是，摩西立约的时候，他是用牛羊的血，而这个血有一个特点，就是同样的血在书上，在帐幕上，在器皿上，在百姓身上。大家说「在书上，在帐幕上，在器皿上，在百姓身上。」所以这样，凡物，从整个会幕，到以色列百姓的身体都有同样的一件事情，什么事情呢？--牛羊的血。 所以，如果不流血罪不得赦免。

好，那这样你就知道了，这动物的死是为了代替我们的罪，这个预表，这个就告诉你，借着动物的死，我们想起是我的罪让它死的。这个从创世记第三章就有了。怎么讲呢？因为亚当、夏娃吃了禁果以后，他们犯了犯最先死的不是亚当、夏娃，亚当、夏娃还活了九百三十岁，夏娃是不是九百二十九我不知道，圣经说亚当活了九百三十岁。全本圣经不写女人的寿数，除了一个人，谁啊？--撒拉。除了撒拉以外没有任何女人的寿数被记载在圣经里面。亚伯拉罕一百七十五岁，撒拉一百二十七岁，除此以外没有一个女子，连新约的马利亚也没有记载她活到几年才离开世界，这是圣经一个很特殊的，我们看出来的，不是明文规定的一个现象。

好，请你注意。当摩西献祭把血流出来以后，就洒在众人的身上，这里说在「帐幕上，在器皿上，在人身上，在书上。」什么书啊？这里有没有写啊？没有写，对不对？摩西写什么书啊？--律法书，对不对呢？在律法书上。所以，这样，血就在各样的事上都洒上去了。所以，唯一把以色列整个民族族结连在一起的就是「牛、羊的血」。而牛、羊的血就是「代替」，代替的意义就很清楚的从第一次犯罪就行出来了。因为亚当犯罪以后，亚当过了九百三十年才死，但是亚当犯罪以后，马上上帝给他用皮做衣服的时候就表示谁死啊？--动物为他死。所以动物为他死，这样旧约就是用血立的，新约也是用血立的。

那么，旧约的祭到什么时候，新约才可以代替呢？到振兴的时候来到，对不对呢？振兴的日子来到，也就是这个约没有功效的时候，新的约开始的时候，那么就表示这个约是死了。所以希伯来书的作者是把旧约当作是「有一天会停止，会废去，会渐渐衰老，会变旧的」。你都听到这些话了，上一次你都听过了，这个要废去的，这个要改变的，这个渐渐旧的，这个要废掉的旧约。那那么，旧约废掉以后，新约的血就产生果效了。所以献祭的事情要有一天牛、羊的血止了，新约的祭才真正产生永远的果效。所以这里「留遗命」，是指旧约的祭到那一天结束，没有果效，是这个意思。不是指「上帝跟你立约，上帝死了你就可以拿他产业」，不是这样解释。这是指旧约中间律法的献祭的条例有一天不再有果效的时候，这个叫「留遗命的死了」，你就可以得着产业。得着什么？得着新约里面永远的基业，就是耶稣基督死而复活给你永生的盼望的这个产业，明白了吗？

好，现在我问你，旧约的祭什么时候停止？犹太人要不要停止？犹太人既然不知道The future is now.他说The future is future,now is now.Now is now,not future.The future will not be now.所以他们在这个观念中间没有改，他不会停止旧约的，所以他就延长这个遗命所有的果效，使他们永远不能接受新的。所以「旧的不去，新的不来」。

那么，上帝要怎样使他们知道这个旧的有一天一定要死呢？怎么样使他们明白有旧的有一天一定要废去呢？那，请你注意，律法是不能废去的，对不对？在律法制度中间的献祭使人得救的这种观念一定要废去的，你明白吗？因为那是上帝永远的旨意。上帝永远的旨意是借着他的独生子道成肉身到世界为我们死。你明白吗？我相信你已经听得很明白了，比这个更明白要怎么样讲我也不知道了，我已经尽量尽量讲到明明白白，如果你还不明白，那就是我口才太差或者你头脑太差。你们清楚了？

那旧约的祭一定废去的，不是律法废去，因为律法是一点一划都不能废去。但是律法制度里面献祭使人得救的这种信仰和这种赎罪祭的果效一的废去的，因为那是根本不是永恒的，不是上帝永远的旨意。如果那个是，上帝为什么要起誓立你照着麦基洗德的等次永远为祭司？不需要！对不对呢？所以你要明白，希伯来书没有反对律法。希伯来书不是反对旧约中间的律法，因为律法是永远不能废去的。希伯来书是反对在在旧约律法制度之下人以为牛、羊的血可以使人得着赦罪的那种迷信，因为那个是暂时的，那一定要废去。那如果已经废去了，新约就有果效了。

但是现在我们看见有一件很可怜的事情，就是因为他们不接受那三个原则（我相信很多解经书没有提到这些的，你注意看希伯来书解经书有没有提到这些？）The future is now.Here is there.Once is forever.三样都不接受，所以他们说，Future is futre,Idon't care.Now is now,we are doning what have been done by our ancestors.我们正在照着我们的祖先做做做……，我们永远忠心我们就持守一个「死正统」(the dead Orthodox)。死正统很可怕的，死正统的拆毁力，危害性，毁灭性是比活异端更可怕的。因为那个一定要死的你还是把它当作是新的。

好，我接着讲下去，活异端你可以很容易看出它是异端，死正统你永远看不出它是会死的，因为它是正统。你还听不懂？那你去听录音带，我不要讲第二次了。

但是，死正统中间到底是不是永恒的正统？不过是永恒的正统的正统的「影像」。我再说，是永恒的正统的正统的影像，是「影像」，不是「实质」，所以这个当他结束的时候，你应当看是那永恒的来临。那么，这样，犹太人绝对不承认这个事情，所以他们在那里献祭，还在那里杀牛，还在那里献上血洒在祭坛，洒在圣所的幔子的上面，一年过一年，他不要改的，因为他不认为那个是应该是死的，他不认为那个已经结束了，他不承认这是会废去，是会退后，是会慢慢废坏，慢慢变旧的，要改变，他不接受。所以怎么办呢？没有办法。耶稣基督不能因为你不愿意放弃死正统，他就不来，他照样来。来的时候，让你继续在那边献祭。耶稣在各各他山上献祭，所以现在两个祭了。两个祭，新祭、旧祭都在献，哪一个才是永远的祭？--新祭。 你看到了没有？

所以历史上有这样一段时间，四十年新祭、旧祭重复。我相信这些东西解经书都不讲的。耶稣基督到底什么时候生呢？严格的说起来，更准确的说起来主前四年生。所以我们现在的公元二００一年，耶稣基督是二００五年以前生的。所以耶稣基督什么时候死呢？耶稣基督三十岁出来作传道，四次到耶路撒冷过逾越节，所以，他应当是三年半到四年之间曾经传道。这样，耶稣基督应当是主后三十年死的。主后三十年死，他是主前四年生，所以，这样，三十三年半给他在世界上活着，又传道三年半而被钉十字架。主后三十年耶稣基督死了，那么耶稣基督在主后三十年死的时候，祭已经献完了，永远的祭已经献完了，但是世界上圣殿里面的祭还在献，对不对？主后三十一、三十二、三十三、三十五、四十、四十五、五十、五十五、六十、六十五、六十八、六十九，到主后七十年还在献祭吗？还在献。为什么呢？因为他们认为The future is not now.Now is not the future.The future is always future never come.Now is we inherited our ancestors we give our effor to sacrifice for God.所以他们就在一直献这个死正统的祭，这应当要废去的，他不知道。这样，到主后七十的时候发生了一件惊天动地的大事情。不但改变了世界历史，也改变了整个犹太人的献祭观念。什么事情呢？--圣殿被毁。你注意，圣殿被毁不是一件罗马帝国小小得胜一个小族的事情。是整个人类历史关于救赎里面很重要的一个转机。因为圣殿被毁以后，主后七十一年就没有赎罪大日了。

主后七十一年，就没有祭司再献祭，再弹……。所以那个就变成真的死了，那个祭就变得真的死了。那个祭和那个礼仪就变成完全结束了，是上帝逼他结束的。

那么，这三十年是哪一个祭有果效呢？是不是耶稣基督要等到主后七十年，他的血才开始洗净人的罪呢？绝对不是！是当耶稣在十字架上死的时候自动的，这永远的约，永约的中保，永远的祭物，无瑕无疵的羔羊，上帝赦罪的恩典，连救赎前约之人的罪的功效都已经成全了，阿们？

所以耶稣基督来，从人身上看他是被杀，受死，从神的旨意来说，振兴的日子就是耶稣基督死的时候开始。

感谢上帝！那么，这样，那三十到四十到七十这四十年，他们因为无知，他们不知道律法里面献祭使人得救这件事不是上帝的旨意，还继续在那里照样做。上帝早就透过以赛亚讲一句话「我厌烦你们所供奉的祭物，我讨厌你们的安息日」（参：以赛亚书：1 章11-14节）。你读过这个圣经吗？「顺命胜于献祭」（参：撒母耳记上：15章22节）。以色列人永远在这件事情上不明白，所以这里告诉我们，到了遗命在什么时候呢？留遗命的人死了，人才得着遗命。律法在那个耶稣基督到世界上来的时候，功用已经没有了。

那么，耶稣基督是不是破坏律法的人呢？不是。耶稣基督生在女子的下面，他生下律法的下面，所以他完全到世界上成全律法，耶稣基督不但如此，耶稣基督照着律法，他生在律法之下，照着律法的吩咐第八天行割礼。你们都知道耶稣为我们流血，对不对？耶稣不是等十字架上才替我们流血，他做婴孩第八天的时候就为我们流血了，你要记得。

耶稣照着律法，生在律法之下，第八天就行割礼。耶稣三十岁才出来作传道，因为祭司不到三十岁不可以作祭司的。完全照着律法。耶稣基督自己说，「我不是来废除律法，我来成全律法。」不但如此，耶稣基督照律法里面要孝敬父母，当他死的时候，不能照常人供奉的时候，他把他的母亲交给约翰，他完全照着律法所要求的一切来做，耶稣没有废除律法。但是，耶稣来是废除那个以为牛、羊可以叫人的罪得着赦免的律法制度里面的祭祀。你分清楚了？感谢上帝！那你这样读下去，这些圣经就清楚了。

昨天有一个人说，我信主很久了，我很爱读经，我一直勉强自己读经，读读读……，打瞌睡还就是就着眼睛读，但是读来读就旧约就是读不懂，就在这几次希伯来书查经里面，我整个明白过来了！感谢上帝！旧约不是没有用的，旧约是预备期，你把预备期当作是永远的你就错了。你把影子当作实体你就错了。你把未来当作永远不能来，你就错了，因为基督到世上来的时候，他就借着血肉的身体打败掌死权的，就是什么？魔鬼。所以这个永远的生命可以赐给我们。感谢上帝！

我们再来读，第二十一节，一同读：

「他又照样把血洒在帐幕，和各样器皿上。按着律法，凡物差不多都是用血洁净的，若不流血，罪就不得赦免了。」

「若不流血，罪就不得赦免了。」我先请你跳到第十章第四节好吗？一、二、三，「因为公牛和山羊的血，断不能除罪。」

希伯来书的作者这样辛苦，这样细腻，这样忍耐一条一条讲。耶稣的血流出来了，而旧约都是用血洗净的。到了第十章他才说，「但是，牛、羊的血断不能除罪，只有耶稣的血才能。」我相信我们第九节讲完最后一段，第十章到讲完到整个十章讲完了你会整个心里充满喜乐，原来神在整个旧约跟新约之间的关系这样安排，以致于使我们这样了解的。然后你才进到，十一章、十二章、十三章。十一章信心；十二章盼望；十三章爱心。太伟大了，感谢上帝！我们今天就到这个地方，好吗？我们低头祷告。

请两位带领，无论哪一个，你愿意感谢主，你愿意代表我们献上你的感恩，你就站起来祷告，无论哪一个，请不要等候。

我们一同开声为今天所明白的，所领受的，所坚固的感谢上帝。我们一同开声祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱你对我们说话，你向我们施恩，你在我们生命中间用你的光照耀，使我们认识你，明白你的话，认识你安排万有在旧约以及新约过程中间所启示一切真理的奥秘的程序，我们把一切荣耀归给你。求主你施恩赐福，加添我们对你的爱，对你的信仰，对你真理的认识，我们感谢赞美，求垂听，愿主你赐福，给我们越认识你，我们就越爱你，奉主耶稣基督得胜的名求的。阿们。」

我们为还有两个礼拜以后我们要讲完第九章，我们大家恳切开声祷告

「主啊，我们在你面前再一次为第九章还有一段还需要再传讲，求主带领我们，你与我们同在，叫我们在你面前蒙恩。我们感谢我们赞美你，我们把一切荣耀归给你，愿主你施恩赐福给我们预备我们的心领受你自己的话语，以受教，以谦卑的心来到你的面前，听我们的祷告，感谢赞美，求主垂听，是奉主耶稣基督得胜的尊名求的。阿们。」

（唱诗：荣耀归主名）「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」

阿们。


第五十二讲

第五十二讲问题解答

低头祷告：

「主啊，我们再一次到到你面前来，谦卑恭敬以受教者的心对主说，求你光照我们，求你教导我们。我们今天特别为许多受难、受灾的人来祷告。主啊，他们家人许多伤痛，求主安慰他们。主啊，有许多许多我们不了解的事情，我们恳切你施恩怜悯你所造的人。主啊，如果你借着这些提醒，或者教导一些真理，也求主给人有受教的心能够从心灵深处苏醒过来。主啊，我们求主你安慰那些在患难中间的人，给他们在患难中间有一个愿意领受真理的心。主啊，求主你安慰他们，求主给他们开路，听我们的祷告，我们把全台湾的人民带到你面前，求主施恩赐福。今天我们看见许许多多的天灾人祸继续不断在这个岛上发生。主啊，我们恳切你施恩，求主你怜悯，怜悯你所创造的卑微可怜的人，听我们的祷告。我们要解答问题，我们要查经，求主带领。听我们的祷告，奉主耶稣基督的圣名求的。阿们。」

我今天像平常一样出来的时候，哎，找不到出租车，等了好久都没有出租车。我才想起刚才在飞机上看到捷运好象坏了，所以很多的地方人都不能坐捷运，都要坐出租车，所以很难。整路都是车，塞得不得了，所以我今天迟到了。

我曾经有过一个经验，一个聚会应当是七点开始的，我九点四十五分才到。怎么会迟到这么厉害呢？那一天我在纽约，应该坐出租车十五分钟就到的，结果两个钟头五十分钟才到。那为什么会这样呢？因为地下铁大型的变压器爆炸。爆炸以后，整个所有两百万的人从地下爬出来，爬到路面上来，整个纽约市都是人。当然那个不是恐怖份子做的，那此因为电力公司发生问题。以后所有的出租车都不能动，一辆一辆在边bumper to bumper。这样，从Salisbury 旅馆我所住的地方到China Town Confucius Mansion 孔子大厦一共差不多三钟头，差不多三个钟头才。所以我到的时候我想，「糟了，我一定给人家骂死了，这个牧师迟到！」结果到的时候，我才发现我还是最早到的几个人。我迟到两个钟头四十五分，他们其它的迟到三个钟头，结果就彼此安慰自己说，还可以继续做下去。

而那一天最糟糕的事情是什么？我发现我带的钱不够，因为等两个多钟头都要一直算钱的，所以到那边本来说应该十二块的，变成七十五块。那我袋子没有带这么多钱，那怎么办呢？所以半路一直急一直急，「主啊，你要不要叫天使寄几块美金给我？或者，忽然路上见到认识的人就向他借钱。怎么办呢？我下车的时候怎么办呢？」我真的不知道怎么办，所以我那个时候就对那个司机，「我老实告诉你，我不能付你，我如果下来，我也不知道怎么走。」所以，怎么办呢？「能不能等一下聚会完了到晚上一点到两点之间，因为我们如果九点半开始到十二点才结束，那回去的时候可能还是很迟，你到旅馆来，我等你，我把钱加给你，再另外再赏给你多少钱。」他说「好。」所以他就信任我，我回到家里以后，晚上等他来才把钱给他。这都是很特别的经验，有时候我们真是不知道怎么样。有时候我们遇到困难才知道人是有很有限的，人是很无能的，人在困难的时候真是束手无策。

我们现在解答你们从前已经交来的问题，可能我想今天你们问的问题一定不是几个礼拜前要问的问题，所以我们现在唱一首诗歌给你们写今天要问的问题。你们一定会问回教的事情，恐怖份子的事情，美国的事情，台湾的事情。好不好？我今天要特别给你们服务关于最近发生的世界困难的局势的事情。

我们现在来唱一首诗歌，我们来唱四百０九首「为主而活」，有问题快快写啊。单单唱第一排跟第四排，以后我们第四排副歌的时候就要收问题。我们单单唱第一排跟第四排，有问题快快写，一个人一题好不好？

为主而活

1.我愿献身心，为基督而活，在一切事上讨我主喜悦，欢欣顺服主，凭主旨意引导，愿背苦十架一路随主行。

2.在短瞬世间愿为主而活，因我心所爱，惟有主笑容，深愿为我主，寻找失迷羊，引领疲倦人，安息主怀中。

（副歌）哦，主耶稣我救主，我心奉献给你，因你在十字架上，为赎我罪钉死，我要你作我救主，来住在我心里，我一生一世到永远，哦，主完全归你。

好，现在请一、两位走一走，有问题写好的请举手？好，请走一走，我们就把问题收过来，再唱副歌，单单唱副歌。

我们再一次低头祷告：

「主啊，求你用你的智能来光照我们，用你已经启示真理的原则来引导我们，你要可怜我们这些迷路的人，我们理性若不是你的道来引导，我们就偏离真理。我们如今恳求你用你的爱，用你的义，用你的圣洁，用你的圣手，用你良善的心怀，把我们带回正路。感谢赞美，奉主耶稣基督的圣名求的。阿们。」



一、请问基督徒怎么样看待这次「九一一」的事件？如何回答非基督徒问起的回教与基督教的冲突？谢谢。

答：其实，回教与基督教的冲突已经超过一千年的历史，也就是从十字军东征直到现在，有相当久的渊源。所以如果回教和基督教跟基督教能够和平共处的话，这是一件很大的神迹。如果产生冲突，这是一件很自然的事情。因为回教的「启示论」里面他们有一个「革经论」。「革经论」就是「后来的启示可以革除前面启示的重要性。」所以这个就变成了回教徒最傲慢和最绝对化自我的根据。他们认为上帝的启示一共有一百零四部其中五十部是给亚当一个人，另外五十部是给塞特，给以诺，以后再给挪亚，还有亚伯拉罕。所以，这样，这一百部完全丢失了，那接下来的四部，用阿拉伯文讲的，就是Torah (Taurat),Zabur,Injil,Quran。

Torah 就是《律法》，Zabur 就是《诗篇》，Injil 就是《福音》，Quran 就是《可兰经》。那么，这一部都是给一个人罢了。所以Torah 是给摩西单独的。Zabur 是给大卫单独的一个人。Injil 是给伊撒先知，「伊撒」就是我们的耶稣，是单独一个人。《可兰经》是给穆罕默德(Muhammad,约570-632)的。那么，这四部经，是后面的经是比前面的经更重要。所以《可兰经》是最后也是最大的经，这个是回教的信仰。最后，The final and the greatest Scripture.穆罕默德是最后和最大的先知，而回教是最后也是最大的宗教，The final and the greatest religion.结果回教就对犹太教的重性轻看，对基督教的重要性轻看，对非亚伯拉罕后裔所有的宗教都不认为是什么特别的东西。

虽然他们有时在素尼派(Sunni)的比较缓和的理论中间，「或者上帝把众宗教都赐给人类，乃是上帝预备人的心。」但是他们终久是认为，只有《可兰经》的启示是最后，最绝对，是最大，最重要的，是最完美也不修改的。

第二样、他认为其它的经多数失去了，连基督教的圣经都已经窜改了，都已经不是原来的。所以他们不认为圣经，基督教的新旧约有绝对性和重要性可以与《可兰经》相比。因为其它的经文不是用天上的语言，《可兰经》是直接天使用天上的语言给穆罕默德的。那「天上的语言」是什么语言呢？就是阿拉伯文，所以这是回教的信仰。

到了信仰的时候become the conviction of faith，那就不能动摇了。你你明白我的意思吗？如果还是「解见」，还是「观念」，还是「意见」，还是一种「理论」还有商榷的可能，到了已经是信仰的时候那就不能动摇。所以回教徒他们对《可兰经》的知识不是从「理性」去了解，他是从「信仰」去接受。所以他们念经的时候直接念阿拉伯文，所以他们很多回教徒根本不知道他们念的是什么意思。所以基督教是越解越明白越有信心，他们越不明白越有信心，什么都没有就是信，「O Lord……」，他就是「这个就对了！」他们就这样信了。所以很多回教徒是很可怜的，因为他们没有真正明白里面的意念。

在《可兰经》里面有几句话，其中一句是穆罕默德自己讲的，「连我自己的生命气息是在伊撒先知的手里，在耶稣的手里。」那这句话几乎很多回教徒从来不知道，所以如果你对他讲，他说你骗他。如果你真正研究阿拉伯文，然后用阿拉伯文念给他听的时候，然后他去查《可兰经》真的有那一句，他也不一定明白，因为他念的时候是阿拉伯文，他不知道意义，他就那么念。

所以如果一些真正一些回教徒会发现，《可兰经》里面论到耶稣基督有几件很特别的地方。第一、他生下的时候是已经会讲话的。他被法利赛人质疑的时候，他就拿着泥土捏成一只鸟，吹一口气，那个泥土的鸟就变成真正的鸟，就在他们面前飞过去了。所以这个表示穆罕默德没有行神迹，但是他们承认耶稣是行神迹的。所以这是他们对于耶稣不得不要接受有于神迹的事情。

有关穆罕默德，如果我没有记错十一岁的时候父亲死了，所以他就跟他的父到处去旅游，到处去作生意。当他到基督教地区的时候，就是犹太人原来的犹太教的地方，也就是旧约的地方，也就是传在中东的圣地现在耶路撒冷附近地方的时候。他去作生意的时候他发现，很多的基督徒（那个时候是天主教徒）他们都是拜偶像，他们都是有马利亚的偶像……等等这些，他很反感。所以，穆罕默德认为基督教是一个拜假神的，拜偶像的宗教，所以应当回到独一真神，不可有形，不可有像，就像十条诫命的第二条，「不可为上帝造像，天上地上什么像都不可以」。他们就从这一句到现在《可兰经》里面他们就用图案，没有用动物，没有用植物，没有用人，没有用天使的形像，因为他说「这是神的吩咐」。所以你在回教堂我面看见他们的建筑是很伟大，很华美，但里面都只有几何和美丽的图案，但没有形像在里面。

你知道现在现在阿富汗遵守回教最厉害的领袖叫作奥玛(MullahMohammed Omar)。奥玛这个人一定要保护奥萨玛?宾?拉登(Osama bin Laden)这个人，我讲的你们都知道了。这几天你你们突然间对阿拉伯学研究很多了。奥玛这个人到现在不准人拍他的照片，因为他不许可有形像留下来。其实奥玛的相片有人偷拍，虽然我没有看过他的照片。回教是这样严谨的。「穆斯林」这个字Muslim，阿拉伯文的意思就是「绝对顺从上帝的人」。当灵恩派要用神迹使人可以信上帝的时候，这表示他们根本没有信心，因为天下有大概十六亿的人，不用神迹他绝对相信上帝的。回教徒不用神迹，他信上帝，对不对呢？为什么我怕人不信上帝要用神迹呢？这是我们自己出卖自己，因为上帝的存在不是用神迹证明的；上帝的存在是每一个人内心里面早就有的印记的，这是圣经的教训。O.K.？

那我们回到你的问题。从十字军东征以后仇恨就变成一个很可怕的种子在基督教跟回教的中间。为什么基督教要派人去十字军东征呢？因为在第九世纪的时候，（回教徒）他们征服了耶路撒冷，就把耶路撒冷当作回教的第三圣地。回教的第一圣地是麦加(Mecca)。第二圣地是麦地那(Medina)。第三圣地就是耶路撒冷。因为他们说亚伯拉罕是把以实玛利而不是以撒献给上帝。而献的摩利亚山，后来就给大卫从亚劳拿的手中买去建了圣殿（参：撒母耳记下：24 章18-25节）。

建的圣殿到了希律王的时候铺了很大的石头叫作「圣殿山」，圣殿山平面的平原，原来是差不多等于现在的四个足球场那么大，是现今现在的四个足球场那么大。那么在中间被拆下的圣殿的地方有一块突出来的石头，他们回教徒说，说「那就是摩利亚山的山顶」。你明白我的意思吗？这个山是这样的，本来应该说是山丘，摩利亚山丘，那么，尖出来一块石头，而他们铺了平面以后，平面斜下去的地方就有很多石头就建立了。这样，上面就变成一片平了，本来是山丘。这个山的地方，他们说就是亚伯拉罕献以实玛利的地方，他们就在那里围了起来建了阿喀萨清真寺(El Aqsa Mosque)，就是第三个最重要的圣地的回教堂。

现在如果你到耶路撒冷去，你看见那个不是圣殿，那个是清真寺。就为这个缘故，教皇大发脾气，招兵买马，召集欧洲所有的基督徒，用各样的刺激，使他们发义怒，使他们愿意为上帝牺牲，然后他们就为了争回耶路撒冷圣城，上帝的京城不准给外邦人蹂躏，践踏，所以就一批一批去打。而去打的时候死伤太多。十字军用crusaders ，crusaders 十字军，因为crusade，是cross 是十字架。所以回教徒恨恶十字架，恨恶十字军，恨恶基督教。所以每一次当基督徒讲「基督精兵前进」，他以为你要跟他打仗了，所以他们就怒眼相看。这一次美国总统布什讲话中间提出一句crusade，又引起很大的紧张。所以有一篇的报导就说He sent a wrong message.他讲了错误的话语。所以昨天布什到华盛顿的清真寺里面跟回教联合会的人一同提到怎么样联合回教徒反对可怕主义。

而这个恐怖主义在全世界一共有差不多四千一百万的人。四十一个团体，四十一个团体里面有十七个团体是回教的。有十六个团体是共产党的，剩下还有几个团体是其它的极端的政治份子。所以现在有四十一个团体在恐怖份子的中间。其中包括日本的赤军是很可怕的一种恐怖份子。那这些恐怖份子中间回教徒是最多的。回教里面有一个教义，这个教义是什么？就是为信仰，和为神圣的回教领土争战至死在天堂里面是有最大的功劳，他们坚信这个。所以他们说，「为圣战洒血一滴，胜过祈祷万次。」要跟我念一次吗？「为圣战洒血一滴，胜过祈祷万次。」

回教徒有五个任务，第一个任务就是一天要五次念同样的一句话，「阿拉是真正独一的上帝，而穆罕默德是他钦差的先知。」这一句是一定要念的。这五次第一次在清早，第二次在上午，第三次在中午，第四次到下午，第五次在黄昏太阳下山的那一秒钟。所以这五次第一次是I，第二次是S，第三次L，第四次是A，第五次是M，所以ISLAM就从这五个字来的。每天要五次宣读「上帝是独一的上帝，上帝的钦差先知就是穆罕默德。」

第二、他们有可能的话，每一年一定要禁食一个礼拜，从太阳上山开始不吃东西不喝水，到太阳下山的时候他开始吃。这样，他们就召集四周的朋友，今天在这里吃，明天那里吃。那一个月是彼此饶恕，是和好社会，是彼此记念自己罪恶求上帝赦免的一个月。

第三、他们一定要常常去聚会，他们要念可兰经。

第四、他们要赒济贫穷。他在社会中间有穷人，他们一定要大家出钱把这些穷人安顿好，给他不至于在社会中间没有饭吃。

第五、是一生一世去麦加朝圣一次，这五个都做到了他就是一个回教徒，如果没有做到他就是不完美的回教徒。

所以他们是在所有宗教中间最力行教义的一个宗教，虽然回教有很多跟我们观念不同的地方。你们在台湾的一想起回教徒就是凶就是杀，就是什么……。其实回教在他们社会中间，那彼此照顾的心，还有他们尊重别人的心，有很多好处是我们平常没有看到的。我是在回教国家事奉主四十多年的人，很多我们有交往的人都是回教徒，所以我知道他们情形，他们很正直很诚实的。当然，有一些糊哩胡涂的，正像一些糊哩胡涂的基督徒乱来的也很多。

那，这些回教徒如果你问他说「为什么可以娶四个太太？」他会说当时因为穆罕默德时代很多很多的人他们战死了，女子无家可归，所以回教徒就收容四个女子来解决他们整个家庭和她们孤儿的问题。这样，他娶的时候，一定要第一个太太同意，娶的时候要对四个太太完全，一律平等。娶的时候如果买一粒金钢钻给一个，要买四粒，四个都有，才可以，是这样的。所以他们有很多规条。

当然这个宗教我认为（从基督教的眼光来看）是历史上最大的撒但对人类的欺骗。为什么呢？因为他们在三件事情上绝对不能和基督教和谐，和神的启示绝对相反。

第一、神不可能有儿子。第二、耶稣不可能是神。第三、用耶稣的血来赎罪是对上帝的侮辱。所以这三件事情就使回教无形中变成一个敌基督教的宗教。那这句话是在回教地区不可以讲的。在回教地区你只能说他们和我们不一样，他们不信这个，不信这个，不信这个，但是你不必提到他是对人类最大的欺骗，是敌基督的工作，……等等。因为这样你就没有办法引起对基督教的好感预备他的心领受福音。

明天晚上，（请你注意）七点开始，我在雅加达万人布道大会，所以如果明天飞机不能飞去出，那么你们就要祷告求主派天使去讲道了。今天已经飞机场，出来进去都没有问题。昨天飞机从这里飞到香港还不能出去，明天晚上。有的人说「唐牧师，这么紧张的时刻，这么大的聚会，你为什么不要停一、两天香港跟台湾的聚会？」我想能够做的我尽量做，这是我的原则。O.K.？

我们继续再讲下去，我可能会用很多时候讲关于回教的事情，好不好？借着这个事情对你们有一些的建设，你们对回教的建设。我相信华人牧师中间能够把回教的事情告诉你清楚的，全世界没有几个人。你明白我的意思吗？因为多数华人牧师对这方面没有研究，如果有研究不过是在富勒神学院念念一些书，不是亲自在那个环境中间，所以我应该给你们讲一些使你们清楚。

回教分成两派，一派叫作素尼，一派什叶派(Shia)。Shia 派中文叫作什叶派。什叶派是fundamentalist，Shia 他们绝对守回教的律法，他们不承认世界的律法。所以如果发现一个人偷东西，真正明确是偷的，他们就把他带到一个地方，把他的手砍断，真正砍断。所以你在阿拉伯的地方，你看有一些人，有一些很少的人少指断了，这是照着回教的规矩。那砍断的时候他的血流得很厉害，他们还在那边念一句话，「上帝是伟大的！」所以这些受刑罚，连手都砍断的人，还是称颂上帝，因为他们知道是我有罪应该砍断。而他们如果真的发现一个人同性恋，他们就用一片墙把他压死，打倒那片墙把他压死，这些都是很残忍的做法。所以他们看美国的文化是犯奸淫，同性恋在路上游街……。他们说「这是外邦，这是所多玛、蛾摩拉。」我们今天不能太偏袒美国你知道吗？因为美国的文化和道德是堕落得相当厉害的。当然美国是所多玛，台湾是小所多玛，就是这样，也没有比他们好到哪里。

那他们对犯奸淫，对于偷东西，抢东西是绝对不放过的。所以回教是很严格的执行回教的律法。

回教律法不要跟世界律法同步，也不要跟世界律法看齐，所以他们绝对不会放弃他们的回教而根据全世界律法这样的做法。不过有一些回教徒多数的回家，比如说印尼是全世界最多回教徒的国家，有超过一亿八千万的回教徒在印尼。现在印尼有两亿一千六、七百万的人口，其中有大概我相信有两千两百万以上是基督徒。那么，印尼的回教徒多，上帝就兴起一些像苏卡诺(Sukarno)，这样的人作国父，而他不是真正完全顺服什叶派的回教徒。他是博览群书，走现代化路线，知道西方世界，看见不走现代化路线一定落后的一种二十世纪的知识分子，所以他绝对不让印尼变成回教国家。所以你们不要认为印尼是回教国家。印尼是「回教徒占多数居民的国家」，你明白吗？The Islam popular's country，但是不是Islam majority 的country。

所以在印尼有五个宗教，第一、回教。第二、基督教、第三、天主教。基督教的数目是天主教的两倍在印尼。比如说基督教有一千三百万，天主教大概有六百五十万，这样就变成两千多万。

这样，印尼的第一宗教是回教，第二是基督教，第三是天主教，第四是印度教，第五是佛教。因为在巴里岛(Bali)那边，差不多有将近两千万的人，一千多万的人是印度教徒，所以印尼是有五个宗教。苏卡诺把孔教列入第六宗教，到了苏哈托把它取消掉，他不承认孔教是宗教，瓦西德的时候又再尊重孔教，我相信苏卡诺的孩子梅嘉瓦蒂再放进去变成第六个宗教，这是印尼的情形。

所以像这种样现代化的国家他们都不走什叶派的道路。所以印尼、马来西亚，汶来(Bander)、苏丹是比较靠近极端的回家，但是他还是要走现代的路线。那么在阿拉伯国家里面，什叶派的就是只有两个大国，第一个就是伊朗，第二个就是跟阿富汗。而伊朗跟阿富汗又是斗得很厉害。那么，比较靠近这种的就是叙利亚。那么沙特阿拉伯完全不走这条路，约旦是最不走这条路的。

第二派就是素尼。什叶派是很极端的，素尼派不是很极端。那么美国有许多事情引起了回教徒对他们的反感。特别是自从他一直坦护以色列，无论什么事情都站在以色列这边。美国不能位这样做，因为美国的经济大多操纵在犹太人手中，所以他们痛恨在美国的犹太人对美国政府的操纵，痛恨入骨。所以他们知道犹太地之外，最多犹太云集的地方，全世界就是纽约。所以他们愿意在纽约把犹太人杀得一乾二净才痛快。所以为这个缘故，纽约变成他们一个最重要的目标。

那么，布什，你们知道小布什的爸爸，就是老布什，老布什因为发动了这个战争，他发动战争的时候他是先问一些教会的神学家，其中一个最重要的就是奥斯?金尼斯(Os Guinness)，还有另外一个人就是葛理翰(Billy Graham,1918-)，那么。这两个都同意他发动战争，就跟天主教最重要的人完全不一样。天主教两个不赞成战争的是谁？第一个就是教皇若望保禄二世(John Paul II)，第二个就是德蕾莎修女，这两个都反对。所以当他们两个反对的时候，我想「糟糕了，如果这样的话，回教的势力越来越厉害，因为要有爱心嘛！」结果葛理翰赞成，因为当葛理翰要回答的时候我紧张得不得了，他代表整个世界的福音派。如果没有打是不可以的，为什么呢？因为后来金尼斯是在奥古斯丁的神学的书里面找到一个很重要的根据，一个原则，就是「以公义的战争来制止不公义的蔓延是必要的。」

如果不义越来越扩张的话，我为了正义而把这个不义制止，必要的时候有战争的牺牲是所不能免，应当要去做。所以奥古斯丁这一方面的文化使命，这个是变成Reformed 的传统。我们福音派的人很多很多就是传福音，传福音，那么到底最重要的课题都不知道怎么样回答，因为我们对文化使命没有清楚的了解。所以我说「归正神学对世界的贡献是很大的，因为归正神学不但给你看到普遍恩惠，也给你看到特殊恩惠。不但给你看到特殊启示，给你看到普遍启示。不但给你看到福音使命，也给你看到文化使命。」这个是连路德会都没有很清楚讲出来的事情，Common Grace 和General Revelation，这一方面是很重要的。

那以后海珊(Saddam Hussien)被打败了恼羞成怒，他开战以前三天忽然间下一道命令，把全伊拉克的国旗都命令加上两个阿拉伯文字，那两个字是「Allah Akbhar 」，那意思是什么？上帝是伟大的，阿拉是伟大的。

那么，添上的这两个字，BBC就评论了。他说，「当海珊建立他的政权的时候，明文宣布那是一个世俗政党。当他得权作了总统的时候，对全世界公布伊拉克是世俗国家，不是回教国家。但是等到他要打仗的时候，他想到唯一能把全民团结起来的力量就是宗教。所以他就把那个宗教当作是圣战。」圣战的阿拉伯文叫作Jihat。Jihat 原文的意思就是「为了保卫信仰而牺牲」，这个叫作Jihat。而现在他们这些恐怖份子所做的工作乃是随便乱杀，无论有错，有对，乱杀，他们结果就变成以「圣战」的美名就变成了恐怖的挑衅者，恐怖份子危害者，所以这个是很可怕的事情。

那上帝许可这个事情发生，为什么？这就表示，神在末后的世代慢慢把普遍恩惠收取了。这个是一个归正神学家很重要的人，叫作范泰尔(Cornelius Van Til,1895-1987)所讲的。如果我没有记错他是一九八七离开世界的。我到Westminister 神学院去讲道的时候（Westminister 是西敏寺神学院，陈济民博士是那边毕业的，赵天恩博士在那边读过，周永健博士是那边毕业的），我在那边讲道的时候，那个时候他还没有死，那一天我还跟他见面，握过手，谈过话。

范泰尔这个神学家他有一个很观念就是「末世的时候，有信德的人很少」，耶稣基督讲的（参：路加福音：18章8节）。还有末世的时候要建造房屋，婚姻嫁娶（参：马太福音：24 章38节），所以结果往来多，但是敬畏上帝的人减少，所以他就推出一个理论。是不是上帝的国度越宽越宽，上帝的国度越来越大，以后全世界的人都归向耶稣基督，这是很幼稚的灵恩派的思想。灵恩派的人一直想全世界的人都会信，所以他们就用「量」快快成全他们的美梦，结果就把闲杂人带到教会，有许多根本不明白圣经的人。连讲道的人有没有圣经基础也不管，只要人多，为了那个事情。他们的根据是什么？是约珥书，「那个时候所有凡有血气的都要见异梦，都要说预言，都要见异象」（参：约珥书：12 章28节）有没有呢？少年人要见异梦……等等。所以他们以为这个就是末后的春雨，秋雨（参：约珥书：12章23节），是全世界都要大收成。所以灵恩派走这条路线。

那好象神也许可这些事发生，所以以后的日子，特别是从今以后的这五十年，灵恩派的数目是多得不得了，但是他们一定是对神的道越来越不了解。结果闲杂人进到教会变成很可怕的大混乱，所以在教会里面有很多人，他们根本不是以纯正的信建立在道的上面来发展神的工作。好象我刚才讲的，他们要给人家知道上帝是存在，人家信不信上帝存在，他用神迹，用各样的方法，求……才使人能够给信。真正因神迹而产生纯正信仰的人不但是少之又少，是绝对不可靠的。为什么呢？因为如果他们把信心建立在「神迹」的上面，等有一天他们求的神迹没有出现的时候，他们的信心就动摇就丢失了。所以只有把信心建立在上帝的道的上面，那才是真正的。所以我们的路是走这条路，灵恩派走那条路。

你们从前以为什么都一样，「啊，都是爱主传福音，有福音使命就好了。」以后等你慢慢分辨出来的时候，你就明白，我们这样苦口婆心这样做是为什么。而很多人就认为，「唐牧师太凶了，唐牧师太窄了，唐牧师太骄傲了，以为自己才对别人都不对，所以一天到晚批评人家。」上帝知道！好了，我不要为自己辩护，我是为你们留种，给你们在以后的日子有真正明白圣经的总原则，真正严谨的精神，不是随便的站讲台。所以你们这一批人，如果你真正看见神要你达到的是什么，你就不会像过那样，只要热心，做做工作，传传福音就够了，不能的！这是很严谨的一个千年大业打根基的一个工作。

好，我们继续讲下去。那范泰尔就说，「末后的时候，不是国度越来越扩展，乃是越来越狭窄。所以到狭窄的时候，神就把普遍恩惠除掉。普遍恩惠reduce 减少，被收缩。」什么叫做「普遍恩惠」呢？也就是上帝使这个世界人类还可以减少犯罪，可以和平度日，可以彼此用礼貌和人间的文化彼此相待，免去不必要的磨擦的那种保守的力量。「直等到那拦阻拿掉了，那大罪人就要出现」（参：帖撒罗尼迦后书：2 章3-8节），你读过这段话吗？只要这个拦阻一拿掉，大罪人就要出现。所以那句话的意思就是说，当拿掉的时候，那个恩典就没有了。

我现在问你一句话，犯罪的人他们能不能犯比现在更多十倍的罪？能不能？不能吗？当然能。那么，为什么有很多的人没有犯罪呢？因为良心会控告，因为宗教会约束，因为社会舆论会责备，因为怕家人会受苦，所以他就不要太过拖累到别人。那这些因素使人间的罪恶减少很多，这些因素是什么？就是普遍恩惠。所以文化的存在，哲理的存在，道德律的存在，社会舆论的存在，良心工作的存在，别的宗教的约束的存在，这些都是神的恩典。神把许许多多这一类我们没有看见的恩典赐给人类，乃是要减少人类的罪。所以人类每一个时代，如果你听见有令人感到毛骨悚然的事情，你会感到很奇怪，怎么样有这样坏的人呢？其实每个人都可以坏得不得了，是因为神的这个拦阻，普遍恩惠的约束。所以范泰尔说「当普遍恩惠收掉的时候，罪人一出现的时候，那时候什么罪都来了」，所以不法的事就增多了，有信德的人少了。主来的日子，你要你要看见人只注意嫁娶，建造房屋，他们不注道德，不注律法的事情。为这个缘故这是一个记号，这次恐怖份子的事情是一个记号，可能这世界是面向更凶，更残忍，更仇恨，更多，以后没有办法对付的事情产生了。

那现在第二个重要的问题就是，美国应当不应当报不应当报复？你们要不要这个答案？（要。）你们想应当报复的举手？你们想不应当报复的举手？O.K. 如果不应当报复，下个礼拜再几架飞机来把台电大楼炸掉，再把新光三越炸掉。你说「用爱心感动他」。那么，再下个礼拜再来高雄、再把什么……炸掉。你说「还是用爱心待他。」到全世界全部炸掉了，这个就是今天你们的基督教。你懂吗？所以如果地狱是一定要存在就表示上帝的爱（对罪恶的容忍）是有限度，虽然上帝的爱是无限大，但是上帝的爱在某一些事情上容忍罪恶到一个地不能再越过去。上帝是爱为什么有地狱？所以我相信这些罪恶的存在是要告诉新派的人，「你们一天到晚专讲爱，是非常不现实的。」好，我现在我要把一九三五年，纽约的浸信会河畔教会(Baptist Riverside Church)的一篇讲章跟大家分享。

纽约有一个礼拜堂大概等于你现在的房子四十层楼高，它的钟楼上面有七十四个钟，最大的一个超过五吨，一共有七十四个是现在还在被用的钟里面的，最大的，你可以在上面弹「哈利路亚大合唱」。整个钟叮当叮当全部响，因为它真正是最伟大的钟。这个礼拜堂完全是用洛克婓勒(John Davison Rockefeller,1839-1937)的基金建立的，所以我一点不欣赏，因为这个礼拜堂叫作「洛克婓勒所献的礼拜堂」。洛克婓勒可以献给上帝，但是教会contribuetd by every one,belogs to none，这个叫做教会，你听懂这个话？每一个人都有份，但是没有一个人可以拥有教会的才是教会。O.K.？

这个礼拜堂是新派的大本营，我在里面听过几次道，有一次就对同性恋的支持，对反革命份子的支持，对那些地下恐怖份子，他们不讲「恐怖份子」，他们说「对那些伸张公义不得不这样的」，这个是新派教会。

这个教会一天到晚讲爱，到了一九三五年，如果不错的话，是十月几号，他们的牧师富司迪(Harry Emerson Fosdick,1877-1969) 忽然间讲了一篇惊天动地的讲章。那一篇讲章在神学历史里面是有地位的，也就是，We should go beyond liberalism 我们应当超越新派。他自己是新派的，他发现新派走投无路了。为什么呢？因为单单讲爱，好象不提到罪的问题，他在那一篇讲章里面承认，基要派的人，福音派的人比新派的人对世界的认识是更合符现实的，因为罪的存在是不能否认的。

自从一八六０年到一九三五年这七十五年的中间，从杜宾根(Tubingen)德国的一个城市，今天这个城市只有六万七千个人。这个城市里面有一个我教过的学生开了一个音乐学院，而且他研究全世界左脑右脑的事情，本来我要带他到台北来弹琴，他这一次在雅加达五天十场音乐会，苏联大使来，美国大使来，惊奇万分，因为他一年两百多场的音乐会都不练习的，他说「音乐会就是我练习的时候。」这个大天才，奇怪，印尼久久会出一个怪才出来。他这一次带他的学生，他有七百多的学生，有匈牙利来的，罗马尼亚来的，美国来的，英国来的，世界各地跑去作他的学生。德国人恨死他了，因为他是中国人，恨死他嫉妒得要命。我告诉你，你们说「印尼排华」，我告诉你，不是这样说的，凡是中国人太过出头的地方全世界都会排华的。你明白吗？如果台湾如果台湾有一个犹太人开最大的百货商店，你们一定「排犹」，全部中国人输给他，你一定排他的，一定的！这是很简单的。

好，我们继续讲下去了，刚才讲到哪里？希伯来书第几章？啊？新派。他说We should go beyond liberalism，从一八六０年杜宾根那个地方，就是德国的那个城市杜宾根产生了杜宾根学派(Tubingen School)最重要的人叫作包珥(Ferdinard Christian Baur,1792-1860)，这个人完全就是认为连圣经的作者都可以怀疑的，以后再下去重要的人就是哈纳克(Adolf Von Harnack,1851-1930)，以后赫珥曼(Wilhelm Herrmann,1846-1922)以后就产生了，higher criticism，histroical criticism，还有literature criticism 就是「高等批判」的这些东西出来，就开始对圣经有很多的怀疑。

他们到了新派最高点的时候，一九００，到一九０一年，哈纳克在柏林讲了三天的课程，这个课程洛阳纸贵，马上全德国人都买。他的题目是什么？What is Christianity?「什么叫作基督教」？结果他把基督教只有归纳成三条。第一上帝是众人的父，不管他是谁？基督徒，非基督徒，全世界只有一个父就是上帝。第二、全世界所有的人都是弟兄。第三、人类有无限的前途，人类的灵魂有无限的可能性和无限的价值。所以，这样，就把爱、弟兄、上帝是父，放在重要的地方。救赎、耶稣基督的死、耶稣的复活完全没有地位。所以，从那个时候到美国受影响的时候是一九二０到一九二五。到一九二九年的时候范泰尔，梅钦(J.Gresham Machen)、麦锐(John Murray,1898-1975)这几个大思想家，他们就离开普林斯顿(Princeton)，他们就建立Westmiister Theoglical Seminary,Philadelphia 就跟新派抗到底，抗到今天。所以那个时候以前，一九二九年以前的普林斯顿，叫作Old Princeton，一九二九年以后的叫作New Princeton。New Princeton 都走新派的道路，神学院，我是讲Princeton 的神学系。Princeton 大学的神学院，那么学术到现在还是很高，信仰没有了。范泰尔就跟他们建立了Westminister。自从那个时候一直到一九三五年全部新派的人都走爱心的路线，上帝是爱、爱、爱、爱……。到了一九三五年，新派自己最重要的发言人，最大教会的牧师，就提到We should go beyond liberalism，所以结果他们就承认，承认什么？人是有罪的，罪的问题没有办法解决。那么，要怎么样呢？用爱心吗？需要悔改，需要救赎，需要审判，所以圣经是对的，真正悔改的就得赦罪，你不是悔改的就丢下地狱里面去。所以上帝不是用爱解决所有罪恶的问题，上帝也造了地狱来审判那些人。

所以如果你说「美国不应当报复，如果美国一报复他们更凶怎么办？再报复。」你说「恨不能用恨解决，爱只能用爱去吸引」，这当然是对的。但是如果没有制裁的话，他们就认为西方是很弱的。今天在想一本书，这本书叫作The Clash of Civilization，是谁写的？是杭廷顿(Samuel P.Hungtington)教授，哈佛大学的杭廷顿教授所写的《文明的冲突》，知道这本书的，不要说你看过，知道有这本书的请举手？《文明的冲突》。如果有可能，虽然他不是基督徒的看法，其实用那个字我是认为太硬了，这个是西方文化的结果，如果说，不协调，文化的不协调，因为冲突就表示蕴酿着一个可能性，就是冲突，就是Clash，所以The Clash of Civilization 这个杭廷顿写的。今天我在想因为这本书我放在我的书架，有时候会去看一看，他认为以后对抗最大的力量是回教。

这个礼拜，这个七天里面在纽约卖书卖得最多的是诺斯特拉达姆斯(Michel de Nostradamus,1530-1566)那本法国的预言家，法国的Astrology，就是天象学家的预言书，还有几本去提到怎么样进白宫的那些书卖得最多这几天。大家才注意到，这个可能性原来化成事实。

我相信那些回教徒早就看了这些书，所以他们就想各样的可能。今天我们看见「九一一事件」就成为一个新的战术了。因为这些回教徒可以不必拿一个炸弹，只要一个刀片，他就可以制服几个人。今天的报纸说，「其中有一个人被查出来，他只盼望怎么样驾飞机，不盼望怎么样起飞，也不盼望怎么样着陆。」最难的是起飞跟着陆，他说「那个不必」，他节省到一个地步。就是你让位我驾一驾撞撞就好了，这个最节省。所以恐怖份子有两个原则。第一、就是用最少的武器达到最大的果效。第二就是不择手段把时机抓到的时候就杀最多的人。所以这个就是他们的原则。所以，我们感谢上帝，是八点四十五分撞第一座楼，如果迟一个钟头的时候，可能要有另外一万个人进到那个地方办公，如果迟两个钟头可能还有许多的主雇进去了。因为到十二点的时候，那两座楼平常是五万个人办公，加上许多去那边作生意，或者去那边观光的人。这个楼，每一天，有时候有八万个人上去去观望的。所以它八点四十五分的时候是刚刚有几个地方开了，那斯达克(NASDAQ)开了，道琼(Dow Jone)还没有开。你知道我在讲什么吗？那斯达克是早上七点就开了。所以这两座楼上帝许可它在八点四十五分，一方面儆戒人，一方面还是用普遍恩惠使很少的人死亡和受伤。你说「五千人还很少吗？」如果上帝不保守，给它迟两、三个钟头五万人死，你明白吗？你说「怎么会塌下来？」要不要知道怎么塌下来的？

从物理学来看怎样塌下来？你有没有想这个问题？它为什么不这样呢？不这样呢？为什么这样下来？它大概是从八十二或八十九层撞进去，上面还有二十多层，我想一层大概是最少一百五十到三百吨，二十层就三千吨。三千吨，下面一空了，就表示三千吨的力量，这边没有支柱了嘛！所以它支持，支持，为什么支持五十分钟才垮下来？因为火一烧了以后铁就开始软了，软了熔化了。铁熔化的时候多少度，谁知道？水是一百度，铁多少度？谁知道？铁熔化是一千七百度，石头熔化是三千三百多度，所以那个火山爆发是那么多度，那个更热。

所以到了一千七百度的时候，那铁就熔了，熔了就开始软下来，上面三千吨压下来的时候，压到这一层，这一层挡不住，就压下去，下一层挡不住再压下去，每一层，没有一层能载三千多吨，除非所有的钢架原来还在，彼此支持就能够了。一有一个大洞的时候，上面就压压压就全部下来，所以，这样一直压，压到底。所以有很多人就死在里面了。

上帝使这个事情发生，要告诉我们：第一、这世界是不安全的。第二、世界末日的仇恨是越来越增加的。而这会引起变成全世界性的大的仇恨的运动。所以以后可能像布什所讲的，他们绝对不能胜过我们，因为我们一定要奋斗到底让恐怖份子没有路走。但是从另外一个角度来看，事情不是这么简单。现在许多的国家赞成美国对抗恐怖份子是因为他们怕自己也受到这种危害，所以一定要站在一起表示一点威力。

但是恐怖份子有一个最特别的地方。第一、他不要钱。第二、他不要物质。第三、他连命都不要。一个人钱也不要，物质也现在，什么利益关系都没有，又不能收买他，连命都不要的人他所向无敌。其实这是基督教的精神，这是基督教的精神！因为使徒们一个一个为耶稣基督死，所以福音就这样传开了。

而我讲一句比较小声的话我不盼望回教徒听见，我告诉你们，因为你们不是回教徒所以我告诉你。其实，敢死，用自杀来杀仇敌真正的启发是从圣经来的，是吗？为了使你们死，我先死。参孙，参孙把梁柱抱下来自己死了，那一天三千个人死。所以圣经说他死的日子杀的非利士人比他一生活着的日子杀得更多（参：士师记：16 章30节），从这个地方。但是，仇恨是不从圣经来的，方法可能他们是从圣经来的。当然，你不会在任何书看到这样的解释哦。我很多时候对你讲的都是origional 的东西。

好，现在已经答了你们的一题了。

接下去会怎么样？接下去，各国的回教徒会分裂，分裂以后就有赞成的，有反对的。所以那些反对的一定再走这条路，所以他们再趁机会，因为你打一个不知道他在哪里的仗。你说「他在哪里呀？」昨天的消息，奥萨玛已经跑到印尼去了。如果奥萨玛?宾?拉登已经已经跑到印尼去了，那就很难抓了，因为苏哈托的孩子到现在还抓不到。那么，印尼人很多很穷的，你给他一点钱，他就替你保护到让人看不见的。而印尼那么大你要到哪里去找他？美国打印尼，一个雅加达就半个台湾的人数。一个雅加达一千多万，你打要打死几千万，如果一打开战的话全世界一定反对美国，不是反对他，因为你找一个人可以杀那么多人。所以上帝什么都胜魔鬼，只有一样输给魔鬼的，要不要听？书里没有的。上帝不敢说谎，所以他没有这个办法，魔鬼敢说谎，上帝不会说谎的。所以上帝一定用正义来做，魔鬼就用诡诈，用装作，所以好象魔鬼在这一方面会得胜，但是终久就是真理一定是得胜的。但是那个终久，范泰尔的说法是什么呢？耶稣基督再来才真有和平。

那么，奥古斯丁的看法很肤浅，因为奥古斯丁是在一千五百年以前，他说就这样福音一直传以后就变成全世界归主了，这世上的国都变成基督的国了。The kingodm of the world is become,the kingdom of our God and of His Chirst. 世界的国都变成基督的国。奥古斯丁的思想就是慢慢慢慢传福音，世界变成基督的国了。而灵恩派也是这样想。但是奥古斯丁不是灵恩派的就是了。所以你看，回教分两派。

现在回教在印尼的派系被查出来了，一共是七十八派，回教是七十八派。而最大的世界大同、现代化的派是瓦西德派那一派。瓦西德是好人做错事。苏哈托是坏人做好事。好人做错事，坏人做好事，好人做坏事，坏人做善事，好人做……，可以用几何，逻辑把它拼出很多种，那你自己你你是哪一种人就是了。

二、恐怖活动是不是巴比伦被捆绑的魔鬼释放出来？

答：不是的。现在的恐怖份子不能说那个魔鬼被释放出来，因为回教太绝望。

回教在七三到七八那五年突然间有一个很大的盼望，全世界的经济命脉原来在他们手中。如果他们把油价提高全世界就困难了，油价不提高，那么他们就没有钱，世界就很快乐。所以他们就组织了石油全世界的公会，产油联合公会，这个叫作OPEC，是不是？那OPEC讨论来讨论去，就是没有读书的人讨论什么价钱，就是这个意思。他们没有什么学问的，就是每一个国家的人派去讨论价钱，就是为这个事情。

但，那个时候美国受了很大的教训，Cryslter 汽车厂从七三年开始大大亏本，为什么？因为他们专做大车，绝对不要做小车。美国人总是Amrican is big.我们不要紧嘛！钱买嘛！买了坐大车嘛！所以一辆车又大、又笨、又重。他们看欧洲的小车European car is small car.但是欧洲很聪明，飞雅特(Fiat)做600c.c.的，Honda 做1,000c.c.的。以后福斯(Volkswagen) 做1,200c.c的。美国汽车3,000c.c.，4,500c.c.，一辆车哄哄哄……八个汽缸，结果怎么办呢？汽油一下子用完了。美国人是很犯罪的，因为他全国的产量是全世界物资，就是自然产品，就是nature resources的百分之多少呢？他的人口只有全世界的百分之6.5，他这百分之7的人口用了全世界上帝所造的东西百分之65，只因为他有钱，他这样浪费，把全世界的土产，全世界的矿产，全世界神所造给人类万代的产用去百分之65，这个国家是非常犯法，犯罪的。

但是因为钱讲话太大声，没有人敢责备他。唐崇荣是例外的，我到今天没有去找过美国人，没有向他要过一块钱，没有写过一封信叫美国教会帮助我们工作一块钱。我们自己拼命做，我敢讲，我如果如果在他教会讲道，必要的时候我还是敢讲的，我们亚洲要有骨头，免得给人家轻看。O.K.？



三、这一次恐怖份子的事件，我们怎么样从圣经来看这个事？

答：已经讲了很久了。



四、九一一事件背后的属灵意义是什么？真是以实玛利，以撒千年的战争吗？

答：「以实玛利、以撒千年战争」这一句话从哪里来，我不知道，可能你从一本什么书看来的。但是回教徒真正认为阿拉伯人就是以实玛利的后代，而亚伯拉罕献上的是以实玛利不是以撒。而加拉太书告诉我们，以实玛利是血气生的，以撒是应许生的（参：加拉太书：4 章22-31节），所以他们绝对不能接受这个新约的问题。

其实有一次我在解释有关于耶稣死的时候，曾经对你讲有关于《巴拿巴福音》的事情。你们还记得吗？谁记得，请举手？《巴拿巴福音》谁记得的请举手？啊，你有时候来，有时候没有来，结果讲得半死，讲完全本书只有五个人记得，你不要给我老人家很失望，我告诉你。

你记得《巴拿巴福音》讲什么吗？他说「上十字架的不是耶稣」，是谁？是犹大。《巴拿巴福音》说什么？「耶稣太敬虔了，所以根据希伯来书第五章，因为他的敬虔，他的祷告蒙上帝悦纳，他求主给他免死就蒙了悦纳。」他们后来就说「那真正上十字架的不是耶稣，因为耶稣祷告完了以后，上帝听他的祷告，就把耶稣的面孔变成犹大的面，把犹大的面孔，变成耶稣的面孔。所以当他们来抓的时候就抓耶稣抓到犹大，耶稣就溜掉了。」这个理论不能信，为什么呢？因为这本书完全没有历史的立足点，这本书在第一世纪到第十五世纪从来没有出现，而十五世纪以后出现了。而第一次出现，竟然是在第一次公开被认为是被知道的是在梵谛岗(Vatican)的图书馆里面。我相信这是教皇，天主教发现有这个书马上把它藏起来，你明白吗？不让它传出去，就放在图书馆。后来有人把它拿出来，把它公开了，有这样的一本书。

有一个理论是很奇怪的理论，他说（听好）当教会在第七世纪很难应付涅斯多留(Nestorius,约428-451)派，涅斯多留派就是相信耶稣有两性，有两位，耶稣基督是神又是人，但是神是神性，人是人性，耶稣有两个位格。这个后来传到中国，中国叫作「大秦景教」，听过没有？这个是异端。这个是错误的异端，为了应付这些人，把他开除掉以后，他们被开除以后，不要悔改，坚持这样的信仰，因为信仰是不能改的，一个人已经到了信仰的地步常常是不要改。结果天主教就故意让回教起来来对付这个，因为天主教以为回教自己不能扩大，没有想到后来回教变成尾大不掉，不可收拾的另外一个异端，这是一个说法。印尼宗教部，政府宗教最高级的官员里面有一个专门研究这个，他跟我讨论这个事情。O.K.？



五、耶稣爱每一个人，那圣经所讲的敌人是谁呢？

答：你是讲旧约还是讲新约？如果讲旧约，那你就知道那些抵挡上帝的人，那些践踏圣民，那些逼迫选民就是上帝的敌人。

那么，在新约的时候，你们要爱你们的仇敌如同天父爱你们，所以逐启示到新约时候，这个观念已经不一样了。在新约我们几乎没有看到什么敌人，但如果一些人他们永远是站在反基督教的地步来说，他是我们的敌人。你问他嘛，他说是，但我们不把他们当作敌人，我们用爱去爱敌人，所以像保罗这样的人，他是教会的敌人，但是教会不是他的敌人，你明白吗？你可敌我，我不敌你，因为你怎么待我是你的灵性，我怎么待你是我的灵性。你敌我，因为你不认识主。我不敌你，因为主的爱在我身上，是这样。

那么，惩罚，批判，咒诅跟论断是不一样的。昨天有一个人说「我们不可论断人」，因为不可论断人，所以批评人也不可以，对不对呢？不可以批判人对不对呢？

如果你是作老师的。作老师的请举手？那么，你的学生的作业到你手中了，你就说「这个错，那个错」，以后还给他。他再寄还给你，下面说，主说「不可论断人。」你感到怎么样？「岂有此理！我作老师怎么不可以讲你错？当然可以讲你。」所以「批判」跟「论断」不一样，明白了吗？那么「管教」跟「审判」跟「咒诅人」跟「刑罚人」，跟「恐怖行动」是不一样。

所以如果恐怖份子说「我现在跟美国宣战」，美国说「我跟你宣战」，那那么他们就去炸恐怖份子的国家，但是天下没有一个「恐怖份子的国家」，没有他的地皮。所以他没有建筑物，你有高楼，他躲在山洞里。你有军队，他不知道在哪里。所很难应付他，所以美国现在很难做事情。我形容什么呢？--大象发脾气找蟑螂在哪里？明白吗？这大象找蟑螂，它发脾气了，蟑螂在哪里？他怎么找到找不到，所以现在美国很可怜，我们看恐怖份子给人带来困难真的很可怜。记得啊，「大象找蟑螂」。现在国际的情形就是这样。象去找鹿，鹿去找狮，全部找来找去，蟑螂不知道跑到哪里去，奥萨玛就是这样的。



六、圣父、圣子、圣灵，三位一体同是一位神，这样，当耶稣基督钉在十字架上死了是不是代表神也死了？

答：啊？圣父、圣子、圣灵，耶稣死了，然后他死以前对父说「我把我的交在你手中」，怎么上帝死了？这经你不懂吗？连这经你都读不懂，你读经怎么读懂呢？上帝差遣圣子，圣子死了就是「神所差的死了」，父就没有死，是这个意思。

那你说「怎么明白三位一体？」你去买我《三位一体》那本书吧，好不好？如果你说耶稣就是圣父。你们台北在一九七二年的三月份，有一个很重要的传道人讲一篇道，那一篇道怎么讲？「我告诉你，很多人以为三位一体很难，其实很容易。」怎么样呢？我们怎么了解三位一体呢？他说，「圣父到地上变成人的时候就成为圣子。圣子回天家再来的时候不用身体，用灵来到，就叫作圣灵。这就是三位一体。」对不对啊？完全不对！很可怜的。

我有时候为台湾很想哭，因为你们有很多很出名的人，有时候讲道是乱七八糟，但是你们基督徒什么都「阿们」、「阿们」、「感谢主！」「感谢主！」「哦，原来如此，阿们，懂了，懂了，懂了……。」懂错了，不是「懂了」。所以要更正的事情多得不得了，教义的事情不能随便的。

那么，耶稣基督死的时候是不是圣父死了？没有。如果圣父在十字架上死了，神学理论叫作「圣父受苦论」(Patripassianism)Patri 就是Father,passian 就是「受苦」。「圣父受苦说」，这种理论是错误的。

如果你把耶稣基督就当作三位一体的整个整体，那么，他死的时候就等于圣父死了。如果圣父死了，那管理宇宙的是谁？所以圣子死是圣子的「人性」死，不是指圣子的「神性」死，因为耶稣基督是一个位格，两个本性，所以他是神，他是人。他能死的是人性身体的一部份，「他在肉身中间为我们定了罪案」（参：罗马书：8章3节），「他亲身担当我们的罪」（参：彼得前书：2章24节），「他在肉身中间为我们受苦」（参：彼得前书：4 章1节），「他借着肉身，就借着死打败掌死权的就是魔鬼」（参：希伯来书：2章14节），这些都是圣经的话。所以耶稣死的时候是以身体来死，不是以灵魂来死。



七、请问我的孩子从青宣大会回来要转换教会，身为家长的我要怎样劝他？

答：那你要问他转到哪个教会啊？然后你看那个教会的信仰是怎样的？如果你加入一个教会，或者你要进入一个教会，你一定要问信仰告白拿出来。你问他们的执事，这个教会的信仰告白我可不可以看。那信仰告白里面哪一条不对的，你就要注意了。

这里我存着一张李常受聚会所教会的信仰告白，我念给你听好不好？几段好了，那对不对你自己评论好了。我要看你们的耳朵跟你们的头脑够不够I.Q.？

「我们相信神是独一的三一神，从亘古到永远父、子、灵同等。是一、同时共存，互相内在。」（互相内在？这不晓得在讲什么。）

好，你再听。第五条，「我们相信耶稣是上帝用圣灵所膏的基督，因为我们的罪被钉在十字架上，完成包罗万有的事（包罗万有的事完成了），他的死满足神公义、圣别(Holy Seperation)、荣耀的要求。为我们成功法理的救赎。」听，最后一句话，「并释放他神圣的生命（神圣的生命，他把他释放了。神圣的生命从前绑死了，我不知道在讲什么，怎么会到这种地步？我不明白。）使他们经历神生机的拯救，在生命里成长，成熟，在生命性情和彰显上被救赎的人怎么样呢？成为神。（所以基督徒蒙救赎以后，在生命、性和彰显上成为神），并建造基督的身体，让他得着充满的彰显。」我不知道他在讲什么。

O.K.我相信这批人应当好好思想，好好有信仰，好好分辨，好好批判，否则你们是很可怜的一批人。求主怜悯我们。

好了，我们今天就答到这个地方好不好？我们作一个祷告，请恩惠姐妹带领我们唱一首诗歌，我们就解经。

好，现在告诉我，上一次听到什么地方？谁记得？你们已经落后香港两、三次了。上一次到什么地方？九章二十二节。香港已经到了十章十七节了。我们已经讲到了九章二十二节，好，现在我们唱诗好吗？

（范恩惠姐妹）

请我们翻开第305首，我想遭遇台风，我们来唱这一首「神未曾应许天色常蓝」

神未曾应许

1.神未曾应许：天色常蓝，人生的旅途花香常漫；

神未曾应许常晴无雨，常乐无痛苦，常安无虞。

2.神未曾应许：我们不遇苦难和试探，懊恼忧虑；

神未曾应许：我们不负，许多的重担，许多事务。

3.神未曾应许：前途尽是平坦的大路，任意驱驰，没有深水拒，汪洋一片，没有大山阻，高薄云天。

（副歌）神却曾应许：生活有力，行路有光亮，做工得息，试炼得恩勖，危难有赖，无限的体谅，不死的爱。

「天父啊，求你怜悯我们，我们同心的把美国交在你的手中，把他们的总统所做的决定交在你的手中。主啊，我们恳求你彰显你的公义，彰显你的王权。主，让我们对你所决定的事情，主，我们心里有更大的盼望和信心。主，也帮助所有风灾中所有受害的同胞。主，愿你安慰他们，怜悯他们。主啊，让我们遇见这样的事，我们就格外的来敬畏你，来追寻你。主，让我们以下的时间，主，我们有更渴慕的心，来领受你的话语，愿你加给你仆人力量。我们在这里等候。这样祷告，奉主耶稣基督的圣名。阿们。」

（唐牧师）

你们有一些问题还没有办法答到，有一些是上一次留下的。所以以后有机会再给你们回答。

我们一同打开希伯来书第九章，我们从二十三节一直读到最后一节，二十八节，我们大家翻到一同开声，每一个人一同开声来读。

「照着天上样式作的对象，必须用这些祭物去洁净；但是那天上的本物，自然当用更美的祭物去洁净。因为基督并不是进了人手所造的圣所，（这不过是真圣所的影像），乃是进了天堂，如今为我们显在上帝面前；也不是多次将自己献上，像那大祭司每年带着牛羊的血进入圣所[牛羊的血，原文作不是自己的血]；如果这样，他从创世以来，就必多次受苦了；但如今在这末世显现一次，把自己献为祭，好除掉罪。按着定命，人人都有一死，死后且有审判；像这样，基督既然一次被献，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救他们。」

我们再一次低头祷告：

「主啊，求主你借着所已经启示的道，打开我们的心。照明我们的心，带领我们的思想，给我们明白你的真理以后，我们就进到自由里面，进到丰盛里面，进到你所应许的永远的恩典里面。我们感谢赞美你，求主赐福这一段的时间，正像你已经赐福上一段的时间一样。你与我们同在，我们感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我有一个同工在波士顿打电话我，他说这个礼拜天礼拜堂都挤满了人。你知道纽约每次主日崇拜参加聚会的是纽约是整个人口的多少吗？不到百分之一点五。雅加达有百分之七的基督徒里面可能有百分之三是每个礼拜做礼拜的。所以你说美国是基督教国家吗？绝对不是。

这一次他们的祷告会用那个Cathedral 就是National Cathedral 那个Cathedral 我好好注意那些雕刻，不但雕刻圣徒，雕刻天使，雕刻图案，很奇怪的，在华盛顿的大礼拜堂还有一个地方雕刻什么？白雪公主跟七个矮人，很奇怪的。真的很奇怪，我很想哭。

当黛安娜(Lady Diana)死的时候，艾尔顿?强(Elton John)唱那首诗歌「风中之烛」(Candle in the wind)你记得吗？那一首诗歌有没有基督教的成份？有没有赞美上帝呢？你看，在英国圣公会最重要的礼拜堂，王族的人死了，唱的诗歌跟基督教完全没有关系。可怜，真是很可怜！求主怜悯我们。是不是上帝借着这一次，使许多的美国人知道，一年用三百亿美金保安也没有用，所以应当回到上帝面前，求主打开他们的耳朵，打开他们的心，给他们归回上帝。阿们？

上帝给台湾这么多的艰难，今年祸不单行，天灾人祸，一而再再而三的，一直受打击，受困难，到底要对我们讲些什么？世界的所谓「经济成长」是空虚的。所谓的「四小龙」变成四条虫。

当四小龙发达的时候，很多人趁机会就说「这是儒家哲学的成果，这是孔教传统的成长」，我那个时候心里想「人一看到有好处归都功于人，没有荣耀上帝的。」这个世代真是可怜！求主帮助我们这一群真正成为荣神益人的人。阿们？愿上帝赐福给我们在悲怆的痛苦中间，我们要记念上帝。

我们开始今天所讲的话。所以我们上一次在这里就提到了耶稣基督的血是有功效的，虽然在地上，在律法制度里面，所有的东西都是要用血来洗洁净，而这血是洒在书上，洒在献祭所用的各样的器皿上，在会幕所有的事情上。所以「按着律法，凡物差不多都是用血洁净的，因为若不流血，罪就不得赦免了。」这个原则讲出来了。

接下去他就提到两种地方。一种地上的地方，一种天上的地方。「地上的物要洁净，那天上的本物也要洁净。」这是很困惑的一句话语了。地上的物是照天上的物所做成功的。所以「天上的本体」和「地上的样式」；「天上的本物」跟「地上象征性的对象」是完全不同的两个范围。地上所有的器皿都要用血洁净，那么天上的要怎么样去洁净它呢？所以这里说「这些用地上，被造的比人更低的祭牲的物来洁净地上的东西，是没有资格洁净天上的东西。」因为地上的东西不过是天上的影所以而已，所以影子你可以用这些低层次的去洁净。那天上的就不是影子，而是本体了，这本物就不能用低的层次去洁净，要用高的层次去洁净，属天的去洁净它。

那，这样，我们就问一个问题，「天上有污秽吗？天上需要洁净吗？」天是上帝的宝座，上帝的居所，天为什么还需要洁净呢？天为什么会有洁净呢？「天上的本物」到底是什么？我不知道你们有哪一个人看过这一方面的解经的书可以现在提出来你们所知道的是什么？有没有？有什么人要提出来没有？

「天上的本物需要洁净」，「天上的本物需要洁净」就表示本来不洁净，天上有不洁净的地方。「天上本物有不洁净的地方」是什么意思？有没有人看过这一方面解经的书提到什么？有没有？有哪一个人？你们平常都不看就等我讲就是了，我要告诉你们买一些书看，然后你们做一些比较，有没有？你有没有看？后面这位牧师？O.K. 好，我请你注意这「天上本物需要洁净」是很困惑人使人感到很困难的一句话语。我们大家来读：

「照着天上样式作的对象，必须用这些祭物去洁净；但那天上的本物，自然当用更美的祭物去洁净。」

所以这里两个问题。第一、天上的本物是什么？第二、天上的本物怎么会变成不洁净然后需要去洁净呢？当然，天上的本物要用更美的祭物的血去洁净，我们已经知道这更美的祭物是谁啊？--耶稣基督。用耶稣的宝血去洁净什么？洁净那些属天的，属天之物要用天上所定的原则，上天所定的宝血才能洁净。

那么天上的本物到底是谁呢？我们只能认识，只能了解，这就是「那被预定永远属天的那些圣民」。这「属天的圣民」也就是「被建立成为活的灵宫的真教会」，他在天上要成为永远的本物。那这样说来，你就明白了，我们是谁？我们是被建造成为基督的身体，我们要永远与主同在直到永永远远。这是神在万世以前所已经选定的，是已经计划的。所以天上的本物要被洁净，天上的本物就是地上有会幕，天上有永恒的教会。对不对呢？地上有会幕，天上有永恒的教会，而永恒的教会就是上帝真正的殿。上帝的殿就是你们，而你们就是活的石头，被建造成为灵宫（参：彼得前书：2 章5节）。你记得吗？这是谁讲的话呢？这就是彼得所讲的话。所以「有耶稣基督做房角石」（参：彼得前书：2章6节；以弗所书：2章20节）。

所以彼得自己没有说「我是盘石」，天主教徒把彼得当作盘石是很大的错误，因为当彼得自己讲这个「盘石」（参：彼得前书：2章7-8节）的时候，他自己承认指的是耶稣基督，不是指他自己，这是在彼得书信里面很清楚讲出来的，所以这个建造灵宫是借着活石。活石就是英文的living stone，当然那个英国到非洲传道的李文斯顿(David Livingstone,1813-1837)，就用这个名字，是活石。所以我们是建造上帝圣殿的活石的，大家说「我们是建造上帝圣殿的活石。」我们每一块，每一个人就像一块活的石头。亚伯拉罕怎么样石头推砌成为一个祭坛献祭来在上帝面前讨他的喜悦，耶稣基督他建立圣殿的时候就为我们这些成为永远的殿。所以我们是上帝的殿，我们是那个活石建造的灵宫。神的殿就是你们，你们要圣洁，因为上帝的殿是圣洁的，这殿就是你们（参：哥林多前书：3 章17节）。

所以每一个真正的圣徒都是被分别为圣，被放在基督的盘石上的一块活石，而这些活石就变成一个属灵的宫殿，这属灵的宫殿就是上帝的殿。所以我们的身体是居住的地方，我们的身体是上帝借着他的圣灵居住的地方。所以我们的身体是上帝的殿，我们的身体是上帝的宫，我们整个的总合Collectively we are the temple of God.我们是上帝的殿。耶稣基督是教会的元首，我们是耶稣基督的身体，我们被建造在基督的根基的上面，他为房角石。那我们就在基督的根基的上面，成为活的灵宫献在神面前，我们永远属于上帝在永恒中间的圣殿。所以这「天上的本物」你要了解到这就是真教会。

那真教会为什么需要洁净呢？因为真教会是从罪人被救赎以后成为圣徒所建立起来的。所以，这样，这「天上的本物」这个很难解释的这句话，我认为这就是历世历代蒙拣选的圣徒。这些人虽然活在地上，他们是在地上作客旅，是作寄居的，他们永远的家乡不在地上，他们是属于天的。

所以当我们在地生活的时候，我们要注意两件事情。第一件事情，我们与这世界怎么样相称，相配，怎么样相和好，相接触，相交友。第二、我们与那永恒的世界之间的关系是怎么样的？

保罗说「你们要思念上面的事，不是思念地上的事」（参：歌罗西书：3章2节），要常记得你是在那边的人。所以，这样，保罗跟彼得两个人都成为我们最好的榜样。当他们灵性最高超的时候，都讲过同样的一句话，就是「我愿意脱下地的帐棚，披上天上的帐棚」（参：哥林多后书：5章4节；彼得后书：1章13-14 节），你记得这些话吗？我要脱下这地上能朽坏的，暂时的帐棚，我要穿上天上的帐棚，也就是「我要在那里永远与主同在，我要在永恒中间与基督连合永不分开」的意思。

为这个缘故，我们看见基督与他们不同的地方，基督是原在那里愿意脱下那个帐棚，到这里披上地上的帐棚，道成肉身。彼得跟保罗代表我们要脱下这个，要回到那里。所以基督徒的生活是应当在地如天的生活，大家说「在地如天的生活」。我们在地的时候，是作客旅的，是作寄居的，我们在地上只有几十年的生活，而我们永恒的家不是这里，是那上帝宝座，是上帝永久的居所也是耶稣为我们预备的地方。耶稣说「我在那里，你们也在那里」（参：约翰福音：14 章3节），「我活着你们也要活着」（参：约翰福音：14章19节）。在这里提到「生命」跟「居所」的问题，我们要与主同在直到永永远远。那时候「以马内利」就不但成为一个道成肉身的名词，「以马内利」变成我们与神永恒合一的一个名词，那这天上的本物也就是我们，也就是需要被洁净的罪人。洁净之后成为圣徒，成为活石建造灵宫，在永恒中间是上帝的殿，是上帝的家，是上帝永远的居所，我们与主永远同在。我们现在用这个观念再读这一节圣经，你就知道了，

「照着天上样式作的对象，必须用这些祭物去洁净。」

大家念：「但是那天上的本物，自然当用更美的祭物去洁净。」

「因为基督并不是进了人手所造的圣所，（这不过是真圣所的影像），乃是进了天堂，如今为我们显在上帝面前；也不是多次将自己献上，像那大祭司每年带着牛羊的血进入圣所[牛羊的血，原文作不是自己的血]；如果这样，他从创世以来，就必多次受苦了；但如今在这末世显现一次，把自己献为祭，好除掉罪。」

这一段我想我们不需要太多解释，你直接从字里面就明白里面的意思。但我要在这里提醒一样的事情，就是圣徒在上的时候，我们要怎么样生活？

圣经有两句话是有相对性，却很感动我的。第一句话是什么呢？「这些人是世界不配有的人」（参：希伯来书：11章38节），这句话记载在希伯来书第十一章里面，「他们到处奔跑，受逼迫，受宰杀，他们被追赶，他们到处流离，在世界没有定居的地方。」然而这些受苦，受逼迫，每天在恐怖的生活中间，被杀被害的人，这些人希伯来书的作者给他们一句名称，那句名称是什么呢？就是「世界不配有的人」，他们原是世界不配有的人。为什么呢？因为他们本来不是地上应当有的人，他们是天上的居民，是天上的百姓，他们应当是那个世界的百姓。

所以亚伯拉罕离开吾珥以后，如果他还想回去的话，他可以回去的，因为这条路还没有断嘛！他走的时候，那个路就在他的后面，他如果思念他的家乡，他早可以转过头就回去了，但是他们思念一个更美的家乡，这是什么家乡呢？是哪里的家乡？所以这些人他活在地上，是世上不配有的人。感谢上帝！我告诉你，如果你真正知道为主受苦而在地上继续作见证的人，这些人是很伟大的。

施洗约翰是世界不配有的人，这个罪恶的世界怎么可以有这样一个人在世界上呢？耶稣基督的门徒一个一个被杀，这些人都是世界不配有的人，世界给他们什么报偿呢？世界给他们什么奖赏呢？世界给他们什么享受呢？他们是受尽痛苦，常常受忧患，常常悲伤，流泪、疲乏，用各样的困苦中间的劳碌来把福音传给世界，这是世界不配有的人。这个世界不配有的人可以一个一个列出来。我告诉你，所有属灵的伟人，所有为主受苦的人，所有为了福音愿意放下自己利害关系的人，都是世界不配有的人。

但是另外一处的圣经告诉我们，他们是配得那世界的，他们是世界不配有，他们是配得那世界。同样是生在这个时代，同样是那些年龄，那些日子，一个毛泽东，一个叫作宋尚节。宋尚节生的时候，毛泽东生的时候，他们差不多，只有差一、二十年的时间，同一个时代的人，一个是杀人不眨眼，另外一个人是尽心尽力传扬上帝的道。一个是配在世界跟另外一个世界的人，一个是配那个高的世界的人，是世界不配有的人。世界不配有的人应当是配那世界的人，就是配那天上的世界的人。

每一次我讲到怀特腓德(George Whitefield,1714-1770)生平最后一段的时候，我都会哭出来。因为怀特腓德在没有麦克风的时代曾经一次对八万人讲道。你说，「他要怎样喊，怎样用他的丹田，用他全身所有的力量把道传出来？」这样，一直做，做到有一天他没有力量再做的时候，他不是坐车，不是坐飞机，他是骑马。

我前几天才对楼健华博士说，「我感到我一生没有怎么背十字架，我没有为主受过什么苦，我感到很羞愧。」他说，「如果你这样讲，我们更不敢讲了。」我说，「我是说真的，我不是说谎的，我不是开玩笑。」我说「耶稣基督连脚踏车都没有骑过，我们还常常坐飞机，我们还讲什么受苦呢？我们每天有床睡，每天耶稣连枕头的地方都没有。你说我们为主受苦，我们有时候太过夜郎自大了，可能因为我们太过受宠，宠惯了以后，变成一点苦就叫苦连天的人，怪不得神的工作不能做大。」亲爱的弟兄姐妹们，历世历代有那些世界不配有的人他们这样做工。

怀特腓德有一次讲道，讲到最后，突然间整个身体没有办法支住了，他就停下来，当他讲道讲到一半的时候知道不行了，他就整个身体转过来喊到一半，整个身体没有办法维持了，他就转过来对天讲一句话「主耶稣啊，我太累了！」那一天晚上他就死了。这种人世界配有吗？是不是你给他多少钱他这样喊，这样做，这样苦，这样累，抱着病这样上台讲？不是，世界不配有的人。这些人是配得住在天上，这是天上的本物。

亲爱的弟兄姐妹们，当我们真正要为主工作的时候，当我们真正说「主啊，我爱你」的时候，让我们记得我们应当做一个世界不配有而能配那世界的人，阿们？你就在永恒中间与神在一起，属于天上永远的殿，与地上的帐幕不一样。地上的帐幕用羊的血就可以洁净了。天上永远的殿是要用耶稣基督永恒的圣子来到地上，在暂时中间为我们成了肉身，为我们死，把我们的罪洗净，使我们配得那世界，直到永永远远，感谢上帝。

我们再看第二十六节：

「如果这样，他从创世以来，就必多次受苦了；但如今在这末世显现一次，把自己献为祭，好除掉罪。」

如果你看启示录第十三章，你会看到一节很特别的经文，「就是创世以来被杀的羔羊的生命册」（参：启示录：13章8节）。这句话是全本圣经唯一的一次，the lamb od God slained before the fundation of the world.「创世以来被杀的羔羊」，所以这里很清楚的告诉我们，基督的死不是偶然的历史事件；基督的死不是革命家失败以后所遇到的遭遇；基督的死不是罗马帝国刑罚所能找到的最好的人误判成刑；基督的死也不是犹大能出卖他所能产生的果效；基督的死是「上帝的羔羊」，「是从创世以来被杀的上帝的羔羊」。这就表示在神万古之先，创世以前都已经定了的计划，定了的旨意。他是唯一照着神的旨意而死的人。其它人的死都是罪的工价而死。

有关于这一点，在第十章，我会很清楚的给你们讲解。今天我稍微提这句话「基督是唯一因上帝的旨意而死的，其它的人都是因罪而死的」。这是绝对不同的，虽然他是上帝在万古之先，在创世以前已经定意将他压伤，使他受死，使他流血的羔羊。这个无玷污，无瑕疵的羔羊，那到是从创世以来被杀的羔羊。

所以，这样，是一次的，不是多次的，这与所有不同的地方是「他是一次成全到永远的」。我们在谈到第九章开始的时候，我已经对你讲了三大要点，第一是什么？The future is now.这三点很重要的，是你在所有注释书都没有看到的。你抓到这三点你就知道希伯来书的作者这样的解释，把我们带进神永恒旨意中间去。The future is now.Here is there.Once is forever.这三点你搞通了，你就知道没有所谓「在历史中间偶然的事件」，因为他们所盼望的就在现今的世代基督道成肉身的事情上成就了。

耶稣在地上所成就的就是进入天上至圣所神计划在本物的洁净上要成就的东西。耶稣基督做的是一次成全到永永远远的，所以他不是多次来，他乃是一次成全就永远有功效。所以这里说，「就这样，他在这末世显现一次，把自己献为祭，好除掉罪。」或者「把罪除去了，把罪消灭掉」的意思。这里所讲的不是「我原谅你就算了」，这里所讲的是罪的权柄和罪的果子已经完全被除灭，他是除灭罪恶的那一位，这一件事施洗约翰是最明白的。所以施洗约翰一来旷野呼喊的时候，他指着耶稣说，「看哪！上帝的羔羊，除去世人罪孽的」（参：约翰福音：1 章29节）。罪孽，圣经「罪」这个字在旧约用了「罪孽」、「罪债」、「罪恶」、「罪行」。「罪」很多不同的字，英文有transgressions，iniquity,还有sins，还有transgressions 这些都是不同的字眼。「罪孽」就表示这个在生命深处里面成为良心控告的那个罪的基本，那个声音，那个能力，那个痼疾，那个存留在我生命中间我没有办法除去的那个东西。

所以，圣经这样讲，「看哪！上帝的羔羊，除去世人罪孽的。」「除去世人罪孽」这句话，英文又可以翻译成「背负世人罪孽的」，所以他背负我们的罪。保罗说，挪去了，除灭了，使我们不再受罪的捆绑，不再受罪的控告，不再有罪的痕迹，是完全除去了，连痕迹都除掉了。他是一次为我们受苦，一次为我们流血，解决了我们永远在罪债中间没有的自由的灵性的光景。所以这里告诉我们，「好除掉罪」，这是唯有一次的。

亲爱的弟兄姐妹们，你要特别注意到，once for ever 这个once 是definitely，是肯定的，是绝对的只能一次，不能两次。耶稣基督一次受害，就是在那一次神所定的日子，This is the day of the Lord.「这是耶和华所定的日子」（诗篇：118篇24节），day 是单数的；耶稣一次死，是单数的；耶稣他是「女人的后裔」是单数的；耶稣是那救世主是单数的。

亲爱的弟兄姐妹，那个独一的羔羊，独一的死，独一的救赎主，独一个牺牲，独一为我们流血的无瑕无疵的羔羊就是耶稣基督。他「一次」。所以，这样，他就一次创世以来，他如今在末世显现一次。

请注意，希伯来书用「末世」这个字的时候，也可以解释成是末后的「时代」，末后的「时代」是「世界」，是「世代」两个字都有特殊的意义在里面。那那么，在希伯来书里面，有时候这两个字可以共享的。所以「时代」跟这个「世界」可以共享的。那么，希伯来书所提到的「末世」是从什么时候开始呢？从基督的降生开始。末世什么时候结束？从基督再来结束。所以耶稣基督的降生跟耶稣基督的再来，这整段的时间就是希伯来书里面所提的「末世」。

那你说「我怎么知道耶稣基督来的时候已经是末世的时候，而不是等耶稣再来的时候才是末世的时候？希伯来书第一章第一节就告诉我们，「上帝既在古时借着众先知，多次多方的晓谕列祖，就在这末世，借着他儿子晓谕我们。」对不对呢？所以基督到世界的时候，道成肉身就是末世的开始；耶稣基督再来是末世的结束，这个就在这段圣经里面给我们看见了。因为耶稣基督死的时候是他第一次来，耶稣基督审判世界的时候是第二次来，对不对呢？所以这一段圣经，我们也看见了第二十六节讲到了耶稣基督在末世已经来了，到二十八节第二次显现，他又来了。

我们大家从二十六读到二十八节，一同来读：

「如果这样，他从创世以来，就必多次受苦了；但如今在这末世显现一次，把自己献为祭，好除掉罪。按着定命，人人都有一死，死后且有审判；像这样，基督既然一次被献，担当了多人的罪，将来必要向那等候他的人第二次显现，并与罪无关，乃是为拯救他们。」

所以你在这里看见两次的「来」都包含在这一段圣经。第一次的来，末世的时候，他在这末世为我们的罪他已经为我们死了。「他在末世的时候显现把自己献为祭，好除掉罪。在第二次显现与罪无关，乃是拯救他们。」在这一段圣经里面一共出现三次一个很特别的字「显现」、「显现」、「显现」。我最后这一段的时间就要解释基督的三个「显现」。

第一个显现就在末世道成肉身，在历史中的显现。第二个显现在前面，是在神面前天上至圣所的显现。第三个显现是末后第二次再来，向等候他的人的显现。这一段圣经一共出现三次的显现，那我们大家注意这三次的显现。第一个显现，就是为我们显在上帝面前，这是照次序来讲。第二十四节的最后一句，「乃是进入了天堂，如今为我们显在上帝面前。」第二次记载显现，是二十六节后面的一句，「但如今在这末世显现一次，把自己献为祭，好除掉罪。」第三次的记录在第二十八节最后一句「将来要向那等候他的人第二次显现。」

所以这里有几次啊？有三次。这三次在这一章的记载次序跟这真正年代的次序是不一样的。真正年代的次序，第二是第一，第一是第二。真正年代的次序，第三是第三。所以第一，第二，第三，在这里是第二、第一、第三。第二为什么变成第一，第一为什么变成第二？因为这里讲「显在上帝面前，在至圣所面前显出来」，这是指他死以后向上帝把宝血献上去，对不对呢？所以这个是降生以后的事情。而第一次在这里显现，把自己献为祭来好除掉罪，表示他道成肉身，生为上帝代罪羔羊，这是指他来到世界的显现。所以现在我们把这三节圣经所提到的显现，把它的次序重整一下。第一次的显现，基督到世界上来。第二次的显现，基督显在天上的至圣所。第三次的显现，也就是耶稣基督第二次到世界来的，耶稣再来的时候的显现。

那请你注意，为什么基督的显现是重要的，而且这里完全不用「来」，不用「到」用「显现」这个字呢？请大家注意面的话语，耶稣基督从无限界进到有限界的时候，是从不可能见的进到能见的范围。从invisible category penetrate come into the visible category所以这个是显现自己。在希伯来文学里面这是很重要的，就是神自己有形像的向人显现出来，这个是很大的事情。这个叫作Theopany，或者叫作Anthrophany。Theophany 就是神的形像，神自己的显现。Antrophany 就是人自己的形像，上帝用人的形像来显明，这个是神显在人间。那么上帝显在人间在旧约都不是道成肉身的。在旧约里面的Theopany，就是神以人形显现，而没有真正经过怀孕成胎生下孩子的这个道成肉身的这个程序。所以旧约的显现是一种灵界在有限界突然显现，以后突然又不显现，这个就是忽现忽隐的一种显现。但是这里所提的显现是基督自己成为人，披戴了人的肉身显在可以看见的范围里面，显在能见界的范围里面这个显现，这就是道成肉身的显现。

那么，到底圣经除了这一段有没有其它的经文提到耶稣这种显现的意义呢？有。最重要的在哪里？就是保罗跟约翰讲过的话，保罗说「看哪！大敬虔的奥秘」（参：提摩太前书：3 章16节），就是什么？--上帝在肉身显明出来，对不对呢？所以上帝在肉身中间显明出来了。保罗用这样的话。那约翰讲什么呢？「上帝的儿子显现出来是要除灭魔鬼的作为」（参：约翰壹书：3 章8节），你看约翰壹书第三章。，所以约翰讲这句话的时候是用「特别显现出来」，他不是说「到世界上来」。其实约翰福音说「基督到世界上来」，上帝的儿子降世，用「降」，上帝的儿子降世为要拯救罪人，但是到约翰壹书的时候使徒约翰他用别的名称，上帝的儿子显现出来了。哇！我很受吸引，显现就是Appearance of the Son of God.好象这个世界受魔鬼控制那么久，在突然间末后，跑出一个人，现在开了一个幕，魔鬼吓了一跳，耶稣显现了要除灭它的作为一样的。你明白我的意思吗？这一幕一出来的时候，那就整个以后的故事完全改变了，耶稣基督不在幕后了，他显现了！他显现在历史的过程中；他显现在人的时代里；他显现在能见界的范围里面。所以从绝对界进到相对界；从永恒界进到历史界；从不能见界，到能见界；从无限界到有限界；从灵界到肉体界，这个叫作耶稣基督的「显现」。「上帝的儿子显现出来为了要除灭魔鬼的作为。」使徒约翰讲得这么清楚，这么精彩的一句话，以后这里说，他显在天上至圣所的面前，什么意思呢？好象圣父在至圣所里等，等这个大祭司什么时候进来，所以这个布幕在那边遮住着，圣父在里面等，祭司要进到上帝的面前，他就要洒血在殿里，圣所与至圣所中间的布幕上，然后打开这个布幕才进去，对不对呢？所以，这样，圣父等圣子，圣子显现在天上的至圣所，这是这里第二次显现。

第三次的显现是什么呢？是耶稣基督已经做完了天上一切的事工之后，耶稣在天上做什么呢？耶稣在天上为我们做了四件事情。第一、他为我们献了永恒的祭。第二、他为我们预备地方。第三、为我们继续不断代祷。第四、他再迎接我们到那里去。所以他在天上他有三件重要的事情。第四件他到把世界把我们带去。他第一、为我们献上了真正的永恒的赎罪祭。第二、他在那里为我们长久活着代祷在父的右边。第三、他为我们预备地方。当他把这些工作都做完了以后，他要到世界上来，然后怎么样呢？把我们带回他那里去。当他到世界上来的时候，现在不是圣父等他出现，是圣徒等他回来。所以那些真正仰望主，真正过圣洁的生活，儆醒、祷告、洁身自好，穿洁白的衣服跟随主后面走的人，这些人他们等候主，等候主来。等主第二次显现的时候做什么？第二十八节，大家说，一、二、三，「像这样，基督既然一次被献，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救他们。」

这是圣经唯一的一次提到基督与圣徒相会的时候完全不是来算罪恶的账，完全与罪无关。唯一的一次，与罪无关的相会。那这个时候你说「主啊，你要来审判我。」不是的，这次我来与罪无关的，你的罪早就除掉了。上帝的话语说，他要除掉罪，因为除掉了，连罪孽都除掉了。「看哪，上帝的羔羊除去世人罪孽的，他除掉了。」所以这一次来的时候，与罪无关。那么，他来做什么呢？他来迎接我们回天家。来做什么呢？来娶我们作他的新娘。来做什么呢？羔羊婚姻的筵席，那是天地之中，永恒里面最快乐的一天。那此我们等候，一生一世等候，我们这自认为应当配得那世界，那世界不配有的人，我们预备整齐等候他的来临。

所以上帝的儿子到地上显现的时候没有几个人欢迎他，只有施洗约翰，还有那些真正被圣灵感动预备的人认识他是谁。当耶稣基督把自己的血献上，进天上的圣所的时候，圣父在那里等他，等他的显现。当耶稣基督再来的时候，地上有许多不法的事情，犯罪的事情，但是有一批的人就是你，我，等他显现。我们今天的生活，我们今天的灵性，我们今天在地上的责任，除了荣耀主，传福音，成为他的见证人之外，我们有一个最大的盼望，等候基督的来临，等候我们新郎的显现，等他显现的时候，世人要知道，我们的时间到了，我们不再跟这个世界灭亡，因为我们的主来把我们提去，使我们永远与他在天上永远同在，我们是那天上的本物，我们要归回那属天圣殿为我们预备的地方，我们要成为与神永远居住，永不分开，基督永远的新娘。感谢上帝！教会耶稣基督的新娘，教会就是耶稣基督的新妇，大家说「教会就是耶稣基督的新妇」，凡等候他降临，仰望他显现的人，都必洁净自己，洁净自己的生活，好叫我们见他的时候，没有羞愧。那个时候，他再来的时候，与罪无关。那你要问一个问题，白色的大宝座（参：启示录：20 章11节）是什么呢？基督台前的审判是什么呢？请你注意圣经里面有七大审判（1.律法的审判。2.良心的审判。3.先知的审判。4.基督为我们受审判。5.圣灵在重生人以前所做的审判。6.死的审判，罪的果子的审判。7.基督台前的审判及白色大宝座的审判。参：唐牧师所着《罪、义、神的审判》），我今天把这两个先提出来，白色大宝座的不是耶稣第二次来的时候马上有的。那是最后的。耶稣来的时候，有对圣徒的审判，审判什么？我们事奉的审判，不是犯罪的审判。因为我们罪的审判已经在十字架上解决了，我们对他的忠诚，对他事奉忠心的审判，是基督台前的审判。那时候不是审判我们的罪，不是威胁我们可以下地狱，不是我们永远与上帝分离，因为罪已经除去了。但，我们是不是事奉忠心？我们是不是金银宝石来做他的工作？或者草木禾楷？那个时候要审判（参：哥林多前书：3 章12-15节。）

审判以后，那些用草木禾楷事奉的基督徒，他们的工作，他们的事奉都要烧灭，但是他们还是要得救，因为与罪无关，明白吗？他们是一个得救而没有忠心事的人，所以他们事奉的果效不能与他们相随。但是那些用金银宝石来建造神的工作的人，那个时候基督第二次向等候他的人显现的时候，他们要得奖赏，他们要得冠冕，他们要得称许，他们要得主给他们最大的安慰。那个时候一切的眼泪都要擦干了，那时候我们心中一切的伤痛都要补好，那时候我们一切过去所曾经受过的痛苦都完全转变，变成欢乐的乐歌，因为他再来的时候与罪无关的。

感谢上帝！愿上帝赐福给我们，给我们记得我们是天上的本物，给我们记得是永远的上帝的殿，给我们记得是活石建造的灵，给我们记得是创世以前被拣选永世中间与主同在的那一批的人，是上帝的家，是上帝的殿，是上帝的灵宫。所以求主帮助我们，给我们不是做一个配合这世界一同犯罪的人，与世界共沉浮，共沉沦，我们乃是世界不配有的人，而是配得那世界的人，暂时在这世界，受试炼，受折磨等候新郎来到向我们显现的时候，那个时候是与罪无关，那时候我们与主同在直到永永远远。

我们大家站起来，我们把这一段的圣经从头到尾再念一次。希伯来书第九章，从二十二节开始读到二十八节，我们严肃的，恭敬的念这一段的圣经。

「照着天上样式作的对象，必须用这些祭物去洁净；但是那天上的本物，自然当用更美的祭物去洁净。因为基督并不是进了人手所造的圣所，（这不过是真圣所的影像），乃是进了天堂，如今为我们显在上帝面前；也不是多次将自己献上，像那大祭司每年带着牛羊的血进入圣所[牛羊的血，原文作不是自己的血]；也不是多次将自己献上，像那大祭司每年带着牛羊的血进入圣所[牛羊的血，原文作不是自己的血]；如果这样，他从创世以来，就必多次受苦了；但如今在这末世显现一次，把自己献为祭，好除掉罪。按着定命，人人都有一死，死后且有审判；像这样，基督既然一次被献，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救他们。」

感谢上帝！我们为今天领受的真理感谢主，为我们的信心得着主自己真理的喂养感谢主，我们求主给我们继续追求，给我们更爱主，更热心事奉主，更作一个配得那世界的人。我们大家一同开声恳切祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱你继续不断对我们说话，用你的真理在我们生命中间发光照耀我们的心，洁净我们的生命，我们把一切荣耀归给你。主啊，我们恭敬把自己放在你手中，求主怜悯，求主赐福，求主捆绑撒但的作为，求主加添我们的力量，叫我们在你面前信心、盼望、爱心有根有基建造在主你的话语的中间。主啊，你给我们知道你为我们在历史上的显现，乃是从无限界进到有限界。主啊，你在圣所，天上至圣所的显现，乃是把我们的罪除灭，用你的血献在父的面前，你将来再一次显现，为要拯救我们，是与罪无关的，我们感谢你的深恩大爱，我们感谢你这样的栽培，这样的造就，这样的光照，这样的带领，听我们的祷告，我们把一切荣耀归给你，奉主耶稣基督的名求的。阿们。」

我们为下一个礼拜的聚会祷告，我们求主把更重要的真理一步一步光照，教导放在我们心中，我们大家为应当来的人祷告，求主预备人的心领受主的真理，一同开声祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你一个礼拜一个礼拜带领我们过去了，我们如今把下个礼拜的聚会交托给你，我们把我们每一个人的生命放在你的手中，求主引导我们，给道在诸多患难的世界中间我们爱你，我们渴慕你的话，我们遵行你的道，我们走在你的旨意中间，主啊，我们愿意在你真理至圣的真道上建造我们的信心，建造我们的灵命，建造我们的信仰。我们感谢你，我们仰望你，我们在你面前这样祈求，求主施恩，求主垂听，给你仆人当讲的话语，给他把你的真理传讲得清楚。我们这样祈求祷告，奉主耶稣基督得胜的尊名求的。阿们。」

我们请李正荣师母带领我们作一个祷告。

（唱诗：十字架永是我的荣耀）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」


第五十三讲

第五十三讲问题解答

「你要把你的真理启示给我们，你要用你真理的圣灵引导我们，使我们的思想，我们的心灵可以进入你的真理，你的真理可以建立我们的生命，进入我们的心中，我们感谢赞美你。求你给你的仆人当讲的话语，给他所解答的问题可以坚固我们的信仰，可以引导我们的思想，可以建立我们的根基。使我们的事奉，使我们对你的认识有更清楚，有更正确的方向。感谢赞美，奉主耶稣基督的圣名。阿们。」

有一些问题我相信是上个月到现在还没有答的，还有一些问题是现在交上来的，还有一些是两个礼拜以前留下来的。所以这问题的本身就有相当长的「历史性」在里面。我们现在就照着所看到的问题，一题一题给你们解答。

我上个礼拜已经到了香港，这里打电话叫我不需要过来，因为我过来，可能能进来，跑不出去，因为那个晚上就大风要来了。所以我说「那怎么办呢？」大家就以为我有风就不来了，其实我平常有风没有风都会来的。他们说，「他们一定会明白，因为我们通知大家请唐牧师不要来的。」所以我就没办法，另外买一张票回到印尼去，以后再过来。有一题我好象答过了。



一、请问「责备」和「论断」怎么样区别？

答：过了没有？已经答过了，讲道的时候提到了，这是不一样的东西。如果你的学生考书的时候你给他改，改的时候你给他不及格，他就回一封信，「圣经说不可论断人」，那你就感到他不对了，因为你应当批评他错在哪里。那这个「批判」、「责备」就是要把错误点出来。

「论断」不是，论断是主观去随便定人的是非，那是论断。而论断常常是出于别的动机，不是出于真正爱去更正那错误的事情。那个「论断」跟「责备」一定要把它分开来。圣经甚至在最严格的一句话，就是「犯罪的人要在当众面前责备他」（参：提摩太前书：5 章20节），这是圣经的教训。不过我不要你随便引用这一节圣经就随便在大家面前骂一、两个人，然后你说「我是根据这节圣经」。因为「要用爱心说诚实话」（参：以弗所书：4 章15节），这个原则是很要紧的。



二、基督徒能不能拿香去祭拜祖先？拿香会引来邪灵吗？打太极拳、练瑜珈、气功和基督教信仰有冲突吗？

答：这是一个相当相当复杂的问题。在祭祖的事情，在中国从第十二世纪一直到第十八世纪康熙的时代都没有解决。所以康熙皇帝的时候，为了这个事情曾经问教皇，到底应当是怎么样？教皇接到康熙的信的时候已经死了，另外一个教皇起来接替的时候，就绝对不许可。这以前的耶稣会(Jesuits)的宣教士在中国是许可中国人祭祖的，所以这个妥协就是违背了圣经的原则。到了教皇很严厉，不分青红皂白的说「绝对不可以」的时候，信回到康熙宫廷里面的时候，这前后相差了一年多。康熙接到这样严厉的禁止中国人祭祖的事情，就大发脾气。大发脾气以后就下令要剿灭基督教，或者说要逼迫基督教。这个是很遗憾的事情，因为康熙本身几乎已经作基督徒了，康熙本身熟读圣经，对耶稣基督非常尊崇，而且康熙是中国有史以来最有慈心，也是最宽宏大量的一个皇帝。但等到不可祭祖的时候，他已经写信给教皇说「中国人的祭祖不是拜神，中国人的祭祖是记念祖先。」当然他的解释不等于是圣经的解释，所以天主教一下令不准的时候，从他以后基督教在中国就直接受逼迫。因为在康熙宽容对基督教好的时候，下面已经有许多中国的文官作很多的文章毁谤、诋毁基督教。所以趁着康熙反对基督教，他们就大有作为，就趁机四处破坏，逼迫基督教。所以雍正就更糟糕了，雍正以后干隆就这样三朝里面逼迫基督教的事情大大发生。其实从干隆以后中国的皇帝是越来越弱了，所以基督教后来就变成在一种很可怜的状态中间，有许多许多人就慢慢离开了教会。

（Amplifire在哪里？谁在管理这个扩音器的？有没有人在管理扩音器？请把中音(middle range)减少三分之一，再一点，O.K. 不一样了，对不对？所以调音的人耳朵要敏感到一个程度，上去是男的，是女的，是男高音，是男中音，是男低音，他才能把声音搞得去，否则的话你听了一大堆上帝的道，就加上“哄哄哄”的声音，就把上帝的道弄得混乱。）

好，我们继续讲下去，（光来了）。干隆以后就是嘉庆，嘉庆以后就道光，所以一朝一朝就越来越弱了。那最糟糕的就是到了十九世纪的时候英国那些爱主的人是派宣教士，英国不爱主的人就派鸦片，对不对？所以中国人就受了两种西方来的影响，好的影响从教会来，坏的影响从毒品来。所以中国的有识之士就认为，这些帝国主义是假冒为善，趁着中国人正在虚弱的中间，用鸦片来毒化我们的百姓，然后再假腥腥用宗教教导道德，所以这个完全可以被曲解。

就这样，国势越来越弱，而整个中国人越来越走向对西方的误解的时候，结果好象他们看见西方假面具一撕下来的时候，就原形毕露大炮就来了，所以就产生了十九世纪后期基督教在中国非常被仇恨的原因。那么，到了十九世纪结束的时候，我们看见中国人变成士大夫阶级跟草根百姓之间完全不同的宗教观。有学问的人看宗教迷信，没有学问的人，看迷信是宗教，跟我说，好不好？「有学问的人看宗教是迷信，没有学问的人，看迷信是宗教。」而正当这个时候，可以说马克思(Karl Marx,1813-1883)的思想开始崛起，所以有很多的人像陈独秀，像毛泽东等等，他们认为趁机会把宗教当作迷信完全一笔勾销来建立新的社会。

那「五四运动」的时候，胡适之等等新文化的人物，他们就认为「科学跟民主是可以救国，而宗教、迷信是误国。」所以，这样宗教没有得到好的地位。那个时候只有一个外国人，这个人叫作李提摩太(Timothy Richard,1845-1919)，他是向归正运动、归正神学的文化使命有眼光的，就是要用基督教批判文化，要把好的文化介绍到中国来，使中国人有因基督教思想而建立的文化基础，否则的话知识分子不归主，怎样做只能骗那些笨人。所以「内地会」就做对穷人，被社会丢弃的人传福音；李提摩太的「广学会」就对知识分子传福音。当然我们今天我们可以走一条路，完全就是讲福音，什么都不讲的。那么，结果那些知识分子，他们也永远不管你，因为他和你没有关系，因为你对时事不懂，对政治不懂，对什么不懂，今天发生什么事你也不知道，你一天到晚就是讲圣经，那他就说「你就是象牙塔里面过你的生活和我是没有关系的。」所以归正神学是有两个使命，第一个是福音使命(gospel mandate)，第二个是文化使命(culture mandate)，所以文化使命到一个地步，所有最新的哲学的书你都要明白，看了以后用神的道去批判他，不是把它放下，然后我们就在象牙塔里面谈上帝的道，而是用神的道批判他。所以最新的哲学，最新的思潮，最新的理论，最新的伦理学什么毛病在哪里，神的道高过那个地方你要点出来。是这个样子。

好了，我想这样的问题有关于祭祖宗的事情谈了一大堆了。那么，「会不会我拿香就会把邪灵带来？」什么「香」？我常常点香的，在印尼乡下我们就点蚊香，对不对？点蚊香哪里邪灵会来？不会来。

人家说「基督徒不可以跳舞」，乱说，基督徒跟太太跳舞，晚上跳到天亮都可以的。所以不要一句话就「一竿子打翻一船人」。人家说「基督徒可以不可以点香？」点蚊香啰。「基督徒可以不可以跳舞？」跟太太跳啰。「基督徒什么都要真的，不可以假的。」我说「不一定，「假牙」是很好的，对不对呢？「假话」是不好的，「假牙」是没有错的。所以不要一句话就把整个抹煞掉了。「所有的偶像都不可以，所有的形像都不可以。」不是的，因为就连圣殿的约柜上是有天使的像的，幔子上面是有基路伯的像的。基要教旨的回教徒已经极端到一个地步，像今天阿富汗的最高领袖叫作什么？奥玛(Mullah Mohammed Omar)对不对呢？奥玛甚至不准人拍他的照片，因为这是违背回教的教义。所以你在清真寺里面，你看见没有任何的像，除了几何图案以外，所有被造之物的图案都不能进去，这是因为他们反对一切的形像，所以不要把它绝对化。

「太极拳、瑜珈、气功和基督教信仰冲突吗？」我知道有一些人用一些的书来证明，这些所谓的气功、瑜珈等等背后是有宗教的，所以他们对太极拳、瑜珈、气功都认为是邪灵的工作，基督徒要完全弃绝这些的东西。但我相信气跟人的人生之间的关系是神造的，所以如果能够把一切的一切用正道去解释的话，那就不一样了。这个「气」这个字，阿拉伯文叫作naphas，印尼文叫作nabas 希伯来文叫作nephesh，而nephesh 这个字跟「灵」就连在一起了。所以灵有「正灵」有「邪灵」，你不能说所有的灵都是邪灵。上帝造人把灵吹在里面，所以我们有灵。人的气，人的灵如果走在正途上面，不应当说都是和邪灵有所挂勾。



三、我在你的一本书上看到一个题目，你回答上帝审判人是按照个人的行为，而不是原罪。我不了解的地方是既然人有罪，不是因为他做不好，是因为基本上来说他离开人的本位。那么上帝审判世人定其有罪，是按行为，还是按位分呢？

答：你活着的时候你是一个罪人，你死后受审判是按着你所犯的罪受审判，不是按照你是罪人的地位受审判。所以圣经没有一节这样的圣经说「因为我们有罪人的地位，所以我们就要受审判。」圣经说「按照个人所行的或善或恶受报」（参：哥林多前书：5 章10节），这是哥林多前书第五章很清楚讲的。所以如果一个婴孩死的时候，他是罪人所生的罪人，那那么死的时候，他还没有犯过罪，他得救吗？我相信他得救，为什么？因为他的原罪耶稣基督已经为他担当了。那么，他的本罪，他还没有行出来，所以他不需要为他的行为受审判。我相信婴孩死的时候是自动得救的。



四、复制人虽然是实验室里面理论的证明。但是他也面对提供器官作移植手术，捐赠器官不足的问题，不知你对现在的科技和道德压力之间的冲突看法如何？

答：我如果没有记错，桃莉羊(Dolly)第一只复制的羊是两百七十四次的试验的结果才产生一个所谓的「成功」。桃莉羊在三年里面突然衰老得很厉害，医学界起先以为人定胜天，好得不得了。等到桃莉羊衰老的事情开始引人注目的时候，他们研究出来，原来它的DNA，你知道我在讲什么？牠的DNA什么时候从母体分出来，那一天它的年龄就跟母体一样老了，你明白吗？虽然它生出来的时候是一只小羊，初生小羊，但是那一天它DNA里面的年龄就是它的母亲年龄一样的。所以它开始跟母亲同样老，同样老，所以它很快就衰老。那DNA里有两只角，这两只角一直减短，一直减短，我们的年龄就一直老化，一直老化。如果我现在六十一岁，现在我把DNA拿去我里面的干细胞，或者，我里面拿去造一个，复制一个新的唐崇荣出来，那么他生出来「哇哇哇........」里面DNA就是六十一岁了。所以这样，到底复制人有多少好处呢？其实严格的说来，复制人的困难和复杂的程度，要比复制羊，复制牛可能多千万倍。而等到做出来的时候，有的会没有眼睛，没有头，没有脚，那这其中的失败率是大得不得了。怪不得许多的国家就当场宣布不许可复制人，我想这不是一个开玩笑的事情。

复制人是科技上要突破的很多的困难，是科技上很伟大的成就。但是复制人却不是「人定胜天」或者与上帝相比的一个行动，因为在复制的过程中间还是要借用人体，如果不是借用人体就只是制造一些器官........等等，这些还要有许多许多实际上的困难才能给我们答案。所以对这个问题我没有直接的答案，我常常的答案就是wait and see 等着看，看看以后怎么样。

我们基督教不可以太急拦阻科学的发展，以为科学的发展会吞没我们的信仰，不可以的。我们基督教也不可以太急许可毫无道德标准的科学的发展，因为如果这样的话很可能会把整个人类带到很危险的道德破产的边缘的中间，所以求主怜悯我们。



五、我有一个问题一直很困扰我，你说「当我发现你说的与圣经不同的时候，要丢掉你而回到圣经那里去，别人也是一样。」那就是丢掉，表示我读圣经比你，或他读得更对了。现在我都迷惑了，是不是没有祷告？不知唐牧师看法如何？

答：当然这句是一个总体性的话，不是指你一读读到和我不对你就把我丢掉了，那么你就以为你读的就对。我相信很多事情我读得比你对，你说为什么你敢这样说呢？事实证明，你常常来听我讲道嘛！为什么你要来听我讲道？你当然相信我有权威。那我权威哪里来的？啊，这个问题问到这里就重要了。到底哪一个人的权威，我们要顺服，哪一个人的权威我们不能接受，是不是这样？那就是说那个真正对神的话有整体性的了解，有历史引导的研究，有圣灵在每时每代光照的结论的那种整个遗传尊重的人你不能轻看他，这个是一个「传承」的问题。所以保罗说，你们中间有谁可以夸口呢？岂不都是领受的吗？我们把当日从主领受的再传给你（参：哥林多前书：11 章23节），这个叫作「传」「承」，对不对呢？我如果没有承受我怎么传给你呢？所以我今天敢在你面前讲，因为我知道我讲的东西不像那些不注重承传，不注重正统，不注重历史神引导的人。最可怕的是自己读圣经以为就是这样，那不管这节圣经上帝曾经在什么时代，在什么使徒，在什么教父，在什么朝代中间作过怎么样的见证，自以为就是这样解释。那么，这些人可能很爱主，很真心，但是这些人可能出大乱子。为什么呢？因为他没有研究历史中怎么引导，而当你研究在历史中间神怎么引导，你就要谨慎，是不是真的是神的引导或者不过是出于人的？所以，这样，基督教跟天主教就不一样了。天主教是很注重传承的，他们承受使徒下来，他们又承受了大公议会，大公议会就是叫作general concil,church concil。大公议会到了主后第四世纪以后，就差不多乱了，以后就停止了。所以，主后第四世纪以前的大公议会，尼西亚会议(Council of Nicaea,325)，君士坦丁堡会议(Council of Constantinople,381)，以弗所会议(Council of Ephesus,431)，这些的大公议会里面所承继下来的教义，是非常非常严谨，非常非常重要的。迦克敦会议(Council of Chalcedon,451)的这个教义，这些都是很重要的。

那么，有一些人说「我什么都不管，人的我不听，我单单听上帝的。」所以他就读圣经，读圣经解圣经的时候，圣经解的时候，他又不是懂原文，他就解翻译的，对不对？解翻译的时候就照翻译的词句来解，解的时候就解中文，他不是解原文，而中文那个字原文不是那个意思的时候，他就照着他对中文的了解去解经，结果又发生问题了。为什么发生问题呢？因为每一个中文字跟原文之间是有差距的。你明白吗？所以我们cosmos希腊文，你翻译的时候你只能翻译一种，你翻译「上帝爱世人」，对不对呢？cosmos就翻译成「世人」了。那么，英文不翻译成「世人」，英文翻译成「世界」，For God so loved the world.那不是说God so loved the human race.不是这样翻译的。那么，那个cosmos 到底应当翻译成「世人」呢？或者翻译成「世界」呢？当你用英文的时候，你说God so loved the world.你马上明白就是世界上的人。你如果用中文，你发现很大的问题，「上帝如此爱世界」，然后说「凡爱世界的就不爱上帝」（参：约翰壹书：2 章15节）。你明白我的意思吗？所以你不要想说你完全照圣经，每一节照圣经，你可能掉到很大的矛盾，而且和圣经完全违背，而且你说你是忠于圣经。所以解经不是这样简单，所以如果有可能你们念神学，你一定要念神学，而且要念那正统的神学。正统的神学在归正运动里面是很严谨的。那么，单单念一点很危险，因为small knowledge is great danger 小知识是大危险，大家说「小知识是大危险」。所以有一些人说这一段，他就照加尔文，这一段他照马丁路德，我这样很自由，不受人限制，因为我是受圣灵引导我，哪里就有自由，结果前后矛盾他也不知道。你明白吗？所以解经这个承传的问题是很复杂的一件事情。

所以有许多时候，我说当你感到我所说的不合圣经的时候，你丢掉我回到圣经，是的。但你所说的「回到圣经」你是哪一种？你是根据怎么样回到圣经的？你说「我不管别人，我就是这样解释。」那么，你这样解释，发现有别人那样解释，这两个都说是圣灵的感动的时候，谁的灵才是圣灵？你明白吗？所以你看一九七六年世界华福第一次大会，我那个时候讲了一句话，「北美的查经班不是很好的现象」，因为他们虽然很热心，个人解经的时候都是说自己被圣灵感动。以后你发现两个人的灵不一样的时候，哪一个是真正的圣灵？就没有办法定教义的正确性了。所以一定要回到圣灵在历史上的引导，你明白吗？我越讲你就越严肃了，越感到这真的不简单了。

所以今天灵恩派的人随便乱解经的罪恶是大得不得了的，你懂吗？我不管他人多不多，他那样解经是more harm than help.你懂我的意思吗？他以为「哇！很帮助神的教会，你们的教会很少人。」他就轻看那些人数少的教会。其实正统而人数不多，比走错路人数很多是更宝贵的。我不是安慰说你做不起来就感谢主，我有五个一定是很正统。我不是这样说，因为有的人祷告会剩下两个人他就拿圣经说「耶稣说“你们有两、三个人奉我的名，我就与你们同在”」（参：马太福音：18 章20节）。那一节圣经不是用来安慰人数少的；那一节是说「有两、三个人在受逼迫的时候神也没有放弃」，是这个意思。所以我是这个时代里面很困难的一个传道人，因为我又要量，又要质。我又要传统，又要创新，我又要很坚守原则，又要很勇敢的发挥。所以这些的配合是很艰难，很艰难的事情。我很清楚知道，我的困难在哪里，所以我要你明白我那一句话以后，你以后更清楚的知道所谓「离开神的仆人回到圣经」是怎么「回」的。你发现我有错，你是根据什么发现的？这是很要紧的。

如果你看到我讲一篇道你认为不对，你提出来，那我给你解释以后，这为什么这样解从哪里，哪里。慢慢你就知道为什么这样讲。你听我讲道的时候哇！讲得这么快，又讲了这么多。其实每一句话有时候是经过很多年才决定那样讲的，这其间不是简单的事情。

有的人读一点原文马上「原来希腊文是那个意思不是这个意思，这个翻译错了！」他以为这样就吓吓人。比如说「我去买东西」，如果翻译忠心的话，原文就是Igo to buy east and west「东西」嘛！east and west 是「东西」，对不对呢？这是原来的意思，to buy some thing,wrong!我是读中文，中文原来的意思，「东西」就是east and west，你明白我的意思吗？所以也不要说你一读原文你就懂了，因为实在不容易，你知道实在不容易。

教义的解释，经文正确性的肯定跟整个历史的传统是有关系的。我刚才讲cosmos。cosmos这个字希腊文可以翻译成七种，世界、世代、世人、潮流........，等等。所以「上帝爱世人」英文翻译成「上帝爱世界」。中文如果说「上帝爱世界」，那么以后同样一个约翰福音，「人若爱世界爱上帝的心就不在他里面」，就会前后矛盾了，你懂吗？所以这个爱世界也是用cosmos，「上帝啊，你爱世界就可以，我爱世界就不可以，你嫉妒我是不是？」你也可以解经嘛！对不对？所以一解经，一这样解的时候........，所以马丁路德的一句话是对的，「为了避免混乱我们不交给每一个人作讲台，作吃圣餐，洗礼，跟做圣工，因为我们要看清楚他是不是有神的呼召和神的膏抹，那我们大家好好交托这些人。」其实是马丁路德(Martin Luther,1483-1546)自己说，「每一个信徒都是祭司」，但是为了避免混乱，我有这个很严谨的查考。问题是现在神学院的老师自己也胡涂了，按牧师也胡涂了，讲台也胡涂了那怎么办呢？所以一定要好好重新建立一个归正的系统。



六、以赛亚书第四章标题「以色列民录在生命册者必称圣免难」，那我们一般的基督徒呢？

答：那是旧约，当然在启示录的时候那个「生命册」是「羔羊的生命册」，是「被杀的羔羊的生命册」，「凡名字记载在从创世以来被杀的羔羊的生命册上的才能进去」。这就表示什么呢？真正记名的是蒙受耶稣宝血洗净，重生得救的，阿们？也就是基督救赎把我们名字放在永约的册里面，那个册才叫作生命册。当然旧约里面那些仰望耶稣基督，真正用信心仰望将要来的救主的这些人也是选民，他们也是记载在生命册里面。

七、请问在「寻求婚姻的对象」这件事情上要怎样明白上帝的旨意呢？

答：我很同情你，你一定乱得不得了的，不过，很需要这一段时间。如果一找就马上找到。一祷告就知道，马上抓来就是上帝的旨意，你的家庭以后可能会很不好的。有时候上帝给你苦得半死，给你得不到你要得的，给你得到的不是你要的。结果你就莫明其妙，上帝的旨意是怎么样的？上帝的旨意绝对不等于顺利，上帝的旨意绝对不等于世上的成功，上帝的旨意绝对不等于如心所愿。要不要跟我说这几句话？「上帝的旨意绝对不等于顺利；上帝的旨意绝对不等于世上的成功。上帝的旨意绝对不等于如心所愿。」所以，可能上帝的旨意就是你得到一个不是你起先要的那个，但是后来上帝为你预备一个，有鼻子有眼睛差不多的，才是上帝的旨意。

那么你说「我已经没办法像过去那样的爱」，好在没有像过去那样的爱。如果你真正用那样的爱过你的一生，你一天到晚爱她不做别的事情了。所以上帝的旨意许多时候我们不明白。不过我不大愿意随便用「上帝的旨意」，因为圣经这一句话不随便用的。「耶稣按照上帝的旨意我们为舍己」（参：加拉太书：1 章4节），这是用了上帝的旨意。「上帝的旨意要你们成为圣洁远避淫行」（参：帖撒罗尼迦前书：4章3节），用了上帝的旨意。所以「旨意」这个字严肃到一个地步，连圣经都不随便用的，所以你不要讲上帝的旨意，上帝的旨意。常常一天到晚讲「上帝的旨意」的人可能是离开上帝的旨意很远的人。那些真正遵行上帝旨意的人可能不随便讲这个字。阿们？所以你要谨慎，那些讲「上帝的旨意，上帝的旨意」的你要谨慎。

从前在澳门有一个琴师，每一个礼拜弹琴，有一天牧师说「今天要弹的是第几首？」他说「今天我不弹」，为什么？这个牧师就紧张了，「因为神的旨意就是今天我不可以弹琴。」这个牧师看见他把王牌拿出来，哪里敢反对他？反等他就等于反对上帝，因为上帝的旨意要他不可以弹琴嘛！牧师也莫明其妙。后来人家告诉他，因为他平常都没有好好练习随便弹，那一天他钢琴老师来参加聚会，他害怕，所以他说「上帝的旨意叫我不可以弹琴。」在印尼玛琅(Malang)有一个神学院，有七个学生三天不上课，以后第四天再来上课。以后再两天不上课。老师问他，「为什么不上课？」「上帝感动我们不要上课。」「上帝感动我要上课。」到最后那个教务长没有办法，「上帝感动我把你们开除掉了。」

好，那你找对象的事情上，怎么样知道上帝的旨意？你先顺从神，顺从真理的原则，那主会一步一步向你显明，「他必指引你的路」（参：箴言：3章6节），圣经说的。「你要专心仰望赖耶和华，他必指引你的路。」阿们？

所以你要的得不到，不要紧。如果每一个人要的都得到，那么可能世界会很多人共一个妻子的。因为很多很漂亮的六个人要，六个都祷告，六个都要，六个都得到。那你说这个世界像什么？所以不可能你要的都得到。不可能，很可能你得到的不是你要的，可能是神特意的安排，所以我们不知道。有许多时候我们不能很肯定这个一定是上帝的旨意，但是原则上没有违背神的命令，你在原则上顺从的时候，那神引导你一步一步明白。如果上帝的旨意当时绝对明白的时候，圣经就没有这样的话，「以后就必知清」，有没有啊？「以后就必知清」，就是说「当时不大清」，对不对呢？所以敬畏神的人，很多时候当时不清楚上帝的旨意。你说「唐牧师为什么这样教？」因为圣经的原则，不是圣经的明文是这样说的。

我告诉你，我毕业的时候，我的院长把我派到一个教会去，很大，一千多人的礼拜堂，对我来说是很尊重，因为刚刚毕业就到一个大教会去，对不对呢？但我很不喜欢，为什么呢？因为那个教会不是很尊重我，我要去的是一个教会五百个人的会友，但那个教会尊重我到一个地步，当我是宋尚节第二。所以院长说「你去这个教会。」我说「我祷告。」祷告，祷告........，两个月以后他说「祷告以后怎么样？」我说「还要再祷告。」他说什么？「不必祷告，就是去。」我也没有办法。所以如果那个时候你问我「唐牧师，你知道上帝的旨意到那边吗？」我告诉你「不。」我那时候不知道上帝的旨意，但是我一定知道一件事，一定不是我的旨意，你明白吗？我那个时候不知道是不是上帝的旨意，我不敢肯定，但一定不是我的意思。那「一定不是我的意思的」，就比「我的意思的」更靠近上帝的旨意了，这个是我的原则。所以如果你要的得不到，你不要埋怨上帝，因为世上的成功不一定是上帝的旨意，如果一定不成功的，一定是上帝带领你不成功，你才会不成功，你注意这个反面的辩证。如果一定成功的不一定是上帝的旨意，但是你要的结果不成功一定有上帝的旨意在你里面，所以使你不成功，因为没有一个属于神的儿女不得到神的许可而有一根头发会掉下来的，一定有神的许可在里面。所以你要敬畏上帝？阿们？（阿们。）阿们，阿们回去又来。



八、上帝应许亚伯拉罕的后代要成大国，包括了以实玛利，以撒、雅各的子孙，所以上帝也是爱回教徒的。今天宾?拉登(Osama bin Laden)的举动，是不是我们基督徒在起初就亏欠了回教徒。虽然我无法认同回教徒许多无情残忍的杀害他们的同胞信主的举动，但是我深深同情因以色列建国而流离失所的巴勒斯坦人，因政府要拆毁都要先为他们盖房子，给补偿金，他们在巴勒斯坦住了一千到两千年难道就这样被赶走，当犹太人回来建国吗？美国政府应当用爱与饶恕来看九一一事件，因为争战没有赢家。对吗？

答：如果美国政府用爱，没有处理这个事情的话，那么高楼被炸的事情就每个月两座，每一年就几百座，以后台电就被炸，因为要爱心嘛！炸了，「求主赦免你，爱心。」再炸，「求主赦免！」这也不对的。所以公义之战是必须的，但是战争会不会解决问题？是不会的，所以这两句加起来就是「这世界绝对永远没有和平直到耶稣再来」，因为他才是和平之君。

现在你看，美国这样一个大国，让六十个国家的人，超过一百多个国家在那个办公室里面做一个国际世界贸易中心。现在六十个国家的公民被炸，今天已经掉下来了，真正死的五千七百十二或是二十个人，从前以为是六千四百，不是，后来重复的名字报告两次，慢慢就掉下来，五千七百多人，那，难道这个还不要紧？我们美国就代表美国，那世界各国的人被炸我们就用爱心对待他。不能的嘛！如果一个陈进兴杀死白冰冰的女儿，如果一个白晓燕被陈进兴杀死，政府一定要追到最后把他抓来就法的话，那么难道六十个国家几千个人死，用爱心去对待吗？当然要对付这个事情。

那么现在回教徒说什么？「如果你没有证据找到宾?拉登你不可以杀他，他一个命要紧。」那么你到底找到六千个人什么证据你杀他呢？所以公义还是公义。你不要忘记基督教的上帝还是公义的上帝。可能今天教会就是太多讲爱，讲爱，讲到最后变成教会乱七八糟。公义还是公义，如果地狱是连爱的上帝都没有办法除掉的，表示公义是永远存在的一个原则。「上帝是爱会不会消除地狱？」我问你，会不会除掉地狱？免去地狱。地狱是永远存在的，所以表示公义是永远的原则的事情。那么关于这个事情我是看出以后世界这个问题没得解决了，以后仇恨的事情一定越来越加增。所以这个事情不能不处理，但是处理以后又不能真正处理。所以，结果万国越来越恨以色列，公义的事情产生了那个不愿意受公义制裁的恶人，他们就爆得更厉害，以后前途世界是没有宁日了，世界是已经没有宁日了，正向着越来越靠近耶稣基督再来的日子，我是这样看。

那么，宾?拉登的家族其实在美国至少有几千个人，最近几百个人已经慢慢被带到很安全的地方，把他送回去，或者把他保护了。因为这个家族很有钱，而这个家族跟布什，跟柯林顿(Bill Clinton)，跟美国很多政界的人都有很好的关系。但，这个家族就出了一个败类，就是以恨来处理事情的，名叫奥萨玛。所以这个家族的人结果没有办法，把这个败类把他开除掉。后来连沙特阿拉伯的政府把他的国籍都拿掉了，把他的国籍拿掉以后他就寄居在阿富汗，结果就有一个政权庇护他，这个政权就是什么？----塔利班(Taliban)。塔利班政权是绝对不容忍的，你知道巴米扬(Bamiyan)大佛被炸下来的时候，那个是绝对不容忍。巴米扬大佛雕刻的时候是世界上还没有回教的时候，你明白吗？那是在穆罕默德出生以前一百多年就已经有了，这是文物，这是宗教的遗产，这个不是因为故意跟回教做对。所以他要把那个古物把它炸掉做什么呢？有的人很讨厌偶像的事情，这个是鬼啦........，什么。我问你，如果你今天找到亚伯拉罕的时代米所波大米的人所敬拜的假神的像，你要不要炸掉它？我会把它放在教会里面一个特别的地方，叫做「文化研究所」。我不会看这个是假神，这个是鬼，不会的。为什么呢？因为当时的人在亚伯拉罕的时代敬拜的假神是这样的，我们在研究考古学的时候可以拿来做表样，可以研究的。所以，塔利班是绝无人性的，他们自己今天已经抓到了八个还是六个发传单，说美国不是我们的仇敌，这六个或八个人明天可能就被枪毙死了。所以是完全没有人性，是非常非常狭窄，非常极端的人。如果这种回教的教义弥漫到整个回教的地区的话，特别印尼，印尼那些没有知识的回教徒，他们比中东的回教更严谨的回教，是危险得不得了的。而那些人，现在烧基督教的礼拜堂已经超过八百零二间（到上个礼拜），没有一个烧礼拜堂的被带到法庭上，而这些烧的所受的训练就是宾?拉登的训练。所以没有办法处理这个事情，一定要处理，但是处理以后也没有办法解决，为什么？因为爱与恨的交织，这个世界只有等耶稣基督再来才能解决。那在我们的范围我们一定要提到上帝的爱，但是讲爱的时候要透过公义去讲。

好，你的问题，我特别要提的就是关于巴勒斯坦人的地的问题。巴勒斯坦的地皮是谁的？你说「是巴勒斯坦人的，因为犹太已经灭国两千年了嘛！」从主后七十年，耶路撒冷被罗马的提多将军烧毁以后，犹太人就没有祭祀的宗教仪式了。那个时候，国王也没有势力了，犹太的民兵，反抗罗马还有三年的时间，到主后七十三的时候，马撒达集体自杀，没有一个犹太人投降，你知道我在讲什么？马撒达高原，这高原上面最角落的地方，有三层下去的行宫是希律王在那边养小老婆的地方。而马撒达高原，是人用平常的军力没有办法上去的，所以犹太人在那边守住他们最后的民兵，有差不多两年多的时间。罗马人为了要攻下这个，他们发明了多少最新的武器，然后他们把沙堆成山，做一条路使军人可以上到那个地方才攻进去，而他们攻进去的时候，里面的人是饿得不得了。里面可能有七百九十多，或者九百七十多个犹太民兵，这些人没有水喝，没有东西吃就等雨，等露，他们抗罗马到这个决心，到这个地步。等到最后，罗马兵打到里面去，要宣布叫他们跪下来，向罗马跪的时候，发现所有七百多人都自杀了，连一个都没有留下来，所有的都自杀完了。所以，这一件事告诉我们，罗马帝国从来没有胜过犹太人，犹太人那个时候消灭是自己杀的，不是投降的。所以今天以色列国从一九四八年立国以来，所有以色列兵宣誓爱国就职作兵的典礼的时候，一定用直升飞机把他载到马撒达上面在那边宣誓，然后讲一句never again Masada 然后才可以作正规军，因为这是他历史上最荣耀的英勇，而这种精神现在给塔利班拿去了。

那么，巴勒斯坦人就变成游牧民族，在犹太人分散列国在各地方四散的时候，巴勒斯坦人就占了那个地方。占有那个地方到一九四八年犹太复国的时候，联合国就承认，准许犹太人回到锡安建国。「锡安运动」的创办人是谁，谁知道请举手？「锡安运动」就是说犹太人要回到自己的祖国。锡安运动是什么时候开始的？是一八六０年时代在维也纳开始，锡安运动的领袖是提奥多尔?何素(Theodore Herzel,1860-1904)。提奥多尔?何素满脸胡子是一个在奥地利讲德文的犹太人。这个人查考圣经，敬畏上帝，他发现神应许末后的日子犹太人要恢复在自己的国土上建立他的家园，所以他就提倡「锡安运动」，好象孙中山的「兴中会」要建立一个民国，提奥多尔?何素盼望建立一个犹太国。那么他这个盼望等多久，等了差不多八十二年，等到一九四八年才真正成功，他已经死了。但这其间还有查姆?魏兹曼(Chaim Weizmann)，魏兹曼后来就变成创立犹太、以色列国的第一个总统。

魏兹曼是谁？是一个化学大师，是一个chemist，是世界知名的化学专家。这个人在第一次世界大战的时候，他提供了一个很重要的线索，使英军可以得到很重要的发明，就是用某种化学的方程式去制造出很有威力的武器出来，结果打败了德国。所以英国人在第二次世界大战再把这些东西化成了战争的威力了以后，就为了记念魏兹曼的功劳，这样就决定许可以色列复国。那这以前因为以色列是英国的殖民地，所以英国有权柄，而英国的殖民地有一个人对英国的战术有很大的贡献，所以英国要感谢他，这完全加起来都是为什么？都是神是历史的主宰。你明白吗？我讲过这篇东西。

那么，这以前英国又有过一个很重要的音乐家，这个人又不是英国人，是德国搬过去的，叫作韩德尔(George Frideric Handel,1685-1759)，这个人在他作的圣乐(oratorio)里面第二部的时候叫作「以色列人在埃及痛苦，上帝听他们的祷告就把他们带出埃及，给他建立一个祭司的国度。」而这个人他的音乐后来是在英国贵族里面最有吸引力的。所以十九世纪很多的英国人很喜欢听韩德尔的音乐。那么，到了二十世纪的时候以色列这个化学专家又对英国有这么大的贡献。所以结果英国在联合国提出来我们同意，联合国在一九四八年就准许，就成立了。一九四八年成立以色列国以后，他们就认为提奥多尔?何素，锡安主义之父是上帝派来给他们建国的先知，所以世界各地的犹太人就慢慢回国了。

那我要讲一句可能你一生没有听过的事情，从一九００年到一九七０年，这七十年的中间，在以色列地的雨水（你注意听）是增加了好几倍。所以，换句话说，当以色列没有复国以前，那片地是非常荒芜的。自从以色列人回去上帝是赐福降雨，雨量一直增加一直增加。而上帝又给他们智能、聪明，所以就从荒野变成肥田，从沧海变成道路，这都是圣经里面讲的话语。那，这样，以色列复国是神的带领，这不是人为的事情。但这件事情引起了正如你讲的巴勒斯坦人住了一、两千年的地方，现在无处可归怎么办？巴勒斯坦人有两种，一种是阿拉伯人，一种是贝都因人(Bedouins)，贝都因你听过这个名字吗？贝都音人穿红色跟黑色的线织的一种布，他们不到厕所去大便，他们大解就在沙土中然后用泥土遮盖，用几块瓦盖住，他们生活习惯一直不要改。他们的衣服，他们的吃东西，他们在沙漠、旷野中间的生活原始的程度是很少人会明白的。四个月前我跟一个贝都音人坐在飞机上，他是一个很有钱你的人，我跟他谈一些事情。贝都因人的习惯跟亚伯拉罕活在世界上时候，圣经记载那些人的习惯一样的。贝都音人都接受回教，不接受基督教。而阿拉伯人都接受回教。而阿拉伯人，贝都音人这些人是以实玛利的后代，可能贝都音人是更早，是另外一个后代。这些人他们就变成很特殊的民族，凡是有回教的地区，就是有石油的地区，很奇怪的。全世界回教徒在哪里，上帝就给他石油，台湾人在哪里就给他「酱油」。

你看，马来西亚有石油，文莱有石油，砂劳越有石油，全印尼有石油，就是新加坡没有石油，因为他不是回教。你怎么明白？我真的不明白。那么，沙特阿拉伯、叙利亚、贝鲁特........，利巴嫩、土耳其、埃及都有石油，就是以色列没有石油，因为他不是回教。我真是不明白，所以上帝把石油给了回教，就下一点雨给以色列，降雨给他。以色列人因为雨量很少，他要怎样建国呢？所以他们自己发明，把泥土挖了三公尺到五公尺下面铺塑料(Plastic)，所以整个农田下面是塑料，泥土在上面，雨水下来不会吸进去，所以永远是肥田。这个民族真是头脑过人。中国人舌头神经多了好几条，所以煮什么一定煮得很好吃。犹太人脑里面神经多了好几条，所以他赚钱一定赚得很厉害。他是不相信耶稣降生，但是他发明圣诞卡。所以基督徒买来买去赚大钱是他。是他发明买东西要有小钱找才能够流通货币。所以十二块九毛九，十二块八毛九，这都是犹太人发明的。因为每一种都是十三块、十五块，那完了，糟糕了，等一下买两毛的时候不知道到哪里去拿几毛。所以一定要几块几毛九九九。这样，有两个功能，第一有小钱的流通。第二、十二块九毛九，你说「唉！才十二块。」原来是比十三块少一cent，就是这样，这是犹太人。好，最后，我想答了这个问题，其它的问题下个礼拜再答，好不好？

这个犹太人跟巴勒斯坦的人是很不共平的对待，因为犹太人是用坦克车跟机关枪对待，他们要反对的时候只能用石头，因为他们不是国家嘛！不是国家就不能有武装，不能有海、陆、空军，不能有军警，不能有军衣，不能有武器，不能有枪械，所以犹太人看他们不对，「哒哒哒........」把他们打死。他们看犹太人不对，他们就丢石头。所以结果就产生了物极必反的作用，哈马斯(Hamas)你知道我在讲什么？Hamas 就是「自杀队」（伊斯兰抵挡运动），就是引弹自爆使仇敌一同死的Hamas变成他们的重要的民族运动。而Hamas和这些恐怖份子的引爆，自己自杀引爆，这个根本是受我们圣经的启发。因为第一个用自杀使仇敌都死的是谁？----参孙，对不对？参孙把两个柱子抱下来，当天使三千个非利士人死。非利士(Philistine)跟现在的巴勒斯坦是不是一样？可能有关系，不是直接的。所以，还是从圣经得到启发。

以色列人已经找到了两百八十多个要引爆自杀来对付所有犹太人的，这些人一个一个找到，怎么找到？他叫犹太人学阿拉伯文，学到完全跟他们一样，然后那些女子就穿著阿拉伯衣服，就剩下这样的。那你就不知道里面是谁嘛，对不对？但是讲的时候都是阿拉伯文，所以在他们中间一直近到他们最靠近，甚至进到回教堂，在细语中间听到了哪一个人，什么消息，情报到这个地步。所以有人说，其实犹太人已经告诉美国国防部双塔要被炸了，美国人不听，因为他们认为他们有足够的防卫。还有一个人说，自从报告美国人不听以后，那一天就没有一个犹太人进去办公，所以五千七百多个死的人连一个犹太人都没有，有这样的消息。是不是真的呢？我是不很相信的，不过我是很多消息我都吸收了告诉你们。但我老实告诉你，世界没有一个民族比犹太人更会作侦探的，更有侦查到细微的功能，他用各样的办法。他们的侦察机十五年前就发明好了，这侦察机是不用人的，只有一百多公斤，飞的时候一定是在雷达可以防到的线下面，没有人可以察到，它就「嗡........」飞，飞的时候一直拍照，拍照。你知道到了一九八八年的时候，世界最快的电子摄影机，一秒钟可以拍照两百万张，你们知道吗？你们什么都不看哦，什么都不懂。你一定要懂，世界走到哪里，你要懂，你懂吗？不然你是笨基督徒。一秒钟可以两百万张进去，因为他用的办法是有一点像苍蝇的眼睛那样的，所以把这几百万张合起来就变成一张什么细节都看得到的照片，所以在几百公尺的高空，它那敏锐的程度，可以把他汽车是什么颜色，什么号码，什么牌，什么数目都可以拍进去。

所以当北京政府说「天安门没有人死」的时候，我在美国说「笑死全世界有识之士」，因为那个时候西方懂得怎样侦查，中国还落后得不得了，其实人家早就知道这件事情。那么，这些装备英国人要买，起先不卖给他，这种飞机它一直飞，飞飞飞........，你把它打下来，也不要紧，为什么呢？他再放嘛！为什么，虽然很贵，但是还没有给你打下来，照片已经全部在他的办公室里面了。所以，现在以色列所要做的事情是什么，就是把这两百八十个一个一个杀死，杀死，杀死，........。那么，联合国就大发脾气，这个不人道，因为你没有证据，你不知道，他还没有做错死你就杀死他。其实以色列人早就有证据了，每一个证据都在了，只是他不讲罢了。所以，这个是生死存亡的问题。

我对一个以色列人说「你们太凶了，你对巴勒斯坦人太没有人道了。」他对我讲一句话，「我们全世界没有朋友，美国不是我们的朋友，真正救我们的没有一个国，除了我们自己犹太人救自己。」当海珊(Saddam Hussien)建立原子能的反应炉的时候，没有人知道，美国都不知道。以色列人就知道那个是要做原子弹的，先炸！所以等到你做成功了，你炸了我我来报复，就像美国，五千多人死了，现在要抓一个人抓不到，像大象抓蟑螂。一只大象气得要命，怎么去抓？蟑螂在哪里？

在这里。你怎么去抓？你现在要抓一个奥萨玛，你怎么抓，很难的。你抓不到他，他再来一次，把芝加哥西尔斯大楼(Sears Tower)又再打下来，又一万多人死，怎么样？所以他一个，你一万个，很难，真是很难，所以求主怜悯，我们是活在一个耶稣基督快要来的时代中间，这是一个非常可怕的时代，我们低头祷告。

「主啊，我们真是要恐惧战兢，敬畏仰望，等候你的再来，我们要儆醒祷告，过圣洁的生活预备你的再来。因为世界最后的大战是在哈米吉多顿，世界最后的局势是万民恨恶以色列，世界最后的盼望是和平之君的到来。我们恳求主怜悯、赐福，给我们信仰有根基走在你道路中间。主啊，这世界以后的日子怎么样我们不知道，我们只求主使得救的人早日归向你，你所预定的人早日领受你。主啊，你的教会真心为你作见证，直到你来的日子，感谢赞美，求主垂听。」

我们一同为今天的聚会恳切祷告，一同祷告。

「主啊，我们在你面前恭敬把今天晚上的聚会带到你面前，求主你引导我们，与我们同在，叫我们在你的面前蒙恩，我们要讲解的圣经，愿主施恩，愿主赐福，愿主你开通我们的耳朵，愿主你给我们有一个受教的心，给我们有一个谦卑的耳朵领受你的话语。主啊，你听我们的祷告，我们把一切荣耀归给你，感谢赞美，奉主耶稣基督的圣名求的。阿们。」

下个礼拜请不要再交问题来，好不好？下个礼拜你可以写问题，你自己写，然后祷告以后自己答。已经在这里的，我把它答完，好不好？现在请恩惠姐妹带领我们唱诗。





两个礼拜前，听唐牧师讲完，我就在想，好象是主来的日子近了，所以今天我们唱第九十八首「金色的黎明」。在这个查经聚会刚开始的时候我有带大家唱过，不晓得大家还记不记得？「金色的黎明」主耶稣再来是金色的黎明。

金色的黎明

1.当荣耀早晨，忧愁消散，当荣耀早晨，和平弥漫；

悲哀已完毕，欢然等候，天门将苦开，救主降临。

2.伤心变喜乐，光华四射，永远告别离，尘世黑夜；

像荣耀救主，瞬息改变，辉煌的黎明，见主荣面。

（副歌）金色的黎明，救主降临；金色的黎明，何等光彩！胜利呼喊声冲破云河，金色的黎明，你我同庆。

唐牧师说九一一之后，美国许多的教堂开始有好多人进去，爆满。台湾有没有？没有。因为他们不知道要寻找这位上帝。身为基督徒我们知道在世界上没有和平，我们最深的盼望就是耶稣的再来。上一次查经唐牧师讲到三次显现，最后一次来不是为罪，是为拯救我们。我们连着唱两节，我们站起来。让我们更有信心，更有希望往前行。

让我们同心祷告：

「亲爱的天父，世界没有和平，我们不知道未来的变化如何？但是我们知道，耶稣基督再来的日子近了。帮助我们，透过今天晚上的查经更认识你，更肯定我们在你面前永远的救赎，因此我们活着就是要为你作见证。我们同心仰望祷告，奉靠耶稣基督的圣名。阿们。」

把时间交给唐牧师。

（唐牧师：）

如果真的生物化学大战开始了，那我不知道这个世界赚多少钱都没有办法医疗我们的病。现在可能被预算一生做工储蓄的钱百分之四十到六十会用在老的时候医病的费用。比如说，十七年前Ｂ型肝炎的菌进到我里面，它永远不要出去，慢慢慢........就给我在二十年我面就变成肝硬化，以后肝病就死了。那么要一直医，一直医要花多少钱？而以后那个化学生物菌，用炸弹炸到台北来，这一区几万个人得了以后再传染，再传染，这世界以后要变成怎么样？不知道了。你知道DDT发明到现在，苍蝇的抵抗力已经增加到一千两百倍了？你知道从前的苍蝇喷一下就死了，现在苍蝇抵抗DDT已经增加一千两百倍了，你要它死，它要死你诶，它也是要锻练，所以患难生忍耐，忍耐生老练，老练生盼望，盼望不至于羞愧，上帝的爱在苍蝇身上。所以它变成一个很强的苍蝇。现在最不能医的病变成肺痨病你知道吗？肺痨病的菌已经凶到一个地步什么药都不能医了，从前的肺痨差不多已经绝迹了。以后天花菌再来，所以抗生素啊，你抗它，它也抗你，结果它越来越强，越来越强你没有办法的时候，没有办法。所西方治疗药物用的办法所什么呢？用加强倍数的力量来杀杀杀........，这个就像现在「你对我恨，我对你更恨」，没有办法解决，整个人类一样的原则，很可怕的。所以以后这个世界怎么办呢？不知道。一方面人的寿数越来越增加，一方面老的时候医药费越来越厉害。一方面仇恨越来越增加

，但一方面抗生素产生的疾病的抵抗力越来越厉害，所以这个是恶性循环的世界，你没有办法。如果一个人没有主真是可怜，是吗？一个人没有主还有什么盼望呢？在世界上还有什么盼望？

感谢上帝，两个礼拜以前，我们结束了雅加达的布道会，我告诉你们了没有？我只告诉你们新加坡的，雅加达有没有告诉你们？我是告诉你们四个礼拜以前是新加坡的，雅加达的是二十到二十三号，是不是？所以你们还不知道。刚刚结束，四个晚上还有两个下午，人次是四万九千人，感谢上帝。那两个下午，两点到五点是儿童布道会，几千个儿童我一个人讲。他们就注意听，你知道多少个儿童在听布道会？七千个，一次六、七千个人，我想大家有五千五到五千八是儿童，有一千五是大人，他们的家长跟着来的。两堂差不多七千个儿童参加布道会，感谢上帝！我们以为这一次印尼会遇到一些困难，因为时局不大好，而且很多灵恩派的人和新派的人绝对反对宣布我们的布道会，但是上帝怜悯人，用他自己的能力从东、从西、从各方带了人来。第一天来了七千二，第二天来了七千五，第三天晚上，礼拜六晚上来了一万人，一万多一点，有人估计一万二，我想大概是一万个人。第四天差不多九千个人，还有两个晚上差不多七千、七千，儿童布道大会，感谢上帝。决志的人几千个人决志，神的恩典。

好，如果主许可，明年三月份已经订了是在香港红堪体育馆，台北还没有订，因为台大这个大礼堂，在上面那个可能饶牧师上个礼拜告诉我，可能会借出来，我们盼望就用那个地方，可惜只有六、七千个座位，所以还不能举行万人以上的大布道会。我们祷告，求主把应该来的带来，好不好？

今天开始我们是讲第十章，希伯来书第十章。十一章很可能会讲三、四个月，十一章会很长很长。十一章在第一到第三节最少是三次，最多是五次，第一到第三节要像第一章的第一节到第三节一样的，是原则性的交待，是很大的题目。还有一件事，明年很可能，你们预备心，明年很可能把你们改成礼拜一，那正在接洽吉隆坡有没有可能改成礼拜三，你们可以做一些调整，如果可能的话。如果不可能的话也没有办法，如果不可能，就求主给那边也不可能，那么就好了。你们礼拜一比较方便的请举手？礼拜一比较方便的。礼拜三比较方便的请举手？两个都方便的举手？两个都不方便的举手？好，我们大家看看第十章，明年可能你也有一些变化，谁知道？今天这一篇是很重要，很重要的。所以你今天来是很有福气的。我们读第一到第十节：

「律法既是将来美事的影儿，不是本物的真像，总不能借着每年常奉献一样的祭物，叫那近前来的人得以完全。若不然，献祭的事岂不早已止住了么？因为礼拜的人，良心既被洁净，就不再觉得有罪了。但这些[祭物]是叫人每年想起罪来。因为公牛和山羊的血，断不能除罪。所以基督到世上来的时候，就说：“[上帝阿！]祭物和礼物是你不愿意的，你曾给我预备了身体；燔祭和赎罪[祭]是你不喜欢的；那时我说：“上帝阿！我来了为要照你的旨意行。”我的事在经卷上已经记载了。”以上说：“祭物和礼物，燔祭和赎罪祭，是你不愿意的，也是你不喜欢的（这都是按着律法献的）。”后又说：“我来了为要照你的旨意行。”[可见]他是除去在先的，要为立定在后的。我们凭这旨意，靠耶稣基督只一次献上他的身体，就得以成圣。」

我们应当这一段用两次来讲，但因为你们好几次停了，所以比香港落后了差不多一章，我就把这段用一次来讲，我要很简要，但是很重要的把里面非常非常严谨的思想把它提出来。我们再一次低头祷告：

「主啊，我们都已经到你面前来，我们等候你，我们等候你的话，因为人活着不是单单靠食物，乃是靠着你口里所出的一切话语，所以求你真理的圣灵引导我们的思想，引导我们的心思意念，引导我们的感情意志，引导我们的身体灵魂，使我们浸淫在你的话里面，在你的真理中间，被主你的道所建立，至圣的真道造就我们，使我们有原则，有基础，有方向，有主你自己的能力，求你赐福你无无用的仆人，给他当讲的话语，每一句你的恩膏膏抹他，奉主耶稣基督得胜的尊名求的。阿们。」

我们已经在过去几章中间，提到了以色列历史中间所等候将来那一天，也就是基督来临的现在，The future is now.你记得吗？但是耶稣基督在现今所成全的乃是在那个永世中间的计划，Here is there.耶稣基督一次所完成的救赎是有永恒有功效的，那个Once is forever.这三个思想架构弄清楚了，你就清楚的给我们看见犹太人是继续不断停留在历史中间，对未来向往裹足不前的那种限制和约束的里面，他们如果没有从这个约束和限制得到释放，他们就永远没有办法自由自在的享受神的实际，他们只有在应许中间陶醉自己，他们只有在旧约的礼仪中间欺哄自己，他们只有在现世的宗教仪式里面他们痲痹自己的良心。但是事实证明，他们今年献了祭，明年还再献；明年献了祭后年还在献。所以这里就提到一个问题，「每年献祭真正的意义是什么？」「每年献祭的意义是不是表示继续不断履行责任和义务呢？」「每年献祭是不是表示他们继续不断忠心跟随主的脚踪呢？」「每年献祭是不是表示他们不停止的，很努力的，很真诚的贯彻始终的行上帝的旨意呢？」希伯来书的作者完全不从这个角度看。

希伯来书的作者这种看法是我非常非常认同，也是我非常非常感到焦急应当让每一个时代的基督教从其中的原则得到觉醒的一个责任感。换句话说，就是因为每次继续不断做才证明它是没有用的。不是每次继续不断做才证明这是尽责任。怎么讲呢？如果一个孩子你到他老了要告诉他每天要做什么，要做什么，要做什么，这就表示你的教育不是使他触类旁通，举一反三能够产生意外的果效。你继续不断叫他做，叫他做，就等于把一个死的机器每天上发条，它才有一天的动力来维持一天的效用而已。但是那真正的生命不是如此，那真正的生命应当是领受真理，与神结连，从真理的原则发生一个终身新方向的果效的那个原则。所以「教育学」如果没有达到这种刺激、启发、更新，一次的功劳可以一劳永逸的果效的话，那教育学就变成填鸭，教育学就变成继续不断忠而没有办法产生永恒动力的一种启发式的古老的八股。

为这个缘故，旧约跟新约不同的地方，就在天天、年年献祭，跟一次献祭永远坐在父的右边，这一个不同的祭物的果效，到底本质的差异是什么？所以第十章这里再一次提到这样的事情，「律法既是将来美事的影儿，不是本物的真像。」那么律法就永远在影儿的位分上，永远就在影儿这方面的层次上。律法既然不是本体的真像，不过是影儿的话，那么，它总不能借着每年常献一样的祭物，叫那进前来的人得以完全。这样，「每一年献祭」就等于说从来不完全。如果今年献祭今年完全了，为什么明年再献祭呢？如果明年献祭明年完全了，为什么后年再献祭呢？献祭的时候就表示罪还存在，献祭的时候就是显明罪需要解决，献祭的时候就是表明罪人没有祭物的洁净是不能亲近上帝的。所以每一年献祭就表示，也是不得不承认没有一次的献祭真正达到永远的果效。这样，每一次的献祭是重复证明过去的祭是没有果效的。所以希伯来书的作从这个方面去看到旧约的亏欠，从这方面就看到旧约是不能成事。而这个旧约的不能成事，在保罗的话语里面，他用另外的描写法，也就是在罗马书第八章第三节所讲的话，「律法既因肉体软弱，有所不能行的，上帝就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案。」律法因为我们肉体是软弱的，有所不能成的，所以基督就到这个世界上来，披戴了血肉的身体，在肉体中间为我们定了罪案。他有了罪身的形状，在肉体中间为我们定了罪案。这样，保罗的说法，就是「律法所不能成就的，只有在基督里才可以成就。」「凡是靠着律法不得赦罪的，在基督里面就称义了。」所以保罗的救赎论、基督论，跟希伯来书的救赎论、基督论是完全吻合的。

保罗的「救赎论」是提到律法的无能，跟基督的全能；希伯来书的作者也是一样，给我们看见律法的祭祀一无所成，而基督的祭物已经一次献上永远成功了。所以这里乃是用「每年重新，重复献上同样的祭来显出旧约的献祭是不可能，来影射到耶稣基督乃是一次使人得着完全。第二节这里说「若不然，献祭的事岂不早已止住了么？」献祭的事如果已经成全了就不需要继续下去了。如果已经使人从良心的深处得到洁净了，身体的污秽与心灵的污秽一并干净了，那么献祭的必要也就不存在了。

那这里告诉我们，「如果不是这样的话，献祭的事岂不早已止住了吗？因为礼拜的人心既被洁净，就不再觉得有罪了。」这里就提到「罪恶感」的问题。一个人作了礼拜以后还是感受到自己是罪人，明再来作礼拜，再感受到自己是罪人。那这其间，献祭的仪式结束的时候，领受的是「暂时的平安」；而这个「暂时的平安」没有办法根除良心的的责备。所以这guilty feeling，这个transgression,the guilty feeling of your conscious will never be solved,never be cleans，良心的洁净未曾被克服过，良心的洁净从来没有成就过。所以献祭的事本来可以停止的，因为礼拜的人已经感到没有罪才对的。但是，这里说不是的，因为礼拜的人，良心已经被洁净，不再觉得有罪，但是因为他们不是如此，所以他还是要再献祭。

第三节大家读「但这些祭物是叫人每年想起罪来。」这第三节是innovate 很有创造性的一个看法，因为犹太人的想法是不一样的，「这祭物是每年解决人的罪。」希伯来书的作者说，「不！这些祭物是每年想起人的罪，使人想起人的罪。」那些完全没有宗教意义的觉醒的祭司是认为这些祭物是每年可以使祭司可以吃一顿大餐，你明白吗？因为献祭完了以后这个肉是无瑕疵的，无残疾的，一岁的羊，所以这个最好的肉，然后就要给祭司吃。所以那些献祭的人思想「罪」的问题，那些败坏的祭司就思想「吃东西」的问题，你明白吗？而希伯来书的作者是思想什么呢？思想「每年使你想起罪来」的问题。

今天有一些的传道、牧师，他不是注重人与神之间的关系，是注重自己「吃饭得饱」的一个职业。这是很可怜，很世俗化，却披上了属灵外衣的属灵人。今天有一些基督徒，是很真心的寻求上帝，所以他们用各样的办法参加好的聚会，领受主的话语。如果每一个人的想法不一样的话，那你看见可能每一个人可能外表都亲近上帝，但是有一些人是远远离开上帝。

有一次我从一个地方坐车到另外一个城市去讲道，因为我身体很不好，我一直一直咳嗽，汗一直流出来，但是外面的风又吹进来，我就病得半死。那我一直咳一直咳的时候，旁边有一个印度人，那个时候我才不到三十岁，他已经六、七十岁了。他说「年轻人，你做什么的？」我说「我是作传道。」「啊？你这么年轻作传道？」我说「你做什么的？」「我是作生意的，我是常常听道的。」「听什么道？」「我是听印度教的道。」那这个印度人就跟我谈话了。然后他说「你既然敢作传道。」我吓了一跳，这个外邦人要考我什么？我问你一个问题，他说「在台上讲道叫人听的，跟在台下听道哪一个更靠近上帝？」我从来没有在神学院听过这个问题。通常的人以为属灵人在上面教导人，属灵人一定很懂真理，很亲近上帝，所以把上帝的道讲解出来，下面的人在追求所以很远。他说「哪一个人靠近上帝？」我说「不一定，我知道有一些人不是很亲近神。」他说什么？「我相信台下的是很可能是比较靠近上帝。」哇！我很受刺激诶，因为我是传道人，台下的比我更靠近上帝，那我怎么办呢？我传福音给别人自己被丢弃了怎么办？（参：哥林多前书：9 章27节）

基督徒可能不可能从外邦人得到启发，可能不可能？可能！摩西是伟大的领袖，但是在某一些事情上摩西是笨领袖，所以有事情诉讼到他面前，从早到晚他处理不完，上帝就用外邦宗教的祭司来教训他怎样组织他的百姓，有没有啊？所以叶忒罗告诉他，「你不能这样，憨女婿，傻女婿，坐那那边，一天到晚处理诉讼的事情。你要把他分成千夫长，百夫长，五十夫长，十夫长」（参：出埃及记：18 章17-22节）。原来这个「组织学」是透过外邦人来教训教会的领袖的，这是历史上第一遭。所以，我心里想，这个印度人可能上帝给我坐在他旁边要对我讲什么。他说，「你想在台上教训人的更靠近上帝，或者在台下听道的更靠近上帝？」我说「不一定，很可能台下的很靠近上帝，很可能有有台上的靠近上帝。」他说，「你这样答是不错的。」哇！外邦人给我「及格」的分数了。那么，到底外邦人多不及格，我们多及格？我就问他说「你的看法呢？」我很想听听别人的意见怎么样，我从小很想听，最喜欢听反对基督教的论基督教说什么，那我们在其中有则改之，无则嘉勉，得到启发好好自己自醒。所以我问他「你的看法怎样？」他说，「我相信很多在下面的人是很靠近上帝。」为什么呢？因为台上的人讲那些道，天花乱坠，常常讲，会背了，然后他就没有好好预备。下面的人是花了钱，花了时间，在那边要听，要明白上帝的道，所以他们是寻求上帝的，上面的可能不是。我听他讲，我不能反驳诶，因为我感觉这很有道理在里面。从那一天开始，我更谨慎上台，我更谨慎好好把神的话传开，我更尊重那些真心寻求上帝的道，拨时间，花路费，亲自来听，来寻找真理的人。阿们？所以如果传道人用这样尊重听众的态度来预备讲章的话，听众不会完全没有得到什么回去的。今天有许多人自以「为我比你好，当然，我有东西你没有东西所以你需要来听我的。」这样的态度使我们没有办法供应，因为我们是不先尊重那些到上帝面前来的人。

那亲爱的弟兄姐妹们，这一段圣经给我们看见，「祭物每年同样献上，使人想起罪来。」换句话说有一种这样有宗教性的信徒，每一次他要献祭的时候，他看到这个祭牲要死了，是活活泼泼非常可爱的一只羊，就因为我的罪不久就要被杀，不久要被烧，被切成块被献为祭。它为了替我死，使我的罪可以得着神的宽恕；因为它为我牺牲，使神可以掩面不看我的罪恶，所以这些祭物就使他每年想起自己的罪来。那么，「每年想起自己的罪」，就表示每一年罪都没有解决。因为今年又想起我的罪，明年又想起我的罪。这样，我的罪就从来没有得到真正的解决，所以希伯来书的作者再一次要他们看见旧约律法制度里面的祭祀的功劳是不能的。

请你注意，我再说，不是「律法」是没有功效的，是「律法里面的祭祀的制度」，the offering system,in the system of the law is not value 这是没有功效的，所以需要是什么？是另外的一个祭。这另外的一个祭是永恒的祭；另外的一个祭物是永约的祭物。另外的一个祭不是属于肉体的条例，乃是属于生命的大能。不是亚伦后代子孙的规矩，乃是永远的上帝照着麦基洗德发誓所立永远的祭司的那一位，我们已经讲了很多次这样的事情。所以第四节在这里就有一句很重要的做为一个结论了，「因为公牛和山羊的血，断不能除罪。」大家说，「因为公牛和山羊的血，断不能除罪。」

「若不流血罪就不得赦免了」，你们还记得吗？在第九章告诉我们的，「若不流血罪就不得赦免了。」第十章告诉我们，「公牛和山羊的血断不能除罪。」两个都是绝对的，没有血绝对不能赦罪，这种血绝对没有办法把罪除掉，那怎么办呢？这两个绝对是何等重要！我一定需要血，我一定需要死的祭来使我继续活下去，我一定需要祭物的牺牲来代替我受罪的刑罚，这是肯定的，这是绝对的。但是第一个绝对被第二个绝对否定了，因为牛、羊的血绝对不能除罪。所以，我绝对需要赦罪的恩典，而牛、羊的血绝对不能赦免我们的罪。那怎么办呢？这里就引到了不得不要看新约的重要性的问题。

我告诉你十章很重要，因为十章就归纳了第一章到第九章，归纳完了以后你就明白基督的重要性，你才作一个跟随基督，蒙他救赎的子女，然后你才过一个基督徒的生活。所以我再说，第十章要归纳第一到第九章，归纳完了以后，第十一到第十三章你在基督里怎样作基督徒。你明白了吗？所以第十章一讲完了以后就不再提旧约、新约「祭」的比较的问题，就提到我们怎样过信心的生活，十一章。过盼望的生活，十二章。过爱心的生活，十三章。「因为如今常存的有信、有望、有爱」（参：哥林多前书：13 章13节），是这样开始的。所以第十章是整个希伯来书论到旧约过度到新约，整个完美神永恒旨意的了解的总原则的一个归纳。

所以，第四节，「公牛和山羊的血，断不能除罪。」第五节，「所以基督到世上来的时候，就说：“上帝阿！祭物和礼物是你不愿意的，你曾给我预备了身体，燔祭和赎罪祭是你不喜欢的。」

耶稣基督到世界上来的时候，什么意思呢？----道成肉身的基督。耶稣道成肉身的时候，是以婴孩的样式来到这个世界上。耶稣到世界上来的时候，他是是以神成为人的变化进到这个世界的。耶稣基督到世界的时候，是以道的身份披戴肉身住在我们中间的。那么，当耶稣到世界上来的时候，这个婴孩讲话吗？因为这里说，「基督到世界上来的时候就说。」这个是不是人性的基督的话语？或者神性基督的话语呢？「你为我预备了身体。」这个「我」就穿上了身体。这个穿上身体的我是一个还没有身体的，愿意穿上身体，看到了预备身体，这是圣子对圣父的响应。所以，这是神性的基督对道成肉身，这一个必然要成就在历史中间披上人性的对神的感恩的话语。这句话在什么时候讲？不知道。因为四福音、马太、马可、路加、约翰完全没有记载。

在圣经里面有几句话是四福音没有记载的。其中有三句，第一句就是「施比受更为有福」（使徒行传：20章35节），是四福音没有记载的。第二句，就是「他大声哀哭求免死的上帝」（参：希伯来书：5 章7节）。这一句是马太、马可、路加、约翰没有记载的。第三句，「我来了是要照你的旨意行」（参：希伯来书：10章7节），第三句，也是四福音没有记载的。这几句没有记载的话语里面，「施比受更为有福」使徒行传保罗提出来，而其它的两句是希伯来书第五章和希伯来书第十章提出来的。所以我相信希伯来书的作者是很仔细的查考历史，而且他是很明白研究整个旧约跟新约关连找到弥赛亚篇里面最重要的经节所以才讲这一句话语。

耶稣基督什么时候说「我来了是要照你的旨意行，你为我预备了身体」？耶稣基督这些话是记载在诗篇第四十篇里面（参：诗篇：40篇8节），诗篇第四十篇里面记载了耶稣基督的这一句圣子对圣父的话，这一段的话里面没有「感谢」这两个字，但这一句话里面充满了「感谢」的味道，所以我说这是圣子对圣父的感恩，而这个感恩是发自他对圣子绝对的顺从，对圣子的命令绝对的降服的动机而产生出来的。我为什么这样讲呢？因为这是一个从无限进到有限的约束；这是从从永恒进到暂时的降卑；这个是从绝对界进到相对界之间的范围。所以这个约束，这个降卑，这个限制是对自己很大的羞辱。但这里如果他是是存着不甘愿的心，他应当是用埋怨的口气，如果他是存着甘愿的心，他是用赞美、感谢的口气。而这一段话所隐藏的这个意义是赞美的口气，所以他说「主啊，你不愿意祭物，你不愿意礼物，你为我预备了身体。」这是表示什么呢？旧约的献祭是行不通的，真正的祭物是耶稣的身体，你看到了没有呢？这个once forever,here is there.the future is now.所以能真正的成立就是因为耶稣基督是唯一达到这个标准的，耶稣是唯一成全这个应许的，耶稣基督是真正能完善的把这个计划具体实现出来的的唯一的一位中保。所以他说什么呢？耶稣基督到世界上来的时候，他就说「上帝阿！祭物和礼物是你不愿意的，你曾给我预备了身体；燔祭和赎罪祭是你不喜欢的；那时我说：“上帝阿！我来了为要照你的旨意行。”我的事在经卷上已经记载了。”」

我们大家一同来读第五节到第七节：

「所以基督到世上来的时候，就说：“上帝阿！祭物和礼物是你不愿意的，你曾给我预备了身体；燔祭和赎罪祭是你不喜欢的；那时我说：“上帝阿！我来了为要照你的旨意行。”我的事在经卷上已经记载了。”」

在这里我们看见了两个已经成就的事情，第一、身体已经预备好了。第二、旨意已经记载下来了。「这些事已经记录下来了」，那表示上帝永恒的旨意在救赎人类的事情上，已经预备了祭物，已经预备了旧约的记载。

这样，旧约的经卷上的记载跟将要来的祭物的配合，是要把永恒的旨意施行在历史的过程中间。而真正了解这件事情的，不是先知，真正了解这永世计划的，不是那些祭司；真正了解这永世计划的，也不是旧约的君王。他是谁呢？他是祭司中的祭司，他是先知中的先知，他是君王中的君王。他是万先知之先知，万祭司之祭司，万王之王耶稣基督。所以，当旧约先知记载这些事的时候他们不知道，这个记载以后要怎么成全，他只知道神有这个计划要我记载这些预言来预备未来来的日子。所以，先知写而不知道到底是谁？祭司献，而不知道真正的祭是谁？君王统治神的百姓，而不知道真正神的国度以后是谁来作王。所以这些人就一面在历史过程中间尽了他们的责任被时代淘汰掉。他们也讲了，写了关于永世计划中要来的那一位，但是他们没有亲眼看见他。但是，所有记载过，传讲过，预言过耶稣基督的人中间，没有一个能够胜过施洗约翰。为什么呢？因为施洗约翰不但在先知中是一个预言耶稣基督的人，他是和那些先知不一样。那些先知预言以后他就死了，他预言了，他就看见了耶稣基督，对不对呢？所以「妇人所生的没有一个兴起来大过施洗约翰」（参：马太福音：11 章11节；路加福音：7章28节）。这是谁的话？耶稣的话。「凡妇人所生的没有一个兴起大过施洗约翰的。」

「众先知，众君王，众祭司，他们论到我，他们预言我，他们写我的事，他们无论多大的祭司，多大的先知，多大的君王他们都没有亲眼看见我。」但是约翰不但预言，他亲眼看见，而且与耶稣活在同一个时代，对世界说，「看哪！上帝的羔羊除去世人罪孽的」（参：约翰福音：1 章29节）。所以祭司们在祭坛上的那个羊羔，是律法里面献祭的羔羊。约翰说「看哪！上帝的羔羊。」祭司们所献的是在一年里面解决以色列人犯罪的事情，而约翰所讲的是「除去世人罪孽的。」这个「世人罪孽」的，这个就是普世性，永恒性的祭物的来临。所以，这样，约翰所说的基督论的预言是超越了所有先知论到耶稣所讲过的话语。约翰不但等、盼望，约翰是亲自做耶稣的先锋，亲自见证，亲自把他点名出来使全百姓都认识你们所等的就是这一位。但是耶稣再讲一句话，「以后天国里面最小的要比约翰还大」，什么意思呢？若约翰比旧约里面所有的先知还更大，那为什么天国里最小的比他还大？你是不是在天国里面的？是吗？如果是的话，「你比约翰大」，你好意思吗？你说「我比约翰更大！」你好意思吗？为什么呢？约翰只能指着耶稣提到旧约所预言的羔羊为人赎罪的死在他身上，约翰没有办法看见耶稣从死里复活。但是，你我却知道耶稣基督真的死了，真的复活了，所以我们领受的大信息是超过约翰的范围。约翰领受的真理是超过过去所有的先知，你看到了吗？感谢上帝。

那现在我回到这一节圣经所讲的，耶稣基督说「上帝啊，祭物你不要，礼物你也不要，你为我预备了身体。」基督论这一句话就是把旧约的祭跟新约的祭完全分开来的一个分水岭。这一句话是结束上代，开启万代；这句话是是否定旧约承认新约的一个开始。「祭物和礼物是你所不愿意的，燔祭和赎罪祭，不是你所要的。你为我预备了身体，我来了为要照你的旨意行，我的事情在经卷上已经记载了。」你看到了吗？所以祭物、礼物、燔祭、赎罪祭，这是什么？这是旧约里面最神圣的敬拜上帝的礼仪；在旧约里面最荣耀的赎罪大日所献上的东西；在旧约里面神与人之间最严肃的一个宗教的礼仪，原来不是你所要的。那么这意思是什么呢？「上帝啊，我现在把你的心意向他们讲出来，他们搞错了！他们以为把牛、羊献上，把血洒在圣所至圣所分隔的幔幕他们就尽了责任，他们已经奉行了他们的义务，他们已经讨你喜悦了，其实不是的！因为祭物和礼物不是你要的；赎罪祭和燔祭也不是你愿意的。」那么，这样，你可以想象上帝在几千年，几乎一千五百年看见摩西以来每年献，祭司，大祭司每年献，献........，他要对他说「这个不是我要的，这个不是我要的。」再献，「不是这个，不是这个........。」上帝何等忍耐，忍耐到神的儿子耶稣基督到世界上来的时候才说，「这个才是我要的！你们不要以为那些牛羊的血，那些断不能除罪，是这个血。」但是上帝不说，耶稣说，「上帝啊，祭物和礼物不是你所要的，燔祭和赎罪祭也不你愿意的，你为我预备了身体。」

请问，旧约里面曾经上帝透过哪一个先知对以色列人说我不是要这些。有没有？有。几次啊？最少有两次，一次透过撒母耳对扫罗说「顺命胜过献祭」（参：撒母耳记上：15 章22节）。你以为你献祭给我你就向我贿赂了吗？你不遵守我的命令，你留下那些人的生命，你爱惜你仇敌的这些人，我叫你灭绝你不顺从，你把他们比较肥壮的牛、羊拿来献给我，你以为我喜欢这些祭物吗？「顺命胜过献祭」，大家说，「顺命胜过献祭。」上帝难道是很缺乏这些油脂，「你所献的油流成河我也厌烦，我厌烦你们的月朔，安息日。我厌烦你们所献的祭，你们的礼物。」这是对是对谁说的？以赛亚书第一章说的，上帝说，「你要止住做恶，你要学习行善」（参：以赛亚书：1 章16-17节），「我厌烦你们所献的祭！」这些才是全本旧约里面最重要的话，虽然只有出现一、两次。那么每天所献的这些根本就像马大以为天天忙忙碌碌事奉上帝，却没有听见马利亚所听见永恒旨意最重要的声音。你明白吗？

今天教会有很多的人，他们每天热心，探访，热心，他不会好好听像我们这样聚会的道，因为他说「啊，这也是忙的一种嘛！反正这个忙里面没有我的份，我是很忙的，叫我听道，没有忙的机会，我就不来了。」他要忙才来，有他的份才来。那是马大的事奉；马利亚的事奉是听主的旨意是什么。有的人说「这一群是只听不做的人。」我应当说，「不，这一群人听够了，以后做的时候就不一样。」我我今天在想一件事情，我盼望十年、二十年以后台湾有一些很重要的领受会说，「从前我是细心听这些查经聚会几年的人。」我严肃的告诉你，我跟我同年龄的青年人不同的地方在哪里？我小的时候几乎每场重要的聚会我都在，我注意听，我细心听，我一个字一个字听，然后把那些重要的原则放在我内心的深处，结果成一生一世讲道讲不完的传道人。

亲爱的弟兄姐妹，那些祭司天天献祭，他们听不见上帝这两句话。上帝说，「顺命胜于献祭」他听不进去。他们天天尽责任，穿圣袍，很荣耀，特别是赎罪大日，众百姓看见他献祭的荣耀。他没有听见上帝说，「我厌烦你们的安息日，我厌烦你们所献的祭，你们所献的祭脂油就是流成河也不是我所要的。」

圣子到世界来的时候，就把圣父这个心意讲出来了。有时候有知识的人不多讲，但是真正明白那些内心深处最深话语的人是智能人。有的老人家不爱多讲话，他就等你自己去觉悟。耶稣基督把父的心意讲出来，「父啊，上帝啊，礼物和祭物不是你所要的，燔祭和赎罪祭不是你所愿意的。这个身体，你为我预备了身体。」你所要的是什么？不是牛、不是羊，是圣子道成肉身来做人，你为我预备了身体。

现在我在解经上要给你一个很重要的统一，这句话是从诗篇四十篇来的。诗篇四十篇是很重要的弥赛亚诗篇；弥赛亚诗篇在犹太的宗教文献里面有最高的地位。因为弥赛亚诗篇就成为他们整个民族的盼望。第二篇是弥赛亚诗篇。第十六篇是弥赛亚诗篇。第二十二篇是弥赛亚诗篇。第二十三篇是弥赛亚诗篇。第二十四篇是弥赛亚诗篇。第四十篇是弥赛亚诗篇。第四十五篇是弥赛亚诗篇。诗篇有许多论到弥赛亚的，很重要的经文，一篇，一篇，里面隐藏着有关于历史要发生的事情。这个受苦的仆人到世界上来的时候所要成就的预言，那最重要的话语都在里面了。

那么弥赛亚诗篇第二篇，「你是我的圣子，我今日生你。你是我的儿子，你要用铁杖管理万国，你要成为锡安的王，弥赛亚是君王。」十六篇是「他死的时候不撇在阴间，也不见朽坏。」表示他是复活的救主。二十二篇表示他怎样受苦，「我的上帝，我的上帝，为什么离开我？他们扎了我的手，扎了我的脚。巴珊的母牛四围围绕着我，上帝啊，你为什么离开我？」这是基督受苦最伟大的一篇诗篇。弥赛亚诗篇的二十三篇「他度过死荫幽谷，结果上帝为他在仇敌面前摆设筵席。」耶稣基督是为我们死而复活的救主。弥赛亚诗篇二十四篇是他复活升天的诗篇，「这是战场上大能大力的耶和华，万军的主，众城门哪，抬起头来，因为荣耀的君王要进来。荣耀的君王是谁呢？就是在战场上大有能力的耶和华。」因为他复活所以他回到上帝面前。

今天我跟大家特别提的是第四十篇，因为希伯来书第十章第四节一直到第十一节的话，是直接从诗篇第四十篇引用过来的。所以它的原文是在旧约诗篇第四十篇。现在我们大家一同打开，你两个地方都打开，所以不要关起来，你用你的手指夹住，希伯来书第十章你不要把它盖起来，我们翻到诗篇第四十篇的时候，那我们来看看这篇诗篇里面有哪几句话是成为希伯来书第十章这些重要话语的原文？诗篇第四十篇，请你注意，四十篇讲什么呢？请你注意里面的一些话语，第六节：

「祭物和礼物，你不喜悦；你已经开通我的耳朵。燔祭和赎罪祭，非你所要。那时我说：“看哪，我来了！我的事在经卷上已经记载了。”我的上帝阿，我乐意照你的旨意行，你的律法在我心里。」（诗篇第四十篇6 -8节）

是不是啊？希伯来书第十章的话是不是从这里来的？一样不一样啊？一样不一样？大致上一样。好，我再讲一次，诗篇第四十篇的这一段，是希伯来书第十章第四到第十一节的原文。我问你，一样不一样？一样。是不是完全一样？答案，大致上一样。所以现在给你们的功课是找出不一样是哪些，现在你们把两个地方比较一下，然后我们好好解这一段跟那一段的圣经。

「祭物和礼物，你不喜悦；你已经开通我的耳朵。燔祭和赎罪祭，非你所要。那时我说：“看哪，我来了！我的事在经卷上已记载了。”我的上帝阿，我乐意照你的旨意行，你的律法在我心里。」（诗篇第四十篇6 -8节）

希伯来书第10章

「基督到世上来的时候，就说：“[上帝阿！]祭物和礼物是你不愿意的，你曾给我预备了身体；燔祭和赎罪[祭]是你不喜欢的；那时我说：“上帝阿！我来了为要照你的旨意行。”我的事在经卷上已经记载了。”」（希伯来书第10章5 -7节）

大致上一样吗？一样。不一样的地方在哪里？啊？「你为我预备了身体」。诗篇原文是什么？「你开通了我的耳朵」。你说这个不是大致上，这个完全不一样，对不对呢？另外一个地方不一样是什么？「我乐意照你的旨意行」，后面没有提到「乐意」。还有一个不一样的地方在哪里呢？「我的事在我的事在经卷上已经记载了」，这个次序有一点不一样。「我来了要照你的旨意行，我的事在经卷上已经记载了。」诗篇是说「看哪，我来了，我的事在经卷上已经记载了。我的上帝啊，我乐意照你的旨意行。」就是这三处不一样的地方，而那两处不一样的小节，我今天不讨论，因为那没有真正在意义上需要把它重新整合或者和谐的地方的必要。

那么，有一处重要的地方，为什么原文是「你开通了我的耳朵」，到希伯来书变成「你为我预备了身体」，我要解释这个，好不好？这个是几乎在所有教会里面很少人提到的，甚至解经书里面到很少人提到的，所以我今天要很谨慎很详细的交待这个很难，很困难的一段经文，你们大家注意听。

希伯来书的作者他引用诗篇的时候，他是引用什么诗篇？他不是引用希伯来文的诗篇，他是引用七十士译本(Septuagint)，Septuagint是七十士译本the translation of the 72scholars。《七十士译本》是什么？是希伯来文翻译成希腊文的圣经，在哪里翻译的？是在亚历山大港翻译的。是谁翻译的？是七十二个律法师翻译的。这七十二个专家在那边聚集把它翻译成希腊文。问，「为什么需要翻译成希腊文？」因为犹太人已经四散各国，许多不懂母语，所以他们在罗马帝国各地的时候，读书的人都用的是希腊文。所以那个时候希腊文通行世界，要把希伯来文翻译成希腊文。那为什么这个用希腊文的引用，因为希伯来书的作者写这封书信的时候，也是对各地的犹太人，那些人也是听希腊文的。所以他就从七十士译本引用这句，而不是从原理的希伯来的圣经引用出来。

那为什么这翻译有这么大的差别呢？我不知道。我只能说这是历史一件神的灵引导，神许可的事情。你说「是不是有新约的看法，所以故意窜改旧约？」不是。因为把旧约希伯来的圣经翻成旧约希腊文圣经的这些人不是基督徒，而且是主前就翻译完的。所以这跟基督徒的干预，基督徒的插手完全没有关系，你明白我的意思吗？为这个缘故，本来犹太人就公认了七十士译本是最好的，是正统的，是正式被批用的希腊文的旧约。所以当新约的作者引用的时候就把希腊文七十士译本的经文把它用出来。那现在我们变成不是因为基督徒窜改所以我自圆其说，是犹太人本来有的，而神这么许可，然后为什么有这么大的差别，我们要怎么样解决这个问题？我们要找出其中共通性，统一性和神永恒的旨意，这是很难的事情。

请你注意，诗篇原来的意思是说「上帝啊，礼物你不要，祭物你不要，你为我预备了，开通了我的耳朵。」「开通我的耳朵」是什么意思？是不是有一个筷子从这边通到那边？所以我左右通了，我的耳朵开通了，所以从这边听的那边出去，那边听的这边出去，或者两边都进去，是不是这个意思？不是的！原来这句话在律法里面是有特别的典故，请你注意下面的话语。犹太人「开通耳朵」是特别指「永远做奴仆」的意思。写下来！犹太人的开通耳朵是指永远作奴仆的意思。在摩西的律法里面有这样的一个规条，一个奴仆，在你家中做了工人，到了第七年的时候是他的安息年，所以你一定要把他放走，让他享受人权，他不是长久在你家中做奴仆。那么，这个日子就是他一个自由释放的日子，是他快乐，是他从限制中间得着解放的日子，他应当是非常非常快乐的。但这些工人出去了以后，他结果不愿意流浪在外，他跑回家来。跑回家来的原因，他就说「我宁愿在你家中作奴仆，我不愿意出去。」主人说「不能的，照上帝的律法，你做了六年，现在你要出去，因为我没有权柄用你，你现在是一个自由身。」这这个仆人说「我再也找不到比你对我更好的人，你对我的爱过于父母，我对你的恩感激不尽，所以我决定了终身在你家中服事你，如同孝敬我自己的父母一样，反正我是无亲无戚的人，请收留我吧！」那么，这个主人遇到这样的情形要怎么样呢？如果他说「我拒绝你！」他就没有办法和这个真正对他有感情的人建立最好的在地上的关系。如果他接受他，他就违背律法了，对不对呢？因为律法说他不能再做你的奴仆，一定要自由释放，你要放他走。那怎么办呢？但是如果有一些人对仆人好到这个地步，仆人深深感到你像父母一样，过于父母的恩爱，他要永远服事你到死，有真正这样的人怎么办呢？所以神对摩西说，有这样的仆人，要证明是他自己愿意的，不是主人强迫的；要证明他真正甘心的，要给他身上有一个记号。这是一个约，什么约呢？----甘心永远做奴仆的约。这个是主人的甘心吗？不是，是仆人的甘心。

当亚伯拉罕为他的子子孙孙行割礼的时候，这是表示神甘心与人立约，人在肉身上有一个立约的记号。但是当仆人穿通耳朵的时候，是这不是主人的立约，是这个个仆人甘心愿意作仆人，一生一世服事主人的约。所以你要把他的耳朵穿通；穿洞的时候，要在你的大门上穿洞，让他的耳朵贴近你的门，然后用凿子穿进去。这样，耳朵的洞跟门的洞是同样作记号，他的耳朵有洞表示他是仆人，他耳朵的洞表示连在你的门上，表示他是这家的仆人，你明白吗？所以，这样，那些人耳朵有了洞以后，他走来走去，人家就知道，他不是普通的自由身，他是一生一世顺命甘愿做奴仆的人，这个叫作「开通耳朵」。

耶稣基督说，「父啊，祭物你不要，礼物你不要，你开通了我的耳朵。」这句话什么意思呢？是「耶稣基督甘愿顺命以奴仆的身份来服事上帝，遵行神救赎旨意」的，是这样的意思。所以这个「开通常耳朵」不是指你们耳朵穿洞，放一粒金钢钻那种装饰的洞，不是。这是作奴仆，降卑自己顺从成为永远服事者的一个记号。所以这些人他逃不掉了，他到处走来走去，他没有办法使已经开的洞再密起来，他已经开了洞。

那么，这个是他的羞辱吗？从位份来说是终身的羞辱。这是他的喜乐吗？从甘心来说是终身乐意，你明白真吗？今天每一个作主仆人的要明白这个道理，当你说「主啊，我奉献作你仆人」的时候，你要记得，可能你一生一世人轻看你，而你要记得你要一生一世自己尊重自己，是你自己愿意的。

「是自己的手放下这一切，是自己的脚走上这条路」，你们读过《写给无名的传道人》吗？你们读过吗？有一次有人这样读，「是自己的手放下这一切，是自己的脚走上这条路........」（可怜状）。我说你做什么？给我读！我把它拿过来，应该这样读，「是自己的手放下这一切，是自己的脚走上这条路。」所以不必哭，这样才对的。他说「是啊，应该这样读。」我说「是。」所以那首歌有人把它谱成曲，要我谱的话，我是用甘心乐意牺牲成为神永世为他牺牲自己而荣耀快乐的自豪的口气来写的。阿们？

亲爱的弟兄姐妹，所以这一段的意思到底是什么？「你为我开通了耳朵」就表示基督论中间因为成了奴仆才能遵行神的旨意；因为有了罪身的形状才能上十字架。所以这个奴仆，就是奴仆的形像。这个奴仆就是罪身的形像。这个罪身就是上十字架的救主，所以这两节就连在一起了，synchronize,harmonize，耶稣基督为我们成了奴仆。耶稣基督成了罪身，耶稣基督才能上十字架。所以这两节不是相悖，不是矛盾，而是合一的两节。他说「你为我开通了耳朵」，意思就是你为我预备了身体。这样，奴仆才能上十字架，有身体才能代死，他亲身担当我们的罪，在罪身中为我们了定了罪案，他是爱我，为我舍己。感谢上帝！这样的解经，在Keil and Delitch 的解经书里面显示出来。我自己查考圣经，我感到这是正确的解经。所以你看诗篇，「你开通了我的耳朵」。你看希伯来书，「你为我预备了身体」，这是二合而为一的一个伟大的教训。

全本圣经论到上帝的形像一共只有三种名词。第一、神的形像。第二、奴仆的形像。第三、罪身的形状。大家跟我说，「神的形像、奴仆的形像、罪身的形状」。「神的形像」这句话从哪里来呢？创世记第一章。「奴仆的形像」这句话在哪里呢？腓立比书第二章。「罪身的形状」这句话在哪里呢？罗马书第八章第三节。在这三个里面，耶稣到地上作人的时候，圣经提到第二跟第三节。第二处，奴仆的形像，就是表示开通耳朵。第三个，「罪身的形状」就是表示预备了身体。而耶稣到地上做人，没有基本人权；耶稣到地上做人，而到人间做奴仆；耶稣在地上做人而他以罪身的形状为我们被钉在十字架上，这就是新约的奥秘。所以「上帝啊，礼物不是你要的，祭物不是你愿意的，燔祭、赎罪祭都不是你要的，你为我预备了身体，你为我开通了耳朵。我是奴仆，我有罪身的形状代替罪人，我感谢你。」这是感恩的话，「我乐意照你的旨意行，我的事在经卷上已经记载了。」阿们？感谢上帝！

我们还有两次把第十章讲完，旧约跟新约完全清楚了，现在我们恭恭敬敬站在我们的主面前。

我们读第十章第一到第十一节，一同开声来读。希伯来书第十章第到第十一节：

「律法既是将来美事的影儿，不是本物的真像，总不能借着每年常奉献一样的祭物，叫那近前来的人得以完全。若不然，献祭的事岂不早已止住了么？因为礼拜的人，良心既被洁净，就不再觉得有罪了。但这些[祭物]是叫人每年想起罪来。因为公牛和山羊的血，断不能除罪。所以基督到世上来的时候，就说：“[上帝阿！]祭物和礼物是你不愿意的，你曾给我预备了身体；燔祭和赎罪[祭]是你不喜欢的；那时我说：“上帝阿！我来了为要照你的旨意行。”我的事在经卷上已经记载了。”以上说：“祭物和礼物，燔祭和赎罪祭，是你不愿意的，也是你不喜欢的（这都是按着律法献的）。”后又说：“我来了为要照你的旨意行。”[ 可见]他是除去在先的，要为立定在后的。我们凭这旨意，靠耶稣基督只一次献上他的身体，就得以成圣。」

我们大家一同开声祷告，为今天所领受的感谢主，为这伟大的爱我们感谢主，为基督甘心成为奴仆，以罪身的形状代替我们上十字架，我们感谢主，一面恐惧战兢求主赦免我们的罪，一面欢喜快乐因为他成了真正永远的赎罪祭，我们把荣耀归给上帝。我们一同开声祷告，每一个人开声祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你这样关心我们，这样牺牲自己，这样成就救恩，我们今天成为何等样的人都是因为你的恩才成的，我们把一切荣耀归给你。求主怜悯我们，求主没有撇下我们，求主与我们同在，叫我们在你面前，再一次被你至圣的真道所建立，主啊，使我们的信心有根有基，我们感谢，我们赞美你。你曾经在世上显现为要除灭魔鬼的作为，你在父面前显现为我们代求，你要将来显现拯救我们，你是一次献祭永远成就救恩的耶稣基督，我们把一切荣耀归给你，愿主你施恩赐福带领我们，感谢赞美，奉主耶稣基督的名求的。阿们。」

我们大家为下个礼拜的聚会恳切祷告，一同开声祷告。

「主啊，我们再一次到你面前为下个礼拜的聚会来祷告，求主你吸引人，光照人，你教导人，你启发人，你用你的真理来感化人，我们感谢赞美你，愿你的道在这个世界可以发挥出果效，愿主你的真理光照人的心使人归向你，我们把一切荣耀归给你，愿主施恩，愿主你赐福，愿主你与我们同在，我们感谢赞美，应当来的求主的爱吸引他们，愿意以受教的心，以谦卑的心领受你自己的话语。你听我们的祷告，感谢赞美，奉主耶稣基督得胜的尊名祈求的。阿们。」

我们请王瑞珍牧师带领我们作一个祷告。

（唱诗：十字架永是我的荣耀）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

请坐，我们大家来唱一首诗歌，举行一次的奉献。我们唱诗167首。


第五十四讲

第五十四讲问题解答

祷告：

「真理的主，智能的源头，启示给人类的上帝，我们感谢你，今天再一次给我们有机会到你面前来，用饥渴慕义的心仰望你，用受教的心等候你，用被你雕塑的心来求你造就。愿主你真理的圣灵引导我们，与我们同在，借着众弟兄姐妹发的问题，使自己和别人都得着帮助。主啊，你自己给你无用的仆人天上来的膏抹和智能，给他勇敢把你的真理传讲清楚，给他谨慎讲解各样的问题，叫撒但没有地步在我们的中间，叫你的心意可以得陈明，你的旨意得成全，你的圣徒得着造就，我们大家都得建立，奉主耶稣基督的名。阿们。」

上个礼拜的题目还有加上这个礼拜的题目，所以越来越多，越来越多，这个叫作「有的还要加给他」，我盼望能够答到你们要问的问题，因为可能时间没办法。

一、为什么耶稣没有选女使徒？

答：因为他不选女使徒。恩典从神的主权来，神要恩待谁就恩待谁，怜悯谁就怜悯谁。如果耶稣要跟使徒们出门，要跟他们住在一起，那么男男女女住在一起你说象样不象样呢？所以耶稣基督自己没有结婚，他也没有选女使徒，就这样造就一批男的来做圣工。新约圣经也给我们看见男人是女人的头（参：哥林多前书：11 章3节），大家说「男人是女人的头」。女人说「男人是女人的头」，就是这样。所以上帝差遣基督，基督顺从圣父。基督差遣教会，教会顺从基督。基督顺从上帝，教会顺从基督。以后，教会差遣宣教士，宣教士顺服教会。上帝是基督的头，基督是教会的头，男人是女人的头就变成一个很重要的圣经的原则。



二、我是个慕道友，非常希望可以受洗，但是家人很反对，若我受洗他们要跟我断绝关系，我应当怎样做才对呢？圣经也提到要孝顺父母。

答：圣经说「要在主里孝顺父母」（参：以弗所书：6章1节）。圣经不是说你要孝顺父母就什么都孝顺。如果你的父母叫你做违背主真理原则的事的时候，你不可以顺服。如果你父母拦阻你信上帝的时候，你不可以顺服。那么，为这个缘故，你要把「神创造的人对神的责任」，跟「人所生的孩子对人的责任」这两样事情分开来。

外国人生「人」，很少生「孩子」。中国人生「孩子」，很少生「人」。你说哪里不一样？当然不一样！是因为他生在我家中，所以叫作「我的孩子」，或者因为他是像我所以叫作「人」。这个孩子生在我家里因为和我一样，所以叫作「人」，因为在我家中叫作「孩子」，或是因为他是我的孩子，但是样子一样所以叫作「人」？是完全不一样的两种教育的原理。如果你把你的孩子当作人来看，当他长大成人的时候，你不能再要他像过去一样的一切的一切都要顺服你的意思。因为他长大成人他有主见，他有人的立场，他有人的责任，他不是永永远远作儿女而忽略自己做人应当有的主见。所以外国人把生的孩子都当作人来看待，所以到十八岁就开始收房租。中国人呢？只把孩子当作孩子，到了七十岁还要听爸爸妈妈的话才是「乖孩子」，这个是很不一样的。所以圣经说「二人离开父母成为一体」（参：以弗所书：5 章31节），那个时候「离开父母」不但是身体的离开，你的立场，你的信仰，你做人的原则也应当自立起来才叫作「离开父母」。永永远远完全顺服父母一切的一切，你就没有办法到你成长的时候以人的身份来过生活，所以这个是很不一样的事情。

有一个笑话说，九十六岁的老祖母，有一天有人来访问她，原来是她小学的同学，所以她高兴得不得了，就对她的孩子说，「孩子啊，妈妈的老同学来了，倒杯茶来给他喝。」那个孩子听她的话，拿一杯茶出来，那个孩子七十六岁，你还听不懂吗？她九十六岁，「孩子倒杯茶！」孩子七十六岁。所以很多人永远把孩子当作孩子。所以「顺从」跟在「主里顺从」是不一样的。我不是叫你悖逆，如果你走的是真理的路，你父母不赞成的时候，那不是你反抗他，是他违背神的命令。那个时候，你要尽孝心给他解释，「我认为信仰是我应当尽的责任，我不是要反对你。」你解释完了他再抵挡你，是他反对你，不是你不孝顺他，所以这个要很清楚的分开来。我们人尽对神和对人的责任，这是人的双方向的责任。人对神，人对人，两方面都尽责任，两方面都做应当做的事才是人的责任。如果永远只有对人尽责任，对神没有尽责任，那我们可以作好的孩子，但是完全忽略对神尽责任悖逆上帝的受造之物，那就很可惜了。所以这两方面应当要谨慎。

「如果你没有爱上帝过于爱父母，爱兄弟，爱丈夫，爱妻子，你就不配进天国」（参：马太福音：10章37节；路加福音：14章26节）。耶稣基督这一句话引起了华人的一些不满意，就是，「是不是赞成基督徒造反，基督徒违背文化？」其实如果说「基督徒违背文化」这句话是毁谤基督徒，因为如果说中国文化是「传宗接代」很重要，而且不孝有三，无后是最大的不孝，对不对？谁的话？「夫不孝有三，无后为大。」谁的话？孟子的话。对不对？所以如果用这个原则来看，所有出家作和尚的人都是最反对，最违背中国文化的。你明白吗？所以如果一个人不结婚他就无后嘛！「无后」就是「不孝」嘛，为什么中国人对那些佛教徒，那些人作和尚不认为是违背中国文化，而对基督徒信上帝认为是违背中国文化，这是对基督教的歧视，这是以不公义的态度来对待不同的两个宗教。

佛教对中国文化的违背是远远大过基督教对中国文化的违背。因为佛教叫人出家的时候不结婚就没有后代了，那为什么无后为大是不孝呢？因为祖父、祖母几代一直传传下来，辛辛苦苦传到你，你把他断掉了，前功尽弃，所以这是对祖先很不敬的。如果佛教可以被中国文化这样宽容的接纳，而基督教却不能的话，这就表示基督教的真理没有违背中国文化，只是中国文化没有宽容的接纳，所以我们用不同的标准对待不同的宗教。最可惜的是基督教来到以前，曾经有一些帝国主义的大炮来过，所以引起了很多的误会，那是不必要的。

所以如果你受洗的时候，你父母亲绝对不满意，你可以很严肃的，很孝顺的对他说「我还是要受洗」。那他如果赶走你，与你断绝关系的时候，这是他违背神，不是你。然后你在被断绝关系以后你还是照样尽你儿女的身份，孝敬他，尽量写信给他，他撕破，他怎样对你不好，你不管，因为你这一方面还是尽了人子的责任，有一天会感动他。但如果你因为他说「不可以！」你永远不受洗，永远没有信仰的话，那你就没有可能有一天给他心灵深处带来一个对基督教信仰价值的反省。所以很多妥协的人结果没有带父母信主，但那些因为信仰而产生了不得不被赶走，被虐待的那些基督徒，许多时候父母没有死以前，把父母带回上帝面前。所以这个事情你要好好考虑。



三、请问唐牧师，可否将全世界主要的神学院作一个评比？

答：那你要我多少时间啊？德国的神学院，真正的福音派的很少。因为德国的神学院在传统上已经受了杜平根学派(Tubingen School) 在十九世纪新派的影响，所以从德国的神学院产生出来的许多是新派，或者高等批判学派的神学立场。所以整个德国的神学院都是有新派的种子在里面。那么，到了福音派在德国建神学院的时候，他们无论是传统，无论是程度都不能相比。所以现在德国有一些福音派的神学院程度是比较低的，被认为是不够学术的。

那么，美国的神学院跟荷兰的神学院有一段的时间成为全世界保守信仰最多产生伟大属灵书籍的堡垒，也就是旧的普林斯顿神学院，还有过去的Free University of Amsterdam，这两个地方。阿姆斯特丹的自由大学，和旧的Old Princeton School 这两个地方在五十年中间所产生印刷的书伟大得不得了，几十本最大的好的书从这里出来。但是阿姆斯特丹大学到了一九八０年以后也开始倒向新派，普林斯顿神学院到了一九二八年的时候已经倒到新派了。所以一九二九年从普林斯顿出来有几个大的教授，就是麦锐(John Murray,1898-1975)，一个是范泰尔(Cornelius Van Til,1895-1987)，一个是梅钦(J.Gresham Machen)，这几个人他们就到Westminister，就是在费城另外建了西敏寺神学院。这样，在美国比较有福音派的神学院，又是保守的信仰的，像Westminister，像Calvin，像高敦大学(Gordon Conwell)，像Trinity。Gordon Conwell 在波士顿(Boston)，三一神学院是在芝加哥，Westminister 是在费城。以后有富勒(Fuller)，富勒是新福音派，富勒神学院。接接下去就是维真学院(Regent College)，那是在温哥华。

但是到了七０年以后有一个很重要的Reformed Theological Seminary (RTS)建立，现在他们不但坚持纯正的信仰，归正的神学，已经变成全美国最大的福音派的神学院的系统了。除在Jackson Mississippi，在奥兰多(Orondo)，在华盛顿，还有在West 他们都有一些的学院，这些就是在与其它的宗派不同的地，他们是直接走归正神学的路线。那，除此以外，还有一些浸信会的神学院，也是相当保守的，比如说在科罗拉多州的，还有达拉斯的。另外一个是达拉斯神学院是时代派的，时代派就是把时代分成七个时代，他们严格上是保守的，是福音派的，但是他们时代派的解经太过注重这方面了，所以有了一些偏差，这是美国神学院的情形。在加拿大还有几个神学院，像从前的安大略神学院Ontario Theological Seminary (OTS)，后来现在就变成丁道尔神学(Tyndale Seminary)，这个是在多伦多(Toronto)，从前他们的院长跟我是认识的，叫作McGrath，现在已经退休了。现在温哥华的维真神学院也不是完全很纯正的，因为已经有一些东西进去了。那其它的有许多许多新派的神学院在美国，像New Princeton，就是一九二九年Westminister 出来以后，普林斯顿神学院就差不多都走新派的道路，还有其它许多的神学院是福音派的神学院，常常是学术不是太高的。



四、请问唐牧师应当有「安息年」吗？利未记所论的安息年是不是针对土地吗？教会应用在人的面前合宜吗？

答：有的传道人过了六年就一年去进修，所以就是他的安息年。那我是没有的，所以可能以后我就在那边休息多一点，就是这样。我也不知道为什么？因为没有这个感动。所以从前每一个神学院的学季一结束的那一天晚上，我就已经跑到别的城市开布道会，等到学院开学的前一天我还在别的城市开布道会，以后坐飞机回来就开始教书，就这样，就这样我一生差不多没有假日。但是，我每天晚上都睡觉。



五、我想请问你，既然上帝是大能的，为什么上帝当初要造这个世界？为什么造一棵可能令亚当、夏娃犯罪的树。如果亚当、夏娃没有遇见这棵树，上帝没有造这棵树，今天不会这样，那就不会有这么多的苦。

答：你到底是感到苦是没有价值的是吗？你感到苦是上帝摆布给你受害的是吗？你感到如果没有苦你的人生更有价值是吗？这个都是非常非常困难的问题。但是从整个圣经的启示来看，这都是很简单的问题。

其实神创造人的时候，就把人性放在一个必须受试炼，必须受试探的位置中间。这个叫作「中介性的地位」(neutrality of human nature)，所以人性一定要经过试炼，而这个试炼的存在，试探的存在是一个绝对的必须。如果你愿意好好听这个答案，我今天不答，你去买一套叫作「试炼与试探」的录音带，我不知道是不是在台北可以买到？如果没有可以从新加坡订过来，专讲为什么需要试探，为什么需要试炼。你说「凡是人性都需要试探吗？」是。怎么知道呢？连耶稣到世界上来做人的时候，他也不可以逃避，虽然他是上帝的儿子，还是照样受了苦难。你问这个问题我就知道，希伯来书讲到第五章第七到第十节那一堂你没有来。所以我们有时候是很忍耐，过了五年你又问从前的问题。再过十年你又问现在的问题，很多问题早就已经答了，在我几次讲座里面提到受苦，借着试炼的价值，早已经讲过了。



六、信徒如果继续犯罪，他能承受上帝的国吗？

答：继续不断故意犯罪就证明他本来，从来就没有在上帝的国里。因为这继续不断故意犯罪不是生命的记号，这是世界的人犯罪的记号。所以圣经里面是用的，「如果从父生的就不犯罪」(参：约翰壹书：3 章9节)，意思就是不继续在罪恶中间过不断犯罪的生命。如果他有犯罪的行为，他一定很痛苦，很难过。但是对没有重生得救的人来说，(我常常说解答问题你们尽量坐满前面，你们一直不听话，已经完了一个一个再过来。) 我讲到哪里？笑什么？思路打断了！好了，请招待员叫迟到的就在后面不必走到前面，等到下次要聚会的时候再来。讲到哪里啊？「继续不断犯罪」这个就不是生命的记号，对一个真正重生得救的人来说，犯罪是一个「破例」。对没有得救的人来说，犯罪是「常例」。 For non regenerated person to sin is a rule.他犯罪是个常例，因为罪人的工作就是犯罪。但是对真正重生得救的人来说，犯罪是一个破例，是一个他很难过的失脚，是一个失败，是一个他心中和生命规律完全不一样的。



七、怎样的人才能承受神的国？

答：「人若不重生就不能见上帝的国」（约翰福音：3章3节）。「你若不是从圣灵和水而生的，你就不能见上帝的国」（参：约翰福音：3章5节）。所以进天国的人是有新生命的人，是悔改认罪的人。



八、When God created man there are only Adam and Eve.Therefore there are only Adam and Eve's daughter and son......

答：我不答这个问题了，这个是和希伯来书没有关系的。我们希伯来书查经不是什么问题都给你服务，所以你应当从过去的解答问题再去找。有一本《问题解答》的书，有没有啊？你们自己去买来看看。希伯来书的查经是很深入的查经，不是什么题目都答的，所以请你们试试看能够把题目跟查经有关系的提出来，我们才先服务你们。

九、英国和美国出兵阿富汗要让神学士政权下台，这岂不是帝国主义的行为以大欺小吗？如果某一国的执政掌权者不好，其它国家出兵使其政权下台可以不可以？唐牧师赞成不赞成出兵阿富汗？为什么美国可以帮助以色列复国，扶植以色列政权任意赶出原本居住在那里的阿拉伯人，这样对吗？

答：O.K.这个问题也不是希伯来书的，不过因为这是最近有关于基督教信仰面对世界的问题，所以我应当稍微给你们一个原则性的东西。

上帝把那个圣地赐给亚伯拉罕和他的后代，所以这是应许给以色列的地。当以色列人被赶出来以后，这地就荒废，以后阿拉伯人就散居在其中，散居了以后他们就占据了那个地方。那么，以色列人就受上帝刑罚，散居在万民中间。圣经有两句话是完全相反的，第一句，「你要成为散在万民中间的子民」(参：申命记：28 章64-65节)。第二句，「你要成为独居的民」(参：民数记：23章9节)。所以以色列人到底是散在万族中间的民，或者是独居的民呢？两个都是。散在世界各地是表示上帝刑罚他们，把他们分散了。「独居」是他们绝对不跟别的民族随便混合，跟别的民族随便通婚。所以犹太血统，犹太民族文化还保持在那里，「虽然散居世界各地，还是独居的民」，这是很特别的民族。没有一个国家亡国两千年还有复国的可能。所以巴比伦现在没有了，尼尼微城现在没有了，亚述帝国现在没有了，古希腊、古埃及、古罗马帝国都没有复国的可能。犹太人复国他们保护十二支派跟旧约信仰的这些传统下来，这是神的应许，「最后他要聚集他的百姓回到他们祖宗所住的地」。所以现在不是用世界政治的公理来讨论这个事情，你看在创造万物的神永恒的旨意中间是怎样定这个事情来讨论这个问题。

「当美国帮助以色列复国」，这句话不对的，真正许可以色列复国不是美国，是英国。后来到联合国大会的时候也通国了，所以这个根本不是「美国帮助以色列复国」，所以你要更准确的描写这个事情。英国为什么那个时候许以色列复国？因为以色列对英国在第第一次世界大战有很大的贡献。以色列对英国最大的贡献就是他们的一个化学权威叫作查姆?魏兹曼(Chaim Weizmann)，我有没有对你们讲过？他对英国的军队武器的贡献引起他们对以色列人的同情。那么，到了第二次世界大战以后，一九四八年，以色列就复国了。复国了以后，当然那个时候阿拉伯人就变成和以色列人一同争这块地了，而这块地原是以色列在那里有过国度，有过圣殿，耶路撒冷是以色列人的。那为什么耶路撒冷会变成阿拉伯人的呢？原来是阿拉伯人他们《可兰经》里面有一句话与圣经完全相反的，因为圣经说「亚伯拉罕是把以撒献上。」他们说「亚伯拉罕是把以实玛利献上。」而雅各生雅各，雅各生十二支派就是以色列人，所以这个从三千五百年，这个地方就是他们祖宗献祭的地方。而犹太国在那个时候曾经建过了几次的圣殿，第一、所罗门建的。第二、所罗巴伯建的。第三、希律王所建的。都在那个地方，所以这是以色列人的故居，是他们的旧都，是他们的古都，是他们原有的地方。但是回教根本那个时候没有份的，到了主后第七世纪《可兰经》把以撒变成以实玛利的时候，犹太人的地位好象没有了，因为那个时候犹太人散居了，而在那里的巴勒斯坦人和阿拉伯人他们就把那个地方当作他们的第三圣地。第一圣地是麦加(Mecca)。第二圣地是麦地那(Medina)。第三圣地是耶路撒冷，就在圣殿山。圣殿山是谁建的呢？圣殿山这整个平原，平坦大概是现在的足球场的四倍大，而且是用很大的石板一片一片砌上去的。这些石头与石头之间中间的缝一块刀片都插不进去。所以那个时候希律建圣殿山叫作什么呢？叫作Temple Mount。Temple Mount 这个整个片用石头铺平的这个大的地方，这个是与耶路撒冷在世界上很特殊的一个建筑，这个东西一天阿拉伯人拿去。所以到了十世纪的时候，他们认为应当争回来，所以变成基督徒去争，不是犹太人去争，因为犹太人那个时候完全在世界上没有任何的地位，他们没有任何的政权，没有任何的团体。

到了一八六四年以后，就在维也纳的首都召开第一次全世界锡安主义大会。锡安主义大会就是犹太人回到他们自己的故居，重建家园的这个大会。这个大会最主要的人是提奥多尔?何素(Theodore Herzel,1860-1904)，所以这个人就变成锡安主义之父，以后从这里慢慢到了二十世纪查姆?魏兹曼、大卫?本古理安(David Ben Gurion)还有其它梅尔夫人(Golda Meir)这些等等最伟大的犹太人就继承他们。到了一八四八年的时候，许多的犹太人从世界各地就坐船回去了，回去了以后就建立了这个国家。所以现在请问巴勒斯坦人到底是不是可以立国呢？当然现在趋势越来越明显，阿拉法特(Yasser Arafat)是用各样的办法，他盼望立一个巴勒斯坦国。那巴勒斯坦人多数在哪里呢？在约旦。约旦是巴勒斯坦人最多的地方，约旦国已经有巴勒斯坦国，他们要不要接收阿拉法特下面的巴勒斯坦人呢？他们绝对不接受。那么，阿拉伯人要不要接受？也不接受。所以叙利亚不接受，约旦不接受，沙特阿拉伯不接受，所以他们就停留在那个地方。他们不准这些巴勒斯坦人，虽然同是阿拉伯人侵犯那个地方，他们要他在耶路撒冷附近跟以色列人拼。所以现在如果巴勒斯坦人建国，他们已经决定一定要在耶路撒冷建首都，而犹太人也一定要在耶路撒冷建首都，所以这个世界永远没有宁日。世界最可怕的战事绝对不是在美国，不是在中国，不是在苏联，不是在印度，绝对就是在圣地，就是在这一块基督耶稣曾经到过的地方，在这个地方才是世界人类命运和政治最后的中心。

那么现在把一个政权推翻下去，那么，一个国家去占那个国家可以不可以呢？很多问题在二十世纪的时候已经是成为不可以的问题，但是在十九世纪以前根本没有这样的问题。就是谁有强大的兵力，就是谁占别人的地方，这是几千年来的情形。到了十九世纪以后，我们看见有军力的人就到处设立「殖民地」对不对呢？所以「殖民主义」为二十世纪「民族主义」的死敌。第一次世界大战以后，许多的民族主义就抬头了。第二次世界大战再有许多的国家独立了，所以这些国一独立独立的时候，他们就定了「不可以侵犯别人的国土，不可以侵犯别人的主权」。到了二十世纪的时候好象已经变成公理了，就是每一个国家要尊重别的国家的主权，尊重别的国家的政府......等等。那到了二十世纪结束的时候，有另外一种论调可能会影响二十一世纪，也就是什么呢？「国际认为不应当有的政权，大家起来把他推翻掉。」那么，这个是违背十九世纪的标准，那这个地方从什么时候开始？是从南联盟被炸，北约炸南联盟开始的。因为那个时候他们认为「人权比内政更要紧」。有很多的政府以「内政」标榜来随便践踏自己国家的人权，所以这种政权要把它推翻掉。南联盟被炸以前，对波士尼亚人回教徒尽量杀，所以回教痛恨基督教在二十世纪结束的时候是从波士尼亚开始的。而波士尼亚之间的问题不是几十年的问题，波士尼亚之间的问题是已经三百多年的问题。他们不分青红皂白，不追究历史的渊源，只知道现在回教徒被杀，所以在印尼过去十年回教堂所讲的不是《可兰经》，都是讲基督徒怎么样杀回教徒。所以结果引起了许多不大有学问的回教徒，内心里面积了一大堆的仇恨，把基督教跟美国连在一起，把美国当作就是基督教，所以一提美国就是要愤恨基督教。而事实证明，最后这四年在印尼被烧的礼拜堂八百多间，这八百多间被烧的礼拜堂多数是被回教徒烧的，而那些烧的回教徒不是印尼普通的回教徒，都是曾经到阿富汗受训练的回教徒。所以这个仇恨是越来越大的。

有一个理论是说，「如果美国不到阿富汗去打的话，等他自己消灭那是最好的。」但是对这样来说，整个西方就被认为「我们被杀是可以的，杀他们是不可以的。」那么，如果你讲这句话「美国到阿富汗去找宾?拉登(Osama bin Laden)是不可以的话」，那么，宾?拉登的人到美国去炸六十个国家的人在世界贸易中心是可以的吗？而且他是鬼鬼祟祟不以国家政府，不以「我负责任」的这种责任感的身份，所以你没有办法查是谁？结果证据实在是相当多，除了他没有可能是别人，但是要找到他又难得不得了。所以这个问题是很复杂的问题，不是一、两句话可以解决的问题。

当然英国人被杀的，希腊人被杀的，德国人被杀的，有六十个国家差不多将近六千个人，在一个钟头里面被杀死，在那两座楼里面。这六十个国家的人就联合起来，他们组织一个「反恐怖份子世界大联盟」，联合国也同意这个事情。所以这样的事情应当是全人类的问题，不是单单是美国的问题。如果美国现在要去抓宾?拉注销来，你感到不对的话，如果，比如说台湾的新光三越，是台湾的台电大楼，还有高雄的几个最大最高的全部被他炸掉了，你说，那么好了，「让他们的政权自己倒好了。」那个时候你的想法又不一样了。所以，对反对恐怖份子连中国，连苏联都赞成美国的做法。但是出兵阿富汗呢？我们就感觉到这是另外一件事情。而为什么要出兵阿富汗？因为塔利班(Taliban)政权是声明要支持宾?拉登到底的一个政权，所以给这样一个政权一个教训应该是可以的。但是给他教训的时候很多平民可能会受伤，这个是很遗憾的事情。

你知道从前有一些的人，美国政府在越南炸礼拜堂，哇！很多人很反对，其实，他们清楚知道越共（越南共产党）故意把很多的人，很多越共的人全部躲在礼拜堂里面，因为他认为你不能炸。所以这样，就有很多幕后的故事我们不知道的。有关于这个事情我今天先不要再讲太多了，我们的时间是很有限的。



十、传道书三章一节，「凡事都有定期，天下万务都有定时」，比如在机会、选择、生死、苦难或所谓的「命中注定」，请问这这样解释呢？是不是有定期，是有定时呢？

答：当你遇到那样的事的时候，你可以接受这个话语，但是你却不能把这个当成是绝对的真理，然后就说「我们不需要奋斗，因为有定的嘛！我们本来应当这样苦，应该这样死的。」基督教不是「宿命论」，所以基督教是以信心超越环境，以信心抵抗困难，以信心来反对命运的一个宗教。如果你看希伯来书第十一章特别是三十一到三十五节那边所提的都是在困难中间信心怎样得胜，信心怎样得胜的例子。那如果有一天你真的遇到你最爱的人死了，你可以说，「主啊，这是不是你所定的时候，可能是的。但是，我却不因为这样就失败或者信心软弱，我要站起来，因为你有更多的恩典，给人在困难的中间可以站立起来。」



十一、青少年、儿童的问题，无论是九一一事件或者是纳莉台风灾难，近来许多天灾人祸已经使灾难变得稀松平常，连传播媒体也用极煽情娱乐性方式报导极严重的讯息。从九二一震灾以后，大多的灾难以不合宜的报导方式，已经使人们渐渐感觉已经迟钝了，短暂的情绪反应，多过深刻的省思。但最教人挂念的是青少年和儿童的反应，过多重大的讯息刺激与好莱坞娱乐工业，战争性的电玩......等等混在他们日常的生活中，使得他们很难对「事不关己的伤亡」产生同情心。而以一种世界与他们距离很远的态度来看它。请问，就这一连串许多人用血泪、生命呈现的历史惨痛教训中，我们该对青少年、儿童做什么？

答：你可能的范围，你要很严肃的把你整个的生命投入的讲到他们受感动，没有别的办法。你没有办法的，他们只能接触电视，接触新闻，就受那些没有重大的生命感的人所误导。而你是基督徒，你要他们产生同情心，要他们产生责任感，要他们知道灾难是一件事实，知道人受苦是需要帮助，你就应当自己力行，而且切身讲解。讲的时候全力以赴，全心，以沉重的心情讲的中间把这个负担带给他们，就是这样。

我自己是感觉到世界是越来越败坏了，严肃的事情都变成轻松，「贝多芬」变成一只狗，对不对呢？我起先感到很奇怪，「你要不要看贝多芬的电影？」我说「我要，我要。」我一直看不晓得贝多芬在哪里？「那只狗就是“贝多芬”。」我一气之下我差不多不能吃饭，因为这样伟大的音乐家怎么一只狗变成它的名字？你想想看如果有一个人拍这个叫作「保罗」、「保罗」，你什么感觉？对不对？后来还有一个人在美国对我说，他七岁的孩子喜欢「米开朗基罗」，很喜欢「达文西」。我说「这么厉害，七、八岁就喜欢？」他说「忍者龟」那玩具叫作「米开朗基罗」，叫作「达文西」。所以，这样，以后的孩子到底对这些伟人和他们的作品了解的是什么？他们全部误导了，这是很可怜的事情，很可怜很可怜的事情！我个人对那伟大的成就是毕恭毕敬的，对历史上伟大的遗产是继续不断随时研究好好思想去学习，去效法的，所以我们应当把这些东西要传下去。

有一次我去讲道，讲道以前他们先演耶稣复活的事情。演的时候，哇！完全用娱乐性的心态，都是很低级的笑话，演耶稣复活，兵丁逃走，哈哈大笑......什么，一点没有严肃。原来那个剧团是professional，谁请他去他就去演，得到一点钱来生活，他演的时候就要讨人喜欢，所以尽量用笑话吸引人。但是轮到我讲道的时候，我严肃得不得了，整个会众才挽回过来。然后我对他说，「那样的剧可有可无，宁可没有。」我们对耶稣的复活当作娱乐性的一种节目吗？对耶稣的复活是绝对信仰的中心，因为这要解除死亡，把人带到新的盼望里面去的，怎么可以这样开玩笑？所以当我讲十字架，讲耶稣复活，讲道成肉身的时候，我是整个生命投入。甚至对孩子讲道也是整个生命投入，最后孩子们会哭，会到前面来接受主，因为他说，「这个不是电影院那些话，这些不是那些在电影或是在小说里面的故事，这是实实在在神要救人的事情。」所以每一个做圣工的人一定要真心做。阿们？

你们听过一个笑话，说有一个电影明星，他对面住一个牧师，牧师的太太有一天去找这个电影明星的太太。她说「我不明白，为什么你的丈夫演的戏都是假的很多人看，我的丈夫讲的都是真的，没有人来听？」听过这个事情没有？「我丈夫讲的是真的，没有人爱听，教会越来越少人。你丈夫演的都是假的故事，都是小说编出来的......。」他太太对她说「我告诉你，你的丈夫跟我的丈夫不同的地方在哪里？只有一件。要不要听？我的丈夫把假的演成真的，你丈夫把真的讲成假的。」你听懂吗？如果耶稣真的为罪人死，你能不能（以开玩笑的口气说）「耶稣为罪人死。」你这样嘻皮笑脸吗？「耶稣为罪人的缘故死！」你的心在哪里？你真正体会吗？You never speak anything if you don't beleive.如果你自己不信的话你不要传。你自己信了你要怎样用信心去传，你那个是装不来的，模仿不来的，装假不来的。那是生命的流露，那是生命的见证，就是这样。所以我再说，如果你们听了我在这里几年这样对你们讲道，你们对圣经的尊重，对解经的严谨，对作见证的心情，你们应当有一个新的气象，不能再走现在许多可有可无随随便便，应付节目的教会的那种心态的道路，这是我绝对反对的事情。

十二、耶稣因为安息日的做为的问题多受有心的人为难，耶稣说「在安息日做善事是可以的。」如果是这样，试问，「既然上帝歇了他的工，那我们这些活在与神同工同行的生命中的信徒还有什么善事要去做的。」若要我们在安息日做善事，岂不是无法与神同工，也没有神同在的期间独自去行，我们岂能胜过撒但的拦阻与攻击呢？

答：你完全误会了。耶稣基督说「你安息日的时候，如果有一只牛掉到井里，你要不要拉上来？或者让它死？」（参：路加福音：14章5节）如果连牛你都不要让它死，那么，请问如果是人掉在坑里，你能不能说「因为安息日，所以我就让他死，因为明天才是工作日。今天神安息我也安息，我一工作，神不要帮我工作，我现在孤立独行，没有神同在。」耶稣基督在这里不是妥协；耶稣基督在这里要告诉你，「安息日是为人而设立的，人不是为安息日而设立的。」「主动性」的问题，「意义」的问题。安息日要人休息的原因是要人与神有交通，有合一得到更大的能力，或更大的意义所以叫作「安息日」。安息日不是叫你什么事情都不做，你就以为你与神一样是很同心的，不是的。所以我认为我的安息，不是别的传道人的安息，安息年，一整年不做工，我不是那种安息。我很安息，我的安息是什么？心中的平静、平安，这个安息是我的安息。

我昨天做错一件事情，哇！当我发现的时候我吓死了。原来上个礼拜一回去，你们知道从台北一到飞机场，就我太太接我到移民厅去办护照，为什么？因为我的护照不到九个月就满了，六年的护照九个月就盖满，每个礼拜这里盖，香港盖，吉隆坡盖，新加坡盖，盖一天明天再盖，今天进来盖，明天再盖。那每次到马来西亚要讲一个神学讲座，他就两面盖这么大，所以我不到九个月，完了，我要去赶，有时候赶几天，好在有人帮忙给我第二天拿出来，拿出来又没有办法去拿新的台湾的签证，所以我要把旧的护照的签证跟新的护照的一同带来了，我带到新加坡，从新加坡到香港，到了香港飞机下来，「啊，今天讲完道明天到台北，糟糕，那个签证留在新加坡！」那我明天上飞机也不能，台湾不能去怎么办？四点还没有离开飞机场，我马上打电话到新加坡，请一个人快快买一张机票明天飞到香港来，把我的旧的护照拿过来，所以刚才那个人十二点半从新加坡早上五点就到飞机场，在香港等我，把护照给我，他再坐飞机回去。就这样，差不多六百块美金，因为当天来回，这样的情形。有时候这样的事你们是不知道的。但是我感谢主！如果我每一堂聚会都紧张得要命，我早就死几次了。感谢上帝，也给我到了新加坡，到了香港我才记得没有带。如果在飞机上一上去就记得，那就「糟糕......」，飞机又不能回头。那怎么办？就更紧张，所以有时候上帝给我们的安息是另外一种。

我感到我的生命是很安息的，你们看我很紧张，很辛苦，我知道怎么样过一个平静安稳，在主面前享受安息的生活。你为我这样的事感谢上帝吗？所以我再加五倍的工作（如果时间够），我也不会紧张。我感到能够对更多的人产效应，更荣耀上帝。如果聚会会大十倍，为什么不要？如果有可能对一万人讲道，为什么满意对一百个人？你明白我的意思吗？你说「为什么要大？为什么不要大？」如果可能嘛！如果你一万做得乱七八糟，没有人听，个个吵吵闹闹，如果五个人大家很注意听，当然五个人好。所以我有一个同工对我讲一句话，我吓了一跳。他说「唐牧师，你神学讲座这么多年了，你很久没有布道大会了。」我说「怎么样？」他说「你知道吗？我要提醒你一句话，全世界能够带领万人以上布道大会的人，全世界已经没有几个人了。如果你再不做，可能我们是得罪上帝了。」哇！我心里想，「这一定是上帝叫他对我说的。」因为不是每个传道人可以应付很大的场面。好，如果我能做而不去做，我不是讨好上帝，是讨好人，所以我一定要做。所以今开始决定雅加达每年万人布道会。我今年六十一，如果里面五年还可以的话，我六十六岁，那么五年对几万个人讲道，因为他们是静到一句话不讲这样听道的，所以这个有什么错呢？对很多人讲道有什么错？一点没有错，对不对呢？如果你说「对一个人讲到他听里面听清楚。」好，一个人，那如果有一万个人可以这样听也是可以听得很清楚，那为什么不能？可能的。所以我一定要好好做，如果有同心的人一同做，我们一同做。不然我就把时间分给别人，因为一定要做，因为每一年人口增加这么多，听福音的人越来越少，那每一年下地狱的人越来越多。我们真的爱灵魂，真的爱主的工作，一定要事半功倍尽量利用时间，利用各样的可能性来做更大的可能的工作。

「上帝为什么歇了工作进入安息呢？那不是给撒但可趁的机会来攻击吗？」完全不是的。「上帝安息」，这就是「创造不是永恒的」，创造的工作到了一段以后，以后上帝就继续用施恩，照顾，交通被造之物与他产生关系，所以圣经提到的「安息日」，后来希伯来书提到了「那安息」，有没有？that sabbath，「那安息」，就是真正在安息的意义，不是没有事情做叫作「安息」。「上帝到了第六天做完了，第七天他就安息了」，这个安息就是享受，也可以使被造的与他之间有一个交通，所以我们到了七日的第一日我们安息了，我们来到上帝的面前。这个犹太人在安息日的时候他们亲近神，他们守安息，他们祷告，这就是交通，所以「交通」是很需要的，不是说给魔鬼留地步。上帝的安息不等于「什么都做，去睡觉」，没有这个事情。日本人就利用美国人享受安息日，疏于战备的时候成功的偷袭了珍珠港。其实，你说「最好没有安息日，就可以不给他偷袭了」，不是这个意思，其实安息日还是要有人轮流照顾的。如果说，安息是完全什么都不顾的话，当然是很危险的事情，那么安息日的意义不是那样，所以我们对安息应该有更清楚的了解。犹太人的安息日是很严谨的，变成「字句性」的安息日，结果变成「人就是为了安息日。」耶稣说「不是的，安息日是为了人。」所以律法是为了人，人不是为了律法。安息日是为了人，人不是为了安息日。

你知道在特拉维夫有一间希尔顿，这一间希尔顿在起初做好了以后，几十层楼的旅馆那怎么办呢？安息日不可以按电梯的，那么你住在三十二层要走路走到上面，真的「安息」了，永永远远安息了。所以怎么办呢？犹太人想尽办法怎么办，结果想到一个办法，到了礼拜六安息日那一天，每一层楼自己停，你不必去按，你进去，......。所以如果你住三十二层，你要等它开关三十二次你才到你的房间，用这个办法。那么，有一个叫作比金(Begin)，比金去参加沙达特(Anwar Sadat)，沙达特被暗杀你们记得吗？大概是八二年吧。沙达特别暗杀以后穆巴拉克(Hosni Mubarak)才去代替他。沙达特被暗杀那一天，他的太太对他说，「你穿防弹衣服吧，穿防弹衣服吧。」他说「不！一个大男人穿防弹衣服不像男子气概，不必了。」他就去了，就死了，That is not man enough，所以他就去了。那被杀的时候全世界震惊，那时候我在美国，从电视看到那个事情。那沙达特是一个对美国，对西方友好的人，像今天的沙特阿拉伯对西方好。那么，宾?拉登是对西方特别厌恶的人，就产生了回教徒两种不同的观念，那么，杀害沙达特的那个回教圣战组织(al-Qaeda)跟今天的宾?拉登是有关系的，所以他们已经有几十年的计划要杀西方的人。好，那一天比金去参加葬礼的时候，因为那一天葬礼是安息日，所以比葬礼的时候，大家坐车去，比金走路。走路从仪式的地方到埋葬的地方，他是走路去，因为他是严格的安息日的人，而耶稣基督对安息日的看法不是这样。所以我说耶稣基督的安息日是paradoxical sabbath，是反合性的安息日，是以「人」为重，不是以「日」为重，因为上帝曾经说「我厌烦你们的安息日，我厌烦你们的祭物」（参：以赛亚书：1 章13节）。上个礼拜我提到了这个事情，所以不能把日子当作是最重要的。保罗也说「我为那些守日子的人感到惧怕」（参：加拉太书：4章10 -11节），因为他们已经把重要的丢掉了，把次要的当作重要的，已经把是非颠倒过来了。



十三、「骄傲」是什么呢？以前我以为「不谦卑」就是「骄傲」，可是我现在才明白骄傲真正的定义不止如此。有一天我从一个传道人的分享中看出他比还多出六、七个意思，我知道他分享的时候，我越讲他反而越讨厌我，所以这到底是他在骄傲还是我骄傲呢？

答：我想这个不是你们问的，这个不是你们问的，照我知道的，在吉隆坡常常有人问用这么大的中文字，有没有问这个问题，请举手？我想一定不是你们问的。

好，我反过来告诉你「谦卑」是什么好不好？谦卑是「对真理永无止息的渴慕追求，这个叫作谦卑。」好不好？谦卑是对真永无止息的渴慕和追求，这个叫作谦卑。谦卑如果是「呀......呀......，我不会唉。」那么「谦卑」跟「奴才像」就很像了。谦卑不是「唯命是听」；谦卑不是「绝对附和」；谦卑不是「奴才像」；谦卑不是隐藏自己才干而故弄虚玄；谦卑不是礼多必诈的一种谦逊的外貌，谦卑是对真理无止息的渴慕和追求；谦卑是对比自己更卑微的人的尊重；谦卑是把一切的荣耀归给上帝；谦卑是尽所能做的还感到自己不完全，这个是谦卑很好的定义。我有一个VCD，有一篇的东西已经录起来了「什么叫作谦卑？」「谦卑与事奉」，是对一群传道人讲的，你们以后可以订的时候可以买到，可能布道团以后会在香港，在台湾有一个工作室，然后把一千多片我已经讲过的中文的录音带慢慢把它翻录出来，然后你们可以照你们要的题目去查，好不好？为这个事情祷告，这个正在计划的中间。原来把我的录像带已经录成VCD现在已经超过1000片了，所以无论什么题目，什么讲道座，什么东西，整个有银幕出来，你们可以找什么是你们感到需要的。



十四、上帝的律法既是永不废的，为什么绝大多数的基督徒都不守十诫里第七诫的安息日？而以其它一日来取代，这样不是违背律法和上帝的诫命吗？

答：现在我要把这个问题解释详细一点。圣经里面第一次的安息日是上帝的安息日，人没有分的。

第二种的安息日是模糊的安息日，就是从一直到摩西的时候，我们不知道谁守安息日，是模糊的。

第三、是律法中的安息日。律法中的安息是为了要记念上帝把他们的祖宗从埃及为奴之地领出来，所以要守安息日。所以第十条诫命所有的律例都是道德性的，只有安息日是「日子性」的，你明白我的意思吗？而写安息日的时候有这句话，「你们要守安息日，要记念你们的祖宗曾经在埃及作奴仆。」好，现在我问你，你守安息日是不是记念你的祖父在埃及作奴仆？我问你啊？所以那个安息日是律法中的安息日，那个安息日跟我们是不一样的，因为我们的祖宗未曾在埃及作奴仆。这是第几个啊？第三个。

第四个安息日。就是等他们从巴比伦被掳七十年回来的时候，他们要另外守一种安息日记念他们曾经从巴比伦带回来。而这个安息日和这个律法中的安息日真正的意义就是从罪中被拯救出来享受赦罪平安的意义，所以这个是「预表」。所以「日子」不是真实的，日子不过是预表那个实体，那个实体就是因为与神和好，领受赦罪的平安的那种安息。

第五种安息日是「耶稣基督的安息日」，我叫它「反合性的安息日」。耶稣基督到底有没有守安息日？从犹太人来说，耶稣没有守。从我们基督徒来说，耶稣有守。因为耶稣基督反合性的安息日他真正的意义是说，「安息日是为人设立的，人不是为安息日设立的」，这是第五种。

第六种的安息日是希伯来书所说的，「我使他们断不能进入那安息」，所以「那安息」就是「意义性」的安息，是「属灵价值」的安息，不是日子，三百六十五天中间一天有二十四小时那种「日子」的安息。是「那安息」，是灵界的，是真正意义的安息。

最后，就是当耶稣基督再来的时候，我们永远在主里面与他一同享受那永恒安息的安息。

所以你把这个弄清楚了，你就不认为我们如果在七日的第一日来敬拜上帝就是违背律法，因为这个是「安息日会」的看法。安息日会的创立人是谁啊？啊？你们知道吗？怀艾伦太太(Ellen G.White)。这个人从小是相当神经过敏，常常歇斯底里的人，所以她有许多梦，有许多她认为是很特别的经验，有时候会惊叫，有时候会神经很不稳定的人。等到她大了，她把这些的经验当作是上帝给她的启示。所以我对你们说「启示」这两个字不要随便用。今天很多灵恩派的人「神启示我。」「神启示我。」如果上帝真的启示你，你记下来，那我就多一本「启示录」了，因为你录下了启示嘛！把启录下来不是「启示录」吗？所以这不能这样讲。

那么，怀特夫人说「上帝在梦中告诉她一件很特别的事情。」什么事情呢？有一天晚上她作梦，梦见一个光越来越大，后来她一注意看的时候两块法板。两块法板在她面前原来是摩西的十条诫命，突然间第四条就特别就有光圈把它围着了，后来越大越大的光圈，就有声音说「我的百姓忘记了这一条，现在我兴起你为这一条作复兴的工作，你要叫教会从头遵守安息日，因为我的教会已经违背这一条了！」所以她就认为上帝叫她做这个工作。那原来她是参加一个查经班，那个查经班是一个浸信会的牧师带领的，那个浸信会的牧师叫作米维廉(Rev.William Miller)。浸信会的牧师他讲耶稣基督的预言，讲圣经里面的末世论，结果米维廉牧师勇敢到一个地步，他说「耶稣在一八四二年，某月某日到世界上来，耶稣一定在那一天再来。」他恳切到一个地步，他的感动力的缘故，和他给人信任的程度高到一个地步，那些听他查经的人全部卖掉房子，卖掉产业，卖掉生意，那个时候没有股票。然后，到了那一天前一天的时候，他们整夜祷告。到了一八四二年某月某日，照他定的日子，所有他的信众就跑到山上去，在那里整天祷告等候耶稣来。结果等到最后，耶稣没有来，满头露水来。他们就生气了，那就回到米维廉牧师那里说，「为什么你说耶稣今天来，我们什么都卖掉了，房子都没有了。耶稣不来！」他说「对不起，我算错了，不是一八四二，是一八四三，我算错一年。」他们信了，再去借钱过生活，等到一八四三年再一次跑到山上去等，结果还是一样没有来。以后怎么办呢？他们就完全失望，他们就离开他，查经班就解散了，解散完了以后，在查经班有一个女人，这个就是是怀特夫人，她说「他解散，我不解散，我们继续下去。」后来，她说「耶稣来了没有呢？来了。」在哪里呢？「耶稣是来到空中，不是来到地上，所以他在半空中已经来了。」那么，这样，我们看见安息日会就认为耶稣一九一四年的时候已经在空中显现，但是还没有到地上来，这些就变成美国式的异端。

美国有四大异端，一、基督教科学会。第二、摩门教。第三、安息日会。第四、耶和华见证人。这是出于美国国土的四大旁门左道。我再讲一次：第一、基督教科学会。第二、摩门教。第三、安息日会。第四、耶和华见证人。这四个大的异端，最靠近我们的信仰是安息日会，最离开我们的信仰的是摩门教。摩门教创办人施密约瑟(Joseph Smith)二十七个太太，继承人杨百瀚(Brigham Young)有四十多个太太，他们称自己是「末世圣徒」，我每次读就说「末世胡涂」，或「末世脏徒」，怎么会是「末世圣徒」？

好了，今天就答到这个地方好不好？还有一些还是没有答完。那你们尽可能不要再交题目给我了，否则我是永远欠债者。好，我们用一段的时间唱诗，以后我们要查经。上个礼拜查经到哪里记得吗？查到希伯来书第十章第一到第几？好，现在我们唱诗，以后要继续。

（范恩惠姊妹）

刚回答问题的时候唐牧师说「有一位一定没有听到第五章」，第五章出版了（文字记录）。光第七节到第十节，这里用了二十二页的篇幅讲。所以，赶快去买哦，这样，整整一本多少钱？一百块而已。整理的人多辛苦，希望大家结束以后去买。我们唱第292首「永远在我心」，有平安在我心，非世界所能赐，292首。

永远在我心

1.有平安在我心，非世界所能赐，这平安无人能夺去。

虽试炼与艰难，如愁云之环绕；我心里永远有这平安。

2.普世人当迎接救主为他之王，这平安便入他心中。

诸愁云皆飞去，诸阴沉变辉煌，皆因耶稣为万民之光。

3.主赐我这珍宝，藏在我心殿中，在界寄居平安融融；

将来荣耀大日，主必再来接我，回到天上荣美父家中。

（副歌）永远在我心里耶稣我主，永远在我心里无限快乐。

主云，“总不撇下你，不撇下你”，慈声对我说：“我总不撇下你，因为你属我”。

我们一起祷告：

「亲爱的的主，让我们站在这里的每一位都是愿意献上自己的。主，也让我们不是只会听道，我们也能够行道。主，为什么这里一直有空位呢？主，求你问我们每一个人，也让我们勇敢的邀请人来，查考你的话语，一辈子永不止息的来认识真理。把下面的时间交在你的手中，恳求你与我们同在，更恳求你加给唐牧师力量，这样祷告，奉靠耶稣基督的圣名。阿们。」

把时间交给唐牧师。

我们一同打开希伯来书第十章。我们要从第八节开始读，一直读到第十八节，翻到了我们轮流来读：

「以上说：“祭物和礼物，燔祭和赎罪祭，是你不愿意的，也是你不喜欢的（这都是按着律法献的）。”后又说：“我来了为要照你的旨意行。”[可见]他是除去在先的，要为立定在后的。我们凭这旨意，靠耶稣基督只一次献上他的身体，就得以成圣。凡祭司天天站着事奉[上帝]，屡次献上一样的祭物；这祭物永不能除罪。但基督献了一次永远的赎罪祭，就在上帝的右边坐下了；从此等候他仇敌成了他的脚凳。因为他一次献祭，便叫那得以成圣的人永远完全。圣灵也对我们作见证；因为他既已说过：“主说，那些日子以后，我与他们所立的约乃是这样，我要将我的律法写在他们心上，又要放在他们的里面。 ”[以后就说]：“我不再记念他们的罪恶，和他们的过犯。”这些罪过既已赦免，就不用再为罪献祭了。」

我们低头祷告。

「主啊，我们恭敬把这一段的圣经再一次放在你手里，恳求你真理的圣灵，就是启示希伯来书的作者写下这些话的上帝，今天在我们心中做工。你把这些话印出来，传流到我们手中，要对我们说话，要向我们施恩，使我们明白你的心意，我们感谢，我们赞美你。我们读了，你说宣读这书上话的人是有福气的，思想你话语的人有福气了，我们信你的话语的人有福了，遵行你话语的人有福气了。你给我们真正做一个听，明白，相信，记住，而且遵行你话语的人。主啊，你听我们的祷告，赐福你无用的仆人，给他当讲的话语。感谢赞美，奉主耶稣基督的圣名求的。阿们。」

我们在第十章看到了一个很清楚的交待，这个交待就是到底上帝的心意是什么？为什么希伯来人，犹太人过了几千年还需要有这样的一个挑战，这样的一个交待呢？因为他们在奉行故事，天天照例行献祭的事情上已经完全离开上帝的心意了。你说他不做上帝要他做的事情吗？他做上帝要他每天做的事。你说他真正明白上帝的心意吗？他天天做还是不明白。你说上帝有另外一个心意吗？有。上帝另外一个心意他们知道吗？他们完全不知道。所以，这些最亲近上帝的人，也是最不懂上帝心意的人。这些天天行上帝要他行事的人，是不明白上帝天天要他行的事中间所隐藏着的永恒的计划的人，这不是很大的讽刺吗？这不是很可怜的事情吗？

当基督徒比非基督徒更不明白上帝的心意的时候，竟然对外邦人说「我岂不是天天在教会里面吗？我岂不是常常参加聚会吗？我岂不是常常研读上帝的话语吗？难道你外邦人你会比我更明白上帝到底要做什么呢？」上帝是不是对那些在奉行故事，履行责任的中间把他的心意向他显明呢？我相信是的。那这些人为什么不明白上帝的心意呢？因为他们以为他们已经明白了。所以保罗说，有一种人「终久学道却不明白」（参：提摩太后书：3 章7节）。

我第一次读那一节圣经吓了一跳，那是我二十一岁的时候，我就马上对主说，「主啊，我不要做这样的人，求你保守我，不要做一生一世思想你的话，一生一世学习你的话，一生一世见证、传讲你的话，却自己不明白的人。」保罗说有一种人「终久学道却不明白」。你看见有许多的基督徒到了他要死以前所问的问题，还是那些刚刚信主第一天本来就应该知道的问题。

有一次我在一个神学院讲道，这个神学院是高级神学院，它是一个很大的宗派，是两百多万的会友，信义宗最大的宗派总部所办的高级神学院。这个信义宗在东方的区会有两百万会友，是震惊世界的，连德国的总部都感到这是很大的一个教区。但是这个学院我进去对他们讲道的时候，我说「我今天只一次对你们讲道，讲完道以后我给你们解答问题，我不给每一个同学同样的机会，我只给五年级快要毕业的最后一班的人有发问题的机会。因为下次我再来的时候，你们的弟弟妹妹有问题还可以问我，但是因为我见他们可能以后没有在这里再见到他，他们快要毕业了，让他们有机会发问题。」后来把五年级快要毕业的这一班的人发的问题带到上面来的时候，我的心里酸了一阵，因为其中有一题说「到底上帝存在不存在？」已经快要毕业，快要出去牧会了，是神学学士，是高级神学院的。当我看的时候，我的心酸痛得不得了，很痛苦的对主说，「主啊，怎么有这样的事呢？」但是我马上存着一个造就人心，回答一句话：「这个问的人是很诚实的，他在没有毕业以前还愿意从根基上从新打起一个很需要的题目，到底上帝存在不存在？」我就专注二十分钟把这个题目给他解释，我相信我一生没有机会再见到这样一个发问的传道人（准传道人）这样的问题。我不是用普通的护教学对无神论者来问，我是对那个曾经可能认识过他，或者曾经思想过他，但是终久还没有明白的人，很严肃的很深入的剖解那个问题，在历史上遇到的困难和哲学里面几种不同的看法来答他这个问题。

亲爱的弟兄姐妹，为什么有人学道学到最后，最基本的东西还不清楚呢？为什么有人查经，听道，听了几十年还做那些连非基督徒都不敢做的事情呢？为什么有许多人做了执事，做了长老还讲出一些连外邦人都不敢讲的话语呢？因为他们虽然在形式上，在礼仪上，在肉身上，好象非常亲近上帝，但是他们的心，他们的灵性不是如此。

以色列人也是如此，他们穿著祭司的袍，他们行献祭的礼，他们杀羊，杀牛，他们把血弹在一个帐幕的上面，他们用各样的仪式告诉人家，他是一个宗教的领袖，但是他们却不知道上帝真正的旨意是什么。在英国有一次有一个母亲，是第三世界的一个基督徒带着被鬼附着的孩子去找圣公会的一个大主教，对他说「主教啊，求你帮助我，把我孩子身上的鬼赶出去。」那个主教，忽然间完全不知道怎么处理。当天晚上，那个主教在日记里面写一句话，他说「我作圣公会牧师到主教一共十六年，我今天第一次发现，我不知道要怎样赶鬼。」他什么都学了，但是当书到用时方恨少。当你真正遇到属灵交战真正的场合，真正的前线的时候，你发现，你的理论不成为你的能力，你的知识不成为你的斗志，你没有办法应付这样的事情。

许多的祭司他们在旧约已经尽了责任，行了礼仪，奉行故事，天天千篇一律，但是这里说什么呢？这里耶稣基督在父面前点出了一个新的看法，他说，「上帝啊，祭物和礼物是你不愿意的。」他不是说「不是你愿意的。」是你所不要的，你不悦纳的，是你不愿意的。所以「你为了预备了身体。」这样，在神不是永恒的旨意，跟神永恒的旨意中间，有一个质的差异(The qualitative difference)这个qualitative differnce 你抓到了，你就不会继续不断重复在那些奉行故事而没有真正了解的觉悟里面。「这不是你所要的，祭物是你不愿意的，也是你不喜欢的。」所以上帝啊，原来你喜欢的是什么？如果你喜欢每天这样献祭，你喜欢每年有赎罪大日献祭日，好象你爱吃肉是吗？好象你爱喝血是吗？为什么你这样爱喝血，爱吃肉呢？你不是吃素的上帝，你不是吃斋的上帝，你是吃荤的上帝，你很喜欢这些肉吗？耶稣基督说「这不是你所喜欢的，这不是你所愿意的，你根本不是要这些，你要的不是这个。如果你要的不是这个，你要的是什么呢？你要的是你旨意中间我的死。」所以，这样，整个旧约一定要结束。不是旧约里面的律法结束，因为律法的一点一画都不能废去（参：马太福音：5 章18节；路加福音：16章17节）。天地可以废去，律法的一点一画都不能废去，因为律法制度里面的献祭不是上帝所要的，不是上帝所喜欢的。律法的献祭不过是预表，律法的献祭不过是一个表样，那个献祭不过是一个影子。当本体来的时候，你不必再抓着影子不放了。当本体来的时候，那个预表性的影子它的功效已经结束了。

所以耶稣基督这一句话就站在两约之间，他要结束旧约，他要开创新约，他要使人觉悟到旧约不是神永恒的旨意。要人觉悟到新约才是神在永恒中间所定的。他说「这样，祭物和礼物不是你所要的，不是你所喜欢的。为这个缘故，我来了乃是照着你的旨意行。」这里的旨意是单数的，这里的旨意是神那个唯一的旨意，就是神所定的，也就是在以赛亚书五十三章第十节所讲的，「耶和华定意将他压伤，耶和华使他成为我们的赎罪祭，耶和华使我们众人的罪都归在他身上。」这样，「多数」与「单数」；「万代」与「一代」；「许多的人」与「一个人」之间的关系就建立起来了。这样，这个旨意是单一的旨意，这个旨意是独一的计划，也就是神在永恒中间为人所预备的一个意义，一个意念，就是借着基督的死我们的罪得着赦免。

这样，在这里就提到一句很重要的话语，他说「可见他是除去在先的，要为立定在后的。」大家讲这句话「他是除去在先的，要为立定在后的。」当他讲到「除去在先的」，等于说否定旧约所有的礼仪。要「成立在后的」，表示他要肯定新约的价值。当然犹太人是不容易就这样放弃他们千年来所持守的律法祭祀的这种制度。当然他们在这千年来每天这样的献祭的功劳，这样献祭的劳苦，这样献祭的仪式难道就这样付之一炬，就这样完全失去价值吗？他们多么不愿意放下这些。因为你把一个已经传统下来，千年传流下来的传统丢弃，来去肯定一个新的不知道的东西的时候，这是背叛，这是违背祖先，这是轻看历史，这是否定传统，这是罪大恶极！所以他们一定很不愿意，但是，这是不可能，不可以不接受的。因为神真正的意义，当耶稣基督到世界上来的时候，就已经定了。所以不可以因为你爱惜你旧的东西，而否定了永恒的价值。

有许多许多时候，当我们听劝勉的时候，我们不爱听。为什么呢？因为我们太爱惜我们已经过惯的生活。我们太爱惜我们历史上所传流下来的那些历史的传统。我们太爱惜那些已经过惯了的那种生活里面的责任所带来的我尽责，我是一个履行责任，有负责任的这种人的这种心情。所以这些东西使人不容易放弃包袱，不容易放弃传统。我们应当学习这件事情，如果当圣灵的启示在真理的光照中间很清楚的给我们看见过去的是错的，你要勇敢丢掉它。你要勇敢丢掉那些是错的，你才能有一个新的来领受那新的事情。

祁克果(Soren Aabye Kierkegaard,1813-1855)的哲学有一段话他这样讲，他说「真正新的盼望为什么不能建立起来？因为对旧的没有完全绝望。一个对旧的东西没有完全绝望的人很难产生新的盼望。」有很多人恋爱几次失败了，结果还是继续不断回想过去的爱人，虽然过去的爱人已经跟别人结婚了，他还是没有办法放弃，结果就因为这样的缘故，那些旧的影子把他缠住，他宁可一生不结婚。他是跟影子结婚，他是跟印象结婚，他是跟已经破灭的幻象、理想结婚，结果他们就放弃了一生一世还有的新的机会。一个人对旧的事情不能完全的绝望就很难产生新的盼望。这句话在十九世纪讲出来是已经讲破了一件事实就是人的通病，对已经有的东西我们爱惜，因为我们有一些缘，有一些情缘的关系，有一些已经有历史的关系，我们爱惜到一个地步，就没有心再接受一个新的东西出来了，这个是人的通病。

那么，当犹太人看他们的律法，他们传流祭祀的事情时，他们认为已经是尽了宗教责任是很满足了，他们就再没有留余地让耶稣基督的新约在他们心中有什么启发的地位。所以这里告诉我们，他是要「废除在先的，为要立定在后的。」大家再说一次，「他要除去在先的，为要立定在后的。」「我们凭这旨意，靠耶稣基督只一次献上他的身体，就得以成圣。」

亲爱的弟兄姐妹，前面的圣经已经看见了，罪不能得赦免，良心的污秽不能除去，人没有真正得到赦罪的平安，所以每一次的献祭不是多一次的赦罪；每一次的献祭不是多一次的平安，每一次的献祭都是使人再想起罪还存在的问题。所以希伯来书的作者对「继续不断献祭」的解释和那普通犹太人的解释是完全不一样的。普通犹太人解释，「就是因为继续不断的献祭，表示我继续不断有赦罪的恩典可以临到我的身上。」希伯来书的作者的解释完全反过来，「继续不断献祭，就继续不断提醒你你的罪从来没有得到赦免！」你明白吗？如果罪已经得到赦免，何必再献一次呢？献了一次以后罪得赦免，那已经赦免了。明年呢？还要再献。所以继续不断献祭不是表示继续不断得赦免，是继续不断显明你的罪还在，使你每年重新想起从来没有解决的罪的问题。所以，这样，这种献祭是要废除的。耶稣基督到世界上来，是要除去在先的，为要定定在后的。那我们呢？我们凭着耶稣基督这个神所定的，他要废去过去的，要设立新约的这个旨意，我们凭这个旨意。凭这个旨意，就是神在基督里为我们的救赎所定的旨意，大家说，「神在基督里面为我们的救赎所定的旨意」The eternal will of God for us which have been determined by using Jesus Christ as the sacrifice as the only mediator.他是独一的祭物，独一的中保，独一的祭司在基督里为我们定了一个救赎的旨意，我们凭个旨意，靠着耶稣基督只一次献上他的身体就得以成圣。不但罪得赦免，我们成为圣徒。所以，这样是双重的，消极的方面来说是「赦罪」，积极方面来说是成圣。大家说「消极的方面来说是「赦罪」，积极方面来说是成圣。」这样，我们称义的时候也包含了「消极」和「积极」的双重意义。

第一方面，消极的意义也就是说我们被称义的时候，是我们不再被算为罪人。积极的意义，我们被称义的时候，上帝的义在基督里加在我们身上。那么，你被称义的第一个意义的时候，那个义就是神不把你当作罪人，把你当作义人。但是你自己在神面前没有义，你在神面前只有罪。所以以赛亚书六十四章里面讲一句话，「在上帝面前，我们的义如同污秽的衣服，我们如同叶子被风吹散，枯干」（参：以赛亚书：64 章6节）。

亲爱的弟兄姐妹们，这就很像亚当、夏娃在伊甸园里面用树叶遮盖自己羞辱的情形。他们的义是自己编造的，他们的义是破坏自然而产生出来的，他们的义是用死了的叶子，离开树干一定会枯干的树叶来遮盖自己的羞辱。所以这个如同破烂的，污秽的衣服，如同枯干的叶子会被吹起来是没有办法遮盖羞辱的。为这个缘故，要从神自己来的义才使我们可以变成义人。所以这个成圣就变成积极性的，超乎消极性的果效在我们的身上。

第十一节，「凡祭司天天站着事奉[上帝]，屡次，或继续不断每天每次献上一样的祭物；这祭物永不能除罪。」第十二节，「但基督献了一次永远的赎罪祭，就在上帝的右边坐下了；从此等候他仇敌成了他的脚凳。」第十四节、「因为他一次献祭，便叫那得以成圣的人永远什么？完全。」在里我们看见了有几次用永远，永远，永远。

第一、我们看见了世上的祭永不能除罪。我们看第二样耶稣基督献了一次永远的赎罪祭。第三样，使成圣的人永远完全。所以，这样，我们看见世上牛、羊的血不但不能除罪，而且没有办法使我们成圣。世上牛羊的血没有办法使人与神和好。牛羊的血既然不能，所以就被除去了，他要废去，除去在先的，立定在后的。但耶稣基督一次永远的赎罪祭，他是once forever 就在上帝的右边坐下来了。

我相信你们可以慢慢查考希伯来书好几次提「在上帝的右边，在上帝的右边，在上帝的右边坐下来。」这表示基督有了得胜的位分。所以接下去的话说什么呢？让仇敌成为他的什么？----脚凳。把仇敌放在他的脚下，什么意思呢？你动弹不得，我用我最低的地方放在你的身上，我的脚，脚印放在你的脸上，放在你的头上，你现在是我的手下败将，你是被我践踏在地的人，所以耶稣基督的得胜是使仇敌在他下面成为他的脚凳。你们还记得圣经第一次提到耶稣基督得胜的预言的时候，是在创世记三章十五节，「蛇的后裔要伤他的脚跟，他要伤蛇的头。」你看到了吗？所以「脚」对「头」，这就是「脚凳」，耶稣基督的脚给它咬伤了，耶稣基督就把他的头压下去了，你咬我，我把你的头打死了。所以，这样，「你咬伤我的脚跟，我伤了它的头」。这是「脚凳」的意思，感谢上帝，耶稣基督得胜了。所以，这样，因为耶稣基督的得胜，我们就怎么样呢？我们就得以成圣。不但得以成圣，而且怎么样呢？永远完全。诶，这节圣经好象告诉我们有完全的基督徒，你敢说你就是吗？你是不是完全的基督徒呢？那么，你是不完全的基督徒，我当然也不敢啰。我也不敢，你也不敢，那么这里「永远完全」是谁啊？谁啊？希伯来书的作者一个人？我们没有分的，查经的没有分，写经的有分。永远完全，有没有完全人？有。谁是完全人？啊？耶稣。除了耶稣有没有完全的基督徒啊？永远完全。这里是指「地位」而论的，请你注意。这里是指基督徒的地位而论的。我们「成圣」表示我们是「圣徒」。我们「完全」，我们「在基督里被神看为完全人」，是这个意思。

所以当我们得救的那一天神看我们是圣徒，当我们得救的那一天在基督里神看我们是完全的人，已经完全洗净了，已经完全成圣了，已经完全被重新建造起来了。「我们原是他的工作，在基督耶稣里造成的」，这个是以弗所书第二章第十节告诉我们的。基督一次成全直到永远。不但救赎成全了，使信靠他的人也成圣，而且一次成圣永远完全，这是按「地位」而说的。那今天如果我们遇到生活上的困难，有所失败的时候，我们岂不是在矛盾的中间了吗？这个矛盾是什么呢？这个矛盾就是「我既然已经完全了，有这样的地位，为什么我的生活没有配合我的身份」，你明白吗？基督徒的生活不是因为好象天主教所说的，「他要继续不断努力，艰苦过一个慢慢可以达到完全的生活。」我们今天已经完全了，我们已经成圣了，我们信主的人我们已经完全了，但是我们的困难就是，为什么我们每天的生活和我们完全的地位还有这么大的差别。这样，从「地位」来说，是完全的，从「生活」来说我是很多的亏欠，所以我心灵的深处在神面前有一个痛苦，有一个矛盾----我的生活与我的生命之间有不对称的事实。所以保罗说「你们行事为人，要与蒙召的恩」，什么？----相称（参：以弗所书：4 章1节）。保罗讲这句话，希腊文那个字的意思是什么？要平衡，就是在天平上称的时候，恩典这么大，那么，你行事为人的生活也要与这个平衡。如果恩典大得不得了，生活低得不得了。恩多得不得了，你实践的行为是差得不得了，一显出来就是在天平上显出你的亏欠。所以那一句话希腊文的意思就是「你要平衡」。平衡什么？按照所蒙的恩，使你的生活行为，你的行事为人，你的言语，你的工作，与所蒙的恩相称。这个相称使我们的完全可以表彰以外，因为神看你是完全的，是因为透过基督所成就的恩典看你是完全，而人不是如此。这就是为什么保罗要说「我们是因信在神面前称义」，而雅各反过来说，「我们是因行为在人面前称义」的原因。如果我们只有在神面前称义，被神看是完全人，但是世人看见我们的软弱，看见我们的亏欠，看见我们的不配，看见我们许多的缺陷的时候，他们就不能把荣耀归给在天上的父。这里，叫我们得以成圣的人永远完全。

现在我们大家一同来读第十五节一同到第十八节，

「圣灵也对我们作见证；因为他既已说过：“主说，那些日子以后，我与他们所立的约乃是这样，我要将我的律法写在他们心上，又要放在他们的里面。”[ 以后就说]：“我不再记念他们的罪恶，和他们的过犯。”这些罪过既已赦免，就不用再为罪献祭了。」

其实这一段话是重复了前面所提到的有关于新约的事情，也就是我们在第八章的最后一段提到的，那段话是从耶利米书三十一章里面提出来的。耶利米书三十一章三十一节是旧约里面唯一的一个地方提到「新约要来到」的这件事情。「所以我要与我的百姓立一个永远的约，另立新约。」这个新约也就是展现在新的祭物要来，这个祭物来到的时候，就是永远赦罪的根源。这样与旧约的天天献祭形成对比，与祭司每年赎罪大日为百姓献祭形成对比。因为新约来到的时候，最大的不同就不再是仪文的，乃是心灵的。新约来到的时候，不再是牛、羊的，乃是圣子的。新约来到的时候，不再是众多的，乃是独一的。新约来的时候，不再是继续不断暂时中多次多方的，乃是一次成全直到永远的，所以果效也是如此。在这里就给我们看见，新约赦罪变成永远的果效。怎么样讲呢？圣灵也对我们作见证，因为他既已说过，这句话就是双重的意思：第一、旧约记载过。第二、现在对我们见证这些话语。所以圣灵在新约基督徒中间心中见证他在旧约已经启示给先知所讲出来的预言。主说「那些日子，我与他们所立的约乃是这样，我把我的律法在他们的心上，又要放在他们的里面，[ 以后就说]：“我不再记念他们的罪恶，和他们的过犯。」「不再记念」，什么意思呢？「不再记念」，什么意思呢？表示已经完全涂抹了，已经真正赦免了，不必再提了。感谢上帝！上帝不再提我们的罪，上帝不再记念我们的罪，上帝把这些完全涂抹掉了。圣经用「涂抹」，圣经用「丢在背后」，圣经用「踏在脚下」，圣经用「东离西一样的远」，我给你们解释了这些事情了没有？没有解释过吗？这是新约不再记念罪恶在旧约里面提出的四个神解决罪恶的办法。

上帝说，我把你的罪踏在脚下。就像耶稣基督把仇敌当作他的脚凳，上帝说我把你的罪踏在我的脚下，就是不让它抬头，完全赦免，不再让它有机会再你身上发动来控告你，因为我把它踏在脚下，这是第一样。

第二样，我把你的罪丢在背后。所以永远不再看它，因为它是已经过去的事情。你的罪的地位不再回头，你的罪的控告不能再来了，罪不能在你的面前继续不断作威作福，继续不断做孽，继续不断控告，不可能的。为什么呢？因为已经丢在背后了。上帝造人，给我们一个了解，两个眼睛只有一个方向，对不对呢？只有向前，没有向后面，所以我们所有的器官都是一个方向，我们的手、脚，我们的鼻子，我们的口，我们的眼睛，我们的耳朵有一个方向，就是向前，整个身体的背后没有什么器官作用在里面，除了触觉存在，背后来的攻击我们会觉悟就是了。但是我们看，我们听，我们的嗅，我们的脚，我们的整个身体，所有的行动都是向前的。所以上帝说「我把你的罪丢在背后」的时候，就是「永远忘记它」的意思。

第三样、上帝说「我把你的罪丢在深海」（参：弥迦书：7章19节）。这句话我从小的时候感到很趣味。为什么？为什么上帝不说「我把你的罪藏在山洞」？为什么不说「我把你的罪放在沙漠下面」？为什么「丢在深海」呢？因为直到今天没有一个人能够好好在最深的海活着还可以看见东西的，那是最黑暗的地方，最深的地方。把最高的喜马拉雅山，珠穆朗玛峰，八八九二公尺，两万多英呎，把它放在海里，最深的海比最高的山还高出三千多公尺，是没有办法不被埋藏起来的。

亲爱的弟兄姐妹们你埋葬一个死人多深呢？两公尺好不好？挖泥土挖了两公尺，那是太吃力了，有时候挖不到半公尺就把他盖起来就是了。上帝说我把「你的罪丢在深海。」当我十二岁的时候，我就开始对地理有很大的兴趣，本来我八岁就有兴趣，十二岁就研究最深的海多深？在哪里？原来最深的海，就在菲律宾东岸的太平洋的地方，那是一万两千多公尺的地方，而最高的山才八千多公尺。所以上帝说「我把你所里丢在深海」是完全没有错误的。你们有谁能够在海底里面，把已经丢下去的东西再找回来的呢？把人丢到海下面，用钢的架子给他下面下去，结果继续交通，传话，「我现在看到什么，看到什么......。」到了几千公尺以后，没有声音了，为什么呢？是不是线断了，把它拉起来，不是线断了，人扁了。因为那个钢架受了水的压力太大了。一百公分乘一百公分乘一百公分，一立方的水是一千公斤，到了一千公尺、两千公尺、三千公尺以下的时候，人的体力不能够再承受了，一定扁了，死了。所以人没有办法活着，眼睛看着下面到底是什么东西，你没有办法。上帝说，我把你的罪丢在深海。他不但是地理学家，他是地球的创造者，你要记得，他没有做错的，他讲的每一句话都是以最高的权威讲的话语。「我把你的罪丢在深海！」阿们？感谢上帝。好了，如果上帝把罪丢在深海，请你不要坐潜水艇去把它拿回来，因为它已经丢在深海了。

第四样、圣经里面有四样描写神怎么样对付我们的罪。神把我们的罪踏在脚下，大家说「踏在脚下」。扔到背后，大家说「扔到背后」。丢在深海，大家说「丢在深海。」第四样是什么？你使我的罪离开我，如同东离西一样的远，我也很有兴趣，为什么不是说东离北一样的远？为什么不讲说南离西一样的远？为什么不讲南离北一样的远，要讲东离西有多么的远。我曾经为这个想想想......。结果越想，我越佩服我的上帝。为什么呢？因为地球的东西跟南北的距离是不一样的。距离东西的直径是比南北的直径长了六十二公里，所以如果说「我把我的罪离开你如同南北一样」，还不够远，要东西才是最远的。神没有错的，对不对啊？感谢上帝。

第二样、当上帝说我使你的罪离开你，如同东离开西一样远的时候，不是看一个地球，看整个太阳系是扁的，整个宇宙是扁的，整个太空是扁的，所以如果「南北」那就很近了，东西就远得不得了了。你明白吗？神造这个宇宙太大了，他知道东离西有多远，你的罪离开你也多远，表示是「无限的远离，无限的离开不再回来」的意思。不是南北，是东西。你读过天文学吗？不必读天文学，懂一点天文就可以了，无论太阳系Solar system,galaxy 整个星云都在东西很宽宽阔，南北很窄的。所以上帝没有错的。

不但如此，我使你的罪离开你，如同东西那样远，最伟大的不是距离的问题，是方向的问题。现在我举一个例子，如果这是一个地球的话，我从南到北，到了最北顶的时候就站在北极的极点上面，我再走的时候向哪里啊？就又向南对不对？南到了南极的中心点的时候，再跨一步，向哪里啊？又向北。从北到了最极点再向北走，向哪里啊？就向南。所以如果你的罪离开里，好象南离北一样，从南到北，从北到南，从北到南，从南到北。回去了，再回来，回来了再去，去了再回来。但是，当你说从东离开西的时候，我问你，一个人向东走的时候，一直走，一直走，会不会变成向西？你还听不懂？向东走，东东东东到台湾，向东走，东东东东到日本。东东东东东向夏威夷。东东东东向美国。美国向东走，东东东东向以色列。东东东东到中国。东东东东到台湾。永远向东对不对呢？你会不会变成向西啊？你向南一定向北，北一定向南，南一定向北，北再向南，南再向北......对不对啊？但是向东走的会不会变成向西？向东的永远向东，向西的永远向西。所以虽然走回原来地方，方向还是向东，你不懂就回去慢慢想。

当我十几岁的时候，想想想......想这个事情，想三件事，唉呀！我心里充满喜乐。我说「主啊，你使我们的罪离开我们如同东离西一样远」，因为这是一去不回头的方向，是永远不回头的方向。所以，这样，当希伯来书的作者提到了旧约里面隐藏着新约预言的话的时候，他这里怎么讲呢？「那些日子以后，我与以色列家所立的约乃是这样；我要将我的律法放在他们里面，写在他们心上，以后就说我不再记念他们的罪愆和他们的过犯。」不但是forgive，是forget.今天我们许多人已经forgive 了人家，但是never forget。「几月几日你的罪我，我虽然赦免你，但是，日记簿写得很清楚。虽然我原谅你，我心中的监牢第五号房间是你的。我把你捆在那边，忙得时候忘记你，有空的时候抓你出来审判。审判完再放进去。」forgive,but not forget. 上帝说，「我不再记念。」什么意思呢？forgive and forget.大家说「forgive and forget」，忘掉，不再记念。

亲爱的弟兄姐妹，如果你是记性很好的人，现在是很实践性的用法。如果你是记性很好的人，我劝你，不要太多记得别人的坏处，特别不要记别人对你有什么得罪的地方，免得你年老的时候，十字架特别重。你明白这句话的意思吗？我有一个亲戚，记性好到一个地步，我真是莫明其妙。好到什么地步你知道吗？一九七二年三月八号下午四点你讲我什么坏话。那天几个人在的时候你讲那句话，你记得吗？我说「我完全不记得了。」他说「哼！你还不记得，讲过的话可以忘记，你那天讲错一句话是这样这样这样......。」吓死我了，我每次跟他讲话他就提醒我有末后的审判。每次跟他谈......，我就想，「唉，不能做人随便，因为有一天神更记得，不但是他。」而我许多事情忘记，你问我昨天吃什么，我一定忘记的，特别是吃的东西。昨天在哪里我会记得，昨天吃什么我一定忘记，我这一生很不注重吃，很不注重这些东西。但是我讲过什么道，到过什么地方，我一定记得的。所以，当他那些很小的事情都会记得我真是佩服得不得了。而下一次我试试看，到底他是假的，真的，他下一次再问的时候，再问那一件事情，他又重复讲了那个日子，那月，几点又是一样，所以我知道他的记性是很好的。结果我发现他有一个苦，每次就谈某年某月某日，什么人得罪他。某年某月某日什么人对他不好。某年某月某日什么人对他没有礼貌。后来我对他说「你很可怜。」「我有什么可怜？我都没有错嘛！是他对我不好。」「你很可怜，你老的时候天天记的是这些。」

亲爱的弟兄姐妹们，忘记别人的缺点是你幸福的开始。忘记别人怎样怎样得罪你，是你做人喜乐的开始。记得别人怎么对你好，你是尽责任的开始。所以，我们要学习，忘记别人的缺点，记得别人的恩典。大家说「忘记别人的缺点，记得别人对我们的好处，别人对我们的好处，对我们的恩典。」上帝说「我不再记念他们的罪愆，我不再记念他们的过犯。」上帝不上不但是forgive,他forget。所以记性好的人要记得别人的好处，记得自己的亏欠，你才能好好继续不断鞭策自己，砥砺自己，改善自己来荣神益人。

接下去，「这些罪过既已赦免」，这句话不是上帝讲的，是希伯来书的作者讲的。最后一句话他讲什么？「就不用再为罪献祭了。」我相信当他写这一句话的时候，神的旨意已经定了，但是犹太人不接受。为什么呢？因为希伯来书被写下以后，献祭的事情继续做，继续不断，到什么时候呢？到了马撒达，犹太人完全被在军事方面灭绝之后，到了提多将军把以色列人的圣殿、耶路撒冷把它完全烧毁之后，献祭的事情就没有了，我已经跟你们讲过了，对不对？

提多将军在主后七十年，烧毁圣殿。主后七十三年，罗马帝国用了最新的武器，用了整个堆积沙到山上做成的道路去攻马撒达，以后整个以色列从那一天开始直到今天没有祭祀了，没有献祭了。而当以色列人因为政治失败，军事完全崩溃以后，再没有宗教性的祭祀以前，上帝已经借着圣灵对希伯来书作者说献祭的事不需要了。」因为上帝不再记念你们的罪了，耶稣基督一次成全为你们献祭，成为新约中保，流了血赦免你们的罪，从此以后你们的罪不再被记念了。所以，这样，献祭的事就不再需要了。

感谢上帝，我们在基督里看见的，犹太人在政治失败里面还没有看见。我们在神启示的话语里面所看见的，犹太人在他们终久失败以后还没有看见，因为他们没有听见上帝的声音，他们没有明白上帝永远的，那绝对的救赎的旨意。愿上帝赐福给我们，给我们成为因为主这样赦罪，这样救赎我们，我们愿意尽心尽力在生活中间，行为与恩典相称荣耀上帝；愿意在我们生活中间不过矛盾的生活，不亏欠神的恩典，不夺取上帝的荣耀，使我们每天每日，每时每刻所过的生活与蒙召的恩相称，因为他是一次赦罪永不记念我们。这样，你就记得第九章的最后一节怎么样讲？「耶稣基督再来的时候，当他再显现的时候乃是拯救他们」，是什么？与罪无关的。

感谢上帝，我们这个以后，下个礼拜开始，下个礼拜有没有？下个礼拜我们要讲希伯来书的第四大儆戒，一本全本书里面五个儆戒，以后就提到，我们整个信仰的力量。完了以后，我们就把新旧约的关系，完完全全讲解结束清楚了，就进到第十一章。我们大家低头祷告。

「主啊，我们感谢赞美你，这世界的祭物被造的牛、羊，既不能赎罪，不能解决我们过犯的事情，你就在永恒的旨意中间定意差遣圣子，定意将他压伤，定意让他在肉身中定了罪案，定意叫他披戴了血肉的身体，凡事与儿女相同，使他可以借着死打败掌死权的魔鬼，因为他亲身被挂在木头上，担当我们的罪，我们感谢我们赞美你。如今我们恭敬把我们每一个弟兄姐妹交托给你，求主给我们看见旧约已经结束了，旧约的祭祀已经不需要了，因为新约永恒的旨意是不要这些祭物，是不喜悦这些燔祭，乃是为耶稣预备了一个身体，在这身体中间为我们定了罪案，为我们担当痛苦，忧患，过犯，罪恶和审判，以致于我们可以在基督成为圣洁，永远完全，我们感谢你。求主你用这样的深恩大爱提醒我们，感动我们，使我们的生活，我们的行事为人，我们与外人的交往，我们在地上的见证可以与蒙召的恩相称，主啊，你听我们的祷告。」

我们大家一同站起来，一同为自己祷告，为主赦罪的恩典感谢主，为主怎么样把我们的罪踏在脚下，扔在深海，丢在背后，使罪离开我们，如同东离西一样的远，我们把一切荣耀归给主，我们感谢上帝，一同开声感谢，一同祷告。

「主啊，我们感谢，我们赞美你，我们恭敬把自己放在你手中，愿主你施恩，愿主你赐福。主，你这样爱我们，为我们预备了这个赎罪祭，为我们预备了永远赦罪的中保，我们感谢赞美你担当我们的罪孽，为我们死在十字架，使我们今天成为何等样的人，都在你的恩典中间成的，我们把一切荣耀归给你，求主你施恩，求主你赐福，求主捆绑撒但的作为，求主你与我们同在，我们感谢我们赞美你。我们在你面前恭敬把我们领受的交托给你，求主你保守你对我们讲的话在我们心中，求主赐福我们下个礼拜的聚会，愿你与我们同在，预备我们的心领受你的话，奉主耶稣基督得胜的尊名求的。阿们。」

我们仍旧站立，我们请王瑞珍牧师带领我们做一个祷告。

（唱诗：荣耀归主名）

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」

请坐，我们唱诗397首「信而顺服」，这几天跟董教授联络，我已经答应了，请大家为我祷告，十月二十四号，礼拜三下午三点到五点，我会在交通大学中正堂那边讲一个题目，「由九一一恐怖事件探索人性与人类的命运」，请为这件事情祷告，那是在新竹交通大学，在那边有一次特别的聚会，请为这件事情祷告，所以我会提早来，来了就在那边讲，讲完了就坐车到这边对你们讲道。我们唱诗歌397首，我们举行一次感恩的奉献。


第五十五讲

第五十五讲问题解答

我们低头祷告：

「感谢主，带领我们一个礼拜，一个礼拜过去，你的恩典够我们用，你的真理引导我们的生命，赐福我们的生活，带领我们的事奉，坚固我们的信仰，使我们得着真的盼望，更懂得照着你的榜样和你的吩咐用爱心确实彼此相爱。主啊，你赐福我们今天这一段的时间，给我们所要探讨的问题有主你的灵引导我们，引导我们的思想，引导我们的心灵。感谢赞美，奉耶稣基督的名求。阿们。」

有哪一个人上个礼拜的问题还没有答的，请举手？好，我们现在就开始解答，我把一些我想是你们的问题放进来了。我开始解答了。



一、请问，为什么士师记中的参孙有那么多不好的行为，上帝仍然听他的祷告？后来为什么没有再出现像参孙那样的人，为何他是一个特例？

答：我不认为参孙是一个「特例」，参孙是众士师中的一个士师。参孙之所以与别人不同的地方是他力大过人，对不对呢？但是在士师中间有一个很失败的地方，虽然他力量最大，圣经从来没有记载这样一句话「参孙作士师的时候国中太平多少年。」你注意每一个士师记差不多都有这句话，「某某人作士师的时候国中太平多少年」，只有参孙作士师那段时间没有记载这句话。所以他不是很成功的士师，他杀的人是最多的，他在那个时候是非利士人最惧怕的，但是他并没有把整个以色列国带到太平的一个时代，或者保持和平的一段时期，这是参孙的失败。

参孙是因为他有许多毛病神才用他吗？绝对不是！我们只能说「神愿意用他，他还继续在毛病中间」，这是可惜的事情。所以如果你看见一个牧师很有恩赐，这个牧师也很有毛病，你如果说「这样坏的牧师神为什么还用他？」你应该转过来「上帝既然用他，他为什么还是这样坏？」你明白吗？如果一个人有毛病神还是会用的话，那表示神的恩典是大的。但是人的毛病，人的失败在神面前还是要受审判的。所以神的恩典不是叫我们荒废，神的恩典是要我们能够尽我们的责任来付代价，要受审判的。



二、台湾买不到牧师条件的系统神学，浸信会出版的。可否请牧师多推荐几本基本的系统神学的书来自修？谢谢你。

答：有一本是改革宗出版社所印的，也是任以撒所写的《系统神学》，这一本的归正性是比浸信会那一本还更好的。浸信会那一本是十九世纪印的，二十世纪的时候翻译成中文。那么，任以撒这本书是二十世纪印的，这是中国人自己写的，所以整个是以归正神学的纲要来写的系统神学，比较薄，但是相当有份量，这个任以撒是中国人的归正系统神学。

有一部系统神学叫作《神道学》是贾玉铭牧师在大概一九五０年代所写的。而他根本的思想是根据史特朗(Augustus Hopkins Strong,1836-1921)的系统神学。除此以外还有翻译过来的归正神学的几本教义的书，《基督教要义》。还有一本是很深的书，是荷兰的巴文克(Johan Herman Bavinck,1859-1964)，叫作Our Reasonable Faith 也叫作《基督教神学》是吗？翻译叫作什么？《基督教教义》，还有《系统神学纲要》......，等等。你到改革宗翻译社，改革宗出版社你可以找到几本这样的书。

还有一本是平信徒看的，很久以前可能在香港翻译的《在心志上作大人》。《在心志上作大人》这书原来的书名叫作In understanding be men 英文的意思是「在知性上，在悟性上要成长」，是这个意思。中文就翻译成「在心志上作大人」，因为那一句话，保罗所讲的在哥林多书信里面，英文是翻译成In undertanding be men 而中文圣经翻译成《在心志上作大人》，所以他就照着中文翻译的名字来做。

除此以外还有一些有关于《系统神学》的书，在英文的有柏可富(Louis Berkhof,1873-1957)，柏寇伟(Gerrit Cornelis Berkouwer,1903-1996)，史特朗(Augustus Hopkins Strong,1836 -1921)，还有卫理斯(John Randolph Willis)，他是亚米念的，完全不是归正的，是卫理公会比较属于「意志自由」这一方面，这些都是系统神学的书。还有一个巴斯威尔(James Oliver Buswell,1895-1977)，还有田立克(Paul Tillich,1886-1965) 所写的《系统神学》里面根本不是讲神学，是在讲哲学方法，所以那个不能做为信徒好好研究圣经所用的书。

还有英文有两部很好的，一部是贺智(Charles Hodge,1797-1878)的《系统神学》，另外就是柏可富的还没有翻译成中文，我们在印尼归正中心已经全部翻译成印尼文了，柏可富的《系统神学》。这两部，一部是贺智的，一部是柏可富的这些都是归正神学很重要的神学的书。

那么浸信会这一本《系统神学》的书里面有一点是我们不应当要接受的，就是关于基督「救赎论」里面，他提到「因为耶稣基督既然成了人性就有了责任在人性的软弱中间担当我们的罪。」这一点是不对的！这是表示他因为成了人性，所以他就卷入人性的祸患中间，他就有责任担当我们的罪，这个是把上帝拯救人是因为「责任」，其实是这是「恩典」不是「责任」。所以这一点史特朗在这一方面是Not b enough，史特朗的这一方面是不够Strong 的。

「系统神学」是很细腻、很深入、很重要的东西，是很宽广的学问，所以是长阔高深，对圣经的道把它归成这些主题来分析当然是很不简单的事情。所以你们越多读那些深奥的书的时候，你才知道基督徒你的道理并不是这样简单的。今天有很多很多教会的聚会所讲的东西是非常皮毛，非常表面的东西，所以到了最重要的关键的时候没有办法分辨出来怎样才是对的，就因为对圣经更深一层的思想没有这个有系统，很结实的了解，这是很可惜的。

不过「系统神学」有一个缺点，就是把圣经按题目来系统化，结果就变成完全是用几个题目来明白真理，就缺乏有机性的关连。这个relationship of the organic，有机性的关连，就要更多从圣经去了解。所以我们对圣经要用这样的心志--全本圣经所有的要义融汇贯通以后，你就知道每一个题目要怎么样去了解。那再用从圣经融汇贯通所得到的每一个题目的要旨，再去看圣经的时候，你就知道每一节所讲的跟其它圣经之间的关连到底是什么。

有的人说「我们不需要有前提式的解经」no presupposition in interpreting the Bible，这是不可能的事情！因为每一个人读圣经的时候，他无论如何都受过他在这一几十年中间所听的哪一种道所有架构成为他基本观念的影响，所以没有一个人是解经完全没有前提的。解经真正的前提，就是从圣经神学整个融汇贯通所得到的那些纲要作为前提再去看圣经，这就对了。因为我们没有办法除去个人已经在罪中间受玷污的这件历史的事情。我们没也有办法不受到圣经翻译成我们的语文的时候，那些翻译的人对原文的了解的限制以及所翻译的言语在当时代的中间的限制这两方面所产生的影响。所以当你读圣经的时候，你一定是照中文圣经来读，因为叫你读希伯来文，你没有办法。那你读中文圣经的时候，你不可能中立。为什么？因为翻译成中文的那一版，翻译的人当时的文学，当时对希伯来、希腊文的认识，跟当时中文的表达一定有时代性的，所以你没有办法完完全全能够毫无玷污，毫无影响的去明白圣经的原意。

有的人说「什么书都不要，我只要圣经！」这一句话听了很好听，其实这一句话有傲慢在里面，这句话不但不够谦卑，而且他还以为他比别人更属灵，更靠近圣经。你读圣经的时候，你马上发现你受你的语言的限制，你受你的语文的限制。比如说，圣经的「Cosmos 」，希腊文这个字其实可以翻译成七个意思。所以Cosmos 可以变成「世界」、可以变成「世人」、可以变成「世代」，可以变成「世俗」，你明白吗？那么，这样你就不能说Cosmos 就是「世界」，好了，那么你说「上帝爱世界」，可以不可以啊？原文是Cosmos 啊，For God so loved the world.「上帝爱......」，中文就不得不要翻译，那上帝爱什么？--世人。英文呢？「For God so loved the man of the world.」有没有啊？「For God so loved the world.」对不对呢？但是圣经另外一句话说「爱世界的就是与上帝作仇敌」（参：约翰壹书：2 章15节），有没有呢？那么「上帝爱世界」，所以「上帝就是上帝的仇敌」，怎么解释呢？所以中文就翻译成「爱世人」，你明白吗？所以当他翻译那个字的时候，你不能说「原文是世界就是世界」，这样硬性的规定。

所以我有时候听年轻人刚刚懂一些原文，讲道的时候，「原文是这样，不是那样！」我心里替他担心，因为他真正懂得不是那样深，随便讲可能引起人家错误的误导性的这个观念，这是要很谨慎的事情。所以我们越明白上帝的道，越知道是不简单的事情。虽然如此，不会因为不简单怕到不敢传道，怕到不敢解经，不是！我们还是要做，尽你所能的做。一面尽所能的做，一面谦卑再学习。大家说「一面尽所能做，一面谦卑再学习。」否则的话我们就一面误导人，一面还以为自己才是绝对的权威，那是很不好的。

不过，如果你是完全靠自己一个人的看法，不如你照着一个宗派的想法。为什么呢？因为如果宗派会有错误的话，当然个人比宗派更危险的。因为每一个个人本身的限制是比宗派集思广益、大家讨论更堕落到一个以自我狭窄的主观来作前提的那种误导性的可能性。所以我们一方面要尊重宗派的思想，一方面不要走「宗派主义」的路线，这样才不会掉到极端化，绝对化非绝对的事情。



三、使徒行传第二十一章二十七到三十节，犹太人因为保罗带着非犹太人进圣殿而攻击保罗，耶稣说「圣殿要被拆毁，第三天再建立」，是不是表示以色列人不可能再重建一个有形的圣殿呢？

答：这是三个问题连在一题答。第一个问题就是犹太人，非犹太人都可以进圣殿吗？「外院」跟「圣殿」是不一样，所以这个里面有误会在里面。

保罗是不是带非犹太人呢？保罗是不是带外邦人呢？我们好好去看。保罗很可能是带那些已经归主，相信主的，或者那些归信犹太教的人进来，不是带那些完全不信上帝的人进来。

那么，耶稣基督在第二个问题所讲的「圣殿被毁第三天他要建立起来」。其实耶稣那句话是讲「他的身体被杀以后他第三天要复活」，是那个意思。那，耶稣基督再讲一句话，你们不要心里说「这是耶和华的殿，这个殿我告诉你将来要被拆掉，连一块石头就不叠在石头上面不被拆下来」（参：马太福音：24 章2节；马可福音：13章2节；路加福音：21章6节）。那就表示希律王所建的殿并不是是神心意中的殿，希律所建的殿是最大的。希律王所建的殿是最雄伟的，最大型，整个圣殿下面的地板，就是圣殿根基性那解经圣殿山的面积，就差不多等于现在的足球场的四倍那么大。所以他建的殿比所罗巴伯所建的殿更大，比所罗门所建的更大，那是历史上最大的殿在耶路撒冷。虽然如此，这个殿的尺寸，这个殿的建立完全不是为了神的吩咐，而是为了他自己的政治的雄心而建的。他建了殿就可以讨好以色列人。所以耶稣基督根本不把这个殿当做是很重要的地方。

但是这个殿耶稣为什么要进去呢？因为殿是「教训人的地方」，因为殿是「教导律法的地方」，因为殿是「敬拜上帝的地方」。耶稣基督来了以后，那真正的祭就从所有的动物作祭物改成耶稣基督才是真正的祭物。所以耶稣基督知道，以后这个殿就是真正神居住的地方，就是教会。所以「上帝的殿就是你们」（参：哥林多：3 章17节），耶稣基督讲的。而「你们」，也就是「教会」是属于耶稣基督的。保罗说「神的殿就是你们」。那，这个殿就是耶稣基督的身体，所以基督是教会的元首。这样，以后，地上的殿不是重要的。

犹太人当然不知道这个事情，他也不知道这个殿所预表的就是耶稣基督，所以犹太人有一天一定盼望还要建殿。最大的困难是在什么地方呢？就是圣殿的原址现在变成已经建了一个回教的清真寺，所以这个事情就变成永远没有办法解决的地上的事情。那今天的「九一一事件」以后，你看见美国开始转变方向了，他们盼望可以替巴勒斯坦立一个国，一立一个国的时候，巴勒斯坦立国一定要把首都放在耶路撒冷。那，这样，就变成以后难解决的问题了。所以这些事件都是把我们带到历史的末端耶稣基督再来以前万国要恨恶以色列，然后成为世界性的仇恨，像米吉多的战争一样的，这是没有办法解决的问题。

所以，当拉宾(Yitzak Rabin,1922-)愿意和巴勒斯坦和好的时候，结果以色列人有一些极端派的人把他暗杀掉了，这表示并不是这么简单的。如果没有预言，没有圣经，神已经给我们看见的原则。人以为历史可以我们的自由去定的话，那么，我们就可以谈和就和，谈战就战。但是圣经有一些的原则指定了，已经告诉我们，「上帝从起初指明末后的事」（参：以赛亚书：46 章10节），这不是这样简单的事情。



四、有些人说「基督教像一棵很美丽的树，长了许多叶子和花朵，可是这棵树是一棵没有根的树，原因是因为他们不信有上帝，更不信人是上帝的造的，所以这棵宗教的根已经不成立了。他们会说，“回教及犹太教，以及基督教都是同一个来源，他们都是一般给人民有一个寄托的宗教。”」

答：你怎么会听这些人的话呢？你听上帝的道都来不及听还听这样的话？那么，哪一个东西是有根的？如果这些人是不信上帝的人，不信上帝的人是没有根的。不信上帝的人没有根说「你信上帝是没有根的」，你就听他的话，你就跟笨人走了，我们不要这么胡涂！只有神是万有的根源，他从一本造出万族的人（参：使徒行传：17 章26节），他从无创造成为有，上帝是使无变有的上帝（参：罗马书：4章17节），他是我们的根源，是我们的根基。所以，只有真正在神所启示的真理之下建立的信仰才是有根基的东西。无神论、XX主义、进化论......等等与上帝的道相悖的理论都是没有根的东西，你一定要认定你今天是站在神的道的上面才知道这个事情。

XX主义一比回教实在什么都没有！因为回教有生命力跟那个社会性，它的那个超越政治的心灵的力量是比XX主义大得不得了的。XX主义从头到现在才不过一百五十三年。一八四八年《XX党宣言》被宣布出来，马克思(Karl Marx,1813-1883)跟恩格斯(Fridrich Engels,1820-1895)两个人署名，那一个宣言的最后一句话是说什么呢？「世界的劳动的人民，起来吧！我们挣脱捆绑，最后我们最多不过是损失我们的锁炼而已。」用最煽动性盼望把那个劳动的人民联合起来反抗资本主义社会中间产生阶级斗争。但是XX主义一百五十多年以前，虽然曾经在辉煌的时候统治了世界三分之一的人口，他们不需要人从外面攻击，他们从里面自己崩溃。所以连现在的江泽民......，等等，他们都认为应当跟李家诚，跟你们这里的台塑大王王永庆好好谈话，所以他们是不是真的XX主义？不是了，已经变成资本主义的一个社会的形态了。所以，XX主义是不堪一击的，真正没有根的，因为没有上帝就没有没有真正的指望。

但是宗教是最有根基的人间的团体。宗教的能力，宗教的持久性远远大过文化；而文化的持久性又大过政治，而文化跟宗教的力量是比政治、比世界的社会、经济的力量更深入，更根深蒂固的。经济是最浮的，经济最不稳的。社会学、经济学、政治学都不能比文化深入，而文化的最深一层是宗教比文化还更深入，所以这个是真正有根的东西，不是科技的东西，不是经济的东西，不是社会现象，乃是文化跟宗教，这两个是最深的。

五、中国人的「上帝」与希伯来人的「上帝」在创造者身份，圣的本性都一一对应。希伯来人称上帝El Shaddai，那么汉语中保存的古音最好的是读「上帝」，所以Shaddai 就是「上帝」，与希伯来文的Shadi 相差无几，这难道是巧合吗？

答：这是你故意把它乱巧合的，故意你把它碰起来的，没有这个事情！中国人最古讲上帝，「上帝」跟Shaddai 一样吗？因为中国人讲「帝」是最高的，因为在上，所以「上帝」。而中国人的「皇天上帝」，「玉皇上帝」，「玄天上帝」，「上帝」这个字就是指「最高的统治者」。希伯来文不是叫El Shaddai 的。希伯来文的ElShaddai 的意思是「丰富，丰满的上帝」，中文就翻译成「全能的上帝」。单单「上帝」希伯来文是「Elohim 」，Elohim，El Shaddai 的原文的意思，就像一个母亲胸部丰满到一个地步，使她的孩子不可能没有奶吃，你明白吗？所以他可以完全供应，所以这个翻译的时候不说「胸部丰富的上帝」，不这样翻译，这个吓死人的！所以他也不说丰满的上帝，（请把钢琴盖把它盖起来，好不好？唉呀！你们每次要听三次才听得懂，这样那个人就不会像长颈鹿一样看得很吃力。）所以El Shaddai 原来希伯来文的意思是丰富的上帝。如果你研究圣地的风俗，你看见他们有一种外邦神，他把他们神的乳部做成几十个，所以几十个奶在这里，就表示丰丰富富，而那个就是一种要明白、模仿圣经的思想。

其实圣经是告诉百姓说，「我如同你的父母，我喂养你，供养你给你丰丰富富的满足，因为我是全能的上帝。」所以中文就直接翻成「我是全能的神的」，那么这个Shaddai 不是上帝，所以你不要弄乱了。El 是上帝。那中国古代里面有没有「El 」？那那么，耶和华以勒(Jehovah-Jireh )，这「以勒」是「有预备的意思」，耶和华必有预备。所以圣经提到上帝就用El、Elohim，提到主就用Adonai。除此以外，「耶和华沙龙」，「耶和华以勒」，「耶和华以便以谢」(Ebenezer)，El 还是上帝。这「上帝」跟Shaddai 不一样，所以我们不必把它配合起来。

商务印书馆一九四０年多的时候初中三年级的课本里面，在注里面有一句话，我一直找找不到这个书了。它说「最古的上帝在中文有一个名称叫作“耶伯宝”。」，那么这个「耶伯宝」跟「耶和华」有什么关系？连「耶和华」这三个字在翻译的时候也是勉强的，因为在希伯来文里面，所有的元音，特别是上帝的名字不可以念出来的。所以是YHWH，这YHWH怎么变成「耶和华」呢？这个是想象出来的，所以他们读到那个字的时候就静默默下来，就用Adonai，「主啊」来代替。所以钦定译本，King James Version 一六一一年翻译的时候，每一次圣经提到耶和华的时候，他就不翻成「耶和华」，他就翻译成「主」、「主」、「主」.......。这样，就变成避免讲耶和华的名字。为什么呢？因为要履行第三条诫命「不可妄称耶和华你上帝的名」，所以他们用「主」代替「耶和华」这这个字。

至于如果要念的时候，有人就把它念成「耶威」，所以有一些神学书就把耶和华翻译成「耶威」，用这个字。希伯来人还是不要这样讲，他就是把Adonai 这个字代表上帝，所以不用耶和华的名字。中文就直接把它翻译成耶和华，那是因为JHWH中间一定有一些元音的。元音怎么样呢？所以把它念成「耶和华」，就是这个意思，其实真正的名字也不应当叫作「耶和华」。



六、怎么样解释撒母耳记与历代志中关于大卫在兄弟排列次序不一样的冲突？

答：这不一定是冲突，就是排列，他不是第一、第二、第三、......，就是把这些名字念出来，有的先念，有的后念，就是这个意思。不过大卫是最小的，因为撒母耳到他家的时候，耶西就把他的七个孩子一个一个带出来，那是照次序。后来上帝在这个撒母耳心中说「不是这个，不是这个，不是这个，.......。」「七个都不是，那叫我到这里做什么？」所以他就问他「还有没有？你还有没有孩子？」那当他问这一句话的时候，耶西「啊！还有一个。」你看，生孩子生到忘记了！「还有一个，他在牧羊的草场上正在牧羊。」「叫他回来！」，当他一回来的时候，还没有进门，撒母耳看见，神说「就是这个！」是最小的。所以上帝有时候用最小的来成全他最好的美意。但并不是说你最小的就会作王。



七、根据彼得前书第四章第一到第二节，我们若还有随从人的情欲，是不是我们没有把基督既在肉体受苦的心志当作兵器。而这个心志是否是基督徒必须要有的？

答：我们有受苦的心志做为兵器在左在右。彼得又说那些与基督一同死的人，他们与情欲隔绝了。请你注意「情欲」这个字，在中文里面只是暗指是不好的事情。但是「情」是谁造的？是上帝造的。「欲」是谁造的？是上帝造的。上帝有没有感情啊？有。上帝有没有欲念啊？有。上帝有那个真正的正情、正欲的源头。所以上帝所愿意的他一定做成功，这是他的欲的本身，就是有愿意做成的事，「耶和华的热心必然成就这事」（参：以赛亚书：9 章7节；以赛亚书：37章32节），这是神的意志要做的事。所以这里所提的就是关于「意志」和「感情」的问题，所以保罗在这一方面后来就在翻译成中文的时候把它翻译成「邪情私欲」（参：加拉太书：5 章24节）。「邪情私欲」不是神所喜悦的，「正情正欲」是上帝所造的，大家说「邪情私欲不是神所喜悦的，正情正欲是上帝所造的。」

如果一个人有正情正欲去行事，去享受，这是神的恩典。一个人把正情正欲跟罪连在一起变成邪情私欲的时候，就变成违背上帝，惹上帝忿怒的一种生活。所以「情」跟「欲」，如果在正途中间是神给我们的享受，神给我们的恩典。

我问你，如果一个青年人十八岁，想到，看到美丽的女孩子心里很喜欢，就想有一天我就可以拥有她，我想我跟她抱在一起很快乐，这是不是犯罪啊？这是不是犯罪？这不是犯罪，这是很正常的，你懂吗？不然以后结婚怎么办？傻傻的什么都不懂，「因为我没有情欲了！」不行的！所以正情正欲是没有错的。

我听说校园团契三十年前，三十一或三十二年以前发生过一件事情。我不知道裕一知不知道这个事情？有一个男的对一个女的同工说「我请你祷告一件事。」那位女同工说「祷告什么事？」「我愿意和你一同事奉主。」哇！这个女的说「什么叫“一同事奉主”？我们就一起一同事奉主了。」「我要跟你一生一世两个人结合来一同事奉主。」这个女的说，「哇！魔鬼来了。」后来她就跑去找一个老的同工。老的同工说「不要紧嘛，这样这样表示，你就祷告嘛！」她说「你也是魔鬼！」因为那个女同工是圣洁到一个不得了的地步，认为连结婚都是不对的。这个是叫作「过份敏感」。

其实上帝造人就是给人有结婚的可能，有结婚的必要，所以结婚是很正常。而结婚不是突然间不见面，不认识，两个「波！」就变成结婚了，不是！乃是经过彼此认识，彼此欣赏，然后就产生对对方合于我们的理想，产生追求她，这些都是很正常的事情。所以正情正欲跟邪情私欲一定要分开来，好不好？正情正欲是神所喜欢的，邪情私欲要钉在十字架上，大家说「正情正欲是神所喜欢的，邪情私欲要钉在十字架上。」

有一些基督徒，很热心，很爱主，很圣洁，就什么都不谈，完全不敢谈「情」和「欲」的问题，其实不对的。如果真正到必要的时候，你可以什么题目都跟属灵的人好好谈。而谈的「态度」比谈的「内容」更要紧。如果你谈性的关系，那么，你现在快要结婚了，你请问一个牧师，这个牧师告诉你，「有什么困难吗？」那么他解释的时候是以神的创造，人的本能，应当尽的责任和道德之间的关系，好好解释给你听。这样，正面好好的谈，严肃的态度是很要紧的，如果你谈的时候是嘻皮笑脸，就变成骯脏的东西了，因为你不尊重神圣性，和上帝创造的正途，正式的功用。如果你谈的时候是存着开玩笑的，存着好象淫猥的话语，那就非常非常污秽，非常不讨上帝的喜悦。所以如果一个人对需要的时候，有人指导他，跟他谈这方面的功用是神圣的，因为「婚姻人人都当尊重」（希伯来书：13 章4节），这个是上帝的话语。

那么，如果有一些基督徒在灵性不够成熟的时候，太敏感，所以完全避开这些事情不谈，那不要紧，就他在那一段时间里什么都不谈。等到他快要结婚，或者到一个成长时代需要明白的时候，要有很成熟的基督徒跟他谈这样的事情。所以，所讲的情欲如果是邪情私欲，那一定要钉在十字架上，因为那不是上帝所喜欢的事情。正情正欲，你要照着功用，正欲的，顺性的功用，来好好照着圣经的原则来谈。我们都有情的存在，有欲的存在，这些当然都是不可避免的。如果我们避免它，就等于我们否定生命，我们不可以否定生命，这是神放在我们里面的。那，我们应当在超过堕落线之上，照着神的旨意来明白，然后以圣灵的引导，过一个有节制的生活，在正途中间，有节制的运用我们的情欲。



八、请你解释对圣经中「预定论」的看法。上帝既然知道，而且预定我们以后一生如何。

答：圣经不是这样讲的，所以你们对「预定论」一知半解是很危险的。「预定论」的道理是相当可能产生危险性的错误解释的一个道理。所以，换句话说，如果你对「预定论」的真理，正确照着圣经的原则去了解，你的信心会坚固得不得了。如果你对「预定论」一知半解，随便解释，在不恰当的时机用错误的态度，和用开玩笑的语气来谈「预定论」，你可能使很多人多绊倒。所以在多特会议(The Synod of Dort)，所讨论差不多有两年的时间，对「预定论」的文献里面有一句话，「这一个有相当可能产生危机性的教义，我们要用很严肃敬畏上帝，敬虔的心来讨论。」所以「预定论」的问题不是这样简单的。

你说，「既然预定了那么......，我什么都可以了，我随便做也不要紧，反正得救了！」不可以这样讲，因为你这个态度先把你的自由当是可以超过神自己救赎的主权。「我怎么样做都可以嘛！上帝预定了，他没有办法了！」这是开玩笑。神的预定圣经是提到救赎的问题，神的预定不是说一生什么都是他预定的。上帝没有预定今天你穿黄的衣服，或者绿的衣服，上帝没有预定你应该买的是TOYOTA或者是MAZDA，上帝在很多的事情上给我们自由选择的可能，也给我们意志选择的机会。但是于救赎的事情上，上帝知道我们已经死在罪中，我们根本没有靠自己的办法和能力能够选择他，所以他就预先在基督里拣选我们，使我们可以归向他，是这个意思。



九、那是不是现在我们即使怎么样努力也改变不了神早已经预定的一生呢？

答：什么时候上帝说注定了你一生什么事情都给你预定了？没有这样的圣经节。所以你今天问的问题，是问哪一个问题？你是根据哪一节圣经的困难产生的问题？



十、或者人的命运早被神注定了？

答：你原来是把「预定论」跟「宿命论」摆在一起。这不是圣经的教训，「命运论」这个叫作Fatalism 不是「预定论」(predestination)，所以圣经所讲的「预定论」，predestination，跟外邦宗教所讲的「宿命论」、「命运论」是完全不一样的两件事情。「预定论」的意思是说人能得救是因为神的恩典而不是人的功劳，是神全能、全知、全智的选择，而不是我们自由选择的结果，是这个意思。



十一、那些有信心相信神而得救的人，是不是上帝已经预定要使他得救呢？

答：上帝预定人得救，然后上帝给他们机会听福音，然后使他们听福音的时候，把信心赐给他们。那么，你说「那些别的人就没有信心吗？」你等一个月好不好？因为我在十一章第一节第三节的时候我会把「信心论」很重要的课题讲给你们听。你们参加第一章的时候，第一章第一到第三节讲了几次，你还记得吗？讲了七次。第十一章第一到第三节要讲四次。那个时候可以澄清很多关于信心和为什么有的人没有信道是因为没有听过道，没有听过道以前是不是可能有信心？这些问题都要很严肃的提出来。我相信没有一个神学院要解释那三节圣经比你们参加这里更详细的，你看书也没有看那样的详细的。所以如果你们真的尊重这些讲座，你不是「唉呀！希伯来书查经查不完，好了，有空就来，没有空就不来。」如果你真的好好追求，你领受的比神学院读的更多。我不是跟你开玩笑的！因为我所讲的东西，特别有几段的东西，你去看所有的注释书它没有这样精讲，没有这样细讲。是为了要在这一代打下一些很重要的根基。

十二、唐牧师你曾经说过先让人认识神的公义，后认识上帝的慈爱，请问，这是不是可以用于传福音的策略上？儿童主日学怎么样呢？

答：当然，传福音应当有三个步骤。第一、就是福音的预工。第二、就是福音的正工。第三、就是福音的后工。所以pre-evangelism，以后evangelism，然后post-evangelism。

福音的「预工」在中国的教会里面是最缺乏的。什么意思呢？中国人对基督教很生疏，中国人所明白的基督教是用大炮来攻打我们，接下去就传教来骗我们的。所以中国人对福音是这样误会的，特别是「鸦片战争」以后，英国输入鸦片使全国的百姓都变成东亚病夫。「全中国人的生命已经危在旦夕，差不多奄奄一息了，然后叫我们信耶稣，这种宗教难道我们需要吗？」所以中国的士大夫是恨基督徒恨之入骨，你明白吗？这是很可悲的现象，为什么呢？因为他们对基督教真正的了解是没有真正的渠道去明白的，而他们见到的是对基督教的一种现象的误解。所以这些中国士大夫就产生一些的构想。

在明朝的时候曾经有一位中国人的官讲过一句话「你不要小看这些洋人，这些洋人一生一世不结婚跑来这么远来传教，这一定是心怀不正！因为婚姻、性事是人生最大的享受，竟然决定一生不结婚，连这么牺牲他都愿意，他一定要吞灭我们的国家，所以才变成这种人。」这种话对中国的士大夫阶级产生煽动性，来恨基督教，来反基督教的力量是大得不得的。所以我想起来是很可怜，中国人就因为这个缘故把基督教当作是一个有大的阴谋，要倾国，要败民，要把整个中华民族文化消灭掉的一种手段，假藉宗教的外衣。所以福音的「预工」是很重要的事情。

不过福音预工在你个人传福音的事情上怎么做出来呢？这很难。所以一定要有一些伟大的文学家，伟大的戏剧家，伟大的哲学家替基督教开路，在文化的土地上来开垦，来松土，使人容易接受基督教的道理。中国这种人多不多？太少了。而中国人都是盼望用最少的本钱，可以一本万利，马上实现我们的盼望，马上投资，马上获利的一种很现实的民族的风格。为这个缘故，中国教会用钱花在「预工」方面的这种努力太少了。因为太少了，所以一直做不起来，福音工作一直做不起来，因为每一个中国一谈到基督教就先恨之入骨，一谈到基督教先假设「这就是帝国主义的走狗，这就是文化的侵略者，这就是要灭国灭民的一种宗教外衣！」这种观念改不过来，怎么样接受基督教呢？所以，你看西方传福音跟东方传福音不同的地方，是西方已经对「基督是用爱来挽回这个世界，基督徒的牺牲的精神是很伟大的」，这种观念是很普遍的。所以谈到「耶稣」，有一种敬畏的心。当然，不是每一个地区。

美国十九世纪的时候对基督教的反感是比二十世纪的初期更大的。美国十八世纪对基督教的反感是很大的，美国十七世纪东部有一些人是很敬虔的基督徒。那么美国开国的元老那些人，你不要以为他们就是基督徒，因为所谓亚当?史密斯(Adam Smith,1723-1790)、富兰克林(Benjamin Franklin,1706-1790)......，这些人，开国的那些人根本不是真基督徒，他们是自然神论者。华盛顿(George Washington,1732-1799)是不是真正的基督徒也不知道，不过他相信上帝存在。那个时候，他们受，美国一七七六独立对不对？而一七八九年的时候法国大革命，对不对？所以那个以前法国有一些重要的人，阿兰倍尔(Jean le Rond D'Alember,1717-1783)、拉美都里(Juliende LaMettrie,1709 -1751)、狄德罗(Denis Diderot,1713-1784)、伏尔泰(Voltaire,1694-1778) 这些人是控制了整个法国整个文化思潮的命脉，而这些人都是反基督教的。

富兰克林曾经把他的孙子带到巴黎去，让伏尔泰给他的孙子祝福，表示什么呢？--他根本不是需要上帝的祝福，他需要的是一个有世界性的大文人给他的祝福，他就感到宝贵了。所以当时美国开国的元老是自然神论者。而自然神论从英国开始的，从一个叫作赫伯特(Herbert of Cherbury 约1583-1648)的人，这个人是在舍伯里(Cherbury)这个城市里面他定下来的，从赫伯特后来到法国，再到了德国，以后推行到全世界，有知识的人士的心中他们都对基督教不是好感。而这些人一方面对基督教没有好感，但他们又不能否定上帝，所以他们就就接受了「自然神论」的宗教。「自然神论」就产生了「自然宗教」，他们说「自然神论的宗教是先于所有世界各样的宗教，世界各样的宗教是自然神论宗教的曲解后来才产生各种不同的解释，才有所谓基督教、印度教、回教、佛教......。真正的宗教人类是一样的，就是自然宗教。」当然，我今天不讲这个课，这个课讲了你们都会很有兴趣的，但是我这样拋砖引玉给你们好好去读书，好好去上课好不好？明年开始，我们已经约定了一些教授到东方来，特别新加坡、吉隆坡、香港、台湾来给你们开课，给你们上归正的神学课程。好不好？你们好好祷告，我们的计划现在已经一步一步在做，但是台湾我还不知道有多少人愿意同心把这个事情做出来。

我一定在这几年年老的时候好好的把这些工作把它建成一个有根基的一个系统，否则的话下一代的教会很可怜的！我在第几届的青宣大会已经发现灵恩派的影响越来越大，所以那个时候我有一些话已经开始讲了，但是没有多少人觉悟到。以后很多次青宣我都没有来了，而校园团契，感谢上帝！他们有很多人实实在在能够中流砥柱的持守真理。但是更深一层的文化使命，和更深一层的系统神学和整个全盘的神学与思想、与哲学之间的批判的工作，在台湾还没有建起来，很可怜。

那么，台湾有一些的人，校园团契一部份的人，还有一些基督徒的思想家，他们有一些把文化使命当作是他们的工作（虽然他们自己对神学研究不够）。比如说林治平、张晓风、张明哲......等等，这些人都是曾经在文化界，在科学界里面用基督教的精神去撒种的人，所以这些人都是福音预工的勇士，但是这些人的中间真正明白整个神学深度够的人是不够的。所以以后还有一大堆的责任我们要去做，我们不要停在这个地方。

当整个中国人对基督教的认识有一种更正面，更中性的了解的时候传福音就更容易了。好象张晓风所写的小说......等等，当然与那些非基督徒所写的小说是不一样的，因为她是以基督教的精神去写的，但是这种人在中国是很少很少。日本有一位三浦绫子写了《冰点》跟《冰点续集》，是把基督教的爱的精神比仇恨的精神更伟大当作种子播下去，而曾经是整个日本上下都要把它拿来好好细读的一部连续剧的小说。那个时候《冰点》销售量大到一个地步，全国疯狂的，这种人多一点就好了。很可惜的，写中国历史的人都是非对基督教的人，写伟大文学的人都是没有基督教观念的人。电视我面都是佛教徒所做的，有基督教思想的电视差不多没有。所以你看「中国」就一定庙出来、和尚出来......，对不对呢？没有什么基督教的精神在里面，所以中国要走的路还是很长，在中国人中间传福音还是很长。

那灵恩派的人是跑捷径，就快快做，快快传福音，快快有人信主就好了，这个当然是一件好事，但是不是长久的计划，因为如果没有从松土扎根所建立的果子，容易信，但容易变成不信；容易好象接受，但容易再丢弃，这个很不稳定。所以非洲有很多国家，一下子整国一族都作基督徒，但是再不久几年全部又再回去回教，以后再作基督徒，再作回教。为什么？因为他没有根，没有那个真理的认识，文化的根。

那你传福音的时候（现在应用到这一条），是不是先讲上帝的公义，然后讲上帝的慈爱呢？如果一个人先知道上帝的公义，而不知道上帝的慈爱，等到有一天神的恩典临到他，他会很感激。如果一个人先谈到上帝的爱，然后讲到上帝的义的时候，他就不愿意接受义的部份，他就离开。我举一个简单的例子，一个人你从来没有请他吃饭，有一次你请他吃饭，他会很谢谢你。一个人一天到晚你请他吃饭，吃了一百餐，第一百０一次你不请他他就开始骂你了。你懂吗？所以做好人，你以为人家会欣赏吗？不一定。人家认为「应该的嘛！」而且如果常常请人家，人家说「他很有钱嘛！当然他应该这样请的。」所以结果不但没有得到教育，他变成有依赖性。

教导孩子也是如此，你好心什么都给孩子预备，你就是抢夺你孩子的奋斗精神和奋斗的机会，你懂吗？所以你一定要配合慈爱、公义。慈爱、公义配合得好，这个叫作「智能」，配合成功以后产生能力。所以没有智能，慈爱、公义配不好；慈爱、公义配得好就可能产生能力，这是一个定律。你注意听哦，「有智能才能配合慈爱跟公义，配合清楚以后才能产生能力。」有爱没有公义变成泛滥；有公义没有爱变成苛刻，这是一定的。所以神在十字架上用最高的智能把慈爱跟公义配合在耶稣的身上，使耶稣在十字架上才产生最大的拯救的能力，就是这个意思。O.K.？



十三、请问宋博士的解经是不是有问题？因为在主日讲台信息中，教会长老有提说「有一位解经家也是神学家曾经说“宋博士的解经方法其实不是很正确的，他是所谓的灵意解经法，不过当时的信徒很容易就接纳，他这样的解经法有很强的教导作用。”但如果在这个时代他如果用这样的解经法，这样强的性格，就可能不是异端也可能变成极端。」请问，这位长老讲的可靠吗？

答：这位长老所讲的是很道理的。宋博士的时代中国百姓受得教育不多。你要等到很严谨的解经家产生才能向他们传讲信息的话，很可能他们就死了来不及听了，所以神用宋博士。宋博士是一个圣洁的人，宋博士是一个真心爱主的人，宋博士是一个真心肯牺牲的人，宋博士是一个舍己，是专以祈祷、传道为事的人。所以，这些是神用他的原因。但是神用一个人不等于这个人什么都对，你要清楚，神用一个人这是神的主权，而这个人的软弱教会要看出来。宋博士的解经方法是不对的，宋博士的解经方法是「灵意解经」，所以这句话不能因为宋博士被神所用，所以他什么都变成对了；也不能因为宋博士有毛病，我们就可以随便轻看他，因为他是神的仆人，而神的仆人都有限制，神的仆人都有缺点。这样，我们应当在在他的「好处」好感谢上帝，在他的「缺点」上好好儆戒自己，我们才是神忠心的仆人。因为我们不是跟随宋博士，我们是跟随耶稣，阿们？

宋博士的解经是有一点危险在里面，比如说「彼拉多」，「他拉了很多叫作彼拉多」。这个翻译成英文就变成笑话，对不对？还有「格拉森」，他就用「拆字派」来解经，这完全不是解经（我是不要这样做）。为什么呢？因为宋博士那个时候他是很急切要把道传出来，结果就达到一些果效，这个果效是什么呢？道感动人，道改变人，道复兴人，这三方面宋博士都做到了。所以他讲的道人受感动，他讲的道人改变，他讲的道教会就复兴了。那你说，「宋博士上帝这样用他，我也用这个办法。」不可以的！因为你如果有机会好好研究一些解的书，好好研究神学系统，能讲得更正确的话你应当有所改进。

宋博士跟我是相差了四十多年了。他一九四四年死（如果不错的话），我是一九四０年生，所以我是和他差一代，我从来没有听过他讲道。但我相信宋博士那个热心、牺牲、奋斗的精神，那个灵已经在我身上有了。但是，我解经的方式根本不走他的路线，因为我是以神学，以归正神学做为根基来看圣经。这样把圣经的言语讲的时候要比他更负责任才对，否则的话我们教会就没有进步了，是这样。所以求主怜悯我们。宋博士的解经方法是不可取的，宋博士的事奉心志是可取的。这样，我们就把「人就是人，人不是神」把他分开来，阿们？所以人随便称赞宋博士，你要注意听，不要跟他；人随便批评宋博士，你要注意听，不要跟随他。如果他讲的是对的，是不对的，你一定要有一些的原则去接受，去处理。

有一个人这样解经，「耶稣复活的时候，他的头巾在坟墓里，他的白布也在坟墓里，你知道这是什么意思吗？」哇！他非常有声有色的讲。「这就表示一个人要有复活的大能，就把他的博士文凭跟他的帽子丢在坟墓里面，然后他才能复活！」对不对啊？哪里！耶稣哪里有博士的文凭，他说「那是博士袍、博士帽......。」根本不是那个意思，他以为他发现「亮光」了。

小群最喜欢这样讲道，「亮光！我看出一个东西出来了。」如果你要说「我们不要依靠势力，不要依靠才能」（参：撒迦利亚书：4兢`），「不要靠博士学位，不要靠博士袍，因为那不能成全上帝的国」，你就这样讲好了，不必把耶稣的头巾当成就是博士帽。你明白我的意思吗？

在印尼还有一个回教徒后来变成基督徒，他说「犹大三十块钱就卖耶稣了，那三十块钱就是出卖耶稣的三十种办法。从这个礼拜开始我要讲三十个礼拜，每个礼拜讲一种怎么样出卖耶稣给你听。」他没有讲章就变成这样讲道了。不可以的！因为你讲道是把神的道把它讲出来，不是把你的意思讲进去。这是exegesis，不是eisegesis。在希腊文里exegesis 就是把它解出来，里面的意思讲出来，不是把你的意思解进去，你明白吗？而且不可以把那些，里面的数目啦......，什么就把它当作是一个真理，就把它借题发挥，完全「离题发挥」，那是不大好的。

当然，宋博士神用他，我们为他感谢上帝，他是我认为的教会历史中间可能三个最有能力的人之一。第一个是施洗约翰。第二个是怀特腓德(George Whitefield,1714-1770)。第三是中国的宋尚节。施洗约翰是圣经里面的，怀特腓德是英国的，宋尚节是中国的。我个人认为这三个人是最有能力的人。施洗约翰连一件神迹都没有行过，但是信他的人很多（参：约翰福音：10 章41节）。怀特腓德，曾经在没有麦克风的时代，一个人最多一次对八万人讲道，对八万个人讲道不用这个东西（麦克风），所以我一讲你们只有几百个人我用这个东西很不好意思，羞愧得不得了，对八万人讲道。

《泰晤士报》有一个记者后来报导，「Mr.Whitefield the wave of his sound we heard from one mile away.」一英哩之外就听见他的声浪。一英哩外就听见他的声浪，那第一排的不是吓死了吗？不是心脏病死掉吗？这是很奇妙的事情。上帝造人的时候很特别的，好的乐器跟不好的乐器差在哪里？差在那个projection，如果你能够最前排听得很清楚，最后排的也听得很清楚，那就是好的乐器。这个叫作音的投射的功能，好的乐器是如此，好的Amplifer 好的Speaker 也是如此。不吵杂但是却传得很远，projection，所以你们教会用speaker 的时候要问，RAMSA不是好的，RAMSA 不会超过四十公尺，Bose 会到一百公尺，我从前什么都研究，现在我不是每一样东西都学生。RAMSA不是太好的，这个可以换的。但是，也不要紧，反正这个礼拜堂也不到四十公尺，RAMSA 不会超过四十公尺，因为它声音折射的那个力量，冲击力是不够的。你知道样样事情有学问的，不是随便的。

好，你们年轻人什么都学，但是为主学好不好？「凡事都可做，不都有益处，都要荣耀上帝」（参：哥林多前书：10章23节）。阿们？「凡我所做的都是为福音的缘故，要叫别人与我同得这福音的好处」（参：哥林多前书：9 章23节）。所以尽量读，什么学问都读，什么知识都明白，结果都是为了「这些东西可以用来做传福音的工作」，那就很好了。



十四、请唐牧师讲解「偶像」真正的意义。

答：「什么东西占据你心中最高的价值观，崇拜的对象那就是偶像。」「什么东西代替上帝成为你最关注，最崇拜，最重要的崇敬的对象，那就是偶像。」所以如果有一个东西在你生命中的地位高过上帝那就是偶像。不管它是木头、石头、或者人头、马头，不管它是什么，只要它占据了上帝在你心中的地位就是偶像，就是这样简单。



十五、什么叫作律法？我们平常用「法律」，圣经用律法，是翻译的人不懂中文呢？或是故意颠倒是非呢？

答：我想这个是要分别出来「上帝借着摩西交待给以色列人一切的法规」，这个叫作「律法」，而平常在国家里面那些法规叫作「法律」，就是要分辨这件事情罢了。所以你在教会里面听见「法律」的时候，你不会说「哦，就是中华民国宪法里面的几条」，你马上知道这是神借着摩西所赐下的。

那么通常就把律法分成十条诫命最重要的核心，那么十条诫命又分成对神对人的四样跟六样。那么，犹太人后来就把它演变，变成二百十六样，以后演变到最后变成六百十多样，结果他们就越做越复杂，结果就变成了一天到晚钻牛角尖在里面。等到耶稣基督把它归纳变成两条的时候，第一条是尽心、尽性、尽意、尽力爱主你的上帝。第二条也相仿，就是要爱人如己（参：马太福音：22章39节），因为律法的总归就是爱，而爱就是成为律法的总原则，为了爱的缘故，对神，对人就尽了双重的责任。

我今天再用十分钟解答问题，不然后拖拖拖拖好几个礼拜一直欠你们债，无债一身轻。



十六、唐牧师你好，我很想参与宣道的工作。我在目前的教会没有什么事奉，因为不知道自己应该在哪里，曾经有人主动要求参与宣道的事工，到目前为止没有消息。一位认识的姐妹告诉我她的教会有这方面的训练，我很想转换教会去参加，但是又有对不起现在教会的感觉，表示矛盾？我不想成为坐着等待机会的基督徒，白白的让时间这样过去，那我怎么办？

答：那你就个人布道啰！你以为宣教的工作是派你去给你薪水到别地方去传道叫作「宣教的工作」吗？你旁边的人需要你传福音，你就你就传道啰，这就是宣教的工作了。

我的教会，我们自从一九九五年来了一个传道人，对福音很有负担的人，他这个人一天没有传福音给没有信主的人，那一天就不能睡觉，有这样的人好不好？所以如果他到下午没有传福音，他很急，他就要出去找人去传给他，然后就平安睡觉。那我得了这个传道人我很喜欢，因为他还没有念神学以前，十六、七岁的时候就常常自己拿单张到桥下对乞丐传道，对路边的人传福音。所以我说「好，你现在进来了，我请你用四个月的时间你好好预备怎样训练个人布道的所有的材料。」所以他就一天到晚预备，预备完了以后，整理完了把归正神学跟福音工作把它配合，以后就开始训练。我就在台上宣布，「几月几号开始，这个传道人开班。」开班以后，第一次有一百多人，以后再八十多人，再九十多人，再一百多人，这样，到现在差不多六、七年的时间，他一共训练了将近一千五百人了。那么这些人哪里来的？别的教会来，所以别的教会来这里训练，训练完了你回你的教会，因为我们不是要所有的教会的人都般到我们的教会。如果所有的教会的人都搬到我们的教会，我们那块土地会变成一个大洞沉下去，太重了。所以我说「你们要来训练，可以，你们可以回你们自己的教会。」所以如果你怕得罪你的教会，而某某教会有训练班使你对传福音有更有系统的认识，你去吧！去了再回到你的教会，那你就没有得罪你的教会。但是如果你的教会根本没有这个负担，你在这个教会怎样都不能长进，我想你要好好考虑是不是神要你在那个教会，因为教会是信徒成长的地方，教会是使信徒可以受训练，培养，可以事奉的地方。如果一个教会对神的国度完全没有负担，对传福音完全没有负担，这个教会本身是有问题的。像我这样的人很多人会讨厌我对不对？



十七、「指着阿扁骂，等于就是骂上帝！」这句话合真理吗？没有权柄不是出于上帝，所有的权柄都是要顺服吗？

答：你回去听我的讲座吧，我每次讲好东西你不来，过了几年再问那些傻瓜的问题。再听，「所有的权柄都是从上帝来的」，大家说「所有的权柄都是从上帝来的。」所以现在的政权是不是上帝所许可的？是。如果有一天这个政权太败坏，上帝把他推翻掉，新的政权上来是不是上帝来的？是。因为「所有的政权都是从上帝来的」，包括未来的，对不对？解决了。 「所有的政权都是从上帝来的，你就说这个一定完完全全顺服。」你的意思就是说，「这个政权是从上帝来的，我不可以批评他」，没有这样的事情。如果上帝给人的政权是从上帝来的，这就有四个意思。

第一、所有政权从上帝来的，所以上帝比所有的政权更大，第一个意思。

第二、所有政权都是从上帝来的，所以每一个政权都要顺服上帝的旨意。

第三、所有政权都是从上帝来的，表示所有的政权都要受上帝的审判。

第四、所有政权都是从上帝来的，表示将来的政权代替现在的政权也是从上帝来的，因为所有政权从上帝来的。

你这样才变成动性的了解经文，不是静性的。「所有政权从上帝来的，所以我一定要听。」那么，这样，上帝的道不必听啰，因为尼布甲尼撒说「你不可以拜上帝！」但以理说「所有的政权是上帝来的，我就不拜了，因为你的政权是从上帝来的。」不是这样简单的，圣经的教训不是那样。

第二样，这一节圣经是从圣经罗马书第十三章来的。罗马书第十三章写的时候，大逼迫还没有来到。而大逼迫还没有来到以前，曾经有过一国两制的情形。「一国两制」不是邓小平发明的，「一国两制」不是一九九七才有的，「一国两制」在罗马帝国就有了，因为罗马帝国版图之下所有的国家都不可以拜别人，只能拜该撒作他们的主。只有该撒是主，希腊文Julius，你再称别人为主就砍头。但是当他们到了犹太地的时候发现「糟糕了，犹太人不能称人为主，只能称耶和华是主。」那怎么办呢？结果他们就不愿意让犹太人管犹太人。他们就用一个罗马人派到那边作省长，这个人叫什么？--彼拉多。那他们要不要相信犹太人，就派一个以东人作他们的国王，这个人叫什么？希律。所以希律不是犹太人，巡抚彼拉多也不是犹太人。那么，这样，就在犹太国里面有一个很特殊的情形，就是什么呢？就是根本政治领袖和宗教圣殿的创办人两个人都不是犹太人。但犹太人不可能让以东人作祭司，祭司一定要从十二支派里面的亚伦的后代利未支派的人来作，所以这个怎么办呢？「你们可以称耶和华是主，好，只有这个民族我让你可以，别的不可以！」所以「一国两制」。懂不懂？你明白吗？所以犹太国是在整个罗马帝国里面唯一被许可不称该撒为主，称耶和华为主的一个民族。但是他们称耶和华为主在圣殿里面的时候就由罗马帝国派了最多的兵丁来围着耶路撒冷。所以耶路撒冷在罗马帝国统治之下是最严谨，也是最危险，又是最多兵丁来护卫平安的地方。因为如果那边产生动乱的话，罗马帝国就变成其它的民族会照样学样。所以这个一国两制是特别特别严谨的一国两制。

那么，「你称耶和华为主，我不管你了。」那样，保罗就说「所有政权是上帝来的，因为神许可。」但是，有一天罗马忽然间发现，不是称耶和华为主，是称木匠的孩子耶稣为主，那怎么办呢？这个变成「一国三制」啰？不可以，就开始杀，所以大逼迫才来到。你清楚吗？这样在大逼迫来到以前第十三章写下了。当逼迫来到之后，我们要怎样看「所有的政权都是从上帝来的」呢？包括有一天上帝把上帝罗马帝国打下去，让别的国起来也是从上帝来的。这样变成历史动性里面总历史的主宰是上帝，不能单单「这个政权在上，我就顺服他」，不是这样看。所以人如果问我们「基督徒可以不可以革命？」如果一革命就违背罗马书十三章第一节嘛！如果基督教不可以革命的话，孙中山是不是基督徒啊？为什么上帝赐福他的革命？所以解经不是那样简单的。

我再说，解经要用动性，全盘，整个历史的主宰的眼光来解经，用总原则解经。你们常常听的是「以经解经」，对不对呢？「以经解经」很好啊！但是一节圣经你拿来作解别的圣经的根基，你自己先看错的时候，骨牌效应全部解错。所以「总原则解经」，是比「以经解经」更基本，更应当有的解经。



十八、耶稣亲口证实了预言中要来的以利亚就是施洗约翰，这是不是那旧约中没有死升天的以利亚和希律王斩首的施洗约翰之后在山上和摩西一同显现的以利亚是同一个人？

答：不是。如果你们可以接受的话，这个以利亚就是施洗约翰。意思就是，施洗约翰有了以利亚的两样事情。第一、有他的性情，还有有他的心志。第二样、约翰的工作跟以利亚在旧约的工作同样，把整个以色列国复兴起来，使他们的心归向上帝，是从这个角度去看的。



十九、施洗约翰就先耶稣一步从天上降生人间，又先耶稣一步，回到天上。且施洗约翰两次入世，两升天就比耶稣目前为止的一次降世，一次升天的记录还要多了。还是预言中的「要来的以利亚」，只是要来的施洗约翰的一个象征性的预表呢？

答：以利亚就是用施洗约翰来作代表就是了。



二十、你见识广，见过或听过有三、五百年以上的历史的教会吗？

答：当然有啰。台湾是没有的。台湾马偕来以前有没有教会啊？没有嘛！台湾的教会只有一百多年，对不对呢？有一个教会叫作亚美尼亚教会(Armenia Church)，是主后第二世纪的到现在还有。罗马天主教会到现在已经差不多两千年了。还有Coptic Church 已经一千七百多年了。当然有，怎么会没有？你用台湾来定天下，不可以的。



二十一、多少教会拥有人数大大增长蒙上帝赐福，甚至不断复兴的涌进，但是似乎终究无法逃避逐渐式微、消失的命运。过去新约圣经中哥林多教会，甚至以弗所教会，帖撒罗尼迦教会如今安在？这是不是也意味着我现在所在的聚会人数超过千人，有四十余年的历史，现在还不断增长的教会可能再过百年，就会寿终正寝了呢？这太奇怪了，也令人费解，想到未来可能的命运不禁令我不胜晞嘘而且感伤落寞不已。中国人讲「穷不过三代，富不过三代」，历史上好象也没有出现两百年以上的历史的家庭，是不是上帝刻意限制人类的结果？还是有其它特别的心意，唐牧师可以请你说明吗？

答：你好好守住上帝的道！守了一千年就是一千年，守了五十年就是五十年。但是有一个教会研究的记录就是说「教会到了三十年几年以后开始平稳，但是不大长进，五十多年开始衰退下来。」

教会发展最先的时候是一个很大的动力，特别是最先一代的创办人的心志很强的。你知道卫理公会到现在多久了？卫理公会是十八世纪的吗？现在已经两百五十年了，对不对呢？信义会呢？差不多五百年了嘛。归正教会呢？五百年了嘛。从加尔文、从马丁路德到现在嘛！谁说没有？有的。不过长老大会有很多开始对文化、对社会，对环保，对政治产生兴趣的，就开始忽略了福音的重要性。所以这个一定要很谨慎。如果不以福音成为对世界见证的责任，不以敬拜作为对神的责任，不以彼此相爱作为圣徒相通的责任，三个没有持守教会的功用的话，那就很危险。所以对神有敬拜的功用，对圣徒有相爱的功用，对世界有见证福音的功用，大家说「对神有敬拜的功用，对信徒有相爱交通的责任，对世界有见证福音的责任。」这三大责任一直坚守下去，持守信仰，那就可以保持很久了。

教会不要因为现象，不要因为太急把人多多带来进来却不知道他们到底是不是真正得救的基督徒，以后就变成了用量来替质的时候，教会就很危险了，求主保守我们。

我们今天答到这个地方，现在唱一、两首诗歌，我们就解经好不好？我们请裕一弟兄来带领我们。布道团有印一本诗歌集，可能再过后一、两个礼拜盼望可以寄到台北给你们一个人可以拿到一本，好不好？现在你们照唱平常的诗歌。

（王裕一弟兄）

好，请打开《赞美》诗集第六十六首，我们为我们的主耶稣过去所做的，现在所成就的，将来所要应验的我们来献上感谢和赞美，把荣耀归给主。我们唱三节。

荣耀归主名

1.在十字架上，我救主舍命，靠主十字架，我罪得洗净，除我重担，安慰我伤心，荣耀归主名。

2.我今靠主脱离罪权势，有主时常住在我心内，如此蒙恩，我实在不配，荣耀归主名。

3.主宝贝血将我全释放，靠主恩典，我心甚快乐，赞美我主，时常洁净我，荣耀归主名。

（副歌）荣耀归主名，荣耀归主名，主宝贝血将我罪洗净，荣耀归主名。

我们一同打开希伯来书第十章，你们台湾已经比香港落后四次了。前天我们在新加坡讲完以后我就到副堂去休息，许覃陌牧师就站在台上宣布一句话：「今天是我们新加坡希伯来书解经大会两周年纪念」，我才想「唉，已经两年了。」他们已经查到第十一章第七节了。第十一章第一到第七节一共讲了八次，已经两年了。那我们本来想不要这么慢，但是实实在在神的话语不能草率的讲过去，我们盼望每一次讲都给你们生命，你们的信仰，你们真理的知识有更丰富的装备，愿上帝赐福我们受装备以后我可以坚固别人。我们一同打开希伯来书第十章，我们来读第十九节一直念到第二十五节：

「弟兄们！我们既因耶稣的血，得以坦然进入至圣所，是借着他给我们开了一条又新又活的路从幔子经过，这幔子就是他的身体；又有一位大祭司治理上帝的家；并我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存着诚心，和充足的信心，来到上帝面前；也要坚守我们所承认的指望，不至摇动；因为那应许我们的是信实的；又要彼此相顾，激发爱心，勉励行善。你们不可停止聚会，好象那些停止惯了的人，倒要彼此劝勉；既知道[原文作看见]那日子临近，就更当如此。」

我们再一次低头祷告：

「主啊，我们已经打开你的话，恳求你在这个时候就打开我们的心，与我们同在，给我们以饥渴慕义，受教谦卑的心对主说“主啊，我需要你的话语。你的话是我们脚前的灯，路上的光。你的话如同蜜一样的甘甜。你的话如同精金一样可羡慕。你的话如同大锤。主啊，你的话如同灵奶。你的话是干粮。你的话是供应我们的需要的。你的话就是灵就是生命，人活着不是单单靠食物，乃是靠你口里所出的话才活着。愿主你的话成为我们生命的内容，成为我们生活的动力，我们事奉的原理。主啊，你听我们的祷告，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

上个礼拜我们谈到了前面这一段所提到神在新约里面所做的工作，乃是忘记我们的罪恶，不再记念我们的罪愆的这个新约的中保所流血所达到来的永远赦罪的果效。所以，这样，希伯来书的作者，跟希伯来人在旧约所看见的是完全不同的角度。

希伯来人所看见的是每年履行责任，每年有大祭司为他们进到圣所，他把血弹在幔子上面履行年年当尽的责任，继续不断在神面前顺服帝，做神要他们做的工作。希伯来书作者完全从另外一个角度来看，「既然每年再一次献祭，就显出你去年的罪还没有得赦免。」所以每年使你想起你从来没有解决的罪的问题。所以，牛、羊的血断不能除罪。世界上的帐幕不是那真正的帐幕，不过是那真帐幕的「影子」而已。世界上的祭司，不是起誓永远被立的大祭司。世界上的祭物是死的动物，怎么能使我们的心灵的亏欠得到洁净呢？所以神借着他的儿子所成就的是「新约」，是新约的中保所流的血，是新约一次献祭永远有功效的这个祭。这个祭就使我们的罪永远得着赦免，他不再记念我们的罪，他把我们的罪踏在脚下，他把我们的罪投入深海，他把我们的罪扔在背后，他使我们的罪离开我们如同东离西一样的远。这是新约，一次成全直到永远的约，一次成全永远有功效的祭，也就是耶稣基督才是逾越节的羔羊，耶稣基督才是真正永远的祭物，永远的大祭司。

那么，接下去，我们既然领受了这样，又明白了旧约里面真正的意义是指向新约这一位已经来到的基督。这样，过去所盼望的将来就是现在圣经已经成全的救赎的恩典。「我们既然有这样一位耶稣基督，我们也因为他的血可以坦然进入至圣所。」这样，耶稣基督不是自己进到至圣所，他是把我们带进至圣所。你还记得第六章的时候，「我们靠着基督有盼望如同灵魂的锚拋到至圣所里面」（参：希伯来书：6 章19节）。在这里告诉我们，我们已经被带到至圣所里面，也就是我们与基督一同进到神同在的地方。

「至圣所」是圣殿最核心的地带；「至圣所」是整个圣殿最中心的一个地位。在「至圣所」里面就是神的信实，神的约，神的不变性，神的永恒与人同在的地方。所以「至圣所」也就是真正道成肉身的一个代表，「至圣所」就是神人同在的一个代表，「至圣所」就是真正天人合一的一个代表，我们靠耶稣基督进到至圣所不是地上的是天上的。这样，基督徒现在的地位不是地上的地位，我们现在的地位是天上的地位。圣经很清楚的告诉我们，「我们已经被主从死里复活过来，与他一同坐在天上」，英文We have been sit in heaven with Him，sit in heaven.我们已经，而我们已经曾经与主一同复活了，又坐在天上，我们现在的地位不是在地上。我们什么时候进到天上呢？我们什么时候得到天上的地位呢？不是等耶稣再来，是我们得救的那一天。我们得救的那一天我们已经进到天上的圣所，我们有属天的地位。那我们在地上是什么呢？是天上的主使我们在地上作为他代表的这种「在地如天」的代表性的生活。所以我们基督徒应当记得，我们的身份不是在地的，我们的身份是在天的。不是以后耶稣再来才进入天上，是我们得救的时候已经坐在天上了。

我们大家看以弗所书第二章，先读第一节，再读第五、第六节，以弗所书第二章，弟兄们读第一节、姐妹读第五节、以后大家一同读第六节。

以弗所书：2章1节

「你们死在过犯罪恶之中，[他叫你们活过来]；」

以弗所书：2章5节

「当我们死在过犯中的时候，便叫我们与基督一同活过来；（你们得救是本乎恩）」

第六节一同读：

「他又叫我们与基督耶稣一同复活，一同坐在天上。」

seated us in heaven 我们与基督一同坐在天上。这里不是说「将来要与基督一同坐在天上。」这里提到seated 已经坐在那里了。所以基督徒要清楚知道我们的地位是属天的地位，我们现在在地上的生活是「在地如天，代表天上在地作客，在地作天上代表」的生活。这样，你就不会颠倒真正的位份。

有许多的基督徒是说，「我现在在地上等候将来上天。」那是回教，那不是基督教。回教徒死的时候他们的朋友们为他祷告，祷告的词句里面这样讲，「上帝真主啊，求你接纳他，使他现在可以在你的左右有适当的地方。愿你给他地方，给他可以到你那边去。」我们不是这样，我们得救的时候已经在天上了，我们的地位已经在天上了，我们永恒的位份已经肯定了，因为耶稣基督进入至圣所的时候是把我们带进天上的的至圣所。所以我们在地上的生活是「天上地位成为代表来地上来彰显神荣耀」的一个见证。为这个缘故，我们的居所是永恒的，我们的位分是不变的，我们不是等将来，现在已经在天上了。

你清楚这样，你就明白圣经一贯的原则，「不要思念地上的事，要思念天上的事，因为你现在是属天的人」（参：歌罗西书：3章2节）。这样，我们的地位的肯定使我们知道我们在地上不过是「作客」，这不是永远的家，因为我们永远的地位，永远的家已经现在肯定了，我们现在已经在天的至圣所那里。

「弟兄们！我们既因耶稣的血，得以坦然进入至圣所，是借着他给我们开了一条又新又活的道路。」

「又新又活的道路。」为什么说是「又新」的道路呢？基督到世界来以前从来没有人升过天，从来没有人进到天上的至圣所。耶稣基督到世界上来以前，从来没有一个人得过救恩，赦罪的恩典，然后与神永远同在。所以耶稣基督来了，为我们死了，就从幔子经过。

我再讲一次希律王所建的那个殿，大到一个地步，屋顶金璧辉煌，那些作生意的人，从远远走向耶路撒冷在旷野二十五公里以外就看见金光了。这屋顶的光闪到二十五公里之外这是很雄伟的圣殿。所以那个时候整个世界中东的地区最伟大的建筑物，在这个犹太地最雄伟，最伟大的建筑物就是这个圣殿。所以这个圣殿大到一个地步，圣所与至圣所中间的那个幔子要用三百人才能够挂上去，因为这么高，这么大。所以这不但是土木工程是很大的，因为希律建圣殿的时候，他每一块石头的重量是比金字塔的重量两倍重。金字塔每一块石头是2,500公斤，希律建圣殿用的石头是每一块5,000公斤。这样大的殿，结果耶稣基督说「算不得什么，因为没有一块石头被放在石头上面没有被拆下来了」。

那么，当圣殿被建造六十多年才成功，用不到几十年，上帝就交给罗马的提提多将军把它烧掉了！因为这个殿不是照着神的心意和所指示的样式所建的殿。这个殿是神心中不喜欢的殿，因为这个殿不过是要完成一个人的政治野心，不过是成就一个人的政治企图而不是神的旨意。虽然如此，在这殿里面，神的儿子曾经做为教导人的地方，也曾说「这是敬拜上帝不可以当作贼窝」（参：马太福音21 章13节；马可福音：11章17节；路加福音：19章46节；耶利米书：7章11节）的地方，虽然这个殿的动机原来不是为了神的指示，或者为了神的荣耀而建的。

那么，当耶稣基督在十字架被钉的时候，各各他山跟耶路撒冷就在那六个钟头里面一共发生了七次的大神迹。这七次的大神迹包括地震，整个天地都黑暗起来，包括了坟墓震动，有许多的死人复活，也包括了圣殿，圣所与至圣所中间那个幔子从上到下裂为两半。这个大的幔子，要三百个人才能抬上去的这么大的布幕从上裂为两半，这表示绝对不是人手所能做的工作，那是上帝的手显现。

在旧约里面有一次上帝的手显现的时候，也就是伯沙撒王开一个国宴请一千多个贵宾吃饭的时候，神的手显现在墙壁上写字说「你的时候到了，在天平上称出你的亏欠，所以你的国位今天要给别人拿去了」（参：但以理书：5 章25-28节）。那一次是神的手显现，而这一次耶稣被钉在十字架上的时候，圣殿的幔子从上到下裂为两半，没有任何一个人的力量可以做到的事情，这是整个圣殿历史中间从来没有发生的事情，因为若不是大祭司用手去拨开这个幔子，没有人可以知道圣殿的至圣所里面是怎样的情形，没有任何一个人的眼睛可以看到的，只有大祭司一年一次一个人可以进去的。但是，现在神的手参与在圣殿的中间，所以幔子从上裂开的时候，我们看见那些在圣所中间的人虽然不是大祭司马上可以看见至圣所真正的情形是怎么样。这就表示什么呢？--通到神那里的路已经打开了！而打开的时候，是透过幔子的裂开，而这个「幔子」在这里就是「耶稣基督的身体」。所以当耶稣基督在给他们举行圣餐的时候他说「这是我的身体的为你们舍的」（参：路加福音：22 章19节；哥林多前书：11章24节），他就擘开了那一块饼，表示他的身体的破开乃是为了救赎人类，赦免人类的罪为我们牺牲而用的。所以这里就提到「我们透过耶稣基督为我们开了一条又新又活的路从幔子经过，这幔子就是他的身体；又有一位大祭司治理上帝的家；并我们心中天良的亏欠已经洒去，身体用清水洗净了。」我们有这样的经历，我们领受了救赎，我们进到上帝的面前，我们亲自接受基督舍命破开身体完成的救恩，我们在这位祭司治理之下我们成为上帝家里面的人，我们心中天良的亏欠已经除去了，我们的身体用清水已经洁净了。那我们怎么样呢？--我们就当存着诚心，和充足的信心，来到上帝的面前。

那有关于「信心论」再过一个月以后，我盼望可以给你从希伯来书第十一章可以很精简的，而且很扼要的，也是很详细的来提到。

「信心」有很多不同的步骤。有一些信心是听道以后产生的；有一些信心是可以使你到上帝面前来听他的道的；还有一些信心是已经接受主以后，借着这种信心继续不断与神产生交往。所以这里所提的信心乃是已经信了主，来到主面前领受他的道，从道建立了信仰以后，得救以后再用这种充足的信心来到上帝的面前。我们用敬虔的心，我们用充足的信心来到上帝面前。所以，这里第一样就提到什么？「信」。接下去呢？就提到「望」。再接下去就提到「爱」。这样，我们看见一个真正得救进入至圣所的人，我们有「信心」，有「盼望」，有「爱心」。我们大家念第二十二节，提到信心这里讲什么话？

「并我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存着诚心，和充足的信心，来到上帝面前。」

我们现在与神之间的关系是什么？是日夜在一起，因为我们已经在至圣所了，已经是神人同在，是天人合一就在神面前生活了。我们现在是活在上帝面前，没有幔子遮盖，没有帕子遮掩，没有任何的墙，没有任何的隔膜使我们与神之间有所隔开。感谢上帝！我们是面对面活在神的面前。一个基督徒的是天天活在神面前，在神的同在，在神与我们在一起的这种生活中间来度今生的日子。所以我们所做的一切的一切只有讨神喜悦，我们所做的一切的一切是给神看的，不是给人看的，因为我们已经在至圣所里面用耶稣基督所成就的这条道路来到他的面前。所以我们要用充充足足的信心来到上帝的面前。第二样、二十三节一同读：

「也要坚守我们所承认的指望，不至摇动；因为那应许我们的是信实的。」

有关于「信实」跟「指望」之间的关系，我们过去在几章里面曾经提过了，「上帝没有比自己更大的就指着自己起誓」。因为上帝是不变的，上帝是诚实的，上帝的应许是可靠的，所以他的应许就成为盼望的根基了。他之所以使我们可以有所盼望，因为他是应许人的上帝。神的「诚实」，神的「永恒性」跟神的「不变」就是我们的盼望不至于动摇的基础，所以我们要坚守我们所已经承认的指望。

基督徒不但是活在神面前有信心的人，基督徒更是活在历史的中有盼望的人。因为我们的神是永恒的神，永远的祭已经献上，永远的祭功已经施行出来了，永远的计划正在推行，永远的目标就成为我们的标竿，我们就存着这样的盼望向前走。感谢上帝！在世界历史中间只有一种人是真正有定向的，就是基督徒。在历史中间，只有一种人真正知道为什么活在世界上，就是基督徒。我们与世人不同的地方，他们天天生活却不知道从哪里来，往哪里去。他们天天生活却不知道他们面向神而生活。他们天天生活却不知道未来要把他们到什么地方去。我们不是如此，我们活在神面前，有绝对的信仰；我们活在历史中间有绝对的盼望。所以祁克果(Soren Aabye Kierkegaard,1813-1855)讲一句话，「如果基督徒的盼望只在今生的话，我们就是世界最可怜的人了。」保罗也讲过类似的话，「我们靠基督复活，只有今生有盼望的话，那我们就很可怜了」（参：哥林多前书：15 章19节）。感谢上帝！我们的指望是向永恒发出去的，而这世界要怎样了结？世界历史的过程要怎么样结束？神的话都讲了。而神为我们存留的是「永不衰残，不能夺去，存留到永远的基业」（参：彼得前书：1 章4节）。所以我们应当，我们在基督里有「何等的恩典，何等的指希望，神在我们中间所运行的能力是何等的浩大，神在我们中间所得的基业是何等荣耀」（参：以弗所书：1 章18-19节），我们的盼望就不至于失去。

基督徒不但对神有信，对前面路程和神的应许有指望，对世界我们有一个比别人完全不同的生活的动力就是「爱」。这爱的动力，使我们的生活比任何一种人更有意义。我们现在除了信心，除了盼望，我们一同读第二十四节：

「又要彼此相顾，激发爱心，勉励行善。」

在这里不但告诉我们指望不要动摇，因为那应许我们的是信实的，接下去呢？我们要彼此相顾。第二样、激发爱心。第三样、勉励行善。这是肢体生活的大纲，这是圣徒与圣徒之间肢体生活的大纲，我们要彼此相顾。

「彼此相顾」就是不要只顾自己，不要以自己为中心，不要过一个自私自利的生活。「你们有什么相通，你们有什么意念，要彼此同心，彼此分享」（参：腓立比书：2 章1-2节），这是圣经很清楚的教训。而且「不要看自己比别人强，不要单顾自己的事，也要顾别人的事」（参：腓立比书：2章4节），这样，我们肢体的生活才能成为一体使基督的身体得着长进，得着共通性的成长。

我们大家看腓立比书第二章，大家一同打开腓立比书第二章你就更清楚知道什么叫作「彼此相顾」，什么叫作「激发爱心」的这些事情。我们大家一同打开腓立比书第二章，我们从第一节，一同来读：

「所以在基督里若有什么劝勉，爱心有什么安慰，[圣]灵有什么交通，[心中]有什么慈悲怜悯，你们就要意念相同，爱心相同，有一样的心思，有一样的意念，使我的喜乐可以满足。凡事不可结党，不可贪图虚浮的荣耀；只要存心谦卑，各人看别人比自己强。各人不要单顾自己的事，也要顾别人的事。」

在这里很清楚给我们看见「圣徒相通」最重要的话就在这里了。我们「圣徒之间相通」就像「肢体互相照顾」一样的，我们一个肢体受伤的时候，其它的肢体一同感到痛苦。我们一个肢体受羞辱的时候，其它的肢体一同感到羞辱。保罗说「有谁跌倒我不焦急呢？有谁软弱，我不软弱呢？」（参：哥林多后书：11 章29节）这是很清楚的肢体生活一致性的，同一个心志，同一个感受，同一个负担，同一个关怀的描写。

「所以你们在基督里若有什么劝勉，爱心有什么安慰，圣灵有什么交通，心中有什么慈悲怜悯，你们就要意念相同，爱心相同，有一样的心思，有一样的意念，使我的喜乐可以满足。」

那么怎样达到这一点呢？保罗提到几件很重要的条件，第一、「不可结党」。什么叫作「结党」呢？请你注意听下面的话，「专找意见相同的人交通」，这个是结党。你说「这个人跟我谈得来我很爱跟他谈，那些跟我谈不来，我不跟他谈。」你专找意见相同的人才谈话你就是结党。「交通」就是跟那些不同的人谈话与他们之间产生共通性的可能这个叫作「相通」。如果在教会里脾气硬的只跟脾气硬的在一起，那些比较喜欢干净的就看不起那不干净的，干净的跟干净的很容易相通，脾气软的跟脾气软的很容易相爱，这些人只找一样的人来通的话，越通就越变成「党」，你懂不懂。所以「通」就是什么？跟不同意见，不同看法不同个性的人产生交流，这个叫作「相通」。所以我们只能说「只有跟我一样个性的我才喜欢，别种个性的我不喜欢。」这样就很难相通。

耶稣所拣选的门徒中间有像「雷子」一样的约翰，后来变成爱的使徒。有的人很急发言像彼得这样的，有的人像多马处处事事怀疑。所以耶稣基督所选的门徒有完全不同的个性，把他们放在一起，在主自己的脚下一个一个结果被圣灵充满，他们懂得交通。所以交通不是结党，「凡事不可结党」，这是相通真正的拦阻要除掉的就是「结党」的这种习惯。

第二、「不可贪图虚浮的荣耀」。我们相通的中间不是为出风头，不是为了要高抬自己，不是为了要偷窃上帝的荣耀，不是为了要驾驭别人在别人之处要处处得胜才甘愿，我们要存心谦卑。

圣经里面有关「谦卑」的定义有一些直接的描述，有一些间接的含意。这里有一节的圣经是谦卑很直接的描述，什么叫作谦卑呢？「个人看别人比自己强。」大家说「个人看别人比自己强。」在罗马书第十二章里面还有一节论到谦卑的字句的意思，就是「甘心俯就卑微的人」（参：罗马书：12 章16节）。你看比你更低，比你更浅，比你更不如的人，你俯就他，你愿意与他一同走，与他一走顺从主的道路。「俯就卑微的人」这个叫作谦卑。

谦卑不是「奴才相」，谦卑不是「礼多必诈」，谦卑不是「唯命是从」，谦卑不是「随便顺服没有真理权威」。谦卑是「个人看别人比自己更强」，谦卑是「俯就卑微的人」，谦卑是「永无止息对真理不停止的追求」，谦卑是「愿意与不同的人一同交通」，这些都是真正谦卑的含意。

「个人看别人比自己强，个人不要单顾自己的事，也要顾别人的事。」当保罗把这四件真正可以同心的条件提出来以后，他就把同心的秘诀用一句话做结束--「要以基督耶稣的心为心」，大家说「要以基督耶稣的心为心」。这是历史上第一次「心脏移植」，要把自己的心除掉，把基督的心移到我们的心中来。我同你心很难你同我心很难，大家把心拿掉以基督的心为心，你同我，我同你，很容易同心，因为都是「以基督的心为心」就很容易同心了。对不对？这是很伟大的描写。let the mind of Christ,which in Him now be within you.在基督里面的那个心意，现在成为你的心意的时候那就很容易同心了。

我们许多时候所说的「同工」是什么呢？一同攻来攻去叫作「同攻」，所以「同攻」，你攻我，我攻你。还有一种，我们容易同工，怎么样同工呢？你做我的儿童的工作，你做我的「童工」就容易「同工」了。所以一个是把「工」字加一个斯文的「文」，结果一文也不值。还有一个是把同工「同」改成「儿童」，把别人当作儿童一样的差使就容易同工了。同工不是找儿童的工作人员，叫作「同工」；同工不是彼此坚持己见攻来攻去。不是这种「同攻」，也不是那种「童工」，同工是因为都以「基督耶稣的心为心」，我们就很容易同心，很容易同工了。对不对？所以保罗在这里提到，不要单单顾念自己，也要顾念别人的事。

希伯来书在这里说什么呢？「你们要彼此相顾，激发爱心。」我做一个很简单的比喻好不好？当你睡觉的时候，你是在下意识存在，你不是在意识里面存在。因为根本不是在意识中间行事，你因为身体的需要，疲惫的缘故，你睡。你睡的时候你意识的功用是非常被动的，你下意识还在那里运作，一个睡觉的人好象继续不断说「我在睡，我在睡，不要吵，不要吵我，我现在正在睡，我这个人正在睡。」你在下意识自我存在的摸索、响应着。当你睡到一半的时候蚊子咬了你的左手，痒得不得了的时候，那个时候，虽然你还是存在，而且你是无意识的，只有下意识的的运做。那时候你知道那边在痒了，「我睡觉给人家做弄了，蚊子现在在做弄我，现在怎么办？」你那个时候就感觉到你不舒服了，你虽然在睡还有感觉，感觉不舒服，「感觉」在睡中还有运作。所以你有一个觉悟「我的存在，我的休息正在受影响，受干扰！」那怎么办呢？你就用下意识指挥你的肢体「彼此相顾」，对不对呢？所以你的左手痒的时候，你的右手就开始动了，动的时候不是你意识的指挥，是下意识彼此相顾的一种有机性的合作。你注意听，这是很美的事情，它就慢慢走了，它不怕千里远，他慢慢跑，跑到左手那里去，它就去帮助它的「同工」，它就去扒扒它。当他右手扒扒扒......，当这右手扒扒扒......翻山越岭而过跑到那边去扒的时候，这个左手很感谢它！为什么呢？因为你的痛苦就是我的痛苦，你痒我也不舒服，你不能睡，全身不能睡。所以如果右手如果说「感谢主，蚊子叮的是他，不是我！」那这就是不懂得什么叫作「彼此相顾」，对不对呢？

那右手说，「轮到我的时候我就自己扒」，那你发现你自己没有办法扒自己，右手怎么扒自己呢？手背痒的时候你指甲多么长也没有用的，它不能转回来扒自己的！所以要彼此相顾，这是教会兴旺很重要的一个原理--「彼此相顾」，大家说，「彼此相顾」。在下意识中间不是为了荣耀，不是为了出风头，是为了我们本来在这种有机性的运作中间，甚至在无意识的中间，下意识会主动的运作，因为这是自己的身体。感谢上帝！

如果我们这种肢体相顾的生活，我们有许多时候不会太多计较自己得失的问题，不会计较自己有什么亏损，太多牺牲的问题。我们会任劳任怨，只盼望神的旨意成就，成为荣耀的身体来使主的名在外邦人中间被高举起来，阿们？彼此相顾。

接下去，「激发爱心」。激发爱心很难，激发仇恨很容易。今天宾?拉登(Osama bin Laden)他正在激发全世界仇恨，对不对呢？激发爱心很难，激发仇恨很容易，大家说「激发爱心很难，激发仇恨很容易。」因为人在「恨」的事情上常常是过于主动性的，在「爱」的事情上常常是过于被动性的。人对你好，好......，对你很好，几十次对你好，结果你不但不受感动，你说「一定有别的动机在里面！」你看，我们这么败坏。人家对你好，你怀疑他的动机；人家对你不好，你马上说「我会比你更不好！」所以你听过这样的话吗？「我这个人就是这样，如果你对我好就对你好。如果你对我不好，我就比你更不好。」你听过没有？有没有，你不是听过，你讲过。你不但听过，你讲过。当你讲这种话的时候，你是不打自招的承认你的爱是被动的，你的恨是主动的。所以这里告诉我们，要「激发爱心」。爱心怎么激发呢？单单用这四个字做一篇讲章，你可以讲得头头是道，把圣经里面很多的原理提出来了，其中一条就是「先后问题」。孔子说「物有始终，事有本末」，知其先后什么？--则近道也。爱的事情上圣经很严肃的提到「先后次序」的问题，「我们爱，因为上帝先爱我们」（约翰壹书：4 章19节）。不是我们爱上帝，是上帝先爱我们。不是我们寻找他，是他寻找我们。不是我们拣选他，是他拣选我们。所以，「激发爱心」要先抓住先后的次序。

第二样、求诸己先于求诸人。所以你激发爱心，你要知道，因为神先爱我，我才效法主怎么样去爱，这个就从神的爱做出发点去激发。从我要求诸自己先过求诸别人，做出发点去对付自己，然后从自己爱的牺牲作榜样去激发别人。

我们今天许多时候把「激发」当作一种言语的训令，许多时候，我们把灵性的示范作用看轻了，只把言语的讲解跟发言，发号司令的这种威风当作是重要的，这是很不对的事情。许多时候，父母对儿女的教育失败，为什么？因为他以为教育就是「所讲的话语」，结果呢？所要教的都教不成，所不要教的都自动教成。这个叫作「不教育的教育，不意识的教育，下意识的教育成功，意识的言论教不成功」，所以「言教不如身教」。「激发爱心」要从神做为爱的源头来效法我们的主。「激发爱心」是从我们自己求诸自己来示范；「激发爱心」是从舍己牺牲的精神来感动别人，这些都是比用言刺激人，用言语训勉人是更基本，更长久性，更有价值。这里提到三样，「你们要彼此相顾。」第二样、你们要「激发爱心。」第三、「你们要勉励行善。」

我们今天要学习一件事情，当别人有进步的时候不要忘记称赞他。你说「称赞人不是夺取上帝的荣耀吗？」不！你要懂得在合宜的时候称赞应当受称赞的人，因为这是人生中间对别人最有造就的时刻。应当称赞的人，你忘记称赞他，你失去了造就他的机会。我们华人对赞许人，称颂人是很吝啬的，我们对欣赏人很吝啬，但是我们对批判人是很急的比火箭更快，巴不得一看到什么毛病马上批判出来，马上就责备，马上就攻击，但是应当称赞的时候不称赞。许多夫妻的感情不好，因为许多时候夫妻之间有许多劳苦的事情做了忘记谢谢她，就是这样简单。其实那个字是一本万利的，你懂得在应当称赞的时候，应当谢谢，应当尊敬的时候讲一、两句应当讲的话，那个造就性大得不得了。但是，不应当称赞的，你去称赞你就给魔鬼留地步。所以合理的赞赏是最大的造就。

有许多人他不是要你的礼物，他不是要你的财宝，你真正了解他，你欣赏他，你能讲一句合宜的话，明白他的痛苦，明白他的任劳任怨的精神，他就很满足了。当一个孩子懂他的妈妈的辛苦讲一、两句「妈妈，谢谢你，这样辛苦」，那妈妈就大大满意，她就心满意足了。所以要「勉励行善」，什么意思呢？当人行善的时候，你要勉励他，要称许他，应当对他讲一、两句谢谢的话语，这是很简单的事情，但是我们常常忽略这个事情。

我常常说中国人在勉励人，赞许人的事情上太吝啬了。我想外国有一些文化是我们要欣赏的，外国人见到有钱人他们会怎么样呢？他们会哇！very good,great！他们称赞的。为什么呢？因为他们的制度已经把有钱人锁住了，他有钱一定要付很多税，所以你看到有钱人你就知道他是付税多的人，并且他有钱是他的事，他付税也是他的责任，他有钱我称赞他，以后轮到我有钱别人也称赞我，就是这样。东方不是这样，看到有钱人绑票他，嫉妒他，打死他。

最近马尼拉华人每一天有人被绑票，一个月超过三十次，最近有两个人都因为家里没有那么多钱。绑票的人以为华人很有钱，出的数目太大，没有办法付，过了期两个都被杀了。现在菲律宾对华人也没有好好照顾，所以告到雅罗育(Gloria Arroyo)就是那个女总统那里，政府也没有什么办法，东方是这样。

我如果带人去听音乐会，外国人在音乐会完了的时候「哇！」鼓掌多得不得了。中国人，就是这样，拍三下。「为什么你鼓掌不多一点？」他说「拍太多等一下他骄傲怎么办？」你看，这很不同，很不同的情形。

当林望杰博士从以色列回到美国去的时候，他是用印尼护照去以色列参加鲁宾斯坦(Rubinstein)大赛的，而印尼跟以色列那个时候没有邦交的，所以一点没有外交的感情成份，一点没有国与国之间体面的成份，就是你没料就不可能得到奖的，所以这是真材实料的得奖。当他得了铜牌奖以后，两个人一同回到纽约，一个犹太人，一个中国人。结果那这个犹太人一回到纽约的时候，犹太人说「我们这个年轻人拿到大奖！」马上送他一架九呎的史坦威Steinway Concerto Grand Piano。林望杰呢？华人说「那么怎么办呢？一个林望杰中国人拿到奖了，给他登报纸。」报纸的人说「叫他出钱啰，要登报纸要出钱！」所以，那个时候我看，原来种文化很不同的。不能欣赏人，不能鼓励人，这是一定要改掉的东西。

在教会里面也是这样，对于那些排椅子，放诗歌的人你谢谢过吗？你总是迟到的时候要来坐到第一排，还说「为什么我这里没有诗歌？」有的人早一个钟头来你谢谢过他吗？有一些人常常照顾，「灯要换，什么事情要弄清洁......。」你看过吗？有一些人常常去探访，你谢谢过他吗？你只知道「牧师两个月没有来看我！」牧师如果要回答，说「你三年都没有来看我，你还讲什么！」我们应当学习勉励人行善。小孩子也是这样，小孩子小小的做了微不足道的事情，但是他做了尽了他一点能力，你说「谢谢你！」你的孩子一定变成很好的人。勉励人行善是很重要的事情。

学习尊重人，学习欣赏人，对人好一点，大家说说「对人好一点」好不好？从今天开始对人好一点，我不是说「只有一点」，你要好「五点」也可以的。不要像过去那样，人家有好处，有进步，勉励他，称赞他。

这里提到三件事，彼此照顾，激发爱心，勉励行善，那这个世界就更美了。单单三句话，你照顾别人，他学了样子，以后他也会照顾别人。你激发爱心，他受激发，以后他也有爱心。你勉励行善，他一定行得更多。教会应当是社会的榜样，在这三事情上我们是基督身体上同为肢体的弟兄姐妹，我们互相照顾，我们激发爱心，我们勉励行善。

第二十五节，除了信、望、爱生活以外，二十五节提到什么？

「你们不可停止聚会，好象那些停止惯了的人。」

「好象那些停止惯了的人。」什么意思呢？停止惯了的人不感到聚会是必要的；停止惯的人感到没有聚会很舒服；停止惯了的不感到停止聚会有什么缺乏，有什么亏损。但是如果你不像他们，你经常不断在聚会中间得着长进，得着造就，你会越来越爱惜那些有价值的聚会。我们不可停止聚会像那些停止惯了的人。

宋博士有人问他一个问题，「怎样才能保持热心？」他说「你像一块火炭，火炭不要自己在旁边烧，一下子就冷了，你要跟大家一起烧，越烧越热！」他就是这样解释。所以他的意思，「不过自己一意孤行，不要自己一个人与人分开，你要过一个肢体的生活，常常聚会，圣徒相通，彼此劝勉，在聚会中产生一个肢体能够在一起的生活。」所以「不可停止聚会像那些停止惯了的人」。这是全本圣经唯一的一次提到「聚会不可停止」的经文，其它经文里面没有。基督徒是一个在世界上一个常常每一个礼拜参加聚会，不但有崇拜会，有祷告会，有查经会的这种的团体。

感谢上帝！不可停止聚会，这里不是「最好不要停止」，这里是说「不可」是一个命令式的，是imperative，是不可停止聚会。所以每一个基督徒要寻找好的教会，每个礼拜要参加聚会，你一定要不可停止聚会。阿们？你一定要跟圣徒一直在一起，常常在一起，不可停止聚会。主日崇拜是一定不可缺少，一定要每周有一天敬拜上帝。当然，查经聚会不像主日崇拜那样重要，主日崇拜是圣徒每一周聚集在一起敬拜上帝的地方，这里说

「不可停止聚会，不要像那些停止惯了的人，倒要彼此劝勉；既知道那日子临近，就更当如此。」

有一次我在印尼一个城市布道，当我布道完了以后，第二天我上飞机场了，有一个人说「你上飞机场你会经过某一个医院的，你要不要早一点去，有十分钟为一个快要死的人祷告。」我说，「好啊。」我那一天可以早一点去，我没有别的事情。他们就把我带去，一进到医院的时候，看到一个差不多六十多岁病得很重要快要死的人，我就看她，就传福音给她，就跟他讲解圣经的道，然后我说「你愿意不愿意我为你祷告？」她就点头表示愿意，愿意的时候我就先唱一首歌，我平常为病人祷告总是唱「十字架」，或是唱「真有能力奇妙奇妙大能力......。」那一天不知怎么样，我不是唱那两首，我唱什么呢？「我虽然忘记主，我虽然忘记主，我虽然忘记主，主永远不忘记我！」我到现在还不明白为什么那一天我会那样唱，怎么会选那一首歌唱？后来不久以后我就明白了。所以现在的「明白」是明白那个时候是不明白的。那我唱完了以后她就哭，一直流泪，我就奇怪，我的声音不好听怎么这样感动人呢？怎么唱了一遍他就一直流泪呢？我就问她说，「你为什么很难过呢？」她说「你唱的歌给我很难过。」「啊？我唱的歌害人很难过。」那么人家病了我再给他难过我的罪就很大了。我说「为什么呢？」她说「这首歌是我从前唱过的。」「啊，你从前唱过这首歌？」我就明白为什么那一天不唱「十字架」，不唱「真有能力」而唱那一首。好了，我说「你在哪里唱过？」「在兴化。」「兴化？」在兴化的时候？「多久以前？」「三十六年前。」所以她二十几岁离开兴化的前一天，坐船到南洋去的前一天参加复兴布道会，宋博士讲道。宋博士在奋兴会里面唱这首诗歌，「我虽然忘记主，主永不忘记我。」宋博士说「大家唱！」她也会唱。她说，「这首歌我唱过了。」多久以前？「三十六年前。」后来呢？「三十六年没有唱了，今天听你唱我就哭，我就想起我年轻的时候曾经到过教会，曾经听过宋尚节讲道，曾经唱过这首诗歌。」以后呢？「我第二天就坐船到印尼，就嫁给一个不信主的人，就这样三十六年没有聚会，就这样三十六年没有做礼拜，就这样三十六年不信主，不祷告，因为我丈夫不是基督徒，到今天，我病重的时候上帝派你来告诉我，我虽然忘记他，他没有忘记我。」

我听她这样讲，我也流眼泪。有时神引导我们到一个地方有他美意，不一定是我们要去的。有时上帝引导我们到一个地方，就是那个地方有那个需要，那个人有这个需要，这个在永恒中多么美的一件事，对不对？过不久她离开世界到天上去了。她见到主耶稣，见到保罗也见到宋尚节。然后他们就在讲「奇妙，我虽然忘记，主永不忘记我。」主耶稣说「我永不忘记你。」保罗说「是的，本来他不忘记。」希伯来书说「他永不撇下你。」宋尚节说「我对你唱过那首歌。」主耶稣说「后来我派唐崇荣再对你唱一次！」唉呀！她欢喜快乐，感谢上帝！主的引导很奇妙，对不对呢？这种美，这种喜乐钱买不到的。

你事奉主有过这样的喜乐吗？你有没有在人最需要的时候出现呢？你有没有在神引导的时候成为别人一生的帮助呢？你有没有在那一去不返之前，在人生的道路中间你曾经作为神永远的差使，做了一件永恒有价值的工作呢？

亲爱的弟兄姐妹，我们常常以为聚会不重要，常常以为只要热热闹闹就可以，那些好的聚会，那些真正使我们长进的聚会是很宝贵的，求主帮助我们，不可停止聚会，像那些停止惯了的人，我们要彼此勉励，在聚会的中间，那些真正建立信仰，勉励我们的灵性长进，能够使我们彼此在光照之下，彼此在对照，在彼此建立的事情上，用爱心讲诚实话的交通团契是很宝贵的。这样的聚会，这样的彼此建立使我们继续不断长进，看到自己的缺点，看到自己应当改正的地方。

「既知道那日子临近」。

请你注意希伯来书很少提耶稣再来的事情，对不对呢？希伯来书有很多的特点，很少提「福音」，只有提救恩。希伯来书很少提「耶稣再来」，但是这里提到一次，就是「那日子临近。」他没有提什么日子。以后呢？在第十章结尾的时候会再出现这一类的意思出来，「既知道那日子临近就多就更当如此」。更当怎么样呢？更当彼此照顾，激发爱心，勉励行善，常常聚会，彼此劝勉，彼此建立。

愿上帝赐福给我们，给我们做一个这样的基督徒。感谢上帝，我们今天就讲到这个地方，一同站起来。

（唱诗：十字架永是我的荣耀）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们一同开声祷告，为我们所领受的感谢主，为主的光照求主给我们谦卑领受，使我们真正在生命的旅程的中间，越靠近主，越顺服主，越讨主喜悦。我们大家开声为我们自己所领受的，每一位恳切开声祷告，大家开声祷告。

「主啊，我们在你面前感谢赞美你，因为你的恩你自己的爱，你对我们说话，你勉励我们，你光照我们。你再次用你的恩典你的真理建立造就我们，我们把一切荣耀归给你，求主施恩，求主你赐福。主啊，你没有撇下我们，你没有丢弃我们，求主给我们在地上的年日如同在天上，因为我们已经借着耶稣基督的身体破开，如同幔子从上到下裂开，进到至圣所里面，我们与主一同坐在天上，我们感谢赞美你，我们把一切荣耀归给你！求主给我们在地上过生活的时候是把天上的荣耀彰显出来，代表你天上圣洁尊贵荣耀的宝座的光辉在地上成为你的见证人。主啊，给我们在地上的时候，我们以肢体的生活，我们真的彼此相顾，我们激发爱心，我们勉励行善，我们常常聚会，不可停止像那些停止惯了的人，求主给我们彼此勉励，主啊，知道你再来的日子，我们可以荣耀你的名。感谢赞美，求主垂听，这样祈求祷告，奉主耶稣基督得胜的尊名求的。阿们。」

我们为恩惠姐，为她身体不好，为她祷告。我们也为所有主的仆人，使女在身体软弱今天不能来的人祷告，我们再一次为饶孝辑师母她的身体有好转感谢上帝，为他们夫妻同心事奉主，求主给他们力量，大家恳切开声祷告。

「主啊，我们在你面前为恩惠姐今天的不舒适来祷告，求主你按手在她身上，医治她的弱，担当她的病痛，给她得着健康的身体。我们感谢我们赞美你，你曾经医治她脑部的疾病，主啊，给她有这个时间事奉你，给她有恢复健康的的身体，我们感谢你！求主你医治她其它的地方。我们再一次为饶孝辑师母来祷告，求主你按手在她身上，你与她同在，给她用信心到你面前仰望你，我们感谢赞美你！为所有弟兄姐妹有困难，有疾病，有经济的难处，有许多的困难来祷告，求主一个一个向他们施恩。主啊，你是我们的主，我们的好处不在你以外我们感谢你，愿主你照着你的应许，你没有撇下我们，你没有丢弃我们，在患难中间的人，你特别显出你的同在，给我们的心靠着主充满喜乐，坚持我们永远的盼望。感谢赞美，求主垂听，奉主耶稣基督的圣名求的。阿们。」

我们为下个礼拜的聚会恳切祷告，一同开声祷告。

「主啊，我们在你面前为了下个礼拜的查经大会来祷告，愿主你施恩赐福，你真理的圣灵自由运行在我们中间，你与我们同在，叫我们因你的话有更深入，更正确，更宽广的认识，好叫我们的心在你面前被你宽广起来的时候，我们的脚步就更狭窄只走在你旨意的道路中间。主啊，我们要在你旨意的道路中间直奔，奔向标竿荣耀你的名。我们感谢赞美你，我们把一切荣耀归给你，我们如此仰望祈求，奉主耶稣基督得胜的尊名求的。阿们。」

「我们在天上的父！愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」


第五十六讲

感谢主，我一进来问「恩惠好了没有？」他们说「好了。」感谢上帝！

今天我在飞机上一直想打瞌睡，昨天我到了吉隆坡，整架飞机的人都下去了，我在飞机里面睡觉。后来一个飞机上的航空小姐说「先生！先生！」我心里想，「这个人，人家睡觉还吵？」我看她。「你可以下去了。」我如果不下去她以为我是「恐怖份子」。刚才我在交通大学有一个演讲。你们有没有去啊？有去的举手我看看，啊，那你没有跟我同行就到这里来了。下个礼拜在这里两场，六点到七点半，题目是「恐怖份子、回教与人类前途」，好不好？七点钟到九点一刻是希伯来书查经好不好？所以下个礼拜就从六点开始，你要等九点半才来也许，那就轮到你自己讲，你自己听。六点到九点半你可以都来下个礼拜在这里的节目。如果你有时间两堂都来，你可以都来。如果你只能来一堂，你可以来一堂，反正同样免费的，价钱上没有分别。

我们比较香港迟了三个礼拜，所以下个礼拜如果改成专讲恐怖份子的事情的话，就免去，或者说再减少一次希伯来书。我说「不要，希伯来书还是照样。」所以我们加一堂好不好？你们预备心。这个世界是越来越不好了，不但是台湾，全世界是越来越不好了。但是基督徒对世界，无论何等悲观我们在世上还是积极，大家说「对世界无论何等悲观，在世上还是何等的积极」，来见证主，荣耀主的名。这是我们在地上作天上见证人一定要有的精神。愿上帝赐福我们。我们打开希伯来书第十章我们要从第二十六节一直读到第三十一节。我先念一遍以后你们一同大声来念。

「因为我们得知真道以后，若故意犯罪，赎罪的祭就再没有了；惟有战惧等候审判和那烧灭众敌人的烈火。人干犯摩西的律法，凭两三个见证人，尚且不得怜恤而死；何况人践踏上帝的儿子，将那使他成圣之约的血当作平常，又亵慢施恩的圣灵，你们想，他要受的刑罚该怎样加重呢？因为我们知道谁说：“伸冤在我，我必报应；又说：“主要审判他的百姓。”落在永生上帝的手里，真是可怕的。」

我们一同来读：

「因为我们得知真道以后，若故意犯罪，赎罪的祭就再没有了；惟有战惧等候审判和那烧灭众敌人的烈火。人干犯摩西的律法，凭两三个见证人，尚且不得怜恤而死；何况人践踏上帝的儿子，将那使他成圣之约的血当作平常，又亵慢施恩的圣灵，你们想，他要受的刑罚该怎样加重呢？因为我们知道谁说：“伸冤在我，我必报应；又说：“主要审判他的百姓。”落在永生上帝的手里，真是可怕的。」

我们再一次低头祷告：

「主啊，恳求你一位的圣灵在我们众位的心中做工。你既然启示了使徒们写下这些的话语，你就愿意历世历代的信徒从你的话语领受智能得着儆戒，得着造就，得着建立，得着兴旺。我们感谢赞美你！只有你的话是没有一句不带能力的，因为你对我们讲的话就是灵，就是生命。你这一些使人敬虔，使人得着成圣的话语，就是使人在你面前有纯正信仰的真理，是我们脚前的灯，路上的光，我们感谢赞美你，愿主今天照样向我们施恩怜悯，如同你赐福我们过去的聚会，和在别的地方你所施行的恩惠一样。听我们的祷告，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

上个礼拜我们已经提到了有关于我们信徒应当要坚忍，我们信徒应当在基督耶稣所开通的这条道路中间我们过一个圣洁的生活，我们不可停止聚会，不要像那些停止惯了的人。这里就预备了第四个大的儆戒。

我们在希伯来书第一、第二章开始的那阶段，已经告诉我们整本希伯来书里面有五个大的儆戒，那这是第四个大的儆戒。这个儆戒就是论到那些「知真道而继续在罪中生活的人，他们要怎样受审判」。而今天不是没有这样的人，有一些人把上帝的道当作不过是一种可有可无的话，听听想想却不真心力行，这是很危险的！如果一个人在上帝的真理上是用认知性的，用一种思想性的东西去去当作「知识」来探讨，却不把它当作生命的一部份的话，这些人就会越听道越假冒为善、越听道越刚硬着心、越听道越把它当作平常。你要知道犹太人所最夸耀的就是他们与众民族不同的地方，他们有上帝所赐给他们活泼的圣言，他们有上帝所赐给他们君尊的律法，他们有天使所传下来的一切的律例、典章、教训、神的规条。有这些以后，他们不但不因为规条、律例、典章里面所讲的话而战兢悔改，他们却因为具有特别的上帝的这些话语而看自己比万民更高而更骄傲。所以他们对真理的关系停止在「认知」的关系。他们「认知」加上「傲慢」，他们得知上帝的道他们就把这个当作他们的特权，用这个特权去轻看那些没有上帝道的民族。

这样，他们的「认知」就变成他们的咒诅。他们的「得知真道」就变成使他们的咒诅，他们领受审判的凭据。上帝对那些没有听道的人，他不会用道的原则去审判他们犯罪的行为。但是对那些得知真道而继续在罪中的人，上帝就用他们听过的道作为审判他们犯罪行为的一个根据。所以这是好象得到福份而忘记责任一个很可怕的一个结局。圣经告诉我们，「因为我们得知真道以后，若故意犯罪，赎罪的祭就再没有了」。那我们怎么样明白这一节的话呢？这一节的话有两种可能的解释。第一种的解释，你曾经得救，你曾经在赎罪里面有份，所以这个祭你本来已经有分在这个祭司功在你身上的运行，但是因为你继续犯罪，所以这个献祭的功劳在你身上的运行就停止了，所以赎罪祭对你就变成没有效用了，对你来说就变成没有关系。所以你虽然曾经有过赎罪祭和赎罪祭的祭功在你身上的运行，如今因为你犯罪，所以这个祭的功效就在你身上停止运行，你没有机会再悔改，没有机会再有赎罪的可能。这就是说，得救的人现在故意犯罪他的得救就不成效，他以后就不再是一个得救的人。

那如果用这样的眼光来看，就是「基督徒还有灭亡的可能」，基督徒得救以后还有灭亡的可能。若这样的话，那就等于说「你能不能继续不断得救，就相当根据于你是不是继续不断用善行来维持你得救的地位」。那这样的解释如果是可以接受的话，你就一定要重新解释许多圣经其它有关于我们「不是靠行为，不是靠自己持守我们得救领受恩典」的这种教义。为这个缘故，连我们的保守，连我们的坚忍都是因为神的恩典在我们身上继续不断运行的果效。所以，这段圣经就应当第二种解释法。

第二种的解释法就是，你从起初只有把上帝的道停止在认知真理的一部份，而你从来没有在这个真正的认知真理的效用上真正的有分，真正的与它发生关系。所以你知道真理，却故意犯罪。所知的真理停留在理性的阶段，而你犯罪的生活是与你的知识分道扬镳的。这样，这样的人他听过道吗？听过。他明白真理吗？他明白过了。他明白以后，他重生吗？没有。他生命改变吗？没有。他有没有照着上帝的道和他所明白的真理去过生活呢？没有。所以，这样的话，你的「生活」和你的「真理知识」是脱节的。你知道只有这个祭，你知道只有这个救恩，但是你现在却故意继续不断在犯罪的事情上违背你所知道的真理，然后你盼望还有另外一个祭物，还有另外一个救赎的功能可以在你身上解决你犯罪的问题，你不必想了！因为没有别的救赎，因为没有别的祭。

那我们应当接受这两种解释的哪一种呢？这里说「我们若得知真道以后若故意犯罪，赎罪祭就再没有了。」什么意思呢？这句话可以这样解释。「你知道吗？赎罪祭的道理已经传给你，救赎赦罪的恩典你已经明白了，你所明白的是众多方法里面的一个吗？你看轻这个，你以为还有别的吗？我告诉你没有了！真正的赎罪祭就是在这里，真正的赎罪祭只有这一个。你听了而不敬重，你听了当作开玩笑，你听了以后又故意犯罪，除此以外，没有赎罪祭了。」那这样你就明白，这是强调救恩的独一性、绝对性、完整性、有效性是这方面的思想。所以，「除了这个救恩之外没有别的救主，没有别的祭，没有别的献祭赎罪的办法，没有别的救赎的恩典可以行在你的身上。你知，你就要尊重，你知这个真道，你就应当照着这个真道的教训活在圣洁的生活里面，活在救赎之功应当有的生活里面」，是这个意思。

所以我们我们得知真道以后，若故意犯罪，你要知道赎罪的祭是没有在别的地方，赎罪祭就在你所听的道里面。如果一个人以为机会良多，他就会把每一次的机会当作不太宝贵。如果一个人知道机会隐藏就在此时此刻里面，这以外没有别的机会，也没有别的可能的时候，你就宝贵这个机会。

我有时候很奇怪，看到有一些一直听道的基督徒，没有什么感动，而有一些人第一次听道就大受感动。你有这样的经验吗？你第二次再听同样的的信息，第三次再听同样的信息，你就慢慢把那个独特性把它冲淡了，然后你就认为，「这个既然是可以常常听的东西，就没有多大价值」。你要注意，许多时候我们拒绝，我们所轻忽的，竟然是绝对不再有的东西。因为你有比别人更多的机会去接触它，你就因此轻看它。

犹太人拒绝耶稣的时候，他们不知道耶稣就是唯一拯救他们的救主。他们拒绝就使他们永永远远没有办法从耶稣的救恩上得着赦罪功能的原因。犹太人以为把耶稣交给彼拉多，然后加上一句，盼望他们成全他们要定罪的错误观念，他们讲了一句话「流这个人的血在我们的身上与我们的子孙身上，我们要承担」（马太福音：27

章25节）。这样他们就两千年亡国，就因为他们这样对待耶稣基督。所以希伯来书的作者在这里是特别对犹太人，对那些自以为明白旧约而抗拒新约；自以为接受律法而拒绝救恩；自以为得着了摩西从上帝借着天使所传给他们的诫命，而忽略耶稣基督才是那真正逾越节的羔羊；自以为接受了旧约先知律法书所有的一切教训而轻看先知、律法的总纲乃是要把人指向未来的弥赛亚，这个真正来成全耶稣基督的救赎的这件事情上。所以这本书到了这里的时候再用最后的很重要的话语来儆戒这些犹太人--「你们知道真道吗？我传给你们了。你们知道耶稣是谁吗？他不是从肉体的条例被设立的，他是按照上帝绝不后悔，绝对信实，永远不改变，可靠的应许，发誓所立的大祭司。他进入不是地上的帐幕，不是圣殿里面的至圣所，乃是进入天上的圣所，为我们开了一条又新又活的道路，从幔子里面经过。你要知道，除此以外没有别的大祭司可以结束你们罪的问题，没有别的救法可以使你们脱离罪的捆绑，因为你们在律法中间所依靠的是那因你们肉体的软弱有所不能行的人间的条例。而你们在基督里面所靠的，是神在天下人间所赐下唯一、独一的救主的名。现在如果你们抗拒你们明白的这个真道，你再轻看他，故意在罪中的话，那赎罪祭就没有了！」你清楚了？除了耶稣基督以外没有别的救主。如果已经对你们传的道，你是这样轻看它，你继续活在罪中，那没有别的赎罪祭可以解决你们的危险。那以后怎么办呢？「惟有战惧等候审判和那烧灭众敌人的烈火。」

犹太人常以为那些抵挡上帝的，不接受律法的就是他们的敌人，就是与耶和华为敌，因为他们不接受圣民以色列人所领受的那至圣的律法，那活泼的圣言。但是这里说，「你们如果抗拒，你们不接受耶稣基督的救赎的恩典，你把它当作平常，你把这个真的道，你所听见明白的道当作平常，然后继续故意犯罪的话，你们也就是恐惧战兢等候将要众敌人的烈火。」在这里给我们看见上帝没有随便对待人，上帝的公义没有打折扣的。

犹太人自以为是上帝的选民，犹太人自以为有上帝给他们的特权，明白律法的圣道，但是他们如果轻看这个律法的圣道所有的话是指向耶稣基督的话，继续在罪中。这个「罪」是什么罪呢？这里的「罪」就是指那因为不信耶稣基督，在抵挡神的整个生活中间的那个罪。

当圣经提到「罪」的时候，最严谨的总原则，最基本的总根基就是「对基督的不信」，这是最大最大的罪。所以当圣灵来了要叫人为罪为义为审判自己责备自己」（参：约翰福音：16

章8节），这句话接下去的解释。耶稣说「为罪，因为他们不信我。为义因为我往父那里去，为审判因为这世界的王已经受了审判」（参：约翰福音：16

章9-11节）。那请你注意，耶稣的这三句话跟解释的三句话，好象风马牛不相及。「为罪因为他们不信我，为义因为我往父那里去，为审判因为世界的王受审判。」如果耶稣基督说「圣灵来了叫人为罪为义为审判自己责备自己」，然后他说，「为罪，因为他们常常犯罪奸淫、杀人、放火、偷东西、作假见证」，你就明白了。为罪，「唉，我真的有这些罪」，对不对？而且「这是多数的嘛，而且是我常犯的，是我生活中间的写照嘛！」「为义，因为他们常不义，而且只是神才是真的义，这样我就明白了。上帝是义，我不义，本来是的。」「为审判，你们这样继续下去犯罪而不义，你们会受审判的。」「啊，这我明白了，我要受审判。」但是耶稣讲那三句话的时候，「为罪，因为他们不信我。」什么关系呢？「不信耶稣」跟「犯罪」什么关系呢？多少世界上的人认为「不信耶稣」是犯罪的呢？几乎拉不上关系的，对不对呢？「为义，因为我往父那里去。」这个更没有关系了。「为审判圣灵叫我责备我。」「主啊，你责备我！」圣灵说，「是，我责备你。」责备你，在什么事情上？在义的事情上，为什么呢？「因为耶稣上天堂。」啊？耶稣上天堂，跟我义不义什么关系呢？为什么这样责备我呢？

「为审判。」审判什么？「魔鬼。因为这世界的王受了审判。」用过去式的。「那它受审判就受审判，跟我有什么关系呢？」所以耶稣的神学是不容易用普通的字句跟理性去了解的，过去我已经在「罪、义、神的审判」那个讲座里面讲了很重要的信息，我相信约翰福音第十六章第八节到十一节那几节圣经的解释，我在台北给你们讲过后来印成书的东西，比所有解经书是更深入的分解，你们很少人注意到。如果你能注意到我们华人中间有这些重要的解释，是超过所有全世界的解经书，你应当看重这些。但很多人认为，「啊，又多一次聚会，讲的反正都是希伯来书，唉呀，没有多大的关系！」你好好去思想。

我有一个教会里面的圣工人员，他到美国买了所有约翰福音的注释，然后他自己在他的查经班里面讲约翰福音，然后他对照我们讲台里面所讲的东西，当讲到十一章的时候，我说「你看了所有的解经书了？」「是的，我看了所有重要的解经书。」「我告诉你，我们在雅加达讲这一段的时候比所有的解经书是更清楚的。」他说「对的，唐牧师，对的，我清楚知道你什么时候许可我们把约翰福音讲三年半的讲义把它印成大册子？」我说「我们再祷告。」

亲爱的弟兄姐妹，好象没有关系嘛！「为罪，因为他们不信我，为义，因为我往父那里去，为审判，因为这世界的王受审判。」那么圣灵来了到底把这三件事当作责备人，自己省察，自己责备自己的内容到底是在讲什么呢？我在这里再重复一下，这是宇宙关系的总调整，the true rearrangement of the universal interpersonal relationship。我再讲一次「这是宇宙间人际关系的总调整」，这是没有宗教可以做出来的，这是没有人可以做出来的。这是没有先知使徒可以作出来的，这就是圣灵在使罪人变成圣徒的救赎施行工作上，唯有神的能力所能做出来。

为什么说为罪是因为他们不信我呢？这里的「罪」是单数的，这里的「罪」是是「不信的罪」。所以对圣子的关系错误就是人在一切罪背后的真正的罪。我再讲一次，人与圣子的关系，这是位格际interpersonal relationship。神学走到二十世纪初期才开始注意「位格际的关系」的重要性。「位格际的关系」的重要性是从马丁布伯(Martin Buber,1878-1965)的那一本《我与你》(Iand Thou)这本书里面慢慢发展出来的。到了巴特(Karl Barth,1886-1968)的时候就变成encounter，卜仁纳(Emil Brunner,1889-

1966)的时候就注意到人与神的际遇作为他神学的架构。the personal,interpersonal relationship encounter,人与神相会。

那么自从马丁布伯，这个希伯来大学教授写那一本不到一百面的书，轰动哲学界，神学界的时候，我们看见圣经里面早就提出来了，位格际的关系才被发扬光大。原来位格际的关系在圣经里面就成为真正神所启示的文学跟外邦宗教里面绝对不同的分野。我再讲一次，「The qualitative difference between the true reveled Bible in compare with the pagan bible of the religion.这样，在所有的宗教里面没有像基督教里面，圣经里面，神所讲的，我与你，「你与我」的这个关系。所以当人与神之间的关系，把神当作一种思想的题目，研讨的课程，或者宗教的一种情操对像，或者寄托的一个他，改成真正发生关系的「我与你」的时候，这个人才真正进到信仰，这个信仰才是真正的信仰。而故意躲避，故意破坏这种信仰，那是最大的罪恶。

所以基督教谈罪的时候不是从「行为」谈起的，是从「关系的破坏」，是从「位份的不忠」，是从「对神的轻看」、或者「误解」产生出来的？怎么样解释呢？「所以圣灵来了，为罪责备你，因为你与基督的关系是用不信来建立的！」你明白吗？「你不信基督」这就是你的罪。因为你不信基督，所以你才在轻看他以后我行我素，偏行己路，一切罪行的产生因为你没有与基督发生关系。

为这个缘故，圣灵来叫人为罪审判自己，因为他们不信我。为什么「不信」变成一个罪呢？因为你对上帝的不信，不是你自由的选择。你对上帝的不信变成神信实的定罪，所以这个是罪上加罪。我要把这个事情解释得更清楚一点。

如果我今天请你喝茶，你说「我不喝」。我就换，「请你喝咖啡。」你说「我也不喝。」我再换，「请你喝橙汁。」你说「我也不喝。」我再换，「请你喝苹果汁。」你说「我也不喝。」我给你白水，你也不喝。我心里想，「这样难服事，好给你牛奶。」你说「我也不喝。」换羊奶，你也不喝。结果我说「你为什么不喝？」你说「你的东西都是有毒的，所以我不喝。」当你这句话一讲的时候，interpersonal relationship 不对了，因为你不信！这是最大的罪恶。你明白吗？所以圣经讲罪，不是讲「你犯罪，你奸淫，你说谎，......。」那些固然是罪，那是「罪行」，而这里讲你的「不信」是你罪与神之间的关系的破裂。所以圣灵来了不是责备你什么罪，什么罪，什么罪......。不是，圣灵来告诉你，「你曾经对神的信实否定，你曾经对神的应许轻看，你曾经对神的赐予拒绝。」这个罪是比什么都更大的罪。你明白了吗？

我现在不解释另外两句话，就从第一点的罪观来看这个。所以如果上帝把赎罪祭给了你，把唯一的救主赐下来，你故意，你知道，这是拯救你，赦免你罪，拯救你脱离罪权的真正的救主独一的赎罪祭。你看轻了，然后你故意继续在罪中就是不信他，你没有别的赎罪祭了，从这里看。这个是很严肃的一个对神的位格际的否定的罪恶。这个罪是超过所有罪行以上的最基本，最原则性的罪恶，这是神所不能接受的。

所以当一个人把上帝的信实当作说谎的时候，他不是运用自由「我要信，我不要信，我的事嘛！」你已经把神当作谎话者，你犯的罪是侮辱神的神格，侮辱神的信实，你是否定了神的应许。所以当一个人拒绝基督的时候，这个人是知道基督是神赐给他的救主，他拒绝。这个罪是大得不得了！

「我们得知真道以后，若故意犯罪，赎罪的祭就再没有了；惟有战惧等候审判和那烧灭众敌人的烈火。」

今天新派的神学家，他们要用神的某一种的属性来限制神不可以执行另外一种属性。我讲清楚一点，今天新派的神学家常常用「上帝就是爱」来限定「上帝不可审判人」。因为上帝如果是爱就不应当有地狱；上帝如果是爱，上帝就不应当有永远的刑罚，因为这是与爱相违背的。请你注意上帝是爱，上帝也是义，大家说「上帝是爱，上帝也是义。」如果你说「因为上帝是爱所以不应当有地狱」的话，请问，你为什么不说「上帝是义不应当有天堂。」你明白吗？上帝是公义的嘛！犯罪的都应当下地狱的嘛，才是公义的嘛！就不应当有天堂。只因为天堂对你有利，地狱对你吓死了，所以你就假想「最好没有地狱」，所以你对上帝论的批判是根据你的自私罪恶而来的。这样，我们搞神学的时候，结果是搞人的「猜想学」，不是搞神所启示的真理的学问。所以我们一定要回到圣经，连上帝都不能避免有地狱为人存留。连上帝都为恶人预备了地狱的火，这样，神是绝对公义跟慈爱并行不悖，永恒相平行的这这位上帝。

所以如果我们把已经赐下，而且你清楚明白的救赎跟救主的赎罪祭，你把它拒绝了，你明明知道又故意犯罪，赎罪祭就没有了。「赎罪祭没有了」是什么意思呢？--你的罪就不得赦免了。「你的罪不得赦免」什么意思呢？你就一定要受审判了。「受审判」是什么意思呢？就是进到那要消灭仇敌的烈火里面，因为神的公义就执行在你身上。这意思就是说没有第三个选择，除了你接受救恩，或者你反对、抗拒救恩，没有第三条了。你接受救恩，赎罪祭就运行在你身上。你抗拒救恩就没有别的赎罪祭为你存留，就是这样简单。那如果没有赎罪祭为你存留，你的前途怎样呢？你的永恒怎么度过呢？你就「等候那烧灭众敌人的烈火。」

这一段圣经里面我们清楚看见「烈火」这个是已经提出来了。我们看见以后上帝本身就是烈火还要再提出来一次。我们接下去看第二十八、二十九节。

「人干犯摩西的律法，凭两三个见证人，尚且不得怜恤而死；何况人践踏上帝的儿子，将那使他成圣之约的血当作平常，又亵慢施恩的圣灵，你们想，他要受的刑罚该怎样加重呢？因为我们知道谁说：“伸冤在我，我必报应。」

在第二十八节我们看见旧约的一个条例，这旧约的条例隐藏着与新约的条例共同的一个原则。我再讲一次，旧约的条例隐藏着一个原则，跟新约的条例隐藏的原则是一样的。就是「真真实实忠于真理的人他如果是实实在在，真正知道真理那么你不可随便告他。」如果你告他的话，证明他违背真理，你要有两、三个见证人。这里提到的是双重，或者多数见证。而多数见证是神自己定的原则，为什么呢？他不愿意有人随便诬告别人，单独见证陷害别人是神所不许可的。而请你注意这个双重，或者多数见证的原则就变成从旧约到新约贯彻始终的原则。所以在旧约里面，摩西说，「如果有人要控告别人要有两、三个见证人才能成立」（参：申命记：19

章15节）。在新约，保罗照样重复。保罗说什么呢？「若有人控告教会的长老要有两、三个见证人才能成立」（参：提摩太前书：5章19节）。所以这变成旧约与新约的共同原则，也就是说「单独见证不可行，单独见证不可信。」这个原则当耶稣在地他有没有行出来呢？耶稣行出来。所以耶稣基督说「我若自己为自己作见证，我的见证就不真」（参：约翰福音：5

章31节）。你们读过这节圣经吗？所以他说「我的父为我作见证，你们为我作见证，这经为我作见证，我所行的事为我作见证，约翰为我作见证，听见我话的人要为我作见证，圣灵我们为我作见证。」所以耶稣一共在约翰福音提出七大见证。这个就是主耶稣到世界上来的时候，他一点不含糊，他是照着圣经的总原则来提到「多数见证」的必须性，「多数见证」的绝对性，「单独见证」的不可行性。

当我读到耶稣讲那一句话「我若自己为自己作见证，我的见证就不真。」我读这一节圣经的时候，我与你们的读法很可能是不一样的。你知道我想什么吗？当我读这一节的圣经，我就肯回教不是真的。你懂吗？因为那是个人的见证，那是个别的见证，不是双重见证，不是多数见证。所以回教与基督教如果有不同的述说同一件事情的时候你要接受基督教的信仰，因为这个有双重、三重、多重见证的总原则支持着，那边没有。因为回教认为上帝直接把整个可兰经(Koran)只赐给一个人，而这个人讲的话超过过去对先知以赛亚、耶利米，甚至福音书更高的权威，你不能上这个当！而今天回教徒就接受这个未曾被总原则考验所鉴定的原则，他从这里绝对化他们自己。下个礼拜我会给你们讲更多关于回教之所以变成产生恐怖份子的唯一宗教的最大的原因是什么，那今天请你注意。

所以，当耶稣基督的言行被记录下来的时候，圣灵所感动我们是超越旧约的权威，超越新约的规定。旧约两、三个人见证，新约两三个人见证，圣经耶稣生平几个见证？--四个，马太、马可、路加、约翰，这是神忠于自己原则行事的榜样。感谢上帝！

那这四个见证，可能产生四个角度的记载，更多产生矛盾的可能。虽然如此，真实的真实是不需要惧怕矛盾的存在，因为真实的真实从不同方面的记载有现象的不同，没有本质的不同。所以神还是自己对他自己的话会留意保守而负责任的。这「留意保守」这四个字是耶利米书第一章所翻译出来的中文所用的词句，上帝说「我必留意保守我所说的话」（参：耶利米书：1

章12节）。这是神对自己启示的真理负责任的忠实和恒久有效的原则。

那这样，这里就提到了摩西讲的多重见证的可行性，和必须性的原理。但，这里摩西讲的是什么？是反面的，不是正面的。是消极的不是积极的。这里提到什么？--如果有两、三个人干犯这个律法的话，那么他们一定要处死。如果有两、三个人违背了摩西的律法，凭着两、三个见证人，尚且不得怜恤而死。什么意思呢？就是说神的律法是绝对不可轻慢的，神已经赐下的话语是人不可随便亵慢的。上帝的话是永恒的话，律法的一点一划都不能废去。「天地都要废去，律法的一点一画都不能废去」（参：马太福音：5

章18节）。这句话谁讲的？耶稣讲的。这句话记载在哪里？马太福音第五章。所以「先知与律法书上的话一点一划都不能废去，天地都要废去，律法不能废去。」耶稣基督对神所赐的话是严谨到这个地步。

那么你说第五章有两种话好象是矛盾的，我怎么去了解耶稣前后好象有矛盾的两种述说呢？耶稣说「你们听见古人有话说，不可恨人，只是我告诉你，不可杀人，恨人的就是杀人。」有没有？

「只是我告诉你」，耶稣在这里讲「古人」对照「只是我告诉你」，是不是等于说，旧约的律法跟他的话有权威上的不同？是不是等于说神的律法已经过去了，他讲的才是真正最终极性的权威呢？是不是这个意思呢？不是的。因为如果这样的话，到第十七、第十八节，讲到律法的一点一划都不能废去，虽然天地都要废去就变成矛盾了。而耶稣基督在马太福音前面所讲的，你们听见古人有话说，古人有话说，那「古人有话说」不是律法，你懂吗？所以你解马太福音第五章讲耶稣说你们听见古人有话说，古人有话说，那「个古人的话说」是什么呢？是犹太人所有的「传说」。这「传说」不能与圣经相提并论，不是等量齐观。这「古人有话说」是传统书里面的言语，而不是圣经里面神自己启示的绝对真理。所以这个米示拿(Mishnah)、米拿殊(Midrash)，还有他尔木(Talmud)这些东西做为解经的权威，耶稣基督否认它的足够性inadequate！耶稣说「只是我告诉」。什么意思呢？「我来了，我才是真正真理的权威。」所以那个「古人有话说」以及「摩西的律法一点一划不能废去」是两件事。摩西所说的「律法不能废去」，是神的道。「古人有话说」是人对那些道的传统解经的方法，你分辨了吗？我盼望你们在继续不断听这些中间抓到一个整个概性的原则，你们再作教会领袖的时候你就不随便了，你在解经的时候，你就不含糊了，而是能很原则的，很真实的把里面的要义把它讲得清清楚楚。

那么这里，如果我再回到前面几章讲的，既然律法已经改变了，既然祭司的制度已经改变了，律法的话也要改变，我已经对你讲了。那不是说希伯来书否定律法，希伯来书没有否定律法，是否定在律法制度中间，靠着肉体条例成为祭司的人所献的牛、羊的血有可能赦免人罪的这种功劳，这个是被否定的。但是这个不过是影子，真正的实体是谁？耶稣基督。耶稣基督是一定洗净我们的罪，这个是不容置疑绝对要相信的。因为耶稣基督才是那独一的赎罪祭，就是那逾越节的羔羊除去世人罪孽的。这样，弄清楚了你再回头看这一节的圣经，他说，

「人干犯摩西的律法，凭两三个见证人，尚且不得怜恤而死；现在何况......。」

「何况」这两个字的意思是什么？比这更重要的，难道你不注意吗？这叫作「何况」。比这更高层次的，你明白吗？这个叫作「何况」。两三个人违背摩西的律法都要死，那比摩西的律法更高一个层次的，就是神的独生子到世界上来的时候，你对他的态怎么样呢？你不知道吗？」是这个意思。大家读第二十九节：

「何况人践踏上帝的儿子，将那使他成圣之约的血当作平常，又亵慢施恩的[圣]灵，你们想，他要受的刑罚该怎样加重呢？」

那请你注意，这一节圣经里面好象可以这样解释，你注意听。好象可以这样解释：「何况一个人践踏上帝的儿子，他曾经在他的血里面成圣过了，现在他把那使他成圣的血又当作是平常。从前尊重而且成圣过，现在把那个血当作平常，然后再亵慢施恩的圣灵，那么应当更重的刑罚他才对。」这是第一个解释。第二个解释：「何况人践踏上帝的儿子，将那能够用他的血，耶稣基督的血，使他成圣的这件事当作没有什么价值，然后，在圣灵施恩的时候，赦罪的恩典临到他的时候，他再亵渎这个施恩的灵，那他怎么可能不受刑罚呢？」你看到这两个不同的地方呢？不同的地方在哪里？「施恩的灵」的这个动作。

什么意思呢？施恩的灵是用已经成就的救赎，也就是耶稣基督已经流的血来使人悔改，使人得救，使人罪得赦免，这个叫「施恩的灵」。我已经几次要你们跟我重复「圣父预备救恩、圣子成全救恩，圣灵施行救恩」。这些话不是我们的归纳的，因为父在创世以前预定我们，他为我们预备了一只羔羊，这是创世以前就被杀的羔羊，这些话就告诉我们，耶稣在历史上的被定罪，在历史上的上十字架，在历史上的死不是偶然发生的事件，是创世之先已经预备了。谁预备的呢？父差遣子到世界上来，父预备他，对不对呢？所以圣父预备救恩，这是不是圣经的原则？你们回答，是不是呢？那么预备了救恩以后怎么去成全他呢？耶稣在十字架说「成了」，是谁讲的话？是圣父、是圣灵或者是圣子讲的话呢？圣子。所以圣父预备救恩，圣子成全救恩，然后圣灵在人传道的时候，高举耶稣基督跟他的死与复活的救赎大能的时候就感动人心，荣耀基督，劝人悔改，使人自己责备自己，用真理重生人，用真道光照人，感化人，感动人接受耶稣作救主。因为「若不是圣灵感动没有人称耶稣为主」（参：哥林多前书：12

章3节）。这样，圣灵的工作是什么？是施行救恩的工作。

这样，圣父预备救恩、圣子成全救恩、圣灵施行救恩，这是圣经的原则，对不对呢？而圣经里面只有一次提到「圣灵施恩」的直接词句，在哪里呢？就是希伯来书十章二十九节，这是这一节「亵慢施恩的灵」。「亵慢施恩的灵」的这样的人罪就没有办法得赦免了。所以「亵慢施恩的灵」也就等于耶稣所说的「亵渎圣灵」。人若亵渎圣灵，他的罪就今世、来世不得赦免了。

好，现在我问你，一个人亵慢施恩的灵，是在圣灵施恩的时候被亵慢，或者已经蒙恩以后才亵慢？先想，不要乱答！好好想，有责任的想，负责任的答。一个人亵慢施恩的灵，是圣灵在施恩的时候，他抗拒去亵慢他，或者已经领受了这个恩典以后才来亵慢圣灵？领受了以后吗？是吗？你领受圣灵以后去亵慢圣灵吗？要不要讨论一下？

施恩的灵正在施行的时候，你拒绝他，你就是亵慢施恩的灵。亵慢施恩的灵也就是抗拒救赎在你身上的运行，拒绝赦罪的恩典在你身上的施行。施恩的灵，你去亵慢他那这就很危险了。这个有一点像以色列人看见耶稣赶鬼的时候就说「他是靠着鬼王别西卜的权柄去赶出它的污鬼」（参：马太福音：12

章24节）。耶稣基督就对他们说，「如果你们说话干犯儿子还得赦免，如果你们说话干犯圣灵你们就不得赦免了」（参：马太福音：12章32

节；路加福音：12章10节）。这意思就是说，你们不能随便下定论，当恩典在你们中间施行的时候，你们对这个恩典要尊重。那么，对这个恩典要尊重，为什么呢？因为他们知道这是恩典。如果知道恩典再去亵慢就表示「明知故犯」。

那你说「我怎么知道这个是恩典呢？我怎么知道他知道这是施行的恩典呢？我怎么知道他已经知道这是恩典呢？」上面的一节，「你们得知真道之后」。所以「知真道」去亵慢施恩的圣灵，也就是说，把知识里面对神的道理，已经明白之后，当真正圣灵照着已经明白的恩典在他身上施行的时候，他去抗拒。这里给我们很清楚的看见理智、情感、意志功用的的三个层次。

你得救的时候你是听道，听道的时候是一段很长的时间，你听一句就反对，可能是因为你不明白的时候而反对的。而你听了很长明白了再反对，那你的责任就很大了，你明白吗？为什么呢？因为圣灵工作的层是先使你想起上帝的话，使你蒙上帝的话光照，使你明白这些话中间的奥秘的意义是什么。所以这个理性的工作，圣灵先在我们的理性里面做工。以后你就开始感动，感觉到这些是真理，我的生活就是违背真理的，我这样做是不对的。你就开始伤心，你就爱真理，你就爱神的话语，你就恨恶自己做错事，你就懊悔你所犯的错。这个「懊悔」的功用是知罪之后悔罪的延续，是知罪之后继续不断下一步来的感情的负荷。所以，上帝使我们真理的明白在先，以后对所知的真理产生对真理的爱跟对违背真理的我们的生活的痛恨的这个继续，延续下来感情的复苏。

第三样、神的灵就感动你，慑服你，使你对主说「主啊，我接受你，我相信你，我顺服你，我知道我是有罪的人，我回到你面前。」所以这个「回」，这个「悔」，这个「改」，这个「认罪」，是意志随从已经被慑服的理智跟感情。所以理智、情感、意志，大家说「理智、情感、意志」。

你还记得希伯来书刚开始的时候跟现在不同的地方在哪里？你知道吗？那时候我叫你祷告，哇！热腾腾的，现在静静的。你们退步了吗？你们那个时候是用一个很强的感情来参加聚会。而所知道的真理很少，现在你越来越知的时候，你就知道你不是用你的宗教热情来代替你与神之间的关系，你明白真理的层次已经提高了。是不是明白真理的层提高感情一定要衰下去呢？不是。是不是感情很热的时候表示你就实实在在很靠近上帝？更不是！我告诉你，很多错误的异端感情是特别强烈的。最热切的祷告是「假先知」的祷告。所以巴力的信徒向巴力祷告的时候是热情到用石头砍自己（参：列王记上：18

章28节）。这种祷告，这种热情是没有真理光照以前一种人自我的宗教情操的感情。今天极端灵恩派的人有许多这样的感情在其中，但是他们的领袖不如他们的会友热情。你不相信你好好的去鉴察他们，他们灵恩派的祷告热得不得了的时候，他们的领袖祷告得很冷。为什么呢？因为那是一种还不成熟的幼稚的宗教感情，放在一种自以为绝对化的信仰上面的负荷。神不是这样，神要你清楚知道真理，然后内心爱上真理，然后再降服在真理的权柄之下。理智、情感、意志，大家再说「理智、情感、意志」。在这三个层次中间整个都做了，都经历了以后，那圣灵施恩就达到一个你与神发生关系的地步。圣灵不会在你完全不明白真理的时候逼迫你，强迫你意志顺从。圣灵是一定先光照你的思想，纠正你的观念，解明你心中许多的疑难，给你知道原来真理是这样的，那我要爱真理，我要顺真理的主，我回到上帝的面前，所以施恩的灵你不可亵慢。什么叫作「亵慢施恩的灵」呢？就是把上帝所做施行救恩的工作，当作可以轻看。

我得救的那一天我流了好多眼泪，我站到前头，但是我看到有一些青年人站在前头嘻皮笑脸，我知道他的灵跟我不一样。我站到前头来是为罪痛哭，耶稣为我死，我应当好好认罪悔改。他们嘻皮笑脸，好象他的爱人到前面他不到前面，他不够热心一样，可能他做给人看，在那里笑笑的一点没有觉悟。我和他很不一样，我知道每一个参加聚会都不一样的，每一个人选择宗教都是不一样的，每一个人在宗教里面的投入都不一样的，每一个人在神的灵做工的时候，你的响应都是不一样。我再说，你怎样响应要决定你以后过怎样的属灵生活。Man is equal to what he reacts before God.一个人在奉献被主用的第一天何等严肃一生是不会随便走的。一个人在悔改的第一天何等痛恨罪恶，以后的日子他不会随便过去的。一个人在听见上帝的道明白这是真理，又知道这是独一的救法，然后嘻皮笑脸轻看圣灵施恩的工作的时候，这个人很可能以后就不会再尊重神的工作，神也不再给他机会了，很可怕的事情，这是儆戒。The four greatest warning in the book of Hebrew.希伯来书里面第四个大儆戒。我们在第六章里面听见很可怕的儆戒，已经在圣灵中有份，他已经明白真理，觉悟来世的权能，尝过天恩的滋味，但是这个人却不是真正悔改的人。就像犹大一样，这个人「从起初就是灭亡之子，耶稣从起初就知道谁要卖他，谁是灭亡之子」（参：约翰福音：6

章64节）。耶稣知道的。那么，他照样经历各样属灵的聚会，各样的感动，各样的基督教的活动，听同样的的道理，受同样的感动，甚至圣灵光照他，但是他却把这个当作平常。

我们今天对神的态度如何？同样一件事有不同的反应。有一些人从小作孤儿，长大了就变成坏人、强盗。有的人从小做孤儿，老了就开孤儿院，帮助别人脱离孤儿痛苦的生活。有的人生过一场大病，以后咒诅人，以后就一生想害死别人。有的人经过一场大病，把他的家产一半拿出来开医院帮助病人。为什么呢？different kind of reaction,different kind of response.你对神的工作响应如何？你对神的工作你怎样反应？这里是提到「反应」的问题。「人如果干犯摩西的律法。」为什么敢干犯？因为他认为「不要紧嘛！律法算什么？我的自由比律法更要紧，你不要用律法来捆绑我，我要用我的自由来抵挡律法。」凭着两三个人，不要怜悯他，用石头打死他，因为他干犯摩西律法，凭两、三个见证人尚且不得怜悯而死，何况人践踏上帝的儿子，将那使他成圣之约的血当作平常，又亵慢施恩的圣灵，这样的人怎么样呢？

今天听过福音而轻看福音的人，受过圣灵感动而拒绝圣灵的人，明白救恩而又离开上帝的人，这些是不是从前得救的人？不是！他是从来没有得救。在圣灵施恩的过程中间却轻看圣灵，这不是出卖主，或者出卖那已经曾经有过的基督教真正生活信仰的人，这些人是好象是基督徒，在教会里面看起来很热心，却只有神才知道他有其它的动机，有其它用意的人，因为他心中是亵慢施恩的圣灵。「你们想」，作者这句话是什么意思呢？「你们自己估，你们自己评论，你们自己看看，你们自己评定吧！他们要受的刑罚该怎样加重呢？因为我们知道是谁说：伸冤在我，我必报应；又说：“主要审判他的百姓。”」以色列人认为自己是上帝的百姓，而耶稣基督来到自己的百姓中间，自己的百姓倒拒绝他，他来到自己的人中间，自己的人却不接待他（参：约翰福音：11

章11节）。他来到以色列百姓中间，以色列百姓抗拒他。这里不是指一个人作了基督徒，然后他离开基督教，不是这个意思。这个是那些希伯来人，犹太人，知道耶稣是独一的救主，不是像那旧约里面那被杀的羊，不能除罪的祭物，乃是那个已经在天上圣所进到幔内，在永恒中间成为永约之中保的血来洗净人罪的这些犹太人。所以这些犹太人已经知道耶稣基督是救主，如果他们以为他们是上帝的百姓却轻看上帝施恩的圣灵所做的工作，主要审判他的百姓。亲爱的弟兄姐妹们，圣经一贯的原则，上帝的审判要从他的家开始，上帝要审判他自己的百姓。

如果你以为你是属于主的，保罗说，「你们要想，你怎样属基督？我们也是怎样属基督」（参：哥林多后书：10章7节）。你以为你参加聚会，听过真理，参加团契，作过执事你就是属基督的吗？不一定的！你要谨慎怎样对待施恩的圣灵在你身上的运行。

「落在永生上帝的手里，真是可怕的。」

我们大家来读「落在永生上帝的手里，真是可怕的。」有谁可以脱离上帝的手，有谁可以完全在自由自在中间不受上帝无论是慈爱或者公义的对付？亲爱的弟兄姐妹没有！我们都在神的手中，没有人可以脱离。「落在永生上帝的手里，真是可怕的。」这节圣经也是全本圣经唯一的一次提到「在上帝的手中是可怕的」。

亲爱的弟兄姐妹，我们多数听的不是这样的道理，我们在教会里面常常听见的是什么？在神的手中很安稳的，在神的手中很有保障，在神的手中很可信靠，在神的手中我们可以安居。在耶和华的膀臂中间享受永远的安乐，我们听到的是这样的道理，很少人讲这一节。你们在教会听过「在永生的神手中是可怕的地方」吗？有这样的题目吗？「落在永生上帝的手里真是可怕的」，我作基督徒从两岁到六十一岁，没有听过这样的讲章，没有这样的题目。因为当上帝讲慈爱的时候，很多传道人说，「主啊，我要作你的出口。」当上帝讲他的公义的时候，很少人说，而是说「你差遣别人吧！」这些讲章是吃力不讨好的，这些话是人听了不好受的话语。

亲爱的弟兄姐妹，但是圣经告诉我们，「敬畏耶和华才是智能的开端，认识至圣者便是聪明」（参：箴言：9章10节）。一个敬畏耶和华的人一定远离恶事，所以真正的罪恶是敬畏神，认识他的圣洁，远离罪恶。大家说「真正的智能是认识神，敬畏神，认识他的圣洁，远避罪恶。」这是全本旧约的智能论三大总原则。一个真正的智能人不是学问一大堆，很会替自己着想，处处都想自己得胜，这个是「小聪明」。真正智能的总原则，是敬畏神，认识他的圣洁，远避罪恶，这是真正的智能。这种智能人所产生的生活果效就是什么？--按照上帝所该受的敬畏，晓得他的忿怒。所以对上帝分的认识，跟对上帝慈爱的认识，一定要在人的生命中间产生平衡。我再讲一次，「如果我们只明白上帝的爱，不明白上帝的忿怒，我们不可能成为上帝好的儿女。如果我们知道上帝的赦罪，而不知道上帝的定罪，我们没有办法好好敬畏上帝。如果我们不知道上帝是忿怒的上帝，我们不知道上帝是用他的圣怒洁净圣殿，用他的圣怒管教儿女，用他的圣怒使我们受鞭打以后在他的圣洁里面有份的上帝，那我们的灵性从来没有真正的长进。

今天有许多的基督徒只知道神的恩，神的慈悲，神的爱，神的赦免，神的不轻易发怒，神的怜悯，神的赦罪，神的保护，神的平安。今天很少的基督徒看到神的公义，神的圣洁，神的忿怒，神的鞭打，神的管教，神在信徒的身上所做的斥责的工作。

亲爱的弟兄姐妹们「落在永生上帝的手里，真是可怕的。」我们宁愿在上帝的手中被鞭打，不要让他放走我们受仇敌的凌辱。你注意这句话。这个原则是谁教导我们的？是大卫教导我们的。当大卫数点兵丁的时候，上帝大发脾气。为什么上帝对约书亚说，你可以数点兵丁。摩西的时代，以色列有多少兵丁要数点？数点的时候是神吩咐的。所以为什么同样一件事，摩西的时代数点兵丁上帝许可。大卫的时代数点兵丁上帝发脾气？你想过这个问题吗？

「上帝啊，你变了！时代变了，你也变了。你现在越来越老，变了。你从前叫你的仆人数点兵丁的时候，他顺从你你喜悦他，现在我照做这件事你向我发脾气。你变了！如果你是这样善变的上帝，我怎么尊重你呢？」我告诉你，许多时候你看别人做探访工作你也探访，上帝对你发脾气，因为他探访是照顾真正需要的人，你的探访不过告诉人家「我现在比你更热心，明年应当选我作执事。」你懂吗？

你看别人探访的时候，你也探访。上帝赐福他，不赐福你，因为他探访的时候是抽出时间真正去帮助人，你探访的时候去讲闲话，浪费别人的时间。同样探访，别人探访的时候是照顾更穷的，你探访专找有钱的人。

你说「我也探访嘛！」你不要骗上帝，上帝是轻慢不得的（参：加拉太书：6章7节），他是鉴察人的心肠肺腑的（参：诗篇：7篇9节；耶利米书：11

章20节；17章10节；20章12节）。你在教会里面的团契热心，是为了你的一个女朋友热心。为什么你突然间不热心了，因为你的女朋友搬到美国去了，你的热心就不见了。不要骗上帝！你要作一个真正忠于上帝的儿女。因为「落在耶和华的手里是可怕的。」我再说，教会如果没有敬畏上帝的心，一切的火热，一切的活动，都是为自己，为自己的荣耀，为自己的喜爱，为自己的癖好，为自己受人夸口的目标而有的热心是没有用的。我们要按照上帝该受的敬畏晓得上帝的忿怒（参：诗篇：90

篇11节）。

这句话从哪里来？这句话从诗篇九十篇来的。诗篇九十篇是谁写的呢？摩西写的。诗篇九十篇是多早的诗你知道吗？比李白、杜甫的诗更早。早多久啊？李白、杜甫什么时候啊？唐朝是不是？唐朝离开现在多久啊？一千多年是不是？那一首诗，诗篇第九十篇比李白、杜甫、白居易的诗更早两千五百年。那一篇的诗比印度的奥义书(Upanishad)更早一千年。那一首的诗歌比荷马的奥德赛(Odyssey)、伊里亚德(Iliad)、《木马屠城记》更早一千多年，这是人类有关人的生命价值的诗，最古老的一首诗。这首诗里面出了两句这样的话，对神忿怒的权势的认识，认识上帝的忿怒，认识我们上帝是有公义，有忿怒的上帝。

「谁晓得你忿怒的权势？谁按照你公义的权势知道你的忿怒？」

这两句话是教会复兴的钥匙。这两句话是灵性稳重的起步的开始。这两句话是我们灵性长进，继续不断鞭策自己的总原则。我们许多时候只昏迷在满足于上帝的爱，上帝的爱，上帝的爱。特别是「成功神学」，「胜利神学」，「丰富神学」所带来的应许，他们从来没有上帝的儆戒。而今天希伯来书第四儆戒结束的时候讲了这一句话--落在永生上帝的手中是很可怕的。我们要不要从这里开始学习敬畏？我们要不要从这里开始认识神的忿怒？我们要不要在这里对主说，「主啊，我什么都不怕，只怕我犯罪得罪你，只怕你的怒气显在我身上。」有这种动机敬畏神的人，不可能掉在魔鬼手里。因为他宁愿落在上帝手中受审判，不愿意上帝把他丢在魔鬼手中领受享受，阿们？

愿主帮助我们，赐福给我们，做一个对这些儆戒有敬畏的心，好好持守真理的人，我们大家站起来读这一段的圣经，从二十六节一直读到三十一节：

「因为我们得知真道以后，若故意犯罪，赎罪的祭就再没有了；惟有战惧等候审判和那烧灭众敌人的烈火。人干犯摩西的律法，凭两三个见证人，尚且不得怜恤而死；何况人践踏上帝的儿子，将那使他成圣之约的血当作平常，又亵慢施恩的[圣]灵，你们想，他要受的刑罚该怎样加重呢？因为我们知道谁说：“伸冤在我，我必报应；又说：“主要审判他的百姓。”落在永生上帝的手里，真是可怕的。」

我们一同开声祷告，为今天所领受的真理感谢上帝，为今天所思想的儆戒恳求上帝光照我们的心，再一次约束我们的腰，给我们照着真理的原则而行，给我们继续不断仰望主的怜悯。因为当上帝发怒的时候，没有人能够挽回。当上帝发怒的时候，没有人能替我们解救，我们的主耶稣基督是独一在神的怒气中间为我们挽回怒气，成全救赎，赐下恩典的主，我们感谢上帝。这一位独一的赎罪祭，我们不能轻看他。当圣灵把基督赐给我们的时候，我们不能亵慢他，我们领受了主的恩典，我们求主给我们一生一世以敬畏的心，继续不断敬重，继续不断遵行，继续不断走在主的道路中间。我们大家恳切开声祷告，一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的自己的爱今天晚上聚集我们在这个地方一同思想你的话语，一同领受你的恩典，一同明白你的儆戒的话语，我们感谢我们赞美你，我们不愿意像那些明白真道而故意亵慢，知道真理故意停留在罪的中间，故意抵挡你的人。主啊，我们感谢你，我们借着你施恩的灵在我们身上的光照，重生的工作，使我们回到你的面前，因为除了你以外没有别的赎罪祭；除了你以外，没有别的圣约之血；除了你以外，没有施行真正的救恩。我们感谢我们赞美你，我们更求主给我们得救之后，我们晓得你应当敬畏的怒气，我们知道你的圣洁，我们远离恶事，我们敬畏你的主权，我们顺从你的道路。求主听我们的祷告，你与我们同在，我们把一切荣耀归给你，我们在你面前如此仰望祈求，是奉主耶稣基督得胜的名求的。阿们。」

我们为下个礼拜我们在这里两次的聚会祷告，我们要提到「恐怖份子，宗教信仰以及世界的前途」，为这个事情来祷告，愿主怜悯赐福我们所传讲的。我们大家恳切开声，也为下个礼拜我们要继续传讲希伯来书恳切祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，给我们今天在新竹已经讲了一个题目「九一一事件以及人性和人类的命运」。我们在你面前为恐怖份子、宗教信仰以及未来整个世界人类的前途来祷告，求主你恩待赐福，给你仆人当讲的话语，你没有撇下我们，你没有丢弃我们，你听我们的祷告，你捆绑撒但的作为，你与我们同在，我们把一切荣耀都归给你，愿主你施恩赐福在我们所已经明白的事情上继续用你圣灵的能力使我们更多的觉悟，使我们更多的顺从，我们求主你兴起更多的人到你面前领受你的话语。我们把一切荣耀归给你，在你面前如此仰望祈求，是奉主耶稣基督得胜的尊求的。阿们。」

我们请彭怀冰牧师带领我们做一个祷告，我们唱十字架，十字架。

（唱诗：十字架永是我的荣耀）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

「主，我们存敬畏你的心，在你面前一起领受你的话语。主啊，我们谢谢你借着你的仆人再一次来提醒我们。主，我们对你的敬畏是何等重要。主啊，多少时候我们有选择性的来认识你，我们也选择性的来排斥一些教义。主啊，求你赦免我们的罪。主啊，我们真的是在你面前也为我们的教会在你面前求你的圣灵继续光照。主啊，让我们是行在你的旨意当中。主啊，我们真是害怕落在你的手中是何等恐惧，是何等的恐怖。主啊，许多时候我们是害怕这样的真理，我们也是拒绝这样的教义。主，但是我们恳求你在这样的时刻，一方面光照我们的，一方面也是让我们在你的面前认识自己的罪。主，但是感谢你，你说你是信实的，你是公义的，你必要赦免我们的罪，洗净我们一切的不义。主啊，让我们今天开始，我们在你的光中，主啊，能够与你在光明中相交。哦，主，我们也真是愿意我们的教会是与你在光明中相。哦，谢谢你今天带领我们一起在你面前的学习，献上感恩，祷告和祈求，都是奉靠主耶稣基督的名。阿们。」


第五十七讲

今天刚才讲的那一篇东西如果非基督徒听到好不好啊？（好。）很可惜啊，很少非基督徒，可能只有一、两个非基督徒。不只吗？我很想什么时候能把基督教的心声向非基督徒传出去，给他们听见基督教的标准，基督教的原则是什么。所以你们一定要争取怎么样为主发光，不是在教会里光来光去，你光我的，我光你的结果全部「光」了。我们要把光照到外面去。

我最近十年发现马来西亚的基督徒做了很多事情是从前没有看出来的。他们办了一个文桥出版社，《文桥杂志》，后来变成使很多非基督徒听见基督徒的声音。他们又争取在报纸里面，每一个礼拜有基督教的文章，华侨社会就听见基督教的声音了。有时候主办基督教与佛教与道教的讲座会。下下个礼拜我要跟和尚站在一起，也是几千个人的，我讲基督教，他讲佛教。讲完了，解答问题，人家问什么，基督教的问题，我回答，佛教的和尚回答，那他们就可以比较到底是什么东西，这样就变成一直给他们看出。

我们真正应当保守我们有的东西，我们的东西比他们更高，不但比他们更高，比所有的哲学家更高。那么你说「这样骄傲做什么？」不是！本来神是最高的嘛！不过问题是你不好好读，不好好想，而很多福音派的人，很满足于自己自己做的一些小工作就算了。其实如果我们不能做大工作，我们要求主兴起人，然后支持他，使他们可以为神做更大的工作。如果没有这样的兴起就不能够有突破，不能够突破就永远在那传统里面，这是很可惜的。

哪一拿到那诗歌的请举手？拿到诗歌的。差不多每一个人都拿到了，你可以写下你的名字好不好？那你就知道你写过了。下个礼拜你不带来再拿一本，再写的时候你就知道你犯法了！因为你写过了，好不好？所以尽量就有拿一本，那每次跟希伯来书一同拿来，每次拿来，好不好？来参加查经的时候就拿你那一本来。我这样做是要节省同工们的时间，免得收拾得半死，分发得半死，因为你们都是时间到才来，走的时候马上走，没有人要帮忙分，没有人要帮忙收。所以都是「现成派」的基督徒，什么都是现成，什么都是人家做了，你就坐享其成，不是这样的。

我感到我问心无愧，基督教要有好的歌，我自己要作曲，基督教要有好的歌词，我自己作词，我自己好好把它印出来给你们唱。所以，这样，我要有好的传道人我办神学院，我要人家奉献，我呼召他们。我开布道会给人家呼召，从呼召到造就到每个礼拜教他，到神学毕业，到作传道人继续照顾他我都有分。这样就可能有好的传道人，有好的诗歌，有好的教会，阿们？我们低头祷告。

「主啊，我们为今天第二的时间交托给你，你在人的软弱上显出你的能力。主啊，你按手在你仆人身上你扶持他，你给他力量，叫他可以把你的真理传讲清楚。求主你给他有足够的精神和思想，有活泼的灵性可以把要表达出来的没有拦阻的表达出来。主啊，你听我们的祷告，我们把今天要到你面前领受希伯来书信息的每一位弟兄姐妹交托在你面前。主啊，给我们每一位弟兄姐妹都以受教的心，以谦卑的心到你的面前。主啊，你说饥渴慕义的人有福了他们必得饱足，我们向你大大张口你就给我们充满。求你照着你的应许成全你的话在我们生命中间，使我们在恩典和知识上有长进。使我们长大成人，成为基督的身量，我们可以在成熟的基督徒生活中间做你美好的见证。听我们的祷告，我们需要的悟性求主加添，奉耶稣基督的名。阿们。」

我们上个礼拜讲到第十章三十一节，最后一节圣经这里说：

「落在永生上帝的手里，真是可怕的。」

我们教会常常听到的观念是「可爱的上帝」，不是「可怕的上帝」。很多传道人最不敢讲的，最不要讲就是公义、节制以及上帝的审判。而保罗在君王面前，在那些大人的面前，他讲的是公义、节制与上帝的审判（参：使徒行传：24

章25节）。所以也就是说把神的威严，把神的公义，把神的审判，把神的刑罚，把神的忿怒，也做为他讲章一个很重要的部份。

「落在永生上帝的手里，真是可怕的。」

我们许多时候，要一个可爱的上帝，怜悯的上帝，我做什么错他都赦免我的上帝。我们不要一个审判我的罪，管教我，鞭打我，使我在他的圣洁上有分的上帝。这是可怜的，求主怜悯我们！

我们一同开声来读，三十二节一直读到后，

「你们要追念往日，蒙了光照以后，所忍受大争战的各样苦难；一面被毁谤，遭患难，成了戏景，叫众人观看；一面陪伴那些受这样苦难的人。因为你们体恤了那些被捆锁的人，并且你们的家业被人抢去，也甘心忍受，知道自己有更美长存的家业。所以你们不可丢弃勇敢的心；存这样的心必得大赏赐。你们必须忍耐，使你们行完了上帝的旨意，就可以得着所应许的。“因为还有一点点时候，那要来的就来，并不迟延。只是义人必因信得生[义人，有古卷作我的义人]；他若退后，我心里就不喜欢他。”我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人。」

我今天可能不能讲完，我们可能讲其中的一段。我们再一次低头祷告：

「上帝啊，求你在这个时候就用你启示圣经的灵来引导我们进入真理。主啊，我们真需要你，我们真需要你的智能，我们真需要你把悟性加倍赐给我们，好叫我们从灵性的深处觉悟到你话语的奥秘，你真理的宝贵，你圣灵的引导。使我们的信心有根有基，使我们对你的知识更正确，更深入，使我们爱你爱人的心也更加添。主啊，我们感谢你，愿主听我们的祷告，奉主耶稣基督的名。阿们。」

当希伯来书快要讲完整个旧约与新约的总关系，贯彻始终的总原则以后，他把神给人的儆戒的话语很清楚的交待了。所以，你故意再犯罪，已经知道真道再故意犯罪，赎罪祭就没有了。如果你继续不断这样践踏上帝的儿子，你把他那使你可以成圣的血当作平常，那么，你就落在神的审判中间。落在永生上帝的手里面，是可怕的，因为神是发怒的上帝，神是审判人的上帝。当神宣布审判的时候，没有一个人可以再上诉的，因为他是最高最高的权威，他是最后的裁决。所以我们应当存着一颗敬畏的心到上帝的面前来。这样，以后他就提到，「你们要思念你们中间有一些人，他们曾经为了信仰的缘故，付上了多大的代价，他们曾经进入了多少的困难，也曾经付上了多少的牺牲。」这些回忆很要紧的。

如果你注意看，罗马帝国统治那么大的版图，是历史上最强盛的帝国之一。但是，最后是用基督的爱把整个罗马帝国完全转过来了。因为耶稣基督的信息，被尼采(Friedrich Wilhelm Nietzsche,1844-1900)认为是奴仆，被尼采认为是奴仆的伦理所隐藏的那个真正的属灵的权柄和能力是大到一个地步，连罗马帝国最后要垮下来。这个能力是带来人类真正的盼望的。所以基督教当初是给人类看到一线新的盼望，把整个历史重新改写，使人看到一个最大的盼望就来临了，透过这位生在马槽，死在十字架上，连基本人权完全都没有的这位拿撒勒人的身上。

这个人怎么样感动，怎么样引导，怎么样影响，怎么样改变整个的世界呢？因为当时的人在罗马帝国的铁蹄下面，他们所受到的就是军事就是强权，他们根本没有自己人的尊严和尊贵。耶稣基督到世界上来的时候，把人性的尊严重新建立起来。耶稣基督自己在世界上的时候，他接受了最卑微最卑微的人。社会所丢弃的人，人所不愿意照顾的人，以及在宗教，在整个社会团中间没有身份的人，那些痲疯病的人，那些大病的人来到耶稣面前讨饭的人，瞎眼，聋子到耶稣面前，耶稣基督伸开双手接待他。「主啊，你若肯使我洁净，求你使我洁净吧。

」主耶稣说「我肯，你洁净了！」（参：马太福音：8章3节；马可福音：1章41节；路加福音：5章13节）主耶稣看那些流离失所，在世界飘流的难民，他寄以无限的同情。圣经说他「动了慈心」，他就「怜悯他们」。四福音一共记载十次。所以基督给人带来一线的盼望。基督不是讨好权贵，不是跟上层社会结交而忘记百姓的人。他是在最穷的人中间发生爱的效用，在最被轻看的人中间建立人性的尊严，在最不公平的社会中间以平民的身份与穷人同行的救主。

所以基督教那个时候带来整个社会新的盼望，当时的奴隶制度，使那些身为奴隶的人，完全没有自尊，完全没有价值感，完全只在一个非常自哀自怜，没有可能有翻身机会的这种心理中间，耶稣带来一线的真光，带来一线的盼望。所以「他是真光」（参：约翰福音：1

章9节），原文「他是那独一的真正的光」，因为原文是用单数的the only true light 来照亮一切生在世界上的人。所以「生命在他里头」（参：约翰福音：1

章4节），凡是信他的人都可以领受那新生命所带来的盼望，丰盛的生命的意义。所以耶稣基督到世界上来，把整个世界改变了。

今天教会在社会的存在变成一个可有可无的一个存在。今天如果有一个人来到教会我们就感到很高兴，「竟然有非基督教也要进到教会来了。」我们今天对世界的，我们对整个社会的改造的力量，和我们的生命所发出的馨香，和对人的影响已经是微乎其微了，这是很可怜的事情！

那个时候这些，他们知道信耶稣是要砍头的，他们知道称耶稣为主是违背国法的，他们知道相信耶稣所带来的整个生命跟整个家庭的危机是大到不可言喻的。虽然如此，圣经说「为了耶稣基督，他们抓到了信耶稣的好处，他们忘记在地上应当享受的基本安全感的这种生活。」所以他们连生命也不要，他们连他们的家境，整个家产被抢去他也甘愿。所以这一段的圣经变成暗示信仰的价值所带来的苦难与信仰价值相比的一段经文。所以这段圣经很重要，因为这段圣经不是在提到麦基洗德的事情，不是在提到旧约、新约的事情，不是在提到天上圣所的事情，提到你真正明白那位进入天上圣所的基督在你生命中间给你提升的地步，那你接下去你要怎样生活？

如果基督是这样为你死的，那你要怎样为基督活？如果基督为了拯救你付了代价这么大，你为了信他付代价又有什么不可以的呢？所以，这样，就提到「你要追念往日」，这是记忆的正用。因为在我们生活中间曾经有一个过程，就是我们得救的时候所曾经经历的挣扎。这个「挣扎」这里用「争战」，原文的意思就是「一个很大的心灵的争战，或是心灵的挣扎」，是这是正确的信仰。

我再讲一次，有许多很肤浅的福音派是制「造皆大欢喜」的时刻，使人看到「信耶稣也不错，好，我要信，我要信。」真正的信仰不是如此的。真正的信仰把人与神产生第一次结连的关系，而这一次的关系常常是生命中间最不可忘怀的，最可怕的接连。所以挪威的神学家康多能(Kontonen)讲一句话，「人第一次与上帝相遇绝对是一个很痛苦的经验。」

保罗第一次与耶稣相遇的时候是摔下来的，对不对呢？他是跌在地上，多少骨头折断，或者腰酸背痛到什么地步，圣经没有讲。圣经说他「瞎了眼几天」，他光照耀的结果变成一个完全不能再看见的人，直到亚拿尼亚到到所住的地方为他按手祷告他才看见。那几天是保罗瞎眼的日子，那几天是他身体的眼睛瞎，心灵的眼睛打开的日子。那个经历是很可怕的。马丁路德(Martin Luther,1483-1546)得救的那一天是很可怕的经验。我得救的那一天是哭得半死的经验。因为真正与神相会的日子绝对不是很好过，很舒服，很甘甜的经历。人与神真正相会的那一天是很痛苦，很大的挣扎，很难做决定的一个时刻。当约伯在炉灰中间懊悔的时候，他说「我从前风闻有你，我现在亲眼看见你」（参：约伯记：42

章5节）。当他亲眼看见主的时候，他是在炉灰的中间痛哭懊悔。那个时候他没有得回他的产业，他所有的牛、羊、骆驼、孩子都死了，都被毁灭了，这个时候他懊悔见主的时候还没有恢复。神不让他看见恩典来到了，为此说「那这样，我要信你。」

基督教的福音绝对不是「成功神学」，绝对不是「丰富神学」那种错误的教导。基督教的福音是以神的儿子的牺牲，以及对你呼吁「要背十字架才跟随我，否则的话你不配作我的门徒。」这种会合，基督为你钉十字架，你肯为主背十字架，你才能跟随他，这样的基督徒才是有真正信仰的基督徒。所以当耶稣基督在十字架为人死、，牺牲、舍命、流血之后，接下去就是圣徒为了这个信仰也肯牺牲，也肯舍命，也肯流血的教会历史。

教会历史的一开始就是逼迫。这个逼迫就把基督跟门徒之间的关系拉在一起。所以耶稣基督说「他们恨我，所以他们恨你」，因为「他们还没有恨你以前，已经先恨了我」（参：约翰福音：15章18节）。这样，「我把你们留在这个世界，我不是把你们拯救脱离这世界，乃是脱离这世界的罪恶，脱离这世界的患难，但是给你们心中有平安。我把我的平安，我自己的平安赐给你们，你们在世界有苦难，在我里面有平安。你们的仇敌，一定要逼迫你，他们一定要给你许多的苦难，你们在苦难中间要享受我在苦难中间所有的平安。」那你把这初期教会这种信仰所付的代价的这幅图画弄清楚了，你就明白这一段圣经在讲什么。现在我们大家再看第三十二节：

「你们要追念往日，蒙了光照以后，所忍受大争战的各样苦难。」

或者「你们要记得从前你听了福音以后，你们心中怎么样挣扎，你们受过多么多的苦难，一面被毁谤，遭患难，成了戏景，叫众人观看；一面陪伴那些受这样苦难的人。」这什么意思呢？意思就是说，「当你们决定信主，蒙受福音光照以后，你们的挣扎是非常非常困难的，你们有文化的挣扎，你们有宗教的挣扎，你们有社会的挣扎，你们有亲族与你们不同意见产生的挣扎，那个时候你们因为这个信仰你就受毁谤。

「毁谤」是什么呢？毁谤就是把你所没有犯的错的罪名放在你身上叫作「毁谤」。毁谤就是把你所有的好处忘掉，把你的坏处宣扬出去叫作「毁谤」。「毁谤」就是把不应当加的罪名，加在你身上这个叫作「毁谤」。那这个我如果有做，做错被人公开，我是羞耻得不得了。如果我做错，没有人公开，我暂时得到平安，但是我的良心会控告自己。但是，我如果没有做，而被人家随便造谣的话，我心里痛苦得不得了，何况我所做的是好事，他们传的是坏事，这是何等艰难的一个时刻，这个叫作「毁谤」。

亲爱的弟兄姐妹，基督徒到底应当怎样对付毁谤？基督徒到底应当怎样对付嫉妒？我个人是这样的想法的----「被毁谤的人比毁谤人的更有福气」，大家说「被毁谤的人比毁谤人的更有福气。」因为没有你亏人。你毁谤我结果是你要向上帝负责，我没有做错事，我受的亏是地上的亏，地上的亏不能亏损天上的福份。阿们？

有一次我站一个很清楚的立场，在教会分裂的时候我指出哪一个人是错的。那些人后来恨死我了，他们写了几千封毁谤我的信分到世界各地去。不但在印尼，到处传，在世界到处传。我到菲律宾，他们说「我们接到一封信讲你的事情。」我说，「好啊，那你们信不信？如果你们信我不必解释，反正你们信。如果你们不信我也不解释，因为反正你们不信。」就是这样，「因为他们写信他负责，不是我写的，我不负责。」我这一生没有为自己辩护的责任。我这一生蒙召是为传福音，不是为自己辩护。

他们说「你的名字坏得不得了，他们讲你一大堆坏事。」我再说「我有做没有做神知道，你信不信神也知道，我不必做太多解释。」结果什么事情发生呢？那些信发出去以后我到的地方参加我聚会的人数两倍多，这叫作「反面的祝福」，大家说「反面的祝福」。人毁谤你，人攻击你，人咒诅你，你要感谢上帝！因为那不是出于你的口，那是出于别人的口。韩国人有一句成语我很喜欢，他说「那咒诅的话还没有发出去以前，先粘在咒诅的人的口中」，先呜哩哇啦....然后才发出去。所以他还没有咒诅以前先粘在这里，所以咒诅的口就有咒诅的言语在他身上。

人如果毁谤你，你不要怕。人如果攻击你，你也不要怕。后来我慢慢想，想通一件事情----凡事建立我没有分的人，一定没有能力拆毁我，这是一个原则。你真正这一句话，你就很有力量。「凡建立我的生命没有份的人，就没有能力拆毁我的生命。」

我的母亲把我养大，为我辛辛苦苦，替我祷告，替我受尽各样的苦难，这些在我的生命建立上付代价的人，他不会毁谤我的，你明白吗？哪里有母亲把她的孩子养大的，然后去毁谤他？哪里有母亲为孩子辛辛苦苦然后来攻击他的？如果一个母亲还会嫉妒她的孩子，她一定是嫉妒的天才。

她历史上有这样的人，是谁啊？叔本华(Arthur,Schopenhauer,1788-1860)的妈妈。叔本华是德国悲观大哲学家，他是历史上最悲观的哲学家，但是他的母亲是一个文学家。有一天黑格尔(George Wilhelm Friedrich Hegel,1770-1831)，黑格尔是谁呢？就是马克思(Karl Marx,1813-1883)的师，跟叔本华是同一个时代。黑格尔有一天在一个宴会里面见到了叔本华的妈妈，就为了寒暄讲一些好话，讲一句说，「你的孩子，真是很有头脑，他的哲学真是很好很好....。」当她妈妈听见这一句话以后，「文人相轻」连自己的孩子她都嫉妒，回去以后她就借故，借题发挥跟孩子大发脾气，跟孩子吵架。吵到怒火不可遏止，把她的孩子从楼上丢下去。有这样的妈妈，不是没有的。但是我告诉你，那真正爱你，真正提拔你，真正抚养你，建立你生命的人是不随便毁谤你的。那个在建立你生命的事情上没有分的人，他怎样拆毁你都不要害怕，因为不是他建的，他不知道怎么样拆毁。他只用他狭窄的心肠拆，结果神就借着那个使你的根基更稳固，这个只等时间会证明出来。

亲爱的弟兄姐妹们，所以你不要叫你的母亲伤心，你不使你的父亲失望，因为他们是在建造你的生命有分的人，照样，你要记得神借着着谁把福音带给你，神借着谁使你的灵性长进，你要使他不要伤心，因为这是我们的责任。

一个基督徒因为爱主受毁谤的时候，他心中一定是很痛苦，为什么呢？因为他没有想到有这样的人会对待他，以不公义对待。受人不公义的对待是很难受的事情。当我第一次给人家毁谤，给人家写信骂的时候，我问自己有没有？「没有。这不是我做的事，他们是故意这样中伤我。」好，我就交托给上帝，那时候我很气，当我很气的时候要不要报复呢？要不要写一些东西呢？我想「不！」因为我想我如果写的话，我就要问上帝，「主啊，我写别的东西不多，写这些很多，怎么可以不得罪你呢？」所以「主啊，不要写。」不要写，让他去写，写了以后怎样我们再看。

亲爱的弟兄姐妹，后来我学了一样事情，当我祷告，「主啊，我很气，因为那个人这样这样....。」主说「你才知道你还没有死，死人给人家骂不会气的。你会气表示你还没有死。」我觉悟了，真的，我还没有死。我们要与基督同死，死不掉，为什么呢？因为我们自己钉自己，钉完了这个钉上去，这个还没有钉，那怎么办呢？就先拉这个再钉那个，钉完了这个怎么办呢？先把这个再钉，永远钉不死。你没有办法自己把自己钉死，你一的要靠着上帝治死自己，你要要靠着圣灵，靠着上帝的能力治死自己，不是靠自己。

魔鬼最喜欢叫人靠自己，而靠自己的一定是最痛苦的，我们不要笨，不要上当。那怎么办呢？----交托给上帝。主的灵对我说「你还没有死，所以很痛苦。你很生气是因为你还没有与我同死。」我说「主啊，赦免我，我要学习给人骂没有反应，给人毁谤没有反应。」

感谢上帝！这一件事情以前，大概十多年，那个时候我刚刚出来传道不久，教会满满的，每次布道会的时候坐到椅子叠椅子，窗口外面都是挤满了人。我那个时候感到自己「差不多嘛！」有一个人对我说「我听你讲道很受感动，这是宋博士以来第二个有这样能力的人。」我说「不敢当！不敢当！」心里说「感谢主！」口里说「不敢当！不敢当！」心里说「感谢主！原来我也不错的。」那一天我跪下来的时候，上帝说「你敢夺取我的荣耀，我不用你了！」我吓死了。从那个时候人家称赞我，我不管。但是过十多、二十年以后人家骂我，我不能，所以表示被人称赞，死了；被人毁谤，还没有死。这个叫作「半生半死」，还没有死透。所以经过第二次，好在主叫人先称赞我，过二十年等我比较成守才叫人责备我。如果一开始叫人毁谤我，我马上我永远不作传道，这还是神的怜悯。所以，我们经过一、二十年灵性才长进一点点，还没有死。那个时候我觉悟到要学习，学习什么？学习被人毁谤，这是很不好受的事情，很难过的事情。但是为福音，为了蒙光照接受耶稣基督，你们被人毁谤，你们遭患难，不但如此成了戏景。「成了戏景」原文的意思，「公开被羞辱使别人观看。」这是很难过的事情，公开被羞辱叫许多人观看你受羞辱。

你知道心理学告诉我们一个人一生最难忘的事情，就是被侮辱的那些时刻，你懂吗？你被人称赞的时刻是很难忘记的，但是你被人公众侮辱是最难最难忘记的时刻，因为那些经验是把你的灵魂刻到最深的地步，所以你每次想到那件事，你马上会恨死那个侮辱你的人。

基督徒为了信仰变成一台戏叫众人观看，而这些观看是很可怕的，因为羞辱了你以后就是叫人看见你所受的羞辱，以杀鸡来儆猴的样子，使众人看你的羞辱，这样是很难受的。当你忍受这种光景的时候，你要怎么样呢？你的心要记念主，你要记得主所受的苦难比你更大，主受的羞辱比你更大。我们相信耶稣基督定十字架的时候都是挂在木头上，可能他穿一件的内裤，原来不是的，很可能他是赤身被挂，原来受羞辱，里衣被拿去，然后他赤身被挂，是最羞辱最羞辱的刑罚，是最可怕最可怕的刑罚。

我们中间有什么人受的苦超过耶稣？耶稣在福音书里面几次这样说「学生不能高过先生，学生不能高过先生」（参：马太福音：10章24节；路加福音：6

章40节）。耶稣这句话不是说我们做的事不能比他大。耶稣亲自说「你要做比我更大的事」（参：约翰：14章12节），青出于蓝没有被否定。但是耶稣讲这一句「学生不能高过先生。

」真正的意思是什么？----没有一个跟随主的人受的苦比耶稣受得更多，是这句话的意思。因为每一次他讲那一句话接下去上下文的关系都是受逼迫，受苦难的事情。「如果人逼迫我，那么，他们也逼迫你。」他们没有逼迫你以前他们已经恨我了，你们所受的苦不可能大过耶稣所受的苦，这就是「学生不能高过先生」的真正的意义，你清楚了吗？

所以「你们也成了一台戏叫众人观看」，你是当众受羞辱好象戏景一样的，众人人在你四周围绕着你，如同巴珊的公牛围绕着你（参：诗篇：22篇12节），如同那些讥笑的人在各各他的身边，然后对他说「医生啊，医治你自己吧，如果上帝悦纳他，上帝会来救他。如果你是上帝的儿子，从十字架上下来吧，我好跪拜你，我才承认你是我的救主。」这些人讲了这些话以后就吐口水在他身上，耶稣基督「受骂不还口，口中也没有出凶吓的话语」，因为他把整个生命完完全全的交在上帝的手中里。

前几个月有一个印尼的牧师在荷兰拿博士，他是新派的，所以他很讨厌归正运动，很讨厌我所做的工作，他就一连十七次在internet 网络里面大骂我，讲各样的坏话，说我们是败坏的，我们根本是制造仇恨的，因为我一直坚持基督是独一的救主，这个就是回教痛恨基督教。最近最后一次他写什么呢？他说「如果可能他我要使一千万印尼基督徒变成回教徒」，有这样的牧师，他要讨好回教徒到这个地步，宁可基督教受亏。那么，他侮辱我讲一大堆的话我不知道，因为我是十九世纪的人不能用计算机，所以他怎么骂我也不知道，所以我就是平安还是每天坐飞机到这里来讲道，这个我是二十一世纪的人了。后来有一个人打电话话给我，他说「唐牧师，你看了网络中间对你的侮辱吗？」我说「没有啊。」「你不看吗？」我说「没有。」「你知道他怎么骂你吗？」我说「不知道。」「那你要怎么办呢？」我说「让他骂嘛！」「为什么你不回答呢？」我说「我讲回，他再骂更多，结果我就讲更多，他再骂更多。结果我就不做传道了，变成服务这个坏蛋一个人了。」「为什么你不要讲几句话呢？」我说「上帝呼召我我不是辩护自己。」「好，我替你写好不好？我替你骂他好不好？」我说「请你不必替我写，因为「Iam not call for that.Ineed not tobe defend by man.My defender is there.」我真正的辩护是在上面。

后来怎么样？过了二十多次以后，他写写写....，打打打....。我不回他，有很多基督徒写信去骂他。结果怎么样？他到最后想说「唐牧师怎么没有动静？」结果他自己讨厌自己，疲倦了，就不大写了。感谢上帝！你不要火上加油嘛，让他自己油用完了就会停了嘛！他有一天会自讨没趣，写来写去没有反应。所以祁克果说，「对那些仇敌最大的侮辱就是不睬他，不当他存在。」如果你当他存在，理睬他，你就是给他机会找你的把柄再攻击你。阿们？不容易。

「当作戏景给众人观看」，甚至大家把你当作羞辱的对象，怎么办呢？我相信我们很少人真正这句话深到什么地步。但我曾经看过一文章，「在重庆有一个高中，这个高中有一个女学生因为承认她是信耶稣的，XX党把她抓去，红卫兵把她们脱光衣服游街，女的，高中生。她们羞耻得不得了，有几个后来就自杀了，因为感到她们没有脸见人了。」我今天不和你讨论基督徒自杀怎么样，我告诉你基督徒不可以自杀，但如果有一些人软弱到一个地步自杀的话，我相信神知才道他心中的痛苦是怎么样，我们不要下定论，好吗？就是有这样的事情发生，当你受逼迫为福音的缘故，成为戏景的时候，怎么样呢？我讲到这个地方，我想到罗马帝国发生过一次这样的事情。「有几十个基督徒被兵丁抓住在很寒冷的东北的北方，他们把他们带到一个湖里面，然后放在一个冰块的上面，那个冰越来越厉害，他们就在那个地方，在那个地方冷冷得不得了，他们都穿得很厚的衣服。「你还信耶稣吗？」「是，我还信。」就一件一件剥开，越来越冷，冷到不能忍受了。「你还信耶稣吗？」「还信。」他们再脱，再脱，脱到最后，完全不是人可以忍受的寒冷来到的时候，有一个基督徒说「请给我衣服，我不要信耶稣了，请把衣服拿来给我。」他一面抖，一面整个脸发青，我不要信耶稣了。当他这样讲的时候，突然一个罗马兵丁说「你要衣服，我把我的衣服，连你的衣服都给你，我不要衣服！」他就脱他的衣服。这个兵丁脱他的衣服。所以其它的基督徒不知道要怎么样，因为这个人背叛信仰。他们想「奇怪，这个兵丁比来很凶的，怎么现在变成很温柔把衣服脱下来帮助这个不作基督徒的人？」他们很奇怪。后来他们问他「为什么？」这个兵丁讲话了，「当我逼迫你们的时候，与我的同志们一同逼迫你们的时候，我的心是很难过的，因为我们同样是人。为了信仰不同为什么把你逼迫到这个地步呢？哦，我就看看天上，为什么这些基督徒有这样的耐力，有这样的斗志，有这样的决心，为了一个信仰的问题肯这样受苦。当我看上去的时候，我发现了天使带着王冠从天上下来，带着很漂亮的衣袍要赐给这些正在被脱光衣服的人，当他下来的时候，忽然间听见有一个人说「我要衣服，给我衣服」。他说「那我就给你，我要拿那个衣服。」因为他看见神的荣耀来到，清楚知道为基督受苦不是徒然的，为基督受苦没有什么可以悲哀的事情，因为他看见天上的荣耀向他显现。

亲爱的弟兄姐妹们，基督徒在罗马帝国下面受逼迫，一共差不多是两百五十年，在这差不多两百多年的中间，有十次的浪潮，不像「文化大革命」十年就完了。如果「文化大革命」十年就完了，过十年再来第二浪，再来第三浪，一直到二十三世纪的时候那你才知道我所讲的是什么。

所以耶稣基督死、复活、升天以后，到了主后六十几年第一次大逼迫就来到了，保罗被砍头，彼得被倒钉十字架，许多的门徒就消散了。到了第二世纪，第三世纪，一共有十次，无论是尼禄(Nero,54-68)的时代，图拉真(Trajan,98-117)的时代，丢克理田(Diocleian,284-337)

最厉害的，丢克理田，一直到第四世纪主后三百多年就是君士坦丁(Constantine 280-337)的那个时候，逼迫才停止。

为什么君士坦丁时代逼迫才停止呢？因为君士坦丁的妈妈是一个暗中的基督徒，所以她就为这个孩子祷告，而且她盼望她的孩子会信耶稣，盼望有一个大的改变。一个女人她的祈祷影响整个国家，结果这个孩子长大的时候，有一天神给他作梦，作见他的战事没有结果，忽然间有天上有一个十字架的旗子，来到他的面前，「如果你高举十字架高举耶稣基督你会战胜」。后来他就拿着十字架旗向前冲，那一次打仗完全胜利，从此他就定罗马帝国以基督教为国教，我现在暂且不讲副作用是多么的不好，但是这告诉我们，逼迫就结束了，就在主后第四个世纪，三百多年的时候，君士坦丁的时候。这样两百多年的逼迫，十个浪潮，不像中国大陆只有十年的文化大革命，是何等的可怕，何等的残忍，被杀，被烧，被狮子活活咬死，被浇了整个油，晚上的时候燃烧的时候变成王宫花的火炬。这种残忍，被钉十字架，这样的情形是历史上从来没有的。基督教的信仰如果是假的不可能有这么多人愿意为这个信仰死。基督教的信仰就是因为是真的，所以他们死的时候还在唱诗。

约瑟夫(Flavius Josephus,37-101)在他的书我面说，「他们被狮子咬以前，当狮子扑向他们的身体，向他们抓撕的时候，他们还在那里唱诗，还在那里赞美上帝，他们相信一个已经死了的人，他们承认他是救主，就是那个叫作耶稣的那个木匠。」约瑟夫是一个犹太的历史学家，他亲眼看见基督徒受逼迫的时候信仰坚固到这个地步。在约瑟夫的历史书里面记载这些话语，「是一个已经死的人他们却说他已经复活，而且为这位叫作耶稣的木匠死，被狮子咬的时候他们还在赞美上帝。」这是基督教的见证，从来没有一个宗教像耶稣基督的宗教一样的。

回教是杀被人出名的，基督教是被杀出名的。回教的勇敢是破坏别人的勇敢，基督教的勇敢是为信仰连生命都不要的勇敢。你说「这个阿塔(Mohamed Atta)不是也是把飞机撞进去自己死了，也是不要生命吗？」不是，他是要几千个人陪他一同死他才甘愿的这种勇敢，基督教不是如此。耶稣基督被抓去以前，最后一句话是什么？「如果你要捉拿我就让这些人去吧」（参：约翰福音：18

章8节）。耶稣基督上十字架的第一句话是什么？「父啊，赦免他们，因为他们所做的他们不知道」（参：路加福音：23章34节）。保罗说「我盼望你们每一个人都可以明白我所讲的道，今天这个福气都临到你，只要你们没有一个人有像我有这样的捆锁」（参：使徒行传：

26章29节）。所以这是基督教的勇敢，自己勇敢为信仰而牺牲却不愿意别人与他同样受苦，这是基督教的信仰，这是基督教的精神！所以感谢上帝！基督教的信仰就在这样逼迫的年日中间慢慢长成，成为永远不可消灭的信仰。基督徒的信仰被烈火烧烧不死，武器来到不惧怕，我们受各样的诱惑我们不辩解的信仰，这是真正的信仰。

「你们要追念想过去的日子，你们蒙了光照以后，所忍受的争战，你们所忍耐的痛苦，你们被毁谤，你们受患难，你们成了戏景，叫众人观看；一面陪伴那些受这种苦难的人。」

这一句话我很喜欢，因为这一句话告诉我们，当别人受苦，为信仰受苦的时候，你愿意再一次站在他的旁边使他没有孤单的感觉，这是很伟大的人。伟大的人是真正懂得同情的人。

今天聪明的人很多，伟大的人很少，你听懂我这一句话吗？今天拿了学位读了神学的人很多，讲道讲到人内心深处真正顺服上帝真理的人很少。今天用头脑讲道的很多，用心把上帝的真理化成人的信仰的传道人很少。今天知道人的毛病在哪里，指指点点，全部分析清楚的很多，但是能够为别人的缘故，自己甚至自己牺牲，使别人的罪可以得着轻省，可以得着了解，得着赦免的人很少。聪明人多，伟大的人少的教会不能脱离纷争、辩论跟唱高调的悲剧。伟大的人多，聪明人不多的时候，还有一天可以用知识补满，前途是美好的。

亲爱的弟兄姐妹，当弟兄受苦的时候，你是不是说「主啊，感谢你，不是我，你保守我，你的名应当得称颂！」当弟兄受苦的时候，你说「主啊，一定是有什么罪是他没有发现的，求主光照他，给他快快悔改！」当弟兄受苦的时候，如果你是有良心的，你的灵性是好的，你可以做三件事：

第一、「主啊，他受苦以前，我缺乏为他祷告，所以求主赦免我。」

第二、「主啊，他受苦的时候，我是不是够安慰的话给他力量。」

第三、「我现在应当去陪伴他。」陪伴他(accompany)。这个compassion，两件事是教会最需要的东西。

当一个人在困难，在失败，在受逼迫，在孤单的时候，你要有感情的陪伴，你要有同在的陪伴。感情的陪伴叫作compassion，com 相同，感情passio，同样的感情，「与哀哭的人要同哭，与喜笑的人要同笑」（参：罗马书：12章5节）。如果人家笑，你跟着笑容易，还是如果人家哭你跟着哭容易？你回答我？人家笑你跟着笑容易。是吗？人家哭你跟着哭很难，因为眼泪流不出来。是吗？人家笑你跟着笑容易吗？我告诉你不一定。人家笑你跟着笑不容易啊，同样卖汽车，他今天卖五辆，你五个月没有卖一辆，他一直笑，你会不会跟着他笑？啊？你明白我的意思吗？你以为跟人家笑笑很容易，他讲笑话好笑你就笑？不是！以别人的喜乐当作是你自己的喜乐，以别人的成功当作是你的感恩，你容易吗？很不容易！这个叫compassion 你有同样的热情，同样的激情，不是同样的feeling 感觉，不是「感觉」，是一个很深入的感情。投入了生命的激情，这个effectino,passion 不是emotion。emotion 是很容易突然自发，没有责任，没有理性在背后，没有真正生命的感情在背后衬托的，那个叫作emotion。

我们每一个人都有emotion，我们很容易发出我们的感情，我们很容易「感情冲动」，但是不是在生命的激情中间与人同情，这个很不容易。这里说什么呢？你愿意陪伴他们。不但你的感情与他们陪伴，你的身体，你的灵魂，你的存在，一同陪伴。

圣经提到约伯我非常非常受感动。约伯的三个朋友来找约伯的时候不是寄名信片「愿主安慰你，主与你同在。」也不是打电话，「你平安了？好了，谢谢，感谢主。」他不是寄一个FAX。约伯的朋友是用骆驼，他们翻山越岭千里的长途来到约伯的面前，然后圣经说什么？请你注意，约伯受苦全身都是疮，孩子都死了，太太轻看他走了，他自己孤孤单单的时候。这三个朋友不是说「什么病啊？我们用玻璃隔起来好不好？你应当进到特别的房间里面，特别的照顾！」不是的。他们坐在他的旁边，不怕受传染，七天七夜没有讲一句话，「此时无声胜有声」。当一个人受尽苦难的时候，你千万不要多言，当一个人最孤单最痛苦的时候，你就坐在他的旁边，就比讲一大篇的理论更好，这是真正的同在所产生的心中的平安。这是真正的爱所产生的陪伴。

这里说，「陪伴那些因为信仰受到这种苦难的人」。不但这样，你们不但陪伴他，因为你们体恤了那些被捆锁的人，因为你怜恤他，你明白他，你陪伴他，甚至你们的家业被人抢去也甘心忍受。你愿意不愿意与那些受苦的人一同陪伴？结果被认出你是同党的，就把你的家业把它抢去。所以陪伴的结果被认出你是同党的。你注意，当彼得的口音被认出是同党的时候，彼得马上否认，对不对呢？所以这一句话给你想到有这种伟大的基督徒，看见别的基督徒受逼迫，他就去认同他，去陪伴他，去给人家认出他是同党的，然后呢？产业全部被抢去。简单吗？不简单！

这些话是告诉我们，基督徒因为信可能有多大的耐力去受苦难。这些话是告诉我们希伯来书的作者要提醒他们基督教曾经有过的记录，你不要忘记。「你今天难道已经知道征兆你就随便吗？你今天难道践踏上帝的儿子，把那个使你成圣的血当作平常吗？你要回想，过去的日子你们曾经有过的记录。你们曾经为了陪伴那受苦的人，甚至连家业被抢去你也甘心忍受。」今天有这样的基督徒吗？为了主的缘故，整个家产被抢去，也甘心忍受。你要回想，你要回想！「知道自己有更美长存的家业。」为什么呢？这是受苦得胜的一个最重要的秘诀，你把这段圣经跟罗马书第五章相比的时候，你得到同样的答案，「患难中间你们也不是感到羞耻的，因为知道....」（参：罗马书：5章3节），请你注意，「患难」跟「知道」之间的关系是什么呢？就是真知识使你产生很大的力量。英文有一句话，「知识就是力量」(Knowledge is power)。我要今天特别强调的，苦难中间对真理的认识，对应许的认识，对神的信实的认识，对神所讲的话绝对不改变，因为他不背乎自己的这种肯定的认识，是你忍耐苦难中间最大的支持的力量，这是很要紧的。

许多时候我们在信仰中间遇到困难，困难一来到的时候，我们就胡涂了，我们就妥协了。许多的基督徒在顺利的时候，他唱高调。当他平安没有患难来到的时候，他可以赞美主。当他在一帆风顺的时候，他可以过很热心常常聚会的生活。但是当患难来到，当逼迫来到，当仇敌认出他的信，用政治来逼迫他的时候，他的赞美就不见了，他的坚忍就不见了，他对上帝的依靠就不见了。那个时候他所有的是什么？----

怎样明哲保身，怎样脱离困难，怎样妥协免去不应该受的苦难。为这个缘故，有许多许多的基督徒，在他最困难的时候，他没有真正顺服，因为什么？----

不知道。圣经里面提到「知道」你回去好好想，圣经里面提到「知道」、「知道」、「知道」怎么用，这些知道用得正的时候那个力量大得不得了。所以「他们把救主钉在十字架上，他们因为不知道。」犹太人不真正知道耶稣基督是救赎他们的，他们不真正知道耶稣基督就是那逾越节的羔羊，所以他们把耶稣钉在十字架上，因为不知道。

亲爱的弟兄姐妹，所以「知道」的重要性是怎样的？「认识」的重要性到什么地步呢？「你们若真知道他」（参：以弗所书：1章17节）。保罗说「我为你们屈膝，在父的面前为你们祷告」（参：以弗所书：1

章16节；3章14节）。他对以弗所教会说什么？「求主打开你们心中的眼睛」，使你们怎么样？----真知道他。所以这已经暗示有一些的知道不是真的，有一些人的知识是假的，有一些人的知识没有到一个地步，就是使你整个人清醒过来，甚至这个「知识」的力量大到一个地步，你付什么代价你都不以为然。你可以把生命，生死置之度外；你可以把个人的利害关系完全不放在眼中；你可以把前途为主舍命牺牲当作你的喜乐，当作你的特权。所以使徒行传第四章告诉我们，他们被鞭打，他们受刑罚以后，他们再受很严格的斥责和禁止传福音的时候，他们出来离开公会的时候，他们怎么样呢？他们感谢上帝，他们荣耀上帝，因为他们认为「配为这个名羞辱」（参：使徒行传：5

章41节）。他知道，「原来我被选中，原来我有资格为耶稣的名受这样的羞辱。所以，感谢主！我有这些的鞭伤，有这样的痛苦。

两年前圣诞节的时候，回教徒（其实不是，可能利用回教的名字一些很坏的人，他们穿回教的衣服）围绕的雅加达南部一间三百五十个学生的神学院，整个学校给他们围起来，他们放火把它烧掉，整座学院他们烧到光。那个候没有地方跑，同学们全部跑到一个礼堂里面，因为只有那个礼堂可以装很多的学生。当时有一百多个学生不在，有差不多有一百多个学生在里面。当火烧到礼堂的时候，他们想「一定死了」，因为四周都是人，没有办法出去的。结果他们发现上帝在筑师替他建礼堂的时候，有一扇小门，那个小门是没有用的，是有必要的时候有什么用途他们也不知道，平常从来没有开的。他们说「我们从这里出去吧！」结果就好多从那里出去，那个小门在最偏僻的地方，所以那些回教徒没有看见他们，他们就一个一个出去，结果有一个人发现，发现的时候已经溜掉一大半，差不多都跑光了。他们追着他就来砍，拿大刀砍，一个就被他杀死。第二个给他砍的时候，刀刚刚砍到中枢神经的边缘，刚刚到那边就停了。还有很多砍伤这里，砍伤那里，「跑啊....

」，就走了。这件事情是很难过的，他们的院长前几天来找我，他说「唐牧师为我祷告，我盼望建一间基督教的正堂。」而这个是一个很有才华的牧师，又是很有口才，又是很有雄心很有魄力的，他引用一节圣经「我要使你作头不作尾」（参：申命记：28章14节），他说「基督徒在印尼作尾太久了，为什么不作头，如果神有这样应许，我要做。」我说，「好，你去，我为你祷告。」这个院长有很多方面的才华，我现在不提到他了。这些人就逃走了。以后有二十八个人进到医院，后来那个死的没有办法救了，这个头给他砍一半的人，十八天以后，好了，没有死。医生说「不可能的，因为血管破太多了....

。」后来他自己慢慢好，好了以后，伤痕大得不得了。别的人这边砍那边砍，砍完以后他们组织一个「为主受逼迫」的布道队，以后就到处作见证，见证的时候就说「你看我的头发，这里....

。」「有的说，这里....。」有的衣服拉开「这里，这里都是刀伤。」看的时候，哇！大家为主，听道听的人很受感动。那些没有被砍到的就怪上帝，「主啊，为什么没有伤给别看，我全身好好的。」「主啊，为什么你不给我也有分？」天下有这样的人吗？我听见这个事情，我眼泪流出来了。我们的神学院可能灵性没有到那个地步所以没有被上帝选中，他们有十多个被砍到的人，这里伤，那里伤，拿出伤口的时候，「你看，有为主受羞辱，受逼迫的记号。」

亲爱的弟兄姐妹们，你为主流过眼泪吗？或者因为你不够漂亮而流眼泪？你为别人失丧的灵魂流眼泪吗？或者因为你的东西给人家抢去流眼泪？如果你流的眼泪是为己，主不替你擦。如果你流的眼泪是为主，主要为你擦。有一天我们排队见主的时候，一个一个，主耶稣亲自用手擦每一个人的眼泪。轮到你的时候，你才发现，你没有为他流过泪。你说「主啊，我也要你擦。」主说「你没有呀，我不会擦你的眼泪，因为你没有为我流过眼泪。」配为主受苦，配为主受辱。

为什么甘愿呢？这个「甘心情愿」的力量哪里来的？因为「知道」，「知道」，所以「真知识」是很要紧的。当你受难，受苦，受逼迫，受毁谤的时候，你知道你有更美的家乡，所以这个算什么？一比之下，天上永远荣耀无比的产业比这个不足介意的，暂时、短暂时的家业，那是太大的光荣了，我们就不会为这个缘故而斤斤计较了。

你看见有一些人什么都计较吗？你喜欢那种人吗？你不会喜欢的，可能你就是这种人。所以从今天开始，你要讨厌你自己。小小事情计较得很大声。我常常对我的太太说，我们管教孩子同样的原则好不好？小错小声责备，大错才大声责备，不要小错也很大声，他以为那是大事情。所以她知道轻重，知道大小，因为重要的，你要重重的管教，不重要的你提醒他给他自己觉悟。这样，我们也是如此，世界的苦难，逼迫，为信仰所受的亏，不是太大的事情。太大的是神丢弃你，神不要把那永远的产业丰丰富富的赐给你，那才是你最大的吃亏。因为知道，有更美的产业，再看这世界算什么？所以人家你的家业拿去，人使你受尽在世界的痛苦，你要知道神为你存留的是比在世界上的更大的。

我高中二年级的时候，我的国文老师是一个文学家，是鲁迅的同事，是很有学问的人，但是他是走非常左派路线的，因为我是在XX主义的学校里面读书的。有一天他出一个题目「真理是得胜的」，「哇！」我心里想，「我是基督徒，这是我的机会告诉人耶稣是得胜的。」但是我知道这个是XX学校，无神论的地方，我如果写我得零分怎么办？我就祷告要不要写。神的灵，圣灵感动我，「你写，你勇敢作见证，你既然奉献作传道，只有十七岁，不要紧，勇敢写。」就是那一年，我奉献，遇到这个题目我就开始作见证，第一次勇敢作见证。我说「这篇文章可能得了一个零分，但是作为基督徒，我要勇敢把我认为是真理的讲出来。」因为这样他就不敢给我零分了。所以我十七岁有一点心理学的。

我通常作文是全班是最好的，我常常拿九十分，八十五分、八十四分、八十六分。那一次我在两个钟头里面写九面，从来没有这么长的，一直写....，唯恐耶稣基督的道，无神论的错误讲不清楚，唯恐进化论的错误没有讲出来，唯恐老师不信主。

我写写写....写完了以后，九面，就交上去了，刚好时间到，交上去了。相当顺畅，相当流利，九面的文章写上去了。那个老师奇怪「两个钟头会写这么多？是偷抄来的吗？或者是第二天交来的？」就把级长把他带去了，那班长就坐在我旁边，因为他年龄比我大。所以跟他讲「唐崇荣是不是在旁边抄书？」他说「没有啊？我坐在他旁边，他没有带书，他就是一直写一直写，而且写得快得不得了。」「他是不是第二天才交？」「不是，两个钟头就交。」「怎么可能？」「是的老师，我知道的，他坐在我旁边，那一天满头大汗一直写一直写，就这样交上去。」「叫他来！」就把我叫去了。

「主啊，他要叫我做什么呢？」要打我？要骂我？要关我？要罚我？要扣分？要记过？或者要赶走我？我不知道。好，一节圣经来了，「你被叫到公堂的时候，不要怕....，因为那这个时候我的灵会帮助你」（参：路加福音：12

章11-12节；21章14-15节）。所以我说「主啊，帮助我，你你撒你的啊，你讲了你就要算数啰，你帮助我。」我到那边去。我对你们讲过这个事情没有？（没有。）所以我被叫到那里。「你的文章是不是你自己写的？」这「是的。」「你懂不懂你喧宾夺主？真理就是耶稣，你胡扯！」我说「这是我的信仰。」「你里面有一段话，我现在请你好好交待。你说人可吃牛奶，不能喝猴奶，所以人不是猴子变的。」这个理论你也没有听过，对不对？今天我第一次告诉你，人可以喝牛奶，为什么不可以喝猴奶？如果人跟猴子是有亲戚关系的嘛！为什么没有人用猴奶喂孩子，都是用牛奶？

「你告诉我怎么解答？」我说「主啊，你帮助我。」我那个时候，又怕又紧张，因为年纪轻，如果现在我就不怕了，那这个时候他差不多六十岁了，我十七岁，所以当然当然我怕。如果现在，我已经六十一岁了，我就不怕。我说，「老师，请耐心听我，根据进化论人与牛的关系是很远的，人与猴子的关系是很近的。如果近的不得喝其奶，远的尽可喝其奶，我就要问老师，这个问题是基督教的问题，或者是进化论自己的问题？」他，「嗯....。去去去！」把我赶走了，他没有回答我。我想，那一天的回答很难找比那一句话更好的回答方法。因为「根据进化论的理论，人跟猴子是很靠近的，靠近的不可以喝其奶，人跟牛的关系是很远的，可以喝其奶，岂不是进化论的问题，不是我自己的问题，你们自己要回答这个问题。」他给我六十二分，大骂一顿在后面。

从那一天开始，我的分数就六十二、六十五、六十三....，从来没有恢复八十五、九十，没有。从那天开始我就受了很多亏了，但从那天开始我很欢喜快乐，为什么？这证明我其它的分数已经给他送到天上去了。本来九十的变成六十二，我已经储蓄几十分在那里了。本来八十五的变成六十储蓄二十五分在那里，我就知道我在天上有很多作文的分数，还没有支取，感谢上帝！这就是这节的意思，你们受欺压，甚至连家业都夺去，你们也甘心忍受，因为知道你们有更美的家业在天上。」阿们？

亲爱的弟兄姐妹，我问你，你为主的缘故受过什么苦？你为主的缘故，流过什么泪？你为主的缘故，付过什么代价？你为主的缘故，受过怎样的毁谤？求主帮助我们，给我们有这样的心志，讨上帝的喜悦。下个礼拜没有，再下个礼拜我要讲完第十章，以后我们就开始第十一章的信息了。第十一章的信息，我们会讲很重要的「信心论」的问题，愿上帝赐福给我们。

我再说，第十一章第一节到第三节可能需要四次，我已经对你讲过了，但是这四次你千万不要放过，因为这四次是奠定你一生，无论是本质论、方法论、次序论和关系论的信心的最重要的原理，因为希伯来书讲完了以后，讲到为信心要付这样的代价。那么，「信」是什么？他就用最严谨的字眼，把基督教信仰的原理讲出来了，我们低头祷告。

「主啊，感谢你恩待赐福今天的聚会，你与我们同在，你对我们说话。主啊，我们的信是不是真的？如果我们的信心是真的，求主给我们回想，你的众仆人、使女，你的众先知、先圣、先贤在历史中间为了对你的信仰，他们怎样付代价，他们怎样受苦难，怎样受大的争战，怎么样被毁谤，怎么样成为戏景被人观看，怎么样经历患难，怎么样在各样受苦的中间，陪伴那些为信仰而受逼迫的人。主啊，我们感谢你，这些伟大的榜样都成为围绕我们四周围的见证人。我们恳求你用你的大爱照样充满我们，感动我们，给我们懂得照着那些伟大的榜样行出合你心意的事情来，主啊，你听我们的祷告。」

我们大家开声为自己的信仰，为自己一生忠心于主的事情来祷告，一同祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你自己爱你给我们听到这些宝贵的话语，我们愿意再一次在你的面前把我们的心交托给你，我们把我们的生命交托给你。求主捆绑撒但，求主释放我们每一个人，给我们可以不再受这些捆绑，我们在你真理中间得着自由。主啊，你没有撇下我们，你听我们的祷告，我们把一切荣耀归给你。主啊，我们在你面前为着在患难中间很难经过这些经历的人来祷告。主啊，求主同情，求主的爱丰丰富富的充满他们，求主给人在受苦的时候有清楚的真知识，知道你为我们预备了更美的产业，我们感谢你，我们把一切荣耀归给你。求主你赐福给我们以后的日子，比以前的日子更坚心信靠你，更有耐性行完你的旨意。你听我们的祷告，感谢赞美，奉主耶稣基督的圣名求的。阿们。」

我们站起来，我们恭敬在念三十二一直到三十四节这三节的圣经，我们大家一来念：

「你们要追念往日，蒙了光照以后，所忍受大争战的各样苦难；一面被毁谤，遭患难，成了戏景，叫众人观看；一面陪伴那些受这样苦难的人。因为你们体恤了那些被捆锁的人，并且你们的家业被人抢去，也甘心忍受，知道自己有更美长存的家业。」

我们一同开声再一次为下个礼拜在马来西亚，再下个礼拜我再回来在这里的讲座。我们大家开声祷告，一同开声祷告：

「主啊，我们一同在你面前为着下个礼拜在马来西亚的大礼堂所要传讲的九一一事件带到你面前，求主你引导，求主赐福，求主与我们同在，叫我们在你面前蒙恩。主啊，求主你给你仆人当讲的话语，你给他当有的力量，当有的勇气，当有的智能，当有的同在。主啊，给他在你面前，不配蒙你恩典，也为别人需要的缘故你向他施恩。主啊，你听我们的祷告，我们恭敬把马来西亚一个名政厅的大礼堂来祷告。主啊，求你吸引更多的人可以在这两个报社与布道团合办的事情上荣耀你的名。求主施恩赐福，加添我们的力量，我们把一切荣耀归给你，我们在你面前为了再下个礼拜回到这里讲解希伯来书的事情，求主引导我们与我们同在。我们感谢赞美，求主垂听，奉主耶稣基督的圣名求的。阿们。」

请坐。我把这几个礼拜身体的情形跟两年以前，跟差不多一年九个月以前刚刚来的情形做一个比较，是好象比较容易累了一些，比较衰退了一些，所以我想希伯来书完了以后，我是不会再来每个礼拜对你们讲别的书，除非神的引导清楚到一个地步，我没有办法抗拒。我自己的体力和工作是不可能的，而能够有一段时间在你们的生命中间，几年从第一章讲到最后一章是神的恩典，感谢主，好不好？求主给我们最后在那三章可以好好的把神的恩典，神的真理传讲清楚。如果主不许可，我就停止。十三章讲完了，就不再每个礼拜来了，可能就一年来几次，有特别的聚会，特别的讲座，把时代所需要的信息向你们交待。

还有，这五年来，除了台北、高雄其它的城市都没有分的。我第一次来的时候是三十一年前，你们很多人都还没有生出来，那个时候，第一次来两个月跑二十七个城市，最北的基隆，最南的恒春，东港、屏东、岗山、苗栗....，什么地方都去了，很小的地方。两个月讲道两百二十六次，那是一九七０年，现在来来去去台北、台北、台北。我最熟的路就是飞机场到「青年会」、「青年会」到「信友堂」这两条路我最熟的，走来走去就这两条，这几个礼拜，诶，好象台汽不走了，很久没有来，我就买长荣的。结果台汽是三站就到了，酒泉街，再什么街，就到车站了。诶，长荣要停九站才靠近，我才知道别的街是相当漂亮的房子，原来台汽所走的这条路都是最难看的房子！我已经天天看这么难看的房子，这几条街已经差不多两年了，感谢上帝。不过最好看的就是你们。从台上看你们有渴慕真理的心，真是感谢上帝，所以我们老人家都忘记辛苦了。有别的报告吗？我们来唱一首诗歌，举行一次奉献好不好？


第五十八讲

晚安，我到新加坡去，以后第二天一早我们有一个开会。开会完了以后我马上上飞机，所以忘记再把诗歌带来。我今天看，你们有很多人上一次没有拿到诗歌的，对不对？没有拿到的举手？就是因为你上一次没有来吗？有来，没有拿到？上一次有来没有拿到的举手？哦，也不少。上一次没有来所以没有拿到的举手。啊，今天拿到了没有来的举手。今天拿到了忘记带来，后来盼望拿到第二本的举手？所以大概就是要给你们记得，你们拿了写下名字，免得你们浪费上帝的恩，好不好？以后就记得带来。如果可能的话礼拜一一早打一个电话告诉我，「唐牧师，不要忘记带诗歌来。」那我要从新加坡带到吉隆坡，吉隆坡再带上飞机，带到香港，从香港再带下来到旅馆再带回来，再带到这边来，是这样的。

我把我的箱子挤得满满的重得不得了，要抬上飞机的时候我的手都会抖。所以你们如果拿到了，不要乱丢，不要忘记，随便乱放。写下名字跟你的圣经夹在一起，每次查经的时候你就带来。好不好？

下个礼拜我没有来，因为下个礼拜是吉隆坡的大布道会，我们用的室内运动馆是全东南亚最大的，可以坐一万六千人，所以我们请你们为这个事情祷告。校园团契可以有两个同工，我们恭请你们过去，一同祷告，一同看看，路费布道团给你们负责。如果有两个同工可以一同过去的话，如果没有太多时间，就看最后那两天，礼拜六、礼拜天。所以下个礼拜一，我在吉隆坡有一个特别聚会，上个礼拜一吉隆坡有一个特别聚会。上个礼拜一我就讲「九一一」还有讲人性、人类命运的问题，结果我们不是在礼拜堂举行，我们是用全吉隆坡最大的一个礼堂可以坐三千五百人的礼堂，要付很多的租金，我们跟两个报社主办的。这个报社会就是《南洋商报》还有《中国报》。

《南洋商报》它的资历（我不记得是哪一个），他们甚至把香港的明报都买下来了。这两个报馆他们就跟布道团合作，举办这个大的演讲会。这个是不是基督徒来？不是，基督徒大概来一千两百人，其它差不多两千五百人，两千五百人以上是非基督徒来的，所以时间一到的时候挤得满到水泄不通，还有几百个人不能得着位子坐，站在那边听。他们要听基督教的见解，怎么样分析这个事件。所以，这样，吉隆坡的基督徒的声音已经达到社会阶层里面去。

我过去没有发现，最近我越来越发现，除了中国本土以外，中国、台湾、澳门、香港以外全世界语文程度最好的是马来西亚，西马，他们的语文程度很好，所以他们自己印好多的书，是印尼、泰国、菲律宾完全不能相比的。

马来西亚的华人从前是百分之四十，后来就是因为有一个华人非常勇敢讲话，结果功高震主，就使马来西亚的东姑阿都拉曼(Tunku Abdul Rahman,1903-1990)心里很惧怕，结果就让它独立，就把新加坡赶走了。新加坡一九六五年独立了以后，那么两百五十万新加坡人就不在马来西亚，马来西亚的华人就变成只有百分之三十几，就用这个办法使马来人可以做大多数。所以那个时候除了中国以外，全世界最多华人比例的地方是马来西亚。马来西亚曾经到了百分之四十六华人在一个国家里面，没有这样的事情。

苏联的中国人有多少？俄国的中国人有多少？可能0.1%都没有。美国有多少？印尼还不到5%，泰国也不到百分之4-5%，菲律宾也是不到2-3%。韩国、日本更不必讲，千分之一，马来西亚有这么多的华人。他们曾经有一次暴动华人跟马来西亚人开枪彼此相杀，那好象是一九六九年或七０年的事情，那是很大的事情。那他们就不准华人办大学到现在。现在已经开始再讨论。

现在的首相马哈迪(Mahathir Mohamed)从前年轻的时候是排华的人，等到他上位以后才慢慢真正看到实际的情形，不是他所想象的理想，所以曾经写一本书一下子洛阳纸贵，变成全马来西亚的马来人必读之书，叫作《马来人的困境》(The Malay Dilemma)，这本书帮助他使他的声望一直升高。所以马来人就把整个前途的盼望寄望托在他一个人身上，所以他会作首相作这么久。那他作首相这么久，其间把他马来西亚从很落后的国家变成最先进的国家之一。所以世界最高的楼不是纽约被炸掉的世贸大楼(WTC)，因为吉隆坡有两座比那个更高的。虽然没有到一百十层，但是他们楼层的每一个高度，每一楼都是比那个高差不多半公尺以上，所以结果他们比希尔斯大楼(Sears Tower)更高，比WTC更高，所以是全世界最高的楼是在吉隆坡。他也建了一个电视塔是世界有名的，他也建立了一个交响乐团，在那两个楼中间建立了一个音乐厅，而且他把一年的四万薪金，加上机票，加上费用，完全白白住的这种优越条件吸收了世界最好的音乐家作他们的国家交响乐队，所以这个国家在马哈迪的下面是非常非常大的雄心。所以马哈迪很勇敢用他的口水开战于西方世界，他要把回教在东方的势力提高，他有很大的勇气来做一些大的事情。

现在全世界最好的飞机是哪一个，你们知道吗？----香港。香港机场现在是全世界最好的飞机场。第二是吉隆坡，全世界最好的飞机不是中正机场。全世界最好的飞机场是，第一、香港。第二、吉隆坡。新加坡早已经退到第三了。新加坡从前vote 被选为全世界最好的机场，现在已经第三了。新加坡所有的高楼完全不能比马来西亚，所以这个国家是起来了。但是这个国家现在是打肿脸皮充胖子，维持一段时间，所以马哈迪是把索罗斯(George Soros)，你们知道索罗斯吗？就是这个经济流氓，全世界的经济大亨，这个人是卢卡斯(Robert Lucas,1937-)的学生，卢卡斯是法兰克福学派(FrankfurtSchool)二十世纪的马克思主义的哲学家。所以索罗斯本身是学马克思主义的，然后用他山之石来还击，所以他就变成一个在资本社会中间搞经济来反对马克思主义的XX党思想的一个哲学搞到商业地位的人。那么，上个礼拜在吉隆坡我相信引起了很多华人对基督教在世界的历史、动向和应当讲什么话，他听进去了。

下个礼拜一我们查经在吉隆坡又停一天，那是什么？另外一个报社，另外一个最大的华文报社，就是最重要的，《中国报》是最多人看，《南洋商报》是第三多人看的。最重要的第二个最大的报就是《星洲日报》，你们听过吗？《星洲日报》跟布道团联合举办一个什么？----「从宗教看战事」。谁讲呢？唐崇荣，跟谁呢？跟一个和尚。所以下个礼拜一我跟一个法师两个人站在台上，那么他讲佛教怎么看看....

最好不要战，我就讲基督徒赞成如果有公义的战争的时候不要害怕，所以是完全不同的讲法。

基督教在佛的国家里面，讲这些话的时候，听众会一大半是佛教徒，会起来打死我呢？或者回去好好思想？我不知道，不过我就像一个「不入虎穴，焉得虎子」的这种观念的传道人。我跟普通传道人有一点不一样的地方，就是我不是躲在象牙塔里面自以为我是属灵人。今天很多基督徒只敢在教会发光，不敢在世界发光。所以我们也不相信布道有果效，我们也不爱布道，因为布道太麻烦了，要见仇敌，要面对那些抵挡我们的人。我们只有在我们的教会，在我们的礼拜堂，在我们的团契里面讲一些属灵的话，这个最容易的，但是不行的，耶稣说「你们是世上的光，你们是世上的盐。」所以盼望有一些我的思想可以慢慢影响这个时代。为什么传福音传了这么久台湾基督徒还是百分之2.5以下呢？我们没有达到主要我们达到的，然后我们用各样的理论说「那个是肤浅的东西，我们是比较属灵的东西。」我们应当把最深的东西，用最浅的办法表达出来，把天上的东西用地上的语言讲出来，把至圣的光，至圣所的光从外院照出来，那么，这样，我们才为主作美好的见证。

礼拜一我在马来西亚，礼拜二、礼拜三，我在马来西亚新山(Johor Baru)的神学讲座。礼拜四、礼拜五、礼拜六、礼拜天又回到吉隆坡，有一万多人的大布道会，所以下个礼拜整个礼拜没有一天休息，一直坐飞机，一直飞到这里，飞到那里一直讲话，你们为这些聚会祷告。所以，下个礼拜我不到你们中间来，好不好？盼望你们为这事情祷告。你们有一些人可以跑到我们中来看看那边的聚会。

那如果你一直在你一个教会做礼拜，一生就是那样，那你的基督教就是一个「堂会式」的基督教，你一直在你的宗派里面认识耶稣基督，你的基督教的信仰就是「宗派式」的信仰。但我看的不是这样，我们不但在本地、本族、本家、本堂、本宗派、本教会，我们要成为一个有普世性了解的基督徒。什么叫作「普世性了解」的基督徒？world christian mentality，有普世基督教的心态，去明白各地是怎么样的情形怎么样做法，不是单单明白在这种范围里面。

比如有的人就一生一世就做儿童工作，他就以为「这个就是他的工作」，要看神在各界，在科学界、在知识界、文化界、政治界、音乐界怎样事奉上帝。那么，你的视野越广的时候，你就看见神整个国度，因为神不但是中国人的神，也是外国人的神；神不但是我们宗派的神，更是全世界能见不能见的，有形无形的教会的上帝。那么，这样，我们的心态就宽广起来了。如果越多有这个广大的心怀的基督徒对普世福音的工作有负担的话，那我们就更多人可以影响世界。

我想美国很少到各个地方就去找一些美侨，租一个地方对他们讲道就回家的，你明白我的意思吗？葛理翰(Billy Graham,1918-)

会不会到新加坡去找几个美国人，租一个小礼拜堂，讲讲道他就回美国？不！他一去新加坡，他一定要整个新加坡一同知道耶稣基督的福音传到那里了。他一到日本，他要日本人听耶稣的福音。我们中国人，没有。中国人的差传，差来差去就是找中国人，你有没有看到呢？很可怜！我们怎么成为影响世界的基督徒？

吉隆坡，马来西亚我坚持布道团一定后来要翻译英文。他说「为什么？我们华人对华人传道就好了。」我说「不！我的信息应当有一些留下给别国语言的人注意。」所以结果，每次布道会在吉隆坡，在马来西亚一定要翻译英文，他们现在已经接受了。

前一年我们在纽约开一个大布道会，这布道会三个晚上用了你知道多少钱？三十六万五千美金。我不是说我们有那么多钱，我们不知道钱哪里来。所以到了聚会开始的时候，我说「一共有多少？」一共有五万。那么三天里面拿三十多万美金出去怎么可能？为什么用这么多钱呢？因为在美国租地方贵得不得了，一个晚上的租金差不多是八万，单单租金。宣传费....什么不算，我们大家尽量租最便宜的旅馆，吃最便宜的东西，但是费用还是那么多，因为纽约。怪不得他们有一句话说If you can make it in New York,you can make it every where in the world.

用麦迪逊花园广场(Madison Squre)，费用大得不得了！那个讲台我们也不可以搬，不可以动，就是交给公会。而公会的头，你怎么动，你告诉他，他替你动，你不能动的。公会的领袖，公会的头处理讲台的那个指挥的那个人，一个钟头要三百六十块美金，一个钟头。那么到礼拜天的时候有时候要两倍，因为是假日，假日加倍的薪水。所以你没有办法，因为美国的规矩是这样，所以那个国家的制度要给他几次吓吓他，否则的话，以后越来越厉害了，真的事情。

那么，我只能祷告上帝，到最后一个晚上聚会要开始，我要讲道了，当然我不必管钱，应当是别人去做的。但是很多人如果不是神感动他不把钱拿出来。但我又不讲，我就说「我们祷告，今天晚上，最后一个晚上。」感谢上帝，最后，就在最后一个晚上结束以前，那天还差十七万。神怎么感动人奉献以后，结束的时候，差两万多，那么他们回去，我说「前面还有几个奉献箱，你有感动你放进去。」结果算完了以后，不但够还剩下两百块。

那么，有的人以为，唐牧师的布道会钱一定够了，他们就预算这个，预算那个，结果另外一次的聚会就欠了十二万美金。这个怎么办呢？布道团一定要负责，因为我们不是随便逃避责任的。好，你们为这个事情祷告，这一次新加坡有余，雅加达有余，我们会把从雅加达、新加坡的委员会把一些钱寄到美国去帮助那个「贫穷的国家」。我认为真做神所喜悦的工，真照他的旨意去做，神会供应。但许多时候，我们太粗心大意，有时候太过不谨慎，不靠祷告，靠经验。所以，耶利哥可以倒，但是艾城不倒，这是我一生四十多年很多属灵的挣扎经验，我如果单单谈那些就没有时间讲道了。所以，言归正传，希伯来书第十章。

今天我们要讲最后一段，希伯来书第十章最后一段。那么，两个礼拜以后就是第十一章开始了。请你注意，第十一章开始是很重要的「信心论」的神学，the theology of faith。所以第十一章开始的时候我要你们很注意，每一次预备心，而且有足够的思想来领受那些很艰深，而且很重要的神学论、信心论，而且带你的朋友，特别是那些对基督教不是太清楚而有很多问题要了解信仰问题，因为这个大概四次最多要到六次，如果再详细会到八次，要专讨论三节，希伯来书十一章第一、第二、第三节。最少是差不多四次，要讨论这三节的东西。那个你听完了，你吸收完了，我盼望成为你一生一世对基督教信仰本质架构一个很清楚的基础。

我很严格的说，那是很多很多神学院在讲「信心论」的时候没有办法这样清楚交待的。而且，所有解经书论到希伯来书第十一章「信心论」都不是那样严肃，那样严谨的把这样的理论讲出来。所以你们好好预备心听十一章。今天我们把第十章把它交待清楚，以后我们就要开始关于「信心」的问题。我们大家打开希伯来书第十章，我们来读最后一段圣经，我们一同开声从三十五节读到结束。

「所以你们不可丢弃勇敢的心；存这样的心必得大赏赐。你们必须忍耐，使你们行完了上帝的旨意，就可以得着所应许的。“因为还有一点点时候，那要来的就来，并不迟延。

只是义人必因信得生[义人，有古卷作我的义人]；他若退后，我心里就不喜欢他。”我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人。」

「只是义人必因信得生；他若退后，我心里就不喜欢他。”我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人。」

我们低头祷告：

「主啊，我们再一次把今天的聚会交托给你，愿主你真理的圣灵引导我们的理性。因为你创造了我们的思想，你启示你的真理，乃是要用你的灵所启示的真理来光照、引导、带回我们的理性，不在流浪的过程中间，乃是进入你真理的深处，明白你的奥秘，为自己的思想定位，好叫我们一生一世不在思想中间偏行己路，违背你的心意。主啊，求主你听我们的祷告，你借着今天所传讲的信息，光照我们的心，使我们回到你的面前。因为你说“我儿，你要把你的心归向我，你的眼睛也要喜悦我的道路”（参：箴言：23

章26节）。我们如今仰望你，求主给你的仆人当讲的话语你与他同在，我们把一切荣耀归给你！感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们上个礼拜特别归纳到前面所讲的信仰之后，就提到了为信所付的代价是什么。一个基督徒为了信仰上帝，他一定预备心为这个伟大的信仰做出一些应当做的事工，受一些不应当受的遭遇，付应当付的代价来为这个福音、信仰作见证。所以这个信仰的宝贵就从「肯受苦」的心志得到肯定。如果你受苦是甘心的，那就表明你为这件受苦的事，这件事的本身一定是有价值的。没有人愿意为没有价值的事情去受苦难，没有人愿意为没有意义的事情去付代价。所以「代价」跟「价值」的本体是有关系的。所以如果有价值的东西，你为他定价的时候是相等于应当有的代价的。那么，这个「价值」跟这个「价钱」就产生一个平衡。如果你所定的价钱是低于那个价值的话，那是自我出卖自己。如果你所定的价钱是高过那个价值的话，那是虚假的心，是虚浮的心，是一种太过虚浮和虚假的雄心。所以圣经要我们很清楚的看到，我们所信的若是真实的，我们所受的苦就算不得什么。

如果我们所信仰的是实在的真理，那我们怎样粉身碎骨也没有办法把我们的代价跟所领受的信仰价值等量齐观。所以，我们为主受苦的时候，应当是尽心竭力、甘心情愿的受苦。因为这个信仰太有价值了，所以这个信仰甚至使我们死，我们也在所不惜。因为这信仰的价值，所以我们就把把自己的生死置之度外，把自己的得失把它看轻，使我们在地与要成全天上的价值，天上的旨意，我们就把整个生命交托给上帝。

最近有一个人问，「那基督徒因为肯受苦就可以证明他信仰是有价值的，回教徒愿意作自杀，甘心牺牲的话也等于他的信仰是有价值的吗？」我们如果从表面看很容易受欺骗。所以我今天稍微给你讲一下基督徒为信仰受苦跟回教徒愿意牺牲自己，甚至自杀队去把他的政治企图成就不同的地方在哪里？

所有的烈士，所有的政治革命份子，他们都是很英勇的，很慷慨就义的精神，他们视死如归。那，这样跟基督面向死亡一点不惧怕有什么不同呢？跟使徒为了福音的缘故一个一个殉道，有什么不同呢？有很大很大不同的地方。因为基督徒受苦的时候不是因为自己愿意制造一个怎么样的信念，而产生一种受苦的心志。乃是因为他真正知道是从神而来给我们的启示所建立起来的信仰，这个信仰是在真理的基础上建立起来的。

你说「回教徒不也是这样吗？」革命党的观念是人民的利益，而革命党的牺牲是伟大的精神，而革命党的牺牲是为了要推翻一个他们所认为不应当有的错误的政治观念的架构。而基督教所看的乃是整个宇宙性，而且是永恒性的，是那个属灵性的，整个cosmic value 的问题。所以当神把他的真理启示给基督徒，基督徒为这种信仰肯死的时候，那是因为基督的死与复活是一件历史的事实。这件历史事实所要决定的是永恒之间的命运。所以这个跟革命党所做的不过是「为了暂时的世界，改变人今生的命运」是完全不同的两件事情。那么，你跟回教徒那些自杀队、赶死队作比较的时候，这不是一个爱国情操所激起来的感情可以相比的。为什么呢？因为当基督徒定的时候，他没有存任何一个心去害别人。而这些自杀队他们死的时候，他盼望以自我小我的一个死，去杀死千千万万仇敌的死。所以这其间完全没有爱的成份，只有恨的成份。

这样，你把回教自杀队勇敢牺牲的精神，跟基督徒为信仰甘心舍命的精神相比的时候，已经是不同了。因为他们是以破坏性的仇恨决定他们的死的行动，我们是以拯救全世界，成全神的心意的这个信仰成份去愿意牺牲自己。你看见不同的地方吗？所以这个是不能同日而语的。所以「你们要追念往日，你们从前蒙光照的时候，你们怎样受苦，你们显出的忍耐，你们受的大争战，你们忍耐的各样苦难；你们一方面被人毁谤，遭患难，成了戏景，叫众人观看；一面陪伴那些受这种苦难的人。你们体恤那些被捆锁的人，并且你们的家业被人抢去，也甘心忍受，因为知道你们有更美长存的家业。」

那么这个字就出现了。原来「更美」这个字是全本希伯来书的钥匙，一个key word。最重要的一把钥匙，最重要的一个词句就是「更美」、「更美」、「更美」。我们在雅加达的这次布道大会主题是「难道我的生活就是这样吗？」这个用印尼文来讲是很美的一句话。我活在世界的价值就是这样吗？那么，我们把这个贴在基督徒车子的后面，所以车在路上走的时候，很多人就看到，「难道我活着就这样吗？」下面有几号到几号布道会，他们就来听了。所以这个激起他们自己问自己，「难道我的生活就是这样吗？有没有可能达到更美的地步？有没有可能达到更高的价值？有没有可能达到更理想，更好的人生的意义和价值？难道我活着就是这样吗？」

亲爱的基督徒，你满意你的现况吗？你满意你今天所达到的吗？你以为神为你所定的永恒的旨意，就是你今天这一生所达到这样的光景吗？我一生一世永远不能停留在已经达到的那个地步，因为神永远是把人带到最高一层，更美的地步。所以这就是基督成为最伟大的领袖与世人作领袖的不同的哲学的原因。

耶稣基督说「彼得，来跟从我。」接下去讲什么？「我要使你成为一个」什么？----得人的渔夫。这原文的意思就是Iwill make you.Iwill shape you.「我要把你雕塑成为另外一个人，我要把你带成另外一个地步，你来跟从我，我要雕塑你，我要塑造你成为另外一个彼得。」所以你不要以为唐崇荣就是今天这个唐崇荣；今天这个唐崇荣不过是在程序中间达到一个程度，而神要的是那个要把我雕塑成功，照他心意的那个唐崇荣。那你把这个名字改成你的名字，你就明白我的意思了。要有更美的，更高的，更有价值的，所以你们（特别年轻人）绝对不可以停止在欣赏你自己的地步。阿们？你不可以停止在满足现在的光景。

对世界的物质可以满足，对属灵的塑造可能达到的潜在能，一定要继续不断靠着主的恩典长进，直到神为你所定的旨意成全在你未来的日子中间。这样的「更美」。而基督徒有一个「更美」的这个盼望的时候，他才会看轻现今所有的。基督徒更高的标准的时候，他才不满足于已经达到的。

当一个人只满足于他已经达到的，他一定一方面以为自己够好了，一方面他不再追求了，而他开始轻看那些还没有达到他光景，没有达到他程度比他更低的人。

亲爱的弟兄姐妹们，自满、自足是我们不能长进的原因。我们在继续不断追求像我们的主的这个过程中间，绝对不可自满自足。这是个「反合性」，也就是说在什么事情上我们应当满足，在什么事情上应当不满足。你能不能活到六、七十岁的时候，你还可以睡最简单的床，过最简单的生活，吃最简单的东西，因为在这些事情上无所求。但是在你二、三十岁的时候你对自己可能达到的目标，神为你定的更高的标准勇往直前，从来不满足。当你受人称赞，受人所恭维的时候，你会把这些看轻吗？你能把你没有达到当作你的痛苦吗？正像神对约书亚说，「你年纪已经老迈了，未得的地还很多」（参：约书亚记；13章1节）。

最近我们有两次的聚会去处理那个献堂礼，我对他们讲，「每一次献堂，每一次教会周年纪念，我最怕的一件事情就是把过去的历史大写特写，而忘记以后要做什么。」这是教会周年特刊里面最大的共通毛病。就是把过去所有历史讲出来，然后就「神的恩典，神的恩典，神给我们的历史是怎么样带领。」这些没有错，但为什么不趁着这个时机，历史时刻不向后而向前呢？你要「忘记背后」，你要什么？----努力面前（参：腓立比书：3

章13节），对不对呢？你要对前面更努力才对的。所以，这样，更美，更高，更完全，更合神心意，这个「更」字要鞭策我们，我们才会进步。

如果每一个基督徒常常为自己可以达到更美的地步来责备自己为什么还没有达到，那么教会有前途了。这里说「因为他们知道，自己有更美长存永远的家业。」如果你有这样的知识以后，这个知识就使你在苦难的中间的时候，一点不惧怕，不灰心，不丧胆。为什么呢？这些的苦难，比起将来的荣耀算得什么？保罗说「至暂至轻的苦难，极重无比的荣耀」（参：哥林多后书：4章17节）。这个相对词是非常吸引人的，「至暂至轻的苦难」。保罗所讲的苦难是什么呢？保罗给人家两次鞭打，一次打四十下。

我从前读圣经不懂。直到迈可?费(Michael Fay)在新加坡把人家的汽车喷漆涂鸦以后，被政府抓去，抓去以后打他的时候，我才知道原来鞭打是那么可怕的事情。那些鞭打的人是从英国历史鞭打囚犯那个技术学来的。所以他打的时候，不可以到什么地步，不可以打超过到什么地步，而一次打，不能「啪啪啪」，一定要打重的。打的时候可以把皮拉上来的，以后一生一痕迹就没有办法消失了。怪不得柯林顿(Bill Clinton)求情，请吴祚栋赦免，美国公民给别的国家拿去打，多么羞辱的事情。连柯林顿求情，新加坡政府也照样不接受他的求情，照样被打。而这鞭打一次是这样重的事情，永远就是一个痕迹，绝对没有办法除去痕迹的。保罗两次，一次是打多少？打四十下。四十下为什么减去一下？因为罗马律法，「如果打的数目超过了，打的人是犯法的，可能也会被打」，所以他们算到三十九就停了。他怕多打一次，自己变成犯法，所以他打到三十九就当作四十就算了，免得他们犯法，是这样的。那么，一个人为传福音被鞭打三十九下，全身是多么痛苦，受伤的程度多么厉害。保罗把这些痛苦，盗贼的危险，江河的危险，陆地的危险、假弟兄的危险、假使徒的危险、所有受逼迫、受刀剑、受赤身露体（参：哥林多后书：11

章26-27节）各样的痛苦，他把它归纳起来，用四个字「至暂至轻」的痛苦。你感动吗？

每次我看保罗用词的时候，我很感动，他到没有办法表达出来的时候，他用「诸般」、「百般」、「何等」。「何等」是什么？就是「何等」。是哪一等？就是等来等去等不到。就何等的，诸般的、丰盛的、测不透的、奥秘的，就是因为他讲不出来。他很可以说非常感觉到自己言词没有办法表达，所以他用那些超过言词表达的痛苦的名词出来，这就是保罗用词的办法。

保罗每一次提到最重要的东西的时候，他是用反面来提。所以他说「这个最聪明的使徒，称自己是「愚拙的」，对不对呢？最丰盛的使徒，称自己是贫穷的。「上帝拣选了我们这些愚拙的，拣选了我们这些软弱的，拣选了我们这些无有的」（参：哥林多前书：1

章28节）。如果保罗无有，你有啊？如果保罗愚拙，你很聪明吗？如果像保罗这样还是叫作一个很软弱的，那我们刚强吗？所以保罗自己每一次用词的时候都把自己放在最最贫穷的那一方面。「我们这瓦器」（参：哥林多后书：

4章7节）。保罗是最懂得罗马人在有钱人的家庭里有哪几种器具，有金器，有银器，有木器，有瓦器，他最懂的。因为他是罗马公民，他不是普通的无名小卒，他是相当有教养，又是有犹太的文化跟宗教的精神，又有罗马的政治、法律的学问，这两个配合起来是当时世界最高最高的知识分子。他又不是普通大学毕业的，他是迦玛列门下的得意门生。但是当他明白罗马帝国所有最荣华的东西的时候，大户人家里面有金器有木器有瓦器，也就是他家中有不同等级的器皿。但是当他用在自己身上，他说什么？「我们有上帝的能力在我们这瓦器里」（参：哥林多后书：4

章7节）。保罗如果是瓦器，你什么器？我什么器？你看，这就是教会有盼望的原因。最聪明的使徒看自己是笨的。现在最笨的看自己是聪明的，所以教会没有前途。

保罗认为自己是卑微的，自己是不配的，那用自己的精神他继续前进。所以「因为知道有更美的盼望，这世界的痛苦是至暂至轻，比起将来极重无比永远的荣耀，暂时的，永远的，至暂至轻的，极重无比的。」这样对比的时候，他知道受苦算不得什么。所以基督徒为信仰的缘故，怎么证明信仰的分量？怎么证明你信仰的价值？怎么证明你信仰的尊贵？就看你愿意受怎样的卑微，怎样的苦害，怎样的逼迫，怎样的牺牲，从那里去看你信仰的价值。

如果希伯来书的作者把「整个旧约在律法制度里面的祭祀跟祭司所做的工作」把它与「耶稣基督上帝的羔羊所献上的是天上至圣所里面幔内里面用自己永远的血立了新约」作一个比较的话，那你就知道希伯来书的作者要知道基督徒应当清楚觉悟到我们的信仰太宝贵了。为这样宝贵的信仰，远远超过众天使的耶稣，超过亚伦，超过摩西，超过约书亚，超过所有的大祭司，他只能被称为是永远祭司中间与麦基洗德同等次的那一位。你有了这样的信仰，那你还看世界的东西比你的信仰更有价值吗？不是！就是你的家业被拿去，你也甘愿，因为知道有更美的家业。阿们？感谢上帝！

如果这世界给我们苦难，不是因为我们不好，是因为我们不应当活在这个世界，世界不配有我们这样的人。而这种愿意为主受苦，却在世界中间变成戏景的人，是配得那世界的人。所以我们既然有更美的世界，这世界算什么呢？这是至暂至轻的苦？这样，第三十五节就来了一个很重要的结论：「所以你们不可丢弃勇敢的心。」

「你们不可丢弃勇敢的心。」我特别喜欢这节圣经，而且我把「特别」两个字讲得很重，这是我一、二十年来觉悟到非常重要的一个心情，我特别喜欢希伯来书第十章第三十五节。为什么呢？因为这一节告诉我们，基督徒不应当是懦弱的，基督徒不应当是凡事惧怕，然后美其词「我交托给上帝。」基督徒应当是勇敢的，因为这种字在圣经没有直接显现，是用另外一个词代替，是占多数，就是「刚强壮胆」，但是很少用「勇敢」这两个字。特别是中文在这里就是讲到「勇敢」，这两个字出来了。而这两个字在原来的意思「不要丢失你们的信念」的意思。所以信仰产生出来的是勇敢，信仰产生出来的不是惧怕。

昨天布道会我自己先来召集要来唱诗的人，所以我就请香港愿意参加诗班的人先来一次，我就自己教他「哈利路亚大合唱」，当我教的时候，两个音乐家在那边，因为以后我就交给他们了，那么，我一问的时候Soprano 坐这里，Alto 坐这里，Tenor 坐那边，Bass 那边。曾经唱过的举手？你知道几个人吗？只有两个人。那怎么办呢？我只有一个钟头的时间，我说「一个钟头以后你们会唱这首诗歌。」你说「这个胆子太大了，因为这首诗歌很多教会唱了两、三个月还不敢唱。」有一个教会练了九个月才唱，所以那一个钟头我要用怎么样的办法给他们抓住Baroque 的精神，我第一个条例，「不可以不唱，只可以唱错。」我叫他们每一个人跟我说「不可以不唱，只可以唱错。」他们讲完了不唱，我眼睛就瞪着他了。他怕，就快快再唱，他说「为什么呢？」因为今天很多人无论做什么事情先怕，一怕了以后不敢，不学，以后呢？就自己对自己说本来我不会，我没有唱过。你今天过一个钟头，告诉人家我唱过。「唱过」跟「没有唱过」之间的不同就是唱，就是这样，对不对呢？所以什么叫作「经历」呢？「经一经，历一历」叫作「经历」。大家说「经一经，历一历，叫经历。」「这个人没有经验。」为什么呢？因为没有经过，没有经一经，没有历一历，所以没有经验。我们一定要勇敢。

我拿到汽车执照的那一天下午，我把汽车开到山上去，我太太说「你没有开过山上的经验。」我说，「今天晚上，我告诉你我有了开到山上的经验。妳跟我去吧！」哇！她紧张得半死，那怎么样叫作「有开到山上的经验？」就是真的开到山上去嘛，就是这样，对不对呢？所以这个勇敢的心志一没有什么都没有了。所以你不可丢弃勇敢的心，大家说「不可丢弃勇敢的心。」你不可自己放弃，不可自己轻看你的信念，你信仰的那个勇气。信仰的勇气是很重要的事情。

我们今天谈信仰的时候已经受了一些历史上错误的观念以及错误的传统所带来的污染。所以把我们常常把信仰当作是一种「信条的认同」，这个叫作「信仰」，the convict agreement of confession，什么叫作「信仰」呢？「我相信你所讲的是对的」，这个叫作「信仰」。No!

信仰是对你所知的真理整个生命的投入才叫作信仰。如果你知道是真理的，而你不肯投入的话，那个信仰是理性的认同，那个信仰不是生命的奋斗。而信仰不经过奋斗永远就是理论性的，信仰经过奋斗就变成生命的产业了。你今天什么话都忘记，单单把这两句把它好好听进去，你一生就不改变了。今天有许多基督徒的信仰不过是理性的认同，不过是教条的知识，不过是传统的一种承认，而这样的信仰不能构成基督徒的力量。为什么今天教会在社会人仕观念中间是柔弱的，是什么都不敢的，是裹足不前而自以为自己比别人更清白，躲在象牙塔里面自我安慰自己？我的宗教信仰不是如此，我的事奉经历不是如此！当我年轻的时候，我看大布道会都要美国人来带领，我说「这个有没有搞错？什么时候我们亚洲人自己开大布道会，大过美国人来开的。

」如果今天葛理翰(Billy Graham,1918-)到台湾，所有牧师都乖乖在他下面，如果有中国人起来大家反对他，我们是奴才，你知道吗？你懂吗？你要祷告求主兴起我们的传道人可以超过外国的传道人，因为神是他们的，也是我们的，阿们？

那我们没有这个心志，我们以为我们就领受那一套的传统就是叫作「我们是忠心的基督徒」。我是很不一样的，我从小就看到信仰应当把生命投入进去的。信仰应当是对所知的真理，全心全身的投靠，这才叫作信仰。当这个信仰成为你生命的一部份，成为你一生经历中间最宝贵的产业的时候，你才有资格去告诉别人怎样信，你才有资格去分享你的生命。这就是为什么今天讲台没有力量的原因！因为照抄书，照背书，神学读了一套来拿念念给人家听，这个叫作传道。如果所讲的不是你自己信的东西，请你闭口。如果你敢讲那一句话，你一定要信那是真理你才讲。如果每一个传道人这样训练，这样了解，到了这个地步，教会不应当是懦弱的。

当我提到这里的时候我要提到两件哲学的事情，因为这些在我们生命中间给我思想好多层次，我不得不要告诉你们。我现在以长者的身份对年轻的一辈勉励的时候，我是苦口婆心，语重心长的把这些话告诉你们。原来，在希腊的哲学里面提到一个正人君子一定有四大品德，这四大品德构成一个正人君子真正的价值。第一、就是智能。第二、就是公义。第三、就是勇敢。第四、就是节制。这四大品格在一个人身上揉成一体的时候，这个人就是伟大的人，就是正人君子。

如果一个人是非常有智能的人，这个人就像哲学家一样，有头脑有智能。但是这个人如果有智能却没有公义的话，他的智能一定变成社会败类的行动。布因为他会用他的智能去做什么呢？去做妨碍别人，危害别人的事情。所以一定加上公义，智能跟公义配合的时候，你对己对人一视同仁。你对穷对富一视同仁。今天许多教会里面的领袖连这一点都不懂。所以看见有钱人来摇尾巴，看见穷人来作威作福。怪不得教会不能兴旺起来，大批比较贫穷的人看不起教会，有钱的人也看不起教会，为什么呢？因为他一到教会，那些奉承，那些谄媚的话给他感到很肉麻。

有一个很有钱的人对我说「我喜欢你讲道。」我说「为什么？」「你敢责备我。某一些传道我一来就一直讲好的话，讲到我心里讨厌他讨厌得半死。」我们以为讲好话人家就很喜欢？不是的，总有一些人内心深处需要听的是正直的话，义人一定讲正直的话。所以你看见了，这是一个希腊哲学里面提到的事情。第一、智能。第二、公义。第三是什么？勇敢。第四呢？节制。因为勇敢没有节制就等于野蛮，大家说「勇敢没有节制就等于野蛮」，节制就成为一个真理的范围把勇敢捆锁在一个合理的状态里面。那这样，智能要加上公义，勇敢要加上节制。而智能公义的人又有勇敢才能把他整套智能的观念把它发挥出去，因为他勇敢。所以，这样，在非基督徒的文化中间，特别是西方「勇敢」早就是一件美德。

那为什么圣经很少提？圣经不是很少提，圣经是用别的方式提。你们不要惧怕，你只要信，不要怕，不要怕....。「不要怕」的反面词就是什么？就是要勇敢，对不对呢？怕就是不勇敢，勇敢就是不怕。所以，不要怕，只要信，信一定隐藏着勇敢。今天为什么信的人都没有勇敢？为什么基督徒怕东怕西？请你注意下面这一句话，「凡是不勇敢而常常害怕的人，他都不承认他害怕，他常常说，我们要有智能。你不相信用这两句话去注意看教会许多领袖不敢做事情的时候，你说「为什么不做？」他说「我们要智能。」他不打自招，所以他的「智能」是不勇敢的智能，他的智能是「明哲保身」的智能。他的智能是「不愿意自己有所牺牲」的智能。

有一次赵天恩牧师对我讲一句话，他说「竟然在某某神学院里面有一个教务主任讲一句话语，「我这一生绝对不做任何一件于我没有益处的事情。」他说，「我太痛苦了，竟然这种话从一个教导人作传道人的口中讲出来----「我这一生绝对不做对我没有益处的事情。」基督徒就是要常常做对自己没有益处的事情，只要对别人有益处，对神有荣耀，对不对？这个才叫作「基督徒」嘛！怎么可能一个教会领袖，传道人的训练者，口中讲这句话出来？他说「我非常非常痛苦。」我给他一讲，我也马上痛苦起来！因为我很有同样的感受。

亲爱的弟兄姐妹们，他说「这是不是广东人的心态呢？这是不是香港教会的情形呢？」我说「我不知道，我相信香港有很多好的人。」但他说「竟然有这样的事情。」

亲爱的弟兄姐妹，勇敢是外邦中间一个重要的美德的表现。而希腊哲学有这样的东西，所以你看奥德赛(Odyssey)，或者你看依里亚德(Iliad)

这两部书本来是可以把它连在一起的，就是《木马屠城记》，这个依里亚德和奥德赛，这个奥德赛另外一个名字叫「优里西斯」(Ulysses)，他打败了特罗亚战争以后，就带着他的人员坐船回家，坐船回家以前，他勇敢到一个地步，把那个海神涅普顿(Neptune)的像把它丢在海里，一个先知就咒诅他。咒诅以后，他就回答家，以后两、三天的海路结果走了十年才到，因为大风大浪，好象诸神正在反对他对他因为他对神不礼貌，我今天不讲希腊的故事了，但我稍微提到这十年的过程中间，其实这荷马(Homer,约850B.C.)，这他所要描写的，就是在优里西斯身上这四件事化成一个人。懂吗？他怎样有智能，他怎样有公义，他怎样有勇敢，他怎样有见识。所以从那个地方，希腊美丽的诗就传下来，希腊文化中间伟大的人格的四大支柱是这样来的。那么，这些东西在彼得书信没有出现太多。在保罗书信有没有提到节制？有没有提到公义？有没有提到智能？有没有提到勇敢？好象没有哦，比较少有点？有。

所以，这样，上帝已经在基督在地上差遣了十二门徒，在加利利作他的门徒以外，升天之后，耶稣基督特别选保罗，因为上帝要差遣保罗作外邦人的使徒。而当时圣经是用希腊文写下的，要进军希腊最高的知识分子的境界。而希腊境界中的文化保罗一定要明白，你现在知道了吗？这样，牵连起来，那么希伯来书的作者他现在对希伯来人说话的时候，他就提到基督徒，基督徒你不可丢弃什么？----勇敢的心。

所以我看这节圣经我把整个时代、背景、文化，希伯来的关系跟新约关系，基督徒在新约时代，在希腊世界跟他的精神配合起来，我去了解。「你们不可丢弃勇敢的心。」

当我很年轻的时候，我常常做事很勇敢，后来我慢慢学会一面要勇敢，一面要节制，一面要有智能，一面要求主保守清楚是主的引导。而我的精神跟我的勇敢常常使许多许多人受不了。不是我去攻击他的勇敢，不是。

我是我无伤于人，就是的工作应当做到的我做，我没有伤人。我不是产生同工纠纷的那种人，不是的。我尽量对人客气，尽量做事有礼貌，但是应当讲的话勇敢讲。好象我对你说过，「我用作文把耶稣基督的道传出来的时候，我的老师气死了。」你记得吗？那件事情。就是那样勇敢，那一种为真理勇敢。有时候讲话讲得很勇敢的时候对我自己是很危险的，所以我的母亲说，「你很危险的，你不怕死吗？」我说「如果应该死的时候，会死的。不该死的时候，不会死的。」所以连死我也不必怕。她说「我为你祷告。」因为她知道我的个性里面有一个很勇敢的心志，常常把自己放在危险的地步里面。印尼这几十年几次要对基督教大大攻击，我的名字在被杀的名单里好几次出现。

所以我认为勇敢是需要的，而如果不是神的时间到了，你不必怕，反正神定你什么时候是一定的，你好好遵行他的旨意，不要自己随便造次，要照着神的旨意勇敢去做。「不可丢弃勇敢的心。」因为什么？----

存这样的心必得大赏赐。好，今天把这一节背起来好不好？「不可丢弃勇敢的心；存这样的心必得大赏赐。」再一次

「不可丢弃勇敢的心；存这样的心必得大赏赐。」

你用这一节的精意再一次重新追溯整个教会历史，你看见神把历史交给勇敢的人去写的。戴德生(J.Hudson Taylor,1832-1905)

到中国来的时候是勇敢的，马礼逊(Robert Morrison,1782-1834)到中国来的时候是勇敢的。毕大卫(David Brainerd)到印第安人的中间是勇敢的，耶德逊(The Adoniram Jodsons)到缅甸去是勇敢的。施达德(C.T.

Studd)到中国，后来到非洲去是勇敢的，克里威廉(William Carey)到印度去是勇敢的。这些人都是冒险，这些人都是没有惧怕，这些人都只敬畏上帝，惧怕上帝的生气，其它天地他都不怕，把自己的生命交给上帝。

「不可丢弃勇敢的心；存这样的心必得大赏赐。」

当摩西派十二个探子到迦南地去察看情形的时候，回来的这十二个人有几个勇敢讲「可以去打」，有几个说「不可以去打」？几个？只有两个。谁啊？约书亚跟迦勒。这两个人就是我们今天要学的榜样，不必害怕，因为「上帝既然应许了，上帝既然把他们交在我们手里，虽然他的身体多么魁梧，多么雄壮，不必怕，因为神把他交在我的手里。」

在《天路历程》我面有一段故事，当他们进到那个门的时候，突然间狮子两边就出来了。两边出来的时候，那个带他的人说「不必惧怕，你注意看吧！这样凶的狮子怎样怒吼也不必惧怕，为什么呢？用炼把它炼住了，它怎么追来，到你身边的时候，炼的长度就把它限制在那里，你不必怕。」上帝会保守我们，在最困难的时候，他的眼目是照顾我们的，他的圣手扶持我。所以如果你真正遵行主的旨意，虽然狮子靠近你，你的道路如同死荫幽谷，神与你同在，你不会遭害。阿们？用这样的精神来发展基督教，用这样的精神来传福音，教会才有真正的前途。求主帮助我们。

「你不可丢弃勇敢的心，存这样的心的人必得大赏赐。」

有一天你在天上要看见，那些胆怯而以为自己有智能的人都要受神的责备，因为他们放弃了许多的机会，他们丢失了许多的可能性，他们埋没了许多的潜在能，他们浪费了许多的恩赐。上帝说「你不可丢弃勇敢的心；存这样的心必得大赏赐。」这个是命定的，这个是一定得到大赏赐，是神应许的。所以，不要向困难低头，不要向试探妥协，不要向权贵来妥协，你应当向着神最高的主权来下拜，支取神给你的能力去做神要你做的工作。

接下去，第三十六节：

「你们必须忍耐，使你们行完了上帝的旨意，就可以得着所应许的。」

所以你一步一步看到，我们受苦，我们因为知道有更美的家乡下，所以我们在困难的中间，在至暂至轻的痛苦中间，我们以勇敢的心，然后我们忍耐。不是勇敢去杀人，不是勇敢去烧人，不是勇敢去害人，是勇敢去忍耐。所以真正的大勇是在大难中间，没有惊慌，没有畏缩那个勇敢才是真正的勇敢。

中国人对勇敢有两句话，你们知道怎么讲吗？什么叫作大勇？知道吗？「无故加之而不怒，猝然临之而不惊。」这个叫作「勇敢」。「勇敢」不是「我去打你！」那个是粗野的回教徒的勇敢。我在印尼常常讲那是「外教的勇敢」，不是基督教信仰的勇敢。当他们把炸弹放在人礼拜堂，又再一次，就在刚刚前几天，有一颗炸弹在一个礼拜堂又爆炸起来。那个礼拜堂里面的一个最重要的领袖，每个礼拜来参加我的聚会，他自己是那个教会是的领袖，为什么参加我的聚会呢？他说「唐牧师，我需要得着一些供应，然后事奉主更有力量。」所以他一有空一定参加我的聚会，他不是华人，他是安汶人(Ambon)，就是安汶岛杀来杀去几万人死的那个岛的人。

他们这一次的聚会是什么聚会？就是上个礼拜他们的聚会安汶祷告日，为安汶祷告，求主赐福安汶使回教、基督教可以和好，「安汶和平祷告会」。他们聚集在一个很大的礼拜堂里面祷告到一半的时候，有两个人带着炸弹就在那边丢了，就爆炸。没有人死，没有人受伤。哇！他们就感谢上帝。所以礼拜天他来的时候，他说「唐牧师，你看见昨天的报纸吗？」我说「我看到了，在一个礼拜堂里面爆炸。」「不是一个礼拜堂，是我的礼拜堂，就是我们在那里祷告，我们那一天就是为了安汶求和平祷告。祷告到一半的时候，回教徒就来丢炸弹。」所以，这种勇敢不是基督教的勇敢。基督教的勇敢不是伤人害人的勇敢；基督教的勇敢是能够受伤，受害，受逼，受苦的时候，担当起来，那个坚忍受苦的勇敢，这才是基督教的勇敢。

「你们要存着勇敢的心。」

接下去说什么？「你们必须忍耐，使你们行完了上帝的旨意。」这个很特别的一节圣经，因为圣经里面提到「上帝的旨意」的时候，这句话是很少出现。我有时候很怕基督徒口里常常把「上帝的旨意」挂在嘴边，「上帝的旨意。」「上帝的旨意。」「上帝的旨意。」圣经很少用这个名词。加尔文(John Calvin,1509-1546)说，「没有任何一件事比上帝的旨意更大。」你注意听There is nothing greater than the will of God except....除了一件事没有任何一件事比上帝的旨意更大，除了上帝自己。哇！我第一次读到这一节圣经我才第一次真正觉悟到上帝的旨意是何等神圣，何等伟大的事情。

There is nothing greater than the will of God except God Himself.当你知道这个严肃性，你知道这个超越性的时候，你就知道你不能随便讲上帝的旨意挂在口中。

因为上帝的旨意，所以没有的变成有，这个叫作「创造的旨意」。因为上帝的旨意，死的，灭亡的，得着永生，这个叫作「拯救的旨意」。因为上帝的旨意我们明白上帝的真理，这是「启示的旨意」。神因为有「启示的旨意」才有人明白他的心。神因为有「创造的旨意」，才从没有变成有。神因为有「拯救的旨意」人才从罪中间得着拯救。神因为有「教会的旨意」所以从万人中间呼召我们成为属他的人。神的旨意。

那么，我们这些蒙召，蒙救赎的人，我们在原造里失败，在基督里被重造的人，成为新造的人是为什么呢？就是为了这句话「行上帝的旨意」。

人被造最终极的目的是什么？就是与神同行在他的旨意中间，We are created.we are redeemed in order to walk with God in His eternal will.我们蒙召，蒙拣选，蒙救赎，蒙赦罪得成为上帝的儿子，有神的生命，乃是要叫我们与生命的主一同行。那，这句话告诉我们什么？「你们行完上帝的旨意。」「行完上帝的旨意」，跟「遵行上帝的旨意的心愿」是两件事情。

每一次你在大聚会里面，青宣大会，布道大会，到属灵气氛最高的时候，「有谁愿意奉献作传道的，出来！」有很多人出来。那个感面很感动人。这么多人响应上帝的呼召站在前面使千万人看见他们的决心，这是很感动人的。我这一生四十四年半，在我的聚会里面看见最少已经到（上个月）十四万多人走到前头来。但是我告诉你，这十四万多人真的后来作传道吗？没有！有没有一万四千人？我不知道。如果有一千四百人真正一生一世作传道的，我已经很感谢上帝了。为什么呢？「蒙召的多选上的人少」（参：马太福音：22

章14节）。

父亲说「谁愿意为我到田里去？」一个孩子说「我去！」后来不去。一个说「我不去！」后来去（参：马太福音：21章28-30节）。所以神不要看你口里怎么响应他，神要看你行动怎么响应他。阿们？

那么，怎样做一个响应神呼召的人呢？不是跑得「快」，是跑得「好」。大家说「不是跑得快，是跑得好。」不是跑得急，是跑得完，大家说「不是跑得急，是跑得完。」所以这里说「你们要忍耐，行完上帝的旨意。」如果上帝要你作传道八十年，你说「我作二十年已经很厌烦了，那我就请假可以不可以？」神说「不能。」如果神要你只作二十年就把你取去，你十九年三百六十四天那一天，你剩下一天，你还要走完，你要走完上帝的旨意。圣经里面有一节很使我受感动的，「大卫行完上帝的旨意就睡了」（参：使徒行传：13章36节）。在哪里啊？在使徒行传。「大卫行完上帝的旨意就睡了。」你如果不行完上帝的旨意你就死了！因为你没有在上帝永生的计划中间，你是死在自己的过犯里面。大卫行完上帝的旨意就睡了。所以「你们要行完上帝的旨意。」这三十五节、三十六节都是很伟大的经文，「你们要勇敢，因为存勇敢的心的一定得着大赏赐。你们要忍耐，你们要行完上帝的旨意。」

亲爱的弟兄姐妹，上帝给计志文牧师有两倍宋尚节的年日。宋尚节四十三岁多死了，计志文牧师八十六岁死。这两个人是一同在伯特利布道团一同事奉上帝的。他们一同去布道，遍游中国十八省的地方，到处燃起复兴的火。但是上帝说，「宋尚节，你传道刚好十五年。计志文，你要传道从你二十五岁开始到你八十六岁，你要传六十一年。」那怎么办呢？你没有办法。神的呼召临到你的时候，不等于说他用你的时间跟别人一样长。有的人上帝给他两年，有的人上帝给他二十年，有的人上帝给他传道六十年。那么，你要不要说「主啊，我今日奉献给你，一次奉献永不收回。」

当我第一次真心明白这是责任这么大但是神的呼召不可随便推托的时候，我走到前面来，那个时候十七岁，我奉献在前面的时候，我整个衣服前面完全潮湿了，眼泪流到整个衣服都潮湿了。那个时候站在旁边的二十六个青年人，其中大概还有六、七个我知道现在还在作传道，其它的在哪里我不知道？有一个现在没有作传道，在我教会里面听道，我讲道他听道，而那个时候一同站在前面的，现在我讲道他听道，就是这样。

那么，那个时候，计牧师就说「现在跟我祷告。」我们就跟他祷告，祷告中间有两句话，我吓了一跳，差不多不敢讲出来。他说「主啊，我是今天一次献上永远不收回！」我念这句话的时候是「主啊，我是一次献上....

啊，永远不收回？那我这样一走出来一生定了？那我今天奉献永远就是这条路了？没有别的可能性了。那我又要作图画家，又要作音乐家，又要作作曲家，又要作指挥家，又要作建筑家，又要作思想家、又要作演讲家，这些完全部家都不成家了。就一次奉献永不收回吗？」我那个时候思想很清楚，我讲了「一次奉献永不收回。」祷告完了我回到房间，再跪下祷告。「主啊，不奉献就算了，我既然奉献你要保守我走完你的旨意。」阿们？

亲爱的弟兄姐妹们，我们每一个基督徒都要行完上帝的旨意。特别那些蒙召从基督徒中间得到神特别呼召作全职传道的人，你要一生一世奉献。我问计牧师一件事情，「宋博士战前的布道，到处组织布道队，为什么这现在不这么做？」他回答我一句话，我吓了一跳。他说，「我跟宋尚节在中国十八省到处布道都呼召人出来传福音，所以两个人一团，两个人一团布道队。战后宋尚节死了，我回内地去看，很多布道会都散掉了。所以神告诉我，你要另外走一条路。」我说，那你后来怎么决定？他说，「我就决定不是单单做布道队，要一次奉献永不收回才是真的。」所以，这样，宋尚节离开世界以后，第二次世界大战以后，中国就神兴起了一个人专作全职永远奉献不收回的这种呼召就是计志文。所以今天菲律宾老一辈，所有一生一世忠心事奉的，很多是在计志文的手下奉献的。在印尼，最重要的一些传道人都是在计志文手下奉献的。在新加坡、马来西亚也是如此，因为他那个时候很清楚的知道，除非你走完上帝的旨意，你的热心常常会改变。你要一次献上永不收回，大家说「一次献上，永不收回。」

「你们要忍耐，使你们行完了上帝的旨意，就可以得着所应许的。」

那么这个「得着所应许的」，是不是真的可以得着呢？是不是就在有生之年得着呢？你到第十一章就看见，第十三节说「他们都是存着信心死的，并没有得着所应许的。」所以这里的这一节，要预备到第十一章的第十三节。有一些人当时得着，有一些人到死都没有得着。那怎么办呢？无论你得着应许的，或者没有得着应许的，你一定要耐心行完上帝旨意，这是先肯定了。那么，如果没有得着怎么办？不要紧，因为你的信是向永恒发出去的，你的信不是向暂时发出去的。所以，这里就提到，有一点时候，这个「时候」是神所定的，不是你所定的。我们大家看这一段的圣经。

「因为还有一点点时候，那要来的就来，并不迟延。」

大家读「因为还有一点点时候，那要来的就来，并不迟延。只是义人必因信得生；他若退后，我心里就不喜欢他。」这里的「只是」，并不迟延。「只是义人必因信得生他若退后，我心里就不喜欢他。」什么意思呢？就是应许没有来到的时候，义人也不应当退后的，是这个意思。

所以当神应许的时候，有他的时间表是跟我们的计算法完全不一样的。神的时间表是什么？一日如千年，千年如一日。大家说「一日如千年，千年如一日。」犹太人是这种时间观念最清楚的民族，你再听这句，「犹太人是对神的这种时间观念最清楚的民族。」所以他们从三千五百年摩西所写的诗篇九十篇里面就看见了这种观念，神把一代一代看作如同一眨眼一样的看待（参：诗篇：90篇4节）。所以那个观念化演到新约的时候彼得就讲得很清楚了。「因为上帝看千年如一日，一日如千年」（参：彼得后书：3

章8节）。很可惜的，到了二十世纪的时候，一些福音派很肤浅的人仕就把「千年如一说，一日如千年」用这样的观念去形成一种错误的解经学。所以他们就说「从创造亚当一直到世界末日就是六日。那么，耶稣再来的时候所建立的千禧年就是第七日。这样，六日就是创造天地到世界末日的日子，而第七日就是千禧年的日子，因为上帝的日子千年如一日，一日如千年。」对不对啊？这种解经对不对啊？所以一九七０、八０、九０的时候，有很多灵恩派的教会就一直等二０００年耶稣再来。所以他们就传这样的道理，「耶稣基督快要再来了，因为耶稣基督再来世界末日来到，千禧年就临到这个世界。」所以他们就把历史分成六千年。

不但如此刚好爱尔兰的一个主教叫作亚瑟(James Usher,1850-1656)，他用数算的办法，把旧约的年日算成亚当到耶稣是刚好四千年，耶稣到我们这个时候是两千年，到二０００年的时候就是一共六千年，等到基督再来的时候，千禧年就来到了，就用这样的办法来解释耶稣再来的日子。

这个是在爱尔兰主教ashre 数算办法。所以他们把耶稣是主前四年生的，而亚当到耶稣是刚好四千年，那这样说来就差不多公元两千年到两千０四就是最后一个世界末日，这样，耶稣就到世界建立千禧年的国度。这种思想曾经影响许多许多很肤浅的教会。到了一九一二年的时候，有一个英国的解经家叫作约翰?厄夸特(John Urquhart)。这个人写了一本书叫作《How Old is Man?》，他就很勇敢的说，「从亚当到耶稣不是四千年，从亚当到耶稣是八千一百六十七年。」那么他根据什么呢？他的根据我们也未必要完相信接受，但是他已经根据另外一个学者叫作里芬(John Howard Raven,1870-1949)的提醒，因为里芬告诉我们旧约里面有很多的代，代与代中间的数目不是完全没有隔绝，没有跳的。所以，这样，旧约里面有很多的代是不被记载在里面的。既然不记载在里面，所以不能把已经有的数目加上数目就等于是亚当到耶稣的四千年。所以里芬在历史里面是最先推翻亚瑟主教的计算法的。根据这样的结果产生厄夸特这样的理论。所以从亚当到耶稣不再是四千年而是八千多年。耶稣到现在是差不多两千年，这样就等于说从亚当到现在有可能超过一万年的历史。你明白我的意思了？

那，这样的就比较容易解释有关于「进化论」与圣经之间冲突的问题。那「进化论」与圣经中间的冲突不是八千年，一万年或者六千年跟两万年的事情，是几百万年的事情，对不对呢？所以，这样，就变成另外一个课题，今天我们不谈。因为于关于碳14，或者关于化石的鉴定法，关于周期和年代的鉴定等等和许多的东西是更深一层的研究才能给我们看到。

现在我在这里要解释，既然这样我们不可以把「千年如一日，一日如千年」解释成为绝对的一种思想。

「因为还有一点点时候，那要来的就来，并不迟延。」

换一句话说，如果我们现在行完上帝的旨意，结果我没有得着应许的时候，那应许还没有来，怎么办呢？如果我们有生之年已经行完了生命中间应当行的上帝的旨意，但是我行完了以后，历史还没有走完到耶稣来的时候怎么办呢？所以，「我没有看到应许的时候，我应当怎么样？」是这个问题。「当基督徒所信的，结果没有在他有生之年成就的时候，他的信仰怎么交待？」是这个意思。

在印尼泗水(Surabaja)有三个老姐妹，现在三个都离开世界了。这三个老姐妹都没有结婚，她们三个人从北京，从上海到印尼去办学，办学办到她自己八十多岁，她们完全退休还住在那个学校里。我十七岁的时候就是在那个学校教书。所以我知道他们的情形，她们非常爱我，因为我上课的时候，学生静得不得了。我十七岁的时候变成全校最吸引学生上课的老师。所以当我二十岁要去念神学的时候，她们苦得不得了，不要我走。结果最老的那个说，「算了，神有他的旨意，我们不可拦阻神的旨意，让他去吧！」我才去，是这个情形。

那么，这三个人犯上同样的的毛病，什么毛病呢？她们一直祷告，「没有死以前，耶稣来。」「主啊，给我活着见你！」「主啊，我愿意我活着被提。」所以她们一直等耶稣来，为什么呢？因为宋博士到印尼去的时候常常讲「耶稣再来」的道理。所以她们说「耶稣就要来了，就要来了，最好是我没有死以前来。」这其中有多少自私的成份我不知道。最好是你没有死的时候耶稣来，如果别人你就不管，只要你没有死耶稣来就好了。这里面有没有自私成份我不知道。但是上帝不听她们的祷告，所以三个，一个一个接连死。第一个死的时候是八十四岁。第二个死的时候是八十六岁。第三个死的时候是九十一岁。这三个人后来一个一个都了。那么，这些人到最后好象有一点失望了，「怎么我们一直祷告几十年，耶稣怎么不来呢？」不但不来，她去。后来她再去，剩下最后一个。最后一个她不在印尼，她跑到香港跟她的亲戚住，我到香港去见她的时候，她住在七层楼的上面，我坐一个小的电梯上去找她，看到她的时候跟她握手，她已经在发抖。发抖，她讲什么话？她说「我现在几乎脚不踏地面，我这么老了，我也不到街上去。他们拿东西给我吃，我还是等耶稣来，还是等耶稣来。」

这一节圣经说什么？「虽然他还没有来，要来的必定来，他不迟延。」那么如果他不来怎么样？下面这一节很重要，大家说。

「只是义人必因信得生；他若退后，我心里就不喜欢他。」

请你注意，「义人必因信得生」这句话从哪里来的？是不是从保罗的罗马书来的？是不是？保罗是不是讲我们因信得到新的生命？因信得著称义，对不对呢？是不是？那么，这一节圣经是不是从罗马书来的？不是。这一节圣经从哪里来的？啊，有一个姐妹讲出来了，哈巴谷书来的。全本圣经里面有关于「因信称义」，和「义人因信得生」这句话一共出现只有三次。第一次在哈巴谷书，第二次在罗马书，第三次在希伯来书。那么，「因信得生」，跟「因信称义」是怎么样的不同呢？「罪人因信称义」，写下来。「罪人因信称义。」「义人因信得生。」大家说，一、二、三「罪人因信称义，义人因信得生。」所以「因信得生」，不等于是「罪人因信称义」同样一个经验，这是罪人因信称义的一个延伸的长久的生活。所以罪人是「因信称义」，而义人是「因信得生」，大家再说，「罪人是因信称义，义人是因信得生。」换句话说，当我们已经称义以后，我们才叫作「义人」，我们有了义人的地位以后，我们还靠着信心称义。为这个缘故你看见，这个信就变成双重的步骤。第一、因信称义是一个地位的问题。第二、因信称义以后，因信得生是一个生活的问题。

所以当你信主的时候，你是因为信基督领受了新的生命，以后有了义人的地位以后，你照样用信心去领受义人应当有的新生活。所以「因信称义」是从罪人变成义人的地位，「因信得生」是义人成为讨神喜悦的圣徒的生活。我再讲一次「因信称义是罪人成为义人的地位，而因信得生是义人成为讨主喜悦的圣徒的生活。」大家讲一次，一、二、三、「因信称义是罪人成为义人的一个新的地位，因信得生是义人成为讨主喜悦的圣徒的生活。」所以我们每一个基督徒不能说「我已经因信称义，我就可以随便。」我们基督徒已经因信称义以后还要以义人借着信心来讨上帝喜悦过圣洁生活的新生活。这样，我们义人必因信得生，义人就在这个新生命里中间过一个新生活来肯定神的喜悦直到他再来的日子。

那么，当义人在怎样的状况中间他还是靠着圣经来得生呢？就是他看见没有什么可以颂赞，没有什么可以依靠，没有什么可以夸耀的困境的时候，他因信得生。「义人必因信得生」，他已经是义人了，他已经称义了，那么他要怎么样呢？他要靠着义人应当有的信心生活下去，怎么样的光景呢？就是不可能的光景，这就是这一段的意思。

你要注意，希伯来书写完不久以后大逼迫就来到了。当逼迫来到的时候那些已经称义的人要怎么样活下去呢？他说义人必什么？----因信得生。「主又不来，我还没有死，困难来到了，我怎么办呢？我已经信主了，已经称义了，主还没有把我带去，主也没有到世界上来，而逼迫却来到了，我怎么活下去呢？」这一节圣经就成为一切要受逼迫的圣徒最好的一个预备----「义人必因信得生」，大家说「义人必因信得生」。你既然已经称义了，你既然已经是义人了，你记得你是怎样称义的？你是因为信心称义的对不对？那现在你作了义人以后，你为什么不能以义人的信心继续生活下去呢？明白吗？所以「因信称义」，是罪人成为义人的一个新地位；而「因信得生」是义人讨上帝喜悦的圣徒的新生活。

那么，在困难来到逼迫四周围攻你的时候，基督又没有来临，所应许又没有得着，但是患难临到你的时候，你要因信得生。如果你把这一节圣经从原先的地方再一次去看他讲的时候的处境是怎么样的，你就知道哈巴谷正在一个最困难的时代中间。因为他所看见的是不公义的事情继续不断显露在他四周围。所以迦勒底人来掳掠而去，这巴比伦，世界这样败坏的民族，他们把上帝的子民逼迫了。在这样的患难中间他看见好象，耶和华的赐福，耶和华的同在全没有显明出来。牛棚里面已经没有牛了，没有草，没有牛，没有什么果实可以供应，他知道好象耶和华不同在了。但是，最后他讲一句话说什么？「虽然无花果树不发旺，葡萄树不结果子，然而我要靠着耶和华而欢乐」（参：哈巴谷书：

3章18节）。为什么呢？----义人必因信得生。所以这一段圣经非常重要的，因为把哈巴谷在最困难的逆境中间所应当有的信仰立场跟坚守到底的指望把它坚持下来的时候，就预备了这些明白新旧约关连原则的圣徒面对罗马帝国大逼迫来临的时候，他们怎么样没有退后。

「义人必因信得生，他若退后我就不喜欢他。」

大家再念这一节「义人必因信得生；他若退后，我就不喜欢他。」

有一个人说「唐牧师，请你在我的墙上写一些字好不好？」我说「写什么？」「随你。」我就写这几个字，「义人必因信得生；他若退后，我就不喜欢她。」而因为她是一个姐妹，我就把「他」写成女字旁的。你是男的我就写一个人字边的。「神就不喜欢」，神不喜欢基督徒退后。

那你注意，第十章的儆告跟第六章的儆告有一个异曲同工之妙。如果你读希伯来书的注释，你会发现，有许多的注释是站在归正神学的解释方法上。也就是第六章不是指基督徒后来再背弃信仰。第十章不是指已经重生的人再把耶稣重钉十字架。这两处的圣经都是指那些在教会中间好象是已经得救的基督徒，其实是从来没有真正得救的人。所以这两处的儆戒话语都有特别奇妙的话语出现，就像这一节。

接下去，他说什么呢？「只是义人必因信得生；他若退后，我心里就不喜欢他。」接下去说什么呢？「我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人。」所以这一段不是指我们这些信主的人，真正重生得救的人再离开上帝，因为我们不是那些退后以致于进入沉沦的人，乃是有信心坚守到最后灵魂得救的人。感谢上帝！求主帮助我们，给我作这样的人，为信仰的价值受苦，因为知道有更美好的家乡。所以虽然世界的家业被抢去，我们把至暂至轻的痛苦比起极重无比的荣耀的时候，我们感到自己受到苦就不足介意了。不但如此，我们为自己坚信的道理，我们整个投入在我们的生命中间，我们愿意照着上帝的旨意行完他为我们预备的，我们勇敢的心免得我们失去上帝给我们的赏赐，我们要等候他的再来，因为他虽然迟延，好象迟延，他要来必定要来。如果我在我的有生之年我的信仰没有看见他的应许完全成就的话，我也不害怕，为什么呢？因为「义人必因信得生；他若退后，主就不喜欢他。我们却不是那些退的人，乃是有信心以致灵魂得救的人。」阿们？

那么，当希伯来书的作者把这些全部讲完了以后，那他交待新旧约总原则清楚了，他就开始讲我们是信徒，「信」是什么？两个礼拜以后我们开始讲希伯来书第十一章，我们大家站起来，我们一同以很严肃的心，敬畏上帝的心，我们来读第三十五节，一直到三十九节：

「所以你们不可丢弃勇敢的心；存这样的心必得大赏赐。你们必须忍耐，使你们行完了上帝的旨意，就可以得着所应许的。“因为还有一点点时候，那要来的就来，并不迟延。

只是义人必因信得生[义人，有古卷作我的义人]；他若退后，我心里就不喜欢他。”我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人。」

现在把「你们」改成「我们」好不好？上帝说「我不喜欢他」改成「主就不喜欢我」好不好？把「你们」改成「我们」，再念一次。

「所以我们不可丢弃勇敢的心；存这样的心必得大赏赐。我们必须忍耐，使我们行完了上帝的旨意，就可以得着所应许的。“因为还有一点点时候，那要来的就来，并不迟延。只是义人必因信得生；我若退后，主心里就不喜欢我。”我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人。」

再把我们改成你自己的名字。崇荣，你名字叫什么就改成你自己的名字。不要客气，很严肃的自己对自己说，把真理读到你心里，把你整个生命投入真理，叫作信仰。阿们？

「所以崇荣不可丢弃勇敢的心；存这样的心必得大赏赐。崇荣必须忍耐，使崇荣行完了上帝的旨意，就可以得着所应许的。“因为还有一点点时候，那要来的就来，并不迟延。只是崇荣必因信得生；崇荣若退后，主心里就不喜欢崇荣。”崇荣却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人。」

阿们？我们一同开声祷告，为自己这一生怎样忍受苦难，行完上帝的旨意，勇敢领受应许，得着神的赏赐使我们为主的缘故，我们愿意坚守我们的职分，我们不但因信称义，我们要因信得生，我们要等候主的再来，我们要行完上帝心中为我们所定的一切，盼望那更美的家乡来临。我们感谢上帝，我们大家开声，为自己的生活，为自己的事奉祷告，因为主不喜欢我们退后，我们也不是那些退后以致于沉沦的人，乃是有信心以致于灵魂最后得着完全救赎的这种神的应许成就在我们身上的圣徒，我们开声为自己感谢上帝，为自己一同开声祷告。

「主啊，感谢赞美你，因为你的恩你自己的爱，你今天再一次这样激励我们，用你的话光照我们，对我们说话，我们把一切荣耀归给你。愿主你施恩赐福，与我们同在，你没有撇下我们，没有丢弃我们，你捆绑撒但的作为，叫我们在你眼前蒙恩，我们需要你，我们仰望，我们把一切荣耀归给你，求主施恩赐福。主啊，我们感谢你，我们赞美你，你的话安定在天，永不动摇，你用你的话光照我们的心，引导我们，我们把一切荣耀归给你。我们仰望你，愿主你施恩赐福，感谢赞美，求主垂听，这样祈求祷告，奉主耶稣基督得胜的尊名求的。阿们。」


第五十九讲

晚安，我们多久没有见面了？两个礼拜，很快哦。

今天我再把两百五十本带来了，所以是相当重，因为年纪不轻了，我把我的衣服只有几件放在另外一个小plastic 包，整个箱都是这些书。

你们带一本的人就不感觉到多重，等一下请你带两百五十本回去好不好？所以你们已经拿了，已经拿了的就不要再拿，好不好？拿了不见了那就受刑罚一段时间，如果你拿了不见可以向你的朋友借，整本重头抄一次，那你以后就不会不见了。凡是容易得来的常常容易失去，大家说「容易得来的常常容易失去。」容易得来的太太容易轻看她，容易丢掉她。

苦苦求来的，不容易丢弃她，好好爱惜她。苦得太苦的会报复她，这个是人生哲学。

那么，我们今天拿了两百五十本来，所以我要问一下「哪一个人上一次已经拿过的，请举手？有人拿过又以后又不来了，所以请他以后寄回来。你们写了名字没有啊？把你名字写上去，你就不要写第二次了，因为没有名字的就不是你的，好不好？

这世界上有四种人，第一种人是「你的是你的，我的是我的」，这个叫作「自私主义者」。一种是「你的是你的，我的也是你的」，这个叫作「博爱的精神」。还有一种是「我的是我的，你的也是我的」，这个叫作「强盗」。还有一种呢？「你的是我的，我的也是你的」，这个是「圣父与圣子之间的交通」。这些话隐藏在圣经里面的，你们没有注意到。所以，「父啊，我的是你的，你的是我的」（参：约翰福音：17章10节）。父子之间真正的爱的交流是这样。「我的是我的，你的是你的」这个叫作「己所不欲，勿施于人。」你的我也不要，我的我也不给你，反正也不错了，各自保管自己的产业。但耶稣基督说什么呢？「你不要的你不给，你爱怎样，你就要给人怎样。你要人尊重你，你要怎么样尊重人」（参：马太福音：7章12节）。所以耶稣的伦理金科玉律是高过孔子一筹的，因为孔子是消极的，基督的是积极的，对不对呢？

那么，聚会完了，第二天报馆就把它登得很大面，以后我把那个注销来的东西把它放大，放在外面你们可以看好不好？你们可以知道牧师、法师讲些什么。不要在这里讲这种话，在那里讲那种话，那不是牧师，那变成「魔术师」。感谢上帝！这样的机会是很难得的，这是我在吉隆坡第二次。这样，《南洋商报》、《星洲日报》一注销去全马来西亚都看到了，所以，所有的华人都知道这件事件，他也知道基督教的立场是什么。

以后礼拜二、礼拜三我就跟他们的车到新山去讲神学讲座。以后礼拜四再开车回来，但那一天晚上不能聚会，所以上帝给我有一天的休息。礼拜五、礼拜六礼拜天有布道大会，布道大会完了以后礼拜一我再讲罗马书，罗马书讲座，以后就礼拜二昨天在香港，今天在这里，感谢上帝！

我们今天有一位人客本来是台湾人是陈锋卿牧师，你们听过这个名字没有？有听过的举手？你们刚刚听过，我讲了你就听了嘛！陈锋卿早年就在台湾中台神学院毕业，以后到美国去加入「基督使者团契」在那边作学生的工作，以后就自己开书房。他这几年为布道团做美国各地的联络的传道人，这一次特别请他到马来西亚去看看亚洲的布道会怎么样，使东西有比较多的参考。以后有一个大学请他在台湾一个学院里面教书两个礼拜，所以今天跟下个礼拜他都会来参加，是吗？现在请陈牧师跟我们讲几句话，我们鼓掌欢迎他。

陈牧师：印像最深刻的是大概在十八年前有一个团契介绍我的时候，是说「陈牧师是我们永远不能看扁的人。」我了解这个字面的意思。

今天很高兴能够回到自己的故乡，也参加了这个梦寐以求的希伯来书的讲经聚会。在美国有一个弟兄对我说他从internet 里面去downlaod 唐牧师所讲的。我就问他说「弟兄姐妹的反应怎么样？」他说很多人要他把下载的东西影印出来。他说「非常的多。」所以他就没有做这件事情，我个人觉得这是台湾教会弟兄姐妹的福气。在北美有很多的人就问说「唐牧师有没有可能在北美的神学讲座？有没有可能在这边办罗马书的讲解，以及希伯来书的查经？」当然，唐牧师只有一个人，虽然我们有一点希望将来能够复制，做另外一个唐牧师，可以在不同地方放一个，放一个....。但是这个当然这只是一个可能是相当没有办法实现的理想，但是我觉得这是一个很好的机会。

我自己来，很早就来，我从桃园来的时候，我看到这里的会堂，稍微瞄了一下，大概我们这个聚会可以坐差不多五、六百人，我的猜测。如果每一个人都能够再积极的邀请一个弟兄姐妹来参加，那这个聚会的影响就会更大。不是聚会需要大，而是那么重要的聚会，能够使得每一个弟兄姐妹在真理上被建造，我相信对台湾的教会来讲，这是一个很大的福气。

我觉得我们无论是福音派，无论在哪里的教会，特别是我们华人的背景都有一个缺点，最不喜欢发展的恩赐是「鸡婆」。我们觉得「鸡婆」，去邀请别人是「鸡婆」，然后这个聚会去邀请别人也是「鸡婆」。刚刚林师母（范恩惠姐姐）她在说「有布道会的时候我们要去邀请别人！」我们也很难启齿去邀请别人，这个聚会也是一样，如果每一个人能够很成功的去邀请另外一个人，那我相信这个聚会的影响会更大。我深信一件事情，台湾教会的复兴是在上帝的真理上去重新建立深厚，而且非常具有护教性的基础。这样，在这样的一个充满挑战的文化和社会里面能够为台湾带来复兴的盼望。这是布道团的同工对大家的期望，以及跟随唐牧师在事奉的过程当中，唐牧师常常给我很多的勉励，愿意这个简单的心灵的分享能够给各位一点点激励，谢谢。

唐牧师：陈牧师是什么时候开始事奉主的

陈牧师：我有一点忘记了（众笑）。我信主三十三年了，在第三年的时候唐牧师在屏东的一次布道会呼召的时候我把自己全时间奉献给主，然后在一九七四年开始服事主。

唐牧师：所以你是信主第三年就接受主的呼召。感谢主！那么这其间，你所做的工作，你感到最重要，或者你实实在在做的最重要的工作是哪一方面？

陈牧师：因为长期在学校团契里面非常深受校园团契的影响，这是不否认的。所以回到这里看到一些同工，彭哥哥....，都非常的亲热，我也很喜欢在电话里面跟人讲说，「不是我陈牧师，而是叫陈哥哥。

」因为这样子可以一方面比较年轻一点，但是一方面这也说明了我心中长期的负担是在学生的当中做事奉。

唐牧师：感谢上帝！那，你看北美的工作跟东南亚的工作有什么不同的地方？

陈牧师：在北美的工作，特别如果是以学生工作来讲的话，台湾的留学生，是已经非常非常困难邀请了。一方面人数比以前少，另外也是一样就是邀请他们到团契，常常的借口就是「我在台湾已经有那么多团契都不去了，为什么跑了那么老远到了美国还要去你的团契呢？」在东南亚呢，我所接触的资料发现，台湾的学生工作的面度比以前广得多，而且算是相当的蓬勃，像今天放眼望去像我这么老的人可能不太多，这是我觉得蛮欣慰的地方。

唐牧师：何况像我这么老。（众笑）你在北美的布道会中间发现为什么现在台湾的人很少来参加布道会，差不多都是大陆来的，什么原因？

陈牧师：如果是从台湾的背景来看的话，我想「经济发展」是一个很大的因素。人有时候在危机的时候心灵的需要有时候比较自然的出现，所以大概在北美的学生工作，二十年前，甚至三十年前的时候，那时候最兴旺的时候。所以你到北美去看，北美的华人教会无论是台语的，或者是国语的，发现差不多主要的干部大部份都是从台湾来的，或是从香港来的，或是从东南亚来的。近差不多二十年前，中国开始对外开放以后，很多留学生去了北美以后，他们都有带着一份很好奇的心理到了团契去，到了教会去。我相信上帝也为着这样的一个长期被压制的一个地区出来的人广开了这福音的门。

最近这些年来中国来的学生，在福音的接触上也开始下坠的现象。从八九民运一直到九二年，这一段是最好的时期。九二年以后中国来的留学生的福音工作开始有点影响。最近你如果去参加中国留学生访问学者，或者是学生的团契你会发现年纪轻的学生越来越少，也就是说明了中国越来越开放，经济越来越好，生活越来越好以后，人对于福音真理的渴望就相对的有所减少，这是在北美，很多的华人教会，或者做学生工作已经发现的一些现象。

唐牧师：那个时候大陆的人到北美去，对很多事情很好奇，你刚才说的，是什么时候？

陈牧师：我想这也就是有跟中国的开放有一个关系，就是一直都在问一个问题，「什么样子的思想，或者什么样的主义能够救中国？」那么，这个跟国父孙中山先生建立中国以后，整个中国知识分子当中也一直在问的一个问题。所以，这样的带着一份的使命感去教会里面去看，想发现一件事情，「到底西方的强盛跟基督教的关连是什么？」就带着这样一份好奇心。所以在中国的留学生当中很多人都加上了一个名词，这是属于「文化基督徒」，就是他们对这些有兴趣。所以有一个台湾的牧师跟我讲，他说「台湾的留学生很难信主，但是信主以后就很真诚的追求，就很快的成圣。但是中国来的基督徒刚好相反，他很容易信主，但是完了以后他就很困难成圣。」我不晓得这句话的描写到底是不是完全准确，但是这个现象倒是很有意思的现象。

唐牧师：所以我想除了他们要明白什么东西可以救中国，他要明白为什么被XX主义认为是麻醉百姓的愚民政策的基督教竟然是西方建国最重要的支柱，所以他们要从这方面看。而且也要发现西方的民主跟基督教能够对中国的民主的前途有怎样的角色？有怎样的贡献？这些是很重要的。好，这个陈牧师常常跟各地联络，为布道团奔跑做这样的工作。你过去几年在布道工作你联络的时候，你感觉得到这些布道会会的价值跟布道会遇到的困难是什么？

陈牧师：我想最重要的价值，除了唐牧师提到了上帝给他的恩赐和托付以外，我想这个是差不多所遇到的教会的领袖跟牧师没有办法否认的一件事，就是这个恩赐的托付，跟异象的托付这个不是学他几招就可以上台讲的，他有很大的魅力，我们可能只有鬼力。

唐牧师：不可以这么说！

陈牧师：但是，我发现到华人教会一直的传统对于布道，整体的布道的认识，我觉得的确是有一个很大的缺失。那个缺失就是到底布道我们应该从什么时候开始做？我印象很深刻的是几年前我到一个地方去领布道会的时候，那个牧师到机场去接我，然后让我坐车子的时候，他拍拍我肩膀，然后对我说「这一次看你的了！」那我也知道我不太好看。那，如果看我的话那就就糟糕了。因为我们有的时候希望请到的是「名嘴」，然后我们就把所有的责任托付给他，但是一个人从一个完全反对基督教的生活背景的文化里面要转成，能够弃绝反基督的那种思维，转向对基督教真理的那种没有误解，而且继续愿意去追寻，以致于最后以致于谦卑领受真道，这个需要一个过程，需要一process，那在这一点上，我们的认知不太够。我顺便推销唐牧师的两本书，就是《布道策略》跟《布道神学》是两本非常重要的书，在这方面提供了华人教会在布道运动上是很值得的。

那么，在北美我发现到北美有一些比较大的教会，在比较大的城市，以移民为主的城市，像纽约、旧金山、洛杉矶....华人教会都有一个缺点。有一个牧师对我说，「我们不需要常常布道。」我问他说「为什么？」「因为我们每个礼拜都有从海外移民来的人，所以我们的信徒一直在增加。」我就跟他响应说，我说「那样子上帝的国度不是增长，而是发胖，像我的身体一样。」我说「因为你是从别的地方过来的，上帝国度里面的人数并不增加。」这是我自己的了解，所以在北美筹划的工作上我不否认遇到了相当多的困难。北美的文化，教会文化很受社会价值观的影响。

北美的公司他们是very business mind 的人，在教会里面也是一样，很多事情按步就班来，而且是教会的领袖在那种文化里面他产生对教会管理的那些原则，有时候常常是直接从公司里面拿过来的，所以在筹划的过程当中，我不否认遇到相当多的困难。怎么样去交通分享，甚至折冲，我觉得需要上帝给我特别的智能，或者耐心去跟教会的弟兄姐妹分享这个异象。

唐牧师：有一句话说，「如果没有大陆的学生跟大陆的人到美国去，根本没有一个教会开布道会开得成。」这样一句话的份量、真实性跟你的响应是什么？

陈牧师：我觉得这句话的真实性至少超过差不多百分之六、七十。现在在亚洲来的，以华人背景为主的地方，布道会差不多都很困难开。所以布道会的形式必须要有所改变。我们请他们来是一回事，现在他们不来，那我觉得我们应该去，我们应该走到他们当中间去，走到他们住的地方去，而不是再请他，因为他已经不来了。那么，从中国来的留学生，还有这些访问学者，基本上来讲邀请的时候他们还是很愿意来。不过，困难也渐渐多了，譬如说，北美华人教会每一次布道会一定要考虑一招，就是「聚餐」。因为学生，你通常要吃个中国饭有时候也很困难，所以教会有聚餐就不错。但是现在请这些学生来，从中国来也都会问「那菜单是什么？」有时候也会问这些的事。这是一个事实，这句话在差不多十年前是台湾留学生会问的，那么，现在中国来的留学生也开始问这些问题。这说明了一件事情，就是困难度越来越增加。

唐牧师：那为什么是如果是他穷的时候我们才容易做工，他富有了就不容易做工？而圣经给我们看见亚伯拉罕最富有的时候上帝呼召他，所以这个是不是基督教的一个问题？

陈牧师：我想这的确是我们很大的问题，这是我们对于真理的认知，以及真理里面产生出来强有力的宣讲，似乎我们的经历并不够。我自己的感觉是这样子，很多的华人基督徒可能知道你所信的是什么，但是很缺乏知道为什么我这样相信？当我们知道我们所信的是什么，加上为什么我们这样相信的时候，我们对于我们的信仰在传讲的时候，那个力量就非常的大。

唐牧师：在美国这么难布道的地方，去年在纽约有六千五百人的聚会，不是勉强的。到底是什么力量，你看？

陈牧师：我想原因是有好几个，一个就是当地的同工在当地一群同工的策划底下动员的，我个人觉得是相当超越过我自己的期望。

唐牧师：所以他们感到这个教会有价值有意义？

陈牧师：是。那，这个当中最重要的一个角色就是在纽约的「角声布道团」。我第一次去纽约的华人教牧同工去报告的时候就遇到了很大的困难，虽然同工会的主席是我在美南浸信会神学院的的同学，但是我报告完了后他马上做「反报告」。这种的情形都有，那后来我们的主力开始建立起来，角声的同工开始建立起来。「角声布道团」在纽约是一个非常重视社区布道的一个体，就像台湾的校园团契一样。我觉得一个不气馁的心志是很重要的。

唐牧师：什么？

陈牧师：不气馁的心志，不灰心的心志，有困难继续做，有困难继续做。

唐牧师：大家说说「有困难继续做」，「有困难继续做」....，讲二十次。你说「这个很困难」你就不继续讲了。

陈牧师：我以为他是说「讲二十次」，你们就讲二十次。

唐牧师：好，我想，有机会我们再请陈牧师，有机会从美国来，他很专门研究诗篇跟圣经文学，以后如果我们开班的时候，他会教一课关于这方面的东西，大家给他鼓掌！

陈牧师：谢谢。

打开希伯来书第十一章。希伯来书第十一章，我们已经讲了几次了？已经开始了没有？（还没有。）希伯来书第十一章还没有开始？第十章结束了吗？（结束了。）你们第一章到第十章用了差不多两年的时间，现在开始第十一章，我们一同念第一到第三节。这三节我需要四次才能讲完，所以大家耐心来看，来听这三节里面隐藏着的丰丰富富很准确的基督教信仰论。

「信就是所望之事的实底，是未见之事的确据。古人在这信上得了美好的证据。我们因着信，就知道诸世界是借着上帝话造成的；这样，所看见的，并不是从显然之物造出来的。」

第六节。

「人非有信，就不能得上帝的喜悦；因为到上帝面前来的人，必须信有上帝，且信他赏赐那寻求他的人。」

我们今天读经就到这个地方，我们再一次低头祷告：

「主啊，我们感谢，我们赞美你，你说人非有信就不能得你的喜悦，你又曾经说信是从你那里赐下来的。主啊，我们愿意明白有关于信仰的问题，恳求你给我们领受你的恩典，有一个谦卑顺从愿意受教的心来到你的面前。主啊，求你帮助我们，给我们大大张口，你应许你给我们充满。你帮助我们做一个饥渴慕义的人，你应许给我们得以饱足，我们感谢你。愿主你赐福你无用的仆人，用你的恩膏膏抹他，用你的圣手扶持他，给他讲当讲的话语，造就我们每一个人。感谢赞美，奉主耶稣基督的圣名求的。阿们。」

希伯来书的作者苦口婆心把神从创世以来，整个的谕令，整个的启示进到旧约，直到结束这一切，把他的圣子耶稣在新约中间立了成为中保，以中保所流的血成立了新约，而建立在旧约与新约共同性的整个救赎的理论讲完了以后，他就开始讲第十一、第十二、第十三章。

耶稣基督是超越一切的一切，是比一切更高，是比一切更美的。耶稣基督高过天使，耶稣基督高过摩西，耶稣基督高过亚伦，耶稣基督高过约书亚，耶稣基督高过所有的大祭司，耶稣基督是在天上的圣所进到幔内，为我们成就了救赎的恩典，把永远的约建立在地上的教会，使我们归向他，使我们永远不被拋弃。

那这些人乃是领受了耶稣基督宝血洗洁净，靠着他开了一条又新又活的道路来到上帝面前，所以是借着这个幔子，通过这个幔子而进个神。这个幔子就是耶稣基督自己的身体，他为我们亲自道成肉身，为我们亲身挂在十字架，借着有血肉的身体在肉身中间定了罪案。这样，主的宝血，主的救赎就临到那些信他的人。

但是「信」是一件怎样的事情呢？所以今天在十一章开始的时候，希伯来书的作者就专提到关于「信仰」的问题，而他所提到的信的问题跟现在许多人观念中间所讲的信的问题完全不一样的，跟许多宗教里面所提到的「善男信女」的那种信的观念也是完全不一样的，也跟许多心理学在二十世纪发展出来的人要有「自信心」(the self confidence)

的观念又是完全不一样。

这里所提的「信」跟那些只要信就可以看见一切的神迹，那种「把信心建立在信心上面」的那种灵恩派的思想完全不一样。所以我们一定要非常谨慎，非常严谨，非常正确来看这一段的圣经所建立起来的信心的架构，信心的原理到底本质上是为什么与刚才所提的那些信心的观念完全不一样呢？

在圣经里面给我们看见，「如今常存的有信，有望，有爱」（哥林多前书：13章13节），这其中最大的是爱，最基本的是信，最长久的是望。没有信心作基础没有办法产生真正持久的盼望；没有盼望跟信心超越这世界的控制，和限制没有办法回到回到世界以爱去挽回这个世界。所以「信心」、「盼望」跟「爱心」，这是永远长存的三个属灵要素，这也是基督教信仰中间最重要的三条的支柱，更是基督徒生活中间三个属灵的元素。我们因信，我们因望，我们因爱显出我们与世人不同的地方。我们因信得胜这个世界，我们因望看穿认透过这个世界。我们因望看出，认识另外一个界。我们因爱，我们用那个世界的力量回过头来挽回这个世界。所以「信」跟「望」跟「爱」就超越了所有文学文化里面，智、仁、勇，或者真、善、美其它三种合一的那些文化的架构，因为这是基督教的。基督教以信，以望，以爱为整个基督徒生命的内容。我们因信所以我们有根基，我们因为望，我们有盼望。我们因为爱，我们有超然的美德。这样，信、望、爱，就使我们在这世界发出了那世界的光辉，在这世界运行那世界的能力。

在这世界带来那世界的滋味，使人透过与基督徒生活在一起，他们可以预尝天恩的滋味。从我们的见证从我们的生活所流露的生命要素，他们可以知道原来神是这样具体的在他生命的真理中间与人同在的。

感谢上帝！所以第十一章是全本圣经中间最伟大的信心的篇章。在这一章的圣经中间所提到了关于各样信的问题乃是超越了所有其它圣经中任何一章的内容，无论从本质，无论是从原则，无论从关系，无论是从次序，或者从整个份量来说，这一章是非常非常重要的。

第十一章一开始的时候，他用三节的圣经把信心的要义不但是很简要的，而且是很深入的，是非常有份量的把它提出来。

「信就是所望之事的实底，信是未见之事的确据。信是古代有信仰的人，他们生命得着了美好的证据。我们照样与他们借着信心才知道，就知道，能知道，诸世界借着上帝的话所造成的。这样，所看见的不是显然之物所能造出来的。」

这信的重要性牵涉到生活的这些范围，而在神面前这信是绝对不可或缺的，最基本的在神面前的态度，因为第六节说：「人非有信，就不能得上帝的喜悦；因为到上帝面前来的人，必须信有上帝，且信他赏赐那寻求他的人。」

那信的重要性，是一个根基性，原则性的重要性。所以圣经一贯的原则信心本身成为盼望的基础。所以保罗说「亚伯拉罕没有盼望的时候因为信仍有指望」（参：罗马书：4

章18节），这个是罗马书第四章很清楚的给我们点出来，信心之人的父，信主的人的父，就是亚伯拉罕他的信与盼望之间关系是什么？

「亚伯拉罕在无可盼望的时候，因为信的缘故他仍有指望。」从这个原理来说，信心会产生盼望，因为借着信使绝望的人可以有新的盼望，在没有指望的时候仍有盼望，是因为信心。所以信心是盼望的基础，大家说「信心是盼望的基础。」

保罗又对提摩太说「你的母亲友尼基，你的祖母罗以，她这个信心信就产生了无伪的爱出来，这样又传到你这里来」（参：提摩太后书：1章5

节）。所以，信心又成为爱心的基础，这样信、望、爱之间的关系是非清楚的。信是终极性的原因，而盼望是从信的种子产生出来的延伸，而盼望跟信心就产生了对世人其它的爱的表现。这样，信与望与爱就结合成为我们整个生命的起点和整个生命的终点。

但这不是告诉我们，当我们以信做起点的时候，我们的终点有了爱，信就被丢弃了。这也不是说我们以信做起点的时候，我们有了望，信已经过时了。因为在第十二章的时候告诉我们，主耶稣基督是我们盼望的对象，而且他是我们信心创始成终的主。这样，「信」从起点一直到结束是继续不断的存在的，「望」因「信」存在而产生一直到结束的时候得着所应许的在永恒中间享受在盼望中间所要得着应许，所以，这也是创始成终的。爱更是永不止息存到永远的。所以信心、盼望跟爱心就变成从始至终，贯彻始终，面对永恒绝对不能不需要的。为这个缘故，这是「常存的」。「如今常存的有信、有爱、有爱，其中就大的就是爱。」

那今天我们不谈别的，我们回头谈信心，我可以更浓缩的，或用很简单的话对大家说，十一章就谈信心，十二章就谈盼望，十三章就谈爱心。所以，希伯来书的结构，前面十章是旧约与新约怎样关连，旧约与新约产生怎样的次序与关系，而重点是透过新约去明白旧约，因为旧约隐藏着新约，而新约成全了新约。大家再说一次「旧约隐藏着新约，而新约成全了旧约。」

所以「旧约」与「新约」不是被分割的两个实体，而是是相辅相乘，同一位真理的源头启示下来在永世中间照他最美好的旨意所定的在暂时中间使两样合而为一来成全永世的计划，神自己的启示。这样，把这两个完全了解之后，你就明白了，外邦人以及犹太人是没有分别的，希伯来人如果固守旧约而故意轻看新约，他是把自己分割成为一个不能享受上帝永约的人。当旧约与新约已经成全，是完全贯彻始终合而为一的时候，这样，旧约里面的人不是因行为，新约的人不是靠恩典而已，新约的人是在恩典的背后看到了连信心的本身都是从神而来的。所以，这样，我们就看见「信」就成为旧约与新约连成一线的那个原则。

那信是怎么样的呢？这里告诉我们，「信就是所望之事的实底，是未见之事的确据。」所以这里就给我们看见一个有信心的人他是超越了时空，他是享受了未来。因为「信就是所望之事的实底，是未见之事的确据。」这两个定义同时出现是超过了所有的宗教，所有的哲学，所有的文化对信心曾经有过的任何的描写。不但是空前，我相信也是绝后，因为在诸大宗教里面没有把「信」跟「盼望」的关系讲得这样清楚，没有把「信」跟「未见之事」的关系，也讲得这样的彻底。所以这里给我们看见「信」与「盼望」之间的关系，「信」与「没有看见的事情」之间的关系，乃是非常非常肯定的。那么，「谁还盼望所看见的事情呢？」（参：罗马书：8章24节）这句话是出自保罗的口，保罗在哥林多后书里面提说，「我们不是盼望所看见的，我们乃是盼望所看不见的，因为所看见的是暂时的，所看不见的是永恒的」（参：哥林多后书：4章18节）。这样，真正的信仰是在「偶存性」的世界中间，向「永存性」的神发出去。我再讲一次，我要做一点神学名词的解释，the true faith is the out from the contingent world toward the incontingent God.在偶存性的世界，向永存性的上帝发出去的盼望是从真理的信心产生出来的。

所以这样，我们不是在能见界里面运用我们的信仰。我们在能见界中间用我们的信仰发射到，应用到不能见界的范围里面去。「能见界」的是暂时的，只有永恒的是在「不能见界」里面。所以保罗说「有谁还盼望他所看得见的东西呢？人岂不是盼望那看不见的呢？」接下去他说，「看不见的是永远的，看见的是暂时的。」那，什么叫作「偶存性」呢？「偶存性」是可以有，可以没有，过去没有，后来有，以后又没有的，这个叫作「偶存性」。什么叫作「永存性」？是超越过去，现在，将来的时态；超越时间的距离，时间的限制的，在时间之上的永恒的本质中间的，那叫作「永恒性」。所以永恒性的绝对独存、自存、永存的永恒性的本质是绝对的绝对才有的，那也是神自己的。而不是永恒性的，乃是因为被造而有，被毁灭而不再存在的，那叫作「偶存性」。这样，只有神是绝对的绝对，所以绝对的绝对的是不因别的「因」而存，自存。不因别的「造」而被造成，自造成。基督是那永存者，永恒的神差遣到偶存性的世界来的永恒者，所以弥迦书第五章告诉我们，「他的根源从从太初就有」（参：弥迦书：5

章2节）。这样，他生在伯利恒，在偶存性的世界中间向人显现，但是他的根源是从亘古，从太初就有，他原不是偶存性世界中间的产品，他乃是永存世界中的来访者。你明白了吗？这样，那边永恒界到偶存界的来访的访客，跟我们这里盼望到永恒界的信仰之间的对交，也就是怎样建立一个与神的关系的信仰的问题。所以「信」是什么？信就是从偶存性向永存界发出去的这种属灵的第一个要素，「信就是所望之事的实底，是未见之事的确据。」

我相信这四堂如果可能，今年三堂把它结束也好，你们好好听，因为我清楚知道这是我几十年事奉对信仰的一个很重要的总概括，而你听这三节的解释的时候是超越了所有你能买到的古今中外希伯来书第十一章这三节所有的注释书所能够告诉你的事情。所以你们要很谨慎、爱惜这一段的时间，好不好？

信从偶存界向着永存界发出去的时候，这个信的终极性是什么呢？这个信的果效很清楚的，因为信产生了盼望，所以「盼望」是「信」的果效。「信」是对未见之事发出去，所以「信」就看见了别人看不见的，这个叫作「信心」。「信心」对「盼望」是肯定的，信心看见了别人没有看见的。所以，信是所望之事的实底，是未见之事的确据。」那么，这个「确据」跟「实底」，给你过了一个非常有把握的生活。换句话说，我们可以在这个暂时的，这个会灭亡的，必要过去，招审判而要毁灭的世界中间产生一个很肯定的人生的精神，乃是因为信仰。为这个缘故，这个信仰本身就不是可有可无的。这个信仰是决定我们之所以存有的价值，决定我们之所以向永存者之间产生关系的原因的一个最重要的一个基础。

这样，基督徒不应当把「信」当作是你要不要的自由意志的一种决定。「我要信，我不要信。」不是这样简单的。如果这个是「我要信可以，我不信也可以的话」，那你的信就变成了偶存性本质的一个东西了。但如果你的信是向真理，是向永恒者发出去，这个信使你与永恒者发生关连的时候，这个信的本身就不是偶存性的价值，这个信的本身就有永存性的价值。因为借着信你与永存者发生关系了；借着信你脱离了偶存性的限制；借着信你从暂时世界中间享受了那永远的世界；借着信你看见了那不信的人没有看见的世界；借着信你见到未见之事，而且你真正有实底，真正有确据。这样，你过一个在永存界里面能够领受的真确有把握的价值的人生观的生活。这是何等伟大的事情！

所以我每次把基督教的「信」跟其它宗教的「信」一提出来的时候，我可以说相差何止千里，简直是天渊之别。这是一个qualitative difference，这不是一个quantitative difference。不是「份量」的差异，是「本质」的差别，完全不一样的事情。因为这个信是伟大到这个地步，这个信是重要到这个地步，所以这个信使一个人的人生有一个特殊的，这个把握给他在现世享受永世，在今生享受永恒。感谢上帝！

有哪一个人是活在世界是不需要盼望的？宗教是要在盼望中间他们的价值。所以宗教的本身是没有办法脱离盼望的。当康德(Immanuel Kant,1724-1804)年老的时候，他写了一封信给他很好的朋友，他说「其实我这一生所要做的事情，这一生所奋斗的只有四件事而已，没有别的。」我不知道你一生做什么？你一生为了赚钱，一生为了求名，或者得利，或者抓权，我不知道。康德说，「我这一生真正要知道的只有四件事。」康德说「其实我这一生所真正要做的，要明白的，所追求，所探讨的不过是四件事。」第一件、「人是什么？」做人几十年而不知道人是什么？一面做一面探讨，但是这是人的价值的基础，也就是人之所以是人，因为人可以有权利问「人是什么？」所以这个权利才证明你是人。第二、人可以知道什么？第三、人应当怎样行？第四、人有什么盼望？

康德年老的时候把这四件事当做他整个生命的内容，但是他很遗憾的说，他没有办法达到第四样。什么叫作「人是什么」呢？这个叫作「人类学」(Anthropology)，你从哪里去研究人类学呢？今天的生物，今天许多的科技，现代化的学院是用「进化论」的人类学来毒化人类自己的思想。所以有许多人认为，人是什么？他就以为人就是猴子变来的，就这样产生了帝国主义的合理性，产生了弱肉强食的逻辑性，产生了人类不需要悔改的必须性，产生了以后人永远是面向幼稚的乐观向前走下去的，那种最卑微的一种人生观。有关于这一点进化论的批判，今天我不深入的去思想，因为每一个题目都可以讲成，录成一本书才对的。你们知道我这样讲不是夸口，是实实在在的情形。你们每一次听特别是这一类的录音带，你至少要听三遍到四遍你才能真正消化里面很多的词句，因为有一些的词句，你两秒钟就听过去了，我要用三十年才作结论讲那些话，所以你们好好注意听。

第二个就是「我能知什么？」这个在哲学里面不是「人类学」，这个叫作「知识论」(epistemology)。「知识论」这个名词在三十年前的英文字典都不存在，最近几年出现了。从三十年、二十五年前我已经常常批判为什么英文字典没有这个字？可能有一些编字典的听到了，就把它编进去了，因为最近的字典我发现这个字出现了。Epistemology 的意思就是对知识的「知识」。「知识」并不是突然间来的，你怎么样透过怎么样的渠道，你怎样的方法论才能产生这些知识？比如说，学术界的人都知道，你写书的时候，你说「某某人讲什么话」，你要注是从哪一本书来的？是谁写的？是哪一个版本的第几面？表示你的知识不是偷来的，表示你的知识是有来源的。表示你是负责任的。刚才许弟兄跟董教授给我一本关于聚会所神学的书，我稍微翻一下，他们也开始注意学术还有一些关于脚注的问题了，这就表示要负责任，这个是academic acquirement，如果一个人听这里讲就这样讲，听那里讲就那样讲。这个人我们说「不够学术」，何况许多时候是乱讲一场，没有办法去对照是不是从那里来的，准确不准确。这个很重要！如果我要讲一件事情，我要讲到连专家都承认我讲的不是胡说八道，这样才叫作你是实实在在负责任，不是凭着口才好就骗骗人，凭着大喊大叫就煽动人的感情，你明白吗？

所以知识论不单是要有知识，更是要负责任提到你的知识是透过怎样的方法，有怎样的源头，有怎样的性质，有怎样的关连能够受怎样的考验，使你的知识能够真正被肯定的那个知识的理论，这个叫作epistemology。我相信哲学里面知识论是五大课题里面很重要的课题，而可能就成为过去，特别是十七世纪到二十世纪的现代主义里面最重要的一个课题，epistemology。

康德说我知道的第三件事，「人应当行什么？」「人应当行什么？」是比「人应当知什么？」更普及化，更有来头，更有传统，也是更天然发生在每一个人思想里面一个很大的伦理动力。所以，每一个时代，每一个民族，每一个阶层的人都会问自己，「我这样做对不对？」「我可以不可以这样行？」「我这样行的理由是什么？」「为什么我不那样行？」「别人做的我不喜欢，为什么等我批评不久以后我自己做跟他一样？而且比他更不好呢？到底什么东西拦阻我做出我应当做的那个范围的道德标准呢？到底什么东西使我，触动我自己批判自己认为自己做的不对呢？什么东西使我做一些我本来不能做但我一定要去做的事情呢？」这些是关于「行为」的问题，我相信我不必解释，因为你是人，曾经在你生命的中间，你许多时候自己责备自己，明知不可偷看，但是非偷看不可，那时候你是掉在一个自我矛盾的道德律里面。你都知道这个可以做，那个不可以做，因为你有天良。所以「行为」跟「良心」之间的关系是非常肯定，很绝定的一个关系。但是人在行为的事情上，可能有许多许多的理由为自己解说为什么我没有照着我应当做的去做？这就是研究「伦理学」产生出来的，什么叫作「绝对伦理」？什么叫作「动机伦理」？什么叫作「情境伦理」？什么叫作「相对伦理」？....

等等的这些不同的派系。这是康德要知道的第三件事情。

第四件事情，我不知道，如果我可以亲自问他，我要问，为什么你一生荒废那么多时间研究知识论，有一点的时间研究伦理学，但是你从来没有办法把盼望的真理放在你生命的重要时期中间？

康德算是一个非常长命的思想家，他老的时候已经突破了德国的那个君王的特有的权柄，相当用政治控制思想自由的潮流。甚至康德几次被君王质问，但是他绝对不放松，他不过很有艺术的逃避不必要的与政治家之间的纷争，而可以安然度他他的晚年。而实在来说，德国的君王也很怕无故加害于康德会损害整个德国的治安和对王室的尊重，因为他的名气太大了。「康德又健康又有道德，怎样可以随便对付他？」这个是很健康的德国人叫康德。那么，你知道有几个「德」都是德国人，康德是德国人，歌德(Johan Wolfgang von Goethe,1749-1832)是德国人，孔德(Auguste Comte,1798-1857)又不是孔子的后代，又不是德国人，只有孔德不是德国人。

好，现在讲下去。那康德的第四件事是我要知道的是「人有什么盼望？」但是他结果没有办法讨论这个问题他就离开世界了。所以康德留下了宗教学的一个空虚，在哲学里面完全没有办法解答。虽然他曾经在比这以前更年轻的时候。每一个人，他的前一年一定比后一年更年轻，对不对呢？他曾经写过一本书，叫作「被限制在理性里面的宗教」The religion within the limite of the reason alone，这个把理性限制当作是宗教必须要负责任的一个范围。所以连宗教也不能逃脱理性的限制，The religion within the limite of the reason alone，这本书就成为他的「宗教论」，换一句话说，他要把一切有关于宗教的问题都加以用理性去解释，否则的话他不能接受。这就是在敬虔派家庭生下的康德，他有piteistic family，敬虔派，稍微批注一下，是马丁路德(Martin Luther,1483-1546)改教以后一百年，误解「因信称义」的基督徒，生活乱七八糟以后所产生的一个反动。而这个反动就注重个人灵修，个人追求圣洁的生活，个人与神的关系，彻底的悔改和一定要传福音，结果产生了副作用，就建立了教会中的教会，好象除了他们得救以外其它的都不得救一样的这种「敬虔派」。敬虔派有三个最重要的人，一个叫作富朗开(August Hermann Francke,1663-1727)，一个叫作施本尔(Philipp Jakob Spener,1635-1705)，第三个叫作亲岑多夫(Count von Zinzendorf,1700-1760)，「敬虔派」的英文叫作pietism。

康德跟巴哈(Johann Sebastian Bach,1685-1750)，两个人都是敬虔派家庭生下来的，都是敬虔派基督徒的后代。那么，另外一个接下去很重要的人，也就是新派神学之父士莱马赫(Friedrich Daniel Ernest Schleiermacher,1786-1834)，士莱马赫也是敬虔派家庭背景生下来的人。现在我只讲康德。这就是什么敬虔派家庭生下来的康德，当每一次Konigsberg 大学毕业典礼的时候，所有的教授都要进到礼拜堂里面在那里敬拜上帝，然后才发文凭。他就跟着大家排队，排到靠近礼拜堂的时候他就溜走，从来不进去的原因。因为他不把「宗教」跟「信仰」连在一起，他只把「宗教」跟「伦理」连在一起。

所以religion lies more in work than in talk，宗教是行的，不是演的。这句话，我们听的时候很有道理，其实它的渊源和历史是有相当久的哲学背景，而这其间真正的动机是否定超自然，否认定形上学，只把宗教和伦理责任连在一起，而康德是这个思想最重要的一个代表，所以他写了那一本书，religion within the limit of reason alone，只限制在理性范围里面的宗教，这是他宗教观的一个解释。这样，康德就没有把「盼望」跟「信仰」连在一起，所以他的宗教观就变成一种很特殊的定义。

你们有哪一个人可以告诉我，康德的宗教的定义是什么？有谁知道吗？请，陈牧师告诉我们。康德的宗教定义，就是这两件事，the system of moral and worship，是「道德与敬拜的系统」。道德就是宗教的设限，而敬拜是什么？他又没有真正的解释。所以他把宗教跟信仰脱节。宗教不是「信条」的问题，宗教是「行出来」的问题，所以康德的宗教论就是「道德与敬拜的系统」这个叫作「宗教论」。所以康德就没有提到盼望。

有一次在一个神学的信息大会里面，有荷兰的神学家，有好多德国的神学家，印尼的神学家，那么，他请我讲一篇就是整个大会的一个重要的论文，我发表的时候，我就提到，「我们一定要把宗教重新界定。」the religion is the system of moral and worship concerning to the hope to the eternal beliefs.当我讲完了以后，后来那个德国的科学家，因为我攻击德国的新派，他气得不不得了，他来找我算帐。我一点不怕跟他算帐，因为他有帐，我到有帐跟他算。另外一个荷兰的神学家跑来，他说Iagree totally with your defination,your defination is so clear and so comprehensive.这么清楚，这么完整的一个宗教定义。

我再讲，宗教不像士莱马赫所讲的就是「终极性的一种关怀的情操而绝对依靠的心情」，不是这么简单。宗教也不像康德所讲的「不过是道德跟敬虔的系统而已」。宗教乃是有关于永恒的福乐，这个盼望中间所产生出来的信仰所有的道德与敬拜的系统。所以这样，「信」在「行」之先，「信」在「盼望」之先，而盼望面向永恒，这几件事情如果没有归纳起来，你所讲的宗教那个不过是所谓善男信女的「迷信」，那不过是所谓灵恩派的「自信」，「我相，主啊，你会医好我，你一定要医好我，只相信我信！」信....。这种信等主不医好他的时候，完全变成不信，你明白吗？因为他是一厢情愿从「自信」的心理产生出来的信。而这种布道家用这种办法吸引听众，虽然人数很多，引人入教可能就变成地狱之子（参：马太福音：23章15节），因为他不是照着圣经的信仰。我在台湾已经已经超过十五年，常常对你们讲灵恩派的毛病在哪里，很多领袖还没有听进去，因为耳朵发沉（参：马太福音：13章15节；使徒行传：28章27节），上帝给他一个生发错误的心（参：帖撒罗尼迦后书：2章11节）。如果连这一批人都听不进去，那我感到我是白来了，你们是很可怜的人，台湾教会是没有前途的。

我绝对不相信等到人有钱不需要福音了。我绝对不相信人有学问不需要福音了。所以我的教会百分之八十七是大学程度以上的人。我的教会有最有钱的人谦卑在那边一同跪下，一同听道，为什么呢？为什么北美弄到这个地步？一有钱就不来听道呢？大陆的穷人来，等大陆的有钱了又不来，表示教会没有办法应付时代里面各种人的需要，只适合乞丐听，所讲的只适合骗骗笨人听的话。你明白吗？我如果把我心中的痛苦发出来，像火山爆炸，那我要对你说我是非常失望这一代的传道人，我也非常失望我们这一代所能供应的程度在哪里？神的道一定要叫君王跪下来，叫像亚伯拉罕那样贵族离开他的家，以后一生不再建房子，住帐幕也甘愿才叫作神的道。求主怜悯我们！我继续讲下去。

所以这里就提到信与望的关系，信与未见之事的关系就整合的变成一个一体了。信心是什么？信心是向未见之界发出去的一个方向，所以你就看见了别人所没有看见的。这样，在没有看见的人心目中所认为的「虚无」，在你真正的信仰里面你看见那是真实的「实体」。在那些因为看不见就认为不存在的人心中，他们是因为没有那个能够面向永远的实质的信仰，所以他们就不打自招把他们的虚空自我介绍，「没有嘛！因为我看不见。」对你来说不是，因为你里面有一个能看见别人看不见的实质，所以你说有，他们说没有，这个叫作信仰。如果一个人拿显微镜看天文，他用显微镜看看....，他说「我看不到什么星球，什么都没有，所以没有。」你要对他说，「你弄错了，那是看细菌的，不是看星星的。」因为他没有那个实质，所以没有办法看见那可以看见的，而他永远以为是看不见的，你明白吗？

如果一个人说，我用天文望远镜来看细菌也是看不到，你告诉他，「搞错了！剃胡须用斧头是不必要的，你的工具是不对的。」所以到第二讲的时候，我谈到这三节，我要讲「方法论」的问题，那是很重要很重要的问题。因为这个堕落的理性the fallen reason，被造而犯罪已经堕落而被玷污的理性所产生出来所有的前题，他怎样靠着他理性主义作支撑没有用，在神面前，上帝叫哲学家成为愚昧的人。「世上的哲士在哪里呢？世上的智能人在哪里呢？」（参：哥林多前书1章20节）这些话传道人敢讲吗？你敢不敢对台大那些哲学家说「你们这些哲学家在哪里呢？你们这么笨，你知道不知道？」你敢讲吗？

我们今天变成一个骗骗小孩子可以，骗骗中学生，一到大学生来听道就毛骨悚然不知道怎么样对他讲？我们变成这样的基督教吗？

我这个时代，这几十年怎样奋斗，要扭转整个基督教命运，可能到我死还没有几个人明白。但是我告诉你，我亲眼看见，美国科学会差不多得诺贝尔奖的人在我的聚会中间走到台前信主。我亲眼看见四星的将军到前面来跪下来接受主。我亲眼看见大学教授流着眼泪接受主，因为我相信神的道高是过这一切的。阿们？我盼望这些话打到你心里，使你们有一些人起来，我已经老了，我为什么每一个礼拜还到你这里来？我昨天一下飞机不能动，躺在床上几个钟头，然后我就想我可能希伯来书讲完了以后，我可能几年不来台湾。或者要来吗？我要等上帝清楚告诉我。但是我一定要对你们讲这些话，神的道是高过所有的哲学，所有的宗教，所有的文化，所有的思想家的。阿们？

今天我不难叫几万人来听道，我有口才，我有能力，我能够的，但是我一定要先打到所有的知识界里面最高的人承认神的道高过他们，我才感觉到我应该死，因为神的道原是高过一切的。他没有办法看见未见之界，因为他里面没有能看到未见之界的「见」的实质，不是因为「看不见」所以不存在，这是完全错误的前题，就是因为你没有办法看见所以你说看不见。但是信心不是这样，真正的是信心是所望之事的实底，未见之事的确据。

感谢上帝！你明白这一节吗？这一节提到这样的地步，我相信五十个博士送给希伯来书的作者都不够的，这个人太过伟大了，他的思想太过超越了，他讲过了从来没有人讲过的话语，「信就是所望之事的实底。」你的盼望是没有底的吗？那个叫作「空望」，那个向空投入你的盼盼。你的盼望是有底的吗？为什么你的盼望跟别人一样？为什么你的盼望是有底的？为什么？因为你是从真正的信仰产生的盼望，他不是，你明白了吗？「信是所望之事的实底。」所以当你真正产生的时候，你那个盼望不是因为一厢情愿，那个盼望，不是你理想的作祟，那个盼望不是因为你的好奇，也不是你的雄心产生的想象，那个盼望是因为向可信者的应许发出去，所以那个盼望基于信念，而信心基于可信的上帝，所以信心就产生盼望。

这样大的事情，这样伟大的真理。我为什么盼望？因为我信。信，所以盼望的时候变成了有底。为什么有底？因为这信不是宗教性的那种「信」，不是心理学的种「信」，不是你自以为自信心的那种「信」，这个根本不是基督教的信心。那么，等到我讲到第六节我要把一层一层的信心告诉你。而我自己很失望，所有的解经学，所有的解经书提到罗马书第一章所讲「由于信以致于信」的时候，几乎都没有好好解释。这是基督教解经家到现在还很贫穷的事情。

如果信心是听道来的，接受吗？那么，没有听道以前有没有信心？我们来上帝面前听道，还没有来有没有信心？因为没有信，就不得上帝的喜悦，到上帝面前来的人一定先有信心，来了才听到道。那么，那个信心不是听道来的吗？那么，「信道是从听道来的」（罗马书：10章17节）怎么解释。好不好我发十二个问题给你，下个礼拜交卷给我，然后我知道你的基督教到什么地步，求主怜悯我们。我们要一条一条讲，因为当你把这些真正都搞清楚的时候，「哦！」你一生一世的信仰的根基就真正稳了。有很多美国拿了硕士回来的神学生，我跟他谈谈我就看见，你还是空空洞洞的，你的信仰根本没有办法负责任。

今天太多人太勇敢讲道，太勇敢做布道家，吃两粒黄豆变成神仙，预备几篇讲章跑全世界。我不是说你要等到什么都懂才开始做，我要问你，做了这久什么还不懂，好意思吗？

「信就是所望之事的实底」，所以我的「信」是成为「望」的底，我有这个「底」，所以我盼望。而这个「底」是因为什么？因为我信了可信的上帝，上帝成了我信的一个根基。所以，这样，信的本身就跟神的「可信度」连在一起了。

为这个缘故，credo 跟credibility 是不可分开的。你们讲「信用卡」(Credit Card)你就明白了。为什么给你信用卡？因为credible，你可相信才给你。等到你借了不付的时候，把你收回，因为You have no credibility 你没有可信的程度。It is incredible.这不可相信的，表示很伟大的，而这不可相信竟然变成伟大的记号，不是变成不可相信的记号。为什么呢？

在我信仰范围之外。这样，上帝是我可信的对象，他的可信度信决定了我对他的信的准确性。你再听一次，「上帝的可信度决定了我对他的相信的准确的程度。」因为神的绝对可信，所以我对他的信绝对无误。因为神的绝对应许，我对他的信绝不虚空。因为讲的话一定成就，他不会背乎自己，所以我对他的信心是合理的。这个「合理」不是合我的理，是从可信度向他发出信心对比之间的那个理。感谢上帝！我们再念这一节好不好？

「信就是所望之事的实底，是未见之事的确据。」

这样，你就很清楚的看见这其间的关连，是有一个特殊的原则，就是可信度使你产生你对他的信仰是有价值的。这样，我们得了一个结论，信仰的对象决定信仰的价值。大家说「信仰的对象决定信仰的价值。」

从起初你看见希伯来书告诉我们，我们信，亚伯拉罕信，因为他信，他就被称为义了。这样，这个「信」是向谁发出？向上帝发出。为什么呢？希伯来书的作者在前几章已经清楚的交待了，他是绝对不说谎，他是不改变，他是因为没有比自己更大的，所以凭着自己什么？起誓的。这位起誓的上帝，因为没有比自己更大的，表示最大者只有用自己的人格来印证自己讲的话是靠的，感谢上帝！没有这样的宗教，没有这样的神论，没有这样的应许。除了真正的神之外，「因为没有比自己更大的，所以他就指着自己起誓，对耶稣基督说“我起誓立你为大祭司，是照着麦基洗德的等次”。」亲爱的弟兄姐妹，你明白了前面再明白这一节。不然你说「唐牧师，你刚才为什么因解信心的底是因为上帝可信的，这里都没有讲嘛！如果没有讲你解经解到哪里去了呢？因为这是关连到前面提到「神的可信度」，提到「神的应许」，「神的起誓」是凭着他绝不改变，绝不后悔，他绝不失言，他绝不背乎自己，加上没有比他更大的，加上他的永恒性，加上他的诚信真实的本信，这才成为信仰的根基。

所以如果一个人对神不认识，他就随便对神发生信心，那么他的信心就不能够在偶存性中间产生对永存性发出去的那的真正的价值。感谢上帝！你信吗？「信。」你为什么信？「就是信。」不是的。你为什么信？因为神是可信的，神的应许绝不落空，他的应许在基督里都是阿们的。神绝对不说谎，神绝不改变，神绝不后悔，神绝不背乎自己，这些「绝不」，「绝不，「绝不」，....。然后他没有比自己更大的，所以没有人可以推翻，没有人可以取消，也没有人可以改变他话语的价值，而在这个基础上，我信。怪不得，我的信成为一个底产生一个有底的盼望，有根据的盼望，有实底的盼望。

亲爱的弟兄姐妹们，一个真正好的照相师，他看底片就知道以后拍出来会变成什么，为什么呢？因为他看的时候盼望的实底就在这里，你明白吗？

「明天来拿，这一张可以，这个一定很好的。」你说「怎么看？我看不见，眉毛白的。」「明天变成黑的。」「面孔黑的。」「明天变成白的。」因为他有那个对「底」的了解，你明白我的意思吗？他对这个「底」的把握是真正有根据的，你不懂。所以我就因为不懂，闹了一个笑话。我在瑞士曾经研究布道学，那么有一次我从我住的房子拍下去的半岛，哇！整个金光照耀在一个古堡的上面，漂亮得不得了，整个湖都是是一个比较浅的颜色，就是那个古堡是黄金的颜色。the golden castle，我叫人家洗，就是这张，我就把它拿去洗，洗了就把所有的每一个上课的我都送给他一张。但洗出来的时候全部洗错了，因为我认为有金光的是最黑的那一张，而有金光的那一张应当不是这个颜色，我认为很亮的原来是最黑的，有金光的应当是不亮的，所以拿错号码了。我看不懂底，但是当我再拿回去的时候，我说「我要的是那个。」他说「为什么你给我这个号码？」我说「我以为这个号码。」「你以为？」你的「以为」就是你的信心，我所以为的才是我的信心，你明白吗？我的以为是没有底的「以为」。广东人看你如果每次讲错话，就是「你自己想的啦！」「是这样这样....。」「你自己想的啦！」他的意思是说「你自己负责啦，你自己想的，你没有底的。」

我们的盼望却不是如此？我们的盼望是根据一个实底，那个实底就是信，那信的原因是因为神是可信的，而整个关连的时候，所以希伯来书说什么？「信就是所望之事的实底。」大家说「信就是所望之事的实底。」接下去说什么？「是未见之事的确据。」为什么未见之事要有确据呢？因为这个「确据」本身还是从信心产生出来的，所以这个是「有证据的信心」，不是「有证据才有信心」，是「信心里面就有证据」的信心。你发现不同的地方吗？多少人说「你给我证据，我就信。」我说「不，因为信里面有证据，所以不必证据我已经有了证据了。」我里面已经因信有了证据，我不需要外来的证据。我因信有了证据，这个信跟神的话，神的应许，神的信实，神的可靠，神的不改变，神的不懊悔，神的不背乎自己，神的诚信真实关连在一起，所以这个「信」的本身已经是一个证据了，所以我不需要外在的证据了。你把什么证据给我没有用的。

亲爱的弟兄姐妹，基督教的「信」提到这样深的地步，而在两千年以前，希伯来书的作者已经用一句话，一节里面把这两件都提出来了，感谢上帝！「信就是所望之事的实底，是未见之事的确据。」所以这样，信心不但在一点上把自己的偶存性的地步，跟神的永存连在一起，也从这一点产生了未来的预测和未来的把握，the certainty toward the unknown quantity of the future，对未来不可测量的量的这个恳切的把握，这个绝对知识就像看见了一样。所以你注意圣经一个很重要的文学上的原理，也就是圣经提到「预言」的时候，用的不是将来式的，用的是什么你知道吗？陈牧师你知道吗？「完成式」，已经过去了，已经完成了。这个是圣经给我们提示很大的事情。「他将要来！」he will come，对不对？will,he shall,他要来，还没有嘛！但是每一次说预言的时候不是用未来式，是用已经完成的。为什么呢？「不可能不成就的，不可能不成全的，不可能不应验的。」因为对上帝来说，他所讲的未来，你所没有见到的，对他的应许来说已经成全了，在永恒的旨意中间成全了。这是圣经文学，我想以后陈牧师会给你们教导有关于圣经文学奥秘的很多的东西。

昨天在香港，「我们要开课，明年要上课的记下名字，不论什么老师。」马上一百六十个报名，我不知道明年我们把一些老师带来你们有多少人上课，多少人报名？我不知道，可能下个礼拜开始我们给你们报名的机会好不好？但是你不要「好好好....」就不见了，那我就没有「未见之事的实底」了。因为你们不是我们可信任的对象，只有神才是可信任的对象，你明白吗？感谢上帝。

我相信你们我第一次来讲希伯来书的时候有一些人在，第一次有在这里的举手？大概还有十分之一的人还可以常常存下来，其它的变成「偶存性」，求主怜悯我们。

这样你就看见这个「把握」和这个「看见」就和普通的信仰是不一样的，因为真正的信，根据神的可信性，根据神的应许，站在一个有把握，有凭据，有底的地步里面，向没有看见的事发出去的时候，他就看见了别人所没有看见的。

我从三、四十年前讲道的时候常常批评毛泽东，批评毛泽东，那时候人把我骂死了。我是不会跟世界潮流走的，我知道这个和真理不对我就讲了，等到毛泽东下台了，四人帮下台了，有的人说，「为什么你从前就这么勇敢讲？」我很想对他说「因为信是未见之事的确据，我看见了你们还没有看见。」这是先知功能的一个真正的证据，这是教会真正事奉的记号之一。如果我给你一个文章「真教会的记号是什么？」你要写出来，越多越好，但是每一条都要照着圣经的原则，其中一个就是「站在世人的前头看到时代要走到哪里去，对他们发出警告，对他们发出预视，让他们可以借着先知性的言语回到上帝面前。」

今天基督教会跟人跑，外面卡拉OK，教会没有，也来一个，比较圣洁的卡拉OK。外面唱歌的是这样的，我们也来这样，然后叫作「敬拜赞美」，好象蛇摇一样的，然后把聚会分成两部份，前面一部份叫作「敬拜赞美」，后面一部份是什么？我问你后面一部份是什么？怎么可以把敬拜分成两部份，前面叫作「敬拜赞美」，后面是什么？「听道？」听道的时候要不要敬拜？要不要赞美？那么就是韩国那一种才叫作敬拜赞美，那下面你就根本把传统的基督教当作是什么？你还不知道严重到什么地步！那敬拜赞美的时候用站起来的，不用坐下来，所以站站站站一个钟头累了，坐下来就睡觉不听道了，这叫作「圣灵的工作」？这是魔鬼给教会不听道的最好工作，你懂吗？你们怎样这样笨？很多事情看不出来，而且好象教会如果没有走这样不能复兴，一定要学这个，一定要搬那套来。结果台湾搬了几套来呢？从Artist 一套，赛克一套，赵镛基一套，邝健雄一套，还有什么套？我告诉你，我从起初用神的道建立教会。你说可能吗？可能。可能吗？可能。只有神的道使教会建立起来。阿们？我们站起来。我们恭恭敬敬念这三节的圣经：

「信就是所望之事的实底，是未见之事的确据。古人在这信上得了美好的证据。我们因着信，就知道诸世界是借着上帝话造成的；这样，所看见的，并不是从显然之物造出来的。」

我们大家低头祷告，我们一同感谢主，一同求告主，求主复兴我们，求主光照我们，求主帮助我们，给我们可以对神的真理可以有完全清楚的认识。我们一同开声祷告，每一位开声祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你的爱，你与我们同在，你向我们施恩，你对我们说话，你使我们可以一字一字，一句一句，一节一节，一章一章来思考你的话语，来明白你的心意。我们求主你的宝血来洗净我们，求主你的深恩大爱来感化我们，主啊，你的能力充满我们，你的圣灵开启我们的眼睛，赐给我们醒悟与智能，使我们来到你的面前。主，我们感谢我们赞美你，我们恭敬把每一个参加这些聚会的人，交托在你手里，求主打开我们的心窍，主啊，打开我们属灵的耳朵，使我们有悟性的灵能明白你自己的话，发现你自己的真光，认识你自己的真理之后，我们就不回头走在错误的道路，在错误的观念中间打滚。主啊，求你听我们的祷告，愿主带领我们前面我们要走的路程。求主使我们在明白你真道之后，主啊，我们的信心更加有根有基，借着你可信的应许，可信的本质，你可信的神性的里面，我们把一切荣耀归给你！求主垂听，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

请两位祷告，无论哪一个人，请不要等候，你有感动你就带领我们祷告。无论哪一个人，一、两句都可以，现在开始，不要等候。

我们现在大家开声为着下个礼拜，再下个礼拜我们还有两次要解释这些的话语，求主在今年结束以前用信仰的原理坚固我们，使我们奠定美好的基础，以后的日子更靠着主刚强壮胆，做应当做的事情。我们大家开声为接下去今年最后两次的查经大家恳切开声祷告。

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你从年头到年尾与我们同在，赐福我们，我们把一切荣耀归给你。求主你赐福，求主在今年最后两次的聚会中间显出你的恩典。你没有撇下我们，你没有丢弃我们，你叫我们在你面前蒙恩。主啊，我们感谢，我们赞美你，我们把一切荣耀归给你，求主在这些年间显出你的作为，你在我们中间掌权居首位，我们把一切荣耀归给你。主啊，求主你预备我们的心，饥渴慕义，领受你自己的话，领受你自己的光照，愿你真理的圣灵自由运行在我们中间。我们把一切荣耀归给你，感谢赞美，求主主施恩赐福，奉我们主耶稣基督得胜的尊名祈求的，阿们。」

请恩惠姐妹带领我们做一个祷告。

这两个麦克风，你己所不欲，勿施于人，你的也不害我，我的也不害你，反正没有关系各自为政，各自独立。基督教精神不是的，基督教的精神是我们能给别人，就像耶稣基督，你的是你的，是我给你，我还把我自己舍己再给你。所以一定要学习这个事情，所以四种人，好不好？在诗歌上也是这样，学习，学习，怎么样不要把别人的拿去。

现在请同工们从前头走，凡是举手没有拿过的，你就相信他是诚实的人，然后就分给他。如果他举手是说谎的，你就求主刑罚他就好了。如果在礼拜堂又说谎话，那是罪恶加一倍了。

有哪一个人你拿过了，但是今天忘记带来的举手我看看？啊，以后不要忘记了，谢谢你。我特别要训练你们怎么样保管神的恩典，我已经说了，这是省吃省穿的钱印出来的，我们不要你的钱。布道团不是募捐的布道团，也不是有正式会员的布道团，每一个地方是辛辛苦苦的。我们在美国橙县(Orange County)的一个布道会已经说定了，奉献除了开支以外是交给布道团，结果一个牧师回来他说「不能，这边的钱不能带去。」他就寄一千块钱给我们，我就对布道团说，「寄回去给他，连一块我都不要，永远不要他的钱。」他的钱我就寄回去。我们尽可能节省，尽可能找最便宜的，尽可能能够省钱做主的工作，所以这个布道团是很小的布道团，大家用最少的钱做最多的工作。所以你们拿到这一份当作布道团给你的礼物，我盼望明年初最迟再把另外一份礼物给你们，就是明年的月历，是我自己选的六张耶稣受难的照片，就是他怎么样贫穷降生到被钉十字架，是很好的图画、油画的复制品把它印出来。那么，这里面，这个月历有一个特点，就是台湾的假日什么颜色，新加坡的什么颜色，马来西亚什么颜色，印尼什么颜色。因为我们有马来西亚、香港、印尼、各地方，所以假日用不同颜色，你就知道如果你的爱人在新加坡，那一天放假你也可以看出来了，这个叫作「国际假日」的月历，这个也是免费送给你们的，所以你们大家好好爱惜上帝的恩典。如果你们会学会好好爱惜去的爱，又学会怎样做工作以致于人受感动奉献，那教会的前途是很好的。

经济学有两个原理，第一、就是怎样产生财富。第二、怎样支配财富。这个是经济学最大的两个原理，所以prodcution and distribution，很多人读了经济学结果还是不懂，这是很简单的。怎样产生财富，怎样支配财富。

我这一生做上帝的仆人，我要怎样做工使神的工作照着神的应许，他是信实的他会供应。所以每一年我都看见神的供应，神的供应。有时布道会会欠很多钱，有时候剩下一些钱，所以这里剩下的就寄到那边，那里不够的就别地方贴，使整个工作没有羞辱主名，也没有向人要钱，我们不是乞丐。阿们？那多余的就做一些发展圣工的工作。

有的人以为可以得到很多钱教会就是福气，没有！教会得到太多钱的时候是灾难的开始，因为这是拦阻信徒奉献。信徒说「教会很有钱了嘛，我不必奉献！」那这个教会就开始从真正负责的责任感心志中间掉下去，这个很危险的。所以有时候上帝给我们困难，乃是教导我们怎么样祷告仰望他，学习他，有多余的时候不要忘记要多做一些工作荣耀主的名。阿们？好，你们好好祷告。

我今天是决定成为一个布道年，因为是二００一，结果香港跟台湾没有办法在今年布道，香港是明年三月，台湾到现在还没有定日期，还没有找到地方，所以不知道什么时候才有一个布道会？而如果每一年生的孩子那么多，每一天死的人那么多，我们迟一年就使很多人少听福音的机会。

为什么唐牧师要大型的布道会呢？因为我领受的恩赐不是单单为小群的人，你明白吗？而这种恩赐能对千人万人布道的人，全世界只剩下几个人，我如果不做，我得罪上帝。如果台湾大家有一个心志好好做，你们祷告，求主给我们可以在最近的时间找到适当的地点、日期，然后好好筹备。因为刚刚上个礼拜吉隆坡已经过去了，吉隆坡我们第一天只来了四千多人，为什么呢？因为前一天开始的时候他们政府宣布不可以聚会，因为他们国王死了。国王死了，就全国两天不可以有民众聚集，不可以有公开的节目，所以全国取消，我们迟了一天。很多人第一天来没有了，所以第二天就松了。那么，第二天来了差不多五、六千人。最后一个晚上，本来四天剩下三天，来了七千五百到八千个人，所以这个聚会是每天增加。如果是早一天开始，很可能最后一天像新加坡像，印尼一样万人参加聚会。这一次新加坡到万人，大概有到了万人，吉隆坡只有到七、八千人。

感谢上帝！上个礼拜一，不是前头，我是在吉隆坡主讲基督教与佛教怎么看阿富汗战争，所以我跟和尚跟一个法师，一个牧师两个人上台，中间《星洲日报》的总主笔，他作moderator，作大会的主席，请法师先讲二十五分钟，本来半个钟头，他讲二十五分钟。讲完了以后他就给他有六、七分钟的结论，就是法师所讲的提到的重点是什么。

那么以后「请唐崇荣牧师讲。」我也讲二十五分钟。结果他再用七、八分钟再做结论，以后就问题解答。问题解答的时候一大堆问题就上来了，有的是给他的，有的是给我的。所以我们各自表述，「一堂两制」，「一台两教」，有佛教，有基督教，所以他讲他的，我讲我的。结果感谢上帝，以为一千五百人的礼堂可以爆满的，结果来了不但爆满，来了两千六百人。那怎么办呢？怎么挤呢？另外一千一百人怎么挤？挤到哪里呢？挤到水泄不通连地毯连台上都坐了人。那么，我们那个时候本来请旅馆的人能不能加一些椅子，他们非常不客气，「你要加椅子，临时我要加椅子，好，我要Charge 你一千块美金，一个聚会。」我们每一次罗马书的演讲，差不多是两千块美金的费用，所以感谢上帝，已经维持了两年神是信实的，感谢上帝。


第六十讲

晚安，今天是今年倒数第二次，下个礼拜是今年最后一次，正月份可能会改时间，不过正月份的第一次是十一号，好吗？大家说，十一号。十一很容易记嘛，「十分之一」就是十一。以后十一号就会报告你们，以后你们是改成礼拜二或礼拜一，好不好？十一号还是礼拜三，对不对？啊，对不起，如果这样十一号不能，十一号没有。吉隆坡已经改成礼拜三了，九号是礼拜三，是吗？九号是礼拜三，下个礼拜再给你们报告好不好？下个礼拜再做正式报告。

那下个礼拜会给你们填一个表，如果你们愿意受教，我们要办归正学院东南亚巡回课程，国际循回课程，我自己不教。我除了归正学院自己教以外，什么学院我都不去教了，我不去带领其它的聚会，除非大布道会，全省联合的，或者全程的讲道，还有在我感动的时候我带领查经大会，其它聚会我几乎都不答应。很多大的聚会，世界性的请我作讲员，我都不接受了，No more guest speaker，除非我们自己筹备，这样，我就知道神要我讲什么，做什么。因为每次人请我去讲道就是，「你讲这个好不好？你讲那个好不好？」结果我就听人的话，讲人要我讲的。现在我的年纪已经一小把，不是一大把，我要讲神要我讲的。把我余下的年日，很清楚的把要讲的信息这样在世界交待出来，以后时间到了我就去见亚伯拉罕了，去见以撒、雅各，去见以赛亚，我一定不去见宾_拉登(Osama bin Laden)....或者什么这样的人，因为他们不会跟我们在一起。

你知道最近葛理翰(Billy Graham,1918-)的孩子做了一个件相当相当的危险的事情，Franklin Graham 跟NBS，做一个National Broadcasting Company 做访问的时候他讲几句话。第一句「回教的上帝不是我们的上帝。」第二句「回教是很邪恶的宗教。」他说，「如果你们去查经可兰经，你会看到他们的宗教叫人去杀那些不信的回教的人。」这个话讲得太急，我说他是conclusion already meet,but quotation 没有，所以结果和他爸爸很不一样。整个美国七百万回教徒马上全部起来要他公众道歉，那他们有没有道歉我不知道，不过我在想这个事情，因为这个会对全世界，在回教地区的基督徒有一个决定性的危险。那印尼刚刚是两个礼拜前有五万多基督徒被包围，回教徒要杀基督徒，要勉强割礼那些基督徒，有的人真的被抓去割礼了，已经老了还抓去割礼，所以这个事情是很大的事情。因为作为一个影响力不小的人，回教徒说，「这个是代表美国，这个是代表美国基督教的声音。」那，他们为什么这样讲呢？因为美国这以前十任的总统，都是听一个人作他们宗教的顾问，就是葛理翰。所以美国从杜鲁门开始，一直到现在每一个总统就职典礼的时候都是葛理翰为他们作祝福的祷告。那么，这次George W.Bush 被按立的时候不是葛理翰祷告，是Franklin Graham 祷告的。所以回教徒就咬定这句话，「你是美国总统背后的牧师，你是全国基督教的声音，你是代表。」这样，基督教就说出了回教所敬拜的上帝不是基督教所敬拜的上帝，是另外一个上帝，而且这个宗教是邪恶的，是evil religion，他用「evil」这个字，我想这个以后变成全世界在和平的事情上，以后有一个很大的折扣和拦阻。

那么，你说「唐牧师如果照你看，你是不是接受他讲这些话呢？」我是不要这样讲的，我不要这样讲的原因，因为如果人问我，「基督教的上帝是不是回教的上帝？」我曾经遇过这样的事情。我布道的时候，布道就是说，「不入虎穴，焉得虎子」，对不对呢？所以一定要勇敢。基督徒只在礼拜堂里，你讲道，我讲道，有什么用？耶稣说，「要到普天下使万民作他的门徒」（参：马可福音：16

章15节；马太福音：28章19节）。我有时候想基督教这么慢的发展，而且又这么没有信心，灵恩派又有非常大野心的，但是没有真理基础的信心，我是真的很难过！我现在不再稀罕说谁请我去讲道，不请我去讲道，我就盼望快快作工领更多人归主，因为我们的速度太慢了。

那请你注意听，有一次我在一个回教的国家讲道，有一个人就问这个问题，「这位讲员，请问基督教的上帝跟回教的上帝，一样不一样？」我对你们讲过这件事情没有？你不能说「一样。」因为，好象不一样嘛！也不能说「不一样。」那他们马上就攻击你。所以，怎么办呢？这个是要「灵巧像蛇，驯良像鸽子」的时候。「智能」不是「诡诈」，大家说「智能不是诡诈。」「诡诈」不是「智能」，「诡诈不是智能。」诡诈跟智能不同的地方只有一样，诡诈是用谎话不诚实，而智能是用诚实，但是不随便掉在人的圈套中间。所以我怎么回答呢？「回教所信的上帝，根据他们说是亚伯拉罕的上帝。基督教所信的上帝是亚伯拉罕的上帝。犹太教所信的上帝是亚伯拉罕的上帝。」这样答对不对啊？Monotheism started from Judaism。犹太宗教、希伯来文化对全世界最大的五个贡献，第一个，就是一神信仰，Monotheism faith，Monotheistic System，这个是犹太人，希伯来文化对全世界人类最大的贡献之一。所以，希伯来人所信的上帝就是亚伯拉罕的上帝，我们所信的上帝也是亚伯拉罕的上帝，回教徒说，他们信的也是亚伯拉罕的上帝。

那么，最近的一期News Week，应该是News Week 登了一篇文章，Abraham the father of three faiths.这篇文章相当厚，相当多面，你们可以看最新的一期，最新的一期News Week，你们有没有看News Week？你每天看的就是《中国时报》、《联合报》、《自由时报》，你们的这些报纸，特别是竞选的时间，骂来骂去骂得不象样。选完了以后大家又要做朋友了。已经太迟了！为什么不能在事先度量大一点，尊重一别人。一个尊重别人的是尊重自己。我有一次对你们讲过坐一个Taxi，我说这个老司机，年老的司机，我说「伯伯，你看台湾大选大家家骂来骂去，这些人怎么这样的？」他怎么回答呢？「他们根本不是人！」这几党的领袖根本都不是人。他老人家讲这句话，这是非常伤害中国礼仪之邦原有的形像和应当有的文化。我们一点不「文」一点不「化」。所以，「文化」揭穿出来，什么叫作「文」呢？就是「文过事非」。「化」是什么呢？「化恶为善」，假冒为善，这个叫作「文化」。没有悔改，没有真正文化达到理想，达到真正的那个标准，不过是堕落者的一种自己的修饰，这个叫作文化。文化就像什么？就像亚当、夏娃破坏自然，用叶子编作裙子遮盖自己的羞耻，这个叫作「文化」。神说「脱下来，我给你皮衣做的衣服」，是牺牲代替，不是遮盖羞辱，不是「文化」，是「救恩」。阿们？

所以我对他这样讲，「基督徒信的上帝是亚伯拉罕的上帝，犹太人信的上帝是亚伯拉罕的上帝，回教徒的上帝是亚伯拉罕的上帝。上帝只有一位。」我没有讲错一句话，那么，你问回教徒他是不是信上帝？上帝只有一位。那么，到底只有一位会不会完全是一样的？我说「我昨天看见月亮，你也看见，他也看见。」我就问几个人，「你昨天看见月亮吗？」「有啊！」「你在哪里看见？」他说「我在镜子里看见。」「我在玻璃窗里面看见。」有一个说「我在湖里面看见。」有一个说「我在井底看见。」那么，我呢？我在看天上的时候，从天空里看见。同一个月亮吗？同一个月亮吗？同一个月亮，不同的地方在哪里？一个是实体，其它四个是影子。你明白吗？所以我说，「所有的三大宗教都是相信一位上帝，但是基督教的上帝是三位一体的上帝，其它宗教的上帝不是三位一体的上帝」，我就结束那个回答。他没办法抓我，他如果抓我的把柄，他可以把我告到政府，就在回教国家我就进监牢了。但我不能留给他任何一个地步。

我想葛理翰的孩子可能经验不够，或者智能不足，或者怎么样，但是我想，另外我再想回来，会不会是葛理翰一生太过和平了，什么他都和好，结果可以带领最多人来参加聚会。有一次包乐(Louis Palau)他们的general manager 跑到我这里来请我支持他的布道大会，我说「我一定支持的，我每一个礼拜，每一个月有一次的奉献，其中有百分之多少，是为你的布道会预备的。」我对真正布道的人，我一定寄钱去帮助你。华福会我每年寄几千块美金去，一次大会寄一万块。孙大程我也寄钱，到现在。只要你真的传福音，布道，我就寄钱。远东福音广播我寄钱，所以我说「我一定支持的。」

葛理翰是常常用大聚会使很多人来，那么，包乐也是这样。所以我问他一句话，Please tell me the truth.In order to be big,what do you compromise?我发问题是犀利得不得了的。他要答，或不要答？他一定要诚实认真对我说，在我家里面。他说「他说，theology wise no compromise.Message wise no compromise,the name of crusade we compromise.我说，「What is the name?」他说「the big gathering of Christian for the anniversary of Indonesia independent.印尼独立的一个大聚会，变成不是布道会，不是Jakarta Crusade。我就说，「那这样，你除了晚堂自己讲，你还有什么其它的人？」早堂就请极端的灵恩派，这个派，那个派。我一看那个题目，看到那些讲员就是「乌合之众」的讲员。只要大家都赞成，大家来了，那晚堂包乐讲，聚会就做大了。

我们要做大吗？很容易，我如果要做大，我不走这条路，你明白吗？我相信我的口才不在任何一个布道家之下，比所有布道家更有口才。我的知识比任何一个布道家更丰富，我讲话的艺术超过世界任何一个总统，我不是和你开玩笑的。如果我要做大，很容易的。但是，我们不能够因为做到最小就感谢主，知足，不能够的！因为神给你五千，他要你拿回五千，对不对？神给你两千，拿回两千。给你一千，你要拿回一千，一千拿去放在泥土里面，多数都是没有恩赐的人才会埋藏的。有恩赐的人要思想怎样对上帝负责任？所以很多时候，我想是不是葛理翰一生太过和平，太过与大家和好，所以结果有一个大的记录，放弃一些原则了。是不是上帝叫他的孩子来纠正这一件事情呢？而除了鲁西迪(Salman Rushdie)，你们知道我在讲什么吗？写了那本书《魔鬼诗篇》(The Satanic Verses)你们听过这本书吗？后来柯梅尼(Ayatollah Ali Khameni)就决定用一百万美金做赏金要他的头。这是差不多十多年前的事情（1989年）。

《魔鬼诗篇》这本书里面有一段其实是暗示当穆罕默德(Muhammad,约570-632)在山洞里面领受启示的时候，魔鬼就进到他心中，把一些的启示放在他里面，他认为全部是上帝的，所以回教里面有魔鬼撒但的成份在里面。哇！引起全世界回教徒大发脾气，他结果就到英国藏起来，因为他是一个印度人已经入了英国国籍。所以英国政府保护英国国籍的公民，后来藏了差不多几年才敢出来，到最后伊朗等到柯梅尼死了以后，收回回教杀他的命令，他才敢自由见人。那么，从此没有人敢讲回教什么话。我个人认为回教里面有很多东西，是跟基督教绝对不一样的东西。有一句话我曾经对你们讲过了，就是我们相信亚伯拉罕是献谁啊？献以撒。他们说亚伯拉罕献谁啊？献以实玛利。以撒是生生生....

生出耶稣出来。以实玛利是生生生生....生一个宾_拉注销来。所以基督徒相信他是献以撒，而他们相信他是献以实玛利，而在哪里献的？在摩利亚山。摩利亚山现在在哪里你知道吗？在哪里啊？就是希律建圣殿的时候留下一个空间一个大石头突出来，那个叫作摩利亚山。摩利亚山就是现在的圣殿山，圣殿山有一块突出来的石头，这个圣殿山回教徒就把它围起来作一个回教堂叫作阿喀萨清真寺(El Aqsa Mosque)，哇！金璧辉煌，那个不但是根据他们说亚伯拉罕献以实玛利的地方，那也是穆罕默德升天，用一个晚上升到天上的地方，所以它是第三圣地，是在那里。所以这个是完全跟我们不一样的，所以基督教跟回教真是差别太大了。

那么，对于神的启示里面相同，有一些相同的经节，是照抄圣经的。那么，准确性呢？我们当然是不能接受他的。比如说，上帝说，孩子，婴孩第几天行割礼？第八天。回教徒第几天？两岁也可以，三岁也可以，没有人知道为什么八天。为什么不是第三天？为什么不是第一天？为什么不是第四天？为什么不是第十二天？为什么不是第七天？圣经每一、三、四、七、十二是最重要的数目，接下来就是一百四十四，对不对呢？所以一、三、四、七、还有十二、一百四十四，十四万四千人，这些数目是最重要的。所谓十四万四千人，那就是「三乘四乘十二乘一千」，就是三乘四等于十二，十二乘十二等于一百四十四，一百四十四乘一千，就十四万四千人了。所以这个根据一、三、四、七、十二、然后一直下去的，是这个数目。但是只有一次提到第八天给孩子行割礼。那，摩西是照着神的启示所以写下来的，写了以后，犹太人就第八天行割礼一直不懂，到了三千五百年以后，摩西写那一句话以后三千五百年，主后一九四０年的时候，英国有一些医生发现一个秘密。什么秘密呢？原来第八天是最适合行割礼的。为什么呢？因为孩子生下来的时候血液里面的血小板，能够堵住流血的那个东西第一天很稀，第二天还是稀，第三天开始增加，第四天更增加，第五天很浓，第六天又再掉下去，第七天再浓起来，第八天是最浓的，以后第九天一直下去没有那样浓的。所以第八天是给孩子割礼最安全，流血最容易止住，最不痛的一天。神知道，为什么？因为神创造人嘛！你明白吗？所以神知道第几天给孩子行割礼是最适合的。摩西不知道，摩西照着神的启示写了。那么，怎么办呢？写就写了。为什么这样？为什么这样？不要问为什么，你要信，因为神不会错的。我等一下讲信心的第二讲，我要把这个东西告诉你。

那么，如果你说「我就不懂嘛！」忍耐！如果很多事情不懂，等！三千五百年以后你就懂了，就是这样简单。所以「信」不是强求上帝照我理性的了解来服务我；信是把你的理性降服在神的真理之下。阿们？

所以，这样是不是神透过Franklin Graham 给全世界一个信息是他自己也不知道的，因为他经验不够，所以神许可他讲这句话，我不知道。但是这以后回教徒已经讲了，「我们在美国的回教徒是七、八百万，而全世界是十二亿两千万，你应当向全世界宣布收回，道歉你所讲的话。」意思就是说，否则的话就很糟糕了。

那我教会有一个人，这个人是印尼最重要的专栏作家，所以政治批判、经济分析他是全印尼第一把交椅。一九八四年我举办第一次神学讲座的时候他就写信给我，他说「我一定一生一世照着你的呼召，好好为主工作，在我的岗位为主工作。」有一次他来看我，我病了，他说「唐牧师，你的讲座比我的讲座份量更高，我的讲座是一天五百块美金才可以参加的，为什么你只有收三块、五块呢？」我们印尼神学讲座收费只有三块、五块钱。「你的程度，你讲的东西比我更有份量，我五百块美金人争着报名，你几千个人报名为什么你收这么便宜？」我说「你是生意人，我是传道人，我要照着神给我的感动做事情，不会照着你的做。」这个人最近打电话给我，你对「Franklin Graham 所讲的话，你怎么样的看法？因为美国现在有很多基督徒都怪他，所以美国的基督徒变成散沙一盘，而回教徒完全整个团结一致来攻击基督教，你的看法如何？」我说Franklin is too young,he make conclusion without quotation,so he is dangerous.他是很危险的，因为他的结论很勇敢，但是他quotation 是不够的。

现在我稍微分析给你听，当穆罕默德最先跟他的伯父到犹太去作生意的时候，他就听到了耶稣的事情，他就明白了圣经的故事。这些慢慢堆积，堆积....

以后根据他说，是神启示他，就写《可兰经》。所以《可兰经》里面有差不多有四分之一的东西跟基督教的圣经，旧约、新约有很多相同的地方，你明白？所以很多我们知道的挪亚啦、以诺啦、摩西啦、亚伦啦，....

这些故事，在《可兰经》都有一些的。论到耶稣，他有一些，再加上一些，比如说耶稣有两个神迹我们基督教没有讲的。耶稣生出来以前，犹太人围着他的家对马利亚说，「你竟然是邪恶的，因为你还没有结婚就怀孕，你到底是跟谁生这个私生子？」马利亚很平心静气的对他说，「那，等孩子生出来你直接问他，他会告诉你他到底是不是私生子。」那这句话是表示回教徒尊重耶稣到一个地步，一生出来就可以问题解答了，耶稣一生出来就可以把他的清白，把他的圣者的身份表明出来，这是一个圣经没有记载的神迹。

第二个神迹是他们怀疑他的时候，他就在他们中间蹲下来，地上拿了一把的泥土，就把它捏成一只鸟的样子。当耶稣把泥土捏成鸟样子之后就吹一口气，这只鸟就飞起来，在他面前就飞向天空了，所以就证明他是上帝差遣来的先知。这两件事是《可兰经》记载的，我们的圣经是没有的。所以你也不必要相信，也根本不必用那个来左证他们所信的耶稣是上帝，因为我们见证真理只有根据所启示的圣经，其它我们不相信也不一定要受他的帮助，我不过是比喻，做一个比喻而已。

那么，《可兰经》成功的时候，有几个最重要的事情我对你们提过了，就是对神的「受生」、「所生」的事情绝对否定。他说「上帝无被生，也无所生」，上帝之所以是上帝一定不被生的，他也不能生，因为他是自有永有，自存永存，他是非常清净的一个独存的永恒者，所以他不会再生什么，所以他不相信「上帝有儿子」的说法，不能相信「三位一体」的说法，不能相信「道成肉身」的说法，不能相信「有物质的人的血能洗罪」的说法。所以这些给他全部勾销掉的话，就把基督教最重要的神学思想，「三一论」、「救赎论」、「基督论」、「道成肉身论」、「代死论」，全部拒绝了。所以回教和基督教绝对是不相同的东西。但是不是可以讲「回教的上帝就不是我们的上帝，他是邪恶的宗教」....等等，那个就要稍微智能，稍微谨慎一点。

第二样、就是当穆罕默德回去以后，他开始到他二十五岁，他结婚了，他结婚娶了一个比他大十五岁的太太，他的太太四十岁，他二十五岁。那么，结婚到十五年以后，就是穆罕默德自己四十岁，他的太太已经五十五岁的时候，他就在山里面听见加百列对他启示，「写下来！」他说「我不能写。」所以「好，我教你写。」所以天使长加百列就教导穆罕默德写字，因为他是从来没有读过书的人。那，对我们来说，这个不学无术的人怎么会这样呢？他们说「因为不学无术才证明《可兰经》不是他自己写的，因为他没有读书嘛！一定是上帝给他才能写得这么好。」所以他们以此为荣，不是以此为愧。所以回教完全是建立在「不用理性左证的信仰」的中间。

那么，第二次已经学会写了，第二次加百列显现的时候就叫他把《可兰经》里面一句一句记录下来，所以他就领受了上帝的启示。这个是回教领受的启示，那他那个时候最大的反对是什么？就是拜偶像。因为他在圣地，就是现在的巴勒斯坦去作生意，见到犹太人的时候，看见他们拜偶像，连基督徒也一样，拜马利亚，拜彼得，拜雅各，拜什么....，拜一大堆的偶像，所以他后来就认为神感动他，叫他恢复一神宗教，就是亚伯拉罕所信的宗教，上帝是独一的，不可以敬拜所有的偶像。所以他在麦加(Mecca)一宣传一神论的时候，那个时候阿拉伯人都是拜偶像的，就起来打他，要杀他，他后来就逃走了。逃走到麦地那(Medina)去，这就是第一圣地跟第二圣地。在麦地那的时候，他就讲一些话，那个时候就是现在有一些回教徒根据那些话过生活的，就是「与你不同信仰的人你要容忍他们，如果他们不肯接受回教，你要忍耐，你要跟他们和平。」所以今天赞成和平的回教徒是根据那个时期他的话，你明白我的意思吗？因为那个时候他自己还没有成功，所以他是相当相当的容忍。那么，如果不接受回教的人，有神给他的话「加重他们的税务，要他们立约遵行什么条例，什么条例....。」所以回教有时不强迫人信他们的宗教，他们在不强迫的时候就税务加重，给你许多的许多的条例来约束你。那现在我们看见有许多回教的地区，他们执行这些。

我们常常听到回教是「一手拿可兰经，一手拿刀」，我们平常是听到这样的话，是吗？这样的话不要随便讲。当他有一天已经完全胜利回到麦加以后，他年老再得的启示就完全不一样了。所以现在你看回教徒到底有几种？单单在印尼，回教徒有七十八个派系。这七十八个派系有原始最忠于原教旨的宗教，那个就像宾_拉登，像奥玛，像科梅尼这样的人，他们是非常凶狠的，他们就是「你不赞成我就杀你」，这种人。所以穆罕默德后来领受的跟起先讲的是不一样的。这是耶稣基督的话语中间从来没有的毛病，耶稣基督没有一句话是彼此矛盾的，始终相冲突的，没有的。而耶稣没有一句话是受地区性所约束以致于没有普世性的范围的，这不是耶稣的话，因为他是超时间，超空间的上帝来到自己所造的时间、空间的约束中间来把神的道教导给别人，所以这个是完全不一样的。

所以现在为什么说回教很可怕呢？因为他们有一个「革经论」，「革经论」就是「后来所领受的，比以前所领受的更重要，所以后来的可以推翻以前的。」这样说来他后来所讲的那些很严厉的话，「可以杀，你要对那些不信的人杀害他们！」这些话可以推翻掉前面的。这方面华人中间也有一些的学者，其中一个是在马来西亚吉隆坡的圣经学院的院长陈金狮博士，他是专讲回教的，他可以告诉你几章几节在什么时期，什么年代穆罕默德有讲这些话。那么他对我说，唐牧师，为什么你不讲？我说「你有没有讲？」他说「我也不讲。」他知道他也不敢讲，或者不讲出来，因为在回教地区是很敏感的，所以你要为这个事情祷告，好不好？我们要把天下事跟我们作为基督徒的整个心态连在一起，我们做一个World Mentality Christian，有一个World Christian mentality，有世界性基督徒的心态，大家说「有世界性基督徒的心态。」

今天很多基督徒所知道的就是自己的团契，自己的礼拜堂，什么都不懂，什么都不知道，永远就绑在那个地方，所以没有那个整个世界性的心态。有的要做大，但是一做大什么都乱来，什么都搀在一起，垃圾堆一大堆带到教会里面来，所以这是很可怜的事情。求主怜悯我们，一方面专心遵行神的道，一方面心怀大志到一个地步，什么事情发生跟我们信仰的关系，我们都会注意去观察，注意去儆醒，去看出来。愿上帝赐福给我们。好，我今天稍微提到，Franklin Graham 的事情到这个地方，我们做一个祷告。请丁妈妈带领我们做一个祷告。

我们大家打开希伯来书第十一章，我们念第一节到第三节。这三节的圣经，我已经对你们说了，我们需要四次的讲解。以后这四次的讲解可能单单这四次另外自己印一本书出来，就是希伯来书十一章的「信心论」。

我们大家打开希伯来书十一章第一到第三节，一同开声来读：

「信就是所望之事的实底，是未见之事的确据。古人在这信上得了美好的证据。我们因着信，就知道诸世界是借着上帝的话造成的；这样，所看见的，并不是从显然之物造出来的。」

我要你们读第三节，特别不要「借着神话造出来的」，「神话」是mythology，所以这里一定要用「上帝的话」，大家再读一次。

「我们因着信，就知道诸世界是借着上帝的话造成的；这样，所看见的，并不是从显然之物造出来的。」

我们再一次低头祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱，你再一次吸引我们到你的面前来。主啊，我们所需要的是永远的道，是不改变的道，是那真正生命所需要的道，因为你说人活着不是单靠食物，乃是靠上帝口里所出的话语。你的话就是灵，就是生命，你对我们说肉身是无益的，叫人活着的乃是灵。你的话就是灵，就是生命。你借着你的话使我们得着生命，你借着你的话使我们的灵命活泼起来，因为你把一切有关敬虔与生命的道已经赐给我们，我们感谢你。愿主你赐福今天晚上我们传讲的信息，正如你已经赐福我们过去所有的聚会一样，感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

我们上个礼拜已经思想了关于「信」与「望」与「爱」之间的关系，「信」是「盼望」的基础，「信」也是「爱」的根源，「信」与「望」与「爱」之间的关系，「信」是最原本，也是最重要的一个源头，所以人非有信就不能得上帝的喜悦。而这个信到底分成几个层次呢？我们以后有机会会很详细的把这些的层次跟大家一条一条的提出来。

今天我要与大家讲的是关于「方法论」的问题，这个「方法论」的问题如果没有搞清楚，那我们许多事情就混乱起来了。中国人在很多的事情上受了「实践主义」，或者美国的「实用主义」无意识的影响，以致于我们对「方法论」是根本不在乎，也不感到重要，不认为是重要的，所以我们在许多的事情上都离开了应当有的原则，错误而不自知非。我曾经对你们讲了一句可能你们感到非常常惊奇的话语----「以经解经的本身还是危险的。」你说「连以经解经都危险，那怎么办呢？用圣经解圣经都危险吗？」我告诉你，如果「以经解经」就可以免去各样的错误的话，那么你用什么圣经去解另外一段圣经的时候，你对一段圣经的了解如果错误，你所解的一定有骨牌的反应，这骨牌的反应就使你完全一个一个接连的错误。所以「以经解经」是先假设第一个你用的圣经，你的了解和解释是正确的，然后用这个正确的，而不知错误在哪里做基础再解别的经的时候，就一而再，再而三的错误，你明白了吗？所以这个是在逻辑上根本不能解决的问题。

在逻辑系统里面，认识论里面有两个重要的方法，第一个方法就是归纳法，第二个方法就是演译法。所以归纳法、演译法最大的毛病都在「前提」，而「前提」里面有两个，这个叫作Syllogistism，三段论法。第一个前提叫作「大前提」，第二个前提叫作「小前提」。大前提小前提之后你就可以下初步的结论，认为你的思想是走在正确的方法论的上面。那么这个大前提叫作the major premise，小前提叫作minor premise，minor premise 要左证major premise 中间的这些关系在里面。比如我作一个最简单，我们常常提到的例子，比如说，「人都会死」，那这是一个大前提，对不对呢？「人都会死。」大前提一讲出来，你很难辩论，因为大前提是几乎已变成公律，已经变成公众承认的总原则，所以这个「公律」是很难否定的，虽然不能证明，但是好象是各人从内心深处，口服心服一定要接受的才叫作公律。人都会死。第二、唐崇荣是人。这个是「小前提」了，大前提是「人都会死」。小前提，「唐崇荣是人」。结论呢？「唐崇荣会死。」好，大家讲一讲好不好？现在你不要念我的名字，念你的名字好了，一、二、三，「人都会死」，大前提。小前提呢？「唐崇荣是人。」结论呢？「唐崇荣一定会死。」你明白了吗？这个理论是大家研究逻辑学的时候，你一定最基本的就是这个东西，无论是归纳法，无论是演译法，第一个毛病就是「大前提从来没有证明。」你明白吗？

「人都会死」，你根据什么讲这句话呢？你说「我根据我这一生每天看报纸，每天都有人死，所以我证明人人都会死。」你怎么证？你所看的是历史，到今天为止人人都会死，不等于明天开始人人也会死啊！因为如果医药再发达，如果人对物理学，对医药学，对生理学，对许多营养学有更大的发展，到最后可以防止死的来到的时候，那么你这个「人人都会死」，只能说very until what day,what month,what year.从这年这日、这月这日以后，这个公律就不能再被接受了，你明白了吗？

所以你说「因为人人都会死，唐崇荣是人，所以唐崇荣会死这是必定的。」你这个「必定」就变成一个「信仰」而不是变成一个逻辑的证据。所以，为这个缘故，方法论的本身一错的话，那其它什么思想都可能错的。所以用这样的原理来看，我认为「以经解经」还是很危险的。为什么呢？因为你「以经解经」的时候，你把这一节圣经理所当然的解成你自己要信的那个方法，用那一节做为最基本的准则去解别节圣经的时候，每一节都根据那一节作它的基本的基础。这样的话，以经解经如果是危险的话，请问，用怎样的解经才比较正确呢？归纳式的查经是不是一定正确呢？演译式的查经是不是一定正确呢？这个以经解经是不是一定正确呢？所以我给你们的另外一个名词----总原则解经。

「总原则解经」是比「以经解经」更基本，更正确，更可靠的解经。那么，你说「总原则解经，你怎样处理，怎样领受，怎么样归纳出一个总原则？到底这个总原则是从哪里来的？这是很多人要问的，所以，每一次我到一个地方讲道，讲到「总原则」，讲到「总原则」，他们好象抓到一个master key 一样的，就来找我，「唐牧师，那么，你把那个总原则告诉我，我有一个总原则我就可以到处解经不会错了。」这个总原则就是最困难的，为什么呢？因为总原则是从全本圣经有关同样的名词，有关同样的记载，有关同样的教义，总结合去了解出来的原理叫作「总原则」。这个总原则是不是一把钥匙呢？不是，有关所有的，有关任何题目所有有关系的经文整个研究，从全本圣经得到的原则关于那个题目的，是「那个题目」的「总原则」。那么，有别的题目，再把圣经有关于另外一个题目所有的圣经归纳起来，再去找那个另外一个题目的总原则，这是很重要的一件事情。

所以今天我看见有许多许多人对圣经的解释是太过马虎，太过独断，太过主观，太过随便以偏概全的解释。但你注意到改教时期的时候，马丁路德(Martin Luther,1483-1546)所做的工作，跟加尔文(John Calvin,1509-1546)所做的工作是不一样的。上帝用马丁路德这种率直，粗犷，正直，见义勇为，一定要做的时候，绝对不推辞职的德意志的这种北方人的个性，来做拆毁大系统的工作。天主教那个时候是一个很大的系统，而这个系统没有人敢去动他，因为他有了千年历史的权威，在一千五百年的历史是这样屹立不动，谁可以把它从根基去摇撼呢？没有别种人像德意志这种人的个性，更适合来推翻大系统的工作。所以上帝用马丁路德做了什么工作呢？----拆毁的工作，他拆毁错误的传统，拆毁错误的权威，拆毁错误的历史。这样他把根基从起初摇撼起来的时候，他完全是根据圣经。

这样，马丁路德所做的工作是「拆毁」的工作，但是拆毁一个系统之后，难道就等于说你就成功了吗？不是的。事实证明，革命以后常常社会的动乱比还没有革命以前是更加可怕，是更加危险的。所以，这样，改教家们在这一方面也得了一个结论，就是无论多坏的政府，总比没有政府还更好。大家说「无论多坏的政府总比没有政府还更好。」当一个人对现有的政府多加批判，非常不满意，句句责备的时候，他好象心中有一个思想，「如果这种政府不在，社会一定是自然平安的」，这是妙想天开的乌托邦思想。因为当已经有的政府推翻掉的时候，社会一定经历一个非常不可收拾的动乱的时期，这是绝对不能否认，也不能排挤的一件事情，因为人性到了没有被控制的时候，自由就变成「泛滥」，自由就变成「野蛮」，自由就变成「放纵」，而真正的自由是向罪说不，向义顺服，这个才是真正的自由。而当人已经在堕落之后，有了罪性的时候，人根本没有抗拒罪恶的能力，只有在犯罪上有「火上加油」的能力。所以，当政治被推翻掉，临时有一个无政府状态的时候，那个时候也就是野蛮主义，独断独行，社会混乱不可收拾的一个地步。

照样，用这样的情形来看，如果我们没有一个固定的总原则来处理很多的事情，我们都用「自由」去解经的话那就很危险了。所以上帝借着马丁路德把错误的系统，古老的权威，历史上的这些包袱完全拆毁下去以后，上帝马上就用加尔文做一个建立的工作，上帝说「我拆毁，我还要」什么？----

建立。我要建造，所以如果没有把这个真正合乎圣经的系统建造起来的话，基督教把天主教打下去以后，那前途就不堪设想，是乱成乱七八糟了。正像毛泽东以为中国的旧礼教，中国的孔子，儒家的学说是带来整个中国文化很大的包袱，是没有办法摆脱的，是一定要把孔家店把它打倒的时候。结果呢？当孔家店打倒以后，「文化大革命」就变成全世界历史以来，最大的一群青年人胡作乱为的野蛮时代。所谓「战无不胜的毛泽东思想万岁」，这个就变成许许多多的人，用这种错误带来的自由来推翻自己父母的权威，推翻自己老师的权威，推翻整个历史带来的教训的权威，使中国进到全历史中间最野蛮，最可怕的时期，是一样的情形;所以神就借着加尔文把新的系统建立起来。

那你注意，当马丁路德年老的时候，几乎他的影响已经没有了，因为他能做的工作和他当尽的责任他已经尽了。所以新的系统建立起来的时候，神就借着加尔文成为整个世界归正一个很重要的开始。

你注意为什么Huguenots 受他的训练，来到日内瓦受他的训练，为什么Huguenots 受他的训练？为什么欧洲北方的人来日内瓦受他的训练？为什么英格兰的人派人到他那边受他的训练？为什么？诺克斯(John Knox,1517-1572)到日内瓦受训练，这些人他知道要重新建立基督教信仰的架构，只有在日内瓦从加尔文的系统中间找到一个新的方向。为这个缘故，日内瓦就变成整个基督新教重新建立系统的中心。如果不是日内瓦把整个教会带回归正的神学，整个教会不知道要走哪一条道路。

今天已经到了一个地步，我们讲「归正神学」的时候，大家以为既然教会有这么多历史在台湾，还要你把「归正神学」带来做什么呢？又是新的一派。我告诉你，不是的，「归正神学」是所有教会一定要走的唯一的一条道路。今天许多人走不来，走一半变成另外一派的时候，还以为自己是中心，所以就没有真正回到圣经那里去。这个reformed theology 不是一个派系，reformed theology 是一个方向，reformed theology 是一个原则，reformed theology 是一个基础，reformed theology 是一个方法论的问题。所以今天谈到信仰跟方法论的时候，我提到了关于加尔文建立新系统的方法论，跟这几节圣经里面的关系是非常密切的。

如果加尔文没有把这整个归正神学的方法论重新奠定基础的话，那以后的基督教就没有办法来应付所有的哲学、文化跟当时所有的异端对基督教正统派所带来的攻击，没有办法反击他们。所以「归正神学」给我们带来一个方法论的复兴。

今天我们所要的复兴不是这个。人所要的复兴是什么？就是大家热热闹闹，几百个人，几千个人「哦！哈利路亚....。」这个叫作「复兴」，那个叫作「大喊大叫」。复兴一定要从「方法论」，从总原则开始，然后这个可以千年大业建立基础，这是台湾教会很少看到的。台湾教会最喜欢的就是怎么样使我的礼拜堂坐满，奉献增加。如果能够坐满更多人，感谢主！复兴了。那怎么样坐满呢？派人到赵镛基那里去，后来看来看去看惯了，派人到南美洲去，派人到多伦多(Toronto)

去，派人到新加坡去。你们几十年来就是走这条路，搞花样，以为上帝在新加坡，以为上帝在韩国，以为上帝在多伦多。现在多伦多祝福(Toronto Blessing)是什么？现在变成什么？为什么不再一班飞机一班飞机到赵镛基那里去？现在邝健雄的教会自己分了一千多人出来，好象上帝在那边不在这边一样！教会复兴要从总原则，从基础，从系统建立起来，打根基。我们不要，上面建几十层，哇！拍照很好看，上面如果几十层，下面根基要多深你知道吗？但是那个拍照看不见，对不对？你能拍根基吗？拍照片把这个地基拍出当然吗？除非还没有盖上去先拍下去。我们只要看上面，不要看下面。所以到几十年，几百人，中国教会没有根基。中国人讲英文不要读文法的，中国人弹钢琴不要读乐理的，对不对？所以你到美国去留学，从头来！

我们印尼有一个提琴手，好得不得了，哇！在莫扎特(Wolfgang Amadeus Mozart,1756-1791)两百周年离开世界的时候，一九九一年，莫扎特是一七九一年死的，他拉Mozart Violin Concerto No.5哇！轰动整个雅加达，等到后来，把他送到美国，在最严格的音乐学院从头念的时候，你知道发生什么事情？那个学院最好的老师说「你一年不可以拉提琴！」他气得要命，很想就回来了。他的父亲说，「既然这个学校是全世界承认最好的学校之一，你不准回来，听他的话。」为什么不准呢？因为他抓提琴的手势不大对，所以要用一年改那个手势，就是单单这样改，一年，学费很贵的。你要不要？一年。哇！他苦死了，苦死了。他说，「唐牧师，我真的耐不住，一年就是这样改。」一首歌都不可以拉，如果给老师发现就开除掉。他问老师「为什么？」「你很会拉，但是你的程度永远就是那样，你再拉就更多曲子可以拉，但是不能拉出更高级的境界了。你如果这个东西没有完全改好，不必拉琴。」

那，现在这种教授在教会里面有没有？没有！为什么呢？每个按了的牧师就不要听别的牧师的话。你懂吗？所以最糟糕的是神学院毕业，自以为已经读了神学，而没有真正明白圣经原则。你分数拿到了，你文凭拿到了，以后就把你那一套「不成套」的「套」，害教会害一生。我实在对神学院很灰心，很灰心！神学院每年训练几百个神学生出来，能够好好站讲台，把人的心意夺回，把各样的异端，把各样的哲学的错误，把各样解经的矛盾把它点出来的人，没有几个人，求主怜悯中国的教会！

我把这些例子告诉你们，是告诉你在音乐界里面还有权威人家要听，在教会里没有权威要听话。有哪一个牧师讲的别的牧师要听的？没有。「你是牧师我也是牧师！」越早按立牧师越不容易听道，最讨厌听道的就是牧师。「我是牧师嘛！我也会讲嘛！为什么要听你的？」所以，没有一个人的话别人要听，因为什么？因为没有一个人尊重别人的权威。你看到了没有呢？那方法论一错的时候没有办法建立一个系统。然后你在错误的中间建立的系统一定根据错误的根基建立的系统，这个系统建得越高，以后塌的时候就塌得更下陷，更可怕。求主怜悯我们！

那么，加尔文在归正神学的方法论到底有了什么贡献？加尔文是十六世纪的人，到了十八世纪的时候，我们看见康德(Immanuel Kant,1724-1804)

的第一本书是什么？你们哪一个人可以告诉我？康德一本最重要的哲学书是什么呢？----《纯粹理性批判》，就把基督教的信仰打得体无完肤，打得落花流水，那个时候很多人就投降了，只有归正神学站立得住，因为不可能被他打下来。为什么呢？因为他把基督教的那些东西就是加尔文全部不接受的东西，所以加尔文免受这一个攻击，因为他的方法论是对的。那这个方法论是什么方法论呢？就是关于信仰的问题，今天要提的。

今天我提到信仰的「方法论」的问题，那么，这个希伯来书的作者是很伟大的人，我相信给他五十个博士是不够他的。因为他在那个时代，神启示他写下的话，他搞通，写下的总原则是任何一个宗教家从来没讲过的，与他相似的只有一个保罗，保罗的方法论跟这个方法论是一样的。而且这个就表示对偶性，「对偶性」的意思就是说神的话有双重见证，多重见证，不是单方的见证。神给保罗讲的话，跟给希伯来书的作者讲的话，那「方法论」是一致的，这个叫作「信仰的方法论」的问题。那么，「信仰的方法论」为什么在这里我们可以看出来呢？因为它的次序的摆列完全不是堕落理性所「假设」出来的方法论相同的一层，完全不一样。我再讲一次「凡是堕落的理性的fallen reasoning 」，人犯罪以后堕落理性所能想出来的方法一定跟神的方法不一样的。

如果这四堂你听进去了，我告诉你已经比很多进神学院的，在这一方面懂得更多了。我老实讲，这四堂所讲的，所有解经书都没有好好讲。所以你们好好听，我再说。堕落以后的理性(The fallen reasoning)，reasoning power 人被造头脑的理性功能，犯罪以后所能想出来的方法一定跟神的方法不一样的。所以希伯来书的作者在这三节里面提到的完全不是任何一个宗教的创始人，也不是任何一个哲学派系的创作者，或者哪一种文化里面论到信仰的人所能讲出来的东西。这个高超性，我今天点出来，等到你听完这一堂以后，你就知道，「诶，原来是这样的。」那你今天如果没有来听，你要怎么样懊悔，我也不知道，因为你也不知道要怎么样懊悔，因为你不来嘛！没有来的从来不感到损失，来的就发现，「唉呀！我如果没有来损失多大！」你就知道什么是损失，你明白吗？所以那些有的还要加给他，没有的连他所有的都要夺去（参：马太福音：13

章12节；25章29节；路加福音：8章18节；19章26节），这是耶稣基督讲过的话语。

为什么在这里我们看到这点呢？因为在马丁路德以前，也就是中古世纪，在Medieval Age 中古世纪，中古时代的时候，整个基督教信仰的方法论是走了一个「自然神学」的方法论。「自然神学」英文叫作natural theology，请你注意，natural theology 跟naturalism 跟Deism 是完全不一样的东西，Deism 是「自然神论」，natural theology 是「自然神学」，大家说「自然神论」、「自然神学」。「自然神论」跟「自然神学」是不同的两个东西。

好，「自然神学」是什么呢？「自然神学」就是说，「人的理性不需要任何外来的恩典的帮助，就已经足够想透，明白上帝存在，以致于成为我们对上帝的信仰。」我再讲一次，「Without any aids from outside,only within the capability the power of our reasoning,we are able,it is adequate to understand and to prove God's existence that becomes our faith to Him.」就是人对上帝的信仰只需要用我们理性的功能，理性自己潜在的能力就够了，不需要外面来的恩典，不需要另外再有恩典的帮助，我们单单用人的理性就可以证明上帝存在，就可以因此产生对上帝的信心。所以这是信心的「方法论」的问题。那么，这方法论的毛病在哪里呢？这个方法论跟归正神学的不同在哪里呢？归正神学说「人堕落的时候连理性也堕落了！所以这是不可能的。」我再讲一次「人堕落的时候连理性也堕落了，所以是不可能的。」所以这个就否定了，否定了罪人用他的思想可以证明上帝的存在的这个可能性。We deny the possibility of sinners to prove the existence of God.

那么，请问，到底是哪一种思想赞成刚才的那个理论呢？那是天主教的中古神学，天主教的classicists，天主教的Medieval Philosophy。天主教的中世纪的神学跟哲学是混在一起的，而中世纪的时候，他们相信人是最高理性的活物，神造人的时候，人的理性是有资格，有能力自己去承认，去相信，去证明上帝存在的。加尔文说「不，不可能！」为什么呢？因为堕落以后，堕落产生的影响已经玷污了人的每一个部份，包括人的理性。你听懂我这几句话的意思吗？所以the pollution is everywhere including our reasoning.

所以我们犯罪以后，罪的影响不是单单在我们的行为上，这是法律，罪的影响不是单单在我们的伦理上的，这个是宗教的思想。罪的影响已经到了我们的意志，我们的感情，甚至玷污到我们的理性里面去了。所以归正神学有关于救赎论的方法第一句话，第一点就是说，We are totally depraved 我们是完全堕落的，我们是完全受玷污的，所以我们是没有一寸，没有一个层次是不受罪的影响的。

那这个跟天主教中古的神学不同的地方在哪里呢？天主教中古神学的思想乃是告诉我们，「犯罪的时候是意志玷污了，理性没有玷污。」所以有外邦人的头脑比信耶稣的人更好，有没有？你们现在回答我，我现在一连串的要你回答了。有没有不信耶稣的人算数学算得比我们更准？（有。）有没有不信耶稣的科学家比我们更懂得天文地理一切的知识？（有。）有没有非基督徒比我们理性发展得更高，更完美，而且所做的一切的学问是更准确，更合真理的？有没有？（有。）如果这样，「上帝啊，你说人犯罪？到底人犯罪使我们的堕落，我们是在哪一方面堕落呢？」你说，「如果不信主的都会聪明到那样的地步，他为什么要信耶稣呢？而我信耶稣得救以后也没有比他聪明，有的更笨。」那么，「得救」到底对我有什么用？「不得救」到底有什么损失呢？」你明白吗？一个没有信主的人到底发生什么错？为什么要把他算作是「你是罪人，要下地狱」的？一个得救的人到底得到什么？也没有什么厉害，有得还是一直留级，作生意还是骗人，就是唱诗大声一点罢了。

那么「堕落」什么意思？「得救」又是什么意思？当你得救的那一天，你的理性有什么改造没有？有哪一个人本来三年才读完初中的，信主以后就一年就可以读完初中了。你的理性有什么改造？所以，归正神学说，「我们的理性是堕落了。」这个跟天主教是相抗、相争、完全不一样的东西。那为什么天主教有这样的结论呢？这是十三世纪慢慢发展出来的事情。十三世纪为什么发展这样的思想呢？因为十三世纪的时候，是整个欧洲从黑暗时代转回变成光明时代的一个关键时期。在这个关键时期里面发生一件事情，就是「亚里斯多德(Aristotle,384-322BC)的重新发现」，我曾经对你们提过了。亚里斯多德的重要性已经被忽略了一千五百年，因为亚里斯多德是主前三百多年前的人，而当时是主后十三世纪，所以十三世纪就是一千两百多年，加上三百多年，是差不多一千五百年。一千五百年以前，亚里斯多德活在世界上的时候，他是当时思想界里面最聪明的人，甚至柏拉图(Plato 427-347B.C.)讲一句话，「我的学院只有两件事组合成功，第一、所有学生的身体。第二、亚里斯多德的头脑。」他的意思是说「亚里斯多德，不是身体比别人高大，强壮取胜。」他一个头脑就比所有的学生还更大，所有的学生有身体，不够头脑，亚里斯多德是有头脑的。所以一千五百年里面，柏拉图的思想占据了基督教最大的影响力的幕后策划，但是，整个亚里斯多德的影响力几乎等于没有。何况是奥古斯丁(St.Augustine,354-430)之后，奥古斯丁的整个神学是根据起先受了「新柏拉图主义」的影响，而「新柏拉图主义」的思想以方法来说和柏拉图主义有一些相关，所以他们不是透过「理性」去了解宇宙，而是透过「直觉」去解释一切，所以奥古斯丁的影响继续下来就变成一个柏拉图超过亚里斯多德对基督教的操纵。

到了十三世纪的时候是亚里斯多德的重新发现，所以我对你们讲过，巴黎大学就请了一个回教徒在他们中间作教授，叫作什么？阿威罗伊(Averroes,1126-1198)，阿威罗伊代表回教徒成为最尖端的知识分子，迈摩尼德斯(Moses Maimonides,1135-1204)，你们印的这本书里面把我抄错了，你们写成Moses Mendelssohn。Moses Mendelssohn 是孟德尔颂(Felix Mendelssohn,1809-1847)

的祖父，是康德的朋友，那是十八世纪的事情，我讲的是十三世纪，这个Moses 跟那个Moses 是不一样的。我所讲的那个是Moses Maimonides。Moses Maimonides 才是在犹太人中间代表当时最高的知识分子。所以，亚里斯多德的思想透过回教展示出来的文化力量是借着阿威罗伊，透过迈摩尼德斯展示出来的是在文化界里面犹太这一方面的力量，而基督教是透过阿奎纳(Saint Thomas Aquinas,1224-1274)，那这三大宗教，犹太教、基督教、回教，都认为「我们可以用理性证明上帝存在。」我们用理性证明上帝存在，这样，宗教不必缩头缩尾；宗教不必自暴自弃，宗教不必有自卑感，宗教应该昂首挺胸说「不要紧！」无论世界的学问多么高，我们这些古老的宗教都可以赶上最高的知识分子，因为有这些最顶端的聪明人他们都信上帝，而且他可以告诉你，他证明上帝给你看。怎样证明呢？----

理性功能。

所以，这样你就要假设你对非基督徒，你可以用「理论证明」跟他谈上帝的时候，他不必得救可以明白，你明白吗？所以你不能说「你先救我才跟你谈上帝，如果你不得救你不能明白。」那他说「我根本不相信为什么得救？」那这样，「算了，你信你的，我信我的」，那永远没有接头的机会。所以这个「理性」就变成了contact point，理性就变成了什么呢？就变成了common ground，你是有理性的人，我是有理性的，我的理性可以证明上帝给你看，你虽然不信耶稣，你听了我的证明以后，你会变成相信。所以我先假设「犯罪的人的理性已经足够可以产生信仰，不需要上帝特别的恩典。」明白吗？那你把这一点抓到了以后，你就跟人家辩论上帝的事情，你辩论的时候你就先掉到这个坑里面，什么坑呢？「人的犯罪没有影响人的理性，罪人的理性还是足够完全的。」这个叫作「自然神学」，而「自然神学」就是用自然，上帝所造的自然证明上帝是创造者，这个叫作「自然神学」。

「自然神学」的「理性」地位是很重要的，「自然神学」理性是没有受玷污的，所以直到马丁路德到世界来传讲，改教运动加尔文否定「自然神学」以前，整个基督教都是奉理性为寻找、认识上帝的根基，认识上帝的潜在能，所以这是很危险的。怪不得，当康德写那一本《纯粹理性批判》，把整个证明上帝的道理一个一个推翻掉的时候，基督教摇摇欲坠，没有办法反抗，没有办法拒绝。为什么呢？我们已经先自己掉在这个被人家可以攻击到体无完肤的错误的系统里面。所以希伯来书的作者早就看出这个毛病了。

我刚才说了「五十个博士给他还不够的。」因为这个人在两千年前对基督教信仰的方法论，早就看出毛病在哪里了。所以他就把神的启示的一些最重要的原则在这三节里面提出来了。那么，今天我把这些东西把它通俗化，你马上明白了。你跟人传道的时候，人常常对你说「你证明给我看，我就相信。」听过这个话没有？「你讲给我听，我明白，我就相信。」听过这个话没有？「我亲自看见了，我就相信。」有没有啊？「我没有经历过，我不能信。」有没有啊？这就是我刚才讲的，「堕落的理性所想出来的四种方法论。」

我再讲一次，「先证明，证明以后我就信。」「我明白了我会信。」「我经历了以后我会信。」「我看见了我会信。」这四种方法论，也就等于说次序上，人，罪人的要求是「先看后信」，「先证后信」，「先知后信」，「先历后信」。跟我说，一、二、三、「先证后信」，「先看后信」，「先知后信」，「先历后信」。几乎你一传道的时候，你不是走这条路，你就不知道怎么传道。所以「我要证明上帝给你看，你看，我昨天，医生说我里面有Cancer，这个毒瘤在这里，在那里，今天我祷告完再去查，没有了，就证明上帝存在。」对不对呢？所以你传道的时候，你以为你很热心，你已经掉在错误的方法论里面你不知道。然后他回答你说「真的吗？」「真的，上帝是又真又活的，明明医生说我昨天有，怎么现在没有。」他回答你，「我的姨母明明昨天有，现在还是有，她也是跟你们去医病祷告来，现在还是有，所以她死。所以证明你是“碰巧”好的，她是一定要死的。所以，你的证明我不接受。」你怎么回答？「主啊，可怜他，他硬着心。」你知道吗？现在基督教变成这样的宗教了。你所谓的「证明」，对他来说不是「证明」。因为同样祷告，同样祷告一位神，你祷告你好，他祷告不好，你怎么说呢？「你没有信心」，对不对？有信心就会好了，那么，你的意思是说「信心」可以指挥上帝啰？「信心」可以转变上帝啰？所以上帝在你的信心之下要听你的话，不是你听他的话。所以信心论就发生问题了。

所以，这个方法论的问题是，我证明了我就相信。我知道了我就相信，我经历了我就相信，我看见了我就相信。那么，全本圣经到底是不是用这样的方法来决定信心的问题呢？我们现在再读这一节圣经，现在你就跟刚才不一样了。我没有讲以前，你读的时候就是一个字一个字的读，现在读的时候你已经有一种眼光看出来了，大家再来读：

「信就是所望之事的实底，是未见之事的确据。古人在这信上得了美好的证据。我们因着信，就知道诸世界是借着上帝的话造成的；这样，所看见的，并不是从显然之物造出来的。」

好，你读到什么了没有？你有没有读到什么？还是没有？不要笑！因为这个就决定你平常怎么读经了，这个也决定你以后怎么样作见证了。这个决定你传道的方法，决定你对圣经敏感的程度到什么地步。你说「唐牧师，为什么我每次读经读不出东西，你读出一大堆东西出来？」你感到好笑吗？这几堂完了以后，你不一样了。我苦口婆心的告诉你，你要改变。好，现在我再读，你注意读，我故意读另外的话，那你就知道我要讲什么了。你看哦，看着。

「信就是所望之事的结果，是见了以后才产生出来的。古人因为有证据所以他们就有了信心。我们如果知道上帝这样造，我们就可以相信。这样，不显然之物先给我们看见，我们就信显然之物。」

是不是？完全相反了，对不对？你现在抓到了，原来如此！所以希伯来书的作者真是伟大，因为他完全用不同的方法，不同的次序，不同的出发点来建立他的信心论。他不是说，「信因为盼望很久得到了，所以信了。」信不是先看见了，后来，「既然这样，我就信了。」没有的！他倒过来，全部倒过来。所以他的方法论是有一个次序我们一定要抓到的，那个叫作「总原则」，信心的总原则。「信是所望之事的实底。」所以有了这个「底」，你就可以有盼望。「信是未见之事的确据。」你有了这个「证据」，所以你能看见别人没有看见的。

第二节「古人在这信上得了美好的证据。」不是先有了「证据」他们才得到美好的「信」，完全反过来。

第三节「我们因着信，就知道诸世界是借着上帝话造成的。」好，现在这里已经告诉我们，整个隐藏着的次序是什么？「由于知以致于信」，对不对？回答，现在不必看圣经，看我，由于「知」以致于信，对不对？不对。由于「见」以致于信对不对？由于「想明白了」，以致于信，对不对？由于「有了证据了」以后，我就能相信，对不对？神绝对否认这些，因为神绝对不接受这些，表示神跟罪人之间的不同，我们要先查出来。

今天有一些人他的护教学是什么呢？是先把证据摆出来，那么，「你看啊，你自己看」，对不对？「铁证待判」，对不对？我的证据是「铁证」，待你去判嘛！上帝的真理在那里，罪人你来审判。怎么把上帝的真理交给罪人审判？你搞错了吗？你以为那本书很伟大吗？连题目都错了！这个就是归正神学看到你没看见的。你看到了吗？问题太严重了！所以你不要讲灵恩派，乱来一场。连这种方法论的护教都是错的。我把真理拿出来，「罪人哪，你来判断」，应该是把罪人带来给上帝审判，不是把上帝的真理带去给罪人审判，这整个错的。

那么，你说「唐牧师，那本书好不好？」好！我承认那本书好，因为那本书有许多的材料是很伟大的，收集得很辛苦的，丰富得不得了，资料可以用的。但是，那本书的「方法论」是错的！那你现在明白了吗？

我不知道今天有多少人会醒悟过来？因为有的人大概是预定不醒悟的。圣经说「有人久学道学不明白」（参：提摩太后书：3章7节）。但我盼望我作一个传道人，尽量把最深的道理讲得最浅白的时候，你有一些改变那时候，你求主怜悯给以后的道路不是那条道路，因为这个事情「证明上帝存在」就变成布道家最热门的功课了。很多布道家用各样的办法证明上帝存在，哦....，然后就「要不要信？」「要不要信？」证明上帝存在。你就假设那些的信心，因为他「得着证据」才信的。但是圣经说他们「信了就有证据」，不是「得了证据才信」，反过来。所以你做的整个工作是违背圣经的原则的工作，你还不知道。所以你得来的基督徒几十年就在错误的原则中间一直滚，滚到有一天没有办法维持的时候，突然间完全崩溃，他的信心就没有办法建立了，因为他建立在本来就错误的方法论的上面。到底有多少传道人看到这一点？到底有多少解经家看到这一点？到底有多少基督徒明白上帝的心意？你说「神的心意就是这样，就是那样」，你猜的。神的话是很清楚，一个字都不能改的，「他们因着信得了美好的证据」，不是他们「有了美好的证据，所以他们信」，对不对？不是我讲的，我今天是传道，不是讲我自己的见解。这里很清楚告诉你，「信就是所望之事的实底。」信就是这个「底」，所以产生盼望，不是盼望以后，然后才产生信心的底。「信是未见之事的确据」，这个信就是一个「证据」，这个证据产生了看见别人所没有看见的。信心使他得了美好的证据，表示这个信心有了以后证据就来了。信心，我们因为信就知道，所以「由于知以致于信」，错！「由于证以致于信」，错！「由于明白于信」，错！「由于证据以致于信」，错！「由于经历以致于信」，错！那怎么办呢？保罗的一句话总归纳这里的话----「由于信以致于信」（参：罗马书：1章17节），大家说，「由于信以致于信。」

如果你能找到从赫拉克利图斯(Heraclitus,544-484B.C.)、安培多葛(Empedocles,493-433

BC)、卢克莱修(Lucretius,circa 99-55B.C.)、亚里斯多德、柏拉图、....这些所有的哲学家，到笛卡儿(Rene Descartes,1596-1650)、康德、费希特(Johann Gttlieb Fichte,1762-1814)、霞林(Schelling,1775-1854)、黑格尔(George Wilhelm Friedrich Hegel,1770-1831)、马克思(Karl Marx,1813-1883)、海德格(Martin Heidegger,1889-1976)、一直到二十世纪的卢卡斯....，有哪一个世上的哲学家能够解这样的一句话----「由于信以致于信」？你去找看看。神的启示，神的话。

我们今天的基督教是适合那些没有学问的人，骗骗他的？或是连最大的哲学家都不得不发现他们原来在神面前是这么愚昧，这么笨，原来神比他们更聪明，你的基督教是怎样的基督教？我这一生最穷的地方我去了，最落后的地方我去了，我曾经二十八天在山里面布道只有两天进洗澡房洗澡，二十六天在河里洗澡，有一次洗到一半一条毒蛇差不多把我咬死，人家丢石头叫我快快起来。我那二十八天没有吃到一次菜，只有吃树叶煮的东西，一大堆纤维在我嘴里面。最穷的地方，我去过了。他们什么都不懂，所以他们说「你不要讲这种道，苏格拉底，他不知道，什么他都不知道，你要跟他讲鸡、讲鸭，讲牛，讲狗....。」这些我都没有养过，我不知道怎么讲，而且一次讲道要两个钟头，因为他们就是唱诗，唱诗，你讲什么他都听。他说「你不要用证据，你讲“上帝爱你”，就是这样。」但是「上帝爱你」只有一句话，我怎么讲两个钟头？我苦得不得了。我也曾经在世界最重要的大学里面讲过道，我曾经在柏克莱大学，只有大科学家才可以进去讲学的Wheeler Auditorium 讲「真理的普遍性与独特性」。真理到底是永恒性的，或者是暂时性的？真理是普世性的或者个别性的？我用英文对八百多个知识分子讲这个道理。我曾经在宾州大学的礼堂讲道，我曾经对MIT的学生讲道，世界最高的学府我去讲过道，最笨的人，我也去讲过道，我知道。但是，我发现整个人类所有的思想怎样高明，怎样笨，怎么归纳起来，无论多高明的人原是「高明的罪人」，愚笨的是「愚笨的罪人」，男的是「男罪人」，女的是「女罪人」，胖的是「胖罪人」，瘦的是「瘦罪人」，大学毕业是「大学罪人」，幼儿园是「幼儿园罪人」，这一段圣经告诉我们，什么？「我们因着信，就知道....

」，因着信，由于信以致于知，不是由于知以致于信。古人因着信得了美好的证据。是由于信以致于证，不是由于证以致于信。你看到了没有？你现在听我讲了这一段，你再读的时候，你更不一样了，对不对？你再读一次好不好？现在读次序，读方法论的问题。大家来读，一、二、三。

「信就是所望之事的实底，是未见之事的确据。古人在这信上得了美好的证据。我们因着信，就知道诸世界是借着上帝的话造成的；这样，所看见的，并不是从显然之物造出来的。」

那么你说「唐牧师，请你告诉我，那堕落以后理性产生出来的前提，这种方法论到底错误在哪里？」我们敢说人想出来的方法论是错的，罪人想出来的方法论的前提是错的。罪人说由于证以致于信，由于知以致于信，错，错在哪里？为什么知道才信，错。为什么证明才信，错！没有证明就信不是「迷信」吗？对不对？「你信，先信，没有证明你也信。」「迷信！」对不对呢？他反过来咬你一口的时候，你怎么回答？你说「迷信就迷信了，你要怎么样讲我就讲吧，反正我已经预备被钉十字架了！」所以信仰的方法论，信仰的原则并不是像你平常想象那么简单的。

你说「唐牧师啊，我就是听你讲道有一个感觉，以为懂的给你讲得变成不懂，跟你跟得很辛苦，越听越不懂。越听感到自己越笨。」不是！你本来就那么笨，你没有「觉悟」就是了。你本来有很多自己不懂而自以为懂的，就是现在给你觉悟过来。我告诉你，当一个人自己觉悟自己毛病的时候，就是他可能有进步的开始。

我十二岁的时候忽然间发现我唱歌每一个音都不准，可是我从前小的时候唱得好好的，为什么现在这样唱不好？每一个音都不准？原来那个时候开始耳朵好了，开始发现自己不准，那个时候我就开始注意到怎么样唱得准，原来「以为自己唱不好的时候，就是自己开始唱好的时候。」今天很多的领袖，很多的老基督徒的毛病就是，从来没有感到自己不好，所以他永远不好。我再说，「你听我讲道感到你很笨」，不是！你「本来」就笨。我本来就笨，但是没有觉悟自己笨在哪里，没有人点出来，没有人点出你的错误，你就一直在错误的中间。所以当你去学唱歌的时候，学拉提琴的时候，学弹琴的时候，你要找到那个能够很敏锐的找出你真正的毛病在哪里的人，那你就好了。有时候你听不出来的，普通的老师看不出来的。

前天我coach 一个独唱，从音乐学院毕业的，唱古诺的那首诗歌，我把他很多小毛病点出来，我说「应该这样，应该那样」，我自己不是很会唱的人。但是，当我点出他的小毛病的时候，他恍然大悟，做了一大堆的笔记，再唱的时候完全不一样了。为什么？因为你不觉得你错在哪里，你就觉得「我用热心事奉上帝就够了」。方法论的问题。

为什么我用事件来证明上帝是错的？「先证明才信」为什么是错的？我告诉你，根本「信」不是「证明」产生出来的；「信」不是「知识」产生出来的；「信」不是「看见」产生出来的，Faith is not a result of seeing.Faith is not a result of proving.Faith is not a result of experiencing.Faith is not a result of understanding.

信心不是理解产生出来的。

一个人说「你证明给我看，我就信。」当他讲这句话的时候，他是用「证明」讲，或是用「信」讲？他用「信」讲。你懂我的意思吗？他相信「如果有了证明他就会信」，对不对？他相信如果你有证明给他，有了证明他就会信，等你真正证明给他看的时候，他会信吗？不一定！因为他先迷信「有了证明他就会信」，「迷信有了证明就会信」就是一个信。所以他是以「错误的信」来否定「正确的信」，他也是「由于信以致于信」，但是是「错误的信」，你抓到了没有呢？你如果今天抓到，你就很聪明了。你过去就是那么聪明，就是还没有发现你聪明罢了。正像你过去就那么笨，你就没有发现，是一样的情形。

那么，你说「我明白了，我明白了我就信。」你这句话已经是表明是你信的，你是相信如果有一天你明白你就会信。但是，你怎么证明如果你明白了你就会信呢？你没有办法证明的，所以你不过是相信「我如果明白了，我就会信。」你这个本身就是一个信。有的人说「我今天不能作决定」，他已经作决定了，决定「今天不做决定。」你没有骗上帝的，你没有办法，上帝是看透人心的，罪人的毛病在哪里？全部上帝看透了，所以圣经从来没有自己打自己的嘴巴，圣经的原则一致，从头到尾贯彻始终，一点没有改变。

「主啊，我看见了你的荣耀我就信了。」耶稣说「不！你若信，就必看见荣耀」（参：约翰福音：11章40节）。有没有啊？耶稣对谁讲？对谁讲的？对马大讲的，这个马大，这个「马」很大。「主啊！」耶稣说「他（拉撒路）必复活。」「我们知道了，你不必讲。我不必听道，什么道都听过了，不像我那个妹妹（马利亚）傻傻的，每天一直听，我早就知道了，人死了以后末日都会复活的」（参：约翰福音：11

章24节）。耶稣不是讲末日复活，耶稣是说「你弟弟一下子就会复活。」但是她根本不信这个，她信什么？信那些大家信，以为大家都知道，根本和真正个别在神儿子的面前真正的信仰有关系的，她不知道。耶稣说「你若信，你就必看见上帝的荣耀！」「由于信以致于见」，对不对？圣经的原则是一样的。你说「为什么我从前没有看到？」本来你没有注意到。耶稣说，「由于信以致于见」，彼得是这样，「我们因信就有看不见，对未来的，不能衰残的，有说不尽的荣耀，虽然看不见，我们有讲不出来的大欢喜」（参：彼得前书：1

章8节），因为他看见了。因为信就见了别人不能看见的。耶稣说「你信就必看见上帝的荣耀。」希伯来书的作者说，「我们信，我们就看见。」「信」见了「未见之事」，我们信我们就明白诸世界是借着上帝的话造成的。所以「由于信以致于知」，「由于信以致于看」，「由于信以致于证」，大家说「由于信以致于见，由于信以致于知，由于信以致于见」，这样清楚，你看，这样清楚，希伯来书的作者，不是昏头昏脑，一天到晚讲「圣所」、「至圣所」，不是的。希伯来书的作者不是不懂方法论，他是懂到一、两千年所有的错误都给他抓到了，这样聪明的人，神就用希伯来书的作者写下「信心论」最重要的三节。「信心论」最重要的三节就在这里，「信心论」的方法论次序最清楚的摆列就在这里。全本圣经有这里出现，那里出现的原则，总归起来，最清楚，最结连，最简洁表现的就是这三节，「信就是所望之事的实底，就是未见之事的确据。古人因信就在这信上得了美好的证据。我们因着信就知道诸世界是借着上帝的话造成的。」

感谢上帝！我读这三节越读越受感动，「啊，我知道了。」十八世纪的时候，康德说，「你证明上帝存在！」哇！「地球是这样，这样这样，这么奇妙，如果不是上帝怎么会这样呢？所以这是上帝造的。如果地球离开太阳远一点，我们不是大家都变成冰淇淋吗？如果靠近一点变成蒙古烤肉(BAR-B-Q)怎么办呢？所以上帝这么奇妙，地球倾斜二十三度半....。」这个都对的，这个都对，但是这个不是「证明」上帝，这个是上帝「显明」他自己，你懂吗？归正神学反对「自然神学」，归正神学强调「普遍启示」，请你注意。natural theology is different from general revelation。我再讲，「自然神学」跟「普遍启示」是不一样的，大家说「自然神学跟普遍启示是不一样的。」那么，不一样在哪里？听。「自然神学」是「用被造之物去证造物之主。」「普遍启示」是「造物之主借着被造之物显明他的智能能力。」你说「差不多一样嘛！」啊，你就这样「憨憨先生」，差不多差不多，随便随便，人家只有姓「蔡」，你姓「沁菜」（闽南语“随便”之意）。我再讲一次，「自然神学」是「用被造之物去证明造物的主。」「普遍启示」是「造物的主借着被造之物显明他的智能跟能力。」

好，你说「不一样吗？」不一样！不一样在哪里？不一样在两件事：第一、一个是「人本」的，一个是「神本」的。「自然神学」以人为本去把上帝「证明」出来。「普遍启示」是以神为本，把他自己的智能显明给你看。

第二个，不一样在哪里？「自然神学」先假定人可以证明上帝，因为罪没有玷污他的思想功能。而「普遍启示」是神把这个最基本的信心的种子，已经种在人里面，所以人没有办法推诿。无论他信主不信主，无论他犯罪不犯罪。罪人还不能推诿神存在的一个印记在他里面。所以，这样，「普遍启示」就有两个范围，第一个范围是「外界的见证」external evidence,external witness，「外界的见证」是什么呢？借着被造之物看见上帝所创造的万有，你不能推诿，这叫作「外界的见证」。第二个，借着直觉的内在见证internal witness，就是我们里面良心的见证，就是良心直觉的功能。所以，「普遍启示」跟「自然神学」是不一样的。

你们念过神学的举手？你们在神学院里面有没有读到这样详细的东西啊？有没有提到这两个不同的地方在哪里？有的话，一定是受了归正神学影响。凡不是归正神学的都很模糊的带过。所以我明年开始会把很好的教授、讲师带来给你你们教归正神学，好不好？那下个礼拜给你们填表，多少人要上课？香港已经超过一百八十人报名，超过一百八十个人等候课程开出来。求主怜悯，我自己不教，因为我要跑几个国家，我不再对一群人教神学，或者延伸课程来放时间，我没有时间了，你们能够做最大的工作我才来，我要你们做大工作，有大的雄心，不要满足于所有的。那么，有一些好的讲师我请他来帮忙。

我再问你，「自然神学」所讨论的范围跟「普遍启示」所讨论的范围一样不一样？一样，啊！你又错了。你又错了！他们所讨论的范围一样，讨论什么？大自然，对不对？怎么会不一样！自然神学讨论自然，普遍启示也讨论自然。不过，普遍启示说「自然是神的启示」，那么，「自然神学」认为，「自然是人证明上帝的方法，人证明上帝的范畴。」不一样在这里。

「自然神学」讨论的是「上帝所造的自然」，那么，「普遍启示」也是讨论上帝所造的自然，讨论的范围一样不一样？不一样在哪里？一个是人去证明上帝，一个是上帝显明给人。你证明我存在，跟我告诉你「我在这里」，一样不一样？我告诉你，「我在这里」，是我「主动」。你证明，我是「被动」的，所以神一定是主动的，神不被动的。

为这个缘故，当康德说「诶，你真的以为这个世界是上帝造的。」你说「是谁，如果不是上帝造的，怎么会这么好呢？这表示有设计者才这么好嘛！」对不对？你说「是啊，那就是上帝设计的。」谁告诉你这就是上帝设计的？你说「我想就是上帝设计的。」还是「信心」，不是证明。「这个怎么这样好？一定有人设计的。」所以可康德说「你只能证明有设计者，你不能证明那位设计者就是上帝。」当你把「设计者」当作就是上帝，你已经走了一个不证明的道路，你信那个设计者是上帝，你已经跳了，你已经不是「证明」了。

第二、你一证明的时候，你说「这就是我的基督教的上帝。」如果是上帝，你也不能证明是你的上帝，或者是回教的上帝，或者是别的宗教的神，难道一定是你的上帝？所以你用「自然神学」欺骗自己，欺骗别人的时候，你跳了两关是你自己不觉得的，你明白吗？

「奇妙啊，哇！这个人病好了，奇妙！是上帝医的。」他说，「谁知道，是关公医的！」因为你信上帝，所以你说是上帝医的嘛，因为我是奉耶稣的名祷告，所以是上帝的医的嘛！为什么别人奉耶稣的名祷告他不医好呢？许多神医运动，神医大会，你那天医好，「哈利路亚！好了。」你注意看，一个月以后他再来，再查的时候是不是完全医好，或者又再旧病复发。有很多人在当场在几千个人面前把眼镜丢弃，他看见了。回去的时候，糟糕了，到了家里，钥匙在哪里？不能拿，第二天再去配眼镜。我不是说没有人真的医好，但我告诉你，太少了！连温约翰(John Wimber 1943-1997)自己承认，因为他祷告好的人，比被医生医好的人少一半，那么耶稣的能力在哪里呢？那种病医好的人医学能够证明有2%医好，在他祷告里面不到1%医好。那你说耶稣是大能的，比医生还少一半的能力，你用这样证明上帝吗？

亲爱的弟兄姐妹们，今天告诉你，「由于信以致于知」，「由于信以致于见」，「由于信以致于证」。那么，原来是「由于信以致于信」，这是总结合的总原则，from faith to faith.

那些说「我看见了就会相信」的人，他先相信他一「看见」就会产生信。「因为如果你把神迹给我看，我就会相信。」「亚伯拉罕哪，如果你叫拉撒路复活，然后去传道，一定很有果效，我们这些人，一定会信的，一定有果效的」（参：路加福音：16

章30节）「唐崇荣哪里来的？」印尼来的，如果你叫拉撒路去传道，人来问「你哪里来的？」「坟墓出来的」，能力很大的。那么，他们就会信了，「亚伯拉罕哪求求你，不要用上帝的办法，用我地狱献策的办法。」你听懂吗？地狱对「布道学」研究的结果，现在献策于天堂。你还听不懂？地狱奉劝天堂，照他的办法来传道就有果效。亚伯拉罕说，「哇！感谢主，我这么老都没有想到。」我在天上都不知道这个事情，谢谢你地狱来的顾问。好，我叫拉撒路复活，到你哥哥那里去，向你的五个兄弟传福音，他们都会信耶稣。」亚伯拉罕是不是这样啊？亚伯拉罕不是「老糊涂」，「老固执」，他是「老坚持」。他说「我告诉你，你的兄弟有摩西的律法不肯悔改，就是拉撒路复活向他传道他也是不悔改」（参：路加福音：16

章31节）。讲完这句话以后，还有没有下文啊？啊？对话结束。你注意看，什么意思呢？道如果传了，你还不悔改，你看见神迹，暂时悔改，以后你再回头的时候，你更难悔改，那是不可能的事情。

奥古斯丁在一千五百年前在他一本书里面讲一句话，我吓了一跳，到现在还吓没有完。「那些因神迹归主的人，以后怎么办呢？」他说，God,what they gain in their curiosity will be lost in their pride.他们因好奇所得的，在他们傲慢中间全部丢掉，所以今天那些以为他们用「证」可以信，用「知」可以信的人，他们就轻看那些真正照圣经的办法信的人，他们轻看整个教会里面正统的东西，他们在他们傲慢中间，已经失去了他们在好奇中间所得到一切。

What they gain in their curiosity will be lost in their pride.

我惊奇万分，我从小注意那些小孩子，小的时候，最爱演马利亚，演约瑟的，每次出场，因为他（她）比较漂亮，长大了都变成很不爱主的人。你注意看，你的孩子爱表演的，你要小心的，你不是给他很好，你是让他有出风头的机会。「啊，我的孩子这么可爱，我的孩子有出头的机会」，以后他就轻看圣经。你要一面教导他要敬畏上帝，表演不是重要的事情。那些常常作见证，「感谢主，医治我！」这里，那里，到处见证，以后作生意最乱来的就是那些人。为什么呢？因为他们以为他们就是理所当然的领袖，所以有一些特殊经验就大出风头的人，以后灵性最败坏的就是那些人。What they gain in their curiosity will be lost in their pride.

你要在真理上好好打根基，直到你年老的时候还像学生一样追求，那么，你每次讲道的时候，你照着神的真理讲，虽然你的口才不如人，你不会把别人建立在错误的根基上，感谢上帝！

「信就是所望之事的实底，是未见之事的确据。古人在这信上得了美好的证据。我们因着信，就知道....。」我因信而知，因知而明白。奥古斯丁讲了一句话----「我因信我就知道了」。他这句话变成整个历世历代正统神学很重要的关键的问题，那么他从一天读到以赛亚书里面的一节圣经他恍然大悟，「你若不信你就不能明白」，因为像奥古斯丁这样聪明的人，他基本的观念是，「我若不明白我就不能信」，神借着他的话光照他说，「你若不信你就不能明白。」而这一节圣经是在七十士译本这样翻译的，翻译成中文的时候，他是说「你若不信，就不能站立得稳」（参：以赛亚书：7

章9节）。所以他从那里发展整个圣经方法论的问题，信是为了要明白，明白又是为了要信，大家说「信是为了要明白，明白是为了要信。」那你说「现在两个结合起来不是很好吗？这样就没有矛盾了。」不是的，「次序」的问题，「由于信以致于信」，所以「信」是为了要「明白」，「明白」是为了要「信」，如果你把前半段拿掉，就是「我明白了我才能信」的话，你就先把你的理性当作是绝对不能错误，而且你的理性是有可能使你产生信仰的一个基础，这个是不对的！所以，我们看见圣经，保罗说，「由于信以致于信」，你对神有真正的信的时候，那这个明白就是他救赎的功能里面，把你带到一个可能真正明白的地步。

现在回答刚才的问题，当非基督徒比基督徒研究科学更有成就的时候，我们怎么解释我们「救赎」跟「理性」中间的关系，到底有了什么变化？当非基督徒比我们基督徒更明白很多真正自然科学的事情的时候，我们怎么解释到底我们的信有什么价值？非基督徒明白了这一切以后，他有一件事绝对不能做的----他没有办法因知神的创造而把荣耀归给上帝，他就把荣耀归给自己，你明白吗？结果，他的知识就停在那里。而基督教真正的信仰是，「我因为信神，结果，我知道万有的时候，我就敬拜他，我就事奉他，我就把荣耀归给他，因为万有是从他来的，依靠他，是归向他的。」所以「实用科学」，注意听，「实用科学」在非基督徒的信仰中间，可能成为对人类最大的危害的学问。我再讲一次，「实用科学」，在没有敬畏上帝的人手中，越正确，越丰富，越先进的知识可能成为对人类最危害，最有杀害力的工具。」为什么呢？因为非基督徒能「知」神的话，他不能因「信」产生的「知」，再产回信心对上帝荣耀的这种奉献的回头，没有办法！我们不一样的。当你真正因为信心得着了知道以后，你那个知识使你惊奇，使你顺从，使你把荣耀归给上帝！你惊叹「神哪！你所造的万物何其美！」

这样，被造的理性，堕落以后虽然好象有功能，但是与神的关系中间，没有因信仰产生的敬畏，产生结果是反作用，是变成危害人，是羞辱神的。但是因信以后，理性被神真理光照所领受的知识因为敬畏的缘故，使我们把荣耀归回给上帝，这样，你所有的实用知识的科学，都成为有造就于人，有荣耀神的地方，这是非基督徒的科学家没有办法作到的事情，你看到不同的地方吗？

你们在大学里读什么知识，我不知道，但是我要告诉你，你所知的一切，一定要成为你信仰，因为神给你的知识的光照，理性的归回，然后你把一切荣耀归给上帝，这样，你所有的知识都成为荣耀神，帮助人的工具，你才是一个真正有由信致于知，再由知再回到信，由于信以致于信的一个人，愿上帝赐福给我们。今天谈方法论谈到这个地方，我们还有两次要谈到这三节里面许多的奥秘，求主一步一步带领我们明白神的道里面的丰盛，我们大家站起来，我们再念这三节的圣经：

「信就是所望之事的实底，是未见之事的确据。古人在这信上得了美好的证据。我们因着信，就知道诸世界是借着上帝的话造成的；这样，所看见的，并不是从显然之物造出来的。」

我们低头祷告。我们一同感谢上帝，一同为今天所听的，无论我们吸收多少，求主开始光照我们，改变我们，从他的总原则里面看见他道理的奥秘，看见他方法论的次序，看见他智能的安排。我们大家一同开声感谢上帝，每一个人开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱，使我们明白这些道理，明白这些方法，明白这些原则，我们恭敬把自己放在你手中。愿主你施恩赐福，你没有撇下我们，你没有丢弃我们，你叫我们在你面前蒙恩，我们感谢我们赞美你，我们把一切荣耀归给你。主啊，我们感谢你，当世人攻击我们，当世人抵挡我们，世人轻看我们的时候，我们可以脱离这些的攻击，因为我们不是建立在错误的根基上，求主怜悯我们，听我们的祷告，你与我们同在，我们把一切荣耀归给你，求主怜悯。主啊，我们感谢你，因为你愿意用你自己至圣的真道，你永无错误的真理来纠正我们的观念，主啊，我们把从错误的方法，从错误的次序中间挽回过来，回到你面前。我们把一切荣耀归给你，感谢赞美，奉主耶稣基督的圣名求的。阿们。」

请两位带领祷告，无论哪一个人，请不要等候。无论哪一个人，简单的几句话，从你内心感谢上帝！或者你祷告，立约，或者你应许，无论是谁，请两位带领祷告，现在开始。

「主啊，你说我们若不信就不能看见你的荣耀，求主加添我们的信心，因为你本是可信的，你永不改变，你从来不背乎自己，你所讲的话安定在天直到永远，求主给我们对你有绝对顺从的信心，有超越理性的信心，有超越证据的信心，有超越经历的信心，好叫我们过义人的生活，因为你说「义人必因信得生」。当我们在罪人的地位的时候，我们因信称义，当我们作义人的时候，我们靠你给我们的信心在义的中间因信得生。主啊，你听我们的祷告，我们感谢你，求你预备中华民族下一代的基督徒，给我们有一个真正顺服，有真正依靠你，照着圣经的总原则行事的事奉。主啊，你听我们的祷告，也给我们在与我们所亲爱的人谈论真理的时候，主啊，给我们点出我们人生的错误在什么地方，我们自己的缺乏在什么地方，罪已经玷污我们的理性，以致于我们只有到你面前，靠着真理的圣灵能够产生对你所已经给我们的普遍启示的追认，我们感谢赞美你，我们因你给我们的信心，我们就看见了别人所没有看见的；因为你给我们的信心，我们就得了美好的证据，我们就明白，你所造的一切，不是从不显然之物造出来的，我们把一切荣耀归给你，求你赐福给我们，还有两次要谈论信心的问题，你与我们同在，奉主耶稣基督的名。阿们。」

我们再一次为下个礼拜的聚会恳切祷告，求主恩待赐福我们，大家开声祷告：

「主啊，我们恭敬把自己放在你的手中，求主施恩，求主你赐福，求主加添我们力量，叫我们在你面前蒙恩，主啊，我们需要，我们仰望你，我们恭敬把我们下个礼拜的聚会交托给你，求你预备我们的心，你与我们同在，你没有撇下我们，你没有丢弃我们，求主你给我们有饥渴慕义的心，给我们有渴慕真道的灵，给我们有谦卑受教的态度来到你的面前。主啊，你听我们的祷告，当我们越认识你的真理的时候，我们就越有根基，我们越有顺从你的心志，感谢赞美，求主施恩，求主垂听，仰望祷告，奉主耶稣基督得胜的尊名求的。阿们。」


第六十一讲

晚安，今天是今年最后一次，所以，下个礼拜你可以不必来了，好好在教会预备圣诞，再一个礼拜也可以放假，一直到正月份的二十二号礼拜二，好不好？

哪一个人是今年从头到尾每次都来的请举手？哇！超过十二个门徒了，手放下来。今年特别开大恩，无论每次都来的，或者第一次来的今天都送给你们一个人一份礼物，好不好？那你说「那明年我最后一次来就够了。」谁知道明年没有礼物了。今年送给你们的礼物是什么呢？是二００二年的月历，这个月历有很多的特点哦，第一个特点，除了参加查经大会赠送给听的人以外，全世界没有别的地方可以买到的。这是专为国际查经大会的参加者特别印，特别设计，特别预备的。

第二、这个月历把所有最重要的，有关于耶稣受难的六张图画把它选出来放进去，所以里面的整个题目是The Suffering Servant of God上帝受苦的仆人，从他贫穷的降生，一直到他最后痛苦的钉十字架，等一下我会解释给你们听好不好？那么，解释了以后你们就更明白这个艺术的价值和我为什么这么选。

第三、这个月历全部是从印尼印的，而且是用飞机寄来的，UPS寄来的。所以寄到这里来，台北是一百四十六公斤，每一公斤三块半美金，我算来算去还是好过我自己再回去一次再带来，坐飞机机票也是很贵的，所以就叫他们寄好了。

为什么这么迟呢？其实三个礼拜前已经印好了，不过我们要等马来西亚的地址，因为他们要换地方，礼拜一、礼拜三，一直等最后那个旅馆的人对我们相当不够客气，所以他们一直变来变去。结果我到上个礼拜三的时候，我就决定对我的教会说，我们现在在印尼的布道团就马上印最后一面不写地址了，就把四个城市放进去，新加坡、吉隆坡、香港、台北，就这样马上礼拜四开始去问，结果他们印好是礼拜六早上才印好，礼拜六中午就寄了，礼拜天有的就到新加坡，今天才到台北，所以台北是印尼的「地极」，最远的，所以今天才寄到。什么时候寄来呢？今天寄到了，到了七点的时候还在路上，七点半就到了这边，那么九点多你就可以带回你家的路上去了。

这个月历还有一个特点，这个特点是什么呢？里面有五个国家的假日都有了，所以马来西亚的圈红色的，有的圈黄色的，有的圈黑色的，所以你就知道你的亲戚在新加坡那一天是不是放假。这种日历全世界只有这一份，五个国家的假日都把它列在里面了，这个都是免费送给你们的。

还有一个特点，这个月历是我设计的，我自己设计，自己选图画，自己叫人印，连什么颜色我都把它定了，所以你们一整年的时候可以记念，就是没有写下查经会是在礼拜几，礼拜几，没有写在这里，因为可能会更改。

那我现在不分给你们，为什么？分给你的时候，你就不知道放在地上，放在这里，放在那里？你就不专心听道，而且变成累赘一大堆，等讲道讲完了奉献完了，为什么呢？因为奉献之前分的话，你这个手又要拿钱，麻烦得不得了，就等你回去的时候就带着这一份回家，好不好？那么回去以前，我先解释这六张图画它的重要性和它的艺术的价值在什么地方，那么，你们明年好好数算自己的日子，好得着智能的心，与受苦的基督同行，不但信服他，为他作见证，为他受苦。愿上帝赐福给我们！

我们大家再来唱一首诗歌，请给我一本诗歌好不好？我们再唱一首诗歌，你们有没有带这一本来？我看一下，举起来。啊，每一次没有来再借，再借的人，又借了又忘记还，又再借又忘记还的人，那这个人应该特别要他心理学治疗，因为他记忆力有问题了。

请一个人选一首诗。哪一个人？你最喜欢哪一首，哪一个人先，我们就跟着他。第几首？第二首。第二首是什么？雅歌。O.K.我们来唱雅歌。

雅歌

主啊你吸引我，我就快跑随你，我心深深与主密契。

虽然南风吹来，虽然北风兴起，却溢出我园中香气。

我主全然美丽，我主满我心意，主，你属我，主，我也属你，众水不能熄灭，大水不能淹没，我必，我必爱主到底。

哪一个人今天第一次唱的请举手？第一次唱这首歌？手放下来。这首歌是我在马尼拉一九七六年写的，那个时候我们布道会到第四天忽然间大风大雨，连树都给它拔出来了，所以人不能来参加聚会。我心里很难过，「主啊，我们祷告这么久了，现在布道会到了第三天刚刚火热起来的时候，突然间下这么大的雨。」那一天从球场就改变到礼拜堂，原来礼拜堂坐得满得不得了，我才知道，在球场看好象不多人，一进到礼拜堂满得不得了，礼拜堂坐满人其实人是很少的。如果你要更满就坐更小的礼拜堂一定更满，再坐更小的他就更满。耶稣说「我有另外一群羊」（参：约翰福音：10 章16节），那个观念如果没有，你永远满足，有多少就一百、两百就好，我们要看千千万万人。

台湾三十年前，全台湾的基督徒是百分之三，现在是百分之二点五，你不要说「量」不要紧，没有「量」你怎么样对待上帝，原来非信徒的量在增加，基督徒的量没有增加，对不对呢？所以我们要努力传福音。

后来那一天晚上，我祷告说「主啊！为什么你下这场大雨，这样大的暴风，连Boulevard，马尼拉海边有一条路很漂亮，树连根把它都吹出来了。有的车被大风吹到离开原来的地方很远，有的招牌都砸下来，你们知道这台风的情形。而那天晚上神感动我写这首诗歌，「大风啊吹来，南风啊，兴起，你只能把我里面的香气把它吹出去，使神的园中充满大风所带来的香气。」感谢神！「主你属我，主，我属你，众水不能熄灭，大水不能淹没，我必爱主到底。」「主啊，你吸引我，我就快跑随你。」这是雅歌书里面几个最美的词句把它整个的归纳起来，写成这首诗歌。那你们回去已经会唱了，常常唱。

再给一个人有一次机会，哪一首歌。你，第几？第一。哦，这两个人都在第一排里面，他们争先恐后就把数目提出来了。第一首歌是什么？差我。这首歌是我在一九八一年，在新加坡为华福世界第二次的大会写的，那一天我们还没有讲道以前就唱歌，唱这首歌完了，就先呼召，呼召的时候，有两百七十个人奉献作传道，其中有两个是滕近辉牧师的孩子，现在其中一个在美国作牧师，就是那一天唱这首诗歌，还没有听道就奉献了。有的人说「没有听话怎么叫人奉献？信道是从听道来的。」我的回答，「他早就听了很多道了，现在再唱一首歌受感动，就是信道是从听道来的。」不是听这场道才能有信心，因为常常听了话在里面没有萌芽，有一次神一感动的时候，过去的道就产生了对神的响应。我们来唱这首诗歌。

差我

差我到你要我去之地，亲爱救主恳求你显旨意，用我作你合用圣器皿，使人因我得闻福音真理。

在远方或在近处尊主意，或顺利或崎岖，主，你道路我愿行毕，差我到我你要我去之地，恩主我今恳求垂听祷祈。

没有唱过，今天第一次唱的举手。哇！一大半。那你今天唱了，你就要说「主啊，要我到哪里去？」你就祷告了，好不好？你就一面唱一面这样祷告。这首诗歌是我用相当多的心血写的。所以你注意啊，「差我」是从上面差下来的，但是，调是从下面唱上去的，为什么呢？「我求主差我」，所以「差我」是祷告。但是「差」是上面，所以音是下到上，意是下到上，是故意的。然后，到我应当去的地方，每一次「亲爱救主」都用很柔美的调，「亲爱救主」。「差我」，很硬的调，「差我到你要我去之地，亲爱救主恳求你显旨意」，是不是下来？神的旨意显明下来，从高到下，对不对？「恳求你显旨意。」「用我」是祷告，但是是神用，照样，倒过来。「用我作你合用圣器皿，使人因我得闻福音真理。」第三行在远方的「方」字，那个调应当是用了不同的cord，用了不同的和音，所以变成「在远方，在异地」整个和音要变化，「在远方或在近处尊主意」，接下去什么？「或顺利」或什么？「或顺利」很容易唱，「或顺利」。「或崎岖」很难唱，「或崎岖」。为什么？因为「崎岖」下来了，对不对？或顺利，或崎岖，很难唱。有崎岖了以后怎么办？主，就用很高的音，「主你道路我愿行毕」，这个要放慢，这一句要放慢，表示你的决心。然后呢？「差我到你要我去之地」，不是「到」之地，是我「去」之地，「你要我去之地」，以后呢？「恩主我今恳求垂听祷祈」，这一句是很柔美很谦卑的音乐的表达。所以这首歌你要唱，一面思想，因为这个调不是随便写，跟字的配合不是随便配，是用了很多的心血，把我们的心，我们的祷告献在上帝面前。我们现在大家来唱。用Ｃ调可以吗？啊，怪不得，用Ｃ调精神就不一样了。

差我

差我到你要我去之地，亲爱救主恳求你显旨意，用我作你合用圣器皿，使人因我得闻福音真理。

在远方或在近处尊主意，或顺利或崎岖，主，你道路我愿行毕，差我到我你要我去之地，恩主我今恳求垂听祷祈。

有哪一个人说「主啊，我已经顺服了你，我已经接受你的呼召，我已经奉献被你差遣。」已经奉献的人，无论是作传道的，无论是念神学的，或者已经奉献正预备，或者还没有机会，心中愿意被造就，被差遣，所有奉献者请举手我看看？已经奉献的人？感谢上帝，手放下来。

我问第二个问题，哪一个人，你说「主啊，愿你差遣我，给我去你要我去之地，做你要我做的工作，使别人因我可以听到你的福音，无论远方，无论近处，无论顺利，无论崎岖，我要行完你的道路，我要遵行你的旨意。主啊，差我，差我到你要我去之地。」有这样的人，你愿意为这个事情祷告，求主彰显他的主权在你身上的请你把手举起来，有哪一个人？感谢上帝！感谢上帝！许多许多人，愿主赐福，兴起我们这一群这几年查经的人真的明白上帝的心意。我们一同开声祷告，为今年一整年的带领感谢主，为我们对真理的认识了解，我们感谢主。为神的恩、爱保守我们到今天我们感谢主。为我们明年的路线，求主带领我们。我们明年的事奉求主膏抹我们，求主用他的能力充满我们，主的灵引导我们，我们为今年最后一次的聚会感谢，求主继续对我们说话。我们一同开声祷告：

「主啊，我们感谢赞美你，因为你的恩你自己的爱，你加添我们的力量，你引导我们到你面前，我们恭敬把今天的聚会交托给你，愿主你的恩，你的能力，你的权柄，你的荣耀，你的尊贵，你的丰盛在我们中间彰显出来，因为这一切都是从你而来的。你是智能的上帝，你是真理的上帝，你是启示你自己给我们的上帝，你是用你的真光照耀在黑暗中的上帝，你是使人从愚昧的中间得着你自己真理的光照，以致于得着得救的智能，得着你真理的奥秘，明白你永世的计划的上帝。我们感谢赞美你，求主赐福给我们今天在你所给我们的信仰里面有根有基，因你的真理，而我们的原则，我们的思想，我们的生活都归正在你的面前。主啊，你听我们的祷告，我们恭敬把你无用的仆人交托给你，你给我们从岁首到年终，从年头到年尾，有主你的恩典，有主你的带领，我们把一切荣耀归给你。主啊，感谢赞美你，你也给弟兄姐妹有忠心，有恒心参加这些的聚会，以致于我们继续不断在你的真道上受到造就，受到纠正，受到建立，我们感谢赞美你，求主你赐福今天的聚会，正像你赐福过去所有的聚会一样，你与我们同在，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们现在一同为众教会在预备庆祝圣诞的时候，无论是记念主的恩、爱，无论是作见证，传福音领人归主，都求主真理的圣灵的能力在我们中间彰显出来。这世界充满战争祸患，耶稣基督到世界来，要把荣耀归给最高的上帝，要把平安归给世界上他所最喜悦的人，我们求主把和平赐给世界。我们为这个圣诞节的意义，圣诞节的福音工作，我们大家恳切开声祷告：

「主，我们在你面前特别为到圣诞节的聚会来祷告，求主恩待赐福，叫我们在你面前蒙恩。主啊，我们需要，我们仰望你，我们恭敬把自己放在你手中，愿主你赐福给所有你的仆人，你的使女们，你的儿女，在筹备庆祝圣诞的事情上，心中有敬畏你，有爱神爱人的心。主啊，给我们在福音的工作上尽心竭力，把从天上来的佳音就是关于大卫城中生下的救主，就是主基督的福音传给我们四周围的人。主啊，求主你借着圣诞节叫许多从来没有参加聚会，或者一向很少参加聚会的人可以听见福音的信息，听见道成肉身的奥秘，听见神的和平，神的平安赐到这个世界上来，好叫他们的心归向上帝。特别是在这个战乱，这个烽火弥漫在全世界的这个时代中间，求主和平之君赐下你的和平，赐下你的力量，给我们每一个基督徒为你作美好的见证，领人归主，特别是在布道会，就是在圣诞节布道的中间，求主使许多人归向上帝。听我们的祷告，我们感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们大家仍旧站立，我们请(王)裕一弟兄带领我们作一个祷告。

今天在这里除了我们印尼的一位同工王俊雄传道以外，还有一位是苏吉道牧师（音译）他在我们中间，请他站起来一下。他个子小小，声音很大，他讲道的时候，你感到他是个子很高大的人，但是他带领一个聚会，每一个礼拜有两次的聚会，一的堂会有差不多两、三百人来参加他的聚会。这次他特别到台北来讲「后现代主义」的哲学，他是用印尼文讲，所以你们一定听不懂，你们没有听方言的恩赐，所以全部听不懂。感谢上帝！

我们希伯来书今天要讲第三堂关于「信仰论」，我们大家打开希伯来书第十一章从第一节念到第三节，翻到了一同开声来读，我们从第一节念到第三节，一同来念。

「信就是所望之事的实底，是未见之事的确据。古人在这信上得了美好的证据。我们因着信，就知道诸世界是借着上帝话造成的；这样，所看见的，并不是从显然之物造出来的。」

我们再次低头祷告：

「主啊，我们已经打开你的话，恳求你这个时候打开我们的心。我们宣读了你的启示，恳求你的光照耀我们的心灵，好叫我们因明白你的真理，我们的思想归向你，我们的感情归向你，我们的意志归向你，我们整个的人生的方向是走在你所指引的方向中间，好叫我们与主同行，在你的道路上更多明白，更深明白，更正确明白你的心意，与你要我们知道的真理，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们已经用了两次的时间来传讲关于希伯来书第十一章前面这三节所隐含着的「信心论」的问题。我相信希伯来书的作者是一个有非常深奥思想，有正确明白关于信仰的问题的一个作者。他在这里告诉我们，不但是「信」与「望」之间的关系，「信」与「爱」之间的关系，不但告诉我们，「信」有决定性的基础本质的关系，不但如此，这个信是一种自己与别的从世人身上所产生的「信」的不同的方法论的一个信仰。所以他在这个地方，三节的圣经里面就提到了整个圣经里面所隐藏着，整个圣经里面所介绍出来的，完全与罪人堕落理性所能产生出来的前提The presupposition produced from the fallen reason of human understanding.不同的地方。他这里给我们看见，这个原则，就是信的本身不可能是从「知识」产生出来的；「信」的本身不可能从「眼见」产生出来的；「信」的本身也不可能从「经历」产生出来；「信」的本身更不可能是一个「证据」的结果，换句话说「信」先于这些。

我们都知道，二十世纪的时候突然间「理性主义」所建立起来一大堆的系统，庞大精细，非常宏博的整个传统，在「存在主义」的面前开始动摇了。以后呢？「后现代主义」一来的时候，整个「现代主义」所夸口的理性系统一个一个瓦解了。所以我们到了二十一世纪的时候，有许多念哲学的知道什么叫作「解构主义」deconstructionism；「解构主义」就把人所能建立起来的架构都把它崩溃掉，把它好象炸掉一样，就像美国世贸中心(WTC)的两座大楼就这样被他炸下来一样的情形。人可羡慕的，人可夸口的，人以为是真理的「思想架构」跟「信仰」之间的关系，原来在神面前早就告诉我们是不堪一击的。所以当一个人说「我因为知道，所以我能产生信心」的时候，他已经是用「信」的原则讲这一句话，他的意思是「我相信有一天我知道以后，我的“知道”会把我带到信仰里面去」，所以这个叫作「由于知以致于信」，这种观念是不是圣经的启示？不是圣经的启示，因为圣经虽然把「信」跟「知」的关系讲得很清楚，但是整个圣经的总原则，总是「信」作为「知」的基础，「信」不作为「知」的结束；「信」作为知的「种子」，信不作为知的「果子」。所以不是「我知道了」然后产生一个果子，这个果子叫作「信」。也不是「我知道了」产生了一个必然的产品叫作「信仰」。若是这样的话，就是因果倒置了，本末倒置了。而全本圣经普通人没有注意到，当他真正照着归正神学的方法论去看的时候，原来圣经早就提到了先后不可颠倒，本末不可倒置，因果之间的关系，是「信」先于「知」，而不是「知」先于「信」。

照样，我们看见了「理性主义」刚刚开始的时候，最重要的哲学就是法国的笛卡儿(Rene Descartes,1596-1650)，笛卡儿说「我怀疑的时候，就证明我是有怀疑功能的人，而我的怀疑可能怀疑各样的事情，但是我的怀疑的本身就是一件不可怀疑的事情。因为我正在怀疑一切的时候，正在怀疑一切的是我，所以我是怀疑的本体。我怀疑是用理性，我的理性不能接受的时候我就怀疑，我用理性去怀疑一切的时候，我就比这一切所怀疑的东西更基本。这样，我的理性使我产生怀疑，而我怀疑的东西我很难下结论，但我绝对不可以怀疑我现在正在怀疑。所以我“正在怀疑”这件事情是不可怀疑的。所以一切怀疑的功用用出来，就显明我是存在的。所以，这样，「因为我思考，所以我存在」，这个在哲学里面叫作Cogito,ergo sum.Cogito 是Ithink ，ergo sum 是so Iexist，Because I think,because Idoubt,because Isuspect,because Ihave the skeptic mind so my reasoning is now function,my reasoning power is functioning. It means Iam no thinking.The thinking me is the true me.The thinking me is the existing me.The thinking me is exist,so Iexist,because Iam thinking.所以这个话就影响了差不多三百年的时间。其实这句话不是他原创的，这句话是他把奥古斯丁(St.Augustine,354-430)的神学改头换面作出来的。

今天我看很多的基督徒，没有好好分析，没有好好明白那些所谓轰动世界，改变历史最有原创性的哲学家，是怎样从圣经里面找到一些影子发挥他们自己的另外一个空中的「海市蜃楼」，这都不是真理的本体，这是真理的影子产生出来的幻想，这是被造的理性堕落以后产生出来的假设。所以这个ergo sum,我之所以存在，是因为我怀疑，cogito，我想。ergo sum,我存在。这一句话是根据什么呢？这句话是根据奥古斯丁的另外一个思想----因为神存在，所以我思想，这才是真理，因为神存在所以我思想。

上帝的存在不是想来想去的结果，上帝的存在是你之所以能够想到有关于上帝问题的原因，你一定要抓到这一点。所以，神的存在是人讨论神的基础，不是人讨论神的结果。神的存在是你能思考的原因，不是你思考的结论。所以我不能用我的思想功能想出一个超思想功能的「上帝」，因为思想、理性功能是神造的。「神」不是理性的产品，「理性」是神的产品，大家说「神不是理性的产品，理性是神的产品。」你把这几堂听清楚了，你整个信仰的架构就有根有基你不会随便受人动摇了，因为神不是思想的产品的，而思想、理性功能是神创造所产生出来的一个产品。

为这个缘故，用我的思想去想神的存在这是一件笑话，这是作白日梦，用我的理性去产生一个神，那个神一定是比理性更差。所以神是我们不用「理性」而用「信仰」去接触他的，「人非有信，就不能得上帝的喜悦；因为到上帝面前来的人，必须信有上帝，且信他赏赐那寻求他的人」（希伯来书：11 章6节）。所以为这个缘故，「存在主义」就把笛卡儿的思想转变过来变成另外一句话，存在先于什么？你们现在都不知道了！你的哥哥、姐姐三十年前看的是什么书呢？黄尚义的书，《野鸽子的黄昏》，杜斯妥也夫斯基(Dostoyvsky,1821-1881)的书，尼采(Friedrich Wilhelm Nietzsche,1844-1900) 的书，你们这一代看的是什么书呢？比尔?盖兹(BillGates,1955-)怎么样发财？你们现在看的是什么？经济怎么搞得今天乱七八糟？股市市场用什么方法？自由经济怎样发展？台独跟不台独有什么不同？我应当在哪一种政治体系中间继续过台湾人的生活？你们三十年前我第一次到台湾来的时候，你们问的问题比现在问的问题深了好几倍。老实讲，那一次我感到我可以在华人的地区，因为我在印尼人的地区传道传了那么久，从一九五七到一九七０年，上帝预备我十三年在那边，以后第一次到台湾来的时候，我看到台湾的知识分子，大学生的深度，对哲学的爱好，所问的问题都是相当好的。但是可惜，现在这一、二十年过去了，三十年过去了，经济挂帅，自由市场的经济理论变成我们最注意的，最重要的，物质变成我们最崇尚的东西，所以很多的思想性的东西慢慢又瓦解掉了。

亲爱的弟兄姐妹，在理性主义开始的时候，他要告诉我们的是什么呢？就是「本质」先于「存在」，但是到了二十世纪的时候，法国的无神论存在主义思想哲学家沙特(Jean Paul Sartre,1905-1980)，他把它转过来，「存在」先于「本质」。那么，现在我要用圣经的原则来看，到底我的存在是根据什么？我的知识产生什么？是因为我「知」所以我产生「信」吗？是因为我「明白」以后我就能「信」吗？是不是因为我「证明」了，所以我就「相信」已经被证明的东西吗？或者因为我「经历」了，我经历的东西怎么会不对呢？当然是对，我经历了所以我就「相信」了，是不是我有「证明」，我有「经历」，我有「思想」，我「亲眼看见」所以我才能「信」呢？若是这样的话，那你就是走在一个把自我当作中心，把自己的主观当作绝对的一种错误的里面，因为这四个思想都是堕落的理性所产生出来的错误前提！我再讲一次，The four kinds of presupposition are entirely production of the fallen reason.所以堕落理性所产生出来的前提是错误的，因为是错误的，所以圣经根本不接受这个方法论。

你还记得上个礼拜所讲的吗？圣经提出的方法论是什么呢？----由于信以致于信，from faith to faith 不是from reason to faith；不是from vision to faith；不是from experience to faith；不是from experimentation to faith；不是from evidence to faith。如果是从「理性」到信仰的话，从「知识」到信仰，从「看见」到信仰，从「证据」到信仰的话，那你与外邦人的信仰论是完全同出一辙，是堕落者所献出来的计谋，这不是圣经的方法。

那么你说「外邦人的这句话不是比我们更合理吗？怎么可以相信不知道的事呢？怎么可以相信没有证明的事呢？怎么可以相信没有见到的事呢？怎么可以相信没有经历过的事呢？」其实我们的信心不但对神，就是对自然世界和我们生命生活的一些重要的点，我们都是不在「思想」之后才「信」的，不因「证明」之后才「信」的，不因「经历」以后才「信」的，更不因我们「已经看见」我们才「信」的。

谁看见过你妈妈生你？你怎么相信她生你？「因为那个时候我睁大眼睛，生出来马上认识这个人，现在我知道我见过我才相信。」你看过你妈妈生你吗？如果你是的话，不是神精病的就是说谎的人。你怎么相信你爸爸是你爸爸？你从来没有证据就相信了。所以那些人用同样的论调----「给我证明上帝我才相信！」我是嗤之以鼻，我的护教学(Apologetics)完全不愿意走在世界的道路中间。那么你说如果不走他们的路，他要求的你不给他，你怎么叫他信主呢？神叫他信主，不是我叫他信主。所以你大胆把真理讲出来的时候，那时候神的智能在你真理中间，就把能力和智能并联的时候，圣灵就叫他产生信心。因为这些人说「给我信你就要先把证明给我看，我明白了我才信。」这些同样的原则不用在其它的事情上，只会用在对神强作哲学家的傲慢无礼的事情上。

那些去赌博的人说「我带你去赌博好不好？」他会不会说「为什么要赌博？证明给我看我才相信赌博的好处。」有没有呢？那些去找妓女的人，去嫖的人，你说「跟我去嫖。」他会不会对你说「为什么要嫖？为什么？这个要合逻辑，告诉我，有什么理性？合不合理性？有没有经历？」不需要的！因为当他走别条路的时候，生活在别层次的时候，他都是用「不知道的信」代替了知识在那里牵引他的路。所以理性的本身本来是一个相当肤浅的层次，不是说理性的「内容」可能是肤浅，理性是神所创造在宇宙中间唯一赐给人可以想通许多被造界奥秘的非常伟大的工具。虽然如此，理性的本身的层次是肤浅的！为这个缘故，许多许多的人在他们以为「想得通」的事情上，他们都是只有在片面的知识中间，他们把整个真理概括在里面了，他们把自己有限的理性绝对化的结果，他们就可能丢掉了许多超乎理性境界，超乎理性范围，超乎理性限制之外的那些更高一层的真理，这是自欺欺人的人。

亲爱的弟兄姐妹们，有许多事情不是我们先知才相信。当你研究科学的时候，你的信心使你前进，你的信心使你实验，你的信心使你奋斗到底，结果奋斗出来了，成功了，你写下来，人家就可以知道你奋斗的结果是什么？

爱迪生(Thomas Edison,1847-1931)用多少次的实验来把电灯钨丝发亮的事情把他做出来呢？多少次你知道吗？几次？一千七百多次。一千七百多次，结果电灯发亮的时候他成功了。那时候他告诉你怎么做的时候，你就知道了，所以他没有做以前，为什么做？因为他相信，相信这个可能，所以因为相信的时候就变成一个追求的心，就变成一个试验的心。所以「信」先于「试验」，「信」先于「知识」，你现在所有的知识都是已经做出以后把它写下来给你看的，但是还没有做以前，他们的奋斗是凭着什么？----未见之事有确据，盼望之事有实底。再读一次第一节：

「信就是所望之事的实底，是未见之事的确据。」

对不对？所以那些科学家凭着信仰，什么信仰呢？相信某种可能性做为推动他们研究的精神；相信某种可能性，做为他们奋斗不倦的精神，这信念是从神而来的。我们不能说「因为我知道了我才信。」事实有很多人知道了以后更不能信，有许多人证明了以后故意不信，有许多人明白了以后反对信，有许多人经历了以后他就轻看信。为什么呢？因为他们不是照着圣经的原则。所以有很多知识分子自以为学了一些学问，发几个问题就把基督教打倒了。我真的每次碰到这种人，我心里说「上帝啊赦免他们，因为他所做的，他所想的他都不知道！而他就信了他不知道的事情，他就以为这样相信可以了。」

「你给我明白我就信！」你是用信心决定如果你明白你会信。亲爱的弟兄姐妹，如果你相信有一天你明白了你就会跳到信心？你这个「跳」是根据信心，正像有一个人说「我不能做决定，今天怎么样不做决定。为什么？因为我今天不能做决定，你要对他说「你已经决定了，决定今天“不作决定”」，对不对呢？你决定今天「不作决定」。所以怀疑的本身是一个「信仰」。怀疑的本身是一个「信仰」，相对的本身是一个「绝对」。

当你说「这是相对的。」你真正相对吗？你说「是。」那有没有改的可能？「不可能，这是相对的！」那你是用「绝对精神」讲相对的事，对不对呢？你明白了吗？有许多人对非信徒的整个堕落理性所产生出来的方法论没有看透他们的毛病在哪里，所以你就上当了。魔鬼对亚当、夏娃说「你吃的日子你的眼睛就明亮了，因为上帝知道如果吃了你了明亮，所以他不要你知道，这个事情上帝知道，但是他不要你知道，免你知道，他就不能单单自己一个人垄断知道。这个事情你不知道，所以我告诉你免得你不知道。」那么，夏娃就听了这句话，马上相信了，相信什么？相信她对上帝的怀疑。「相信她对上帝的怀疑」的本身是一个「信仰」，你明白了吗？所以你的怀疑论是基于你的「信仰」，许多人反对上帝是基于他的信仰，他信没有上帝。而上帝不会因为你信他有上帝他就变成有上帝；上帝不会相信你不信他有上帝，他就变成没有上帝。「信则有，不信则无」这句话是「相对论」的结果，而你真正相信这句话你是「绝对论」的主张者，你以「绝对论」的精神讨论「相对」的事情，这是绝对不对的！

所以你应当对撒但说，「你怎么知道上帝不要我知道？你怎么知道上帝嫉妒我知道？你怎么知道？」它就不能告诉你怎么知道，因为怀疑论要用「怀疑」去怀疑「怀疑论」。用「怀疑」的精神去怀疑「怀疑论」，大家说「用怀疑的精神去怀疑怀疑论。」用「相对」的精神去拒绝「相对论」，「用相对的精神去拒绝.... 」我不是讲拒绝爱因斯坦(Albert Einstein,1879-1955)的「广意相对论」，我是讲这个「对信仰的肯定性的相对」，对真理的怀疑本身你应当用怀疑者的身份去怀疑他。

所以我们在护教，在布道的事情上，结果我们好象没有办法冲破知识分子的藩篱，没有办法把那些最高级的哲学家把他带到上帝面前。这样，我们只能够对那些比较简单的，普通的，比较没有学问的人谈谈一些上帝的爱，上帝的恩典，「你还不受感动吗？你不感动吗？」他说「感动，感动，感动，....」他就来做礼拜，等到有一天他不需要这个爱的时候，他不「感」他不「动」，他就回去了。

我看北美洲很多很多大陆的知识分子到教会去的时候，为什么去？不过因为在大陆没有看到有这样亲切，真诚，有爱心的人，基督徒对他这么好。所以，接他去聚会，聚会完了给他吃午餐，大家团契唱歌，感到很温暖，但是这个不是建立信仰的基础。有一天他自己赚钱比你多的时候，他毕业了以后，他找了一大堆的朋友了，他的生活更好了，他薪水大的时候，他还需要到教会吃一顿午餐吗？他还需要你用爱心来照顾他，就这样把整个人生给基督教的信仰影响吗？不这样简单。除非人在神的道上建立信仰，在神的原则上建立信仰，否则基督教没有前途。

我们今天用人情领人归主，用爱心领人归主，用我们的关怀领人归主，很好，这些是「小引」，这些不是「正题」，这些是方法论，而方法的结果要有实质在他的心中扎根，向下扎根向上结果成为永远的本质。

亲爱的弟兄姐妹们，这四种错误的方法论你把它倒过来，圣经说「因为信所以我们才得到证据，因为信我们才看见，因为信我们才得到知识。」所以那四个罪人堕落以后理性的错误的方法论的前提在这里最先三样被驳倒了。所以希伯来书第十一章第一到第三节提到了什么呢？「信是未见之事的确据」表示什么呢？还没有看见，先用信心作证据，对不对呢？所以「信心」跟「看见」哪一个先？「信心」先。「信心」跟「证据」哪一个先？「信心」先，因为「信」的本身就是一个「证据」了。所以第二节才提到「古人在这信上得了美好的证据。」所以「信」就产生了「证据」了。第三节「我们因着信，就知道诸世界是借着上帝话造成的。」

很可惜这里没有黑板，不然我要给你讲得更详细。今天方法论搞清楚了，我要进到关于「创造界」与「信仰」之间的关连的问题。那么「上帝所造的万有」与基督教的信仰有什么关系呢？我们看见许多的牧师传道在装备自己讲道的时候只注意到传福音，注意到怎么样解经，注意到怎么样领人归主的事情，但是没有给人看见「基督徒的宇宙观」跟「非基督徒的宇宙观」有什么不同，没有给人觉察到以基督徒的信仰看这个世界有什么不同？跟没有基督教的信仰看这个世界有什么不同？我们今天在这个世界里面我们是什么身份？我们是以世界渣滓的身份来拾一点路上的东西来吃饭来喂养自己吗？或者我们今天是以神的儿子的身份来请大家一同欣赏上帝的创造？你明白我的意思吗？

许多的基督徒是很怕给世界卷掉了，所以这个不可以，那个不可以，这个怕，那个怕，结果就「主啊，保守我好好的，你再来的时候我没有流失就好了。」就这样，我想不应当。我们应当是天之骄子，是神所创造的万有，真正能够解释万有源头，万有归宿的唯一的一种人，Christian is the only person,only kind of people to interpret the meaning,the source,the telos of the universe created by God.我们是唯一的一种知道宇宙哪里来，宇宙做什么？宇宙的目的是什么？宇宙最后到哪里去？ 唯一的一种人。Men are created to interpret，人是被造为「诠释者」。

请你注意，二十世纪快要结束了，哲学才开始找到这一条，很可怜的，无论你怎么讲也好，「唯心论」、「唯物论」....，那是你的解释。意思是什么呢？你不要把哲学理论当作内容，当作真理接受，你要把它当作是一种解释的自我介绍Hermeneutics is only one kind among so many kinds of your own interpretation,because you are interpreting,so you are subjective,you never can jump out your limitation of your own subjectivity and your own boundary. 你没有办法跳过你的主观，没有办法跳过你的限制，没有办法跳过你的范围，所以是一种「解释」而已。还有一些人说「哲学是什么？不过是「文字游戏」，把那些词句把它讨论得一大堆，越讨论越深，本来懂得给他讲得变成不懂才叫作「哲学」。但是我告诉你，人是解释者。

你说「圣经什么时候说人是解释者？」我们怎么看到呢？上帝造了万有以后把他带到亚当面前，亚当的责任是什么？就是解释。亚当对夏娃说「这个是猫。」夏娃说「好，猫就是猫。」那猫的命运就定了，它就是猫了，因为亚当叫它是「猫」嘛！猫到今天还不知道它是「猫」，你不相信你问猫它是什么？它不知道它是猫。你说「这个是老虎，这个是狮子，这个是什么....。」上帝叫他「起名」（参：创世记：2 章19节），什么意思？interpreter of the universe 你明白这个神学吗？人是宇宙的诠释者，人可以对宇宙加以意义，所以这个意义没有办法脱离「意义诠释」功能的潜在性，potential of interpreting everything in the universe is given by God to man and only to man.上帝只有把诠释功能给一种活物，就是人。所以当你写书的时候，你写音乐的时候，你画图的时候，你作词或者你写文学，写小说的时候你都在用你的眼光去解释这个世界，你明白吗？在毕加索(Pablo Picasso,1882-1973)的图画中间，你看见他对世界的解释法跟达利(Salvador Dali,1904-1989) 的解释法是不一样的，所以两个都是在现代二十世纪里面最重要的人物，不一样的。当你看见毕沙罗(Camille Pissaro,1830-1903) 的图画，你看见马奈(Edouard Manet,1840-1926)的图画，你看见莫内(Claud Monet,1840-1926) 的图画，你看见其它的人，比方说赛鲁西耶(Paul Serusier,1864-1927)的图画的时候，你看见他们所用的颜色是一样的画出来的笔画是不一样的。你每次看见高更(Paul Gauguin,1848-1903)所画的「大溪地的女人」(The Tahitain Women)，眼睛斜斜这样，你会晚上不能睡觉的，因为他那有最原始的，纯朴的女性，那个不知道太多科学世界，科技的社会的那种原始的生命力的表现。所以她眼睛瞪的时候，告诉你「我是人，虽然我的身材不好看，腿大得不得了，我是一个人，是一个活着的人，我有人性」，她就讲几句话在那里。虽然那些画面里面的人物正在讲话的时候，他在解释自己吗？不是，是画家把他的解释放在里面解释。

你们知道有一个电影叫作，《基督最后的试探》(The Last Temptation of Christ)，那个电影里面有一段话把我吓了一跳，保罗传福音，「要信耶稣，耶稣为你钉十字架，他死了复活....。」当保罗讲到一半的时候，后来他讲完道了，大家回去了，保罗走到一条街那边，有一个男人出来，他说「你所讲的那个耶稣就是我！你说他钉十字架？不，我在这里，我不曾钉十字架。这个是我的太太，这是我的两个孩子，我跟她生的。」唉呀，怎么会这样呢？他「解释」。他解释福音跟我解释福音不一样的，为什么呢？他解释的时候就把他自己的「想象」当作是他要讲的东西，意思就是，「耶稣基督在十字架上想想看，如果我结婚多好，如果我有了太太，如果我有两个孩子，我可以像平常家庭不必被挂在这里。」所以在受试探的最后一刻的时候，在十字架上他想起了他以后应当是一个不上十字架的人。这个是神父写的！所以神父可以在台上讲这种道，写另外一种书是「那种书」，神父写的。所以这个神父在写什么？在写他自己想结婚，你懂吗？你懂我的意思吗？因为他正在解释他作神父「苦死了，不能跟别人一样有家，成家立业。那耶稣不结婚，有没有搞错，害我也不能结婚！」所以他所说的应当不是The last temptation of Christ，而是The last temptation of myself.应当是这样的。那神父用那样的解释解释圣经的时候，我就用我这种解释解释他。那为什么他可以解释圣经乱解，我不可以解释他？而我对他的解释一定比他对圣经的解释更对的。为什么呢？因为我「归正」嘛！他没有把你带到「归正」，把你带「歪」去了，对不对？

所以Man is interpreter，人是诠释者，大家说「人是诠释者」。人是诠释者，所以你有时候教孩子的时候，你不知道怎么教，你在想因为根据某人的教法，根据皮亚杰(Jean Piaget,1896-1980)的教法，根据某某教育大师的理论，我要怎么样呢？我这孩子这么调皮，我就自己教好了，不管他们怎么教法，我自己决定这样教，你是解释者，你正在解释怎样把孩子的生命带到一种教导的方法，你正在解释，而这个解释功能是什么？这就是「先知性」，你懂吗？解释功能就是叫作「先知性」。上帝创造人的时候是君王，是祭司，是先知，大家说「上帝造人是君王，是祭司，是先知。」所以亚当在神与万物的中间，他要治理万物，向神负责，蒙神所差派修理看守伊甸园。这个他与自己与神之间的关系是什么？---- 「中保」的关系，在神与物之间作祭司，然后他要献祭给上帝，要听上帝的话，要管理这个世界，created in between God and nature 他的功用是「祭司」，intermediate。当亚当给动物起名的时候，他是「先知」。当亚当管理万有的时候他是「君王」。所以亚当被造的时候有君王的身份，有祭司的身份，有先知身份，但是真正把三个身份做到完美，真理绝对的真理的君王、祭司、先知，是谁啊？耶稣基督，He is the last Adam 末后的亚当，The second Adam.第二个亚当，The greatest and most successful Adam.完全成功的亚当。感谢上帝！

神看世界人都不对，都偏差。在治理性的事情上没有办法管治自己，攻克己身叫身服我，你作王作不成。在解释万有的时候乱解一场，你作先知作不成。在对神对物之间的平衡关系，在祭司的工作上，你作祭司作不成。耶稣基督在君王、祭司和先知三大方面，他完完全全是神心中的人。上帝说「人中间只有这个人，叫作人子(the son of man)」，单数还是多数？啊？单数的，多数的？只有一个是合神心意，他是真正合神心意的人，在所有的人中间这一位是绝对的顺从的。

亲爱的弟兄姐妹们，所以我们现在回过头来，这一段圣经给我们看见我们在这个世界的中间跟非基督徒不同的地方在哪呢？基督徒有神给我们的先知功能，解释万有的时候是照着神所启示的圣经，照着神所给我们的自然启示的原则去看万有的时候，然后我们介绍分享与所有的人。

如果你是基督徒，你四周的人看世界没有受你看世界的影响，那你的见证还不够完美。如果你是教授，你是高中的，初中的老师，你的学生应当从你身上学会怎样看待世界。你怎样解释世界，然后给他们讲的时候，他们发现，「诶，你的解释法不一样！」你对这个世界的了解是从神的眼光看的」，然后从那里开始传福音。为什么传福音这样难呢？因为我们平常在非基督徒的思想中间，完全没有启导性的作用，完全没有明白他们思想困难的地方，所以结果我们没有办法把他们的思想带出他们巢穴，带出他们的限制，把他们带到神创造万有的那个伟大的眼光里面。这个Welt Anschanug 德文「宇宙观」，How do you see this universe?How do you understand the universe?How do you interpret the meaning,the source,and the telos,the purpose of this universe.你怎样看这个世界？你怎样了解世界是从哪里来的？世界存在是为什么？世界是向哪里去？世界的目的是什么？你看的时候，你除非与神在同一个观念中间，你没有办法照着神的解释法去解释给别人听，你懂吗？

这个世界是什么？有的基督徒是逃避世界，因为我如果跟世界走一定会灭亡，所以逃避世界。那么，圣经说什么呢？「你要逃避世界的情欲」，不是「逃避世界」，因为上帝爱世界。那么你说上帝说「我们如果爱世界，爱父的心就不在我里面了」（参：约翰壹书：2 章15节），所以神的可以爱世界，我不可以爱世界。那是同样一个字，原文同样的一个字的cosmos.For God so loved the world.但是他说什么？He who loved the world,the love of God is not in his heart.爱世界的人，爱上帝的心就不在他里面了。其实不是这样解释的，「上帝爱世人」，中文翻译的，原文是「上帝爱世界」。那么，如果中文写「上帝爱世界」，然后上帝说「你不可以爱世界」，糟糕了！所以要把它改成「上帝爱世人」解释法，你明白吗？但你不要爱世界和其上的情欲，因为「这个世界和其上的情欲都要过去；惟独遵行上帝旨意的是永远常存」（参：约翰壹书：2 章17节）。所以你怎样认识这个世界？This is my Father's world.大家说，This is my Father's world.「这是天父世界」。

我很喜欢那首诗歌「这是天父世界」，那首诗歌的意境，那首诗歌的解释，那首诗歌对世界的看法，竟然是所有圣诗本里面唯一的一首，表示什么？很少人抓到这一点，很少人对神给人在对他的信与他所造为人而造的世界中间的关系的了解，怎么样正确的阐释出来，很少。This is my Father's world.所以我到坟墓去我不怕，我到庙里去我也不怕。

在玛琅(Malang)有一个佛庙，这个庙的庭院里面卖得花生汤好吃得不得了，我带一个牧师从美国到里面去吃花生汤。他说「你怎么带我到庙里面来？」我说「我没有到庙里面，这边花生汤很好吃。」这个庙的地皮是他们的或是上帝的？上帝的。全世界每一个地方都是上帝的。你说「这个有鬼，那这个地方没有，这个已经干净，那个污秽。」你心地清洁天地都清洁，大家说「心地清洁天地都清洁」。

还有很多人看到有龙的东西，「把它打破！因为鬼住在里面，因为鬼就在那龙里面。」鬼哪里那样笨，鬼在里面绑自己？它喜欢在你里面，不在那个里面，它如果在那边，看到你来跳到你那边，鬼不要在那里面的。所以等你全部把这个打破了以后，糟糕，新加坡政府印钱五十块上面一条龙，他们有没有撕破？把五十块都撕破？没有，好好用收起来。最糟糕的是印尼有一些人，龙的都打破，骨董也打破，全部都打破，打破了以后糟糕了，他们到内地去传道，那些乡下的土人全身都是刺纹都是龙，那么信主了怎么办？烧掉？剥皮啊？我问你，怎么一直笑？如果你的孩子身上刺了龙，现在信了主要怎么样？开刀？把整条皮剥开来？换一块牛皮在上面？没有办法。上帝把它掳来，使它变成神手下的败将，上帝的权柄大过这一切。

你们谁知道当灵恩派讲什么都烧掉的时候，天主教的总部梵谛岗(Vatican)礼拜堂外面一个大的广场，有没有啊？那个广场可以站三十万人，那广场的中间有一个石碑，四方形的，上面小金字塔型的，那个石碑是什么东西？你知道吗？谁知道举手？没有人知道。啊？有一个人好象讲了，什么？埃及的拜太阳神，假神的石碑，那是宗教的中间，从前在这种石碑中间拜太阳神。埃及古代几千年前，他们拜太阳神叫Ra，那个时候他们就建了一个四方形的东西，那时候四方形尖出来，像小山金字塔那样的。而现在，近代做的最大的东西这个东西就是华盛顿的纪念碑，你们看过华盛顿的纪念碑吗？华盛顿的纪念碑就是这个叫作Obelisk，埃及的Obelisk。那么，这个整个石头从埃及他们把它带到欧洲去，带了几个去？带了好几个，现在一个在哪里？就是在梵谛岗那个大广场的中间。另外一个在哪里？在巴黎协和广场(La Place de la Concorde)的正中间，还有在罗马别的地方，在意大利北部一些地方，有好几个被带到欧洲。你说那个整个的石碑多少重呢？三百多吨。怎么带去的？你想想看，怎么带去的？三百多吨，不是三百多公斤，三百多公斤我飞机一天就寄了。怎么带去，用大船几千个人把它经过地中海，然后从埃及一直到意大利南端，以后慢慢才出去的。

如果你到北京去，你看见在故宫里面有一个大理石，如果我没有记错，是从云南带到北京去的，是整个块，要几千个人抬的。从云南到北京几公里啊？最少两千七百公里，那个时候没有飞机。那么，明朝的皇帝他说「我要这块」，那块要放在殿的正面，成为刻了云龙，进宫，进殿的那个大堂，两边的阶梯，汉白玉建起来的。那么，那块东西就用几千个人一直拉，一直拉，从云南拉到北京。中国人苦不苦？不但中国人苦，欧洲人也是一样的，他也苦，只要是亚当后代都苦，大家说「只要是亚当后代都苦。」从埃及带到那边。

那么，为什么灵恩派把所有宗教的东西都烧掉，而天主教把外教东西带来？应当烧掉嘛！这拜过假神的嘛，对不对呢？他的观念不一样的----基督克服一切，所以现在把它带来表示「它是服在耶稣的权柄下面」，这是「解释法」的不同。那我不是说你现在去找一个东西来放在你屋子的中间，我不是那个意思。我是给你思想到有关于被造界，创造界，被造，人在创造与被造之间这个「信」的关连是什么？今天第三节告诉我们什么？「我们因着信，就知道」，大家说「我们因着信，就知道诸世界是借着上帝的话造成的。」

这节圣经，你如果用「神版」的那就很麻烦了，我已经对你说了，因为诸世界就是借着「神话」造出来的。那糟糕了，世界是「神话」造出来的，那么基督徒所信的都是「神话故事了」。借着「上帝的话」造出来的，那就明白了。诸世界是借着上帝的话造出来。怎么解释呢？这一节要怎么解释呢？原来这里的「诸世界」今天要跟你谈的是什么？---- 万有的统一性。

我们的信仰中间把万有跟创造万有的神关连起来的时候，我们只能相信一位神，独一的真神，所以基督徒不可能相信多神。我们绝对不可以相信二元论、三元论，或者多元论，no possibility of our faith becomes dualism or pluralism 我们不能接受「二元论」、不能接受「三元论」，不能接受多元论，我们只能接受「一元论」的宇宙观。什么意思呢？只有一位上帝，万有都是这位上帝创造的。大家说「只有一位上帝，万有都是从这一位上帝造的。」

那么，如果你说，「如果不是这样的信仰，是哪一种信仰呢？」另外一种信仰就是「天有天神，地有地神，灶有灶神，门有门神，海有海神，山有山神....。」那么，这些神如果一吵架我们就麻烦了，如果他们睡觉我们就平安了。那把这种「多神论」的思想带到你的信仰里面的时候，你就过一个人心惶惶不可终日，因为处处要应付不同的神，你没有办法过一个真正有稳定的信仰的这种人生，基督徒的信仰不是如此。所以「我们因着信，就知道诸世界是借着上帝的话造成的。」

「上帝的话」这里是单数多数的？啊？上帝的话这里是单数的或是多数的？啊？有没有人带英文圣经的？有没有？有的举手？是单数还是多数？是单数，对不对？「诸世界」的英文是什么？啊？大声一点嘛，怎么样念出来，universe 对不对？他不是说the world。By faith we understand the universe.宇宙没有多数的，没universes，没有这个事情的，uni 什么意思？verse 什么意思？verse 就是varsity，verse 就是分开，Uni 就是合一，「众多的一切被合一起来」，这个叫作universe。所以英文的universe 就是「诸世界统一起来」叫作universe。Uni，你们听到unisex 这个字吗？Unisex，一种衣服男人可以穿，女人可以穿这个叫作Unisex，这种衣服男性也可以穿，女性也可以穿叫作Unisex。那么，有一些衣服就是如果男的钮扣在这边，如果女的钮扣到这边。有一个老牧师去加拿大买一件大衣回来，买到女人的衣服。后来他对我说「唐牧师，听说你要到加拿大，这个就给你，给你用，给你用。」我一穿，怎么这样钮扣过来的呢？我就不要用，因为我清楚我sex 是哪一种的。

Uni 就是统一了，uni 就是单一了，所以universe 就是「不同世界统一在一起」叫作universe。中文不是这样，中文讲universe 叫作什么？宇宙，宇是什么？「上、下、左、右、前、后」，这六个方向总结合起来叫作「宇」。「宙」是什么？「过去、现在、将来」叫作「宙」。所以「上、下、左、右、前、后」，这六个字叫作「宇」，「过去、现在、将来」，这六个字叫作「宙」，所以中国人就把时间加上空间就代表了所有的一切。而今天我要请你注意的是，这一节原文的意思是清楚翻译成中文是很好的翻译----「诸世界」，多数，单数？大家回答？「诸世界」，多数？单数？是借着上帝的话造成的，多数，单数？单数？上帝的话是一句话或者很多句？上帝的话很多吗？奇怪，这个universe 一个大世界嘛，大世界应该是单数嘛！上帝的话很多句，应该是多数嘛！刚好反过来，「诸世界」是多数的，上帝的话是单数的，所以这里的「上帝的话」是什么意思呢？就是那永恒的道。永恒的道，创造万有的道，原先的道，成为宇宙的总根基的那个道，也就是老子所要讲，讲不出来的「道可道，非常道，名可名，非常名。」

「道」成为万有的开始，「有物混成﹐先天地生。寂兮寥兮﹐独立而不改﹐周行而不殆﹐可以为天地母。吾不知其名﹐字之曰道﹐强为之名曰大。」（《老子》第二十五章）。这个比天地更先就生出来的，可以作天地万有之母，根本的，基础的这一位，这个道是什么？他是独立的，表示不需要别人所支持，别人的供应他才存在，因为他是自我独存的。「不改」，永远没有改变，周行而不殆，遍有万有的，「不殆」，他不受捆绑，不会死的。这个独立而不改，周行而不殆，先天地而生，可以为天地之母，这个道是谁呢？就是这里讲的，上帝的话。

你说「老子是中国的先知。」不是的，老子一点没有资格作上帝的先知，因为老子没有资格以神的名字讲话，神也没有把话交待他。那老子所讲的是什么？老子所讲的是对上帝「普遍启示」的「响应」。你说「普遍启示给谁？」给每一个人，所以不是单单给老子，给孔子，给你给我每一个人都有。每一个人都有神的普遍启示，那么你对普遍启示的了解是什么，因为你是interpreter 所以当你看见自然你就解释，你看见这个你就解释。解释来解释去，最伟大的解释成有系统的宗教，最简单的解释成普通的迷信。那老子呢？不是宗教又不是迷信，就提出一个对道的一种解释出来。这一种解释跟圣经的启示有很多相同的地方，那这个是上帝给他的启示吗？是「普遍启示」的「响应」，老子不是直接领受神的启示，他是诠释者。为什么诠释？因为神造人每一个人都是诠释者，他诠释得很靠近圣经，这个叫作「相当有正统响应神普遍启示功能」的一个人，在这一方面，感谢上帝！

我接着再讲下去了。那我们因着信就表示信，这个「信」，对神的存在的「信」使我产生一个知。知是什么？知道这个世界里面这么多不同的范围是从一个原则出来的，这一句话的意思。所以这个信仰是很基本的信仰，就是每一个真正的基督徒他心里知道这个世界不是自然来的，是神造出来的。

「我们因着信，就知道诸世界是借着上帝的话造成的。」这样跟希腊、罗马的神话系统完全不一样，跟印度教的宇宙观完全不一样，跟佛教来讲，完全不一样，跟中国的普遍启示的响应完全不一样，这个是基督徒的信心，信什么？第一、信这宇宙是有源头的。第二、宇宙的源头是独一的，所以宇宙之间的统一是可能的。第三、这宇宙的源头跟宇宙之间的关系，是「造」，而不是「制」，不是「做」，不是「制造」，乃是「创造」。这个创造论，创造功能是神的工作其中最重要的三个里面的一个。上帝最重要的工作有三样，第一、创造。第二、救赎。第三、启示。跟我讲，第一、创造。第二、救赎。第三、启示。这个是神才可做的工作，Only God can do God's work.God's work only can be done by God Himself,and three greatest work of God.The first,creation.The second,redemption. The third,revelation.大家说「creation,redemption,and revelation.」第三个工作是关键，因为如果没有第三个，我就不知道上帝会做第一个，第二个。所以因为神启示，所以我知道神创造；因为神启示，所以我知道神救赎。大家说「因为神启示所以我知道神创造，因为神启示所以我知道神救赎。」上帝创造的工，上帝救赎的工，如果他没有启示给我，也没有把我造成一个能够领受启示的功能的人，那我也不能知道。

所以请你注意，我再讲一次。「如果上帝启示的工没有赐下来，我没有办法知道上帝有创造的工，也没有办法知道上帝有救赎的工。而上帝把启示赐下来，使我明白这两个其它的功能的时候，是因为上帝把启示的功能和领受启示的功能的了解放在我里面。」所以人被造是唯一能够领受上帝启示，明白上帝启示的活物。The only being to have the possibility and potential to understand God's revelation is man.所以上帝一方面启示，一方面把能领受启示的功能放在人的里面。所以，这样他就向谁启示呢？你们跟不上啊？跟得上吗？诚实，跟得上吗？跟得上讲啊。给谁啊？给人。 The only being with the possibility,potential to understand to receive the revelation of God is man.

上帝启示，上帝启示给谁呢？启示给能领受启示的。而谁能够领受启示呢？只有人能够领受启示，为什么呢？因为只有人有上帝的形象样式。你说「唐牧师，这是你的解释」，不是，这是圣经的话语。所以我现在照着圣经的话解释给你听，我不是用主观的解释，虽然我有解释功能，但是神的解释已经启示清楚了，上帝创造、上帝救赎、上帝启示。那么，我透过上帝怎么样的启示去明白创造呢？又透过怎么样的启示去明白救赎呢？所以归正神学就把启示分成两部份。第一、普遍启示。第二、特殊启示。大家说，第一、普遍启示。第二、特殊启示。

「普遍启示」为什么叫作「普遍」？因为这是赐给每一个活在世界上的人，是每一个人都有的，普遍的人都有的，为什么叫作特殊启示呢？因为这是用特别的方法，只有对某些人才能够真正去了解的，所以叫作「特殊启示」。那么，「普遍启示」给每一个人，那每一个人都知道这个事吗？是。所以创造的问题是每一个人都一定知道事情。你说「先证明上帝创造他才要相信」，你不要上他的当。他的内心的深处知道上帝是创造者，因为神把这个普遍启示已经赐下来，每一个人都知道上帝是创造者，不过他继续不断反对的原因，因为他不要上帝。如果他相信上帝是创造者，又牵连他要相信上帝是救赎者，又牵连他要相信上帝是审判者，那太麻烦了！所以最好神不要干涉我的自由，神不要审判我的罪恶，最好神不存在那更好。所以「无神论」的产生是不信的果效，而神的存在不是信的「果效」，是信的「原因」。你能够抓到这个很大的不同的地方吗？「无神论」的产生是不信的果效，大家说「无神论的产生是不信的果效。」而信神存在，这个信的本身是神的恩典。神不是我们信的果效，神是我们能信神的原因，也是我们不信神的原因。神是我们信他存在或者信他不存在的原因，不是我们信他存在不信他存在的果效，感谢上帝！这样，创造论的信仰，就在第三节提出来了，这三节完全没有提到救恩问题，对不对呢？「信就是所望之事的实底，是未见之事的确据。古人在这信上得了美好的证据。我们因着信，就知道诸世界是借着上帝话造成的。」是不是呢？这里有没有提到救恩的问题呢？我们知道上帝造，为什么？因为我们信。我们信怎么样？我们信这个普遍启示产生的果效。所以神把这个启示放在每一个人的心中，每一个人从内心的深处，都知道都相信是神创造的，但是他为了要表示自己的行为不要牵涉到这位神面前，他自己犯罪不要被审判，所以他产生一个「无神论」出来。

你们都听过加加林(Yuri,Gargarin,1934-1968)的事情，知道谁是加加林吗？苏联第一个飞向太空的人。他一飞上去，哇！美国远远落后。那么苏联一上去了，回来骄傲得不得了，哇！那个时候是赫鲁晓夫(Nikita Khrushchev,1894-1971)作苏联的总书记。加加林回来就讲一句话了，「我飞过太空，我到上面去过，我在那边看不见上帝。」你看，他根本不是信上帝的人，为什么把创造跟上帝连在一起呢？你没有看见你不必讲嘛！你还听不懂吗？一个老师说，「谁会做这个事？谁会做？」「我不会！」「不会」不必讲嘛。

「我在天上看不见上帝。」为什么到天上要把上帝连在一起呢？他故意要侮辱基督教，故意要侮辱基督教创造的信仰。他讲完了以后，陈终道牧师讲一句话，「所以火箭不能把人带到上帝那里去。」很幽默哦，「这就证明火箭不能把人带到上帝那里去。」更幽默的是谁呢？葛理翰(Billy Graham,1918-)。加加林讲了以后第三天葛理翰讲一句话。加加林说「我到过太空，看不见上帝。」葛理翰说，「西伯利亚，冰天雪地的土里面有一只蚯蚓辛辛苦苦的钻出地面，后来钻回去对它朋友说，我已经钻到地面上看，看不到赫鲁晓夫。所以世界上没有赫鲁晓夫这个人。」如果世界上没有赫鲁晓夫这个人，为什么你念他的名字呢？那些说「没有上帝的人」他的意思是说「上帝啊，你最好没有！」是这个意思，不是没有上帝。而你要证明上帝存在，你这一句话是用方法论来说，但是你说「我不信上帝」，你要人证明上帝存你才信，请问你到底是不是知道没有上帝，为什么你信呢？你证明上帝「确实没有」了吗？「我信无神论，上帝不存在！」不存在的东西是不能证明的，大家说「不存在的东西是不能证明的。」所以你说「我也不需要证明，反正不存在。」不存在你也不需要提的，你既然提他的名字，「上帝是不存在的」，那也就是说你不相信有一个叫作「上帝」是存在的。在你的观念中间上帝是不存在的。这里提到的启示的范围是什么？---- 普遍启示。所以「我们因着信，就知道上帝创造了这个世界，诸世界是借着上帝的话造成的。」「多数」跟「单数」之间的关系，我再一次说，今天没有黑板，我很难告诉你。

好，现在我们把一个范围当作一个世界，用中文这几个字来解释这节圣经，我不用英文，因为universe 很难解释的，中文的「诸世界」是什么意思呢？研究物理的人知道「物理学」是一个世界，物理学的世界。在「物理世界」里面，你明白了吗？研究「伦理学」的人知道伦理学是一个世界，在伦理范围里面研究伦理行为的学问，叫作「伦理学」的世界。艺术圈的叫作「艺术世界」。照样，「科学世界」、「天文世界」、「地理世界」、「地质世界」....。「诸世界」，就是一切被造的万有在不同范围里面。

那，如果地质学里面研究的真理，跟化学里面的真理是相冲突的，我们作人多么困难？如果天文学的地理跟海洋学的地理是不同的，我们作人多么困难？这其间有没有一个统管万有的，因为他造的功能，和他权柄的全部所有，他能够一一把它完全统管起来，使它和谐，使它调和起来呢？「我们因着信，就知道诸世界是借着上帝的话造成的。」那么，这句话用中文解释很难，用英文也很难，我用希腊文给你解释。你说「为什么用希腊文解释更容易？因为现在整个discipline of learning 都受希腊思想的影响，但是研究神的时候，你说这个叫作theo,logy 因为theos 就是神，logic 就是研究他的那个「道」，那个「学问」，theology。

研究地质的时候，叫作geology。地质叫作geo，logy 用logic 去研究这个geo。研究心理的时候，是用logic 去研究psyche，psychology。奇怪哦！唯有这一节圣经，你用希腊文解释，比你用中文解释更容易明白。好，你听下去，那研究植物学、动物学、生物学的时候，你说Zoology，Biology 对不对呢？bio，后面什么呢logic，语源学呢？Etymology，病理学呢？Pathology。教育学呢？叫作Pedagogy。那么研你究生理学、心理学呢？叫作Psychology所以你看见研究任何一个世界，任何一个范围logic,logic,logic,.....。我把这个轮的三十六个轴，每一个点都当作一个世界，logic,logic,logic 从中心点出发，这个中心点是什么呢？----logos。你明白了吗？所以，「道」是「学」之本，大家说「道是学之本」。「道」是「理」之因，大家说「道是理之因」。所以中国人说「道理」，没有「道」不必讲「理」；没有「道」，不必谈「德」；没有「道」，不必论「行」；没有「道」，你就根本没有「心」；没有「道」，不必讲「路」。道德、道路、道理、道义、道心、道行，什么是基本的？---- 道。这就是这一节的意思。

好，我们今天看这个钢琴的时候，你说这个是随便用木头砍来砍去把它钉在一起叫「钢琴」吗？不是的，钢琴在史坦威(Steinway)工厂从一八五０年开始，到了一八五九年，到了一八六二年，到了一八九几年，到了一九二三年一直进步，到最后在三０年代的时候发明了Duplex System （双重音阶），什么叫作Duplex System 呢？就是他要把那个弦拉到一个硬度，整架钢琴那个拉力差不多是三百五十吨的重量，所以不好的琴拉出来的时候声音一定不会清脆到那个地步。钢琴纯到什么地步，那个拉力整个钢音能够调到什么声音出来，都有很不同的数算法的。你说「几块铁几块木怎么这样贵？特别是小琴跟大琴差一段，差一倍价钱，这个没道理。」那Duplex System 是什么呢？就是把一条钢弦把它拉到一个长度，当它动的时候「咚」他到一个音的地方，把一条弦震动变成两条对半变成一样长，再抖的时候变成四分之一样长，音波变成八分之一，变成十六分之一，变成三十二分之一。你不能说「随便，我也来拉拉拉一样的。」没有一样，人家算到那个地步，你明白我的意思吗？所以当你抖的时候，「嗡！」动了，一条弦动的时候，从十六开始你听得见，到了两万有一些耳朵，尖耳朵的听得见了，很多人到了一万二就听不见了。那么它震动的时候，一秒钟，一秒钟能够三百到五百，一千、两千，「咚....」，到了三千次就「叮叮.... 」，那么那个长度刚好在震波的时候能够变成一半，一半四分之一、八分之一、十六分之一、三十二分之一、六十四分之一，一百二十八分之一，那个音就美得不得了，是史坦威发现的，你明白吗？这个叫作什么？音有音的定律不能乱音，道有道的的定律。讲道的道理有道理的定律。你读化学，化学有化学的定律。你读物理，有物理的定律。你讲文法，文法里面有文法的定律。没有一个世界，没有一个范围可以乱来的，你明白吗？这什么意思呢？万有有「道」在其中，大家说「万有有道在其中。」

你研究一个学问研究到最后，「奇妙！怎么会这样呢？如果是这样的话，这不是偶然的，一定有智能在里面。」回去把一粒鸡蛋放在你手上，用你一生的力量压看它会不会破？你回去试试看，把一粒鸡蛋，不要放在你两个指头中间，放在你手心，然后用你的力量压，看它会不会破？你不能打破一粒鸡蛋，因为那是上帝造的最伟大的工程的一个果效，用最少的材料，最轻的原料，最少，最薄的东西，产生最大的耐力。那个弧度物理学算出来，刚刚好，一点也不差。物理学过了几百年才找到这个弧度是最坚固的，上帝早就对鸡说「这样生」，它就生出来了。

啊，我们很多时候学来学去，学不到上帝的工作，还一直骂上帝。天下有哪一种飞机，飞飞飞....，啪！就停下来的？没有。都要用两、三公里才下停得来。上帝造的苍蝇，咻！就上去了。哪里有这样的飞机？你把苍蝇的那个震动力，那个构造，有logic 在里面。这个叫作「苍蝇logic 」。

你知道加拿大最高的塔是CN Tower，其实世界最高的塔最后一个要做的是雅加达，现在穷，做不起来，那要用几十亿，几百亿美金才做得出来。现在灵恩派一个牧师说他要建，他要凭信心建。我心里想「不知道是不是真的从神来的信心？」你注意，那个CN Tower 到十年前已经几百只鸟撞死了，为什么呢？因为鸟飞的时候不是一直看的，你懂吗？鸟飞几千公里一路上就「交托给神」。你开车不要学鸟啊，因为你不是鸟。你如果开车交托给神，鬼就来了，我告诉你。那它撞的时候就死了，上帝对鸟说「这个不是我建的，这个这么高，不是我建的，我造的树最多是四十五公尺，五十公尺最高。」你知道这个最高最高两百多英呎的树，叫作red wood，在美国加州。「这个一千八百二十几英呎高的东西不是我建的。」所以鸟说，「怪不得我死掉了。」

那么鸟飞的时候，它怎么飞呢？它用最少的力产生最快的速度，飞机飞的时候，笨重得要死「轰隆....」，用一大堆的油才飞一点点，没有人像他。所以，你如果用基督教眼光看，我们因着信就知道诸世界是因着上帝的道造成的。因为道在万有中间，道道....，所以theology 应当叫作「神道」，biology 应当叫作「生道」，Pedagogy 应当叫作「育道」。为什么用「心理学」、「教育学」？「学」是learning，「道」是logic。希腊文的logic 是「道」不是「学」，中文全部翻错了，怪不得你读「心理学」、「植物学」、什么学....，越「学」越反对上帝。如果你读的时候「心理道」、什么「道」....，日本有「空手道」、「柔道」。如果你真的把每一个学问上面放一个「道」，你就明白这节圣经更清楚了。因为希腊文是用logic，就是「道」，logos；logos 是上帝的道，万有是借着他造的。大家打开约翰福音第一章，第一节、第二节、第三节，一同来读，一、二、三。

「太初有道，道与上帝同在，道就是上帝。这道太初与上帝同在。万物是借着他造的；凡被造的，没有一样不是借着他造的。」

再一次，一、二、三。

「太初有道，道与上帝同在，道就是上帝。这道太初与上帝同在。万物是借着他造的；凡被造的，没有一样不是借着他造的。」

什么造的？谁造的？上帝造的，上帝借着什么造的？借着「道」造的。啊，所以这个不是「特殊启示」的内容，这个是「普遍启示」的直觉知识，the instinctive,the intuitive understanding in the general revelation 上帝借着所造之物，使人无可推诿。「虽然是眼不能见借着所所之物叫人没有办法推诿」（参：罗马书：1 章20节），为什么呢？因为你一看见这些的时候，除非你不诚实，除非你故意抵挡神，除非你盼望神不存在而产生一种理性堕落以后的无神论的假想，否则的话，你会非常清楚的看见万物是借着上帝的话造成的。这样，就产生一个第四次我要讲的，「能见界」与「不能见界」的关系，「显然之物」不是从「显然之物」造出来的。大家回到希伯来书第十一章第三节：

「我们因着信，就知道诸世界是借着上帝话造成的；这样，所看见的，并不是从显然之物造出来的。」

你明白了吗？感谢上帝！这是第一个信心。当我们谈到第六节的时候我会给你们谈到四层的信心，the fourth of Christian faith.第一层的信心，借着神放在我们内心深处，能够明白启示，又能对自然启示产生响应的这种基本信仰，我们是知道诸世界是借着上帝的道造成的。因为是借着上帝的道造成的，所以每一界里面都有道的原则，道的原则在里面，感谢上帝！有哪一个世界是没有神的道在里面？这个「道」是什么呢？这个道是一切「方法论」中间的「总方法」，是一切「原则」中间的「总原则」，这个就是way，这个就是principle，这个就是law。

最大的怀疑派的哲学家休默(David Hume 1711-1776)讲一句话，The nature is too b for the principles.这句话是大得不得了的一句话，你以为一听就是这么一句话，「我知道了，不必查字典，我明白了！」不是的。因为整个希腊的学问所要追求的东西，就是两句话，第一nature。第二principles。苏格拉底(Socrates,469-399BC)以前，所有哲学家所写的书，最高峰的时候就是写这两种书。第一，「论自然」，第二，「论原理」。因为他观察，观察，「诶，有原理的，为什么这个东西掉下去的时候，很快到地面，为什么这个很慢呢？」因为轻重不一样的。你们都知道阿基米德(Archimedes BC287-212)的事情吗？他洗澡洗到一半想通问题，起来不穿衣服在路上走，你只记得那个。到底他跑去做什么？他找到了「比重」的定律了，所以你没有办法假的。你金戒指，真的两个一样大，两个一样发亮，拿起来，轻的就是假的，重的就是真的，因为上帝用他的原则使万有产生不同的规律，而这些规律控制在神的手中，不能变。神的原则就是way，神的真理就是truth.，神的生命就是life。当耶稣说：「Iam the way.Iam the truth.I am the life.」的时候，道的三大内容就明白了。

耶稣是上帝的道，你怎么解释上帝的道呢？上帝的道包含道路、真理、生命，大家说「上帝的道包含道路、真理、生命。」「道路」是什么the principle of principles 真理是什么？The contain of the truth.生命是什么？The life of all lives.一切生命的总源头就是基督生命作为一切源头、支柱、支配、管理者，所以他使徒行传三章十五节叫作「生命的主」，不但是有生命，是一切生命的主宰，I am the life,you have all lives，你们都有生命，但是众生命的真正的主，生命的主the master of life 是耶稣基督。

你们都讲你们的道理一大堆，真正的理在耶稣基督，他是真理，truth，单数的。你们都在找原则，找方程式，找公律、公理，耶稣说「我就是那道路的本身」，principle。 所以上帝创造物理界、化学界、动物界、生物界、天文界、地理界、地质界，所有的学问有一个总法则，用那个法则造的，上帝造诸世界是借着他的话造成的。「我们因着信，就知道诸世界是借着上帝话造成的。」我们因信，就知道诸世界里面有上帝的道在里面。

这样说，我要做一个结论了，我们今天所认识的基督，在我的《基督论》里面，第一堂，第二堂我是讲什么？宇宙中原理的基督，the Christ of principle of universe，作为宇宙原理的基督，大家说「作为宇宙原理的基督」。整个万有都是基督的道在里面作原理的，你明白吗？所以当你研究地质学的时候，你是研究基督的原理在其中。你研究历史法则的时候，你研究基督的道在其中。你研究化学的时候，你研究基督的原理在其中。你研究历史、研究科学、研究技术，研究所有的东西，都有一个原则在其中，而这个原则的不变性，因为他是昨日、今日、直到永远是一样的。感谢上帝！你只能知其然，这个叫「科学」；你可以知其所以然，这个叫作「神学」。我再讲一次，科学只能知其然，科学不能知其所以然。而原则不但隐藏在里面，原则也超越在外面，the principle is build within,the principle is also transcend outside. 为什么说这个原则是在外面超越性呢？因为有一些的事我们是不能单单从内容，从细则里去了解的。

我举一个很简单的例子，水是H2O，变成冰的时候，还是H2O，变成蒸气的时候，变来变去最多变成O2H，还是H2O对不对呢？那，一个c.c.的水，你把它加热，加热，加到一百度的水以后，你再加热，我问你，那么，一个c.c.要加多少才变成蒸汽？有一个人答对了，五百四十。所以一个c.c.的水，你加热540卡洛里的时候，它就变成另外一种形式的H2O，什么？viper，那么，从1c.c. 变成水蒸气增加几倍？谁知道？最少七百八十倍，所以这一滴水变成这样大，所以火车就走了，蒸气机这样来的。好，但是你把1c.c 的水一直减热，一直减热，温度一直降，一直降....，你说「冷冷冷....」，到几度最冷？读物理学的举手？几度最冷？零度？有没有零下？如果有零下零就不冷了嘛！最冷几度？绝对冷几度啊？两百七十三，哇！那个冷到什么程度不知道，但是冷到那个程度我一定死了。好，那么，零度的水，你再把它抽热，每一个个c.c.抽多少它变成冰？八十，对了。你们几个人都答对了。一百度加五百四十卡洛里变成蒸汽，零度减去八十卡洛里它变成冰。那么，变成冰以前四度的时候发生一个变化，什么变化？人如果热的时候走路是这样，冷的时候是这样，这个叫作「热胀冷缩」的定律，对不对？你冬天是不是这样？热天的时候这样....？东西也是这样的。这一条东西，夏天会长一点点，冬天会短一点点，为什么呢？因为它是一个有伸缩性的相对性的东西，不是绝对性的。最绝对绝对的绝对，比较靠近绝对是白金(Platinum)，白金的伸缩性少到微乎其微。而从前量尺的时候一定要根据在法国一个保存在绝对温度里面的那一块金属作为全世界作尺的长度，因为那是绝对，相对界中的绝对。现在不用那个，用激光，用激光光射的时候长度一公尺就是一公尺，绝对不会受空气的影响。

好，你注意听，到了四度的时候，水越来越冷，越收缩，越收缩，到了四度以后再冷的时候怎么样呢？膨胀了。这个为什么呢？因为基督这么造，上帝借着基督这样造。基督是智能，基督是真理。为什么呢？为什么上帝造水要到四度会膨胀呢？为什么膨胀呢？上帝怎么回答你？---- 「因为让你冬天可以吃海鲜。」懂吗？所以海温度到最低变成结冰的时候，冰就因为大，比水更大，怎么样？浮起来，海里鱼还照样游，你才能吃海鲜。

那么，这个原则是谁定的？爱因斯坦？什么爱因斯坦？爱因斯坦没有生出来就这样了。阿基米德？阿基米德没有生出来的时候就这样了。谁定的？「我们借着信，就知道诸世界是上帝借着他的道造成的。」这个「道」是什么？这个「道」是「智能」，这个「道」是「真理」，这个道是「原则」，诸世界是神的道造成的。你不要跟无神论辩有没有上帝，证明有上帝，不要了，你知道那个是小孩子玩的东西，你告诉他，「你内心深处知道有神。」许多人不相信基督，但是他知道有神，因为这是最基本的信仰的种子，神已经放在人里面，能够对「自然启示」产生响应的最基本的功能。「我们因着信，就知道诸世界是借着上帝话造成的」大家念「我们因着信，就知道诸世界是借着上帝话造成的。」感谢上帝！

当你在这里听一个钟头半的时候，你听听听....，你什么都不管你知道不知道你的头发一直增长，一点点，一点点，它不会因为你注意它就停下来了。你知道你一直听听听的时候，你不注意的时候，你注意你的心照样跳，一直跳。是谁叫它跳的？是谁定它这这样跳？是谁定你体温36度半到37度？谁定的？这一切法则、法则、法则的总归就是「总法则」；「总法则」就是「总道理」；「总道理」就是神自己的道。「我们因着信，就知道诸世界是借着上帝话造成的。」那么，这样，你就知道creatio ex nihilo 是我们信仰的一个起点，造的意思就不是「成」，造的意思就不是「生」，耶稣基督是上帝的什么？---- 独生子。什么意思呢？唯有他不是被造的，因为独生子，唯有他不是被造的，除他以外都是被造的。

那么你说圣灵呢？圣灵是被造的吗？不是。圣灵是被生的吗？也不是。所以圣灵又非受造，又非受生，圣灵是由父和子出来的，所以造、生、出，大家说「造、生、出」。

我们在这里讲的「信心」是不是「信耶稣是独生子」呢？不是，这里讲的是信什么？信「诸世界是他造成的。」所以这里讲的信仰是什么信仰？是什么信仰？「神」与「被造界」的信仰，这里不是提到对耶稣的信仰，因为这里所提的不是「生」的问题，不是「出」的问题。提到什么呢？是「造」的问题。我们因着信就知道诸世界是上帝造的。我们因着信就知道基督是从上帝那里差来的，是他的独生子。我们因着信就知道神的道是启示出来的。

上帝是自存永存的，基督是上帝的独生子，圣灵是父、子出来的。这里提到的不是生，不是出，这里提到的是造。「造」是什么呢？从没有变成有，大家说，「从没有变成有」。creatio ex nihlio，大家说creatio ex nihilo，所以这一段第三节所谈的是什么？是基督徒的信仰在「创造者」与「被造界」之间的那个关系，我以被造而能知道创造去认识世界被造为我所有的被造的原理是什么，这是基督教信仰一个很重要的部份。所以基督徒是站在被造界里面，唯一靠着创造主的启示，特别是自然启示，能够正解这个世界被造的原因，被造的源头，被造的目的，被造的方向，和终极的目的是什么的一个人。然后我们就可以好好interpret。

那么你说「既然创造的事情是在普遍启示里面，而普遍启示不是单单给基督徒是每一个人都有的，那么别人也不能像我们这样相信上帝造吗？」当然他们都可以相信上帝创造，不同的地方在哪里？我们透过「特殊启示」作为一把绝对的钥匙去明白「普遍启示」。我再讲一次，Through the special revelation as a master key to understand to unfold,to release to comprehend the true meaning of the general revelation.所以，用特殊启示作为关键钥匙去开启，去明白普遍启示的意义。那么，这样，基督徒对「被造世界」跟非基督徒对「被造世界」在信仰的事情上有什么不同呢？请你注意下面一句很重要的话，「基督徒从神的特殊启示看见神给我们普遍启示的目的是什么，非基督徒不能看到。」我再讲一次，「基督徒从上帝给我们的特殊启示，我们可以透过他给我的普遍启示的目的是什么，非基督徒绝对看不到。」为什么呢？非基督徒只看见「现象」，没有看见「来源」。非基督徒只能看见承认这个世界可能是被造的，但是没有办法知道被造的目的是什么。而基督徒就从特殊启示完整的内容，找到了一把钥匙去解释普遍启示的目的。所以，同样作科学家，非基督徒科学上的成就是帮助他更骄傲，更抵挡上帝。而基督徒的科学家在科学上的成就帮助他更谦卑，更荣耀上帝。你明白了吗？所以在科学上的成就可能非基督徒比基督徒更多正确的，完全的明白，正确的明白。但是在整个被造界的目的是要荣耀上帝的事情上，除非你回到特殊启示，你永远不知道。

而今天我很可惜的，就是教会在这一方面没有好好的装备基督教的科学家，而且基督教的科学家胡涂到一个地步，以为他可以帮助教会，所以就请科学家来「科学证道」，因为听牧师讲道，听到讨厌了，没有什么内容，请基督徒科学家来证道，哇！我们大有兴趣。科学可以证道吗？不是。科学不过是「发现」神的奥秘，不能「证明」神，你要清楚。所以，再回到归正神学的原则，不是我用人的理性去证明上帝存在，是神用他的创造显明他的智能。请再听一次，不是用我被造堕落的理性去证明上帝的存在，没有办法用科学证道，是神用他的智能的创造显明他的大能和他的智能。所以神主动，不是人主动，神的作为，不是人的作为，这是圣经的原则。「我们因着信，就知道诸世界是借着上帝的话造成的；这样，所看见的，并不是从显然之物造出来的。」

下一次我们要再把信心论作一个总结，然后到第六节再提到几层的信心的问题。我们今天就讲到这个地方，我们低头祷告。

当我们大家低头闭眼睛的时候，有哪一个人你说「主啊，我感谢你，一些很重要的原理，有一些我没有想到的那些基本的原则，你一步一步的向我打开了，我更清楚，更明白你的话，我要感谢你，求主除去我们过去的错误，求主更正我们的思想，把我们带回到神真理的原则的基础上面。有这样的人，请你把手举起来，感谢上帝！感谢上帝！我们中间有哪一个人，你是在知识界，在教育界，在科学界，在技术界，在世界文化教育工作里面有份的，请你把手举起来？感谢上帝，手放下来。愿主给你特别的智能，懂得这一切被造界与救赎界之间的关系，也知道你在与被救赎的人的身份，从特殊启示去了解自然启示，可以对你的同工，同事有怎样的启发，知道你要用不同的解释法去把人带到上帝的面前。我们一同祷告：

「亲爱的主，感谢赞美你，因为你的恩你的爱，你对我们说话，你向我们讲解了一些重要的原则，重要的法理。我们恳求你的道继续发光照耀我们的心，你既然借着希伯来书的作者把这些重要的原则向我们讲了，求主给我们深思熟虑，给我们好好降服在你永恒的道的下面，好叫我们为你作见证的时候，我们不是敷衍，不是因循，不是随便，不是疏忽，而是能够在你自己光照引导之下，把所有的总原则搞清楚，带领人归向你的时候，有主你上头来的智能和能力在我们身上，我们感谢你。」

我们一同开声为这个世代有许多人不认识神，而且骄傲抵挡神。还有许多的基督徒，他们一方面有一些的知识，一方面不明白这些原理，以致于常常夺取上帝的荣耀。也为那些非基督徒，他们科学上的成就成为他们抵挡上帝，危害百姓，危害人类的工作，求主赦免。我们大家开声来祷告，一同开声祷告。每一个人开声祷告：

「主啊，我们恭敬把这个时代带到你的面前，许多的科学家，许多基督徒的文化和教育工作者带到你面前，求主你引导，你与我们同在，叫我们在你的面前蒙恩。我们需要你，我们仰望你，我们求主在这些年间显出你的作为，你没有撇下我们，没有丢弃我们，你捆绑撒但的作为，你加添我们的力量，我们把一切荣耀归给你，求主施恩，求主赐福，感谢赞美，求主垂听，奉主耶稣基督得胜的尊名祷告。阿们。」

我们请温英干教授带领我们作一个祷告。

感谢上帝，今天的工作，我在台湾做的已经做完了，明年上帝留我们的生命，我们再好好思想上帝的话，好不好？温英干教授请站起来一下，他是在花莲作教授的，但他每一年会飞到美国归正学院去上课。第几年了？好几年了。感谢上帝！感谢主，有一些人很追求，那么，你们也可以再接再厉，我们明年把几个教授带到你们中间来，以后会告诉你们编排的课程是在哪一个礼拜，那你们好好报名来事奉主。

我们现在一同唱诗，我们用感恩的心举行最后一次奉献。上个礼拜，前个礼拜，这个礼拜，所有的奉献都归给校园团契，我们现在照着神给我们的感动来奉献，我们大家唱诗歌第四首，「主前省察」。

现在要给你们讲解一点点月历的事情了。它的题目叫作The Suffering Servant of God.是上帝受苦的仆人。第一张，耶稣是贫穷的，卑微的降生在木匠的家里，这里不是马槽，这里已经带回家了。所以耶稣在摇篮里，马利亚一面读圣经，一面要照顾孩子。那么，约瑟要维持家计，要做苦工，每天要量，要画，要锯，做木头的工作。后面有几个天使，都是Baby 仔，从高天下来来照顾这个家庭。这个是林布兰(Rembrandt,1606-1669)所画的，林布兰已经死了四百多年了，差不多五百年了，林布兰是马丁路德(Martin Luther,1483-1546)同时代的荷兰人，他最重要的地方就是光线的用法，所以baptism of the light，在他的画里面常常集中在一个很重要的点，这是他很特别成功的地方。马利亚的表情何等充满慈爱，耶稣安祥睡在那里。他来，降生，受苦，来作忧患之子，为我们担当罪过。

第二张，我们没有找到比这个更好的，所以这个不是太详细的一个印刷，但是这张的画面的意境，我认为是从来没有任何一张可以相比的，这是耶稣受试探的图画里面最有深度的一张。这是苏联人画的，那你看，这个光从后面来，所以它的影子是向前一点，这个没有魔鬼的出现，但是所有旷野的石头都跳出来，好象鬼快要跳出来一样的。整个画面是很可怕的情形。孤单，忧愁，单独要担当全世界人的罪过，为我们受尽试探那表情，你看耶稣基督孤独痛苦的表情，完全描写在这里。这不是像美国这种比较文化低的画家画得出来的，因为美国是比较注重物质享受。美国会产生的是三样东西，五角大厦(Pentagon)，好莱坞、麦当劳，但是深入的人性的表达是苏联，受过很多苦，他们能够画出这样的图画。所以这个耶稣的画面，我三十年前第一次看见这张画，不知道在哪里找到，那个时候是黑白的，后来我找到，我就把它列入我选的图画里面了。

第三张，这个不是达文西(Leonardo da Vinci,1452-1519)那一张，也不是其它的画家所画的，这个是香佩涅(Philippe de Champaigne,1602-1674)所画的。唯一我不太喜欢的就是桌布烫得太直了，而且整个画面蓝色用得太多。但你看，这个是在描写，我为你们死了，你们中间有人要卖我，那么，他就「是我吗？」「是我吗？」就在最紧张的关头，每一个人正在指指点点到底是谁？却有一个完全若无其事，手中拿着一个钱袋的人，坐在最前面左边的犹大，你看他的表情，完全没有为那个题目「是我吗？」而焦急，因为他知道就是他。那么，他手中拿着的是什么？是一包的钱，因为他是教会的财政，是不好的财政。那耶稣基督的表情，眼睛看着天上，他知道他来，「我来了，是要遵行你的旨意，你已经为我预备了身体。」那个表情，那个眼光是非常感动人的。

第四张，这一张是一个叫作蒙卡奇(Mihaly Munkacsy,1844-1900)的法国人画的，这个人一共画两张，而另外一张比这一张伟大得多，更精细得多，更好得多，但是我只有黑白的。那么，有找到的时候是六年前，我在法国，找到这个原画在哪里呢？是在奥塞美术馆(D'Orsay Museum)，为什么这样和我从前看得不一样？这个好象是正在study 没有完全成功的，这张是小的，另外一张放在那里我一定要去找，有一天找到的话，我一定买到最好的再印给你们。因为那一张的精细度和表情比这个好。你可以看见这里有很多不同的人性的表达，一种是有权有势却不知道怎么样处理耶稣的彼拉多，他很稳定的坐在那边，因为罗马帝国是他的后盾，所以他根本不必怕执行任务的时候有什么制裁上公义不公义，或者错误或者不错误。而那个站在他面前的老犹太人就指着耶稣基督好象是在说「他说，他是犹太人的王。」他恨他恨得半死。

下面几个有胡子的人瞪着耶稣，你看他，恨的那个眼光比宾?拉登(Osama bin Laden)更可怕。你看这两个在这里了，那么下面在他的手下有两个好象交头接耳还要用什么话来控告耶稣。那后面一个人头伸出来看，好象要看耶稣为什么这样受苦，另外抱着孩子的莫明其妙，站在后面用手直接指着耶稣的，那个人在那边也是另外用一个角度来控告耶稣基督，然后有的人在那边听。这个大喊大叫，两手伸出来的可能是为耶稣抱不平的人，他在那里呼喊。在彼拉多左边这边有一个人，这个人好象很中立，他好象不晓得到底发生什么事，所以他用很中立的眼光在那里看。所以这一张图里面，是这一本里面人性表达最多姿多样的一张图画，虽然它不是原画中间最好的，因为这个人画得另外一张比这个更好，我没有办法找到就是了。

第五张是提香(Tiziano Vecellio Titian,1490-1576)，就是威尼斯学派(Venetian School)。威尼斯学派的图画是到了十九世纪全世界相争的图画，因为他们有非常浓厚的贵族气息，有非常浓厚的王宫的那享受的生活，所以画面中间常常有非常修饰性的那种作用，还有很高贵的人的气质。那么，威尼斯学派有最大的三个，第一个叫作提香，第二个叫作丁托列多(Jacopo Tintoretto,1518-1594)，第三个叫作维洛内塞(Paolo Veronese,1528-1588)，这三个里面最大的就是提香，我们选他所画耶稣被鞭打的情形。那么，这个棍子起来，打下去，起来，打下去。不但如此，有一个人好象是特别在那边看他怎么样受打的，指挥的人，穿著比较高贵的衣服，好象贵族派来的。那么旁边还有一大堆的棍子，另外预备，如果打断了就可以马上再打下去，所以你看最右边下面这个人拿着好多棍子等着。所以耶稣基督继续不断受苦的时候，他的头低下来，受骂不还口，他一点不说凶吓的话，甘心为我们受苦。

最一张，最后一张是一个德国人叫作马太的，马太他住在一个很小的乡村叫作Grunewald，现在所知道的世界上他出名的图画只有三张。两张是耶稣基督钉十字架，一张是耶稣复活。而这一张是留在欧洲的，另外一张小的是被卖到美国首都华盛顿的博物馆那里去，那一张是很小的，这一张才是他真正伟大的作品，这一张原是放在礼拜堂讲台后面的祭坛画，是很大张的。他把过去、现在、将来画在一起，这种画法是超越历史，超越时间的画法，因为耶稣在中间表示现在受苦，那么，约翰抱着马利亚，表示以后他要把马利亚当作他的母亲，终身代替耶稣抚养这个伟大的女人。那么，这边是约翰。约翰是已经死了的施洗约翰，施洗约翰指着耶稣，「看哪！上帝的羔羊除去世人罪孽的。」他是穿著骆驼毛的衣服，吃蝗虫野蜜，在旷野里面的最后一个说预言耶稣基督降生的最后一个先知。先知说预言到约翰为止。下面他说上帝的羔羊除去世人罪孽的，下面就有一只羔羊背着一个十字架，你看到了没有呢？

那，现在我要解释的就是，马利亚的身体向后倒，为什么呢？因为她不能看这一幅这样不公义，这样残忍的事情临到她的孩子的身上，所以她整个人不能在支透她的力量就向后面昏倒了。要昏倒以前，约翰就撑住她，所以把她整个身体的力量撑起来。而约翰撑住她的时候，约翰自己痛苦到一个地步，所以他面孔的表情真是不像一个青年人有力量扶住一个老人，差不多两个都要倒下去的情形一样的。这个作者用这样的描写来把基督的痛苦用两度空间的图画来表达出来，把两千年以前的心境向我们表达出来。

最后我要讲的是耶稣，上面写的「这是犹太人的王」四个字，这个简写，就是INII。耶稣因为非常消瘦，所以整个胸部，这些排骨都看到了，然后他因为在痛苦的中间，体力给地心吸力吸收了，所以肚子中间凹进去的部份，表示他是很饥饿，很贫脊的一个人。那么他的头完全没有力量再撑住，所以这个可能是快要死的那一刻，头整个垂下来了。口里面好象开着，但是荆棘的冠冕已经在他的四周。

请你注意两件事情，就是第一，全身有一点一点的，有没有啊？那是什么呢？画的人真正明白犹太人在受罗马帝国刑罚的时候，鞭子的顶端都有用金属的钩做的东西放在那边。所以当鞭子打下去抽上来的时候，肉就一块一块给他抽上来了，这表示全身的肉都被鞭过，都被抽过，整个身体都有被抽过的情形。第二样、就是他的手跟脚就把痛苦描写成最可动的地方，全身都不能动了，只能动的就是手跟脚那个地方。所以手指痛到一个地步，每一个手指都把里面的痛描写出来，你看见右手跟左手，痛到弯曲的地步。最可怕的就是右脚，整个曲到那边去，他那个筋，表示他不能再忍受更大的痛苦，所以就这样痛。这一张图画是万古奇迹，这一张图画是一切耶稣钉十字架的中间最伟大的一个图画，是没有任何一个画家能够相比的，因为他不是写实主义，他不是描写一个人钉下来的情形，他是把心灵的表达把它放在画面上。正像达文西所讲的，艺术是什么？艺术就是「心灵的动作」，不是身体的形态，艺术是心灵的动作。所以这一张你看灵里面的痛苦的动作，The action of the sorrowful spirit express on the canvas.那么你们如果喜欢这些图画，你们把它剪下来就放在镜框，那么，下面另外钉一本作为月历好了。那你每一个月撕一张撕一张，是你们的自由，那么你们一整年中间要想一个大题目----「耶稣是上帝受苦的仆人」。如果明年年底有可能的话，我们另外再选一些不同的题目，一张完全是「受苦的仆人」，我们可以选「荣耀的基督」，可以选「行神迹的基督」，可以选耶稣所讲的比喻.... 等等，来再印一本给你们。

今天我们就解释到这个地方。我们现在没有别的事，请(范)恩惠姐妹给我们作报告，以后我们就要恭贺圣诞快乐，新年蒙恩。


第六十二讲

大家说「感谢主！」感谢什么？感谢我们大家都老了一岁了。那么，在过去神给我们多的一年中间，我们为主做了什么？我们怎样活？我们结多少果子？我们对主的真理有更多的认识，然后所知所信的，所认识的是不是化成行为荣耀神造就别人？

今天是我们二００二年第一次查经，我刚才算了一下，前半年如果不错有十八次的时间，我盼望我每一次都可以如期到你们中间来。现在开始这个月，我又是每个礼拜开始四季春、夏、秋、冬，因为一到印尼的时候流大汗，到这里的时候就是穿了很多衣服，感谢上帝。

今天我一进到礼拜堂，发现这个礼拜堂亮了好多了，是不是亮了好多了，用了水银灯(Mercury Lamp)，这个灯，拍起照来特别好看，很像在阳光下面的情形一样的。感谢上帝！

我们一同打开希伯来书第十一章我们读第一节到第三节，翻到了我们一同开声来读：

「信就是所望之事的实底，是未见之事的确据。古人在这信上得了美好的证据。我们因着信，就知道诸世界是借着上帝的话造成的；这样，所看见的，并不是从显然之物造出来的。」

「我们因着信，就知道诸世界是借着上帝话造成的；这样，所看见的，并不是从显然之物造出来的。」

如果用「神」这个字的话，那这一节就变成很不合理的一句话了，「我们因着信就知道诸世界是藉「神话」造成的。「神话」是Mythology 神话不是「神的话」，所以应当用是借着「神的话」造成的，或是借着「上帝的话」造成的，这样所看见的，并不是从显然之物造出来的。

我们已经用了几次的时间来讲这三节，你们记得吗？已经四次了，因为这位姐妹记录了，她告诉我是四次了，会不会你记错了？但我看你们的记录还没有完全讲完这几节里面我所要讲的东西，所以我今天还要继续再讲里面很重要的一个信息，就是「能见界」与「不能见界」之间的关连。我们低头祷告：

「主啊，求你赐福今天晚上的聚会，给我们从你的话，就是你所启示的真理中间得着你圣灵引导所要告诉我们，所要发出来的亮光，来照耀我们的理性，因为我们清楚知道，自然之光是不够的，我们需要超自然之光，就是你在灵里面给我们的光亮，给我们看见你的真理，明白你的奥秘，更认识这个世界与创造世界的主的关系。主啊，你听我们的祷告，叫我们的信仰可以进入更高的层次，更深的价值里面，感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

我在前几次与大家一同讲解这一段圣经的时候，我说，希伯来书的作者在这样长远以前的日子就已经把「信」的问题看得这样清楚，这样精准。「信就是所望之事的实底，是未见之事的确据。」所以一个有「信」的人就产生了真正的盼望，一个有信心的人就看见了别人所没有看见的。而且他很有把握的，有证据的，有实底的，有基础的过一个因信而有的生活，感谢上帝！

那我们上一次就讲到了这个世界是「诸世界」，这个「诸世界」也就是被造界中的每一个范围，在被造界中的每一个层次。这个被造界是完整的，是从一位神创造出来，所以这一位神是一切原理的总原理，是一切被造里面各样智能的总智能，是隐藏在各样被造界中间的真理的总源头。所以「真理」与「真理」在不同层次中间，不应当有任何的不协调；在所谓某一层次里面的知识，跟另外一个层次里面的知识不应当有所矛盾。在「物理学」里面的知识，在「化学」里面的知识，在「地质学」里面的知识，在「生物学」里面的知识应当是有协调，而且是完全可以互相左证，互相对比的时候有一个纯全和谐的可能，因为这些诸世界各层次，各范围的被造是从一个源头造出来的。所以神是「物理界」的创造主，神也是「生物界」的创造主，神是「天文界」的创造主，神也是这一切一切其它受造范围里面的各界的创造主，所以，这一位神就统管万有。

这「统管」就表示与他绝对独一的权柄包罗万象的管理了一切被造界的万物。这样，「诸世界是借着上帝的话造成的」。所以神用他的「话」表达了他的「意志」，再用他的「权能」成全了他的「意志」。神的「话」就是神自己永恒的道；神的「权能」就是透过他的灵他所运行出来的权柄和能力。这样，神的「话」就是「圣子」，神的「权能」就是「圣灵」。圣父以创造的源头借着圣子道的原则造了万有，再借着圣灵的能力统管一切。

这样「三位一体」的道理不但在以后的启示中间一步一步解明出来，就在创世记第一章已经隐藏着，因为上帝起初创造天地，上帝「说」，那个道就从神出来了。那么，不但如此上帝的灵运行在水面上，上帝的权能就把他所说的成全了，所以神的言语是表达了神的意志，神的权能成全了神的意志，大家说「神的言语是表达了神的意志，神的权能是成全了神的意志。」神的话，就是神心意的表达，而这个「话」就是「道」，道与上帝同在，道从神里面呼出来的时候，能力就借着道一同临到领受话语的世界的上面。所以我们看见神借着道创造世界，这诸世界是借着上帝的话造成的。诸世界既从上帝的道而造成，所以道就成为万有的总原理，万有、万界一切的知识都归入神总原理的智能，从里面发出来神要我们明白一切的知识，因为「诸世界是借着上帝的话造成的」。

这样，这个物质的世界是可看见的世界，而创造物质的不是物质的本身。因为如果造物质的本身就是物质的话，岂不等于说「物质」可以创造「物质」吗？「创造者」与「受造者」之间应当有一个本质的差异，这个叫作qualitative difference between the creator and creature.所以「被造之物」与「创造万物的神」应当有本质的差异。就因为本质的差异是一个绝对的必须，所以我们就知道「造」与「被造」之间不应当等量齐观，我们应当有不同的认识去了解这个「质异」的必然性是何等的合理，而且是超理的。因为神创造物质，所以神就不是物质；因为神创造了能见的物质，神就是不能看见的。这样，不能看见的上帝才是上帝，上帝是不能看见的他才是上帝，因为上帝是看不见的所以我们才相信他，如果上帝是可看见的，那岂不是把自己和被造之物变成同一层次，同一个程度，同一个层面的事物了吗？「神是灵」（参：约翰福音：4

章24节），圣经很清楚的告诉我们，「上帝是个灵」，所以你到上帝面前来的时候你要用心灵用诚实去亲近他，或者你说圣灵与真理来敬拜他，你来亲近他（参：约翰福音：4章23-24节）。上帝不是物质，所以上帝创造了物质。

如果我说「创造物质的神本身绝对不是物质」的话，那你可不可以用这个定律，说，「同样的，创造灵的神本身不是灵」呢？不是的，因为「物质」是低层次的，「灵」是高层次的，神可以创造「被造的灵」，而「被造的灵」是灵的本质，「创造的灵」是比「被造的灵」更高等的灵的本质，因为「被造的灵」有开始，而「创造的灵」没有开始，所以「神创造物质，他本身不是物质」，不可以推衍到「神创造灵，他本身不是灵」。神是永恒的灵，是无始无终，自存永存，自我成全，自我满足，永远不朽的灵的本体，他创造了灵界又创造了物质界，而这两界中间就形成了「能见」与「不能见」两个不同的层次。「能看见的界」叫作「物质界」，「不能看见的界」叫作「心灵界」。上帝创造了能看见的范围，也创造了不能看见的范围。

为这个缘故，今天我们要思想到，「能见界」与「不能见界」这两个层次之间的关系。所有的「唯物论」的人他们都掉在一个自我限制，自我捆绑，自我约束的一种非常可悲的现状里面。因为他们认为「能见界」是唯一的存在，所有的「不能见界」是「能见界」的附属品。那这种思想在马克思(Karl Marx,1813-1883)里面，特别是恩格斯(Fridrich Engels,1820-1895)里面是常常提到了，到了毛泽东、列宁....

等等，这些人都曾经引用过这种唯物论的肤浅看法来大作文章，建立他们的理论基础。换句话说，所有的「思维」不过是物质的响应，所有的「思想」不过是意识，是物质存在的一个「附属的存在」。所以「附属的存在」不是「事实」，乃是「现象」，这个叫作epiphenomenon （副现象），epiphenomenon 就是「附属现象」的意思。换句话说，能看见的东西才是真正存在的东西，凡不能看见的东西都是能看见的东西存在的那一剎那，或者那一段时期的中间一些附属的现象，因而反映出来的另外的一个附属的现象而已。Epiphenomenon is when the existing matter is still there.当物质存在的时候，所以这个物质有了生命，而生命的本身附属于物质，生命里面所有的本性都是由物质存在作为基础反映出来的。这样呢？所有的意识，所有的形态，所有的超物质，可见界的这种功用不过是暂时性的。换句话说，凡一个物质的生命死的时候，他这个生命功能里面不能看见的所有附属现象也就一同消灭了。换句话说，人活的时候，还有思想，人死的时候，思想就消灭了。因为思想的本身不能本身自我存在，他一定要附属在有脑的人的里面，所以这个脑的功用还存有的时候，这个脑功用里面的思想、意识这些现象就会附属在物质存在的生命中间。而当这个生命死了以后，那表示有物质的身体，这个生命死的时候，也就是「意识」和「意识型态功能」那一部份完全消失的时候。所以这个epiphenomenon 的这种思想就是「唯物论」的基础。

换句话说，「唯心论」就用一句话表达出来，就是「思维决定存在」，而「唯物论」的最简单的一句话表达就是「思维是被物质存在所决定的。」所以「存在」决定「思维」，跟「思维」决定「存在」Iam here determine the existence.或者，The existence of matter determines ideas.我之所以能思想，因为我有脑子，而我的脑子坏的时候，我就不能思想了。所以思想不过是一个「附属现象」，「思想」是看不见的，「思想」不是物质的本身，所以「思想」是比物质更低层次的东西，是依靠物质的头脑存在的时候才有的，这是「唯物论」的思想。

为这个缘故，他们对整个宇宙的解释法，就跟基督徒的解释法不一样了。这一章的圣经，到了第三节说「我们因着信，就知道。」所以这里连「知识论」的根基都是信仰。我说这个希伯来书的作者，你给他一百个博士学位都不够的，因为他所看到的东西深到一个地步，是今天哲学界里面许多的思想家继续不断探求而不得其果，他早就把结论赐给我们了。

「信是所望之事的实底，是未见之事的确据。」「信」使你可以知道，「信」使你可以明白，「信」使你有证据在你的把握里面，「信」使我们知道诸世界是从上帝而造的。这样，这个信仰人仕真正心灵的深处，他不是看见「能见界」的现象的世界，他看见在世界之上有一位世界真正主宰的原因。而世界背后的动因是什么，是哲学很感兴趣，或者非常努力要探求，而盼望写出来一些的思想，也就是自从古代形上学家所做的努力，所盼望达到的结论。这个metaphysics 就是「形上学」，是从两个希腊文字把它并合起来的。第一个就是meta，第二个就是physica，metaphysics，就是ta meta ta physica，the world beyond the physical world，「能见界」背后的那个到底是什么？那么，这物理界背后的「物理之因」什么？那个「物理之因」，物界背后的真正动力和真正基础是什么？这有形的世界背后是什么原因促成的。有形的世界背后还有什么东西作为基础呢？这个叫作「形之上探求的学问」，这个叫作「形上学」。

那么，「形上学」到了十八世纪以后，无论在英国，在德国，在法国的高级知识分子里面都受了相当大的贬低，因为那个时候就在现代主义(Modernism)，或者「启蒙思想」，德文叫作Aufgeklont，或者英文叫作enlightenment era 「启蒙时代」的时候，人就对物质界产生浓厚的兴趣，对大自然产生绝对的把握，对自我的理性有绝对的崇拜，这以外就完全开始没有兴趣。所以「形上学」到了十八、十九世纪开始受了很大的贬低，攻击，排除，一下来就把超自然事物也完全把它一并排除掉了。这就是最后形成基督教「新派」不信神迹，不信创造，不信圣灵的工作，不信重生的必要，不信上帝的启示的真正背后的总原因。

那我们今天回头过来看，在古代的时候，人思想神是基于没有办法解释一切的自然现象，就借着一种迷信的方式去牵涉到宗教做为这世界自然背后的动因。到了「形上学」兴起的时候，人是用思想去探讨在自然现象的总归纳里面，找出背后的动因是什么？但是在基督教继续发展的中间，我们看见，原来在神的启示中间早就把这些的原理已经向我们交待清楚了。所以当你提到「形上学」的时候，你就是要明白「能见界」背后到底是什么？但是圣经告诉我们，「我们因为信就知道诸世界是借着上帝的话造成的。这样，显然之物所看见的不是从显然之物造出来的。」

在这一段的圣经就把一个字提了两次，就是「造」。我们就知道诸世界是借着上帝的话「造」成的。接下去，说，这样，所能看见的不是从显然之物「造」成的。就是信的里面隐藏着一个从人的思想里面很难产生出来的观念，就是「创造」的观念。

我个人把希伯来文化对全世界的贡献，归纳起来有几个最大的重点，我今天只要提这一点，就是「创造」的观念。这「造」的观念在希伯来跟其它的文学中间是很不一样的。当我们讲「造」的时候，也就是「做一个东西」叫作「造」。我「造」一个碗，我「做」一个....，所以这个中文里面，「造」跟「制」常常有观念上的模糊。那么，如果你说「这个人造一个什么东西出来」的时候，你心目中知道他是一个很伟大的人。但是有时候就用这个「制」，制造的「制」把它混合来谈的。中国的瓷器里面有很多就写「制」，而这个「制」，多数是提到哪一个时代，造的时候是提到哪一个人。比如说，「某某人造」，那这就是这个人做的工作。但是「大清干隆年制」，是大清干隆时代那个时候的产品叫作「制」。但希伯来文的「造」字与其它文学不同的地方，他们有三个字来描写这个造。第一个字就是bara，还有asha，还有yasar 这三个希伯来文。那么，这个bara 这个字跟其它两个字不同的地方就是「从无变有」，从「绝对不存在」变成「存在」，这个叫作「造」。所以希伯来文提到「造」的时候，是提到神自己的作为，因为只有神是自存永存。他的存在，他的存有不需要有另外一个源头。他是自我成全，自我存在，自我永恒，自我满足的上帝，self-sufficient,self-eternal,self-existing,self-immortal God，这位自我成全，自我满足，自我存在的上帝，在他的存在之外，透过他存在，所有的创造能去造出一个本来不存在，因他创造而存在的这个「创造」的观念是希伯来文化对世界很大的贡献。

可能我们中国文字「盘古开天辟地」，没有开辟以前存在在那里，他用斧头开来辟去，就「开天辟地」。仓颉造字，那这个「造」字用在仓颉身上的时候，就有一个比较特别的名词了，表示从前是没有字的，他把它「造」出来了。但是，这个是在物质界里面的人，在思想和文化中间用符号去代表意义的一种创造。而圣经里面所讲的创造不是这样，圣经讲的创造是从根本没有的，物质界所没有的，所有自然界中间是没有的，这个被造的自然是因神的创造功能，从没有变成有的，这个叫作bara，然后已经有的再加工的就不用这个字。所以创世记第一章里面就用了三次这个字，也用了好几次其它的字。比如说上帝造日头，造月亮的时候，不是用bara，上帝造动物的时候不是用bara，但是上帝造天地的时候，「起初上帝创造天地」，希伯来文用bara。到最后，要「按照我们的形象样式造人」的时候又再用bara，这样。这三次就是总有的，全盘的，整个宇宙的被造，是从无变有的创造，万有是从神而来的，而人的被造是从无变成有的，这是「创造」。

这句话就引成一个意义，在人以前有别的生物变化，变成人的可能性是被排除的。因为如果从别的生物有了，再变成人有了，这个不是从无变有，这个是从「有」变成另外一种「有」。但「从另外一种形成态变成现在这种形成态」的「有」，这个不是「创造」。所以圣经很清楚的告诉我们，神造人的时候，是distinctively，especially是一个完全不一样的特殊的创造，是从来没有的。所以「造」这个观念就形成信仰里面很重要的课题了。

「我信」，为什么呢？因为在这个世界里面，我向另外一个世界打开我的门。这就产生了「开放系统」跟「封闭系统」两种不同的自然观，或者两种不同的科学观。那么，「开放系统」跟「封闭系统」有什么不同呢？从名字来说，顾名思义，「开放系统」就不是单单把整个受造界的自然当作我们思考和研究的绝对对象，完美对象，因为「开放系统」是在这个世界背后，看到一个我们信仰的终极的对象，那一个对象才是这个世界存在的真正的因。这样，「开放系统」就不把「自然」当作「绝对完满」的对象。而「封闭系统」就是在这个自然界中间去找到终极的原因，因为先假设自然的本身是自我成全的，自然的本身是完全的，是已经绝对的，所以「自然」就成为我们研究的对象。

那么，如果一个科学家以自己当作绝对有功能，有可能去明白这世界的话，那么他就先把自己当成绝对的主体，把被研究的自然当作绝对的客体，那我一定能在自然里面找到自然本身为什么是这样的一切的原因，你明白了吗？而这是非基督徒的科学家。我告诉你，归正神学不要你做一个像这样的基督徒科学家，什么基督徒科学家呢？就是礼拜天做礼拜的，礼拜一到礼拜六到科学实验室。这个不是叫作「基督徒科学家」，这个是「做礼拜的科学家」。基督徒科学家对整个宇宙以基督教神学的原理去研究，去分析，去看清的时候，那么你整个原理是基督教神学带领基督教研究哲学的精神，再用基督教哲学的原理去研究基督教所解释的科学。这样，基督教的科学家是一个很深奥很深奥的一门学问，基督教的科学家有很重大很重大的责任，因为这个就是「开放系统」跟「封闭系统」不同的地方。牛顿(Sir Isaac Newton 1642-1727)是一个很好的基督徒，牛顿也是一个很好的科学家，在他的时代，他以基督教信仰的身份得了整个科学界的泰斗的地位。到了二十世纪的时候，多伦斯(Thomas F.Torrance,1913-)，一个归正神学的神学家，他也是一个物理学家里面一个很重要的泰斗，所以他被选为「英国皇家科学院」的院长。他是「英国皇家科学院」里面最高地位的一个人，他是神学家。

神学家又是科学家这很难的。今天越属灵的人，越不懂世界，越懂世界的人越看不起基督教。在基督教里面越深的，越对世界浅得不得了；对世界深得不得了的，对基督教浅得不得了。所以越看得重世界科学，或者在科学界被看重的人，都是在信仰上乱七八糟的人。而许多在信仰上很深入的人都是科学一窍不通的人。这样，我们就没有办法在科学界中间为上帝发光。

我只有一个男孩子，这个男孩子刚刚上个月结婚，他已经三次在我自己的聚会里面，十二岁的时候，十四岁的时候，走到前头来奉献作传道，但是他到现在还没有念神学。那我就问他「为什么？你到底清楚上帝呼召吗？有一次我请他到讲台上来，叫他回答我的问题。」那么，一千五百会友都在听唐牧师的孩子怎么回答？爸爸给他发问，因为这个要向整个教会交帐。我说「你是不是有事奉主的心？」他说「是。」「那为什么你不念神学？」他回答一句话是从来没有跟我先讲的，我们没有约定的。他说「我要先把上帝所造的世界最难的学问先学清楚了再读神学。我要叫人知道传道人明白上帝所创造的世界，明白到最透彻的地步才用神的道去劝人。」当他讲了这句话，我一块石头就掉下去了，我就很放心了。

现在他正在拿物理学博士的学位。那么，这个人从前是理智很高，讲理讲得很清楚，一不合理马上反对的一个人，所以我说「你这个人入理不入情」，有理无情，常常缺乏情理。我们福建人说「有情理」，有情有理，他很注重理性，不对就是不对，他很强的。我说「你应当学，除了讲道理以外，还要学会照顾人与人的感情，否则你以后会碰到很多的困难。」

好，现在回头来讲，所以这些像牛顿这样的人，像多伦斯这样的人，他们是以基督徒有信仰的神学的这种知识去研究神所创造的物理界的一切的学问。所以，这样，在他观念中间，创造万有的，跟赐下基督的是同一位上帝。在万有中间启示了他创造的奥秘，在圣经里面启示了他救赎的奥秘。那救赎的奥秘跟创造的奥秘都是从神启示而来的。归正神学就把在宇宙中间，自然界启示出来的真理总归纳起来叫作「普遍启示」，叫作「自然启示」general revelation。在圣经里面关于救恩的启示，叫作「特殊启示」。所以general revelation and special revelation，「普遍启示」以及「特殊启示」两个都是「启示」，而两个启示的终极的源头都是一位主，他是创造主，他也是救赎主。

这样，我们就在被造界里面领受他在自然界所造的一切，看见他在创造中间所隐藏的一切的智能，他在万有中间所安排的奥秘，我们又在他历史中间的行动，道成肉身的恩典，和特殊启示的真理里面发现他不是放弃被造的人在自然界中间过一个属于自然的生活，败坏堕落，死了就灭亡的这种情形，乃是为我们预备了永远的福份，是超自然的福份。所以这个信仰就从「能见界」与「不能见界」中间产生了一个统一性的交构，产生一个延伸性的盼望，我们的信就使我们超过了「能见界」自然的限制，使我们超越了这个限制以后就看见「不能见界」永远的荣耀，你明白了吗？这样，「能见界」与「不能见界」之间不是没有关系的。

那我也不得不讲一句话，就是牛顿的科学观，很可惜的还是在封闭系统的里面。所以牛顿的科学观还没有发展到一个把属灵界和属世界完全沟通，产生一个统一性的原理。所以在牛顿的科学观里面，我们看见许多现代的科学家，这几百年来都犯了同样一个错误----当他们谈论信仰的时候，好象在另外一个世界，当他们讨论科学的时候，又回到现今的世界。所以这两个世界在他们内心的深处没有产生矛盾，因为他们可以两方面都兼容，两方面都可以相当协调的在信仰中间可以彼此包容在一起，但是他们没有办法在这两界中间产生一个真正的交通和结合产生出来的理论来光照许多的人。

归正神学在这一方面，把自然被造界跟超自然创造界结合起来给我们看见，这是「普遍启示」，那是「特殊启示」，而只有透过「特殊启示」人才能真正明白「普遍启示」。大家说，「只有透过特殊启示人才能够真正明白普遍启示」。因为「特殊启示」是解释「普遍启示」的一把钥匙，the special revelation is the key to interpret the general revelation.今天你们可能没有预备心听这么严谨，这么浓厚的神学的思想还有物理学之间的关系，但是这些你再把它搞通了以后，回头看这一节圣经，你看见希伯来书的作者早就清楚了。这样，我们就知道「诸世界是借着上帝的道造成的。」

你还记得上一次最后一堂的时候我们提到logic,logic,logic，这些逻辑已经变成被造界我们研讨的学问，而真正的core，那个中心是什么？logos。

logos 是什么？道，这个道是谁？是基督，所以上帝借着他的道，上帝借着他的话，也就是基督和他的智能把万有创造出来。这样，logic 跟logos 是un-separate不可分开的，logic，是logos 的延伸，而我们借着神的道，我们明白诸世界是借着他造的。

那么，接下去呢？希伯来书的作者说，「能见界」的不是从显然之物造出来的，所以是从看不见的范围，产生了对能看见的世界创造功用。所以看不见的那个世界创造了看得见的这个世界。「能见界不是从显然之物造出来的」，这句话的意思就是说「能见界」是被造的，因为不是从显然之物造出来的，所以「能见界」是被造的。「能见界」的被造，不是从「能见界」的本身，所以显然之物不能成为「能见界」的因；显然之物也不能成为「能见界」被造的真正的动力。「能见界」不是从显然之物造出来的。所以「物质界」不能产生「物质界」。

两个礼拜前有一个长老在我们的礼拜堂里面讲一句话，他在中国受过一段苦的时候，XX党说「你知道不知道，不是上帝创造世界，是劳动创造世界。」这个老人家他说「我也不懂，什么叫作劳动创造世界？如果上帝没有造煤，你劳动怎么会产生煤？上帝没有造铁，你劳动怎么产生铁？」他说，「你讲来讲去，怎么讲我都不懂，我只知道，上帝造你去开采，你去用，你去浪费，你去发现，你去卖。但是，还是上帝创造世界，劳动改造世界。」他做一个结论，好不好啊？很好，感谢上帝！

所以「造」。这个世界的「造」不是从显然之物造出来的。这被造之物，能见的世界，不是从显然之物造出来的。这样呢，基督教承继了希伯来的文化的创造观念是很伟大的一个信仰。每个基督徒都知道创造是神的第一个大工。

神所做的工作最大的有三个层次，这三个层次都是神自己才能做出来的。第一、就是创造之工。第二、就是救赎之工。第三、就是启示之工。大家说「创造之工，救赎之工，启示之工。」如果神没有创造，就没有神以外其它的存在有存在的可能。如果神没有救赎，就没有失败了的生命可能与神和好，回到被造的原意，在神的恩典中间得重新恢复地位的可能。如果神没有启示，我们就连所有的创造之工，启示之工的认知的可能都完全没有。所以如果神启示，就透过神的第三个工作，我们知道神的第一、第二个工作。透过神的第一个工作，我们知道万有的存在。透过神的第二个工作，我们知道人类有盼望。透过第三个工作，我们才知道原来万有的存有是从神启示我们才知道因他创造而存在的。所以，这三样工作是除非神而不能做的。不是神就没有办法做创世之工，而创造之工，就包括了Alpha point 跟Omega point。他造，他要成全；他创造，他要审判。所以历史的开端，因神的创造而存有。历史的结束，因为神的审判而结束，历史的创造因神的创造而开始。历史的结束因为神的成全而归入永恒。

这样，「创造」就包含了，从起初使无变有的工作，到最后审判万有的结束。那么，这样，神对被造界来说，他自称，「我是阿拉法，我是俄梅嘎」（参：启示录：1

章8节；21章6节；22章13节）。所以上帝是创造者，上帝是成全者。他是创始成终的上帝。所以，对受造界来说，神是开始，神是结束。所以受造界就有一个开始，有一个结束。有开始有结束的世界本身不是自我永恒的，因为它是因被造而开始，因被成全，被审判而有结束。这样，被造界的本身自己不是永恒，就不可能自我成全；因为不可能自我成全，不可能自我独立；因为不可能自我独立，所以依靠神而存在。万有是依靠他，万有是本于他，万有是归于他。他是本，他是归，他是开始，他是结束，他是始，他是终，他是阿拉法，他是俄梅嘎。这样，神在受造界中间，他所做的是创造，而创造就包含了最后的成全跟他的审判和结束，整个的工作。

神是救赎者，因为他是救赎，所以爱的延伸就产生了对受造而堕落的人的一种补救的行动。当他爱的时候，延伸就产生了创造行动。当他救赎的时候，他更深的延伸就产生了成全的行动。所以The creation of God is the extension of God's existence.The redemption of God is accomplishment of God's creation,God's love.所以上帝的爱的延伸产生了创造的行动，上帝的爱的成全产生了救赎的行动。这样，神在被造界中间不但创造使它存在，又给一些活物，特别是天使跟人有自由的功能产生道德的价值，然后在救赎的里面把这些在道德中间败坏，抵挡神主权，在罪中间受亏损的人，用他的爱去成全，把他救赎回来。这样，这些的奥秘，这些所有，神所有的工作，我们怎么知道呢？要透过第三个工作，你才知道第一、第二工作。如果神不启示，你就不知道什么叫作被造界。如果神不启示，你就不知道谁是创造主。如果神不启示，你就不知道什么叫作救赎功能。如果神不启示，你就不知道谁是道成肉身。这样，神是启示者，神也创造我们成为一个能领受启示者，他是revealer，We are given to the ability to accept,to receive and to understand the revelation of God.所以这样，这两样相应的时候，人就成了唯一能明白神心意的受造物，感谢上帝。

那么，这样，当一个受造而又能明白神启示的这种本能的人，他只能够在开放系统里面享受他做人最大的特权。我再讲一次，被造而有能领受启示功能的人，只有当他站在一个开放信仰系统的里面的时候，他才能真正享受他被造为人所能享受最高最高的特权。换句话说，如果他是被造成为人，而故意放弃对神信仰中间，神启示功能的这种元素，然后把一切的一切当作是非启示的，把自己的权能把它当作是绝对的，把研究的自然当作是自我成全的，那么，他就把自己当作是绝对的主体，把研究的自然当作是绝对的客体，那么，他就没有办法领受最大的做为人的特权。

今天有许多非基督徒的科学家，当他研究一些事物成功的时候，他研究的结果是什么？就是夺取上帝的荣耀，自以为了不起，然后随便运用他研究的成果。你明白吗？这三件事是必然来的，凡是在封闭系统里面的科学诠释者一定产生这三个果效。「因为我发现了，我发明的嘛！」所以就夺取上帝的荣耀。然后呢？他就在这个荣耀的中间，他把自己带到很骄傲的地步，然后随便应用他研究的成果。所以，所谓的「实用科学」可能成为人类最大的祸害，实用科学是很危险的，科学的本身绝对因为人犯罪以后，不可能是中性的。科学在哪一种层次的里面，在哪一种概念的科学家的手中，成为不同的东西。科学家如果是一个不敬畏神的人，那么，他研究科学的成就就被利用在不敬畏神，没有道德的功能上。所以，他可以用科学的成果去制造许多的钱财，一面败坏许多的道德，因为他不需要向神负责任，他不需要，他认为他不必，他以为他自己就是神了。所以一个开放系统的科学家，跟一个封闭系统的科学家，是完全不一样的。

当然，今天所讲的有一些事情会非常深入的刺激以后，你们特别是做科学工作者，怎样做人，怎样处事，怎样运用你的信仰在整个人生的过程中间荣耀上帝帮助别人。

一个开放系统的科学家，他绝对不把自己当作绝对的主体，他也不把被研讨的自然界当作绝对的客体。他不认为他有绝对的权柄解释一切，他也不认为在被造的（他虽然不相信被造），在自然界中间隐藏的各样的奥秘。但是，一个真正开放系统的信仰者，当他看见自然的时候，他就看见神的荣耀；看见自然的时候，看见神的智能；看见自然的时候，看见神行事的万能。这样，从被造之物看见神的本性与永能，神的作为与荣耀。神的智能与奥秘，因为这个信心的眼睛是开放的，他不是看见「这个」，他是看见「这个」里面隐藏的「那个」，你明白我的意思吗？

所以同样一个人，你看的时候，你开放系统的信仰把自然界跟不是自然的，超自然的连在一起，而没有这种开放系统的眼光的人，你看的时候就只有看见这个。

我作一个最简单的例子好不好？你带着一只狗一同到阳明山去，你看见整个台北，看见整个大自然的时候，你看完的时候，你的感想，跟狗的感想一样不一样？因为它有一个绝对封闭系统，你明白吗？你有一个开放系统，你可能就写很美丽的自然文学出来。你可能就写风景，很感动人的一首诗出来，你可能就作出一首很美的音乐出来，你可能就写出一个关于自然的哲学的想法出来，你可能写一篇散文出来。你写了以后，可能从那天以后很多人就很想到阳明山去。因为你不是单单是一个看，知，结束的人，你是诠释者，interpreter of the universe 你可以解释。而当你解释的时候，如果你把这个自然当作一个已经绝对的对象的话，你还是没有办法解释出与造之间永恒的上帝的关系，所以这是基督教信仰很宝贵的地方。你有那个对神创造的认知，你有这个宇宙与超过宇宙的创造者的关系，这种的信仰的结连的时候，你看万有的时候，非常不一样的。你问狗说「怎么样？」狗说「我饿了，我要吃饭。」你看到什么？「我看到另外一只母狗。」它没有办法从这个被造界看到那超越被造界的创造主之间产生信仰的关连。你看这个对不对？这是何等不一样的事情。

为什么同样一个地方，两个人都拿照相机，回去拍出来的一个美得不得了，一个乱拍一场？因为他有一种眼光是那些普通肤浅的人没有办法照出来的。当一个摄影师不是到了月亮拍了再下来，他同样在这个世界拍，他同样跟你在的地方拍，不过看到的是你没有办法看到的。有的时候他拍的是茅屋，是很简陋的东西，但是美到一个地步，你说「莫明其妙，哪里有那个东西」，他和你一同去的嘛，因为那一天从他去的时候到排除各样的拦阻，看见美的角度，你在那边看见有狗粪，你马上跑了，因为很臭。所以你就没有办法看到狗粪给你限制之外的超限制，你还听不懂吗？

亲爱的弟兄姐妹们，所以这一段的圣经很伟大。「我们知道，诸世界是从上帝的话造成的，这样所看见的不是从显然之物造出来的。」那么，这样，一个真正有信仰的基督徒，他看「能见界」，「不能见界」的中间的时候，他有一个超然的关连把整个统一化起来了，所以他就活在什么？This is my father's world.这是天父世界，美不美啊？人家把你关到监牢，你说「这是天父许可我安静休息的地方。」人家给你受许多的痛苦，你说这是神给我机会，与肉身隔绝，使我有受苦的心志享受心灵的自由的时候，你整个的观念，整个的生命，整个的信仰从「能见界」已经构到「不能见界」，从「受造界」构到「创造主」，从「暂时界」构到「永恒界」那里。所以保罗说，「我们的身体一天比一天越来越败坏」。前两天我的女儿对我说，「爸爸跑了两年一直跑一直跑，知道不知道现在老很多了。」我十七岁的小女儿。

我说「真的吗？」她说，「你不注意我注意，每个礼拜看你跑跑跑....再看你老很多了。」你爸爸天天看自己看不到，她每个礼拜看我两、三天。她这样讲。不要紧，为什么？「能见界」，算什么？有一天也会老，不讲道也老，大家说「不讲道也老。」老快一点也不要紧，为什么呢？因为我们有一个「不能见界」的东西撑着我们这「能见界」的身体。我们那个「不能见界」的那永恒的东西，保罗说，「我们这至暂至轻的痛苦算什么？比起将来极重无比的荣耀就不足介意了」（参：哥林多后书：4

章17节）。所以这些都是这一节圣经的那个观念的一个延伸，这些观念都在这一节里面隐藏着。「能见界」，「不能见界」，「能见界」，「物质界」，「创造界」，「被造界」，「永恒界」，「暂时界」。「谁还盼望所看见的呢？」「所看见的不是永远的，所看见的是暂时的，我们是盼望那看不见的，因为看不见的是永远的。」

好，我认为这段圣经再讲下去还有很多令人感到非常很特别感动的地方，因为为了造一个能看的人，上帝又造了可被看的世界。所以我们的眼睛看世界的时候，我的眼睛变成看的主体，世界变成被看的客体，对不对？My eye is the subject of seeing,the world becomes the object of my seeing.

我用眼睛看世界的时候，世界可给我看，所以上帝给你能看，上帝也造一个很好看的世界。

你看山美吗？天空美吗？如果上帝造山都是黑色的，然后造云都是红色的，然后草都是深黄色的，你三天就进神精病院了，对不对呢？连这些安排，你看都这样奇妙，你看，绿草，整片绿草，你看了心里多么舒服，因为这是「能见界」跟「被见界」之间的调和是神智能的安排。海水是蓝色的，天空是青的，很美的，花是不同颜色的。如果所有的花都是黑的，你看世界变成怎么样的世界？谁把这个「能见界」造成这样呢？而且我们的眼睛的film 都是彩色的，因为里面的那个底片都是彩色的，没有是黑白的，如果有一个人是黑白的，那这个人一定是在被造界中间经历了破损产生的结果，不是原造的完美。青光眼....

等等。这是病，不要笑！可能临到你，可能临到我，这是很悲哀的事情。

我们看的世界这么美，为什么？因为神不但造了能看的，也造了可喜悦的。所以可悦人的眼目，是可看的，好看的，所有的果子颜色都是美得不得了。所有的树，所有的田、山，一切被造的，能被见的东西神都把美的成份放在里面，而且这种自然美绝对不是人工美所能替代的。

印尼有一个工程师是全印尼工程师联合会的主席，在我的教会作礼拜，是美国毕业回来的。他去新加坡回来，他对我说，「我很不欣赏新加坡。」（你们这里如果有新加坡人，对不起！）我说「为什么？怎么有这样的事情？「连每一棵树的距离都是一样的。」原来工程师的眼睛跟我们的眼睛不一样的，我到新加坡几百次了，我都没有注意到，我只看到很整齐，很美丽。他说「不行，那是人工美，那不是自然美。」如果你梳头发梳得刚刚好，尺寸准准中间拨开，每一个头发一样长，你感到美吗？你感到很美吗？有一根不一样长一定把它剪掉，全部一样，你感到美吗？他说「这里每一棵树都量得好好的才种，整个城市都这样的规矩有什么美？虽然绿绿，那是天然的绿，但是整个的安排是人工的。」所以他感到不美，他很不喜欢的。所以印尼很多好象比较乱的东西，但是非常自然，所以你们要到印尼去看一下。

神造这个世界，那自然美是「能见界」的，而我们为了见和能见，神就故意造了能见与被见中间的空气是看不见的。对不对呢？眼睛能看见，眼睛看见能被看见的一切，而为了我们能看见要被看的一切，我跟被看见的中间的空气一定要看不见的，否则你能看，天天看空气，除了空气什么都看不见。所以这个是能见与不能见的奥秘，你越想越奇妙，这里面有太多的真理令我们非常感谢上帝，上帝造了能见与不能见的。然后到了二十世纪一个犹太的科学家就发现「能见界」与「不能见界」之间一个物理学的关系，Ｅ等于ＭＣ平方，是不是呢？谁发现的啊？

----爱因斯坦(Albert Einstein,1879-1955)他很「爱原因」，所以叫「爱因斯坦」。爱因斯坦说「Ｅ等于ＭＣ平方。」我有时候在想，爱因斯坦这个定律怎么排得这么好？因为Ｅ是看不见的，Ｍ是看得见，所以他把「Ｅ等于ＭＣ平方」，他先把看不见的放在前面，看得见的放在后面。所以从看不见到看得见的，跟从看得见的到看不见的，不同的在哪里？你告诉我？如果Ｅ等于ＭＣ平方，可以不可以说Ｍ等于Ｃ平方之Ｅ，可以不可以？当然一样的嘛，你从前读书忘记了？所以Ｍ等于Ｃ平方之Ｅ，光的速度的平方分之Ｅ等于质量，这是一样的事情。但是他不那样写，他写Ｅ等于ＭＣ平方，连这个排列我认为都有神的带领。

当你把一个原子弹把它爆炸的时候，是从Ｍ变成Ｅ对不对呢？为什么他的方程式Ｅ变成Ｍ呢？是不是因为他是犹太人？或者有特别的意念，或者有特别的安排在里面？原来从看不见的变成看得见的叫作「创造」。从看得见的变成看不见的叫作「使用」。神创造，人使用。大家说，「神创造，人使用。」上帝造了物质，你使用的时候把它爆炸变成原子能的时候，就变成看不见了。那一看不见的时候就化解变成能量。这样，在二十世纪初期，物理学的一个定律就是constancy of the matter 就一定要被推翻掉。为什么呢？因为constancy of the matter 叫作「物质不灭定律」。「物质不灭定律」不是真正的科学。「物质不灭定律」经过爱因斯坦Ｅ等于ＭＣ平方以后，自我淘汰变成一文不值了。因为物质如果不灭定律，当你把一个原子弹炸掉的时候，原有的物质就永远没有办法在另外一个形式里面找到它的存在，它已经化成能了。既然化成能，那就变成了很难收拾，不能结合起来变成物质的东西。所以从物质看得见的，变成能量看不见的这个行动就告诉我们物质不是永远存的。如果物质不是永存的，那么你说「这个世界本来就是这样的，不需要上帝」，你是自己打自己的嘴巴，因为物质的本身可存，可不存，它化成能量的时候就不等于是物质的本身。所以「物质不灭」的定律就一定要淘汰掉。

你们有的人听懂，有的人来不及听就是了。因为物质不灭定律的本身不是一个绝对的东西，所以科学不是永恒的知识。请你注意这一句话「科学是暂时可被知而还没有被推翻的知识」叫作「科学」。暂时还没有被推翻掉的知识叫作科学。所以科学里面许多的定律，被另外一代，或者另外一批，新的一代的科学家，新的发现淘汰掉的时候，原来被认为是「金科玉律」绝对没有错的科学，一个一个淘汰掉。所以科学不等于「真理」，大家说，「科学不等于真理」。科学不过是对被造界的物质范围里面暂时一些，可靠的，但不是绝对的知识。最新发现的，被认识是很合理的知识，到有更新的理论一产生出来的时候，把这些理论推翻掉的时候，你所谓「原有的知识」不过是当时最好的知识而已，不是永恒的真理，所以科学不等于真理。

为这个缘故，我们看见，当Ｅ等于ＭＣ平方这个理论一出来的时候，那个理论就变成什么？the constancy of the energy 能量不灭定律，不是物质不灭定律。那么你说「物质化成能量，所以变成能量不灭定律，能量不灭定律跟物质不灭定律本来是一样的东西，不过是从能化成物质嘛！」但是不同的地方在哪里？物质是看得见的，能量是看不见的。所以「能见界」与「不能见界」，这一节圣经就提出答案了，「能见的不是从显然之物造出来的。」能见的物质世界是从不能看见的能量组成的。而能量从哪里来的？能力从哪里来的？「上帝的话没有一句不带能力的」（参：路加福音：1

章37节）。「能」隐藏在神的话里面，所以，「诸世界是借着上帝的话造成的」就更完美了，你看到了没有？神讲话的时候，把能量产生了物质，所以神的话一定会兑现，因为神的言语彰显了神的意志，而神的权能成全了神的意志。这样，神的旨意成全的时候，是用他的道成为宇宙智能的总根源，用他的灵成为宇宙兑现，成为物质创造的总能力，感谢上帝！

Ｅ等于ＭＣ平方，Ｅ是能量，Ｍ是质量，Ｃ是光的速度，就是每一秒钟三十万公里的速度的平方，就产生的能量多大？你看看，把一堆的物质用光速的乘方乘起来的时候，那个能量大到不可想象。那这个大的能量原来隐藏在一个能见的小物质里面的时候，你以为是小的东西？这是神创造所产生的果效。所以你的信仰就进到一个被造界与创造界之间的总关连里面了，这样，你的信仰就是开放的信仰。所以当「使徒信经」把圣经这么多的教训归纳成为这十二段话的时候，那是对人类中间科学观的第一次的总开放----「我信上帝，全能的父，创造天地的主」Ibelieve in God the Father Almighty，所有的能量从他而来，他一创造就变成物质界，Ｅ等于ＭＣ平方，你看到了没有呢？

所以基督教的信仰绝对不可能是不合科学的，只可能科学不合基督教信仰。而基督教的信仰跟科学不相合的时候，科学继续不断演进的结果，会归到信仰中间所提到的智能，而基督教不必放弃信仰去向科学膜拜，因为神的真理永远不变。科学的知识能变，神的真理是不变的，这就是真宗教，真启示，跟对真启示真了解的解释，与那些假宗教，不是神的启示，人想象堕落产生的智能所得的结论所产生的宗教信仰完全不同的地方。

感谢上帝，「我信上帝，全能的父，创造天地的主。」在这句话里面信仰的观念放进去了，创造的观念表达出来了，主宰性的权柄也表达出来了，所以这个完美的，这个世界不是自然而来的，这个世界不是自我成全的，这个世界不是自我永存的，这个世界因造而成的。而造的时候有一位全能者以无限的能量创造这个物质的世界，怎么两千年前跟二十世纪爱因斯坦的理论会相合呢？怎么希伯来书第十一章第三节的最后的一句话跟二十世纪的物理学是相合的呢？这告诉我们，真理的源头启示的时候，他不是把错误的东西随便告诉我们，因为他讲话就是真理。感谢上帝！为这个缘故，我们今天在「能见界」里面生活，我们透过信仰享受「不能见界」里面的荣耀。我们在「能见界」里面慢慢朽坏，我们借着信仰享受在「不能见界」里面永生的应许。阿们？

我们站起来，我们再念这三节的圣经，一同开声好好思想神的话语。

「信就是所望之事的实底，是未见之事的确据。古人在这信上得了美好的证据。我们因着信，就知道诸世界是借着上帝话造成的；这样，所看见的，并不是从显然之物造出来的。」

我们开声感谢主，为神的创造感谢主，为神的启示我们他这样的创造更感谢主，为我们在受造界可以享受创造主的启示感谢主。为我们在物质界里面可以享受超物质永远的灵性，应许、荣耀、永生感谢主，我们开声，一同感谢上帝，一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你向我们施恩，你对我们说话，你用你的光照耀我们，你用你的真理喂养我们，用你的灵引导我们，我们把一切荣耀归给你。你所讲的道，你对我们所光照的思想，主啊，你所启示的真理有无穷的奥秘，使我们永远用之不尽，主啊，我们取之不竭的，我们把一切荣耀归给你。求主给我们的心归向你，给我们的思想受你管理，给我们明白你创造的奥秘，给我们在宇宙中间看见有那不能见的源头成为能见世界的创造主，管理者，审判者，我们就把一生一世我们的道路交在你手中。我们要顺从你，我们要降服在你的权柄之下，我们要依靠你，因为万有是本于你，依靠你，也是归向你的。当我们有一天归向你的时候，我们知道我们有一天归回原有的源头，我们归回我们的创造主，我们感谢上帝。我们已经在今生预备来生，在现今预备将来，直到见你面的时候，我们要说“主啊，我已经预备迎见你，我已经明白你永恒的旨意，因为你这样启示我们，我们把一切荣耀归给你。」

我们再开声祷告，我们为基督徒科学家祷告，为台湾还有许多的基督徒科学家，给他们用这样的原理，开放的系统去支取神的能力，用那永恒的智能来看暂时的世界，在物理界的中间看到超物理的神创造的功能，把一切的荣耀归给上帝。给他们所研究的成果不是被罪人所利用，不是为钱财而服务，乃是为了荣神益人成为整个历史前进的动力。我们大家一同开声来为基督徒科学家，特别是科学工作者恳切祷告：

「主啊，我们在你面前感谢赞美你。因为你的恩，你自己的爱，你对我们施恩，你对我们说话，我们把一切荣耀归给你，求主怜悯，求主你赐福，求主加添我们力量，你与我们同在，我们把一切荣耀归给你！愿主你怜悯，愿主你赐福，愿主你捆绑撒但的作为。我们为许多基督徒科学家祷告，求主给他们不是单单礼拜天做礼拜，以后回头做科学工作的这种属世的人而已，他们乃是以基督的精神，以圣经的荣神益人的动机，以及神创造，以及神启示人真理的这些奥秘的智能去看透万事，去把一切带到你面前来屈膝在你面前，顺服你荣耀你。主啊，你听我们的祷告，感谢赞美，奉主耶稣基督的圣名求的。阿们。」

请新竹许弟兄带领我们做一个祷告。

请坐。昨天有一对老夫妇是牧师，从洛杉矶到香港要到大陆去，诶，听说有希伯来书讲座，他们老人家就坐在那边听。听完了他说，「太福气了，全美国没有这样的查经会，听一次都听不到，何况每个礼拜有这样的查经。」感谢上帝！香港、新加坡人数一直增加，一直增加坐到爆满，台湾我相信不久神会带领你们把更多人带到主的面前来。

第一到第三节讲完了就开始讲人物，亚伯的信心，以诺的信心，挪亚的信心，亚伯拉罕的信仰。但是，到第六节的时候又突然来了一个信心论的总结。那么这前面的四、五篇，再加上第六节的一篇应当自己印一本书出来和其它的人物分开来，因为这是希伯来书信心论的神学，是跟现今的哲学、科学有关连的总智能的学问。感谢上帝！

愿上帝赐福我们，给我们自己不敢轻看我们的信仰，不敢轻看我们的圣经。因为圣经被那些不愿意好好追求，不明白圣经的人解得很烂，所以许多知识分子看不起基督教，而基督徒还以为自己超过别人的智能，是非常贻笑大方的事情！愿上帝怜悯我们，我们唱诗第二十六首，给大家一次奉献的机会。


第六十三讲

晚安，昨天在香港爆满，差不多一千个人，楼上楼下一个空位都没有，越来越多人参加聚会。台湾对我说「改成礼拜一或者礼拜二，变成跟教会祷告会没有冲突会增加好多人。」结果一个增加都没有，所以你们的教会是很有荒凉的。你们渴慕真理的心是不如别的地方，你们要祷告，求主怜悯我们，给我们听了，把这些恩典分享与人，叫别人与我们一同得到福音的好处。

还有香港的布道大会已经筹备得如火如荼，参加义工的已经超过一千两百五十个人了，到了昨天为止。三月份布道大会就要开始了，台湾一点动静都还没有。每一年有多少人死掉，没有听见福音？每一年有多少人生出来没有机会听福音？一年拖一年，就是一直把这些人送掉了。我们不是没有能力办，不是没有能力把人带到主面前，不过我们信心不够，我们怕不成功，怕布道会劳民伤财，我们怕费用很大，怕结果做不起来。其实每一个时代都应当有更大的信心把神的工作做起来，所以我们好好祷告，看主怎么引导在台湾的聚会。使以后我们的工作可以用怎样的方式做出来？愿上帝赐福我们。

我们大家站起来，我们一同为台湾来祷告，为台湾的教会来祷告，为我们的聚会祷告，为对希伯来书查经所要认识的，所要得着的福份，所要建立的信仰，所要改正的观念，所要行出来的行为，我们恳切为自己领受主的恩典祷告，一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你吸引我们到你的面前，我们恭敬把今天晚上的聚会再一次交托在你手中。求你真理的圣灵自由运行在我们心中。你没有撇下我们，你没有丢弃我们，你自己在我们中间设立宝座，你对我们心灵的深处说话。主啊，求主你发号司令，因为你是君王，你是主宰，你是元首，你是教会的头，我们感谢我们赞美你。愿主你的灵火焚烧你的儿女，使我们挑旺起来，使我们复兴起来，使我们的眼睛明亮起来，使我们对于你工作的负担越久越有负担，越久越深沉。求你听我们的祷告，我们奉耶稣基督的名，求你把更大的信心赐给我们，你与我们同在，我们把一切荣耀归给你。我们把台湾教会所需要的带到你面前，求主复兴你自己的儿女，给我们有饥渴慕义的心。给我们对你的道，对你永恒的真理有愿意渴慕追求的心，我们若向你大大张口，你就给我们充满。感谢你，你既然这样应许，你要成全你所应许的，因为你是绝对没有背乎自己的上帝，你是永远没有忘记你所讲过的话的上帝。你赐下言语，你留意保守你的言语，你要成就你心中所愿意的，因为你已经说过了，我们感谢赞美。求你赐福今天的聚会，奉主耶稣基督得胜的尊名求的。阿们。」

请坐，我们再来唱诗二十一首，愿我为你烧尽，我想，这首诗歌很多人都已经唱过了，唱过的请的举手我看看？愿我为你烧尽。我要你们唱的时候，加快30%的速度，每一首歌加一点速度，你就感到精神就出来了，我们有许多很好的诗歌，就是唱不够精神，所以唱快一点好不好？

愿我为你烧尽

「主啊！我们何等自私，我们又何等冷酷；任凭世人绝望丧失，救世福音不传播。

常常不肯尽我责任，不肯尽力去救人，漠视你眼泪，伤痛，怜悯！漠视你流血的心！」

（副歌）爱主，愿我为你烧尽，烧尽成灰为主。别让一生生_腐蚀，空手失败见天父！主啊，用我！用我一切，吸引我更亲近你，直到我摸到，你爱人的肺腑，甘愿烧尽为我主！

我们把副歌再唱的时候，你体会作者何等惭愧，在主的面前何等心痛，因为他曾起誓，曾奉献而忘记了他对神所讲的话。「爱主，愿我为你烧尽，烧尽成灰为主。」第二句要用很重的声音来唱，「别让一生生_腐蚀」然后「空手失败见天父！」这个很重的音在第二行完了，第三、第四行再回到原来的声音来唱，我们再唱副歌。

（副歌）爱主，愿我为你烧尽，烧尽成灰为主。别让一生生_腐蚀，空手失败见天父！主啊，用我！用我一切，吸引我更亲近你，直到我摸到，你爱人的肺腑，甘愿烧尽为我主！

第二行比第一、第三、第四行不一样，你自己对自己说。第一行对主说，第三行对主说，第四行对主说，第二行「别让一生生_腐蚀，空手失败见天父！」我们站起来唱副歌。

（副歌）爱主，愿我为你烧尽，烧尽成灰为主。别让一生生_腐蚀，空手失败见天父！主啊，用我！用我一切，吸引我更亲近你，直到我摸到，你爱人的肺腑，甘愿烧尽为我主！

我们再一次祷告，对主说，「主啊，用你的爱吸引我，用你的灵感化我，用你的火焚烧我，使我烧尽为你，如同祭物献在祭坛上蒙你悦纳。」我们一同开声为我们爱灵魂的心，我们救灵魂的心，我们为主愿意献上的心，我们恳切祷告。一同开声祷告：

「主啊，我们再一次在你的面前，再一次把自己奉献给你，求主使用我们，求主焚烧我们，求主接纳我们。你用你自己的爱来感化我们，用你的道充满我们，用你的灵来吸引我们，用你的火来焚烧我们，使我们再一次把自己奉献在你面前，如同活祭献在祭坛上。主啊，求主悦纳我们，你听我们的祷告。求你燃烧起我们爱你的心，爱灵魂的心，爱罪人的心，使我们的爱可以使我们不辞劳苦，任劳任怨去把人带到你的面前来。主啊，求你给我们有心把你的话传开叫别人与我们一同得着福音的好处，你与我们同在，我们感谢赞美你。我们在你面前仰望祈求，愿主你施恩，愿主你赐福，这样祈求祷告，奉主耶稣基督的圣名求的。阿们。」

请一位为今天的聚会恳切祷告，无论哪一位，你代表，我们每一个人向主祈求，给我们今天晚上领受他的话语，无论是谁？

请坐，我们一同打开希伯来书十一章，我们念第四节，翻到了一同开声来读：

「亚伯因着信献祭与上帝，比该隐所献的更美，因此便得了称义的见证，就是上帝指他礼物作的见证；他虽然死了，却因这信仍旧说话。」

再一次：

「亚伯因着信献祭与上帝，比该隐所献的更美，因此便得了称义的见证，就是上帝指他礼物作的见证；他虽然死了，却因这信仍旧说话。」

感谢上帝，我们再一次低头祷告：

「主啊，求你把这些话语里面隐藏的奥秘，以及在全本圣经所告诉我们的原则可以今天光照我们的心，光照我们的思想，更正我们的观念，使我们回到你旨意的中间。你听我们的祷告，奉主耶稣基督得胜的名求的。阿们。」

希伯来书第十一章第一节到第三节就提到了整个信心最重要的一些原素：

「信就是所望之事的实底，是未见之事的确据。古人在这信上得了美好的证据。我们因着信，就知道诸世界是借着上帝的话造成的；这样，所看见的，并不是从显然之物造出来的。」

这样就把整个信心的大纲很清楚的，很严谨的交待清楚了。接下去希伯来书的作者就用很多的篇幅把信心伟人他们信仰中的原则，他们信仰中间的实质，以及信仰所产生的果效一一向我们这些后代的人显明出来。

在他所选的人中间第一个竟然是亚伯。不是亚当，不是夏娃，是亚伯。为什么选亚伯呢？亚伯是一个很重要很重要的人，因为他是历史上第一个「殉道者」，为信仰而被杀的人。第一个没有自己的错失，而因罪的缘故的受害者。那么，亚伯的信心到底有怎样的原则可以给我们做参考光照我们的生命。

「亚伯因着信」，圣经说「献祭与上帝」。所以，这样，我们就看见亚伯对上帝的关系是从「信心」建立起来的。今天有许多的人，无论祷告，无论献祭，或者他的奉献，他的事奉不是建立在「信仰」的上面。全本圣经的原则是真正的信仰，才能产生属灵的行动；真正的信仰作为基础才有属灵的生活。如果整个事奉整个生活没有建立在「信仰」的上面的话，那我们的事奉不可能得到上帝的喜悦。到了第六节的时候这个原则又再提出来，「人非有信就不能得上帝的喜悦。」所以亚伯是第一个在信心伟人中间成为榜样的伟大的人。他因为「信」，所以他献祭；他因为「信」他来到上帝面前；因为他「信」把他所有的东西最好的交给上帝。这样「信」就成为他事奉和生活的根基。

严格说起来，连「祷告」也要建立在纯正的信仰上面，这是圣经的原则，跟所有非基督教的宗教信仰不同的地方。多少的宗教里面都有祷告的重要的因素，而这些祷告的这些因素都是建立在「自我野心的中心」上面去向神明祈求。他们为什么求？因为他们要平安。他们为什么求？因为他们要发财。今天有很多的人正在找哪一个数目大概可以给他中「乐透」的大奖了。他们为什么盼望得到奖呢？因为盼望自己发财，不是为别人，而是为自己。所以「以自己」为中心就产生宗教性的行动。所以他们的祷告是出于自私，不是出于信仰。而保罗说「若是不信怎能祈求呢？」你注意到这句话吗？「一个求告主的人就必得救」，但是，如果不信他怎么求呢？如果不听他怎么能信呢？如果没有人传，他怎么能听呢？如果不是神差遣，谁能去传道呢？所以这里把以「人」为中心的整个宗教行动，完全转回以「神」为中心才是叫作「归正神学」，这个才是叫作「圣经的总原则」。所以圣经的原则，以「神」作为宇宙的中心，作为宇宙万有的源头，作为整个动力的真正原始。所以他是阿拉法，从他为中心，从他赐下的真理建立的信仰成为我们来到他面前的根基。从对他纯正信仰产生的信仰而有的行为、事奉、见证、祈祷、献祭等等的宗教的行动。亚伯的信心是怎样的信心呢？是成为他属灵生活的基本的一个信心。「亚伯因着信所以他献祭。」

如果你回到创世记第四章，你看到亚伯与该隐的事情的时候，你会清楚看到这两个人，同样是亚当夏娃的孩子们，但是他们整个的属灵行动的动机跟他们的基本是完完全全不一样的。在亚伯的事情上，圣经提到他是因着「信」；在该隐的事情上圣经提到他是因为「行为」。那他虽然行为不好，他还敢献祭，所以，他献祭就不蒙上帝的悦纳。很奇妙的，我们常常以为「信」和「不信」是相对词，圣经的看法好象是这样，其实有更深一层的意义在里面。「信」跟「不应该有的行为」才是相对词。「信」是圣徒对神的响应，而「没有好的行为」是那些罪人对神的背叛。这样，不是「信」与「不信」做为正面相对的名词，是「信而顺从」，跟「因为抵挡神而犯罪」才是真正相对的地方。

上帝悦纳亚伯，上帝不悦纳该隐，为什么呢？因为亚伯的信仰是他献祭的基础，亚伯的信仰是他献祭的动因，所以神悦纳亚伯的祭。而该隐的「坏行为」是他献祭不蒙悦纳的原因。这样，不是因为一个「信」蒙上帝悦纳，一个因为「不信」上帝不悦纳，因为在这件事情上留了一个漏洞，就是如果说按归正神学严格的要求，信心都是从上帝来的，那么一个人如果没有信心为什么怪他没有信心呢？因为上帝「没有把信心赐给他」不对吗？如果上帝没有把信心赐给他，你怎么可以怪他来到上帝面前没有信心呢？到了第六节的时候我要再清楚解释这一点，因为这一点是许多半懂不懂基督教神学的人，提出来推托，抵挡上帝的措词----「因为上帝没有把信心赐给我，所以我就不能信他。如果我不信他，就因此定我罪，这岂不是矛盾吗？」「如果神是信心真正的源头，他没有把信心给我，他为什么要求我对他有信心呢？因为信心是从神来的，他没有给我，那我不信他岂不是很自然的事情吗？」你明白这种推词吗？许多人不懂半懂。最糟糕的听一些基督教的思想，以后以为已经明白基督教，然后就这样不求甚解，就曲解圣经来抵挡上帝。特别是那些好象是在事奉主而没有好好明白圣经原理的人，当他们遇到困难的时候不知怎么解释，而他们自己也用这样的原理来抵挡上帝。

昨天有一个人写一封信给我，里面就提到了「原罪根本不合圣经。」他就提到什么？「人抵挡神，人不信，人悖逆，人才应当受定罪」，所以没有所谓「原罪」的存在。他大大发表他的言词，把一整张纸写的满满的。我看了我感到很可怜，因为他没有想到因为亚当的「代表性」所带来的人没有办法蒙上帝悦纳的真正原因。

那么，现在我们要回到这一段圣经所讲的话语，「亚伯因着信献祭」，符合了保罗说「你若不信你怎能求告」的这个总原则。所以我们的祷告，我们的事奉，我们的献祭，我们的爱主，都应当建造在纯正的信仰基础的上面。因为信仰纯正，你的祷告才蒙上帝悦纳。你信仰纯正，你的行为才没有偏离上帝的话语。你信仰纯正，你的事奉才把你的信真正执行在你的生活的中间。你的信仰纯正，你的整个宗教性的生活才在神的旨意的中间，所以亚伯因着信他献祭。那么，他献的祭是什么祭呢？从外面来看，两个人都无可厚非，因为亚伯是牧羊的，他就把一只羊献上给上帝，把羊里面的脂油也献上给上帝。但是，该隐不是牧羊的，他怎么能够把羊拿来献呢？他是种田的，他就把田产五谷的东西把它献给上帝。你说「这样不是照着他所能的，尽他应当做的，在他的职业所做的，能做的的最好的，他们献给上帝，有什么不同呢？」福音派的人就这样解释，「因为亚伯的祭物里面有血，预表耶稣宝血能洗净人的罪，所以上帝悦纳有血的祭。而该隐的祭物里面没有血，所以就不是福音派的。该隐没有血，所以上帝就不悦纳他的祭物。」那么，这个观念到底对不对呢？这样的解释可以不可以呢？圣经没有这样说。因为圣经在「上帝悦纳亚伯跟该隐」的事情上，有两件事情，两个重点我们要看到的。创世记说「上帝看中亚伯和他的祭物，看不中该隐和他的祭物」（参：创世记：4 章4-5节）。所以这第一点是什么呢？就是亚伯的生命讨神的喜悦，所以他的祭物蒙神悦纳，你抓到了没有呢？不是因为他的祭物里面有血上帝悦纳他的祭物，圣经没有说。圣经说「上帝看中亚伯和他的祭物，上帝看不中该隐和他的祭物。」所以这个各别的生命在神面前蒙悦纳，是他的献祭能蒙悦纳的原因，这是很重要的事情。如果我们，特别是事奉主的人没有抓到这些原则，我们就以为学一些功夫，明白一些神学，做一些工作，照样学样，学学那些宣道学，我就蒙上帝悦纳了。

亲爱的弟兄姐妹，有很多人神学知识比被神重用的人还更强；有很多人他的理智功能比那些被神重用的人还更高；有很多人他的经验比那些被神重用的人还更多，但是他们不能凭着恩赐、经验或者他们的才干来成就上帝的事情，因为神「要恩待谁就恩待谁，神要怜悯谁就怜悯谁」（参：出埃及记：33 章19节；罗马书：9章15节）。神所恩待，神所怜悯的人是从个人的生命蒙悦纳以后，他的事奉才蒙神悦纳，这个原则是从来没有改变的。

所以，从创世记第四章第一次提到神对人的响应的时候，就提到先从「人」再看他的「事奉」，而不是从「事奉」来看那个「人」。今天我们许多时候说，「主啊，我做这么多，我事奉这么多，难道你还不喜悦吗？」神说，「我要先从你蒙悦纳的生命，看你蒙悦纳的事奉，不是从你的事奉来决定悦纳不悦纳你。」这是神的原则。神看中「亚伯」和他所献的「祭」，却看不中「该隐」和他所献的「祭」。然后这样呢，希伯来书就告诉我们，神看中亚伯的原因，是「亚伯是因着信献祭」。大家说，「因着信献祭」。该隐呢？不是，没有一个地方提到「该隐因着信献祭」。该隐呢？圣经无论是在创世记，无论是在约翰书信里面都给我们同样一个原则，行为的问题。所以当该隐看见亚伯和他的祭蒙上帝悦纳，而他自己所献的祭却不蒙上帝悦纳的时候，他就大发脾气。

这个个性对不对？人不喜欢你，你就有资格发脾气吗？人不接纳你，你就有资格讨厌人吗？难道人人都应当欢喜你你才甘愿做人吗？难道每一个人都欠你的债，你做的一切事都应当大家喜欢，你才认为这个世界对你是公平的吗？当他一不被悦纳的时候，他就大发脾气，这就证明了他的行为跟他的为人是不对的。

为什么会这样呢？我不知道，因为圣经没有每一件事都记载下来，但是我们可以想象，很可能该隐和亚伯小的时候都听过亚当夏娃对他们讲解上帝拯救他们，用羔羊、牛、羊的皮，给他们遮身体，使他们的羞辱得着遮盖，在他们所不能解决的罪的问题上，神为他们预备了皮衣遮盖他们的羞耻。那这件事情可就能成为他们对神的观念，对神的工作的方式最先的知识的来源。

我们用这个比喻来解释。亚当、夏娃作主日学老师，有两个主日学学生，一个叫作该隐，一个叫作亚伯。那么当亚当、夏娃跟他们讲，「从前我们不是在这里的，从前我们是在伊甸园里面的，神的爱是这么的大，我们那个时候还没有犯罪。」那么他讲的时候这两个孩子有不同的听道的方式；一个人就很注意听，到底这些道理中间有哪些重要的原理是应当明白的？另外一个，「既然你叫我听我就听了」所以一面听一面看东看西，一面玩指甲，一面想东想西，结果重要的东西都没有听进去。当亚当、夏娃把这些事讲出来的时候，他就提到了有「代赎性」的原理substitution，「因为我犯罪，结果死的不是我，有牛羊被神自己杀了，然后宰杀之后把牛、羊的皮当作衣服来遮盖我的羞耻。」那这种「代替性」的牺牲观念是在创世记里面就有的。全本圣经，后来你就在新约里面清楚的看到这个启示逐渐发展到一个明白了那个羔羊到底是谁，他与我们之间的关系是什么？他怎样代替我们而死。到了新约约翰福音第一章的时候，你看见约翰福音第一章的施洗约翰就讲出来，「看哪！上帝的羔羊，除去世人罪孽的」（约翰福音：1 章29节）。耶稣基督的死就代替了我们。以后在保罗的书信里面很清楚的告诉我们，「无罪的代替有罪的」（参：哥林多后书：5章21节）。在彼得的书信里面很清楚的告诉我们，「义的代替不义的」（参：彼得前书：3 章18节）。这样，全本圣经的观念就前后贯彻始终，完全一致起来了。就是从创世记一直到最后的一本启示，你看见有神为人预备一定要代替人死的羔羊成为皮衣代表「义袍」给我们穿上。直到启示录里面，「羔羊成为城的灯，那被杀的羔羊，我们的名字若不记载在他生命册里面，我们就不是一个得救的人」（参：启示录：21章23节；20章15节）。这是贯彻始终的，所以圣经的真正作者不是人，是神。阿们？神从起初到末后所指明的真正的救赎的事情是前后连成一线的。

感谢上帝！这个重要的原理，我相信亚伯听进去了，亚伯就知道，「这样，我的罪要有人代替」。亚伯就知道，「我只能照着神所喜欢的来献祭给上帝」。所以亚伯对这个真正信仰的了解，使他就知道用「信心」来献祭。

该隐不是如此，该隐就听见，「哦，要献给上帝」，可能他想「上帝需要我的祭」。所以今天两种基督徒，一种基督徒是谦卑恭敬自感不配来到上帝面前事奉上帝。另外一种是「我到教会来，原来牧师需要我的钱，耶稣需要我帮忙，我给教会一些的奉献，教会才能维持下去，我在教会里面很重要。」只有这两种基督徒。

亲爱的弟兄姐妹们，前两天我们给十一个神学生毕业典礼。其中有一个很奇妙，他的负担很不一样的，当我们要给他一个布道所让他自己去发挥他的恩赐的时候，他说不要。请他到一个教会帮忙牧养，作副牧师，他也不要。所以我个别跟他谈话。「你想应当做什么呢？」他是最聪明的学生，虽然他已经在过去毕业以前的一年，在神学院作助教。他的希腊文、希伯来文好得不得了，很聪明，很年轻。

不过，这个人刚刚失恋，因为他所喜欢的女孩子也是在神学院里面的，父母绝对不要把女儿嫁给他，所以他痛苦得不得了。我把他叫来，我问他说「那你要做什么？」他说「我清清楚楚知道，教会的工作很重要，牧养也很重要，但是我更清清楚楚知道，上帝要我回到印度尼西亚大学校园里面专做把学生带回到基督十字架面前的福音工作。」我说「你很清楚知道？」「是。」「那么谁支持你？」「没有人支持。」「你有没有薪水？」「没有。」「那么，你住哪里？」「不知道。我就从二月份开始，正月份我毕业了，二月份我就开始在那这个大学。」我说「为什么你这样决定呢？」他说「我还没有到神学院读书以前，我在里面帮助将近两千个大学生。」他是很重要的一个人，读了神学几年去看的时候，那个大学里面的学生，完全差不多给错误的信仰跟极端的灵恩派完全拐去了，所以整个大学校园里面一片的荒凉，许多人不再明白圣经，他们就是走极端的感情路线，所以他要单枪匹马回去。我说「好，我再问你一个问题，最近失恋你很痛苦吗？常常哭吗？」他回答一句话，我吓了一跳。「我不会为这样的事情流泪，这不是太大的事情，虽然我很痛苦，我流的泪是为神国度里面的需要，为世人不明白神的真理而流泪。」我心里非常受感动，有哪一个人失恋的时候不流泪的呢？有很少这样的人。你一面笑你一面知道你的经验不一样的。有哪一个人失恋在最痛苦的时候，说「我的眼泪应当为神的道，为神的家，为神的国，为神的福音，不是为自己流」呢？我说「好，那么，你清楚知道神的旨意，所以我就决定从二月份开始布道团差遣你到那个校园做福音的工作。」我说，「你为什么不加入一个基督教的福音机构专门做大学生的工作的呢？」他说「不，因为他们很不注重神学，他们所做的工作也没有把人带回教会，所以我对他们也不满意，我盼望好好做，有一个真正的路线，把大学生好好带回教会给他们坚固的神学来做他们的基础。」那么，我说「好，这样好了，从二月份开始，我支持你，每一个月给你薪水，你还去找一个房间去住，然后房间的费用我给你负责，一整年的费用我先给你负责，然后看看主怎么引导。」他眼泪流下来了，眼泪流下来，我想，「因为神为他预备他感激」。不是的，原来他流泪以后，再过两分钟，他说「我恳求唐牧师一件事。」我说「什么事？」「不要给我钱，不要支持我。」我说「我这样支持你有错吗？」「没有。但是你这样支持我违背你自己的精神，因为你常对我们说，从零开始做，看神怎么引导。我就受了你的话影响，我现在要从零开始，请你不要帮助我。」他拒绝我们的支持。那我说「你有多少钱？」他说「我现在整个身上所有的钱大概是三百五十块美金，我就用这个维持我的生活一直到神信实显明出来。」

亲爱的弟兄姐妹，我心灵深处听见这些话，我很难过，因为有这样的人在这个时代要做上帝的工作。我说，「好，那么你先做几个月以后我才支持你。」他静静的，我们一同祷告完了，他对他的同学说，「连几个月以后我也不要唐牧师支持我，我要仰望神，看他的信实。」当他们把这些事告诉我，因为他们这一班几个很好的学生一同在那边祷告，一同在那边寻求神的旨意，有一个德国回来的工程师也在我们学院里面读书的，他说「唐牧师，他很感动，很感激你，但是他决定还是要孤孤单单依靠上帝，跪在上帝面前做神的工作。」我听完了，我心里就有一句话，「这个人神不可能不用他。」阿们？感谢上帝。

我盼望在几年以后看见神的恩膏，神的灵在他身上大大做工，成就一些普通的青年人不能成就的工作。因为「信」所以他事奉上帝，因为「信」所以他献祭，虽然他什么都没有，他知道「神啊，我把你给我的生命交托给你，把你给我的负担带回祭坛，把你给我的信仰传与别人，使我因信来到你的面前做神你的工作。」亚伯就是这样的人。该隐不是的，该隐是奉行故事，「既然要献祭，我就献祭吧，既然奉献袋来了，拿一点放下去。」这该隐完全是「生活」与「事奉」脱节的人。我怎么敢讲这句话呢？当上帝不悦纳该隐，也不悦纳他的祭物的时候，他大发脾气！这个人好象他有绝对的权威，有完全的理由连上帝都应当接受他的怒气一样。

上帝说「该隐，为什么你发怒呢？」神讲这种话是心情很重，很重的。老人家在年轻人面前给年轻人用怒气来对待是很难受的，但是老人家是人。神受人发怒？你看，胆大包天！向上帝发怒。第二个这样的人是约拿。上帝问约拿说「你发怒吗？」他「我发怒至死都是合理的。」你注意看，圣经里面一个像该隐的人，一个像约拿的人，神都不用同样的怒气来对待他们。「你敢向我发怒？」一巴掌他早就死了，但是上帝不轻易发怒，圣经说「上帝不轻易发怒」。「你为什么发怒呢？」然后上帝给他讲理了，「你若行得好，岂不蒙悦纳吗？」大家说「你若行得好，岂不蒙悦纳吗？」新约有这句话吗？「有。」新约的这句话在哪里呢？在使徒行传第十章，是彼得觉悟出来的，「原来在列国中间，有人敬畏上帝，行为完美就蒙上帝悦纳」（参：使徒行传：10 章35节）。这个前后贯彻始终没有改变的，旧约的原理，新约的原理是一样的。但旧约赐下律法到底是不是要人遵行呢？旧约赐下律法到底是不是要人受约束呢？旧约赐下律法到底是不是要人去违背呢？犹太人说「赐下律法就是要我们去行，只要照着律法就蒙悦纳。」这是犹太法利赛派整个信仰的精髓，他们的总结论。而倪柝声说「赐下律法就是要人干犯的，人干犯了以后就需要救恩。」我相信这句话是不对的，因为上帝赐下律法如果是要人去干犯，就表示的动机不是良善的。这样，神不是圣经里面所记载的神，因为上帝说「我对你们所存的意念都是良善的」（参：耶利米书：29章11节）。上帝不会故意放一块石头让你去绊倒，然后说「要不要我医你？」不会这样的。叫你去干犯，然后说「要不要我救你？你需要救恩吗？」神不是这样的神。所以赐下律法，保罗告诉我们，「律法是外添的」。大家说「法律是外添的。」这样，「行为」的问题跟「行律法」的问题就变成是两个问题了。如果一个人能行善，能敬畏上帝，能赒济贫穷，像哥尼流那样的敬虔人，那么彼得觉悟了，「原来在列国中间，在外邦人中间，若有人敬畏上帝，行善的话，这人是蒙悦纳。」请你注意「蒙悦纳不等于受拯救」，你明白吗？蒙悦纳是他的善行神喜悦，不等于他的善可以将功补过使他得救。

所以上帝就在创世记第四章第一次与罪人交谈的时候就把这些原则提出来了。「该隐，该隐，你为什么发脾气？你若行得好岂不蒙悦纳吗？」「你献的祭不蒙悦纳，不是因为这个祭不够好」，上帝没有说。「不是因为这个祭没有血」，上帝没有说。「你若行得不好，那我怎么悦纳你呢？你的献祭我不悦纳是因为你这个人，你的品德，你的为人，你的整个生命和你所献的是有距离的。」

「你若行得好岂不蒙悦纳？」这是表示什么？献祭以前行为的问题。接下去献祭以后的事情，「你若行得不好，那么罪必伏在门前，你要制伏它，它却恋慕你。」这是第一个「罪」字出现。圣经里面第一次「罪」出现的时候是从神的口中讲出来的，如果不是神说这是罪，我们不知道那是罪。当神口中说「这是罪」的时候，他是最高的权威，你不能说那不是罪。但是这里所提的「罪」是什么呢？你若行得好，你若行得不好。这里的「好」，「不好」就与罪的观念连在一起了。感谢上帝！圣经用词严谨到这样的地步，有时是因为我们有限的思想和文字没有办法表达，不得不用一些超越我们能够完全领会的词句来表达神那超然的感受。但是，尽可能上帝的灵，感动作者写下圣经的时候，用词都是最精确，最精准的词句。我们每一个事奉主的人要学习这一点，这也是苏格拉底(Socrates,469-399 B.C.)教导我们的事情，「尽量好好用每一个词句真正的定义是什么，然后用准确的词句表达你的思想。」

那么，上帝说「你若行得好。如果你的行为是好的，怎么我会不悦纳你呢？所以我不悦纳你不是因为你的祭物，是因为你。如果你不好，你献祭不蒙悦纳，如果你的行为不对，你怎样用事奉来代替你不好的行为是不可能的事情！」这个原则很清楚了。今天有很多人用很多的事奉来遮盖他的罪恶，以为他这样在教会里面就是很热心的人，表示他是高人一等。上帝说，「不是的，我要看重你，然后才看重你的祭物。如果你行得不好，我不悦纳你。我不要你，你献什么祭我都不要的。」所以这一段圣经第一次告诉我们，耶和华不是「有祭必纳的上帝」。今天有些教会领袖不懂，有钱必收，只要钱来就感谢，就把这些有钱人捧得高得不得了，让耶和华不能在宝座上坐下来给大家看见，因为宝座的影子太多有钱人了，所以教会充满「钱」的声音，「人」的声音，听不见上帝的声音，因为所献的都接受了。

圣经清楚告诉我们，上帝不是有祭必纳的上帝，你不要以为你献了很多的钱上帝就对你特别好，因为上帝需要你，没有你礼拜堂就塌下来。上帝宁可叫他的孩子生在马槽不在王宫；上帝宁可他的孩子，独生子钉在十字架上死，他不需要人为他预备怎样的地方居住，要怎样的地方。神不是以物质为中心的神，我们的神是以心灵诚实才能接近，才能敬拜的神。所以「你的心要归向我，你的脚要走在我的路的中间，你的生命要讨我喜悦，你在我的喜悦之下的时候你的事奉我才要看见」（参：箴言：23 章26节）。亲爱的弟兄姐妹，这些原则你抓到了吗？如果这些原则你抓到了，那你的事奉就不一样了。

昨天有一个人对我说，「有人批判，天下还有像唐崇荣这样笨的人，六十多岁这样做工的方法。别人正想退休了，他不知劳苦，不知自己的命这样做法。」我说「感谢上帝，如果人感到我笨的时候，我一点不伤心。最怕的是上帝说你很笨，那就真的是很笨了。」感谢上帝！感谢上帝！我看见很多传道人比我聪明，结果聪明误自己，神不用他了。

亲爱的弟兄姐妹们，神喜悦你，然后你事奉。神不喜悦你，那不必事奉了。因为神不需要你在教会中间大忙特忙来帮忙他，神要你把你的心献上，你的事奉才蒙上帝悦纳。「你若行得好，岂不蒙悦纳？」这是以前。你知道今天不蒙悦纳是因为你的行为不行。上帝没有说「你没有信心怎么可以献祭？」上帝对有信心的人他知道「信」与「献祭」是合一在一起的，但是对那些没有信心的上帝要追问你的行为，不必谈到你有没有信心。「你的行为不好你还要我悦纳你吗？你若行得好就必蒙悦纳，你若行得不好，罪必伏在门前，它要恋慕你，你要制伏牠。」这一节不但是第一次「罪」字出现在全本圣经，这也是第一次把罪当作「人格化」的东西，这个词出来的时候是personify 人格化的，罪伏在门前。你想象，像什么？像野兽冲出去的时候先伏下来。一只好的狗怎么看呢？好的狗睡觉的时候，两条腿是在后面的，直直的。你研究过狗没有？如果这个狗是随便这样睡，不好。它睡的时候两条腿直直向后的，等恶人一来，它一跳起来的时候，冲得最快的就是这种狗。「伏在门前」，表示它预备要吞吃你，表示要侵害你，表示要向你「扑过来」的这个意思。「你若行得不好，罪就伏在门前。」这句话我深思而再思，我很难明白，因为行得不好的时候已经是罪了，但是行不好了以后，罪再「伏在门前」，什么意思呢？这表示罪不但是从内在，你里面有一种主动性的意念跟行为表达；罪也变成一种控制性的行为，从外在变成罪果，把你犯罪当作是因的时候，把它吞吃了以后，你没有办法逃脱。这个personify understanding of sin.这个就是罗马书五章到八章与九章以后不同的地方。罗马书第五章到第八章所用的「罪」是单数的，到九章以后所用的「罪」是双数的，是多数的。这表示什么呢？保罗用词的时候，他是很严谨的。

罗马书第五章到第八章的时候，那叫作「救恩神学」的几章，这几章的中间，「罪」，「罪」，「罪」，「罪」都是用「单数」的，不是「罪行」，是「罪权」。是罪的权柄，是罪的能力，是罪的一个控制，像一个有人格性的生命一样的，就像从创世记第四章神自己的话所讲出来的一样----「罪必伏在门前」。罪像一个猛兽，罪像一个野兽，罪像一个有生命的活物在那里要吞吃你，它伏在你的门前，就在你的门口，你一出门的时候你就碰到它。 你现在只有一个办法----制服牠。它恋慕你，「恋慕」这个字是很特别的一个字，罪是恋慕你，它盼望粘在你身上，它盼望与你结连在一起。所以，这样，罪就慢慢变成一个控制你，使你甩不掉，使你没有办法丢掉的，与你生命结连在一起的，很可怕的有感情的一个东西在你身上。

所以你说一个人犯罪，结果就做了罪的奴仆。他喝酒，等到有一天他不要酒的时候，酒说「你不要我，我要你。」他抽烟，有一天他不要抽的时候，烟说「你不要我，我要你。」他犯奸淫，他要放弃的时候，奸淫说「你放弃我，我不放弃你。」因为罪恋慕人，罪要控制人，但是上帝对该隐说「你要制服它」。

亲爱的弟兄姐妹，这一个如同有位格的一种犯罪抵挡神的终极的一种权柄在我们生命中间是我们最大的仇敌，也是我们奋斗中间一个非常矛盾的对象。所以一个人能制伏自己里面的罪，这个人就容易制伏整个大自然；一个人能够战胜自己里面的仇敌，这个人就所向无敌。今天我们许多时候我们盼望制伏别人，但是没有办法制伏我们里面的野马。我们只盼望驯服别人，叫别人全部服在我的权柄之下，我们的权柄大得不得了，但是你到底能不能应付你内心的情欲，你能不能靠着主的大能制伏你的罪？

神对罪的观念，对对罪人的劝勉，很清楚的第一次在亚当出了伊甸园以后所讲的话就是这个话----「该隐，你为什么发怒？」unreasonable，犯罪是非理性的，第一次表现。罪是一个权柄，第一次表现出来。罪是人格化的，第一次表现出来。罪是有企图的，它最后要恋慕你，要粘住你，要抓住你，要跟随你，要得着你，你要制伏它，它却恋慕你。

亲爱的弟兄姐妹们，当神这样儆戒该隐以后，该隐怎么样呢？该隐有没有说「主啊，感谢你，我明白了，原来我做得不好，所以我献祭不蒙悦纳。」没有，他马上就找他的弟弟。「上帝悦纳你，不悦纳我！」好，他就借故发挥，在田间打他的兄弟，把他杀死。这就表示什么呢？如果说「预定论」是出于神的不公义的话，我今天要反过来说「预定论，你灭亡是出于神预知你的行为是不好的。」所以我们不能说「因为上帝预定就表示上帝是武断的。」反过来说，「上帝说你要灭亡，因为他早就看出你的罪是怎么样。」所以如果说上帝早看出你要信他，这不对的，因为信是从上帝来的。所以神赐下信心，这是出于恩典，上帝赐恩给谁，谁就蒙恩。上帝恩待谁，谁就蒙恩待。所以蒙恩的人，得怜悯的人是出于神的主权。但是受审判的人，灭亡的人是出于自己的行为，你分开了吗？一个人能蒙恩是出于神的恩典，一个人灭亡是因为自己的行为。大家说「一个人蒙恩是出于神的恩典，一个人灭亡是因自己的行为。」而神早就在你没有犯罪之先已经说了预言了，「你若行得不好，罪必伏在门前，它要恋慕你，你要制伏牠。」

那么，这些话进到他的耳中，他不当作一回事，为什么呢？因为他一生不想听，只想蒙恩，这是很可怜的人。今天教会真正想听道的人有多少？我不知道。无心听道，只求赞美。无心明白上帝的心意，只求上帝听他的祷告，这是绝大多数胡涂的基督徒的写照。

我们不要听上帝对我讲什么，很麻烦。「听」是很耐性才能做到的事情。「听」是要花很多思想才能明白的事情。所以，凡是一个教会不爱听道，一直恳切祷告都是有毛病的。灵恩派就是这样，他们不注重讲道，拼命祷告。为什么呢？他要说「上帝啊，你听我的，我是不要听你的。」你明白了吗？你们如果没有办法看到灵恩派的毛病，只有看见他热腾腾的一大堆的人，你以为这个叫作「复兴」，那么他的心里与神之间的关系发生问题，你的眼光也发生问题，你没有办法看出神与人之间的关系是什么。你要常常听，多多听，然后你才祷告。你祷告的时候，对他的求告要从「信」产生的，而你的「信」要从「听」而来，因为「若不信怎么求呢？」「若不听怎么信呢？」这些原则是整个圣经完全从头到尾一致性的原则，但是今天很多的基督徒没有注意到这个观念。为什么耶稣基督说，「马大！马大！你为许多事情劳碌」（参：路加福音：10章41节）。他没有批判，他没有说「这个不好。」他只有说「你为许多事情劳碌」，但是马利亚「已经选择了那上好的福份」（参：路加福音：10 章42节）。为什么呢？她坐在基督的脚前听，听，听，听明白神的心意到底是怎么样的。

你懒惰听道吗？你不爱听道吗？你只爱讲道。最好是听两次就讲三次，最好是作基督徒刚刚一年就马上参加布道队事奉，热心得不得了，这样的人，不久以后就开始走歪路。特别是越有恩赐的人，越是容易成为异端，因为他不是在神的道下功夫才去传的。他是一下子学方法，用方法去做的，整个传道，用什么办法使人信主，都是讲「办法」、「办法」、「办法」....。我对整个中国教会的「福音会议」有很大的批判，因为多数见见面彼此学习方法，而整个福音会议的结果没有把神的真理更深层，更深入，更周全，更正确，更完美的去认识。为这个缘故，有许多有了方法的人，他是在道路上奔跑，不是在真理上造就，不能够在生命中间建立。道路、真理、生命，一个是方法论，一个是真理内容的层次，一个是建立生命，三样连在一起才是近乎道也，你明白吗？感谢上帝！

我们看见该隐跟亚伯不一样，亚伯是「因着信献祭」。所以你问他「为什么你这样事奉？」他说「根据我的信仰，因为我对神的信，我对他的道的明白，我对他的响应是正确的，所以我应当照着这个信仰，照着这个原理这样献祭。」该隐呢？不是。「听说作基督徒要献祭，我也献一点吧。」「听说一定要献祭上帝才悦纳，我就献了。」上帝说「不！你行得不好，我怎么悦纳你呢？你行的不好，你会被罪所恋慕，所吞吃的。」「不管！我只要做的，你一定都要赞成我，我已经付了代价，为什么你还不赞成我？我做得半死你不曾称赞我，你只有称赞我弟弟。好，弟弟的存在变成我的地狱！」这是「存在主义」的话语，这一句话是从沙特(Jean Paul Sartre,1905-1980)来的，「神的存在就是地狱。」「每一个人就是一个孤岛，上帝的存在成为我的地狱，因为上帝悦纳你，那我活在世界上有什么意思呢？因为你长得比我美丽，比我聪明，做得比我更好，我在世界上变成没有价值的人。最好的办法是什么呢？为了我自己的存在，所以我把你杀死。」所以该隐是这样的人，你注意约翰壹书的话，你就看到这是行为的问题，「因为自己的行为是恶的，他的兄弟的行为不是如此的」（参：约翰壹书：3 章12节）。所以这样，他就以「非信」，只以自己错误的行为当作自以为义的原理来做中心去批判一切。「神，这样做你不对的！亚伯，你蒙悦纳你也是不对的！你们全部不对，只有我对。对的把不对的杀死，使我可以继续存在。」这世界上有四种，一种是I'm O.K.,you are not O.K.第二种人，You are O.K.,I'm not O.K.第三种人，I'm O.K.,You are also O.K.第四种人We are not O.K.,every one is not O.K.

当一个人以为「自己是绝对对，别人是绝对错的」，最重的结局就是「杀人」。当一个人以为「每个人都对，只有我不对」，最严重的结就是「自杀」。当一个人说「我们都是对的，不要紧，犯罪也对，不犯罪也对；同性恋也对，不同性恋也对；结婚也对，不结婚也对；作强盗也对，不作强盗都对」，这种人是「妥协份子」。当一个人看什么都不对，「你也不对，我也不对，全部不对，连上帝把我造在世界也不对」，这种人是被魔鬼利用的极端悲观份子。只有这四种人，该隐是哪一种人？ I'am O.K.,you are not O.K.You deserve death.把他打死，把兄弟杀死！「因为你的存在是我的威胁，你的存在是我的地狱，你的存在使我在神面前没有价值。」上帝不会因为亚伯死了，该隐变成全世界第一最好的人，因为没有别的人。上帝不会因为亚伯一死了，该隐的地位就可以代替亚伯蒙上帝悦纳，不可能的事情。这个是很多人犯上的神精和心灵很大的错误观念。在教会里面有几个爱主的人显出你不爱主，「这些人快快死，我就第一名了！」你看到这个事情吗？「因为这个时代有几个好牧师，显得我不够好」，所以他就痛恨这些牧师。这些人就走该隐的路线，你明白吗？

最近我请一个人在教会里面做工，我说「我一个月给你这样多钱。」后来他讲什么话？「我怎么值得这么多。」其实我给他一点点的钱。他说「我不值得，我的才干很....，我一点都不值得，我不值得。」结果他不要接受，他是很诚实，很好的人，他感到自己不配蒙恩。今天许多许多人不是这样，「我应该得，我应该得，我应该得。甚至于用抢用偷的办法去得。」

怎样事奉上帝？亲爱的弟兄姐妹，浪子说「把我该得的给我」，就开始流浪。当他说「我不配」就开始回家，你明白吗？一个人的灵性常常感到自己「不配」的时候就是复兴的开始，感到自己「应该的」，就是堕落的开始。该隐，「上帝你应当悦纳，我弟弟不应当比我好，他应当输给我，全世界应当在我下面。」所以上帝说，「那罪就制伏你了，应当你制伏它，变成它制伏你了。」这是历史上第一次世界大战，他把亚伯杀了以后世界人口少了四分之一，从来没有一次世界大战伤亡比率这么大的。只有亚当、夏娃、该隐、亚伯，死了一个损失百分之二十五，这是真正第一次世界大战。战完了以后怎么样呢？结束了，死的就是结束，活的就是作王，死的为寇，成者为王败者为寇？不是！死不是结束也是第一次在这边告诉我们的。如果死是结束了，那么神就不对他再说话了；如果死结束了，那么他就真正得胜了。当他得胜以后，把弟弟杀死以后，圣经说什么呢？耶和华说，「你的兄弟在哪里？」（参：创世记：4 章9节）这是很可怜的。

上帝对人第一句问话是「亚当你在哪里？」上帝对第二代罪人犯罪以后的第一句话是「你的兄弟在哪里？」「你在哪里？」是个人一定要明白他失丧跟得救的问题。「你的兄弟在哪里？」是每一个基督徒，或者每一个能够顺服神的人要照顾别人，要明白他亲戚朋友的需要主，这个问题。

当该隐听见这一句话，他的回答是更荒谬的，「我岂是照顾我的兄弟的吗？」（参：创世记：4章9节）你看这个人心理病得严重到这个步，杀了以后又认为他不是应当照顾的，已经杀了还讲这样的话，「我岂是照顾我兄弟的吗？」他把上帝当作笨人，把自己当作比上帝更厉害随便讲一、两句神就给他骗过了。上帝不生气，因为神不轻易发怒，他说「不是的，你的弟弟死了，你流了他的血，他的血从地里发出哀哭的声音到我的耳中」（参：创世记：4 章10节）。这也是圣经里面第一次告诉我们，「死了」并不是「完了」的重要的教训。在圣经里面第一次提到「罪」是这一次。第一次把罪「人格化」是这一次，第一次提到「死」不是「结束」是这一次。第一次提到上帝不随便接受祭物是这一次。第一次提到信跟行为之间的双重的关系不能够随便在一起把它比并起来是这一次。这里面所隐藏的思想，所隐藏的神学的理论清楚得不得了。我们把圣经每一个字仔细读，但是读的时候不要自己乱想，要把整个思想跟全本圣经所有的信息关连起来，你就找到了总原则在哪里了。

「你的兄弟死了，他有声音从地里面对我说话。」「死了，仍旧就说话」，这也是世界上第一次圣经在历史里面告诉我们，死以后还可以作见证。一个人蒙悦纳，他活着的时候祭蒙上帝悦纳，死的时候见证的声音继续下去。亚伯的信心伟大到什么地步？伟大到耶稣基督把他列为历史上第一个先知。

我如果问你历史上第一个先知是谁？你一定从圣经里面找大概是谁？大概是谁？你就找来找去，会不会是摩西？会不会是什么？我告诉你，不是。第一个先知是亚伯。你说「从哪里看见呢？」耶稣说，「你们常流先知的血，从亚伯的血到撒迦利亚的血都归到这世代的人身上」（参：马太福音：23 章35节）。所以用神独生子的口自己印证出来，亚伯是第一个先知。

回教徒说「亚当是第一个先知」圣经没有说。回教徒说，「上帝把历史上一百０四部的启示五十部交给亚当一个人」，圣经没有说。回教徒说，「亚当是第一个大先知」，圣经没有说。但是耶稣基督说，「从亚伯一直到撒迦利亚的血都归在这世代的身上。」从耶稣的口我们看见神自己承认亚伯是第一个先知。

亚伯死了吗？没有。他的身体死了吗？是的，他的灵性死了吗？没有，他在世界的生活结束了吗？是的。他的见证，他的先知功能，他的事奉，他讲话停止了吗？没有，永远没有停止。感谢上帝！因为亚伯的话，亚伯的见证没有停止，今天我们传讲他的信息的时候，神还在你心中做了很多感动的工作，对不对？他还在说话。亚伯是历史上第一个殉道者，亚伯是一个为义，为真理，为他蒙上帝悦纳而被恨的人，亚伯是一个受逼迫的圣徒。亚伯是一个用他的生命印证他所信的是真理以致于被人痛恨，正如耶稣基督说「你们前的先知也是照样受逼迫，为义受逼迫的人应当以为大欢喜快乐，因为你们在天上的赏赐是大的！」（参：马太福音：5 章12节）亚伯是这样的人。

最后一个问题。那么，神怎么对待该隐呢？有一个人对我说「原来上帝叫好人短命，叫坏人长命。怪不得世界很多好人没有什么很长的寿命。」我不是说「凡是长命的都是坏人，凡是好人都是短命」，不是这样说。因为上帝许可该隐把亚伯杀了以后，然后给该隐一个印记使他不准被人杀。该隐，上帝说「你要去，你要飘流在全地，你要受痛苦」（参：创世记：4 章11-12节）。该隐说「我不能，这是过于我所能承担的。」你看，一个坏人，他犯罪的时候他不算，他受痛的时候他算，你明白吗？

有很多人赌博的时候他不认为重要，但是家破人亡的时候他骂上帝，「为什么给我赌输？为什么让我被人抓去，为什么结果我家破人亡？为什么妻子离开我？」「你在哪里！」他没有想到他犯罪，没有数算他的罪恶，只有数算他的刑罚。该隐说，「你给我的刑罚太重」（参：创世记：4 章13节）。我在我的圣经里面写，「他没有感到他犯罪太重，只感到上帝给他的刑罚太重。」

「凡见我的人必杀我」（参：创世记：4章14节）。这节圣经必须要解释，该隐如果到别的地方谁杀他呢？不是亚当夏娃，那么，亚伯已经死了，该隐谁杀他呢？是不是亚伯再起来复活杀了他再死呢？或者亚当、夏娃替他的小孩子报仇？「你这个坏蛋把我的小孩子杀死，我也杀死你。」是不是这样呢？不是的。因为神也给他很长的寿命，所以可能在他生到最后一天离开世界的时候，地上的人口已经几千人了。二变成四，四变成八，八变成十六，十六变成三十二，三十二变成六十四，六十四变成一百二十八，一百二十八变成两百一十六，两百一十六变成五百多，变成一千０四十八....。你看，不到几代就已经变成几千个人了。所以该隐知道，因为他是第一个看见，女人怀孕会生出弟弟来的是他。亚伯没有看过这样的事情。亚伯生的时候已经有亚当、夏娃跟该隐，所以亚伯不知道什么叫「生出来」什么东西。但是该隐看见他妈妈肚子慢慢大起来，后来生一个孩子出来了。所以他就知道了，生育的事情会继续有，所以他知道以后会有很多人知道这个事情。为什么会知道？因为这个over tradition 已经在他家里面，他经历过了，爸爸妈妈把过去的事情告诉他。这样，很多人会把它继续再传下去的。那么，爸爸、妈妈如果再生孩子。爸爸、妈妈告诉他「你是第三个，第一个是该隐，第二个死了，因为因为第一把第二杀死了。」那第三就会报复第一了。所以，这样，再生第四个的时候，他的仇敌越来越多了。所以该隐预防这个事情，他就说「见我的都会杀我。」上帝说「杀该隐的要遭报七倍，所以让他飘流在地面」（参：创世记：4 章15节）。

十九世纪的时候，有一个叫作柯洛(Jean-Baptiste-Camille Corot,1796-1875)的图画家在法国巴黎，他违反当时一切的艺术作风，他就画一张该隐年老飘流地面，子子孙孙，多得不得了，要在地上到处谋生很可怕的图画。这一张图画完全改变了法国图画艺术界的形式。你们有谁知道我讲的这张图画的请举手？柯洛所画的「该隐的飘流」。那个时候腓尼基人还不在世界上，还没有轮子。你明白我在讲什么吗？轮子的发现加速了战争的可能。轮子的发现是使人类的速度可以以千倍来计算。轮子的发现是历史上最重要的发现之一，那是很久以后的事情。

该隐是第二代的人类，所以他还过着一个非常非常没有工具，科技发明的时代。所以柯洛画的图片整个的形像和过去的艺术界里面，以「美」的观念做为最重要的原理的图画历史完全不一样。他画的该隐已经老了，筋一条一条浮起来，脸孔是非常悲哀，凶狠，充满报仇的心，却无奈，因为越来越衰老下去。那么脚呢？一块一块的出来，一些布遮盖他的身体都是已经破破烂烂了。那么，以后就两个扛，因为没有轮，所以他的孩子，孙子要抬那些妇女，那些祖母，那些老人家。那些被抬在上面的人，围着孩子，风从前面吹来，影子是向前的，不是向后的。所以当我在巴黎看见那一幅画的时候，我有很多的时间思想，这个作者到底要表达的是什么？他要表达罪恶的阴影在前面，不在后面。而他已经是一个没有办法挽回一定要向前走面对死亡的老人。而现在托了一大堆的债，一大堆的子孙，他们在那里野蛮的生活，不知道到哪里去，漂流在世界上。

亲爱的弟兄姐妹，神有的时候让那些真正蒙恩的人先回去。你不要因此埋怨上帝，因为神有时候不愿意他所爱的人受太多在世上的苦。但是神有时候又不愿意最爱他的人先回去，让他在世界上受许多的苦，要叫世人知道，真正爱主的人是得胜各样的苦难，信心继续向上帝歌唱的。

神有许多时候又叫犯罪，罪大恶极的人长命，是不是让他在世界多受一些苦？有时候正像罗马书二章四节所说的，「上帝宽容忍耐，慈悲怜悯，等候他们悔改的日子」，我们不知道。最近我们在讨论一个问题，「为什么荷兰的归正教会这么衰弱，荷兰的教会这么冷淡？」荷兰现在变成一个信仰破产，妓院充斥，毒品全世界在欧洲交流最重要的一个地方。有一个神学家跟我们讨论，他提到一件事情。他去查了，他说荷兰里面最好最好的基督徒，在第二次世界大战的时候，为了正义争战的时候，都跑上战场。而那些坏人不要去打仗，留在后方，结果好人都战死了，留下一大堆坏人的后代在世界上。

我有时候不能明白，为什么上帝许可历史上有这样的事情发生？就在创世记第四章你找到了答案。神有时候许可为义受逼迫的人被杀成功，而又许可犯罪的人长久居留在世界上飘流四方，影响许多许多许多的人。我们只能说「主啊，你的美意原是如此。」但是事实要证明出来，神的子民他们死了以后还继续说话，他的信心不会因为逼迫而消灭，他们的先知性的预言在他死了以后还继续发光。因为圣经说「亚伯虽然死了仍旧说话」，这是我们信心伟人的第一个。下个礼拜我们继续思想到第二个以诺，以后第三个挪亚，第四个才是亚伯拉罕。

我们大家站起来再读这一节的圣经好不好。希伯来书第十一章，我们读第四节：

「亚伯因着信献祭与上帝，比该隐所献的更美，因此便得了称义的见证，就是上帝指他礼物作的见证；他虽然死了，却因这信仍旧说话。」

我们低头祷告：

「主啊，感谢你，你清楚告诉我们，亚伯是因着信得了称义的见证，该隐是因为行得不好没有得到你的喜悦。求主帮助我们，不是靠着行为来到你的面前，因为我们一切的义行如同污秽破烂的衣服，我们只有借着信在基督里得着你的悦纳。主啊，帮助我们，当看见义人受苦，恶人发达的时候，我们仰望你，因为你不叫死成为义人作见证的结束，你说亚伯虽然死了仍旧说话。求主帮助我们在这个世界，抓紧你言语，明白你真理的原则，好叫我们不与世界上的人一同随流失去，抵挡你，在罪恶的中间丧失自己。求你听我们的祷告。」

我们大家开声祷告，为自己蒙悦纳才祷告，蒙悦纳才事奉的生活，这种知先后，知本末的原则来祷告。为我们的生活，为我们因信仰做我们的基础，我们的事奉，以信仰做基础来求告上帝。我们大家恳切同开声为自己蒙悦纳的生活一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你今天再一次把这些重要的话告诉我们。你向我们施恩，你对我们说话，你把这些事显明在我们生命中间，你借着亚伯的信仰，亚伯的生活，亚伯的事奉来告诉我们，你悦纳一个有信心的人所献上的一切。主啊，求主听我们的祷告，你捆绑撒但的作为，你与我们同在，我们把一切荣耀归给你。主啊，求主赐福教导我们做一个蒙你悦纳的人，做一个蒙你喜悦的人，好叫我们从纯正的信仰，纯正的灵性，做为基础来献祭，来事奉来见证，来荣耀你的名。主啊，你听我们的祷告，我们感谢赞美求主垂听，奉主耶稣基督的圣名求的。阿们。」

我们请张钧姐妹，请廖明发长老两位带领我们祷告。


第六十四讲

晚安，我们一同打开希伯来书第十一章。希伯来书第十一章，我们一同来念第五节。希伯来书十一章第五节，我念一遍以后你们大家一同开声来念：

「以诺因着信被接去，不至于见死；人也找不着他，因为上帝已经把他接去了；只是他被接去以先，已经得了上帝喜悦他的明证。」

我们一同来读：

「以诺因着信被接去，不至于见死；人也找不着他，因为上帝已经把他接去了；只是他被接去以先，已经得了上帝喜悦他的明证。」

我们再次低头祷告：

「主啊，我们感谢你，你用你的话语，就是至圣的真道，活泼的圣言，你真正永恒的道，安定在天不能被废去的真理教导，光照，拯救，启发，引导我们每一个人，我们感谢赞美你。求主今天再一次用你在我们心中居住直到永远的圣灵，借着你自己所启示的真理来引导我们，使我们进入你测不透丰盛的奥秘。主啊，你听我们的祷告，我们把你无用的仆人交托给你，愿主你恩膏膏抹他，你用主你自己的大能大力托住他，你自己的话透过他传讲出来成为我们信仰的根基，因为你说信道是从听道来的。你给我们受教的耳朵，给我们谦卑领受你的话语，如鹿渴慕溪水，饥渴慕义等候你的话语，你听我们的祷告。你的话一发出亮光就叫愚人得着通达，使人的眼睛明亮，我们感谢赞美你，愿你照着你的应许成全在我们身上。如此仰望祈求，奉主耶稣基督得胜的尊名求的。阿们。」

我们大家站起来，（唱诗：十字架永是我的荣耀）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

大家彼此握手。可能你旁边坐的人已经许久没有见到你了，你很久没有跟他握手了。握完了可以坐下来。

上个礼拜我们讲什么？讲亚伯。下个礼拜讲什么？下个礼拜没有，下个礼拜你们要预备过年对不对？下个礼拜二是阴历新年，是不是？记得，我们的年日短少，所以过一年以后要更努力来事奉上帝，为主工作，传福音领人归主，感谢上帝！

我们现在一同思想今天所念的这节圣经，「以诺因着信被接去，不至于见死；人也找不着他，因为上帝已经把他接去了；只是他被接去以先，已经得了上帝喜悦他的明证。」

我们在主的面前看到第二个信心伟人所留下的榜样，我们看见接下来就提到了以诺。所以希伯来书的作者不是每一个都提，他是把最重要的人物提出来。第一个就是亚伯，第二个就是以诺。亚伯跟以诺之间相差了六代，这也就是说这六代中间没有什么特别可以记载的人，这六代中间没有什么特别的榜样。所以当一个真正信心伟人出现的时候，可能是已经许久许久没有人过他那样的生活。

以诺是亚当的第七代孙，所以亚当、亚伯以后要等第七代，就是在亚伯以后六代才产生一个可以记载下成为我们信心榜样的人。那，以诺是一个怎样的人呢？以诺的时代世界是道德已经非常败坏了。那这个时候道德的败坏到一个地步，几乎是每一个人都偏行己路，每一个人都随从自己的情欲。

你看，按照神形象样式被造的人有多尊贵的生命的内涵，有多尊贵的道德潜在能，有多尊贵的品质在我们的内心中间，但是当一个人离开神的时候，一个人不以神为生命和生活中心的时候，他过的生活就完全不能反照上帝的形像。所以以诺活了六十五岁以后，他就决定与上帝同行。

六十五岁对以诺的生命来说不是太久的时间，因为当时的人活到七、八百岁，而以诺如果不是在三百六十五岁的时候给上帝接去的话，那么，以诺可能也是活七、八百岁的人。为这个缘故，六十五年对以诺来说还是一个年轻的日子，也就是他整个生命中间差不多五分之一、六分之一的时间。这样，如果你是活一百年，你二十岁开始就决定与神同行直到你离开世界的时候就差不多等于以诺在六十五岁的时候，他就决定与神同行三百年，然后再被上帝所接去。这样，他是在很年轻的时候决定很重要的事情，在年轻的年日，他就决定与神同行，在很年幼的时候，他就决定了在神的旨意中间行走，这是很要紧的。

我们今天看见教会里面有许多的人他们年幼的时候都因为父母的原因他们参加了主日学，或者因为环境的原因，他们明白过一些圣经中间的道理，等到他们自己少年到青年的时候，理性发展的过段，就差不多十七岁的时候，产生许多对信仰的怀疑。当他们自己在这个试验的年日，或者在这个已经进到社会的年日中间，他们就被现实所捆绑，被这社会的风气所诱惑，被自己的私欲所缠绕，以致于他们就忘记上帝。到什么时候呢？到他们退休的年龄的时候，他想了一些事情，「为什么我还没有做我曾经立约做的事情呢？为什么我应当做的事，我没有做，我做了我不应当做的事呢？我还有多少年日呢？」所以当他们到最后年日的时候，他们就回到上帝的面前，「主啊，我现在看清楚了，这一切都是虚空的，虚空的虚空，所以我回到你的面前来，求主接纳我完完全全的奉献，我全心奉献，我全意奉献，我全身奉献。」他以为这样就是叫作「完全奉献」了。但是他不知道「完全奉献」不仅是在于你生命内涵的份量而已，在你生命年日的时间里面，你应当完全奉献。所以许多人到年老奉献的时候，他是「完全奉献」，上帝问他「你剩下多久？」「剩下两年。」这叫作「完全奉献」吗？这不叫「完全奉献」，这个叫「两年奉献」，就是以后要死那两年奉献，你明白吗？你的完全奉献不是「我有多少就奉献」，叫作「完全奉献」，那是「份量」上的奉献，而不是你的整个生命过程完美的奉献。所以一个人在年幼的时候，他决定与神同行是一件很美好的事情。一个人在年幼的时候，定下心志要遵行神的旨意，这是非常宝贵的事情。

你们听过这样的一件事情，就是慕迪(Dwight Lyman Moody 1837-1899)布道有一次他回来有一点垂头丧气的样子。

他的朋友说「今天布道会好吗？」他说「还不错。」「有没有人悔改？」他说「有。」「有多少人悔改？」「两个半。」所以当他讲「今天悔改的人有两个半人」，那个人想一想「什么是两个半？怎么有半个人悔改？哦，我明白了，你是说两个大人一个小孩是吗？两个半。」慕迪摇头说，「刚好相反，不是两个大人一个小孩，是两个小孩一个大人。」怎么讲呢？怎么小孩是「两个」？大人是「半个」呢？他说「小孩子有一生一世的年日可以悔改过圣洁的生活事奉神，那个大人只剩下一半的年日事奉上帝。所以两个小孩一个大人叫作两个半。」大家说。「两个小孩，一个大人叫作两个半。」

如果你在越年轻的时候看清在神与鬼之间，在善与恶之间，在光与暗之间你应当做怎样的选择，你是智能人。一个越早发现神的真理，越早明白上帝的圣道，越早饱得主的慈爱，越早定下一生路向的人，这个人是越有智能的人。所以我们在谈智能的时候，不要忘记圣经一个很重要的原则。圣经常常把「智能」跟「时光」，「智能」跟「道德」三样事情连起来。所以当你看到圣经在这三样中间，有时有两样出现，有时另外两样出现的时候，你不要奇怪。当提到「光阴」的时候就提到「智能」，当提到「智能」的时候就提到「时光」，当提到「智能」的时候，也提到「道德」。所以保罗说「你们要爱惜光阴」，然后说什么呢？「因为现今的世代邪恶」。这里就把「光阴」跟「道德」连在一起了。「你们要爱惜光阴，要作智能的人，用智能与外人交往」（参：歌罗西书：4

章5节）。这样「光阴」跟「智能」又连在一起了。「主啊，求你教导我数算自己的日子」，好叫我得着什么？----智能的心（参：诗篇：90

篇12节）。这就把「时间」跟「智能」又连在一起。所以这样圣经所提的有关于「智能」跟希腊古典学派所提的「智能」是不一样的。

希腊古典学派最重要的三个人，就是苏格拉底(Socrates,469-399B.C.)，柏拉图(Plato 427-347B.C.)

跟亚里斯多德(Aristotle,384-322BC)，这三个人几乎都不约而同在这三件事上采取完全相同的看法，虽然他们的哲学重点是完全不一样的。苏格拉底注重「人生哲学」和「道德伦理」；而柏拉图注重「宇宙形上」跟「唯心理论」；而亚里斯多德注重「方法论的演译」的学说以及整个「大自然的科学」。这三个人的哲学内容，他们的方法，他们的对象是不大一样的，但是在我讲的这件事情上，三个人是完全一致的，就是The true wisdom is equal to the true virtue and equal to the true happiness.

所以，这样，真正的「智能」跟真正的「道德」是连在一起的。而真正的「道德」跟真正的「喜乐」是连在一起，所以The true wisdom is equal to the true virtue,and the true virtue is equal to the true happiness.如果一个人要真正有幸福，这个人一定要真正有道德；如果一个人要真正有道德，这个人要一定真正有智能。所以真智能的人不是邪恶的人，而行善的人是得着喜乐报偿的人。这个课题上，苏格拉底跟柏拉图的思想是一致的；柏拉图的思想跟亚里斯多德的思想也是一致的。所以这古典学派之所以能够光照世界西方文化成为主流，有这两千多年的历史，因为他里面有一个与圣经雷同的要理在里面，有这个基本原则是一致的。但是他们缺乏了一件事，就是圣经提到西方哲学没有提到的，就是「智能」与「光阴」之间的关系；「智能」与「生命年日」的关系。我们整个的生命是在世上的时候是被隐藏在地上的年日的整个过程的中间，Our life is contain in our living span here we live on this earth.我们在上所过的年日的总和，就是我们在有形界的生命的总和。所以西方人说Time is money，我看到这句话我就感到啼笑皆非，因为这是太肤浅的文化所讲出来很羞耻的一个定义。

如果Time is money 的话，我要告诉你，你一reverse 你就发现不对了，Money can not buy time，你不能够用金钱买时间。你只能买一些简短的时间，不能买延长年日可以继续，可以得着永恒机会的那一种方式的时间。比如说，你坐汽车，你要用十多个钟头才到的地方，你花多一点钱坐飞机就可以买一些时间回来，这个短暂的时间是可能的。但是当你离开世界以前，你用多少的金钱延长你的年日已经不可能了。所以，Money is not equal to time,time is not equal to money.

我个人给时间三个定义，今天我只要讲一个----Time is life。我们的时间跟我们的生命是一样长的，所以当我们在我们的生命过程中间，我们爱惜时间就等于爱惜生命；我们丢掉时间，就是丢掉生命；我们轻看神所给我们的时间，我们就是轻看生命。一个能够在时间的过程中间，在时间的紧凑和时间必然把我们淘汰掉的定律之下，抓住时间，利用时间，胜过在时间中间对我们淘汰的力量，去淘汰时间的人才是一个真正的智能人。为这个缘故，time,wisdom,virtue 应当三样一同并行起来。这样，圣经对「智能」的看法，因为有「时间」因素的了解，就远远超过了希腊的哲学了。

我们一定继续不断在有生之年把所有最伟大的哲学，它的缺点放在圣经的光照之下，使人发现神的道是高过人的道，神的意念高过人的意念，神的方式高过人的方式。上帝说「我的道路高过你的道路」（参：以赛亚书：55

章8-9节），这是「方法论」的问题。「我的意念高过你的意念」，这是「真理内容」的问题。被造的理性怎样享受有关于真理的内容，不能超越，也不能与神启示真理的内容相提并论，因为神是真理的本体，我们是被造有真理本体影子、形像的人而已。为这个缘故神的话永远超过所有的哲学。感谢上帝！

以诺六十五岁的时候，他决定与上帝同行，这表示他是一个真正有智能的人，在他年幼的时候，在他过日子不多的时候，他发现，应当决定一件事情，我怎样活？我怎样做？我怎样行？What to do?What should Ido?这是「伦理学」的问题。但是圣经在这里很清楚告诉我们，他是因着「信」被接去，不是因着「行为」被接去。所以你注意，圣经提到的重点永远是真正绝对的重点。圣经所提的跟你所想的不一样的时候，我们只能放弃我们的思想，我们只能归回神自己的话语。

以诺他与神同行三百年，上帝就把他接去了。我们可以大大发挥一篇理论----「以诺与神同行，因为他的行为很好，所以上帝把他接去。」这也没有什么错啊！因为圣经说「他与上帝同行三百年以后耶和华把他接去了」（参：创世记：5章22节）。但是希伯来书归纳整个以诺生命内容的时候，完全不从这个角度看，「以诺因着信所以被接去」。这句话到底怎么解释呢？圣经到底有没有提到以诺是有信心的人呢？圣经有没有提到以诺因着信才被提呢？为什么被接去的时候，旧约不是说「因为他的信心很坚固，因为他的信心很正确，所以神因为他信心的缘故把他接去。」圣经明明说「以诺与上帝同行三百年，上帝就把他接去了。」而为什么在这里提出来的是「信」而不是「行」的问题？这就是全本圣经总原则的问题。

我多次从这个讲台上对你说，「以经解经是不够完美的」。今天福音派的人只懂得「以经解经」，我告诉你，如果「以经解经」本身就是完美的话，那么，第一节圣经你用来做为解释第二节圣经的基础的时候，第一节圣经如果你有了错误观念，那你就用错误观念的解经去解另外一节圣经的时候，一错再错，就「骨牌效应」每节都错。你明白吗？这就是许多人没有注意到归正神学重要性的原因。

归正神学不是什么都「照圣经」就叫作归正神学。因为如果这样的话，那你对圣经的看法你怎么保证是对的呢？如果你对圣经的看法不对，那你每一次解释就照你的方法解，全世界跟你走那叫作「归正」吗？因为「照着圣经」嘛。不是！归正神学是在十五世纪、十六世纪的时候，在整个圣经的总原则里面找到全本圣经协调，没有彼此矛盾，整本圣经总意的原则，用那个去解经。所以这个我给它一个名称叫作「总原则解经」，用圣经的总原则去解经，否则的话你就解成说「以诺是因为行为蒙悦纳」，因为圣经说他「与神同行三百年，上帝就接去」嘛！所以我如果说「以诺是因行为蒙悦纳，因为行为所以被接去」，没有一个人可以辩驳说我讲错，对不对呢？因为圣经这样讲嘛，「与神同行三百年，上帝就把他接去」嘛！那么，希伯来书凭什么资格说，以诺是「因信所以被接去」，你要不要讨论？怎么样以经解经？这一节圣经你怎么样解那一节，因为旧约没有说以诺的信，而为什么希伯来书这样讲呢？因为圣经里面有一个总原则，「有信心没有行为」是什么？是死的（参：雅各书：2

章17节）。所以那一节就变成解这两个不同地方的最重要的钥匙了，那就变成一个总原则了。所以如果你不懂总原则，你就以为懂圣经，照圣经讲，你以为你忠于圣经的话，你可能错误百出。

「时代派」的人就根据司可福(Cyrus Ingerson Scofield,1843-1921)一句完全错误的解释建立整个「时代派」的神学。他说「保罗说要按正意分解真理的道」，你读过这节圣经吗？「要按正意分解真理的道」（参：提摩太后书：2

章15节）那个「分解」是什么意思呢？就是把它「解明」的意思，但是他就说，「要按照正意来解剖来，来分代，把上帝的道分成七个时代。」因为解错了这个字，所以他整个神学错了。「时代派的神学」说神在每一个时代会用不同的方法来处理同样犯罪的事情，因为每一个时代都是不同的，所以变成神可以用不同的方式来处理各样的事情，所以有所谓「无罪时代」、「良心时代」、「律法时代」、「恩典时代」等等。我认为如果要按照不同时代，只能说，就是律法以前的时候一个时代，律法到耶稣基督一个时代，耶稣基督到他再来一个时代，以后永恒的时代，只能这样分。你不能再分「良心时代」、「人治时代」，这种错误的解经不过是因为对一节圣用他个人的看法解错了，那用那一节圣经做为解释全本圣经的基础，所以全部解错。所以我们不要以为所谓「归正」就是「照着圣经」就叫作「归正」，因为没有一个人不认为他是不照着圣经的。对不对呢？你问耶和华见证人他是不是「照圣经」？他照圣经，他说他们是bible student，他们是圣经学者，圣经的学生。每一个亚米念派的、加尔文派的、路德派的、圣公会的、浸信会的、甚至摩门教的，他们都认为他们「照着圣经」。所以「照着圣经」你要怎么样去「正解圣经」呢？今天我不过举一个例子，把一个重要的提醒我告诉你们，免得我们以为背熟圣经就是最正派的。我告诉你，魔鬼背的圣经比你更多，很危险的。法利赛人背的圣经比你更多，他们「终久学道却不明白」，为什么？因为那总原则没有抓到。

那总原则是什么呢？在洛杉矶有一个人听我讲总原则，总原则....。他说「总原则你一直讲，告诉我那个总原则是什么？」我很难告诉你那个总原则，在某一些事情上有总原则，在另外一些事情上有总原则，你盼望拿到一把钥匙全部都开清楚了，得到一个很重要的一个方法论，那你就完全解决了。我把这个「方法论」的「原则」告诉你。比如说，我到底今天得救是因为我信才得救呢？或者因为我的行为才得救呢？你说「两方面，我因为信再加上神的恩典。」所以我得救是「本乎恩，也因着信。」所以，这样，「上帝出一半，我出一半。」那「公司合作」，「我把信心显出来，他把恩典赐来，所以我就得救了。」那么，这样是靠「行为」得救吗？雅各说「是。」是靠「信心」称义吗？保罗说「是。」两个矛盾怎么办呢？是靠「恩典」得救吗？保罗说「是。」是靠我的「信心」得救吗？保罗好象也是这样讲的，那么这样，天主教整个神学里面「行为」跟人的「信仰」有很大的关系。

那么，在整个归正神学里面，我们的「行为」，我们「悔改」，跟我们的「信心」的本身都还是神的恩典，所以这个被包括在神的恩典之中。那么怎么解释？所以许多人说「你求告主名你就必得救」，那么，如果这样，只要恳切祷告就可以得救了。保罗说「不是的，如果你不信你怎能求告呢？你的「求告」不是终极性得救的原因。」「凡求告主名就必得救」（参：罗马书：10章13节）。断章取义的那些教派，就用这一节一天到晚努力传福音，盼望传了人家求告主名他就得救了。圣经不是这样讲的，因为你怎么能求呢？「你若不信怎么能求？」（参：罗马书：10

章14节）圣经说「你若不信怎么能求」就告诉你，连你的祷告只能建立在纯正的信仰上面。如果你没有纯正的信仰，你没有资格祷告，你也不知道怎么祷告，因为你的祷告都是自私的表现。你的祷告都是外教的那种心里的贪求。你「求告！」为什么求告？因为你要蒙恩，你要顺利，你要子孙万代兴隆，你要丰衣足食，你要生意万事如意，你要做的都只赚钱，你要得到很多的利，所以求神拜佛那种心情把它带到上帝面前。不同的地方，他们祷告把自私表现出来，讲完了就走了，你不敢走。你再加上「奉耶稣的名，阿们」，你才走。所以你的自私和外邦人一样的。所以，这样的祷告不对的。「若不信怎么求呢？」所以你的求是从「信」来的，对不对呢？

「信」是什么？就是对神真理的了解产生出来的信仰。这样，「信」跟「知」又关连了，所以我「深知我所信的是谁」（参：提摩太后书：1章12

节）。这样，我的信仰，我对神真理的了解，我对神主权的投靠，纯正的信仰产生对上帝的求告才是对的。那么今天教会有没有这样解释呢？每一个人就抓住一节就以为他明白圣经了。「凡求告主名的就必得救」，好，「求告，求告，叫耶稣，叫啊....。」「主耶稣啊！」「啊，得救了，感谢主得救了，感谢主！」这样吗？「你若不信怎么求呢？」你不能求，你没有资格祷告。因为你如果真正要祷告，你要照着纯正的信仰、教义的原理去祷告。那么，这个照着纯正信仰的原理去祷告的时候，那么你这个「信」从哪里来呢？「你若不听怎么信呢？」所以「求告」要从「信」才能求，「信」要从「听」才能信。所以，这样，你说「求告主名的功劳大得不得了，他就得救了，因为上帝赐下恩，你赐下信就得救。「本乎恩，因着信」（参：以弗所书：2

章8节）。好象很合圣经，不对的！因为你「信」要从「道」来的，你说「我信，我信一定会好。」那是「自信心」的「信」，那不是「道」和「应许」上面的信。你明白吗？

所以「你若不信你怎么求？」完了，因为我信嘛，所以我求嘛！信什么？「我信，我信我一定会好。」你不是信「神的话语」，你信「你一定会好」。你信「你一定会好」是「自信心」的「信」，不是神道理，神应许中间的信，又错了！那怎么办呢？「若不听道怎么信呢？」所以你的「信」要建立在你所听的「道」上面。那你听的道谁讲的？如果讲的人是乱讲的，你就乱听。讲错的，你就错听。所以讲台很重要。今天教会只注重人越来越多，奉献增加就「教会复兴了，感谢上帝！」但是如果好好把所讲的道分析下来，太随便了，太烂了！你听了这些话你是生气或是忧愁啊？你生气唐牧师一天到晚骂人？或者你忧愁，「真的有这个事情！怎么办？」

「你若不信你怎么求？」表示你的「求」要建立在信仰上面。「你若不听怎么信」，表示你的信心要建立在真正道的听，产生出来的那个信上面。然后呢？「若不传你怎么听？」所以要有人传道你才能听。「神若没有差遣怎么传？」（参：罗马书：10

章15节）你看见了吗？太多人奉耶和华的名走来走去说预言。上帝说「我没有差他，他为什么托我的名，用我的名讲道？」一个没有神呼召随便上台讲道要受加倍的审判。一个人没有神自己的拣选越热心事奉上帝的人，要受审判。「你们中间不要有多人作师傅，免得有更多更重的审判临到你们」（参：雅各书3章1节）。谁讲的话？雅各讲的话。明白了吗？因为这是太严肃的事情。

我老实讲，有许多许多神学毕业的传道人我不是太满意，我对今天许多讲台很灰心，我对许多许多被称为「神仆人」的人所传的道很失望。我对于今天许多什么都不要好好听，自以为很会讲道的平信徒到处作见证热心，但是所传的跟神的真理相差太远而不自觉的人感到很忧愁。求主怜悯我们！

保罗把这一句牵到第二句，第二句牵到第三句，第三句牵到第四句，牵到后一句的时候就告诉你什么？不是你「能祷告」就得救，不是你「信」，他「恩」，合作就得救，就是你连你能信，能向他求告都是神差遣人使他传福音给你，然后你听了道你才产生信心你才能求告。连你能求告都是神差作传道人，一直到最后才跑到你这边来，所以还是恩典。连你的信心都是恩典，阿们？连你能向上帝祷告都是恩典。所以，这样，「本乎恩，也因着信」的这个「信」不是出于我们，这是保罗在以弗所书二章第八节很清楚的交待一句话----这不是出于我们，乃是出于上帝。「我们得救是本乎恩，也因着信，这并不是出于我们，乃是上帝所赐的。」连你的信心，连你的悔改，连你的认罪，都是神恩典的果效。连你的悔改，你的求告主名，都是重生了以后必然的现象，因为神是恩典源头，这个叫作「所有都是恩典」，所以sola gratia，all is grace，all by grace.这句话是有关「恩典论」的总原则。

所以总原则不是一句话带出来的，总原则是论到什么事情，那个事情的总原则是什么？论到别的事，那个事情的总原则是什么？所以今天我在这里告诉你，以诺不是因着为行为很好被接去，因为他的行为的背后是什么？----

信仰。他信上帝，所以他才有这个与信相符合的行为，因为有信心没有行为是什么？是死的。他有真正好的行为，显示出他有真正伟大的信仰。所以，这样，他真正追根究底，他的根基，他行为的根基是他的信仰。他因为这个「信」才有这个「行」，因为这个「信」所以上帝把他接去了，感谢上帝！

那么「这么好，我很喜欢你。」是这样吗？若是这样的话，人就可以使自己成为必然可以蒙恩，是配蒙恩的人了。而如果「配蒙恩」的话，恩就不是恩了，你听明白吗？恩典之所以是恩典，因为我不配所以叫作「恩典」。而如果「我不配得」为什么神给我呢？因为神是施恩的神，上帝竟然把恩典赐给不配得的，我不配，他把恩典给我。这样，神把这些东西赐下的时候，那对他响应的人，这些人就有一些有信心的人，这些人是响应恩典。而响应一定是在赐恩之后，不在赐恩之前，所以「恩典」成为信心的「主体」；「恩典」成为信心的「动因」；「恩典」成为信心的「挑战」。所以当恩典出来的时候，在我们顺服神的灵就产生了一个信心，而这个顺从的本身乃是神的恩典之一。所以，这样，讲到最后，不是人的功劳，是神的恩典临到我们。

「以诺因着信，所以他与神同行。」以诺与神同行三百年以后上帝就把他接去了。所以这里不是因为「三百年」作为他行为的「总记录」，三百年以后，到他蒙悦纳被提是经过这么久的时间，而不等于是他的功劳。你明白我的意思吗？不是因为做了三百年上帝说「够了，够了。」在两百九十九年的时候「还差一点点」，到了三百年，「啊，够了，够了，我把你接去了，你已经积分积够了，你的这个credit已经够了。好，既然总分三百分，一年一分现在你可以毕业了，因为你的评分已经够了！」不是这个意思。是到了三百年以后神把他接去。

我相信如果神没有把以诺接去，以诺可以再与神同行几百年，因为他愿意一生一世与神同行。而这个与神同行是表示他的行为，而他的行为不是蒙悦纳的原因，因为他的行为是根据他对神的信仰产生出来的。这样，他真正活的「行为」是他真正活的「信仰」的表现。他真正活的行为，是他真正活的信心的一个果子。这样，「信心」成为行为的「因」，「信心」成为行为的「根基」；「行为」成为信心的「表露」，「行为」成为信心的「果子」。因为「信」对神产生的「信心」，这个信是活的，真正活的「信心」就产生真正活的「行为」，因为「有信心没有行为是死的」。而那些没有行为的「信心」，是以为自己以为可以信的那种「自信心」的信心，是那些「口头追认信条」的信心。这个是像天主教对信心的看法。在天主教里什么叫作「信心」呢？

就是the agreement of the confession 你追认这个信条，你接受这个信条。「你信不信？」你说「信」，「我承认，我赞成」，这个叫作「信心」。在基督教里面不是如此，真正的信心是整个生命的投入；真正的信心是与主同死，与主同活；真正的信心是接纳「我被接纳」这件很难接受的事实；真正的信心是我现在在神的里面，在他面前活着，这样的信心。

所以，这个信心就不只是「口头的追认」，不只是「理性的了解」而已，不只是an agreement of confession，不只是understanding of the truth as a knowledge,不是，是total involvement,the total involvement personally in the sovereignty of God accept His grace as something which is unspeakable and super-rational.是不能讲出来的，是超过理性的，是整个生命的投入，是接纳了他成全的救恩所给我带出来的这种机会，使我可以接受他的恩典。这个不是因为我够了，我配，我的行为的资格足够，我可以到他面前。不是！是因为他把这个恩赐给我，我就这样接受恩典。这种对恩典的接受，全人的信靠，整个未来生命的投入，与主一同死，然后与主一同复活，这个叫作信心。阿们？

这样，信心不可能不产生真正的行为。信心不是单单赞成。谁不赞成一些好东西？好东西讲讲讲....，「诶，赞成，赞成。」赞成你去做吗？不一定去做，我们许多所赞成的事情，我们没有做出来。这表示我们的赞成是停留在只是理性功用的层次上面，而不是在整个生命投入的层次上。整个生命投入的层次，是不是单单在思想功用里面的同意、了解，而是愿意付代价把整个生命，把它表达出来。

丹麦的哲学家，祁克果(Soren Aabye Kierkegaard,1813-1855)，这个人他提到「真理的主观性」，「主观性的真理」，这以前没有人用过这样的名词。所以我认为这个名词还应该加一步，等一下我告诉你。所谓，「主观性的真理」是什么呢？就是你自己体会真理以后，你跟真理连在一起，那个真理在你的生命中间变成你主观经历过的，不是客观的一种了解，所以叫作subjective truth 也就是生命经历了，你真正投入了，与你合而为一的对真理的了解叫作「主观性」的，「主体性经历」的真理。比如说人家对你说「现在道德很败坏，你要小心哦！」你说「是是是....。」那「你跟人作生意要很小心。」「明白了，明白了，明白了....。」但是结果呢？明白是明白，你的意思「不要多讲，难道我这么大了还要你一直讲。我明白了，明白了，明白了....。

」你是借着「明白了，明白了，明白了....」来抗拒那些人对你的劝勉。结果你整个生意失败了以后，你说「我明白了....，我现在明白了，明白到人性诡诈，明白到这个社会太黑暗！」这个「明白」跟刚才那个「明白」一样不一样呢？刚才「明白了，明白了，明白了....，不必多说，我明白了。」这个「明白」是「不明不白」，这个「明白」是理性赞同，这个「明白」是没有经历过的明白。等到你说「我明白了！」你整个家产已经完了，你父亲做了几十年留给你的家产你把它全部赔光。「我明白！」明白以后怎么样？就作乞丐。那么，现在你对人家讲，「我告诉你社会很黑暗的，人心很诡诈....。」你讲的时候是「主观性的真理」的表达了，是你生命体会，亲身经历以后对那真理的表达，你明白吗？这个就是哪一种明白？就是那种明白，这个就是祁克果所讲的subjective truth。

但在我的观念中间不是这样浅的。祁克果的思想很伟大，在这方面我告诉你，我们在圣经看到更深的道理，是什么呢？subjectivity of the truth.「真理本身的主体性」。所以神是真理主体的位格，「有位格之真理的本体」叫作上帝。神自己说「我是光」，「我是真理」，「我是道路」的时候，那就是绝绝对对真理的主体对我们的启示，是那个意思。所以你去经历神的时候，你去享受神的时候，你就变成真理的客体。为什么呢？因为他光照你。真理光照你，真理引导你，真理开启你的心窍，真理教训你，真理来对你说话，真理来分析，真理来光照你的心的时候，你整个人就在被光照，被启发，被教导，被引导的过程中间的时候，真理变成主体了，你变成客体了。所以不是你讲出真理的时候有主观性经历的祁克果那种思想，圣经有更深的思想，就是神是真理的本体，「有位格之真理的本体」叫作上帝；「有位格之真理的本体」的「分享」叫作「启示」。

所以上帝启示的时候就是以有位格之真理的本体，来分享自己对真理的知识给人的时候，人就变成领受启示而能知真理的活物，这就是人有形象样式里面一个很重要的层次的一部份。我想我每次的讲座把一些很重要的神学的总原则告诉你，而照我知道的，很多神学院没有看到这一点，也有很多人对这一方面不是真正的了解，这是很可惜的事情。

继续讲下去，以诺他与上帝同行，绝对不是因为他的行为。是他对神的「信」产生了在神面前的「行」，而这个「信」是他生命的投入，因为他生命的投入，所以他就整个生活就与信达成一致的果效了。

今天许多人对教会不满，为什么呢？所讲的都是很好的，所行的都是不好的。所信的都是真的，所传的都是高超的，所看见的行为都是卑劣，都是很低贱的，是完全不相称的，这是教会很大的问题。在以诺的生命中间，没有这个问题。「因为我信神，所以我与神同行。因为我信神，所以我的行为把神彰显出来。因为我信神，所以我在神的轨迹中间定了我的脚步，在神的方向中间定了我的道路，在神的引导中间抓住他的手过我的日子。」这样的「信仰」和这样的「行为」是合而为一的信仰跟行为，这样的生活是真正彻头彻尾完全整合性的生活。

整合性的生活是很重要的。如果我们所知道的东西都是片断加片断，我们最多只能做一套「百科学全书」，你懂吗？你书柜上一套百科全书，它所有的知识比你的教授还更多。你的教授只懂物理不懂化学，你的教授只懂化学不懂天文，你的教授只懂天文不懂海洋，你海洋教授只懂海洋不懂历史。但是你那一套百科全书，天文、地理、历史、化学、物理、数学、三角、几何全部懂，有哪一个教授比那个百科全书的知识更丰富的？没有。那为什么你还要去上课？你就每天读百科全书就可以了。百科全书是一本片断加片断的整个编排到很完备的一套工具书，但如果你问那第二面，你不懂，「你告诉我，第十八面是讲什么？」它说「我不知道，你自己去看第十八面。」「之间的关连怎么样？」「我不知道，我的责任把第八面拿出来。」它的责任是把第十九面拿出来，你的责任，你自己去读，它没有办法整合。人不一样的，一个人如果他把各样知识都化在他生命里面了，你问他，他把这个跟那个关连的时候，这个「整合性」的东西也就是生命里面很伟大的一件东西，你要注意这一点。

今天有一些人，他对全本圣经的认识，是片断加片断....，没有整合性，然后他对圣经的知识是总知识的片断，当他读物理学的时候就把圣经放下，读进化论的时候，先把圣经忘记，等到读圣经的时候就把进化论丢掉，他没有办法整合。甚至我前不久对你们讲一句话，可能你们没有几个人注意，「连牛顿(Sir Isaac Newton 1642-1727)的知识论，他的宇宙观念还是封闭性的。」你们记得这一句话吗？「连牛顿的整个宇宙观还是封闭主义。」

我那一天跟你讲「开敞」，我现在应当用一点时间跟你解释。上个礼拜有一个人对我说「你讲到可见之物不是从显然之物出来的，你是不是要讲「可见界」与「不可见界」之间的事情，为什么结果你讲创造呢？」我告诉你，就是「可见界」是从「不可见界」造出来的。这个「造」就是「使无变有」；「造」就使不可见的变成可见的。而不可见的竟然变成可见界之因的时候神才真正是创造者，从这里看见了整合，你明白吗？

你们听了这么多，你千万不要以为唐牧师来多一次聚会，给我多一点知识，不是的。如果你在这两年中间没有整合你整个的神学思想，没有整合你整个的了解，没有整合出来的话，那么你的了解还是片断加片断，你明白吗？那个片断加片断的，就是变成「杂货店」。啊，你没有办法把身体像是一个整体，一条中枢神经把所有的神经整个连起来，然后归向整个大脑的指挥，这样有「总的」，跟「支的」非常严谨的配搭。「总部」跟「支部」，「总公司」跟「支公司」之间的配合是什么？----

整个思想架构的建立，这是我的责任。所以上我的课过了几年以后，他说「现在的我思想有了架构了，我对基督教整个信仰不是因为听了很多道理，各方面方格里面都有东西，我知道怎样整理成一整套的东西。」你们有这样的经验吗？你们把这个东西好好思想，然后你再好好注意听，这样，你就知道你在一生的过程中间，你不会过一个支离破碎的生活。

一个正常人跟一个神精病的人不同的地方在哪里？神精病的人可能知识比你多，但是他的知识跟知识之间没有办法关连，因为是支离破碎的。你呢？能够整个整合，整个调整。所以当你研究神学的时候，你要透过神学去看进化论，你不能研究进化论的时候，把神学放一边，读圣经的时候把科学放一边，研究科学的时候把圣经放一边，不是的！你不可做一个精神分割，过一个自我分裂的人生，你要在神的道之下整个融汇贯通，以神的真理批判所有的知识，整个融合，整个整合，整个统一，然后再把你整个生命放在圣灵引导之下。

我相信以诺是历史上第一个这样的人，他的信仰，他的行为，他的今生，他的来生，他地上的生活，他与神之间的关系是完全整合的，与神同行。你看见有一个人行的时候，好象他自己行，你问他，「为什么你好象很喜乐？」他说「有与我同行的，我与他同行的另外一位在我身边。」「在哪里啊？」「你看不见我看见了。」以诺与上帝同行吗？你看见吗？你看不见，你只看见以诺，看见可看见的。他呢？看见不可见的。所以你看他是孤独行动，他呢？与神同行。你看他只是「分出来的个体」，在他本身的经历中间他是「与神结合的个体」，这就是整合，这就是统一。所以他的生命是不一样的，他的生命有一个牵连，他的生命有一个合一，有一个关系是普通的人没有办法看到的。

一个小孩子在那里摇着手，拉着，摇着，旁边的人说「你在做什么？你自己在路上跳舞？拉来拉去像神精病人。」他说「不是！我正在抓住风筝。」「风筝？」那个人看上面，「没有啊！哪里有风筝？你在这里抓抓，没有风筝，我根本看不到。」「你看不到，我的风筝高到在云的上面去，但我用很好的线，而且经过特别处理不容易断的。」「你怎么知道风筝还在那里？」「因为那个重量牵连在我的手中。

Ifeel the weight,relate to my strength.我的力量拉着我知道，你看不见那是你的事，That's your problem.不会因为你看不见我就变成不相信风筝还在，因为这个连系和这个力的关连，我现在正在经历，我感受到，你没有感受到。」我们的信仰就是这样的。我们与神同行是建立在信仰上，而信仰跟行为结合在一起的时候，使我们的同行不是孤行，因为神与我们同行。所以这样，地上、天上整合，人与神整合，信仰与行为整合。

以诺过这种生活三百年，所以他的生活不一样的，今天世人有没有看到我们的生活不一样？今天世人有没有看到我们的行为不一样。如果他问，「为什么你有这样的行为？」的时候，你怎么回答他？你说「因为我厉害嘛！我本来道德比你高嘛！」或者你说「因为我信一位神，我对他整个的投入，使我产生了这种伦理的力量，因为他与我同在，我与他同行。」你明白吗？这样「信」成为「行为」的根基，这是很重要的一点。

以诺是很宝贵的，因为以诺就在第亚当七代孙的时候，神在这里启示两个重要的事情：第一、罪的得胜不是绝对的。第二、死的事实也不是绝对得胜的。所以罪跟死有一天废去，为什么呢？因为以诺虽然被生在罪人的后裔中间，结果他被接去，表示他不必死，对不对呢？「不必死」表示什么？表示罪的权柄不是绝对的。所以这个是一个很大的启示。「神把以诺接去」就变成整个新约最重要的中心点最早的预言。上帝借着「把以诺接去」，告诉人，「人不因罪一定要死，人不因为死的权柄一定要被神丢弃，人有一天会胜过罪和死的权柄。」这就在罗马书第八章第二节告诉我们，「赐生命圣灵的律，释放我们脱离罪和死的律了。」感谢上帝，我再讲一次「赐生命圣灵的律，释放我们，使我脱离罪和死的律了。」

罗马书第八章第一节说「如今那些在基督耶稣里的，就不定罪了。」第二节说，「因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」怎么可能呢？第三节说「因为基督为我们他成了肉身，在肉身中定了罪案。这样，律法既因为我们肉体软弱，有所不能行的，在基督里面都能行了。」所以保罗说，「你们靠着律法没有办法得救的人，只靠这一个人，靠着耶稣基督，你们就可以称义了。」这是预表基督到世界上来的时候要解决的两大权柄的问题。第一、罪权。第二、死权。大家说「罪权」、「死权」。

亚当犯罪以后，罪因一人临到众人，死又因为罪临到了我们，所以因一人犯罪，众人就都犯罪，众人就都死了。因为亚当一个人犯罪，所有的人都称为罪人，所有的人都犯罪，所有的人都要死了。那如果这样的话，上帝就让罪得胜，而上帝本身就没有给我们什么新的盼望吗？不是！上帝借着基督一人使我们都称义，因为基督一人使我们都可以从死里面复活。所以，这样，只有基督得胜「罪」和「死」这两个权柄，把我们拯救出来离开罪和死。

那么，使我们离开「罪」和「死」的这个基督的权柄，和这个得胜的真正凯旋的这个伟大的信仰在哪里才产生呢？耶稣来才产生出来，我们才有这个力量吗？不是！在以诺的身上我们就看见了，竟然有罪人不必死的，竟然有在地上的人被接到天上去的，可以不必死。表示什么呢？罪的得胜不是绝对，死的得胜是可被吞灭的，所以有一个叫作以诺的人因着信被接去了。这样，真正信仰有可能使我们脱离罪和死的定律，因为以诺就给我们看见这个可能性了，阿们？感谢上帝！

那么，以诺那个时候是与所有时代不同的，他的行为是决定与上帝同行。那个时代的人的行为是怎样的行为呢？你说「旧约圣经创世记也没有记载啊。」但是我告诉你，在犹大书里面记载了。所以犹大书是神特别许可，耶稣的弟弟，肉身的弟弟写了这本书，把一些重要的东西记载下来，因为其它的经文没有记载。那么，是不是犹大书中间引用的东西都是正典呢？不是！但是被引用在犹大书里面的东西都成为正典。我再讲一次，犹大书里面有两个地方是引用了次经里面的内容。请你注意，次经，希腊文叫作Apocrypha。Apocrypha 就是secondary scripture,就是「次经」的意思。而次经的价值在两约时期，请你注意听，in between testament 旧约跟新约中间的这段时期，叫作「两约之间」的时期。两约之间的间隔期有多少年？有四百年。在这四百年里面所有文化的、宗教的、历史的、政治的这些传统中间可以使后人知道，当时的时代是怎样的时代，当时的宗教状况是怎样的状况，当时的神学观念发展到什么地步，当时的文化背景是怎样的背景，当时的政治光景是怎样的光景，当时整个社会的整个的记录就可以从那些次经文学里面隐约的看出端倪了。所以这个次经的重要性在这里。但是这个次经中间不是可以成为与正典相比的这种宗教位分。所以「次经」没有「正典」的地位。「次经」被天主教列入他们的圣经中间，所以除了我们承认的六十六部正典的圣经以外，他们加上十三，有人把它分成十四，有十四本在里面。所以天主教就认为有差不多八十本的经典是正典，或者他们不敢完全称为正典，结果他们就把它列在正典的摆列中间，放在旧约与新约的中间。我们基督教从马丁路德(Martin Luther,1483-1546)，从加尔文(John Calvin,1509-1546)，从慈运理(Zwingli,Ulrich,1484-1531)这些人身上看见他们完全不能接受。这「次经」不能与「正典」同列。「次经」只有背景，文化，宗教和历史方面，文学价值参考的地位，但是没有「正典」的地位，不能成为信仰的根基。

但是当犹大书把次经里面两件事记载下来的时候，这两件事是被列入正典的时候，所以这两件事应当成为可信的正典。你明白吗？所以犹大书的两件事，第一件是什么？就是摩西的尸体的问题。第二件就是以诺说过的预言的问题。这两件事是很重要的。

「摩西的尸体」（参：犹大书9节），什么意思呢？摩西的尸体是在撒但与天使长加百列争夺之下后来从地上消失的。所以我们在圣地里面你可以找到大卫的坟墓，你可以找到耶稣曾经被埋葬过的地方（当然没有遗体在其中，因为他复活了），你甚至可以找到罗得妻子的那根盐柱，还有找到许多过去迦百农会堂等等的地方，但是你绝对不能找到摩西的坟墓。如果你在圣地旅游有人说「我带你去看摩西的坟墓」，他一定是大骗子！而且他如果给人家知道，大家会打死他，因为没有这回事。摩西的坟墓是绝对找不到的。为什么呢？我们也不知道为什么。只有当犹大书从次经里面提到这件神许可摆列在圣经中间的时候，我们肯定这是神许可，是真正发生的事情。是米迦勒天使长与魔鬼抢夺摩西的尸体。为什么要抢夺呢？因为摩西太伟大了，所以魔鬼要用一个诡计把摩西的尸体放在一个可以使以色列人回忆、膜拜的地方来混乱他们的信仰，分叉他们对神信心的专一，使以色列人掉在「偶像崇拜」的阴谋的里面。神绝对不许可，所以神差遣天使长米迦勒去与撒但争摩西的尸首，然后神自己把他隐藏在没有人知道的地方。这样，以色列人就因此永远敬拜那独一的上帝，不敬拜摩西。你明白吗？

现在佛教徒敬拜什么？----阿弥陀佛，敬拜释迦牟尼，而释迦牟尼根本没有敬拜一位神。释迦牟尼告诉我们，「上天下地唯我独尊」，那个里面的佛性是追求的最高的目的，而所谓的神是不存在的，没有的！就是佛性是存在的。结果，他这无神的宗教教徒本身变成许多人膜拜的「神」，这岂不是最大的讽刺？摩西如果教导人，「除了耶和华以外，没有别的神。」结果这一句他们听不懂就把这么伟大的摩西当作神，就变成和佛教徒一样了。所以神不许可，神一定要把摩西的尸体拿走，这是事实。虽然是次经引来的，但是神列入正典了。

第二件事、以诺所说的预言被列入下来。上个礼拜我对你们说，亚伯是历史上第一个先知，the first prophet in the history.

不是根据我们的猜想，也不是根据我们的否定。回教徒认为亚当才是最大的先知，因为亚当一个人领受了上帝五十部的启示。根据回教徒说连耶稣只有拿到一部，大卫拿到一部，摩西拿到一部，然后穆罕默德拿到一部。而亚当拿了五十部结果全部丢了。亚当以后还有塞特，他没有提到亚伯，还有以诺，还有亚伯拉罕....

等等，拿到另外五十部也全部丢了。但是圣经没有这么说，圣经告诉我们，「亚伯是第一个先知」，不在旧约讲的，是耶稣基督讲的，「从亚伯的血到撒迦利亚的血要归在这世代」（参：马太福音：23

章35节）。所以耶稣认为亚伯是第一个先知，所以我们就照着圣经的总原则这样解，亚伯是第一个先知。

那么，以诺是不是先知？是。因为圣经到了犹大书的时候，就明言直述以诺所说过的预言是什么？当你一看的时候你就发现以诺的预言包括几个层次：第一个层次，包括末世论的预言，包括基督再来的预言，包括全地要受审判的预言。所以，这样，这些预言大到一个地步，是整个指向历史的终极点，历史的最后一点eschatos，希腊文eschatos 就是「末后的那一个点」，就是末后的那个时期。所以，以诺是从最早就看到最后的一个先知。为什么呢？因为以诺与神同行的时候，他们一面走，一面谈话就听了许多秘密，就是这样简单，与神同行。主说「以诺啊，我告诉你。」「啊？告诉我什么？」那么，别人没有听到，他就听到，所以与神同行的人很多秘密。大家说，「与神同行的人很多秘密。」以诺与神同行三百年，神一天讲一点，一天讲一点，这样亲密。这三百年中间他听了多少？结果听到连世界末日怎么样他都知道了，他知道世界末日的时候，基督带着千万的圣者来到，他说来的时候要审判全世界。他提到了「世界末日」，提到「基督再来」，提到「审判全地」，提到了「恶人的结局」是什么，这些预言，是先知里面最重要的「基督并他对全地权柄审判的执行」的预言。为什么说这是最重要的呢？因为全本圣经的预言所论到的最重要的，「耶稣的第一次来」跟「第二次来」，对不对呢？所以许多的先知提到耶稣第一次来，有的甚至同时提到耶稣第一次第二次来，像谁呢？像以赛亚，以赛亚说「有一个孩子为我们而生，有一个婴孩赐给我们」（参：以赛亚书9章6节）他的名字是什么？「是奇妙，政权必担在他的肩头上。」对不对呢？在这里，「孩子赐给我们」，是「道成肉身」；「政权担在他的肩膀上」是「万王之王」。那为什么就在一节圣经里面忽然间，「Ababy is born,a son is given,and the government shall be one his shoulders.」为什么呢？因为以赛亚看先知看预言都提到基督到世界上来的时候，两件事连在一起讲了。耶稣基督道成肉身第一次来，耶稣基督成为万王之王执掌王权，第二次来，两个一起谈，因为他远处看见好象有两座山重叠一样的，所以他一起讲。

但是以诺呢？就比以赛亚更早几千年，讲到这一位救主要来审判全地，比他更早一起都讲了。所以我们大家来看犹大书，第十四节：「亚当的七世孙以诺，曾预言这些人说：“看哪！主带着他的千万圣者降临，要在众人身上行审判，证实那一切不敬虔的人，所妄行一切不敬虔的事，又证实不敬虔之罪人所说顶撞他的刚愎话。”这些人是私下议论，常发怨言的，随从自己的情欲而行，口中说夸大的话，为得便宜谄媚人。」

所以你就知道了，如果那个时候以诺没有与上帝同行，他的生活是怎样？就是后面这几句话了。所以以诺的时代，我刚才刚开始的时候说，我说以诺的时代是很败坏的时代，是不敬畏上帝的时代，是随从情欲而行的时代，以诺就在年幼的时候决定，定下一个大的心志，不同流合污，与上帝同行。当时代的人的生活怎样败坏，怎样不敬虔呢？大家读第十五节最后一句话和十六节：

「又证实不敬虔之罪人所说顶撞他的刚愎话。”这些人是私下议论，常发怨言的，随从自己的情欲而行，口中说夸大的话，为得便宜谄媚人。」

这些人对神怎么样？「怨恨、恼怒、常发怨言。」对人怎么样呢？「谄媚，拍马屁，讨人喜悦。」为什么？有一点苦就怪上帝，为了一点乐就讨人喜悦谄媚人。他们所事奉的是什么？----

心中的情欲，生活的便宜。为贪便宜讲没有格的话语，为得到利益随便拉拢人，随便谄媚人，这些人一遇到苦难发怨言，抵挡上帝，说刚愎的话顶撞上帝，因为他看见可看见的人，没有看见不可看见的神，所以一方面抵挡神而不自觉，一方面谄媚人而不害羞。这样的世代是不是今天的世代呢？就是台湾今天的社会。

我对不起，我对你说，上飞机我看报纸，香港报纸、马来西亚报纸、英文报纸、中文报纸、新加坡报纸、印尼报纸，最难看的是台湾的报纸，每天都是很害羞的事情登在里面。我不知道你们今天跟印尼的情形不相上下，整个社会有几个道德模范可以普照世界，可以光照汗青，可以使青年人学习的好榜样没有？在你们政府机关里面，从总统、部长到司长，到民间那些行政人员，有哪一个是清白到一个地步，可以成为全台湾百姓的榜样的？你每天看到报纸是什么？一大堆很羞耻的，一点不像礼仪之邦，有高度传统文化历史民族的人应当行的事情。欺骗，诡诈，阴险，破坏，这些事，很像当时情形，因为不敬虔，所以说刚愎的话来顶撞上帝，抵挡上帝，口发怨言，谄媚人，为得自己的利益，因不敬虔，讲出不敬虔的话语。就在这样的时代中间，有一个人说「不！我绝对不要与他们同流合污，我要与神同行。我是有信仰的人，我要与神同行。」一决定与神同行就不退后，行了三百年。行到三百年以后，上帝说「你是我的朋友，我不但跟你在花园里走走，现在我把你带进我的房子里面来吧！」就把他接去了，感谢上帝！还没有接去以前，他清楚知道他这一生是蒙上帝悦纳的，神把他接去以后，人就找不到他了。这样的榜样没有了，曾经有这样的榜样，曾经有这样的见证，曾经有这样的道德伦理的人留下来成为他们的家产，成为他们的记忆，成为他们的榜样。那时代败坏得不得了，不过那时代有一个人，以诺，是与上帝同行三百年。他是为什么与上帝同行？因着信与上帝同行。上帝就把他接去了。

有一天当神把你接去的时候，你是不是说「上帝啊，谢谢你，你没有把我接去以前，我在地上与你同行。」你以后在天上要与神同行好象没有太困难，也没有什么太必要，因为真正需要看见圣徒与神同行的人是在地上这些败坏的人，要叫上帝的名得荣耀。请问你你肯不肯对主说，「给我有信心，有牺牲，有投入，有统合，有整合性统一的生命」。「信」与「行」统一；「永生」与「今生」统一；「能见」与「不能见」统一；我的「知识」与我的「生活」统一。」「主啊，我愿意像以诺一样与你同行直到见你的面！」你愿意吗？我们低头祷告：

「主啊，感谢你，留下这些伟大圣徒的脚踪，成为我们永远可效法的榜样。主啊，感谢你，在每一个时代中间用你活泼的圣言光照提醒，造就我们，使我们再一次得着主你自己的带领，得着主你自己的感动，因为你的灵在你的话中间不但启示了真理，也用真理光照我们，引导我们。主啊，我们要明白你要我们明白的，我们愿意思想你所思想的，我们愿意感受你所感受的，我们愿意行在你旨意中间的计划，我们愿意顺服你的引导。主啊，求你赐福我们，给我们与主同行，像以诺一样。」

我们大家站起来，一同开声祷告，为自己祷告，为自己的灵性，为自己的生活，为自己用智能怎样利用时间领受与神同行的生命，领受有敬虔事奉主的生活。我们求主怜悯我们，大家恳切，一同用信心，一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你自己的恩，你自己的爱，你向我们说话，你对我们显明你的心意，我们把一切荣耀归给你！愿主你在这些年间与我们同在，显明你自己的恩典，显明你自己的同在，我们把一切荣耀归给你。求主捆绑撒但的作为，求主帮助我们领受这些话的时候，我们心灵的深处可以受你圣灵的感动，心被恩感，把荣耀归给你。求主捆绑撒但的作为，求主与我们同在，我们感谢你，我们恭敬交托。求主在这些年间兴起人来，与世界对抗，能够不走世界潮流的路线，愿意在主你自己的真理中间被主你使用。主啊，你听我们的祷告，我们感谢赞美，求主施恩，求主垂听，这样祈求仰望，奉主耶稣基督得胜的尊名求的。阿们。」

（唱诗：荣耀归主名）

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」


第六十五讲

感谢主，又过一个农历年了，你们好吗？他们外面说「恭喜发财」，中国人好象对「发」很喜欢的样子。「发财」是袋子增加一些，「发福」是肚皮增长一些。「发」好不好啊？「发光」好哇。「发香」好不好？「发霉」？「发疯」？「发神精」？不好，对不对？

有四个「发」是我们一定要有的。第一、发掘。发掘你自己。第二、发现。发现神用什么恩赐、才干，潜在的力量放在你里面。第三、发展。好好发展你的恩赐。第四、发挥。把神给你的发挥在圣工和神国度的用处上。 这四个「发」比发财、发福更要紧。发掘、发现、发展、发挥。大家说「发掘、发现、发展、发挥」，好不好？

有一些很有潜在能的人没有发现自己，就这样慢慢隐藏一生一世，变成没有什么用了。有一些人很会发展，发挥自己，其实里面还没有多少东西，结果好象他们看起来比另外一些人更有效用。如果你这四样能平衡，那你就可以做一个很有用的神国度里面的器皿。发掘自己，然后你发现自己，以后发现你有什么去发展它，以后去发挥它，一生一世为神所用，这四个发很要紧。

一年一年过去你有什么感想？有许多许多的文化都会思想到「光阴」是什么？那么，后来，无论是东方，无论是西方都把光阴的「价值」和「价钱」连在一起了。所以产生一个很笨的定义「Time is money.」Time is money is a very stupid definition.很愚蠢的定义。Time is money，中国人也讲这句话，「一寸光阴一寸金」，讲完了马上觉悟，觉得不对了，就加上一句「寸金难买寸光阴」，所以中国人至少还有一些觉悟。「光阴」跟「价钱」绝对不可等量齐观。因为如果Time is money.那你就不能说Money is time.因为money 不能够买真正的time，也不能买chronicle time,mechanical time.不能买那个有意义的，隐藏在永恒价值时刻里面的时间，没有办法。

比如说，我到台南去，我坐火车好几个钟头，那我坐飞机到高雄再转过来可以不可以？有飞机到台南去吗？有。那我可以用钱买时间啰？而那个时间还是属于「机械式」的时间。如果我每个礼拜坐船到台湾来讲道，那么你来我的船还没有到，我回去了，下个礼拜你再来，我刚好到印尼。所以钱可以买一些时间，在现今高速度的交通工具发明以后，钱可以买一些时间。但是圣经讲的不是「买」，是「赎」，redeem your time 救赎你的光阴。所以我在一九八九年讲一连串的解经，讲诗篇第九十篇的时候。这篇诗篇是摩西年老的时候写的，当这篇诗篇写的时候是比孔子的《论语》更早一千年。比希腊荷马(Homer,约850BC)的诗是更早差不多一千年。比李白、杜甫、白居易的诗，早了两千五百年。摩西写诗篇九十篇的时候，比印度最重要的《奥义经》还更早差不多九百多年。所以这是人生的诗最古老智能的诗。当他写的时候是把「时间」跟「智能」并排，「求你教导我们怎样数算自己的日子，好叫我们得着智能的心」（参：诗篇：90篇12节）。他不是求「我算日子好叫我得着饱满的袋」，不是。不是得着知识的脑，不是。是得着智能的心。

饱满的袋是「经济价值」，「充满知识的头脑」是学问的价值，「智能的心」才把「今生」跟「永恒」连在一起，才把人的责任与人在神面前当尽的责任连在一起。所以「智能」是「知识」的舵和方向；「知识」是「智能」的内容。「智能」是「知识」的根基；「知识」是「智能」的建造。「智能」是「知识」的本质，而「知识」是「智能」的现象。只有「现象」没有「本质」是很可怜的；只有「内容」而没有「方向」是浪费时间的。只有「建造」而没有「根基」是会坍塌下来，所以我们需要智能。把「时间」跟「智能」连在一起，不是希腊哲学能想出来的，也不是东、西方文化可以得到的结论。把「时间」跟「智能」连在一起是圣经专有的。所以你要求主给你怎样数算主给你的时间，好叫你得着智能的心。

好，「现今的时代邪恶，所以你要用智能与外人交往」（参：歌罗西书：4章5节）。「时代」，「时间」跟「智能」是圣经专有的文化。我们许多时候以为圣经很浅，世界的哲学很深。我教了几十年哲学我才发现世界的哲学很浅，圣经很深，你明白吗？圣经有很多的道理。（请把低音再减少一点点，不要再增加，低音再减少一点点，如果当低音增多的时候，回音一大你就有很多细的地方听不见了。我的耳朵是很严格训练的，所以每一秒钟有一点点不同我就发现了，这样的人生是很苦的。有的人弹琴乱弹他还在那里一面弹，一面哭，我心想在想，弹得乱七八糟还哭什么？所以他以为很感动，我是很激动。每一个人不一样，因为这样，所以我一定一站讲台的时候，对音，对距离，产生的音爆的可能都要非常提防，因为我们就是要人听清楚。「信道是从听道来的」（罗马书：10 章17节）。连听都不清楚这个聚会做什么呢，是不是？）

O.K.我继续讲下去，在那一次我讲解诗篇九十篇的时候，我就给大家三个时间的定义，今天我重复给你们好不好？

一、Time is life.时间是生命。你的生命多长，不会超越你在地上年日时间的长度。所以你的生命与你的时间同长，如果你要爱惜你的生命，你就要爱惜你的时间。把时间与生命等量尊重，等量看待，等量去好好使用你才是一个智能的人，Time is life.

我给弟兄姐妹第二个定义是什么？Time is opportunity，时间就是机会。我们一生一世所浪费过的机会都隐藏在已经过去的时间里面，而机会与时间是不能分开的，因为机会是隐藏在时间的里面。所以时间的过去你不能再挽回，时间的未来你不能预知，时间的现今是你的自由可以发挥场所的唯一的地区。所以你应当要把时机抓住，这样，时间跟机会有正面的关系是我们一定要注意的。这些就成为今年给你们的新年礼物。

第三、Time is record.时间是记录。你活着的每一时每一刻，活着的每一天每一年，每一月，你活着的生命的每一段的时间，你都在用你的信仰跟行为来记录你的人格，跟你与神之间的关系，所以时间就是记录。这些记录是与你生命发生关系，与你言行，你的信，你的思，与你的一举一动有关连能够记录下来的事情，所以时间是记录。若是这样的话，我就不能浪费我的时间，因为浪费时间的人是浪费生命。我不能浪费我的时间，因为浪费时间的是浪费机会。我不能浪费时间，因为浪费时间的人是放弃美好的记录。

这三样我对我的弟兄姐妹在我的教会讲了，后来就印了一本书叫《智能的人生》，根据诗篇九十篇讲的。今天我再加一个给你，好不好？时间是最忠实的见证，Time is witness,the most faithful witness.时间是最忠实的见证，在这见证里面它有最可怕的考验。所以当一个人什么都做得很好，过不久就完全失败的时候，你说「他不能受到时间的考验。」所以时间是testify，时间是examiner，时间是一个judge，时间是一个考官，时间是一个鉴察者，时间是一个见证人。保罗说，「你看一个人，留心看他的结局。」

多少年轻人，年轻的时候轰轰烈烈做主的工作，年老的时候凄凄淡淡的好象被神丢弃，被神咒诅的一样，不能再做什么。不是因为体力，是因为灵力衰败。香港的沈荣斋牧师对我讲一句话，「如果一个人年老了就变成没有能力，以后神不用，不对的！」他说。「体力可以衰败，灵力不应当和体力一同衰败下去。如果他真的爱主，他是越久越纯炼，越久越成熟，越久越在神的荣耀里面有份的。」所以这是一个时间考验之后站立得住的一个工人，一个神的儿女，我们应当可以胜过时间的考验。时间是最忠实的考验者，时间是最可靠的见证人。当你把这五个定义都放在你生命里面的时候，你就成为一个比别人更有智能的人，阿们？

今年过农历新年送给你们这几句话好不好？我们大家来念好不好？「时间是生命，时间是机会，时间是记录，时间是考验者，时间是见证人。」这五样，你紧紧抓住在你生命的中间，那你就超越了西方文化time is money，每次你再听人家讲Time is money，你在心里是暗暗的笑他，「你的文化这么浅！」Such a shallow definition!Such a stupid understanding of time.基督徒不是如此。基督徒是面向永恒，靠永恒而来的启示，对世界的光照，对文化的批判，对自我的重生，使我们知道怎样在暂时中间面向永恒，尽我们当尽的责任，预备将来，这是基督徒。愿上帝赐福给我们每一个人。

好，今天的礼物已经送完了，我们开始希伯来查经好不好？我们大家再唱一首诗歌「同往锡安」，第六首。唱得有精神一点，你们唱得诗歌如果再快差不多10%到15%，那个精神就出来了。你们平常还是慢一点，再快一点点。来唱第六首。

同往锡安

「爱主的人齐来，大家欢欣喜乐；同声歌唱甜蜜和谐，同声歌唱甜蜜和谐，一同环绕宝座，一同环绕宝座。」

「不认识主的人，不会向主歌唱；但是所有天父儿女，但是所有天父儿女，必将喜乐传扬，必将喜乐传扬。」

「故当欢欣歌唱，当将眼泪抹干；同走以马内利路程，同走以马内利路程，直到美丽天乡，直到美丽天乡。」

（副歌）同心往锡安山，美丽的美丽的圣山；大家同心齐往锡安，就是那美丽的圣城。

求主给我们力上加力各人到锡安朝见上帝。我们为今天的聚会祷告，为所要传讲的信息祷告，为主的仆人祷告，为主的灵光照我们的心，改正我们的观念，引导我们更亲近主来祷告。大家一同恳切开声祷告：

「主啊，我们恭敬把自己放在你的手里，感谢你，因为你的恩，你自己的爱，你再一次吸引我们，招聚我们，呼召我们到你的面前。我们所需要的不是人的话语，我们需要的是你至圣的真言，主啊，你至圣的真道。你活泼的圣言就是你启示出来的话语，你的活泼的道如同两刃的利剑一样。主啊，你的道是有功效的道。你的道是关乎生命与敬虔的道。求主借着你的话再一次启发我们，更正我们，挑旺我们，使我们回到你的面前，走在你的旨意中间，在你为我们已经预备的恩典中间，我们更多靠主你自己所赐的力量建立我们的信仰，再一次把我们下垂的手，发酸的腿挺直起来，走你要我们走的道路。主啊，你听我们的祷告，赐福今天希伯来书的解经的聚会，感谢赞美你。把你无用的仆人交托给你，愿主你使用他，愿主洁净他，愿主你膏抹他，你的大能大力覆庇在他的身上，给他勇敢把你的真理传讲清楚，毫无折扣的把你的信息传出来，叫我们众人都得着造就，得着信仰的建立。我们感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

请坐。我们一同打开希伯来书第十一章，翻到以后我们一同来念，希伯来书第十一章，翻到一同开声来读第六节的圣经。

「人非有信，就不能得上帝的喜悦；因为到上帝面前来的人，必须信有上帝，且信他赏赐那寻求他的人。」

我再念一遍。

「人非有信，就不能得上帝的喜悦；因为到上帝面前来的人，必须信有上帝，且信他赏赐那寻求他的人。」

我们低头祷告：

「主啊，感谢你今天再一次使我们有机会来思想关于信仰原理的问题。愿主你在圣经中间所启示所有的道，今天我们可以真正明白里面的规则，里面的总原理，好叫我们从其中得着力量纠正自己，好叫我们更有力量奔跑跟随你。主啊，你听我们的祷告，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

今天我们要特别提到最后一次在希伯来书第十一章里面关于「信心原理」的问题。第六节是非常重要的一节，因为这节圣经可以独自被特别的分别出来，来讲一些关于基督教与所有宗教不同的原则的问题。而这节圣经也可以跟第一、第二、第三节连合在一起来把整个信心论把它讲得更完美，更周全。

第六节告诉我们，「人非有信就不能得上帝的喜悦。」这是全本圣经中间最精简，最直接提到人与神之间关系蒙悦纳的唯一的条件。人在神的面前凭着什么可以蒙上帝悦纳呢？人在神的面前凭着什么资格可以被上帝所接纳呢？这里告诉我们，「人非有信就不能得上帝的喜悦。」这是与所有宗教本质上完完全全差异的地方。这是qualitative difference between Christian faith and other religion，在所有的宗教里面他们怎么搞，他们怎么想，他们怎么寻求，结果他们的结论没有办法逃脱，没有办法脱离以「行为」为根本的人本宗教观，anthropocentric religion concept。就是人以自己为中心，人以自己为整个条件的建立者，然后以自己的行为达到某一个程度才能蒙上帝的悦纳。这样，所有的宗教没有办法离开人本观点；没有办法离开人本宗教观，这也就是人已经把自己当作中心最清楚，最实际的一个明证了。不但如此，把自己当作可能回到上帝面前的一个自我称义的道途中间。

所以人靠着自己的行为，如果我行善，如果我能够做得好，那我一定可以到上帝面前，可以拯救自己脱离我各样的不好。这样，「将功补过」的观念，就在宗教里面占据非常重要的地位。圣经全本的圣经带出来的一个真理，就是与所有堕落的理性和堕落的宗教观完全相背的另外一个原理，也就是「人不是靠着行为，人是靠着信心才能蒙上帝悦纳。」

一个人如果行为好，有可能蒙上帝悦纳吗？有。那这个「蒙悦纳」的程度在圣经里面提到了不是与「救赎」关连的。那么，人的行善蒙上帝悦纳有没有例子呢？有没有圣经明文的述说呢？有。在旧约里面告诉我们有这样的事，在新约里面告诉我们，有这样的事。旧约里面主对该隐讲一句话「你若行得好，岂不蒙悦纳？」（创世记： 4章7节）在新约里面的时候，彼得在哥尼流家里说「原来世界上万国的人行善的蒙上帝悦纳」（参：使徒行传10章35节）。所以，这样，好象那两个宣称，跟这节圣经有了表面上的冲突。因为上帝自己说「你若行得好，岂不蒙悦纳？」使徒也说，「原来万国中间敬畏上帝行善的人必蒙悦纳。」那这是表示什么呢？表示他们的善行原是神喜欢的，他们行善是上帝喜悦的事情，但是不等于说他的行善可以「将功补过」，使他的罪得赦免不受审判。

为这个缘故，这里面还有一段的距离是我们与宗教中间有共通性，但是却没有放弃我们与宗教里面本质的区别和本质差异的原因。所以当基督徒真正思想到自己与别的宗教之间的关系，有什么使我们与他们不同的时候，你要从这一节去思考，就是「借着信才真正蒙神悦纳回到神的面前。」那么，如果我们行善蒙神悦纳，这不过是我们「尽责任」。神喜欢人行善，而不等于我们的善行能使人脱离罪当受的咒诅、审判、刑罚，和神公义的要求。为这个缘故，行义、行善是「责任」，却不是可以将功补过的「救法」。你把这些原理弄清楚了以后，那你就真正明白圣经的意思是什么。

该隐是因着行为不好，所以神不悦纳他，而亚伯是因为信，献上的祭蒙上帝悦纳。上帝是悦纳亚伯以及他所献的祭，上帝是不悦纳该隐以及他所献的祭。这样，一个人在神面前先称义，他的善行才是蒙神悦纳，才是蒙神真正悦纳救赎的果效。如果一个人他的行善在得救之先，这不过是当尽的责任，而这个当尽的责任，人做了，神喜悦他，却不等于藉此可以拯救他。因为人行善是应当的，而没有得救以前所行的善常常有两个很大的毛病在里面。

第一、就是人不知什么为善，就凭着所知的一些行他范围里面所知道的「善」。这样，神虽然悦纳，这个「善」还不是神绝对标准里面的「善」，所以这个「善」与神的「善」之间是不一样的。这样，上帝就在以赛亚书第六十四章里面告诉我们，「我们一切的义行不过如同破烂的衣服一样，其实不是足够使我们称义得救的」（参：以赛亚书64 章6节）。

第二样、一个人行善的时候常常因为没有真正的生命，先有了一个错误的动机----行善为要自显，行善为要居功，行善为要补罪的这种动机的本身就是在神眼中的一个不善。所以以不善的动机去行善，这善本身已经不善了。以不善的身份去行善，这善的本身不是神眼中的善，所以人行善的不可能性在这几个原则中间我们看得很清楚了。

那这一段圣经告诉我们，「人非有信就不能蒙上帝的喜悦。」这里所讲的「信蒙上帝喜悦」，乃是一种以后牵连到一环再一环，由于信以致于信到最后蒙恩的信，支出的那种信心。而这个最基本的信到底从哪里来的？如果这一节圣经可以当作总原则的话，那我们要问一个问题，「人若不信就不能蒙上帝的悦纳」，那么一个来到上帝面前他必须有信心。到底他先有信心来到上帝面前，或者来到上帝面前听见上帝的道，听道才产生信道，是哪一个才对呢？这个就开始乱了，对不对呢？

你听了归正神学差不多两年多了，在归正解经中间常常提到这个事情，「信道是从听道来的」。那么听道的人来到神的面前，神对他讲话，他听到。但是他来听道以前，来神面前以前他一定要有信心，如果没有信心不能蒙上帝的悦纳，所以他要有信心来到上帝面前，然后听了道以后才有信心。那么是先有信心才来听道，或者是听了道产生信心呢？是「听道」先于「信仰」呢？或是「信心」先于「听道」呢？这岂不是有一点乱了吗？所以我们今天要解决一个很大很大的问题，到底归正神学怎样处理这一件关于信心的问题。

「我要到主面前要先有信心才能到主的面前，因为来到上帝面前的人必须信有上帝，又信他赐恩给那寻求他的人。」这样，我自己如果没有信心，我就不可能到上帝面前来。我到上帝面前来没有信心，上帝一定不接纳我，所以我到上帝面前来一定要先有信心。但是归正神学又说，「信心是听道来的，信心是上帝所赐的。」如果信心是上帝赐的，上帝还没有给我信心我就到他面前来，他看我没有信心就不悦纳我，那我不是来个空吗？我为什么要来呢？所以，怎么解决这个问题呢？这件事圣经全部的答案都已经隐藏在他奥妙的启示，奇妙的安排里面。

很少人好好注意这些，所以他们读经的时候就这里背一些，那里背一些，讲道的时候借着他所引用的圣经，以为自己已经滚瓜烂熟，明白圣经。却没有在串连和统合的原理中间明白上帝启示的道的总原则是什么？所以今天我要很清楚的告诉你，连「信心」的本身神也给我们几个不同的层次。

第一个层次，是还没有听道以前，神创造人的时候已经放在人里面的信心。那这种信心不是「得救」的信心；这种信心不是「蒙称义」的信心；这种信心不是与「救恩」有关系的信心，这种信心我们应当给它一个名称叫作「基本信心」，原有的信心，是神创造的时候给人自然的信心。

那这个基本信心，fundamental faith，原有的信心original faith，或者这是自然信心，natural faith is already in-planted by God when man are created.当人被造的时候神已经把这种最简单的，最基础性的，最根本的，最自然的信心已经原有的放在人里面。所以天下没有一个人可以说「我没有信嘛，所以你不要怪我不信，因为我没有信，因为我没有机会听道，神也不对我讲话，所以不能因听道产生信道，所以我没有信你不要怪我。」

有一次我在一个飞机上，有一个基督徒认出我了，就跟我谈谈话，后来他有一个朋友说，「我也要谈。」我们就三个人一同谈了。谈的时候，这个基督徒问的问题，跟非基督徒问的问题是完全不同的问题，从对圣经有所了解的内容和出发点作为他发问的起点。但是那个不信的人呢，他问的完全不相关，结果他问一个很好笑的问题，他说「上帝不把信心给我，又叫我对他有信心，这个上帝是不是向人开玩笑？」「我如果有一天到死不信上帝，我只能怪他，盼望他不要怪我，因为他没有把信心给我，所以我不能信他。」「唐牧师，我不是不要信，我常常要信，但是一直不能信，你说我多苦？」「我从来没有反对基督教，我要信，信不来。我绝对不能信，因为神没有把信心给我。」我问他说「你怎么知道神一定要把信心给你你才能信？」「因为我听过这样的道理，信心是从神来的。」我相信他听过的那一次可能是赞同归正神学的讲员所讲的话语。那么，当他讲这一句话的时候，表示他听道的时候不是要从听道产生信心，他是要从听道去印证「他可以没有信心」，你明白吗？所以他同样坐在那里听道，你可能有不同的动机。有人要使用，有人要利用，有人要藉用所听的道做为安慰自己，或者做为自圆其说，或为遮盖自己「不愿意信」的动机。所以我跟他刚讲了一半，我就提到，有一些信心不需要被赐下，原就有在人的心中。他就问「哪里来的？」我说上帝给的，「上帝还没有给我信心。」上帝早就给你信心了。因为上帝早就把这些最基本的信心给了人，所以「无神论」是不可成立的。「无神论」是无可推诿的。「无神论」是用强辩的办法来压制他们心中已经有的信心。

所以这种心中已经有的，我刚才提到基本的，原有的，自然的，基础性的信心是什么呢？这就是最简单的，最自然的，最自明的真理观念。最自然的，自明的，自己在内心里面已经明证的真理的观念是什么？真理是存在的。而真理的存在上面有一个位管制，本身是真理的主，这是不需要再印证明，这不需要再有证据，大家都知道的事情。

所以这些的事情，有许多人他们不认为是一个他的责任，他认为这是一个神后来加给他才可能有的东西，这是不对的。所以人之所以为人，「人同此心，心同此理」。无论你是回教，你是印度教，你是佛教，你是其它的精灵教，拜物教.... 等等，图腾宗教，你内心深处也有一个观念，就是永恒者，那超然者，那一位创造者是存在的。不但众教之根基有这个信心，连那些反教者，那些抵挡真理者，那些无神论者，他们内心的深处也有这样的一件事。因为有这样的一件事，怪不得当他们最困难的时候，困境四周逼来的时候，他们油然产生「回到神面前」的一种急迫需要的那个观念，这就是许多无神论者，在最后一的一刻突然间口中说出「神哪！」这样的呼声出来。或者他们就用像中国成语所讲的「穷极呼天，痛极呼娘」，这是没有办法推诿的事情。

那这件事情圣经里面的印证是什么呢？圣经里面罗马书第一章十九节、二十节，罗马书怎么说呢？「原来有关上帝的事情，人所能明白的已经显明在人的心里。」这里用了「显明」不是「证明」，这与天主教在马丁路德(Martin Luther,1483-1546)和加尔文(John Calvin,1509-1546)改教以前所持定的护教学的方法论是完全不一样的。这里话你可以再听几遍，然后去看一些参考书。为什么呢？因为他们的护教原理和他们的方法论完全是根据亚里斯多德，再到了十三世纪由阿奎纳(Saint Thomas Aquinas,1224-1274)的影响而来的。亚里斯多德用第一因论证来证明万有需要有一个原因，所以因此就推证出来「有一位上帝存在」才能解释这个大自然从哪里来的。这种由「果」推「因」的办法，不是圣经的方法论(methodology)；这种以「果」推到「因」的办法是理性所思想出来的方法。这种从果推到因的方是希腊哲学的护教原理。而希腊人的上帝是「想象」出来的上帝，希腊人最高的上帝是理性推测出来的上帝。理性推测出来的上帝是比理性更小的上帝；理性想象出来的上帝是理性范围里面的上帝；理性所创造出来的上帝是来理性更低级的上帝。上帝之所以是上帝，因为他是创造理性的，他不是理性创造出来的。

所以范泰尔(Cornelius Van Til,1895-1987)说「自从亚里斯多德以降，整个西方哲学家所讨论的神的是一个影子，而不是一个本体。他们不过讨论上帝存在的可能，这上帝的影子就在他们哲学理念中间浮浮现现，从来与实体没有关系。」范泰尔他说「真正的上帝不是人想象出来的。」我在这些观念和教导的中间，我得到一个结论，也就是「理性产生的上帝是被理性所造出来的上帝，而真正的上帝是创造理性的上帝。」「真神非理性所造，而理性乃是真神所造。」所以到了加尔文的时代，归正神学就提到一个很重要的原理，这原理是什么？----不需要「自然神学」，我们不需要借着被造界去证明有一位创造主，然后被造界就使人产生了一个有创造功能的主，这是倒因为果的。我们应当说，不是世界，自然、万有、万物证明有一位创造主，乃是上帝显明他怎样创造了世界。所以这个方法论是不一样的，一个是人本的，一个是神本的。人本的是从自然去做为基础去证明有一位上帝，而神本的是神自己用启示告诉我们他是奥妙的创造了世界，而这世界奥妙也显出他的智能，所以这里用的是「显明」跟「证明」不同的地方，你明白吗？我们没有办法证明上帝，是上帝显明给我们。上帝在大自然显明了他的创造，他的奇妙，他的智能，他的计划，他的系统，他在创造中间的奥秘，这是他显明。所以自然神学所用的名词叫作「证明」，而归正神学用的名词叫作「显明」，而圣经没有人证明上帝这个事情，只是神显明自己这个事情。

「证明」是to prove,evidence，用证据，用证明去把上帝推衍出来，这个是人本的，这个是借着自然去把神证明出来，圣经说「没有这个可能」。所以圣经告诉我们什么呢？是神自己显明。「有关上帝的事情，人所能明白的，已经显明在人的心里，借着所造之物，叫人看见上帝的永恒和神性。」「虽然眼不能见」，意思是说我们虽然看不见上帝，但是我们「无可推诿」。什么意思呢？我们没有办法拒绝，我们没有办法推诿有一位上帝，这个叫作「基本信仰」。这个基本信仰也就是最基础性的真理，这最原本性的，神潜在的，放在人内心中间，种植在生命之根基最重要的一个基本信仰。

亲爱的弟兄姐妹，为这个缘故，你跟人传福音的时候你不必惧怕他怎么偏，他怎么改，他怎么走，他怎么结论。他说「宗教都是好的，都是叫人行善。」这是你在中国人的社会中间常常传福音的时候，听见人的一个响应。今天我还听到这个响应，我说「你有宗教吗？」「我是佛教。」我说「我是基督教。」他怎么回答？「没关系。」好象他如果不赦免我，我就有关系一样的。他说「没关系，我们宗教不一样没有关系，只要你劝人行善就好了。」他的答案是那样的。亲爱的弟兄姐妹，是吗？是。人要行善吗？要。宗教劝人行善吗？是。宗教劝人行善，宗教的教主知道不知道自己已经达到了最大的善了？没有，他们还在追求中间，这里有很多不同的地方今天不提到「宗教比较论」。但是这最基本的信仰，信什么呢？信神存在，这是真理最根本的一个观念。The most important and fundamental concept of the truth is God exist without proof.你不要用证明，你因为内心里面已经有这个声音了，已经有见证了，这是一个信仰的一个开端。

那么，希伯来书第十一章第六节所讲的「信心」是什么信心？就是这个信心。不是指听道以后产生信心，信靠耶稣的那个信心。希伯来书章第六节这里所讲是什么呢？就是信「神已经放在你里面那个真理的那个最基本的，最原版的观念」。这个most fundamental principle of the faith as a concept of truth is in-plant already in your heart.所以这样，人不可能也不可以成为无神论者，他之所以赞成无神，因为他人云亦云----「既然找不到证明，那不能证明的就没有吧！」这就是「现代主义」的产品。我所讲的「现代主义」不是这几年流行的东西叫作「现代主义」，在哲学里面「现代主义」是十七世纪开始，到了二十世纪中期开始就结束的那一段，叫作「现代主义」。

「现代主义」以理性为神，「现代主义」以理性为工具，以理性为绝对的标准，去寻找，衡量，去发扬自己观念中间的真理。到了「后现代主义」的时候才给「现代主义」画上一个句号，承认理性是有限的，以有限的理性要去了解完全无限的事情是不可能的。所以那些自以为理性是无限的，然后把有限的无限化，把相对的无限化而产生的近代的科学狂傲和近代的文化偏激这些人大有灾祸了。那些非基督徒自己已经承认，已经相信，连所谓理性的本身都是有限制的。所以为这个缘故，当理性不能完全接受的东西，不等于是不存在的，当理性不能完全证明的东西不等于是不现实的。因为这个存在，这个现实是超过理性存在，超过理性的限制，超过理性功能更大的存在的那就是神。所以这不是用理性去构到他，不是用理性去证明他，乃是用信心到他面前。你看希伯来书的作者对这些道理明白到这个地步，所以两千年以后他写的这些东西，两千年以后给他一百个博士学位都不够的，他看得太透了！神的话透过他的思想，他的手写下来的时候，可以经历万代考验绝对不会淘汰，你明白吗？----「人非有信，就不能得上帝的喜悦。」

你说「无神论怎么会有信？」谁是「无神论」？毛泽东吗？毛泽东两次说「不久我要去见上帝了！」他也没有买票，他也没有悔改，他以为他想见就可以见了，他清楚知道人家要见他多么不容易，他要见上帝这么容易吗？不是的！他知道有上帝的，所以那些所谓「无神论」，用引号把他写下来的“无神论”，等他到了某一个阶段的时候，是自己垮台的。列宁死以前看的最后一本书是圣经。你说，「怎么知道？」因为他们尊重他到一个地步，死以前，整个房间的状况怎么样，不准动，永远弄清洁放回原位。所以最后，一个杯放在那里，最后，一本书放在那里，最后床的位置在那里，永远放在那里记念他最后那一剎那，而那一本最后在书桌子上的书是圣经。天下有真的「无神论」吗？那是自欺欺人的东西。林望杰，布道团的副团长自己去看过那个地方。

亲爱的弟兄姐妹们，世界有许多许多被天下百姓称为英雄的人，他们自己知道他们不过是有局限会死的人，他们生命的深处知道有神的存在。所以一个人到上帝的面前来他一定要有信心。人非有信他就不能得上帝的喜悦。那么上帝在这里不留余地，完全不打折扣，以很绝对的口气说，「你到我面前来，你要相信。」相信什么？这里就提到两样：第一、相信上帝存在。第二、相信上帝是恩典的源头，God is existent and He is the source of grace and gifts.上帝赐恩，上帝厚待那些到他面前来的人。

那么，你说「来到上帝面前就必须有信心」，信什么？信上帝的存在。所以一个人因为神是存在的，所以来到神面前。因为这位存在的神是施恩的，所以来到神面前可以蒙恩。所以，这样的话，每一个人都有一些基本的一些本质，或者一些生命的元素与宗教信仰有关的，也就是在十八世纪的「自然神论」。现在我提到另外一个名称，「自然神学」不是「自然神论」，「自然神论」也不是「自然神学」，「自然神论」和「自然宗教」又不一样了，「自然主义」跟「自然神学」又不一样了，「自然神学」跟「自然主义的科学」又不一样了。那现在我不能一个一个解释，所以我是应当为你们预备一些神学的课程原因就是这样，因为你可以作基督徒，甚至作传道人几十年所有名词乱用一场还不知道，在台上讲道还以为很多圣灵充满。真正研究真正懂的就知道你胡扯一场，你乱讲一场。求主怜悯我们！

「自然神学」是天主教的护教学the Catholic apologetics。「自然神学」是天主教的护教学，从阿奎纳开始，到了改教的时候被加尔文归正神学推翻的三大论证，第一就是叫作Cosmological Argument用大自然证明上帝的存在。第二就是叫作Teleological Argument，叫作目的论的论证。第三，叫作Ontological Argument，就是第十一世纪安瑟伦(Anselm,1033-1109)传下来的本体论的论证，这是三大论证，其实再加上历史论证，再加上人类学论证，再加与道德论证，这些都可被归纳成自然神学。

那么，这个历史论证，还有道德论证....等等，在后来在新派神学里面都有很大很大的内容和效用的发挥，我认为还是不对，因为不是用人本的方法去证明上帝的存在。但我这里所提到的「自然神论」，不是「自然神学」。「自然神论」英文叫作Deism，刚才自然神学叫作natural theology。natural theology 在神学范围里面，透过大自然去证明上帝，这叫作「自然神学」。那「自然神论」是什么呢？就是上帝创造自然，他就没有再赐下超自然。上帝创造自然，就让自然的世界自生自灭，自生的原因是神把整个自然律运动的能力，放在大自然界中间。自灭，是这当这些自然律和里面的能力用完以后，这自然就消灭，这叫作「世界末日」。那这种理论叫作「自然神论」。

「自然神论」相信神吗？相信，相信神跟世界的关系是什么？创造的关系。创造以后怎么样呢？不再管它了，让它怎么样呢？自生自灭，自灭的时候为什么呢？因为自然里面的能量用完了，结果爆炸也好，或者世界末日，宇宙大乱，万有引力，已经不能再互相牵制以致于产生整个宇宙大混乱，结果就完全消灭。或者环境破坏，温度加增，整个世界爆炸，这个叫作「自然神论」。反正说呢，「有没有创造？」有。「谁创造？」神。「创造什么？」自然。创造自然以后，就让它自生自灭不再管它了，这是「自然神论」，跟「自然神学」是完全不同的。「自然神论」是从英国开始传到法国，以后再到德国，以后再到西欧的知识分子中间占据了最大部份的人的头脑，作为与基督教分庭抗礼，所以就有很多基督教就变成在比较没有学问的当中可以保持信仰的人。我很不甘愿这样的事情，所以我这一生继续不断把剖析，审判，把许多最有学问的人头脑中间反基督教因素里面的矛盾和自我的里面的冲突把它彰显出来，整个把它讲穿，让人的心意夺回归向上帝。这责任当然是很重，很难的。所以你们，当我到台湾来这几十年，很久以后还很少人看出我到底要做的是什么。当然这些东西做成功了布道就很容易，而且可以渗透很多知识分子，我们今天做布道的工作，最难克服的就是那些比较有学问的人，所以我们团团转在那些比较没有知识IQ比较低的人的中间，大喊大叫，在那里感情用事来领人归主，特别是灵恩派只能对感情用事的人传道，不能对有头脑的人传道，这是很可惜的事情！你们能听进去就好好听进去，听不进去的买录音带再听几次，直到听进去，然后帮助你们成为一个有这种心志的人，后继圣工，阿们？

O.K.我们继续讲下去了，所以自然神论的人相信有上帝，那么当他进到更进一层的宗教追求的时候，「自然神论」的人竟然跟道德连上关系了。那这不是所有「自然神论」的人都有的。换句话说，有一些很普遍的自然神论者，他根本不相信道德的问题，但是比较有宗教性的自然神论的学者，他们认为「上帝创造人的时候把人放在自然界，那这样，人与自然界中有两个律。第一个律，在宇宙被造中间有自然律，第二，在人的心中有道德律。所以外面的自然律，里面的自然律加起来就等于你的宗教。所以你不需要相信救赎，你不需要相信复活，你不需要相信神迹，你不需要相信童贞女生，你不需要相信神在地上怎么样用他的奇事，用他的大能大力行了奇事异能，使许多哑吧、瘸腿的人可以得着痊愈，你不必信这些，不要紧。你甚至于不必信马利亚是受圣灵感孕而生下耶稣也不要紧，反正自然神论相信两个律，第一，因为大自然是照着上帝所创造的自然律运行，所以顺其自然律活在世界上就够了。而人是照着上帝给人里面的道德律好好去凭着良心做事也就够了。」那这种基督教认为耶稣是道德的模范，不是救赎的救主，你明白吗？他是「道德的模范」不是「救赎的救主」。所以「自然神论」到了十九世纪就被自由派、新派以道德为主的基督教，效法耶稣为我们人类完人之典范的这种自由现代主义的神学所接纳。以后就化成一个不信三一论，不信超自然，不信神迹论，不信十字架，不信救赎功能，不信宝血赦罪的必要的这些新派的运动，是这样来的。

你现在把这些东西都听完了，你到这个教会，到那个教会，你听道你就慢慢嗅出来的这个教会是走哪一条路？你们听了这些以后你就慢慢产生一个很敏感的嗅觉，很敏感的听觉，你就慢慢分辨出来，为什么有的教会从来不讲宝血？他是讲怎么做人，耶稣怎么好。你不懂得分辨的时候，你感到讲得「都对啊，没有错啊，耶稣本来那么好嘛，耶稣本来是真、善、美的化身，耶稣本来是很有道德的，耶稣懂得孝敬父母，又懂得与人有礼貌，对穷人的关怀，完全对的。」但是在这以外耶稣到世界拯救罪人为什么不讲？而且你注意听，一年不讲，两年不讲，可能十年不讲。

你看，信心。你说「我有信心。」什么信？信神是创造者，这是信。「自然神论」的信是基本上有了这个信，而这个信要你来到上帝面前的时候，你说「怎么能来到上帝面前？因为上帝已经让这个地球，已经让这个大自然自生自灭了嘛！所以这个自生自灭的地球和上帝有关系吗？」「自然神论」最大最大的审判者，最大最大的打下去的审判官，批判者是哪一节圣经？是希伯来书里面，你知道吗？所以在一千八百年以前，还没有「自然神论」，希伯来书的作者已经预防了，拿一个铁锤在那里等，一来就把它打下去了。希伯来书四章十三节打的，你再查经考四章十三节好不好？我在四章十三节已经讲过了，你们那个时候可能没有来，或者那一天你在睡觉没有注意听，或者听了你忘记了，或者有时间你再抄一遍，我那个时候已经有提过了。

希伯来书四章十三节，「原来万物与创造的主」是什么？没有关系啊？是有关系的。大家一同来念四章十三节。

「并且被造的，没有一样在他面前不显然的；原来万物在那与我们有关系的主眼前，都是赤露敞开的。」

你看主看不到，他看你赤露敞开，这个叫作什么？----单向玻璃。你们看过很多总经理的房间都用「单向玻璃」吗？所以有什么人要进到他房间他先看见了，你不知道他在里面，你还问人家「经理在吗？」经理笑笑「我在。」但是这个是来讨债的，他先从后门走了。你明白吗？单向玻璃。

「原来万物在那与我们有关系的主面前是显然的，是赤露敞开的」，你没有办法的。所以我们以为我们看不见他，就等于他不存在，这是自欺欺人。「自然神论」没有办法在神的道中间站立得住，因为早就一句话把你打消掉了。感谢上帝！上帝的话真是像两刃的利剑，不是你背那一节那你就有两刃的利剑，你明白到什么地步，他两刃利剑刺透哪一方面？要讲解到哪一方面去？

「自然神论」从英国的舍伯里(Herbert of Cherbury,1583-1648)开始，但是希伯来书的作者早就讲了。那么，如果一个「自然神论」的人说「我相信上帝」，但是他不能来到上帝面前，因为他认为上帝是把地球，把整个人类放在一个自生自灭，与他无关的关系上。所以这里的要求超越「自然神论」，来到上帝的面前。你说「是不是来到礼拜堂就是来到上帝面前？」不一定，来礼拜堂的可能是来到爱人面前，是来到一个讲座的内容面前，不一定是来到上帝面前。所以，那些来到上帝面前的人，是那些人在生命的深处知道有神，神与他有关系，他是有局限的，他需要神的恩典，他就来到上帝面前。这种人来到上帝面前若非有信不能得上帝的喜悦，因为来到上帝面前的必须先信有上帝，而且信他施恩给寻找他的人。所以，这样，这是第一个信心。那我们由于信以致于信，由于信以致于信，信心的层次，是一步一步进入，一环一环增加的。

你把一棵树砍掉的时候，你数它有几环，你知道这棵树在地上有几年的日子，对不对？因为它有年轮作为它的历史的记录，所以时间就是记录，一年一个记录，它的年轮就是它的记录，它的年份的记录，它的年份的数目，堆积年日的数目。照样的，当一个人有信心的时候来到上帝面前，他一定先有信心。你说「上帝没有给我！」有。「什么时候给我的？」把你造成人的时候已经放在你里面，你没有办法推诿的。「上帝没有给我信心，所以我不能信嘛！」你这句话是自打嘴巴，因为当你说「上帝没有给我」，你就相信有上帝，而且你盼望他给你，对不对呢？所以不可能的，真正的无神论不是欺骗就是智商太低。真正的无神论就是还没有真正觉悟的那些被神造的人，他以罪遮盖。而且圣经不但认为他是被动的愚蠢，他是主动的压制。所以「上帝的义从天上显明出来，降他的忿怒在那些不虔不义的人身上，就是那些行不义抵挡真理的人。」罗马书第几章？第一章第十八节，那个抵挡，希腊文不是「抵挡」。 希腊文是什么？----压制。所以这个真理已经给你了，你压压压....压它，你说「没有！没有！」上帝说，「你说什么？你在压的是什么？」就是那个。上帝的忿怒降在那些行不义压制真理的人，把它压扁了，说没有了。「没有了，你看，没有」，自欺欺人。你正在压的那个就是，你说没有，那就是最基本的信心，这是第一个信心。

然后因为这个信心你就来到上帝的面前，一来到上帝面前，上帝就赐恩给你。上帝所赐的恩其中最重要最大的福气，最上好的福气就是「听明白他的话」。 请你注意，上帝给一个人有信心到他面最大的福气就是能听明白他的话，因为其它的恩典都在他的话语里面应许了。你说「上帝的恩典最重要的就是明白他的话吗？不是他的应许，不是他的救赎吗？不是他赐下的儿子吗？」这些都是在他的话语的中间，你听明白他的话语这些的恩典都隐藏在他里面，明白吗？所以马利亚已经得了那上好的什么？---- 福份，是不能夺去的（参：路加福音：10章42节），因为她听明白了。

今天很多很多人一信主不久结果爱事奉主，不爱听道。我很怕这种人，为什么呢？因为听道很麻烦，事奉很好玩，事奉很有兴趣，事奉很舒服，听道很不舒服，结果呢？这样永远不明白上帝全备的真理。讲道的时候这里拿一点，那里拿一点，而且有时他去听道去找一些材料来做他讲道的一些内容，这样的人怎么能把上帝的真理讲清楚呢？你问一句话，问两句话有一点不相同的题目，马上给你问倒了，但是他要做别人的老师。所以我告诉你，你先听，好好听，圣经说「快快的听」什么「慢慢的说」（参：雅各书：1 章19节），为什么你这么快说？刚信主一个月就要一直说一直说，作见证是可以的，说你怎么信主是可以的，但是你不能一生一世见证。所以许多做学生工作的人，特别是学园传道会的人对我说「做了十年一个一个枯干，一个一个不知道要做什么？」因为他已经会做的都做了，该做的都做了，还有很多他不能再做的，所以枯干了。那怎么办呢？再去念了，要再去读了。要快快的听，多多的听，慢慢的说。

一个传道人「想得多，讲得少」成功；「想得少，讲得多」失败。一个传道人「想得深，讲得浅」成功；「想得浅，讲得深」一定失败。为什么？他用一大堆莫明其妙的成语来讲道，但是道理不通。所以想得深，想得多，然后讲得少，讲得浅；虽然你讲得不多，讲得很浅显，隐藏着里面很多很深奥的奥秘，你把它深入浅出讲出来的时候对人的造就是很大的。感谢上帝！我盼望你们明白，可以了解这些话里面真正的意义是什么。

我们继续讲下去了，那么当他来到上帝面前的时候，他就相信上帝有恩，所以他就预备领受这个恩，所以他就谦卑在神面前预备蒙恩。那一个人恩典在他的观念中间应当是什么？就是因为我是有限的，所以我在这限制之外需要神的恩典。

我们来到神的面前，我们向他祷告的时候，最少隐藏着三个重要的观念：第一、我是有限的。在我的有限之外，我需要神。第二、神是有主权的。所以他要施恩的时候，我可以领受他的恩典。第三、我表明我的需要，渴慕在他的面前，恳切他，因为我相信他是恩典的主。知道自己的权限，知道神的应许，和神的主权，知道我们应当到他面前向他求，这些观念就是祷告最基本的原则。

祷告不是「感动上帝」。「主啊，我祷告要“动摇你的手”，我不祷告，你就懒惰得半死！」祷告去感动上帝，祷告去改变上帝，这是胡说八道！没有人改变上帝，神是永远不变的，他永远的旨意一定要照他的心意去遵行。神不是被动的神，神是主，所以神是主动的神。那为什么祷告？因为神施恩叫你恳求，你才祷告。连你的祷告都是神主动对你感动产生的结果。所以是神感动我祷告，不是我祷告感动上帝。大家说「是神感动我祷告，不是我祷告感动上帝。」

你现在来到上帝面前，你感到需要他，你祷告，你求恩的时候，那怎么样呢？神的话就临到你。当神的话临到你的时候，你就产生了第二轮的信心，因听道而产生信道的信，这是第二轮的信。

第一轮是什么？基本的，原有的，神安置在人里面的，最自然的信心才能到上帝面前。第二是什么？因为听了道以后所能产生出来，从道发芽结出果子的信心，这是第二轮的信心。

这样，你不能再说「上帝啊，你没有把信心给我，上帝说，我给你的信心你显给我看，来到我面前的如果没有信心，我不喜悦，你相信我，你相信我存在和施恩给你，好！我把我的话告诉你，我把我的真理向你显明，我用我的灵引导你进入真理的时候，你听了道产生信心。」所以第二个信心是什么？---- 信道是从听道来的。大家说「信道是从听道来的。」

第三样。我第一样的信心讲了一个钟头，第二样的信心我讲两分钟，第三、第四个信心我很快就讲下去了。第三个信心是什么呢？第三个信心是事奉的时候圣灵特别赐下的，为某一种需要所给你的信心。正像哥林多前书第十二章里面所讲的，「有人蒙圣灵赐给他信心」（参：哥林多前书：12 章9节）。那这样，是九种圣灵恩赐中间，这是那一段里面记载出来的九种恩赐。其实圣灵所赐下的不单是那九种，但里面有一种是有一些蒙上帝的灵赐给他信心。那这些人做事的时候是比别人勇敢，这些人做事的时候是比别人更有把握，因为神把一种信心放在他里面，他看见了别人没有看见的，他敢做别人所不敢做的，他有一个真正的膏抹和真正的力量在他面，所以他就做出来了。这个是一种很特别的信心，这个是第三种信心。不是听道产生出来的信心，是神的灵直接赐恩，直接给他有特殊恩赐的一种信心，这是第三种信心。

第四种信心是什么？第四种信心是天天继续不断依靠，抓住神的应许，投入在神的主权之下，顺服神的脚踪，继续去寻求神的旨意一天到晚靠他有信心，这是第四种的信心。这样，第一种信心是基本的，每一个人有的，连「无神论」里面也有这个种子的。第二种信心，因为听道产生出来的信心。第三种信心是你赐恩给他的时候，他有事奉的勇气的一种信心。第四种的信心，是基督徒的责任，是每一天每时每刻要依靠上帝，信靠他，投靠他，仰望他，每天跟随他的信心。那这第四种的信心是与生活有关的，我们不是靠我们的行为而活，我们是靠着信靠神的信仰而活，我们是靠着他信实而生活，我们是靠着他的应许而生活，我们靠着他的不变性而生活，我们靠着他绝对诚信真实的本性而生活，这个信心使我们天天信靠他，常常仰望他，是继续不断从得救到死不可减少的信心。这是第四种的信心。

这样，我们就把信心分成这样的等类，你就不能说「我有信心，他没有信心。」这些信心跟灵恩派里面「我信一定会医好，就会好」，「我一定不会死，就不死」，那种自以为是的自信心是不一样的。那种自信心不是根据神的主权，不是顺服圣灵的引导，是凭着自己宗教性里面的热忱，凭着宗教性里面的religious zeal 这种自发的anthropocentric 人本的信心，不是圣经所讲的「信心」，圣经所讲的信心是完全不一样的。所以甘利夫_希坚(Kenneth Hagin)，还有甘利夫_葛普兰(Kenneth Copeland)，还有班尼辛(Benny Hinn)这些人所讲的信心根本不是圣经所讲的那个信心，我们绝对不可相提并论。我信靠主，我仰望他，这种信心就是在箴言书第三章所讲的，「我要信靠耶和华，我要把我的事交托给他，他必指引我的路」（参：箴言：3章5-6节）你要信靠主，你要投靠他，你要交托给他，仰望他，那种信心是每天依靠上帝，靠着神的引导而活的信心。

那你说，「请问唐牧师，这四种信心中间，为什么你不提到信耶稣得救的那个信心呢？」那个信心在哪里啊？那个信心在哪里？在第一还是在第二里面？第三、还是在第四？在第几？在第二里面。所以我最后的一段就要把第二信心里面的救赎性的这一方面的信心讲完了我就结束今天的查经。

那，这个接受主，领受救恩的信心，也就是保罗说「你当信主耶稣你和你一家就必得救」（参：使徒行传：16章31节）的那个信心。那当信主耶稣，这信心的范围就专一对着那个独一的名。「天下人间我们没有赐下别的名我们可以靠着」什么？得救（参：使徒行传：4章12节）。也只有赐下一个名，所以，当信主耶稣，就是单单在他的救赎，在他的死而复活的福音里面产生信仰的信心，这当然是听道来的。听什么道呢？有关系耶稣基督的道。所以「信道是从听道来的，听道是从基督的话来的」（参：罗马书：10 章17节）。

当你传道的时候有关于耶稣基督的生、死、复活、升天与再来，这个一个历史性的系列成为人的信仰的时候，你才是真正传福音。传福音是传一个最好的消息，而且是传独一的好消息，the only good news。这唯一的，独一的好消息在历史过程中，不是在想象中间玄妙吊在空中的天马行空的，不是的！这信心是实际的，是在时空里面的，是道成肉身的，是神在人间与人同在，以马内利真正发生过的事迹。也就是童女所生，被不义的人所捉，然后被钉在十字架上为我们的罪，照着预言死而救赎我们成为中保，为我们被埋葬，第三天从死人中复活，又升天，坐在父的右边，作祭司，作中保，以后再来拯救我们，论到这些历史事迹的，historical events 这些有系统的，有连贯性的，consistency of the salvation of God,这个叫作gospel,Euaggelion 希腊文，就是好消息。那你听了这个以后，你就产生信心。你信什么呢？信耶稣为你而生，是为你而死，为你而被埋葬，为你而复活，为你而升天，为你而再来，这个信就产生个别与神之间中保里面的结合，我们与中保的结合，在基督里与他一同死，与他一同复活，这个叫作信心。

所以这里的信心是归入主的死，归入主的活。大家说，「归入主的死，归入主的活」，与主同死同活的人就领受了新的生命，因为他的罪，因为基督代罪而死的死，所以在基督的死中死，因为基督的活，他称义的生命，是因为基督为我们在神面前顺服到底，领受真正被称义的那一位，他把那个义赐给我们。所以我们在十字架上，把罪交给基督，基督从十字架上把神的义赐给我们。当耶稣基督复活的时候，这个称义的事情就得到真正的印证了。所以这个信心就是与主同死，与主同复活的信心。那这个信心马丁路德用一个很特别的名词把它表达出来，他说「信心就是对接受的接受」，大家说「信心就是对接受的接受」。什么叫作「对接受的接受」呢？就是根本我没有办法的接受的事情，结果我接受了。为什么接受呢？因为我接受了一件事实。这件事实是什么？---- 他竟然接受我。我再讲一次，这不能被接受的事情我一定要接受。为什么呢？因为这是一件事实。什么事实呢？----他竟然接受我。上帝接受我这样败坏的罪人，我怎么能不相信呢？这是不可能的事情，但是真正因为他的应许和事实是这样，我就接受这个不可能的事情。我接受我已经被接受了，这是「对接受的接受」叫作信心。The acceptance of acceptance.Accept the fact that Ihave been accepted by God,even though Iwas unworthy.我是不配，我是不可以蒙恩的，这是不能够相信的事情，我这样败坏的怎么他要拯救我？愿意为我死，竟然有这个事实，他接受了我。「主啊，我不能不信，因为你的话，你不是说谎的，你是诚信真实的我就接受你。」所以我们到主的面前来，把罪交给他，让他洗净。把新的生命接受过来，让他重生我们，把新的生命赐给我们，这是信心，这是从道产生出来的。

这样，希伯来书第十一章第六节所讲的信心，不是提到「得救」的信心，不是提到「事奉」的信心，也不是提到以后跟随主投靠他每日所需要顺从的信心。这里所提的信心是那些信心之先，一个最基本的真理，就是神创造我们的时候，放在我们里面最基本的信仰的种子。

「人若非有信，就不能得上帝的喜悦；因为来到上帝面前的人，必须信有上帝，且信上帝厚赐那些寻求他的人。」

我们大家站起来，念这一节的圣经，我们一同开声来读这一节的圣经，希伯来书第十一章我们读第六节，一、二、三：

「人非有信，就不能得上帝的喜悦；因为到上帝面前来的人，必须信有上帝，且信他赏赐那寻求他的人。」

再读一次：

「人非有信，就不能得上帝的喜悦；因为到上帝面前来的人，必须信有上帝，且信他赏赐那寻求他的人。」

我们低头祷告。我们为自己祷告，在过去的年日，我们曾经有了这样的信心也来到主的前，在某一些时刻，因为神的恩典把话语赐下来使我们静听，我们恭听，我们洗耳而听，我们谦卑受教而听，就在那个时候神把纯正的信心，合乎至圣的真道，活泼的圣言的信心放在我们里面，因为信道是从听道来的。我们感谢上帝，我们求主有一天打动我们亲戚朋友，特别还没有信主的人的心，给他们也有这样的基本信心来到上帝的面前。我们大家为自己感谢主，为今天所听的感谢主，为我们所亲爱的人来祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你向我们施恩，你向我们发怜悯。你没有撇下我们，你没有丢弃我们。主，我们需要我们仰望你，我们恭敬把自己放在你自己手中，愿主你施恩，愿主你赐福，主啊，给我们从你所领受原有的信心的自然的种子，主啊，可以向下扎根，可以向上结果，我们可以没有压制它，没有抵挡这个真理，我们愿意来到主面前，蒙主你所悦纳，因为主你说人若非有信心就不能得上帝的喜悦，因为到上帝面前来的人必须信有上帝，且信他厚赐那寻求他的人，求主给我们有寻求的心志。主，你听我们的祷告，我们把一切荣耀归给你，我们感谢赞美，愿主你施恩，愿主你自己垂听，仰望祈求奉主耶稣基督得胜的尊名求的。阿们。」

我们为我们的信心在领受救恩之后，接受了一件事实，就是主接受我们这个罪人，我们感谢上帝。我们求主给我们事奉的时候，我们所需要的信心，好叫我们更有勇气做那困难的事情。上帝把又大又难的事情指示我们的时候，我们不是看自己的软弱与不配而畏惧，乃是看见神和神的应许而勇敢起来。我们为着我们每天继续不断信靠神，仰望赖神，跟随圣灵的声音，跟随主的脚步的这种信仰来祷告。我们大家一同开声祷告：

「主啊，我们在你面前特别为着我们信心的生活来祷告，求主你恩待赐福，与我们同在，你没有撇下我们，没有丢弃我们。主你在这些年间显出你的作为，主啊，我们感谢，我们赞美你，我们不但相信了你，不但接受了你，接受了你接受了我们这一件事实，接受你已经开恩使我们罪人可以得救这件事实，我们更愿意求主给我们有你从上头来的恩赐，有信仰做成你的工作，有勇气面对困难，有胆量抗拒仇敌，有主你给我们的雄心大志，有主你给我们的顺服信靠你的心志，做成你要我们做成的工作，把挑战带起来。主啊，你听我们的祷告，我们感谢赞美你！我们为每一天仰望你，信靠你，把我们的生命交托给你，完全顺服你的引导的信心来祷告。主啊，你听我们的祷告，与我们同在，我们感谢赞美你，奉主耶稣基督得胜的尊名求的。阿们。」

请王瑞珍牧师带领我们做一个祷告。

我们大家开声为着下个礼拜我们传讲挪亚的信心的事情祷告，求主预备我们的心到主的面前来，学习蒙光照，更正自己，更坚固的事奉主来祷告。

「主啊，我们为着下个礼拜传讲挪亚的信心来祷告你，求主你怜悯，求主你赐福。主啊，你与我们同在，你加添我们力量，你没有撇下我们，没有丢弃我们。主啊，你捆绑撒但的作为，主你怎样在那混乱的时代，在那抵挡你的悖逆的时代，在犯淫乱的大时代里面兴起圣洁的种子，后继你的工作继续主你永恒的旨意，我们把一切荣耀归给你。求主你帮助我们，在我们这个时代中间兴起我们，成为这时代做忠心见证人的这种生活来祷告，求主听我们的祷告，我们感谢赞美你。求主叫我们勇敢为真理的缘故，为圣经的缘故定世代的罪。你与我们同在，感谢赞美，求主垂听，奉主耶稣基督得胜的名求的。阿们。」


第六十六讲

晚安，你们都吃饱了吧？今天是不是假日？不是。今天我看路上车少一些，但是，靠近中正记念堂的地方人群多得不得了，一大堆马用灯光照得好漂亮。哪一个人是马年生的请举手？马年生的？哦，有好些是马年生的，求主给你们有特别的力量奔跑，在神的国度里面打美好的胜仗，奔跑主要你走的道路。

我是龙年生的，而且是「金龙年」，人家说「龙」照圣经来说就是「鬼」，所以是很不好的一个根本不存在的活物，神没有创造龙，但是圣经把「龙」描写成「魔鬼」。有的人，特别是灵恩派的人用这样的记号当作是魔鬼的代表，所以凡是骨董有龙的都把它打破。而中国的瓷器特别很多龙对不对呢？我研究中国龙的画法，从很早的时期一直下来，到了宋朝的时候龙是怎样的？元朝是怎样的？明朝又是怎么样的？清朝又是怎么样的？完全不一样的，所以你看就知道这个东西是什么朝代做的。除非后来仿前代的，不然前代的时候不可能有的龙的形像出来。有的人把真的把龙都丢掉了，但新加坡钱五十块（上一次的），是每一个张五十块上面都一条龙，那些把龙都丢弃的看钱上面有龙他就收起来，他就没有丢掉。

印尼还有一些人到乡下去传道，在乡下传道的时候遇到一些还没有信主以前是拜偶像，或者那些拜假神的人，他们整个身体都刺青（纹身），都是龙的形像。那怎么办？把它杀死？或着把它剥皮？那没有办法，只能求主分别他为圣，只有把这个人带到主的面前来。愿上帝赐福给我们！

今天我们要讲第六十六次的讲座。我如果没有记错，现在新加坡是八十二或八十四次，新加坡已经八十几次。我们已经讲完了亚伯拉罕、以撒、雅各，约瑟，已经讲到摩西那边了。那今天我们才要讲第七节，我们大家一同打开希伯来书第十一章第七节，翻到了我们一同开声来读：

「挪亚因着信，既蒙[上帝]指示他未见的事，动了敬畏的心，预备了一只方舟，使他全家得救；因此就定了那世代的罪，自己也承受了那从信而来的义。」

「挪亚因着信，既蒙[上帝]指示他未见的事，动了敬畏的心，预备了一只方舟，使他全家得救；因此就定了那世代的罪，自己也承受了那从信而来的义。」

我们低头祷告：

「感谢赞美主，再次用你的恩你的爱吸引我们。用你的道，你的真理教导我们。用你的圣灵光照感化我们，使我们可以一步一步越深越久进入你丰盛的奥秘，你测不透的真理里面，我们感谢你！求主你借着你至圣的真道，你活泼的圣言再一次建造我们的灵命，坚立我们的信仰，澄清我们的思想，使我们在你面前，因为你的净化，你圣经洁净的功能，我们的心更归向你，我们更纯洁更单一的讨你的喜悦。主啊，求你听我们的祷告，我们把你无用的仆人恭敬的交托在你的手里，求主洁净他，求主充满他，求主膏抹他，给他当讲的话语，给他当有的勇气把真理传讲清楚，我们感谢赞美你！更求主给我们一个饥渴慕义的心到你的面前来，因为你说「饥渴慕义的人有福了，他们必得着饱足」，我们向你大大张口，你就给我们充满，我们如今到你的面前抬头仰望你，我们低头敬拜你。听我们的祷告，奉主耶稣基督得胜的尊名求的。阿们。」

我们上个礼拜在这里思想了第六节就补满了第一到第三节有关于「信心论」的这些原则的问题。

「信就是所望之事的实底，是未见之事的确据。古人在这信上得了美好的证据。我们因着信，就知道诸世界是借着上帝话造成的；这样，所看见的，并不是从显然之物造出来的。」到了第六节的时候说：

「人非有信，就不能得上帝的喜悦；因为到上帝面前来的人，必须信有上帝，且信他赏赐那寻求他的人。」

那这些的话语整个归纳起来就把整个基督教的信仰的原则，信仰的意义，信仰的方法论，信仰的次序先后这些最重要的原理都讲出来了。而最后我们把信的几个不同的层次把它分开来。

归正神学很注意「信道是从听道来的」。那么那些到上帝面前要来听道的人，他们是不是先听才产生信心呢？所以第六节告诉我们，「若不信就不能到上帝面前来。」这样，这个「信」就不等于是听了道而产生的信。这个「信」是什么？是最基本的原先神放在每一个受造的人心中的最原本的信心。这个是一个很原本的，是一个原先受造就已经植入人内心本能性的信心，所以这个自然的信心也就是普遍启示里面很重要的一个基础。所以人在被造的，神就把他是存在的，他是恩典主宰的这些基本的观念放在人里面。所以这种信仰不一定是听道以后才能产生出来。这种信仰在听道以后更清楚认知他的意义和价值是对的，但是这是神原先就放在人里面的。

我们上个礼拜再把信心分成第二个、第三个、第四个层次的时候，来到神面前以这样的信心领受的时候，神的话就进入他的心中，如同种子栽种在已经开垦松了的泥土里面，以温柔的心领受所栽种的道，就因所听的道产生了信仰。

那第三种的信仰就因圣灵赐下使人有某一些事奉的信心，那这是恩赐性的信心。

第四种信心就是继续不断依靠仰望，顺服，交托在神手中的这种灵性过程中间顺从到底的这种信心。这是基督徒关于信心的四个层次。

今天我们就提到了关于信心伟人的另外一个人物，这是继亚伯以后还有以诺，再下去就是挪亚，这第三个信心伟人要给我们作的见证。

「挪亚因着信，他既蒙[上帝]指示他未见的事，动了敬畏的心，预备了一只方舟，使他全家得救；因此就定了那世代的罪，自己也承受了那从信而来的义。」

挪亚的事我们在旧约圣经里面，从创世记第六章接下去我们就看得非常清楚了。所以我们今天要在这里先提那是一个怎样的时代？挪亚的时代是一个不敬畏上帝的时代。挪亚的时代是到了一个罪大恶极，惹神忿怒到极端的一个时代。所以到这顶点的忿怒来到的时候，神就定意把那个时代灭绝掉。

如果你看全本圣经几乎没有任何一个时期比那个时期使神忿怒达到这样可怕的地步。所以，上帝在挪亚的时代生的气大到一个地步，是后来除了把人用火焚烧，也就是地狱的刑罚以外，没有可以与它相比的。那这个时代的罪是大到这样大的地步，这个时代的罪到底是怎样的罪？所以这个我们就要思想在那样惹神发怒的时代中间挪亚的信心是非常有价值，也是非常有意义，更是应当令我们深思好好探讨的一个信心。

挪亚在那个时代是一个怎样的人？他是绝对孤单的一个人。因为在那时代中间，只有一个叫作挪亚的人与整个时代的人完全不一样，他绝对不同流合污，他绝对不与他们走一条抵挡神不敬畏神惹神发怒的这种道路，所以挪亚是很独特的一个人。

挪亚的时代我们看见人看到女子美丽他就随意嫁娶。那么，圣经在创世记第六章告诉我们「上帝的儿子看到人的女子美貌，他们就随意挑选，以后神的忿怒就临到这个世界上。」

这件事到底在指什么事情呢？这件事在神学历史和解经的传统中间有两个很不同的看法，第一个看法就是「那个时候有天使与人混乱杂交产生这种灵界与肉界之间的交合，所以引起上帝的怒气。」那这种看法的根据是什么呢？是根据整个旧约圣经所有的名词的总归纳来说，全本旧约里面从来没有一次提到「神的儿子们」是指「人」。所以全本旧约里面「神的儿子」，「神的众子」，都是指「天使」。所以，这样，这就不是一件很简单的事情了。所以在整个希伯来的解经学里面，他们知道这一段圣经不是普通的事情。所以到了初期教会到了第二世纪的时候才有第二种的解释法产生出来。所以第一种的解释法我们应当给大家先交待一下。

在创世记第六章第一节「神的众子们，神的儿子们看到人的女子美貌。」这是提什么呢？所以第一个解释法，就表示天使爱上人的女子，然后天使就与人的女子杂交，与人的女子犯淫乱的罪恶。这是一件可能的事情吗？如果我们从圣经新约耶稣基督的话语里面来看的话，似乎是一件绝对不可能的事情。因为耶稣说「人复活的时候就像天使的使者，也不娶也不嫁」（参：马太福音22章30节；马可福音12章25节；路加福音20章35节）。所以，这样，就是说天使根本没有一个肉体，也不可能有肉体里面的情欲。所以天使没有性别，天使没有性的功能。这样，天使如果没有性的功能，没有性别，没有这种情欲的话，那么，天使怎么可能有情欲的罪可能与不同性别的女子产生性的关系呢？所以，从新约圣经我们看见天使是没有可能犯这种罪的。

那么，耶稣基督所讲的那个「天使」是哪一种「天使」呢？当然这是指「良善的天使」。所以「天上的使者」，也就是保罗讲「蒙拣选的天使」，「在蒙拣选的天使面前」（参：提摩太前书：5 章21节）。人「蒙拣选」的道理这是「预定论」的教义，也就是在加尔文宗，特别是在归正神学的传统中间非常注重的一件事情。但是「天使被拣选」，这样的事在圣经记载一次。那这个「拣选」到底有怎样的含意呢？圣经也没有另外任何一节的经文给这节圣经再做解释。所以这里就提到这很可能的一件事情，就是神把这些蒙拣选的天使分别为圣，然后给他们肯定一个永远不改变的事实，就是他们不再有可能犯罪。那这个「不再有可能犯罪」与「人得救以后在永恒中间不再有可能犯罪」是不一样的。「人得救以后在永恒中间不再有可能犯罪」是我们经历过了「救赎」的这件事实，亲身体会，经历了圣灵把基督死而复活的福音大能运行在我们身上，施行他的赦罪，赐下新的生命使我们成为得救的人。那这个confirmation,eternal confirmed with no possibility of committing sin. 这个「永恒的肯定」使我们绝对没有可能再犯罪的可能性神特别的恩典。当然，这些是施行在那些蒙拣选，然后蒙呼召，以后蒙称义，蒙救赎，蒙成圣，将来要得荣耀的选民的身上。

所以天使蒙拣选的时候，很可能，也就是神就给他们一个永恒性的肯定是他们没有再有犯罪的可能。这样就把那些天使与犯罪的天使区别出来，让他们没有那种犯罪的可能，因为神已经把他们成全了。这种「成全」与人被「成全」不同的地方是人经过了「救赎功能」在我们身上运行和我们亲身的经历。而天使们没有救赎的必须，天使们没有救赎的经历，所以天使们的「蒙拣选」跟我们的「蒙拣选」有一些不一样的地方。你把这些细节都查清楚了，你的信仰就不会随便混乱了。

那么，这样，「天上的使者」当，耶稣所讲的然是指「善良的天使」，也就是那些不但不与魔鬼和它的差使有分于犯罪抵挡神的事情。这些天使乃是在得救的事情上仔细察看，愿意明白的那些。而这些天使也是看见有一个人得救，他就千千万万同类在其中为他们欢喜快乐的那些天使（参：路加福音：15 章7节）。这些天使，善良的天使，更是神预备作为把小子里面的这些人他们在神面前的需要上去下来带来，做一种有中保性的工作的天使。「你们不要轻看小子里面的一个，因为他们的使者常常在父的面前」（参：马太福音：18 章10节）所以，这就是那蒙救赎的人得到了那特殊的服役。「天使岂不是服役的灵，为那些承受救恩的人所效劳」（参：希伯来书：11章14节）。为这个缘故，如果把这些教义归纳起来，你就很难接受说那个基督教新约圣经所提到的「天上的使者也不娶也不嫁」，所以他们没有性功能，没有性欲的可能，只在灵界里面，所以他们就不是像人在肉身中间有犯淫乱的这种可能性。

那么犹太希伯来的解释中间，他们就把「上帝的儿子们」，仍旧肯定就是「天使」。因为在旧约圣经中间，没有一节提到「上帝的儿子」，「上帝的众子」乃是指「人」的。所以无论是在诗篇里面，无论是在约伯记里面，无论是在创世记里面，这个名词直接是指「天使」，这是他们解释的第一方面。

第二方面，就是因为天使与人的女子犯奸淫就产生了很大很大的混乱，这其中真正达到要达到的目的就是「混乱人性」，所以就是「人性」跟「鬼性」结合，结合生下非人非鬼的，那这样的人就不是纯净的人性。如果这些事情是可能发生的话，也就是说他真正的目的是混乱上帝的救恩，因为「上帝不救拔天使，只救拔亚伯拉罕的后代」（参：希伯来书：2章16节）。上帝不救拔灵界犯罪的灵体，只救拔亚当后代中间蒙拣选的人。这样，如果不是有人性的，神的救恩就不临到人的身上。如果那个时候人类已经败坏到这个地步，接下来的人类，整个人类在历史中间就没有救赎的可能，所以神是非常忿怒的。这是从第二个角度来看这件事情。

那么，是不是我们一定要接受这样的解经呢？不一定。因为到了第二世纪的时候，教父们就完全拒绝这个解释法。而这个解释法就变成犹太人在旧约里面的解释法。而教父怎样解释那个呢？到现在所有基督教重要的神学家，改教伟大的思想家，一直到现在传下来的，整个承传给我们的正统的思想是什么呢？也就是「这就是人的男子随意挑选人的女子只因美貌的缘故而放弃了道德伦理的价值和原理。」用这个解释法当然可以避免许多更深入的和非常困难解释的事情，但是这产生另外一个价值，就是「伦理性」的教导价值。那么，第一个解释法并不是没有价值，因为第一个解释法有一些神学性的探讨价值。那这个深奥到一个地步，好象我们很难去捉摸。而且圣经的支持不是完全没有，而是有一些限制在其中。

那我们看见犹大书里面有一节圣经提到了所多玛、蛾摩拉，他们的犯奸淫。那么，这一节圣经前面一节是指堕落的天使不守本位。那前面的一节提到堕落的天使不守本位，以后提到接下去的一节，「所多玛、蛾摩拉也照着它们的样子一味行淫」（参：犹大书7节）。那么，就有一些解经家提到，「这两节结合起来就给我们看见其中暗示所多玛、蛾摩拉淫乱的罪恶是照着那些不守本位的天使淫乱的罪恶一样的。」因为「一味行淫照着他们的样子」，用这里去解释。所以第一种的解释法有它的神学价值。你们听这么快可能来不及，可能你还要再查经，再看看，或者再听录音带，再听一、两，你慢慢找到这个思想的来龙去脉是什么。

所以，第一种解释法有的解经家就从犹大书从彼得后书的几节的圣经里面去看这其中的可能性是什么。那我们不把这件事情当作绝对的，这是历史上曾经产生过的那些解释，圣经曾经有过的一种解释法。

那第二种的解释法，到了第二世纪一直传到现在就产生一种道德性规劝作用。就是人不能随便因为美色而产生淫乱。我们不可以掉在眼目的情欲，肉身的情欲中间抵挡了我们应当有的伦理的原则。那么，如果是这样的话，我们就要问什么叫作「上帝的的儿子」？什么叫作「人的女子」呢？如果「上帝的儿子」是人，「人的女子」是人，那，这样，人与人结合为什么上帝要生气到这个地步呢？当然，这里所讲的「上帝的儿子」这一派的人就讲到「敬畏上帝的人的子女」，而「人的女子」就是指那些「没有敬畏上帝的人，世俗的人的子女」。这样，「塞特的后代」是「敬畏上帝的人」的后代，「该隐的后代」是「不敬畏上帝的人」的后代。所以，用这种分类法来解释，有一些的牵强，但是，除此以外你很难再明白这里所讲的到底是什么？我想这一段圣经是圣经中间最难解释的几段圣经之一，有一天我们对主面前的时候一切都要清楚了。我们在天上不需要再查经了，我们那时候就是「明经大会」，不是「查经大会」，这一章就明了，那一章就明了，那我们就一个一个去找，挪亚在哪一个房间，找到他跟他握手一下，看到以诺说「哦，原来你老人家是一个脸孔」，那时候我们就欢聚在天家一切都明白了，感谢上帝！我们在地上的时候我们要好好追求，尽心竭力要明白，像我从前对你们讲过的，归正神学认为基督徒是理性的，但是不是理性主义者。我们是rational but not rationalist.我们要尽我们所能，用尽我们最大的力量把理性能了解的真理尽量发挥明白，彻底探索到我们清楚过来，但是我们绝对不把理性当作我们的神，不绝对化的崇拜理性的权威的下面。因为理性之上有真理，而真理的主体是上帝，真理引导我们明白这个真理内容的这位导师是圣灵，所以圣灵是「真理的圣灵」要引导我们进入一切的真理（参：约翰福音：16章13节）。

那，这样，我们看见，这一次的罪恶已经到了一个地步，上帝大发脾气，所以圣经告诉我们，神就大发怒气。他看人在地上终日所行的尽都是恶。我们的思想，我们的行为都是罪恶，当罪恶盈贯到一个地步的时候，神的宽容就结束了。那么，神在我们的罪没有盈满到一个地步的时候，那个「宽容」是为什么呢？那个宽容不是他不鉴察，不是他不能鉴察，不是他不知道，他暂时不愿意鉴察。「世人蒙昧无知的时候上帝并不鉴察」（参：使徒行传：17 章30节），表示他还是留下宽容的心等候我们悔改，这个叫作什么？这个就叫作「普遍恩惠」，这个叫作common grace,在归正神学里面叫作common grace。common grace 的了解是使基督教面对非基督徒的时候可以解释许多我们没有办法明白的现象的一把钥匙。而common grace 里面的「文化使命」是很重要很重要的事情。所以「文化使命」、「普遍恩典」跟「自然启示」，这些东西要很严肃的去探讨，去明白。

上帝创造人，把道德功能放在人里面，把良心功用栽植在人的本性中间，所以人没有受救赎的时候，已经有文化的可能，已经有宗教的可能，已经有道德观念的可能，虽然这些都不是绝对的。人的宗教观念常常从堕落的本性产生出来，所以到某一个阶段中间就没有办法再突破了。人的道德观念，以自我为中心，在堕落以后都是以自私做出发点的道德。所以许多的道德家根本真正绝对彻底的根基性的动机还是为自己自私自利，远大的眼光产生出来的暂时善行的行动。所以人的「文化性」，人的「道德性」，人的「宗教性」在堕落以后的本性中间根本在神面前一无可取的。所以，我们知道这是基于「普遍之恩」，若没有「救赎之恩」的辅助绝对不能成全任何神心中所定的事情。

我再讲一次common grace is polluted by the fall,except by the saving grace,no one can accomplish what should be accomplished according to God's standard.所以上帝的标准之下所要达到的事情，在堕落以后普遍恩典罪人受玷污，所有的道德、文化、哲学、宗教功能都没有办法去达成。我们需要救赎恩典来弥补，来把我们从罪中拯救出来。这样，不但个人需要救赎的工作在我们身上的运行，整个文化，整个宗教功能，整个道德的观念还是需要救赎性的功能运行在我们其中。

挪亚的时代，人败坏到这个地步，所以，这样，神的怒气就临到那个时代。神怒气临到那一个时代的时候就决定灭绝整个人类，只留下余种。「余种」这是一个神学名词，这个叫作「remnant 」，稍留下余种，而这个观念是从圣经里面来的。「若不是耶和华为我们稍留余种，我们早就灭绝了」（参：以赛亚书：1章9节；罗马书：9章29节）。也就是说，当整个时代败坏的时候，神就观察有哪一些真正持守虔诚信仰的那些他的子女就把他们留下来，让他们再重新作第二轮的历史的开始。

那第二轮的历史的开始，就从这些有信心，有敬虔，有敬畏上帝的人借着他们再传种下去。传到一个地步，人兴旺起来，人多起来又离开上帝的恩典的时候，神再把那个时代再把它灭绝了，以后再留一些余种再留下来，再继续不断历史，为要成全他在永恒中间所定的美意，在历史中间彰显他的拯救，这是神的作为。

挪亚的时代是一个很清楚这样的时代，所以那个时代，全代所有的人都被灭绝了，上帝只保留挪亚一家。那么，这样的保留是根据什么呢？是根据神启示使他明白。

挪亚过了五百岁以后，他就生了闪、含、亚弗。挪亚六百岁的时候，那个时候洪水就降在地上。而挪亚领受神启示洪水要来到以前，上帝对他讲一句话，「人的年日，人的岁数还有一百二十年」（参：创世记：6章3节）。那，这句话有人解释，意思就是说，「挪亚以后人的寿命就减少了，挪亚以后人的寿命就不能太长。」那个时候就变成从五百岁，八百岁，七百岁，九百岁变成只能活一百二十岁。到了摩西的时候，摩西只活了一百二十岁。但是这种解释对不对呢？这种解释不尽然是如此。因为那「一百二十年」的意思就是说「我再宽容一百二十年，然后你们人类在世界上就要被我消灭掉了，除了留下挪亚一家以外。」所以那一百二十年不是指「人的寿数减少变成只有一百二十年」，那「一百二十年」乃是指「神宽容人类社会的时间还有一百二十年的时间」。那这个解释如果是对的话，也就是说挪亚是四百八十岁的时候听见上帝的指示。而四百八十岁的时候挪亚还没有作父亲，所以他是单独一个人在神面前领受神的引导，指示他事情，过了二十年以后他的三个孩子才生出来。因为他是五百岁生了闪、含、亚弗。他四百八十岁听见神的指示，六百岁的时候大水就降在地上一百五十天，也就是他六百岁那一年有差不多半年的时间，整个地因为大水而被淹没。

亲爱的弟兄姐妹们，这样，挪亚在还没有孩子生出来以前已经单独领受神的启示了。挪亚就开始传道，就开始作见证，就开始对人说神的降祸，神的灾祸审判就要来到了。那挪亚在洪水过后他还活了三百五十年，所以挪亚是九百五十岁的时候离开世界的。

挪亚的父亲拉麦是在大水来以前几年就离开世界的。所以拉麦是看见了挪亚的三个孩子，因为他在挪亚生了三个孩子以后，拉麦还活了九十五年。那以后洪水来的时候拉麦已经死了，挪亚跟他的孩子们亲眼见这一场大的灾难来到，然后过了以后我们看见一百年以后闪、含、亚弗一百岁的时候，那个时候洪水真正来到了。那这以后他们还活了很长的时候，挪亚本身又活了三百五十年。所以如果你注意看下去，这些人可以看见自己的子孙好多代，好多代。

我曾经对你说过了，根据犹太人传说的书来说，那个「闪」很可能就是「麦基洗德」，根据他们的传说。因为照圣经的记载，亚伯拉罕活在世界上的时候，闪还没有死，这个圣经讲的。所以闪到亚伯拉罕从创世记的记载一共有十代。从路加福音第三章的记载一共有十一代。有关于「跳代」的事情和「族谱」的这种学问，我今天不提了，我就是稍微提「闪」过去一下。所以那个时候闪在地上到死的时候，亚伯拉罕和四王、五王打仗，以后他再征讨这四个王把罗得救回来的时候，那时候闪实在还活在世界上，但你不需要肯定接受闪就是麦基洗德，因为圣经说不知道，我们就说不知道，就是这样，好不好？

那么，当挪亚的时代洪水降临下来的时候，神的怒气临到世界上，那边有两句话。第一句，「上帝看世人终日所想的尽都是恶」（参：创世记：6章5节）这表示整个邪恶已经充满人性了。一个人被造为了彰显上帝的荣耀。人活着是成为神的代表。人有神的形象样式，就有资格作神的见证。所以人的生命，人的生活，不但是一个见证，更是一个容具a container。我们的生命可以充满神的公义、圣洁、慈爱良善这些的本性，然后把这些流露出来的时候就成为活水江河，叫别人与我们一同得到神本性中间一些道德所产生出来的美德跟行为。

但是，当一个人这个容具的这功能是不为神的本性和形象样式预备的时候，我们就变成一个邪恶所装备的容具，这就是圣经所讲的「终日所想的尽都是恶」，以后神就讲一句话，「他就后悔造人在地上」（参：创世记：6章6节）。这是挪亚时代第一次用一句很难明白的词句表达出来了。

那我们要怎么样解释这一句话呢？「上帝后悔造人在地上」，什么意思呢？是不是上帝「悔不当初」呢？如果他早知道人这么坏宁可不造人，免得受今天这样的痛苦，看到人罪大恶极，终日所想的都是败坏的事情，他心中极其伤痛。他「后悔」是不是因为他起先不知呢？如果是这样的话，我们就掉在一种错误的神观里面。这错误的神观，就是今天那些所谓的近程神学process theology 所掉的错误。process theology 叫作「近程神学」或者「程序的神学」，他说「连上帝本身也不知道以后要发生什么事情」。如果连上帝自己也不知道以后要发生什么事情，那么上帝自己也在程序中间被推到一个未知数的数量的未来，这个神学里面的用词叫作unknown quantity of the future.未来的未知数的份量。那这样神自己也不知道明天要发生什么事，他就向着一个未知份量的未来而前进。若是这样的话，那这一位神就不是圣经所讲的神。因为圣经说「我从起初指明末后的事情，你把哪一个神与我相比呢？」（参：以赛亚书：46 章9-10节）这也就是今年神学讲座所要提到的，「神的道与历史的动向」。神是历史的主宰，神是超越时间的创造者，神是指明末后之事，末后之日，世界终局要怎样结束的那一位绝对超然的智能的本体。这位神绝对不是程序过程中间的一个未知未来的一个无知者。这位神绝对不是这样的神。所以，我们就因为这个神论我们好好思想怎么解释「后悔」这两个字，神「后悔」这件事情。

李常受的部下有五名大将，有一天在一个人的安排之下与我见面他们不知道我要他讲什么，我也不知道他要跟我讲什么。那个安排的人说，「我最佩服的两个传道人，全世界就是一个李常受，一个唐崇荣。但是我注意你们两个人所讲的道，格格不入，所以我尽着基督徒好的动机把你们拉在一起，盼望你们可以做一些和平，可以做一些调和。」我不知道天下有这么善良的人，他不知道这是一件根本不能调和的事情，因为李常受的错误和异端大到一个不可收拾的地步，所以我绝对不称他为弟兄。

亲爱的弟兄姐妹们，那一天谈的时候他们就提到一大堆这一类的事情。在李常受八十九岁的那一年，在洛杉矶一个人一天讲差不多八个钟头，一连十天讲道。今天教会的牧师很害羞，每个礼拜一，一定要休假一天，还有七年要度假一年，这都是违背圣经的事情！因为你们平常工作的时间不一定比别人更长。好的传道人忙到透不过气，懒惰的传道人越懒惰越为自己找圣经辩护。你听懂算了，听不懂也算了！「一整年不做工照样拿薪水」，这不是圣经的教训。那是「地要安息」，而不是你不做工然后拿一整年的薪水叫作「安息年」。

O.K.，我们继续讲下去。所以，在那一年中间李常受这一方面我们可以佩服他，八十九岁一连讲八个钟头，一连十天，你不知道活到八十九岁还能不能动得了。但是在那一次的过程中间，他讲了一段话，我一看了我马上求主赦免，求主拦阻这个道理影响更多的人。他说「上帝从前是生的，后来变成熟了，好象生鸡蛋煮熟了的变成熟鸡蛋一样。」这样亵渎的话从他口中讲出来了。他说，「上帝是生的，后来怎么变成熟的呢？这就是借着道成肉身死而复活三一神的「成熟」就变成了基督复活的那灵，主就是那灵。」那他这节圣经是应用了相当高度的创造性去解经出来的。但是「创造性」不等于是「真理」，创造性creativity 解经有他的突破的地方，但是这其中有误会的地方的时候，会引起更可怕的异端产生出来。正像，一九六八、六九年的时候，同一位李常受在解经的时候，他用了一些拘泥于字句而不明白精意的办法产生一种错误的基督论，他说「耶稣基督是被造的」。那一次引起香港天文台道聚会所很大的分裂，所以魏光禧站在他这边，陈则信反对他这个思想。你知道陈则信是谁吗？你们年轻人都不知道了，你们只知道李登辉、陈水扁.... 等等。教会历史要好好注意，否则的话来龙去脉你不知道，你们以为讲道很动听的就是真理，那就危险，因为你们以后要成为教会领袖，所以你们好好注意。

那么，魏光禧跟随他走，陈则信不跟他走。那一九七０年正月的时候我到香港第一次布道，那一次是我从台湾以后我就过去。在香港二十六天我讲道六十五次，而那个聚会的人数越来越多，到最后的时候，整个安素堂到第四层楼满到不能再坐人。而陈则信老弟兄，他是聚会所的，他听说有这样的聚会，讲得是纯正的福音，所以他也来「听听看」到底发生什么事情？我不知道，那时候我还不到三十岁，二十九岁多八个月，当时香港许多教会最著名的名牧都来了，他们好象要看旷野一个什么人这样的，以后他没有位子坐就爬到四层楼上面找到一个位子。从那一天参加我的聚会他就决定和李常受分道扬镳，他就绝对不接受他的思想，因为他说「耶稣是被造的。」李常受的「基督论」是误导性的。李常受的「基督论」是亚流派的异端。李常受的「基督论」是违背圣经的。李常受的「神论」和「三一论」也是违背圣经的。

那么他的根据是什么呢？有人从洛杉矶把那一本书带给我看，我就在里面查，查到里面讲这样的话语，他讲说「耶稣在末后的日子，最后一天，最大的日子就站起来呼喊说，信我的人如同活水江河从他心里涌到永生」，接下去一节「因为那时圣灵还没有赐下来。」这是约翰福音第几章？第七章里面讲的，因为那时圣灵还没有赐下来，那么，「他说原文不是这样，原文是说because at that time the spirit was not yet.。」was not yet.所以他说希腊文的意思「圣灵还不存在」，那个时候圣灵还不存在。而圣灵从什么时候存在呢？就从哥林多后书提到「主就是那灵」，从那边他说，「那这个时候圣灵存在。」那圣灵存在，「那灵」不是指单单「圣灵」，「那灵」的存在从没有变成有的时候，经过死而复活的过程成就了三一真神，这就是那个灵。他就从这里发挥了「上帝从生的变成熟的」，那么，他的这些下面这几个大将完完全全，服服贴贴走他错误的道路。

当跟我辩论的时候，就有一个人是美国人，美国肯顺服听中国人这是很难得的事情，也就是中国很少能够叫外国人降服在他下面的。中国人是如果外国人来大家甘愿做他的奴才，中国人出来大家把他打死，这个叫作「中国人」。中国人在世界没有名，没有人要承认的，外国人承认了，中国彼此不得不听他的。那么，中国人跑到外国去建教会使外国人顺服他的只有李常受一个人，因为他有一个观念，world Christian mentality，这是我们没有的，我们没有「世界级的基督徒」的观念。我们只是中国人到哪里去找几个中国人来开布道会。葛理翰(Billy Graham,1918-)会不会到台北来，找一些美国大使馆的人来听听道就算了？不可能。他到这里就是为台湾人开布道会，他到印度就是为印度人开布道会，因为他world Christian Mentality。今天我们中国人这个观念没有，不但没有，窄得不得了，你们一定要突破，你们的福音工作要突破，你们的观念要突破。突破界线，突破范围，突破层次，突破肤色变成全世界的福音工作，这才是圣经的原则。

那么，这个美国人跟我谈论了，他说，他就提到一句话，他说You dare to criticize Witness Lee!你敢批判李常受！May Iask you a question?他是一个律师而且是很高级的律师是美国人，「Have you read through all the books of Witness Lee in order to start your criticism?你已经读遍了所有李常受的书你才开始批评他吗？你如果没有读遍，你没有资格来批评他。」我也不是小孩子，我不是年轻人，你跟我谈这些事，我是教哲学几十年的人，你要讲逻辑我马上驳他。我说「Please do not put me in your trap,your method is stupid!你不要把我放进你的圈套里面，你的方法论是错误的是愚蠢的。」他说「why? 为什么？」我说，「If you read a book written by someone with the statement like this "God is not a spirit"」我马上回他，「如果你读一本书有这个宣称「上帝不是灵」，你应当读完他所有的书才可以批评这一句话吗？」你明白我的意思吗？他要先把我的时间磨掉了，把所有李常受那些不读的东西都读完了才开始批评他，我没有时间Ihave no time.Ihave the qualification,and qualify to direct criticize. 我可以直接的批判，因为上帝不是在process 中间，anything in process is not absolute，凡在程序过程中间的就不是绝对的，绝对的就不在程序过程中间，除非基督到程序过程中间，因为他甘愿进入相对的世界，而他本身是绝对者，除此以外没有。That is the only thing in process,by the absolute one is the process of Incarnation.我跟他这样解释，哇！他们没有想到我这样针锋相对，他以为我是比较不懂事的人，他们才是真的懂圣经的人。有很多自以为懂圣经的人，你坐下来跟他好好谈，他许多漏洞百出他自己不知道。但是今天教会有一些的人懂一点骄傲得不得了。懂得很多而谦卑的人，才是谦卑的。懂一点点就以为自己很厉害的，是非常骄傲。什么都不懂又乱讲的是双倍、三倍、五倍骄傲，要受三倍、五倍的审判！求主怜悯我们年轻人，快快的听，慢慢的说，好好的学，好好的思想，然后才带领别人，好不好？愿上帝赐福给你们。

Process theology，把神放在程序中间，如果神在程序中间，那你就用这样解释这一段，那你一定一错再错，因为上帝不知道以后要发生什么事，所以他做了以后「糟糕了，想不到后来变成那样！」懊悔了。「上帝就后悔造人在地上」，你怎么解释？如果神是会后悔的话，也就是神不是全知的，如果神是会后悔的话，表示是未知未来的神。一个不知未来的神就没有办法控制历史，一个不能控制历史的神就不是历史的主宰。一个不能控制历史的神就是一个在时间过程中间，成为时间里面的一个客体，不是主体。这样的神不是神！所以，青年的基督徒我们一定要知道，我们的神是超时间，超空间的，因为他是时间、空间的创造者。「创造时间的」是「超越时间的」，「创造空间的」是「超越空间的」，大家说「创造时间的是超越时间的，创造空间的是超越空间的。」神创造时空，神超越时空，神就不在时空的限制里面，不在时空的范围之下过一个相对者不知未来，或者不能够超越限制，受捆绑在某一个方位之中的那种神，他不是这样的神。

那如果是这样，我们把神论的观念弄清楚了，怎么明白创世记第六章所讲的「上帝就后悔造人在地上」？原来解释「上帝的后悔」，不能从「字句」去明白，要从「精意」去明白，因为圣经提到「后悔」不是单单这一次，圣经提到后悔好多次。在撒母耳记里面面提到上帝的后悔，诗篇提到上帝的后悔，上帝的后悔，上帝的后悔。在诗篇九十篇里面提到「上帝啊，求你为你的仆人后悔。」不但如此，在约拿书里面提到「上帝的后悔就不降灾祸在他们的中间了」（参：约拿书：3 章10节），这样，神的后悔不是单单创世记提到，在其它的书信，在其它的圣经的经卷中间提过的后悔把它总归纳起来，找到总原则再去解经。我已经对你说「以经解经不是终极性的方法，因为如果第一节圣经你先不明白，再去解不明白的其它圣经的时候，就以讹传讹，就因一错变成百错，因为用错误观念的解经的第一个原来去解别的经文的时候是很危险，所以一定要用总原则解经。「总原则解经」是贯串全本圣经所有的有关名词的运用，用有关信息的内容总结合，然后找到一个根基性的，统一性的原则，用那个原则再去一节一节解经的时候，这个才是正统的解经。这也是加尔文(John Calvin,1509-1546)之所以先写《基督教要义》(Institutes of Christian Religion)以后才解经的原因。《基督教要义》他运用了六千多次圣经里面的经文，这不是一件开玩笑的。

O.K.我们继续讲下去。那么，圣经既然有多次提到「耶和华后悔，后悔，他后悔，其中最特别的一次就是撒母耳对扫罗所讲的话。这句话在英文圣经没有翻译成中文圣经那么清楚，而中文圣经是不是有过份？我是还没有完全查到它过份到什么地步。但是这其中所包含的意思是非常有吸引，或者有很大的真理的准确性在其中的。他说什么呢？他说「耶和华不像世人，他绝不后悔。」你听明白吗？「耶和华不像世人，他绝不后悔。」「他绝不后悔的说一句话，他后悔立你作王了。」奇怪吗？「他现在告诉你，他后悔立你作王了，他这句是不改的，因为他不像世界上的人，他是不后悔的。」这是很paradox 的，所以当你看那一段圣经隐藏着这个意思的时候，你感觉这里面有很深的意义在里面。「耶和华绝非如同世人，他绝不后悔，他迥非世人」（参：撒母耳记上：15 章29节），他现在对你说「扫罗啊，他后悔立你作王」（参：撒母耳记上：15章11节）那这个就叫做什么？这个是不是和保罗在哥林多书信里面提到的「用不后悔的后悔」（参：哥林多后书：7 章10节）。「不后悔的后悔」什么意思呢？「后悔的后悔」跟「不后悔的后悔」是什么意思呢？我问你，你悔改的时候，你有没有后悔你犯罪啊？有。你在天上会不会后悔为什么从前悔改？我问你啊？你悔改的时候是不是后悔你犯了罪呢？是。你会不会在天上懊悔说「啊，我从前为什么要悔改。」会不会呢？不会。所以你那个悔改，那个后悔，是「永不后悔的后悔」，对不对呢？那么，神是「绝对不后悔的后悔」，什么意思？他现在懊悔立扫罗作王了。但是扫罗作王如果是上帝现在懊悔，岂不等于刚才所讲在程序中间他有一个未知未来的份量，unknown quantity of future.所以这一件又再从头要思想到底是什么意思？

所以，我全本圣经归纳以后，我把神属性的两个平行而不悖，永恒一定要存在的双线的本性提出来----神是永永远远慈爱的神，大家说「神是永永远远慈爱的神。」神是永永远远公义的神，大家说「神是永永远远公义的神。」「永远慈爱」跟「永远公义」是并行而永不相悖的两个本性。他永远是慈爱的，他永远是公义的。所以这一位公义的神，也是一位慈爱的神。这位慈爱的神，也是一位公义的神。他的慈爱不会否定掉他的公义，他的公义不会抹煞掉他的慈爱。他的公义跟慈爱没有相悖，no self-defeating,no self-conflict，这是一个paradoxical eternal parallel，这是并行永恒存在，并存而不相悖的两个本性。

所以注意听下面的话，「这位慈爱的神，又是公义的神，当他绝对赦免人的时候，他就以他的慈爱来待人。当他决定审判人的时候，他就以他的公义来待人。」那么，当他从慈爱转到以公义来待人的时候，这个转换都在他本性中间，从人的角度来看，这个叫作「后悔」。你明白吗？

「主啊，你本来对我很好，现在会对我发脾气了，为什么呢？因为耶和华说「我后悔了。」这个是不得不用人的名称来表示这个转换，就是他从慈爱转到公义，从公义转到慈爱。所以这个转换，在诗篇第九十篇就露出了一个可能性的了解了，「耶和华啊，你为你的仆人后悔吧！」（参：诗篇：90篇13节）什么意思呢？你不要审判我，你赦免我，使我早早饱得你的慈爱。」「你不要定我的罪，有谁在你面前站立得住呢？有谁照着你该受的敬畏晓得你的忿怒呢？但是求你用你的慈爱待我。」这样，「你为你的仆人后悔吧！」应当审判的现在你赦罪，应当赦罪的你审判吧，这样，我从人的角度来看，你这个转换是从公义到慈爱，从慈爱到公义，人的觉悟，人的了解，在这么肤浅的观念中间只能说「主啊，我的观念所能了解的就是你在后悔了！」就是这样了。「为你的仆人后悔吧！」

那这个是从相对的关系来用的名词，也就是说当神启示自己的真理的时候他不能用天上的语言，他只能用人的语言。他用人的语言的时候他就掉在限制的中间了，上帝就用人所能明白的最最最最彻底的，最大的可能性去愿意把自己无穷无尽的本意限定在人自己字意的限制里面。没有一个语文是没有限制的，语言是有限制的，语言的意义也是有限制的。同样一个名词在大陆的用法跟在台湾的用法就不一样了。在大陆说「你信耶稣你就不会孤单」，他们说「我们都跟人民在一起怎么会孤单？只有那些反革命份子被拉到集中营去的才会孤单，在劳改营里面的才会孤单，我们跟人民在一起不会孤单。所以他们的「孤单」的观念就是「跟人民分开」alienation，这个是「XX主义」的名词，alienation，这个叫作什么？就是变成「把它隔开来了」那个孤单，所以名词相当有限制的。这就是苏格拉底(Socrate,469-399BC)在世界历史中间一个很重要的贡献，「当你要讲一件事，要解明一件理的时候，你要尽量明白你所用的意义的真正的意思是什么，你用词要准确，因为这样才能表达你真正的意义。连用词准确到最精准的地步还不一定能把意义完全表达出来，何况随便用词。

啊，我从苏格拉底这一方面学了好多东西。所以，尽量用最正确观念的表达，把我们要讲出来的道交待得清清楚楚，免得模棱两可，模模糊糊引起人的思想的大混乱，再传达出去的时候变成另外一种异端的表现那就很危险了。所以，这个用词。上帝用人所能知道的名词，人所能了解的心情的名词把这句话讲出来。原来「后悔」是表示人痛苦到一个地步，忧伤到一个地步，没有办法挽回历史的程序的一种表达。

你在所有的歌剧，所有的戏剧里面，你看到悲剧性的东西的时候，你就明白这件事情。时间不能转回，时间的程序不能扭转回去，你没有办法把时间转过来，你只能向着永恒后悔那已经既成而不能挽回的事情，这个叫作「后悔」。而这个痛苦是没有办法补满的，所以用这个名词来表达上帝看见人的罪很大，终日所思想的尽都是恶，所以神心中极其忧伤，使人明白的时候就用「后悔」这个字。而这个字就是慈爱跟公义在对待人的事情上这两个本性的转换。神从应当以慈爱待你，变成以公义待你。神应当要定你的罪，他突然向你施恩的时候，这叫作神的后悔。你明白了吗？所以上帝是极其伤心，极其痛苦，他「后悔」就是他痛苦忧伤人在地上的情形。这样的一位神看见人在地上的情形到了这样一个地步，他结果怎么样呢？还是留下怜悯，留下恩典，所以Common grace has one special purpose.上帝普遍恩惠的终极性的目的是什么呢？就是要人悔改。这件事后来就很明文的记载在哪里？在罗马书第二章第四、第五节那里，「还是你藐视他丰富的恩慈、宽容、忍耐，不晓得他的恩慈是领你悔改呢？你竟任着你刚硬不悔改的心，为自己积蓄忿怒，以致上帝震怒，显他公义审判的日子来到。」所以上帝的普遍恩惠，终极性的目的就是要领人悔改。上帝的普遍恩惠也就是他不把应当审判的临到你，不把公义的制裁临到你，他宽容你，长久忍耐宽容你，使你在罪中好象还有自由一样，不是他不鉴察，不是他不审判，不是他不知道，乃是他故意给你一段的时间，让你自知，自悟，悔改，使你可以领受他的恩典。这就是普遍恩惠的终极性的目的。

我们大家来看罗马书第二章这一段的圣经，有的人以为「我犯罪，神都没有什么，这表示没有事了。我犯的罪一定不是罪，神也没有审判我，不要紧，我继续犯下去好了，反正这样还是在神的恩典中间。」这节圣经就是给我们一个很重要的答案在里面。第二章第四节、第五节。我读第三节，你们读第四、第五节。

「你这人哪！你论断行这样事的人，自己所行的却和别人一样，你以为能逃脱上帝的审判么？」

第四、五节：

「还是你藐视他丰富的恩慈、宽容、忍耐，不晓得他的恩慈是领你悔改呢？你竟任着你刚硬不悔改的心，为自己积蓄忿怒，以致上帝震怒，显他公义审判的日子来到。他必照各人的行为报应各人。」

这一段圣经就是普遍恩惠很重要的一段圣经common grace，世界上的人他们没有信主，他们比我们健康的很多，比我们聪明的很多，比我们顺利的很多，比我们发达的很多，比我们成功的很多，所以他就以为「信不信有什么不同？你信耶稣作礼拜骑脚踏车，我不信耶稣我有私人直升机。」「你信耶稣的一天到晚生病，我不信耶稣的身体强壮得不得了。」「你信耶稣的几十年还是没有办法保障你基本的生活的需要，我不信主，我发了很多财。」他们轻看普遍恩惠，普遍恩惠的终极目的是叫人悔改。

那如果一个人轻看上帝给他的普遍恩惠，就是为自己积蓄上帝的忿怒直到神公义审判的日子来到，那就没有办法挽救。

所以上帝对挪亚说「还有一百二十年。」这表示什么呢？虽然上帝后悔造人在地上，或者他的审判要临到人，虽然他极其忧伤痛苦，看人所做的都是罪恶，但是还是以普遍恩惠对待人。这是神的本性之一，这是神的工作的方式之一，我们要清楚为什么神已经这么忧伤了，他还等一百二十年呢？如果忧伤要审判就审判吧！为什么还要等呢？这是普遍恩惠。你要把整个思想架构弄清楚，你就明白为什么圣经是这样讲的，「我还给他们一百二十年」，这一百二十年是神指示挪亚的一件事情。关于年日的指示圣经没有多少，圣经指示有关于以色列人在埃及多久，圣经指示还有一百二十年挪亚的时代洪水要来到。圣经指示上帝给耶利米一个提示有七十年以色列人被掳在巴比伦的地方。这些年日的指示都是很少的例子，非常非常希罕，非常少发生的事情。神对挪亚指示他说「人类还可以有一百二十年」，那这也就是挪亚在世上可以传道的一个非常长的日子，一百二十年传福音，一方面传一方面预备方舟来等那些肯悔改的人进去。这是挪亚伟大的地方。

人如果问我「你认为世界最伟大的传道人是谁？」我不说葛理翰，我也不说约翰_卫斯理(John Wesley,1703-1791)，我也不说司布真(Charles Haddon Spurgeon,1834-1892)，我也不讲慕迪(Dwight Lyman Moody 1837-1899 )，我也不讲宋尚节。我会说历史上最伟大的传道人是挪亚，因为他传了一百二十年，结果只有连他自己八个人得救。如果我传道传十年只有八个人信主，可能我早就自杀了，看自己这么没有能力。但是，人常常以「分量」代替「成功」，常常把「数目」代替「神的赐福」，今天的教会就是如此。今天如果一些教会人数越来越多，越来越多，所讲的不是真道，不是这个教会的荣耀，是这个教会羞辱！因为他竟然有恩赐，有才干，有力量把这几千人圈在没有机会听正统传道的地方，让正统的传道许多人没有听到，让他们一生一世被拉入教去做地狱之子，你听明白吗？如果你的教会人很多，你不要以为这是神的赐福，除非你所传的是真理。如果你的教会人越来越多，越来越多，所传的不是真理，也就是你拦阻这么多人听见真正的道，以后的审判就更大了。求主怜悯我们！

挪亚传道一百二十年，为什么没有果效？如果他是教会牧师，早就被他的执事长老炒鱿鱼了。「传道一百二十年，信主的只有你的三个孩子，三个媳妇，跟你的太太八个人，你传什么道？有什么教会的增长？有什么果效？」他一定被炒鱿鱼的。但是挪亚得了上帝的启示，圣经告诉我们，他「动了敬畏的心，定了世代的罪」。你把这两句话写出来做你新年的门上面的对联好不好？如果永远基督徒懂这两句话，这是下个礼拜我要讲的，「动了敬畏的心，定了世代的罪」，大家说「动了敬畏的心，定了世代的罪」。挪亚独自一人在神的面前领受职事，而你在这里看见从此以外，几个很重要的信心伟人，他们的整个信仰跟未来都发生关系，「亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去；出去的时候，还不知往那里去。」这是未来的事情，「以撒因着信蒙上帝指示他以后的事情。」「雅各因着信」，「约瑟因着信」，都提到未来的事情，所以这个信就跳跃了他当时的生活，就跳跃了他现实现在在世的限制，就使他超越了这个在永恒中间发生关系。感谢上帝！挪亚动了敬畏的心，挪亚定了世代的罪。

愿主赐福我们，给我们在这个世代清楚看见我们所受的困难，我们时代的悖逆，我们败坏的情形。刚才恩惠姐妹告诉你，「佛指舍利」现在在台湾引起了一场风波了，许多许多人要去看，争着去看，这到底是怎样的世代？你要问你自己，基督徒到底带领多少人，我们的价值没有产生价值观的响应。我个人，我不会随便上台的，我个人不会给你一个形像，我是随便乱讲的人，因为有价值的东西，你要以高贵的气质把它表彰出来。卖泥土的人跟卖金钢钻的一定不一样的，你买了泥土你说「多一点！」他说「好！」再给你，再给你，一大堆再拨给你。你买金钢钻，你说「再多一点嘛！」他不会再给你五粒，没有这个事情！因为价值，价钱，价值观要平衡。

今天有很多人把最大的价值，向不应该有的价值投降。人的生命多尊贵？而真正的价值就是保罗所讲的「我们有这宝贝藏在瓦器里面」（参：哥林多后书：4 章7节），神的道，圣灵的能力，永恒旨意的彰显，就在这本圣经的真理里面，在我们这些被神呼召的瓦器的里面隐藏着这个宝贝。你以敬畏的心决定自己的价值，然后照着应当有的价值观，把神的道传开，愿上帝赐福给我们，我们大家站起来祷告。

（唱诗：十字架永是我的荣耀）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们一同开声祷告，我们为我们所听的感谢主。为我们所听见的奥秘，我们求告主，给我们在有生之年，尽我们所能明白的，降服在圣灵的光照，在圣经的启发里面，好叫我们可以脱离黑暗，脱离捆绑，我们可以进入更突破，更超越，更合乎神心意的了解真理的状况中间，求主使我们因为明白主的话，我们信心得着建立起来。我们大家恳切为着今天所听的感谢主，为我们个人灵性的追求，我们信仰的建立求告诉主，我们一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱，你在这些年日对我们说话，你向我们施恩给我们明白你自己的真理，我们把一切荣耀归给你。主啊，我们愿意在这个有生之年，有限之生，我们有许多的限制，许多的不可能的中间，主啊，我们靠着主你的恩典要过一个有突破，有超越性的这个信心的生活。求主给我们的信心是根据你所给我们的应许，你所赐给我们的这个永远不改变的应许，主啊，我们可以向前进。我们感谢，我们赞美你，你爱我们，你给我们在这个败坏的世代中间有挪亚这样敬畏你的人成为我们的榜样，我们把一切荣耀归给你！求主给我们你怎样给挪亚动了敬畏的心，你照样赐给我们有敬畏的心，我们信仰的过程中间，我们敬畏你，我们高举你，我们荣耀你，我们顺从你，我们看见世界的败坏。你听我们的祷告，感谢赞美，求主垂听，奉主耶稣基督的圣名求的。阿们。」

如果你看见有千千万万的人迷信到这个地步，你就知道他们需要的就是耶稣基督的福音。但是我们福音到中国有这几百年的时间，我们还这么难对国人产生影响，求主赦免我们！我们求主以后给我们在我们布道，在我们事奉，见证的工作上，有上头来加倍的能力来充满我们，感动以利亚的灵加倍感动我们，给我们可以做更大的工作，更荣耀主的工作，领更多人归向上帝，我们一同恳切开声祷告：

「主啊，我们在你面前特别为了台湾来祷告，为了人的需要来祷告，求主怜悯赐福给我们，叫我们在你面前蒙恩，我们恭敬把我们前面的道路放在你的手中，求主你捆绑撒但的作为，吩咐它远远离开我们，你与我们同在。主啊，我们看见我们的国人，我们的同胞，多么败坏，多么迷信，多么黑暗，多么走在沉迷在罪恶中间和迷信的过程中间，主啊，我们感谢你，你愿意我们成为你的光，在世界中间发光，成为世上的盐，叫人再一次得着主你自己从上头来的恩典，透过我们流露到他们身上去，求主使用我们，给我们做你美好的见证，叫我们在真理的造就上有根有基，在我们的信仰不偏不倚，在我们顺从圣经上的话语忠于你自己所启示的真理，主啊，好叫我们更有胆量，有主你自己的能力，能够把主你自己所浇灌下来的，所赐下来的能力和恩典分享与人。主啊，你听我们的祷告，感谢赞美，求主垂听，奉主耶稣基督的圣名求的。阿们。」

我们今年可能是十月份里面决定有几天在台湾，台北的地区举行一个布道大会，请为布道团的这个意念祷告，求主兴起同心合意的人，兴旺福音的人来祷告，也求主把一切的需要赐给我们来祷告，大家开声为今年台湾在十月份布道团一个布道大会我们大家开声祷告：

「主啊，我们在你面前感谢，我们赞美你！你愿意我们有主你的感动分享与人，愿意主你给我们的感动和启发化成我们的行动，我们把一切荣耀归给你，我们为着这个布道大会来恳求你，求主施恩，求主怜悯。求主你捆绑撒但的作为，求主加添我们的力量，叫我们在你的面前蒙恩，我们把一切荣耀归给你！愿主在这些年间施行你的救恩，成全你的美意，复兴你自己的工作，主啊，扩张主你自己的国度，彰显你的选民，使你福音的大能可以拯救许多在台湾，特别是在台北地方的人，归向你的名下，我们把一切荣耀归给你，愿主你施恩，愿主你怜悯，愿主你与我们同在，我们把一切荣耀归给你，奉主耶稣基督的圣名求的。阿们。」

我们为了三月份香港红堪体育馆布道团一个布道大会，是二十二到二十四这三天的时间有五场的聚会来祷告，我们为有四场大人的聚会，一场儿童的布道大会来祷告，直到昨天已经有一千五百六十二个义工报名要参加这个工作，有六百多个是诗班的团员，还有四百多个陪谈员，还有其它的工作人员。我们恳求主赐福给这个布道大会，使许多香港的人可以归向主，可以认识耶稣基督的福音，可以产生纯正的信仰，回到上帝的面前。我们大家为香港三月二十二、二十三、二十四号三天五场的布道大会开声祷告：

「主啊，我们在你面前特别为了香港的布道大会来祷告，求主你恩待，求主你赐福，求主你加添我们的力量，叫我们在你面前蒙恩。主啊，我们需要，我们仰望你，主啊，我们把一切荣耀归给你，愿主你施恩，愿主你赐福，愿主你捆绑撒但，叫我们在你面前蒙恩。主啊，我们需要你，我们把那一千五百六十二个义工带到你面前，为着六百多个诗班的团员，还有陪谈的四百多人带到你的面前，求主你引导赐福这些无论是做宣传的，无论是做招待的，大会里面各样的义工都放在你面里面。求主你更赐福给所有的海报，所有的单张传出去使众教会同心合意兴旺你的福音。你听我们的祷告，我们把一切荣耀归给你，愿主你施恩，愿主你怜悯，感谢赞美，奉主耶稣基督得胜的名求的。阿们。」


第六十七讲

晚安，今天布道团有几位一同来到我们会场的中间来，我请他们站起来给大家看看。许覃陌牧师，杨志群弟兄，王永华弟兄，还有唐崇荣的太太，请站起来。我要请许牧师在里给我们讲一下今年在吉隆坡，还有新加坡两个大的布道会筹备的经过，以及做一点见证，我没有跟他约定，就是临时请他上来。我们大家欢迎他一下。

许覃陌牧师：

过去这一年，去年我们在新加坡跟吉隆坡举办了布道会。从过去的经验我们也知道在经济滑坡的情况底下要办这个布道会好象是十分不容易的事情，再加上所有的租金和所有的消费都涨价了。所以，差不多在三年前我们办新加坡的布道会的时候，我们所需要用的是三十九万新加坡钱，也就是差不多等于这里四十万乘二十，大概多少？八百万。去年的布道会涨到六十九万（星币），所以你会发觉到那个数目对一些人是相当没有信心的，特别是在这三年里面，东南亚的整个经济一直不能够有起色。所以我们就在那个地方，在过去的日子里面我们就找一些教会跟我们一起联办。这一次我们新加坡就认为由布道团全面来承担整个筹划的工作。

那由布道团来承担整个全面的工作，我们就发信给各教会，约定在某年某月某日有一个特别的聚会，这个特别的聚会是邀请那些在布道上面有心志，而且有信心的愿意一同承办的这些弟兄姐妹们来成为这个筹备委员会。结果我们就在这样的聚会里面，有一些教牧参加，有一些平信徒领袖也来参加，我们就组成了筹备委员会，就开始把所有的工作分配下去，让个个委员会发动他们的工作，向各个教会来宣传。

我们感谢上帝，经过了一年多的时间的筹划，我们整个布道会不单单筹满六十万新加坡的钱，我们还剩差不多二十万新加坡钱。我们就把这些钱，也就在某一些的聚会里面，好象吉隆坡这样的地方，我们就把一些款项汇过去让他们在那个地方同样租他们的场地。那吉隆坡的筹备也是同样这样子的，就由吉隆坡的布道团的同工召聚和召开会议，让每一个有负担的弟兄姐妹们起来承担和起来筹划。结果我们也就利用了公共汽车和借着报章宣传的结果，就在去年开始的第一天，一件想不到的事情发生，那就是马来西亚最高元首去世，结果我们一共有五天的布道会变成只能够剩下四天而已。

当然我们会发觉到在布道会这样的一个过程里面，我们的开销是很大的，一个晚上没有布道会，当然那个收入就受相当大的影响。但是过后虽然不够，但是当我们向吉隆坡的弟兄姐妹发出呼吁的时候，他们陆续也把那些奉献交到布道会的筹备委员会里面。虽然布道会完了，到最后一个月到两个月的时间里面我们也把所有的钱都筹足了。所以我们感谢上帝，在每一个地方总是有一些人，他们很肯为着布道的缘故，在那个地方做筹划的工作，来筹备整个的事工。那从这些角度我们来思想的时候，当我再看使徒行传的时候，我就有一个很深的感触。使徒行传五旬节耶路撒冷教会成立的时候，我们看到主天天把得救的人数加给他们，那成为我一个思想，成为我一个激励----我们是不是天天布道？如果天天布道一定天天可以看到有果效，那个果效的本身可能是正面的，也可能是负面的。就像我们今天聚集在这个地方的每一个弟兄姐妹们，如果我们天天都布道，而只有十分之一的人有果效的话，我相信教会的增长率也是很可观的。

所以当我从这样的经文来思想的时候，我就想很可能我们很久没有布道了，很可能我们很久没有宣教了，也难过我们的教会每一次在布道会的时候，每一次在做宣教工作的时候也不太容易看到果效。所以我就从圣经里面的这个角度来思想的时候，我就盼望我们教会每一位弟兄姐妹们就像耶路撒冷的弟兄姐妹一样，那时现在e-mail，那时没有传真，那时很多的通讯工具都还没有发明，但是我们却发明福音在第一个世纪的时候就能够传开，因为那个时候的每一个基督徒都是传福音的，都是布道的。而我们今天相反的可以看到有这么多的通讯的工具，而我们却懒得使用这个工具，或者懒得自己去传福音，也难怪我们会发现教会的人数越来越少。

所以我们盼望在新加坡跟马来西亚，虽然在很困难的环境里面，特别是马来西亚的经济的滑坡是很大的，但是他们有信心，他们做了，上帝就赐福他们个地方的弟兄姐妹们和那些还没有信主的人，结果我们可以看到上帝的名再一次得着荣耀。所以我们也盼望台北的弟兄姐妹们，若是可能的话，明天早上我会跟饶孝楫牧师有一个开会，我们盼望（今天下午约略谈过），盼望在明年三月底的时候，在台湾也有一个布道会。以后饶牧师有召集的时候（当然上个礼拜有一些人已经跟他谈过了），如果饶牧师再有召集的时候我们盼望我们当中有使命感，有传福音热忱的，我们爱主的弟兄姐妹，我们真能够成立一个筹备委员会来为着台北的布道会一同来齐心努力，谢谢。

唐：请问，各教会联合布道会和一个有负担的筹备会开布道会有什么不同？

许：不同的地方是每一个教会都联合的时候，我的教会大概想你的教会有人来，你的教会会想我的教会会有人来，结果到最后大概没有什么人会来。但如果是由一个单一的筹备委员会来筹划的话，那没有人来，筹备委员会就会被打屁股，所以他大概会比较努力去做。

唐：照你看在教会里面有布道负担的领袖，或者牧师、传道比例有多少？

许：我想是很少，我认为弟兄姐妹们传福音的热忱比我们有时候做教牧的，或者做领袖的热忱来得更高。

唐：我自己一生布道，也呼召人出来做传道人。有许多人蒙召的时候都是为布道的异象和需要而奉献，后来为什么读了神学以后，毕业以后就不爱布道了，只会牧养？

许：我想可能教会琐碎的事情太多了，结果把牧师们缠绕到没有精力再做这方面的工作。那另外一方面就是现有的会友如果不是很健壮的话，每一只羊都好象是病羊这样子，那这个牧师整天照顾羊就已经是没有办法再有能力去找那些新的羊来。

唐：你想牧师很喜欢照顾病羊吗？

许：我想牧师不太喜欢照顾病羊，不过羊很喜欢牧师照顾，不管他病不病。

唐：我从另外一个角度看，神学院的老师都没有布道负担，所以教导的时候，没有把这个最重要的使命传下去。结果神学院的老师就教了一套的知识，教义的问题啦，或者其它的理论的问题，这是神学院一个很大的失败。

当然，布道不等于「群众布道」，而「群众布道」不能代替「个人布道」。「个人布道」是「群众布道」的最重要的基本。

我现在问你们，你们是基督徒有的很久，有的不久，你们曾经有过个人布道经验的请举手？你们曾经从群众布道得着益处请举手？你们对布道有一些负担，这些负担正在增加的请举手？正在减少的请举手？诚实？哇！台北很好啊，布道的负担减少得很少，感谢上帝！我再问一次，台北有一个布道大会，你们愿意尽你的力量，愿意有份，愿意祷告，愿意用金钱用祷告，用个人投入，无论在布道会中间，做招待，或者做陪谈，或者做领人归主，或者做诗班，或者做其它筹划的工作，在这些工作上愿意有份的请举手，我看看。感谢上帝！所以台北的布道大会最早的，或者最重要的一批的生力军就在这个查经大会中间，愿上帝赐福给我们，使我们可以众志成城把神的工作做好，谢谢。

这一次印尼的布道大会也是遇到很大得困难，因为局势动荡到很可怕的时候，很多人想把它取消掉。我说「绝对不取消，就是在布道会里面炸弹爆炸也不绝对不取消。」结果他们因为肯顺服，他们就用各样的办法找了最保险的治安的办法，比如说用一些可以整个体育馆的扫射的摄影机可以马上查出哪一个人有什么坏人在里面。每一个进门的人好象要上飞机一样，要经过检查的门一样的严格检查的，有一些特别的监视器可以知道你有没有带危险的东西进来。

在这样危急的地方，有很多军人穿便衣在整个会场外的万人布道大会，如果忽然间有一群人做恶，或者有宾_拉登(Osama bin Laden)的人在里面的话，那我们就很麻烦了。感谢上帝！几天过去了都平安无事。结果等到聚会完了以后，我们一些筹备同工把一本书交给我，我才知道他做了一本书用计算机全部印出来，筹备的工作，治安的工作，怎样的工作.... 一本书变成布道大会的手册，很可惜是用印尼文写的，所以我没有办法带来给你们做参考。因为在印尼很多人他们的中文都不好，我的中文虽然不好，但是在印尼算是比较好的，感谢上帝！

好，我不知道是不是已经决定是明年三月份了？不是十月份，是明年三月份，这样你们就比别的地方迟了两年，因为我们是原定在二００一年，就是二十世纪的开始有几个城市有一些大的布道会。那今天我们的布道会最近的这几个月除了在吉隆坡，雅加达以外，在今年的五月份在纽西兰有三个城市的布道会，以后在七月份的时候在美国有四个城市的布道会，以后到八月份的时候有罗马，意大利两个地方聚会。到了十月份的时候在东南亚其它地区可能还有一些布道会正在筹划中间。你们为这个事情祷告，我盼望在这一次的神学讲座期间，把比较大概可以宣布的日期或者情形告诉大家，使更多人有份于这个祷告的工作。我们现在一同再唱一首诗歌好不好？我们唱第六首「同往锡安」，我们大家唱第六首。

同往锡安

「爱主的人齐来，大家欢欣喜乐；同声歌唱甜蜜和谐，同声歌唱甜蜜和谐，一同环绕宝座，一同环绕宝座。」

「不认识主的人，不会向主歌唱；但是所有天父儿女，但是所有天父儿女，必将喜乐传扬，必将喜乐传扬。」

「故当欢欣歌唱，当将眼泪抹干；同走以马内利路程，同走以马内利路程，直到美丽天乡，直到美丽天乡。」

（副歌）同心往锡安山，美丽的美丽的圣山；大家同心齐往锡安，就是那美丽的圣城。

我们大家一同开声祷告，求主赐福今天晚上的聚会，正像他已经赐福以往的聚会一样，给每一个到主的面前来的人预备受教的心，谦卑的灵领受主的话语，让至圣的真道成为我们信仰的根基，成为事奉的动力，成为见证的内容。我们大家开声祷告：

「主啊，我们恭敬把今天的聚会交托给你，愿主你真理的圣灵自由运行在我们中间。你没有撇下我们，你没有丢弃我们，主啊，你与我们同在，用主你掌管万有的权柄，托住这个聚会，叫我们以受教的心，谦卑的灵领受你的话语。主啊，你没有撇下我们，主啊，你没有丢弃我们，主啊，你与我们同在，我们感谢赞美。我们再一次把你无用的仆人放在你的手中，主啊，求主你用你的恩膏膏抹他，用主你的灵降在他的身上，充满他，给他把你的真理传讲清楚，没有折扣的把你的心意向我们述说出来。我们感谢赞美你，我们把一切荣耀归给你，如此仰望祈求，奉主耶稣基督得胜的尊名求的。阿们。」请坐，我们打开希伯来书十一章我们再念第七节的圣经。希伯来书十一章第七节，我先念一遍，以后大家一同开声来念。

「挪亚因着信，既蒙[上帝]指示他未见的事，动了敬畏的心，预备了一只方舟，使他全家得救；因此就定了那世代的罪，自己也承受了那从信而来的义。」

大家念一遍：

「挪亚因着信，既蒙[上帝]指示他未见的事，动了敬畏的心，预备了一只方舟，使他全家得救；因此就定了那世代的罪，自己也承受了那从信而来的义。」

我们再一次低头祷告：

「主啊，求主把我们带进我们所读的这些经文内容的里面。主啊，求主你真理的圣灵引导我们进入一切的真理，给我们体会当时你的仆人挪亚怎样顺服你，怎样敬畏你，怎样遵行你的旨意把你的话传开，定那世代的罪，而自己却因信成为义。主啊，求主听我们的祷告，感谢赞美，奉主耶稣基督得胜的圣名求的。阿们。」

我们上个礼拜在这里已经思想了挪亚的时代是一个不敬畏上帝的时代；挪亚的时代是一个随意嫁娶的世代；挪亚的时代是放纵情欲的时代；挪亚的时代是注重今生而完全没有与神产生真正信仰敬虔发生关系的一个时代。在那个时代中间神选择了挪亚，在他的生命，在他的个人身上定下一个旨意，让他成为余种可以把福音，可以把神的道继续传留在这个世界上。

这个「余种」这个观念remnant 也就是神看见一个时代败坏的时候，神就拣选特殊很少的一些人让他们把使命传下去，这是整个救恩历史里面一个很重要的关键，也就是神的神圣的历史在人类世俗的历史中间怎样掌权，怎样运作的一件事情。这个在德文叫作Heiliger Historie，就是the holy history of salvation 是上帝的救恩历史。

神看整个人类的历史，怎样扩展，怎样蔓延，怎样用他所造的年日来记录一些人以为重要的事情的时候，神的心意就把一些人所认为不重要的事当作整个历史的主流，在其中静静的做神自己要做的工作。

我们看见历史，我们总是听那些最伟大的名字，好象历史是那些人的影子一样的。有人说「历史就是巨人所投下的影子，绵延下来的这一条路线叫作历史」。所以我们谈时代的时候，你说「拿破仑的时代」，你说「贝多芬(Ludwing van Beethoven,1770-1827)的时代，你说「汉尼拔的时代」，你说「秦始皇的时代」，你说「成吉思汗的时代」。为什么整个时代跟一个人连在一起呢？因为那个时代是因为那个人产生了那时代的意义跟对我们的影响在历史中间定下了那时代的价值。所以「历史」跟「时代」跟某一些人就发生了不能分开的关系。但是在他们的时代中间真正最重要的事就是他们所做的吗？我个人认为拿破仑东征西讨做了什么？不过是彰显他的荣耀，结果杀了无数的人表示他是英雄。而我认为拿破仑一生中间最重要的事情，不是这里战，那里战，乃是使人对埃及学有更清楚的认识，有从新发展的兴趣，有从头研究的机会。所以Egyptology 的贡献是拿破仑征讨埃及之后产生了文化的一个新的动向，这才是更重要的。

所以我们所看的重性，跟拿破仑所看的重要性是两件事情。而欧洲人当时对他的崇敬不是因为克服埃及他能够在欧洲这么多雄霸争天下的地方他能够出类拔萃，能够超过这一切。对英国来说他是威灵顿将军手下的一个败将；对法国来说他是法国人民的一个伟大的英雄。那拿破仑时代在历史上留下来的是什么呢？就是他个人辉煌的军事成就，而这个成就的背后使多少人无冤无仇的要被他杀死？这是人对历史的看法。而圣经给我们看见历史的看法是完全不一样的。这一次我们的神学讲座会提到「神的道与历史动向」的一个很大的题目，这是文化使命的一些内容，这不是系统神学的内容。归正神学不但对信仰的内涵要交待清楚，对信仰跟文化之间的关系也要发挥尽致，这样就变成Gospel Mandate 和Culture Mandate，福音使命跟文化使命并重起来。

那我继续讲下去，比如说圣经提到巴比伦的时候就提到尼布甲尼撒，但是重点不在尼布甲尼撒，重点在乎但以理所见的异象在历史中间怎么样影响下一代。所以，这样，圣经有一条线，这条红线是从头到尾神心意的一个方向，这个神心意的方向在世人看起来是微不足道的，但是在整个神永恒的旨意中间是不可或缺的，所以基督徒与非基督徒不同的地方，我们在整个时代中间，看见神的指向是根据哪一个原理的，世人只看见世界政治的力量是达到怎样的地步，有怎样的成就，用那些成就来记载世界的历史。所以救恩历史跟世界的历史，政治历史，是完全不一样。救恩历史是神的心意在历史上的运作，而这个世界的历史是人的意念在历史上的运作，这完全不同的两件事情。

所以当今天我们再看巴比伦的时候，它早就没有了，甚至说，没有人可以记念，因为你要消失了，甚至在巴比伦曾经存在的地方，人用了很多的时间才找出原来的地址在哪里，这在十九世纪的时候才开始显明出曾经有过的巴比伦，原是曾经消声匿迹已经有好几个世纪的时间，这是圣经预言成就的。但是真正影响这个世界的不是尼布甲尼撒，而是但以理。因为但以理所讲的话，后来继续不断成为整个历史的指针。

亲爱的弟兄姐妹们，照样，耶稣基督的时代，我们看见罗马帝国他们的军队，他们雄伟的建筑，他们的政治他们的力量，他们整个全球之霸，但是，罗马帝国就这样慢慢消失了，但是耶稣基督对世界的影响就永远没有办法停止了，因为救恩历史才是神的心意。这样，在挪亚时代全世界的人随意嫁娶，他们犯罪做恶，终日所思想的尽都是恶，甚至耶和华后悔造人在地上（参：创世记：6 章5-6节）。有关于这句话真正的意义，上个礼拜我们已经从神学的内涵去思想，也就是神在他的两个很不同的个性，「慈爱」跟「公义」中间转换待人的态度那个原则去了解。

神看见在整个挪亚时代人类败坏的时候，他就找到了挪亚，把他的心意向挪亚显明出来。如果你注意看教会的历史里面有很少很少的人，内心深处看见上帝的心意，然后他勇敢做出来的时候，当时的人都反对他，以后的人才记念他。这是教会历史很清楚的一个原则，因为许多许多的人是他们在自己与神交往的时候听清楚，看清楚神要他们做的是什么。而当时许多在他四周的人都不了解甚至攻击，反对，轻看，嘲笑，直到有一天神的旨意成全的时候，那些人才不得不追认当时那个人的异象是对的。

当戴德生(J.Hudson Taylor,1832-1905)把一张中国地图挂在他小小的宿舍房间里面，每一天为中国一省祷告，一省一省祷告，到最后到一八六三年的时候，他决定创立内地会的时候，他把他的异象宣布在他的教会里面，对弟兄姐妹们说「我要去中国布道」。你知道那个时候是中国在旧时代在鸦片战争以后的事情。那个就是中国人最可怜的情形，而英国人把中国人嗤之以鼻，根本看不起，认为中国是东亚病夫，中国是一个根本没有骨头的一个国家，所以他们笑他，「你到那里去做什么？中国人只能生孩子没有办法把这个国家搞好，他们只会越生越多，结果整个国家都是变成好象废民一样的！」他们轻看他。但是神在他心中布道的负担永远没有消灭，他怎样被轻看他不管，他一个人就坐船两个多月的时候到中国去，以后慢慢才有一些人支持，一些人才看清楚他的工作是神而来的异象。

当神把心意向一小部份的人显明的时候，这些人是注定孤单的，这些人是没有人支持，没有人了解的，这些人是被人泼冷水，遭人轻看，遭人排挤的。圣经说「主啊，你吸引我」，几个？一个。「我们就快跑跟随你」（参：雅歌：1 章4节），几个？很多个。常常是从一个开始，然后神的灵就感动其它的人。从一个顺服的人开始，然后神的灵就开始动工使一些人能够明白，神的旨意在一个人的身上。

挪亚一个人，他听见神指示他末后要成的事情，所以，这样，我们看见神的救恩历史总是指向前头的。「指向前头」表示没有发生以前，神是掌管历史的主宰，他就把这些事，把他的心意倾吐在一些真正敬畏他的人身上，使他们先明白上帝的心意。所以挪亚知道整个世界将要怎么样，而这世人不知道他们将要怎么样。所以在挪亚的知道和世人的不知道中间所需要的是什么？所需要的就是唤醒全世界明白神心意的信息。请你注意message，「信息」是很重要的。如果一个人念了神学念了几年毕业完了以后，他一大堆的知识，但是没有信息，他还不能做一个好的传道人。请你注意，这是两件事情。

我可以把很多的书背起来，对你讲许许多多奥秘的道理，但是这些奥秘的道理就像你买了一套百科全书放在家里的书橱一样，不能够给你带来信息，这是知识内容的总集，不是当代需要的话语。当信息传出来的时候，虽然只有一、两句，但是这一、两句可以苏醒人心，可以呼唤整个时代沉睡的心灵，使人回到上帝的面前来。

亲爱的弟兄姐妹们，你在个人经历的中间，你会发现你的生活一点不像电影的情节那样的刺激，那样的冲动，那样的戏剧性，那样的丰富的内容，每一部电影都是很吸引人的，但是电影是电影，你个人生活是你个人的生活。在你个人生活中间那些小小的决定都是切身的，而电影是不切身的，你明白我的意思吗？当神的话成为信息的时候，虽然你只有听见一、两句，好过那些读了一大堆，却不成信息，只成知识的神学仓库。

这样，挪亚现在要把神对他讲的话，化成时代所需要的信息，所以神指示他将要来的事情，「挪亚因着信，既蒙[上帝]指示他未见的事。」那么，这个信心就超越了眼见了，这信息就超越了我们的眼睛能够看见的范围了，这个从旧约里就定下来了。到了新约的时候，保罗说「我们是行在信心中间，不是行在我们所看见的事情上」（参：哥林多后书：5 章7节）。我们不是因看见而信，我们的信心是超越我们的眼见的。感谢上帝！这也是希伯来书十一章前面第一节到第三节早就提出来的。所以希伯来书的作者在前面三节中间，把信仰的一些重要的原理已经提出来了。以后就把这些信心伟人他们活生生的见证记载下。

上帝把那还没有看见的事情指示给挪亚，挪亚听到神的指示，挪亚知道神的话是出于诚实的，绝对不是虚谎的，绝对没有谎言，上帝的话是真真实实的。虽然没有产生，虽然还没有发生，他就这样信了，就因为这样信了，他因信就这样传了，感谢上帝！上帝对挪亚说「在一百二十年的里面人的寿数要结束了」，这句话不是说「人只能活一百二十年」，是说「在一百二十年里面，这个世界要受整个大的审判，人类要被消灭，除了你一家之外」。有的人把这一段就解释成，「人的寿数就慢慢减少，减少到挪亚的时代，人的寿数是一百二十年」，不是的。因为挪亚在他五百岁的时候生了闪、含、亚弗。挪亚六百岁的时候，他看见洪水降临在地上，以后他还活了三百多年，挪亚活了九百五十岁才离开世界。所以那一节圣经不能解释，人的寿数减短，变成人寿命的界线是一百二十年，乃是指整个人类上帝宽容人那一代可以继续存在这个世界还有一百二十年的时间。这一百二十年也就是挪亚传讲信息的一百二十年。所以挪亚是一个很伟大的传道人，他在一百二十年里面他传同一个信息，就是「你们要悔改，你们要进到方舟里面，你们要相信上帝，因为世界的灭亡就要来到了。」那这个信息传出去的时候，他一定要把一些的行动跟这个信息配搭在一起，这是很重要的。

我们今天之所以缺乏能力，因为我们的信息是非常高超的，我们的行动是非常低调的。我们讲的时候，如火如荼，我们自己行的时候我们满不在乎。挪亚不是如此！挪亚一方面传这个信息，一方面预备方舟。

那，如果你看旧约就知道这方舟是神指示他要怎么样做的，所以那时候没有一个人曾经有过这种造船的经验。那个时候从来没有一个海军需要这么大的一只木船。那个时候从来没有人知道建一个船可以在大水中间浮起来不漏也不沉，所以这些都是神的智能，神自己亲自指示挪亚教他怎么样做出来的。

而这个方舟有一个很特别的地方，方舟最上面的地方是透光的，所以对这个整个的光线和空气的运行的这个流转，神用他最高的智能告诉挪亚，挪亚没有这样的经验。有人说这个方舟是大得不得了，很可能是比明朝最大的海军的船还更大。这个方舟要把许多的动物，一对一对的，洁净的要七对，不洁净的要一对，所有的动物都进到里面。所以这个方舟一定大得不得了。

那么建这个方舟不过是为了顺服上帝的命令，而顺服上帝的命令就要建方舟。上帝有没有寄美金下来啊？我问你啊？要顺服要怎么样？要付代价的！所以挪亚五百岁生了三个孩子，六百岁的时候雨降下来了。这样，挪亚生三个孩以前二十年神的话临到他了。那么，他现在生了三个孩子，他要做工，他要赚钱，这些钱是预备孩子将来到美国读书用的吗？或者这些是要做方舟用的？你想过这个问题没有？挪亚建这个方舟的时候，他要向谁募捐呢？谁要信他的话？他从哪里拿这个钱？他一生的储蓄为了要遵行上帝的旨意。

我有的时候思想圣经的话，越想越怕，到神要用的时候，你所有的东西都拿出来你肯吗？当神要用的时候，你把你房子卖掉你肯吗？我们有许多时候是「神哪，我信你」是「求你给我！」而圣经告诉我们，当神要用的时候，神说「现在我给你，你再给我。」

我相信挪亚那个时候没有一个人可以相信他的话，我相信他怎么传他的信息是不受欢迎的信息，他的信息是根本是不着边际，是没有办法想明白的，是没有人可以相信的事情。「这个世界被大水淹没！」哪里来的水？海怎么升高这么多？从哪里来的水？所以不可能的事情。所以他们用他们的理性，用他们的知识，用他们生命的经验，用他们眼见的状况来做衡量的话，这些都是不可能的事情！所以当挪亚建一个大得不得了的方舟的时候，他们只能想到一件事情----「神精病！」挪亚一定是神精不正常的人。所以你怎么知道他神精不正常？有这样的人吗？全世界没有这样的人，只有他一个，少数怎么能压倒多数？ 所以民主主义的毛病是什么？----杀死天才。苏格拉底(Socrates,469-399BC)是民主杀死的，柏拉图(Plato 427-347BC)离开雅典的时候讲一句话「我不让民主有杀害第二个天才的机会，所以我走了。」他不愿意再把自己交给那些声音大就得胜的群众。

民主当然是需要的，民主根基是人民是有权柄的，而民主的毛病是，当麻木的这种影响使多数占有真理的时候，那些少数的人就要受逼迫，这是一个很大的政治性的毛病。而民主常常需要一段难产的时间，经过许多的冤枉路才能找出一些经验中间的结晶。而当这些智能的结晶拿到手的时候，已经牺牲了许许多多聪明的人，和那应当听而大家不肯听的话语。所以，苏格拉底被杀，耶稣被杀，为什么？因为「他们的声音大就得胜了」（参：路加福音：23 章23节）。群众说「把他钉十字架！」「把他钉十字架！」声音大，人数多，耶稣有什么办法？所以就得胜了。这是世界的悲哀，这是文化的颠跛，这是人类应当共同哀哭的一件事实！

挪亚那个时候一定被认为是神精不正常的人。那，这样，挪亚的信息会带来共鸣吗？很难。挪亚所听见的话会使大家受感动吗？很难。因为如果你受了神的感动，你要化成行动的时候，你一定要付代价。今天很多人感动，感动，没有行动。今天许多人行动行动，动不出来，因为不肯付代价。所以挪亚是孤掌难鸣，挪亚听见上帝的话，挪亚真正传信息。传的时候，付代价的时候，他要倾家荡产才可以把这个方舟建起来。

这个方舟大到这样一个地步，所有的动物要进去，单单一个方舟的门至少要使长颈鹿可以伸着它的颈进去的，所以你可以想象，这个有多高。是不是你叫「长颈鹿啊，你在里面就把你的头弯下来谦卑一点吧！等水灾完了你再伸出来吧！」不可能的，对不对？所以那是多大，多高，多么花材料，花时间，花金钱才能做出来的。那么，挪亚叫谁来建方舟呢？是不是他的三个孩子，这三个媳妇就能建方舟呢？不是的，因为他听了这个旨意以后，神吩咐他以后，过了二十年他才生那三个孩子出来。那么生了三个孩子出来一百二十年以后水就下来了。所以这些人怎么能够与他一同这样做呢？听明白他的异象都不简单的。下一代听上一代的话，常常感到老古董讲理想是与现今世代格格不入的事情，何况他的年龄相差五百岁？对不对呢？挪亚五百岁才生闪、含、亚弗，所以这个三个兄弟说「我们同代的人，很容易沟通，我们与我们的父亲之间代沟五世纪！」正像今天二十一世纪的人，你跟十六世纪的马丁路德(Martin Luther,1483-1546)讲话，他不懂什么叫作计算机，你懂得什么叫作飞机；他什么都不懂，你什么都懂，你要听他的话吗？感谢上帝！有一些真理不是科技的进步可以抹灭掉的。所以我们今天归正运动还走在五百年前的轨道中间。而归正运动走在五百年的轨道中间的时候，五百年前加尔文(John Calvin,1509-1546)，马丁路德他们的轨迹是走在几千前神的启示里面的。所以那「永恒的道」跟「时代的进步」两个要分开。永恒的道不因时代而淘汰，也不因时代有所更改的必须。因为永恒的道是超越时间，超越空间，是从时空的创造者那里启示下来的。

挪亚领受的是这一种真理，跟时代的潮流是格格不入的；挪亚所听见的是神自己的声音，对世人批评他的声音他完全没有办法接受，为什么呢？因为这是完全不同的两个境界。凡是任何的理论，出于时代的，一定被另外一个时代淘汰掉，跟我说「凡是任何的理论，出于某一个时代的，一定被另外一个时代淘汰掉。」只有从永恒那里启示的真理，才是超越时代，也是任何一这时代没有办法淘汰掉的，那永恒之道。所以「你的话安定在天直到永永远远」，阿们。所以那永恒的主对挪亚说「人的寿命还有一百二十年，你要传给他，因为一百二十年以后这世界将要被消灭掉了」（参：创世记：6章3节）。挪亚听见这一句话，他就在矛盾的中间，他有爱神的心，他有爱同类的心。

我们今天传福音的困难是什么呢？有时候是因为同类爱的缠绕，我们就埋怨上帝。「上帝啊，如果你把人类丢到地狱里面，我是不能接受的。」你这句话不是从神的主权，从神绝对的权威去看的，你从人类爱的那种感情共鸣去产生出来的。好象如果是人死你就不甘愿，但是你杀猪的时候，你就不怕，因为它不是同类嘛！那同类爱的缠绕使你埋怨上帝，使你甚至否定上帝绝对的主权。你看到了没有？

挪亚看到整个人类要被消灭，又看到这是神的旨意，在「遵行神的旨意」跟「同类爱」之间的矛盾冲突的时候，他要怎么样呢？我们说忠孝很难两全，我们有的时候在神人之间的这个旨意跟轨迹很难相结合起来。照样挪亚在这个时候，他顺从神过于体恤人，他知道这是神的旨意，所以他就传道了。

如果你问历史以来，有史以来最伟大的传道人是谁？我不会告诉你是葛理翰(Billy Graham,1918-)，我不会告诉你是宋尚节，我不会告诉你是怀特腓德(George Whitefield,1714-1770)，我不会告诉你是施洗约翰，我不会告诉你是保罗。这些都是我最尊重，我最从内心深处佩服的传道人。但是我要告诉你，如果有人问「有史以来最伟大的传道人是谁呢？」我要告诉你是挪亚。为什么呢？他传一个信息一百二十年没有厌烦的传，忠心的传，传....，而且没有人接受他还是传。如果是我，传道四十五年到今天得救的人只有我家里三个孩子，我早就自杀好几次不成了。

亲爱的弟兄姐妹，这种耐性，这种永远不偏不倚，不左不右忠于神的信息，神的使命传道到底的决心，相信只有他一个人。你把挪亚跟约拿比的时候，你就知道如果约拿讲过的话上帝不成全他就向上帝发脾气。虽然如此约拿还是很伟大的，为什么呢？因为他如果没有自己这样讲，你也不知道他的毛病在哪里？所以他还是很伟大的，这些传道人都是很伟大的传道人。我在念神学的时候，有一个题目「你最佩服的先知是谁？」我写约拿，不写以利亚，不写以赛亚，不写耶利米，不写但以理，因为「他如果不写他自己所有的毛病，我们根本不知道他有这些毛病」，所以他是最诚实的传道人。他把这些告诉我们使我们有毛病的时候，我们看到他，我们不会太过自卑感！而且才知道所有伟人都是有毛病的。

我们有许多时候「家丑不可外扬」，尽量讲，毛病讲出来也不要紧，为什么呢？因为如果这个人有毛病神还用他，你说「你看，原来神所用的人还有这么多毛病！」反过来，「原来这么多毛病神还要用他」，这才是神的荣耀。感谢上帝！挪亚一百二十年就是传，传，....一直传。传什么呢？「你们要灭亡了，这世界要消灭了，你们要悔改！」来吧，进到方舟里面，所以他花尽一生的储蓄，把他所有的都献上了，建了一个方舟。

请问，他用什么人做工呢？是他的三个孩子吗？一定不是，他一定用那些不信他话语的人做工。所以你说「不信的人可以参与圣工吗？」方舟是不信的人建起来的，大家说。「方舟是不信的人建起来的。」很多礼拜堂是不信耶稣的人帮忙建的，对不对啊？我不要绝对化某一些事情，但是不等于你有份于圣工，你会在圣工里面永远有份。不等于你参与了一些属灵的工作，那你永远在属灵的里面你有份。不等于你参与了有关于救赎事工一切的事的工作的筹备，结果你在救赎中间也有份。

那，这些人是很可怜的，他们为什么做方舟呢？因为他们需要工钱，他们需要生活，所以他们一方面在挪亚用他的时候他们建方舟，一方面讥笑挪亚所传讲的信息。

今天教会不是有这样的人吗？有一个人作了很久的基督徒一面听道，一面摇扇子，听一个年轻人讲道，他心什么想法？他说，「这么年轻，也不错了，可以这样讲，有理想了，不过我这个老基督徒早就知道这是行不通的道理。」这个人对我讲这样的话，「那个年轻传道还活在理想中间，我们过来的人都知道那是不可能的事情。」今天很多学生工作，在学生里面信主的人，好象也活在理想中间。你说「为什么你讲这样的话呢？」因为你大学毕业了以后你不做礼拜，为什么你在学生团契里面很热心，大学毕业以后你就慢慢离开主了？因为你后来，你就「啊，原来学生团契，校园的同工是把一套基督教的理想告诉我们，而他们都是清清白白没有进过社会，不知天高地厚的人。」所以等你进到社会去的时候，就开始玷污自己与世界同流合污。然后你一方面还去教会，一方面轻看，怜悯那些还活在理想中间的人。你是这样的人吗？若是你是这样的人，你很可怜，就像盖方舟，建造方舟有份，而结果不进到方舟里面被大水所冲去而灭亡的人一样的可怜。求主怜悯我们，我们再思想下去。

当方舟越建越高，越建越高的时候。我常常有一个观念，方舟是建在山上。直到一天，有一个人说「圣经哪里有方舟建在山上，我再去查，没有。方舟不建在山上，不一定，但是方舟停在山上，就是对了。他建的时候在哪里？圣经没有讲，但是方舟停的时候是停在山上，而且停在很高的山上，亚拉腊山上。亚拉腊山在哪里呢？在土耳其的东北部，而土耳其的东北部是终年积雪的高山，至少超过海平面几千公尺，才可能积雪，从差不多四千公尺以上才有积雪的可能。这个当然是从地理的纬度是不一样的，所以如果这个纬度越高的地方，低地，平原都可能积雪，但是这是很高的山。亚拉腊山是底格里斯河，和幼发拉底河发源的地方，所以是很高很高的地方。当方舟停在那里的时候就表示当时的洪水曾经高过那里，对不对呢？不可能洪水到了三百公尺，后来方舟停在五千公尺，不可能。谁把它拋上去的呢？这样重的东西，所以就表示水曾经高到非常高的地步，当水退的时候，方舟不能退就搁浅就在山上了。

那么挪亚建方舟的时候是不是在河边呢？不是，挪亚不一定是在海岸旁边住的人，挪亚建方舟的时候可能就是按照神的旨意，「大水要来到，你建一个方舟」，就在他住的地方建方舟，这个方舟大到一个地步，可以几千几万对动物进到里面居住，但是人呢？只有八个人进去。当这些人进去的时候，神亲自把方舟的门关了。这正像圣经所讲的，「如果不是我开门你们没有人能开，如果不是我关门，没有人能关」（启示录：3章8节）。

三十二年前，我第一次到台北来，你知道我多老了。我第一次到台北来讲道的时候是讲道三十二年前。那一次来，各地的人从台北、基隆一直到恒春，我那一次两个月两百二十六次讲道，跑了二十七个城市，现在有很多城市，我很久没有去了。岗山、东港，屏东，恒春，我都去了，那时候各地的人为大陆福音的门能够打开祷告。「主啊，开大陆的门，开大陆福音的门！」我每个地方去讲道都听见这个声音，但是听完了以后我就感到不大对。我问他们说「大陆福音的门什么时候关掉的？谁关掉的？」大陆福音的门真的关掉了吗？是XX党关掉吗？你就太看得起XX党了，他没有资格关福音的门。大陆福音的门没有关掉，大陆「方便」的门关掉了，你明白吗？所以，大陆我们去传福音的方便的门关掉了，但福音的门没有关掉，为什么？如果在大陆福音的门能关掉，为什么这几十年大陆没有外人进去了，他们福音一直广传可以信耶稣？所以我不求上帝「开大陆福音的门」，我反过来，在一九七二年在台北的聚会的时候我讲，可能大陆的门有一天开的时候，不是福音的门，方便的门，那时候不是美国人到大陆去传道，是大陆的人出来到全世界传道，因为他们比我们为福音受过更多的痛苦，他们更懂得怎么样爱主，而我们就是学一套理论去传福音。我的观念非常不一样。

亲爱的弟兄姐妹们，如果上帝没有关门，没有人能关，阿们？如果上帝没有开门，没有人能开。所以真正的主权绝对是在神的手里，不在人的手里。挪亚进去以前可能最后一次呼喊，「来吧，进到方舟里面来吧！这是救恩，这是你唯一得救的地方，除此以外你没有别的地方你可以靠着得救。」挪亚就像新约福音派的人怎样种以耶稣基督为独一的救主呼喊的那些人嘲笑惯了。一个人被别人笑惯了，就以为自己笑的里面一定有真理，越想越对，「这个好笑，神精病又再喊了，好，让他喊最后一次，他进到里面，以后他就与世隔绝，永远埋葬在大棺材里面。」这些人讥笑他，一个人讥笑别人，他不感到他是讥笑别人，为什么呢？因为他很容易得到同党的人支持嘛！所以那些人越笑，你也笑，我也笑，我们大家认为对，当然就是对了。你要一生一世学一件事情，不要以为自己是越想越对，自己越想越想自己对，越想自己对再找别人来一同对，那结果你就以为你自己绝对对。我看见很多人一生失败在这里，因为有支持他的，他就得意忘形。而你没有听见那孤单的呼喊，你没有听见那良心肺腑里面出来的声音，你只有找到肤浅的人给你的支持，你就满意了。今天的教会也是如此吗？

昨天我在香港说，一九九二年的时候，香港一千多间教会的牧师平均年龄是二十九岁半。为什么呢？因为那个时候距离九七剩下五年，能够走的，快快走，能够飞的快快飞，能够搬的快快搬，最先拔腿而逃的就是牧师传道。因为牧师传道比较容易得到美国的移民，平信徒不容易，所以牧师先走，先逃。逃了以后说「上帝引导我到美国来。」到了九五年的时候，有几百个牧师在洛杉矶是在厨房里面洗盘子的，在餐馆里面做事的，不再牧养了。所以我说「这些牧师啊，不是牧人是雇工。」「雇工」与「牧人」不同的地方，雇工是为工价做工，困难来到先逃走，牧人是为了羊群而牺牲，有仇敌来到，他先与仇敌厮杀，奋斗，顾惜他的羊群。所以我说，香港教会为什么这一百多年来没有大复兴？因为有许多人只顾自己的厉害关系，不是看见神永恒的旨意在哪里，求主怜悯我们！

我不是说我们每天要找苦吃，自己找一些十字架重得不得了来背到自己腰酸背痛，不是。我乃是说「当神要用你的时候，你预备好了没有？当狮子，熊，来要吞咬你的羊群的时候，你是不是先拔腿逃走？或者你勇往向前与它争战？我们不能欺骗自己，教会要复兴，要付代价，人嘲笑我们，人辱骂我们，挪亚大声呼喊，结果他就进到方舟里面。

我相信他一定在方舟里面大声哀哭，传道一百二十年，结果只有三个孩子，三个媳妇跟他进去，全世界的人都不接受他的呼喊。这种孤独，这种尽心传信息而不被人接受的心情我们能明白的很少。因为很少人像挪亚做工这样没有果效，挪亚进方舟以后，圣经说「上帝的时间到了，圣经告诉我们神就把门关了。」那么，那个时候没有人能进去了，水就降下来了。

当这些水从天上降下四十昼夜的时候，你就想象那些人开始觉悟了，是什么觉悟呢？是像孙中山先生所讲的「后知后觉」。「觉悟不觉悟？觉悟。什么时候觉悟，灾难来到，预言的时间过去了，期限满了以后，才开始觉悟，这是人类悲哀。为什么人要等到你完全失败了才觉悟？为什么等到你失去征召才痛苦呢？为什么还有机会悔改的时候你轻看上帝的话语呢？为什么等到有一天身败名裂你才求上帝的赦免呢？神可以赦免你，但是那美好的年日已经不再回来了。神不追讨你的罪恶，但是你青春的年日已经断送了。钉子可以拔出来，钉痕留在那里。

大卫悔改的时候，拿单说「刀剑必不离开你的家」（参：撒母耳记下：12章10节）。虽然上帝赦免他的罪，但是他有四个孩子死于非命是没有办法讨回来的。我们不要等灾祸来到，时间过了我们才悔改，我们才觉悟。「麦秋已过夏令已完，我们还没有得救」（参：耶利米书：8 章20节）。当一个人到了这个地步的时候表示神容忍的时间已经结束了，这是很可怜的。所以罗马书第二章第四节告诉我们，「你岂可藐视他的宽容，他长久忍耐，他的恩慈乃是领你到悔改的地步。你竟然为自己积蓄忿怒等候受审判的日子来到。」这个归正神学里面的Common Grace，这个是归正神学里面特别名称叫作「普遍恩惠」。「救赎恩惠」是「普遍恩惠」的相对词，而「普遍恩惠」就是预备你，使你有一天可以领受救赎的恩惠。

当神把健康给你的时候，你说「你看，我不信比你信的人更有健康！」你就骄傲起来了。当神给你有一些的成功的时候，你说「你看，我不读书都会及格，你基督徒读了还是不及格」，你就骄傲起来了。神的普遍恩惠不是要人骄傲，神的普遍恩惠是要人在受宽恕的期间，快快悔改，因为神有一天怒气要来到，那个时候你已经不能抵挡了。求主怜悯我们！

当天上的水掉到地上来，这是一件怎样的事情？科学有许多的解释，我今天不谈到那个地方，那，这样，水掉下来了以后，这四十昼夜，这个方舟就浮起来，越升越高，越升越高。当水位增高的时候，这些人讥笑的结果，变成哀哭。他们当初硬着心，现在柔软也没有用，他们向上爬，向上爬。

在文化历史里面有两个图画家画洪水的时候人类凄惨的景象，一个是米开朗基罗(Michelangelo,1475-1564)，另外一个是gustuv Doar。米开朗基罗在十六世纪的时候他画在西斯汀礼拜堂(Sistine Chapel)上面的天花板在差不多长四十多公尺，整个天花板画了一些图画把它叫作the ancestor in the Bible，在圣经中间列祖的故事，他画上帝造光，画上帝创造万有，画上帝创造亚当、夏娃，再画亚当夏娃因为蛇的诱惑，被上帝驱逐离开伊甸园，以后再画挪亚，再画那些重要的旧约的故事。our ancestors，是列祖的图。在另外四周围的上面，就画了先知群。在最重要的背后就画了最后的审判。而当你注意看挪亚的图画的时候，你会看见那些人已经爬到最高的地方，挪亚方舟还在那里正在水里面浮起来这些人有的已经赤身露体，有的人在呼喊，有的人抱着孩子喊冷的情形，令人感觉到很深的感动。我每次看见伟大的图画，美得图画我一定深思，要尽可能把它存起来，好好再去与圣经做一些的比较，然后把同类的题目，每一个时代不同的画法做一些研究，做一些参考。

过了四百年以后，有一个法国人叫朵乐(Gustav Dore,1832-1883)，他用很特别的线条画画挪亚的情形。他画的是画那些人已经到了高的山峰，不能再高了，水再涨的时候，一个一个死在水里，有一些人抓着树根，有一些人靠着树在那里，整个人非常凄惨的景象。这些图画家可能比我们读圣经更详细，因为他要把它画出来的时候，他要尽量用他的创造性跟他的理想，跟他的想象力把这些结合起来，使当时的历史活现在每一个时代中间，使这些在圣经里面提出来的事情变成每一个时代需要听的信息。

Gustav Dore 画的图画真正感动很多很多的人。因为他为一八六０年以后在欧洲印的那些圣经做一些插图画得太好了，后来他们就把那本圣经叫作Dore Bible，叫做Dore 插图的Bible。我们现在有Good News for the Modern Man 的里面的图画是用很简单的素描画的，那个画的人叫作瓦勒顿(Annie Vallotton)，这个人我亲自认识他，他自己为我画了一张小小的给我，这是一个瑞士人。但是那个法国人比画的是比Annie Vallotton 画得更精细万分，有一些图画，以后有机会给你们讲一些基督教信仰与美术历史的时候，你就看他伟大的地方，他深入的用心深到怎样的地步。

亲爱的弟兄姐妹，当上帝的话讲出来，人拒绝，人轻看，人没有接受的时候，那就是人类自等灭亡的时候。上帝的话是轻慢不得的，「上帝是轻慢不得的」（参：加拉太书：6 章7节），所以圣经就提到两句话，「挪亚动了敬畏的心。」「挪亚定了那世代的人的罪。」挪亚还能说什么？挪亚因为动了敬畏的心，所以完全绝对顺从上帝的命令，做神要他做的工作，挪亚已经对那时代交待清楚了，信息传得很清楚了，他们只接受，他还能帮助什么呢？他只能定那世代的罪，所以这里在「顺从神」跟「同类爱」的紧张关系中间，他没有办法，他看见凡是抵挡神的人是抵挡自己永远的命运，凡是轻慢神的人，是轻视自己永远的福乐。神的命，神的话，神的真理，神的应许，神的诫命，神的所有对人的儆戒是绝对不能收回的，这样神的旨意成全的时候就成为挪亚定那世代的罪。在方舟里面，挪亚跟他的妻子跟他的三个孩子，跟三个媳妇八个人，他们在方舟里面等候神的时间。

亲爱的弟兄姐妹，等到水退了以后，都在那一年里面发生的。等到水退了以后，圣经告诉我们，挪亚很小心，他先放出鸽子出去，但鸽子就回来了。为什么呢？因为还没有干地可以生活，所以他飞回来。过了一些时候，挪亚再把鸽子放出去的时候，鸽子飞去就没有回来，他就知道地已经干了，神要挪亚从方舟出来了。那这两次放鸽子的事情，宣道会的创办人信宣博士(Albert Benjamin Simpson,1843-1919)，曾经这样解释，他说「是预表圣灵在旧约出去的时候再回来，因为还没有永居之地是神为他预备的。但是到了新约的时候圣灵放出去与人永远同在就不回去了。」我们看见旧约圣经里面，圣灵降下来，是会收回去的，所以大卫说「不要从我收回你的圣灵，求你为我预备清洁的心，使我重新有正直的灵，用牛膝草洁净我，使我成为圣洁」（参：诗篇：51 篇：7-11节）。大卫这个祷告，告诉我们旧约里面神赐下圣灵是为了某一些的使命，为了某一些神特别要人，托付人做的工作，所以把圣灵赐下加添他的力量，给他智能，给他能力做成神要他做的工作。

但是到了新约的时候不是如此，新约的时候，耶稣基督说「等我回到父那里去的时候，就要赐下圣灵，他要与你们在一起住在你们心里直到永永远远」（参：约翰福音：14 章17节）。我不一定要赞成宣信博士把挪亚两次放鸽子的事情跟旧约中间，跟新约中间的圣灵论相提并论，但是，这个至少有一点意义在里面，就是神结果把这个恩典临到我们的时候，就把圣灵赐下给我们了。

挪亚从方舟出来的时候他做的第一件事是什么？他就建筑祭坛，他就献祭给上帝。你注意，当时从方舟出来的那些动物可能已经生养更众多了，所以这个生物一定越来越多了，因为动物怀胎的年日比人有很多时候是更少的。所以有许多的动物是在里面生的，挪亚为他们预备食物，给他们足够供应，神也保守他，当出来的时候，那洁净的是七对再加上他们传下的，不洁净的是一对。当神使这些从头生的出来的时候，挪亚第一件事就是把这些祭物献上给上帝。当时的人是不求告耶和华，是从挪亚开始求告耶和华的。这八个人就成为新族类的开始了。闪、含、亚弗三兄弟跟他们的三个太太，以及挪亚跟他的太太接下去还有几百年活在世界上。整个人类都死了，剩下这些，这是选民，这是神与他立约的人，这是神留着余民建立新族类的一个开始。有许多时候神看人类太灰心了，让这个时代消灭吧！他留下一些余种，你是不是那余种呢？你是不是清楚听见上帝声音的人？如果是的，我请问你，你顺从他吗？你付代价吗？你动敬畏的心吗？你定世代的罪吗？你挑起新时代伟大的责任在你身上，肩负这么大的使命，有敬虔的后代，从新来改造这个世界，把人带到上帝的面前吗？愿主赐福给我们。挪亚这个信心就使他成为被称义的人的开始。感谢上帝！这样，他定了世代的人的罪，他自己被神称为义，因为他因信蒙上帝悦纳。愿主帮助我们，在这个时代中间也是如此，愿意动敬畏的心，顺从神，因信被称为义。无论如何不与罪恶同流合污，无论如何要以敬畏上帝的心，成为新族类的开始的榜样。我们大家站起来，

（唱诗：十字架永是我的荣耀）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们再唱一次，以后我们拿着这节圣经，我们再恭敬的念一遍，求感动挪亚的灵，感动我们，求主今天对我们讲的话成为我们的行动，成为我们的代价，成为我们顺从神的一个命令。

我们大家再唱一次：

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们大家开声祷告，我们为自己祷告，求主保守他的话在我们心中，求主坚固我们的心志，加添我们的力量，我们大家开声，我们每一个人恳切祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你怎样感动每一个时代的人在你救恩的历史中间顺从你，走在你的道路中间，不偏不倚，不偏左不偏右，乃是顺从你圣灵的引导，顺服你真理的引导，顺服你命令的引导，我们在你面前恳求你也照样感动我们，也照样坚固我们，加添我们的力量，叫我们能够顺服你，走在你的旨意，你的道路中间。主啊，你没有撇下我们，你没有丢弃我们，你听我们的祷告，我们把一切荣耀归给你，愿主你捆绑撒但的作为，你与我们同在，我们感谢你，我们在你面前仰望祈求，奉主耶稣基督的圣名求的。阿们。」

我们为我们遵守神的命令，可能被讥笑，被轻看，付代价，出钱出力把神的道传开，人怪责我们，人家轻看我们，我们求主给我们有坚忍的力量，给求主给他们有悔改的心，我们为这个时代祷告，为台湾这样开明进步的社会，竟然为迷信的事情千万人伏拜一个佛指舍利，我们为有一天福音传遍台湾来祷告，我们千万不要满足我们所已经做的布道的工作，我们要知道还有千千万万的人还在救恩的门外，大家恳切开声祷告，大家开声祷告：

「主啊，我们在你面前再一次为我们的布道工作，我们的布道热忱，我们所需要做的工作来祷告你，求主怜悯，求主你赐福，求主加添我们力量，主啊，你没有撇下我们，当我们看见我们的时代如同挪亚的时代，偏离你，忘记你，主啊，求主赦免，赦免我们不够为你做工，赦免我们刚硬着心，赦免我们没有讨你喜悦，赦免我们没有绝对顺从你的命令，你的旨意，求主听我们祷告，你真理的圣灵与我们同在，加添我们力量，我们把一切荣耀归给你，愿主你施恩，愿主你赐福，感谢赞美，求主施恩求主怜悯，我们在你面前仰望祈求，求主赐福，这样祈求祷告，奉主耶稣基督得胜的尊名求的。阿们。」

我们请彭怀冰牧师带领我们做一个祷告。

我们仍旧站立，我们念这一段的圣经：

「挪亚因着信，既蒙[上帝]指示他未见的事，动了敬畏的心，预备了一只方舟，使他全家得救；因此就定了那世代的罪，自己也承受了那从信而来的义。」


第六十八讲

你们吃饱了没有？你们累不累？喜乐不喜乐？你们唱错了，你刚才唱错一个字，要不要给你改正，快快改，免得错了几十年好不好？So Do Me La So,So Si Re La So 我不知道是不是印错了，是印错了。哦，这首诗歌我写的时候，我才三十岁吧，所以已经几十年没有拿出来唱了，是给儿童布道会唱的，所以你们今天变成小孩子了，那你一定可以进天国。所以那个改一改好不好？

我是一枝笛我是一枝笛，我是一枝笛，愿意交在主耶稣手里，让他吹出，让他吹出美妙，美妙的歌曲。献上献上我生命，因他将我罪洗清，我虽年轻，主不看轻，我愿献上我生命。

喜欢吗？非常明朗，非常轻快的诗歌。第二节可能他们没有拿到就没有印上去。

我有五个饼，我有两条鱼，愿意交在主耶稣手里，让他分出，让他分出许多，许多生命粮。献上献上我生命，因他将我罪洗清，我虽年轻，主不看轻，我愿献上我生命。

以后我记得了填好了再告诉你，好不好？好，我们大家再站起来唱一次:

我是一枝笛，我是一枝笛，愿意交在主耶稣手里，让他吹出，让他吹出美妙，美妙的歌曲。献上献上我生命，因他将我罪洗清，我虽年轻，主不看轻，我愿献上我生命。

我们一同祷告，为今天的聚会求主施恩:

「主啊，感谢赞美你恩待赐福我们，再把我们带到你的面前。在我们疲累中间，我们要静听你的话语。在我们的需要中间，我们要得着你的供应。在我们的追求中间，我们要得着你给我们的饱足，是照你的应许，照着你的丰盛，照着我们的需要，不是照着我们自己感到的需要，乃是照你愿意赐给我们，却是我们常常没有觉悟的。求主捆绑撒但，吩咐它远远离开我们！求主释放我们每一个人，使我们能自由聆听你的话语，领受你真理中间的奥秘，领受你对我们的启发，求你听我们的祷告，感谢赞美。愿主从你所给我们圣仆，你所给我们的榜样看见我们应当学习的是什么？我们以信心仰望你，如同亚伯拉罕一样，感谢赞美，奉主耶稣基督的圣名求的。阿们。」

请坐。刚才下午我讲第二堂的时候，讲到一半，有一点不能支持了。那么我就一直，一直讲，就用潜意识支持意识把一句一句讲下去，后来讲完了。那么，今天会这样吗？不会，我常是晚上的精神比白天更好，所以你们放心。感谢上帝！

有哪一个人今天有参加那个聚会的举手？今天有参加的？我们从九点半一直到下午几点？三点四十分是吗？才结束。这个是今天从早上一天的聚会。我回到旅馆去休息一下，我们就出去吃饭，与同工们一同吃饭，吃到最后他们没有吃完，我先溜走，因为我想念你们。那今天有查经，明天还有查经，所以我盼望这两天可以把亚伯拉罕的一些事迹把它讲解出来。

我们一同打开希伯来书第十一章，希伯来书的十一章我们念第八节，翻到了一同开声来读:

「亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去；出去的时候，还不知往那里去。」

「亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去；出去的时候，还不知往那里去。」

我们今天开始思想到信心伟人，一些有信心之人之父亚伯拉罕信仰的榜样。

亚伯拉罕在历史上的存在，对历史的影响已经是大家共知，不争的一件事情。亚伯拉罕不但是基督徒内心深处最景仰的一位信心之父，亚伯拉罕也成为其它两大宗教都尊崇为他们信仰之父的一个先祖。

亚伯拉罕影响之下有三大宗教：第一犹太教。第二基督教。第三回教。犹太人以亚伯拉罕的神为他们的神，基督徒以亚伯拉罕的神为他们的神，回教徒也以亚伯拉罕的神为他们的神。这三个宗教都相信他们所敬拜的，他们所尊崇的，他们所遵守的是遵守了亚伯拉罕的上帝所赐下来的教导。所以亚伯拉罕的信心成为全世界最多的人种所最尊崇所最佩服的一个先辈。

亚伯拉罕是一切有信心之人的先祖，因为他在历史中间是第一个完全有信定夺整个生命，完全用信顺从神一切的命令，完全以信心建立他在地上通到天上的生活。

亚伯拉罕是谁？亚伯拉罕的时代是怎样的时代？亚伯拉罕所住的地方是现在的什么地方呢？亚伯拉罕住在两河中间靠近波斯湾的地区。亚伯拉罕原来住的地方就是考古学所找出来的吾珥的城市。吾珥就是当时最重要，最有文化最大的城市。

吾珥的文明直到今天还被许多的人类学者、历史学者、考古学者认为是非常希罕，非常宝贵的文明。吾珥所提炼出来的黄金，在差不多四千年以前已经比现在的伦敦的九九九黄金还纯。吾珥的文化，吾珥的建筑，吾珥的雕工，吾珥的艺术，直到现在都被许多人所称许。

吾珥这个城市在两河流域的中间，就是我们所说的「米所波大米」(Mesopotamia)。Meso 的意思就是「之间」的意思，不太左，不太右，不太高，不太低，这个叫作meso。Potamia 就rivers,in between the two rivers，在两大河中间的肥沃地带，在两大河流中间的平原，这是文明所需要，因为平原可以使大家很方便的通商，很方便的交通。而两河流域可以使人的生活没有缺乏，因为水份足够使人生活；水份足够使人种田可以浇灌；水份足够，使得畜牧业可以得到供应。所以这两条河中间的平原，真是非常富饶，非常肥沃多产之地。亚伯拉罕就在这样的地方，是自然环境最优美的地方，是最肥沃的地方，是最文明的地方，是最黄金时代的地方。在这个地方吾珥的城市时可以说是当时最尊重，也是最多富有的人居住的城。

考古学在十九世纪开始对「米所波大米」产生极大的兴趣，所以从法国，从英国的探险队就一支一支到米所波大米去做研讨。他们去察看，他们去考古，结果他们得到了许多许多很宝贵，很宝贵的古代文物来证明那是人类最重要的发源地之一。直到今天我们可以说无论是人类学，无论是考古学，历史学家他们都承认米所波大米的文化是早于埃及的文化，早于中国的龙山文化，早于中国的仰韶文化，早于印度文化。因为大概这以前八千年已经有了他们伟大的文化了。

而这个米所波大米在这样的时代中间，经历过许多王朝的统治。到了亚伯拉罕的时代的时候，已经是非常繁荣，非常富强，无论农业，无论畜牧业，无论是工业，无论是艺术，雕塑都已经是到了当时古代最高峰的地步。

你们在台北的人去年曾经我鼓励你们去参观「米所波大米的展览大会」，你们去吗？有一些人有去了。我如果没有记错，有两百六十八件从罗浮宫所收集的这些文物都带到这里来。当然其中最重要的一个不是把原版带来，而是把那个复制品带到这里，复制品叫作replica，replica 不是fake 不是仿制品，不是模仿的。假的「仿制品」跟「复制品」不同的地方，仿制的东西都是粗制滥造为了赚钱而做一些那些怀古而无法得到原版的人，满足他们的虚荣心的。这个叫作复制的，这个叫作copy，这个叫作fake，但是这是不负责任的仿制品。但是replica 的意思就是照原有的样式，很忠心的如果可能的话，连尺寸，连材料都照着原有的把它重新再做一次，使人可以知道原先的文物是怎样的尺寸，在什么地方损坏，原来的字是怎么写的，是很清楚，很忠于原版的，这个叫作「复制品」。

那一次到台湾来的复制品，也就是唯一的不是真品带到这里展览的是Hammurabi Stone。Hammurabi Stone 的时代是什么时代呢？是与亚伯拉罕差不多同时期的时代，也就是差不多主前一千七百，或者主前一千八百年。而亚伯拉罕的时代可能是主前两千到主前一千八百年的时代，所以这个时代我们看见汉摩拉比王(Hammurabi,1792-1750 B.C.)他的教育，他的知识，他的统治的权柄和他颁布法令的时候是一个怎样的时候？汉摩拉比这个石头的上面，石碑的上面我们看见人类历史所记载下来，最重要的法版就是第一块。这块法版是举世无双是独一是最远古，是最有意义的。而其中最重要的描述就是「商业必须用公正和公义做为处理，社会要有公义的事情做为法律的标准」。法律的基本就是公义，而公义在每一个阶层中间都要施行，这个是汉摩拉比石碑所提到的。在里面提到要「以眼还眼，以牙还牙」，因为这些人性尊严和人体中间这些器官绝对不是用金钱可以代替的。如果你损害了人的眼睛，要把你的眼睛挖出来。如果你打断了人的牙齿，要把你的牙齿也打断，因为这是金钱不可替代的。这跟圣经里面说「若有人流人的血，他的血要被人所流」（参：创世记：9章6节），所要表达的人性尊严是差不多一样的。你作生意的时候不能够用两种法码，你要用同样的法码，表示没有欺骗，没有敲诈，没有因为自私要得到利益而做出那些不负责任，不诚实的行为。所以汉摩拉比法版里面所记载的古代米所波大米亚的皇帝所传下来的法律是相当宝贵的。这个时候他们的法律记载在法版中间是远远比摩西的十条诫命更早已经写下来了。不同的地方，摩西的法律是从上帝启示下来的，但是汉摩拉比法版自己承认是从太阳神给皇帝的个别的启示而记录下来的。所以汉摩拉比法版的上面雕刻着太阳神把法版放在汉摩拉比王的手中，然后汉摩拉比王就照着太阳神给他的启示，给他颁布的命令来教导米所波大米的人。

如果亚伯拉罕在那个时代，或是将近那时代生下来的，那你就知道，当时米所波大米有了普遍恩惠，肥沃的土地，人文的进步，教育的普遍....等等，但是就没有真正敬畏独一上帝的信仰。这样的时代，在这样的环境中间，亚伯拉罕是一枝独秀，是完全跟别人不一样的一个人。

亚伯拉罕伟大的地方，亚伯拉罕宝贵的地方就是他绝对不跟潮流走。亚伯拉罕之所以成为信心之父，因为他是自己向真神负责，自己对真神有响应的人。

是不是亚伯拉罕领受了祖先传留下来有关于敬畏上帝的事情呢？这有可能的。是不是亚伯拉罕很诚实的面对普遍启示中间宇宙中间只有一位独一的真神的观念使他建立起这个信仰呢？这也有可能。圣经没有告诉我们，到底他怎样产生对独一真神的信仰？他的启发从哪里来的？因为亚伯拉罕生下来的时候，是在一个拜偶像的家庭里面。亚伯拉罕长大的时候父亲是以售卖偶像作生计的一个家庭。所以在这样的一个家庭中间，亚伯拉罕一个人要抵挡整个朝代，亚伯拉罕作孩子要反抗他的父家，亚伯拉罕年幼的时候要定大心志，单单敬畏上帝，不拜偶像，不以所有人手所造的菩萨、偶像发生关系。这是一个伟大的心志，这是很单纯的信仰，这是很勇敢的行为。

根据犹太人他们的米拿殊(Midrash)他们传统的这些书里面记载，亚伯拉罕在他年幼的时候，他就决定不敬拜偶像。他的父亲是一个用偶像作为生意来售卖给那些善男信女的一个生意人。所以有一天这个父亲他就要离开家到别的地方去，他就对亚伯拉罕说「请你看守这间店，我现在要走了」，亚伯拉罕说「好。」他父亲走了以后，他想来想去「这些不是神，是偶像，怎么可以卖给人叫人去拜它呢？」所以他很不以为然。这个年纪轻轻的亚伯拉罕就趁父亲出去没有回来以前把这些偶像全部摔下来，弄得满地都是碎片，断手断脚，横尸在店里。

等他父亲回来的时候，大发脾气，「这是怎么一回事？怎么这些东西都烂到这个地步，是谁搞的？」亚伯拉罕说「是他们自己打架的结果。」「你不在时候，他们突然间打起架来，彼此相争，所以，结果我看他们打斗，结果变成这个样子。」他父亲咆哮如雷，「这是不可能的事情！他们是死的东西，他们连动都不能动，连他们的定位都是别人把他们安装在那里，怎么可能他们起来离开他们的位置彼此打斗变成这个样子？」亚伯拉罕听了这句话以后就说「父亲，这是你讲的，他们是死的，他们是不能动的，他们是被定位的，他们是没有办法能离开自己的地方，这种东西是神吗？如果不是，你卖这种东西叫人敬拜，你是不是陷人于罪呢？」这个父亲听了这些话又气，又没有办法回答。所以在以赛亚书里面有一句话说「当亚伯拉罕独自一人的时候，我呼召他出来」（参：以赛亚书：51 章2节）。上帝呼召亚伯拉罕是在亚伯拉罕独自一人的时候，这句话岂不等于说当时世界没有人吗？只有亚伯拉罕一个人吗？不是的，亚伯拉罕所住的吾珥是一个大城市，可能里面有许许多多的高官大人，有许许多多的知识之士，但是这些人中间没有一个是敬拜上帝的，没有一个是独神信仰的，所以上帝在遍地寻找，看见只有一个人，只有一个叫作亚伯拉罕的人。「亚伯拉罕独自一人」，因为他是唯一孤孤独独没有别人与他一同相信上帝只有一位的人。神的心非常满意，在地上有一个人，虽然只有一个，这个人的信仰是纯正的，这个人信仰是对的，所以上帝呼召他。

亲爱的弟兄姐妹们，亚伯拉罕蒙召的时候是已经有了信心了，所以「亚伯拉罕因着信蒙召的时候」。他蒙召的时候已经有信心，这种信心是什么信心呢？也就是差不多第六节所描述的信心。我们在解释，讲解希伯来书第十一章第六节的时候，我提到「来到上帝面前必须信有上帝，又信他厚赐那些寻找他的人。」你还记得吗？那这些人相信有一位上帝，相信他会施恩给我们，他们还没有听见上帝的话，他们还没有听见上帝的道。

根据归正神学的原则，我们信是因为听道，「因为信道是从听道来的」。那如果一个人没有听道怎么可能有信心呢？他是因为听了道才领受信心，这是我们明白的罗马书第十章十七节所显明出来的原理。但是，他到上帝面前来，还没有听上帝的道以前，就有了信心是哪一种信心呢？我们已经解释，这个是叫作「普遍的信心」，这个叫作「自然的信心」，这个叫作最基本的信心的种子。那是the seed of the faith,natural faith,to believe the existence of God. 所以每一个人被造的时候，神就安置在人里面一个最基本的，最原初的，最重要的信心的种子，相信神是存在的。

亚伯拉罕很可能就是把这种真理最基本的种子把它领受了，他不压制它，在这个领受的真理中间，他让它不受压制的发展产生了相信神是独一的。而请你注意，这个人的独神信仰，monotheistic faith.就成为整个人类伟大宗教的开始。

世界的宗教可以分成多神教，可以分成单神教，独一真神的宗教，还可以分成泛神论的宗教...等等。而独一神的宗教常常产生最好的道德果效。所以犹太教相信上帝是独一的，基督教相信上帝是独一的，回教他们也相信上帝是独一的，这就变成世界最重要的独神宗教，而这些宗教都是因为承继了亚伯拉罕对上帝这种信心才建立起来的。所以亚伯拉罕成为「信心之父」，因为他相信上帝是独一真神。感谢主！

那这样一个青年人，他就这样坚心，决志一生一世不敬拜偶像，不跟随潮流，不跟着四周所有的人他们的宗教的形式。这样，他什么时候建立独神信仰？我们不知道，圣经没有记载他几岁的时候有这样的信仰。但圣经记载，当他七十五岁的时候上帝呼召才临到他。

如果亚伯拉罕二十五岁就建立这种信仰的话，他等上帝的呼召，等了五十年。如果他是十五岁就有这样的信仰的话，他等待上帝的呼召花了六十多年。亲爱的弟兄姐妹们，他七十五岁的时候，耶和华的话临到他，从天上呼召他。所以神并不是不知你对他的态度如何。神不是不知你对他有没有纯正的信仰，当神呼召你的时候，可能他先鉴察你有多少的坚心决志，从头到尾贯彻始终的有这种信仰的坚忍性，然后才把呼召临到你。

当上帝呼召亚伯拉罕的时候，他是七十五岁。上帝呼召摩西的时候，摩西是八十岁。摩西立志为以色列人伸冤，立志放弃王宫的生活，立志有民族的精神来拯救自己的同胞的时候是四十岁的时候。但是神的呼召要等过后另外四十年的磨练才临到他。

「神哪！你的时间为什么是这样迟迟而来呢？」上帝不跟你辩论，因为神的时候是神的时候，神的时候不是人的时候。在上帝有时看千年如同一日，有时看一日如同千年（参：彼得后书：3 章8节）。所以亚伯拉罕从年幼奠定独神信仰monotheistic faith，mono-theistic faith 从他开始奠定起来，但是他蒙恩召的时候，神从天上呼召他要等到他七十五岁才临到他身上。这段时间是漫长的，这段时间是很难捱的，但是这段时间就是他信仰的一个考验。

亲爱的弟兄姐妹们，我们在这里看见亚伯拉罕因着信上帝呼召他。因着信蒙召的时候就顺从，这里给我们看见信心在神面前彰显出来，然后神让他经过一段考验才把呼召临到他。虽然迟迟而来，你要知道这是圣经所记载的第一次人蒙召。我们今天常常听见「蒙召」、「蒙召」，「你是蒙召的人」，「当我蒙召的时候」。

我们每一次提到「蒙召」的时候，我们都有两种非常普遍的解释，或者下意识已经同意了，应当就是这样，没有别的意思。这种两种下意识所赞同，公众所承认的「蒙召」是什么呢？第一就是作传道，第二就是归天。所以「蒙召归天」。所以「这个人已经蒙召了」，「蒙召在哪一个神学院受造就呢？」「他蒙召作传道」是吗？「这个人已经蒙召了。」「他什么时候离开世界的？」所以你就马上联想蒙召这两个意思。但亚伯拉罕蒙召这是历史上第一次。这以前提到了亚伯的信心，提到了以诺的信心，提到了挪亚的信心，都没有提到「上帝呼召」的问题。但是当提到亚伯拉罕的时候，第八节的时候就讲出来了，「亚伯拉罕因着信，蒙召的时候」。这是人类历史第一次，这是人类历史的第一个蒙天上呼召。

如果你回头看希伯来书第三章第一节那边就说「同蒙天召的圣洁弟兄阿！你们应当思想我们所认为使者，为大祭司的耶稣。」所以那里就把这个召，把它连在天上源头宝座的呼召在一起，蒙天召。在提摩太后书里面讲「蒙圣召」，是神圣的，是自天而来的，是神自己发出呼喊的呼召。亚伯拉罕听见天召了！

今天我们跟随主到一段时间，可能有一个呼召来到我们，我们今天信主到一段时间我们的信心得到了一个报偿，神呼召我们出来。

神的呼召是出于神的主权，神的呼召是因为神永恒的旨意。神的呼召，神永恒的旨意是在临时世界的过程中间。这里提到因信、蒙召、遵命。大家说，「因信、蒙召、遵命。」他先有信心神才呼召他，神呼召他的时候，他就遵命出去。那这个「遵命」两个字，我深思的结果，我感到这是很难能可贵的事情。为什么呢？因为亚伯拉罕蒙召的时候，他不是像我们这些年轻不知道前途如何的学生。他不是像许多走投无路突然间蒙上帝呼召得到出路的人。亚伯拉罕蒙召的情形是跟我们今天许多人蒙召的情形完完全全相反的。

考古学家在吾珥城里发现当时富有的人家，他们的房子是六十五到一百个房间那么多。今天王永庆的房子没有那么多，他的房间没有这么多。今天李嘉诚的房子没有这么多，李文正的房子也没有这么多。世界最有钱的人的房子可能都不能比当时亚伯拉罕的环境。亚伯拉罕绝对不是一个普通的百姓，他更绝对不是一个失败的商人。亚伯拉罕家中壮丁三百十八个人，请问，单单男的仆人可以背枪，可以打仗的壮丁三百十八个人，那么，他的花园还需要多少女工，还需要多少女子替他做事呢？

你的家有多少员工，你的家有多少人替你做工？一个三百十八个壮丁随身照顾他的人，是像一个大王一样的人。他可以说在古代有自家的一支军队，他可以说他自己有一个相当稳固的军事基地，有一个相当足够丰富的军人的团体。

亚伯拉罕有三百十八个壮丁，这些壮丁如果一个人一个妻子，他家里就有差不多六、七百个住在他家的人。而每一个壮丁所娶的妻子，有两、三个孩子的话，就有几千个人住在他家里。你想想看他的房子多大呢？是不是像信友堂这么大？不行！他一定有许多许多房间。所以考古学家找出吾珥的房子，许多将军的，许多富有的商人有六十五个以上的房间，对我们来说，亚伯拉罕远远可能超过这些房子。可能在吾珥里面最大最大的别墅，最大最大的房子其中一个就是亚伯拉罕曾经住过的房子。

当这样的有这样的成就，有这样的大队人马，有这样丰富的资源，有这样的家产的时候，上帝才呼召是不是一件很困难的事情？如果神呼召的时候你还是单身汉多好，如果神呼召你的时候，还没有谈恋爱，还没有女朋友，多方便？神呼召你作传道，你说「主啊，为什么不两年前？我刚刚跟一个还不信主的人谈恋爱两年。你现在要我作传道，我要丢掉她呢？或者先叫她悔改信耶稣呢？等她信耶稣又不知道多久？信了耶稣又不知道她要不要作传道？作传道又不知道要不要作传道娘？要不要嫁给我一同传道？她要不要读神学？这么难的事情！」亚伯拉罕不是单身汉的时候蒙召。亚伯拉罕是七十五岁的时候蒙召。亚伯拉罕虽然那时结了婚，但是他没有孩子。他娶了绝代美女，亚伯拉罕的妻子是千古最美的女人，因为她八、九十岁的时候还有皇帝要她。

你想想看女人三十一朵花，女人八十老人家。当你四、五十岁的时候还有少男人要你吗？何况皇帝要你，君王要你。所以亚伯拉罕的太太是绝代美女，有一天是选美，能得救上天堂站在撒拉的旁边才知道相形见拙，何等的丑陋，她是非常美丽的人。所以，亚伯拉罕按他的社会地位，按他的人生经历，按他的的物质享受，按他在古代最奢华宴乐的环境中间，他绝对是社会最优越，最上层的人物。然后他有这么丰富的资产，有这么大的成就，有这么多的产业，有这么多的壮丁跟着他的时候，上帝说「亚伯拉罕，出来！离开你的本族，离开你的本地，离开你的父家。」「主啊，你呼召我。」当上帝呼召他的时候，圣经说「因着信他遵命」，这一句话就是全本圣经「有信心没有行为是死的」（参：雅各书：2 章26节）最先的一次清楚记载下来的话语。感谢上帝！因着信就遵命，大家说「因着信就遵命」。

为什么从十九世纪以后，中国人所看见的呼召，中国人所了解的神的呼召，常常在贫穷家庭的人才献上作传道呢？这个观念为什么在中国十九世纪以后有这样的情形呢？莫非是当时知识分子认为传道是没有出息的，当时许多的人以为只有社会不要的人才给上帝用，所以中国人观念中间就不要最好，最优秀，最聪明的青年人做上帝的工作，这是一大悲哀！这是教会很值得遗憾的一件事情。

亲爱的弟兄姐妹们，所以我们在呼召的观念中间已经玷污了，we have been polluted 我们已经有历史上的污染，使我们感觉到那些没有出路的人去作传道，那些读书不成功的人才进神学院，那些社会不能作生意，什么都不懂的人，他们上台讲道。所以中国教会变成一个反智的教会，中国的教会变成一个传道事业变成不需要有最高的，最优越的人才，最好最有知识的口才来代神传言的这种传教事业。这是很可怜的事情！

但是圣经给我们看见很清楚的一幅图画，神一呼召就呼召最优越的人。神一呼召，神用了人间最聪明，最有能力，最有才干，最富有，最有商业成就的人。亚伯拉罕就是一个例子。

接下去你看上帝呼召摩西的时候，他是学了埃及人一切的学问，他是说话，行事有大才能的人。上帝呼召人时候才从起先给我们看见是神比人更高，所以神有权柄用人中最聪明的人做跟随他的仆人，阿们？

我们更正我们的观念，归正查经就是把你的思想归正，带到圣经的原则里面。你看见圣经的呼召是荣耀的，圣经的呼召是最尊贵的，最尊贵的神呼召了人中间最尊贵的人，最聪明的人。最有智能源头的真理的神，选择了那些最聪明的，最会思想的人来做他的仆人。

亚伯拉罕在这个时候，他知道神的呼召来了。他的响应是什么呢？他是不是说「上帝啊！你弄错了，比我年轻的还很多，在大学里面读书的还有一大堆。那时候没有爱人没有女朋友的比我轻松，你可以呼召他，为什么你呼召我已经七十五岁，家产万贯，壮丁一大堆，给你呼召一同一大堆人马出去，住在哪里呢？我们要怎么走前面的道路呢？」亚伯拉罕不讲话，就这样顺服。当他顺服的时候，最困难的是什么？---- 怎样说服他的太太也顺服。因为这个太太已经养尊处优几十年了，她住在大房子里，她是绝代美女，许多人佩服她的美色，许多人羡慕像她那么样的美丽。亚伯拉罕娶上她，亚伯拉罕自己一定也是很英俊的。亚伯拉罕娶上她，亚伯拉罕的社会地位也是很多人的羡慕的。所以这个天生的一对，到了一个已经七十五，一个已经六十五的时候。七十五岁重新开始容易不容易啊？很难很难的！如果你说「上帝感动唐牧师搬家，那我一定说「如果可以的话，不要搬。」因为我的书有一万本，我的东西有几万件，我要怎么样搬家呢？」我家里橱子多得不得了，我家里许多的东西多得不得了，我家里的油画大的有十呎二那么长，那么，这要搬怎么搬呢？如果我家里只有几个孩子，只有几个工人还不困难，亚伯拉罕几百个人要搬家，怎样搬法？亚伯拉罕说「遵命！」就是一句话。我们今天对神是不是这样呢？

我们今天对神计较多多，借口一大堆，与神讲话都变成辩论口才的专家。我们对撒但甘愿做傻瓜，对上帝强做哲学家。我们对上帝太多argument，太多借口，太多理由，推托，对撒但完全顺服，任它摆布，你要到几时呢？亚伯拉罕一句辩论的话都没有，他远远超过摩西的顺服。

当上帝呼召摩西的时候，摩西说「我是拙口笨舌的，我是不能去的！」（参：出埃及记：4章10节）他与上帝辩论。但是当上帝呼召亚伯拉罕的时候，亚伯拉罕一句辩论的话语都没有，就遵命了，他是信心之人的父，他是一切一切的事上，从大事到细节都是我们最好的榜样。感谢上帝！他就这样出去。

我请你注意，亚伯拉罕遵上帝的命出去的时候，有几个特点你要注意到。他的太太也没有话讲，完全跟着他顺服出去，这是很重要的一点。他实实在在的作了一家之主，他的妻子，他所有下面的人是顺从他，他有全家权威的形像，他有全家一家之主可信托可佩服的形像，所以亚伯拉罕以至尊者来控制家庭，让全家照着他的信仰来顺服上帝。一个高贵的妇人是不容易离开原有的环境，去过一个清贫穷的生活的。

有一次我在日本跟一个家人一同吃饭，我发现这个家人很特别，因为他们清洁到一个地步，有一根小小的头发在他的沙发椅她一定弄清洁，有一点点的灰尘在桌子上她一定弄清洁。她是洁癖很强的人，所以我们喝茶的时候滴一滴她马上擦掉，她的家永远是一尘不染，永远是那样清洁的，我说「我们这一次来给你们接待很好，我盼望什么时候我们欢迎你到印尼去给我们接待，我们欢迎你到印尼来。」我讲这句话以后想不到她回答一句让我非常惊奇的话，几乎受伤。她说什么？「对不起，那种国家我们是绝对不会去的！」那种国家是我们绝对不会去的。你怎么知道，你怎么知道你去了，我有一些印尼地区的房子我看东京所谓最大的有钱人的房子，没有我房子的三分之一大。东京最好的旅馆不能比印尼的旅馆一半好。印尼最好的旅馆，在经济好的时候最高层楼的总统套房一天是六千美金。她怎么对我说「那种国家我们已经决定永远不会去。」我才知道在他眼中我大概是住在马槽里的，我大概是住在牛棚里面的吧？我突然产生一种莫明其妙的自卑感出来，所以我知道这种贵夫人是不容易离家到不愿意去的地方的。这种已经养尊处优的贵族是不容易迁就比较低，比较落后的地区的。所以每次想到这一点我更佩服「亚太太」----亚伯拉罕的太太。亚伯拉罕的太太就说「好，我主，你顺服上帝，我顺服你。」圣经说「亚伯拉罕的太太称亚伯拉罕为主」（参：彼得前书：3 章6节）。

现在这种女人很少了，「男女平等」的口号，使女人好好顺服敬畏上帝、丈夫的这种态度都完全改变了。一个女子最美丽的时候，就是她的温柔跟她的安静，不是她的争吵跟她的理论咆哮，因为那一点和女性的美是完全违背的。亚伯拉罕的妻子是一个敬畏上帝的人，是一个顺从、温柔的女子。她称亚伯拉罕为主，透过亚伯拉罕把她的顺从献给上帝。正像我们称耶稣为主，在基督的顺从里面，我们的顺从被所接纳一样。

「亚伯拉罕蒙上帝呼召的时候，就顺命出去。」这个是很特别的，所以亚伯拉罕出去的时候，他是完全不计较，不辩论绝对顺服的出去。

第二样、亚伯拉罕出去的时候，以他一家之主的权威，可信任的这种记录影响了全家的人一同顺服上帝，这是很重要的。今天你们要建立家庭的，你要记得，你要靠着主从圣经的原则找到怎样做为一家之主，有权威，有治服全家的人与你一同顺服上帝的这种灵性，有讲话家里可信任的程度，这是很要紧的事情。所以撒拉也跟着出去了。

第三样、亚伯拉罕蒙召出去的时候，他父亲也跟他出去了。如果刚才我们所讲的，亚伯拉罕年幼的时候打破所有的偶像不是一个故事传说，而是一件历史事实的话，那你就知道这个信仰，对神这样坚定，这样单纯，这样执着，这样consistency 贯彻始终一致的孩子，已经在他父亲生命里面投下了一个非常好非常好的影响力，使他的父亲一生一世一直思想，「我有这样一个孩子一定是他对的，不是我对的。因为在最紧要关头的时候，他讲出来的话是真理，而我为生活的需要所做的事是违背真理的。我为了谋生不得不卖偶像，做菩萨来骗人，陷人于宗教的罪。而我的孩子年幼的时候定大心志，只敬拜独一真神。」所以这个从子影响到父，从晚辈感动前辈的这种例子是从亚伯拉罕开始的。

亚伯拉罕出去的时候，那个时候他父亲说，「儿啊，我也跟你出去好不好？」很少父亲要跟孩子移民的，因为父亲跟你去了，老朋友就没有关系了。父亲跟你一同去了，他就年老的时候孤孤独独了。年轻的人顾自己的事业，年轻人顾自己的享受，有多少年轻人愿意天天陪老人家谈天在家里面呢？所以许多老人家他宁愿老而死在原居地继续跟他附近的朋友天天有交往，也不愿意跟着孩子跑到外地去。

你们有许多的孩子到美国去，父亲去那边几天就想回来的这样的情形，你们就知道。亚伯拉罕的父亲说「儿啊，我要跟你出去，你走的路就是我要走的路。」所以亚伯拉罕的信仰不但影响他的太太跟他的仆婢，亚伯拉罕的信仰甚至可以影响他的上一代，使父亲年老的时候跟他一同出去，这是第三点。

第四点，亚伯拉罕蒙召的时候，他出去的时候他没有放弃他的责任，因为他有一个侄儿是父亲已经死了，他就把这个侄儿也与他一同带出去，罗得就跟亚伯拉罕一同出去。这个是心肠广大到一个地步，虽然不是我亲生的儿子，我愿意担付一切的责任。我要用待儿子的态度对待他，我愿意把他一同带去。神的呼召叫我得福，这个天上来的福，我不是自己享受的，是要分与别人，所以他遵命就这样出去。

亚伯拉罕出去的时候这些跟随他的人，他不是说「现在不景气，所以你们unemployed，我们就把你解雇了，你们各自找工作吧！因为耶和华吩咐我去，没有你们去的。」不是的，他把这些人都带出去了。但是最重要的一点，他出去的时候不知道往哪里去。信心在考验里面，最大的一个考验，就是不告诉你结局，只告诉你就起步；不告诉你前途如何，只告诉你马上顺从。这是很艰难的事情。

上帝为什么做这样事呢？为什么上帝呼召人却不告诉人到哪里去呢？为什么上帝给你应许却不知道应许在哪里。为什么上帝对你讲了好话，却不告诉你你最后变成怎么样呢？「去！我应许你。有地赐给你，但是不告诉你在哪里。」但是你怎么出去呢？所以亚伯拉罕可能抓破头皮，也没有办法自解自明。亚伯拉罕怎么深思熟虑也没有办法找出答案。

上帝就这样吩咐亚伯拉罕离开你的本地，你的本族，你的父家，往我要指示你的地方去。那么就现在指示好吗？不，往我要指示你的地方，以后才指示。那「主啊，人家问我要怎么答？」你告诉他，到神要我去之地，到主要我去之地。「差我到你要我去之地」，不知道在哪里，你就差吧！你先差，我先顺服，然后一步一步再告诉我，你要我到哪里，这是信心，你明白吗？

我写每一首诗歌的时候，我就用神学架构跟圣经里面的总原则作为我写词的基础，我不能随便写词，为了应付好听，为了成于押韵，非常通顺，然后就大家唱唱皆大欢喜！所写的每一个字，每一句话，隐藏着的奥秘是圣经的原则。

「主啊，差我去你要我去之地。」「无论何处去，我心已备妥。」我们的顺从是不向上帝要求绝对详细的答案做基础的。我们的顺从是把前面的路程交在神手里，现在先签字做奉献的意义。

「奉献」不是「主啊，我要作布道家请你签名。」奉献是「主啊，我签名，请问你要我做什么？」你明白吗？今天许多人是用祷告逼迫上帝，他祷告得越恳切，越大声就是对上帝越无礼的表现。今天有许多人的祷告是挂虑的表达，不是信心的表现。今天有许多人的祷告是强迫上帝的强盗的宗教言语，而不是真正顺命儿女所发出来的祈求。我们一定要分辨清楚，神是主，我们不是主。

「主啊，你要我到哪里，你决定，我顺服。」「无论何处去，我已经备妥，你的旨意你的带领永远没有差错。」你明白吗？这种信仰是合圣经的，这种顺从是圣经原则的，这种依靠是真信心的表现。

亚伯拉罕不是说「你先告诉我要到哪里去，不然不必谈，先讲再来讨价还价。如果你要我到远一点，请你给我多少路费，如果你要我到近一点，我们可以讨价一点，少一点。再靠近一点我可以走路，远一点一定要飞机。」我知道有一个人，如果人家请他离开美国，他说「一定要First Class 飞机，First Class 旅馆，一次聚会五千块美金。」这个我很尊重的人，自从我知道有这件事以后，我就开始不尊重他。你明白我的意思吗？因为他是以「条件」定他的事奉。

亲爱的弟兄姐妹，我们事奉上帝不是如此，如果真的有必要的地方，就是最穷苦，甚至要贴钱的地方你还要去。没有必要的地方，就是给你多优渥的报偿你也不应当去，如果神没有感动你，不要随便移动你的脚步！

上帝对亚伯拉罕说，「出来，离开你的父家。」你说「主啊，你强迫我跟父亲相离吗？」上帝说「你听我的。」当你真的顺从他的时候，你不必离开父亲，因为父亲会跟你来的，奇妙的。所以这个呼召临到亚伯拉罕的时候，一条一条，你越分析你越清楚，亚伯拉罕真可以成为我们信心之父;他就顺从了，他就出去。你看他分配三百十八个人，或者那个时候少一些或者多一些，把所有的东西搬出来变成一大的队，在地上走走走....的时候。那个时候人家问「你们到哪里去啊？」他们说「问老板。」他们跑到前面问，亚伯拉罕在前面走，胡须长长，七十五岁的老人家。「你到哪里去啊？」他也说「问老板。」因为他不是真的老板，他不能回答到哪里去。这个叫作「信心」，这个叫做「顺从」，这个叫作「奉献」，这个叫作「灵性」。

今天我们不能成就大工，因为我们要先知道答案。今天我们不能成为上帝国度里面真正的精兵，因为我们先贪图享受才论要不要顺从上帝。今天像亚伯拉罕这样顺从的人在哪里？

当我决定五个国家跑的时候，我不知道会维持多久？我不知道体力担得起来担不起来？我也不知道我的肝病跟心脏病会变成怎么样？有没有可能就在太累的时候心脏病发就死了呢？可能的。有没有可能在高空一直坐飞机血压没有办法抵挡就离开世界？可能的。

有一天我走了五个国家的时候，看到一篇的文章，「一个人一年最多可以在飞机上高空的地方最多十二万里。」结果我算，我一年是二十八万九千里，那我就知道这个是越过界限。所以我每次问航空小姐，「你们到美国来以后，这一航到了，什么时候回去？」「我们一定要停三天才可以回程，使我们的身体、血液、精神...什么...好好调养。」我说「你很好命哦！有时我去美国一天讲一次道，过几个钟头再坐飞机回来。」现在我很难这样去了，来回五十二个钟头讲一次道，我大概现在不容易答应了。但我曾经做过好多次这种笨的事情，这不是普通的人可以做的。

但是感谢上帝！六十多岁比我健康的人也不多啊！对不对？六十多岁头发比我黑的也不多啊，六十多岁声音比我大的也不多啊。六十多岁有肝病还没有硬化的人也不多啊。六十多岁应该十年前就动心脏bypass 手术到现在还是行动自由的人也不多啊。表示神有足够的恩典，当你顺从他的时候，他的恩典够你用的，阿们？感谢上帝！

上帝呼召来到的时候，你第一个想不是「我损失多少？」你第一思想「神啊，愿你的旨意成全。」上帝的旨意向你显明的时候，你第一个思想「竟然先向我这个不配的人，我感谢你。」不是说「主啊，你又要我的命了！你这样欺负我还不够吗？」不是这样。感谢上帝，选择了你，因为比你聪明的人多着呢！比你有才干的人多着呢！比你有恩赐的人多着呢！怎么会选上你？怎么会选上我？亚伯拉罕说「上帝啊，你的旨意成就。」因着信，蒙召的时候就遵命，大家说「因着信，蒙召的时候就遵命。」

虽然我们把这节圣经背了一百次，你也不能明白亚伯拉罕的困难，因为他的牺牲是很大的，没有几个人会了解在他那个年龄，有他那样的地位，有这么大的社会成就，然后要离乡背景，过一个不知前途如何生活的人的感受是怎么样的。我不能想象！但是我要告诉你们一件事情，亚伯拉罕七十五岁离开他的大房子，离开他的大本营，离开他原先的文化去跟随主，他一百七十五岁死，你知道他就有一百年的时间，从来没有再建造房子。

你怎么想象？离开这么大的优越的地方，然后一百年就天天搭帐棚，收帐棚，搭帐棚，收帐棚一百年。一百年到他死以前，一百七十五岁还要搭帐棚，还要拆帐棚，他没有再住过房子一天，他就过一个「帐棚生活」。那蒙召到哪里呢？蒙召当然神把我们带到更高超的地方啰。所以「如果神引导我，一定去美国，到加拿大，去澳洲，去纽西兰，去欧洲享受更文明的地方。」很少人说「主引导我到巴布亚新几内亚去，神引导我到孟加拉去。」所以马来西亚有一个主教，他对我讲一句话我很深的印象。「我在这里几十年作教会的领袖，常常有传道人跑到我office 说，「我要辞职了。」「你要到哪里啊？」「上帝引导我到美国。」「上帝引导我到加拿大去。」「上帝引导我到英国去。」「上帝引导我到澳洲去。」我听了，我就会问「为什么呢？」他们就会讲，他们孩子要读书，他们看见那边的异象，他们去过那边旅游，后来教会需要，这个负担在他心中。这个主教对我说，「我不必问也好，他们一定自己报告上帝的引导是怎样的。多数是为了前途，孩子的前途，孩子的学业，我差不多都会背他们是怎么样蒙上帝引导的！」那我说「你的感受如何？」他说，我就不能明白一件事，为什么上帝总是引导人到美国，不是引导人到印度呢？为什么总是引导人到加拿大，不是引导人到阿拉伯呢？为什么总是引导人到富贵的地区，不到墨西哥的？为什么不到这些贫穷的国家，都到富有的国家？」我们的观念，「神的呼召」，「神的带领」，「神的开路」，「神的旨意」已经污染了！

亚伯拉罕蒙受天上呼召的时候是离开最优越，最尊贵的地方，到旷野搭帐棚，一百年不再建房子。我们今天观念中间神的呼召是只要我生活更舒服，使我拿到美国的绿卡，我就在那边生几个孩子，以后我就变成美国籍，我就比这里更自由，更享受才叫作「上帝的呼召」。什么时候我们的观念要改变？

我告诉你，十五年前我就有了绿卡了，我决定不住在美国。我不是说，我不能。我告诉你，我很有资格在美国牧会的，因为美国各地的人喜欢听我讲道。而且我如果要，一年十万美金一点困难都没有。但是神说，「我给你的感动，我给你的负担在印尼，在很乱，在很困难的地方，你好好做。」我就顺服他。

亲爱的弟兄姐妹，今天你的信仰是怎样的？你的顺从是怎样的？神对你的呼召是怎样的？我们回头跪在上帝的面前，对他说「主啊，愿你的旨意成就！」「主啊，愿你的呼召，可以治服我的意志，让我顺从你，俯伏在你面前遵行你的道，成全你的工。」阿们？

我们低头祷告。

（唱诗：十字架永是我的荣耀）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

再唱：

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

当亚伯拉罕顺从的时候，是离开尊贵的地方到旷野去。当耶稣基督顺从的时候，他放下天上尊贵荣耀的宝座，生在马槽里。当保罗顺从的时候，他就到外邦人的中间去，受逼迫，受反抗，传扬与众不同的耶稣基督的福音。今天，你愿不愿意对主说「主啊，愿你的旨意成全在我们的身上，我顺从你。」你愿意请你把手举起来？感谢上帝！感谢上帝！我们站起来，我们一同开声祷告！为亚伯拉罕的榜样感谢主！为我们的顺服求告主。为神的呼召求主给我们清楚明白他的旨意，求主给我们勇敢抵挡撒但和世界的诱惑，让我们一生一世成全父心中所定的。我们一同恳切开声祷告：

「主啊，感谢赞美你，因为你的恩你自己的爱，你向我们施恩，你对我们说话，我们恭敬把自己放在你的手里，求主怜悯，求主捆绑撒但，求主光照我们的心，感动我们的心，使我们从心灵的深处爱你，顺从你，在你的道路中间蒙你的悦纳。你没有撇下我们，你没有丢弃我们，你在这些年间对我们心灵深处说话，叫我们遵行你天上的旨意，你的恩惠在我们中间，我们把一切荣耀归给你！我们感谢赞美你，愿主怜悯，愿主你赐福，这样祈求仰望是奉主耶稣基督得胜的尊名求的。阿们。」

我们请赵天恩牧师给我们做一个祷告:

「慈爱的父上帝，主你赐给我们一颗顺服的心！求你使我们的意志，情感，理性完全降服在你的主权之下。主啊，求你赐给我们愿意遵行你旨意的心，讨你喜悦的心，让我们体贴你的心意，去爱你所爱的，恨你所恨的，我们把自己余生的道路完全交托在你手中，求你在我们每个人的生命中都做一一的引导，使我们前面的道路，虽然不知道往哪里去，但是我们知道你的引导永远不会错误，你所给我们预备的，是我们心所没有想到的福气。求天父塑造我们这样的心，有像基督那样的心肠。求天父让我们能够接受你的引导，不做任何的后悔，或者埋怨。父神，愿我们的生命完全在你手中，被你所引导所塑造，因为你的天国的建造要用顺服你的人来建造，你的福音要透那顺服你的人传开。我们的父神，求你赦免我们的小信，赦免我们的怀疑，赐给我们有像亚伯拉罕这样的信心，就是对你的信心，对你儿子的爱，对你圣灵的引导。我们这样感恩祈求，奉主耶稣基督的圣名。阿们。」

我们仍旧站立，为明天晚上的查经祷告，求主预备我们的心，预备我们的思想，预备我们的耳朵，预备我们的顺从谦卑的态度，大家恳切求主真理的圣灵继续引导我们进入他的丰盛，我们大家开声祷告:

「主啊，感谢赞美你，因为你的恩，你自己的爱，你没有撇下我们，你没有丢弃我们，你向我们施恩，你对我们说话。我们把一切荣耀归给你，愿主你自己怜悯，愿主你自己赐福。主啊，你没有撇下我们，你没有丢弃我们。你在明天的聚会中继续对我们说话，继续借着亚伯拉罕顺从的心，主啊，使我们能够明白你的心意，使我们走在你的道路中间，我们把一切荣耀归给你，我们感谢，我们赞美你，愿主怜悯，愿主你赐福，愿主你加添我们的力量，我们仰望祈求，求主垂听，奉主耶稣基督得胜的尊名求的。阿们。」


第六十九讲

这一次很快就见面了，二十四小时又再见面了，所以等一下我如果讲道讲错了，讲到「上个礼拜」的时候，你就要原谅我。「我上个礼拜讲到这个地方。」「我上个礼拜讲到这个。」是「昨天」不是「上个礼拜」。我们这一次临时加一次，所以有一些人没有办法抽出时间来，请你们原谅！我们感谢上帝，利雅君姐妹以及校园的同工就在一天里面赶印出来了，所以你们还可以知道昨天到底讲些什么？我们昨天提到亚伯拉罕信心之父怎样蒙召，我们再唱一首诗歌。你们要不要再唱刚才第十首「我是一枝笛」，好不好？现在我给你改第二行，你写下去。

「我有五个饼，我有两条鱼，愿意交在主耶稣手里，让他分出，让他分出许多许多生命粮。」就是这样简单，我再讲一次，「我有五个饼」，你有没有？你也有五个饼。「我有两条鱼」，你有没有？你也有两条鱼。「愿意交在主耶稣手里，让他分出，让他分出许多许多生命粮。」

我们再来唱这首诗歌，两节都唱好不好？

我是一枝笛

我是一枝笛，我是一枝笛，愿意交在主耶稣手里，让他吹出，让他吹出美妙美妙的歌曲。献上献上我生命，因他将我罪洗清，我虽年轻，主不看轻，我愿献上我生命。

我有五个饼，我有两条鱼，愿意交在主耶稣手里，让他分出，让他分出许多许多生命粮。献上献上我生命，因他将我罪洗清，我虽年轻，主不看轻，我愿献上我生命。

可以不可以把它背起来？「可以」，但是还要几次，是不是？试试看现在开始背。背到不会背，马上就谦卑低头看一看，好不好？

还有六、七个人一直看一直看，我请这六个人上来唱歌给我们听好不好？现在我们大家不要看了，好不好？如果你真的不会唱到哪一句，你才看，否则你就一直看，一直唱下去，你看我的口你一定会唱的，因为这个词句很自然的，「五个饼」、「两条鱼」，献给谁？献给主耶稣，还有献给谁？你不会「献给毛泽东....

」，不可能的，是不是，一定放在耶稣手里，对不对？所以很逻辑的和我们的信仰就配合了。好，不要看，不要看，大家看我，不要看，这一次再看的等一下独唱。一、二、三唱！

我是一枝笛

我是一枝笛，我是一枝笛，愿意交在主耶稣手里，让他吹出，让他吹出美妙美妙的歌曲。献上献上我生命，因他将我罪洗清，我虽年轻，主不看轻，我愿献上我生命。

我有五个饼，我有两条鱼，愿意交在主耶稣手里，让他分出，让他分出许多许多生命粮。献上献上我生命，因他将我罪洗清，我虽年轻，主不看轻，我愿献上我生命。

主日学老师举手？一、二、三、....、十九，只有十九个。怪不得有很多主日学学生到十一岁就跑掉了，到十四岁又跑掉了！为什么呢？十一岁跟十四岁是关键年龄，因为十一岁的时候他开始大了，但是还是小，所以「不大不小」，又不大又不小。这个时候他有一个心理，也就是什么呢？把他叫成「小孩子」，他不甘愿。把他叫成「青年人」你又不甘愿。所以他那个时候就刚刚大起来，好象鸡蛋壳破了，小鸡头伸出来了，那个时候他看看另外一个世界。如果那个时候老师有很权威，又很爱他，两个配合他会留在主日学，如果没有的话他就慢慢走了，他找自己的世界。十四岁的时候，一个关键年龄又来了，那个时候他是一个少年，开始要进到更长大的地步，他很崇拜英雄，如果主日学里面没有他的英雄老师，他就走了。如果不走的话，他就自己做英雄跟你捣蛋，所以他不是崇拜英雄就是自做英雄。所以那个时候一定要有男的老师，特别男的。为什么呢？我不是说女的不能，许多女老师很会教，可以影响很多的少年人，但是有一些的figure，有一些男性的老师，他才知道基督教不是女人的东西，懂吗？所以如果你们有神的负担应当对你的牧师说「我要教主日学」，特别是弟兄们，你不要以为教主日学是小事情。

大概十五年前有一个总统，这个人选总统以后他就搬到华盛顿去，他本来不住在那里的，他本来住在乔治亚州的，他搬家，因为总统一定办公在那里？在华盛顿。到了华盛顿他找一个教会，要做礼拜嘛！他现在搬到一个新的城市，找了一个教会，他找了一个浸信会，因为他是浸信会的会友。找了以后第二个礼拜他就对牧师申请，「给我一张申请单。」申请做什么？要作主日学老师。总统自己申请做主日学老师。以后那四年除非他出国，或是出阜，他总是每个礼拜教一课主日学，参加主日崇拜。谁啊？吉米_卡特(Jimmy Carter)。

中国人很少这样的事情哦，你会想象李登辉教主日学吗？他曾经到庙里面去！所以，如果你们不要轻看小孩子，明年布道会我会抽一个下午，或者两个下午专门就是儿童布道会，那么，你们就把很多孩子带来，这一首一定会带出来，好不好？

那我们前三个月在雅加达的布道大会里面，有两个下午特别为儿童预备的，晚上都是大人的布道会。你知道来了多少人吗？儿童布道会来了六、七千人。六、七千人，可能有三千到四千五是儿童，有一些是青年人来看看，还有一些带儿童的父母也坐在那边听。他的孩子怎样受感动，怎样接受主，怎样流泪，怎样上台来接受耶稣基督，来祷告。所以我们盼望在明年的布道会里面，可以把青年、老年、中年，儿童都带到主的面前来。

而小孩子他们在儿童布道会里面真正明白救恩，流泪，祷告，得救以后，一生一世不忘记。如果这个布道会有更多的时间是更好的，如果只有两天也不错，至少我们会把十字架跟基督复活的道理，很小的时候就把它打进他心里，打一个根基，给他知道福音和圣经里面最重要的就是神的救赎解决人罪恶的问题，借着基督我们与上帝和好。感谢上帝！

现在我们再唱的时候，不要再看了。我们站起来唱好不好？把诗歌放在你的后面，「忘记背后，努力面前」。

我们回转如同孩子一样的，对主说，「主啊，用我，我愿意献上我的生命。」我们大家开声祷告:

「主啊，我们愿意把我们的生命再一次献在你的手里。主啊，我们在你面前是婴孩，我们在你面前是软弱的，我们在你面前是无知的，我们在你面前是一无所有的。主啊，我们在你面前是愚昧的。我们如此败坏，我们如此卑微，我们如此不配，我们如此愚昧，但是我们愿意把自己献在你的手中，求主你使用，求主你洁净，正像五饼二鱼在你手中，成为千万人的祝福。我们愿意我们的生命不腐朽，我们的生命不慢慢走到自我毁灭的地步，乃是能够在你手中不但领受你的生命，领受你更丰盛的生命，而且把所分享的恩惠可以叫别人与我们一同来到你的面前。我们感谢赞美你，愿主你的恩透过我们流露到别人身上，因为我们愿意把我们的生命交在你的手里。感谢赞美，求主垂听，奉主耶稣基督的圣名求的。阿们。」

献上献上我生命，因他将我罪洗清，我虽年轻，主不看轻，我愿献上我生命。

请坐。我们现在一同打开希伯来书第十一章，我们昨天念第八节，我们现在要念第九和第十节，翻到了一同来读这三节的圣经。希伯来书第十一章第八、第九、第十节，一同来念:

「亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去；出去的时候，还不知往那里去。他因着信，就在所应许之地作客，好象在异地居住帐棚，与那同蒙一个应许的以撒、雅各一样。因为他等候那座有根基的城，就是上帝所经营所建造的。」

「他因着信，就在所应许之地作客，好象在异地居住帐棚，与那同蒙一个应许的以撒、雅各一样。因为他等候那座有根基的城，就是上帝所经营所建造的。」我们再一次低头祷告:

「主啊，你当时怎样感动亚伯拉罕，你怎样给他有一个因信而顺从遵命的这种生活，恳求你今天照样用你的灵感动我们，给我们看见天上来的呼召是圣洁的，是永恒的，是出自你的宝座的，我们就不轻看，也不拒绝你的呼召，让我们顺从你，我们走一条永生的道路。主啊，求主你赐福今天的聚会，赐福我们每一个到你面前来的人，给我们因为受教的缘故，我们得到真正有意义的教育。我们因为谦卑的缘故，我们领受你所预备的丰盛的恩典，因为你赐恩给谦卑的人，你阻挡骄傲的人。我们到主面前来对主说「主啊，我们需要你，我们愿意你的话成为我们的生命的教训，成为我们生活的力量，成为我们事奉的动力。主啊，你听我们的祷告，感谢赞美奉主耶稣基督得胜的尊名求的。阿们。」

我们昨天在这里思想到，亚伯拉罕是第一个蒙上帝呼召的人，虽然前面有许多信心的伟人，如同已经讲过的亚伯，已经讲过的以诺，已经讲过的挪亚，但是圣经没有很清楚的告诉我们，他们蒙召，然后他们离开他们原来的地方。

「神的呼召」这件事情，在今天教会信徒的观念中间很普遍的。我们提到「呼召」我们就知道是什么事，特别是作传道的人，他们若不是蒙召，他们就很难把事业放下，把他整个前途的计划放下，走上帝要他们走传福音的道路。所以「蒙召」，「呼召」这件事在我们今天信徒的中间是很普遍的一个观念。但是，在亚伯拉罕的时代他是第一个听见这个呼召的人。所以神从天上赐下他的恩召给他，他在地上响应天上的旨意，这是圣徒一个很清的责任，就是我们在地上响应天上的呼召，我们在地上遵行天上的旨意。

当门徒问耶稣基督说「请教导我们怎么样祷告」的时候，耶稣基督在主祷文里面提到一句话，「愿你的旨意行在地上，如同行在天上」（马太福音：6

章10节）。为什么要有这样的一句话呢？因为神的旨意在天上所有的天军、天使都一定顺从，一定在他的面前俯伏敬拜，遵行他的命令。神的命令在天上没有拦阻，神的命令在地上受太多的拦阻，所以神要这些属于神的子女有这个心愿，「愿你的旨意行在地上，如同行在天上」。

上帝在世界中间看见最宝贵的人，就是那些明白他心意肯顺从他的呼召，行在他道路中间顺服圣灵引导的人。这样，天上的旨意在地上得以成全，天上的宝座，被世人所尊重，神永恒的计划在我们身上得以无拦无阻的遵行出来，感谢上帝！

当神的道透过我们可以这样施行的时候，那么神的心就得着满足。上帝在亚伯拉罕独自一人的时候，因为那个时候世代只有一个人在吾珥这个地方，他是跟随主，他是敬畏上帝，他是相信独一的上帝。

昨天有一个人问我，「当亚伯拉罕在世界上的时候，岂不是还有第二个人也是敬畏上帝的人，就是麦基洗德吗？」当然麦基洗德比亚伯拉罕更早活在世界上，更早就已经在世界上事奉上帝了。但是，这是神至高的祭司，人把他当作人与神之间的中保来看待，但是许多的人是离开上帝的，我相信当亚伯拉罕独自一人，是指在他的城市里面，也就是可能是吾珥的地方没有一个人在这里这样敬畏上帝，神的呼召就临到他了。

那这个呼召临到亚伯拉罕，亚伯拉罕就顺从上帝了。神的呼召可以说分成几个阶段，从吾珥出来，再从哈兰出来。当亚伯拉罕从哈兰出来的时候是七十五岁，那我们提到一件事情，「他因信而遵命，因信而顺从」，他就出来了。亚伯拉罕出来的时候是七十五岁，亚伯拉罕离开世界的时候是一百七十五岁。这也就是说，他为了顺从上帝，他这天蒙召顺服以后到他死的一个世纪中间，他没有违背上帝，他没有离开上帝。就这样把以后的日子每一天都走在神呼召他出来的这条道路中间。他离开吾珥的时候是离开非常高贵的地位和非常尊荣的生活，非常富裕的物质的享受。当他离开吾珥的时候，可能他的房子有六十五到一百间，正像现在考古学家所发现的那样富裕的家庭。但是从那个时候开始他就住帐棚，直到他死的时候没有再建一间的房子。亚伯拉罕不再建房子，亚伯拉罕不再住进房子，亚伯拉罕就住在帐棚中间一百年到他死日子。

亚伯拉罕离开吾珥的时候，他是离开优越的环境，富裕的生活，崇高的地位，人对他很大的尊重，然后他就过一个从此以后没有再建房子的生活，在一百年中间不再住进房子，一百年中间只住在帐棚中间。这是何等漫长的路！因为他不知道他要活几岁啊。根据他从前的记录，挪亚是活了六百多岁，挪亚活了六百多岁才离开世界；玛土撒拉活了九百六十九岁才离开世界。所以这些祖先的年纪这么长，他七十五岁蒙召，那他的顺服也就是从此以后不再考虑回去了，never return。所以这就是蒙召的人，要自己对自己很清楚的对自己提醒「我是永不回去的」。

我记得当我奉献自己的时候，我跪在前头流泪，整个全身衣服完全潮湿，然后计志文牧师要我们跟他一句一句话祷告。其中有一句我永远不会忘记，「一次献上永不收回」，大家说「一次献上永不收回」。我这一生没有一秒钟再考虑要不要离开传道的职分，没有一天敢想象会不会改行？没有这个观念。我只有一个观念，----我是不是做了最好的，我是不是已经尽心尽力了？我能不能付更大的代价？我能不能做更多的工作？我能不能对更多的人作见证？我能不能有更大的效力在世界的日子中间被主所使用？这样，那一句话给我的影响是很深的，「一次奉献永不收回。」Away of no return.Adecision of no regret.这一个决定是一个永不悔改的决定，这一个顺从是永不再讨价还价的顺从。这是一个一去不返的道路，这就是顺服神呼召奉献的道路。

亚伯拉罕的一百年是一个完全顺服的一百年，他的一百年是不考虑回家的一百年。亚伯拉罕的一百年过了一个非常反合性的，吊诡性的生活，他是王者气派的人，但是变成牧羊人的身份。他是大富翁的一种优越条件出来的地方的人，但是他过一个流浪而没有定居的地方的一个游牧的人。

亚伯拉罕的一生所建筑的是什么？不是别墅，不是房子，不是公司的大房屋，他只有建筑一种东西----建筑祭坛。他到了一个地方一定先建祭坛，然后搭帐棚。「建祭坛」是主所需要的，他与主之间的关系所需要的，是神要他做的。「搭帐棚」是他自己的生活所需要的，所以他到的地方先主后己。大家说，「先主后己」。这个与所罗门是很不同的地方，所罗门建耶和华的殿的时候，用了七年的时间，而所罗门建自己的王宫的时候用了十三年的时间。他是把自己的需要比神的工作的需要看得更重要，这是两种不同的事奉主的人。

我们事奉主的人是把神当作优先，或者把自己当作优先？把神的家当作优先，或者把自己的家当作优先？把神的儿女的需要当作优先，或者把我们自己儿女的需要当作优先？如果一个人真正尊主为大，主不会放弃他的家的。如果一个人真正照顾上帝的家，上帝给他智能也会照顾他的家。如果一个人以主为大，神不会丢掉他，不会忘记他的。

亚伯拉罕一生一世不再建房子，他只懂得筑祭坛，因为在祭坛上他可以献祭，他可以祷告，他可以奉献，他可以向主许愿，然后他支搭帐棚，他所筑的坛没有拆下来的。他所建的，支搭的帐棚还要再拆下来的。因为他要移动的时候，支搭帐棚，收拾帐棚，支搭帐棚，收拾帐棚....，但是神的坛，他没有筑了以后拆下来，那些石头搬到别的地方，然后到了什么地方再筑坛，再拆下来。不！筑坛就留做一个纪念，「我曾经在这个地步，到这个地方会见我的神，向他祈祷，对他许愿，奉献给他。」然后他到别的地方他再筑坛，他再搭帐棚。「坛」是永恒的主与他之间一个交通所需要的。而「支搭帐棚」是地上暂时的生活所需要的东西。这是两件完全不同的事情。

亲爱的弟兄姐妹们，帐棚的生活是很辛苦的，帐棚的生活是很闷热的，帐棚的生活是很危险的，帐棚的生活是没有根基的。他就这样过一百年搭帐棚，拆帐棚的生活，是继续不断提醒自己----这世界不是我的家！这世界不是永恒的！

我昨天对你们说，我们应当非常佩服亚伯拉罕的太太。这个撒拉原名叫「撒莱」，这个女子不是普通女子，她一定是望族的闺女，她一定是全城最漂亮的美女，因为她到八十九岁连做王的还盼望跟她结婚！你看她多么美，多么令人羡慕。她一到的地方，所有男人的眼睛都转动方向。她所到的地方马上吸引所有人对她的注意。这样一个美女嫁给亚伯拉罕，可惜！这么美丽，没有生孩子，所以「美中不足」。那怎么办呢？当亚伯拉罕跟随主，顺服主，正在神的呼召之下遵命出去的时候，撒拉没有计较，她跟着出去，这是很伟大的女子。所以圣经新约说「你们要效法撒拉，因为撒拉尊重自己的丈夫称他为主」（参：彼得前书：3

章6节）。她以顺从，以温柔，以安静成为众生之母的一个很好的榜样，成为那些众多生养儿女的人的很好的榜样，成为一个真正的贤内助，一个好的表率。

撒拉跟亚伯拉罕出去的时候，后来呢？神也给她儿子，那以撒就照样住在帐棚里面。所以这节圣经说「亚伯拉罕出去住在帐棚作客，他在应许之地作客，如同以撒、雅各一样，他们都住在帐棚里面。」

你可以想象撒拉要怎么样教他的孩子呢？许多做母亲的，在过去非常富裕，非常优越的生活里面留下了记忆，跟现今简陋的生活相比的时候常常会艾怨，「我从前不是这样，我从前不是这样苦的！我为什么嫁给你，为什么变成这样的一个女子呢？我要跟你到处漂流，到处住在帐棚里面，我真的受不了！我要告诉我的孩子，你的父亲怎么样害你的母亲。」如果撒拉用这种教育的话，那么这三代都不能住帐棚了，马上以撒年少得志，长大，健壮起来的时候，马上反抗父亲，跟母亲逃回米所波大米去，是不是如此？可能的。

许多妇女，做母亲的对孩子的教育，常常是比父亲对孩子的教育有更大的果效。所以做母亲的有意无意，你一定要谨慎你留下什么影响在你的儿女们的身上。这一节圣经是很感动我的，因为与亚伯拉罕出去搭帐棚，就与以撒、雅各同蒙应许的人一样搭帐棚。那为什么以撒不想回去呢？为什么雅各不想回去呢？为什么他们还是照样「爸爸是搭帐棚，我就跟他搭帐棚」？不是！爸爸从前不是这样的，他是住在非常大的房子里面的，那一位叫作耶和华的上帝，呼召了他变成这样。

亲爱的弟兄姐妹，许多女子不能跟丈夫同受苦，结果在第二代的时候就把埋怨传下去了。许多作师母的不能与丈夫同心，以后就把这些怨言，和这些仇恨放在孩子身上，所以许多牧师的孩子都不肯做牧师。许多做牧师的儿女他们都抵挡教会，反对牧师，为什么呢？因为他们认为，「身为牧师子女受亏太多了！」能够真正医疗他们的是师母，真正医疗他们的是同心的母亲，对他们讲「传道工作，事奉工作，跟随主的道路，是非常尊贵，非常荣耀的。」

我的师母，我平常都讲我的太太，她还没有结婚的时候，她的房子是差不多四十坪的土地，房子后院里面有一个小的篮球场，她的房间都是超过十五坪的一个房间。那么，当她嫁给我的那一天，结婚了，我把她带进我的房间，我的房间是不到两坪的。就这样，我们自己设计床多少大，橱多少大，桌子多少大，刚刚好留一个门可以进去。那么，可以在那里预备讲章，可以在那里睡觉，衣服放在那里，就是单单这样。我不知道她那时的感觉是如何？而我又很严格的限制她，只能穿没有花纹的衣服，单色的衣服。那个时候她很乖，很顺服，等到后来我想我何必要这么严格呢？是我放松给她，她才穿别种衣服的。

亲爱的弟兄姐妹们，从富有变成贫穷这种限制是很难的，从贫穷变成富有这种松懈是很舒服的。所以我后来就定下一个的定义，什么叫做「享受」？什么叫作「受苦」？「受苦」就是从原有的自由拉紧一点就叫作「受苦」。什么叫作「享受」？就是从原有的束缚中间放松一点点就是「享受」了。所以我不管你坐什么车，不管你吃什么饭？不管你住怎么样的房子，如果你从原有的自由被紧束下来，那就是叫作「痛苦」。从原有的紧束被放松出来，这就是叫作「享受」。我的母亲常常会对我讲一句「你要知道，你妈妈年轻的时候，两个耳朵一边一个就是两克拉半的钻石，而且是最干净，最贵的钻石。我从前嫁给你父亲的时候，你父亲是全东南亚最大的两个有钱人，其中一个的总经理。他每年赚的钱是几千万美金，那个时候的几千万美金不是现在的几千万美金，是几亿的。所以他建几十座的房子在中国，把我带回中国的时候，那个时候怎样怎样....

」，她会告诉我。所以当我想亚伯拉罕离开吾珥，离开哈兰，到所应许而不知道哪一块地是应许之地的时候，他的顺服是很伟大的，他对神的顺服是很伟大的。他实实在在可以做我们有信心之人的父，他是因信而有顺服的行为的人，而撒拉甘愿跟他。

美女住帐棚能住几天呢？撒拉出去的时候是六十五岁，撒拉死的时候是一百二十七岁，三十五加二十七是多少啊？你不会算啊？三十五加二十七是多少啊？六十二年。亚伯拉罕一百年住帐棚，撒拉六十二年住帐棚。你要知道，撒拉的岁数一百二十七是全本圣经唯一个记载下来的女人的寿命。全本圣经所有男人寿命被记载的时候，都不记载他的太太几岁死，只有记载撒拉几岁死。那为什么要记载撒拉几岁死呢？可能有一个原因，就是她大概很闷住在帐棚很苦，结果苦死了！或者她受不了她死了。多数女人的寿命平均比男人多五岁。所以如果你娶一个比你小五岁的女孩子，也就是你意志中要她作寡妇十年。这个是逻辑，这个不是爱情，是讲逻辑。

当你娶一个比你小三岁的女孩子作你太太的时候，你已经无意之中逻辑定了----她要做寡妇八年。这个是差不多这样的情形来看的。而亚伯拉罕娶了这个这么漂亮的女孩子，结果她比能够更早死几十年，虽然她比亚伯拉罕更年轻十岁，但是她死了以后，亚伯拉罕还过几十年的生活在世界上。一个中年丧妻的人当然是一个很可怜的人，因为女人独居的本能跟坚忍的力量远远大过男人独居的能力。我不是说男人不能独居，世界知名的神学家英国的斯扥德(Stott,John R.W.)，到现在没有太太，他是独居的，而且没有什么不好的消息传过来，因为他懂得怎样在神面前独居过生活，在神面前敬畏上帝，安然事奉上帝。

亚伯拉罕在地上的时候，这里告诉我们一句很重要的话，「他在应许之地作客」，大家说，「他在应许之地作客」。为什么在应许之地作客呢？神说「我应许给你。」「我给你。」那你说「主啊，你给我，我就在这地作主人嘛！」上帝说「不！我应许，我应许给你，这是应许之地。

」那应许什么时候变成事实呢？应许是一个promise 对不对呢？promise 是事先的，什么时候事情真正发生成为一个事实，这个地是我的呢？神又不说。所以我们的信仰有时候困难就在这个地方，神把应许给我们，却没有把那年日告诉我们。神给我们看见一个异象，但异象跟现实有一段的距离。神告诉我们他要与我们同在，但是他把命令先赐下来，要我们遵行命令，苦得不得了然后才可以享受应许。而应许什么时候真正变成事实？又不讲。

但亚伯拉罕明白，亚伯拉罕怎么明白我不知道。他清清楚楚觉悟，他清清楚楚明白，他在应许之地不是主人。啊！这是很特别的灵性。在应许之地是客人，客人跟主人不同的地方在哪里？主人可以随意说话，随地吐痰，要怎样就怎样，他不管一切，因为他是主人。客人呢？一定要「客气」，因为你没有「客」人的态度，人家就会生「气」，所以你你就要「客气」，以客气的态度住在别人的地方。

你看见为什么住在别人家的时候，跟别人讲话总是笑脸的，弯弯腰，总是很温柔的，回家就不一样了？啊，笑的都有经验了！你听过你的家人对你说「一回家这副脸孔就出来了。我刚才在别人家里你那么温柔，那么有礼貌，为什么你对爸爸妈妈这样？」你说「这是家嘛！家就是我很自然，很坦白，把我心里面一切的一切正正直直表现出来的地方。这个叫作家嘛！如果连这个地方都没有，我死了！我发疯了！我没有办法做一个我了！在别人那边我客气不是真的，我是因为怕人家生气，我就比较客气一点点。」「爸爸你不要以为我对你不好，我对别人是不得不那样，而对你我是好，不过不给你看就是了，我的外表就是这样。」

你在作客人的时候你一定比较有礼貌，比较谦卑，比较不敢碰人家的东西，比较怕弄坏人家的东西。如果有人把东西寄给我，我会比我自己的东西更好好保护，因为这不是我的。我自己的丢了，那是我自己要负责任，别人的东西丢了，我责任感很大。我对自己的孩子很严格，对别人的孩子比较松，因为什么？因为我的孩子，我有责任教导他，训练他，因为他是我的孩子，别人的我对他笑笑好好的，反正责任是他爸爸的。

你不奇怪，有时候你家里的人「你对别人更好，你对我不好。」不是这样讲的，因为人与人之间还不熟到一个地步的时候，交浅不能言深，对不对？所以只能客客气气的。那，亚伯拉罕在应许之地，他懂得怎么样自处，这是我们要学习的一件事情。

这世界如果不是我们的家，如果这个世界不是永恒的，我们在这个世界应当用什么态度对待人呢？亚伯拉罕非常谨慎，亚伯拉罕在应许之地作客，他一直提醒自己，「在这里我是客人，我是客旅，不是主人，所以我应当尽责任照着客旅应当行的事，应当有的礼貌，应当表现的态度来对待人」，很不简单。

如果你在作客的时候，你每天都是不太轻松的，你每天作客的时候你都记得会不会这件事使他感到不舒服，我这个态度会不会引起他对我的反感？我有没有做一些事使人家讨厌呢？你作客的时候你会不太自由，不太放松的。等到你回家的时候，整个松懈下来，你打呼像猪一样大声也没有人管你。所以亚伯拉罕那一百年他到底是怎样生活？「在应许之地作客。」这应当是基督徒学习的。

这世界是天父的，这世界是我的上帝创造的，但是这个世界有一天都要归给我的主，但是这个世界暂时交给魔鬼统治，这个世界暂时有许多作恶的人正在管理着，在这个世界我是什么？在应许之地作客。

亚伯拉罕的家在哪里？在吾珥。他回去吗？不！这是什么？应许之地，他当作主人？也不是。你看难不难？很困难是不是呢？在应许之地是神已经给他的，不能作主，而真正做主的地方他不要回去。所以他在这里是非常痛苦的一个生活，他维持这种紧张的心理关系到死的地步。

基督徒有时候也会思想，「我岂不是天之骄子，神天父借着圣灵重生我成为他的儿女吗？我可以自然自在享受上帝的一切。」但是不是，我们要谨慎我们的言语行为，免得这世界的罪人因为看见我们不象样而抵挡，而羞辱我们。我们有一种莫明其妙的紧张关系。

亚伯拉罕懂得怎样自处。他懂得怎么样与人交往，因为他里面有一个很警觉性的，一个非常敏感的矛盾的自觉，Iam only a guest in this world.This is not my eternal land,this is not my home,Iam a guest only,Ishould behave as a guest.我应当行事为人如同客旅，要客气，不能随便。你作客的时候不能随便，亚伯拉罕清楚这一点。所以当撒拉死的时候亚伯拉罕怎么样呢？亚伯拉罕现在发现，「我的客旅的生活，我的配偶离开世界了，我以后要走得路还远，但是我不能把她带去了，她是贤内助，不能再陪伴我了，怎么办呢？我一定要把她埋葬。唉呀！我这块地是神应许的，这块地既然是神应许的，这块地就是我的。」但是他说「不，我不过是作客，因为神的时间还没有到。」神的时间到，你就以为你是主人，乱来一场，这就是你的灵性不能作见证的地方。

你说「我已经奉献作传道了」，就以为自己像传道人一样大开奋兴会，这个骂那个骂？你还在应许之地作客。我常对我的学生说「你以为你现在作传道，或者你按立了牧师派到一个地方，你就是领袖了？不！你这事奉前面的三年不过是introduction。」「我以神的仆人对你讲话！」不！人家看你是不是神的仆人还不知道，等三年才肯定你是不是神的仆人。有很多的人不懂这个道理，所以就在应许之地作主，在应许之地就作威作福，「因为神应许我，我要这样做，你要怎么样？我是传道人我一定是你的领袖。」他们看，你真的蒙召吗？你真的像传道吗？你真的有牧养的心吗？不一定！你说「有！」你找一些赞成你的人都说有，因为不赞成你的早就溜走了。因为你做「主」嘛，所以那些人把他自己当作「客」就走了，你是主，当然你里面的人都赞成。

亲爱的弟兄姐妹们，在应许之地作客，给我很大的启发，很大的启发。每一次我事奉主的时候，我里面有一个挣扎，有一个紧张关系。我站在台上，我以神的仆人的身份讲道，但是我在那个地方我是客。「在应许之地作客。」大家说，「在应许之地作客」。

当撒拉离开世界的时候，她要找一个地方埋葬。她找了麦比拉洞橡树的旁边。那个地方他有过很好的经历，现在他要把他的太太放在那里，「这里是你安息的地方，我亲爱的的妻子，我要把你放在这个地方。」但是这个地方是谁的呢？应许的吗？上帝岂不是曾经对亚伯拉罕说，「你走遍这地，纵横走」（参：创世记：13

章17节）。他纵、横、横、纵，「纵」加「横」就是「十字架」。所以有人说「亚伯拉罕走十字架的道路，所以土地就给他拿去了。」「你纵横走遍这地我就赐给你。」「主啊，你已经赐给我了嘛！你赐给我就是我的，现在我要这块地里面最好的地方埋葬我的太太。」好了，把她埋葬了。亚伯拉罕说「不！那块地照地上的法律来说是赫人的。」赫人曾经有一个大帝国，赫人的土地很大，但是当亚伯拉罕的时代，赫人的声势已经不太大了，但是他们还有相当大的权柄，这地皮是他的。亚伯拉罕就找赫人的领袖对他说，「让我可以买这块地来安葬我的妻子吗？」哦，他们都知道亚伯拉罕是尊贵的人，他是一个不随便的人，他就对亚伯拉罕说「就拿去用吧！」你与我们之间的关系很好的。

亚伯拉罕一生懂得怎样与人信相处，很多很多年青的传道人不懂，只懂得跟听他的话的人相处，与那些不同意见的人很难相处。亚伯拉罕跟赫人相处，跟什么人相处，很懂的。亚伯拉罕对赫人说，「虽然我们感情很好，但是我一定要付钱。」「唉呀！我主，不必付钱了，拿去用埋葬你的死人吧！」（参：创世记：23

章15节）亚伯拉罕一定不要，所以亚伯拉罕说「你给我算，这块地值多少？」他们把当时的地价估了以后，就把四百舍客勒的银子交给赫人，把这块地买了，照价还。

今天基督徒要记得，你到书店去买书的时候，要照价还，你不要说「我是基督徒尽量打折扣，打折扣。我是牧师更大的折扣。牧师不是「乞丐」，大家说。有一个基督教书店的人对我说，他说「最坏的就是牧师！」已经给八折了，他说「难道牧师不是五折吗？」好象牧师要吃饭别人不必吃饭一样。他不懂什么？就是不懂这一节，「在应许之地作客」，客气一点，规矩一点，尽责一点。应当付的付，应当纳的纳，应当交的交，好不好？

亚伯拉罕说「不能，我不能拿，我照样，地价多少我还给你。我现在丧妻，我不要再丧德了，请你照收这个钱。」因为他清楚知道，我是在应许之地作客的人。亲爱的弟兄姐妹们。亚伯拉罕的这种自我，自处与人相处，这种在应许之地作客的心态很清楚的。他从来没有感觉这些是永恒的东西，要快快霸占据为己有才甘愿，不是！亚伯拉罕这些一定影响他的孩子以撒。他的孩子后来就学了一个榜样，能让的就让。

今天我们要学什么？两件重要的事情，不当让的你让，你就是妥协。当让的你不让你就是贪心。我们不可以犯贪心的罪，也不可以犯妥协的罪，当争要力争，当让要谦让。

大家说，当争要力争，当让要谦让。什么东西当争呢？绝对的真理，信仰的原则要争。为上帝的道，竭力争辩。什么当让呢？世界暂时的享受，物质的这些我们可以让。

如果我们在当让的事情，我们不让。我们就变成与人相争，脸红耳赤，而没有道德伦理榜样的人。如果我们应当争的我们不争，我们就变成出卖真理妥协于罪恶与罪人同流合污的基督徒。感谢上帝！圣经很多伟大的例子。当亚伯拉罕当争的时候他争，当让的时候他让。

今天我要提到两个他让的最好的例子。他的太太死的时候，他应当要付的钱他付，他不是强夺。谦让的美德是从耶稣基督来的，因为耶稣基督虽然有上帝的形像，却不自己与上帝同等为强夺的，他反倒虚己，降世为人，取了奴仆的形像，在肉身中间为我们定了罪案，kenoo,希腊文的意思，「倒空自己」，你把自己倒空出来，谦卑，谦让，这种美德是从耶稣基督来的。从耶稣基督在永恒中间顺服天父而完全谦让自己。「我是有你的形像，我们是同等的嘛，为什么你差我，好不好我差你？」只有圣父差遣圣子，没有圣子差遣圣父的，圣经没有这个道理的。「为什么你要差我，不是我差你，我们不是同等吗？

」父、子、圣灵同等、同荣、同权、同永恒，same eternity same authority。耶稣基督不与上帝因为同等为强夺的，反倒虚己降世为人，生在马槽，死，死在十字架上，谦让。有什么好争的？这世界不是我的家。

亚伯拉罕懂得谦让。他对还不认识，或者还不是同信仰的人，他绝对不争取利益。这也就是后来我们明白的一个道理，对外邦人一文不取。你建礼拜堂的时候不需要向外邦人募捐。教会要做一些属灵的工作的时候，不要靠有钱的外邦人来帮助你，绝对不做这个事情。因为他不是属于主的，他的钱没有资格参加圣工，这些都是圣经的原则。我们都是在应许之地作客的。既然作客那有什么好争的呢？

我已经对你在第四章的时候提过了，罗得因为羊越来越多，吃草的地方不够，就教唆他的仆人与亚伯拉罕的仆人相争。伟大的人不听下司制造分裂的话语，伟大的领袖不会跟着下面的情绪去发泄自己的感情。亚伯拉罕在很多的事情上要做很伟大的榜样。当下面的人争的时候，亚伯拉罕不是跟他们争，他一跟他们争他的灵性就降低了。他也不是跟罗得争，他跟罗得争他的灵性就跟罗得一样了。

「罗得你是年轻人。」有一次我对一个年轻同工说Iam not going back to your way,some day you come to my way.「我比你大十九岁，我说，以后你的想法慢慢会这样决定，我是不会回到你那边去。因为我已经经过这么多的年日，知道事奉用那个态度是不对的。」他听不懂，他说「真理就是真理不管年龄不年龄。」我说，「好，等一段时间你看看。」过了十多年以后他明白了。原来很多的原则不是单单用逻辑去处理，要从生命的经历去体会，神要我们做的事是怎么样的。

亚伯拉罕对罗得说，「你我不可相争，你的牧人与我的牧人也不可相争」（参：创世记：13章8节）。有什么好争？你要什么地方。去！我让你。你选，「你向东我就向西，你向山就平地。」罗得心里想，「老人家竟然老糊涂，让我选」，这样叔叔不错，如果连这点都没有我一定不尊重他！我尊老不过因为老人懂得给我一些利益。」好，他就选了。他算算算，看看看，最好的地方全部拿去。肥沃的平原，富饶的土地，很多收成可能的地带全部他拿去了，他很不客气的。

亚伯拉罕很客气，罗得很不客气。老人家很懂道理，年轻人强辞夺理。他说什么？「我要这些，这些，这些....。」亚伯拉罕说「好。」老人家讲话一言既出驷马难追。他不是说谎，不是欺骗，不是钓饵，不是敲诈，不是用老奸巨猾的手段来蒙蔽年轻人的眼睛，他是讲真的。「你要就拿去，你最好的地拿去，你向东，我就向西，你要平地我就到高山。」罗得说，「好，我就向平地，你向高山，老人家多运动，心脏才不会阻塞。你的前途很短了，你老了，死的时候山上也比较好。我年轻，我要拿平原，肥沃的土地。」亚伯拉罕怎么样？让。

看见没有？这些都实实在在表现他就像这一节所说的，「在应许之地作客。」今天我们是蒙应许的人吗？同蒙应许，同归一体，我们一同承认受天上来的恩。我们在地上是什么？是客旅，是寄居的。我们要效法亚伯拉罕我们的信心之父在应许之地作客，所以他支搭帐棚，他作客。

这个客人为什么不回家呢？因为应许。为什么不回米所波大米？在应许之地。那么在应许之地做什么？作客。麻烦吗？在应许之地作客。亚伯拉罕，其实他可以回去的，但是他不回去。因为「他等候那座有根基的城，就是上帝所经营，所建造的。」

真正了解这一段圣经的人，全世界从经历里面可能没有多少人。我相信奥古斯丁(St.Augustine,354-430)是一个。奥古斯丁年老的时候亲眼看见整个罗马帝国要崩溃，在他眼前整个世界最大的军国主义，世界最堂皇，最有权柄，版图最大的帝国，在他有生之年末后那几年衰下去。所以他后来就写一本书叫作City La State，用拉丁文翻译过就是The City of God.《上帝的城》，换一句话说，他站在最高的地方看罗马帝国是地上的城，世俗的城，会败坏的城，会灭亡的城，将要毁灭的城。而我呢？「我要看上面，我等候一个上帝的城。」

我相信明白这种心理，明白这种感受的人，好象奥古斯丁这样的人很少。只有那种伟大的心，觉察到暂时与永恒之间的对比何等不相称才会写出一本几千面厚的《上帝的城》这样的书出来。他把世界的政治，世界的学说，世界的权柄，世界的哲学一一把他分析了，他等候什么？----

上帝的城来到。感谢上帝！

有时候我把奥古斯丁跟尼布甲尼撒做一个比较，我思想，这两个人可能成为我们最好最好的一个学习的两方面不同的见解。尼布甲尼撒在城墙上行走说「这岂不是我用我的功劳所建立的城吗？」他看他的城多伟大，多绝对，多荣耀，多尊贵，他在那里夸自己的荣耀。而奥古斯丁看整个罗马帝国「这岂不是将要毁灭的城吗？这世界算什么？这世界的城算什么？这世界的荣耀、尊贵、军事、政治、文化、权柄所有的一切都要过去，我等候的是上帝的国来到。」这些观念后来到了耶稣基督教导我们祷告里面说，「愿你的国降临。」这些观念到了约翰年老的时候，他讲「这世界和其上的情欲都要过去；惟独遵行上帝旨意的是永远常存」（约翰壹书：2

章17节）。这观念到了彼得的思想里面，他写下一句话，他说什么呢？「我们盼望新天新地降临有义居在其中」（参：彼得后书：3章13节）。

这世界是用罪恶的治理原则来管束罪人的世界。而「那世界」是用义的原则来管束上帝选民的一个世界。你满足这个世界吗？你沉醉在这个世界中吗？亚伯拉罕说「不，因为这世界不是我的家，所以我没有筑一座永久的房子，我是支搭帐棚，因为天天作客。」作客一百年不要紧，亚伯拉罕很清楚的知道，在人间人生过程中间需要有另外一个盼望。在人生过程中间，因着信，他相信另外一个城市。所以你对他讲赫人的帝国，他没有兴趣，巴比伦帝国他没有兴趣。你给他讲什么帝国他没有兴趣，你给他讲米所波大米的伟大的建筑，他没有兴趣。」「你没有看过？」「不是我没有看过，我住过。」「那怎么样？」「我放掉了，你不必再来引诱我！」你不必再来告诉我，给我看，哇！这么美这么美！我都知道的。很多年轻人刚刚经历一些物质的享受，头大得不得了。以为别人都不懂他这么高级的东西。我从小在寡妇手下长大，我的妈妈在我三岁的时候，她就没有丈夫了。然后，过一个相当清苦的活生活，从早到晚一针一针缝着衣服把孩子养大，那我也不知道过去她是怎么样的。

有一天她把我们带回印尼去，离开中国，一到印尼两个多月中国就落在XX党手里了。我们也不知道什么叫「XX党」？我们也不知道为什么要回印尼，而她把我们带回印尼以后，到了我作传道的时候，有一年我在一个地方传道她来看我，那么，有人把我们带去一个地方去游玩，游玩的时候经过一个城市，她讲一句话。「可以不可以在这个城市经过一个地方，我看看我从前住过的房子。」那个人说「当然可以了！唐崇荣弟兄的妈妈，我们带她经过她要经过的地方。」

她过去住过的房子，我们的车一经过的时候，我吓了一跳！那是全印尼最大的别墅。你知道多大吗？是十一个英亩的土地。十一个英亩的土地里面建的房子，所有的窗，所有的门加起来一千个。你不能想象的。然发后呢？上去的时候，用阶梯像王宫一样的，在那个大房子前面有两个很大的鱼池，一个鱼池大概是差不多整个你们这一排，另外一个在那里，两边。鱼池深到一个地步可以灭顶的地步，可以养很多大鱼在里面，荷花在上面。现在已经不是别墅了，是天主教修道院，给天主教买去了。我不知道我这个寡妇的穷妈妈从前住过这样的房子！我想，「大概骗我吧。我小的时候她也不能告诉我，因为我小，只注意读书，注意玩，怎么会听她的故事？」然后她就跟那个神父讲荷兰文，因为她受荷兰文教育的。她就说「我从前在这里，后来你们买去了。你年轻的时候公司的别墅，我每个周末来度假的地方。」神父说「哦，那你是不是某某人，某某人经理的太太。」「是啊。」哦，对她客气得不得了，我才想一定不是骗我的，一定是真的。

那我们进到大厅，这大厅比这个礼拜堂更大，哇！那个柱子，那个瓷器，真是了不起，那屋顶已经拆下，已经换了普通的瓦了。从前是从中国景德镇，一块一块的瓷器的瓦放上去的，而且是整个学北京的王宫那个样子。后来我们再到后面去看，到那这个小山上，有一点像维也纳的王宫后面有小山坡，山坡上还有一个凉亭。现在当然已经经过几十年已经破旧了，已经失修了凡是再修的就用普通东西，过去的瓦没有了。后来我们才听故事，原来这个老板有钱到一个地步，当这个别墅建成的时候，九十天免费谁要来吃都可以来吃。九十天有大宴会请谁要来吃都可以来吃。这个别墅离开三宝珑城市大概九十公里，他们用四辆大车在三宝珑，谁要去就可以去。好象在你们的华西街夜市场，有四辆车等着，谁要上阳明山吃饭都免费。那么，四辆大巴士就这样的拉人，九十天宴客，我知道她从前一定过的生活很好。后来日本来了打仗了，她要一针一线把我们养大。

我的爸爸跟我妈妈结婚，生了十个孩子，后来一个死了，一个送给人，八个她亲手养大。我看到那个房子以后，我对我妈妈再看看她，「就是你，你从前住在这里？我前对待你不大一样了，以为你是穷妈妈，我以为你从小就是这样把我养大，是很辛苦的。」她说「你不知道，我从前钻石多大，我到市场去的，两部车，一部工人的，一部我的，我是老板娘。我去买菜的时候要有人跟我去，替我抬的，两部车一同走的。」我不知道，我到现在学会了，每一次来讲道以前吃最便宜的菜，一百块的。到香港我吃牛肉饭，港币三十块。我尽量过最简单的生活，为什么？因为「天将降大任于斯人也，必先苦其心志，劳其筋骨。给她守寡，给他作孤儿，给他三岁没有父亲。」现在我敢像保罗说，「我懂得怎样处富足，我懂得怎样处贫穷」（参：腓立比书：4

章12节）。神也给我一个很大的房子，但是又叫我一天到晚不在家，所以我每次回家的时候，好象「在应许之地作客」。

我相信别人解经跟我解的一定不一样的，你去看解经的书，一定不一样的。因为解经的那些解经家，他们都没有一个像我的母亲住过那个大房子。亚伯拉罕真真实实是在异地作客，而「异地」不是「异乡」，是「应许之地」作客。作客，但是他又不想去他原来的地方，从来不想回去，为什么？他的盼望不是过去的，他的盼望是未来的。感谢上帝！他心中所想望的不是过去的，是未来的。他是实实在在像保罗所讲的，「忘记背后，努力面前」（参：腓立比书：3

章13节）的人。阿们？

亚伯拉罕是不再想过去的人，你再提过去怎样怎样，不必提，「是我自己的手放下一切」。边云波的那些《献给无名传道人》的诗你念过没有啊？有一个我的同学，一面念一面哭哭啼啼，「是自己的手放下这一切，是自己的脚走向十字架的道路....。」我说「你在做什么？拿来给我念。」我就从头手中把那一本拿过来，「我念给你听，应该这样念，是自己的手放下这一切，是自己的脚走向十字架的道路，所以不必哭。」我就还给他。你今天事奉主自哀自怜吗？常常啼哭？埋怨？走吧！回去你原来的路，不必回来！上帝不需要这样的人，上帝要你有一个像精兵一样，只顾向前打仗，不自哀自怜的生命。阿们？

亚伯拉罕在应许之地作客，当尽的责任尽，当让的让，当付的付。他不哀怜，不自哀自怜，他要走完上帝的旨意。亚伯拉罕不是没有回去的机会，有！但是他不回去，他不再想回去。为什么呢？因为他盼望，不是回忆。

一个被回忆捆绑的人永远不能向前，一个被盼望吸引的人他一定紧步向前。他盼望什么？盼望一座城，一座「有根基的城」。我越读越莫明其妙，怎么有这样的话？天下没有一座有「根基的城」，你明白吗？全世界到今天没有一座「有根基的城」，只有有根基的房子。没有一座「有根基的城」，没有的。整座城是先打根基才建城市，哪一个啊？没有的。比较像的是纽约，因为纽约整个曼哈顿是很硬很硬的花岗石，所以好象是整座城建在那里。但是其实有一段中间是松得不得了的泥土。有一个大富翁买了一块地，他要建几十层的高楼，等买到了以后发现不能，那个就是沙土，就是那一段。结果他吃了大亏。纽约是比较像这一句话，「有根基的城」。

哪一座城是有根基的呢？这个世界是没有根基的，这个世界的城都是有根基的房子，旁边又有有根基的房子，有根基的房子连合起来的城，这个世界的城。圣经说「有根基的城」，整个城是有根基的，这是亚伯拉罕盼望的，the city with foundation，the eternal city with foundation，然后就是启示录所讲的the Holy City of the Holy Jerusalem，圣洁的耶路撒冷，耶路撒冷圣城要临在我们中间。

所以亚伯拉罕的信仰很伟大，因为亚伯拉罕的信仰在最大的，最富的，最高级的环境中间看见那是nothing。一个人事奉主能够把最大的尊荣当作一无所有，他的事奉是真的。一个事奉主的人把一些小事当作很重要的，就贪那些小事他不能做事。

保罗跟亚伯拉罕是一样的，保罗在门徒中间是最有学问的，他自己说，「我一点不在最大的使徒下面」（参：哥林多后书：11章5节），对不对？这种人才会说「我比最小的使徒还更小」（参：以弗所书：3

章8节），矛盾吗？有一次我在印尼的一个大学讲道，有一个年轻人说「你不要讲保罗，他是精神分裂的人。」我问他说「为什么他是精神分裂的人？请教你。」他说「他常常讲话前后不对的。」「我是使徒中间最小的，我一点不在最大的使徒下面，他神精病！」他讲话，「在犹太人中间作犹太人，在法利赛人中间作法利赛人，在希利尼人中间作希利尼人，这个是是精神分裂的人」他说，这个人是inconsistency，这个人是假冒为善！「跟鸡作鸡，跟鸭作鸭。」跟鸡走的时候变成鸡，跟鸭走的时候变成鸭。你不要谈他，我们不喜欢这个人。保罗在犹太人中间作犹太，在希利尼人中间作希利尼人，这个哪里有consistency，没有勇气，没有坚强的意志，不敢做他自己，到处做别人。我说「不是这样，不是这样！」我花了好多时间解释给他听，保罗真正明白这个意义，保罗真正像亚伯拉罕。因为亚伯拉罕知道在地上作客，保罗也知道在地上作客。亚伯拉罕清楚知道，他的家，他永恒的家在哪里。保罗也知道「这地上的帐棚拆掉了，我们就要住天上永远不衰坏的帐棚。」他们有很多相同的地方，感谢上帝！他们盼望一座有根基的城。

世界历史中间可能最讽刺的可能诗篇巴比伦灭亡的时候是怎么样的。巴比伦的城墙是差不多一百多呎高，有几十呎厚，可以有几匹马同时在上面跑的，这样大的城墙怎么会倒呢？怎么会失败呢？他们从河口后面，在下面挖洞进去的时候，没有办法抵挡。没有一座有根基的城，世界没有一座有根基的城！所以奥古斯丁要写《上帝的城》，约翰要等天上的耶路撒冷降临在其间，新天新地降临，我们等候那个来临，有义居在其中。为什么有义居在其中呢？这里说，「是上帝亲自所建造的，所经营的。」是神所造的城，神所经营的城，他不但是创造者，他是管理者；他不但是开始者，他是维持者；他建造这一座城，然后他自己经营这一座城。

这座城怎么建起来的呢？彼得告诉我们，这就是一个活石的灵宫，这就是每一个基督徒是一个活石，每一个基督徒是一个living stone，living stone 不是那个宣教士的名字，那个宣教士是从圣经借用这个名字做他的名字的，叫李文斯顿(David Livingstone,1813-1873)，You are Livingstone,Iam living stone.「耶稣基督是真正根基的房角石，有使徒与先知为根基，我们被建造在上面」（参：以弗所书：2

章20节），这就是神的殿，这就是神的城。而上帝是用破碎的心灵建造他永远的灵宫。

我们的破碎，我们的不配，我们的软弱，在神面对都是宝贵的。上帝不轻看忧伤痛悔的心（参：诗篇：51篇17节）。我们今天事奉主有困难，我们作人有缺点，我们的生命中有许多的软弱，我们的人生，我们的个性，我们的遗传，我们的因子里面有许多许多的缺点，不要紧的！你奉献给上帝，你顺服天上的呼召，神会用你，把这些微不足道没有价值的石头一块一块变成他的灵宫，神亲自建造，神亲自经营。阿们？感谢上帝！我们大家站起来再读这三节的圣经。希伯来书第十一章我们从第八节念到第十节，一同来读：

「亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去；出去的时候，还不知往那里去。他因着信，就在所应许之地作客，好象在异地居住帐棚，与那同蒙一个应许的以撒、雅各一样。因为他等候那座有根基的城，就是上帝所经营所建造的。」

感谢上帝，我们一同开声祷告。我们的生命，我们的生活需要，从这些伟大的圣经经文，伟大的圣经的伟人身上作为借镜看自己，我们应当怎样效法他们，我们应当怎样跟随主，我们应当怎么样过一个一次献上永不收回，以天为我们盼望，以地为我们客旅寄居之地这种心态来事奉上帝。我们一同为自己的灵性，为自己的事奉，为自己的信仰，为自己的生活，我们恳切祷告，一同祷告:

「主啊，我们感谢，我们赞美你，因为你的恩你的爱你对我们说话，借着你的仆人亚伯拉罕所有的见证，所曾经成就的人格，成为我们的榜样，继续不断光照，对我们说话，我们感谢我们赞美你！我们生命的深处真需要你的光照耀，需要你的仆人亚伯拉罕的见证和他生活的实质成为我们的借镜，成为我们的榜样，成为我们的表率，我们把自己放在你手里。求主帮助我们，让我们知道我们在异地支搭帐棚，我们是在应许之地作客人。主啊，我们的家不在这里，求你给我们一个盼望，就是盼望那天上来的应许，盼望你自己的同在，盼望你自己所建造有根基的城，是你自己建造，也是你自己所经营的。主啊，你听我们的祷告，我们把一切荣耀归给你，求主赐福，求主垂听，奉主耶稣基督得胜的名求的。阿们。」

请两、三位简单的带领我们祷告，请不要等候，我们无论是谁，你就开声带领我们祷告。请两、三位，现在开始…。

（唱诗：荣耀归主名）

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」


第七十讲

我一进来的时候我听见怎么大家都没有唱诗的声音？后来我发现好象口都动了，但是还是听不见。到现在我才知道是我的耳朵听不到东西了！所以我听自己的声音都小得不得了。因为这几天我得很重的病，伤风很厉害，我还是一直飞，一直走，一直讲，差不多二十四小时里面，我已经喝了十六瓶的鸡精了，坚持有力量讲下去。现在我耳朵，差不多耳朵听不见了，很小的声音。我刚才还以为恩惠教这首诗歌的时候是用录音带给你们听，所以听不见你们的声音。现在我也听不到自己的声音。我们祷告，求主给我今天有力量把要讲的真理可以讲清楚，我们大家一同开声祷告:

「主啊，我们再一次把你无用的仆人交托给你，愿主你用你的恩，你的爱充满他。你大能的圣手在他身上运行，你使用他，你膏抹他，你用主你的能力托住他，给他把今天要讲的可以没有拦阻的讲清楚。主啊，我们恳求你叫撒但离开这个地方，不让它在我们中间有丝毫搅扰的工作。愿主你自己你的大能大力托住这个聚会，怜悯这个聚会，赐福每一个到聚会来的人，给我们用饥渴慕义的心，谦卑的灵领受你的话语。你听我们的祷告，我们感谢赞美，求主施恩，求主垂听，奉主耶稣基督得胜的名祈求。阿们。」

我们一同打开希伯来书第十一章，我们要念第十一节：

「因着信，连撒拉自己，虽然过了生育的岁数，还能怀孕；因她以为那应许她的是可信的；所以从一个仿佛已死的人就生出[子孙]，如同天上的星那样众多，海边的沙那样无数。」

我们再念一次，第十一，第十二节。

「因着信，连撒拉自己，虽然过了生育的岁数，还能怀孕；因她以为那应许她的是可信的；所以从一个仿佛已死的人就生出[子孙]，如同天上的星那样众多，海边的沙那样无数。」

我们再一次低头祷告：

「主啊，愿你在你众仆人身上所显明的恩典，以及他们对你所赐下的恩，赐下的道响应的信心，今天成为我们众人的榜样，你与我们同在。我们预备我们的心领受你的恩，在你的恩典，你的爱，在你的至圣的真道中间让我们成长，可以蒙你的悦纳。感谢赞美，求主垂听，奉主耶稣基督的名求的。阿们。」

我们上个礼拜思想到亚伯拉罕他的信心，使他仰望一座有根基的城。这是在历史中间第一个对这个世界有所不满意，而对另外一个世界有所向往的一个伟大的信心的勇士。因为他知道这世界的一切不是永恒的价值，这世界的一切是动摇的。

两千四百年圣经以前，柏拉图(Plato 427-347BC)古希腊的大哲学家，他曾经讲过一件事：「在这能动摇的世界中间，我们能找到那不动摇的基础吗？在这能改变的世界中间，我们能找到不变的真理吗？在这有许许多多虚幻，和这些只有影子的世界中间我们能找到实体吗？」你们都在哲学课程里面，或者故事中间听过这些柏拉图的「动线」的比喻，所以他知道那真实的不在这里，那真实的是在另外一个世界，而这世界不过是那个世界的一个「影子」。所以在这个世界中间你看见的，根本不是实体。所以这个世界变幻无常，这个世界没有真正的基础，这个世界没有永恒不变的事实。这样，人的心应当向往另外一个世界。他就成了希腊哲学唯心论的鼻祖。

「唯心论」认为物质不是真实的，而那心灵的永恒的才是真实的。而「心灵」的是比「物质」更基本的，所以物质不过是心灵的「影子」而已。基督教不是「唯心论」，基督教也不是「唯物论」，基督教是「唯实论」，因为神是真实的，因为神是实实在在的神，所以神才创造了「心」，创造了「物」。这样，「灵界」、「物界」都是都是真实的神所创造。而我们今天在这个物质的世界中间，我们知道物质世界有物质的真实性，心灵的世界有心灵的真实性。物质世界的真实性是根据神永恒的创造而产生出来。心灵世界的真实性，也是根据神永恒的真实所创造出来的。而神是那真实的本体，是那真正本体永远不变的上帝。

为这个缘故，亚伯拉罕是比柏拉图更早将近一千多年的人。他已经在这个世界中间看定「这世界不是我们永远的家」，他向往一座有根基的城，不是人手所造的，不是世界的人所建立起来的，是上帝自己建造的。「有根基的城」，不是有根基的房子，不是有根基的城墙，不是有根基的世界的那些建筑物，是有根基的城，整个城是有根基的，是永远的。亚伯拉罕的信心就成为众时代每一个对上帝有信心的人的一个榜样，他成为信心之父。

那，亚伯拉罕蒙召的时候是很清楚神的呼召是从天上来的。亚伯拉罕蒙召的时候，蒙了「天召」，他蒙的是「圣召」，神把自己把他分别出来，从天上呼吁要他分别归神的呼召。所以他离开本地，离开本族，离开他的父家，从吾珥到哈兰，从哈兰再到迦南地。这样，应许就成为神给他的一个盼望，而他整个的信仰就在向人应许的上帝身上发出去。

亚伯拉罕出来的时候，他的妻子是跟他出来的。亚伯拉罕领受的呼召是直接的，而他的妻子跟着他一同出来的时候是一个非常伟大的顺从。因为这个呼召不是眼睛可以看得见的，不是这世界的物质可以给他保障的，不是在普通的生活中间可以抓住的，乃是一个非常抽象，非常超经历，是我们理性，我们的感觉，我们的思想很难明白的一件事情。

所以当一谈完亚伯拉罕的信心以后，接连下去就讲到撒拉的信心。而撒拉的信心有什么伟大之处呢？撒拉的信心成为我们的榜样呢？如果我们照着普通的情形和对圣经这样注意看的话，我们几乎没有看见，撒拉有任何有信心的举动成为我们的榜样。所以要讲「撒拉的信心」是一件很不容易的事情。当我思想这一节圣经的时候，我几乎不相信自己能把撒拉的信心讲成怎么样的一个信心，怎样讲解出来。

在我们基督徒读经的过程中间，我们几乎都没有看见撒拉有什么伟大的信仰的响应，有什么信心的实践，有什么信心的本质可以让我们学习的。虽然圣经里面唯一被记载数目，就是她生在世界，死的时候寿数多少的女人，只有撒拉一个人。全本圣经所有的妇女都没有记载她死的时候是几岁？只有撒拉是唯一的一个人。所以撒拉这个人，她跟亚伯拉罕一同走在顺服上帝的呼召的道路中间，她一定有一些东西是我们平常没有注意到的。如果不是希伯来书提到这一句话，我们几乎很难相信，撒拉是一个有信心的人。

在这里告诉我们，「因着信，连撒拉自己，虽然过了生育的岁数，还能怀孕。」这样，是神的大能使撒拉怀孕的，而撒拉因着信就接受了「能怀孕」的这件事实，所以撒拉与亚伯拉罕一同跟随主事奉上帝的时候，她有一些信心似乎是隐藏的，是平常的人看不见的，这就是今天我们要特别思想的。

当上帝呼召亚伯拉罕离开吾珥，离开米所波大米，离开哈兰的时候。离开哈兰的时候，撒拉是六十五岁，亚伯拉罕是七十五岁了。一个妇女到了这个年龄，已经过惯了舒适，安逸，丰裕、超越地位的生活。所以这样，叫她突然间转变是一件很不容易的事情。而神对亚伯拉罕的呼召是亚伯拉罕个别领受非常清楚的，但是对撒拉的呼召是不是也是一样呢？圣经没有记载。所以撒拉的顺从是比亚伯拉罕的顺从更难的一个顺从，这是我们一定要清楚看见的，因为神呼召亚伯拉罕的时候，亚伯拉罕清楚知道神呼召他了。但是神呼召亚伯拉罕的时候，撒拉要在这个呼召中间同心合意跟她的丈夫一同顺从上帝，这是很不容易的事情。这也是今天我们看见有许多的弟兄愿意走顺服上帝的道路的时候，就引起了家庭很大的纠纷，就引起了作太太的很大的反感，以后这个家中的不和谐，就影响了作丈夫的一生不能好好事奉上帝的原因。为这个缘故，撒拉跟亚伯拉罕出来的这个信心，应当是成为我们每一个人尊重、学习、默想的一个信心。

撒拉的信心跟亚伯拉罕的信心是不一样的。亚伯拉罕的信心是个别领受呼召的信心，而撒拉的信心是没有像亚伯拉罕那样个别听见神的呼召而顺服丈夫所表现出来的信心。为这个缘故，我们看见当亚伯拉罕跟撒拉结婚的时候，撒拉的经验跟他的经验是不一样的。亚伯拉罕自小有一个敬畏上帝的心。亚伯拉罕自小有一个一神的信仰。独神信仰是他之所以与所有的人不同的地方。所以上帝在亚伯拉罕独自一人的时候呼召了他（参：以赛亚书：51

章2节）。表示地上的人没有像亚伯拉罕这样尊主为大，敬畏他，相信他是独一真神，除他以外其它的都不是神。而撒拉应当是普通的一个人。所以当亚伯拉罕跟随主的时候，他的信仰是清清楚楚的。当亚伯拉罕领受呼召的时候，他领受的呼召是非常个别，非常清楚的。但是当撒拉跟亚伯拉罕一同出来的时候，她不像亚伯拉罕有那种个别领受神呼召的经验，也没有像亚伯拉罕从小有一了解对上帝绝对敬畏独一真神的这种信仰的经历。所以，对她来说是一件很突然的事件。何况当她过了几十年优越的生活之后，呼召来到就要完全放下。

所以，亚伯拉罕已经预备好了，亚伯拉罕的心就是无论何时何地顺从神，因为他相信神是绝对不会做错的。而撒拉呢？她就要根据亚伯拉罕的这种信心来顺从亚伯拉罕，借着对亚伯拉罕的顺从来顺从上帝。所以今天我看见了亚伯拉罕跟撒拉不同的地方。亚伯拉罕的信心是直接的，撒拉的信心是间接的。亚伯拉罕的信心是个别对神位格的信心，而撒拉的信心是透过丈夫对神的顺从，她知道她的丈夫的信仰是可靠的信心。这是完全不同的两件事情。所以我相信当我们许多时候看见伟人的时候，我们就尊重他，我们却没有注意到伟人背后有一个顺从的太太也是我们应当尊重的事情。

我今天讲这些话是要告诉众教会，我们得罪了许许多多伟大的师母！我们在历史中间只知道神仆人所做的工作，我们没有看见他背后那个顺从的太太，她的信心也是我们应当记念的事情。当一个牧师死了，有人就记念他，过几年再记念他，再记念他....。但很少人记念师母，很少人记念作女子的，作妇女的，她们的顺从好象是「应该的」，除此以外，就没有什么可以值得记念，因为所做的工作都是丈夫所做的工作，而妻子，妇女在世界的贡献是大到一个地步，是许多的人因为看她是妇女忘记的，所以这些妇女应当在教会历史中间被人尊重。神启示这本书的时候，这里提到「连撒拉自己」，表示撒拉也应当被列入有信心伟大的人的里面。

撒拉不但亚伯拉罕以后有信心的伟人的众生之母，撒拉更是所有顺从丈夫的人最好的榜样。圣经在彼得书信里面告诉我们，「撒拉称亚伯拉罕为主，她以温柔，以安静来建立她自己的品德」（参：彼得前书：3章6节），所以这个妇女是一个非常应当效法，也是应当尊重的一个妇女。

撒拉跟亚伯拉罕出来的时候，她是预备与亚伯拉罕过一个完全新，而不知道前途是如何的生活。如果我们照过去二十世纪的考古学所给我们看到的，米所波大米吾珥的城市大到六十多到一百多房间的地步，而亚伯拉罕很可能那个时候已经有了非常大的事业基础，是一个非常雄厚的企业家，是当时是一个很富裕，有很钱的人，当他离开的时候，要顺服上帝的呼召。那么撒拉应当问他，「那我们到哪里去呢？我们离开以后我们住在什么地方？」这些都是亚伯拉罕没有办法告诉她的事情。所以撒拉的顺从是很伟大的！因为亚伯拉罕相信上帝，而撒拉要透过亚伯拉罕的信心去相信上帝。

亚伯拉罕跟上帝的关系是很直接，很个别，很清楚的，而撒拉对上帝的认识，要透过亚伯拉罕的认识来去认识，透过亚伯拉罕的信任去信任，透过亚伯拉罕的顺从去顺从。为这个缘故，撒拉对上帝的顺从是建立在亚伯拉罕对上帝的顺从的上面。撒拉对上帝的信心是建立在亚伯拉罕对上帝的信心的上面。这样，撒拉不能多过问，她也不能多怀疑，她只能说「我主，你所信的神是真的，我就顺从你嘛！我跟你走，我跟你一同顺从，跟你一同相信。」「撒拉称丈夫为主」，这是圣经讲的。她把丈夫当作她的主人，她把丈夫当作绝对可信任的她的一生一世的依靠。所以亚伯拉罕依靠上帝，撒拉依靠亚伯拉罕；亚伯拉罕顺服上帝，撒拉顺服亚伯拉罕。亚伯拉罕顺从神的道路，走在神引导的路程中间，撒拉顺从丈夫的脚踪，走在丈夫顺服上帝的脚踪的道路中间。撒拉称亚伯拉罕为主，亚伯拉罕称耶和华为主。撒拉对丈夫的信任就建立了她对神顺服的一个可能性。而这个丈夫也只能真正用对上帝绝对顺从，绝对可信的信实，来作为他可被信任的可信性。

这样，如果一个作丈夫是绝对对太太诚实的，这个作太太的对丈夫的顺从，就不会发生太大的问题。但是如果一个作丈夫的顺从上帝却欺骗太太的话，他的太太很难在丈夫对上帝的信从中间建立她对上帝的信从。为这个缘故，我们看见许多许多的家庭发生很大的困难，因为做丈夫的信靠上帝，却不能使自己成为太太信靠。他对上帝的顺从，不一定变成一个他对太太的一个榜样，因为他对上帝的顺从如果不是绝对的，他许多时候就变成有一些的遮盖，有一些的不诚实，使太太对他的信任产生了怀疑，这样有怀疑在其中的家庭就产生了许多许多可争执的事情，产生了许多可背叛的事情。所以圣经很清楚的给我们看见，整个权威的次序是「上帝是基督的头，基督是教会的头，丈夫是妻子的头」。大家说「上帝是基督的头，基督是教会的头，丈夫是妻子的头。」男人是女人的头，而当一个男人顺服基督的时候，如同基督顺服上帝的时候，女人容易顺服丈夫。这是一个原则，是一个权威的次序的总原则。

当这些次序完全建立起来的时候，许多不必要的纷争，不必要的争斗都会自动消失掉的。而这个权威次序的破坏是从创世记第三章开始的。

在创世记里你看见神对亚当说话，那丈夫应当对太太说话，作人的应当对动物说话，那动物应当听人的话，人听神的话。但是，当次序乱的时候，你看见了夏娃不是对蛇说话，是蛇对夏娃说话。而不是亚当对夏娃说话，是夏娃对亚当说话。「吃吧」，他就跟着她吃了。这样，就丈夫怕太太，太太顺动物，那么，上帝的命令呢？人就反抗他了。所以，这样变成动物驱使人，女人驱使男人，男人反抗上帝，整个次序颠倒过来的时候，混乱就产生出来了！

亲爱的弟兄姐妹们，到了新约的时候，保罗就把这个权威的次序重新阐明，重新建立起来。上帝是基督的头，基督是教会的头，男人是女人的头。大家说，「上帝是基督的头，基督是教会的头，男人是女人的头。」所以当亚伯拉罕以顺从神成为教会顺从基督的榜样的时候，你看见撒拉对亚伯拉罕的顺从就变成没有困难的一件事情，这就成为我们每一个家庭应当学习的事情。

一个作丈夫的人要在全家中间作榜样，怎样顺服上帝。当一个作家长的人真正敬畏上帝的时候，这个家是容易管的。如果作男人的不敬畏上帝，而他为所欲为，他放纵情欲，又要用男人特有的权柄来使全家被治服的话，这个家里面一定有背叛的声音会出来的，这是很简单的一件事情。所以亚伯拉罕称耶和华为主，撒拉称亚伯拉罕，称丈夫为主。这样，顺从的女子，她就可以因为真正对可信的事投入信仰，产生对她以下的子女管教的权威，这是很简单的事情。

妇女真正顺从丈夫，然后夫妻之间有一致性的教育原则的时候，这个家庭就很容易管治理，很容易管理，很容易管教他们家中所有的儿女。因为这个权威的整个次序，是已经按照圣经的总原则把它建立起来了。所以今天我们提到撒拉的信心的时候，要提到她的信是在行动中间真正实际表现出来的信。他不是一个口头的言语，不是一种态度上的信，乃是在行为中间真正成为顺从行动的信心。

撒拉对上帝的信心是从她对亚伯拉罕的顺从中间表现出来的。为这个缘故，撒拉就成为众作母亲的人，众妇女最好的榜样。「你们要像撒拉一样，以温柔安静作你们的装饰。」一个女子最美丽的时刻就是她以圣洁的顺从和温柔作为她女性装饰的表现的时候，这个时候，没有任何一个雄纠纠，气昂昂的男人，可以比女人顺服温柔更美的形像可以表达出来。感谢上帝！当一个女子多美丽，她凶得不得了，像泼妇骂街的时候，她一切的美丽都不见了。如果她有一个温柔，顺从，圣洁，安静的本性，这是最大最大的人性中间的力量，连那些英雄都可以拜倒在她的下面，因为这种力量不可替代的。

而今天我们看见撒拉就有这样的灵性，有这样的信仰，有这样的顺从。所以当上帝要把一个重大的责任透过她来显明出来的时候，我们看见她已经预备好了。那么，撒拉的信心是不是一个从起初就坚强得不得了的信心呢？不是。撒拉原是有诸多软弱，而且有许多怀疑，以致于暗中错误行事，不够坚定的信心。我们从哪里看见呢？当亚伯拉罕蒙上帝启示要生出子孙像天上的星、像海边的沙那么众多的时候。撒拉心里想「这是一件可能的事吗？我的丈夫对上帝的信心是这么坚定，但是这个应许是从来没有兑现，因为我每天看自己的身材从来没有怀孕的迹象。所以这个应许的上帝，跟事实我没有怀孕的这件具体的现象不能配合起来的。」所以她就后来就想出「应当有另外一种解释法」，这就是「解经错误」的开始。当神启示一个道理的时候，你想来想起，「神是启示亚伯拉罕的，不是启示我。神启示亚伯拉罕要作众人的父亲，他要生出许多的子孙出来像天上的星，像海边的沙。但是我一直没有怀孕，所以是不是神本来要亚伯拉罕生许多的孩子，他娶错了我，我妨碍他呢？」所以这个时候撒拉的信心动摇了。

你要知道撒拉的信心是一个很普通的女人的信心，是一个会动摇的信心。而事实上，她在某一个时刻中间，动摇得很厉害的时候，她就想「大概上帝的话应当有另外一种的解释法。」所以解经只有两种，一种是信的人的解释，一种是不信的人的解释法。

当一些不信派写解经书的时候，你会发现他们把超自然的，神迹的，在理性之外的，人不能解释的事情尽量解成在人理性范围之内，被理性捆绑的这种范围中间的这种的解释法，这是很可怜的事情。我把新派的解经书，跟真正有信仰人仕的解经书比较的时候，你发现许多所谓新派的解经书，都是比较有有所谓的高等学术的字眼，有高等学术的词汇，但是字里行间常常显出他们是没有什么信心的。他们对那些超自然的，对那些人的理性，人的经历没有办法解释的事情，他们都感觉到是不可思议的，他们就尽可能把它避免开，尽可能另外解释。

请问你听清楚我今天讲的吗？因为我听自己的声音小得不得了，我不晓得你们听得清楚吗？好，你们听得清楚，而我自己听得很小声，这表示我的经历不可限制我的了解，是这个原则。所以当我的经历受了限制的时候，我不可用我经历的限制来定夺事实到底是怎么样，因为神做的事情是超过我们的感官，超过我们的经历，超过我们所认识的。神是超自然的神，神是无限永恒的神。

当撒拉把上帝应许的话，把它解成另外一个态度的时候，「神是应许你，不是应许我，而你既然这么爱我，我怎么可以让你不能成全上帝的应许呢？为了使你可以成全上帝的应许，为了上帝的应许可以达到他要达到的，那我应当不再作你的拦阻，我不应当再拦阻你作为众人的父亲，那你以后的子孙应当像天上的星，像海边的沙那么多，我不要再作你的拦阻，你比较适合跟别人吧！」所以撒拉想来想去，她就帮助上帝。帮助上帝的办法就把她的使女夏甲送到亚伯拉罕的床上去。这是许多许多的人以为他应当这样事奉才能成全上帝的旨意。

当我们看见教会人数少的时候，我们就用人为的办法制造一些场面，使节目增加，花样增加，神的道不重要。等到教会兴起的时候，你就用「量」来看教会复兴了！我告诉你，不能！你一定要照着神原先的旨意，照着神超自然的意思来做。你说「我看不见啊？我等这么久教会没有复兴，我就让夏甲来帮忙我们，使上帝的旨意可以成就。」夏甲帮忙上帝，成就上帝的旨意，使我们的子孙像海边的沙，像天上的星那么多吗？那些子孙是谁？是现在这么众多的阿拉伯人，是这些回教徒。

亲爱的弟兄姐妹们，神的应许不是这样的，不是因为人多就表示教会复兴，不是因为人多就表示上帝的旨意成全。因为上帝说「从撒拉生的才是亚伯拉罕的子孙！」（参：

罗马书：9章7节）这是应许的子孙，这是神旨意中间的子孙，这是选民，不是谁要信，谁就变成上帝的子民。不是谁以为他认识上帝，他就是上天堂的。不是的！「从撒拉生的才是亚伯拉罕的后代。」

那么这句话，应当是撒拉清楚明白的，竟然撒拉自己却做了一件与神的旨意不同的事情----把夏甲送到丈夫的床上。从这一方面来看，撒拉是非常宽宏大量的女子，没有多少女人要让别的女人上到丈夫的床上去。没有多少女人许可丈夫跟别的女人发生肉体的关系。所以撒拉的心意到底是什么？我们没有清楚知道。她是顺从丈夫，爱丈夫，盼望丈夫可以达到上帝在他丈夫身上要达到目的，到一个地步，甚至连自己是独一的妻子，这样尊贵荣耀的地位，她也可以牺牲掉。

她心里想，「等到夏甲生了孩子以后，我再把他收养过来的时候，大家都不知道我们家中发生什么事情，这样，神的旨意成就了，亚伯拉罕的心满足了，这样，这世界上就看见，亚伯拉罕实实在在有了子子孙孙了。」亲爱的弟兄姐妹们，在这件事上，亚伯拉罕犯了大错！因为亚伯拉罕竟然跟夏甲一样软弱下来，接受了这个不照神旨意的一个建议。

你们注意，当作丈夫的人，没有抓紧总原则的时候，许多时候妻子的话就对全家产生一种不合理的影响，而你不自觉。许多女子可能动机是善良的，心地宽敞到像撒拉这样的地步，结果带来的是整个民族的祸患，是以后历史中间永远没有办法解决的问题。

你看见亚伯拉罕，信心之父也有这样软弱的时间吗？所以你不能说撒拉没有信心，亚伯拉罕才有信心。当撒拉软弱的时候，亚伯拉罕比她更软弱。当夏娃把果子给亚当吃的时候，我们要怪谁呢？你怪夏娃呢？我告诉你，你要怪亚当，因为上帝不准亚当去顺从妻子。「作妻子的要顺从丈夫，作丈夫的要爱妻子」（参：以弗所书：5

章22-25节），大家说，「作丈夫的要爱妻子，作妻子的要顺从丈夫」。这个原则把它调换过来的时候，世界就大乱了！所以当「罪因一人进入世界，死就临到众人」（参：罗马书：5

章12节），这一句话用的是单数的，罪因「一人」进入世界，不是夏娃是亚当。「在亚当里众人都死了，在基督里众人都复活」（参：哥林多前书：15

章22节）。那里不是指夏娃，乃是指亚当，因为亚当放弃了，他是「一家之主」的这种特权，他忘记了他应当影响他的妻子这个责任。所以当他被妻子影响的时候，整个男性应当向上帝交帐，向上帝负责任的权威就失去了。

所以，这样，我们看见亚伯拉罕在这件事情上是一样的，而且比撒拉更糟糕的犯罪了。这是在亚伯拉罕生以撒以前十四年，也就是他八十六岁的时候所发生的事情。亚伯拉罕八十六岁的时候，生了以实玛利。为这个缘故，当创世记提到「上帝对亚伯拉罕说，把你所爱的儿子，你的独生子，你的以撒到摩利亚山上献祭给我」（参：创世记：22章2节）的时候，提到了「独生子」，「你的儿子，你的独生子，你所爱的，你所生的以撒」每一句都是刺到他心里最深最深的地方。当亚伯拉罕听见这句话的时候，他清楚知道，神把独生子赐给他，神又把独生子取去，这是一件很重大的考验，要看他对神的信仰到底如何？

回教徒的《可兰经》解释这一句话的时候，当他们提了亚伯拉罕献的时候，他们就说「不是献以撒，而是献以实玛利。」他说「基督教的圣经是错的，因为基督教的圣经说以撒是「独生子」，然而可兰经的注释里面有这样的话，「以撒任何时刻，从古至今，历史上每一个时间都从来没有做过一次独生子。因为在他被生以前十多年，以实玛利已经生下来了。既然以实玛利生下来，亚伯拉罕就不是单单有以撒这个孩子。亚伯拉罕如果有别的孩子，那么，以撒这个孩子就不是独生子，怎么可以说，「上帝说以撒是亚伯拉罕的独生子」呢？这表示基督教的圣经是错误的！」当我读《可兰经》读到那一段的时候，我心里非常难过，因为他们没有从上帝所讲的另外一句话来解释这一件事。上帝讲什么话呢？「唯有从撒拉生的才是你的儿子。」所以当这个限制一肯定了以后，那么，「亚伯拉罕的独生子」不是以实玛利，亚伯拉罕的独生子是以撒。

那为什么上帝迟迟才把以撒赐下来呢？上帝的应许赐下来了，但是应许的成全常常珊珊来迟。这是我们灵性常常遇到的困难。我们清楚知道神已经应许了，我们清楚知道神已经说话了，但是我们偏偏看不见神的应许什么时候兑现，成为我们生活的一个事实，所以我们许多时候就怪上帝，「主啊，你所应许的在哪里？你从前对我们讲的话什么时候兑现呢？我等这么久了，你还在让我在这里继续苦等吗？」上帝却没有回答，因为神的时间不是人的时间。「上帝看千年如同一日，看一日如同千年」（参：彼得后书：3

章8节）。如果你认为上帝迟延，上帝说「虽然你认为他迟延，他所定的日子他没有改变，他有一天还要来临，照着他的旨意，照着他的应许成全他对我们祖先所讲过的话语」（参：哈巴谷书：2章3节）。所以基督徒要学习忍耐，学习顺服上帝的旨意，在漫长等待的时间中间，不要像乌撒，用我们这有限的手，要替无限的上帝做帮补的工作（参：撒母耳记下：6

章6节）。神不需要我们在这样的过程中间「代神行事」，我们要顺从他。

当亚伯拉罕九十九岁的时候，上帝就对亚伯拉罕讲了以下的话语，「亚伯拉罕，亚伯拉罕，你要知道我是全能的上帝，你要在我面前做完全的人。」这位全能的上帝提出来了，所要求的是你要完全。神是全能的，你要完全。因为神是全能的，你不可以不完全。你的完全是因为你的神是全能的，全能的神有资格要你成为完全的人。你要作完全的人，因为你的神是全能的。这个「对应」的关系是非常清楚的。这样，我们看见在旧约里面神要求人过完全的生活。在新约里面，神的儿子耶稣基督也要人过完全的生活。耶稣基督说「你们要完全如同你们的天父完全一样，你们要爱你们的仇敌，要为逼迫你们的祷告。因为如果你爱那些爱你的人，有什么与外邦人不同的地方呢？如果你只爱那些爱你的人，那外邦人也是这样行。所以你们要像你们的天父一样，他赐下日头照耀义人，也照那些恶人。他降雨给好人，他也降雨给坏人。所以你要为你的仇敌祷告，为逼迫你的人祷告，你要爱你的仇敌，你这种爱的完全才是真正像主的完全」（参：马太福音：5

章43-48节）。这样，旧约里面父上帝要人完全。新约里面，子耶稣基督要人完全。旧约跟新约的要求是一致的。而这旧约这里提到，「亚伯拉罕，你要在我面前做完全人，因为我是全能的上帝。」

「全能的上帝」这个字，在希伯来文叫作El Shaddai。El 就是Elohim 的意思，「以罗欣」就是上帝的意思。Shaddai 是什么意思呢？是丰丰富富的，是丰丰足足，丰丰满满，丰丰富富，丰盈满足的意思。正像一个女子，她作母亲的时候，她的胸大到一个地步，足够孩子每天所需要的乳，所以她的乳房是丰丰富富充满乳汁，使她的奶可以供应孩子每时每刻的需要。所以当上帝说「我是全能的上帝」的时候，他就用了那个字，就是用了El Shaddai，正像一个母亲丰乳，足奶可以喂养她的孩子，供应每时的需要。而在迦南地里面，他们为了把土地能够得到丰产就敬拜一个丰富的神，那个神是一个女神，而这个女神是满身都是胸部，满身都是女子的乳房，所以满身都是乳房，这个女神就变成迦南丰富之神。当然，这个是完全跟圣经的话不一样的，上帝说「我是全能的上帝」。这样，他像母亲可以供应我们一切的需要，你要在我面前成为完全人。当神应许之后，加上这个命令。请你注意，命令中间带应许，应许之中有命令。大家说「命令之中带应许，应许之中有命令。」这是圣经的原则，所以神不会随便发出命令，要求人达到某一种高的标准而不赐下应许的。神也不会赐下应许以后没有叫人遵行他的命令。这两样事情的配合是给我们知道，我们领受的恩典是要加上我们当尽的责任的。

所以神对亚伯拉罕说，「你要在我面前作完全人，因为我是全能的上帝。」当上帝讲这句话以后，就直接接下去一件最重要的事情，「明年这个时候，你要作父亲了！明年这个时候你要生一个孩子。」那，这是上帝对亚伯拉罕应许里面独一直接提到时间，跟直接提到应许怎样成全的一件事情。

从出吾珥开始，上帝说「你离开你的本地，本族，父家，到我把我的应许的地给你」（参：创世记：12章1节）。在哪里？「不告诉你。」什么时候得到？「也不告诉你。」所以亚伯拉罕一生就跟着应许一直走一直走，却不知道这个应许什么时候达到？这个应许在什么地方？是什么地点？是清楚的指出疆界在哪里？没有。他只模模糊糊的知道，有一位上帝给他的应许，这应许是未来一定要得到的，但是不知道什么时候？上帝在他的信仰中间不是模糊的，但是应许在他的信仰中间是模糊的。应许得到的具体时间也是模糊的。得到的具体的疆界也是模糊的。所以亚伯拉罕就对这一位应许的上帝继续不断顺从，走顺服他的道路。到九十九岁的时候，这个应许突然间被具体化，时间也被指定化，所以「明年这个时候你要生一个孩子」。「明年这个时候，你要生一个孩子，那个时候你就知道我应许你的事情不是空的。」

亚伯拉罕就这样接受了这个应许，而这个时候他已经是九十九岁的男人，撒拉是八十九岁的女人。所以圣经说，「撒拉的生育的时候已经过去了，她的胎里面好象已经死了的，已经枯竭了，是一个绝对不能再有孩子的一个女人了。」但就在这个时候上帝的应许来到。当上帝的应许来到的时候，我们看到撒拉又再用怀疑来到上帝的面前。当上帝的使者对亚伯拉罕说「明年这个时候，你要生一个孩子」（参：创世记：17

章21节；18章10节）的时候，亚伯拉罕就这样接受了。为什么呢？因为常常男人比较笨，男人比较没有思索，就这样相信他所相信的。但是女子怎么样呢？这女子就开始想，「可能吗？你几岁了？我几岁了？你不要骗我，我也不要骗你，我告诉你，我已经停经多少年了，这是绝对不可能的事情！」所以当上帝的使者一讲这句话的时候，撒拉「嘻嘻....

」就笑起来了。当撒拉笑起来的时候，上帝说「你很喜乐吗？」不是的！耶和华的使者说，「撒拉你为什么笑？上帝岂有难成的事？」（参：创世记：18

章14节）大家说「上帝岂有难成的事。」所以撒拉在把夏甲交给丈夫的事情上是信心不够的，当撒拉再领受这个应许的时候，是信心不够的。那么如果撒拉生平中间，这两件事都把她的信心不够表现出来，为什么这节圣经说「撒拉因着信虽然过了生育的岁数还能怀孕」呢？这表示她受责备以后马上悔改了！她虽然说「没有笑，我没有笑。」「你实在笑了。」但是当上帝对她说「耶和华岂有难成的事」的时候，她马上改正。所以我相信撒拉是像我们一样，是一个很普通，会怀疑，不容易信的人，但是当神把这一句话提出来「耶和华岂有难成的事吗？」马上打通她的思想，她马上用信心接受上帝的应许。

亲爱的弟兄姐妹们，一个人没有怀疑，从来未曾怀疑，才是怪事！一个人常常有怀疑是好事。因为当你怀疑的时候，表示你正在思想，当你思想的时候，表示你实实在在用心要思考，要响应这可信不可信。一个没有犯罪的人是什么人我不知道，一个犯了罪能够改的人是一个正常的人。我们今天常常以为属灵的伟人是绝对没有软弱的，属灵的伟人是绝对没有毛病的。属灵的伟人是信心大到一个地步从来没有怀疑的，不是的。亲爱的弟兄姐妹，不是的。圣经记载千千万万次，属灵伟人的毛病，就是要体恤我们，告诉我们，上帝知道我们的本体不过是尘土（参：诗篇：一０三篇14节）。但是在过程的中间你让怀疑得胜吗？

法国的大哲学家，笛卡儿(Rene Descartes,1596-1650)讲一句话，他说「怀疑应当分成两种，一种是要信但是困难所产生的怀疑，一种是因为不信故意产生出来的怀疑。」所以「要信，但是遇到困难所产生的怀疑」是正常的。而「因为绝对不要信，就制造许多的怀疑」是反常的，这个怀疑是破坏性的怀疑，那个怀疑是正常要建立的时候遇到困难所必然有的怀疑。所以如果我们在信仰的过程中间，在许多思考上遇到了困难是与我们的经历，与我们的理性，与我们的感觉，与我们的环境，与我们的常识，与我们在历史中间的教训，与我们在环境中间所看到的现象违背的时候，我们产生的怀疑，你应当知道这是正常的事情。但是这一切东西不应当成为我们信仰的拦阻，乃是为我们的信仰铺路，我们就知道，这条路中间有哪几块石头要丢掉。这条路中间有哪几个已经陷下的地方要填平。让高的被削平，让低的被补满，使我们铺平大道等候我们主的来临，像施洗约翰所做的事情。怀疑是正常的，而被怀疑所捆绑是不正常的。一个人利用怀疑去解决问题，达到真正的答案是智能的。在怀疑中间给魔鬼留地步，让怀疑吞来吃我们的信心是不智能的。愿主帮助我们。

我们看见撒拉她就这样，在笑的过程中间神赐下她一句话----「耶和华岂有难成的事吗？」我相信这句话听进去以后，撒拉醒起来了。「我是诸多软弱，我常常不配的人，但是既然神提醒我了，我就应当用信心来接受。」为这个缘故，撒拉从听了那句话以后，她怀孕到生孩子，这几个月的中间，她是用信心仰望上帝。所以，这个人胎已经差不多死了，这个人她里面已经不能接受任何怀胎的可能了，这个人已经过了生育的年龄了。圣经说，「因着信，连撒拉自己虽然过了生育的岁数还能怀孕。因他以为那应许她的是可信的；所以从一个仿佛已死的人就生出子孙，如同天上的星那样众多，海边的沙那样无数。」

感谢上帝，撒拉在这个过程中间，她胜过了她的怀疑，她以信心仰望上帝。我再说，撒拉的信心跟亚伯拉罕的信心不可同日而语。今天我们不应当忽略妇女在跟随丈夫事奉上帝的时候所遇到的困难，许多时候是作丈夫的人没有办法完全了解的。你对上帝说「信」，但是怀孕的不是你啊。你对上帝说「信」，但是要怀胎几个月，重得不得了，天天背在肚子里的不是你，是你的太太。所以你要体恤你的太太。你要体恤那些跟你一同走属灵道路，但责任是在他身上，信仰在你身上的那些人。

作妻子的人有许多说不出来的困难，作师母的人，有许多不知道要怎么样应付的困难。因为女人在生下的时候，她整个体格都是比男人更微弱的，更细小的。她们就需要更大的保障才能够好好生活。所以女子他们需要的是保障，男人需要的是别人对他的顺从，他权威的一个表现。而女子不是，女子需要整个生命跟生活的保障。所以我们应当了解，女子跟男子不同的地方就在这个地方。

当亚伯拉罕跟从主出去的时候，撒拉不是他那样的人，撒拉是女人。撒拉是住惯房子几十年，她体力，魄力不能与男人相比的一个女人。所以我相信撒拉走一条很困难的道路，因为丈夫这种英勇顺服上帝的心志，坚强的体魄，跟她不一样的。所以亚伯拉罕跟随主一百年才死，撒拉不是如此。撒拉是六十五岁的时候就跟着亚伯拉罕从哈兰出来蒙召。撒拉一百二十七岁的时候，她死了。所以撒拉一共跟亚伯拉罕走天路的话，一共是三十五年再加上二十七年，多少年？六十二年。而亚伯拉罕是七十五岁离开哈兰，他一百七十五岁离开世界，他多少年？一百年。所以撒拉死了以后，亚伯拉罕还要走一条没有撒拉，自己辛苦跟随主三十八年的道路。所以亚伯拉罕最后那一段走得不大好，为什么呢？因为绝对顺从的撒拉已经离开世界了。为什么撒拉早死呢？----

很难跟这样的丈夫走，所以她早死。

有许多的教会记念牧师，没有记念师母。有许多的教会牧师死了以后，从来不去探访他们的师母。有许多教会当牧师过了十年、二十年还要记念的时候，只是在记念日的时候再讲一下牧师的功劳，但是在这些年日中间没有给师母保障的生活。若是这样的话，神可能给这些很辛苦跟随丈夫的师母先去，让丈夫再过一段时间知道你原不是那么刚强的。亚伯拉罕年老的时候还有多的软弱，当撒拉去的时候，他并不像过去那样的刚强。

我今天讲这些道，讲这一件事，「师母的尊重」，对那妇女顺从丈夫一同事奉上帝的功劳，是提醒也是责备教会。因为今天有许多的教会没有看到这一点，许多的教会把女人的顺从当作是应当的。把女人所背的十字架当作是应当的，但是却不知道她们背十字架的时候，她们是幕后英雄。她们所受的苦，她们所流的泪，所承担重担，在安全感上所受的威胁，是大到一个地，作丈夫的不能完全了解。

当我决定离开玛琅圣道神学院，搬到雅加达去开始「归正运动」的时候，那个时候我知道全印尼没有几个人明白我的心志，知道全印尼，甚至全世界没有几个人知道我应当做什么。而我清楚知道，我不这么做，教会前面的路向已经模糊了。当我做了几十年以后，你们会知道好在那个时候我这样做。如果没有「归正运动」出来重整整个教会的方向，我们有很热心传福音的人，但是传完了以后不知道要怎么样建立上帝的家。这一件事，以后历史会越来越清楚证明出来。

我今天很清楚的知道，这两年多这样一直跑，这样跑，每一个城市这样跑，不是徒然的。阿们？今天我们所讲的，无论神学讲座，无论是希伯来书，无论是罗马书的讲解，在大陆已经成为千千万万人灵性的供应，他们的粮食。因为在混乱的期间，在信仰没有路向的期间，他们知道应当走在一条结实，有系统的正路的上面，走有根有基的建立信仰。

但是，起先看到这一点的时候是很可怕的，因为谁要开始这个工作呢？我要跟谁讲这样的呼召呢？「归正运动」刚刚开始的时候，被认为是一个莫明其妙的东西。「这是十六世纪改教以后，没有人再认为很重要的事情，你还要重新死灰复燃做什么？」而那个时候，我认为我应当离开玛琅，离开神学院。那个时候我在圣道神学院的地位是董事长，我一面教书，一面作董事长。我有最高的地位，但是我认为时间到了。我在玛琅神学院教书二十五年应当可以拿到完整的养老金了。但是当我教二十五年以前两个礼拜，我临时离开，使我没有资格拿养老金，我就空手带一家的人到雅加达去。住在哪里？不知道。有薪水吗？没有。要不要接受人的邀请？不肯。找有钱人募捐吗？绝对不！一生不募捐，我一生不去找有钱人，一生不去告诉人我的工作的需要。如果你看见我的工作是神而来的，你愿意奉献，求神悦纳你的钱，我不会去找你的。这样硬，这样原则，这样固执的我，就这样离开了。

我把全家带到雅加达去的时候，我们住在一个基督徒家里面，然后自己找房子，每天早上五点起来找着报纸看，有没有房子要卖？自己去找，但是我不知道钱从哪里来？感谢上帝，今天我的房子比很多牧师的房子更大。不是因为我有很多的钱可以买大房子，神给我用很少的钱买到一间很大的房子。我用同样的钱，在雅加达比较好的地区买的时候，可能只能买一个厕所，一个洗澡房。感谢上帝，一切都是神的作为。神呼召出来，我清楚知道亚伯拉罕是怎样困难的出来。但是当我出来的时候，我的太太要跟我出来，那个时候不是一个年轻人，不是刚刚结婚的人，我们有了四个孩子。我有四个孩子，只有一个太太，还有一个岳母，所以我们一家六口的人每天要吃饭，要读书，要用钱，要开车，要汽油。雅加达的生活费是玛琅的三倍高，雅加达的房子是玛琅的四倍到五倍高。那怎么办？神的感动清楚，要到雅加达开始「归正福音运动」，没有钱，不知道在哪里，就单单祷告，跪下祷告。

我的太太说，「那你是不是要接受某某教会请你作驻堂牧师这一份工作？」我说「不，我一生不会再接受任何一个教会请我作驻堂牧师。」那么，你就每个月没有薪水？」是，从今天开始每个月没有薪水。我想你应当顺服吗？圣经说「妻子要顺服丈夫。」但是当我年纪越来越大的时候，我才知道这一个道理是神的命令，但是真正要遵行的时候，作太太的比作丈夫的还要更难，更难！每天厨房要用什么煮？每天孩子饭桌上要给他们什么东西吃？每天去学校的车费要从哪里来？而我决定两年不拿薪水。

「归正运动」开始的时候，经济完全从零开始，两年不拿薪水，所以要卖东西，要过一个很清苦的生活，就这样开始了。当我决定办神学院的时候，我一块钱不向人募捐。现在我们有了两间的神学院，有了八间的平信徒神学院，有了二十九间的教会，都是从零开始的。雅加达的母会每一个礼拜天，差不多有两千人聚会，从零开始，到现在还没有自己的地方。我们一路仰望上帝，有一天神把这些都赐下的时候，你就看见「耶和华岂有难成的事？」

亲爱的弟兄姐妹们，我今天特别思想到作师母的困难，作撒拉的困难。亚伯拉罕一百年，七十五岁到一百七十五岁绝对不回去米所波大米，作女人的是感情更细腻，是更有激情的一种人性。女子思乡，女子愿意回到自己从前长大的地方，这种心情是很自然的。撒拉也没有回去的机会，她就这样跟亚伯拉罕到他死的时候，没有回去。撒拉的信心是根据亚伯拉罕的信心而信任她丈夫的一个信心。撒拉的信心就成为所有那些跟随丈夫事奉主的人的，师母的一个好的榜样。

亲爱的弟兄姐妹们，我事奉上帝的时候，我愿意找一个奉献作传道的人来与我一同事奉上帝。结果神预备一个不是奉献作传道的太太来作我的师母，她不敢作传道，她不是奉献作传道的人，结果她是奉献给我的人。我奉献给神，她奉献给我。我顺服神，她顺服我，这些女子就比那些奉献作传道而不肯顺从丈夫的人更成全上帝的旨意。

亲爱的弟兄姐妹们，撒拉因着信，在她知道自己不能生育，没有可能生孩子的时候，她相信那应许她的是可信的。她怎么这样相信呢？她从哪里得到这样的信仰呢？她知道她的丈夫所事奉的上帝，是又真又活的上帝。她知道她丈夫对神的诚实，和神自己对人的应许都是可靠的，都是不改变的，感谢上帝！历史中有这样一对坚心顺从事奉上帝的人。然后上帝赐给撒拉的孩子只有一个，没有第二个，只有一个以撒，但是这个一个算什么？因为当以撒长大的时候，以实玛利可能已经很多的孩子了，但是上帝坚持他应许的原则----从撒拉生的才是你的儿子。这样，从这个「量」非常少，微不足道的一个以撒身上，上帝说，「使他的子孙像天上的星那么多，像地上海边的沙那那么多。」

我现在问你「天上的星」跟「海边的沙」哪里多？你说摩西有没有搞乱了啊？天上的星只有几颗，海边的沙一抓就几百万，你手一抓就几百万粒沙，怎么比？这样不懂常识的人还敢写圣经？「摩西啊，你有没有写错？怎么把这个跟那个比呢？你如果说，把天上的星跟林中的鸟还差不多。这个比喻比较合理，天上的星跟海边的沙相比呢？海边的沙有千千万万....亿的沙，天上的星有多少呢？」神的话安定在天，永不动摇。

有人解经的时候妙想天开，他说「为什么把天上的星，跟海边的沙相比呢？表示少的是好的，多的是坏的。有一些基督徒好到在天上，有一些基督徒坏到在海边给人家踏来踏去。」他说「好象基督徒像天上的星，那使人归义的，如天上的星发光（参：但以理书：12

章3节）。坏的基督徒就像那些在海边的沙，一文不值。」我读了那些话，我大摇其头，这不是圣经原来的意思！这个两个数目，是不是不相称的数目呢？不是！二十世纪的天文台，二十世纪的天文学家告诉我们，天上的星绝对不会比海边的沙更少。那是无穷无尽，浩瀚无边伟大的宇宙，没有人能数算出来的，没有人知道有多少的星在其中。而海边的沙加起来不过在一粒星球的里面，神的话是没有错误的。当神在三千五百年前启示这些话的时候，人的知识可能认为，「这是无稽之谈，这是不可相比的事情，」但是神的话既是从永恒的宝座发出来的，神的话也不怕任何一个时代对他的质疑，他会在永恒中间自己对自己负责。

亲爱的弟兄姐妹们，「子孙不能数算」，表示没有人知道以后真正蒙恩得救的人一共多少人。我们感谢上帝，神的旨意一定要成就。而最先不是从「量」开始的，是从「质」开始的，Keep the quality first and the quantity will surely and finally come up.如果教会不懂这个原理的话，我们就会出卖我们的本质，我们迎合大众所需要的潮流，我们就像「市场经济」一样，以「钱」做为价值的衡量。如果教会懂得这个原理的话，我们就以神的心意，不可忽略，不可妥协的总原则做为我们的基础。

「唯独从撒拉生的才是你的孩子。你不必谈有别的女人替你生孩子，你不必谈你的孩子有多少，你不必谈到底数量多少，因为那不是我要的。我竟然借着撒拉只生一个，一个罢了，这一个就变成天上的星，海边的沙的总祖宗----以撒。」以撒是柔弱的，以撒一生是没有多大的成就的，以撒也没有什么意志坚强所产生的动作使我们记载下来，以撒更没有什么争战的事迹，更没有什么奋斗的成绩。以撒是一个很简单的人，以撒是一个很谦让的人。以撒是一个有信心，好象没有什么大作为的人。这个只有一个，单独的以撒，独生子。像耶稣基督一样，他在世界上的时候，好象没有为自己挣扎，为自己争取过什么。如同一粒种子掉在地死了，就生出千千万万粒的子粒来。感谢上帝！

以撒结婚的时候不能自己找，要爸爸叫老仆人，把他的手放在自己的大腿下与耶和华宣誓，然后到他原来地方去为他找妻子。等以撒见到老仆人带来的利百加的时候，心中欢喜，所以没有退婚。以撒有一些成就的时候，人来抢了，他就让掉，他就让掉....。这个独生子好象没有大作为，这个独生子好象没有特别可以记载的事情。没有英勇，没有什么大的成就。但是，这是「撒拉所生的才是你的孩子。」为什么呢？撒拉是用信心，用顺从把生命交给上帝的女子，这个人所生的才是亚伯拉罕的后代。感谢上帝！

你注意看，在这一段圣经里面只有几个女人被提进去，其它的都是男人，而撒拉是一个很特别的，因顺从丈夫，以后与亚伯拉罕一同以信仰度日，到死的一个女子。求主帮助我们，给我们从今以后，要注意那些顺从的，那些爱主的，在幕后支持圣工的女子，让她们与那些圣经中间历史里面的伟人，我们可以相提并论的尊重他们。不要忘记，如果你的师母是很好的，那你的教会的前途是很好的。如果你的教会常常出乱子是因为师母的话，那么，她应当从头回到圣经中间，效法撒拉怎样作师母。我们大家再来念这一段的圣经，第十一、第十二节，我们站起来念：

「因着信，连撒拉自己，虽然过了生育的岁数，还能怀孕；因她以为那应许她的是可信的；所以从一个仿佛已死的人就生出[子孙]，如同天上的星那样众多，海边的沙那样无数。」

再一次:

「因着信，连撒拉自己，虽然过了生育的岁数，还能怀孕；因她以为那应许她的是可信的；所以从一个仿佛已死的人就生出[子孙]，如同天上的星那样众多，海边的沙那样无数。」

我们一同低头祷告，我们为今天所领受的感谢上帝，我们为撒拉的榜样感谢上帝，为这个宇宙权柄、权威的次序重新调整求告上帝，求主帮助我们，认清楚上帝是基督的头，基督是教会的头，男人是女人的头，让每一个妇女以端庄，以敬畏上帝，圣洁的装饰，温柔安静来作榜样。我们为这些事情恳切祷告，一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱你给我们看见这些的话语，给我们听见这些的事，也看见撒拉在历史中间所作的榜样，怎样影响以后所有作妇女的人懂得照着你宇宙中间所已经建立的权威的次序来行，我们感谢赞美你！愿主你赐福与我们在，你要兴起伟大的女性来做你的工作。我们把一切荣耀归给你，我们感谢赞美，求主施恩，求主垂听，奉主耶稣基督得胜的名求的。阿们。」

我们这个时候特别为师母来祷告，为所有主的仆人背后的这个贤内助来祷告。我们为那些许多已经离开世界的老牧师他们的牧师娘来祷告。我们求主赦免教会的亏欠，赦免许多忽略，许多没有照着应当尽的责任来照顾师母的那些教会。我们大家为师母祷告，我们为所有被遗忘的老牧师娘祷告，大家开声祷告：

「主啊，我们在你面前为着教会里面许多作师母的，她们所经历的困难，她们顺从所付的代价，她们在生活中间所遇到的不够安全的感觉，以及她们常常有挂虑，有困难的事情来祷告你。求主怜悯，求主赐福，加添我们的力量，求主给我们尽当尽的责任，做当做的事情，给众教会不要忽略我们应当做的事，使我们可以尽心竭力做到最美好的地步，叫众人在你面前蒙恩。主啊，你听我们的祷告，我们把一切荣耀都归给你，愿主你怜悯，愿主你赐福。感谢赞美，求主垂听。我们为所有的师母感谢你，为她们所献上的，所摆上的，所牺牲的，求主厚报，求主怜悯，坚固她们的信心，给她们有主你上头来的平安在心中。感谢赞美，奉主耶稣基督的圣名求的。阿们。」

请坐。我今天讲道是不是很小声？（不会。）我感到很小声，很奇怪，我也很少听见这样难听的声音。已经二、三十年，不像这几天，下飞机的时候耳朵差不多都听不见了。明天我到吉隆坡去，礼拜三，礼拜五一早我再回到香港，因为礼拜五、礼拜六、礼拜天香港布道大会就开始了，有五场的聚会。礼拜五是一场，礼拜六、礼拜天连续两场都是差不多对万人布道的聚会，你们为这个事情祷告。求主赐福，特别是第二场，也就是礼拜六下午那一场，是对儿童布道。而儿童布道我又不能讲广东话，所以要一句国语，一句广东话，一句国语，一句广东话，那孩子们很不习惯，不知道怎么样控制他们。所以求主怜悯，很孩子们没有听错，可以听准我对他们所讲的是什么。愿主也给他们只有一堂的聚会中间，可以真心了解上帝在十字架上所显出的爱跟基督的牺牲，给他们接受耶稣基督作救主，奠定他们一生福音的信念，你们为这些事情祷告好吗？所有的费用已经差不多一半以上进来了，因为在这一年的查经中间很多人为这件事情祷告，预备心，把他们的金钱献上，所以慢慢累积起来，我们用很少的钱做最大可能性的工作。比香港过去所有的布道大会是同样地方，同样经费的布道大会用更节省的钱来做布道大会。而每次布道会有剩下的钱我不是带回去，我们在那边分配给香港各地的福音事工，有一部份他们心甘情愿奉献作布道团其它地方的工作，就是这样，求主赐福。

下个礼拜二我再到你们中间来，那个时候我还没有回家。因为我香港完了再留在香港解经，再到这里，再到吉隆坡，然后才回去。而那个时候我会告诉你们香港的聚会怎么样，好不好?你们祷告的时候，你们记念那边的工作。如果你们有可能飞过去看，你们可以去看看，如果你们刚好在香港，你不要忘记，晚上是七点，下午是三点，晚上再七点，下午再三点，这样每次有两场。为什么有两场呢？因为租金太贵了，所以尽可能就是不能节省租金，就双倍使用唐牧师的体力。这个叫作「现代经济学」，因为这样的话，可以节省一些的钱，愿上帝赐福给我们。好，我们现在一起来唱诗，我们唱诗举行一次的奉献。


第七十一讲

晚安，我今天听见你们唱的诗歌了，上个礼拜我听见很奇怪的声音，我心里想「为什么恩惠不领诗，播小声小声的录音机给你们听？」后来看你们的口都开，我知道你们在唱歌。

感谢上帝！香港的布道大会主恩待，已经过去了。这三天其实如果从世人的眼光看是天不作美，因为刚才布道会前，布道会后都没有事情，就是那三天一直下雨。但是这三天，五场的聚会，人次是差不多三万人，感谢上帝！儿童布道会那一场有多少人你知道吗？八千人。大概有五千五百个小孩子，有差不多一、两千个孩子走到前头来。他们说「香港的孩子什么聚会都不走到前头，也没有人叫小孩子走到前头。」但是孩子们走到前头，以后我把照片给你们看，你就知道这些孩子在一场的聚会里面。

我讲了什么呢？我讲一个孩子看到妈妈肚子越来越大，一直问她「你肚子痛苦是不是身体不舒服？」原来是怀孕他的弟弟。后来这个孩子长大了不听话，不爱读书，后来就常常逃学，到各地方去玩不上课，骗妈妈，骗爸爸，也结交不好的朋友，以后变成什么？变成贼，离开家，以后就慢慢慢慢变成强盗，有一天杀人，放火被放抓去的时候，带到耶路撒冷，后来受彼拉多的审判钉十字架。他们起先不知道以为是香港的孩子。他们后来说「诶，原来是被抓到彼拉多那边审判。」彼拉多说「钉十字架！」他知道没有前途了，他不预备死，但他一定要死，所以那一天他苦得不得了，那怎么办？但是他曾经听过在路上有一个穿骆驼毛衣服的人讲「看哪！上帝的羔羊，除去世人罪恶的。」但是那个人是谁？他也不管他，只听说有这样的一个人，原来那一天钉在他的身边，所以他想「这是我的机会」，所以就求耶稣纪念他。主耶稣基督说，「我不但记念你，我与你在乐园里面。」当天晚上耶稣离开世界到乐园的时候，他脚被砍断，结果主把他带到那边去。

那我就把我所写的两首诗歌先教他们，所以那一场聚会，我要先教两首歌，再讲一篇道，再呼召，等等。而那两首诗歌，一首是「主啊，求你听我祷告，主啊，求你赦免我的罪，用你宝血洗净我。」唱的时候，要小孩子直接对主唱。另外一首诗歌是「看哪上帝的羔羊」。感谢上帝！这次布道会我想最好的是第二场，第二好的就是儿童布道的那一场，一共有五场。感谢上帝！人次差不多是三万人，最少的一次是四千五，最多的一次是八千多人，上帝已经赐福了。那这次的义工有一千九百八十二个人参加义工。愿一切荣耀归给上帝！

每一次我对儿童布道的时候，我就存一个很大的盼望，就是他们过几十年以后，没有忘记所撒下的种子。我们不能等的，再等两年以后他已经不是儿童了，再等几年他已经不爱去听道了。你明白吗？时间是一直过，一直过的，布道工作一定要快快做，抓住时间，不能说「以后做也一样，不必现在做。」不一样的，因为时间一直过，一直过。

从今年开始，我会增加很多地方的大型儿童布道大会，因为这是全中国历史里面没有人做的。我们都以为「小孩子不能啦，不能听道啦！」他们注意到，安静到整个钟头目不转睛的看，在那边听，而且要翻译广东话。我的翻译员是特别，布道团请一个牧师从加拿大飞过来的。他同心，同意，同声，同调，同高，同低，同左，同右，所以整个聚会从头到尾，好象是「天作之合」。所以感情、声调、体态....等等都是完全一致，所以神的恩典就在其中显明出来了。

上个礼拜我在你们中间我差不多垮下去了，所以那一天里面二十四小时我喝了十六瓶的鸡精，维持体力。以后第二天一早我就到马来西亚去，马来西亚讲完了以后，有一天的休息，礼拜五的时候就带着病到香港，咳得痰多得不得了。那么一直咳嗽.... 等等。但是感谢上帝！一面病，一面做，一面看神的恩典。一面看神的恩典，病一面慢慢好。感谢上帝！所以我的习惯是病的时候去，不要因为病就不去。病去回来的时候会好，大家说，「病去，回来的时候会好。」那么每次我回家的时候是身体更好，所以今天好象是过了一个礼拜休息了再来讲道，不是！从上礼拜二到这个礼拜二，不是一个礼拜休息，是讲了很多很多次的道理。三天聚会一共是七场，因为两场解答问题都是超过一个钟头半，所以一共是七场，感谢上帝，感谢上帝！你们跟我说一句「感谢上帝」，好不好？愿上帝赐福我们。

在台北明年有布道会的话有更多祷告，求主赐福这许多的人和许多的孩子。我盼望台北有两场的儿童布道会，对他们可以从很年轻的时候就听见十字架的道理，听见基督教核心的信息，听见与神之间怎么样建立关系，从认罪悔改，到相信主，一生一世没有离开主。阿们？

我们再一次低头祷告：

「主啊，我们把今天晚上的聚会交托给你，是你的恩你的爱吸引我们。是你的圣手带领我们，你的圣言照顾我们，把我们带领到你自己的跟前，来领受你自己的话语。愿主你至圣的真道，你活泼的圣言，你永远的真理，今天晚上继续发出亮光，照亮我们的生命，引导我们的生活，改正我们的思想，建立我们的信仰，坚固我们的品德。好叫我们从你的话所领受的，成为主你给我们的特别的恩典，我们可以活出与世人不同的形像，使众人看见你的荣耀在我们的身上。我们把一切荣耀尊贵都归回给你，因为只有你配得这一切。我们也求主你赐福你无用的仆人，给他把你的真理传讲出来的时候，有你的同在，有你的膏抹，有你的印记，有主你自己显明在我们中间，你的宝座设立在我们当中，我们都屈服在你面前。你的话一发出，就不徒然返回，恳求你用你自己的言语来造就我们每一个人。我们奉主耶稣基督得胜的名，吩咐撒但魔鬼离开这个地方，不让它在我们中间有丝毫搅扰！主啊，因为它在你里面是毫无所有。我们感谢赞美，如此仰望，奉主耶稣基督得胜的名求的。阿们。」

我们大家一同打开希伯来书第十一章，我们来读第十三节。翻到了以后我念一遍，以后你们再念一遍。

「这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的。」

我们大家一同来读：

「这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的。」

我们再慢慢念一遍好吗？

「这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的。」

「这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的。」

上个礼拜我们讲了关于「撒拉的信心」。撒拉的信心与亚伯拉罕的信心是不一样的，我们不能要求每一个人灵性的程度相同，我们也不能因为有一些灵性好的人，就用他们所达的境界去批判那些没有达到他们境界的软弱的弟兄姐妹，因为神不是这样看人的。神要我们的事奉，神对我们的要求，不是从我们所没有的，乃是从我们所有的。所以保罗说「人若有愿做的心就必蒙上帝的悦纳，不是照他所无的，乃是照他所有的」（参：哥林多后书：8章12节）

亚伯拉罕领受上帝的呼召是个别的，是直接的。撒拉领受上帝的呼召是间接的，是透过亚伯拉罕与她的关系。所以撒拉因为顺从亚伯拉罕，在亚伯拉罕的顺从里面就顺从了上帝。正像上帝接纳基督的顺从，成为我们一切顺从之人永远得救的根源一样的（参：希伯来书：5 章9节）。所以上帝在基督里看我们是义人，上帝在基督的顺从里接纳我们的顺从。上帝照样在亚伯拉罕的奉献中间接纳撒拉的奉献。因为撒拉把自己交给上帝是透过顺从她的丈夫在神面前所领受的呼召，所以撒拉把她的丈夫称为主，她以温柔安静，女性的美德来作一个顺从神，跟随主的一个圣徒。这样，撒拉的信心就蒙称赞了。

撒拉不是没有软弱的人，她曾经怀疑，她曾经嗤笑，她认为这些都是不可能的事情，但是神不会在过程中间忽略我们原有的软弱，所以他一定「思念我们的本体不过是尘土」（参：103 篇14节），然后在我们的过程的进度中间，他看见我们信仰的成长，他会尊重我们每一个人。感谢上帝！这样，我们中间就不应当有一个人因为自己的信心不够，或者不如别人产生自卑感。我们也不需要因为自己不及别人，我们产生灰心失望，因为神会引导我们使我们继续进到更丰盛的地步。这一个「更丰盛」是比你自己过去的贫穷更丰盛，是你笔过去的软弱更丰盛，而继续不断进到神要我们达到最大的可能性里面，这是神在我们身上所定的计划，所定的旨意。

那接下去把这些伟人讲完了，我们看见已经提过了亚伯，以后有以诺，还有挪亚，还有亚伯拉罕，还有撒拉，提完了以后他就讲了这句话，「这些人都是存着信心死的。」那当然，这句话不能包括以诺，因为以诺没有死的时候上帝就把他接去了。但是这里是概括性的说「这些人」（前面所提的信心伟人），他们最后的时候，他们都死了。那希伯来书的作者讲这句话的时候，很可能有人就把这节圣经误解成为「有信心的人最后还是死了。」若是这样的话，这句话可能变成一种消极的解经，变成一种悲观的看法，「怎样信最后也是死。」「怎样有信心结果还不是一个死吗？」「如果是这样的话，你信心大也死，你信心小也死，终极就一个死，那我们跟随主到底有什么意义呢？」但是我在这一节圣经里面，我所看到的是完全相反的看法。这一节圣经不应当解释说「有信心的人最后还是死了」，不是这样。「这些人都是存着信心死的」，这句话应当解释成「他们虽然在必死的过程中间，他们是一定会死的人（因为自从亚当犯罪以后，人因罪进入世界，死就临到众人，所以每一个人都是会死的人）。但是这些与其它的人一样，最后必死的人，他们有一个不同的地方，他们是坚守信心，直到死的那一刻。」用这样的观念来解释这一段的圣经。

「这些人都是存着信心死的。」有许多人死以前还是含怒而死，对不对呢？这些人「存信而死」，这些人死的时候是坚守信心到最后一秒钟。在必死的过程中间，「信」引导他们走到人生最后一步。在必死的生命中间，「信」使他们的生命有了信仰的内容，「信」把他们带到人生最后一步。所以自从他们仰望神，归向神的日子开始，直到他们死的日子，他们是坚守信仰的人。你这样明白，那这就是这一节圣经真正的意义。我们大家再念这一句话：

「这些人都是存着信心死的。」

他们含信至死，他们坚信到死，他们持守信仰的原则到死。这样，是信心把他们送到人生的最后的一步里面。是信仰把他们带到人生暂时生活的终极点那里。是信心使他们没有离开神为他们预备的道路，使他们可以坚守神的旨意，遵行神的原则到死的那一刻的时候他们还是有信心的人。所以这句话不是说「反正有信，没有信，多信，少信，大信，小信，这些人都存着信心死的，有信最后还是死的。」不是的！这里乃是告诉我们，「这些必死的人，他们到最后一秒钟还是坚守伟大的信仰」。

那么这个坚守伟大的信仰的根据是什么呢？这个就提到「信心」跟「信心内容」背后的「支柱」是什么的问题。有许多人在宗教性里面，他们的信是为了一些自私的动机开始的。所以当那些低级的宗教动机表现出来的时候，都是在求神拜佛的中间盼望达到平安，顺利，丰裕，发财的世俗性的生活。请你注意听，这是低级宗教性的动机所存的内容，所以凡是低级的宗教性的动机都是盼望在今生，在有生之年可以达到顺利，可以达到丰裕，可以达到丰衣足食，万事如意，子孙万代兴隆，可以成功....等等。为这个缘故，如果一个人到死的时候，还是存着信心的时候，你要知道他的信的背后的动力，是不是这个物质性的丰富？而这一节的圣经接下去一句就告诉我们完完全全没有，因为他们死的时候，「还没有得着所应许的」。这个就是表示这些人的动机是高超非凡的。

你看见所有的善男信女在各种庙堂的前面烧香，求神拜佛的时候，他们念念有词，都是人性堕落以后，不安和没有安全感的一种表达。所有的善男信女在念念有词中间，都表示了他们的自私和对今生需要所催促出来的宗教动机。那这种宗教动机绝对不是在基督里面的信仰。在基督里面的信仰不是要我们注意今生而忽略来生；不是叫我们注意现今而忽略永恒；不是叫我们注意能看见的，而忽略所不能看见的。在基督里面的信仰很清楚的给我们看见，不是为「能见界」，而是为「不能见界」所望过去的。这样，我们所盼望的不是能看见的，我们乃盼望那不能看见的，因为所看见的是暂时的，所不能看见的是永远的。

为这个缘故，我们很清楚看出来，一个人的宗教动机高低之分用什么原理去评估，用什么原理你去认识它？如果一个人所有的宗教热心都是被驱动在一种自私的动机，现世的福乐以及今生物质的享受，这个人的宗教动机是很低劣的宗教动机。如果一个人在宗教动机中间，没有达到现世的，今生的，物质的，社会性的，现世世俗的这些福乐，而他不但如此，还要为他的信仰受苦而坚持到死的话，这个宗教动机是非常高超的。所以我读这些圣经的时候，我的思想里面就把全世界里面的宗教以及宗教的情操，宗教的动机，把它分成很多不同的层次。「这些人都是存着信心死的。」

亲爱的弟兄姐妹们，这句话从某一个角度来看是一件很令人伤心的事情，因为他们所信的到最后完全没有果效，他信到最后还是来一个病，来一个死，来一个与别人没有分别的现今生命的结局，到最后他们信而死。从某一个角度来看，是这样的。在这个角度中间我们看，许多许多人他们就非议，他们就批判，他们就怪责上帝在那些信仰他的人身上没有施行特殊之恩，没有给他们特别的照顾，也让他们和别的人一样，凄凄惨惨的离开世界。那亲爱的弟兄姐妹们，当你看到这样的情形的时候，你的信心会不会动摇呢？

我有一次在美国，去访问一个已经八十九岁的在中国传道几十年的老宣教士。当我去看到他的时候，那个时候他身体弱得不得了，被分隔在一个很安静的地区过他的余年，老年，残年，那个时候很少人去看他。另外一次我再去找一个曾经作我的教授的神学的老师，那这个人我去的时候，她是住在很小的一个Mobile Home 里面，就是那个汽车房的里面。跟她年轻一同事奉主的两个姐妹，她们一家只有三个姐妹，三个都作宣教士，两个到中国，一个到非洲。她们约定如果年老的时候可以一同活得长命，三个人一同像小孩子一样，在一个家中长大，三个人要在一家养老院里面过他们老年。上帝听她们的祷告，三个人就回去，在加拿大一个地方，在一个Mobile Home 里面，小小的地方，三个姐妹年老的时候一同退休。当我看到这些情形的时候，我去看她，我感到她们过得很清贫的生活。不久以后一个离开世界了。

还有一些宣教士年老的时候，退休回到他们的地方，他们和别人情形一样的，因为回去了，跟他们原有的民族社会的那个生活习惯完全脱节了。有些人回去了中国腔，中国调，中国风，中国俗，跟原来有的社会完全格格不入，他们被拋弃，被轻看，被冷落，很痛苦。那么那些宣教士，他们的差会有一个规矩，就是不让这些宣教士年老的时候，继续活在差传的地区，免得被他们轻看，老人的困难是怎样的。所以她们一样过一个相当痛苦的生活，但是她们有一个回忆，「曾经为主事奉几十年」，那个喜乐陪伴着她们年老的时候。

到底信仰到最后是不是变成我们一定丰富，一定死的时候很快乐呢？不是，许多信仰很坚定的人，他的死还是照样很困难的死，是很普通的死，虽然他们的心中是有从神那里来的平安。但是他们与众不同的地方，他们存着信心死的。他们死的时候，有伟大的信仰，有伟大的真理成为他们信心的根基；有伟大的盼望成为他们信心的方向；有伟大的神成为他们信心的对象，所以他们的信不动摇。他们死的时候从世人来看，像不信的人一样，没有什么特别，但是他们从内心的深处知道，他们知道他们不是单单活在这个世界上。

亲爱的弟兄姐妹们，有一些错误的，特别是灵恩派的解经，他们用一种虚假的，或者人本信仰的原理来偏离圣经的真道，这是我一定要常常提醒你们的。「你若信，你的病就得着痊愈，你若信，你的困难就得着解决，你若信，神一定给你钱，一定给你丰富，给你健康，给你这样，那样.... 」等等。然后用这个作为呼召，来使他们的布道会可以吸引更多的人来参加，这样，他们就可以拍大的照片，作热闹的场面，而讲的不是圣经真理的原则。所以，这样一方面对信仰曲解，一方面再带动许多人对信仰曲解，以致于许多人就在错误的原则中间建立他们的灵性，到们困难来到的时候，他们就完全整个瓦解下去了！这是很可怜的事情。

有许多许多人在「丰富神学」，在「成功神学」的钓饵里面，他们建立了错误的信仰原则，等到他们遇到困难，贫穷日子来到，疾病缠累他们的身体的时候，疾病来到他们身上的时候，他们就变成没办法振作起来的没有信心的人。特别是面对死亡的时候，他们更不能明白，「我信上帝，为什么上帝把这些东西临到我身上？」因为他们受灌输的观念是说「灾难是从撒但来的，福气是从上帝来的。健康是神的旨意，疾病是魔鬼的攻击，苦难是罪的结果，所有的福乐都是神的恩典。」所以他们在恩典中享受所谓「王的儿子」的生活，他们应当是享受的，他们应当是丰富的，他们应当是健康的，他们应当是顺利的，他们应当是在世界上，无灾无难的过生活的。

但是事实告诉我们，神的话不是如此！神给我们看见最敬虔的约伯是受苦的人，我们看见那个财主是下地狱的人，而那个乞丐拉撒路是上到乐园那里去的；我们看见许多圣经的观念，跟现在讲台上所解出来的话是完全不一样的。所以，如果那些人的话是真的话，那么，你有信心病就好，再病的时候再有信心，病再好。以后再有信心病再好。以后你生病的时候有信心病再好，那这些人最后就不可以死了，对不对呢？因为他一生一世用「信心」过健康生活，到最后死的时候，就表示他们最后一步是全然信心崩溃，对不对呢？你可以接受这个逻辑吗？

如果一个人「信就好，信就好，信就好」，结果「不好」就是「不信」对不对呢？这样的话，这样的人最后一秒钟一定整个信心崩溃，坍塌下去之后他才死的。那这样，那种思想就带来一个结论，「以信活，因不信死。」对不对呢？他一生一世信，信到最后一秒钟，因为不信所以死了。最后一次他病了，他说「有信心一定好」嘛！结果没有好，就表示会死了，如果你请他再解释，他只能说「普通的时候有信心会好，但是到要死的时候有信心不会好。」那如果「普通的时候有信心会好，要死的时候有信心也不会好」的话，就变成有两种信心的状况了，一种是可能产生「蒙神垂听果效」的信心，一种是「我没有办法用信心来达到神的果效」。这样的话，这个就把圣经的总意把它分割。所以我认为不是如此！

有一个我认识的人，这个人年轻的时候钱多得不得了，多到一个地步你不能想象的，他不到三十五岁的时候有六十五座房子，每一座一两百万美金。你们哪一个人这样有钱的？六十五座房子，每一座一两百万美金。但是他不但不满足，他还要发展更大更大....。这个人聪明得不得了，他的兄弟到美国留学，拿硕士，博士回来，从商，做怎样的工作都没有他厉害，他不必去读书。有一天，这个花旗银行(Citibank) 请他回答六百个问题，因为Citibank 的总经理跟他很好，所以他说，「你需要不需要读书，我考你就好了，因为Citibank 我们是世界leading banking co-operation，所以我们知道经济学怎么样，怎么样的，你答六百个问题。」他在不到两个钟头把六百个问题都答完了，结果那个他的好朋友，Citibank 的总经理看了，他说「你只有答错几个问题罢了，你有五百九十个问题都答得很好，你的IQ高得不得了，你不必去读书，不必拿博士，你已经比许多博士，经济学博士回来还更懂得怎么样搞经济。」哇！他就感觉到「我是适合作生意人的。」

原来他蒙召作传道过，后来感到读神学很辛苦的，他就感觉到作生意比较舒服。那以后他赚很多钱帮助圣工不是一样吗？反正都在主的国度里面嘛！我说「不一样，神要你作传道，你就要作传道。如果你蒙召顺服过，奉献过，你不能随便跑。」他不听话，现在怎么样呢？整个生意垮下来，垮到一个地步，他借债来建房子，建了几千座的apartment，结果经济萧条一来的时候，在两年里面，一千多座apartment 不能卖，每天银行逼债，「你是借钱建房子的，现在你要付债！」他付债到一个什么地步你知道吗？每一天单单付利息八万三千美金，每一天要付利息八万三千美金。所以上帝是不能轻慢的！你以为你很聪明，你以为你很好，你看他在几年里面赚了多少的钱，几十年做的工作，就在三、四年里面垮到负债五、六千万美金，现在不知道怎么样？

亲爱的弟兄姐妹，他打电话给我，他说「唐牧师啊，我最近读圣经读到一节，有一句很好的话，我想是上帝对我说话。」我说「对不起，我不赞成你那地区的这种基督教。」他说「什么意思？什么叫做你那地区的基督教？」「我到你们中间去布道才听见你们有人说今天我读经，这句话上帝对我说，这句话上帝对我说。你们所讲的“上帝对我说”，常常引用的是对你有好处的话语。」你明白吗？正像一个人要去赛跑的时候，他那一天早上恳切祷告，祷告读经就读到一节，「你必快跑如鹿，稳步在山上」，那么他对我说「唐牧师啊，我今天回来，我会告诉你，我一定赛跑第一名。」我说「不一定？」他说「一定。」回来我问他「第几名？」他说「第八名。」「一共几个人参加？」「十二个人。」他第八名，那他是自厢情愿，在圣经里面选择对自己有利的就是「上帝对我说」，上帝的话是活的，但你里面先有一个selective perception 先选这一节，你认为对你有利的才认为是上帝的话，这种基督教不对的！这种信仰不对的！所以我说「我几次注意你们那个地区布道的时候，你们所作的见证，跟我谈话的中间，常常有这种选择圣经配合自己意愿，利用上帝的这种信仰，这是不对的！」

那么，他说怎「怎么办呢？」我说「放下那些。」如果你真正要尊重上帝的话语，你应当从头到尾经常读圣经，把整个总原则都消化了，变成你生命的一部份，照着总原则去行，不要偏离左右，这样，你就不会在困难的中间盼望听好话的那种信仰。你明白吗？有很多人平常不注意圣经的原则，只注意哪一句话对我好我就用，哪一节我感到很好就是「神与我同在」。「感谢主我得到很大的安慰！」人家安慰不是安慰你，是安慰耶利米的，你以为今天就是耶利米独一的这个人，Sole Agent（总代理），就是独一的代表在其上？不是如此，那些话的原则你要明白。所以我解经，我不是以经解经，不是断章取义解经，我是总原则解经，你明白原则去遵行的时候，神就与你同在。

有一个人在困难的时候，不知道要怎么样。「主啊，我如今快要死了，我要怎么样？求主为我开路，给我明白你的旨意，求你指示我。」他就祷告完了，就求主指示他，他就「噜....」去找一节圣经，一点，「主啊，你对我说话。」他点的时候点到马太福音二十七章第五节，「犹大就出去吊死了！」他说「糟糕了，耶和华怎么会用这个话？刚才一定是魔鬼工作！」所以「这句话不对的。」他说「主啊，主啊，赦免我，刚才的不算，主啊，求主再一次向我说话，我寻求你就必寻得。」他很会引用用圣经的。「啊，我现在真的寻求你了，刚才是有魔鬼工作。 」再一次「噜....」，「主啊，主啊。」路加福音第四章，「你去照样行吧！」你看到没有呢？这是很可怜的，这种信仰是很危险的！我们的信不是要利用上帝，我们的信是要被神用。大家说「我们的信不是要利用上帝，我们的信是要被神用。」「我们的信不是命令上帝，我们的信是要遵行神的命令。」大家说「我们的信不是要命令上帝，我们的信是要遵行神的命令。」「我们信不是要神照着我的意思做，我们信是要遵行上帝的旨意。」大家说「我们信不是上帝照我的意思做，我们信是要遵行上帝的旨意。」

当你遵行上帝的旨意，你照着上帝的命令行的时候，结果，神的时间没有照着你的要求把恩典给你的时候，你还有信心吗？当你顺服神的结果，你没有得到神对你应许过的东西，你失去你的信仰吗？那，你把这些重要的原则抓住了，你就明白这一节圣经多么重要！这一节圣经有举足轻重的重要性，因为这里是信仰真正考验的一节的圣经。一个人的信仰是真是假，不是看他多么恳切，多么大声祷告。一个人的信仰是真是假，不是看他怎么热心，怎么努力做工。

耶和华见证人比你更努力做工，他的动机是盼望被列入十四万四千人的数目中间。他的意思，他要争到在十四万四千人中间有分的时候，也就是世界几十亿的人都不在里面，他甘愿，只要他能争到里面。当然，赛跑的人都盼望得到第一名，让别人不是第一名。但是，亲爱的弟兄姐妹们，如果这个是宗教动机，这更是事奉动机的话，那就显明出来，你的自私是比其它事奉动机更重要的。

亲爱的弟兄姐妹，如果你今天事奉上帝，而事奉以后所得到的不是你要的，而是神要你达到的。神要你达到的时候给你的应许，也不是照着你的时间给你的时候，你那个时候怎么样呢？所以这一节圣经我认为是信仰考验真实不真实，最重要的一节圣经之一。圣经里面有许多对信仰考验重要的经文，这是其中之一。「这些人都是存着信心死的，却没有得着所应许的。」「如果你没有得着所应许的，你还信到底吗？」是这个意思，你明白吗？「如果你没有得着神应许的你还信到底吗？」你说「主啊，我信到最后一秒，竟然空空如也。」「主啊，我信你一生一世，最后什么都没有，你的信实在哪里呢？你的恩典在哪里？你成为欺骗我的上帝。你成为开空头支票的主，你成为不可信赖的上帝。」你用这样的话来对上帝响应吗？圣经说「我的时间不是你的时间，我的旨意不是你的旨意。天如何高过地，我的意念高过你的意念，我的道路高过你的道路」（参：以赛亚书：55 章8-9节）。当神的时间没有到的时候，虽然他已经应许，你不可强求。神的时间还没有到的时候，虽然他已经应许，你不可以追逼，因为神的主权大过人的智能。阿们？

「上帝啊，你是要有主权的上帝，你是永恒的上帝，你是最高智能的上帝，你绝对没有犯错的可能！如今我虽然没有得着所应许的，我只能承认我在短暂之中无权过问你永恒的主权。我在愚昧中间无权批判你智能的主权。你是至高的智能，最绝对的主权，你是永恒存在的主，我在暂时中间没有看见的，求主给超越，不是给我把你拉下，被捆在我的局限里面，乃是求主给我超越，使我可以超过这个局限，看见你永远的旨意」，这个叫作「信仰」。「信仰」就是一个突破，「信仰」就是一个超越，「信仰」就是一个挣扎脱离限制与矛盾的暂时，享受那永恒不变长久有效的神旨意中间的应许，这个叫作「信仰」。

「这些人都是存着信心死的」，我听这句话我就很感动了。这句话我这样读，「这些人虽然一定要死，他们坚守信仰到最后一步。」阿们？「这些人都是存着信心死的，他们没有得着所应许的。」「主啊，你的应许在哪里？」「主啊，你讲的话在哪里呢？」主的话空了吗？主的话没有行出来。我知道你有应许，所以跟随你，跟随到最后一步，完全不兑现，「主啊，你在哪里？」

亲爱的弟兄姐妹，主就在这种很玄奥，这种吊诡中间，反合性中间，要看谁是对他有真信心的人。感谢上帝！有许多人在这种考验中间失败了，在这种考验中间被淘汰了，盼望不是你，不是我。如果我一信什么，神就听我的，我一祷告什么，神就答应我，我要什么，神就给我的话。「主啊！」「我不是把你当作主，我是把你当作仆人，你遵行我的命令，我叫你做什么，你就做什么，你不是我的主，我是你的主。」你看到了没有呢？「主，因为你是主，所以我照着你给我的特权对你祈祷，但是终极性的答复，是在你的主权那里。施恩不施恩是你自己有权柄的，因为一切的权柄，荣耀都是你的，直到永永远远。你的应许不能成为虚空，你的应许不可能成为虚无，因为你的应许是在永恒旨意中间，而我现在的眼见是在暂时界的里面。」

请你注意这两句话，如果上帝的应许是暂时界里面的东西，那上帝给我们的应许就太肤浅了，上帝给我们的应许就太过低级了。如果上帝给我们的应许是永恒界里面的，他为我们建立永恒的旨意，永恒的计划，永恒的产业，我在暂时之中没有看见他应许成全的话，这是很自然的事情，因为他预备的是远超过我所能见的，所能求的，所能想的。这样，我不愿意，我也不可以，我更不应该用我暂时的有限性去衡量，去定夺，去批判上帝永远的应许，阿们？

亚伯拉罕的年龄只有一百七十五岁，上帝应许要把耶稣赐下来成为万国的祝福，那是要经过再一千多年以后才发生的，他怎么能有生之年看见呢？那么，如果上帝赐下耶稣是亚伯拉罕没有死之前赐下来的，那么每一代都赐下一个耶稣，都赐下一个耶稣，这样每一代都亲眼看见上帝的应许，那怎么办呢？神说「我的计划是永远的。」

我们许多时候，简单的宗教都是只求急功近利，马上得着的恩典。但是伟大的宗教都有永恒价值的追求，永恒信仰的表达。所以在东方你看见了，一有恩典马上坚固信心，一有病马上离开信仰。我已经对你们讲过了泗水(Surabaja)有一个灵恩派的人建了一个可以坐一万人的礼拜堂，现在人数在减少了，为什么？因为现在印尼政府放宽，中国人可以到庙里拜，中国人可以有对孔子的信仰，再被承认等等。所以那些从前有宗教性，没有在中国传统中间有份的就到礼拜堂，又听说「信耶稣会发财」，等到这个事情不一定成功，经济萧条下去，那边开放，他们走了。为什么？他们的宗教动机是现世的福乐，是今生的盼望，是物质的享受，这不是神的旨意。

亲爱的弟兄姐妹，当你看见西方的建筑的时候，你发现有一种建筑常常是建几百年才建成功的，什么建筑啊？皇宫有没有建几百年才成功的？皇帝哪里等得来？「我没有死以前给我建好！」对不对啊？还没有死以前一定要建好，只有一种建筑建几百年才建成功的。什么呢？伟大的教堂(Cathedral)。你到科隆(Cologne)去的时候，科隆大教堂五百五十六呎高的那个大的礼拜堂，建了好几百年才成功。有的用了三百年，有的用了两百多年，有的建了七百年还没有完全建成功。法国的沙特尔(Chartres)许多伟大的礼拜堂，都是一步做一步做，做了几百年才能做成功，为什么呢？他们知道他们正在做一个永远能够为神在地上的荣耀所需要的礼拜堂。虽然建筑物不是永远的，但是那个永恒性的观念就在他们建筑物中间使他们忍耐，等候。「我没有建完，我的孩子再建下去，我的孩子没有建完，我的孙子再建下去。」

两年前我到巴塞隆纳去，就是西班牙。西班牙在十九世纪的时候有一个很特别的，也是很奇怪的，很独特的建筑师叫作高地(Antoni Gaudi,1852-1926)，这个人老的时候很可惜，有一天他穿的都是很简陋的衣服，一点不像重要的人物，破破烂烂的衣服，有一天给电车辗死了。辗死了还不知道这个乞丐是谁，结果才知道，就是世界最伟大的高地礼拜堂的建筑师。他为了要建筑这个礼拜堂，线怎么下来，那个线怎么构造怎么下来，他用了很多的小沙包，用地心吸力的垂，几百个，几千个垂，然后得到那个线度怎么样做来。你去看的时候，你有机会看到好象四个大玉蜀黍，好象很大的四个玉蜀黍的那个，我爬到最高的地方，看他用最简单的东西建了最特别的建筑物。他用玻璃瓶打破了碎片，把碎片放在泥土里面夹在那个建筑物里面，太阳光照的时候，那些都会反光。破的玻璃，没有用的东西在上面变成反光的东西，这个别人不是这样想的。多数想「应该放一点黄金比较好。」

高地建筑到他死的时候还不到四分之一建成，第二代再建下去，再建下去，到现在已经差不多一百二十多年了，还没有建好。你再看利物浦(Liverpool) 的英国的大礼拜堂，也是建了一百多年才成功。还有一个建了一百多年还没有成功的，纽约的圣_约翰(St.John the Divine)全世界最大的礼拜堂，长度大概两百六十二公尺。从这里到那边（信友堂）不到三十公尺，（那个）两百六十二公尺，高度单单从地面到天花板，可能有五、六十公尺，差不多等于二十层楼高。这个大礼拜堂，他们的心意就是为神做，好好做，慢慢做，不必急。

跟王宫不同的地方，王宫皇帝、政府，有很大的地面，所以王宫都是平平发展的，然后给上帝的地都是小小的，就高高发展。小小的，高高发展。王宫都是平的，礼拜堂都是高的。为什么呢？一个是通地的路，一个是通天之路，是不一样的。那这个「永恒性」的观念是使人变成忍耐，等候。「我死了不要紧，我所做的工作如果能存到永恒，虽然生命结束了，我的价值不因为历史所给我的时间有限，而停止在那里。」明白吗？阿们。

所以这些人，亚伯拉罕，到底是暂时的人，或是永恒的人呢？亚伯拉罕不过是活一百七十五年，亚伯拉罕影响到我们永远人的生命直到今天，你参加这个聚会的人，有没有受亚伯拉罕的影响啊？你听过亚伯拉罕献以撒，你听过亚伯拉罕怎么样蒙召，离开吾珥，你受感动，有没有受亚伯拉罕的影响啊？有。亚伯拉罕一百七十五年算什么？那是有生之年，那是肉体之年，亚伯拉罕信仰的影响是超过肉身的。

所以神的应许没有成就，不是没有成就，是不在你肉身的期限里面成就，而你的信仰之所以是「信仰」，因为信仰不在肉身期限里面结束叫作「信仰」。阿们？信仰超越了肉身的限制，信仰超越了暂时的界限的时候，信仰就构到永恒那里去了。上帝的应许也不是在肉身限制里面的，上帝的应许是构到永恒那里去的。所以这里说「这些人都是存着信心死的，他们死的时候还没有得着所应许的。」这两句话可以很悲观的去看，也可以很伟大，很悲壮的去了解「生命的短暂」与「神应许的永恒性」。

第三句话是什么呢？「他们没有得着所应许的，却从远处望见。」感谢上帝！那这样就表示这些人为什么至死不屈不挠坚守信心呢？因为他们有一个「望远镜」，这个望远镜把他们的生命延长起来了，把他们的视野扩大起来了，把他们的信心扩到一个超时代，超过历史界限的那个永恒里面去了----「从远处望见」。

亲爱的弟兄姐妹们，今天许多许多的基督徒犯上「近视眼」，灵性近视眼的这个很大的毛病。所以，我无论做什么，马上要看到果效。我无论讲什么，马上要得到反应。我如果出了多少钱，马上要看见有真正的果子结出来。所以有许多许多人不会出很多的钱在那些投资于很困难的千年大业的事情上。很多的教会奉献钱，差传，盼望马上看到果效。如果你现在对那些「通灵教」的部落传福音的时候，你传福音几个月就有果效了。但是如果你对那些文明古国，抵挡上帝很坚强的民族传福音的时候，你可能几年得不到一个果子。如果你对回教徒传福音，可能几十年在那里付代价，使许多传道人的生活费你供应了几十年，可能没有一个人信主。那你要不要投资？

我们今天变成「市场经济」的俘掳，我们今天变成「现象界」的俘掳。我们看现象，我们看急功近利的果效。如果马上有果效的就是「神同在」，「圣灵同工」，「我们今天就有了很大的收成。」但是神看不是如此！

马礼逊(Robert Morrison,1782-1834)在中国传道几年才第一个人信主啊？你们有人知道吗？马礼逊，知道不知道？马礼逊在中国传道七年，七乘三百六十五天，每天要吃三餐。两千多天以后，才第一个中国人信主。你说「浪费上帝的恩典，工作没有果效，圣灵没有同在，做什么？」今天我告诉你，这种福音工作，和这种下苦工耕耘，在最艰难的石头地里面撒种的人的这种心思的人已经很少了。多数的人就像灵恩派的人，要马上做，马上有果效。马上做马上看见很多可看见的现象，可收成的样子。我告诉你，这不是神的旨意！如果没有那些伟大的人在中国历史中间一个一个撒种，到今天怎么可能有将近一亿的基督徒在中国。

我相信今天在中国大陆的基督徒已经超过一亿人了。为什么呢？因为从第一粒是很难种下去的种子，他是千辛万苦，披荆斩棘，赴汤蹈火，死而后已，鞠躬尽瘁的传道，然后才有今天的果子。如果我们只急功近利，我们只有马上收成的话，我们是揠苗助长，我们一定是自讨羞辱。求主怜悯我们，这些伟人，他们所做的工作，他们的信心都有同样的一个特点，「从远处望见」，他们是看得很远很远的。

奥古斯丁(St.Augustine,354-430)写那些伟大的著作的时候，他是不是知道一千五百年以后唐崇荣还要看他的书呢？他是不是相信，两、三千年以后，耶稣如果没有再来，很多神学院要用他的书作教材？

施洗约翰所做的工作，只有半年。施洗约翰所讲的话，只有几句重要的，「他必兴旺，我必衰微」，他与基督之间的关系，「看哪！上帝的羔羊，除去世人罪孽的。」这是关于基督论最伟大的救赎的一句总结旧约圣经的话语。这些话都是很简洁的，这些话却影响千千万万人，影响千年的历史。为什么呢？因为他讲的，他看到了永恒性的果效。

亲爱的弟兄姐妹们，所有伟人所做的工作，建立千年大业，不是一下子就枯干的事情。不是一下子就被淘汰的东西。我们今天做的工作也是如此，我们如果建立在圣经的根基上，我们的信心会长久的。我们如果建立在浮华的事情上，不会长久的。

我前天在香港我说，「无论香港有多少布道会，我认为我们还是要来布道。我不会因为你们有很多布道会，我不来布道，因为我知道我来布道是怎样布道的，我来讲是讲什么的，我也知道你们怎么做布道的。」从前十年前香港许多很有恩赐的人，他们自己开布道会，布道会就用热闹的场面，用很多的节目，用歌星坐满全场。以后慢慢用一年、两年、三年再用同样的办法做，现在没有人来了。最多的一场不到四千个人，我们不走这条路！我不会随便请歌星上来，我要把上帝的道很结实的讲下去，无论多少人，讲，讲氶C结实的用道建立信仰，这是这个布道团，这是我的原则，你欢迎不欢迎，神感动我们还是要来做。阿们？这样做就结出长久的果子出来。

我有一次很希奇，一个英国剑桥大学的神学博士，讲神学讲座的时候，他的题目变成「厨房神学」，在厨房怎么煮菜的神学。题目用完了，就讲这些吸引人的题目，盼望有一些家庭主妇也来听神学讲座。我想「在做什么？难道神的道已经没有可讲的吗？难道圣经里面的知识我们已经讲完了吗？」今天有多少讲台，一次主日供应二十分钟，二十分钟里十分钟讲教会的节目，不是讲上帝的道，你看见多少信徒，心灵饥饿而不自觉。教会因为饿了，教会因为穷了，很多人就到外面去吃野草，然后你说「外面的人破坏圣灵的工作，破坏教会的工作！」因为我们没有好好供应他们。求主怜悯我们！我们所做的事要存一个永恒的计划，在神宝座面前所得到的那个异象，建立长久有价值，建立千年大业的根基，一定要照着神的旨意做。

「这些人是存着信心死的，他们没有得着所应许的。」对他们自己来说，「劳而无获」，对他们自己来说「终身跟随主，但是得了一个空」。对他们自己来说，牺牲自己，跟随主的道路，完全没有享受。亚伯拉罕离开大房子，离开大城市，离开古代最文明的地区，跟随耶和华，照上帝的呼召出来，到死的时候，是住在帐棚里。他永远到一百七十五岁，还要拆帐棚，搭帐棚，这样跟随主，到死的时候，应许没有来。神的应许没有来！「神哪，你的话是真的吗？」亚伯拉罕说，「不是，虽然你轻看我没有得到神的应许，我敬拜耶和华什么都没有得到，我从远处看见而且欢喜迎接。」感谢上帝！一个真正的信仰是看得很远的，真正的信仰是欢欢喜喜的。

一个人信主而不喜乐就不对了，一个人一面事奉主一面埋怨，就不对了。听这两句话，一个人有真正的信仰，而充满不甘愿的话语，这个人的灵性就不对了，你明白吗？一个人一面事奉主，一面一直埋怨，宁可不要事奉。因为真正有信仰的人，虽然得不到神的应许，上帝应许还没有赐给他，他从远处望见，他肯定了，他一定的。「虽然我现在没有看到，我的眼睛看到了。」信心比知识看得更远，大家说「信心比知识看得远」，我不明白的，我的信明白了，我没有看见的，我的信看见了。所以奥古斯丁说，「信心看见了以后，知识就问他说，你到底看到了什么？请你告诉我，好叫我知道。」所以信心就告诉知识说，「我看到了这个，这样这样这样....。」知识说，「哦，我明白了，我明白了。」所以就「我深知我所信的是谁。」因为信心看见了理性所没有看见的，而理性请信心分享的时候，他就得到了信心里面的知识。所以信里面一定包括含一些知识，是理性没有办法完全用自己的力量构到的。

这样，如果你从巴斯葛(Blaise Pascal,1623-62)的哲学里面，你看到一句很重要的分界。他说什么？The heart has its own reason which reason does not know.他说「心有心的理，是理性的理不能明白的理」，心的理在心灵的感应，在心灵的内容里面已经享受一些东西的是理性没有办法完全明白的。而我今天从这里跳过来，我说「信看见了超过理性所能构到的范围，因为他说我从远处望见。」

我们今天是不是站在一个非常有信仰的地步上照着神给我们的异象看得很远呢？如果你看得很远，那你就为长远的。看得很永久的，你就为永久的，永恒的，长久永恒的事业来打根基，来做工，那么你的心就很喜乐了。

虽然没有看见果效，虽然没有亲眼见到，虽然没有亲身尝到，我已经尝到了什么？尝到我种的种子是准确的，是质地善良的种子，我就喜乐了。阿们？感谢上帝！

我们做工的时候没有看到果效，不要紧，因为你在撒种。撒种，收割不一定是一个人，上帝叫这一批的人撒种，叫那一批的人收割。撒种的人不要因为看不见果效而哀哭，收割的人不要因为你不劳而获就收割你欢笑，因为在你笑声的背后，有许多别人的眼泪。所以今天凡是做收成工作的人，都不可自高，不可自己居功，不可夺取上帝的荣耀。那些撒种，艰苦，流泪，选好的品种，做苦工而没有看见果效的人，不必自卑，不必难过，因为神是公义的上帝。

愿上帝赐福给我们，给我们像那些有信仰的人一样，他们都是存着信心死的，虽然他们没有看见所应许的，还没有得着神对他应许，已经应许了吗？应许了，是给我的吗？是。是谁讲的？神自己讲的，神会不会错？不会。神会不会说谎？不会。为什么到死那一天还没有呢？上帝说，「因为这是永恒的事业，不是暂时的。」你也不是单单身体暂时几十年而已，你有永恒的灵性，你要用你的灵性看见永恒的，不要用你的身体捆绑自己在暂时的中间。

「他从远处望见，而且欢喜迎接。」这一节圣经在耶稣的话里面曾经出来了。约翰福音第八章最后一段，耶稣对犹太人说「你们的祖宗亚伯拉罕仰望我的日子来到，他就欢喜迎接。」我们大家来看约翰第八章，亚伯拉罕这些有信心的人，他们的信心是向远处望去，而且他们是欢喜迎接的人。我们大家来看约翰福音第八章，最一段的圣经。约翰福音第八章，五十六节，我们翻到了一同开声来读，约翰福音第八章，从五十五节开始：

「你们未曾认识他；我却认识他；我若不认识他，我就是说谎的，像你们一样，但是我认识他，也遵守他的道。你们的祖宗亚伯拉罕欢欢喜喜的仰望我的日子；既看见了，就快乐。”犹太人说：“你还没有五十岁，岂见过亚伯拉罕呢？”耶稣说：“我实实在在的告诉你们，还没有亚伯拉罕，就有了我。”于是他们拿石头要打他；耶稣却躲藏，从殿里出去了。」「你们的祖宗亚伯拉罕欢欢喜喜的仰望我的日子；既看见了，就快乐。”」

他欢欢喜喜仰望我的日子，他看见了没有呢？看见了。他的仰望就是他的看见，他在耶稣降生以前，差不多两千年的时间，亚伯拉罕在耶稣降生以前差不多两千年的时候，他仰望。仰望什么？仰望应许，而上帝一切的应许，在基督里总是是的（参：哥林多后书：1 章20节）。上帝一切的应许，被归纳到最重要的焦点的应许，是耶稣基督到世界上来。而亚伯拉罕的信仰不是向空发出去的，亚伯拉罕的信心是焦点集中在耶稣基督身上，仰望有一天耶稣来。那来的日子不是我死的日子可以看到的，但是我看到了没有呢？看到了。为什么看到呢？我从远处看到。为什么从远处看到？我向永远发出去，向永恒发出我的视线的时候，我看到了别人没有看到的。感谢上帝！我存着信心死了，死的时候没有得着应许，不要紧。我从远处看见，而且什么---- 欢喜迎接。这样的人就说，「算了，若是这样，那我在地上的生活，你讥笑，不要紧；你轻看，不要紧；你辱骂，不要紧。」为什么？反正这是作客，「作客」的意思是什么？暂时的，不必计较，我是客旅，我是寄居的。

你在人家家里作客的时候，人家骂你你马上跟他打吗？你说「算了啦！不久要走了，不必计较了。作客嘛！」你在人家家里作客的时候，看见很漂亮的东西，你偷走放在你的皮箱里面吗？不是！「我是作客的，这不是我的，放回原处吧！」你在人家家里作客的时候，对人客气吗？客气。你在人家地方作客的时候，你是不是自己作威作福，什么都要顺你的意思？不是。因为我是作客的，所以这些人就承认自己是寄居的，是客旅。那么。这样的话，他们的人生目的是什么？不在现在，乃在将来。不是物质乃是天国。不是世界，乃是神永恒的旨意。阿们？感谢上帝！我们大家一同再来站起来，读这一节伟大的圣经节，希伯来书：11 章13节，一同来读。

「这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的。」

我们感谢上帝，我们一同开声祷告。求主帮助我们效法这些伟大的先圣先贤，效法这些伟大的信心伟人，效法我们这些伟大的属灵的领袖，属灵的长辈，属灵的模范。好叫我们有生之年为神永恒的事业，为神永远的旨意奠定基础，存信至死，我们仰望上帝所应许的，我们靠着主充满喜乐，承认自己是客旅是寄居的。我们一同开声祷告，大家一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱今天再一次向我们说话，对我们施恩，用你至圣的真道来光照我们的心，更正我们的思想，纠正我们的观念，把我们带回到你自己永远的道路中间。我们感谢，我们赞美你，我们愿意效法那些伟大的圣徒，他们存着信心死的时候，没有得着你所应许的，却从远处望见，而且欢喜迎接，又承认自己在地上是客旅，是寄居的。主啊，我们永远的家不在这地上，我们永远的家，我们永远的份，不在暂时的世界里。你给我们知道，这个暂时至暂至轻的苦楚比起将来极重无比永远的荣耀就不足介意了，求主转动我们的眼光，使我们定睛在你永恒的宝座上，在你永远的旨意中间，蒙你的悦纳。主啊，你听我们的祷告，给我们喜悦你的道路，给我们忍耐等候你的时间，给我们行完你的旨意，给我们在地上遵行天上的命令，好叫主你的心得着满足。主啊，你听我们的祷告，我们把一切荣耀归给你！感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

唱诗：十字架永是我的荣耀）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我请你们为我明天在吉隆坡，在Crown Princess 旅馆大的Ball Room 讲解罗马书第八章后面的一段来祷告，求主带领更多的人到主的面前领受主的话语，给我有足够的智能、能力还有身体的健康，给我在旅途上有主的照顾带领。大家开声为明天的聚会，也为下个礼拜的聚会恳切祷告。

「主啊，我们在你面前感谢，我们赞美你，因为你的恩你自己的爱你赐福了今天我们所传讲的圣经，我们所领受的话语，我们求主保守你的话在我们的心中，保守你自己的真理在我们的心中，使我们思想你的话，使我们我们反复思想，使我们领受信仰。我们也为明天在吉隆坡的聚会祷告，求主恩待赐福，预备人心，使人归向你，使人认识你，使许多人从主你的话得着力量。主啊，你与我们同在，我们把一切荣耀归给你，求主你施恩，求主你赐福。感谢赞美，愿主怜悯，愿主你赐福。为下个礼拜的查经大会来祷告，愿主你与我们同，叫我们在你面前蒙恩，我们把一切荣耀归给你。这样祈求，是奉主耶稣基督得胜名求的。阿们。」

请恩惠姐妹带领我们祷告。

请坐。下个礼拜有没有？有。再下个礼拜没有。请注意听，我要取消一次，因为我们五月份在纽西兰有三个城市的布道会，那么在印尼去纽西兰申请签证，他要五天不可以出门，所以我就不能来了，所以后个礼拜就没有了。你们注意，后个礼拜没有查经，或者你们要请别人来查经你们可以继续有，我就不能来了。所以，后个礼拜我要等，那我要怎样利用时间呢？我在自己的神学院多加两个课程，自己从头到尾教，一方面等Visa，一方面多做主工，不要荒废上帝给我们的时间。

现在我有一点点的事情要给你们报告的，就是今年归正学院在美国七月份的课程，从七月一号到七月二十六号，四个礼拜一共有十二个课程。这十二个课程有两个礼拜是在史丹福大学(Standford University)开课，另外两个礼拜在纽约的一个退休会的中心开课。那么一共有十二个题目，「国度与信仰的重建」、「尼希米与以斯拉记研究」，这是邵晨光博士。「归正宗的辩道学」(Apologetics Theology)陈佐人博士的课。「圣灵论」，是我的课。还有「圣经辅导学导论」，林慈信博士的课。陈立文博士，「基督教信仰与现代医学伦理」，这个人是一个很特别的中国人，很多教会没有注意到，这个人有两个博士，一个是剑桥大学的，一个牛津大学的，这个人曾获Rhode Scholarship，给了新加坡两个人，一个是吴作栋，一个是他。吴作栋结果没有去拿，而他把它修完了，这个人是才子，是很特别人的人。他讲的英文你闭眼睛，比英国首相讲得还更好，他会用英文授课，他的知识，他的学问高超得不得了，他是在大学的时候听过我讲道，以后一直上去，变成世界顶尖的知识分子，英国科学会的会员，皇家医学会的会员，Leeds 整个医学界的主席，这个人是英国利兹大学(University of Leeds)的医学教授。这个人娶了一个英国人，就跟英国的太太在英国教会做礼拜，很多中国人都不知道他。有一次他到印尼去，他说「我一定要找唐崇荣，我在南洋大学最后一年听他讲道，印象很还在，我要找他。」他一找我的时候，我问他，「你做什么？你读什么的？」我说「好，明天晚上，你有一堂要讲进化论与基督教信仰。」他马上答应，因为我一介绍，在祷告会讲了，第二天主日崇拜再发通告，马上四百个人报名，听他讲道。有一些最高的知识分子，大受感动，我请他在归正学院教，这是第三次，前年在吉隆坡的信仰研讨会，可惜他不能来，因为那一天他在纽约。

还有「教会论」是我教的，以后从荷兰请了一个教授Dr.Anderson 教「新约圣经神学：拣选、立约与重生」。还有「神学方法论」，陈佐人博士。晚上我在纽约，我教「近代神学史总论」，以后还有「柏拉图哲学与基督教信仰」，谢文郁博士。这个人是北京大学的哲学教授，后来归主，变成一个基督徒，作了基督徒以后好好研究神学，现在我们请他出来，很聪明的人，每一句话的份量，都是马上可以印书的人。还有杨庆球博士，他是英国的教会历史博士，「教会历史中间世纪以及改革运动」。最后一课是我自己教的「苦难神学」。所以因为那四个礼拜，每礼拜一到礼拜四晚上，三个钟头，三个钟头，四个钟头，这样教了十多堂把一课教完了，礼拜五、礼拜六再飞到别的城市去布道会。布道会开到礼拜六晚上就坐夜班飞机，早上回来，再教，教到礼拜五再去布道会，再回来，这样一个月。所以我六年我在美国归正学院，我没有一天有时间去看我的孩子读书的地方，就这样，每年到，结果完了时间，赶回来又再跑又再跑....，一整年是这样。

那我第一次办归正学院的时候，那一年我们从印尼拿六万五千美金去津贴，每一年津贴，到去年还要津贴两万六千美金。我对美国的牧师说，「你们哪一个要从美国带六万美金到印尼去做工的？」为什么呢？因为中国高级知识分子，特别是大陆的那些学者，他们不去印尼，他们到美国，所以我在印尼办学院只能收印尼的学生。但是在美国办那个学院，以后他们学了回去大陆就很不一样了。这个是整个国度的策略，怎样把神的工作安排好，要一代一代下去，我如果到死看不到果效，不要紧，我们「从远处望见，而且欢喜迎接」，阿们？这些都是从头到尾，前后一致的看法，我们不是随便解经的，我们要做到我们所讲的每一句话。愿上帝赐福。

如果哪一个人有兴趣的，可以到前面来，或者到后面叶姐妹那里拿这些课程。那么，如果你们要更明白的，你们可以找www.stemi.org，你们可以找，你们从这个网页里面可以看得更详细有关的资料。这些如果分完了，下个礼拜会再copy 一些，如果你们需要的话，但你们一定要飞到美国去上课的。我们盼望那些教授也会来台北给你们上课，好不好啊？当然好了，又节省，对不对？又不必飞来飞去。但你要付代价哦，因为这一次陈佐人博士刚刚在香港开课五天。昨天有一个人已经五十多岁了，每天上三个钟头，上五天的课。他说「实在很累，但是很欢喜，头脑充实那么多东西，对于整个基督教的认知，整个视野广起来」。我们不要单单做一个窄观念的基督徒，我们要做一个「世界性」观念的基督徒，等你的思想是从古到今，从西到中，整个哲学，科学，宗教，文明....等等，全都融汇贯通的时候，你作见证的时候是非常处之泰然，非常有力，可以在神面前有把握的领人到主的面前。你们中间有特别好的头脑的人，不要荒废你的头脑。我知道不是很多的教会可以满足你的需要，也不是每一个教授可以满足你的需要。但是没有头脑的，不要以为你就是那种头脑，免得你装到最后，头重脚轻倒过来就沉下去，沉沦到死。求主帮助我们！我们每一个人都有当有的贡献，都应当有当有的责任，都应当有当配合的装备，以致于在各地的地方，各自的岗位上做的，给我们的合适的工作。这样，神的国度就会扩张起来了。

上个礼拜我听到一件事，就是一位非基督徒，是中国大陆的教授，他是德国毕业的哲学博士，他在复旦教书几十年，最资深最资深的。他竟然提议把我的一些书里面的东西，用学术性的方法印出来，可以供应全中国的需要。这表示中国非基督徒注意基督教传讲的信息里面一些的真理。结果给XX党北京政府批驳回来，不准。所以我们祷告，求主怜悯。我们还有一个学生在归正学院修过八个课程的，这个学生是北京某一个大学，我不提名，姓杨的。杨教授是北京某一个大学的后博士班研究的教授，他写了一本书一千六百多面，研究从古代的哲学到近代的哲学，整个世界关于宗教关于神的关系，他在归正学院上课，以后他对我说「虽然我还没有受洗，唐牧师，我答应你，我一定作基督徒。而我要把基督教上帝的观念带到中国历史哲学界里面，因为中国从秦始皇到毛泽东都是幕后没有别人管理，这些独裁者为所欲为，中国需要一位真的上帝。」阿们？感谢上帝。我们开始一个一个把种子带进去，我们要征服的不是普通人而已，我们要征服每一个人，征服最高的头脑，给他们可以在神的国度里面，可以为天国的君王来临，预备道路，修直道路的先锋。愿上帝赐福给我们。

当非基督徒开始注意基督教的东西的时候，你就知道我们的民族是有盼望的。最糟糕的是连基督徒都不知道基督教要讲什么，然后我们到外面去讲，没有一个人要听我们的声音。我们是为主发光，结果呢？在四片墙壁里面，光来光去。结果一出去，没有人要听我们的声音。我们盼望在中国，在马来西亚现在我们的声音，外面的人开始注意了，以后可以影响整个社会跟民族。我也祷告求主兴起台湾基督徒可以对社会，对民族，对国家，对世界，对文学界，对哲学界，对教育界产生伟大影响。愿上帝使用你们！

今年我五月份在纽西兰有三个城市的布道会，以后在美国七月份有四个城市的布道会。八月中的时候，在意大利有两个城市的布道会。九月份在印尼有几个城市的布道会。今年单单布道大会就有十多个，明年我们会在英国开一些很大的信仰研讨会，正在筹备的中间。明年台北的布道会，盼望有一些有负担的人在不久以后，呼召你们出来，大家就开始好好的筹备。今天聚会就到这个地方。还有别的报告没有？没有别的报告我们大家站起来，大家彼此握手，一个人跟五个人以上握手才可以回家。晚安。


第七十二讲

啊，这里有一本大圣经，每一个字都很大，让我不必辛苦的看，谢谢替我预备的人。圣经说「一杯凉水不能不得赏赐」（参：马太福音：10

章42节）何况一本大圣经呢？凉水喝了两秒钟就喝完了，这个圣经可以放得很久，感谢主！

你们好吗？上个礼拜我不能来，因为我要等纽西兰的visa，那么他要我等四天。所以礼拜一我飞回去，飞回去就到大使馆，以后就礼拜一，礼拜二，礼拜三，礼拜四，礼拜五，我就利用时间，每天教课七个钟头。那么，身体可不可以撑得住呢？因为礼拜天我一定要讲四个聚会，从早上六点一直到晚上十一点，而且是雅加达和新加坡，又要坐车，又要坐飞机，要等飞机，又要等行李，所以礼拜天是累得不得了，礼拜一一早六点就去飞机场了。

感谢上帝！我一直怕病，结果本来不怕病的，会怕病了，因为太多了，一天七个钟头，感谢上帝！我一讲完了，四个钟头，我就开车回家就躺在那边乖乖的，等到时间到再开车，再去讲。这样，每天七个钟头，到礼拜五，三十五个钟头的课都教完了，诶，还没有病，感谢上帝！所以我想我比过去更年轻了一点。

感谢主，那我在开课的时候，我们只有一个礼拜的时间决定用那个礼拜，就是上个礼拜做visa 签证，所以我们在一个礼拜里面宣布，「某月某日到某月某日五天，每天三个钟头，我要教基督教与儒家的哲学。」你知道多少人报名？三百五十个人报名！所以，如果我每个月给他开一个课在我们自己的教会，每一个一个课都会几百个人来听的。感谢上帝！不是讲座，不是查经，是上课。所以要教他们一课一课的，感谢上帝。那到了礼拜六我们开会完了，礼拜天再出来，所以今天到你们中间了。

上一次我讲什么你记得吗？复活。复活以前讲什么，你记得吗？希伯来书？谁不知道希伯来书，从几年前就是希伯来书。讲什么记得吗？讲亚伯拉罕？讲撒拉，是吗？讲撒拉。很少人讲撒拉，对不对？很少人替妇女们讲话，多数都是「伟人，伟人，....

都是伟大的男人。」其实每一个伟大的男人，身边，或者身后都有一个伟大的女人。没有一个伟大的男人（除了亚当以外）不是女人生出来的。所以感谢上帝！撒拉的信心不是直接的信心，而是间接的。因为她没有亲自听见上帝呼召她，是上帝呼召她丈夫，她丈夫跟从上帝，她就跟从丈夫。她的丈夫顺从上帝的呼召，她就顺从她丈夫所顺从的上帝，就跟着这个呼召一同走一条奉献的道路。所以亚伯拉罕的信心在撒拉的身上慢慢她也学会了，而撒拉跟亚伯拉罕很辛苦，所以结果撒拉早死。多数是女人比男人更长命，而全世界到今天还是证明出来，女子的寿命会比男人平均多加五岁到七岁之间。所以如果一个男人娶一个比自己小五岁的太太，他就是「预备让他的太太做十年的寡妇」，是这样。

那亚伯拉罕没有让撒拉做寡妇，是撒拉没有办法跟，跟他得很辛苦，她一句话不讲，顺服。在新约圣经提到撒拉的时候讲一句很动人的话，「撒拉称亚伯拉罕为主，她顺服她的丈夫，她以温柔安静做她的装饰，敬畏上帝，尊重丈夫」（参：彼得前书：3

章4-6节）。结果怎么办呢？圣经说「撒拉称亚伯拉罕为主。」亚伯拉罕称耶和华为主，撒拉称亚伯拉罕为主，所以我把你当作我整个生活的主宰者，而上帝是我们整个家庭的主和救主。亚伯拉罕顺服上帝，撒拉顺服亚伯拉罕，这样，这两个人一同成为信心之父的一个家庭，感谢上帝！

撒拉死的时候，亚伯拉罕是一百三十七岁，后来亚伯拉罕作鳏夫，撒拉死了以后，他再活了三十八年，所以亚伯拉罕一百七十五岁才离开世界，撒拉的榜样是我们应当注意的。撒拉是非常顺服神，虽然有时显出她的信心不够，所以当上帝的使者说，「明年的这个时候你要生一个孩子」（参：

创世记：17章21节；18章10节）的时候，亚伯拉罕就这样信了，撒拉呢？「嘻嘻」，她就笑起来了。「怎么可能呢？你信，你根本不知道我里面的生理状态！」对不对呢？「我现在已经是一个已经朽坏的老木，根本不能生孩子，已经停经这么久了，怎么可能呢？」她笑的时候是很自然的，如果有一些人的灵性只有到这个地步，他没有办法绝对相信到那个程度，他会感到好笑，我们应当了解她。但是神很严格的，「撒拉你为什么笑，上帝耶和华岂有难成的事吗？」「我没有笑。」「你实在笑了」（参：创世记：18

章15节）。以后撒拉就学了功课了，神的话不可笑的。你以为不可能的事情，只证明你的信心不够，不是证明上帝的话荒谬。

在这三百年，整个理性时代、启蒙时代到今天，整个知识分子在全人类整个进展中间就犯了撒拉这个毛病。当神的话跟我们的经验相违背的时候；当神的真理跟我们的理性相冲突的时候，我们总是认为「神错，我对」，所以以不信的恶心来教导青年人，叫他们也照样抵挡上帝，反对神，不信神。今天的欧洲就是这些不信的前辈所结的果子！今天有许多最大的大学，建造的时候都是以基督教的精神建的，而过了五、六百年，七、八百年以后变成「不信」的大本营。

世界上最早最早的大学之一，可能是第二个最早的大学，是巴黎大学。巴黎大学比剑桥更早，比牛津更早，接下去还有海德堡(Heidelberg)，帕都亚(Padua)，还有布拉格(Prague)就是捷克斯洛伐克从前（现在已经分裂了）的首都，这些都是最早最早的大学。而这些大学维持了四、五百年以神学为基础的教育制度，这是中国人的教育最缺乏的事情！在西方，神学是一切科学的皇后，而且最深最难毕业的科是神学。东方，神学在教育里面完全没有地步！神学被拋在教育的大门之外，把「宗教」跟「迷信」混为一谈就是二十世纪初期，中国知识分子的蒙昧无知。以后，凡是大学不能念级格的，就跑到那些神学去读。所以西方最难读的是神学，神学家的话可以对整个社会，对教育，对文化，对经济，对整个人类的伦理产生启迪性、斥责性、审判性的功用。在东方，神学是一个「上帝给我们的包袱」。是把上帝又当作是包袱，是「丢不开」的一个包袱，是「累赘」的东西，是万物的渣滓，这是完全错误的。我很盼望能够尽力把整个局势调转过来，使中国人知道神学家最有智能的人。而不是自己称为「我最有智能」就是「最有智能」，乃是让世界所有最高的才子发现，他们的才智没有神学家敏锐的时候，那时候神才得着荣耀。因为今天许多基督徒说「荣耀神！荣耀神！」他的「荣耀神」就是「做好人」，「做好事」就是「荣耀神」了。你到底能不能对世界的知识分子，世界的哲士说，「世界上的智能人在哪里？世上的哲士的在哪里？」（参：哥林多前书：1

章20节）「上帝的愚昧，比人更有智能，上帝的软弱比人更刚强。」（参：哥林多前书：1章25节）。

感谢上帝！所以，我们看见撒拉她就这样顺服神，顺着亚伯拉罕所信的上帝，她不是以讥笑结束，她是以信心做结束。所以神就把这个女子，列在信心伟人的行列里面，感谢上帝。她是一个信心的一个典范，是妇女们信心的典范。

当我们的理性，当我们的经验没有办法肯定神的话是不是我可以完全接受的话，我们用「信心」超越「理性」；用「信心」超越「经验」。然后有信心的人，再「以信求知」，借着所知道的与所信的配合，我们就明白神所讲的话，没有一句是不对的。阿们？感谢上帝！所以撒拉的信心也成为每一个人应当学习，应当效法的一个榜样。

现在我们大家一同打开希伯来书十一章我们来读第十三、十四、十五到十六节：

「这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的。说这样话的人，是表明自己要找一个家乡。他们若想念所离开的家乡，还有可以回去的机会。他们却羡慕一个更美的家乡，就是在天上的；所以上帝被称为他们的上帝，并不以为耻；因为他已经给他们预备了一座城。」

「上帝已经为他们预备了一座城。」

我们低头祷告：

「主啊，感谢赞美你，再一次用你的深恩，你的大爱，照着你的主权，你充足的智能，你愿意怜悯我们的心，把我们带到这个聚会里面。我们愿意从你的话里面，得着天上的的智能，超越理性的话语的能力。我们愿意从你的话里面得到超过我们经验信仰的确据。我们恳求你再一次从天上发出大光照耀我们的心，用你天上伸出的圣手抓住我们每一个人，给我们在动摇，在这个无常的世界中间依靠着主，我们可以站立得住建立美好的根基，仰望你的再来。主啊，你听我们的祷告，因为你清楚告诉我们，我们在地上原是作客旅，是寄居的，我们永远的家乡在你那里。你为我们预备地方，你还要来迎接我们，你在哪里，使信你的人也在那里，因为你活着，叫信你的人也活着。我们感谢你，你的话是千真万确的。你的话是永不改变的。你的话安定在天直到永远。你的话如同银子炼过七次是洁净的，经过考验的，是永远不动摇的。我们把一切荣耀归给你，求主赐福，给我们做一个有智能的人，把我们整个生命，我们整个的生活建立在永不动摇根基，就是永恒的道上面。主啊，你有永生之道，我们还归从谁呢？愿主听我们的祷告，感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

我们今天要从十四到十六节，在这里看见信仰的生活的路程，应当有怎样的心态。「说这样话的人是表明自己要找一个家乡。」

所以这就表示人在地上的生活不是一个「永恒性」的生活。我们在地上的生活不应当是一个使我们满足，我们把整个心志，我们把整个生活就依靠在这短暂的年日中间。「这些人知道自己是作客的，自己是寄居的。这样，讲这样话的人表示他们正在寻找一个家乡。」

这个家乡是怎样的家乡呢？我们每一个次提到家乡的时候，我们都很自然提到「过去住过的地方」叫作家乡。我们生下的原住地叫作「家乡」。但这里说「寻找一个家乡」，不是寻找一个「家」。很多人在地上，把「地」永远为「乡」，然后在「乡」中寻找一个「家」。但是一个真正走属灵的道路，走属天路程的人，他要找另外一个家乡。「另外一个家乡」表示我们对这个世界，永远不寄望使我们满足的那种绝对的盼望。我们对这个世界，我们不是把整个生命投入在其中，从其中得着我们心中最满意的。圣经告诉我们，「我们要寻找另外一个家乡。」那这表示我们有一个未知的家乡，一个未来的家乡。所以基督徒与世人不同的地方，世人见面的时候，他们因为见到乡亲，他们格外快乐。「诶，原来你也是嘉义人，我也是嘉义人。你嘉义住哪里？」「在火车站旁边。」「我也是。」当他们找到同乡，过了许多的年日在别的地方见面的时候，因为过去曾经同乡有一份很特别的感情。

亲爱的弟兄姐妹，我相信你们每一个人都有这样的经验。你见到特别在远方，在地球的另外一个角落，见到那些与你同在一个家乡出生的人，你那种感觉是感觉这个世界那么小，怎么在别的地方又找到同乡人了。所以我们只能说世人见到世人那种「亲切感」是建立在「历史」的上面，是建立在过去的事情上面。所以你说「我们都是过去的同乡。」但是今天的圣经告诉我们，基督徒不是「过去」同乡，是「未来」同乡。你明白吗？你对基督徒的亲切感，不是建立在过去的地上的历史，是建立在以后永恒的神的应许上面。神为我们预备了一个家乡，所以我们都是同乡。哪一城？哪一乡？天上那个城，那个乡。「那个乡怎么样呢？」「很荣耀。」「怎么样荣耀呢？」「就是那么荣耀。」「你去过没有？」「我信过，我不是去过。」所以这个未来的家乡才是我们永远的盼望。感谢上帝！

上帝如果只有把历史的「过去」给我们为产业的话，那我们所有的产业都会一直是过去，过去，过去。虽然过去无限甜蜜，过去无限美好。到底你向往那些最甜蜜最美好的光景之后，你眼睛打开，你又在现实中间，面对不知要怎么样的生活。但是神给我们的不是过去的同乡的那种亲切感，神给我们的是未来的，未来的应许，未来已经确定的应许。这样，从第一节一直到第十二节，这些的人。这些人已经给我们看到了，就是神怎么样把这些原理，在这些伟人的历史中间，所共同有的一个原则教导我们。是什么呢？这些人都是「向前看」的人，不是「向后看」的人。大家说「向前看，不是向后看的人」。

一个人看到过去一定会看到他自己可骄傲的成功。一个人看到过去，也看到自己可痛苦的失败。但是，当一个人看到未来的时候，他就看到几件可能的事情。可能有更大的神的恩典，在我前头；可能有更大的试探，失败在我前头，但是有神的应许把我带到一个未知数，潜在能，发展到在神的恩典之中，成全那个神要我到的地方去，这是神带领人的一个原则。

当耶稣基督他呼召彼得的时候，他对他说「来跟从我。」以后接下去一句话很重要，「我要叫你得人如得鱼」（参：马太福音：4章19节；马可福音：1

章17节）Iwill make you.「我要制你，我要改造你，我要把你造成一个未来的彼得，不是现在的彼得。」这是伟大的领袖一定要有的原理。一个伟大的领袖不是利用人，然后挖他的所有的优点来肥己，等到他没有用的时候把他丢掉。这是今天许多公司，最大的公司显出人的罪性的一个很可怕的现象！

耶稣基督不是如此，耶稣基督说「来跟从我，我要用你。」不是用到你没有用就踢掉你了，用到你老了就退休，就不睬你了。不是的！耶稣说「你来跟从我，我要把你改变成为一个你没有想过的，你将要成为的那个彼得。」那个彼得不是在你自己课文里面，作文里面，「以后长大我要做什么那个彼得。是「我要你做成的彼得，不是你自己要做成的彼得。」

我们如果每一个人的思想，这一生的生命如果不交在主的手里，我们会达到多大的成就有什么意义呢？我们曾经想过最好的，成为我们的盼望。但是我们的最好，跟神的引导没有连在一起的时候，那都是从罪人的衡量，从罪人错误的估计产生出来的虚幻的梦。当我们把我们的「以后」跟「神的应许」结连在一起的时候，你才知道原来神为我预备的，比我自己所定的，所想的，所梦，所盼望的是更完美，更高尚的。阿们？感谢上帝！我们要找一个家乡，找一个神已经为我们预备的家乡。找一座有根基的「城」，不是单单有根基的「房子」。整座城有一个大的根基，不动摇的根基，是神永远的旨意所建造出来的。

亲爱的弟兄姐妹们，在你寻找的时候，你不要忘记已经预备了。当你寻找的时候，你不要忘记上帝的旨意已经定了。而你寻找，你只能找合乎他旨意的，你这个「找」，才不是徒劳无功跑冤枉路。今天许多人「找」是不把上帝的预备当作一回事，就自己乱闯，自己乱走，结果所付的代价不过成为魔鬼的笑谈，所付的代价成为恩典的浪费，所付的代价成为你冤枉路的路线的记录！求主可怜我们。

我们盼望有更美的家乡，那个家乡在哪里？「没有啊，我在找啊。」我们与XX党不同的地方，他们相信「劳动创造世界」，我们相信「劳动可以享用神所创造的世界」。感谢上帝！神已经预备了，神已经定了指针，神已经照着他的标准为我们留的福分「坐落在最佳美之处」（参：诗篇：16

篇6节）。如果我们今生好象没有得着我们愿望中间所得着的，也不要紧。为什么呢？因为我们的生命不在乎这几十年而已，神永远所定的是远远超过这世界最好的所能得着的，我们心中能满意的这一切的暂时的东西。

亲爱的弟兄姐妹，「他们讲这句话是表明」，表明什么？他正在向世界表明「我们有一个家乡，我们在寻找。」他们要找一个家乡，「他们如果想念所离开的家乡还有回去的机会。」这表示什么呢？表示神不勉强我们。神呼召我们使我们跟随他的时候，他不是用强迫性的，不是勉强我们跟随他，你要走还可以的。你要跟随主没有自由，为什么呢？因为你跟随主的时候如果神不呼召你，你没有资格跟随他的。所以你跟随主的时候，你不是靠你犯罪以后的自由来跟随他。那是他给你新自由，把你真正从假的自由中间释放出来，你才能跟随他。而你真正在真自由里面，你看见的是什么？是神的恩，不是我的功劳；是神给我的机会，不是我的努力。不是因为我配，是神竟然怜悯我。

你把这个观念搞清楚了，你就不奇怪，为什么从旧约的先知，到新约的使徒们，感到自己的不配，而常常高举上帝的恩典。保罗说「我是蒙怜悯，我今天成为何等样的人都是因为上帝的恩典才成的」（参：哥林多前书：15

章10节）。Nothing is outside the grace of God.Everything come to me,Ibecome like today,my position is simply the mercy and grace of God，因为神的恩所以我今天成为这样；因为神的怜悯，所以我有事奉的机会；因为神的爱所以我今天站在这个地位上。感谢上帝！「我今天无论成为何等样的人都是因为主的恩典才成的。」所以保罗的内心的深处跟所有的先知们一致的，他是因怜悯而活在世界上，因为神的恩典而有今天事奉的机会。

我盼望每一个基督徒记得，你的事奉不是你帮助上帝；你的事奉不是你贡献什么给教会；你的事奉是神给你的怜悯。我对我的同工讲了超过一百次了，No one come to help,no one come to contribute,we come together to serve,to learn and to be humble before God.To worship,to serve God and serve others.我们来谦卑因神的怜悯、慈爱，一同来学习，一同来事奉，一同来敬拜，一同在神的家里面彼此服事。用这样的态度，那你就不会在事奉中有一点点果效的时候，就夺取上帝的荣耀。你在事奉中间也不会有一点点的困难，就灰心失志，因为我们在学习中间嘛。

小孩子在学习过程中间的时候，他失败，他不会因此不学习的，他还在学习，因为小孩子就是一个愿意学习，甚至错误的时候，他给人家笑，他也自己笑，他就会进步了。给人家笑就对人家发脾气一定不进步的。你学习这个事情吗？一个小孩子讲英文讲错了，你说「不是这样讲，是这样讲！」「嘿嘿嘿....」他笑笑的，他不会自卑感，不会生气的，或者恨你，打你，不会。他就是存心要学习，因为他是小孩子嘛。老人家讲错，你笑他，他就气你气得半死。你明白吗？因为他已经到了一个地步，不要学习了，存心要人知道他厉害，这样的人不能事奉上帝！

我这个礼拜要决定一件很大的事情，我要停止我一个很重要的同工，因为他有一些的事奉完全跟圣经的原则相反，但是他不知道。亲爱的弟兄姐妹们，这是一件很不得已。为什么呢？他一直听不懂这句话，We come to serve,we come to learn.他以为他是来帮忙，他以为他是来贡献，而我感到这个态度是不对的。因为神的恩，神的怜悯才是我们事奉的一个最重要的谦卑的心态的基础。保罗说「我既然蒙怜悯得了这个职份，我就不丧胆！」

一个蒙怜悯的人常常是一个不丧胆的人，一个常常人可怜，常常给人可怜的人会变成没有自信的人，有什么困难就是伸出来要人可怜。但是这个是违背心理学定律的一句话语，「我们蒙怜悯我们就不丧胆。」在神的怜悯之下，我们不丧胆，我们不失志，我们不灰心我们更勇敢，因为神的怜悯，神的恩典，神的应许，神的主权跟神永恒的旨意是不能分开的，因为他永远的旨意一定要成就。所以他的怜悯不是叫你软弱，是叫你刚强，他给你机会，乃是给你学习，学习事奉他的时候充满喜乐。他给你恩典，乃是叫你靠着他的力量，不是靠你的力量走这一条道路。

「他们要表明自己寻找一个家乡。」这个家乡不是劳动创造出来的。这个家乡不是我们的想象，我们的空想里面产生出来的。这个家乡不是我们犯罪以后，有罪性的努力所建造起来的，这个家乡已经神预备了。耶稣基督说「我去为你们预备地方，我父家里有许多的地方。我如果去，我还要再来接你们到我那里去」（参：约翰福音：14

章2节）。就在这个应许的中间，我们信仰跟顺从正走在一条已经在神预备的道路中间，专赐给顺服之人的那个家乡。所以我们为了这个已经预备的家乡，我们对世界说「我是客旅，我是寄居的，你不尊重我不要紧。」

孙大信讲一句话，很感动我，那时候我才二十多岁看到他的一句话，我吓了一跳。他说什么呢？他说「如果你是做客的，你要知道你不是那里的人，所以当世界的狗向我吠的时候，我就知道我不属于世界。」好不好啊？当世界的狗「汪！汪！汪！」我就知道我不属于世界。当我走到一个异地客乡的地方的时候，那狗嗅到我的味道跟那里的人不一样，他就吠我了，那我就知道这个不是我永远的家，这是我客旅过路的地方。

亲爱的弟兄姐妹们，所以如果人太爱你，太宠你，那你很危险你。世界如果爱你，表示你属于他们的；当世界恨你的时候，你就知道你不属于世界。这是耶稣的道跟许多的哲学家不同的地方，因为许多的哲学家在别的世界找到这个世界真正完满的原因的时候，他们用idea，或者用希腊文eidos 去想这个东西，这是柏拉图(Plato 427-347B.C.)的唯心论。而基督教不是从犯罪的人去想象一个更完美的世界的这种努力，去寻找那个空间洞的、心中、脑中想象的东西，乃是那真正创造万有的上帝到这个世界上来，耶稣基督道成肉身为我们预备应许一个更美的家乡在那里。

所以这不是唯心论，基督教不是唯物论，基督教也不是唯心论，基督教是「唯实论」，是超过心的想象，超过物体的虚空，永恒中间真实的上帝所给我们的应许。感谢上帝！「我们表明我们在地上是客旅，我们在地上是寄居的。」所以「世界的狗啊，你吠吧，我也不怕！因为我知道，你提醒我，我跟你不一样的。当世人抵挡我，当世人反对我的时候，我更认清我是客旅，我是寄居的。我既然是客旅，我既然是寄居的，那这世界就不是我永远的家，我永远的家乡不在这里，在别的地方。」再一次，那不是空想出来的东西，是神永远不动摇，永恒的旨意所应许下来，必然要成就的话语。感谢上帝！

「他们若想念所离开的家乡还有回去的机会。」当你看见夏禹治水的时候，他有多久的时间，几次路过家门他没有去对不对？他连回家看看也没有。每次我到美国去教书的时候，我归正学院有四个礼拜。四个礼拜，我们除了自己教以外，我还要请另外差不多八个老师来教，而每一个老师有的从新加坡请，有的从香港请，有的从欧洲请，都是路费过得不得了。我一生决定不亏负任何一个人，所以如果我敢请他来，我对他的酬谢，一定跟美国的大学一样的，免得得我亏待人。而且我要给他预备住的，给他预备吃的，还有机票等等。所以我们又租别人的地方作礼堂。租，连一个一个台，一个桌子，一个黑板都要付钱的，所以费用大得不得了！我们每年要亏几万美金。所以我对美国的传道人说，「你们有哪一个人，在美国作牧师的要拿几万美金到印尼去开学校的？一个月。」我第一年贴了六万五美金，到最后一年还差不多要贴两万八美金。每年去的时候，累得不得了，因为我尽可能一堂课都听，所以从早到晚上十个钟头坐在那边，太累的时候我才去休息。那么，礼拜一到礼拜四早上教完课，礼拜五、礼拜六、礼拜天我就开布道会了。

所以等我四个礼拜教完以后，累得不得了，我要回家的时候，我又再记得了，原来我三个孩子在美国，我还不能抽出一天去看他们，是他们每一个抽出一天来看我。我对他说「你孝顺我是应该的，因为你比我小，我比你老。」所以他们也学会了，是他们自己打电话来问我「爸爸。」自己坐飞机来看看「爸爸」。当我看他们经济不好的时候，我就还他机票的钱，是这样的。

那么去美国的时候，每一次抽不出一天去看孩子，你想这样的父亲好不好？你不要效法我就是了。那我这样就知道，夏禹治水路过家门不进去的那个感受是怎么样，我明白了。但是亲爱的弟兄姐妹们，至少他还不是永远的离开他的家乡，但亚伯拉罕离开的时候，一百年不回去了。所以这一句话是指亚伯拉罕这样的人是做我们的榜样。

「他们如果想念所离开的家乡，还有可以回去的机会。」

如果一个人想到一个地方，他一定找理由的。你明白我的意思吗？你本来不必过那条路的，因为你很想见见一个人，你就故意叫Taxi 过一过，从那边转一转。「啊，这里更近！你听我的话，过一过。」找机会看一下也好，因为你想去嘛！这个叫作什么？「意志铺路，理智顺服。」懂吗？「意志先铺路，理智就顺服」，这种哲学是叔本华(Arthur,Schopenhauer,1788-1860)的哲学。所以叔本华他说The world is the phenomena of the will.他说「这个世界是意志现象的世界」，作为「意志表象的世界」。

知识分子不必骗人，常常是理智降服意志。意志先替理智能铺路，然后理智能就顺服意志。你先决定爱上这个人，然后就一直找理由「这个一定是上帝的旨意。」我很难相信一个人是真正先寻求上帝的旨意，然后才作决定的。这是人性的败坏！所以，犯罪以后，意志错误的方向，常常影响我们整个生命的决定，这是很可惜的事情。

决定以后，越高的知识分子，就越容易找出理由来支持自己堕落意志所做的决定。所以，这里说什么呢？有理由吗？有！「如果他想要回去还有机会。」他可以制造理由「我要回家去」。亚伯拉罕的例子特别清楚的。当他决定一件最重要的在历史上要来的事情，最重要的决定的时候，他竟然也不回去。那就是当他一定要去替以撒，他的独生子娶妻子的时候。娶媳妇这件大事情，他应当回去，因为他说「我绝对不要我的孩子跟本地迦南女子结婚」（参：创世记：24章3节）。

那么，是不是米所波大米的女人比迦南的女人更好呢？米所波大米的女人也是拜偶像的，迦南地的女人也是拜偶像的。但是从字里行间，你可以看出米所波大米的人，可能有过亚伯拉罕在那边曾经承受过的某些祖先敬畏上帝的那些观念。所以他就说，「我绝对不让我的孩子跟本地的女子结婚。」他看不起那些在他四周围那些的迦南种族的孩子。他们这些男女杂交，进到庙里脱光衣服，就在里面犯奸淫，所以这些不行的！等到以后你看到上帝叫以色列人「把迦南七族全部杀灭，不可留下一个人。」这句话在台湾曾经引起陈鼓应教授写大大反对上帝的话语，那是一九七０代的时候。所以他写了一本书叫作《耶稣新画像》。你们还知道这个事情吗？你那个时候还没有生出来，所以当然不知道这个事情。

那么，等这些书出来的时候，人就问我「唐牧师，你对陈鼓应有什么看法？」我说「很简单，陈先生打鼓大家反应，这就是陈鼓应。」他写《耶稣新画像》，把旧约里面耶和华杀死多少人，多少人，特别是迦南人七族，竟然叫以色列，所谓「上帝的选民」去把他完全杀戮灭绝不剩下一个人。「这种上帝怎么可以做中国人的神呢？我们中国人有「仁」为本的人生哲学，孔子所教导我们的，做人要有人者仁也，怎么有这样不仁不义的上帝作我们的上帝？」那么，有一个大学生问我「唐牧师，陈鼓应写这个东西，你怎样回响他呢？」我说「很简单，如果上帝真的坏到像陈鼓应所写的那个态度，上帝一定知道陈鼓应写这本书要反对他，等他没有写成先杀他。」对不对呢？「因为你写这本书是要侮辱我嘛！你既然知道我是要杀人的，你敢这样写，一定先杀陈鼓应！」所以上帝让陈鼓应写到完还没有死，就证明上帝不像他写的那种上帝。你明白吗？

我这个护教学的方法是你没有办法抵挡的。因为如果上帝是不义不仁，杀人为乐的上帝，怎么许可你写到完呢？怎么许可你印出来呢？怎么许可你问这个问题呢？让你自己写完了才证明神还这么爱你，没有杀你，证明神不是你所讲的那种上帝。

那如果你说「这样，根本陈鼓应不相信有这样一位神，因为这个神不会杀他嘛！所以他可以写成功，所以这个神不存在。」如果这个神不存在，那你反对一个「不存在的神」，你不是神精病吗？你明白吗？

所以这里面神的道，一定是超过人的思想，所有抵挡上帝的思想系统，里面都包含两件事情。第一、self defeating power 自我冲突，自我矛盾的观念，是作者本身可能有生之年来不及自己省察觉悟出来的。第二、所有反对上帝的理论、思想、主义、意识型态一定隐藏着定时炸弹，等到时间一到自己炸掉。这是没有办法的，只有上帝的话安定在天，感谢上帝！

亚伯拉罕所信的上帝不一样！所以他为什么不要迦南的人跟他的孩子结婚呢？因为接下去他已经保持了这个坚守的信仰的纯种，一搀杂了以后，那么世界上就没有种可以留下去了。所以他一定要在自己本地父家的地方，那个神呼召他出来的地方找一个女子。虽然那个地方还是拜偶像，他们道德没有败坏到这个地步。那个时候他一定可以对撒拉说（那个时候可能是不是撒拉离开世界了，可能已经死了），一定那个时候可以对他所有附近的人说，「我今天不得不要回家乡下，因为我要为我独生子娶媳妇。」这个是很足够足够的理由他回去的。

「如果他想回去，还有回去的机会」，这一节。他回去吗？没有。他也不信任信这些年轻的仆人，因为这些年轻的仆人不懂这件事情。他就叫那最忠心的老仆人来，「把你的手放于我的大腿下面，你在耶和华面前给我起誓，给我立约，你必定不骗我，你必定不为我的独生子娶这里的迦南子为媳妇。你去吧！过到河那边，在我的本地，你熟悉的，你是老仆人，你知道的，在那里找一个作我的媳妇」（参：创世记：24

章4节）。所以他们事奉主的心是坚决的，他们跟随的心志是从来不动摇的。

今天有许多人灵性失败，为什么？因为我们事奉主以后犹疑不决。已经跟随主，想念过去。不是看未来，是绑于过去。不是放眼神永恒的应许，乃是被过去的甜蜜的经验所捆绑住。像以色列人出埃及的时候，他们对摩西发怨言说「为什么把我们带出来？你要知道跟随你这个耶和华的仆人，我们每天吃的是毫无味道的吗哪，吗哪，吗哪....。」「你知道吗？我们从前在埃及，我们坐在肉锅的旁边」（参：出埃及记：16

章3节）。这句话应当成为一个成语「肉锅旁边」，什么意思呢？「那是法老使你永远作奴仆的唯一办法。」你知道吗？你吃的肉变成你的肉，你有了肉再做他的奴仆，他再把肉放在你旁边，使你再有肉，再去作奴仆。再吃肉，以肉补肉，然后你的健壮，你的心理领受的一切的一切，结果使你健康，不过是为了作奴仆，这是法老的统计谋。哦！你不要愚笨。你以为世界的享受，享受的终极点是什么呢？从世界领受的一切的享受，终极就是做罪的奴仆，你还不觉悟吗？你今天领受的吗哪没有味道吗？

今天人到夜总会很有味道，读圣经没有味道，人去世界犯罪，作乐，喝酒，酒醉很有味道，他参加聚会没有味道，读圣经没有味道，祷告会没有味道，因为他愿意在「肉锅旁边」生活，以肉补肉，然后作奴仆这种的生活，这是何等可怜的基督徒！

如果你要想回去，有自由。你的自由不够分量来接受耶稣，来相信耶稣，但是你的自由有足够份量回去犯罪。你要回去吗？可以。如果你要回去，可以。但是这些人表明在地上做客旅，做寄居的，他表明正在寻找一个家乡，所以他们绝对不回去！虽然，如果他们愿意还有回去的机会，「他们却羡慕一个更美的家乡」。这个key word 出来了，最重要钥字出来了，是什么呢？更美、更美、更美，more beautiful,more better,more good.

你说这个叫作什么？很多人better live 这个世界特别的美国人，你在美国几乎除了一些人极少数的贫民窟，收容一些刚刚来的难民，或者刚刚移民没有钱买房子的地方，美国已经安定的社会，每一座房子差不多几乎都没有什么破漏，为什么呢？因为他们已经学成一个习惯了，有一点钱一定拿来把自己的生活搞得更高一级，better live,better live.所以美国人很注better live，他等到车用两年换一部，better live,better car，更美，更美。

美国人就是物质上寻求美。美国社会最大的毛病就是道德上没有寻求更美，物质上一直寻求更美，在文明、智能、品德、信仰上没有寻求更美、更美。在服装，衣着、享受，在房子，在食、衣、住、行上一直寻找更美、更美、更美。所以当他们越来越奢华，越有物质享受的时候，他们的信仰，生活，行为，他们的道德越来越低落。我们要寻求一个更美，但是这个更美，在寻求之前先定下方向，更美的什么呢？这几十年来你有没有更美的灵性？你有没有更美的属灵生活呢？你有没有更美的品德呢？你有没有更美的言论呢？你有没有更美的信仰呢？你有没有更美神的荣耀彰显在你的生命的中间？

「他们却寻求一个更美的家乡。」

亲爱的弟兄姐妹，希伯来书就用这把钥匙，给我们看见基督比天使更高，比摩西更高，更、更、更美氶B更高、更完全、更属于天的荣耀，更美。

「他们寻找，羡慕一个更美的家乡就是在天上的。所以上帝被称为他们的上帝并不以为耻；因为他已经给他们预备了一座城。」

亲爱的弟兄姐妹一同读第十六节：

「他们却羡慕一个更美的家乡，就是在天上的；所以上帝被称为他们的上帝，并不以为耻；因为他已经给他们预备了一座城。」那你在这段圣经你看见几个很重要的原则。什么原则呢？「神配称为我们的神。」

其实这句话好象是讲倒过来了，「我们配称为他们的儿女」才对，对不对？怎么会说上帝配称为他们的神呢？这是从外邦人来看的。亲爱的弟兄姐妹，圣经有几次在重要的关头的时候，有这种颠倒的东西会表现出来。比如说，圣经里面，摩西的时代当上帝决定要把以色列人完全部灭绝，然后让摩西的后代成为大国的时候。你明白我的意思吗？「既然以色列人这样埋怨我，这样不满意我，我把他们灭绝了吧，然后我兴起你，给你的后代成为大国」（参：出埃及记：32章9节）。

亲爱的弟兄姐妹，这样的观念出来的时候，很容易使人误会几样的事情，因为摩西如果说「是的，我早就等这一天了。」那这就是一面事奉主，一面有野心的自私主义者。你注意哦，教会常常是被雄心的人建起来，给野心的人夺过去。你再注意听这句话，「教会被有雄心的人建起来，常常被有野心的人抢过去。」

原来那些人过去的事奉，不过是为了预备自己，等到时机到了，他就把完全把教会改头换面，变成他自己的一个。今天很可怜，许多前辈建立的教会，现在被一些年轻的传道人改头换面变成灵恩派的教会了。这些人如果有骨头，自己去开荒！己去建教会！建灵恩派教会！为什么把前人留下来的教会一个一个改头换面？你明白我的意思吗？因为他不是在神的家尽忠把神的道传下去。他是趁机会，等到有一天轮到我作正牧师的时候，我讲什么，你都要听我的。

这就是摩西伟大的地方。摩西说「是吗？那么，这些不对你要除灭他们，兴起我的子孙，感谢主，以后这不是以色列国，叫「摩西国」，每一个都姓摩的出来了。那我这个摩国一出来的时候，就摩西国，跟魔鬼国争斗，两摩（魔）相斗，我是摩西国最重要的祖先了，你曾经做过这个事嘛！挪亚的时代，你不也是灭绝所有的只剩下挪亚吗？现在你再灭绝，剩下我，「很好！上帝啊，我赞成你！」凡是赞成这种话的人是坏人。

那么你说「赞成上帝怎么是坏人？」这个是上帝真心要做的，或者上帝正在试验摩西呢？请你注意听哦。摩西说「不要，上帝啊，不要灭绝他们，是你用你的应许，借着我把他们从埃及带出来的。如果从埃及带出来到一半你把他们灭绝，埃及人会讥笑说，他们的上帝没有办法把他们带进迦南，你看，他就把他们杀死了。你的名受羞辱！」（参：民数记：14章16节）这样的讲话，是把摩西伟大的地方表现出来了。「主啊，你不要这么做，宁可从生命册中间，涂抹我的名，你千万不要灭绝以色列百姓，是你所爱的」（参：出埃及记：32章32节）。这个使外邦人感觉好象摩西的爱比上帝的爱伟大，对不对？

那么，有没有可能摩西的爱心，比上帝的爱心更伟大？今天很多基督徒，有许多时候比上帝伟大，因为上帝拣选一些得救的人，不是拣选所有的人，所以他就恳求上帝放大他的爱。「你的爱太窄了，求你用我的爱作你的爱，那你使全世界都得救，不要单单拣选你所预定的人。」这是比上帝更伟大吗？那上帝拣选以色列，现在要又灭绝以色列，摩西说「不要灭绝，保留他们！」上帝听听，「唉呀！糟糕，我忘记了，好在摩西提醒我，否则我就不是成为慈爱的上帝了，唉呀！谢谢你，提醒我这老人家，忘记了我应当是有慈爱的。好了，我保留他们。」是不是呢？

上帝真的要亚伯拉罕把以撒献上吗？上帝真的要把以色列全族灭掉吗？或是上帝试验摩西到底是怎样的一个仆人呢？如果上帝那一天真的照那一句话做，那么，你说「上帝说谎」吗？不是，上帝的话中间告诉他，他有绝对的权柄灭绝所有的人，因为只有神是审判者。如果神不灭绝人是因为神的怜悯，神也是施恩者。所以当神审判到要完全灭绝的时候，他有绝对的主权。当神要完全拯救的时候，他有绝对的权。他要部份拯救的时候，有绝对的自由，因为他是绝对掌主权的上帝。你要明白这个归正神学的定律，否则很多圣经的关键你搞不来的时候，你就乱了！然后乱不要紧，在台上叫别人跟你一同乱才糟糕。

亲爱的弟兄姐妹，当摩西这样祷告以后，「你把我的名字从生命册涂掉吧！」「生命册上的名字涂掉」这一句话是摩西讲的，但是圣经后来在启示录讲「我就不从生命册中除去你的名字」（参：启示录：3章5节）。那你就问了，「生命册中的名字可以除去，可以涂掉的吗？」上帝没有讲过这一句话，上帝说，「得胜的我就不涂去。」他不是说「我就涂去。」他说「得胜的我就不涂去。」他没有说「不得胜的我就涂去。」那是你另外解释的，你明白吗？所以神的话很严谨的把他的原则告诉我们。

亲爱的弟兄姐妹，如果以色列人有很多灭绝，或者有很多灭亡，有一些人被上帝刑罚得过份的时候，外邦人讥笑上帝，就说「这上帝不象样，没有能力。」但是亲爱的弟兄姐妹们，神的信实，神的旨意一定要照着他的智能来成全的时候，这一节圣经你就明白了。

「上帝被称为他们的神，并不以为耻；因为他已经给他们预备了一座城。」

那请你注意，圣经里面每一次在希伯来文文法里面，有一个很特别的东西，「应许的东西都是过去式的」。奇怪了！「我必要使你看见什么什么氶C」还没有来的是应许，「应许」的词句为什么用「过去式」呢？这是希伯来文学一个很大的特点，这也是我们基督徒应当了解的一个很重要的原则。而这段圣经就把这个原则，用一个很巧妙的笔法把它描写出来，因为这里说什么呢？「上帝已经」，「已经」是过去或者是「现在」，或者将来？「为他们预备了一座城」是将来的城，现在的城，过去的城啊？啊！你明白了，神预备的那个城，是你要面对的，你所向往的，你所寻找的另外一个家乡。

「讲这样话的人，是表示自己正寻找一个家乡。」那个「家乡」在哪里？未来的。那，那个家乡既然是未来的，在哪里啊？还不知道吗？如果还不知道，到底有没有呢？圣经说「已经预备了」，过去的。所以你的「未来」是神的「过去」，你明白吗？你的「未来」是神的「过去」。所以神已经定了，已经做了，已经预备了，也对你已经应许了，这个所有的永恒的旨意里面所要给你的福分。这个「已经应许了」，永恒里面定了为你的福份，对你来说是未来的，对上帝来说是已经过去了。所以在整个灵性的过程中间，我们是每一天每一天，看上帝怎么样我引导我进入明天；明天再看上帝怎么引导我进到后天；后天再看上帝怎么样引导我进到后天的明天。所以永远是未知的未来，未知的未来，未知的未来，未知的未来氶C「主啊，我永远面对一个未知的未来，为什么？上帝说，「这样你才每时每刻，每一步不靠自己的聪明，你才会仰望我，你才会依靠我，你才会寻求我。」我们要寻求上帝那「善良，纯全，可喜悦的旨意」（参：罗马书：12章2节）。

上帝的旨意是良善的，是纯洁的，是可喜悦的旨意，但是这个旨意虽然安定在天，永不改变，这个旨意对你来说，你要去寻找它，要去察验它。一面察，一面验；一面察，一面验。对神来说，已经定了，没有改的可能，不需要改了，全能，全知，全在的神，已经为我们预备了，对我们来说需要考察，需要试验；需要考察，需要试验，所以我们还在程序之中，神在程序之上。大家说「我们在程序之中，神在程序之上。」神的绝对不受程序所改变。凡在程序之中的绝对没有绝对，那个是Nothing absolute in the process.Anything which is in process is not absolute.God's absolute is absolutely different from something happened in process.

我们在procedure 里面，我们在程序过程的中间，我们在相对中间，因为信心，我们抓到了绝对。我们在相对的程序中间，因为信心，我们看到了绝对，我们在相对的过程中间，因为信心，我们享受了绝对。所以这个对绝对者，以及对绝对的旨意，绝对的应许，绝对不改变的计划，绝对向我们施恩的上帝所预备的家乡的这个享受，这个坚信，这个依靠，这个盼望，乃是我们信心一个真正要表现出来的功课。感谢上帝！上帝不会感到羞耻，因为他绝对有荣耀把他已经预备的城，兑现在我们以后的生活中间。

所以对我来说是个程序；对我来说是个未知数；对我来说，还不知道怎么样。「主啊！明天如何？我不知道。」主说，「你不知道，我知道。」主说，「你虽然不知道，你要用信心知道你所不知道的，是你应当可以用信心知道的。」你要知道那一位人不知道的神是你所信而知的神。所以保罗说「我深知我所信的是谁」（参：提摩太后书：1

章12节）。

你唱过那一诗歌吗？「明天如何我不知道，但我知道那掌握明天的正在抓住我的手。」But Iknow the one who holds tomorrow,is the same one who is holding my hands.我不知道明天如何，但是我知道抓住我的手的，这个上面来的手，他是抓住明天的。这样，我的信心，就因为他的永恒性我可以得着满足，我可以得着把握。虽然我对明天不知道，但我知道抓住我的手的，跟抓住明天的那一个手是同一个手。感谢上帝！这就是信仰的奥秘。

一个伟大的传道人，他讲一句话「我从来不知道海底多深，所以我也没有办法测透到底下面多深才到海底，但是我知道我的船没有漏。」这个很重要，对不对呢？「我在水面上，我永远不知道我离岸太远了，我没有办法测量下面有多深，我如果沉下去要多久，我永远不能起来有多可怕。但我知道我的船没有漏洞，没有外面的水可以进来，我就永远在船多深，多厚，多重的水的上面，给它撑住了。我浮起来，因为我没有漏洞，我的船没有洞。我不需要知道下面多深，我知道我会常常在上面，因为我是没有让水进来的可能。」今天我们信仰也是如此。

「上帝被称为他们的上帝，并不以为羞耻，因为为他已经给他们预备了一座城。」这座城对我们是未来，对神是过去。大家说，「这座城对我们是未来，对神是过去。」我们没有看见的，是神早已经计划的；我们今天没有得着的，是神早已经预备的。「上帝为我们预备的福份，是座落在佳美之处。」「上帝啊，我的好处不在你以为以外。」你是我的上帝，你是我永远可靠的靠山，你是我的避难所，你是我我的诗歌，你是我的拯救，你是我的盘石，你是我信仰的确据，你是应许使我领受恩的上帝。感谢上帝！

亲爱的弟兄姐妹，这样的话，你在整个生命的过程中间，你不必惧怕有什么事情在上帝旨意之外会来危害你。因为如果不是上帝许可，连一根头发也不掉在地上，阿们？如果上帝不许可，没有一个撒但的工作可以成功的在你身上。

所以，当《天路历程》本仁约翰(John Bunyan,1628-1688)写到一个人经过一条路要到房子里面去的时候，前面有两只狮子。他吓死了！但是他走到那条路的时候发现，两只狮子怎么靠近他都没有办法咬到他，因为有链子把它们绑住了，所以它不能越过那条界线。那个炼的长度是神给撒但一个极限的控制，所以撒但怎样厉害，无论怎样可怕，无论怎样的危机临到你的时候，只能临到一个界限，到那就停了。你可以在海岸上看，大浪冲来。上帝说，「冲吧！海浪啊，冲吧！你无论多么发怒，我给你的界限就到这里了，到这里以后，你就停下来了。」阿们？感谢上帝！「神为我们已经预备了一座城。」是未来的，对我来说，我还没有看见，对神来说，已经过去了，已经预备好了。

所以，你生命里面要发生的一切，怎样的困难你不需要太多惧怕，因为最大最大可能发生的困难，也不会超过你所能当的。你说「这节圣经常常我不懂，神给人所受的试探不会超越他所能担的。明明我不能承当，这么大，你看！」我的解经反过来，就是因为能当，不能怎么会给你？给你就表明你能当嘛！你说「不！我不能当！」是因为你看过去，你没有看未来，你过两天就会当了。因为你现在正在当还知道。「根据过去我不会当。」所以「两天以后你看，你一定会当的。所以我给你，因为我是看未来不是看过去。所以我已经为你预备恩典了。」

我常常讲这个例子，我刚才拿到驾驶执照以后，第二个礼拜我就带我太太开车上山。她说「你没有开过山路，你敢上去吗？」我说「等一下下午我告诉你，我开过山路了。」她说「你没有开过。」我说「等一下下午我告诉你，我开过了。现在我们一同去吧。」所以她的看法，「你从前没有开过。」我告诉你，明天我就对大家讲，「我开过了。」那么「如果开到一半掉下去，也没有从前，也没有今天，也没有明天了。」这叫做「信心。」你不能说「等我开了山路，我才开山路。」「等我开过山路，我才开山路。」没有这样的事情！你有没有听见女孩子说，「我怕结婚，结婚怕怀孕，怀孕怕生孩子，因为我从前没有生过。」如果你从前生过你是谁？谁要你？就是因为你没有生过他才要你。所以女孩子是男孩子的老师，每一个娇弱幼小的女人，结果怀一个大男人出来的时候，你就知道她从来没有怀过人，没有生过孩子，什么都不懂，就因为爱的力量。「爱里没有惧怕」（约翰壹书：4

章18节）。大家说，「爱里没有惧怕」，你听这句话从来不是想到这一方面的。「爱里没有惧怕」，因为爱的缘故就怀孕下去吧！怀孕的时候让它大大大....。「以后生的时候怎么样？」再说。怀到九个多月一定会过去的！为什么呢？你没有经历过的事情，才需要你经历。什么叫作经历？经历就是「经一经，历一历」，叫作「经历」。大家说「经历就是经一经，历一历」。

你说「我没有经历过」就是没有经历过才叫做给你有振奋的精神嘛！什么都经历过还有什么刺激的呢？对不对？

有一次我在一个地方讲道，他说「唐牧师，我们领唱的时候，你坐在牧师楼这里等，好不好？等到时间到了，大概十分钟，你可以出去出。你听他们唱这首诗歌的时候，你出去，预备心讲道了。你预备心听道的时候，那个诗歌是预备心听道的。」我说「好。」我在那边等，祷告，看我的讲章，再仰望主。以后，我没有出去的时候，我抬起头看到牧师楼上面有一个镜框，里面只有一句话，他说Are you afraid of your morrow?Jesus says,Iwas there.我想这个文法不对嘛！Your morrow？Iam afraid of my tomorrow，你怕你的明天吗？耶稣说，「我从前在那边过了。」耶稣曾经在你的明天那边度过了，明天是未来的！你的未来是主的去。大家说「你的未来是主的过。」Are you afraid of your morrow,Jesus says,Iwas there.我找圣经没有这句话诶，没有这句话，耶稣没有Iwas there.Iwas there in your tomorrow,Iwas there in your future.

没有的。耶稣没有讲过的，但是后来我发现，有。耶稣说什么呢？Before Abraham was,Iam.你还不到五十岁，你见过亚伯拉罕吗？」（参：约翰福音：8

章57节）耶稣说「啊？你说什么？还没有亚伯拉罕以前就有了我啊。你知道我多老了？」「你还没有到五十岁！」耶稣才三十二岁，他们说他五十岁，表示他很苍老。一个人如果比年龄更苍老，表示他事奉主是很努力的。一个人「长春脸」表示不够爱主。耶稣就是三十多岁像五十多岁，现在很多传道人六十岁像三十岁。

Before Abraham was,Iam.这句话把它转过来的时候，Your future Iwas.Before Abraham was,Iam.所以有一个在程序中间的相对者，跟一个在绝对中间的永恒者。这个永恒者的绝对，超越了相对者中间的这个暂时。所以这个「绝对」超越这个「相对」，这个「永恒」超越这个「暂时」，所以你还怕什么呢？

Before Abraham was,Iam.Your future Iwas there.所以我想那一没有错，那一句话不是直接引用耶稣自己讲过的一些话。但是把基督是谁，超越历史的绝对性，永恒者的本质讲出来的时候，那一句话是没有错的，感谢上帝！你怕到这里，到那里吗？你说「我没有去过。」感谢上帝！今天我敢讲这篇道，我敢讲这些话语，因为我这一生是靠着这样的精神事奉上帝的。

我第一次到台湾的时候，「这个年轻人哪里来的？这样敢，讲话每一句都这样勇敢。从哪里来的胆量？台湾没有这样的人。」「就因为台湾没有这样的人，所以上帝叫我到台湾来」，我是这样想的。当我第一次到香港去的时候，人家说，「这个年轻人这么大胆讲话。」为什么呢？感谢上帝！神要我们用信心去没有去过的，讲没有讲过的，做没有做过的，这是很刺激，也是很挑战性，更是上帝非常吸引我的一个记号。

青年人不要轻看自己，年轻人，不埋没自己，你不要在隐藏中间说「谦卑」。你也不要在暴露自己的时候说「殷勤」。有的人谦卑到懒惰，大家说，「谦卑到懒惰。」有的人殷勤到骄傲，大家说「殷勤到骄傲。」谦卑到懒惰的人是不对的，殷勤到骄傲的人是更不对的。把「埋藏」当作「隐藏」的是绝对不对的。把自我暴露自己，把自我抬高自己当作是「见证上帝」，更是不对的。求主帮助我们，神为我们预备的是最美好的，而神为我们预备的，要我们用争战的心，用勇敢的心，用进取的心，加上用谦卑依靠他的心，去真正力行出来。

这些人用这样的心一面看自己是客旅，是寄居的。一面寻找一个永远的家乡。一面有机会回去，不回去原来的家乡。因为他只有一心，一志，一意，一向，「神哪，讨你喜悦，走你的路，永不回头。」阿们？感谢上帝！愿上帝赐福该我们对他的爱是这样的。对他的事奉是这样的。对他的顺从，对他的奉献是这样的。除此以外，你一心两意就不能盼望从神那里得着什么。除此以外，你就是分心。「你们心持两意要到什么时候呢？」以色列的复兴是从一心、一向、一意开始的。以利亚说，「如果耶和华是上帝你就事奉耶和华吧，如果巴力是上帝，你就事奉巴力。你一心两意要到什么时候呢？」（参：列王记上：18

章21节）只有当以色列人把心志归回在一个方向下面，在一个意志下面，在一个神的旨意下面追求永恒的将来，顺服他现在的引导，这个人忘记背后努力面前。他的爱主，他的奉献，他的事奉才是真的。愿上帝赐福给我们，我们站起来祷告！

（唱诗：十字架永是我的荣耀）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们一同开声祷告。为我们爱主的心，我们的意志顺服神，我们一生一世只讨他的喜悦。除此以外，没有别的动向，没有别的意念，没有别的存心。我们求主赐福我们，给我们专一的心志，单单为主，单单讨主喜悦，一生一世奉献的心志。我们大家恳切开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你对我们说话，你向我们施恩，我们把一切荣耀归给你！愿主你在这些的年间再一次洁净我们，再一次陶炼我们，主啊，再一次用主你的圣手圣爱来过滤我们，使我们把一切的渣滓，一切的污秽，一切在事奉中间，搀杂的动机完全钉在十字架上。让我们没有其它的动机，我们是纯洁的，单一的事奉你，讨你的喜悦。在你永恒的旨意中间，我们投降自己；在你永恒的旨意中间我们顺服你自己，求你听我们的祷告，我们把一切荣耀归给你。愿主你捆绑撒但的作为，你与我们同在，我们感谢赞美，求主垂听。主啊，你怎样借着亚伯拉罕，借着这些伟大的圣徒，给我们伟大的榜样，他们永远不回去原有的家乡，他们虽然有回去的机会，他们也不回去，他们顺从你到底，至死忠心奉献自己永不收回，我们感谢你！愿主你的爱激励我们，你的圣手扶持我们，你的灵引导我们，你的话，你的道，再一次坚固我们每一个人，感谢赞美你。主啊，我们所查的，所思想你的话语，还有许多的亏欠，求主为我们补满，把你的丰盛赐给我们。在人的言语停止的时候，愿主你的真理的圣灵启示圣经的上帝的话语继续对我们说话，直到你的旨意成全在我们身上。我们感谢赞美，求主施恩，求主垂听。奉主耶稣基督得胜的尊名求的。阿们。」

我们再一次为下个礼拜的聚会，恳切祷告，我们求主用他自己的灵引导我们，把我们到他丰盛测不透奥秘的里面，好叫他的真理成为我们生命的内容，成为我们信仰的内容，成为我们事奉的基础。我们大家一同开声祷告：

「主啊！我们在你面前为着下个礼拜的聚会来祷告。主啊，你已经赐福今天的聚会，求主赐福下个礼拜的聚会，用你的爱吸引人，用你的灵感动人，使我们回到你的面前，使我们领受你的真理，我们把一切荣耀归给你！求主你给你的仆人当讲的话语，给他有从上头来的能力，有从上头来的权柄，把你的真理传讲得清楚，把你的话语很透彻的解明出来，让我们从里面看见你对我们今天要发出的信息里面所隐藏的原则，对我们的生活需要得到的纠正，以及主你自己在责备的中间所显为圣的，你自己荣耀彰显，我们感谢你！求主听我们的祷告，我们把一切荣耀归给你，感谢赞美求主垂听奉主耶稣基督得胜的尊名求的。阿们。」

请坐。如果主许可，我们明天是三月八号到十号是神学讲座在台北，以后十一到十三号在高雄。如果主许可，我们盼望十四到十六号在台北一个大的布道会，可能就是三月份，如果还不知道那个巨蛋有可能不可能租给我们，十四到十六号。如果不可能的话，换另外一个礼拜，我先回去再回来，不要紧，反正我们一定要把这个事情做得好，好不好？

今天早上在香港开会决定明年再一次大布道会在香港，而明年的布道会是「青少年布道大会」，因为他说香港现在很多人青年人自杀，比老年人更需要福音，所以要快快做。所以明年香港还有一个大布道会，可能用足球场。所以你们为这个事情祷告，现在我们要唱诗，唱诗的时候给大家预备奉献在主的面前，我们一同来唱诗。


第七十三讲

今天特别要你们一面听道一面祷告，因为我从礼拜天早上到现在一直泻，泻了三天。每次讲道以前，半个钟头就到厕所去，讲完道快快再去。那么，这样，这几天有七、八次的聚会，每一场都靠着主的恩典过去了。

昨天讲道一完，唱诗完了，他们继续要报告我就快快跑了，因为我住的旅馆，就在香港那个尖沙咀浸信会的隔壁一百公尺，我就回去解决一些必要的事情。以后完了以后，就有好多人跑来探访我，我说「很不好意思，我很少探访你们。」很多人来探访我。

感谢上帝，这一生啊，四十多年，两万七千多次讲道，只有两次讲到一半的时候需要走出去一下。只有两次，你说是不是上帝的恩典？比例上是零点零零几了，对不对？两万七千次才两次，这是上帝特别的恩典。我对你们大概讲过了，有一次讲完了以后，那么，四千多人，在礼拜堂里面一千多人，在外面两千多人，我就把讲台交给别人，完了以后，我已经不能等了，那我就下去。那个是在东印尼的一个海岛，叫作Timor，就是你们知道的东帝汶岛，西帝汶，西部的帝汶岛是属于印尼的。那天礼拜堂挤到满到后来几千个人在外面。那怎么办呢？他们后来想一个办法，他说「怎么样，在外面吗？那里的椅子没有人坐可惜了。」我说「好，就把讲台搬到大门那边。」所以我就站在门的界线，一面向外，一面向内讲道，里面一千多，外面两千多，整个广场都是人。

讲完道了以后我说「我要走了，你们快快带领。」我就走走走....，糟糕！附近都没有厕所，那礼拜堂的厕所坏了，我不知道的，我快快租一辆车，两公里跑到我住的地方去，马上解决清楚。后来我再叫一部车回去的时候，他们正在散会，我也跟着散会回去了。

还有一次在雅加达，这个是学园传道会主办的两千多人的聚会。那么，我讲讲....讲到一半的时候，没有办法，一点办法都没有，不能再等了。其实，这个「激励」这个字，哥林多后书第几章？Constrain，第几章？第五章「原来基督的爱激励我们」（参：哥林多后书：5 章14节），那个字的意思就是这样，逼到你没有办法。好象女人要生产，那个力量没有办法再等了。好象男人泻肚子，不能再等了。「激励」那个字就有这个意思，那你现在听了就懂什么叫作「爱的激励」了。激励到你不能再等那个叫作「激励」，所以一个人传福音的时候被激励的时候他不能不传，好象你不能不去那个地方，或者你不能不生。你不能说「我已经习惯了，把孩子怀着多两个月再生吧！」不可能的，因为「激励」来了，你一定要生出来了。怎么办呢？糟糕了，刚刚讲道讲到一半，我的汗一直流脸已经很苍白了，出冷汗了。我说「大家唱诗十字架，唱三次！」我就快快跑到后面去坐电梯，电梯下去的时候，楼下有一些工作的人员心想，「这个人讲道讲到一半怎么跑下来呢？」我一句都不跟他讲，也不向他问安，我就直接去了。等回来的时候，我跟他们笑笑，点一个头上去，刚好他们唱第三次刚刚完，那我就马上讲下去。讲下去，完了，第二天还有一次聚会，我才宣布昨天发生了什么事。他们以为我到后面去祷告了，感谢上帝，就是这两次，那其它差不多没有。

我本来年轻的时候，我十五年到二十岁那时候消化系统很不好，常常泻，身体常常不好。但感谢上帝能够活到今天，是神的恩典。所以你们身体不好的，可能活得很久，大家说「身体不好的，可能活得很久。」「你们很健康的可能不久人世。」不必讲，不必讲....。所以，没有一个人的生命是在自己的手里，阿们？生命在上帝的手里，如果神许可的话，他一定给我们可以做完工才去。如果神不许可的话，我告诉你，多少才干，多少钱财，多健康也没有用。那我们一生要做多少工？救多少人？传多少道？上台多少？见证多少？我们求主给我们能够到见主面的时候，不会不及格。这个是别人不能替你讲的，也不能听别人劝的，因为「多给谁向谁多要，少给人向谁少取」（参：路加福音：12章48节）。

人家说「你不要做得太拼命，你要休息了！」你不要听他的，你要在心中听神要你做的。你要做多少工，对多少人讲道，你自己要向上帝负责，不是听人的话。

很多很多的老先知用他一生失败的经历来劝年轻人不要太卖命，你千万不要听他的！你所做的，你所努力的，你千万不要为自己就是了。要不要有雄心大志啊？要不要图谋大事啊？要！大家说「要。」但是「不可为自己图谋大事」（参：耶利米书：45 章5节），那一节圣经是这样解释的，那是谁对谁讲的话啊？「不可为自己图谋大事」，谁啊？你们都不知道？以后不要给你们解经了，你们圣经这么不熟。恩惠姐是谁讲的？耶利米对巴录讲的话「你不可为自己图谋大事」。很多人说，「你看，圣经说不要图谋大事。」圣经从来没有说「不要图谋大事」，圣经说「你愿意为大」都没有错的。「你们中间若有人愿意为大」可以不可以啊？可以嘛！你愿意为大，「就必做众人的仆人」（参：马可福音：10 章44节），所以有雄心大志，可以。但是要照着正规的原理去行。你「图谋大事」可以，不要为自己，你要为神的国度图谋大事，这是神所喜悦的。你为神而有雄心大志，这是神所喜悦的。整个原则弄清楚，你就不会错误的了解圣经以致于把「埋藏」代替「隐藏」。「隐藏」不是「埋藏」大家说「隐藏不是埋藏」。「埋藏」结果就是荒废神的恩典了。我这一生如果不被神这么用，我可以过更享受的生活，我可以过一个更安然的人生，但是就对很多人来说，他们就失去很多的机会领受主的恩典，对不对啊？感谢上帝！所以神感动我们，我们一定要做。

多做结果也没有什么损失，因为都是神的恩典。不做也会老，大家说「不做也会老」。单单睡觉都会老的，真的，你每天睡觉不做事情，到年纪到了头发一定白的。所以「做」也不一定更快老，「不做」还是一定会老，所以，这样，你就还是好好被主用，好好做比较有意思，对不对？感谢上帝。

上个礼拜讲到什么？我请两个人上来告诉我，好不好？我教书的时候有这个习惯，请两个人上来，告诉我们他听到一些什么。啊，你现在不单是找圣经哪一节，你把上个礼拜利雅君姐妹誊录的（摘要）拿来看了。上个礼拜我们讲谁的信心啊？讲撒拉的信心？不是！我们先提到撒拉的信心，后来讲到谁啊？讲到谁的信心啊？亚伯拉罕？哦，是吗？是不是？好，我们现在打开希伯来书第十一章一同来看第几节？我们要看第十七节。是不是？上个礼拜有没有讲第十七节啊？还没有。现在大家一同来读:

「亚伯拉罕因着信，被试验的时候，就把以撒献上；这便是那欢喜领受应许的，将自己独生的儿子献上。[论到这儿子]曾有话说：“从以撒生的才要称为你的后裔。”他以为上帝还能叫人从死里复活；他也仿佛从死中得回他的儿子来。」

我再念一次，注意听每一句话：

「亚伯拉罕因着信，被试验的时候，就把以撒献上；这便是那欢喜领受应许的，将自己独生的儿子献上。[论到这儿子]曾有话说：“从以撒生的才要称为你的后裔。”他以为上帝还能叫人从死里复活；他也仿佛从死中得回他的儿子来。」

或者这样念法，「亚伯拉罕虽然有信心，上帝还试验他，要他把孩子献给上帝。他既然喜欢领受上帝应许，他也喜欢照着上帝的要求把孩子献给上帝。这个孩子不是别人，是唯一使他有后裔的种子，但是他献上的时候呢，他知道上帝拿去上帝一定能叫他复活。当把孩子带回家的时候他好象从死中得回那个个孩子。」那这样读很清楚了。

这一段圣经很宝贵，这一段圣经曾经使丹麦的哲学家祁克果(Soren Aabye Kierkegaard,1813-1855)写了长篇大论的神学著作。他把亚伯拉罕的信心做为一个典范，然后把整个希腊一直下来的理性主义的哲学当作一个对比，结果他看见真正的信仰不是在理性经历的范围里面去印证出来的，乃是超理性，超经历一个对神的绝对的跳跃，绝对的顺从的一篇文章。你们有机会好好去看那些伟大的思想家，在那些敬虔的手笔之下怎样讲解圣经。

当祁克果在世界上的时候，丹麦有许多真正受过神学训练的传道人，他们没有一个人讲亚伯拉罕献以撒比这个哲学家讲得更好。我不知道为什么有很多传道人，以为他已经讲得很到家了。在米尔顿(John Milton,1608-1674)时代，英国的诗人，就是写《失乐园》的那一个米尔顿他在《失乐园》万句长诗里面讲到的「基督论」，比那个时候全英国所有的神学家讲得更好。 在韩德尔(George Frideric Handel,1685-1759)写《弥赛亚》的时候，他是根据一个第三流的神学家金尼斯(Charles Jennes)所选择的圣经里面五十节最好关于基督论的经文，他选出来到现在被认为是全圣经中间，论到弥赛亚最重要的经文，这些人都不是传道人。我没有意思贬低传道人，但我要鼓励平信徒不要落人之后，而且如果有一天神真的感动你，有负担付代价，有追求，你再受神学训练，那就很好了，那你就可以更被神所使用了。

现在我们要思想亚伯拉罕的信心的问题，我们低头祷告:

「主啊，愿主你真理的圣灵引导我们，你与我们同在，你用你的灵光照我们，引导我们的思想，借着你所启示出来的道，来带领你所创造的理性，好叫我们归回，我们归正，我们在你的道里面，建立信仰的根基；在你活泼的圣言，至圣的真道上面，建造我们属天的灵命。主啊，你听我们的祷告，你借着亚伯拉罕对你显出的信心，光照历世历代所有的圣徒，求主今天照样用他的榜样，来激励提醒我们，好叫我们效法我们信心之父的榜样，做一个讨你喜悦，能够叫你的心得着满足，把自己献给你的圣徒。主啊，你听我们的祷告，我们感谢你，愿你赐福给我们每一次的聚会，都享受与主同在的喜乐，每一次的聚会都享受时间中间隐藏着的永恒的价值，每一次的聚会，都亲自经历你在我们中间对我们讲的话语。主，我们感谢你，我们赞美你，我们同心合意把你无用的仆人交托在你手中，愿主你支持他，用你自己的能力覆庇他，给他无论是体力，无论是脑力，无论是灵力，都有你真理圣灵和你托住万有大能的命令来托住他。你听我们的祷告，也求主给每一个到你面前来的人，从饥渴慕义的心看见你的丰富，从等候你的话语，得着你的丰盛。感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

在前面一段中间已经提过了亚伯拉罕的信心，就是蒙召的时候顺从神的信心。而亚伯拉罕的信心不是在某一些历史时刻里面才彰显出来；亚伯拉罕的信心是整段人生过程中间对神的响应。所以这个响应是惯常的，这个响应是继续不断的，这个响应也是贯彻始终没有改变的响应。我们今天有时就经过一次的事件，我们有所感触，我们表现信心，等到回到普通的生活中间的时候，我们就忘记了我们曾经对神有过什么响应。亚伯拉罕不是如此，亚伯拉罕一生一世是以神为他生命中心，对神的旨意，对神的心中所存的意念有清楚又深入的了解的一个响应的信心。所以有一次亚伯拉罕说，「难道上帝隐瞒我吗？」（参：创世记：18 章17节）什么意思呢？他很认真的认为，在上帝与他中间不应当有一件事是他不知道的，这句话就表现出他是多么惯常，多么继续不断的明白神的心意。而神也愿意把他心中所定的要做的事，一件一件的告诉亚伯拉罕。所以圣经用一句很特别的话，这以前几乎或者从来没有用过的，就是「亚伯拉罕是上帝的朋友」（参：雅各书：22 章3节；历代志下：20章7节；以赛亚书：41章8节）。

「上帝把人当作朋友」有一点感到格格不入，为什么创造万物的上帝，需要一个被造的尘土而成的人做他的朋友呢？好象一个大学教授把一个幼儿园的学生当作他的朋友，有一点格格不入一样的。程度相差太远了。但是竟然这个尘土造成的人，可以明白上帝心中所存的，可以知道上帝永远的计划，甚至有一件事不告诉他的时候，他感到奇怪，「今天上帝怎么不对我讲话呢？为什么上帝向我隐瞒呢？」这种朋友的亲切关系已经到了一个不能再深入的地步，这就是信心之父给我们显明出来一种灵性实实在在的光景。所以我们看见神一而再，再而三，向他显明，向他肯定，向他继续不断的讲他心中要对亚伯拉罕以及对全世界所定的旨意，所要告诉他的那些话语。

我们看见在整个神启示亚伯拉罕的过程中间，已经把整个历史的动向都告诉他了。所以不是单单亚伯拉罕前面的一步要怎么走，整个世界后来要怎么样都告诉他了。你说「在哪里啊？」「万国万族要因你的后裔得福」（参：创世记：12 章3节；22章18节；26章4节；28章14节）。这就指到他以后有一个后裔，这是单数的，这不是多数的，要使万国万族得到福份。所以亚伯拉罕就知道他不是单单做一个普通的老人，来享受神在今生给他的福气，他的后裔中间有一个人要祝福万国万族，对他来说这是何等大的福气，这是何等伟大的一个应许。所以连历史动向以后要怎么样都告诉他了。所以神在亚当的时代给我们看见了女人的后裔（单数的）是成为人类的救主。在亚伯拉罕的时代告诉了「你的后代有一个后裔要使万国万族得福。」

如果你的孩子得诺贝尔奖金，你会感到很喜乐吗？如果你的孩子是诺贝尔(Nobel,Alfred Bernhard,1883-1896)，你就更喜乐了，对不对呢？因为他不是「得奖金」的，他是「给奖金」的人。那亚伯拉罕的后代要成为使万国万族的人都得福，叫万国万族的人都得福的时候，亚伯拉罕是那福份的那个种子的真正的老祖先。所以亚伯拉罕从神所得的应许，使他欢喜快乐。

「亚伯拉罕很欢喜迎接那个应许，亚伯拉罕很欢喜迎接那个日子。」这句话在希伯来书第十一章这里讲出来，在约翰福音第八章最后一段也讲出来了。在希伯来书第十一章在第十三节也讲出来了。这个「欢喜，欢喜，欢喜....。」这表示什么呢？表示圣徒有一个很圣洁的感情，这个是圣化感情的生活。我想有一次我会特别在我的讲座里面提到the sanctified emotion 就是感情圣化的讲座。「感情的圣化」是我们圣徒的一个权柄，我们基督徒应当有圣洁感情的喜乐，有圣洁感情的享受。当我们忧伤的时候，我们在圣洁中间忧伤，当我们喜乐的时候，我们是在圣洁中间喜乐。因为我们的理智圣化以后，我们乐意接受真理，我们的感情圣化以后，我们与神的圣洁同苦同乐，阿们？以后再有一个意志的圣化，the sanctified will 我们所愿的，我们所定的，我们所指定的目标，我们所行出来的这些计划，都在神的旨意里面先圣化了，the sanctified reasoning,the sanctified emotion,and the sanctified will to manifest we are sanctification,we have obtained the sanctification from God. 我们领受称义justification，还不够，我们领受成圣sanctification 我们才可能过一个圣徒的生活。所以「圣徒」是一个地位；「圣徒的生活」是一个地位在行为中间的表现。我们的地位在我们的日常的整个言语行为，我们的一举一动中间的彰显。这样，圣徒的喜乐原是在神的应许中间喜乐的，我们因为神的话喜乐，「我们要到上帝的殿我们就喜乐」（参：诗篇：122篇1节），我们事奉我们喜乐，正像天上的使者，看见地上有一个人悔改，他就欢喜快乐一样的。一个人事奉中间充满不喜乐，这个人是有问题的。一个人在为主工作中间充满埋怨，这个人是有问题的。一个人在领受救恩的时候没有喜乐，这是有问题的。所以这个sanctified emotion 是我们圣徒一方面表现出来的真正我们的信仰，我们的地位所表现出来的果子，感谢上帝！

耶稣基督说「你们的祖宗亚伯拉罕仰他从远处望见，他就欢喜迎接。」在希伯来书十一章第十三节那里说「他们从远处希望见却欢喜迎接。」「亚伯拉罕仰望主的日子。」「亚伯拉罕从远处欢喜迎接。」「亚伯拉罕欢喜领受应许。」这是三次圣经的话语，最重要的是耶稣基督，上帝的独生子自己印证，自己证明了这件事情。所以耶稣基督说「你们的祖宗亚伯拉罕仰望我的日子，既从远处望见，他就欢呼，他就从远处跟我摇手」（参：约翰福音：8 章56节）这样的一个心情就是亚伯拉罕信仰的一个表达。

我们自称是信上帝的人，我们自称是有信仰的人，我们的生活充满埋怨，充满辱骂，充满咒诅，充满不满意，充满对神的苛求，充满对弟兄姐妹的批评，这对不对呢？这是不对的。我们应当求主给我们有事奉的喜乐，得救的喜乐，行善的喜乐，遵行神真理的喜乐，结果子的喜乐，有一个把圣洁的生活充满不满意表彰出来为主作见证的喜乐，领人归主的喜乐，这个叫作「圣化的感情」。

亲爱的弟兄姐妹们，亚伯拉罕对上帝的信心，是一个漫长道路中间贯彻始终的整个部的生活。他的信心不是在某一些时刻中间，某一些事件中间的一个响应而已，是整个人生道路中间，完全顺服主的整部的生活。所以这个信心神就看见了，如果上帝早就看见他的信心，上帝也知道他的信心，为什么这一段圣经要特别提到他的信心受试验呢？为什么要试验呢？你不认识的人你才试验他对不对呢？这个朋友可靠不可靠，你试验他。这个学生可靠不可靠，你试验他。这个老板/伙计可靠不可靠，你试验他。

我故意要试验一个人，我就把一个很贵的东西放在他那边，请他帮我修理，我要看这个人老实不老实。因为如果他修理的工钱，不过是几百块钱，而我给他修的东西是几万块钱，他就不见了，我就知道这个人不可靠，你明白我的意思吗？所以试验的原因和动机，唯一的，真正的理由就是「还不信任他」。

上帝为什么要试验亚伯拉罕呢？亚伯拉罕信上帝，上帝不信亚伯拉罕吗？如果是这样的话，亚伯拉罕比上帝的信心大一点点了，因为亚伯拉罕信上帝，上帝不信亚伯拉罕，所以上帝试验亚伯拉罕，因为他还不知道这个人存心如何，而亚伯拉罕知道上帝存心如何，岂不是亚伯拉罕的信心超越了上帝的信心吗？所以你读这一段圣经的时候，很有头脑的人可能会这样想。

比如说，摩西对上帝说「你不要灭绝以色列族，你灭绝以色列族，还不如把我的名字从生命册里涂掉了」（参：出埃及记：32章32节）。所以上帝要灭绝，摩西说不要灭绝，好象给人一个错觉---上帝的爱心还不如摩西的爱心这么大。所以摩西还劝上帝，上帝才记得「哦，原来我就是爱，不可以这样做。」所以就听他的规劝，而收回他灭命的这个旨意，是不是这样呢？

为什么上帝试验亚伯拉罕呢？「亚伯拉罕因着信被试验的时候，就把以撒献上了。」这句话怎么解释呢？圣经里面最大的试验就是两个人，一个是神对约伯的试验，第二个就是神对亚伯拉罕的试验。

对约伯试验的时候，孩子都死了他还有信仰，全身都病了，还有信仰，从头到脚生毒疮他没有放弃信仰。上帝为什么要用这样的办法，才能肯定哪一个人是真正信他的呢？难道上帝要这些证明他才能信吗？如果上帝没有这些证明，就不能信的话，岂不是上帝对人的信心也是用「左证」为方式的这种护教的吗？是evidential apologetics。我们今天不是根据证明来相信上帝，因为「由于证以致于信」不是圣经的原则，圣经的原则是「由于信以致于信」（参：罗马书1章17节），难道上帝把这些原则告诉我们，而他自己没有遵行这个原则吗？我们怎么样了解，上帝要试验亚伯拉罕因为他是有信心的人呢？

亲爱的弟兄姐妹，亚伯拉罕受试炼，不是因为上帝不这样试验就不相信他对上帝的信心，正像约伯受试验，不是因为如果上帝不试验约伯，就不知道约伯对他的信靠是真的是假的。这里面，在约伯记里面给我们看见一个幕后的一件很重要的因素，那就是叫作Cosmic Drama，宇宙性的戏剧(Cosmic Drama)，因为在人与神之间还有撒但的干扰，在人与神之间，还有人需要看见实践方面的表达。所以「信心没有行为是死的」（参：雅各书：2 章17节；2章26节），大家说「信心没有行为是使死的。」上帝要使历世历代的人从亚伯拉罕的行为，看出他的信心是真的所以就试验他，不是为了上帝要知道他有没有信心，而是你我看见亚伯拉罕有信心，你明白吗？这样，你就看见圣经中间，前后一致的总原则很清楚的。上帝不需要试验以后，看到果效了以后，「好，我现在知道了，你对我是有信心的，我现在信任你了。」上帝不需要。正像耶稣基督不需要到世界上来，才明白原来人在世界上是有痛苦的，上帝早就知道了。

当以色列人哀求上帝的时候，上帝说「我听见他们呼叫的声音，我就想起亚伯拉罕、以撒、雅各所立的约」（参：出埃及记：2章24节）。当亚伯被杀的时候，有声音从地下，亚伯的血发出来对上帝呼叫的时候，上帝就知道了。他不需要有道成肉身的亲身经验才明白什么叫做「人间的痛苦」，他不需要试验看见果效，才知道你的成绩原来不错，神是万知全知永恒真理的本体，他这些都是知道的都是清楚的。但是要使你知道，你在地上的信心要行为的彰显，而且要使历世历代的人，从亚伯拉罕的身上可以效法他的信仰，是整个付诸实践的。所以这个试验不是为了神，这个试验是为了人。

这里说「亚伯拉罕因着信，被试验的时候，就把以撒献上了。」这是信产生的「献」，大家说「信产生的献」。所以因为信的缘故，他的献就变成有意义了，因为献的缘故，信的真实，就被证明出来了。亚伯拉罕的信心跟他的行为是合而为一的。「信、知」不合一；「信、行」不合一；「信、事奉」不合一，这是今天教会里面，许多毛病中间很清楚给我们看到的情形。亚伯拉罕的所信的跟他的知是合一的；亚伯拉罕的信跟他的行是合一的；亚伯拉罕的信跟他的献是合一的。所以他因为信就献上了，他的献就把他的信左证出来。而这个不是借着「献」来表明「信」，而是借着「献」来流露他的「信」，所以这个是流露的，不是用献的动机来要表明一个东西，而是很自然的流露本来他是有信心的人。所以试验来到的时候他就献上了。「这便是那欢喜领受应许的，把自己独生的儿子献上。」

后面这句话对我很有吸引的力量，因为这里清楚告诉我们，除了刚才所提的圣化感情在献的中间是喜乐的，这里告诉我们什么呢？这个是神与人之间那个相爱的甘心，相爱的互相关系的一个描写。所以神把应许给他的时候，是很欢喜叫人领受他应许的，而亚伯拉罕献上以撒的时候，也是很欢喜献上以撒的。这样，两方面的情感就达到一个融洽，就达到一个和谐，就达到一个互相关系中间的平衡。感谢上帝！那欢喜领受应许的就把以撒欢喜献上了。你看见了没有？这样，神给你的是乐意的，你给神的是不是乐意的呢？

我们今天要不要看看，考验一下，省察一下我们对神所献上的是不是乐意，很简单，你留下多少给自己？你献上多少给上帝？作一个比例你就知道。不是「献上多少」做为标准，是「留下多少」作为标准。如果你留下的一大堆，而你献上的一点点，那就表示你是不乐意的。当奉献袋到你手中的时候，你献的是找来找去找最小的钱？或者你是把应当献的献上去？如果你在奉献的事情上，无论什一奉献，主日奉献，帮助、赒济贫穷的这些事情都是甘心乐意的，原是把这些分开来，然后在应当献的时候拿出来，那你就明白这句话的意思了。「因为他欢喜领受应许，他就把独生子献上了。」不是十多个儿子，选一个最笨的献上，他是把独生子献上。

你们都听过中国教会有一个传统，四个孩子最聪明的，次聪明的，第三聪明的，都对主说「主啊，这个很有用。」最笨的，「你是大能的上帝，你会改变人的，你用最笨的，因为圣经说，上帝拣选愚昧的，拣选软弱的，所以这个常常读不及格的，常常病的就作牧师，作传道好了。」是这样吗？亚伯拉罕献的是「独生子」，这表示什么呢？不但是欢喜，而且把仅有的都献上。「把仅有的都献上」是旧约里面很好的例子，在新约里面，「把养生的都献上」是新约里面很好的例子。新约这个例子是谁讲的？耶稣基督讲的，那个寡妇把两个小献给上帝（参：马可福音：12 章42节；路加福音：21章2节）。这两个小钱今天还有吗？考古学找到了那个年代，就是耶稣在地上的年代，曾经有的钱在考古里面找到了，原来就是两块普通的钱，印的年号就是当时的凯撒的年号，也就是耶稣讲的话的年号。这两个小钱曾经在伦敦拍卖会上，卖了差不多三千块美金。买的人是谁呢？是我们的一个同工，就把它买下来当作对圣地了解的收藏品之一。

亲爱的弟兄姐妹，两块小钱为什么会卖三千块美金呢？是不是当时就值这么多呢？不是。那两块小钱不会值这么多的，但是在历史年代，在这物以稀为贵的拍卖会里面，为了怕不能拿到手，所以高价把它买下来。

那么，那两块钱，两块寡妇的小钱，在当时是多少呢？是整天做工养活一家人的工资。所以当这个寡妇把两个小钱放进奉献柜的时候，等于她与她的孩子有一天没有饭吃，这个是仅有的奉献。亚伯拉罕把独生子献上，这个寡妇把两块小钱献上，不是从他的少数，乃是从她心中所占的「地位」，在他生命中间所有的意义---把独生子献上，就没有孩子了，把两块小钱献上，就整天没有饭吃了，是从这里看。不是看他「给多少」，是看他「留多少」。

当教会因为奉献出于有钱人数目大，而对有钱人毕恭毕敬的时候是犯罪。当教会因为奉献的数目小，对穷人奉献嗤之以鼻是犯更大的罪！我们不能因为数目多，然后就奉承人，我们也不能因为数目少我们就鄙视人。因为这个多少在神面前没有意义，因为全世界的金银都是耶和华的，阿们。但是神要看的不是你献上多少，神看你留下多少给自己？

亚伯拉罕留下什么？没有可能留的，因为只有一个独生子把他献上了，上帝说「亚伯拉罕，把你的儿子献上。」「哪一个呢？主啊，我有两个，一个是以实玛利，一个是以撒。」上帝指名道姓的，姓「以」名叫「撒」的，你不能用别的代替的，你不能改的。

上帝的奉献，呼召，拣选，救赎是个别的。上帝对死人复活所做的工作是个别的，这是我们归正神学与那自以为是归正神学的巴特(Karl Barth,1886-1968)不同的地方。巴特说，上帝定了一个总原则「在基督里就必得救，所以不管谁，只要跑到基督里你就必得救。在基督里拣选我们，在基督里拣选我们，所以这个重点是基督，不是你是我们。」我个人绝对不会接受这种拣选论。为什么呢？保罗说，「我在母腹中间就蒙了拣选」（参：加拉太书：1 章15节），不是「我们」，是「我」。耶稣基督说「拉撒路出来！」他不会说「死人们，你们出来吧！」他在个别指定，个别呼喊叫，那个他要复活的人出来。神的呼召是个别的，神的拣选是个别的，神的救赎也是个别的，这是绝对没有讨价还价余地的一个原则，这是很清楚的。所以上帝指名道姓，「你要把你的儿，你的独生子，你所爱的儿子以撒...」（参：创世记：22 章2节）。

你说「会不会那天上帝起来忘记喝咖啡，昏昏迷迷讲错了，以实玛利变成以撒呢？」这个没有可能的，上帝清楚知道他要的是哪一个，「把以撒献上」。因为如果要你把以实玛利献上，这种奉献没有价值。今天很多人家里不能用的东西，坏了的桌子就打电话给教会，「教会要用可以来搬。」这些人奉献什么？他们不是奉献，他把上帝当作垃圾堆，你懂吗？你要奉献给教会的时候，要去买新的，买好的，上帝可以用的东西，除非教会感觉到这个过度时期，不一定要太新的东西就可以用了，而且可以为了节省钱的话，才去买那些旧的。我常常买旧的东西来做神的工作，为什么呢？因为我们的经费不够的时候，我们尽量节省，但是用最少的钱买到最好的东西，还是要用很多的经验心血认清货品，才决定买的，你明白吗？这个动机是不一样的。

那么上帝如果说「亚伯拉罕哪，你两个孩子，你选一个好了，反正有一个流了血我就很满实了，只要有一个奉献你也好看，我也满意，我看到血我就满意。」这是新派神学对福音派批评的一句话，「上帝好象是好血的神。」那么，如果这样的话就不必选嘛！随便嘛！不必指定嘛。「亚伯拉罕，你的孩子有好几个，以实玛利就可以了嘛，为什么要以撒？」神不是这样，「我要以撒。」如果给亚伯拉罕选的话，亚伯拉罕很可能说「为了遵行上帝的旨意，我献以实玛利。」为什么？因为以实玛利的后代，不是神所应许使万族得福的后代，唯有从以撒生的才是应许的后代。以实玛利是肉体情欲的后代，以撒是信仰和应许的后代。所以如果以实玛利跟以撒可以让亚伯拉罕选其中之一奉献的话，亚伯拉罕一定是选以实玛利的，而且选的时候一定以「遵行神的旨意」来行的。你明白我的意思吗？所以亚伯拉罕在这个时候，如果没有清楚听明上帝的指定，「要把以撒献上」，那「你只要把一个孩子献上」，他可能可以藉用「为了遵行上帝的旨意，为了神的道在地上可以发扬光大，为了使他的旨意在历史中间可以被成全」，他就选择把以实玛利献上。

今天有很多人在属灵的事奉中间，为自己找到了很好的借口来事奉上帝。很多时候我们没有把最好的献给上帝的时候，我们都找到最好的借口，来献上不是最好的祭物。你注意听这句话，这是我们常犯的罪。我们「用最好的借口，献上不是最好的」，要到几时呢？所以上帝知道人有这个软弱，虽然亚伯拉罕不一定会这样，但是亚伯拉罕可能这样，而他可能这样，也不等于说亚伯拉罕是故意不爱上帝，因为他清楚知道下面这一句话「只有从以撒生的才是你真正的后代」（参：罗马书：9章7节；希伯来书：11章18节）。所以我现在要献的时候，我不应当把这个独一的种，以致以后要成为世界万族万国得福的这个后代献上，他的理由是足够的。上帝说「就是以撒，不必多讲，我要的是以撒。」所以现在亚伯拉罕，要献上以撒的时候，他就进退两难了。当他要献上以撒的时候，他就知道这是太困难的事情临到他身上。但是神的话是至高的命令，有商讨的余地吗？没有。神的命令是有信仰的人一定要遵行的，可以不可以讨价还价的呢？没有。所以这件事亚伯拉罕的生命中间，是他最艰难的时刻。请你注意这一段话，the moment，「时刻」。这里不是指一段的时间，是艰难的一个时刻。

我们中文把「时间」跟「时刻」分开来，很有意思；因为「时刻」好象「时间里面刻一刻」叫作「时刻」。那这一刻下去，痕迹就留在那里，一刻下去，印象就不能灭掉了。一刻下去就变成整个时间的程序中间一个掉下去，一个不能放弃，也不能忽略的一个特殊的时刻。或者你用「时机」，因为「时机」的这个「机」字，就变成整个事物中间一个新的转移的可能。这个转机的可能，危机的存在，「危机」变成「转机」就在「时机」里面有了一个新的方向，这个就是用希腊文所讲的两个字，一个叫作Chronos，这是mechanical time without meaning.另外一个是什么呢？就是the meaningful time without repeating.

这个「时机」叫做Kairos，「时间」叫作Chronos。手表是计算时间的，手表不是写下历史的。手表、时钟和历史学家的「时刻」是不一样的，因为历史学家的「时刻」是在没有意义漫长的时间过程中间，记下了那个不能被时间淘汰的东西，才叫作历史，对不对呢？所以在时间中间的「时刻」绝对不在时间之外。我再讲一次，「时机」跟「时刻」就在时间里面，而「时机」跟「时刻」又超越了时间，因为「时机」跟「时刻」与永恒发生关系。所以时间过去以后，没有办法把时刻里面的意义跟历史的事件，把它淘汰掉。这样，这个时刻就变成很重要了。

亚伯拉罕听到上帝这一句话的时候，不是因为那一天灵修读到这一节，或者那一天灵修神对他讲这些话。「哦，今天灵修的内容是这样。」不是！这是在时间过程中间的一个时刻，而这个时刻不但决定了他灵命的意义，信仰的价值，对神的响应，也决定了整个世界历史对信仰的了解，跟对信仰应当怎样表现一个最好的榜样。感谢上帝！

上帝说「亚伯拉罕，你把以撒献上。这个时刻到了最危机性来临的时候，那是很残忍的。我再讲一次，When moment has come to bitterness crucial situation that is very very cruel.「时机到了一个很难度过，很难决定，很难下一个选择的时刻，那是很残忍，很残忍的。」

我们生命中间都有一些必须要做决定，又不知道怎么做决定，在那个决定之前心好象被火烧一样的焦急万分的那个时刻，你有没有这样的时刻呢？那个时刻你一生不能忘记的，那时刻也是永远不恢复的。你要为你曾经有过这些的时刻感谢上帝，虽然那些时刻是很艰难的。在这艰难中间，就使你生命因被考验而证实你伟大的人格在什么地方。这艰难的时刻就使你显出你能不能在神旨意中间成为圣徒的榜样。在艰难的时刻就看出你的信仰有多大的力量，会胜过撒但以及环境。所以这些时刻是很重要的，那么这个时刻的价值也就是「存在主义」所认识的，是「存在主义」以前的哲学根本没有谈过的事情。所以「存在主义」一个最伟大的发起人祁克果，在他的书里面讲过这一句差不多四五句重复的话语，「我要怎样呢？」「我现在到底应当怎么样呢？」「我要怎样决定这件事呢？」「现在我到底应当怎样来做决定呢？」这些话重复，重复，重复....，我读到那几句话的时候，我深深的知道，他在一个危机性的时刻里面。

我们每一个人有一些深入的生命经历的人，你都曾经有一些危机性的时刻，而危机性的时刻使你发现你是人，你是有责任感的人，你是要面对困难做决定的人，你是在神与己与鬼与人中间，有自我存在的价值，以及对神，对鬼，对人响应的人。那个时刻来到耶稣基督身上的时候，耶稣基督说他「极其忧愁」（参：马太福音：26 章37-38节；马可福音：14章34节），他对天父说「父啊，求你救我脱离这时候」（参：约翰福音：12章27节）。后来加上一句话，「我原来是为这时候来的。」你看到了没有呢？在约翰福音第十二章里面提到了比祁克果更早一千九百多年「存在主义」中间所感受的时刻的危机性感受，时刻的危机性决定，时刻的危机性挑战的这些事实，感谢上帝！耶稣基督说，「父啊，求你救我脱离这时候。」我们平常祷告是怎么样讲呢？是「主啊，求你救我脱离这个坏蛋！」「救我脱活这个危机。」「脱离这个经历。」「救我脱离这场灾祸。」「救我脱离这段经济不景气的时间。」我们常常祷告是和「时刻」没有关系的。耶稣基督不是如此，「求你救我脱离这时刻。」他看到的不是环境，看到的是生命过程中间，时间程序中间永恒性的时刻，在这段时间中间要做决定的困难在哪里。然后耶稣基督对父说「我原为是为这时候来的。」什么意思呢？「如果没有这个时候，那我到世界来就没有意思了。就为了这个时候所以我道成肉身。既然道成肉身是为这个时候，怎么在这个时候中间，求上帝救我脱离这个时候呢？」No!Icome for this moment.Iincarnate myself for this moment.This is the final purpose of my incarnation,Ishould not avoid.Ishould not escape,Ishould not run away from this moment.这个存在existential moment，existential relativity,the existential value,the existential meaning 和永恒之间的关系就结连起来了。感谢上帝！单单这五分钟我所讲的是很深的哲学。不要玩手指，注意听道，我相信你很少听见这些话，你不要以为这样的机会是神可以随便的时候给你的，当你生命遇到某一些最重要的时刻的时候，我要你回想今天所听见的话语。

亚伯拉罕这个时候要把孩子献上的时候，这是他一生一世决定事件中间最危机性的时刻。他清早把以撒叫出来，他不去请求他太太的许可，「撒拉啊，上帝今天对我说要献上以撒，你想呢？」撒拉很可能对他说，「你不要忘记怀胎的是我不是你。你把我生的拿去献？你去献那些羊吧！你去献那些牛吧！你献我独生子，九十岁才生的孩子，你有没有发疯啊？你是不是今天脑神精发生问题？你错乱了！」一定引起家庭很大的纠纷。所以这个时候连对妻子商量都没有，他就决定顺服上帝。这就是一个人爱上帝过于爱妻子的表现，这是东方传道人跟西的传道人不同的地方。

西方的传道人发展一套的神学跟事奉的原理，就是家庭的和谐最重要，无论如何一定要完全同意才能。我从年轻的时候决定不走这条路。所以我第一次写信给我现在这个太太，那个时候还不是太太，「上帝第一，主的工作，主的教会第二，别人第三，家庭第四，你看清楚这句话我才给你写第二封信，否则不必谈。」不要笑，当我看见宋博士整年这样做，计牧师两年才回家一、两个礼拜。我想如果这是美国人早就闹事情了，不是妻子跟人走，就是丈夫有外遇。是不是有可能一个人事奉主到一个地步，艰苦，单独，负责，圣洁，没有偏离真理，有没有可能？如果有的话是我吗？

亲爱的弟兄姐妹，耶稣基督这一句话在西方教会很少人讲的。「你若不是爱我过于爱你的妻子，你的儿女，你的兄弟，你的父母，你不配做我的门徒。」请问你们在美国留学的听过牧师讲过这个道没有？没有。讲这个道完了，牧师马上就要辞职，或者就要离婚了。所以，我在美国对他们说，The only cross you have to bear you throw it away.You do not have the famines,you do not have hunger,you do not have war.You America people,you enjoy so many good things form God,the only cross you have to bear,to adjustment and truly obey God,moderate your Family,you can not bear,you throw it away.所以美国牧师传道离婚的很多的，为什么？连这个困难都不能背，怎样为主做见证呢？

东方有很多伟大的传道人，他们在这些事情上比西方学习得更多，所以我不认为你去美国读书拿了博士回来，你就可以做好的传道，我不相信。我根本不接受这个！我要从圣经的原则看你怎样遵行神的旨意？当亚伯拉罕听上帝的话献上以撒的时候，圣经完全没有记载他跟太太商量，也完全没有记载撒拉知道这个事情，他一清早起来，就把以撒带到摩利亚山上去了。到半路的时候，他所爱的独生子对他说，「爸爸。」

一个男人最爱听的，就是孩子对他说「爸爸」这样子。当你第一次听见世界上有一个小baby 对你说「爸爸」的时候，你发现你是新世界的主人翁了，你发现你整个历史有一个新纪元来到你的耳朵中间了。「爸爸，火有了，柴有了，绳子也有了，刀也有了，祭物在哪里呢？」你可以想还有什么话比这句话更刺透人的心，使人心酸痛苦没有办法回答吗？亚伯拉罕我相信他不看他的孩子，他向前看，眼泪一直流，他对走在后面的孩子说「在耶和华的山上必有预备」（参：创世记：22章8节）因为他不能说「就是你啊！」他只能说「在耶和华的山上必有预备，走吧！」这个叫做信心。

今天我们的信心是什么？很多传道人刚刚神学毕业，教会请他，他先问「有没有汽车？有没有冷气？多大的房间？薪水多少？」才决定要不要去。我们怎么样被上帝用？我们告诉人「你要有信心，要有信心。」你自己有没有信心？你是不是靠信心生活的？求主怜悯我们！教会需要复兴，不是开一大堆奋兴会，怂动群众感情。教会需要复兴，回到圣经的总原则，真正以牺牲的精神，背起十字架，舍己，走主的道路完全顺服，阿们？

亚伯拉罕献上的时候，这个时刻，这个日子，就变成过了几千年以后我们还要讲的一个日子。我相信这件事已经对了千千万万人讲了。亚伯拉罕到现在差不多四千年的日子中间，全世界听这件事受感动的人不知道多少？那一天的献成为几千年的道。因为那一天的信成为几天年的传。他如此信，我们如此传。因为他那一天献，我们今天听这些话语，听这些道。值得吗？值得。

而亚伯拉罕那个时候怎么献上去呢？他没有对上帝说「主啊，你有没有搞错啊，因为你从前讲过一句话，你忘记，我提醒你。你说“要从以撒生的才叫作我的后代。”就是这个，那你为什么不等他结婚生了孩子才拿他？那么，他走不要紧，至少他留了孩子。为什么他还没有结婚你就拿他，哪里有他没有生子，没有生孙，没有后代，那你的旨意就已经完全消灭了，你就不能成全你的意旨。」亚伯拉罕绝对有足够完全的理由，来抵挡上帝的这个命令，而且他还可以用上帝的自己的来抵挡上帝。你明白这些话吗？这是今天很多人为了不遵行上帝的旨意，就以为自己比上帝厉害，从一些圣经节拿来抵挡上帝的其它圣经节的原因。

上帝不跟你讲这一套，上帝说「你比我聪明吗？」上帝不跟人辩论的。人与神辩论一定是人错的，不可能上帝错的。但是人有一个怪现象，就是神把理性给他，他用理性抵挡神的真理，这是人性最败坏的地方。神把创造性给他，他用被造的创造性创造一个被造的创造者。你听懂这些话吗？

有一个学生把我这几句话写在他的论文里面，偷我的东西，写在他的论文里面，交给美国最重要的神学院。他的老师说，You have very clear mind of theology.他吓了一跳，后来他说「唐牧师，对不起，那是你的，不是我的。」神把理性给我们，我们把被赐给我们的理性，去反对上帝的真理。神把创造性给我们，我们用被赐下被造的创造性，去创造一个被造的创造者，有没有搞错？

上帝需要跟人辩论吗？不需要的。那么上帝为什么这么做呢？「既然说“以撒生的才是你的后代”，为什么说把以撒献给我呢？以撒没有结婚，那么上帝不是自打嘴巴吗？上帝这么做岂不是完全不合科学，不合科学，不合理性，不合人性，不合经历，更是不合你自己的道理啊，上帝啊。」那上帝要怎么回答这样的一个辩论呢？上帝知道亚伯拉罕不会这样跟他乱辩的。所以这个时候亚伯拉罕逼到一个地步，他一直想，「为什么不等以撒结婚生了许多孩子才给？」

今天很多人奉献就是这样，我先把给上帝的钱先去做生意，等到赚了很多才拿来奉献。那这样，献的也献了，做的也做了，不同的地方，「我先赚」。你明白吗？一样。应当说「主啊，你说献以撒，好，你给我五年，好不好？你给我五年，我让他结婚，而给他每胎儿尽可能生双胞胎，那五年以后我就把他献给你，那个时候他归向你，我没有爽约啊，我照样顺从你，我也替你成全上帝你自己的旨意，因为你说以撒生的才是后代啊，这样不是两全其美吗？这样不是天人合一吗？这样不是帮神做事吗？这样不是扶住将要掉来的约柜吗？结果乌撒就被上帝杀（参：历代志上：13 章9-10节）。」亚伯拉罕不这样做。虽然以撒还没有结婚，还没有后代，献！献！今天就杀，今天就献。

那么，这样，在这最大的困难时期中间，亚伯拉罕的信心要怎么办呢？「主啊，你逼我信你到一个走投无路的地步，我是相信你的话，但是现在你要他死，要他被献上去，等于我没有办法相信你从前的话，因为你说要借着我这个孩子成为万国的祝福，他后代的后裔要成为万国万民的祝福，而现在你把他取去。主啊，我不是不信你，是你自己使我很难信。」你有没有这样的经验呢？有时候你会对上帝讲这样的话，对不对？「上帝啊，我不是不信你，你太难信了，因为你出尔反尔，你的道这样讲，又那样讲，我摸不着头脑，因为你老人家理智不清的时候就讲相反的话，我怎么信你呢？」我告诉你，如果你听见有道跟道相反有几个可能性，一个是你还没有抓到总原则，另外是那些讲道的没有好好解释。第三你错解上帝的话语。所以在讲台上，「错解上帝的话语」的罪是很大的。保罗说，「我们不谬讲上帝的话语」（参：哥林多后书：4 章2节）。今天那些没有好好思考，正确明白上帝话语随便站讲台的，他们引人入迷，他们在神面前要受更重要的审判（参：雅各书：3章1节）。这不是我的话，是上帝的话。

当亚伯拉罕用这个前后不应当有矛盾的原则来处理上帝的话的时候，他的信心到这里结束，他应当画上一个句号，不能再信了，停止了，OK.God stop here,no more defeating Idon't believe in you any more,but your word is contradict your word.No way for me to be consistent.我没有办法贯彻始终相信你。但亚伯拉罕不，所以亚伯拉罕信心伟大的地方就在这里，为什么呢？因为他说「既然一定要从这个生，现在叫我杀死他，上帝一定会叫他复活。」你明白吗？他的信跑到那里去了，这就变成全本圣经，不是全本圣经，整个人类第一个复活观念的信仰的人，写下来。The first concept of resurrection produce from the faith in the history of man.在人类的历史中间第一个「因信心产生复活观念」的人是亚伯拉罕。

感谢上帝！从来没有人像他。在这以前从来没有人有这个观念，这个观念跟约伯的观念可以相比，因为约伯相信以后他会复活（参：约伯记：19章25节）。但约伯跟亚伯拉罕哪一个在先，哪一个在后？我不知道，但是真正产生这样信心的第一个人是亚伯拉罕，因为他要去杀，然后他相信杀完以后，「不要紧，上帝既然说一定从这个人生，现在杀的一定会活嘛！」所以他就从这里产生了「复活」的第一次的真正的信仰而有的观念。这个观念一出现的时候，就变成圣经主题里面最重要的「永生」跟「复活」，在人间的信仰中间的一个内容了。我再讲一次the contain of eternity,the contain of eternal life,the contain of resurrection now appear in human faith.

如果我给你一个题目，为什么亚伯拉罕可以被称为信心之父？一切信心的人之父？那么你应当用多少的思想，多少的时间去找出他之所以有资格被称为「信心之父」的原因是什么，但这是其中一个很大的要点。所以罗马书第四章告诉我们，「亚伯拉罕所信的上帝是叫死人复活，叫没有变成有的上帝」（参：罗马书：4 章17节）。The one who resurrect the dead,and the one who create from nothing.使死人复活，起死回生，使无变有，创造一切的上帝，这是亚伯拉罕信仰的两大内容---生命的主，创造的主。创造以后才有救赎的生命，被造堕落以后才有恢复的生命，但是上帝先使无变有是创造，起死回生是救赎。在这一段罗马书第四章第十七节所讲的，是先讲到「起死回生」，后提到「使无变有」。这给我们看到亚伯拉罕的信心是以「生命」和「救赎」为重点的，而不是单单以「使无变为有」为重点的，这就是福音派、归正神学以及新派和不信派不同的地方。自然论Diesm 的人，我不是讲自然神学。「自然神学」、「自然神论」、「自然主义」是完全不同的东西，你们一定要上课才会明白的，你就把这些乱用乱讲，讲得快还以为很厉害。

基督徒接受普遍启示，反对自然神学，而「进化论」在科学界的「自然主义」是另外一个名词，而「自然神论」是神学里面的另外一个名词。亲爱的弟兄姐妹们，「自然神论」相信神创造，不相信神救赎；新派的人相信神创造，不相信神救赎。基要派的人，福音派的人，归正神学相信神创造，又相信神救赎。而重点不在乎「创造」，重点在乎「救赎」，因为创造的信仰是连许多非基督徒都可以相信的信仰，救赎的信仰才是基督徒独有的信仰。所以亚伯拉罕是一个很福音派的，很基要思想的，很正统神学派信仰的人，他相信上帝起死回生，上帝使无变有。

在亚伯拉罕生命中间最重要的两件事迹。第一就是撒拉生孩子，这是「使无变有」的一个神迹。第二个他所相信的，就是他如果杀死以撒上帝会叫他复活，这个是「起死回生」的信仰。这两大信仰构成正统信仰的两大内容，而亚伯拉罕这两样都有。所以当他献上以撒的时候，这里说「从以撒生的才要称为你的后代。」

第十九节「他以为上帝还能叫人从死里复活；他也仿佛从死中得回他的儿子来。」

当他真正要献上的时候，神说「亚伯拉罕，住手！我已经为你预备了一个羔羊」（参：创世记：22章11-13节）。在历史中间从来没有人把独生子给上帝，只有上帝把独生子给人。大家说「从来没有人把独生子给上帝，只有上帝把独生子赐下给人。」但是在这里给我们看见上帝找到了人中间的一个，在千千千万万万人中间有一个，明白什么叫做「把独生子献上」。

上帝永恒的旨意中间把独生子赐给人，他在人中间要找一个真正知道他心意有同样感受，同样愿意牺牲的人，有哪一个愿意把独生子给他，他找到了一个，谁啊？上帝，是亚伯拉罕的朋友，知心朋友，心照不宣，他们完全彼此了解。「亚伯拉罕啊，你把你的独生子给我吗？结果我是舍不得，没有的，但有一天你要看见，我真的把独生子给你。」真正把独生子赐下牺牲被杀的是上帝不是人。但人间有一个这么明白上帝心意的人，神的心非常满足。「下去吧，把以撒解开吧，让他跟你回去吧，羔羊已经预备好了。」那个羔羊就是以后被称为逾越节羔羊，「看哪，上帝的羔羊，除去世人罪孽的耶稣基督」（参：约翰福音：1 章29节）。这样，历史中间，神启示人明白他救赎的中心点的信仰，一步一步借着进展式的启示赐给人了。亚伯拉罕回去的时候，他看以撒，两个钟头前应当死的，现在还在。「我整个晚上就想要怎么埋葬你，因为把你杀了，把你烧了，我一方面失去孩子，一方面嗅到你被杀被烧的味道，我那个时候不知道要哭到什么样子。我所爱的，我每次看到你好象看到自己，你是我生命的重现，你是我等了一百年才出现的后代，你是我后裔里面那真正的种子，我要怎么样看见你的面，你的身体被烧的情形呢？因为神的旨意我愿意，但我也相信你死了以后，我不要走，我要在那里等，等上帝叫你复活的情形，我要亲眼看见那复活的大能显明，因为除了你，没有种，除了你不可能有别的后代。」他这个时候把孩子带回去的时候，圣经说「他如同仿佛从死中得回他的孩子来。」

感谢上帝！亚伯拉罕的信仰伟大到这个地步。今天我们对神的信心如何？愿主赐福我们，以后在应当献的时候，我们顺服上帝。应当顺从的时候我们不是逃避。在时刻最艰难的时候不是怀疑。在我们历史中间最难度过的难关的时候，对主说「主啊，我原是为这个时候来的。」这样，你的信仰在神的面前就得着神的喜悦，神的恩典就在你的信里面彰显他的大能。阿们？我们低头祷告。

（唱诗：十字架永是我的荣耀）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们站起来。

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们一同感谢主，原来把独生子赐下来的，献上的，不是我们，是上帝，我们若不爱主，我们可咒可诅（参：哥林多前书：16章22节）。我们爱主我们是主所喜悦的，是主所知道的（参：哥林多前书：8章3节）。我们恳切在上帝面前祷告，为所领受的恩典感谢主，为所明白的真理感谢主，为自己应当做一个怎样有信仰顺从的基督徒求告主。我们大家开声祷告:

「主啊，我们感谢赞美你记下了这样伟大的圣经节，赐下了这么伟大的榜样，把你的圣仆亚伯拉罕在历史中间，在最艰难的时刻中间所做的决定，启示给我们，教导我们，光照我们，我们感谢我们赞美你，求主赦免我们在你面前的不忠不义，在你面前的不顺服，不舍己。在你面前不愿意信，不愿意完全走在你的道路中间。主啊，求主你的大爱再一次挑旺我们，你的圣火燃烧我们，给我们我们的奉献是欢喜快乐的，我们既然乐意得着你的应许，我们乐意献上你要我们献上的。主啊，你听我们的祷告，我们把我们的生命，我们的事奉，我们的言语，我们的信仰，我们的行为，都带到你的面前，愿主你听我们的祷告。求主在这个时代，在中国的教会中间，兴起有这样信仰，有这样行为的人，主啊，也许就在今天晚上我们这些人的中间，求主继续对我们说话。感谢赞美，奉主耶稣基督的圣名。阿们。」

我们请陈镭牧师带领我们做一个祷告。

（唱诗：荣耀归主名）

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」


第七十四讲

晚安，你们吃饱了？你们有没有带朋友来？啊，你不能回答了。我们把礼拜三改成礼拜二，使你们没有拦阻可以更多的人来，但是你们没有什么大进步。所以呢台湾是最不进步的地方，结果，马来西亚损失了，你们没有增加。他们人数减少，因为很多人礼拜三有聚会，你们给你们礼拜二，没有跟礼拜三冲突，你们人数没有增加太多。香港一直在增加，新加坡一直在增加，愿上帝赐福给我们。

今天我第十一天泄肚子，还没有好，我不知道每天吃什么，就吃一点点饼干，喝一点水，喝一点糖水，吃一点药。但是，感谢上帝，主的工作一点没有受到妨碍。

上个礼拜这里完了我到吉隆坡，吉隆坡完了，第二天我们布道团就飞到古晋，就是砂劳越，那边两个晚上的神学讲座。感谢上帝！上帝很赐福那个聚会，使许多许多人都蒙上帝的恩典，信心得着坚固。礼拜六，我四点回到雅加达，以后就五点开始开会到晚上十一点，礼拜天再出来，礼拜一昨天在香港，今天又到这里。

下个礼拜有没有？没有。再下个礼拜有没有？也没有。我们有两个礼拜没有在这里，你们可以好好休息，好好为我祷告，那两个礼拜我要在纽西兰的奥克兰、威灵顿、和基督城三个地方来带领一连串的聚会。他们已经等了很久了，差不多这几个礼拜，每一、两天都会打电话，「要筹备的是什么？要注意的是什么？」他们很尽心竭力为这个布道会来努力预备，感谢上帝。他们租了一个可以坐两千五百人的大礼堂要对很多的中国人传福音，而这些中国人他们有一些听过我的录音带，看过我的书，他们就很努力去带领人来，因为有许多时候他们是受过XX主义辩证思维，这个思想方法训练的人，他们不愿意随便听基督教的信息，他们需要一些比较有刺激性，有挑战性的东西。所以你们为这件事情祷告，求主给这些的知识分子归向上帝，早日可以在中国兴起新的福音运动，愿上帝赐福给我们华人，早日归向上帝。

我相信当中国越来越开放的时候，将成为有史以来全世界最大的福音工场，将成为最多人归主的一片土地，那就是神自己在末世所做的一个大的工作。这个民族是一个大民族，这里面的人是多得不得了，但是这民族曾经抵挡上帝，曾经杀害神的仆人，曾经逼迫耶稣基督的教会，曾经使许多为主工作的工人受了很多的苦难。所以上帝使这些受过苦，殉道的人所流的血，成为福音的种子可以继续不断浇灌这片大地，使以后归主的人数会很多很多。阿们？感谢上帝！求主帮助我们每一个人也在我们的地方努力做工，然后对主祷告，如果主要用我，给我能够从耶路撒冷到犹太全地，到撒玛利亚直到地极，来作耶稣基督的见证。

我们大家一同打开圣经，希伯来书第十一章，我们今天要读第二十节、二十一节，翻到了我们一同开声来读：

「以撒因着信，就指着将来的事，给雅各、以扫祝福。雅各因着信，临死的时候，给约瑟的两个儿子各自祝福，扶着杖头敬拜上帝。」

再一次：

「以撒因着信，就指着将来的事，给雅各、以扫祝福。雅各因着信，临死的时候，给约瑟的两个儿子各自祝福，扶着杖头敬拜上帝。」

我们低头祷告:

「主啊，愿主你的恩爱，丰丰富富充满在我们这个聚会里面。愿主你的灵借着真理的光照耀我们的思想，照耀我们的心，照耀我们的行动，使我们的道路，在你面前蒙你悦纳。主啊，你赐福我们今天要听，要传讲的话语，当这些的话在我们的生命中间产生力量，使我们向下扎根，信仰有根有基，向上结果，用你的话成为叫人得生命，主你自己言语力量的源头。在我们的事奉，在我们的工作中间，主啊你对我们说，如果一个智能人的舌头就结果出了生命的果子，求主赐福我们每一个人，我们感谢你。我们把你无用的仆人交托给你，愿主你真理的圣灵，丰丰富富充满他，你的灵在他身上，你的话透过他讲出来，叫众人得着帮助。我们弟兄姐妹同心合意，奉耶稣基督超乎万有之以上的名，来吩咐撒但魔鬼离开这个地方，求主不让它在我们中有丝毫的搅扰，因为我们的事奉是一个争战，我们要靠着你得胜，而你已经把这个应许赐给我们了，我们感谢赞美你！我们为今天有一些不能来的人来祷告，求主安慰他们与他们同在，叫他们无论到什么地方，他们的心常常尊主为大，常常以敬畏主的心，记念主你自己，听我们的祷告，感谢赞美，奉主耶稣基督的得胜的名求的。阿们。」

我们上个礼拜在这里思想到一个很大的试验临到亚伯拉罕的身上，就是神要他把他生命中间最宝贵，最喜爱，而且对整个历史中间最有决定性的一个孩子奉献给上帝。

神的要求常常是非常苛刻的，神的要求常常是非常不理性的，神的要求常常是我们没有办法用我们的经验，我们的思想去了解的。今天我们常常认为神没有要求，而我们常常又掉落在，对神太多要求的这种不平衡的灵性生活里面。今天好象上帝永远服务基督徒永远服务不完，基督徒一直求这个，求那个，对神有诸多永远没有结束的要求，而且从来不注意神对我们有什么要求。

今天讲台也是如此，讲台上安慰的话，劝勉的话容易出口，但是讲台上那些对信徒督责、针贬的话，要我们顺服神，爱神，行在神命令里面，奉献给神，这样要求的话语很少。所以，这是我们领受的真理和我们灵性的表达所彰显出来，非常不平衡的一件事情。

亚伯拉罕是神所爱的，亚伯拉罕也是要向神显明他的爱；亚伯拉罕领受神一切的恩典，亚伯拉罕应当对神尽一切的责任。这个「恩典」与「责任」是平行的，上帝赐下恩典和上帝发出的命令，我们都应当注意。如果只领受神的恩典，而不遵行神的命令，我们不是一个神的好的儿女。如果我们领受主的应许，却没有遵行神所给我们的命令的话，那么，这不是平衡的基督徒。所以圣经说是「带着应许的命令」（参：以弗所书：6

章3节），神的命令有应许，神的应许有命令。我们对神有要求，因为我们是神的儿女，神对我们有所要求的时候，要看见我们对他的响应是怎么样的。

亚伯拉罕把以撒献上的时候，他不与太太讨论，他不与上帝辩论，因为他知道神的主权是绝对的，神的命令是不讨价还价的，神所要的就是我们绝对的顺服。「听命胜于献祭」，这是后来撒母耳提出来的一个总原则，如果一个人不顺从上帝，那么，他献什么都没有用，如果一个人献出了很多重要的东西，却不是出于甘心乐意的话，神也不悦纳，所以后来保罗把这个「献得乐意的是上帝所悦纳的」（参：哥林多后书：9章7节）这个原则在新约又表现出来。

当亚伯拉罕把以撒献上的时候，他清楚知道，这是唯一使他得着后裔的种子。把这个献上，就等于把以后的前途完全抹煞了，没有再有别的盼望了。但是他的信心不让他在这种思想的中间，走一条不信的道路，走一条怀疑的道路。他的信心，相反的给他看见既然这个儿子是未来后代的一个真正的源头，是他留下后代的种子，那么，在以撒所生的才算我的后代，现在上帝在以撒还没有结婚以前就要我把他献上，这件事一定证明「我就是把他杀死，上帝会叫他复活」。所以这种伟大的信心，就在愿意献上的时候产生出来了，亲爱的弟兄姐妹，这样是因信奉献，因信顺服，因信把祭物带到上帝的面前来。

今天许多许多的人，奉献做主工作，奉献生命给主的时候，他不以信心到上帝面前来，所以他一面奉献一面怀疑上帝，一面奉献一面依靠上帝以外其它的力量，结果一生一世事奉的工作，就被世上人间的规条，人间的系统，人间的传统所捆绑，以致于没有办法发挥他真正信仰应当有的活力，这是很可怜的事情。

那么我们看见亚伯拉罕后来把以撒从山上拿回来，带回家的时候，圣经说，「他如同从死人中间得回自己的孩子一样。」这表示他是相信上帝能叫人从死中复活的上帝。今天我们要思想另外两个人，如果可能的话，两个都把他讲完，一个就是以撒的信心，另外一个就是雅各的信心。

在圣经里面上帝是亚伯拉罕、以撒、雅各的上帝。大家说「上帝是亚伯拉罕、以撒、雅各的上帝。」这变成一个特殊的名字词可，所以这个亚伯拉罕、以撒、雅各三代所相信的上帝，就变成了那真正至高独一真神的名称了，感谢上帝！

我们新约是认为「在基督里面的上帝」，我们相信是「在基督里的上帝」God in Christ，而旧约里面只能相信「亚伯拉罕、以撒、雅各的上帝」。亚伯拉罕对上帝是用信心建立他整个的灵性，以撒、雅各也是如此。他们是因信与神发生关系，他们因信领受神对他们的启示，他们是因信看见神永远的计划，他们因信，把他们的灵命，把他们的生活与神的恩典连在一起。所以，亚伯拉罕的信，以撒的信，雅各的信都是向这一位最高的上帝发出去的信心。亚伯拉罕所信的上帝就是以撒所信的上帝，以撒所信的上帝就是雅各所信的上帝。这样，一代一代传下去，就变成犹太人一个很重要的传统。犹太人所到的地方，他们可能失去他们与原先与所有犹太人的联络，但他们绝对不会忘记与神之间的关系。犹太人成为分散全地的百姓，但是他们又被称为「独居之民」（参：民数记：23章9节；弥迦书：7章14节）。「分散全地」（参：申命记：4章27节；尼希米记：1

章8节；诗篇：44篇11节；阿摩斯书：9章9节），表示他们是各自之间很少来往了，你在亚洲，他在美洲，他在澳洲，分散全地，散沙一盘吗？不是，他们是「独居之民」。所以圣经的这两句话「分散全地的百姓」，又是「独居之民的百姓」，为什么呢？因为他们对上帝的信仰，使他们无论分散在什么地方，他们的信都是统一的，他们的信仰都是向神发出去的。这样，亚伯拉罕、以撒、雅各的信心和他们所信的上帝，就成为历世历代以色列人所追随，所认定，所相信的上帝。

那，亚伯拉罕生活是丰丰富富，有许多伟大的事迹，有许多伟大的历史事实，可以给我们历代传讲下去，我们可以传颂不停。亚伯拉罕有这么多丰富的经验，他怎么样离开吾珥，离开米所波大米，他怎样在众王之间，他建立他的威信，他怎样使众人知道他是对上帝有信仰的人。上帝怎样向他显现，上帝怎样对他应许，要赐他后裔使万国得福。亚伯拉罕怎么样献上以撒，亚伯拉罕怎样在撒拉不能生育的时候，神应许给他作「万国之父」，这些都是太伟大的事迹。所以我们讲亚伯拉罕可以说是丰丰富富可以讲，他生平里面许多伟大的事迹。但是当我们讲以撒的时候，好象就没有什么可以讲了，为什么呢？因为以撒就是平平稳稳的过一生，没有什么重要的事。所以有两种的人，一种是丰丰富富，非常突出，许许多多的事迹可以传颂不止，千千万万代继续不断传下去，还有一些人呢？是平稳，平静，结果就平息了，他一生一世就没有什么可以记载的，以撒是这种人。

以撒的个性是不是传下了撒拉的个性呢？因为撒拉圣经没有多记载她讲什么话，她只有讲过几句话被记在圣经里面。撒拉在一直等，自己不怀胎，亚伯拉罕不能作父亲的时候，就献计给她的丈夫跟夏甲发生关系，让他们可以成全上帝的旨意，这个叫作「人帮助上帝」。

人一帮助上帝的时候乱子就出来了，大家说，「人一帮助上帝的时候，乱子就出来了。」所以撒拉在这件事上，上帝记载了，但是上帝给她等了十多年以后，对她说「明年这个时候，你要生一个孩子」，这个时候撒拉笑起来，表示她信心不是很坚强的，所以她那个时候很自然的从她所有的灵性状况，从她所有的理性所达到的地位，地步她只能笑。上帝说「你笑了。」她说「没有。」「你实在是笑了，上帝岂有难成的事吗？」（参：创世记：18章14节）

除此以外，撒拉还有什么事件呢？我们不知道。圣经只记载她是一个绝对美丽非凡的女子。这个人到了八、九十岁还会迷惑作王的那些权贵的人士。所以你们有一天站在天堂里面，一比的时候就知道，你们并没有比她更漂亮。撒拉是一个这样的人，那么她的生命就没有什么特别特别的事情。所以以撒可能是遗传了撒拉的个性。

那以撒在圣经里面给我们看见什么呢？以撒有几件事是我们要注意的，以撒是一个谦让的人，这是你要注意的。他的信心表达在真正行为里面不与人相争，他不喜欢，他不乐意，也是不经常与人相争，这种个性是很美的，一个人无论遇到困难的时候，无论遇到别人对他逞凶或是对他讲无礼事件的时候，他能平稳，能安静的度过这些难关，这些的灵性是很稳重，他们的心情也是很稳定的，而以撒就是这样的人。

圣经给我们看见以撒曾经挖了井，以后有人来就把他所挖的井抢去，他没有争，他没有辩，他没有与他打，他再到别的地方再辛辛苦苦再挖井，他挖第二次的时候，别人来，又把它抢去了。他没有争，他没有闹，他再到别的地方去，然后他再挖到第三次井的时候，耶和华就把那井水赐给他与他的牲畜所用。

你注意，这个游牧民族，有一口井是很重要的。这些游牧民族到处去的地方，能够使他的产业继续不断维持下去的就是水。如果没有水份，那么他的畜牧业就要衰下去了，如果没有水份他所有的动物都死了，那他一生一世他的家产就完全完蛋了，所以这样重要的事情他不争，我是很受感动的。

有许多时候我们太多争不重要的事情，而太多让重要的事情，「当争而不争」，这是叫做「傻」；「不当争而争」，这个叫做「斗气太厉害」了。亲爱的弟兄姐妹们，我们中国人，古人告诉我们，孔子说年少的时候要戒什么呢？（色），中年的时候，要戒什么呢？（斗）年老的时候戒什么呢？（得）。年少的时候戒什么？什么？戒色。中年的时候戒什么呢？戒斗。老的时候戒什么？戒得（参：《论语》季氏第十六）。所以年少的时候，要在情欲上很谨慎守圣洁。到了你中年的时代的时候，你不要血气方刚，与人决斗，不要与人争斗。到年老的时候戒贪，这个都是普遍启示，在人间的运行，然后这些哲人他对普遍启示响应的时候，写下了重要的话语。那这个以撒是一个与人无争的人，这样的个性是很好的，这种个性是很难得的，也是很难培养出来的。等到上帝为他预备的给他的时候，其实他已经足够而有余，因为「上帝为我所预备的分是座落在佳美之处，是没有人可以夺去的」（参：诗篇：16

篇6节）。以撒为什么有这样谦让的心呢？因为他有一个「向前看」的信心。

请你注意，一个人只看现世他就没有盼望了，如果一个人他看永恒他就有盼望了，一个人他看永恒有盼望的时候，他对现世的东西就不会争得太厉害，这是一个定律，很重要的定律。所以这里告诉我们，第二十节告诉我们，「以撒因着信，就指着将来的事，给雅各、以扫祝福。」以撒是一个「指着将来的事」的人。这句话的意思就是说以撒有「先知」的功能。以撒是指着将来的事，必要来的事，未来的事，那这种对盼望，对历史向前走的这种心志和这种眼光是很要紧的。

在圣经里面，我看见有两个很不同典型的人，一个是「向前看，盼望以后的人比我们现在更好。如果我们现在比以前的更好，以后的比我们更好，这个才是叫作我历史上我真正的盼望，我感觉这是历史应当有的方向」，有一种人是这样的人。另外一种人「只要我这个时代好就好了，下一代好不好不要紧，不是我的事，反正我死了。」那圣经里这两种观点就是两个代表，第一个代表就是「我这一代要比上一代更好的，每一代要比前一代更好。」这个代表是谁啊？你们想一想好不好？那么，另外一个人说「只要我这一代好就好了，下一代怎么样我不管，只管我自己这一代，反正我不久就死了」，这个代表是谁啊？你们彼此讨论一分钟好不好？

圣经里面有两个人，一个是认为一定要胜过上一代他才甘愿，另外一个是「下一代我不管，只要我这一代好就好了。」有谁可以回答？「学到用时方恨少」，圣经到回答困难才知道你读得不多。谁啊？以利沙。以利沙说「我要加倍的灵」（参：列王记下：2

章9节）对不对呢？很好。很好，讲得更露骨的是哪一个人？「如果我没有比我的祖先更好，我宁可死」（参：列王记上：19章4节）。谁啊？以利亚。「主啊，你给我死吧！」

你求死过没有？求死过的举手？好多哦，感谢主没有给你死，不然你复活再求死，他一定要复活你好几次，很麻烦的，所以他没有给你死。以利亚祷告说「给我死吧！因为我没有比列祖更好。」如果今天有一大堆这样的传道人，教会一定复兴！「我们这个时代应当有比宋博士时代更多的作工才对，然后我们下一代应当比我们做更多的工作才对的。」这种精神，这种思想，圣经里面透过以利亚求死的这件事情表现出来。他求死不是因为他失恋，他求死不是因为他长得太丑，他求死不是因为他事业不成功，他求死不是因为太太离开他，他求死不是因为股票落价，他求死是因为「如果我没有比我的列祖更好，我活在世界上做什么？」

我十七、八岁读那一节圣经大受感动，然后我立下心志「主啊，求主给我有这样的心态，愿意拼死命做得比我前辈做得更好，更多人归主我才甘愿。」这样的话很少在讲台上讲出来，除非讲员自己有这样的心志，你听懂吗？你没有这样的心志，你没有办法讲这句话出来，你自己不过圣洁的生活，你叫人家圣洁，你一定没有力量。你自己不传福音，你叫人家努力传福音，不可能的！一个不信传福音果效的人，一定不鼓励传福音，一个自己不爱做布道工作的人一定不支持布道工作，就是这样简单。如果你自己的心志是非常狭窄的，你自己的心志是非常容易满足的，你就不会更苛求，盼望你的工作有比以前更大的成就。不但如此，可能你变成对那些有这种心志的人，大大批评，罪上加罪。以利亚说「给我死吧，因为我没有比我的列祖更好。」

另外一个人是谁呢？希西家。希西家把他的金银全部拿出来。神对他说这样，「他们要来攻打你，那个时候你的子孙要遭难。」他说「不要紧，只要我这一代表平安无事就好了」（参：以赛亚书：39

章8节）。你看，糟糕吗？这些没有向下一代交帐的人，在欧洲五十年前已经显明出来，现在欧洲礼拜堂空了，为什么？因为那个时代没有这种人。如果今天礼拜堂满满的，你满意，那么，我告诉你，再过几十年，你没有预备下一代来接替这些伟大的工作，中国的教会可能在不久以后，就像欧洲的教会一样。

印尼有一个教授去欧洲去德国念书念到博士，回来的时候最后一次经过一个大城市，他就进去做礼拜，以后就上飞机。当他进去做礼拜的时候，这个礼拜堂可以坐几千个人，大的Cathedral，里面做礼拜的不到两百个人。中古世纪所有大的礼拜堂都是设计一万个人站的，因为当国王来到的时候，他一发命令的时候，整个乡村的人都要在这个大礼拜堂里面站着，坐的时候只有几千个人。那么，他做完礼拜以后，在外面那个牧师握手的时候，对他说一句话，「感谢主，还有像你这么年青的人来做礼拜，五十六岁。他就看看四周，「我最年轻吗？」他回到印尼对我说「我五十六岁他说我最年轻的人，我真正看的时候才觉悟，真的，他们都是白发苍苍的人做礼拜。」所以凯斯马克教授(professor Kistermacher)对我讲一句话，「Europe has finished!Netherlands has finished!」（欧洲完了！荷兰完了！）完了，教会完了，为什么呢？因为没有几个人想下一代怎么办。「下一代怎么办？我这一代是不是做得比上一代更好？下一代会不会做得比我这一代更好？若是不是，没有的话，那怎么办呢？我们难道要等到四百年，像新旧约中间那个四百没有先知的时期，等到上帝兴起施洗约翰出来，才有一个复兴吗？」

所以，以撒他是一个向前看的人，他「指着未来的事」，这个很重要的。以撒好象没有什么特别的信心可以给我们学习的，也没有什么事迹可以给我们传扬的，他一生是这样平凡无奇，平平淡淡的过日子。但是希伯来书的作者说，他「指着未来的事。」他是一个向前面看的人，他是对历史有所指，对历史有所盼望的人，他指着未来的事，给雅各跟以扫祝福。

亲爱的弟兄姐妹们，希西家不是如此。希西家一生有两件最可怕的事情，第一件就是求长命，结果活了十五年，乱七八糟，生出一个乱七八糟的孩子出来。第二件事，就是当神告诉他刑罚来到的时候，他一点没有歉意，没有悔改，他还说什么？「不要紧，反正我在的时候没有这些事。」这样的人怎样做领袖呢？他在政治界是一个王，在属灵界是一个遗臭万年的人。因为这样的话，我看了那一段圣经，我非常看不起他。我们今天应当为下一代的人着想，为下一代的人预备，为下一代的人留种，为下一代的人做榜样，使他们可以看见我们怎么做，然后他们效法我们的行为。

「以撒指着未来的事，以撒眼睛看见神以后的引导，然后他就祝福。」一个看见前面的路，一个为下一代表祝福的人，这个人是对历史有所交待的人。我们不能在我们的时代尽量享受，尽量花，尽量用我们所能用到的一切恩典，然后让下一代的人痛苦，下一代的人没有办法继续承受我们属灵所领受的恩典。

我有时候想，用这个原则想今天的世界，我们真是很得罪我们的子孙。美国的人口是全世界的百分之八，美国人所用的财富是全世界百分之六十五。他们多少年轻人一个人开一个八汽缸的汽车，用多少汽油走来走去不晓得做些什么事情。这世界的资源会用完的！我们对下一代有没有交待？我们对下一代有没有教育，对下一代有没有示范的作用？我们对下一代有没有代祷？有没有给他们做榜样？以撒为他的两个儿子来祝福。

现在我们提到了以撒祝福以前，他做了一件错事，就是他说「你先给我吃，我给你祝福。」以撒什么这样说呢？因为他是一个相当爱吃东西的人，所以他对以扫说，「以扫啊，我年老，你去把美味煮来给我吃，我好给你祝福。」那这是以撒一生中间最大的污点。

在中古时代的时候，在修道院他们有一个共同的看法，就是「至于死的罪」（参：约翰壹书：5章16-17节）到底有几种？因为我们读圣经读到「至于死的罪」，「不至于死的罪」，他们就把「至于死的罪」把它列出来，列出七种。当然，奸淫，杀人都是「至于死的罪」，其中有一条我吓了一跳，「贪吃」。「贪吃」被列入「至于死的罪」里面。那以撒这个污点他要祝福是好事，他为未来预备是好事，但是「先吃才祝福」，这个不大好。

我亲自见过两个牧师，因为口太贪吃，结果放弃事奉主的工作。有两个牧师天天要找好的餐馆，结果薪水不够用，以后慢慢就离开上帝的工作，找别的工作，其中一个死得很凄惨，死在一座山上离开上帝。他在最荣耀的时候，写了一本叫作《圣灵论》的，结果离弃上帝，可能后来他是一个离弃救恩，亵渎圣灵的人，原因就是因为贪吃，这是很可怜的事情。计志文牧师曾经在我们的课堂里面讲一两句话，他说「吃第三流，穿第三流，住第三流，讲道第一流，好传道。」然后他说「吃第一流，穿第一流，住第一流，讲道第三流，坏传道。」你要不要跟着我念一下？

以撒说「以扫啊，你把美味拿来给我吃。我老了，我要给你祝福。」（参：创世记：27章4节）当他讲这句话的时候，他没有他的太太商量。而圣经告诉我们，他偏爱以扫，利百加偏爱雅各（参：创世记：25章28节）。所以这两夫妇在对待儿女的事情上有了偏心，有了不公义的家庭教育。

没有一个孩子说「妈妈你为什么不够漂亮。」没有一个孩子说「爸爸为什么你没有钱？」孩子都对父母亲很满意的，他们唯一的不满意就是父母对待孩子们不公义，这是唯一的不满意。今天许多的家庭的悲剧，不是因为你不能买好东西给孩子用，不是因为不能买好的房子给他们住，乃是因为你对他们不公义的时候，产生无形中的心理伤害。

所以，以撒爱以扫，利百加爱雅各。然后以撒偷偷的，私自的对以扫说，「你去，拿野味来给我吃，我死以前给你祝福。」以撒看见美味来了，他就说「儿啊，你这么快吗？」「是的，耶和华赐福给我，我就快了」（参：创世记：27

章20节）。一个说谎的人一句是不够的。因为谎话永远要用谎话遮盖，再用谎话解释，再用谎话左证，结果就在谎话上建立谎话，用谎话做根基的谎话就一大堆的谎话，没有办法解决的问题。我想这是我们每一个人的经验，而且真正说诚实话的人，他心中没有惧怕，他可以怎样被质问，怎样受逼迫，他就继续不断理直气壮的把真实的话讲出来，就没有别的责任了，没有别的惧怕了。但是说谎的人一定要用别的谎话来遮盖第一个谎话，就这样一层一层堕落在罪恶中间，结果自己被自己所愚弄，自己被自己出卖掉。

「耶和华赐福给我，使我很快就打到这个东西。」「但是你的声音是雅各的声音。来，我要摸摸你的身体，你是谁？」「我是以扫。」「你真的是以扫吗？你知道我以扫是全身毛茸茸的，现在来，让我摸。」啊，你看，利百加这样有心机，她早就给他预备好，会摸到的地方都有毛。所以以撒摸摸他的手，「诶，毛茸茸的。」还有一个地方很重要---颈项。你看见有什么人的颈项生毛的吗？很少的，这是特别的记号，利百加也注意到了。所以他现在已经变成一个很习惯骗人，而且技术高到很难抓到把柄的人。给他一摸到了，以撒说「这不能骗的。」「那你今天的声音为什么不一样呢？」「伤风嘛！」「爸爸，你不记得昨天下大雨，还有打雷，所以我咳嗽，伤风，声音不一样了。」「啊，这是可能的事情，这是可能的事情。来，我给你祝福。」

当他祝福完了以后，雅各得到最好的福气，他了。走不久以后，那个傻瓜的以扫把野味拿来一直煮，一直煮....。利百加偷偷笑，「你迟了，福气已经给我的孩子拿去了。」当他把野味拿来给以撒的时候，以撒看见，昏昏迷迷的看见这个孩子过来。「爸爸，你要的美味我煮好了，现在端上，奉上给你。」「诶，我刚吃了，你不是刚才已经拿给我吃了吗？」「没有啊，我没有，我刚回来啊。我打猎好辛苦回来刚刚煮给你，刚刚不久我才回来。」哇！这个时候事情已经乱了，以撒知道错了，他现在没有办法挽回历史了，为什么呢？因为奉耶和华的名所祝的福，是不能随便的。上帝听见他祝的福，他错的时候就是将错就错，他知道他最爱的孩子，已经没办法领受真正的福气。为什么？因为贪吃。

亲爱的弟兄姐妹，如果你在一些小事上不忠心，小事上不谨慎，你会影响到几十代，几百代以后的这些困难发生的时候，你要怎么样补偿呢？你没有办法补偿。当然，在一切的事情上有神的美意，因为上帝在雅各和以扫没有生出来以前就说「我爱雅各，我恨以扫」（参：玛拉基书：1

章2节；罗马书：9章13节），为什么呢？因为这其中最大的原因不是「个性」的问题，是「心志」的问题。以扫原来后来被显明出来，是一个轻看长子名分的人。以扫是一个不尊重神给他的位子，上帝把你安排在长子的地位上，你有没有活出长子的样式来？上帝把你安排在一个很特殊的属灵的身份上，你有没有活出属灵的身份的形像来？

当一个人轻看上帝，藐视上帝的时候，千万你不要以为上帝不知道，神就藐视这个人。如果你真正尊重神，神会尊重你，如果你真正事奉主，主会敬重你。上帝还需要敬重人吗？但这是圣经的话。耶稣说「若有人事奉我的父，我的父必尊重他」（参：约翰福音：12

章26节），连上帝都尊重。当你真正照你领受的职分，地位，好好行出荣神益人的地位，表现出来的形像，神一定记念。

上帝为什么说「我恨恶以扫，我爱雅各」呢？雅各的个性远远不如以扫的诚实，雅各的个性许多许多的取巧，说谎的事情。雅各的个性成为许多许多人的绊脚石，雅各的个性是自私的。「雅各」的意思就是「抓住」，他比哥哥迟生一点点时间，他也不要认输，抓住哥哥的脚跟爬出来。虽然他有许多的缺点，那么你说上帝为什么说「我爱雅各，我恨恶以扫」呢？因为神早就看出了，以扫后来是一个不尊重上帝的安排，不看重神给他的属灵位子，而放弃长子名分的人。

放弃长子名分的罪，是神心中很恨恶的罪恶。一个不尊重自己属灵的地位，轻看神给你的安排，随便把自己从神领受的出卖掉的人，这些人没有办法在灵性上成为别人的榜样，而且也没有办法讨上帝的喜悦。所以呢上帝说「我爱雅各」为什么呢？因为雅各是一个寻求天父上帝的人，「他是寻求耶和华的族类」（参：诗篇：24

篇6节），诗篇这么讲，所以雅各这一方面成为我们各人的榜样。雅各虽然有许多软弱，这更显出上帝的恩典，不是因为人的行为、人的功劳、人的配领受而赐下来的，这也是恩典神学最重要最重要的原理，不是因为我配，不是因为我足够，不是我有条件，不是我的行为，不是我的功劳。因为上帝爱我，所以爱临到我，是因为上帝的主权悦纳我，所以他拣选了我，不是根据我有什么好处，这在归正神学叫作「无条件的拣选」(unconditional election)。There is no condition,no qualification,nothing worthy in my life to be loved,to be chosen,to be saved,to be redeemed by my Lord.我的主救赎我，拣选我，预定我，呼召我，爱我，完全不是因为我有什么好处。如果要看我的个性，看你的个性，我们有许许多多的瑕疵，许许多多堕落以后所结出来的果子是不配的，但是至少神要我们做一个寻求他的人。

雅各是寻求耶和华的族类，雅各是在困难的时候抓住上帝的人，「他奋力抓住神」（参：创世记：32章26节）这是圣经的话。雅各是一个奋力抓住上帝的圣民，今天神就要这样的人。今天我们教会有许多人软弱，当教会里面有一批人是奋力抓住神的，神就用这些人，透过这些软弱，在世界行他很大的事情。感谢上帝！

神的安排，有许多的时候是我们的理性，我们的眼界没有办法看到的，我们的经验没有办法构到的事情，但是在永恒中间，神绝对没有错误。阿们？感谢上帝！所以神说「我爱雅各。」那么这样，雅各就领受了最大的福气。虽然他的父亲特别爱以扫，结果福气还是临到雅各的身上。不是因为雅各跟他的母亲，可以用这种诡计来拿到上好的福份，而是因为神的安排是如此，那么他们的错失还是要对付的。

我们许多时候，用犯罪达到好的果效来自圆其说，结果就认为我们不择手段只要达到目的，我们就可以被称为义，不是的！圣经没有这样的教训，「我们不能用做恶以至于成善」（参：罗马书：3

章8节）保罗在罗马书里面的话，圣经很清楚的告诉我们，「个人要按着所行的是恶是善，都要受报」（参：哥林多后书：5章10节）。所以利百加成为一个失败的母亲。母亲节到了没有？啊？你们作母亲的好好听啊，这个是送给你们的，今年这个母亲节送给你们的礼物。

利百加教孩子说谎，上帝就让她一次教孩子说谎，永远看不见这个所爱的孩子。因为当雅各在以撒的面前说「我是以扫」，是照妈妈的教导讲出来的，这个妈妈爱孩子爱到昏头昏脑。爱孩子爱到没有原则，爱孩子爱到用谎话来教导她孩子的人格。这一句说了谎以后，上帝说「利百加，你既然这样教你的孩子，好，你最爱的这个孩子，因为你这一次教导，我就使他离开你，永永远远在地上不能相见。」所以雅各被发现欺骗父亲以后，以扫想要杀他，他就逃走了，等他回来的时候，成群结队，两个妻子，两个妾，还有十三个孩子，许多的仆人、使女、牲畜回到家的时候，利百加已经死了。所以这个母亲教孩子说谎话一次，一生不能再看见她所爱的孩子。那她天天看谁？看她讨厌的以扫。你说上帝不是公义的吗？你不要跟上帝开玩笑，上帝是轻慢不得的（参：加拉太书：6

章7节），如果你违背上帝的旨意，上帝就刑罚你，使你跟你所不喜欢的天天在一起，使你喜欢的没有一天见面的机会。

我最怕的就是恨某某人，恨这个人，恨那个人，以后在天堂，上帝安排我跟他住在一起直到永永远远。所以我们一定要学习爱，要学习。为什么呢？学习爱人呢，因为爱是很被动的东西。我讲这一句话，爱是「及物动词」。「我爱」，「我」是主动的。但是「我」怎么能爱呢？「我」是被动的。等到我感到很可爱的时候，他的可爱，变成吸引我使我爱他的时候，我变成被动词。那么，如果爱是一件被动的事情，神要求的不是如此。「你要学习爱你的仇敌，爱你不喜欢的人」（参：马太福音：5章44节）。我再说，如果你所爱的，你因为犯罪，神使你永远不能见他，你所不爱的，因为你犯罪，上帝使你天天跟他在一起，只在地上不要紧，在天堂跟你讨厌的人永永远远住在同一个房间里，那你就苦死了。不要轻慢上帝，不要违背他的旨意，这些教训好好领受，好好持守，好叫我们可以做神喜悦的儿女。

利百加一生一世，就天天想念雅各，天天叫他的名字，「我所爱的心肝宝贝，我所最爱的孩子啊。」但是每天太阳上升，太阳西沉，永远没有看见这个孩子回来。等到她自己死了，孩子也还没有回来。这是人间很悲惨的事情，这是人间很可怕的事情。

亲爱的弟兄姐妹们，神不但这样刑罚利百加，也照样刑罚雅各，因为罪一定要有报应。钉子可以拔出来，钉痕是长久留在那里的。罪是可以赦免，但是罪所得到的报应，罪所得到的刑罚常常会留在我们身上。所以雅各就这样骗父亲一次，结果就给他十个孩骗他一个父亲。他一个孩子骗他一个父亲，结果呢？十个孩子骗他一个父亲，十倍的报应。他骗他父亲一、两天，以扫一回来，马上就揭穿了，就知道他的骗局了。但是雅各给他十个孩子，流便、西缅、利未、犹大、但、拿弗他利、迦得、亚设、以萨迦、西布伦。这十个孩子骗他，说什么呢？「你所爱的孩子约瑟给野兽吃掉了」（参：创世记：37

章33节）他大哭，哭了以后呢？一直到老的时候，几十年看不到约瑟。这个骗是更残忍，更痛苦，更漫长的日子，几十年没有办法揭穿。你想得不偿失吗？你想，他是智能吗？他真是得不偿失！

骗爸爸一次，给孩子骗几十年。痛苦，天天等候孩子回家，他现在明白他的妈妈从前等他回家这么苦，现在轮到他等孩子回家。而妈妈等孩子回家，还有回家的可能，只是看不见罢了；他等孩子回来，好象没有可能，因为给野兽吃掉的孩子，怎么会回来？上帝是很公义的。有许多人看圣经，旧约看到许多这样坏的人，怎么上帝特别爱？就攻击基督教，就非议我们，就对我许多许多的批判，你告诉他今天的道理，「唐牧师这样说，这样说，这样说....。」

雅各骗父亲一次，结果呢？上帝让拉班改雅各的工价十次，这些都是神绝对不可侵犯的圣洁、公义、神的良善所彰显出来的特权，彰显在谁身上？彰显在他所爱的人身上。「雅各是我所爱的，所以我要管教他。」「凡我所爱的我必管教。使他在我的圣洁上有分」（参：希伯来书：12

章6,10节）这是圣经的话。你不能说「因为上帝爱我，所以我许多随便。」今天基督教失败，为什么？因为利用上帝的爱随便犯罪，利用上帝的爱随便自圆其说，随便得罪良心，随便得罪上帝。

保罗年老的时候说「我直到今天无论对神，对人，常存无亏的良心。」（参：使徒行传：24章16节）如果你说「唐牧师，你说这一节怎么解释？」这一节就叫作「灵性」。「灵性」不是你读经多少，哇！你这么会讲道，你带多少聚会。「灵性」一个很正确的了解，就是在地上对神，对人常存无亏的良心，这个是灵性。我们看见以撒祝福，他的信心是看到前面，看到下一代，看到以后的日子，这是以撒信心伟大的地方。

接下去，我们看见，雅各年老的时候，他照样为约瑟的两个儿子祝福。其实雅各所祝福的一共有十多个人，因为他为十二个支派祝福，但是这以前他对约瑟的两个孩子祝福。一个是以法莲，一个是玛拿西。而约瑟在埃及作宰相的时候，还没有见到爸爸，全家重新团圆之先，生了两个孩子。当雅各年老的时候，真正知道约瑟还在的时候，他非常非常的兴奋，他说「趁我没有死，我要去看这个孩子」（参：创世记：45

章28节）。雅各的一生可歌可泣，雅各的一生比亚伯拉罕的一生更戏剧化，雅各的一生有血有肉，雅各最像我们的个性，雅各的生命经历就像我们的经历一样。他会惧怕，他会焦急，他会说谎，他会犯罪，他受刑罚，他被欺骗，正像我们生命中间，每一天所发生的事情，差不多原则上是一样的。雅各的生活很靠近现代人在这种社会中间的生活，他怎么样绞尽脑汁要用各样的办法，来使自己的生意可以更多发财。他用各样的办法，诡诈的手段来得到不应该得到的利益。他有许多许多的手法，有许多许多罪人的形像，可以说把我们每一个人的本性，我们每一个人常常会发生的事情，暴露无遗的被记载在圣经里面。

但是神爱的是罪人，耶稣基督说，「我不是来召义人，我是来召罪人悔改。我不是来召义人，是召罪人，要他们悔改」（参：马太福音：9章13

节；马可福音2章17节；路加福音：5章32节）。雅各就是这个蒙恩的人的记号，蒙恩的人的一个代表，蒙恩的人的一个模范。我们是在恩典中间，神胜过了我们一切的罪，神的恩典拯救我们脱离一切的诡诈，败坏，欺骗，手段，我们的不诚实，我们的弯曲。

但雅各在他的信仰中间的几件事，是我们今天特别要跟你们提的。第一件就是当他逃离他哥哥的时候，走到半路的时候，突然发现太阳下山了。平常太阳下山他就进门，晚上来到，他就睡觉，天黑了他眼睛就闭了，这是他的惯例，而且是妈妈教的。晚上睡觉，妈妈就唱床前的诗歌给他听，讲一些床前的故事给他听，然后催他入眠，然后他就等到天亮，太阳山上，他眼睛也睁开来。但今天是人生第一次妈妈不在身边，哥哥可能追杀我，我的命就要完了，现在后面有哥哥追我的影子，前面有太阳下山的背景，现在只有在黑暗的中间，怎样度过这个晚上旷野生活，他不知道。他走的时候来不及拿毯子、枕头、来不及拿床，来不及拿各样的装备，就以石头枕着他的头，在旷野睡觉。我们很感谢上帝，那一天野兽没有经过，毒蛇没有走来，他到早上起来的时候，还是生命完整，身体没有受伤，这是神的恩典。

许多时候，我们的生命也是如此，当他睡到半夜的时候，神给他一个很特殊的启示，是历史上没有任何一个人曾经有过的，他梦见有一个梯从天到地接连起来，耶和华的使者上去下来，在这个梯的上面。这个「天梯」所要代表的就是整个中国哲学，永远没有达到的一句话「天人合一」。神在雅各的信心上赐下这个启示，神给雅各的是超过苏格拉底，超过孔子，超过老子，超过孟子，超过所有伟大哲学家理想中间盼望达到的。

有没有「天人合一」的事情？有。从哪里开始？从神。是不是从人作出发点？不是！神有一个梯要来到人间，然后人与神之间可以相通，有耶和华的使者上去下来在其中服务在这个天人合一的路程中间与神有交往，这些观念慢慢发展出来就变成整个圣经很美的东西。「律法是借着天使赐下来的」（参：使徒行传：7

章53节）当人走路遇到困难要绊倒的时候，天使会出来扶住你的脚。到新约的时候，「地上有一个人悔改，天上的使者千千万万为你欢喜快乐」（参：路加福音：15

章7节），「天使岂不是蒙上帝差遣服事那些承受救恩之灵吗？」（参：希伯来书：1章14节）「你不要轻看这小子里面的一个，他们的使者常常在天父的面前」（参：马太福音；

18章10节）天使成为神与人之间，天梯的服事者。这个「天梯」是谁呢？这个天梯就是那道成肉身的耶稣基督。不是从人这里用道德的修养，用哲学的理论，用文化的奥秘去达到神那里去，乃是从神而来降世为人，自己是神而成为人的耶稣基督，他是天梯。

这样，我们在约翰福音第三章看见了，耶稣基督就是「那从天降下仍旧在天的人子」（参：约翰福音：3章13节）。好象雅各是梦见天梯是一样的。感谢上帝！这个伟大的启示，这个宗教，这个哲学、文化所梦寐以求，而从来没有达到的最高的理想，竟然在这个启示里面当夜赐给雅各了。雅各的信心就看见了别人所没有看见的，看见了人与神之间的关系是可以的，可以达到一个各别的关系，达到真正合一的关系。所以当他起来的时候，天一亮他看见「我在旷野夜宿，我在旷野没有给野兽吞吃，没有受到伤害。」他感谢上帝！他起来的时候他讲了一句话，「这是什么地方？这是旷野吗？不是，这是天的门，这是上帝的殿。」这是全本圣经里面第一次用「殿」这个字。

今天我们常常把礼拜堂当作殿，我告诉你，礼拜堂绝对不是「殿」，「殿」不是礼拜堂，这是乱用的。礼拜堂是「礼拜的堂」，礼拜堂不是「殿」。而圣经第一次用「殿」这个字的时候，是没有建筑物的，你就看见圣经用的时候要很严谨，观念弄正以后，你的信仰才不会偏差，许多礼拜堂要建的时候就对神的儿女说，「我们奉献钱，因为要建耶和华的殿。」耶和华需要一个这样的殿吗？在罗斯福路？

当所罗门第一次把殿建成功的时候，他讲这样的话，「天与天上的天尚且不足你居住，你为什么会住人手所造的殿宇呢？」（参：列王记上：8章27

节；历代志下：2章6节；6章18节）这个殿不过是一个形像，一个象征。而圣经第一次用「殿」这个字就是当雅各醒过来对天梯的经历做一个响应的时候，「这是天的门，这是上帝的殿」（参：创世记：28

章17节），他就在那里给那个地方起一个名叫作「伯特利」。「伯特利」的意思是什么呢？就是「上帝的殿」的意思。大家说「伯特利就是上帝的殿的意思。」所说Bethel 伯特利，El 是什么？Elohim 耶和华上帝，上帝叫「以罗欣」。Beth 是什么呢？就是圣殿，Beth El,the temple of God.This is the temple of God.Here is the gate of heaven.

这是天的门，这是上帝的殿，这个殿里面没有祭坛，这个殿里面没有会幕，这个殿里面没有器材，这个殿里面没有金灯台，这个殿里面什么都没有，这个殿里面是什么？上面是天下面是地，中间是人对神的敬拜，和神对人的施恩，这个叫作「殿」。所以保罗说「这殿就是你们」（参：哥林多前书：3

章17节）。「这殿就是你们」，因为上帝住在你们的心中，你们的心，你们的身，成为上帝居住的宫殿」（参：哥林多前书：3章16节）感谢上帝！我们的身体是圣灵所居住的殿，我们的身体是上帝所居住的殿，这是基督教的思想远远超越所有宗教以及希腊文化最高峰的对人的了解。

希腊文化里面有一个理论叫作soma-sema theory。soma 的意思就是「身体」，sema 的意思就是「监牢」，soma-sema theory 是从一个人叫作毕达哥拉斯(Pythagoras,582?-500?BC)来的，他说「人的身体就是灵魂的监牢」。所以人的灵魂在身体中间作监牢，常常叹息，常常怨叹，常常痛苦盼望得着解脱，而解脱是借着轮回不断，生生不息，继续不断，阴阳互换，到最后一天完全解脱的时候，那个轮回就结束了。这种思想跟佛教，跟印度教的思想有相同的地方，但是这是西方的一种version，西方的一种解释法，这是毕达哥拉斯的思想，这是主前五百多年，差不多等于中国孔子的时代。

那么圣经不是这样说，圣经从来没有说「你的身体是臭皮囊」，虽然本来有一点臭。圣经从来没有说「你的身体是监牢」。圣经说「你的身体是上帝所住的殿，上帝住在你里面，借着圣灵住在你里面」，所以「我们的身体是上帝的殿，要在我们的身子上荣耀上帝，因为我们是用重价买回来的」（参：哥林多前书：6

章20节）。感谢主，「殿」第一次出现在这里。

「殿」第一次出现的时候是没有柱子，没有屋顶，没有天花板，没有地板，没有地砖，没有地毯，没有器具，没有金灯台，没有祭司，就是因为人与神之间的关系合一的时候，神的恩典临到我们，我们的祷告到达他那里，这个叫作「圣殿」。是功用性的，是灵体实际性的，是在永恒中间原意的殿，而不是在被造的物质中间，把他代表性当作代替原先意义的那个殿。感谢上帝！

雅各生命中间第二个重要的事迹是什么？就是在毗努伊勒的经验，当他要回去的时候，他要回去，他怕他的哥哥怀恨，他知道他哥哥很可能杀他，这个人，他过了几十年，连自己子孙满堂了，还有一个阴影，「哥哥要杀我，哥哥要杀我....。」这表示什么？表示做错事一次，一生逃不掉的。我们不要自以为聪明，以为我今天骗人就好了。你今天骗人，那个果效会几十年使你一直怕别人。亲爱的弟兄姐妹们，唯一的自由就是脱离罪恶，唯一个自由就是超越罪恶，脱离罪恶，远避罪恶，过一个真正诚实，真正遵行真理的生活，这样的人是真正自由的。「你们要晓得真理，真理就使你们得以自由」（参：约翰福音：8

章32节）。谁讲的话？耶稣基督说「你们必晓得真理，真理就使你们得以自由。」「真理在哪里，哪里就有自由。」「圣灵在哪里，哪里就有自由。」「上帝的儿子叫你们自由，你们就真自由」（参：约翰福音：8

章36节）。这是全本圣经给我们看见的三个总原则，自由哪里？在基督里，在圣灵里，在真理里。大家说「自由在基督里，在圣灵里，在真理里面。」除此以后，没有真理，没有自由。耶稣基督同时代的一个思想家叫作辛尼加(Lucius Annaeus Seneca,4B.C.-65AD)，他是一个斯多亚派的哲学家(Stoicism)，他说「真理不能使人富有，但是真理使人自由。」啊，这一句话非常伟大，与耶稣基督同时代的人，有这样的思想，当然没有像耶稣基督这么完美，因为耶稣基督说「上帝的儿子叫你们自由，你们才有自由。」而这个真理是从神的道来的，这就是世界的哲学家没有办法构到，也没有办法表达清楚，更没有办法明白的事情。

感谢上帝！雅各因为他不明白这个道理，他一次骗哥哥，一次抢夺哥哥的福分，一生一世在恐惧中间，在阴影下面度过，这几十年自己对自己的威胁，自己对自己的惧怕，自己对可能产生的，发生的事情的没有把握是何等的虐待，何等的苛刻，何等的残忍，何等的可怜？所以当他要回去的时候，他这个老奸巨猾，从小想尽各样办法的自私的雅各，他想，「我如果一渡到河那边，哥哥就杀我，那怎么办呢？那我的妻子，孩子给谁拿去呢？好，我叫女人先去。」这个「男子汉小丈夫」，他叫太太先过河，叫孩子先过河，全部过过过....，过完了以后，他留在后面，为什么呢？因为如果前面孩子们被杀杀杀....，他还留一条老命，有这样的父亲，叫女人先去遇祸，女人先去抵挡仇敌，自己留在后面，这样自私的人。雅各这一生是一个很自私的人，到他老的时候，到他有的孩子，还是一样的，本性难改，上帝看得一清二楚。上帝说，「好，等，你前面过过过....，过完了，剩下你一个，好，我来找你。」所以当他的妻子，他的孩子们全部过到雅博渡口的另外一端的时候，他自己很平安的享受他自己一定没有危险的生活的时候，耶和华的使者来找他了。这个使者，现在以人形出现了，这一位使者是谁呢？就是没有道成肉身以前的耶稣。耶稣基督自己来找雅各，跟他摔跤。为什么耶稣要跟他摔跤？因为上帝要在他身上对付他，对付以后就给他一个特别的身份，让他知道他从前所得的长子的名份，其实是为他保留，但是他一定要先与神搏斗之后，他才可以得到这个身份，这一件事是很重要的事情。因为自从与上帝的使者搏斗之后，耶和华的使者在离开以前就对他说「从今你不再叫雅各，你名叫以色列」（参：创世记：32

章28节）。所以以色列国，以色列民，以色列人，以色列，上帝的选民，这个名词就从那一天开始。

他第一次的时候会见神，他知道这是殿，这是神的门，上帝的门，天的门，上帝的殿，当上帝自己来找他，与他搏斗之后，对他说，你是王的儿子。「以色列」(Israel)

这个字是Isra 加上El，配合在一起，Isra 是「王冠的儿子」，也就是「皇太子」的意思；El 是上帝的意思。「你要成为上帝的皇太子，你要成为受加冕的执政的儿子，你要成为坐在宝座上的王，因为你是上帝的儿子。」所以以色列，雅各这个名字一改了，就告诉我们要怎样作上帝的儿女，是经过怎样的信仰，经过怎样的对付，所以耶和华的使者与他相搏斗的时候，他是浑身把整个力量全力以赴与上帝的使者搏斗，结果怎么办？圣经竟然讲一句话，「那天使看自己斗不过雅各」（参：创世记：32

章25节）诶，这是什么话呢？怎么会上帝跟人斗会斗不过雅各呢？所以他因为看自己斗不过雅各，就伸出来在雅各的大腿上摸了一把，一摸了以后，马上雅各成为终身瘸腿的人。

亲爱的弟兄姐妹们，为什么让他成为终身瘸腿的人？「从今天开始你的名字叫作以色列，从今天开始你成为王的太子，你成为耶和华的皇太子，但是，皇太子啊，你要知道你是一个瘸腿的人。」为什么起先耶和华的使者不能胜过他呢？因为「耶和华顾念人的本体不过是尘土」（参：诗篇：103

篇14节），所以量那种人的力量跟他打，想不到他在人中是很有力量的，为什么？不是上帝想不到，是别人想不到。

那以色列，这个雅各用尽力量，浑身的力量跟他打，结果是不是上帝不能胜过他？不是！上帝摸他一把就终身瘸腿，如果摸两、三把呢？亲爱的弟兄姐妹，许多时候我们以为上帝拿我没有法子，上帝要我奉献我不要，我再等几年，还不要，上帝不是不能，因为他还没有摸你的大腿，等他一摸了你就知道了，太迟了。雅各一生一世，被上帝对付的时候，他好象都有办法逃走，现在不能了，时间到的时候，神的手在你身上，你不能走的。

我比我的弟弟更先奉献，后来他先念神学，我不要去读，为什么呢？因为我感觉到神学院的院长讲道都不如我，我那个时候，十八岁、十九岁，我的讲道比神学院每一个老师，每一个教授更吸引人，我可以教一半的听众流眼泪悔改，而他们讲道呢？没有什么影响力，所以我那个时候，我感到自己了不起，但是又不对人讲，就自己对自己讲，「我了不起，我了不起。」直到三年以后，上帝说「你要不要去？」我说「不！」「要不要去？」「不！」「要不要去？」「不！」「真的不？」「不！」「打！」当上帝鞭打我的时候，两个礼拜躺在床上，每一个礼拜要两、三次用这么大的针，打到脊椎骨的中间去，痛得不知道怎么叫。然后上帝说「要不要去？」「要。」神的手来到的时候，神的鞭打来到的时候，神摸到你大腿的时候，你终身残废，你才知道耶和华的权柄是大的。

有很多神的仆人是被对付过的，一个人被对付过或者没有被对付过是看得出来的。你听他讲道他看作人你就知道，在某一些关键的时候，他怎样处理人事的问题，他怎样讲应该不应该讲的话，你就知道他是不是对付过的。今天很多人很有才气，很有恩赐，很有口才，很有体态，什么都有，就是没有对付，就是少一点，怪不得神不能用你。我这一生几十年看见多少很有才干的人，后来一个一个被上帝丢掉，为什么呢？不肯受对付。他们依靠自己，以为自己好。你说他英文，好得不得了。你说他学问，好得不得了。你说他的才干，恩赐，天生的资格是好得不得了，但等到某一些重要的时刻的时候，你发现，流露出不肯受对付的那种，人性自然的弱点的力量罢了，真是可怜。

当雅各的妻子、孩子全部在那边，他一个人的时候，天使来跟他摔跤，他那个时候又没有loud speaker，他没有办法喊「孩子啊，来啊！救我！」没有，只有他一个人在这里。上帝就常常等到你无助，无人在你身边的时候，上帝的时钟很准确的，上帝已经定的时间，没有办法有人可以帮助你，这个就是存在主义所觉悟的一句话语。祁克果(Soren Aabye Kierkegaard,1813-1855)说，存在是什么？存在是「个别孤独在身面前相对的觉悟」，这个叫作「存在」。To exist is to be with oneself alone before God,no other else,no other people besides you,you be yourself,you are facing God all by yourself.

To exist is to be with oneself alone before God.在神面前你是孤独的，没有人可以帮助你，这个时候，神对你说「你看到我了吗？你从前辩论，批判我存在不存在，现在你看见我存在了？」「看见了。」「不但我存在，你存在我存在的面前。」「你存在在我存在的面前。」你没有办法应付神要对你说什么，因为他是神，他是创造者，他是主权者，他是绝对的，你只能让他摆布。

上帝可怜他，摸他一把，如果一个人跟别人打打到最后，有可能的话，要走前连摸他三、四把也好，但是如果连摸他三、四把他就变成乌龟在地上爬。上帝摸他一把，让他一脚站，一脚不能站，就从此以后，荣耀的日子过去了，他那个英姿没有了，他的夸口没有了，他那个年轻多么雄纠纠，气昂昂的雅各现在变成瘸腿，残废的人，到死没有办法再恢复。神就这么做，宁可让你的肉身受亏，使你的灵性保全，宁可让你可夸的东西，把你的脚折断，让你的灵性保全，神的作为是这样。所以你说「唐牧师，你讲这么多跟这节圣经有什么关系？」很有关系。所以当雅各给约瑟的两个孩子祝福的时候，他怎样祝福呢？他很清楚神的带领，而且他是与神交通密切到一个地步，他清楚知道神要他祝福哪一个，不祝福哪一个，哪一个更大，哪一个更小。是不是因为他有一种传统的关系，所以他是幼子被祝大福，长子赐福谁，所以他也是这样继续下去呢？不是的。我相信上帝在雅各生命中间对他讲了很多话。你说「怎么知道呢？」当他给十二个支派祝福的，他的先知功能强到一个地步，他知道弥赛亚是从犹大支派出来的，你注意看。所以这些灵性是好得不得了，虽然他有很多人性的弱点，但是当他回过头来的时候，当他被上帝对付以后，他的灵性与神之间的关系是深到一个地步，「直到细罗王来到」（参：创世记：49

章10节）。「细罗王」就是什么？平安的王来到，是犹大的支派要出王，出弥赛亚，他都知道。利未的支派要出祭司，要出事奉的人他都知道。他一个一个讲的时候，神的心意就一个一个显明出来，以后历史就照着他所祝的福份，照着他祝福的那句话显明出来。这表示不是玩笑的，人与神之间的关系，不能做作的，不能作伪的。

今天人讲道有两种，一种是生命绞汁，在生命中间把整个生命绞出他生命的信息出来。一种是照书抄书跟人家随便乱讲，也跟着讲，不一样的。这些信心的伟人，他们都与神有各别的关系，有神亲自的对付，有神在他生命中间的印记，当他们讲话的时候，有神同在的这个力量出来，感谢上帝！

当约瑟做宰相把两个孩子带到雅各面前的时候，雅各讲过一句话，「约瑟啊，你这两个儿子是我的儿子。」意思是什么？「你变长成子了，因为你要变成两个支派。」长子得两分，对不对？这以后在摩西的律法里面都清楚写出来。但是在这以前几百年，约瑟、雅各是在摩西以前四百多年，他已经这样讲了，「你以后生的是你的孩子，在我没有见你以前，你在埃及生的是我的儿子。」为什么呢？「我痛失了你一个，上帝给我两个，你在埃及不但生存下来，你没有被杀死，你生的两个儿子都变成我的两个儿子。」以后我们看见上帝把利未支派，把他选出去作祭司的时候，那么，以色列十一支派就变成一个玛拿西，一个以法莲代替约瑟又变成十二支派，就这样保存了长子名分在约瑟的身上。但是这两个孩子带到神面前的时候，约瑟很谨慎的，办事精明，什么事情都有规有矩。所以他把孩子带来的时候，面对他的父亲，就把他的左手带长子，右手带次子，面对他的父亲。因为他要他的父亲祝福的时候，左手面对父亲的右手，右手面对父亲的左手。把两个孩子带到父亲的面前领受祝福，雅各眼睛比较昏花，雅各就伸出手来就这样祝福，所以就把手交叉，左手在这里，右手在那里，唉呀！约瑟看，糟糕了，刚才就把左手放到你右手，右手放在你左手，你又把右手再转过来，这交叉的祝福是什么意思？「父亲哪，不是这样，以法莲是次子，玛拿西是长子」（参：创世记：48

章18节）。雅各说「对不起，我老了，胡涂了。好啦，我从头。」是不是？雅各不改，因为他知道神要他做什么，他与神之间的关系已经到了这个地步，虽然瘸腿了，虽然已经一身残废了，但是他在神面前是清洁。

你可以想象他在雅博度口被摔跤，以后残废以后一到岸的时候，他的妻子们，他的孩子们全都看见他的时候，「爸爸，怎么这样走了？」「走路不小心跌倒的？」不是！「耶和华使我永远残废了。」他在那个地方起了一个名字叫作「毗努伊勒」(Peniel,希伯来文Penuel)（参：创世记：32章30节）。什么意思呢？这是上帝的面的地方，我亲自见他的面，我亲自认识他。一认识他的时候，知道，我原是一个应该残废的人，原是一个应该受审判的人，他的信心进到更深的一层。而他现在祝福的时候，他知道神要以法莲超过玛拿西，所以他把手交叉过来。哦，约瑟紧张得不得了，「父亲哪！不是这样的。」他怎么回答？「儿啊，我知道。」今天很多年轻人很盼望教训老人家，好象「你老了，不懂，胡涂了，我告诉你。」有一些老人家说「儿啊，我知道，他原来是大的，但是耶和华要使大的服事小的，所以他叫我这样祝福。」

亲爱的弟兄姐妹，雅各的故事是可歌可泣，非常动人富于戏剧化的，又是充满我们有血有肉之间能够经历的一些的情节。但是请你注意最后这句话很宝贵，他祝福以后就「扶着杖头敬拜上帝」（参：创世记：47

章31节）。为什么呢？「扶着杖头」，有另外一个解释就是「扶着一个拐杖」来敬拜上帝。但是我告诉你，「扶着这个杖头」这句话的意思就是，他想起他残废以后才需要一根拐杖。他不是扶着「床头」，是扶着「杖头」。在这里他知道耶和华，是你一生牧养我，我的生命又少又苦，耶和华是牧养我的上帝，这句话是他在法老王面前讲的。他「扶着杖头」的意思是什么？「主啊，我敬拜你，你一生这样爱我，这样牧养我，你也是一生使我后来使我变成残废的上帝，使我抓住杖头依靠你的上帝。我现在每次抓住杖头，我知道这是你的作为，是你的对付，是你的管教，是你的手在我身上，我今天对你的信仰，对你的顺从，我是甘愿的，因为你给我知道，我是要依靠你，好象抓住杖头才能生活的人。」他「扶住杖头」敬拜上帝。

亲爱的弟兄姐妹，请问今天，你与神之间的关系如何？你的信仰如何？你有没有受对付？你有没有在「杖头」这件事情上发现神手在你的身上？然后对主说「主啊，我顺服你，我跟随你，我愿意让你的手在我身上做你要做的工作，使我里面齐全，虽然我外面残废，我也愿意。」求上帝赐福我们每一个人，我们大家站起来，我们再读这两节的圣经，希伯来书第十一章，我们来读希伯来书第十一章第二十、二十一节:

「以撒因着信，就指着将来的事，给雅各、以扫祝福。雅各因着信，临死的时候，给约瑟的两个儿子各自祝福，扶着杖头敬拜上帝。」

我们开声祷告，我们为这些先祖，这些信心的伟人，他们生命中间的失败，生命中间的成功，生命中间的记号，生命中间的经历，生命中间怎样顺从神对上帝的信仰所留下的榜样感谢上帝，我们求主在我们的生命中间照样行他要行的事，使我们这一生成为合乎主使用的人。我们大家开声为自己，为自己的灵命，为自己的信仰，我们恳切祷告。一同开声祷告:

「主啊，我们感谢，我们赞美你，因为你的恩你的爱你与我们同在，你吸引我们，叫我们在你面前依靠仰望你。我们恭敬把自己放在你的手中，求主你恩待求主你赐福，求主捆绑撒但的作为，叫我们在你面前蒙恩。主啊，我们恭敬把我们的生命，我们的灵性，我们的信心再一次恭敬放在你手里，你照着你自己的旨意，照着你永恒的计划，在我们生命的身上显出你自己的带领，显出你自己的恩典。主啊，你听我们的祷告，你没有撇下我们，你加添我们的力量，给我们依靠你，叫我们知道我们在自己的软弱上，我们要依靠你我们才能刚强。你愿意在人的软弱上显出你恩典的完全，所以我们仰望你。求主你赦免我们一切的过犯，洁净我们的心，主啊，对付我们，用你的手在我们身上夺去我们的骄傲，夺去我们的自夸，夺去我们以为荣耀的事情，好叫我们在你面前，在众人面前被认为是羞辱的，是不配的，我们就靠着你的大能大力，看见主你自己的荣耀。主啊，你听我们的祷告，我们把一切荣耀归给你。感谢赞美，奉主耶稣基督得胜的圣名。阿们。」

请一、两位带领祷告，无论是谁，请不要等候，用简单的几句话，把你的心意向我们的上帝表明出来，无论哪一个人，请一、两位带领祷告，现在开始。还有哪一个人祷告？请不要等候。

我们一同开声为了三个礼拜以后，我们继续要讲这些信息来祷告，一同开声祷告，也为着两有礼拜在纽西兰三个城市的聚会一同开声祷告：

「主啊，我们感谢我们赞美，因为你自己的恩，你自己的爱，你没有撇下我们，你没有丢弃我们，叫我们在你面前蒙恩。主，我们把一切荣耀归给你，我们把停两个礼拜，三个礼拜以后我们继续的聚会来祷告，求主怜悯，求主你赐福。你也赐福无论是奥克兰，无论是威灵顿，无论是基督城这三个城市的布道会，用主你自己充满他们，给他们自己充满你的信心来作你的工作，使许多从大陆去的人可以归在你的名下。主啊，你听我们的祷告，我们把一切荣耀归给你。求主你赐福台湾，赐福这地方的人，我们感谢赞美，求主你怜悯，你赐福我们的信心，我们的灵性，我们的事奉，我们的生活，叫我们的思想，我们的品德，我们所行为，我们的工作能够荣耀你的名。你听我们的祷告，感谢赞美是奉主耶稣基督得胜的名求的。阿们。」


第七十五讲

大家平安！我一年坐飞机三百次，而且后面这几个月都坐华航，但是感谢上帝，给我平安到达你们中间。人的生命不在乎自己，我相信这一次掉下去的那一架华航，里面有一些航空小姐曾经我见过。我们每一次见面都是神的恩典，什么时候突然不再见面了，而且永远不再见面了我们都不知道。所以我们要珍惜神给我们的生命，给我们的机会，给我们的力量使我们好好活着。

我们再一次低头祷告：

「主啊，感谢赞美你给我们有领受你真理的机会，你创造我们，你把理性放在我们里面，然后你用你的真理来光照我们的理性。用你自己的圣灵来引导我们的理性，用你自己的灵使我们想起你所讲的话，用你所传的话光照引导我们堕落流浪的思想，使我们回到你面前，在你真道面前归正，在你真道面前降服，好叫我们因为你真理的照耀，因为你真理的引导，我们不走在错误的道路中间。我们竟然如此蒙恩，我们把一切荣耀归给你。求主赐福给你的儿女们都尊重你的话，都愿意顺从你的命令，都走在你的道路中间，感谢赞美求主垂听，赐福今天我们要领受的真理。奉主耶稣基督的圣名求的。阿们。」

今天我们中间有一位姓邓的弟兄，他是从北海来的，不是苏格兰的北海，是从马来西亚的北海来的。在哪里，邓弟兄？在最后面，请站起来一下！就这位邓弟兄。他是教会里面的一位执事，也是一个普通的圣工人员，但是他有一个特点，他住的地方跟我讲道地方很远，他一定要买录音带。北海到吉隆坡要三百公里，所以他不能亲自去听，他就买录音带。以后每一次听完了一个字一个字抄下来，每一篇自己再抄，再写。抄了以后把重要的句子划起来，然后比较「为什么唐牧师要这样讲？」结果他很清楚教义不同的地方在哪里。那么，如果有人讲道错误的观念是什么他可以指出来。

我不知道他抄了多少？现在你抄了有几本了？有多少了？没有记录？你抄了多少你有没有比一比？也没有去记。然后他在教会里面再组织小组，一同思想教义的问题，所以那一群的人起初感到那样辛苦，后来感觉到这些都使他们思想被建立起来。那现在他们如果听到错误的东西，他知道错在哪里。这样，教会就变得越来越严谨，对真理有一个责任感，有很严肃的对神的响应。感谢上帝！

还有另外一个人今天在我们中间，他是在台湾作宣教士三十年。他在的时候我不常在，我常来的时候他已经不在了，就是我的哥哥---唐崇平牧师，请站起来一下。他是，我想是一九六五年开始一直到一九九七年，三十二年在台北作传道，在这边作宣教士。那我那个时候最多是两、三年来一次，两三年来一次。等到我决定每个礼拜来他不见了，他已经退休了。所以我是一九九九年开始来是不是？二０００年开始来，他已经退休几年了，现在住在美国。那这一次他到大陆去，特别回到台湾来看一、两天，可能后天就走了，所以可以在这里见面。

那你们看我的兄弟好几个了，你们认识我几个兄弟了？还没有？一个都没有？就是一个他。还有一个唐崇安他是交响乐的指挥，音乐学院的院长，他是教过一百二十多个诗班的音乐家，也是在大学里面教授音乐的。他前个礼拜到香港去，我请他独唱一首诗歌，他你们不知道。还有唐约翰，从前在台北作过牧师一段时间，很久了，一九七六年已经搬到美国去了。我还有几个兄弟是作传道、牧师。唐崇怀有时候会来到台北。唐崇明有的时候会来，但很少来。你们有的时候是「五代同堂」；「五代同堂」很厉害哦。我们「七唐同代」，更厉害！七唐同一个代。「七唐」就是「七个姓唐的」同一代兄弟，就是这样简单。

那上个礼拜的信息记得不记得？讲圣灵。今天很多人专讲圣灵，结果讲得乱七八糟，把「圣经」跟「非圣经」的都分不清楚。所以许多人把不是圣经记载当作是圣灵的工作，你要很谨慎。因为圣灵，从生活来说，他成为我们最圣洁的榜样和源头，他是圣洁的灵。从真理来说，从上帝的道来说，他是真理的灵。圣灵是「圣洁的灵」，圣灵是「真理的灵」，大家说「圣灵是圣洁的灵，圣灵是真理的灵。」圣灵在整个宣教运动里面是「差派的灵」，圣灵在我们的事奉中间是「能力的灵」，圣灵是「智能的灵」，是「谋略的灵」，圣灵是「焚烧的灵」。圣灵的名称在圣经里面有许许多多，都给我们看见在他里面应该怎样过一个合神心意的生活。感谢上帝！哪里有圣灵，哪里一定结圣灵的果子。哪里有圣灵充满，哪里一定有勇敢见证，有传福音的热忱，有回到圣经，高举十字架，过圣洁的生活，荣耀主名，使众人都蒙恩的重要记号在那里。主耶稣说「你从果子知道树。好树结好果子，坏树结坏果子」（参：马太福音：7 章16-28节；路加福音：6章43-44节）。有许多许多讲圣灵的生活非常非常不圣洁，你要注意。有一件事，从来魔鬼没有办法模仿的，魔鬼可以模仿方言，模仿灵恩，模仿许多的这种神迹奇事的，假神迹、假奇事.... 一大堆，但有一件事绝对没有办法模仿的，什么？---圣洁。本质的问题，本质是没办法模仿的。而圣灵的本质是真理的本质，圣洁的本质，这是完全没有办法模仿的。

你们都知道到阿基米德(Archimedes B.C.287-212)的事情，阿基米德得到一个重大的使命，要查出皇帝所订的那个王冠到底是不是真金做的，或者里面搀杂别的东西？结果用各样的办法，你又不能把它拆下来，不能把它化解，再把它熔化看看里面有什么？结果用一个办法找到了，什么？---- 比重的定律，对不对？比重的定律。这比重的定律就是一种「本质」。神造金的时候，他给金的重量跟密度是任何一个元素不能相比的；神造铁的时候，比重是铁的比重；造铜的时候，是铜的比重；造水的时候，是水的比重，每一样东西各有其本质，是无从冒充，无从虚假的。这样，水的比重是一；油的比重是零点六到零点八（看不同的哪一种油）；到了铁的时候是七点九；铜的时候是八点几；到了金的时候，十六点多；到了白金(Platinum)的时候，又超过这个了。所以，这样，每一种东西有它的本质。

基督徒不要模彷，不要人家怎么样你照样学，没有用的，本质要紧。你的本质，你的品德，你的位分，你的程度在神面前持守，那是最重要的。每个人尽心竭力成为他一个真自己，不是学别人，不是抄别人。你自己是怎样，然后你就作怎样的见证。而大家共同的本质就是「圣而公」的本质，大家说「圣而公」的本质。所以我们属于什么教会呢？「圣而公的教会」。这是圣灵所重生，圣灵引导人明白圣经，圣灵给人成圣的生活，圣灵使人有圣洁的本质，圣洁的动机来传福音。「圣」，这个是普世的教会。「圣而公」之教会，就是这样，感谢主！

今天我们回到希伯来书来了，已经很久没有思想希伯来书了。最后一次我讲什么？----雅各扶着杖头敬拜上帝。还记得吗？为什么呢？因为他的骄傲被打下来了。雅各天生的天资，他的聪慧，可以使他感到傲慢，了不起，使他看别人看不起。但是当他年老的时候，上帝说「不能再靠这个了，你一切可夸的我都打下去。」当他的大腿窝被捏了一把，他就终身残废。残废之后的雅各，他现在体态一点不正常了，人人见他就笑他。那么，他一定要用拐杖，但他灵性就因此变得更亲近上帝了。因为他的诡诈，他的欺骗，他的贪心，他的不诚实，他用各样人为的聪明智能所得来的一切，都是属世的东西，神要他看永恒的世界。所以神自己亲手扭他一把，给他残废，终身残废，后半生他不能够两脚站直行走，他扶着杖头才能过生活。他年老的时候，他知道「耶和华是一生牧养我的，我的日子又少又苦，是耶和华上帝牧养我。」这些话后来到了大卫的时候就变成最美丽的诗篇了，「耶和华是我的牧者我必不致缺乏，自己用他的杖，用他的竿来管教我，来帮助我」（参：诗篇：23篇1,4节）。

「你用你的杖，你的竿来安慰我，帮助我。」这一个是打退外敌，一个是管教羊群的。一个杖，一个竿。这个「杖」是什么？是圆的，然后折下来的。什么意思呢？羊走错路的时候，就用这个把它拉回来，放在它的颈项，或者放在它的肚子。这个弯的杖，这个东西拿出去就把它牵回来了。所以你走错路怎么拉呢？很远他就把用杖你拉回来。我们基督徒被主牧养的时候也是这样，作牧师的没有把人拉回来这不大成功的，因为他手中没有杖。

「竿」是什么？你知道「竿」是什么？「竿」是一枝，上面一个锤，这个锤上面有很多的刺好象榴槤。你知道榴槤吗？都是刺的。那这个东西是什么？就是打那些豺狼的。所以用这个竿，「啪！」一下去豺狼满身是血跑掉了，而这个杖把你的颈项拉回来，用这两个使羊群得到安慰，得到上帝的帮助。主是我们的牧者，当然，作为牧羊人的亚伯拉罕、以撒、雅各，他们都清楚知道，「牧羊」是怎么一回事，带领羊群是怎么一回事，他们一定要照顾，一定要保守这些所带领的羊群，也一定要抵挡，一定要打退那些攻击羊群的豺狼野兽，所以「耶和华是牧养我的」，雅各清楚知道神管教他。

上帝管教雅各就在毗努伊勒的地方是最清楚最清楚的。所毗努伊勒(Peniel,希伯来文Penuel)这个字的意思是什么？就是「上帝的面」，「我才真正看见上帝的面」。雅各的生平，最先的时候是认识上帝的殿，最后的认识是上帝的面。他与上帝会面，在旷野，梦中见到天梯的时候，他筑一座坛，那个作什么？伯特利。伯特利(Bethel )，就是the beth of Elohim，就是上帝的圣殿，这是神的殿，这是天的门（参：创世记：28章17节）。 但是当他年老的时候不是单单看见殿，不是看见门，看见上帝自己的面，毗努伊勒，Penuel。El是Elohim，Penuel 上帝的面（参：创世记：32 章30节），他自己在那里看见耶和华是怎样用面光照耀他，他有慈爱，有威严，然后亲自管教他，修理他，使他变成一个瘸腿的人，当他瘸腿以后他不能再靠自己，他不能再依靠自己夸口了，他不能再荣耀自己，他不能再夸自己，所以一定要指着耶和华才能夸口，他要靠着拐杖生活。他死以前，他扶着杖头敬拜上帝。

今天有很多很有恩赐，有很才干青年人，很可以为上帝的工作大大做一番事业，但是他们还是没有办法被上帝大大重用，因为自己的天资聪慧使他们骄傲夺取上帝的荣耀。所以他们还没有被扭过，他们还没有扶杖头，他们还没有瘸过腿，他们很难被上帝用。我告诉你，如果你能越年青被上帝抓你的大腿，你一生越有用。有的人快要死一天才被抓，结果瘸腿上天堂。那么他在地上很荣耀，体态很好，很正常。但有的人从很年青的时候上帝就把他的要害抓到了，他终身不靠上帝不能做工，这些人是更有福气的，他早就被对付了。我们很多人不肯被对付，不肯被上帝对付，不肯被上帝管教，所以我们很难被上帝大大用，求主怜悯我们。这些话已经听了，求主在你心灵的深处对你说话，求主也使你真正从心灵深处，对主说话，说「主啊，试验我，用我，熬炼我，管教我，你自己的圣手在我身上，修理我，使我可以合乎你的心意。」阿们？

现在打开希伯来书第十一章，我们今天要讲的是另外一段的圣经，第二十二节:

「约瑟因着信，临终的时候，提到以色列族将来要出[埃及]并为自己的骸骨留下遗命。」

大家来读：

「约瑟因着信，临终的时候，提到以色列族将来要出[埃及]并为自己的骸骨留下遗命。」

再念一次：

「约瑟因着信，临终的时候，提到以色列族将来要出[埃及]并为自己的骸骨留下遗命。」

我们低头祷告:

「主啊，感谢你，一个礼拜再一个礼拜，一次再一次，一章再一章，一节再一节，一个人再一个人，用你自己圣手所启示，所引导的，你的仆人，你的教会，在这整个国度的历史中间所建立起的人格，所建立起的伟人成为我们的榜样。我们感谢你给我们看见这些信心的伟人，不是生而来成为有信心的勇士，乃是在你的琢磨，你的管教，你的陶炼，你的引导的中间，一个一个在你大能的手下成为合你使用的器皿。我们愿意把我们自己放在你的手里，求主引导我们，给我们不轻看全能者的管教，给我们不逃避你给我们的操练，给我们不是求安乐，求顺利，以致于我们可以免去许多应当有的训练。主啊，我们感谢我们赞美你，你在历世历代的中间，所兴起的仆人都是经过你自己所修理，经过你自己的管教的人。主啊，求主给我们今天有一个顺服你，不逃避你的手在我们身上所施行的计划，使我们不逃避你为我们所定的最美好的旨意。使我们可以在苦难中间，遭难的年岁，靠着主照常喜乐，把荣耀归给你。主啊，你听我们的祷告，我们把今天每一个到你面前来的人，能听见这篇信息的人，以及那些在录音带或者在网络上看到这些信息的人，都恭敬交托在你手中。愿主你的灵自由运行在我们心中，你的爱充满我们，你的道建立我们，你的光照耀我们的心，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们今天谈到一个很重要的人，就是约瑟。我很不愿意只用一堂的时间，就把一个这么伟大这么重要的人物，就这样讲下去。但是我们没有办法，因为我们单单第十一章可能要超过一年的时间。为这个缘故，我们还是盼望这一堂能够把它讲完，否则的话，我们就分两堂来讲约瑟的事情。

我想约瑟的故事是主日学生最熟悉的故事之一。约瑟的事迹也是许多传道人很爱讲的事迹。约瑟的伟大，是圣经里面几乎非常非常出类拔萃，是非常难得，也是非常稀少的例子。约瑟与但以理可以说是圣经中间两个模范最可以成为我们榜样的青年。这两个模范青年，也可以说是圣经里面，几乎没有写过他们有任何过错的两个青年人，连上帝都不愿意把他们的过错写出来。所以这两个人，他们的生活，他们的行为，他们的信仰，他们的事奉，都成为万世万代最好的光照的模范。约瑟是如此，但以理也是如此。这两个人在不同的时代中间有许多相同的地方。他们在年青的时候都被卖到外国去，或者被掳到异邦的中间，他们两个人都持守非常圣洁，敬畏上帝的生活。这这两个人都后来成为外邦政治的圈子里面很重要的人物。这两个人都有预言的恩赐，有解梦的恩赐。这两个人都为未来的事情，奠定了一些的基础。这两个人也成为今天我们每一个青年人可以学习的榜样。

约瑟是一个怎样的人呢？约瑟被列入信心伟人的中间是一点不必怀疑的，因为他真是伟大的圣徒，而且他的伟大可以说要超过其它许多许多的伟大。他与摩西不同的地方，摩西是奠定了信仰以后，然后才进王宫。他是还没有长成的时候，就流浪在外族中间，遭难受害的人。所以这样，摩西进王宫是先享受世界最高的荣华富贵，而约瑟下监牢被卖做奴隶，是先享受人生最大的卑贱和苦难。那约瑟的信心怎样可以在这样的环境中间建立起来？我们真是深思而莫解，约瑟实在是我们大的榜样。

约瑟年幼的时候蒙父亲特别的偏爱。这个偏爱不成为他的幸福，反成为他的祸患，这个偏爱成为他的灾难。因为父亲特别偏爱他，引起了所有的哥哥们对他的嫉妒。为这个缘故，我们看见他在最年幼的这一段的生活中间，就受到很大很大不应当的，不公义的对待。

为什么雅各会特别爱约瑟呢？因为雅各等约瑟的来临等得最久。雅各是深深爱上拉结的；他原来要娶的不是利亚，要娶的是拉结。所以他为了拉结的缘故，做了苦工七年，只为换一个女子，只要可以与他所爱的人结婚，七年算什么呢？这是伟大的爱情。

今天有很多的人，不是为了要娶才做七年，是为了需要钱才做七年，是为了世界其它的目的做七年。雅各不是如此，雅各为了这个女子是他深深所爱的，所以为了这个爱情，他付了七年的代价，七乘三百六十五是很多天的，你自己算算看。

那么，这七乘三百六十五，两千多天的工作做完了，当天晚上他欢喜快乐，可以与他所爱的人结婚的时候，等把面上的帕子打开的时候，原来不是拉结，是利亚，所以他就知道上当了！「难道我这七年就付之一炬？难道我这七年就空空任劳任怨，而而且达不到我爱情的目的吗？」他就与他的舅父拉班，来计较与他好好的对质。拉班说「如果你真的要拉结，你再做七年」（参：创世记：29 章27节）所以这样，又是两千多天。但是先给他，然后再做。这一次不是等了两千多天，才可以与拉结结婚，就先给他结婚再做两千多天，他到底先到了他爱情的果子。

但是，他与拉结结婚以后，竟然发现美中不足的，拉结没有生孩子。所以今天很多事情，事与愿违。你最爱的人不一定是最完美的，因为她不生孩子。你不爱的，他可能会生一大堆孩子出来。所以，这个世界有许许多多的事情，我们没有办法了解。那怎么办呢？等等等等...等到有一天拉结终于生了孩子的时候，他给他取名叫约瑟。他深深爱这个孩子。在约瑟以前的十个孩子，算什么？有等于没有，因为不是他要的。他得了拉结生的孩子约瑟以后，心中得着安慰绝对不会在亚伯拉罕等了一百年得到以撒的那一天的快乐以下，不能在那快乐之下。所以他爱约瑟，这是情有可原的。他爱约瑟是我们可以深深了解的一件事情。这种偏爱常常起于苦难中才生出来的，或者大病不死的，或者特别英俊的，还有其它的原因，就使父母亲常常偏爱某一个人。

那这些的偏爱常常出于不能不如此，因为「爱」到底是主动的，或者是被动的？我一直想不清楚。希腊人说「爱」是「被射上箭，拔不出来就不得不爱。」那，那样说来是有另外一个主动因素，使爱者成为一个不得不爱的被动者。那么，「爱」如果是这样的话，你要不爱也不能了。但是你要爱的时候，你就发现应当要爱的不是单单这一些人，还有其它可爱的人。但我们很难作一个平均的，完完全全相同的对待别人。所以偏爱，好象也是一个不能避免的事情，虽然从理论来说，这是有危机性存在在里面的。

那雅各爱约瑟是过于十个他的哥哥的。流便、西缅、利未、犹大、但、拿弗他利、迦得、亚设、以萨迦、西布伦十个哥哥天天在身边等于没有，但一个约瑟是绝不可没有的，因为是等得半死才等出来的。然后他所爱的拉结生了约瑟以后，给他人生最大的满足。所以他偏爱约瑟，把最漂亮的衣服是给这个约瑟穿。如果别的人的衣服都是一种颜色的，就像XX党统治的全国蓝色的一样，就像从前的照片都是黑白的，只有约瑟可以用彩色照的底片，只有约瑟可以穿彩色的衣服，差不多是同样的情形。所以约瑟享受了全家最高，最大，最好的恩惠，父亲把最好的留给约瑟，约瑟享受了最高等的享受的待遇。

这样，不是约瑟所要的，所以约瑟被爱也是被动的。约瑟不是愿意这样被爱，因为他这样被爱的时候，引起了许多兄弟对他的嫉妒，排挤，毁谤，陷害，只有增加他在人生不应当受的痛苦而已。你看见约瑟也是很痛苦的活在这个世界上，父亲就是这么爱他。那么，便雅悯在生的时候，拉结因生便雅悯就死了，所以这两个孩子，是拉结给雅各留在世界上最好的纪念品。雅各每次看见约瑟，看见便雅悯，他就想起他深深所爱，他真正爱，他唯一所爱的，就是他等了十四年，为拉结做了十四年的工，才娶到的妻子。

亲爱的弟兄姐妹，这十个哥哥是不知道这个事情。孩子们对父母有偏爱的理由从来不过问，有偏爱的现象是非常讨厌的。所以孩子对父母真正的要求，不是漂亮的脸孔，过人的天才或者健壮的体魄，或者英雄的形像；孩子对父母真正要求的，就是公义对待兄弟。「你对我所有的兄弟公平的时候，我对你就尊重，否则的话，我会在心灵的深处里面，给你打下一个问号，你到底怎样做这样的父亲？」孩子们根本不能明白，他用了十四年的时间，来娶一个所爱的人拉结，所生的又等这么久才生下的约瑟，他偏爱的原因，他们根本不要知道这个事情。所以他们只从「现象」，不从「因由」去查考，他们应该怎么样对待这个兄弟。他们眼中知道，约瑟的存在就是他们不能蒙爱的原因。他不认为约瑟的存在是雅各爱的原因，他认为「约瑟的存在是我们不能蒙爱的原因」。

这样，在一个比较犯罪而又民主的状况的中间，约瑟就变成了「寡不敌众」的一个很可怜的人了，因为这些多数的人，他们商议把他卖掉了。把他卖掉以后就用欺骗的话来告诉雅各说，「看哪！我们在田野找到你所爱的孩子这件彩衣，整个衣服都是染了血，莫非他是被野兽吞吃掉了？」（参：创世记：37 章33-34节）当雅各深深认出，真正知道这彩衣就是他所爱的孩子的彩衣的时候，他要哭成怎样的一个泪人？因为他所爱的拉结已经死了，留下的最爱的孩子也再死了。人间有比这个更痛苦的事情吗？他看见那件彩衣，当然那时他还没有DNA 的办法去分析，这个血到底是羊血或者是人血，就这样信了，他就信他的孩子已经死了。信心的错误，是痛苦和灾难的源头。你有伟大的信仰，坚定的信仰，而你信错了事情，就使你的人生受最大的痛苦。

我常常提醒信仰的「对象」决定信仰的「价值」，大家说「信仰的对象决定信仰的价值。」当有许多极端的灵恩派，他们对圣经的真理不严谨去思考，而随便去接受那种违背真理的教导的时候，你不能说他们没有信心，他们信得那么深，他们信得那么真，他们信得那么迫切，他们信的那样热烈。但他们信仰的对象否定了，或者信仰的对象取消了，他们的信心的本质，信心的价值。

当雅各越深信这件衣服就是他的孩子的，上面的血就是他的孩子的血的时候，他就越痛苦。因为他信错了，信了那不当信的。所以这里我请大家注意，信心不是自发而自定价值的，「信心」跟「信的对象」；「信的对象」跟「可信性」的程度，成为一个非常重要的正比。如果所信的对象是不可信的，而你把最大的信，投资下去，你是自我浪费，是自暴自弃，你是自我侮辱自己有信的本能，有信的权柄，这是很可怜的事情！就这样雅各受了几十年的苦。因为当他骗他父亲的时候，他以为就这么简单，讲一句谎话就结束了。一句谎话所带来的报应，所带来的果效是什么呢？他一个孩子骗一个父亲，「我是以扫。」「你给我看，因为以扫是有毛的。」他心里想「看就看吧，毛在这里。」雅各摸到毛，「给我看，我要摸摸你的手，摸摸你的颈项。」都是毛绒绒的，所以撒心里想，「为什么今天以扫拿这个东西给我吃的时候（他眼睛昏花认不出是谁），为什么声音是雅各的，但是身上的毛是以扫的？」心里想，「可能以扫重伤风的时候，声音变成雅各的。」他不知道为什么，他就这样信了。因为他信，信错，就祝福错，就这样一错再错。所以千万不要以为信心决定信心的价值，反过来信心的对象，才决定信心本身的价值。这是一个定律，如果你把这些严谨的定律真正抓紧，你真正明白了，你一生可以免去多少不应当走的冤枉路，你可以停留，不要在旷野继续飘流下去。你可以求主指引你的路线，直接在迦南美地领受上帝已经凭着他的信实所给你的应许。

亲爱的弟兄姐妹们，这样，雅各他因为骗父亲一次，结果呢？拉班就骗他十次。他骗他父亲一、两天，可能一下子以扫就回来了，但是他给他十个孩子骗的时候，是几十年没有见到约瑟。这表示上帝的公义是不可轻慢的，这表示罪是不可随便犯的。每一个犯罪的人都以为能骗人就是他的厉害，人没有查出他的虚谎就是他的本领多高，就是他的智能多高。神是轻慢不得的（参：加拉太书：6 章7节），你欺骗别人就是欺骗自己。你轻看别人，看他不能查出你的罪恶，就是表示你的罪恶深重到一个地步，是比人的思想还更深的地步，你应当受的刑罚也是更重的。

雅各骗他爸爸一次，拉班骗他十次；雅各一个孩子骗他爸爸，雅各十个孩子骗雅各一个人。从一变成十，从一变成十。他骗爸爸两天，结果上帝使他被孩子骗，十个孩子同心合意，欺骗父亲，守口如瓶几十年不宣布秘密，让他一生一世苦在与孩子永远不能再见面的那种错误的信仰里面。这是很可怜的事情！就这样，约瑟被卖掉了。现在我们先把受苦的雅各搁在一边，我们看受苦的约瑟怎样受苦，他的信心是怎样的信心。

约瑟被卖掉以后因为他的诚实，因为他的正直，因为他的聪明，因为他的勤奋，慢慢就变成奴隶中间最被信任的一个人，变成一个大户人家里面的管家(stewardship)，他变成一个管家了。这个波提乏把所有的钥匙都交给他，把整家的产业都交付给他，为什么呢？因为他值得信任。这样，波提乏对他的信任是因为他的「可信度」而建立起来的，你看见了没有？有许多时候上帝的儿女，信一些不可信的人，而许多时候外邦人，信我们这些可信的。而约瑟是因为是可信的，所以波提乏对约瑟的「信」，跟雅各对约瑟已经死的那个「信」是完全不一样的。你从这里慢慢再去思想很多教训你可以领受的。所以波提乏把所有的钥匙都交给约瑟，为什么不交给他太太呢？他相信「这个人比老婆更可信」。请你注意，有最亲密关系而没有可信的程度的时候，这个家庭是地狱。

虽然不是亲人，但是真正诚实可信的程度，那个监狱就变成像乐园，像天堂一样。约瑟在那个地方可以享受波提乏这个大富翁，大户人家，有财产，有地位，有权柄的人，给他完全的信任。为什么呢？因为他的品德是他信仰的记号。

什么时候约瑟得到这样的信仰？我不知道。约瑟在谁的教导之下明白这个信仰，我也不知道。约瑟到底受了几年最好的家庭教育才离开我们不知道，圣经没有很清楚的把细节都告诉我们，但是约瑟至少他是一个敬畏上帝的少年人。当他英俊非凡，美貌吸引人的时候，波提乏的妻子就对他另有存心，另有肉欲的钟爱。等波提乏不在的时候，她就脱光衣服引诱他上床。在这样的状况中间，一个年轻人，对情窦初开，盼望了解性秘密的年轻人，岂不是一个很好的机会吗？因为「这个主人不在了，太太自己要的，不是我要的。她自己诱惑我的，她自己把机会给我的，如果我拒绝，我只能落难在危机的中间。如果我接受，我可以升官又发财。」那么在这样的状况中间，青年人要怎么样呢？今天许多许多甚至基督徒，就掉在「机会」里面。机会，当有机会的时候，有人把衣服脱光，把美丽的胴体摆在你面前的时候，你就动了情欲了。你不要笑！你要在神面前求主怜悯，如果我们是圣徒，是圣而公的教会，为什么不把你的身体，守住圣洁留到与你所爱的人第一天结婚的时候尽情享受？为什么你要把那些已经用过的，已经有玷污的身体交给你最爱的人？今天能讲这种话的人有多少？敢讲，而且良心没有责备的有几个人？

我看见有许多传道人，好象有一些东西失去了，我追究到底因为不圣洁，所以能力不在他身上。有许多大有恩赐的人，有才干的人，有学问的人，好象只达到他工作果效的一半，三分之一、四分之一，因为漏掉的生命太多了。「你要成为圣洁合乎主用」，这是圣经的教训。约瑟是历代，万万代青年人的模范。当波提乏的妻子引他，叫他上床的时候，他讲了一句人类历史中间，伦理上最伟大的话语---「我岂能犯这大罪得罪耶和华上帝呢？」（参：创世记：39章9节）

奸淫是最大的罪，最小的罪？人家说「十条诫命每一条都是与神与别人有关系，只有犯奸淫是自己搞自己，是自己污秽自己的身体，这是最小的罪。」这是乱说！国家的兴亡跟淫乱的这种风气，有很大很大的关系。孟子提到「国之将兴必见祯祥，国之将亡必见妖孽」（参《中庸》二十四章）。当一个民族对奸淫放松的时候，对性看轻的时候，就是这个民族生存不久就要结束的时候。

世界的历史很清楚的给我们看见「淫乱」是灭族，灭德，灭种的先奏。凡是对「性」的问题看做太过放肆，太过轻松的，这个社会是不能长久的。凡是对「性」看得很严谨，很严肃，又很追讨圣洁的，这个民族在许多的事情上，虽然有败坏的行为，神会使这个民族的历史还会延长一些的年日，这些的话你要好好听，要注意。而最伟大的父母能够教导孩子最好的力量，就是你过圣洁的生活，你过的圣洁的生活，成为你言语教导权威的来源，成为你教导儿女的时候，那个真正力量的来源，这是很重要的事情。

今天这个社会，在台湾，每一个男孩子可能一生中间超过十个女伴、超过女性作他们同床的对象。在日本，在中国、在香港，都已经到了这样败坏的地步，我们还是要大声疾呼，「年轻人回头，过圣洁的生活！已经过去的不可追，从此以后要做的，你不可停留，一定要好好的鞭策自己，改过自新，过圣洁的生活。」特别那些「主啊，求你用我」的人。上帝说「我为什么要用你？除非你过圣洁的生活，成为圣洁，合乎主用。」无论你的身体，你的灵魂，都要除去各样的污秽，然后才配成为圣灵居住的殿，你才适合在圣洁的上帝面前，被神所使用的器皿。

亲爱的弟兄姐妹们，神要用的器皿是洁净的。上帝对以赛亚说，圣哉！圣哉！圣哉！的敬拜，使他自己内心深处知道他是污秽的，所以他说「我是嘴唇不洁净的人，又活在嘴唇不洁净的人的中间。」从火，祭坛的上面，火烧着的炭来洁净他的嘴唇，然后他才成为上帝的出口。耶利米也是如此。上帝说「如果你能够把卑贱的事把它丢掉了，你分开了成为圣洁，我必使你成为我的出口」（参：耶利米书：15 章19节）保罗在提摩太书里面说，「人要脱离卑贱的事成为贵重的器皿，他成为圣洁合乎主用」（参：提摩太后书：2章21节）。亲爱的弟兄姐妹，这是定律，这是圣经里面，严谨的定律。这是旧约、新约，贯彻始终，没有改变的定律。「圣洁」是神使用人的基本原因，求主赐福我们。

为什么我刚才讲了，说约瑟讲了人类历史道德伦理最伟大的一句话呢？因为他把犯奸淫当作是大罪。「大罪」是什么？犯奸淫是大罪，谁教他的？这以前没有人讲过这样的话，这以后差不多一千年的时间，大卫才明白这个道理。

亲爱的弟兄姐妹们，当大卫犯奸淫而故意不知道，让他随便过去，因为「在东方的众王中间，像我这样没有多厉害，犯的是不厉害的罪。因为东方的君王都是娶妻娶妾一大堆，几十几百，天天换一个女人算什么？我不过是把这个人带过来与我同房，让他的丈夫死在战场，反正没有人知道，只有一个嘛！只有这一个是我用这种不好办法得来，只有这一个嘛！如果我要明目张胆叫人杀他丈夫，难道我没有权柄吗？我不是在东方做王里面，我的王是一点不输给别人的吗？」

亲爱的弟兄姐妹，但是你能骗人，你不能骗上帝，所以上帝叫先知拿单，到王宫里面说「你就是那人！」（参：撒母耳记下：12章7节）这种大无畏，不怕权贵，不怕牺牲的，先知精神的种子，在拿单心灵的深处。大卫在先知这种威严圣洁的话语责备之下，不能逃，不能避，不能再遮盖自己，不能再贿赂良心了，他只能知道自己犯了罪。先知说，「虽然上帝赦免你的罪，刀剑必不离开你的家。」从那一天开始，你看见，一而再、再而三，结果大卫孩子有四个孩子死于非命，因为神可以赦免你的罪，神不除去罪应当得到的报应。

你不要以为犯罪是简单的，你不要以为上帝是爱，你就乱来。钉子可以拔出来，钉痕要留做纪念。你的罪可以得赦免，你犯罪所得到的报应要在你家族中间存下去，你得不偿失！求主帮助我们。我想你们对圣洁，对神的公义，威严，审判这些道听得太少了，因为太少人敢这么讲，太少人可以这么讲，太少人有感动这么讲，太少人讲这些话出来，你们这个时代，特别需要回到上帝的面前。

约瑟说「我岂可犯这大罪！」他对波提乏的太太说「你不明白就算了，可能你每一个礼拜换一个人，每一次你的丈夫不在你都这样做，对你来说是习惯了。但是我告诉你，我是有信仰的人，我知道这是大罪！」约瑟敢讲这句话，圣经就记载下来了。这以前没有人这样讲的，没有一个人把犯奸淫当作是一个大罪。没有人把年轻的时候有机会同床当作是一个大罪，只当作是一个大乐，当作是一个大机会，当作是一个很特别的一个享受。但是他说「这是大罪。」这种圣洁的观念，这种圣洁的标准，这种圣洁的精神，这是圣徒的榜样。

第二、「我这样犯大罪是得罪上帝。」我很佩服约瑟这一句话，因为我把逻辑用在这一节圣经的讲解的时候，我发现里面的可能性是多得不得了的。「我这样罪会不会得罪你的丈夫呢？」这个是好人讲的话，对不对？如果一个年轻人说「你丈夫不在，我就跟你上床，那我这样做就得罪你丈夫呢。」约瑟不这样讲，约瑟也不是说「我这样跟你在一起，我是得罪你的孩子了。因为我跟你在一起以后，你的孩子就有一个不忠贞的母亲了。那么以后他给人家笑的时候，他们就知道，他的母亲不好，是因为我的缘故。」「我跟你这样上床是得罪你的丈夫，我是得罪你的孩子，我跟你上床以后我也得罪你的父母。因为你的父母，因为这一天我跟你上床，就有了一个不贞洁的女儿了。你的丈夫有了一个不贞洁的太太。你的孩子有了一个不贞洁的母亲了。你的公公有了一个不贞洁净的媳妇了。我这样做到底是得罪谁呢？」约瑟如果要把这个逻辑慢慢发掘出来，他最后还可以说「我跟你在一起是得罪我，因为我本来清洁的变成不洁。一跟你在一起，我就不洁，我就得罪自己了嘛！我也得罪我父母了，他们把我好好养大，后来变成一个这样的人，我怎么可以这样做？」不！约瑟绝对不从自己，或者她那个女子，或者她的丈夫，或者她丈夫的父母，自己的父母，或者女子的儿女这一方面来定伦理的范围。约瑟竟然讲了一句超过所有的人所讲过的话语---「我岂可犯这大罪得罪上帝呢？」这就是孔子没有办法找出中保的一句话，「获罪于天无所祷也」（参：《论语》八佾第三），他是没有路可以走的人。孔子知道，如果得罪上帝是没有可以代祷的，所以孔子是没有「中保」观念的，但是孔子却没有告诉我们，什么叫作「得罪上帝」。约瑟说「犯奸淫就是得罪上帝。」所以他的观念中间人是按照上帝的形像造的，上帝是圣洁的，我有圣洁的形像，我破坏圣洁的形像我就是得罪上帝，这种神学思想，这种伦理观念是伟大得不得了的。

前三年我请一个人去接洽一个人在归正学院教伦理学。但是我有一个条件。这个人是Ph.D.in Ethics 他是伦理学的博士，而且是世界上最重要的一个大学毕业的---耶鲁大学。耶鲁大学的伦理学是很有名的。但我问他一句话，我叫我的教务主任问他一句话，「你相信不相信伦理学的基础是神的本性？」可能现在的书多么厚，多么academic 都没有这种东西了，我在这个时代要用圣经最尖锐的问题，来复位每一个学术界的定义。The attribute of God should be the foundation of ethics.「上帝的的道德本性，应当成为伦理学的基础，你信吗？」他不接受。不接受，「我说不必了，你不必来教了，我也不会请你了。」因为神是圣洁的，所以我们要圣洁。因为神是慈爱的，所以我们爱。因为神是公义的，我们要行公义。 阿们？这些话我是想了好久以后我才决定这么讲的，你在书里看不到这些话，除非我的书。The attribute of God is the foundation of ethic morality.

这个观念从什么时候开始？就从约瑟开始的。约瑟讲这句话，「我岂能犯这大罪得罪上帝呢？」这个很想享受肉欲快乐的女人，不会对神学的理论有什么兴趣。「你要不要？不要就算了，不必再跟我讲神学。我要的是你跟我发生关系，我不必你教训我。」这是世人厌烦真理的态度。这里你看见一个人神关系很敏感的约瑟，跟一个只盼望快快达到肉欲的这种不要脸，不知羞耻的女人之间的对话。

「你以为我可以给你这样玩。」其实这句话应该是约瑟说的，「你以为我可以给你这样玩吗？」这个女人心里想，「你以为我可以给你自己玩吗？你不要，我就玩你，我玩你的肉体，玩不来我就玩你的命运！」就把他的衣服脱下来当作证据，告约瑟脱衣服要跟她发生关系，说她是贞洁的。这个世界很多颠颠倒倒的事情。

香港有一个美术教授，他写了一本书，写完了印出来。第二个月，台湾有一个人照样写，照样印，全部照抄，改名，改日期，变成台湾的先印，他的迟印，把别人的东西偷过来，然后他写「版权所有」。结果那个教授一气之下，血压高起来就终身残废，他的太太昨天还来听我讲道。我见过那个人，他说「那本书是我写的，我教几十年写的，结果那个人偷过去了，然后把日期提前一年，或者提前几个月，就说我是抄他的。」这个世界颠倒是非很多，应当是约瑟说「你怎么玩弄我这个圣洁的青年呢？」这个女人说「你玩弄我，你敢拒绝我，我就玩你的命运。」就告回去，约瑟就进监牢了。但是约瑟的信心是怎样的信心？约瑟的信心是认命，顺从神，把伸冤的事交在上帝手里的信心。这种人现在很少了，他甘愿吃苦，甘愿吃亏。

「吃苦」跟「吃亏」哪一个更难呢？吃亏。吃亏更难，因为吃苦从外来的，吃亏从里面的人来的。吃亏常常从同工来的，表面上跟你一同做，心里说「在我仇敌面前，你为我摆设筵席。」与你一同吃饭的时候用脚踢你，你大发脾气他拍照说「你看，我同工脸孔这么难看。」因为照片拍不到下面他用刺的脚来踢你，照片只能拍你生气的响应，把响应当作你主动对他的厌烦，对他的发怒。天下这样的事情太多了！结果你有苦说不出，哑子吃黄莲一样的，就吞下这些吃亏的事情。

约瑟这一生吃多少亏，你想想看，为了爸爸特别钟爱他，偏爱他而被卖。当他到埃及的时候，你要知道他是圣徒在那外邦，拜假神的社会中间要挣扎求生活。他要不要跟他们一同拜呢？他是奴隶。他要不要听话呢？他如果要真正持守他的信仰，他要受多少苦。我很难想象约瑟是怎样苦，在埃及那几年他也不写，人家也不能记，也没有记者跟着他，也没有采访。以后到天上我一定要跟约瑟谈两天，「你告诉我你从前是怎样活的？你在埃及怎样活的？我真是很想了解你。」

亲爱的弟兄姐妹，约瑟不讲，总是闭口不言。「主啊，这是你的旨意，你的美意原是如此。」太伟大了！太伟大了！约瑟是太伟大的一个青年人了。然后，他就被告，以后这个波提乏，还以为太太这一方面是可信的，当然年轻人谁不要好色，谁不要女人的呢？「你竟然我不在的时候，你敢大胆欺负我的太太？」为了全家族的名誉，他不能牺牲太太，也不再查清楚，就把这个奴隶牺牲了。「反正你是奴隶嘛！我也没有得罪你什么。」「反正你是寡不敌众的，你也不能反告我，你没有钱。」「我提拔你，给你作管家，是你一生最大的幸运，如今你竟敢这么做，竟敢侮辱我的妻子，我让你回到你奴隶的本色里面去。」约瑟静静的，约瑟没有办法，没有辩论，没有办法到更高的法庭去上诉，没有办法为自己解释，他只能就进监牢。圣经说「耶和华与约瑟同在。」感谢上帝！法律的上面有法律，政权的上面有政权，国度的上面有国度，宝座的上面有宝座，所以我们还可以活下来。你要记得这些话，当你受到不义的对待，当你受到不公的待遇，当你受到亏损你的面子，亏损你的名誉的时候，亏损你一生的前途的命运的时候，你不要忘记，耶和华是伸冤者，他坐在宝座上，他不会忘记。阿们？

感谢上帝！约瑟进监牢。我想我不讲太多约瑟的事情，我只告诉你，他年幼的时候讲过一句伦理上最伟大的话语，Should Icommit this great sin against my God?「我岂可犯这大罪来得罪我的上帝呢？」把这节圣经抄了放在你的床头，是对你自己说，我愿意不愿意效法约瑟？每一次你要犯罪的时候，你记得，我岂可得罪耶和华吗？然后你鞭策自己，成为台北现代有约瑟精神的圣洁的青年人。

当他年老的时候，他讲另外一句伟大的话语，就是当雅各到了埃及，他的兄弟们都被他带到埃及去，使他们度过迦南地饥荒的那些年日的时候，他在歌珊地，给他们好的房子住，给他们好的地方，给他们田，那个时候，这些兄弟感恩无穷。为什么呢？因为他以善报恶，兄弟之间有嫌隙，有仇恨，到年老的时候应当要解除。

你们与兄弟之间，如果有许多不好的事情，你要记得，学习像约瑟。人对你不好是他的个性，你对他不好，表示你与他同等。你记得啊。如果你感到人对你不好，不等于他对你不好，因为你「感到」不一定是真理。如果一个人只活在感受世界，这个人比较像女人。一个人只活在理性的思想界，他比较像男人。而男人因为常常讲理性中间的猜想，却忽略了感情，所以我不在这里讲女人不好或者男人不好，两个都不好！男人讲理而不注重情的时候，已经是一种堕落。女人只想私人的感受，而不重理的时候也是另外一种堕落。中国人说要入情入理，大家说「入情入理」。西方世界到了三百年以后才发现，单单靠理性做一些事情是错的，才开始转向东方。所以从前讲IQ,IQ,IQ...，后来才开始发现原来还有EQ。我早就看出了，不要等他，我们做人一定要有感情的一部份，有感受的一部份。不但顾虑到「这个是对的，这个才合理」，也要顾虑到「这个是不是够人情？这个有没有伤到人的感受？」这是「后现代」对「现代主义」的批判和推翻，而这些东西，圣经早就完备的告诉我们了。

亲爱的弟兄姐妹，除了IQ,EQ还要加上WQ，WQ是什么呢？will quotient 意志的志商。我今天做神的工作要照真理做，我今天要做神的工作要照着圣爱做，我做神的工作要照着神的旨意，感动我的意志坚守到底的做---WQ，三个加起来才叫作SQ,spiritual quotient.那才叫作真正的灵性。

今天的神学教育只注重理智，读了毕业，就可以做牧师的，怪不得教会做得乱七八糟。很多很会讲道的人是很不懂人性的人。很多很会讲道的人，只以为他的功课，他的分数够高，讲了一大堆的道理，结果一点没有人性，没有怜悯人的心。圣经十次记载「耶稣怜悯他们。」「耶稣怜悯他们。」「耶稣就动了慈心。」十次。这个不是EQ是什么？只有讲真理，只会辩论，你的心在哪里？你的爱在哪里？「耶稣说你的心如何，你不知道。」这是后来成为爱的使徒约翰最严厉的一句话。「你们的心如何你们不知道」（参：路加福音：9 章55节）。如果一个只有IQ，只有EQ，没有WQ那不是真正的SQ，不是真正属灵的人，一定把教会弄得乱七八糟的。

我有一次在休斯敦用一个很大的西洋人的礼拜堂布道，全程联合。后来那个教会的执事对我说，他说「十多年前，当他们的牧师离开世界的时候，有两个可以接替那个牧师做继承人的，两个年青的牧师。一个拿了几个博士学位，很有学问，但是没有人情，而且没有爱心。另外一个没有多大学问，但是很会牧养，很真心爱主。」结果他们执事部讨论要A或者要B，要B或者要A？讨论了几个月，结果决定要那个没有太多学位的。因为他的真心，诚实，忍耐，智能，爱心，使这个教会兴旺，兴旺犰A兴旺变成one of the biggest church in Houston。他们说「好在没有拿那个很有学问，而不够爱心的人。」你们要注意听，这些都是圣经里面很严谨告诉我们的事情。

「你们的心如何你们竟不知道」，耶稣讲这句话的时候，为什么呢？因为约翰说「那些撒玛利亚人不接待你，我们这么尊重你，他们对你这样没有礼貌。好，要不要我祷告像以利亚从天上降下火把他们全部烧死？」（参：路加福音：9 章54节）耶稣说「我就等这个嘛！快快烧死，就没有人敢反对我了，好，你祷告！」耶稣不是这样，耶稣从来不火上加油。耶稣说「你们的心如何你不知道。」「我今天到世界上来是要用火烧死人吗？不是！人子赐下来，不是要定世人的罪，乃是要叫世人因他得救，你还不明白吗？」（参： 约翰福音：3章17节）

亲爱的弟兄姐妹们，所以你们要学习年纪越大的时候，要消除仇恨，阿们？今天晚上你回去睡觉以前，你对哪一个人有恨，你一定要除掉他，如果你永远不要消除对别人的仇恨，那我告诉你一句很可怕的话---「可能上帝把你和那个你最讨厌的人，在天上放在同一个房间，两千年，天天见他，没有办法逃走。」而且如果最可怕的上帝叫你天天替他解鞋带，替他铺床。你不学彼此相爱，你还在恨中间，神可能让你没有办法享受天国，因为天国是神的爱的地方。我们要学习，学习。为什么要学习呢？因为很多人是不可爱的。正像你在别人的眼中一点都不可爱，「你以为别人都不可爱，只有我可爱？」你自己讲的。人看你也不可爱，你一定要学习。

约瑟年老的时候讲另外一句话，当雅各死以后，他的兄弟们就来找他了。「弟弟啊，我们从前得罪你，我们把你卖掉，又骗爸爸说你给野兽吃掉了，所以你一生受了这么多苦，我们也想不到上帝给你做埃及的宰相。那现在呢？爸爸已经死了，我们很怕你报复我们，你那个时候没有报复，因为爸爸在嘛，你哪里好意思给他老人家伤心，现在他不在了你为所欲为，你在一人之下万人之上，你有绝对的自由要做什么事，你就做什么事，我们怎么办呢？」

约瑟会不会说「你现在才知道？我多么厉害！上帝给我做宰相，就是要对付你们这些坏蛋，我从前苦得没有这种机会，没有这种权柄，没有这样的地位，现在你知道我有这样的地位，现在爸爸死了你要怎么样？跪下来！」约瑟是不是这样呢？不是。一个被圣灵感动的人一定是结出爱的果子，因为所圣灵的果子第一是什么？仁爱，喜乐，和平（参：加拉太书：5章22节）。

「爱」跟「混乱」不一样，「爱」跟「妥协」也不一样。爱是不记念别人的恶。爱是忘记别人对你的仇恨，别人对你的不好。爱是牺牲自己成全对方。约瑟对他说什么？「我岂是上帝，我岂可代表上帝执行审判呢？」（参： 创世记：50章19节）我把这两句话年轻的时候，「我岂可得罪上帝。」「我岂可代表上帝，来执行审判？」这两句话当作约瑟信心从头到尾，贯彻始终的原则。感谢上帝！从前你们对我不好，如今，我可以对你不好。从前你用你身材高大欺负我，我现在可以用政治地位逼迫你们，但约瑟不是这样。他说「从前你们虽然对我不好，那是你们的意思。但是耶和华借着你们，把我带到今天这样荣耀的地位，因为耶和华对我好。」亲爱的弟兄姐妹们，人对你不好不要紧。最怕的是耶和华对你不好，对不对啊？

有一些人，在恋爱的中间，人家轻看他，人家侮辱他，他不怕。最要紧的「我所爱的人没有轻看我就好了，你们轻看我你的事，我所爱的人对我爱得不得了。你越轻看，我越骄傲，我感到自己很骄傲，因为我被爱嘛！但是你轻看，就表示你吃不到葡萄说葡萄酸的，你得不到你所要的你就嫉妒别人，你这种吃醋的心态，你这种下流的人格，你彰显出你的下流吧，我不管你，因为我所爱的，真正爱我，我就够了。」约瑟很明白这个道理。「你们从前对我不好，那是你们的意念，耶和华有更高的意念。」约瑟在一人之下，万人之上作宰相，约瑟明白什么道理呢？这个位分不重，是位分之上的位分，权柄之上的权柄，国度之上的国度，政治之上的政治，宠爱之上的宠爱，才是最后的决定。

亲爱的弟兄姐妹们，这世界的待遇好不好不要紧。人家看重不看重你，不要紧。你的家道丰富不丰富不要紧。人对你的批评是赞赏或者是毁谤也不要紧，你的生命是长是短也不要紧。耶稣说「人的生命不在乎家道丰富。」我用这一节的意义再加上两句，「人的生命不在乎家道丰富，不在乎时日的长短，不在乎别人对你的毁誉。」你把这些原理把它推广过来的时候，你就知道耶稣基督所讲的话，「世人所尊重的在耶和华面前是可憎恶的」（参：路加福音：16 章15节）我读到那一节我吓死了，What have been honored by man is not by God.神憎恶那些被人所尊贵的。你看见在宴会中间，哇！珠光宝气，在这种场合，非常出风头的女人，上帝看了就讨厌。你没有圣灵和真理的光，只有宝石和珍珠的光，做什么呢？这些光，灯一暗的时候就不能反光了。「人所尊贵的是上帝所憎恶的。」你以为你得到了多少的荣华富贵，神憎恶你。

十二年前我在印尼讲一篇道，「你们这些有钱人不要骄傲，十年以后，可能你们有一些人会进监牢。」哇！那一天大发脾气，那些银行家，那些大富翁，所有牧师传道是有尾巴就向他摇的，「只有这个唐崇荣讲这样硬的话，我们以后不请他。」我不要你请，后来我不去对他们讲道了，我已经讲了我应该讲的，我就不去了。每次给我很大的红包，每次讲完道，很大的一包信封，我都放回去。我要告诉你，「不要以为你有钱，你可以请我，我来是因为神感动我来的。」而且我对他们说，我如果对你们这些人讲道，我也可以对乞丐一群人讲道，因为你们是同等的。

哪里有人要听这样的传道人讲道？他们那一天，听完道，不要去睡觉，辩论到两点，「这个传道人怎么样？」我不管我去讲道。我回到雅加达去讲主日崇拜。再回去，两天以后一个一个悔改。十年以后，我们教会的录音部他说，「我今年要放这些录音带再卖一次。」我说为什么？因为真的有几个进监牢了。几个最有钱的人，现在在监牢里面。为什么？因为我有先知的灵啊，我说「十年以后你们中间有几个要进监牢，你不要骄傲，你不要以为你有钱，你不要以为你比别人更高一等。在神面前，你很多的钱是臭钱，是不义得来的钱。」「人所尊贵的是耶和华所憎恶的。」你记得这是神的话，上帝的话安定在天，永不动摇，阿们？上帝的真理是绝对不能更改的。

亲爱的弟兄姐妹，如果你真的是基督徒，你真的顺服上帝，你真的听上帝的话，你听几句，你信几句，你行几句。约瑟很清楚说「我算什么？我是宰相，没有用。我不可能代表上帝，我不能代替上帝，你以为爸爸死了，我现在就要报仇吗？虽然你们从前对我不好，但是上帝有他的美意，我岂能代替上帝执行审判呢？」「我岂能得罪上帝，我岂能代替上帝执行审判呢？」前后遥遥相对，从年幼到年老，证明他是以信心敬畏上帝的人。

最后一样，约瑟要死以前他吩咐，「你不要把我的骨头留在埃及，以色列有一天会出埃及」（参：创世记：50章24-25节）。「以色列会出埃及。」这一句话变成圣经第二本书的题目，出埃及记。你知道吗？是谁可以讲这句话？不是亚伯拉罕，不是以撒，不是雅各，是约瑟。约瑟死以前，看见前面，看见前面一段很长的日子。「但是不要紧，有一天以色列人会出埃及，你们要出埃及。亚伯拉罕的子孙要出埃及，希伯来人一定会离开出埃及，离开的时候，不要忘记把我的骸骨带出去，我死不要留骨头在这里，把我带出去。连一根骨头都不要，我不要在这里留下什么东西，让全埃及的历史以后忘记我曾经救他们，曾经帮助他们，解他们的梦，给他们在饥荒的时候，有丰年预备了所有的粮食做了这么多救济的工作，我一切的功劳我不要，因为这不是我的家。埃及虽然给我最高的享受，最大的荣誉，最好的地位，我虽然是宰相，我告诉你，不要把我的骸骨留在这里，要把我带出去。把我葬在列祖之地，耶和华应许的美地，这世界不是我的家。」

今天有很多人有富贵的生活，已经得意忘形了，在地上有高的地位，连礼拜都不做了。有许多的青年人，年轻的时候在青年团契，青年团契，后来有了爱人，团契里面找到漂亮的女孩子，结婚了，「主啊，再见！」不要笑，不要笑。等到退休的时候，「主啊，我回来，完全奉献。」主说「什么完全奉献？」「我现在很多钱了，我现在什么都有了，地位也有了，名也有了，完全奉献提早退休。」主说「完全奉献是从年轻奉献，你这不是完全奉献，是最后一段奉献，不是完全奉献。」你说「我所有的都奉献。」上帝看的「所有」是整个生命，不是看整个财产。你到最后一秒钟「完全奉献」。

我有一个表叔，他对我说「现在我明白了，我完全奉献。」他曾经是中华民国驻印尼泗水(Surabaja)的总领事，他有外交地位，有权柄，有钱财，有房子，有最漂亮的车，什么都有。我的表叔，我家出名门的我告诉你。我的祖先曾经是有名的孝子从北京王宫寄匾额放在我们的大厅上面。我父亲曾经是东南亚两个最大的商业集团的总经理之一。他每个礼拜六去度假的别墅是四公亩的地，房子所有的房间的窗户全部加起来一千个，是那样的地方。但是天将降大任于斯人也，就给我三岁作孤儿，苦死了！十五岁就半工半读，没有向妈妈要一块钱。

亲爱的弟兄姐妹们，上帝给约瑟也是如此，到他年老的时候，他讲这些话语。「我岂可代替上帝，你们放心吧，我要好好待你们，因为是神与你的事情，神与我的事情。」但这世界不是我的家，你可以给我最高的地位，最大的财富，作宰相，但是我不会因为这样忘记了。许多青年人忘记了，结了婚生了孩子，忙了忘记了，在社会里面，哇！越来越忙，什么都不管了，到后的时候「主啊，我要从头奉献给你。」我那个表叔，到他要死的时候他对我说，「我现在要专做主工，我要完全奉献给主。」讲了一年多以后，就死掉了。我「完全奉献」的时候就是「快要死以前才奉献」。上帝说「你不要再戏弄你自己了，不要再欺骗我了，我要用一个没有骑过的驴驹（参：马可福音：11 章2节；路加福音：19章30节），我不要你给别人骑来骑去，满身都是人的臭味才来给我骑。」

约瑟从年轻到年老，敬畏神，敬畏神，敬畏神....，连死的时候，都没有一块骨头是留给的埃及的，他要在神的应许之地埋葬。所以当以色列人离开埃及的的时候，在旷野中间大军行走，有两件事随着：约柜随着，约瑟的骸骨随着。都是「约」，「约柜」跟「约瑟」。然后呢？他们进迦南，把约瑟的骨头安葬在那里。

前几个月有一个人听说我要讲约瑟，他是雅加达一个最重要的报馆的记者特别来听，他要看我怎么讲约瑟。后来在进礼拜堂的时候他碰到我，他说「我今天特别来，我平常是不听你讲道的。我是在别的教会，但我要听你怎么讲约瑟。因为我知道，现在在法老的王陵里面面找到一个尸体，这个尸体原来是一个希伯来人的尸体，可能就是约瑟。」我说「绝对不是。」他说「可能是。」我说「不是。」后来他们写一本书叫作「A Stranger in the Valley of Kings 」，在王谷中间的一个异乡人，有这本英文书出来了。我说绝对不。他说「你读吧，创世记的最后一句话是什么呢？把他的骸骨停留在,并没有说他是真正埋葬，约瑟很可能被埋葬的时候没有带出去。」我说「不！你要查考出埃及记里面另外一句话，他们出去的时候把约瑟的骸骨也带出去了。」

我们来看创世记，第五十章第二十六节:

「约瑟死了，正一百一十岁。人用香料将他熏了，把他收殓在棺材里，停在埃及。」

没有埋葬，没有提到埋葬对不对？那么他说「这就证明了，约瑟的骸骨是在埃及，而在埃及王陵的墓里面找到的那个stranger 就是他的骨头。」我说，「你看出埃及记十三章，第十九节。」我先念第十八节，你们读第十九节。

「所以上帝领民绕道而行，走红海旷野的路。以色列人出埃及地，都带着兵器上去。」

第十九节：

「摩西把约瑟的骸骨一同带去，因为约瑟曾叫以色列人严严的起誓，[对他们]说：“上帝必眷顾你们，你们要把我的骸骨从这里一同带去。”」

「你一定要把我的骸骨一同带去，你要严严起誓。」他要发誓，他不能随便，他严格的要求他们起誓，这是太严肃的事情了，那个时候谁敢违背他呢？谁敢顶撞他的遗嘱呢？他是宰相。「你给我严严起誓，你们必定出埃及，出去的时候，把我的骸骨带去。」他对世界，无所恋慕，对世界的地位钱财、权柄无所眷爱，因为他的心在天国。

约瑟在地上的国作宰相，他以天国的精神处理事情。约瑟在外邦的政府中间做工，他以属天的儿子的忠心办事，所以约瑟跟但以理两个人都给人看出，他们是有上帝的的灵与他们同在，是上帝的灵所充满的，因为他们有智能，他们办事精明。你注意看，旧约圣经外邦人看出一个人被圣灵充满的人是怎样的人？---办事精明，忠心，有智能，而且是实实在在能够做榜样的。今天「圣灵论」已经乱到一个地步，不必做事，滚在地上哈哈大笑，叫作被「圣灵充满」，你明白吗？圣经严格的告诉我们，这两个青年人「办事精明，充满智能，有上帝的灵与他们同在」。

求主帮助我们。这样严肃的一个约瑟，死的时候，连一根骨头都不要留在这世界的地，他要留在神所应许的迦南美地，因为他的的心在天上。你说「心在天上，在地上就随便乱做不要紧，反正心在天上。」不！在地上的一天，我尽心竭力，精明办事，忠心到底。虽然在外邦的政权中间，我办事的能力，我办事的精神超过他们，但是我的心在天上。今天你应该这样做事，你今天在台湾，你好好为台湾的建设，为台湾的社会做最好的贡献，而你的心知道，你的心是属于天的。有一天与主相见的时候，没有羞愧。我们低头祷告。

（唱诗：十字架永是我的荣耀）

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们大家站起来，我们一同为自己祷告，为今天所领受的感谢主，为神的话的光照，为神真理的原则，为约瑟的榜样，为他事奉的心志，为他敬畏上帝严谨的生活，我们求主，用这些光照我们，改变我们，引导我们，鞭策我们，使我们回到主的面前。我们大家恳切开声祷告，大家祷告:

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你与我们同在，你向我们施恩，你没有撇下我们，我们恭敬把自己放在你的手里，求主你捆绑撒但的作为，主啊，求主你释放我们，使我们里面所有的败坏，使我们里面所有的错失，我们所有的不正的思想，我们所有对真理的误解，求主用你的光，照耀我们。用你的真理释放我们，因为你的灵在哪里，哪里就得以自由。我们若晓得真理，真理就使我们得着自由。主啊，我们感谢我们赞美你，在罪恶中间的是罪的奴仆，唯有上帝的儿子叫我们自由，我们就得着真正的自由。主啊，我们不能释放你的道，但你的道可以释放我们。所以求主用你所启示的真理光照我们的心，洁净我们的思想，改变我们的观念，把我们带回正路来。主，我们愿意在地上尽心竭力，做超乎世人所做的精神应当做的工作，但是我们的心归向你，永远属于你，因为你为我们预备了更美的家乡，为我们预备了不能震动的国，就是天上的锡安，我们感谢你。我们是属于你的，我们永永远远属于你。我们愿意单单属于你，除你以外，我们没有别的主，在地上没有所爱的人，在天上我们没有别的上帝，你是我们的主，我们的好处不在你以外。求主借着约瑟的榜样，今天坚固我们，加添我们力量。感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们再一次开声为下个礼拜的聚会祷告，求主用他的爱，他的恩，他的真理，他的灵吸引我们，引导我们，光照我们的心，大家开声祷告:

「主啊，我们感谢，我们赞美你，因为你的恩，你自己的爱，你这样施恩，这样赐福，这样与我们同在，这样对我们说话。我们把一切荣耀归给你，求主你继续怜悯。主啊，下个礼拜的聚会你预备我们的心，预备我们的思想，使我们以饥渴慕义，主啊，谦卑受教的心灵，诚诚实实的到你面前，领受你的话语，使我们向你大大张口，你就给我们充满。主啊，你听我们的祷告，我们把一切荣耀归给你，我们感谢赞美，求主垂听。奉主耶稣基督得胜的尊名求的。阿们。」

（唱诗：荣耀归主名）

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」


第七十六讲

希伯来书第第十一章23节

晚安，你们是不是假期？不是哦。东南亚的学校都是假期，所以如果不是假期应该更多人参加聚会才对。啊？考试？啊！那你们都这么不巧啊。你们来参加聚会的有没有要参加考试的？从前有一个学校对我说「我常常故意考不好，免得夺取上帝的荣耀，免得我骄傲。我要保持谦卑，所以故意考得不好。」「唐牧师，你认为我怎么样？」「我认为你有病！」我说。「应该叫医生来医治你，辅导你，或者来教训你。」他说「为什么？」我说「圣经说但以理是考第一名的。」「是啊，我怎么没有注意到这一点呢？」我说「你不但有病，很笨！故意考得不好。」基督徒要不要考得好？「要！」尽量做到最好，但是，不可以把任何一件事放在比神更高的地方。你不能爱你的堂会过于爱上帝，你不能爱你的分数过于爱上帝，你不能爱你的丈夫，你的妻子，你的家人，你自己，过于爱上帝。要以神为神，然后把一切最高的尊贵荣耀归给祂。阿们？

那我们如果得到好名声，可以不可以荣耀主？可以。我们如果有好的道德，可以不可以荣耀主？可以。我们如果做事精明，可以不可以荣耀主？约瑟跟但以理被人看出有神的灵在他身上，因为他们办事精明，他们做事尽忠。跟今天有神的灵在他身上，「噜.... 」(说方言)就这样是不一样的！那个是邪灵都可以做到的事情。圣灵充满的人不是使你神魂不清，然后变成一个不省人事，倒在那里哈哈大笑，连自己裙子穿不好都看不见的，不是的。上帝的道不是麻醉思想，不是抹煞理性。上帝的道使人眼目清醒，使人头脑可以更加聪明，使愚人通达，对不对呢？所以我们应当在一切的事情上荣耀上帝。做一切的事，做给上帝看，尽心竭力讨主的喜悦，在众人面前使主因为我们得着荣耀。人看见我们，他们就看见神与我们同在。所以我们的生活，我们的为人，我们的品德，我们的工作可以比别人更好，我们的学业也是如此。

我不是说基督徒一定要考第一名，考不到第一名就不能作基督徒，不是。每一个都第一名，没有这样的班，没有这样的事情！你尽你所能的达到最大的可能来荣耀上帝。愿上帝赐福给我们。

你们有时候看到一些布道团的文章登在叫作《动力》的杂志上，有没有啊？那你看唐崇荣的文章，文字很美，为什么呢？因为有经过修饰才那么美。我的文学也不好，我就尽所能讲出来，然后有文学家替我修饰；那个修饰我文字的人，就是数学家楼建华博士。他又是数学家，又是文学家，他又是中国哲学思想很专长研究的人，所以我如果跟他谈话的时候，如果我问他，这个人王安石是什么时代？这个人是什么时代？那个人是什么时代？他马上顺口成章马上回答出来，所以他是对中国历史有研究。我也曾经请他到归正学院，华盛顿去教过孔孟哲学与基督教信仰，很多人非常惊讶，很满意。那么，他是我所认识的基督徒中间，属于很少的那一圈很谦卑，很实在，很有学问，很属灵，又不常，几乎没有听过他讲别人坏话的人，是一个很爱主，很谦卑，很属灵的人。那么他在布道团中间负责布道团全球的总编辑，文字工作的总编辑。不但如此，他有一个很特别很特别的个性，就是他看到困难的时候不是埋怨，看到困难他就牺牲自己去挽救，看到困难他就看自己能做什么去帮助别人。所以上帝给他一个(只有一个)很好的太太，给他两个孩子。大孩子血液里面有问题，结果他不是埋怨，他变成一个经常，经年累月把血输送给别人的人。所以这是一个不但信，不但明，不但知，不但听道，是实实在在听道而行道的人。我很喜欢他，我内心很喜悦这位同工。现在我请楼博士给我们作一点见证好不好？我们鼓掌欢迎他！

你看他脸孔哪里来的人？苏联吗？哪里来的人？他是台湾大学毕业的。「哦！」所以今天回来，已经四年没有回到台北了，我不要喧宾夺主，让他讲。

楼建华博士：

唐牧师美言，他是奖掖后进。不过我羞愧难当，感到很不好意思。我与诸位一样，生于斯，长于斯，在这边受了教育，以后有机会到北美念书，现在在新加坡国立大学任教。讲得不好听，用中国人的说法是在那边「误人子弟」。

我三十年前，整整三十年前，那个时候是民国六十一年，一九七二年，我还是在大学念书的时候，班上同学邀请我参加布道大会。你知道，一个基督徒是有责任，应当火热来传福音。很愿意邀请同学、朋友参去加布道大会。但是一个非基督徒，一个不是基督徒，也没有怎么听闻过福音的，被邀请去有什么反应？通常尽量推拖拉混，能够不去最好不去。不过，那一次有一点尴尬，邀请的是女同学，所以不去，碍于情面，要去，又不大情愿，最后，勉勉强强去了。去了之后，现在留在脑海里的，都是当时那个场景，当时所唱的诗歌，当时站在后面，因为整个已经满了，我只能站在后面，遥遥的看着台上站着那位讲道的人，面庞有点漆黑，身材不是很高，讲话很有力，尤其讲到生动，讲到迫切之处，声泪俱下，我印象很深刻。事后我才知道，这一位叫唐崇荣，就是唐牧师。我以后有机会在北美接待过唐牧师，一起听他的布道，听他的神学讲座，培灵方面的聚会。到了新加坡近水楼台，我姓「楼」，近水楼台，常常与唐牧师见面，有机会在他的讲座里面受教。

读他的书，我有一点要跟大家分享，不是自夸，真正信仰的架构能够建立起来，好像一个人能够立志，打定你的志向，定了你的方向，有一个很稳固的根基，那你这个人能够真正建立起来，信仰也是一样，你要能够打好你在信仰真道上面的根基，怎么打好呢？常常我们想，怎么样找到什么样的一个门路，什么样的一个途径，什么样的捷径能够使我们做到？其实没有，最好的方式是，好的讲座你要去听，好的录音带，信息的录音带你要听。不但听，要作笔记。我从唐牧师历年所累积下来的讲座和出版，(这边「中福」中国福音会每年为唐牧师神学讲座所出版的)，我听，作笔记，听，作笔记，整理，使我在信仰，在灵性上面有更大，更稳固的一个把握；更好，更稳固的根基，更清楚前面的方向。我相信在座来参加的人，尤其在考试的当儿来参加的人，那更是能够与我有一样的感受，一样的体会。

这一次，我们南洋那边是已经是放假，我有几天的假期跟唐牧师一起，来这边特意是为了出席头一次的筹备会，与台北这边的同工彼此交谈，彼此分享，彼此来预备明年三月在台北的布道大会－唐崇荣牧师的布道大会。我能够代表「新加坡唐崇荣布道团办事处」出席，感到非常荣幸。这是我自己的家乡，我生在这边，我长在这边，虽然居住在海外，所读的新闻，所关心的，不论是社会、政治、经济，更关心我们这边自己骨肉至亲，福音、得救、永恒这方面的事情。我相信，大家同心有一样的异象，我们在信仰上面一样一起扎根，我们一定能把上帝给我们的机会，上帝给我们的恩典，上帝给我们的恩赐，上帝引导所赐给我们的能力，配合在一起，在道上面合一，在道上面一起建造，在神的工作上面一起努力。

我想我用短短一段时间跟大家分享，从保罗的身上我们来看。保罗在异象里面，在耶稣的灵，圣灵的反面引导之下，他过了海峡，从小亚细亚往欧洲大陆去，第一站到了腓立比，他到了腓立比，他所碰到的是什么？所碰到的是受到冤屈，下在监里，手上有手铐，脚上有木狗，但是保罗并没有因为这样的缘故他说「大概是我们领会错了，我们应当打道回府。」「别人不炒我们鱿鱼，我们自己卷铺盖回去。」「我们好像跑错地方了，怎么跑到这个地方来？明明在异象里面马其顿的呼声说「请过来帮助我们」，为什么一来就下到监牢里面呢？」保罗跟他的同工有没有这样？没有！他们在夜里面唱歌，地大震动，所有的捆绑都得到释放，监门大开，就在那一天晚上，他就使腓立比教会几乎在人数上就增加一倍，为什么？因为狱卒跟他一家人都信，听到，知道真正能够使他得救的是信耶稣基督，而且奉祂的名受洗，腓立比教会就增加一倍。他们以后续程到了帖撒罗尼迦，以后他就写信回去来勉励，来鼓励，来坚固，来劝勉帖撒罗尼迦教会的弟兄姐妹们，他里面怎么提呢？我只从里面举出几点跟大家分享，他说「你们知道我到你们当中是在大争战中，放开胆量把福音传给你们。我们原来在腓立比被害受辱，这是你们知道的。」也有许多的犹太人一听到保罗在什么地方，他们马上跟着去，好像现在的「狗仔队」一样，为了要拍摄某些政治人物、明星人物，他们一天到晚跟踪。他们跟踪保罗做什么？因为保罗是「搅乱天下」的人(参：使徒行传：17 章6 节)。从他们的眼光，从他们的立场，他们认为保罗是糟践摩西的律法，「怎么可以这么样来糟蹋我们犹太伟大的传统，上帝所启示的律法！」所以他们到处就散播谣言，中伤保罗和他的同工们。

在这样的情况之下，保罗他们的反应怎么样？他们的反应是「放开胆量」。那这个词汇「放开胆量」在希腊文里面是一个复合字，两个字把它并合在一起，它包含的意思是什么？包含的意思一方面从里面来看，在里面没有任何的拦阻，里面没有任何的惧怕。

有的时候我们要向某个人来传福音，向某个人来介绍我们的信仰，我们就无形中为自己画地自限，无形中为自己加上一些枷锁。为什么？因为这个人可能年长，这个人可能有社会地位，这个人可能有什么样的背景。我们里面已经受了捆绑，已经有了拦阻，我们怎么能够好好的把福音传出来？

「放开胆量」一方面是指「里面」，里面没有拦阻，里面有勇敢，里面没有惧怕。「外在」呢？「外在」它所包含的意思，就是「能够把所要传讲的，完完整整的，直接的，不拐弯抹角的，无所保留的能够完整、直接呈现出来，传讲出来。」这一个词汇在新约圣经里面当然用在不同的使徒，不同的圣徒的身上，但是绝大多数都用在保罗的身上。「放胆传讲基督的奥秘」，也是保罗写信给许多地位教会，请他们为他祷告，他的代祷事项之一。「求上帝使他们能够放胆传讲福音的奥秘，基督的奥秘」(参：以弗所书：6 章19 节)，这是保罗他们的反应，和他同工们的反应。

他怎么样传，怎么样行事为人，怎么样待人接物，怎么样在弟兄姐妹当中来服事呢？他说「我因为爱你们的缘故」，我爱你们，因为你们是我们所疼爱的，到一个地步，甚至愿意把自己的命交在他们的手里面。在帖撒罗尼迦前书二章第一节到第十二节，大家可以回去读看看，「愿意把自己的命交在门徒们的手里面。」这表明是他们自己愿意，为了主，为了福音的缘故来舍己，同时更积极的是「要把福音的真道传给你们」，这表明什么意思？是要把能真正使人生命被建造，有方向，有根基，那真理的道，能够使人得救的福音真道传给别人，是自己的命愿意摆下来。更积极，更正面的是要使对方的生命能够被建造起来。你看到吗？

保罗他们去那边不是用谄媚的话，不是要讨人的喜欢，他说「我们被上帝验中」，「我们既然被上帝验中」，他知道神的托付，他知道神的差派，他知道这是神的工作，他知道神与他们同在，他就靠着上帝的能力，努力的传。他求什么？他说「我们不求从你们来的荣耀，我们也不求自己的荣耀」，我们求什么？「我们求上帝的荣耀。」「我们求我们主上帝的荣耀，同时，我们所做的，为的是要叫你们行事为人与你们所蒙受的恩相称，到一个地步能够被带进上帝的国，得祂的荣耀。」

保罗他们不求自己的荣耀，他们求上帝的荣耀。做在弟兄姐妹身上是要他们得上帝的荣耀。我就只简短的跟大家分享这么几点，我相信现在在台湾在这个社会里面，在目前这个局势，不论是外在、海峡两岸，或者是经济，或者是本土里面的政治各方面思潮所带来的冲击跟影响，基督徒要起来作见证传福音，常常感受到有许多许多的捆锁，有许多许多的拦阻，心里面可能也有许多的惊恐，不知道我们该怎么做。这一段经文我们如果好好细读，我们再来重新思考。你注意看，我们真应当放开胆量，把福音传讲出来，因为上帝验中我们，因为上帝验中我们，上帝托付给我们，因为这是神的工作，这是神的命令，神的差派，祂打发我们到世界去。到哪里去呢？到世界去，到人群当中，要把福音传讲出来。我们应该放开胆量，因为神验中我们，而我们所做的，不是求自己，不是求讨人的喜悦，求自己的荣耀，而是求上帝的荣耀，求我们传福音的对象，能够进祂的国，进上帝的国，得上帝的荣耀。

明年的布道大会，在这边以个人的身份可以说向大家作一个呼吁。你说我能做什么？一个人，你能够祷告，你能够帮忙发单张，你能够邀请，你能够在家里面，邀请你的家人，在工作场所邀请你的同事，在学校邀请你的同学，在街上你可以分派单张，你把这件事情记在你的记事本里面，记在你平日祷告事项的记录本里面，在你的团契里面你分享，在你的教会里面，你应当在祷告会当中提出来，我们一起为神的工作，我们要献上我们自己，能够有机会，我们献上我们的感谢，有机会参与在神的工作里面，今天唐牧师下午特别分享的。不是「为他做什么」，「为主做什么」，「为上帝做什么」，没有这个资格，上帝也不需要我们为祂做什么。我们所能有的是祂给我们的，祂给我们能力，祂给我们恩赐，祂给我们机会，所以我们才有这样的可能性我们来参与，大家一同来参与，让我们来看神行大事，神做祂自己的工作。愿主赐福给大家。

唐牧师：楼博士在国立新加坡大学教多久了？

楼博士：十八年了。

唐牧师：他是康乃尔大学(Cornell University)的Ph.D.，你教过的学生应该很多了。他选数学，数学是很多数目，但是赚不了钱的一门学问，他也教「经济数学论？」那叫作什么？

楼博士：金融数学。

唐牧师：他的学生赚的钱比他多。而他不以这个为重。你大概每一个礼拜花时间做主的工作跟你教书在哪里多啊？

楼博士：我很努力准备我的教材，这个教材包括在学校里面要教学生的，也包括我每个主日的讲道的材料，在聚会、查经里面我所要准备的材料。感谢上帝。

唐牧师：他感谢上帝。什么时候作牧师？他在布道团做了很多工作，很少出场，所以你们今天第一次看到他。下半年归正学院巡回课程会在台北开始了，好不好？他是我们其中一个很重要的事奉的教师，他会来教导你们一些东西。愿上帝赐福！你们今天听了他的见证有没有受感动啊？(有。)他真是很有精神，很有魄力，感谢上帝！愿上帝赐福我们，愿一切荣耀归给主。

大家打开希伯来书第十一章，今天我们要念第几节？二十三节，我念一次，大家念一次。

「摩西生下来，他的父母见他是个俊美的孩子，就因着信把他藏了三个月，并不怕王命。」

大家一同来读。

「摩西生下来，他的父母见他是个俊美的孩子，就因着信把他藏了三个月，并不怕王命。」

我们低头祷告：

「主，我们感谢你，因为你的恩，你的爱，再一次吸引我们到你的面前。主啊，使我们因着你的真理，因你至圣的真道，你活泼的圣言使我们信心有根有基。用你自己的道来光照我们的思想，用你启示的真理来引回我们的理性，使我们回到你的面前，我们归正走在你的道路，走在你的真理里面，我们感谢你！愿主你用你自己的话，建立我们思想的架构，建立我们的信仰的根基，也带领我们事奉的方向，使我们这一生没有徒然走自己不顺服你的道路，以致于被你撇下。主啊，求你给我们每一步都走在你的道路，你的引导之中，你听我们的祷告，我们感谢赞美，求你赐福，赐福你无用的仆人，赐福每一个到你面前领受你真理的人，你给我们受教的耳朵，给我们谦卑领受真理的心，饥渴慕义的态度到你的面前来，因为你说你若大大张口，我就给你充满，求主今天应验你对我们所应许的话语。感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们上一次讲到了约瑟的信心。约瑟是一个很特殊很特殊的信心的勇士，他是一个很特殊的人格，他所受到的特殊优待，使他变成一个特别受苦一生的人。他在幼年的时候，因为父亲对他的宠爱，引起了兄长对他的嫉妒，对他的不义的出卖，然后他就变成在埃及作奴隶的一个人，所以他是实实在在以色列人在埃及作奴隶的第一个人。这个人是在不义的遭遇中间，他遭受了最大的轻看、侮辱。

你可以想象这个少年，他在异乡中间，没有人明白他的语言，没有一个亲戚在他的中间，他有苦难的时候要对谁说呢？而他受的这些不白之冤，到底是出于什么呢？他很可能沦为无神论者，很可能怨天尤人，很可能从此以后就把信仰丢掉了，但是他绝对不走这条道路，他在年幼的时候，他就坚守父神所给他的信仰。就是从祖先传给他的，承传下来对耶和华的信仰。他相信亚伯拉罕、艾萨克、雅各布的上帝是绝对公义，绝对没有错误的上帝。当他遇到各样困难的时候，他只耐心等候耶和华。这一个青年人可以成为历世历代所有青年人的榜样。

我们上个礼拜提到他年幼受诱惑犯罪的时候，他讲了一句有史以来在历史上最伟大的伦理的话语----「我岂能犯这大罪，得罪耶和华上帝呢？」(参：创世记：39 章9 节)他把奸淫不当作是幼年享乐的特权，不当作正常人对性欲好奇的特权。他乃是把这个当作一个大罪，得罪耶和华的。其实这样的思想，在圣经里面经过差不多一千年以后，另外一个人也讲出来了，那这个人叫作戴维。戴维说「我犯奸淫是得罪了你，唯独得罪了你」(参：诗篇：51 篇4 节)。他是经过拿单在他面前奉耶和华的名责备之后才醒悟的。所以戴维虽然也明白奸淫是大罪，但是戴维与约瑟不同的地方，约瑟是「先知先觉」的人，戴维是「后知后觉」的人，所以约瑟是很伟大的。

年幼的时候为伦理建立了这么伟大的信仰的原则，和这么伟大的金句、箴言留下给我们。年老的时候他另外讲一句话「我岂能代替上帝来审判你们呢？」(参：创世记：50 章19 节)他这个从头到尾的信心，给我们看见他整个生命是在神的主权之下，他绝对不能代替上帝，他绝对不能得罪上帝，他是一个从头到尾，一生一世敬畏上帝的人。我们可以说圣经里面只有两个人，神记载他们的事迹相当详尽，却不愿意用一句话批评他们的罪恶，这个就是约瑟跟但以理。而这两个人都是历世历代所有青年人的模范，因为他们办事精明，他们做事尽忠，他们有主的灵、主的智慧、主的聪明，丰丰富富的在他们身上彰显出来。

今天凡是跑捷径，走短路，盼望不付代价就可以表示比别人高人一等的，那些灵恩派的「捷径份子」，他们都是走错路了！因为他们最好不必努力，不必读圣经，但是马上领受比那些好好追求的基督徒更有特权的「圣灵的感动」使他们高人一等，这是非常荒谬，非常不对的一种看法！我们在圣经看见这些伟大的圣徒他们是尽心竭力，爱主，遵守主的话，学习主的道，顺从主的灵，过一个蒙神悦纳的生活。

亲爱的弟兄姐妹们，今天我们要思想另外一个人，接下去希伯来书的作者就提到了摩西。摩西是利未支派，一个利未的男子，娶了一个利未的女子而生来的一个人。摩西被生下以前，他家里面已经有了一个哥哥，有了一个姐姐。哥哥名叫亚伦，姐姐名叫米利暗。而米利暗不是太暗，米利暗原来就是「马利亚」这个字的希伯来文，所以这个世界上这么多叫作马利亚，这么美丽的名称的这些女子们，她们名称的第一个真正有这种名字的，就是摩西的姐姐米利暗。

米利暗是一个音乐家，米利暗是一个女人中间的英雄，米利暗是一个大有才干，可以带领全民一同事奉上帝，敬拜上帝的领袖才干的女子，她带领了全人类历史中间最大的一次音乐会，两百万人一同演唱。天下历史从来没有一个音乐会比米利暗所带领的还更大场面，那个场面大到一个地步，整个听众都是看不见的，所以天上的天使，天上的上帝，天上的飞鸟，地上的走兽都静下来，一同听两百万人在那里大合唱。唱什么呢？唱他们已经离开埃及，已经脱离法老这个霸权，他们已经过了红海，来赞美领导他们出埃及的上帝。这个音乐会是谁带领的？是米利暗带领的，她指挥的，但是没有一个听众。这个听众不是人，因所有能听的人都死了，就是法老跟他的那些军官，所以这些听的都不是人，是天使，是神，是气得不得了的魔鬼，还有那些不大懂音乐的动物，就是这样一个人。

那摩西生在这样一个家里面，你可以想象他的哥哥说话比他口才更好，他的姐姐音乐才干，真是了不起，这样一个家庭生了这个男孩子的时候，他是最后一个孩子，而生下来的时候，正遇到很大很大政治的风波，为什么呢？因为有一个人王，他兴起来的时候，他是从来没有认识约瑟的，所以当他一看的时候，他忘记历史上希伯来人给埃及曾经做的贡献。他只记得现在希伯来人越生越多，越生越多，这样，「是不是以后有可能喧宾夺主，就把整个埃及并吞下去呢？」所以趁着希伯来族还没有太兴旺以前，要快快用政治的特权，把他们压制下去，使得埃及的民族族没有灭身之祸。所以就想一个办法，「所有希伯来的男孩子生出来的时候，都应当杀死他，只留下女婴孩。」

那这个命令一颁布出去的时候，当然是一件违背人道的事情，但是在那样的时代中间，谁还有时间顾及人道主义的精神？哪里还有联合国在背后撑腰？哪里还有这些人道主义者、人权协会来替那些受冤屈的人来伸辩呢？没有这样的事情！所以就这样以色列全族在灭族的灾祸中间。在这个时代中间，神并不是没有做工，神感动埃及的接生婆给她们存怜悯的心。所以她们没有办法对付自己良心的控告，她们也没有办法拦阻这些孩子们应当活下去的人权，所以她们就没有杀这些孩子。

结果呢？当命令下来的时候，以色列族照样兴旺的时候，王就把这些接生婆带到王宫里面问她说「为什么我下的命令，现在已经这么久了，以色列人还继续兴旺下去呢？」「王啊，你不知道....。」这些接生婆做了一些违背王的命令的事情之后，竟然说了谎话了。她说，「希伯来的妇人太强壮了，我们还没有到，孩子就生出来了，所以我们没有办法」(参：出埃及记：1 章19 节)。那这些人这样有敬畏上帝的心，神就怜悯她们，给她们建立家室，这是圣经的记载。那么，这个时候就是摩西生下来的时候，所以摩西的父母看见孩子生出来，圣经说因为他俊美(参：出埃及记：2 章2 节)，而犹太传统记载，摩西不但俊美，俊美非凡。我相信摩西如果进到这里来，我们这些男人全部黯然色，一点都没有吸引人的地方，他是非常俊美的孩子。所以父母看这样美的孩子，「怎么可以把他丢在河里呢？怎么可以把他杀死呢？怎么可以使他没有生存的权利呢？」所以他们就隐藏着他，隐藏着他，隐藏一天、两天、三天、五天，这「隐藏这个孩子」需要的是什么？是勇敢。这个勇敢从哪里来呢？从信心来的。这个「信心」是什么意思呢？顺从神，敬畏神，所以信心不是举一个手，信心不是一个口号，信心不是理性的认知，信心不是对信条的符合而已。「信心」是什么？「信心」是存敬畏神顺从祂，在行为的中间，以敬神爱人作为立身之本的这一种心灵上的心态这个叫作「信心」。

所以摩西的父母亲因为信，就把这个婴孩隐藏了，他们藏了多久呢？圣经说他们藏了三个月，结果发现怎么办？没有办法藏下去了。因为动机是对的，但是事与愿违，他们的心是敬畏上帝的，但是这个孩子太健壮了，他们的房子都没有隔音设备，而他们的时代没有今天对物理学的了解，他们的建筑是在贫民区中间很简陋的建筑，所以没有办法把摩西啼哭的声音把他遮住。所以这样四周的人都听见了，那怎么办呢？唯一的办法一定要解决；解决的办法，一定要遵照政府的命令，尊照政府的命令结果只有一样，摩西一定要死，那怎么办呢？在这个困难中间人就产生急智出来了，所以你感谢上帝，有困难，大家说「感谢上帝有困难，没有困难的人是比较笨的，大家说，「没有困难是比较笨的。」

很多人在顺利中间就一生笨笨的，你一定要相信这句话，很多人聪明，因为他们经过很大的困难，所以他们不得不好好思想，他们用他的脑子。你知道普通的人，脑子用了多少呢？你尽量想，尽量用，到你死的时候可能还不到百分之一，可能只有用千分之一。所以，我们不要怪上帝给我不聪明；怪上帝给我没有思想，没有头脑，没有这回事！许多许多人到死的时候，用脑不过千分之一。最大最大的知识分子，有的用脑不到百分之六的你知道吗？所以一个人如果能够好好用他的头脑，这个人可能产生的果效，可能达到的效用，可能有的成就，远远超过你所已经成就的事情。所以圣经告诉我们，我们里面的潜在能是大得不得了，因为我们是按照上帝的形象样式造的，所以我们不要轻看自己，而为什么我们不用我们的思想呢？因为我们太顺利，因为我们随手，随地拾到、取到我们所需要的，我们就不必挣扎，我们不必奋斗，我们不必劳苦，我们就可以享受了。而且许多比较有钱的父母，特别想起过去那么辛苦，现在对待下一代好一点，就等于爱的表现；结果越爱儿女，越宠坏儿女，越宠坏儿女是把儿女养成无根之花，只装在花瓶上面作装饰，这是很可怜的事情。

所以当上帝许可一个民族遇到灾难的时候；当上帝把一个民族放在最艰苦，最贫瘠的土地上的时候；当上帝把一个民族放在气候、地震、困难、天灾特别多的地方的时候，正是给这些民族，有一个深思的机会，有发展潜在能的可能性，你要感谢上帝。我们每一个人应当对「苦难神学」有正确的了解。今年在归正学院我要教一课叫作苦难神学，而我看到西方所有「苦难神学」的书都很肤浅！特别是美国这个国家，他们经历的苦难太少了，所以他们在苦难神学中间，能够找到圣经里面所有的原委，所有的原理，所有的原则，所有的教训他们挖不出来，这是很可怜的事情。所以我们中国人古代孟子早就说了「天将降大任于斯人也，必先苦其心志，劳其筋骨，饿其体肤，空乏其身，行弗乱其所为，所以动心忍性，增益其所不能。」使这个人从身、心、灵都受苦以后，然后这个人才会把上帝天上重大的责任做起来。所以如果两千多年前就懂这个事情，而今天还不懂，你还相信「进化论」吗？你看见了吗？苏格拉底(Socrates,469-399 BC) 说，unexaming life is not worth of living一个没有受过考验的人生是不配活在世界上的。凡是伟大的文化跟苦难都有正面的比例的发展，没有受过苦的民族，思想永生是肤浅的，没有受过经炼的人生，他的文化一定是非常浅的。照样，个人是如此，民族是如此，时代也是如此。在受苦受难的大时代里面，会产生许多大有作为英勇的思想家，来光照以后许多的人。

这样，摩西在那个时代中受的苦是相当大的，他的父母就想要怎样两全其美？神所给我的婴孩，我怎样照顾他？皇帝下的命令我要怎么样遵守呢？结果他们就想了一个办法---- 把这个孩子丢在河里，但是河里里面有「篮里」，就放在篮里才丢在河里，这是两全其美对不对呢？有没有丢在河里？有。河里有什么？有篮里。篮里有什么？有孩子，所以就把摩西丢在一个装得很好，而且漆得完全不透气，不透水的篮子，然后就叫米利暗把他放在河边。

亲爱的弟兄姐妹，摩西九十天的时候，他哭的声音一定很大声的，让他的父母没有办法，要打他舍不得，不打他一直哭，打他哭得更大声，所以没有办法。因为摩西与生俱来，他喉咙里面就有这个build in的扬声器，他的声音有build in的麦克风，所以没有办法。怎么办呢？把他放在篮子，放在河里面。那么圣经告诉我们，法老的女儿就在那里沐浴的时候有一个宫女对她说，「我发现在芦苇草的里面有一个篮子，妳把它拿来给我看。」当她打开这个篮子的时候，圣经说，「摩西就流泪了」(参：出埃及记：2 章6 节)，他就哭了，摩西哭了。

旧约的摩西哭了，跟新约的「耶稣哭了」(约翰福音：11 章35 节)遥遥相对，很有意思的。摩西的哭是表示人需要救恩，耶稣的哭也是表示人需要救恩。摩西的哭是表示人在苦难中间需要拯救，耶稣的哭是他到世界来拯救人。

当摩西哭了以后，你看见了最大的帝国，最强的法律，现在完全无能为力，这是神的作为。上帝的能力，借着婴孩的软弱显现出来了；上帝所要建立的能力，有时候透过最微小的力量，最被轻看的生命，婴孩的眼泪，竟然慑服了这个最大的君王的这个帝国的法律。法老王要人死，而摩西的眼泪对他说，「你不能叫我死。」所以，法老的女儿看见摩西流下了几滴的眼泪，她的心完全溶化了。

亲爱的弟兄姐妹们，这么可爱，这么单纯，这么幼稚，这么清洁的儿童脸上的两滴眼泪，无形中指责世界不公义的法律。「你凭什么杀我？你的父亲凭什么定下这样的律法，来杀死所有希伯来的孩子？」所以这个时候，真是「此时无声胜有声，此时眼泪胜法律，此时摩西胜法老」。要不要跟我讲这三句话，「法老没有用的，法律没有用了，所有的声音没有用了。」良心的深处有自然之恩，有普遍之恩，这是归正神学特别提出来的。我们如果不明白「普遍之恩」以及「特殊之恩」的分别；我们如果不明白「普遍启示」与「特殊启示」之间的分别；我们如果没有分别出「自然的恩惠」与「救赎的恩惠」，那么你很难解释，为什么有一些非基督徒做的事比基督徒更成功呢？为什么没有信主的人好像不必祷告，他一切都更顺利，而基督徒祷告来，祷告去没有得到他所要的呢？为什么许多非基督徒的科学家研究大自然的成果，超过基督徒研究做得半死结果还得到不大对的答案呢？这就是「普遍之恩」与「救赎之恩」必须要被分开来。那么，不同的地方，就在这些非基督徒，他们领受的是恩典，但是他们是忘恩负义的人！你明白了吗？

所以，照样，当神借着一些救赎之外的恩典，就是「普遍之恩」，也就是耶稣基督所说的，「上帝叫日头照好人，也照坏人，祂降雨给义人，也降给什么？恶人」(参：马太福音：5 章45 节)。这些义人、恶人；好人、坏人，他们都同受了普遍之恩，神的恩典临到他们，神的爱顾及所有有生命的人。不同的地方是他们不知道这个恩典，他以这个当作他们可以抵挡上帝的资格，抵挡上帝的条件，抵挡上帝的工具。所以神有时候就借着启示之外(启示之外还是启示)，所以归正神学说，特殊启示之外有自然的启示，有普遍的启示，General Revelation and Special Revelation。

摩西不必讲话，摩西没有法律，没有军队作后盾，没有任何的势力在他背后，他只以最天然的，最自然的两滴的眼泪，慑服了法老王的整个的法律，整个埃及帝国的军事，他们没有办法对他，结果就从自然恩典中间产生了人与人间的那个爱惜的感情，法老的女儿就收这个摩西为自己的孩子，「我要！」

她知不知道这是希伯来人的孩子呢？知道。因为宫女的报告已经讲了，「我在这个篮子里面看见，有一个希伯来人所生的孩子。」现在她知道了，当神的普遍之恩临到一个人的时候，许多时候国界已经不存在了，许多时候阶层的分别也不存在，许多时候人与人之间的仇恨也没有作用了，那个时候有神特殊的恩典把人与人融洽在一起。亲爱的弟兄姐妹，许多时候，神许可你与那些非基督徒，甚至是反对你的基督徒之间建立一种友谊，建立一种彼此的了解，乃是成为一个桥梁让你预备心为主做更好的传福音的见证的时候，有了一个最基本的条件存在那里。所以摩西这个时候在神的恩典之下，成为一个拯救以色列民族唯一有条件的一个人了，他可以进到法老王宫里面。

如果你用「神的主权」这个主题来看圣经的话，你会看见许多许多的解经是很简单的，因为如果你不明白神的主的(The Sovereignty of God )，你只能解释「一切的一切是凑巧的，一切的一切是偶然的」。其实我们清楚知道，神永恒的旨意中间除了祂的任凭之外，其它都是祂直接的干预，间接的干预，无形的干预，有形的干预，感谢上帝！在历史中间，在神与历史的关连中间，绝对没有「偶发的事件」，没有偶然的事情，因为一切的一切都在神的安排，神的旨意和神所定夺的原理中，在祂许可的范围里面产生的。所以，感谢上帝！为什么是那一天呢？如果昨天法老王的女儿不来洗澡怎么办呢？给水冲掉怎么办呢？给鳄鱼吞掉怎么办呢？为什么是那一天呢？那个时候出她出来呢？你想这是「偶发事件」吗？不！这是神主权，神智慧的安排。

如果你否定神的主权，你其实是间接否定神。如果你否定神的全知，你是间接否定神的智慧。所以我们相信一切的一切事情的发生，无论是善是恶，是好是歹，存着爱上帝的心去剖析的时候，你知道有神无形中的手在其中，用祂的主权干预我们的历史，我们生活中间一些的事情，这是很清楚的事例。所以就在神的安排之下，摩西就一条路通往世界最大国帝国的王宫的内室里面去了。

如果那一天来洗澡的是法老的男儿，而不是法老的女儿，他可能说「希伯来人吗？」马上拔出剑来就刺死他，丢给鳄鱼吃好了。所以女儿，女人一有怜悯很可爱的，当女人忘记她需要怜悯的心的时候是很可怕的。要不要讲这句话？你们作女的要谨慎，因为魔鬼要用妳，会比用男人更厉害。世界历史中间最凶的，残暴的谋杀案是女人做的，不是男人做的！当女人忘记她是女人的时候，她没有用她女性的美，有最大的征服力来影响人的时候，她是失去女人的身份。当她真的存着怜悯的心，发挥女性的美的时候，她成为神爱和温柔最大的出口，最大的代表。上帝用了法老的女儿，不是用了法老的男儿把摩西引到王宫里面。阿们？感谢上帝！

这样，摩西给她认作孩子以后，现在就从这个伟大的感情产生一个很重大的责任，「那怎么养他呢？给他喝什么东西？」我在这些事上，常常思想一个问题----「爱」到底是主动的主者是被动的？我们盼望别人爱你多一点，盼望人能不能凭着自己爱你多一点呢？我想很难，人很难主动产生爱，人最容易产生的是主动的恨。你说「你气我？」「气。」「再气一点！」他马上再气一点给你。你说「你爱我吗？」「爱。」「再多爱一点！」很难。为什么？爱是比恨更被动的。希腊人怎么样了解这件事情呢？希腊人说丘彼特把箭射到你心中的时候，你就给他钩到了，没有办法，不得不爱了。所以「爱」变成了有被动的成份在里面。是神把这个爱，放在法老的女儿心中，或者法老的女儿自己会产生这个爱呢？我们只有说她被造的时候，有自然之恩；「自然之恩」还是恩，而恩的源头是主，人无论如何有被动的成份在里面，只有在犯罪的事情上人是主动的，在蒙恩的事情上人是被动的。

这样，这个法老的女儿对他的爱就产生了责任感，而这个「责任感」是很现实的一件事情，怎么办呢？米利暗就这个时候跑出来了！这个人很有口才，很伶俐，很可爱的小丫头，就在这个法老的女儿面前说「我替妳找一个奶妈好不好？我替妳找一个褓母好不好，我认识有一个希伯来人奶多得不得了，她很健壮，她可以喂养妳这个孩子」(参：出埃及记：2 章7 节)。「是吗？那这样，就劳驾妳了，请帮忙我去找这个女的。」她再回去找谁？找妈妈。「妈妈，有人养孩子了。」「真的吗？他被杀吗？」「没有。」「谁养他呢？」「这个养的人是大富翁，而且她需要一个奶妈，我马上介绍她就托我做这个事情，我是说有一个奶妈很多奶，可以喂这个孩子。」「妳介绍谁啊？」「妈妈。」「那么，现在跟我去吧。」「妳不要开玩笑，真的吗？」「真的。」她就去了。一去的时候，哦！米利暗的母亲那个丰满的身材，马上引起法老女儿很大的信心。奇妙啊？「唉呀！妳请的不是埃及人，埃及人比较贵。希伯来人比较贱嘛！所以又便宜又丰盛。」「好，抱回去。每两个礼拜最少要带到王宫几次，以后到了几个月，你要带来给我看，带来给我我看看妳养得好不好？健康不健康？我给妳一个月多少钱。」这是历史上喂自己的孩子吃奶，第一次有薪水的人；而且这个薪水不是小小的，是王宫赐下来的，绝对不是小份的薪水，你说神奇妙不奇妙？奇妙的，神在你经济最困难的时候会找人来供养你的，所以你要生一个像摩西这么俊美的孩子才可以。

你可以想象那一天，摩西的母亲跟父亲笑破肚皮。「唉呀！这个孩子现在给我们家计好起来了，给我们的入息增加了好多。摩西！摩西啊，你实在是带来福气的小孩子，上帝赐福给你！」我问你，摩西在她妈妈家里养多久？三年好吗？五年好吗？四年吗？六年吗？不要乱猜，圣经没有讲的我们也不必讲了。但是，我告诉你，我的兄弟都有一个褓母的，我父亲有钱的时候，每一个孩子有一个个别褓母养到五岁才可以走。所以我知道，我的褓母五岁多的时候才走。我看她走的时候很舍不得，那时候我已经没有父亲了，我们家庭里已经困难了，但是继续维持从前那个情形，维持得很辛苦。我的褓母对我很严格，但是很爱我，她也很健壮，可能就像米利暗的妈妈那样。

我五岁的时候，我的褓母说「你用左手写字！」就把我的左手绑起来，绑两个礼拜，勉强我一定要用右手写字，所以我知道褓母好厉害哦。那么给她绑得很辛苦，只有睡觉的时候才放开绳索，白天再绑起来，一直这样两个礼拜，结果弄得我到现在左右手都可以写字。我的褓母到我五岁半才离开，我们的家才让她走，所以我知道。摩西呢？可能小的时候最少有几年的时间，是自己的妈妈养大的，而这个妈妈太伟大了！这个妈妈实实在在就在这个时候，她就养成一个敬畏上帝，顺从上帝，教导孩子的这种教育的生活。

摩西的父母亲，当摩西生出来藏了九十天以后，把他放在河边，圣经讲一句，说什么呢？「把他藏了三个月，并不怕王命。」这父母亲的「信」变成不怕王命的一个实际的果效，换句话说「摩西的父母亲因为信上帝，所以他就把政府一些不合理的命令把它轻看了」，这是很勇敢的。信心里面隐藏着勇敢的种子，大家说「信心里面隐藏着勇敢的种子。」当你信的对象是上帝的时候，你就勇敢面对那些违背上帝旨意的政令。为这个缘故，你就活在一个，两个国度中间的矛盾里面，这个叫作The Kingdoms in Conflict，这个美国的一个很重要的国会的人，后来被关进监牢，因为水门事件和尼克松(Richard M. Nixon,1913-1994 ) 搞在一起的那个寇尔森(Chuck Colson )，他被关在监牢以后，后来他就悔改了。悔改了以后写了十多本书，现在变成美国基督教界里面最多被邀请讲讲座的人。寇尔森，我亲自见过他，他在印度尼西亚的时候，我们吃饭的时候同桌吃饭，我跟他讨论一些的事情。他写的一本书叫作the Kingdoms in Conflict，这本书巴刻(J.I. Packer) 给他做介绍；这本书是特别描写到，一个基督徒在遵行政府的法令跟神的命令冲突的时候，在两国中间，你到底是地上的国民或者是天国的国民？基督徒又是地上的国民，又是天国的国民，大家说「基督徒又是地上的国民，又是天国的国民。」所以我们在这两个国度中间常常产生矛盾，产生非常痛苦的冲突和紧张的那一种状态。在这种状态中间应当怎么样呢？他就分析，他就提到很多事情。那这一节圣经就是描写到，圣经所提的在两个国度中间紧张关系的时候，圣徒应当怎样行的一节圣经。

「他着信看到孩子摩西俊美就把他隐藏了，因为他就这样不怕王命。」这表示什么呢？他在神国度里面，他碰到了人的国度与神的国度之间的冲突的时候，他做了一个真正顺服上帝的选择。亲爱的弟兄姐妹们，有许多许多人不是如此，当他看见地上的国与天上的国有矛盾的时候，他看天上的国是看不见的，地上的国是很具体的，地上政府的权柄是可能就下令抓你进监牢的，而天上的国充满慈爱，所以许多人在这样的状况中间，宁可得罪上帝，不敢得罪政府。你是不是这样的基督徒呢？这些圣经都隐藏着很伟大的真理，要我们不是去背诵，要我们去遵行，要我们去实践。所以摩西不怕王命，「摩西的父母把摩西隐藏了不怕王命。」这表示什么？表示这已经有了信仰中间隐藏的「先知」的种子。我讲这句话，是你在别的书本里面没有看过的，摩西的父母的这个行动，这个立志，这样的顺从神，这样的决定，就很清楚的告诉我们，他的信仰里面隐藏着先知的种子，The seeds of the prophets,is the reason it helps prophetic ministry.有先知性种子的信心，是你能有先知性事奉的真正的原因。

摩西的父母亲他隐藏摩西，摩西的父母亲他不怕王命，为什么这个叫作「先知性的种子」？因为在全本圣经中间你看见，所有的先知他有一个共通点；什么共通点呢？他们清楚看见上帝的国在人的国之上；他们清楚明白上帝的宝座在地上的王的宝座之上；他们清楚的认识到上帝的法度在人的法律之上。所以一个人如果看见人的法律之上有神的法律；看见人的宝座之上有神的宝座；看见人的权柄之上有神的权柄，然后他的内心的深处，因为对神的信心完全降服在超人法律之上的法律，超人权柄之上的权柄，超人国度之上的国度，超人宝座之上的宝座，这一个降服，就是「先知性的种子」。这样的人绝对不会荒废他的人生；这样的人绝对不会敷衍行事；这些的人不会礼多必诈；这些的人不会外面一套，里面一套做虚假的伪君子，不可能的！因为他看神的宝座在人的国度之上；他看神的权柄在君王的权柄之上的时候，他先主后人，先遵行主的旨意，先追求上帝的国，以及祂的义。那么，他遇到困难，他需要的力量从哪里来呢？他所需要的主必「加给他」。不是「赐给他」，是「加给他」。所以摩西的父母先有先知性的种子在他的事奉，在他的信仰的中间，这个种子以后就传到摩西的身上，传到亚伦的身上，传到米利暗的身上，这样的伟大的前辈，他的性格，他的灵性，他的榜样，光照他的子孙，使他的儿女领受他榜样的人可以照着他们的模范来行，这是很伟大的教育。

今天所有作父母的教育上的失败，不是没有钱预备教材，不是没有教育学的理论，不是没有书给孩子读，是没有足够的位格性的亲自经历和自己在生命奋斗中间的产业，灵性的产业，个性的产业来作为儿女的模范。你这样要凭什么来教他呢？你凭言语教他吗？他听不进去。你以身教，你以自己的人格，活生生摆在那里，给他看见你一举一动他就知道你所讲的话是可信的，是十分可佩服的。

我常常对我的学生说，你怎样经历神，你怎样顺从神，你怎样牺牲，你怎样奋斗，你怎样以决心依靠上帝的意志，坚强顺从他，在祂旨意中间的降服，将是你以后传道的力量和真正的内容，The content of your teaching is not from the books,the content of the teaching is from your own personality,your own experience,your own deny of yourself,your own sacrifice,your being an example. 如果你自己是一个榜样，你是一个表率，你自己有经历你自己受过苦，那么你讲的话，你劝勉人的言语，每一字每一句，都像钉子一样钉在他们的心版上，不能拔出来的。求主怜悯我们！

所以青年人，我再说，如果你有苦难不要逃避，如果你有很多困难的经历你要靠着神的力量，求祂给你足够的力量去应付，不要逃避苦难，要坚守信仰，承担苦难的责任，走完苦难的路程，能够经历苦难，胜过苦难，然后你就有力量来做主的见证人，你明白吗？愿上帝赐福给我们！

你今天受得多少苦，你今天为真理，为义，为真正应当感谢上帝那些合乎圣经的事而受的苦难这是神给你特别的恩典，因为这是学校所不能给的，这是老师没有办法教的，这是世界的人没有办法给你的。神许可你经历的这一切都是为了建造你，为了成全你，为了栽培你，为了建立你的个性，使你以后讲话的时候句句有力量。感谢上帝！

我作传道这四十七年中间，我没有看见，有一个不经过苦难而讲话有能力人。特别那些专门逃避困难，逃避责任的人，他们所讲的话，像空气一样的飘来飘去没有产生「扎心」的功能，没有产生改变个性，启发人性奋斗力的作用，没有可能！因为他们自己在飘浮，轻松中间他们没有根基教导别人，求主帮助我们明白这些的事情。所以神许可我们遇到一切都是主的恩典。

那么，摩西的父母亲在最困难的矛盾的中间的时候，他下定心志，「神的权柄高过人的权柄，神的宝座高过人的宝座，神的国度高过人的国度，所以我一定要顺服神，过于顺服人。」这样，摩西长大的时候，是真正可以照着父母亲的教育去行的人，我们大家看第二十四节：

「摩西因着信，长大了就不肯称为法老女儿之子。」

大家说：

「摩西因着信，长大了就不肯称为法老女儿之子。」

这是一句很重要的圣经节，因为这里给我们看见摩西的信仰，是在长大的过程中间，从模范，从知识，从经历，从他的感情到他的意志，变成一个付诸实践，变成一种「意志」的行动。「摩西长大的时候他就不肯.... 」，「不肯」的意思是什么？他的意志不顺服，不愿意，不甘心做一个这样的决定。什么决定呢？我就一生一世作法老的女儿之子，No,I do not want to be. I do not want to be. I will not be any more the son of the daughter of pharaoh. 亲爱的弟兄姐妹，他在这个时刻，下定意志，这个到底是为了什么？因为他里面有了一个很重要的价值观的改变。请你注意，「价值」不是「价钱」，价钱不是「价值」，大家说「价值不是价钱，价钱不是价值。」当摩西慢慢大的时候，他一定要做一个决定，这个决定是什么？「我在王宫里面有什么价值？我要怎样定我的价值？」

从「价钱」来看，天下没有一个地方比法老的王宫是更尊贵的。从「价值」来看，我有神给我的命令，是与这个国度的宗教，国度的信仰跟整个法老的金银宝贝，完全不相同。」所以他要在「价钱观」和「价值观」中间做一个选择。这一定是他母亲在他的生命的深处给他种下的一个种子，亲爱的弟兄姐妹，一个人在幼年的时候，领受母亲的感动，母亲的感染，领受母亲的影响是胜过任何其它的人，也是胜过以后一生一世其它的人能给他的影响那么大的。不一定每一个母亲都很伟大，但是母亲的影响是很大的，对你不好的影响也是一个影响，对你好的影响是一个影响。母亲在这一方面的地位和这一方面的作用，是许多作父亲的望尘莫及的，是以后你的老师没有办法替代，在你一生的过程中间先入为主的这个最基要的成份，常常是母亲撒的种子。所以摩西的母亲，我相信是一个很敬畏上帝的人。摩西在他最年幼的那几年中间，受了这位敬畏上帝的伟大女性影响，所以他以后就成为对全世界大有贡献的一个律法的使者。

亲爱的弟兄姐妹们，有一次我在飞机上见到一个年轻人，长得不白不黑，相当健壮的样子，他又很客气，体魄高大，做人很和气，但是每一餐他都不吃，他就要很简单的蔬菜来吃。我就问他说Are you a Buddhist？他说「No.」「What are you？ 」我问他你是谁？后来他才讲。我问他「你是不是一个吃素菜的？」他说「Yes.」「Then you must be a Buddhist.」「No.」「What kind of religion are you？ 」「I am a Jew.」「我是一个犹太人。」后来我跟他谈谈，飞机快要下去的时候我就问他了，「I know so many people are great person or figure in the history of mankind from Jewish people.」我就提到了，无论政治家，无论是哲学家、神学家、音乐家，我提到了作曲家，我提到了钢琴家，我提到了鲁宾斯坦(Artur Rubinstein,1886- )、迈摩尼德斯(Moses Maimonides,1135-1204)，还有门德尔颂(Felix Mendelssohn,1809-1847) 还有哲学家这些人。哦！他说「You know so much about Jewish history. 」我是的，因为我有这方面的读书，和这一方面的研究，后来跟他谈谈谈....他更有兴趣谈了。后来我就问他说，「Do you think,according to your thinking. 」我问他说「根据你的思想，Who is the greatest Jew to influence in the whole mankind of history？ 哪一个是最伟大的犹太人，影响全世界人类历史的？」他说什么？「Of course Moses. 当然，最大的影响是摩西。」我说「Why？ 」我问他，「为什么？」「He is the foundation of the human understanding of the law,of justice. Of the all lawmaking in the world basically the foundation and influence from Moses. 」全世界的法律最大的影响原则还是从摩西来的。Even higher than Hammurabi,higher than all kind of ancient culture and civilization of the Mesopotamia than other region. 比米所波大米，汉摩拉比(Hammurabi,1792-1750 BC) 所有古代最伟大的帝国影响还更大的是摩西。我就故意问他说，「What about Jesus？ 那耶稣怎么样呢？」「No,no,no,Jesus is not a Jew. 耶稣不是犹太人。」「So,What was he？ If he is not a Jew. 」「Yes he is.... 」他是另外一个犹太人，谈谈谈谈....，那你就知道，整个犹太民族对摩西的尊重是高到什么地步。我没有机会他谈，后来飞机到了，我就说「Would you think it over and over,no one has get greater influence than Jesus Christ.」没有人比耶稣的影响更大的，我就画世界地给他看，画耶稣自己讲「我就是道路、真理、生命」、没有人像他这样，他的范围已经超过了宗教范围；他的范围已经超过了哲学的范围，画画画....。他看我不到一分钟画出世界地图，眼睛睁得很大，「How can you do it？ 」我说，「Jesus helps me. I am not a Jew.我说我不是犹太人，But I was influenced by Moses and Jesus. 」我说「我受摩西的影响也受基督的影响。」

凡基督的影响所到的地方，道德的改变、文化的造就、科学精神、事奉、工作伦理，连做工的态度都改变，「Would you think it over？你再想好吗？」「O.K. I will think it over. 」后来我们就分开了。犹太人对摩西的尊重，真是无以复加了，是最高最高的敬意，摩西对世界的影响是最大的。我曾经对你讲过，美国国会大厦所有可以辩论的地方，那个总统演讲的大厅，上面的柱子有汉摩拉比，有梭罗，有西罗多德(Herodotus,484-425 BC)，有亚伯拉罕，有孟德斯鸠(Joseph-Francois Montesquie,1689-1775)，有鲁索(Jean-Jacques Rousseau,1712-1778)，有伏尔泰(Voltaire,1694-1778)有所有最大的这些法学家的位子，蒙田(M.d. Montaigne,1538-1592)...等等，但是最重要的，总统站着演讲的上面那个最重要的名字是摩西，这是全世界公认的，摩西的影响太大了！而摩西是上帝借着天使把律法交给他，教导以色列人的一个先知。摩西是把十条诫命带到人间的。直到现在，联合国的基本人权宣言，「拥有私产是合理的，没有一个人可以抢夺别人的私产权」，这一条的界定还要根据摩西的第十条诫命，「不可贪恋别人的妻子，别人的财富，别人仆婢，别人的牛羊，别人的牲畜。」这表示「私产权」是人权之一，这些都是从圣经里面来的。青年人你要记得，你要知道，如果没有圣经这个世界变成怎么样？

有很多人反对，「上帝不上帝，基督教不基督教！」你告诉他，你一个礼拜休息几天？他说「一天啊。」「哪一天？」「就是星期天。」为什么「七天，休息一天」呢？「我不知道。」你告诉他创世记第一章「第七日上帝就安息了」，从那里来的。「今年是几年啊？」今年是民国九十一年，是不是？你告诉他，「那么西洋年呢？」「2002年。」「为什么2002年？」从基督教开始的。

斯大林曾经下令把一个礼拜改成五天，礼拜一、礼拜二、礼拜三、礼拜四、礼拜五、礼拜一...，结果五天就一次礼拜天，四天就一个星期天，结果累死了！结果全人类都要发神精了，怎么办呢？取消，还是回到七天。还有人提议一个礼拜变成十天的，礼拜一、礼拜二、礼拜三、礼拜四、礼拜五、礼拜六、礼拜七、礼拜八、礼拜九、好，星期天，结果，每一天等等等得要死的样子，所以神的安排最好了，圣经的影响最大的，这些这都是摩西写下创世记才有的，对不对？十条诫命谁写下的？摩西。七日安息一日是谁写下来的？摩西。这些最重要的法律根据，是神借着摩西把律法赐下来。上帝把律法赐给人的时候，是透过一个违背法律的人赐下来的。

摩西的爸爸不听法老的法律，法老说「我下令孩子丢在河里！」他故意不丢，犯法，后来就得着律法。所以犯法不等于犯罪，犯罪不等于犯法。大家说，「犯法不等于犯罪，犯罪不等于犯法。」你今天如果带一大堆圣经到XX国家去，你犯法，上帝说你没有犯罪。你今天偷偷爱情产生结晶，趁着人不知道你去堕胎，你没有犯法，你是犯罪！犯罪不等于犯罪，犯法不等于犯罪，「上帝是轻慢不得的」(加拉太书：6 章7 节)。当人国度的法律抵挡神的的时候，你不以为违背人的法律就等于犯罪，你也不要以为尊崇犯罪的人所定的错误的法律，你等于没有犯罪，因为犯法不等于犯罪，犯罪不等于犯法。

上帝的律法借着谁赐给人间？借着违背法律的这个家庭对不对？摩西的父母偏偏违背政府的法律，上帝就把律法赐给这个违背法律的人。上帝的律法借着谁颁布出来？借着摩西，上帝说「摩西，你告诉他们。」好，我就告诉他们，第一、不可以有别的神。第二、不马拜偶像。第三不可以....第四、第五、第六、不可.... 什么？不可杀人。摩西说「这个不要，因为我杀过人。第六叫别人讲好了，我给九诫，叫范大陵讲第六诫好了，九加一是十，因为他没有杀过人。」「主啊，你怎么叫我讲？我我杀过人。」上帝说「讲。」「不可杀人。」上帝叫一个杀过人的教导人说不可杀人，这表示什么？没有人能遵行律法。所以我告诉你，律法赐下来，不是要人遵行，大家说，「律法赐下来不是要人遵行。」是哪一个理论叫人说律法赐下是叫人遵行？法利赛人的理论。法利赛人说上帝赐下律法就是叫人遵行。第二、律法赐下来就是叫人违背的。大家说「律法赐下来就是叫人违背的。」谁讲的？倪柝声，大错误的解经？倪柝声在《十二篮》里面有一句话，「上帝赐下律法就是要人去干犯。」我读了毛骨悚然，求主赦免他，求主拯救那些读他错误书的人，不要掉在那个错误里面。你怎么把上帝假设成是一个陷人于罪的？故意把律法赐下来，让人去干犯它呢？你怀疑上帝的动机的罪是大得不得了的，这是绝对不可接受的事情。现在我告诉你，律法赐下来是为什么？要告诉人，人已经干犯了。律法赐下来告诉人，人不可能遵行。所以摩西要念「不可杀人」，因为他良心说「你自己先杀过人。」那怎么办？他就没有办法夸口了，没有办法骄傲了，他只能代神说话而自己知道自己不配，因为「我是一个杀过人的人。」「上帝说不可杀人，为什么你这么讲？」「因为上帝叫我讲的，上帝的命令，不是我的，我自己没有资格这样讲。」人是已经违背律法了，人是无法遵行的，所以神用人。

亲爱的弟兄姐妹们，摩西长大以后，他要做一个决定，什么决定呢？「我到底是不是这一生就在王宫里面，成为我一生一世的一个工作的基地？」他说「不！我的母亲告诉我你要记得，你不是埃及人，你是希伯来人。你要记得苍蝇王，太阳神不是你的神，你的神是耶和华创造天地万物的主。你要记得你的上帝是亚伯拉罕、艾萨克、雅各布的上帝，不是法老王的上帝，不是法老女儿的上帝，是亚伯拉罕、艾萨克、雅各布的上帝。」摩西从小记得，记得，记得，知识化成感情，他所知的他爱，他所爱的他愿意，他所愿意的他行出来，这个信仰就从这一个层次到另外一个层次，把整个人格完全概括在里面了。真正的信仰不单是理性的，天主教说「信」就是「the agreement on confession 」，你真正接受这个教条，这个叫作你的「信仰」。加尔文(John Calvin,1509-1546) 说「不是的。」马丁路德(Martin Luther,1483-1546) 说「不是的。」归正神学不是「对信条的承认」叫作「信仰」，那个不过是cognitive portion of faith.，那个不过是信心的「理性功用」层次而已。如果你真正信的话，你不但知而承认，你应当爱你所知的信仰，所以Involve yourself in your love. You love the truth.你不但知，你爱真理，你学真理，你知真理，你爱真理，这是信仰的第二步。

第三、你愿意降服在真理的下面。You are willing to submit yourself,your are willing surrender before the truth.在真理面前降服的时候，这是信仰的第三步。

第四、You are willing to apply yourself to the teachings of the truth. You want to manifest the truth from your knowledge into your action. 把你对真理的知识化成你的行为的时候，那你的信仰就流露在你真正实际的生活的里面。感谢上帝！

所以摩西长大的时候他要做一个决定，这个决定是什么呢？价钱、价值，价值、价钱，「有什么地方比王宫更可能供应我绫罗绸缎的衣服呢？」「有什么地方可以给我桌子上摆设山珍海味的食物呢？」「有什么地方在王宫之外，给我这些这么漂亮的，用镀金所做的轮子、和这车辆使我穿行在各地，受到这样的欢迎呢？」「有什么地方可以给我比所有最美的地方更好居住的王宫呢？」「有什么地方给我这么多的宫女，从早到晚用女色来招待我呢？」但是他把这些全部当作粪土，他把这些当作是从世界上来，没有价值只有价钱的东西而已，所以他决定不愿做法老女儿的孩子。

这个决定是笨的吗？这个决定是亏损自己的吗？这个决定不是笨的，是聪明的，因为他所丢的有一天也被人丢，他所得的没有人能得。为什么他所丢的没有别人丢呢？今天法老的王宫在哪里？今天那些仆婢、美色、宫女在哪里？今天法老那些黄金、那些白银，那些珠宝、钻石在哪里？今天法老的荣耀在哪里？法老的女儿所能给他的荣耀已经失去了。但是今天摩西所得到的神的律法、神的道、神的真理、神的启示、神的圣经透过他写的，有谁可以得到的？他实在很有智慧，他实在是很聪明。

一个人没有看价值过于价钱，他是自己羞辱自己。一个人看世界的物质过于心灵的重要性，他所自己出卖长子的名份。今天在物欲横流的时候，在物质挂帅的时代中间，台湾上帝要兴起一批「把灵界的，把神永恒旨意的，把神宝座所给你的超过世界一切的东西」的这种青年人，是不是你？摩西永不后悔，「主啊，我丢掉王宫。不要紧，因为你使我天上的家永远有份。」「主啊，我丢掉法老的女儿膝下成为她儿子的名分不要紧，我成为万王之王的儿子。」「主啊，我丢掉世界的东西不要紧，因为你的律法你的话，一点一划不改变，安定在天直到永远。」今天的埃及，留下的是什么？巍峨伟大的金字塔，但是这以外还有什么呢？没有了。

世界上最容易建造的就是房子，最难建造的是伟大的人格，今天的东南亚，每一个国家都建造很漂亮，单单雅加达四百多座摩天大楼，有什么用，道德败坏，贪官污吏！今天的上海比纽约，今天的深圳比许多香港的建筑更宽阔，更漂亮，今天的就是连那个广西很小的地方的城市里面，都有很多的大楼在里面。最容易建的是高楼大厦，最难建的是伟大的人格。

法老，看得见的伟大，经过四千年没有人可以比，你知道世界上保留，最高记录的建筑物是在埃及最高的金字塔，它是世界最高的建筑物，保留多久？保留四千年，直到在一八八九年巴黎的艾菲尔铁塔建成功的时候，才打破埃及金字塔四千年最高的记录。从人的这一方面来看，埃及的成就太大了！但是，一个叫作摩西的希伯来人，看、看、看，他说「这算是什么？我要遵行上帝的旨意。」摩西的价值观的肯定，摩西的少年到他以后所决定的这个事奉的这种意志的抉择，太伟大了！太伟大了！大凡被神用的人，在他年少的时候都为一生一世定了一个伟大的选择。大凡一生一世在神手中成为被神重用的器皿，在年少的时候已经决定，因为看见人所没有看见的。

我有一个表叔到七十二岁的时候对我说，「我现在明白了一切都是空的，我要完全奉献给主用。」两年以后他就死了。他的「完全给主用」就是「两年」，那不是「完全」。「完全给主用」是什么？当你年少的时候已经独具慧眼，从神的启示，从神的感动看到这世界和其上的情欲都要过去；惟独遵行上帝旨意的人是永远常存(参：约翰壹书：2章17节)。

「摩西长大了就不肯作法老女儿的孩子。」他决定放弃这一切；放弃这一切的前途如何呢？放弃地位，放弃世界的学识，放弃世界的学问，放弃世界的享受，放弃世界的政治权力，还有谁做你的靠山？有谁做你的后台呢？摩西知道，「我宁愿受苦，我宁愿与百姓同受苦难，我不愿意享受王宫里面的快乐！」这就是基督教信仰的先声，这就是旧约于新约没有来以前，已经有的伟人所给我们的榜样。

亲爱的弟兄姐妹们，中国教会之所以有一些荣耀的日子，因为有王明道，有宋尚节，有这些把世界的一切当作粪土的人，成为你我的榜样。这个榜样已经死了，这个榜样已经过了，他们都在二０年代到三０年代的时候挺身而出，就在那个时候毛泽东把马克思带到中国，这些人把耶稣基督带到我们国人中间，而这些人一个一个死了，现在我是那一代下一代中间的桥梁，但我奉主的名对你说「还有这样的人吗？是你吗？」你不要再告诉我「走灵恩派的道路教会才会复兴」，那是绝对错误，是建在沙土上，没有根基的复兴！你要遵行神的旨意，清楚神永恒的价值，看见世界的败坏和情欲一定要过去，你要为神永远的旨意，献上自己。你遵行上帝的旨意，你永远长存，像摩西一样，你愿意不愿意，你不要回答我，你回答你的主，我们低头祷告。

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

「摩西生下来，他的父母见他是个俊美的孩子，就因着信把他藏了三个月，并不怕王命。摩西因着信，长大了就不肯称为法老女儿之子；他宁可和上帝的百姓同受苦害，也不愿暂时享受罪中之乐。」

有哪一个人你说「主啊，今天晚上，愿感动摩西的圣灵，也照样感动我。愿摩西对价值真知灼见的肯定，今天帮助我做一个正确的抉择。主啊，他舍己为遵行你旨意所受的苦难，成为历世历代的榜样，求主帮助我效法他！我把自己奉献做主合用的器皿。」有这样的人，请你把手举起来。感谢上帝！感谢上帝！感谢上帝！愿主的灵丰丰富富充满我们每一个人，引导我们每一个人，我们站起来。我们一同开声为自己祷告，我们每一个人恳切祷告，每一个人谦卑祷告。每一个人顺服主祷告，我们忠心祷告，我们一同开声祷告，大家祷告：

「主啊，我们感谢，我们赞美你，因为你的恩，你的爱，你赐福我们给我们听这些我的话，我们把一切荣耀都归给你，求主你真理的圣灵自由运行在我们中间。你没有撇下我们，你没有丢弃我们，求主你在这些年间，用主你自己至圣的真道光照我们的心，你的大恩大爱充满我们，你与我们同在，我们把一切荣耀归给你！我们感谢赞美，求主垂听，求主你赐福！主啊，求主你给我们在一生的路程中间，我们知道把世界的一切当作粪土，我们尊主为大，叫主你的荣耀透过我们彰显出来。你听我们的祷告，愿你从中华民族中间，兴起真正愿意为主的旨意献上自己的人。感谢上帝，求主垂听，奉主耶稣基督的圣名求的。阿们。」

我们请张钧博士带领我们作一个祷告。


第七十七讲

希伯来书第十一章24～25节2002.06.11

好不好？(好)第一首谁写的？韩德尔(George Frideric Handel,1685-1759)，第二首谁写的？莫扎特(Wolfgang Amadeus Mozart,1756-1791)。韩德尔写的时候是一七四一，五十年以后，莫扎特就死了，死的时候是一七九一，后来最后那两句(旋律)，海登(Joseph Franz Haydn,1732-1809) 就把它拿去做为奥地利国歌很重要的词句。

这位姐妹再好好练两年，她的音质一定可以发挥得更好，现在吃得不够胖一点。差不多没有骨头小的动物会唱声音很大声的，所以前途还有，前途无量，愿上帝赐福！你们要好好发掘自己，以后发现自己，发现你有什么恩赐，你有什么才干，有什么上帝已经放在你里面的本钱。然后呢？发掘，发现，以后呢？(发挥。)要先发展，不要发挥。发掘，发现以后要发展它，发展以后就发挥，好不好？(好。)每一个人都有神放在我们里面的恩赐，是这些才干把它圣化了以后，成为服事教会的才干就叫作「恩赐」了。所以「恩赐」跟「才干」不同的地方在哪里？「被圣化的才干」就变成「恩赐」了。大家说「被圣化的才干就变成恩赐了。」

有一个很好的消息，这个消息其实上个礼拜就有了，我们明年的布道会，已经可以决定是用在中正纪念堂前面的大广场。那，这样，可能是基督教第一次用那个广场宣扬福音的地方。好不好？感谢上帝！那么，上个礼拜开会，小小一个房间里面几十个神的仆人讨论一下，后来就有提出来「如果用中正记念堂怎么样？」我说「好，我最喜欢的！广场布道是我最喜欢的。」我二十多岁的时候就对两万多人广场布道，而且广场布道可以使那些从来不想进来的人，看看看就跑进来了。如果可能他一听了，结果听了就进到他心中他就不走了，以后就在那边可以做决定一生的事情，所以这是一个很公开的，也是很好的露天的工作。

圣经里面给我们看见耶稣有做露天布道，保罗有露天布道，约翰_韦斯利(John Wesley,1703-1791)有露天布道，怀特腓德(George Whitefield,1714-1770)有露天布道，有很多露天布道都是接触到从来没有机会接触到的人，感谢上帝！那么，露天布道能够用到整个城市最有知名度的广场，那是最好的，感谢上帝。

那我们现在请委员会的召集人，大会筹备会的主席沈正牧师来对我们讲一些话好不好？你们已经在这里听希伯来书很久了，这个礼拜堂的会牧就是沈正牧师的。你们知道吗？认识了他吗？今天第一次见他面的请举手？第一次见他面的这么多人？唉呀！他实在很慷慨的把这个地方借给我们，所以再鼓掌一次，好不好？

沈正牧师：

弟兄姐妹，今天晚上我想这样在这个聚会中间向诸位报告这件事情，是希望从现在开始我们可以来为这个聚会来祷告。我刚刚在思想说，「咦，这是一个好消息！」什么叫作好消息？刚刚下大雨是好消息。那我们现在希望有一个更大的雨，是属灵的雨，明年能够在台北有这样的聚会。

筹备会筹备一个布道聚会只是热闹一场，诚实说，我没有什么兴趣。如果说我们要为福音的缘故，真的要做一些事情，我觉得我们要先从祷告开始。我也没有想到，我会被同工推说做一个什么主席，我倒是没有想到这个名称，我只是想做一个协调的人。大概是因为开会的地点都是用信友堂，所以就被这样选上了。

我对同工说的话，也对亲爱的弟兄姐妹说，请你们成为祷告的一个基础。我求神帮助我们用最精简的人力来筹备，用最大的人力来做邀请，这是我的主轴策略。大会的事情如果用很多的功夫花在很多的组织啊，计划啊....，在这些上面，什么场地啊，这些一切，如果要花很多很多的功夫，很多很多的钱是可以的。那你就花很多人力做这些，这些到了布道会的那一天，开始就已经累死了，我们希望用精简的人力，用好的规划做该做的差不多就好，把重点整个放在邀请的工作上。所以我们巴望有更多的人来做邀请。那这一次确定的时间我们还再协商中，可能会有五天左右。最后一天可能会用礼拜天下午，五点开始，也许是这样，因为是用中正纪念堂，可以吸引一批那一天下午在中正纪念堂花园里面的一些人，等等，让筹备会去策划这个事情，就请诸位为这个事情祷告。

那么，除了这个以外，我觉得一个非常重要的事情，就是怎么样使得这一件事情，不是从现在忙到那五天，那五天完了就结束。一个真正属灵的聚会是有一个长远影响的。宋尚节博士的布道聚会几十年到今天还有影响。我相信唐牧师有一些福音的聚会，在有一些地方有长远的影响，那我们巴望明年这一次福音的聚会是从现在开始祷告，然后开始筹备那几天大会，然后之后有一个长远的影响，这个影响是在那些蒙恩的人身上，这些蒙恩得救的人身上，这些影响是在我们这些参与的每一位代祷的弟兄姐妹们的身上；这些影响是在主己的教会的里面；这些影响是五年、十年、二十年，这些人蒙恩了以后，以后成为福音的种子，这是我们的祷告。这样的工作，就长长久久远远，就有价值了。

我没有把很多筹备的细则来说明，因为我想那都是让筹备会去处理的，我们就交给他们，我自己做协调人，我都不管那些事，我就把他们分成五个组，「你们去做！」我就协调，但是祷告的事我们来做。现在就让我们一起祷告。好不好我们一同开口把这件事交托在恩主的手中，我们一同起立祷告。我们把这件事交托在恩主的手里。我们求主自己做这件事，求主来开始这件事，一直引导这件事情，直到祂自己的名得荣耀，我们一起开口，为这件事情来祷告：

「慈爱的天父，亲爱的主耶稣基督我们感谢你！今天晚上我们可以同心合意在你的教会里面一同来向主祷告，我们为这个城市祷告。主啊，如果你要在这城市拣选一群人，这是我们心里真是迫切和祈祷的。主啊，若是你要降下大雨，主啊，这是我们迫切祈祷的。主啊，你要在我们中间燃起一把火，这也是我们迫切祈祷的。主啊，就求你在我们中间成就你的工，愿你的旨意行在地上如同行在天上。今天我们一同来为明年，我们渴望在台北中正纪念堂的广场能够有一次的布道聚会，连续几天的福音的聚会，我们为这个事情今天把它交在恩主的手中。主啊，不是我们能做什么，也不是我们会做什么。主啊，那些外面的事情我们可以，但是所有的事需要你自己的圣灵在我们中间引导，所有的工需要你自己来成全。我们为这个聚会来仰望，为这个布道大会来仰望。主啊，巴不得在这里我们就有一颗心志，从这时起我们为这个聚会来守望，来祷告。从这时起，我们心中就兴起了一些名字。一些同学的名字，一些朋友的名字，一些家人的名字，我们要把他们带到那个聚会的里面。主啊，巴不得人好像水一样从各处涌来，从心里头渴慕主的话，而且被主的话抓住。主啊，我们为明年这个布道聚会就开始祈祷。主啊，你在我们中间与我们同在，也做你自己的工，我们把这个聚会奉献在主的手中，谢谢主。今晚我们谢谢你让我们能够在这里宣布这件事，主啊，不是人能宣布。主啊，我相信你已经动了这工，求你成全这工，听我们的祷告，奉主耶稣基督的圣名。阿们。」

各位请坐。

唐牧师：

谢谢沈牧师给我们的鼓励。我再请另外一位，廖明发长老。他去接头，一接头就马上得到时间。可能如果主没有给我们任何的改变是四月份十四到二十那一个礼拜里面的几天。现在请他告诉我们他用怎样的办法去见哪一个人，然后上帝在他身上，在谁的面前给他蒙恩的，请他给我们讲讲，鼓掌欢迎。

廖明发长老：

弟兄姐妹大家平安！我是在将近三十年前，李秀全牧师带我信主。带我信主完了以后，没有几年他就到波士顿去牧会，他就对我说，「我给你介绍一位老师，你要去作他的学生。」就是华神在士林的时候，已经快要二十七年左右了，那我就去第一次作唐牧师的学生，连续两个月的密集训练在华神，对我影响了我一生的事奉，关于一切的祷告，或者一切的信息、见证、传福音，真正给我看到实在是神特别重用的祂的忠心的仆人。我从那一次跟唐牧师认识以后，我就跟着祂的脚步，以及祂跟着主的脚步，我们一起同心合意来兴旺主的福音。

感谢主，这将近三十年我得救信主以来，没有违背从天上来的异象，就是得时不得时总要传福音，无论是一对一；无论是小型、中型，甚至是大型。老实讲，大型的布道会太重要了，影响整个国家，整个城市要翻转过来，所以我们要大大张口，要大有信心，不要作那种小信的人。我们的信心有多大，上帝给我们就有多少。这就是我们每一个人在神面前的委身。所以每一次唐牧师的布道会或者神学讲座，除非我出国，或者有任何重大事情，我一定参加。我愿意做一个小驴驹，我来当司机，甚至配搭事奉，我都愿意，心甘情愿来服事神的仆人。

感谢上帝的恩典！就在这几年当中，我们看到一直怎么样使福音能够借着好的讲员，而且真正有主的同在，有震憾力，能够影响整个社会国家的这件事上，我们一起祷告。很奇妙，这一次有校园团契，有沈牧师还有几个同工，大家这样的祷告的异象。最主要的是唐牧师他有这样的意愿，为了爱我们台湾的同胞，比我们台湾人还爱我们自己的同胞，我们有没有为我们的国家，为我们台湾的同胞骨肉至亲流泪祷告，甚至于跪下来祷告，有没有？实在我们亏欠。所以这次我们开始筹备的时候，我一直祷告，「主啊，怎么样能够为主来做大事？」

你一天，或者一个小时可以赚一百万，你一个小时可以赚一千万，有的人一个小时可以赚一亿，我们为什么不来赚一亿的呢？所以为了赚灵魂，我们应该赶快的来向神祷告。所以上个礼拜决定了以后要在台大那个综合体育馆，很贵啊！租金二十多万，三十多万一天还要加冷气，钱都被拿去了。所以我们怎么样用最少的钱而且能够好好的祷告？感谢主，有一位弟兄，他是在中正纪念堂里面负责音乐的，那我就打电话去跟那个教授谈这个事情，他很感动，他说「好，我就给你介绍里面负责的人。」

好，我隔天就赶快祷告以后，那一天，上个礼拜我们祷告，我们跟唐牧师，跟筹备会在这个地方祷告完了，这个聚会结束后我就送唐牧师到饭店。结果唐牧师路过中正纪念堂，唐牧师就说「我们全体下来，来为这个场地祷告。」你看，这个叫作信心。所以唐牧师带着我们，我们就把车子停在门口，我们大概七、八个人就开始走向中正纪念堂中间，国旗所插的那边，我们就在神面前同声祷告，「这个地是要给主所用的，主啊，求主你特别感动更多人，能够支持这样的工作！我们用祷告来开传道的门。」我相信我们的祷告神必定垂听，结果很奇妙，我们就在那一天，上个礼拜的晚上，同心合意的祷告，真正看到主圣灵的动工，隔天开始就行动。

有祷告就要有行动，有的人有祷告就没有行动。我们祷告了以后就行动，感谢主，凭信心打了很多电话，从各个阶层去接洽。不是倚靠势力，不是倚靠才能，是倚靠耶和华的灵方能成事。感谢主，我们就大有信心就去接洽了，感谢主。结果呢？谈了以后，本来说以前都不要钱的。以前租那个地方不要钱你知道吗？我们看到选什么立法委员，或是什么总统大选都是用那个地方，对不对？几万人哪！我们看到什么游行都在那边集合。我们为什么不用那个地方来做布道会呢？集中点那么好。所以我就跟他一直谈....。

谈了以后，他说「你做什么呢？」我说「唐崇荣博士的布道团要来这个地方演讲，世界最著名的。」他说「有这样的吗？那还有什么节目？」我说我们有歌唱都是第一流的，最主要是，我们要讲唐崇荣博士的布道会。他说，「我们从来没有这样的咦。」我说「没有关系，这个水准非常好，你放心。」他说「这样吗？」我说「对，能够对我们的国家，对我们的社会一定有非常大的帮助，不相信你来听听看。」结果很奇妙，感谢主啊，他说「今年全部满。」那明年呢？他一直敲敲敲明年二月份因为有花灯的关系，所以没有办法借，一定要延到四月份。我说「四月你找找看，一个礼拜。」我听唐牧师说「要就一个礼拜最好，人潮会越来越多伅V来越多。」结果呢？我说「先把它订下来！」我就先订。订了以后，我们就补上一个公文，还要送到台北市政府。他说「你要不要搭台子？」我说「我们要搭台子。」「这要搭台子还要到市政府去申请，到建管处再去经过他们答应，如果你们要搭台子。不搭台子就不必到建管处，只要再做这个手续再补上。」这个日期我已经跟他敲定，用「唐崇荣博士布道团」的名字正式要向他借，他说，答应了，所以不能再动了，所以我说「感谢主！」就这样成立了。

一场是两万块，要作维护费，清洁费，你想几万人在那边给人家糟蹋。所以，我们呢，把所有的弟兄姐妹都聚集在一起，我们说「基督徒脚掌所踏之地，上帝都要赐福给我们！」所以在那个地方看到神的荣耀，得救的人天天加给我们。

那哪里再找椅子啊？我去租啊。那个「办桌」的，你知道吗？办酒席的，太多了，一张十元，八元、五元三张，一万张，五千张都可以。其余的坐在地上，你看多凉爽，不必冷气，感谢主！所以我们应该好好的祷告，我相信所有的媒体一定会来那边采访。无形中我们就用这样省钱的广告，能够来荣耀上帝的圣名。「凡我所行的都是为福音的缘故，乃要与人同得这福音的好处。」「呷好道相报」，阿们？好不好？好东西跟好朋友分享，来，大家说一下「好东西跟好朋友分享。」还有闽南语，这一句也要学会---- 「呷好道相报」，大家祷告，而且去传递这个异象，祷告再领人来，我相信上帝要把得救的人加在我们整个台湾，神的国度就大大复兴荣耀归给主的圣名！也要为神的仆人祷告，给他有好的身体，有圣灵的能力在他身上，让我们带的人，一个都跑不掉。阿们？全部「全垒打」，阿们？谢谢。

唐牧师：

听廖长老讲，好像布道会都已经结束了，已经很多人归主了，感谢上帝！廖长老年轻的时候是一个推销药品的人，所以他全省各乡各镇都去了，如果以后你要到高雄，到岗山，到哪里，在哪一条街有好吃的，他都知道。所以他从他的事业中间他接触了很多的人，他就把这种很热情与朋友一同分享的这种精神，放在传福音的事情上，所以他说「呷好道相报」所以，福音也要传给别人，感谢上帝！我刚才听沈正牧师那个礼拜是要经过受难节跟复活节。那受难节跟复活节，我平常一定是在自己的教会，所以这件事情可能还要再看出一段的时间，你们祷告，愿上帝的旨意成全。如果真是不能改，那我可能是这十多年来第一次受难节、复活节不在自己的教会。再不然的话有很特别的飞机把我载回去讲完道再载回来，再跑回来。我曾经做过这样的事，有一个聚会很重要，一定要我去，我说「我不能，因为明天早上，在自己教会讲道。」他说，「我们用私人飞机载你。」所以把我载过去，几个钟头再载回来，晚上两点到，早上七点我又上台讲道了，他们不知道这件事情。还有一次到吉隆坡也是，私人飞机把我载回来。私人飞机只能坐七、八个人，但是速度跟波音七四七一样快，而且里面的空调什么还比七四七更好，而且是不会爆炸的。

这个礼拜替我买票的人又把我换回别的票，换回更贵得多的票，换回有时候要停在另外站一再停的票，因为他们怕华航的事情。我是感觉到不应当惧怕，如果本来时间到了，要去也留不住。时间还没有到，要走也走不了。大家说「时间到了要留也留不住，时间没到要走也走不了。」阿们？因为我们的生命在上帝的手中。好，我们现在一同打开希伯来书第十一章。翻到了一同来读第二十四、二十五两节，翻到了我们一同开声来读：

「摩西因着信，长大了就不肯称为法老女儿之子；他宁可和上帝的百姓同受苦害，也不愿暂时享受罪中之乐。他看为基督受的凌辱，比埃及的财物更宝贵；因他想望所要得的赏赐。」

我们上个礼拜读到第几节？二十三节，「摩西生下来，他的父母见他是个俊美的孩子，就因着信把他藏了三个月，并不怕王命。」

到这个地方，对不对？我们祷告。

我们读了二十四节但是还没有讲？我们现在低头祷告：

「主啊，求主真理的灵，就是启示圣经的上帝今天引导我们的思想，照着你对我们讲的话，圣灵来了使我们想起你所说的话语；圣灵来了要使我们明白，进入你的真理。我们感谢赞美你，愿主你真理的灵自由运行在我们心中，光照、建立我们的思想，使我们的心思意念，使我们的情感意志，都归回在你永恒的旨意中间。听我们的祷告，赐福每一个到你面前来的人，给我们用受教的心，领受你的话语；用谦卑的心来领受你的教训，奉主耶稣基督得胜的名求的。阿们。」

我们提到摩西的父母亲，他不怕王命就把孩子藏了三个月，这是一个「先知性的精神」的种子，这是「先知心态」里面一个很重要的原则，就是看见宝座之上的宝座，看见国度之上的国度，看见权柄之上的权柄，看见政权之上的政权。这样，神的政权，神的尊贵，神的荣耀，是远远高过人的尊贵，人的权柄。为这个缘故，就建立了一个敬畏上帝的一种信仰的基础。

全本圣经给我们看见，所有的先知都在这样的精神中间事奉上帝。而为什么要看神的政权过于人的政权呢？因为人是被造的，人的政权是从神的权柄而来的。所有的政府他的权柄是从上帝而来的，如果一个人看人的政权高过上帝的政权，这个人没有资格事奉上帝。而今天有许多许多的人，所以在他们的时代中间不能成为上帝的见证人，因为他们把上帝的权柄放在政府的权柄之下，所以他们不但看不见罪人的权柄所产生出来的差错是什么，他们更没有权威来指正，没有权威来引导世界的政府走应当走的道路。

事实证明，我们今天在这里传讲摩西的信息的时候法老的国度已经不在了，法老的权柄已经消灭了！而上帝借着摩西所赐下的律法，已经成为全人类法律最重要的根据和根源。我们感谢上帝！「他不怕王命」，所以神就赐福给他了。他因为看见神的宝座高过人的宝座，所以神就用他了。

今天我们接下去就看见摩西自己大了以后，他就「不肯称为法老女儿子之子」。当他长大的时候，他不是自己一个人来决定应当怎样做。他乃是因为所受的信仰，信仰和敬畏上帝的种子，在他心里面使他可以作决定他应当「取」，应当「舍」的原理到底是什么？

亲爱的弟兄姐妹们，「摩西长大了他不肯称为法老女儿之子。」因为他知道这些不过是暂时的，这些不过是在罪恶之中的的，这些不是在永恒中不朽的产业，所以他不肯。那，这个「不肯」以后怎么样呢？他就决定愿意过一个为主受苦的生活；愿意过一个与上帝的百姓一同在苦难中间的生活，超过在王宫中间那个奢华宴乐，荣华富贵的地上的生活。这也就是说，他有了一个「意志取舍」的新的方向，这是一个年轻人最重要的一件事情。

当一个人慢慢长大了以，如果他的个性里面，有一个对价值观的判断有正确的原则的话，这个人前面的道路是一定不能被人随便左右。今天有许多的青年人，体格长大的时候人格没有长大。许多青年人他们身体强壮起来的时候，他们里面的心志没有强壮起来。摩西长大了以后，他「不肯称为法老女儿之子」。摩西长大了以后，他也不愿意受暂时罪中之乐，他「宁可和上帝的百姓同受苦难」，这是价值判断一个最好的例子。

亲爱的弟兄姐妹，为什么人会有价值判断的功能呢？「价值判断的功能」就是神形象样式的一部份。那我讲这句话是几乎所有系统神学的书没有提到的事情。所以这里我要你特别注意，为什么我这样说，「价值判断的功能，是神形象样式的一部份」呢？因为神本身是价值的源头，神本身是价值的本体，所以到上帝按照自己的形像创造人的时候，他就把人定价值，能判断价值的这个功能放在人的里面，所以人在这方面有了神的形像，有了神的样式。我们之所以像上帝，因为在上帝本性中间，那做为本体的性质有「影子」在我们里面。在上帝的本性中间做为本身的那个实质，有那个「功能」在我们里面，所以我们才叫作「按照上帝的形像、样式而被造的」。那「上帝作为价值的本体」，这句话你平常在很多书都没有看到，因为系统神学几乎没有从这一方面去发挥圣经已经隐藏，向人启示出来的这部份的真理。

「上帝是价值的本体」，什么意思呢？我们今天能定这个有价值，那个有价值，这个「定价值」的「功能」是神放在我们里面的。而价值的存在，不在乎因为有所定夺它才存在，不是「定夺价值者」给价值定存在，而是价值的本身有价值的本质，是我们不得不要承认它本质是存在的，所以我们才为它定价值。所以「质」不等于「价」，「价」不等于「质」，「价」与「值」之间常常有很大很大的差别。所以当你的东西按照应当有的「质」得到配合于质的「价」的时候，你感到非常称心合意。如果一个很好的东西，结果用很低的价卖出去的时候，卖的人就吃了大亏了。如果一个很低的值的东西卖了很高的价钱的时候，那么买的人就很吃亏了。所以这样，「价」跟「值」的平衡，「价」跟「值」的同等量，这就是「经济学」一个很重要的原理。

我们今天做了一个东西以后，我们把它批发出去。然后我们盼望批发商，再批发给零售商，零售商应该卖多少的时候，这个就有了一个「定价」的提议，这个叫作suggested retail price,suggested retail price是定价的原则是什么呢？就是「材料加工钱」这些费用，以及营利应当有的费率合起来的时候给它定一个适当的价钱，这个叫作suggested retail price。管你是属世的，或是属灵的；不管你是非基督教的书籍，或是基督教的书籍，你都一定要照着这个规律去做，因为这本书做出来的时候，纸张多少钱，版钱多少钱，印刷费多少钱，囤积费多少钱，工人费多少钱，这些如果在一年里面会卖掉，那么，这一年里面的销售的时候要用多少人工的时间去做？这些人要吃饭他们要多少钱，把这个全部的因素放在一起以后，那么你就说「这个定价应当是多少钱。」当你把这个定价定出来的时候，很盼望这个定的「价」跟里面的「值」之间有一个平等的关系。如果这个「价」是超过「值」的话，这个叫作「过份的索价」，这个叫作「太过昂贵」了。如果这个「价」钱卖得太低；太低的话，你一定亏本的，除非你愿意在这件事情上奉献有份，不然你就使许多的人他的经济受到威胁了。所以「定价」跟因为「值」的本身有关连，所以「价」与「值」之间应当有所平衡。

那么「价值观」的判断什么意思呢？就是人里面有一个对这个东西，应当是有值的或者没有值的。如果值，应当「值多少」，或者「不值多少」的那一种直觉的，或者那一种借着观念经验以后，观察实际的经验所达到的一种结晶的那种智慧，这个叫作「价值判断」的功能。

亲爱的弟兄姐妹，「价值判断的功能」只有人才有，动物是没有的。所以动物不但没有理性，动物不但没有德性，动物不但没有创造性，动物连价值判断功能也没有。而人既然有价值判断功能，人就会为在人之外所有的事物，做一种价值判断的「等次」跟「摆列」。所以在你心中无论如何，你会把某一些东西当作比别的东西更重要，再把另外一些东西当作比这些东西更重要。那么你愿意付更多的钱，花更多的时间，用更多的精力去得到你认为有价值的东西的时候，你付出的代价为了要配合你所要得到「值」。这样，「值」与「价」之间就产生了关连了。我相信我们无形中，无意之中，天天都有这样的下意识的判断，但是我们没有注意它，我们就以为这是很平常的事情。

那么，当你到一个大学念书的时候，这个大学不是在台湾，是在美国，你愿意付比台湾更贵十倍，甚至二十倍的学费去读书，为什么？因为你认为从那边读了回来人会更看重你的学问，其实不一定那边读的会比台湾读的得到更多的东西，但是，这就变成了另外一个因素参与了你对于判断功能的这个主观的因素了，你明白了吗？所以我们每一个人无论如何都没有办法脱离「价值判断」的这件实际的生活。当你为了一件事情你达不到你灰心，甚至你想自杀的时候，你就等于有了错误的价值判断，你认为那个东西比你的生命更重要，所以得不到那个东西宁可死你也甘愿，你就把生命跟那个东西等量齐观了。你看见许多时候我们的价值判断错误，是因为我们犯罪以后，我们没办法照着神原先所定的那个标准去定价，定值。

为这个缘故价值判断就显出这个人的灵性成熟到什么地步。如果一个人灵性不成熟，他的智慧不周全的话，他很可能在「价」与「值」的中间做了完全错误的判断，以致于把最大的代价付出去，去得着那些完全微不足道，没有价值的东西。我不大喜欢「价值」这两个字，因为这两个字勉强的凑合把「价」跟「值」放在一起，所以我应该把它分开来。

你付了太大的代价去得到不值得的东西的时候，你是愚蠢的。你用很少的代价盼望得到很大的值的时候，你是贪婪，因为这是不可能的事情。当我用付代价去得到有值的东西的时候，这其中的平衡是叫作「公义」的诉求，是叫作「公义」的一种安排。所以如果我应当得的有值的东西，我应当付什么价，我就应当付什么价，这是公义的人生。那在这件事情上做到恰到好处的人是一个「义人」，因为「义」这个字的意思，就是「无不及，也不太多」，就是「不超越也不不够」，这个叫作「义」。「义」者「宜」也，「合宜」的「宜」。不要超越，也不要不够。如果你做人做得太「过份」，那表示你不是义人。你做人做得太「不够」，也表示你不是义人，不不够，不过分，恰到好处，这个叫作「义」。所以「价值」跟「公义」之间又有关连了，这样讲下去，岂不是这一堂变成基督教哲学讲座了吗？

亲爱的弟兄姐妹们，但是当我谈到摩西的时候，我不能不从这方面思想，因为摩西在那个时候，他就要决定一件事情---- 怎样衡量在我身外，与我生命之内「价」与「值」平衡的事情？他决定放弃王宫的生活，他决定跑到百姓中间去受苦，「他宁可与上帝的百姓一同受苦，他也不愿意享受暂时中间犯罪的快乐。」你看见了没有呢？这个是不是价值的衡量呢？这个是不是价值判断所做所做的意志的决定呢？他决定离开王宫！这是所有青年人很难做到的一件事情，这就是摩西的灵性成熟，这是摩西的智慧过人，这是摩西的决定可以成为众时代，万世万代青年人的榜样的原因。因为他在很年轻的时候，价值判断功能已经在神的义，神的道，神的国度，神的永恒的旨意中间定了正确的方向，这是很难得的事情。

今天许多的青年人在年青的时候，在最重要的时刻中间做了最错误的决定，所以一生就付诸东流，永远没有办法回头。「你在年幼的时候你要记念创造你的上帝」(参：传道书：12 章1 节)，在你年幼的时候，敬畏祂，记念造你的主，这样祂必指引你的路。我相信摩西的母亲她是历史上最伟大的女人一，摩西的母亲教导摩西从他幼年的时候，直到他决定的时候给他的影响大得不得了。这个摩西的母亲，这个伟大的女子给摩西奠定了不但信仰的基础，更是做人价值判断的功能，有正确方向，有正确原则的最重要的内容的供应。

所以感谢上帝！当摩西长大了，他成人之后，可能他的母亲已经离开世界，他的父亲已经离开世界，他现在没有人督促，没有人约束，没有管辖之下，他要自己做决定的时候，他竟然成了历世历代所有年轻人的榜样，他懂得怎样以敬畏上帝的心，以神永远的旨意的原理来做他应当有的方向，应当取舍的到底是什么？「他宁可与上帝的百姓一同受苦，他不愿意在罪中享受暂时之乐。」

感谢上帝！这一节的圣经给我的启发是很大的，这一节圣经给我们的榜样的提醒，给我们好的榜样提醒我们应当做的事情的功用也是很大的。我们在决定一件事的时候，是什么构成你意志决定的真正因素呢？当你决定「要」，或是决定「不要」的时候，是什么因素参与在你的决定中间，使你的智慧受亏损或者受到正确的发挥，到底你是受哪一种因素的影响呢？

亲爱的弟兄姐妹，在这里摩西看到的是什么？看到的是神的百姓在苦难中间，他的贡献，他的需要性，他的重要性在哪里？他所看到的不是自我一己，小我所能够得到的，所能够享受的，所能够领受的快乐是什么。所以这样，他就以小我的牺牲去成全大我的需要。以小我所有的条件，所有的资格，所有的优越的一切环境的放弃，来成全大我中间所需要的是什么？

「神的百姓在苦难中间，我在王宫里面享受吗？神的百姓在受鞭打，受劳碌，受欺压蹂躏的命运中间，我自己在这里享受奢华宴乐，绫罗绸缎，山珍海味的皇宫中间的生活吗？我可以继续在这里待下去吗？」他自己对自己说，「不！」自己对自己说，「我决定不能这样，我要出去！」

我告诉你，当你自己最安静的时候，自己面对自己的存在，自己对存在着的自己讲了一些决定性的话语的时候，你一定可以影响你前面做人的方式。今天很多人的道路怎么走，是根据他在最重要的时刻，面对自我存在的孤独的时候，他对自己讲些什么话而做决定。

许多时候你病完了，或者一场大灾难过了，或者你失恋了，或者你苦得不象样了，你差不多不能再活下去了，结果你面对孤独的自我存在的那个时刻，你把自己变成两极化了，把自己当作主体，也把你自己当作客体。这是「存在主义」所发现的，人性一件非常「吊诡性」，或是很「反合性」的一种现象。我之对于我，是主体对客体的相对，我里面的自我相对存在，是使我与所有的动物不同的地方。所以己我存在being in itself，与对我存在being to itself，现在两样都在我的里面。我的存在是自我相对，在我以主体性去面对我的客体性之间的关系的时候，我能对自己讲话。当我自己对自己讲话的时候，常常是没有机会跟别人商量。当我自己对自己讲话的时候，常常不必接受别人的意见。当我自己对自己讲话的时候，常常是不愿意别人参与，也不愿意别人知道的。这个自我决定的时刻，就是构成你一生在地上年日，最有重要决定性关键，有影响你方向和前面路程的时刻。这些Moment，这些Kiros，是一生中间不太多的时刻。有许多时刻是在你最受苦的时候，或者你受羞辱的时候，你生命中间最难除去的那些很可怕的痕迹，可怕的烙印的那些经历的时刻，你对自己讲话。当你对自己讲话的时候，你决定什么，你讲什么？你讲了以后你真正去行什么，那些东西就不但使你以后的方向有所改变，使别人看你也有所不同，而且你对世界人类的影响也就完全不一样了。这是一件很重要的事情，就是人的意志在价值判断，在受苦以后，在一个重大的决定中间你对我自己，你自我对自我所讲的话所做的决定，那你一定要查出来是什么东西影响你这么讲？是什么东西构成你这么决定？是什么东西玷污了，或者侵蚀了那你那个价值判断的功能？在这一方面你是不是更像上帝？或者在这一方面你更像撒但呢？因为当撒但说「我要与至上者同等」的时候，那是「价值判断」的功能正在运用。

当浪子说，「把我所应当得的给我，我就要去尽量发挥我的自由」(参：路加福音：15 章12 节)的时候，是「价值判断」的开始。当浪子回来的时候说「我不配做你的孩子。现在我得罪了你，得罪了天，我不配做你的孩子」的时候，他决定回家的时候，是自我对自我所讲的话，改变方向的一个时刻，而那个时候也是价值判断功能正在使用的时候。

亲爱的弟兄姐妹，当这个价值的判断达到了与神同心同意的时候，那是你生命中间转变最美好的一个时刻，因为这个时刻你竟然发现了，只有神认为尊贵的，才是尊贵的人认为尊贵的不是尊贵的；神认为卑鄙的，才是真正卑鄙的，人认为卑鄙的不一定是卑鄙的。所以，当摩西在这个时刻，自我对自我讲话以后，他马上显出了他有神的观念，不是人的观念。这个是与神同思，与神同感，与神同意，与神同志，与神同行，与神同心的时刻就来到了。这样，以色列百姓在全地是做奴隶的，但是以色列百姓在地上是天上的神最宝贵的。摩西就以神认为宝贵的做为自己认为宝贵的对象。

法老的王宫是全世界最荣华富贵的，摩西就从神的眼光看法老的王宫是暂时的快乐，不足以尊不足以贵的，所以他就把这个王宫当作不尊不贵的，你明白我的意思吗？这样，摩西的决定是照着神的决定，摩西的意志是照着神的旨意，摩西的行动是照着神的作为，摩西的看法是照着神的眼光。就这样，世界改变了！

今天每一个时代需要有一些这样的人，无论他有多少，当有这样的人做了这种决定的时候，他自己改变，世界也因他改变，一定的！摩西所看见的是什么？「神永恒的旨意」跟「地上暂时的快乐」，怎么比？「神永远的国度」跟「世界必要与情欲一同败坏的国度」，怎么比？但是有谁这样看呢？有谁这样判断呢？有谁这样决定呢？只有他一个人，而他这一个人就影响今天连台北都要好好思想他那一天所决定的是什么。几千年来他看金字塔，今天我们看最高大的金字塔，吉萨(Giza) 古夫王的金字塔(Great Pyramid of Khufu)，摩西也是看到的，因为那个金字塔在世界上已经四、五千年了，摩西是主前三千五百年的人。而我们今天看的是已经是在风吹雨打几千年以后，这个已经很旧，已经很破的金字塔。摩西在三、四千年以前，他看的金字塔是非常辉煌，还是很新的，还是很完整的，你明白我的意思吗？

你今天看见这已经给风吹雨打弄得这么破落的金字塔，你还啧啧称奇，摩西那时候看的是金璧辉煌反照的太阳光，是几十公几都可以被照到你的脸完全不能正视金字塔那样的新的一个状况。但是摩西说「这个算什么！」他的价值判断功能，已经变成一个从神的宝座来看这一切。

你知道金字塔的荣耀有多久呢？金字塔的荣耀，曾经维持多久的世界记录吗？我对你讲过了，它是世界历史中间最高最高的建筑物，一直到一八八九年才退居第二位。就是当巴黎艾菲尔(Gustave Eiffel,1832-1923) 铁塔被建造成功的时候，它才不是世界最高的建筑物，它维持的世界记录四千五百年，你想想看！所以三千五百年前摩西看，埃及的成就，埃及的建筑，埃及的王宫，埃及的财富，他走出来。世界上有两个宗教家，是从王宫里面走出来的，一个是印度的释迦牟尼，另外一个是圣经里面的摩西。印度释迦牟尼走出来的王宫在哪里？今天找不到。那个时候释迦牟尼父亲的王国什么王国？小王国。而摩西走出来的王宫，摩西走出来的王国，是到现在你不能不称奇，不能不惊愕有这么伟大成就的建筑，是金字塔，是埃及古代的荣耀的王国。所以摩西的走出王宫，比释迦牟尼的走出王宫原是更伟大的一件事情！他的价值判断是从最荣耀到最卑微，从最尊贵到最卑贱，从最富有到最贫穷的一个决定。这种观念后来就在耶稣的思想里面提出来了，「人所认为尊贵的在上帝面前是可憎恶的」(参：路加福音：16 章15 节)，这个观念后来到了保罗的时候，「我为耶稣基督的缘故我看万事成为」什么？---- 粪土(参：腓立比书：3 章8 节)。这是圣经一贯的，贯彻始终，价值观判断功能很清楚的记载。

我不知道我们对这方面有没有好好思想？这个思想，这个观念，到了宋尚节的时候，他把当时全中国没有几个在美国拿到博士学位的文凭等等把它丢在海里，他认为为耶稣基督传福音，是最大最大的工作，胜过北京大学请他去做化学教授，胜过在中国最高的学府中间，成为一个能够帮助人在知识上进步的人。他的选择是对的，他做的工作是永恒的，因为他已经学会了价值判断功能的正用，正向，正位，真正的原则是什么。

感谢上帝！摩西不但看这个世界的享受是一个暂时的，他又看世界的享受是有罪的，所以这一节圣经提到了这两个本质，就是「享受暂时的罪中之乐」，大家说，「暂时的罪中之乐。」这世界的快乐是暂时的，这是「时间方面的有限」，这世界的快乐是有罪的，这是在「圣洁方面的破损」，所以这种快乐，是不值得我把我的生命放在里面，我把自己整个的人格，当作代价去追求的。「我宁愿放弃这些，宁愿放弃罪中之乐，宁愿放弃，不但是罪中之乐，暂时之乐，我要与上帝的百姓一同受苦。」所以摩西就离开法老的王宫，他跑到外面去了。

当摩西跑到外面去的时候，这就是等于他说结束了第一个四十年的生活，第一个四十年是荣华富贵，奢华宴乐，山珍海味，绫罗绸缎，所有的物欲齐全的一个四十年。这四十年有谁像摩西呢？圣经用几句话来描写他，第一、他不但享受这一切，他「学了埃及人一切的学问。」你想想看，一个大学里面有多少系？我不知道。台大有多少系我不知道？美国有一个很小的，不太大的基督教大学，叫作「加尔文学院」(Calvin College)，这个小小的大学就有七十八系，但他不叫「大学」，东方两三个科系就叫「大学」了，西方七十八系还叫作College。一个很高的天主教学府，叫作波士顿学院(Boston College)，它的程度是比波士顿大学(Boston University) 更高的，还是称College。们只有三个房叫作「大旅馆」，几个人煮叫作「牛肉面大王」。人家几千个人开会General Assembly 联合国大会，是General 普遍的，是大家一同聚集的会才用「大会」，全世界的代表都来，或是正式的代表都来才用「大会」。我们呢？「大」的太平常了，太普遍了。世界的王一个一个消灭，世界的王朝一个一个的断了他们的代了，全世界的王没有多少，但其中一大半在台湾。牛肉面大王，什么大王，大王....，世界的王越来越少，但是一大半大王都在台湾！这是中国人好大心理的一个自己羞辱自己的一个做法。

今天我在香港买到一本书，叫作《中国文化丑陋的一面》，就专讲这些陋俗，千年陋俗，我要好好看到底中国人哪些不对的地方在哪里？中国人优良的地方在哪里？中国人有很多优良的地方，中国人有很多非常不好的地方。我们要求主给我们「知其善而从之」，「知其不善而改之，而弃之」，把它带到上帝的面前来。

亲爱的弟兄姐妹们，摩西他清清楚楚的知道，他现在离开的时候，他就是从世界最尊贵的地位，掉到世界最卑微的地位；从王子的地位变成奴隶的地位；从王宫的地位变成在沙场上面要背重担与百姓一同痛苦，一同受羞辱的地位。当摩西离开王宫的时候，他先以王子的身份去看看。他结束了第一个四十年奢华宴乐的生活，当他到他百姓中间去的时候，他心里面的主导思想，就是她母亲对他说的「你要记得，你一定要记得，你千万要记得，你永远不可不记得，你不是埃及人，你是以色列人。你是亚伯拉罕、艾萨克、雅各布的后代。你的上帝是创造天地的耶和华，是亚伯拉罕、艾萨克、雅各布的上帝。你的上帝不是太阳神，你的上帝不是动物神，不是禽兽神，你的上帝不是埃及这些以被造之物代替创造万物之主的假神。摩西啊！你的信仰是对上帝发出去的！」他记得了，这是妈妈千万嘱咐，从小叮咛的话语，他现在把这个信仰化成实践的时候，意志判断的功能给他正确的方向，他走出王宫，走到民间中间去。

当他越走到最穷的人民中间的时候，他就会得到越多越多的层面，最多的人在他的四周与他一同行走人生的道路。当你越走高峰的时候，越钻牛角尖，越尊贵，越荣耀，越自以为义的道路的时候，就是越多的人离开你而去，你变成孤孤独独站在屋顶，变成非常孤苦伶仃的一个人。摩西不是如此，他放弃少数的优越，他进到多数的苦难中间去了。当他走到他们中间去的时候，他才真正知道，那些课堂没有办法教导他的东西。

我很喜欢这一句话，「课堂没有办法教导的东西。」如果一个人只在课堂中间领受知识，他永远不能成为一个智慧的人。一个人除了课堂领受知识，他在民间领受智慧。除了书本领受知识，他在人生的经历中间领受智慧，因为「智能」不等于「知识」，「知识」不等于「智能」，正像「价」不等于「值」，「值」不等于「价」是一样的道理。「知识」不过是智能的「部份内容」，而「智能」是整个知识的总方向。知识不过是智能上面的一个建造，而智能是整个知识下面的根基；知识不过是对某些真理明白的一个现象，而智慧是那真理现象背后的本质。

没有智慧的人，多大建造都会倒塌，因为根基不稳定。没有智慧的人，多大的内容都会失去方向，因为没有舵手在背后操纵他。你有多大知识而没有智能的人，你就好像大有现象可以骗人骗己，但是内心的深处你却深深知道，你的本质不是这些现象所能代替的。你要追求智能过于知识。

有许多的智慧是课本没有办法给你的，今天如果你只从课本，从课堂领受了一些知识的转移，从老师的口转到你的耳，从别人的思想转到你的领受，那么你永远还不是一个创立者，不是一个真正的领悟者，不是一个真正有发挥性去明白超知识的智能的人。所以摩西到了民间去的时候，他发现原来上帝的百姓所受的苦是活生生，是一个绝对不能拒绝的，就历历在眼前显现出来，有血有肉的人所受的鞭打，所受的欺压，所受的剥夺，所受的基本人权的侮辱的这个场面。当他看见同与我为血肉，同与我为同胞的人是这样被鞭打，这样受欺压，这样被剥削，这样被蹂躏的时候，他内心的深处产生了民族对民族的爱，产生了对百姓的同情，产生了人类与人类中间最尊贵的那个怜悯、同情的心的这个觉悟。所以他就抓住这个埃及人，「你为什么欺负我的同胞？」当他抓住这个埃及人的时候，他那民族的这种感情，他的这种从小愿意为自己的百姓做一番事业的这个意志，这个价值判断的功能现在就产生了行动。不但是判断，不但是方向，产生了行动。他一气之下用很大的感情来爱自己的同胞，用很冷静的头脑看四周没有人发现？所以这个感情跟理智配合的结果，意志的行动就可以少付一些果子，少付一些的责任了。他就看没有人注意的时候，他把这个埃及人打死了。

你可以想象，这个埃及人是个工头。工头绝对不是一个柔弱的一个瘦瘦的一个人，工头一定是比这些做工的人更强壮的人才会做工头，对不对？而这些工人能够搬运大石头，一定都是个个体格非常强的。所以体格非常强的这些工人，做奴隶的人是在工头的下面，工头比他们更强，而摩西把工头打死，你就发现摩西最强。摩西的体格一定高大过人。你可以想想看，这个从小生来特别俊美的孩子，现在变成一个很英俊，非凡英俊的一个青年人，是个个宫女盼望跟他有一夜情也甘愿的一个人。这个男子，又俊美，又健壮，又有学问，又有口才，又作过将军平定过叛乱，从南方归来，以凯旋的方式被人欢迎，如同一个最得胜的将军。不是「如同」，是真是如此，这样的一个人，突然间一手之下，就把这个工头打死了。

打死以后呢，有很多人在打死别人以后，自己也半死了。为什么呢？没有人会被你打死静静的被你打死，没有被你打死以前一定跟你打成乱成一团，所以他一定为了护卫自己跟你大打出手。打到最后可能两败俱伤，伤得比较厉害的先死就是了。所以摩西把他打死以后，他自己是不是疲累万分？很可能的，但是圣经说，「他就把他用泥土埋葬了」。他打死人还会埋葬人的，你看他的力量大到这个地步。他解决了对方，再把对方的善后也做清楚了。不但打死他，埋葬他，弄清楚他，两手清清洁洁，他回王宫去睡觉。

那天晚上跪下来对上帝说，「主啊，我为你做工了，我是奉献给你的人，如今我已经为你做工了。我感谢你给我足够的力量，感谢你给我特殊的地位，感谢你保守我从小信仰到现在没有改变，感谢你给我有机会杀死一个仇敌。主啊，我已经奉献给你，我现在帮助你，我为你做工了。」上帝在天上看见这个力大过人，有智慧，有聪明，有学问，有口才，「行事说话都有才能」(参：使徒行传：7 章22 节)这个法老女儿的儿子，上帝一句话不讲。

摩西那一天一定很满意，「我从小的愿望，现在付诸实现了！我从小的梦，现在已经开始成全了。我可以一步一步的把以色列人集合起来，一个一个的把埃及的工头打死，接下去组成一个军队，产生一个革命，我可以把他们带出来，我要成为民族的英雄！」这伟大的抱负有哪一个青年人没有的？伟大的抱负能够化成行动，有多少青年做得出来？而他现在做成了，第二天他再出去。他洗了头，洗了脸，换了衣服再出去，当他再出去盼望抓到第二个工头来杀，他盼望看见另外一个埃及可以给他对付的时候，他正看见一个人正在打。当他走前去的时候，发现，完全在他的意料之外，这一次是以色列人打以色列人，这是第二天。他见义勇为，非常抱不平的心，是在民族之间要找到一个针锋相对的原因，来救以色列人，但是今天他发现，这种人欺压人的工作，原来就在自己的民族里面也会发生的。那，「我要找到什么理由，帮助哪一个人呢？被打的是以色列人，打人的也是以色列人，我怎么处理这个事情呢？」他产生自我的矛盾了。「上帝啊，我现在要怎么样为你工作呢？是卫理公会打卫理公会的人，是长老打长老。我到底要站在哪一边？这是基督徒打基督徒，我要打死哪一个人呢？两个都是我的同胞！」所以他到前面去，抓着那个欺负以色列人的说，「你为什么，你打你自己的弟兄呢？」想不到那个人说「你管我什么事？你想你今天又要杀我，像昨天你杀那个埃及人一样吗？」当他听见这句话，他知道事情不妙了！原来在地上所有的帝国主义，所有的受欺负，所有的强欺弱，这些弱肉强食的现象不是在民族与民族之间，而是在人性的败坏的中间。

他现在要慢慢整合他的思想中间的混乱，因为他从前所学的东西是埃及人给他的整套的历史观，整套的宇宙观，整套的物质观，整套的民族观。而妈妈给他的是与埃及民族，埃及的历史，埃及的社会完全不同的另外的世界观，另外的物质观，另外的判断，而今天他发现在自己的民族里面有不同的观念，有不看的看法，有不同的等次，有不同的待遇，所以他要整合他的思想。这是人生一个很大的转变！当你所学的东西，在实际的效用中间发现不能行的时候，你要重新拾回那些超现象的智慧，这是很难的一件事情。

我从小就注意这些事情，爸爸妈妈对孩子说，「不要打架！不要打架！」后来每一个国家的英雄像都是最会打架的。爸爸妈妈对孩子说，「不要说谎！不要说谎！」凡是不说谎的都没有饭吃，凡是作生意的都要说谎。那我想这个世界的文化是何等矛盾的事情？而我们以为「帝国主义」在美国，「帝国主义」在英国。「帝国主义」在哪里？当一个弟弟，一个哥哥，两个人一同吃饼干，把大块拿去的，就是「帝国主义」。「帝国主义」不在英国，不在美国，就在你的心里面。

摩西现在看清楚了，欺负以色列人的不一定是埃及人，可能是以色列人。当以色列人欺负以色列人的时候，那个不客气的程度，会超过外族欺负以色列人的程度。当荷兰人欺压印度尼西亚人的时候，印度尼西亚人把荷兰人赶出去，然后苏卡诺(Sukarno) 讲一句话，「我们的独立和马来西亚是不一样的，我们印度尼西亚的独立是和新加坡不一样的，我们的独立是跟印度不一样的，我们的独立是跟巴基斯坦不一样的。」为什么？「印度尼西亚的百姓啊，你们要知道，他们的独立是英国人给他们的，英国人赏给他们的，英国赐他独立，我们不是！是我们自己争来的，我们把荷兰人赶走，把他们杀死，我们自己争到我们的独立，不必人给的。」苏卡诺给印度尼西亚民族一个很大的民族自尊心，他们把那些人欺负人的，那些帝国主义欺压亚洲人的这种欺负弱小的这些人把他赶走了。但是苏卡诺死了以后，我们看见苏哈托的孩子，欺负印度尼西亚人的时候是比荷兰人欺负印度尼西亚人更厉害的。这个时候不是荷兰欺压印度尼西亚人，是印度尼西亚人欺压印度尼西亚人。

有一次我在加拿大讲道的时候，我刚刚把行李拿进旅馆，在一个退修会里面，马上一个人叩门，「唐牧师你来了，我等很久了，我就是要跟你讲话。」他讲了什么？又激昂，又痛苦，又忧愁，又很生气的样子。我想这个来势汹汹，到底什么事？「请坐。」他就坐在那里。「我今天一定要问一个问题，否则我很难作基督徒。」我说「你问吧，你有什么问题？」「为什么上帝爱世人，保罗还说基督教里面应当有奴隶？他劝作奴隶的人，“你们做奴仆要顺从你们的主人”，这样，基督教到底是把社会当作什么？把人性当做什么？为什么圣经面还有奴隶的制度？我们不如古代的斯多亚派的哲学，我们不如近代许多释放奴隶的林肯，我们基督教信仰里面有很多的毛病，你怎么解释？」我知道这个人已经不是用理性明白真理，他已经用生命的不甘愿，去找出圣经中的东西来反对基督教。但是可能这样的人一明白真理以后，就比那些用理性读神学的人更投入基督教的信仰。所以我说，「请你坐下来，我们安静，先祷告。」祷告完了，我问他说，「全世界奴隶制度已经很久了，但是有没有不是奴隶的，所做的比奴隶更苦的工作呢？」「你说。」我问他，他问我。我说，「如果有一个国家，每一个工人要做十八小时、二十小时，只能睡觉几个小时，是不是比奴隶更痛苦。」他说「是。」「而这些人如果没有奴隶的名称，感到他们是不是像奴隶？」「像。」「这就是中国！」中国早就没有奴隶制度了，而且中国说，「我们是人民的政府。」但是这个政府从来不是人民选出来的。而中国的人民，那个时候一九七五年，文化大革命没有结束的时候，很多的人要一天做十四到十八个小时，没有奴隶「名称」的可能有奴隶的「实质」。而圣经讲「你作奴仆的要顺从你的人，主人要爱你的奴仆」的时候，那个时候，有奴隶的「名称」，没有奴隶的「实质」，你愿意不愿意慢慢从其中了解「精意过于字句」的关系？他马上茅塞顿开，顿时醒悟过来了，「我明白了！我明白了！」

当一个民族欺负自己民族的时候，会比那些外族欺负我们更不客气！「因为你是自己人，没有人可以替你伸冤。」所以当摩西看见，以色列人打以色列人的时候，摩西跟昨天的心情很不一样，昨天爱国精神的支持，今天他没有了。他只能问他说「为什么你以色列人打以色列人？」那个人说「你要杀我像你昨天杀那个人吗？」他知道了，这个以色列人不但会打以色列人，这以色列人会出卖以色列人，他就逃走了。

摩西真正觉悟到这世界的社会现象，人性之间的败坏，人与人之间的混乱关系，绝对不是他血气之勇，年轻、年少，还是血气方刚的这种血气的年轻能够了解的。他现在知道事情不这么简单了，他也知道他没有办法再用这种血气的勇敢来解决整个民族噩运的问题。他走了，他离开王宫，他就这样四十年不回去，这是第二个四十年。因为法老听见这个事决定要追击他，所以他就远远离开，他离开到了米甸的旷野，是埃及人不肯去，是非常贫脊，非常痛苦，非常落后的地方，在那里藏身。在那旷野的地带，埃及人就把他当作放逐一样的，不再去追击他了，他在那里过了四十年的生活。

德国有一个传道人，叫作Roy Heisson，Roy Heisson是一个很特别的人，五十年前，四十年前，他还在世上作传道的时候，我听过他讲道，他比别的德国人长得更白，而且他有一个和他一同到处传道的人，竟然是一个黑人，而那个黑人比别的黑人更黑。所以，这两个人到处去传道的时候，像保罗与提摩太。一个比较老的德国人，一个比较年轻的非洲人，是白得厉害，是黑得非常黑的人，两个人到世界各地去传道。而且他们两个人之间好像天衣无缝的一对，Roy Heisson，先讲道讲了一半就突然间你不自觉他就退下去，那个黑的就上去继续讲下去，讲下去的时候又像天衣无缝的同样一篇的讲章把下半段把它讲完，而整篇讲道好像就是一篇讲章，如果你是一个打瞌睡的人，你一定看见异象，你一定以为现在这颜色的变化会大到这个地步吗？你不知道换了一个人上去了，我自己亲身参加过他们两个人的聚会。这个Roy Heisson 德国人，这个Rev Naganda 非洲人，从哪里来的？乌干达来的。他是从乌干达来的传道人叫作Naganda，黑得不得了，两个人在一起，我相信这个配搭是最美的，这是实际在人的社会中间显出最不同的肤色，不同的文化背景，不同的教育，不同的血统，可以在基督的爱面合而为一，为上帝工作。

亲爱的弟兄姐妹，Roy Heisson在我们的聚会里面，到我的神学，他提到摩西的三个四十年。他说「摩西一生一百二十年可以分成三个不同的阶段，第一个段四十年，第二个阶段四十年，第三个阶段也是四十年，刚好上帝许可他以一、二、三个四十年来概括整个他一生的生活。而摩西四十年，第一个四十年里面他学了一个字，第二个四十年他另外学了一个字，最后的四十年他又另外学了第三个字。」我们就等他了。他说，摩西他第一个四十年他学了一句话，I am something.第二个四十年他学会了另外一句话，I am nothing.第三个四十年他学会了另外一句话God is everything.大家来说，「第一、I am something.第二、I am nothing.第三、God is every thing. 」我那个时候才二十多岁，听他讲这三句话，我深深受感动，我深深体会里面的奥秘，里面非常非常高超的智慧，他真的看透了摩西的一生，三个阶段生命经历的结晶，原来只有一句话。摩西第一个四十年，他实在学会了I am something，他在镜子面前把房的门关得紧紧的，自己照镜子，自己对自己说，「全埃及像你这样英俊的人，也只有你一个人。你这样年纪轻轻什么学问都学到了，没有人可以与你相比。所有的科目你都考完了，所有的学问你都掌握了，有谁可以像你呢？Moses you are truly something. And you are I,I am you.」他对镜子里面的自我欣赏到一个地步，「我是一切，我里面什么都有了，有谁像我？你要与我相比吗？来吧！你读过的有什么是我没有读过的呢？」他不但埃及人一切的学问都学会了，他说话，行事都有才能。他不是单单学、知、背，他讲、行、掌握，他完完全全，是一个能够付诸实用的一个人。

亲爱的弟兄姐妹们，如果你说「学到用时方恨少」，摩西说，「我用的跟我学的一样多。」他是内才，外才全备的人。美国的文学家马克吐温说，「有很多人内才一大堆，外才一点也没有。」有「内才」没有「外才」的人等于「无才」，这个是马克吐温所讲的话。摩西不是如此，他里面有多少，他外面就行出来。他今天早上学的，下午可以教，他刚刚毕业就可以开课，他可以一面备课一面开课，是一个这样聪明绝顶的人。又是俊美，又是高大，强壮，有战功，又是位份上，法老女儿的孩子，I am something. 然后呢？他用他的血气说「上帝啊，我事奉你，我帮助你，我要做地上以色列国的元帅，我超越法老所有的孩子，因为我知道他们没有一个人比我学问好，没有一个人比我厉害。如果可能把整个埃及的军队化成我的军队，我把你的百姓救出来，我现在先杀埃及人。」上帝说，「are you something？ You think you can help me？ You think you can contribute yourself and accomplish my will？你以为你能用你的才能，来成全我的旨意吗？用你的血气之勇解决以色列人的困难吗？摩西啊，我告诉你，我不用你了！」让他彻底失败，退到旷野，他在旷野没有地位，没有权势，英雄无用武之地。那四十年他做什么工作呢？----牧羊。每天把羊带出去，晚上把羊带回来，他对那些羊说，「你懂几何学吗？」那些羊说，「咩！」他说「你懂物理学吗？」牠「咩！」你懂天文学吗？牠们还是「咩！」所以摩西说，「那我今天变成不是以色列的将军，不是埃及的国防部长，我变成“咩”的领袖。」

这四十年中间他所学的怎么用呢？没有用。谁懂呢？没有人懂，当上帝把你撇到一边的时候，你不要以为你有多大的学问，你不要以为你多么厉害，你不要以为是上帝需要你，上帝绝对不用一个自以为可以帮助上帝的人。上帝绝对不用一个自以为有聪明可以成全上帝的旨意的人。若是这样的话，上帝要求你，要与你合作是吗？我们不但以为我们会帮助上帝，我们会叫醒上帝，动摇上帝的手。我告诉你上帝说「我不用你，你以为我是睡觉，是你来帮助我，你来动摇我吗？现在给我滚蛋！Get out！」世界上没有一个人程度资格比摩西更高而被上帝这样开除的。

当彼得说，「主啊，你不要上十字架，我盼望你不去死，我不要你死。」耶稣说「我很受感动，竟然在地上有人像你这样同情我，你是我的心肝宝贝，你是我门徒中间最合我心意的。」是不是呢？耶稣说「撒但！退去吧。」亲爱的弟兄姐妹，神的旨意不要你帮忙，不要你同情，不要你怜悯。当耶稣基督走那一条路要上十字架的时候，耶路撒冷的妇女哭，为他哭，同情他。耶稣说「不要为我哭，要为你自己和你的儿女哭。」耶稣不需要同情，上帝不需要帮助。乌萨的手能够帮助使约柜不倒下来吗？不是，只有使他死在上帝面前，上帝不需要你帮助，上帝不需要你怜悯，上帝不需要你贡献，No one come to help,no one come to contribute,no one come to accomplish the will of God by your own will and your own talent.上帝说Get out！把摩西赶走。

今天我告诉你，所有奉献事奉主的青年，当你还以为你很聪明，你有才干有恩赐，你可以为神做一番大事业的时候，请你滚蛋，请你退去！上帝不需要。然后如果上帝可怜你，上帝先重重的刑罚你，管教你，鞭策你，给你四十年在旷野成了完全没有用，到你年老的时候，再给你一点机会，你再回来。摩西的第二个四十年学会一句话，「I am nothing.」Roy Heisson 说，「这是他四十年以后，总结晶就是这一句，我什么都没有，我完全无能，我没有用。他所有的抱负，如同泡沫一样的，已经完全消失了。他所有的心志，伟大的策略，雄心大志的计划完全付诸东流了。」到他最后一天四十年八十岁，已经是白发苍苍，胡须长长，已经在身体比过去瘦弱的时候，他还不能退休，那一天还是照样带羊到旷野去，在旷野中间为羊找草吃。这是旷野，旷野不是田园；田园是绿色的，旷野是好几种颜色的，是沙的颜色，是石头的颜色，是空旷野地，不是草地的地方，要跑很远的地方才一堆草，吃完了，再跑很远的地方，整天疲累奔跑，把羊群带去寻找有草有水的地方，要与另外一群羊的人，争、打才能使他的羊得着供应。

这四十年很难过的，这四十年是比柏拉图(Plato 427-347 BC)的教育论更长的日子。柏拉图说，「让年轻人淘汰，淘汰，十岁淘汰，十二岁淘汰，十八岁再淘汰，二十五岁再淘汰，三十五岁再淘汰，以后最精英的给他到三十五岁才受完教育。以后，最后一个要淘汰的，就是这些已经受了最多学问的人，让他十五年下乡种田，跟农民劳苦的大众和那些痛苦贫穷的老百姓一同挨饿痛苦十五年，看看可不可以淘汰掉？」「他有学问不要马上用他，给他十五年痛苦，到五十岁的时候，他禁得起考验，给他穿上王袍，穿上宰相袍，穿上大臣的衣服，让他服务百姓，因为他的学问有了，苦难也受过了。」我相信柏拉图的这个思想是受他的老师苏格拉底的影响，因为他老师讲一句话，「Unexaming life is not worth of living.」一个没有经过考验的人是不配活在世界上的。今天很多的青年人只盼望吃两粒黄豆，就变成神仙。只盼望摇身一晃就坐在云宵之上指挥大众。盼望大学一毕业戴了一个学士帽，硕士帽，博士帽，马上变成指挥全民的总领袖。上帝说Get out !滚蛋! 把你放在旷野四十年，让你自生自灭，你去死。你捱得起饿吗？你每天在曝晒在太阳下面你还能活吗？你要寻找一点点的水喝，你要走几十公里，你还能担得起吗？你能够受这些，我才用你。

人常常问我「什么叫作上帝重用？什么叫作上帝重用？」我的回答，上帝重重把你压下去，然后再用你叫作上帝重用，「天将降大任于斯人也」就是这样，要给你劳你筋骨，给你痛苦，空乏其身，给你受许多的磨练，然后神说「我用你了！」摩西是如此。

亲爱的弟兄姐妹，我有时候不明白，为什么上帝给我从三岁就没有父亲，然后过很苦的生活。我曾经四十天没有饭吃，日本的时代，我十五岁就半工半读，就没有向妈妈要过一块钱。我看见别人到外国留学，我多么羡慕，我不可能，因为我是一个没有国籍的人。我看见别人有这个，有那个，妈妈说「你不能，因为他们有爸爸，你没有。」当这些东西临到我身上，在我幼小的心灵，一针一针刺进去的时候，我只能说，「主啊，你有你的美意！」我后来知道了，这一切都是神的安排。

亲爱的弟兄姐妹们，摩西到了八十岁的时候，那一天他照样带着羊到旷野去。今天特别热，今天没有草，旷野不但没有草，还有野火在烧，已经热了再加上火，这是很干旱，很可怕的一个记号。但是奇怪，「火的中间有荆棘，荆棘没有烧坏，这是一个不同于平常的现象，这是非常反常的现象！」所以他就慢慢向前去看，是不是我今天八十岁了，眼目昏花了？是不是我看见「海市蜃楼」这样的东西呢？这是不是真实的东西？但是当他向前向前的时候，他听见的不再是这四十年来天天厌烦听见的「咩」的声音。他竟然听见希伯来文，「脱下你的鞋子！」唉呀！已经四十年没有我的同胞跟我讲一句这样的话，连我的妻子都不明白希伯来文，我整个居住的环境是米甸人，没有一个人明白希伯来文。「你脱下你的鞋子，摩西！摩西！」「他叫我的名字。」「因为你所站的地方是圣地」，希伯来文Quadesh这是圣经第一次把这个字正式提出来----「圣地」。

你说在这以前不是有，创世记第一章第七日分别为圣吗？是的，那是第一章，但是那是在这个以后才写下来的，因为摩西先蒙召才写圣经，对不对呢？所以上帝说「你所站的地方是圣地。」这个「圣」字第一次提出来，这是基督徒的圣经和所有的经文不同的地方，我们的神是圣洁的，我们神的呼召是圣洁的，我们神呼召你的地方，那地方是圣洁的，你所站的是圣地。

我不是说摩西所站的地方旷野，没有狐狸的粪，没有狗的大便，没有脏的东西，只是神把那个地方分别为圣，「你现在做圣工，有圣召，你要分别为圣，你要以圣洁的生活相称于你所蒙受的呼召。你站的地方是圣地，脱下鞋子！」摩西马上把鞋子脱下来。上帝说，「我是亚伯拉罕、艾萨克、雅各布的上帝。我从天上听见以色列人所受的痛苦发出的呼声，我明白他们的叹息，我记念与他们的列祖所立的约，我要下来拯救他们。现在，摩西，我差遣你去，到法老的王宫里面去，去对他说“让我的百姓出去，离开埃及，使他们可以事奉我耶和华。”」当摩西听见这句话的时候，他悲喜交集。「悲」的是什么？他竟然花了四十年他没有办法帮助他所爱的同胞，这些年日，大好的青春已经付诸东流，永远不回头，他很悲哀，他已经失去这个机会。他「欢喜」的是什么？今天竟然神还给他机会。他说「主啊，你有没有弄错？我是八十岁的人。」在他的时代，人的日子是七十，若是强壮八十，他算是强壮的所以八十。但是怎么强壮，八十以后就不知道能不能九十了。

「主啊，你的呼召这样真实，但是迟迟而来。等我八十岁你的呼召才来。」写诗篇九十篇的就是他，就是摩西写的，说「人一生的年日是七十岁，若是强壮可以到八十岁」，就是他写的。而他现在是八十岁的人听见这个呼召，「神哪你有没有搞错？应该找比我年轻的怎么找我？如果你要找我应当是从前怎么是现在？过了四十年我这么老了你才找我？」上帝不跟你讨论。上帝的话不是讨论，上帝的话不必辩论，上帝的话就是结论。你永远注意这一句话，「The word of God is always conclusion,need not to be debated,need not to be discussion.」上帝的话不需要讨论，上帝的话不需要辩论，上帝的话就是结论。「摩西你去，你到埃及去，你回埃及去，你进王宫里去，你到法老的面前对他说，让以色列百姓出去！」「主啊，我原是离开王宫的，你叫我再进去吗？我从前进出是合法的，我杀了埃及人以后，我进出是不合法的，我是不能再进去了的。」

上帝不跟你辩论，上帝不跟你讨论，所以你怎么讨论都好，结果就是听上帝的话，没有别条路。你怎么想，怎么辩，怎么用各样的理由推辞，上帝根本是给你时间，让你显出你的愚昧，结果你还是要去。「主啊，我是拙口笨舌的人。」摩西这个时候讲了一句I am nothing的话了，他真正感觉I am nothing了。从前I am something现在I am nothing，「主啊，我是拙口笨舌的人。」上帝有没有说，「那我叫错人了，我不叫摩西，我叫摩东好了，原来你是拙口笨舌的！」上帝不会因为你有足够的理由，然后放他的计划，上帝不会因为你用任何的借口，祂收回祂的呼召。当摩西说「我是拙口笨舌的人」的时候，上帝有没有说，「那你不必去？」有没有这样讲？没有。

我现在问你两个问题，为什么摩西说他「拙口笨舌」？是他说谎，或者他推辞？你说「他说谎，因为圣经明明说他是说话行事都有才能的人，怎么现在他说我是拙口笨舌的？他是说谎的！」或者你说他是「借故推辞的，使上帝可以叫别人不要用他，因为他知道他回到法老那边，很难的，要从头搞过去四十年那个法律上还没有翻案的事情，那怎么办呢？」我告诉你，摩西说「我是拙口笨舌的」有两个理由。第一个理由，他知道神的工作所需要的不是口才，不是他在埃及所学的那些学问所能应付的，所以他从神的要求来看，这伟大的神的计划他已经知道了，不是他的才干能应付的。所以，从这个标准，从这个要求来看，他说「我是拙口笨舌的。」

第二样摩西说「我是拙口笨舌的」，四十年没有训练口才，早已经迟钝了，已经四十年，已经有一万四千三百天的时候，是天天跟羊见面，没有跟人辩论的。这一万多天不用的口才，早就已经完蛋了！所以他想「神的工作我不配。第二、我实在四十年没有用口好好讲话，我怎么能？埃及文也没有用，希伯来文也没有用，我只用米甸文，我怎么能对埃及的王宫和他辩论讲解这些事呢？」上帝不说，「那你不必去。」上帝问他说是「谁造你的口？是谁造你的舌头？」

我告诉你，神的权柄你一的要注意，你读经的时候要用神的主权，神的旨意，神的宝座看经文的意义要把我们带到哪里去。许多时候我们读经的时候都看到人的事情，看到我们的困难和困难之间关系的问题，没有看到神的旨意要怎么样成全的问题。「谁造你的舌头？是谁造你的口？」摩西如果说，「就是你。」「那你还敢向我推辞，你还敢向我强辩吗？是我造你的口，是我造你的舌头，现在是我吩咐你去讲话，你以为你可以推辞吗？」

我们的神是威严到这个地步。我们的神绝对不是今天许多很肤浅的传道人，灵恩派用各样讨好听众态度，来盼望把神当作小丑一样表演给人看，使人得安慰的那种神。我们的神是在宝座上发言，全世界都要震动，大地要震动，诸山要摇晃，因为祂是创造万物的神。「谁造你的口？谁造你的舌头？」「主啊，是你。」「好，我现在吩咐你去，你既然说你是拙口笨舌的，我要用你的哥哥亚伦和你一起去，他代替你。」那这样就表示摩西的荣耀就要分给别人了，摩西蒙召的特权就不是单单自己有的。所以我告诉你如果你不要被上帝用上帝马上叫别人，上帝不要你，如果上帝给你机会你要感谢主。如果上帝呼召你你要抓住这个权柄，要求主补满你的缺乏，求主给你力量去做。当你推辞的时候，神说「好，我叫你做我的出口，你说你拙口笨舌，我叫亚伦做你的出口。」所以摩西成为上帝的先知，亚伦成为摩西的先知，「去！到法老王那里去，叫以色列人出来。」

那一天，他领受了从天上来的呼召，他就结束了第二个四十年。从今天开始他又回到曾经住过的王宫，但是去那边去作法老的仇敌；去那边去做与法老完全不同观念的另外一个发言人，是制造麻烦，是进到那边自落圈套，是自己，自讨苦吃的一个生活。但是当上帝呼召摩西去的时候，摩西问了一句话，「如果百姓问我谁差你来的？我怎么回答他呢？你名叫什么？你告诉我，你是哪一位神？」「你是亚伯拉罕的神、你是艾萨克的神、你是雅各布的神，我知道，但是你名叫什么？」这是全本圣经中第一次问题解答，这是全本圣经中，第一次人直接与神问，神直接回答。我不是说亚当与上帝没有问东西，回答东西，但这个记载正式的问题解答关于神性教义的问题，这是第一次。

当摩西问这个问题的时候，就出现了历史上最伟大的一句话，我不得不这么讲，因为这一句话就是基督教信仰与所有宗教信仰最大的本质差异的关键。所有宗教里面的神，是人给他描写的，是人给人介绍的，是人讲到神的时候用人的话对别的人，讲他所信的神是怎样的神。只有这一句话是神自己自称自己是谁对别人讲的，这是启示的真理的基础。这启示者的自我启，把自我启示者的自我本质启示出来的启示，这是「启示中的启示」，这是有宗教文化里面最伟大的一句话。

「主啊，你是谁？」「I am who I am.」当摩西听见这句话，他马上明白了，马上明白了。摩西明白什么？请你注意听，摩西明白，这句话是永恒者，自存者，恒在者，正在对自己的自存永存的宣称。太严肃了！我还要讲几分钟才结束今天的讲道。这是不是contingent，是incontingent。什么叫作contingent？可有可无的叫作contingent。incontingent是不可能没有的，永恒自我存留的那一位。我从一九四０年前，比如说二００五年死，那这六十五年就是我存，变成我不存中间的暂存，你明白吗？这一九四０年以前我不存，二００五年以后，如果我那一年死，活在世界上我也不存，在历史中间我是曾经暂存，以后在历史上又不存的人。在历史中间，一九四０年以前我是未曾存在的，所以我是一个暂存以后不再存的人。我的母亲生我以后她又存，我的母亲生我以前她曾经存，所以她在我以前另外一个阶段，曾存后来不存的另外一个暂存。暂存中间延续暂存，再延续暂存，这个叫作我们的存在。

那么，我们在这个延续的暂存中间有始有终，有始有终，在历史过程中间我们的存是暂存。当我离开这个世界的时候，别人就存在了，那我这个存，变成在整个世界存在过程中间是可来可去可有可无的，这个叫作contingency。而那位永远必定要存在，没有一个时刻祂不可以不存在的那个incontingent God，那叫做「自有永有」。你说「I am here. 」当一个人宣称「我在这里，我存有，现在我存在」的时候，你问他，那过去呢？I was a boy,I am a man,and I will die.

所以当你讲我「存」的时候，你一定说，过去你是小的，以后你是老的，过去你是幼年的，以后你是死的。你一讲「现在我存」的时候，你存在现在这里。但是当上帝，摩西问他，「你是谁？你名叫什么」的时候，祂竟然讲一句incontingent的话语，「I am who I am. 」神没有「I was. I shall be.」的必要，因为祂是「I am who I am」，这一句话所表现出来的incontingent，就是永恒，永存，自存而永存的自我永存者，这一位必定要存的，绝对不可在任何一个时刻不存的这位永存者，这位上帝正在说话。这是所有宗教没有的！所以，当这一句话犹太人一了解的时候，他知道，他要在创造天地万物，「诸山未曾生出，地与世界没有造成，你从亘古到永远就是我的上帝，我的居所。」摩西就因为这句话，明白了诗篇九十篇的第一节那样严肃性的神性，你看到了没有？这是所有宗教里面没有的，就从这个呼召，摩西八十岁，第二个四十年结束的时候，神的永存性向祂显现。他知道在他的绝对要过去，永不回头的时日之前，他认识了永远不死的自存永存者。然后他知道，他不是nothing，他可以靠着神的everything为神做工，他整个生命的转折点第二站来了。第一个四十年过去了，是装备我，使我有了学问，结果又丢掉我，使我知道完全没有用，结果使我要完全依靠他，把我的生命交托祂被祂用的一个转捩点。感谢上帝！从那一天开始他成了历史上最伟大的，圣经的第一个书写的人，创世记、出埃及记、利未记、民数记、申命记，从他的手写来，因为他会见了这一位神。

亲爱的弟兄姐妹们，你有许多的学问，你有许多的才干，你能比摩西的万分之一吗？我相信摩西是历史上最有智慧，最有聪明的几个人之一，他太伟大了！但是他竟然被上帝丢掉四十年，然后他感到自己毫无所用的时候，神说，「I am who I am. I sent you.」当他到法老面前，他看见王宫他不怕。为什么？他看见快要死的东西，快要死的王，快要消灭的世界，暂时有罪的快乐，法老多么威风，摩西心里说，「快要死的人。我站在一个快要死的人面前，是代表永存不灭，自有永有的上帝讲话的。我的身份，我的背景比你大！」所以他不惧怕，基督教的信仰是从这里建立起来的，以后的每一个真正信上帝的人，你以永恒者所差遣的这个位份，站在世界的君王的面前的时候，你有先知性的种子在你里面，你明白吗？然后你讲的时候，你是对一个会死的人，讲不死的神要你讲的话。第三个四十年就开始了。下个礼拜，我们继续思想这节圣经。愿上帝赐福给我们，低头祷告：

「主啊，感谢赞美你，因为你的恩你的爱，你对我们说话，你向我们施恩，我们恭敬把我们每一个青年，每一个基督徒，每一个爱你的人，带到你面前。主啊，求你照着你的旨意施行你在我们身上的管教，照着你永恒的计划在我们身上施行你自己所行的事。主啊，你雕琢我们。主啊，你塑造我们。主啊，你管教我们。你对付我们，你使用我们，不是照着我们的意思，乃是照着你的意思。主啊，你听我们的祷告，给我们每一个人在价值判断的功能中用你永恒的旨意为基础，有与世界绝对不同的价值为基础，因为这世界和其上的情欲都要过去；惟独遵行上帝旨意的人是永远常存。你是永存的上帝，我们是暂存的人，求你用你的永存来带领我们。」

当我们低头闭眼睛的时候，有哪一个人你说「主啊，我感谢你，给我领受这些的话语，求主给我懂得，在价值判断功能中间得着神的原则，神的方向，成为神合用的工人。求主给我懂得，在暂时有罪的快乐中间提升到一个，以神永恒的旨意做为人生的目标。」有这样的人请你把手举起来。感谢主！感谢主！感谢主！举了放下去，我们一同开声祷告。我们一同为自己祷告，为每一堂领受的要怎样决定我们以后的人生，要怎样改变我们的方向，求主的圣灵运行在我们身上。我们大家开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你向我们说话，你对我们施恩，你用你至高的旨意，你永远不变的计划，来改变我们这些暂时在败坏中间愚昧的人。主啊，求你用你的智慧来教导我们，你与我们同在，你听我们的祷告。我们把一切荣耀归给你，愿主你赐福今天我们所领受的，使我们更深进入你的话语像摩西一样，他轻看世界暂时的快乐，罪恶中间的快乐，愿意在上帝的百姓中间一同受苦。求主听我们的祷告，感谢赞美，求主垂听，奉主耶稣基督的圣名。阿们。」

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

请恩惠姐妹上台给我们作一个祷告：

「敬爱的天父，你在这里，恳求你赦免我们过去用许多的借口来推托你的呼召。主，今天我们在你面前向你回应。主啊，从摩西的身上你让我们看见我们要把握这样的机会来事奉你，将这暂存必朽的生命与你的永恒的结连，能够事奉你这位永生神，能够荣耀你的名。主，愿你这样得着我们，也让我们永远记得自己在你面前的许愿。愿一切的荣耀归给我们至高的真神。祷告奉耶稣基督的圣名。阿们。」


第七十八讲

希伯来书第十一章24～26节2002.6.18

今天是我们这上半年最后第二次的聚会，下个礼拜还有一次补充的聚会，你们都知道了吗？下个礼拜几？下个礼拜二。那下个礼拜三还要再飞到吉隆坡，礼拜四再从吉隆坡再飞到台北再到美国，所以这个路程是跑来跑去，有一点像绕旷野三十八年一样。我本来很想如果下个礼拜能够礼拜一在吉隆坡，礼拜二照常在这里，就从这里走了，那就不必跑来跑去。这样节省时间，节省路费，节省体力，但好像吉隆坡也不容易改时间，所以无论如何下个礼拜这里还是礼拜二，我明天到吉隆坡再跟他们讨论一下可能不可能更改。因为我们租的是旅馆，而旅馆整年的时间排的是什么时候能，什么时候不能，前两个礼拜已经是我们的时间了。马来西亚政府教育部把整个旅馆包去了，所以我们又给他cancel 掉了，他们费用比你们的费用大得不得了，里面五星级旅馆有一两千人的座位，做查经的使用才能够有这样大的容量来接受基督徒。是不是那边没有大的礼拜堂？有一、两间是灵恩派的礼拜堂够大，我们没有用那个地方。那我们这两年半都是用五星级的旅馆，其它的礼拜堂都很小。而且如果用五星旅馆当作是国际会议，政府就不大过问你的签证问题。若不是这样的话，一次进去要两面给他盖八印，那么一次进马来西亚两面，那我们的passport 就五次十次，走一下就完了。

我刚刚上个礼拜，礼拜四回雅加达的时候，从飞机就到移民厅签了字，礼拜五另外拿了一本新的护照，是半年前刚刚换的，又再换一本，所以每半年一本护照，你想想看我十年里面有多少本护照了。感谢上帝！这些都是印印印....，每个礼拜五个国家出入的印，那这个就证明，神实在是赐福各地的工作。感谢主！

有哪一个人是从第一次就参加的？请举手？从第一次参加的剩下十二个门徒。第一次来的时候满满的，很多人祷告恳切得不得了。我告诉你，不是跑得快，要跑得好。不是跑得急，要跑到底，那这个是很不容易的，我们跟随主的道路是不容易。

刚来的时候，大家以为「咦，唐牧师有四次特别到台北来讲希伯来书，那四次把十三章都听完了多么好。能够四次不到一个月的时间就把十三章都听完了，这是多大的收获。后来到了四次才知道还在第一节，第二节。结果我们第一节到第三节讲了差不多两个月，那很多人想「那这样下去怎么得了！耶稣再来还在第二章怎么办呢？」我们好辛苦，但是感谢主，现在十一章了。

十一章开始的时候，我就有一个挣扎，要快快讲呢？或者慢慢讲？因为我们第九章、第十章、第八章、第七章差不多都是三、四次，最多是一个月里面把一章讲完，对不对呢？结果呢，第十一章我想这个不能，这个单单第一到第三节就要差不多四、五次了。所以我就宣布第十一章要讲一年，现在已经几个月了？第十一章可能已经八、九个月了。我们现在一同打开希伯来书第十一章，我们来念第几节？上个礼拜我们讲到第几节？二十四、二十五节，我们今天再念二十四、二十五、二十六。我念二十四，你们念二十五、二十六：

「摩西因着信，长大了就不肯称为法老女儿之子；他宁可和上帝的百姓同受苦害，也不愿暂时享受罪中之乐；他看为基督受的凌辱，比埃及的财物更宝贵；因他想望所要得的赏赐。」

「他宁可和上帝的百姓同受苦害，也不愿暂时享受罪中之乐；他看为基督受的凌辱，比埃及的财物更宝贵；因他想望所要得的赏赐。」

我们再一次低头祷告，我请范大陵长老带领我们做一个祷告。

感谢主，我们上个礼拜在这里思想了摩西长大了以后，他有一个很清楚的价值判断的方向。这价值判断的功能是神自己形象样式里面的一部份。神是价值的本体，而对价值的衡量是只有赐给人的，所以人有上帝的形像。我们已经在过去的时候谈过这个事情，在所有神学系统的里面，在历史研讨的中间，没有把「上帝的形像」跟「价值判断」曾经结连过一次，所以无论东方的神学家，无论西方的神学家，都没有在这里给我们看到一个可能性，而我们为什么特别在我的讲座中间提到这些事呢？因为我不是单单从仁义、圣洁、真理这三方面来看理性、法性和德性之间的内涵；我们更是从凡是神本性中间一切的本质，祂的影子都已经在人的心中。在神本性中间一切的本质都是祂形像的原版，而我们按照祂的形象样式被造的，我们一定有神原版中间这些本质的影子在我们内心的中间。所以神是价值的本体，神是真理的本体，神是圣洁的本体，神是义的本体，神是良善的本体，神是爱的本体，这些神性的本质的道德的本质和神存在的本质是应当分划出来，我们不能混淆在一起来思想，来接受的。

神的存在本质是不可能分享与人的，因为只有神是神，神之外就没有神，神之外就没有别的受造之物，有神本质的神性，因为神是独一的，这个独一就不能分享，这个独一就是只有祂自我的存在才是有这种本质。所以人被造的时候，所有的本质是「受造界」的本质，而神本身的本质是神「自存永存创造者」的本质，神的本质与被造的本质，绝对之间还有本质的差异the qualitative difference between the quality of God and quality of man is so clear and so absolute. The difference of the quality of God and quality of man itself is qualitative difference. 所以人与神之间的差别，本身是一个「质」的差别，所以当我们说「我们既然蒙拯救脱离从世界从情欲而来的败坏，得以在上帝的性情上有份」(参：彼得后书：1 章4 节)的时候，你不能提到这是神「本质」的分享，这只能是神的道德本性的形像，我们可以在祂的爱中有分，在祂的义的中间有分，在祂的圣洁中间有分，在祂的良善中间有分。而当我们对价值产生了衡量的时候，也就是我们正在使用神形象样式的一些功能的时候。当我们把价值的判断当作我们自由的选择的时候，我们就要很谨慎。因为当我们的判断产生错误的时候，我们人生的价值也因为我们判断的错误产生了亏损。所以，每一个人在这件事情上，都应当非常非常严谨，谨慎，顺服神，照着神旨意中间所定的来定夺一切。特别是你自我对自我批判，自我对自我衡量的时候，当你过高就产生了傲慢，当你过低就产生了自卑，当你在神面前照着祂给我们个人的信心的大小，看自己看得合乎中道的时候，你就应用了价值判断的功能，很恰当的安分守己，把自己在神所定的位分中间，安插在一个非常恰当的地方，这是很重要的。

那我们把最高的尊贵，归给尊贵的本体，这个对最高本质的价值的崇敬，叫作「敬拜」。然后把次高的归给次高的，再次高的归给再次高的，一直下来，把比我们的低的，用比我们低的价值观去衡量他，那你就在宇宙中间找到了什么叫作「日有日的荣光，月有月的荣光，星有星的荣光」(参：哥林多前书：15章40-41节)。你是人，当人把禽兽当作神的时候，又把神当作人的时候，又把人当作神的时候，又把自己当作禽兽的时候，这些都是价值衡量的总混乱，你明白吗？这些原则许多许多属灵的书都没有看到的，而圣经很清楚隐藏着这里面这些总原则的原理，因为只有神能够给我们真正看清楚，价值的分界和价值的等级应当是怎么样安排下来的。这样，把当得的荣耀归给上帝，上帝绝对不把祂的荣耀归给假神，祂也不愿意我们把禽兽代替祂。人不拜上帝，不把荣耀归给上帝，却把祂当作受造物之中的一种，这就是宗教性的堕落，这也是神学性的败坏。

所以我们看见一切一切人文，文化艺术中间的败坏，包括宗教的败坏都是根据于一个总原则的败坏开始，那就是神学性的败坏。XX主义的失败是「神学性」的失败，进化论的失败是神学性的失败，后现代主义(Post-Modernism)的失败是神学性的失败，所有人类文化、艺术、宗教、哲学的失败都从神学性失败的开始的。谁说神学不要紧？你之所以感到神学不要紧，是因为你对神学的定义先乱了。神学的意义就是「认识神」，「你务要竭力认识耶和华」(参：何西阿书：6章3 节)The knowing of God that is the true meaning of theology. Theology is composed of theos and logos. Logos 就是道就是基督，Theos 就是神，透过神的道去认识神的真理，然后照着当受的敬畏把敬畏归给神最高价值的权威，这也是到最后全世界蒙救赎结果的时候，所要唱的诗歌----「愿一切颂赞荣耀丰富、智慧、能力、权柄都归给祂，因为祂配受这个尊贵」(参：启示录：5 章12 节)。所以当一个人把最高的价值归给神，把次高的价值归给被造者，把最没有价值的东西归给那些与神最疏远最低级的东西的时候，你就懂得罗马书所讲的「当惧怕的惧怕他，当恭敬的恭敬他，当纳粮的纳给他，当交税的交给他」(参：罗马书：13 章7 节)，这就是责任感的总原则。我们把最高的权柄，最高的价值归给最高的价值本体，这个叫作「敬拜」。从敬拜，尊敬，敬佩，羡慕，一直到喜爱，一直到最后的轻看，蔑视，这些就是价值衡量的一个方向。

我们把这些谈完了，你看摩西的生命的时候，你就很清楚的看到，摩西是懂得在价值判断功能的中间，以正确的原理，正确的方向来定夺他一生应当做的事情，这是很重要的。有许多人一生一世把最重要的时段，花在最没有价值的事情上。有许多时候，你把最需要读书的时间去玩，到年老的时候，你盼望读书的时候，你的头脑已经不适当读书了，只适当记念一生做错什么事情。所以我们没有把正确判断的功能放在应当有的位置上，发出一个正确的方向去使用我们价值判断功能，那很可惜的。

摩西是很伟大的！我们看摩西的伟大不是从他的事迹，更从他的原则方向，对己，对神，对时间的智能应用这一方面来看。所以这样一个人配写诗篇第九十篇，在那里说「求你使我们早早安饱得你的慈爱」(参：诗篇：90 篇14 节)，不要太迟。一个从年幼信主的人到死归到神那里，和一个年老最后一秒才相信也回到神那里，好像一样，反正都是得救，不同的地方。他在一生一世「早早饱得主的慈爱」，而那些失去机会的人没有这个可能。

所以摩西在年幼定大志，他在年轻的时候决定价值观的判断，他决定不做法老女儿的孩子，他决定不住在王宫，他决定与上帝的百姓同受苦害，他决定选择一个在地上受欺压，在天上得赏赐的生活，你看见没有？但是这些决定是在他年轻的时候做的。如果摩西到了一百二十岁的时候才这样决定的话，那么他决定是对的，时间是错的，你懂吗？所以我盼望我这一生，能继续不断影响年轻人，而这两年我各地的布道大会，我都会加入儿童布道，儿童布道，因为儿童的生命比大人的生命更宝贵。因为大人的生命已经花了一大半不知道在哪里？可能在撒但手里，儿童的生命可以趁早把他们带到神面前，一生一世没有偏离正路，这是圣经的话语。

亲爱的弟兄姐妹，摩西第一个四十年学会了埃及一切的学问，他说话，他行事都有才能。有谁在世界历史中间能够与他相比呢？容貌俊美，身体魁梧，是一个气质高贵，是一个意志坚定，文武双全，是一个知道信仰，是一个懂得尽责，是一个有责任感，有勇气，有奋斗精神，有恒心做事情的青年人。这样的男人，少而又少。

我再说，如果摩西要在王宫里面奢华宴乐，他可以每一天换一个女人，他可以每天跟宫女玩在一起，尽量放纵情欲，享受不但是山珍海味的饮食，绫罗绸缎的衣服，物质奢华的生活，享受整个情欲最高最高的发泄的可能，但是摩西决定把这些东西都放下了。这个放下叫作「奉献」。今天许多人的奉献，背后有一个动机，以后我变成上帝的大仆人，我要变成中国的葛培理，我要变成一个伟大的领袖。亲爱的弟兄姐妹，真正奉献的人，是要想放下，不是要得着。真正奉献的人，是要想顺从，不是要指挥上帝。真正奉献的人，是像摩西，像亚伯拉罕，像彼得，像保罗，因为神在没有在这些蒙他选召而后来要奉献的人的生命中间，先告诉他，「你奉献以后你要得着什么」，没有这个事。亚伯拉罕奉献蒙召的时候，他还不知道到哪里去，对不对呢？彼得到最后一天，竟然耶稣基督对他讲一句话，「你年轻的时候，你要随意往来，年老的时候伸出你的手来，人把你带到你不愿意去的地方」(参：约翰福音：21 章18 节)。有谁在真正接受神呼召的时候，已经得着上帝告诉他以后要怎样享受，怎么成功，怎么富贵？

不一定奉献的后来走一条很苦的道路，不一定奉献的人一个一个都要殉道，但是每一个奉献的人，都应当有预备心殉道的顺从。每一个奉献的人都应当预备心，放下一切的享受愿意舍己跟随主，然后神怎么安排，神怎引导，神怎么带领他平安过一切的难关，给他平安顺利的离世界，那是另外一件事。但是受苦的心志，如同兵器在左在右，这是我们每一个人都应当有，应当在神面前表现出来的一个回应。

「摩西他不愿意成为法老女儿之子，他宁可和上帝的百姓同受苦害。」这句话感动我，也影响我很深。「与上帝的百姓同受苦害。」

我年轻的时候看两种传道人，一种是到处开奋兴会的人，一种是一天到晚没有地方去，只在小教会牧养的人。哪一种好？多数的基督徒，就看那些国际布道家，看那些周游旅行的传道人，看他们很伟大，这里请，那里请。那我看那些教会的牧师，每一个礼拜上同样的讲台，每一个礼拜面对同一群的听众，每一个礼拜讲的时候，就是那些人，好像在监视他，对他说「早就听惯你的声音了，早就听腻你的声音了，早就听厌你的事奉」，这样的人。那么呢，这些人就不太被尊重。那我后来把这两种传道人，再衡量的时候，我发现有一些传道人，他预备七、八篇讲章就走遍全世界。有一些传道人来不及预备第二篇，第一篇就把他满肚子的东西讲完了，然后第二篇、第三篇再讲的时候，焦头烂额，翻书查本子从其中找材料，查不出来，但是他已经签约要五年作那个传道。那怎么度过这些日子？很困难。

我们的神学院有一个学生很坦白，很诚实，我说他是真以色列人，因为他没有诡诈。他毕业的时候很高兴，「我终于毕业了，我念了四年的神学可以出去了！」两年以后他写信，很诚实的说，「我所有的讲章都完了，我下个礼拜不知道要讲什么，我读四年的东西，自己怎么挖，怎么研究，怎么讲的东西已经完了，我以后要怎么样站讲台？」那我就感到这些驻堂牧师的困难，常常是别人不知道的。

如果我要提起，或者我要使你产生对驻堂牧师比较了解的话，就告诉你，你从前每个礼拜做作文的感受是什么？那你就稍微明白。每个礼拜要再作一篇作文，以后又再一篇，那你就比较了解驻堂牧师的困难是什么。那等我自己事奉的时候，我就对主说，「主啊，我如果神要我到处去的话，我绝对不做一个预备几篇讲章走遍天下的人，我要做一个长期供应，如同你所应许的活水江河，永远一直涌到永生，没有止息，没有停止供应的人。」那么，如果这样有什么办法呢？就是慢慢给，少少给，免得快给完，对不对呢？那么每次你来的时候给你一点点，还有，下个礼拜再有，再有，再给你一点点，结果，到了几年以后，你所领受的还是几点点。有的传道人是倾心吐意所有的东西都给你，结果不久他就完了。完了以后你说「我已经听厌了，我要听别人的」，你不知道他多痛苦？有的传道人呢，给你一点点，一点点，所以你永远吃不饱，饿不死，灵性也不长进。那我对上帝说，我要作怎样的传道人？我要做一个丰丰富富供应的，我要做一个长久新鲜供应的，我要做一个恒久继续不断的供应，我要做一个一生一世供应的传道人。那我今天要对你说，你如果奉献，盼望你效法我，因为在这一方面，我愿意照着主的应许预备自己做上帝的工作。

摩西第一个四十年是自高自大，学会了一切，非常凛然不可侵犯，王子、王孙的身份。当他以为自己有足够的，有足够的智慧替上帝做工的时候，就凭血气之勇，乳臭未干，但是却在少年怀大志的雄心，为上帝做工的时候，杀了埃及人。上帝说，「你用这样的办法事奉我吗？你帮助我吗？你以为我需要你这样的事奉吗？好，我把你开除掉！Get out 40 years! 」这四十年，他演讲没有人听，他的话没有人懂，他学的东西派不上用场，他英雄无用武之地，所以第二个四十年，他才感觉到自己原来一无所有。上帝要用的人就是已经什么都有，却觉悟自己一无所有的人。魔鬼最喜欢的传道人是，一无所有却感到自己什么都有的传道人。

亲爱的弟兄姐妹们，摩西真是学问很大的，当你看他写祭司、亚伦、大祭司胸前十二块宝石的时候，我到现在还背不出来，什么宝石，红璧玺.... 什么，什么，他都念出来，你看他对矿物的记忆，对矿物这些宝石的这种知识多么丰富！你在圣经看见动物倒蹄分嚼的生物学的东西，今天许多生物学博士没有办法背的，他都写出来。而且他写的到现在，到了一九四０年的时候，英国医学界一个专家去考查，他讲的都是对的。这是经过几千年继续不断钻研科学进步的人类历史过程中间，没有办法淘汰的东西。

如果你看见两千四百年以前，亚里士多德(Aristotle,384-322 BC)有一本书叫作《On the Move of the Animal》，也是动物的运动生态研究。当猫还没有爪拿出来的时候，里面的结构是怎样弯的，等到牠拿出来的时候，牠的体积会增加几倍，他都算出来了。亚里士多德对生物学的研究是很厉害的，而且他把人的血液怎么循环，人的膀胱怎么样积尿，放出来的时候怎样走，这个路线怎样都画出来了。但是你注意看一大堆错误，一大堆错误！但是圣经不同的地方，圣经没有讲的你不知道，圣经所写的一句错误的都没有，这叫作圣经，很奇妙。你看哈维(William Harvey,1578-1657)的心脏图，一定有好笑的事情，你看亚里士多德的解剖学一大堆错误在里面，你看圣经每一字每一划里面都是这么奇妙。

在Reformed 归正神学严谨的信经里面，对于不但圣经是我们信仰跟行为最高的准则，加上一句，「它的无误性包括有关历史的和科学的记载。」在印度尼西亚我为我所设立的教会定信经的时候，这两句我一定要放进去，就是No error 没有谬误，inerrant in all that it teaches including both history and science. 当圣经提到科学知识的时候，没有一句是讲错的。当圣经提到历史的时候，没有一句是讲错的，因为这是神超历史，神创造万有的一个真正的记号。如果万有是祂造的，祂论祂所造的，怎么会论错呢？如果历史是祂控制的，历史的事迹，给我们提醒的这些记载，怎么会记错呢？神是永远绝对真理的本体，是「有位格之真理的本体」，这句话你不会在任何一本书里看到，除非你看我的书里面提出来。The subjectivity of the truth in person.祂是真理的主体，是主体性的真理，是有位格之主体性的真理，Subjectivity of the truth in person。

亲爱的弟兄姐妹，感谢上帝！所以当摩西，他在神的圣灵引导之下写下圣经的时候，他是以真理者的启示，把被造的真理按照启示写下来的一个作者，没有谬误的可能，因为这位神，用真理的圣灵引导他。如果你把摩西的书跟老子的书比在一起，你绝对不能说「老子是中国的摩西。」你绝对不能说「老子是上帝给我们中国人的先知。」没有这个事。老子的书是对普遍启示的一种响应。老子的书甚至没有资格被归纳为特殊启示里面。普遍启示是神的启示，特殊启示是神的启示。特殊启示关系神的本性，关系神的永世的计划，关系人的罪或者堕落的记载以及救赎的应许等等，这个叫作special revelation，而特殊启示绝对内容不能在普遍启示里面产生。所以普遍启示里面所能给我们的，不过是对于道德性的，对于被造的世界而隐藏的神的能力，跟神的神性的这些可能性的一个的表达，而特殊启示就在两个范围里面，就是圣经跟耶稣基督。普遍启示在另外两个范围里面就是被造的大自然，以及人里面的直觉的知识。

所以这样creation outside and intuition inside. The external witness and eternal witness，内在外在的印证，就是神的创造和神在人里面的这种声音，这些东西的本身，还没有构成文化里面的有关宗教性、哲学性与神相关的记载。那么文化里面所记载的是什么？是对这普遍启示的响应，only the response toward God's general revelation不是special revelation。所以老子，孔子的论断，他们的论文，他们里面的思想，如果有与圣经相同的，你绝对不能把它当作「神特别也给中国一些先知」，没有！他们不过是把普遍启示领受的时候，能够产生的响应，有可能的错误的这种文字记录下来而已。你很严谨的分辨以后，你就懂得什么叫作归正神学的价值观了。

没有一个神学系统比归正神学把圣经原意最严谨的总原则提出来，而归正神学本身不是一个宗派。归正神学是在圣经所提到的最严谨的总原则之下，号召所有的教会要归回圣经的运动。所以把「归正神学」当作一个宗派，是严重的错误，因为归正神学要求全世界的基督徒归回圣经。而这些有正统教义了解的归正神学，这些人有资格建立归正教会的时候，没有人可以把他当作只是一个宗派，因为他里面已经隐藏了神对所有宗派总原则的要求，这是很重要的事情。而归正神学本身又是一个继续不断在变幻世界中间，要完全归服圣经精神的运动，所以继续不断归圣经，继续不断归回圣经，这个「运动」叫作「归正神学」的运动。我们感谢主，今天我不专讲这个题目，我们继续讲下去了。

那摩西是很清楚的看见神所给人的启示。每一提到摩西请你不要忘记一件事，就是你今天对神一切的作为能够有一个「起初就有」的观念，乃是因为这个人写下来的。如果不是摩西蒙上帝启示写下圣经最先的五本，你完全不知道世界怎么样被造的。所以对全本圣经是整个神启示的了解，是因为摩西最先被启示写下来的。而摩西所领受的不是普遍启示，摩西写的更不是对普遍启示的我见。摩西所写的是神特殊启示的原版，原来的字样透过原文记载在人间圣经的本文，是他写的。所以摩西的重要性是绝对绝对不可忽视的。摩西的重要性是我们一定要更多以最新鲜的感受去体会，去回忆，求主带领我们。

我那一天对你们说，「当摩西蒙召的时候」，已经对你们讲了吗？还没有讲。第二个四十年完了以后，上帝在荆棘中间烧着的火对他说「你要脱下鞋子，因为你所站的地方是圣地」(参：出埃及记：3 章5节)。已经对你们讲了吗？那个quadesh这个字是圣经第一次记载下来的。你说「第一章已经提了，分别安息日为圣，不是有这个「圣」字出来了吗？」你要记得那第一章的描写是在这件事以后才写下来的，因为摩西先得到呼召，认识这位神，领受神启示以后才写下创世记第一章。所以这个与神际遇，encounter 就是很重要的神学，和近代哲学的名词。与神之间person to person encounter，个别的位格之间的相遇，这是从神做主动，人站在被动的地步，而这个际遇就变成一个个别生命的亲身经历。而这个经历在于他以后领受启示的经历之先，所以神先寻找他，然后才启示他。这样，摩西他就对神的启示，有一个全人类最先了解的一个老资格，是没有人有的。

虽然亚伯拉罕认识上帝，亚伯拉罕所信的上帝是创造的上帝，是救赎的上帝，因为祂使无变有，祂起死回生，是亚伯拉罕信仰最大的两大内容。但是不要忘记，创造的过程，上帝要拯救人，逾越节羔羊的了解....，这些东西都是摩西，远远超过所有那些没有领受全盘启示，也没有在神面前蒙祂特别的恩召写下圣经的人可以相比的，摩西是很特别的。

那么，今天晚上我要与大家讲的就是他愿意在百姓中间，愿意住在百姓中间。你们上个礼拜有听到这一句话吗？我解释了没有？我还没有给你们解释。

「他宁愿与上帝的百姓同受苦难」

这节圣经很宝贵，我刚才说，这节圣经影响我很大。为什么呢？因为这节圣经告诉我们他是「住在痛苦的人中间，最先有道成肉身的精神的一个传道人。」他宁愿在上帝的百姓，他宁愿在受苦的人中间，他宁愿在上帝的百姓，而上帝许可他们受苦在奴隶的中间生活，不愿意住在王宫里面。这个牺牲，这个放弃，这个舍己，这个甘苦之间的差距是大到我们很难形容的。

一个人做奴隶二十年，突然间进皇宫吃一天是很舒服的事情。一个人在王宫四十年，跑到奴隶中间过一夜是很痛苦的事情。你明白我的意思吗？我们人能上不能下，能上不能下，越来越舒服叫作「主奇妙的引导」，越来越痛苦，叫作「魔鬼的工作」。我们基督徒已经骄生惯养到这个地步！所以我从年轻的时候，每年要抽几个月到最苦的乡下去传福音，使我常记得，常记得，主是降生在马槽的。我到最困难的地方传道的时候，我曾经有二十八天里，只有两天有洗澡房，二十六天要在河里洗澡。我住的房间，小到一个地步，一伸手就碰到墙壁。我住的房子他们给我的床铺是一年没有换的。你不能想象黑到一个地步，你躺下去热得不得了，等你起来的时候，那床铺跟你的衣服一同黏起来。我不是在讲谎话，我不能产生这么多的笑话，我曾经到那么最困难最困难的地方，去体会什么叫作「道成肉身的精神」，什么叫作「与上帝的百姓同受苦难」。到了这些地方，病的时候没有医生，要剪头发没有理发师，在山里，在田间。甚至你到上厕所的地方没有厕所，你只能到树林中间。有一次我就站在一个板上，在那里做大事的时候，突然间下面猪群来了，牠等候掉下来的东西可以吃，那你会吓死了！牠头伸出来就相当靠近了。那个时候你又不能站起来，因为你需要做完它。忽然间我笑起来了，为什么呢？有一块东西掉在猪的耳朵上，而牠嗅到了就一直找找不到。所以在困难中间，竟然上帝幽默给我有好笑的事。这些经历都是你们在大城市传道的人，没有权柄享受到的。

当我讲给一些传道人听的时候，他说「你已经很好了，我到的地方更困难，我做大事要拿一跟棍子，因为嗅到味道猪来的时候要一面打牠，一面做事。」你怎么了解这样的事呢？你怎么明白这个叫作「为主受苦」呢？我也不感到这个是受苦，这算什么？「唉呀！唐牧师你又来了，你辛苦坐飞机。」我说你讲什么？耶稣连脚踏车都没有骑过，你还要埋怨吗？你可以问我的太太结婚三十一年多，有没有听过我讲一句「太苦了，太累了」？从来没有！这三十一多，我没有埋怨的经验，我没有埋怨的权利，我也没有埋怨的心，因为每一次的事奉，每一次能够为主工作都是特权，都是神的恩典。用这样的心，你的喜乐就充满你事奉的脚踪，那么，当你的事奉充满喜乐的时候，你的重担就变成轻松的了。如果你不甘心轻松也变成重担了，如果你甘心重担变成享受。就这么简单，什么心理学都没有办法解释，用什么名词也没有用，就是这样，喜喜乐乐，欢欢喜喜，高高兴兴，雀雀跃跃，甘甘心心，还有什么你自己想。事奉上帝，就这样事奉上帝。

摩西甘愿，他情愿，他宁可，有多少名词可以用尽量用。他甘愿，他宁可，他情愿，他甘心，他愿意，就是在百姓中间，在上帝的百姓中间受苦，不愿意享受暂时快乐。在上帝的百姓中间，「上帝的百姓」，提到「上帝」一定都是最高贵的。而「上帝的百姓」一定是最有特权的吗？不是。上帝的百姓就在鞭打之下作奴隶，上帝的百姓就在拉着几千公斤的石头，在沙土中间一直走永远走不完的路程来建金字塔的。上帝的百姓就是被那些工头，一天到晚可能用有刺的鞭把他的肉一块一块拉起来，这个叫作上帝的百姓。我们今天事奉主，是不是为自己想象一个象牙塔在里面冷气风吹吹？

我教神学超过三十六年了，一九六四到现在，差不多三十八年。我教过的牧师差不多一千五百个人，我发现有两种人，神学毕业以后，「我没有负担做教会工作。」「那你负担什么？」「福音机构。」「福音机构」跟「教会工作」需要不同的负担吗？我不能随便代替人，或者为人定罪。我不能随便代替人讲他的对不对，我只能说「主啊，你知道。」但是我知道一件事情，如果你在福音机构按时上班，按时下班就完了，如果你在教会你还要参加祷告会，要去探访，有病的时候人家要你去他家里，你需要二十四小时预备自己做牧养的工作。所以你们要尊重做牧养的。我不是说牧师都很伟大。今天早上我在香港就讲一篇道，因为我们要按马国栋教士作牧师，讲完了马上拿行李就到飞机场。亲爱的弟兄姐妹们，我说「不是所有的牧师都上帝的仆人，不是所有的传道都是上帝的仆人。」牧师是一个很反合性的职业，牧师也是一个很特别的名词。懒惰的牧师可以一个礼拜讲一次道，其它的时间睡觉比猪更多。勤劳的牧师可以做得半死半活，甚至连与自己与家人在一起的时间都没有。什么叫作牧师？可此可彼，可忙可睡。所以我不是说牧师都是上帝的仆人。

有人对我说，「上帝的仆人。」我说「你是指谁？」「就是那些牧师。」啊，是指那些牧师，我不一定看他是上帝的仆人。但是真正上帝的仆人，有一个心志----在百姓中间，与上帝的百姓认同，与上帝的百姓一同受苦。愿意与上帝的百姓一同受苦的人是不多的。从这里我慢慢归纳出一个原则，在我所创立的神学院里面教书的老师，你没有牧会经验，或者你不在牧会你不必来教。我不愿意抄书讲书的人，站在那边唱高调。我不愿意那些预备一大堆理论来给人有一大堆理论的供应，就可以毕业的这些老师。因为当真正遇到要牺牲，要受苦，要放弃自己权柄，要舍己的时候，这些理论都不能用。为什么很多人很爱传福音，念了神学以变成不传福音？因为这些老师害死了！神学院里面很多不肯传福音，只会抄书教书的那些「书匠」，把很多神所感动，所呼召，在工场里面传福音的人，变成一个不再追求能力，不再追求信息，不再追求神同在，只追求学分以后就可以站在讲台穿牧师袍吓吓人的这种人。我已经次在世界的讲坛，各洲各国我到过的地方提过了，如果一个人很爱传福音，念了神学以后变成不传福音，那个神学院将来要受多大的审判？他们要预备心！像我这样的传道人是注定给人家讨厌的。讲这样的话的人一定是许多神学院的老师不喜欢我的，况且他们是做学问very academic，很有学术性的时候，我又讲一句话，「其实真正有神学头脑的人，在中国教会里面没有几个人，包括神学院的老师。」「有很多神学院的老师没有神学头脑！」前年有一个神学院的老师来这里带领祷告就回去了，我就感到这种人下一次不必来了，我不是需要人来做做样子来祷告的神学老师，我要我们真的渴慕认识追求神的话，真的在神的话下功夫。范大陵长老在这里，我看他的文章，他比许多传道人更熟悉圣经。我不是说不必读神学，如果你有可能念神学，去吧！但是你念神学不能用学术代替能力，你不能用学历代替圣灵的同在，你不能用你读过的一些书代替你继续不断对真理的追求。阿们？这是非常诚恳，非常实在从心里面讲出来的话语。而读了神学以后，千万不要以为你是属于那些象牙塔里面的一群。世界上的两个重要的宗教领袖都是从王宫里面走出来，在平民中间一同受苦的人。这两个宗教都影响了千千万万的人，一个是摩西，一个是释迦牟尼。

当然，释迦牟尼那个小王宫跟摩西法老的王宫相比，是「小巫见大巫」，根本名不见经传，不能相比的，摩西是真正舍己的，真正放弃，真正牺牲，真正奉献，真正有灵性的人。

我们华人还有一个毛病，我们所说的「上帝的引导」，一直想象在从贫穷到富有的中间叫做「上帝的引导」，从疾病到健康叫作「上帝的引导」，从亚洲乡下到美国叫作「上帝的引导」。难道我们用这样的观念来套住「上帝的引导」的这句话吗？如果一个人说「上帝的引导」，你问他「为什么？」他告诉你「我从前病，现在好。我从前穷，现在有钱。」这些岂不是上了XX党的当吗？因为XX党最重要的一句话，「决定整个社会的因素是经济。」那么你感到一有钱就是神的引导，如果有钱就是上帝的带领，是上帝的恩典，神有没有反面的引导，反面的带领，反面的恩典？我在「圣灵的引导」那个讲座里面讲得很清楚了。摩西有基督的精神，因为他愿意在百姓中间与百姓一同受苦。

他说「为什么唐牧师在你神学院教书要有牧会的经验呢？」我说「那些什么都不管只懂得照书抄书讲书的人，上课堂来做什么？我要那些与百姓一同跪下来，一同祷告，要参加祷告会一同哭，一同负担，一同知道人的困难在哪里的人来教神学。」很多神学院的老师，礼拜天不知道在哪里？因为他去讲道，他也不去听道，不去做礼拜，他也不必参加祷告会，因为他不是教会的，他是神学院的老师。这样的传道人跟与百姓同受苦害的传道人是不一样的。摩西享受都有了，现在他再受苦，然后把享受跟受苦感到自己很牺牲，没有发现过这样。摩西从来没有讲「你知道我从前我住王宫的吗？今天还要侮辱我。」没有这样的事！他受尽劳苦，受尽冤枉，受尽埋怨，受尽毁谤。而且那些毁谤的人真是很好意思。如果不是上帝替他的仆人伸冤，他早就被他们践踏，早就被他们丢弃了。

当最重的一次的，连他的哥哥、姐姐都嫉妒他，神就让大痲疯临到米利暗的身上，教训她，「摩西不妳随便可以作弄的，他是我拣选的仆人。」但是那个时候，摩西没有为自己讲一句话，摩西没有为自己伸冤，没有为自己解危，没有为自己辩论，没有为自己做任何的解释。所以当圣灵启示他讲一句话的时候，我感到这是吊诡性中的吊诡，是反合性中的反合---- 摩西是世上最谦卑的人。他怎么好意思自己这么写？「摩西你写。」「写。」「写什么？」写「摩西。」「摩西。」「是。」「是。」上帝感动他嘛。是什么？杀过人的人，这个是真的，我杀过人了。摩西是肯牺牲的人，摩西是世界上最谦卑的人。摩西一定不好意思，脸红起来，「主啊，你句擦掉吧。」这一句话是神的话，不是他的话，他还是要写，神为他作见证。

一个愿意与上帝的百姓一同受苦的人，上帝会记得他。在你受尽痛苦以后的事奉，上帝特别记念的。你没有受苦，只有在理论中间，在肯、甘心的想象中间的事奉，神是不记念的。这句话什么意思呢？要信耶稣的举手，那些举手已经信了吗？没有，不过表示要信，不一定信，他要信。因为他「早知道原来我也可以信，今天信也不错，而且在大布道家的面前信，比起在小牧师面前信要好」，就要信，不等于他就是信。「主啊，我要为你工作。」「要为主工作」跟「已经为主工作」，是两件事，你明白吗？这四十五年在我的聚会走到前头奉献作传道的，大概是十八万人。这十八万人在哪里？有的神学毕业，有的不能毕业。有的读神学，有的不读神学。有的作传道，有的像强盗。有的很忠心，有的很胡涂。只有神才知道，因为「蒙召的人多，选上的人少」(参：马太福音：22 章14 节)。「上帝是轻慢不得的」(参：加拉太书：6 章7 节)，我今天把这句话告诉你，要你们学习一件事情，与上帝的百姓一同受苦，大家说「与上帝的百姓一同受苦。」这样的神的仆人很宝贵，这样的心志很重要，有这样的经历就有很大的能力来见证上帝。

我最近常常想一件事情，为什么很多父母教孩子不成功，因为她的教导缺乏内容，缺乏什么内容呢？可不可以买一百本书来看然后教导就会成功，不能！缺乏他自己亲身经历受苦得胜所能讲出来的那种凯旋的信息的内容。一个父母受越多苦，告诉孩子要怎么做人，怎么受苦一定有能力的。父母说「你要乖哦，要乖哦。」他怎么讲都不乖，为什么呢？因为他只是吓吓孩子，让孩子说「是啊，我如果乖，你比较不太困难教我，我还不知道吗？」就是这样罢了。每一次我在台北坐出租车，我就一直跟司机谈谈一些他们对政治的看法，对家庭的看法，对宗教的看法，对他个人信仰的问题，最后我就带几句福音给他。

有一次我坐一个出租车。谈谈谈....，我说「你几岁？」「六十五？」「你呢？」我说「六十二半。」他说，「真的吗？」原来他看起来七、八十岁了。我就告诉他，「你可能缺乏钙质，所以你戴手套，你怕冷，你要吃鱼肝油。」「哦，我早就听了这个，不过那么难吃我怎么吃？」我就告诉他，「你要喝牛奶，牛奶不好吃，加一点咖啡就好吃了」，和他谈谈谈....，咦，他就把我当作谈话的对象。那司机对我说「我的孩子，你看，羞我羞得要死。」「怎么羞你呢？」「结婚我都不知道，生了孩子我才知道。天下有这样的孩子！」他就把我当作几十年的知音，什么痛苦就讲出来了。就不到二十分钟里面把他的孩子怎么样坏蛋，跟太太怎么样结婚，怎么样离婚，拿走了他多少钱，全部讲出来。「那你不是从小好好教你的孩子吗？」有很多人没有教导孩子的资格，不是因为他年龄不够，不是因为他做人不够一段的年日，是他那个受苦的得胜能够吸引下一代的那个动力没有。

摩西是全世界最伟大的老师之一；摩西的十条诫命是全世界法律最重要的基础；摩西有资格做人类的老师，因为他自己在苦难中间学习多少经验。所以他以谦卑的，受教的，受苦的这些经历；舍己的，奉献的，放弃的这一切，然后作榜样，领受上帝的启示写下这东西。求主怜悯我们。我们接下去讲二十六节是很难解释的一节：

「他宁可和上帝的百姓同受苦害，也不愿暂时享受罪中之乐；他看为基督受的凌辱，比埃及的财物更宝贵；因他想望所要得的赏赐。」

在法国大革命以前，有一派的哲学叫作「百科全书派哲学」(Encyclopaedia school of philosophy)。这些人包括了，康多塞(Marquis de Condorcet,1743-1794)，伏尔泰(Voltaire,1694-1778)、阿兰倍尔(Jean le Rond D'Alember,1717-1783)、拉美都里(Juliende LaMettrie,1709-1751) 等等，他们常常聚集在一个哲学家的家里，然后在那个哲学家中讨论怎样收藏当时所有最多最丰富的知识，变成百科全书。当然你把它比《四库全书》、《永乐大典》，从「份量」上是完全不能比的，因为西方的百科全书最多是几十本。而你知道《四库全书》」、《永乐大典》、康熙那个时候所做的这些的书是几千本的，但是几千本只是充其量，在很多的学问中间没有提过的。西方的百科全书把能知道的学说系统都放在里面，是很伟大的创举。而这个是从法国大革命百科全书派开始。法国大革命百科全书派的哲学，论到「行善」的时候，好像讲过一些超过圣经原理的话语。它怎么说呢？「如果你行善是为了得到奖赏，你就不是行善，因为你的行善有别的动机。」「至高的善本身不是手段，至高的善本身乃是目的。」哦，这句话我听过了我非常非常尊重，我很佩服。如果你行善是借着善去达到另外的目的的话，这个善是一个「手段」不是「目的」，这个善就不是最高的善。明白吗？如果你行善就是为了行为善，而行善之后什么目的都没有达到，什么奖赏都没有得到的时候，你就跟善连在一起，你是止于至善。孔子《大学》里面第一句提到「止于至善」，这个在拉丁文叫作summum bonum。Summum 后来就变成，summit最高，bonum 就是你们所讲的「恩惠」或者「好处」(bonus)。

Summum bonum 就是highest good,highest blessing,the highest gift。最高的善最高，最大的恩，最高最高的那个好处是什么？本身就是善的本体，这以外没有别的其它的动机。那么在教会里面我们看见从小，「我们行善有好报。」这个跟佛教的思想像一样的，「善有善报，恶有恶报，如果不报时候没到。」那如果一个人行善是为了「报」的话，那么，他到底是不是行善呢？所以这里提到摩西他「愿意为基督受凌辱，比埃及的财宝更宝贵」，这很伟大。接下去一句话，好像可以让百科全书派的哲学家大大轻看，「因他想望所要得的赏赐。」所以他受凌辱是为了赏赐吗？「这是交换的条件，这是得福的手段，这是一本万利的自私！」所以百科全书派的哲学家就批评当时的基督教，所谓的「慈善家」是「非常有眼光的自私者」。慈善家一本万利，做一些功德，帮助一些穷人，因为他以慈钓名，以慈得到更多的机会，达到更大的物质的成功。所以当时把这些慈善家的假面具全部拆下来，把整个基督教所谓的「伦理」，所谓的「道德」，所谓的「好行为」背后的动机全部暴露出来。

那么，我现在问这个问题了，旧约的摩西他愿意受凌辱，为什么？因为想得到赏赐。新约的保罗要得到「从天上而来的奖赏」(腓立比书：3 章14 节)。那，这样，我们的伦理，我们的价值观岂不是低于那些人文主义中间的至善的阐释和他们的追求者吗？我们怎么明白这个事情呢？

亲爱的弟兄姐妹们，「善有善报」这个叫作「公义」。如果只行善而跟公义没有关连的话，这是一种最高的理想，但是也是最高的空想，所以神的话没有错的。当二十世纪的心理学提到教育不要用「不可」「不可」「不可」的时候，似乎是超过圣经的诫命「不可杀人」，「不可奸淫」，「不可偷盗」，「不可作假见证陷害人」，「不可贪恋」....。相比而下，基督教很消极，他们很积极。但是这些是空想，不是真理。因为在近代心理学发达的地方，犯罪的比例，是比在顺从圣经的诫命的人的社会中间大得多的！

当人以自我人文精神做为绝对化的真理，去衡量圣经而轻看上帝的启示的时候，你不要把它当做是一种新的发现，是一种真理的自我的彰显，不是！这是「堕落以后的人空想的伟大」。你能从这个角度去看，人文化的不可能性，你就明白圣经是何等诚实，把应当有的讲得清楚。「如果你好好做，有奖赏给你。」但是，我要你注意到的是什么？我们绝对不可以把「奖赏」当作「目的」，我们不可以把「奖赏」当作我们「自私的表达」，我们把「奖赏」当作是「必然的后果」，那你的伦理就没有受妨碍了。「我要得奖」，是。为什么？是因为我爱奖赏吗？不是，因为神的公义一定把奖赏给我，这是「必然的结果」，不是我的动机，不是我的存心。

我们今天信主可以上天堂，不信主的人下地狱，那我们就大谈天堂地狱的道理吓吓人使他不下地狱，吓到结果他就信耶稣对不对呢？我们就大谈天堂的好处，可以吸引很多愿意有这样好处的人信耶稣，因为他要这个好处，他不得不去信主，这两样都是错的！我们不能把天堂地狱当作威胁和钓饵来做传道的工作，但我们要知道一个有信仰的人，实实在在神预备了天堂给他。这是必然的后果，而不是当初应当有的动机。你弄清楚了，那你就把整个伦理学的基础搞得更靠近圣经的原则的地步。

摩西为奖赏吗？他要得奖赏。得奖赏做什么？因为这个奖赏是很伟大的，所以为这个缘故他暂时受凌辱吗？不！这奖赏是必然的结果，是神公义的赐予，是一定要有的。但是他也知道神是公义的，所以他愿意受凌辱。那这里说「他愿意为基督受凌辱。」我们可以不可以解释「他替耶稣受苦」？没有，不能。他为了基督的缘故，他愿意受苦。那最大的问题来了，摩西的时代耶稣没有生出来，怎么能说耶稣那种凌辱他愿意代替耶稣来受？到底摩西的信仰有「基督论」吗？到底摩西的观念中有基督的存在吗？这是非常深奥，也是非常富吸引力，非常有兴趣让我们研究的神学课题。

请你注意，基督的观念不但在圣经，类似基督的观念在每一个宗教都出现。「拯救者」、「公义者」、「来解决世界各样不对事情的终极审判者」，那个观念在各宗教中间都有，虽然他们不认识基督，但是宗教性里面有了这个概念，在宗教观念里面有了这个种子，这是神早就给人的。我再说，那不能说是「启示」，是对某种启示中间的响应产生出来的。所以你不奇怪，在外教中间有一些好像隐隐约约靠近基督教思想的东西存在在那里，但是绝对不能相提并论，因为只有圣经是毫无差错，绝无谬误的上帝自己的启示的文字记录，阿们？这个是没有讨价还价的余地，没有妥协的必要，是绝对不可以鱼目混珠的，这是我们的信仰。

那，现在我们要提到的，到底信仰中间的「基督」观念是怎么产生出来的？「基督是受苦者」，「基督借着他的苦难解决我们犯罪的问题」，这个观念在神第一次最先的prototype of prophecy已经讲出来了----「女人的后裔要伤害牠的头，牠要伤害女人后裔的脚跟」(参：创世记：3 章15 节)。你记得吗？那这个女人后裔要伤害牠的头，表示这是一个争战，这个争战就是女人后裔跟蛇之间的后裔的争战。而那里所讲「女人的后裔」竟然是一个单数的，不是多数的。「童贞女怀孕生子」，那个「子」是一个单数的，不是一个多数的。上帝在继续不断逐步启示的过程中间，就把一个种子，把一个单一的，要来的那个基督的观念，慢慢放在人的心中。所以你不能说到了新约才有「基督论」，原来在旧约里面，对基督的这个「单一的救赎主借着苦难，借着受死成为人类的祝福，成为人类的救赎的恩典泉源」的这个观念是一步一步启示下来的。有很多人读到这一节不知道怎么解释。「摩西为基督受苦？有没有搞错？相差一千多年，他怎么知道以后有一个基督要来？」

亲爱的弟兄姐妹们，亚当在他领受神启示的时候，就已经有机会发现「基督论」。女人的后裔是单数的，他要争战，他要得胜，人要靠着这女人的后裔，那一个后裔，得到拯救，胜过魔鬼。这个基督的观念就已经放进种子在第一次，上帝不是慢慢想来想去「哦，最好用这个办法」，后来上帝终于找到一条路出来了。从起初这个种子就在那里，在上帝启示人关于基督论的事情上，一共有明言的预言，还有显明的象征。「显明的象征」是什么？---- 耶和华用皮衣给亚当夏娃遮盖他们的羞辱(参：创世记：3 章21 节)。这皮衣的皮哪里来的？亚当夏娃没有死以前，上帝亲自杀死祂所创造的动物，把牠剥皮来遮盖人犯罪后的羞辱，这代赎性的牺牲the sacrifice of substitution，代替性的死，代替性的牺牲的观念就在那里。所以亚当把皮衣穿上的时候，他心灵的深处知道，「有为我死的，为我受苦的，今天把我的羞辱，和我的罪遮盖起来。」可能上帝所杀的那一只羊把牠剥下皮给亚当穿的，就是刚刚昨天跟亚当在一起睡，亚当带牠跑来跑去很可爱的那一只羊，现在看不见了，在哪里？那一只羊在哪里？有一些人狗不见他登报纸。我昨天才看见一份报纸登，「这只狗不见了，谁找到了帮助我」什么.... 讲一大堆，有的人爱狗爱到如果天上没有狗他想一想要不要上天堂。有一个人问葛理翰，「天上有狗吗？如果没有我的爱狗不在那边我感到很孤单。」我不知道葛理翰根据什么启示对他说「你所爱的天上都有。」就帮助这个人不会不上天堂，也不会不信耶稣。我如果答我大概不是这样答的，我说「无论有没有狗，信耶稣吧！」我盼望你同意我，不是同意他，因为信仰就是放弃，信仰不是要坚持一切你以为的好处。

亲爱的弟兄姐妹们，摩西与基督一同受苦，与百姓一同受苦在为基督受凌辱。摩西的信仰中有基督吗？我相信有。到了亚伯拉罕的时候，上帝更清楚的告诉他，「你的儿子不必死，因为有一只羊代替你」，the death of the substitution is make clear more and more in the progressive revelation.在上帝进展式的启示的启示中间，有代替性的牺牲的观念是越来越清楚，越来越清楚。所以上帝又再用预言对亚伯拉罕说，「将来你的后裔要使万国得福」(参：创世记：22 章18 节)，那个「后裔」又是单数的。所以，这样，这些仔细听上帝话语的百姓，就发现有一个，那一个，单一的一个要来解决一切的问题，要来使大家得福，而且他是有「代替我们死」的那种意义在里面的。这些东西到了摩西更清楚了，特别是当摩西带领以色列人出埃及的时候，他是透过流了羔羊的血免去长子被杀才出埃及的，对不对呢？这是逾越节的事情。把这个代死的羔羊的血涂在门楣、门框上，天使越过他们，没有把死降在他们每一家的长子的身上，这个代替性的牺牲是明白了。而上帝启示摩西的时候，五种祭要献上给上帝的，其中特别是赎罪祭、赎愆祭，只有羊献上，流血，赎罪，人才蒙上帝悦纳。所以摩西的信仰中怎么没有基督论呢？摩西信仰中间把这些的预表、预言、预告和这些象征性的宗教性行为中间归纳起来，他知道将来有一位，那一位是万族得福的基督，那一位将是使所有万邦万国、万族万民的人都可以得着赦免的，那一位是基督。而如果基督是这样受害、受苦、牺牲、舍己、被杀人才得着救赎的话，那我今天把以色列人带出埃及，我要救我的同胞脱离为奴之地所受的苦害，这个「救赎的行动」岂不是好像我也有分于耶稣基督救赎人类，代替人类的这种的预表里面吗？我不能救人，但是我「把以色列人从埃及带出来」是预表「耶稣基督把人救出来」。这是预表中间愿意为主的缘故，顺服主的缘故，效法主的缘故，受凌辱的心志就萌芽在他心中。所以摩西生在耶稣以前一千多年，耶稣的出现是在摩西以后一千多年，怎么可能在摩西的年日已经有「为基督受凌辱比起埃及的财宝可羡慕」的这种记载呢？因为他们这伟大的信仰中间已经包含了「基督论」的内涵。

那请你注意，亚伯拉罕抓到了，摩西抓到了，这些伟大伟大的圣徒，在旧约中间的列祖，这些族长，这些伟大的律法师、宗教家、先知们他们都看见了，基督，基督论，基督的牺牲，基督的精神，基督的舍自己，基督和救赎之间的关系，他们都看清楚了，但是犹太人没有看清楚。所以当耶稣提醒那一代的犹太人说「你们的信仰是差错的，因为你们的祖宗亚伯拉罕的信仰不是这样」(参：约翰福音：8 章39节)。他们不明白，完全不明白。耶稣说「你们的祖宗是亚伯拉罕吗？」「是。」「如果亚伯拉罕是你们的父，你就早到我这里来。」「啊？你讲什么？亚伯拉罕跟你有什么关系？为什么如果亚伯拉罕是我的父，我们就到你这里来？」亚伯拉罕有没有说「以后有一个叫耶稣的要来，你快快找他」？没有这个事情，那他还听不懂。耶稣再多方跟他们谈，「你们的父不是亚伯拉罕！」「谁说的？我们的父就是亚伯拉罕。」「如果亚伯拉罕是你们的父，你们早就到这里来。」「我们的父是上帝！」「你们的父是上帝，那上帝一定把你们吸引到我这里来，因为若不是父吸引人没有人能到我这里来，到我这里来的我一个也不会撇下。你们不肯到我这里来，我把真理告诉你们，你们倒因为这样想杀我，你们不属于上帝。」「谁说我们不是属上帝？全世界只有一个民族以色列民族是属上帝的。」耶稣就讲了一句最重最重的话，「你们的父是魔鬼！」(参：约翰福音：8 章44 节)就这句话断绝了他们与耶稣和好的可能，也因为这一句话，耶稣只有一条路，一定要死在十字架上，没有第二个选择。

你要知道宗教性严重到一个地步，可以生杀冒名，把责任推给上帝。「我热心事奉上帝就杀你，而我杀你绝对没有错的，因为你妨碍我与上帝的关系。」你感到这个是宗教的吊诡吗？The paradoxical nature of religion。越有宗教的人，当他冒上帝的名杀人，他越勇敢，越绝对。宗教怎么会变成这样呢？宗教是不是叫人和平的？我已经对你说了，泰国跟缅甸为了要争一个会使人和平的玉佛，他们打了两百年。所以那个玉佛到哪里，哪里就有和平，而为了那里有和平，就先打。打了以后，才把它抢到这边来。那边再打，再把它抢回去，所以到底那个玉佛是使人和平或是使人打仗呢？你不想就知道了。宗教性的paradox，宗教性的吊诡，宗教的反合性，就到了这样矛盾的地步。而耶稣基督是第一个在人类历史中间把宗教的邪恶的这种可能性，用一句最可怕，最令人讨厌的，最不能被人类接受的，也不能给宗教领袖所甘心领受的话直接讲出来----「你们的父不是上帝，你们的父是魔鬼，因为你们是说谎的，魔鬼说谎是出于自己，牠也是一切说谎之人的父，你们不诚实」。耶稣基督对宗教领袖讲千千万万次，「假冒为善的法利赛人，假冒为善的文士，假冒为善，假冒为善，你们有祸了！有祸了！你们外面好像是粉刷的坟墓，里面充满了死人的骨头」(参：马太福音：23 章27 节)。耶稣是一针见血，是一点毫不留情把那些宗教界最败坏的领袖，所有的虚假，所有文过事非「以粉饰的坟墓装满死人骨头」的这种现状讲出来了。

那，当然，这个如果你研究到马吉安(Marcion,约80-160)的时候，你会发现，中世纪的中间有一个异端叫作马吉安，他就把耶稣基督观念中的上帝跟犹太人的耶和华是另外一个假神把他分开来。当然我们不能接受马吉安，因为马吉安说「既然耶稣说你们的父不是上帝，那他说“我们的父是耶和华”，所以耶和华不是上帝。」就跑到那异端的可能中间去了，我今天不讲太详细，因为不在这里教神学。但是耶稣基督说「你们的父是魔鬼。」这句话是绝对，绝对不能令犹太人领受的，所以他们就因为一口咬定，决定要把耶稣杀死。

照着李察_尼布尔(Richard H. Niebuhr,1894-1962)的看法，「如果让耶稣存活下去，就等于让犹太文化绝种，要维持犹太文化下去，一定要把耶稣基督消灭。两条道路选其一，没有可能有其它的选择。」所以他们决定让犹太文化下去，让耶稣死，「把他钉十字架！把他钉十字架！」那么，耶稣在最后，约翰福音第八章最后突然讲一句话，「你们的祖宗亚伯拉罕仰望我的日子，从远处看见就欢喜快乐，而且迎接我」(参：约翰福音：8 章56 节)。他们这个时候不能把耶稣的话照着「精意」去了解，只能把耶稣的话当作是「神精病人片断的语病」产生出来的「支离破碎」的思想。「你还没有五十岁岂见过亚伯拉罕呢？」(参：约翰福音：8 章57 节)他们振振有辞，以自己绝对没有错误的口气来质问耶稣基督。耶稣说「我实实在在告诉你，还没有亚伯拉罕以前就有了我」(参：约翰福音：8 章58 节)。他们更奇怪了，「神精病也没有到这个地步！亚伯拉罕死了那么久，列祖都死了，摩西也死了，你还以为你是谁呢？」这个已经变成no common ground,different views,the contradict speeches。所以他讲他的，我讲我的，这个叫作「各自表述」，毫无沟通的可能。什么「三通」、「五通」.... 什么通，都不通。犹太文化是犹太文化，耶稣是耶稣，「你虽然讲的是同样的名词，摩西、亚伯拉罕，但是根本我们所讲的跟你不一样。」一条路就是「你去死！」但他们不知道耶稣那一天讲的话是宗教历史中间最伟大的一句话，也就是摩西在蒙召的时候听的，「I am who I am 」的那一句话，before Abraham was,I am。Abraham 接下去的那一句话是什么？是去式。I am是现在式。Before是亚伯拉罕以前，I am是现在。「在亚伯拉罕以前我现在就在了」，什么意思呢？你现在这个「在」是「在亚伯拉罕以前」，这个是「自有永有」的意思。他们听不懂，他们抓不到，他们如果真正知道这句话只有两个可能，「原来你就是上帝。」第二个可能，「你竟敢把自己当作上帝，死吧！」只有这两个。

亲爱的弟兄姐妹们，亚伯拉罕清楚知道，他对上帝的信仰中间，有一个要来的。那个要来的是单数的，那个要来的是基督，那个要来的是很重要。但是他不知道这个要来的到底是怎样受苦，他知道一个代替他的孩子不必死那个羊。但，这个羊怎样死，这个羊到底有什么意义，他也不知道。因为在逐步启示的过程中间还在早期。到了摩西的时候，远远超越亚伯拉罕的了解，逾越节的羔羊是代表，逾越节的羔羊是救赎的。所以不但是代替性的牺牲，而且是救赎性的牺牲，是复合性的牺牲，是使人免受死亡，出死入生的牺牲。

那摩西对这个基督论的了解，远远超过亚伯拉罕，所以这一节的圣经你可以接受，「他宁可受基督所受的凌辱。」他已经有一个suffering Christ concept，受苦的基督，上帝受苦的仆人的观念已经清楚了。那我呢？「我愿意为主受凌辱，我愿意受基督所受的那种凌辱，因为我进到百姓中间，就是那位要来的基督进到人间，道成肉身，与百姓同受苦难的一个记号。」所以摩西在百姓中间受苦，就像基督来到人类中间，为我们受鞭伤，使我们得医治；为我们受刑罚，使我们得平安(参：以赛亚书：53 章5 节)，代替性的、救赎性的、复合性的这些观念都隐藏在里面。

感谢上帝！「他宁可受基督的凌辱。」这个观念，后来在新约圣经出现几节很重要的经文，「我是与主同受苦的」(参：罗马书：8 章17节；腓立比书：3 章10 节；彼得前书：4 章13 节)。耶稣的受苦拯救人，「我与主同受苦」，是「我与他一同拯救人」吗？不是。「我们在基督患难的中间补满基督患难的缺欠」(参：歌罗西书：1 章24 节)，这一句又更深一层了。「我一同在基督患难中一同有分的约翰，从拔摩海岛讲这些话」(参：启示录：1 章9 节)，所以就是更深一层的解释，在基督的苦难里面有分。一个伟大的灵性就会看到这一点，幼稚的灵性只要在基督的福分里面分享有分。「主啊，把你的福气分给我。」「主啊，把你的恩典分给我，我要在你的恩典中有分。」而保罗很的告诉我们，「我们如果没有在基督的死上面与他联合，我们也不能在他在的复活上与他联合」(参：罗马书：6 章5 节)。「我们如果没有与主同死，我们不能与主同活。」所以次序先后来了一个大扭转，我们要在主的苦难，主的牺牲，主顺服上帝，天父的旨意所受的洗，所领的杯的分上有分，然后我们才能在祂的荣耀，在祂的得胜，在祂的能力，在祂永远的夸胜中间有分。「与主同死才有与主同活。」「与主一同舍己才能与主一同把自己分享与人。」「与主一同受苦才能与主一同得着荣耀。」这些原则，就隐藏起来了，感谢上帝！

摩西在基督没有来以前一千多年，先看到了这一切。当摩西看到这一切的时候就谦卑顺服，就照着耶稣基督所给他的启示去行。但是犹太人看到这一些，就轻看，就侮辱。所以基督在摩西的身上是他的榜样，基督在犹太人身上，乃是他们的对敌，乃是他们所不耻的卖国贼。所以他们说「把基督消灭掉吧！把他除掉，把他钉十字架！」今天我们对主的榜样，对主的受苦，我们存着一个怎样的回应，怎么认识祂？愿上帝赐福给我们，明白这些伟大的经文里面深奥的含意，以致于我们的生活，因为这种认识产生改变，更像我们的的主。我们大家站起来，再读这三节的圣经。希伯来书第十一章二十四、二十五、二十六三节，一同来读：

「摩西因着信，长大了就不肯称为法老女儿之子；他宁可和上帝的百姓同受苦害，也不愿暂时享受罪中之乐；他看为基督受的凌辱，比埃及的财物更宝贵；因他想望所要得的赏赐。」

我们大家一同开声祷告，为我们今天所领受的感谢主，为主给我们的恩典感谢主，为这伟大的真理感谢主，为主带领我们上半年直到今天感谢主。我们要为下个礼拜上半年最后一次讲经大会祷告，愿主真理的圣灵，开阔我们的眼界，开广我们的心，使我们走在命令的道上，在主命令的神上直奔，是狭窄的，是顺从的，是不偏不倚的。我们感谢主，我们一同开声，一同恳切祷告：

「主我们感谢你，赞美你，因为你的恩，你的爱你向我们说话，你向我们施恩，你没有撇下我们，我们把一切荣耀归给你。主啊，你借着你的仆人把这些伟大的原理向我们讲明，把这伟大的榜样摆在我们面前，把这伟大的胜利向我们呼喊，好叫我们在地上的时候，我们可以走同样的道路，蒙主你自己悦纳，蒙主你自己赐福。主啊，你没有撇下我们，主啊，你听我们的祷告，主啊，你与我们同在。我们赞美你，我们把一切荣耀归给你，求主施恩，求主你赐福。这样祈求祷告，奉主耶稣基督得胜的尊名求的。阿们。」

请恩惠姐妹带领祷告。

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

「主啊，我们要向你发出最深的敬拜和颂赞。主啊，摩西知道基督的真理。主，他这样愿意顺服到底，主啊让我们效法他，而不是像犹太人一样拒绝耶稣。主让我们的生命当中，就这样没有埋怨，只有顺服，求你这样得着我们。主，我们为这半年献上极大的感恩，我们也求你带领继续下去的查经。主啊，求你给我们更多的人一同受造就，求你恩待台湾的基督徒，渴慕真理。主，仰望你，祷告奉主耶稣基督的圣名。阿们。」


第七十九讲

希伯来书第十一章27节2002.6.25

感谢主！你们不感谢？感谢主。上半年今天最后一次，凡是有文字记录，有发录音带的地方人数都不会太多，凡是没有的，个个就乖乖的来了。来跟不来的弟兄是不一样的，来的是要拨时间来，要安排他的工作和他的行程，然后他们还要预备车费坐车来，他们好好注意听，一同唱诗赞美主，一同在祷告中间支持主的仆人。所以这些特别亲自来的，我是非常非常爱惜你们的，因为你们有一个心来。那当然，我也很爱惜自己，因为我有心才从这么远来的。你们没有来的比我远，你们就是坐一个车就到了。我要坐车，要到飞机场等飞机，再上飞机，再坐车，再进旅馆，再出来，才有这个聚会。我自己看重我的工作，所以我自己对自己的工作很爱惜，我感到这是神给我们的机会。而下一代，有没有要这样走，这样做，这样跑，这样讲，我不知道，因为很多人相信，现今的科技是很进步的，可以用电视，video conference,TV conference大家就可以听了。但照我所知道的，凡是在银幕面前来听的人，他们的心一定不一样的，大家看影像讲道，需要的渴慕要比普通人更多才会好好听下去，而有一点搅扰，他们就离场而去了。你们不是这样，所以我特别感谢主为你们渴慕的心感谢上帝。那你们来，你一同祷告，一同支持这个工作，这是神给我们的恩典，给我们的智慧。我相信我们应当把主的恩典分享得越多越好。那么分享是不是「分享版」？请所有要分享的都写信到布道团去？那我们好好祷告看看大家开会以后有怎样的决定。我自己不愿意这样做决定，因为他们在总部做的录音工作，还有许多许多的事奉工作是很复杂的，不是一个人决定的。

我们今天继续再来看，希伯来书第十一章，请大家打希伯来书第十一章，我们从二十七节开始读。你们刚才拿到了一张粉红色的单子，就是下半年的希伯来查经的日期，有没有？有吗？把它好好存起来，免得你自己到这里来没有人来讲，你自己一个人到这里。那就记得哪一天有哪一天没有。若是我没有算错，下半年一共有十六次，对不对呢？上半年有几次？上半年有没有十七、八次？请把钢琴盖盖起来好不好？那就有几个人可以听得一点没有视线的拦阻，那等到我们要唱诗的时候，琴盖再打开来，这样大大张口就充满了。

我们打开希伯来书第十一章二十七、二十八节：

「他因着信，就离开埃及，不怕王怒；因为他恒心忍耐，如同看见那不能看见的[主]。」

一同来念：

「他因着信，就离开埃及，不怕王怒；因为他恒心忍耐，如同看见那不能看见的[主]。他因着信，就守逾越节[守，或作立]，行洒血的礼，免得那灭长子的临近以色列人。」

「他因着信，就离开埃及。他因着信，不怕王怒。他因着信，就恒心忍耐。他因着信，好像看见那不能看见的主。他因着信，就守逾越节。他因着信，行洒血的礼，免得那灭长子的临近以色列人。」

我们低头祷告：

「主，我们再一次奉耶稣基督的名到你的面前。我们以饥渴慕义谦卑的心对主说，我们需要你的话，你的话安定在天直到永远没有改变，你的话如同银子炼过七次是洁净的，你的话一点一画也不能废去。天地都要废去，你的话要永远长存。我们感谢我们赞美你！你的话如同下滴的蜜甘甜，你的话如同精金可羡慕。你的话成为我们脚前的灯路上的光。你的话喂养我们的灵性。我们感谢我们赞美你！我们因为信你的话语，所以我们可以活在这个世界上作你的见证。我们因为信你的话语，我们可以领受你所应许一切丰盛的恩典。我们因为信你的话语，我们仰望等候你再来的日子。主啊，我们因为信你的话语，我们知道这世界不出于你的一切的理论，有一天都要过去。所以求主给我们爱你的话，渴慕你的话，行你的话，遵守你的话，把你的话彰显出来。你听我们的祷告，我们再一次把你无用的仆人交托给你，愿主你的恩膏膏抹他，你的话语丰丰富富充满他。你怎样带领我们这半年，到这上半年最后一次，求主就在今天，赐下丰盛的恩典，使我们在知识，在恩典上都得着长进。感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们再来唱一首诗歌好不好？请借给我们一本诗歌，谢谢你。你们有哪一个人，选哪一首诗歌？把数目提出来，有谁要选哪一首诗歌？快快。慢的就没有了，第几？第九。有声音，还有手势，所以马上吸引我的注意了。第九首「凭你意行」，大家唱：

凭你意行

1.凭你意行，主！凭你意行！主，你是陶匠，我是泥土，陶我与造我，照主旨意，我在此等待，虔诚候主。

2.凭你意行，主！凭你意行！鉴察试验我，就在今天，求主洗洁我，皎白如雪，我谦卑跪下，在主足前。

我们唱英文的：

Have Thine Own Way,Lord

1. Have Thine own way,Lord! Have Thine own Way! Thou art the Potter; I am the clay.

Mould me and make me,After Thy will,While I am waiting,Yielded and still.

2. Have Thine own way,Lord! Have Thine own way!Search me and try me,Master to day!

Whiter than snow,Lord,Wash me just now,As in Thy presence Humbly I bow.

我今天要请两个人上台来，你们不知道他是谁，我也没有告诉他，那么这是一个特别的节目。这是一对夫妇，每个礼拜从新竹来。每个礼拜从新竹开车来，那么整年，长年是这样。许弟兄还有他的太太董姐妹，许弟(言)兄还有董(挽华)姐妹都是在清华大学教书，所以他们这一对夫妇的榜样，实在成为我们每一个年轻人，很好的表率。现在我请许先生，许太太上台来。

他们从好几年前，不但是常常我们的聚会，而且特别支持布道团的工作，不但如此，还有请我几次到清华大学去，也就是在新竹做一些演讲。请上台，两个都上台。

唐：许先生今年几岁了？

许：我小唐牧师九岁，他是一九四０是吧。

唐：你有？

许：五十三岁了。

唐：唉呀！我看你真的有永生。那您是在清华大学教书？

许：对不起，是以前在清华电子中心工作过，因为我太太是在交大。我是在台湾师范大学国语中心教课，教交外国人华语。

唐：教外国人华语。那有没有教华人讲英文？

许：有。事实上有不少印度尼西亚来的华侨。

唐：你教多久了？

许：今年第十四年了。

唐：那董教授在交大交什么？

董：我现在是在交通大学通识教育中心，主要是教，我开过大一国文，然后上《红楼梦》的课，还有《圣经_科学与人生》这样的课程。

唐：好多种课程。有谁从交大来的请举手？有没有？啊，可能有一些过去在交大念过书，但是今天不是交大来的。那你们常常参加，我们每次看你们都坐在那个角落里面，差不多每一次都看到你们。你们对希伯来书查经这样的热衷，这样的贯彻始终的这种榜样，我是很感动的。可以不可以分享一下你们对这个查经会的感受怎样呢？许先生先讲。

许：首先，我是非常佩服唐牧师他的这种精神。我想，现在在这个世代很难见到这样子，就是每个礼拜愿意跑这么远，而且还是每一节的经文都是讲得这么细。我自己稍微谈一下我自己比较深的感动就是有一回唐牧师特别谈到，就是介绍雅各布那一次，我那天，很有意思，我说听唐牧师的演讲、讲道，不管是现场，或者是录音带，或者看录音带，不下几百次，上千次了，我可以这么说。可是就是偏偏那一回非常非常感动我，一直流泪，不知道为什么。之后我也没有跟唐牧师谈，不知道为什么，因为我自己一直也在一个寻求当中，我说我像这样子是算「半调子」，好像在学术圈里也不能算什么，在属灵的圈子里也算不上什么，都不知道怎么样。我也跟唐牧师请教过，比如说走全时间服事的这种事情，但是我还是很谨慎，很小心，唐牧师也一再提醒有一些原则要注意。我就说很有很意思，我一直哭，眼泪就一直流，但是也不是什么特别悲哀，就是很有意思，就是当他谈论雅各布的时候，我就非常非常感动，特别是那个情况。也就是说还是强调一点，唐牧师讲的时候每一次的信息都有一些独特的点，所以就是千万不能错过。我们觉得自己在这些年就是一直在唐牧师的教导下纠正我们很多的观念，包括整个特别是一些文化使命，我觉得我们中国教会应该特别注意这点。

董：好，我想显然他已经讲了很多，我就再补充一、两点。第一点，我就是觉得说我们两位刚好都是听唐牧师的道长大的，因为我们是同年。第二点就是说，我觉得每一次唐牧师的道他是有自己亲自的一种感受，就是说他把他生命的见证投注进去，这一点是我自己最受感动的地方。譬如说，最近听希伯来书讲到约瑟，唐牧师很强调约瑟的圣洁，然后我们就注意到唐牧师他自己一生也就是在追求圣洁。然后最近一直讲到摩西，每一场都非常非常让人感动，尤其像最近讲的「摩西宁可和上帝的百姓同受苦害」，唐牧师就说他一生每一年都要找一段时间去到最受苦的地方，跟上帝的百姓同受苦害，所以这个是让我最感动的。还有最后一点，就是每次听唐牧师讲道，在属灵里面的“功力”就会大增。还有最后最后一点，就是这边刚好带来一份我现在让学生参与的一个计划，在做一个跟教学有关的《圣经_科学与人生》的网页里面，先斩后奏，已经用了唐牧师就是曾经在希伯来书讲经的会场发给大家的，唐牧师自己设计的公元两千年的年历，有非常棒的年历，也给我们很多灵感，先谢谢唐牧师！

唐：他说很少像唐牧师这样跑这么远来讲道的，我也很少看见这样一对夫妇，很少。有的丈夫爱听道，太太从来不来。有的太太爱听道回去就被丈夫打。他们两个同心同行，一同听道，一同行道，一同事奉，一同爱主，感谢主。大家说「感谢主！」

我还要请另外一位上台，就是利雅君姐妹，她这一年多给我们誊录了这简短的信息，对不对？所以你们每个礼拜还没有进来的时候先找到她，先找到她写的东西。那么，请她给我们一点点她的观点跟她的看法，如果我没有记错她原是个记者，她也是一个聚会所的姐妹。她写这个东西把很精要的东西收录下来，请她给我们讲几句话。

利：对不起，因为唐牧师事先没有跟我串通，我也不知道要讲什么。不过，其实那个笔记整理可能是唐牧师看到很多年轻人在下面记笔记，后来有一次他就问我说，「你有没有这个负担，就是帮大家做会前的整理。」事实上，只是刚好我坐那个角落而已。除了我之外，我知道很多人其实在私下一边听，一边记，记得比我还专心。因为这个机会上帝既然给我了，我就不客气了。然后我要谢谢很多弟兄姐妹彼此的祷告，我知道虽然我们没有公开讲过，但是我知道一定在座有很多弟兄姐妹都彼此为这个讲座，还有为彼此的灵命在祷求，而我也是靠着祷告才能做好每一次的笔记整理，因为我不是记者啦！我是在出版界工作没有错，然后我不是「聚会所」的，我是「聚会处」的。

所以，其实能够每一次做这个笔记整理下去是因为看到弟兄姐妹是这样的追求，然后我就看到自己不能够放松，是因为要做好一个在前面帮大家整理的一个动作，等于是在路上捡小石头，这样大家奔跑起来的速度会比较快，就这样而已。你们要感谢上帝，也要感谢唐牧师，因为其实很多我整理的东西，我自己也不知道。我讲完了！

唐：妳说什么？很多妳自己整理的东西....

利：还不是很明白。

唐：哈哈....OK，感谢上帝！要不要再请人讲话？我想如果希伯来书完全查完了，我们应当来一个欢聚，应当来一个聚餐和见证，可能要花上几个钟头，谁要见证几句话，然后才结束，好不好？现在第十一章等着瞧吧。

现在我请彭怀冰弟兄再上来一下，给我们知道一下关于网络的事情，多少人看啦，有什么发展。把这些在场地之外的，现场之外的人，希伯来书上帝怎么样用它，再给我们一点的分享。

彭：是这样子的，因为我在校园负责我们校园书房出版社社长的工作，那么，这些年来也一直期盼把我们在台湾出版的好书介绍给中国大陆的教会。那么在过去的这许多日子里面，我有机会接触到三自教会，官方教会的负责人，也接触很多家庭教会的负责人，以及许许多多从海外回去的知识分子。那么，他们都跟我表达非常希望从海外得到第一个就是广播，像远东广播公司的工作。第二就是培训的工作。第三、就是出版的工作。而在这些日子里面他们感觉最大的需要，增加的第四个就是网络，透过网络。大家晓得校园的网站就是把唐牧师的这些聚会能够用最快的速度、方式给全世界各地的弟兄姐妹们能够来一起分享。他们实在是连坐飞机来都不可能，尤其是在中国大陆我接触了很多的教会的弟兄姐妹们，他们非常的渴慕。我到跟唐牧师有提过，现在在温州为了改革宗的信仰，带给他们教会里面很大的矛盾，这样子讲，就是因为他们过去所有的一些观念，借着唐牧师有系统的来查考，也是包括了这么多届在世贸所有的这些圣经神学的讲座，扭转了，更新了他们许多的观念，和他们老一代的，不但只是官方教会一些的问题，也是传统的基要派的信仰，比较保守的信仰所带来给大陆上的教会，他们在观念上的一些偏差，唐牧师的这些的无论是文字，无论是影音都给他们极大的挑战。所以他们就很期盼能够有很好的，更快速的，更完整的文字能够提供给他们，也是能够整理录音带、录像带来帮助他们。所以也请大家为这个来祷告，我们晓得中国大陆的教会在这些年以来，面临整个经济上面的快速的成长，带给整个中国大陆社会上有许许多多的问题，我们为这个祷告，也为神在中国大陆行作更奇妙的事情，突破国家宗教局所带来的各种的限制，给海外的教会跟中国大陆弟兄姐妹们有更多交流的机会，我们一起的在神的面前学习，一起的来分享神祂自己丰富的恩典。同时他们也实在跟我表达了好几次，希望唐牧师能够有机会能够在各地来领会。我说这个只有看神的时候，那么我们也为这个门能够更早的打开，也为唐牧师有更多的时间、力量能够在中国大陆来事奉，我想我们一起为这个事情来祷告。

唐：刚开始的饶牧师告诉我，这两个月里面，好像网络有好几万人，或几千人去看过，不知道有没有什么统计？

彭：最新统计是没有啦，不过我们一直是有注意，好几万都可以统计得出来，只要点选就能进到唐牧师的讲座。

唐：可以知道北美多少？

彭：可以知道。有大概四、五十个国家都进来听唐牧师的讲座，所以我们在现场是最有福气了。

唐：无论是印度尼西亚、新加坡、台湾、吉隆坡、香港。

彭：非洲、北欧都有。

唐：这五个地方，就是你们台北的网络很多人看，校园团契成为很多人的祝福。感谢上帝！我们为校园团契鼓掌。

我们再一次低头祷告：

「主啊，谢谢你，在我们中间兴起很多很爱你事奉你，忠心渴慕你真理愿意分享与人的人。主啊，求主你赐福，你的爱继续不断充满我们每一个人，给我们在地的日子真是讨上帝的喜悦，在地的日子我们真是遵行天上的旨意，使我们过在地如在天的生活，你听我们的祷告。我们再一次为中国大陆千千万万还不认识你的人祷告，求主给他们早日归向你，早日领受你的话语，早日因听你的话，可以对你产生信心，因为你说“信道是从听道来的”。感谢赞美求主垂听，奉主耶稣基督得胜的尊名求的。阿们。」

感谢上帝，我们今天要继续思想二十七、二十八节的经文。我们上个礼拜思想到摩西第二个四十年，他决定离开王宫，他决定与百姓一同在一起，他决定在百姓中间来受苦，而且是为基督所受的凌辱。

摩西怎么认识基督呢？基督岂不是那一位后来一千多年以后才降生在地上的，为什么那个时候他已经选择了为基督受凌辱呢？

对基督的观念，我们应当从一个宏观的信仰，从神永世计划中间，那一个独一的后裔，那一个种子，就是「女人的后裔，要使人得着拯救，使万国因他得福」的这些应许去看这些旧约的人，怎样认识耶稣基督。耶稣基督自己对犹太人说，「你们的祖宗亚伯拉罕，从远处仰望了，他既看见了，就欢喜快乐。」所以亚伯拉罕的信仰里面是有基督的，摩西的信仰里面是有基督的。而亚伯拉罕所信的耶稣基督，是那个将要来，成为他盼望的中心，成为他心中喜乐的那一位。摩西的基督，摩西信仰中的基督，是那一位在百姓中间为人死，在逾越节的时候，成为预表羔羊死而拯救人脱离撒但，脱离以魔鬼撒但为中心，却以法老为代表的这种邪恶的捆绑。这样，摩西的信仰中间是有基督的观念，在亚伯拉罕的信仰中间是有基督的观念。而且当摩西击打盘石的时候，盘石就破了，水就流出来了，这就表示被击打的盘石，成为为人担当苦难，成为世人生命活水的泉源。

当摩西第二次击打盘石的时候，上帝对他大发怒气，说「你没有在我的百姓面前尊我为圣，所以你必不得进入迦南」(参：民数记：27章14 节；申命记：32 章51-52 节)。这其中实在的意义也就是基督只能一次受害，不是两次受害。所以我相信摩西在他观念中间，与神之间的交通，从神所领受的启示，他从其中得着一个图画，得着一个了解，就是信仰的大纲。他知道有一个受苦的，有一个被杀的羔羊，一个拯救人而受苦的基督。这样，这一节圣经我们就更容易明白了，这里「他看为基督受的凌辱，比埃及的财物更宝贵；因他想望所要得的赏赐。」

亲爱的弟兄姐妹，这里所讲的不是「基督的凌辱」，而是「为基督受凌辱」。那这个观念到了新约的时候你就看见「与主一同忍受患难，忍耐在苦难中间，与主同受苦，与主同死，与主同活」的观念。不但如此，保罗甚至曾经讲过一句很特别的话语，就是「补满基督患难的缺欠」(参：歌罗西书：1 章24 节)。有关于这一点是跟这里「人为基督受苦」，不是「受苦的基督拯救我」，是我蒙救赎之后，在主的苦里面有分，在为基督受苦的事情上甘心，这样更深一层灵性的意思。

我们今天有许多许多的人只愿意主为我死，主为我受苦，主为我担当我的应当受的审判，主为我受刑罚，主为我受鞭伤，然后我得着医治，我得着拯救，我得着释放，我得着自由，我得着生命。但是我们灵性再进一层的时候，「是主为我死，结果我就为主活。而主为我受苦，我就与主同受苦，我甚至愿意为主受苦，使我在基督的苦难上补满基督患难的缺欠，以致于在祂的苦难中有份，我们就在他的得胜中间也有份。」那摩西的灵性已经到了最高超的这一部份。

亲爱的弟兄姐妹们，感谢上帝！以色列人有这样一位领袖---- 离开王宫，进入旷野，离开享受，进入痛苦，离开世界的荣华富贵，进入神子民所受的苦炼中间。这一个领袖，而且是在全家尽忠的领袖，他完全不是为他自己的一个宗派，不是为他自己的支派，不是为他自己一个人和他以后的子孙，可以成为一个大族，成为一个大国来做自私的思想。因为当上帝说「我厌烦这十二支派，这以色列族，他们常在我面前发怨言，所以我要除灭他，我要兴起你，使你和你的后裔另外被设立起来成为一个大族，成为一个大国」(参：出埃及记：32 章9-10 节)。

当摩西听见这句话的时候，他不是暗中高兴说「到底最后我的机会来到了！」「到底最后轮到我可以享受神完全的恩典，而这些背弃上帝，怨叹上帝，常常发怨言，埋怨主引导的人是该死的！」没有。摩西就流眼在上帝面前痛哭祷告，「求你不要弃绝以色列人，求你把他们带领到进迦南的地方。因为如果你放弃他们，你灭绝他们，那将成为外邦人的笑谈。埃及人要说耶和华啊，能把他们带离开埃及，却不能把他们带领进入迦南，耶和华的能力是可怀疑的，耶和华不是大能上帝」(参：出埃及记：32章11-12节)。

亲爱的的弟兄姐妹，这一个时刻好像给后人有一种曲解的可能，就是认为「摩西的爱心是大过上帝的」。当上帝半途而废不要再继续带领以色列人的时候，摩西竟然有超越上帝的爱心，劝上帝不要那样。那你说「到底是不是如此呢？」其实不是的。在这里神要借着这件事，使后世后代事奉的人，看见祂的仆人摩西是何等的忠心，摩西是何等的忍耐，摩西是何等的肯受苦到底。所以在这一件事情上，他愿意受苦的心志，是与基督受苦的心志是完全雷同的。这件事情给我们看见摩西与神同行，与神同心，与基督愿意同受苦害。所以这里说「他看为基督所受的凌辱，比埃及的财宝更宝贵。」

摩西为基督所受的凌辱是从哪里来的呢？摩西为基督所受的凌辱是从仇敌来的吗？当法老王沉在红海的旁边的时候，他以后就没办法再凌辱摩西对不对呢？从此以后，摩西所受的凌辱，绝对不是从法老来的，绝对不是从王宫来的，乃是从所谓「上帝的百姓」而来的。所以这些被神拯救出来的百姓，就四十年，日以继夜的折磨摩西，他们发怨言，他们发出恶毒的怨言攻击摩西，批判摩西，怀疑摩西，毁谤摩西。所以摩西在上帝子民中间，不但与上帝的百姓同受苦难，他也受百姓加在他身上的苦害。

这第三个四十年是很不一样的。摩西的第二个四十年是学无用武之地，发现自己原来是一个nothing,什么都没有的。第一个四十年他感到自己什么都有。第二个四十年他清楚认识自己什么都没有。到第三个四十年，他根基于知道自己什么都没有，怎么引导这个百姓呢？只能完完全全的依靠上帝。所以，第三个四十年，摩西学了另外一句话，Only God is everything.第一句是，I am something.第二句是，I am nothing.第三句，God is everything大家来说，「第一句，I am something.第二句，I am nothing.第三句，God is everything.」只有神才是万有的源头，神才是能力的源头，神是智慧的源头，神是爱的源头，神是公义的源头，神是引人进入他一切丰盛应许的那一位主，祂才是源头。一切能力、智慧都从祂而来的。摩西就用神的智慧，神的能力过了第三个四十年。

这第三个四十年，对一个领袖来说是很痛苦的四十年，对一个已经年老八十岁才被神呼召带领这两百万人出埃及在旷野飘流的这个老的领袖，是很折磨的四十年。但是他愿意为主受苦，因为「他看为基督所受的凌辱比埃及的财宝更宝贵，因为他想望所要得的赏赐。」这世界的苦难，这世界所受的一切的不平，一切的不义，一切的虐待，一切的折磨，比起将来神所应许存到永永远远，永永远远的盼望，那算得什么呢？所以保罗说，「把这极重无比的盼望，来看这个至暂至轻的痛苦，我们就不足介意了」(参：哥林多后书：4 章17 节)。我想中文圣经在那一节的翻译很好，「极重无比」，跟「至轻至暂」。

「至轻」表示没有多大的重要性。「至暂」表示没有长久的价值。所以世界多大的痛苦，为主所受的各样的困难，在神面前，荣耀的应许和永远无比的荣耀的面前相比的时候，你就知道是最轻的，是最暂时的，没有多大的意义。这样，一个人事奉主就会喜乐，因为他的甘心跟他的价值观，两件事支持他，使他明白，他乐意事奉原是好的。

亲爱的弟兄姐妹，我们许多时候，我们的事奉变成很艰难，变成很不甘愿。为什么呢？因为我们太看重地上的苦难，太看轻天上的赏赐了。我们太注重自己的感受，太忽视神所给我们的应许。如果你把这个轻重的感受，把它靠着圣灵的力量反过来的话，你就看见将来的荣耀是这么丰富，是这么永恒，这么不改，这么不变，是永永远远，长久存留的。再看今天所受的苦，所受的毁谤，所受的攻击，所受的怨叹，所受人对我们的批判，原是一下子就过去的。所以这种「比较」就产生了甘心，这种「价值观的肯定」，就使我们感到我们原是应当为主受苦的，因为这算不得什么。

当一个人用甘心喜乐去迎接各样的苦难的时候，那么所有的重担就变成享受了，所有的苦难就变成机会，所有心中感受不如意的事情，都当作是神试炼我们，给我们的特权。这样，你就过一个得胜的生活。感谢主！

我们今天不能得胜，我们不是不能得胜患难，是不能得胜自己「不甘心事奉的心」。我们今天不能得胜，不是不能得胜外在的仇敌，我们不能得胜「我们里面自己做自己的仇敌」。我们的仇敌，最大的仇敌就是里面的，不是外面的。我们最大的仇敌，不是别人，就是自己。

当你懂得怎样用你自己在神面前价值观重新肯定，对神应许的重量重新了解，然后再去衡量这世界我们所受的苦难的时候，你就像保罗一样的说「不足介意，没有资格花费我的心机了，我不再为这个事情操心了，不愿意再为这个事情伤脑筋了，我再不给这些事情机会，地步来妨碍我心中的喜乐。因为我已经在主面前知道我是怎样奉献的。」所以保罗曾经讲过一句话，「如今我不需要人搅扰我了，我要在主面前，不准任何人再搅扰我，我身上带着十字架的印记，我与主同受苦的这个甘心是一个特权，是神所给我的试验，是神与我同在，一个最重要的场所」(参：加拉太书：6 章17 节)。所以当我们受苦的时候，只要你是为主受苦，你是在主的基督的凌辱上有份。那么主给你的喜乐，主给你充满的爱，将是给你足够的力量，来胜过外在所有的困难。感谢上帝！

接下去，这里说他「恒心忍耐如同看见那不能看见的主，因着信，他离开埃及不怕王怒。」有的人在这个地方就解释，这个「离开埃及是第一次呢？或者是第二次呢？」他第一次离开埃及是个人因为怕被审判，杀了埃及人以后他就逃走到米甸的旷野。到第二次离开埃及是带领以色列的大军离开法老，浩浩荡荡的走到旷野去要事奉耶和华。这个「因为他有信心就离开埃及不怕王怒」，这是指什么呢？我相信这是指他整个生命，「心」已经不在埃及了。最后他愿意把整个以色列人带出埃及，他清楚知道，他在军中有位分，他在军史中间有过记录，所以他清楚明白，埃及有多少的大军，埃及有多少的武器，埃及的纪律何等严格，埃及的军情他明白，如同很清楚各样的组织里面他做主管的情形一样的。像他这样，真正明白军情的人，他离开埃及的时候，他是带着手无寸铁，老少都在一起，千千万万，没有武器，没有装备，没有训练，没有军事知识的人出去。那么，他去的时候需要什么？需要信心。带领上帝的羊群需要信心，带领上帝的羊群脱离世界的政权，来与世界的王的忿怒相抗衡需要信心。亲爱的弟兄姐妹们，这种信心也就是上帝仆人的记号之一。

当巴特(Karl Barth,1886-1968) 决定有一个巴冕宣言( Barmen Declaration )的时候；请你注意，巴特在二十世纪的时候，除了勇敢反对新派的神学以外，他也勇敢宣言草拟下来，反对希特勒纳粹政治的这种神学性的宣告。当他带领教会写了「巴冕宣言」的时候，他就像摩西一样的，勇敢向希特勒宣战，这是神仆人的一个记号。当上帝的仆人看见世界的政治领袖走错了路，他们对整个百姓是用愚民的，或者用很邪恶的办法来欺负，来欺骗，蒙蔽的时候，这些神的仆人们就应当挺身而出，勇敢发言，把真理的信息传讲出来。那，摩西不怕王怒，所以他就离开埃及。他带领以色列这些妇人和孩子们，至少一百多万，拿着兵器的壮丁有六十万，将近两百万人离开埃及的这个浩浩荡荡的大军的时候，亲爱的弟兄姐妹，他乃是完全以不怕法老的忿怒而出去的。他以神仆人的勇气站在前头，使这些人跟着他走，他们就离开了埃及。当他们离开的那个时候，主已经算清楚了。主有祂的日程表，主有祂的时间。

我们许多时候愿意顺服主，愿意跟随主，我们常常漏掉一件事情，就是我们明白神的旨意，我们就做了，但是我们常常没有等的神的时间。亲爱的弟兄姐妹，如果这两件配合，你的生命就更优美了。因为我们知道神的旨意，靠着圣经的启发，靠着真理的知识，靠着属灵经验所领受出来，所体会的一个感受我们知道这是上帝的旨意。但是许多时候「上帝的时间」跟「明白上帝的旨意」两样是一样重要的。这就是我对你们讲过的「等候的神学」(the theology of waiting)。等候到神的时间到了，然后不能再迟疑，不能再推拖，就顺从圣灵引导，这个时间上的配合，是复兴一个很重要的因素。

亲爱的弟兄姐妹们，圣经清楚告诉我们，神有祂的时间，神有祂做事的整个的程序，是我们的知识常常没有办法构到的。耶稣基督要等到三十岁才出来，摩西要等到八十岁才出来。但是当神一讲「出来！」的时候，你不能说「我既然等了八十岁，再等几年算什么？」不能！神的时间一到的时候，你就要出来，因为圣灵的脚踪，是教会和事奉者的方向。我再讲一次，「圣灵的脚踪是教会的方向，是事奉者的方向」。The direction of the church and the direction of those who serve the Lord is determined by the steps of the Holy Spirit. 当圣灵加快我们的脚步的时候，使我们的脚步与圣灵的脚踪齐步，与祂同步，有同样的进度来行走的时候，那加快的脚步是复兴的一部份。

我们许多时候看复兴，就是看「现象」；看复兴就是看「人数」，许多灵恩派的人，看复兴就是看「量」的增加。但是我告诉你，不是如此的！上帝吸引很多人一同奔跑以前是先吸引一个人，所以「你吸引我，我们就快跑跟随你」(参：雅歌：1 章4 节)。当一个人先感受脚步缓慢，然后恳切祷告，求主感动更多的人，这一些的人，就与他一同快步行走的时候，复兴就来到了。

当宋尚节还没有在中国各地举行复兴的布道大会，振奋整个中国教会以前，二十七年前在兴化就有两个姐妹恳切祷告，昼夜祷告，求上帝复兴中国的教会。亲爱的弟兄姐妹们，今天台湾也是如此。我们看见台湾搞了许多花样，请了许多很会有花样的人来这里搞各种的活动，结果台湾的教会还没有大复兴。我们只有量的增加，我们对真理的了解是模糊的。不但模糊，是越来越混乱的。我们不但在真理的知识上没有长进，我们在「冒充圣灵的工作」的事情上用许多花样，搞了许许多多人为的节目，来代表圣灵的工作。求主怜悯我们！我们中间真是需要有一批的人肯跪下来，肯哭，肯流泪，肯捶胸，肯付上代价，肯哀求上帝怜悯台湾，给台湾有一天有真正的复兴，是从对真理的认识和对真理的热爱，是从真理所包含的命令的真正的愿意的遵行这几方面，来把复兴付诸我们的行动的。

亲爱的弟兄姐妹们，摩西把以色列人带出来的时候，是在神所定的时间里面。为什么我这样讲呢？因为他们离开埃及人的那一天，正是他们在埃及作奴仆四百三十年满了的那一天。所以，这样，神的时间一到他们就离开了。怪不得上帝对他说「摩西啊，今天你要吩咐以色列人，他们要杀羊。无论是绵羊，或者山羊，每一个家都要杀羊。如果一个家的人不多，一只羊吃不完，就可以几个家庭共同杀一只羊。那么，今天你们要把羊肉吃了，你们要把羊血涂在门楣上面，然后今天你们要走离开埃及。」所以上帝定那一天以后，就成了一年的那一个新的一个月，这是新生命的开始，是新引导的开端，这是神的时间到了，这是神的命令临到以色列。

这一天是埃及人的死，埃及人的哀哭的日子。这一天是以色列人的生，以色列人的新生的日子。这一天是埃及丧长子的日子，这一天将是以色列人保守他们的长子，没有丧命的一个新的日子。

感谢上帝！摩西就照着耶和华所吩咐的话，告诉他的百姓。现在我就感觉到就是两件我不能明白的事情：第一、那个时候他没有电话，没有电报，没有网络，他也没有internet，那么摩西用什么办法通知这么多的人？因为当天晚上没有一个以色列人的家丧失一个长子，这表示传遍整个以色列民族的速度是很惊人的，这是我不明白的一件事情。

第二件事，有谁能力大到这个地步，一讲每个人都要听的呢？摩西从哪里来的威力？从哪里来的权威、权柄，以色列都听他的话语，当然这以前，这九大灾难临到埃及的时候，以色列人都看见上帝大能的做为，看见圣手的能力。所以很可能，他们已经从内心的深处真正认识，真正公认，真正接纳，摩西是上帝的仆人。当第十大灾难来的时候，更具有儆戒性，很可怕的一种作用，所以谁愿意他自己的长子今天晚上死呢？为这个缘故，他们就把摩西的话相信进去了。圣经说，「耶和华怎样吩咐摩西，以色列人就照样行了。」摩西召集了以色列人的长老，摩西可能这个时候就用一个阶层一个阶层继续下去，使全民都听到他的命令，讲了耶和华吩咐他们的话语，「你们每一个人都要在你们中间取一只羊，把牠杀了，你们用牠的血涂在门楣的上面，涂在门框的上面，用这些羊血来涂你们的门」(参：出埃及记：12 章7 节)。这是很腥，很不好味道的一天，因为家家户户都是血的味道。这是很困难的一天。

不但如此，以色列人中间他们什么财产都没有，很可能他们所有的就是一只羊，他们只有靠这一只羊相依为命。他们拿到的钱少得不得了，可能他们做奴仆也没有钱，但是他们能够有一些的羊成为他们的陪伴，成为他们在必要的时候，得到的一点财富，这是他们唯一的财产。上帝说「把牠杀了，把牠的血涂在门楣、门框的上面，然后把牠的五脏跟牠的肉，不可生吃。你不可吃生的，也不可用水煮，你要用火烤」(参：出埃及记：12 章8-10 节)。

那我很有兴趣，看到这一节圣经隐藏的话，到底要代表什么？为什么不可以生吃呢？为什么不可以用水煮呢？为什么一定要用火烤呢？这其中已经很清楚的暗示逾越节的羔羊，他乃是为我们受了苦，是像地狱的火焚烧一样的苦，代替我们受了地狱的焚烧，受了公义的审判，受了最残忍的煮法---- 用火把牠烤，把牠烤焦，把牠烤熟，把牠烤到整个身体都变成不同的颜色。然后呢？你吃牠的肉。你那天要束着腰来吃，「羊要一岁的羊，是没有残疾的」。这些都预表耶稣基督为我们死的时候，是最健壮的。

有人问一只羊最健康的时候是什么时候呢？那些牧羊的人说「是一岁的时候」。当牠一岁的时候，一只羊已经发育到相当成长，等于我们人大概是二十岁的情形，三十岁的情形，这就是已经适应，是最健壮的时刻。所以一只羊在差不多一岁的时候，没有残疾，没有残废，没有疾病，是完全的，把这一只完全的羊献给耶和华。

亲爱的弟兄姐妹们，耶稣基督三十三岁被钉的时候，也就是年龄中间最健壮，已经适应了这个世界各样的环境、水土、疾病的问题都胜过了，三十三岁是人最健壮的时候，他就把自己奉献了。这样，逾越节的羔羊正预表耶稣基督我们的救主是怎样受苦，受害，为我们受审判，为我们受刑罚，受公义的制裁。

不但如此，我们看见他们要「束着腰来吃」(参：出埃及记：12 章11 节)。你想，这是一件很不逻辑的事情，他们杀了羊，他们烤了羊，累得不得了了，现在要吃的时候，是正在要放松的时候吃，正是解开衣服大吃享受的时候，上帝说「不！你们束着腰，你们要穿着整齐的衣服，而且穿上了鞋子吃。」

你们有哪一个人在家里吃饭穿得这样整齐的吗？你说「大宴会，在冷气的大厅可以穿西装吃饭不流汗，我穿着鞋子，我束着腰带，我在那里很有礼貌，彬彬有礼，参加国宴的情形是这样的。」但是今天上帝吩咐以色列人，「在你家中吃逾越节羔羊的肉的时候，你要穿上整齐的衣服，你要束上腰带，你要这样穿戴整齐的衣服来进餐，来吃，而且你要穿上鞋子。」这些都告诉我们，不能再等了，因为这一餐吃完了，走！这一餐吃完了，离开埃及，永不回头。以色列人自从那一次离开埃及，整个以色列民族从来没有再回到埃及，「这是最后一天，这是最后一餐，这是最后一夜你们吃完了，你就离开埃及吧！」

亲爱的弟兄姐妹，以色列人就照着耶和华吩咐摩西所讲的话，他们杀了羊，他们烤了羊，他们把血涂在门楣的上面，他们穿着整齐的衣服，他们束着腰，他们穿了鞋，那一个晚上，他们都不出门。「你们要在家中，在门有血所涂上的房子里面不要出去，你保守在里面，有宝血在你的四周来护卫着你，这个门是有血涂上的，这个门是天使不要进来，他要越过的一个门」(参：出埃及记：12章22-23节)。

亲爱的弟兄姐妹们，所以那天晚上，埃及人都不知道这个事情，犹太人都遵照上帝的话去行了。到了半夜的时候，那灭命的天使就来了，神吩咐审判世人的天使，飞过埃及全地的时候，看见凡是没有涂血的门，他就进去杀死他的长子。这样，那一个晚上，从王宫里面的皇太子，一直到百姓中间最穷的人的长子，所有的埃及人都在当天晚上都被杀死。但是天使看见有血的门，以色列的家的时候，他就越过去了，逾越过那家，再逾越过有血的家，再逾越过有血的家，凡有血的门，他都逾越，那一个节期叫作「逾越节」，你明白了吗？pass over，我们就叫Passover，原来的话就是pass over，pass over that house,pass over that family,because the blood is there. 当上帝看见羔羊的血，照着神的吩咐，涂在门楣上面的时候，那天使就不进去，不执行他灭命的责任。

就这样，埃及人在一个晚上里面，全国悲哀，从法老的王宫到乞丐贫民，所有的百姓没有一家没有丧失一个长子的，他们大声哀哭，所以圣经说「在埃及有大音哀哭的声音发出来」，全国的苦难中间的时候，以色列人怎么样呢？以色列人安静在那里，束腰穿鞋好好吃饭。他们正在享受神给他们的美筵，他们享受神所给他们的平安，因为吃完了以后，他们要跑很远的路，就从此离开埃及四百三十年奴役他们的生活。

感谢上帝！他们从歌珊地出来，照着摩西所吩咐的，他们离开埃及以前，先对埃及人说「把金银给我！」埃及人，就把金银给他们了。圣经说「他们就从埃及人中抢夺了他们的金银而离开埃及」(参：出埃及记：12 章35 节)。那么，这是谁吩咐的呢？这是神许可的，这是摩西交待的，这是以色列人做出来的。而这个到底是抢夺吗？为什么圣经说「他们就从埃及人手中抢出了这些金银」呢？这是他们应当的得而埃及人亏欠他们的工价。在这四百三十年中间，他们把他当作奴隶，把以色列的劳力尽量剥削上帝都记帐起来了。千万不要以为我们对别人的亏损，对别人的亏待是可以随便过去的。上帝到祂时间到的时候，要你连本带利供出来，要你一定要交出来，所以这是神所许可，摩西所吩咐，以色列人照样去遵行的。他们就向埃及人要金要银，埃及人在大难中间，长子都死了，他们想，「如果不让这些以色列人去，第二个孩子，第三个孩子，第四个孩子一个一个死怎么办？好，拿去吧！金算什么？」他们就把金给他了，把银给他了。所以以色列人就把埃及人的金银抢去了，因为这是他们应当得的分。

亲爱的弟兄姐妹们，你注意看的时候，后来当他们建圣殿的时候，以色列人就把这些东西拿出来归耶和华为圣。这一切都是神的安排，所以那一天成为他们新生命的开始，那一天成为他们新的一个月，从那一个月开始，叫作一年的正月，以色列人就这样出来。

亲爱的弟兄姐妹们，我们看见「以色列人出埃及」的这一件事，就成为耶稣基督拯救我们，脱离罪恶，脱离撒但，脱离死亡，脱离律法的咒诅，脱离上帝的忿怒，最好的一个表记。这是全本圣经中间，用旧约来预表新约整体性的拯救最重要的一个晚上。感谢上帝！这个晚上所成就的事，就预表了神在永世中间，怎样借着基督成为逾越节的羔羊，把我们从撒但的权下拯救出来，使我们进入祂所应许要面向永恒的家中的事。所以这一节的圣经要告诉我们，「他知道因着信，就守逾越节[守，或作立]，行洒血的礼，免得那灭长子的临近以色列人。」感谢上帝！

现在我们大家再读第二十九节，希伯来书十一章二十九节：

「他们因着信，过红海如行干地；埃及人试着要过去，就被吞灭了。」

再念一次：

「他们因着信，过红海如行干地；埃及人试着要过去，就被吞灭了。」

以色列人离开歌珊地，他们告别埃及到旷野走的时候，圣经很清楚的告诉我们，神就与他们同在了。这样，他们一离开埃及的时候，耶和华就与他们同去，使他们在一路中间享受神的同在。这样，上帝用云柱和火柱来带领他们。白天云柱作为上帝同在的标记，晚上呢？火柱作为上帝同在的标记。所以，晚上火柱一出现的时候，整个以色列人就好像又在白天中间一样的，因为耶和华与他们同行。

当他们一出去的时候，离开法老的时候，摩西得到法老许可「去，你们可以照着你们要的去事奉耶和华。」当他们一出去的时候，圣经告诉我们「法老的心又刚硬起来来。」所以法老心里想，「这些人去了以后，那我们所有建筑工人都没有了，那怎么办可以完工呢？」所以这几百万非常廉价的劳工，这么走出去了以后，我们就没有办法再建国了。

亲爱的弟兄姐妹们，事实在历史告诉我们，以色列人离开埃及以后，埃及王朝实在没有维持太久。所以你看见埃及最荣耀的时候是以色列以前的时候，在以色列被奴役以后埃及的势力就越来越衰败下去。所以我们看见虽然到了罗马帝国，还有克丽奥佩脱拉(Cleopatra 69-30 BC)的一些的作为，但是古埃及的文化，古埃及的辉煌已经永远不再起来。神的时间到了，上帝让以色列人离开埃及，埃及还保留是一个大的国家，但是神在这个国家中间」不再赐福给他们。

亲爱的弟兄姐妹们，当以色列人出来的时候，他们就到了旷野。他们一到旷野的时候，马上面对现实的苛刻与应许的美妙之间的不同的紧张关系。什么意思呢？上帝借着摩西对以色列人说，「我要带你们埃及，把你们带到那丰富的应许之地。」这是非常美妙的理想。这是非常吸引人的口号。但是，当他们离开埃及以后，是不是马上进迦南呢？不是。事实证明还有多久？还有四十年。四十年进去以后，是不是坐享其成呢？也不是，他们进去了要不要再打仗呢？要。打仗的时候，要不要牺牲呢？要。有没有强的仇敌呢？很强。所以，这样，当他们看见神的引导，刚刚把仇敌的长子都杀死，他们离开之后，他们就面对了伟大的理想，跟苛刻的现实之间所以带来的矛盾。

当他们离开了以后，「那，接下去每一餐谁供应？虽然我们在埃及，是在奴隶的地位上，但是我们在埃及我们没有一餐没有被供应。我们可以吃得饱饱的，我们可以完全温暖的过活，不需惧怕我们三餐不饱的事情。」但他们一出来以后，怎么办呢？他们现在就面对神的应许所带来的美妙的，美丽的，非常理想的观念，和现实中间神许可我们受磨练所应当受的困难之间的矛盾。所以他们到了一半的时候，我们看见上帝对摩西说，你的路在这里，他们就向着海边走去了。当他们向海边走去的时候，好像神的引导是没有错误的嘛！所以他们就向着海边走过去了。原来他们走的路就变成了一条死路。

上帝为什么把他们带到那里呢？你说「摩西因为这一个方向，他地图忘记带出来了！」或者「因为他在这里没有打过仗，他过去打仗是南方，不是北方，也不是东方，所以他对这个地方不熟悉，他弄错了。」或者你说「神启示错误了」呢？亲爱的弟兄姐妹，我们看圣经的记载，你就知道这其中，有许许多多我们很难明白的事情。原来上帝的智慧高过人的智慧，只用这个两面高山，前面是红海，后面追兵，这种完全没有进退之路的绝境，才看见神的作为是高超的。感谢上帝！

摩西把他们带到两边是山，面对红海的时候，这个时候也正是上帝许可法老的心刚硬，起来，召集他所有的将军，带领最精锐的部队，离开他们的京城，向以色列人走去的方向追赶出去的时候。当这些追兵越追越靠近的时候，亲爱的弟兄姐妹们，以色列人知道他们已经在绝境中间了。他知道他们现在没有办法抵抗这样大的追兵，这样强盛的战车、战马靠近他们。他们对耶和华的怨言也就出来了。

其实圣经有一句话我很感动，「以色列人如果要进迦南美地，他们用很短的路，足够两三天步行就足以进去了，耶和华却让他们走一条旷野的路。」这是神的作为，如果他们要照着地理上的形势马上走进迦南美地，两三天的路程就够了，圣经说「耶和华却带领他们绕过旷野」(参：出埃及记：13 章17-18 节)。而且因为他们的不信，后来他们在旷野绕了四十年之久，这是天渊之别的数目，怎么在两三天可以做到的事情，要等四十年呢？我再说，Theology of waiting，这是等候的神学，这是神的时间表，这是神所定的，是人所不能随便更改的。许多时候我们只愿意「上帝啊，照着我的意思，快快成全我！」不是「我遵行你的旨意」，是「你成全我的意念」，我们的事奉就失败了。上帝的学校是「顺服的学校」，上帝的磨练，是把你的权柄和自由放在神的主权之下，顺从祂的带领的磨练。上帝的学校，上帝的磨练，上帝的举例，绝对不是现在自以为靠读几本书，在神学院混几年，拿到好的分数就可以事奉上帝。

亲爱的弟兄姐妹，神的训练，用神的办法，用神的时间，用神的原则，用神自己苦难的考验才能成功。虽然你可以在两、三天就走一条快捷方式进到上帝的应许的这个地方，迦南美地就在前头，很靠近，可以去了。但是上帝说「我不带领你走那一条路，我要你走旷野路，在旷野中间给人看见，你是何等不肯顺服上帝，何等悖逆，而我是怎样用我大能的作为告诉你，我是供应你，我是带领你，我是试炼你，我是磨练你的上帝。」

亲爱的弟兄姐妹们，当他们到了两面高山，前面是海的时候，他们知道他们现在在绝境中间，他们只有一件事可以做，就是怪责摩西。所以我告诉你，作领袖的很不容易。作领袖的一定要预备心受人的毁谤，攻击，埋怨，怪责，甚至必要的时候，预备为别人被钉在十字架上。

亲爱的弟兄姐妹们，摩西愿意为基督受凌辱，愿意为基督受苦，愿意在百姓中间一同受苦，百姓根本不知道摩西受什么苦，他只知道他们受苦，每一个人从自己惯性的享受做出发点，去想自己亏损多少，没有注意到国家亏损多少，没有注意到社会亏损多少，没有注意到别人亏损多少，每一个人只注重我自己亏损多少。所以这些奴隶的心态，几百年在一时之中没有办法改过来，他们的响应是什么？----「我们虽然在埃及是作奴隶，我们那个时候是坐在肉锅的旁边，我们每一餐的供应是够的，是丰丰富富的，是你摩西对我们说要跟随耶和华，祂是上帝。我们现在跟你走，受你骗，你把我们带到这个地方，岂不知道我们现在就在这里死路一条吗？难道你要使我们都死在旷野吗？难道埃及地没有埋葬的地方吗？」

亲爱的弟兄姐妹们，这两句话，「我在埃及的时候，有肉锅，吃饱了以后，死了以后就埋葬自己」(参：出埃及记：16 章3 节)，人的哲学就在这样肤浅的观念中间，「吃得饱，死了可以安葬，就够了。」你懂吗？「什么叫作上帝的旨意，我不管！什么叫作上帝永远的旨意，永恒中间上帝所定的美意，什么叫作迦南地，应许，神的同在，我不管。我原来住的地方是足够吃的地方，我是可以好好谋生的地方，我死的时候墓地可葬的地方我都已经预备好了，你把我带到这个地方来，难道埃及没有安葬之地吗？难道我们要死在这里你才甘愿吗？」(参：出埃及记：14 章11 节)

我不知道摩西要怎样处理这样的百姓？但是我清楚知道，圣经里面凡是属灵的伟人，他们活着的时候人都误会，人都不了解他。一个伟大的人，是一个孤单的人，一个被命定作领袖的人，像站在屋顶，那边除了一个人，没有第二块地皮让别人站在那边。所以他们是不能够被了解的，他们被认为是极端的，他们被认为是一个「凭着自己主观的主见，强逼别人，使别人顺从他们走一条绝路」的一个人。所以摩西这个时候有苦难言，像哑吧吃黄莲，有苦说不出来一样。他说「耶和华啊，你的百姓现在向我发怨言，我要怎么样呢？」

亲爱的弟兄姐妹们，就在这个时候，神行了大的神迹。如果你注意看出埃及记，你会发现上帝的云柱、火柱就变成用完全不同的方式显现。因为忽然间就有大黑暗临到了埃及的军队和以色列人的中间。所以这个时候埃及人就不知道以色列人在什么地方。就在这个时候神行了奇事。

「摩西，把你的杖拿起来，拿在水上。」「摩西，我吩咐你，现在开路，让以色列人行走！」(参：出埃及记：14 章16 节)这个是理性之外，经验之外，历史没有，从来没有的事情，你敢做吗？你怎么做呢？前面那大海，海水这样？ q訇，凶猛的海浪起来，摩西就把杖放在水上，奉耶和华的名把水分开来。亲爱的弟兄姐妹们，当摩西的杖临到水上的时候，这个水就东、西分开，变成两道的墙，竖立得高得不得了，竟然这中间的地变成干地！你知道上帝的作为大到什么地步？当分开来的时候中间变成干地，两边像水墙一样的不能倒下来，直直的矗立在两边的时候，以色列人才知道耶和华是上帝。以色列人才知道耶和华是有能力，是有权柄的上帝，所以他们就从干地走去。

亲爱的弟兄姐妹，后来好莱坞，他们为了要制作一部伟大的影片，叫作「十诫」(The Ten Commandments)，你们知道那一部片子吗？为了制作那一部影片他们花了多少钱。那个时候计算机技术，还没有animation，的可能。那个时候他们只能用很不同的，原始的方法来制造这个景像，他们一共花了十一个钟头半的时间来做过红海，这一片中间后来演出来的时候，只有五十七秒钟的时间。为了这五十七秒钟，好莱坞花了十一个钟头半的时间，来把这个可能性，在想象中间，借着电影的银幕把它表现出来。

我想，很难有传道人用十一个钟头半，预备一篇五十七秒钟的讲章，这是很伟大的。「十诫」的那个布景和想象是很伟大的。好莱坞在一九五０年时代还有一些圣经故事背景，基督教爱与精神伟大的影片，虽然里面有许多是偏离圣经的记载，加油加酱，增加色情的场面，来刺激观众要买票的这种生意的可能。

亲爱的弟兄姐妹们，但是在这一幕上，我相信是很伟大的。他们用十一个小时半的时间来制造只有让观众有五十七秒钟来看见这个大红海怎样被分开，百姓走干地的这一幕的情形。当人走过去的时候，那海水在左右，只有从上面滴过来。所以圣经说，「以色列人好像是在摩西手下受洗经过红海，受洗归入摩西一样」(参：哥林多前书：10 章1-2 节)。那受洗是不是浸礼啊？不是浸礼，真正浸礼的是法老，对不对呢？他们走干地，红海的水滴在他们身上，是「滴礼」的，不是「浸礼」。他们走了干地以后，上帝的能力保守他们直到所有的人都过了，然后他们上岸。

好莱坞的那些电影老板们，他们想象力很丰富，想到这个老破的车轮掉下来的时候，整个车不能走，怎么样抬着走的辛苦，还有那些抱着孩子在一半的时候，孩子失去父母，大声哀哭，有人把他抱起来。这样，很辛苦的这一、两百万人上来。等他们上岸的时候，埃及人以为「既然如此，你可走，我当然也可走。你的车是又老又旧又破的奴隶车，我是法老御军里面最精良的部队的车，是最好的木头，最好的战车，当然我可以追上你！」我告诉你，当这样的关头，圣经告诉我们，神才是决定谁胜谁负的因素。许多时候靠势力，靠才能，上帝说「不是依靠势力，不是靠才能，乃是依靠耶和华的灵方能成事」(撒迦利亚书：4章6节)。阿们？感谢上帝！

所以当法老走到整个部队都在红海中间，也一样享受干地奔驰的时候，上帝的时间到了。请你注意，「时间到了」，「时间到了」。摩西看以色列所有的男女老少都上去，个个上去以后，杖出来了，他再指着红海的时候，水就开始合口了。当这水从两边合到中间来的时候，这个时候战车、马兵、将军、士卒，所有法老的军人，反身调头要走，因为已经现在不能向前走了，他回头，回头是岸，但是回头是海了，向前是海，怎么办呢？他们就战车马兵，法老跟他的将士都一同沉没在大海里面。

亲爱的弟兄姐妹们，这是第一次最大型的神迹，在旧约里面这是最大型的神迹，这是几百万人得救，仇敌的军队完全覆没。当整个红海再遮盖起来，复原了以后，你看好像没有发生过这样的事一样的，除非突然间看见一个轮子浮起来了，另外一块木头浮起来了，一个尸体浮起来了，马的尸体在那里飘了。你才知道真正发生过这样的事情。这个时候，什么事情发生呢？米利暗发挥她的音乐天才，米利暗带了全世界有史以来，前无古人后无来者，最大的「圣乐赞美会」Sacred Concert。从来没有一个音乐会，比这个音乐会更大。这个音乐会单单唱诗班唱的人一共有两百万。听众一个也没有，这是历史上最大的音乐会来了。

如果你们有可能，把一套CD，是《以色列人在埃及》，好不好？谁写的？韩德尔(George Frideric Handel,1685-1759)。什么时候写的？一七三九年写的，是他写弥赛亚以前两年写的。还没有写弥赛亚，他已经写了几部神曲。第一部是一七三二年叫作《以斯帖》。第二部是一七三九年叫作《以色列人在埃及》，如果今年年底以前有可能，我把印度尼西亚的诗班给你们唱一些《以色列人在埃及》的大曲子。米利暗呼喊说「你当赞美耶和华！」他们全体赞美耶和华，那个曲子是用双部、四部唱的，所以是double choral，《弥赛亚》只有四音，那个有八音。所以无论你是五十人个人的诗班，一百人的诗班，你要分成八部音来对唱，很难唱。但是那个精神，就是《弥赛亚》以前早就有的，而且有许多人认为有许多的曲子的精神，活力超过《弥赛亚》的合唱的精神。感谢上帝！你会感到摩西过红海，以色列人感谢上帝的那个声音，从韩德尔的音乐里面表现出来。很大的音乐。

亲爱的弟兄姐妹们，米利暗带领全以色列民称赞耶和华，那个音乐会很好，因为听众在天上，唱的在地上。其它可以听的都死掉了，法老王跟他的军兵都死掉了，所以唱唱.... 从地唱到天，所有的仇敌都没有了，而米利暗指挥了两百万人歌颂上帝的声音。为什么？「他们因着信过了红海。」你有你的红海吗？你有你的追兵吗？你有你的法老吗？你有进退两难的困难吗？我今天有三次想起，大概一年多以前有一个年轻人，希伯来书查经完了他对我讲一句话「唐牧师为我祷告，我想自杀。」我说「你不要自杀，你做我的孩子好了。你不应当自杀，没有什么事大到你要自杀的。」后来没有再见过了，这一年半没有看到他的脸孔，不知道今天有没有在这里？

亲爱的弟兄姐妹，神在你最困难的时候，两边高山，后有追兵，前有海挡住去路的时候，祂会为你开路。上帝是开道路的上帝，祂在沧海中间开道路，祂在沙漠中间开江河，祂在旷野中间开道路。神没有放弃人，神会引导我们，你要用信心依靠祂，你要用信心不怕王怒，离开埃及。要用信心过逾越节看见基督为你死。要用信心过红海，直到神为你开路。这样，信仰在这三个步骤中间，离开法老。借着逾越节的羔羊，我们领受新的生命。靠着神的大能，渡过红海。你就知道你的上帝是又真又活的上帝。愿上帝赐福给我们，给我们这一生一世依靠祂，仰望祂，忠心于祂，直到见祂的面的时候。我们大家站起来！

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们大家开声祷告。为我们一生一世，信靠神，脱离魔鬼的捆绑，靠着基督得胜，在圣灵引导之下，我们越过旷野的路，我们看见上帝是在沧海中间开道路，是在红海中间给我们走干地的上帝。我们感谢上帝，我们一同开声，每一个人恳切祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你向我们赐福，你向我们施恩，你对我们说话，打开我们心眼给我们看见你的同在，看见你与我们同在，看见你在我们中间施行拯救，我们感谢我们赞美你。主啊，虽然我们经历了许多的困难，主啊，你没有撇下我们。主啊，虽然我们在罪恶中受捆绑，你借着羔羊，耶稣基督逾越节的羔羊，为我们死而复活，拯救我们，使我们脱离罪的捆绑，使我们生入死生。主啊，虽然我们许多时候，灵性走到绝境，后面有追兵，前面有大海，两边有高山的时候，主啊，你可以为我们在沧海中间开道路，为我们开一条又新又活的路，让我们从干路走过，使我们可以经历主你的同在，经历你的恩典，我们把一切荣耀归给你！我们为了我们弟兄姐妹，有人在困难中间的，主啊，在不能解开的困难中间，在不能得胜的困难中间，我们哀叹，呻吟，我们绝望，我们痛苦，求主为我们开路，求主给我们眼睛看见你永远的计划，看见你从天上来的帮助。主，我们仰望，我们看见你的时候，你用笑脸帮助我们。我们感谢赞美你，你使我们在夜间歌唱，主啊，你使我们在困难中间靠主得胜，使我们可以经过死荫的幽谷，我们经过红海以后，我要高声歌唱赞美你，因为你是得胜的主，你是在以色列中间行奇事的主，你是行神迹的主，你是没有撇下你所爱的儿女的主。我们感谢你，我们把一切荣耀归给你，求主施恩赐福。」

我们现在为弟兄姐妹有困难，有绝路，有许多失望的事情来祷告，求主给他们这时候实时仰望主，也等候耶和华，因为主的时间来到一切都要解决。我们大家一同开声祷告：

「主啊，我们恭敬把弟兄姐妹有困难，有绝境的时候带领到主的面前。主啊，求你赦免我们的罪，求主你自己擦干我们的眼泪，主啊，你止住我们所叹息，背负我们的重担。主啊，你明白我们心中的困难，主为我们除去各样的的败坏，除去各样的失望，除去各样的悲痛，使我们回到你的面前。我们把一切荣耀归给你！愿主你施恩，愿主你赐福。你捆绑撒但的作为，你加添我们力量。我们把一切荣耀归给你！感谢赞美，求主你施恩，求主赐福，求主怜悯我们，我们在你面前这样祈求仰望，是奉我们的主耶稣基督得胜的尊名。我们这样祈求祷告。阿们。」

「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」

请坐。


第八十讲

希伯来书第十一章28-29节2002.8.27

今天有没有诗歌本？借给我一本，谢谢。我们已经两个多月了是吗？一个多月？将近两个月？上一次最后一次是什么时候？六月二十五。现在是八月二十七。所以怎么「将近两个月」？两个月多，对不对？香港是两个半月，你们只有两个月多两天，所以香港两个半月，我想大概很多人忘记了，昨天一进场的时候吓了我一跳，楼上楼下挤到连一个位子都没有，你们这里还有好多位子，所以你们的空位常常比较别人领先。台湾常常在空位上比较富裕，比较丰富，你们还有很多人的把这样的聚会就这样让它过去了，这是很可惜的事情，求主帮助我们。

感谢上帝，给我在美国带领了一个月的归正课程，我们在史丹福大学(Stanford University)有两个礼拜，以后在纽约一个修道院，我们借天主教的修道院的地方，在那里有两个礼拜上课，感谢上帝！在这期间还有有五个weekend，我们在五个城市举办聚会。先是在，第一个地方是在达拉斯，第四个地方是在温哥华，第三个地方是在洛杉矶的北部，第四个地方是在Nashville田纳西，第五个地方是在纽约城的讲座。这样，每个礼拜我要飞东飞西飞到上课的地方，感谢上帝！等五个聚会还有四个礼拜的课程都完了以后，我就到多伦多(Toronto)去查我的身体，我四年我不去查了，本来是每年要去查，我呢，太忙，所以没有时间去查经。从总检查的结果，感谢上帝，心脏还在，肝脏也还在。心脏的病没有增加太多，肝脏的病也还没有恶化，所以还可以继续维持讲解希伯来书，感谢上帝！那是不是需要开刀呢？我对你们说，如果要开刀可能就有两、三个月没有查经了。结果不需要开刀，所以不需要bypass。倒是我一个很好的同工在马来西亚，每个礼拜，为我们预备大聚会的，就是在五星旅馆的Ball Room一同主办罗马书查经的那个牧师，我今天接到电话他突然间昏迷，因为心脏有病，塞住就进医院，完全不省人事，这几天听说已经醒过来，明天我一下飞机，我就要到医院去见他。

人的身体，人的岁数，人的健康，人的年日，人的身体的力量，都是在主那里。我们求主给我们还有力量，还有机会，还有体力的时候，好好被神用。阿们？感谢上帝！

我从美国回来以后，不能够到你们中间来，因为在印度尼西亚一、两个聚会，马上再赶到意大利去。那么在意大利这个地方，他们说「唐牧师，他们等好几年了，有一个退修会，请你来。那么，这个退修会可能用一千五百人的地方来做。」我说「哪里退修会用一千五百人的地方？」我心想「好啦，好啦，看看多少人。」他们说「用了一千五百人的地方开退修会。」你们退修会你们平常参加过的多少人？多少人？这不是中国的地方，又不是台北都是华人，是意大利人讲的是grazie....，都是讲的意大利文的。等到我车一到会场的时候，我知道，两千两百人。退修会两千两百人。我们无论印度尼西亚、马来西亚、新加坡举办退修会都是到郊区，除了聚会的地方，有camping ground你可以在那里有一些身心活动，绿草、青翠的树木、蓝色的天空，还有游泳池.... 等等。他们没有，什么都没有，就是一个堂，这个堂本来从前是戏院，后来一些人把它买下来作礼拜堂，就租那个地方，就用那个地方，从早到晚一天六次聚会。我说「讲员是谁啊？」他说「全部唐牧师讲。」我说「我不要！一天六次，欺负我老人家。」那怎么办呢？我就请我的许覃陌牧师讲两次，我讲四次，一天讲四次。

那三天的聚会，那些人就坐下听，听听听....，从早到晚坐下听，乖不乖啊？真是很乖。热得要命，他们说从前没有冷气，这样听了。热得不得了，最近那个礼堂加了一些冷气，一共只有不到四十个马力的冷气，两千两百人，一个人分几个「鸡力」，不是「马力」，对不对呢？热得不得了，我们整天流汗。感谢主，他们就是这样听。原来我才明白一件事情，这些人的人不但是意大利来的，有一、二十个是从别的地方来，有四辆车是从米兰来，还有五个荷兰来的，从法国家，从巴塞隆纳来，从马德里来，从西班牙、意大利南部、中部、北部、荷兰、法国都有人来。那百分之九十是温州来的。

前几年我到温州的时候，飞机下跑道以前半个钟头，另外一架飞机先赶来，北京公安局派来的。然后就告诉他，「下半个钟头唐崇荣的飞机来了，我先告诉你们，不准他讲道，这是高压电线，你们不要碰。如果温州的公安不顺服，碰了一定死，不但你们死，我们也会死。」所以他们就告诉教会，「唐崇荣来了，不准他讲道。」我说「算了，准不准讲道，道已经在那边传开了。」从前的要用口讲道，现在不必开口，道就已经可以讲出来了。那就是录音带，对不对呢？因为圣经早在三千年就讲，「它的量带通遍天下」(参：诗篇：19 篇4 节)，那就是「录音带」。「从这日到那日，从晚上到白天，无言无语传扬言语」(参：诗篇：19 篇1-2 节)，就是这样。上帝早就看见了，所以我一点不慌不忙。你请我讲道，上帝不感动我，我不来。你不请我讲道，上帝感动我，我也来。我根本不看你请不请，你喜欢不喜欢，我只看主要不要我讲，主喜欢不喜欢。我已经变成一个顽固不化的老人了，所以我就不管你们，对我反应怎么样。他说「不准讲道！」不要紧，不准讲道不要紧，因为道不在乎我用体力讲才是讲出来。

这一次我问温州来的，「听过我讲道的举手？」没有。「录音带的举手？」至少有差不多八百到一千人听过，所以我不必去不要紧，以后我不必来台北也不要紧，因为神的道已经在这里传开了。最要紧是你们以后怎样爱主。我是一个会死，会老，会弱，会病的人，你们都要记得这些话。感谢上帝！

那么，那个时候我不能在温州讲道，所以上帝说「温州人到意大利去，去听唐牧师讲道！」所以他们就来。他们说最后这几年一直来一直来....这一次好几年都没有答应他们，一答应就两千多人。退修会哦，以后我就决定不在欧洲讲退修会，我要大型布道会。如果再去的话，我要他们预备布道大会给非基督徒一同来听上帝的道。我们在那里完了以后，我经过翡冷翠(Firenze)，我这次好好在欧洲再把那些文化，文艺复兴的这些文化、艺术、建筑，再做一次亲身的考查。我偷闲每一天抽出一段的时间再去看，把那些重要的年日，什么再把它背起来。以后到了翡冷翠，我们就到米兰去。两天我在米兰那个大礼拜堂的广场那边有四次，那我要好好注意那些文艺复兴时代以后影响的情形。米兰他们租一个地方，米兰有将近一千人来听道，怎么可能？他说「本来更多的，我们租一个两千人，后来怕你不讲道，才改到这个地方。」「为什么你租一个两千人的，怕我不讲道？」「因为两千人的地方是天主教堂，如果唐牧师一来发脾气不要讲，那我们糟糕了，怎么办？所以找一个基督教堂，你一定要讲的」，他说。他们就改成基督教堂。

其实他不知道我的个性不是这样，天主教堂讲不讲？对我没有关系，如果那个彼得看我，我也看他嘛，对不对？我们归正学院租天主教的修道院在那边上课，我不管这个事情。你戏院借来我也讲，你中正记念堂我也讲，毛泽东记念堂我也会讲的。如果上帝说「到地狱去讲道！」我有车去，我也会去，只要讲的不是地狱的道，讲的是天上的道，什么地方都可以去讲。阿们？

感谢主！全世界，灵粮堂开始是用戏院，中国布道会是用跳舞厅的。你们不知道这个事情。从前计志文、赵世光，他们不是去礼拜堂讲，他们租上海的大剧院，上海的戏院，上海的跳舞厅，礼拜天把它租下来，就变成礼拜堂，就这样开始。所以勇敢把神的工作做起来。感谢上帝！完了以后，米兰，我就到巴黎了。几个月以前，他们说「你能不能？」我说「不！巴黎给你一天。而这一天不是布道会，我太多工作了，不要太多新的工作。巴黎给你一天，只做解答问题，只有解答问题。」他们「好好好好.... 」他们也要。他们说「原来唐崇荣这个人，在巴黎是传奇人物。」什么「传奇」呢？传一大堆「奇怪」的事情，说我很会骂人啦！怎么凶啦！不是「传奇」奇妙的「奇」，是奇怪的「奇」。很传奇，他们说「传奇人物」，所以他们藉由温州教会。温州教会我如果没有听错，几百万法琅，就把一个仓库买下来盖成礼拜堂，现金付给他，很奇怪的。那么他们就在那边聚会，借那个礼拜堂。

那我到的时候，满得不得了，原来聚会以前一两个钟头已经人占位子了，他们怕找不到位子，地方太小，找不到位子，所以就挤得不得了。那我就讲十分钟的道，以后解答问题到晚上十一点。他们一直睁大眼睛听听听....。完了我说「这个情形很好。」我想在意大利听众，程度思想不比巴黎的人，因为你讲到重要的思想的时候，从他们眼睛的响应你知道他读过多少书？你讲到什么思想的时候，你知道他们有过多少头脑。你们的响应我很敏感，有时候你眼睛我知道你傻傻的，有的时候我知道你很聪明。所以巴黎听道的情形是比意大利温州那些人是更好，巴黎是更好。因为有一些知识分子在巴黎留学，从邓小平，从周恩来，那个时候就很多人在法国留学，他们认为从法国带回民主，带回新文化会拯救中国，所以很多中国青年知识分子非常非常崇敬巴黎，感谢上帝，一个晚上有....，最后一句话我说「两年里面最迟，我回到欧洲开布道会，如果有主引导，我可能每一年开布道会，把那一代的基督徒，把他们振奋起来建立一个信仰的根基。如果你只有开布道会几天，几年来一次，十年来一次，那无形中好像打游击战，打打就走了，反正没有什么果效，但是用这个方法给你们查经，每个礼拜这样查查查，查完了你的头脑还是顽固不化，那就没有救药了！如果你产生真正的效应，有一个新的动向，有新的动能，有新的动力，有新的方法来事奉上帝，那教会就有前途了。愿上帝赐福给我们！

我们看见中国教会过去有一些人很努力传福音，没有文化使命。有一些人搞文化使命，福音都丢掉了，有些人只要礼拜堂挤满人，他就以为教会复兴了，而听了几十年道什么教义都不明白。还有一些人头脑充满对各样对教义的认知，灵性冷淡得不得了，事奉的动力都没有。很多的基督徒当他对乡下人传传道骗骗他们，好像很有力量。到知识分子，教授跟他辩论，马上，完全没有声音，完全办法应付。这都是基督教需要改过来的事情。我个人看各方面需要改进，各方面需要有新的动力。圣经给我们的样子，不是今天所谓的布道家的样子。

摩西是学了埃及一切的学问。现在的布道家，除了神学里面的课程，福音的事情懂，什么都不懂。保罗是可以对雅典的哲学家辩论的人，现在的传道人，一看到有一个读哲学的学生在那边上课，他就紧张了，不知道要对他讲什么话，不一样的！我们还以为我们很圣经，very Biblical，不是！圣经里面的摩西、乔布，圣经里面的保罗，圣经里面的约翰，他们作的东西都是当时社会中最高的学问不能比的东西，你明白吗？我们今天不是。我们今天对一些中间学的学生谈谈一下就可以了，但对一些知识分子、文学家，我们就不知道要怎么样应付，我们还以为我们很像圣经吗？我们不是！我们很圣经很不一样的。摩西单单大祭司胸前那十二块石头(宝石)，你念得出来吗？那矿物质，什么矿物，那个最宝贵的石头，什么石，什么石，他都知道。天上什么星，什么星，乔布都提出来。几千年前，对天文学就这么懂。保罗提到的法律、公义、节制，这些跟希腊文化，跟罗马的宪法，他是很有知识的，不是随便的，他的用词的谨慎。

约翰讲的道，Logos，比赫拉克利图斯(Heraclitus,544-484 BC)派，比斯多亚派哲学(Stoicism) 所谈的更深入。所以，我盼望你们中间越多读书，越有学问的人，越看见圣经原来是早就超过所有的。所以我用这样的心志在这个时代，在这一个世纪中间继续做工。我本来感到自己大概六十岁应该完了，我从二十岁是带着枕头去神学院上课，我身体很不好。感谢上帝！三十岁还没有死，四十岁还没有死，五十岁还没有死，六十岁还没有死，还可以看到二十一世纪。所以从二十到二十一世纪跨过来的时候，我还要用一段的时间，把这段时间所需要神的话讲解出来。求上帝赐福给我们！

好，我们现在言归正传，回到希伯来书第十一章。希伯来书第十一章，在台北是几月份开始讲的你们记得吗？啊？十一章是几月份开始讲的？去年？十二月？十一月？不是。我们今年前半年有十七次是吗？如果一节讲一次就已经讲到二十几节了，已经超过一年了。希伯来书第十一章已经超过一年了，你们没有发现。我说希伯来书十一章需要一年，你们「哇！」那个时候「哇」得很大声，现在呢？还没有讲完，我们还要差不多大概用几个月的时间，才会讲完这一章。我们大家来看第二十九节，我先念二十八节，你们念二十九节_

「他因着信，就守逾越节[守，或作立]，行洒血的礼，免得那灭长子的临近以色列人。他们因着信，过红海如行干地；埃及人试着要过去，就被吞灭了。」

「他们因着信，过红海如行干地；埃及人试着要过去，就被吞灭了。」

「他们因着信，过红海如行干地；埃及人试着要过去，就被吞灭了。」

我们再一次低头祷告，

「主啊，我们感谢赞美你，因为你的恩，你的爱再一次吸引我们到你面前来。主啊，我们在这个时代需要什么？需要从你口中的话语，因为你说“人活着不是单靠食物，乃是靠你口里所出的话语。”主啊，我们这个时代需要你自己的同在，需要你真理圣灵的引导，需要你自己光照，需要你真理在我们心中的开通。主啊，我们感谢，我们赞美你，给我们有这样的机会查考圣经。虽然有许多我们曾经听过的事，你再一次用你的光照耀我们，再一次用你的灵引导我们。主啊，使我们的思想可以更清楚进入你测不透的奥秘，你丰盛的真理里面，我们感谢赞美你！我们再一次把你无用的仆人交托给你，愿主你自己的圣手托住他，你与他同在，你给他足够的能力，有天上的膏抹，有属灵的胆量，把你的真理传讲清楚。我们感谢赞美，求主垂听，奉主耶稣基督得胜的尊名求的。阿们。。」

我们再打开圣经，出埃及记，我们从第十三章来读：

第十三章第十七节，

「法老容百姓去的时候，非利士地的道路虽近，上帝却不领他们从那里去，因为上帝说：“恐怕百姓遇见打仗后悔，就回埃及去。”所以上帝领百姓绕道而行，走红海旷野的路。以色列人出埃及地，都带着兵器上去。摩西把约瑟的骸骨一同带去，因为约瑟曾叫以色列人严严的起誓，[对他们] 说：“上帝必眷顾你们，你们要把我的骸骨从这里一同带上去。”他们从疏割起行，在旷野边的以倘安营。日间，耶和华在云柱中领他们的路；夜间，在火柱中光照他们，使他们日夜都可以行走。日间云柱，夜间火柱，总不离开百姓的面前。」

我们大家一同读第十四章：

「耶和华晓谕摩西，说：“你吩咐以色列人转回，安营在比哈希录前，密夺和海的中间，对着巴力洗分靠近海边安营。法老必说：“以色列人在地中绕迷了，旷野把他们困住了。”我要使法老的心刚硬，他要追赶他们，我便在法老和他全军身上得荣耀，埃及人就知道我是耶和华。”于是以色列人这样行了。有人告诉埃及王说，百姓逃跑。法老和他的臣仆就向百姓变心，说：“我们容以色列人去不再服事我们，这作的是什么事呢？”法老就预备他的车辆，带领军兵同去；并带着六百辆特选的车，和埃及所有的车，每一辆都有车兵长。耶和华使埃及王法老的心刚硬，他就追赶以色列人，因为以色列人是昂然无惧的出埃及。埃及人追赶他们，法老一切的马匹，车辆，马兵，与军兵，就在海边上靠近比哈希录对着巴力洗分，在他们安营的地方追上了。法老临近的时候，以色列人举目看见埃及人赶来，就甚惧怕，向耶和华哀求。他们对摩西说：“难道在埃及没有坟地，你把我们带来死在旷野吗？你为什么这样待我们，将我们从埃及领出来呢？我们在埃及岂没有对你说过，“不要搅扰我们，容我们服事埃及人”吗？因为服事埃及人比死在旷野还好。”摩西对百姓说：“不要惧怕！只管站住，看耶和华今天向你所要施行所救恩，因为你们今天所看见的埃及人，必永远不再看见了。耶和华必为你们争战；你们只管静默，不要作声。”耶和华对摩西说：“你为什么向我哀求呢？你吩咐以色列人往前走。你举手向海伸杖，把水分开，以色列人要下海中走干地。我要使埃及人的心刚硬，他们就跟着下去；我要在法老和他的全军，车辆，马兵上得荣耀。我在法老和他的车辆，马兵上得荣耀的时候，埃及人就知道我是耶和华了。”在以色列营前行走上帝的使者，转到他们后边去，云柱也从他们前边转到他们后边立住。在埃及营和以色列营中间有云柱，一边黑暗，一边发光，终夜两下不得相近。摩西向海伸杖，耶和华便用大东风，使海水一夜退去，水便分开，海就成了干地。以色列人下海走干地，水在他们的左右作了墙垣。埃及人追赶他们，法老一切的马匹，车辆，和马兵，都跟着下到海中。到了晨更的时候，耶和华从云火柱中向埃及的军兵观看，使埃及的军兵混乱了；又使他们的车轮脱落，难以行走，以至埃及人说：“我们从以色列人面前逃跑吧！因为耶和华为他们攻击我们了。”」

二十六节到三十一节听我读：

「耶和华对摩西说：“你向海伸杖，叫水仍合在埃及人并他们的车辆，马兵身上。”摩西就向海伸杖。到了天一亮，海水仍旧复原，埃及人避水逃跑的时候，耶和华把他们推翻在海中。水就回流，淹没了车辆和马兵。那些跟着以色列人下海法老的全军，连一个也没有剩下。以色列人却在海中走干地，水在他们的左右作了墙垣。当日，耶和华这样拯救以色列人脱离埃及人的手，以色列人看见埃及人的死尸都在海边了。以色列人看见耶和华向埃及人所行的大事，就敬畏耶和华，又信服祂和祂的仆人摩西。那时，摩西和以色列人，向耶和华唱歌，说：“我要向耶和华歌唱，因祂大大战胜，将马和骑马的投在海里。耶和华是我的力量，我的诗歌，也成了我的拯救。这是我的上帝，我要赞美祂；是我父亲的上帝，我要尊崇祂。耶和华是战士，祂的名是耶和华。」

我们今天读经就到这个地方，大家低头祷告_

「主啊，感谢你在历史上曾经行了这一件大事，是从来在过去从来没有人知道的，没有人见过的，以后你也不再用这个办法带领你的百姓。求主今天给我们可以体会摩西，怎样用信心把你的子民带领出埃及，愿主你的恩你的爱丰丰富富充满我们，你与我们同在。奉主耶稣基督得胜的名求的。阿们。」

我想我们今天要思想的希伯来书的那一节圣经，「他们因着信过红海。」然后呢？「他们因着信得胜了法老的追兵。」这一节的圣经会给我们很多很多的启发，很多很多的感触，给我们很多很多的建立。

亲爱的弟兄姐妹，当以色列离开埃及以前，神继续不断让法老刚硬下去，上帝许可他刚硬，上帝任凭祂刚硬。甚至用了一个名词是「我叫他的心刚硬」(参：出埃及记：4 章21 节；7 章3 节；9 章12节；10 章1 节；10 章20,27 节；11 章10 节；14 章4,8,17节)。这样，法老的主动变成被动，耶和华的工作变成主动。当一个人以为「我抵挡上帝」的时候，他不知道是神任凭他抵挡的。当一个人反对神的时候，他不知道神在主动操纵万有的时候，他变成一个被动者。这样，有许多时候，我们对圣经不了解，因为我们没有看出这个反合性，微妙的关系在其中。

当乔布受试炼的时候，那个时候上帝许可撒但试探他。当撒但攻击乔布的时候，他却不知道他被神使用成为反面的仆人，使乔布受试探的时候，变成领受试炼被建立，达到成全，更完美的地步，这是神的主权超过万有，很清楚的记载。法老的军队追赶以色列人的时候，他以为他是主动的，他就把自己放在神在他万有的权柄中间，把他带到被动要被消灭的地步。这些都是神的宝座，神的主权是超过人的理智，超越人的思想，很奥妙的记载。感谢上帝！

亲爱的弟兄姐妹，以色列人离开埃及的时候，他们正好四百三十年，在埃及为奴，在埃及做苦工，难道这四百多年，上帝没有看见他们的困难吗？难道这四百多年，上帝不知道他们的哀求吗？是不是上帝一睡睡了很久，醒来的时候发现祂的百姓受苦这么久呢？When people suffers where is God？ 当神的百姓受苦的时候，神在哪里？上帝用永恒的旨意，来对待我们在时间中间受折磨的人，我们要从神永恒的旨意，去看那超过时间的范围，时间的进度里面所给我们的折磨。这样，我们就知道信心就跨越了，信心就跨越了折磨的过程、步骤、行程、程序，信心就进到了那超时间的地步里面，抓住上帝永远的应许。感谢上帝！那四百三十年，上帝没有睡觉；那四百三十年，上帝没有走下宝座；那四百三十年，上帝不是掩面不顾祂的百姓，是要等到祂的时刻来到，才显出祂的能力是超过我们所想所求的。

如果以色列人经过一、两年的奴役就可以得到释放，你会说「感谢主，我得释放了！」我们今天许多时候，不是我们祷告错了，是我们祷告以后，我们盼望神成全我们心愿的时间，是照着我们的时间表，不是我们照着上帝的时间表，这个就祷告错了。所以，祷告词没有错，但是祷告心愿中间逼上帝照我的时间表那就错了！因为神高过人，所以神有绝对的主权，只有在祂适当的时间，用祂自己的办法成全祂所定的美意，那才是我们神的子民，可以领受更高一层造就的真正的秘诀。感谢上帝！

那一天满了四百三十年他们就出来了。你还记得两个月以前我对你们说，「你们吃逾越节羔羊的肉的时候，你们不可以用水煮，要用火烤。你们吃的时候，凡受割礼的都要吃。你们吃的时候，你们要关上门。你们吃的时候，要穿整齐衣服。你们吃的时候，要束上腰带。你们吃的时候，要穿整齐你的鞋子。」你记得吗？为什么呢？因为这些就是你领受基督为你死的救恩之后，你就开始新的生活，开始新的步骤，开始新的行程，你不可以再回去。「你不可以再回去埃及的地方！血涂了，肉你吃了，走！我们今天领受耶稣基督的宝血的救赎，我们领受耶稣的身体为我们擘开，我们再不可停留在埃及，我们一定要走。」就这样离开你的家，离开埃及，像亚伯拉罕蒙召的时候离开父家，离开本地，离开本族一样，他这一出去，永远没有回吾珥。亚伯拉罕离开吾珥之后，他就一百年住帐幕，没有再住房子。这叫作「顺服神的拣选」，「顺服神的呼召」。

以色列人啊！束腰，穿鞋，穿好衣服，你吃了以后就走，因为这一天当作你们新的一天，当作你们新的年历，新的数算你们时间的新的年历的一天。「你要以这月为正月，以这个日子为原出的日子，从今以后你是新造的人。从今以后你走新的路程。从今以后你不在法老的下面，你直接受我所带领。」所以以色列人就出来了。

亲爱的弟兄姐妹们，以色列人出来以前，神许可他们从埃及人那里抢夺了他们应当有的份，就是他们几百年没有得工资，辛辛苦苦劳力，工价被扣留在他们中间，从他们手中拿了金，拿了银，甚至我相信也拿了兵器，所以他们就离开埃及了。当他们离开埃及面向前面的道路的时候，这到底是一个终点或者是一个起点呢？我讲这一点，我有一大段的话要对你们说。今天有许多人对终点起点，起点终点弄不清楚，你永远事奉主不会很好。当一个神学毕业生，「我终于毕业了！」我就知道他永远不会事奉主事奉得很好。「我从前盼望念神学，我终于毕业了！」他把事奉当作一个终点吗？我告诉你，注意下面的话，每一次终点就是另外一个起点。大家说「每一次的终点就是另外一个起点。」每一个结束点就是另外一个步骤，另外一个程序的一个起点。你有这种转换的快速度的敏感，你有这样很敏感的了解，那你的事奉就不一样了。每一场聚会结束的时候，我不能说「终于今天讲完道了！」我只能说「那下一堂怎么办？」只有用这样的心，你会永远无止息的渴慕神，永远无止息的仰望神，永远无止息的依靠神，不是依靠自己。如果你把每一点当作终点，你就回味过去的功劳，你一直计算过去的劳苦，你一直记得你过去的付出。每一点当作起点的时候，你只能说「主啊，我又在一个新的开始的中间，我毫无经验，我毫无把握，我毫无知识，前面怎么走，我要继续仰望你。」

当一个女孩子她结婚的那一天，她说「我终于结婚了！」完了，她就以后不能作好媳妇，不能作好太太。她如果说「我今天恐惧战兢，进入新生命的一天」，她就会作一个好的太太，好的媳妇。一个丈夫也是如此，一个学生毕业也是如此。每一个人都要把终点，起点很敏感的调换，调换以后，在新的开始中间又谦卑下来。这样，如果一个人倚老卖老，一个人夸他曾经做了多少，他已经有了多少的经验。「终于我达到这一点」，他就可以埋葬了，他就可以见主了，他不必在世界上再继续事奉。

事奉的人要把每一点当作一个最后机会一样的爱惜来事奉，把每一点也当作是第一次事奉那样无依无靠的来仰望上帝。所以以色列人离开埃及的时候，是他们四百三十年的终点吗？是。也是他们离开埃及的起点，是他们从今以后依靠耶和华，不再怕王命，不再顺服世界上的法老，乃是直接对神负责，直接向神投靠，直接在神面前仰望祂，领受祂的力量的一个新的开始。

亲爱的弟兄姐妹，你看见一个结束换成第二个新的开始的时候，这就是一个划时代的时刻，the dividing point of history，但这个划时代的这个时刻，常常变成一种很矛盾的生活，因为你好像已经奋斗了那么久，难道今天又重新再开始吗？神就是要你经常不断，像一个婴孩一样在祂的怀中仰望祂，没有一刻你是依靠自己的经验，没有一时你是夸耀自己曾经有过的记录。这样的事奉，这样的跟随是永远不会倒退，永远不会失败的一个跟随。

就在这一个时刻，我们看见以色列人就进到一个很困难的地步中间，因为他们不习惯耶和华的引导，因为他们不习惯新的方式，所以很多人从前没有信主以前，在社会上是大经理，到教会来他常常以为他可以用经理的资格来帮忙上帝的家。他以为连上帝都需要他来帮忙。我告诉你，不是的！你过去的经验埋葬掉吧，因为神的引导一定是超过人的智慧，超过我们一切的经验的，虽然神不是不许可世界有经验的人来帮助，教导，或者在教会中间对我们有影响。一个很重要的例子，就是叶？ 离鸠i诉摩西怎样组织十夫长、百夫长、千夫长的事情，这是可能的，不是不可能。但是耶和华的引导，要你多少的经验，你多少过去所曾经经历的事情先放下，你要尊主为大，你要顺服祂的主权，你要看祂怎样做工。

那么，今天我们看见新的开始怎样做工呢？他们现在已经拿到应当拿到的，他们已经放弃应当放弃的，他们已经到了尽头，不作奴隶，释放，自由了。自由了以后怎么样呢？自由以后，你应当依靠上帝，顺服上帝，否则自由就变成新时代野蛮的一个新的开始。这样，「我不在法老之下，我就自由了！」这个自由就变成野蛮，这个自由就变成乱来，这个自然就变成自私的行动，这个自由就变成没有约束的这种大家不能被控制的野心。那怎么办呢？所以教会有时比社会更乱，为什么呢？因为他们误用自由的名词，专搞私人野心的活动。有许多时候教会里面好像很属灵的名词，里面隐藏着很多很野心，很自私，很败坏，很没有约束的所谓的“自由”，quote and quote的这个引号里面的误解，求主怜悯我们。

以色列人出埃及了，出埃及就自由了，自由了怎么办呢？自由了以后，就把自由顺从在神的自主权柄下面。所以把自由放在神的主权下，被造的自由在神的主权的创造者的身上。我们被造的自由放在创造者的自主之下的时候，那时候才是属灵的生活的开始。而神这个时候作领导，不是摩西。如果是摩西，摩西会被骂死了，因为是神，所以他们还客气一点点，所以他们只敢怪摩西，骂摩西，哀怨摩西，责备摩西，怀疑摩西，不信任摩西，他们对神不大敢讲话。但是上帝知道「摩西啊，他们不是怨叹你，他们是怨叹我。」神所做的方法跟以色列人的是完全不一样，跟有军事策略经验的摩西也完全不一样，但是摩西现在要领导别人，他一定要先顺服上帝的领导。他要引导百姓，他自己一定要让上帝引导他，否则他没有资格引导他的百姓。

那么摩西怎么样顺服上帝呢？上帝在这里讲一句话，「非利士人的路虽然很近，我却不带他们走那里，免得他们遇见战争的时候马上回头」(参：出埃及记：13 章17 节)为什么呢？这条路很近，很容易达到的，容易得到的一定随便失去，你注意这句话。所以女人，男人爱妳的时候不要把身体给他，因为他太容易得到妳，他得到了马上丢掉妳。凡是容易得来的，一定随便丢掉，凡是不容易得来的，他一定珍惜，因为「这是艰难中间得来的」。上帝的这条定律很多人没有看见。所以上帝引导你的，不把你引导在顺利的道路中间。「主啊，你救我，救了我以后把我放在困难的地步中间吗？你救我脱离法老然后把我带到最困难的旷野中间吗？」上帝说「是，因为把你放在太顺利的道路中间，你一遇到战事，你马上退后。把你放在很困难的地方，现在你闭口，顺服我。」我们的神有最高的智慧是这世界的军事专家不能明白的。

我想摩西也没有办法，摩西知道地理形势，摩西知道从哪里走好，从哪里走好。耶和华说「这条路很近，你不可以走那条路。」摩西只能顺从，他如果不顺服上帝，他怎么有权柄叫百姓顺从他呢？所以做摩西很困难，摩西顺从上帝就不走非利士那条路。现在我很简洁的告诉你，那条路进迦南三天就走到了。用三天的路就可以进到上帝应许给亚伯拉罕那流奶与蜜的迦南。结果呢，他们要走多久呢？---- 四十年。

神的引导，错吗？如果那三天他们进去了，今天没有出埃及记、利未记、申命记，只有「三天记」。那么，是上帝故意让他们走四十天的路程吗？是，因为他们不顺从，所以就有四十年的教育。这个又是很矛盾，主动被动，被动主动在里面。整本圣经充满这样大的奥秘，你说世界上有哪一本历史书像这样呢？世界上有哪一个领袖像这样呢？摩西是最难的，因为摩西知道地理，摩西知道军事，他带领过大军上战场，他也知道应该不应该走这条路。上帝说「你走那条路。」「主啊，走那条？」「是，你不必多讲话，走！」「呃，那条路....，好走吧。」走到那边去，那是死路，为什么是死路呢？那两边高山，前面红海，你一进去不能出来了，你不能出来呢，你只能退后，一退后掉到海里面。摩西知道这是死路，摩西知道这是很危险的路，而上帝把他们带过去的时候，摩西就这样带他们走了，因为摩西是亲近上帝，听上帝话语的人。亚伦没有办法，米利暗没有办法。所以有一些属灵的事情，最被神拣选的人一定要有独裁的选择，他要有独裁的决定。这是我很难解释的事情，有许多时候那些特别被神呼召的人，他知道要怎样，他也知道神不要他那样，而他又不与神辩论，他又照神要他去做的去做，做的时候同工都不了解。这样的时刻你要怎么样呢？民主吗？没有。这样的时刻，你向神负责，你完全没有野心，完全没有私心，而你就勇敢行出，行出一件众人都不认为应当做的事情，那是很难的决定。

我这一生有一些这样的时刻，我很困难，我很痛苦，因为我是很愿意大家一同商量，大家一同了解，但有许多时候不能讲。就在这样的时刻中间，神的说的话你要顺从，而人说「为什么？」你又不能解释，你只能像闷葫芦，你只能像哑子吃黄莲，苦得不得了，就在那里等等等....，盼望耶和华快快解释给他们，免得他不了解我。上帝说「等四十年。」「啊，四十年？」那么，这四十年就是摩西要继续不断被埋怨，被怪责，被他们痛骂，被他们反对的时候。我告诉你，摩西竟然变成一个这样忍耐的人。他原来不是这样的，他原来看见，有一个人敢杀我的同胞，他马上把他打死。这种见义勇为，不能忍，一点点困难都不能忍的人，竟然四十年挨骂，被责怪，被埋怨的时候，他一句不回口。只有说，「主啊，你知道。」所以上帝说「摩西你写。」「写！」摩西说「写什么？」「我启示你你照样写。」「摩西」「摩西」「是世上」「是世上」「最谦卑的人」(参：民数记：12 章3节)「不好意思，主啊！我不要写这一句，人家以为我骄傲。」「写！」他就写。写了以后他自己不好意思。「这是上帝的话，不是你的话。是你的话你可以决定写不写，是我的话你一定要写。」对不对啊？所以摩西好到一个地步，上帝启示他，叫他写下，「摩西是世界上最谦和的人」，他也不敢反对。

戴维好到一个地步，上帝说「戴维犯奸淫」，他也不敢擦掉。这才叫作「圣经」，你懂吗？世界上有哪一个君王，他活着的时候人敢写正史，只能说「秘史」，对不对呢？「皇宫秘史」、「皇宫野史」，你不野你就死，你一定要说这是「野」不能正史写的。所以圣经的奇妙就在这里，摩西上帝启示他，「你要写，你自己最谦和的」，他不能拒绝，他照样写。戴维，上帝说「戴维犯奸淫」，别人写他不敢擦掉，这个叫「圣经」。他还在啊，这个叫「圣经」。很奇妙的，神就这样引导他了。「非利士的路很近，神却不带他们到那里去。」「非利士人的路很近，神却不带他们经过那里。」「非利士人的路很近，神却不带领他们走那条路。」记得这一节圣经，记得这节圣经！「主啊，为什么给我病？主啊，为什么给我失败？主啊，为什么让我失恋？主啊，为什么给我这样一段痛苦的日子？」主说「非利士人的路很近，我却不带领你经过那个地方。」常常记得这一节圣经。

在这一段话里面有几次，神说，神说，神说，你感觉到那个品质高到一个地步是超理性、超经验、超感觉，超人类的哲学、思想、文化，超经历，超过军事策略，是我们不能明白的。在这里有几句话，人说，人说，人说就幼稚到可怜到一个没有骨头的地步。你把刚才所读的出埃及记第十三章的那些话，把它对照神的话，人的话，你知道人多么卑鄙，人多么可怜，人多么没有价值，人讲的话多么幼稚，神的话多么智慧，多么高超。你们把这些好好去作功课好吗？你读圣经的时候，可能和我读圣经有些不同。因为你读的时候就是就要快快读完，免得今天还没有读完这些。我读的时候不是，我要看出「神哪，你在这些话里面，对我这个时代到底有什么教训？对我这个人事奉主，到底有什么光照？你借着这些话对我有什么审判，对我有什么启发？」这是很重要的事情。神说「非利士的路很近，我却不带到那里去。」神说「这个地方很难走，这个地方有山，前面有海，我故意把你带到那里。这样，就使埃及人说，哈！他们走迷路了，然后他就出来追你们了。如果你走的非利士路，他追也追不到，他就不出来追了。如果他不出来追，我就抓不到他，他出来追我就把他抓到丢在海里。所以等到他冲到海那里去的时候，我就先替你开路。替你开路以后他就跟着下去，跟着下去我就叫水回来，上帝的计谋真是厉害！这个从《孙子兵法》来说，是先置之死地而后生。所以《孙子兵法》跟摩西出埃及，哪一个更早啊？啊，过了一千年以后，神才给孙子一点点这种知识。摩西比《孙子兵法》更早，很早的时间，超过一千年的时间。神先把祂的兵法，超人的兵法运用出来---- 置之死地而后生。所以当以色列人到那个地方的时候，摩西说「走这条路，耶和华如此说。」他们走，糟糕了！走到两山中间，两山中间，不能向左，不能向右，那怎么办呢？只有留一条路给后面来追啰？后面追的时候一到前面看的时候，是什么地方呢？是红海。是海，旁边是山，前面是海。怎么办呢？「主啊，你的路在哪里？」「主耶和华啊，我们晚上造一条大桥过去，那我们就跑，在桥上跑。」那么工程师计划，那个蓝图都还没有来怎么办呢？他们在海边，就问摩西说，「你有没有搞错啊？你把我们带到海边来做什么呢？我们在沙滩晒太阳吗？我们在这里游泳吗？我们在这里要做什么呢？我们要变成海军吗？我们要怎么样呢？」他不明白。

摩西是伟大的领袖吗？他不明白。摩西好像给上帝愚弄了，那以色列人以为给摩西愚弄了，就这样好像整个最愚笨，最错误，最下策的兵法原则在他们中间。他们就走，走到那里知道没有路走了，他们就开始埋怨了。「你把我们带到这里做什么？你要我们死在这里吗？」特别当他们看见法老的追兵越来越近的时候，他们知道这是置于死之地。这个是只有一条路---- 死路一条，没有别的路，他们就把心中的灵性表现出来。

上帝常常把你逼到一个地步，使你口中讲出，你原来不过是那种人而已。你懂吗？所以当你病的时候你讲话，你正在介绍你自己。当你失恋，你痛苦埋怨上帝的时候，上帝说，「你听，听他的口自己讲出他心里面原来是这样，他不过灵性到这个地步而已。」「摩西啊，我们早就对你说不要搅扰我们，让我们在那边作奴隶吧！我们因为作奴隶的时候，每天都吃得很饱」(参：出埃及记：14 章12 节)。你看！他讲什么呢？「我是唯物论，人生的目的就是吃饱，不必谈灵性，不必谈罪得释放，不必谈自由，不必谈跟随耶和华，敬畏祂，事奉永生的上帝。」我已经对你说「不必，我吃饱就够了，我跟狗是一样的，只要活着有东西吃就好了。」你看他竟然在这里显现他的灵性是低到这样一个地步。

神的引导有时候是叫我们好像慷慨陈词、句句有理，其实在显出自己多么不属灵，多么属世，多么卑鄙，多么没有地位，没有身份，没有人格，像动物一样。「我吃饱就够了，你管我做什么？吃饱做奴隶好过死在旷野！你把我带来这里做什么？」

当摩西听见这些话的时候，他知道了，祂百姓跟他的距离太远。许多属灵的长辈他们看见神的旨意，看见神的原则，再听他的羊群所讲的话，他知道「完全两回事」。有谁看见神所看见的？有谁想到神所想到的？我们每一次发言的时候，都在介绍自己，你知道吗？包括我讲道的时候。我今天讲到什么道，是在介绍自己我的程度到那里。你今天对主讲什么话，你对人作什么见证，你用什么词句作见证，都在表示你不过到那个地方而已。求主可怜我们！

当我们为自己伸辩的时候，当我们为自己辩护的时候我们慷慨陈词，我每一个句条条有理。你的理是什么理？岂有此理！所以上帝对乔纳说「你这样与我辩论有理吗？」「我辩论到死都有道理！」(参：约拿书：4 章9 节)你看，对不对呢？有这样的人。这是什么理？「约理」，「乔纳的理」。「我就是跟你辩论到死我都有理！」上帝说「乔纳，你这样与我辩论吗？」乔纳说「是！」「你用这个？」「当然，我的道理，你什么道理！」上帝说，「你也没有种这棵树啊？这棵树后来变成长叶子你在那边遮盖，你还没有谢谢我。现在我把它拿掉，你就埋怨我啊？」(参：约拿书：4 章10 节)今天很多学生，还没有报告老师的恩就先反抗老师。很多孩子爸爸、妈妈做得半死给你读大学，他没有读大学，你读了大学开始轻看你爸爸妈妈。你还以为你有理？「当然有理嘛！我读过这个哲学我知道有理。」你怎么会读哲学？你怎么会知道这个理。如果你的父母不辛苦把你养大给你读书，你读得出这个道理吗？就是没有道理。神的道理远远超过我们的道理。神的真理、神的知识、神的智能远远超过我们的，我们还不懂的时候随便乱讲话。

「我讲话当然有道理嘛！你把我带到这里来死，我在那边吃的有东西，为什么要到这边来死？」哦，你不知道你活着不是单单为了吃东西，你吃东西为了什么？因为法老爱你，给你肉锅，整锅的肉，你要两公斤就吃两公斤，你要三公斤就三公斤，每天在肉锅的旁边吃，你吃得很饱，吃得饱做什么？饱了替他扛石头。扛了石头以后饿了再来给你吃。他给你吃不是爱你，他是给你吃使你继续可以扛石头。不是你说，「扛了石头可怜，他给你吃。」是反过来的，你的道理是完全反过来的！你是把因当作果，把果当作因，把神当作非神，把法老当作你的神。你跟上帝辩论，你跟摩西辩论。你对上帝辩论所有的话，都是没有道理的，而你以为有道理，然后你以为上帝应当听你的道理。上帝才不听！最大的苦就是神看见人这样背叛祂，祂心中痛苦。再来就是摩西也有份的受苦。「摩西啊，为什么把我们带到这里来？我们在法老下面，我们在肉锅旁边，我们是天天吃饱的。为什么把我们带到这里来？你要把我们埋葬在旷野你才甘愿吗？」

你看，刚刚逾越节过。他们穿了衣服，吃了羊，没有死，埃及所有的长子都死光了，那个哀号的声音，你可以想象，有这样的speaker 或者有这样的loud speaker，这样的amplification 可以表达出来吗？如果台北这六百万人，台北市、台北县和附近六百万的人，每一家死一个长子，然后每一个家的母亲都哭，那个是什么合唱团？哀声载道，哀哭求怜的大合唱。几百万的人的城市，每一家都死一个人，那哭的声音，同一个晚上出来。他们说「感谢主，我们不需要，我们的孩子没有死。」刚刚看到这么大神迹，现在就埋怨上帝了。为什么呢？「那个神迹是应该的，我们没有死，本来不应该死的，但是现在到这里，变成该死的。上帝从前救我免死，为了把我带到这里来死，还不是一样？不然那个时候死也不对吧，那个时候是死一个，这里是死全部的。那个时候只有死长子，这个连长孙也死。公公、祖母、婆婆、姨姨全部死。摩西啊，你把我们带到这里来做什么？」

我告诉你，上帝不跟他计较。上帝说「摩西，把杖放在水里！」因着信，杖放在水里，拿来舔也不过一口。杖放在水里，最多给鱼把它吞掉，杖放在水里，这要做什么？每一步是都要用信心，每一步都不合理的。忽然间有一句话，「耶和华的使者，从前面走到后面。」奇怪哦，以色列人出埃及的时候有耶和华的使者在前面走，这位使者是谁？这位使者是不是没有道成肉身的耶稣呢？主与他们同在？这个使者是不是代表圣灵呢？一定要听祂的话。凡不听祂的话必要灭亡。有一点像新约所讲的，「亵渎圣灵」就要灭亡一样的。这位使者突然从前面走到后面。原来他们一出埃及的时候，一天到晚行军行军，哦，只有这个四百三十年作过奴隶的人，才有这种体力走出来。他们已经习惯了，从前走的时候要背石头，现在走不必背石头，体力特别大，四百三十年训练全国都是。所以那些孩子说「爸爸我累了！」「来！」背孩子比背石头更舒服得多。对不对呢？你试试看背一包米三十公斤，跟背你的弟弟三十公斤，背一包米，死了，重得要死！或者这个劳工，几百年劳工，几百年奴隶，现在最多背着孩子，或者背着他的瘸腿的，或者瘫痪的祖母，把她背起来，困不困难。

「走！」日间走，夜间走。上帝突然间要你日间走，你就走。上帝要你夜间走，你就走。上帝要你停，你就停，所以他们只能听吩咐，听引导。新的组织、新的方法，不惯。我们信主了很多事情不惯，怎么变成这样？不惯的时候就两种想法，试试看，适应一下。另外一种办法，回到老方法去吧，我们信主以前不是这样的，从前没有参加教会不是这样的。你们信主以后，以前那个适应的程度，到这样你就要回想看看。可能你们中间有很久信主的，有的人刚刚信主。那么现在呢？他们一面背着，一面走前面的路。「停！」他们就停下来了。停下来，晚上「走！」晚上怎么走？那时候有没有路上有灯光，啊？摩西先装好，从出埃及的地方一直到红海，电线杆装了几千个，然后把那霓虹灯放在上面。有没有？没有！晚上要走怎么样？圣经说，「云柱白天带领他们，火柱夜间照耀他们。」大家说，「云柱白天带领他们，火柱夜间照耀他们。」把他们带这两边高山，前面红海的时候，这是黑暗的时候，突然间，圣经讲一句话，「那个火柱到了他们的后面，就照着他们，使他们与后面追来的法老军兵被隔开来。」所以我告诉你，你要注意这一点，红海分开是晚上。大家说「红海分开是晚上。」你们从前有没有注意到啊？你们观念中间红海分开是十二点中午啊？是三更半夜的时候，是最黑暗的时候，神做工。那个火柱从后面照着他们，但是是单向的，不是双向的。所以后面法老的追兵靠着他们王宫拿来的灯来走，但是耶和华的百姓不需要。有神的光，有神的灵的光照，有神的真理自己的普照，他们看得清清楚楚。

「摩西把杖放在水的上面。」摩西就照着神的吩咐做，慢慢把那个杖放在水上。这根杖是神做过工的杖；这根杖是曾经在法老面前丢下去变成一条蛇的杖。法老也叫巫师们来用他们的杖丢下去变成蛇。结果上帝用摩西这根杖所变成的蛇，把巫师们的杖变成的蛇吞掉了，是那一根杖。这一根杖，「现在你放在水上吧。」摩西的杖就放在水上，水就分开了，分开了。

上帝不要跟埋怨的人辩论，上帝不必解答你的问题。许多时候让你问，问到你以为越问越有理，甚至你四周围都说「对，对，对....。」每一个人都说你对的时候，真理不会因为很多人说对就变成对。假的理也不会因为你说很多人赞成就变成真理。假的理永远是假的理，真理永远是真理。神不讲话，神说「把杖放在水上」。摩西把杖放在水上，海就分开，分开，他们从来没有看见。但是我告诉你，从来没有看见，而第一次看见常常以为可能每一代都是这样的，可能每一个人都曾经看见，「只不过今天轮到我罢了，可能下个礼拜轮到他。」他们不知道现在神正在做一件前无古人，后无来者，从来历史上未曾有过的历史事件，现在在他们眼前显现出来。红海的水分开，分开，分开，分开，就在相当遥远的地方就停止。停止就慢慢竖立起来，两边像墙一样的，然后他们走过去。他们走过去的时候，圣经后来保罗说「他们都经过红海受洗归入摩西。受洗，受什么洗？浸礼？不是。滴礼。因为不是游泳下去的，是分开以后滴在他头上的，对不对啊？不是浸礼，是滴礼咦。你还听不懂？当他们经过红海，两道墙在旁边，一些水滴下来。不是进到水里去浸礼咦，不是!他走干地怎么会浸礼？所以滴滴滴....，这样经过红海。他们走完了以后，天亮了。上帝在夜间行奇事，上帝在他们看最黑暗的时候用光照着他们。上帝在看人不可能的事情上显出祂的可能，「人的尽头是神的开头」，用这一段圣经是很适合的。而这个「尽头」是上帝故意把你带到尽头去，不是你自己走投无路，你自己自尽自绝的那个「尽头」，不是。是神把你走投无路的地步，叫你知道你不能不仰望耶和华。To whom shall I depend？ Only you,my God. But you put me here.

上帝把你带到一个地方，上帝会负责，而你自己跑错路上帝不负责。若是上帝把你带到一个地方，你愿意顺从祂，最后你发现在困难中间的时候，神说「你岂不知道我就是把你带到这个地方，才叫作看见我是怎样行事的上帝。」「我是独行奇事的上帝，我所行的是没有人可以与我相比的。有谁像耶和华从起初指明末后的事情？」(参：以赛亚书：46 章9-10 节)法老的将军，法老的参谋部长，他的所有的军士里面最有智慧策士，他们所有的军队里面的谋略专家，全部都失败了，因为神的谋略高过人的谋略，神的智慧高过人的智慧。「神的愚笨，比人更智慧」，后来保罗讲这句话。

「走错路了吗？」「是。」「忽然间走到那边再转出来。」知道，「啊，他们迷路了。」法老说「我知道了，这些奴隶嘛，奴隶就是奴隶，唉呀！你这些笨奴隶。四百多年一天到晚就是我给你吃，你就给我做，做了以后我再给你吃，你再给我做，每天搬石头，你怎么会胜过我的军队呢？我把你们困在那里，我把你置于死地，我的军队里面的参谋，告诉我们你一定走错路了，所以去追你。」他只追走错路的人，只追走迷路的人，让迷路的人就死在他的铁掌的下面。但是，感谢上帝！是上帝给他好像走错路，上帝让祂的子民好像走笨路。

有许多时候上帝好像许可我们走笨路，走错了，然后那些人以为他们胜了。毛泽东以为「我胜了，我把教会的传道人杀了，把教会的传道人关起来了，把教会的基督徒把他们折磨了，把教会的礼拜堂变成XX党的食堂，变成普遍的娱乐场所。」上帝说「你以为教会走错路是给你抓到了？你给我抓到了！是你给我抓到了。我用这个办法使中国的教会从两百八十万变成五千万，没有一个布道家做得到的。」葛培理(Billy Graham,1918-)到中国布道几十年也没有办法做到的事情。上帝用毛泽东过于用葛培理。这是什么用？这是上帝手中一种很奇妙的主权的使用。而毛泽东从主动变成被动，他不知道，上帝就用他，他是「反面仆人」。上帝有正面的仆人，有反面的仆人，大家说「上帝有正面的仆人，有反面的仆人。」上帝让以色列人走迷，才把埃及王把他拖出来，明天换一个吧！(麦克风)没有多少钱。信友堂如果有长老或者执事在这里，快快去换一个。这样简单的东西，没有多少钱，两年来，我已经讲了好几次了，还不悔改。

好了，讲下下去，讲到哪里？上帝先让你走一个好像走错路，走错路就把法老王引出来了。谁能够叫法老王出来走走？很难的，法老王不爱出来。「法老啊，他们走错路了，走迷了，现在没有路走了，两边高山，前面红海，现在追最好！」「好好好好....，这样好，我出去！」他就出去。不这样，你不走迷路，他跑不出来的。上帝故意的，上帝的智慧怎么会笨？上帝的笨都比人智慧，哪有上帝的智慧比人笨？没有这个事情。上帝你看祂怎么笨都比你智慧，大家说「上帝你看祂怎么笨都比你智慧。」何况祂本来不是笨，本来智慧。那你要怎么样？你只能在祂手中无法反抗，受祂审判。你主动吗？被动。凡是自以为踢上帝的，都是踢了一根刺。「你用脚踢刺要到什么时候？」(参：使徒行传：26 章14 节)扫罗以为他逼迫耶稣基督，他是逼迫上帝，逼迫他以为他热心事奉的上帝。「我什么时候逼迫你，你是谁？」「我是你所逼迫的耶稣」(参：使徒行传：26 章15 节)。你看，神的工作是这样。

法老王看，「你能下去，我也能下去！」你把这些话慢慢分析，慢慢分析，每一句人的话神的话一比较，你都讲一篇道理。你一分析，你就发现什么？他没有注意到，那个红海分开是神的能力。如果红海分开神的能力是特别为以色列人分开的，不是为所有人分开的。你以为神的恩典是应当给你的吗？上帝为某些人预备了一些恩典，你也要沾着，你也要有份吗？上帝说「不是为你的！」所以等他们一过了以后，水再回头的时候，上帝说「摩西再把杖伸水里。」这次他伸的时候，水在哪里？没有水。伸在水里，怎么伸呢？就在那边滴来滴去的那些小水。神就叫海水恢复。恢复的时候，正好是这些埃及人，一定要死的时候。

圣经还有一句话，「使他们的轮脱出来了」(参：出埃及记：14 章25 节)。哦，这个奇妙。神这个时候把这个螺丝弄松，所以他们「咕噜咕噜」松，「啪啪啪啪.... 」结果马，拉的时候有车无轮，重量几倍你晓得？轮是腓尼基人发明的。腓尼基以前世界没有轮，后来慢慢传遍全世界。有了轮的存在，战争的速度就快得不得了。轮的存在，使重量减少了很多。轮的存在变成了辘轳打水也变成轻省。军队快速度的加快，马可以把车带人不必骑马，被马摔得痛得半死，可以在车上让马带他到很远的地方。你的马飞快，你的轮多么快的旋转。感谢上帝，这一个晚上，是一个法老王结束他一生一世控制神的儿女的一个晚上。这一个晚上成为他与世人诀别的晚上。当他清早起来看见太阳光起来的时候，他是最后一次被光照，却无分于在世界上。神把埃及王的军兵，把他的战马，最好的部队，最快速的军队，完全把他全军覆没。我们常常讲「全军覆没」，真正覆没的是这一次，又「覆」又「没」。整个水把它遮盖了，覆了，没了。法老全军覆没，以色列人就走干地，上了岸在那里。

当这件事成功以后，我很想问那些，刚才埋怨的人，要把面子放在哪里？「摩西啊，对不起，刚才我讲错了！」圣经不讲。因为，错的人不爱认错，大家说「错的人不爱认错。」不爱认错的会继续错，大家说「不爱认错的会继续错。」圣经不讲那些人认错的，他们慷慨有词，条条有理，大声疾呼「为什么把我们到这里来死，我们宁可在那边作奴仆，我们有肉吃。」现在呢？一句话不能讲。

圣经说「他们就信服上帝，也信服摩西」(参出埃及记：14 章31节)。大家说，「他们就信服上帝，也信服祂的仆人摩西。」摩西用什么来得着他领袖的地位呢？摩西用争辩吗？不！摩西用独裁吗？不！摩西用铁腕吗？不！摩西用什么？看耶和华。在这一段的事迹中间，最重要的一句话是什么？「以色列百姓你要知道，上帝说今天你所看的法老跟他的军兵，你永远不再看见了」(参：出埃及记：14 章13节)。

亲爱的弟兄姐妹们，请你记得，你要背的，你要记得的。耶和华不领你经过非利士人的路，虽然那条路很容易，上帝不带领。虽然法老的脸孔很狰狞可怕，你不要怕，因为今日你所看见的这些嘴脸永远不再看见。阿们？感谢上帝！

我们今天因为不愿意顺服上帝，不愿意用信心完全依靠祂得胜仇敌，所以我们就常常再看见仇敌，常常再看见仇敌。如果你完全顺服神，神对你讲过一句话，「你今天看见的，你永远不再看见他。」你看他很可怕吗？你看他很凶恶吗？你看他很残暴吗？很苛刻吗？很狰狞的面目吗？看！多看，因为以后没有机会看。再看吧，看！这是最后一次你看，看他怎么表演他的败坏。你刚才怎么样表演你的羞辱，表演你的幼稚，表演的不信，现在你看，我要用我的大能使他全军覆没，你就永远看不见他狰狞的面孔，你有什么可怕的？看，看他多么可怕，就这一剎那就完了，就没有了。所以以色列人看了，他知道，这是最后一次。感谢上帝！从此以后法老就没有什么势力了。

亲爱的弟兄姐妹，法老的帝国，埃及还曾经耀武扬威一段时候。但是既以色列离开了埃及以后，以后我们看见他也没有什么大的作为起来。两百万奴隶离开，他还有多少廉价劳工可以帮助他？这个世界最大最大的帝国大到一个地步，建造的金字塔等于二十世纪的四十五层楼高，你知道吗？现在你们一个Hotel(一层)大概两公尺九十公分，包括每一层隔绝的钢筋水泥混合土，那么不到三公尺一楼。那么，金字塔，最高的金字塔，五百五十多呎，等于差不多四十几层楼高的房子。那么，它高到一个地步，保有世界记录多久啊？哦，美国做了一个克赖斯勒大厦，一九二九帝国大厦。帝国大厦一建成的时候，就是美国最萧条的时候。美国人在最痛苦，最贫穷的时候，经济最困难的时候，建最高的楼来撑着，对世界说「我们还有自信心。」一九二九年美国经济最萧条的时候，建帝国大厦，一九三一年建成功。一九二九年世界最困难的时候，建金门大桥，东部的纽约，西部的旧金山，建一些世界级的记号，告诉美国人，我们不要怕，没有钱不紧！虽然钱现在很少，每一张都有印「In God We Trust 」。但是，帝国大厦建了一九二九年，不到四十一年，一九七一年、七二年建起了世界贸易中心比它更高了。所以它是保持记录几十年，刚刚保持记录几十年，帝国大厦建完了，给那个世界贸易中心，日本人设计的超过了以后，不过几年，芝加哥的Sears Tower 再超过，保持记录才几年。美国以为他保持世界记录一定最高的，不久，马来西亚，马哈迪(Mahathir Mohamed)，这个小族，突然建一个双子星高塔，比纽约的帝国大厦，纽约的世界贸易中心更高，全世界最高的建筑物在马来西亚。这个不到两千多万人口的小国敢这么做。上海要建更高的。所以这个不能保持几年。但是我告诉你，埃及的金字塔成为世界最高的建筑物，保持了记录四千年。

埃及的法老，不可一世！埃及的帝国，埃及的成就，埃及的骄傲是全世界第一流的，是最高的。但是，上帝说「我要叫这个面孔，今天看的，永远不再看见。」谁是君王？是法老或者是上帝？是世界的人或者是创造人的上帝？是上帝。如果你今天说「主啊，我是你的信徒！」真的吗？显明你的信心吧！你竟然一方面称自己是上帝的信众，一方面连一些小的事情，你都没有把握，随便让魔鬼践踏你的头。你今天看见一点点人的面孔改变，你马上妥协。你为了使你的教会好像可以更兴旺起来，你就随便出卖真理。你今天真的有信吗？有信的话，你看见神是高过看见人。你看见神永远的旨意，高过那些不久以后永远不再看见的人狰狞的面目。感谢上帝！

以色列人，一过红海，他们就变成一个歌唱的名族。「耶和华是我们的诗歌，是我们的拯救，是我们的救主！」他们唱歌以后，不但如此，这个米利暗带来了世界最大的音乐队，作最大的音乐会。这是历史上前无古人，后无来者的一次音乐会。这次音乐会唱诗班团员两百万人，这个音乐会的听众一个都没有。有这样的音乐会吗？这个才叫作音乐会，这个才叫作赞美会。我们的赞美会是看的比唱的多，所以结果呢？唱诗赞美的一点点，一大堆欣赏的，鼓掌的多。结果呢？我们不知道，有时候我们忘记，我们是唱给神听，或唱给人听？而只要人鼓掌我就高兴了，人不鼓掌我们就很灰心。这一次音乐会完全不一样，一张票都没卖，因为买的人都要唱，全部都买。两百万人全部唱，唱的时候听众在哪里？听众不在地上，听众在天上，神在听。然后呢，那些天使在旁听，因为他们不是唱给天使听，他们唱给神听。两百万人向一位神，三位一体的独一的上帝唱，其它的天使偷听。「虽然你们走调，但是你们经历救恩的心志所唱的，我们都没有办法。」

感谢上帝！天上所有的天使怎么唱歌，没有我们唱的时候让神受感动，为什么？因为他们没有救恩，我们有。他们大声歌唱，歌唱。我很喜欢韩德尔(George Frideric Handel,1685-1759) 所写的《以色列人在埃及》，以色列人出埃及，以色列人在埃及，最后几首歌是有历史以来韩德尔所作的最伟大的，双乐队、双合唱团的一个伟大的诗歌。他的程度和他的奋斗力，一点没有输给所有《弥赛亚》里面的合唱。你们唱过的举手？有没有唱过？Israel in Egypt最后那几首？感谢上帝！如果主许可我把我的唱诗班带来这里唱那些诗歌给你听。

以色列人离开埃及，以色列人过红海。为什么？因为他们信上帝。现在，你有你的红海吗？有你的法老吗？你要不要用信心依靠上帝，出埃及，过红海？我们低头祷告_

「主啊，感谢主，你的道路高过我们的道路，你的意念高过我们的意念，我们常常以为我们比你更聪明，所以我们私自行事，我们私定方向，我们私选择我们自己的道路。求主赦免我们的愚昧，求主可怜我们的幼稚。求主打开我们的眼睛，给我们说，主啊，你所做的都是最好的，因为我们起初不明白，我们只能说「主啊，有一天我们一定清楚。」求主给我们顺从的心，求主给我们依靠的心，求主我们降服在你脚下的心，求主给我们看清楚你的云柱、火柱在那里。感谢主！你的云柱、火柱在我们中间，不在法老那边。感谢主，在法老那边有丰富的肉食，但是有邪恶的目的，要我们永远奴役。但主你给我们训练有最终的目的，要我们像你。我们感谢你，求主给你的儿女有智慧能够明白你的引导，好叫我们过来顺服你。我们把一切荣耀归给你，求主听我们的祷告，感谢赞美，奉主耶稣基督得胜的名。阿们。」

我们站起来祷告，我们一同开声祷告，我们一同为自己祷告，每一位恳切祷告，求主赦免我们我们的愚昧，求主体恤我们，求主改变我们幼稚的想法，让我们回到主的面前，看主永不失败，看见这世界狰狞的面孔有一天都要消灭，我们要遵行主的旨意，因为「这世界和其上的情欲都要过去；惟独遵行上帝旨意的人是永远常存」(约翰壹书：2章17节)。我们大家恳切开声祷告，每一个人开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的自己爱，你没有撇下我们，没有丢弃我们。你与我们同在，你对我们说话，用真理的圣灵自由运行在我们中间。主啊，使我们所领受的成为我们生命的一部份，我们所了解的成为我们顺从的一部份，使我们知道，使我们能够体会，使我们觉悟到你的话语中间的奥秘的时候，我们可以经历我们自己在你恩典，在你的光中得着照耀。我们把一切荣耀归给你，求主听我们的祷告，你与我们同在，你没有撇下我们，你加添我们的力量，我们把一切荣耀归给你！我们感谢赞美，求主施恩，求主垂听，仰望你，求主赐福。主啊，帮助我们，给我们常常看你，看见你的面，看见你的荣光，看见你的能力，追求你的面以及你自己的能力，让我们不惧怕世界狰狞的面孔，不惧怕这些撒但的权柄，让我们顺服你，依靠你。我们把一切荣耀归给你，求主听我们的祷告，我们感谢赞美，求主施恩，求主你赐福，是奉主耶稣基督得胜的尊名求的。阿们。」

请两个人带领我们祷告，无论是谁，请不要等候，请两位带领我们祷告。

「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」


第八十一讲

希伯来书第十一章29～30节2002.9.03

晚安！今天我才到台北。你说「每次你都是“今天才到台北”。」我在葛理翰中心(Billy Graham Center) 训练两百八十多个中国大陆教会的在美国的领袖，然后到了中午十一点多的时候，我们就赶到飞机场。以后从飞机场去坐飞机从Nashville到亚特兰大，从亚特兰大再转机到纽约。从纽约晚上再坐飞机，一直到今天到台北。明天到吉隆坡，后天从吉隆坡到雅加达，以后换飞机两千五百公里到一个地方叫乌戎潘当(Ujung Pandang)，在那边有四个晚上的聚会。以后礼拜天再赶到新加坡，礼拜一再到香港，礼拜二再到你们中间来。以后礼拜三再到吉隆坡，下个礼拜四到礼拜天，有四个晚上雅加达万人布道大会。

九月份是今年最忙的一个月，完全没有一天是没有聚会，除了在飞机上以外，所有的日子都安排了聚会，所以实在需要你们的祷告。我们一同做工，无论在战场上争战的，或者在背后祈祷的，都为神所使用，愿上帝赐福给我们。

我们打开希伯来书第十一章，希伯来书第十一章我们上个礼拜念到第几节？第二十九节。我们现在念二十九、三十节。

「他们因着信，过红海如行干地；埃及人试着要过去，就被吞灭了。[以色列]人因着信，围绕耶利哥城七日，城墙就倒塌了。」

「他们因着信，过红海如行干地；埃及人试着要过去，就被吞灭了。[以色列]人因着信，围绕耶利哥城七日，城墙就倒塌了。」

我们再一次低头祷告：

「主啊，感谢你，你把对你的信心放在你所拣选的人里面，使我们在经过许多的迷惑，许多的困难，许多不能信的状况中间，我们靠着你圣灵和你的道我们产生信心，我们把一切荣耀归给你！求主你赐福给我们做一个有信心的人，在信心中行走，因信看见你的荣耀，因信顺从你的带领，因信享受你的同在。主啊，求主赐福给我们今天晚上的聚会，你真理的圣灵，自由运行在我们中间，你要使我们晓得真理，乃靠着你真理圣灵的光照，使我们被造堕落的理性，回头看见你道的光，我们回到你的面前。主啊，当我们看见你真理的光照的时候，我们看见自己的愚昧，看见自己的亏欠，看见自己的需要，我们也要继续在你丰盛无比，测不透的奥秘里面，看见我们可以信的原因。我们感谢我们赞美你！愿主真理的圣灵大能，在我们中间运行，使我们离开乌云满布的疑惑，使我们进到信仰的地步，感谢赞美求主垂听！你说罪人因信称义，义人因信得生，我们把一切荣耀归给你！你赐福你无用的仆人，给他当讲的话语，给他有天上的膏抹，你圣手的托住，你大能在我们中间的保守。感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们上个礼拜思想到以色列人因着信就过了红海。以色列人过红海以前，他们亲眼看见神自己使法老失败，使法老没有办法来追赶他们，没有办法再奴役他们。所以逾越节的时候，法老的长子也死了，和埃及全国所有埃及人的长子都死了，这个大声的哀号，是埃及的羞耻，是神的荣耀。所以他们就出埃及，他们就开始走一条跟随主的道路。

这个百姓是不是一个有信仰的百姓呢？不是！这个百姓是诸多发怨言，不信的百姓。我们在希伯来书前面几章提过「他们因为不信的缘故，所以他们试探上帝」(参：希伯来书：3 章9 节)，上帝就给他们过了四十年旷野的生活。这是一个不信的百姓，因为是一个不信的百姓，所以神要显明祂的能力，能够叫人从不信变成信，就兴起了信仰的勇士。

我们要常常知道，我们所能的就是怀疑，我们所能做的就是对神的拒绝，所以我们原是一个不信的人。「不信」的人成为「信」乃是因为神的作为，不是因为我们的作为。我们绝对不可相信，对神纯正、常在、永恒的信心是出于被造、有限、堕落的人从罪性里面能够产生出来的。虽然希腊文的pistos，「信心」这个字和「信」这个动词，常常是从人做主动的这个意义表达出来的，但是这是「被动的主动」，这是神工作以后，所能产生出来的后果。

若不是神把道放在人里面，就不可能产生信心的果子。所以「道种」是「信果」之因，因为听道所以产生信道，「信道是从听道来的」(参：罗马书：10 章17 节)。以色列人是一个不信的民族，以色列人的整个历史是一个「不信」的记录。这样，这个不信的记录，怎么样可以说他们「因着信」、「因着信」.... 呢？因为神借着一些人在上帝对付之后，他们的心柔软下来，他们顺从上帝，他们归向神之后，那这个「信」就从一人领受神的话，继续不断光照这些不信的百姓，给他们回心转意到上帝的面前来。

这样，圣经所讲的，从「单数」到「多数」的影响力，就是「主啊，你吸引我」这是「单数」，「我们就快跑跟随你」(参：雅歌：1 章4 节)，这是「多数」。在一个不信的时代中间，有一、两个真有信心的人，是受神对付过，向神顺服之后又被神呼召传讲信息，这个人成为时代的呼喊，成为使众人归向上帝的一个中介的一个份子。感谢上帝！所以我们特别有机会作教会领袖的人，我们要常常自省，我们要常常鞭策自己，使我们不要疑惑，我们要有信心。因为一个有真正信心的人，会影响一个时代，一个有真正信心的人，会影响一大群的人，给他们在怀疑，彷徨、疑惑、不信的中间，可以继续不断靠着这些真正爱主，被神拣选、对付、造就的人的信心，得着启发产生信仰。

那以色列人过红海的时候，他们是因为「信心」过红海吗？不是的。他们实在是不相信的，而摩西是相信的。所以摩西相信的时候，摩西就照着神的命令吩咐以色列人过红海。那个时候无路可走，两边高山，后有追兵，他们除了向前走，一定没有路的。他们如果不顺从摩西，他们一定死的。他们如果停留在那里，一定被追上的。所以他们只有一条路走，这条路就是走到红海里面去。

「走到红海里面去」这是「超理性」的，这是「超经验」的，这是「超感觉」的，这是他们从来不明白的事情，从来没有看过的事情，现在就只能顺从。而这个顺从是表达对摩西的话不得不要听，而眼前实实在在看见，除此以外没有别条路。这个水分开了，除此以外还有什么路呢？所以他们虽然是一个不信的民族，他们就变成「被动的不得不顺从」。这种「被动的不得不顺从」是一种比较低级的信仰。他们为了摩西而相信，为了神迹已经在面前而相信，因为无路可走而不得不顺从，这种是很低级，很幼稚的一种信仰的表现。等到他们过了红海以后，他们就从此「信服了摩西」(参：出埃及记：14 章31 节)，那就是信心的长进，进到一个经历过以后，不得不承认神的作为是伟大的，神的权柄是超然的，神的带领是没有错误的。

亲爱的弟兄姐妹，我们如果把「信心」分成不同的等级来看，那你就知道我们许多基督徒常常还在很低级，很幼稚的层次里面，对人说「我是信上帝的人。」

亲爱的弟兄姐妹，虽然如此，你应当知道在当时全世界万族中间，只有这一族是因信上帝而得着拯救的。所以这里就说「摩西时代时候，以色列人因着信来过红海。」「他们因着信」，不是全体以色列人个个都有那样的信心，乃是这以色列人跟摩西一同顺从了上帝，所以说「他们因着信，过红海如行干地；埃及人试着要过去，就被吞灭了。」

耶稣基督所带领的十二个门徒，到耶稣基督升天，圣灵降临之后，他们才真正坚信耶稣所讲的话是什么。他们过去所知道的是知识的，是在课堂里面的，是头脑的，是理性的知识。当圣灵充满他们以后，他们回想过每一个字，每一句话，主所讲的，都是确实可信的。这样就经历了一个「怀疑」的阶段到「肯定」的身阶段，到圣灵把这个恩膏膏抹在他们身上，他们坚定信仰的阶段。摩西也是如此，摩西带领这群人他们经过了红海，他们就到旷野去。

他们经过红海以后，他们在旷野四十年。你知道这四十年这些人仍然是不信的，仍然是疑惑。因为过去曾经看过的大神迹，不是每天这样的，不是每天照样解除他们的困难，每天使他们得到新的一个经历，新的一个同在，新的印证，不是如此。他们需要继续不断仰望神，继续不断依靠神。

我们许多时候领受了一些神迹一般带领，我们领受了一些神奇妙的引导，然后我们可以很自然的领受恩典，然后我们内心的深处认为，「本来就是这样，既然我是基督徒，既然祂是我的主，就应当每天这样带领我。」

其实神有时再施怜悯，有时再放松祂的手，有时就让你经历各样的困难，使你知道你不是理所当然领受恩典，你要每时每刻依靠祂，当祂给你顺利的时候，你感谢祂，当祂给你不顺利的环境的时候，你应当更多追求「神，你的美意到底是什么？」以色列人在这四十年旷野的生活中间，他们继续不断埋怨，继续不断不信，继续不断抵挡上帝，而很奇妙的一件事情，摩西这个年轻血气方刚的时候见义勇为，有仇必报，见到埃及人打死以色列人，苦害以色列人，他马上上去就把这个埃及人打死，这样一个个性，在神琢磨他四十年以后，他最后的一个四十年从来没有报复，从来没有埋怨。他只能够哀声载道，任劳任怨的走完上帝的旨意。所以他是与一大群，一大族没有信心的百姓，用信心带领他们来度过最后的四十年。

摩西是很伟大的！所以在这四十年的中间，他们试上帝，探上帝，不信上帝，埋怨上帝，他们迷惑，他们许多许多的埋怨，他们有许多许多的怪责，怨天尤人。这个民族，摩西就与他们一同度过这漫长的最后四十年的生活。摩西完全没有用怒气，摩西完全没有用哀叹，或者是自哀自怜的生活，来做以色列人的领袖。他真是一个伟大领袖的典范，他真是我们每一个事奉主的人，最好的楷模。

他们经过四十年之后，摩西死在旷野。摩西死在旷野，从肉体来说，他与以色列人一样，是一个不信的人，所以他要死。但是他在神的国度里面，是一个信仰的勇士，因为他带领他们出埃及。所以摩西又是一个「不信」的人的代表，又是一个「信」的人的代表。因为他在神面前曾经得罪上帝，在百姓面前没有尊耶和华为圣，他击打两次盘石(参：民数记：20 章8-12 节)。那是凭着他自己血气的忿恨，凭着他自己经验的教导，他就击打两次。他不是对百姓很生气而这样做，乃是他对这样的环境，这种不信的状况，他没有办法应付，所以他就击打两次。

这击打两次竟然做了一件非常错误的事情，因为这个盘石是预表「基督」，所以上帝说「你吩咐盘石出水」，他却击打。这个盘石如果预表基督，基督只能一次受害，不能两次受害。所以，这样就变成，一方面做为神的代表，一方面没有明白神的心意，在对基督论的认识上，犯了很大的错误，在百姓的面前，凭着自己的经验，不凭着神清楚每时每刻不同的引导来事奉上帝，所以他也成了一个不信，不顺从的代表。但是从另外一个角度来说，他是整个民族里面最有信心，在历史中间伟大信仰勇士之一，所以他也是「信」的代表。又作「不信」的代表，又作「信」的代表。作「不信」的代表就像我们在肉身中间我们失败，我们与情欲争战，我们没有办法得胜，结果我们一定要死，这表示在肉体里面人都失败了。在心灵的深处，我们靠着主得胜了。所以摩西不能进迦南，这表示与不信的世代一同要被审判，要在旷野地被埋葬在那里。

摩西的尸体被米迦勒所抢夺(参：犹大书：9 节)，所以他不与百姓一同埋葬，他是被主所隐藏，以致于以色列人绝对没有一个「可寻找的领袖的遗体」来做为他们的偶像。这样，上帝脱离(免)了他们「敬拜摩西」的这种可怕的这种罪恶，使他们可以继续不断仰望上帝。

摩西与以色列百姓不同的地方，百姓从他听见上帝的话。而摩西自己直接听上帝的话。孙德生(J. Oswald Sanders) 讲了一句很重要的话语，他说「摩西到底有没有进迦南呢？」「按肉身来说，他没有进去。但是在新约的时候，耶稣登山变像的时候，摩西是在迦南地，向十二个门徒中间的三个门徒显现出来。所以他按肉体说，他是失败，按灵性说他是进了迦南，他已经得胜了。」所以摩西是不信的人的领袖，也是信的人的领袖。摩西和不信的世代一同不能进迦南，但是摩西以信仰的身份看见神未来的荣耀，在新约的里面，他在迦南地，在神所应许之地，在那登山变像的时候，表现他的灵性是得胜了的。感谢上帝！

当摩西离开世界的时候，他是被引到尼波山上，这个是一个很苛刻的要求，也是一个很清楚的证明，神怎么引导祂的仆人。摩西一百二十岁的时候，眼睛没有昏花(参：申命记：34 章7 节)。我们许多十多岁就戴眼镜的人真是见这一句话就不好意思，对不对？摩西一百二十岁的时候，耳朵没有昏沉，他是听得清楚，看得清楚的人。不但如此，一百二十岁，要死以前，要爬山，这是何等可怕的事情。如果你要在那里死，先爬到山上才死，好不好？那你说「上帝啊，我已经是一百二十岁的老人，你对我这么苛刻做什么呢？」上帝要证明，祂引导摩西健壮到死。所以这个死不是自然的死，是超自然旨意的一个死。这个死不是摩西慢慢寿终正寝的死，这个死是上帝在他很健壮的一百二十年，蒙上帝保守到最后一天的时候，神说「你离开吧！」所以他在那里可以亲眼(不需要望远镜)，他看见迦南美地，能「见」而不能「进」。摩西死了以后，以色列人才为他哀哭几十天。他们痛苦！他们在他死以后才真正觉悟到，是他的伟大引导他们，是他们的不信拖累了他，他们在这个又有信，又有不信的交织的生活中间，现在看见主的仆人死了，他们才流泪、痛苦，才惋惜、后悔。

一个伟大的神的仆人是生前受尽埋怨，死以后人家为他哭，但是他已经安息在主怀，这样的神的仆人是好的仆人。一个主的仆人如果是好的，那么，他生前受尽怎样人的误会、毁谤、攻击都不要紧，因为你离开世界以后，他们一定懊悔对你做的是什么。如果你在生前为自己伸冤，什么不对的地方你都要报仇，生前你享受各样的快乐，死后，大家说「感谢主，他去了！」那你就没有福气了。那么，亲爱的弟兄姐妹，乔舒亚记告诉我们，「摩西死了以后，耶和华晓谕乔舒亚」(参：乔舒亚记：1 章1 节)，这样直接的启示就临到了另外一个领袖了。

请你注意，上帝的工作，不应当因为上帝的仆人死了就结束。上帝的工作，不应当因为领袖离开了就瓦解。所以约翰_韦斯利(John Wesley,1703-1791)的坟墓，墓碑上面的一句话，我很受感动----God bury His servant and continues His work.上帝埋葬了祂的仆人，就继续祂自己的工作。当神的工作继续下去的时候，你发现过去竟然伟大的领袖不在，工作还可以照常做。怎么可能？神说「可能，因为这不是他的工作，是我的工作。」

有一个意大利人，后来加入了「内地会」，这个人叫作Paul Contento，叫作孔保罗，后来在内地会离开中国以后，他就跟他的妻子在越南事奉几十年。当他七十五岁的时候还是活泼得不得了，还是有精神得不得了，所以我们如果问他「你几岁孔牧师？」「二十五。」他就说「二十五岁」，他一点不要承认他是一个老人。他总是比年轻人更有干劲，更有精神的事奉。我非常喜欢这个个性。然后，孔保罗牧师有一天跟我谈话谈了一、两个钟头，他说「我老实讲，对中国教会的领袖，我又尊重，又害怕。」我说「啊？你对中国教会的领袖又尊重又害怕，为什么？」「因为中国教会的领袖，常常做工做完了以后，把上帝的工作与他们一同带进监牢(坟墓)里面去。」「他们不预备栽培下一代的人，他们盼望霸占上帝的工作到死的地步。」我听见这句话呢，又害羞，又受警惕。这是一个在中国几十年，爱中国人，在中国人中间鞠躬尽瘁事奉主，到后来他差不多九十岁才离开世界，他讲了一句话，从内心深处讲出来。可能他以为我是从印度尼西亚来的中国人，所以跟中国的中国人不一样，所以可以对中国人批评一下，印度尼西亚的人会赞成吧。

亲爱的弟兄姐妹，我听那一句话，我感到很有道理。有很多中国教会的领袖，他没有好好预备，他死以后工作要继续怎么样做工。亲爱的弟兄姐妹，神不是如此。神不要我们包揽，我们垄断事奉。神不要我们包办事奉。神要我们做领袖的，引导事奉，分享事奉，栽培事奉的继承的人。这样，摩西在没有离开世界以前，其实他已经看出了一些可以代替他的人，其中一个就是乔舒亚。乔舒亚跟迦勒是十二个探子里面，两个品格特质完全不一样的人。乔舒亚和迦勒被差派到迦南地去作探子的时候，这两个人回来的报告完全不一样。他们走的地方一样不一样？一样。他们看的环境一样不一样？一样。他们所面对那边的民族的体格跟他们的个性一样不一样？一样。完全一样，什么都一样，只有一样事情是完全不一样，就是里面用信心所看见的，使他们所讲的不一样。

亲爱的弟兄姐妹，同样看见可怕的环境。同样面对仇敌的威胁，为什么基督徒有两种不同的回应呢？这就是因为「信」与「不信」不同的地方。英国伟大的历史学家汤恩比(Arnold Joseph Toynbee 1889-1975)，他说「一个文化，一个民族进步根据两个因素：第一个因素就是挑战。第二个因素就是回应。」挑战来的时候，你怎样响应？越大的挑战越可能使你进步。越大的挑战，越多的仇敌，可能使你越大越大的奋斗的精神，只要你的回应是正确的。如果你的响应是积极的，你的响应是奋勇的，你的回应是一点不惧怕的，那你在所有的挑战，所有的仇敌和困境的中间，你得到更大的启发。你得到更多争战的经验，你得着改进更好更好的机会。

感谢上帝！神的儿女是如此。上帝不把花香常漫，万里晴空(天色常蓝)的道路摆在我们面前。上帝不应许我们不愁吃，不愁穿，永远顺利饱足，不是的！上帝常常特别把饥饿、困难、逆境、仇敌，还有许多的危险，放在祂的儿女的身边。这是神的爱，这是神的特别的施恩，因为这些恩典，是已经被一些东西包裹，被隐藏在里面的福份。外面看起来是逆境，外面看起来是困苦，里面却是神的赐福，神的恩典，神的引导，神最好的美意，常常隐藏在我们最难接受的环境的外衣的外面。感谢上帝！这样，神的旨意超过我们的旨意，神的意念超过我们的意念。

上帝给这十二个探子看见的时候，非常魁梧，非常高大的仇敌。所以这些人回来的时候，很多人从身量的高低，从体魄的强弱，他们马上看见以色列民族，是没有办法向这些人宣战的民族。那上帝做的事情有这两件很难明白的事情，既然把应许之地赐下来了，为什么不先赶走仇敌？第二、既然使我们要争战，为什么给我们这样小的体格？那今天我们对神的引导常常是这样的情形。「主啊，你说应许，应许，你讲空话。」「我把这个房子给你，但是你去打，里面有两个强盗。」「你竟然把两个强盗放在里面，才把这个房子给我。什么意思呢？你是故意要我死在他们手下的吗？」神的作为常常高过我们的思想，因为神应许的东西，不是要你白白得来的。神应许的东西要你争战而得，除了救恩之外。救恩是白白的，其它都是你要用奋力去争取回来的。

亲爱的弟兄姐妹们，我们今天要的是什么？要一个完全免代价，完全免辛劳，完全免奋斗的恩典吗？上帝说「不是的，我把迦南美地赐给你，那是流奶与蜜之地。但在那里有许多比你又高，又大，又强壮，又凶恶，又可怕的仇敌在里面。你要去，与他争战！」没有一个应许是不带命令的。没有一个命令是不带应许的。所以当你进迦南地的时候，你就是进到仇敌之地了。「应许之地」也是「仇敌之地」，大家说「应许之地也是仇敌之地。」面对仇敌的时候，你要依靠神的应许，勇敢争战，去达到神要你达到的。这样，乔舒亚是最适合的人选，因为乔舒亚曾经见过这些人，他是上一代的人见过这些人，心中不惧怕，而上帝留他，来带领下一代的人。请你注意这句话，「上一代有一些人见过强敌不惧怕，上帝留他长命来带领下一代。」我们看见post Christian Era，后基督教期来到一个教会，来到一个社会，来到一个地区的时候，常常因为上一代那些真有信心的人，离开世界而没有人把下一代用这样的奋力，这样的信仰来坚固，使他们勇敢走前人所走过的道路，这是很可惜的事情！

今天有很多的年轻人，你们很愿意快快事奉主，很愿意快快上台，快快做神大的工作，请你不要忘记，前人奋斗过的经验，你不可丢掉！你不轻看那些比你年长，曾经在大灾难中间，靠着主的恩典得胜强敌，那些人所有的经验，这些就是历史上存留下来最重要的宝贝。有许多时候我们以为我们年轻力壮，「我们可以做了，我们不必靠别人，我们自己就可以了！」不要忘记历史的遗产，不要忘记在经历中间的结晶，不要忘记前人曾经奋斗流过泪的果子是什么？然后从这里面顺服神借着前人给你的引导。

乔舒亚是上一代的人，乔舒亚是带领下一代的人，乔舒亚是承先，乔舒亚是启后的一个历史的中保。他在摩西、百姓中间，他跟随过摩西，摩西曾经派他作探子，他曾经回报过摩西，他回报的时候，有摩西那种对神的信仰来继续传下去，带领这不信的百姓。我再说，以色列人如果是被认为是「有信仰的百姓」，是因为神把信仰所需要的真理赐给他们。所以他们叫作「有信仰的百姓」，而他们是在有信仰的神面前，没有信心对这位神产生信仰的百姓。上帝把信仰给他，他不以真正的信心面对赐下信仰的上帝。这一个百姓需要一些人作领袖，而这些人就是像摩西这些领受神的话，乔舒亚直接领受神的话。在乔舒亚与摩西之间曾有一件事，摩西差派乔舒亚，乔舒亚回报摩西，他清楚面对强敌而没有惧怕。这样的人，神请他作领袖，神把他呼召出来，对他说「你要刚强，你要壮胆，你我面前不要惧怕」(参：乔舒亚记：1 章9 节)。摩西已经死了，现在以色列百姓仍旧是一个不信的民族，你应当给他们信心，你自己应当有信仰坚固。

亲爱的弟兄姐妹，这个时候乔舒亚已经不是青年人了，他也可能是一个七、八十岁的人了。所以当摩西刚刚出来，离开埃及差人去作探子的时候，他们很年轻，但是等到他们真正进迦南美地的时候，这些人已经七、八十岁了。所以不久以后迦勒出来说，「我现在已经八十五岁了，我还是像从前那样强壮」(参：乔舒亚记：14 章10-11 节)，这表示已经几十年过去了。几十年过去以后，人会不会慢慢变成又是胆小，又是因为体弱，又是因为我们现在已经年纪老了，变成没有胆量了呢？我告诉你一个定律，「一个人年轻的时候真正勇敢为主争战，他老的时候，体力可衰弱，他的灵性不衰弱」，你要注意这句话，所以你不要等慢慢慢，事奉几十年才有胆量事奉主。不行！一开始就有胆量事奉主，然后年老的时候，体力可弱，胆量不弱。阿们？

二十多年前，我听见两个牧师在讨论，讨论一个老牧师，后来老的时候失节，老的时候灵性不好，能力减退。他们就说「当然啦！他年纪老了，既然年纪老了，就慢慢慢体力也消耗，胆子也小了，时代也不同，所以他现在能力不像从前了。」另外一个老牧师对另外一个老牧师讲另外一句话，我那个时候是年轻牧师，我就注意听他讲，他说「不对的，年老的时候，体力可衰退，灵力不应当衰退。如果他现在灵力衰退，你是看他衰退，其实从起初就不象样，不过没有人知道，现在暴露出来罢了。」我想这两个老牧师的讨论是这样重要，因为有很多人曾经问过这个问题，「年轻被主大大重用，为什么老的时候神不用？」你们听过这样话吗？「年轻的时候大有能力，为什么老的时候失去能力呢？」后来我就在那个第二个老牧师的话中间，找到真正的答案。因为保罗说「我的身体虽然一日不如一日，我的心却一日比一日更新」(参：哥林多后书：4 章16 节)。对不对呢？永远常新，从起初就是这样的。

有一次我在一个地方训练三千三百个教师，在雅加达，我们训练教育学的讲座，有四个晚上。那么，从各学校，从教会的主日学，还有许多学校的老师都报名参加，全程一同报名参加的有三千三百多个。后来讲完了，一个主席就上去，他说「你们不要以为唐牧师本来就是这样的，他是事奉了四十年才变成这样的，所以一直进步到今天变成这个样子。」他讲完了，他以为他称赞了我，我站上去讲话，我说「不是的，他不认识我。我从十七岁讲道的精神就是这样，到现在还是一样。」

亲爱的弟兄姐妹，我要告诉你什么呢？我要告诉你，上帝不是拣选一个满有经验，等了许久没有机会做头的人，年老的时候，给他「你的时间到了，给你有荣耀的地位。」上帝拣选年轻人从年轻，从起初就为耶和华定大心志的乔舒亚。你不要等年老，你随随便便，要老了，「咦，没有人了，有机会上台，现在轮到我做最高的领袖了。」不！神就要你从最年轻的时候，从事奉的开始的时候你就绝对不妥协，勇敢面对强敌，依靠耶和华不怕，然后，到时间到的时候，神把领袖的位子交给你。

乔舒亚从做探子回来那一天，那个心志就足够做领袖，但是神要他等摩西死了才做领袖。但是他这个领袖的品质，这个信心的本质早就有了。你明白我的意思吗？你们年轻的时候，不要看轻自己，绝对不要轻看自己，你可以经验不如人，心志不可以不如人。你看见有许多老牧师，他们的经验，他们的经历，他们的内容，那是他们多久，越多事奉，经历几十年的风霜，他们讲那些的经验，你没有办法。但是，心志上，他们年轻的时候，怎样坚心立志爱主，你现在就要学他们年轻的时候的情形。

乔舒亚很年轻的时候就用这样的信心面对强敌，他就用这样的信仰依靠上帝，用这样的信心回报摩西说，「不必怕，虽然他们有这么大的体格，这么高的身材，这么强壮的军队，他们有这么强盛的武器，但是耶和华与我们同在，我们不必惧怕他」(参：民数记：14 章9 节)。所以，这样的一个年轻人，到他年老，肩负重任的时候，神对乔舒亚说，「你在我面前你要刚强，你要壮胆，你不要惧怕。」圣经中文特别很少用「勇敢」两个字，你注意到吗？「勇敢」两个字，中文圣经常常出现吗？「你要勇敢，你要勇敢....。」「勇敢」是希腊人生最尊贵的四大品质之一。希腊文化中间最重要的品质，就是智能、公义、勇敢、节制这四件事情。一个人没有智慧，什么都不必谈。先用智能，建立你人格的品质，所以The greatest virtue is wisdom.先有智慧。然后呢？要有公义。有智慧加上公义以后，你要勇敢。第四，要节制。如果有勇敢没有节制，会变成野蛮。如果智能没有勇敢，是一个理论份子唱高调。如果你有智慧没有公义，你的智慧结果呢？没有真正实行在应当执行的一切实施的上面，你会对不起很多的人。你要用智慧加上公义，以后勇敢的把智慧、公义推行出来的时候，你的勇敢不要太急，要节制。那这是希腊文化里面四大品质，四大品德。

当上帝对乔舒亚说，「我要你作领袖继续摩西」的时候，摩西就把这个责任交在乔舒亚身上。圣经说「上帝的灵充满乔舒亚，他就充满智慧」(参：申命记：34 章9 节)，乔舒亚就变成一个有智慧的人。我请你注意，灵恩派很不注意真理的问题，很注意「感觉」的问题。这是整个，连世界的文化都没有办法相比的错误的真理的解释。圣经告诉我们，「智慧、聪明从神而来」的。而智慧，聪明，办事精明，做事有智慧，这就使人看出他有被圣灵充满。而乔舒亚被圣灵充满的时候，上帝的灵在他身上他就变成有智慧的人。这样，他一方面是一个勇敢的人，他也是一个有智慧的人。但是圣经不用「勇敢」这个字，圣经用什么？「刚强」。「刚强壮胆」，「刚强壮胆」，不是用「勇敢」。所以这个到底有什么分别呢？我们有别的时间我们再好好分析，今天我不多用时间讲这个了。那么，乔舒亚就这样把责任挑起来，把神的呼召接受过来，奉献出来，就成为神儿女，不信的子民，一个有信心的领袖。我再说一次，摩西是一个不信百姓有信心的领袖。乔舒亚照样成为一个不信的百姓有信心的领袖。

当乔舒亚死了以后，你看见以色列人对上帝的信仰完全动摇了。而乔舒亚对他们说，「无论如何，你们不可以去拜这些迦南地的假神，至于我与我父家，我们必定事奉耶和华」(参：乔舒亚记：24 章15节)。这是「全家事奉」很重要的一节圣经，是从乔舒亚的口讲出来的，年老的时候讲出来的。而乔舒亚实实在在是带领一些不信的百姓，这些人要靠他自己坚强的信心影响他们，感染他们，提醒他们，带领他们，把他们带到上帝面前。乔舒亚面对强敌的时候，他不惧怕，因为他从年轻的时候，知道强敌的存在是很自然的，强敌的存在是不必怕的，强敌的存在是一定要有的。It is necessity,absolute necessity of the trouble,of the difficulties,of the afflictions.所有的患难、困境，所有的仇敌的存在，这些是必定要有的。所以你在这件事情上预备好你的心志，你生命力一定很强的。你在这件「强敌、困难、逆境一定要有，而且是必须，是绝对必须的存在」，那你就可以泰然处之，你可以不慌不忙。今天有许多人，传福音的时候给人假象，「来信耶稣，信耶稣有平安，有喜乐。」所以那些人「啊，这就是我需要的，因为我四周很多不平安的事情，那我信耶稣，耶稣帮助我什么困难都没有了。」结果呢？他遇到困难的时候，马上再离开耶稣，因为你从前骗过他。你用错误的假象，建立他错误的信仰的根基。但是如果一个基督徒就是说「我今天传道，明天被杀应该的。我今天传道，明天被逼迫，没有什么特别。如果我受最大的困难被逼害，受虐待，也理所当然的。」如果你预备这样的心，你才能刚强壮胆。

乔舒亚从年轻的时候早就知道强敌是必然的，仇敌的存在，在我面前可怕的景象，这没有什么可怕的，为什么呢？真正的动机，真正的力量只有一个，「因为神在我这边，不在那边。」所以我告诉你，我学会了一样的事情，在我遇到各样困难的时候，我不是埋怨，我不是惧怕，更不是逃走。遇到各样困难的时候，第一件事---- 跪下来，「主啊，你到底使这些临到我，你的美意在哪里？你要我做什么？」What is your will,God？ What do you want,God？ To face all these kinds of difficulty I want to know your guidance,your presence and your wisdom. 给我你的智慧，给我你的带领，给我你的同在。那么，这些让它存在吧，因为他继续不断表演给我看他们多么丑陋给我看。这些仇敌的存在，是表演他的存在一定要变成不存在，你的存在是吞灭他们存在的存在。所以让这些继续存在，必然的，不要紧。乔舒亚用这样的心志作领袖。乔舒亚从年轻的时候，就已经看出来神在这边，你那边多强大算什么？尽量强，再强，再大都在有限的范围里面，唯有我的神是无限的。所以尽量吧，强大吧！看见高墙，看见铁壁，看见这些带着甲冑的可怕领袖，我知道神在这里，我不怕你。这种就是信仰的精神产生出来的响应，挑战与响应。你看戴维看见歌利亚的时候，他怕吗？他跑吗？他说「好机会，我如果杀死这个才叫作厉害。杀死小子不厉害，这个是神给我的机会。耶和华与我同在，我怕什么？我不愿意从这个外邦人口中听见亵渎上帝的话，我要结束他！」这个叫作「信心」。今天这样的信心在哪里呢？教会领袖有这样信心的人在哪里呢？我们看见，我们自己做不起来害怕，害怕的结果，我们就盼望用虚假的的现象把自己打，打到整个脸肿了说「我胖起来了！」

今天灵恩派盼望教会快快兴旺是吗？用什么办法？用神的灵，用神的道吗？讲的是神的灵，而是与神的道脱节的神的灵，就不是真正神的灵。你看见没有？求主怜悯我们，给我们不要上当，给我们面对强敌不惧怕，不认为是因为神丢弃我，所以才把强敌放在我面前。不是！神给我机会，神让挑战临到我，因为神要给我发现在我里面已经有的种子，是那个信心的种子，是大能的种子，是得胜的种子。阿们？感谢上帝！

所以当乔舒亚把百姓带到迦南地的时候，他们在迦南地，吃了第一次逾越节羔羊的肉，以后吗哪就停止了。神的时间到了，「现在你四十年试我探我的日子过了，我现在使你们的父亲不能进到这里来，因为他断不能进入那安息，现在你下一代，我叫上一代真正得胜有信心的人带领你进去。你一进去守逾越节的时候，表示神带领你出埃及离开为奴之地，现在你亲脚踏进迦南美地的时候，约但河过去了，你进来了，吗哪就停止了。」

以色列人有两个渡海的经验，就是红海跟约但河，他们过渡这个水面的两次的经验，就是变成灵性的两个重要的经验。第一、我们得救。第二、我们进到得胜的地步里面去。那第一、我们脱离罪的捆绑。第二、我们可以进到神的应许的中间去。那这两个，就把两水三地分开来了。从这个里到埃及，在旷野，现在在迦南人。从前为奴之地，从前灵性还在初步的阶段，常常埋怨上帝的时候是在旷野中间试探神，现在过去，用信心进到迦南美地要承受上帝的应许。

亲爱的弟兄姐妹，当他们的脚踏进约但河的时候，约但河的水照样分开。所以那在历史中间行过大事的上帝，在我们的时代，照样可以行祂要行的事情。那一位曾经使红海分开的上帝，有足够的能力使约但河照样分开！因为祂是昔在，今在，永在，没有改变的影子，没有转动的影儿的上帝。这位上帝与我们同在。所以乔舒亚把他们带进迦南美地去了。

当吗哪停止了以后，现在他们面对的是什么？享受？放松？安息？上帝说「不是，争战真正开始！」「现在你进到迦南美地，我应许那地是有强盗在其中的，我应许你的房子是有坏人住在其中的。他是曾经不合法的强占了这个地，因为这地是我赐给你的，你要用信心，用你真正的勇气，你依靠我的能力，把他们赶出去。」所以他们一进迦南美地的时候，第一个要克服的是什么？---- 耶利哥城。耶利哥城是人类所知道的，历史中间最古老的城。我再讲一次，耶利哥城是人类历史中间，所知道的最古老的城。这个城是一个大城，这个城是有相当的根基，有相当建造城墙的一个城。而就这样，第一次叫你争战的时候，不是给你战小城，(而是)战大城。

许多时候，你说「上帝啊，给我小的开始，慢慢慢....，那到了以后我有经验多了，我可以战大城了。」上帝说「不一定，有时候我就把最先的，最困难的先放在你面前。你能够在最困难的事情上得胜，那其它什么事情都不困难了。」我不知道恩惠姐妹怎么选歌来训练他的团员的？我常常给我的oratorio society 世界最难的歌，叫他唱最难的歌。常常唱最难的歌，每个礼拜都是唱最难的歌，唱完了等到必要的时候，突然间，加几首简单的歌，一个钟头就练好了。因为最难的，几个月里面练得半死都可以练好的，一看「哦，原来这些这么容易。」而那些所谓「比较容易的歌」，几个钟头就练完的那些歌，有的教会练半年练不成。为什么呢？----已经习惯受苦的人了，以后什么都轻松了。大家说「习惯受苦的人，以后什么都轻松。」如果你三十岁以前，什么苦都受过了，后半生很容易活。大家说「后半生很容易活。」如果你从小什么都安静，什么都享受得不得了，后半生苦死了，要死又不能，要活也不敢，就这样勉强活下去，活像死人，死死作活人，你懂吗？所以上帝说「第一座城，耶利哥。」一看，耶利哥，这么高，这么大！怎么办？哦，这些不信的百姓摇起头来，糟糕了，「上帝啊！服事你，老实讲，比服事法老更难！」所谓「“信耶稣跟随主”原来是这样的！早知道，算了！每天做工吃大肉，再做工吃大肉。死了虽然没有金字塔，也有小塔，埋葬的地都已经分好了。跟随你，还没有死就半死，可能不是好好死，跟耶利哥人打仗一个一个头被砍了挂在墙上死了。主啊，我跟随你做什么？这么难的！」跟随主是难的，我告诉你，是难的。但是神的旨意就是这样。以色列人的历史写在这本永不毁灭的书上面，耶利哥的历史写在哪里啊？法老王的历史写在哪里啊？那个时候把摩西追得半死的那个法老王，到底有什么人再研究他们的书呢？有什么人再宣读他们的话呢？有什么人要听他们的历史呢？

我讲摩西的历史几千个人听，单单一个传道人讲，几千个人听了。我讲乔舒亚，你们都来听了。我如果今天讲法老，你要不要来听啊？你要不要来听啊？每个礼拜来听法老，法老，没有这个事情！所以我告诉你，跟随主吃亏吗？是！好像吃亏。跟随主好像受损。跟随主好像没有什么特别。但是跟随主是在神永恒旨意里面有分，「这世界和其上的情欲都要过去；惟独遵行上帝旨意的是永远常存」(约翰壹书：2 章17 节)。感谢上帝！上帝说「乔舒亚，现在我告诉你，这个城墙这么高，这么厚，城里的人这么强壮，你不要惧怕。你带领这些为奴之人的这些子孙，他们在旷野什么都没有，现在进到迦南，他们争战的经验也不多。现在我告诉你，你围着这座城。你叫七个祭司拿着七个角，号角，围着这个城，每一天绕一次。」绕一次城，很疲倦的。「绕完了，回去休息。第二天再来，七个祭司再拿号角。」「吹不吹？」「不吹。」那么拿那么重不吹做什么？放在家里好了，轻省一点。

我走路的时候很不爱带东西。我的太太一定带一个包，我说「妳带一点钱要买东西就好，带一个包做什么？」她说「我很多百宝箱在里面。」所以做太太，跟做男人是不一样的，她总是带一个包。那么，有时候我特别是咳嗽，她什么东西拿出来。忽然间什么东西拿出来，她总有东西可以拿出来。里面有隐藏着许多宝贝的东西，我莫明其妙。我是什么都不要预备，所以我常常这样两袖清风。

你说「上帝啊，这七个祭司带七个号角，这么重，围城，一天绕一个城，这么远的地方，拿这个东西这么重，放在家里好吗？」「不！你拿着。」「用不用？」「不用。」「不可以用，不出声。」「讲话呢？」「不可以讲。」所以这个是「哑吧围城记」，整个百姓围城，绕绕绕....，绕完了。好了，回家。你想象看，这些围着城，六天这样围，回去。围，回去。第一天倒有兴趣，旅游嘛！对不对？「唉呀！这个城墙是这样，南门跟北门不一样的风格。」「这个石头这里大，那边小一点点。」「啊，这边的墙下面厚度是....。」围了第二天呢？已经知道，第三天知道，第四天，这样围一天，围两天，围三天....。我告诉你，他们不知道围到一半，里面的军队冲出来，忽然间杀怎么办呢？所以他们一面围，一面紧张，探头看来看去，围一次没有事情，围两次没有事情，到了第六天的时候，也没事情，也没有声音，不可以讲话，不可以吹角，就这样围.... 围了六天。你想，城墙上面的人其实很紧张。圣经说「他们把门都关起来了，没有人出入。」他们那个时候紧张知道，这个大军来了，以色列不是没有枪械，他们有的。他们从埃及拿出当然金、银，这些东西还有许多东西都变成军械的，所以他们有的。他们围的时候，这个城里面的人看。

被围城是很可怕的，因为如果被围而不能冲出去的话，结果只能死在里面，因为饷粮结束的时候，就是生命结束的时候。围城的时候，外面的人一直要攻进去，里面的人一直要攻出来。个个都不满现状，因为围城不是走走，是要攻城，攻败占领，这个是他的目的。而在里面的人保护，保护的结果呢？没有办法，要攻出去，把他们消灭掉，然后他们可以继续存在。所以这个是很紧张的心理战术，不是单单呢简简单单走来走去，所以外面的人在那边跑跑跑....，里面的人一直看看看，走到哪里了。「回家了！」他说。第二天再来，再来要从哪一个门进来？紧张。哦赶快看，他们用手机讲话了，大哥大，「现在差不多到南门了，你注意哦，南门要守住一点，现在军队到那边去。到北门了，到东门了。他们转一转，咦，后来又回家去了。」

第三天....。后来他们说「咦，咦，咦，这些人神精有病！他们来围城是来走走的。是来量马路的，大概他们是把这个地方当作他们运动的场所，所以他们在那里跑步，在这里走走，回家了。」六天。

六天完了以后，耶和华说「第七天，你要得胜了，你要打仗了，但是静静的，你要绕七次。」「上帝啊，你有没有搞错？绕一次回去就累死了，要躺下十个钟头才有力量再绕第二次。现在你要我绕七次。第七天是安息日，怎么变成劳苦日？」「一天绕一次，六乘一是六。第七天呢？七乘一，一乘七。从礼拜一到礼拜六做的还不如今天做得劳碌。上帝啊，我怎么可能？」我告诉你，可能。我这两年半告诉你一件事，可能。我每天讲道一次，一次，到礼拜天讲道四次，又坐两次车，一次飞机。又跑几个国家，礼拜天特别忙。但是我就记得这个，「一天绕一次，到了第七天绕七次。」那么，我很怕什么？礼拜天一早起来讲道有力，到第二场，第二场完了坐车赶到机场，以后坐飞机，坐飞机再赶车去，以后再赶到第三场，以后再第四场，第四场以后回去以后才吃饭。那么，这样，讲到第四场的时候，已经没有力了，是不是？我发现不是。这两年半我发现最后一场，是力量最大的。我不知道为什么。所以他们慢慢慢看出来，「唐牧师最累的时候，是他的聚会最好的时候。当他最累的时候，有时候你看他上台有时候眼睛好像很疲累，但是一讲出道来的时候能力特别强。」力上加力，大家说「力上加力」。这很奇妙的！我亲身经历，我盼望这个经历可以到我老，越老越有力。体力是不可能的，但是灵力是可能的。

「你要绕七次！」绕一次累不敢说，第二次，力上加力。绕第三次，绕第四次，绕第五次，绕第六次，绕第七次，第七次绕的时候，从体力来说是最疲倦的时候。今天这个守在守望台上的这些耶利哥人「怎么不回家？绕两次还在绕，三次还在绕？四次还在绕？五次还在绕？」到第七次绕城以后，乔舒亚说「现在吹着号角，大声呼喊」(参：乔舒亚记：6 章16 节)我告诉你，一个人静了那么久，一讲话，就一鸣惊人！

我们今天没有能力，因为一开始就呱呱叫。一事奉就呱呱叫，就一直叫，我的角，我的号声，我的男高音，我的女高音，大家叫叫....，叫到最后他们没有一点吸引的力量。上帝说「静，到最后我叫你出声的时候，你才出声。」当神的时候到了，他们号角一吹，一出声的时候，神的与他们同在，整个墙就倒下来了。不必用一炮，不必用一兵，不必用一枪一弹，不必射一箭，耶和华使你看见祂怎样做工。

我有时候在想，到底我「为主做工」这句话对不对呢？圣经有没有「为主做工」这句话，有没有？你们找，有没有？「你们要为主做工，主瘫痪了，不能做，你为祂做。」有没有「为主工作」这句话呢？有没有呢？「你要为主做工，你要替主做工，你要帮主做工。」有没有呢？

亲爱的弟兄姐妹！没有围绕耶利哥以前，有一天清晨乔舒亚起来，忽然间看到一个又高又大的人，站在他的面前，拿着大刀。乔舒亚想「这个人我不认识，又高大，又雄壮，又有这么大的武器，站在我面前。」他就跑到前面去，「你是谁？你是来帮助这里的，或是帮助那里的？」这是人性唯一的可能，就是to alternatives，「你是帮助我，或是帮助耶利哥？你讲清楚。」敌我分界清楚，才能打仗。「革命最先决的问题，就是要认清谁是朋友？谁是仇敌？」这是毛泽东讲的。在毛泽东还不懂得这个以前，乔舒亚早就懂了。会不会《毛语录》是从这里发挥出去的呢？乔舒亚在毛泽东以前几千年，他弄清楚了，「现在我要打仗，但这个人是谁？你是来帮助我的，或是帮助仇敌的？讲！」「如果你是帮助我的，我谢谢你。帮助敌人的，我先跟你决斗。」就是这样了，因为这是打仗不能容忍的，不能随便的，现在如果一随便那就糟糕了，这个人到底在哪里(站在哪一边)？

如果美国真的要打伊拉克，我盼望不打，盼望不打的原因，因为美国一打美国经济垮了永远不能再做强国了，他们不要冒这个险。当他的父亲去打伊拉克的时候，世界各国一同出钱，现在没有一个国家帮他出钱了，他会垮，一定垮得半死。我们看见美国有一些的股市，从前是九十九块美金一股，今天是0.98，已经退了99百分比。但是，要去打以前先要问，「你是帮我吗？敌我吗？帮我吗？敌我吗？」算来算去，帮我的比敌我的多，「好！我打。」

邓小平在八九「天安门事件」以前，他访了所有的军区，问他们「你忠于我吗？忠于我吗？」全部算好了以后，他去打。这些都不是「孙子兵法」，是耶稣的教导。「打仗以前先量力，建楼以前，你要先好好的估计你的成本，能不能做成功？」(参：路加福音：14 章28-32 节)所以这个是一个战略。乔舒亚就问他，「你是帮我的？或者是帮我的仇敌？」那一个大能的勇敢士说，「我不是帮你的，也不是帮你的仇敌的。」他吓死了。这什么意思呢？你说「这个叫后现代哲学。」either or，neither nor，这样或者那样？两个都不一样。那到底是什么？模棱两可。是什么呢？耶和华永远与我们的思想不一样。

我们常常以为「不是这样，就是那样。」「不是那样，就是这样。」上帝是哪一样？上帝两样都不是。我告诉你，神的道路高过你的道路，神的意念高过你的意念(参：以赛亚书：55 章8-9 节)。不要自己先定好了你的筹码，让上帝跟着你走，这是我们事奉最大的错误！「主啊，是这样吗？是那样吗？」主说「你学问这么少，只有这两样？而你认为我和你一样，使我套进你的一样，你以为就是这两样？我不是帮助你的，也不是帮助他的。」「那么你是谁？」「我是来率领耶和华的军队」(参：乔舒亚记：5 章14 节)。唉哟！这句话使乔舒亚清楚过来了。他是来帮助吗？不是，他是来率领的。上帝是来率领的，不是来帮助我们的！大家说「上帝是来率领的，不是来帮助我们的。」我做了一些我的工作，主啊你来帮我吗？不是！上帝不是「帮手」，上帝不是「仆人」，上帝是率领的。「主啊，我的工作。」上帝说「不！我不帮你的，我也不是率领你的，我率领耶和华的军队。那你现在这个军队是乔舒亚军队，或者耶和华的军队？如果是耶和华的军队，我来率领他。如果是乔舒亚的军队，你自己去打。」你懂吗？

今天我们这样做上帝的仆人，千万不要自己先定了一些筹码，自己定了一些法规，然后叫上帝来帮助我使我成功。绝对不可以的！我们今天说教会是「主的」，不是「我的」。如果我爱「我的教会」过于爱另外一个「主的教会」，我是犯罪。我至少有十次在我的台上对我的会友说「不要爱这个教会过于爱主，那是犯罪。这个教会不过是耶和华所救赎的百姓中间的一群，这个教会不过是神圣而公之教会里面的一小部份。你要爱主过于爱你这个教会。爱主过于爱你的堂会，你的宗派，你的教会。你的教会，你的宗派不是你的，是神的。而神不但有你的宗派，你的教会，还有别的教会。」神的教会是普世的，「圣而公的教会」。你把你的教会当作什么？只要你的教会兴旺，只要你的教会进步。我如果只管我的教会教会兴旺，我为什么跑这么远，跑了这么多地方，做这么辛苦的工作，不要发展我自己的教会呢？我们开了很多次布道大会，这个布道大会来了一万人，来了八千人，结果没有一次因为布道大会我们的会友增加多少。不是为自己教会做，为神的教会做。

「我不是帮助你的，我也不是帮助你的仇敌的，我是来率领耶和华的军队的。」哦，乔舒亚明白了，他现在没有话讲了，他跪下来，在耶和华使者面前下拜。「我是谁？我不过是受委托，在耶和华军队中间壮他们的胆，叫他们一同为耶和华的工争战的人。我是谁？」这样的一个领袖，有了这样的一个经验，有这样的信心，然后他带领耶和华的军队，他知道了，真正的领袖不是他，是耶和华自己。我们不过是神手中一个微不足道的器皿而已。所以他要绝对顺服，「耶和华啊，这是你的军队。」「乔舒亚啊，你是我的仆人，听我的话。你要勇敢，壮胆。」他这样顺服，因为没有经验，没有自己可靠的经历，没有什么特别的特权，没有什么才干，就顺服。完完全全顺服，就是我们力量真正的源头，我们绝对顺服，这是我们得胜的原因。就这样，耶利哥大城，不必打，不必攻，自己倒下来，倒下来了！你看，耶和华的作为。

所以我说「主啊，我不敢说我为你做工，求主给我机会看你做工。」阿们？我不是为主做工，我是看主做工。大家说「我不是为主做工，我是看主做工。」主啊，给我眼睛有机会，给我有你的怜悯，给我能看见你怎么做工。奇妙啊，我怎么想也想不出的，我怎么做也做不来的，我怎么动手也没有力量的。主啊，我竟然亲眼看见你是这样做工，这样做工超过我所想所求，所敢，所看，所经历，所感受的。这不是我能想的，你是这样做工。

今天如果你用考古学去研究，耶利哥城墙倒的时候那个情形，你会感觉到真正不是用人的力量把它打下来的，是自己倒的。考古学已经显明出来了，耶利哥城是自己倒塌的。神怎样作为，神怎样达到的，我不知道。那一天他们吹角，吹角的时候，引起了整个百姓看见神的工作，大声呼喊把荣耀归给上帝。

亲爱的弟兄姐妹，耶利哥人是不信的，以色列人也是不信的。既然都是不信的，怎么后来变成信？神的恩典临到你，神拣选你，因为你没有什么条件，没有什么比别人更好的。We are unconditional elected,not because of our qualification,not because of our ability,not because of our speciality,because the grace of God is upon us. 「主啊，我有什么？我有什么资格？我有什么条件？我有什么比别人更好的地方？没有！是因为你的恩临到我，你的爱临到我，我今日成为何等样的人，都是因为你的恩典才成的(参：哥林多前书：15 章10 节)。求你继续用你的道，建立我对你的信，使我在信心里面刚强起来。」愿上帝赐福我们每一个人。我们大家站起来再读这一节的圣经。希伯来书第十一章，我们读第三十节，我读二十九节，你们读三十节。

「他们因着信，过红海如行干地；埃及人试着要过去，就被吞灭了。[以色列]人因着信，围绕耶利哥城七日，城墙就倒塌了。」

我们大家开声祷告。我们在神面前相信，没有一个世上的城墙不能倒塌的。XX主义可以倒下去，无神主义可以倒下去，抵挡上帝的各样思潮可以倒下去，唯独神的旨意永远长存，我们求主在我们的时代，给我们看见那些应当倒的倒下去，应当兴起的兴起来。我们大家恳切开声祷告_

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你与我们同在，你赐福叫我们在你面前蒙恩。我们感谢，我们赞美你，你没有撇下我们，你没有丢弃我们。你捆绑撒但的作为，叫我们在你面前蒙恩典。我们仰望你，我们恭敬把自己放在你的手中，愿主你施恩，愿主你赐福，愿主你捆绑撒但的作为。主啊，我们看见还有许多还没有倒下去的，我们仰望你。求主你怜悯，求主你赐福。求主真理的圣灵自由运行在我们中间，给我们用信心仰望你，用信心依靠你。主啊，我们需要你，我们不能做什么。我们恭敬交托，求主施恩，求主你赐福，求主与我们同在。我们把一切荣耀归给你，愿主你捆绑撒但的作为。主啊，求主你加添我们力量，加添我们的信心，给我们依靠你，因为知道你有你美好的旨意，你的旨意和你的恩典超过我们所想所求的，我们没有什么条件，没有什么资格，我们没有什么特别的地方，使我们可以蒙你恩典。主啊，但是我们愿意看你做工，愿意亲眼看你做工，使我们亲眼看见你大能的圣手，怎样摧毁那些你不喜欢的事情，怎样兴起你要兴起的事情。主啊，你听我们的祷告，感谢赞美，求主施恩赐福，奉主耶稣基督得胜的圣名祈求祷告。阿们。」

我们大家一同开声为下个礼拜的聚会祷告，求主给我们看见主的荣耀，主的能力，也为我这个礼拜还要在吉隆坡，还要在乌戎潘当(Ujung Pandang) 四天的布道大会恳切祷告。请大家一同开声祷告_

「主啊，我们感谢，我们赞美你，主啊，把下个礼拜的聚会带到你面前，求主你恩待，求主怜悯，求主你赐福叫我们在你的面前蒙恩。主啊，我们需要你，我们仰望你，恭敬把自己放在你手中，求主怜悯，求主你赐福，求主帮助我们用信心领受你的话，我们继续看见主你的作为，听见主你自己的大能。主啊，我们愿意把下个礼拜的聚会交托，求主吸引更多的人到你的面前，你与我们同在，我们感谢你。我们特别为到吉隆坡的聚会祷告，为Ujung Pandang的聚会祷告，求主你使许多的人领受你的恩典，给他们虚空的心因为主你自己的话所充满，给他们的信仰被建立起来。主啊，你听我们的祷告，我们感谢赞美，求主施恩垂听，仰望祈求，奉主耶稣基督得胜的尊名求的。阿们。」

我们为了明年三月五号到九号，有五个晚上在中正纪念堂的广场布道大会来祷告，我们这个时候大家恳切开声祷告_

「主啊，我们在你面前特别为到明年三月份在中正记念堂广场的布道大会来祷告。求主怜悯，求主你赐福，求主帮助和我们同在，求主加添我们的力量，叫我们在你的面前蒙恩。主啊，我们需要，我们仰望你，我们求主在这个广场显出你的荣耀，使这个广场成为人归向你的地方，成为传扬你福音的地方，使许多人从撒但权下归向上帝，从黑暗的权势归向光明，愿主你真理的圣灵继续运行，你与我们同在，我们感谢赞美，愿主你怜悯，愿主你赐福。主啊，求主给我们足够的需用，你与我们同在。我们把一切荣耀归给你，求主带领，求主你赐福，你听我们的祷告，我们在你面前感谢赞美，我们如此祈祷，奉主耶稣基督得胜的尊名，阿们。」

我们请范大陵长老带领我们做一个祷告。

前几天我飞了几十个钟头，到了纽约累得不得了，后来就换了飞机到了亚特兰大去，我那一班要到Nashville的给它Cancel 掉。Cancel 以后我说「下一班呢？」over book 再一班呢？over book，我说「我只来一天半，讲三次道理飞六十二个钟头，你cancel了我不能去怎么办？」结果，感谢上帝，在十一点四十五分才有一架飞机飞到Billy Graham Center 附近的飞机场。那我就打电话叫这里通知他们，我不知道，他们一定等了没有人来，就没有人来接。那到了晚上一点多到那边去，我要住在哪里呢？如果没有人接。结果没有一个电话会通的。到了一点半的时候，飞机飞到了，咦，有人来接我。他们来了几趟，跑了几十公里。感谢上帝！

这几天的聚会中间，神的恩典，怜悯临到我们，使许多中国的领袖得着帮助，而且在那一天大概六十多个人奉献作传道，一生事奉上帝。而Billy Graham Center有一个人对我说「你讲道的时候有批评灵恩派等等，你能不能不提这些事？」我说「神要我讲什么，我一定讲什么。神不要我讲什么，我一定不讲什么。谢谢你，葛理翰一生不批评人，我尊重他，因为神给他感动是不是那样，他向神负责。神给我感动是不是这样，我向神负责。」所以我为了讲话的自由，我决定这一次不收他们的路费，也不收酬谢金，我要忠于神，做神要我做的工作。结果，我照样讲。我最后一次讲道的时候，我提到「耶稣在地上的时候责备宗教的领袖。施洗约翰在地上的时候责备君王。保罗在地上的时候责备彼得，比他更年长的人。这是我从圣经得到的教训，要勇敢讲应当讲的话语。别人怎样对神，是他的事，不是我的事。我对神是我的事，不是你的事」，就是这样。求主给中国人，有骨头。

这一次，特别是中国人在那边，报名费只要一、两百块，但是，葛理翰布道团为他们这一次要负责二十多万美金。我说「我看这不对，我一生不募捐，不向外国人要一块钱，没有一个外国差会寄过一块钱给我们，我们不接受。我们应当自己做工，自己看见神在东方人中间给我们人，给我们钱，而那些东方人应当懂得怎样存敬畏上帝，存感恩的心来支持神的工作。」阿们？

从下个礼拜起，我们方便的话在外面放一个奉献箱，为明年的布道大会，你们有感动，你就奉献，为这个布道大会的需要来奉献。如果布道大会费用结束以后，有剩下钱，我们布道团会安排怎么做法。如果不够钱，布道团可以从别的地方做更多的工作，劳苦得到一些，来补贴这里的需要。反正我这四十五年绝对不募捐，绝对不发信要钱，绝对不到有钱人家里去拿一本簿子请他填，也绝对不打电话「请你奉献好不好？」我们没有这个习惯。我们就是用工作养工作，直到神的旨意成就。


第八十二讲

希伯来书第十一章31节2002.9.10

晚安，你们好不好？上个礼拜讲什么？上个礼拜讲希伯来书，两年半以前都讲希伯来书，这个答案一定不会错的。上个礼拜这里完了，我就到吉隆坡，吉隆坡完了，我们就坐飞机到了雅加达没有回家，转一架飞机到印度尼西亚的西疆的地方就是乌戎潘当(Ujung Pandang)。那个地方是离开雅加达差不多一千五百公里，离开新加坡是三千公里，离开这里大概是七千公里，那么到那里去，因为六年没有去了，他们派人说「唐牧师，你要不要派人来布道？你这么久没有来了。」我说「好，我要去，不过你们好好筹备。」他们「好，只要你肯来，我们众教会同心合意祷告恳切，努力预备，而且要用广播电台一直告诉人家什么时候有聚会。」

那个城市是一个百分之九十五是回教的地区，是一个很强势力的回教地区，那我就去了。他们有一个很大的「军民大厦」可以坐两千五百人的，他们就用那个地方做布道会，因为这个城市是很不许可，几乎从来没有在公众的地方，或者在广场开布道会，所以最好的地方，最大的礼堂就是这个两千五百人的大礼堂。

那你们好好祷告，为这个聚会祷告，因为我在那边去过了七、八次了，但是这一次去的时候，神的怜悯真是太大的，第一天来四千个人，挤到水泄不通，连走道，连楼梯全部挤满人，后面的人，门都挤满人，没有人能够好好得到坐位，所以除了原有的位子以外，有的人不得不回家，临时就公布，「如果你们回去，我们可以直接用电台播到你家里，收什么电台，你们就可以收到今天的信息。」所以这个聚会就变成全城都可以听见了，全城都可以听见的。我就故意，因为我用印度尼西亚文讲道，要讲到基督教特点的地方，「三一的神是基督教的神，非三一的上帝不是基督教的上帝。」这个对回教徒来说是很刺耳的事情，所以你给他们注意听基督教和他们分别在哪里？因为特别是在回教的城市，所以我特别讲出与基督教不同的地方，但是不提他们宗教的名字。

第二天，第三天，照样每天都是坐满了人。那很多人就在家里听，第三天，单单那一天大概一万人来听道，因为早上十点到十二点同一个场地，大学生，青年人三千多人。下午两点到四点半，儿童布道会也三千多人。那晚上六点到九点又是三千多人。所以单单礼拜六那一天，就差不多一万人来听道了。感谢主！

你们有没有为这个事情祷告啊？有。有，我想有记得的就有，没有记得的就没有，这个我们的通病都是如此。

礼拜天我就回到雅加达，回到雅加达也没有进城，因为马上赶到新加坡去，飞机转了机以后就来不及了，那礼拜六我讲完道的时候他们说，所有筹备会七、八十个人要在一个大餐馆与你一同吃饭。我说「我不能吃了，我累死了，我要回去休息，我已经眼睛差不多睁不开了。」所以他们了解我，他们自己去吃，布道团一些人跟他们吃，我自己不吃，我就回家了。我回到一个住的地方，那么它在楼上。我说「等一下你们回来带点东西给我吃就好了，我先休息一下。」我就上楼，上楼。

这个楼梯是花岗石，做得很漂亮的阶梯，我上去，一进房间，一躺在床上马上鼾声大发，半个钟头以后他们来叩门，「东西来了，你要不要吃？」我说「好，好，我下来！」我下来到了，走到最后四个台阶的时候，因为我穿袜子太滑了，整个人滑出去，好像飞一半出去，就掉下来，就打到后面，痛到不能动。那么，他们要来帮助我说，我说「不要。」在那边静静的，差不多有四分钟的时间，那么，没有中到脊椎的中心，在旁边，痛到到现在还痛。所以我想今天一面讲道，一面后面背着十字架给你们讲道。感谢上帝，没有事情。那么，刚好我有一个学生也在布道团随员的中间，他是懂得推拿、按摩，给我帮助。感谢主，现在比较好一些。那么，我们就在新加坡，香港、台湾这几天，明天吉隆坡，后天开始是泗水(Surabaja)的万人布道大会，所以又到礼拜天，然后再赶过来，那么这个礼拜四到礼拜天又是雅加达的万人布道大会。下个礼拜是泗水的七千人布道大会，都是用很大的场所，所以你们为这个月祷告，这个月从头到尾，每一天没有休息，每一天都是很多的聚会，愿上帝赐福，把这些的信息传开，使更多人归向上帝。

我们大家一同打开希伯来书第十一章，希伯来书第十一章，我们来念第三十一节。希伯来书第十一章，我们念三十一节，翻到了一同开声来读：

「妓女喇合因着信，曾和和平平的接待探子，就不与那些不顺从的人一同灭亡。」

「妓女喇合因着信，曾和和平平的接待探子，就不与那些不顺从的人一同灭亡。」

我们大家低头祷告：

「主啊，感谢赞美你，记载了许许多多奇妙的事在圣经中间，记载了许多超过我们所能想，超过我们所能求的恩典，应许，诸约在你的话里面。我们要感谢你，记载一些我们没有想清楚，我们没有办法明白的，你所用的人物，在圣经里面成为我们的鉴戒，也成为我们的榜样。求主你赐福今天晚上的聚会，用你真理的圣灵引导我们的思想，使我们可以记得，使我们可以了解，使我们可以用悟性领受，你要我们明白的真理。愿主你自己一位的灵在我们众位的心中做工，除去我们的渣滓，除去我们其它的意念，给我们专一思考你的话语，你就把恩典赐给我们。感谢赞美你！你要我们多多思念天上的事，不是地上的事，然后用天上永恒的计划，永远的智慧来处理地上许多困难的事情。主啊，感谢赞美你，你的灵也要帮助我们，从你的话领受的教训，明白的原则，成为在世界处事为人的智慧，信你，跟随你道路的原则，我们把一切荣耀归给你！求主你赐福你无用的仆人，给他把你的真理传讲清楚，叫我们众人都用饥渴慕义的心，谦卑受教的灵，来到你的面前领受你的恩典。感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

我们在前几个月直到知道已经思想希伯来书第十一章里面所告诉我们一些伟大的信心前辈，这些人都是我们的榜样，这些人都是我们应当效法的先贤先圣。这些人的记录，这些人的信仰，实实在在成为光照历世历代圣徒最好最好的见证人。但是我们今天读到第三十一节的时候，突然出现一个完全不一样的人，这个人也被列入信心英雄中间，这是我们绝对用我们的理性不能明白的事情。这个人是谁呢？这个人是喇合。

喇合是谁呢？喇合不是以色列人。喇合做什么工作呢？她是一个妓女，像这样的一个人，怎么可能被列入与亚伯拉罕、艾萨克、雅各布、摩西、乔舒亚同等地位的信心伟人之中？我是没有办法明白。因为这一个职分从古至今是一个最不荣誉的职分，做这种行业的人是社会轻看，社会嗤之以鼻，是社会所丢弃，是社会所侮辱的一种职分。喇合是一个妓女，她不但不是以色列人，她又是在人类中间，最属于下品人的那一种人。所以这个人原是完全没有资格，一点也没有条件被列入圣经里面的人物的这种层次的。但是竟然上帝没有轻看她，上帝看见她里面有一个信心，而这个信心，足以与这些伟大，就是亚伯拉罕、艾萨克、雅各布、摩西、乔舒亚一同并列成为我们的榜样，这是一件很奇妙的事情。

我们中国的哲学里面，孔子之所以成为全世界被尊重的人之一，因为他有一句话，这句话就是「有教无类」。「有教无类」是中国哲学教育工作里面最重要的一种心态，当一个作老师的先把学生分门别类的时候，只注重有钱人而看不起穷人的时候，这个老师已经没有资格做人的师表了。一个作教员的，如果把社会分成不同的等级，只关心上层社会的子弟，而不教育下层社会的子弟，这个老师的品德是可怀疑的。孔子之所以伟大，因为他「有教无类」就成为在两千五百年以前，为全世界的教育制度定下一个把人一律看待，同等对待的这一种模范。所以，中国人的教育，在中国人的教育这一方面，是给世界一个很大的启发，这是中国文化之所以高过了印度文化的一个很重要的原因。

在印度的文化里面把人分成四个阶级，而这四个阶级，从最高的贵族到最低的平民之间是差别如同天渊之别。不但如此，如果一个最贫穷的人，他的影子落在最高贵阶层的人的身上，这个高贵的贵族阶层的人就受他的灾祸，就受他的危害。所以这种把人分类，轻看贫贱的子民的人，这样的文化是很难使一个民族好好长进的。中国人的「有教无类」孔子定下了这个原则，是我们应当尊重很重要很重要的一个原则。而圣经告诉我们，神的救赎早就是这样了。所以神也把人当作是都应当可以被救赎的，无论是希利尼人，无论是化外人，无论是聪明人，无论是愚拙人，保罗说「我都欠他们的债」(参：罗马书：1 章14节)这岂不是「有救无类」的一个观念吗？所以神救赎就不是单单为一个民族的，虽然祂借着一个民族，预备了救恩的来临，但是祂的救赎不是为这个民族，因为祂要叫一个后裔，借着他使万国因他得福，无论哪一个民族，无论哪一个阶级，在神面前都可以成为蒙救赎，蒙拯救的人。

在这个大原则之下，你看见旧约的圣经就有一些闲杂人在以色列人中间，就有一些外邦人蒙恩得救，就有一些，那些被咒诅的人的后代竟然在上帝的国度里面有分。这样我们看见，在马太福音第一章的时候，你也看见了有几个很不名誉的女人，有几个很不配领受恩典的人，竟然被列入耶稣基督的祖先的行列的里面，其中包括了喇合，也包括了路得。喇合是一个妓女，路得是一个摩押的女子，这些都是不配蒙恩的人，这些都是社会中间人们感到不耻，是被人感到很羞耻，或者在以色列民族中间是不能接纳的外邦人，但是神的恩典照样临到他。不但如此，喇合跟路得，都成为信心的榜样，喇合的信心在这里被记载下来了。

我们上个礼拜提到，以色列人不是一个大有信心的民族，以色列人的历史，是一个不信的历史，以色列人在旷野的流浪，是一个不信上帝，试探上帝四十年的历史记录。所以，以色列人在神面前有许多的埋怨，有许多对神仆人的怪责，有许多怨天尤人的那些不好的灵性的表达，而喇合不是如此。喇合虽然是外族人，喇合虽然不是以色列人，但是她比以色列人更有信心。这里直接提到「喇合因着信，他和和平平的接待两个探子」，所以喇合就成为我们的榜样。

那喇合的信心是怎样的信心呢？如果你注意看，圣经所记载的女子很少她们的言论流传到我们这个时候的。这伟大的女人，像亚伯拉罕的妻子撒拉，还有像路得，还有像底波拉，还有像以斯帖等等，她们在世界上所讲过的话语，被录下来的，没有几句。但是喇合是所有女人中间，在圣经所有历史中间，最多话语被记录下来的一个女人。她被记录下来的话语有七节之多，在同一次的谈话里面，全部被记录下来了。不但如此，她所讲过的话，可能比马利亚被记录下来的话语还更多，虽然所谈论的内容跟层次是不一样的，所谈论的竟然是「信心」的问题。

喇合的信心足够成为我们许多人的榜样，这是我们普通很少想到的。一个妓女有什么事情可以成为我们的榜样呢？圣经没有告诉我们她为什么作妓女，圣经也没有告诉我们，她那个时候是不是还是年轻的妓女？或者她已经是一个反悔的一个人？我们不知道。喇合作妓女可能是陷入别人为她预备的陷阱，可能是因为太贫穷，没有办法过这样的生活，也可能是当时的社会的风气，她走了这一条不应当有的道路，但是她绝对不是一个下等品德的人。所以为这个缘故，我们不要专注重那些在外表上有高尚社会地位的人，而忽略了那些比较低级的，在穷苦的，在败坏的，伤风败俗的社会中间，还有一些人里面有很纯洁的心灵，在神面前可能有的信心。这样，耶稣基督到世界上来的时候，他说「人子是税吏和娼妓的朋友」(参：马太福音：11 章19 节；路加福音：7 章34 节)。但是他却责备这些法利赛人，这些法利赛人是社会上是尊贵的，是教师，是宗教领袖，是对摩西律法非常精通的这些上品的人。但是耶稣基督说「你们这些假冒为善的人，你们有灾祸了，你们假冒为善的律法师，你们有灾祸了！」(参：马太福音：23 章13-29 节；路加福音：11 章42-52 节)耶稣基督却在地上的事奉三年半的中间，对那些被轻看，被侮辱，被社会所丢弃，所拒绝的人，常常有一个充满怜悯的心来接待他们。我们的主以圣洁的身份，来接待这些不圣洁的人，他以绝对圣洁的品德，没有轻看那些不圣洁的人。

今天我们的毛病是，当我们有了一些圣洁的记录，或者有了一些圣洁的位分的时候，我们就自命清高，我们就轻看社会中间比较不圣洁的那一群。法利赛人以为他们比这些娼妓，比这些税吏是更高超，更脱俗，更属灵，更事奉上帝的一群。所以他们的骄傲，就使他们远离了社会中间这些被人轻看的人。而他们的骄傲，他们的自义，竟然他们被上帝弃绝，被神轻看的原因。我们的主在旧约，在新约都给我们看见有一个完全一致的对人的看法。在旧约里面他没有放弃，没有轻看像喇合这样的人，没有轻看像路得这样的人，没有轻看许多被人遗忘的人。喇合是一个很重要的例子，表示救恩不是单单为一个民族预备的，救恩是为全世界的人而预备的。所以「有一天外邦人都要因为耶稣基督的救恩，蒙受上帝的怜悯」，这就从喇合的这件事情上，给我们看出来了。

喇合的信心是一个怎样的信心呢？从社会地位来说，当然她是很下贱的人，因为她作妓女。一个人用肉身去出卖自己，来得到养活自己的金钱，这是非常非常没有高贵品质的一种做法，这是每一个民族都知道的事情。希腊人把人分成三个层次，一个就是以理性控制感情的，第二是以感情控制性欲的，第三是以性欲和意志过活的人。那么这样，就照身体器官的摆列，上帝造人的时候，把我们的脑放在我的心的上面，我们的心放在我们的腰的上面，所以柏拉图(Plato 427-347 BC)他就说「腰是意志的地方，他重要的行动就是性欲。而心是感情的地方，重要的行动就是爱与真之间的分别。而脑是理性的地方，他重要的就是思考和渴慕、爱慕智慧。所以当一个人，能够用他的感情克服他的性欲的时候，这个人是比较高级的人，一个人只在性欲中间过生活的人，他凭着他的意志要做什么就做什么的人，是很低级的人。而一个人能够用思想，用智慧来克制他的感情，再用他的感情来克制他的性欲的人，这是最高超的人。」希腊的哲学是相当有自然启示正当的响应的这些价值在里面。但希腊哲学缺乏的地方，就是「当他看见智能是最高的层次的时候，他没有办法解决，真正的智慧与神有什么关系？真正的智慧跟真理的本体有什么关系？真正的智慧之上，有谁来控制人的理性？」这是希腊哲学的一个局限。所以一个人成为哲学家的时候，他的智慧过于别人，他用智慧控制他的感情，他用智慧充满他的理性，但是他的智慧被谁所管理，希腊的哲学就完全没有答案了。

我教哲学这几十年，我把所有最伟大的思想体系，跟圣经的原则做一个比较的时候，我就发现只有神的道是最高的。因为当圣经提到「智慧」的时候，跟希腊所提的智慧是完全不可同日而语的，因为希腊的智慧是以人为本，对所谓「客观性的理性的原本」，就是「智慧的本体」的一个渴慕，但是没有「启示」的观念。而我们基督教的真理，从圣经旧约就给我们看见，那个「智慧的本体」就是上帝。所以一个人渴慕智慧，不是渴慕一个「客观性的理性」的本体，而是渴慕一个真正有位格有生命那智慧的源头，所以圣经提到的智慧是与神发生关系的。因为「敬畏上帝就是智慧的开端」，大家说「敬畏上帝就是智慧的开端。」而这个智慧产生的果子是远离罪恶。一个人有智慧他就敬畏上帝，敬畏上帝的结果，就远离罪恶过一个圣洁的生活。敬畏上帝的人，就认识至圣者。这样，「智慧」就产生了一个与「道德」，与「人格」有关系的品德圣洁的生活，这是基督教的信仰之所以高过所有其它哲学一个很重要的原因。因为从神为本，从神的启示所给我们的智慧之光。与人本，人的罪性中间，从被造的有限中间，去寻找那客观的智慧是完全不同的两件事情。

感谢上帝！我们在这里看见了，妓女是最下等的人，从无论希腊的哲学，无论从古代的文化，无论古今中外到现在，大家都知道这是一个很下等的一个职业。但是亲爱的弟兄姐妹们，这些人还有人性的，这些人还是上帝所创造的。是不是这些人除了这份工作以外，他们没有其它的技能来过生活，他们没有其它的技能来换取生活所需要的金钱，但是他们从内心的深处，是不是对这样的事感到是很深恶痛绝呢？若是是的话，那么喇合应当是一个在罪中，有非常深度觉悟的人。所以当她一方面在下等人的中间过生活，但是她思考关于上帝的事情，成为信心一个很好的榜样。因为当她与探子谈话的中间的时候，她讲的不是「性的交易」的事情，她谈的是关于「信仰」的问题。这一点我要请你们注意。这样，当这两个探子进到耶利哥城去的时候，乔舒亚叫他们去，结果呢？只有一个人接待他们，因为他们是探子，所以当然他们穿的衣服，尽量可以与耶利哥人相同，免得被认出来，但是他们的口音，他们的行动，他们眼光所注意的，溜来溜去作侦探的那些动作呢？很可能也被反面的侦探看出来了。这样，他们在危险之中。

那么，这样的人怎么可以找到真正可相信的人，在仇敌的阵营中间呢？所以第一样你看见这个喇合是一个很机警的人，她发现这两个人不是本地人，而这两个人很可能是以色列派来的人。这样聪明的女子，她很可能去告密，告密以后呢，马上得到高额的奖赏，但是她的心不在这里。所以你清楚知道她完全不是为「钱」来做这些事情。她接待这两个人在她的家里面躺卧，因为在侦探的中间疲累万分的人需要休息，她为他们预备安静休息的地方。为什么呢？因为她心里知道，以色列民族是「神的民族」。

她怎么知道呢？在她与探子谈话的中间，她提到一件事情，「我们知道你们的上帝带领你们过红海」(参：乔舒亚记：2 章10 节)。请你注意，当喇合讲这一句话的时候，「过红海」的事情不是刚刚的事情，过红海的事情是四十年以前的事情。所以喇合就记得四十年以前神所做的事情。如果那个时候她还是年轻的话，那么表示说她已经把历史念得很熟了，她把过去历史重要的事件，都记载下来了！

今天我从飞机场坐巴士的时候，我感到第一个坐位大概是空的，所以我一上去的时候，真的第一个座位是空的，我就坐下来。旁边一个七十六岁的老人家，白头发的就一直看着我，我也看他。看完了以后我坐下来了，我们就开始谈话，从来不认识的，一谈的时候好像见到老朋友，结果他就一直谈一直谈。谈什么呢？他谈「李登辉怎么败坏，李登辉怎么不好，李登辉出卖国家，李登辉出卖国民党」，他讲一大堆，我一句都不讲，让他讲。等他讲讲讲，在三十分钟里面他讲了五、六十年的历史，哇！他把从前什么人，什么人....，讲得清清楚楚，原来他是一个国画大师，刚刚在中国大陆得到世界出名艺人特别奖状，今天回来，他下个月要开画展，请我来参观。我说「可能的，我如果有时间我会去看。」他讲一大堆历史的事情。

讲完了以后，这开车的司机，当他下去以后，说「这个老人家真是记性太好了！现在的青年人都不懂这些事情了。」我说「你几岁？」「我四十二岁。」那我呢？「六十二岁。」他呢？「七十六岁。」所以他可以把五、六十年以前的事情一直讲讲讲....，讲得很大声，全车的人都听他演讲。我一句话都不讲，我就在那里听听听。那么，他说「你是做什么的？」我说「我是作牧师的。」「我很喜欢哥林多前书十三章，爱是怎么样，爱是怎么样....。」他就在那里讲他喜欢基督教的事情。

亲爱的弟兄姐妹们，有许多的人不从历史学教训，有许多人忘记历史，所以他们就搞自己这一代的生活，搞到最后掉在历史的陷阱中间，因为不知前人犯过什么错，也不知前人得过什么胜，不知前人有过怎么样的经历。亲爱的弟兄姐妹，喇合不是如此。喇合的第一个伟大的地方，就是她记住原来这个耶利哥的败坏，耶利哥的沉沦是没有救药的，而以色列人的上帝是拯救人的。所以她就提到「过红海」的事情。

请你注意，如果这两个探子过红海以后，没有过约但河是不能到耶利哥的对不对呢？所以他一定要过约但河才可以到耶利哥这里来，但是喇合不是提过约但河的事情，是提「过红海」的事情，这表示是记得四十年前的事情。她是不是超过四十岁？我不知道，她是不是现在五十岁，所以记得十岁的时候的事情？我不知道，或者她是很注意听前人讲故事的人。亲爱的弟兄姐妹，注意前人所讲的话。注意老人给你什么样的提醒，当她把这些历史上重要的事迹告诉你的时候，一定隐藏着一些重要的教训，要你好好去听。所以喇合知道过红海的事情，她就说「你们的上帝使你们过红海，我们的心都消化了。以后，在约但河东的那些王，他们所做的事，跟你们怎么样剿灭他们，我们都听到，我们的心也消化了」(参：乔舒亚记：2 章11 节)。

在那一段话语中间，竟然喇合两次提到「这迦南地的人心已经消化了！」这对两个探子来说，是很大很大的壮胆的作用，对不对呢？这样，「我们去探查的时候，就知道这些人在想什么。」「我们去探的时候，就知道到底我们有没有把握打仗。」「我们进去迦南地的时候，面对的第一个强敌就是耶利哥城。」你知道不知道耶利哥是全世界最早的一个城市？在别的城市还没有建成以前，耶利哥是最古的城，最重要的城。在古代耶利哥城众城的模范，他们所建的这个耶利哥的城墙，是非常雄壮，是非常坚固的，固若金汤的一座城，所以神叫以色列人打仗的时候，第一次打仗就是面对强敌，这是神的作为。

我们上个礼拜有没有提到，那条路虽然很容易走，神带领他们走一条很困难的道路，叫他们走四十年的路，神的引导常常是我们不能明白的。当摩西走出去的时候，他好像走错路，因为神把他引导到一个两边高山，前面是海，后面追兵，绝对没有退路的地方，好像摩西是一个失败的，或者没有知道地理形式的军队的统领。神的引导常常是如此。上帝把你引导到最困难的地方的时候，你要怎样依靠祂？上帝把你引导到最大的仇敌面前，你要怎么依靠祂？耶利哥是强大的仇敌，强大的仇敌，你怎么对待他？除非你有信靠上帝的心，你没有办法用你自己的力量来面对他，因为他比你强，他比你高大，他比你有作战的经验，所以你要凭着什么在他面前夸口呢？除非你依靠创造天地的耶和华上帝。

感谢上帝！这样，喇合的信息「我们消化了，我们的心地消化了！」对他们讲了这些话。他们就知道喇合代表了整个耶利哥城的心态，喇合说「上帝要把我们交在你们的手中。」她相信以色列的上帝是大能的上帝，她相信以色列的上帝，是带领人经过困难的上帝，她自己知道耶利哥是败坏的，耶利哥是应当灭亡的，她也知道她应该离开这些罪恶，她应当过一个有信心的生活，而她选择谁呢？她不是选择迦南地的偶像，她不是选择在迦南地之外旷野那些王他们的敬拜，她选择以色列的上帝。

亲爱的弟兄姐妹，不但如此，第二样，她不但机警，她有信心。第三样，她是一个有智慧的女人，所以她就快快的把这两个人，把它藏在屋顶上草楷的楼上，这是一个最隐密，也是最没有人想到要去找的地方。所以把他隐藏之后，又对他们讲了一些的话，然后，真的有人来敲门。当有人来敲门的时候，他们说「有人看见两个探子走到这里来，是不是你接待了他们呢？」(参：乔舒亚记：2 章3 节)这个时候，喇合怎么回答呢？她说「他们从哪里来？我不知道，他们来过这里，她没有说太多的谎话，她说「他来过这里。她承认了，但是他又走了」(参：乔舒亚记：2 章4-5 节)。啊，这一句是说谎！但是我们要解决谎话的问题，这是圣经里面很重要的伦理的例子。

那么，到底有信仰的人可以不可以说谎？如果你说「她的信仰一半，所以她说谎一半。等到她信仰完美，她就没有谎话了。」那也可以这么解释，「因为在她耶利哥的环境中间，她不是一个圣徒，她是一个妓女，她是一个外邦的女人，她是一个没有上帝律法的人，而那个时候，诫命也没有赐下来，所以她所能做最好的，就是要保护人的时候，不得不说谎。」亲爱的弟兄姐妹，所以喇合算是一个很有智慧的人。我不是说「说谎」是「智慧」，我是说她隐藏这些人在那些地方，然后她对这些人讲的话，「你们以后要怎样走，你们要隐藏多久」，她都算清楚了。这个女人绝对不是一个普通的女人！这个女人如果有好的长辈引导她走正路，好好找一份职业，她可能是国家军队策略的参谋长。她有过人的想法，所以她想得非常周到，虽然那些人来到她面前的时候，她说「你们快快去追他，他们去了，可能他在城门，可能他出去了，你快快追他，免他们跑掉了。」这样，她的办法就用一句话使这些人快快离开了。这些人怕日落的时候城门关了，不能追到两个探子，所以他们就快快去追，就上了喇合的当了！你说她智慧不智慧呢？当这两个人快快追的时候，一出城门，城门就关上了，他们就来不及回来了，也没有办法再来找两个人。

所以她算的时间，她的用词，她的策略都是最聪明，最聪明的策略，她的IQ一定高得不得了，以后我们就知道她是一百六或者一百八，这样的女子少得不得了。她说「你们快快去追他，因为他可能就在城门那时了。」他们出去了以后，她把这两个探子把他叫下来，我相信，她与他们谈，「你要怎么走，要怎么离开这个地方，你出去的时候，你不要走出去，你要在山上住三天。」她吩咐是严谨到一个地步，连那些人走到多久，跑回来，找不到，没有办法的时候，再离开，都算清楚了。「你要在山上住三天，不要下来」(参：乔舒亚记：2 章16 节)，而这两个探子竟然就这样顺服她，后来就真的住三天。

我不知道那三天他们在哪里买可口可乐？在哪里买饭吃的，怎样生活的，那三天没有厨房，他们怎么过日子的？很可能，这一个充满智慧，有信心的喇合，也为他们预备了三天的食物，否则他们一定不能生活的。因为这是异地，山上没有家人，没有亲属，没有地方买食物，一定会饿死在那里的。所以可能她也为他们预备了。你想，她的思想多么周到，她多么聪明，当他们要走的时候，她不从正门放他们走，她从后窗用绳子把他们放下去，放下去。因为她真正的房子就是在城门的房子，这是很特别的。所以你看，「在城墙上的房子」。一个城墙上面可以建房子，这个墙多厚？你明白吗？怎么在城墙上有房子呢？如果你到佛罗伦萨(翡冷翠)在意大利，你看见世界上第一个桥上，可以有商店作生意的就在那边，那是很特别的一个桥，这个桥有多宽才能够有两边有商店，中间有马可以跑的地方呢？你可以想象。所以耶利哥城绝对不是一个随随便便很简单的墙建立的一个城，耶利哥城是一个大城是有厚的墙，厚到一个地步，墙的上面可以建房子的一个城。她把他们从上面坠下去了，这样，他们就离开那地，跑到山上去了。这样，就没有人可以在门口再等，那两个人出去了，第二批再来等的时候，就没有办法了，他已经预备好了。

当这两个探子没有走以前，他听耶利哥的妓女喇合讲什么话呢？「当你们来攻打这个城的时候，我与我的父亲，我的兄弟，与我的家人，我们盼望可以得着拯救」(参：乔舒亚记：2 章12-13 节)。她选择了以色列的上帝，她选择了这些探子的宗教，她选择了得救不要与耶利哥一同灭亡。她可能在罪中生活，她深知罪恶的错误，深知罪应当灭亡，她深知耶利哥城整个城市的人都在罪恶中间，不同的是她的罪比他们更下级的罪而已。但是她知道她需要得救，所以她说，「你来攻这城的时候，我盼望我，我父家，我全家的人都得救，盼望全家的人都在耶和华的恩典里面有分。」

亲爱的弟兄姐妹，这样一句话是很伟大的，因为整个耶利哥城中间，可能只有这一个人想到「全家得救」的问题。「全家得救」，「全家敬拜上帝」的事情，是以色列人自己常常忘记的事情，所以当这一章圣经过后，到了乔舒亚记最后面的时候，乔舒亚才讲「至于我与我家，我们必定事奉耶和华」(参：乔舒亚记：24 章15 节)。这是全本圣经最重要的一句全家事奉主的心愿，从一个百姓的领袖的口中讲出来。

亲爱的弟兄姐妹，当乔舒亚讲这一句话以前，几十年喇合先讲这句话。喇合说「我，我父家，我的兄弟，我所有的产业，我都盼望可以得救。」「愿耶和华使你们攻打这个城市的时候，你要记念我。」而十字架上的强盗对耶稣说「你得国临的时候，求你记念我」(参：路加福音：23 章42 节)。这是在旧约圣经一次的求，跟新约圣经一次的求，是「罪人求恩典」很重要的对比，很重要的话语。旧约一个妓女，新约一个强盗，在这世界受遭殃，受审判的时候，她知道神的国会得胜，知道神的家会兴旺，知道神的子民会得救。所以这旧约的妓女喇合说，「你们来攻打这城的时候，愿耶和华使我，我父家，我的兄弟都得着拯救。」那个强盗说「愿你得国降临的时候，求你记念我。」异曲同工，一个在旧约，一个在新约，两个觉悟的大罪人，在神面前等候恩典。

那么，现在轮到这些探子要怎么样回答这一句话？「我是来作侦探的，我不是来保证你得救的。我是来探探，知道你们的情形，把你们全部一网打尽，全部消灭的，突然间要我保证你这一家得救。那么，当整个耶利哥倒下去的时候，你怎么会不倒呢？这个怎么可能呢？我怎么可以做这个保证呢？乔舒亚派我来不是来作保证的。」所以他们现在进到困难的中间，他要怎么回答喇合的这个要求呢？他们竟然勇敢的用信心，代表上帝来对她说了应许的话语，「当我们来的时候，妳要在妳的窗口，用一条红色的绳子挂在那里，我们看见知道这是妳的家。」(参：乔舒亚记：2 章18 节)这两个探子，代表神讲了勇敢的话语。

今天我们为神做工，我们出去事奉的时候，有许多时候有一些的人，就把你当作耶和华所差来的使者，他对你有过高的要求，盼望你给他一些应许。而你的勇敢，你的信心是不是到一个地步，可以代表神给他做一个这样的应许，这样的保证呢？我不知道我们的灵性到怎么样的地步，这两个人就这样讲了。但是他加上一句话，「如果妳不照着这样做，那，我们的保证就失效了，我们就不管妳了。妳一定要记得，要把绳子垂在妳的窗口那里，使我们看见这是妳的家。如果妳不照着这样行，我们也就不照着所讲的，因为耶和华就会照着祂公义审判的时候，就把妳消灭掉了」(参：乔舒亚记：2 章18-20 节)。

亲爱的弟兄姐妹，他们完全不是谈到「性」的问题，不是谈到「男女」的问题，他们谈的是关于「信仰」的问题，他们谈的是关于「神的计划」的问题，他们谈的是关于救恩的问题。所以这个妓女，她口中讲出了神所喜悦的话语。她口中表达了神所喜悦的信心，她也表达了真正敬畏上帝，以神的恩，以神的能力为重，应当行的行为。她是实际在冒险中间行了善事。

请问，到底喇合接待这两个探子是为了什么呢？到底她得到益处吗？她得到酬报吗？她得到金钱吗？没有啊。这就给我们看见，今天我们帮助人是为什么？有许多基督徒口里讲「爱心」，当真正有人遇到困难的时候，我们就顾都不顾，我们就把头甩一甩，我们就走了。今天我们有许多做执事，做长老，做牧师，做传道的。当我们有能力帮助人的时候，我们不但不帮助人，我们还常常幼稚到一个地步，盼望人帮助我们。新加坡一个书店，给牧师、传道特别折扣，普通的人最多九折，牧师传道人八折/七折，但是他们对我说，「最坏的就是牧师、传道！」「可以不可以打五折？可以不可以送几本给我们？」牧师、传道是人，牧师、传道不是没有你薪水的。牧师、传道应当知道，人也要吃饭。那么，如果他们的本钱整个扣掉给你的话。那么，表示你是需要人帮助的，他们是不需要吃饭的。但是叶恩翰牧师每一次到那个书店去的时候，他们说「牧师啊，我们给你八折。」他说「不可以，你们做这些文字工作，已经很辛苦了，我不应当受折扣，我应当奉献钱帮助你们的工作。」他们对我说「新加坡只有一个这样的牧师。」

请问，我们基督徒常常以为「我应当得到恩典，我应当免费，我应该什么都拿别人的，最好你不必吃饭，钱给我，我就感谢上帝了。」我们如果是这样的话，我们的伦理，我们的行为连妓女都不如！我相信喇合是一个见义勇为，知道应当帮助的人，帮助的时候，不求酬报，有伟大人格的，有信心，有行为的外邦人。这个外邦人，后来神悦纳她，给她信仰，给她拯救，而且给她住在以色列人的中间。亲爱的弟兄姐妹，这是圣经的话，「后来她就住在以色列人的中间」(参：乔舒亚记：6 章25 节)。不但如此，成为耶稣基督的祖先(参：马太福音：1 章5 节)。神这样恩待她，神这样看重她，神不记念她曾经作妓女，神纪念她曾经有信仰，神记念她悔改，神记念她有信心，从信心产生的行为，曾经和和平平的接待上帝的探子。希伯来书对接待，接待，后来在第十三章讲了一句令我们吓了一跳的话，「有人无形中接待客人，却接待了天使」(参：希伯来书：13 章2 节)。你知道吗？我们今天有没有接待人的恩赐呢？我们的家有没有是封闭的我告诉你，接待人的人一定是特别蒙恩，因为接待人的人，他的家是开敞的，接待的人，他的毛病是容易给人看见的。毛病越容易给人家看见，就容易改过来了。一个不接待的人，永远是两面人，在人面前一面，在家里另外一面，因为他不接待，不开放，所以他的家里面的毛病，人家永远不知道，人家永远只看见他到礼拜堂，笑脸，平安的那一副假的面具。

亲爱的弟兄姐妹，开放家庭，接待客人的人，圣经说，「接待先知，得先知的赏赐，接待门徒得门徒的赏赐，一个接待人的人是神特别喜悦的人」(参：马太福音：10 章40-42 节)。这个接待两个探子的喇合，她真是心宽宏大量，她不是为了利益，她不是为了钱财，她竟然原来有一个很好的本性，可能太坏的环境，她太坏的长辈把她带到不得不做妓女的地步，但是她还有一个善良的天性在她里面。

亲爱的弟兄姐妹，她的接待不但没有酬报，她的接待是冒险的，她的接待是危机四伏的，她的接待可能带来一个叛国的罪，被砍头而死的这个后果。但是她为了某一个更伟大的信仰体系，为了神永远的旨意，她竟然把这些置之脑外，她完全以一个爱心的心志来接待上帝的两个探子。亲爱的弟兄姐妹，我们从喇合的身上可以看到多么伟大，多么好，多么荣耀的一种见证，来鼓励我们怎样做人。

亲爱的弟兄姐妹，为这个缘故，当喇合接待了探子让他们走了以后，永远没有再看见他们呢？她以为不知道真的这两人的保证有什么果效，但是她是对神有信心的人。所以当以色列人围绕耶利哥的时候，上个礼拜我们已经讲了没有？讲了「以色列人围绕耶利哥」没有？他们围绕六次，六天，到了第七天的时候，神吩咐他们，「今天你们要绕七次。」这一天做的工作，比前六天加起来的还要更重，第七天要七次。礼拜一加上礼拜二、礼拜三、礼拜四、礼拜五、礼拜六的疲倦，全部在今天要重复。不但重复，不休息的重复。从前绕一圈，过二十四小时再绕，现在绕一圈，马上再绕。第二圈再绕，第三圈再绕，第四圈再绕，第五圈、第六圈再绕，你说「主啊，已经六倍了，累死了！」「再绕！」在最累的时候，叫你绕第七圈，当你绕第七圈的时候，神的吩咐来到了，「现在祭司们吹号角，现在，百姓们大声呼喊！」神好像很苛刻，很残忍的命令，累得半死怎么有声音喊呢？对不对呢？累到不能站起来了，「喊！」喊什么呢？「救命哦！我要死啰！我累了！我要倒下去了，救护车来吧！」这样的喊吗？不是！你要喊「耶和华是得胜的！喊！」「祂使我们力上加力，祂使我们荣上加荣，祂使我们恩上加恩，祂是与我们同在的上帝！」你要喊「神是得胜的上帝！」你要喊「祂是万军之耶和华！」你要喊「神是主，神是王！」你要喊「耶利哥一定要倒塌下去！」因为神的旨意是如此。

亲爱的弟兄姐妹，当我们最累的时候，有许多人就投降了。最累的时候，许多人就退休了，许多人就去休养了。我不明白，很多教会礼拜一都是放假的，因为礼拜天很累，所以礼拜一放假。对不对啊？也不能说不对，因为「七天有一天安息」嘛！那么，礼拜六呢？「预备讲章嘛。」预备讲章的时候，是不是安安静静的休息呢？是不是休息呢？如果是的话，为什么礼拜一又要再休息呢？圣经有没有七年休息一年？有没有。有！「地」休息，不是「人」休息。神的仆人，七年就停一年拿薪水，不做工对不对？我看不对！很多事情要从头考虑，从头思想。因为我们今天有一些「累就不要做」的那个观念。

七天，第七天绕七次，第七次，最累的时候，你要大声喊，因为得胜就来到了。许多时候，得胜是最后一秒钟来的，许多时候得胜是最累的时候来的，许多时候我们事奉到最没有力的时候，也就是神要大大施恩的时候，那个时候你不可以放松。当他们绕的时候，这两个探子记念，记念他们对喇合讲的话。他们想「那一条绳，她到底有没有挂在墙上呢？」他们看见了，真的在整个城墙中间，有一条红绳子在那里，没有人知道。为什么呢？因为这些人不知道这个喇合和两个探子暗中所立的约，所以他们以为是你挂一个什么衣服在晒，她挂一条绳子在晒，就在那里一条绳给风吹来吹去。但是，他们大声吹角，大声呼喊的时候，整个耶利哥就倒下去了。

你注意圣经，他们围绕耶利哥城的时候，耶利哥的人把城门紧紧关闭，里面与外面完全没有交通，城墙里的人看「这些傻瓜每天在那边走走做什么？走一圈，走两圈，走一圈不要走，走两圈，三圈，四圈，五圈，六圈，一定到最后累死了，累死在城外，我就把你收尸了！」但是结果不是他们累死了，是他们最累的时候大声呼喊，耶和华的得胜就赐下来了。整个城墙每一个角落都坍塌下去，只有一块城墙上面有个房子的，独立在那边没有倒下去。如果你有摄影机要不要拍这一幕啊？啊！这是最漂亮的一幕---- 耶利哥没有断下去的墙上面一个独立的房子，一条绳子飘来飘去，红色的绳子，这是救恩的记号。感谢上帝！「洪水泛滥的时候，耶和华坐着为王」(参：诗篇：29 篇10节)。当耶利哥倒下去的时候，祂在外邦中间的选民没有倒下去。那一条红绳子预表「靠着耶稣基督的救恩」。那红绳子预表「神大能的拯救和神借着祂仆人所应许的话，没有落空」，感谢上帝！

接下去圣经说什么？这个喇合跟她的父家，跟她的兄弟，全族的人都得着保守。我相信那一天喇合一定下了一个命令，「爸爸搬到我房子来！哥哥、弟弟，所有你们的孩子们都到这里来，嫂嫂，弟媳妇都进来，全部挤在那一个房子，等候大的震动，等候大的灾难来到。」在震动的中间，他们蒙保守，城震动完了，整个城倒下去的时候，他们全家就在那个小房子，在城墙上面围成一堆，他们全部在那里，亲自经历神的拯救，经历神的仆人所讲的话的成全，经历神的信实的兑现。感谢上帝！然后他们把她救下来。可能也是用绳子一个一个下来的，正像那两个探子用绳子坠下去，这一次他们也是要坠下来，因为其它地方都倒塌了，他们怎么下来呢？他们怎么走呢？他们一定从那边一个一个把他们救下来。这样，我们感谢上帝！这一家的人就得救了，以后圣经说「他们就住在以色列人的中间，成为以色列的一家人。」

亲爱的弟兄姐妹，今天如果你是在家中特别先蒙上帝的恩典，对上帝有信心的人，你蒙拯救的时候，不要忘记，我得拯救，我父家，我兄弟，我都要救他们。这个老父亲有这样一个女儿，多么荣耀，多么得安慰！这父亲生了一个女儿，虽然曾经做过不好的职业，但是这个女儿有一个孝心，有一个信心，有一个爱心，有一个智慧的心，照顾全家人得救的心意。这个女人应当经常被提，经常被记念，因为她是一个伟大，有信仰的女人。感谢上帝！就从这一个喇合的身上，我们看见后来上帝赐福给祂的后代。这个喇合怎么有后代呢？作妓女的人很难有孩子的，作妓女的人常常荒淫过度失去了她生育的可能性，那现在，这个妓女竟然有孩子！很可能，这两个探子中间很可能有一个人就和她结婚了，这样，神赐福给她，这样，这个真正的恩典就来到这个悔改的人身上。有信仰的人终久在神的面前蒙恩，感谢上帝！

现在我们要谈的最后一个问题。到底喇合说谎可以不可以？为什么圣经记载她这一次说的谎，竟然成为上帝说的有信心的一个行动呢？请问，喇合那个时候如果不说谎会怎么样？她是不是应该说「他就在这里，在屋顶上那边，你们早去抓然后给我钱吧！」应该这样讲吗？当你要救一个人的时候，你能不能不说谎呢？能啊。如果不说谎怎么样呢？别人就死了。那你一定要救他，又让他死怎么办呢？你说「我要救他，我又不要说谎，我不要因为救人而自己堕落在罪恶里面。」那怎么办呢？「一方面我要救人，一方面我要害人。」这样吗？喇合在困难的中间，而她的灵性没有好到像你这样不说谎的地步，其实我也还没有证明你能够绝对不说谎，我不会先假设，你如果批评他说谎，那你的灵性一定比他更好，用这样的假设来称赞你一下。

喇合的灵性没有好到这个地步，喇合是一个外邦人，喇合是一个还没有真正听上帝道的人，喇合不过凭着一个神造人的时候放在人里面的一个善良的良心，尽可能的达到为了敬畏上帝应当做的事情的那个程度而已。那个时候，摩西的十条诫命已经赐下来了，但是，是不是传到她那里？我们不知道。耶利哥人不知道什么叫作「律法」，耶利哥人不知道什么叫作「上帝的十条诫」。第九条讲的是什么？----「你不可作假见证」，什么？「陷害人。」那么，这一句话到底是不是藏着「你可以作假见证帮助人」呢？「你不可以作假见证陷害人」，是不是等于说「你可以作假见证营救人」呢？我们可以不可以这样解释呢？

我现在只能从两个角度来看。第一个角度就是当我们真正知道应当诚实，但是在最危险的时候，我们不知道怎么样应付的时候，你可能很主动的，或者很无意识的，或者很没有办法的，我们会讲出谎话来。一个人在惧怕中间的时候，他可能就把假的，来遮盖自己知道应当讲诚实的话，这是人性的软弱。所以作父母的对孩子们的管教不要太严格，因为你太严格的时候，你就无形之中帮助他说谎，因为你使他没有路可走的时候，他唯一可能选的就是说谎话，所以太过严格的教育常常弄巧成拙。

在加拿大海军里面发生过一件事情，是一个人自己在我们的神学院见证的时候提出来的。这个人叫作Dr. Peter Witchroch，Dr. Peter Witchroch这个人在第二次世界大战的时候，是海军里面一个重要的领袖，后来他发现了，在整个加拿大海军作战的记录中间，最有成绩的，是一个人带领一百三十个人。一个人带领一百三十个人，那在一个人超过两百个人以上的时候，常常带领得不好。一个人带领一百三十个人是最好最好的。后来他研究圣经的时候发现，这个道理早在圣经里面有了。哇！我很有兴趣，我就问他说，「你怎么把这个比在一起的？」他说「整个统计，二次世界大战里面那个作为海军部队的领袖，最有果效的都是在一百三十个人里面。」那么，「你怎么证明圣经是这样，早就知道呢？」他说「叶忒罗，上帝叫他教训摩西怎样组织的时候，就给摩西有千夫长，有十夫长，有百夫长的这个系统。」所以每一个千夫长下面到底带领多少人？一个千夫长里面有几个百夫长？----十个。十个百夫长下面还有几个五十夫长？----二十个。二十个下面有多少个十夫长？千夫长下面有多少个十夫长？----一百个。所以每十个人一个十夫长，每五十个人一个五十夫长，每一百个人一个百夫长，所以，圣经记载是什么？----一百三十个人，千夫长下面有十个，加上二十个，加上一百个，所以他一个人管一百三十个人，「这一百三十个人下面有一千个人在一个人的统领之下一定很成功的。」所以他研究组织学的时候，他说「全世界最精明的数目的组织的方法都已经在圣经里面了。」感谢上帝！

亲爱的弟兄姐妹们。这样，当耶利哥城倒下去的时候，我们看见神用的办法也是非常非常奇妙的。那么，上帝使喇合以这样的方法来处理这些的事情，以后就赐她与以色列人一同住在一起，感谢上帝！那喇合就变成耶稣基督的祖先。我相信这其中一个探子就与他结婚，以后神就祝福他们的后代。那喇合说谎的时候是因为她没有办法，她根本没有别的知识，她不知道要怎么样，最好的办法就是说谎。那现在我们要做一个结论，在困难中间，特别是帮助人的时候，说谎是不是可以的？上帝是不是一定要借着一个人的谎话，才能救某一些的人呢？回答。不是的！如果喇合不说谎，上帝要救那两个探子，有没有办法？有。神是全能的，但是人一定在困难的时候，常常没有办法，结果讲出谎话，这是人性的弱点，这是我们信心不够的时候，我们会做这样的事情。神那个时候就任凭，或者许可我们说谎，但是祂等候我们悔改。所以当你在困难中间没有办法来讲实话的时候，你会说谎。

Peter Witchroch他说，他对他的部下很好，他下面有一百三十个人，他对他们都是很真诚的以友爱的态度来做他们的领袖，有一次他要坐一架飞机离开航空母舰，到陆地上去做一件很重要的事情，他就对一个人说，「快快预备好飞机，几个钟头里面我临时要走就要走。」他们说「不能，这一架唯一能飞的飞机，需要把机器脱下来整理以后再放上去，我们需要三、四个钟头。」他说，「好，我等你。我做别的事情。」以后他们就在那里修，修到全部开起来，换了机件全部放好再装回去的时候，装到最后一步的时候，结果一不小心，一粒螺丝钉掉到机器里面去。那怎么办呢？「全部已经装好了，一粒螺丝钉掉到汽缸的里面去了。」他们来报告，他说，「领袖，我们今天还需要两个钟头。」「为什么？这么久做好了没有？」他说「做好了，但是不小心，一粒螺丝钉掉进去了！」那怎么办呢？他没有骂他，他说「好，我再等你们。」他们做好了以后，说「领袖，现在你可以飞了。」他就飞去。他那一天结论讲什么话？他说「我如果平常对他很凶，他那个时候，一定就把那个锁起来，说“弄好了，飞吧。”我就死了！」所以「好在我平常对他们很友善，他们对我讲实话。」如果你太严格的话，你下面的人常常会对你说谎话，而你因为抓到他说谎话而更严格的时候，那你关系就弄坏，整个事件就弄不好了，所以这是「领袖学」里面一个很重要的条例。

亲爱的弟兄姐妹，有许多人在困难的中间，在害怕的中间，他没有话讲，他只能说谎话，所以我们一定要懂得怎样处理这样的事情。我不是说上帝一定要透过人讲谎话才能救人，上帝要救人不需要你讲谎话祂也会救人。但是，可能你没有那个灵性，可能你没有那个胆量，当你自己面对困难的时候，你唯一能做的就是讲谎话，如果你讲了这样的谎话要怎么办呢？你要跪下来求主赦罪你，你不能说「我说谎是帮助人，这一次说谎没有罪，这一次说谎是可原谅的！」当然，神愿意赦免你，神愿意原谅你，但是说谎还是一个罪，说谎还是需要悔改，说谎还是要认错。虽然上帝知道你用谎话救人的动机，是比用谎话陷害人的动机是更好的。

这样，第九条的诫命就说，「你不可做假见证陷害人。」虽然没有说，「你可以作假见证搭救人」，但「你不可作假见证陷害人。」求主帮助我们，给我们从喇合的身上学习一些伟大的功课，学习一个真正接待人的人，她的灵性是用怎样的动机，怎样的信念，她对耶和华，对神在历史上的作为，对神要我们行善的动机是怎样预备好自己让上帝使用。求主赐福给我们每一个人，感谢上帝！耶利哥倒塌了，感谢上帝！最大的城市失败了。但是人的败坏又再发生了。就在这一件小事情上，他们大城攻下来了，但是贪心的罪，因为一个亚干使得全族的人在艾城面前，完全的失败，这也告诉我们，不要凭着经验的成功而骄傲。没有一个人是灵性好到一个地步，一次得胜，永远得胜的。没有一个人灵性好到一个地步，一次看见神的大作为，你就不会再失败了。所以以色列人在耶利哥城大大得胜之后，就在艾城大大失败，一个小城攻不下。神也借着这个告诉我们，你不要骄傲，许多时候你能够克服的大事情，原来是神的恩典不是你自己，你一不小心的时候，你会掉在罪恶的中间！

愿主给我们一直依靠上帝，经常依靠上帝，不断依靠上帝，没有一个时刻我以为我有经验我就靠自己。阿们？愿上帝赐福给我们，我们大家站起来。我们一同开声祷告，感谢主今天给我们看见一个最给人瞧不起的人，一个最下级的人，竟然被列入信心伟人的行列的中间，我们求主帮助我们，给我们悔改，离开我们的罪恶，对神在历史上的作为，对神的本性有清楚的了解，好叫我们以后，我们变成被神重用的人。我们大家开声祷告，每一个人开声祷告：

「主啊，我们感谢，我们赞美你，你的圣经奇妙的记载这些伟大的事情，是我们不能明白的。是我们原则，是我们自己的思想，我们的经验，我们的理性常常不能了解的。主，感谢赞美你，你记载了亚伯拉罕伟大的信仰，你记载了喇合的信仰。主啊，感谢上帝，你给她一个营救别人的心，给她一个真心思想你道的心，知道你作为的心，记得你大能大力，你拯救的事迹的心。我们感谢，我们赞美你！求主你教导我们，给我们学习成为一个有信心被你悦纳的人，你听我们的祷告，我们把一切荣耀归给你，我们在你面前仰望祈求，是奉主耶稣基督得胜的尊名求的。阿们。」

我们再为下个礼拜的聚会恳切祷告，也请你们为这个礼拜在雅加达万人布道大会来祷告，愿主的恩主的爱吸引人到主的面前，给他们悔改归向上帝，在回教的地区使许多人可以认识耶稣基督是救主，也为我祷告，给我有足够的体力，足够的思想，足够的圣灵的能力在我身上把主的话传开。我们大家开声祷告：

「主啊，我们感谢，我们赞美你，你恩待赐福今天的聚会，我们把下个礼拜的聚会带到你的面前，求主你赐福，给我们预备心领受你的话语，领受你的真理。我们要为雅加达万人布道大会来祷告，求主你怜悯，求主你赐福，给这些的机会，可以吸引人到你的面前领受你的话语，领受你的真理，我们感谢，我们赞美你，我们把一切需要放在你手中，求主施恩，求主你赐福，你捆绑撒但的作为，吩咐牠远远的离开我们，你在我们中间与我们同在，显出你的恩惠，我们把一切荣耀归给你，求主赐福。主啊，你听我们的祷告，我们感谢赞美你，我们恭敬把许多还没有信你的人，他们需要福音，他们需要悔改，带到你的面前。主啊，你可以使法利赛人为自己制造的绊脚石而失败跌倒，你也可以使娼妓、税吏成为你的朋友，领受你的救恩，在你天国里面有分。我们感谢赞美你！求主听我们的祷告，我们把一切荣耀归给你，感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

我们请王瑞珍牧师给带领我们祷告。


第八十三讲

希伯来书第十一章32节2002.9.17

感谢上帝把我们带到新的一个礼拜来一同领受主的话语。上个礼拜这里完了，礼拜三我就飞到吉隆坡，吉隆坡完了礼拜四就飞到雅加达，雅加达四个晚上的聚会，有三万两千人次参加，每天平均人数是八千到八千五百人参加聚会。感谢上帝，我带着相当疲乏的身体，靠着主的恩典，把那个大的聚会工作又做完了，感谢上帝！到现在，后面还是痛，但是我是像保罗一样「努力面前，忘记背后」，一直做下去，反正病也做，不病也做。休息也不一定更好，这三、四天的聚会，感谢上帝，这一次的聚会刚刚过一年，刚好去年雅加达万人布道大会今年再来。

我决定在雅加达一连五年开布道大会，为什么呢？要平衡错误信仰灵恩派的运动。如果我们久久没有把真理继续不断栽植在人心中，人一直听一直听那错误的教训，以后慢慢慢正统的思想传统就黯淡下去了，这是很可怜。我感谢上帝，这一次很多青年人来参加聚会，这四个晚上走到前头来的人大概七千个人，留名的大概有三千六到四千多个人留下名字来，感谢上帝，奉献传道的有好几百个人，这都是主的恩典。以后你们有机会飞过去看好不好啊？不要一天到躲在这个信友堂、信友堂、信友堂，我们信徒的朋友不但在这里，还有外面的「信友」，不但这里的「信友」。那有时候你到欧洲看，到美国，到亚洲各城市看，你看神的工作真是奇妙，你就有一个感觉，我是在世界最大的家庭里面的一个成员。我的弟兄姐妹，有黄色的，有黑色的，有红色的，有白色的，阿们？感谢上帝！

这个礼拜，礼拜三明天在吉隆坡，后天开始是泗水(Surabaja)的布道大会。雅加达的人口是一千四百万，一个雅加达比半个台湾还更多人。那么它四周的人，每个早上进到城里来大概三百万人，下午再开车出去，做完工去三百万人，雅加达自己大概是一千万。那么三百多万外面来，还有一些人没有真正注册的那些工人，也很少出门，就在家里帮助做女工的，这个也应该有两百万人，最近的统计是，雅加达是一千四百万人。我们盼望今天在雅加达可以拿到准字，以后可以建一个四千人的礼拜堂，在这礼拜堂的旁边，建一个一千五百人的音乐厅，建一个学院，可以在这个时代，对更多的人传福音，领更多的人归主。如果今天这个准字拿到了，盼望在两年半里面整个可以建成功，那我们希伯来书曾经参加过的人，我们请几个人过去看看，一同感谢上帝，阿们？

礼拜四在泗水的聚会，我们租一个体育馆可以坐七千个人，那盼望有很多人可以到主的面前，他们这几天正是很紧张的恳切祷告。雅加达有差不多一千个人，预备做陪谈员来帮助那些每天到前面来的，还是不够。因为第一天差不多两千多人到前面来，主的恩典使很多青年找到了神的话，找到了真正的信仰，找到了救赎对人生的意义。

其实这四个晚上我只有讲两个人，一个是少年官，另外一个是浪子。所以第一、第二天就讲少年官寻找耶稣基督，他这么好的青年，结果失望的，失败的离开耶稣基督。第二、第三、第四个晚上，这么坏的青年，结果完全回到上帝面前，作了一个得救的人。所以好人不一定好到底，坏人不一定坏得结果。你要小心哦，因为你是好人。感谢上帝！

我们的希伯来书什么时候讲完，我也不知道了，我越来越没有把握了。十一章讲了一年多了对吗？是不是一年多了？是吗？是不是一年多了？快了？十一月才开始讲的，那还没有。十一章差不多要一年多，因为单单三十二节大概要两个月。就是今天开始的，三十二节，差不多要两个月。那我们先念十一章三十二节，一同来读，希伯来书第十一章第三十二节。大家翻到了一同开声来读，希伯来书第十一章第三十二节，一同来读：

「我又何必再说呢？若要一一细说，基甸、巴拉、参孙、耶弗他、戴维、塞缪尔，和众先知的事，时候就不够了。」

「我又何必再说呢？若要一一细说，基甸、巴拉、参孙、耶弗他、戴维、塞缪尔，和众先知的事，时候就不够了。」

我们再打开士师记，旧约的士师记。士师记在哪里？在创世记的前面。第六章第七节：

第六节，「以色列人因米甸人的缘故，极其穷乏，就呼求耶和华。以色列人因米甸人的缘故，呼求耶和华，耶和华就差遣先知到以色列人那里，对他们说：“耶和华以色列的上帝如此说：‘我曾领你们从埃及上来，出了为奴之家，救你们脱离埃及人的手，并脱离一切欺压你们之人的手，把他们从你们面前赶出，将他们的地赐给你们’；又对你们说：‘我是耶和华你们的上帝。你们住在亚摩利人的地，不可敬畏他们的神。你们竟不听从我的话。’”」

「耶和华的使者到了俄弗拉，坐在亚比以谢族人约阿施的橡树下。约阿施的儿子基甸正在酒醡那里打麦子，为要防备米甸人。耶和华的使者向基甸显现，对他说：“大能的勇士啊，耶和华与你同在！”」

第十四节，「耶和华观看基甸，说：“你靠着你这能力去从米甸人手里拯救以色列人，不是我差遣你去的吗？”基甸说：“主啊，我有何能拯救以色列人呢？我家在玛拿西支派中是至贫穷的。我在我父家是至微小的。”耶和华对他说：“我与你同在，你就必击打米甸人，如击打一人一样。”」

我们再看第二十二节，「基甸见他是耶和华的使者，就说：“哀哉！主耶和华啊，我不好了，因为我觌面看见耶和华的使者。”耶和华对他说：“你放心，不要惧怕，你必不至死。”于是基甸在那里为耶和华筑了一座坛，起名叫“耶和华沙龙”[就是耶和华赐平安的意思]。[这坛在亚比以谢族的俄弗拉直到如今。]

第二十八节，「城里的人清早起来，见巴力的坛拆毁，坛旁的木偶砍下，第二只牛献在新筑的坛上，就彼此说：“这事是谁做的呢？”他们访查之后，就说：“这是约阿施的儿子基甸做的。”城里的人对约阿施说：“将你儿子交出来，好治死他；因为他拆毁了巴力的坛，砍下坛旁的木偶。”约阿施回答站着攻击他的众人说：“你们是为巴力争论吗？你们要救他吗？谁为他争论，趁早将谁治死！巴力若果是神，有人拆毁他的坛，让他为自己争论吧！所以当日人称基甸为耶路巴力，意思说：“他拆毁巴力的坛，让巴力与他争论。”」

我们读经到这个地方。(祷告)：

「主啊，感谢赞美你，因为你的恩你的爱，再一次吸引我们到你的面前。主啊，我们实实在在愿意倒空我们的思想，我们愿意以受教者的耳朵，谦卑到你面前，对主说，主啊，愿你的话发出亮光，照耀我们，光照我们，纠正我们，从我们内心深处看出主我们自己应当改的是什么，应当尽的是什么，应当在你面前继续追求的是什么。主啊，求主怜悯我们，只有你的灵能做这个工作，只有你的灵能把真理教导我们，因为你说你的圣灵来了，要引导我们进入一切的真理，我们感谢赞美你！愿主你赐福你无用的仆人，给他当讲的话语，把你自己的真理放在他的口中，让他不是传自己，乃是传你自己至圣的真道，你活泼的圣言，就是你所启示给先知，启示给使徒，新旧约圣经里面的道理。主啊，你听我们的祷告，我们感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们上个礼拜在这里思想到，一个完全没有荣誉职业，是一个被社会轻看，被被世世代代的人所唾弃的一种职业的人---- 妓女，竟然被列入信心伟人的行列中间。这里很清楚的给我们看见，神不是看外貌，神是看内心。

在娼妓中间有没有义人呢？在妓女中间有没有可能真正悔改的人？在那些最下流的行业中间，有没有上帝的选民呢？圣经很清楚的告诉我们，神的救恩不是单单临到那些行为良善，在高等社会中间道貌岸然的人身上；圣经清楚告诉我们那些做强盗的，做娼妓的人，做税吏的人，被社会轻看，被人唾弃，被世世代代的人所不愿意尊重的人，神在他们中间可以施行拯救。如果神的救恩只是给那些行为良善的人的话，那么那些不善的人，他永远没有翻身的机会。圣经告诉我们，当神的儿子耶稣到世界上来的时候，他说「人子是税吏和罪人的朋友」(参：马太福音：11 章19 节；路加福音：7 章34 节)。

耶稣基督接待那些最肮脏污秽的人，耶稣基督宽恕犯奸淫的女人。耶稣基督没有把那个撒玛利亚妇人，当作是下流人而轻看她，而在她的面前，耶稣竟然这样谦卑的向她要水来喝(参：约翰福音：4 章7节)。这些都是一个真正传福音，爱世人的人应当有的榜样。上帝爱世人，甚至将祂的独生子赐给他们，他不是以君临天下的风度来到世界轻看罪人，他乃是以罪身的形状(参：罗马书：8 章3 节)、奴仆的形像(参：腓立比书：2 章7 节)在罪人中间生活，与罪人一同认同人性的尊严，却责备罪的卑鄙，他把最高的，社会里面最被尊重的宗教领袖，责备得体无完肤，但是他却把那些社会所唾弃，被人轻看的人，真正最尊贵的基本人权，高高的把他尊重在应该尊重的地方。神的爱就是这样。

妓女喇合应当不能列入亚伯拉罕、艾萨克、雅各布、约瑟、摩西这些伟大的人的行列中间，但是神就样把她列进去了。喇合所讲的话，在所有的女人讲话的记录中间，被记在圣经是最多篇幅的一个，这是很奇妙的事情。喇合是一个信心的榜样，她与整个城市不同的地方，这城市和其上的情欲都要过去，喇合却成为一个遵行上帝旨意的人。当她救人的时候，没有丝毫个人的益处，没有别的动机，就是纯粹以敬畏上帝的心，来接待这些探子。这些探子到他她家里，对她是祸患，对她来说，是一个很可怕的陷阱，是很可怕的一个危机，但是她愿意打开她的门，让他们在里面休息，给他们隐藏，给他们指路，给他们保护，让他们可以平安度过最危险的日子，而且可以使他们听见真正耶利哥城市里面的人，心境到底是怎么样的。「我们听见你们过红海，你们的神是真神，我们的心都消化了。又听见你们对巴珊王，你们怎样得胜他们，我们听了都很惧怕」(参：乔舒亚记：2 章11 节)。

亲爱的弟兄姐妹们，这些对壮神子民的胆的功劳是不小的，这使这些以色列人清楚知道神是与他们同在的。今天我们基督徒的毛病是什么呢？外邦人看见神与我们同在，我们自己不觉悟。外邦人清楚知道，神在我们这里，我们看得很平常。我们今天有许多得罪上帝的地方，就是我们在恩中不知恩，我们在福中不知福，我们领受神这么大的恩，这么大的爱，神亲自与我们同在，我们却把它当作平常。

有一个时候，我曾经这样想，想了以后我自己吓了一跳。我们祷告「主啊来到这里，主啊，来到这里。」你这么祷告的时候，你没有什么感觉，对不对？你试试看祷告，「鬼啊，你来吧！鬼啊，你来吧！」如果你这样讲，牠真的来你吓死了，对不对呢？所以你讲「鬼啊，你来吧，可能你那个真正知道牠可能会来的那个觉悟性大过你讲「主啊，来吧！」的那个觉悟性。我不是叫你祷告「鬼啊，你来吧！」我不过想象而已，我已经养成一种习惯就是反面思想，怎样产生响应来看我自己的信仰。Antithetic way of thinking这个就是，我们有thesis，有antithesis正论、反论，你用反论的思想来想同一个问题的时候，一定心里有另外一种感觉，如果我们谈到鬼的事情，你有真正怕牠临在的那种觉悟性的话，为什么我们祷告「神哪，与我同在」，你没有觉悟性呢？

今天许多基督徒因为在恩典中间，把恩典当作太平常了，所以他结果，就没有外邦人看出神与我们同在的那种觉悟，这是很可怜的事情。我们许多许多的时候，就在神的恩典中间，我们痲痹了，我们就领受神的同在，我们不知不觉，我们意识里面的敏感度已经失去了，我们就变成麻木不仁的人，这是何等可怜的事情？所以这些探子要在外邦人的口中，听见「他们的心消化了」才觉悟到神是与我们同在的，你看到了没有呢？许多时候我们看到我们亲友受洗的时候，我们以为「受洗」很简单，我们一连看几次，但是他们反对他受洗的亲人，就把「受洗」看做大到一个地步，是一个不可饶恕的罪。你发现了没有呢？所以外邦人就对我们基督教的这些仪式，这些词句有非常敏感的觉悟，但是我们却不觉悟。

什么叫作「神的同在」？口头语吗？「主与你同在」....，因为如果不这样讲不知道要讲什么。所以「主与你同在。」「平平安安的去吧！」真的吗？你知道神同在的时候，撒但没有办法加手在你身上。你知道当你领受祝福的时候，「愿父上帝的慈爱，耶稣基督恩惠，圣灵的感动，常与你们同在，直到永永远远！」这是再一次肯定，那永恒者，那创造者，那施恩者，那同在者，祂要真正在我们生命中间带领我们。

亲爱的弟兄姐妹，你把这些词句当作可有可无，奉行故事的口头禅吗？我们常常把这些的话语，这些重要的言语把它当作是一个有也可以，没有也可以的可有可无的「偶存性」的东西。所以你不奇怪，为什么你说「唐牧师讲每一个话都重到这个地步，每一句话都这样，每一句话都这样加重语气的讲？」因为我不愿意，一句属灵的话在不觉悟的人中间，把它当流水一样的过去在生命中间没有留下印记。

亲爱的弟兄姐妹，神的话句句都带着能力，阿们？除非我讲的是自己的话，我可以随便乱讲。如果我讲的是神的话，我应当每一个字每一个句子，真正觉悟那是什么，然后用神给我盼望，你们每一个听的人都有同样的的觉悟，用这一种分享的心情，盼望神的同在，就在每一个句祂的话传开的时候，产生实际的效用，产生各别的效用，产生每一个听的人，真正觉悟到神与我们同在的经历，这是很重要的事情。

所以喇合是代表外邦人，在外邦人中间有一些选民，他清楚看见神的能力，看见神的同在，看见神的作为，不是在伟大的，高大无比的耶利哥城墙里面的人，乃是那些手无寸铁，从埃及出来，曾经为奴四百三十年，没有什么军队，没有什么大的势力，却有神同在的以色列人中间。感谢上帝！这是很清楚的给我们看见，所有的人为的坚固的城墙没有办法保护人，但是神无形的同在，才真正我们的依靠。阿们？如果我们真正抓住那看不见的手，我们不要惧怕那些自以为有城墙，有辎重，有许多世界的军事机械的人，他们可以有的依靠。

亲爱的弟兄姐妹们，这种信心，这种勇敢，现在不在基督教里面，在回教徒中间！回教徒没有原子弹，回教徒没有什么特别的军事，他们没有什么，他们要买坦克车，买飞机，不是向苏联买，向法国、英国买，就是向美国买，他们要买步枪，要买机械一定要向中国买，向北韩买，向苏联买。这些回教徒，到底有什么，使他们可以这么勇敢呢？到底什么事情，使他们可以这样拼死命，不顾自己去打比他们强十倍、百倍的仇敌呢？因为他们有一种信仰的力量。可惜的是，正统信仰的人没有力量，而没有正统信仰的人有真正的力量，这就是一个很大的讽刺。

我今天从回教跟基督教之间的关系，常常做一些思想的比较，我感到为基督徒很羞愧！因为他们与我们不同的地方是，我们许多迷信，然后把迷信加上了叫作「圣灵的工作」的外衣，来自己欺骗自己。基督徒有许多时候相信「如果没有神迹，人是不会信的，如果不是走灵恩派的道路，教会是不会复兴的！」这两大「迷信」笼罩着许多神学院的学生。所以这些毕业以后的人，他们看来看去，做工做没有果效，快快用神迹奇事，这个叫作「圣灵的大能」。快快用方言祷告，这个叫作「圣灵的恩赐」。如果没有这些东西，好像教会没有办法复兴一样，人不可能信仰得着重建一样。所以只有走这条路，才能使教会有了新的转机，所以许多神学院的毕业的学生，过了十年、二十年就滚向灵恩派的那一条道路去了。你试试看，把台北的神学院无论是华神，或者是浸神，或者是其它的信义会的神学院的毕业生，把他做一个比较，看看毕业了以后十年有多少神学院(的毕业生)是走灵恩派的道路。他们受的神学训练不是这样的，为什么呢？因为慢慢正统信仰的力量没有了，他们对那些东西感到更可信了。但这些东西，「用神迹才能使人归入他的宗教」，这个观念在回教徒里面不需要。回教徒不行神迹，但是他们跟随他的勇敢得不得了。回教徒没有武器，但是他们有一点点的武器要炸掉最多的东西。为什么呢？因为他们对信仰的力量的「觉悟性」，远远超过许多所谓的基督徒，这是很可怜的事情！

今天基督教的「自我相对化」跟回教的「自我绝对化」，正形成二十一世纪宗教里面一个很强列的对比。我再讲一次，We relative ourselves and Muslim absolutize themselves. 当回教绝对化自我的时候，基督教正在相对化自我。所以我们就在妥协，我们在惧怕，我们就在柔弱的时候，我们慢慢失去信仰的动力，他们就在信念不断加强的绝对化的过程中间，他们轻看基督徒，他们轻看西方的文化。他们甚至轻看有原子弹，有氢气弹，有这些核子武器的这些强国，在他们的眼中算不得什么。苏联不是当时最强的国家之一吗？他们的经济垮在哪里？垮在进攻击阿富汗。苏联进攻阿富汗的时候花了多少钱，用了多少能力？阿富汗损失的是什么？阿富汗损失的是那些没有什么值钱的那些命。而苏联损失了整个国家经济的体系，为什么呢？因为一个是靠着物质的力量，另外一个是依靠着心灵的力量，你看见了没有呢？一个人心灵的力量软弱下来的人，在这个世界没有什么成就。

一个人心里的力量不刚强起来，他没有办法有什么作为。所以保罗说「我祷告，求主使你们心里的力量刚强起来，又叫你们与众圣徒一同明白基督的爱是何等的长阔高深，又明白这个爱是过于人所能测度的」(参：以弗所书：3 章16-19 节)。在这里保罗很清楚的提到心灵力量的重要性，又提到了超理性的原理，在基督教的知识论里面应当有的地位，「你要明白基督的爱是何等的长阔高深，又知道这爱是过于人所能测度的，明白又明白你所明白的是过于人所能明白的」，你听懂吗？所以那一句话是三重的知识论，epistemology,the limitation,the supra limitation and the understanding of the limitation and understand of supra limitation.在这里保罗用很深很深的真理，用很浅很浅的词句，描写出基督教的认识论(epistemology)的问题，我对知识的知识是什么？

保罗提到知识论的时候，两个很重要的经文，一、「若有人以为他知道什么，照着他所应当知道的他什么都不知道」(参：哥林多前书：8 章2 节)。那这个是对那些自以为知识的人，真正应当知超过他应该知的，而现在不知他还不知的这种人的一个很大的讽刺。另外告诉我们，在神里面我们领受的知识，你要明白，你要深知所信的是谁，你又要明白，你所明白的是超过人所能明白的限制的。所以understand the understanding is limited and you can understand something supra limited,supra limitation. 所以这种知识论是苏格拉底(Socrates,469-399 BC)、柏拉图(Plato 427-347 BC)、亚里士多德(Aristotle,384-322 BC)、没有办法明白的知识论，这也是杰诺(Zeno of Elea,426-491)，也是休默(David Hume 1711-1776)、康德(Immanuel Kant,1724-1804) 没有办法明白的知识论。

我教哲学几十年，我发现神的道，远远超过所有人犯罪以后的思想力所能产生的理性的体系。感谢上帝！亲爱的弟兄姐妹们，神在外邦中间得着荣耀，神借着仇敌得着称赞，神借着婴孩建立能力。这些的话都是很奇妙的。是谁讲耶稣没有罪呢？不是彼得，不是彼得，不是保罗，不是雅各布，不是约翰。讲耶稣没有罪的两个人，一个是彼拉多，一个是犹大。你看奇妙不奇妙呢？

彼拉多说什么呢？「我查不出这个人有什么罪来！」所以当以后的使徒谈到这些事的时候，「他是义的代替不义的，他是无罪的代替有罪的」(参：彼得前书：3 章18 节)，那是以后的事情。最先讲耶稣完全没有罪的是彼拉多。除了基督在约翰第七、八章里面长篇大论辩论中间，提过一次「你们中间有谁能够指证我有什么罪呢？」(参：约翰福音：8 章46 节)这是道德界里面The moral world the greatest challenge in the history.这是历史中间道德界里面最大的挑战，因为这一句话发出来，到现在两千多年，没有一个人有能力，有任何的内容可以回答，是不可能回答的问题。

那么，耶稣讲了以后，谁证耶稣是没有罪的呢？竟然不是使徒们，是彼拉多。彼拉多说「我查不出他有什么罪」(参：路加福音：23 章4 节；约翰福音：18 章38 节；19 章4,6 节)三次讲这个话以后，就洗手。他一方面知道耶稣没有罪，一方面他以为水可以洗他的罪，所以他的知识是胡涂到疯狂，而他却不知道。第二个人是谁呢？是犹大把钱全部拿出来把它丢在圣殿那里，他说什么？「我流了无辜之人的血！」(参：马太福音：27 章4 节)

亲爱的弟兄姐妹，神借着外邦人来称赞祂的能力，借着仇敌来显明祂的荣耀，借着婴孩来建立祂自己的作为，这是神奇妙的地方。所以一个外邦人像喇合，她根本没有信主的可能，她根本没有直接听人传上帝的道以及大能的事情，但是她竟然知道，以色列人过红海的时候显明神是与祂的百姓同在的，这种觉悟到神与祂的百姓同在的敏感度到一个地步，神使她也变成神的百姓。你听明白吗？相反的，当神的百姓沉睡，神的子民沉睡、痲痹，完全没有知觉的时候，你的生活根本不像上帝的百姓，你比外邦人更糟糕。我们从基甸的信心里面学得了太多太多伟大的功课。我们从喇合的信心学了很多很大的功课。

接下去三十二节在这里告诉我们，那么，我怎么可以继续讲下去呢？「如果再讲下去，那么基甸、巴拉、参孙、耶弗他、还有戴维、塞缪尔这些的事，我的时间就不够了。」这样他提了这几个名字，我们的时间就更不够了。因为这些名的里面，隐藏着伟大信仰的教训，伟大的信心的榜样，是我们要重新好好去查考的。我不能在这一节中间每一个人都讲，但我要提几个人，专心讲这几个人，所以今天我们要提的是基甸。

基甸是一个怎样的人呢？基甸是一个非常有自知之明的青年人。请你注意，这是基甸很特别的地方。当基甸蒙召的时候，他竟然说「我，我的家族是最穷的，我在我的家里面是最小的，我是卑微，微不足道的人。」这是蒙召的人第一个非常重要应当有的态度。我们今天许多时候，认为我们应当像那些神的大仆人一样被主使用，因为他的才干也没有比我多多少，我的知识没有比他少多少，像我这样好的人，为什么神不用我呢？

亲爱的弟兄姐妹们，我亲眼看见，许多没有自知之明而盼望神呼召的传道人，结果一个一个失败。基甸为什么是一个信心的勇士呢？基甸为什么是一个成功的传道人呢？因为基甸是一个非常有自知之明，谦卑敬畏上帝的人。上帝要用的是谁呢？上帝要用的是哪一种人呢？那些自以为有恩赐，有才干，有经验，有学问，有过人之处的那些特别的天资的人，这些自觉，使你不能被上帝使用。

有一次，新加坡有一个传道人到印度尼西亚去，喔，一鸣惊人！原来他的口才相当好，是一个城市介绍一个城市，一下子他横扫爪哇岛最大的城市，处处千人听他讲道。刚刚神学院毕业不久，比他们的教授，比新加坡许多的大牧师到印度尼西亚去，有过之而无不及。各地的人都非常佩服他，羡慕他的口才，被他吸引，许多人打电话到别的城市，「他来你们一定要来听。」我感到很感谢主，有后辈，有青年人起来事奉上帝，这是应当感谢上帝，因为这是可遇不可求，这是神自己兴起的做工。但是很可惜的，这一个人到玛琅去的时候，到神学院去的时候，黄彼得院长亲自来开门，开门的时候还替他拿皮箱。院长替一个年轻人拿皮箱，他就让院长拿，他两袖清风在旁边走，我就看到不对了。以后他对人家说什么？「我以为黄彼得院长是个什么大人物，原来是一个替我拿皮箱的人。」当他讲这句话以后，我们就知道，这个人没有自知之明！当一个人比你年长，比你更有学问，比你更有事奉经验的人，愿意谦卑提你的皮箱的时候，你应当无论如何不准他提，甚至于跪下来求，「我应该自己提」，你才是一个有自知之明的青年人。

今天许多青年人不能被上帝重用，为什么呢？因为上帝还没有重用他，他就重重盼望被用。不行的！上帝还没有重用你的时候，还没有用你的时候，你就以为你应当超过某某，「某某人算什么！」一个说「这个人算什么，那个人算什么，这些算什么」的人，一定什么都没有。我一说「我算什么？神会算他！」的时候，你要记得这些话。

基甸是个怎样的信仰？基甸的信心是怎样的信心？基甸是一个自知之明，谦卑受教，是知道自己的局限，在神面前，他愿意承认自己无能的人。其实你注意看，当主的使者见基甸的时候，第一句话说，「大能的勇士！」主是这样称呼他，而他说「我是最微小，最贫穷的，我的家，我的族，我的支派是最贫穷，我是家中最微小的」，你看多么对比。

神说「大能的勇敢士！」这句话不是从说谎者讲出来的，这句话是从诚信真实的上帝的使者讲出来的。耶和华的使者岂能说谎？耶和华的使者岂能随便给人一个高的帽子戴，随便无真实的情形而随便用虚谎的话语来称赞人呢？这是不可能的事情。所以在神面前，神的使者说你是大能的勇士，而基甸说「我是最贫穷，我是最卑微的，我算什么？」

当你真正懂讲「我算什么」的时候，神就算你，算你可以被算的。当你说「这个算什么，那个算什么」的时候，神说「你就不必算了。」我们不要开玩笑，一个人能够从同事、同工的中间，学到比你更低的人的好处，而那些好处都加在你身上，你就每天进步，像天使一样的，你就有很多的优点。如果你每天只看见别人，甚至比你更高，更长辈的毛病。这个毛病在哪里，那个毛病在哪里。你是相当聪明的人，但是这个世界的是给聪明的人弄坏的！这个世界是给伟大的人挽回过来的。上帝要用那有心胸宽大伟人心肠的人，上帝不是要用那些自以为有智慧有聪明的人。

亲爱的弟兄姐妹，基甸在神的面前，知道自己是卑微的，自己是无用的，自己是完全贫穷的，是没有什么可夸的，这样的心志，就是那真正信心的表现，因为他是活在神面前，就看见自己什么都没有。保罗用五个名词来宣布他自己的情形，「我是无有的，我是愚拙的，我是软弱的。」亲爱的弟兄姐妹，然后他说「上帝拣选软弱的，叫刚强的羞愧。上帝拣选愚昧的，叫智慧的羞愧」(参：哥林多前书：1 章27-28 节)。你看见了没有呢？这个最有知识，最多学历，最有学问的保罗，竟然讲自己是软弱的，是愚昧的。那么，这样的信仰，这样的事奉的工人，就有前途了。

今天我们的毛病在哪里？什么书都不要读，然后说「本来上帝说就是要用笨的嘛！像我这样笨的就要用了嘛！」所以你就以为上帝应当用你，就因为你是笨，好像为了上帝继续用你，你继续笨，那你以为这样就被上帝用了。这完全跟保罗的思想完全不一样。保罗是门徒中间最有的智慧的，但是他说「我是愚昧的」，最有智慧的感到自己是愚昧教会就有前途了。愚昧的人感到自己愚昧，那表示他不过是诚实，告诉人家他本来什么都没有。而愚昧人感到他一定要被上帝重用的话，神就说「这个人没有自知之明，我丢弃他。」

亲爱的弟兄姐妹，「大能的勇士啊！」这是使者对他讲的话。「我是微小的，我是贫穷的，我是微不足道的。」结果这是在一个神的使者面前自知之明的一个事奉者的态度。我们今天用怎么样的态度事奉上帝呢？我盼望你们这一群的人，不但习惯听了这样的道理，你还要习惯自己再多追求，再多去读更多的书，然后又感觉到自己什么都没有的，那么神就用这一批的人，振奋整个台湾，给你们新的一个历史的一面，愿上帝赐福给我们。

我已经对你们说了，我在这里讲，尽量把我从内心领受的的告诉你们。我在这里讲尽量把我从神领受的分享与你们，而我不怕你多买希伯来书注释，因为你看多少本希伯来书注释，你都发现我讲的跟他们的是不一样的。为什么呢？不是不一样表示是反对他们，不是！乃是从不同的角度把信息和能力带出来，不是咬文嚼字把背景跟字义解释就算了，因为Dynamic message is good for your age. The urgent for our time.是我们时代的需要，是我们年龄在这一段的时间领受神的话语的时候，神要对我们讲话的那些严肃都在里面。这个叫作living message，这个叫作「信息」，不是单单knowledge。「信息」跟「知识」是不一样，知识是死的，知识是死板的，信息是活生生的，是有要求，有命令，有我们需要响应责任的这叫作信息，愿上帝赐福给我们。

第二、基甸是一个有自己独立思考，而不随便跟着潮流走的人，他的信心是怎样的信心呢？他的父亲是一个怎么样的人？他的父亲是一个在自己家乡设立偶像，是一个对神可有可无的一个胡涂的一个老人，而基甸不是如此，他是一个敬畏上帝的人。所以当神用人的时候，不用他的老子，用这个小子。为什么呢？因为老子老糊涂，这个小子有清楚头脑。有没有可能一个家上一代不爱主，下一代爱主呢？有。有没有可能老执事、老长老，越老越胡涂，孩子还真的清醒头脑敬畏主呢？有。

你看见了，约阿施是一个怎么样的人呢？约阿施他建立了巴力的祭坛，他建立了巴力祭坛的偶像，这样他在这个时代中间不是一个好的长辈，他不是一个榜样，不是一个好的标准，成为青年人学习的模范。这个约阿施是一个胡涂，信仰退后，跟随民意，为自己的生计，为自己社会的地位而忽略，妥协没有持守信仰的老人。但是基甸不是如此。

「耶和华的使者到了了俄弗拉，坐在亚比以谢族人约阿施的橡树下。约阿施的儿子基甸正在酒醡那里打麦子，要防备米甸人。」

亲爱的弟兄姐妹们，这个青年人是一个不跟随环境，也不跟随传统，乃要谨慎向耶和华负责任的一个青年人，他有一个爱国的心，也有爱民的心。所以米甸人来，每一次把他们终年的劳苦，把他们从年头到年尾所做的工作，所有的果效都抢夺去，践踏他们的地，抢夺他们的东西。所以圣经说「米甸人使以色列人在贫穷的中间度日，以色列人因米甸人就成为贫穷，以色列人因为米甸人就成为贫穷，他们呼求耶和华。」在前面我们读了两次，「以色列人因为米甸人的缘故就呼求耶和华。」「以色列人因为米甸人的缘故就呼求耶和华，他们在贫穷的中间，他们求告上帝。」有一点像他们在埃及为奴之地，他们劳苦的时候，他们就哀叹，哀叹的时候，声音就到上帝那里去。

韩德尔(George Frideric Handel,1685-1759)在一七三九年的时候，写了一部很伟大的神剧，叫作Israel In Egypt，oratorio。对我自己来说，Israel In Egypt里面的Double Choruses的那个音乐的程度和那个dynamic force一点不在《弥赛亚》之下，我不是开玩笑的。一七三二年，韩德尔写第一次的Oratorio，叫作《以斯帖》，一七三九年，他写第二部，也是最重要的Oratorio，Israel In Egypt。当你看那整个序言完了以后，以后就来了一个歌唱，「以色列人叹息，叹息」，单单听他几句话，你的心一定很受感动。因为他用「叹息」跟「音乐」配在一起，变成一个很悲哀的，很美的，一个人心灵中间需要向上帝的呼告。

亲爱的弟兄姐妹，《以色列人在埃及》这一部神曲，所有的音乐可以说是original，但是《弥赛亚》中间Lift up your heads，在他以前的Colossal Concerto里面曾经用过。《弥赛亚》里面的「哈利路亚，哈利路亚大合唱」的主题，在他的Organ Concerto 曾经用过(唐牧师哼唱曲调)。你们都很熟悉这首诗歌对不对呢？在Organ Concerto是..(唐牧师哼唱曲调)，是下去的。到了《弥赛亚》的时候变成是上去的。神的灵振奋了他，但是这个主题已经用过了，Lift up your head，这个主题也曾经在别的音乐里面用过。但是Israel In Egypt Double Choruses 几乎是从来没有用过，是韩德尔的invention，他把那整个音乐的Style，音乐的款式，这个音乐的格式，完全带到一个从Oepra 进到神曲的阶段里面。我们认为应当之无愧的称他为「第五部的福音」。因为马太福音、马可福音、路加福音、约翰福音是用文字写的。《弥赛亚》是用音乐写的，这是「音乐的福音」，这是「第五部的福音」。

但是亲爱的弟兄姐妹，你注意听《以色列人在埃及》的时候，跟《弥赛亚》不同的地方，是一个民族的痛苦从悲叹直到称赞，所以第一首的诗歌出来的时候，他们在哀叹，在痛苦中，最后一首是很伟大的，几乎可以说是几乎韩德尔以后没有再作Double Choruses 比那个那样伟大的，把荣耀归给上帝，很伟大很伟大的诗歌。

亲爱的弟兄姐妹们，这样，神的荣耀就彰显出来了。那么，这今天的情形，基甸人的时代，以色列人在米甸人手中受欺压，被抢夺成为贫穷的时候，他们「因为米甸人的缘故极其贫穷就呼求耶和华。」第七节「以色列人因为米甸人的缘故，就呼求耶和华。耶和华就差遣先知对他们说：你呼叫什么？你呼求什么？我早就拯救你们脱离为奴之地，但是你们在亚摩利人的地，不可敬畏他们的神，你们竟不听从我的话。」这个先知的话语，是最后一次给他们警告，接下去呢，不是先知，是许多的士师兴起来了。所以这个先知变成定罪，这个先知就变成好像Ｘ光一样，把lung 照出来，给以色列人知道把为什么耶和华不与他们同在。「难道主死了吗？」没有！「难道主忘记了祂的百姓吗？」没有！「难道主已经爽约了吗？」没有！主在天上，祂记得与亚伯拉罕、艾萨克、雅各布所立的约。主在天上，祂的信实存到万代，祂的恩典从来不改变，祂的话安定在天，那们为什么神让以色列人在米甸人的手中受痛苦呢？

你不要怪上帝，先知说，「因为你们不听我的话，你们随从迦南地摩押人的神，敬拜牠，你们不敬畏耶和华。」在这样的时代，这样的光景中间，真正忠于神的人是很少的。今天我们看见全世界多少的人，继续不断离开真理，违背圣经，发明许多与上帝的道无关痛痒的道理来教训上帝教会里面的人。我再说，那些滚在地上被圣灵充满的人，完全没有圣经的根据，那些说「如果没有说方言就没有圣灵」的人，完全不是照着圣经的原则。那些用各样的办法来把非基督教的东西，带到教会里面来用鱼目混珠的这种的教义，谁把它揭发出来呢？我们不但没有力量看出错误在哪里，我们不但没有智慧分辨出来真假在哪里。我们竟然认为若不走那条路教会不会复兴。你看可怜不可怜呢？所以你们不要说「神不与你们同在」，你要知道你敬畏上帝的责任，你放弃了，你敬拜摩押人的神，所以神现在暂且让你贫穷、痛苦，让你哀呼，等一段时间赐下祂的救赎在你身上。神没有忘记以色列人，祂差遣基甸。

亲爱的弟兄姐妹，基甸也不跟他爸爸同一条路线，他的父亲筑坛给巴力，他的父亲有偶像在巴力坛的旁边，基甸没有办法反抗，因为父亲是父亲，孩子比他更幼小，比他更年轻，比他更没有影响力。他的父亲可能在城面有很大的力量。但是这个父亲跟他不同的地方是在哪里？他在错误的传统中间保守正统，他的父亲呢，在妥协的中间心中不安，这是老一辈常常有的情形。老一辈的人倚老卖老，「我吃的盐比你吃的米更多。我过的桥比你走的路更长，你凭什么来管我？你凭什么来纠正我？我是你的长辈，你懂不懂？圣经说，要孝敬父母。」哇！把王牌拿出来，谁还敢反对他呢？所以基甸的父亲比他更老，比他更有经验，比他更有地位，比他更有势力。年轻的基甸只能默默无声，心中决定敬畏上帝不走父亲的道路。神看见，神对基甸说，「我要你拆毁巴力的坛，我要你破坏，打倒偶像，就是你父亲的偶像。」那怎么办呢？当神对他这样讲的时候，亲爱的弟兄姐妹们，他顺服了。

耶和华吩咐基甸说「你取你父亲的牛来，就是那七岁的第二只牛，拆毁你父亲为巴力所筑的坛，砍下坛旁的木偶整整齐齐地为耶和华你的上帝筑一座坛，将第二只牛献为燔祭，用你所砍下的木偶作柴。”」神的吩咐是这样。

哦，这个吩咐太过矛盾了！因为这个吩咐把基甸处在一个非常困难，进退两难的地步。「主啊，你不是曾经透过摩西对我说，要孝敬父母。主啊，你现在又对我说，要反对父母，我反对父亲所建的坛，拆毁他的坛，打坏他的木偶，用他的木偶的木头的这个东西，把它砍下来当作柴来烧，当作第二个献祭的材料。主啊，你给我太困难了，我怎么样对我的父亲呢？」亲爱的弟兄姐妹，神晚上对他这样讲，讲了以后呢？第二十七节：

「基甸就从他仆人中挑了十个人，照着耶和华吩咐他的行了。他因怕父家和本城的人，不敢在白昼行这事，就在夜间行了。」

行不行？行。怕不怕？怕。要不要顺服？要。有没有危险？有。但是他记得，耶和华造白天也造黑夜。感谢上帝！所以耶稣见撒玛利亚妇人的时候是白天，耶稣见尼哥底母的时候是黑夜，上帝造白天也造黑暗，如果反过来事情就大了！如果耶稣三更半夜去找撒玛利亚妇人，人家说「你有没有搞错？没有人的地方你到这里来做什么？找女人？」耶稣如果白天接受尼哥底母，那这个尼哥底母回去给人家揍死，给人家杀死，一定变成大事情。有白天，有晚上。基甸是有智慧的人，他不但有自知之明，他不但不随从潮流走，他不但保守他对神的信心，他是一个有智慧的人，夜间行这个事情。把这个偶像把它打破了，把这个坛，把它拆毁了，然后等着神第二天早上的时候，行祂要行的事情。他用十个与他一同行的人，做了这个事情。第二天什么事情呢？

「城里的人清早起来，见巴力的坛拆毁，坛旁的木偶砍下，第二只牛献在新筑的坛上，就彼此说：“这事是谁做的呢？”他们访查之后，就说：“这是约阿施的儿子基甸做的。”城里的人对约阿施说：“将你儿子交出来，好治死他；因为他拆毁了巴力的坛，砍下坛旁的木偶。”」

你看见了，当这个危机临到这个家庭的时候，父亲是不是大发脾气，你怎么可以把我做的坛把它拆下来？你怎么可以把这个木偶把它砍下来？你知道这是你父亲做的事情。咦，原来这个父亲对这种错误的信仰，也是没有什么把握的。你要注意啊，你以为很多庙主那些他们都是相信他们的木偶吗？不是。你以为那些回教的教主真的是不可动摇的吗？不是！

最近我在印度尼西亚听见一件消息，一个印度尼西亚回教的「葛理翰」，叫作Zainuddin.M.Z.，他们给他一个称号叫作「回教的葛理翰」。他有一百万信徒，他每次到处讲道几十万人听他讲，他都是讲回教。最近我听到一个人偷偷把我叫到一个地方，「咦，在那一条街都是回教徒的地方有一个基督徒。」他说「唐牧师，我对你讲一句话，我告诉你，你静静的听。」我说「什么事？」他说Zainuddin.M.Z.受洗归向耶稣基督了。如果有一天葛理翰变成回教徒，你感到怎么样？你明白我的意思吗？就是到处几十万人听他讲道的回教的领袖，现在变成基督徒。我说「怎么可能，你乱讲。」他说「不是乱讲。」后来我再问问问....，问几个人，他们说「暗暗的是，现在还没有公开。」因为公开他一定会死，那这几个人都是很可靠的，讲这句话。

后来有一个人说什么，因为他有一次到麦加(Mecca)去的时候，到麦加去朝圣的时候，他围着那黑色的石头，你知道我在讲什么吗？叫作卡阿巴(Kaaba)在那里围围围，突然间看见耶稣钉十字架在黑石头的面前在那里，所以他认识是神借着基督告诉他，耶稣基督是救主。有这样的事吗？可能的。所以你不要以为那些回教徒，那些佛教徒，那些和尚，他们可能怀疑他的信仰，因为他信的不是真神，你信的是真神。

我有一个学生，这个学生被他的父亲赶走，后来念神学，是马来西亚一个庙里面的庙主。我曾经对你说过这个事情，有没有？没有，这个城市，他的父亲建了一个庙，香火这样盛，络绎不绝，从早到晚，年头到年尾，大家来烧香，后来盖越大，越盖越大，越盖越大。有一天他听了道，他感觉到这不对，这不是真正的信仰，所以他就去做礼拜。他父亲打死她，「妳这个女孩子，父亲作庙主，你去做礼拜。父亲信庙里面的偶像，妳去信耶稣？打！」结果她逃走，最后她奉献读神学，以后从马来西亚申请到印度尼西亚去，到印度尼西亚去念神学。马来西亚回教国家，印度尼西亚回教国家，千辛万苦拿到了签证，跑到玛琅去做我们的学生，这是差不多二十年前的事情。

那么她在那边作学生以后，她就读神学。读了神学以后，毕业了以后，她突然对我说，「唐牧师，我听说你某月某日在椰城，而且你要从那边一路开车回到玛琅。我可以不可以搭你的车，我的父亲跟我一同坐你的车？」两天从这边雅加达到玛琅，大概要两天一夜，八百多公里，我们一面走一面要休息。我说「我，我太太，我四个孩子，六个人了，再加上你两个，八个人，那很挤的。她说「不要紧。」她没有问我要紧不要紧，她说「不要紧。」好，那么，我说「好，你可以挤下来就好。」那一部车是很大的，是一部十多年的Mercedes，是很大，280S，是可以坐八个人没有问题。而且当时的旧车是前面一整排的，不是两个位子，是整排的车。所以，这样，前面我想，小孩子两个，一个大人，前面可以四个人，后面四个人。我说「好，妳跟我走。」因为她父亲是庙主，后来几年以后，听说女儿读基督教神学院毕业，要参加毕业典礼，他要来看看她的毕业典礼。所以就坐了我的车，所以我就一路上在车上，我问她，「为什么妳一定要妳爸爸跟我坐车？」她说「唐牧师，对他传福音，他跑不掉啊，他几百公里要跑到哪里去呢？他一跳出去就会死的嘛！他一定在车上，那么你一面讲，一面讲，谁知道他会信主呢？」啊，这个女儿真是有智慧，啊，有妙计，那我就中了她的「计」了！

我就跟老先生讲，那个时候我大概是四十岁，二十多年前的事情，他大概六十八岁，年纪已经很大了。我说「老伯伯，你信什么？」「啊，我信关公，什么公都信。」那么，「我们是信耶稣的....。」「啊，我知道，我知道，我女儿就是信耶稣，我气得要命！」他说。那我告诉他说「耶稣是很好的，没有人像耶稣那样圣洁，没有人像耶稣那么慈爱，耶稣很好。」「关公也好，都好。」哇！这老人家老威出来，你没有办法应付他。「都好都好....。」还有两天的路啰，你好不好还要听我的，对不对？所以有时候我讲一句他答十句，有时候才刚刚讲两句，他讲一、二十句，哇！真的口才不错。我才知道传道人遇到这样的也没有什么办法。

后来我想一个办法，我说「不同在哪里，不同是所有的宗教都是人去找神，找到真，找到假，就是人要去找。但是耶稣基督是上帝找人，是神来找人，不一样的地方在这里。」讲讲.... 讲，第二天他说「你昨天讲的有道理。所以我告诉你我与耶稣不一样就在这里，耶稣要来找人才有人跟从他。我不必找，人家来找我。」所以我就想到范泰尔(Cornelius Van Til,1895-1987) 所讲的no common ground，两个人讲话，你有神的道，他没有神的道，没有办法建立一个共同的基础点。他说「我就比耶稣更厉害！」耶稣要自己找找...找得半死，天上下来找，哇！辛苦死了。我就每天在庙里面大家来找我的，他说。「我不必去找人，他就来找我。是他需要我，不是我需要他。」唉哟！我想这个口才真是厉害，我从来没有传道碰到这样的。我才知道我原来也没有口才，我也不知道怎么传道。我就是讲讲讲，给他驳了回去就没有办法了。

还有一次我们到一个大旅馆，去参观那个很漂亮的旅馆。那么他说「我要到厕所。」我就让他去厕所，后来不出来，五分钟不出来，十分钟不出来，我就不知道为什么。后来他出来了，出来了，他说「好，我们可以走了。」我想到底他做什么，这么久在里面？我进去的时候，原来他在一个很漂亮的五星旅馆里面写他的名字一大堆在厕所上面。「某某人名叫什么，什么城市来的，留名记念。」啊，你们青年人学习一个习惯，要「出名」不是那样！有的人苦无机会出名，连厕所留名也要。那我也没有办法，可能这是他的习惯，到处就留一下名。

那么，我很不好意思，带一个人参观大旅馆他怎么去....。所以我说「你出去一下，等我一下。我去擦得半死把它擦干净。」后来再过一、两天他就注意我的生活，注意我的孩子。他很喜欢那个第三个孩子，「文灵、文灵.... 」他就叫她的名字，摸摸她的头。啊，他跟我的家有一点感情了，以后我再讲「上帝的爱，耶稣基督的死，我们是有罪的人，宗教都是有好处，但是很少人会做出宗教所要求的好」，和他谈谈谈....。我不知道哪一句话他听进去，我不知道哪一句话有果效，总而言之你要撒..，撒种子，哪一粒结果子你不知道。我只要做，无论得时不得时传福音给他。

那他的女儿在那边听，如果我跟他讲，她就注意听。如果她女儿插嘴，他就叫她安静。老人只听老人的，所以年轻人对老人传道常常没有果效。我那个时候半老，他已经老了，所以还有一点果效。那么，到最后，参加毕业典礼，他也很高兴，开完了以后，后来他也不跟我的车，因为我是住在玛琅，我不会再载他回去的，他们就自己坐车回去。回去很久都没有消息，过了两年以后，他的女儿告诉我，「爸爸很喜欢你。」我说「怎么知道？」他说「这个是好人，我跟他两天这样走，他讲的话，他的行为，他对孩子的教育和他的家，他们的礼貌，这个是好人。现在这个时代这种好人很少了，我很欢喜你在这种好人下面做学生。这样，他所信的一定也是好的。那妳既然跟他一同信，我也比较放心。」所以他开门了，开门以后怎么办呢？「因为这个是好人。」后来再讲下去我就吓死了，所以他把我的照片拿去放在庙里面。所以他庙里面有关公、孔明，还有张飞，还有什么，最后唐崇荣。唉哟！「主啊，我说主啊！我传道做了这样久才知道，我变成庙里面的一个神了！」他说「这个是好人，所以列在一起。」他说「你们拜这些，现在还有一个，你们还可以拜这个。」

那个女学生对我说「唐牧师，很对不起，我爸爸这样，我也没有办法把它拿下来怎么办？」我说「怎么办，以后我去传道人家说这个神来讲道了。」

然后神继续做工，以后他也听他的女儿的话。你知道什么事情发生吗？当他离开世界以前，他说「女儿来，我要把心中最重要的话告诉妳。我决定受洗！」庙主要求受洗？「妳能不能替我洗？」「我不是牧师。」她已经结婚了，嫁给一个生意人，但是很支持传道人的工作。「我就叫牧师给你受洗。」她是离开大城市很远的，离开教会很远，他们用各样的办法给他施洗。施洗以后他说什么？「我的遗嘱，死了以后，把这些偶像抬出去，把这个地方扫清洁，放一个十字架做礼拜堂。」那么，这个女儿是信主的，他的男孩子都不信主，听了这个话，大发脾气！「不可以！」所以结果变成一个家庭争战，正像耶稣所讲的，「我来不是叫世界上太平，是叫世界上动刀兵」(参：马太福音：10章34 节)。结果后来怎么样？没有办法。全族的人，全家的整个的城市的人，「这个庙如果变成礼拜堂，我们要杀死那些把这个庙变成礼拜堂的。」他们无论如何不许可，但是这个老人家，他后来真正归主，离开世界到主那里去。现在他的女儿还继续做传道，他最难过的就是他只有一个孩子信主，很难抵挡整个兄弟姐妹还不信主的人的力量。所以没有办法照着他的父亲死以前讲的那一句话。他的哥哥对他说「妳胡涂了，妳又害妳的父亲胡涂，父亲死得更胡涂，死以前讲这些胡涂话！」她没有话讲。

亲爱的弟兄姐妹，有一次这个女儿见到我，她说「我继续为你祷告，求主帮助更多的人可以归向上帝。」

亲爱的弟兄姐妹，你每次经过庙的时候你注意，这些庙主可能怀疑他的信仰，这些人一面烧香可能一面不信，你不要害怕。因为基甸的父亲筑了坛，建了庙里面的偶像，做好了以后，神对基甸说「把你父亲筑的坛把它拆毁，把偶像把它砍下来。」第二天全城的人来，说「谁砍的？谁拆毁的？叫他来！约阿施，把你的孩子交出来！」当他们要约阿施把儿子基甸交出来的时候，想不到基甸的父亲怎么样讲呢？「你们做什么？你们替巴力讲话是吗？如果巴力是神，人家要拆毁它的坛，它不能做什么，你还要替它讲话？出来。」哇！他凶得不得了。可见得他起先为什么建巴力的坛？不过是迎合百姓的需要，不过为了经济的困难，不过是妥协的信仰，你知道吗？今天我盼望我们每一个人像基甸，不像他父亲。忠于神，忠于神给我们的信仰，忠于神的话语，不要像他父亲那样胡涂的人。因为当他父亲胡涂到一个地步，神把这些拆毁的时候，他要挽回的时候也很难，因为他心里知道耶和华是神，这个不是神。所以他说「你们来，谁把巴力的坛拆毁，让巴力跟谁争辩。让巴力自己追讨他。」

我相信，约阿施这些话，有一些点像迦玛列在犹太在公会(Sanhedrin)里面所讲的话语。「如果这个教是出于上帝的，你不要拆毁他，你们不要动他。如果不是出于上帝，他自己会消灭」(参：使徒行传：5章34-39 节)。这样你就息怒，就使人有和平，使人好好思想。所以许多时候，当宗教的狂热起来的时候，需要一个有权威的人，有理性来镇定，镇压这些宗教的狂热，这是很重要的。

这个约阿施，虽然抵挡神，虽然建了巴力的坛，虽然做了假的偶像，使人误入歧途。但是当神做工的时候，他想起了神的工作，他勇敢的面对这个事情。感谢上帝！

巴力不是神，最后没有办法清除，直到伊莱贾在迦密山上复兴的时候，人才听懂这句话。「如果耶和华是上帝，你们要事奉耶和华。如果巴力是上帝，你们事奉巴力。你们心持两意要到几时呢？」(参：列王记上：18 章21 节)感谢上帝，今天我们从这一句话，从基甸的生命中间，我们看到几点真正信仰的表达是什么。愿上帝赐福我们在这个时代，兴起基甸，兴起真正爱主，真正勇敢，真正面对所有错误的信仰，勇敢行事，遵行神旨意的人。我们大家站起来。

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血」。

我们一同祷告，我们一同开声为自己祷告。求主赐福我们，求主使用我们，给我们做一个自知之明，知道自己的局限，知道自己的卑微，知道自己的不配，使我们可以被神所用。因为神不会用那些自以为配的人，神要用那些自己知道自己不配的人，这样他们可以把恩典算出来，他们可以把荣耀归给上帝，他们可以实实在在过一个谦卑受教的生活。我们求主给我们不是照着传统，不是照着多数的人，不是照着社会错误的现象去跟他们随波逐流，乃是持守纯正的信仰，真正传给我们，像保罗说，「我传给你们是从主那里所领受的，也就是神借着使徒们，先知们所传下，启示下来纯正的教训」(参：哥林多前书：11 章23 节)。这样呢，持守使徒的教训，这是我们的责任。更求主帮助我们，给我们有智慧行事，有勇敢抵挡错误，有愿意受苦牺牲，面对逼迫的这个精神，来做上帝忠心的仆人。我们大家开声为基甸的信心感谢主，为我们要学习他的生活，求主给我们力量。一同开声祷告，大家开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你向我们说话，你对我们施恩，你没有撇下我们，没有丢弃我们，你是我们的主，我们的好处不在你以外。我们恭敬把自己放在你手中，愿主你自己怜悯，愿主你自己赐福。主啊，给我们看见传统走错的时候，看见整个社会现象偏差的时候，我们要站立得住，我们可以勇敢向世界宣战，遵行你的道，荣耀你自己的圣名。主啊，你没有撇下我们，主啊，你没有丢弃我们，求你捆绑撒但的作为，你与我们同在，我们感谢你，愿主你兴起基甸，在我们这群人的中间，对我们说话，向我们施恩，发出你呼召，发出主你自己的命令。主啊，求主你给我们听见你呼召的声音，你拣选的声音，我们对主说「主啊，我在这里，仆人愿意遵行你的旨意，愿意奉行你的道路，愿意走在你的旨意中间。愿你的圣灵引导我们，给我们在卑微，我们在软弱，我们不配的状况中间，看见你的大能，知道你的同在，我们就把下垂的手，发酸的腿挺起来，勇敢，力上加力，各人到锡安朝见上帝。主啊，你听我们的祷告，我们感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

我们为下个礼拜的聚会祷告，愿主你赐福给更多的人领受主的恩典。我们不是在这里白白领受恩典，我们所受的造就，所受的光照，所受的信息，你要叫我们积极的响应，积极的实行，积极的把神的真理在世界彰显出来。我们为我们还没有来的弟兄姐妹祷告，求主吸引他们到主的面前，我们为下个礼拜希伯来书的查经来祷告，为明天吉隆坡罗马书第十一章开始的查经来祷告。也为到后天开始，泗水(Surabaja)有四百五十万人口的这个城市，有七千人的布道大会，四个晚上，求主施恩。我们大家一同开声祷告：

「主啊，我们在你面前感谢赞美你，因为你的恩你的爱，你没有撇下我们，没有丢弃我们。你与我们同在，我们把一切荣耀归给你，求主怜悯，求主你赐福，求主捆绑撒但，给我们在这些年日仰望你，依靠你，靠着主站立得住，主啊把主你自己的真理表彰在我们的生活中间。主啊，你没有撇下我们，你没有丢弃我们，主啊，你听我们的祷告，我们把一切荣耀归给你！我们在你面前为下个礼拜的聚会祷告，为明天吉隆坡的聚会祷告，为礼拜四，礼拜五，礼拜六，礼拜天泗水七千人场所的大布道会带到你面前，愿主吸引更多的人归向你，你与我们同在，我们把一切荣耀归给你，我们感谢赞美，愿主你施恩，愿主赐福，感谢赞美，奉主耶稣基督得胜的尊名祈求的。阿们。」

大家说「感谢主！」阿们。

请两位带领祷告，无论是谁，请不等候，两句、三句主都垂听，无论男，无论女，无论哪一个人，请两个人带领我们祷告，现在开始，不要等候。

「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」

请坐。现在我们要唱一首诗歌，请把一本诗歌借给我，我们举行一次奉献。我们唱「为主烧尽」的这首诗歌。这一次雅加达虽然这么多人聚会，但是很多很多的青年人是很穷的青年人来听道，所以费用还有相差好多的钱，虽然如此，我们一直依靠上帝，用工作养工作。去年雅加达的聚会剩下好多钱，今年亏了很多很多的钱。但我们仰望上帝，我这样继续各地奔跑，我们绝对不募捐，我们也不要求美国人寄钱，这四十多年完全在主的面前，靠着主的恩典，靠着信徒感恩的奉献，来支持主的工作。我们现在大家唱诗举行一次的奉献，愿主的恩主的爱充满我们大家的心，我们唱诗第二十一首「愿我为你烧尽」，一面唱一面举行奉献。


第八十四讲

希伯来书第十一章32节2002.9.24

晚安！我从两个礼拜以前到现在还没有回家，上个礼拜我们礼拜四、礼拜五、礼拜六、礼拜天

在泗水(Surabaja)有布道大会。我们想不到租的地方没有冷气，所以要租临时的冷气，而临时的冷气那个声音大到比我讲道的声音大七倍，所以结果我请冷气全部停下来。停下来以后我就大声呼喊，以后连续几天我都生病。虽然如此，上帝赐福这个聚会，四个晚上，六场聚会，一共差不多两万两千人次来参加，每天都有很多的人到主的面前来，我相信你们的祷告不是徒然的！

到了第三天的时候，我的声音差不多没有了，再拼死命讲。讲到一半的时候，声音慢慢出来，感谢上帝！到第四天，我一早要从泗水坐飞机回雅加达。雅加达讲完道也没有回家，再坐飞机再回泗水，以后，下午有儿童布道会。儿童布道会要花我三倍的体力、声音才能应付。完了以后再一堂。那么，第三天晚上我其实只有睡两个钟头，整个晚上一直一直咳嗽，一直咳嗽，整个晚上咳嗽。感谢上帝！第四天聚会的时候，我想没有声音，体力也没有了，人更多到主面前。我说「你们要不要听我这样的声音讲道？」他们说「要。」那感谢上帝，这些都显明神的恩典，不是依靠人，是神自己做工，阿们？当我们最软弱的时候，就显出神的能力。当我们最需要的时候，神就把他的同在显明出来。

亲爱的弟兄姐妹，泗水是一个我住过几十年的地方，是一个差不多有四、五百万人口的城市，是印度尼西亚第二大的城市。连附近四周小地方全部加起来应该有六、七百万的人口，这是印度尼西亚第二大城。雅加达现在连附四周所有的人口，Great Jakarta是一千四百万人。印度尼西亚是一个很多人口的地方，单单在最后这二十年，在印度尼西亚已经增加了，整个国家二十年里面已经增加了一千七百万人口，你可以想想看，很可怕！但是现在失业率可能不像你们，你们是多少？百分之五点二。印度尼西亚雅加达可能是百分之十五到二十，所以很可能随时都有动乱，都有抢劫，有一些困难的事情。

人家说「唐牧师，印度尼西亚很乱吗？我要去都很害怕。」我说「不必怕，我每年去印度尼西亚三十七次都没事情。」感谢上帝！我如果来这边带领三十七次就表示“出去再回去”三十七次，对不对？还有从意大利回去，从美国回去，超过四十多次，都没有事情。

在印度尼西亚乱的时候，很多人就走了，还有很多传道人走了。传道人走的时候到美国去申请政治庇护，因为在印度尼西亚要烧礼拜堂，要杀牧师、杀传道人。他们拿到政治庇护以后，他们安定在那边，等他们看印度尼西亚已经平定了，回去印度尼西亚传道的时候，能力减少了。因为他们的心是为自己，不为羊群。传道人有两种，一种是雇工，一种是牧人。牧人在野兽侵犯羊群的时候，他是站在前头。雇工是为了钱，不是为钱他就走掉了。我们事奉主也是如此，在上帝的家，神要我们做一个真正牧养羊群，真正做群羊的榜样的人。愿上帝赐福给我们！

今天我们有两个节目是意外的。一个是楼建华博士，他是布道团全世界的总编辑，来到我们中间来，我要与他interview一下子。我们大家鼓掌欢迎他。

楼博士是台中人，你们上次见过他一次是不是？你每次看见他都是很慈祥，很温柔的样子，我一讲他一定笑的。他是我所见过的人里面，很有学问又很谦卑的人之一，很爱主，很隐藏的人。其实你们看很多我的文章比较象样，是因为在他手下才变成象样的。我的文字不是太好，但是经过他修饰之后，就变成「咦，唐牧师原来你的文学也不错！」就是他的功劳。那么他呢？我把一篇文章讲出来，用一个钟头半最多就结束了，而他把一篇文章讲了再誊出来的时候，那就不是一个钟头多了。

唐：请问，楼博士你从事这种文字工作有多久时间了？

楼：大概差不多十年时间。

唐：十年的时间？是不是因为需要，或者是神的灵逼你，或者因为你的兴趣，或者有神特别的引导，或者有其它的鼓励，你变成喜欢做这个工作？

楼：我想都有。特别是从工作里面，自己被建造，从工作里面，感受到主所给我的喜乐。

唐：感谢上帝！

楼：还有另外一个原因，我想如果自己不做就留给别人做，你的福份就少掉很很多。你有服事的机会而把它丢弃掉，是很可惜的事情！

唐：所以他以事奉为福份，不以事奉为重担，大家说「以事奉为福份，不以事奉为重担。」单单这一点他就可以做我们大家的老师，对不对呢？感谢上帝！你下不了台的！他用错话了。请问你大概用多少时间做这一方面的工作？

楼：我比较是属于季节性的，就是等到有一个讲座结束之后，有刊物到期要出刊，那个时候时间会放得比较多一点。我平常的时间可能就按步就班，每一个礼拜总要花上几个小时，大概要花上四、五个小时左右，因为你要一直听。有一些聚会你是亲自参加，有些聚会你没有参加，譬如说台湾的神学讲座，你必须要听录音带，一直听，听到里面去。

唐：那，照我知道，他明白现在基督教界全世界那些最好的讲员他们的信息，他们的思想，比我多，他知道的比我多。我讲得比他多，他听得比我多，看得比我多，所以他是心里面很明白现在全世界基督教正在发生一些什么事情。照你看，我们基督徒现在应当比较注意的是哪一方面的作品？或者哪一个人的思想，对我们的灵性有帮助？

楼：我个人常常阅读的书籍，唐牧师神学讲座的书籍，另外我读得很多的是钟马田(Marytn Lloyd-Jones,1899-1981)的书，很多巴刻(J.I. Packer)的书。钟马田他自己这样说，他说「与其称我是加尔文宗的(Calvinist)，不如称我是按着保罗所传的。」你如果读他的书籍，体会他里面所讲解的，你会注意到他整个的信仰的架构，信仰的根基，信仰的方向是承继着改教，改革宗，改教时期所传流下来的，很忠实的按圣经上面神的启示，神的道，也是用解经式的讲道法，一节、一节，一段、一段，一卷、一卷好好的读。我相信在座如果接触过钟马田他所出版，有些是他自己所亲自订正过的，另外有一些是另外的同工，他的外孙帮他整理的，因为钟马田已经离世归主有二十年的时间。他的书到现在仍然一本一本继续的出，你会觉得很讶异。他里面的讲解

，是以解经式的讲道法，很严谨的要把神的道，把每一个卷书里面真理把它挖掘，传讲，建造起来。

唐：谁读过钟马田的书的请举手？一、二、三....十一、十二。原来钟马田在台北有十二个门徒！那照你看，中国教会比较缺乏的，比较需要的是什么？

楼：我想我们有一点，这是我个人很深的感受，往往我们....。我举个例子好了。我们拿帖撒罗尼迦前书第一章第五节里面的话，保罗他这样讲，他说「我知道，我知道你们是蒙拣选的。」他向帖撒罗尼迦教会的弟兄姐妹们讲，他说「我知道你们是蒙拣选的。」为什么？因为「我到你们当中所传讲的，不独在乎言语，也在乎权能，圣灵，并充足的信心。」我们很多人，在我们华人当中，在我们中国人当中，甚至在普世，在各地的教会里面，马上就会落到一个光景，读这一节经文就注意到底下，「啊！你看，不独在乎言语，也在乎权能，也在乎圣灵。」所以呢，好像整个的趋势，大行其道的，大家都蜂拥朝「权能事奉」、「权能布道」、「权能医治」。「你看！圣经上面保罗的书信里面都这样讲，在乎权能，圣灵，和充足的信心。」但是，我们把整句好好按着顺序来读，你就注意到一件事情，保罗他说「不独在乎言语。」什么意思？表示「言语」、「宣道」、「讲道」「传道」在先，之后从道里面产生出权能来。这个权能是power是authority。你要到哪里去找authority？你要到什么地方能够真正产生出，能够看得出权能呢？只有从神的道来。

「权能」与「圣灵」的工作连在一起。而圣灵降临，主耶稣亲口讲，「这是父的应许，这是你们要领受，就是得着从上头来的能力。」做什么？不是让我们到处去表演去，到处去吸引人，到处我们可以自豪，沾沾自喜说「我有权能！」不是！是「圣灵降临」你就得着能力「作我的见证」，这是主耶稣亲口吩咐门徒的。「你们不要离开这个地方，留在在耶路撒冷等候，等候父所应许的(参：路加福音：24 章49 节)。你们得着圣灵，就必得着上头来的能力，作我的见证(参：使徒行传：1 章8 节)。」所以我们把这几个合在一起，你注意到「不独在乎语言」那个意思，保罗的意思很清楚的，「我在你们，不是以别的为号召，不是以其它的事奉的方式来吸引人。我在你们当中第一件事情，最先是把主所托付我的，我在上帝面前所领受的，我深知道我的事工是什么，我在神面前应当怎么样交待，这是我所传的道，我所信的道，我应当把祂讲解清楚。不独在乎言语，也在乎权能。」「权能」从神的道的传讲所产生出来，从神所赐下的圣灵，要见证这是神的能力。那么，圣灵赐给谁？圣灵赐给凡顺从之人。凡顺从上帝的人，圣灵就赐予(参：使徒行传：5 章32 节)。圣灵的赐予做什么？圣灵的赐予，是为了要荣耀耶稣基督，为了要见证耶稣基督(参：约翰福音：16 章14 节)，就在你的心里面同证你所传讲的。也在听讲的人当中，那些听讲蒙圣灵光照，责备，引导，顺从上帝的人，圣灵在这些人的心里面一同见证。能力就显出来了。这是我自己的感受，跟大家分享。

唐：非常好。照我知道，他在新加坡，他的讲道的次数比很多的牧师更多。几乎每个月你讲多少次道？

楼：我前天礼拜天，我讲三堂。上午有一堂，十二点半结束，马上开车到另外一个地方，一点钟开始。然后晚上还有一堂。

唐：有一次在新加坡同时有三个人讲座希伯来书，要开课希讲伯来书。一个是神学院院长，一个是很出名的传道人，一个是楼建华博士，结果报名参加最多的是他的，不是其它两个人的。所以今天应该请你来讲希伯来书。感谢主！他是康乃尔大学的博士，他在新加坡国立大学做数学的教授，感谢上帝！但是他对中国历史，中国文化，孔孟学，对属灵的知识，和现代西方所有基督教最伟大的领袖的著作等等都是有相当的研究。我们曾经请他到归正学院教过「基督教信仰与中国文化」，我们盼望以后请他在香港、台北、吉隆坡、印度尼西亚开课的时候，你们要预备心接受他的教导。好不好？愿上帝赐福给你们，各地方都开始了，就是台北还没有。台北什么都比较慢，因为你们的忍耐特别大，「忍耐到底的就必得救」(参：马太福音：10 章22 节；马可福音：13 章13节)，圣经讲的。上帝赐福你，谢谢。

今天还有第二个节目，请陈教授给我们独唱一首诗歌，她是美国麻省一个学院里面，她在那里教声乐的，她回到台湾来。现在请她唱一首诗歌「你真伟大」，现在请陈教授，大家鼓掌欢迎！

陈：让我先讲一件事情，我从歌剧院走出来，我从音乐厅走出来主动接触人群，我并不是要荣耀自己，也不是要炫耀声音有多伟大，我只想跟你们证实一件事情，神在这个世界上创作了一样乐器，天生的，免费的，可是是non-replaceable不能替代，也不能修理的，那就是你的嗓音。而当我在唱这样的诗歌的时候，我希望你们能够感恩，所有的音乐都是模仿神所创造的这件乐器，就是你的嗓音，所以你天生就拥有它的时候，你要心存感恩，所以我要走出音乐厅，我要主动唱给你们听，说你们也跟我拥有一样的声音，你们也可以用这样的声音来赞美神。让我用这首诗歌来赞美神---你真伟大。

你真伟大How Great Thou Art!

词：Stuart K. Hine,1949 曲：Stuart K. Hine,1949

1.主阿我神！我每逢举目观看，你手所造一切奇妙大工；

看见星宿又听到隆隆雷声，你的大能，遍满了宇宙中。

2. 当我想到，神竟愿差祂儿子降世舍命，我几乎不领会；

主在十架甘愿背我的重担，流血舍身，为要赦免我罪。

3. 当主再来，欢呼声响彻天空，何等喜乐，主接我回天家；

我要跪下谦恭的崇拜敬奉，并要颂扬：神阿！你真伟大。

(副歌)我灵歌唱，赞美救主我神，你真伟大！何等伟大！我灵歌唱，赞美救主我神，你真伟大！何等伟大！

你也有这个乐器，是免费的，你拿来吵架，拿来骂人，你要把它分别为圣拿来给上帝用，好不好啊？愿上帝赐福我们，大家打开圣经。我们再看希伯来书第十一章第三十二节，翻到了一同开声来读：

「我又何必再说呢？若要一一细说，基甸、巴拉、参孙、耶弗他、戴维、塞缪尔，和众先知的事，时候就不够了。」

我们大家再打开士师记，我们打开第六章第十六节：

「耶和华对他说：“我与你同在，你就必击打米甸人，如击打一人一样。”基甸说：“我若在你眼前蒙恩，求你给我一个证据，使我知道与我说话的就是主。求你不要离开这里，等我归回将礼物带来供在你面前。”主说：“我必等你回来。”」

第二十一节：

「耶和华的使者伸出手内的杖，杖头挨了肉和无酵饼，就有火从盘石中出来，烧尽了肉和无酵饼。耶和华的使者也就不见了。基甸见他是耶和华的使者，就说：“哀哉！主耶和华啊，我不好了，因为我觌面看见耶和华的使者。”耶和华对他说：“你放心，不要惧怕，你必不至死。”」

我们大家再看第三十三节_，大家一同来读：

「那时，米甸人、亚玛力人，和东方人都聚集过河，在耶斯列平原安营。耶和华的灵降在基甸身上，他就吹角；亚比以谢族都聚集跟随他。他打发人走遍玛拿西地，玛拿西人也聚集跟随他；又打发人去见亚设人、西布伦人、拿弗他利人，他们也都出来与他们会合。」

「基甸对神说：“你若果照着所说的话，藉我手拯救以色列人，我就把一团羊毛放在禾场上：若单是羊毛上有露水，别的地方都是干的，我就知道你必照着所说的话，藉我手拯救以色列人。”次日早晨基甸起来，见果然是这样；将羊毛挤一挤，从羊毛中拧出满盆的露水来。基甸又对神说：“求你不要向我发怒，我再说这一次：让我将羊毛再试一次。但愿羊毛是干的，别的地方都有露水。”这夜神也如此行：独羊毛上是干的，别的地方都有露水。」

第七章第二节：

「耶和华对基甸说：“跟随你的人过多，我不能将米甸人交在他们手中，免得以色列人向我夸大，说：“是我们自己的手救了我们。”」

第五节：

「基甸就带他们下到水旁。耶和华对基甸说：“凡用舌头舔水，像狗舔的，要使他单站在一处；凡跪下喝水的，也要使他单站在一处。”于是用手捧着舔水的有三百人，其余的都跪下喝水。耶和华对基甸说：“我要用这舔水的三百人拯救你们，将米甸人交在你手中；其余的人都可以各归各处去。”这三百人就带着食物和角；其余的以色列人，基甸都打发他们各归各的帐棚，只留下这三百人。米甸营在他下边的平原里。」

第九节：

「当那夜，耶和华吩咐基甸说：“起来，下到米甸营里去，因我已将他们交在你手中。」

第十三节_：

「基甸到了，就听见一人将梦告诉同伴说：“我做了一梦，梦见一个大麦饼滚入米甸营中，到了帐幕，将帐幕撞倒，帐幕就翻转倾覆了。”那同伴说：“这不是别的，乃是以色列人约阿施的儿子基甸的刀；神已将米甸和全军都交在他的手中。”」

第十八节：

「我和一切跟随我的人吹角的时候，你们也要在营的四围吹角，喊叫说：“耶和华和基甸的刀！””」

最后我们再看第八章二十二节：

「以色列人对基甸说：“你既救我们脱离米甸人的手，愿你和你的儿孙管理我们。”」

大家一同说二十三节：：

「基甸说：“我不管理你们，我的儿子也不管理你们，惟有耶和华管理你们。”」

我们读经就到这个地方，我们再一次低头祷告：

「主啊，求主你赐福今天晚上的聚会，用你真理的圣灵，就是启示圣经的上帝，光照我们的心，使我们想起你的话，你引导我们，进入你的真理，使我们常常流离，常常叛逆你的理性可以归回真理顺服你的道。求你听我们的祷告，你更赐福你的仆人，给他当讲的话语。感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们今天继续讲基甸的信心。我们看见在希伯来书第十一章里面，一个一个信心伟人的榜样，摆在我们的面前。上个礼拜我们思想了基甸是一个有自知之明的人，他虽然神称他为「大能的勇士」，而仇敌说「你就像王子一样！」但是他看自己是最贫穷的，是最微小的一个人。当一个人有真正的潜能，而又发现自己什么都没有的时候，这个是神预备要使用的人。

一个什么都没有，只有很大的自私，很雄大野心的这样的人，神是不能使用的。基甸知道自己什么都没有，其实神已经在他生命中间放下了一些很特别的本质，也是在他四周中间，使人看出他是英勇有为的人，他不是一个骄傲的人。亲爱的弟兄姐妹，他也不是一个随波逐流的人，他更不是跟随父亲的传统，在传统的中间照历史的路向走的人，他要寻找上帝，这样的信仰是我们的榜样。今天我们继续要思想到，基甸的信心在怎样的事上做我们的榜样。

基甸在寻求上帝旨意的时候他是认真的，基甸在做上帝的工作的时候，他不是依靠自己，他要依靠上帝，所以他对认识神，他一点不马虎，明白神的旨意，一点不胡涂。今天我们许多时候，在要得到心中愿意达到的事的时候我们很认真，但是在寻求神的旨意的时候我们很胡涂。今天有许多人在世界的利害关系上他们很计较，但是在真的，或者不真的，是正的或者是邪的道理的事情，他们不分辨，甚至于许多教会的牧师都是如此，所以在台上讲得模棱两可，对真理的准确性没有要求，对自己的利害关系非常计较。基甸不是这样！基甸知道整个百姓在米甸人的蹂躏之下，是过着一个痛苦的日子，所以他要做施行拯救的工作，他是代表神。神的拯救来到的时候，以色列人才有盼望。

「我怎样知道是神要拯救祂的百姓呢？我怎么样知道我被神使用呢？」所以他要认识神，也认识神是使用他。真正认识神，又真正知道神的使命在你身上，这是神仆人不可缺乏的两种的知识。当伊莱贾复兴以色列国的时候，在迦密山的山上，巴力的先知失败了，巴力没有降下火来，他们的时间过了以后，伊莱贾就说「现在让以色列百姓到我这里来吧！」以色列百姓到他面前的时候，他就祷告，「耶和华啊，亚伯拉罕、艾萨克、雅各布的上帝，求你让这些百姓你是上帝，又知道我是你的仆人」(参：列王记上：18 章36 节)。那这两个认识，是最基本的事奉的基础。如果我们事奉主的人自己不真正认识神，又不认识神把责任托付在你的身上，那你凭什么做工呢？

摩西说「是谁差遣我的？请你告诉我，你名叫什么？」上帝对他说「我自有永有的上帝，那自有永有的上帝差你去见法老王」(参：出埃及记：3 章13-14 节)。法老王是过去没有，以后也没有的，现在存在，不过是暂时在王座上，而差遣我的是自有永有，昔在今在永在的上帝。这个是一个永永远远存在的，那个是偶然被造历史中暂时存在的。这一个认识，使他心志坚强起来，这个认识，使他事奉有根有基。一个是contingent，一个是incontingent，contingent man and incontingent God.这一方面的分别，使你真正知道你是靠着什么来做上帝的工作。神是永存的，神是昔在今在永在的。「主啊，你要让我清楚知道是你主，我就勇敢为你做工。你要我清楚知道是你差遣我，托付我做工，我就勇敢去做。」

今天我们需要得回这两个真正的认识，真正的认识神的主权，真正认识神的托付。若是我们要事奉主，我们就要从这两方面确认，有这两方面真正知识，那我们的基础打稳了，那我们没有什么可惧怕的。

基甸他知道耶和华的使者在他的面前，他知道这是主，但是他说，「使我知道你就是主，你等一等，我要拿东西来供奉给你。」主说「我等你。」当东西拿过来以后，耶和华用手中的杖挨着那个食物，马上有火出现把它烧尽了，那个时候基甸知道，这一位就是主。那么，这以前他知道他是主吗？是。但是这个「知」却不是确认的知，是「普遍知识」的知，是「概念」中间正确的知，但是还没有印证的知。这样就显明，我们一面有信心，在真正的信心里面，有时还有怀疑。那这是正常的吗？我相信这是正常的。

法国的哲学家笛卡儿(Rene Descartes,1596-1650)他讲「有两种怀疑，一种是因为怀疑而怀疑。第二种是是因为信，但是信心不够而怀疑。」所以因为要信，有困难的怀疑是正常的，因为不信所产生的怀疑是胡闹的，你明白吗？所以如果你的怀疑是出于不信，你的怀疑根本没有神继续光照、印证，使你确信的这个资格，因为你是存着怀疑的动机来到上帝的面前。如果你是以信心，却因为软弱，因为不够真正的证据，你一方面信，一方面动摇，却愿意更真实得到确证的这种信仰产生的怀疑到主的面前，主会赐福给你。上帝知道我们的软弱，上帝顾念我们的本体不过是尘土，所以我们在信仰的路程中间，在我们信主的过程中间，常常有一些时候，我们不能确信，我们产生怀疑。当弟兄姐妹，或者同工们有这一类的怀疑的时候，我们不应当轻看他，更不应当审判他，不应当随便论断他，我们应当与他一同祷告，帮助他建立更丰盛的信仰的基础。

亲爱的弟兄姐妹，所以基甸知道这是主，但是他说「我要知道你是主，你等我把供质带到你的面前。」他在已经信的中间要更确信，这样，「由于信以致于信」的过程，就在这两个不的层次中间显明出来了。神就以祂的主权，把这个供献的东西都一并烧掉了，那耶和华的使者就不见了。他说「祸哉！我亲眼看见了耶和华的使者，我亲眼看见了主！」他刚才已经看见了，但是现在他感到他看见的变成一个灾祸，表示什么呢？他现在知道，在神面前是何等严肃的一件事情。彼得不是见耶稣见了很久吗？但是当耶稣基督说「你把网撒下去！」他拿上来发现满网都是鱼的时候，他突然间对主说，「主啊，离开我，因为我是个罪人！」(参：路加福音：5 章8 节)

看见主的恩典不是「主啊，天天在这里吧，给我天天得多鱼，发大财！」这是灵恩派的思想。「既然蒙了恩，继续给我丰盛，继续给我成功，继续给我发财，我就需要这样的主。」但是真正认识主的人，他看见主的同在是可畏的，是严肃的，是神圣的，是可怕的。主的同在，也显出你的不配，你的卑微，你的污秽，你的软弱。所以一个人真正发现，神性的主在我们中间的时候，我们应当是惧怕那个距离的感觉，那个与神之间不可这么亲近的敬畏的感觉油然而生。

所以你不奇怪，基甸就害怕起来，说「灾祸来到了！我亲眼看见耶和华我的主。」以赛亚也如此，以赛亚说「我有祸，因为我亲眼看见耶和华，我是嘴唇不洁净的人，又是住在嘴唇不洁净的人中间」(参：以赛亚书：6 章5 节)。

当一个人亲自见主的时候，他一定在炉灰中懊悔，如同乔布一样，如同彼得一样。「主啊，离开我，因为我是一个罪人！」当保罗越久越认识基督的时候，他说「我在罪人中间我是一个罪魁」(参：提摩太前书：1 章15 节)。基甸亲自体验到，主权的主在他面前显现出祂的威严的时候，他惧怕起来了。他以前不是相信吗？他以前不是知道吗？他不是看见这位主吗？而这位主对他说「我等你。」他来了，等印证出来的时候，他更惧怕。这样，他就真正知道，做神的工不是开玩笑的，每一个站讲台的人，都应当严肃的知道，神的话不是随便的。

有一个英国牧师对美国的讲台和宣教学产生一句批评的话，「到底是怎么样的原理，使美国人讲道的时候一定要讲笑话。讲道以前一定要先讲一、两个Jokes才讲道？这不是圣经的教训，这不是先知们，使徒们给我们的榜样。」但是今天有很多人以为那才是宣教学，那才吸引人的注意。

亲爱的弟兄姐妹们，我们今天许多事奉的原则，跟事奉的方式已经受了玷污，受了不必要的，或者错误的传统的引导，我们没有觉悟。基甸看见神的当时，真正确认这是神的时候，他是心中惧怕的，他是感到这严肃性。对这种严肃性有真正体认，有真正觉悟的人他一定事奉不随便的。有许多人是用「才干」事奉主，有许多人是用「经验」事奉主，但我告诉你，无论你才干不够，经验不够，你有敬畏的心，神一定赐福你的事奉。阿们？你真正感觉到这样严肃，「在神面前，我岂能随便呢？」这种严肃感，这种真正负责任的神圣的感觉，也就是宗教性里面不可缺乏的，更是人觉悟到神存在的第一步。

感谢上帝！他确认了神以后，不但如此，他要第二步更进一层的用信心，求主验证，求主印证他是蒙上帝差遣的。所以他对上帝说，「如果你照着你的话，是借着我的手，来拯救以色列人，我就把一团羊毛放在禾场上。如果单是羊毛上有露水，别的地方都是干的，我就知道你必照着所说的话，藉我的手拯救以色列人。」所以基甸就拿了一些羊毛就放在禾场的中间，等第二天早上起来，他看见果然是这样。当他知道是这样，他就知道神用他了。因为他从羊毛拧出一大堆的水出来，而其它的地方都是干的。但是他还不敢随便，他再求一次。这个再求一次的时候，他先惧怕上帝发脾气。所以他说「主啊，请你不要发怒，我再求一次。」我请问你，这是不是「不信」的记号呢？这是不是对神没有信心的一个记号呢？我告诉你，圣经里面有几次这样的记载，一而再，再而三的祷告，不是重复的祷告，不是重复语言的祷告像外邦人一样，乃是「求证」的细心的祷告。

我们看见亚伯拉罕曾经用这样的方法来祷告。「主啊，如果在所多玛、蛾摩拉有一百个义人，你毁灭那城吗？」主说「如果有一百个义人，我绝对不毁灭那城。」「主啊，如果有五十个呢？」「我也不毁灭那城」。「主啊，如果有四十个呢？」主有没有说「你这个啰嗦汉，讲这么多！一百到五十，五十到四十」？主等他再祷告。「主啊，如果有二十个呢？如果有十个呢？」主说「十个我也不毁灭那城。」祂没有责备亚伯拉罕，就离开他去了。(参：创世记：18 章26-33 节)祂结束了那一次给亚伯拉罕继续祷告的机会，不是亚伯拉罕结束的，是神结束，不再给他机会祷告。我们能祷告还是神的怜悯肯在那边听我们的祷告，给我们祷告的机会。在这种重复，继续不断在一件事情上执着的祷告，不是像外邦人话多，以为就可以蒙悦纳的，重重复覆的祷告，这是不一样的事情！我们要「常常祷告，不可灰心」(参：路加福音：18 章1 节)。这样，除了亚伯拉罕以外，基甸也是是如此。

基甸第一次祷告「四周都是干的，只有羊毛有水。」结果神听了他的祷告。第二次他说「四周都有水，只有羊毛是干的。」神再听他的，所以我们有许多时候要求神印证祂的使命的时候，我们一而再，再而三，不是为了逃避，是更确认是神的使命。如果一个人逃避上帝的呼召，所以一次祷告，两次祷告，结果有一次好像上帝不显明，他就马与逃走，这种人就不能被神使用了。基甸不是如此，他要真真实实肯定「是不是神托付我，借着我的手来救以色列人，脱离米甸人？」因为这是关系重大。如果我有确信的心，我做的时候，力量就大起来了。

今天我们看见有许多的人，事奉主为什么没有力量呢？因为他在这些事情上没有下功夫。他在与神奋力来挣扎的时候没有下功夫。上帝要我们与祂一同好好的挣扎，在祂的面前像雅各布在雅博渡口与耶和华的使者摔跤一样，经过奋力抓住神，经过摔跤，一定不让神放开你，要祂赐福你，要祂亲自祝福你，然后才放走他，你的事奉就不一样了。

亲爱的弟兄姐妹，真正被主使用的人，常常有这样的经验。基甸不是一个随便听人家说「奉献很好」，我也跟着去奉献。听说「可以为主使用出风头」，我也去出风头。不是的！他知道这个责任重大，这个关系太大了，我一定要确认，亲自经历，真正明白神是呼召我，是神要我做这个事，是神借着我的手拯救以色列人，我的责任太大，我一定要确知，我一定要确认。这样求证，这样信仰是神所喜悦的。

所以你们中间若有人清楚知道，吩咐你，神呼召你，拣选你，差派你做神的工作，那你应当要花一段的时间好好的祷告。在我念神学的时候，我念了第二年我就出去布道了。其实刚刚念完一年，就出去布道的学生，好像在我们学校的历史里面没有，我是第一个。而人家请我去布道，我去了。布道的时候我就呼召人出来作传道，因为这是我从特别从神领受的感动。所以这一生四十五年来在我的聚会，走到前头要奉献作传道的到现在差不多超过十七万人了。

亲爱的弟兄姐妹，那其中有一个青年人他已经报名了大学，已经被接受了。但是那一天受感动走到前头来。走到前头来的时候，他就很矛盾，「今天神的呼召来到了，但是我要去念大学。」当时高中毕业读神学的风气是很重的，那时差不多是四十年前，没有多少人大学毕业才作传道。所以他想来想去不甘愿，所以他要去读大学，他不要做传道，也不要念神学。

等我从这个城市回到泗水(Surabaja)到玛琅的时候，他也坐同一辆的火车。而他知道他在我的聚会，他又知道今天碰巧两个人搭同一班的火车。他怎么会知道他？因为他坐火车的时候，他以为会只有一个人过去了，没有我在那边。想不到看见一大堆教会的人来，送我到火车站，几十个人。他想「糟糕了，跟唐牧师同一辆车」，那这不知道到底会把他抓回来作传道不是？因为他是要去读大学嘛！所以他一个人就溜走到很远的车厢，别的地方没有看见。但是很奇怪的，等火车六个钟头，到了泗水的时候，我下来的时候，不知道为什么一直等，等没有人来接，等一段时间给他看到。他以为慢慢出来，结果我还没有走，在那你看到。我说你「奉献的事情....。」糟糕了！他现在跑不掉了。后来他怎么说呢？「我要读大学。」我说「好，你好好追求上帝的旨意。」其实他不是单单想读大学，他想逃跑。但是，他就到大学去，我就到另外一个火车坐两个钟头到玛琅，我就回到我们的神学院去了。

四天以后，他跑到神学院来。我就问他说「那你读大学，怎么跑来这里？」他说「我这四天不能睡，我很痛苦，因为神的灵一直在我心中说，你不是走这条路，你应当做传道！」所以他跑到神学院。但已经过了时间了，怎么办呢？从头登记不知道要不要接受，他就勉强来。来的时候，咦，真的被接受了。被接受是因为他的教会说「这是很好的青年，是很爱主的青年。」教会后来就打电话告诉学校「可以收这个学生。」

那他被接受了以后怎么办呢？那一次，开学不久有两、三个早会都是这样讲，「不清楚的回家。」「不清楚的回家。」每天讲。他想「要不要回家呢？」他不清楚，又清楚，又不清楚，又清楚。不读大学，以后作传道。结果有一个人在台上说，「耶稣禁食四十天才出来事奉。摩西也曾经在山上四十天禁食祷告。」他听完了以后他吓死了，他以为神要他禁食，所以他在神学院不敢出去，就禁食四十天。我从来没有看过一个人为了怕「是不是作传道」禁食四十天，除了这个以外。我怎么样知道他禁食四十天呢？因为他就在我的房间里面，是我同房的一个室友。他四十天没有吃饭，后来瘦巴巴的，像皮包骨一样的。四十天以后他忽然间勇敢起来，就大吃。以后呢，不再讨论这个事情。他说「我知道神要我作传道了！」他就作传道，作到六十岁退休。

亲爱的弟兄姐妹，感谢上帝！这个人做了很好的传道人。为什么？因为他曾经与神摔跤，他曾经求主印证，他曾经付代价「主啊，显明你的旨意，否则我不放过你，我也不走离开你的道路，我一定要你引导向我显明，是不是你的旨意要我作传道人？」亲爱的弟兄姐妹，这样的传道多吗？这样的传道人多吗？可能不多了。这种这样摔跤，这样求印证，这样拼死命，在神面前奋力抓住上帝，这一句话不是我的话，这是以赛亚书里面的一句话，上帝说「无人奋力抓住我」(参：以赛亚书：64 章7 节)。

亲爱的弟兄姐妹们，我听说我批评了台湾的一首诗歌以后，现在他们改变了。原来是「动摇上帝的手」，现在他们说「他们要奋力抓住上帝的手」，那好一点点了。

亲爱的弟兄姐妹们，感谢上帝！我真是需要这样的认识。认识神你是真正的主，你是有主权的，绝对的主宰，又认识我实实在在是你所差遣的，实实在在是你所拣选的。当一个人对自己的呼召没有怀疑的时候，他一生不必懊悔。当一个人对神的呼召没有怀疑的时候，他一生不怕仇敌。当一个人对神的呼召没有怀疑的时候，他一生勇敢讲话。感谢上帝！愿上帝借着这些查经的聚会，兴起台湾一批真正有灵性，真正有使命感的人来，接替做上帝的工作，我对你们的盼望是很大的！我对很多神学院的毕业的学生是很失望的，而我另外要这么辛苦继续不断来，就是要在你们中间栽培一批人出来，这些人不是因为神学教育，有学位，有学分而作传道。乃是从起初就知道神的引导，从过程中间印证神的呼召，然后被神验中，被神充满，被神差派，被神使用的人，这是基甸的信仰。

不但如此，基甸有了这些经验以后，上帝对他说「现在我要用你。」所以他有了这样经验以后，怎么样呢？----上帝的圣灵就降在他的身上，这是圣经清楚的话语。圣灵一降在他身上，他派人去的时候，招兵买马，这个时候就全以色列地的人就一个支派，一个支派的人就归向他了。所以这样他能做事，因为他已经清楚知道神的印证。你看他到的地方，一支派，一支派的人，都聚集在他面前，当这些人来到他面前，成为一支大军的时候，我们看见这表示神印证，他可以被上帝使用。但是很奇妙，上帝做的工作好像是，好像不是；好像对，又好像不对。「你们去传福音」，又说「你们不可以去，在耶路撒冷先等。」以后又要去，又不可以去。是多又太多，是少又有能力，许许多多这些「反合性」(Paradox)的道理显明出来。所以当这么多人围绕在基甸旁边的时候，上帝对他说「你的人太多了，我不能用他们。」

这一次使基甸感到莫明其妙了，把这三万两千人召来是何等困难的事情，三万两千人做兵，就要预备三万两千套衣服，而且如果要换就要六万四千套。你不要以为这是记载几个数字罢了！招兵买马，你真正把人招来的时候，你要不要预备武器呢？你要不要预备服装呢？你要不要训练呢？当这些都好了，都来了以后，神说「太多，太多了！你的人数过多，我不能用他们，免得以色列人说，是你们自己的手拯救你们。」所以神无论如何要保留祂最后的荣耀，这是一个绝对不能讨价还价的事情。如果做上帝工作的人，不懂得这个原则，那我们就很难把荣耀完全归给上帝，Sole Deo Gloria,the glory all be to God把一切的荣耀归给上帝。

所以上帝不要我们凭着我们的势力，凭着我们的才能，凭着我们的经验，凭着我们的学问来做事，因为当这些事做成了，你说「这是因为我有学问，我有才干，我有这么多的钱财，才能做这个事情。」神永远不把归给假神！你注意这句话，上帝说「我绝对不把我的荣耀归给假神」(参：以赛亚书：42 章8 节)。上帝不把祂的荣耀归给不是祂自己而来的那些因素。所以如果人被神用，神常常用那些卑微的，软弱的，无知的，不配的，无有的，愚拙的人做祂的仆人。而这些人是真正的愚拙吗？不是！像保罗自己称自己是愚拙，是软弱的，其实他是使徒中间最有才干的。这些又有才能，又感到自己「无才无能」的人是神特别要用的，因为这些才能，也是神赐给他的。

上帝说「基甸，你的人太多了，我不能用他们，因为如果是这样的话，他们就说“是我们自己的手救了我们”。」「跟随你的人过多，我不能将米甸人交在他们的手中，免得以色列人向我夸大说“是我们自己的手救了我们”。」「现在你要向这些人宣告说，惧怕的，胆怯的离开，离开基列山，回去！」所以基甸就发号司令，「凡是惧怕的，回去！」什么意思呢？这个就是用一种Shock Therapy来使人觉悟到自己是不能争战的。

基甸可能对他们说，「看哪，米甸人遍野都是如同蝗虫一样。」我们很少机会看到蝗虫，蝗虫飞过的时候，你以为乌云满布。蝗虫飞过的时候，你以为太阳现在遮住脸孔不看我们，因为当蝗虫飞过天空的时候，那不是一只一只像鸟排队整整齐齐出来，那是千千万万只，密密麻麻，到最后连太阳光透射一点光线到地上都没有，那叫作「蝗虫」，遍地如蝗虫密集在那里。「你们看吧！」所以他们看看，那边百万，这里三万，害怕了，三万多人开始跑掉，跑掉多少？跑掉两万，剩下一万两千个人，两万跑回去了。「怕的走吧！走吧！走吧！」上帝会赶走事奉的人。上帝说「不必太多，给我滚！回家去。你怕的人不必在这里，没有用！」

许多时候教会的工作做不好，因为太多意见。你注意听，教会不是民主的地方，教会是神权的地方。教会的工作一定要那些真正清楚，有神呼召使命感的人，勇敢讲话。其它的人或是顺服，或是走。若不是这样的话，什么都用「民主」的办法。你要知道，如果用民主的办法，十二个探子里面有十个是没有信心的，乔舒亚跟迦勒一定是少数。如果是民主的话，摩西一定不能领导以色列百姓，因为连亚伦跟米利暗都一同起来攻击摩西，毁谤摩西，结果上帝叫米利暗发大痲疯，使她和大家知道，摩西是神所拣选的。

亲爱的弟兄姐妹们，上帝会赶走人的！上帝不要太多人。所以当耶稣基督使五千人吃饱以后，第二天他们再来找他的时候，圣经在那里分成几类。有的人因看神迹来，有的人因为吃饼得饱来，有的人因为作门徒来，但耶稣基督说「彼得！彼得！门徒们，你们为什么跟随我呢？你们也去吧！他们去了，你们也跟着他们去吧！」(参：约翰福音：6 章67 节)彼得说「主啊，你有永生之道，我还跟从谁呢？」(参：约翰福音：6 章68 节)因永生之道而跟随主的人，这是真正跟随主的。因吃饼得饱来的，不是真正跟随主的。因看神迹来的，不是真正跟随主的。因为要做门徒跟随的，不是真正跟随，因为「从此许多门徒离开他去」(参：约翰福音：6 章66 节)。所以约翰福音第六章有几个层次跟随主的人，而最后真正留下来的，「主啊，你有永生之道，我们还归从谁呢？」感谢上帝！「人活着不是单靠食物，乃是靠上帝的话」(参：马太福音：4 章4 节；路加福音：4 章4 节)，表示还需要不需要食物？需要。保罗说「我讲的话不是单单言语，还有圣灵中的喜乐」(参：罗马书：15 章13 节；帖撒罗尼迦前书：1 章5 节)表示要不要言语？要言语。真正在神的话上建立的权能，看见神圣灵的果效的，那种跟随是真的。所以彼得代表历世历代所有的圣徒，对耶稣讲出一句跟随主真正的原因，是因为「你有永生之道」。

亲爱的弟兄姐妹们，主说，「你们不也去吗？去吧！」或者另外一句话说「你们也可以跟他们走嘛，去吧！」彼得说「不，你有永生之道我们还跟从谁呢？」这样，三万两千个人，走了两万，剩下一些的人，上帝说「这还太多，我不要这么多，把他们带到水旁去。」这是全本圣经中间，最重要的一段「质」比「量」更重要的经文。大家说「质比量更重要。」

如果「质」不先打根基，「量」的发展是没有意义的。所以我常常对自己的事奉说「Keep the quality first then the quantity will surely come up.」如果你不先打稳「质」的根基，「量」的成就是没有意义的。因为你可以一下子，叫许多的闲杂人混乱神的道，把上帝的家弄得乱七八糟。基督教的成功，是不是因为君士坦丁(Constantine 280-337) 宣布基督教为罗马国教开始呢？我告诉你，刚好相反，基督教的失败，是从罗马帝国宣布基督教为国教开始的。因为那个时候因为要做为国教的公民，每一个人都要承认基督教，这样，闲杂人就加入教会了，那些没有真正信仰的人，就混杂在上帝的选民中间，教会的失败就从那个时候开始了。

上帝说「叫他们回去，叫惧怕的人回去。那些不肯回去，有胆量的人我还要分两种。单单有勇无谋的不能成事。」你有勇气就可以跟随主吗？你说「我不怕，我不怕米甸人。」上帝说「我要过滤你们！」我用这个词「filter」。上帝常常过滤祂的百姓，为什么呢？----「蒙召的人多」，接下去什么？「选上的人少」(参：马太福音：22章14 节)。你要注意后面这句话，「蒙召的人多，选上的人少」最后的过滤，是从神的主权和神的宝座发出来的。

上帝说「我要恩待谁就恩待谁，我要怜悯谁就怜悯谁」(参：出埃及记：33 章19 节)。那些肯受苦的人，那些真有智慧的人，那些完全顺服的人，是被神验中预备受苦的人，才是神要重用的人。所以有两种人，一种跪在那里喝水，还有一种是捧着水舔水像狗一样的，上帝说「这个人我要用他。」那为什么有三百个人是这样喝水呢？是不是爸爸妈妈从小教他「喝水要这样」的呢？怎么有这样的三百人呢？虽然不多，但是有同类。你记得啊，虽然事奉主的人有一些，是不多，但一定有同类。在事奉的人中间有和你一样的，那些人你要找出来，因为这是神特要用的人，他们不像那些跪在那里喝水的人，他们用手把水捧起来舔着。那这些人他们有机警，他们真知道要预备打仗。因为当他们跪在那边喝水的时候，等到仇敌来的时候，来不及应付。但是这些人，他很机警，他捧着，他这样舔水，他可以随时随地应付仇敌的来到。

这三百人是天生的？或者是蒙吩咐的？或者是被训练出来的？或者是凑巧的？我不知道。但是有这样的人，有这样少数的人。我们今天在神学院里面，训练很多的学生，当毕业的时候，你发现有一些能从无变有，有一些能从有变无。你把一个教会交给他，五十个人剩下二十，二十个人剩下十，十个剩下五个，五个剩下一个，最后他说「主啊，我还是忠心于你。」还有一些人从没有，他可以弄到有，从没有变到有。你照样训练，照样的课程，照样的老师，照样的学位，照样的礼服，照样的学士，博士帽戴上去。

薛华夫人(Edith Schaeffer)，薛华博士(Francis Schaeffer,1912-1984)的太太，我去拜访她的时候，她亲自叫一些人跟她在一起，煮五道中国菜给我吃，因为她说「Stephen you are Chinese,today I give you Chinese food.」所以就用自己手取五道菜的名字。我们吃完了以后，她带我去看薛华的坟墓，带我去看薛华写作的书桌，后面有一个两百年的老爷钟，还有一架一九五一年的钢琴。那么我看看，我很受感动。她说，「Stephen,we United States produces thousands of Ph.D. every year,but not a hero for the Kingdom of God. Pray for us!」我们美国每年都毕业出几千个博士，但是没有多少上帝国的英雄，没有多少为神的国争战的勇士，请你为我们祷告！」

我不能忘记那一句话语。今天神不是要三万两千人，神不是要一万人，神只要三百个人，那三百个与别人不一样的，他们不但有勇敢，他们还有机警的心。那回去的，胆怯惧怕的人占了大多数，三分之二的人回去了，最多数的人是没有胆量的。有胆量够不够？不够，还有那些神看重机警，这些人在某些时刻中间，潜意识里面，不知不觉中间，已经学了一些东西，不是学校可以训练出来的。你不要单单注重学校所得到的训练，你不要单单注重书里面得到的知识。我告诉你，我在神学院教的功课，很多是过去我在神学院没有读过的。我今天对你们讲道，很多的东西不是书里面拿出来的。你们可以尽量看所有与我讲有关经文的书，你发现我不是从里面拿出来的。亲爱的弟兄姐妹们，所以每一个人，都应当在下意识之中，继续不断有受教的心「主啊，帮助我！」「主啊，引导我！」「主啊，造就我！」「主啊，栽培我！」结果呢，你就变成那最少的三百人之一，你要在某一种状况中间，你连怎么喝水你都自己懂了，不必教的。而这个是什么？这个是很特别的，这是神后来要过滤的时候，看见你平常有没有这种的坚持。


第八十四讲

我们看见传统教会很注意「忠心、良善」，「忠心、良善」，有没有啊？「谁是忠心良善的仆人？」「谁是又恶又懒的仆人？」但是我看见圣经不是单单这样，耶稣说「谁是忠心良善的仆人？」另外一处他说「谁是有见识的仆人？」Reformed Theology 很注重理性，不是我们崇拜「理性」为主，我们也绝对不是「理性主义者」，We must be rational but not a rationalist.我们是非常理性的，而非理性主义者。为什么呢？因为从起先到现在，改教运动在加尔文主义的思想下面是非常运用神所创造的理性为要归回真理的。所以，这样不但是忠心，不但是良善，本质跟动机好了，还要有见识来作神的仆人。

传统的福音派常常讲「信靠顺从」(Trust and Obey)，我的信心不是这两样，我的信心是Trust,Understand and Obey 所以信靠、明白、顺从，忠心、良善、有见识。这些见识不是从学校来的，这些见识是合神心意的见识。上帝说「你看，那三百个人。」谁教的？我不知道。父母告诉他这样喝水的吗？我不知道。是从军营训练的吗？也不知道，圣经没有讲。但是这些合神心意的人，上帝说「我要用这三百个人来做这些的工作。」所以这三百个很有见识的人，就被上帝所拣选了。这样，上帝借着这么少的三百个人，成就了祂的大工。

接下去，主对基甸说「你去，你今天去，去到仇敌营中。」哦，基甸大有理由可以拒绝这一次的差派。基甸大有理由守住大本营，「我自己一个人去被杀了，整个以色列军不是溃不成军了吗？我如果自己去死了，这以色列人就没有人可以带领他们了。主啊，差派我的副手去好不好？」主说「你自己去，你去！如果你不要自己去，你可以带你的副手去。」所以连副手连他两个都去了，基甸绝对顺从，虽然他身为最高的统帅，神叫他到最危险的地方去，马上顺从。

我们今天看见很多的传道人不是如此，最辛苦的叫别人做，到最后最简单的自己做。穷的叫小传道人去做，最有钱的他自己去探访。上帝说「不是，不是那三百个人，你基甸自己去，去到米甸的营中，去到仇敌的中间去。」基甸这一次冒大危险，他晚上就去了。当他去的时候，在一个帐幕的里面告诉其它的人。他说「我梦见一个大麦饼从远的地方滚过来，冲到我们的帐幕，我们的帐幕就翻覆了。」那另外一个人说「真的吗？我告诉你，这就是告诉我们，我们完了！我们完了！米甸没有办法了，米甸一定败在耶和华跟基甸的刀的下面了。」他就从此得到一个名称----基甸的刀。

基甸的刀多大呢？一次会杀几个呢？结果基甸的刀就变成一个特别的名词了，他知道神把米甸人交在他的手里了，因为他是从仇敌的口中，听见神的得胜。当乔舒亚派两个探子到耶利哥去的时候，不是乔舒亚自己去，但是这一次是上帝叫基甸自己去，是基甸亲耳听见了，这是上帝再一次印证，祂一定要得胜。

亲爱的弟兄姐妹，第一次印证的时候他明白了，第二次印证的时候再加印证，羊毛的事情，他更明白了。这一次「你不要再羊毛不羊毛了，你自己去，我要叫你亲耳听见仇敌怎么样讲关于你的事情。」感谢上帝！所以他勇敢去，他得胜了！他的信心建立起来了。

我想不讲太多了，以后米甸人完全失败在他们的手下的时候，最后一件今天要提的事情。这些以色列人就对他说「既然你基甸拯救我们脱离求米甸人的手，就你统治我们吧！求你管理我们吧！你跟你的子子孙孙管理，我们心服口服，我们愿意被你管理。」基甸回答说什么？「我不管理你们，我的子孙也不管理你们，耶和华亲自管理你们。」

这个领袖很伟大，他最后知道，只有耶和华是君王，只有耶和华是统帅，只有耶和华是真正最高的管理者，我不过是祂的仆人。感谢上帝！但愿我们每一个事奉主的人，都从基甸身上学习怎样用信心顺服，怎样归荣耀给上帝，怎样勇敢，为主争战，我们大家站起来祷告！

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们大家开声祷告，为今天领受的真理感谢主，为基甸建立的榜样感谢主，为我们所做的工作遇到的困难所需要的能力求告主。我们在我们的时代有许多比米甸人更凶恶的仇敌，我们求主给我们站立得稳，求主使我们认识我们的神是真正的主，而我真正是祂的仆人，好叫我们严肃的，勇敢的，有智慧的做主的工作，我们大家恳切开声祷告：

「主啊，我们感谢赞美你，因为你的恩，你自己的爱，你吸引我们到你的面前，我们恭敬把今天晚上的聚会，交托在你的手中，愿主你真理的圣灵，自由运行在我们中间。主啊，你没有撇下我们，主啊，你没有丢弃我们，你在历世历代中间，兴起合你使用的仆人做你奇妙的工作，我们恭敬把自己放在你的手中，求主你怜悯。主啊，你给我们听见你的话，给我们顺服你的呼召，给我们被你差派出去事奉的时候，叫我们依靠你，勇敢做你的工作，被主你自己使用。你没有撇下我们，听我们的祷告，我们把一切荣耀归给你，我们感谢赞美，求主垂听，奉主耶稣基督得胜的名祷告。」

请两个人带领祷告，无论是谁，无论你坐在哪里，是男是女，在楼下在楼上，无论是谁，请两个人带领祷告，请不要等候。

我们大家开声祷告，我们为台湾的教会复兴祷告，求主兴起合用的工人祷告，兴起忠心良善有见识的人作神的仆人祷告，我们为下个礼拜的查经祷告，一同恳切祷告：

「主啊，我们在你面前，再一次为着我们每一个人的事奉来祷告，求主恩待，求主你怜悯，你与我们同在，叫我们在你面前蒙恩。我们感谢，我们赞美你，我们恭敬把自己放在你手中，求主你施恩，求主你赐福。主啊，求主你兴起工人，兴起合你使用的工人，兴起被你圣灵充满的工人，兴起主你自己的智慧在我们生命中间，成为我们有见识的事奉被你使用的工人。主啊，求你给我们又忠心，又良善，蒙你悦纳，我们把一切荣耀归给你！求主捆绑撒但的作为，求主加添我们力量，你与我们同在，我们不能做什么，我们需要你，我们仰望你，我们把一切荣耀归给你！愿主你施恩，愿主你赐福，愿主你与我们同在，你没有撇下我们。我们感谢赞美，求主施恩，求主你赐福。我们这样祈求祷告，求主垂听，奉主耶稣基督的圣名求的。阿们。」

请你为礼拜四开始在印度尼西亚万隆这个城市，一个五千五百人的大礼堂，有四天的奋兴布道大会来祷告，请你们为我祷告，求主给我足够的灵力、智力、体力来做成主的工作，我们大家恳切祷告：

「主啊，我们在你面前，也为到这个周末的大布道会来祷告，求主你恩待赐福与我们同在，叫我们在你的面前蒙恩。主啊，我们感谢我们赞美你，我们把一切荣耀归给你，求主怜悯，求主你赐福，求主与我们同在，求主怜悯，预备人的心领受你自己的话语，领受你自己的复兴，领受你自己的栽培。主啊，求主你也兴起许多人来做你的工作，被你使用成为主你自己的仆人后继圣工，你听我们的祷告，我们把一切荣耀归给你！愿你赐福万隆，在这最后几天筹备的工作，求主与他们同在，给他们靠着圣灵的大能大力，可以成全你永远的旨意。求主听我们的祷告，我们感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

请楼建华博士带领我们作一个祷告。

(唱诗：荣耀归主名)

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」

请坐。今年九月是我整年最辛苦的一个月，现在已经到了最后一个礼拜，快要结束了。我相信九月份这一个月参加所有聚会的人数是超过十二万人次，就是在这几个大城市，大布道会。十月初的时候，我盼望可以把这个月所有各地布道大会的那些照片，放在外面给你们看见，你们可以一同感受到神的赐福，享受神所给我们的喜乐。阿们？

那我盼望明年台北在中正记念堂的布道大会，你们多多参与，特别做陪谈的工作，好不好？因为很多筹备的人他们都很忙，很多牧师、传道都很忙，所以除了开会以外，其它时间都没有见面。你们常常在这一类的信息的气氛中间，一同在这里与我们同心，愿以后你们可以多多栽培带领人、招待或者在陪谈的事情上有份。这一次雅加达陪谈员超过八百个人，泗水有六百人，万隆可能也有五、六百人，还有西疆有三百人，各地都筹备得很好。感谢上帝！愿台北不要落伍，你们的庙越来越多，你们的假神充斥、偶像林立，全岛都是！求主祂的荣耀光辉，照耀在这个岛上。阿们？我们现在唱诗，举行一次的奉献。


第八十五讲

希伯来书第十一章32节

时间过得很快，一个礼拜又过去了。你们有没有为印度尼西亚的布道会祷告？有吗？有的举手？我想是几十年来最好的一次布道会，这四天的晚上，神的灵大大做工，而信息流畅。这四天的聚会超过两万人次参加，有一次的聚会是儿童天布道会，四千个人安静到一句话都没有，听完了以后，很奇怪的，好像跟大人一样什么都懂，好像每一句都懂，我也不必用笑话，不必用比喻就是讲道，他们注意听，八岁到十几岁。讲完了，我说「要接受主的举手？」差不多百分之九十五举手。我说「要爱主的？」也差不多百分之八十举手。「要奉献做传道的？」两千五百个人走出来。我不知道这些孩子懂不懂得「作传道」？我说「你知道不知道你为什么到前面来？」「知道！」他们懂。原来他们的诗班四百个，四百个人唱什么？莫扎特(Wolfgang Amadeus Mozart,1756-1791)的Gloria，唱那些大曲。万隆是音乐程度很高，而且传统几十年来都是有很好的人教导从少年、儿童那些大的诗歌的一个城市。很感谢主！他们有一些教会分堂六、七个，在一个城市里面，单单那几个分堂加起来，有七千个人聚会，就是我哥哥唐崇明牧养的那个教会，他们有一个地方可以坐四百五十人到五百人，一天有六次聚会，差不多有两千四到两千七，单单在那一个礼拜堂，每一个礼拜有那么多人聚会。

感谢上帝！我相信上帝在印度尼西亚做了一些很奇妙的工作，所以我就宣布明年在万隆又再一次布道会，我等到下个礼拜的时候，我会把九月份四个城市的布道会的照片贴出来给你们看，你们可以稍微有一点印象，你们代祷的对象，代祷的那些地的大概有什么东西可以给你看看的，至少有一点印象，感谢上帝！

有时候我们的祷告，好像补风捉影没有什么果效，其实不是的，我们在祷告的时候是宇宙中间最长途的电话，inter-universal long distance call，而且是person to person，很贵的。如果你现在打越洋的电话，每一分钟多少钱？你越洲，越洲际，越到这个宇宙际到神那里去，祂垂听我们的祷告。我们感谢上帝！

我们今天要再一同再思想希伯来书的事情。我在这个万隆四天的聚会的中间，病到一个地步，每一堂到了差不多讲道四十分钟以后就大咳嗽，一面咳嗽一面加一句，再咳嗽再一句，再咳嗽加一句，身体虚弱得不得了，但是四天一共讲十次聚会。有一次专对神学生，还有一次对传道、牧师四百多人，还有一次对儿童布道四千多人，还有两次用华语布道会一千多人，还有四次用印度尼西亚文直接对全城布道，每一次都是四千到五千人。感谢上帝！神的恩典。我说「与其一面咳嗽，一面倒下来，一面咳嗽，一面睡觉，不如一面咳嗽，一面讲道」，结果呢？还是很多人得到造就，所以我每一次病的时候，出去，回来的时候一定更好，如果病不出去，也不必回来，也一定会更好，但是就是没有讲道，没有事奉主。所以事奉主心中的喜乐，是没有办法用这世界的东西来代替，也是没有办法用语言来形容的。阿们？感谢上帝！

大家站起来，我们一同为今天的聚会祷告。我们每一个人开声祷告，我们恳切祷告，求主给我们受教的耳朵，给我们谦卑的心灵，使我们领受了真理，使我们有得启发，我们的观念得改变，我们的心更亲近主，我们的信更坚立起来，我们对真理的知识，越深知越丰盛，我们深知我们所信的是谁，我们就更深的爱祂。我们大家开声为今天的聚会祷告，也为明天开始，我有三个晚上在你们的研经培灵的大会里面讲道，求主赐福，吸引人到祂的面前，给祂的仆人当讲的话语，我们一同恳切开声祷告：

「主啊，我们感谢，我们赞美你，你是听祷告的主，你没有撇下我们，没有丢弃我们。你借着你的圣子，你的圣仆耶稣基督，你独生儿子的名，主啊，接纳我们在你面前的呼求。主啊，我们在祂的里面，领受天上一切的恩赐，天上一切的福份，天上为我们预备一切，主啊，你丰盛的产业，我们感谢赞美你！我们今日成了何等样的人，都是因为你的恩才成的。你用你的灵引导我们，给我们继续追赶，给我们继续渴慕，在你的真理上打好信仰的根基，认识无穷的真理，爱你，跟随你，从你给我们的榜样、鉴戒中间，我们学习怎样顺服你，也学习怎样走在你的道路中间，也学习抗拒撒但一切的作为。主啊，你恩待赐福各地的工作，你也照样赐福台北的工作，给台湾有一天有一些大的复兴发生出来。主啊，你听我们的祷告，你没有撇下我们，我们把一切荣耀放在你的手中，愿主施恩，愿主你赐福！主啊，今天晚上的聚会，从头到尾你自己做主做王，你自己发号司令，你自己掌握整个信息，主啊，我们所需要的能力，我们所需要的体力，你都赐下来，你要叫撒但羞愧败退，因为牠在你里面原是毫无所有。主啊，求主你把你的得胜赐下来，你也把我们每一个人带到更亲近你，更认识你，更信你，更爱你，更属灵的地步，使我们这一段聚会的时间，可以与永恒发生关系。使我们所听的话语，是从你永恒的宝座发出来的，我们领受的感动是推动我们事奉你，爱你，为主结果子，荣耀你名属灵的力量。主啊，你听我们的祷告，把你无用、软弱、愚昧的仆人交在你手中。愿主你用圣膏膏他，你的圣手托住他，你的圣言照顾他，给他把你的真理传讲清楚，除此以外没有其它的动机，因为你愿意使你的道在地上被兴旺起来，我们感谢赞美，也求你使你的儿女，因为认识你的道，我们心灵的力量也强壮起来，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

请坐，我们打开希伯来书第十一章，我们今天要讲一个人，就是先讲耶弗他，以后下个礼拜我们再讲参孙，我们大家读第三十二节：

「我又何必再说呢？若要一一细说，基甸、巴拉、参孙、耶弗他、戴维、塞缪尔，和众先知的事，时候就不够了。」

「我又何必再说呢？若要一一细说，基甸、巴拉、参孙、耶弗他、戴维、塞缪尔，和众先知的事，时候就不够了。」

我们再打开士师记，大家一同打开士师记第十一章一到十一节：

「基列人耶弗他是个大能的勇士，是妓女的儿子。耶弗他是基列所生的。基列的妻也生了几个儿子：他妻所生的儿子长大了，就赶逐耶弗他，说：“你不可在我们父家承受产业，因为你是妓女的儿子。”耶弗他就逃避他的弟兄，去住在陀伯地，有些匪徒到他那里聚集，与他一同出入。过了些日子，亚扪人攻打以色列。亚扪人攻打以色列的时候，基列的长老到陀伯地去，要叫耶弗他回来；对耶弗他说：“请你来作我们的元帅，我们好与亚扪人争战。”耶弗他回答基列的长老说：“从前你们不是恨我，赶逐我出离父家吗？现在你们遭遇急难为何到我这里来呢？”基列的长老回答耶弗他说：“现在我们到你这里来，是要你同我们去，与亚扪人争战；你可以作基列一切居民的领袖。”耶弗他对基列的长老说：“你们叫我回去，与亚扪人争战，耶和华把他交给我，我可以作你们的领袖吗？”基列的长老回答耶弗他说：有耶和华在你我中间作见证，我们必定照你的话行。于是耶弗他同基列的长老回去，百姓就立耶弗他作领袖、作元帅。耶弗他在米斯巴将自己的一切话陈明在耶和华面前。」

二十六节到二十八节：

「以色列人住希实本和属希实本的乡村，亚罗珥和属亚罗珥的乡村，并沿亚嫩河的一切城邑，已经有三百年了；在这三百年之内，你们为甚么没有取回这些地方呢？原来我没有得罪你，你却攻打我，恶待我。愿审判人的耶和华今日在以色列人和亚扪人中间判断是非。”但亚扪人的王不肯听耶弗他打发人说的话。」

二十九节到三十三节，我们一同开声来读：

「耶和华的灵降在耶弗他身上，他就经过基列和玛拿西，来到基列的米斯巴，又从米斯巴来到亚扪人那里。耶弗他就向耶和华许愿，说：“你若将亚扪人交在我手中，我从亚扪人那里平平安安回来的时候，无论甚么人，先从我家门出来迎接我，就必归你，我也必将他献上为燔祭。”于是耶弗他往亚扪人那里去，与他们争战；耶和华将他们交在他手中，他就大大杀败他们，从亚罗珥到米匿，直到亚备勒基拉明，攻取了二十座城。这样亚扪人就被以色列人制伏了。

耶弗他回米斯巴到了自己的家，不料，他女儿拿着鼓跳舞出来迎接他，是他独生的，此外无儿无女。耶弗他看见她，就撕裂衣服，说：“哀哉！我的女儿啊，你使我甚是愁苦，叫我作难了；因为我已经向耶和华开口许愿，不能挽回。”他女儿回答说：“父啊，你既向耶和华开口，就当照你口中所说的向我行，因耶和华已经在仇敌亚扪人身上为你报仇”；又对父亲说：“有一件事求你允准：容我去两个月，与同伴在山上，好哀哭我终身为处女。”耶弗他说：“你去吧！”就容她去两个月。她便和同伴去了，在山上为她终身为处女哀哭。两月已满，她回到父亲那里，父亲就照所许的愿向她行了。女儿终身没有亲近男子。此后以色列中有个规矩，每年以色列的女子去为基列人耶弗他的女儿哀哭四天。」

我们再一次低头祷告：

「主啊，求你赐福给我们从这一段圣经里面，看见我们怎样效法那些真正相信你，为你争战的人，也给我们体会里面许多的教训，好叫我们的灵性，我们的事奉更讨你喜悦。你听我们的祷告，感谢赞美，奉主耶稣基督的圣名求的。阿们。」

我们谈到希伯来书十一章第三十二节的时候，那边提出了七个名字，其中有一个就是耶弗他。我们上个礼拜在这里讲完了基甸的信心，基甸怎样以信靠上帝，从神得着能力来与米甸人争战。基甸成了一个很成功的士师，虽然最后的时候，他死了以后，他七十个孩子都被杀在一个盘石的上面，但是他一生的事奉是神所喜悦的。我们今天不完全讲每一件事，每一个人的每一个事迹，我们今天谈到另外一个士师，就是耶弗他这个士师。

耶弗他是在士师中间，我感到最可歌可泣的一个士师，他的心情是最痛苦，而他的心性是最正直的一个人。耶弗他是谁呢？当主的灵感动作者写这本士师记的时候，第一句话说「耶弗他是基列人，是一个大能的勇士。」接下去才说「他是妓女所生的孩子。」亲爱的弟兄姐妹，所以耶弗他有一个非常不好的身世，有一个非常不荣誉的背景。耶弗他的身世不像别的人，可以光明正大活在人间。他乃是被称为「不义之子」，是一个「妓女所生的孩子」，所以他是一个生活在一个常常被人轻看，被人曲解的一种环境的中间。

我相信耶弗他从小的时候，心中所受的创痛是很难修复的，他在众人这样责备之下，慢慢长大起来。但是我要明白的一件事情，就是他的父亲到底是怎样的一个人？基列是一个勇士，基列是一个以当地的地方的地名同名的人，是他取那个地方的名为名，或者后来那个地方以他的名为名？我们不大清楚，但是基列是一个曾经与妓女发生关系生孩子的人。所以，这样，基列不是一个很正常的走人伦道路，照着正规与妻子共度今生的人，他乃是曾经与妓女发生关系的人。那，这样，这样的人他生了孩子怎么办呢？他竟然把孩子带回家来。那今天有很多人偷了那些性的禁果，有许多人违背了人伦应当有的生活的常规，以后他们就完全不认帐。所以从这件事情给我们看见，基列到底还有一些正义的良心功用在他里面。他与妓女发生关系以后，这个妓女就告诉他「我从你怀了孕，我从你有了胎。」那么，到底这个妓女所有的胎，是不是就是从基列而来的呢？你不能证明。特别那个时候，根本没有现在已经这么进步的DNA的办法，来研究到底这个胎从哪里来的？一个妓女人，人人皆夫，当她对基列说「这个孩子是从你而来」的时候，基列怎么会接受呢？所以基列到底还是一个有责任感的人，他曾经犯错，他曾经越轨，他曾经有了不应该有的行为，但是他愿意为不应当有过的行为所产生的结果负责任。这是一件「在罪中仍然有正义」的一种心态，有正义的良心，给我们一个很好的榜样。

今天我们许多人犯了罪，尽可能逃避的责任，尽可能三缄其口，完全不承认我们所做的事情。一个偷情的人，在一天里面可以产生下一代出来，但是偷情不过是几十分钟，或者几分钟的事情。但是要把这个果子带回来，养他一生是不简单的事情。何况家里有其它的孩子，所以这样要怎么交待呢？基列要处理，因为他犯罪以后，认错，跟妻子好好交待，然后把这个妓女生的孩子带到自己的家，叫他其余的孩子要认帐，使他们可以在一起中间长大起来，这一大堆的社会问题，成为家庭的问题，这一大堆的问题，成为他们家中仇恨的种子的开始，这是人间的悲剧！所以我请每一个青年人注意，我们应当预防，而不要只注重治疗。如果你能够在还没有产生各样不应该有的事之先，预防自己，谨防自己，不随便犯罪，那你以后有许许多多不必受的痛苦，你就早就可以躲避了。

耶弗他被带回来的时候，这个孩子被放在一个与别人不的身份中间，同一个环境长大，是很受痛苦的。其它的兄弟都是正常的孩子，都是荣耀的孩子，都是夫妻相爱产生的孩子，只有他被带回来的时候，是一个不荣誉的女人生的，是偷生的，是妓女生的。你想想看他在这个家庭里面怎么长大？有时候我想这些事，我真不明白，神就把这样的事记载在圣经，告诉我们这本书根本不是人的书，如果这本是人的书，人一定不会把这些东西记进去，人不会把戴维跟拔示巴发生关系，借刀杀人，这样的事情记进去，因为当写这些事的时候，很可能戴维还活在世界上。圣经把这些所谓的伟人的毛病都记载下来，就告诉我们，圣经真正如同雅各布书所讲的，是一面的镜子，把我们的本性都照出来了(参：雅各布书：1章23节)。

圣经是人类本性照明最清楚的一片的镜子，圣经越清洁就把我们的肮脏照得越清楚，如果圣经本身是一本洁净的书，它一定把我们的不洁净反照出来。有许多人说「圣经既然写了这么多败坏的事情，怎么还是一本“圣经”呢？」就因为它是圣的，所以它把我们的罪照得很清楚出来。感谢上帝！我们在神的话语中间看见，与世界历史不同的地方，就是把一些伟人的毛病都一并记载下来了。你没有办法逃避，你不会因为你的地位收受贿赂，你不会因为你的地位用贿赂，用金钱，使得这些的记载被擦掉，因为神是公义的神。

亚伯拉罕说谎的事，圣经记载了；犹大与媳妇犯罪的事情，圣经记载了，耶弗他是妓女生的，圣经记载了；戴维借刀杀人与拔示巴犯奸淫，圣经记载了。这些人不是普通人，这些人都是以色列人在历史中间特别尊重的人，但是神要告诉世界的人，他们虽然被你尊重，有他们伟大的地方，但是在我面前他们的毛病，他们的软弱照样要记载下来，成为后代人的鉴戒。我相信耶弗他就在这样的环境中间他长大起来。那这样的环境产生的孩子，很可能在心理上有很大的伤口，很大的软弱，所以可能变成一个变态，变成一个作孽，变成一个反抗，变成一个放纵，很不好的人。但是圣经给我们看到的，耶弗他是一个从始至终，正义负责任的人。所以这样让我们看见，两件完全不同的事情，一方面就是父母亲有过犯的时候，产生了一个不好的孩子出来，那么这个不好的环境长大的孩子，或者不好的罪恶产生的孩子，本身到底是不是我们应当把他当作罪人来看待呢？这是两个很不同的事情，有许多的孩子就因为父母的过犯，受尽许多不应当受的痛苦。

圣经告诉我们不是如此，当耶稣基督看见一个人，是生来瞎眼的人的时候，人家就问他说「主啊，这个人瞎眼，是因为他犯罪呢？或者是因为他的父母犯罪呢？」(参：约翰福音：9 章2 节)耶稣基督避开不要回答这个问题，耶稣不说是他犯罪，耶稣也不说是他父母犯罪，耶稣说，「不是他父母犯罪，不是他犯罪，乃是要在他身上彰显什么？----上帝的荣耀(参：约翰福音：9 章3 节)。所以当计志文牧师解释这一段圣经的时候，他说「耶稣看见一个人」，接下去「生来是瞎眼的」。人不是这样看，我们看见一个「瞎眼的人」跑到我们这里来。我们看见的就是他「缺陷」跟他的「人格」不能分开的那种混杂。我们看见一个瞎子，我们看见一个驼背的，我们看见一个乞丐，我们看见一个强盗....，耶稣看见一个「人」，这人生来是瞎眼的，他先从这个人的尊严，人的荣耀，人按照上帝的形象样式的价值，成为他看见的对象，然后才提到他是生来瞎眼的。

当人问到他「瞎眼」与「罪」之间的问题的时候，耶稣基督说「不是他父母的罪，不是他的罪，乃是要在他身上看见上帝的荣耀。」你看见这种对人性的剖析，对人价值的欣赏，对整个人的社会，有一个伟大的，乐观前景的述说，这样的心态，是我们应当学习的事情。所以上帝看耶弗他，上帝不看你是妓女生的，上帝看耶弗他，他不会看你是社会没有人所注重的，人所看重的一个人，甚至是你的兄弟都轻看你，他们要赶走你。

当耶弗他长大以后，兄弟们就对他说「你不能继续住在这个家，因为你不是我妈妈生的！你要滚，你要走！」你看当一个人长大以后，受兄弟这样的驱逐，他的感受如何？他的心中的痛苦是更重，伤口更大，更难忍受的一件事情。但是圣经说「他就逃避他的兄弟。」我有时候思想，为什么用这个名词呢？为什么他就离家出走呢？为什么他就逃避他的兄弟呢？因为他的心里面已经算出来了，他可能被他们暗杀，可能被他们暗算，所以他可能因为怀疑，可能因为他真正有确据，所以圣经说「他逃避他的兄弟」就到了一个很远的地方去。这样，有一些匪徒就跟着他去了。

(有什么事吗？请你们每一次，把它弄好了才交给我，我印度尼西亚布道团的同工从来没有一次一半的时候跑出来，每一次都换新的，无论刚刚用十分钟也换新的。许覃陌牧师对我讲一句话，「我每一次用三架录音机录，没有一句漏掉，一架有问题，因为如果把你几百篇的东西一篇录不进去等于不完美。」所以他们很负责任，他们每一次我没有上台以前，一定换新的，多贵都换。那这样就事情做得好。我们常常说「将你最好的给主」，其实我们的做法不是的。好，盼望以后没有这样的事，谢谢。讲到哪里？啊，变成好笑的事情了。)

讲到哪里？----他就逃避他的弟兄，以后有一些匪徒就跟着他去了。你想在这样的处境中间，很可能耶弗他变成站在仇敌那里来攻打以色列人的，因为他自己的人是不要他，他自己的兄弟赶逐他，连他的长老都与他一家的人一同的把他当作是仇敌一样的看待，而这里看见很大的对比，就是在这个不名誉的环境生下来的一个被人丢弃，被人赶逐的人，竟然有伟大的人格，而那些有正统身份，有正统地位，有荣耀的背景生下的人，跟那些被立为长老的人，有很卑鄙的人格。

所以今天我们一定要用神的眼光看人，不要用人的眼光看人。我这一生学了一个功课，我不敢用人的常情，人的标准去看一个被人轻看的人，我要说「主啊，求你给我用你的眼光去看他，到底你怎么看他呢？你创造他，虽然他其貌不扬，虽然他五官不端正，虽然他身体有残疾，虽然他背景有许多阴暗的地方，虽然在他社会上被人丢弃，神哪，你怎么看他？」有许多很卑鄙，很卑微，很被人轻看的人的身体的里面，隐藏着很美丽，善良的灵魂，还有很多很高贵，很美丽，很可爱的，很健壮的身体里面，隐藏着很邪恶的灵魂。我们今天怎样看人呢？我们今天是用人的眼光看人呢？或者我们用神的眼光看人呢？我们今天是照着世界的标准来尊重人呢？或者照着神的眼光来尊重人呢？我们今天是因为我的需要，需要这个人，我对他好。或者因为这个人这有他在整个历史地位中间，整个社会价值里面，整个时代性的重要里面，有他的一个地位，我应当从那个地方来看呢？

耶弗他身材魁梧，耶弗他是大能的勇士，那样这一个又健壮，又勇敢的人，你对他不好，他很可能就变成一个很坏的人来抵挡你。所以他被长老赶走，被家人赶走的时候，也正是他的生命很可能转变的一个时候。但就在这个时候我们看见，(请不要走动了，迟到的，已经聚会就不要再走动了，请大家稍微学习一点聚会的规矩好不好？)我继续讲下去。那就在这个最被人轻看，最痛苦的一刻呢，他的心保持纯正。这是很难能可贵的事情，我相信我们每一个人学习了一件事情，当人对你不好的时候，你永远存着你自己应当有的人格，向神，向人，向自己负责，阿们？

人误会你的时候，你不要报复他，人对你不好的时候，你不要对他不好，因为他对你不好是他的灵性，你用同样的办法对他不好，就是变成受恶的，受错的，受更低级的灵性所影响的。所以你不应当因为人对你不好，你用同样的办法去对他不好，你应当保持你的灵性，保持你在神面前的存心。

耶弗他大有理由怪上帝，说「为什么不把我生在一个正常的人的家里？为什么把我生在妓女的下面？为什么这个妓女又不能收养我，为什么又把我带回到一个正常家里受人轻看？在一个社会中间大家都知道我不属于这一家，我不是这一家的正式母亲生下来的，所以整个乡村的人，整个城市的人都轻看我。这样的一个环境，我可以怪你上帝，你是不公义的！」我们看见整个耶弗他的生平中间，没有这个记号，没有这种迹象，就是对神，对人怨天尤人的个性。我是很尊重耶弗他，我非常看得起，非常惊奇，有这样一个在逆境中间长大的人，竟然有这样美好的灵性，有这样好的人格。我们今天常常掉在一个毛病里面，谁对我不好，我一定找机会弄他一下。「啊，如果你对我好，我就对你好，如果你对我不好，我就对你更不好。」你听过这样的话，有没有啊？你不但听过，你讲过。你讲过这样的话，所以这在证明你的爱是被，你的恨是主动的。

耶弗他完全不是如此，耶弗他被人轻看，耶弗他被人嘲笑，被兄弟长大以后把他赶逐，连长老就跟他那一家的人同样的口气，同样的立场把他赶走，他离开。离开以后匪徒跟他在一起，多么危险。这些匪徒跟他在一起可以就变成狐群狗党，可以变成黑社会黑暗的一些专门败坏，敲诈，何况他们是有勇，是有力，是有健壮的一批人。这些匪徒绝对不会是衰弱的人。强盗之所以叫作「强盗」，因为很「强」的才能作「盗」，否则没有办法的。世界没有「弱盗」，「弱盗」还没有到。就给人家打死了。所以这一群很坚强，很勇敢的人在一起，他们很可能做很大的坏事。但是耶弗他。虽然在他们中间做领袖，他绝对不走这一条的道路，他是等候耶和华，「主啊，你在我身上的旨意到底是如何？我受尽痛苦，被人驱逐，我受人凌辱，被人歧视，我现在在这样一个荒地居住，我的前途应当怎么样呢？」神看人的心，如果你的心，不因为环境的败坏，不因为别人的恶毒而产生报的行动，仰望耶和华，等候耶和华的人，神的时间到了，祂要从贫乏的人中间提拔人来，使他们与王子同坐；祂要从粪堆中间提拔人来，使他们得应当得的荣耀(参：诗篇：113 篇7-8 节)。你一定要记得，不要为自己来报仇，伸冤在主。阿们？

伸冤在主，公义的神祂会行事，我们用我们自己的口，用我们自己的手，太急着报复，太急着报仇的时候，是自找麻烦，是自己自找羞辱，是把困难的石头丢到前面，使你走几步以后，又再绊倒自己。所以无论如何，人对我不好，是他的事，我应当对神对人对己，尽责任等候耶和华，照样在公义中间行事，在清白的动机中间做人，在与人之间有互相尊重的这一种关系中间活下去，我们不必悲观，我们不必埋怨。

不久以后上帝就差遣亚扪人，使他们对这些背道抵挡上帝的人争战，对他们挑战的时候，基列的这些长老，他们看见自己所有的人，都没有办法应付这些仇敌亚扪人。怎么办呢？他们跑到耶弗他那里去，求他出来做领袖。你看见吗？这个家里有很多兄弟，这些兄弟有什么勇敢？有「赶掉耶弗他」的勇敢，没有「赶走亚扪人」的勇敢，你听懂吗？啊，打自己人很勇敢，打仇敌不勇敢，这就是今天教会的情形。今天教会在里面互相斗，互相争权夺利，勇气有余，出去传福音，把人从撒旦手中把他抢出来，勇气完全没有。我们今天可以赶逐自己的人，今天可以里面彼此相争，相斗，但是我们面对邪恶的势力，面对撒旦怎样控制人心，怎样把人的心意夺回，完全没有力量！

当我年轻的时候，我事奉主，我知道自己的环境，我自己的教会，我自己的城市不是很欢迎我，但是不把这个当作一回事，我就到各地去领人归主，我可以买一些的单张，十七、八岁的时候，人家说「你这么年轻，懂什么，你不过是五分钟热度，青少年就要热心为主工作，以后一定冷淡得不得了，我从前年轻的时候，比你更热心。」当他们讲这句话的时候，我不晓得他的用意如何？但是每次我听见这些话，我心里说「主啊，给我活到老的时候还是很热心，给我到老的时候还热心，给我到老的时候还很忠心。我要否定他这句话，因为你呼召我，我向你一生一世表示忠心，恒心，诚心事奉你到底。」

亲爱的弟兄姐妹，所以我就买传单，买火车票，到别的城市几个钟头外面的城市在那边一家一家传福音，一家一家做见证，在路口一直分单张，分单张，给人赶，给人骂，给人笑，不要紧，反正我不在教会里面跟你争长短，不跟你争地位。我从来没有要求上台讲道一次，当我三十多岁的时候，每个月寄到我家里要我去领布道复兴会的信几十张，只等我挑选，我从来不需要说「我要来讲道，你们欢迎吗？」不需要，太多了！我告诉你，我之所以到一些地方，不是因为没有别的地方去，是因为我现在年纪大，我知道什么地方需要，你不请，我也会来。而我年轻的时候不是这样的，我从来不需要向一个教会说我来讲道，向一个地方说我来讲道，因为他们就等，只要我肯答应，他们欢喜快乐筹备得半死。我的信几十封几十封，很多时候我没有办法过去，有一个时候甚至我请一个传道人代替我跑五个地方，几个国家去开布道会，因为我没办法去，结果他们不是太满意就是了。

亲爱的弟兄姐妹们，我不必争，为什么呢？我要争的是撒但手中失丧的灵魂，不是教会里面有限的这些地位。在教会里面争到做头又有什么用呢？我们应当是世界的光，不是礼拜堂的光。大家说「我们应当是世界的光，不是礼拜堂的光。」今天有许多人在教会里面声音大得不得了，在教会里面发光，光来光去，一出去，没有人要听他一句话。我们只有在教会里面争头有什么用呢？

耶弗他的兄弟大有勇敢，把他的哥哥，或者他的弟弟，把耶弗他赶走，这个他敢，但是他们赶走亚扪人，一点力量都没有，一点胆量都没有。这些长老很可怜，与耶弗他的兄弟一样，只能赶走自己人，不能赶走外面的人。所以当这些长老从陀伯地见耶弗他的时候，耶弗他这个正直人，竟然讲这样的话，「当我在你们中间的时候，你们也一同赶走我，如今亚扪人侵犯我们的国境的时候，你为什么要出来请我帮忙呢？」言下之意，「你不会不害羞吗？你赶过我的人，你又来请我作你们的领袖，这是什么意思？如果你知道我今天有这个重要性，你为什么过去把我当作不重要的呢？如果你看到我是这样可以带领你们去打亚扪人的人，为什么你不把我放在眼中呢？你只敢欺负自己的人吗？」他言下有这样的意思在里面，他讲出来的时候，那些人不知道怎么样回答。

我告诉你，教会有一些非常没有品德的人，他做了一些事情，是为了自己的利益，当危险的时候，他可以屈服，什么原则都不管，当他没有危险的时候，什么人他都不尊重，这是圣经给我们看到的这些人。当他们在平安无事的时候，把这个耶弗他把他赶走，是因为「虽然你的父亲是基列，你的母亲不是正式的发妻，滚蛋吧！我们不要你这样的名份，因为这个人在这里使我们的名誉不好！」基列本身没有这个心，基列把耶弗他带回来收养，表示基列至少良心深处还有正义，他知道他错了，他知道犯了罪，他知道他不应当跟妓女有一夜情，但是当这事发生之后，他竟然愿意负责任把这个孩子，这个不义生的孩子养大成人。但是作为基列太太的，女人的心窄小，她就不能承担这个事情，「我的孩子才是孩子，妓女的孩子可进到我的房子吗？没有！」那么，可能基列对她说「不要紧啦，慢慢学习爱他啦。」她心里说「爱你可以，爱他不可以！」所以可能基列死了以后，这个母亲下令，兄弟把他赶走，因为父亲已经没有办法，已经死了嘛！耶弗他就走了。

那，这些长老是站在母亲跟她的孩子们这边把他赶走的，现在当整个国家在患难中间的时候，他们整个心志动摇了，整个的原则乱了，跑去耶弗他那里说「做我们的领袖吧，我们需要你！」你看，有品德吗？这样的品德对不对呢？我们一生会见到很多这样的人，当有利益的时候，当自己在危险中间的时候，他可以什么都不管，原则都不持守，就是为了达到当时的目的，做这样的事情。

在香港有一个相当有地位的牧师，有一次在会议里面讲一句话，他说什么？「我这一生从来没有做对我没有利益的事情。」他讲那一句话以后呢，另外一个牧师听了对我说「我不明白啊，这样的人可以做上帝的仆人？」怎么可以从上帝的仆人口里讲这一句话，「我这一生从来不做对我没有利益的事情。」耶稣到世界上得到什么利益？耶稣为我们舍己得到什么利益？如果我们做一切事是为我的利益做事，我们放下上帝的工作，不要做神的仆人吧！如果我们做一切的事是为我的利益，那我们宁可也不要作基督徒，因为「自私」就是基督教最大的仇敌！有许多的同工用这样的办法对待同工，「对我有益处的是我的同工，对我没有益处的请你走。」

亲爱的弟兄姐妹们，耶弗他趁着这个机会可以把他们大骂一顿，可以对他们说，「我已经决定了跟亚扪人在一起倒戈，我可以跟他们在一起来打倒以色列人，看看你们从前怎么样对待我？」耶弗他不是这样，耶弗他到底还是一个敬畏上帝的人，他到底还是一个爱同胞的人。「同胞不爱我，我爱同胞，家族不要我，我要家族。你们赶逐我，我还为你们的安全，愿意牺牲自己。」他说什么呢？「你真的要我做你们的领袖吗？如果你真的要我做你们的领袖，那么等我打败亚扪人以后，你们怎么样呢？」他们说「我们一定照着你的话去做，在耶和华面前起誓。」所以耶弗他到底还是敬畏神，还是爱百姓的人。他们就这样立了约以后，这样可以为他自己雪耻，神的公义就彰显出来了。当他出去打仗的时候，那些正式的孩子没有办法，没有作为，没有贡献，这个非法的孩子变成一个英雄。

亲爱的弟兄姐妹，有许多时候神给我们在痛苦，被人轻看，被人辱骂，被人不义的对待的时候，祂给我们留了一条路，我们可以把我们的贡献，把我们的真心发挥出来。我从这些事迹看耶弗他的心，一直都是正直的，一直都是公义的，虽然他的母亲是妓女。我告诉你妓女可以生出伟人，而那些皇后可以生出小人。

有一次我在印度尼西亚开课，「基督教信仰与孔子的学说」，就是前几个月。为什么要开这个课呢？因为我那个礼拜要申请到法国，到意大利的签证，那我就不能出来这里带领希伯来书查经了，我感觉整个礼拜在印度尼西亚，那怎么办呢？我感到时间浪费不应该，快快把它安排一个课程，有三百五十个人报名。他们要交费的，不像你们免费的。这样，我就在一个礼拜里面，给他们上课二十个钟头，那么，以后我就讲到，孔子提到君子与小人，「君子喻于义，小人喻于利」(《论语》里仁第四)。我把所有「君子」、「小人」比较完了以后，然后有一些人参加考试测验的人，有一些是神学生，有一些是圣工人员。我就问一个题目，「在神面前，你诚实讲，你读了这一课以后，发现你是君子或者是小人？」那么，还有别的题目，他们都做了。但是我就要注意看这些所谓将来作为传道的人，自己诚实评定自己哪一种人。结果我翻翻翻....，我差不多掉下眼泪！百分之九十承认自己是小人。耶稣说「你们的义若不超过法利赛人，你们断不能进天国」(参：马太福音：5 章20 节)。未来教会的领袖，今天在念神学的。当上帝用孔子的思想去光照他们的时候(不要说用圣经的)，他们都发现自己是小人了，那么以后教会有前途吗？然后我就想，把现在所有已经作传道、牧师的人格拿来做比较的时候，到底哪几个是君子？哪几个是小人？我发现我很难说过半是君子，我敢说过半是小人！有许多时候圣工人员的心肠的窄小，比生意人更可怕！自私的光景，比外教人更可怕。只为利，只为自己的益处，只为暂时的好处才做工的人多得不得了。求主怜悯我们！

我从这些再反照，思想耶弗他，我看见他虽然是一个妓女生的孩子，但是他是一个非常善良心志和灵魂的人，他一点没有报仇，他一点没有把困难当作他犯罪的原因，把逆境当作他埋怨上帝的道理，他完全没有走这条路线，这是很难能可贵的一个人，所以他就去，开始为以色列的缘故，正当的地位，名正言顺去亚扪人那边，派人去跟他们的王谈话。当与亚扪人谈话的时候，我就发现原来耶弗他是一个很有历史事实记忆，有正确的这些所有的DATA，这些的事实根据跟人家谈判的人，所以他不是随便的。他谈的时候把对方的言论批驳得体无完肤，「你们为什么侵占我们的地？你们现在给我走！这是我们的地。」他就把历史分出来，一直讲讲讲....，最后提到了「以色列人，上帝使他们的仇敌失败，把地赐给他们，他们在这地已经住了三百年。」他连数目都讲出来了，所以他不是信口雌黄的人，他不是随便猜猜的，他有历史根据的讲出来，所以他的话每一句都照着真实，照着真理讲，这是很难得的事情。所以这一方面给我们看见，一方面争战，他是「师出有名」的，不是师出无名的。他要与他们争战的时候，理由充足的，他与他们争战的时候，他研究历史的，他知道神的旨意的，所以耶弗他是知道神在历史中间的带领，神的旨意，他不是凭着一时的血气跟他们争战。当他讲完了这些以后，他就说，「为什么在这三百年里面你们没有取回这些地方呢？原来我没有得罪你，是你攻打我，是你恶待我，愿审判人的耶和华今日在以色列和亚扪人中间判断是非！但亚扪人的王不肯听耶弗他打发人说的话。」

那这里我们看见了强横无理的是谁？那个不照着历史，不照着神的旨意，随便凭血气争战的是谁？不是耶弗他。所以，这样耶弗他就站在神的这一边，他不随便凭着他是大能的勇士，他有足够的兵力，他就可以随便欺负人家，他不是仗势欺人的人。他讲了一句很重要的话，「今天愿审判人的耶和华在你我中间做判断。」哦，这个观念很重要！这个观念最先出来是从亚伯拉罕的口里，亚伯拉罕讲一句话，「审判全地的耶和华岂不行公义吗？」(参：创世记：28 章15 节)那一句话比汉摩拉比石碑(Hammurabi Stone)上面所讲的还更重要，因为祂是以公义的神审判全地，是绝对没有第二个标准的这个普世观念，来处理人之间纠纷的事情，耶弗他也是如此。

所以耶弗他对神论的知识，他对神公义的了解，对神在人的中间判断有分的这个权利，是明白得非常清楚，「愿今天审判人的上帝在我们中间判断是非。」那用公义审判人的上帝在以色列人与亚扪人的中间判断是非。他知道这个原则之后，他没有惧怕。当他这样讲完了以后呢？接下去的一章告诉我们，「耶和华的灵降在耶弗他的身上」。这个很重要，神的灵降在谁的身上，这个人才可以做神真正有能力的仆人。我们今天很多时候不注意这一点，我们只注意「我们用什么“方法”来领人归主，我们读哪一个神学院比较出名，我们到那里拿了一个学位，人家就接受我们，我们如果读哪个学校，是哪一个国家的神学院毕业的薪水会比较高？」这就是我们今天不能被神用的原因！

亲爱的弟兄姐妹，你看见所有的先知们，耶和华的灵在他身上，耶和华的灵降在他身上，耶和华的灵降在他身上，当耶和华的灵降在一个人身上以后，他的动作就是神对祂百姓的拯救，透过他彰显出来的时候。所以耶和华说「你们要寻求我，与我的面，你们要寻找我的面与我的能力。」今天我们不是求神的面，我们去求人的面。我们不是去求神的能力，我们求钱的能力，我们求知识的能力，我们求世界的地位的能力。上帝说「你要寻求我的面与我的能力。」主的灵降在他身上。那么你看路加福音第三章你会很受感动，因为当希律作王，统治这个地方，他的兄弟统治什么地方，他的兄弟统治什么地方，分封的王统治什么地方，还有亚拿、该亚法作祭司长的时候，接下去一句话「耶和华的灵降临在旷野施洗约翰的身上」(参：路加福音：3 章2 节)啊！我从那一段的圣经得到很大很大的反省，得到很大很大的启发，为什么呢？因为这些有王位的，有宗教地位，有政治地位的人，他们都是正式的，合法的统治者，但是神的灵不在他身上，有什么用呢？

希律王啊，你有政治的地位，有政治和宗教的苟合，你有这些正统统治人的权柄有什么用呢？你后面有罗马帝国的西泽给你撑腰，又有什么用呢？因为圣经说「耶和华的灵在旷野，降临在施洗约翰的身上。」所以结果呢？圣殿有祭司，圣殿有两个大祭司，这是犯法的，一个是岳父，一个是女婿，这是圣经中间唯一的一次，同一个时代，有裙带风参与宗教的关系。所以一个岳父，一个是女婿，同时作祭司的时候，上帝的灵不在圣殿里面！上帝的灵应当在圣殿降下来，上帝的灵降在哪里？降在旷野。为什么？因为有一个施洗约翰在那里。当神的灵在那里的时候，那里就有人成为神工作的出口；当神的灵在那里的时候，神的子民得着信息，得着盼望。感谢上帝！耶和华的灵降在耶弗他的身上，他就经过基列、玛拿西、到基列的米斯巴，又从米斯巴来到亚扪人那里。耶弗他就向耶和华许愿，说：「你若将亚扪人交在我手中，我从亚扪人那里平安回来的时候，无论甚么人，先从我家门出来迎接我，就必归你，我也必将他献上为燔祭。」

「燔祭」一定要死的，燔祭把它烧掉，燔祭献给上帝的。「谁来欢迎我，我要把他杀了，把他烧了，把他献给你！」他许了这个愿，我告诉你，耶弗他对神许愿，还是根据他最诚实，最正直的本性一定要行的。这个人是正直非凡，从头到尾，一句诡诈的话都没有。他就这样向神起誓，以后呢，他讲了这一句话以后，他到亚扪人那里争战了。耶和华把亚扪人交在他手里，他就大大杀败他们，从亚罗珥到米匿，直到亚备勒基拉明，攻取了二十座城。这样亚扪人就被他们制伏了。」

你想想看，一次战争，连占二十个城市是多么疲累，是多么勇敢，多么贯彻始终，毫无歇息，多么勇敢，多么痛苦的事情？他行完了以后，他就回家了。换一句话说，他有一不做二不休，坚持到底作战的精神。虽然他是那一天不顾自己的生死，一直到晚，把这些敌军都消灭掉了，然后他回去了。回去以后发生什么事情呢？快要到他家门口，他大功告成可以回家休息的时候，有人出来跳舞，有人出来唱歌，欢迎他，欢迎耶弗他回来。他看「是谁啊？我已经对上帝说了，凡是到家门口第一个出来的，我要杀死他，献上为燔祭。」所以他越靠近，越靠近，他注意看的时候，糟糕了！他唯一的女儿，唯一的女儿。你看，他是妓女的孩子，他兄弟没有人要认他，他是唯一一个孤单的，被丢弃的孩子，上帝赐福他给他成家立业，生了一个唯一的女儿，没有孩子，而这个女儿竟然来迎接他。怎么办呢？所以当他一看见是女儿的时候，他就大哭，他说「我的女儿啊，妳使我作难了！你知道不知道我已经向耶和华起誓，谁第一个出来迎接我，我把他献为燔祭，为什么是妳，为什么不是别人！妳是我唯一的女儿，为什么妳出来欢迎我？我已经向耶和华起誓了，怎么办？」这告诉我们，大能的勇士有进退两难，没有办法挽回时刻的那个事情，没有办法挽回困境的那个时刻。

无论什么人，无论你有多大的得胜，有多大的成就，突然间你进到一个没有办法挽回，没有办法解决问题的时候，怎么办呢？在这个时候，你是不是还是忠实的？是不是照着你的许愿去做？你是不是没有违背你的良心，向神忠实？当然我们应当好好讨论，就是「为什么他这样许愿」？如果他许愿的时候，他是不是要照着行？因为行这件事的时候，会违背十条诫命，「你不可杀人」嘛！所以现在他怎么办？我不知道你们看解经的书怎么样解释？有一些解经的书就说，「很可能他就让他的女儿终身不嫁，所以就永远受羞辱，因为在以色列人中间，女人不嫁是羞耻的，一生一世羞耻，所以为了这个羞耻，她就去哭两个月，然后永远不嫁，就这样叫作“献为燔祭”。」我不接受，我相信后来耶弗他真的把女儿杀死，把她放在祭坛上献给上帝。

那你说「这岂不是违背律法吗？因为圣经说不可杀人，他怎么可以这么做呢？」我告诉你，当时律法没有找到，当时律法里面许多的诫命他不知道，以色列人已经随从假神很久了，只在传统中知道有耶和华。所以耶弗他又不是一个正式受训练明白律法的人，他是一个妓女生的孩子，被赶去跟土匪在一起的人，他只一片心说「上帝啊，我得胜我就把一个迎接我的人献上给你，好像初熟的果子归向上帝。」所以他真是不大明白神的心意，他不大明白律法的记载，他更不明白杀人是对是错。

而当时四周列国把人献祭给他们的神，是非常通行的例子，所以这是一个大家都可以做到，外邦的宗教都到的，他在没有找到律法以前的这个社会中间，受他们的影响，他把人当作燔祭献上很是可能的。不但如此，当这个女儿对他说，「我父啊，你既然向耶和华许了这个愿，就照着你所愿的去做吧，把我献为燔祭，但是求你许可我到山上去，跟我的同伴一同去哭，在那里哀哭，我还没有结过婚，我终身为处女。」现在你许了这个愿怎么办呢？所以他说「去吧！我的女儿，你去吧！」她就去了。结果这个女儿在山上哭了两个月，哭了两个月回来，圣经说「他就照着向耶和华所许的愿，就把这个孩献上了。」

有一些的历史故意把它改成，当她献上的时候，后来怎么办呢？后来天使说，「不要，旁边就有一只羊出来了，又重复了亚伯拉罕献艾萨克的故事。而这些故事流传到韩德尔(George Frideric Handel,1685-1759)的时代，韩德尔一生最后一部的神剧就是写耶弗他。韩德尔在一七三二年写《以斯帖》(Esther)，一七三九年写《以色列人在埃及》(Israel In Egypt)，一七四二年写《弥赛亚》(Messiah)，一七四二年的后来写《犹大_马喀比》(Judah Maccabeus) 以后写《参孙》(Samson)，以后写其它的《扫罗》(Saul)，还有《所罗门》(Solomon) 等等，到了一七四九年到五０年的时候韩德尔写《耶弗他》(Jephthah)，当韩德尔写《耶弗他》的时候，其实他已经完全瞎眼了，他瞎眼的时候怎么写呢？他就每天等着八、九点的时候，有一个年轻的书记来叩门，然后进到他家里面，他就用哼的，用在风琴上弹的声音，来告诉那个书记要怎么样填成谱。那个年轻人在那边等，韩德尔哼，他就写下来，一句一句谱成，这是他最困难写成的一部神剧，就是《耶弗他》。这《耶弗他》的神剧我注意听听，听的时候有两首歌，一首是《参孙》，一首是《耶弗他》的「接受吧，接受他的灵魂，天使，我把他交给你。」这两首歌我很受感动。因为当韩德尔写《参孙》的时候，参孙的眼睛被挖掉了，参孙变成瞎眼，那个时候他已经快要瞎了。所以当他写参孙瞎眼那一首歌的时候，他说「日头已经遗失了，月亮已经遗失了，众星都没有光，什么都看不见，参孙变成一个瞎的人。」他一面写的时候，一面用很伟大的音乐，描写心中的痛苦跟瞎眼的感受在音乐里面。我盼望你们好好研究圣曲，好好研究伟大的音乐，不要听那些不三不四，特别是灵恩派那些流行的歌曲，我不是开玩笑的！

当韩德尔写《耶弗他》的时候，他写到「天使啊，接受她，接受她的灵魂。」我可以想象他正在描写，这个作父亲的把自己的女儿交给神的时候，那她的灵魂升上，升上，升上到天上，天使接待她，很可惜他所用的版本是羊出现不诚实的那一种，而我相信耶弗他是真正把孩子献给了上帝。

最后，你说「为什么你一定要这样相信？」因为如果他是单单终身不嫁叫作「献为燔祭」的话，就没有最后这一节，「此后以色列中有个规矩，每年以色列的女子去为基列人耶弗他的女儿哀哭四天。」为了这样一件事情，这么痛苦，这么使人受感动，以致于不是一年一天的假日，是有一些的妇女，每一年哭四天，哭，为什么？因为曾经有这样一个女人被献上为祭。

亲爱的弟兄姐妹们，这一个基列人耶弗他，可能有许多许多的错误，有许多许多不懂神旨意的地方，有许多许多不应当有的许愿，在许愿中间是违背神旨意的事情。虽然如此，他的心从始至终是正直的，是正义的，是不埋怨的，是为神，为他百姓献上自己，付出一切忠实到底的人。在以色列历史中间很少有一个人，是这样可歌可泣，是这样充满痛苦，从小受欺压，结果还是用最美好的体力，最伟大的勇气让神使用，拯救整个以色列民，给他们有六年的时间，在太平中间享受神的恩典，因为他，基列人耶弗他，成了以色列的士师有六年之久。愿主帮助我们，给我们今天学的功课，做一个有信心的伟人，不是单单可以攻击仇敌，可以大有作为而已，乃是做一个对神对人，常存正直的心，蒙上帝悦纳。阿们？

我们大家站起来！我们为着今天所领受的感谢上帝，为着今天所领受的求主赐福给我们，我们也为到许多被社会丢弃，被人看不起的人，求主给我们用上帝的眼光去找到他们。把他们带到神的国度来，带到神的旨意来，免得我们就在这些人为的错误价值观中间，损失了教会应当有的精兵。我们大家恳切，求主改变我们的观念，求主帮助我们，给我们懂得怎么样按正意对待人，荣耀主的名。大家开声祷告，一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你今天对我们讲了这些的话语，对我们述说了这样奇妙的事情，叫我们为耶弗他一生一世怎样被你所用，怎样顺服你，怎样用信心到你面前，主啊，怎样勇敢面对仇敌，怎样不为自己的益处，不为自己的面子，不为自己自私的权利，用伟大的人格来做你的工作。我们把一切荣耀归给你！求主怜悯我们，求主帮助我们，主啊，给我们在你的面前不轻看别人，不轻看那些在环境不好的中间长大，在不好的背景中间长大的人。主啊，给我们没有轻看他们，给我们照着你的眼光去尊重别人，因为人人都是你所造的，都是你照着你的形象样式所创造的，我们感谢你，我们把一切荣耀归给你，求主你施恩，求主你赐福，你听我们的祷告，感谢赞美奉主耶稣基督得胜的尊名祈求。阿们。」

我们请廖明发长老带领我们做一个祷告。

请坐，我们不要做小人好不好？我们至少要做君子，做一个有基督耶稣救恩，有神荣美，有圣灵膏抹同在的正人君子，好不好？愿上帝赐福给我们，你们有哪一个人有时候感到身世不好，背景不荣耀，常常自卑感的，从今天起来做耶弗他，好不好？求主帮助我们，给我们以后的日子，比以前的日子，更被神所重用。上帝赐福我们！


第八十七讲

希伯来书第十一章32节2002.10.15

晚安！你们都吃饱了？我的咳嗽还没好，盼望没有传染给你们。

我这几十年一直咳嗽一直活着，从来没有传给我太太，也没有传给我的孩子，所以我这个咳嗽一定是比较好的咳嗽，没有恶意的，没有拆毁别人健康的咳嗽，那是一种很黏的东西从鼻子流，那医生发现我的那个Clip有一种像活塞那样的东西太短一点，所以它直接就流到肺里面。那肺里面有一些异物它就抗拒，抗拒就排除，就把帮它排除，就把它咳出来。所以我们就用这个原理去明白「凡是不应该有的都应当除掉它，错误的信仰要排除它」，我们要大声的把它咳出来，那我的事奉就有一点像这样。我以身作则，那些不好的，不应该有的，排除它。好不好？（好！）感谢上帝！

我们感谢主，我们可以继续在这里来讲解希伯来书。我刚才跟许牧师谈完才知道，原来在新加坡希伯来书已经三年了，你们这里是两年八、九个月了，是吗？正月份开始吗？二月份？一月份开始，现在十月了，两年九个月了，当然有一些时间我是不在的，感谢主！

从起初我也没有想到这么久没有讲完，因为我是那个时候，几个城市一同都是我第一次讲希伯来书，所以这是第一次，我也不知道会讲多久？就是就这样依靠主。如果从起初大家知道我先讲「要两、三年才会完哦！」可能你说「那你自己去讲吧！与我何干？我自己看，半个钟头就看完了，还要听你讲三年。」感谢上帝！你们有没有蒙恩哪？（有。）你感到神的恩典，上帝的话实在是丰盛的，我们所讲的真是有限，每次我讲完了就很懊悔，为什么？因为还有一些没有讲的就时间过去了，机会过去了。

我在印度尼西亚第一本书我就讲（我的教会创办的时候）约翰福音，讲了三年半讲完最后一篇，讲到彼得，耶稣问他「你爱我吗？」（参：约翰福音：21 章16-17 节）我讲的时候一直哭，整堂一直哭，我哭的时候，两件事：第一、我们到底真的爱主吗？第二、怎么三年半就讲完了，那我可能永远没有机会再讲约翰福音了！这个我一直哭。哭什么呢？那里面还有多少东西我还没有讲，怎么向上帝交待？因为羊群领受牧人的声音，而牧人没有尽量把神的心意讲完的时候，我们常常有亏欠，求主怜悯我们！

所以我有时候我想，我们「会参加很多聚会啦，我每个礼拜都参加聚会。」我们实实在在说，我们对神的道所能知道的真是少到可怜！所以基督教的「知识论」有无限的「反合性」在里面。这个是无论西方，无论东方都没有人那样想的。孔子说「知之为知之，不知为不知，是知也」（《论语》为政第二）对不对呢？那苏格拉底(Socrates,469-399 BC)是说「我只知道一件事，那件事就是我什么都不知道。」这个是东、西方两个最大的古代哲人，古代思想家、哲学家最有智慧的时候，论到知识论讲过最重要的话。而保罗讲一句超过他们两个人的，「若有人以为他知道，按照他所该知道的，他还是不知道」（参：哥林多前书：8 章2 节）那孔子的「知之为知之，不知为不知」一比这个，那个「应该知道的」是什么？孔子也没有办法告诉你了，是不是呢？那苏格拉底说「我知道一件事，就是我什么都不知道。」那么他到底应该知道什么？他也没有告诉你。

所以保罗这里提出一个正在等候我们的恩典，就是「应当知道的，你还不知道」，表示神有一些恩典留在那里，那这恩典留在什么地方呢？留给谁呢？很奇妙的一节圣经我不知道你注意没有？「上帝阻挡骄傲的人，上帝赐福给谦卑的人」（参：雅各布书：4 章6 节；另参：彼得前书：5 章5 节）大家都会背这一节是不是？常常听这一节是不是？这一节圣经后面有一句话，谁知道祂讲什么？---- 因为上帝赐更多的恩典。我从前不注意的，等到我注意，咦，怎么有这样的一句话哦。「上帝阻挡骄傲的，上帝赐福谦卑的。」好了，就两种嘛！谦卑，骄傲；骄傲，谦卑。谦卑的，好，赐福；骄傲的，阻挡，好了。

「因为祂赐更多的恩典」，什么意思呢？因为祂还有一些，还有一些，无论你到多么高超，还有一些留下还没有给你的恩典。无论你到多么成熟，还有一些，按照你所该知道的，你还不知道，那就是什么呢？有一些「超过所想所求」的恩典。

以后有一天我们到天上去的时候，你再看到我，我看到你，我们都感到好笑，「笑死了，那个时候讲希伯来书怎么讲得那么少！」等到到天上见主的时候，「唉呀！还有那么多没有知道的，那个时候怎么敢讲啊，一点点就拿来讲了。」感谢主吗？感谢主！我想你们一定听过，我有引用过一次我在美国的聚会。在美国聚会的时候，因为那一次聚会是很特别的，我们先解答问题，从前我很少这么做。解答问题的时候，有一个姐妹长得很美丽，她呢，旁边坐着一个很英俊的男人，原来是她丈夫，所以这个是天生一对了，但是她丈夫不信主的，所以那一天她把他带来的时候，她那个很英俊的丈夫有一点不友善的表情，好像是「给老婆带来的。」带来做什么？听这个人讲道，又凶凶的样子，又敢解答问题，所以他就发一个问题。「请问你们基督徒....。」「你们基督徒」，我不知道他是什么「徒」？「请问你们基督徒，以后上天堂以后做什么？根据我读的圣经，在天堂无所事事，天天敬拜上帝，多讨厌的事！昼夜敬拜，直到永永远远。昼夜敬拜，岂不腰酸背痛？没有其它的节目。如果我信耶稣，结果是变成这样的人，我感到宁可不信。请问，你的看法如何？」

唉呀！作传道人的天天考试咦，天天受人发考题要考试，我读了以后我要不要答？我也不知道以后还有什么事情可以做，在主面前昼夜敬拜，弯腰曲背，一直到永永远远，这一定有永恒的“弹簧”在这里，如果以后上天堂是这样，那有什么意思呢？我说「主啊，求主怜悯我，你说“进衙门的时候，不要先预备说什么，你会把智慧给我”（参：马可福音：3 章11 节；路加福音：21 章14 节），求主给我智慧回答。」我里面祷告，我就回答问题了。

我那一天答完了以后，咦，他们感到很好，而且全场拍掌，我大概还记得我怎么答的，我告诉你好不好？我说「我也感觉到没有意思，一直弯腰曲背，这多么麻烦！但是，我问你一个问题，这一位发问题的人，你到底结婚了没有？」咦，我不知道谁问的，他说「我结婚了。」我就知道他问的了，就是那个很英俊的男士，他是物理学博士咦，他说结婚了。我问第二个问题，「你满意不满意你的太太？」那你们做男人的，在大庭广众被人这么问的时候，你大概会不会讲「我不满意太太」。他怎么讲呢？「这是秘密，我不回答！」很少有这样的男人咦，太太就坐在旁边咦，全部的人眼睛都看着他，他说「这是私家秘密。」「我是私家侦探咦。」「不讲！」那我就知道，他不一定太满意。

我说「无论你满意不满意，我知道一件事情，当男人求婚的时候，总是巴不得这个小姐马上答应他。必要的话就拜倒石榴裙下，请她马上答应。结婚以后，才发现原来不像所想的那么好的时候，就失望了！但是，事情不一定是这样的嘛，很可能结婚以后才发现这个女孩子比我想象的好几十倍，几百倍。不但如此，每天发现，原来她还有许多我从来不知道的好处，所以结婚的第一天发现，又再拜倒一次，刚拜完了以后看见还有新的东西发现，再拜倒一次，后来再发现起来，看到还有这么多伟大的女性，是我从来不知道的，这么伟大的人格，再拜，永远发现不完永远拜，那就是天堂。」以后我们在天上，发现主的荣美，智慧，丰富，能力，权柄，荣耀，美善，圣洁，公义，真实，永永远远发现不完，所以我们就永远拜，那个叫「昼夜敬拜直到永永远远」（参：启示录：4 章8 节）。不是弯腰曲背的那个动作，是那个景仰，那个惊叹，那个无穷的赞美，使我们继续敬拜！阿们？感谢上帝！所以你们以后到天上去可以笑我，「我才知道，你从前懂这一点就敢开希伯来书讲座！」以后我们在天上一定发现更多更多的，不过我们在彼此学习的中间，求主给我们坐着好好听，领受上好的福份是没有人能夺去的（参：路加福音：10 章42 节），愿上帝赐福我们。

今天在我们中间有好多人客，有四个新加坡「探索者」的同工，一同来到这里来，那四个里面两男，两女，但是绝对不是两对夫妇。这四个，一位是许覃陌牧师，另外一位是杨志群弟兄，还有一位是月娟姐妹是社长，还有一位是淑芬姐妹是「探索者」的同工，也是布道团在新加坡最努力，一同配合来做归正福音事工的几个人。他们Office有很多人，有四个来，来做什么呢？来在台北预备把这些信息，在这个地方广传的一个复制的中心，就是以后你们可以在台北，常常买到我各地讲道的这些VCD，他们会在这边制造，在这边印行，在这边发行，在这边代理。这四个人来了买了所有的器材什么东西，跟印度尼西亚归正的地方有一个合作，然后就在那边翻印，在那边制作，你们可以很方便。

我也不知道到底我的讲道，单单中文的（其它语言不算的，因为我用印度尼西亚文讲道比中文多得多），单单中文的，许牧师已经收藏，已经收集，然后把它一个一个分类，做出来，现在已经有多少片了？一千两百多片了。所以希伯来书还不到一百片对不对呢？还不到一百种，一百次讲道，还有其它你们要听我的讲道，以后在台北可以继续不断供应，好不好啊？那请这四位同工站起来，好不好？(鼓掌)

还有一位是布道团的联络，在欧洲的代表，这一位本来是在台湾生的，在台湾长大的，后来在法国事奉，也在法国信主，在法国传道，他本来是完全织帐棚供应自己需要，一路传福音的人，没有人供应，没有人寄钱，也不是什么差会，是很辛苦的做主工作，他是以织帐棚的生活，等到他发现，我们所传的信息是众人所需要，是把人带到归正的地步的时候，他就以布道，以文字工作、还有录音带等等来供应欧洲的需要。我也不知道，不认识过他，但是许牧师跟他联络很久，许牧师有时把这些信息告诉我，那今年我们在意大利的退休会，有两千一百人参加，以后就在米兰大概有六、七百人参加布道会，以后在巴黎，我说「过路一天没有布道会，单单解答问题」，他就筹备了。那么，有差不多应该那一天有六、七百人，从巴黎来参加，整个晚上就是解答问题，我只有讲十分钟的信息，那这样，就为明年一些聚会，后年一些欧洲的聚会，做了一些预备。

当我们要到意大利去的时候，从巴黎坐飞机不到两个钟头就到了，他呢，他开车两千五百公里，整个车都是书，带到那边去供应那边的需要。那就这样从那边得一些路费，生活费，这样事奉主。所以他一年开车，我不知道要多久，大概多远啊？各国各地方？十万公里，一年十万公里，礼拜天做礼拜不算，大概每一年每一天，要开三百公里的车，就是为了把神的道，借着文字、录音带供应给别的地方，不是因为教会派他，或者做执事。今天有很多执事、长老位子高高，什么都不做，也不开车的。今天也有没有人派的人，做得半死没有拿哪一个教会给他的薪水。

我请他上来作见证好不好？陈源明弟兄。他是广东人，生在台湾，在法国一些公司做工的时候，后来信主，就到上个礼拜，就放下所有高薪的职务，完全全职做圣工，再鼓掌一次！

陈弟兄见证：

感谢神，今天有机会在这里跟大家一起分享，我是一九七七年离开台湾，那个时候离开台湾非常困难，我不知道现在我想有的人知道，那个时候离开台湾的时候，要所谓的「良民证」，然后那时候有什么「少年组」，什么「警总」什么的，都要很清白才能离开台湾。

我离开台湾的时候不认识主，二十年后在巴黎认识主，一九九九年受洗。我在一九九九年受洗的时候，我心里面很喜乐，然后，1996年我自己在法国的工作，我是在一家法国公司做logistic director专门负责仓储和运输，我在一九九九年一受洗的时候，我那家公司我在做Sales Manager，我的业绩很好，然后是被公司诬告，因为公司里面五百位法国员工，只有我一个是黄种人。那一九九九年我年初信主，到了五月份就被告上这个官司，这个官司缠了六年，一直到今年初吧，才整个完全结束，因为他失败了以后，他再上诉，然后一九九九年的时候，我们又成立了书房，然后到两千年，我信主是非常不顺利的，非常不顺利，然后我成立书房以后，第二年我太太就得了忧郁症。「忧郁症」大家常常听过了，但是我是经过忧郁症一年多的时间，所谓的「忧郁症」，我自己经历过，就是这个人一直想要死掉，他就是心里面很黑，然后一直往下沉，他的目标就是要死，死就是他唯一的想法，死就是他唯一的一个去处，一个很安乐的一个，有时候她晚上就睡到两、三点就忽然哭起来，然后我就开始安慰她，眼睛都睁不开的时候，我就安慰她，自己都不知道在讲些什么。那，然后等到自己把自己讲醒的时候，她睡着了，我又睡不着了，因为那官司的事情，每天都缠着我。

然后跟着到了两千年的时候，到了一九九九年底两千年的时候，我离开那家公司我就进入另外两家公司，同时两家都是法国公司，两家都做logistic director，然后跟着我在二００一年的时候，因为经济情况不好，然后就被裁员，然后今年，又再一次被裁，但是我的律师告诉我说，我可以经过官司，然后再重新申请进入公司，所以说，我信主一直很不顺，非常不顺。

我信了主，但是信了主，我的生命就一直在遭受打击。马太福音十四章告诉我们，「耶稣催门徒上船，然后他在山上祷告，他催门徒上船，船就进入风浪」（参：马太福音：14 章22 节）。我读到这一段的时候，那一船的人，我们看到后来，彼得和那一船的人都得到造就。当我们在生活上，我今天在这里作见证，为主作见证，不要在生活上被建立，要在真道上被建立，然后会得到很大的喜乐。当我在这个世界上，这个社会上，我一再受打击的时候，我自己被建立，但是我那个时候我不知道。

我再举一个例子来讲，我们刚开始聚会的时候，我们一家五口，我有三个孩子，我们是早上十点半聚会，但是早上六点钟一定要起来，要不然那一天我们就赶不上。为什么那么早？我们租的地方是一个卡拉OK厅，只有礼拜天早上，我们可以用五个钟头。我们必须要搬圣经，搬诗歌本，搬很多音响什么的，搬到车子上，然后三十公里，开到那个地方就开始打扫，因为卡拉OK 厅是前一天晚上人家唱到两点、三点走了，我们要帮忙打扫干净整个弄好，摆椅子什么的。一年的时间，十一个半月的时候，我自己跟神说，「我怎么那么苦啊！我信你，你怎么给我这样的一个环境？」可是当我走过来的时候，到了一年年底的时候，我看到什么事情？我看到，我自己经历，我们全家，爸爸、妈妈，我太太跟我还有三个孩子，我们的心连心在一起，在别家找不到这个样子，尤其在国外，爸爸、妈妈有事情，小孩子会立刻去帮忙，爸爸有事，立刻去帮忙，神的恩典就在这里。我看到我的生活就是一直往下，往下，往下受打击，后来我知道，我自己了解，自己正在被神修剪。

在这一段时间，我们看到我们的教会慢慢稳了，有一些雏型出来了，有弟兄姐妹愿意出来了，愿意出来事奉。然后，我们看到书房工作也慢慢稳了，我们看到这些的时候，我们看到得造就的是自己，而不是神给我们这些我们认为的打击，这些其实是很好的一个造就的机会，所以今天愿意在这里做一点小小的见证。

那第二点就是说，欧洲是一个很奇怪的个体，你说它是一体，它又是分开的，像香港浸信会，香港九龙城浸信会他已经花了差不多有十多年的时间，每一年大概他的经费是....，从十多年前开始他的经费大概是一年六百万到八百万港币，他到现在他的范围只能做到英国和法国。然后，也不是，就是说效果到现在也不是做得非常好。当然，不是说他做得怎么样样，而是说我们看到福音的传播真的是靠祷告！

然后，这个地方是一个，欧洲是一个很散的地方，是很奇怪的地方。那当时，我们在今年初，许牧师通知我说「唐牧师要来了！」我们那个时候大概只有三个月、四个月的时间准备，然后我们就开始动员，我们就开始祷告，有专门的祷告小组。整个欧洲，当然我们有配合一部份意大利的工作，在意大利举行的时候，我知道有好几位浙江人，是买飞机票跑到意大利去，还有一些西班牙的，他包了旅行车到意大利去，然后还有一些荷兰的一部份，一些弟兄姐妹到意大利去，然后后来是在米兰有两天，后来在巴黎晚上有一天，在巴黎就是，我们知道有荷兰、比利时、卢森堡的弟兄都过来。我要说，是神的恩典，让欧洲的弟兄姐妹.... 真的很感谢唐牧师曾经在我们当中。

我在这里也想，各位在台下的弟兄姐妹实在是很幸福的，因为唐牧师在台上讲了一句话说，「两年之内我会再来。」「两年之内。」我现在离开欧洲，弟兄姐妹常常在问我「日子定了没有？」他们就盼望着两年之内。所以我回到这里，我说「哇！你们每个礼拜都听」，实在是很感谢神，很为弟兄姐妹感恩，有这样的福气，好好把握，我会为你们祷告，也希望你们为我祷告，感谢神！

唐牧师：

感谢主，我想如果没有限定时间，他会很多事情见证告诉你们，而你从他的话你就知道，他是实实在在事奉主的人，因为他对我说「很奇怪，怎么在欧洲有一个人以为是牧师，做了两年结果大家发现，原来是假的，不是牧师。」那么这个人怎么办，弟兄怎么敢说是牧师？快快被台北一个母会叫回来，「补按」牧师。你们这里有一个相当灵恩的大教会，知道拆穿了，把他叫回来，一张机票给他，「补按牧师」再派回去。所以在欧洲你，看见有一些真真实实做工的平信徒，有一些不大老实的传道人，那教会要怎么样呢？

现在有一些最有头脑的人，他们不是随便什么教会都要去，特别是那些受过XX训练从大陆去的高级知识分子，不容易随便信耶稣的，他笑基督徒，但他们进到这个教会，因为在这里看见真正受苦，努力，付代价，肯为主付代价，不是靠钱财，是靠信仰，祷告，大家同心合意做工的人。我很喜欢世界各地有这样的人与布道团合作，因为我们没有别的目的，就是要把神的工作做好。阿们？把神的道传开，真的我们一定要勇敢讲，假的，我们一定揭穿！错的，我一定要勇敢排斥，对的，一定要生根建造。在我死以前，我盼望上帝的道，上帝的真理在世界各地被建立起来。

以赛亚书四十二章有一句话，父称赞子所讲的话，「他不灰心，他不丧胆，他不喧嚷，他不呼喊，街上听不见他的话语，压伤的芦苇祂不折断，将残的灯火他不吹灭。」「不」，「不」，「不」....，很多「不」字在那边，但是有另外一句话，「他一定要叫公理设立在地上，众海岛都等候他的训诲」（参：以赛亚书：42 章4 节）。我就把那一节的那些话语当作我的座右铭，我的事奉。「我一定不要灰心，我一定不要丧胆，我一定不要吹灭，我一定不要压伤，我一定不要呼喊，我不是宣扬自己，但我一定要上帝的真理，把它设立在地上，直到公义被建立在地上，那众海岛都等候我们去把整个真理都传开！」我们要做耶稣基督的工作。愿上帝赐福。现在我们请许牧师带领我们做一个祷告。

许覃陌牧师祷告：

「主，我们再次为着我们在你面前所领受这许许多多的恩典我们献上感谢。主啊，我们听到你自己的儿女从远处来到我们当中的时候，他们羡慕你自己的仆人所传讲的话语，他们羡慕你圣经里面所启示的真道，已经再一次在我们心里面，成为我们的反省，我们多少时候轻看你的恩典，多少时候我们放弃你给我们的机会，求主恩上加恩，力上加力，给众弟兄姐妹在不同地方的事奉，也继续成为我们的激励，叫我们所领受的也能够成为别人的祝福。我们有亏欠的，你再一次借着耶稣基督的宝血，洗净我们一切的不义；我们在这里所领受的，继续借着我们成为你恩典流通的管子，叫更多人因我们而得到福气，主，我们感谢你，听我们的祷告，奉靠耶稣基督的名求。阿们。」

我们再念一次三十二节：

「我又何必再说呢？若要一一细说，基甸、巴拉、参孙、耶弗他、戴维、塞缪尔，和众先知的事，时候就不够了。」

这是希伯来书的作者，把信心伟人讲完了以后，最后一节就把几个名字，同排并列的提出来。

「我又何必再说呢？若要一一细说，基甸、巴拉、参孙、耶弗他、戴维、塞缪尔，和众先知的事，时候就不够了。」

这里提到七个名字，在这里我不是每一个都谈，所以我们没有讲巴拉，我们也没有讲塞缪尔，我们在这里提到四个人，就是基甸，就是耶弗他，就是参孙，还有戴维，我也不再讲众先知的事情。所以从今天开始，我们可能要用三次的时间来思想戴维成为我们信心的榜样，这以后就不再提人物了。

亲爱的弟兄姐妹，为什么在这里提到戴维呢？我们这以前看到两个完全不同背景，完全不同性质的事实，两个都是神特别恩待，特别赐福，但是他们的反应不同的人。我们前一个礼拜在这里思想谁？我们思想参孙。再上个礼拜我们思想谁？耶弗他。

耶弗他跟参孙在这节的圣经是先讲参孙，后讲耶弗他的，但是在士师记的记载是刚好相反，是提耶弗他，后提参孙的。所以我就与大家照着历史次序先讲到耶弗他的事迹。后来，上个礼拜我们讲到参孙的事迹。耶弗他与参孙是完全不一样的。耶弗他是出身卑贱，名誉扫地的妓女的孩子；参孙是出身高贵，是神在腹中就应许把他赐给以色列作士师的人，所以参孙的出身来历很清楚，是神所应许赐下的士师，是从腹中就被主的能力充满的一个人，一生一世分别为圣，成为拿细耳人在神的国度里面大能的勇士。没有一个人得着比他更大的能力，没有一个人比他有更多神丰富的恩典在他的身上。但是这两个人完完全全不一样。这个耶弗他出身卑微却品德高贵；参孙出身高贵但品德低劣。

你看见我们是不是因为「主啊！你没有给我恩典，所以我今天灵性不好」，可以当做我们的借口，在神面前推东推西呢？不是的！耶弗他的伟大，你可以看见当他的兄弟们把他赶出去的时候，城里的长老同一个鼻孔出气，不用公义来对待他，也一样的把他赶出去的时候，他们的理由是什么？「你不可以在我们家里面得一点的土地做你的产业，因为你是妓女所生的，我们是正式的妻室，我父亲的发妻生下来的，我们有正式的，有应当得的位分，你是没有的。」所以可以说在他的家，在他的族，在他的支派，在他的国土中间，没有一寸地是他可以得为业的。但是当他为神做工的时候，他竟然完全用另外一种心态来处理这个事情，他说「你们这些亚扪人为什么侵犯我们的国土，为什么侵犯我的土地呢？」他的家族一寸都不给他，而他却护卫的是整个以色列十二支派的土地，你明白吗？一个有这样宽大心肠的人，才能为神做工。

我们事奉主的人，我们不能说有宗派是不对的，我们事奉主的人，不能说我们有「自己的堂会所需要的事奉优先」是错误的，但我们要像摩西在上帝的全家尽忠。一个人有多宽的胸怀，神才会把多大的事情交托给他做，一个人有多伟大的胸怀，神才能把多大的土地交给他做。所以所罗门说「主啊，我要统治你的百姓，如同海沙一样的数量，我凭什么资格呢？」（参：列王记下：3 章9 节；历代志下1 章7 节）神就赐给他如同海沙一样的心志，如同海沙一样的宽大的心胸，去治理如同海沙数量一样的百姓（参：列王记下：4 章29 节）。

亲爱的弟兄姐妹，一个出身这样卑微，如同在粪堆中间长大起来的人，神可以交托他最伟大的工作。相反的，出身高贵，从生下就被耶和华应许丰丰富富的恩典，最大的体力来做以色列人的士师的参孙，竟然把神伟大的托付跟他一己的情欲分不开，就这样把一生浪费上帝的恩典。有多少神的恩典是这样漏掉的，多少的能力就这样失去的，因为他分不清我自己情欲上的需要，跟神伟大的托付怎么可以相提并论呢？他就掉在一个又一个又一个女人的引诱的中间，他宁愿睡在这不良妇女的大腿上，在其中取乐，而忽略了与神一同忧伤，为国为民忧伤的人，才是真正有责任感的知识分子。

我想中国人古代提到「知识分子」，提到这些有识之士，这些不是提到他几个学位，他有多大的知识在他脑海中间，乃是他能够先天下之忧而忧，后天下之乐而乐，以整个国民重大的责任为己任，以整个民族命运为自己奋斗的责任，这样的人才是真正的有识之士，才是真正的智慧之子，才是真正的知识分子。

亲爱的弟兄姐妹们，参孙的失败成为我们的借镜。参孙一生没有使以色列过太平的日子，虽然他做士师这么多年，国中没有因他而太平。他只懂得在女人的大腿和世人的情欲中间享受个人快乐，没有看到神永恒的旨意，重大的责任在他身上有多高的要求，这是很可惜的事情！

我们讲完这两个以后呢，我们今天又要讲到一个叫作戴维的这个人。这戴维是在谁之后呢？戴维是在扫罗之后。为什么不提扫罗？扫罗是个子高大，但是灵性矮小的；扫罗是高人一头，但是永远没有看见远大的眼光，没有看见神永恒旨意的人。所以当上帝在扫罗的日子，忍耐一段时刻之后，上帝就对塞缪尔说，「我已经为我预备了一个合我心意的人」（参：使徒行传：13 章22 节）。

当我读到这四个字的时候，我就想，到底全本圣经中间，有多少人配称为合神心意呢？在我们所知道的圣经人物中间，有多少人是谁可以指着他说「看哪，这个人是照着我的心思意念生活的人，这个人是照我的思想思想的人，这个人是照我的感受而感受的人，这个人是照我的旨意而定下意志的人，这个人是照着我的计划有所行动的人。神对谁提过？哪一个人讲过这样的一句话呢？当我把这个要求对照全本圣经的话，我吓了一跳！我发现全本圣经，无论旧约，无论新约，无论律法的时代，无论五经的时期，无论是历史，无论是先知的时代，直到新约使徒的时代，以及其它所有书信里面，竟然没有第二个人，曾经从上帝的口中讲出这样一句话，包含这四个字「合神心意」的人，绝无仅有的一个，就是戴维。自古至今，前无古人，后无来者。我不是说没有人合上帝的心意，我不是说没有人能照神的心意行事，但是我说神从来没有把这四个字，称许加在任何一个人身上，除了戴维以外。所以全本圣经中间只有这一个人配被上帝这样称赞他，「这是合我心意的人。」

亲爱的弟兄姐妹，我相信旧约这句话跟新约的另外一句话就成为戴维一生最好人格的写照。在旧约上帝说他是合我心意的人，新约说什么呢？----他行完上帝的旨意就睡了（参：使徒行传：13 章36 节）。那这两句遥遥相对。戴维谁？戴维是神所选，合祂心意的人。戴维是谁？戴维是被生在世上以后，他行完神旨意才能死去的人。这样的一个人很伟大，这样的心志很宝贵，我相信神也愿意在我们的生命中间，在我们的时代里面，在我们的环境中间，看见我们成为这样的一个人，是合神心意，行完神的旨意才能睡觉，才能离开世界的人。如果我们没有行完上帝的旨意，我不愿意离开这个世界。如果我在世界上不是为神的旨意活着，我不愿意活在这个世界上。我之生，我之死，只有一个目标---- 合神心意，行完神的旨意。阿们？上帝就用这两句话在旧约跟在新约，来称赞这一位神所喜悦的人。

称赞戴维这一句话从神的口中讲出来的时候，戴维不知道，因为戴维那个时候还是一个童子，一个很年轻的小孩子，神已经为以色列国预备了这样一个孩童，来带领他们未来的生活以及国家的命运。神对谁讲这句话呢？神对塞缪尔讲这句话。塞缪尔是在士师时代一个过度时期，不像君王，又执行君王命令；不像完全的先知，却执行先知的命令；不像完全祭司，却执行祭司命令的一个代表。所以塞缪尔在整个以色列民族时期，在过度中间的时候，他可以监督，他可以鉴察，他可以预备，他做中保式的事奉，在神与人中间代人祈求，代神传言。他以先知性的功用，以祭司性的功用，以君王性的功用，站在神与神的选民中间来为上帝做工。

亲爱的弟兄姐妹，塞缪尔是一个很伟大的人，那么塞缪尔曾经遇到一些最困难的日子，就是当以色列人不愿意再让神统治的时候，他们就在他面前大声呼喊说「求你容我们在我们中间立一个王，因为我们不愿意我们不像别的民族，我们四周列国所有的外邦民族，他们都有他们的君王管理他们，统治他们，带领他们去争战，护卫他们，为什么我们没有呢？」（参：塞缪尔记上：8 章5 节）当塞缪尔听见这句话的时候，他就在神面前说「耶和华啊，你的百姓如今要求立王，我应当怎么样对待这些的要求呢？」

一个事奉主的人看见神的心意，又看见神的百姓与神的心意相差太远的时候，这就是他的十字架，这就是他的痛苦，这就是他很难讲出来的心中的重担，他要对谁说呢？所以当塞缪尔对上帝这么说的时候，他没有办法回答，因为以色列人在那里强求，以色列人在那里呼喊，在那里请愿的时候，他只能对上帝说「你看吧，你的百姓要求的是这样。」

亲爱的弟兄姐妹，上帝对塞缪尔说「尽管让他们所要的给他们成全吧。」所以这里给我们看见上帝没有反对「民主」。请你注意啊，在全本圣经中间唯一的一次，百姓的要求考验上帝是不是强权统治他们。如果人家说「民主从哪里来？」神绝对不欺压民主，但是，是不是「民主」就是神的心意？这是另外一个课题。当百姓说「我们要这样，我们要那样」的时候，这表示「民意」已经显露出来了，当民意显露出来的时候，神会不会说，「你知道我是你的王吗？你不可以有意见，你百姓不能对我强求，下去！我把我把你镇压下去！」这不是神的作为，这是邓小平的作为。

当天安门的青年人说「给我们民主，或者给我们死」的时候，「我们要其中之一，我们要民主，或者要死。」邓小平想来想去「好，给你死！」这是人，神不是如此的。上帝说「你要民主，你真的要民主？你要把你的意念显出，现在陈明在我面前，你借着塞缪尔对我说，你们要的是这样，这样....。」这是「民意」，这是people's power，这是百姓的权力，民权，这是民意，这是民主嘛！上帝对塞缪尔说「好，给他们！」所以上帝没有反对民意，上帝没有高压民主，但是上帝对塞缪尔说「你告诉以色列人，他们设立君王，我可以答应他，但是有了君王以后，他们要受更高的课税，他们要受更多的拘束，他们要在君王的下面，有许多许多的逼迫，许多许多的困难，我告诉他，我可以成全他们民意的心愿，但是他们的心愿所达到的果效，你要警告他，告诉他们」（参：塞缪尔记上：8 章11-18 节）。什么意思呢？这给我感到一个很可怕的事情，就是圣经给我们看见「民主」是给「民主」杀死的。大家说「民主是给民主杀死的。」

因为百姓要王嘛！有了王以后，王就把民意压下去，所以民意得到的君王是「压制民意」的君王。民意所得到的成功，是把民意杀掉的。所以我一直在这件事情上，在思想这世界的前途的时候，我很清楚的看见，民主的极端就产生另外一轮的野蛮主义。the coming future will be another kind of new barbarism overcome the democracy.今天所有民主的国家都一定不会逃避得了这个命运，就是民主极端化的结果的时候，就是给「野蛮主义」重新一个机会来把所有的民意镇压下去。神早就把这个很重要的课题用「预言式」的儆戒，告诉以色列人了。

亲爱的弟兄姐妹，在圣经里面我们看见一次，在历史上我们看见一次，就是当百姓的声音，群众的声音大声到一个地步，而没有办法除去罪恶的时候，群众就变成一个杀害的力量。民主在希腊杀死了苏格拉底(Socrates,469-399 BC)，民主在圣经把耶稣钉在十字架上，对不对呢？苏格拉底是民主杀死的，耶稣基督是民主杀死的。当那些声音大到一个地步，没有办法用真理压制的时候，因为他们的声音大，他们就得胜了（参：路加福音：23 章23 节）。为什么声音大呢？因为多人赞成嘛！为什么叫做「多人赞成」呢？因为是「民意」嘛！所谓的「民意」就是「民主」嘛！

古代的希腊，民主杀死了最有天份才华的苏格拉底，在古代的以色列，民主杀死了神的独生儿子，然后连彼拉多也没有办法，因为他现在面对民主，面对广大的群众，他只能说「我，现在宣布，流这个人的血，罪不在我的手中！」他三次洗手表示清白，就把耶稣交给以色列人，他们就回答这一句话，「流这个人的血，罪归给我们以及我们世世代代的子孙吧！」（参：马太福音：27 章25 节）直到今天犹太人永远没有安宁跟这件事是有关的。

亲爱的弟兄姐妹，我不会在这里用太多的篇幅谈这个事情。所以以色列人就选了一个扫罗出来了。扫罗是民选的，扫罗是民主第一次的大得胜，而扫罗就是把民主结束掉的第一个王。因为一有了王位，一有了王权，一有了王的制度，民权就完全没有了，这就是民主对「民主」的杀害，这是民主对「民主」的讽刺，这是民主在有罪的人性中间，没有办法达到真正果效的自我反讽刺一个很清楚的例子。这是你从圣经看到的亮光，这些事情是世界的政治书里面没有看到的。我今天对你讲的不是书里来的，而是original thinking，是我自己从圣经看到神要我们看到的事情。





亲爱的弟兄姐妹，他们选了扫罗以后怎么样呢？扫罗选了以后，这是多么荣耀的事情，因为在四周列国所有外邦的民族中间，没有一个王体魄像扫罗这样高大，他高人一个头，无论什么环境来到，他根本不必把脚提高，他就知道四周发生了什么事情。因为他是众人，群众包围他的时候，他高一个头什么东西都可以看到。这个转一转，东、西、南、北的事情，全部一目了然，何况两目，对不对呢？但是，亲爱的弟兄姐妹，上帝与人开玩笑。我想有一天我们应当专研究一篇文章，----「上帝的幽默」。如果你愿意好好的在圣经中间找这个课题，去找一些的记载，你会感觉到无穷无尽，神是很奇妙的。你选了高人一等，高人一头的王，好，我就派高人两个头的歌利亚来跟你开玩笑。所以以色列人找到了，民主找到了高人一个头的扫罗，上帝就派一个非利士人，高扫罗两个头的，歌利亚就站在那里。

亲爱的弟兄姐妹，你注意看，当歌利亚出现的时候，扫罗怎么样？扫罗出去迎战吗？你就发现，民意选出高人一头的扫罗是没有用的，因为这不是神的旨意。今天教会的失败就在这里，我们不要依靠上帝的灵，我们依靠人的智慧聪明，选择高人一头的，不合神心意的人做我们的领袖，我们教会盼望一些有很学问的人做领袖，有一些教会非有博士做牧师，他就感到不够荣耀，因为教会没有自己的名堂做得高到一个地步，使大家知道他是有领导才能的教会，好像他在地上没有荣耀。

今天我们看见许多不当在位的在位，当在位的不在位，因为人对「位分」以及「名分」之间的真理的了解，已经偏差了。是谁选扫罗的？不是上帝。难道上帝的百姓不需要一个上帝所拣选的人来处理吗？难道上帝的选民可以自己选一个选民所选的君王吗？难道选民是神选的，而选民的君王是人选的吗？多么讽刺，多么好笑，多么不合逻辑，多么羞辱主名的一件事情。上帝就等，你所选的，你所尊重的，你以为对的，我现在让你看，结局是如何？

扫罗高人一等，扫罗高人一头，扫罗的体魄，扫罗的身材，扫罗的外貌又俊美，又高大，人人喜欢有这样的领袖，这是没有什么可以非议的事情，但是这人的内心，到底有多少的地位，是让神在其中做首的？到底这个人，神在他心中有什么地位呢？所以你看见扫罗在面对争战之后，要遵行上帝旨意的时候，他竟然做了违背神的事情。当他以君王的身份，以他高过所有法律的身份，做了违背神的律法，违背神的命令，违背神旨意的事情的时候，那个时候，神的灵感动塞缪尔对他讲一句话，「你为什么欺骗我？你为什么欺骗耶和华？上帝岂不是叫你把所有那些仇敌把他杀灭净尽吗？你竟要留下最好的，那些的声音上帝都听见了。」（参：塞缪尔记上：15 章15-19 节）

亲爱的弟兄姐妹，人以为我们的经验，我们的学问，我们的方法，我们的条件可以拿来贡献，帮助上帝圣工的时候，就是教会失败的开始。今天很多人要把社会的经验，做生意的办法带来帮助教会，使这一位笨的上帝，因为我的贡献，我的帮忙，可以免去笨所产生的果效，我可以替上帝建立一些比较现代化的工作，来做上帝的工作。扫罗他与世人争战，掳物留下最好的这种经验来处理上帝家的事情，而塞缪尔说，「你都要消灭掉它，不可留下来。」他不顺服，他说「我这些要留下来献祭给耶和华」（塞缪尔记上：15 章21 节）。

亲爱的弟兄姐妹，如果上帝要你全职作传道，为什么你以为你要赚一点钱奉献，可以帮助上帝？上帝岂需要你用钱奉献才能维持祂的圣工吗？今天我听见陈源明弟兄说，「上个周五，我放下一切的工作全时间事奉」的时候，我知道很少中国人可以在法国公司里面做主管，法文好到一个地步，几百个人在他下面，他的薪水不是小的，他放下。为什么呢？神要你，过于要你帮祂赚钱来事奉祂，你明白吗？

你们都知道钟马田(Marytn Lloyd-Jones,1899-1981)，恩惠姐妹几个礼拜前介绍他的时候，钟马田原是一个皇家御用的医师，这个人如果他被选中是皇家的医师的，你说他薪水多大？亲爱的弟兄姐妹，如果他在皇家用他的时间之外再行医的话，能够得到一个皇家御用的医师来诊断人的病，来医治你的病，他的收入一定多得不得了。有一个人说，「钟马田如果愿意这样过一生，他的收入不是一些钱，是一袋一袋的钱进到他家里面的。」但是当他宣布完全放弃，以神的工作为他的全职事奉，一生一世唯一的工作的时候，很多人认为他神精病了！连他医学界里面都认为他错了。他们说「你知道不知道，你今天得到的地位是你的众同学，千千万万的医生，梦寐以求而没有办法得到的位分，你竟然放弃了吗？」他说「我不知道，我只知道神的旨意要我这样顺服，我就顺服。」

你也可以一面事奉，一面讲道，一面用钱奉献嘛！上帝不是可以让你用钱帮助祂的工作吗？为什么你这么做呢？他不回答。亲爱的弟兄姐妹，这个答案在哪里？答案在神借着塞缪尔对扫罗讲的话，塞缪尔讲了一句很重要的原则，「听命胜过献祭」（参：塞缪尔记上：15 章22 节），大家说「听命胜过献祭」，这是事奉一个很重要的准则，这是每一个事奉主的人要遵行的第一个原则。我如果事奉主，我要顺服神的命令，我如果要事奉主，我要照着祂的旨意行。我如果要替上帝赚钱，我应当知道，天地所有的金银都是耶和华的。我如果要用一些钱奉献给主，上帝难道需要我奉献这些钱吗？

亲爱的弟兄姐妹，我亲身经历这样的事情，感谢上帝，我完全奉献。那个时候我十七岁的时候，我赚的钱是全泗水(Surabaja) 两百多万人口最大的教会，最大的牧师的两倍。十七岁。我十七岁赚的钱是最大的礼拜堂，最大的牧师的两倍。我不要，我完全放下了，我做主的工作。我相信这一生，如果我在外面做工用钱来奉献给主，我能奉献的非常有限，但我如果完全奉献做主工作，神没有使人缺乏，神的工作也没有缺乏，就这样感动了更多的人，把他们的身、心、灵，把他们的时间、才干、金钱也奉献出来了。一个人事奉主，真正顺服主，上帝会因为一个人的榜样，带动千万人一同来事奉主。阿们？

感谢上帝！所以上帝说「扫罗，你以为这样是事奉我吗？你留下那些当灭之物，岂不是像亚干一样吗？你以为这样是事奉吗？听，顺命胜过献祭。上帝岂像乞丐一样，要你施恩吗？上帝岂是缺乏，要你献这些祂所不认为是洁净之物，放在祭坛上面吗？」

亲爱的弟兄姐妹，上帝甚至借着以赛亚说，「你们献祭脂油流成河，你们的安息日，月朔，月望，你们每一个月头，月中所献上的这些都是我所恨恶的，我根本不需要这些东西，我要你的心归给我」（参：以赛亚书：1 章11-17 节）。上帝要寻找合神心意的人，所以上帝对扫罗说，「你要知道。」塞缪尔对他讲，「那永远不后悔的上帝，如今说他后悔设立你作王了」（参：塞缪尔记上：15 章11 节）。这是圣经里面唯一的一次，在同一段的圣经里面，把神的两件很反合性的东西摆在一起来讲。Unregretable God says He regret to establish you as a King. 那永远不后悔的上帝，祂现在说「后悔立你作王了。」不后悔的后悔，后悔中的不后悔，这什么意思呢？今天我不讲这个事情，因为这是paradox，有关于paradox的道理，我们在第一章曾经提过，我现在不再提了。所以，这样，扫罗就不是在神心意中间，永恒旨意里面所定的上帝所预备的领袖。

上帝说「你厌恶我，我也厌恶你。你轻看我，我现在就轻看你，我藐视你。」今天每一个事奉主的人，都要学习一件事情，神太尊贵了，神太伟大了，我只能用战兢，惧怕，用最严肃的态度来事奉祂，否则不要事奉。你注意这一句话，上帝太尊贵了，上帝太伟大了，至高，至圣，至尊，至荣的上帝，为什么需要一个轻看祂的人来事奉呢？难道上帝不能创造一个像机器一样，永远不能背叛祂的人来永远事奉祂，完全照祂心意吗？上帝能够。但是上帝故意把自由放在你里面，给你有一种可能性背叛祂，祂要你不背叛祂，真正顺从祂，然后敬畏祂才事奉祂。所以事奉主的人要存敬畏的心，事奉主的人要存严肃的态度，事奉主的人要以圣洁的装饰来事奉上帝。

你不事奉吗？你去！你倒下去吧，上帝的工作绝对不会因为你没有事奉就垮台了，上帝的工作，绝对不会因为你不称职就黯然失色了，神的国度不会因为我们没有遵行祂的旨意，就不能好好的实现祂的计划。上帝对塞缪尔说，「你不必难过，你不必伤心，我已经为我自己预备了一个合我心意的人，作以色列的王」（参：塞缪尔记上：16 章1 节）。

感谢上帝！神真正合神心意的王只有一个，是耶稣基督。戴维不过是预表基督而已。你要注意这件事，神自己要作王，神要设立祂自己的儿子在锡安作王，这是诗篇第二篇第七节已经讲的「你是我的儿子，我今日生你。受膏者说，耶和华立我为王，在锡安山已经立了我的君了。」那永恒中间真真正正，绝绝对对合神心意的王，是耶稣基督，戴维不过是一个预表。而戴维是全本圣经中间是唯一被称许为合神心意的人。这一点不是说，戴维绝对没有毛病，这一点不是说戴维完全没有瑕疵，这更不是说戴维一生没有过失。如果你注意看，这位所谓「合神心意」的戴维，他有一些很大很大的错误，是故意被记载下来了，而这些记载，乃是圣经是圣洁的本质的书，一个很清楚的记号。我再讲一次，圣经是圣洁的，Holy Bible，The Holy Book，但是本圣经记载了unholy affairs，记载了unholy events，这些不圣洁的事迹，不圣洁的污点被记载在圣经里，这才是圣经之所以是圣经的一个本质的记号。感谢上帝，正像一片镜子，把肮脏污秽照出来的时候，不证明这镜子肮脏污秽，这个镜子把肮脏污点照明出来的时候，更证明这个镜子是清洁的。越清洁的镜子把污点照得越清楚，这就是圣经的本质。你用这个反合性去明白，为什么我们说上帝的话，这本书叫作圣经呢？因为它圣洁到一个地步，无论你是谁，你是宰相，你是君王，你是使徒，你是先知，在它反照之下，你的污点没有办法遮盖。

亲爱的弟兄姐妹，戴维的时候，他的污点被记载下来，是在戴维活在世界上的时候，就没有办法擦掉的，为什么呢？因为这本书是神的书，这本书不是人的书，所以得罪你君王，你还是要顺服，因为你的污点是人的污点，这书是无污点的神所讲的话，所以神的圣洁，就把人的污秽彰显出来了。

亲爱的弟兄姐妹，那么戴维在合神心意的事情上，什么事上成为我们的榜样，什么事上，成为我们的信心呢？我们今天要先提几样很重要的事情。当戴维被选出来作王以前，他是一个童子，他被膏的时候，不是已经成熟，长大成人的人。所以我要请中国人特别注意，中国人常常以为要等一个人长大成人到几十岁了，才可以看他是上帝的仆人。英国人勇敢把十七岁的司布真(Charles Haddon Spurgeon,1834 - 1892) 按立为牧师，中国人没有这种情形。

我曾经在灵粮堂讲过这样一句话，那大概是一九七六年的时候，就是民国六十五年的时候，我说「你们的赵世光二十八岁的时候，已经环游世界布道了。而你们台湾到四十多岁还我说“晚辈，晚辈”。」我那个时候看不惯，很看不惯，因为台湾的人学会了「谦卑」，所以结果四十多岁还是「晚辈」，「晚辈」。我说「你知不知道宋博士四十岁，已经死了你还在“晚辈”？」我在灵粮堂讲过这一句话，在主日崇拜讲这一句话，「你们这些长老，你们要知道，你们从前赵世光二十几岁的时候，已经游历世界了，上帝大大重用，台湾的青年人应当起来，勇敢起来，十二岁、十五岁、十八岁，起来，在你年少的时候，为上帝的国定一个大心志，预备被神重用。」而今天我看见有大心志的人，都没有好好谦卑读书，有好好读书的人，都没有什么大的心志，你们还在另外一种的错误，另外一种的困难的中间，求主怜悯！

上帝说「塞缪尔，去！我要膏合我心意的人。」「去哪里？」「到耶西的家。」塞缪尔是顺服神的人，他到耶西的家里面的时候，耶西吓了一跳，这样大的人物，今天突然间驾临我家，到我这个舍下来，怎么办呢？「你为平安来吗？今天有什么事吗？」因为如果神人到一个地方传圣旨，这不是皇帝的圣旨，这是上帝的圣旨，这才是真正天下一定要明白的圣旨。如果圣旨中间有那些可怕的，审判的，咒诅的，公义的制裁的话语，刑罚来到，谁担得起呢？所以当神人，先知到一个家里的时候，这些人都是战兢的问他，「你是为平安而来吗？」「我是为平安而来。」他们才心里恢复安全感，请他坐下来，敬茶，「有什么事吗？耶和华吩咐你对我们讲的。」「把你的孩子都叫来！」所以耶西就把他的孩子一个一个都叫来。这个年老的塞缪尔在那里看着长子过去了，上帝对他说「不是。」「去！还有没有？」第二个来。「去。」第三个。「去。」第四个。「去，不是，去。」严肃的脸孔，这个代表神的塞缪尔，他在那里一直看，一直看，看不见上帝的带领，当七个都过了以后，他问耶西说「你还有孩子吗？你的孩子就是这七个吗？」耶西说「是啊，还有一个小的。」表示什么呢？连父亲都看不起这个小的。在这家中，他小到一个地步，父亲不会把他叫来的，因为他想「不可能的！这个小子有什么可以叫的？」「哦！我还有一个，对不起，忘记了，他在田野里面牧羊。」「咦，去叫他来，那个戴维，去叫他来。」他们把他叫来的时候，这个童子进门的时候，耶和华说「就是他。」可能吗？

我们的神做工很奇妙，你以为台湾的前途在某一些大布道家的手里？你以为在一些很大的牧师的手里？可能就在你主日学班里一个很小的，没有人看得起眼的一个小孩子。我从圣经学到太多东西，是我自己不敢想象的。上帝可以用妓女的孩子，上帝可以用最小的，上帝可以用基甸，「我家族是最贫穷的，在我家里，我是最微小的。」上帝说「就是这个。」塞缪尔心里想「这样小？」这个合神心意？怎么看得出来？有什么特别？手也是一样小，就是这样。

戴维回来，「爸，什么事？为什么把我叫回来？羊在等我。」他的爸爸说「你回来。」「这位伯伯是谁？胡须这么长？」「这是塞缪尔。」「我听过他的名字，怎么他到我们这里来？」他的眼神仰望上帝的眼光，现在注视在塞缪尔身上，上帝对他说「这就是这个，膏他，你膏他。」膏一个孩子。塞缪尔把角放入了膏油，拿起来。「跪下来了！耶和华说祂要立你作王，来代替扫罗。」这一句话一讲出来，那么耶西知道了，大事临到我家了。兄弟在旁边看，糟糕了，选中的是最小的，我们都没有分了。今天一个一个走过去给他这样看来看去，我不知道他在看是不是要替我找老婆，或者要介绍媳妇给我的爸爸？不是的。耶和华说「我要膏戴维作王代替扫罗。」

亲爱的弟兄姐妹，你想戴维那一天会吓死吗？「我作王？我的羊呢？我大概是羊的王吧！」千万想不到的事，神的复兴来到就是这样。当你没有想到的时候，当你忘记的人，你看不起眼的人，可能是神早就预备的人。我相信六十二年前，我生下来的时候，我家还没有信主。我相信我生下来，过了两年我爸爸信主，他也不知道，以后我变成一个在全世界各地传道的人。没有人看得起，我小的时候，没有人看得起。亲爱的弟兄姐妹，但是，神的旨意不一样。

我有一次听一件事情，我很受感动。他说「有一次有一个教授去访问一个小小的乡村，这个德国教授一进去的时候，那个老师，那个校长叫全体站起来，要向这个教授鞠躬，因为一定要尊敬这些有学问的长辈。但是那个校长说「起立！」还没有讲鞠躬的时候，这个教授先向小学生，三年级学生的那一班，先向他们鞠躬。唉呀！这个校长很不好意思。所以他说「对不起，弄错了，应该你们先鞠躬，不是他先鞠躬。孩子们快快鞠躬。」那他就问那个教授，「为什么你先对孩子鞠躬？」那个教授讲一句话，他说「我相信在这一班中间，有一个人，有一些人，以后成为德国伟大的领袖。」他讲的话言中了，他为什么讲那句话不知道，后来历史记载，就在那些小孩子，接受那位教授鞠躬的几个孩子的中间，其中一个，叫作马丁路德(Martin Luther,1483-1546)。

我直到今天，不敢轻看小孩子，我直到今天我信那些最伟大的人，他们从前都是小孩子，我很盼望，我不是开玩笑的，我盼望两个礼拜以前，你可以跟我一同在万隆，在印度尼西亚那个布道会，四千个儿童的布道会中间。在我还没有上台以前，我知道我已经十多年没有做儿童布道工作，除了几年以前在雅加达有一次，那一次的结果，九年前差不多四千多个儿童来。以后第四天的时候，我请孩子上台作见证，大概有四百六十多个人上台作见证。那么，我到万隆去，我知道去年我有儿童布道，还有在别地在香港也有儿童布道。香港我很紧张，因为这些孩子们是听广东话，那我是不会讲广东话的，怎么办呢？感谢上帝，原来九七回归之后，小学开始教国语了，所以他们也懂得一些国语。这样，我讲的时候，他不必等翻译，他就有回应了。而我要一个很清楚，口齿很伶俐的人来翻译，所以特别出一笔路费，请多伦多的一位牧师飞过来替我翻译，要把神的工作做好。

那他们听听....，很受感动，两次的聚会，气氛好得不得了。但是这一次我要对孩子布道的时候，用印度尼西亚文的，在印度尼西亚万隆的地方，而我印度尼西亚文是对大学讲道常常用的，对小孩子很少用。所以我祷告求主给我力量，还没有上台以前，有一个很有恩赐的校长，领他们唱歌，唱歌的时候，动作跟词句配合好到一个地步，四千个孩子，完全一致的旋律跟着他唱歌。我想他们唱得这么好，以后听道的时候怎么样？但是我绝对不走他的路，因为他的路是先把孩子当做孩子，所以跟孩子一同唱，一同有动做，孩子就把孩子的天真表现来，而我从来不这样，我的儿童布道会，是把儿童当做「未来的领袖」，把他当成他自己假想他是一个大人，这样的布道。

这种秘诀跟这种做法是很困难的事情，我相信没有一本教育学的书提到这样的事情。我自己在教育界里面已经四十多年了，从一九五五年到现在我已经有四十七年做教育的工作，而我教儿童的方法完全不一样。所有儿童布道会都是「不能超过半个钟头讲道，他们集中力就没有....。」我从第一次就推翻掉这个理论，所以两个礼拜以前，四千个儿童听听听....，一句声音都没有，我讲道差不多一个钟头，讲到最后的时候，呼召的时候，要信主的，差不多三千八百个都举手。我说这个大概是「你举我也举」，这个是盲从的顺服。我说「真正清楚的举手？」还是这么多举手。我讲「要奉献做传道的举手。」也有差不多两、三千人要举手。我说「要奉献做传道的到前面来，我为你祷告。」他们不看别人一个一个走出来，差不多两千多人到前面来。我很想那一天你看那个情形，你就相信，儿童可以听大人的道理。而那一天我尽量用我的动作，我的眼神，使讲的道容易变成一幅语言的图画，我这个用的名词是visualize speech，语言的图画，你如果说王维的诗中有画，画中有诗，我很盼望我的言中有话，话中有言，用这样的办法来传道。

亲爱的弟兄姐妹，如果你懂印度尼西亚文，你会知道那一天我讲的道是相当深的，而八岁到十四岁的孩子都听得清楚。我清楚知道神会从幼小心灵中间兴起未来伟大的领袖，你相信吗？圣经告诉我们，塞缪尔，上帝说「就是这个！荣光焕发，面貌俊美，天真无邪的戴维，按他做王。」那个时候，戴维会不会说「咦，这么草率，吓死了！」不，他像大人一样静静接受膏立。

亲爱的弟兄姐妹，这一件事对戴维是很不好的。为什么呢？因为正式的王还在那里。你按立一个对手，成为他一生最危险最危险的一个身份。不但如此，七个哥哥站在他旁边，从今以后他要怎样受嫉妒、逼迫来陷害他一生？所以戴维是一个被选中的人，而戴维小的时候就配被这样选，他就有资格领受这样一个位分，让人杀，让人嫉妒，让人逼迫，他已经预备好了。你看，这个幼小的心灵成熟的地步到什么地步？我不敢想象，我不敢想象戴维那一天以后，他会不会变成「你知道我是膏作王的，你是谁？」他会骄傲得不得了，对不对？他会看自己夜郎自大，看哥哥，「原来哥哥是平民、平民、平民....。」他看爸爸「我以后统治你，你不要打我啊，我是王啊！耶和华膏的王，塞缪尔亲自给我证书的」，你看见没有？戴维可能变成怎样？我们华人很怕幼辈得高位骄傲，所以我们尽量压他，这是华人不能产生人才的原因。请你注意听这句话，我们很常常比别人更有一点点经验，马上尽量欺压比我们更年幼的。所以在华人的教会中间，年轻人很难爬得起来。这也难怪，有一些一爬起来，马上不是灵性长高，是他眼睛吊到天上去了。所以我很不明白为什么这样？我知道外国人，他们有一个好处，欣赏别人的优点，尽量把恭敬给那些，应当接受恭敬的人。

注意听这句话，这句话是华人伦理里面最缺点的地方，「应当恭敬的，恭敬他；应当惧怕的，惧怕他；应当交税的，交给他；应当纳粮的，纳给他。」这是罗马书第十三章第七节告诉我们的话。中国人呢？应当恭敬的不恭敬他；应当惧怕的，吓他；应当纳粮的，不给他；应当交税的，偷掉。我们完全没有做到圣经要我们做的那些的事情，你知道吗？在音乐界里面，我如果请中国人去参加音乐会，完的时候，马上走，不等结束，也不鼓掌，快快走，因为「停车很远，我们先走」。外国人不是的，他看你真的唱的好，他就给你鼓掌，如果好到一个地步，他就鼓个不停。所以历史上的记录，有一个黑人在纽约，结果得到人家鼓掌的时候，把他算出来，二十七分钟。黑人唱诗，白人鼓掌二十七分钟。你是比较下等的吗？从前白种人是看不起黑种人的，自从马莉安_安德生(Marian Anderson,1902-1993)在林肯纪念堂对八万人唱诗，有好几万人流泪以后，他们才开始尊重黑人他们在音乐上的成就。但是我讲的不是这个人，我讲的也不是现在的洁西_诺曼(Jessye Norman,1945- )，也不是现在的凯塞琳_芭托(Kathleen Battle)，我所讲的是一个很特别的人，普莱斯(Leontyne Price)，当普莱斯唱完歌剧以后，他们没有想到，一个黑人唱意大利歌剧唱到这样好，所以那些人不但站起来尊敬她，他们鼓掌，结果算出来，一共鼓掌二十七分钟才结束。你在华人的音乐界看过这样尊重人的吗？没有。

另外一次一个生在西班牙，移民到墨西哥的白种人唱歌剧唱完了，他们站跟来鼓掌，鼓掌的结果是一个钟头又六分钟，那是多明哥(Placido Domingo)，这是历史上最多被尊重鼓掌的一个男的，一个女的歌手。二十七分钟，你试试看打你自己的手，二十七分钟以后肿到多大？我不知道，我不是从「唯心论」，我从「唯物论」来看，一个人自己鼓掌跟给人家打是一样的事情，唯一不同的，就是甘愿不甘愿的问题。如果人家打你的手打二十七分钟你一定揍死他。如果你自己鼓掌，你一面懊悔一面甘愿，回去。这些人鼓掌了一个钟头回去还能开车吗？啊？这里肿起来，皮差不多都脱了，肿得半死，神经都死了，怎么开车回家？我不明白。但我每次请中国人去听音乐会，到要鼓掌的时候，他们拍两下，就走了。如果你问他「为什么？」「免得他骄傲！」你马上笑了，为什么你笑呢？因为你知道我在讲什么，可能你就是这样的人。

上帝不是，上帝说「鼓掌他！」「按他，膏他，小小的戴维，我要用他，让兄弟看，让君王看，让扫罗看，我要的是这个。」为什么戴维有资格被按立呢？戴维凭着什么资格，戴维凭着什么信心呢？戴维是负责任的人，他放下羊群被叫回来是不得已的。我最近注意有一些很年轻的少年人做工的时候，责任感重得不得了，不是特别的事情，他绝对不离开他的职位，我非常佩服。我想，当我像他那样年轻的时候，我是不是这样？我和他做的工作不一样，可能我都不会那样。那，有这种年纪轻轻责任感特别重的人，神怎么会把重大责任不交在他们的肩膀上呢？你要注意啊，在你的儿童，在你的家人，在你的邻居，在你的主日学中间，有这样的少年人吗？责任感特别重的人，这些人就是成熟的人。一个人成熟不成熟不是看他几kilo，不是看他多高，不是看他几岁，虽然他年幼，当尽的责任，绝对不放过，他就是成熟的人。

一个人在重要的时刻，能放下自己的利益，绝对不自私，他就是成熟的人。成熟最大的两个记号，「无私的爱」跟「永远没有放弃责任感当做的工作」，这两件事是成熟的记号。如果你的教会里面有一些长老已经七、八十岁了，遇到困难跑掉，遇到最大的利益抢在前头，他还是小孩子。如果你教会里面有一个很小很小，七、八岁的小孩子，最困难的时候他站起来，挺身昂首，尽他当尽的责任，虽然他小学一、二年级，他可以作长老。

圣经给我们看见戴维选出来的时候，跟扫罗完全不一样，扫罗是高头大马，高人一头，上帝说「不是，合我心意的是这个戴维，他虽然小小的。神看内心，不是看外表。」你今天在内心里是怎样的敬畏上帝吗？或者你在外表上做了一个道貌岸然，在教会中间可以使人吓吓，使人看到你很伟大的样子。你不要再欺骗自己了！你要从你内心的深处对自己说「除非我真正敬畏神，真正被神验中，我不要事奉上帝。」亲爱的弟兄姐妹，从这件事给我们看见戴维是怎么样的人。

第二样、当戴维面对歌利亚的时候，他显出了几件非常特别特别的个性是我吓死了。你看他这么高大，你这么小，你怎么敢呢？他说什么？「算什么？他高大算什么？我牧羊的时候，我见过狮子，见过熊，牠们要抢夺我的羊的时候，我就与狮子和这些野兽搏斗。」他是这样的孩子，怪不得神看见他，怪不得神试验他，神验中他，神要膏立他作王。一个小小的孩子，父亲不在，兄弟不在，没有长辈在，狮子来他没有逃，才奇怪。熊来，他没有哭，才奇怪。他不是做给人看，没有人看，这是我的羊群，我要为了羊群的好处，与这些野兽搏斗，这样的人能不做大牧师吗？不但能做大牧师，可以做一国之君。

今天不同的地方在哪里？牧师们有学位，困难来到先走，最困难的时候，牧师是最先跑的。教会要兴旺吗？你不要以为有学位，有才干就可以做上帝的仆人。当一九九二年的时候，他们在算九三、九四、九五、九六、九七，五年以后XX党来了，香港怎么办呢？所以那五年最多跑的就是牧师，最多跑的就是牧师，所以九三年的时候，香港做一个统计，全香港一千多个教会，牧师的平均年龄是多少？二十九岁半。老的都走了。「主啊！让他们去死，我先走！」「主啊，带领我到美国。」耶和华一定带领人到美国，很少带领人到非洲的。你不要笑！这是我们的羞辱！这是我们的民族性，这是我们教会的记录！

为什么上帝选戴维？为什么？因为高人一头？不是。因为他体魄强大？不是！因为他经验丰富？不是。从小定大心志，从小敬畏耶和华，从小负起责任，从小面对强敌不低头。耶稣说有两种人，一种是雇工，一种是牧人。牧人在危险的时候照顾羊群，雇工为了钱，危险的时候他逃走。上帝为什么拣选戴维？希伯来书的作者说「我何必再讲呢？如果再讲，一一细说，我就没有时间了。」你看吧，像这些人，基甸、巴拉、参孙、耶弗他、塞缪尔、戴维，还有众先知的事，我若一一述说，时间就不够了。

当我听到这些话我就细想，细想。主啊，到底希伯来书的作者要我们知道什么？为什么要提这些名字？我想想想....，我会流泪。我想想想....，我受激励。我想想想....，我的心大受感动。戴维说「算什么？很高大？跟狮子哪个大？很凶？跟熊比哪里凶？狮子跟熊我都不怕，我为什么怕这个外邦人？「外邦狗，外邦熊，外邦狮我都对付了，外邦人也是外邦」，他不怕。不但如此，当扫罗说「戴维啊，你真的要跟他打仗吗？好！我把我的甲冑给你穿。你看，这是以色列最尊荣的事情。王的兵器，王的战衣，王的甲冑脱下来交给一个孩子。这是何等大的尊贵，何等大的信任，交给他的时候，戴维穿上去了，他说什么？「太重了！累赘，不要！」他知道什么才是保护者，不是重量，不是这些铁器，不是这些军衣，是耶和华。

亲爱的弟兄姐妹，我们今天靠什么？我们靠什么争战？我们靠什么防卫？我们靠什么做主的工作？我们能力的源头在哪里呢？？耶和华说过一次、两次我都听见，你们要寻求我的面与我的能力。我千次、万次啰啰嗦嗦的说，神学院的学生啊，你们不要单单求学位，不要单单求知识，不要单单求学分，你这些都是好的，这些至少证明你读过了这些书。但是你要求耶和华的面跟祂的能力，以后你出去争战你才能得胜。我如果在神学院里拿到一百分，面对一个XX党员我没有办法叫他信主，我读的有什么用呢？你明白吗？我如果拿到最高的学分，成为最好的学生，我面对无神论的人，给他驳得体无完肤，没有办法领他归主，有什么用呢？

养兵千日用在一朝，当你用的时候，那真正的兵器不是看得见的，是看不见的，我们争战不是靠着血气，虽然我们在血气中行事，却不靠血气争战，我们争战在神面前有能力可以打破仇敌的营垒，把一切拦阻人认识上帝的事情完全攻破了，就把人的心意完全夺回归向上帝。这是保罗讲的话语。

当我有一次教神学的时候，我看到布特曼(Rudolf Bultmann,1884-1976)他所讲的一句话，我啼笑皆非！I am bringing the message of old time to the modern man that is Kerygma，the Kerygma of 20 century ago,in the first century,must preach to the modern intellectual people. And how can I achieve that？ I should use the demythologization method. The demythologization methodology is the methodology of Bultmann evangelism.

布特曼的宣教，布特曼的传福音，是要把二十世纪以前，两千年前的信息传给现代人。现代人知识丰富，自然的知识已经解开了，他们不再迷信了，所以我如果要传福音给他们，唯一的办法----解开神话，因为圣经太多神话了，神话解除以后，不要再传「童贞女生孩子」，不要传「耶稣死里复活」，不要传「耶稣能叫死人复活」，不要传「耶稣能叫病人医好」，就传耶稣基督就是那得胜的，死里复活的得胜的新人，用这样讲。我看了以后，我说No!你所讲的神话要解除掉，你所讲的这个方法就是妥协，就是不忠于上帝。我对布特曼宣战，Bultmann,Bultmann I challenge you. I Stephen Tong from Asia. I am also preaching to the intellectual people,I do not want to demythologize.我不愿意解除神话，我要照着圣经的话，对最有学问的人宣战，对他们传福音。我相信这一生听我讲道，相信主的知识分子多得不得了，我不必先把神话解除，我忠于上帝的话语。我做的就是这个工作，把两千年前记载的耶稣基督，向最高的知识分子传讲，结果我不必妥协，我照样得着果子。阿们？

亲爱的弟兄姐妹们，戴维说「不要，我不要用，太重了！我还没有去打，先累死了。这个甲冑把我的压扁了，我不要！」那么你要怎么打呢？「我依靠上帝。」圣经说「他到河边去。」王明道说「他选了光滑的石头。」为什么是光滑的？磨练过的。每一粒光滑的石头，都在河床里面给水冲过几千年才会光滑。你把一个尖尖的石头放在那边，明年去看，还是尖尖的。不要拿起来，过了五十年叫你的孙子去看，还是尖尖的。到了几千年以后才是光滑的。这样，每一粒光滑的石头拿来，放在机弦来对付歌利亚，都是经过几千年磨练。上帝借着戴维选了这些，这样光滑的石头，表示戴维是智慧充足，不跟传统走的人。

亲爱的弟兄姐妹，今天我们以为做上帝的工作一定要照某某人，从前布道家讲这种道，我要讲他的？从前的人用这样的方法，我也用这样的方法，不照着依样画葫芦没有办法做的。戴维说，「不！我不用甲冑，我不用战衣，连扫罗给我的战衣我也不用。我要到河边去，我要上帝给我照着对我的训练的办法来做主的工作。」很特别的一个人，当他在战场上战的时候，他量一量，可能他的头不到歌利亚的肚脐。他看那个高头大汉，站在他面前的时候，他怎么讲呢？「我绝对不让这个外邦人，这样亵渎我的上帝。」他看见的不是敌方的高大，他看见的是神的尊严，不可受外邦人所亵渎。他有「愿万人尊主的名为圣」的那个心来为耶和华争战。感谢上帝！所以戴维祷告上帝，「主啊，他的呼叫有什么意思？他的喧嚷有什么价值？他的高大算得什么？我事奉你，我知道你把羊群交给我。我曾经面对过狮子，面对过熊，我也曾经戴过那没有用的甲冑，丢掉了，我现在依靠你，求你把他交给我吧！」他用信心面对强敌。今天教会要复兴，需要这样的人。感谢上帝！求主给我们再一次降服在圣经的原则之下，对主说「主啊，赦免我，我过去依靠自己，我依靠人，依靠经验，依靠学问，依靠传统，我羞辱你的名，今天晚上求主给我回头，回到你的旨意，回到你的宝座，回到你的手中。」

我们站起来祷告。

（唱诗：荣耀归主名）

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」

我们大家开声祷告，为教会的前途祷告，为求主兴起合祂心意的人祷告，求主给我们看见有许多人所看不见的，那小小的戴维，在神的恩典预备中间成为历史要走的，有光明前途的一个种子。我们感谢上帝，我们为我们的孩子们祷告，我们为主日学的学生祷告，我们为这些基督徒的儿女祷告。当世界败坏，当世界许多邪恶、淫乱、同性恋猖獗的时代，求主保守一批圣洁的种子，一批有能力事奉主，敬畏神的后代，成为天国的精兵。我们大家恳切，大家开声祷告，一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你没有撇下我们，没有丢弃我们，主啊，你向我们施恩，你对我们说话，我们恭敬把自己放在你手中，求主你自己怜悯，求主你加添我们力量。我们今天所领受的话语，相信有主你自己的美意，你在我们身上要照样行，你愿意给我们看见这些原则，好叫我们没有灰心失志，好叫我们没有再依靠自己的聪明，我们仰望你，我们领受你的恩典，我们也顺服你的旨意，走在你的道路中间。主啊，你听我们的祷告，主啊，你没有撇下我们。求主在全世界，在全地兴起合你心意的人，兴起你所爱的子女，主啊，就是那些人所轻看，人所埋没，人所没有接受，人所没有发现，在你旨意中间敬畏你，尊你的名为圣，为主做工单讨你喜悦的人，做你的工作。主啊，你听我们的祷告，我们把一切荣耀归给你，感谢赞美，求主垂听，奉主耶稣基督得胜的名求的。阿们。」

我们请(范)恩惠姐妹，再请陈源明弟兄，两位带领我们祷告。

我们大家开声为下个礼拜我们继续思想戴维的信心，成为我们的榜样来祷告，大家开声祷告：

「主啊，我们感谢，我们赞美你，你恩待赐福我们一个礼拜，一个礼拜看见你的同在，看见你的施恩，我们把一切荣耀归给你，求主保守我们，求主加添我们力量，给我们清楚的眼光，看明你的带领，知道你的赐福，我们把一切荣耀归给你！求主你保守我们，你与我们同在，我们把一切荣耀归给你，主啊，我们在你面前特别也为着我们以后要走的路线，我们所要讲的道，所要做的工作来祷告，求主你施恩，求主你赐福，你与我们同在。我们把一切荣耀归给你，感谢赞美，求主垂听。求主吸引更多的人到你的面前，使许多的人可以与我们一同蒙受你话语的奥秘，你福音中间的益处，感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

我们还有两次讲戴维，那么三十二节就过去了，以后我们三十二节还需要大概两、三次讲完希伯来书第十一章，就进到第十二章，求主赐福给我们所领受的这些教训，可以化成我们生命的力量，我们事奉的原则，我们生活的能力。愿上帝赐福给我们。阿们？


第八十六讲

希伯来书第十一章32节2002.10.08

时间过得很快，又见面了。我礼拜六早上离开这里，那么因为整个礼拜都病了，一直吃一些补品，吃一些鸡精。那从印度尼西亚带的一些鸡精味道不好吃，所以我请Nico弟兄给我买的时候，咦，台北的鸡精味道很好，所以我说「你替我再买一些嘛！」所以他就买了几瓶再几瓶，我就一直喝一直喝，那么还有一些就搀在一起。等到最后要走的时候，我就把两瓶印度尼西亚带来的，就是万隆买的，那个时候他们说「很难找到这个绿色的，可能万隆人不需要这些东西。所以他们找不到，我说一定要白兰氏的，我要绿色的，所以他们找找找.... 找到了，可能在城外或者什么地方找到一些给我喝，那我也不知道一直带带到这里。那等到要走的时候，我要减轻一些瓶子的重量，我提行李不必太重，我就再喝，喝完了才走，还有一瓶，最后一瓶，我要放进箱里的时候，我把它看一看，为什么印度尼西亚的比较不好呢？我发现后面有一句话，吓死我，「Use it before 1997 」，唉哟！所以这个有效期限是五年前，那这个鸡精大概是六年前做的，我不知道，所以「哇！」那个时候，我就把那一瓶就丢在垃圾桶里在旅馆里面，我就祷告。感谢主，这一生吃了多少不该吃的东西，这一生多么多怪物进到我肚子里，现在还活着，如果不是神的恩典怎么可能，对不对？

后来就记得一九九六年，我在美南一个地方讲道，有一些弟兄有很爱心把一大罐的罗汉果给我喝，使我喉咙有声音，我就一直喝一直喝也不管他。但是我感到味道不对，喝完了以后感到不对了，讲完道以后(那一次讲道有两万人)，讲完道以后我就大吐，吐完了以后我就整个晚上不舒服，第二天就发热，坐飞机回雅加达就进医院一个月。

后来在归正学院开幕的那一天，我勉强他们不得到我的同意，把飞机票换成头等舱的。我从来不愿意买什么比较高级的机票，就是最便宜的机票。头等舱的票带到美国去到那边去上课，去教书。当飞机飞到台湾的时候，我要过一个晚上在中正机场的酒店旅馆，我就在那边写了归正学院的会歌，用FAX 寄过去，我迟了一天到。所以，有人说「你吃东西要有一个人专门替你看，替你选，替你过滤，你这个人太容易相信了，什么东西就倒进去，倒进去就是了。」所以那一天那个已经过了五年的鸡精怎么还在卖呢？你可以想象印度尼西亚有一些地方是很不负责任的。是不是卖的人没有良心？我相信一定不是工厂印错的。不是工厂印错，可能就是卖的人没有良心，或者买的人没有戴眼镜，或者交给我的人没有查，可能要怪自己，就是我没有好好看就喝下去，我不知道喝了多少瓶进去了。感谢主！到今天还可以维持，继续为主工作是主的恩典，也是你们的祷告。

你们等一下回去可以再看看那些照片，就是九月份第一个周末，第二周，第三周，第四周，在印度尼西亚马卡沙尔(Makassar)的布道大会，然后第二周在雅加达布道大会，第三周在泗水(Surabaja) 布道大会，就是那个冷气声音比我大七倍的！就是那个....，不是冷气的声音，是那个发电机的声音。唉哟，我就大病一场了。

最后一周是在万隆，万隆是比较远的那个。感谢上帝，在这一个月里面，九月份里面超过十一万人次来听道，后来十月份再加一个「台北研经培灵会」，这是五个聚会里面最小的就是台北的，就是一个礼拜堂还没有坐得太挤就是了，感谢上帝！

我们明天开始，台北有一个布道会是孙大程牧师讲道，你们知道吗？我为这个聚会祷告，凡是奉主名布道的聚会，都有一些人带外邦人来，我盼望他们听见上帝的道，听见福音，产生对基督教好的印象，所以求主怜悯，使每一次的信息都是照着圣经的真理来讲的，每一次所传讲的都是为了建立人对上帝的信心。

「布道」是教会最大的在地上的责任之一，是超越我们服事别人或者行善事，办学校，开医院等等，因为所做一切其它事的目的，就是要叫人与我们同得福音的好处。所以保罗说「凡我所做的，都是为了福音而行」(参：哥林多前书：9 章23 节)。你读书是为了福音你知道吗？你今天听道是为了福音你知道吗？你今天活着吃饭是为了福音你知道吗？你做你的老板的工作，那是为了养生，不是你生命的意义。是为了维持生命活下去，才可以继续有力量做你生命的目的就是传福音。所以「传福音」是基督徒生命的真正目的，而做工，找饭吃，是使这个身体可以活下去，可以传福音，那是副业。为主作见证，为主而活才是正业，大家明白这个道理。我活着是为主，我活着就是基督，我死了就有益处(参：腓立比书：1 章21 节)。凡我所行的所做的都是为了福音的缘故。那么，为了使我可以传福音，我要织帐棚，我要找饭吃，我要生活，我要与人结交朋友。其它所有事情都是副业，正业是活着为神，活着为人，为神的荣耀，为人的需要，为神的旨意，为人听福音的需要，所以活在世界上。

我们大家站起来为全世界布道的工作来祷告，为台湾布道的工作来祷告，为基督徒在布道精神的复兴来祷告，为我们爱人灵魂的灵火来祷告，为孙大程牧师的布道大会来恳切祷告。我们大家一同开声祷告：

「主啊，我们感谢赞美你，你给我们活着，让我们在这个世界上可以为你传道，为你作见证，领人归主，高举基督，宣扬十字架，传扬福音，使人从黑暗出来进入光明，离开撒旦的权势归入爱子的国度里，离开偶像的敬拜归向真神。主啊，我们感谢，我们赞美你，这是你要我们在地上做人，要我们在地上生活，要我们在地上事奉的目的，我们求主赐福给我们爱传福音，使我们常荣耀你的名！主，我们为全世界的布道工作来祷告，主啊，为全世界的宣教士来祷告，为全世界的福音事工来祷告。主啊，求主恩待赐福所有的福音机构，所有的校园事奉，所有的文字的工作，都能够把你的福音，把你的道传开。我们为台湾的布道工作，台湾的福音事工祷告，求主怜悯，更赐福明天开始孙大程牧师的布道大会，愿主你与他同在，给他当讲的话语，给他足够的能力，把你的真理传讲清楚，给他有爱灵魂的心，使基督徒把非基督徒带到你面前的时候，因为看见你的荣耀，听见你的话语，认识你的真理，就产生信心归在你的名下。我们感谢赞美你！求主施恩，求主你赐福。仰望祈求，奉主耶稣基督得胜的尊名求的。阿们。」

「主啊，我们再一次把今天晚上要传讲的信息交托给你，求主打开我们的眼睛，求主给我们饥渴慕义的心，给我们谦卑受教的灵，给我们向你倒空自己。你说我们向你大大张口，你就给我们充满，你说饥渴慕义的人你就给我们饱足，你说寻找的就给他找到，祈求的你就答应他们，叩门的就给他们开门。主啊，我们今天对主说主啊我们需要的不是人的话，我们需要的是你的话，我们需要你的同在，我们需要你的宝座，我们需要你自己的命令在这个聚会中间向我们发出来。主啊，我们等候在你面前，因为我们真正需要你，离开你，我们什么都不能做，若是没有你的同在，这个聚会就是一个虚空。主啊，求主叫撒旦羞愧败退，让主你自己的真理圣灵自由运行在我们心中，你给我们饥渴慕义的心到你的面前来，使我们仰望你我们就不抱愧蒙羞，感谢你，因为这是你的应许，奉主耶稣基督得胜的名求的。阿们。」

请坐，我们大家打开希伯来书第十一章，我们再念第三十二节，这一节圣经需要差不多两个多月的时间，我们已经讲到耶弗他，现在跳回耶弗他前面的一个人，一同来读，我先念一遍，你们一同开声来念一遍。

「我又何必再说呢？若要一一细说，基甸、巴拉、参孙、耶弗他、戴维、塞缪尔，和众先知的事，时候就不够了。」

我们一同来读：

「我又何必再说呢？若要一一细说，基甸、巴拉、参孙、耶弗他、戴维、塞缪尔，和众先知的事，时候就不够了。」

「他们因着信，制服了敌国，行了公义，得了应许，堵了狮子的口。」

我们大家再打开士师记，我们从第十三章来看。

「以色列人又行耶和华眼中看为恶的事，耶和华将他们交在非利士人手中四十年。那时，有一个琐拉人，是属但族的，名叫玛挪亚。他的妻不怀孕，不生育。耶和华的使者向那妇人显现，对她说：“向来你不怀孕，不生育，如今你必怀孕生一个儿子。所以你当谨慎，清酒浓酒都不可喝，一切不洁之物也不可吃。你必怀孕生一个儿子，不可用剃头刀剃他的头，因为这孩子一出胎就归神作拿细耳人。他必起首拯救以色列人脱离非利士人的手。”妇人就回去对丈夫说：“有一个神人到我面前来，他的相貌如神使者的相貌，甚是可畏。我没有问他从哪里来，他也没有将他的名告诉我，却对我说：“你要怀孕生一个儿子，所以清酒浓酒都不可喝，一切不洁之物也不可吃；因为这孩子从出胎一直到死，必归神作拿细耳人。”」

「玛挪亚就祈求耶和华说：“主啊，求你再差遣那神人到我们这里来，好指教我们怎样待这将要生的孩子。”神应允玛挪亚的话；妇人正坐在田间的时候，神的使者又到她那里，她丈夫玛挪亚却没有同她在一处。妇人急忙跑去告诉丈夫说：“那日到我面前来的人，又向我显现。”玛挪亚起来跟随他的妻来到那人面前，对他说：“与这妇人说话的就是你吗？”他说：“是我。”玛挪亚说：“愿你的话应验！我们当怎样待这孩子，他后来当怎样呢？”耶和华的使者对玛挪亚说：“我告诉妇人的一切事，她都当谨慎。葡萄树所结的都不可吃，清酒浓酒都不可喝，一切不洁之物也不可吃。凡我所吩咐的，她都当遵守。”玛挪亚对耶和华的使者说：“求你容我们款留你，好为你预备一只山羊羔。”」

接下去，「耶和华的使者对玛挪亚说：“你虽然款留我，我却不吃你的食物，你若预备燔祭就当献与耶和华。”原来玛挪亚不知道他是耶和华的使者。玛挪亚对耶和华的使者说：“请将你的名告诉我，到你话应验的时候，我们好尊敬你。”耶和华的使者对他说：“你何必问我的名，我名是奇妙的。”玛挪亚将一只山羊羔和素祭在盘石上献与耶和华，使者行奇妙的事；玛挪亚和他的妻观看，见火焰从坛上往上升，耶和华的使者在坛上的火焰中也升上去了。玛挪亚和他的妻看见，就俯伏于地。耶和华的使者不再向玛挪亚和他的妻显现，玛挪亚才知道他是耶和华的使者。玛挪亚对他的妻说：“我们必要死，因为看见了神。”他的妻却对他说：“耶和华若要杀我们，必不从我们手里收纳燔祭和素祭，并不将这一切事指示我们，今日也不将这些话告诉我们。”后来妇人生了一个儿子，给他起名叫参孙。孩子长大，耶和华赐福与他。在玛哈尼但，就是琐拉和以实陶中间，耶和华的灵才感动他。」

我们大家看第十五章第三节，

「参孙说：“这回我加害于非利士人不算有罪。”于是参孙去捉了三百只狐狸[或译：野狗]。」

再读第十二节，

「犹大人对他说：“我们下来是要捆绑你，将你交在非利士人手中。”参孙说：“你们要向我起誓，应承你们自己不害死我。”他们说：“我们断不杀你，只要将你捆绑交在非利士人手中。”于是用两条新绳捆绑参孙，将他从以坦盘带上去。参孙到了利希，非利士人都迎着喧嚷。耶和华的灵大大感动参孙，他臂上的绳就像火烧的麻一样，他的绑绳都从他手上脱落下来。」

第二十节一同来读：

「当非利士人辖制以色列人的时候，参孙作以色列的士师二十年。」

我们大家再读第十六章，第十五节：

「大利拉对参孙说：“你既不与我同心，怎么说你爱我呢？你这三次欺哄我，没有告诉我，你因何有这么大的力气。”大利拉天天用话催逼他，甚至他心里烦闷要死。」

我们大家一同开声读第十七节：

「参孙就把心中所藏的都告诉了她，对她说：“向来人没有用剃头刀剃我的头，因为我自出母胎就归神作拿细耳人；若剃了我的头发，我的力气就离开我，我便软弱像别人一样。”」

第十九节：

「大利拉使参孙枕着她的膝睡觉，叫了一个人来剃除他头上的七条发绺。于是大利拉克制他，他的力气就离开他了。大利拉说：“参孙哪，非利士人拿你来了！”参孙从睡中醒来，心里说：“我要像前几次出去活动身体”；他却不知道耶和华已经离开他了。非利士人将他拿住，剜了他的眼睛，带他下到迦萨，用铜炼拘索他；他就在监里推磨。然而他的头发被剃之后，又渐渐长起来了。」

二十八节--：

「参孙求告耶和华说：“主耶和华啊，求你眷念我。神啊，求你赐我这一次的力量，使我在非利士人身上报那剜我双眼的仇。”参孙就抱住托房的那两根柱子：左手抱一根，右手抱一根，说：“我情愿与非利士人同死！”就尽力屈身，房子倒塌，压住首领和房内的众人。这样，参孙死时所杀的人比活着所杀的还多。参孙的弟兄和他父的全家都下去取他的尸首，抬上来葬在琐拉和以实陶中间，在他父玛挪亚的坟墓里。参孙作以色列的士师二十年。」

我们读经到这个地方，我们再一次低头祷告：

「主啊，你记载了人怎样顺从你被你使用，怎样成为你手中的器皿，你记载了不顺从的人，你也能用你大能的权柄用他们，如今求你教导我们，给我们从失败的人中间，也看见主你要我们得着的教训，求主你听我们的祷告，感谢赞美奉主耶稣基督得胜的尊名求的。阿们。」

今天我们要讲一个完全与耶弗他相反的人。上个礼拜我们讲了耶弗他是一个被丢弃，生的时候是非常卑贱，没有价值，没有社会地位，被他的家人赶逐，被长老赶逐，到野地去跟一些狐群狗党和在一起的人，但是神却用他，因为这个生下来很卑贱身份的人，里面有很高贵的品质。这教导我们不可以以外貌取人，不可随人世界的潮流来轻看那些被社会轻看，被社会所丢弃的人，神能在粪堆中间提拔穷乏人，给他们与王子同坐(参：塞缪尔记上：2 章8 节)。耶弗他自己在最后的时候曾经犯了很大的错误，因为他把他的女儿就献为祭，在上帝面前把她牺牲掉了。这是耶弗他的事情我们上个礼拜已经讲了。

今天我们讲的是个完全不一样的另外一个人，这个人是神特别兴起的，所以神兴起他的时候，神主动把恩典，把他当做恩典赐给以色列人。他的父亲玛挪亚，不是一个信心特别强的人，但是他的母亲确是一个有非常敏感灵性的人，所以母亲对神的响应，比父亲对神的响应有更积极，有更正确的这种程度。所以当上帝的使者向玛挪亚的妻子显现的时候，都是主动向这个妻子显现，不是向他的丈夫显现，所以这个妻子一看就认出，「这是神人，这不是普通的人，这一个人是神差遣来的，在我面前要向我讲一些神对我宣讲的旨意。」神人对他说「妳从来没有怀孕，你从来没有生育，如今妳要怀孕。妳生的孩子从生出来就属于耶和华，因为他是归耶和华为拿细耳人。」

拿细耳(Nazirite)这个字在希伯来文的意思，就是「立约的人」，与神立约的人，换句话说，他在神面前因为约而受拘束，因为约而受限制，以致于他没有普通人的自由，因为他要在这个约里面，顺服上帝所定的一切规条。「你所生的孩子，从前出来就是属于耶和华归作拿细耳人，所以他不可剪头发，他从生下不可以剪掉他的毛发，他一生一世要成为一个顺服上帝，向上帝立约，坚守神所给他的限制的这些约束的人。」所以这样，参孙生出来的时候与众人不同，他的身份是神已经定下来的，他在神的恩赐里面，在神的恩典之下，赐给这个家庭，不只是为这个家，他更要成为神赐给以色列家全家的一个拯救者。所以当以色列人离开上帝，他们犯罪做恶之后，上帝就把以色列民族交给非利士人。你看，一个神的百姓离开神的时候，变成每一个民族都有机会欺负他们，每一个民族都轮流有机会蹂躏他们，践踏他们的一个很可怜的民族。一下子米甸人来，米甸人来就欺负以色列，一下子有其它的亚摩利人来，他们就来平原抢夺他们的东西，使他们所收成的都被抢去了，一下子非利士人来践踏他们的地，羞辱他们，逼迫他们，所以这迦南各族的人，变成有机会轮流来欺负，来逼迫上帝的子民。当神的子民离开神的时候，当神的儿女忘记神的时候，他们就成为外邦人轮流践踏，逼迫，轻看，辱骂的对象。因为这是神自己的百姓，留下外邦人亵渎上帝的机会。我们如果不谨慎自己的身份，我们也沦为这样的人，我们如果忘记我们是基督徒，我们忘记我们是重价买赎回来的，我们忘记我们是神在万古之中，已经为我们预定使我们成为被拣选的子民，那我们的生活可能就变成不伦不类，一点不荣耀上帝，与世人一样的卑贱，与那些不认识上帝的人一样，在罪中间过生活，这是很可怜的事情！

非利士人统治以色列人多久呢？这一段的圣经告诉我们「四十年」。在这四十年中间，神让参孙成为以色列人的士师二十年。换一句话说，参孙是所有士师的历史中间，最有能力的一个人，但是他只能在非利士人来践踏以色列人国境的时候，只能帮助二十年。所以参孙到底是很伟大的吗？从人来看是很伟大的，从神的作为来看，是不伟大的。他有二十年，完全不能帮助以色列人的困难，因为参孙只做士师二十年，也就是非利士人来践踏，来逼迫以色列民族的那四十年，他只能做二十年；换句话说，他有一半的时候没有办法成为他百姓的祝福。所以上帝只用他一段的时间，没有用他整个的时间，来对付以色列的百姓的仇敌。

亲爱的弟兄姐妹，我们许多时候就是这样，我们是神的恩典，神赐给我们许多的才干、恩赐，应该可以做更多的工作，应该可以得胜更多的仇敌，拯救更多我们的百姓，但是我们的工作是不到一半的果效而已。不但如此，我看见一件很可怜的事情，就是士师记有一句话，这句话常常出现，一而再，再而三，继续不断的出现，「某某人做士师以色列国中太平多少年」，「某某人做士师列国中太平多少年」，「某某人做士师，以色列享受太平多少年」，这一句话从来没有出现在参孙的生平里面！你注意到没有呢？我十几岁开始研究这些士师记里面的人物的时候，我发现这句话为什么不出现在参孙的生平中间呢？为什么上帝不说「参孙做士师二十年，以色列人享受太平二十年」，那二十年照样没有太平！他一面做士师，一面没有太平。他一面有最大的士师的力量，他没有像别的士师带来以色列人和平的工作，所以这个叫作「漏掉的能力」。

亲爱的弟兄姐妹，我很注意有许多聚会不应当是如此的，有许多的聚会是浪费的聚会，在有许多的聚会中间有浪费的力量，有许多的事奉有浪费的能力，这就是那些应当被神大大重用的人，自己身上发生了问题而产生了副作用，这是很可怜的事情。我在士师记里面看见参孙的生平，是最轰动的，是最激烈的，是最有做为的，但是参孙的事奉，参孙一生的事奉中间，没有使以色列国享受多少太平的日子，这是为什么呢？因为从他生命中间，漏掉太多东西了，应当不是如此！但是事实变成如此，因为漏掉的东西太多了，所以他的力量不是齐全的。

我们举一个很简单的例子，蒸气机所发出的力量是不是已经达到了最大的果效呢？不是。在蒸气机里面，那个水是从一倍的力量变成七百多倍的份量的时候，那个力量应当大得不得了，但是把这个大的力量把它当作一个推动整个车轮的力量的时候，漏掉的力量还是大得不得了！所以最好的科学家，尽量能够节省能源，尽量能够把所有已经化成能的东西，用在完全被发挥而没有漏掉的地方，这个科学家就产生了efficient的机器，最有效能的机器，所以最不浪费能源的机器。

今天我们不是看你的工作多大，你多么伟大，你有多大的成就，神有时要看你漏掉了多少祂的能力，你浪费了多少祂的恩典，这是今天我们讲的时候，特别要注意的。因为信心伟人，每一个信心伟人你都可以看见他们的信心表现在什么地方，他们对神的顺服在什么地方，只有参孙这个士师，你看见在这方面的表现是最差的。参孙在所有士师中间，力量是最大的，不但是在圣经中间，他的力量从来没有被超越过，可说是前无古人，后无来者。你把圣经的参孙，你把希腊的赫拉克雷斯(Hercules)，你把中国的武松打虎，把这些各民族中间最伟大，最有气力的人一比较的时候，你认为没有一个民族有任何一个人的力量大过参孙的。

亲爱的弟兄姐妹，参孙在地上用他的力量所做出来的奇事，是记录得令人感到很惧怕的。当他被捆锁的时候，被绳子绑起来是新的绳子，是很坚韧的，是很不容易挣断的，好像火线一样，一下子就挣脱了，一次再一次这样的情形。不但如此，他半夜起来，把一座城墙的门把它拆下来背在身上。你如果这样做你能动吗？你把一个城门背着，放在这里走两步就压死你自己了。参孙不但把它拆下来，把这个门拆下来，放在肩上走，走，就把整座城门把它带到山上去。你看他，不是走山路喘气厉害，是背着整个城墙的大门，跑到山上去才在那里休息。所以他不但是得胜，是得胜有余的得胜，是力大过人，真是前无古人，后无来者的一个人。不但如此，他曾经用一根驴腮骨，就这样杀死了一千多人。亲爱的弟兄姐妹，这个力量绝对不是普通的人可以相比的。所以当时非利士人凭着他们人数众多，他们一方面知道参孙力量大，一方面知道自己没有办法对付他，他们只能够默默的承受参孙对他们产生的得胜，他们没有办法反抗他一点点。但是参孙一生最大最大的困难是什么呢？就是他没有办法得胜自己。

亲爱的弟兄姐妹，请你注意这一句话，你一生最大的仇敌不是别人，你一生最大的仇敌，乃是你自己。一个不能真正顺服于神的权柄的人，没有办法克制己身，叫身顺服于自己那顺服神的权柄。一个没有办法顺服，把自己顺服在神权柄之下的人，更没有办法叫别人顺从他，让他可以引导别人做真正的领袖。所以你看参孙一生是一个独行侠，参孙一生几乎没有带领过大军，没有带领过许多的人，也没有多少人在他的下面与他一同事奉。为什么呢？因为他是一个没有办法克胜自己，没有办法制服自己的人。

亲爱的弟兄姐妹们，我们这里很清楚的看见，一个真正顺服在神权柄之下的人，才能够靠着神的能力，制服自己，制服自己内心深处的野性，制服自己内心深处的仇敌，因为我们的仇敌，不是从外面来的，我们的仇敌常常隐藏在我们的里面，里面的仇敌，常常是不知不觉，不认为会成为我们的威胁，所以我们常常把我们整个的力量向外面投射出去，注意到外出面的仇敌，这样的人常常不知道仇敌已经转到门内，隐藏在自己内心的深处，这是很可惜，也是很可怜的事情！

有一次在四川有一个人传福音被XX党追补，这个公安局的局长，就派了许多的人去抄家，所有被认为可怀疑的基督徒的家，一个一个派人进入在那边查，在那边研究看有没有隐藏这个人。亲爱的弟兄姐妹们，但是最后他们没有办法抓到他，为什么呢？因为原来上帝用了一个特别办法保守他，这个办法没有人想过的----他藏在公安局长的家里。你说怎么可能呢？原来公安局长很讨厌基督徒，但是公安局长的太太很同情基督徒，所以结果没有人有办法，要把他放在哪里都会被抓到，结果他们想出一个办法，就是这公安局长的太太说，「叫他躲在我家里，因为我丈夫一定不会在家里找他，一定在外面找他的。」所以他们怎么找哪一个基督教的领袖，哪一个会所，哪一个基督徒聚会的地方，哪一个基督徒的弟兄他们都去找，他们没有办法找到他。他没有想到，他最讨厌的基督徒，原来就在他家里。

亲爱的弟兄姐妹，这个事情给我很大的启发，我们今天许多时候，以为我们的仇敌就在外面，我们这里追那里找，我们各处去搜查，却不知道我们的仇敌已经躲在我们的里面，在我们自己的里面。参孙一生最大的失败就是什么呢？就是他只懂得向外面追讨仇敌，他没有办法向他里面去追，去讨伐他自己的仇敌。

参孙的仇敌是什么呢？参孙最大的仇敌，也就他对女性这种放纵的爱。这是事奉主的人很危险的一件事情。虽然圣经在参孙的事迹上讲过一句话，「他爱上非利士人，这是出于上帝。」为什么这样讲呢？因为上帝要用什么办法使参孙可以进到非利士人中间，去里面去捣毁他们，去里面杀败，去里面去跟他们争战呢？上帝许可这一类事情的发生，但是这一件事不是使参孙一生失败的原因，因为他真正能够贯彻始终的爱一个非利士女人，那他还可以在这件事情上，做一个有责任感的丈夫。但是参孙不是如此，在这段圣经里面你看见他一个一个更换，一个一个败坏，所以结果他就掉在他仇敌的手中。

亲爱的弟兄姐妹，为什么有许多被上帝大大重用的人，在这些事情上特别软弱，我是不知道！但是我们没有办法完全明白，竟然在基督教界里面有许多的丑闻是从「性」的事情上产生出来的。有许多被上帝很用的人，是很有恩赐的，很有才干的人，竟然在这些事情上，掉得非常非常的厉害。

今天有一个美国的人跟我打电话，我就问他，「某某牧师的事情怎么样？」他在电话里面，好像很摇头叹息的说，「没有办法了，这个教会大受亏损。」这个牧师是美国华人教会中间，最有恩赐的几个牧师之一，他这几十年做的工作，也是使这个教会从很小发展到最大的教会之一。不但如此，这个教会的分堂多得不得了，这个教会的长老、执事的训练都是非常有高的质素的人，他们对他非常降服，他无论讲台，无论探访，无论是牧会，无论是智慧，无论是牧养或者传福音的工作，特别是植堂，分堂的工作上，做的成为美国许多华人教会最好的榜样，突然间传来一个消息，他原来是一个已经犯奸淫十多年的人。我很不相信这一句话，有一个人在我耳边讲了这句话，我说「真的吗？你是不是乱讲的？」他说「不是，现在已经闹得了很大了！」我就问他说「到底什么事情发生？」他说「上个礼拜他们的执事在堂上正式宣布，他有十多年犯奸淫的记录，所以已经把他开除掉了。」这个牧师被开除掉以后怎么样呢？那个时候他们去找他，他已经离开那个城市，不知道到哪里去了。我心里非常难过，因为每一次这一类事情一发生的话，真正受羞辱的不是他自己，真正受羞辱的是整个基督教，是我们整个基督的身体，在外邦人中间得到很大很大受亵渎的机会。所以我们在传福音的时候，他们可以说「不必多讲了，我知道你们的情形，我知道你们教会的情形，你们这些平信徒好像讲得很好听，很圣洁的事情，但是许多你们作领袖的人，并不是如此。」

亲爱的弟兄姐妹，参孙是所有士师里面最大恩赐的人，参孙是所有士师记里面最大体力的人，参孙是士师记里面，他用他的力量行了最多奇事，使仇敌不得不降服在他面前的人，但是参孙是在性，在肉体方面最软弱的人，这是很可怜的事情。

亲爱的弟兄姐妹，我把那件事情听了以后，放在祷告中间，「主啊，我从前没有想过，这一位我认识的牧师，我曾经亲自跟他谈过好几次话的牧师，已经认识几十年的牧师，原来有这样暗昧的事情，暗中没有被丢弃掉，继续不断留恋在其中十多年的历史。」后来消息再传来，他的孩子已经十四岁了，婚外生的孩子，已经十四岁了。最糟糕的是什么？他一面有自己的师母，一面跟别人乱搞，等到他自己的师母患了Cancer 死了以后，那个人以为她就可以跟那个牧师在一起，可以把她当作续弦娶去，原来不是，他心里想的是另外一个女人，还有别的人要跟他结婚。所以，这样，那个因为生气，就爆发出来。一爆发出来的时候，曝光了，整个美国的社会都明白了。「你跟我搞了十多年，现在你妻子死了，你不是娶我，你还要再娶别人。」牧师有这样的权利吗？是不是因为他是比别人更高一等，站在台上的人，他是上帝特别拣选的人，他竟然做了比什么人都不如的事情，做了连外邦人都不敢做的事情，这样，怎样叫上帝的名得着荣耀呢？

亲爱的弟兄姐妹，这一类的事我小的时候听过，长大的时候我也听过，但我总以为如果一个人真正事奉主，应该不再有这样的事发生，或者我盼望我所听过的那些人，他们不是真正的爱上帝，不是真正蒙召的人，但是事实证明，有许多神所重用的人，竟然自己不重看自己的身份。

亲爱的弟兄姐妹，千万不要夸你的恩赐比别人更大，千万不要认为你自己比别人更有能力，你自己比别人更不可能犯罪，当人以为自己站立得住的时候，那撒但的工作就来到了。上帝许多时候，许可他的仆人在这些的软弱中间失败，好叫世人知道，祂的仆人不过是人，祂不要人建立对祂的信仰在神仆人的身上，要他们自己建立信仰在祂自己的身上。所以当我们的偶像一个一个倒下去的时候，我们不要因为这样的事情失去我们的信心，我们更要谨慎自己，「我是谁？难道别人可能跌倒，我不能跌倒？别人可能软弱，我不能软弱的？」所以每一个人要尽心竭力，以敬畏上帝的心，对付自己，向自己的肉身宣战。对自己宣战的人，对自己克制的人，这些人才有办法告诉别人，罪的可怕是什么，才有办法告诉别人，得胜自己的重要性在哪里，才有办法告诉别人，我们不能靠自己，我们要靠上帝。参孙的失败就在这个地方。

参孙是有信心的人吗？我相信他是有信心的人，否则不可能被列在信心伟人的篇幅里面。这一章是论到有信心的人，但是在信心的中间，请问参孙的故事，圣灵启示旧约的人写下他事迹的时候，到底他讲过几句有信心的话呢？几乎没有！这是很可惜的事情，我们只知道一件事，若不是神与他同在，他绝对不会做这些伟大的事情。若不是神与他同在，他不会打败非利士人。若不是神与他同在，他没有办法有这么大的力量。因为圣经清楚记载「耶和华的灵大大感动他」，「耶和华的灵临到他身上」，「耶和华与他同在」，他是从小分别为圣，归耶和华做拿细耳人的一个立约者，这是神的命令，这是神的吩咐。玛挪亚不是一个特别有信心的人，玛挪亚的太太不是如此，玛挪亚的太太一见就认出这是神人，她知道这个人，容貌可畏，如同耶和华的使者。她怎么知道如同呢？每一次提到「如同」表示你先见过原有的，你才见到副本，对不对？你说「我看到这个盒子，很像三岁的时候我父亲给我的那个盒子。」你先看过那个，你才会说「这个很像」对不对呢？

那玛挪亚的妻子，什么时候见过耶和华的使者，她竟然可以说「这个神人容貌就像神的使者」呢？这表示她有一个对神清楚的认识，让她可以分辨出来，什么是真的，什么是假的。她里面有一个清楚的把握，那她可以用这个批判什么是对的，什么是不对的，她与神的关系是密切的，所以她知道这个人容貌非常可畏，就像耶和华的使者，或者神已经把这一种观念，这一种形像，深深印记在她里面，所以她知道。当她知道这是耶和华的使者的时候，她心中平安，而当玛挪亚说「你就是那个对我太太讲话的吗？」「是你吗？」那一位使者说「是我。」「现在你告诉我怎样待我的孩子？」那个使者不要对他讲话，凡我对他讲的他都要遵守，你跟太太去，我已经对你太太讲了，你听过的，不必重复，就照那样去做。但是他讲上一句「葡萄树上所生的都不可以吃」，也就是「不喝酒，清酒、浓酒都不可喝」。

在对玛挪亚妻子讲话的时候，提到头发不可剪，清酒、浓酒不可喝，不洁净之物完全不可吃。那么这些在以色列传统中间，他们都知道什么是不洁净的，就是倒嚼不分蹄，或是分蹄不倒嚼，这些动物。这些东西在三千五百年以前，摩西的时代写得清清楚楚，然后三千五百年，没有人知道为什么这样分，什么叫作洁净，什么叫作不洁净的？为什么这种叫做洁净的，为什么那种叫作不洁净的？为什么有鳞的是叫作洁净的，没有鳞的鱼是不洁净的？没有人知道。直到一九四０年的时候，英国医学界里面，有一些医生找出原因了，他们一个一个把圣经所列为不洁净的动物，不洁净的鱼类，不洁净不可吃的活物，把牠们归在一起，把洁净的归在一起，他们研究，结果他们发现，神的话没有错，为什么呢？因为在圣经里面提到的不洁净的东西，那些东西你吃了，对长久在沙漠、旷野行走，缺乏水份的人来说，容易产生皮肤病，而且对他们身体的健康非常不好，所以他们归类研究的结果，他们才知道，原来神的话没有错。

那摩西在哪里得到这些知识呢？是不是上帝使摩西学了埃及人一切的学问，包括这一方面呢？埃及人根本没有记载过洁净不洁净的东西，也不是摩西读的埃及学问中间里面的一些，这是神的启示。所以这个时候，耶和华的使者对玛挪亚说，「凡是不洁净的不可以吃，清酒、浓酒不可以喝，我吩咐你太太你就这样待你的孩子，就照着遵守，照着去做。」所以参孙从小在好的家教，好的教育中间长大，是顺服神，照着神的吩咐，有规律的生活，他是洁净的。但是这个食物洁净，生活习惯洁净的人，竟然肉体的情欲不洁净，你明白吗？

我发现几个很爱洁净的牧师，他们的性生活都不洁净。我奇怪，我发现有两、三个这样的人。他什么事情都很讲究洁净，所以保罗说，「我们一定要除去各样灵魂与身体的污秽」(参：哥林多后书：7 章1节)，不单单一样。如果你注意灵魂的洁净，而身体不爱洗澡，不对的。如果你注意身体的卫生，而你的性欲，你自己的心灵思想不洁净也不对！我们要除去肉体的情欲，肉体的不洁净，要除去心灵的不洁净，思想的不洁净，我们成为圣洁合乎主用，这是神所喜悦的事情。所以我们看见参孙在这件事情上，一而再，再而三的失败。他第一次看见非利士人他爱上她，回去就告诉他的父亲，「请你给我娶她为妻吧。」他父母对他说「你可以在你自己的民族里面，你自己的百姓血统里面选择美丽的女子作你的妻子。」他说「不！我就是要那个。」所以这样，圣经这一次是记载「这是出于耶和华。」

少年人到了结婚年龄的时候，有性的需要，有性的幻想，有盼望结婚的这种想象力，这是没有错误的事情。但是，接下去以后，参孙就继续不断在这些事情上跌倒了。所以他每看见一个美丽的女子，他的心就动情了，动情以后，就开始走到她们的中间，走到她们中间以后，就开始与她们发生关系。所以参孙一而再，再而三的继续不断跌倒在这中间。这一本圣经记载参孙事迹的时候，他至少换了几个女人，你们看见这个好莱坞在一九五几年的时候演过一部叫片作《参孙和大利拉》(Samson and Delilah)，它演那一片的时候，把参孙当作一个爱情专一的人，因为从头到尾就是那个大利拉，就是那一个人。这原不是圣经的记载，它里面太多曲解，太多更换，以配合整个电影界，可以产生卖座，吸引人的目的。

但是圣经告诉我们，参孙继续不断换人，当他的妻子被人拿去，然后他们要换另外一个女人给他，就是妻子妹妹的时候，他大发脾气，他用一个办法，使非利士人受击打，来毁坏他们的村庄。后来他到迦萨去，看见一个女子名叫大利拉，这是最后一个，这一个才成为致命的伤。这个女子当然是美的，当然是美若天仙，是非与她在一起，此生没有意义，活着不如死的那种美景。所以参孙一定追到这个女人，追到这个女人的床上去，结果这个女人就成为参孙最大的失败。英雄难过美人关。你多少的恩赐，多少的才干，多少属灵的经历，你多少的能力，现在见到美丽的女子，他整个人如同蜡烛消化一样，就倒在这个女子的大腿上。

参孙睡觉的地方错了，参孙枕头的地方错了，他宁可没有枕头的地方，像人子一样，「天上的鸟有窝，狐狸有洞，人子没有枕头的地方」(参：马太福音：8 章20 节；路加福音：9 章58 节)。宁可没有睡觉的地方，好过在一个妓女的大腿上听她的话，忘记听上帝的话语。亲爱的青年人，我今天奉主的名对你说，我们讲到希伯来书第十一章，讲到参孙的时候，我要很严格的追讨你，过圣洁的生活。如果你真正要被神使用，没有第二条路！被神使用不是凭着恩赐，不是凭着才干，不是凭着你的经验，不是凭着你的体力。你说「参孙，上帝大用啊，虽然他不好，上帝还是大用他啊。」我已经告诉你了，「非利士人统治四十年，搅扰四十年，他只能做士师二十年，他做士师的时候，国中没有太平」，换一句话说，神可以用他，比他现在所已经达到的成功更大更大几倍，他有漏掉的能力，有浪费的恩典，有不应当有的损失，是他没有看见的。

我常常看见一些传道人，我就注意他，这个人恩赐这么大，口才这么好，学问这么多，这个人体力这么强，为什么做的工作，只有差不多是他应当达到的力量不到百分之二十五，不到百分之十，不到百分之二十呢？我常常内心就开始思想，他应当可能达到的是什么，是什么，是什么？我常常这样做法，我不知道有没有别的传道人这样做法。那我问自己说，「可能不可能在少的体力中间，达到最大的果效，在最少的恩赐中间，达到最多的果子，可能不可能在最少的年日，达到最长久的影响呢？」可能！可能！也就是你要寻求主的面，主的能力(参：诗篇：105 篇4 节)。你要以圣洁为装饰，你要靠圣灵有力量，不是靠自己，然后让神的能力保守，在你真正顺服祂的这个通道里面，没有漏掉，没有浪费，这是很重要的事情。

青年人，不要泄漏你的生命，不要浪费你的青春，不要枉然度日，虚度光阴，白占土地，这些圣经的话语，乃是告诉我们，神的恩典是不可随便浪费掉的！神给你的恩赐是不可自我把它保藏着，隐藏着，埋藏起来，以致于没有发挥作用。神给你的年日，神给你的恩典，神给你的力量，神给你的机会，你都要抓住它。今天有许多许多人，没有尽心尽力抓住机会，圣经用「尽心、尽力、尽性、尽意」(参：马可福音：12 章30 节；路加福音：10 章27 节)，请问这个「尽」我们想了多少？这个「尽」我们用了多少？这个「尽」我们了解多少。参孙虽然做了很多大的工作，但是从应当做到的工作来想，他所做的还算什么都没有。

保罗在知识论的漏洞上讲过一句话，「若有人以为他知道什么，按照他所该知道的，他还是不知道」(参：哥林多前书：8 章2 节)。我用这一句话来表示，「若参孙以为他已经做了什么，按照他应当达到的，应当做的，他还没有做什么。」我们每个时候，都是计较我们的成就，没有思想我们的破口。我们常常数算已经达到的，常常忽略还没有达到的。当乔舒亚年老的时候，圣经说「乔舒亚记年纪老迈，耶和华向他显现。」你已经年纪老了，快要退休了，快要结束你的事奉了，现在神到你面前来，「乔舒亚啊，你做的太多了，你这几十年做得这么老，这样劳苦，应当在教会里面开一个“事奉主五十周年纪念大会”，像你这样有功劳的牧师。」我告诉你，我每次参加几十年纪念大会，事奉主几十年大会，几十年大会，我吓死了！因为讲的都是过去，讲的都是过去，都是过去。请你注意，教会五十周年纪念，「从前，从前，从前几年几年，我们做什么，几年几年发展什么」，有没有啊？但是神绝对不一样，上帝对乔舒亚说，「你年纪老迈，还没有得到的地，那未得之地还很多！」(参：乔舒亚记：13 章1 节)祂不是说「你已经得了多少」，神是算「未得之地」。所以普通人看过去的成就，聪明人看还没有达到的成就，属于神的人，看未成就的未来，属于自己骄傲的人，看已成就的过去，这是神与人的看法完全不同的地方。

我们怎么样数算自己的日子？我们用加数，「感谢上帝，又过一年，我老一岁了，我再多一岁了，我再加一年了。」我这样数算日子，上帝不是，上帝要给你智慧来数算日子，这个智慧的数算，不是「加」的数算；刚好相反，是「减」的数算。所以如果上帝给我是七十岁，等我过年的时候，「主啊，我少了，又少一年，我剩下七年。」等再过一年的时候，「主啊，我剩下六年。」再过一年的时候，「我剩下五年。」所以每一次过年的时候，是减一年，减一年，减一年。这样算法你就不会骄傲了，这样算法你也会紧张起来，因为日子越来越短了。

参孙应当记得，他要达到的远比已经达到的更大。那为什么要达到的没有达到，应当比已经达到的更大而没有达到，因为他有漏气，漏恩典，有浪费的机会，有失去的能力，是他没有觉悟的。为什么失去呢？因为他不过圣洁的生活。所以当他睡觉在大利拉身上，每天有空就跑到那个大腿上去做枕头，这是参孙的失败。这条腿是最美的枕头，这条腿最软的枕头，给我最安慰的地方。我很不明白，全世界我去的地方只有台湾的旅馆有「休息」什么价钱，「住宿」什么价钱。你很少在别的国家看见休息几个钟头什么价钱，住宿一天什么价钱，你知道什么意思吗？就是带别的女人到旅馆房间去几个钟头搞一搞，是白天，不是晚上，是妻子不知道的，这个叫做「休息」。你们像所多玛、蛾摩拉一样的！这个岛，如果不悔改有一天一定会自寻灭亡！

台湾是很可怕的地方，台湾的男人一生跟多少女人茍合，已经超过香港，超过东南亚了。今天有许多人用「休息」，几个钟头付一点钱，凭着一张的卡片，它的名单就进旅馆了。你应当为主争战的时候，你在女人的大腿上睡觉。你应当以圣洁的生活来事奉上帝的时候，你跑到黑暗的地方找情欲的快乐。

参孙的一生，相信他有信上帝，他有爱上帝，但是结果呢，他爱一些人过于爱上帝，他就不配做主的门徒。他的生活一大堆的失败！上帝最尊贵，最荣耀，从生出来分别为圣做拿细耳人的这个士师，后来在非利士人中间是被嘲笑，被侮辱，被抓拿，被眼睛挖出来，三分像人七分像鬼，成为三千人在庙里面嘲笑的一个人。这是士师吗？这是信心的伟人吗？我每次想到这个事我都想哀哭！

今天上帝不是不公义的，上帝可以让那些弄祂的人，好好的被人玩弄。上帝可以让那些不敬畏主的人，在不敬畏主的人中间成为嘲笑的对象。上帝可以让那些轻看事奉祂这么尊贵事奉权柄的人，轻看这种权柄的人被别人，外邦人的事奉所轻看。所以参孙一次再一次，以为「我的爱人，我的妓女，我可以用几句话把妳骗了，妳没有办法。」一次、两次、三次，这个柔软的女子，力量远大过最大的大力士的气力。「你三次这样欺哄我，怎么说你爱我呢？如果你爱我一定是这样，一定是那样，一定要这样讲。」所以爱就变成无条件了，爱就变成盲目了，爱就变成忘记了人与神之间的约了，爱就忘记了遵行神的命令，是比遵行人的命令更重要了。

「既然我真的爱你，我骗了妳三次，对不起，我现在告诉妳，我的力量在头发，神对我说，从生出来不可剪发，我要与祂守住这个约，现在我把这个秘密都告诉妳了。」是谁知道至圣所里面神奥秘的话语？仇敌凭着什么资格领受上帝的启示，他们怎么知道神所讲的这些话，是这些所谓「敬畏上帝的人」忘记身份，因为世俗的爱，就把神最奥秘的真理，向外面随便宣布了。

你爱她过于爱主，主说「你不配做我的门徒」(参：马太福音：10章37-38 节)。你爱不应当爱的过于爱你的上帝，你不配跟随主。「爱世俗的，就是与上帝做仇敌」(参：雅各布书：4 章4 节)，这是圣经的话。你们若贪爱世界，与世俗做朋友，你们就与上帝做仇敌。参孙凄惨到这个地步，他因为讲了，表示爱了，「那妳满足了，我真的爱你，妳证明了，证明我真的爱你。」「是，谢谢你。」你真的爱她，你很伟大，你是一个基督徒，你很诚实，你诚诚实实把你的爱讲出来，但你知道吗？你用诚实所爱的人，是不用诚实的爱来爱你。所以你把秘密告诉她以后，她就把你的秘密告诉非利士人，叫人来剪你的头发。你真正爱她，她不是真正爱你，何必。你真正为了爱牺牲了一切，结果连上帝的子民要你去拯救的，你就交出来让他们来羞辱。何必呢？你看见吗？这是很可怜的事情！这些事记载下来，告诉我们，没有一个事奉主的人可能例外，没有一个人不可能在撒旦的手中受欺骗，以致于出卖自己。

参孙这样大的士师，这样大的力量，从生出来这么尊贵地位的拿细耳人，今天完全把秘密告诉人，大利拉不会因为这样谢谢你，感动，流泪，爱你，保护你。大利拉要的不是你，她是要利用你。今天我们在这个世界要记得，世界不是真正爱我们，它要利用我们，当你把最诚实，最神圣心志的爱，交给那不神圣，不诚实，自以为是用肉体的爱可以与你的爱交替的话，那你就成为一个上帝国度的叛国贼，一个上帝国度的出卖者，求主可怜我们！

他们进来剪了他的头发以后，圣经说「参孙起来」，因为大利拉说「参孙哪，有人来捉拿你了！」他起来，心里想「我要像过去一样活动身体。」「我要像」，这个时候，身不由己，言不由衷，你已经不是过去的你了，你已经把你自己出卖了！我想保罗在罗马书第七章讲的话，「我们被卖给罪了」(参：罗马书：7 章14 节)。那一句话最好解释这个状况的参孙，在这个状况中间参孙的心情。We have been sold unto sin.我们已经被出卖给罪了，在罪中间把自己出卖掉了。所以当参孙说「我要起来」，他心里想「像过去几次一样活动我的身体。」他发现他的力量不如从前，他发现他不是那样自由了。

亲爱的弟兄姐妹们，今天能事奉主，今天有这样的自由，有这样的体力，有神的同在，你以为是你应该得的吗？今天你能事奉主，今天上帝把一群人交在你的手下，让你你教导他们，为他们祷告，分享福音的信息，传道给他们听，你以为是你厉害吗？

我很清楚知道，当我在中国不准讲道的时候，我突然发现我在各地方，神把一些人交在我手下讲道不是我力量，是神的恩典。如果神把恩典拿去的时候，你发现没有一个人要听你的，你要怎样事奉也没有用的，你有多大的机会，也没有产生效果，你自己愿意，神不给你也没有用。

参孙现在知道了，仇敌就在面前，他要打他，他要反抗，他力量没有了，因为耶和华离开他了。有哪一个人比耶和华离开，让他就这样凄凄惨惨交给仇敌更可怜？我年轻的时候听一个人讲一句话，我永远不会忘记----「把自己奉献给主，然后主把他丢弃，还有比这种人更可怜的吗？」「主啊，我奉献给你。」主说「我不要你，我丢掉你。」这些已经献上一切再被神丢弃的人，还有哪一种人比他更可怜？参孙是这样的人。我们不要开玩笑！塞缪尔对扫罗讲，「你厌弃耶和华，耶和华必厌弃你！」(参：塞缪尔记上：15 章26 节)耶稣基督说「凡事奉我主，服事我父的人，我父必尊重他」(参：约翰福音：12 章26 节)。这是很简单的事情。你轻看神，神就丢掉你。你有机会，你以为这个机会是每天有的，当神把机会拿去的时候，你哭也来不及，你说「主啊！再回给我吧。」主如果不给你，就没有了。

我对一个传道人说，「你为什么要作生意。」他说「我作生意，我赚钱，我才不必靠执事长老的鼻息。」「那以后呢？」「等到赚了几十万以后，再回来做上帝的仆人，那时候他们就不会说我是靠他们起来。」我说「但愿你的意愿可以成就，但是我告诉你一句话，当你回来要事奉主的时候，神不一定要用你了。」我就是告诉他这一句话，「你不要以为当你要回来的时候，神就要用你。」神是绝对主权，掌握天地万物，祂是永永远远，操纵主权的上帝，祂要恩待谁就恩待谁，祂要怜悯谁就怜悯谁。我们不能说「因为我要事奉，神就用我，我今天回来神就用我」，不是的！当耶和华离开参孙的时候，他的体魄一样大，体魄一样高大，他双眼瞎了，他现在怎样呼叫也没有用，他现在呢？只能在黑暗中间，想过去曾经有的是什么。一个人思想过去曾经有的健康，而今天自己一直在病痛中间的时候，他只有回想中间的痛苦，不是回想中间快乐。「我从前曾经健康，我从前曾经自由过，我从前曾经有钱过，我从前曾经有过成就过。」那些美丽的东西，经历过的东西，变成今天更大的折磨，更大的痛苦。

亲爱的弟兄姐妹，参孙曾经有过许多太美太伟大的事情，现在因为他失败，因为他妥协，因为他不应当到的地方他去了，他睡在肉体的枕头上，他躺在女人的大腿上，不是神所拣选的人，他在他们中间。你千万不要站在那些羞辱上帝的人中间，不要坐在亵慢人的位子中间，你要昼夜思想上帝的话语，你不要走那些抵挡上帝的人的道路。

参孙只有回想，当双眼瞎了，眼泪流的时候，怎样从这已经被挖出来的眼孔中间流出来，我不明白。他仰望来，仰望去，颈项摇来摇去要看什么都不能看，当我听《参孙》这个Oratorio的时候，我听到那一首「日啊已经失了，月亮也已经失了，日色、月色都没有光，星也暗了，都没有光了！」韩德尔(George Frideric Handel,1685-1759) 写的。他一七三二年开始写神剧，一直到一七五九年写最后一部就是《耶弗他》，上个礼拜我提到一些。这几十年他完全到了一七四三年演唱《弥赛亚》以后，他决定从此不再写歌剧，就只写上帝圣经里面的话语的神剧，No more opera,but all oratorio,oratorio....I am composing for my God.人家说福音有五部，马太、马可、路加、约翰，加上第五部就是《弥赛亚》，这是音乐上的福音，第五本的福音书。

我注意到他写「日色、月色」的时候，那个时候韩德尔已经开始瞎眼了，我想他真正体会参孙的痛苦。但是参孙的痛苦远远比他痛苦，因为韩德尔跟巴哈两个人都在年老的时候眼睛失明，这两个人同一年生，这两个人同样生在德国，这两个人都是巴洛克(Baroque) 时代最大的音乐家，这两个人都在最后的时候，为主作了最多的圣曲，这两个人老的时候都一样是瞎眼而死，这两人瞎眼的时候都是一个医生开刀不成功两个都死。这两个人一生没有见过面，韩德尔没有见过巴哈，巴哈没有见过韩德尔。两个名气大得不得了，所以两个人曾经相约要见面，但有一次巴哈要见韩德尔迟到一天，韩德尔不管他，先走了。所以他们没有见过面，现在他们两个在天上眼睛都明亮了，他们两个人都可以彼此谈论圣乐的事情，谈论神永远荣耀的事情。但是没有人比韩德尔更明白参孙的痛苦，因为当韩德尔写《参孙》这个神剧的时候，他自己瞎眼了，他就唱，「日失了，月失了，星也没有光，在黑中间度日，我们的年日，多么的可怕。」

亲爱的弟兄姐妹们，圣经记载，他们把他带进巴力的庙里面，那个庙里面有三千男女，作乐快乐，羞辱参孙，在他们的余兴节目中间把参孙带出来。当参孙带出来的时候，他们就在那里嬉笑他，在那里嘲弄他，在那里侮辱他。参孙可能就穿着一件的内衣裤，在众人面前被人吐口水，被人笑。因为他曾经杀过许多许多非利士人，这是最好报复的一个时候。那些人不知道他们正在报复，报仇谁呢？报仇一个神所用的，从生出来分别为圣的拿细耳人参孙，是神的仆人。神最后达到他最大的荣耀，就是听了参孙最后的祷告。

参孙最后祷告什么呢？他悔改吗？不是。他祷告「耶和华啊，求你听我的祷告，求你使我再有力量，恢复我的力量，使我可以报这挖我眼睛的仇。」他就抱住两根支持整个大庙宇最中间的柱子，把它一手抱一个，把它抱在一起，结果折断了，整个庙倒塌，三千人都死了。

亲爱的弟兄姐妹，我相信参孙是有上帝的人，是相信上帝的人，是知道上帝能力的人，他最后回到上帝面前，他知道只有回到上帝面前，才是真正真正最后一条路，虽然如此，上帝许可他死的时候，比活的时候杀更多人，但是这一句话的意思就是说「一生一世他最多杀不到六千人。」对不对呢？因为当天他杀了三千人，生前杀的不到三千，死的时候比生的时候比生前杀得更多，所以一生也不过这样而已。最大力量，最大恩赐，最大机会，一生一世最荣耀的，神分别为圣的人，不过如此，离开世界。以后历史上只留下一个名字，曾经有一个参孙，力量大到一个地步，是历史上前无古人，后无来者。但是历史也记载，这个最伟大的人，是最卑鄙的，是最不懂得自律，最不敬畏上帝，只有凭着恩赐事奉，凭着体力事奉，不是遵行神的旨意。我不知道今天我们得到怎么样的教训，今天的聚会结束以后，我要大家对主立约「主啊，从今以后不是白占土地，不是虚度光阴，不是徒受恩典，不是浪费时光，不是漏掉生命，不是失去能力。而是尽心、尽性、尽意、尽力奉献自己，成为神完全使用的人。」阿们？我们站起来祷告。

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们大家开声祷告，为自己祷告，求主怜悯我们，不成为一个有恩典而忽略恩典，有力量而浪费力量，有事奉的机会而轻看机会，有在神面前为主争战的场所，却被人所羞辱的一个上帝的儿女。我们求主可怜我们，求主给我们不像参孙一样，我们大家恳切开声祷告：

「主啊，我们恭敬把自己放在你手中，求主你赦免我们，主啊，求主你洁净我们，求主你的宝血洗净我们的心，用你的大恩大爱再一次挽回我们，给我们回到你的面前来，使我们分别为圣，使我们在你的手中，在你的祭坛上，成为蒙你悦纳的人，被主你自己使用。主你听我们的祷告，我们过去的失败，我们过去的软弱，求主赦免，求主你主圣灵的能力，再一次浇灌我们每一个人，光照我们每一个人的心，使我们回到你的面前来。主，我们感谢，我们赞美你，我们多次使你伤心，我们多少时候使你难过，求主你宝血洗净我们。主啊！我们装得多么漂亮，我们在人面前多么圣洁，我们在人面前多么尊贵，但是我们内心隐藏着的是什么你都知道。求主没有撇下我们，没有丢弃我们。主啊，如果我们奉献给你，再被你丢弃的话，我们比众人更可怜！所以求主今天晚上提醒我们，光照我们，再一次奋兴我们，使我们站起来，下垂的手，发酸的腿挺直起来，力上加力，到锡安朝见你的面。主啊，求主给我们寻求你和你的能力，给我们不把自己出卖给魔鬼，我们愿意在你面前记得是你用重价买赎回来的，所以我们在我们的身上荣耀上帝。拯救我们脱离眼目的情欲，肉身的情欲，今生的骄傲。拯救我们脱离这个世界的败坏，使我们不与世界为友，以致于与上帝为敌。主啊，求主听我们的祷告，加添我们力量在各样的事情上能够坚决、勇敢抵挡撒旦，抵挡各样的试探。感谢赞美求主垂听，奉主的名求的。阿们。」

我们大家开声为教会神的仆人，神的儿女们，为事奉的人，执事、长老、圣工人员圣洁的生活恳切祷告。我们一同开声祷告：

「主啊，我们在你面前再一次为教会祷告，求主恩待赐福你的家，你的儿女，给牧师、传道、长老、执事所有事奉主你的人，主啊各样的团契的事工，各样的讲台的事奉中间，我们都需要你自己的能力，你与我们同在，你没有撇下我们，你没有丢弃我们。求主捆绑撒旦的做为，你与我们同在。主啊！你加添我们的力量，我们感谢赞美你！我们恭敬把自己放在你手中，求主施恩，求主你赐福，求主捆绑撒旦的做为。主啊，你没有撇下我们，你与我们同在，我们把一切荣耀归给你！我们在你面前求主兴起一大批的人出来，勇敢做你的工作，分别为圣，在祭坛上献上自己，成为圣洁的器皿被你的能力所充满，你听我们的祷告，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们大家安静站立在主面前，我们安静省察自己。

保罗对提摩太说「在大户人家，不但有金银器，也有木器瓦器；有作为贵重的，有作为卑贱的。人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样的善事。你要逃避少年人的私欲，同那清心祷告主的人追求公义、信德、仁爱、和平。」(提摩太后书：2 章20-22 节)

你要除去你心中一切的污秽，你要除去你肉身一切的污秽，你要以圣洁为装饰服事你的主。主耶稣说「父啊，求你用真理使他们成圣，你的道就是真理」(参：约翰福音：17章17节)。

「亲爱的的主，我感谢你，今天把我们带到这一堂的聚会，这一次的信息和这些你给我们的感动里面。我们求主使我们听了不是当作耳边风过去，乃是把你的话好好放在我们的心中，如同挖松的泥土领受所栽种的道，主啊，使你的道可以往下扎根，可以向上结果，好叫我们不像参孙胡涂过日子。主啊，求主给我们以圣洁的装饰来荣耀你，使我们以公义的生活来赞美你。主啊，使我们的生活，真是与世人有所不同，让我们保守身、心、灵的圣洁，让我们讨你的喜悦，让你真理的圣灵，就是圣善的灵，自由运行在我们心中，为我们除去各样的杂念污秽，除去各样搀杂的动机，给我们除去各样不应当有的野心，让我们的内心深处，清清洁洁的把自己分别为圣，对主说，主啊，这是一个圣洁的器皿，求主使用，成为流通的管子。主啊，听我们的祷告。」

「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」(参：马太福音：6章9-13节)。

我们大家为下个礼拜的聚会，再一次恳切祷告，一同开声祷告：

「主啊，我们感谢，我们赞美你一个礼拜一个礼拜带领我们，我们愿意把下个礼拜的聚会带到你的面前，求主你吸引我们到你面前，用你的真理教导我们，用你的道光照我们，用你大能的圣手托住我们，你与我们同在，你没有撇下我们，你叫我们在你面前以饥渴的心领受你的话语。主啊，我们顺服你自己的话，我们领受你的话，我们的心充满喜乐，我们以圣洁的装饰归向你，我们以圣洁的心事奉你，我们以圣洁公义敬拜服事你，你就向我们施恩。主啊，你听我们的祷告，我们把下个礼拜的聚会交托给你，愿主你施恩赐福，与我们同在，感谢赞美，奉主耶稣基督的得胜的名我们这样祈求。阿们。」


第八十八讲

希伯来书第十一章32节2002.10.22

你们有没有吃饭？(有。)唱的好像还没有吃饭，好像吃稀饭一样的。可以不可以唱更大声一点？(可以。)真的吗？好，请一个人选一首诗歌，哪一个人选你喜欢唱的诗歌，把数目告诉我们，不需要独唱。第二首？有人选第二首，第二首是什么？「雅歌」。好，我们大家来唱「雅歌」。有人对我说「唐牧师，这首诗歌有电视台把它改了字，然后变成爱情歌。」这本来是爱情歌，是我们与主谈爱情。

雅歌

主啊你吸引我，我就快跑随你，我心深深与主密契。

虽然南风吹来，虽然北风兴起，却溢出我园中香气。

我主全然美丽，我主满我心意，主，你属我，主，我也属你，众水不能熄灭，大水不能淹没，我必，我必爱主到底。

再请弟兄选一首，刚才是姐妹选的，现在请弟兄们不甘落在姐妹之后。第几首？第七首。第七首是什么？「信心前行」。好，我们大家来唱，第二节站起来唱。Ok，请你注意啊，有一段「基督为我“标竿”，基督为我“标竿”」是这样的唱法。好，我们来唱，第七首的诗歌。

信心前行

1.我以信心前行，这漫长的路程，亲爱的主，我已听闻你呼声。

我决不再迟疑，我决不再回顾，亲爱的主，我今随从你脚踪。

基督为我标竿，基督为我标竿，我但求主喜悦，此外别无所求。

我以信心前行，这漫长的路程，亲爱的主，我必随从你到底。

2.你圣手扶持我，你圣眼看顾我，亲爱的主，你常保守我脚步。

你永不撇下我，你永不丢弃我，亲爱的的主，我今随从你到底。

基督为我标竿，基督为我标竿，我但求主喜悦，此外别无所求。

你圣手扶持我，你圣眼看顾我，亲爱的主，我必随从你到底。

我们仍旧站立，请新加坡楼建华博士带领我们做一个祷告：

「感谢爱我们的恩主，为我们预备属灵的盛筵，每一个礼拜引领你的仆人来喂养，来供应，在属灵的造就上面，成为主你自己手里面的器皿，成为你自己忠心的仆人，我们为此献上感谢。为我们有这个福分，有这个机会，恩主我们也要献上感谢。把这一段时间，把在场的每一位弟兄姐妹，我们都要恭敬交在你自己的面光前面，在你的恩手中，求主赐恩，求主喂养，求主得着你当得的荣耀，更求主你能够使每一个人丰丰富富得着，让我们更多也邀请弟兄姐妹，教会的朋友、家人，一同出席，来享受主你所供应给我们的灵粮。我们这样祷告，感谢，仰望，奉主耶稣基督的圣名。阿们。」

阿们，请坐。我们再打开希伯来书十一章，我们还是念第三十二节，我先念一次，大家开声念一次：

「我又何必再说呢？若要一一细说，基甸、巴拉、参孙、耶弗他、戴维、塞缪尔，和众先知的事，时候就不够了。」

一同来念：

「我又何必再说呢？若要一一细说，基甸、巴拉、参孙、耶弗他、戴维、塞缪尔，和众先知的事，时候就不够了。」

我们上个礼拜与大家思想戴维的信心，戴维的榜样，我们已经讲了第一次。今天我要用第二次的时间与大家一同思想，戴维的信仰怎样在他的行为中间变一种成人格的果子。戴维是有信心的人，我们从几方面看见，他被神验中，神称他是「合神心意的人」，全本圣经没有第二个人得到神这样的称许。如果这个称许是从人来的，这个称许还没有终极性的价值；那么，这个称许如果是从社会来的，这个称许还没有绝对的标准；如果这个称许是从神来的，神的话每一句都是定准的，神的称赞是永远不会收回的，神所讲的话是从绝对的真理的本体所讲出来的。所以我们感谢上帝！戴维是怎样的一个人呢？是连最高的主宰神都称赞的人，他是合神心意的人。下个礼拜我会用一段的时间，专解释为什么戴维是真正合神心意的人，那今天我们从其它的事来看他的人格，他怎么做人，行事为人，怎样照神的本性，把信仰化成他的行为。

亲爱的弟兄姐妹，戴维很年幼的时候就被膏作王，但是他等了几十年，才登基坐上宝座。他是一个知道神很清楚的旨意，天命在他身上，但是他等数十载才登起宝座，他是何等顺从神？他是何等忍耐？他是不急躁，他不随便，不卤莽，他也不是以自己血气之勇，来夸神所赐给他的恩典。

今天有一些的人事奉失败，因为我们有神的恩膏之后，我们就当作我们的武器来随便伤人；我们有了神特别的恩赐之后，我们就当作自夸之处来炫耀自己；我们有了神特别给我们的使命之后，我们据为己有，当作特权来轻看同工，这是我们失败的地方！

戴维不是如此，年幼得王位，已经在神永恒的旨意中间听见神的呼召，受了神给他的托付，但是他忍耐等候。「我曾耐心等候耶和华」(参：诗篇：40 篇1 节)，这句话在诗篇里面出现，我相信戴维就配写这样的字，他就配讲这样的话。「我曾耐心等候耶和华，他垂听我的祷告。」门德尔颂(Felix Mendelssohn,1809-1847)在他的第二交响乐，原来这不是第二，原来这是第五，而他的第五应当是第二。门德尔颂的第五交响乐，叫作「改教交响乐」，第二叫作「颂赞交响乐」，Lobgessang 德文的意思就The Hymn of Praise 而第五交响乐叫作Reformation Symphony，就是把改教，把马丁路德(Martin Luther,1483-1546)「使人归正」的那个精神用音乐表达出来，所以他就把改教的时候「主是我坚固保障」这一首伟大的圣诗，成为他这一首交响乐整个旋律最重要的主题曲。那么在Lobgessang里面有一首诗歌，是我认为人类历史里面最美的女高音双唱。I have waited for the Lord,and He listens to my prayer. 美得不得了！我认为这一首诗歌在表现什么？「神啊，我等候你，我等候的不是人，我等候的是你，我等候神。」神的时间跟人的时间是不一样的，神可以用一天抵千年，可以用千年当作一日，「等候神的时间」是在这个与相对界，完全不同的另外一个绝对界里面的一种感受。所以你需要一个完全顺服，你才能等候神的时间，「我曾耐心等候主，他垂听了我的祷告。」

戴维的幼年成熟到这个地步，你把他年幼知天命跟孔子所讲的「五十知天命」刚好调转过来。孔子十五岁他就志于学，他五十岁才知天命。而戴维反过来，他可能十五岁以前就知天命，他四十岁以后登基坐在宝座上面。这样，他很早就知道神在他身上的旨意，很早就得着神给他特别的托付，也很早就领受了神给他的恩赐和他恩典的地位，要成为带领、统治、管理以色列民族的君王。「戴维的宝座」就是神的统治的一个最好的记号，所以当戴维的宝座被复兴起来的时候，表示神的弥赛亚要打败仇敌的军队，要使那些侵占以色列土地的外敌，他们的军队尽都退后，使他复兴戴维的宝座。所以「戴维的宝座」就预表「基督的统治」；「戴维的宝座」就预表神的权柄在人的中间。而戴维年幼的时候，已经得到了君王的膏抹，到他四十岁以后，他才接受登基的机会，因为他耐心等候耶和华。在这其间，我想我又再想，我想而又想，我想神给他加的压力太大了！因为这个年轻幼年的人，这个少年人得到一个宝座的身份，得到一个君王的地位，对他来说是很危险的，因为当他得了王位的这种膏抹之后，那个原有的王还存在，所以引起的嫉妒，引起的灾害是对他一生一世有害无利的，神就用这样，来磨练祂的仆人。

有时候神把一些重大的责任，交给一个很年轻的人，看他从年轻知道，这一个任命之后他怎样过日子。戴维在年幼受这么大的压力是我没有办法想象的。因为扫罗知道有一个戴维在身边，岂不是扫罗骨头中间的一根刺吗？「为什么我是王，然后上帝又再膏立你作王？而且膏我的塞缪尔亲自在膏立你，你的存在不等于我的威胁吗？」所以你看戴维因为他年幼受膏，他几十年受苦。因为他年幼得着天命，他几十年很难在地上度日子。戴维得到扫罗的怨恨，扫罗的嫉妒，特别是当他把歌利亚杀死之后，那些妇女在街头，还有许多的群众，他们就制造民谣迎接他回来的时候，说「扫罗杀死千千！」当扫罗听见这句话的时候很高兴。刚刚高兴一秒钟，下一秒钟就给他扫兴了！「扫罗杀死千千，戴维杀死万万！」(参：塞缪尔记上：18 章7 节)当扫罗听见这一句话，他说「把千千归给我，把万万归给他，只剩下一个王位等他上来就好」(参：塞缪尔记上：18 章8 节)。从那时候起，戴维就成为他的眼中钉，成为他肋旁的刺，成为他生命中间绝对不能容忍的仇敌。几次扫罗用刀要刺透他，把他刺到墙壁的里面，戴维逃避了。戴维要过多么痛苦的生活，为什么呢？不是因为他有什么错，因为他相信神的旨意一定要成就，他的信心现在考验他，「你能不能接受你的仇敌？你能不能容纳他对你的怀恨？你是不是以爱对待他？或者你用仇恨报仇来对待那些恨你的人呢？」戴维年幼就受这么大的压力，年幼就受这么大的考验，但是他一关一关通过。所以我相信神在天上看见这位合祂心意，未来的君王，我们主的心，得到很大的安慰。

戴维在最困难的时候，他总是用他的灵性超越他所遭遇的一切。戴维在最危险的时候，总是用他宽宏大量的心肠，得胜那些对他不好的人。当扫罗在旷野追逐他的时候，要取他生命的时候，有一次就来到了戴维隐藏在山洞的洞口的地方。那个时候扫罗因为肚子痛，所以他就在那里大解。当他大解的时候，戴维知道这就是扫罗，他就跑出来，在扫罗的身后，用刀把他的大衣挖了一块下来。当把他割下一块之后，扫罗做完事就走了，走了还不知道后面缺了一块，他走走走....走到很远的地方的时候，戴维从山洞中间出来说「扫罗！扫罗！这是不是你衣服的一块角落？这是不是属于你大衣的这一个部份？」(参：塞缪尔记上：24 章11 节)当扫罗回头看「戴维啊！这是你的声音吗？我儿啊，我听见了你的声音了」(参：塞缪尔记上：24 章16节)当他一看的时候才发现，他的大衣已经失去了一角，这个时候他知道了，刚才那一次那把刀在他身上切割衣服的时候，其实就可以刺透他的肉身，但是戴维没有这么做，戴维用割下一块衣服的碎片来告诉他，「你原在我势力的范围里面，你原在我刀的威胁的下面，你原在我可以报仇的这种困境的中间，但是我是放过了你。」当这件事使扫罗刺激，心中良心复苏的时候，他说「我有罪了，戴维啊，我有罪了！」他发现他是犯罪的人，他发现戴维比他更良善，戴维比他更有灵性，因为他是一个信心减少，在怀疑惧怕中间过活抵挡上帝的人，而戴维是信心坚固，用信心化成了爱的行为，宽恕仇敌的一个伟大的人。

亲爱的弟兄姐妹，我们今天常常遇到人对我们不好，人对我们怀恨的那些时刻，在这样的时刻中间，你巴不得有机会报仇，你巴不得高过他的地位，你巴不得他的生命就在你的势力的范围的下面，但是你没有那个机会。若是有一天，神把你的仇敌，把恨你的人，把在你生命中间成为你威胁的人，放在你手下的时候，你怎么样对他呢？你看见这些伟人，约瑟对他的兄弟说，「我今天这样对待你们，因为我知道这一切都是神所行的事情，你们原来的意思是要害我，所以你们卖我到埃及的地方去，但是我岂是上帝？我岂可为自己伸冤，为自己报应你们的邪恶吗？」(参：创世记：50 章19 节)

亲爱的弟兄姐妹，这些都是对神性特别认识的人，才能做到的事情。我们的生命中间有一种很不相等的感情，就是我们的爱是被动的，我们的恨是主动的。我们爱别人是不甘心，我们报仇是很主动，很甘心的。这种不对称的感情，爱恨关系的矛盾，是犯罪以后产生出来的副作用。戴维胜过这个，当他应当对人报仇的时候，他不要报仇。当仇敌就在他的势力范围之内的时候，他不记恨，这是伟大的信仰，产生的伟大人格所结出的伟大的行为的果子。如果一个人说「我有信心。」但是他没有行为，这个信是死的！这个信是假的！因为有信心而没有行为，这个信就是死的。而一个人在行为中间表现出神的本性。是超越的，是超自然的，是超理性的，是超越人犯罪之后堕落线下面的行为的，这个人就把神的荣耀彰显出来了。扫罗因为受这样的款待，他伤心，他的良心发作，他哀哭，他承认他的错，「戴维我儿啊，我有罪了！」(参：塞缪尔记上：26 章21 节)但是呢，他的惯性作用，跟他肉身的软弱并没有断根，使他不再想法子杀戴维。戴维就这样继续在威胁中间过了很长久的日子。

亲爱的弟兄姐妹，戴维绝对不报复，为什么呢？因为他存着一个敬畏上帝的心。扫罗是谁？扫罗是王，所以我不怕他吗？不是！如果戴维当天把扫罗杀死，然后宣称自己是王，扫罗手下所有的将领，所有的军官，所有的士兵马上转回来称戴维为王，因为他们早就知道扫罗杀死千千，戴维杀死万万，能够在戴维手下作将领，作军官，作士兵，岂不是比这个在狭窄的扫罗的中间作部下，更有前途吗？

但是，亲爱的弟兄姐妹，戴维绝对不做这个事。为什么呢？因为他敬畏上帝。一个真正有信仰的人会产生对神的敬畏，一个真正信上帝的人，很甘心顺服在神的权柄之下，「神哪，唯有你是主，你坐在宝座上，我不过是你的仆人，我应当顺服你！」

敬畏神的人，也就产生了一个「尊主为大」的心志，一个顺从主的旨意的行为。不但如此，尊重主的，也尊重主所膏立的，这是从看得见的人，显出我们对看不见的神的一个回应。这件事情把它演化到最后，在新约圣经告诉我们一句很重要的话，「人若不能爱他看见的弟兄，怎么能爱他看不见的上帝呢？」(参：约翰壹书：4 章20 节)今天我们如果不尊重神所膏立的仆人，我们怎能说我是尊重膏立祂仆人的神呢？」所以戴维这件事成为历世历代，所有教会事奉主的幼辈对事奉主的长辈，应当效法的一个态度。

神的仆人比我年长的，我应当尊重他。如果我的程度比他好，如果我讲道比他好，我还是要尊重他，为什么呢？因为神竟然把更多的恩典给我，不是为了叫我轻看前任的牧师，前任的长辈，乃是叫我多感恩，多战兢，多多谨守自己，谦卑在神的手中。

当我小的时候正像一些的基督徒，习惯听完道不高兴回家就批评牧师。我不知道你们有没有这样的习惯？你说「有，特别参加希伯来书查经以后，更有这样的习惯。」你不要笑，这是不对的事情！你应当有更高标准，这是我们所愿意的。你应当懂得更多知道分辨好坏，这是我们的盼望。我们的事奉，就是要叫教会所有领受真理知识的人，更懂得分辨，但是这不等于说，你就可以放肆，随意，随便批判那些年长的神的仆人。

戴维给我们学到的功课不是如此，他因为敬畏神所以他常提，「我岂可亲手加害耶和华的受膏者吗？」(参：塞缪尔记上：24 章6,9,11,23 节)这是我们应当学的。我小的时候跟我的兄弟常常无意中就批评牧师，「今天不知道讲什么道，今天讲的不好，今天他的态度我不喜欢。」当我们批评的时候，我们一定听到母亲讲一句话，「安静，你不可亵渎上帝的仆人。」我的家教是这样的，我的母亲是这样讲的。所以我们讲了以后，知道母亲一定会讲这样的话，「静下来，闭口，不要亵渎上帝的仆人！」我们听了以后，就感到「唉呀！我们有罪了。」我们罪疚感就油然而生，那我们不敢再讲下去了。

所以，神的仆人们比我年长的长辈，他做的不好，或者我可以看出他的毛病，不等于说我可以亲手害他，或者我亲口批判的时候，随便轻看，藐视他。戴维说「他是耶和华的受膏者，耶和华的受膏者。」是不是戴维不知道扫罗的毛病呢？不是！是不是戴维没有权柄批判吗？不是！戴维没有权柄审判，戴维没有权柄为自己伸冤。「伸冤在主」，我的责任是宽宏大量，我的责任是交给上帝，因为伸冤在主，伸冤的主，祂自己定的时间，不是我所知道的，我只能顺服他，把我所知，我所批，我所能分辨出来好的，坏的都交托在耶和华的手中，让祂自己照祂的旨意，第二、照祂的时间，行事。

今天有许多的时候，我们在遵行上帝的旨意的事上，注意重旨意的原理，没有注意重时间的主权。所以我们许多时候知道，神的旨意是这样，「这个是对的，我顺服神的旨意，所以我这样做，不管你怎么样！」好像很有道理。但是你要注意，你应当顺服主的时间，虽然你亲自知道，是神的旨意，但是你要顺服神的时间。时间跟旨意一分开，你就可能给魔鬼留地步了。你明白上帝的旨意马上行事，没有耐心等候耶和华的时间，你可能就是凭血气冲动，靠血气争战，留地步给魔鬼的人。所以戴维在许多的事情，都成为我们的榜样。

扫罗是谁？是耶和华的受膏者。耶和华的受膏者，既然神膏他，神许可他被膏，那么他的被膏的这件事实和被膏的这个身份，我没有办法随便把他推翻掉，把他结束掉，因为这是神的事情。戴维是一个敬畏上帝的人，戴维是一个忠君的人。

「忠君」是中国文化里面，很重要的一个重要的伦理原则，所以有人问孔子「有什么话可以使我们终身受用的呢？」孔子的教训里面可以受用的最重要的两个字，就是「忠恕而已」。忠恕之道，就是孔子之道，忠恕之道，就是人伦关系最重要，最集中的精华。上对下要恕，下对上要忠，整个社会伦理就可以建立起来了。君对臣要恕，臣对君要忠，夫对妻要恕，妻对夫要忠，父对子要恕，子对父要忠。朋友之间要有忠，有恕，兄弟之间要有忠有恕。忠恕之道，就是人伦的基础，忠恕之道，是社会伦理架构的精髓。这个跟圣经不同的地方，中国人用忠恕之道，圣经用「爱顺之道」。神爱世人，世人顺从神。百姓要顺从政府，政府要爱护百姓。父母要爱儿女，儿女要孝顺父母。丈夫要爱妻子，妻子要顺从丈夫。这样，「爱顺之道」是更具人性，而且是更与我们的生命有贴切的关系。不但是「忠恕而已」，这个是中国的文学，中国的思想、伦理以及圣经在同层次中间用词的比较，使我们了解神的话是何等的奥妙。

亲爱的弟兄姐妹们，戴维忠于君，所以他绝对不用亲手，绝对不用他的手加害他的上司。我有时候想想，今天的社会有三种人我是很看不起的。你要不要知道我看不起谁？那些对上特别好，甚至摇尾巴，对下作威作福，使用权柄践踏他下面的人，这种人我是看不起的。

第二种，对下面的人尽量善待，尽量优待，对上面尽量背叛的人，也是我看不起的。

第三种人，就是只为自己的目的，什么手段都可以用的人，我也是看不起的。

所以，一个用上面，爱上面，怕上面，利用上面，胁天子以令诸侯来欺压下面的人，不是正人君子。一个讨好下面顺从他，一同背叛上司的人也不是正人君子。一种只求自己利益，什么工作，什么违背道德的原则都可以做的人，这也不是正人君子。在这三件事情上，戴维从来没有分，他对上，无论多么不好，尽量忠心。对下，他不是讨好他们，他不是出卖真理，破坏原则，取得他们的支持，他乃是照着正义而行，让他们对他，与对他的上司，都同样的看待。戴维绝对不会为自己的利益，随便出卖真理，放松原则，降低标准，不择手段来达到自己自私，或者野心的目的，他都不做。所以这就是戴维的信仰，所化成的生活美德，成为我们每一个人的榜样。

不但如此，戴维是一个非常爱护他下面的人，下属的人，以致于下面的人，对他绝对忠心。这是「领袖学」最重要的原理。有时候我看很leadership有关于「领袖学」的书，我看看看....，我没有看到圣经的原则，能够在犯罪的头脑中，能够想到这么透彻的事情。所以今天很多的leadership是什么呢？是在位份上的leadership，是在组织上的领袖学。但是在圣经里面给我们看见领袖学，领袖的原则，领袖的属灵的成份，原是超过所有在人的组织，人的行政里面所能想到的事情。你看见了耶稣基督所讲的领袖学，「你们谁若愿意为大，就做众人的仆人」(参：马太福音：20 章26 节；23 章11 节；马可福音：10 章43 节；路加福音：22 章26 节)。那么这一句话告诉我们，基督没有否定雄心是可以的，基督没有告诉我们，基督徒应当谦卑到连雄心都没有。你愿意为大吗？可以！你愿意盼望成为全世界最大的神的仆人，没有错。你愿意在教会里面做执事部主席吗？没有错。耶稣说，「你们中间若有谁愿意大」，表示说go ahead，可以，你可以做大。但是，做大不是像世界的人，招兵买马，建立武力，然后这里厮，那里杀，只因为人怕你，而让你居首位，不是如此。

耶稣说「你若愿意为大，就必做众人的什么？---- 仆人」，走一条属灵的道路，让你可以作领袖。走一条真理的原则，让主亲自高举你。你们要记得撒但与基督不同的地方，撒旦是主动升高，被动降卑，基督是主动降卑，被动升高。撒旦升高的时候，是超越了牠被造的位分，而基督降卑的时候，是甘愿放弃神的形像到地上来做人。灵性的原则就是这样，所以属灵原则产生的领袖学，也是不一样的。

那么，戴维到底是不是好的领袖呢？是。从哪里看到呢？他的部下对他的爱戴，对他的顺从是完完全全出于甘心乐意的。你说从什么地方唐牧师你看到这一点呢？有一次戴维在逃难的时候，他讲了一句话，「我巴不得可以喝到伯利恒井旁的水」(参：塞缪尔记下：23 章15节)。伯利恒城旁边那个井里面的水，那是他乡土味道的井水，是甘甜的，是从小喝的井水。他只不过讲了这句话，他就睡觉，太累了。但是这句话讲的时候，他下面两个将军听见了，这两个将军听见了，等他睡觉他怎么讲呢？「哼！没有自知之明，喝水随便喝就可以了，还要那边的水，你难道不知道，现在那边是在仇敌的营寨中间吗？伯利恒不在这里，伯利恒在仇敌的范围里面，你要喝那个水，真是没有自知之明，贻笑大方，不知惭愧，讲这样的话。」不是！你看见这两个将领，他们听了这句话，他们就讨论了。「我们的王，我们的戴维，他很愿意喝那边的水，如果我们去拿那边的水来给他喝，你想他心中会多么满意，他会多么的从内心深处感觉到，我们是真的爱他，那我们去好吗？」所以趁着戴维不注意，这两个人就走了，他们一路走经过山，经过旷野，到对面仇敌的营寨中间，他冒着生命的危险，可能被杀。拿回来的不过是一杯水，为了一杯水，两个将军冒生命的危险，值得吗？我问你，应该这样做吗？这样做对整个戴维这边的营寨，对这边的军事，有什么帮助呢？如果两个人结果一被发现，那边的将军就起来叫众军人，把这两个杀死，这里不是受损更多了吗？这真正是名副其实的「得不偿失」，因为你能得回来，不过一是杯水。不但如此，如果你拿的这一桶水，或者这一杯水，拿到一半被杀，连水都丢在那边，什么都没有了，为什么要这么做呢？

但是圣经记载，这两个将领就去了。当他们拿那一杯水回来的时候，他们一定要逃走，他们一定要快快。那么拿水一面跑的人，剩下几滴回到家里呢？你可以想象这样的困难吗？你想象吧！圣经记载的事你不想很简单，好像明白了，如果你说「明白吗？」「明白。」「为什么你明白？」「很简单，没有一个字需要查字典，那叫作明白」。那种「明白」是「字句」的明白，那种明白不是真正的明白。你想象他们拿了水，然后两个人冲回来，绕过敌军的前线，走到他们的后方，在里面拿了水，再跑到敌军守门的地方的时候，他们何等危险？如果他们追过来，他们跟你厮杀，你能保命也不一定能保那桶水。他带回来的时候，在那里等，等戴维起来，他说「王啊，你所要的水在这里，我们已经到了对岸，到了敌人的中间，大后方去把他们的水从伯利恒旁边的井拿过来了。」戴维会不会说，「哇！我一定像打胜仗一样的给你们两个升五星上将。这一杯水多么甜！为你感激你，我一滴都不剩下，我把它喝下去。」这样吗？

戴维竟然把整杯的水倒掉了。「我岂可喝你们冒着生命危险取来的水呢？我不可喝这个水！」(参：塞缪尔记下：23 章17 节)你想这两个人会恨死他吗？如果你用心理学眼光来注意，研究这些圣经节，我真的不明白。戴维常常有一些动作，有一些决定，有一些感情，是与人之常情完全相悖的。所以你啼笑皆非，你不知道怎么对付他。

「戴维突然间把它倒掉了，我气死半死！冒着生命的危险拿回来的水你把它倒掉，什么意思？」戴维不解释，他们也不敢问，他们就在那边傻傻的，你要我们去拿我去拿，拿回来你把它倒掉，我就看你倒掉。你没有水喝，我也没有办法了，再去一次我是不要的！那怎么办呢？戴维心里知道，这不是他的意思，他不过是想象，「如果我在这样战乱，这样被驱逐，在困苦逃难的日子中间，可以坐下像从前在家乡饮那边的水，那是多么享受的事情！」

我相信我们每一个人在大病的时候，都会想象没有病的时候健康的日子何等甘美。我们失恋的时候，都会想象当时如果没有失恋，何等完美？我们痛苦的时候，都会想象曾经有过的幸福，怎么忽然间不见了。而我不是要人家冒生命危险，把我们过去的幸福拿回来，不是这个意思。但是这一件事给我看见，戴维是伟大的领袖！伟大的领袖叫部下为他死也甘愿。

今天我们看见我们的老板快要破产了，我们说「主啊，你的引导清清楚楚的告诉我吧，我要跑到那去？」我们看见我们的上司病得快要死了，你马上见风转舵，「还有谁可以欢迎我呢？」今天我们看见，我们的领袖快要离开世界了，你心里想「主啊，我等很长了，他到现在还没有死！」是这样吗？今天许多人对上司，不是存真正的爱。戴维因为敬畏上帝，尊重耶和华的受膏者，神就给他这样的部下，真正从内心爱他，为他死都甘愿的将领，你看到了吗？我们如果对我们上面的人，对长者，对那些我们的长辈不忠，不孝，不义，不仁，你不要想上帝会为你预备，又忠，又孝，又义，又仁的下一辈。

青年人!效法，效法圣经中所说的那些伟人，看他们怎么做人。戴维有许多生命伟大的地方，成为我们的榜样。他是合神心意的人，神说「我的公义在你身上看见了，我的慈爱在你身上也看见了，我不轻易动怒，我在你身上也看见了。我满有怜悯，我满有慈爱，在你身上也看见了。你真正照我的心，照我的义在地上做人，你是合我心意的人。」阿们？

你真的爱你的父母，神会给你的儿女爱你。你真的爱你的师长，神会给你的学生爱你，你到处批评，使人效法你对上不义，不忠，不仁，不敬，以后你就得到这样的后辈，来依样画葫芦，来对待你。

有一个故事是我八岁的时候听了，我很深的印象，到现在没有忘记，虽然你不是八岁，我讲给你听。有一个父亲很讨厌他祖父，虽然他很讨厌他作祖父的父亲，虽然他天天骂他没有死的父亲「老而不死是为贼，你为什么还不死？」天天这样，他以为这样，孩子就很尊重他，因为他敢骂比他更老的人。「你几岁了还没有死，你已经这么老了，吃我这么多的东西，你还活在世界上，你老而不死是为贼！」天天骂他。

亲爱的弟兄姐妹们，有一天他把这父亲，把他赶到旁边的小房子去，到冬天的时候，这个父亲冷到没有办法度日。而这个做孩子的，他自己已经有了一个孩子，做父亲的对他自己的父亲就盼望他早死，所以让他冷，让他冻，不睬他。有一天，他想，「好啦！反正他也不久在世。」就把一件已经破破烂烂的皮袄给他穿。他又自己不带去，他对他的孩子说，「你把这件破烂的皮袄给你祖父穿，因为他太冷了！你去，带去。」结果这个孩子等了很久还没有去，先把皮袄带到他房间里面去。

这个爸爸就奇怪，为什么不带去呢？他说「等一等。」等他从房间出来的时候，皮袄剪一半，右边跟左旁边剪成完全分开的两半，然后他把一半收起来，拿另外一半，说，「我现在拿去给公公，我要给他穿一半够了。」这个爸爸大发脾气，「公公很冷，我叫你把皮袄给他穿，你把它剪一半，你怎么敢这么做？你这什么孩子！你什么孙子？你不听我的话。」你知道这个孩子讲什么话？「爸爸，皮袄只有一件，如果给他穿了，那以后你老的时候就没有了，所以我要留一半给你，因为我爱你。我给他一半，另外一半等你老了，我给你穿。」这个小孩子讲这一句话，他爸爸才第一次觉悟到，有恶会报恶，恶有恶报的事情。你对长辈如何，你的孩子会对你如何。你对你年老长辈如何，你年幼的人也会对你如何。

毛泽东教导全中国的人反孔子，反父母。毛泽东不是文化大革命，是大「革」文化命！所以到了一九八０年的时候，我们看见全中国很多乡下的人开始学习，什么叫作见人要讲「早安」、「午安」、「你好吗？」因为连最基本，最基本的，人与人之间的礼貌的关系都已经没有了，这是很可怜的！建立文化传统是千年大业，要消灭文化的传统几十年就够了。

亲爱的弟兄姐妹，戴维哪里来的智慧？我不知道。他总是用最好的办法对待人，所以神就给他一批最好的部下。虽然他的孩子对他非常非常的没有道理，甚至在他的面前轮奸他的妻妾，这件事今天不提。但是，戴维在这些事情上，他没有报恨的心，所以当押沙龙被杀的时候，戴维没有说，「活该！活该！」他说「我儿，我儿押沙龙啊！」(参：塞缪尔记下：18 章33 节)他甚至愿意替孩子死他也甘愿。戴维有许多的美德是我们应当常常注意，常常学习的。

戴维绝对不拉拢别的人来亲他，近他，来顺他，来支持他。他的孩子押沙龙有这样的习惯。当那些要亲近戴维的人，他在门前与他们亲嘴，拉拢他们，戴维没有做这样的事情。戴维一生一世清楚知道，如果有爱，那是神那里来的。如果有敬，是神的许可。人的尊敬和对我们的爱心，绝对不是抢来的。尊敬不是抢来的，恭维可以买来，恭敬不是抢来的。我们有钱，有人恭维你。但是恭维你的人不是恭敬你，当你钱没有的时候，恭维就不见了。恭敬是从生命出来的，恭维是从生活表现出来的，恭敬是从内心发出来的，恭维是从钱财买来的。当你有钱有势的时候，人可以恭维你，但是他们不是恭敬你。真正的尊敬，真正恭敬是自动送来的，不是用权柄抢来的。

我常常对我的学生讲这些话，但是到他们毕业了以后，我发现有一部份听进去，有一部份怎么听也听不懂。我不明白为什么有一些很简单的词句，有人总是几十年听不明白。保罗说「有一种基督徒，有一种妇女终久学道，却不明白」(参：提摩太后书：3 章7 节)她明白的是芝麻绿豆大，鸡毛蒜皮的这些表面的事情，那些要旨意，那些原理，那些最结晶的，基要的，道里面的灵魂他们没有得着，这是很可怜的事情。

我再对你们讲一次，你要人尊敬你吗？你要人恭敬你吗？你尽量尽你所能做到最好的地步，恭敬自然会送来的！如果你用各样的办法，用你的威严，用你的强势来咄咄逼人，你只能得到恭维，你不能得到恭敬。

亲爱的弟兄姐妹们，金钱可买恭维，金钱不能买恭敬。金钱可买维它命，金钱不能买生命。有许多人间的事，人间的钱财能做到的事情，都不是永恒的价值。戴维受人尊敬，因为他有敬人之心。戴维不用权柄，戴维不用他自己的势力，来拉拢人顺从他，他以他的美德，使人尊敬他，使人顺服他。

我们再看戴维，他在人面前，他清楚知道他应当怎么做，在神面前，他绝对是天真无邪的小孩子。所以当约柜送回来的时候，他就在众人面前跳舞，为什么呢？因为他太快乐了。太快乐的时候，忘记他是一国之君，忘记他有王的身份，所以他在众人面前跳舞，结果呢？轻看他的不是百姓，而是他自己的太太，扫罗的女儿米甲。米甲说「戴维啊，一国之君在路上跳，这样羞辱自己吗？」就轻看他(参：塞缪尔记下：6 章16-20 节)。亲爱的弟兄姐妹，上帝没有轻看他，人没有轻看他，百姓没有轻看他，就是那个要自己丈夫有最高尊贵形像的太太，处处过份要求，来轻看他。轻看的结果是怎么样呢？上帝说「我要刑罚米甲，使她终身不生孩子，因为她轻看我的仆人戴维。我的仆人是在我面前跳舞，在我面前如此降卑，表现像小孩子一样。是单纯的，因为他不是用虚假的，道貌岸然的形式来得到人的尊敬，他是赤子之心，是实实在在的innocent，实实在在像没有知道什么叫作罪恶的那种情形，实实在在坦诚，在神面前真情的流露」，这是戴维的个性。感谢上帝！

不但如此，戴维绝对不接受那些，用杀掉他仇敌做为功劳来向他进贡，来向他陈明自己的功劳的人，戴维不接受这样的人。所以当扫罗死的时候，有一个少年人到戴维这里来。「我今天要禀告王，扫罗已经死了！」戴维听见扫罗死高兴吗？不！那些要害他，要杀他的人，现在离开世界，战败在战场上，死的时候，戴维大声哀哭，戴维痛失耶和华的受膏者，他不是说「我等今天很久了，我就是等你快快死我可以作王，你竟然现在才死！你早就该死了，你迟几年才死，为什么你现在才死？」戴维不是这样的，戴维就注意听，「真的吗？扫罗真的死了吗？」

亲爱的弟兄姐妹们，那个人说「是，扫罗死了。我告诉你，我刺死他的。因为他看见敌兵追赶到，结果呢？他惧怕就自杀，但是刺了自己没有力，血一直流没有死，是我帮助他，最后刺他才完全死，所以我今天要告诉你，其实是扫罗叫那个人来把他刺死的」(参：塞缪尔记下：1 章10 节)而这个少年人居功自高，来到戴维面前要奉承他，要谄媚他，要用借着这件事来报功，要来得到地位。戴维看见这样的人他心中非常痛苦，第一、他痛苦耶和华的受膏者死了。第二、他痛苦竟然有这样的人亲手杀了扫罗，还敢在我面前报喜功。戴维他听讲完了以后，就对他的仆人说「把这个少年人杀死，因为他亲口说他刺了扫罗」(参：塞缪尔记下：1 章14-15 节)。

亲爱的弟兄姐妹，我们从戴维的身上可以学到很多很伟大的功课。今天有一些人巴不得他的对手快快死，巴不得他的对手，成为他的拦阻的对手，快快被除掉，好像他可以道路通达，面对就要来到的报酬，在那里称地称王，在那里作威作福。但是上帝的看法不是如此，神的旨意，要加上神的时间，大家说，「神的旨意，要加上神的时间。」你的急躁是你不成熟的记号，你的急躁是你自私的表达，你的急躁是魔鬼的地步，你的急躁是你的没有人格的一个自己的暴露，这是很可怜的事情。无论什么事，记得，你知道神旨意不够，你要知道神旨意的安排，神所定的日子，到了神的时刻，神自己要做祂做的事情的时候，你顺服到那个时候，你就可以甘甜的享受神为你预备的福份。你不要从人的手中夺取别人的福杯，你不要为自己制造一些不应当制造的机会，你不要太急享受你还不应当享受的时间的那些福分。虽然是神为你预备的，神要你等待，要你等待，要你耐心，要你顺从到底，才领受你时间在被定的时刻中间，神为你预备的恩典。

亲爱的弟兄姐妹，戴维杀死这样的人。凡是悖逆的人，在「悖逆我的上司」这件事情上，我看出「他不可能不悖逆我。」如果这个人对我的上司可以这样随便，有一天他会照样用同样的办法来对待我，我不需要这样的人。「一个叛逆的军人，现在跑到我这里来，你以为我喜欢他吗？不！把他杀死，流他的血，因为这个人行了不义的事情，是他亲口讲的。」这些定夺，这些裁判是很正义，而且非常伟大的。所以圣经记载这些事情，要叫我们后辈的人学习在处事为人的事情上，不要唯利是图，不要只顺着自己的情欲，自己的野心，自己不到时机的雄心大志的驱使。要我们每一个人在神的旨意，神的智慧，神的时间，神的引导中间顺服到底，彻底忍耐，直到神的旨意成全。

亲爱的弟兄姐妹，这样的一个王成为我们的榜样。这样的一个王，上帝说，「他是合我心意的人。」今天我们要问自己，「我事奉主，我一面事奉主，我所过的生活，我所做的事情，我与人，待人接物所用的原则，到底是不是照着神的心意去做的？许多时候，像我前两个礼拜对你们讲的，有许多事奉主的人，自己承认自己是小人，不是君子，很可惜的。如果基督教的领袖充满小人的话，我们怎么样带领外面的君子，悔改归向上帝呢？如果在社会，在教会之外的社会，有很多很正义，非常有照着神的本性做了那些比我们教会里面的领袖更好的事，那我们怎么样向他们作见证？求主怜悯！

神心中所爱，合神心意的事奉者，有神的本性，有神的影子。因为人原是按照上帝的形象样式造，所以当你事奉主，特别是有神恩膏，有神带领，有神特别呼召做神工作的人你要谨慎，你要学习，你要忍耐，你要等候，只有在神的旨意中间，在神的时间里面，在神的智慧和神的主权之下，祂所定的绝对没有错。

许多时候我们就是因为太急，有许多时候我们不照着这些原则去处事，我们就为自己制造了更大的麻烦。我的母亲有时候常常对我说「你走路到一半有石头吗？拦阻你是不是？」「是的。」「那你怎么丢？你要把石头放在哪里？」我就想，「我走到一半，一块石头在那里，那怎么丢呢？」你要把它丢到后面去？那么别人走路碰到了。你丢到旁边去，比较好一点。但是多数的人不是如此，多数的人遇到困难的时候，看到一块大石头，他说「我这几步要走你拦阻我！」就把它丢到前面那几步去。两年以后再碰到同样的石头。碰到同样的石头，他又感到这石头拦阻我，他拿起来再丢到前面几步。五年以后又碰到同样的石头。

亲爱的弟兄姐妹们，你是不是常常经历从前的苦难，又从头来打扰你呢？为什么？因为你丢石头的方法不对了。你今天推卸责任，以后又要从头面对同样的责任。你今天把石头，把拦阻丢到前面，使你以后的路程受你自己今天丢掉拦阻，推卸责任的苦害，你没有觉悟到。

「如果前面有石头，你丢在哪里？」我的母亲问这样的话，我就要想了，我丢在哪里？我把石头放在袋子里，或者我把石头丢到后面去？我把石头放在旁边，把它丢到旁边去，清除你自己的路，不是放在前面使你重蹈覆辙。今天许多许多人的事奉，许多人爱主的心有一个真正愿意的心愿，但是没有真正达到心愿的可能，因为他们许多处事为人的办法是错的。

西方的文化，走了几百年的理性主义，到了二十世纪才发现，不够!所以如果你「这个是道理，那个是道理，我都明白了，这是神的旨意，我就是这样，我不要改！我这样就是这样。」你以为你很厉害吗？你有IQ，你没有EQ。而现在已经证明出来，成功的人EQ在他成功的中间所占的因素的比例，是比IQ大的多的。有许多人读了很多的书，得了很多的学问，他与人相处的事情上，完全不知道应当怎样用适当的言语，适当的感情讲话。你绝对不喜欢跟那些自以为有道理，每句话都像刺刺你的人，绝对不喜欢。那些锋芒毕露讲话咄咄逼人，每一句话都以为自己才有利益，然后用最凶，最狠，最无礼，最粗的话来刺你心的人，你永远不会跟他作朋友。

亲爱的弟兄姐妹，戴维不是这样的人，戴维所讲的话，他所做的事，他把人当做人，比我更低的，我部下的人，虽然在我部下，还是人。在我上面比我更高的，比我更长者，比我更年长的，虽然他有失败，他还是人。他虽然是我心中不认为合格的领袖，他是耶和华的受膏者。EQ 很重要，我们要学习讲话不随便伤人，体恤人的感受，明白别人的困难，了解别人的孤单，愿意担当别人的痛苦，使人在感情的世界里面，找到真正的朋友。

我们今天不能因为我的恩赐大，我的学问高，我的权势盛，我的条件优越，我的经历比你多，我可以随便用严厉的，粗糙的话来对付别人。不是的！戴维在这些事情上，表现出他是很有EQ的人。圣经里面有一个叫作示每的，拿着石头砍他，骂他，戴维不用同样的话来对付他(参：塞缪尔记下：16 章5-7 节)。你注意看看，戴维一生怎样用他的感情，他怎样能够表达出他作人，对神他一定尊敬，对人必定尊重，对下面的人必定爱护，对自己必定谨守。这样的信心就化成了他的行为，这些行为就组成了他伟大的美德，这些美德就成为高贵的人格，光照你，光照我。

这二十年来，西方开始注意EQ,EQ,EQ，我看了，我感到很好笑。为什么人类过了三百年才发现EQ是过去的大漏洞呢？为什么过了三百年才发现，原来这个地方是很重要的呢？我想还有什么？我告诉你IQ加EQ 还不够，你要不要知道第三样是什么？WQ，Will Quotient。什么叫作WQ 呢？你有了智力，你有了感情与人相处的优点，加上你做一切的事情，你要有坚决的毅力，恒心到底，彻底成功，绝对不投降，不妥协，透彻，贯彻始终来执行神在你身上的旨意，这个叫作WQ。我看见有许多见证人，有许多传道人失败，为什么？因为他们太容易妥协了，太容易降低标准，太容易向仇敌投降，太容易向苦难低头，太容易放弃起初曾经在神面前所立的约。所以他们有IQ有EQ，没有WQ 还是不成功。

感谢上帝！戴维他行完上帝的旨意，行完上帝的旨意。当戴维一生遇到许多的困难的时候，他没有放弃，没有妥协，他没有降低标准，他一直走，走到最后在神的旨意要他做的时候，他才放下，要他停止的时候，他才停止。上帝曾经打断他一个最大的愿意，这件事情他痛苦到什么地步，我们没有一个人知道。戴维最大的愿意是什么呢？要在地上为耶和华建一个圣殿。「主啊，你是全地的主，主啊，你设立我作你的王，作你百姓的王。主啊，我为你建一所圣殿是耶和华的居所，是万民祷告的地方，这是教导你的道，使人与你相交通，向你献祭最宝座的地方。」他预备了很多的材料，要建的时候，主对他说「住手！你不必建，我不要你建殿。」戴维有没有说「管你要不要，我先建再说」？没有，他绝对顺服。上帝给他的理由很足够，「因为你活的时候，你生前东征西讨，你杀了许多的仇敌，所以你的手是流血的手，你是争战的君王，你是一个没有资格用流血的手替我建殿的王，所以我已经定了，不是你，是你的儿子所罗门为我建殿，他成为太平时代的君王，他没有流血，他以为他没有流人血的手来建我殿的时候，我要接纳他，我不接纳你」(参：历代志上：22 章7 节)。戴维为了这个缘故，他就气死了吗？不要就算了！就等孩子厉害看看你怎么建，是不是这样呢？不是！他说「主啊，我虽然不能为你建殿，我可以为你的殿预备材料，让我的儿子用那些材料建殿。」所以他在有生之年，预备建殿所需要的一些材料，虽然他没有亲眼看见圣殿被造成的荣耀，他没有亲手建造上帝圣殿的机会，但是他甘心乐意，为没有看见未来的预备自己，为要成全上帝的旨意。

感谢上帝！今天我们从这些方面，思想戴维伟大的品格，求主借着这些的话提醒我们，光照我们，教导我们。下个礼拜我们另外从几个方面，来讲完最后一次关于戴维的信心，愿主与我们每一个人同在，我们大家站起来！

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们为这些的话感谢主，为我们所受的光照，我们所受的责备，我们所受的感动，我们求告主。求主给我们可以自省，求主给我们可以悔改，求主给我们可以勇敢，追求怎样进步，怎样效法戴维这些的美德，求主帮助我们，在知识上长进，我们的情感上与人相处，彼此相爱的事情上也长进，而叫我们行神的旨意，遵行神的道路，直到最后，忠心到底的坚强的斗志来祷告。我们大家开声为自己的事奉，为自己敬神爱人的心，我们恳切祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你对我们说话，你向我们施恩，你用主你全能的圣手托住我们，保守我们直到今天，给我们今天听见戴维的信仰，戴维的行为，戴维的美德，戴维的人格，我们恭敬把自己放在你的手里，当人的声音停止的时候，主啊，你自己的声音没有停止，主啊，当人手的工作停止的时候，你继续做工，我们感谢我们赞美你，求主继续在我们的生命中间做工，我们就是你的工，在基督里面造成的，求主帮助我们可以成为你手中的器皿，为你使用，为你工作，荣耀你的圣名。你听我们的祷告，我们感谢赞美求主施恩，求主赐福，奉主耶稣基督得胜的尊名求的。阿们。」

我们大家再开声，为下个礼拜的聚会祷告，求主再一次吸引我们，进入祂的丰盛，明白祂的奥秘，建立我们在信仰的根基的上面，我们大家恳切为下个礼拜的聚会祷告：

「主啊我们在你面前把下个礼拜的聚会带到你的面前，求主你施恩，求主你赐福，主啊，你叫我们在你的面前蒙恩，我们需要，我们仰望你，我们恭敬把自己放在你的手中，愿主你怜悯，愿主你赐福，愿主你与我们同在，叫我们在你面前蒙恩。主啊，我们需要你，我们仰望你，我们恭敬把自己放在你的手中，求主捆绑撒旦的作为，求主加添我们的力量，主啊，求主你吸引更多的人领受你的话，主啊，你给我们有机会把人带到你面前，给我们用心，主啊，给我们用理，主啊，给我们用言语，为主作见证，带领我们的朋友到你面前，使别人与我们一同得着这福音，这圣经话语中间的奥秘，得着这道里面的好处。你听我们的祷告，感谢赞美求主垂听，奉主耶稣基督得胜的尊名求的。阿们。」

我们请(范)恩惠姐妹带领我们做一个祷告。

请坐，今天下午我们有一个全台北有心一同服事，为明年三月五号到九号在中正记念堂广场布道大会的同工开了一个会议，下个月是十九号是吗？还有一次的开会，你为这个事情祷告。我们每一次都有一个奉献箱，特别为你们预备有一些钱可以做为明年布道大会经费的需要，你们都知道这个事情，是吗？愿上帝赐福给你们。

香港布道大会，我们一年的时间为大会的经费预备，在希伯来书查经里面，差不多有三分之一的钱为这个大会预备好，就在单单希伯来书的查经聚会里面。那么那些把金钱奉献的人，他们就更有心来祷告。为什么？因为耶稣说「你的钱在哪里，你的心就在那里」(参：马太福音：6 章21 节)。如果你从来不愿意用你的钱支持某一个工作，我很难相信你的心在那个工作上有没有分？愿主帮助我们，给我们有分于这个工作，外面的奉献箱你们可以参与奉献。我愿意感恩的人奉献，我不要几个有钱人包办了，你明白吗？如果有几个有钱人说「唐牧师，你开布道会，多少钱我负责。」我一定拒绝他的，我要问他说「你是谁？你有这样大的权柄，抢夺众人的福份？」这是每一个基督徒都应该有分的，连美国总统竞选的时候，都不准许个人捐献竞选经费超过多少钱，为了要使全国全民很多人都有分于这一份的工作，这是我的原则。那么，在众人面前收奉献布道会会给人家笑吗？给谁笑？外邦人笑吗？外邦人不笑，给那些属灵人以为自己比别人更好的人笑。

当葛理翰(Billy Graham,1918-)到台北来布道的时候，有没有收奉献啊？有没有？有。那，在不信主的人面前收奉献好不好？不是向他要的。所以我的布道会我一定说，「不信主的人，请你不要给。」「不懂奉献意义的，你也不要给。」「不甘心的，可以不必给。」神要祂的儿女存感恩的心奉献。那么，非基督徒就同时看见原来基督徒是这样支持，使他有听道的机会，他就变成一个学习了，有什么好笑的？

有的人说「啊，有人在笑我们布道会收钱。」我没有卖票啊？其实非基督徒啊，好东西卖票他要来的。你不相信你看，他看阿妹唱歌付多少钱他都要去的，对不对？他们不笑的。是那些属灵人以为不合他的原则的就好笑，我感觉到不是如此。所以我在美国所有的聚会，坚持就是绝对宣布非基督徒不必奉献，基督徒可以奉献，慢慢有一些人就习惯了。你把一个奉献箱放在那边跟把一个奉献袋带到他面前，不同的地方在哪里呢？你把奉献箱放在那边是「给他机会」，你把奉献袋带到他面前是「服事他给他机会」，而且是服事他，但是不是给非基督徒by pass，非基督徒可以不给。那他看见原来基督徒众志成城，所以这个是「习惯」问题。在德国也没有什么奉献袋不奉献袋，为什么呢？因为税交给政府，从政府拿钱来给牧师，所以牧师不必靠执事、长老，他一定从政府拿到钱，薪水很大的，结果呢？会友越来越少，为什么呢？因为会友没有亲身奉献，就没有心参与圣工，这个都是有正面的相互关系，这是我的看法。

我再说，每一次奉献都是为了感恩奉献，领受主的恩典。那为什么不事先叫基督徒感恩为布道会奉献？不。因为那一天讲完道基督徒受感动，那一天基督徒就可以感恩了，明白吗？所以基督徒在聚会里面可以表示他的感恩奉献。有时候你听一篇道很受感动对不对？有时候，你听了道不受感动。那你不必勉强，存着感恩的心奉献，是这个意思。那我们明年在中正记念堂的广场布道，你们说「很奇怪哦，又没有椅子怎么办呢？」我们会租五千到一万张的椅子给人来，那么那些比这个椅子更多的迟到的就请他站，站着听。我在印度尼西亚做这样的工作很多了，有一次我们预备了五千多张椅子，来了六万五千人，所以六万人站着，五千人坐下，就是这样，每天一直增加，增加，增加到水泄不通。他们说「唐牧师啊，这个露天很难，那些卖香烟的，「香烟！香烟！」我说「不管。」结果神做工，讲道到很严肃的时候，卖香烟的忘记卖香烟一直听道，其中有的连整摊的烟带到前面，他这样带着，到前面也来接受耶稣基督。所以最重要的是，传的是道，做工的是神，感动人的是圣灵，我们是为主做，那么一切都变成小事情了。阿们？

啊，中正记念堂从来没有租给人家做宗教活动，这是第一次，那么，我盼望还有下一次，不过基督徒用了可能佛教也要用，回教也要用了，无论如何，我们最先用，基督教先用，好不好？那你为这个事情祷告，什么办法使布道会成功呢？敲锣打鼓吗？叫歌星来吗？那不是我的办法，我的办法是，主啊，人信道是从听道来的。「信道是从听道来的」，所以我的责任是传道，那我们吸引人来的时候，可以用一些人家比较容易明白的词句，而讲道的时候，尽量讲圣经的，但尽量用人明白的名词。比如说「交通」，这个名词不要太多用，因为人家一听就以为「交通警察」。我们彼此有认识，有团契，他比较容易明白了，我们彼此有交往，比较明白，对不对？什么叫作「配搭」，人家不明白的。我们彼此「合作」，他比较明白，对不对呢？还有「对付」，什么叫「对付」？是一个「对的丈夫」或者是什么？这些名词都是属灵人造出来与社会脱节的名词，所以我盼望尽量讲道，普通人都听得懂，但是讲的是圣经。所以你们要为我祷告，好不好？我盼望我的讲道，第一、信息清楚，而且是有能力的。那他就发现，「咦，这个世界不是单单有知识，还有一些命令是从神来的。」这个叫作「信息」message，不是language，不是knowledge，是message。

第二、relevancy，与我有关，切身的关系。所以每一次神的道传出去，听众不是说「哦，他在念经。」「他在讲历史。」不是。「他讲了一些我切身需要的东西。」他就注意了。

第三、是合时代而且是急迫性的，dynamic。relevancy and urgent，是合时代的，时代性，挑战性，是及时性，是对他来说，有生命改变的可能，对他来说是明白灵性的奥秘，对他来说「用了以后，可以改变世界」，他感到兴趣被吸引。这个是我布道学里面的一些东西，当然我知道的是很有限，因为我们都是有限的人，但是堆了这四十五年的经验，我特别感谢上帝。今年，你知道今年我已经在多少城市举行过布道会，要不要听啊？古晋(Kuching)、还有葛理翰中心(Billy Graham Center)，我去训练一些布道家，以后还在下个月在新山(Johor Bahru) 马来西亚，还有最后十二月二十一号在印度尼西亚五千多人的圣诞布道大会。这一年，我除了四十个礼拜天，每个礼拜天讲四次，在自己的教会跟新加坡，还有跑四个国家，就是五个国家的查经会，还有十七、八个布道大会，你想想看，神的恩典。而今天晚上我很奇怪，完全没有咳嗽。刚刚开会的时候，咳得半死半活，刚刚坐车来在车上咳得半死半活，今天晚上讲道没有咳嗽，盼望就这样不咳下去吧。感谢上帝！

虽然查经会是我听众最少的聚会，我的布道会都很多人你知道的，每次到台北都是最少人的聚会，但是我慢慢，咦，很爱你们，因为你们有一颗很渴慕主的心，很可爱的脸孔听道，我心里已经爱上你们了。我们决定半年以后，希伯来书如果讲完了来一个退修会，那么，那个时候多少人要报名，我不知道。不过，不是白白的，要付钱的，因为「你的钱在哪里，你的心就在那里。」所以开始储蓄钱好不好？在哪里啊？要不要很多钱啊？在台湾好了，如果到香港你们要出机票，要住旅馆很贵，就在台湾好不好？所以开始想半年以后你们要在什么地方，有一个地方可以几百个人一同退修的。那边一定有见证会，还有一些分享。那么，一同唱诗，一同祷告。还有，如果主许可，如果不是这两个月，就是希伯来书结束以前，我要把一个诗班带来，唱一些大曲，好不好？这一切要把荣耀归给上帝。可能那个是特别特别贵的，因为我一个人就是一张机票就可以了，但是如果七、八十个人就七、十八张机票，而每次上飞机以前，在印度尼西亚要交印度尼西亚币一百万，每一次一个人一百万，就是差不多一百一十块美金，做什么呢？出国税，那这个费用大得不得了。那么跑几个城市，还有旅馆，还有车子，还有吃的.... 什么这些事情。你们为这个祷告，如果你有感动，你们也可以在那些聚会中间奉献有分，愿上帝赐福我们。


第八十九讲

希伯来书第十一章32节2002.10.29

请大家打开希伯来书第十一章第三十二节，今天我们要最后一堂讲关于戴维的事情。希伯来书第十一章第三十二节：

「我又何必再说呢？若要一一细说，基甸、巴拉、参孙、耶弗他、戴维、塞缪尔，和众先知的事，时候就不够了。」

再念一次：

「我又何必再说呢？若要一一细说，基甸、巴拉、参孙、耶弗他、戴维、塞缪尔，和众先知的事，时候就不够了。」

我们低头祷告：

「主啊，求你再一次用你启示圣经作者的圣灵，引导教会的圣灵，今天光照我们，用你的道使我们开悟，用你的道使我们觉醒，用你的道使我们建立信仰，因为你说“信道是从听道来的”(参：罗马书：10章17 节)，我们如今仰望你，用你圣洁的道，用你永恒的真理，用你活泼的圣言来光照我们，教导我们，引导我们。感谢赞美，奉主耶稣基督的圣名求的。阿们。」

我们已经用两次的时间，与大家思想戴维和他的灵性以及他的信仰。戴维与扫罗是完全不一样的，戴维在神面前，是神称许说「合我心意」的人。我再说，全本圣经，无论旧约，无论新约，只有一个人得到上帝这样的称许，而这个称许为什么只有他得着，而没有别人得着呢？所以这个特点，就应当让我们深思戴维凭着什么资格，上帝说是「合祂心意」的人呢？上帝要兴起一位合祂心意的人，来接替扫罗作王。

我相信戴维整个生命，整个生活的重心就是神。那，他在外围的生活中间有了失败，而扫罗整个的生活重心是自己，在外围的生活中间，有一些好像是事奉上帝的这种形像。

今天我相信有两种这样的基督徒，有一种基督徒看起来，外围的生活是基督徒，是执事，是事奉者，甚至是神学生，是传道，但是他内心中间的焦点，整个生命的重心是自己，是自己的荣耀，是自己的益处，是自己的地位，是自己的职业，所以到结果，你看见他的事奉不能结果子，他所结的果子也不能常存，他在神面前，没有长久性永存的价值，这是很可惜，也是很可怜的事情。

相反的，有一些照样有软弱，在外围生活有软弱，有一些缺点的人，但是他内心深处以神为中心，以神为整个事奉唯一的对象。我相信戴维是这样的人，所以当你从外面来看的时候，你说「扫罗有毛病，戴维也有毛病；扫罗有软弱，戴维也有软弱。扫罗有一些生活上的失败，戴维有更多生活上的失败。至少扫罗没有犯奸淫，扫罗没有借刀杀人，扫罗没有抢别人的妻子，而戴维竟然犯了这些比扫罗更多，更重，更可怕的罪恶。扫罗不过是偷了一些牛、羊，保留了一些神要他毁灭的仇敌的掳物，这样的扫罗还有什么事呢？」

亲爱的弟兄姐妹们，从外表看，我们很难看出谁是恶的，谁是善的。圣经告诉我们，「上帝是看内心，上帝不是看外表」(参：塞缪尔记上：16 章7 节)。这一句话不应当构成我们错误的观念，以为外表不重要，以为行为不重要。因为行为是信心外面的一个表现，「有信心没有行为是死的」(参：雅各布书：2 章17 节)。而行为上的软弱有许多时候，是我们的灵性不成熟，或者我们与神的关系生疏之后，产生的必然的结果，所以你要很仔细的分辨清楚，扫罗的生活跟戴维的生活是怎样的情形。

扫罗的困难就是他以为自己为中心，他以自己的利害为中心。所以当他在利害关系受到威胁的时候，他马上扮演上帝的角色。这个在戴维的生活里面，你从来没有看见。戴维知道有一些对他不好的人，反对他的人，抵挡他的人，他没有扮演神的角色随便处罚，或者处决，或者杀害这些仇敌，这是从他年幼，直到他年老要死以前，都很清楚的贯彻始终给我们看见一件事情。所以我们看见戴维跟扫罗是很不一样的，当扫罗一发现戴维的存在，是他存在的威胁的时候，他就好像把别人的存在，当作是他的地狱一样的，把自己的存在变成一个孤岛，这都是存在主义，沙特(Jean Paul Sartre,1905-1980)法国的存在主义哲学家所用过的名词。Every man existing is an isolated island. Other existence is my hell 别人的存在是我的地狱。所以当扫罗把戴维的存在，成为他的威胁的时候，他就孤立自己，他也要把异化的戴维，把他消灭而后快，他尽各样的办法要杀死戴维，甚至给魔鬼留地步，以致神许可恶魔临到他的身上。他每次盼望要自己扮演神的角色，来处决他的仇敌的时候，这就显明他不是一个敬畏神，也不是一个真正爱人的人。所以他被选作君王，只不过是凭着外表的高大，比别人有更强壮的体魄，有更雄壮的外表而已，与神的旨意是没有关系的。所以那绝不后悔的耶和华说「我后悔立你作王了」(参：塞缪尔记上：15 章11 节)。

戴维不是如此，戴维被扫罗所嫉恨，被他几次想要杀死，戴维总是用爱心宽容，以善胜恶。戴维的部下、将军、戴维自己的孩子们，多次对他有非常大逆不道的行为，戴维没有就这样处决他们，没有用他的王权来处理他们，因为他是敬畏上帝，让神伸冤，不随便自己伸手报仇那些对他不好的人，这是我们一定要学习的事情。我们许多时候，太快把上帝的审判权据为己有，我们太快把那些对我们不利的人，就把他当面就责备，当场就解决掉。这些都是以为自己替天行事，却是护卫自己，保卫自己的利害关系，过于敬畏上帝的人所做的事情。

戴维在年老没有死以前，他把所罗门带过来，对他讲「某某人你要小心，某某人你要小心，某某人你要小心。」当我十七、八岁念这几段经文的时候，我感觉原来戴维是一个能赦免，却不能忘怀的人，forgive but never forget，所以他死以前还记得「某某人几月几日对我这样，几月几日对我这样，这个是坏蛋，那个是王八蛋，这些蛋，你要好好用“原子弹”对付他，我现在不对付他，让你自己对付他。」我心里就想，为什么他是这样的一个小人呢？为什么他自己不敢处理的事情，告诉所罗门，他对你父亲不好，把这个仇恨带到下一代的中间呢？

许多时候教会之间有嫌隙，有相争，有仇恨，有不和，以后怎么第二代继续下去呢？因为上一代的人把这些往事，旧事重提，燃起仇恨的火，把它传到第二代下去，这是不好的。所以那个时候我看戴维这种做法，我真是不敢恭听，我不敢接受，我心里对他是不喜欢的。但是我在跟着几十年思考的时候，我发现不是这么简单。当时他实实在在是有足够的权柄，有足够的力量，有足够的势力和威严来处理那些对他不好的人，但是他无论如何，他学习神一个很重要的本性----不轻易发怒，这是神的本性。

我们今天有许多事情做坏了，为什么？----太快发脾气，太早讲话了，太急要在你的任期里面，成就一些事情让人记念。所以这些血气的行动，这些没有神时间表的作为，常常是败事有余，成事不足。

亲爱的弟兄姐妹，我最近学了很多的功课，其中一个功课，神的时间到了，我才要讲话，神的时间没有到以前，我要闭口不言，为什么呢？因为舌头是最难控制的，像野火燎原的灾害的根源，所以我们要勒住舌头，因为能够勒住舌头的人，就可以成为完全的人。我们之所以有许多不完全的事情，因为我们的舌头太放肆了，我们不等神的时间，你说「神的旨意，神要我这么做，原则清楚了。」神的旨意是清楚的，神的原则是清楚的，但是神的时间还没有到，神的时候还没有到，你太急行事的时候，你就败事有余，成事不足。

你在圣经里面看我们的主，在地上的时候，一而再，再而三的说「我的时候还没有到，我的时候还没有到，我的时候还没有到....」(参：约翰福音：2 章4 节；7 章6 节)，这是他一个很重要的处事原则，这是系统神学里面没有的。我在希伯来书前面几章对你们讲「赶上圣灵引导的时间」to keep with the speed of the Holy Spirit，这是很重要的，What is revival？ Revival is to speed up the slowing step to walk in accordance with the speed of the eternal will of God in the guidance of the Holy Spirit.当我们不能跟上去，我们远远的被抛在后头的时候，教会就不能复兴了。所以复兴不是现象的问题，复兴不是单单信仰的问题，复兴跟神帝引导以及时间的配合这关系，有很重要的关系，是这个问题，而所有我看的有关于「复兴」的书，从来系统神学，从历史中间没有人谈过这个事情。

今天有许多教会，已经被远远被抛在神引导的时刻的后头而不觉悟，他们只有夸自己的信仰还是正统，以为自己对神很忠心，但是没有照着圣灵的引导，走在应当有的脚步中间，这是很可惜的事情！特别是很多Reformed Church，他们总是夸自己是很正统的。我是归正教会的，但是我不愿意作一个正统的死板不行动的人。我不愿意做一个又正统又脱离神的引导，在时间的进度中间被抛在后头的人。相反的，有一些人是跑在时间的前头，他是比上帝更厉害，不等上帝的时间就自己行事，就自己定论，就自己审判，这就是神所不喜悦的事情。所以我们要从这些事情学功课，不要太急，也不可太慢，大家说「不要太急，也不可太慢。」太急弄坏事情，很难收拾，太慢永远追不上，越来越慢，而欣赏自己慢的人就常常怪别人太快，这是很困难的事情。所以我们怎样不急，怎么不慢，能够在圣灵引导的时间中间，当时间没有到的时候，你要学习耶稣基督说「我的时候还没有到，我的时候还没有到。」当时候到的时候，你那个时候要清楚知道「我是为这时候来的」(参：约翰福音：12 章27 节)。

主耶稣基督在约翰福音第十二章说「我这个时候真是苦啊，谁能救我脱离这个时候呢？父啊，求你救我脱离这个时候。」在永恒中间不需要这样呼喊，但是进到时间过程中间，耶稣基督在时间的捆绑，时间的限制中间，因为道的无限性，进到肉身的有限性中间受了拘束，他在时候到的那一刻，他发现太困难了。我相信这一句话很少人注意，当我们在困难的时候，我们总是祷告「求你救我脱离这困难。」，「求你救我脱离这些人。」「求你救我脱离这一件事。」「求你救我脱离这个环境。」但是很少人说「求你救我脱离这时候。」你看见了没有呢？这是基督与所有在困难中间的祷告的人完全不同的本质的问题。他是道成了肉身，永恒进到暂时，在暂时的存在中间，把存在遇到困难的感受，讲得最直接，最焦点，也是清楚的人。

一千九百年以后才有丹麦的祁克果(Soren Aabye Kierkegaard,1813-1855)，在他的书里面，在他的著作里面，他一连用五、六个词句，讲差不多同样的事情，「我现在要怎么样呢？」「这个时候我到底应该怎么样？」「我到底现在应该怎么样呢？」「我到底在这样的状况中间，我现在这个时刻，我要怎么样呢？」他就开始提到「时候」与「困难」之间，「存在主义」的感受，「存在主义」的自觉，「存在主义」从内心深处所发出来的那个困境的呼喊，这就是一千九百年以前，耶稣基督在世界上所讲过的事情。

但是当耶稣基督说「父啊，求你救我脱离这时候。」讲完以后，接下去耶稣说什么？「我原是为这时候来的。」「养兵千日，用在一朝」，那一「朝」就是你存在的价值，那一「朝」才证明你是练过的兵，受过训的，练过军队里面应当打仗的战术的人。一个练过兵法战术的人在那一朝逃走了，他是一个囚犯！他是一个卖国贼，他应当是被众人所不耻，被国家所正法的人。

亲爱的弟兄姐妹们，「我原是为这时候来的。」当时候一到的时候，你记得，你是为这而存在，你是为这而蒙差遣，你是为这时刻而蒙拣选，这就是你彰显神荣耀，为主争战的时候。

亲爱的弟兄姐妹，戴维在世界上的时候，他不会轻易的以自己冒充神的身份，来执行审判。戴维在地上遇到困难的时候，他交给神，他不急于报仇，但是他遵行神的旨意，他总不让步，他总是照着时间表来进步。这些都是我们的灵性很好的教导，很好的榜样。

当戴维年老，快要死以前，他把所罗门叫来，告诉他这一个人是谁，约押是怎样的人，这个，那个，所有将军，所有部下的错误都提醒他。为什么呢？因为他是一个伟大的领袖。伟大的领袖不是不肯报仇，让别人去做他不能做的事情，乃是提防，预先告诉他所领导的人，要怎样面对他经历中间几十年结晶所得到的智慧。

当所罗门年幼起来要接替他作王的时候，戴维就把几十年的智慧的结晶告诉了他，让他知道怎么做，让他做的时候不会错，因为他已经经过几十年，才看出这些事，看得很准，看得很好，使他的孩子可以享受盛世太平的时候，不受这些悖逆的，或者隐藏着诡诈的部下所左右，所利用。感谢上帝！

我今天特别要与大家思想，就是圣经说「戴维是合我心意的人」。我们要专注在这个问题上，戴维凭着什么得到神这样的称许？如果戴维一切的好处是出于他自己，难道这就不是说违背了神的恩典这个观念呢？如果戴维说一切是出于神自己的恩典，那么为什么上帝把恩典给他再称赞他，这又是另外一paradox，另外一个矛盾。戴维被神称赞「合神心意」这其中是神的恩典，使他成为合神心意的人吗？我相信是的。戴维成为合神心意的人，是不是戴维自己有当尽的责任呢？我也相信是的。这「恩典」跟「责任」不能够把它分开来，但也不能够把它完全结合，以致于变成我们不需要尽责任。

亲爱的弟兄姐妹，神把恩典赐给人，神也把一些人当尽的责任的这一个范围，放在人身上，要人怎样回应祂的恩典。Man is the only being to response to God. Your spirituality and what you are. It depend on what you response to God. Man is not what he thinks,man is not what he feels,man is not what he behaves. Man is equal to what he reacts before God.这是我对人价值的定义和所有心理学不同的地方。

理性主义者说「人就是他怎样想，他就是怎么样的人。」心理学的感受认为「人照他什么感觉，他就是怎样的人。」行为心理学说「人的行为怎样，他就是怎样的人。」我说不是，「Man is what he reacts before God. What he reacts to God.」人对神怎样回应，就成为你永恒灵性定夺的品德的批判、定位，你的价值就决定在你对神回应是如何。神给戴维一切的恩典，跟戴维在恩典中间的领受跟响应，是非常非常成为正比的。所以神对这件事心中非常的欢喜，地上有一个人，这样明白祂的心意，明白心意。

那么，你说「明白心意」怎么样解释呢？「明白心意」就像一个孩子，看见父亲的眼睛就知道父亲大概想什么。这眼睛瞪起来他马上就乖乖了，当他看见父亲的眼睛很平顺的时候，他就可以去做他认为可以做的事情，因为他的父亲的眼光把心意表现出来，他马上明白，这叫作「明白上帝的心意」。但是我认为不是这样，圣经里面上帝说「我要找一个合我心意的人作以色列王」的时候，这一定有更深更深的意思。所以我今天要与大家谈「合神心意」这个事与神永恒的旨意有关系。

如果你问我「什么叫作上帝的旨意？」我最简单的回答就是「上帝的旨意就是上帝的心意」，大家说「上帝的旨意就是上帝的心意」。我曾经用四个月的时间讲这个题目「上帝的旨意」，在我自己的教会，后来印成一本六百多页的书出来，是印度尼西亚文的，所以你不必等就是了。那么，这个四个月的时候讲神的旨意，我是不是把很简单一个名词，讲得人家头昏脑胀，思想完全没有办法领受一大套很难接受的事情呢？我不是这个意思。我要尽可能完全把圣经中间提到神心中所定，从永恒中间所计划，在永世中间要成全的旨意完全讲下来。为什么呢？因为许多人问这个问题，特别是青年人问这个问题，只有在最困难的两种情况之下才问的。第一、要做什么工作，或者读什么书？第二、要找哪一个配偶？那他就问「上帝的旨意」的问题，什么他都不问，所以他好像要将上帝的心意，配合他现在的需要，这两件事他要知道上帝的旨意，其它的事他不问，不问上帝的旨意。教会对不对不管，教义对不对不管，这个聚会有没有价值不管，这个牧师讲的道好不好不管，最重要的，我跟谁结婚，我做什么工作，我这样做有没有违背上帝旨意，为自己的做，为自己成家才寻找上帝的旨意的人，这些人不能够完全明白上帝的旨意，因为他把整个生命的中心放在「自己」身上，把外围的生活加上基督教的色彩，像扫罗一样的，这个是很可怜的事情！

那我们要明白上帝旨意的安排，完全明白神永世的计划，所以那样你明白神的旨意，你就明白神在一切事上所定的美意，这样，你就知道什么叫作「明白上帝的旨意」。我再把它简化，把它复杂化可以变成几个月才能讲完的讲章，把它简化，神的旨意就是神的心意，反过来说神的心意就是神的旨意。而神旨意的旨意是什么呢？神心意中间的心意是什么呢？就是基督与教会。请你注意，神旨意中的旨意就是基督与教会，神心意中间的心意，就是「人借着基督的救赎与神合而为一，借着圣灵的重生在基督里蒙神悦纳，借着基督十字架死与复活的功劳，使我们成为圣洁，成为遵行神旨意永存的活物。」因为「这世界和其上的情欲都要过去；惟独遵行上帝旨意的，是永远常存」(约翰壹书：2 章17 节)。这样，我们从这个角度去看，上帝说，「我要寻找一个与我同行，遵行我的道，合我心意的人。」这一句话不是单单指「戴维懂得看上帝的眼色」，「戴维能够照上帝心意所想的，很配合祂的个性」，不是这样讲的。我相信这一句话的意义深到一个地步，使我们会惊奇万分！

当我思想这个课题，我传讲这信息以后，我再一次跪在上帝面前，重新省察的时候，我发现，我自己先领受神的恩典多得不得了。当我还没有传讲给别人以前，这些恩典先赐给我，先使我觉悟到，所有事奉主的人是有福气的，因为「施比受更为有福」。这四十五年来，我没有一篇讲章是抄人家的，没有一篇讲章是书里面搬出来的，每一篇是我自己思想，自己省察，自己默想，自己从神的道里面，好好去发挥，结果发现这本书是丰富到一个地步，真是照我们平常惯用的名词「取之不尽，用之不竭」，永远是新鲜，万古常新，放诸四海而皆准，伟大的真理的宝藏，阿们？感谢上帝！

那我思想到戴维明白上帝的心意和戴维体会神永恒的旨意，这个关连起来的时候，我发现从来没有一个人像戴维，告诉我们神的计划那样丰盛隐藏在基督里面。保罗在新约的时候，说「上帝在旧约里面所有预言，在基督里都是是的」(参：哥林多后书：1 章20 节)，他说基督就是上帝奥秘所隐藏的一切的丰盛居住在祂里面(参：歌罗西书：1 章19 节；2 章9 节)的这个位格，这个上帝的儿子，道成肉身，大哉，敬虔的奥秘，就是上帝在肉身显现(参：提摩太前书：3 章16 节)。保罗明白这些的话，因为他知道神的心意就是基督，就是教会。神心意中间的心意，就是「借着基督，使我们(教会)成为祂的儿女，我们成为基督的新妇，我们在基督里与神永远合而为一。」这个，对一方面的了解就是「明白上帝的旨意」，凡心意真正被这些旨意所充满的人，就叫作「合神心意的人」。

今天我们看见许多的人，很不注重教会，当然，我讲的教会，我们可以先从改教家所提到的「有形教会」、「无形教会」invisible church and visible church，我们要提到改教家所提到the victory and military church，什么叫作「奋斗的教会」、「奋进的教会」和「凯旋的教会」、「为主受苦的教会」和「为主得胜的教会」、「离开罪恶和世界败坏的教会」和「将来成为基督荣耀新妇的教会」，这个里面真正的明白，那我们唯一思考的对象，我们整个默想的中心，就是教会的元首，就是教会的主，谁？---- 耶稣基督。

在这件事情上，我发现没有一个人在旧约里面比戴维更明白上帝的心意。所以从这里我深深感谢上帝，我真是惊奇事万分！戴维对神永恒的旨意，对神在教会中间所定的计划，对神在基督里所要赐下的救恩，了解的程度远远超过他以前任何一个人。今天你听的，你在系统神学一定找不到！你今天所听的，在许多属灵的书里面没有人提到的。今天你听的，要提醒你戴维真是合神心意的人。

我们都知道，上帝是三位一体的上帝，我们都知道上帝有儿子，而这个儿子，就是后来道成肉身的耶稣基督。这件事是谁告诉我们的？这件事是约翰告诉我们的，「祂怀里的独生子把祂表明出来」(参：约翰福音：1 章18 节)是吗？不是！是谁把「上帝有儿子」告诉我们？不是亚伯拉罕，不是艾萨克，不是雅各布，不是摩西，不是乔舒亚，因为这些人从来没有明白，上帝心意中间的基督，明白到那个地步，没有一个人在旧约提过这个事情，直到戴维的时候才知道。戴维不是一个政治界里面，一个统治百姓的君王而已，虽然他是君王，虽然他统治百姓。戴维不是在文学界里面用笔写下美好诗词，人生的诗歌，最美的诗句的大文学家，他是大文学家。

戴维的诗要比白居易，杜甫的诗更高一筹，为什么呢？因为在整个中国最伟大的诗里面，只有横线的关系，没有直线的关the vertical relationship between man and his creator never appear in Chinese poetry.这是不可能的事情，因为那是普遍启示能产生的响应，而不是特殊启示和人对神特殊启示响应中间，蒙圣灵所拣选，所肯定，所默示记载下来的诗句。戴维绝对是最伟大的诗人。你把戴维的诗跟米尔顿(John Milton,1608-1674)的诗，跟布朗宁(Elizabeth Barrett Browning,1806-1861)的诗，或者跟他的丈夫，或者跟但尼生(Alfred Lord Tennyson,1809-1892)的诗，或者跟许多文学家最好的诗相比的时候，你发现他一点都不逊色，他可以用最短的词句，表达人生最深的感情。他可以用最简单的篇幅，表达澎湃万分，超越宇宙的那个人与神之间的关系的诗篇。

亲爱的弟兄姐妹，戴维绝对是最伟大的文学家，戴维绝对是最英明的政治家，戴维绝对是最好的军事的领袖，戴维是社会学家，戴维有许多许多过人之处，但是，如果你只看他这些层次中间，你永远不认识他。戴维伟大到一个地步，他已经超越了所有政治家、文学家、君王、军事家、社会领袖的总合，因为他把人性之间最需要的，以及神人之间的关系最关键性的重心把它提出来了，就是他的基督论超越前面所有的人，没有一个人认识基督，认识那还没有到世界上来的基督超过戴维，换一句话说，戴维与神之间的关系，戴维在灵修的过程中间，神对他启示的，已经把心意中间的心意，最深的东西都已经讲给他听了。

我相信我们与人交朋友的时候，有很多不同的层次。有一些人我们跟他寒暄谈谈平常的事情，我们不要讲太多了。有一些人你会跟他讲家事，跟他讲儿女，甚至你丈夫，你太太的事情，有时候也会跟他讲，因为你跟他亲到一个地步，还有一些人你亲到一个地步，你跟他讲一些连你自己都不容易告诉任何人的话，你跟他讲。那些人就是你心中最爱，最愿意交往的人。亲爱的弟兄姐妹，但愿这个人就是你的妻子，你的丈夫，而不是别人。那，否则的话，你的家庭会有危机。但是，我告诉你，当神找人要把祂心里最深的事情讲出来的时候，祂找到一个叫作戴维的。戴维太有福气了！戴维明白神的心意到一个地步，神最奥秘的，最深的，最细的，最长远的，最困难的话语，都告诉他了。

有一句话使我惊奇，这句话说什么呢？「上帝怎么不告诉我呢？」(耶和华向我隐瞒，没有指示我。)好像说不告诉他上帝就得罪他一样的。这句话，圣经里面有这样的话语，是谁告诉我们的？----伊莱贾。因为这个孩子死了，有人来找他说「先知神人伊莱贾啊，撒勒法寡妇的孩子死了。」「这件事为什么耶和华向我(伊莱沙)隐瞒呢？」(参：列王记下：4 章27 节)他与神之间的关系，密切到一个地步，甚至上帝不可以向他隐瞒任何一件事，他才甘愿。你看，人与神之间的关系可以到这个地步，今天很多上帝的事情，不懂，不懂，不懂。你说「本来我不懂，祂也不告诉我，哪里知道？我哪里有权柄知道？反正祂是天上的神，我是地上的人，是台北某一个街道里面的一个人，祂对我讲些什么，当然我没有权柄知道。」

但伊莱贾不是。伊莱贾在山上祷告的时候，圣经说，他的头在他的膝盖头那里(参：列王记上：18 章42 节)，他与神之间的关系密切到倒下来，不是像班尼辛(Benny Hinn)，班尼辛向后倒，是向前倒。他把头放在膝盖头，在那里与神用最谦卑的态度交往，而神什么事都告诉他。当有一件事他不知道，他奇怪，「为什么今天耶和华不对我讲这个话？」这表示他要求神，把最重要的每件事都启示他才对。但我告诉你，亚伯拉罕有这样的观念，伊莱贾有这样的观念，因为他们都是与神灵交的时候，达到最深处隐密，在神一切最奥妙的真理里面有份领受启示的人，但是戴维远远超过这个。戴维听到了神把内心中间，心意中的心意，最重要的话都告诉他。戴维听见了，戴维记载下来。

我们都知道上帝的儿子叫作耶稣基督，但是谁知道？亚伯拉罕不知道，艾萨克不知道，雅各布不知道，摩西写了五本最初的圣经摩西五经，也不知道。到了乔舒亚也不知道。塞缪尔，这样与神亲近的人也不知道，到了戴维的时候，他说「耶和华如此说，你是我的儿子我今日生你」(参：诗篇：2 篇7 节)。感谢上帝！所以基督徒认识的上帝，是有父子关系三位一体的上帝，父生子，是永恒的降生。父子赐下圣灵，这是在永恒中间已经定了，在历史中间成全的应许。那么，这样，父、子、圣灵三位一体的道理最重要的观念就是「生」。父在永世中间把子生出来，Eternal Generation .这个后来在俄利根(Origen,约185-245)的神学思想里面才提出来，在戴维的书信，戴维的诗篇里面，第二篇就讲出来「你是我的儿子，我今日生你。」感谢上帝！亚伯拉罕不知道，以赛亚不知道，戴维知道。为什么呢？因为戴维明白上帝的心意，我再说，解释戴维是「合神心意」，不要单单用字面那样解释，因为你要知道，「心意」、「旨意」、「永世的计划」、「心意中的心意」、「计划中间的中心」、「历史中间的焦点」是「基督和祂要救赎的教会」，这是戴维明白上帝的心意的真正的关键。感谢上帝！

是谁把上帝的儿子告诉我们呢？是戴维，所以你不必等约翰，不必等彼得，不必等这些新约耶稣道成肉身的使徒，在耶稣没有降生以前一千年就有一个人，这个人与神交通到一个地步，神把祂的心意告诉他，「我有儿子要赐下来！」这是第一样。

第二样、这个神的儿子，是一个怎样的儿子呢？是一个来作人的儿子，是谁告诉我们的？你说，这是以赛亚书里面说的嘛，因为“童女怀孕生子”嘛，有一子赐给我们，他的名字叫永在的父(参：以赛亚书：9 章6 节)，所以道成肉身的事「一定是从以赛亚开始。我说不是，从戴维开始的，从来没有人，在戴维以前知道「道成肉身」的道理。你说「戴维什么时候告诉我们道成肉身的事情？」戴维在诗篇一百一十篇说「主对我主说。」「主对我主说」，这一位后来又生下作为戴维子孙的这个后辈，是一个人，这一个人听见主对他说，「你是主。」「主对我主说。」第一个「主」是「上帝」，第二个「主」是上帝。第一个主对第二个主说，「你是我的儿子。」那第二个主，是一个成为戴维子孙的一个人。戴维的子孙是人，对不对呢？而戴维的子孙如果是人「怎么他是主呢？如果他是主，怎么是人呢？如果他是戴维的主，怎么变成戴维的孙呢？有没有人对孙子说「我主啊，我主啊，我的上帝啊，我的上帝啊。」人生了人，把人当作上帝，岂不是已经逻辑颠倒，岂不是已经神智不清，或者语无伦次了吗？戴维怎么可以称自己的子孙为主呢？如果他是戴维的子孙，他只能是一个人。如果他是一个人，他就不是神，如果他不是神，他就不能作主，如果他不是主，为什么称他为主？

这些事都是戴维合神心意，明白上帝心意到最深最深的地步，才能写出来的话语。那么，这些写下来是神的启示，所以一年一年过去，以色列人照样抄抄，一面抄，一面以为自己很忠心，但是从来不明白。过了一千年以后，有一个人提醒，他们才不得不思想这个事情。这个人是谁？耶稣基督自己。「你们说，弥赛亚，基督是戴维的子孙。」「是，是戴维的子孙。」(参：马太福音：24 章42-45 节；马可福音：12 章37 节；路加福音：20 章41-44 节)耶稣基督就抓住他们的话，「如果基督是戴维的子孙，为什么戴维称他为主呢？」他们抓破头皮都不能回答，所以你知道经学家到了某一个阶段，完全失去方向，研究了一千年academic word,no answer 没有答案，他们的神学到这个局限之中，完全没有办法解答，完全没有策略可以去了解的时候，他们也不觉悟。一千年过去了，耶稣提醒他们，「如果基督是戴维的子孙。」「是，他是戴维的子孙。」为什么戴维称他为主呢？怎么有人称子子孙孙里面的一个叫作「我的上帝，我的主呢？」当他称为主的时候，耶稣这样提出来，法利赛人马上明白，这个困难太大了，耶稣基督在世界上问了一百多个问题，有一些问题根本没有办法用人的理性去回答的。因为「道」是超过「理」的，大家说，道是超过理的。

你不能因为知道了理，你回溯到能够产生道，这是不可能的事情。正像你听贝多芬(Ludwing van Beethoven,1770-1827)第五交响乐(旋律)，哦，你可以分析，他的总谱Score里面几次用triton，几次用Major，几次用Minor的和音，他用多少新的rhythm，又发明了一些从来没有的，有一两次是根据韩德尔(George Frideric Handel,1685-1759)的作法来做的，比如说第四个乐章(旋律)这一句是在韩德尔的《弥赛亚》里面出现过的这个节奏，被贝多芬延续用，相差差不多几十年。韩德尔写的时候是一七四二年，贝多芬写的时候，已经是一八多少年了，所以这样，相隔有六、七十年以后才出现，你说他根据韩德尔的什么地方呢？韩德尔在《弥赛亚》的「哈利路亚大合唱」里面，最后有一句得胜的话(旋律)，贝多芬化成(旋律)，对不对呢？啊，如果你不是研究音乐的人，你可能听了莫明其妙，唐牧师又在那里讲些什么？如果你真的研究音乐，你就知道今天你听的，书里面很少看到了。

那你把这些比来比去，你说「啊，我知道了，贝多芬第五交响乐有四个乐章，第一个乐章是序幕的开法，第二乐章命运在叩门。第三乐章是争斗的困难，第四乐章人怎么样得胜命运，然后就把凯旋的诗歌唱出来，到最后凯旋到一个地步，结束的时候是很雄伟，但是很难结束的，讲完了以后，你可以把整个音乐化成乐理去解释，讲完了以后，请你用同样你的乐理知识，再写一个和贝多芬第五交响乐同样程度的音乐，你写得出来吗？写得出来吗？所以Academic is low. The truth is high.

有很多人以为读了神学，就明白上帝的道，你可以解解解解，你没有行，你没有经历，你还是在道的外面，你只是用理性分析而已，你明白吗？所以耶稣基督看当时的经学家，他们都用理解经，他们都受过知识的训练，他们都有整个希伯来文的知识，律法的渊源，他们惯性作用，那些学术性用词的习惯，他们的传统。但是他们对道不明白，道高过理，语言高过语法，真正的爱高过感情的诗歌，真正的生命高过生活的总合。亲爱的弟兄姐妹，耶稣一问他们的时候，他们才发现他们所有的academic stop there，没有办法了解。

「如果是戴维的子孙，为什么戴维称他为主呢？」主是上帝，子孙是人，上帝道成肉身作人，你懂吗？他们没有办法懂，到今天还不能懂，因为对道的觉悟是圣灵的工作，不是知识的成就。你可以明于理，不等于你能悟于道。今天很多人听道，听道，听道，就停在「明于理」的地步中间，然后就骄傲，他越多听道越骄傲，就离道越远，你明白吗？当你从「明于理」变成「悟于道」的时候，是圣灵在你心中做工。所以我们这些聚会绝对不是传递知识，我不想每个礼拜飞得这么辛苦到台湾来，传一点知识再回去，下个礼拜再来。不是！我每一次的聚会，要把信息带出来，盼望圣灵做工对你们产生复兴，督责，归正，改正，使你受刺激，觉悟自己的罪，在神面前悔改这个力量。我不但要你「明于理」，我要你「悟于道」，因为这是圣灵，启示真理的上帝，所做的工作的方式。感谢上帝！

所以当耶稣基督讲这句话的时候，他们开始觉得「咦，是哦，我们从来没有想过，我们的理界，我们的学术界，从来没有明白这个事情，为什么祂是戴维的子孙，又是主呢？」原来以色列人不要随便妄称上帝的名，因为这会违背第三条的律法，「你不可妄称上帝的名。」所以他们每一次看到「上帝」的时候，「耶和华」的时候，他们不敢写，他们就把祂改成「主」。「主」这个希伯来文叫作Adonai，当他们写写写到「耶和华」的时候，他们站起来，他们去洗手，洗干净了以后回过来站着刻「主」，「耶和华」，「耶和华」，「雅威」(Yaweh)，刻到第二节，「耶和华」这个字再出现的时候，他们不敢坐下来，又站起来再去洗手，洗完了再回来，站着刻，刻完了耶和华的名字，再坐下来写「说，你要怎么样写，写到第三句，「耶和华」的名字又出现的时候，他们再站起来，他们不敢坐下，再去洗手，洗清洁了以后，再拿刀在羊皮上刻「耶和华」、「雅威」，这样的传统，以色列人都知道。

耶稣基督对他们说「为什么耶和华是主，变成戴维的子孙呢？」他们不明白，戴维早就明白了。这叫作「道成肉身」，所以「道成肉身」的道理，不是约翰福音第一章才告诉我们，也不是以赛亚书第七章第十四节告诉我们，是在戴维明白神心意的神学思想里面，早就隐藏了。感谢上帝！

戴维是谁？我越想越可怕，我越想越惊奇，我实在从内心的深处感叹万分，有这样一个上帝说「合我心意」的人。亲爱的弟兄姐妹，我盼望你们在这些聚会中间长大，在这些聚会中间受训练，你们成为下一代，或者这一代将要来的时间，在台湾好好解经，好好学习，好好有灵性教导人明白真理的一批的人，阿们？感谢上帝！

当你听见一个人讲道的时候，你内心的深处很容易明白，你可以知道这个人与神亲近到什么地步？这个人对神的真理下功夫到什么地步？这个人讲的时候，动机到底纯洁到什么地步。然后你们每一个人都学会了这些，你们都有一天为神做工了，那台湾就看见有一批的人是亲近神，认识神，是替神说话，是纯洁到，神每次在他的事奉中间，印证祂的同在这样的人，那么，这个时代就有福气了，求主怜悯我们。

戴维告诉我们的话，亚伯拉罕不能告诉我们，艾萨克不能告诉我们，雅各布不能告诉我们，摩西不能告诉我们，乔舒亚不能告诉我们，所以犹太人到今天说，历史上最伟大的犹太人就是摩西，我说「是的，在律法方面，他奠定了全世界法律的基础，十条诫命对世界的贡献太大了，但是在基督论，在神论，在救赎论，在道成肉身，在宝血救赎，这些的真理中间，无人出戴维之右，没有人出其右，他是真正把神心意中的心意，向世人显明出来。

为什么说戴维是合神心意的人？因为他不但看到道成肉身的上帝，他更直接了解受苦的人子，the suffering servant of God.乃是the Son of Man.戴维怎么知道耶稣的受苦呢？戴维怎么体会这些心意你，他与神交往，领受神启示的时候，神太爱他了，把心中最奥秘的事都告诉他了。所以戴维好像亲自站在十字架下面，看见受苦的人子，在受苦难的顶峰中间，甚至处境是怎样的，感受是怎样的，讲哪一句话，他好像都身历其境一样。你说「怎么可能，真的吗？戴维明白上帝的心意到这个地步吗？」是，戴维突然间写一篇诗，诗的第一句话说「我的上帝，我的上帝，为什么你离弃我？」在哪里啊？诗篇二十二篇，戴维写诗。他写那首诗的时候，如同上帝把他的灵带到各各他，「在一千年以后要发生的事情，我先给你看好不好？这个电影别人还没有看，先演给你看，你是特别与我两个人一同看。所以那一天看这幕电影的时候，预演的时候上帝与戴维两个坐在那边。所以上帝就说「他合我心意，因为他跟我看这一幕，看得很清楚，他一看就明白，以后给你讲了几十年，每年过受难节还不明白的就是你，不合我心意的。戴维一看就明白，还没有发生，他从内心的深处，领受神心意的启发，马上明白。「我的上帝，我的上帝，你为什么离弃我？他们扎了我的手，他扎了们我的脚，他们刺了我的手脚，他们把我钉在十字架上。」

有谁像戴维，这样清楚上帝的爱子是这样死的吗？没有。所有的先知，所有的士师，都没有人像他这样清楚的，没有一个人像他这样讲。我们已经在这里提到了基甸，基甸不谈基督论，提到了参孙，参孙不谈基督论，提到耶弗他，不谈基督论。这些旧约最有信心的人中间，只有一个叫作戴维的说「基督是神」「基督是神的儿子」，「基督是道成肉身的」，「基督在他肉身受苦」，「基督是被钉十字架的」，「基督的手脚被刺的」，「基督，如同巴珊公牛在四周围绕他，是那受害受苦的仆人」他完全讲清楚了。有谁像戴维还告诉我们他被卖的时候，是为三十两银子被卖的？这样奇妙，他明白到那样深的地步。

戴维是唯一告诉我们耶稣被卖，是为三十两银子被卖的(参：撒迦利亚书：11 章12-13 节)，戴维是唯一告诉我们，他被杀的时候是手脚被刺的(参：诗篇：22 篇16 节)。戴维是唯一告诉我们，他是为我们流血而死的。戴维是唯一告诉我们，告诉我们什么呢？他死的时候，连一根骨头没有折断的(参：诗篇：34 篇20 节)。哦，这些都是千年以后的事情。你说「啊，上帝演戏嘛！先叫戴维这么讲，到耶稣来的时候，对耶稣说你那么背。」上帝先叫戴维那么讲，以后叫罗马兵一定要把他的脚砍下来。罗马兵什么时候听上帝讲这些话？啊？上帝什么时候对罗马兵丁说「因为我曾经讲过，这两个强盗脚可以断，耶稣不可以断，所以你去砍他们的。」没有机会的，这什么都能probability，这个叫作「或然率」，如果你读数学「或然率」可以变成肯定的答案的可能性是零点零零零....。两件变成三件，三件变成五件，变成十件，十件事情都可以一连完全成功在一个时代里面，那个可能性是零点零零零零，唯一的可能性就是神是活的，神的话是真的。如果你现在有十粒骰子，一、二、三、四、五、六点，你第一次十粒都是一，第二次十粒都是二，第三次十粒都是三，第四次十粒都是四，第六次十粒都是六，那你去算，那或然率的可能性到底少到什么地步。

但是当耶稣在十字架上，他真的讲「我的上帝为什么离开我？」在十字架上的时候，真是手脚被刺。他在十字架上的时候，真是旁边两个人的脚被砍断，但他的骨头一根都不折断。他上十字架真是为了三十块钱被卖。这些是谁导演的呢？这些是偶然的机缘吗？这些是by chance 成功的吗？是偶然发生的事情吗？绝对不是。感谢上帝！戴维合神心意，戴维明白神的心意，他写下来的时候，实实在在一件又一件告诉我们，他看得太准了，他知道得太真了，他领受的启示太正确了，准确到一个地步，是超科学，超物理，超智慧，超哲学，超理性，超经验，我们不能明白的。感谢上帝！

这样，戴维写了诗篇二十二篇，戴维也告诉我们，他也写了诗篇二十三篇。这一点我要分两个不同的角度来说，然后他在写诗篇二十四篇。你知道二十三篇、二十四篇、二十二篇，有一个连贯性的历史功能在里面，你知道吗？这里面有一个chronological function在里面。什么意思呢，二十二篇是基督的诗篇，二十三篇，你说是「人生的诗篇」，我承认，但我告诉你，是基督的诗篇，二十四篇是基督的诗篇，这个在神学里面叫作Messianic Psalms基督的诗篇，论到基督的诗篇，预言基督的诗篇，最重要的有第二、第十六、第二十二，有二十三，有二十四，还有第四十，还有一百一十这些都是最重要的Psalms of Messiah基督的诗篇。但是这三篇，二十二、二十三、二十四，价值高到一个地步。二十二是基督受死，二十三是基督复活，二十四是基督升天。大家说二十二是基督受苦，二十三是基督复活，二十四是基督升天。

你说「唐牧师，我从小到大没有听过这样的事情，我从来不知道这个关连，这个历史功能是这样安排的。为什么说二十二篇是基督的死呢？很简单，「我的上帝你为什么离开我？他们刺了我的手，他们刺了我的脚。」这就是基督受死，不必解释的。二十三篇怎么叫作「基督复活」呢？耶稣基督行过死荫的幽谷，在敌人面上帝为他摆设筵席，他过了死荫幽谷，他复活了。第二十四篇，怎么是基督升天呢？「众城门抬起头来，永久的门户抬起头来，在战场上得胜的君王要进来」(参：诗篇：24 篇7 节)。谁是在战场上得胜的君王呢？----万军之耶和华。感谢上帝！

当韩德尔(George Frideric Handel,1685-1759) 写《弥赛亚》的时候，他把这以前曾经写过的一个concerto里面的一部份，把它整篇搬到《弥赛亚》这首诗歌里面，「Lift up your heads,O ye gates. Lift up your heads. He is the King of glory,the Lord of hosts.万军的主，祂是战场的得胜的耶和华。」感谢上帝！用的节奏美到一个地步，给我们最兴奋的在永恒中间看见天门大开，基督带着罪人进天家的那幅情景。感谢上帝！

二十二篇是死亡，二十三篇是复活，二十四篇是升天。大家再说「二十二篇是死亡，二十三篇是复活，二十四篇是升天。」有谁像戴维这样明白神论呢？有谁像戴维这样明白基督论呢？有谁像戴维这样明白道成肉身论呢？有谁像戴维这样明白基督受苦论呢？有谁像戴维这样明白基督的复活论呢？有谁像戴维这样明白基督的升天论呢？没有一个人！他真的是合神心意的人，感谢上帝。

今天晚上你对「合神心意」的认识，对这句里面意义的了解，一定使你心灵深处感到很喜乐，对不对呢？感谢上帝！我有时候说在一生中间，你听到一些很伟大的道理，我的心里很感谢戴维。每一次看见圣经中隐藏了这么大的奥秘，我喜乐万分。这是金钱所不能买到的，这是世界的书本所不能供应我们的，这是神的灵，把那真正喜乐的泉源，向我们喷进来，使我们享受天上的喜乐在我们的心中，感谢上帝！基督论，受苦论，救赎论，荣耀论，受苦的基督，荣耀的基督，得胜的基督，都在戴维的诗篇里面讲出来了。

一个普通的王，天天就是管国家的事情管不了，坏的王就不上班，一天到晚搞女人，这些世界的君王，有谁像戴维？戴维是一个这样英明，这么伟大，这么深入研究，这么深入明白，这么正确体会上帝心意的君王。他把神心意中的心意，完全讲出来了。感谢上帝！够了吗？还不够。戴维把耶稣基督永远的荣耀讲出来，戴维把在永世中间，耶稣基督是在神面前坐在上帝右边的，那得胜的君王，也讲出来了。戴维的基督论完美无比，感谢上帝！

不但如此，我们看见，戴维对这个基督论和教会的关系，就变成他自己了解神与他的关系，做了最美的人生的诗的讲解。诗篇二十三篇是基督论的诗篇，是，基督论的诗篇，这二十三篇也变成了他经历中间体会了神人关系，人生的诗篇。

「人生的诗篇」最美的是摩西的九十篇，还有戴维的二十三篇。摩西的九十篇，「上帝啊，从亘古到永远，地没有造成，山没有生出，从永恒到永恒你是我的上帝」(参：诗篇：90 篇2 节)。超过时间界，超过空间界，把人在时代中间几十年，跟上帝永永远远的计划连在一起的是摩西，太伟大了！，摩西的诗，比李白、杜甫更早几千年，比戴维的诗篇更早几百年。摩西的诗，比希腊荷马的依里亚德(Iliad)、奥德赛(Odyssey)更早一千多年，比米尔顿(John Milton,1608-1674)的Paradise Loss《失乐园》更早三千四百年，而耶稣基督成为我们群羊的大牧人，真正的了解，就是戴维的诗篇二十三篇。

亲爱的弟兄姐妹，我们知道耶稣是牧者，耶稣是我们的牧人，是群羊的大牧人，耶稣说「我是好牧人，好牧人为羊舍命。」我们这些话在基督到世界上来听见了，在彼得年老的时候我们听见了，「群羊的大牧者基督显现的时候。」这些话都告诉我们耶稣是牧人，但是最先告诉我们的不是新约，不是耶稣，不是使徒，是戴维诗篇二十三篇，那他怎么体会上帝的心意呢？他从实际的事奉中间体会上帝的心意。

我下面要讲的这一段，我盼望成为我们每个人很注意的一段，也就是我们实际生命中间，体会神的引导，跟我们了解神与我们之间的关系，这其间有什么关系？关系的关系。感谢上帝！

戴维怎么体会什么叫作牧人，什么叫作羊群？戴维怎么体会，什么叫作牧人对羊群的照顾，对羊群的体贴，因为他自己亲身作过牧羊人，你还记得吗？他有七个哥哥，个个比他有更正当的职业，所以他们可能是上班族的人，他们可能是坐奔驰到office去，打着领带翘脚的人，他们可能是用internet 搞公司经济的人，只有这个弟弟，最小的弟弟是要到旷野去牧羊的一个小子，是一个童子。所以塞缪尔说，上帝叫我到耶西的家，他在那里看，整村的人都出来，上帝的神人来到这个乡村，到底有什么事呢？如果他来讲一、两句咒诅的话，我们就要死了。他到底为平安而来吗？他们紧张兮兮的问他「你是为平安而来吗？」(参：塞缪尔记上：16章4 节--)「是，我要找姓耶的，叫作耶西，他的家在哪条街，告诉我。」在这里，所以塞缪尔坐下去，耶西在这里，请出来，耶西战战兢兢出来，看见塞缪尔坐在那里。他说「有什么耶和华的吩咐要我遵行的吗？」「耶和华叫我到你家里来，今天要在你家里的孩子中间设立一个王。」啊？耶西从来没有预备作王的爸爸，从来没有预备心，从来没有预备自己，作王的爸爸，这是何等荣耀的事情。真的吗？他好像大梦初醒，又相信这应该是一个梦一样的，把大孩子，二孩子全部叫来，一下子七个孩子都来了，这些人如果做工一定也是很靠近他的家，所以一下子就叫来了。叫了七个来的时候，塞缪尔就很严肃的一个一个看，第一个过去，第二个过去，这一家，个个孩子是俊男，个个孩子是英勇的勇士，个个孩子长得很好，但是上帝说「不是。」第二个，「不是。」第三个，「不是。」第四个，「不是。」第五、第六、第七都不是。

所以塞缪尔现在要做一个决定，「我有没有弄错？是不是号码错了？是我错或是他错？如果是我错，可能这条街有两个姓耶的，如果是他错，他到底是不是骗我？但是他绝对知道他没有错，所以他问耶西说「你所有的孩子都在这里吗？」什么意思呢？「你到底有没有照我的吩咐做？」一个人为神工作，把握大到这个地步，他不是说「你的孩子，七个都过去了，都不是，对不起，我找别人，主啊，到底哪一家？」不是。他说「你的孩子都在这里吗？」这一问，耶西吓了一跳！我还有一个孩子，不在这里，他在田野里面牧羊。为什么呢？孩子生太多了忘掉了。或者父亲看不起最小的，最大的父亲所爱，最小的母亲所钟，这个父亲生了太多的孩子，生完了忘记他的名字，忘记他的数目，唉呀！七、八个都一样，七个也好，八个也好，反正一大堆孩子就是了。买七份八个人吃也够分。你叫我的孩子来叫七个来还不够吗？难道不是这些吗？通常孩子应该高大一点，你岂不记得选扫罗的时候是最高的一个吗？难道你要选什么，就是这七个。你的孩子都在这里吗？哦！我还有一个孩子，在田野牧羊，叫他来，他们去「戴维！你父亲叫你回去，马上回家！」你说这个家庭教育好不好？现代的青年人「父亲叫你回来！」「下个月才有空。」

你不要开玩笑！我对我的孩子严格到一个地步，我相信没有一个牧师比我更严格，我叫一次一定要来，不能第二次。我太太说，「你不必那么严格到这个地步，可能要叫两次。」我说「不！要从小养成习惯，叫一次就来，他就每一句都注意听。」今天作妈妈的，「来啊！听见没有？要打耳光了，来！听见妈妈讲没有？来。为什么不来？妈妈叫你几次了，还不来！」妳越叫他越不来，我从孩子小的时候就对我太太讲，从小养成习惯，教育就是这样。「孩子不像机器一样，他没有自由反抗的机会吗？」不是，他如果不能来他一定回答，「我不能。」为什么？他要解释清楚。但他第一句要听进去。比如说，我的孩子文燕，我说「文燕，来！」她马上就动作，就过来，为什么这样呢？因为一句不听，听第二句，第二句再不听，听第三句，一直失去最好的福份。你不注意哦。所以我的孩子都知道，爸爸一叫，第一句他就注意，回过头来，这就变成儆醒，很注意叫他名字的时候，他一定回。Man is what he reacts before God. 对吗？但是，How do you know you have reaction to God？ You react to your daddy first.你不能够响应你的父亲，你怎么响应看不见的神，就是这样。所以我很严格教我的孩子，讲了一次以后，我的岳母就说「听见没有，快点啊，爸爸叫了！」她就讲第二次，第三次。我就请我的岳母不要参与，因为那个变成孩子习惯听几次才响应，就变成迟钝的孩子。我说我只要一次，一次以后呢？过了三、四秒钟没有回应，我就讲一句话，「一、二、.... 」，还没有「三」一定快快跑过来。他其实已经听见了，但是他故意迟一点，「等一下！现在没时间」，我就不能「一.... 」、到「二」什么都放下，跑！「三」的时候已经在前面了，养成这个习惯。现代的孩子，爸爸叫要回来吗？不容易，不容易！他叫爸爸去。什么时候他叫爸爸，爸爸要去。爸爸叫他来，他不来。现在这个时代是这样！我就不相信这个时代还永远是这样，我相信这个时代可以像塞缪尔的时代，我相信这个时代可以像戴维的时代，这个时代可以像耶稣的时代，感谢上帝！

如果我以后没有什么重要的东西，没有什么产业给我的孩子，至少我把信仰传给他们，至少我把圣洁的观念传给他们，把人格当尽的责任传给他们，感谢上帝！从小我听人家说「牧师的孩子都是最坏的！」后来有一次听说「有些是最好的。」我说「主啊，我如果作牧师，我要我的孩子是最好的，不是最坏的。」上帝听我的祷告，你们把这些话听进去，好不好。

戴维那一天不回来怎么样，不作王了。戴维那一天不回来，整个历史改写了。戴维那一天不回来，也没有诗篇二十三篇了，对不对呢？「戴维，爸爸叫你！」「好。」马上回来，他回来以前一定交待清楚，交给他的工人，或者交给他的副手，他马跑上回来。戴维一回来蓬头散发，太阳曝晒满脸都是汗，进来的时候衣服可能很脏，一进门的时候，塞缪尔看到他，耶和华说「就是他，膏他作王。」(参：塞缪尔记上：16章12节)不是「洗澡，擦香膏，梳好，看象样不象样。」戴维进来「爸爸！你叫我是吗？」是这样一个态度，塞缪尔知道这个就是上帝要用的人，为什么呢？他是亲身在牧场中间，体会怎样用活生生的生活，做对神、对父亲、对家人、对社会当尽责任的生活。感谢上帝！

戴维是实实在在的。而他去牧羊的时候，相信是真正付上生命，真正有责任感，真正肯付代价的一个牧羊人。童子，一个小孩子可以负责任吗？一个小孩子能够担任大的角色吗？一个小孩子可以面对强敌吗？我相信能。今天我告诉你，教会不能产生伟大的儿童，因为你把他当作小孩子不懂事看待，永远他不懂事。我告诉你一个秘诀，我对儿童讲道的时候，不把儿童当作儿童，所以我把他当作大人。那你说小孩子一定要用小孩的办法讲话他才会。不！我用比较浅显的词句对他讲，而我心中把他当作大人，他也把自己当作大人来听道，结果很多在儿童布道会奉献的，以后都是最好的传道人。

请你注意，不要轻看下一代，你要真正信任，神会复起最伟大的少年，成为以后在教会的领袖。我对你们讲过一件事，可能两次了。你再听一次。一个大教授，被请到一个德国的小学里面去的时候，当小学生还来不及向他鞠躬以前，他先向学生鞠躬。那个班里面的老师，很不好意思这样问他说，「博士，应当他们恭敬，怎么会你向你鞠躬，尊敬他们呢？」「不要紧，我相信这些孩子中间，以后有一个会是震动整个德国的伟大的人物。」他讲的话，后来言中了，其中一个孩子，三十年以后，成为马丁路德(Martin Luther,1483-1546)。

今天，我们「啊，小孩子不懂事，小孩子会的，把他当作孩子算了，骗骗他好了。」很多主日学老师是骗孩子，很多执事、长老不看重孩子，很多神学毕业生不要做儿童布道的工作，为什么呢？儿童布道，嘴巴多，袋子少。学生工作，问题多，奉献少。所以不注重儿童，不注重学生的，不能做神很好的仆人。注意听这些话！我有几年的时间，专对儿童布道，直到时间到了，我一对大人布道，上帝把几千个人交给我，讲道的时候，没有一个人讲话，静静的。如果你们能够对五百个孩子，控制到他一个都不讲话，你可以控制五万个大人。你听我的话，因为最难控制的是孩子。

我开儿童布道会几十年前开始，最满意的就是上一个月，九月底在万隆的一个布道会，四千个儿童排队进来坐在那里静静的，从八岁一直到十二、三岁，规矩得不得了。我才知道万隆的主日学老师，他教会花这么多的代价，训练他们的孩子，真的是很好。所以全部安静，没有人需要再照顾，再管他们。

有一次我在新竹少年监狱讲道，是我们这位老弟兄带我进去的。您贵姓？吴弟兄，带我去的。八百个少年，监狱里面的人，一片青光，都是光头。「祷告！」头低下去，一片青色的。「阿们！」头抬起来，眼睛跑出来了。因为我去讲道以前，他们上个月才砸烂三角琴，暴动很厉害，所以宪兵走来走去，怕他们暴乱，几百个人在那边，我在台上。我一看情形不对，我说「请所有宪兵坐下！」因为最吵闹的就是他们。我相信不必他们的步伐声，不必他们的军纪，不必他们的监督，孩子会安静。

我第一句话说，「亲爱的朋友，你们都很好，我没有比你更好。」一讲这样的话，眼睛就平下去了。「全世界的人都是罪人，从总统到宪兵到你到我都是罪人。你们一定是很聪明的人，不过因为调皮，所以把你们当作坏蛋！」他们更听进去了。「让我们今天一同来思想上帝的恩，上帝的爱。」他们预备心听，八百多个青年静静的听，听完了以后我说「愿意接受耶稣的举手？」有四百六十多人站起来，那一天，在新竹。我想这个是二十年前的事情了。上个月在万隆，四千个孩子们，静到一句话都没有听到，我没有讲道以前，有一个校长先带领他们唱诗，哇！我发现这个校长恩赐大得不得了，四千多个孩子跟他动作一样，会跳，会叫，会大声，会小声，完全跟他一样，很厉害。但是我决定用我的办法布道和他不一样。他把孩子当作孩子来教他们唱诗，所以他们的动作也像孩子，非常融洽成为一片。等我上去的时候，我就照着上帝的恩讲，讲....。我把他当作大人，一句笑话都没有，也没有什么太简单的比喻，就是很严肃的，用圣灵的能力，把真理讲讲讲，讲到最后，两千六百人走到前头来，可能吗？可能。不要把年轻人当作年轻人，不要叫人小看你年轻。你要他不叫人小看你年轻，你自己不要先把他小看他年轻，这是秘诀。你们对教育学有兴趣的，我告诉你，一方面看教育学的理论，一方面用圣经去批判，不是完全跟着走。

塞缪尔看戴维，童子，爸爸都看不起，七个都过去了不是。啊，还有一个在田野，叫他来，结果「就是这个。」就把重大责任交他，「耶和华立你为王。」如果你听见这一句话你会怎么样？啊？我不敢当，我怎么可以作王，我要去牧羊。戴维就接受了，当然戴维心里知道我是最小的，我不配的。但你知道同一章圣经，耶和华叫他作王的，同一段的时间里面他说，「既然你看我作王，求你使我子子孙孙不断人作王。」你看他的心志多大。

你以为小孩子是小孩子，你以为小孩子在青年聚会里面奉献，青宣里面奉献作传道，是开玩笑吗？不！有一些一定下心志，就是一生一世。我十七岁奉献作传道的时候，我有一个哥哥说「啊，五分钟热度，我从前比你更热。」旁边的人说「不要紧啦！几年以后他一定反悔，懊悔的。」我心里说「主啊，要叫他们知道我到死忠心，我要用事实证明，我是真正mean business，我不是开玩笑的。这件事现在过了四十五年了，我今天怎么传道，跟我第一次怎么传道，心志是一样的。

戴维上帝看重他。所以那一天给他膏立以后，什么时候戴维才真的登基呢？要经过二十多年以后，四十岁登基。伊利沙白(Elizabeth)女王是一九五一年登基，一九五二年加冕。你说，「怎么先登基呢？」因为父亲突然死了，而英国需要王嘛！所以这个最有资格Elizabeth Second 就登基了。但是没有预备嘛，女王的衣服都还没有做嘛！怎么样加冕呢？王冠的预备，整个的仪式的预备，整个外宾的邀请，名单的删除或选择要一段的时间，所以等到预备完已经第二年了。

戴维反过来，先按立作王，膏立他作王，然后要等二十多年，对戴维好不好？很不好。因为一知道有一个新的王被按立了，扫罗一定怒目看塞缪尔，「你从前按我，今天按他，你什么意思？」所以，戴维是受很大的压力，但是我告诉你，戴维竟然是一个神看重的人，为什么呢？因为他真正知道什么叫作牧羊，什么叫作与羊群一同生一同死，什么叫作为了保护羊群的缘故，打退那些要侵犯羊群生命存在的这些野兽。所以戴维一生他对上帝的认识，是从他真正的事奉中间体会出来的，他把自己跟羊的关系比作神跟他的关系，所以他可以说「主啊，你是我的牧者，你使我躺卧在青草地上。」因为他真正爱羊，所以每一只羊怎么样病的时候，给他躺卧在青草地上，在可安歇的水边休息，他知道的。他知道羊走错路的时候，怎么样引领牠回来。当羊遇到危险怎么样为他打退仇敌，他就把这些跟神的心意配合起来。戴维是真正合神心意的人，为什么呢？因为他真正实行。

今天如果你作传道，你教主日学，你教书，或者你作牧师，或者你读神学，千万不要为知识而事奉，要为事奉而知识。明白吗？「凡我所做的，都是为福音的缘故」(参：哥林多前书：9 章23 节)。福音是什么？我的事奉，那么我要做一些事，配合我的事奉。因为我事奉，需要读书，我去读神学，因为我事奉，需要有研究所以我个研究，不是我要研究所以随随便便事奉。

如果一个神学生应当讲道的时候，因为明天有考试他不去讲道，他不是好传道！我四年在神学院里面读书，每一次最重要的事奉，我都不因为明天要大考而不去，一定去，因为事奉是我的中心，而读书是为了要事奉，明白吗？

那些一有机会读书，而且看到书比事奉更要紧，把事奉全部都乱丢，或者随便交给别人，使他的考试分数好的，后来都没有能力。你不要开玩笑！一个人蒙召奉献以后，不要传福音，不要领人归主，一直等到神学毕业才出来，等到毕业出来，一定没有能力。所以中国有两种传道，一种是先传传传，后来去读神学的，都传得很好。一种是读读读....什么都不要传，假期也不要传，什么都不要传，等到他毕业文凭拿了，就坐在office，等到礼拜天上台，都没有能力。为什么呢？因为他不是亲自在受苦的经验中间事奉，去体会神是牧者的这个心意。戴维不是这样。

所以当歌利亚出来，他要与他争战的时候，他们把扫罗的甲冑给他穿，他一穿上去，他说「太重了！」他不要，「那你很危险。」「不！当我牧羊的时候，有狮子来，有熊来的时候，我就照顾羊群，与狮子厮杀，与他争斗」(参：塞缪尔记上：17 章34 节)。当我看到这一段圣经的时候，我吓死了。戴维很伟大，伟大到至少他一定斗过狮子跟熊，至少一次一次，最少两次。武松打虎只有一次，所以戴维一定是很伟大，把这个当作每天应当做的事情。童子啊，一个小孩子啊，全以色列国没有人知道，如果他没有讲出来，没有人知道。全城没有人知道，父亲也不知道，父亲以为他去看羊就去看羊，回来就回来了。却不知道他在看羊的中间，跟狮子打过，跟熊斗过。你知道熊的厉害在哪里？在掌。熊掌一挖的时候，你整个肝都露出来了，整个皮都脱掉了。熊的掌，如果真的抓到狮子的皮的时候，狮子的肚子都可以被翻出来的。他跟牠打，跟熊争，把我的羊从狮子口中抢出来。你说这个人是多么勇敢。这个人怎样爱他的羊，他不是雇工，他是牧人。

今天很多传道人，有困难的时候先逃走，有利益的时候抢到前面。当羊群有困难的时候，他不顾。他有钱的时候，他就注意。有很多的传道人，不像群羊的牧人，就像雇工。

耶稣基督说有两种人，一种是雇工，一种是牧人。牧人为羊舍命照顾羊群。有很多神学毕业的学生，为什么不能被上帝大大重用？他要做一个被人尊重，坐好汽车，有冷气房，有好薪水，大教会的牧师，他才甘愿，怎么能够被上帝用？还有一些人是跟着信徒一同哭，一同祷告，一同跪下，一同布道，一同领人归主，一个一个去敲门，一个一个带领人。那些人跟他辩的时候，他不是生气，他知道辩后面有狮子，怎么样把狮子打掉，把这个人抢过来。在辩论的后面有熊，怎么样把熊掌砍断，把这个人抢过来。这样爱护羊群的人是神的仆人。这样的人教会一定兴旺起来。你们要台湾的教会兴旺吗？啊？你们如果要台湾的教会兴旺，不是找几个又高又大的扫罗来作王，是去找那些在牧场中间打退狮子，打退熊的戴维来作王。

教会只有两种领袖，一种是凭着世界、外表、钱财、学问，学位、尊贵、健康、身材，来表现自己有足够资格作领袖的人。一个是童子，没有经验，奋力争战，连野兽都不怕，连狮子都打退，为了把羊群抢回来，真正爱上帝家，爱上帝儿女的领袖。一个是用人为的，军服穿得整齐，站起来拍起照来，真是不可一世的雄壮的英雄。另外一个是用杖，用竿护卫羊群的人。

你们读诗篇二十三篇读了几十年了，你的杖，你的竿都安慰我，你知道那个在讲什么吗？啊？什么叫作你的杖呢？什么叫作你的竿呢？原来这两样东西，你今天注意听，杖的形状是这样的，弯了以后就直长长下来，这个牧人杖是长的，那弯的做什么呢？弯的就是要把迷路的羊拉回来。所以羊「咩.... 」跑掉了，就这样把牠拉回来。这个杖就是这样的，就是把牠拉回来。这叫作杖。什么叫作竿，你知道吗？竿是直的，上面一粒一粒用木头做刺，像刺一样的把它插在中间，所以变成一个好像有刺的榴槤，很长的刺那样。那这个作什么呢？打仇敌用的。

所以牧人手中间有竿，有杖，牧人的杖有两个用处，这一头圆的，是把牠颈项拉回来的，那一头直的是打牠屁股的。所以要管教你，把你拉回来，就是用这个杖。但是牧人不用竿打羊的，他用竿打仇敌的。都是尖刺的这个头，他看见熊来，他看见狮子来他用这个捶牠，用这个打牠的时候，哇！痛苦到一个步，血马上流出来，动物就跑掉了。

戴维自己这样自己这样照顾羊群，戴维知道「神哪，你也是这样，你会管教我，你会鞭打我，但是你不会审判、苦待、刑罚我，那是对仇敌的。所以你为你自己的名，引导我走义路，把我牵引回来。主啊，你的杖，你的竿都安慰我。我看见你手中有一只竿，我知道狮子会退掉，我知道你手中有一只杖，我会被你打，我会被拉回来。」你是这样的牧羊的人吗？有谁像戴维体会上帝的心意呢？如果戴维体会上帝的心意把基督论、神论、救赎论、受苦论、十字架、复活论、升天论得这么清楚，我告诉你，没有人比戴维更清楚基督是怎样爱教会，基督是怎么样牧养羊群的，因为戴维自己作过羊的牧人，他体会基督是群羊的大牧人，是怎样管教，怎样鞭打，怎样为自己的名引我们走义路，怎样在我们有困难的时候，把我们放在「可安歇的水边」，躺卧在青草的地上。神的爱，神的恩，就透过戴维这样的表现出来。感谢上帝！

今天我讲完第三十二节，下个礼拜我不再讲三十二节，因为有两个名字我不讲，巴拉跟塞缪尔不提了。还有一个名词「众先知」我也不提了，因为「众」就很多，一个一堂就不知道什么时候讲完。所以我们不讲了，从下个礼拜开始，我们要进到三十三节，用两次的时间就要讲完第十一章，然后就进到第十二章。愿上帝赐福给我们。我们大家站起来。

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们一同开声祷告，我们为自己祷告，为领受的真理祷告，为戴维明白神的心意，以致于可以被神使用，成为我们每一个人的榜样，求主叫我们明白主心意中的心意，计划中的计划，明白基督论，明白基督与教会，明白我们是祂的羊，明白祂是大牧人，使我们的心归向主。我们大家感谢上帝！我们大家恳切开声祷告，一同祷告：

「主啊，我们感谢，我们赞美你，把一切荣耀归给你，求主你恩待，求主你赐福。主啊，你叫我们在你的面前蒙恩，我们需要，我们仰望你，我们把自己放在你的手中。愿主你捆绑撒旦的作为，愿主你的爱，丰丰富富充满我们，你没有撇下我们，主啊，你没有丢弃我们，你这样照顾我们，你这样牧养我们，你这样教导我们，这样的光照我们，我们感谢赞美你，我们把一切荣耀归给你！求主施恩，求主赐福，主啊，求主给我们以后的日子，比以前的日子更认识你，更明白你，更真心真意跟随你，更了解你的话语，感谢赞美求主垂听，是奉主耶稣基督得胜的名祈求的。阿们。」

我们为下个礼拜的聚会祷告，为以后查经希伯来书一切真理的认识祷告，求主给祂的仆人当讲的话语，求主给我们饥渴慕义的心，求主给更多人可以领受主的恩典，我们大家一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱，你赐福我们，你与我们同在，你没有撇下我们，我们恭敬把自己放在你的手中。我们为下个礼拜祷告，求主赐福给我们下个礼拜的聚会，可以有更多的人领受你的恩典，更多的人回到你的面前，享受你自己的大能，明白你至圣的真道，使我们的信心得着坚固，我们把一切荣耀归给你，求主施恩求主你赐福，我们感谢赞美你！求主给我们为主作见证，领人到你面前，讨你自己悦纳。我们仰望祈求，奉主耶稣基督得胜的尊名求的。阿们。」

我们请麦牧师带领我们来祷告。


第九十讲

希伯来书第十一章33-34节

晚安，我们一同打开希伯来书第十一章。希伯来书第十一章，我们今天要开始念第三十三节、三十四节，我们要读这两节的圣经。

希伯来书十一章三十三节、三十四节：

「他们因着信，制服了敌国，行了公义，得了应许，堵了狮子的口。灭了烈火的猛势，脱了刀剑的锋刃，软弱变为刚强，争战显出勇敢，打退外邦的全军。」

「他们因着信，制服了敌国，行了公义，得了应许，堵了狮子的口。灭了烈火的猛势，脱了刀剑的锋刃，软弱变为刚强，争战显出勇敢，打退外邦的全军。」

我们读经就到这个地方，我们再一次低头祷告：

「主啊，感谢赞美你，借着信你行奇事，借着信你在你的百姓中间，彰显你的荣耀，把你的权能，把你的力量显明出来。我们感谢我们赞美你，你曾经在历世历代中间，用你宝座的能力，托住万有的能力，托住你的百姓，使你的百姓不抱愧蒙羞，使你的百姓在患难，在逼迫的中间，靠着你彰显出勇敢的信心。我们仰望你，我们感谢赞美你，如今我们把今天晚上的聚会，再一次恭恭敬敬交托给你，愿你的宝座在我们中间彰显。主啊，你自己的能力在我们中间显明出来。主啊，你赐福给我们用饥渴慕义的心，受教的灵领受你的话，好叫我们从你的道得着建立，从你的道得着光照，从你的道得着变化，从你的道得着力量。感谢赞美，求主垂听。你赐福你无用的仆人，给他照着你的吩咐，照着你的光照，照着你的感动，把你所托付他的话语，传讲出来。我们仰望祈求，奉主耶稣基督得胜的尊名求的。阿们。」

我们相信我们已经用了超过两个多月的时间，单单讲希伯来书第十一章三十二节。虽然在这一节中间一共提出七个名词，我们只有提其中的几个与大家思想，我们没有讲到巴拉的事情，我们没有讲到塞缪尔的事情，我们也没有讲众先知的事情。我们在里面提到了四个重要的人，就是基甸、参孙、耶弗他和戴维。

亲爱的弟兄姐妹们，上个礼拜我们已经把戴维第三次的信息传讲了。戴维是一个合神心意的人，他不单单是一个在他的生活，他的行为中间讨上帝喜悦的人，他是真正明察秋毫，真正体会神心意中的心意，真正体会神要向人显示最深的奥秘，最大的启示的真理，也就是「基督论」的问题。所以戴维的基督论，是把整个基督教从犹太教错误的，狭窄的观念中间，使我们得着光照，释放，使我们开展到一个与犹太教完全不同思想的一个开端。所以，谁最先把「神是有儿子」的观念带到这个世界上来的呢？是戴维。谁最先把「上帝到地上道成肉身成了人」的这个观念带到世界上来的呢？是戴维。谁最先把「基督是一个受苦而进入荣耀过程的基督」的观念带到世界上来的呢？是戴维。若不是戴维提到耶稣是钉十字架的，两手被刺，两脚被扎，在被钉的时候大声呼喊，「我的上帝！我的上帝！为什么你离弃我？」(参：诗篇：22 篇1 节；马太福音：27 章46 节)，我们就不能明白为什么我们要接受一个必须受苦的耶稣基督。

「耶稣基督必须受苦」，这是基督教与犹太教分野最重要的地方。在犹太教的观念中间，弥赛亚是军事性的，弥赛亚是复仇性的，弥赛亚是政治性的，弥赛亚是绝对得胜的。而弥赛亚在肉身中间得胜，复兴了以色列国，复兴了戴维的宝座，使以色列人在政治界里面，可以高居各国之上，可以鹤立鸡群一样的，看不起其它的国家，因为弥赛亚为他们雪耻，弥赛亚为他们报仇。

但是当耶稣到世界上来的时候，绝对不是如此，他竟然是生在马槽，他被轻看，受藐视，在许多的逼迫中间长大，如根出于干地，他无佳形美容使我们看见的时候，可以羡慕他(参：以赛亚书：53 章2 节)。他在地上的时候成为人，没有基本的人权，他生在马槽，死在十字架上，埋葬在别人的地方，没有自己出生的人权的地方，没有自己死而应当埋葬的地方，终身贫寒，多受痛苦，常经忧患。这位受苦的基督，是谁把这个观念带到世界上来？是戴维。所以戴维比任何一个先知更先明白神心意中的心意，神计划中的计划。神内心深处要向人启示的最高深，最深入，也是最正确的基督论，是从戴维来的。所以，这样，神看见祂要向全世界的人启示最难的，最奥秘的事情，竟然有一个人早就知道了，所以上帝说「戴维是合我心意的人。」

我相信当我们谈到「合神心意」这一方面的时候，你就发现几乎没有一本解经的书，提到「合神心意」，是从这一方面去看基督论。没有一本解经的书在这一方面发挥，上帝怎么看戴维明白祂的心，因为神在心中所要启示的基督，也就是戴维在他的诗里面，早就写出来了。这样，戴维不但是行事为人讨上帝的喜悦。戴维不但在他的事奉，在他的生活中间讨神的喜悦。戴维在他的著作，在他的诗歌里面，诗篇里面，把神的心意完全显明出来了。这样，没有人认识神心中对基督奥秘的启示超过戴维。所以我个人认为，以后的众先知，以至于在新约的使徒，以及使徒以后，所有论到基督的事情所记载过下来的文章，都不过是戴维基督论的脚注。The footnote of the Christology in David's theory,in David's literature.在戴维的文学，戴维的文章里面所记载的基督，就是神心意中间的心意，感谢上帝！

为这个缘故，我相信戴维是旧约，也是历世历代破过去的记录，是一个先于过去以及以后的人，承受的人，所有比我们更先的一个最伟大的神学家。戴维对基督论的认识是超越了所有在他以前的人，无论是亚伯拉罕、艾萨克、雅各布、乔舒亚、摩西、参孙或者塞缪尔以及所有在他以前的人，没有一个人真正对耶稣的认识到这个地步。感谢上帝！所以，这样，我们在第三十二节，就把这些最重要的信心的勇士，信心的伟人，他们的生活跟他们信仰的原理，怎样成为我们的榜样，我们都想清楚了。

接下去呢，这里就把旧约整个归纳起来，从「得胜」的这一方面，来看见信仰曾经达到那一些积极的果效。如果你看三十三跟三十四节，你看到都是积极的，都是成就的。所以你会感到三十三、三十四节，是得胜的九方面的记载，是九个例子告诉我们，这些旧约里面信心的勇士，怎样过一个得胜的生活。正像约翰壹书第五章告诉我们，凭着信耶稣基督他们胜了世界。使我们得胜世界的是什么呢？是我们信耶稣是上帝的儿子(参：约翰壹书：5 章4-5 节)。所以，哪里有信心，哪里就有得胜，大家说，「哪里有信心，哪里就有得胜。」因为「信心」本身，就是一个不愿意与世界同流合污向神顺从的一个反抗。我们因为顺从神，所以反抗世界的潮流。信心就是一个不愿意与世界一同灭亡，是要顺从神的一个超越。信心超越了这个世界灭亡的结局。所以，「这世界和其上的情欲都要过去；惟独遵行上帝旨意的是永远常存」(约翰壹书：2章17节)。

那这些超过世界的毁灭，超过世界的沦亡，可以使我们超越这世界和灭亡命运，使我们在永恒中间，在神旨意中间常存的真正的因是什么呢？也就是我们的信心。所以，那使人能胜过世界的信心，是因为我们信耶稣基督。

亲爱的弟兄姐妹们，那么这信心对世界的超越，就在这两节圣经中，九个例子里面显明出来了。感谢上帝！信心就是对世界的超越，信心就是对灭亡世界的夸胜，信心就是以不与世界一同灭亡的一个超越，一个得胜。所以「这世界和其上的情欲都要过去，都要灭亡，唯独遵行上帝旨意的人是永远常存。」这些人是因信心而得胜的。

那我现在问一个问题，信心使我们胜过这个世界，那信心之后，还有什么呢？圣经告诉我们，还有盼望。盼望之后，还有什么呢？还有爱心。所以，如今常存的有什么？有信、望、爱(参：哥林多前书：13 章13 节)，这是基督教要素里面，最重要的三个成份，这是我们整个属灵最重要的元素。这样，我们看见世界的文化，他们提到真、善、美的问题，他们提到智、仁、勇的问题。那文艺复兴的时代，你可以说达文西(Leonardo da Vinci,1452-1519)是代表智慧，而米开朗基罗(Michelangelo,1475-1564)是代表勇气，至于拉斐尔(Raphael,1483-1520)是代表仁爱。所以这三个人就是智、仁、勇的表达。那么，在希腊的哲学里面，我们看到了真、善、美的表达，这是东、西文化最重要的六个字。但是，圣经超越了这六个字，把其它另外三个字告诉我们，就是信、望、爱的问题。这个信当然已经自动包含了「真」的问题，因为信的对象就是真理，信的内容就是真理的这种生命，怎样借着生活表达出来的这种实实在在的荣耀。所以「信」与「真」就发生了关系。那么这些关于善、美，还有智、仁、勇其它的东西，都隐藏在神给我们的道和祂本性里面。但是圣经给我们看见信心、盼望和爱心，就成为基督徒属灵最重要的三个要素。

那我们透过信心，我们超越世界，我们透过信心，我们得胜世界。但是「望」是从哪里来呢？你说「信」的本身是从「道」来的，所以我们信道。我们的信仰，这个「信」这个字，跟「真道」这个字，在圣经常常可以关连起来的。我们「在真道上站立得住」，跟「我们要因信站立得稳」是同样的一个意思。因为信的就是真道，而真道产生信仰。所以信是从真道产生出来的。当一个人领受上帝的道的时候，道的种子里面就隐藏着可能产生信心的果效的这动因。所以道的本身就是信的基因，道的本身产了信仰的基础。所以「道」是「信道」的基础，而「信道是从听道来的」，而道是神的恩典，把祂自己的真理启示下来，使我们在人间可以明白祂心中所定的。这样，「道」成为「信」的因，「信」成为「道」的果。这样，领受信心种子的时候，就自然领受了一个能够产生这种信心的果效的真理。所以，当你领受道的时候，道就隐藏着可能产生信心的种子在他的里面。感谢上帝！

那你说「信道是从听道来的」，那「盼望」从哪里来的？盼望是不是自然来的呢？有许多人以为信的本体是我自己，望的本体也是我自己，爱的本体更是我自己，所以我们常常说「我要信」，「我能盼望」，「我有爱心」，其实这是完全错误的！因为爱的本体是神，望的真正的对象是神，而信的种子是道，道的源头是神。所以信、望、爱之间的关系，是借着「信道」而产生出来的，那么连盼望是这个信的一个果效，这是圣经清楚教训的。

所以亚伯拉罕在没有可以盼望的时候，因为信心仍有指望(参：罗马书：4 章18 节)，这是罗马书第四章很清楚的给我们看见，「望」与「信」之间的关系。我们的信是因为道来的，我们的信就隐藏了产生盼望的可能，因为当一个人有信心的时候，当他完全没有盼望的时候，信心给他新的盼望，信心使他向前看，就看见了神的应许，信心使他向前望，望见了神的终极性的带领，所以他就因为信的缘故，就产生了盼望，这样，盼望不是自发的，盼望是信心的果效，而信也不是自发的，因为信是听道的果效，而道不是从我来的，道是神启示的果效。所以，这样，神才是一切的源头。当你真正知道，神是一切的源头的时候，你就能说万物是本乎祂，是依靠祂，是归于祂，愿一切荣耀归与我们的上帝。阿们？感谢上帝！神是源头。

这样，我们为什么常常会提出一些人家不喜欢听的话语呢？因为许多的人以为他们自己是信心的源头，他们把self-confidence，他们对自己的自信心，等量齐观于基督教的信仰，这是很错误的！这点是灵恩派最大的错误之一。他们的错误在于启示论的模糊，他们的错误在于信心论的源头的模糊。所以他们不认为信是神的启示所传给我们的道，在我里面自然产生出来的果效，乃是因为「我要信」那神就把恩典赐下来。这样，灵恩，或者医病大会里面，你看见当一个人的病没有医好的时候，传道人就怪你没有信心。意思就是说「你才是信心的源头，你是信心的基本，你是信的本体」，这是违背圣经的事情。我之能够信，因为这是神的恩典，我之能够信，因为神把道传到我的耳中，我之能够信，因为是圣灵赐下信心，我之能够信，因为信是从上帝来的，「你们得救是本乎恩，也因着信」(以弗所书：2章8节)。

那你说，「这样就两方面嘛！神是恩典的源头，我是信心的源头，神那边赐下恩典，我这里发出信心，这样神的恩，因为我发出来的信心，回应祂的恩典我就蒙恩了，我就得救了，这岂不是fifty-fifty吗？上帝出一半的本钱，我出另外一半的本钱，我们两位组织一个有限公司，是彼此合作的。神，你出你的恩，我显我的信，「我得救是本乎恩，也因着信」，一拍即合，我们就彼此合作就成功了。这个叫作cooperation，我们就合在一起了。」圣经不是这样讲，圣经说「你们得救是本乎恩，也因着信。」接下去说什么呢？「这不是出于我们自己，乃是出于上帝(上帝所赐的)。」所以连信心也是神的恩典，所以你说「救赎是神的恩典，我的信心是我产生出来的回应」，上帝否定掉了。

你越研究圣经，你越发现，今天基督教离开上帝的道太远了，而越离开上帝的道远的，越容易得着很多世界上的人的接受，因为与他们一样。所以他们认为这样才叫作「布道」，这样才叫作引起大家的共鸣，因为罪人的思想「盼望上帝降低上帝的标准，上帝的道降低上帝的原则」来配合他们，这样与他们的生活，与他们的思想是完全近似的，那他就容易接受了。我们今天不能走这条路！为什么呢？因为上帝说「我的道路非同你们的道路，我的意念非同你们的意念，天离地有多高，我的意念高过你们意念，我的道路高过你们的道路也有多高，雨雪自天而降永不回来，照样我今天对你们讲的话，是永不徒然返回」(参：以赛亚书：55 章8-11 节)。神的原则，神的真理，是不可妥协，不可降低标准，不可随便改的。

耶稣基督清楚说，「你等候圣灵来了，就必使你们有能力降在你们身上，使你们有权柄，有能力作我的见证」(参：使徒行传：1 章8 节)。今天的权柄，能力，完全被局限在医病的事情上，不是作见证，不是传福音，不是使罪人悔改的事情上。所以你看见所谓的「权能布道」，所谓的「权能医治」都是把圣灵的能力变成只是「医病，神迹」的这个狭窄的意义和狭窄的范围里面，这样违背圣经！求主怜悯我们，我们继续再讲下去。

因为是神的启示，神的道，然后我信的时候，连这也是神的恩典。那你说「为什么神不把信心，赐给每一个人呢？」「有人蒙圣灵赐他这些信心」(参：哥林多前书：12 章9 节)。「你们若存着温柔的心，领受所栽种的道，这样信就在你们心中显明，在你心中滋长出来」(参：雅各布书：1 章21 节)。保罗忍耐等候，他说「我为你们忍受生产的痛苦，直到基督成形在你们心里」(参：加拉太书：4 章19 节)。所以他不是一蹴就成的，就是登高一呼，马上许多人归向上帝，不是的！他受尽痛苦，他尝尽了侮辱，受人轻看，要从所传的道，产生出真正的信仰，真不是一件很容易的事情。

那么，这样，信使我们得胜世界，然后从信心又产生了盼望。我要问一个问题，盼望与世界的关系是什么呢？信得胜世界，对不对呢？那盼望呢？盼望跟这个世界有什么关系呢？信得胜世界，盼望讨厌世界，对不对？不是。盼望什么？(答：盼望见主不羞愧。)你还没有抓到我问题的重心。信跟世界的关系，因信得胜世界，那因盼望呢？(答：超越世界。)信超越世界，我刚才讲三次，因信超越世界，过了几分钟我再讲，因信超越世界。盼望呢？盼望跟世界的关系是什么呢？因为我盼望，盼望这个世界吗？不是！因为我盼望，那我怎么样呢？有人说了，谁说的？(答：轻看这个世界。)盼望使我认识另外一个世界，然后正式估价这个世界，我就变成看破世界，这是盼望。

亲爱的弟兄姐妹，盼望使我们定睛在另外一个世界上。所以我们不是盼望所看见的，乃是盼望所不见的，有谁还盼望他所看见的事情呢？但是当我们看见那更美的家乡，这就是整个希伯来书的主题。希伯来书几次出现，「更美」，「更美」，「更美」，有没有啊？「更美的约」，「更美的家乡」，「更美的应许」，「更美的祭司」，是那超乎诸天，高过诸天，进到天上圣所的大祭司，你还记得吗？这些超越，这些超越就是「更美」，「更美」，「更美」，这表示这世界不是绝对的，这世界不是终极的，这世界不是完美的。

如果你看Edith Schaeffer，就是薛华(Francis Schaeffer,1912-1984)的妻子她写的书里面她提到什么？「这世界的一切的美丽，不过是leftover beauty。」是什么呢？是剩余的，是已经剩下的，那个多余的，没有用的那个美丽。当你看见世界这么美，这么华美，这么堂皇，这么富贵的话，你要相信在天上的荣美远远超过这个世界。当你看过天上的荣美，你再看这个世界，算什么？有什么好美的！那没有见过那个的，才对这个世界「啧啧啧....，真美！」那见过天上世界的，说「这个算什么呢？」

亲爱的弟兄姐妹，今天许多人少见多怪，许多人就因为从来没有真正发现神永远的荣耀，所以他还被世界的荣美所吸引，他以为终极性的是在这里，不是的！我们现在基督徒除了信以外，我们借着信产生盼望，而这个盼望使我们看见另外一个更美的世界，因这个盼望，我们从头估价这个世界的时候，「算什么？这算什么？」你用这个观念再看圣经的时候，你就不难明白保罗所讲的那些意思，「我将这至暂至轻的苦楚，比起将来存到永远极重无比的荣耀，我就不足介意了」(参：哥林多后书：4 章17 节)。「我这地上的帐棚若拆毁了，我就要披上那永远的帐棚，在永远的荣耀里面」(参：哥林多后书：5 章1-4 节；彼得后书：1章13-14节)。亲爱的弟兄姐妹们，耶稣基督说，「在这地上被尊贵的，最荣耀的，在神面前是可憎恶的」(参：路加福音：16 章15 节)。那，这些无论保罗的话，无论彼得的话，无论主耶稣的话，都给我们看见透过盼望，在新的永恒世界的异象中间，我们做一个比较的时候，我们看破这个世界。所以信得胜世界，望使我们看破世界，因为我们认识了另外一个世界。

第三样，望以后产生什么呢？爱。你说「爱跟盼望什么关系呢？」「爱跟信有什么关系呢？」我告诉你，爱照样是从信产生出来的。你说「怎么可能？爱是感情，信是一个方向，理是一个知识，那感情跟方向，跟知识贯连起来的时候，你怎么能说我的盼望是从信来的，我的爱也是从信来的？」这是圣经的话，圣经说「从你无伪的信心就就产生出爱心出来了」(参：提摩太前书：1 章5 节)。这样爱是从信心出来的，这句话是保罗对提摩太写信的时候，讲出来的一个真理。

感谢上帝！所以因信产生盼望，因信产生爱心，信就成为盼望的动机，信就成为爱心的一个根源。但是信的本身，却不是从自己来的，信的本身是从神所启示的道的种子产生出来的。这样呢，神才是一切的一切的根源的根源，因为万有都本乎祂，万有都依靠祂，万有都归向祂，大家说「万有的本乎祂，万有都依靠祂，万有都归向祂。」所以祂是阿拉法点，祂是俄梅嘎点，祂是开始的，祂是结束的，祂是创始成终的上帝，祂动了善工，祂必成全祂的善工。感谢上帝！

那么，你把这三点讲完了，我就要问一个问题，「那么这个爱跟这个世界什么关系呢？」你说「我因为信所以超越这个世界，因为爱我再爱回这个世界。」是不是呢？那么如果不是的话，那么爱跟世界的关系是什么呢？既然因信看破了世界，那么爱要怎么样呢？再回来爱世界吗？这就是很多基督徒灵性高了又再低，低了又再高，高的时候就离开世界，低的时候就回到世界，再高的时候看轻世界，再低的时候就贪爱世界，就是这样吗？爱嘛！那爱跟世界的关系是什么？请你注意，爱不是回到世界，爱乃是挽回世界，拯救这个世界。

所以基督徒因为信心的缘故，我们得胜世界；因盼望的缘故，我们看破世界；因爱的缘故，我们回头来挽回世界，拯救这个世界，我们来把这世界的人带出来，进到神国度的里面。这些话三十二年前，一九七０年，我在台北的卫理堂，曾经用大概七分钟的前题先提过其中的一部份。

亲爱的弟兄姐妹，我们因信得胜世界，我们因望看破世界，我们因爱挽回世界，大家说「我们因信得胜世界，我们因望看破世界，我们因为爱挽回世界。」那么，这些人因为信的缘故，他们过了一连串的相关的信、望、爱的生活，他们胜过世界，特别是三十三、三十四节，就提到信心怎样得胜世界的九个例子。那如果这两节圣经，你注意再读再读，它真正表示的是什么呢？我相信它真正表示的是一句很重要的话，这是一句晴天霹雳的话，什么话呢？----信心是超越所谓的「命运」的，信心是得胜命运的！

到了一九六五年的时候，二十世纪这个被称为近代最科技进步，最合乎理性，最科学化的世纪，竟然到了一九六五年的时候，发现有百分之六十五的杂志刊登什么东西呢？周期性的，每一期都出现的----星象」的问题，「星象」的文章，horoscope，你们知道我在讲什么吗？所以有什么座，什么座，什么座，那你是属于哪一座的，命运如何？这个月你大概会有怎么样的原则，来侵犯你自己的生活。那么，这些文章被广大的读者所喜爱。所以调查显示一九六五年超过百分之八十的文章，越来越多的杂志刊登有关于星象学的东西。这什么意思呢？人从古至今几乎没有办法脱离一个信仰，就是「我跟命运之间，不是没有关系的」。所以许多的人暗中相信有命运，甚至许多的基督徒，他们口口声声说是基督徒，内心的深处，他们相信有命运在摆布他们，所以他们好像没有办法脱离命运的阴影，好像没有办法，脱离厄运的神在控制他们的前途。这样，就在阴影的中间，向这个最可怕的前途，一天一天走过去。

亲爱的弟兄姐妹们，信心得胜世界，在这九次的经历中间，我看到最重要的一句话就是「信仰使人超越命运」，信仰使人得胜所谓的命运。我们不能先假设命运是不是存在，然后才说命运操纵我们。因为圣经绝对不许可基督徒去找看命先生，去找卜卦的先生，基督徒去寻找「过阴」的事情，基督徒去找邪灵污鬼，基督徒去寻求上帝之外其它预言的源头，这是圣经所绝对不许可的事情。为这个缘故，我们今天对自己前途如何，应当用怎样的人生的心态来处理呢？应当用怎样思想来面对呢？用怎样的原则来过生活呢？这是圣经的教训。摩西对以色列百姓说，「你不可去找看命的，卜卦的，过阴的，交鬼的，还有许多这些行邪术的事情，因为这是神，你的主耶和华所不准许你的事情」(参：利未记20 章27 节；申命记：18 章10 -12 节)。既然是神的禁令，既然是神不许可的事情，我们就不谈里面的可能性是什么。

但是我相信有许多的基督徒，当他们的信仰没有坚固的时候，他们常常以为他们是在命运的摆布之下，在整个命运的过程中间，所以他们很想知道「以后我怎么样，以后我怎么样。」保罗说，「你现在对着镜子模糊看，我们虽然像对着镜子观看一样，以后见主面的时候，面对面完全知清楚」(参：哥林多前书：13 章12 节)。耶稣基督说「你在历史的过程中间，你现在不知道，以后就必知清」(参：约翰福音：16 章12-13 节)所以既然是以后就必知清，我们就不要在现今，勉强自己完全明白，因为这不是神的旨意。所以上帝要我们用「不大明白明天发生什么事」这样的心，来时时刻刻依靠祂，时时刻刻来仰望祂。上帝不要我们因为我现在已经明白了，所以我就夺取神的荣耀，我就不顺从祂，我就照着自己所以为的明白，来走自己的道路，这是神不喜欢的事情。所以主对我们说，「你要时时刻刻仰望耶和华，你不要依靠什么？自己的聪明，在你所行的一切事上你都要认定祂，祂必指引你的道路」(参：箴言：3章5-6节)。

亲爱的弟兄姐妹，既然这两节的圣经，提到了九件事都是得胜的，都是超越命运的，就表示信心使我们胜过了这个世界，这里提到的九件事是什么呢？第一、制服了敌国。第二、行了公义。第三、得了应许。第四、堵了狮子的口。第五、灭了烈火的猛势。第六、脱了刀剑的锋刃。第七、软弱变为刚强。第八、争战显出勇敢。第九、打退外邦的全军。

再读一次，三十三、三十四节：

「他们因着信，制服了敌国，行了公义，得了应许，堵了狮子的口。灭了烈火的猛势，脱了刀剑的锋刃，软弱变为刚强，争战显出勇敢，打退外邦的全军。」

一口气，希伯来书的作者就把九件得胜的记录，得胜的事迹，就这样对我们述说出来了。

第一样，他在这里说，他们因着信，制服了敌国。这一句话，对我个人来说是一件很伟大的事情。因为以色列国，上帝自己说「以色列啊，你们原来在众国中间是最小的。以色列啊，我爱你，因为我爱你，不是你们有什么好处。因为你们在众国度中间，在众百姓的民族中间，你这个民族是最小的民族」(参：申命记：7 章7 节)。这样来说，以色列民族没有什么可夸的。以色列民族在上帝面前，是没有资格领受上帝特别的眷顾和对这个民族特别的青睐。为什么呢？因为他在万族中间原是最小的民族。现在如果我们要问「上帝啊，为什么你爱我？」像马丁路德(Martin Luther,1483-1546)的朋友墨兰顿(Melancthon,1497-1560) 所提的问题，「我以后到主那里去，见主面的时候，在永恒中间的第一刻，我要问的一个问题，主啊，为什么你爱我？为什么？到底有什么？在我身上有什么条件，凭着什么你爱我？我身上有什么优先，有什么特殊，有什么本钱，有什么资格，有什么好处，有什么优点，以致于你爱我？」我要问这个问题。我相信我见主面的第一分钟，第一秒钟我要问同样的问题，Why do you love me God？ I am so poor,I am so low,I am so shameful,I am so sinful,I am so dirty. I am so unworthy.我是完全不配的人，你为什么拣选我，你为什么爱我？

亲爱的弟兄姐妹，这样我们就明白什么叫「归正神学」里面所讲的，unconditional election上帝拣选我们的时候，我们是丝毫没有条件可言的。那以色列如果是列国中间最小的民族，这句话不是很伟大吗？「制服了列国」。怎么可能呢？最小的民族，打败了大国，打败了最大的敌国，打败了诸多最大的敌国，列国，可能吗？可能。为什么可能？圣经记载，事实上在历史上，已经有这样的成就。他们打败了谁呢？他们制服了什么敌国呢？他们制服了什么仇敌呢？你看见了，当把以色列人当作奴隶来苦害的埃及，是当时世界最大的帝国，但是，今天埃及除了留下那些金字塔，那些伟大的建筑的断垣残壁作为历史证据以外，所有埃及的政权和文化已经没有了。今天的埃及人不是古代的埃及人，古代的埃及文化不是现在的埃及文化。现在的埃及，现在的伊朗是回教地区，而过去的伊朗是亚述帝国，过去的埃及是古埃及文化，古埃及文化消灭的时候，那些勤劳的，那些伟大的，那些强盛的民族，突然间崩溃到无处可寻，这是很可怕的事情。

柏拉图(Plato 427-347 BC)在他的老师苏格拉底(Socrates,469-399 BC) 死了以后，就离开雅典出游。他离开雅典的时候，人家说「你怕什么？是你的老师被人家杀死，你快快逃走是吗？」他说「不，我走，因为我不让民主有第二次的机会，杀死天才！我只给他一次机会。他们把我的老师杀死了，我就走，他们没有资格再杀我。」这句话是自己安慰自己呢？是夜郎自大呢？是自己美其词呢？或者讲真正的话？我不追究。但是，当他跑十二年，有人说他到过印度，到过恒河，到过阿拉伯，到过埃及，到过罗马帝国西边一些的地方，最后回到雅典去。他回到雅典的时候，他对埃及的法老特别称赞，因为法老能够把那些佃农，把他支配到个个听话，而且分配土地的时候是清清楚楚，所以那些农奴，他们就这样乖乖的绝对顺服法老的制度。法老统治埃及的权柄大到一个地步，百姓就这样顺服他，没有怨声载道的声音，所以柏拉图非常非常佩服埃及法老王的权柄。但是，再过不久以后，我们看见埃及就这样垮下去了。

亲爱的弟兄姐妹，以色列人是制服列国的，这里讲的第一件事情，「他们制了敌国。」当时代在以色列还在地上的旧约的时候，我们看见有亚扪国，我们看见有非利士国，我们看见许多许多拜大衮，拜亚斯他录，拜巴力，还有拜许多假神的那些四周的列国，还有巴比伦帝国，亚述帝国，埃及帝国，还有古代的阿卡特帝国，有这些许多最大最大的帝国，到今天留下来的这些宗教艺术的文物，这些伟大的宗教的建筑，是以色列国不能相比的。以色列国在耶路撒冷只有戴维、所罗门的时代，建过一个很大的圣殿，可惜这个圣殿后来完全拆下来了。以后所罗巴伯再建的时候很小，到了希律王再建的时候很大很大，但是提多，主后七十年的时候，就下令把整个城墙拆到平地，连一块石头也不留在石头上面，应验耶稣所讲的，「你们不要说这是耶和华的殿，你们不要以为这是上帝的殿你们就得平安」(参：杰里迈亚书：7 章4 节)。「我实实在在的告诉你，将来没有一块石头留在另外一块石头的上面不被拆下来了」(参：马太福音：24 章2 节；马可福音：13章2 节；路加福音：21 章6 节)。所以我们看见以色列在那个时候，在他们最完全灭国，完全消灭。

那么，这里提到以色列曾经制服了敌国，这是指什么呢？也就是他们靠着上帝，对上帝的信仰，他们实实在在超越了所有最伟大的帝国。不同的地方在哪里？就是以色列跟所有的敌国之间的关系，是所有帝国制服了之后，灭亡了之后不容易再起来，但以色列人再起来，感谢上帝！巴比伦在哪里？亚述在哪里呢？玛代在哪里呢？波斯在哪里呢？埃及在哪里呢？这些最伟大的帝国，一下去以后，永远下去。以色列一九四八年再立国，又再定都，重新建立一个新的国家。

亲爱的弟兄姐妹，这些都是神迹，这是神的话印证出来，他们制服了敌国，这些敌国的权势大得不得了，他们军事的实力强得不得了，他们的宫殿，他们作战的技术，他们的民生，他们的强盛，绝对不是以色列国能相比的。但是，感谢上帝，别是所罗门的时代，国中太平，一生没有战事，世界各国的人都进来朝贡，以色列人制胜了列国，这是第一样，他们的信心，使他们得胜了这么多的国家。

不但如此，这里提到什么呢？「他们行了公义。」这是很重要的一件事情，在全地都是罪人的时代中间，上帝很清楚要寻找谁是义人，谁是行公义的人，谁是把上帝的本性在地上彰显出来的民族？只有一个民族，以色列人行了公义。亲爱的弟兄姐妹，上帝真的这么看重义吗？是的。上帝是义的本体，上帝是要人称义的上帝，上帝是借着义袍，穿在那些得救的罪人身上，使我们与祂一同走义路的上帝。上帝为自己的名，来苏醒我们的灵魂，使我们走在义路的中间(参：诗篇：23篇3 节)，这是圣经的教训。所以义是一件，神要求祂的儿女遵行出来，实践在行为中间的神的本性。

神是义的，神是公义的，祂不但要你胜过敌国，要你行公义。如果以色列人把仇敌都打败了，结果自己不能行在公义中间，他不能讨上帝的喜悦。「行公义」是很重要的事情。今天教会呢？我们盼望上帝把我们的仇敌放在我们的下面，上帝使教会可以凯旋，from the military church to be the victory church，从这个奋进的战斗的教会的形式，进到最后得胜的，成功的彰显神荣耀的教会。我们常常有这样的心愿，有这样的祷告。

但是亲爱的弟兄姐妹，请你注意，神要我们行出祂的义。如果我们没有行出上帝的义，我们没有行公义的话，我们不能得上帝的喜悦。我曾经对你们讲过了，在美国国会大厦，在一九六０年已经有两千八百万本书，现在已经超过一亿本书了，这是世界最大最大的图书馆。单单里面的Chinese Department，中国的书籍的部份，比任何一个中国的大学，或者任何一个中国的国立图书馆，或者市立图书馆，任何一个图书馆还更大。亲爱的弟兄姐妹，从来在世界各地，没有一个地方放图书放比美国国会图书馆更多的。这个国会图书馆的书的份量多这一个地步，单单他们用那个microfilm 所拍下来的，已经几千万本书是已经用microfilm 拍下来了，里面的书应有尽有，完全齐备，我进去看的时候我吓了一跳！墙壁墙壁，一间一间高大的像王宫一样的大厦，都是那些世界别的地方看不到的书，许多的书都在国会大厦的图书馆显明出来了。后来我进去找，因为我时间不够，找不到，因为我一九五二年的时候看到一篇文章，美国国会大厦图书馆最重要的地方上面刻了一节圣经，那一节圣经原来是从旧约里面拿出来的，刻了一句话，不是人的话，是神的话。你要知道那一节写什么吗？在国会图书馆最重要的地方，上面刻了一节的圣经，「世人哪，耶和华已指示你何为善。他向你所要的是甚么呢？只要你行公义，好怜悯，存谦卑的心，与你的神同行」(弥迦书：6 章8 节)。你要好怜悯，你要行公义，存谦卑的心，与你的神同行。上帝已经指示全世界的人，我们实际的生活要做什么？----行公义。以色列民族制服了敌国，行了公义。

我想，为什么要把这两句话连在一起呢？制服了敌国，行了公义。因为当他们制服仇敌的时候，正在执行神的公义。不是正在报仇私人的怨恨，你明白吗？神的预言最重要的是基督，第二重要的是公义的审判，第三重要的讲将来要发生的事情。你注意啊，每一次提到「先知性功能」的时候，这个次序不可颠倒。我再讲一次，很多灵恩派的人还讲先知说预言，说预言，他们看重最重要的预言就是最不重要的，而最重要的都是他们完全忽略的。我再讲一次，先知功能中间预言的成份，最重要的讲出来的预言的内容一定是第一、是基督。第二、是神公义的审判。第三才是将来要发生的事情。但是今天如果有一个人对你说「明天要下雨了，耶和华如此说。」你马上发现「有先知出来了。」等到明天真的下雨的时候，全世界各地请他讲道，世界各地请他讲道。所以灵恩派许多大讲员，是突然冒出来的，从前不知道他在哪里做什么？也不知道他过去牧过什么教会，也不知道他讲道的记录是什么，他讲一些预言的，马上好像很有能力。一行神迹，马上全世界都请他去，你看到吗？这是常常发生的现象。所以等最后认识他真正的灵性，原来很败坏的时候，来不及了，这些行过神迹，讲过很多道理的人，是犯奸淫的人，现在收拾不来，再找，不要这个再找另外一个。所以每一个冒出来的灵恩派的大讲员，或者大名人，都是突然出现，而不是经常好好预备，照神的真理传讲的那些神的仆人，这是不一样的地方。所以我说「圣洁」是唯一不可冒充的，「圣洁」是有圣灵的一个记号。而为什么最多讲圣灵的那些教会，常常产生最多犯奸淫的领袖呢？这表示something wrong there，有什么差错是你没有看到的？求主可怜我们。

现在我们回到今天的第二点。行公义。第一制服敌国。第二、他们行了公义。原来「行公义」是神所要求的。神对全世界的要求，就是你要行公义，你要好怜悯。你要行公义，要存着谦卑的心与上帝同行。我们怜悯人容易吗？不容易。我们行公义容易吗？不容易。我们一顾这个，就忽略那个，我们一关心这个，就忘记那个。所以我们很不容易在又怜悯人又执行公义的原则中间，两样双重的，齐全的，相辅相乘的建立起来。我们多少时候常常是跛脚的，我们多少时候常常是偏重一方面的，以致于我们没有办法行公义。以色列人呢？是战胜了，制服了敌国，以色列人行了公义。

「行了公义」，这句话怎么讲呢？「行了」，不是「遵行」，不是「正在行」，不是「一面行，一面求主怜悯」。「行了公义」，表示他们内心深处，早就为义献上自己，早就对自己立约，我的事奉，我在地上的工作，就是要把神的公义在地上显明出来。

亲爱的弟兄姐妹，如果你是作医生没有传过福音，你很可怜。如果你是作律师没有对你的主雇传过福音，你很可怜。如果你是老师你没有对你的孩子们传过福音，你很可惜。如果你是家长，上帝把几个孩子放在你手中，你没有向他们传过福音，你很可惜，因为上帝要我们行义，其中包括把「真理的义」把它表现出来，把它讲出来。所以我们行公义，我们消灭了仇敌，制服了敌国，我们要行公义。以色列人行了公义。在以赛亚书四十二章告诉我们，「看哪！我的仆人，我所拣选的，我所建立的，我们喜悦他」(参：以赛亚书：42 章1 节)。这是圣父对圣子的介绍，我的爱子，我所喜悦的，你们要什么？要听他。对不对啊？他们听错了，「你们要钉他。」上帝说「你们要听他，你们要顺从他，听从他，因为他是我所喜悦的。」「看哪，我的仆人，我所扶持的，他是我的仆人，你们要听他。」

那耶稣基督在地上的时候是怎样呢？那一段圣经说「我的仆人，他不灰心，他不丧胆，他不喧嚷，他不发高声的声音，也不使人在街上听见他的声音」(参：以赛亚书：42 章2 节)。什么意思呢？耶稣基督做主的工作不是大吹大擂，不是大做广告，不是大肆宣传，不是大喊大叫，「看哪，我是上帝的儿子，来！信我的得救，不信我的不得救。」不是的，他静静的，他温柔的，他顺从的。如根出于干地，他一年一年长大，身体和他的思想一并增长，直到他长成(参：路加福音：2 章52 节)，三十岁照律法的规矩，可以作祭司的时候，他在约但河，领受施洗约翰给他的洗礼，圣灵降在他的身上。

亲爱的弟兄姐妹，耶稣基督在地上的时候，他有一个忍耐，这个忍耐是什么呢？他一直忍，一直忍，忍耐什么？忍到有一天他在地上执行公义。「压伤的芦苇他不折断，将残的灯火他不吹灭，他自己不灰心，不丧胆直到他在地上设立公义。」直到他在地上设立公义。所以你相信这句话无论是圣徒，无论是我们的主，在地上最重要的责任之一，就是彰显义，设立义，执行义的原则。感谢上帝！接下去说什么？「众海岛都等候他的训诲。」我们大家打开以赛亚书第四十二章。从第一节起初来读，我们大家看以赛亚书四十二章第一节一同来读一直念到第四节：

「看哪，我的仆人我所扶持所拣选、心里所喜悦的！我已将我的灵赐给他；他必将公理传给外邦。他不喧嚷，不扬声，也不使街上听见他的声音。压伤的芦苇，他不折断；将残的灯火，他不吹灭。他凭真实将公理传开。他不灰心，也不丧胆，直到他在地上设立公理；海岛都等候他的训诲。」

这个「海岛」原文是多数的，「众海岛都等候他的训诲。」我不知道有哪一段圣经比这一段更多「不」，「不」，「不」....，几次你自己算？啊？有几个「不」？你在诗篇四十九篇看见，「不」，「不」，「不」....，诗篇第四十九篇跟以赛亚书第四十二章，是两处全本圣经中间最多「不」，「不」，「不」....的地方。一次是人应当从这些「不」里面，领受智慧。另外是圣徒要从耶稣的这些「不」里面，学习怎样事奉。耶稣基督对自己不喧嚷，不扬音，街上也听不见他的声音。耶稣基督对同工不折断，不吹灭。耶稣基督对自己的事奉的困难不灰心，不丧胆。这七个「不」，是耶稣基督事奉成为我们的榜样，最好的记录。感谢上帝！

那么，最后，他要在地上设立公理，或者他如果不在地上把义建立起来，他就不要休息。他在这地上一定要把义建立起来，因为这是神的旨意。

亲爱的弟兄姐妹，我们在地上与世人不同的地方，他们在罪中自由，在罪中抵挡神，在罪中放纵自己，在罪中妥协魔鬼，在罪中灭亡，这是世界上的人。我们呢？我们在义里面依靠上帝，在义里面生活，我们在义里面来事奉，我们在义里面，我们等候那新天新地的降临，有义居在其中。感谢上帝！我们是谁？我们是因信称义的人。我们是谁？我们是行在义中的人。我们是谁？我们是执行公义在地上的人。我们是谁？我们是等候那新天新地自天降临，有义居在其中的那些人。感谢上帝！

所以我再讲，我在第一章第二章提过的事情。罪是撒旦藉以治理牠子民的原则，义是神借着治理祂百姓的原则。所以the ruling principle of Satan's kingdom is sin. The ruling system of God's kingdom is righteousness.魔鬼的国度是用罪作为治理的原则，神的国度是用义作为治理的原则。而每一个行在义中的人，因为他已经被因信称义了。每一个行在义中的人，也应当盼望把义的原则设立在这个地上，让这个世界因为他的缘故，看见公义的存在，我们的主在地上是如此。所以他直到地上设立公义他才甘心，海岛都等候他的训诲。感谢上帝！这是第二方面。

第三方面，以色列人得到了应许。是什么意思呢？他们的信心结果得到了应许，表示他们的信心不是向空气发出去的，他们的信心不是向偶发的事件来呈上去的，他们的信心不是打空气，他们的信心不是像那些打空气，斗拳的人。他们信心是为什么呢？是得到上帝的应许。所以神对祂的儿女所讲的话都是真的，神对他的所儿女所应许的都是是的，神已经答应，已经立约，已经为我们应许的事情，神一定要成就。所以我们每一个事奉主的人，我们依靠主，坚心仰望到底，因为神绝对不食言，绝对不悔言，绝对不让自己所应许的成为落空，感谢上帝！这是第三样，上帝的应许。今天我们事奉主，为什么？因为上帝的应许。我们今天传福音为什么？因为上帝的应许。我们今天成为神的出口为什么？因为神有应许。「应许」这个字，成为我们事奉必有果效的一个保障。「应许」这件事，使我们以后在永恒不致于落空的一个保障。「应许」这个字告诉我们神已经参与在其中，用祂的主权把恩典赐给我们，使我们只管做吧，我们做下去，一定有神的应许。

「应许」这个字用拉丁文来说，变成两个字合在一起的，第一就是pro，第二就是mission。pro的意思，就是pre的意思，「事先」的意思。Mission的意思就是「使命」的意思。我们大家都知道mission这个字对不对呢？我们知道我们有vision 看，我们有mission 动，眼看手要动，不是眼看手不动。是眼看手要动，看见神的应许，我们就动作参与神的圣工，我们就用清洁的手，参与神要我们做的工作。眼看手要动。动什么呢？做神的工作。感谢上帝！

那么，你看的时候，怎么看呢？上帝说Before the mission you can see first. So,pre mission. Before what you do,before your practice,before you do something for your Lord according to His guidance and His will,I want you to see first. 所以这个叫作「应许」。应许就是pre mission，这个promise，拉丁文的意思，pre the mission在神的差派还没有赐下来，神先给你看见。看完了以后，你马上对自己说，我知道我这一生要做什么了，这个叫作「知天命」。「知天命」，「我看见上帝要我看见的是这样，好，我就做下去。」为什么做？因为我先看见了，看见什么？看见我的使命。哪里来的使命？天上来的使命。知道不知道？知道。知什么？知「天上来的使命」，知天命，懂吗？所以神常常借着应许，给人看见别人没有看见的。「应许」使你眼睛打开来了，这个眼睛不是向四周看，这个眼睛不是向下面看，这个眼睛是向超过四周的前面，还没有发生的事情看。那是「未来的历史」，历史是过去的，怎么样叫作「未来的历史」？「一定要过去的将来的事情」，一定会成就，成就了就叫作「过去了」，那是将来的事。「将要过去的将来的事」，叫做「应许中必然产生的事」。

所以希伯来文很特别，当他讲「将来必产生的事」的时候，他用的是过去式，这是圣经文学。为什么用过去式呢？因为过去式表示发生过了。主说「必有童女怀孕生子」，主说「我以后要怎样怎样带领你。」主「以后」，「将来」要怎样带领你，后面的话都是过去式。什么意思呢？你有一天要看见过去了，真的发生了，真的是如此，事实神讲的话不落空。所以未来的历史，还没有来的将来的事情，还没有来将来的什么？那些必定要发生，变成一定要过去的事情，这个叫作「圣经中间的预言」，感谢上帝！pre mission，You do,you know,you fore know something will past.你预先知道那要过去的事情，你看见了，你事先看见了，这个叫作promise.感谢上帝！上帝赐应许，以色列人拿到吗？他得了应许，得了什么应许呢？得了应许的部份，不是得了应许的完全。其实希伯来书这一段的前面已经有两次说，「虽然他们到死的时候没有得着所应许的」，两次。「到死的时候还没有得着所应许的，却从远处望见又招手欢迎」(参：希伯来书：11 章13 节)。他说「不要紧，现在还没有到那时候，我先招手，因为本来就是我的。」他已经有那样大的把握，为什么有这样的「把握」呢？因为信产生了真正的盼望，「信」跟「盼望」就结连起来，用信心享受未来，大家说「用信心享受未来」。感谢上帝！

什么叫作「乐观」？就是「先享受还没有看见的未来」，这个叫作「乐观」。这样的人很有能力，我现在已经在那里了，已经在那里了，为什么？因为我的主已经在那里，主经历了这一切，我一定要跟他一样的经历，因为他与我同行，他应许我，「我在那里，你们就在那里」(参：12 章26 节；14 章3 节；17 章24 节)。他又应许另外一句话，「因为我活着，你们也要活着」(约翰福音：14 章19 节)「我在那里，你们也在那里。」感谢上帝！未来的事我还不知道，但是对主来说，没有所谓「未来的事」，因为祂完全经历过了。我的未来是他的过去，他与我同行的时候，就把我带到超越现在的未来，从未来去看见，我现在没有发生的事情都是过去的事情，我就先享受还没有发生的事情的未来，这是信心的喜乐。感谢上帝！

所以这里说，「他们得了应许。」得了部份的应许，所以，有许多他们还没有得到。有许多神对以色列人应许的事情，他们还没有看到，他们还没有经历到。神对以色列已经应许的事情，神一定要成就，那么，他们就因为神的本性，神的可靠，他们就先享受还没有来到的未来，这个叫作「得着应许」。

感谢上帝！我今天就先讲这三样，接下去还有好几样，我们下个礼拜再讲。我们大家站起来祷告，我们因信制服了敌国，我们因信，我们得着了未来。我们因信在地上行了公义。我们因信，我们享受应许。

我们感谢上帝！我们一同开声祷告，每一个人开声为着领受的，为着感触的，为神对我们讲的话，我们感谢上帝！大家开声：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱，你教导我们怎么样在这些伟大的希伯来书的经文中间，得着我们应当得着的，明白我们应当明白的，领受你要我们领受的，我们把一切荣耀归给你，求主帮助我们，给我们做一个得胜的人，做一个荣耀你，倚靠你站立得稳的人。求主听我们的祷告，我们把一切荣耀归给你，求主施恩，求主赐福，仰望祈求，奉主耶稣基督得胜的名求的。阿们。」

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们仍旧站立，请吴明朗弟兄带领我们祷告。

我们大家仍旧站立，为下个礼拜的聚会恳切祷告，一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你与我们同在，叫我们在你面蒙恩，我们需要，我们仰望你，我们恭敬把自己放在你手中，愿主施恩，愿主你赐福，愿主捆绑撒旦的作为，你与我们同在，你没有撇下我们。我们感谢，我们赞美你，你是我们的主，我们的好处不在你以外。我们恭敬把自己放在你手中，求主怜悯，求主赐福，求主捆绑魔鬼，求主赐福下个礼拜，使更多的人到你的面前，以饥渴的心领受你的话，以受教的灵，听明你自己的旨意。你听我们的祷告，也求主给你的仆人当讲的话语，仰望祈求，奉主耶稣基督得胜的名祈求。阿们。」


第九十一讲

希伯来书第十一章33-34节

你们刚才唱一百五十三首的时候，我心中欢喜得不得了，为什么呢？因为这首诗歌我已经二十多年没有唱了，那又不知道在哪里找到，突然今天怎么跑到我耳中来？所以我一来就问「哪一首？」「哪一首？」问叶姐妹。她说「在诗歌本里！在诗歌本里！」后来她就翻给我，一百五十三首。

感谢上帝！你可以想象最大的筵会，最大的膏立，最大的凯旋，最大的聚集就是那一次。那个时候世界无论从东、从西、从南、从北，各方、各国、各族、各民，都一同在羔羊的筵席里面，在天上的耶路撒冷，天上的锡安山，被成全之义人的灵魂，一同聚集，那个时候长子耶稣基督出现，羔羊被膏立，在永恒的宝座上坐在最高的地位，那个时候我们都敬拜祂，与四活物，与所有神所创造的天使，昼夜不停敬拜主以及坐宝座的羔羊，直到永永远远。你能想象比这个更快乐的吗？

我很想以后找这个人，就是作这首歌的人，因为他这个里面的节奏是很强的dynamic force。Dynamic force是很有动力的一个力量推到最后，推到最后，不是一个到后「唉呀！」叹息结束了，乃是结果凯旋达到最高峰的那种诗歌。基督教的圣诗里面，隐藏着非常非常丰富的旋律，而且绝对不是叹息的艺术，乃是信仰的表达；不是一种绝望的哀叹，乃是盼望的表达。阿们？感谢上帝！我们再唱一次好不好？一百五十三首。你们本来就会唱了吗？或者最近才学到的？今天才学到？那么，你就知道，恩惠姐妹一定是第一流的诗班指挥，因为她一下子就把几个人练到能够唱得这么有精神。我们再唱，一百五十三首。

仰望新耶路撒冷

1. 当我跑尽应跑道路，打过当打的美仗，离别世界和它一切的葛藤，我就要再会见亲人，并向救主大歌唱，在于新耶路撒冷。

2. 虽然道路有时难行，使我腿酸手下垂，虽然难免流泪，难免心痛疼；

但我相信追随，因我不久要领会，在于新耶路撒冷。

3. 今在异地寄居作客，虽受窘困仍然欢畅，因我不久必到更美的天城；

亲朋虽以世俗为上，但我天天的仰望，乃在新耶路撒冷。

4.我今斗拳不是打空，奔跑不是无目标，乃是要神上好，追求神见证；

忘记背后，努力面前，向着目标直奔跑，要到新耶路撒冷。

5. 当我最后告别之后，泪痕也都擦干净，我心更要跳动，我不能再等，我边吟诗，我边欢呼，我要与主同高兴，在于新耶路撒冷。

(副歌)

正当圣徒大队回家，万众欢呼同吟诗，新耶路撒冷，新耶路撒冷，

手提棕枝唱和散那，正是大君登基时，在于新耶路撒冷。

阿们。我们大家一同开声感谢主，这世界不是我们永远的家，有新耶路撒冷，天上的锡安山为我们预备了。我们大家感谢主，这样的应许，这样的成全，在基督里所应许的都是是的。我们向那一天前进，一同恳切感谢主：

「主，我们感谢赞美你，因为你的恩，你自己的爱为我们预备了永远的家乡，我们面对永远的家园，我们不是在地叹息永远沉默，我们乃是面向你的应许，面向你预备更美的家乡，感谢赞美你。主啊，我们也看自己在世上是客旅，是寄居的，我们就抬头仰望主，我们等候你应许的来临，你新天新地的降临，我们把一切荣耀归给你！求主你赐福，赐福今天晚上的聚会，给我们从你的话得着力量，给我们从你的圣徒，你的仆人们得着造就。主啊，他们在地上曾经显出的信心的生活，成为我们的榜样，带领我们走在一条永不回头，跟随你到底的道路上。主啊，你听我们的祷告，求主吩咐撒旦离开这个地方，不让他在我们中间有丝毫搅扰的工作，愿主你自己的圣灵，自由运行在我们心灵，在我们的思想的里面。主，我们心思意念都被你所掌管，被你所光照，被你所引导，感谢赞美你！主啊，我们还没有看见，你在永恒中间最伟大的宝座以前，主啊，我们的心就是你的宝座，求你坐在其上，求你作王，发号司令，对我们说话，赐给我们顺从谦卑的心，走在你道路中间，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

请坐。我们一同打开希伯来书第十一章最后几节的圣经。我们看第三十三、三十四节。希伯来书第十一章，我们读第三十三、三十四节，一同来读：

「他们因着信，制服了敌国，行了公义，得了应许，堵了狮子的口。灭了烈火的猛势，脱了刀剑的锋刃，软弱变为刚强，争战显出勇敢，打退外邦的全军。」

感谢上帝，在这里提到有九样的事情，这九样的事情，总归纳起来，就是一句很重要的话语，就是把基督徒得胜的原则讲出来。信心是得胜世界的，信心是得胜环境的，信心是得胜命运的。所以我们在许多患难，争战，痛苦的世界中间，我们有一个很重要的武器，这个武器就是对神绝对不动摇的信心，感谢上帝！

那使人得胜世界的是什么呢？就是信心。那些信耶稣为上帝儿子的人，他们就得胜了这个世界。这个世界在我们心灵的深处里面有多大地位呢？对别人来说就是他们四周，就是他们四周的一切。对我们来说，不过是神国度里面一个我们暂居的地方而已。我们因为有更美的家乡等候着，我们的信心所产生的盼望，是向那最后的荣耀，最后的成全发出去。所以我们今天看这个世界，不过是我们客旅，我们寄居的暂时的地方而已。为这个缘故，这个世界所有大的事情的，对我们来讲都大不了什么，大不了神为我们所预备那更伟大永远的家业。为这个缘故，我们用信心看世界的时候，这个世界就变成微不足道了。这样，世界上一切的困难，世界上一切给我们的磨练，都成为神的工具，都成为神手中的作为，都成为神所使用的一个仆人。神借着苦难，借着磨练，借着灾害，借着刀剑，借着赤身露体，借着饥饿，借着虚假的弟兄，假的使徒，假的先知，假的教训，来更坚固我们，更使我们健壮起来。感谢上帝！

一个没有受过苦炼的人，生命可能发挥到什么地步，是没有人可以知道的。没有受过考验的人，他的信仰的纯洁度怎样去衡量，是没有一个人可以明白的。但是那些经过考验的人，他们就要向神显出了一个永不动摇的信心，他们信心经过考验，就如同精金一样的宝贵。这个观念在基督教的信仰，无论在旧约在新约中间，都是贯彻始终，是非常重要的。所以乔布在受苦的时候，用信心讲一句话「我经过试验之后，必如精金」(参：乔布记：23 章10 节)。这句话是比希腊的荷马(Homer,约850 BC)的诗更早一、两千年以前写的。这句话比所有世界最伟大的宗教著作，所有的历史文化的文献更早提出来，人生价值的可能性不在顺利的环境里面，乃是在苦炼的中间成全。而苦炼之后的精金，精纯的地步，就是它的价值的一个记号。

如果你的金不是纯金，你价值就不是纯净的价值。如果你是纯金，你的价值就是纯金的价值，是真实的价值。「我经过试炼之后，必如精金。」乔布在几千年以前讲这句话，这句话甚至摩西没有提过，摩西只有说，「你使我们的遭难的时候，使我们可以欢呼快乐」(参：诗篇：90 篇15 节)。摩西在同一个时期，或者比他更迟了好几百年以后，所讲过的一句很重要的话语，「当我们遭难的年岁，求你使我们欢呼喜乐，给我们用喜乐得胜苦难。」但是没有提到过「变成精金」那样有价值。所以信仰不是在你的知识里面成全，信仰是在你在神之间，有照着祂的旨意与祂的关系中间，顺服祂给你的磨练终极之后所成全的。所以信仰的价值，我们灵性的成熟，是借着苦难以后才成全的。

所以这里提到信心的伟人之后，就提到这九种的得胜。这九样的得胜，使我们胜过我们的环境，使我们胜过四周的世界，使我们胜过这世代的命运，使我们胜过我们整个人性中间所可能遇到的困难。这样，我们就超乎困难，超乎命运，超乎环境，这样我们的生命，就不在这世界的死荫幽谷里面沈溺了，我们一定要经过，我们一定要超越，我们一定要驾驭这世界的困难。这里说「他们因为信制服了敌国，他们因为信行了公义。」许多在制服敌国的事情上，都不是用公义行的，是用野蛮的手段，用靠着自己武力的优势来得胜，不是用公义去得胜的。所以这里说「制服敌国」以后「行了公义」。

你还记得上个礼拜我跟你们谈到，神要世人的是什么？就是要我们存着一颗谦卑的心与上帝同行，要我们好怜悯，要我们行公义，存谦卑的心与神同行。一方面有公义，一方面有怜悯，因为这是神的本性，神是又慈爱，又圣洁的，神的圣洁是要对付罪恶，神的慈爱是要赦免罪恶，所以神要我们在这件事情上与祂同心，与祂同行，我们要恨恶罪恶，我们却怜恤罪人，我们要好怜悯，我们行公义，我们才能把神的道德本性，在我们的生活中间流露出来，彰显出来。他们「制服了敌国」，但是他们不是行野蛮之道，不是行粗暴之道，不是行霸道，他们是行了公义。然后他们得了应许，领受神为他们所预备的。

以色列国在众国中间原是微不足道的，上帝借着摩西五经对以色列人说「我拣选你们不是因为你是怎么样的一个民族，你们在众国中间原是最小的一个民族，最小的一个国度，但是因为我爱你们，所以我拣选了你们」(参：申命记：7 章7 节)。神的爱是祂拣选我们唯一的原因，神对我们完全不能产生任何的要求，因为在我们里面，所有的罪恶产生的破坏已经使我们全人的人性堕落，完全堕落。这个在归正学叫作完全败坏(Total Depravity)。

如果你明白在荷兰的多特会议(The Synod of Dort,1618-1619)的这个两年的大会中间，专门讨论到底是恩典绝对性，或者人的自由跟意志在参与神的救赎工作有分，用两年的时间讨论一个教义。现在有这样的教会吗？现在是快快以为传福音，快快以为扩展教会，结果把教义放在一边，结果完全把正统性的神学丢弃了，用热心来盼望成全上帝的旨意，结果我们对我们所信的模糊不清，我们混乱得不得了。但是他们曾经为了到底人得救是完完全全是属于恩典呢？或者有一些人自由意志的成份，或者人的功劳在其中参与有份？为这样的缘故，差不多有两年的时间，专讨论这个。所以各地的牧师，各地的神学家，各地的教会的领袖，聚集在那里，用很多的时间讨论，把圣经翻到从头到尾，找出来到底神真正的意义是什么？结果他们就在多特会议里面，得到一个结论，这个结论的文献到今天，我还是认为无懈可击的。这个文献的重要性和里面的严谨性，是历世历代圣徒可以藉以明白怎样去发挥教义，怎样去钻研神学，怎样去深入明白圣经的一个很重要的典范，一个历史上一个很好的记录。那么，在这个里面就提到五条的东西。

第一条，人因为完全堕落，这不是说人已经没有神的形象样式。人已经完全堕落，不是说人完全没有行善的可能。人的完全堕落，更不是人一点都没有在神面前可讨祂悦纳的行为，不是！原来，「世界上凡行善的都为上帝悦纳」(参：使徒行传：10 章35 节)。这是彼得在哥尼流家里讲道的时候提到的一句话，所以人可以行善，有人一些蒙上帝悦纳的事情，在人没有得救以前，人就可以有一些的善行，但这个标准不是神的，是人的标准。这个动机是神给人的恩典，而不是人自己能做出来的。但是，罪对整个人性，每一个层次，每一个细节都渗透，以致于人没有一部份是没有受玷污的。为这个缘故，「完全堕落」(Total Depravity)不是指人在亚当犯罪以后已经没有上帝的形象样式。「完全堕落」不是指人完全没有行善的可能。「完全堕落」不是指人完全不能够有讨神喜悦的可能。但是这个「完全堕落」的最重要的两个因素，两个意义，就是第一、就是人性中间没有任何一个层面是不受罪影响的。所以完全受罪的玷污，完全受罪影响，所叫作「完全的堕落」。

第二样是表示没有任何一样人的善行，或者人的功劳可以换取救恩。我们绝对没有任何条件，没有任何好处，没有任何行为，可以换取救恩。这样，在众宗教中间，他们可以做一些好像善行，比那些没有宗教的人更好的行为，但是在神面前，仍旧是完全无功，完全无法，完全无条件领受耶稣基督的都。人领受上帝的救恩是绝对完完全全，出于上帝的恩典。为这个缘故，多特会议第二条就很清楚的告诉我们，为这个缘故，圣父对罪人的拣选是绝对无条件的。所以第一条是Total Depravity，第二条就是Unconditional Election。是不是上帝是不分黑白随便拣选，独断独行毫无道理呢？不是！神是真理的本体，神是最高的智慧，神是有绝对主权，而公义没有做错任何一件事情的那一位。所以，这样，神的理由我们不知道，但是神拣选我们的理由，照圣经的启示，我们可以明白的就是因为祂是爱，所以祂愿意照祂的主权，用祂的爱临到一些人，使人蒙恩。

第二、神的拣选不但是出于祂的主权，所有的理由绝对不在人的里面。不是因为我有什么好处，不是因为你有什么优点，我们有足够的条件蒙拣选的这些条件，绝对不在罪人本身的里面，乃在神的智慧里面我们不知道。神照着祂的智慧，照着祂的主权，照着祂的公义，照着祂绝对没有错误的自由，祂做了拣选。所以第一条的多特会议的这个教义你接受以后，你没有办法不接受第二条。第二条接受了以后，你没有办法不接受第三条。第三条接受了以后，你没有办法不接受第四条。第四条接受了以后，你没有办法不接受第五条。所以从第一条Total Depravity。第二条、Unconditional Election。第三条、Limited Atonement。第四条、Irresistible Grace，第五条、The Perseverance of the Saints。

这我给我们看见从罪人第一条到圣徒，这一个变换和地位完全的改变，是出于圣父的拣选，圣子的救赎和圣灵的施恩，大家说「圣父的拣选，圣子的救赎和圣灵的施恩。」所以如果不是三位一体成全，施行，预备来拯救人的话，就没有一个人从罪人变成圣徒。这样严谨的神学，我今天不要一条一条教，因为单单教这五条，我需要两个钟头的时间，但我今天只用一段的时间，把第一跟第二提出来，你就知道是完全靠着恩典，完全不是靠着人的行为。

那么有许多人就用以弗所书第二章第八节说「我们得救是本乎恩，也因着信。」所以上帝那一方面赐下恩典，我这一方面发生信心。所以上帝跟我就组一个「双股份」的合股公司。上帝出一半的本钱，我出另外一半的本钱，fifty-fifty，祂就把我救出来。如果我不是相信祂，祂的恩典临到我，我不能得救。如果祂的恩典不临到我，我相信祂，但是他不愿意赦免我，我也不能得救，我只能蒙受普遍之恩而已。所以我的信和祂的恩齐全，使我得救，其实连你的信心也是上帝恩典。所以你读第八节以后，你再读下去你就清楚了，「这不是出于人，乃是出于上帝。」连你的信，也是出于上帝。那，这样，就只有那些蒙拣选的人。「拣选」的意义就不是所有的，「所有的」就不是「拣选」。拣选就不是所有的，所以这些蒙拣选的人，最后领受神无条件的救赎恩典的时候，这个就叫作有限定的。「有限定」的不等于神的能力是有限的，乃是神的恩典有效的施行，成全在祂所预定，父所赐给子的那些人的身上。

我想我今天就讲这个恩典是完全的，Total Depravity,所以Unconditional Election. Unconditional Election 所以sola gratia，完全是上帝的恩典，完全没有人的功劳，完全没有人的因素，这才叫作完全的恩典。对神的恩典完全真正的了解，也就是使我们能真正完全把荣耀归给上帝的唯一的原因。如果一个人对恩典的神学没有正确的了解，他对上帝的荣耀一定不会完全的。我们不把完全的荣耀归给主，唯一的原因是我们不认为我们所受的是完全的恩典，我们一切的一切都是神所赐下来的。感谢上帝！

这样，我们继续看下去。这样，这些人领受信仰，发挥成他们的力量，他们的力量就胜过四周围的一切，胜过世界的败坏，胜过情欲的命运，胜过了这个世界要走向灭亡的这个结局。所以这里说「他们得了应许。」接下去就有两件很重要的事情，其实我们都知道这两件事是指着同一个时代。第一就是「堵住狮子的口」。第二就是「灭了烈火的猛势」。这是指但以理的事件，还有沙得拉、米煞、埃布尔尼歌的得胜。这样，在但以理的时代，我们看见这些用信心得胜的人，在这两件事上就显明了他们在神面前所得着的恩典。但以理堵住狮子的口，而沙得拉、米煞、埃布尔尼歌灭了烈火的猛势。灭了烈火的猛势，不是他们吹大风把火吹灭，那么他们就没有事情。是他们真正在火窑的中间加了七倍的热度，七倍的燃料，结果他们出来的时候，连火燎的味道都没有(参：但以理书：3 章27 节)。感谢上帝！

我年轻的时候听一些牧师讲这些的道理，我很受感动，等到自己再思想的时候，我发现这是很伟大的事情。我说但以理为什么跟狮子在一起的时候，狮子不吃他呢？因为他的脸像狮子，所以狮子看「一样的，不可以吃他。」一个有神同在的人，一个真正依靠上帝的人，他应当勇敢到一个地步，连狮子都认为你一点不在牠之下，这才是原先上帝造人，胜过万有的地位。请你注意，上帝说「我要创造人，按自己的形象样式造他，把天上的飞鸟，地上的走兽，海中的鱼都服在他的脚下。」你记得吗？「凡经行海道的，都服在他的脚下」(诗篇：8 篇8 节)。我深深相信，在人里面有一个真正胜过野兽，胜过万物的权威。而这个权威是神形象样式的一部份，人犯罪以后这个东西才失去。我接下去讲一件事，我要刺激，启发你们的思想。

其实这件事在讲解希伯来书第二章的时候我已经提过了。「凡经行海道的，凡在地上的万物都服在亚当的权柄之下。」但是这件事到底实实在在还存在吗？不是！我们不但管不了狮子，连你半夜睡觉一只蚊虫你都没有办法赶走它。我们的力量已经小到这个地步，虽然从我们能制造工具，能制造武器，能用各样的办法来枪杀动物，看来我们还有超然的理性的功能去克服我们肉体的软弱，以及人性已经失去的那一部份，但这还是人超过万物的一个记号。

亲爱的弟兄姐妹们，当一个人在「超过万物」的事情上，已经失去权威的时候，神就提醒你，「你以为你没有罪吗？你是罪人！如果你不是罪人，为什么你没有办法克服这些事呢？」这一件事就是我在乔布记里面所感受的事情。为什么乔布说「我没有犯罪为什么受苦呢？」「我没有犯罪为什么耶和华这样刑罚我呢？」耶和华不跟他辩论「你还说你没有罪，我告诉你有罪就是有罪！」神不这么说。神问他说「你能钓鳄鱼上来吗？你能够知道动物吗？你能够知道这些野兽，你能克服他们吗？」(参：乔布记：41 章1 节)其实这一件事对人性的挑战，如果你现在已经失去了克服，制服，管理万有的这个权威，证明你已经在罪恶中间有分了。神用这个提醒，在乔布记告诉我们，人性实在已经失去原有的尊严。所以乔布没有办法回答，因为这是神原先造人的地位高过万物，但是人犯罪以后就比野兽的力量都差了。我们就没有办法用人的权威去得胜牠了。

我小的时候听我们教会的牧师讲一件事情，我吓了一跳。他说有一次他在内地传道，在从厦门走到内地到北边，福建北部的时候，他在小乡村走走走走到，走到田野中间要去一个小乡村讲道，走到一个地方的时候，突然间一只老虎在他面前。他那个时候心里吓死了！但是他相信他是有信仰的人，所以他就奉主的名，「老虎啊，我奉主的名叫你去！」他这样大喊，那只老虎就跑掉了。跑掉以后，他就这样一面紧张，一面靠主的力量，走到要到的乡村去讲道。我真的相信，因为他讲的时候，一点没有记号他是开玩笑，一点没有记号他在夸口，一点没有记号他是说谎，而他是个很好的传道人，很诚实的传道人，我当时就知道，这是神应许的话，在必要的时候，你真正记得，你是真正纯洁为主工作，而你是实实在在诚实在神面前，觉悟到你应当有信仰力量的时候，神可以把最可怕的动物放在你脚下。我很佩服，但是我没有这样的经验，也没有这样的机会，所以我小的时候，我看了很多传记，看到孙大信的传记的时候，哇！我很羡慕，因为有一次他祷告的时候，一只豹跑到他旁边来，他一面祷告一面摸着豹，我真是很羡慕，我从来没有摸过豹，最多摸过猫，没摸过豹。所以这些大人物，这些被神用的圣徒，在各国中间有不同的神迹，我那个时候对主说「主啊，也给我一些这样好不好？让我讲道的时候更有内容。」神偏偏不给我，后来我知道为什么，神要我多讲「道」，不多讲「个人的经验」阿们？

今天中国教会用「道」建立讲台的传道人太少了！神不听我那个祷告，神要我以「道」充满每一个讲台的时间，把真理的教导当作最重要的内容，不是把个人的经历当作最重要的内容。「经历」不是不好，真正蒙神引导的经历，合乎圣经真理的经历是很美的，是很伟大的，但是「真理」高过「经历」，不是「经历」高过「真理」；「真理」定夺「经历」，不是「经历」定夺「真理」；「真理」批判「经历」，不是「经历」批判「真理」。这些原则才是我们信仰的真正的原则，感谢上帝！

但以理堵住狮子的口。今天很多人以为他也可以那样，以为每一个时代都有一些人堵住狮子的口。不！圣经告诉我们，众先知在旧约里面，只有一个人被丢在狮子洞里面，不需盼望你也有这样的经验，但是你要相信神曾经做这样的工。但以理堵住狮子的口。有一次我在菲律宾对一大堆的传道人讲「但以理书是这么勇敢，他像狮子一样的勇敢，所以狮子不吞吃像他一样勇敢的人。」我讲完了，他们说「我们早就这么勇敢了，我们早就像狮子了，不过我们教会的执事、长老都像参孙！」你听懂吗？「参孙杀死狮子嘛！所以我们没有办法。」我听了感到很好笑，有许多的传道人可以作狮子，那么执事、长老变成参孙。我对他说，「很简单，当你看见参孙的头发剪短的时候，你就不必怕他了。」求主怜悯我们！

但以理「堵住狮子的口」，然后接下去呢？沙得拉、米煞、埃布尔尼歌他们「灭了烈火的猛势」。当这个王把但以理丢到狮子洞里面，心中内疚，而且很盼望这个最好的宰相但以理，可以安安全全离开狮子洞。所以他到狮子洞面前说「但以理啊，你还在吗？你的上帝能救你吗？」(参：但以理书：6 章20 节)这个王对他的爱惜，从这些口气就听得出来了。但以理说「我在这里，耶和华是与我同在的，祂没有把我交在狮子的口，我在主面前得着保守了」(参：但以理书：6 章21-22节)。

沙得拉、米煞、埃布尔尼歌被放在火窑里面的时候，亲爱的弟兄姐妹，这不是同样的时间，相差很多的时间。那，这个时候我们看见，沙得拉、米煞、埃布尔尼歌是更早被放在火窑里，但以理是更迟被放在狮子洞里面，对不对？但以理被放在狮子洞的时候，大概几岁你想？十六岁？大概几岁？七岁？七十岁，很难想象是吗？你们看图画但以理在狮子洞多么英俊，对不对呢？大概几岁？那已经在但以理书里面换了五个王了，那不是很年轻的时候，这么年老有那个威风在他身上。

那么，沙得拉、米煞、埃布尔尼歌被放在烈火里面的时候，是年轻的时候是年老的时候？是年轻的时候，是三个人在火窑里面，王说「加七倍的火力，把他们烧尽成灰」(参：但以理书：3 章19 节)。当他们把火一直加一直加，加到七倍的时候，你知道什么事情发生了呢？他们一看，看见里面这三个人在游行，不但有三个人，还有第四个像神子的，好像神的儿子的(参：但以理书：3 章24-25 节)。这是旧约里面很奇妙的一个记载，就是这个外邦的君王看见有一个新的形像，在苦难中间与人同在。

你相信吗？当火烧到最热最热的时候，什么东西都产生变化。铜是黄色的，但是铜被烧到一千三百度的时候，变成鲜红的，这就是中国的瓷器，在六百五十年以前，轰动全世界，在元朝的时候，中国的瓷器发明了一种釉叫作什么呢？----釉里红。你们懂吗？你们故宫博物馆就在台北，你从来不明白里面放什么东西，那是全世界人类最好的瓷器放在那边，你们身在中国，在故宫博物馆的城市里面，什么都不懂，我为你感到很可惜！

那釉里红就是把铜烧到一千三百度，氧气控制刚刚好的时候，它就变成鲜红的像血一样的颜色，变了！那么，这个钴(cobalt)，把它烧到一千两百五十度以上的时候，它就整个黑色变成很漂亮的蓝色，就变化了。所以这个是定律，是上帝变的。我想这个讲你不明白，我就告诉你螃蟹是绿色的，煮熟变成红色，那你就明白！所以这个热度加上去的时候它就变化了，而且越热越热它就变化到一个地步，把最美的颜色把它表露出来了。感谢上帝！沙得拉、米煞、埃布尔尼歌被烧几度我不知道，烧到最后他就变成神的荣耀的颜色出来了，他们被烧以后就比精金的颜色更美丽了，为什么呢？因为这个尼布甲尼撒王所设立的金像是可以用火熔掉它的，他们不向金像下拜的人，是火熔不掉的，阿们？感谢上帝！你要注意记得这两句话，偶像精金做的，是火把它熔化才产生出来的，不向偶像下拜的人是七倍的火熔不掉的人，这个叫作信仰。所以叫作「灭了烈火的猛势」。不是他们拿了一大盆水就把火把它熄灭掉了，不是！可以在最大的七倍的火热中间保持信仰，这就比精金更可羡慕了。

所以，「你们的信心经过试验以后，就比能_坏的金子能更显为宝贵」(参：彼得前书：1 章7 节)。这是彼得在他的书里面告诉我们的。感谢上帝！这叫作「信仰」。信仰堵住狮子的口，信仰灭了烈火的猛势。信仰接下去又提到四件的事情，就是「脱了刀剑的锋刃。」什么意思呢？超越了被杀，超越了被刺的这种惧怕。「你的锋刃在哪里呢？你的威力在哪里呢？你的猛势在哪里呢？狮子啊，你的口在哪里呢？我们都要超越过你。」所以真正有信仰的人，要向刀剑夸口。

你们从前三十多年前，有一位在台湾学生团契里面，在校园团契里面帮忙的一位很好的姐妹叫作苏恩沛，你们现在都不认识了，我想恩惠姐妹一定是认识她的，与她同工过的，有吗？是她的辅导。这位姐妹是很伟大的人，这位姐妹后来有癌症在她的颈项的地方，后来她离开世界。她死以前写了一篇的文章，叫作「死啊，你不要狂傲！你不要狂傲」，因为真正得胜死亡的人，是面对死亡一点没有惧色的，没有害怕的人。我们的生命超越死亡，所以这些刀剑，这些使我们死亡的原因来到我们面前的时候，我们能用已经得胜的信心，凯旋的声音，来嗤笑这些使我们死的东西，感谢上帝！

而且你看见这些经过考验的人，他们在经过考验之后，不是留下一些痕迹做为他们的傲慢，这是我从一个老牧师的身上学到的。他说，「但以理的三个朋友，沙得拉、米煞、埃布尔尼歌，从火窑里面出来的时候，他们嗅不到有火燎的味道。绳索都挣脱了，火把他们的捆绑脱掉了，没有把他们的皮肉烧掉。所以，这样，捆绑他们的会被消灭掉，受捆绑的不被消灭掉。」然后他讲什么话呢？他说，「他没有火燎的味道，表示他们不需要用这个来骄傲“你看！嗅嗅，我曾经进过火里面。”」他说「今天许多基督徒毛病在哪里？受一点苦就很多苦的味道，受一点逼迫就很多逼迫的味道，到处告诉人家我是被逼迫过的，我是受过苦的，你怎样得胜苦难之后，把过去的苦难不当作一回事，你把得胜苦难之后的喜乐，遮盖你在苦难中间的痛苦，那你的得胜就是真正的得胜。」感谢上帝！他们灭了烈火的猛势，他们堵住了狮子的口，他们脱了刀剑的锋刃。所以这些所有对他们的逼迫，都没有办法使他们的信心产生任何的动摇。不但如此，「软弱变为刚强」。「软弱变为刚强」，这一句话的意思是什么呢？就是当你在苦难中间，你才有机会知道，你里面可能达到的刚强到什么地步。有许多时候我们常常怕「我软弱，我软弱....。」等到困难来到的时候，神有加倍的恩典临到你，神会临时加恩给你，使你从来没有想过，原来你里面隐藏着，潜在的，已经有着这种勇敢是过去从来没有发现的。

我这一生看见几个女人，本来是看样子很软弱，等到丈夫死了以后，几年里面变成很刚强很刚强的人，我发现她们等丈夫死了几年，原来她们做的比丈夫更好。她作生意比丈夫更成功，但是当她们的丈夫还没有死以前，常常看不起她们，说，「女人不必多管事，在家里，妳不会作生意，妳不懂！」她们就从这些话越来越感到自卑感。但是丈夫死了，没有人对她讲这样的话了，她就对自己说「无论是男人是女人，我要试试看，我难道不能吗？」我就做，做做做做....，后来就做起来了。所以有许多的妇女，她们显出刚强的时候，真是用这一句可以表达---- 软弱变为刚强。

有许多时候没有苦难的时候，你不知道你里面隐藏着多少上帝的恩典，我可能已经对你们讲过了，前不久我看Discovery Channel，有一个画面，一件小事情给我很深很深的印象，一种好像是蜥蜴这样的东西的，我对你讲了没有呢？像蜥蜴这样的东西，牠呢，平常就是不爱动，只是眼睛动，头动，身体不动，等有危险才跑几步，又停下来，又不动，就是这样的。但是有一个科学家，把一只相当大的蜥蜴或是四脚蛇这一类的东西，把牠放在一个跑步的带上，好像测验有心脏病的人要做的那个东西。那么，在这个跑步的带上面的时候，因为跑步带是一直向后，所以牠不得不向前爬，牠又没有理性，不明白怎么跑不完这么短的路，所以牠一直跑一直跑....。当牠跑到有气没力一直喘的时候，我看牠那幅神情真是可怜！牠心脏跳得快得不得了，从电视画面可以看见牠整个身体在摇，心脏跳得好快，整个口开始喘，一直跑，一直跑，不知道跑到哪里，因为前面就一片玻璃。这个路怎么跑不完？牠一直跑，等牠跑到最累最累以后，就给牠休息，明天再这样弄，再让牠休息。最后过了一段时间，看看牠的骨头跟那些懒惰的蜥蜴、四脚蛇有什么不同？

你知道他发现什么？他发现那些脊椎骨和那些动的地方的骨头，本来都是很脆的，随时遇到什么重的东西压下去就会折断的，但是经过这样长久苦练一直跑的那些动物不一样，那些骨头的外面突然生出一层特别硬的东西，就把整个骨头包起来，这个好像钢筋水泥，不同的地方，钢筋在外面，不在里面。就生一层包起来。所以，这些蜥蜴跟那些没有训练过的就不一样，感谢上帝！神在我们的信仰中间，也做这样的工作，使我们软弱变为刚强，大家说「软弱变为刚强」。

今天教会里面最刚强的人，是那些受过磨练最软弱的人。今天教会最软弱的人，是那些天生最刚强而不经历磨练的人。请你注意，那些经过患难，经过磨练的人，是不可藐视，不可忽略，不可轻看的战士，他们身经百战以后，虽然身体很弱，但是他们的心灵很刚强。

前不久我的孩子跟他的妻子在印度尼西亚，结婚不久还没有回美国以前。有一次我说「我们一同去游泳。」我很少有这样的时间跟家人在一起运动一下，那我游两次就很累了，就停下来了。我的孩子很高大，两百多磅，那么，他游两、三次他也累了。那个小小的媳妇，一游就不停，游十多次来回。我一直看着她到底是哪一个才叫作strong one？是我这个高大的孩子？或是这个小小的媳妇？原来，女人吃得少，个子小，事情做得多，耐心特别大，力量无穷无尽，感谢上帝！所以不要轻看女人，大家说「不要轻看女人」。如果她们真正受过磨练，软弱的变成最刚强的。我们不受磨练，刚强变成最软弱的。

天生雄伟身材的人，一病可能就死了。那些从来没有磨练过的人，他们养尊处优，等到一天有大暴风雨来到的时候，他们马上就倒下去了。求主怜悯我们！所以苏格拉底(Socrates,469-399 BC) 说，「Unexamining life is not worth of living.」没有经过考验的生命，是不配活在这个世界上的，没有经过考验的人，是不配活在这个世界上。这是两千四、五百年，一个很重要的思想家早就讲出来的。神也告诉我们，上帝使人在磨练、苦难中间，开通人的耳朵。上帝使人在苦难中间，得着更大的信念，使人经历各样的苦难之后，像精金一样的纯洁，我们像精金一样的宝贵。感谢上帝！软弱变为刚强。

接下去，「争战显出勇敢」。争战显出勇敢，我们中国人有一句话说，「养兵千日，用在一朝」。我对我的学生呢，很注意他们在最困难的那个时刻，是怎么样的态度。一遇困难马上逃跑的，虽然是男人也像女人。在最困难的时刻挺身向前走的，虽然是女人，比男人更强。养兵千日用在一朝，有许多时候，每一天做得很好，训练得很好，到强敌一来你马上跑掉了，这样的兵不能用的。而今天教会就缺乏那些最重要的时刻，沉着应战的战士，最需要的时候，他没有退后的人，在最困难的时候向前冲的人，这个就是「争战显出勇敢」。

我们都知道旧约里面的战术，旧约里面的战争的例子，已经成为以色列人，成为全世界最精锐的部队的这些最好的榜样，最好的历史。所以以色列人不但读圣经明白上帝的旨意，明白上帝的应许，明白上帝的道德教训跟智慧的这种结晶。他们读圣经也读到怎样争战，怎样有战略，怎样有智慧面对各样的强敌。所以圣经也变成他们的一本兵书了，使他们可以从其中学习争战的勇气，争战的艺术，争战的策略，争战的智慧。

亲爱的弟兄姐妹们，这样在旧约中间你看见基甸，你看见戴维，你看见所有争战的人，他们都是用很高的智慧，在最勇敢的时刻中间，显出他们的信心是依靠上帝，不是惧怕仇敌的。所以这里说「争战显出勇敢」，而「打退外邦的全军」，我不知道这一句话，到底是指历史上哪一段的时间。因为希伯来书被写成的时候，已经经过了四百年旧约跟新约中间的空间阶段。而这四百年中间，犹太人也还继续不断在但以理，在沙得拉、米煞、埃布尔尼歌，杰里迈亚之后，又被掳一直到回来。回来重新建圣殿一直到希腊帝国，接下去罗马帝国统治他们，一直到耶稣降生以前四百年，外敌继续不断侵犯他们的这些例子。所以他这里到底是不是指在旧约里面的一些事呢？或者指甚至在新约来临以前，曾经发生过一些战事就是马喀比(Maccabeus) 王朝，历世历代的战功，跟这些犹大，所谓「犹大的狮子」Judas Maccabeus这个整个家族的英勇的事故，我不知道。但是这里给告诉我们「打退外邦的全军」。

以色列很小的民族，以色列的地，就是巴勒斯坦的这一块地，是当时许多的国家都要争取的地方。一边面对约但河以东的旷野，一边面对地中海，而以色列的加利利海里面的鱼是罗马帝国所产生出来最好的鱼，最好的淡水鱼。所以那个鱼供应到罗马的王宫去，用各样的办法保存，用雪库的东西，雪里面的东西把它保藏，把它冷藏带到罗马，给西泽做他厨房里面最重要的烹饪的东西。所以，这个以色列的地方，有许多兵家必争的地方，还有一些的旷野，马撒达(Masada)这个要塞，在山上险要的一个削平一样的，一个高山地带的一个地方，他们的争战继续不断显出勇敢。以色列人在马撒达的事故，那是主后七十三年的事情，完全消灭了，那个军队完全被消灭，罗马帝国完全得胜，但是他绝对没有投降。所以这些人在敬畏耶和华，顺服神的旨意，要为神的国度争战的中间，他们民族的自尊，绝不投降的战斗的心志，真是成为历世历代，所有的人的一个记号。所以，这样，他们打退外邦的全军。

亲爱的弟兄姐妹，这九件事给我们看见，我们在历史中间，那些信靠神的人，他们的信仰是绝对不能忽视的。今天我看到一个消息，就是伊拉克的国会，决定不要接受联合国制裁，审查他们的武器的事情，他们要把这个事交给海珊(Saddam Hussien) 做最后的决定。海珊如果决定什么，整个国会一定支持，但是他们的提议，他们整个国会开会的决议----是绝对不妥协。我想除了犹太教以后直到今天，这个精神是在回教那边是被显明出来的。好像全世界没有这样强，没有这样勇敢，这样至死不屈服的这种斗志，这个只对上帝的信仰有坚决心的人，才有这样的事情。不同的地方是他们死硬到底，不是为正义，不是为真理。而旧约的这些人是为了神的道，为了神的信仰而持守这样的信心。所以这三十三、三十四节九个例子，九个个案，给我们看见旧约的时候，他们就是信心怎样得胜。

但是呢，接下去告诉我们，不是的，我们看见还有一些人的得胜，是在大苦难中间显明出来的。所以接下去第三十五节，就完全不是讲照着成功的普通现象领受得胜，乃是在最大的苦难，和完全没有成功的结局中间，照样得胜的记录。

现在我们大家来看三十五节一直到三十八节，一同来读：

「有妇人得自己的死人复活，又有人忍受严刑，不肯茍且得释放[释放，原文作赎]，为要得着更美的复活；又有人忍受戏弄、鞭打、捆锁、监禁，各等的磨炼，被石头打死，被锯锯死，受试探，被刀杀；披着绵羊山羊的皮各处奔跑，受穷乏、患难、苦害，在旷野、山岭、山洞、地穴，飘流无定；本是世界不配有的人。」

我自己读三十九、四十节：

「这些人都是因信得了美好的证据，却仍未得着所应许的；因为上帝给我们预备了更美的事，叫他们若不与我们同得，就不能完全。」

当三十三、三十四节，提到九样得胜的例子和这些重要的词句之后，给我们看见有另外一种得胜，是和现象的得胜完全不一样的。那你看旧约到新约的中间，你看见有一些很重要的观念的变化，我给它一个特别的名称叫作revolutionary idea and new concept from Jesus Christ。耶稣基督教导的时候，有革命性的，观念的这种革命的转移叫作，套用现在昆恩(Thomas S. Kuhn,1922-1996)的词句，叫作Paradigm Shift 就是典范的转移，整个思想的结架构，在某一种的典范的规划之下有了一个方向，有了一种规律，但是，现在突然间有了另外一种典范，另外一种的层次去了解的时候，是前人没有办法接受的。

那么，旧约的时代到新约的时代，我们看见这个「转移」就越来越清楚。这个转移是怎么样的转移呢？这个转移就是神行神迹，保护祂的百姓，给他们在肉体方面得到保全，得着平安，没有遇到仇敌的危害，是神的荣耀，是神能力的表现，是神的作为。到了新约的时候，神的能力，神的作为是保守他们的孩子们，给他儿女在最大的困难中间，最可怕的逼迫中间，宁愿死也不放弃信仰。你看，完全不一样，对不对呢？

所以但以理的得胜是叫狮子不吃他。但是彼得的得胜是被倒钉十字架也不投降。那么，但以理死不成，但以理死不成。彼得呢不但死得成，死得不象样，死得比平常的人更凄惨，更可怜的地步。所以用现象来看，你说「旧约的上帝怎样保护人，到了新约的耶稣基督，这个保护的能力不见了」，对不对呢？

在旧约的时代神的保护，神的能力是这样清楚，是这样有大能的，也就是今天灵恩派追求回头的地方。那在新约的时候，好像神没有这样做，所以司提反被石头打死，雅各布被人砍头而死，彼得被倒钉十字架而死，保罗在罗马也是被砍头而死，而其它的使徒除了约翰一个人以外，所有的人都为福音而死。他们在不同的国度，不同的文化中间，一个一个被杀，一个一个殉道而死。

你说「以前耶和华的能力在哪里？以前耶和华的保守在哪里呢？上帝在这个时代还是活的吗？上帝在这个时代，还是有大能的吗？」那我们就试试看，要把这个典范再转回头---- 「如果上帝信神迹我才信祂，如果上帝真正医病，我才信祂，上帝手伸出来做那些别人不能做，医生不能医，像使死人复活等等，像过去的那些事我才相信祂。」

那，亲爱的弟兄姐妹，新约不是没有神迹。新约一开始的时候，耶稣基督用三十五次的神迹，显明祂是神的本体，所以你不要忘记新约不是没有神迹，但是新约不是依靠神迹。新约的信仰，不是建立在「神迹」的基础上。旧约有许多的信心是看见神的奇事，大能，异象，神的作为，神迹，神的手在以色列的中间，所以他们相信这一位上帝。但是，不要忘记，旧约行了神迹的上帝，遭到不信的百姓对祂发怨言是无数次的！所以不等于有了「神迹」就可以建立真正的信心。在新约耶稣照样行神迹，而耶稣行最重要的一件神迹之后，那犹太人决定杀死他，那件神迹是什么？---- 复活拉撒路。耶稣基督复活拉撒路的那一天，他们就定意杀他，你注意看，这是约翰福音第十一章。那为什么神迹跟不信神迹可以连在一起呢？岂不是照着我们许多普通人的看法，灵恩派的定义「我们行神迹使人可以信上帝」吗？奇妙的事情，回教从来没有行过一次神迹，没有医病大会，回教徒增加的数量，按照杭廷顿(Samuel P. Hungtington) 所讲的话，在二十年里面，是世界历史第一次回教徒的数目超过基督徒的数目的时代快要来临了。

那么，这样说来，人是不是一定要有神迹才能够信呢？如果人一定要有神迹才能够信，为什么耶稣基督行神迹的结果，他们不但不信，要杀他呢？但耶稣不是说「我行神迹给你们看，所以你们杀我。」耶稣转过来说，「我因为把真理告诉你们，你们就因此想杀我」(参：约翰福音：8 章40 节)。你注意看，约翰福音第八章。所以圣经是很清楚的，人的信，人的不信，人对基督的接受，对基督的抗拒，跟神迹的关系是次要的，跟真理的关系是重要的。所以一个人信就因为真理而信，一个人不信，是因为真理而不信，一个人信是因神迹而信，那是第二等信心。一个人不信是因为神迹而不信，那是第二等的不信。但是为了真理的缘故，表明你的信与不信那是第一层次里面的信仰。我不知道要怎么样把这些话讲清楚，因为在我这个时代中间，很多人连这一点都没有看见。

耶稣没有说，「我把神迹行给你看，你还要杀我吗？」「这不是神迹吗？」耶稣不是这么说。耶稣说什么？「我因为把真理告诉你们，你们就因此想杀我。」原来有一些人，信的时候是因为信神迹，是因为信神迹，看神迹，然后他们要信的时候，耶稣都拒绝他们，因为这种信心不是上帝要的信心。

你说「行神迹的不是耶稣吗？」是。所行神迹叫人可以信吗？不是，因为「约翰连一件神迹都没有行过，但是约翰指着基督所讲的话，每一句都是真的，在那里就很多人信耶稣基督了」(参：约翰福音：10章41-42 节)。你注意听这话，因为他论到基督，论到基督是什么？就是道。对不对，「信道是从听道来的，听道是从基督的话(不是上帝的话)，从基督的话来的」(参：罗马书：10 章17 节)。所以当你讲有关基督，特别是基督的生，基督的死，基督的复活，升天与再来，有关于基督论的这些历史事迹(The historical facts,the historical events of Christ's incarnation,Christ's crucifixion and Christ's resurrection,Christ's ascension and Christ's return to His Lord.)这些历史事迹，就构成了人在历史向超历史产生信仰的因素。但耶稣基督所传的道是神的道，使徒传耶稣基督是传「基督就是神的道」。那么，当耶稣基督传道的时候，他们不信，当耶稣基督行神迹的时候他们要信，这件事他们耶稣对他们说什么？「耶稣不把自己交托他们」(参：约翰福音：2 章24 节)，耶稣不信任这些人，因为你是因我的神迹才来的，你的信心不是第一等的信心。「多马！多马！你因为看见我才信，我实实在在告诉你，那没有看见就信的人比你更有福气了」(参：约翰福音：20 章29 节)。

你明白吗？谁是次等的，谁是第一等的？是因为「我看过耶稣，我梦过他几次，我到处作见证，人家很欢迎」吗？是因为像雅比斯的祷告上帝垂听，那一本书就卖了二十多万本，中文的。这是教会的危机啊！雅比斯的祷告是很低级的祷告，因为他是自私的，是为自己的。雅比斯的祷告不是求上帝的国，上帝的义，你懂吗？当人问耶稣「我们怎么祷告」的时候，耶稣祷告的时候，主祷文才是我们祷告的榜样。为什么我们教导主祷文的书卖不掉，雅比斯的祷告卖得掉？因为这些人都是以自私做出发点，要上帝听他们的话的祷告，你看教会危险吗？我昨天才知道，《雅比斯的祷告》这本书卖了二十多万本。今天正统神学，伟大的教义的书，二十二本都卖不出去。你不要笑，这是教会的悲哀！教会当哀哭的悲剧。今天越大的教会，越多像雅比斯这样的人，「帮助我，给我扩张我的境界，帮助我，给我得到一切。」所有求的都是要上帝给他的，上帝就给他了。

「上帝给他」是表示他是最伟大的圣徒吗？不是！因为到新约的时候，耶稣没有说要这样祷告。耶稣说「你们要先求上帝的国和上帝的义，你们所需要就加给你们」(参：马太福音：6 章33 节)。没有求咦，你们需要的不必求，你们求的是那些你不感到需要的，但却是神国度已经定的，要叫世人蒙恩的，他们不感到需要的他们不要求。今天我们到底对神的心意了解多少？我们今天要神了解我们，所以我们讲一大堆话叫上帝听，但是上帝讲话我们不要听。我们只要上帝听我们的，不是我们听上帝的，这是很可怕的事情。

你看见这个shift，这个转移吗？你注意听今天这一段，因为旧约的观念，上帝的照顾，上帝的福气，上帝的同在是救你脱离危险，给你金钱的满足，给你没有刀剑的痛苦，给你脱离狮子的口，给你烈火的猛势烧不掉，你说「我的上帝是大能的上帝！」新约呢？不是，一个一个被杀，「主啊，为什么彼得被钉？雅各布被杀？司提反被丢石头？为什么门徒一个一个殉道呢？你的能力在哪里？这样的上帝有能力吗？」所以这一段圣经，其实真正要我们了解两种，第一，因为信心，有肉身方面的得胜。第二方面，因为信心，有肉身受死受苦心灵不肯投降的得胜。两样都明白，你才明白圣经完全的意义，你明白吗？

我今天不知道要怎样教导这个时代，因为我这四十年，亲眼看见一个时代转移到越来越肤浅的地步！但那些越肤浅的人，越以为上帝要赐福，因为他们的教会好像特别大，就表示他们特别的成功，然后用最多的钱，盼望全世界建立那种教会，是把人到更肤浅的地步，真是很可怜！很可怜！

我们今天到底有多少人明白整个圣经平衡的道理？这个平衡是什么？「主啊，我相信你能救我，但是主啊，如果你不肯救我，我也不投降！」这个叫作「信心」，你明白吗？「主啊！我相信你一定会救我，如果你不救我，你就不是上帝！」这个不是信心，这是用自己的狭窄的观念，来随便审判上帝。上帝能不能？回答！「能。」上帝可以，肯，或者不肯，可以吗？「可以。」如果上帝「能」而「不肯」的时候，你怎么样？如果上帝又「能」又「肯」的时候，你又怎么样呢？我不是说但以理的信心很小，彼得的信心很大，因为沙得拉、米煞、埃布尔尼歌已经懂得这个道理了，这个道理的平衡在他们的话里面讲出来。「王啊，虽然你要把我丢在火窑里，我相信我的上帝能救我。既便如此，你把我丢在火窑，我一定相信祂能救我，但是，既或不然，上帝如果不救我，我也不拜」(参：但以理书：3 章17-18 节)。你明白吗？所以他里面已经预备好了两样，神迹来，感谢主！神迹不来，神还是真的。行神迹的神，是神，神不行神迹的时候，还是神，大家说「神不行神迹的时候，还是神。」

我们的信心，从什么时候开始堕落到一个看不见神迹就不信了呢？比回教徒更差。我们的信心什么时候掉到一个，「没有神的神迹就是神没有能力」呢？我们的信心什么时候掉到一个，「如果不听我的祷告我就不像雅比斯那样有灵性呢？」雅比斯不是绝对最高灵性的人，他不过是曾经被记录，他的祷告上帝听过，就是这样。上帝听过这样的祷告，不是「那是我们祷告的榜样」，那是曾经发生过的一个被垂听的祷告而已。而上帝不垂听的祷告，有三个人灵性超过雅比斯的。伊莱贾，耶稣，保罗，难道雅比斯比耶稣更厉害吗？雅比斯祷告，上帝就给他，耶稣祷告上帝不给他。「你看！雅比斯蒙恩，耶稣受咒诅，上帝丢弃耶稣，上帝悦纳雅比斯。」这样的教导是教会要学习的吗？我不知道要怎么样教导这个时代，求主可怜我们！求主打开我们的眼睛！

所以三十五节以后，所讲的是完全不一样的事情。而这其中上帝对肉身物质方面的供应，「给我们的丰盛，身体的健康，我们没有死，经过各样的患难得蒙保守」这种恩典，跟「上帝不给我们，上帝让我们受监禁，让我们受死，让我们被杀，甚至被锯锯死」，这样，两样中间，中间这两种不同的典范中间，革命性的观念是哪一句话？我对我的学生说，「找出来，所有耶稣讲过的话富有革命性，the revolutionary talks form Jesus' speeches，他们要去查，把圣经耶稣讲过的话，跟旧约观念有不同的地方一个一个讲出来。

我举一个例子，耶稣说「你们听见有人说，不可杀人。只是我告诉你，你恨就是杀人」(参：马太福音：5 章21-22 节)。「你们听见古人说，不可犯奸淫，我告诉你，看见妇女动淫念的就已经和她犯奸淫了」(参：马太福音：5 章27 -28 节)这些话跟旧约的话一样不一样？不大一样喔？这个是一个新的典范Paradigm Shift，新的东西出来了。所以耶稣讲一句话的时候，人家「咦，糟糕了，整个旧约的解释到那个地方，现在新的地步到这里，我已经从这里已经领受，到底上帝要我更明白深入的是什么呢？」这个叫作Paradigm Shift。

那么耶稣基督有一句话把旧约的祝福，跟新约的好像不祝福连贯在一起，使我们的信仰不受外表的祝福不祝福影响，而产生变化的，那一句话是什么？那一句话是，旧约烈火的猛势失败了，沙得拉、米煞、埃布尔尼歌没有死。狮子的口堵住了，但以理出来了，感谢主！有大的能力，新约司提反被杀死，保罗被杀死了，彼得被钉死了，感谢主！被.... 钉死。很难讲，对不对？其中的一句话，a truly shift是从在哪里？耶稣的一句话，「我实在告诉你们，那能杀你的身体，不能杀你的灵魂的，你不要怕他」(参：马太福音：10 章28 节；路加福音：12 章4 节)。感谢上帝！我相信这句话就使后来所有殉道者，真正抓住信仰的一个神真理的了解。这句话是真正revolutionary，这句话是真正革命性的，因为他们在旧约可以找到许许多多上帝照顾人，与人同在，上帝给人许多特别的神迹。

红海来的时候，上帝分开了红海。今天的报纸登什么，「有一个人发现当摩西的时代，红海的时代，刚好有一个火山爆炸，所以有这些事情发生。」怎么刚好法老来的时候，火山「刚好」爆炸？就是连那个时刻爆炸，一定有人把时间调整，那个调整就是上帝。我们今天怎么可以用这样简单的，比迷信更迷信的态度，去相信所谓的「科学家对上帝的道的批判」呢？你明白吗？神所做的，是祂的作为，祂的大能，是祂的时间表，祂在历史中间可以被记载，让你永远没有办法随便推翻掉的事实，但是，当神在应当(照我们的看法)照顾我们的时候，那时祂不照顾。照我们的盼望，在我们受苦的时候，与我们同在的时候，好像没有来临，当这样的时候，你怎么解释？

你的信心不可以动摇。「主啊，你若早一点来拉撒路就不死！你为什么迟四天？迟到一秒钟都没有命了，你迟四天，都臭了！」(参：约翰福音：11 章21,39节)耶稣说「对不起，我迟太久了，因为堵车排长龙。」耶稣说什么？耶稣对马大这种信徒，他说「妳若有信心，就必看见上帝的荣耀！」(参：福音：11 章40 节)而马大不在这个计划的程度里面。马大在什么程度里面？「我若看见上帝的荣耀，我就有信心。」你知道吗？这就是争战！耶稣说「你若有信心，你就必看见上帝的荣耀。」而马大停留在，「我如果先看见了荣耀，我就有信心。」今天基督教信仰，就在这两个不同的典范中间争战，今天许多灵恩派的人，「主啊，显出神迹我就信你了！显出神迹外邦人就信你了。」耶稣说「看神迹而信，我不信任他，这些人是因为看我的神迹，你为看神迹而来，你为了吃饼而来，我告诉你，那些不是为吃饼而来的人，要明白我就是天上的粮。I am the bread from heaven，你们的祖宗看神迹，天天吃吗哪，还是死了，人若吃我的肉，喝我的血永远不死，这才是最大的神迹」(参：约翰福音：6 章51-55 节)。

今天我们对基督论认识到什么地步？对基督的保护论，对神的能力的明白，到什么程度？所以这一段的圣经，跟前面一段的圣经完全不一样，乃是告诉我们，信仰不能只抓住「要神行神迹」，信仰在神不行神迹的时候，是绝对不向仇敌妥协的，才叫作信仰，阿们？感谢上帝！

你现在明白这个观念，再看这一段，你就不一样了。现在你看「有妇人得自己的死人复活，又有人忍受严刑。」一个连死了都能复活，一个不但没有复活，没有复活的可能，而且注定忍受严刑到死的，「不肯茍且得释放，为要得着更美的复活。」什么意思呢？「现在给你逼迫至死不要紧，我以后的复活是更美的。」「现在给你逼迫至死，逼迫到最后，我完全失去身体，人性的平安，今生的福气，不要紧！我还有来生。」所以这个信仰已经跑到另外一个世界去了。信仰如果得胜这个世界，信仰就不怕在这个世界受害。信仰如果得胜这个世界，信仰就知道在这个世界受害之后，那个世界享受更大，这个叫作信仰。所以一个只为今生的肉身，为今生的神迹，为今生的安全，为今生的好处操劳的人，他的信心是大有问题的。你一定要从这些释放出来！接下来去。

「又有人忍受戏弄、鞭打、捆锁、监禁，各等的磨炼，被石头打死，被锯锯死，受试探，被刀杀；披着绵羊山羊的皮各处奔跑，受穷乏、患难、苦害，在旷野、山岭、山洞、地穴，飘流无定。」你看有这样可怜的人吗？被追杀，这些人很像今天的奥萨玛_宾拉登(Osama bin Laden)，在山岭、山洞、地穴飘流，很像哦。不过他们是为真理，奥萨玛是因为杀人。你不要把今天回教的勇敢，跟旧约这些圣徒受苦的信心连在一起，「绝对精神」都是一样的，这些人绝对信上帝，他们绝对不妥协，绝对精神有一些一样，但是他们的动机跟他们的背景是完全不一样的。旧约这些圣徒是为了遵行神的旨意，为那个世界他们这样。回教徒说，「耶稣吗？我现在撞了，九一一事件我撞了两座大楼，我就到天堂去，我也是为那个世界。」不！你要不要听回教里面怎么讲的？「如果你圣战而死，为圣战洒血一滴，胜过祈祷万次。」懂吗？你说「阿拉.... 」一万次，还没有为圣战流一滴血的功劳大。所以圣战会挑起他们的力量大到一个地步，而真正的圣战穆罕默德(Muhammad,约570-632)不是讲这个世界的争战。当他打败了许多阿拉伯的族群、部落，失败了以后把回教建立起来以后，他注意四周的长老围绕着他庆祝功成。穆罕默德说「不要高兴，我们真正的争战还没有开始，接下去才是真正的争战。」他们说「啊，这样大的战还没有开始？那我们死了那么多人战的是什么？」他说「那个是小战争，真正圣洁的伟大的战争还没有开始。」「那是什么？」「那是战你心灵的情欲，战你的罪恶，战你不能够遵行阿拉的旨意的那些邪情私欲，那才是真正的争战。」所以回教徒到高深的地步的时候，他知道圣战跟以弗所书第六章有一些相同的地方。「我们不是凭血气争战，我是要与那空中掌权的恶魔争战」(参：以弗所书：6 章12 节)。

但是现在有一些肤浅的回教徒，一有钱就建学校，就教宗教。所以印度尼西亚、马来西亚有一些人，不要他的孩子好好读高中，毕业以后读大学，不要他读西方教育的制度，要他小学毕业就转到宗教学校，专学怎样圣战，怎样讨厌基督徒。可怜吗？印度尼西亚多少回教徒啊？至少大概有一亿六千万的回教徒，而今天的印度尼西亚大概有两千万人失业，你们没有几百万。两千万人失业，一个人如果养四个人的话，就有八千万人没有饭吃，在最贫穷困难的时代的时候，他们就以为「圣战」当作可以为上帝做工的那个情形。是不一样的。但是他们最后就是像凯达组织(Al Qaeda)，像今天巴里岛炸弹客(Bali bomber) 那些人，他们都以后被追赶就在旷野、在山岭、在山洞、地穴，飘流无定，但是不同的地方是完全冒充圣经。现象很相同，动机不一样。他们的动机是为了圣战，而圣战，如果你bomber，you kill yourself这个叫作suicide bomber，自杀的爆炸的人，那些甘愿用爆炸炸死仇敌的自杀者，他们受那些宗教领袖，对他们说「你为圣战，你的赏赐很大，天上有什么福气，有什么福气....。」教导他们的那个人，他们找出来了，把专门训练人去圣战的那个人，自己的孩子是在美国的波士顿、芝加哥，读很好的学校，叫别人的孩子去死。慢慢就显出来谁是真的，谁是假的。而那些傻瓜，勇敢的傻瓜，要去死的英勇战士，你问他说「你相信你死了上天堂吗？」「信！」「上什么天堂？」原来圣战而死的在天上怎样享乐，几千美女终日服事他，可以喝酒，喝酒醉，酩酊大醉，尽量放纵，那个叫作天堂。所以「这个」与「那个」是绝对不一样的！

这个想更美的家，正像我对你们讲过的，亚伯拉罕出吾珥的时候，亚伯拉罕出哈兰的时候，在米所波大米，他绝对是一个大财主。现在的吾珥查出来，富人家，有钱人的房子大概六十五个房间，亚伯拉罕可能超过，可能一百多个房间，因为他单单服事的男丁有三百十八个人睡在哪里？亚伯拉罕是比王永庆，比李嘉诚在那个时代更大的人物。所以他敢一个人对那四王、五王战争之后的胜者再战，一个人胜这些。这样一个王子身份的亚伯拉罕，上帝说「出来，离开你的本地本族。」他就出去了，出去的时候几岁啊？七十五岁。死的时候几岁？一百七十五岁。你知道吗？亚伯拉罕蒙召结果是一百年不住房子，今天很多人蒙召了以后盼望发大财。蒙召了以后到美国了，「圣灵的引导。」奇怪的，亚洲的传道人有圣灵引导就到美国的，很少到非洲的。不要笑，这我们的悲哀啊！每一个传道人等到他要搬到美国，他就说「上帝引导我，为了孩子，为了....。」就讲得很好听，我告诉你，我差不多将近二十年前，就有了绿卡(Green Card)，我决定不住美国，因为亚洲的需要。

我们今天不能随便用空口讲白话，把属灵的名词套在这里，说是「神的引导」，求主怜悯！亚伯拉罕一离开米所波大米，就一百年没有回去过一次。赫洛维兹(音译)八十岁的时候思乡太苦了，他一定要回莫斯科，但是他年轻的时候，讲过一句话「XX党不倒台，我是不回去的！」那个时候XX党不要倒台他就回去了。亚伯拉罕不思乡吗？亚伯拉罕住在米所波大米他知道，他的孩子，四十岁艾萨克要结婚的时候，绝对不可娶迦南的女子，要去那边娶，「我自己物色我的媳妇」？不！「老仆人，你去！」他不去。他真是破釜沉舟，受神呼召不想回去，真正盼望那未来的家乡。未来的家乡怎么样？有七千、八千美女等他吗？洒血一滴胜过祈祷万次吗？绝对不是！这些人是什么人？这些在地上飘流，在旷野，居无定所，他们在地上飘流无定，到处地穴，山洞，披着绵羊山羊的皮到处移动，到处奔跑，为了讨什么？讨一个痛苦，困难，为主受苦。为什么？这些人是世界不配有的人。

世界不配有的人，换一句话说，这世界不认识，这种人在这个世界上是对世界多大的福气，世界还要穷追，要直接杀他们，要杀掉他们死才甘愿。你知道不知道，这些是你们不配有的人？历史上最伟大的圣徒，都是世界不配有的人。世界不配有彼得这样的人，不配有保罗这样的人，不配有宋尚节这样的人，不配有这些伟大的这些神的仆人，他们在世界受什么？受什么报偿？受什么尊重呢？受欺压，受逼迫，受追逐，受痛苦，受贫穷，世界不配有的人。

我年轻的时候读这一节圣经我流眼泪，「主啊，我是不是也可以成为世界不配有的人？如果我是世界不配有的人，我相信有另外一个世界是你为我预备，你叫我可以配到那边去住的。」世界不配有的人，他们是世界不配有的人，这个世界要灭亡，这个世界要消灭，这个世界和其上的情欲都要过去，所以这些不配有的人，就有一天要与神的旨意永远常存。感谢上帝！

讲完这些以后，希伯来书十一章才要结束，你懂吗？信，信，信，「信就是所望之事的实底，是未见之事的确据。」信是那没有看见，未来的，永恒的，他看见了，那这些人在这个世界被鞭打，受羞辱，受逼迫，为什么？因为世界不配有，他看到那个世界，因为他看到那个世界，就轻看这个世界。所以第十二章一转移过去的时候，「信」就变成「望」了，就盼望了，盼望未来的，盼望为主流血受苦以后要得到的应许。感谢上帝！

我们大家来读这一段，第三十九节一同来读：

「这些人都是因信得了美好的证据，却仍未得着所应许的；因为上帝给我们预备了更美的事，叫他们若不与我们同得，就不能完全。」

下个礼拜我要稍微再解释这几句话里面一些很重要的意义在这里，我们今天就在这里结束，感谢上帝。我们大家站起来。

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们一同开声祷告，一同感谢主！有人因信得胜了这些痛苦，有人因信轻看这些痛苦，有人因信得着神在肉身物质的保守和拯救，有的人因信看轻物质和今生的福份，他们都是世界不配有的人，神给他们得了美好的证据，给他们得着未来的应许。我们大家恳切感谢主，为这些求主帮助我们，给我们华人基督徒可以从肤浅的信仰认识，进到深入，进到正确，进到周全，进到合神心意的信仰的得胜里面。大家恳切开声祷告：

「主啊，感谢赞美你，因为你的恩你自己的爱，你没有撇下我们，没有丢弃我们，你在我们中间显出你的能力，我们把一切荣耀归给你，愿主你赐福，你捆绑撒但的作为，你与我们同在，你加添我们力量，我们恭敬把我们今天所领受的，放在你手中，求主施恩，求主你怜悯，求主恩待，给我们看见这些伟大，历世历代的圣徒，我们就在他们的生命中间屈服下来，在他们的生命中间仰望你，我们把一切荣耀归给你，求主怜悯，求主捆绑撒旦的作为。主啊，我们感谢赞美你，愿主给中国教会能真正明白，什么是真正的信仰，什么是真正的保守，什么是真正的能力，使我们没有因为我们短暂，我们肤浅的眼光，我们失去了更好的福分。感谢赞美，求主听我们的祷告，求主施恩，求主垂听，这样祈求祷告，是奉主耶稣基督得胜的尊名祈求的。阿们。」

我们再为下个礼拜的聚会祷告，求主赐福，使神的灵更深入的在我们心中做工，我们一同开声祷告：

「主啊，求主怜悯我们，主啊，你与我们同在，求你赐福我们，我们为下礼拜的聚会更蒙你的恩典，使我们更明白你的旨意，明白这一本书的时候使我们的心对你的信仰，对你的引导，对你的知识，对你的智能，对你永远的旨意有更清楚的明白。你听我们的祷告，我们感谢赞美你，奉主耶稣基督的名祷告。阿们。」

请恩惠姐妹带领我们作一个祷告。

请大家再开声为十二月十八号，我要把诗班带到这里有一个演唱会，有一个荣耀归主的聚会，求主施恩，大家恳切为这个事情祷告：

「主啊，我们在你面前为到印度尼西亚雅加达圣乐社(Jakarta Oratorio Society)到台北来祷告，求主怜悯，求主赐福，你与我们同在，叫我们在你面前蒙恩。我们需要，我们仰望你，求主赐福，你听我们的祷告，怜悯我们，叫我们在你的面前蒙恩，我们不能做什么，我们仰望你，愿主施恩，愿主你赐福，感谢赞美，求主垂听，奉主耶稣基督的圣名求的。阿们。」


第九十二讲

希伯来书第十一章35-40节2002.11.19

晚安，今天是第几次啊？九十二？啊，你们背得很熟了。新加坡是一百０五，或不知道是一百多少。O.K.我实在不知道要到多少次才会讲完，我本来以为八十次就会完了，结果主有更多的恩典，或者我有更慢的速度，所以还没有讲完。那明年正月份开始，我们是改成礼拜三，正月份是改成礼拜三，所以有的人礼拜三不能，那么你就听录音带或者看网络，如果你能，你就到礼拜堂来。

有人礼拜一不能来，礼拜三才能来的，不知道是哪一个，你就把他找出来，说「现在有礼拜三，你可以来。」如果你们再调整你们的时间，有可能的话，你们也愿意继续听，可以把礼拜三的节目调整一下，让你们礼拜三可以继续来听，因为吉隆坡的旅馆要订这个时间整年很不容易，所以你们了解一下就是了。

我们已经讲到第十一章的最后一段了。我们上一次讲到了三十四节结束是不是？现在我们大家一同读三十五节，一直到四十节，大家开声来读：

「有妇人得自己的死人复活，又有人忍受严刑，不肯茍且得释放[释放，原文作赎]，为要得着更美的复活；又有人忍受戏弄、鞭打、捆锁、监禁，各等的磨炼，被石头打死，被锯锯死，受试探，被刀杀；披着绵羊山羊的皮各处奔跑，受穷乏、患难、苦害，在旷野、山岭、山洞、地穴，飘流无定；本是世界不配有的人。这些人都是因信得了美好的证据，却仍未得着所应许的；因为上帝给我们预备了更美的事，叫他们若不与我们同得，就不能完全。」

我们再一次低头祷告：

「主啊，感谢你，记载这些我们的理性不容易明白的事上，却是我们的经历可以体会，可以亲尝，亲试，亲自经验，亲自享受你的恩典。主啊，我们感谢赞美你！你把这些伟人摆在我们历史的中间，使我们借着他们得着鼓励与借镜，得着主给我们的模范。我们感谢赞美你，在我们生命的道路中间，我们事奉你，我们跟随你，我们不知道前面会发生什么事情，但是我们愿意预备我们受苦的心志，在主面前忠心到底。主啊，求主我们同在，在世界历史中间，你预备了一批又一批殉道者，一批又一批受难者，他们为你的国，为主你永恒的旨意，为主你自己所定的计划，愿意牺牲自己，愿意舍己，成为留下美好脚踪受苦的仆人，我们感谢赞美你！你把我们的信仰带到一个，对一切都不惧怕，对一切的遭遇都能超越的这种得胜的可能里面，我们把荣耀归给你！愿主赐福我们今天所要领受的，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们上个礼拜讲完了前面两节所提到的九件的事情，而这九件的事情都是正面的，这九件的事情都是积极的，真正在看见得的范围里面得胜的经历，也就是他们实实在在看见神的带领，神的赐福，神的同在，神加力量，把他们整个遭遇转过来，让他们从绝望得着盼望，从死亡重新可以延续他们的生命。他们堵住狮子的口，他们灭了烈火的猛势，他们打退外邦的全军，他们制伏了敌国，他们得着了神给他们赐福，得胜，同在的证据。

但是这九样以后，就在第三十五节，有第十样积极的，是不列在那边。所以这里我们看见，第三十五节以后呢，原是消极方面的，反面的，不是正面的得胜。但是却在开始的时候，给我们看见与前面九样相似的一个得胜，就是正面的，积极的得胜。为什么要把得胜分成正面的，积极的和反面的，消极的呢？到底正面的得胜跟反面的得胜有什么不同呢？正面的得胜是看得见的，正面的得胜，是我们马上可以因之而感谢上帝，把荣耀归给上帝的。但是反面的得胜不是，反面的得胜是世人看不出神的同在，我们自己也没有显出我们已经经过了这些的苦难。不但如此，我们在苦难中间，我们好像看不见环境有什么改变，看不见主的手有伸出来，看不见撒旦有什么失败，看不见世人停止对我们的讥笑，在这样的状况中间，我们怎么样证明我们是得胜的？这就从反面这一方面来看了，也就是说，我们虽然没有看见实时的帮助，没有看见现象上的转变，但是我们内心，把这些都跨越过去，我们已经超越了现象上的困难，经历中间的痛苦，环境中间所有的逼迫，而我们这跨越性的灵性，就使我们嗤笑，轻看这些在我们遭遇中间，我们所受的苦难。

所以我们看这里「有妇人得自己的死人复活」，这还是正面的，但是「又有人忍受严刑，不肯茍且得释放」，这就给我们看见两个不同的得胜。有的人看见，主啊，「你的恩实在来到了，你的能力实在显明了，你的圣手，你的大能在仇敌面前，已经使我们清楚看到了。」但是呢，有一些人不愿意，「主啊，你不要释放我。主啊，你不要拯救我，我不愿意暂时得释放，我愿意在今生肉身，体会你恩典的中间甘愿受苦到底，甚至看不见你的引导，看不见你的同在，显不出你的能力，在外邦中间也不能见证你是保护我的上帝。」那这种人的心态度是不是「变态」呢？这种人的心态是不是不对呢？明明有可能在神的大能之下得着拯救；明明有可能在得胜中间欢呼歌唱；明明有可能经过得胜之后，在外邦中间见证主的大能，但是他们似乎因为不愿意暂时茍且得释放，他们拦阻，他们延迟，他们盼望主不来拯救他们，这种灵性是怎样的灵性？这种得胜是怎样的得胜？

世人看不见上帝引导他们，世人看不见神的手伸出来，所以在人所看的，就是他外表的失败，但是相反的，他灵性深处还是得胜的。而且这种得胜，比正面，实时的，现象的得胜，是更困难的一种灵性的得胜，为什么呢？因为看不见有所拯救，却真相信神是拯救的主。看不见环境有所改变，却相信他们超越环境，可以改变世界。这种灵性，就是基督教特有的一种信仰，这种信仰在这以前的宗教是没有的。所有的宗教要证明他们的神伟大，就是要叫他们神帮助他们，给他们胜过仇敌，让仇敌孤苦，在失败的中间，一面流泪，一面承认「你的神，比他的神更大」，这才是他们宗教的荣耀。但是呢，以色列中间有一些的人，这些人虽然在旧约中间，他们也甚至已经有了新约的这种超越性的得胜。反面看起来，人不知道他们享受什么，但是他内心的深处，真超越了正面得胜的人所有的信心。这是很奇妙的。

所以这里说，「有妇人得自己的死人复活。」当然，这不是指一次，这至少指两个妇人曾经有过这样的经验，一个就是伊莱贾，另外一个就是伊莱沙。撒勒法的寡妇的孩子死了，伊莱贾叫他复活(参：列王记上：17 章22 节)，书念妇人的孩子死了，伊莱沙叫他复活(参：列王记下：4 章35 节)。这是全本旧约圣经，两个先知曾经叫死人复活真正记载下来的例子。这以前，并不是没有相信复活的事情，因为真正相信复活的第一个人，不是伊莱贾，也不是伊莱沙，真正相信人能复活的第一个人，是亚伯拉罕。因为当他把艾萨克献上，把刀拔出来，要向他自己亲身的独生子下手的时候，那一个动作，就是他清楚知道，神是会叫人复活的上帝。他信仰显明在他的行为，真正顺从神的命令，而这个行为的后果，可能遭来一个不信的人的讥笑，可能招来一个他对神所有的应许的怀疑，可能招来一个从此以后不能挽回的，没有真正自己与撒拉生的孩子的后果，从此以后就没有后代了。但是他这一个超越性的行动，表示他绝对不受这种人性在理性范围有迷惑，有怀疑，有不信的恶心的影响，他就真正下手，要把亲生的独生子要把他杀死，这就是信心之父，给我们伟大的榜样。

所以亚伯拉罕是第一个真正相信上帝是使无变有，是使死人复活，起死回生的上帝(参：罗马书：4 章17 节)。撒拉九十岁生孩子是已经断了生育，已经不可能有后代，怎么可能有后代呢？使无变有的是上帝，既然有了，上帝叫我杀死他，我杀他，他一定会复活。难道这位神能够从没有变成有的上帝，祂不能叫死人复活吗？亚伯拉罕所信的上帝是起死回生，使无变有的上帝，resurrection and creation。resurrection是使死复活，creation是使无变有，creatio ex nihilo，这是两大信仰，就是一切神迹的总合。上帝从没有变成有，是彰显了祂创造的大能，上帝把已经使死了的复活过来，是表现祂是有生命的大能，创造的主也是生命的主，这是「自然神论」与基督教信仰不同的地方。

「自然神论」相信一位创造主，不相信有一位救赎主，而基督教的信仰相信的神，这位主是救赎的主，这以先祂先创造。所以亚伯拉罕虽然是第一个相信复活的这种特别伟大信仰的先祖，信心之父，但是当时却未曾有过死人复活的事情。所以当伊莱贾叫死人复活的时候，他这个信心，还是面向一个未曾有过的历史先例，发出对神的依靠。当伊莱贾把他的脸对着这孩子的脸，眼睛对着眼睛，鼻子对着鼻子，耳朵对着耳朵，嘴对着嘴，在那个时候为他代求的时候，神就把孩子的灵魂再赐下，再使他回到这个孩子身上去了。所以这个撒勒法寡妇的孩子，就复活了。伊莱沙也是如此，这是全本旧约两次，唯有的两次死人复活的事情。

接下去第三次的记载，不是先知以活人的身份，为已经死了的人祷告叫他从死里复活，乃是伊莱沙的骨头，已经在那里露出来，这表示先知受了最低等，最贫穷的人的埋葬的办法，所以他的骨头可以露出，表示他没有什么棺材，没有什么真正好的东西把他遮住，所以一下子就跑出骨头了。当一个死人碰到伊莱沙的骨头的时候，这个死人就复活了(参：列王记下：13 章21 节)，这表示伊莱沙真正得着了感动伊莱贾加倍在他身上(参：列王记下：2 章15 节)，所以伊莱贾生前叫一个人复活，而伊莱沙生前叫一个人复活，死后叫另外一个人复活，是不是两倍啊？所以加倍的灵在他身上，这是旧约里面记载复活的事情。

接下去就是以西结书所提到的，看见大异象，上帝把他带到旷野一大堆的枯骨完全复活过来(参：以西结书：37 章10 节)。这预表末后基督再来的时候，这复活的大能运行在全球上，因为基督是复活的人初熟的果子(参：哥林多前书：15 章20 节)，以后凡跟随他的人，相信他的人虽然死了也要复活(参：约翰福音：11 章25 节)。主耶稣说「我在哪里，你们也在哪里」(参：约翰福音：14 章3节)。「因为我活着你们也必活着」(参：约翰福音：14 章19 节)，这两句都是从约翰福音里面告诉我们的。

那神把死人带到复活的地步，在旧约记载了，所以这里说「有妇人得自己的死人复活」，表示这些还是正面的，上帝的同在，上帝大能的拯救。上帝给他们亲身经历正面，看得见的现象界，经历里面，实实在在的得胜，但是接下去就不是如此。我上个礼拜与大家思想到，「耶稣基督有一些话是革命性的」，还记得吗？The revolutionary speech of Jesus Christ. 耶稣基督有一些话语，带着革命性，把整个时代分成两半，这以前，人的观念是一样的，这以后，人的观念已经变成另外一样，这种革命性的言论，是历史上最难产生效用，因为革命的人预备自己成为烈士，所以讲革命性话语的人，预备自己为所讲的道而殉道。耶稣基督讲了这些革命性的话语，把整个历史完全改了一个方向。因为在耶稣没有讲这些话以前，人所说的赐福，同在，上帝的恩典，都是指这里的，但耶稣基督说，「如果有一个人他被杀的时候，他清楚知道，那能杀害你的身体，不能杀害你的灵性的，你不要怕他」(参：马太福音：10 章28 节)。这个「不要怕」，就是信心的表现，所以圣经说「只要信，不要怕。不要怕，只要信」(参：马可福音：5 章36 节)。我们今天许多时候是「不要信，只要怕」。所以我们与神的要求，与圣经的记载背道而驰，我们天天活在惧怕中间，我们没有信心。你不怕的时候，就是你信心的一个表达，因为主的同在没有惧怕的时候，你就把你的信心表明在这个世界的中间。

那耶稣基督说「那能杀你的身体，不能杀你的灵魂的你不要怕他。」那这句话要我们的信心到一个地步，当我们身体面对死荫幽谷的时候，面对仇敌的杀害，面对反对神的人对我们的要求，要我们把生命赔上的时候，我们那个时候连惧怕都没有。所以这里就提到了，这些在旧约和新约的这些人，他们已经明白，如果他们是在基督讲了这些话以后才明白的话，当然，这是很应该的。但是在基督还没有讲这些话以前就明白的话，就显明这信心的种子，一定不是从人自己产生出来，一定是神已经赐下来了。是不是在旧约已经有信复活，信死不成问题，信经历死亡有一天会超越死荫幽谷，会得胜，会重新在生命的中间与神团契呢？当然，我相信甚至在亚伯拉罕的同时，或者亚伯拉罕以前的乔布，就提到这句话。

你们很多人都听过韩德尔(George Frideric Handel,1685-1759)有一个很伟大的信复活的诗歌，I know my redeemer lives 听过吗？这首很伟大的诗歌，是从乔布记第十九章二十五节所提出来的。乔布记十九章二十五节说「我深知我的救赎主活着。」他不是说「我的创造主活着」，「我的救赎主活着，末了必站在地上。」所以救我的主，曾经救我，末后要站在地上，表示那位从前拯救我的主，以后世界末日的时候要站在地上。接下去说什么？「在我这皮肉灭绝之后，我的皮，我的肉灭绝之后，我必在我的肉身中得见他。」中文翻译是「我在我肉身之外得见他。」我灭绝之后，我在我肉身之外得见他。表示我身体死了，灵魂看见主。但是原来的这个字，可以翻译成「之内」，不是「之外」，in my flesh I will see Him.在我肉身之内我要见祂。那么如果我皮肉已经灭绝了，我怎么可能在血肉之中再见他呢？表示在灭绝之后，你有第二个血肉(身体)，这第二个血肉(身体)就是什么？---- 复活的生命。所以乔布记十九章二十五节，是真正记载复活可能性，伟大信仰的一节。感谢上帝！

当我到伦敦去的时候，我去找到大英博物馆里面韩德尔《弥赛亚》的手抄的记录本，所以我快快用照相机拍拍拍，拍了好多，结果才发现那一卷没有走，所以完全没有拍进去。后来我再到西敏寺(Westmister Abbey)的时候，我看见韩德尔的坟墓，就在莎士比亚(Shakespeare,William,1564-1616)，就在乔叟(Geoffrey Chaucer,1342-1400)，的那些人的旁边，还有米尔顿(John Milton,1608-1674) 等等英国最伟大的文化巨子，包括韩德尔、乔叟，包括莎士比亚，包括米尔顿，都被埋葬在那个西敏寺的名人的坟墓的行列的中间。韩德尔的放在上面，下面我想应当是写错一个数目，说他是1684年生的，其实他是1685年生的。上面的韩德尔被雕刻成一个站得很直，脚伸出一个来，拿着一本簿子，站在那里好像高台，唱一首诗歌。那么那个谱上面写《弥赛亚》哪一首呢？I know my redeemer lives.「我深知我的救赎主活着」，这是很感动人，很安慰人的。如果你们有到伦敦去，你们不要单单去看伦敦桥、伦敦塔，也要去看看韩德尔《弥赛亚》的雕刻的这些伟大的基督教的事迹。

感谢上帝！这些人相信神有复活的大能。但是，如果神不施行神迹，信仰就因此消灭吗？如果神不赐给我们实时的恩典，我们的信仰就没有价值吗？这是一个很重要的问题。所以你看见旧约里面真正伟大的信仰，不是单单因上帝赐福而产生信心。他们乃是在「神赐不赐福，我都应当相信神」这样的灵性中间，留下好的榜样给我们。

所以你看但以理的三个朋友沙得拉、米煞、埃布尔尼歌，他们在还没有进到火窑里面的时候，他们对尼布甲尼撒王说「王啊，虽然如此，你要把我们丢在火窑里面，我们的上帝必能拯救我们」(参：但以理书：3 章17 节)这是信心吗？是。信上帝能，但是他不是停在这一句，他另外加一句话，「既或不然」(参：但以理书：3 章18 节)。「既或不然」不是说上帝不能拯救我们，如果上帝不肯在这一次的事上拯救我们的话，我们也绝对不向你的金像拜下去。所以这些人在信心中间有正面，反面的表达。「主啊，你救我，我相信你有能力，你不救我，我顺服你有权柄。」所以相信神的能力，而不降服于神权柄的人，「信心」是不完全的。我再讲一次，You only believe the almighty of God,never submit before His sovereignty,your faith is incomplete.我再讲一次啊，如果我们对神的能力坚信不疑，但是对神的权柄，没有绝对的降服，我们的信心是不完全的。如果上帝能救我们，我们不怀疑，上帝在能救我们的时刻不救我们的时候，我们也不可悖逆，还要顺从祂，这两样加起来，才是完美的信心。

今天有许多许多极端灵恩派的人，就是在第一件上拼死命求上帝听他的祷告，求上帝医治他的病，求上帝成全他的愿望，求上帝施行祂的能力。但是当神不照着他们所求的来向他们施恩的时候，他们的信心就突然崩溃，突然就倒下去，突然就妥协，突然变成怀疑，没有方向。这表示他们的信仰不是完备的，不是真正的。但是最糟糕的，这种人常常自己认为自己的福音才是「完备的福音」，他的意思「你没有得到医治，你不完备！灵性的救赎加上身体的医治才叫作完备的福音。」而我们对「完备的信心」、「完备的福音」不是这样的看法。我们对神的能力绝对相信，对神的主权绝对降服，大家说「对神的能力绝对相信，对神的主权绝对降服。」这样，「信」不但是接受，信也是完全交托；信不但是领受恩典，信也是顺从神的引导。这样，神对我，无论有医治没有医治，都是我信仰的对象。我信的是神，不是信神的恩。我信的是神的整体，不是信神的能力而已。我信的是顺从这一位最高的权柄，把我受造的这个自由，屈服在创造者的自主之下，Submit my freedom under the sovereignty of my creator.这个信，不但变成信念，信仰，也变成信服的一个真正的行为了。所以，这样，你就不奇怪，这里说「有人不肯茍且得释放」，他们忍受严刑，忍受的时候他不求，忍受的时候，他不怪上帝为什么不来救他？他等候神，耐心等候耶和华，因为神的时间最美好。

如果我在肉身中间受尽痛苦，岂不证明我的信心超过肉身所有的软弱吗？如果我在肉身中间受尽神要我走的路途中间各样的磨练，岂不等于说我的信心，是超越了所有的磨练吗？如果磨练的日子没到，我就领受一切的恩典，领受神特别的眷顾和同在的话，当然我在今生就多享受平安的日子。但是我的磨练就不够了，我的磨练不够，就不能证明我们的信心已经完全了。你看到这个关系吗？你看到这其中的这个关系吗？This is very paradoxical.是非常反合性的，但是这是很重要的。我们许多时候受的苦不够，我们就求主给我们停止，结果呢？我一段时间，当我们好像更成为领袖，好像更老练的时候，一点苦来，我们马上倒了。那个时候就羞辱更大了。

一个小孩子做错事，我们笑笑，我们原谅他。一个老人家做错事，我们笑笑，我们就轻看他。不同的地方在哪里？---- 老了还失败。你走了这几十年人生的道路，这些小事你还没办法胜过。为什么呢？因为过去的得胜是局部的，过去的得胜还没有完美。所以许多时候，当我们受苦的时候，我们能不能对主说，「主啊，我不愿意快快得释放，我们不愿意早早毕业，我愿意好好读完所有功课，认识清楚才毕业」呢？

亲爱的弟兄姐妹，现在的教育制度，是把人带到一个「速成班」，「越快越好」的心理状态的中间，所以现在的文化，是instant noodle culture，是instant noodle civilization，是方便面的文化，最好是什么都不必，只要把热水冲下去，五分钟就可以喝，就可以吃，就可以得到一切的营养这种文化。我告诉你，不能的！上帝创造时间，上帝也创造时间某些定律，连你小便都不能快一点的，一定要等到完才完，你把它弄快了就对你有毛病了，你不能急的。你吃一顿饭要十分钟就十分钟，你一分钟把它放进去，以后一定毛病丛生的。所以，许多时候我们的毛病就是不要等，我们太急。急什么？急命令上帝听我的话，照着我的时间表来替我行事。

感谢上帝！神的事情，特别属灵生命的成熟点是有固定的规律，有神所定的时间的。所以如果神的时间没有到，不要暂时偷安，不要茍且得着快的释放，因为这是减少你学习的机会，这是你快速的结果，有许多的部份还没有完全受磨练，还没有完全受对付，以后吃亏的不是神，吃亏的是你。

有的人给小孩子很快就毕业了，甚至有的人给他的孩子十四岁，十六岁就拿到博士了。我起先很佩服，结果我看，发现这样的人，学问不多，我直到今天，我不会看书太快，因为我不要养成「速读」的看书的方法。因为「速读」的时候，你可以把大意抓到，你不能把细节中间的智慧一一咀嚼领受，消化变成你个人的学问，这是学问不求甚解的原因。求主帮助我们。

连耶稣基督不像《可兰经》所讲的，一生下来，反对他的人说「你是私生子是不是？」他就回答说「不是，我的母亲是童贞女生的。」耶稣不需要那样，圣经说「他智慧与身量一同增长」(参：路加福音：2章52 节)，直到三十岁才出来作弥赛亚的工作。他不是十二岁就可以变成另外的天才比人高一等，使宗教界里面大大震惊，历史上前无古人，后无来者。耶稣要等三十岁才出来，为什么呢？神的时间要照时间表进行。神给我们的过程，要到他定的时刻来到，你才成熟的出来。

我永远不会忘记一个很好的比喻，有一个很著名的传道人，他说「小的时候在中国，他养蚕。」你们这里有没有人养蚕啊？你们养过蚕的举手我看看？哦，这么多！我很羡慕，我自从九岁以后，就没有看见蚕，到今天都没有看见。我离开中国到印度尼西亚，印度尼西亚没有蚕，所以我没有看到蚕了。但是我记得九岁的时候，我还很调皮，带过一些蚕和桑叶到学校里面。老师讲的好我注意听，讲不好我就玩我的蚕。那个是九岁的时候，四年级的时候，我还做过这些这样的事情。

当我看到蚕我感到很可爱，牠吐丝的时候很可爱，牠吃桑叶的时候很可爱。你看见那个叶子慢慢缩小，这个蚕没有放大，就是一直吃一直吃，很奇怪的，这个相对论的不平衡就在那边看出来了。他说「有一次，他听见一个蚕已经做了茧，以后成为蛹，以后慢慢就变成什么？变成蝴蝶了。当蝴蝶从茧出来的时候，听见牠辛苦挣扎的翅膀的声音的时候。他说舍不得这个小东西，这么苦苦的挣扎，所以就帮助牠，把这个茧剪下来了。剪了以后，那个蝴蝶(蛾)就爬出来了，爬出来以后就永远不飞，就一直爬，永远不能飞，只能一直爬。牠翅膀摇摇摇再爬，再摇摇，再爬。为什么呢？挣扎的时日不够，训练的时间不成熟。训练所需要的时间的过程不完整。」所以，一个人受苦不够，问题丛生。一个人受训练不严格，小毛病一直出。今天许多事奉主的人，包括牧师、传道，凡是从速成班出来的，都许多问题。没有经过长期对付苦难，没有经过多多的折磨，那个时候你看见，他好像很快就成就了，很快就出来了。这是「揠苗助长」，这是「助蚕破茧」，把牠变成一只不能飞的蝴蝶(蛾)，一只蚕变成像一只蝴蝶一样的东西以前，牠在里面挣扎，挣扎到最后，他整个的筋络，整个的身体都健壮到足够的力量可以飞出来。

亲爱的弟兄姐妹，所以这些人他们忍受严刑，不肯茍且得释放。我感到这句话是非常非常伟大，或者「他不肯茍且得着救赎，他们要得着更美的复活。」如果当时他们已经暂时得了释放了，他们不能得着更美的，只能得到次美的东西。感谢上帝！

六百年以前，中国人发明了永不褪色的瓷器，这是西方经过两、三百年以后还不知道怎么做的，所以中国的瓷器跟「中国」这个名字，就同样的，等量齐观的China，made in China，所以这个country 叫作China，我们制的瓷器，叫作China。所以China creates china，那这个瓷器为什么这么好呢？因为全世界历史中间人只知道，除了黄金以外什么东西都褪色，连银都褪色。nothing can remain unchanged its original color，只有黄金是不变色的。但是中国人可以不用黄金，产生永不褪色的瓷器。什么办法你知道吗？我相信这个是宋朝以后就越来越厉害了。到了元朝的时候，最先发明釉里红，你知道我在讲什么吗？釉里红就是有一种红色的，金属铜被烧到红得不能再红了，美得不得了，然后用釉把它包起来，这叫作「釉里红」。「釉里红」的发明是元朝开始的，是不是宋朝有？没有记录。是不是宋朝以前有？我们不知道，我们知道这是元朝开始有「釉里红」的产品出来，元朝开始的时候，又有青花瓷器出来。青花瓷器用的颜料是钴，金字边一个古字，那么，「釉里红」用的颜料是铜，铜就是金字边一个相同的同。那么钴跟铜这两个东西，你把它加热加到一千两百度以后，它就慢慢变变变颜色了。铜本来就是铜色的，而且是会褪色的。但是烧到一千三百度的时候，铜就变成血红色，像血红那样漂亮的颜色，大红，鲜红的颜色，美得不得了，而且一变了那个颜色以后，永远不褪色直到耶稣再来，保持红色。

那么钴呢？也是一样，一千两百度以后它就变成蓝色，蓝到一个地步，永远不再褪色了。那么把这些东西先画，先把它画在瓷器的上面，再拿去烧，烧到这么高的温度的时候，好，颜色出来了，以后就把釉上上去，把除非打破它，你没有办法再使它褪色了。那这「釉里红」不但比釉里青花更困难，其中最大的原因就是加上氧气的调节，等烧到一千三百度的时候，氧太多烧不成，氧太少也烧不成。太多，太少会产生什么？变成巧克力颜色，红不见了，或者整个红又变成白色了。你画得半死，你做得半死，氧气调节不对，变成完全等于没有着色，完全前功尽弃！或者氧气调的时候，前后不匀整的结果，一半鲜红色，那一半变成黑色，另外一边变成白色，这表示完全不懂得调。而当时全中国懂得调氧，跟火候的高度到最平衡的地步，全世界可能只有两三个人，而这两三个人，皇帝御用，所以民间没有。所以，直到今天全世界，中国古董瓷器拍卖会，最贵的东西，就是元朝「釉里红」。何况如果有青花釉里红，又青又红在一起的，那是价值连城。曾经卖过超过两百万美金一个瓷器。

在雅加达博物馆里面有一个小小的东西上面破了，锯断了，那个红是世界最好的红之一。雅加达的中国瓷器博物馆，是全世界最好的十个中国瓷器博物馆之一。当然，第一就是故宫，那么，一、二、三、四、五、六、七、八、九、十，雅加达的是很重要的一个，感谢上帝！

那我们继续讲下去。这样，这样高的火热，这样可怕的燃烧，才达到这样成全的地步，这就是神陶炼人的办法。同样一个人，你可能生得像天使一样美丽，没有经过神的火，神的手所陶炼过的人，永远是一个很可怕的，受造的堕落者。如果一个人，你曾经经过上帝的手亲自加工，上帝的灵火亲自焚烧，你可以变成一个比天使更伟大，更可以被上帝重用的器皿。感谢上帝！所以这里告诉我们，「他们不愿意暂时得释放」，他不愿意得救，他愿意等。这种「愿意等」，就是愿意让神的工作做完在他身上，神的手在他身上继续磨练，继续雕琢，直到他们成全，对神绝对的顺服，完全对主权的降服的这种信仰。所以「又有人忍受戏弄、鞭打、捆锁、监禁，各等的磨炼」。

这里把很多的磨练在一节里面提出来了，戏弄、鞭打、捆锁、监禁，各样的磨炼。三十七节告诉我们，「被石头打死，被锯锯死，受试探，被刀杀；披着绵羊山羊的皮各处奔跑，受穷乏、患难、苦害。」那这里到底指谁？因为从三十二节以后，没有再提名字了。十一章前面，从埃布尔开始，你还记得吗？埃布尔，以后我们看见还有以诺，有挪亚，以后就有亚伯拉罕，艾萨克，有雅各布，以后旧约我们看见了摩西，我们看见了乔舒亚，我们看见许多许多伟大的士师们，一个一个提名的。到了三十二节以后不再提名字了，现在就把原则，把那些事件的性质提出来了，不再提哪一个人受什么困难。他提哪一种困难的性质和困难的意义提出来了。所以有戏弄、鞭打、捆锁、监禁，被石头打死，被锯锯死。当然在犹太人的历史中间，真正可以查考的一个被锯锯死的人是谁？是以赛亚。

以赛亚是谁？以赛亚是所有众先知里面最尊贵的。他生有皇帝的血统，他生在皇族的里面，所以以赛亚是贵族产生的先知，不像阿摩司是牧羊人中间蒙召作先知的。以赛亚、但以理都是最高级的人物，在社会阶层中间有最高的荣耀，有最高的荣誉，有最高的地位的人，而以赛亚是亲自是在王族里面，是一个生有blue blood，这个有蓝色血统的贵族的青年。他奉献做神的仆人的时候，神亲自对他说「我可差遣谁呢？」他说「主啊，我在这里，请差遣我。」当他把自己奉献的时候，上帝有没有说「像你这样的人，作贵族还要奉献？我大受感动，我就给你薪水多一点吧，我就给你顺利一点吧，因为你是贵族家庭生出来的，你不是普通的人，你更不是那些无学问的小民，选一个奉献全时间给我用的人，不是，所以我特别优待你，特别对你好。」不是，上帝对他特别苛刻，对他特别严厉。你说「怎么知道呢？」当神一呼召他之后，马上对他说，「我要差遣你去传道。」什么地方传道？「那些你讲他们不听，你做他们不看，他们看，看不清楚，他们听，听不明白，他们最后心蒙脂油，他们耳朵发沉，他们不能回头，我也不要他们回头，免得他们回转过来，我就医治他们」(参：以赛亚书：6 章9-10 节)。

如果是我作贵族，现在奉献作传道。我一定说「主啊，以后在左边或者右边随便一个，我就作左相或右相，因为这是贵族，你要知道，不是普通人。」那么，「上帝啊，给我最好的教会，最大间的，有最好的汽车，最好的冷气房的房子，最多仆人的，那么那样的地方「我才去作传道。」这个最高身份的先知，神叫他去最难的地方，最难传道的地方，是他讲了没有人要相信，是他传了没有人要听，没有人会明白，没有人看见，免他们回转过来，我就医治他们。如果我是以赛亚，我在想象「那么，不必差我吧。这样，去不去一样嘛！没有去以前，他不懂。我去了，还不懂。白白牺牲我一生，人家还以为我白痴。没有办法把你的话讲清楚，没有办法使人看明白你的旨意，那么你差我做什么？上帝啊，不必多此一举吧，你老人家不必忙了，就算了，收回你的呼召，我也收回我的奉献。你知为知，我不知为不知，是知也。从今以后我们各自为政好了。」他有足够的理由对上帝拒绝，但是圣经说，他静静的就这样接受下来。

到了五十三章的时候，他说「我们所传的有谁信呢？」(参：以赛亚书：53 章1 节)真的应验了。上帝呼召他以后给他最严厉的使命，最困难的工场，最顽梗的对象，最不肯悔改的百姓，他真正是一生经历这个。他所传的最重要的是什么？是基督论。而基督论是「受苦的基督」。所以以赛亚是贵族的先知，传的是受苦的基督，人家说「你这个人到底明白不明白？你连贵族的生活都不是那样，何况是弥赛亚到世界来呢？「他如根出于干地，无佳形美容，也没有我们可羡慕的地方，他是受苦的仆人，他受鞭伤，他受痛苦，他常经忧患，他是忧患之子，The man of grieves,the son of sorrows.」(参：以赛亚书：53 章2-4 节)你有没有搞错？我们不能信这样一位(弥赛亚)。「你不知道吗？你们如羊走迷，他使我们众人的罪归在他(弥赛亚)的身上。你们知道吗？他受鞭伤不是因为他犯罪，是为了使你我得着医治，他受刑罚不是因为他有错，乃是为了使我们得着平安。你知道不知道，他是站在我们的地位受苦，而这位受苦的弥赛亚才是救主。」如果基督没有受苦，我们没有救赎。这种道很难听的，这种道连耶稣基督到世界上来讲的时候，人也不能听。耶稣说「我实实在在告诉你，你们要吃我的肉，喝我的血，不然就没有生命在你里面了。信我的人要吃我的肉，喝我的血，必有生命在你中间。虽然死了，你还要复活，你没有我的肉，没有我的血，就不是活着的人，你没有生命在你里面」(参：约翰福音：6 章53-55 节)。他们听了说「这话甚难，谁能明白呢？」(参：约翰福音：6 章60 节)这个人讲什么傻话？癫狂，神智不清，精神分裂，人格有问题，语无伦次，竟然讲出要叫我「吃他的肉，喝他的血」，你是人，我吃人肉，你把我当作野人吗？你是人，我喝人血，你把我当作是一个没有文化的人，你到底一面讲道，一面把我当作谁？

所以听耶稣讲基督受死论，跟听以赛亚讲基督受苦论，都是人的耳朵没有办法接受的。为这个缘故他们就去了，他们就一个一个离开他去了。耶稣转过来对门徒说，「你们也去吗！」(参：约翰福音：6 章67 节)你看，当讲到基督的荣耀，基督的得胜，基督的赐福的时候，成功神学的路线，使教会有暂时好像成功的发展。今天台北所有发展最快的教会，如果走成功路线，那是很肤浅，也是很自然的事情。

今天如果你写一本书《雅比斯的祷告》，一定可以卖几十万本，你写《客西马尼园的祷告》没有卖几本。而客西马尼园的祷告是耶稣的祷告，是圣子对圣父最深的交托，最绝对的顺从的祷告，「不是照我的意思，是照你的意思」(参：马太福音：26 章39 节)。你看见整个世界的动向吗？人要的是「上帝啊，听我的。」「上帝，照我的意思做！我要什么你就听。」这样的祷告，很容易卖书。这世界真是可怜，所以上帝说「以赛亚啊，你肯为我去吗？」「肯。」去哪里？「去那些不听话的人中间，去那些听不懂的人中间。」你老的时候，你看见你做工好像没有果效，「我们所传的有谁信呢？耶和华的膀臂向谁发出来呢？」连上帝的膀臂都没有能力，连上帝的话都没有人听。以赛亚书五十九章告诉我们，「不是耶和华的膀臂太短以致不行拯救，不是耶和华的耳朵太沉，以致于听不见祷告，是因为我们的罪，使我们与我们的上帝隔绝」(参：以赛亚书：59 章1-2 节)。

亲爱的弟兄姐妹们了，我们今天放低圣经的标准，我们离弃圣经的原则，我们照着人的意思建教会吗？照着人的需要讲道吗？照着成功的原则，来讲上帝的话语吗？感谢上帝，这些反面的祝福，反面的得胜，如果你不懂，你对圣经的了解是一半。

我们很愿意看见一种先知，说「明天下大雨！」真的明天下大雨，「哇！先知来了。」但是那些说「耶稣基督要再来。」「啊，这个我常常听，没有什么先知功能。」我告诉你，那些只讲现世界小事，现象的预言的，不是伟大的先知。那些把基督高举起来的，是伟大的先知，那些把人要得蒙福气的恩典讲出来的，使人家受到很大的激励的讲章，是很肤浅的讲章。那些叫人预备心为主受苦至死忠心的讲章，是伟大的讲章。我们现在已经不能分辨了，我们完全不能看见圣经的原则。这里看见「有妇人得自己的死人复活。」有些人得着儿子复活，把他们带回家，「啊，神的能力来了！长短脚医好了，瞎子看见了，上帝的大能在这里。」但那些没有得医治的，那些甚至为主传道，还被杀死的，「你看，上帝咒诅他，神的灵不在他身上！」是吗？不是。

希伯来书十一章后面这一段很伟大，因为一面是正面的得胜，一面是反面的得胜，相提并论，好不好啊？而且是先讲九种，「他们因着信，制服了敌国，行了公义，得了应许，堵了狮子的口。灭了烈火的猛势，脱了刀剑的锋刃，软弱变为刚强，争战显出勇敢，打退外邦的全军。有妇人得自己的死人复活回来。」这十件伟大的事讲完了以后，再告诉我们，「有另外一些人忍受严刑，不肯茍且得释放，为要得着更美的复活；又有人忍受戏弄、鞭打、捆锁、监禁，各等的磨炼，被石头打死，被锯锯死，受试探，被刀杀；披着绵羊山羊的皮各处奔跑，受穷乏、患难、苦害，在旷野、山岭、山洞、地穴，飘流无定。」正面的多，还是反面的多？你可不可以说前面的这些正面的有神的能力，后面这些被神咒诅，前面这些被圣灵充满，后面这些人没有神的赐福。前面这些是神真正的仆人，怪不得教会兴旺，后面这些没有人要来，因为都变成「披着羊皮，跑来跑去」。你明白吗？这是圣经啊！为什么你讲道只讲那一边，不讲这一部份？为什么你选择人爱听的讲道，你把上帝的旨意遮盖一半，人听不到？

我如果敢开查经会，我敢每一节都告诉你。我如果敢讲一本圣经，我不会抽里面好听的几节，来使你感到「哇！唐牧师很会讲道。」我不可以的！我在我的教会十三年每个礼拜讲道，每一节要负责任讲。你不喜欢听的听，你喜欢听的也听，这是神的话。而神给我们的话，是很匀整的，是很完备的。保罗说「我没有违背上帝的旨意」(参：使徒行传：20 章27 节)。保罗说「凡是对你们有好处，我没有一句不讲，我避讳不讲的」(参：使徒行传：20 章20 节)保罗说「凡是对你们有好处的，我都讲给你们听。」神的道，你不可以打折扣，神的道，你不可以单单断章取义，从其中选几节好听的话来麻醉听众，来吸引听众。神的仆人要讲平安的话，也要讲危险的话，要讲儆戒的话，要讲安慰的话。只有那些口里有(拒讲)，就说「平安！平安！」的，那是假先知。

亲爱的弟兄姐妹们，「他们受试探，被石头打死，被锯锯死。」这句话我特别告诉你，这就是以赛亚。最高贵，最有地位，在所有先知里面，社会地位最高的以赛亚，结果身体是被锯成两断才埋葬，才死的。当以赛亚那一天奉献的时候，是在圣殿里面，看见上帝的荣光遍满全地，看见撒拉弗在那里唱「圣哉！圣哉！圣哉！」彼此呼喊的诗歌，多么荣耀的奉献。当他死的时候，身体被锯成两断，那一秒钟他的信心动摇吗？那一秒钟他说「主啊，结局这样，你好意思吗？你这样呼召我，我是王家的后代，你这样对待我，你说你是创造天地，大有的能力的主，你让我这样吗？」他动摇吗？他甘愿。他在耶稣基督还没有讲那一句革命性的话语之前七百年，他已经知道了，「那能杀身体，不能杀灵魂的，不要怕他。」因为有更美的复活，有未来的应许，有永恒的天家，这世界的苦难算什么！

旧约有这样的先知，新约有这样的使徒，保罗说，「那永远极重无比的荣耀，我们把它比现在至暂至轻的痛苦与之相比，这个痛苦算什么？就不足介意了，完全不足介意」(参：哥林多后书：4 章17 节；罗马书：8 章18 节)。意思是什么呢？完全不能相提并论，完全没有价值可以讨论。我今天所受的痛苦加起来总和，就是四个字「至暂至轻」，很是暂时的，是很轻微的，我以后得着的荣耀是极重的，是无比的，uncompetable，是最重最重的，是永永远远，是没有办法相比的，永远的荣耀，你比一下，算什么？保罗不是被锯成两段死，是被砍头死的。彼得是被倒钉十字架死的。这些人曾经在一段最困难的时候，东奔西跑，暂且逃避困难，直到神的时间成就。如果他们像那些在祭坛下面的灵魂说「主啊，那么，你伸冤的日子在哪里呢？」主会对他说，「等一段好吗？」(参：启示录：6 章10-11 节)「为什么还要再等呢？」「还有人要死。」「啊？还不够啊？」「还有一些人要死。」那些人包括什么？可能包括唐崇荣。我不知道我有没有资格，被列入殉道士之列，但是我选择在印度尼西亚，在回教徒的地区。在很多次有危险的地方，有两三次基督教领袖被杀的名单，我的名字在里面。我不知道上帝要不要选我？但是我告诉你，一定要有这样的人。上帝说「忍耐，再等候一段时间，直到被杀的数目满足了，我才伸冤。」神也在等，等哪一个为祂至死忠心。等你，等我，在完全降服祂的信仰上，显出我们的忠心。感谢上帝！

这些人在旷野、在山岭、在山洞、在地穴，飘流无定；你说这个很像宾_拉登(Osama bin Laden)，他今天就是在这山洞跑来跑去，美国CIA在追他，英国在追他，大家追他。今天的报纸登他躲在也门一些亲信的人保护之下，很深的，或很隐藏的地方，奥秘的地方，而英国的军队一定要抓他出来，要把他抓出来杀。你说「这些先知就很像宾_拉登。」不一样！宾_拉登是为了杀人跑来跑去，这些人是为了被杀跑来跑去，不一样！你不要把现象的相同，当作相提并论，你要把动机的不同拉出来注意思想。基督教的勇敢不是杀人的勇敢，基督教的勇敢是「被杀的时候，不放弃信仰」的勇敢。

我在印度尼西亚对我的教会说，有一种勇敢是非基督教的勇敢(a non Christian courage)。非基督教信仰的勇敢，我们绝对不可以有，他们敢杀你，敢刺死你，敢烧你，敢与你同归于尽，我们不是。我们只有一个信念----与人同得福音的好处(参：哥林多前书：9 章23 节)，与人同得拯救，与人同得生命，没有与人同死，「与人同归于尽」的这种念头不是基督教的。

你多么勇敢，多么厉害，你多么牺牲都没有价值，因为你牺牲的目的要更多的人与你一同牺牲。你牺牲的目的是毁灭性的，是杀害性的，是拆毁性的。我们如果有牺牲，是要有建造性的，牺牲自己建造别人，牺牲自己成全别人，这个就是爱的真正的行动。爱的行动，爱的真意，就是隐藏在「愿意把自己牺牲，而叫别人得着造就，得着建立，得着光照，得着重新建造」的生命，这个叫作「爱」。

感谢上帝！这些人都因为信得了美好的证据。他们到处飘流无定，然后接下去一句很重要的话---- 本是世界不配有的人。「世界不配有」这句话，在圣经同样的意义，有出现两次。「世界不配有的人」，另外有相同意义的一句话是什么？ ----他们是配得那世界。因为他们是世界不配有，所以他们只配得那世界。这个世界不宝贵这种人，这个世界所爱的，所尊贵的，所喜欢的，所疼的，就是那些暂时的，那些肉体的，性的，可爱的，有钱的，有地位的。而这些人实在说，是当代众人众望所归，第二代就没有多少人记念的人。

请你注意，凡是被历史，所有时代记念的人，都是放弃金钱、物质，把心灵与大家分享的人。凡是每一个时代最被尊重的人，一离开世界以后，都是下一代不一定尊重的人，因为他们用他当代的物质势力，拉拢了许多对自己的恭敬。

所以你注意到，「世界不配有的人」这一句话从我二十一岁感动我到今天。这四十一年来，这世界不配有，「世界不配有」，「世界不配有」，「世界不配有」怎么到世界上来呢？是上帝把他放在这个世界，上帝为什么把他放在一个世界不配的地方，让这个世界曾经尝过有一些另外一个世界的宝贵生命，向这个世界发出了芬芳，发出了馨香，他们是世界不配有的人。这个世界不配有保罗，不配有乔布，不配有彼得，不配有以赛亚，不配有施洗约翰。这世界给他们什么？给他们杀，给他们流血，给他们监牢，给他们痛苦，给他们殉道。这世界不赏识这些人，而这些世界不配有的人，给世界的贡献太大了！你可以想象出来，世界历史没有以赛亚变成什么？这个世界历史上，如果没有施洗约翰变成什么？当这个世界历史没有保罗，没有彼得，没有这些为主受苦的人，在历史上把上帝的真理坚持下去，甚至把自己生命就拼上去的人，这个世界历史还有什么？

有的人记念哥伦布(Christopher Columbus,1451-1506) 五百年，当记念哥伦布发现新大陆五百年，全世界庆祝的时候，有一篇文章写出来，「其实哥伦布是一个海盗，是一个用政治名义，披上皇帝的命令，到处去杀别的民族，争夺别人的土地，去侵占别人的领域的一个海盗，是一个大盗。」是的，只有耶稣基督不是，从来不是！他到世界上没有贪一个人的一根线，没有拿一个人一块钱，他是把自己完全舍己，舍命。这些对世界无所求，而把自己完全舍去的人，叫作「世界不配有的人」。那么，世界不配有，为什么呢？因为世界不赏识他，世界不认识他，世界不欣赏他，世界不明白他的价值在哪里？正像和氏璧献上给皇帝的时候，他看不见这个有什么东西？没有什么可爱的，没有什么可敬的。

亲爱的弟兄姐妹，当你把最好的东西拿出，给那些不懂最好的东西的人的时候，他可能嗤之以鼻，他可能将你轻看，把你藐视，把你践踏在地，这就是先知们，圣徒们在世界上的命运。但是「时间」是一位伟大的见证人，时间是可怕的试金石，时间是伟大的见证人，时间是真正的，诚实的淘汰者。我们可以给时间很多的定义，今天我给你三个定义，时间是伟大的见证人，时间是可怕的试金石，时间是很忠实的淘汰者。当「日久见人心」的定律运用出来的时候，你看见历史有知音，万代有共鸣，你在地极找到知音，你在万代找到共鸣。当你活在世界没有人认识你，过了几代有人真正认识你。当你四周围的人不明白你，在海外，在地极，在千里之外，有人知道你的生活，他真是为你感谢上帝！做人不是做在当代被崇敬，四周被恭维。做人做到万代尊敬你，地极称颂你，你才是伟大的人。

真理的本身就是放诸四海而皆准，历万代而常新，表示祂经过时间考应验，没有失败，祂在地极的变迁没有褪色，祂的本质就决定祂存在的价值，不在乎人的鉴赏，人的欣赏，人的毁谤来定祂自己的价值。这个叫作existing theory of theology。我已经对你们讲过了，在哲学里面价值学axiology有两种理论，一种理论叫作existing theory，另外一种叫作interest theory。Existing theory 价值在价值的本体，不管你认识不认识它，不管你赏识不赏识它，不管你对它有没有兴趣，它不会因为你对它有兴趣，就变成更亮一点，也不会因为你不懂，它就变成黯黯淡淡的伤心得半死。因为它的价值在它的本体里面，它的价值在它的essence，在它自己的这个existing，在这个essence里面，不在乎人家对他的认识。

人认识可能经过几百年才慢慢改变过来。但另外一就是interest，大家喜欢就有价值，大家不喜欢就卖不掉，这个叫作「市场经济」。现在的经济是这种经济，这种价值学，不是圣经的价值学，God remain unchanged,His existence doesn't depend on your believe or not.你信，你不信，不会影响神，因为祂是永远自我绝对存在，价值的本体。先知们抓到这一点，圣徒们抓到这一点，祂对我们说我们今天所做的工，我们所传的道，不是因讨人欢喜，不是因为你欢喜我就跟你走。台湾的教会要悔改！台湾的教会一直找今天世界哪一个最热闹的，哪一个教会最进步的，快快派人去学。神的道你不学，一天到晚学那些变化无常的现象，要到什么时候？

我相信我没有一条命每个礼拜来，可能希伯来书以后，我永远不来了，可能我再来讲另外一本书就不来了，但这是你们生命中间唯有的几年，可以每个礼拜这样听。有的人可能要来，是不是这样讲我不知道。

我们今天有的道不去学，快快找哪一个市场经济热闹场面的，我可以学来，把那一套搬来，我的教会就会兴旺了，兴旺的结果怎么样？信仰没有打根基，骨头里面的营养没有增加，大风吹来我们就倒了！我们有现象的长进，不是本质的长进。这些为神永恒事工做工甚至受苦，在反面的这个信心，反面的得胜中间，把信仰跟降服完全彰显出来的人，他们是世界不配有的人。

宋尚节在世界只有活四十多年，他传道第七年、第八年的时候，他说上帝还给我七年的工作，过七年他死了，他只有十五年传道。这十五年世界给他什么？他给世界什么？

施洗约翰只有传道半年，那半年讲的一些话，真正实在应该讲的话他都讲了，留下在圣经。这世界给他什么？这些是世界不配有的人。上帝说「你不赏赐我的仆人，你不懂得，你不配有他，你要这样对待他？好我要把这些人提升上来，把他提到天上去。」他们就配得那世界，不是配得这世界。世界不配有这些人，神就把这些人拿去了。

求主帮助我们，给我们定一个心志对主说，我要与世界的命运共灭亡，或者与永恒的旨意共存在？「因为这世界和其上的情欲都要过去；惟独遵行上帝旨意的是永远常存」(约翰壹书：2 章17 节)。

我们低头祷告：

「主啊，我们感谢你，因为你的恩，你的爱，你把一些很重要的原则告诉我们，你把很伟大的心志摆在我们面前，你把这些世界不配有的人记载下来，给我们看见他们怎样在苦难中间，怎样在患难、穷乏，被追逐，死亡的边界中间，靠着对你的信仰，完全降服在你主权的下面。主啊，我们不知道我们的生命如何，我们不知道我们的信仰受过怎么样的挑战，我们更不知道前面你为我们预备的道路是怎样。但是我们自己要对主说「主啊，我永远跟随你，我永远忠于你，我永远降服在你的宝座，在你的主权的下面，对主说，主啊，我在这里，愿你的旨意成全在我的身上。求主听我们的祷告，我们恭敬把每一位弟兄姐妹带到你面前，求主继续向我们施恩，直到你的旨意成全。感谢赞美，奉主耶稣基督的圣名。阿们。」

我们仍旧闭者眼睛，我们安静在主的面前。

「有妇人得自己的死人复活，又有人忍受严刑，不肯茍且得释放[释放，原文作赎]，为要得着更美的复活；又有人忍受戏弄、鞭打、捆锁、监禁，各等的磨炼，被石头打死，被锯锯死，受试探，被刀杀；披着绵羊山羊的皮，各处奔跑，受穷乏、患难、苦害，在旷野、山岭、山洞、地穴，飘流无定；本是世界不配有的人。这些人都是因信得了美好的证据，却仍未得着所应许的；因为上帝给我们预备了更美的事，叫他们若不与我们同得，就不能完全。」

我们大家站起来，开声为自己祷告，为自己的灵性，为自己的事奉，为自己在这世界的见证，为神永恒的旨意，我们恳切祷告。我们大家开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你与我们同在，你没有撇下我们，没有丢弃我们，你向我们施恩，你对我们说话，我们把一切的荣耀归给你。求主在这些的年间，显出你的作为，在这些的年间，伸张你自己的公义，在这些的年间，设立你自己的宝座，你对我们的心说话，你与我们同在，我们把一切荣耀归给你，愿主你施恩，愿主你赐福。我们感谢赞美，求主施恩，给我们谨守直到见你面的日子，给我们没有放弃我们当作的见证，当尽的责任，当跑的路，当有的争战。求主给我们勇敢，给我们在受苦的时候记念你，给我们顺服你。感谢赞美，求主垂听，奉主耶稣基督的圣名祈求的。阿们。」

请麦牧师带领我们作一个祷告。


第九十三讲

希伯来书第十一章39-40节第十二章1节2002.11.26

晚安。你们好不好？你们刚才唱诗我用我的咳嗽支持你们，所以节奏很清楚，感谢上帝。

今天我带了Post来了，这个「雅加达神曲社东南亚巡回演唱会」，韩德尔(George Frideric Handel,1685-1759)的《弥赛亚》、《所罗门》、《以色列人在埃及》合唱曲精选圣乐晚会。那么，这个票我们就分两种票，一种就是赞助票，赞助票就表示你愿意有份支持。如果一个地方，刚才叶小姐告诉我说，那个怀恩堂可以坐一千一百人，是不是？恩惠姐妹？大概是一千一百人。(恩惠姐妹：加很多的椅子。)如果没有加椅子是九百个位子，将近一千，最多加到一千二或者怎么样加。所以我一共印了一千张的post 可以在众教会贴，现在不要了，你贴了大家来我没办法，我们一定是优先权给参加希伯来书的弟兄姐妹，好不好？你们的优先不等于你们的自私，因为这是表示你们这几年来在这里领受神的话语，那我们一同看一个把荣耀归主的赞美会，所以优先权给你们。

那你们中间有的人很有钱，有的人很没有钱，有的人几个月没有工作做了，有的人甚至很困难还是常常参加聚会。所以我们不是为钱，因为我一生，钱不是我真正的目标，钱也不曾成为我重要的目标，钱不过是借着可以把神的工作做好的一些地上暂时的必须品而已。所以我们发现凡是为钱做的都会做乱，凡是为钱做的都会出卖信仰，为钱做的到某一个时刻就跌倒，就堕落，我们不是为钱。

那我把所有的费用把它算出来大概是十万到十一万美金。那，四个城市，每一个城市分担差不多是两万五，两万五就等于说如果是一千个座位的话，每一个人应当是25 块美金，对不对？一千张票一个人是25 块美金。那么，25 块美金你们这里的钱是多少？大概是八百块。八百五十到八百八十块之间。换句话说，每一个座位是差不多八百块才能够费用。但是，我们不这么讲，我们多数票要给你们免费，特别是那些经济困难的可以完全不用钱来，就给你们分一些免费票。但有一些有能力的，你就凭着你的感动，凭着你的乐意，你就买赞助票。那赞助票一张最少是一千块，最多呢，你自己算，加几个零都不要紧。所以，最少是一千块，好不好？

那，如果有人说「我要，我要，我要赞助。」那今天晚上，你到外面去登记你的名字。你不要说「我要赞助一千块，我要给我一千张。」不可以的，一千块是一张。好不好？如果你要买两张赞助票最少是两千块，如果你要多几张，那么你就多一些。但是，如果你说我就是单单一、两张赞助票，那其它的票呢，就是要别人，我盼望他来，那他一定要来参加希伯来书。

那参加希伯来书的人，你只能自己来你就拿一张，但是不是今天，下个礼拜才开始发。如果你需要两张的，那么我们看看有没有可能，因为这才里希伯来书的可能是大概五百人有吗？有没有五、六百人？可能五百多人，最多是再加四百张，或者六百张，大概是一千两百个座位，大概不过是这样而已。我是很盼望每个地方两天，那么就可以使更多的人来听。但是，如果每个地方两天那么就又更多费用了。因为旅馆啦，还有其它的费用，吃饭.... 等等。我们是用最少的钱达到尽可能最大的果效。这是我一生工作的情形是这样。

今天陈佐人牧师已经来了没有？陈佐人博士有没有在这里？今天他是在中原大学跟世界最著名的神学家之一莫特曼(Moltmann,Jurgen,1926- )一同在那里。那莫特曼是德国「希望神学」的巨擘，也是全世界神学家的泰斗，对全世界产生很大的影响，从大概三十年以前，他就影响很大了。Jurgen Moltmann，而当时有一些人就认为他套上「XX主义」跟基督教的盼望结合起来对末世指出一条路出来。因为很多人对世界是灰色的，是灰心黯淡的，消极的，是悲观的，失望的看法。基督教把盼望带到这个世界上来，我们要向前面神为整个历史预备的Omega Point，就是我们终极性的这种目标，世界末日的时候神给人的荣耀前进。

所以希望神学(the Theology of Hope) 就变成三十多年前德国大陆神学一个新的方向、目标。那么莫特曼的思想到现在，因为从那个时候他就用盼望神学，所以到现在就不会退后。一个有盼望的人就不会落后，因为他一直盼望嘛。盼望是向前面，对不对？向神，向前面，所以一定有一鼓力量。那么，中原大学就请他来讲他的盼望神学，请中国人谁回应呢？请我们归正学院的教务主任陈佐人博士做回应。

那陈博士是我早十五年前看出了全中国华人教会很特别的神学头脑。我讲过一些得罪很多人的话，其中一句，「中国的神学院这么多，真正有神学头脑的没有几个人。」哇！很多神学院就跳起来了，我才知道他们也会跳。跳高，跳远都在跳。那么，我讲这句话，当然很多人得罪了。「神学院这么多，真正有神学头脑的没有几个。」而那个时候，陈佐人博士才是不到二十五岁的人，我就看出这个人将是将来中国教会很重要的神学头脑。如今他是西雅图大学的神学教授，也是芝加哥大学的神学、哲学博士，是崔西(David Tracy,1939-)，天主教一个很大的思想家直系的学生。他在天主教的教授之下学什么呢？他研究教父神学。那个时候根本还没有天主教、基督教之分，所以那个时候整个基督教信仰的沿革(the heritage) 就是他研究的对象。所以他讲过一句话，The church fathers are my secret love.教父是我心中很深奥的一种爱情的对象，所以他爱上教父神学。

所以我们在归正神学最先请他教奥古斯丁(St. Augustine,354-430)神学，以后再教马丁路德(Martin Luther,1483-1546)神学，加尔文(John Calvin,1509-1546)神学，以后再教改教神学加巴特(Karl Barth,1886-1968)神学，他也是专门研究后现代主义与基督教信仰之间的关系，很可惜台湾到现在还没有课程，就一直拖。台湾是最慢的，但是乌龟会赛过兔子，大家说「乌龟会赛过兔子」，所以不怕乌龟。大家说「不怕乌龟」，但是不是乌龟哦。有一天你们会跑过去！所以，以后呢，盼望最迟明年开始给你们有一些课程，好不好啊？我是不会把烂货介绍给你们的，我一定把好的东西带给你们。我一生自己对自己要求很严格，而我对时代的要求也很严格，对我的听众，对我的儿女都很严格，而结果严格之下呢，我们看见了有一些真正有智慧的人被找寻出来了。在很严谨的要求之下，很多的罪恶被暴露出来，很多的缺点被彰显出来，那么，有很多很有知识，很有份量，很有潜在能的头脑被发现出来。那这样就在这个时代为神建立一个荣耀的，无瑕无疵的，爱主的一团的人给他们在这个世纪中间可以为神争光。

我不是到珠宝店去找钻石的人，我是在沙土中间找有钻石潜在的石头，这是我的责任。我一向是在沙土中间看到别人没有看到有钻石的潜在的那些沙石，把它带来磨练，把它弄成成功。我不是坐享其成，别人做得很好了，然后我自己上台来表演，来夺取，来争光。不是，我乃是在困难中间去开矿，在荒野中间去开道路，在最困难的环境中间去带来盼望，求主帮助我们能够把神隐藏在我们众人内心深处伟大的宝藏把它发掘出来。到最后呢，所有人看不可能的，我们都求主说「主啊，因为我对你的信心这些都成为可能的。」所以这样的人是做什么呢？We are doing mission impossible.大家说。We are doing mission impossible 感谢上帝！

我在吉隆坡说，「你们三年查经罗马书，你告诉我，你一生曾经有哪一段时间一连三年好好每个礼拜坐下来听道，把一本书查到精精细细的，请举手？」一个都没有。我再问，「如果吉隆坡没有这样的教会，这样的查经法，而你的时代中间，你一生中间没有这几年，这样查经法，我再问，全世界几千个，可能超过万个中国教会，有哪一个教会，哪一个城市有这样的恩典呢？」所以如果你不感受恩典，你就很难歌颂主。如果你不数算恩典，你就很难觉悟恩典了。你若不思想神的恩典，你就不能数算恩典。所以我们常常思念主的恩，数算主的恩，感受主的恩。从「悟恩」到「感恩」，「从感」到「传恩」，从「传恩」，到结果你以为「报恩」的时候，你所拿来报的都是神的恩，不是你自己的东西拿来报的。感谢上帝，愿上帝赐福我们。

你知道上个礼拜我们讲到哪里？十一章完了吗？快完了，还差几个字。完了吗？十一章完了吗？啊，我在香港讲比你们慢，结果香港讲的越讲越详细，比你们更详细，比你们更慢，那怎么办呢？香港又掉在你们后头，所以你们现在已经不是乌龟，你们进步一点点了。

好，我们大家打开希伯来书第十一章最后一节，我读三十九，你们读四十节，然后就连到十二章第一节：

「这些人都是因信得了美好的证据，却仍未得着所应许的；因为上帝给我们预备了更美的事，叫他们若不与我们同得，就不能完全。」

「我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程。」

我们低头祷告：

「主啊，感谢你，你是创造时间的主，你又是指定历史方向的主。你从起初指明末后的事，然后用你掌管历史的主权引导你的儿女，在沙漠中间江河，在旷野中间开道路。你永远与属于你的人同在，你永远没有撇下，永远没有丢弃你从万古之中所预知，预定，在历史中间所引导带领的百姓，我们感谢我们赞美你。如今在这群的百姓中间，台北有这一些的人领受你的恩，听你的话。愿主真道的光照耀我们，启示真理的灵开启我们，给我们从内心的深处看见天上来的大光，看见隐藏在真道里面的奥秘，看见圣经中间你的智慧，你的能力，我们感谢你。愿主赐福今天晚上的聚会，在这个聚会中间你掌权，你居首位，你设立宝座，你发号司令，因为你不但是王，你是万王之王；你不但是主，你是万主之主；你不但是众人的主，你更是借着你的圣子，你的圣仆耶稣基督透过道成肉身，特别为死而显明复活，借着复活在凡事上高居首位。我们感谢你！求主赐福给你的仆人当讲的话语，给他不是照着私意，乃是照着你圣灵的引导，把律法中间的奥秘，字句中间的精意显明出来，叫撒但羞愧，叫你的子民得着更深，更高，更正确的智慧。感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们在第十一章的最后两段看见了神正面的引导，跟神反面的引导，今天的教会很喜欢听「上帝正面的引导」，很不喜欢听「反面的引导」。为了应付这种听众，今天的教会许多的传道人很喜欢讲正面的引导，很不喜欢讲反面的引导。同样是有信心的人，有的人借着信心堵住狮子的口，灭了烈火的猛势，打退外邦的全军，他们制服了敌国，他们软弱变为刚强，他们在争战的时候显出勇敢，他们领受神同在的印证，所以他们在正面的信心果效中间享受了神丰丰富富的同在，与在地上今生的得胜。但是同样有信心的人，有一些人不是如此。他们不是领受看得见的得胜，他们领受的是反面的，看不见的得胜。所以这些忍受戏弄、鞭打、捆锁、监禁，各等的磨炼，被石头打死，被锯锯死，受试探，被刀杀；披着棉羊山羊的皮各处奔跑，受穷乏、患难、苦害，在旷野、山岭、山洞、地穴，飘流无定；这些人领受的是反面的引导，反面的得胜。

所以外表看起来，他们没有得胜，他们被赶逐，受逼迫，受饥饿，贫穷，赤身露体，刀剑天天围绕着他们。这样的人是得胜的吗？这样的人看得出神的同在吗？这样的人有什么神的恩典可以分享与人呢？在这种环境中间继续过生活的人是毫无好听的见证可以与人分享的。既然是这样，他们的生活好像是比世人更不如，他们的信仰好像是没有得着上帝怎样的同在，但是这些的人的得胜是超过那些正面得胜的人的信心的，因为他们在最困难的年日没有妥协，他们在受逼迫的日子没有哀怨，他们在被杀，被害，飘流无定的旷野中间，他们以赞美填满他们的日子，以颂赞把荣耀归给在天上坐宝座的上帝。这种反面的凯歌，反面的得胜是基督教超过其它所有的宗教最奥秘的甘美，最伟大的地方。

感谢上帝！当神给我们顺利的日子的时候，我们歌颂祂，撒旦会说，「为什么他歌颂你呢？因为你给他顺利的日子。试试看，让他在困难中，在飘流不定，饥饿，痛苦，逼迫的日子中间，受害的期间，他能不能赞美你？」就像乔布记里面给我们看见了，在幕后有一个宇宙性的这种神特别的许可让圣徒受苦的时候，这个时候就证明你的信心是真的。感谢上帝！

圣徒受苦是一定的吗？圣徒受苦是注定的吗？圣徒受苦是必须的吗？我告诉你，这是绝对的必须。绝对的必须就是使我们与基督有分，因为犹太人整个神学最大的失败就是不明白一个定律----基督必须受害，基督必须受苦(参：路加福音：24 章15,26,46 节；使徒行传：3章18节；17章3节；26章23节；彼得前书：2章23节)。

「基督必须受苦」是犹太人的弥赛亚观里面没有办法接受的，他们的弥赛亚是军事性的，是复仇性的，是荣耀性的，是凯旋得胜仇敌的政治性的弥赛亚，只有这个政治上得胜，在军队上得胜，在世界物质的层面上完全得胜，坐在宝座上的基督才是以色列人信仰盼望中间的弥赛亚。至于被钉十字架，被挂在木头上，受鞭伤，被刺，流血而死的基督，对他们来说一定是假基督，是一个是受咒诅，没有荣耀可言的基督，这不是真正的基督。所以他们直到今天轻看十字架，而真正的信仰唱着「十字架，十字架，永是我的荣耀。」所以犹太人的弥赛亚观跟基督教的弥赛亚观就决定在这一句话----基督必须受害是不是成为我们的信仰？犹太人说，「不！我们绝对不接受基督必须受害。」而基督徒说，「基督必须受害。」

「基督必须受害」这几个字在以赛亚书里面早就提出来了，这是在耶稣基督受死以前七百多年，神的灵感动以赛亚提到「他如根出于干地，无佳形美容，使我们可以羡慕，他的面容枯槁憔悴，他受鞭伤，他受击打，耶和华使我们众人的罪都归在他身上。」这一位受苦的基督在诗篇二十二篇就发出大声的呼喊，「我的上帝！我的上帝！为什么弃我？」但是犹太人「心蒙脂油，眼睛瞎了，他们虽然看却看不清楚，他们虽然听，却听不明白，上帝说，免得这些人回转过来我就医治他们」(参：以赛亚书：6 章10 节；约翰福音：12 章40 节)。所以上帝任凭这些不信的人心中被这世界的神弄瞎了他们的心眼，所以他们永远不明白「基督必须受害」是一个定律，是一个弥赛亚观中间神学最重要的一个基本观念。

但是在新约里面，你看见路加福音第二十三章基督受死，第二十四章基督复活以后就在跟随两个回到以马忤斯去的门徒谈话的中间提出了这句话，耶稣自己对那两个门徒说，「基督必须受害。」这个关键性的词句the key sentence,the key words is now appear in the New Testament from Jesus Christ Himself. 耶稣基督自己的口讲出了「基督必须受害」。然后就从摩西的五经，然后历史书、诗篇、先知，论到他受害的事迹的预言都给他讲清楚了。这是全世界历史中间，最reductive，最浓缩的一次的解经，就在一个路程中间，把五经、诗篇、先知的基督论全部讲清楚。耶稣的口才好不好啊？一段路程讲完全本旧约，你说厉害不厉害？我们讲了三年，一本书讲不完。所以耶稣基督就很精要的，把整个旧约中间受苦的基督的神学思想灌输在这两个人的心中。

不但如此，我们看见使徒行传基督升天以前再次提到基督必须受害。所以「基督必须受害」是一个绝对的必须的神学，the absolute necessity of the suffering Christ in our true and accurate messianic concept,messianic theology. 弥赛亚观念，弥赛亚神学中绝对不能少这一件，就是基督必须受害。对这一句话不明白的就绊倒了，对这句话不明白的就在基督的权柄中间被丢弃了。所以这块石头谁「掉在它上面就绊倒了，这块石头掉在谁的上面，谁就被砸得稀烂」(参：马太福音：21 章44 节；路加福音：20 章18 节)你看见这个反合性吗？这个paradoxical nature of Christology，基督论的反合性，基督论的这种「似非而是性」是绝对不可轻忽的。所以我们看见基督必须受害就成为圣徒受苦的必须性的一个基础了。我们事奉主，我们为什么受苦？我们跟随主为什么受逼迫。我们有信心为什么没有看得见的得胜？我们相信上帝，为什么给我们没有解脱今生的困难呢？这些必须受害，与基督同受患难，与基督同背十字架，在基督死的形状上与祂联合，才能使我们在基督的复活上与他联合。感谢上帝！所以这个必须受难，与主同死，就成为能够复活，必须借着苦难进到复活，借着死进到荣耀，借着舍己，流血，进到主把新生命赐下来的定律的很重要的次序，感谢上帝！

所以这里就告诉我们，这些人因着信了着美好的「证据」，不是得了美好的生活，不是得了美好的引导，不是得了看得见的得胜，是得了美好的证据。因为上帝在他内心的深处已经把那真正活的盼望印在他们内心的中间，所以他们看见前面的喜乐就轻看当今的痛苦，看见极重无比的荣耀，就不介意至暂至轻的苦难。不但如此，这些人得了美好的证据却「没有得着所应许的」，表示什么呢？---- 终局还没有来到，今天不是结束。我们要把这两句话好好的藏在我们心中，「终局还没有来到，今天不是结束」。这是在中国章回小说每一章最后的话语，就是什么呢？---- 且听下回分解。什么意思呢？现在还没结束，现在不是结束，现在在过程中间。基督徒如果有这种观念的话，那我们的盼望就不会受历史的某一个悲剧所埋藏，我们的盼望不会因为这些还没有结束的，暂时的定局所把我们定死了，感谢上帝！欲知以后怎么样要请下回来分解，所以现欲知后事如何呢？且听下回分解，因为现在不是终结，盼望还在前头，永远是in making，in process我们在过程中间，我们在程序进展的半途的中间，没有人在半途的中间就下定论了，没有人在音乐没有结束的时候随便鼓掌，除非他以为那是结束，那就是不懂的人所做的事情。

所以我们有时候看见韩德尔(George Frideric Handel,1685-1759)所作的音乐，在不应当结束的时候结束，那就停下来了，而且那个和音还没有绝对，和音乐还在半路，比如说我举一个例子，就是Worthy is the lamb 弥赛亚最后第两首歌，因为最后接下去是Amen chorus，那是有史以来最伟大的阿们颂，要差不多三分钟的时间才把阿们「阿」成功。

那么，这个最后的「阿们颂」没有结束以前先有一个什么？有一个「一切的荣耀、颂赞、尊贵、智慧、丰富、能力都归给坐宝座的羔羊」，而最后一段还没有出现以前停四拍，而四拍以前是不结束的结束，这个不结束的结束不是很完，这个不结束的结束的和音不是正统的，完美的，大调的和音，我想今天我不能解释得太清楚，因为这个变成音乐课了。那么等到他们来唱的时候你会听到那一首那一句是怎么样的唱法。等结束完了以后停四拍，那个四拍是听众平常不习惯听的，但是我每次看到韩德尔这种作曲法，我就想，他以前有没有人这样写？有没有？卡瑞斯替尼(Giovanni Carestini,1705-1760)、纳第尼(Pietro Nardini,1722-1793)、史卡拉底(Alessandro Scarlatti,1659-1725)、韦瓦第(Antonio Vivaldi,1678-1741)，舒兹(Heinrich Schutz,1585-1672)，有没有？没有。照我知道的，没有。所以韩德尔到底从哪里领受这种灵感，在大曲快要结束之前先停四拍，然后再好像深深呼吸，才凯旋真正结束。我相信可能圣经有这样的一件事情----天上寂静片刻(参：启示录：8 章1 节)，有没有啊？你看启示录有这一句话，天上寂静片刻，这个寂静是什么呢？就是要你把整个注意力几中在片刻之后是什么刻。片刻之后还有什么？那真正的高潮来临以前，需要安静，需要等候。

所以神有时候神给我们好像要结束，却不结束，然后叫我们等，忍耐，安静，因为你在安静中间你才听见上帝的声音。所以这个正在过程的程序中间突然间停下来，等最后的凯旋来到以前，这个片刻是非常折磨人的。忍耐是很残忍的，时间对在忍耐，特别是忍受痛苦中间的人每一秒都是漫长，每一时都是苛刻的。时间在那些享受成功鼓掌的声音中间呢，溜得太快，一下就过去。但是对那些不知后来如何，在苦难中间等待的人，每一秒钟都是很苛刻的。我想你们有过这样的经验，你能明白我讲什么。这不是词句可以解释的事情，这是生命里面的一个经历，这是我们时光和生命之间相互关系中间一个刻在内心中的一个记忆，一个经历，一个不能忘记的时刻。我很像中文的时刻，好像时间的过程给它刻一刻，就「时刻」，那么那个刻下的印记就变成历史中间某一个不可溜掉，不可忘记的时程。感谢上帝！

所以在希腊文里面把Chronos 跟Kairos两个字用完全不同意义分开来。Chronos是机械式，进展式的时间。而Kairos是某一种定时，永远不能失去意义，与永恒发生关系的，有意义的时刻那叫作Kairos，这个分辨我们看见在我们的过程，在我们的生命中间也是如此。他们那个时候没有得着所应许的，却有了见证，有了神给他们的印记，所以在过程的程序中间，这些印证就变成他们永远不我磨灭，不可忘记的时刻。

四十节是很特别的一句话，「因为上帝给我们预备了更美的事，叫他们若不与我们同得，就不能完全。」这什么意思呢？这句话在全本圣经里面，几乎没有第二次这样的讲法的。但是这一句告诉我们，要完全吗？要等，等什么呢？他们与我们共同在一起，总合才叫作「完全」。所以他们所达到的还没有完全，我们现在要和他们并在一起，所以他与我们一同得着，所以最后我们就完全。什么意思呢？这个「完全」是什么完全？这个「完全」是必须受苦，在程序中间达到神心满意足的完全，是这个完全。这个不是个人的完全，这个不是时代的完全，这个不是我们自己经历中间得胜的完全，这是神旨意中间所有整个历史中间，受苦难，受磨练的圣徒完完整整得胜的总完全。所以圣经好像别的地方没有这样的词句，「因为上帝给我们预备了更美的事情，叫他们若不与我们同得，就不能完全。」所以他们要完全吗？要等我们也走完这条路，然后他们与我们走完了整个神要我们在基督里同受苦难的路以后，我们一同领受完全，是这个意思。

如果你注意你就看见圣徒所受的苦是神特别记念的。人在苦难中间是神特别同行的，在苦难中间蒙神同行的人是特别开通耳朵的。这些都是圣经注意，很清楚讲出来名言的词句。我再讲一次，人在苦难的中间神特别同在，在苦难中间与我们同行的时候特别开通我们的耳朵。而当这些人真正觉悟到神在苦难中间特别的恩典，特别的赐福的时候，他们就会像诗人说「我受苦以前走迷了路，受苦是对我有益」(参：诗篇：119 篇71 节)「我受苦之后磨练使我变成精金」(参：乔布记：23 章10 节)。这些就把我们带进苦难跟神的计划，以及永恒的完美连在一起的整套的思想。我今天所受的苦不是偶然的，乃是神的安排。我今天的苦难不是没有意义的，是在神的计划中间，而神计划中间借着苦难要我们进到完全的地步，这是「好得无比的」(腓立比书：1 章23 节)这种观念就使我们轻看苦难。这种观念使我们得胜苦难，我们不是得胜那些苦难中间的某一些细节，乃是对整个苦困难的能力，苦难的威力，完全超越的意思。所以前面的几节的圣经说什么呢？他们灭了烈火的猛势，他们堵住了狮子什么？---- 狮子的口。什么意思呢？他们没有丢掉狮子，没有赶走狮子，没有杀死狮子，狮子还在四周，但是狮子的口是被堵住的。他们没有消灭火焰，他们没有除去这些火的力量，但是他们把烈火的猛势他们吞灭掉了，他们已经把这些超越过了。

许多时候患难还在那里，痛苦还在那里，逼迫还在那里，但是逼迫所能产生的效力不在这里。烈火还在那里，烈火的猛势不能伤害我们，这种的得胜才是真正的得胜。所以我们不是求上帝救我们脱离这个世界，如果是救我们脱离这个世界的话，那上帝为什么把我们放在这个世界呢？上帝不救我们脱离这个世界，乃是拯救我们使我们胜过这个世界，阿们？

为这个缘故当苦难来到的时候，你不是求主挪去苦难，挪去苦杯。你只能说「主啊，不是照我的意思，是照你的意思。」而上帝的意思之所以没有把苦杯挪去，祂是加添你力量使你不受苦杯的威胁，你把它喝完了，你没有死，你还可以继续走上帝的道路。所以这种得胜在过程中间的磨练，就变成进到完全的一个必须的步骤，感谢上帝！

那么圣徒受苦，圣徒受苦，圣徒受苦，一代一代的圣徒受苦到底是不是神一直不拯救祂的子民？不是。神正在装备更多受苦的子民。每一代所受的苦，不能因为上一代受了我就免了。每一代要自己懂得怎样受苦，每一代要自己不是坐享其成，而是从头争战，从头奋斗，从头超越，从头得胜，然后把这些得胜总归纳起来的时候，变成完美的圣徒的得胜，所以这是不可避免，不可减少的事情。

在英国的文学里面有一句话，to be burn of fire is a matter of every generation.你没有看见孩子手指靠近火，「不要！不要！....，危险！危险！走掉！走掉！」多数的妈妈是这样。我们应当说「试试看。「啊！」他叫了。「好，再来。」他就不要了。因为被火烧到这是每一代一定要经过的事情。不是请一代把他保守得平平安安的不经过就等于得胜，因为他不知道那是什么事，他永远不知道真正的得胜是什么，你明白吗？所以神给我们每一代都有一些受苦，一些受苦。

我前二十年在印度尼西亚的时候想一个问题，印度尼西亚是一个以信仰上帝作为民族建国五原则的第一条。而这一句话当苏卡诺(Sukarno)在美国的国会大厦演讲提出来，全场鼓掌热烈得不得了，The first principle of our country's foundation is to believe in God.美国国会鼓掌像雷声一样的。那么，印度尼西亚是Pancasila，建国五原则，以尊上帝为大，人民一定要有宗教，一定要敬拜独一的上帝作为建国的国民的第一个基础。那从这里才发挥到社会公义，繁荣，富强。怎样把律法制定出来，对民主的建立都是从对上帝的信仰做开始的。所以苏卡诺，开国之父，有先见之明，以对上帝的信仰做为人的自律以及社会的共见，理想的目标最基本的基础。那这一句话讲出来大家都非常恭敬，非常尊重，以后印度尼西亚有几个最著名的教会的领袖，在美国念博士学位的时候，他就以印度尼西亚建国五原则做为政治性的神学讨论开始，他们的博士论文在世界的一些重要的机构中间都被看重，有许多的国家也学习。那我想，如果这个国家是以信仰上帝作基础的，那么大家一定要尊重那些敬拜上帝的人，怪不得共产党在印度尼西亚就没有什么地位，而有宗教的人就有一些地位。我想，这样，基督教就很难受逼迫了。如果基督教很难受逼迫因为大家要尊重有宗教的人，基督教会不会少去一些福份？就是必须受苦的这个严肃性没有了。那么基督徒在印度尼西亚一定被尊重，既然被尊重就没有困难，没有困难以后就少了「必须受苦」的这个定律。那怎么办呢？感谢上帝！最后这五年里有许多的基督徒受苦，许多的基督徒受灾难。从一九九一到二０００，这九年半的时间里面，八百多间的礼拜堂被烧掉。当这些东西在印度尼西亚又再出现的时候，我想到那一句话，to be burn of fire is a matter of every generation.神再使教会有受苦的机会，给圣徒有磨练的机会，这是神的恩典。我不是因为这样我盼望多多有逼迫来到。正像保罗说的，「我盼望你们都可以进到上帝的国里面，但是我不愿意你们像我这样有锁炼在我身上」(参：使徒行传26 章29 节)。我盼望大家可以享受上帝更多的恩典，我不是盼望大家一定要受苦，但是神的定律既然这样的定的，有苦难来到的时候我们还要感谢上帝。

那，这里说到，「上帝已经为我们预备了更美的事，叫他们若不与我们同得就不能完全。」这节圣经你再注意到启示录里面一段受难，殉道者在向神申诉的话语的时候，你就看得更清楚了。当祭坛下面有殉道者的声音说，「主啊，主啊，你伸冤吧！主啊，你还不伸冤要到什么时候呢？」(参：启示录：6 章9-10 节)。上帝有没有说「对不起，我忘记很久了。我替你们伸冤的日子耽延了好几百年，好几百年。好！现在我听你的话，好好伸冤。」是不是呢？神不这样回答。神回答什么？「安静，安静片刻，再忍耐，再等候」(参：启示录：6章11 节)。等到什么时候？等到为我受死的数目满足，我再伸冤。」什么意思呢？还在程序中，还没有结束。此刻不是终极，我们还要再等候。我们一方面等候主再来，荣耀的大日临到我们，最后的得胜赐给我们。在等候这个时刻来临之前，你不要忘记，你也是照样等候还有一些忠心于信仰的基督徒受苦，受难，受害，受逼迫，受杀，流血殉道。两样的等候，同时进行。一方面等候主再来，一方面等殉难的人的数目满足。

在圣经里面只有两种数目，两种的数目满足。第一种数目就是得救的数目满足。第二种的数目就是殉道的数目满足。那得救的数目满足包括许多外邦人归主的数目都满足了，这就是神的旨意成就了，而那个时候殉道的数目也满足了，那等到那个时候殉道的数目满足的时候，也就是整个教会得胜的总完全，总得胜齐全的时候，也就是这一节所讲的，「上帝给我们预备了更美的事，叫他们若不与我们同得，就不能完全。」

所以，「他们」是谁？----过去受苦的人。我们是谁？----现在面向末世受苦的人。这苦难的历史还没有结果，这患难的年日还没有终结，所以他们在旧约受苦，耶稣基督在新约的开始受苦，定了新约，我们继续再受苦。这个受苦就像保罗在他书信里面提到的，「为要补满基督患难的缺欠」(参：歌罗西书：1 章24 节)。读过这节圣经没有呢？「基督患难的缺欠」，是不是基督受的苦难不够呢？因为基督是教会的头，因为教会的头为神真理的缘故受苦，然后教会是耶稣基督的身体，是与基督一同受苦。所以，这样，旧约的人受苦，耶稣基督受苦，新约的圣徒受苦，我们要补满基督患难的缺欠。这不是说耶稣亏欠什么，乃是因为基督对我们来说，是我们的元首，是我们的头，为我们定了榜样，为我们先受了苦难，然后他把一些的苦难分给我们，让我们可以与他一同受苦，这是莫大的荣耀，这是莫大的信任。感谢上帝！

当这些苦难完全齐全之后，那真正的得胜就来到我们中间了。在归正神学reformed theology里面我们看到两个词句，一个是military church，第二是victorious church。教会是进取，向前奋战的教会，奋进的教会，是进军的，是对抗罪恶，向前奋进的这种战斗式的教会，这个叫作military church. 但是这个战斗是永不结束直到基督再来的日，那是上帝的美意完全齐全的时候，那叫作conquer victorious church.所以奋进的教会跟已经凯旋的教会，这是我们从现在直到进到永恒中间一条路线。感谢上帝！

那等到那个时候完全了，旧约的圣徒所受的苦在基督里替他的成全，基督所受的苦，成为我们的榜样，我们在神的旨意中间达到最后的完全，整个受苦就完全了。所以说，「他为我们预备了更美的事，叫他们若不与我们同得就不能完全。」所以今天我们等候什么？等候受苦，受难，受死的数目满足。

我有时候想，「主啊，是不是我有分？是不是你也看重我？使我可以为你受难而死，使我可以为你受死，在殉道者的行列当中我也有一分，我不知道有没有这个福分？」虽然在印度尼西亚的过去，有两次他们在逼迫教会，杀害教会的领袖的中间，两次有人发现我是被杀的名单里面最前面的几个人之一，但是到现在我还没有死。

第一次是XX主义，他发现我的名字是在前面的一百个基督徒被杀的人之一，我没有死，后来XX党失败了。前几年他们才发现，我是前面三名被杀最重要的三个人之一，到现在我还没有死。我不知道是不是上帝也拣选我有分于殉道的名单，殉道者的行列中间？但是，如果是的话，我也不惧怕，我们早就预备好了。为什么呢？因为这是神的旨意。当上帝赐福的时候，祂的福气，祂的恩典，祂的引导有正面，也有反面。所以我应当以受苦的兵器在左在右(参：彼得前书：4 章1 节；哥林多后书：6 章7 节)，预备为主受难，等候见到主的日子。感谢上帝！

那么，讲完了第十一章以后呢？我们看见第十二章的第一句，其实第十二章第一句应当连在第十一章的最后一句。所以这里说「我们既有这许多的见证人，如同云彩围着我们。」

这么多的见证人是谁呢？这么多的见证人就是从旧约里面所有因信仰望上帝的人。第一个是谁？---- 埃布尔。最后是谁？---- 众先知，对不对呢？从埃布尔到众先知，一直到三十二节提到七个名字，而最后一个名字是「众先知」，却没有个人的名字出来，这个集合名词collective names，所有先知所名字都被聚集在那里。这些人，他们无论是堵了狮子的口，或者被石头打死，被锯锯死，在旷野、地穴飘流无定，都列入什么？---- 本是世界不配有的人。感谢上帝！这个世界不配有这些人，他们在地上是世界最宝贝，最宝贝的遗产。但是世界一点不看他是宝贝，原来最贵的东西都是人最不懂的东西。

有一个人在东京死了以后，他那个破旧的碗，他的太太就把它放在门边给狗吃，因为丈夫死了，所以这个破的碗，这个比较有一点毛病，旧的碗就放在那边给狗吃东西。到了有一天，这个死了的人的朋友来，他一直看，看那个碗，看那只狗，看了很不舒服，就对这个已经死了的人的太太说，「那我可以把这个碗拿去吗？」「你要拿就拿去吧。反正我丈夫叫他用新碗要不要用，一天到晚用那个旧碗，死了以后我就给狗吃，你要拿就拿去。」他就拿去，后来写一封信回来，「妳这个碗我在纽约拍卖会卖了七万美金，现在我把七万美金寄给妳，使妳记得妳的丈夫曾经留下一件很好的骨董是你不赏识的。」这个女人不配有这个碗，她认为这个碗是只够给狗吃就是了。但是那懂的人一看，「这是狗不配用的！这是骨董，这个可以佳士得(Christies)，在苏富比(Sotheby's)，可以在纽约的拍卖会卖很多钱，我可以拿吗？不要在这里，我要拿去，因为你这个门口，狗吃东西的地方不配有这个东西，这个是好东西，妳不配有，妳也不配认识，因为妳太低了。」世界最不赏识的人就是神看为宝贵的人。请你注意这句话，「神看为宝贵的人是世界不不配有的人」，而世界不配有的人是世界所逼迫的人。他们把神赐给人间最宝贵的生命拿来糟蹋。我们把神看为最伟大的选民、圣徒拿来逼迫，所以上帝说「圣民的死是祂很贵重的」(参：诗篇：116 篇15 节)，上帝非常看重选民的死，圣民的死在上帝眼中是很贵重的。而世人所看为尊贵的在上帝眼中是什么？可憎恶的(参：路加福音：16 章15 节)。你看见了吗

？这就是天地之间，价值观判断的不同。The different of the axiological judgment，天上看为尊贵的，地上看为可羞耻的。地上看为尊贵的，上帝看为可憎恶的。我们看见吗？这就是整个宇宙，整个历史，人类文化中间最大的毛病。我们把次要的当作重要的，把最重要的当作次要的。上帝说，「这些是不配有的人，你不配有这些人，你看他们是渣滓，你看他们是粪堆，我看他们是宝贝。」主耶稣说「我要像贼来到这个世界」(参：启示录：16 章15 节)。我有时候不明白为什么耶稣用这样难听的名字来称自己呢？为什么耶稣说「我要像贼」，「我来的时候要像贼一样。」为什么他不要说「我来的时候像大将军一样」？要像贼一样？这样自讨羞辱。

后来我再想，耶稣说，「我来的日子要像贼一样。」到底在讲什么呢？讲两件事。第一、他一定不告诉你。有没有贼打电话「三点我来，你预备哦，闹钟响一响我就到了。」没有的，不告诉你的。所以，「我像贼一样的来。」真正的意思，第一样，我不会告诉你。第二、我要拿去我认为宝贵的，不是你认为宝贵的。贼不一定要拿你认为宝贵的。贼要拿他认为宝贵的，你明白吗？你认为不宝贵的，他认为宝贵的他拿，因为贼不拿贱物，贼要拿贵重的东西。而贵重的看法见人见智，而上帝的儿女耶稣基督要拿去他认为宝贵的东西，就是那世界不配有的圣民，世界所逼迫，飘流无定，在世界上不配有的人，耶稣基督把他拿来，把他带去了，在最高之处，在那里对上帝说「这是天上所配有的，是配得那世界的。」

有关于「配」这个字，圣经有两句话。「世界不配有的人」，哪一种人呢？配得那世界的人。大家说，「世界不配有的人，配得那世界。」谁定的？我们的主定的。「我像贼一样来，把你们不配有的，你看不起，你们逼迫，你们糟蹋的宝物带到那里去，他们不属地，他们属天。当你明白这个意义的时候，你再看第十二章第一节，你就恍然大悟了。这里说什么呢？「我们既有这许多的见证人，如同云彩围着我们。」

我从前读经一直读不懂，为什么是云彩？见证人如同云彩。「唉呀！」你说「云彩很发亮，云彩很发光，云彩非常精彩。」云里面最精彩的叫「云彩」，云里面发出光彩的叫作云彩，在天上有光彩的云叫作云彩。你说「如同云彩围着我们」，你说「这个很宝贵，在天上发光彩。」我告诉你，不是这个意义，因为世界不配有的这个不在世界，在空中。你明白吗？所以这些世界上不配有的人，他们转成天上的云彩，因为他不在世界飘流的，他飘到最后，上去了，飘成云彩。

水变成云彩，中间经过什么？「热化」的过程。感谢上帝！后来我明白了，前面说「世界不配有」，接下去说什么？变成天上的云彩，他们就往天上上升。他们的灵性不属地的，他们在地如在天，他们在地上过天上的生活，所以他们对主说「主啊，愿你的旨意行在地上如同行在天上。在我身上遵行你的旨意，因为我的生活像你天上的使者一样，如果地上的人被地心吸力所吸引，我属天的人被你的爱所吸引。世界既然不配有我，」「主啊，我是你所配的，我配你的，我配得那世界的。」所以他就上升了。第十一章在地上飘流无定，在山洞、地穴、山岭、旷野奔走穷乏的人，第十二章变成天上的云彩。你说「感谢主！」当世界看不起你的时候，当世界反对你的时候，你要知道你不属于这世界，你属于天上。你还记得我对你们讲孙大信的事情吗？

孙大信说，「当世界的狗向我吠的时候，我才记得我在地上是作客的。如果我回到我的家乡，家乡的每一只狗都熟悉我的味道，不会像我吠。当世界的狗向我吠的时候，提醒我，我不属于这个世界，我是过路客，所以这些狗对我来说我是他们所陌生的，对他们来说，我是陌生的。对我来说，牠们也是我所陌生的。牠们不认为我，牠们吠我，牠们的吠提醒我，我不属于于个世界。」感谢上帝！当这个世界逼迫基督徒，当这个世界看轻基督徒，当这个世界藐视，抵挡，逼迫圣徒的时候，你就知道你不属于这个世界。所以你就靠主的恩典说「愿你的旨意行在地上(这个人)，如同行在天上。」

上帝的旨意在天上从来不受到拦阻，上帝的旨意在地上只受按祂形象样式而造的人所拦阻。世界的动物没有抵挡上帝的旨意，所有的野兽是照着自然律，神所规定的原则而生活。只有人抵挡神，人反对神，人侮辱神，人高抬自己，人藐视神。所以一个圣徒的祷告是「愿你的旨意行在我身上如同行在天上」，我在地上的生活要化成像天上的使者，是在你四周，在你宝座的旁边飞翔，敬拜，赞美，彼此呼喊，「圣哉！圣哉！圣哉！」把荣耀归给你的人。

感谢上帝，当一滴水变成云彩发生了什么变化呢？发生了温度的变化，后来呢，发生了体积的变化，再发生了位分的变化。请你注意这三点。

一滴水变成云彩，变成水蒸气以前，它先发生了温度的变化。这一滴水可能是冷冰冰的，但是当卡路里一直加在它身上的时候，它就从零℃的冰变成零℃的水，从零℃的冰，变成零℃的水的时候需要每一个centi-cubic 需要八十个卡路里。当一个小小的立体公分，加上八十个卡路里的时候，零℃的冰就变成零℃的水了，这是温度的变化。然后这个水再加温，再加度的话，它从零℃到五十℃、六十℃、八十℃、九十℃、到一百℃的时候，它的温度一直加，一直加，加到一百℃的时候，它现在停在那里。等候继续加温的结果呢，产生体积的变化。

请大家唱十字架：

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

当这个水到了一百℃，它现在每一个cc. 再加上五百四十个卡路里，它就变成了体积的变化。我相信你读过物理学的人都知道我在讲什么。当一个立体公分一百度的水，加上五百四十个卡路里的时候，这个一公分里面的气泡就出来了。那么，这一个公分的体积就变成两公分、三公分、五公分，就变成了气体的变化。当这个变化继续到一个地步的时候，它就腾空而上。变化多少倍？七百多倍。

请你注意，一滴水的体积是一公分，变成气体的时候就膨胀了七百多倍。一变成七百多倍的时候，没有一个力量可以拘留它，没有一个地上的东西可以再扣住它，拦阻它上升。原有的地方不够它用，原有的地心吸力不能吸引它，它现在现在向天飞去。这就是从第三十八节的「不配有」到第十二章第一节的「云彩」的过程。感谢上帝！今天我们的教会不能复兴，为什么？我们还在地心吸力能吸，能扣住我们的地位中间。我们今天教会不能复兴，为什么？因为我们的体积怎么加热，就在原有的那一个公分立体的位分里面。所以请你注意，当圣灵的工作在我们的教会工作的时候，你看见有三种变化。第一、温度的变化。第二、体积的变化。第三、就是位分的变化。所以人领受圣灵工作在他心中加热到一个地步的时候，他的火热是不一样的，他不应当成为狂热，他只在火热中间。「火热」与「狂热」不同的地方。火热是稳定的，狂热是违背原理的。

我们每一个人的身体都在焚烧，但是看不见火焰的焚烧。你说「什么叫作我们每一个人的身体都在焚烧？」如果我们的身体不在焚烧，为什么进去的是氧气，出来的是二氧化碳呢？只有当氧助燃的时候，结果与碳结合才变成二氧化碳。所以从氧气变成二氧化碳的过程是证明燃烧是存在的，你明白这个定律吗？

我们的身体都在焚烧，所以任何一个时代当我活着的时候，有温度从我们身体的里面一直发散到我们的表面，这里面的焚烧是看不见的，这个火是存在的，这个火是表示我们的生命正在延续，我们的生活就把我们有火的存在的生命延续下去的证明显出来了。感谢上帝！

我们不应当狂热，许多灵恩派的人就像假先知一样的狂热。「狂热」与「火热」不同的地方，那个狂热是过份的，是超过应当有的定律的，是不持久的，是病态。你不能说「唉呀！我的孩子刚刚怕冷，身体冷得不得了，给他吃补，现在热了，很好，感谢主！明天更热，后天更热。现在三十七℃了，感谢主！」下个礼拜四十五℃你就更感谢主了，因为他热到四十八℃了，热到五十℃了。不是那种，那种热是不稳定的，是违背原则的，不是生命基本稳定的热度，不是神所要的。但是当一个人热到一个地步的时候，他就产生了不但温度改变，体积的改变。

今天为什么我们可以永远在一个教会里面，就在那边，永远在那边，没有增加一个会友，没有出去布道，没有传福音给别人，因为我们体积没有改变。

今天我坐出租车来的时候，就在差不多四分钟里面带领一个人跟他一同祷告。「你做人怎样？结婚了没有呢？」「被骗了，被骗了。」这台湾很多女人骗男人的。「那，你的意思，你的太太跑掉了？」「是啊。」「跑到哪里啊？去抓她嘛！」我说「你追她，抓她嘛！」当我作见证的时候，我不要变成道貌岸然的牧师，我变成很有人性，彼此了解的普通人。「你去追她嘛！把他抓回来嘛！」他说「哪里抓得住，那边更有钱。」「唉呀！那不必抓。」我说「不必抓，凡是看钱跑的女人都不值钱。」他说「什么？」我说「爱钱跑掉的女人都不值钱。」「有道理！」他说「有道理！那怎么办呢？」「好，你要信耶稣，以后你不会受骗，你这个人有一点笨。」每次呢，他说「我一直想，一直想....。」「想什么？你是以后才想。你要先想，你每次做错才想，现在不信耶稣，以后想更慢，那个时候就想得更慢。」啊，和他一下子就做朋友了，做了朋友完了以后呢，「我为你祷告！」到了门口，我要过来了，就在台电那边了。「祷告！」他说「什么？」我说「祷告。」他就笑笑的。我说「不必笑，祷告！」把他的手抓着，他就跟着我祷告了。「主啊，求你赐福给他，他给他太太骗了，求主给他以后的日子不被骗，他做一个基督徒，有信仰....。」他说「谢谢！谢谢你哦！」感谢上帝！就是这样。为什么我们永远不作见证呢？

「见证很难，会给人家打！」哪里容易会给人家打？见证不是给人家打，是打魔鬼，大家说「见证不是给人家打，见证是打魔鬼。」见证不是怕羞，不见证才羞于见主，大家说「见证不是怕羞，不见证才羞于见主。」你把观念改过来，你的体积就变化了，就膨胀了。什么叫「膨胀」？你的爱就分出去了，你的生命就开始流出去了，你福音的话语就传到人的耳中了，你救赎的恩典就开始流露出去了，就跟他做朋友了。「啊，谢谢，谢谢！再见！」他好像很依依不舍的一样。我心里祷告「求主给他见到第二个人，再传，再传，到最后他跑都跑不掉，虽然他抓不到他太太，但是主抓到他就好了。」对不对呢？

亲爱的弟兄姐妹，我们为什么不作见证？为什么不传福音？因为我们满足1 cc. 就是1 cc.，永远是1 cc. 因为「耶和华我们的主，昨日、今日、直到永远是不变的，所以我也是不变的，我就是1 cc.」不行的！我们一定要作见证，一定要传福音。「我若不传福音，我就有灾祸了。」这是保罗所讲的。我们讲吧！勇敢讲吧！不要怕。有一句话我送给你好不好？---- 全世界没有一个人是拒绝别人为他祷告的。大家说「全世界没有一个人是拒绝别人为他祷告的。」你说「我为你祷告！」他莫明其妙，你就祷告下去。祷告下去他听你讲「主啊，你赐福给他，给他平安....。」他就开始「阿们」，「阿们」，虽然他不懂什么叫「阿们」，他就开始「咦，这个好，这个好。」到最后，「奉耶稣的名。」「唉哟！什么耶稣的。」他如果说「我不要耶稣。」「不要紧，你现在不要以后可能你要，你不要他，他要你。」你用得胜的喜乐的心膨胀出去，好不好？膨胀出去！为什么？因为热嘛！你冷的就缩成一团。「热胀冷缩」，大家说，「热胀冷缩」。真的，再讲一次「热胀冷缩」。所以你看，冬天大家这样走路，夏天呢，这样。为什么？热胀冷缩，对不对呢？所以，散出去，散出去，你就扩张出去。这是第二样。

第三样，升上去。你的灵性高过别人，你看见他没有看见的。登高一层楼就可以看千里远。每一次你上一层楼你看更远，再看，再上，再看更远。到最高楼，不要看远，看近的时候，什么都变成小的，困难都变成小事情。当我们的灵性升高像云彩的时候，你看不到困难，看见主的同在，看见天上无边无际的空间，看见真正的自由，看见太阳最大的光辉，看见你可以反照光辉出来云彩的可能性，看见你就像这些见证人一样了。为什么呢？相信使你上升，信心使你得胜，感谢上帝！

「我们有这么多的见证人」，如同泥土踏在下面？不是。如同什么？「如同云彩围着我们」，唉呀！你看见云彩，伊莱贾、以赛亚、哦，杰里迈亚，你看但以理，你看见埃布尔、亚伯拉罕、艾萨克、雅各布、摩西、乔舒亚、耶弗他，都是云彩围着我们。那怎么办呢？「主啊，我也要上去！」云彩反射天上的光，云彩把上帝的荣耀反照出来。

「主啊，我要上去，这些人以信心的果效把天上的光辉照耀在我身上。」当你要上去，糟糕，不能上。为什么呢？右脚有两块三十公斤的石头，左脚有一大堆缠累的东西。所以要怎么样呢？脱去缠累我们的重担，脱去那些我们的罪恶你才能上去。

今天不是主的爱不能吸引我们，今天不是天上的力量没有办法带领我们，是我们已经有许多的缠累和重担把我们牵住了，把我们扣住了，使我们不能上去。

所以，今天的圣经给我们看见他们与我们一同受苦，主等候殉道者的数目满足，我们才得到完整的上帝的家的完完全全。现今不是终极，还有未来。在未来没有到以前，预备受苦的心志。过去的见证人已经上去，他们从温度的变化，到体积的变化，到位分的变化，在地如在天。当云彩反照过来的时候，你说「主啊，我也要上去，我要上去像他们一样的。」就当「放下各样的重担，脱去容易缠累我们的罪」，然后「存心忍耐，奔那摆在我们前头的路程。」

感谢上帝！前面还有多少路？我不知道。还有多少苦？我不知道。但我知道，我前面的路程有我后面的先辈曾经为我预备了道路。我每次讲「前面」、「后面」已经乱了，这个是人对时间里面最矛盾的事情，英文是这样，别的语言是这样，别的语言是这样，印度尼西亚文是一样，中文是一样。「前天」在后面，「后天」在前面，大家说「前天在后面，后天在前面」。我们看前面看到以后，以后。怎么向前看看到「以后」呢？向后看怎么看到「以前」呢？「前天」在后面，「后天」在前面，这个乱七八糟，对不对？但是，感谢主！在我们以前的人，现在在我的前头成为我以后要面对的。我以前所不懂的，我以后要懂，因为我以前的人在我前面等。感谢主！乱七八糟，你还没有乱吗？

感谢上帝。Something afterward is something before me. My experience before,I should look after.你看前的时候就看后，向后看的时候就看到以前，而那些「以前」，在我「以前」的人，他在我前头成为我以后要学习的榜样，他们已经过了。所以有一句英文我很喜欢的，Are you fear of your morrow？你怕你的未来吗？Jesus said,I was there. I was there. Was是什么？是过去式。Morrow是什么？是将来式。你未来要遇到的困难，耶稣说「我都经过了」。他在我们以前经历的就成为我们以后的力量。我们所有旧约里面的榜样，在过去教会历史中间教父所受的苦，都成为我们以后得胜的榜样，成为我们的榜样，我们的基础。

所以「既然有这么多的云彩围着我们，我们就脱去容易缠累我们的罪和那些重担。」让我们把这些重担拿掉，你才发现，原来主的能力在我们身上一样的！已经胜过了地心吸力。你说「因为我在地上有地心吸力。」不！上帝已经把超过了地心吸力的力量给你了，胜过世界的权柄已经给你了。不过，你被你自己的罪，缠累捆住了，所以你不能上升。今天晚上，求主帮助我们，上升，上升，与过去的云彩，我们未来要相遇的同工聚集在一起，与他们一同在天上为主发光，照亮未来在地上的人。阿们？我们站起来祷告。

(唱诗：荣耀归主名)

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」

我们大家开声感谢主，为今天领受的恩典，我们今天所明白的真理，我们今天所查考的圣经，感谢上帝！祂的灵光照我们，祂的爱充满我们，祂的真理装备我们，打开我们的眼睛，我们把一切荣耀归给主。我们一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你向我们赐福，你对我们施恩，你对我们说话，你把你的真理赐给我们，使我们明白你的话语，明白你真理中间的奥秘，感谢赞美你！我们在希伯来书第十一章所念过的，所思想的，所有的见证人今天已经在云彩中间，已经被你的爱所吸引，在高空反照你的荣光，使我们看见我们的需要，使我们看见我们的前辈如何成为我们的榜样，脱离世界的吸力，被主你的爱所吸引，向上超升，我们把一切荣耀归给你！愿主你赐福给我们也在你面前同走这条道路，一同被你的爱所吸引，被你天上的力量所吸引，离开世界的诱惑，离开世界的重担。求主加添我们的力量！是什么罪使我们的不能上升？是什么重担牵引我们使我们不能飘上，求主洁净我们！听我们的祷告，感谢赞美，奉主耶稣基督的圣名求的。阿们。」

我们开声为我们要放下重担，我们要脱去的罪，我们在地上的缠累来祷告，求主给我们的心不是牵挂在地上，乃是继续不断仰望在天上，使我们可以跟空中的云彩相会，被天上的力量所吸引，脱离这世界要我们与它一同灭亡的情欲的命运，让我们可以回到主的面前。我们求主帮助我们脱离我们的缠累，脱离我们的罪，使我们离开捆绑，被主的爱所吸引。我们大家为我们灵性的提升我们恳切开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，主啊你与我们同在，你帮助我们，你要我们脱离罪的捆绑，脱离地上的缠累，我们要回到你的面前用盼望向前，我们把一切荣耀归给你！愿主你恩待赐福与我们同在，你没有撇下我们，你没有丢弃我们，你听我们的祷告，你捆绑撒旦的做为，叫我们在你面前以圣洁的生活，以被你的爱吸引的力量走向你自己的宝座。你听我们的祷告，我们在你面前如此仰望祈求，求主垂听，是奉我们主耶稣基督得胜的尊名求的。阿们。」

我们为下的礼拜的聚会来祷告，求主给我们可以听见祂要我们明白的真理，给我们从主的道，从至圣的真道得着圣洁的力量，得着爱主的力量，得着信心的坚固，得着真正的盼望，大家恳切开声祷告：

「主啊，我们为着下个礼拜的聚会来祷告，求主你赐福给我们，使我们看见主你自己的能力与你的荣耀。你没有撇下我们，没有丢弃我们，你与我们同在，叫我们在你的面前蒙恩，我们需要，我们仰望你，我们恭敬把自己放在你自己的手中，愿主你施恩赐福，愿主你赐福！愿主捆绑撒但的作为，叫我们在你的面前蒙恩。我们感谢，我们赞美你，你是我们的主，我们的好处不在你以外，我们需要，我们仰望你，我们把自己交托给你，我们前面的道路也求主引导，你听我们的祷告，我们感谢赞美，求主垂听，奉主耶稣基督得胜的尊名祈求的。阿们。」

「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」

请坐。感谢上帝！我们大家经过了一年三个月把第十一章讲完了。今天开始第十二章，感谢上帝，求主继续赐福给我们。

现在我们要先请陈佐人博士到前面来。我刚才介绍的话还记得吗？所以我不必再介绍了，你想这么高大的人，中国人很少。再鼓掌一次！这么高大的人，感谢上帝！我相信中国教会前面的路需要很多很好的思想家。在华福大会，第一届，一九七六年我讲一句话很多人气死了！我们不要收回---- 没有神学家就没有教会，神学乱的就不是教会，神学错的就不是教会，神学好的教会才是真的教会，有神学家的教会是有方向，有基础，有原则，有内容的教会。感谢上帝！求主兴起很好的神学家在中国的教会的中间。我现在请他回答我一些问题好了。

唐：这次到台湾来见到了莫特曼，他谈些什么，你回应些什么？

陈：这一位德国神学家他的名字叫莫特曼，他今年已经七十八岁了。他是被公认(我也绝对同意)是全世界最大影响力的一位神学家。但影响力大不一定代表伟大，因为英文经常讲greatest，但greatest不一定是good，greatest的意思是有很大影响力的。他的思想主要是是一种盼望神学，就是第二次世界大战之后整个欧洲没有盼望，他就重新要提出。

而这些学术的神学家的思想都没有分「正统」或者「不正统」，他们就是在大学里面作教授，但是他们的书就影响了很多很多的人。在这次的研讨会里面(我是在基隆出生，我六九年离开台湾就从来没有回来过，这次是第一次来，结果三十年后，少小离家老大回。)我们在中原大学开这研讨会，林治平院长，还有很多的你们所熟悉的教育领袖都在，总共有十位年轻的神学教授都跟我差不多，台湾的、香港的，而有一些甚至是直接是用德文跟这一位学者谈话，所以现在香港跟台湾神学教授的水平是十分的高。

基本上就是「基督徒的盼望」一定是在基督里面的盼望，而我们的盼望一定是在神里面的盼望。

唐：这个是他讲的吗？

陈：这个是圣经讲的。所以，我们的讲的盼望一定是从基督，从圣经而来的。莫特曼的神学基本上差不多很多都是从圣经而来的，但是他讲的盼望还牵涉到，政治、社会、生态(台湾很关心这些问题)。当然，讲到末世论是很微妙的。第一、有多少人去过天堂或地狱的？请举手？所以末世论是我们最不知道，但是结果呢，反而令到末世论成为一个最要用圣经讲的教义，你不能够幻想，因为你没有办法想。所以不管是新派、旧派、不信派、福音派.... 什么派，结果只能够有一个办法可以讲天堂和地狱，就是看圣经。所末世论是一个很用圣经的教义，反而有很多其它的教义譬如讲上帝论，你可以讲很多抽象的东西，但末世论一定用圣经。

第二、很多人认为「末世论」是最不重要的一个教义，但结果这个偏偏是最重要的，因为我们已经活在末世当中。

第三、很多人以为「末世论」是最后一个教义，但结果呢，现在其实是我们最需要去明白，我们是活在末世当中以神为中心，这是我们的基础。你有了这个基础，你就可以去面对不同的思想，面对他们的挑战。基本上莫特曼的思想是很复杂的，但基本就是他提出的方案就是将末世论做为基督教最重要的一个观点。那这一点，我当然会有一点点保留，因为我们认为我们的信仰仍然是以神为中心，透过基督达成那里。但的确我们有时候，有意无意之间就忽略了末世论。在台湾我知道很多人都喜欢「预测」，就有「润八月」....，这些都是我们正统信仰的人没有好好教导真理，结果很多奇奇怪怪教派都出来。所以，我们是要注重末世论，但是这个末世论从正统信仰来讲还是应该以神和基督为中心。所以在这方面我是部份同意他，但是我很欣赏他的努力。

唐：你不同意的部份是什么？

陈：很多都是一些比较细节的解释了，就是「天堂」和「地狱」。到底天堂是怎么样？地狱是怎么样？到底将来是怎么样？

唐：他有什么你不同意的天堂地狱论？

陈：主要就是整个我们所领解的都是以「救恩」为中心，那很多这些最敏感的问题都是牵涉到，到底最后耶稣是怎么样回来？到底我们是怎么样受审判？到底最后人怎么样得救？那很多这些神学家最后都是在比较大的问题。你可以说就是「到底人是怎么得救」？到底是不是全部的人都会得救？你们知道这个叫「普救论」。或者我们部份的人是因着恩典而得救，很多神学家都是在晚年倾向在普救论，这个是遗憾的！我只能说这个是很多人「晚节不保」，不能够保住。那，莫特曼他还没有这个错误，当然他有这个倾向，所以在这方面我要继续的观察他。

唐：多一点关照他。他早期的「盼望神学」跟「XX主义」有什么挂勾？

陈：他其中一个背景就是在六０年代的时候，不仅是全国，当时是全球江山一片红，整个地球可能有一半以上的地方都被XX主义所席卷。所以当时他很努力的跟XX主义来对话，结果，他这个关注，也影响到他到现在，他还是很关注人民的生活，社会的发展，历史的进展。这个是XX主义对很多有理想的人的吸引。那我相信对基督徒来讲，我们当然要关心这些，但是我们仍然是强调以信仰为中心，跟着我们其它的关注就是从信仰来开始。

莫特曼的思想当中，很受一个哲学来的影响，叫作布洛赫(Ernst Bloch,1885-1977)，他是写了一本书叫作《希望的原理》，希望的哲学，而这个思想家基本上是个马克思主义者，是个犹太人，马克思(Karl Marx,1813-1883)也是，所以结果这个就成为他思想的渊源。在大会中我提的问题的其中一个，就是问到底他是不是从马克思主义的思想家引起他的盼望神学？但是结果他作神学的过程里面他绝大部份都是引用圣经还有教父，他就没有再引用哲学家。不过我仍然要问，到底在他的思想的背后是不是还有一个哲学家的影子？因为所有的神学家，主要的神学家，背后都有一个哲学家的影子，除了唐牧师以外。

唐：加尔文呢？

陈：加尔文也没有。所以我就要问，到底最影响他的哲学家是谁？这个就是我其中要问的一个问题。

唐：他答了吗？

陈：没有很直接的答，因为他说，那个已经是三十年前的旧事了。

唐：他的早期的神学跟南美洲的解放神学有什么关系？

陈：他就是写了一本书，你们可能也听过，叫作《被钉十字架的上帝》(The Crucified God)，有一阵子也是台湾很响亮的口号，耶稣认同被钉的人民。我相信我们基督徒可以说，在人的受苦当中，上帝会随钉(认同)人的受苦，但不是所有受苦的人里面我们都可以找到上帝。要分开！上帝是认同受苦的人，但你不可以说「所有受苦的人里面就有上帝」，因为这个就是信仰一定是单程路，结果他的神学是很强调上帝认同人的痛苦，也引起拉丁美洲，后来也是台湾和亚洲很多神学的共鸣。这一方面是可以在教会历史里面找到正统的路线，就是马丁路德(Martin Luther,1483-1546) 讲到「上帝是在十字架上认同我们，耶稣的钉死还他的受苦承担我们。」不过，我对这种的神学的保留就包括这个书名一样。

我刚才才在外面跟另外一同学讨论了Crucified God，你们有些人英文好，怎么翻译？翻译成「被钉十字架的上帝」就很啰嗦，并且为什么是「被」呢？上帝很少可以是被动的，所以就算这些很细节的方面。我讲话的时候，现在主要是一个神学教授的身份，那我们就是关起门来做这些芝麻绿豆的事情，但这些事情很重要，所以唐牧师讲道的特点就是他每一个字都是用得很谨慎，字字珠玑，那更何况是书名。所以我是情愿这个书名叫《十架的上帝》，而不是叫《被钉十字的上帝》。所以结果这些都是表明了我们正统信仰的基督徒，我们去明白这些很有影响力的思想，一方面我们可以从当中欣赏他们的努力，如果他们是合乎正统的传统。但是另外一方面，如果他们是有比较偏的(不要说，错了)我们应该有智慧，有立场提出我们的不同意。

唐：他中期的时候有什么思想影响了这个环保运动？

陈：有另外一本书叫作，中翻译作《创造中的上帝》，结果我跟另外一个同学讲，也是有问题，因为不是「创造中的上帝」，就是「创造的上帝」，上帝是创造者，但是这个其实是他原来德文的意思，所以可能不关他的事，就是中文翻译的问题。但这本书是很重要的，这个也就是我们今天华人教会很多的疏忽。我们很多时候很注重救恩论，就忽略了末世论，但是另外一方面我们很注重救恩论，我们就忽略了创造论。唐牧师可能将来会教一门创造论的神学课目在归正学院里面。所以，这个是很重要的，所以他提出这个。但，仍然每一次我遇到这些神学家，我总是学习今天经文所讲，我们要看什么啊？啊，你们有没有听到？---- 云彩。云彩是什么？云彩是在上面的，云彩也是在我们周围的。所以上帝已经在教会历史里面使用无数的忠心的仆人，就是那些敬虔，正统信仰的教父，一直到今天中国教会里面属灵的伟人，他们是成为我们的云彩。所以我们经常要回到历史当中与众圣徒一同明白上帝的爱的长阔高深。结果我们教会经常追求「灵性」，好不好啊？好。但够不够？不够。因为我们忘记了信仰是要承传下去的。所以结果这个创造的观念在教会历史里面已经有，我们就是忽略了。所以结果我看这些教父反而是比莫特曼的是更完整，但是他是现代提出来的，他是虽然不是全部的「功」我都认同，但是他有「劳」，有劳动，他有这个贡献，但是他的神学永远要向圣经和教会历史来负责的。

唐：为什么在这么多神学家中间，他的神学到他晚年的时候还继续有领导的地位？是不是因为盼望是一个继续不断刺激人向前的？

陈：我相信这个就是时代，这个就是时代的情况。但是结果呢？这一点就成为很大的讽刺。很可能他的神学这么流行，也可能他的神学也很快会过时。所以这一次见到他，他有几位的学生都在台湾教神学，结果他们都不约而同的说，「他真的年纪大了」，这个真的是「岁月不饶人」。但是另外一方面就是看见他有一个很特别的地方是我们值得效法的，就是他几乎所有信仰里面重要的问题他都想过，跟着他都选择了一个立场。当然，这个「立场」不一定全部是正统，但是他所有你可以想到信仰里面主要的问题，从伊甸园一直到新天新地所有的问题他都想过，几乎每一节圣经你问他，他都有他的看法。但是，这个是不是代表他所有的看法都对？不一定。但起码就表明我们正统信仰的基督徒我们要更加努力，我们要详细查考上帝的话语，我们要建立一个所谓「上帝真理话语的规模」，就是保罗对提摩太所说。

你知道我们事无大小，从伊甸园到新天新地，我们都知道上帝整个救恩的计划。那我们就不会随着时间而被淘汰了，我们也不会被动摇了。台湾很多风气，但是你知道吗？这些风气来又走，来又走，但是我们教会经常就很跟着这些风气走。结果以弗所书第四章就说了，「我们不要随着异教之风吹动飘来飘去」(参：以弗所书：4 章14 节)，这个就是我们需要学习的。

唐：你一次你对他的回应，他有什么回应？

陈：基本上我跟他交往他讲了很多很欣赏的话，我问的问题他印象都很深刻，并且最后他在书里面就引用了一句中国的成语，叫作「骑虎难下」。他说现在整个世界在一个骑虎难下的情况里面，一方面我们有高科技的发展，但另外一方面我们正在吃自己种下的祸根。所以整个世界大到或者小到环境污染，或者大到或者小到恐怖主义，这些全部是我们整个现代文明的危机，那我就提出，我说「莫特曼就曾经骑过这个老虎，现在就是我们的机会」，结果好像这句话成为他在大会的总结。他说「对，现在是轮到亚洲人要骑这个老虎，而这个老虎就是“末世论”，因为是最难明白的一个教义。」不过，后来我在想其实这个「老虎」可能不是末世论，这个「老虎」就是我们真正的纯正信仰。这个正统的信仰，这个信仰永远是我们要追求，我们很难完全明白的，而这个就是我们需要承担，需要信而求知，不断装备我们自己。

唐：最后一个问题。明年预不预备到台北来教神学？

陈：哦，当然愿意了。

唐：O.K. 好！大家拍掌。

明年，我会委任一些在神学上有造就，有负担的人组织一个小组，那，查经照样由校园团契跟我们合办，那么，神学课程布道团自己组织一个小组来办神学课程，找适当的地点开课，那么各样的条件我们再告诉你们，好不好？那，现在我们就决定了，二００三年我们要有几个神学课程给这些在台北有心向学，愿意明白归正神学，无论是哪一个教义，我们开始开课程。好不好？上帝赐福给我们。

那，我们感谢上帝！上帝已经兴起陈佐人博士在中国教会中间预备骑老虎。那么，我们每一个人跟他一同爬上老虎上面去，一爬去就不能下来了，你就跟着这正统的老虎走，走到最后一段。

再问一个小问题，到底莫特曼是充满盼望，或者是充满着没有盼望？

陈：他现在是充满盼望，但是我心里面的感觉，真的是岁月不饶人，他已经建立了一套对他来讲十分完美的神学，就是大大小小的问题都能够在他的系统里面找到一个答案，不管你同意不同意。但是，仍然就是当他写好最后一章的时候，也就是他这套神学开始会慢慢的在时间当中被(不一定淘汰)束之高阁，就变成图书馆里面几寸的地方。这个是很遗憾！但这个其实就是我们的使命，因为今天我们很多人以为，我们的信仰就是从天掉下来，当然是从天启示下来，但是结果每一代的人都有责任，将主耶稣，「凡主耶稣所教导我们的，都教导他们遵守」(参：马太福音：28 章20 节)。结果，我们这一代的人，我们要向我们这代的人传递，教导真理。结果很多这一些学术界的，甚至有些是自由派，新派的神学家，他们穷一生的努力去研究信仰，我们不能完全同意他们的立场，但是，我做为一位学者，我是敬佩他们的努力。但是另外一方面，我们有时候反而看见，譬如摩门教这么热心去传他们的福音，我们当然不能够同意他。但你有没有感觉到对你来讲是一个挑战？是不是？你觉得，唉呀！我们有纯正信仰，我们反而一点都不做，所以我们要一日三省吾身，结果呢，我们知道我们做得不够，以致于我们做得更加好，加上我们纯正的信仰。所以他有一点觉得「江山如此多娇」，但是慢慢的趋往矣，这个就是历史的淘汰。所以结果能够留得下，禁得起时间考验的纯正的信仰，就是我们所承受的。结果，主耶稣给我们的应许，大部份是时间的，「我就与你们同在，直到世界的末了」，时间的末点。所以结果我们的信仰就是禁得起时间的考验，到现在为止都是正统。所以我们要好好持守，跟着要传递下去。

唐：很多的基督徒没有发现，我们里面原有宝贝。然后把许多标新立异的，非正统的东西当作是真正的宝贝，而自己轻看自己原有的正统信仰，我们不应当如此。我们应当一面承受使徒传下来的，因为谨守，坚守，恒守使徒的教训，这是真教会第一个记号。然后传下，传开，这是真教会生命的第一个使徒命，就是把道，把教训传下去。那这个东西就是从使徒，从奥古斯丁，从加尔文，从归正神学直到我们今天做的事情。所以，不会因为有一些很有创新力量，标新立异的人搞一些非正统的东西，我们变成自卑感。也不会因为我们的东西是古老的，是从原初基督传到现在已经是两千年的老东西，我们变成自卑，我们要为此而骄傲。因为，凡时代产生的思潮，一定被另外一个时代淘汰掉。大家说「凡时代产生的思潮，一定被另外一个时代淘汰掉。」凡忠于神永恒的启示，一定他的思想存到永恒。大家说「凡忠于神永恒的启示，他这个思想一定存到永恒。」就这样简单。而为自己保留一定失去，为主献上的一定保留。大家说「为自己保留的一定失去，为主献上的一定保留。」阿们？

好，我们大家站起来，我们一同开声祷告，为中国教会前面的路程，为我们中国教会前面的神学路向、思想，为我们每一个当尽的责任，明年开始的神学课程我们一同开声祷告：

「主啊，我们感谢，我们赞美你，在我们中间忠于你圣经，忠于你传统，忠于你所赐下的使徒的教训的这个责任，我们求主帮助我们，真是忠忠心心完成你的旨意，在这个世界高举你的圣名，传扬你的真道，使众人与我们一同得着福音的好处，你听我们的祷告，我们感谢你！我们把一切荣耀归给你。求你帮助我们明年开始有一个真正能够配合时代的需要的好课程来荣耀你，仰望祈求求主垂听是奉主耶稣基督得胜的尊名求的。阿们。」

请陈牧师给我们做一个祷告：

「亲爱的主，我们感谢你，你带领唐牧师每一个礼拜来到台北，在这里传达你的话，喂养我们的灵魂，建立我们的信仰，我们感谢主，我们在这里蒙受了何等大的恩典，我们回顾过去，展望将来，我们求主给我们有一个活泼的信心，以致于将我们所领受的活出来，用在我们的生活里面，用在我们的见证当中，在我们的事奉、家庭当中。你知道我们不单是领受你的真道，我们的生活是更讨主喜悦，求主保守我们。我们特别将唐牧师交在主的手中，求主你保守你的仆人，继续与他同在，你丰盛的恩典膏抹他，以致于他无论去哪里，他都带着你自己馨香的味道，吸引万人来归向你。我们再一次为着这个聚会来祷告，求主继续使用，但愿这里成为祝福的开始，扩散到整个台北市，但愿更多的弟兄姐妹，与我们同来，与众圣徒一起明白神的爱的长阔高深。我们感谢主！你祝福我们，你已经与我们同在，我们现在要分开，我们就求主保守我们个人有平安的道路回到自己的家中。垂听我们的祷告，奉主耶稣基督的名求。阿们。」

唐：感谢上帝，明年有课程了，感谢上帝！你们可以有一些没有办法飞到华盛顿的，或者飞到纽约的，可以在这里上课，虽然课程少一点，能够去的还可以飞去，表示你们是航天员。好，现在我们来唱诗举行一次的奉献。


第九十四讲

希伯来书第十一章1-2节2002.12.03

晚安，我问恩惠姐，那一首「在耶路撒冷」是第几首？你们记得不记得？一百五十三，是，一百五十三。好，今天我们中间有一个医生，叫作杨医生，他是这三年来在希伯来书讲座弹琴的。你说，「没有见过他。」他在香港弹，所以你没有看到，他不是在台北弹。那，现在请杨医师出来弹琴好不好？请杨医生出来弹琴。那，以后呢，我们也请请刚才三位姐妹到香港去唱歌，那么，就有一些希伯来书国际团契的交通会。一百五十三首，我们大家把里面的副歌唱一次，先一同来读一次。

「正当圣徒大队回家，万众欢呼同吟诗，新耶路撒冷，新耶路撒冷，手提棕枝唱和散那，正是大君登基时，在于新耶路撒冷。」

仰望新耶路撒冷

IN THE NEW JEWRUSALEM

1. 当我跑尽应跑道路，打过当打的美仗，离别世界和它一切的葛藤，我就要再会见亲人，并向救主大歌唱，在于新耶路撒冷。

2. 虽然道路有时难行，使我腿酸手下垂，虽然难免流泪，难免心痛疼；

但我相信追随，因我不久要领会，在于新耶路撒冷。

3. 今在异地寄居作客，虽受窘困仍然欢畅，因我不久必到更美的天城；

亲朋虽以世俗为上，但我天天的仰望，乃在新耶路撒冷。

4.我今斗拳不是打空，奔跑不是无目标，乃是要神上好，追求神见证；

忘记背后，努力面前，向着目标直奔跑，要到新耶路撒冷。

5. 当我最后告别之后，泪痕也都擦干净，我心更要跳动，我不能再等，我边吟诗，我边欢呼，我要与主同高兴，在于新耶路撒冷。

(副歌)正当圣徒大队回家，万众欢呼同吟诗，新耶路撒冷，新耶路撒冷，手提棕枝唱和散那，正是大君登基时，在于新耶路撒冷。

啊！差不多了，声音不错了，再大声一点好不好？杨医生弹琴有一个特点---- 很有精神，满有精神。那如果我们唱了没有精神，就对不起他了，所以我们配合，配搭，他声我们也大声，再唱副歌一次：

(副歌)正当圣徒大队回家，万众欢呼同吟诗，新耶路撒冷，新耶路撒冷，手提棕枝唱和散那，正是大君登基时，在于新耶路撒冷。

现在再一次大家开声祷告，不要默祷，不要细声祷告，我们同心唱诗，我们同心祷告。对主说「主啊，我来了，求你对我说话，求你向我施恩，伸出你的圣手，托住这个聚会，扶持我，引导我，使我被建立起来，使我被成全。」我们大家开声为这个聚会恳切祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱你再一次吸引我们今天晚上到这里来，我们需要你的话，我们需要你的真理，只有你的道安定在天直到永永远远没有改变。我们感谢，我们赞美你，我们恭敬把今天晚上的聚会放在你的手中，求主真理的圣灵自由运行在我们中间，你的大能大力托住这个聚会，给你的仆人当讲的话语。你的爱充满我们，你的道光照我们，你的灵感动我们，你的手托住我们，我们感谢，我们赞美你。你知道我们的光景，你知道我们的灵性，主啊，你比我们自己更明白我们自己的需要。主啊，你是从你永远的宝座中间，为你自己最高的智慧定下的旨意施行你的施恩，施行你的恩典，施行你的引导，施行你的拯救的独一的上帝，我们感谢赞美你！我们如今谦卑恭敬受教到你面前，求主施恩，求主赐福。愿主你的光照出来，照耀我们的心，使我们看见你的真理就永不回头走错误的道路。主啊，感谢赞美你！你的爱是常存的，你的信实是永恒的，我们感谢你，你凭着你的诚信真实引导我们直到今天日，你是以便以谢的上帝，直到今日你还是帮助我们。我们感谢你，我们仰望你，求主今天借着你活泼的圣言，你至圣的真道，你的永远不能废去的真理建立我们，因为我们在你的家中，就是你永生的家，你的教会，也就是真理的柱石和根基，我们得着造就。感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

请坐。我们一同打开希伯来书第十二章。你们这个时候已经比香港更向前，更早两、三个礼拜了，感谢上帝。希伯来书第十二章，下个礼拜香港才能完第十一章的最后一节，那么就结束了今年希伯来书的查经，他们要等明年正月份才能第十二章，你们已经在上个礼拜就十二章了，对不对？我们现在大家一同读第一节一直到第二节。我们从希伯来书十二章第一节一直读到第二节：

「我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程，仰望为我们信心创始成终的耶稣[或作仰望那将真道创始成终的耶稣]；他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架[的苦难]，便坐在上帝宝座的右边。那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。」

「那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。」

我们感谢上帝，再一次低头祷告：

「主啊，求你赐福以下的时间，正如你已经赐福以上的时间一样，你赐福今天要传的信息，正如你已经赐福我们一整年在你面前领受的信息一样。求主给台上传讲信息的人，台下领受你话语的人都存着恐惧战兢，满有责任感的心来领受你的话语，使我们的生命对你回应的时候，对主说「主啊！我在这里，我要照着你的话行。」你听我们的祷告，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们上个礼拜在这里思想到这些世界不配有的人，神就把他们带到天上去了。他们不属于这世界，他们胜过了这世界，主没有把祂的百姓把他们带离开这个世界，让他们失去在世界见证，在世界争战，在世界为主发光的机会，等到他们的责任完了以后神才把他们带去。所以主耶稣说「我不叫你们离开这个世界，但是我要使你们胜过这个世界」(参：约翰福音：17 章15 节)。这些人在世界受的苦难是神命定给他们的，这些受苦的人是神验中的人，也就是神在万人中间，不但拣选他们领受主的恩典，不但拣选他们明白主的救赎，经历神赦罪之恩，到给他们有为主受苦的权柄，有受磨炼的特权在世界上与基督一同领受患难，与基督一同领受凌辱，领受逼迫。这些受逼迫，受苦的人乃是神特别看重的。

有许多时候我们会思想说「主啊，你岂不是说我不是不能受那不能受的试探吗？凡是我不能承担的你就不赐给我，为什么你使我受这么大的苦是我不能承担的呢？」我年轻的时候常常想「上帝会不会忘记我们承担的力量何等有限，就把超过我们能承担的力量的苦难加在我们身上，那个时候就忘记我们了。所以有时候我们会问说，「主啊，当你的百姓受苦的时候，你在哪里？」When the people of God suffer,where is God？主啊，你在哪里？当你的百姓受苦，受难，受逼迫，受患难的时候，你在哪里呢？」难道那个时候你沈睡吗？那个时候你忘记了吗？那个时候你的圣手不再托住他们，你任凭他们受仇敌厮杀，受教会的仇敌欺压、逼迫、凌辱、讥笑吗？

亲爱的弟兄姐妹，其实不是的。当我们的灵性越来越成熟的时候，我们才知道一件事情，凡是主许可加在我们身上的苦难都是我们能承担的。因为我们能承担，所以加在我们身上。因为我们被验中，所以我们有受苦的机会。因为我们特别蒙拣选，所以可以在基督的患难上补满亏欠，可以在基督的患难上与他同分，结果一同成全上帝从创世以来为教会所定的美意。

我们今天看神的美意不能从一个角落，不能从一个人，也不能从一个，不能从一个地区，或者能从一个种族去看。我要看神所有的图画，所有的图画就是从头到尾，从始至终的作为。传道书第三章告诉我们，「上帝按其时造万物成为美好，但是从头到终的这个作为人很不能明白，所以上帝就把永恒放在人的里面」(参：传道书：3 章11 节)。所以当我们的眼光，从暂时扩展到永恒，从地区扩展到普世，从世人扩展到整个基督的身体的时候，你看见macro picture，不是micro picture，你看见的是宏观的图画，不是细微的细节，你看见的是整个的图画，整个神旨意延伸在我们面前，整个的展现出来。你们都知道什么叫作用一块一块把它砌成了一整片的图画，你们这里叫作什么？---- 拼图。当你看拼图的时候，你要看的就是每一片都放上去的时候，你才能看完整的图画，对不对？所以如果有一部份的拼图，部份的图片没有放上去的时候，这一张图还没有完整。所以十一章最后一节说，「叫他们若不与我们同得，就不能完全。」所以上帝为教会所预备的苦难是每一个时代都有份的。这样，每一个时代那些被验中，特别被拣选有份于受苦的人，他们的苦难加苦难，加苦难，整个的拼在一起的时候，才叫作「神宏观旨意的成全」。

那今天，我们常常为「我受苦」，我就呱呱叫。我是谁？我在这整国度里面不过是拼图中间很小的一片，是一个小的角落。而比我受更多苦的人早在历史上早就成全了上帝的旨意了，比我受更多忧伤、痛苦、眼泪、逼迫、刀剑、危险、饥饿的人大有人在。我是谁？我不过是其中一个。所以我们每一个人都成全神旨意的时候，神整个旨意宏观的图画就展现出来了。感谢上帝！

我们今天再一节一节讲希伯来书，如果我突然间讲一大段以后呢，我就不讲其它一段，你会感到希伯来书整章里面有一些没有讲是很可惜的事情。

在印度尼西亚有一次我跳了一段没有讲，那我继续讲下去的时候，两年以后有一个弟兄在飞机上对我说，「你记不记得你漏掉一段？」我说「我不记得。我知道每一段都讲了。」他说「没有，你再去查，两年前有一段很重要的你在雅加达没有讲。」后来我去查查查....的时候，真是在别的地方讲了，就是雅加达没有讲。我去外国几个月回来的时候跳了好几节就继续讲下去了。所以他说「雅加达的希伯来书查经整套印出来的时候是不完整的，别地方可能是完整的。」那这件事使我想起，许牧师每一次坐车，带整个录音的系统到吉隆坡去录音的时候，他要带三架的录音机。为什么呢？如果有一架没有电，另外一架有毛病，或者还有一架，比如说，它的电池已经没有作用的时候，总有一架在那个时候可以留下那句话来。我说「为什么一定要谨慎到这个地步呢？」他说「如果所有都录了，就是有一段没有录，整个希伯来书还是不完整的。」感谢上帝！所以神的完整观，神对教会齐全的美丽的了解乃是给我们看到上帝要祂的新妇，基督的新妇从头到脚底没有瑕疵。那，这样，就是每一个时代都有一些预定为上帝要受苦的人，这些人都应当尽心尽力，顺服上帝在苦难中间持守信仰。感谢上帝！十一章结束的时候就提出，「如果上帝给我们了预备更美的事，就他们若不与我们同得就不能完全。」这个「完全」是他们的完全吗？或者我们的完全呢？我相信这个「完全」是整个基督新妇遵行神旨意成为完全的身体。

如果一个新娘结婚的那一天，整个身体都洗了，就是一个耳朵没有洗，你感到怎么样呢？你会感到这边白，这边黑，这边擦了粉，这边没有擦。这个新娘就不齐全了！所以在做的整个国度里面，每一个时代，每一个民族，每一个个人，都有一些的为我们预备验中要我们受的，所以我们每一个人如果有机会被验中受苦比别人多，你不是怪上帝把我不能担的重担加在我身上。我受试炼，受试探能力所能承担的限制在这里，为什么你把更重的加给我？上帝说「我从来没有把更重的加给你，我就是把你能担的加给你。那你为什么感到不能担？因为你还没有发现你内在的潜在能有多大。」所以我们的责任不是埋怨上帝，我们的责任是继续靠着主的恩典去发掘，去发现，祂放在我们里的恩典是多么丰盛，以致于我们不需要用埋怨去解决这些问题。感谢上帝！

所以从今以后我们领受这一段信息的人，我们对别人的看法就不一样了，我们对自己的要求也不一样了，我们只能说「主啊，愿你的旨意成全。」当耶稣基督在地上最困难的时刻，他讲一句话「你的美意原是如此」(参：马太福音：11 章26 节)。那个时候是在马太福音第十一章，他的门徒传福音都有果效，传福音的时候鬼被赶出去，病被医好，行了神迹，许多人归主，只是耶稣基督自己传道好像没有果效。当老师不成功看见学生成功的时候，这是世界最不好受的一件事情。耶稣差派七十个门徒去传道，他们好像都有果效，只是耶稣基督没有果效。所以耶稣说「迦百农啊，你已经升到天上，将来必掉在阴间」(参：马太福音：11 章23 节)。那一段的圣经我不是解释成「耶稣基督比门徒没有能力」，我不是解释成为「耶稣基督传道不如门徒的果效」。今天很多人会用这种现象的偏差来批判基督教。

那你说「唐牧师，你怎么解释这一段呢？」我只能解释说耶稣基督的爱伟大到一个地步，所有最容易的工场都交给门徒，最难的工场他自己做，而且他要告诉我们，连上帝自己，连耶稣基督自己传道有时没有什么果效，就使我们真正传福音没有果效的时候我们可以得到最大的安慰。感谢上帝！

所以神把苦难临给我们的时候不是超过我们所能承担的，乃是在我们能承担的范围之内。而我们为什么感到不能承担呢？因为我们的感觉还没有圣化，我们常常凭着我们的经验感受，我们常常凭着我们的理所当然去感受，我们常常凭着我们对神恩典的追讨认为应该是这样待我才是爱」的这种偏差去感受，所以我们就不能发现自己原已经有的，神存在我们里面的潜在功能中间最大的极限是什么？求主帮助我们，给我们从这一方面学到功课。

当第十一章讲完了所有信心伟人的时候，就说他们不是地上不配有的人，这些世界不配有的人他们就变成什么？变成云彩。他们变成天上发光，反照荣耀，使世界充满光辉的云彩。一个云彩只能够从地上升到天上，因为它们经过了一些很重要的变化，有热度的变化，还有体积的变化，最后产生了位份的变化。你还记得吗？因为他们受了热能的力量在他们里面产生变化，所以他们就产生了容积的变化了，他们有热能的变化，他们有体积的变化，结果他们位分的变化就到天上去。所以这些见证人如同云彩围绕我们。那，我们就要怎么样呢？---- 脱下各样的重担，脱下我们各样的罪恶，然后我们要奔跑属天的道路。在我们前面的道路还远，我们为什么受这些累赘的重担所缠住呢？我们为什么受这些常常犯的罪所捆绑呢？求主帮助我们！

这里说「体力」，乃是那个新生命的自由，不是你还是没有得救，你已经得救了，但是你还没有得胜。「得救」是神的恩典，「得胜」要靠着主的能力与神同心，顺服圣灵的引导，对付自己，肯付代价才能得胜。所以「得救」我们完全没有功劳，「得胜」我们有完全不可推托的责任。我们得胜是因为我们愿意顺服神，我们愿意跟随神，我们愿意付代价，所以得是白白的，得胜是要付代价的。大家说「得救是白白的，得胜是要付代价的。」

当拉撒路复活的时候，耶稣讲了两句最重要的话。第一句「挪开」(约翰福音：11 章39 节)。第二句「解开」(约翰福音：11 章44节)。「挪开」那块拦阻的石头，这是人要做的事情。「解开」他身上的捆绑，这是人要做的事情。在「挪开」，「解开」中间有一句话不是人可以做的，所以耶稣没有吩咐人做。耶稣说，「挪开吧！」是要人挪开石头，他不做这个工作。等到拉撒路出来以后，耶稣说「解开吧！」「解开」是他要人做的工作，他不做这个工作。但是在这两句中间，耶稣讲一句人不能做的工作----「拉撒路出来！(约翰福音：11 章43 节)。当耶稣呼喊，吩咐拉撒路出来的时候，这一句话，他不必跟人分享，他不必与人一同做工，因为人没有资格，也没有能力把拉撒路从死带到复活的地步，这是基督自己所做的工作。这是完全靠恩典。所以你把这三句话，「挪开」，「出来」，「解开」，做一个福音性的摆列的时候。「挪开」是福音的预工，「出来」是福音的正工，「解开」是福音的后工。

福音的预工叫作pre-evangelism，正工就evangelism，而后工就是post-evangelism。在还没有传福音以前我们可以做什么？我们可以除去石头，除去拦阻，拿开那些阻挡人认识上帝的那些使人自高自大，自以为义的事情，把各样思想上的障碍，文化上的杂质，各样人心中的堵塞都把它挪掉，然后让基督的光照耀，让圣灵重生的大能运行在人的心中。所以你清楚看见以赛亚书四十章，也就是预表新约开始的时候先有一个预备大君王来临的这些话语，呼喊出来，「有人的声音在旷野呼喊，修直他的路，那些完完全全的都要使它成为正直，那些低矮的都要把它填满，那些太高的都要把它削平」(参：以赛亚书：40 章3 -4 节)，这些做好了以后，那大君王就来到了。「为耶和华预备道路」，因为这个旷野的声音乃是叫我们尽可能照我们能做的，把我们各样的拦阻除掉。这当然是预表施洗约翰在旷野中间的呼喊，「你们要修直他的道路，要削平那些高的，要填满那些低的，使我们的主可以到来」(参：路加福音：3 章4-5 节)。「你们要悔改离开你们的罪，因为天国已经近了」(参：马太福音：3 章2 节；马可福音：11 章5 节)约翰的呼喊就应验了以赛亚书第四十章有关于新约开始的那些预言。那，这个「削平」，这个「填满」，这个修直就是「预工」。

今天，我们中国人为什么很难接受耶稣基督呢？我们今天不但在福音的预工的铲除上面没有尽我们的力量，我们的预工不能做到的拦阻重重的地方，我们加重神仆人的工作，我们有许多的基督徒使福音更难传，有许多的基督徒我们的言语，我们的行为，我们的传讲福音的观念错误到一个地步，使人更难接受福音。

在新加坡有一个人，人家对他说「你只要信耶稣，什么病都会好。」结果他没有好，死了，他的家人现在更难信耶稣。为什么呢？因为福音预工没有做好，(反而)是加多了一些拦阻。而这些把福音困难增加的人，竟然是那些所谓为主大发热心的传道的人，你明白我的意思吗？当我们用错误的观念去接触人的时候，我们用错误的话语，不智慧的话语去作见证的时候，结果呢？人更难接受主。因为我们增加福音福音预工的困难，我们增加了拦阻人认识上帝的那种阻碍，所以人就更难信主了。

有一个人在印度尼西亚的一个城市叫作棉兰(Medan)，他对一个刚刚死了丈夫的非基督徒说「妳要快快信耶稣。」他不是说「因为主的爱会感动你，因为主的恩会使你在悲痛中间得到安慰。」他的传福音的办法是什么呢？「妳如果不信，妳就以后跟妳的丈夫一样现在在地狱哭得半死！」「他现在在那边咬牙切齿，搥胸顿足，这个人，妳的丈夫已经永远没有办法悔改，那边有永不灭的火，永远不死的虫，他在那样的痛苦中间。妳快快信耶稣！」他以为他是「引经据典」，照着圣经的话忠实传道，想不到那个寡妇对他说「我既然与他终身如此相爱，我愿意他到哪里，永远与他在一起，你回去吧，不要再把福音传给我。」

亲爱的弟兄姐妹，不是他讲的有太大的错误，但是不是那个时候，不是在那样的情境，在那样的感情中间讲这些的话语。所以「智慧的舌头是生命树」(参：箴言：15 章4 节)，智慧的话语会结生命的果子，这是箴言告诉我们的。在怎样的时刻，对怎样的人，用怎样的话讲得合宜，「一句话说得合宜，如同金苹果在银网子里。」你可以想象那个黄金的颜色，透过银网子之间的洞，一个一个光闪出来的时候多么美丽，多么吸引人，多么让人羡慕，那个这么宝贵，这么鲜艳的景色。求主怜悯我们！给我们传福音的时候不能除去预工的拦阻，也绝对不可增加预工的困难。愿主给我们有智慧来接触人，有智慧来安慰人，有智慧在适当的时机，适当的情况，讲适当的话来把人到主的面前。

亲爱的弟兄姐妹，「我们既有这许多的见证人，如同云彩围着我们。」那我们就要除去各样的拦阻，放下各样的重担来跟随祂。我说，这不是提到「得救以前」的事情，是提到「得救以后」的事情。得救以前要挪开石头，得救之后要解开绑布，因为拉撒路已经复活了，但是满身不自由，因为那包着他的布把他捆绑，使他不能自由行动。那我们今天基督徒也是如此，有许多基督徒得救了吗？得救了。得救了以后怎么样呢？还有缠累，我们还有罪的捆绑，所以我们没有办法自由自在跟随主，也没有办法像云彩一样的被接到天上，在地如在天，有反射上帝荣耀光的这种生活。所以我们要除去各样缠累我们，各样绑住我们的重担跟我们的罪，然后呢，存心忍耐，奔那摆在我们前头的路程。

当他把第一节提完了以后，第二节就告诉我们，「仰望」。亲爱的弟兄姐妹，信心之后第二个属灵的元素就是「盼望」。所以呢，信、望、爱，大家说，「信、望、爱」成为我们生命中间三个最宝贵的，是属灵的元素，the spiritual elements,the spiritual substance我们是有信心的人，我们是有盼望的人，我们是有爱心的人。在第十一章我们讲了一年多关于信的本质，关于信的对象，信的次序，以后我们看到信心的伟人一个一个摆在我们面前。到了第十二章，我们要盼望。如果说信心的最高峰，最顺从神，成为我们最好的榜样，就是耶稣基督。所以他讲完了所有信心伟人之后，就提到基督耶稣是我们信的对象，也是我们信的最好的榜样。

这里告诉我们，我们要仰望「为我们信心创始成终的耶稣」，或者这句话在希腊文的意思可以说，「仰望耶稣基督，因为他为我们创造了，为我们开始了，为我们做了信心的元首，他又为我们结束了，为我们成全了，为我们带领到最后能够达到终点的信心的榜样。」这样，耶稣基督是创始者，是成终者，耶稣基督在整个宇宙中间祂是创造的起点，祂是世界末日的终点。基督的创立，基督的结束成全，表示万有因他而开始，也因他而终结。「所以万有都本于他，依靠他，也归于他，愿一切荣耀归给祂，直到永永远远，阿们」(参：罗马书：11章36 节)

我上个月就用四个礼拜，四次的查经单单讲这一节，罗马书第十一章第三十六节，「因为万有都是本于他，倚靠他，归于他；愿荣耀归给他，直到永远。」你说单单这一节有什么好讲，讲四个礼拜？我也不知道，我只知道神感动我讲讲讲....，单单这一节所讲的四次的道理，应当要印成一本小书出来。

亲爱的弟兄姐妹，万有都是本于他，倚靠他，归于他。这样，基督是阿拉法，基督是俄梅嘎，基督is the true supporter,sustainer of everything exist,because He is the ground of all the existence.祂不但是存在的创有者，祂是存在的一切形态的真正的根基，所以万有是根据祂而存在，万有是依靠祂而存在。我们在希伯来书第一章第一到第三节里面是稍微提到这句话，因为万有是靠着祂权能的命令才被托住的。感谢上帝！祂是创造者，祂也是归属的那个终极点，祂是一切的源头，祂是一切的归属。

这样的一位基督不但在宇宙中间是创造者，也是成全者。这样，基督在我们信心的路程中间，是创始者，也是成全者。所以我们的信是什么时候开始的？是谁把信的种子放在我们里面的？我们的信是怎么成全的？是谁使我们的信仰到最后变成完美成全的终极呢？---- 耶稣基督。如果不是基督，没有人可能产生真正蒙上帝悦纳的信心。如果不是基督，也没有人能够走完信心的道路，完完全全蒙上帝悦纳。所以祂是创始者，祂是成终者，the beginner and accomplisher,the one who start the faith within us,and one who make our faith complete according to His will.这一位基督是信心的创立者，是信心的成全者，正像我们在走这条路的时候，我们完全没有力量，祂把信心的种子放在我们里面，我们就站起来，我们开始走了。走到我们并走完的时候，祂坚持，成全那个在我们里面的信仰，使我们走到底，而且是力上加力，各人到锡安朝见上帝。

这一个月是我这一生以来第一个月感到我会脚酸的。我从前脚得力量大得不得了，我带一些人去博物馆参观伟大得艺术品，走了六个钟头以后，他们说「唐牧师，停一下好不好？我的脚快要断了。」我说「你比我年轻五岁怎么讲这样的话？」我还是再走。结果为了他们的缘故，我不得不体贴软弱的弟兄，我就坐在那边等一下。等一下我说「再走了。」他说「不！要再等两下。」「要再等三下。」我就认为许多年轻人，年轻不像年轻人，原来老人可以像年轻人，年轻人也可以像老人的。但是这一个月不一样，我从飞机上把小小的行李拿下来拉着走的时候，就在走走走走的时候，我发现我这两个臀部旁边的骨头开始酸痛了，从前没有这个觉悟，没有这样的感觉，六十二岁开始有这个感觉。

亲爱的弟兄姐妹，人会衰老，人会改变，为什么？力下减力，力下减力，用力以后就减少一点，再减少一点，再减少一点。现在六十二岁我还可以每个礼拜飞到你们中间来，到七十二岁的时候，我相信只有你飞到我那边去，不是我飞到你们这边来。而那个时候我不相信台湾有一个人会每个礼拜飞去找我的。

亲爱的弟兄姐妹们，但是圣经给我们违背物理，违背生理的话语，他说什么呢？「他们行走，力上加力，各人到锡安朝见上帝」(诗篇：84 篇7 节)大家说「他们行走，力上加力，各人到锡安朝见上帝。」这个不是生理的，这个不是物理学的。在物理学里面只有变化的时候慢慢衰竭下去，不是慢慢坚强起来。所以物理学的热力学的第二个定律，你们读过物理知道我在讲什么吗？thermodynamic second law in physics。在物理学里面，热力学thermos你们说这个「热水罐」叫thermos，「热力学」叫作thermodynamic，热能动力学的这个学问里面的第二条定律是什么？----「一切的秩序是从整齐变成混乱，是从有力变成没有力，是慢慢慢慢衰竭下去。」这个是自然现象，这个也是自然规律，这个是物理上已经证明出来的事情。用这个定律我们看见在物质里面有一个东西叫作「熵」(Entropy)。Entropy这个东西呢，在整个物理学里面，就是它慢慢慢分解出来，以后「熵」慢慢增加，表示这个东西慢慢坏，慢慢坏。所以从这个定律来看，进化论是不可能的事情。所以如果你研究物理学的热力学第二定律的时候，你就知道进化论的假设是根本违背科学的。违背科学，为什么呢？因为万物从有秩序慢慢变成没有秩序，从非常有条不紊的定律变成慢慢混乱了。所以这个大自然运行，运行，到最后有一天就乱了。以后慢慢慢减少，减少到最后就吸引力没有了，就变成离开正统的，原有的秩序，就变成被吸进黑洞里面去了。所以万有的定律里面有一些跟进化论的理想是完全不一样的。

我们盼望什么东西是越来越好，越来越好。举一个例子，计算机是很笨的东西！你注意听啊，你不承认也不要紧，因为这样讲是使你更有自尊心就是了。计算机是很笨的东西，因为你把什么东西输入了以后，它永远就是那样，它不会因为用越多慢慢就会把错误改掉，明白吗？你输入一个错误的东西进去，它永远就是那篇，你怎么用，越用越用，就是把错误再重复，再重复。不会因为它用多了以后就变成从错误变成好的。所以，这个就表示，这个原有的自然的东西，它没有办法自己改成好的。

生命有一个规律，这个规律是什么呢？就在长成的过程中间。我所说的「长成」，是个别的，不是全体的，不是指整个历史的。所以人类整个的进化这个事情我们没有看到，但是每一个小孩子从他成长到大人的时候，他智慧的增加明看得很清楚的。当他增加的长成的过程中间他有一个反抗自然的力量。所以你的手越用它越有力，越用越有力，直到老的时候，照着自然规律它衰竭下去，那一衰竭下去的时候就是自然规律。但是在生命规律超过自然规律的这个神的安排的中间，你看见「力上加力」是可能的事情。

感谢上帝！我已经对你们讲过了，右手为什么比左手更有力呢？因为右手很肯干，苦力干，勤劳干，天天干，无所不干，所以越干越能干，这个叫作「右手」，对不对呢？左手是「贵族手」，把握手它也不出来，它只盼望戴戒指，左手只盼望挂手表，左手它也不要写字，它也不要握手，它也不要拿东西，因为什么都叫「咦，右手哥哥，你去做好了，左手弟弟今天请假，明天退休，后天死掉。」所以，结果教会两种人，越做的越有力，越不做的越不可能。「有的还要加给他，没有的连他所有的都要拿去」(参：马太福音：13 章12 节；马可福音：4 章25 节；路加福音：8 章18 节；19 章26 节)。耶稣的这一句话可以用很多方面去讲，实实在在是如此。所以诗篇八十四篇告诉我们，「他们行走，力上加力，各人到锡安朝见上帝。」

感谢上帝！我们有一个个超过自然，超过生理，超过物理的属灵定律在我们的生命的中间。我已经对你们讲过了，那个蜥蜴一直跑一直跑的，骨头就生出好像钢筋水泥一样的东西一层一层的保护在牠骨头的外面，所以牠越来越有力。神的道，神的工作，神的子民也是如此。

所以那些受痛苦的人，不要自卑，你在患难中间你要仰望耶稣基督，信心创始成终的可能唯有基督的工作才能做到。所以基督把信心放在我们里面，以后呢，继续不断给我们成长，到最后，我们的身体衰败下去的时候，保罗说，「我的身体一天比一天更朽坏，但是我的心一天比一天更新，更新，更新。」为什么呢？因为always renew by the Holy Spirit. 圣灵继续不断在改变我们。所以保罗说「你们要心意更新而变化」，这个就是reformed through，transformed,transformed in the procedure of reform. 借着你继续归正，归正，重组，重改，使你越来越变化，变化到最后的时候，就像我们的主一样了，那时候我们就在成全的日子中间与主合而为一，感谢上帝！

亲爱的弟兄姐妹，我们的灵性是不是进步呢？昨天我问香港的弟兄姐妹，他们连一个空位都没有挤得不得了，昨天满到楼上不能看的地方几百个座位都满了。我说「你们参加希伯来书查经有三年的时间，我请你问你，灵性有没有进步啊？你们老实说？这三年你听听听，有没有进步？」他们「有。」有的大声，有的小声，有的无声，有的「此时无声胜有声」。我不知道，为什么有的大声，有的小声。「有没有进步啊？」「有！」当大家默默的讲「有」的时候，我问，「什么叫作灵性进步？」「什么叫作灵性？」怎样给「灵性」下定义。一个人的灵性好怎么看？很会祷告？很会唱诗？常常参加聚会？天天读经？背了很大声，一大堆圣经？这叫灵性吗？什么叫作「灵性」？我让他们讲，一个一个讲，什么叫作灵性？有一些人讲了一些很好的定义，有一些是模模糊糊的。灵性是「对神对人常存无亏的良心」，灵性是所信的化成知识，化成行为。你的灵性是你的步骤顺从圣灵，借着圣经引导你对真理的明白。

当一个人的灵性只停在「听道」，「讲道」，「信道」，「知道」，这个人还不是真的灵性，但是当他「行道」的时候，就是灵所谓的表现。你真正行出来的时候，那你的灵性就在过程中间面向终极的成长，因为行。什么叫作「经历」？经一经，历一历，叫作「经历」。没有「经」，没有「历」就没有「经历」。所以「经历」就要自己亲身去经过，这个叫作「经历」。

十九世纪丹麦的哲学家，祁克果(Soren Aabye Kierkegaard,1813-1855) 讲一句话，「真理不应当是客观的，真理应当是主观念的。」那很多人不明白，「客观的真理才是真理嘛！我自己说是真理的哪里是真理，大家公认的真理才是真理嘛！」所以这个所谓「客观的真理」，「主观的真理」，这个名词在他没有把他的哲学发挥出来以前是希腊的那个「共相」的问题。我不知道你们有没有念哲学的人，所谓的「共相」就不是个别性的，而是普世性的；不是时代性的，而是「永恒性」的。用中文的词句表达更清楚的，就是「历万代而常新，放诸四海而皆准」，这个叫作「共相」。也就是说不是在台湾是真理的，到香港就不是真理。在香港是真理的，到北京就变成不是真理。在北京是真理的，到华盛顿就是歪理。那如果这样的，这个不是真理。这个叫作「公理」，不是公共的「共」是公公的「公」。「公说公有理，婆说婆有理」，阿公跟阿妈，挖到一块芋，你们听过那个话吗？「天黑黑，要下雨。」那么公说公有理，婆说婆有理，那种理是片面的，不是真理。真理是无论是什么时代都是对的，真理是无论是什么时代都是对的，真理是在暂时中跟永恒中间没有分别的，真理是不因人而异，不因地而变，不因时代而迁，是永恒的，这个叫作「共相」。这就是苏格拉底(Socrates,469-399 BC)、柏拉图(Plato 427-347 BC) 以及亚里士多德(Aristotle,384-322 BC)跟当时传流下来的诡辩学派的人论真理最大不同的地方。

亲爱的弟兄姐妹，感谢上帝！神的道就是永远不变的真理。那么，当祁克果说「真理不应当是客观性的，真理应当是主观性」的时候，人家问他说「你所谓的真理是主观性的意思是什么？」他说「真理不是你读来的，你听来的，你知道来的，真理是你经历过，你亲身体会，真正投入的，那才对你的生命来说「你明白真理」。

我能不能游泳，不是我看几本游泳的书，然后怎么游泳，每条都答得对，叫作「我懂游泳」。你真正懂游泳是把你放在大海，你沉不下去，那才叫作「懂游泳」。所以，对真理的明白，绝对不是理性的，对真理的明白绝对不是知识的，对真理的明白是真正投入，亲身经历，在过程中间有分，你个别的主观念的经历参在其中的，是这样。

感谢上帝，我们今天跟随主也是如此。「主啊，我跟随你，力上加力到锡安朝见上帝，我是一步一步在这个道路中间跟随的人。」灵性也是如此，所以我问你，「你有没有进步啊？」你听了以后，你的灵性有没有改变呢？我不是说「你讲多少出来，我不是说你背多少东西进去。我是说你经历了多少神的话。经历了多少神的能力，经历了多少神所启示的，永不变的，以后要藉之审判全地罪恶的真理，这就是知识要化成你生命的一部份，化成你属灵道路的步骤，化成你整个创始成终的过程中间的一部份，求主怜悯我们。

「仰望为我们信心创始成终的耶稣」。

这里耶稣基督不但是信心之本，信心之基，信心的成全者，耶稣基督也是我们仰望的对象，是我们盼望的内容，使我们向祂发出去在他宝座中间成为我们盼望的方向的这一位叫作耶稣基督。所以这里基督就变成「信」与「望」，从「信」把我们带到「望」的中间那个最重要的位格了，感谢上帝！

为什么说基督是我们信心的创始成终者呢？因为我们起先的信心是听有关基督的话，信道是从听道来的，听道是从基督的话来的。所以，那个得救的信心一定是因为听有关基督为我死，为我复活的道才产生出来的。请你注意，如果我传耶稣基督没有传他的死，没有传他的复活，只说「耶稣是好人中最好的，是完人之范，是人中最圣洁的圣者。」那，这样，人对耶稣基督的信心没有办法建立起来，对耶稣是榜样可以效法他的行为可以建立起来。你明白吗？对耶稣基督是榜样，是我的楷模，我可以照着完人之范耶稣圣洁的品德来效法他的行为，来过一个像他的生活，我的行为可以建立起来，但是信心不能建立起来。信心建立起来因为他为我死，为我复活，那我这个人就不在自己的罪中死，乃是我的罪在他的死中与他一同死，我的义因为他复活以后与他一同活。这样，我与基督同死，我与基督同活，如今活着的不再是我，乃是基督，他是爱我，为我舍己，我这样接受，这个叫作信心。所以，如果传的不是有关于基督救恩步骤中间道成肉身，无罪得胜试探的圣洁，他为罪代死，死后复活升天再来的这些历史事迹，那么，你传的不能产生信。耶稣多么好，多么伟大，多么谦卑，多么圣洁。你讲完了以后，别人也可以讲苏格拉底，多么伟大，多么圣洁，结果有一大堆跟苏格拉底走，跟耶稣走的人都建立行为不建立信心，明白了吗？信道是从听道来的。谁是道？基督是道，道怎么样？成了肉身，为什么成为肉身？要为我们死，在他成为肉身跟死在十字架中间，这个肉身曾经行神迹，曾经做好人，曾经行善，曾经「周游四方行善事，医好凡被撒但所压制的人」(参：使徒行传：10 章38 节)。所以基督的死为是伟大的，但是基督为我死是神借着祂永世计划定下救赎我的历史事迹，。所以传耶稣基督的死，跟传耶稣基督的复活才叫作「传福音」。

保罗在哥林多前书第十五章说，「福音就是耶稣照圣经所说的，为我们死，照圣经所说的为我们被埋葬，第三天再从死里面复活」(参：哥林多前书：15 章3-4 节)。为这个缘故，我对新派无情的批判，对灵恩派苛刻的要求，你们不要怪我。因为他们在传福音的时候是讲「我蒙上帝医治，神迹在我家里行出来！」那是福音吗？那是福音之外与真正救赎性的信仰两回事的事情。

亲爱的弟兄姐妹们，上帝可以借着神迹使人谦卑下来，使人看见神的大能，但是也可能人看过神迹就轻看那些没有神迹的人。奥古斯丁(St. Augustine,354-430)在一千五百多年以前，写过几句话，「我真正万分惊奇，我真正万分被提醒。」他说「主啊，那些因神迹而骄傲的人，他们在好奇心中间所得着的，都在他们的傲慢中间丢掉了。Oh,God what the gain in their curiousness will they lost in their pride.自以为有看过神迹，有特别经验超过别的基督徒的人，他们就以为自是第一流的，是最上等的基督徒，就轻看别人，却不知道神不因为他们有过神迹经历建立他们的信仰。

「施洗约翰在地上，连一件神迹都没有行过，众人因为他指着耶稣所作的见证就信了」(参：约翰福音：10 章41 节)。人的信是因为道，道是指向耶稣基督的话语，而当传到耶稣基督的死与他的复活的才建立信仰。你们「仰望为我们信心创始成终的耶稣」，当我们仰望他的时候，我们看见什么？看见他成为我们的榜样，看见他成为我们的楷模，看见他在我们前头怎么样走，怎么样顺服上帝成为我们要效法的一个根本。「他因那摆在前面的喜乐，就轻看羞辱。」大家说「他因那摆在前面的喜乐，就轻看羞辱。」

「他因那摆在前面的喜乐，就轻看羞辱。」这一句话反过来怎么读呢？「我们因为摆在前面什么都没有就看重羞辱。」我前面什么都没有，现在受这么大的羞辱，这羞辱太重了，太大了，为什么受羞辱前面什么都没有呢？你看到了没有呢？神造人的眼睛不是一个前面一个后面，感谢上帝！

我小的时候我对主说「主啊，为什么不这里一个，那里一个，这样我过街的时候就这样直直走，前后面的车我都看见，就不必转来转去？」我小的时候很多疑问的，「奇怪，为什么口只有一个，功用那么多？为什么眼睛功用只有一个要两粒？」而很多事情我们不明白，「为什么鼻子一但是是两个洞？」后来我慢慢想，如果中间这一条没有多么可怕，这鼻一个大洞吓死人了！很多事情我不明白，就是问上帝，问上帝。「主啊，如果我过街的时候，前面一个眼，后面一个眼，我这样走。那么车两边来，我都看见了，我不必闪来闪去嘛！很辛苦。」小的时候我很怕过街给汽车撞死，所以我就想东想西。神造人的眼睛是最奇妙的，向前。几乎没有动物的眼睛像我们这样完美的，你说「猩猩差不多一样。」是，我们的视线两个一加起来，广度超过所有的动物，但是是向前的。

我们要向前看。一个不懂得向前看的人，无论生理，无论心理，无论灵性都有问题。我们不应当只向后看，只向后看的人是「衰老」的记号，所以老人家所最爱讲的是「我以前」，「我从前」，「从前我」。如果一个老人家说「以后你要怎么样」，「以后.... 」虽然他年老，他还是年轻。

我见过一个七十八岁离开世界的牧师，还没有死以前三个月一直对人家说「以后Bali的教会要怎样，怎样。这些长老要怎么样训练，这些基督徒要怎么样训练他们的工作，他们的技术。以后，以后....。」一直讲「以后」，讲不久以后他就死了。我感到他非常年轻，因为他不是「向后看」的人。「向后看」的人是罗得的妻子，「向后看」的人可以作盐柱，作骨董，站在那边作大家永远为她婉惜，为她痛哭，却没有可能向前走一步的人，那个是罗得的妻子。我们要向前看。一个向前看的人，他看见了指望，他看见了历史的方向，他看见了神的应许，他看见了神从来没有错误的引导，向前看。你要「忘记背后，努力面前，你要忘记背后，努力向前走」(参：腓立比书：3 章13-14 节)，这是圣经给我们的教训。

有一次我在印度尼西亚我们过年的时候，就是在十二月三十一号的那一天，我们有聚会，第二天正月一号再有聚会，我就十二月三十一号那一天我讲「忘记背后」，讲完了，第二天我就讲「努力面前」，就这样把两篇东西结连起来成为我们过年对上帝话语的思念。亲弟兄姐妹们，我们效法耶稣基督，耶稣基督是向前看的人。当他一向前看的时候看见喜乐；一看见喜乐的时候轻看羞辱，这个相对性的了解是我们心灵之所以能得胜的原因。

我们今天看不见喜乐，只看见羞辱，越羞越不好意思，越不好意思越羞，结果我们就埋怨上帝，我们就没有能力走下去了。耶稣基督不是，他是看见前面，一看前面的时候，看见前面的喜乐就轻看现在受的羞辱，感谢上帝！怎么前面有喜乐呢？为什么前面会有喜乐呢？因为神早就定下了这个规律，借着十字架把我们带进得胜的地步；借着死把我们带进生的地步；借着苦难把我们带进领受冠冕的地步；借着逼迫使我们进到荣耀的地步。这个定律是神定的，所以这个前后问题要懂得，神的前后问题，神所定的先后问题，比人世间所定的先后问题更重要。「物有本末，事有始终」，知所先后则怎么样？则近道也(参：《大学》)。孔子在两千五百年以前已经给整个中华民族定下了这个原则，知什么先，知什么后，那你就靠近真理了。如果你知什么先，知什么后，那你就是有智慧了。你应当在这一方面奠定你整个人生的方向。

亲爱的弟兄姐妹们，耶稣基督在这里告诉我们，主看到前面的喜乐，就看「羞辱算什么？」轻看！能够轻看羞辱的，这个人是大有智慧的人。能够轻看轻看你的，这个人是得胜的人。能藐视那些藐视你的人，你是比他更厉害。如果有一个人，哈哈哈哈笑你，笑完了你毛骨悚然，「为什么人这样笑我？」你就不知道怎么样了，因为给人家笑了。但是如果有一天你「哈哈哈哈」，笑得更大声，让他吓死了，那你就得胜了。

今天我们的力量是什么？给人一吓我们就不知所措。人家一讥笑我们，我们就六神无主。人家藐视我们，我们就自卑感发作，我们不应当如此。那些真正得胜的人，他知道对方的讥笑是没有道理的，对方对我们的藐视是根本不懂，你胸有成竹，你不怕人家藐视你，人家轻看你是他不懂，他不懂所以他讲这样的话。当每一个人不懂别人真正的实质而随便批判的时候，正在显露自己的肤浅。你要记得这一句话。

当一个人没有真正的学问，随便轻看他不懂的东西，他一讲出话语来的时候就显出他自己的肤浅。所以除非你闭口不言，每次你开口讲别人的时候就介绍你自己程度到哪里。你要懂得这个定律，这世界轻看我们，这世界藐视我们的时候，我们不必惧怕，为什么呢？因为你一轻看我，一讥笑我，我就知道你到底程度肤浅到什么地步。

亲爱的弟兄姐妹，基督教的道理深到一个地步，最大的哲学家望尘莫及，圣经里面重要的思想，重要的启发，是所有哲学，所有的文化没有办法相比的。问题是我们基督徒自己没有办法找到那个最深的智慧到底隐藏着什么。所以我对这一代的青年人我有很高的要求，你们要继续不断发掘出圣经最高最伟大的东西，然后用那些去批判那些现在所有正在批判基督教的哲学。以批判的眼光去批判他们，以怀疑的眼光去怀疑他们，以不可知的态度对他们不可知。那你就得胜了。

如果有人到你家敲门，「我要查你的家。」「为什么你要查我的家？」「陈水扁总统叫我来查你的家。」那你说「糟糕了，总统叫他来的。好，好，请你查。」对不对啊？不！「你是谁叫来的？」「陈水扁。」「真的吗？好，把单据拿出来给我看。」拿出来了以后，你查那张单据，懂不懂啊？你查我？我先查你！你查我的时候，你是用「查者」的身份来怀疑我，所以我被查。我现在先怀疑你这一张是不是真的陈水扁叫你来的，我先查你！所以to those skepticism you should be skeptic. To those agnosticism you should be agnostic.

我为什么要创立一个归正的学院在美国呢？为什么我们要请这些最聪明的人来教书呢？因为我们感到今天基督教很少人站在「批判文化」的地步替上帝说话。所以一看见那些比我们更聪明的人站在台上藐视我们的时候，我们就不知道要怎么样，我们就好像一个没有精神，没有灵魂与身体在一起的，魂不附体的那个肢体破碎的人一样的。不应当如此！我们应当很有把握的看出所有藐视上帝，抵挡圣经的那些世界的哲学都是自己支离破碎的思想的集成品。所以我后来发现，所有的抵挡上帝的所谓的哲学的理论里面隐藏着两样的东西。第一样东西是什么？---- 定时炸弹，是要自我摧残的。第二样的东西是什么呢？就是没有办法自圆其说的矛盾在里面。所有反对神的话语的东西，讥笑上帝的东西，都隐藏着自我摧残，自我互相敌对的因素，而且这个因素有一天一定爆炸出来，因为这些系统都存着定时炸弹。所以不必怕「XX主义」，不必怕「存在主义」，不必怕「后现代主义」，不必怕「唯物论」，因为这里面自己的自我矛盾太多了，而且到了一段时间它自己爆炸出来了。只有上帝的话安定在天，阿们？感谢上帝！当我们看这个永恒的，绝对不能改变的真理的时候，你就看在暂时时代中间所生出来对我们的怀疑，对我们的藐视的时候，你可以稳若泰山，非常安定的，泰然处之，不惧怕。

耶稣基督看前面摆着的喜乐，他就藐视这些羞辱，轻看羞辱。羞辱是「你轻看我」，耶稣说「我轻看羞辱」，是「我轻看你」。所以转被动为主动，永远站在与神同样的尊贵宝座上去看人正在表演他们自己的愚昧，这些都是他们愚昧的彰显。上帝为什么许可历史上这么多反对祂的理论，这么多抵挡的哲学一直层出不穷，一直出来，一直出来？---- 「让他表演吧，让他表演他笨在什么地方，让他表演他亏欠在什么地方？」所以真正伟大的基督徒，不怕接触任何一种抵挡基督教的东西。

今天有一些教会里面所谓的领袖，最怕他里面基督徒读那些东西，所以你如果看年轻人读那些反基督教的东西，「啊！给魔鬼利用了，给魔鬼利用了，快快丢掉那些东西！」我不是说应当花很多时候读那些反对基督教的东西，不是。总要有一些的人精明到一个地步，一看他们的东西，马上看出他们的错误在哪里？看出他们的缺点在哪里？而那些讥笑我们的话，你可以嗤笑他。为什么呢？那些是自讨羞辱，自讨没趣，自显愚昧的东西。耶稣基督因为看见前面的喜乐，他就轻看羞辱，他就藐视这些羞辱，因为这些羞辱到他身上，他承担。承担的时候毫无怨言，毫无毁谤，没有凶吓人的话语，因为他知道这些都是神命定的，而且神要他受的，所以他只说「愿你的旨意成全，不是照我的意思，是照你的意思」(参：马太福音：26 章39 节；马可福音：14 章36 节；路加福音：22 章42 节)。这些全部到耶稣身上的时候，他就这样胜过它们了。感谢上帝！

所以这里说「他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架[的苦难]，结果呢？「便坐在上帝宝座的右边。」大家说，大家一同来读第二节：「仰望为我们信心创始成终的耶稣[或作仰望那将真道创始成终的耶稣]；他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在上帝宝座的右边。」

这个位分是不是可以动摇的？不是。这个位分是不是暂时的？这个位分是不是到永永远远的？感谢上帝！神为你定的位分是人不能夺去的。神为你预备的未来的位分是永恒的。然后你在暂时中间受的一切些算什么？感谢上帝！我们一定要有这样的把握，有这样的一个模范，我们的主不但是我们信心创始成终的那一个位格，祂也是我们仰望的时候真正的对象，我们的榜样。如果我们看我们的主轻看羞辱，为什么？因为他看见前面的喜乐。今天我们看见前面什么？今天的基督徒前面看见什么？

最近有一个人在我的神学院对我说，「我们的学生这个人有一个毛病。」我说「你告诉我，他的毛病是什么？」「他讲道的时候，只讲悲观的事情，没有刺激盼望，没有带来向前面看的力量。」我说这「这一点很重要。」我盼望从头教导这个学生，给他转变，给他改变他整个事奉的心态。我看见有两个传道人在雅加达，每次讲的时候讲悲哀的事，讲消极的事，讲人间的失败，现在的青年多坏，多么坏，那么他会拿出百分之多少的人在高中的时候已经失去贞操了，有多少的人他已经跟女子同房，有多少的人几岁的时候他已经做了什么事情，这个社会这么坏，这么坏....，之后「好，我们低头祷告！」那么，我要问，听众每次听你讲道都是讲社会多坏，多坏，多坏，听了要怎么样呢？你明白我的意思吗？如果我们的讲台没有刺激对前面的盼望，我们的讲台只有数算人的罪恶，我们的讲台只有看人的失败，我们的讲台只有看魔鬼的工作，你越讲就是给魔鬼留地步。我们今天要刺激盼望，建立信仰，把人的头抬起来，给人看见前面有我们主的得胜，感谢上帝！

求主帮助我们，效法耶稣基督。耶稣基督是在历史中间唯一在最孤独的时候从来不哀叹，在最痛苦的时候甘愿忍受，他忍受各样的羞辱，他甘心忍受，口没有凶吓的话语，在被钉的时候是为罪人求恩，血流出来的时候就是是把赦罪恩典流出来的同时。

这位耶稣基督，他因摆在前面的喜乐使他轻看羞辱，忍受十字架的苦难，这样，他就配坐在上帝宝座的右边。感谢主！前面的人，世界不配有的人，耶稣基督配在上帝右边坐宝座的人，求主帮助我们给我们效法的我们主，做一个向前看，有前面的喜乐，有前面的应许，神的同在，使我们做一个有盼望的人，把这种力量带来，使教会跟我们一样，成为有盼望，有前途，勇往直前，力上加力，到锡安朝见上帝。我们站起来祷告：

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们感谢主，在患难之后有宝座，在死亡之后有复活，在苦难之后有喜乐，在所有世界各样的逼害之后有神的荣耀在我们身上，我们感谢上帝！求主给我们做一个真正有盼望向前走，面对永恒的喜乐而愿意忍受痛苦的人，给我们在这世界的过程中间，我们在我们身上荣耀上帝，在我们身上各样的印记，各样的受苦的印记中间看见神的应许。我们大家开声祷告，特别为那些为主受苦在全世界传福音的人，我为他们感谢上帝！我们为台湾祷告，求主在台湾兴起一批的人，有能力作主的见证，我们大家说开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱，你没有撇下我们，没有丢弃我们，你与我们同在，叫我们在你面前蒙恩，我们真是需要你。求主听我们的祷告，给我们不是看这个世界暂时的败坏，困难我们就忘记了摆在我们前面的喜乐。求主用主你的大能大力来拯救我们，拯救我们脱离悲观，脱离失望，脱离灰心，脱离没有能力的生活，给我们的事奉在你面前能够被主提升到一个像我们的主耶稣基督一样的生活，给我们的事奉蒙你的悦纳，给我们看见摆在前头的喜乐，我们就轻看羞辱，忍受十字架的苦难，直到我们与主一同坐宝座，与主一同作王。感谢赞美你！听我们的祷告，我们把一切荣耀归给你，如此仰望祈求是奉主耶稣基督得胜的尊名求的。阿们。」

我们再唱「十字架永是我们的荣耀」，大家再唱。

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

请坐，我们大家来唱诗362 首，

「亲爱主，牵我手，建立我，领我走；我疲倦，我软弱，我苦愁；经风暴，过黑夜，求领我，进光明；亲爱主，牵我手，到天庭。」

唱过的举手我看看？啊，这首诗歌是很美的诗歌，我们大家一同来唱。

亲爱主牵我手

1. 亲爱主，牵我手，建立我，领我走；我疲倦，我软弱，我苦愁；

经风暴，过黑夜，求领我，进光明；亲爱主，牵我手，到天庭。

2.我道路，虽凄凉，主临近，慰忧伤；我在世，快打完，美好仗；

听我求，听我祷，搀我手，防跌倒；亲爱主，牵我手，常引导。

我们低头祷告，请你们中间两个人带我们祷告，无论是谁，请不要等候，请用一、两句，或者用长句，随便你，照着主的引导。两个人带领我们祷告，请不要等候，现在开始，无论是谁。

我们现在大家开声为着明年的布道大会祷告，也为这个礼拜有三个音乐布道会祷告，也着再两个礼拜有Jakarta Oratorio Society 诗班到台北来的唱诗赞美会来祷告，我们也为各地要庆祝圣诞来祷告，特别为下个礼拜最后一次今年希伯来书的查经祷告，大家一同开声祷告：

「主啊，我们感谢，我们赞美你！你给我们在年底的时候有许多好的节目，我们把一切荣耀归给你，求主你怜悯赐福，无论三个音乐的布道会，或者是即将来的圣诞晚会，都被主你自己的爱所充满。求主怜悯我们，听我们祷告，叫我们在你的面前蒙恩。我们感谢赞美你，我们把一切荣耀归给你，求主施恩，求主你赐福，求主在这些的年间显出你的作为。主啊，我们也特别为着圣诞节的聚会来祷告，求主施恩，求主赐福，求主你与我们同在叫我们在你的面前蒙恩，我们仰望你，我们恭敬把一切的荣耀归给你！愿主你施恩，愿主你赐福，愿主你捆绑撒旦的作为，叫我们在你的面前蒙恩，我们仰望祈求，求主垂听，求主你赐福，感谢赞美，求主垂听。我们圣诞节各教会的筹备，求主给我们以欢喜的心来迎接基督在我们心中继续做祂奇妙的工作，也使许多没有认识主的人可以借着圣诞节的信息回到主你的面前，明白道成肉身的奥秘，明白上帝爱世人的真理。听我们的祷告，感谢赞美求主垂听，奉主耶稣基督得胜的尊名求的。阿们。」


第九十五讲

希伯来书第十二章1-4节2002.12.10

又见面了，又一个礼拜过去了。这一次是今年2002年最后一次希伯来书的查经，下个礼拜不是礼拜二，下个礼拜是礼拜三。因为礼拜二我是在香港，礼拜一是在吉隆坡，这样，使每一个路程可以短一点，等到唱完了，累死了，回家去的时候一飞就飞到雅加达。那么一面飞到雅加达的时候，十九号他们回去可能就平平安安的休息，我十九号晚上就对两千人的圣诞布道大会在泗水(Surabaja)，二十号雅加达五千人的圣诞布道大会。这四十五年我的事奉，圣诞节不是庆祝，不是纪念，圣诞节是布道，因为圣诞节是把道成肉身的奥秘，神爱世人赐下独生子的信息，神与人之间接连点的开始，暂时与永恒之间的交接怎么成为可能，向世人传播出去。所以这四十五年的圣诞节，我们都用布道的信息，呼召人向前归向主。

那么，雅加达一年一次的圣诞布道会，费用是大得不得了，是你们很难想象的。我们租一个五千五百人，全印度尼西亚最大的冷气的礼堂，也是Under the management of Hilton Hotel，所以单单那两个银幕就花了一、两万美金，这个，要好几千块美金(对不起)。那么，整个费用是很大。那我们每年就是为布道的事情，大家尽心竭力领人归主，感谢上帝！那如果你们要飞过去，很欢迎你们来，因为你们常常不来看我，我常常来看你们，我为了希伯来书来看九十多次了。

那下个礼拜的赞美会，香港的反应很热烈，赞助票已经卖了四百张，结果我们决定不准再卖赞助票，否则的话每一个买赞助票的都坐在非赞助的位子里面了，全楼下的椅子都给赞助票买去了。在新加坡有一个人他说「赞助票？好，我就买一张。」买一张他就付五千块新加坡钱，等于差不多两千八百美金一张票，这是我一生开过的音乐会，有人买票最贵的一次。有一个人买一张票，这样就可以cover一些的费用，因为所有的费用等于你们这里的钱是三百九十万。三百九十万，四个城市分，一个城市大概是一百万，当然，这个是很大的数目。但是在神眼中没有什么大数目，对不对呢？在神眼中，海边的沙就比全世界的人更多了，很简单的事情。不过简单在神，对我们是不简单，所以我们要用信心仰望上帝。

感谢上帝！这四十五年所有的事奉都是凭着信心，仰望主，依靠主，神从来没有给我们失望。有时给我们遇到困难，有一些的缺乏，但是主继续用祂的能力来托住我们。我要印证一件事情，这一生证明我们的神是信实的，大家说「我们的神是信实的」。那，当然，如果你一同见证，一同参与，一同有分于这些聚会，这些赞美，你会心中充满喜乐。我感谢上帝！我相信你们中间有一批的人，越投入，越查经，越感到应当多多的在神的工作上有分，是不是啊？而且你们的精神，你们听道的眼光已经越来越不一样了。我一生常常看见，第一次听我讲道的人这样听，以后这样听，以后这样，以后这样听。感谢上帝！这个转一圈就回到主面前，就是怎么转就是很困难就是了。有的人要等五年才转一圈，从这样，到这样，到这样，那就要五年的时间。有的人就在几次的聚会，就顺服在神的面前。如果我所讲的是我自己，那你们可以不必顺服，但如果我所讲的是神，我所高举的是基督，那么有一天，所有的舌头都要承认祂，所有的膝盖都在跪在祂面前，所以是一定要顺服的。

我对香港的人说「你们香港的人，如果三年每个礼拜来听马克思，你会不会来啊？我如果每个礼拜讲毛泽东选集，你要不要来啊？」不可能的！只有神的道，使我们继续不断，越甘渴的时候，越感到越甘甜，越甘甜的时候，感到必须再有渴慕的心来领受更大的丰盛，更深的奥秘，阿们？

那明年我们第一次是正月几号？八号，正月八号礼拜三了。所以明年你不要再习惯礼拜二来。那下个礼拜二你也不要来，如果你来，那么有一个办法就是「自己讲自己听」。下个礼拜是礼拜三，我们就在怀恩堂，好不好讲？已经讲「信」这么久了----信友堂。到那边「怀念主的恩典」---- 怀恩堂。

好，我们现在打开希伯来书第十二章，我们一同读第一节念到第三节：

「我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程，仰望为我们信心创始成终的耶稣[或作仰望那将真道创始成终的耶稣]；他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架[的苦难]，便坐在上帝宝座的右边。那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。」

第四节：

「你们与罪恶相争，还没有抵挡到流血的地步。」

或者说「他曾经这样受过罪人的顶撞，他曾经与罪恶相争，而你们既然效法他就不要灰心，要常常思念，而且你们要效法他，他抵挡罪恶到流血的地步。」

我们再一次低头祷告！请陈民本教授带领我们做一个预备心的祷告：

「天父我们感谢你用你自己的爱吸引我们到你面前来。天父我们谢谢你，借着你仆人的口，让我们饥渴的心灵可以得到饱足。天父，我们等候在你面前，愿你亲自来引领。主啊，我们真是要看到这个世代，只有你的话才能满足我们，感谢主的恩典，奉耶稣基督的圣名。阿们。」

我们上个礼拜在这里思想到耶稣基督他怎样受苦，后来他得荣耀。他怎样受各样的患难，成为我们众人的榜样，历世历代的楷模，就坐在上帝的右边。亲爱的弟兄姐妹，那我们今天跟随主的人，我们是因信在他的苦难，在他的死的形状上联合，以后我们就在他的荣耀，在他的复活中间，也与他联合(参：罗马书：6 章5 节)。所以这一条路程不是一条顺利成功的路程，也不是照着世界的观念，来达到一个没有困难，没有许多磨练的一种宗教性的盼望的生活，我们乃是在神的旨意的中间，因为信的缘故，为真理预备受苦的人。

那我们前面第十一章结束的时候，我们看见因为信，有人得到实时的现世神给他们的解脱，他们平安度过各样的困难，但有人因着信，他们不但没有得到现实的，即刻的解救，他们最后被石头打死，被锯锯死，他们受刀剑，受磨练，他们飘流无定，披着棉羊山羊的皮到处奔跑，在岩石山洞里面，他们过着颠簸流离的路程。亲爱的弟兄姐妹，结果圣经说「这是世界不配有的人。」这世界用不应当有的态度对待这些属天的人。这世界没有看出他们在世界上的贡献，没有看出他们在世界上，所应当受的荣耀是什么，倒是把羞辱，把痛苦加在神在永世中间所验中要受苦难以致于完全的人。

我们已经提到了，不但是苦难使人被磨练学习顺从进到完全，整个受苦的人在神永恒旨意中间，要使教会的苦难得到完全的苦难。所以不但「苦难」是圣徒得以完全，圣徒要经历，整个教会在历世历代总合完全的苦难。那这个「苦难的完全」，和「苦难使人得以完全」两样加起来的了解，就使你有真正得胜的能力。而当我们受苦的时候，我们常常以为「为什么上帝使我受苦？为什么上帝不听我的祷告？」这种观念还是「不信」的表达，还是自私的一种发泄。因为我好像不应当受苦。为什么苦难临到别人身上，我们没有感到他是在受苦，好像应该的，为什么苦难临到我们身上，我们就感到是不应该的呢？上帝为什么把苦难加在我身上呢？所以这个老我还是很重，还是把自己当作中心。所以好像「我是不可受苦的，别人受苦，那我不管，但是我是不可受苦的。」

圣经告诉我们，从初跟随主的时候，我们就必须要履行的第一个条件，「若不舍己背十字架就不能跟随主」(参：马太福音：16 章24节；马可福音：8 章34 节；路加福音：9 章23 节)。所以在整个神的国度里面，我这个小我，是真正微不足道的，但是因为他的重要性，是连我都需要上帝的儿子到世界上来道成肉身才能拯救我。所以从这方面来看，神看我所很重要的。但是在整个神的国度中间我算什么？我竟然蒙恩，而神要我在整个国度中间，成为与那些被验中受苦进到完全的人，有份于基督的患难。所以这样，我们就产生一种，要从两极去认识自己。当我看到自己不重要的时候，不要忘记你很重要，因为重要到，连这样小的一个你，需要上帝的儿子为你死，才能得着拯救。如果不是神的儿子牺牲，你不能得拯救，这个「代价」告诉你，你是很重要。所以我是重价买赎回来的，我就应当在我的身上荣耀上帝。

那当你在神的国度中间感到自己很重要，好像神的国度非你不可的时候，那你就应当从头思想，「我若不舍己，我就不能背十字架跟随主。」「舍己」也就是不再以「己」为中心，因为基督教之所以超越所有宗教的地方，就是对「罪的根源」和「罪的原则」有最清楚，最准确，的最绝对的看法。

「罪」是从「己」的意念产生出来的，「己」是神所造之外，在神自己之外，最有价值的位格，所以神自己造了有位格的己在祂之外，而在神之外的「己」，也就是被造的最有价值的身份。但是这个「己」不以神的「己」为中心的时候，就变成罪的开始。这个是没有一个宗教看到这个地步的，所以当一个人以己为中心的时候，神说「这是有罪了。」当一个人以自己的己，归入神的己的时候，神说「这叫作信仰，这叫作顺从，这叫作作灵性，这叫作奉献。」所以「奉献」就是把你的己，归入神的己里面。信仰就是把你的己归入神的己里面，你的事奉就是把你的己归入神的己里面。这样，「舍己」的意思，不是轻看自己；「舍己」的意思，是归回自己在神永恒的自己中间，找到我们怎么样安身立命的那个地位。那这个「己」归入神的「己」之后呢，你就像耶稣基督说「不是照我的意思，乃是照你的意思」(参：马太福音：26 章39 节)。这种「归入」也就是归入基督的死，归入基督的复活，归入基督的苦难，归入基督的荣耀。所以保罗讲了一句，有关于苦难完全的话语，在跟希伯来书第十一章，最后一节讲的是完全一样的意思。「他们若不与我们同得，就不得以完全。」

希伯来书十一章后面曾经提到「被成全之义人的灵魂。」从个人来说，这些义人的灵魂已经完全了。但是这个完全，希腊文是用「被动式」的，不是主动式的，不是我修身养性达到完全的地步，这是不可能的。这是宗教动机，这不是救赎原理。救赎的原理，是神动善工，神成全善工。「我今天成为何等样的人，都是因为主的恩才成的」(参：哥林多前书：15 章10 节)，若不是主在我里面动工，我没有办法自己修身养性，有所什么成就。如果不是神自己主动赐下基督，赐下圣灵，成为我的救赎，成为我新生命的源头，我没有办法靠自己的力量，领受神任何的恩典。如果不是基督创始，基督成终，我没有办法开始，甚至走完信心的道路。所以我们「仰望信心创始成终的基督。」

既然我们在这个被动的地位里面，我们主动的身份，和我们主动的责任，是不是完全被抵销掉呢？不是，因为神用祂主动的恩，感动我们，使我们已经死了，绝对不能主动，已经失去功用的「意志」正常化，恢复过来以后，然后受感动的人，就对主说「主啊，我肯顺服，我相信你。」所以我们对神的「主动」，是在「被动」的恩典之下才恢复的。这样，神先正常化我们已经死了的意志，已经死了的自由。

我们所有在罪中的自由，从神绝对的眼光和他绝对至高的标准来看，原不是自由。从神的自由观来看，我们的自由只有罪的方向，没有义的可能，所以我们是活在罪中的人，而从神的眼光来看，我们也就是死在罪中的灵。为这个缘故，我们犯罪的时候，我们就死了。我们今天能复活过来，「我们死在过犯之中，他叫我们活过来」(参：以弗所书：2 章1,5 节)。以弗所书第二章第一节跟第五节，两次把「死」跟「复活」摆在一起，乃是告诉我们圣灵是怎样重生我们，不是照着我的意念，乃是「风随着自己的意思吹，从哪里来往哪里去，你不知道，被圣灵重生的人也是如此」(参：约翰福音：3 章8 节)。你在归正神学里面，你不是看到一点一滴，这里断章，那里取义，随便讲道。你看到整个整体，整个完美的神拯救人，甚至整个国度，整个宇宙，整个神永世计划，所有交叉，所有整个完美的交织在一起的整个的图画。感谢上帝！

所以信徒所受的苦难，不能单单看我个人受了什么苦来埋怨上帝。我要看神为整个教会历史所预备的苦难的整全，然后说「感谢主！我被验中，有分在主的国度，主的忍耐，在主的苦难中间有分」(参：启示录1 章9 节)。这样，我们就「补满基督患难的缺欠」(参：歌罗西书：1 章24 节)。这句话不等于基督有缺欠，是基督完美，在受苦的这个整个灵性的过程中间，他愿意使我们可有份于他的苦难，所以验中我们，把特权给我们，the privilege to suffer together with Jesus Christ,to take part in the suffering of the totality in the will of God in eternity.在神永恒计划中间，完美的苦难中间，有一份留给你，留给我，我们能有这样的分我们要感谢上帝！

我们中国人有几个被拣选成为殉道者？我不知道。我们中国人的传道人，我们中国人的圣徒中间，有多少被关在监牢里面，有这样的资格，有这样被神验中的人？我不知道。我也不知道我有没有可能，有没有资格被上帝拣选，在这种殉道的苦难中间有分？但是我感谢主。二十世纪的中国，上帝留了王明道、倪柝声....这些真正为主工作，而曾经受过大灾难的人来成为世界众教会的榜样。表示神爱中国，不但救中国人，也给中国的传道人有受苦的机会。那这些苦难整个加起来，不但是使个人得以完全，乃是使整个教会可以享受完全的苦难。当教会享受完全的苦难的时候，在永世中间，神就借着教会所受过的苦难，向世界证明，「这些人的信心是真的」，因为没有一样的苦难，可以使他们信心打折扣，可以使他们的信心产生退却，或者他们信心变成没有忠实于神恒久跟随的力量。

所以这个忍耐，坚忍，受苦到底，直到苦难的完全，不但成全了你，成全了神为教会永世的计划所定的旨意，完完全全的苦难，不但是苦难使我完全，我要在苦难的完全的成分里面有分。我相信这样的观念，是中国教会需要好好重新建立起来，因为我们常常提到「受苦」的时候，就受这最近的二十年「成功神学」、「丰富神学」的影响。尽量逃避，以为苦难就是咒诅，以为神的赐福一定是叫我们实时解脱这今世暂时的苦难。不是如此的！弟兄姐妹，求主给我们在查经的时候，我们看见的不是表面的，也不是字意的而已，表面的就是那些很肤浅的认识，「字句是叫人死，精意才叫人活」(参：哥林多后书：3 章6 节)，这是保罗讲的。而这个「精意」就要把一段跟另外一段，一章跟另外一章，一本跟另外一本，全部圣经，从旧约到新约，从古代到末世，所有神的旨意有融汇贯通的了解，这样，你才能享受真理的喜乐，不是从局部受到某些光照，去顶撞，去抵挡另外一部好像字面上冲突的词句，以致于我们自己产生很多不能解决的思想上的困扰，思想上的冲突，以致于我们的信仰没有办法达到使我们的心得到和谐，得到平安的地步，愿保守我们。我相信这些话苦口婆心，是教会需要好好重新思想的话语。

当我们在世界的路程中间的时候，千万不要忘记，这世界不是我们的家，我们的家是在永远的天上，所以我们盼望更美的家乡。那么在世界行走的时候，世界对我们不客气是很正常的，因为我们本是世界不配有的人。世界不配有的人，是配得那世界的人，因为世界不按正义对待他们，世界不按正确的价值观来衡量他们。所以世界看我们如渣滓，却不知道我们已经把世界看作粪土了。当他们对我们的价值不肯定的时候，他不知道他的价值的本身，不但不能被我们肯定，而且是在神面前可憎恶的。所以有关于价值观最大的矛盾，从耶稣的一句话，给我们看出来，这世界是怎么不认识自己----「世人所认为尊贵的，在神面前是可憎恶的」(参：路加福音：16 章15 节)你还记得这一句话吗？耶稣讲这句话，我曾经深思要明白，结果我只能说实实在在，价值观的混乱，是从犯罪以后才产生出来的。

世界可以把像这样伟大的基督钉在十字架上，是连那个审判耶稣的彼拉多所不能明白的事情。所以当彼拉多说「真理是什么？」(参：约翰福音：18 章38 节)这句话的时候，不是告诉我们，他不相信耶稣基督有真理，乃是他正在讲一句很大的风凉话。一面表达希腊哲学，已经穷途末路毫无进展的可能，另外一方面呢，对宗教产生最大的冷笑，最大的讥笑，最大的讽刺。「如果有真理的话，像你这样我三次查不出有罪的人，怎么你自己的百姓会把你带到这里来受我审判呢？我自己没有办法用罗马最严谨的法律，最严格的正义来定你的罪，因为你是没有罪的。那既然你是没有罪的，为什么你们专讲罪与律法、圣洁、公义、上帝的这个宗教，还把像你这样一个人，带到这里受我审判呢？真理在哪里？」所以他在这里，就更增加了怀疑派的传统。

在彼拉多的时代，希腊哲学Hellenistic school of philosophy 就提到人生的意义分成三派。第一派就是以追求良善为终极目的的「斯多亚派」。第二派就是以追求幸福为终极目的的「以彼古罗派」。第三派是绝对没有办法肯定哪一种的价值是绝对，所以以绝对精神反对绝对的绝对「怀疑派」。那么彼拉多就站在第三派的立场上讲这一句话，因为他在政治界里面，看见太多肮脏的事情，他在作为高位的政治的政客里面，他知道自己过着矛盾的生活，而像他这样败坏的人，怎么可以审判无罪的耶稣基督呢？所以这世界的公理是没有的，他怀疑，怀疑一切，只是没有怀疑自己正在怀疑，这就是「怀疑派」最大的弊端。

当然我今天不是在这里教哲学，但我清楚看见当彼拉多审判耶稣的时候，是人类历史中间最不公义，也是最颠倒是非的一个事件，因为这是神降卑为人，最卑微的一刻，而这是罪人不知自己的罪恶，升到最高地步去审判神的儿子的傲慢最顶端的时刻。所以这是人不应当站在最高峰，而神却甘心站在最低潮的两点中间的唯一一次的会合。The only moment of the encounter before,in between the most humility God and the most arrogant man.人的傲慢与神的卑微交聚在这一点，在一个历史的时刻成为最大的讽刺。

为这个缘故，彼拉多成为人类中间的名字被列入「使徒信经」，让基督徒可以每个礼拜背诵的罪人。在「使徒信经」中间，我们看见只有三个名字，一个是耶稣，一个是马利亚，一个是彼拉多。彼拉多凭什么资格，让每个基督徒每个礼拜念他的名字一次？我是嫉妒万分！这个是完全不对的事情。但是这个时刻告诉我们，基督曾经来到人间，基督曾经面对最大罪人的表现，基督曾经领受最不公义的审判，这是有时，有空，发生真正事件，和佛教经典所论的东西完全有本质的差异。我们感谢上帝！而基督被顶撞的程度，这是我们要学习的。

我故意再把十一章结束，十二章开始的东西，再重头交织在一起，免得我们一过去，就没有机会再好好思想，这些伟大的圣经节。亲爱的弟兄姐妹们，每一次我讲完一节以后，我都自己问自己，「有没有更重要的意思漏掉没有讲的？那我怎么样交待呢？」每次一章讲完的时候，我就问自己说「主啊，什么时候对我的听众再讲面一些还没有讲清楚的事情？」求主赦免我们！因为神的道太丰盛了，里面的意义太伟大了！我们所能知的，是一鳞半爪一点点，真是太少太少了的真理。求主怜悯我们！

所以当圣徒受苦的时候，不但要记得苦难使我完全，也记得我如果受苦是神所验中的，我要在完全的教会要受的完整的苦难过程中间有分，我要感谢上帝！当你明白这两个关系的时候，你的灵性就不一样了。我讲到这里的时候，我要请大家注意，世界不是我们永远的家，所以我们就不顾念在世界所受的苦，有什么可介意的地方。因为这至暂至轻的苦楚，比起那将来极重无比的荣耀，就不足介意了(参：罗马书：8 章18 节)。这是qualitative difference的一个描写。印度的孙大信，曾经讲一段的话，我大大，深深的受感动。他说「当世界的狗向我吠的时候，我就知道，我正走在不是我家乡的道路上。」很好的话语，如果我走的这条路是家乡的路，我这家乡是我的，我家乡的狗都认识我的味道。但我就是因为走在非我家乡的道路上，所以这个他乡之狗不知我的味道的，他就向我吠。当别的乡村的狗向我吠的时候就提醒我，我在这乡不是主人，我是客旅，我是寄居的。

所以当世人吠你，世人逼迫你，把苦难临到你身上的时候，你要记得「我不属于这个世界」，我永远的天家不在这里，我要盼望更美的家乡。而这是我不过过境的一个时刻，我在这个时刻中间不应当贪爱，也不应当把这世界当作我永远的家，我要跟随我主的脚踪向前行。

接下去这里提到了，「耶稣基督因为前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在上帝宝座的右边。」

有关于「上帝宝座的右边」我不再解释了，因为从第一章，我们就开始已经解释了这些重要的话语，「那忍受罪人这样顶撞的，你们要思想」或者，「你们没有人受罪人顶撞像耶稣那么多，那么重，那么厉害，他与罪恶相争，直到流血的地步，你们要常常思他。」所以这个第三节和第四节所要讲的，是使我们回想耶稣是怎样受罪人顶撞，耶稣怎么样忍耐，耶稣是怎么样用流血的地步来领受，来面对受罪人顶撞的困境。

亲爱的弟兄姐妹，这样我们要思想耶稣到底受过怎样的顶撞呢？我相信「顶撞」这两个字用在这里，乃是告诉我们，不是很顺利，而是很痛苦的冲击才叫作「顶撞」。当人顶撞你的时候，他是故意看不起你，他根本不把你放在眼里，用他最重，最严厉，最无礼，最凶恶的话语来伤你的心，来反抗你的意念，来抵挡你的观念，这个叫作「顶撞」。

你都知道你作父母的，当你的孩子最不孝顺的时候，讲话的时候就是对你顶撞。当你最讨厌你的父母，故意用一些话伤他的心的时候，那叫作「顶撞」。这个「撞」是什么呢？就是故意在同样的时间，争取同样的空间，这个叫作「相撞」。所以「汽车相撞了。」「撞」是什么呢？我相信这个物理学的教授讲这一句话，我佩服得五体投地。什么叫作「相撞」你知道吗？就是「两件物体，要在同样的时间，争取同样的的空间叫作相撞。」大家说「两件物体，要在同样的时间，争取同样的空间叫作相撞。」如果它这个物体过来的时候，这个就在同样的时间闪一下，一定不撞了。所以许多不曾撞车的人，你注意看那一秒钟，可能只相差三公分。「速度」是造成相撞的重要因素，当速度越高的时候，撞力就越大。当速度最高的时候，竟然有一些好的空间之间的差别的时候，「撞」就不成功了，对不对呢？当两件物体要在同样的时间相争，要占据同样的空间的时候，叫作「相撞」。

当一些人看耶稣在地上的时候，他们就不让他在地上有分，这就是「不共载地」，不是「不共载天」。「你到地上来争取我的地盘，你到地上来与我共有这个地盘，我绝对不让你。」所以不是「不共载天」，是「不共载地」，「不共占地」。就在地上，耶稣没有一席之地，而这大地是他所造的，所有受造之物，没有一样不是他所造的，所以他被所造的人，来到所造之地，进入所造的世界来受顶撞，这是何等痛心疾首，何等令人难过的事情呢？真正主观经历这些困难的，原是创造主，就是上帝的道自己。

所以主耶稣基督到世界上来的时候，他到底受了哪些的顶撞呢？这是我们这一堂第二部份所要谈到的。第一样、耶稣基督来到所造的世界，世界没有地方给他。

你每次圣诞节的时候要记得，圣诞卡片是犹太人发明，为了要赚钱用的，所以把这些东西印得很美丽，基督徒就买了一大堆，结果你接受圣诞的意义，他接受圣诞礼物。你用圣诞卡，你要想耶稣基督的爱，他借着圣诞刮了一大笔的钱。犹太人有许多很特殊的头脑，有很多特殊的想法，是对世界经济有举足轻重的影响的。我小的时候不明白，东西九十块就是九十块，一百块九一百块，为什么九十九块九毛呢？那个「九毛」什么意思呢？表示拔了一毛，就定了价了吗？一毛不拔，就不能定价了，为什么八十九块，八十九块九毛？这个到底有什么作用呢？有两个作用。第一个作用就是使零钱有周转的可能。因为每次八十块、九十块、一百块，那两块、三块去哪里拿呢？所以八十九块就剩了一块，那么这九块拿回来的时候，你可以用零钱，就用这个办法，使零钱的存在有了意义，使你也觉悟到小钱的也不可轻看。因为有时候八十九块你只有八十八块，你气死了！那一块在哪里拿？一定要再破一个大钱才能拿到。所以小钱的重要性被肯定，这是犹太人发明的。这个不但如此，每一次买的时候你受了心理上的欺骗，你说「才九十多块」，其实「一百块少一块」叫「九十多块」。所以结果呢？你破了一百块，结果拿回来不过是一毛，或者一块。

感谢上帝，在香港Ｘ光照出来，肺完全清洁，所以如果你们有咳嗽，千万不要想是我传给你的。我太太在我身边三十多年，我完全没有传给她任何病，既然肺干净，鼻窦也干净，那为什么这样咳呢？我也不知道。这是神给我一根刺，使我记得我要谦卑，就是这样。有没有肺痨菌？证明没有了。有没有肺结核菌？也没有。所以，有一些事情没有办法知道，可能到主面前才知道到底是什么？所以医生用怎么样的药都没有帮助，所以我不知道到底为什么，所以你们可以不必再给我什么药了，免得我变成「药箱」。

特别为下个礼拜祷告，免得不是韩德尔(George Frideric Handel,1685-1759) 写的音乐跑出来，一面指挥一面有这个声音。我知道当某一部份东西咳出来了，我还可以维持四十分钟继续，没有受拦阻的讲下去，感谢上帝。所以我每次不为咳嗽埋怨，为咳嗽以后有那一段时间可以讲道感谢主。好不好啊？感谢上帝，我们继续讲下去。刚才讲到哪里？讲到肺痨病。刚才讲到哪里？讲到零钱的问题。所以这是犹太人想出来的。

那亲爱的弟兄姐妹们，我们现在回到这一段圣经，提到基督受苦，那他受顶撞。当顶撞来到的时候，你看见先顶撞到他来到他所造的世界，世界不接待他。这是何等痛心的事情？耶稣基督到世界上来，这世界对他所给予的待遇是什么？就是叫他住在不是人的地方。

每次圣诞节的时候你记得，圣诞卡片不是真正的意义，因为圣诞卡片不过是给你，不写信的人，一年有一次「赎罪」的机会，告诉他说「你还思念他。」那么给他一张卡也告诉他，「你还活着」，就是这个意思。但是圣诞卡片里面有许多虚假的东西，因为每次看圣诞卡片里面的马槽，多么令人向往，多么令人感到很舒适，很和平的一个记号，但是真正在动物的槽里住过一天的人，你就知道那个臭味是何等难受，那是何等不卫生，何等可怕的地方。神的儿子到地上来的第一天，是住在那样的地方。

每次圣诞节我都很想哭，每次圣诞节，我就会有很多很多不同的思想，「神哪，你到世界上来做什么？为了我。你第一天受的是什么？」我常常想，我生下的第一口气，吸在我肺里的一定是炮烟，那是中国跟日本打仗的时候，我在厦门生的。我五十年以后，离开厦门五十年以后，整整五十年，我跑回我的家乡去找到我生的那个房子。我知道那个时候是战争时刻，我是一个在炮灰中长大的，怪不得到现在还在咳嗽。但是耶稣基督吸的第一次空气进到他里面的，一定是动物的尿，动物的粪，那些最脏的味道，进到耶稣的口中。Christianity掇started from very very humble beginning.我应当说，不但是humble beginning，dirty beginning.是由很肮脏，恶臭，卑微，没有人道的开始，这是基督教的开始，这是圣诞节。

每一次我们记念圣诞的时候，你不是单单记念美丽的，可以从地上到天上的喜乐，你要记念神到地上来为我们受苦，受了这样的顶撞来做人。基督领受罪人顶撞，受过罪人顶撞的，受过不配轻看你，要等候你拯救他的人来审判你的人，你就知道那是完全天地颠倒，是非颠倒，主客易位，是神人颠倒，可怕的顶撞。耶稣基督到世界来，来到他所造的世界，「世人不接待他」(参：约翰福音：1 章11 节)。所以神就定下一个规律，----「凡接待他的，我就给他权柄作上帝的儿女」(参：约翰福音：1 章12 节)。这些圣经都是很伟大的圣经。我们平常没有好好去思想，以为这些背了我就可以传福音了。让我们深思为什么神这么定？深思主为什么要人接待他？主是流浪汉吗？我们接待他可怜他？不是！他是来到他所造世界。

不但如此，他来到他所拣选的百姓中间，「以色列啊，你在列国中间不是数目最多的，你原是列国中间最小的，只因为我爱你，我拣选你」(参：申命记：7 章7 节)，所以不是我子民的，对他说「我是你的父，你是我的儿女。」上帝拣选以色列人，成为上帝的选民，而选民不接受拣选他的主。耶稣基督到世界上来的时候，犹太人是把他推出犹太文化之外。

我再讲一次，李察_尼布尔(Richard H. Niebuhr,1894-1962)的那一本《Christ and Culture 》，成为二十世纪几十部最伟大的神学著作之一。《基督与文化》里面怎么讲？「基督的存在，构成犹太文化存在不存在的威胁，为了使犹太文化可以继续存在，一定要消灭基督的存在。因为基督若是继续存在，一定消灭犹太文化的存在。」这样，不共载天的结果，犹太文化只能选其中，排斥基督，把他杀死，钉他在十字架上，这样可以使犹太文化继续存在。

二十世纪的今天，当以色列与巴勒斯坦争执不停，而阿拉伯世界联合起来，痛恨这个犹太国的政局，给我一个很深的感触。什么感触呢？犹太文化跟阿拉伯文化，差不多等量齐观，差不多在这个世界犯上同样的犯上一个错误是无可救药的，就是「以仇恨报复仇恨」。在回教世界中间只有恨的存在，没有爱可能。在犹太文化中间，只有恨的存在，没有爱的可能。所以这两方面彼此相撞的结果，就把整个人类带进世界末日的序幕。这也就是神从起初指明末后的事，早就借着先知讲出来的。犹太人有没有「赦罪」的观念呢？犹太人有没有包容仇敌的观念呢？那些「爱仇敌，为逼害你的人祷告」的这种伦理绝对不在穆罕默德的观念里面，这种伦理也绝对不在犹太人的观念中间。所以这个如果不是以基督重新给人类的伦理定位，定向，人是绝对没有盼望的。求主怜悯我们！

耶稣基督到世界上来的时候，犹太文化誓不两立，所以看见基督所言所行，对犹太文化构成最大的威胁，唯一的可能就是除掉基督，把基督消灭掉以后，他们可以继续存在。而他们继续存在的结果是什么呢？就是以恨报恨，永远没有真正达到真正以爱与和平，使人可以继续共存的这个目的，这是很可怕的一件事情！这是第二样。

所以，基督到自己的地方，就是他所造的世界，世界给他的是马槽，所给他的是动物的地方，而不是人权利。他来到自己所拣选的百姓中间，结果自己的百姓把他钉在十字架上，把他交给罗马的法律，让他受钉，受咒诅，没有给他任何的位分。不但如此，耶稣基督来到自己的一个小小的家中间，马利亚后来再生了几个孩子，对他一点也不客气。所以耶稣的弟弟们，你们都知道，最近西方考古学有发现一个很重要的盒子，提到了三个名子，也就是关于耶稣还有犹大还有雅各布的事情，你们知道这件事情吗？这是第一世纪的三个二十世纪以前，第一世纪的三个名字，而且在耶稣的兄弟的名字也出来，唯一的可能，就是写雅各布书，写犹大书，以及论到耶稣基督的三个名字，在同一个两千年的考古学的物证中间显明出来。这是第一次真正告诉我们，历史上有一个人叫作耶稣，他有一个弟弟叫作雅各布，有一个弟弟叫作犹大的这些的名字显出来，有关于这一点我今天不详细谈，你们从Newsweek，Time，还有许多杂志，大概这一、两个月里面都曾经看过，这个很重要的考古学惊天动地的发现，是更证明神的话是真实的。

我们讲下去。那耶稣这些肉身的弟弟，耶稣基督是道成肉身的，而耶稣基督的生母马利亚，后来还生了一些耶稣的弟弟们，他们对耶稣是怎么样呢？是接受吗？不是！他们认为，「你我没有什么分别，我也不必太尊重你。如果你真正要显你的名，不必在这里，到耶路撒冷去显威吧，到那里去出风头吧！」(参：约翰福音：7 章3-5 节)这些风凉话是顶撞耶稣的话语，我们的主他对这些顶撞，完全没有任何的凶恶的，凶吓的响应，这是记载约翰福音第七章里面的。因为他们不认识他是谁，直到基督从死里复活以后，耶稣的弟弟们，才以尊敬的眼光看耶稣基督。所以耶稣在家中受顶撞，耶稣受自己的弟弟比自己更年轻的家人的轻看，这是圣经清楚记载下来的。

我们还没有信主以前，可能我们的兄弟都很尊重我们，当你信主以后，你自己的学生，你自己的弟弟，你自己的孩子，可能就另眼看你，白眼待你，可能对你非常不客气的顶撞你。耶稣受了这一方面的顶撞。

第四样、耶稣基督不但受了当代他的自己家人的轻看和顶撞，耶稣受了整个当代统治者的轻看和顶撞。希律王的政治，罗马的巡抚，这些在世界有权有位的人，他们对耶稣基督是非常不公义的对待他。耶稣基督在这世界他知道这整个世界公义的基础是他自己，这个世界法律的源头是他自己。当世人领受了从他启示交付天使传递给摩西，教导以色列人法律之后，才真正懂得什么叫作神公义的影子。但是他们竟然有了这些公义的影子，却忽略了公义的本体，因为耶稣基督就是那公义的日头，耶稣基督就是那义者的本身。圣经说「他是那义者，他是那圣者」(参：使徒行传：3 章14 节；7 章52 节；22 章14 节)，义者、圣者的本体就是他自己。他以义的本体来到人间，以圣者的本体来到人间，他不单是从前借着天使把法律赐给摩西来教导以色列人的神的本体，他来到世界的时候，真以正的生命和生活把义的生活，义的本质，行在地上伦理的生活中间。这是唯一在历史中间，不是纸上谈兵的人，这是唯一在历史中间生命与生活绝对没有距离的唯一的一个人，这是唯一在人类历史中间，言行一致，里表完全和谐平衡的一个人。这一个人，竟然以义者的身份，以圣者的身份，被不义不圣的人所定罪。

基督受罪人顶撞的状况，我们越深思想，我们越恐惧战兢，他到底是谁？竟然罪人可以这样随便对待他？如果今天你用很便宜的价格来出价要购买一幅大师的图画的时候，旁边的人摇头，「你根本不懂是什么？」我看伊索寓言里面，有一则很好笑的事情。他说，有一个雕刻，这个雕刻是雕一个渔夫瘦瘦的，渔夫是没有什么钱的。渔夫是做苦工，大风的时候还要出海去打鱼，所以这个渔夫钓到一条鱼，他瘦得连骨头都露出来，胸骨一排一排露出来。那个雕刻把它雕的时候花了多少心血才能表达穷人的痛苦，穷人的体态，穷人殷勤，刻苦耐劳的精神，表达在艺术上是不容易的。那么有一个很大的富翁，他进到一个雕刻的零售店里面，他看见这一幅的时候，他看不错，但是他从来没有穷过，他从来没有排骨露胸的这种生活过。他看了以后，他再看，看到旁边一个大富翁，很像他的，精神饱满，大肚凸凸的那个情形。他看了以后他很欣赏，「这个很像我」，所以感到这个叫作中国人的「福相」，所以他两个买的时候，他就带到老板那里去。「我两个都买，这个什么价钱，那个什么价钱？」他以为像他那饱满，像他那么有精神，精神奕奕的这个雕刻么一定很贵的，其实那个很容易雕，稍微弄圆一下就可以了，但是那个渔夫很难雕的。

后来这个《伊索寓言》，写这个寓言的人是一个奴隶，但是是一个大智若愚的人，他讲一句话，「那个老板回答他说，如果你肯买那个渔夫，这个老板送给你免费！」他吓了一跳，他以为这个大富翁，像我这样一定很值钱的。这个渔夫一定不值钱，这个排骨都跑出来，这样穷的人有什么值钱？那个人说，「不是！不是！如果你单单买这个老板没有多少价钱。但是如果两个一起买，我告诉你，这个很贵的，如果你买这个，那个大老板就免费送给你。」他那一天第一次知道他是何等不值钱的东西，因为他的形像没有什么价钱。

亲爱的弟兄姐妹，神看受苦的人的价值，不像我们看的。我们今天有许多人看见了那些伟大的艺术不懂，你就把它随便轻看了。今天最轻看伟大价值的，可能是教会，最好的音乐把它丢弃，把烂货拿来唱。最好的宝贝收在仓库，在路边拾烟蒂来吃。我们今天教会用什么音乐赞美上帝？(你要换电池，下一次换好了才给我，好不好？否则流失了几句话就很可惜。谢谢！)

我们继续讲下去了，当我们看见有一个人不懂价值，随便把原有的价值降低到不合理的时候，我们摇头，「这个不懂价值的人，怎么出现在这样的场合里面？」在拍卖会里面，如果你看见不懂货又随便出价的人，你感到这些人，不应当出现在这个场合里面。神看那不懂真正灵性价值的人，来评论基督徒的时候，神也是摇头，你明白我的意思吗？如果你今天看见一张图，这个不大清楚，印象派的，不大清楚。你们有去看马谛斯的展览吗？有去的举手？马谛斯，只有一个、两个，唉！我想这个你们也是差不多一样，你们像那个大富翁。

我在纽约看到一张图，下面一个牌子，这张图是用五千万美金买来的，然后送来放在这个博物馆，赠送者某某人的名字。我看了，我什么感想呢？我说「上帝啊，什么时候中国人有这样的肚量，知道这样的货。一生赚钱，然后用这样大的价，来买一张画放在博物馆给全国的人享受？」没有。中国人绝对不会花几亿美金，到月亮去拿几块石头带到地球给人家观看。中国人很不愿意用几千万美金，派一条船走遍全世界去量海岸线，怎么样画一张好的地图。我们最好是「你画好了，全部弄清楚了，我马上Copy 赚钱。」你不要笑，这是我们的羞辱！我们很会快快一本万利，快快赚钱，不知投资。

如果一张图是伟大到一个地步，历史上从来没有这种形态，从来没有这种精神的表达的，不懂的人来这里，他说「咦。」「你要不要买？」「我要买。」「多少钱？」他说「你等一等」，他就算了。你问他「你算什么？」他说「木框大概加起来两公尺，这种木头一公斤大概多少钱，这一幅图的用漆大概一公斤半，一公斤现在市价大概三块美金。那你的本钱是漆四块半，这块帆布大概两块，这个木框呢，好了我出二十块好不好？」有一些人是这样看价值的，你明白吗？他以价钱定价值。神不是如此，神绝对不是如此！有谁可以定那生在马槽的耶稣的价值是多少呢？有谁可以定从天上的无限到人间的有限，牺牲到底是付上多少？这就是决定一个文化高超到什么地步的准则。

亲爱的弟兄姐妹们，当我们看见了那不懂价值的人，对价值错误衡量的时候，我就明白这里所讲的，「世界不配有的人」，因为世界错乱定他的价值，世界随便轻看他们的付出，只以为可以嫉妒他就表示自己也不输在人之后，这是很危险，很可怕，很卑鄙的这种文化和行为。

耶稣基督到世界上来的时候，就受了世人这样顶撞。「加利利能出什么？他是谁？我们不是比他更厉害吗？为什么这个木匠的儿子对我讲这样的话？凭着什么资格？岂不是他的兄弟就在我们四周围吗？我们为什么要把他看作是谁？」这是当耶稣使拉撒路复活的时候，那些人就说，定意把他杀死，「我们不需要这样的人！」他们用怎样的衡量？用怎样的尺寸来顶撞耶稣基督？我们没有一个人可以了解耶稣受什么苦，我们没有一个人可以了解耶稣在地上的时候，心中所曾经受难到什么地步，没有人了解。

以赛亚书说，他是son of sorrows,the man of grief我想整个弥赛亚最使人可歌可泣，使人感动到流涕的，最深的感情的一首诗歌。He was rejected,despised？那一首诗歌。我相信那一首诗歌，可以跟《马太受难曲》的悲伤可以相提并论。我相信韩德尔(George Frideric Handel,1685-1759)一生写最悲哀的诗歌，也没有超过那几首受难中间，独唱的女低音的部份。

我一生不知道要怎么了解耶稣的受苦，怎么了解受顶撞，耶稣到底在罪人中间，曾经为我们担当过怎么样的苦难？但是这节圣经告诉我们，「你们要思念，免得灰心。」我们如果思念耶稣基督，我们就得着永不灰心的宝钥了。我们思念耶稣基督，我们得着不灰心的宝剑了。那么耶稣基督是使人永不灰心的根源了，你看到了没有呢？感谢上帝！

「永不灰心，永不灰心」，芬妮_克罗斯比(Fanny J. Crosby,1820-1915) 写了这首诗歌，「永不灰心在伤痛中，永不灰心。」她绝对有资格写这首诗歌，当她不到六岁的时候，医生因为医错她，变成终身瞎眼的人。但是他瞎眼的结果，不是放弃生命的奋斗力，不是放弃生活的价值，不是放弃对神的信仰。她年老的时候说，「我从来没有为那个医生讲过一句埋怨的话。我相信是神借着他A使我有这些的苦难，神的美意原是如此！」这是灵性。而芬妮_克罗斯比她又讲，「我在这受难的日子中间，我常常思念主，我常常默想主，结果主的恩典，使我有力量活到现在。」她活了九十多岁才死，这一生浪费掉吗？没有。她后来一共写了七千多首伟大的诗歌，其中很多你都会唱的，「安稳在耶稣手里」、「永不灰心」、「十字架，十字架」，这些都是芬妮_克罗斯比所写的诗歌，是要告诉我们一个人在基督的苦难中间，做磨练功夫，思想的人，他就得着了永远不灰心的秘诀，真正的动力在他的身上。而为什么有可能，因为耶稣基督怎样受顶撞他都不灰心。所以圣父为这一点曾经为他做了很好的见证，记载在以赛亚书四十二章里面。「看哪，我的仆人，我所拣选的，我所扶持的，他永不灰心，永不丧胆，他不在街上喧嚷，他不在路上宣扬，人听不见他呼喊的声音，压伤的芦苇祂不折断，将残的灯火祂不吹灭。他自己不灰心，不丧胆直到在地上设立公理。」

我看这几个「不」，是耶稣基督最伟大的人格的描写。七个「不」字，「他不喧嚷，他不张扬，他也不使人听见他的声音」，表示他是不出风头，不自吹自擂的我们的榜样。第三个完了以后，「压伤的芦苇祂不折断，将残的灯火祂不吹灭。」别人，同工的苦难绝对他不幸灾乐祸，他绝对不落井下石。自己呢？绝不灰心，绝不丧胆。「不，不，不，不，不，不，不」，大家说「不，不，不，不，不，不，不」这七个这「不」是基督的「七不」，而这基督的「七不」你了解了，你就永不灰心了。所以一个思念基督的人，就得着永不灰心的秘诀，永不灰心的宝钥，使他可以青春常在，奋斗不息，永不妥协，不屈不挠，走完上帝的道路。感谢上帝！

「你们受罪人顶撞的，要常常思念耶稣基督你。」还记得第三章吗？第三章的第一句就归纳了第一章跟第二章才变成第三章的开始。「你们思念那为使者，为大祭司的耶稣基督。」他是神所差遣的，他是为我们作大祭司，称我们为弟兄的。第一章有那个使者，上帝对他说「你是我的儿子，我今日生你。」第二章他是大祭司，他是神所差遣的站在神与人中间，在会中称我们为弟兄，「所以你们要思想那为大祭司，为神使者的耶稣基督。」在这一章又再说「你思念他，你就不灰心了。」

免得你们灰心，耶稣基督受的顶撞停止了吗？没有。耶稣不但受犹太人的顶撞，耶稣不但受彼拉多的顶撞，耶稣不但受希律王的顶撞，耶稣更难过的事情，受自己门徒的顶撞。所以当耶稣受难的那一天，门徒离开他，一个一个跑光，一个一个离开。这些人原是在刚刚吃饭的时候说，「无论如何我不离开你」(参：马太福音：26 章33 节)。我有时候非常惧怕那些献心会基督徒所立的志愿。每次青宣大会几千个人到主的面前，几百个人奉献。我在台北的青宣大会有一次呼召的时候，他们对我说八百六十个人奉献作传道，我不知道现在有没有八十六个人在作传道？其它的七百多人在哪里？

圣经的十分之一很多人没有人做到，但是立约真正行出来十分之一很多人才做到。所以「被医治的岂不是有十个人吗？除了这个外邦人，其它的九个在哪里？」(参：路加福音：17 章17 节)外邦人比选民更懂得守约。那些基督徒的家庭，太习惯随便对神立约，「我要爱你，我要事奉你，我要奉献给你。」上帝说「我听你讲谎话太久了！」有一个人讲一句话我很害羞，他说全世界同时说谎话最多的就是基督徒，我说「什么意思？」他说基督徒作礼拜，「主我愿爱你，主我愿.... 」就一群人同时说谎。因为他唱完了以后他就回来照样做坏事，照样犯罪，他祷告的时候，整批整批的跪下祷告，整批整批成千上万的人唱诗，以后全部废去，他是向上帝欺骗嘛！所以地上有一群人同时整批，整批说谎的就是基督徒。

当你立志的时候，当你许愿的时候，记得圣经的话「上帝在天上，你在地上，你的言语要稀少」(参：传道书：5 章2 节)。你立了约你就要去行」(参：传道书：5 章5 节)，这是神的吩咐。耶稣说一个人有两个孩子，他对大的说「你去田里吧！」那个大孩子说「不！」对小的说「你去吧。」「是的爸爸我去。」后来对爸爸说「我去」的那个孩子没有去，那个「不」的，想了以后，懊悔，他回去了(参：马太福音：7 章28-31 节)。耶稣这一句话告诉你，他不要你空口讲白话，他不要你开空头支票，他要你做一个力行的人。

人的灵性不在乎他信多少，听多少，知多少，也不在乎他讲多少，在乎他行多少。你与主的关系是用行为表达出来的吗？当耶稣的门徒对主说「主啊，我就是今天与你一同坐监牢我也愿意。」主耶稣静静的，主耶稣不辩论。我想如果那个时候是我在那里，明明知道他们都要跑，然后听他们说「我不会跑，无论如何，我一定跟随你的。」如果那个是我，我一定说「不必多讲了，我知道了。以后再几个钟头你在哪里，我都知道了。我是从起初指明末后的事的，你以为我是谁？你以为我是傻瓜？我是耶稣！你知道吗？」耶稣很容易讲这句话，他不讲，他就静静的，让他们表演自己的虚假，表演在软弱中间不知道自己的软弱，可怕的灵性的状况，像你像我的情形。耶稣是受自己的门徒这样顶撞他，他们还不知道。彼得是最勇敢讲话的，他如果不讲好像没有面子，每一场面如果没有讲话，好像他不存在一样的。所以他「别人可能，我不可能！」我一定跟随你，就是与你一同死我也甘愿，这叫作献心会的立志，这个叫作「奉献作传道的心愿。」

「愿意不愿意信主？愿意的举手？」「愿意不愿意奉献？愿意的举手？」那些举手的不过表示愿意，不表示他已经做了。我如果问你「要死的举手？」你不举手。「要活的举手？」你都要活。那么，那些快要死的人说「我也要活」，不等于他不死，他是要活，但是他要死。他要死的时候愿意活。今天很多人对主讲「我愿意」，「我愿意」，不是表示你真的能做到你愿意的，不过表示你要这种心愿而已。好像我问你「要买劳力士的举手？」很多人「我要！」「我要！」不等于你买了劳力士，你不过是「要买」罢了。你今天对主的许愿是这种只表达心愿，而没有真正实际的情形吗？这样的心愿是对基督的顶撞，所以当耶稣听见彼得对他讲这句话的时候，他就对他说「西门，西门，你要被撒但所筛，如同麦子被筛一样的，被筛的时候会筛掉的。只是我已经为你祷告，我实实在在告诉你，鸡没有叫两次以前，你要三次否认我」(参：路加福音：22 章31-34 节)。主知道的。鸡只有叫两次，你叫三次，你知道吗？西门你知道不知道你这么软弱，只是我已经为你祷告。

你注意，耶稣对彼得说，「你要改名，你不要叫作西门，你要叫作矶法」，翻译出来就是「彼得」，就是盘石，是很结实的，很坚固的(参：约翰福音：1 章42 节)，神是把人从软弱带到坚固的改造者。不但把新生命给我们，把他原有要为我们预备的恩典赐给我们，使我们被塑造成为未来在永恒中间有价值的位格，有价值的跟随主的门徒。

那么，耶稣基督把彼得的名字改了以后，你发现什么事情呢？耶稣忘记了，是不是呢？耶稣说「你的名字叫作彼得」，以后又不叫他彼得，一直叫他「西门，西门」，你注意看圣经。以后自从西门改名叫彼得以后，耶稣叫他彼得几次？你自己去找，这是给你一个家课homework，你自己去找。耶稣说「你不要这个名啦！我给你新名。好，新名在这里。」有了新名以后故意叫他旧名，故意叫他旧名，只有几次叫他新名？你自己去查经，你查了以后以后告诉我，那几次为什么叫他新名？为什么？为什么叫他新名？每一次叫他旧的名，为什么？你去查。这都是很耐人寻味的！因为我们的主是最智慧的主，他知道按你的地位已经是新的了，但按你实在的情形没有，你还是西门，你不是彼得，你还是软弱的，你不是改变的。你没有真正的实质，你不过名不副实的挂在那里，挂名叫作彼得，你不是，你还是西门，所以我不能叫你彼得，我只能叫你西门。

西门顶撞他，三次否认他。「我不认识这个人。」「我真正不认识这个人。」「我老实告诉你，我再说我不认识这个人，我发咒起誓，我从来不认识这个人。」当主受到这样的顶撞的时候，他的心何等痛苦。

耶稣基督还受到犹大的出卖。犹大应当是得到十个博士学位的人，他是经济系里面最聪明的人。当他经济破产的时候，怎样找出路呢？把老师卖掉。这是前无古人，后无来者。这是最有原创性思想original creativity，没有人像他这样聪明。把老师等同几十块钱，把老师的价值等同那个时代每天用的几十块钱而已，你看！我们的主何等痛苦？何等难过！「我创造宇宙万物，创造最美的世界给你居住，创造你懂的价值观，创造你一个人，灵魂胜过全世界的价值。而你竟然把我当作只值三十块钱？」我们的主要怎么样去领受这个事情？这是每天见，每天教，三年半跟他住在一起的人对他做的事情。今天的教会对主不是这样吗？我们为了一点钱出卖基督，我们为了一点利益关系我们出卖自己的人格，我们许多时候，在许多许多最小的事情上我们都把最大的牺牲掉。因为我们不懂得真正价值观。

耶稣基督受这样的顶撞一而再，再而三，继续不断，最后，他受罪人的顶撞，是他所造的人，亲手用铁锤和铁钉把他钉在十字架上让他死。我们的主看见这些人，他们的生命是从他来的，他们的身体，他们的体力，他们的时间，他们的智慧都是从他来。他就这样甘愿顺服，「如同羊被拉到宰杀之地，让罪人这样对待他」(参：以赛亚书：53 章7 节)。然后这些都顶撞完了以后，这位不讲话的主，抬起头来说「父啊，赦免他们，因为他们所做的他们不知道！」(参：路加福音：12章34 节)这个叫作基督教，这个叫作神的儿子，这个叫作我们的主，这个叫作灵性。

我们今天如何呢？让我们今天回顾，思想，纪念我们的主怎么样被罪人顶撞，怎样忍受痛苦，怎样成为我们的榜样。

「你们与罪恶相争，还没有抵挡到流血的地步。」

我读这一句很羞愧，因为我们不是抵挡罪恶，我们是留恋罪恶，我们是我们贪爱罪恶，我们容纳罪恶，我们妥协于罪恶，我们不是抵挡罪恶。耶稣基督抵挡罪恶，直到流血的地步，他以此遵行父神的旨意，以此行完他当走的道路，以此成为历世历代圣徒的榜样，以此为我们打开了天国的门，为我们预备通天的道路。我们今天跟随主的人，是不是如此？

我们大家站起来，再念希伯来书十二第一节一直念到第四节：

「我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程，仰望为我们信心创始成终的耶稣[或作仰望那将真道创始成终的耶稣]；他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架[的苦难]，便坐在上帝宝座的右边。那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。你们与罪恶相争，还没有抵挡到流血的地步。」

我们感谢主，我们开声祷告，为基督的榜样，为基督的受苦，为主借着他所给我们的力量，为我们可以思念这一位主怎么样抵挡罪恶，怎么样受罪人顶撞，求主使我们永远没有灰心，使我们效法我们的主，走完人生的道路，走完神为我们所预备的，神旨意的道路，顺服圣灵引导。我们大家开声祷告，每一个人开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，再一次给我们到这个地步，思想我们的主耶稣基督怎样受苦，怎样受难，怎样代替我们，遵行父神的旨意，走完人生的道路，我们把一切荣耀归给你！求主在这些的年间显出你的作为。主啊，你彰显你的大能大力，你没有撇下我们，你没有丢弃我们，你与我们同在，我们感谢赞美你，我们恭敬把自己放在你手中，愿主你施恩，愿主你赐福。主啊，你在这些年间，再赐给我们教会看重基督，思念基督，跟随基督，走在你道路中间。主啊，你听我们的祷告，我们把一切荣耀归给你！我们感谢赞美，求主施恩，求主垂听，感谢祈求，奉主耶稣基督，得胜的尊名祈求的。阿们。」

请两个人祷告，无论是谁，很简要的，用几句话，把你心中所受的感动，把你领受的真理你表达出来，对主代表我们一同祷告，无论哪一个人，请两个人祷告，现在开始，不要等候。

我们大家开声为今年感谢主直到最后一次，也为下个礼拜求主给我们有好的结束，在圣诞节以前，我们把一切荣耀归给上帝。我们大家开声祷告：

「主啊，我们感谢你，我们再一次恭敬把自己放在你手中，我们仰望祈求，你没有撇下我们，你没有丢弃我们，你在这些年间显出你的能力，显出你的作为。主啊，这一年你给我们教导，你给我们许多的话语，给我们许多的明白，许多对真理的认识，加添我们的信心，我们感谢我们赞美你，我们恭敬把前面的道路放在你手中，求主你施恩，求主你赐福，给你的仆人有勇敢，有思想，有主你的感动，有顺服圣灵的心，把你的真理传讲清楚。主啊，你听我们的祷告，你与我们同在，我们把每一位弟兄姐妹都带到你的面前，愿主你施恩，愿主你赐福。感谢赞美，求主垂听，是奉主耶稣基督得胜的尊名求的。阿们。」

请坐。我们大家来唱一首诗歌，举行一次奉献，我们唱第十二首，主，我愿像你：

主，我愿像你

词：Thomas O. Chisholm 1866-1960 曲：William J. Kirkpatrick 1838-1921

1. 荣耀的救主！我深愿像你，这是我盼望，是我祷告；

我甘愿舍弃，世上的财宝，披戴主基督，守主圣道。

2.主！我愿像你，有怜悯心肠，温柔和谦卑，慈爱善良；

帮助软弱者，慰痛苦忧伤，领人归基督，寻找亡羊。

(副歌)主！我愿像你！主我愿像你！荣耀的救主，像你洁净；

有主的甘甜，有主的丰盛，愿主的圣形，印我心灵。

「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」


第九十六讲

希伯来书第十二章1～4节2002.01.15

晚安，今天开始一直到三月五号，我们一共有五次的查经聚会，那这五次的查经聚会以后呢，我们就要面对一个很大的布道大会，也就是在中正记念堂的广场，你们记得吗？那么，这个今天沈正牧师告诉我们，大概压到最低最低的数目，整个大会的需要是超过五百万。那么，前几个月孙大程牧师的布道大会，他们的预算是七百万左右，那一天在筹备委员会中间，沈牧师压压压，大家尽量克苦，尽量节省，用最少的钱做最多的工作，领更多的人到主的面前。所以我们把它压到差不多五百多万。而这些钱从哪里来？我们布道团绝对不要向有钱人募捐，我们也绝对不等教会从他们的财库里面拿平常已经奉献的钱做这次的事工，那我要从哪里？在我们聚会中间蒙恩的人，心中受神的感动，受圣灵的激励，然后存一颗感恩的心来献上钱做布道的工作。阿们？我再说，神不会轻看寡妇的两块小钱(参：马可福音：12 章42 节)，神也不会特别需要有钱人，几百万的一次的奉献，「众志成城」这个才是我们的原则。布道团我们有一个原则，怎样能用最少的钱，最少的资源，来达到最大的果效，这是圣经里面给我们的教训。我们在地上暂时的日子中间，结出永恒的果子，所以预备将来。这个原则是第一个原则。

第二、怎样用感恩的心来做神的工作，「不是靠势力，不是靠才能，乃是靠耶和华的灵方能成事」(参：撒迦利亚：4 章6 节)。那么，上帝用祂的爱激励我们的时候，我们就照着神的感动来做神的工作。

第三、我们要用分别为圣的原理，把这些金钱献上，所以当这些死的钱在主手里的时候，会变成生命的财富，一个使人得生命的工具。这个就是把它交给主，分别为圣的原则的一个奉献。

那这些奉献的原则如果清楚了，那么，无论多，无论少，因为都不是都最重要的。「份量」不是最重要的，「本质」是最重要的。如果我们献上的不是五饼二鱼，谁知道超过一万人吃饱，不是五千人，因为五千男人，一定至少六千女人，因为聚会常常女人多，还有孩子们不算。所以五饼二鱼，一个孩子吃饱，可以剩下一点点，但是在主手里就变成一万多人可以吃。所以不在乎多少的问题，在乎是不是神赐福的问题。这个原则搞清楚了，那那么我们就开始做上帝的工作。

这过去四十二年我看得很清楚，当我们的心圣洁，动机纯正，清楚神的呼召，做的照神的原则，而且甘心顺从圣灵的引导，神从来没有给我们缺乏。阿们？感谢上帝！所以我今天跟沈牧师说，我们就从这个礼拜开始，在这个聚会里面，五次，每一次的聚会收两次奉献，明白吗？所以讲道以前，收一次奉献，为什么？为布道会。为谁的布道会？你说「唐牧师的布道会。」不是！为台北今年三月五号到九号的布道会。这个布道会不是我的，是为台北的人归主的一个布道会，是神用我做为一个出口，把信息传出来，就是这样而已。

那么，为什么要在这些聚会呢？因为这些聚会的人是唯一的一群，每个礼拜看到我的，所以我提醒你们布道会要来了，我给大家机会奉献金钱，使每一个领受希伯来书查经有恩典的人，他们可以在这个聚会上预备心，先感恩，好不好？别人可能在聚会的时候，听了一篇道有所感受，有所恩典，那么他要奉献，那么，你们已经常常领受恩典了，所以我们先感恩。我知道你们中间很多是学生，很多是年轻人，没有多少钱，有一些可能在最近经济消条的过程中间，被lay off的，或者没有工作的，不要紧，有的不要骄傲，没有的，不要自卑，奉献不要作难，存着甘心乐意的奉献，是神所喜悦的(参：哥林多后书：9 章7节)。明白吗？那我们再一次，从这个礼拜开始，我们每次查经有两次的奉献，一次在讲道以前，是为布道大会奉献，一次在讲道以后，是为希伯来书查经的这个需要来奉献，那你们听清楚了，当你把钱献上，你知道这个钱是用在哪里？没有含糊，每一分钱都记得清清楚楚，用得谨谨慎慎，都存着敬畏上帝的心来用。

那下个礼拜开始就剩下四次了，这四次呢，从七点半到七点五十五分，是领诗再加上为布道会祷告的时间，所以这样，我们以祈求，以信靠，以向上帝显出我们的心愿，向祂大大张口，来预备这个布道大会的来临，这样我们的祷告，我们的奉献就专在为这个布道大会来到神的面前，把祂所托付我们的工作，存着一个有所求，有所要的心向祂陈明，所以我们大家低头祷告。我们站起来，一同为这个布道大会感谢祷告。感谢主给台北这么大的城市，有这一批的人，有这六个礼拜的时间祷告跟奉献。我们大家开声祷告，一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己爱，你吸引我们到你的面前，你用你的爱再一次提醒我们，再一次更新我们，再一次充满我们，你给我们懂得在这些年间做成你奇妙的工作。求你捆绑撒旦的作为，你与我们同在，我们恭敬把我们的弟兄姐妹，交托在你的手里，求主给我们从内心的深处，向你呼吁祈求的时候，我们从信心仰望你，我们借着你的应许，靠着你的信实，照着你所赐下的恩典，主啊，从你救赎人的计划，我们对主说，“主啊，我们愿意成为主你手中的仆人，我们愿意与你同工同行，我们愿意顺从圣灵的感动”。求主你赐福台北，赐福这个城市许多不认识你的人，许多在罪恶中间徘徊，心中痛苦，还没有得着拯救的人来祷告！求主使这些聚会可以带领很多人到你面前，你先感动我们，使我们在顺从你的道路中间，看见你的引导，也使我们有分于你的圣工。我们把一切荣耀归给你！感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们大家开声，为三月五号到九号所传讲的信息，所需要的能力，圣灵的同在，上帝的爱吸引人，使许多愿意领受主话语的人，受神的感动被吸引到主的面前，因为主说「若不是父吸引人，没有人能到我这里来，到我这里来的人连一个也不撇下」(参：马太福音：6 章44 节)。我们现在为那些，我们现在没有看见在永恒中间将要看见，在天堂里面将要看见要得救的人，我们现在先恳切祷告，一同开声祷告：

「主啊，我们在你面前为着这个布道会，所有领人归主的那些还没有出现的选民，正在罪恶中间行走，在患难中间摸索，在黑暗中间，主啊，寻找的人，我们把他们带到你面前，我们相信这是你的选民，你愿意用你的道把他们彰显出来，使他们在以后的日子，在永恒你的计划中间，在天堂的永恒里面，我们看见他们在你的聚集中间，在你的恩典中间有分。感谢赞美你！主啊，求你把这样的负担，这样的眼见放在我们的里面，使我们眼睛打开，看见你的奇妙，看见这城里面有许多你的选民，我们就勇敢把你的福音传开，把你的十字架高举，把你至圣的真道，活泼的圣言讲出来，叫众人得着福音的好处。我们感谢赞美你，我们若传福音，乃是因为主你自己赐给我们的使命，是不得已的，我们若不传福音我们就有灾祸了，我们若甘心做这事必有赏赐，你愿意悦纳我们，不是因为我们所没有的，乃是照着我们所有的，感谢你已经赐下你的恩典，赐下你的恩赐，赐下你给我们心中的负担，使我们可以做你的工作，我们愿意顺服你。感谢赞美，求主垂听。奉主耶稣基督得的名求的。阿们。」

请坐。现在我们收一次的奉献，这个奉献就是这一次最初的一次，在大家聚会的中间献上做为神要用的第一批的初熟的，初结的果子的奉献，我们大家一同来唱诗，大家唱「灵火继焚烧，在我心灵，主。」妳会弹吗？我们大家来唱这首诗歌：

灵火继焚烧

灵火继焚烧，在我心灵主，加略山上纯净爱火，焚烧我心灵，五旬节灵力，为圣名发热心，灵火继焚烧，灵火继焚烧。

请一位带领我们祷告，无论是男是女，无论哪一个人，你有负担为布道会的需要，为今天的奉献，带领我们祷告，请你带领我们祷告，无论哪一个人，请一个人带领我们祷告。

我们大家再一次祷告，一同为现在要开始查经的事情来祷告，一同开声祷告：

「主啊，我们恭敬把今天的聚会交托给你，求主给我们研读你的话的时候，我们的心渴慕你，我们的思想被你引导，我们的心灵的深处从你的话得着亮光，得着造就，得着建造，得着进到完全地步的力量，我们感谢，我们赞美你，求主赐福你的仆人，给他当讲的话语，你与他同在，我们把一切荣耀归给你，感谢赞美，求主垂听，奉主耶稣基督得胜的名求的。阿们。」

现在我们打开希伯来书第十二章，我们上一次已经念到第三节，现在从第一节，一直念到第四节，我们再从第一节念到第四节。希伯来书十二章第一节到第四节：

「我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程，仰望为我们信心创始成终的耶稣[或作仰望那将真道创始成终的耶稣]；他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架[的苦难]，便坐在上帝宝座的右边。那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。你们与罪恶相争，还没有抵挡到流血的地步。」

「仰望为我们信心创始成终的耶稣；他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在上帝宝座的右边。那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。你们与罪恶相争，还没有抵挡到流血的地步。」

我们读经就到这个地方。我们在上次传讲希伯来书信息的时候，我们看到耶稣基督怎样受罪人的顶撞。那这样就成为我们历世历代在事奉主，在跟随主道路中间的人，一个最完美，最高尚的榜样，感谢上帝！

耶稣基督到世界上来的时候，绝对不是很顺利，很没有困难的走完他事奉的道路。相反的，他是比所有可能在神国度中间受苦的人，受了更多更多的苦，更深更深的苦，更大更大的困难。耶稣基督曾经几次讲这句话，「学生不能高过老师」(参：马太福音：10 章24 节；路加福音：6 章40 节)。当耶稣讲这句话的时候，不是在讲教育程度上，学生不能超过师长的程度，他乃是知道事奉中间受苦的程度，没有人超过他自己。耶稣基督在地上的时候受的顶撞，受的辱骂，受的毁谤，受的亵渎，受人的轻看，藐视是没有一个人曾经真正了解的。当一个人对主所受的苦的程度了解到什么地步，就决定这个人有可能爱主到什么地步。这是一个正比，这是没有办法替代的事情。

我们今天说「主啊，我要爱主，我愿意爱主。」跟「实实在在爱主」中间可能有很大很大的距离。更正像那些「我愿意信主」跟「真正信主」的人有很大很大的差别是一样的。那一个人怎么能爱主？一个人爱主常常决定于他对主所受的苦的了解的深度到什么地步？我们的主所受的苦是我们绝对没有办法完完全全了解的，因为祂以无限者的身份来到我们有限的世界中间，而我们这些被造而有限的人，在有限的范围中间怎么去了解这位无限的主曾经为我们受的苦是怎样的？因为当祂受苦的时候，至少有一件与我们绝对不同的地方。我们是个人受个人的苦，而个人受个人的苦中间，有一个应当受苦的原因，因为我们原是罪人。所以罪人在罪中受因罪而来的苦难是一件很合宜应当受的事情。而基督是完全没有罪的，他是以圣者的身份来到世界披上罪身的形状，却没有犯罪。所以他不需要受罪的工价在他身上来凌辱他，他不需要受死的痛苦，因为他没有罪，不需罪的工价---- 死加在他的身上。耶稣基督受苦，受死，受难完全与罪无关。所以这一位无限的神来到有限的世界中间，担当了所有的人的痛苦的时候，他是「常经忧患，多受痛苦」(参：以赛亚书：53 章3 节)。用英文你去了解the son of sorrows,the man of grief.都是用多数的，他多受痛苦，常经忧患，用中文的多数给我们看见这是「份量」问题。给我们看到中文的经常，常经忧患，这表示他的「次数」的问题。所以他的份量是多得不得了，他的次数是经常不断受苦的，我们没有一个人能真正了解耶稣基督所曾经受的苦有多深，有多重，有多大的苦难，但我们的主就在苦难中间受罪人的顶撞，所以「你们要思想」。

我相信我们思想我们的主的时候，不是思想他以后要给我们彰显出来的荣耀是怎样的成为我们的前提，我们要想他为我们怎样放下天上的尊贵荣耀，他为我们怎样舍己到世界上来做人，他为我们怎么样降卑被生在马槽的地方，他为我们怎么样在人间的世界受尽各样的毁谤，攻击，从来不发怨言，被骂，受死，不出凶吓的话语(参：彼得前书：2 章23 节)。这样的一位主他所受的苦难，如果我们真正了解，我们对他的爱才可以有根有基，对主的爱跟对主苦难的认识之间有一个「正比」的关系在里面。

许多的基督徒之所以不能爱主，因为他只愿意从主领受恩典。所以当有一天神给他的恩典有所缺乏的时候，他马上与过去相比，感到主不爱他。他对主的爱如果是从领受恩典才能爱的话，这个人对主的一定是完全没有根基的。但是如果主为我们受了这些的苦难，表现他对我们的爱，我们愿意回报对主的爱的时候，你发现我们根本没有为主受苦，我们所受的苦，在我们自己犯罪的过程中间，原是应当受的苦。

十字架上的强盗是一个很伟大的圣徒，是第一个耶稣流出宝血，就蒙赦免的新约第一个得救的罪人。这个人有几句话隐藏着他之所以比别人更高的智慧。因为他怎么讲呢？他说「我们这样受刑，原是应该的！」(参：路加福音：23章41节)。

请你注意，路加福音原先强盗也讥笑他的时候，这一句话原文是多数的，换句话说，当初两个强盗都讥笑耶稣，他们都一同骂耶稣，一同侮辱耶稣，一同用凌辱的言语，用藐视的口气，来讥笑耶稣基督。但是，曾几何时，这两个人中间有一个人产生了变化，这个变化使他的心态完全改过来，结果他就变成一个懂得耶稣受苦，跟他受苦是完全不一样的事情。

从现象来看，「如果你是上帝的儿子，何况你的上帝是全能的上帝，为什么你会这样受苦呢？你的上帝怎么能掩面不顾你呢？祂能够让你这样孤孤单单，被钉在十字架上吗？你的信仰不可取，你受的苦难就证明你的神没有与你同在。」这是台下的人对基督受苦所发出来的结果，所发出来攻击的话语。但是这个十字架上得救的强盗，他竟然在圣灵光照之下，有了一个整个心态的变化，他发现，不是因为受苦证明神不同在，因为他受的苦是不该受的，而他竟然肯这样受苦，就表示祂伟大的心灵，绝对与普通受苦的人是不一样的。

在十字架下面那些犹太人是有宗教的修养，有律法的了解，有摩西传下来的真理的这种信仰的传统，他们竟然完全不明白，所以他们从现象看，「受苦」就等于神不同在，「受苦」等于你没有能力，「受苦」等于你是应该的。他们从这个角度去看基督的受苦的时候，他们就口出愚昧的话语，对耶稣说「如果上帝喜悦你，让祂来搭救你」(参：马太福音：27 章42- 49 节；马可福音：15 章30 节；路加福音：23 章35,37 节)。

如果你听《弥赛亚》的这首诗歌的时候，请你注意韩德尔(George Frideric Handel,1685-1759)在第三音快要结束以前，突然间有一段，那一段用的是人讥笑的声音，加上音符来表达这伟大的音。(旋律)这样笑耶稣基督。用Tenor的声音，很适合，好像高唱到一个地步「哈哈哈哈.... 」就笑耶稣基督。所以每一次我指挥到那一句的时候，我要声音特别注意他们怎么样表达对耶稣讥笑的那一种情形。他们笑，为什么呢？因为他们用他们小人之心度君子之腹。「像你这样敢说自己是医生的人，医治自己吧！」「如果上帝喜悦你，你应当从十字架上下来！」「如果上帝拯救你，显明出来你是祂喜爱的嘛。」「祂这样丢掉你，就表示你该受痛苦，你不是神所喜悦的！」这是从现象做定论的愚昧人。

但是这个十字架上得救的强盗，竟然脱离这种层次的宗教性定罪。你注意听，有的人借着他的宗教定别人罪的时候，是一种宗教性的定罪(the religious judgement base on a very narrow mind mentality)。这种非常狭窄，非常肤浅的心态，竟然变成他们构成一个用宗教性的绝对精神去定罪，审判别人的原因，而他们只看见的是一种现象，从现象产生了宗教性的定罪的这种肤浅思想，就在十字架上从那些宗教领袖的口里发出来了。但是这个被轻看，社会中间被丢弃，被大家所看成一个一文不值的强盗，竟然内心中间有一个很真心的，在圣灵感动之下，超越宗教性批判的一种属灵的觉悟产生出来了。他说「我们这样受害是应该的，我们犯的罪值得我们应当这样被钉在十字架上，只是这人没有犯罪。」(参:路加福音:23章40-41节)这个观念一变了以后，他就知道「基督的死是不该的，基督的受定罪，不是神丢弃他，基督这样死是他甘心站在代替性的地位上为别人牺牲。」你看到了吗？所以他看到这样一位受苦的人，不能因为他所受的苦，我们就轻看他，要因为他本来不该受苦，而主动愿意受苦，在这样的时刻，又没有对加害于他的仇敌，有任何恶言来伤害，或者来报复他们。所以「这一位若不是伟大的救主，他是谁？」所以「弥赛亚」的信仰油然而生。他就在还没有死以前，一个强盗超脱了法利赛人的义，一个强盗超脱了宗教领袖的觉醒，一个强盗竟然是最先认识弥赛亚和他的国度要来的一个信徒。这个伟大的信仰的建立，绝对不是罪人自己会产生的，伟大的信仰的萌芽，绝对是圣灵的动工，因为「若不是主吸引人，没有人到主的面前。」「若不是父吸引人，没有人到耶稣基督面前来。」(参:约翰福音:6章44节)他是动善工，是成全善工的上帝。所以善工之能开始萌芽，一定是上帝借着圣灵，把道种放在人心中所能产生出来的。感谢上帝！当这一个善工在他心中开始产生果效的时候，他讲的话就显明是出于真正的信仰，真正合乎真理教义系统的觉醒所讲出来的。感谢上帝！所以他现在知道耶稣是救主，他才说「耶稣啊，当你得国降临的时候，求你记念我」(参：路加福音：23 章42 节)。

亲爱的弟兄姐妹，我相信我们再深入思想这个强盗他的信仰的过程，你会深深受感动，他体会了基督的受苦不是应该的，他体会了他自己受死是应该的。在不应该的受苦，跟应该的受苦中间，有一个代替性的动机是神要救人的一个计划，这就成为他可以被带到主面前，可以产生信仰，神所定的一个目的。感谢上帝！

那么在这里就告诉我们「你们没有受过罪人的顶撞，像耶稣基督一样。」所以这里给我们一方面思想到耶稣基督「他因为摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在上帝宝座的右边。」接下去说呢「那忍受罪人这样顶撞的」，你们要什么？---- 思想，你们要思想。我今天给你们一个家课，你们好好看出圣经中间，到底神要我们怎样做一个有思想的信徒。

我们今天看见无论是小群聚会所的弟兄姐妹，无论是天主教神秘主义的传统，或者灵恩派都犯上一个毛病，轻看思想，忽略理性，不把神所创造的思想功能加以正用，常常使用，好好使用，结合在神的道的上面好好使用。所以我们看见两种的基督徒，一种基督徒是抹煞思想功能的基督徒，以为这样才是属灵。所以弟兄姐妹们，你发现那些「神秘主义」的人，他们很注重「里面的光」，这个神学名词叫作「inner light」，那「里面的光」他就是以为就是等于「圣灵的默示」或者「圣灵的感动」，把它极端化到「上帝启示我」。当一个人把内里的光,inner light absolutize，他就以为他比平信徒，别的人更高一级，别人听听道，研读书籍不过是有知识的作用，没有上帝的启示，而他们说他们「领受上帝的启示」，所以他们就凭着这些内心的经验，和内里亮光的误解，就产生了一种特别的傲慢的属灵态度，轻看与他们经验不同的人。这是很可怕的一件事情！

所以你不奇怪在中国教会里面，常常有人讲这句话「我受上帝的启示」，「我告诉你，神对我说」。那这些人，假设他们的程度不是平常弟兄姐妹的程度，也不是普通传道、牧师的程度，他们是与使徒们一样的程度，因为「领受启示」，这是很危险的事。如果神的启示是这样轻易赐给每一个时代，每一个稍微有追求的人的话，不是等于说我们已经有了使徒的经历了吗？或者我们明白的真理，跟使徒们、先知们所领受的启示程度是一样的吗？那岂不也是说，上帝的话是这本以外还要加上我所领受的启示才是完美吗？这样，圣经的道理永远就没有一个肯定的绝对的完全，乃是因为每一个时代圣经结束以后继续不断有启示给人，那么，那些启示跟圣经好像等量齐观一样。所以当你看见一个人说「我是先知，神启示我，神对我说」的时候，你要提高警觉，假先知的灵已经开始来了。灵恩派有这个问题，聚会所有这个问题，天主教神秘主义系统的这个传下来的这些传统，有这个问题，也就是他们感到他们比别人高一级，他们领受上帝特别的启示，这个名词常常被讲出来。

有一次我看一本书里面提到这样的事「盖恩夫人(Guyon,Jeanne-Marie Bouvier de la Motte,1648-1717)」你们知道我在讲谁吗？盖恩夫人是一个法国神秘主义的一个属灵的伟人，她写了有很多对人有很大帮助的话。他说「盖恩夫人所经历过的属灵的经验，已经超过了使徒们在圣经上所领受的启示」，对不对啊？对不对啊？若是这样的话，基督教应当另立根基了，因为如果教会是建立在使徒和先知的根基上，而这个使徒和先知所建立的根基就是新旧约的圣经，还不够的话，上帝竟然在经过圣经成全以后一千多年，在法国把更高的启示，给了一个法国的女子的话，那岂不是那个人超越了使徒，表示我们读这本圣经还能再加深，就是要读她的东西。这样的话，教会过去一千七、八百年来所有的根基就不够齐全；教会一千七、八百年所有的人的灵性就不够深入了，因为「神把更高的启示给了盖恩夫人」，这是完全不对的！神的话就在圣经写成功的时候，文字题材的启示完全结束了。阿们？所有历世历代的信仰，都要建立在使徒和先知的教训上，然后在使徒和先知所领受的最高的启示中间，我们去发现，神借着已经启示的真理，给我们每一个时代的光照，使我们明白，明白什么？明白已经启示的。所以「归正」是归回神的话，归回使徒和先知所领受的启示。

亲爱的弟兄姐妹，这样，你清楚看见，我们应当注重什么？神真理的灵给我们思想的引导。我们的理性是被造界中间的一个奥秘，我们的理性是被造中间，灵魂里面的一个很大很大的特权，我们的理性功能，也是上帝创造的时候把祂的形像放在我们里面一个很伟大的奇迹，Reasoning power is a wonder,is a miracle,is a great sign of God's mysterious work in creation.上帝创造人的时候，把人造成就理性，有情感，有意志的活物。上帝创造人的时候，把人造成神自己的代表，所以人有神的形像和样式。那么，你说「理性」到底是上帝的本性中间，哪一部份的形像和样式呢？上帝是真理，人有理性，大家说「上帝是真理，人有理性。」有理性的人，就是有真理的形象样式的人，你明白了？所以当你的思想能想到真理的时候，表示这影子跟原来的本体之间要结合。

你看见「形影不离」这句话，你站在这里，你的影子一定连在你形体所站着的地方。你不会人在这里，你的影子在三公尺之外才开始生出来，不可能的！「形影不离」，这个影子是连于，是基于，是出于那本体。所以神造人，按照祂的形象样式造的，神是真理，人才是有理性的活物。而人的理性功能，不可能与神的本体脱节，而自己存在会产生有意义的思想。所以我们只有回到神的道，回到神圣灵所启示的真理中间，让祂的真理本体性的功用引导，带领，激发，严格的纠正我们的理性的时候，我们的思想才会合乎神的心意。

为这个缘故，「你们要思想上帝的话。」「你们要昼夜思想上帝的话」(参：诗篇：1 篇2 节)。这在诗篇第一篇里面就提出来了，昼夜思想耶和华的律法，这个人便为有福。「昼夜思想」，当一个教会的派系，或者某一种神学的潮流对你说「不要用头脑，只要信就好了。不可以用头脑，用头脑就是抵挡圣灵」这种思想一灌输出来的时候，他们就开始悖离圣经的原则了。因为耶稣基督说「圣灵来了，要使你们想起我对你们所讲的」什么？----话(参:约翰福音:16章13节)。所以你的「思想」与「神的话」一结合的时候，那就是理性所能成就的最大最大，最成就的功用。

上帝造思想，就是要人可以想上帝的真理，上帝造思想，就是要人可以顺服上帝的真理。上帝造思想功能，就是要思想功能顺服真理的原理的轨迹去发展它的功用。这样，上帝启示真理，上帝又创造理性，大家「上帝启示真理，上帝又创造理性。」之间的关系，就是要用祂所启示的真理，去引导祂所创造的思想。大家说「要用祂所启示的真理去引导祂所创造的思想。」那「引导」是哪一个位格所做的工作呢？是圣灵的工作。「因为凡被上帝的灵引导的，就是上帝的儿女。」罗马书第八章第十四节很清楚的告诉我们，all the children of God are guided by the spirit of God. 所以上帝的灵来了，就引导我们，使我们被引导到真理里面。那你说「用什么引导？」「引导我们，是引导我们的什么？」这两个问题一发出来的时候，subject,object 就清楚了。上帝的灵引导我们，祂是引导者，我们是被引导的。上帝引导我们到哪里？我们被引导到上帝的真理那里去。所以圣灵来了要引导你们进入一切的什么？---- 真理。圣灵既然启示真理，圣灵要光照理性，圣灵引导人的思想，然后把人的思想引进上帝的真理。这样，圣灵是真理的灵，圣灵是启示真理的上帝的灵，圣灵是用真理光照祂所造的人理性的灵，圣灵是引导人的思想，想回上帝的道的灵，圣灵是把人的思想带回上帝真理里面的奥秘的圣灵。这样，圣灵跟真理的五大关系，其中一样就是成为用真理引导我们的理性，再把我们的理性带回真理的这个关系里。感谢上帝！

上帝启示真理，上帝也创造理性，就是要用祂所启示的真理，来引导祂所创造的理性。这样，我们与所有世界上有头脑，有智慧，有聪明，有学问的人不同的地方，是他们是在理性功能中间自我漂泊理性的浪子，我们是理性功能中间恢复功用，在神的灵引导之下想起上帝的话，而与真理结合的唯一的一种人。

感谢上帝！所以耶稣说「只等圣灵来了，祂要引导你们进入一切真理。」这样呢，「圣灵来了，祂要使你们想起我对你们所讲的话。」所以你绝对不要接受极端灵恩派的人所讲的话，什么话呢？就是「圣灵来了，我们不必用头脑！」那我们就像猪一样了，我们就没有理性功能了。所以很多灵恩派的人，讲道讲错他不知道，因为他不习惯用头脑，唱诗不合圣经，他查不出，因为他没有用头脑，他就是用心「哦，主啊！」「哦！.... 」，然后错了也在那里「哦！.... 」，对了也来「哦！....。」你看到了危险在这里吗？所以我在你们中间，这几年一个很重要的责任，就是使你们成为有思想责任，有思想觉悟的信徒，使你们的思想回到神的话，流浪的理性归回真理。Prodigal reasoning return to the truth and to be faithful to Him. Submitted your created reasoning power,under the originality of initiative revelation of God in truth.上帝主动把真理启示下来，然后神的灵引导你，要你这些背叛真理的理性，回到上帝的理性的主权之下，顺服祂。你们要想，而我们思想的时候，当然是思想上帝的话。但是，圣经给我们看见了，思想第一个重点是思想耶稣基督。

你们不要忘记希伯来书第三章第一节已经提出这一件原则，我们在希伯来书第三章第一节的时候，我是用第一节里面两件事，来归纳第一章跟第二章。我相信所有希伯来书解经书，没有人在解释那一节的时候用这个方法来解释，因为我不单是归纳法的解经，我乃是原则性，整个圣经贯彻始终的总原理的解经，跟你们平常的解经法是不一样的。许多解经的书没有提到这一点。我们再回到第三章第一节，同样这一本书，我们曾经查过的，第三章第一节，希伯来书怎么讲呢？翻到了我们大家一同出声，一同齐声来读，希伯来书第三章第一节：

「同蒙天召的圣洁弟兄阿！你们应当思想我们所认为使者，为大祭司的耶稣。」

第三章的第一节的第一句「天召」，第二句「圣洁弟兄」。「同蒙天召」这是第一章的重点，「圣洁弟兄」是第二章的重点。所以在第一章中间你知道有谁比天使更高呢？是基督，基督远远超过天使，他是从天而来的救主。是他呼召我们，所以我们蒙天召。第二节，「在会中称我们为弟兄。」我们是被分别为圣，是弟兄。所以第一章「天召」，第二章「圣洁的弟兄」。第三章，「你们这些蒙天召，你们这些圣洁弟兄啊，你们要思想。」思想谁？思想这一位名字叫作耶稣的。他是谁？他是使者，第一章。他是大祭司，第二章。你看到吗？第三章的第一节里面隐藏了第一、第二章里面的信息；第一、第二章的改变；第一、第二章我们领受的身份。然后，我们既然得了这个身份，我们成为一个地上，有新身份的思想者。请注意听We are the only kind of people that is the spiritual thinker on this earth,after you obtain the heavenly calling and the holiness of sanctification to be the holy brothers of our God,our Lord,Jesus Christ. 感谢上帝！

耶稣基督是谁？从天而来的，他是天差来的使者，超过所有的天使。耶稣基督是谁？他是被按立成为大祭司的远超过所有的祭司，是使者，超过天使，是祭司，超过所有旧约的祭司，他借着天上来的使者的责任呼召我们，他借着祭司的工作使我们成圣。那现在，他是使者，他是祭司，我们与他要怎么样？常常思想他。所以我们思想上帝的话，其实真正的重心，真正的终极目的是思念基督。大家说「思念基督」，所以第十二章在这里说「你们受罪人这样顶撞的，你们要思想，免得疲倦灰心。」

那为什么思想这些事我们可以脱离我们的疲倦与灰心呢？因为我们的主在地上的时候，从来不疲倦，从来不灰心。这句话，我再提醒你，如果你肯的话，你做一个作业「耶稣从来没有做过的事」，好不好？耶稣从来没有经历的事，耶稣没有经历过什么？耶稣没有经历过的事情，和我们没有经历过的事情范围是不一样的。比如说，耶稣没有行过丧事礼拜，有没有？耶稣没有主持过丧事礼拜？这件事情许多牧师比他更有经验。是吗？耶稣基督还有什么呢？耶稣从来没有说「对不起」，有没有啊？他说「彼得啊，对不起，我来迟了，你们等很久了吗？原谅我好吗？」没有的！有很多耶稣从基督没有做过的事情，那你们等一下写一篇文章好不好？下个礼拜要交来的就交来，耶稣没有做过的事，耶稣没有经历过的事，耶稣为什么没有，为什么没有经历过？他不需要的事，耶稣所不需要的事，你要想，想耶稣所不需要的，没有经历过的，你就知道他原来的本质与我们的差异。

在一个我认为很亵渎主的电影，叫作「万世巨星」(Jesus Christ the Super Star)，还有另外一片是「基督的最后诱惑」(Last Temptation of Christ)，听过这两部电影名字吗？在Last Temptation of Christ里面有一次耶稣到门徒中间的时候，「I am sorry I am too late. 」他迟到，向门徒说对不起，要门徒原谅他。这样的主，怎么样可以成为救主呢？这是根本违背圣经的事情！所以耶稣基督有一些没有经过的，没有经历的，没有做过的，是他根本不需要的，因为他与罪无关。你把这个重点抓到了，你思想他的时候，你就得着很特别的力量。

那耶稣还有什么从来没有的？从来不必的。耶稣没有结婚，对不对呢？耶稣有没有死啊？有死。就是最可怕的一件事他竟然经历了。为什么呢？因为他是代替我们死。耶稣基督没有行过丧事礼拜，耶稣参加过婚礼没有啊？参加过。咦，你们马上会答，你们对这件事比较有兴趣，或者早就胸有成竹了。耶稣第一个神迹，就是在婚礼中间行出来的。耶稣没有为人分财产？耶稣没有进入别人的财产纠纷中间，他不愿意做这个事情。「主啊，我们现在两个兄弟在分财宝的事情上，请你帮忙好吗？」(参：路加福音：12 章13 节)耶稣说「人的生命，不在乎家道丰富」(参：路加福音：12 章15 节)，他就走了。所以耶稣有一些没有，未曾，不必要，为什么没有的事情，你要去思想。

「你要思想耶稣基督，免得疲倦灰心。」那耶稣基督本身有没有疲倦，有没有灰心呢？我们看以赛亚书第四十二章，这一段圣经是我最爱的几段圣经中间，里面的一段，这是圣父对着圣徒，靠着圣灵的启示讲出祂对圣子的欣赏，最美的一篇的东西。我再讲一次，这是圣父借着圣灵记载下来，使圣徒明白，祂怎样欣赏圣子，所记载下来很美的一篇东西。

「看哪，我的仆人我所扶持所拣选、心里所喜悦的！我已将我的灵赐给他；他必将公理传给外邦。他不喧嚷，不扬声，也不使街上听见他的声音。压伤的芦苇，他不折断；将残的灯火，他不吹灭。他凭真实将公理传开。他不灰心，也不丧胆，直到他在地上设立公理；海岛都等候他的训诲」(以赛亚书：42 章1-4 节)。

我曾经把这一段的圣经写在我的墙壁上面，大字把一片墙壁涂了半片，然后每天在我的办公室就看着这些字，每天用这些话自己对自己说，我要像耶稣，思想他不喧嚷，不扬声，一共几个「不」？快快说！「不，不，不，不，不，不，不」大家说「不，不，不，不，不，不，不。」事奉主的人，懂得这七个「不」，他的事奉一定很美的。今天我们的失败就是什么呢？我们七个都不是「不」，都是「有」，我们大声喧嚷，我们出风头，我们天天在宣扬自己，我们使大家快快认识我。我们看见同工失败，我们就落井下石。我们看见同工失败，我们幸灾乐祸。我们自己灰心，自己丧胆，到最后在地上什么都没有成全，就空手去见主！耶稣的事奉完全不一样，「不，不，不，不，不，不，不」对自己不喧嚷，不扬声，不要使人听见他的声音，他是隐藏的事奉。对别人他不压伤，他不折断，他绝对不浇冷水，他绝对不用消极的眼光对付同工，他绝对不丧别人的志，对事奉从来没有灰心，从来没有丧胆。这七个「不」太美了！如果每一个神学院，每一个神学生明白这七个不，他可以开始毕业，开始做工，到做完工，他这七个不都没有，他可以平平安安上天堂。我们再念这七个「不」好不好？

「他不喧嚷，不扬声，也不使街上听见他的声音。压伤的芦苇，他不折断；将残的灯火，他不吹灭。他凭真实将公理传开。他不灰心，也不丧胆，直到他在地上设立公理；海岛都等候他的训诲。」

这里几次的说，「把公理传给外邦，设立公理。」这里清楚告诉我们，神的灵在他身上，他是神所喜悦的，神所扶持的，神所拣选的。这里告诉我们，「他直到地上有公理，海岛等候他的训词」，他的事奉才结束。「直到地上有公理，众海岛都等候他的训诲。」他不但是一个传的道人，他是一个到远方要大家、众海岛领受他的真理，所以他心意要全世界海岛都明白，他有一个普世关怀的心，有一个真正要全世界归主的盼望。他对自己不强求，他不要自己出名，他不是扬声，不是喧嚷，不是要人听见他，他要人认识上帝。同工受苦的时候，他不压伤，不折断，自己多困难不灰心，不丧胆。所以希伯来书说「你们要思想，你要思想你的主」，免得什么？免得你疲倦灰心。你要思想，免你疲倦灰心，感谢上帝！

我们今天如果照着这些原则去事奉，我们一定不一样。我们今天是不当做的去做，当做的不做。耶稣的「不，不，不，不，不，不，不」，我们都「有，有，有，有，有，有，有」。耶稣是「做，做，做，做，做，做，做」，我们都「不做，不做，不做，不做，不做，不做，不做。」他的积极性是我们的消极面，他的消极面是我们的积极面；他没有的，我们都有，他有的，我们都没有，所以我们的事奉完全与他背道而驰。感谢上帝！谁是一个不灰心不丧胆的人，这个人就可以代表基督教真正的精神。

我有一次在印度尼西亚讲一篇道，我说「基督教的精神是什么精神，就是从来不肯死，打也打不死，灭也灭不掉，烧也烧不尽，永远继续不断绝对不低头，不妥协，从基督的十字架上直到耶稣基督审判的时候，火一直燃烧，没有停止的一天的这个精神，是基督教的精神。」感谢上帝！基督教曾经在哪一个地方被人用逼迫把他逼死？基督教的精神曾经在哪一个地方因为苦难太多自己就投降，永远抬不起头来的？没有！当逼迫来到的时候，这个基督徒就离开那个地方，他们与罪恶相争，他们把义彰显出来，他们靠着基督这「不，不，不，不，不，不，不」的精神，继续传扬下去直到今天。感谢上帝！

基督教从非常卑微的开始，把上帝的火带到世界上，直到永火在地狱审判那些抵挡神的人以前，他们继续燃烧的正义的火，燃烧的正直的火，燃烧的真理的火，这是基督教的精神。如果这个火不在我们心中，我们很难有上帝仆人的记号。这一篇我已经在第一章里面讲过了，「他以火为仆役，他以风为使者」，the wind is His servant,the fire become His slaves.我们在神的面前成为上帝的奴仆，成为上帝的使者，因为我们有风，有火的精神在里面。感谢上帝！

现在我们要提到两件事情，就是第十二章回过头来。希伯来书第十二章提到两件事情，第一样，就是我们与罪人的关系。第二样，我们与罪恶的关系。第三节提到「忍受罪人的顶撞。」第四节「与罪恶相争。」大家说「忍受罪人的顶撞。」第四节「与罪恶相争。」我们对罪人要怎么样？---- 忍受。对罪恶要怎么样？---- 相争。大家说，「对罪人忍受，对罪恶相争。」

我们要忍受罪人，却不忍受罪恶。我们要与罪相争，不是要与罪人相争，这个要分得清清楚楚。上帝是恨恶罪恶，疼爱罪人的上帝，大家说「上帝是恨恶罪恶，疼爱罪人的上帝。」基督徒应当是「与罪相争，与罪人无所争的基督徒。」我们应当忍受罪人的顶撞，却与罪恶相争到必要的时候，流血的地步，那我们的事奉就清清楚楚了。今天我们许多人对自己的同工尽量逼迫，尽量压制，尽量争，尽量痛苦，彼此之间相残相杀，但是对罪恶尽量容忍，尽量忍受，尽量让罪恶侵犯到我们的身上，我们一点没有抗拒，这是完完全全错误的事。

我们的主自己不灰心，不丧胆，我们的主压伤的芦苇不折断，将残的灯火不吹灭，但是我们的主对自己的得失，不喧嚷，他不争竞，他不扬声，也不使街上听见他的声音。自己的得失不要紧，同工我们不欺压，而我们自己的困难中间不低头，这种精神配合起来，才是真正神所说「我所扶持，我所拣选，我所喜悦的仆人。」阿们？愿上帝赐福给我们，懂得在罪之前不妥协，在罪恶的面前绝对不投降，在罪恶的面前继续争，争到底，必要的时候，流血至死的地步，不对罪恶退让，不让它在我们身上有分。但是对罪人竟然爱到一个地步，当罪人顶撞你的时候，你为自己无所保守，为自己无所保护，护卫，让罪人继续不断攻击你，你顺服上帝，你把自己的命运交在神的手中，爱罪人到死的地步，与罪相争到流血的地步，这样的事奉是神所喜悦的。

南美洲有一个地方，有一些美国人去传道，一九五二年的时候，你注意，那个时候忽然间有一些的美国人，五个家庭的丈夫去传道的时候，他们就杀死了这五个人。当他们杀死五个人，同一天五个宣教士被杀的时候，消息一传出去，全世界轰动！因为很少一天里面，五个宣教士被杀的事情发生在地球什么角落，何况是二十世纪。那怎么办呢？那五个家庭就变成孤儿寡妇的家庭，有好几个家庭都有了孩子，这些人不久就彻退了，就全部回到美国去。

他们回去以后，那边的教会怎么样？他们根本还没有教会，就是有一些人刚刚要听道，那些酋长们就唆使一些人把这五个宣教士把他们打死了。打死以后怎么办呢？宣教士的孩子、妻子回国，不久那边慢慢变成基督徒。为什么变成基督徒？有一件事情，他们后来，当打死了五个宣教士的时候，发现这些宣教士没有死以前，他们身上有几个有枪，子弹已经是装好在那里，但是这些人没有用枪来面对这些困难，这些要杀他们的人。宁可不开枪，宁可不护卫自己，让他们杀死。

当他们发现这个事实的时候，他们懊悔，这些人是好人。如果这些人实实在在要护卫自己很容易，他要杀我们更容易，他一开枪的时候我们就死。「为什么有枪不用，活活在那里让你把他杀死？这个爱一定太伟大了！」就这样，整个民族开始思想信耶稣的事情。这是许多传道人用口舌很难做到领人归主的能力，但是神就借着这些忍受罪人顶撞，却与罪恶相争的这种态度的基督徒。

当我十二岁的时候，我听见这件事情，就在一个大布道会里面，一个传道人讲这个事情，讲了我就流眼泪，我很难过，听到有这样的青年人，有家庭，有儿女的人，甘愿不为自己的生命保卫自己，而宁愿被杀的这种传道人，在我活着的这个时代里面发生。那个牧师讲了一句话，他说「这件事情发生了以后，你想，那个地方传福音更难吗？」不是。你想上帝的仆人被杀，神的仆人减少吗？不是。因为当这个消息传回去美国的时候，全美国就定了一天，为这五个宣教士来哀悼，当他们有一个纪念会，某一个主日就为这五个宣教士哀悼的时候，就有很多的牧师、传道人趁机会对会众说，「你们有谁愿意再回到那个地方传道？有谁奉献做传福音的工作的人举手，站起来！」然后在那一天里面，全美国从东到西超过一千七百人奉献自己，正像圣经所讲的，「一粒麦子不落在土里死了，还是一粒，但一粒麦子掉在地上死了，就结出许许多多的子粒来」(参：约翰福音：12 章24 节)，是生生不息，永远不停止的生命的延续。

感谢上帝！这些流血的，牺牲的，这些殉道者，他们的血就是历史上福音可以产生果效的真正的种子。感谢上帝！求主帮助我们，给我们学习这件事情，领受罪人顶撞，却与罪相争，甚至到流血的地步也在所不惜。

今天如果我们反过来，我们与罪不争，把罪人痛恨，我们与罪人相争，却内心深处偷偷的暗恋，偷偷的容纳罪恶，让牠侵犯我们的生命，教会一定没有能力。求主给我们在这一节中间，思考领受这些伟大的真理，现在我们大家站起来，我念第一、第二节，你们大家念第三、第四节：

「我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程，仰望为我们信心创始成终的耶稣[或作仰望那将真道创始成终的耶稣]；他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架[的苦难]，便坐在上帝宝座的右边。」

「那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。你们与罪恶相争，还没有抵挡到流血的地步。」

我们开声祷告，为自己祷告，为自己的事奉祷告，为我们思想耶稣基督的习惯祷告，为我们深入明白主受苦的程度祷告，也为我们愿意效法我们的主在他的事奉中间，我们看见怎样过一个讨神喜悦的人，过神所喜悦的生活荣耀主的名。我们大家开声为自己，为自己的事奉，为前面的道路，为效法基督，思想他的事情，我们大家恳切开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你再一次把这些重要的原理，向我们述说出来，把你的道照明在我们心中，使我们受主你的感动，受主你自己的感化，受主你自己的光照，你圣灵的引导和教训，使我们蒙你悦纳。我们把一切荣耀归给你！求主你赐福，求主你带领，你与我们同在，你没有撇下我们，我们感谢你，我们赞美你，我们如此仰望祈求，求主施恩，求主垂听，是奉主耶稣基督得胜的尊名求的。阿们。」

请廖(明发)长老带领我们做一个祷告。

我们大家为下个礼拜来祷告，为下个礼拜的聚会我们恳求主，为下个礼拜应当来的人我们把他们带到主面前来，我们大家开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，再一次把我们带到今天的聚会中间，你的恩典，你的话已经传讲了，求主你继续赐福在应用的事情上，有主你上头来的能力。我们为下个礼拜的查经会祷告，求主捆绑撒旦的作为，你打开天上的恩门，赐下你丰富的恩典，给我们光照的时候，给我们感动的时候，我们回到你的面前来！我们也把我们应当带的朋友交托给你，求主使更多的人，与我们领受福气，领受你的救恩，我们把一切荣耀归给你，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

请坐。现在我们大家再来唱诗「灵火继焚烧」，唱的时候，我们举行第二次的奉献，为今天晚上查经大会所需要的费用，我们做一个存着感恩的心献给神的奉献，我们大家来唱：

灵火继焚烧

灵火继焚烧，在我心灵主，加略山上，纯净爱火，焚烧我心灵，五旬节灵力，为圣名发热心，灵火继焚烧，灵火继焚烧。

我们为奉献祷告：

「主啊，求你接纳这些奉献，使我们用这些的金钱可以成就你要我们领受的一些的恩典所做的工作，求主使死的钱，成为生命的需要，成为供应生命的工具，感谢赞美，奉主耶稣基督的名求的。阿们。」

上个礼拜六我开会，与传道人开到十二点的时候，有一个客人来找我，原来是印度尼西亚宗教部已经退休的一个人，他自己后来办了一个学院，他是基督徒。他说「我们正筹备一个聚会，这个聚会是很特别很特别的，而且邀请唐牧师做其中的一个讲员。」我说「什么聚会呢？」「这个聚会是一个很特别的领袖的一个比较的聚会。」「领袖有什么好比较呢？」他说「我要对回教最重要的领袖，把他们一百多人召来告诉他，耶稣是救主。」「哦，回教领袖？要比较回教教义跟基督教教义，叫他们好好在那里听。他们有一些人同意了，而且他们发出一句话，如果你真正能证明耶稣是拯救者，我们愿意被你说服以后，改变我们的信仰。这个是很可怕的事情，如果到最后他不愿意被说服，可能就是杀，可能就是攻击基督教，可能就是在回教堂里面，大大宣传反对基督教的事情。所以他说「你要不要去？」我就祷告，我后来说「我去。」那这个很危险的事情。因为这些很极端的高级知识分子的回教徒，他们带领他这一团被邀请的领袖，带领四千五百万的团友，他们有这么多在印度尼西亚的跟随者。那这一百多人我要对他们讲「耶稣是救主」。

这一天在三月一号，三月一号讲完了以后，三月二号我就出发，三月三号、三月四号、三月五号就是这边布道会开始，所以求主怜悯！你们为这个事情祷告。我对一个弟兄讲，他说「你很危险！他们里面鱼目混珠的，有一些恐怖份子也进到里面，用回教领袖的身份来听你，那你一举一动，一言一论，他们都看得清清楚楚，也拍了照片，对你很危险。」我说「不要紧，我今年已经预备好了，我们今天九月份在雅加达的布道会，我不再用什么「前途在谁手中？」「我们在地上有平安吗？」「平安的福音」的这种讲题，我要用「基督----人类的救主」。」我要用八天，那个场地多大你知道吗？十二万个座位，是亚洲，东南亚最大的足球场，这个整个一层一层上去到几十公尺上面，十二万座位的大球场在那边。来两万、来三万我不知道，来五万....，最好来十三万，但是很不容易，因为雅加达不是基督教的地区，是回教的地区，正如你们这里，不是基督教的国家，有很多是佛教徒，有佛牙舍利来就有几万人就可以来了，那么你讲耶稣，几万人就可以骂你了。印度尼西亚同样的情形。百分之八十是回教徒，在这样的一个国家，要带领一个万人布道大会。我们已经带领超过一万人，已经超过六次了。

那我们现在我们的委员会要勇敢的借这个地方。那我说「好，既然你们有这个信心，你们就去做，我好好预备心，我这一次一定要勇敢讲，耶稣是救主。」想不到九月份没有公众对基督徒和他要带来的朋友讲这个信息之下，要先和回教极端的领袖讲「耶稣是救主」。所以这是一个完全不同的听众。我现在对你们讲，我知道你们很多是基督徒，所以我就讲讲讲....，如果你们都是拜拜的，那我....。那你就知道那一天我的情形怎么样，但神既然把我放在印度尼西亚，没有人派我去印度尼西亚，我是没有人派的宣教士，没有人支持，我无论到哪里去，自己做，自己求告上帝兴起同工，兴起金钱到什么工作，都做清楚我才死。印度尼西亚的工作是这样。

请你们为我们祷告，我们今年很可能就得到机会，会把建堂的准字得到。我等了十年了！地皮已经买了，已经建到一半给他停止下来，而建了多大你知道吗？建那礼拜堂，地下室两百十六个停车场都建好了，一千五百人的地下的副堂都建好了，地上的三千五百人座位的堂不能建，就这样停下来，停了八年。而买地皮已经十年了，不能建，回教徒反对。今年，我们换另外一个地皮，政府说「可能，你们今年会拿到准字。」那我从四十九岁创立归正教会，六十三岁还没有看见礼拜堂建起来，这样也好，因为自己没有礼拜堂，就到处在别的礼拜堂讲道，就跑到信友堂来。那今年如果这个礼拜堂可以建成功，我告诉你，这个地皮多大呢？是等于你们的四千两百坪的地皮，我会建停车场一千两百个，钢筋水泥，上面再建一些的office，一些特别的设备的地方，上面建一个学院。那么这个大的建筑这边是四千座位的大礼拜堂，左边是一千五百座位的音乐厅，全部要花多少钱？我不知道，天文数字。「你，唐牧师有多少钱？」我没有钱，我的老板最有钱，我的天父最有钱。要不要到处募捐？不！我们最多在我们的聚会里面，请大家祷告和支持，我们不会去向美国人要一块美金，不会向世界各地的差会要钱，美国归正教会所有的同工，我们都不要他的钱，我们求主在印度尼西亚做工作。那等这个礼拜堂建好，可能两三年以后，准字好了以后，两年建成功，你们去看我一次好不好啊？我来看你们这几十次，你们一次都不看我，没有良心哦！求主怜悯你们。如果你们不来也好，我请你们去，不过飞机票你们自己付就是了。

好，我们今天聚会到这个地方。下个礼拜开始，我们有要为布道会祷告和奉献，记得啊！如果有心的，你就照着神的感动，把要献上的金钱带来。


第九十七讲

希伯来书第十二章1-4节2002.1.22

我们从上个礼拜开始，第一次查经以前都有一个奉献，虽然我们人不多，而且很多年轻人，你们的奉献就变成初结的果子，成为最先献上，蒙神分别为圣的。现在我们一面唱诗，一面举行奉献。请给我一本诗歌好吗？我们唱那一首「速发光」，四百三十五，有的人喜欢到已经能够背数目了！四百三十五首，我们一面唱，一面举行奉献。

速发光

1. 千万人活着在深海洋那边，速发光，速发光；

他们哀求你是否总听不见，速发光，要速发光！

2. 千万人在痛苦中等候福音，速发光，速发光；

快去寻找救他们莫再耽延，速发光，要速发光！

3. 耶稣命我向他们传扬福音，速发光，速发光；

蒙救赎者岂能不听从主命，速发光，要速发光！

(副歌)速发光，速发福音真光，速照亮，幽暗昏沉地方，多人等候庄稼已经成熟，速发光，要速发光！

请恩惠姊妹为奉献，布道会的需要作一个祷告。

感谢主！中正记念堂前面的广场，做布道大会是很少的机会，对吗？第一次，可能别的宗教用过，基督教没有用过。那么，一定很多闲杂人在里面，走来走去。这些闲杂人一听见福音的时候，以后他们就改变了。我们有这样的信心吗？(阿们。)感谢上帝！有一次我在一个足球场布道，六万多人，那些卖香烟的，「卖香烟！卖香烟！」结果他忘记就一直听道，听到最后放下来，就注意，最后就走到前头来信了耶稣。感谢上帝！愿上帝赐福我们的聚会。

台北需要福音，阿们？台北有超过几十万不能分辨左右手的孩子需要福音。台北的人口比尼尼微那个时候，可能大了十倍，可能大了六倍。如果尼尼微那个时候是最大城市，可能有七、八十万，一百万人，台北有六、七百万人，所以我们要为这些孩子祷告。

儿童布道会只有一次，需要五百个陪谈员，你可以吗？你爱别人的孩子，以后上帝就给你有智慧，教自己的孩子。真的，我一生注意儿童工作，结果我的孩子都教得很好，因为神早就给我预备心，怎么样对儿童传福音，对儿童讲上帝的话语。感谢上帝！所以等一下填下来啊，填了以后就不要忘记，不要写了以后就跑掉了。写了以后就晚上跪下祷告，求主给你力量，给你智慧，给你爱心，给你能力，以后可以做神的工作，在这一段时间，剩下一个多月，我们好好预备心，使我们的生命的时间，变成永恒的时刻，chronos becomes kairos，与永恒的旨意有关系。Chronos is going to mortality. Kairos is going to eternity.你要记得啊，时光是面向灭亡的，时刻是面向永恒的。阿们？

今天晚上在我们聚会中间有一个很重要的人，这个人是世界最好的归正神学院，最高程度的学院的一个大教授，professor Gaffin在我们中间。那我当然不要放过机会，我要请他上台。而他也没有预备，但是我想大教授，不需要预备，因为他仓库里面，都是神的话语，所以我们把他挖出一些出来好不好？那么，麦(安迪)牧师带了葛教授出来，请麦牧师跟葛理齐教授(Dr. Gaffin)一同到台上来好不好？你看他有没有像中国人？他的父母在中国传道，How many years？ Your father and mother in missionary in China？In China for about six years and in Taiwan for about nearly thirty.

唐：所以三十六年，在大陆六年，在这里三十年。And you were born in China？

葛：In Beijing.

唐：In Beijing. So,how many years did you spend in Beijing before you leave？

葛：Four.

唐：You became Chinese before they were born.

葛：But I apologize that I can't speak any Chinese.

唐：That's O.k,we do not speak in Chinese in heaven anyway.How long have you been professor in Westminster Theology Seminary.

葛：I have been in Westminster since 1965.

唐：1965,almost 40 years. praise God.

I start to teach in South East Asia Seminary which you have visited before in Malang....

葛：No.

唐：You haven't been in Malang？

葛：No. I have not been able to be there.

唐：Tell me,What is the purpose of God by letting Communism took over China,in your point of view through reformed theology the sovereignty of God？

葛：In one way I can't answer that question. Because God has purposes we often can't understand.

唐：我们常常不能明白上帝的旨意是为什么有这些事情？

葛：What it appears that it would seem that was a bad thing that Communism came into China.

唐：好像是一件坏事情，XX党到中国来。

葛：Of course,It have been many very wrong consequence.

唐：也产生了很多不好的结果。

葛：It appears from what I hear that the gospel has effect advanced under Communism in China.

唐：但是现在XX党来了，现在的福音是更广传了。

葛：In another word,God often uses what is evil to bring about good.

唐：上帝常常用邪恶达到结果产生的果效是良善的。

葛：In a principle we see very often through out the church history,or history of the church.

唐：我们常常看见教会历史里面。

葛：That when God's people has difficult times.

唐：当神的百姓有困难的时候。

葛：And even when they were persecuted.

唐：当他们受逼迫的时候。

葛：That in spite of that persecution the church growth.

唐：虽然在逼迫中间教会继续不断增长。

葛：But anyway we know that our God is stronger than any human government.

唐：上帝是比任何人类政权更强有力的。

葛：Whether on mainland of China. 无论是在中国大陆。Or here in Taiwan.或者在台湾。Or in the United States.

唐：或者在美国。

葛：And God will be accomplishing His saving purpose for the good of His church in spite of what government do.

唐：无论哪一种政权，做什么事，上帝一定要成全，祂救赎人类所定的旨意。

葛：So,one day we'll all understand why God allow Communism to come to China.

唐：有一天我们就会明白为什么。Before we understand now we stand under.

O.K. Please tell me what is significant the reformed in the history and what is influence to the human modern culture？

葛：That is a large question.

唐：这是一个很大的问题，我问他归正神学到底重要性对现代文化和近代人类历史，

有多大的影响？

葛：I don't want to take all the times....

唐：You can take all the times.

葛：What we call the reformed theology.

唐：我们所说的归神学。

葛：is simply what the Bible teaches.

唐：也等于就是圣经所教导我们要明白的。

葛：As God has brought His church,particularly reformed churches to understand the Bible.

唐：上帝带领祂的教会，特别是归教会能准确的明白圣经。

葛：The reformed theology is not a perfect theology.

唐：归正神学不是完美的神学。

葛：because we are human being,as Christian are not perfect.

唐：因为我们做为基督徒，作为人类，本来就不是完美的。

葛：But I think we can say this.

唐：但我们可以这么说。

葛：I'm simply reminding as here what the great reformed theologian B.B. Warfield said.

唐：我正在回想到华斐德(Dr. B.B. Warfield)，一个大神学家他所讲过的话语。

葛：Reformed theology even though not perfect,is the purest expression of human theology what the Bible teaches.

唐：虽然归正神学不是完美的，但是它是最干净，或者最能够表达圣经对人教导最清楚的一个神学。

葛：And the central emphasis of reformed theology is this.

唐：归正神学所强调的中心点是什么呢？

葛：God is not exist for us.

唐：上帝不是为我而存在。

葛：We exist for God.

唐：我是为神而存在。

葛：So that reformed theology is concerned always that glory would come to God.

唐：所以我们常常会提醒到，我们一定要荣耀上帝。

葛：Are we familiar what the Westminster Short Catechism.

唐：现在听到了，关于韦斯敏斯德，短的习道的课程(要理问答)。

葛：Some of you will perhaps remember the first question and the answer.

唐：你们知道第一个问题和答案是什么吗？

葛：What the first question is this. What is the chief in the man,the chief,the main purpose of the man？

唐：第一个问题人生命最大的目的是什么？

葛：And the answer is this,to glorify God and to enjoy Him forever.

唐：答案是这样，人活着的目的就是荣耀神，而且永远以神为乐。

葛：This is what the reformed theology especially concerned and emphasize.

唐：这个是归正神学特别强调的一点。

葛：God does not exist to make us happy.

唐：上帝不是因祂存在，要使我们快乐。

葛：God exist and has made us so that we can live for Him.

唐：上帝存在，上帝造我们，使我们被造为祂而活。

葛：So that we can serve Him.

唐：我们可以事奉祂。

葛：And in serving our God,and obeying God that is how human beings achieve true happiness.

唐：我们顺服神，我们为神而活，我们才能达到真正的幸福。

葛：And that is why God send His son Jesus into the world.

唐：所以上帝差遣祂的儿子耶稣到世界上来。

葛：To save sinners like you and me.

唐：来拯救你我这些罪人。

葛：So that we can find the true meaning of our life.

唐：所以我们才能找到生命真正的意义。

葛：in following Jesus Christ.

唐：也就是在跟随基督的道路上。

葛：And let me just add this.

唐：我要再加一点。

葛：Reformed theology is specially emphasize this.

唐：归正神学特别强调这一点。

葛：That all of our life,

唐：所有的人的生命

葛：is to be in the service of God.

唐：是要服事上帝。

葛：The whole of life is religion.

唐：我们整个的生命是宗教性的。

葛：Not just a narrow religious part along with secular part.

唐：不是说我们有一些宗教性的部份，好像有另外一部份是世俗性的部份，就这样分裂，分割的。

葛：Service God is to effect every area of our life.

唐：对神的服事，是包含整个生命，每一个阶层，每一个部份。

葛：The great Dutch reformed theologian Abraham Kuyper put this way.

唐：该柏尔(Abraham Kuyper 1837-1920) 荷兰的大神学家他这样讲。

葛：Jesus Christ is now the King of creation.

唐：耶稣基督是受造界的君王。

葛：And Jesus Christ has this to say to you and me tonight.

唐：耶稣基督今天晚上对你对我这么说。

葛：There is not one square inch of the universe of which Jesus Christ does not make the claim is mine.

唐：在整个宇宙中间没有一方寸的地方，或者空间是基督没有治理在其中的。

葛：That is what reformed theology does better than any other.

唐：这个是归正神学在这些事情上，给我们看见这个神学是好过所有其它的神学。

葛：It bring honor to our king Jesus Christ.

唐：它把最大的尊荣，归给我们的主耶稣基督。感谢上帝！What is the influence of reformed theology in modern culture and politics and human right,like democracy and law and legislative influence.

葛：I'm not sure that I am qualify to answer that question.

唐：我感到我不配，这样谦卑。

葛：I think what the reformed theology would make contribution in this area is this,

唐：我相信归正神学的影响和贡献是这样的。

葛：It's really important that I mention early tonight,

唐：我刚才已经提到。

葛：that we exist for God.

唐：我们为神而存在。

葛：So ultimately,so that human rights are not ultimately issue.

唐：所以所谓的人权，不是真正要题，课题。

葛：But what we call human rights are what God gives.

唐：所谓的「人权」是神给的人权，才是人权。

葛：Peculiarly where God saves people.

唐：上帝拯救人。

葛：Then there will not be so concerned about their own rights.

唐：这不是关系到，不是注重到人自己有什么权利。

葛：But about the need and rights of others.

唐：乃是提到，人对别人的需要跟别人的权利的觉悟。

葛：And this is why the gospel of Jesus Christ will always have the effect of promoting human rights.

唐：所以耶稣基督的福音一定会产生推动人权的运动。

葛：So I guess I would emphasis that.

唐：我想我已经着重了这一点了。

The human right and democracy in the time of Socrates and in time of Athens and in time of French revolution,and in the time of reformation era are very different. What is the difference mainly according to your opinion base on the Bible.

葛：I think the democracy that the reformation gave a birth to.

唐：是改教运动使民主诞生出来的。

葛：because the reformers recognize that ultimately political authority did not belong to anyone person,

唐：因为改教家认为政权不属于任何一个人。

葛：but belong to God.

唐：政权是属于神。

葛：And it as a minister among human beings where there were no one held absolute power.

唐：所以人服事人的时候，没有一个人应当有绝对的权威在他的身上。

葛：Now depends how you define democracy I suppose.

唐：现在我们还要界定，怎样的定义才是真正了解什么叫作「民主」。

葛：In one way the idea of democracy is very unchristian.

唐：有一个角度，就是许多人谈民主是非常非基督教的意义的。

葛：Because democracy for many people.

唐：对很多人来说民主，

葛：such as in Athens and in French revolution.

唐：比如说在雅典的民主，跟法国大革命的时候的民主。

葛：Men that,people have ultimate power.

唐：就是百姓有绝对的终极性的权威。

葛：And they acknowledge no higher power than themselves.

唐：所以没有任何权威是高过人民的权威。

葛：So the result of that kind of democracy

唐：那种的民主

葛：was a great deal of chaos destruction.

唐：就变成了毁坏性的混乱的社会的架构的因素。

葛：But when people understand all power comes from God,

唐：当我们基督徒知道所有的权柄从神而来的时候。

葛：is giving to people.

唐：是神把权柄给人的。

葛：So that no one person has all the power.

唐：所以不是说有一个人可以掌有一切的权力。

葛：And the power is distributed。

唐：权柄要分享。

葛：Say in the legislature,and executive branch,and in a court system.

唐：像司法院，像立法，像执法，这些分三分立的法治的运动。

葛：Then that will be form the democracy,what will tend to be healthy and constructed.

唐：这就变成一种健全的民主形式来建立我们的社会。感谢上帝！

So Christian contribution to the world is so clear,so we should give thanks to God. And you should know this is based on the reformation,the reformer they discover all the greatest meaning of the Bible and to become just like lighthouse to shine forth in human reasoning history.这是改教家所发现的真理光照这个世界。感谢上帝！

So we would like you sometime to come in Taipei or in anywhere to teach something,some courses for the most intelligent layman which do not go to the seminars. Would you come？

葛：Well,thank you very much,if that will be possible I will do that very much.

唐：Praise God. 感谢上帝.You know next month that team of academic in my reformed institute in the United States professor Stephen Chan he will be coming in Hong Kong. Yesterday more than 150 person registered to be his student. If You come you can get many students. That will vast influence to the eastern Christians. God bless you,thank you very much.

唐：大家大声一点鼓掌！

在美国，一个人如果老了，退休就不是太受欢迎，请麦牧师翻译给他听。但是，在中国，退休的人更受欢迎。所以以后这些大教授退休，我们请他一个一个到中国，到亚洲来开课好不好？感谢上帝！麦牧师我相信，你很忠心的翻译了我所讲的话，Praise God.

我们低头祷告：

「主啊，你赐福今天晚上的聚会，给我们在圣经的真理，在你所启示的道里面看见真正的智慧，因为你是真理的本体，你是真理的分享者，你是那永不改变，有位格之真理的本体，你愿意让你自己的真理成为我们追求智能，追求知识可以达到的果效。我们愿意把我们的理性归向你的真理，好叫我们可以走在你道路中间，你赐福今天的查经，正如你赐福以往的查经，感谢赞美，奉主耶稣基督的圣名求的。阿们。」

我们现在一同打开希伯来书第十二章，希伯来书第十二章，我念第一节到第二节，你们读第三节、第四节。我们再读希伯来书第十二章第一节，到第四节，我念一、二，你们念三、四：

「我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程，仰望为我们信心创始成终的耶稣[或作仰望那将真道创始成终的耶稣]；他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架[的苦难]，便坐在上帝宝座的右边。那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。你们与罪恶相争，还没有抵挡到流血的地步。」

「你们与罪恶相争，还没有抵挡到流血的地步。」

感谢上帝，我们上个礼拜在这里思想到，耶稣基督是我们信心创始成终的主。那我们仰望他，我们思想他。「你们要思想这位耶稣基督」，在第三章已经提到了，你们要耶稣基督。耶稣基督是大祭司，耶稣基督是使者，为使者，为大祭司的耶稣基督，是我们思想的一个对象，是我们效法的一个模样，是我们信心创始成终的主。所以他在地上的生活也成为我们的表率，成为我们最大的鼓舞。在基督一生的中间，他所受的是什么？受的是苦难，受的是逼迫，受的是轻看，受的是误会，受的是藐视，受的是鞭伤，受的是忧患之子，常经痛苦的经历。所以我们在我们生活的过程中间，特别为神的旨意受苦的时候，真正给我们最大力量的，不是世人而来的安慰，是基督的榜样，基督在我们前头走过的路线。有一句话说Are you afraid of your morrow？ Jesus said,I have been there. I was there.你惧怕你前面的道路吗？耶稣说「我曾经经过了那些事。」对你不知的未来，是对基督已经经历的过去。我再讲一次，对我们未知的未来，对基督是已经经历的过去。大家说「对我未知的未来，对基督是已经经历的过去。」所以你一生中间所要面对的，所要经历的最可怕的时刻，是没有一件事在基督的榜样和生命中间未曾经历过的事。这样，没有一件事是，大到需要让你害怕，没有一件事大到需要让你挂虑。耶稣说「你们可以放心，你们不要胆怯，你们不要挂虑，因为我已经胜过了世界。你们在我里面有平安，在世界你们有苦难」(约翰福音：16章33节)

那今天我们要思想到耶稣基督所受的顶撞，是怎么样的顶撞？基督教的福音传到的地方，绝对不是一帆风顺的道路，基督教的福音所传到的地方，一定产生意识、文化、传统、个人尊严的冲突。所以当你把福音传给一个人的时候，你不要以为皆大欢喜，他就大开心门，把你所传的接受进去，就顺顺利利作基督徒，这种传福音的构想不是圣经的。所以挪威的神学家康多能(Kantonen,T.A.)讲一句话：「当一个人第一次与上帝相会的时候，绝对不是一件很快乐的事情。」我读到这句话，我很受感动。因为我真正知道，在我四十几年传福音的过程中间，我所经历的是一样的。当一个人真正接受主，真正与主相会的第一个时刻，一定是一个很痛苦的经验。我们今天盼望告诉人家信耶稣很有平安，有喜乐，很顺利，那么他感到「这样，我也要！」他就信耶稣。是这样吗？如果是这样，就不需要悔改，如果是这样，就不需要逼迫了，如果是这样就不需要考虑他的文化要不要丢掉，他的宗教有没有拦阻，他到底要不要决定放弃那些拦阻他信主的成为基督徒？

所以约翰.韦斯利(John Wesley,1703-1791)在他的日记里面写到一句话，他说St. Patrick到爱尔兰去传道的时候，怎么历史告诉我们一去就千千万万人这样信主呢？他说「这是不可能的事情。」如果事实真正是那样，他一来人就欢迎，一到人就接受的话，只有两个可能。第一、他传的道一定传错了。第二、那个时候忘记了，魔鬼睡觉没有打扰他，所以他才没有遇到困难。真正福音到的地方，一定产生观念的冲突，产生文化的抗拒，产生传统与福音所要求的生活，不同的磨擦，一定产生个人决志挣扎的痛苦，这是一定的事情。所以当上帝的儿子到世界上来的时候，连他都没有办法逃避这些事情。连他都没有办法免受这些事情。我们主所受的不是比我们少，是比我们多。不是比我们浅，是比我们深。不是比我们小，是比我们大，更大的逼迫，更痛苦的经验，更多的顶撞。所以这里说「你们受罪人顶撞，你们与罪恶相争，还没有到流血的地步。」

耶稣基督到了流血的地步，是鲜血淋漓，全身流血，在十字架上活活被钉死的这个地步。为什么呢？因为他传了福音。如果耶稣基督传的是不需要悔改，如果耶稣所传的就是一信主什么病都好，一信主什么困难都自动取消，一信主一生一世顺利，经济不可能发生问题，身体不可能生病。如果耶稣传的福音，是那种马上任何时刻，都可以用饼叫五千个人吃饱，总是这样保证人的安全的话，耶稣一定不上十字架。

亲爱的弟兄姐妹，所以当耶稣基督说到「你们要吃我的肉，你们要喝我的血」的时候，他们知道这是和他们的观念不一样的，这是很困难的事情，这根本不是他们想象中间的跟随耶稣基督就吃得饱，就顺利的那种生活。这表示他们有了观念的冲突，他们要明白福音的意义，受苦一定会来到的。所以，为这个缘故，是我们看见教会历史中间，福音所传到的地方，一定产生文化的冲突，宗教的抗拒，传统的不合，个人的挣扎，社会的变迁。所以许多时候，真正传福音的人，他们给他的名称就叫是「搅乱天下的人来了！」(参：使徒行传：17 章6 节)这些人来做什么？把我们所不信的东西，强硬套在我们身上，对我们所有的传统，对我们的文化是一个侮辱，是一个藐视，是一个践踏，是一个侵犯，这是文化侵略，这是西方来的侵略者，我一定要抗拒他，要抵挡他。

所以基督受顶撞，正如每一个传福音的人，在世上见证主名的时候受顶撞一样。那么耶稣基督受罪人顶撞，这乃是一件我们没有办法了解的事情。为什么呢？因为我们是罪人，所以罪人受罪人顶撞是应该的。但耶稣基督是圣者，圣者受罪人顶撞是不应该的。正像罪的工价乃是死(参：罗马书6 章23 节)，我们犯罪我们应当死，这是理所当然的。但是没有罪的圣者死，到底为什么死？除非你找到他是因为代替别人的罪死，否则你没有办法明白什么叫「基督的死」。

亲爱的弟兄姐妹们，耶稣基督受罪人顶撞，是以什么身份？是以无罪圣者的身份来受罪人顶撞，所以这就显出他的伟大，也显出我们效法他，是很不可思议，很难明白的一件事情。我们效法我们的主，我怎么能效法他呢？他没有罪受顶撞，我是有罪受顶撞。他没有罪的工价，他不必死而死。我有罪的工价，应当死而死。所以我们怎么比都没有办法比。因为他是不该在世上受痛苦，不该受逼迫，不该受刑罚，不该受不义的制裁而钉在十字架上。罪人对圣者的顶撞，圣者内心的痛苦，我们是没有办法明白的，因为我们不是圣者。

如果你没有错，给人家侮辱，你那个时候心中气得不得了！因为根本不是你的错，你就稍微明白这个事情。我九岁半的时候，就发生这样的一件事情。有一个孩子在我旁边，他的东西不见了，后来他们想来想去就说「一定是唐崇荣偷的。」而我根本没有偷，所以那个时候，我气得要命！我感觉这些人这么侮辱我，结果告到老师那里去。老师把我叫去，「为什么你偷？」老师不分青红皂白，不查清楚，第一句话就兴师问罪「为什么你偷？」我说「我没有偷！」我就哭起来了。因为那个时候，我想到我是一个孤儿，所以人欺负我这种自卑感你不知道！我是很自卑感的人，你们看不出来，因为我已经得胜有余了。那么当我哭的时候，「我没有偷！」他说「你还要哭？下一次偷了就承认！你还要再否认？你不要哭！」我说「我没有偷。」他说「好了，现在原谅你，下一次不要偷！」就把我赶走了。那我连解释的机会都没有，我连一分钟的时间，为自己伸冤的权柄都没有。这样，一出来的时候，我就留下一个痕迹，痛恨那个老师，痛恨那群学生，痛恨我在那个学校读书，痛恨我自己。我不知道多久以后，主才用祂的爱把我医治回来。但是那个痛苦使我明白这节圣经---- 受人顶撞，受人误会。

如果你本来是罪人，受人的批判，受人的定罪，那是应该的。今天的世界，罪人犯罪，人定罪，他要请律师来替他解罪。这是何等不公义的事情？但是没有罪的被定罪，不但没有自己为自己伸冤，被钉十字架，圣经说「被骂不还口，他受审判不说凶吓的话」(参：彼得前书：2 章23 节)这是我们的主。我真不了解我们要怎么样明白我们的主？我们怎样了解我们的主所受的苦？我们对主所受的苦越了解，才成为我们对主爱的爱可能的基础。我们今天不能爱主，因为我们从来不真正了解，我们的主是怎样为我们受苦。

亲爱的弟兄姐妹，你们受罪人顶撞的要思想，思想谁？思想这一位主。这一位主就是爱我们，救赎我们，为我们死，为我们复活的主。他完全没有罪，他是生命之主，在死的经历之下甘愿顺服。他是无罪的主，在不义的审判之下甘愿受审。他是没有害过人，用双手医人，救人的手，他们把他的双手钉在十字架上！

亲爱的弟兄姐妹，耶稣基督到底在什么事上受罪人的顶撞？我要从七个方面来思想。耶稣基督在世界上的时候，受了怎样的顶撞：

第一、他来到他所造的世界，这世界不认识他。他来到自己所创造的世界，这世界不认识他(参：约翰福音：1 章10 节)，是何等无情的回应，是何等难受的经历？正像你创立了一个公司，你到公司里去的时候，人不让你进去，人不认识你，把你赶出公司外面。你说「这是我创立的公司啊！这是我办的学校，我怎么不能进来呢？」「你是外人，你不要进来！我们不认识你！」我们的主在历史上，来到世界的时候，连他所造的世界也不认识他。

有一次我在雅加达带领一个大布道会，那一天晚上人多到一万六千多人，挤到那个室内体育馆完全不能动。那么，有很多人做义工，他们把守那门，不能随便进来，因为没有门票不能参加布道会。你听过这样的布道会吗？那么这些人带门票一个一个进去，没有门票不能进去，因为反正没有地方坐了。等到我要进去的时候，他说「这位先生，你的门票在哪里？」我说「我没有带来。」那个年轻人说「那请你回家，拿了门票再来，迟半个钟头，还准你进去，现在回去拿。」那我不知道怎么办？我回去了，里面谁讲道？那我要告诉他「是我作讲员，我是唐崇荣」，我又不要这样讲，我不知道要怎么样？「主啊！我怎么办呢？我没有带门票，要怎么办呢？他们委员会就什么票都分给别人，就没有分给我，所以我现在不能进去，怎么办？」

后来远远看有一个人跑跑跑....，「咦，让他进去！」「他没有票，他不能进去。」他说「这就是讲员，你不让他进去，你去讲好不好？」那个人吓死了！「唐牧师是吗？请请请.... 请进去。」我才蒙怜悯进去。亲爱的弟兄姐妹，来到自己的地方。自己创造的世界，这个世界不认识他，你了解我们的主，心中的感受是什么吗？

第二样、耶稣基督到犹太人的中间，犹太人抗拒他。这是他的百姓，是全地万众民族中间唯一被选作选民的百姓，犹太人不认识他，犹太人拒绝他。不但当时，直到今天。如果你问一个犹太人说「请问你们对基督的看法是如何？」他们有许多时候会告诉你「我们不承认他是犹太人。」从血统来说，他们没有办法否认耶稣是犹太人。从文化来说，他们不但不接受耶稣是犹太人，他们甚至认为耶稣是犹太文化，有史以来最大的威胁者。这是很可怕的事情！

有一次我在飞机上，旁边一个人，这个人不吃。第二餐再不吃。后来第三餐叫一个vegetable food. 就是素餐，所以我就奇怪了，我说「你到底是不是佛教徒？」他说「不是。」「那你是什么人？」「I am a Jew 」我是犹太人。可能他怕飞机上有猪肉，所以他就什么肉都不吃，这样就比较安全了。「哦，原来是一个犹太。」我心里想，很少有机会跟犹太人坐在一起，他又没有办法跑掉的。那我一生又很没有机会，对犹太人传福音。我就心中暗暗高兴，「上帝啊，我这么懒惰到犹太去传道，我也没有机会去，你把他带到我身边来，感谢主！」

但是我一点经验都没有，我要怎么样对犹太人传道呢？我要对他讲些什么呢？我就祷告，就想想想....。我再问一次，「Are you a Jew？」你是犹太人？「Yes,I am a Jew. 」我就对他说，「I appreciate,I respect Jewish people.」我佩服，我很欣赏犹太人。他说「Do you？ You respect Jewish people,why？ 」为什么你欣赏，佩服犹太人？我就一连把十多个名字念出来。从哲学家、音乐家、作曲家、科学家....念了。他吓了一跳。「So you really know about Jew.」「I know a little bit.」我说，我懂一点点。「Jewish really contributed a lot to the world,to the modern culture,in music,in politics,in business,in science.」哇！他很高兴。

你每次与人谈论，不要用辩驳。很少人用辩驳赢取人的心，很多人辩胜道理，输掉对象。你要注意，你先尊重他，你先欣赏他，你先看出他的好处。这个叫evangelism，你要布道嘛！I appreciate,I respect Jewish people,I think your contribution is great in the world. In politics,in music,霍罗维次(Vladimir Horowitz),鲁宾斯坦(Artur Rubinstein,1886- )、门德尔颂(Felix Mendelssohn,1809-1847)....，很多的人名提出来以后，啊，就对我开始open his heart，他心打开来了。

那么，他说「What do you study？」我说「I study so many things,not only specific one field,but many fields.」在哲学里面，我看到你们的门德尔颂Moses Mendelssohn，在音乐里面我看到你们的Felix Mendelssohn，看到你们许多最好的演奏家。而在科学里面，你们有爱因斯坦(Albert Einstein,1879-1955)，你们还有许多很伟大的人。谈完了以后，他就开始提到，犹太人伟大的地方他是怎么样，怎么样，他就把一些知识告诉我，是我过去不大知道的。谈过了差不多一个多钟头，我就算时间，他什么时候要下飞机，还有多少机会。这个calculate 很重要，不然他一下去没有机会，就永远没有见面了。这个已经是很久以前的事情。

那我最后看时间到了，我就开始，说「I know so many great Jewish people,who do you think the greatest in the world history？ 」在世界历史中间你认为最伟大的犹太人是哪一个？他马上回答，「absolutely Moses.」摩西是最伟大的犹太人，最伟大的贡献者是摩西。「You see,the law,universally recognize is based on Moses ten commandments given by God. 」我说，「Great! Moses is very great,really great. 」你要赞成他啰，摩西很伟大。然后他很高兴，我再加一句，「What about Jesus？」我问他，像耶稣呢？「No,no,no,no....,Jesus is not a Jew.」耶稣不是犹太人。他一讲这句话。我说「Do you mean business？ You really think Jesus is not a Jew？ 」「Yea,according to the culture wise,he is not a Jew. He is a betrayer of Jewish culture. 」他是犹太文化的背叛者，他是文化的挑战者，背叛者，不忠于犹太文化的人。

你知道二十世纪有一个大神学家，叫作李察_尼布尔(Richard H. Niebuhr,1894-1962)，这个人写一本书，这本书叫作Christ and Culture.《基督与文化》，在他的序言里面，他讲一句话语。他说「犹太人深深认为，基督的存在，就是犹太文化一定要毁灭的原因。如果要保存犹太文化继续下去，一定要毁灭基督。所犹太人跟基督就誓不两立，不共戴天，结果他们为了保存犹太文化继续在历史上可以传扬下去，他们选择了另外一条路，把耶稣基督钉在十字架。所以耶稣基督到世界上来，不但自己的人，自己的地方不认识他。犹太人抗拒他，不接受他。

第三样、耶稣基督到世界上来的时候，整个大自然对他是很不客气的，整个人人间的社会对他是很不优待的。所以他生的时候是在动物的地方，他死的时候是借别人的坟墓。他几乎生而为人，而无基本人权，他生而为人，而没有人应当有的享受。

耶稣基督在整个人类中间是最贫寒，最孤独，最被轻看，最没有的人权的一个人。所以马可福音记载，他「连吃饭的时间都没有」(参：马可福音：3 章20 节)。路加福音记载，妇女们用她们的钱供应耶稣的需要(参：路加福音：8 章3 节)。他没有自己的收入，他没有自己用钱的权利。天下所有的金银都是上帝赐下来的。但是祂的儿子到世界上的时候，连自己应当有的钱都没有。那些妇女从她们从丈夫领受的生活费，养家的钱拿出一些，可能不得到丈夫的支持，丈夫不知道，偷偷来供养耶稣跟他传福音的需要。我们的主做人做到这样的地步，他自己怎么讲呢？----「狐狸有洞，飞鸟有窝，人子没有枕头的地方」(参：马太福音：8 章20 节；路加福音：9 章58 节)。

「枕头的地方」，你们用中文来说，好像没有「放枕头」的地方。不是！「头不知道枕在哪里」，是这个意思。没有一个安放我这个头的地方。耶稣基督生而这么贫穷，死而这么贫穷，活在世界上这么贫穷，没有人像他一样。他在地上所受的生活，是何等何等痛苦！不但如此，我们看见，

四、耶稣基督还受他自己弟弟们的误解。这个是在约翰福音第七章告诉我们的。当耶稣基督传道的时候，开始的时候，他被称为就是那要来的弥赛亚。施洗约翰，这样介绍他，「看哪！上帝的羔羊，除去世人罪孽的」(参：约翰福音：1 章29 节)。「他就是那一位在我以后来，却原先在我以前的，我就是蹲下来给他解鞋带也不配」(参：马可福音：1 章7 节；路加福音：3 章16节；约翰福音：1 章27 节；使徒行传：13 章25 节)。「他必兴旺，我必衰微」(参：约翰福音：3 章30 节)。「他是新郎，新郎的朋友听看见新郎的声音就欢乐了」(参：约翰福音：3 章29 节)。

那，这些话语耶稣基督和约翰之间讲出来的时候，就明显的告诉我们，以色列人所期待已久，昼夜祷告等候的弥赛亚已经到这个世界上来了。他们都异口同声的说「天国近了你们应当悔改！」这位以弥赛亚的身份，向世界宣布天国就要来的君王，他的弟弟们看他一点不像天国的君王。所以耶稣亲弟弟对耶稣绝对怀疑，他们不相信他，他们不接受他的权威，他们不承认他所宣告，他是谁的这个位分。

为这个缘故，约翰福音第七章告诉我们，他们对他说「如果你要去，快快去吧！」(参：约翰福音：7 章3 节)亲爱的弟兄姐妹，他们不信他(参：约翰福音：7 章5 节)。而圣经告诉说，他们等耶稣复活了以后，才相信耶稣是基督。这一句话告诉我们，对别人作见证还比较容易，最不容易的就是对自己的家人作见证。

你们有这个经验吗？当你对对远方的亲戚朋友作见证，至少有人与人之间基本的礼貌，至少有人情之间感激你对他们关怀的这个酬谢。所以他们就对你说「谢谢你来关心我。」「谢谢你传福音给我。」这些基本的礼貌，或者外表的敷衍，至少给我们心里感到有一点温暖，到底没有被抗拒。但是自己家里的人就不是如此，何况是你自己的父母亲，你传福音给他，他说「你以为我是谁？我生你你还教训我？我吃的盐比你的米更多！我过的桥比你走的路更长。你到底是谁，竟然教训我？你这个你妈妈生下来没有教养的人！闭口不要讲话！」自己的亲人是最难接受我们作见证的。耶稣基督也经历过这一遭，耶稣基督也曾经有这样的经验，他的弟弟不相信他。所以我们的主所经历的事，我们一直在圣经中间看看，你就知道你根本不需要在困难中间灰心，因为我们的主都已经为我们走过了这些路。自己的兄弟不信他。

那有关这一节，我提到两节有关的事情。第一、是天主教说耶稣根本没有弟弟。耶稣基督的弟弟是他的堂弟，或者表弟，表妹、堂妹，根本不是他的弟弟，因为他们认为马利亚是从来没有变成非童身到死。他们天主教相信马利亚到死的时候还是童身，她唯一的一次受孕，就是她童贞女被圣灵感动受孕，受孕之后，保持童贞。约瑟把她娶过来与她没有发生关系，所以她死的时候还是童贞女。

但是圣经告诉我们，耶稣的兄弟雅各布，耶稣的兄弟犹大，这其中几个兄弟，有两个后来写了圣经，就是雅各布书跟犹大书。雅各布书绝对不是使徒雅各布所写的，因为使徒雅各布早就被砍头而死。使徒雅各布是十二个门徒里面，最先死的一个，最后死的一个是约翰。一个雅各布最先死，一个约翰最后死。就在十二个门徒中间排到最左跟最右，就像她母亲所要的，「愿我的孩子雅各布跟约翰，在你的王座里面，成为左右相」(参：马太福音：20 章21 节)。其实是左右死，一个先死，一个后死。他母亲的要的是位分，神给她的是殉道者的位分，而约翰是最后死，那么雅各布是最早死。所以，雅各布书不是耶稣呼召的十二个门徒之一的雅各布所写的，乃是耶稣的弟弟雅各布所写的。

不但如此，另外一本犹大书也不是那个加略人犹大，乃是耶稣的弟弟，马利亚的孩子犹大所写的。这个犹大是耶稣的弟弟，雅各布是耶稣的弟弟，他们都是在耶稣基督生下之后，约瑟娶了马利亚以后其它的孩子。所以圣经告诉我们，耶稣生下来的时候，这是第一胎。暗示第一之后还有一些的胎，所以耶稣是第一胎，其它的弟弟们，都是约瑟跟马利亚所生的孩子。唯有耶稣基督是圣灵感孕童贞女马利亚所生下来的孩子，这是第一件。

第二件，前几个月在犹太的地方找到一个盒子，是用陶器做的，上面写着雅各布与犹大的兄弟耶稣，所以这个是历史上第一次证明，有耶稣的兄弟名叫雅各布跟犹大，在考古学里面记录下来。这件事情轰动全世界，所以许多学者赶到圣地去查考，他们真正可以考据，证明这个陶器，这个盒子是两千年以前的东西。所以再一次印证，圣经的话是真实可靠的事情，这是刚刚前几个月前的事情。那，这样，我们看见耶稣的弟弟们曾经抗拒他，曾经不信他。而耶稣基督不会因为这样的事有所妨碍他的事奉，他总是照着神的旨意，逆来顺受，做完神要他做的工作。

有一次耶稣讲到一半的时候，突然会众中间有人喧嚷说，「看哪！你的母亲到你中间来了」(参：马太福音：12 章47 节；马可福音：3章32 节；路加福音：8 章20 节)。马利亚来到会众中间的时候，会众打断耶稣的话。耶稣在这种被搅扰的聚会中间，耶稣怎么回答呢？他说「谁是我的母亲呢？谁是我的兄弟呢？凡遵行天父旨意的，就是我的兄弟，我的母亲了。」这一句话给我们看见，基督以天为食，民以食为天，基督以天为食。「我的食物，就是遵行差我来者的旨意做成祂的工。」我们大家讲一次好不好？「民以食为天，主以天为食。」「天父的旨意」，天父要我做的事，我成整祂，这就是我的食物。所以，天父所赐给我的，凡遵行天父旨意的人，就是我的母亲，我的兄弟了。

当他亲的弟弟对他不客气，顶撞他的时候，他没有因此哀怨，也没有回报，他就是不为自己伸冤，不为自己辩护，逆来顺受，遵行上帝的旨意，这是第四样。不但如此，

五、耶稣基督还受了那些所谓宗教领袖的顶撞。耶稣基督在世界上的时候，最多反对他的，最不了解他的，不是那些没有宗教的人士，或者强盗、土匪，那些没有道德的那些恶民。最抵挡他的，竟然是律法教师，宗教的领袖，法利赛人。所以耶稣基督看透了这些人宗教，外衣的里面是假冒为善的内心。「你们这些假冒为善的法利赛人有灾祸了！」「你们这些假冒为善的文士有灾祸了！」这些宗教领袖从外表来看，一个一个道貌岸然，虔诚万分的形像。但是内心的深处如同修饰的坟墓，里面是死人的骨头(参：马太福音：23 章27 节)。所以耶稣基督看穿了这宗教界里面真正的情形。他们抵挡他，他们反对他，最后把耶稣交给彼拉多的，把耶稣交给外邦人审判的，就是这些人。而且他们在彼拉多面前说「他说他是犹太人的王。」他们自己不能接受耶稣说「他是上帝的儿子。」所以基督受了这些宗教领袖的顶撞。

当他们最后一次问他说「你告诉我们，你是上帝的儿子不是？」(参：马太福音：26 章63 节；路加福音：22 章70 节)当他们问这一句话的时候，耶稣基督破例，他从完全缄默，完全不讲话，现在第一次开口回答说「你说的是。」为什么完全不讲话的基督，突然间要回答呢？为什么问他「你做什么？」他不睬。「你讲过这个话吗？」他不回答。「你是上帝的儿子吗？」他马上回答，这是基督教的精髓。请你注意Christianity does not depend on what you say,what you do,but who you are.基督徒的见证不是从言语，也不是从行为。基督徒的见证是从你的本身存在的位份，「你是谁」来见证其它的。

我不是因为我会讲一大篇的道我就叫作「传道人」，我不是因为我会做很多伟大的事情，我叫作上帝的仆人」。我是上帝的仆人，因为我「是」上帝的仆人，我的本质是上帝的仆人，我的身份是上帝的仆人，我的呼召是上帝的仆人，我所做的工，才为了表达我的身份，才把我的存在，我的本质把它带出来。耶稣基督是如此，所以保罗不是说「我们深知我们所信的是什么」，我们没有说「我们深知我们所信的是什么理论。」我们没有说「我们深知我们所信的是哪一种行为的模范。」我们深知我们所信的是什么？---- 谁(参：提摩太后书：1 章12 节)。I know whom I believe.不是What I believe. What kind of theory,What kind of knowledge I believe. I know whom I believe.我深知我所信的是谁，就是这个位格，就是这个存在，就是这个身份，是基督教的要害所在。

所以当彼拉多问耶稣说「你是犹太人的王吗？」本来不讲话的耶稣说「你说的是。」当大祭司问耶稣说「你是上帝的儿子吗？」耶稣说「你说的是」，因为如果这个时候耶稣否认的话，就表示他一生一世的事奉是说谎的，你明白吗？绝对不会让你的善行受人毁谤(参：罗马书：14 章16 节)，更不能让你的位分受人动摇。所以耶稣基督在被审问的时候，他两次提到「你说的是」。意思是说「正如你说的，我就是上帝的儿子，我就是犹太人的王。」

那么，当他回答「我就是上帝的儿子」的时候，他就在危险中。当他回答「我是犹太人的王」的时候，他就必定要死。为什么呢？在罗马帝国下面，哪一个民族还可以自己立王，不在西泽所规定，所承认的王座之内呢？既然西泽已经定了希律王是分封的，是被接受的王，那么，你这个耶稣怎么自称是犹太的王？你一定要死！这表示你背叛罗马帝国。所以耶稣回答这两句话，都一定要回答，而回答的时候一定要死，而一定要死他还回答，表示他本来是为死而来的。

所以耶稣受罪人的顶撞到了这个地步的时候，已经完全没有办法逃避了，没有办法不引起最致命的冲突。所以当彼拉多说，你是犹太人的王吗？耶稣知道「我一回答，我一定被钉死。」「你说的是。」当法利赛人问他「你是上帝的儿子吗？」他回答祭司长说「你说的是。」他知道这样一个回答他一定要死，而且他加上一句话，「有一天你要看见人子和上帝的使者，从天降临驾者云回到这个世界上来」(参：马可福音：14 章62 节)。

当他们听见这句话，他们不是惧怕，他们不是醒悟，他们不是跪下来，「既然你是上帝的儿子，我今天怎么可以审判你呢？」「既然你那一天，有一天要驾云降临审判世界，我怎么可以审判你？我现在求你赦免我的罪，我悔改吧！」不是，他们不但不悔改。就在耶稣基督讲了这句话之后，那大祭司就撕裂他的衣服，「我们何必还需要见证人呢？他自己的口已经讲出僭妄的话了。」什么意思？「你听见没有，他自己讲的，他自己讲了什么？他讲了亵渎上帝的话了，他敢说他是上帝的儿子。好了，不需见证人了，现在就定他死罪！」彼拉多是这样定他的罪，祭司长是这样定他的罪，就是这两句话。所以耶稣到世界上来受了罪人的顶撞，宗教的领袖这样顶撞他，政治的领袖这样顶撞他。

不但彼拉多代表政治，祭司长代表宗教，希律王代表政治与宗教的混合物，这个希律王不是宗教家，也不是纯粹的政治家，他是被利用的政治家，冒充宗教的领袖，建了圣殿来侮辱耶稣基督的人。所以希律王说「现在行一个神迹给我看吧！平常我没有时间去买票，平常我没有时间去观光，平常我没有时候参加你的听众看你怎么表演，既然你到我这里来，我给你机会表演，你表现了可能我替你说情。你知道我是王吗？知道我有权柄吗？现在表演给我看！」(参：路加福音：23章8 节)我们的主绝对不会在这种下流的人面前，这种无耻的人面前，把上帝尊贵的记号，显在他面前。「神迹」就是「上帝记号」的意思，上帝行事，上帝存在，上帝经过这里，留下的记号，那个叫作「神迹」。

Show me,perform one sign,a miracle before me. 耶稣基督连回答都不回答。耶稣基督不睬他，因为在这样的状态中间，这个人没有资格，所以耶稣不回答他一句话。你看见彼拉多还听见耶稣回答了一句话。祭司长还听见耶稣回答了一句话，「你说的是。」但是这个不象样的希律王，耶稣一生中间曾经责备到最厉害的世人，就是这个人，他是一只狐狸(参：路加福音：13 章32 节)。他没有义务在一个诡诈的人面前表演神迹，为他做一些有关神的作为，神的权柄所能做的事情。耶稣不回答他。

所以，彼拉多，希律王，大祭司，他们这样顶撞耶稣基督，他们这个时候就用鞭来打他，把他脱下衣服，戴上荆棘的冠冕，给他穿上紫袍，打他的面孔，在众人面前，耶稣给希律王的仆人打了面孔。

当耶稣被打的时候，耶稣有没有说「这边打了，还有一边，请你再来」？没有！耶稣竟然非常严正的回答他一句话，「我如果有错，请你告诉我，我错在哪里？」道德性的挑战。「我如果没有错，你为什么打我？」(参：约翰福音：18 章23 节)这表示当耶稣讲人打你左边，连右边也给他打，那一些话不可以用字面解释，你明白吗？因为连基督被打的时候，他不是这么回答，他不能说「只有一边，另外一边请你也打。」不是！耶稣基督说「我若有错，请你告诉我，我错在什么地方？我如果没有错，你为什么打我？」这是善行不被人毁谤，义者一定要把自己的公义讲出来，却不还手的应当有的态度。感谢上帝！耶稣继续不断忍受罪人的顶撞。

这些都是我们在圣经看得清楚的。但是最使耶稣难过的，不但是这些的顶撞，更可怕的顶撞是什么？是自己门徒对他的出卖。所以犹大受教三年半，犹大亲眼看见耶稣行神迹，犹大蒙差派参加布道队的工作，也看见他的同工医病赶鬼的事情，亲自听见上帝国的许多的比喻，也听见耶稣基督许多教导人悔改的真理，犹大不但没有悔改，他甚至用亲嘴的记号把耶稣卖掉！你可以想象这种个性和这种手段是太毒辣，太阴险了。所以当耶稣基督论到犹大的时候，他说「犹大，犹大，你用亲嘴的记号，把人子卖掉吗？」这句话是把他心中最大的伤痛表达出来。因为这些外表很亲近的动作的背后，有最可怕，最可怕的动机，这是很可怜的事情。

我有一本书，这本书是大概三十年前有一个人送给我的，叫作Christ and Fine Arts 《基督与艺术》，那这本书有一张图，我没有想象它是这样想画法。它画什么？他画在山的后面，背着山，远远的是正在吹着风的天空。你说「图画吹风你怎么知道呢？」因为那边的树是斜的，整个树尖是斜下来，所以你知道这个山的背后有强风正在吹。那么，前面有一个等候着瞪着眼睛，手这样。那么，这个手好像拿着一把刀一样的，旁边有几个人在那里，正在跟他讨价还价的情形。

那我就很受吸引，到底这张图画要描写什么呢？因为每一张伟大的图画，都有说不尽的言语隐藏在其中，真正的艺术是有形的艺术，有形的艺术是无形的哲学的表达。所以伟大的艺术家，是不用言语用形像把他人生哲学表现出来的具体的形像。所以我就看这个是什么？题目里面写什么？「犹大正在商量出卖耶稣的事情」，我想很少人这样画，对不对？你看过有这种题目画图画的吗？那些在讲「多少钱？」「五十」、「二十」、「二十五」、「四十」、「二十八」、「三十五」、「三十」、好！三十可以了。

那这个讲价的时候，在哪里讲价？不在光明正大的地方，在山的背后，所以这个里面隐藏着很阴险，鬼鬼祟祟，不光明正大，很可怕，那种毒辣阴险的自私的一种形像。山的背后，有风在那里吹，表示什么？表示这是「凉风」，这是「冷风」，这是很可怕的事情。圣经第一次记载「凉」这个字是亚当犯罪以后。当亚当犯罪以后凉风吹来，所以他感到冷了，要加一点衣服了，就破坏大自然，把叶子遮盖自己，遮盖罪恶，抵御凉风，惧怕上帝，逃避到阴险的地方。

犹大出卖耶稣基督，比亚当要逃避上帝，更阴险可怕。那么，他在那里好像很难做决定，眼神向着前面，头低低的，很难做决定的那一副的神情，真是把那个艺术家心中所认识的犹大，把他刻画得非常的清楚，我真是佩服这种艺术家，他要表达的不是外表，要表达的是心灵，人是看外貌，上帝是看内心。这些伟大的布道家，好像透过上帝的宝座，与神同心，看见了人的败坏，把人心灵中的败坏表现出来，画的形式中间，他虽然有人的外表，却没有神的形象样式。他有人的外表，却有撒但的形象样式在里面。

当那些人以为用钱可以收买耶稣的门徒，眼睛睁得大大的，正在拿出钱，正在和他讨论，那种情形。我相信这是我看过描述人性败坏，最好的几张图画中间的一个。很可惜到今天，我走遍各地还没有找到原画是在哪一个博物馆里面。如果有一天我找到，我会站在那边最少二十分钟，好好观察，以后再对你讲的时候，讲得更详细。

亲爱的弟兄姐妹们，耶稣基督受犹大顶撞他是知道的，他真正知道，因为从起初就知道谁要卖他，谁是魔鬼，耶稣早就知道了(参：约翰福音：6 章64 节)。耶稣拣选犹大是不是选错了？不是！因为耶稣是昼夜祷告第二天才拣选的。耶稣选犹大是不是错失？是不是漏掉？是不是不谨慎？或者是看不懂人性随便选？不是。他是在拣选的时候，故意留下这个位子给这种人也在里面，表示他是特意拣选犹大。

耶稣选犹太，就是要告诉我们知道，在最圣洁的团体里面有不同的人，不同的意见，不同的看法，会与你做对，你不要奇怪。使以后的人，不会因为有这些的差错，有这些的困难，以致于你灰心丧胆。所以您要思念耶稣基督，你们要记念他，思想他，免得得疲倦灰心。第三、第四节告诉我们。

耶稣不但受犹太(顶撞)，耶稣基督他知道他要卖他，所以对他说「你要做的事，快快去做吧」(参：约翰福音：13 章27 节)。耶稣把食物放在他的盘子里，耶稣对他说「你要做的事你快快去做吧。」「那与我同桌吃饭的用脚踢我」(参：约翰福音：13 章18 节)。圣经清楚告诉我们，这是神的知识范围里面的，不是在神的知识范围之外的。不但如此，耶稣受他最爱的几一门徒之一，彼得的否认。

亲爱的弟兄姐妹们，我把这个列到「顶撞」里。你说「彼得真的顶撞耶稣吗？」不是故意的，但是是顶撞。当彼得不认耶稣的时候，是彼得故意犯罪，或是彼得无意软弱呢？我相信他是软弱，他没有故意要不认耶稣，因为在他的意念中间，conscious里面，他是「与你一同下监牢，我也不会否认你」(参：马太福音：26 章35 节；马可福音：14 章31 节)，这是他清楚知道的。

他作一个基督徒到这地步，受耶稣教导三年半，跟随主这么久，在门徒中间是被信任的最有名，最有领袖才能的领袖，难道他会这样出卖耶稣吗？他不愿意的。但是耶稣基督比他更知道他自己，这就是神与人不同的地方。人对自己的认识永远是有限的，神对人的认识，永远超过人对的自己认识。大家说，人对自己的认识永远是有限的，神对人的认识，永远超过人对自己的认识。所以当一个人夜郎自大，以为你可以控制你自己，你可以安排你自己，你可以决定你自己所有的行动的时候，主耶稣说，「那自以为站立得稳的，你要谨慎，你要谨慎，你要儆醒祷告，免得入了迷惑」(哥林多前书：10 章12 节；马太福音：26 章41 节)。你们心灵固然愿意，接下去说什么？肉体却软弱了。

我相信犹大跟彼得不同的方，犹大是故意的，彼得是软弱的。犹大是计划的，彼得是没有没有办法控制自己的。所以当那个小丫头一对他说「你就是跟随耶稣的人吗？」他除了否认，思想意识里面没有别的话已经预备好了。「我不认识他。」「真的不认识他吗？」越逼他越怕，越怕越加重说谎。所以在软弱中间，一而再，再而三，就这样在鸡叫两次以前，他三次否认主。因为不是故意的，但是耶稣基督却早对他说「彼得，彼得，撒但要筛你们，如同筛麦子一样」(参：路加福音：22 章31 节)。「你今天晚上，在鸡叫以前两次，你要否认我三次」(参：马太福音：26 章34 节；马可福音：14 章30 节；约翰福音：13章38节)。

主对人的认识过于人自己对自己的认识。彼得说「不会！我绝对不会，我进监牢，我与你死也一样，我绝对不会。」这表示他有爱主的心，请你注意，「愿意爱主」跟「已经爱主」是两件事。许多布道会的时候，「愿意信主的举手？」举手的人信主了吗？不！「愿意信主」，还不等于他信主。所以陪谈员的工作，陪谈员的工作很重要。因为表示愿意的时候，已经开了一道门了。但是一道门开了不等于主已经进去了。主耶稣对一个少年说说，「你离开上帝的国不远了」(参：马可福音：12 章34 节)。什么意思呢？你还没有进去，你还离开。许多人「愿意」，不等于「已经」，「我有愿意的心」不等于「我已经踏上了这条道路。」许多人说「主啊，我愿意奉献。」举手「愿意奉献」的大有人在，真正奉献的人没有几个。所以我们不要混为一谈，有「愿意的心」，表示意志有了方向，不等于脚步有了行动。你心里愿意，不等于你肉体已经顺从。你对主许愿不等于你已经成全。

所以当彼得说「我一定不会的，我就是与你一同进监牢我也不会否认你。」耶稣基督在这个时候不再讲话了。我很佩服耶稣，如果是我，我一定会说「你跟我哪一个厉害？你以为我是谁？我是上帝的儿子，你不过是人的儿子，你还敢反对我？」耶稣不必辩论，因为你要胜，给你胜好了。许多时候人要胜，你一定不要他胜，你一定要胜他，结果弄得乱七八糟。学习啊！耶稣在受人顶撞的时候，他不再讲了。「算了！彼得啊，你跟我三年半，你现在反我。你以为我人子没有办法知道你，你以为你比我更厉害吗？」耶稣不回答。「好啦，你要胜，让你胜。」耶稣基督这样等，让时间印证神的话是真理，你的应许是虚空的，你怎样立约爱主都没有用，因为那个立约是从人，神的约是从神的信实，神的不变，神的大能，神的绝对不背乎自己的本性立约的。你的立约是从你的愿意，你的想象，「主啊，我愿意爱你。」「主啊，我愿意奉献。」「主啊，我愿意跟随你。」你的愿意不等于你的行动。

今天我们看在聚会里面奉献归主，奉献的人多少？这四十六年，在我的聚会里面，走到前头来的已经超过十八万人，有没有一万八千人作传道？如果没有的话，就等于十六万两千个人是，「我愿意」，但是没有走出来，你明白吗？得救的人少吗？(参：路加福音：13 章23节)少得可怜！但耶稣不这么回答。「人所不能在上帝凡事都能。」我们只存着信心仰望主，求主怜悯，求主怜悯，因为有一些人「我愿意」，从来做不出来。有一些人，「我不要」，后来做出来。所以耶稣说「一个人有两个孩子，父亲对他说到田里去，哥哥说「我不去」，弟弟说「我去」。后来弟弟没有去，哥哥懊悔后来去了」(参：马太福音：21 章28-30 节)。这是告诉我们人性的软弱，今天你一群人，你在这里，你是继续不断表达你的愿意，或者实实在在就走在上帝的旨意中间？彼得说「我愿意，跟你进监牢我也愿意。」主耶稣说「是的，你心里愿意，你肉体软弱。我告诉你，你要三次否认我。」不！我不可能否认你。耶稣说「不要辩论了，你回头以后，要坚固你的弟兄」(参：路加福音：22 章32 节)。「我要你回头，你会失败，你会软弱。」

那王明道受几万瓦的灯光照射到精神崩溃，结果就签了字以后，他就被释放了。被释放以后，第二天在路上看到报纸，「王明道向XX党认错，他承认自己是帝国主义的走狗。」他想「糟糕了，这个报纸是XX党的机关报，全世界都看这个报纸，那我等于在全中国人面前没有办法再作见证了，我竟然成为一个出卖主的人。」他搥自己的胸，在路上大大搥胸，一直拔自己的头发。我相信中国传道人心中最痛苦的个人的一刻钟，就是那一刻钟。他拔自己的头发，他搥自己的胸，「我是犹大！我是犹大！我出卖了我的主，现在全中国人看见我抵挡主。主啊！我是犹大。」他苦到一个地步，没有办法再走下去的时候，圣灵告诉他。「你是彼得，你不是犹大。」「你不是犹大，你是彼得。」他静下来，眼泪一直流。他说「主啊，我是彼得，我是彼得。彼得曾经否认主。我回头，我求主赦免！」他就一直走一直走走走走，走到公安局去。「我看到这个报纸，我后悔昨天签字，那是在强光之下，逼迫之下，心理崩溃之下，意识模糊不清的情况之下签的，我收回，我收回。」「你神精病！你不必收回。」「我一定要收回。」「如果你收回，你就不能被释放，进监牢！」「进监牢，就进监牢。」他就这样进监牢了，一进二十六年就没有出来。就因为他回去。人有软弱。

我不知道有一天大逼迫来到的时候，我会不会像彼得？可能比彼得更糟糕。王明道是我们二十世纪最伟大的圣徒，是中国教会最伟大的属灵领袖，他曾经签过字，承认他要向XX党悔过。一个盼望把XX党员带来向耶稣基督悔改的人，竟然自己曾经承认向XX党悔过。「我是犹大！我是犹大！」我们的主把我们放在这个世界上，不是要我们走一条顺利的道路。我们的把我们放在世界上，特别为他作福音的见证人，不是皆大欢喜一同上天堂，没有困难。可能以后在我们中间有人要殉道，在我们中间有人要受苦，有人要受鞭打，锁炼，逼迫，台湾的教会才会复兴，正像对岸一样的。我不知道是谁？那么这些人要谁去预备呢？这些人在哪里呢？

「你们受罪人顶撞的要思念耶稣。」如果有一天这一群人中间有一些被上帝验中变成这种人的话，你不要忘记今天听了这一节，今天听了这一段，今天主已经预备你的心了。求主给我们力量。

耶稣基督不但受犹大出卖，耶稣基督受彼得所否认，他都是平心静气无动于衷。我每次思想我们的主受苦的时候，他毫无响应都很受感动。今天许多时候我们大发脾气，不过是因为人家损害我们一点点。有人对你名誉一点点损伤，对你一点点侮辱，你就跳起来，你没有办法忍受。而耶稣基督，犹大出卖他，他静静的。彼得否认他，他很安定。不但如此，最后一样，耶稣在十字架上受强盗的嘲笑。不是宗教家，不是圣人，不是门徒，是最坏最坏的人。这些人竟然会笑耶稣基督。

如果今天骂你的人是你的妈妈，你会忍受，因为她爱你。如果今天深深痛斥你的人是你的恩人，你会忍受下来。而今天讥笑你的是比你更下流，比你更不值一文的人，社会的渣滓，强盗这种辈分的人来讥笑你的时候，你的心要怎样忍受？我们的主一句不回答，静静的。这种灵性只有天上有，这种灵性只有神的儿子有。但是，世界上竟然曾经有过这样的样子。所以这节圣经，「你们要忍受罪人顶撞的要思想，免得疲倦灰心，因为主是永不疲倦，永不灰心，永不丧胆，永不妥协的上帝。」感谢上帝！

当这个强盗这样顶撞他，这样讥笑他的时候，你说「没有啊，圣经说，这个强盗没有顶撞他，是那个反对他的强盗。」是，但是你看原文你就知道，原来是「强盗们」，多数的都讥笑他，后来才有一个回过头来。我们的主用无限的爱，神圣的严肃，绝对的安静，接受这些顶撞。当顶撞到最高峰的时候，圣灵的工作一动工，这个强盗马上觉悟过来了，「怎么有人可以忍受这样的情形，完全安静，安稳？这不是普通人，这一定是神的儿子。」感谢上帝！从来没有一个人，在耶稣在地上的传道的三年半中间，突然间改变这么快，对基督的认识这么深，对基督的信仰这么准确，悔改的时候，这样靠近耶稣的。

换句话说，耶稣受罪人顶撞的时刻，他以不变应万变，他以无为而无所不为，他以完完全全静止性，得胜了所有的噪音，所有的吵杂，所有的忿怒。所以结果基督完全没有为自己讲一句话的静肃，就使这个强盗听见了最可怕，自责的声音，这才是忍，这才是上帝的儿子。为这个缘故，这个强盗转过来了，讥笑耶稣的本来是两个强盗，但是圣灵借着基督的形像改变他的时候，他完全改观了，「我还等谁呢？我死以前还有什么盼望呢？如果能找到最圣洁的人，就是这个人。如果有天国一个是他的，这个人一定是天国的君王！」「耶稣啊，你得国降临的时候，求你记念我」(参：路加福音：23 章42 节)。「求你记念我！」我们的主听见这句话，他知道真正的信心出来了，这是新约第一次，第一个真正了解上帝国的人。

耶稣基督在地上三年半，传天国的福音，讲上帝国的事情，三十三年半有，有三年半专讲福音，没有一个人明白。第一个明白的是钉十字架的强盗，「你得国降临的时候，求你记念我。」耶稣有没有说「像你这种的人，还敢这么祷告吗？你偷多少？抢多少？杀多少？放火多少？你奸淫多少？你这种不要脸的人，你祷告什么？」耶稣不这样讲。耶稣至少可以讲，「从前的事情不追究，刚刚讥笑我你忘记了吗？」耶稣也不计较，耶稣永远是用最伟大的，赦罪的心怀，最宽宏大量的心情，容纳最大的罪人，抗拒最小的罪恶。「我实实在在告诉你，今日你与我一同在乐园里」(参：路加福音：23 章43 节)。约翰福音里面，一共有二十五次，「我实实在在告诉你」，「我实实在在告诉你」。耶稣基督在地上讲多少次讲「我实实在在告诉你」，我们不知道，但是这次是断气以前他最后讲的，他以诚信真实者来到这个世界，把人带到乐园的中间。感谢上帝！

今天晚上让我们效法我们的主，当我们遇到见证被人抗拒，我们福音的工作受人毁谤，我们人格被人侮辱，我们受罪人顶撞的时候，让我们思念耶稣基督，让我们效法他，免得我们疲倦灰心，因为我们抵挡罪恶还没有到流血的地步。愿上帝赐福我们！

我们站起来我们再读这四节的圣经。希伯来书十二第一到第四节，我们一同来读：

「我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程，仰望为我们信心创始成终的耶稣[或作仰望那将真道创始成终的耶稣]；他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架[的苦难]，便坐在上帝宝座的右边。那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。你们与罪恶相争，还没有抵挡到流血的地步。」

我们为自己祷告，求主给我们在这一生一世，传福音的时候，我们效法基督，我们要实实在在愿意赦免别人，宽宏大量，接纳别人，了解别人，特别那不信的人他们对我们的顶撞，我们为成代求者，宽恕者，我们成为在神面前的施恩者。我们大家恳切开声为自己祷告，一同开声祷告：

「主，我们感谢，我们赞美你，你所给我们的路本来就不是平坦的，我们传福音的工作本来就不是容易的，你为我们预备了许多的困难，你许可我们遭遇许多的拦阻，许多抵挡我们的人，顶撞我们，侮辱我们。主啊，他们毁谤我们，他们用各样的办法来拦阻我们，我们感谢我们赞美你，我们不需疲倦，我们不需灰心，我们不需要丧胆，因为我们的主耶稣基督经历了这条道路，你已经为我们走过了这个路程，你为我们预备了这个伟大的榜样，使我们靠者耶稣基督所做过的，所已经表现出来的，我们得着力量怎么样应付这世界的一些困难。主啊，你听我们的祷告，我们感谢赞美，求主垂听。主啊，帮助我们有力量抵挡罪恶，帮助我们有力量领受顶撞，帮助我们有力量给我们忍耐到底，帮助我们有力量遵行你的旨意，听我们的祷告，奉主名求的。阿们。」

我们为我们要布道，要领人归主可能遇到的困难预备心，给我们心不受妨碍，给我们的心灵的深处绝对的稳定，使我们遇到顶撞，让我们疲倦灰心的事情的时候，我们没有妥协，我们没有紧张，我们没有沮丧，我们没有担忧，我们靠着主得胜，效法我们的主。我们特别为布道会来以前，我们要传的福音，要领人归主所遇到的困难，我们大家恳切开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你赐福我们听了这些的话语，我们恭敬把自己放在你手里，求主怜悯，求主引导，求主没有撇下我们，求主与我们同在，我们恭敬把自己放在你手中。主啊，我们可能遇到的顶撞，可能遇到的困难，也许不是在我们自己，可能就在我们自己的家中，可能在我们的同胞，可能在我们认识的最亲近的人中间，求主赦免我们，保守我们，给我们勇敢的心和伟大的爱，去得胜的一切，感谢赞美，求主垂听，是奉主耶稣基督得胜的尊名求的。阿们。」

现在我们为下个礼拜的聚会来祷告，求主预备我们的心领受主的话语，把应当来的人带到主的面前来。我们一同开声祷告：

「主啊，我们感谢，我们赞美你，你已经带领我们进到这个礼拜，我们再把下一周的聚会交托给你，求主引导我们，帮助我们在你面前蒙恩。主啊，给我们看见更多的人领受你的恩典，你自己的灵在我们中间运行，你听我们的祷告，我们把一切荣耀归给你！我们感谢赞美，愿主你施恩，愿主你赐福，愿主捆绑撒旦的作为，感谢赞美求主垂听，奉主耶稣基督得胜的尊名，我们在你面前这样祈求祷告。阿们。」

请坐。下个礼拜有没有？有。再下个礼拜有没有？没有。所以我们下个礼拜还有一次，我们要讲到第五到第八节「圣徒受管教」的事情，愿上帝赐福给我们，给我们更深明白主的话语。

我们大家来唱诗211首，「主我愿像你」。我们那一本小诗歌已经很少了是吗？又少又忘记带来了。有来的请举手我看看。唉呀！还不少哦。我不知道能不能从印度尼西亚印一些，或者你们自己去photo copy一些，好不好？把那个当作你奉献的钱，photo copy一些放在外面，谁来都可以借用。我们唱诗歌211首，「主我愿像你」：

主，我愿像你

词：Thomas O. Chisholm 1866-1960 曲：William J. Kirkpatrick 1838-1921

1. 荣耀的救主！我深愿像你，这是我盼望，是我祷告；

我甘愿舍弃，世上的财宝，披戴主基督，守主圣道。

2.主！我愿像你，有怜悯心肠，温柔和谦卑，慈爱善良；

帮助软弱者，慰痛苦忧伤，领人归基督，寻找亡羊。

(副歌)主！我愿像你！主我愿像你！荣耀的救主，像你洁净；

有主的甘甜，有主的丰盛，愿主的圣形，印我心灵。

我们低头祷告，我们请利雅君姐妹带领我们作奉献祷告。

大家说「感谢主，荣耀主。」今年的布道会如果主引导，我心里深受感动，看大家同心的情形，可能我会宣布是不是一连好几年每年布道。这个是很少布道家要这么做的。但是我已经这几年看得很清楚，所以雅加达一连五年布道，今年是第三年。温哥华一连五年布道，洛杉矶一连三年布道，泗水(Surabaja)一连三年布道。然后神一直赐福，一直赐福，就继续不断有机会，让不信主的人听见福音归向上帝。你们怕出钱吗？怕出力吗？怕出汗吗？不要怕！

撒勒法的寡妇一点油一点面粉，做一个饼给伊莱贾吃。「我们母子去死吧！」她要死以前看见面粉还在，油还有。再做！过一天，死了没有？没有。我得到秘诀。十八年前我想我有肝病快要死了，拼命做，每年做得比去年更多，没有死。时间没到，死不掉。大家说「时间没有到，死不掉。」该死的随时可以死，大家说「该死的，随时可以死。」不必怕出钱，不必怕出力，不必怕出时间，没有一个人有时间可出，没有一个人有钱可出，没有一个人有力可出，因为这一切都是从神而来的，感谢上帝！如果台北一直一百年每年有大布道会，只要传的是真道，只要做的是圣工，只要到主面前来是神喜悦的，每年有，多好。但是不要勉强，不要用血气，用人的肉体代替上帝的引导，所以好好祷告。这一次布道会要看见神在动，很多教会里面在动，很多人开始感到需要，求主怜悯，我没有办法应付这么多城市。其实很多城市一去就那么多人，我也不知道为什么。

第一次到罗马就有两千四百人，第一次到纽西兰就两千三百多人，哪里来的？我不知道，是不是我们预备好了等他来？可能不是。上帝已经预备他们等我们来。上帝的仆人很迟钝。要不要说这句话？所以哥尼流来了，哥尼流家里的人预备好了，彼得还不要去。为什么？----外邦人嘛！那布道是对内邦人还是外邦人呢？啊？外邦人嘛！他不去。主降下一次异象，两次异象，三次异象，不去。「这个从小我不吃的。」「神所分别为圣的，你不要当作污秽，去！」

我告诉你，今天很多神学院的教授，只懂得早上上课，教书回家，祷告会也不参加，有的礼拜也不参加，除非他讲道。探访也不必，就拿一份薪水，从来不布道。所以那些神学院教授不要传福音嘛，只懂吃饭的，以后要怎么样受审判？许多牧师单探访有钱人，穷的不去，不要说外邦人，以后要怎么受审判？求主复兴我们！这些话我不会在布道会讲，因为外邦人不需要这些话，但是我们这些内邦人需要听。而最需要听的就像彼得。他在屋顶祷告，见了异象还不要去，他很有灵性，和上帝交通嘛！祷告有什么错？而且神在祷告中间把异象赐下来。那神的异象不是表示你厉害见了别人没有见的异象。神的异象是叫你去传，去带领人归主。每次到台北坐出租车，我一定传福音，尽可能对出租车司机传福音，每次回去，廖长老带我回去我就不必传福音了，因为他已经信主了。所以你们有机会事奉主，求主给我们尽心竭力做，好不好？愿上帝帮助我们。

好，请恩惠姐给我们做一些报告。有时我讲完道，忘记收拾这些很对不起教会。哦，感谢主，今天奉献布道会收到八万七千多，感谢上帝！那么，我们还有两三次，是吗？还有几次？积少成多。有一首圣诗我很喜欢，九岁的时候很喜欢，到现在还是很喜欢，以后一直想，以为自己还是九岁。「一滴一滴的水组成一个大海，一粒一粒的沙变成一座大山。」对不对啊？就是这样。八万七千五里面有一百、两百，一十、二十都是少少少堆积起来的。感谢上帝！那五百万，唉哟！很大的数目。上帝说，「不，五百万什么数目？小数目！」对不对呢？感谢上帝！今天很多基督徒去玩，去买东西，几百万，每天几百万都不算一件事，做圣工，不要说五百万，就是一千万应该花也要花，但是不要做没有意义的工作。讲道要讲真道，真的带不信的人，很多归主，那以后这些都不算得什么。愿上帝赐福。不但如此，为布道会祷告奉献的人，以后上帝再给你更多有力量奉献的机会。好像，「伊莱贾，我把这个给你，你吃，我们要死了。」上帝说「再给。」以后再给，再给。你不给，那一天一定死，对不对？对了？那一天你一定死的。他给了伊莱贾吃了以后，他很就都还没有死。但是不给就是剩下那一些，他一定死的，所以求主帮助我们。感谢上帝！

站起来，一个人跟五个人握手，平平安安的回家去吧。


第九十八讲

希伯来书第十二章5-8节2003.1.29

晚安！哇，好多人，好像要到乡下去过年一样的。所以今天人数少了好多。今天我一下飞机的时候，航空小姐就说「新年快乐！」我刚才到一个地方去，他们卖很多红包的那个上面写「新年发财」、「恭喜发财」，我说「有没有别种的？」「恭贺新禧」，我找到「恭贺新禧」买几个回去。他说为什么你不要「恭贺发财」呢？我说很多人发了财家庭就破裂。他说「真的哦，有这样的事？」我说「是。」从前有一对山东的夫妇，年除夕的时候跪在那边祷告，所以这个作丈夫的就祷告「上帝啊，我今年赚了一百疋的布，盼望明年可以赚两百疋，使我业务进步，财务增加。」他的太太呢？「上帝啊，不要听他的祷告，听我的祷告。」这个丈夫气死了！「我还没有祷告这作太太的就插嘴。」所以他就说「为什么要上帝不要听我的祷告，为什么要听妳的祷告。」她不睬他，她说「上帝啊！明年照样一百疋就够了，不要两百疋！」他丈夫气死了，「为什么一百疋？我要两百疋！」这个太太不睬他。「主啊，就是一百疋，不要两百疋，因为如果明年还是赚一百疋他还是爱我，如果赚两百疋他会娶小老婆！」

求主怜悯我们！给我们不要在物质越丰富的时候，我们忘记对神对人的责任。阿们？愿上帝赐福给我们。

好，我们是不是现在开始希伯来书解经了。为布道会祷告已经结束了，现在已经开始要解经的聚会，对不对？我们要为布道大会再做一次的奉献，所以每一个人存着主的国度扩张的需要，为了台北市民归主的事情，我们做一次的奉献。今天你们散会的时候，你们会拿到一份的月历，这一次只有一张纸，那十二个月都印在上面了。上面这张画是拉斐尔(Raphael,1483-1520) 所画的，拉斐尔是文艺复兴后期，最大的三大美术家之一。第一、是达文西(Leonardo da Vinci,1452-1519)。第二、是米开朗基罗(Michelangelo,1475-1564)。第三、是拉斐尔。而这三个代表智、勇、仁。达文西代表「智慧」，米开朗基罗代表「勇气」，拉斐尔代表「仁爱」。他画的女性的柔美，和深度的尊贵的女子的气质是有史以来没有人超过他的。所以他画了大概六、七张圣家庭，或者马利亚和约翰，最具代表性的有两张，一张叫作「西斯汀圣母」(The Sistine Madonna)，另外一张是这个。

这个是现在在美国首都华盛顿，国家美术馆National Gallery of Art里面。不过这一张有一个人看了不习惯，因为中间这个耶稣什么都看见。所以有的人看了不习惯，为什么把我的主耶稣整个身体什么都画出来？但，我们认为要清楚他是一个人，他来生到世界上是要做人。而且请你注意，耶稣为人类第一次流血不是在十字架上，是受割礼的时候，他实实在在是遵行律法来做人，所以他就把他画成一个实实在在的人。

那这个眼线，从马利亚到耶稣眼睛，到耶稣的眼睛，到约翰眼睛，是构成一条线，所以是很美的构图。你们慢慢欣赏，你就挂在那边，等到十二月份再拿下来，你可以欣赏一年。

好，我们现在举行一次的奉献，我们唱诗。我们唱什么呢？我们唱「我是一枝笛」，好不好？第几首？第十首，「我是一枝笛」我们来唱：

我是一枝笛

我是一枝笛，我是一枝笛，愿意交在主耶稣手里，让祂吹出，让祂吹出美妙美妙的歌曲。献上献上我生命，因祂将我罪洗清，我虽年轻，主不看轻，我愿献上我生命。

我有五个饼，我有两条鱼，愿意交在主耶稣手里，让祂分出，让祂分出许多许多生命粮。献上献上我生命，因祂将我罪洗清，我虽年轻，主不看轻，我愿献上我生命。

我们站起来，再一次为奉献感谢主，也为三月五号到九号的布道大会交托给主，我们恳切祷告，求主真理的圣灵引导人，特别是台北，我们的同胞归向上帝。我们一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱给我们有奉献的机会，有布道的机会，把你的福音传给别人，求你赐福给我们，看见主大能拯救我们的同胞，给许多不认识你的人，从黑暗中间归向光明，从撒旦的权下归向上帝，使我们认识你，我们走在你永生的道路中间。主啊，求主你打开人的心眼。主啊，求你打开人的思想，用主的光照耀，用你的爱感化，用你的灵拯救人。我们仰望你，我们恭敬把台北市、台北县有许多还没有信你的人带到你的面前，求主你大能的大力托住这个聚会，你的爱感动感动他们，你吸引人到你的面前。给每一个为你作见证，领人归主的人有你上头来的力量，丰丰富富的与他们同在。主啊，你听我们的祷告，感谢赞美求主垂听。求你也接纳我们献上些微的金钱，这都是从你而来的，我们能够献上被你使用，求你像五饼二鱼，分开使众人得饱，我们感谢赞美你，我们仰望祈求，求主赐福。你赐福我们以下的时间，给我们在思考你的话的时候，用你真理的灵引导我们的理性，好叫我们在你大光照耀之下，我们知道我们的需要，我们知道我们的缺点，我们也知道我们应当改正的是什么，求主赐给我们悟性明白你的道，感谢赞美，奉主耶稣基督的名求的。阿们」

请坐，我们大家打开希伯来书第十二章，我们今天要读第五节一直到第八节，希伯来书第十二章第五节到第八节，翻到了我读第五、第六，你们读第七、第八：

「你们又忘了那劝你们如同劝儿子的话，说：“我儿！你不可轻看主的管教，被他责备的时候，也不可灰心；因为主所爱的他必管教，又鞭打凡所收纳的儿子。”你们所忍受的，是上帝管教你们，待你们如同待儿子；焉有儿子不被父亲管教的呢？管教原是众子所共受的，你们若不受管教，就是私子，不是儿子了。」

我们读经就到这个地方。我们上个礼拜在这里思想到基督为罪人所受的痛苦，而今天我们要讲的是罪人从神所领受的苦难。神的儿女原是罪人怎样因为救赎的缘故，我们成为神的儿女，然后我们怎样在受管教的时候，领受神所给我们的苦难。

亲爱的弟兄姐妹，耶稣基督所受的苦完全与罪无关，而圣徒所受的苦一定与罪有关。有时是因为我们自己犯的罪，有时是因为别人所犯的罪，有时不是我们，不是别人犯的罪，而是这自然因界因亚当犯罪受咒诅，就这样领受了天灾人祸。

亲爱的弟兄姐妹，这一段圣经的重要性，是非常要我们注意的，因为在这段圣经提到了管教的事情，几乎是全本圣经中间，没有任何一段比这一段讲得更清楚的。所以，虽然旧约里面提到「你不可轻看全能者的管教」这样的字句出现，但是不像这一段圣经，把为什么管教，管教中间神与我们的关系，以及管教真正的目的是什么都写下来了。所以在这里告诉我们「你们不可忘记」这句话，就是「那劝你们如同劝儿子的话，说：“我儿！你不可轻看主的管教，被他责备的时候，也不可灰心；因为主所爱的他必管教，又鞭打凡所收纳的儿子。”」这样，上帝管教我们是与我们是神的儿女有一个正面的关系。我们今天受管教不是因为我们是外人，而相反的，因为我们是神所收纳的儿子。

亲爱的弟兄姐妹，在这一段圣经给我们看见管教是必然的，管教是一定要有的，因为没有一个父亲不管教他的儿女。我们中间有哪一个人做人的儿女从来没有被责备的？从来没有被鞭打过的？从来没有被举例过的呢？没有。有哪一个人父母从来没有打你，没有责备过你，没有管教过你的，请举手，你们看看有没有？前后看看，没有一个人。

我记得我最后一次给我的妈妈打的时候是十七岁，已经作了老师了，因为我硬硬坚持我以为对而不对的立场，我的母亲生气就打我。她用什么东西打呢？用皮带打我，所以当抽下去拉上来的时候，我整个皮就脱下来了！你想我母亲那个时候多么生气，她是从我三岁就守寡，把我养大的唯一在地上最伟大的恩人。但是她绝对不会因为我已经体格比她高大了，已经十七岁了，就可以放松对我的管教。

我已经为人之师，已经作老师了，但无论我在外面人怎么尊重我，在家里，我还是孩子。因为是孩子，所以作母亲的常常对我说，「你没有父亲，我若不管你，谁管你呢？」我那个时候不能反抗，我知道这是我的长辈，我被鞭了以后，我被打了以后，我很痛，我流了眼泪，我去睡觉。当我睡醒的时候，我发现我的母亲就睡在我的旁边，眼睛流着眼泪，我的手伤的地方，已经替我涂了药，已经替我绑好了。那个时候我深深受感动，然后我就好好思想，关于父母跟儿女之间的关系，应当是怎样建立起来的。孩子在教育过程中间所受的慈爱跟公义之间的平衡，应当是怎样建立起来的。这样，就使我在以后，无论是作人的师长，无论是作教会神的仆人，无论是在讲道中间教导真理的时候，我都应当把这些原则，好好实行出来。

感谢上帝！神给我四个孩子，我可以说今天我如果闭着眼睛，我敢说我可以把他们放到世界任何一个地方，我不必再操心了。正如我的母亲，当我差不多二十岁的时候，她说「如今我把你丢到什么地方去，我都放心了。因为我知道你已经懂得怎么样敬畏上帝，你已经懂得怎么样严格的自律自己，你懂得怎样过一个圣洁的生活，所以我知道我的责任已经结束了，我可以把你放在上帝的手中，让祂自己引导你，使你一生一世继续以敬畏神，爱人来过你的生活。」

亲爱的弟兄姐妹，神是我们的主，祂创造我们，所以祂有绝对的权柄要我们生，要我们死。但是神又是我们的父，所以祂有绝对的旨意，要我们受教而成为有用的器皿，成为长大成人，有效率，有用途，有原则的儿女。这样呢，这里告诉我们，「你们不要忘记那劝你们如同劝儿子的话，说：“我儿！你不可轻看主的管教，被他责备的时候，也不可灰心。」在前面的圣经告诉我们，「忍受罪人顶撞的你们要思想，免得疲倦灰心。」你还记得吗？我们思想谁？我们思想「那为大祭司，为上帝使者的耶稣。」

耶稣基督到地上来的时候，道成了肉身。耶稣基督到地上来的时候，凡事经过试探。耶稣在地上的时候，经历了你我所曾经经历的任何一种苦难，而且比我所受的分量更大，更深，更重更多的分量。他「常经忧患，多受痛苦」(参：以赛亚书：53 章3 节)。所以当我们在苦难中间，我们思念耶稣基督的时候，我们就得着了最大的力量。我们在苦难中间应当怎么行，我们不知所措，我们在困难中间，不知应当怎样好好待自己，怎样度过难关的时候，我们思念耶稣，我们效法耶稣基督，我们得到了最伟大的榜样，最好的楷模，最完备的，最完善的导师。感谢上帝！

所以「你要思想，免得你们疲倦灰心。」在这里再一次提到「灰心」，就是「被他责备的时候，你们也不可灰心。」那，这是提到管教的时候和受管教的人的响应之间的问题。「管教」是一件事情，受管教以后，对管教我们的，我们怎样「回应」是另外一件事情。

今天有许多人怎么教都教不成，不是因为教的人不懂得怎么教，也不是教的人不够智慧或者方法，乃是受管教的人有错误的响应，这是很重要的一件事情。所以我们今天要用一段的时间思想到，对神的管教，我们应当有怎样的预备心，应当有怎样的态度，应当怎样的思想，怎样的感激。

XX党的教育学有一句话说「没有教不好的学生，只有不会教的老师。」这句话我曾经听了很久，而且我曾经也在相当左派的学校作过老师好多年，所以我好好思考这句话的时候，我认为这句话不是对的，为什么呢？因为如果这一句把它绝对化的时候，那表示耶稣教犹大失败，是因为耶稣不会教了。那这表示XX党会保证每一个好的老师都一定教一些人成功的。其实不是如此，人在受教的时候，存一个怎样的态度，响应对他所施的教育，这是另外一个决定性的因素。当然，我们在回应神的救赎的事情上，我们已经死了，我们无能为力，正像保罗在以弗所书第二章所说的，我们死在过犯中间，没有办法回应。如果不是圣灵把我们重生，我们甚至不会对主说「主啊！我愿意悔改。」如果不是圣灵使我们正常化我们的意志的意识，我们甚至不能说「主啊，我要相信你。」这些都是从被动产生「被动果效以后的主动」。

「我们死在过犯中间，祂使我们活过来」(参：以弗所书：2 章1节)，这就是神的「重生」，神新生命的注入。我们有了生命，有了神性情的圣洁的觉悟，我们发现我们的罪何等可怕，然后我们才哭，我们才悔改。所以「悔改」是「重生」以后的一个记号，是新生命，新性情的一个流露，新觉悟的一个果子。

亲爱的弟兄姐妹，所以当我们对主说「主啊，我要信你。」「主啊，我回到你的面前来。」这个回应的本身，都是神先动工，祂先爱我，不是我们先爱祂。祂先拣选我，不是我拣选祂。祂寻找我，不是我寻找祂，这是神主动，人被动。神动工，人领受神的工作。这个原则，就是归神学常常强调的一个原则。那我们被动以后，神重生了我们，我们更新了，我们正常化了，我们才能说「主啊！我在罪中。」「主啊，我需要你，主啊，求你拯救我。」这是被动以后产生的主动，对神要求赦免我们的一个响应。亲爱的弟兄姐妹，求主怜悯我们，赐福给我们，明白在受教的事情上也是如此。

当上帝感到需要教育，教导，督责，或者训练一个人的时候，祂的责备来到，这个时候我们应当存怎样的心来看待神的教导，神的教育的这一件事情呢？所以这里告诉我们，「你不可轻看全能者的管教。」你不可轻看主的管教。在乔布记里面提到这句话，「你不可轻看全能者的管教」(参：乔布记：5 章17 节)就把上帝的「全能」跟祂的「管教」连在一起了，这表示上帝绝对有主权来管教我们。上帝绝对用祂的能力在管教中间产生建立我们的果效。管教不是要拆毁，管教是要建立，大家说「管教不是要拆毁，管教是要建立。」所以一个人被管教以后，他一定是进到更可能受雕塑，受更成熟的训练，进到更完美的地步。因为管教绝对不是为了拆毁，管教乃是为了建立。所以神以权能的命令托住万有，神以祂权能的智慧施行管教，神以祂绝对的能力，建立我们的生命，所以管教临到我们。

「管教」跟「刑罚」是不一样的。我们一定要明白什么叫作「上帝的刑罚」，什么叫作「上帝的管教」。「刑罚」是为罪恶，「管教」也是为罪恶。「刑罚」是为敌人，为罪人，为没有得救的人；「管教」是为祂的儿女，为得救的人，为已经重生的人。所以，「管教」跟「刑罚」是完全不一样的。「刑罚」是为外人，「管教」是为家人。「刑罚」是为别人，「管教」是为自己的儿女。所以如果我们今天已经成为神的儿女，而我们不肯接受上帝的管教，这是完全不合体统，也是不合逻辑的事情。既然是神的儿女，神一定要管教。

这样，教会里面如果只讲上帝的慈爱，只讲上帝的恩典，而不提神举例，神的威严，神的公义，神的管教，这个教会没有办法达到真正的复兴。请你再听一次，今天教会之所以不能复兴，信徒之所以不能被建立，因为我们只求恩，我们只求爱，我们只求神的同在，我们不愿意被神所举例，被神所管教，被神所鞭策，被神所责备。所以这里说「我儿！你不可轻看主的管教，被他责备的时候，也不可灰心。」

今天有许多基督徒，无论什么事都没有照着神的原则，但是最后他还是盼望一件事情，「上帝的仆人只能称赞我，不能管我，不能责备我。」这是很可惜的事情。我用台湾话说，「无心行善，只爱人的夸赞。」你没有心行善，没有心改正，没有心做好的事情，只盼望人家赞美你，这样的基督徒到处都有！所以你看他在成圣的功夫上，没有尽责任，没有悔改，没有进步，没有自己责备自己的心态，只盼望无论他做怎样，就是要人称赞他，要人赏识他，要人讲好话。一个只听好话，不听实话的人，没有救药。如果你病的时候，你要不要医生把你真正的病情告诉你？或者只要他告诉你，「很好，很好，不要紧，你很健康。」

亲爱的弟兄姐妹，如果我们只听好话，不听实话，我们就没有办法从我们的错失，我们的失败中间重新站起来，我们就一直下去，到最后就是病到死然后埋葬，被丢弃。神的儿女不是如此，所以神要我们过一个顺服祂，尊重祂，甚至因受责备的时候，还不肯灰心的生活。

「你受责备的时候，你不要灰心。」这一句话是很重要的话。我们许多事情是因为我做事情做不成我灰心，人对我的奚落我灰心。我所奋斗的都不成功，我灰心。加上上帝责备我，我灰心。这里说「你被祂责备的时候，你不可灰心。」有一些人在我的同工中间，问长辈说，「为什么最近唐牧师好像不满意我，好像常常在责备我？」我有一个很好的同工，他已经差不多六十岁了，对他们说「你们要知道，如果唐牧师不讲你，那就表示你很危险了。」「如果他抓你来，告诉你错在这里，责备你，就表示他很爱你。」他说「难道是这样吗？我以为他不喜欢我，所以把我叫去office，把我责备一大堆。」「不是的，他看你有盼望的时候，他看你可能教得来，看你你能改的时候，他才请你到他office，你错在这里，这里。」「那么，我总是很灰心，我做了以后他还责备我。」「你要感谢上帝，他在的时候，可以照着他的经验把你的错误点出来，责备你应该改的是什么，你要感谢上帝。」

但是我的同工里面有一些人，很好，就接受这些原则。有一些人不能接受，他就认为，「我做了你不满意，我走!」那些后来不肯受责备，不肯从责备中间受益，谦卑再追求的人，走了以后，一个一个越事奉越不好。

亲爱的弟兄姐妹，我们在神面前也是如此，当我们的主对我们说「我责备你，我要你好。」「我管教你，我要重新雕塑你，把你带到更成功的地步」的时候，你要说「主啊，我感谢你，你愿意把我的毛病，把我的缺陷，把我亏欠的地方，把我不能达到的，还没有达到的，你现在告诉我，使我得到长进。」我们的主绝对不苛求，我们的主绝对不是很残忍的一位主。祂乃是在我们可能被修剪地方，修剪我们。在可能改变的地方，祂改变我们。在可能受造就的地方，造就我们。在可能使我们受责备而进到更深一层与祂亲近的地方，他责备我们。

我们的主不会强求那些我们没有办法达到的事情，所以哥林多后书8章12 节告诉我们「因为人若有愿作的心，必蒙悦纳，乃是照他所有的，并不是照他所无的。」阿们？不是照他所没有的，乃是照他所有的，大家说「不是照他所没有的，乃是照他所有的。」所以你所有的，一定要献在神的手里，你所有的，你一定要求主把这些献上所有的，变化成为万人的祝福。

这样，那些你所没有的，主不要求的。有一次我把一首诗歌从头翻译，从英文翻译成中文，那时候我才二十三岁。那我把它翻翻翻....翻完了以后，那一个外国的宣教士看了，他说「相当好，但有一句我想你不明白那里真正的意思。」我说「我不知道哪一句？」他就告诉我，「这一句你知道吗，那真正的意思是什么？这个在英文里面这句话的意思，就是上帝要赐福的那最尖端的那个地方。」因为在外国人相信彩虹落在哪一个地方，那个地方就有黄金，你明白吗？彩虹，你知道彩虹吗？七个颜色的彩虹，下山的时候，在哪一个地方，那个地方就可以采到黄金，他们有这个思想。所以这一节的诗歌，你应当提到神的赐福就在那里，是这个意思。」那我不知道这个典故，所以我翻译的时候就翻译字面，他提醒我，我感谢主。那我说「我如果翻得不好，请你原谅。」他回答一句话，我到现在还记得。他说「上帝只要我们把我们最好的献上，不会有更多的要求。」好不好啊？然后他接下去一句话说「连天使长，神的要求也不过如此，不会超过这个。」

当你尽你所能的做，照你所有的献，尽你的力量事奉的时候，上帝说「我满意了，因为你把你所有的献上。」上帝悦纳我们的事奉，不是照着我们所没有的，乃是照着我们所有的。但是，如果你说「主啊，我有的，我收一大部份自己存，给你一点点」的时候，主就说「那要管教你了，我现在要追讨你了，因为你还没有尽心、尽性、尽意、尽力。」所以这里，有，有献，但是献的时候，在有中间是尽心、尽性，无限的献。这样，把你所有的无限的没有保留的献上的时候，这是我们的责任，我们要尽力而为。一个人事奉主能蒙上帝赐福，看他是不是尽力而为。而一个事奉主的人，到底有没有尽力，那些与他在一起看他事奉的人，很容易看出来。他心灵的深处可以超语言的感受到这个人是尽力而为，这个人是实实在在的做。

亲爱的弟兄姐妹，上帝的管教是为什么呢？上帝的管教是因为祂为我们定了一个目标，这个目标不是我们有空间，有时间限制的人在每一个时刻可以看出来。所以我们常常是对着一个未知数而前进。We are facing an unknown purpose,unknown quantity of the future，我们面向这个不知道前途应当达到怎样的地步，来把自己奉献在上帝的手中。那当我们没有达到那个目标的时候，神是摇头，因为没有达到神所定的目标，不是你所定的目标，这个叫作罪恶。这个是基督教对「罪」的定义与所有的宗教不同的地方。

所以罪这个字希腊文是Harmartiea。Harmartiea的意思就是miss the target。miss the target 就是不能中目的，你中不了那个目的，中不了的，他们就叫harmartiea，you miss the target,you lost.你没有达到目的，这个叫作罪恶。

所以基督教谈罪恶的时候，不是从「行为」跟「善恶」的关系去看，就可以定罪恶的意义。基督教谈罪恶的时候，是从神为人定的目标，你到底有没有尽力而为去达到来看的。那当你不能达到这个目标的时候，神就要管教你，神就要使你被带回正轨，使你面向前面的目标而前进，这是神教育我们的原理，感谢上帝！今天我们应当作一个怎样的基督徒呢？没有一个人可以给别人马上的答案，我应当做一个怎样的基督徒呢？我今天的情形神满足了吗？不！上帝要我变成怎样的人呢？要我变成再进，再进，进到达成祂为我所定的目标的那个时候才满足。

而这个目标是一个终止性的，一种一蹴就成的某一种时刻上，可能达到的一个成就呢，或者是一个继续不断长进，不知什么时候成全的呢？我相信这个我们一定要好好的思想。也就是说「今天的我，上帝说完全了。」我要告诉你，「明天的标准，今天的你还没有完全，因为你还有一天可以再长进。」你明白我的意思吗？这样，我们不能说「我已经完全了，我已经达到目标了。」当时间还有进度的时候，也就是你的完全还可向前的时候。这样，已经完全却还没有完全达到完全的完全，这个完全是进度中间的暂时完全，进度中间的暂时完全，就不是永恒中间已经被定的完全的完全。为这个缘故保罗说「我不认为我已经达到了，我不认为我已经完全了，我乃是竭力追求向着标竿直跑」(参：腓立比书：3 章13-15 节)。

亲爱的弟兄姐妹们，基督教的完全观又胜人一筹，又超越所有宗教的观念。这样，这个在进度中间，每时每刻的暂时完全，是面向更完全，最后的完全，完全的完全，终极性的完全，向前进的完全。所以我今天尽了我的力量吗？尽了。那你说我完全了吗？照上帝给我现今的程度来看，我已经尽我的力量，我完全尽力量。但照上帝要我达到的目的，我还没有完全。用这样的话，用这样的观念鞭策自己的人，绝对不放松自己，绝对不满足自己，绝对不敢骄傲，他只能继续不断鞭策自己向前走。

耶稣基督对彼得说「你来跟从我，我要使你得人如得鱼」(参：马太福音：4 章19 节；马可福音：1 章17 节)。你记得吗？I will make you.他说I will make you the fisher of man，我要把你造成那个得人如得鱼的那个人。所以「彼得，你现在如果跟从我，你就在」什么？在making the process,in the process of making.我现在再把你带到有一天变成那样，那现在呢？是在过度中间。所以这是伟大领袖。

伟大的领袖，不是把一个静止性的暂时目标当作终极性的完成，然后叫人达到那边就满意。伟大的领袖是继续不断，把人带到一个未知数的未来，达到更大的完全，更好的完全，更完全的完全，更终极性的完全。所以这样没有一个基督徒，在属灵的道路上可以停下来休息，没有一个基督徒在事奉的工作上，可以一天到晚看后面说「我的成就多大，忘记前面还有更大的可能性。」这种鞭策，这种的策略是圣经给我们看见神管教人，训练人，成全人，最大的原因。如果我们明白，那我们就绝对不敢骄傲。因为当乔舒亚年老的时候，上帝不是说「你年老了，你这一生没有白费，你已经成就很多很多的事业了，我盼望下一代可以效法你。」上帝说「乔舒亚啊，你年纪已经老迈，你还没有得到的地还有很多」(参：乔舒亚记：13 章1 节)。所以告诉他不是你已经得到多少，你还没有得到的。这样的话语应当继续不断，在我们生命中间鞭策我们，提醒我们！所以当上帝责备的时候，当上帝管教的时候，你记得，管教如同父亲，为孩子定了一个目标，是这个孩子在孩提阶段中间没有办法明白的。所以你只能顺服，你不要强辩，你不要反抗，你不要傲慢，你不要看轻主的管教。主的管教是有终极的目的，是祂定的目的，不是你定的目的。

许多时候我们为自己定的标准太高，结果成为一个好高骛远，升上去，结果跌得很厉害的人。许多时候我们为自己定的目标太低，所以我们马上就骄傲了，马上就以为自己得着，就不再追求，松懈下去，就变成居诸座位，白占土地的人。求主可怜我们！

有许多地上的父亲为孩子定的标准太低了，所以呢，结果他的孩子永远不能长进，因为他父亲很快满足，他父亲用太低的标准给孩子定了他们人生的目的。真的孩以为已经达到了他要达到的目的。相反的，有一些父亲为孩子定了太高太高的目的，根本是孩子没有办法达到的，结果呢，适得其反，孩子变成终生自卑，终生轻看自己，没有办法有所成就，或者没有办法达到应当可以达到的可能性，这是很可惜的事情。

我们不但要注重potentiality，我们还要注重possibility，这个potentiality，潜在可能性，possibility 就是真正的可能性。所以潜在能跟可能性，潜在性跟可能性配合，就成为我们努力的一个动能，这是很重要的事情。

有一些的老师教孩子，「一定要乖，不可以讲话。」其实这些老师，小的时候可能是最调皮的。等到他一作老师的时候，摇身一变，强求别人过于所应当达到的。有许多父母亲对孩子也是如此，对孩子一点错就怪得不得了，他们自己没有办法做到的，怎么可以强诸于自己的孩子呢？所以圣经在使徒行传第十五章有一句话彼得讲的，我很尊重这一句话。「我不能把我们祖宗到现在没有办法负责的轭加在外邦人的身上」(参：使徒行传：15 章10 节)。这是什么意思呢？「我们从摩西赐下律法到今天，有没有一个人完全遵行律法。为什么要把这个轭，是我们不能担的，加在外邦人的身上？」

上帝给我们定的目标，不是超过我们所能达到的。但我们不要轻看自己，以为我们自己所有的潜在力，一定没有办法达到上帝要我达到的目标。所以这个怎样平衡是一个很大的学问。我再讲一次，我们需要照着神所给我们信心的大小，看自己看得什么？---- 合乎中道(参：罗马书：12 章3 节)。你高看自己，你结果就是夺取上帝的荣耀。你低看自己，你就埋藏上帝给你的恩赐，两样都是犯罪，两样的最后目的，就是失去本位没有达到神要你达到的目标。为了神要把一个真正我们可以达到的目标放在我们的前面，所以有时候神鞭打，管教，责备，使我们不偏左右，回到正轨的中间来。我们要感谢上帝！

亲爱的弟兄姐妹，我们看见上帝管教的时候，祂用责备的话语。所以你们要注意在听道的时候，千万不要单单听好听的话语。如果每一个时代还有一些神的仆人，愿意把严厉的话讲出来，还有一些话语是神透过他责备你的，你要为这些事感谢上帝！因为你的生命得着造就的时刻，就从这些话语中间建立起来。如果这些时刻，这些责备话讲出来，你感受到，你说「主啊，感谢你，你正在责备我！」那你受教的机会就多了。如果你把责备的话语，都当作逆耳朵不愿意听，轻看它。那你就一生一世没有救药，没有改善的可能！这样，你就继续不断在你原有的失败中间打滚，在你原有的不追求的怠慢中间浪费时光。以后呢，你一生一世就变成没有可能进步，只能作一个生_、腐蚀的器皿，这是很可怜的。

所以，现在我们就提到「响应」的问题。当上帝把管教赐下来，把责备赐下来的时候，我们应当怎么样呢？我已经说了，上帝绝对不会把超过我们所有的，不会把超过祂放在我们里面的才能的那种苛刻的要求摆在我们的面前，这是世界作父亲，作老师的人常常犯的毛病。

有一次我在新加坡讲道，讲完道以后，我回到印度尼西亚，过不到几个月，我听到一件很难过的事情，就发生在接待我住在他家的那个家庭里面。那是什么事情？我住在一个人的家里，那个人有几个孩子，十八岁、十六岁、十二岁，都长得很英俊，男孩子，长得很健康，很可爱。过了不到半年，以后我听到一个消息，那个最英俊的十七岁的孩子，吊颈自杀。啊！我还记得他的脸孔，我还记得我在他家跟他一同玩，跟他一同谈，我很喜欢孩子们，常常我会画图画给孩子，有的就把它收了，收到二、三十年不要丢掉，放在那里。

那这个孩子离开世界了，我就问「为什么？」因为这个孩子，他父亲说「你一定要考第一名，再不然第二名，最低第三名。」所以这个孩子为了怕超过第三名，就苦读得半死，从小总是前三名。到他高中间毕业的那一年，他成绩单一发出来，第七名。第七名，他苦死了！「我总是三名里面，现在第七名。」所以他知道爸爸四点回来，一定大骂他，「你一生从小告诉你要前三名，你现在第七名！」爸爸四点回家，他三点自杀，因为他受不了他爸爸要怎样骂他。为了这样一件事，把一个自己亲生孩子逼上绝路，值得不值得？太高的要求了！

亲爱的弟兄姐妹，我听了那个消息，我很难过，因为我一直记得那个孩子跟我谈话，那个孩子的脸孔，现在他死了。我不能想象当他父亲回来，看见吊在那边的孩子，体魄还是那样健壮，脸孔还是那样可爱，但是已经死了，他的心情怎样痛苦。不久以后，我不但同情这个孩子，我也同情这个父亲，同情他的母亲。把一个孩子养大到高中毕业，十七岁，就因为差几名而自杀，这是何等可怕，何等凄惨的事情，不过为了要求太高。神对我们的要求不是如此，神对我们的要求，是照着祂给你的恩赐，再照着祂给的信心，要你自己去调和，平衡，去看待你自己。

在音乐家里面今天世界上可能指挥最好的人，是叫作克莱伯(Carlos Kleiber,1930-)，这个人的指挥细腻到一个地步，在最精细的地方，他可以表达感情表达到很多指挥没有办法表达出来的情形。但，这个人常常以为他是一个根本不大懂音乐的人。为什么呢？因为他父亲是一个很严格，非常苛刻的人。他的父亲是一个很大的指挥，当然这是差不多六、七十年的事情了。所以他对这个孩子说「你很笨，你不会音乐，你这样不对，那样不对。」所以这些话，就慢慢慢变成对他的孩子的一种伤害，这个孩子就永远看不起，一直感到自己不懂，感到自己不会，感到自己没有音乐才干，感到自己不懂得指挥。所以他很不愿意指挥，他恨指挥，他不要指挥，一指挥就想起爸爸对他那些话语。但是，有一些时候，他必要的时候，人家请他出来指挥，他就出来指挥。为什么请他出来指挥他要指挥呢？因为当他没有饭吃的时候，冰箱空空的时候，他不得不去指挥，拿一点钱再维持他的生活。但是一指挥的时候，大家看出他不同的地方，原来他的才干大得不得了。当他整个脸孔，整个手势把最细腻的部份表达他最深的感情的时候，人家最懂音乐的人都知道，超越了卡拉扬(Herber von Karajan,1908-1989)，超越了伯恩斯坦(Leonard Bernstein,1918-1990)，超越了那些最大的过去的指挥，超越了福特万格勒(Wihelm Furtwangler,1886-1954)，超越了贝姆(Karl Bohm,1894-1981)，超越了许多过去神童的那些指挥家。以后他唱片一出来马上洛阳纸贵，因为又好又少，所以大家争着要他的唱片。但他指挥完了以后，回去又不要指挥了，什么时候再出来呢？等到冰箱空了，他太太就写信给几个交响乐团，「现在可能他会出去了，快快发邀请信来！」那，他们发邀请信来，他太太不告诉他，他就问他太太，「现在人家请我，妳看怎么样呢？」「我想还是你去吧，你看，都没有东西吃了，冰箱空了。」他才出去，出去再指挥的时候，又好得不得了，拿了钱，又不再出去指挥了。为什么呢？因为爸爸害死他，作为一生一世自卑感的人。

亲爱的弟兄姐妹，我们对儿女的教育，不要给他太多幻梦，也不要给他太多心理的压力，我们的神在必要的时候，祂管教我们，都是对我们好的。上帝对祂儿女的管教绝对没有一次不是出于祂的爱，大家说「上帝对祂儿女的管教，绝对没有一次不是出于祂的爱。」

所以当全能者的鞭，抽在你身上的时候，全能者的手，打在你脸上的时候，你要知道这个是爱的击打，这个是爱的管教。「你不要因为管教痛苦埋而怨他，而轻看自己，而灰心。你要因为这管教背后的爱和未来的成就，你感谢祂，忍受管教。」阿们？愿上帝赐福给我们，有愿意受教的心。

许多孩子们常常不明白「妈妈如果爱我，为什么打我？」「如果你爱我，你不能打我；如果你打我，不可能你是爱我。」越幼小的孩子，越不能把这两件事放在一起来联想。但是越成熟的人，越明白这两件事是非常必要的。自从人类犯罪以后，我们很多时候，理性没有办法了解那些现象上是矛盾，本质上是和谐的东西。感谢上帝！这本圣经给我们看见了，神的管教没有一次不是出于爱心的。上帝所爱的祂必管教。那下一次我们要继续要谈到管教的事情。

现在我们思想管教的时候，我们怎么样回应。圣经给我们看见，我们不应当因感受到的苦难而产生消极的的响应。我们应当因管教的动机和管教的结果产生积极性的响应。这样，我们在受管教之中，认清我们是神的儿女，认清神是对我们爱，要认清爱的结局就是要我们得着成全。但这些认知构成我们忍受管教的力量，构成我们对管教要正面的响应。我再讲一次，在受管教的时候，你要真正认知这是出于神的爱。管教的时候你要真正认知，你是因为你是祂的儿女所以祂才管教你。管教的时候你要认知，管教之后一定达到更大的成全。所以这样的认识就成为你受管教的时候能够有忍耐维持下去的动力，也成为你在管教中间有正面响应的原因。

亲爱的弟兄姐妹们，我们从扫罗，从戴维两个人身上，看见他们在管教的事情上有完全不同的响应。扫罗是比人高一头，凭着他体质，凭着他在地上的条件被选为王的。但是在神面前却不是出于神的计划，不是合神心意的人。后来呢，选中为王以后，你才看出他实在灵性上不够资格作王。扫罗是坏得不得了的人，他是嫉妒得不得了人，他是心肠狭窄得不得了的人，他是绝对不肯顺服上帝的人。所以他自圆其说，自己为自己的罪用各样不对的理由来遮掩，来欺神欺人。这样的一个人在受管教的时候，他到底怎么响应呢？上帝用塞缪尔的手膏立他作王，上帝用塞缪尔的口责备他所做的错误。但是被膏为王的扫罗，回答的时候，他竟然是口一套，心一套。塞缪尔说「你为什么偷偷的藏了这些好的牲畜呢？为什么你不照着耶和华的吩咐把它消灭掉呢？」(参：塞缪尔记上：15 章14,18 节)他竟然说，「我留下这些为了要供奉给耶和华」(塞缪尔记上：15 章15,21 节)。好听不好听呢？祂受责备的时候不是谦卑，是用各样的话自己遮盖自己，用各样的话自己欺骗自己，欺神欺人。

今天有很多人是如此。当神的责备来到的时候，你不是说「主啊！赦免我。主啊，我知道我错了。」你说「主啊，你知道不知道我如果不这样，哪里有人奉献给你。如果不是我这样用骗的办法得到很多钱，我怎么能盖你的礼拜堂。」当他讲这种骗话的时候，塞缪尔奉耶和华的名说「你岂不知道吗？听命胜于献祭」(参：塞缪尔记上：15 章22 节)。神要你献什么才足够吗？你岂不知道你所有一切你献给上帝的都是从神而来的吗？全地都属耶和华，为什么你以为你的奉献可以增加上帝的体面，可以供应神家的需要呢？听命胜于献祭。虽然如此，你在众人面前高抬我，给我在人间还有荣耀，他完全没有认错的心，他要体面，他要面子，他总是自己对，绝对不肯认错，他不受教。

扫罗一生一世用这种态度对待神的管教。上帝借着塞缪尔的口说，「耶和华如此说，我厌烦你作王了，我后悔立你作王了！那永不后悔的上帝说祂后悔立你作王了」(参：塞缪尔记上：15 章11 节)我今天不解释有关于这两件事情怎样反合。What is the meaning of paradoxical？上帝永远不后悔，但是祂今天说，「祂后悔立你作王了。」

从那一天开始，扫罗已经在神的手中没有可用的地方了。他就变成一个用嫉妒，用凶杀来对付上帝所要兴起代替他的戴维。很可怜的！他对神的管教是这样的响应。那么神不马上就取他的命，让他继续表演他的愚昧，让他继续表演他的狭窄，让他继续表演他的失败，他的败坏。到他最后死的时候，没有光彩。

我很不明白的一件事，像扫罗这样的人，怎么会生出这么好的乔纳单？乔纳单清楚知道，以后王位不属他，是属戴维。他不是嫉妒，他不是与他的爸爸一样的仇恨，嫉妒要杀戴维，他爱戴维过于爱自己的生命。「我兄戴维啊，你必作王，我要作你的宰相。」他是心胸宽大到这个地步。我真不明白，而上帝给一个合神心意的戴维，有这样好的一个同灵的人，这是神的恩典。当乔纳单跟扫罗在战争中阵亡以后，戴维写的诗，是圣经中间最美的诗之一。

亲爱的弟兄姐妹们，我今天不谈那个。当戴维自己有错受管教的时候，完全不一样。戴维有几个大的错误。戴维有借刀杀人娶了拔示巴的错误。戴维有点数军队惹动神的忿怒的错误。那么，在圣经中间有一件很难解释的事情。某一处说，「耶和华激动戴维数点兵丁」(参：塞缪尔记下：24 章1 节)，另外一处有一句话说，「撒但激动戴维数点兵丁」(参：历代志上：21 章1 节)你说，「到底是耶和华上帝，叫他去算兵丁呢？或者是魔鬼叫他去算兵丁？或者是上帝与撒旦那一次开会以后，同心合意来合作叫戴维数算兵丁？」不是，如果你看乔布记你就明白了，当乔布受试探的时候，是撒但得到上帝的同意。所以从试探的角度来看，是撒旦试探乔布，从上帝的角度来看上帝试炼乔布，你明白吗？所以当神许可撒旦激动戴维数算兵丁的时候，这一位所谓「合神心意的人」，上帝竟然许可他，给他在试探中间受试炼，看看他对神的心是如何？同样数算兵丁，为什么摩西数算兵丁上帝没有生气，为什么戴维数算兵丁，上帝大发脾气呢？这不是「动作」的问题，不是「事件」的问题，是行事的背后的「动机」的问题。

摩西数算兵丁，成为神启示圣经六十六本中间的一本---- 民数记。戴维数算兵丁成为神所责备，神所刑罚，神所管教的一件事情。为什么呢？因为他是为自己的荣耀点数的，不是照着神的吩咐数点的。所以当他犯了这个罪以后呢，上帝就差遣人去告诉他，「神的刑罚临到你了，上帝现在管教你了！」上帝管教祂儿女的时候，同刑罚外人是不一样的。因为刑罚外人的时候，就是公义的彰显，没有慈爱的成份。刑罚，管教祂自己的儿女的时候，虽然有公义的彰显，也存留慈爱怜悯，使人可以回到神的恩典的中间。所以结果给他三样的选择，戴维的响应很好，「我不愿意你把我交在外邦人中间，我愿意我自己在你手中，主啊，你自己来管教我」(参：塞缪尔记下：24 章14 节)。戴维愿意受管教，愿意在神的手中受建造。这个管教是很痛苦的，但是他不轻看，他接受。

当戴维犯奸淫，后来和拔示巴生了第一个孩子的时候，神管教他，把那一个孩子的命把他命夺，戴维知道这个孩子快要死了，他痛苦得不得了。他就不要吃，不要洗澡，不要起来，痛苦的趴在地上，像个婴孩一样的。人家怎么讲他都不听，怎么劝他都不起来，他也不洗澡，他也不要起来，就躺在地上，直到他发生了大事情了。后来，有一天这个孩子真的死了，他们就很怕他知道，他们爱戴维的程度，是非常令人惊奇的。因为戴维被尊敬到一个地步，他需要喝水的时候，他下面的将军越过仇敌的界线，到伯利恒旁边的井拿水来给他喝，冒着生命的危险来服事他，这样伟大的领袖。

当他的孩子快要死的时候，他们很怕，如果告诉他，他会忽然有什么动作是全国担当不起来的。因为孩子病，孩子半死他已经这么悲哀了，怎么可以告诉他孩子死了。但是戴维是一个很精明很精明的人，当他眼睛一看，几个人交头接耳，他知道「是不是孩子死了？」「是。」他想「糟糕了，你为什么讲？」他问我，「我哪里敢说谎！他问是不是孩子死了。」「是。」那现在怎么办？他要自杀吗？或者怎么样？他就起来洗澡，请他拿饭来，他就大吃一顿。他们莫明其妙，「为什么孩子病的时候，你是这样。为什么孩子死了你倒是变得很乐观，有这样的人吗？」所以戴维的动作很特别的，他回答说「这个水泼下去就不能再拿起来了，我只能去那边，他不能过来，我要看得开」(塞缪尔记下：12 章22-23 节)。他接受上帝的管教。亲爱的弟兄姐妹，他接受上帝的管教，是清清楚楚的在圣经记载下来的一种儿女对父亲孝敬的一种心情。所以当拿单对他说，「你的家有灾祸了，你借刀杀人，就是那个人！如今耶和华如此说，刀剑必不离开你的家」(参：塞缪尔记下：12 章10 节)

戴维年幼的时候「宝座临到你的家，耶和华在以色列国，在犹大国中间所设立的宝座就在你的家中间」。戴维又求主「使我子孙不断人坐在宝座上」(参：列王记上：2 章4 节)但是因为罪的缘故，先知另外一句话说，「刀剑必不离开你的家」，他有辩论吗？没有。他有没有抗拒呢？没有。他在战场上所向无敌，绝对不妥协。在神全能的管教之下，绝对不辩护，绝对不强辩，他只能顺服。

今天我们对神的管教，应当有这样的响应，顺服祂，接受祂。「主啊，你不会太过严厉的管教我，超过我所能承担的。主啊，你是公义的主，我领受你的慈爱，我也要领受你的公义。你要我的家遇到什么危险，遇到什么困难，我只能交托给你。」后来你看见圣经里面，戴维有四个孩子死于非命。除了这个以外，还有押沙龙，还有亚拿尼亚，还有另外一个人(暗嫩)，一个一个死，流血丧命的是不应该的。

亲爱的弟兄姐妹们，这个婴孩死了，暗嫩死了，押沙龙死了，亚拿尼亚死了，是应验了拿单所讲的话，「你犯罪，你是君王，你作了坏的榜样！上帝的审判，上帝的管教临到你，刀剑不离开你的家。」第二代所罗门有太平的盛世，第三代国家就分裂了！

我们有许多时候，没有好好的醒悟，我们所做的错事，我们所犯的罪，以后有多长，多远的影响，在我们的后代中间。求主怜悯我们！给我们从圣经的这些教训，我们得到警惕，自己勉励自己，好叫我们不必受管教以前，我们就懂得怎样自律，免得神的管教来到的时候，我们很难承担。如果我们真的犯罪，神的管教一定要来到，我们要顺服，甘心领受，否则我们就像扫罗一样，在神的面前是不蒙悦纳的。求主怜悯我们！

亲爱的弟兄姐妹，最后我们要思想，上帝管教我们，我们要从几方面去觉悟到这个重要性。第一、上帝的管教是出于祂的主权，祂有绝对的权柄在我们身上。而上帝的主权绝对不会做错事。所以你不要担忧，上帝如果管教你，就像手术刀在你的身上，要把你的毒瘤除掉，而不是要把你的生命去掉。

你要注意，神有绝对的主权，祂有绝对的智慧。所以当神的管教来到的时候，你要因此真正感谢主，你是属于主的，所以祂管教你。主不会管教不是属于祂的，只有永恒的刑罚，地狱的火等候那些不是属于祂的儿女。而神给你的管教，是出于祂的主权。当管教来到的时候，你更清楚觉悟到，祂是你的主，你要顺服祂，在祂的道路中间，回到正轨的里面。

第二样、当管教来到的时候，你要清楚知道，你与祂的关系是父子之间的关系。上帝成为你的父，你成为祂的子女。没有父亲不管教儿女的。「主啊，我既然是你的儿女，你管教的时候，我被提醒知道我是你的儿女。」我们就应当为过去为儿女不够孝顺父母所经历过的错误，一一悔改，重新搞好关系。

这个「关系」跟「地位」是永远不改变的，但是「关系」的不正常化是常常会发生的。当我们犯罪的时候，罪不会使我们变成不是上帝的儿女。但是当我们犯罪的时候，罪使我们没有享受儿女与父母之间甜蜜的关系，你明白吗？所以这「地位」是不能变的，「关系」是会变化的。这个关系变成疏远，关系变成冷淡，关系变成没有新鲜，关系变成很冷酷，是因为罪使我们与祂隔绝了。这个隔绝是关系的隔绝，不是地位的隔绝。这个隔绝是关系的改变，不是地位的改变。所以我们的神，不是手臂太短不能施行拯救，不是耳朵发沉不能听我们祷告的声音，是因为我们的罪使我们与祂隔绝。

所以每一次管教来到的时候，你要感谢上帝！因为管教是提醒你，你的关系现在不正常了，你应当回复在地位中间应当有的关系。所以每一次你受管教的时候，你要痛哭流泪，在神面前说「父啊，我是你的儿女，我愿意回到你的面前，你把管教之后，使我与你更亲近，使我成为你顺命的儿女。」

第三样、在我们受管教的时候，我们最重要的不是感受支配我们，乃是我们认识真理的改变来支配我们。所以许多人受管教的时候，因为感受到痛苦，他们就更离开上帝。而我们应当在受管教的时候，不被「感受」所支配，乃是受「真理的教导」所支配。一个人在苦难中间，要认知苦难的原因。一个人在受教的中间，要认知受教的目的。一个人在上帝管教的过程中间，要认知神在管教中间赐下什么话语，提醒我们在真理上我们认识的缺欠是什么，这样，我们回过头来，重新从认识真理，打稳我们与神关系的根基。以「认识论」不是从「感性」，而是从「理性」去归回真理，这个很重要的。

许多的人在受管教的时候，因为太苦了，他们就掉在感情所驱使的，没有方向的决定中间，以后就越来越离开上帝。神管教我们绝对不是要我们与祂疏远，神管教我们一定是要我们回到祂的身边。所以我们效法那些真正明白父母的爱，是绝对不可被替代的孩子们，他们常常有一个很自然的，没有人教的，天生的，直觉性的，instinctive action and intuitional reaction，父母打孩子的时候，孩子不是跑，而是把父母抱得更紧。你看到了没有呢？别人打他就跑掉，父母打他的时候，他知道不必跑，跑来跑去只能跑到父母的怀里，跑到父母的心里，这是唯一的道路。

所以当上帝的管教来的时候，你不能被感受所驱使去远离他，与要因为真理，明白祂的主权，祂与你之间的地位，应当有的关系，紧紧抱着祂，痛哭对主说，「你越打我，我越亲近你，感谢你。」

最后，我不知道你受过怎样的管教？但是我知道有很多的青年人，谁讲话他都不听，上帝就让他失恋，把他最爱的拿去，使他学习一些功课。有一些人，世界的宝贝绝对不放手，上帝有时候就使他的产业完全破产，使他知道这个世界不是你永远的家。有许多时候你伟大的理想是与上帝的旨意相悖的，不一样的，你紧紧抓住，上帝使你没有办法达到你的理想，使你回到祂的面前。

我不知道在你的生命中间，什么东西把神的地位，神的宝座抢走了？我不知道在你生命中间，有哪一个人，有哪一件事夺取了上帝第一的宝座。求主怜悯，在我们没有受管教以前，用悟性快点悔改，否则神权能的手降在你身上的时候，你要受的亏损是大的，是沉重的打击，是很可怕的！求主怜悯我们，给我们在今天的教训中间，得回神真理中间要我们领受的丰盛，看清我们与神之间的关系应当是怎么样的。愿上帝赐福我们每一个人。我们站起来，我们用祷告的心情来读这四节的圣经，希伯来书十二章第五到第八节，我们大家一同开声来读：

「你们又忘了那劝你们如同劝儿子的话，说：“我儿！你不可轻看主的管教，被他责备的时候，也不可灰心；因为主所爱的他必管教，又鞭打凡所收纳的儿子。”你们所忍受的，是上帝管教你们，待你们如同待儿子；焉有儿子不被父亲管教的呢？管教原是众子所共受的，你们若不受管教，就是私子，不是儿子了。」

现在我们再念一次，把「你们」两个字改成自己的名字，我们每一个人念的时候，自己对自己说。再一次：

「崇荣又忘了那劝崇荣如同劝儿子的话，说：“我儿！你不可轻看主的管教，被他责备的时候，也不可灰心；因为主所爱的他必管教，又鞭打凡所收纳的儿子。”崇荣所忍受的，是上帝管教崇荣，待崇荣如同待儿子；焉有儿子不被父亲管教的呢？管教原是众子所共受的，崇荣若不受管教，就是私子，不是儿子了。」

我们如今大家一同开声祷告，感谢主还肯管教我们，感谢主还肯责备我们！我们是谁？竟然祂愿意这样有心栽培，建造，修改，使我们回到祂的面前。我们感谢主的管教，感谢主的爱，感谢主的责备，感谢主的手参与我们的生活。我们大家感谢上帝，每一个人求主给我们有顺从的心，大家开声祷告：

「主啊，感谢你，你怎样爱我，你管教我，你爱我你责备我，你爱我，你修剪我。主啊，我感谢，我赞美你，你没有撇下我。主啊！我在许多时候，没有顺服你，许多时候我走自己的道路，许多时候离开你，今天晚上愿主你施恩赐福。你捆绑撒但的作为，叫我们在你的面前蒙恩。主啊我们需要你，我们仰望你，我们恭敬把自己放在你手中，求主捆绑撒旦的作为，求主与我们同在，我们把一切荣耀归给你，愿主你施恩赐福，感谢赞美求主垂听，奉主耶稣基督的名。阿们。」

我们现在也为两个礼拜以后，继续传讲第九节以后的圣经来祷告，求主吸引更多的人参加这个聚会，领受主的恩典，蒙受圣灵的造就光照。为我祷告，给我有足够的力量把这些工作做完，荣耀主的名，我们大家开声祷告：

「主啊，我们感谢赞美你！为着下一次聚会来祷告，求主恩待赐福给我们，一步一步看见你的荣耀，听见你的圣言，从你的话中得着教训，得着主你真光的照耀，求主你成全我们。主啊，你与我们同在，我们把一切荣耀归给你！愿主你施恩，愿主你赐福，你没有撇下我们，感谢赞美求主垂听。主啊，我们为两个礼拜以后的聚会祷告，求主施恩叫我们在你面前有饥渴慕义的心，受教的灵领受你的话，使我们在被造就的时候，我们的生命达到更丰盛的地步，仰望祈求是奉主耶稣基督得胜的尊名求的。阿们。」

请坐。现在我们举行一次希伯来书查经所需要的费用的奉献，我们大家一同开声来唱诗第九首，凭你行意：

凭你意行

1. 凭你意行，主！凭你意行！主，你是陶匠，我是泥土，陶我与造我，照主旨意，我在此等待，虔诚候主。

2. 凭你意行，主！凭你意行！鉴察试验我，就在今天，求主洗洁我，皎白如雪，我谦卑跪下，在主足前。

我们为奉献作一个祷告，请(范)恩惠姐妹带领我们祷告。


第九十九讲

希伯来书第十二章5-13节2003.2.12

我们现在要唱一首诗歌，为布道会先作一次的奉献，我们唱诗三百五十三首「耶稣是全世界于我，生命喜乐珍宝，祂是我的随时力量，离祂我必跌倒。」我们唱诗为布道大会，甘心乐意感恩，举行一次的奉献，求主使这些钱，成为使人领受福音的工具。我们大家来唱这首诗歌：

耶稣是全世界于我

1. 耶稣是全世界于我，生命喜乐珍宝，祂是我的，随时力量，离祂我必跌倒；

当我愁苦来就耶稣，无人像祂如此安慰，使我喜乐，解我心忧，祂是我友。

2. 耶稣是全世界于我，急难时的良友，恩上加恩，难以计算，因我向祂祈求；

祂赐日光又施甘霖，祂使禾田金谷丰盈，日光甘霖，大好收成，祂是我朋友。

3. 耶稣是全世于我，我要忠诚待祂，祂对于我，何等诚实，我岂忍心负祂；

跟祂脚踪我可安心，仰望十架时刻儆醒，与祂同行，或夜或明，祂是我友。

4. 耶稣是全世界于我，此外无所爱慕，我信靠祂，时刻靠祂，无论遇福遇祸；

得此良友慰此一生，与祂亲近，喜乐日增，永生喜乐，无穷无尽，祂是我友。

我们低头祷告：

「主啊，求你将这些的金钱分别为圣，因为万物都是从你而来的。我们把由你赐给我们的部份献上给你，愿主洁净，愿主赐福，正像那一天你使五饼二鱼成为五千个人得饱，你自己的恩典，就这样广传出去，你照样用这些死的金钱，成为生命的工具，使人领受你永生的道。主啊，你听我们的祷告，我们求主你感动众时代，众儿女的圣灵，感动我们每一个人为你发光，为你结果子，好叫我们深深明白保罗的话，我若不传福音我就有祸了，我若甘心做这事必有赏赐。感谢赞美你，愿主真理的灵在我们众位心中做工，使我们齐心努力，同心合意兴旺你的福音，叫台北，附近台湾的人，与我们一同得福音的好处。奉主耶稣基督的名求的。阿们。」

我们打开希伯来书第十二章，翻到了希伯来书第十二章以后，我要念第五到第八节，你们念第九到第十三节：

「你们又忘了那劝你们如同劝儿子的话，说：“我儿！你不可轻看主的管教，被他责备的时候，也不可灰心；因为主所爱的他必管教，又鞭打凡所收纳的儿子。”你们所忍受的，是上帝管教你们，待你们如同待儿子；焉有儿子不被父亲管教的呢？管教原是众子所共受的，你们若不受管教，就是私子，不是儿子了。」

第九到第十三节：

「再者，我们曾有生身的父管教我们，我们尚且敬重他，何况万灵的父，我们岂不更当顺服他得生么？生身的父都是暂随己意管教我们；惟有万灵的父管教我们，是要我们得益处，使我们在他的圣洁上有分。凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经练过的人，结出平安的果子，就是义；所以你们要把下垂的手，发酸的腿，挺起来；也要为自己的脚把道路修直了，使瘸子不至歪脚，反得痊愈。[歪脚，或作差路。]」

我们再一次低头祷告：

「主啊，求你赐福给我们，以受教的心谦卑到你面前，倒空自己，向你大大张口，你就给我们充满。求主赐福今天的讲座，给每一个到你面前来的人，从你仆人卑微的口中所听到的，成为生命长进的力量。你听我们的祷告，我们再一次奉主耶稣基督的名，同心合意吩咐撒旦魔鬼，以及牠一切的使者离开这里，因为牠在你面前，在你里面原是毫无所有。感谢赞美你，你得胜了世界，你已经得胜了撒但，你得胜了罪恶，你也得胜了死亡，你愿意把你的得胜赐给我们。我们如今愿意领受你的恩典，奉主耶稣基督得胜的名求的。阿们。」

我们上个礼拜在这里思想到关于「管教」的问题。在全本圣经中间没有任何的一段经文，比希伯来书第十二章从第五节到第十三节更详细，更周全的提到了神的儿女「受管教」的教训，所以这一段圣经有它很独特的地位。因为这里给我们看见，神与祂儿女之间，有一个非常特殊的关系，就是用祂的教导鞭打，把我们带到更正确的路线里面，使我们不致于歪脚，使我们得着痊愈。换句话说，没有受管教的人，常常会走错路，没有受管教的人，常常有一些没得治愈的属灵的疾病。所以那些从来没有受上帝管教的人，不等于他们没有犯罪，没有错失，或者他们比别人更蒙福。如果神给你一条非常顺利的道路，很可能祂正在许可你走一条滑路。如果神许可用祂的鞭打，祂的管教临到你身上，也就等于祂因为看你是儿子，所以祂亲手教导你，鞭策你，督责你，把你带到归正的道路上。我们要感谢上帝！

所以那些受管教的人，不可因此悲哀，不可因此灰心失望。在受管教的中间，要认知神的主权，认知神的公义，认知神的计划。这「认知」就比我们在管教时刻的感受是更重要。有许多人他们失败，因为他受管教的时候，沈迷在感受的痛苦，而忽略了管教的重要的意义。如果一个人只服事他的感受，这个人的灵性很难长进。如果一个人常常被感受驱使，以致于他顺服他的感受，顺服他的感情，顺服他属灵的经历中间，那些比较难受的那些的遭遇，他就常常向困难低头。

亲爱的弟兄姐妹们，没有一件漂亮的衣服是不用剪刀先剪下来的。没有一个美丽的戒指，是不用火把黄金烧熔化以后才做出来的。没有一个真正成功的器皿是不经过雕塑，不经过手在它的身上加工制造成功的。为这个缘故，我们就要知道，神的锻练，神给我们的苦难，特别在我们受管教的时候，祂的公义的制裁和祂鞭打的目的都是荣耀的，都是为了要我们得着益处。所以在这里告诉我们，「我们不可轻看那全能者的管教，因为他必管教祂所受纳的儿子。」

我们上个礼拜已经在这里思想到，我们受管教的时候，我们受责备的时候，我们要忍受，而且我们不要灰心，因为在管教的时候，有许多人以为神丢弃他了，以为神放弃了他，不是的。到了十三章你就知道，神的爱应许祂绝不丢弃我们，祂绝不撇下我们。当祂自己的手在我们身上做工的时候，正是祂的眼目特别照顾我们，祂自己要用祂的话，祂的灵，祂的爱和祂自己的圣手，扶持我们走完这条道路的时候。虽然祂的鞭打来到，祂爱我们的心没有改变。虽然祂的举例来到，虽然祂的忿怒来到，祂是顷刻发怒，永远以慈爱爱我们，这个是以赛亚书里面很清楚的给我们看见的，「祂的怒气涨溢不过片时，祂的慈爱却是永永远远」(参：以赛亚书：54 章8 节)。大家说，「祂的怒气涨溢不过片时，祂的慈爱却是永永远远。」所以古时，上帝对以色列说，「我以永远的爱来爱你，所以我用爱吸引你」(参：杰里迈亚书：31 章3 节)。这个「吸引」这个字，有一个语言把它翻译成「我骗你」，「我诱骗你」，就像一个大人，使这个孩子可以听他的话，用各样的言语来把他带到一个能了解的那个地步。不是「欺骗」，不是「说谎」的意思，乃是循循善诱，使他可以明白，所以神的爱是很奇妙的。但这个爱中间最困难的，就是当祂用管教来执行祂的公义的时候，祂的儿女常常很难受。

这个难受的经历，正是雕塑必定的课程。这个管教的时候，我们所感受的痛苦，正是神自己加工成全我们一定有的步骤。所以我们不可逃避，不可轻看，不可灰心，在管教中间，我们应当有怎样的态度呢？这里给我们提到了几个很重要的名词，「我们要忍受管教」，「我们要敬重管教」，「我们要顺从管教」，「我们在管教中间要有盼望。」所以这段圣经给我们四个很重要的名词。在管教中间我们要怎么样呢？我们要忍受。为什么呢？因为神的管教不可能是没有原因的，而这个原因绝对不是在神那里，这个原因是在我们这里。什么意思呢？当拣选我们的时候，一定是没有原因的，这个没有原因不是在我们，是在神自己。换句话说，我们没有任何的条件，蒙受上帝的恩典的时候，上帝自己照着祂的主权恩典来赦免，来拯救，来挽回我们。在我们中间没有原因的，我们蒙爱是没有条件的，我们蒙拣选是不配的，在我们身上没有任何的资格，没有任何的条件，足以使神一定要爱我们，一定要拣选我们，这个叫作unconditional election，no condition,no significant,no qualification within us good enough to make God has to love us,to save us.

上帝没有责任，上帝不必把恩典赐给我们，这才叫作「恩典」。如果恩典是因为我配得的，恩典就不是恩典，因为我本来配得的嘛！恩典不像「工价」，「工价」一定要给，因为做工得工价是应该的。「恩典」就是你不做工，你不靠行为，你不配，你没有条件而把恩典赐下来，这个叫作「恩典」。所以对「恩典神学」的正确认识，是我们能感恩真正的基础，对「恩典神学」真正的了解，是我们能够谦卑真正的基础，对「恩典神学」真正的了解，是我们能顺从真正的基础。这样，我们的灵性是建立在知道我们不过是蒙恩的人身上。

相反过来，我们被管教的时候不可能没有理由的，你明白吗？我们蒙恩是没有理性的，我们蒙恩是没有条件的，我们蒙恩是没有资格的，是不应该蒙的。但是我们受管教是不可能没有理由的，我们受管教不可能是没有错误的，因为神管教的人，一定是神看准他是当管教的。神管教的人，上帝一定清楚他已经犯了错误，他已经不顺从，他抵挡神，他应当受管教。所以上帝绝对不会有一次管教错了你。上帝不会有一次鞭打错了你。

世界的法官，世界的监牢，常常制裁、监禁错人，判断错人，神绝对不会。所以当我们受管教的时候，我们一定是应当受管教的。我们受管教的时候，我们一定是应当要受神管教。所以，在十字架上的那个强盗，当他觉悟这一点的时候，他开始产生信心，他开始产生顺从，开始产生新的盼望。

当起先两个强盗一同讥笑耶稣基督，原文是多数的，后来有一个就对另外一个说，「我们这样受苦受害是应该的，只是这个人没有犯罪，他却受苦，他不像我们，我们是应当这样受刑罚的」(参：路加福音：23 章41 节)。那这表示他已经觉悟了，他受刑罚是应该的。多数人要犯罪，不要受罚。多数的人要抵挡上帝，不要上帝的鞭打。多数的人要自由，不要承担自由的错误所产生的代价，所产生的果效。所以许多时候我们要赌博，我们不要家破人亡；我们要随便乱爱，我们不要夫妻产生纠纷；我们要犯罪，我们不愿意得着罪的果子；我们要犯罪的自由，不要因错误误用自由，产生一定应当承受的这个苦的结果，这是我们灵性失败的地方！所以这一段的圣经告诉我们，你一定要忍受。因为没有一次上帝的鞭打是错误的，没有一次上帝的管教是冤枉的，没有一次你受神管教的时候是神认错人，罚错人，鞭打错人，管教错人，不可能的！所以你一定要忍受。为什么呢？神用祂的主权，用祂的绝对不可能错误的智慧，以及祂真正公义的本性来管教我们的时候，是没有错误的。这是你要认知，这种认知性是很重要的，因为我们在苦难中间的时候，没有认知真理来约束我们的感情的时候，我们就会放肆，我们就会妄为，我们就会亵渎上帝。所以许多人在苦难中间，马上因受苦而亵渎，不因受苦而思想他为什么受苦，所以他永远没有办法挽回过来，这是很可怜的事情。

基督徒应当学习，在受苦中间分辨这个苦难是从撒旦来的攻击？或者从神来的试炼？我者是我自己犯罪的结果？或者我没有罪，我是遵行上帝的旨意而受逼迫。如果你分辨清楚了你没有犯罪而受苦，你要感谢上帝！为两件事感谢上帝。第一、从前的先知也曾经为义受过逼迫。所以你今天为上帝的旨意，为义受逼迫是一件很荣耀的事情，你要因此而喜乐，因为你配为主受苦。第二、你要想到未来的赏赐在天上是大的。所以，如今受逼迫你不必因此而介意，因为这至暂至轻的痛苦，比起将来极重无比永远的荣耀就不足介意了(参：罗马书：8 章18 节)。所以，这样，基督徒受苦的时候，要先分辨，深思明辨，是不是因为我犯罪而受苦？如果不是因为我犯罪而受苦，我就应当感谢上帝，因为过去有先知作模范，未来有神的应许，等候我领受奖赏，所以我感谢上帝！

如果我是因为自己的罪而受管教，受鞭打，那你就要忍受，因为的从来在管教的事情上，不会冤枉任何一个人，祂绝对不会认错一个人，祂绝对不会过于我们当受的来刑罚我们。你要忍受神给你的管教。

第二样，你要敬重神给你的管教。为什么要敬重神给你的管教呢？因为祂是我们属灵的父亲，所以祂是万灵之父。而这个名词在这里特别提出来了，是非常非常特殊的名词，the Father of spirits.上帝是万灵之父。那么，跟身生之父不一样的。作父亲的人，当他生孩子的时候，他不会像母亲那样觉悟他的责任，母亲生孩子以前，曾经怀胎九个多月，所以时时刻刻提醒自己，「我要生了，我九个月以后要生了，八个月以后要生了，七个月以后要生了，再过几十天要生了，再过一个礼拜要生了。」但是生出来的时候，她那个时候，就在这九个月痛苦怀胎中间，看见有眉毛，有眼睛，有鼻子的孩子，就忘记了她的痛苦，开始享受她为母亲生孩子的那种母爱的喜乐。那以后呢，她就记得她的责任，怎样生，就要怎样养，怎样教，怎样让孩子长大。作父亲的人常常孩子生了几天，他还不记得他是父亲。但是母亲不是如此，一有孩子的哭声她马上就知道了，这种哭的声音是睡不好？或者尿布潮湿？或者给蚊子咬？她会分辨得出来，她的责任感很重，这是母爱很特别的地方。

但是父亲有另外一种思想，可能是母亲不一样的感受，就是「我要怎样把他教成人？」所以教呢，如果不教，父之过，如果教不严，师之惰。这是《三字经》提出来的。所以父亲有教育的这个责任，我第一次作父亲的时候，上帝给我等六十天才看见我的孩子。我的孩子生出来了，我不在太太身边，因为早一年前已经把所有的聚会都排好了，那是一九七三年。等到孩子生出来的时候，我看，还有六十天的聚会不能回来。在哪里？在美国。那我心急如焚，我很想回去看看我的孩子的面孔是圆的，是扁的，是长的，是怎样的，因为寄照片怎么寄都看不清楚，怎么讲都没有办法想象出来。但是还有六十天，所以我等等....，等到回去的时候，我故意的有一点作弄我的太太的故意的这个心情。所以我在丹麦的首都，我故意作弄她，我说可能两天里面还没有飞机的位子。那是实在的，因为那个时候说「今天满了，明天满了，所以妳要等。」我打电话，「大概我不能回去，因为今天满了，明天满了」，那怎么办呢？等了六十天还要等两天。后来我打完电话不久，真的有位子了，有位子我来不及告诉她，我就回去了。

回去到了家，离开家大概九十公里的地方，我再打电话，我故意骗她，我说现在我还很远，我没有说多少公里，还很远。「那什么时候才回家？」「可能今天不一定能够回家，可能明天才能够到家。」她在那里等，以后两个钟头以后我已经到家了，我快快坐一个车到了家。到家我不告诉她，进房子的时候，她在另外一个厅，我从这边进去她不知道。我就跑到房间看我的孩子，这是我第一个孩子，这是我的孩子。我的孩子，是我的孩子。所以我看她的时候，这个孩子还不懂得来到面前的这一个人到底是谁？所以她在那里，两手摇摇的，手上还有手套，为什么要有手套呢？我不知道，这个两个月了她会自己扒，扒破自己的皮肤，所以作母亲的无微不至的照顾，把她套上手套，她在那里摇摇....。我看她好像小天使，可惜没有两个翅膀，就是这样。那是作爸爸的就感觉，那我就开始站在她的床头，想我要怎么教她？以后要把她教成怎么样？既然这个孩子责任在我身上，我为人之父，以后盼望这个孩子变成什么样呢？

亲爱的弟兄姐妹们，结婚，生孩子不是开玩笑的。你今天作人父亲，作人母亲，不是偶然的事情。上帝把儿女放在你的膝下，乃是把很大的信任交在你的身上。上帝把后裔放在你的腹中，那是永恒的产业，是唯一有危机最可怕的产业，可能灭亡的，也是唯一要负责任向神交待受审判的产业。你所有的产业不受审判，是你受审判，但你的儿女要受神审判。这种认识的神学，这种圣经原则所产生出来的觉悟性，使我惧怕万分，以敬畏上帝的心说「主啊，我是父亲，我要怎么样教导她？」

生身之父的教导不可能完美的，因为他的观念对完美都有缺欠。完美的「观念」是存在，但完美的「定义」搞不清楚。人堕落以后有美好的理想，而理想根据我们的观念，而我们的观念是在堕落以后受了玷污的。所以我们就随自己的意思，照我看这样教是好的，就用这种标准来教孩子。每一个父亲都照着他认为好的来教孩子，但是他认为好的，不一定是好，他认为对的，不一定是对。他认为聪明的，不一定是聪明，可能他自以为聪明。

有的父亲盼望女儿嫁给有钱人，他的动机是好的，因为他怕他的女儿生活没有着落，怕她的女儿，衣、食、住、行发生困难，所以「如果嫁给有钱人，她就不必担忧，这个孩子比较有保障，比较可以温饱。」但是，谁知道有钱人可能在两三年里面，就变成穷光蛋了，那怎么办呢？所以父亲，在地上的父亲，他的教导，他的观念，一定有毛病，他教的方法一定有缺欠。为这个缘故，作者在这里告诉我们，「你要思想万灵之父教导我们不是如此，身生之父教导我们，是照着暂时的己意来教导我们，照着人为中心，人的思想为标准，良善动机加上观念的瑕疵，作为教导的标准。但万灵之父教导我们不是如此。」我们大家一同看这节圣经怎么样讲，我们一同来读，你注意看。第九节：

「再者，我们曾有生身的父管教我们，我们尚且敬重他，何况万灵的父，我们岂不更当顺服他得生么？生身的父都是暂随己意管教我们；惟有万灵的父管教我们，是要我们得益处，使我们在他的圣洁上有分。」

所以这里所提到的是属灵的，不是属物质的，你一定要把「生命」和「生活」的目标分开来，你才知道圣经里面灵性的价值，是大过身体的益处。你就发现生命的内涵，是比生活的这种舒适的程度更重要。生命是生命，生活是生活。「生命」的关系搞清楚了，「生活」的需要就不成问题了。如果生命、灵性、人格稳妥了，生活的保障平安就不大困难。「生命」与「生活」分开之后，你先注重「生命」，然后注重「生活」。这样，你的祷告就不会走错路。

我们今天许多时候祷告都为「生活」祷告，而为生活祷告不是错误，为生活祷告不是不需要，因为连耶稣基督教导门徒在主祷文的时候，也为生活祷告。但是这句话只有一次，只有一句，「我们日用的饮食，今日赐给我们」(参：马太福音：6 章11 节)，完了，不太多，所以不是不可以为生活祷告，要为生命祷告。那这里的祷告中间有许多的话跟生活没有直接关系，但是却成为生活的基础，因为生命影响生活，生命指使生活，生命操纵生活，所以这个生命就从关系，从整个神永恒的旨意，从天上的荣耀，上帝的宝座，权柄，做为整个祷告内涵中间最重要的中心。「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上....。」愿，愿，愿，结束的时候，「因为国度是你的，能力是你的，荣耀是你的，直到永远。」所以以「神的名」、「神的国」、「神的旨意」、「神的权柄」、「神的荣耀」作为整个祷告内涵的人，这个生命就会扩展起来了，你看见了没有呢？而在生命中间，我们不能忘记我们寄居在肉身里面的时候，我们需要生活。所以为生活的祷告不是错误，生活的祷告不是不可以。《雅比斯的祷告》也没有什么错，但是雅比斯的祷告，不能成为我们最重要的祷告模范，因为那不过是「我要扩张我的境界」的事情，不是盼望神的国和神的义扩张的事情。

你若分不清楚，你的祷告就变成被生活所指使，被生活所左右支配，而不是生命支配生活。所以你看摩西老的时候，在诗篇九十篇里面，七个祷告，没有一个是注重生活的，都是注重生命的。「主啊，求你指教我们，怎样数算自己的日子，好叫我们得着智慧的心。」(参：诗篇：90 篇12 节)。我现在不讲了，你们自己去查，没有一次为食、衣、住、行祷告。都是「生命的」，「生命的」，「生命的」....。竟然人生最重要的诗，人生之诗最重要的两首，一首诗篇九十篇，人应当怎么样去看神，人怎么样去认识在神面前的身份，人与神之间的相对关系，人怎么样对神祷告？这是诗篇九十篇。第二样是诗篇二十三篇，神怎么样照顾我们，神怎么样供应我们，神怎么样引导我们，神怎么样使我们走义路，用圣膏膏我们，使我们永远在祂的殿中存在。这两篇是最重要人生的诗，竟然在人中间的诗中间，祷告只提生命不提生活，这就给我们一个很重要的提示，我们祷告的中心是什么？所以当耶稣基督说「你们要先求祂的国和祂的义，你们所需要的他就」什么？---- 加给你(参：马太福音：6 章33 节)，不是单单「赐给」你们，是「加给」你们。

有哪一个人因为求神的国，神的义，他所需要的生活的物质，只有刚刚好够呢？一定是多的。我们如果今天需要的是五件衣服就可以过一年的话，第六件你就要开始感谢上帝了，因为那是加给你的。我们今天的薪水如果够我们三餐吃饭，还有多余的，那多余的就是你要感谢上帝，都是加给你的。你先求神的国，神的义，那么，你所需要的祂就加给你了。你足够用的体力，不但够了，你多做一点也不会病，但多做一点就是加给你的，而加给你的你拿去犯罪，你就得罪神，你就羞辱神。

求主给我们在生活上的需要，因为生命上的祷告，产生自然而然享受所加给我们的生活的需要，阿们？上帝管教我们，祂不是没有目的，所以清楚告诉我们，「生身之父，管教我们是暂时的，随着己意管教我们。」唯有万灵之父管教我们，祂不是以生活的这种需要来管教我们，而是以生命的原则管教，要我们得着什么？要我们得着财富吗？要要我们得着智慧吗？要我们得世界许多的财产享受吗？不是！要他们在圣洁上有份。你看见了没有？这是生命的。所以神为我们定的生命目的，比我们自己为自己定的生活目的，是更重要的。

今天很多很多的人，「我的理想」，「我的理想」，「我的理想」然后就从他的理想中间做为他祷告的内容。今天我们应当先有「理想的我」，「理想的我」，然后求主在祂的启示中间，指示我祂对我的要求是什么？不是我对祂的要求是什么，而是我发现祂对我的要求是什么。不是我的理想是什么？是找到「理想的我」。「理想的我」不是我定目标的，是神定目标的。所以祂在我生命中间，要我达到的圣洁，祂管教我，我要敬重，这是第二方面。

第一、忍受管教，是每一个儿女的责任。忍受管教，因为神绝对不冤枉我们。忍受管教，因为我们需要管教。我们自己犯罪，神爱我们才管教我们，我们一定要忍耐。虽然多么苦，忍下去，因为神绝对不会教错人，祂绝对不会鞭错人，祂绝对不会用错误的判断，来把痛苦加在一个要被管教的人身上。感谢上帝！

第二样、因为祂为我们生命目的所定下的原理，所要达到的目标，我们要敬重祂的管教。「主啊，我不是感受苦，我是敬重你管教的目的。」「主啊，我不是感受我的经历，在这里埋怨你，我要尊敬你的动机，你为使我成为圣洁而管教我。你的动机太神圣，太伟大了！」「生身之父的管教，我尚且敬重他，何况万灵之父的管教，我岂可能轻乎，岂可轻视，岂可藐视你的管教？我要敬重天父上帝的管教。」这是第二样。

第三样、上帝的管教为了要达到他要我达到的其它所有的果效，我要顺从祂。

亲爱的弟兄姐妹，「敬重」是心态的，「顺从」是整个过程的。我要继续不断顺从祂的管教。当神的管教还没有结束的时候，他的步骤一步一步，可能加多痛苦在你身上，你要一路顺从，因为你敬重祂，所以你才能顺从祂；因为你敬畏祂，你才能跟随祂。大家说「因为敬重祂，所以我们顺从祂；因为我们敬畏祂，所以我们才能跟随祂。」「我敬畏你，所以我顺从你，我敬重你，所以我能够顺从你。」顺从主，跟随主，是根据你对祂是主所产生的敬畏，敬重而来的。祂的管教是有目的的，祂的管教是有计划的，这个计划是神圣的，祂是圣洁的主，所以我敬重祂，祂的计划是神圣的，所以我顺从祂。为这个缘故，我们看见了这个管教就产了一些顺从的人，一定要达到的果效。这个等一下我们在第四部份就要提到。

第四样，我们在管教的中间，我们要坚守盼望，盼望神管教要达到的结局是什么。在管教中间，我们不但存心忍耐，在管教的中间，我们不但存心敬重，在管教的中间，我们不但存心顺服，我们更应当存有盼望来领受这个管教。或者我用更不好，用逻辑解的话---- 「享受管教」。啊！这句话很难了解哦---- 享受管教。

每一次我看见妈妈打所爱的孩子的时候，这个孩子总有很不同的表现，跟别人打他不一样的。一个孩子被别人打是存着「不甘愿」的心来看打他的人，以后就开始仇恨了。但是当一个孩子被自己妈妈打的时候，他是求怜悯的心，然后在那里思想自己的过错。为什么呢？因为爱我的人打我，我的感受是不一样的。所以打完以后，就甘愿顺服。你看，很多小孩子给母亲打的时候，不甘愿。但是「你再讲，我打得更厉害！」最后「哇！妈妈。」就顺服了。那个时候呢，就睡得更安然，睡得更甘愿。你注意看，被妈妈打过以后的孩子，睡觉的时候特别甜，你注意看这个事情，你一定要研究这个心理学。为什么？因为这个母子关系，因为正义，因为爱，因为管教，都结合在一起的时候，那个时候就因为真正认知自己的罪是应当受管教，产生出平安，这就是这节的意思---- 就结出平安的果子。

圣经里面没有提到「平安的果子」有几次，这是最重要的一次，是因管教结出来的。平安的果子就是什么？就是义。奇怪，为什么在这里提到这个事情。所以你看，我们大家一同读，第十一节：

「凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经练过的人，结出平安的果子，就是义。」

经练什么？经练管教，经练神的鞭打。经练神的管教的时候，经练过的人结出平安的果子，就是义。我很不明白，就结出平安的果子，就是「爱」呢？「主啊，你爱我，我平安。」结出平安的果子就是义。为什么？为什么平安的果子是义？为什么平安的果子不是怜悯？为什么平安的果子不是爱？为什么平安的果子不是慈悲？为什么平安的果是义？你要记得这件事情，上帝用主权，公义来管教祂所爱的。所以这个从前只把上帝的爱跟恩典当作开玩笑的人，开始明白上帝的义才有平安。这是很奇妙的一个配合，很奇妙的一个转变。当教会只享受上帝的慈爱，而不认识上帝的慈爱跟公义之间的正面相对的关系的时候，他就一方面只懂得爱，一方面浪费恩典，这个时候，他里面不懂公义，也没有平安。

我再讲一次，今天的教会，要的是什么？「主啊，你爱我，你恩待我，你怜悯我，犯罪不要紧，反正你是慈爱的！」这种人从来没有真正的平安，因为他继续玩弄上帝的恩，继续苛求上帝的爱，而不愿意认罪。所以上帝说「恶人必没有平安」(参：以赛亚书：48 章22 节；57 章21 节)。你明白吗？因为你犯罪，你没有悔改，你没有离开你的罪恶。但是当一个人受了鞭打以后，他知道他该受管教，他该受鞭打，知道他从前利用，或者从前玩弄上帝的恩和爱，如今上帝的义配合起来的时候，他知道我应该受，我应当悔改，我应当受鞭打，鞭打以后，就结出平安的果子，就是义。很奇妙！

我不知道你自己的看法，希伯来书有多少注释是强调这一方面，但是我今天和你讲的是很重要的一点，因为许多表面的平安，不是平安。特别是假先知口里有所咬的，就说「平安！平安！」那是很可怕，真正没有平安！真正的平安哪里来？真正的平安是与基督一同受苦，在里面了解基督为我死，为我受刑罚，使我得到的平安，那是真正的平安。真正的平安哪里来？基督为我代受的罪，审判，律法的咒诅，上帝的忿怒，魔鬼的攻击，担当我一切的过犯，为我被钉十字架，死里复活以后所赐的平安，是真正的平安。

当耶稣基督讲「我把平安赐给你」有两种，一种是「我把我自己的平安给你，我所赐的不像世人所赐的，你们不要忧愁，不要胆怯。」这是约翰福音十四章二十七节里面告诉我们的。那耶稣基督又说什么呢？耶稣基督复活以后说「愿你们平安！」「愿你们平安！」中文「愿你们平安」的这个「愿」字英文没有的，peace on you，「平安在你身上！」「平安在你身上！」我们就「愿你们平安！」而原来peace on you，现在平安在你身上。

这样，基督死以前，把他的平安给我们，基督死以后，平安就在我们的身上了。那基督死以前，他自己的平安是什么？---- 面对死亡不惧怕。在上十字架，被人卖，被人杀以前，镇定的那个平安，基督死以后，复活的平安是什么？我们因为基督的代死，胜过了仇敌，胜过了死亡，胜过了黑暗权势，胜过了罪，胜过了律法的咒诅，上帝的忿怒，罪的审判，以后所得到的赦罪和好的平安。我们与上帝和好的那样的平安。

除此以外，圣经告诉我们，什么样的平安呢？---- 受管教以后的平安。受管教以后的平安，而这个是管教所结的果子。所以这一段圣经很重要，因为没有别的地方提到这种平安。没有被鞭打管教以前，你的平安，不是你真正经练以后的平安。这里讲「经练过后的平安」，你就生出了经练过后，结出的果子，平安的果子，什么？就是义。所以这里，从前你对神的爱的了解，现在对神公义管教的经验配合起来，那就是真正的平安。

「公义」跟「慈爱」的配合需要最高的智慧，而「公义」跟「慈爱」的配合，达到最大的能力，而「公义」跟「慈爱」的配合就产生最大的平安。这样，我们看见了，神的智慧是在十字架上，把「慈爱」跟「公义」，结合在一个为我们而死的羔羊身上。请你注意听下面的话。「没有一个人比基督在十字架上彰显更大的爱，也没有一个人比基督在十字架上受更大的公义的忿怒。」所以基督在十字架上说「父啊，赦免他们，因为他们所做的他们不知道」(参：路加福音：23 章34节)，这是神对罪人所讲出的最大的爱的一句话。

那么，基督在十字架上的时候说「我的上帝，我的上帝，为什么离开我？」(参：马太福音：27 章16 节；马可福音：15 章34 节)这是道成肉身的人子，提到上帝的公义最威严，最可怕的一句话，连圣父要离开圣子，谁能明白？马丁路德(Martin Luther,1483-1546) 想了两、三个钟头以后，他站起来，拍着桌子说「上帝离开上帝，谁能明白？」他就走掉了，他不能明白。而这个问题没有答案，除非真正得救的人自己答，「主啊，我的上帝，我的上帝，为什么离开我？」你我要回答，「主啊，我知道，因为使我与上帝和好，天父一定要离开，使我可以得救。」是我们回答的，你明白吗？

有关于那一方面的神学，「十字架受苦的神学」我们可以讲六、七个钟头，今天我不讲。我今天就提到，那么，这样，公义与慈爱的配合所需要的是智慧。公义跟慈爱配合所达到的是什么呢？是能力，所以十字架就变成最大的能力，十字架上彰显了最大的软弱，就达到最大的能力。十字架彰显最大的愚昧，就产生最大的聪明、智慧。十字架就变成我们的智慧，变成我们的能力，变成神的公义，变成我们的救赎。所以哥林多前书一章三十节，「上帝使基督成为我们的公义、圣洁、成为我们的救赎，成为我们的生命。」这样，基督在十字架上就告诉我们，我们只能当「义」跟「爱」结的时候，我们产生生命的果子，也就是平安，产生经练过以后的果子---- 平安的果子，就是义。

如果一个教会只停在孩童阶段，只要神的恩，只要神的爱，只要神的怜悯，只要神的赦罪，永远没有长大。当一个孩子真正明白上帝的义，明白上帝的忿怒，明白上帝的审判，明白上帝的刑罚，明白与圣洁的主同行的时候，这个人是长进的。所以亲爱的弟兄姐妹，与神一同，与基督一同死，与基督一同复活，受过苦难，受过管教经练过的人，就结出平安的果子，就是义。感谢上帝！

所以神的管教，不是没有目的的，神管教我们以后，就生出一些很特殊很，很特殊的目的，是照着祂计划中间所定的，所以管教是神圣的，管教是重要的。如果一些基督徒不受管教，只有两个原因：第一个原因，他不是真正上帝的儿女，神不把他当作儿子来看待，所以就让他免去管教，让他继续不断犯罪不管教他。这个「让他」，可能是暂时许可，可能是永远任凭。

你注意啊，上帝的许可是有时间性的，上帝的任凭是已经超越了时间的限制，使你永永远远不再有分于救恩的时候，就叫作「任凭」了。如果暂时许可你，到必要的时间抓你回来打的时候，表示时间是有限度的。所以「上帝的旨意」，「上帝的引导」，「上帝的许可」和「上帝的任凭」是神意志中间的四个层次。我今天不解释这个，因为这样又要花很长的时间。那么，这个如果上帝任凭你的时候，你就是最顺利没有受管教的可能。如果一个所谓的「基督徒」(用“引号”)，他是基督徒而不受管教，可能他不是真基督徒，他不是上帝的儿女，神就不把他如同儿女一样的看待，因为凡是祂所收纳的儿女，祂一定管教。

第二、如果有一些基督徒从来没有受管教，你说他从来没有犯罪，没有这个事情！没有一个基督徒没有犯罪的，没有一个基督徒不可能犯罪的。所以一个基督徒犯罪而不受管教，为什么呢？可能时间没有到。再不然就是他逃避上帝的管教不愿经历。那你不愿意经历，就等于刚才讲的「上帝许可」，许可你，你不经历，你一面犯罪，一面不要上帝的管教。那上帝说「好，你既然逃避我给你管教，用各样办法逃，我让你逃，但是你很危险！」上帝所爱的祂必管教。我现在问你，你听了这些话以后，你盼望逃走离开上帝的手，或者是你盼望在适当的时间受管教？回答！(在适当的时间受管教。)

请你注意，这就是戴维，「主啊，不要把我交给外邦人，我宁可在你手中被主你自己所管教」(参：塞缪尔记下：24 章14 节)，在神手中受管教的人还有前途。那么，「经练」，哇！这句话是很痛苦的。在熬炼的中间，经历上帝的管教，结果产生什么呢？产生了平安的果子就是义。

我特别思想，好好注意，为什么在这里提到「义」字？因为我们没有管教以前，我们是玩弄上帝的爱；我们没有管教以前，我们轻看上帝的恩；我们没有管教以前，我们只懂得求的神怜悯，神的赦罪，神的保护，神的慈爱，神给我们的宽容，却不知道祂宽容你，是引你到悔改的地步(参：罗马书：2 章4 节)。你轻看祂的恩典，你就为自己积蓄忿怒直到审判大日来到的时候，那个时候，对不信的人是刑罚，在那日以前，对信的人是管教。

我们看罗马书第二章。我们看罗马书第二章第三节、四节：

「你这人哪！你论断行这样事的人，自己所行的却和别人一样，你以为能逃脱上帝的审判么？还是你藐视他丰富的恩慈、宽容、忍耐，不晓得他的恩慈，是领你悔改呢？」

第五节一同读：

「你竟任着你刚硬不悔改的心，为自己积蓄忿怒，以致上帝震怒，显他公义审判的日子来到。」

当审判日子来到的时候，已经没有悔罪的机会了，因为那个是审判。上个礼拜我对你说了，刑罚是为别人，管教是为什么？---- 儿女。刑罚和审判是为外人，管教跟鞭打是为什么？---- 儿女。所以你经练管教，你就不必最后受审判。你甘心忍耐管教，你就结出平安的果子，就是什么？---- 义，从今以后，在你生命的中间不但享受神的爱，你也敬畏神。因为一个懂得敬畏神，知道祂公义忿怒的人，这个人会继续不断在复兴，正常归正的生活里。摩西的祷告就为这个事情，「有谁认识你的公义呢？有谁照着你的公义认识你的忿怒呢？」两次这样的祷告，在哪里呢？---- 诗篇九十篇，我们打开来看。

很多人认识上帝的爱，很多人认识上帝的怜悯，很少人认识上帝的义。诗篇第九十篇，我们翻到了一同开声来读这几句的话语。诗篇第九十篇，我们大家一同来看，从第十节一同开始来读：

「我们一生的年日是七十岁，若是强壮；可到八十岁；但是其中所矜夸的，不过是劳苦愁烦，转眼成空，我们便如飞而去。谁晓得你怒气的权势？谁按着你该受的敬畏，晓得你的忿怒呢？」

「谁按照你该受的敬畏，晓得你的忿怒呢？」「谁晓得你怒气的权势呢？」

如果一个人对神的爱了解，对神的忿怒，对神的公义不了解的话，没有办法得到真正的平安，因为他还是在罪中玩弄上帝，玩弄自己。但是上帝鞭打他，管教他以后，神的义，神的怒气在他身上施行，他就结出平安的果子，那就是义。感谢上帝！所以我们在这里很清楚的看到这几样的关系，忍受管教，敬重管教，还有什么？---- 顺服管教。还有什么呢？---- 思念管教终极的意义，最后的目的是什么，---- 结果出被管教经练之后所结的果子，平安的果子就是义。那这里就给我们看见，上帝管教人以后就给人得到什么？第一、上帝给人管教以后给人得到益处，祂要叫我们得益，所以管教我们，那个一件益处和苦难之间的关系，在诗篇一百一十九篇是最清楚写出的，「我受苦与我有益」(参：诗篇：119 篇7 节)，大家说「我受苦与我有益」。

我们常常受成功神学、顺利神学、新派的丰富神学影响，我们有益的都是蒙恩，都是顺利，都是成功，都是发财，都是领受世界上我们生活需要的恩赐，才叫作「有益」的事情。什么东西对我有益呢？管教对我有益，受苦对我有益，我受苦对我有益，因为受苦以前，我走迷了路，受苦之后，我回到神的面前。这两句话都是诗篇一一九篇里面的，上帝使人受苦，使人得着益处；上帝使人受苦，从迷途归回；上帝使人受苦，开通苦难中间的人的耳朵，人听清楚上帝的道，听清楚真理的意义。这个是神使人受苦得到的益处。

第二样，我们因为受管教，我们就因此得生。你看第九节，「再者，我们曾有生身的父管教我们，我们尚且敬重他，何况万灵的父，我们岂不更当顺服他得生么？」管教以后你懂得怎么样生活，怎样为主而活。你懂得怎样好好生活。这个是「得生」。

亲爱的弟兄姐妹们，我们已经领受生命了，这个叫作「重生」。重生之后呢，我们就要有重生以后的生活。所以有新生命，有新生活。我们常常说，「因信称义」，但是圣经说什么，「因信称义」，以后呢？圣经说什么？「罪人因信称义，义人因信得生」，大家说「罪人因信称义，义人因信得生。」罪人称义以后，已经得救了没有？你们思想，不要单单记录，现在看这里！罪人因信称义以后，得救了没有？有没有生命了？没有生命？称义以后没有生命？已经称义没有生命？

罪人因信称义，义人因信得生，再讲一次，「罪人因信称义，义人因了得生。」罪人称义有没有生命？有。不然他怎么是义人？因信称义以后有生命。那么，有生命的义人为什么还要「得生」呢？就是得到义人的生活，你知道怎样为主而活。所以罪人因信称(得)义，所得到的是义人的生命。义人因信得生，所得的生是义人的生活，你就活在神的面前，知道怎样活，知道怎样把真正的生命，献为活祭在上帝面前。所以罪人因信称义，义人因信得生。那，这里说什么呢？这个人因为受管教，就因此得生了。

所以生身之父教导我们的时候是暂随己意，万灵之父教导我们是叫我们顺服祂而得生。所以「况且万灵之父教导我们，我们岂不更因为顺服祂而得生吗？」我们顺服了神以后，我们懂得怎样为主而生活，我们懂得怎样在生命上表演出真正因顺服神，而有生活出来。这是第二样。

第三样、我们因受管教得到圣洁的生活。因为受管教，第一、得益。第二、得生。第三、成圣。

我们常常讲怎样过圣洁的生活。那很多人就受约翰_韦斯利(John Wesley,1703-1791)的思想的影响，我们凭自己的力量去过圣洁的生活，我们要「拔罪根」，要「除去我们的罪」，要用自己的办法克服各样的罪，使我们可以达到圣洁。这里告诉我们，在管教以后得到圣洁。顺服神的管教，神用祂主权，鞭打管教你，使你离开罪恶，你得到圣洁。所以这个圣洁，就有三个步骤。第一个步骤，「成圣的地位」，我们是被动的。第二个步骤，「受管教的主权」，我们是被动的。管教之后的顺从，我们因被动而主动。那么，继续不断攻克己身，我们是主动的。到最后，到「成全圣徒」，被成全之义人的灵魂的时候，我们又是被动。

那，这个就变成整个成圣的次序中间，从得救那一天，我们是领受圣徒的地位，是神分别我们为圣，我们主动？被动？我们被动。然后神继续用祂的管教教我们，我们被管教是主动被动？被动。管教的中间，我们要顺从祂，我们主动？被动？我们主动。顺从之后呢就结出了义的果子，以后呢，我们就愿意过圣洁的生活，我们继续不断攻克己身，主动被动？所以因被动产生的主动，对付自己，能继续不断活在圣洁的生活中间。

但是，有谁继续不断活在圣洁中间，可以靠自己的力量百分之百圣洁呢？没有。所以，到以后，主再来的时候，「被成全之义人的灵魂」，大家说「被成全之义人的灵魂。」这一节在哪里呢？就在下面的一段，就是十二章后面的一段，我们会谈到那边，现在不必先解释那一段。那这一节就在这一段，如果在天上有「被成全之义人之灵魂」，还有「诸长子共聚的总会」。那这样，我们成圣的时候是被动的，我们受管教的时候是被动，我们管教的时候，我们顺服是被动产生的主动，以后我们攻克己身我们要主动，到最后我们尽我们的力量过圣洁的生活，到基督再来的时候，祂成全我们，我们又是被动。

所以祂动，祂最后成全祂所动的。祂动了善工，就成全善工(参：腓立比书：1 章6 节)，祂创始他就成终(参：希伯来书：12 章2节)。神是主动的神，因为神是主，所以祂用祂的主动施恩，用祂权能的力量成全祂的恩典。

第四样、我们得安，我们得义，我们得生，我们成圣，我们得安，我们就结出平安的果子。受管教以后的基督徒，心中特别平安，因为他真正找到了怎样安定自己，在上帝手里的地位。还没有被管教的人，像脱缰野马到处乱跑，不能被使用。以自己的自由为享受，以自己的自由也为烦恼，直到上帝的圣手把他牵引回来，鞭打他，让他痛苦，经练以后，沉睡、流泪。他才真正找到在上帝的手中，因被鞭打真正的平安。

我再说，你从每一个孩子被所爱的人打得半死以后睡觉的情形看见。今天我们没有平安，我们的灵性没有安稳，我们里面，我们的个性没有平静。为什么呢？因为你不肯受管教，因为你还要在自由的中间抵挡神。你越抵挡，越没有平安！你越不顺从，越没有平安。你在管教中间越挣扎，你越没有平安！除非你说「主啊，我承认我有罪，打我吧！管我吧！你教我吧！我顺从你。」就为顺从管教经练过的人，结出平安的果子，就是义。以后你活在义中，你得生，是活在义中，因为罪人因信称义。义人呢？因信得生。你就真正不但有义人的地位，因为平安的果子就是义，你活在义人的生活当中，那时候你平心静气，顺服上帝。

当一个作妻子的人，真正照圣经原则顺服丈夫的时候，家庭的纠纷开始解决了。当作儿女的真正敬重父母，他不随便反抗，他长大的过程，在平静安稳的过程。那么，神的儿女不要抵挡神，不要悖逆神，犯罪受神管教，你顺服的时候，你开始平安了，安稳的在祂的手中，就是这样，得安。

第五样、我们因受管教得力。受管教为什么会得着力量呢？第十二节说，「所以你们要把下垂的手，发酸的腿，挺起来。」「把下垂的手，发酸的腿，挺起来。」圣经只有这一次。手脚不软了，手脚站立起来了，有立场，你有作为。你从前的脚软的，你不知道怎么做。受了管教以后，你知道要怎么做，你知道，因为神雕塑你，神建立你，所以鞭打以后不是倒下，鞭打以后是站起来。被鞭打以后你知道，原来神这么爱我。上帝的爱就是这样，因为祂爱你所以打你。祂因为爱你所以管教你。而管教以后，不是把你教成没有骨头的人，把你教成有骨头的人。

清朝有一个大官，孩子不要走路，到五岁还不要走路。然后呢，他不知道用什么办法，给他吃补还不要走路。给他教不要走，劝他不要走。看他，个子很好，脚也好，手也好，但是不要走路就不要走路。去找医生，「医生啊，能不能教我的孩子走路？」「医生说，能！你要我教他吗？」那我教他你不要管哦。好，你在外面等。就把门关起来，拿一个大藤条一直打这个孩子，打得半死，这个孩子就「爸爸！」就跑出去了，就走路了！就这样走起来。会不会走路？会！打了他就跑，跑了就走了。

上帝的鞭打也是这样。你今天不要事奉主，你不要传福音，你以为「我得救了，感谢主！他下地狱，哈利路亚！」你做一个自私的人，上帝打你！有一天他打你的时候，你就走，你就跑。为什么呢？因为上帝管教的结果，下垂的手，发酸的腿挺起来，不是叫你软下去。上帝打过的人是很不一样的，作传道没有受过苦的人，很可怕，他唱高调。没有真正努力传福音的人，你把教会给他，结果人越来越少，因为不是他生的嘛！但是你叫他去，做得死活我不管你，你把人带到上帝面前，传福音！你交给他，不要给他太多钱，让他祷告多一点。那么，他在苦难中间一个一个传，等到他传到有人得救的时候，他那个喜乐钱买不来的。以后呢，有一个损失，苦死了！就像保罗说，「有谁软弱我不软弱呢？有谁跌倒，我不焦急？」(参哥林多后书：11 章29 节)他因为看，领人归主，传福音，真正受苦结的果子，一定很健全。没有受过苦的传道人，是用理论，抄书，讲书，没有挣扎，就随便讲一些锡安一套漂亮的话语，句句神学名词，查出来都对，但是你感受到生命中间，没有能力出来。今天的讲台如果一大堆理论，很好的词句出来，没有能力从讲台出来，那就上帝的话的因素缺乏了，因为「上帝的话是没有一句不带能力的」(参：路加福音：1 章37 节)。

我知道有一个牧师，他的图书馆里面几千本书，而他很聪明，他要讲这一段，就有一个总簿子，在哪一本书第几面，哪一本书第几面，哪一个注释第几面，他都有。他要讲这一段，他就把书里面这一本一本抽出来，就从里面一套一套钻进去，找出一套他背了，第二天就可以讲道了。因为为这一段，这一节怎么讲，他都有根据。但是他的会友对我说，「听他讲道，每一句都美得不得了，但是就是没有力量，前后，连串不出来！」因为那些词句是看来的，是背来的，那些词句不是挣扎出来的。你懂吗？

我告诉你，从二十多岁我决定没有一篇讲章是抄人家的。没有一个信息是我照书来抄的。每一句，每一段，每一卷，每一篇要自己挣扎，把神的话融汇贯通明白，然后讲出来。所以我带的是信息，不是知识。很多的commentary give you the background,give you the lectures,give you the understanding of language 但是不是deliver the message，不是把信息，dynamic的信息带出来，所以教会没有办法进步。神对人讲话，神是活的，神的话是有能力的。结果我们今天话变成知识，变成头脑里面一些的内容，然后内容抄内容，就从这边搬来搬去。

我不是说书里面讲的不重要，你自己看一本书，看到那作者讲这些重要的话，他用生命作见证的，你是不是？你不过是用知识作见证。所以你经练过的人就不一样了----得力。上帝管教以后，你下垂的手，你发酸的腿就挺起来，感谢上帝！

你要不要教会挺起来？你要不要挺起来。你要不要做一个发酸，下垂，坐在旁边，乞丐。乞丐坐的姿态，就是下垂的手，发酸的腿，有人过路就挺起来，又再放下去。站起来，走！耶稣基督，叫他站起来，叫他走。不但叫他走，背着褥子走。从前是身体靠在褥子上，现在褥子靠在他身体上。从被动变成主动，从软弱变成刚强，这是基督教。尼采(Friedrich Wilhelm Nietzsche,1844-1900)有一句话说will to power，这个是Nietzche's philosophy，其实，真正的，will to power is in the Bible，the will to submit to God. The will to obey God. The will to get the power from God. Stand up! 兴起发光，站起来为主争战。魔鬼那么大，你在那边做什么？扫罗说「歌利亚，高三个头，我只高一个头，我睡觉，我不管，让他叫。」一直叫，没有人出去。戴维说，「你高一个头？我的上帝高你两万个头！」戴维就出来了。站起来！挺起来。发酸的腿，下垂的手，起来！

我告诉你，我的学生很多，我教过的牧师，超过一千五百个人，只有几个会站起来，其它都是垂下去。今天的神学教育很失败，因为没有叫人站起来，只有叫人背书。叫人懂一点知识，就给他一个学位，他一毕业了出去，手中没有兵器怎么打仗？心里没有胆量怎么站住？看见仇敌就逃走的人，怎么样为主工作？fighting spirit，很重要。求主帮助我们！

管教以后怎么样呢？得力。不但得益，还要得生，还要得圣，得平安，得益，得力。有了力以后怎么样？第二样，归正。「你不要叫瘸腿的人歪脚」，歪脚走不正，你要走正路，回来走在正的路上面。这样，「把道路修直了，使瘸子不至歪脚，反得痊愈。」

得正，得医治，得健壮，得复兴。感谢上帝！经过上帝管教以后的人，他以后不随便犯罪。给上帝鞭打过，顺从的人，他以后很懂得上帝的心意。以后上帝怎样看他，他知道这是什么意思，他不要再像过去，因为他被管教过了。被管教过了，被鞭打过了。

哦！我前不久就在台北，我晚上不能睡觉，开电视Discovery Channel，里面看着看着的时候，训练象，原来这么难的。我对你讲过没有？啊？那象在田野里面「？ ﹛I」走出来。他们把那个小象抓出来，然后把牠绑起来，牠反抗，反抗就打针给牠沉睡。以后，把牠的脚绑在树上，捆绑起来。等到牠醒过来的时候，发现被绑，牠大发脾气。但是那个绳子超过牠挣扎的力量。所以牠一直挣扎，牠不要被绑，牠挣扎。反对的结果呢？就是整个象皮，这么厚的皮，挣扎的结果弄得一条一条出血，血一直流，不要放牠，总是不要放。让牠到最后痛到没有办法，牠不得不乖，一动就痛，一动就痛苦，乖下来，就这样训练。慢慢变成驯良的象。

今天你也有很多血气，很多勇敢，很多自己的意念，上帝要管教你，给你鞭，给你伤，给你流血，给你痛苦，到最后呢，你顺服。经过管教以后的人，走正路。经过管教以后的人，不再论自己的自由，「我要这样，要怎样？」上帝要跟我多讲。你在顺服的学校，走正路，不要歪脚。我修直道路，站起来，走！你是受过管教的人。

今天太多没有受苦管教的，只有受过神学教育的人，最没有自由，educated,cognitive，但是没有受过管教，not discipline by God. 没有神的爱跟义的结合，没有神的鞭，神的苦难在你身上，没有经练过管教的人，很难作上帝的仆人。求主兴起那些在上帝顺服的学校里面，受过管教的学生来作教会的领袖，是不是你？你需要管教，我需要管教。「主啊，管教我！」「主啊，改正我。」「主啊，鞭打我。」使我成为有用的器皿，使我成为你手中可用的器皿，帮助我可以得到主的观念中间，要我得到的益处，达到我真正义人的生活，达到成圣的实际，得到内心真正安稳在你的手中，得到你给我的力量，得到你给我归正，修直的道路。我们站起来祷告。

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们大家开声祷告，我们常常挣扎，我们常常埋怨，我们常常偷懒，我们常常怠惰，我们常常因循，我们常常对主说，「主啊，赦免我，宽容我。」却不知道上帝的慈爱宽容，是领我们到悔改的地步，我们竟然为自己积蓄忿怒直到审判的日子。求主帮助我们，求主干预我们，求主不任凭我们。当祂许可的日子，到了限期的时候，把我们抓回来，鞭打我们，管教我们，举例我们，使我们回到祂永恒的旨意中间。我们大家顺服上帝，敬重上帝，恳切为自己受鞭打，顺服的心，大家恳切祷告，一同开声祷告：

「主啊，我们感谢，我们赞美你，用这样的话勉励我们，用这样的道光照我们。主啊，我们把一切荣耀归给你！求主使用我们，给我们在你面前被复兴起来。主啊，你没有撇下我们，你没有丢下我们，你与我们同在，你在这些年间，做你奇妙的工作，你捆绑撒旦的作为，你与我们同在，我们把一切荣耀归给你。我们感谢赞美你，愿主你施恩，愿主你赐福，仰望祈求，求主垂听，奉主耶稣基督得胜的尊名，我们如此祷告。阿们。」

我们为教会复兴祷告，求主兴起工人，求主兴起经练过苦难，受过管教，受过鞭打，能够真正顺服上帝心意的工人。我们大家开声，为教会的领袖，教会前途复兴的事情，一同恳切开声祷告，大家祷告：

「主啊，我们在你面前再次为教会祷告，为教会的复兴祷告，为教会前面的道路来祷告。主啊，我们不要搞花样！主啊，我们不要现象，我们要真正的复兴。主啊，我们不要搞词句，我们要你的道的内容，我们不要搞我们自己的思想，我们要搞你圣经原则的严谨性，主啊！使我们顺服你。主啊，你听我们的祷告，复兴你自己的教会，建立你自己的工人，使我们下垂的手，发酸的腿，可以挺直起来，主啊，使我们走正路，蒙你悦纳，你复兴你的教会，听我们的祷告，感谢赞美，求主垂听，奉主耶稣基督得胜的尊名求的。阿们。」

我们请麦安迪博士带领我们祷告。

我们来唱四百三十五首，速发光：

速发光

词：Elisha A. Hoffman 曲：Elisha A. Hoffman

1. 千万人活着在深海洋那边，速发光，速发光；

他们哀求，你是否总听不见，速发光要速发光！

2. 千万人在痛苦中等候福音，速发光，速发光；

快去寻找，救他们莫再耽延，速发光要速发光！

3. 耶稣命我向他们传扬福音，速发光，速发光；

蒙救赎者岂能不听从主命，速发光要速发光！

(副歌)速发光，速发福音真光，速照亮幽暗昏沉地方，多人等候庄稼已经成熟，速发光，要速发光！


第一○○讲

希伯来书第十二章14节2003.2.19

感谢主，我们时间越来越靠近布道大会。还有多久啊？还有两个礼拜。那三个礼拜以后就是历史了。所以，机会要还没有来以前抓住，过去了，就没有一个人有权柄。我们求主给今年这个布道会，成为台北很多人归主的一个机会，我们基督徒还债的一个机会。因为我可能很久没有传福音，我们欠债太多了！趁着这个机会还债。

希腊有一个神叫作「机会之神」，听过没有？没有听过。这个「机会之神」很奇怪的，前面头发满满的，后面光溜溜，两条腿有翅膀。所以他跑得飞快，满头都头发。他过来的时候你看见一抓，就把他抓到，因为头发在前面。如果你不抓的时候，他就飞过去，你没有办法抓到他。等到他转过去了，你要追他，糟糕，他的脚有翅膀，你怎么追都追不到。如果你是运动健将追到了，一抓他的时候，没有办法，因为后面光溜溜，所以一直抓不到！

所以希腊人用这个告诉我们，「机会是不再的。」如果这一次布道大会，可以对几万人次来讲道的话，那是不是再过五年以后，三年以后，我还有这样的体力？我不知道。神还给我们这样的机会吗？我不知道。世界还再延长年日吗？不知道。耶稣基督来了吗？不知道。所以每一个聚会，每一个机会都是永不回头的。大家说「每一个聚会，每一个机会都是永不回头的。」我们的生命每一个天都是要向上帝负责任。如果你有很强的这种觉悟，那我相信你没有一天会浪费，你在神面前是真正善用存在，真正掌握机会，是真正不白占土地，不虚度光阴，不徒受恩典的，不浪费上帝给你机会的人。求主给我们智慧！

圣经中间「智慧」、「道德」跟「时光」三样常常轮流出现。「你要用智慧与外人交往」(参：歌罗西书：4 章5 节)。「因为现今的世代邪恶」(参：以弗所书：5 章16 节)。「求你给我智慧的心，好叫我数算自己的日子」(参：诗篇：90 篇12 节)。时间、智慧、道德，邪恶、不智慧、不道德、不用时间，有关系。能够把这三个关系好好咀嚼，明白，实用在你生命中间，那你就真正有智慧。

希腊人没办法看到这里，他只看到智慧、道德跟幸运，没有看到道德跟时光跟永恒，没有办法看到。虽然他们明白什么叫Kairos，什么叫Chronos，但是他没有办法，因为他们没有永恒。如果你真正明白圣经是怎样超越所有的文化，你就知道没有一个堕落理性头脑产生出来的哲学，可以在神光照下不显出他的愚昧。感谢上帝！大家说「感谢上帝！」

好，为我们这一次的聚会，我们今天是给你们最后一次预先奉献，本来还有下个礼拜一次，但下个礼拜我在高雄，不在这里，就是最后一次聚会。那参加希伯来书坐着的，应当是最明白我的负担的，因为全台湾只有这一批人是这三年常常和我在一起，我常到你们中间来，所以你们明白我的负担。你们也是最清楚我的信仰的，三年来如果我有什么错失，有什么异端，早给你听出来了！所谓「言多必失」，一次讲道一个多钟头，三年来最少一百多个钟头，在你的耳朵闪过。有哪些话不对，哪些信仰不对，如果你肯定这个信仰，肯定这些信息，也知道有这样的信念，那我们一同同心，好不好？我不能要求在这希伯来书参加的听众之外的人，比你们更与我同心，因为有很多的人是久久见一次，有的人是一、两年顺便听一次。你们是经常在这里受教的，愿上帝赐福给我们，我们大家一同唱诗举行奉献。我们来唱，主我不愿意生_，不愿意生命腐蚀，第几首？二十一首，我们一面唱诗，一面举行奉献：

我愿为你烧尽

LET ME BURN OUT FOR THEE

词：Bessie F. Hatcher 曲：Bessie F. Hatcher

1. 父啊！普世陷溺罪中，但多少人肯留意；许多信徒说是属你，却把救灵置不理。

主，我缺乏救灵热诚，领回你迷失之羊，愿尽力传播，鼓起爱心，使人人听主福音。

2.主啊！我们何等自私，我们又何等冷酷；任凭世人绝望丧失，救世福音不传播。

常常不肯尽我责任，不肯尽力去救人，漠视你眼泪，伤痛，怜悯！漠视你流血的心！

3.主啊！求你拿我，碎我，直到我向你屈服；双眼注视爱主十架，各各他山宝血流，重新呼召我，跟随你，一切愿为你丢弃，愿爱火燃起，关怀罪人，不甘见他们永死。

4. 父啊！我心深觉惭愧，跪主前流泪痛悔！赦免我曾忘记誓言，救人事工向后退！我今重新向主应征，斩断一切的缠累，愿一生为主，爱主，事主，传播主救人宏恩。

(副歌)

爱主，愿我为你烧尽，烧尽成灰为主。别让一生生_腐蚀，空手失败见天父！爱主，用我！用我一切，吸引我更亲近你，直到我摸到，你爱人的肺腑，甘愿烧尽，为我主！

我们仍旧站立，请吴明弟兄，带领我们做奉献的祷告。

阿们。大家说「感谢主！赞美主！」请坐。台北是你们的，台北人得救，灭亡，你们有责任。「国家兴亡，匹夫有责。」我们的同胞是不是得救，每一个个基督徒有责任。愿主把那些爱灵魂的心，历世历代受圣灵感动的这种心志，放在我们的里面。阿们？

今天我们一同打开希伯来书第十二章，希伯来书第十二章我们要一同开声来读，单单一节的圣经。希伯来书第十二章，我们来读第十四节，一同来读：

「你们要追求与众人和睦，并要追求圣洁；非圣洁没有人能见主。」

再读一次：

「你们要追求与众人和睦，并要追求圣洁；非圣洁没有人能见主。」

「没有一个人可以见主，除非他在圣洁的中间，所以你们应当追求圣洁，而且这样的人，不要忘记与所有的人和睦。」

我们低头祷告：

「主啊，愿你活泼的话，你真理的圣灵，永恒的道，今天在我们生命的中间结出永远的果子，使我们所领受的不是单单暂时的效用，乃是结出永恒、常存、不改变，被主你所悦纳的果子。你听我们的祷告，感谢赞美奉主耶稣基督得胜的尊名求的。阿们。」

我们已经用两次的时间，思想基督徒受管教的事情。今天教会不兴旺，因为很少受过管教的人做教会的领袖；今天基督徒灵性不进步，因为我们在受管教的时候逃走，不领受。我们不顺从，我们不领受，神借着管教所带给我们的福份，我们永远不能成长。我们今天只求神听我们而我们不听神；我们今天只求上帝照我的意思成全我的愿望，而从来没有想怎样成全神在我的身上所定的计划，祂要我成为怎样的一个基督徒。结果呢，我们没有听神的话，我们只恳求神听我的话。我们没有受神的管教，我们只以自己的意念来强迫上帝。这样的人怎么能成全神的美意？怎样能使教会增长呢？

教会的增长绝对不是知识的范围，不是在知识的层次里面可以达到的。教会的增长，正像是生命的挣扎一样的，许多时候逆境、困难、风吹、雨打，助长我们奋斗的力量，而在奋斗力的中间，我们有那个生命的潜在能，加上照着训练的这种规律，我们才能达到最大最大的功率。为这个缘故，受过管教的基督徒与没有受管教的基督徒的是不一样的。受过管教的传道人跟没有受过管教的传道人，是不一样的。

管教原是很难受的，但是圣经已经保证，受管教的起先是受苦，后来是甘甜。起先在管教中间，我们挣扎，我们抵挡神，我们反对祂的权威和祂对我们的控制和支配。结果，我们就没有办法真正认祂是主。但是，当我们受管教顺从以后，我们的心就归向主，我们真正认祂为主，我们顺服祂的主权，祂就很容易使用我们了。这是一件奥秘，这是一个定律，神要我们顺从管教，在管教中间聆听祂的教训。

神所加给我们的苦难是最美好的，因为神所加给人的困难不是因为我犯罪而受的这种应当刑罚，审判，乃是神给我们的苦难中间有教导的目的，借着苦难的来到，教导我们成为合祂心意的人。所以神在苦难中间会开通我们的耳朵，在苦难中间会站在我们旁边行，在苦难中间，会加添我们的力量，在苦难中间开通我们的心窍。

受过管教的人是很不一样的。你注意听道的时候，你会知道这个讲道的人，是不是受过管教，他是不是有甘愿的心，从管教经炼中间修养过来。或者他不过是搬书，看书，背书，抄书，然后把书中的东西搬来吓吓我们，给我们看出他是有学问的人，不过是如此。

我实在告诉你，今天有许多属灵的书，都很容易的可以印出来，引经据典，许多的信息，甚至只要你会计算机的人，你就可以从许多不同的方面，拿到数据写一本书出来。但是，这些东西不能构成「信息」，no message；不能构成道的能力，no dynamic；不能构成神的旨意，不能构成圣灵在我们生命中间，生命的教训。这就是我们要用这样的方式查经的原因！否则你们买几本希伯来书的批注，你们在家里看看，你就得到很多的数据。我们要从这些亲身经历，受过熬炼，在生命的挣扎中间，听出神对我个人的旨意，在我们生命中间雕塑，每一刀，每一划，每个一步骤何等深刻的，打到我心灵的深处。祂怎样在我生命中间耕耘，在我生命雕塑，使我成才。这是学院式的生活没有办法给你的知识，这是你生命挣扎以后所产生出来的果效。这样呢，管教是很重要的。

我们教会不肯受管教，我们的教会有什么资格求上帝复兴我们呢？我们的传道人不肯受管教，他有什么资格教导别人呢？我们基督徒不肯受管教，我们凭着哪一个途径成长起来呢？真正的成长，真正的成全，真正的成熟，有管教的伤痕，有顺从的轨迹，有神用祂最美的旨意，使你借着泪，借着汗，借着挣扎不肯顺从，再鞭打你，以后的这些的事迹，才把你带到合神心意，有祂的形像的儿女。求主帮助我们！

「生身的父都是暂随着有错误的己意教导孩子，我们尚且尊重祂，何况万灵的父是照着祂永远的计划，照着祂最完美的旨意来雕塑我们，我们可以不顺服祂吗？」当你被管教以后，你发现神管教我们要我们在祂的圣洁上什么？----有份。

二十世纪商业界，对于「有份」这个字，比过去的时间一定更敏感。所以今天不是一个老板垄断整个公司，他要go public，他要把他这个公司公诸于社会，让别人买股票，「买股有份」这个叫作「股份」。所以我们明白什么叫作「有份」。「有份」这句话，这个词的里面告诉我们，「你不应当是做一个被邀请的客人，你可以一同做主人」的意思。

「有份」是表示神把自己本身分享与你，使你可以享受祂性情的本质。我当然不能说我们是particle of the divine nature of God.这就这就变成我们在祂的「本质」上有份，不可能的。Substance wise,only God is God. 除了神以外，没有别的能与祂份本质，只有神是神。那当圣经说「上帝救我们脱离从世界情欲来的败坏，乃是叫我们在祂的性情上有份」的时候，这个在中文圣经特别提到「性情」，我相信这是指「道德」的成份，而不是「本质」的成份。所以我们绝对不能接受那些异端的思想，也不能接受那些李常受的思想，「有一天我们变成神，我们变成神的一部份」，这是亵渎，这是冒犯，这是违背圣经的！

我们只能在「上帝的性情上」有份。神是爱，我们有份于祂爱的性情；神是良善，我们有份于祂良善的性情；神是圣洁的，我们有份于祂圣洁的性情；神是公义的，我们有份于祂公义的性情。而这种份量的增长是没有限制的。所以当你的渴求，在神永恒的本性，道德中间，无量发展，都不是贪，都不是过份。你明白吗？但是在物质上，已经成为别人所有的，有人权保障的物质，你就不能越份去贪，去爱，那是神不喜悦的。你说「我渴慕公义」，上帝不会因为你越渴慕就认为你是「贪」。你说「我渴慕他的那辆车」，你马上就是贪了。所以，当我们能够把那个「渴慕」的感情和从「神性的无限的本性的道德」和「物质的被造的这种有限」分开来的时候，你就发现圣经给我们保证，我们可以大大张口，我们可以如饥如渴，如同鹿渴慕溪水，仰望可以达到神那无限的，最完美的本性中间有份。这一点也没有错！所以你追求神性中间无限量的道德的形像，你绝对不被禁止。你追求物质中间有限的，而且已经给了别人的，属于他人权之份的，你再要有份的时候，你就变成「贪」了。

圣经很清楚的把这些原则分开来，让我们知道我们应当渴求的是什么？今天有许多祷告只为生活，不为生命。所以如果你把祷告分为生命的祷愿和生活的祷愿，你就发现灵恩派是走错路了。《雅比斯的祷告》不是最好的祷告，是最低级的祷告。今天为什么卖《主祷文》没有办法销路增加，但是卖《雅比斯的祷告》，如痴如狂？这就表示人的「贪欲」，已经超越了人在「神性情上有份」的追求。你听明白了没有呢？

我们要的是「扩张我的境界」，如果境界本来全世界共有的就是这样，你越扩张就是盼望别人缩小；你越富有就盼望别人贫穷。你只相信你应当在祷告中间，就可以得到神给你物质的增加的话，那你不要忘记，神要我们追求的祂的国祂的义，是超过对世界东西的要求(参：马太福音：6 章33 节)。为这个缘故，让我们转移我们的眼光。当上帝讲出这句话，「我管教你，是要你在我的圣洁上有份」的时候，你应当是又战兢，又惊异的，在神面前恐惧，谦卑跪下说，「主啊，怎么可能有这个应许呢？我是谁，竟然可以在你的圣洁上有份！」神之所以是神，真神之所以是真的神，这是最重要的一个本质，就是圣洁。

在诸宗教的中间，论到「圣洁」用不同的概念，用不同的观念来解释他们宗教情操。唯有圣经提到「圣洁」的时候，是本质上与所有其它的神，本质上传讲的，本质上的差异。所以这个qualitative difference between even the definition of the holiness spoken in the Bible in compare with the holiness as a concept spoken in other religion，所以不但神的本质与假神的本质是不一样的，连讨论「圣洁」这个名词的本质，跟他们讨论「圣洁」名词的本质也是不一样的。而这其间的不一样，不是「量别」，是「质别」，The difference is qualitative difference,not quantitative difference.所以我几次对你们说，「恩赐可以模仿，样式可以照抄，我们才干可以模拟别人，但是圣洁，绝对装不来的！」这就是神性一个很清楚的记号。

我们怎么可能过一个圣洁的生活呢？今天那些大声传讲圣灵的人，竟然生活最不圣洁，你能相信他真是被圣灵充满吗？神用这些成为机鉴，成为绊脚石，叫假的一定要承认他们是虚假的，因为只有神是真的，只有神是圣洁的，只有圣洁的神才是真正的神。这一位真神竟然说「我管教你们，要叫你们在我的圣洁上有份。」我是谁？你是谁？我们竟然有这样大的特权，在神的圣洁上有份，在神最原本的，最基本的，最重要的本质上有份。所以我们被称为圣徒，我们有了圣者的地位，我们被分别为圣，归神圣洁的用处，我们用宝血洁净，用主的圣灵洁净，用主的真理洁净，我们成为圣洁，合乎主用。

圣经中间圣洁的动能只有这三个，除了这三个以外，没有别的。第一、神的道。第二、耶稣的宝血。第三圣灵的能力。圣经没有提到「我借着祷告圣洁。」没有这个事！圣经没有说「我借着操练圣洁。」没有这个事！「我借着传福音我可以圣洁。」没有这个事！「我借着事奉我会更圣洁。」没有这个事！圣经只告诉我们这三个圣洁动力的源头。神的道，基督的宝血，上帝自己的圣灵。祂用道洁净人，祂用血洗净人，他用圣灵使人成圣。除此之外没有别的东西，而上帝在管教一个人，使这个人在祂圣洁的本性上有份的时候，这个人一定要顺从神的道，他要依靠耶稣的宝血，他要常常柔软在圣灵引导之下，来过一个得胜的生活。这样，他才可能从污秽的，肮脏的生活进到成圣归主，为主所用的生活里面。感谢上帝！我们愿意圣洁吗？愿意。我们愿意真正成圣吗？愿意。我们用什么使自己成圣呢？就是听上帝的话。

有许多时候我们听道当作一种奉行故事，每个礼拜的一种家常便饭的一种行动。到了礼拜堂坐下来，你讲讲我听听，反正我来了我当然听，听完了我就回去，忘记也不要紧，下个礼拜你还会讲给我听。我们就这样一个礼拜一个礼拜过去。所以有许多时候，我们听了许多道，没有几句听到心里面去。保罗说有一些妇女「终久学道，却不明白」(参：提摩太后书：3 章7 节)「他们虽然听，听不明白。他们虽然看，看不清楚，恐怕他们回转我就医治他」(参：约翰福音：12 章40 节)。如果我们成为那种顽梗不化，没有办法听见神真正话语中间的奥秘，字句中间的精意，律法中间的奇妙，那我们是比众人更可怜的人，因为那些没有听过道的人，神没有给他机会听道，而我们常常听，却听不明白，我们比那些外邦人，有什么可取之处呢？有什么不同的地方呢？求主怜悯我们！

那我们怎么样听清楚主的话呢？就是当神管教我们的时候，我们要顺服，我们要谦卑。千万不要取巧，千万不要逃避上帝的管教，千万不要顽耿，千万不要与神抵挡，不要抗拒祂，你顺从祂，这是非常重要的事情。

亲爱的弟兄姐妹，当你在神的圣洁上有份的时候，你的生命就长进了。因为你越在神的圣洁上有份，你就越像神。你的圣洁越增加的时候，你的灵命就增长了。你生命中间越多圣洁宝座在你生命中间的影响，你的生命就更多成为神掌管，神的本性彰显的一部份。这样，直到完全成圣的时候，那时候我们就与主永永远远在一起了。这一条道路叫作progressive sanctification。

基督徒的成圣有三个阶段，第一个阶段，就是先因为圣灵的重生，我们得救得了圣徒的地位。这个是status wise，从地位而论我们是圣徒。We become the saints. Not become the canonization of the Holy catholic church.不是因为罗马天主教会(Roman catholic church) 给你封圣，你才是圣徒，而是因为耶稣的宝血洗洁净你，耶稣基督的死与复活拯救你，耶稣基督用祂复活的大能，使你得着生命，你那个时候，从地位来说你已经是圣洁了，虽然你的状态还没有圣洁。Condition wise we are not holy,but status wise we are holy already. 所以保罗写信给哥林多教会的基督徒的时候，他说「我保罗写信给哥林多教会中上帝的圣徒」(参：哥林多前书：1 章2 节)，Your are saints of God，是上帝的圣徒。保罗不是不知道哥林多教会的毛病，不是不知道他们中间有许多的罪恶，他们有人贪吃，抢吃，以致于不顾及别人的饥饿，在会中自私自利，这是很大的罪恶。他们有的甚至跟继母发生关系，与继母上床成为淫乱的榜样，保罗知道他们有这些罪。这个教会有方言的混乱，有贪吃的一些人，有犯奸淫的份子，这个教会的基督徒应当是「脏徒」，脏得不得了。保罗说「不！我写信给你们这些哥林多教会，上帝的圣徒。」为什么呢？因为地位上，你已经分别为圣了。地位分别为圣不等于你的生活已经圣洁了。所以，第一个步骤就是地位的分别，就是我们领受新生命以后，我们从死被重生了，在死亡的中间，死在过犯的中间，如今活过来，分别为圣归于上帝。

第二、成圣的第二个步骤，就是继续不断用神的道来洁净我们。主耶稣说「我把我的道传给你们，你们因为你们领受了我的话，你们已经圣洁了。」彼得前书第一章说「亲爱的弟兄姐妹们，我们因为顺从传给我们的真理，我们已经成圣了。」所以，这样，道使人圣洁是进步式的，是进展式的，progressively，继续不断一段一段，每一段时期，神的话在你心中更多光照，更多效用，更多改变的能力的时候，你就进到更圣洁的地步。第二个阶段你再听神的道，再渴慕上帝的话，神的话又在你生命中间光照、责备、督责、启发、改变的时候，你又再进到更得胜，更圣洁的地步。我相信我们许多时候在听道的时候，会感觉到神的宝座就在这里，我们听到一半的时候，发现神的威严向我们显现。有一些重要的话责备出来的时候，你看见神何等神圣。圣经说「你责备人的时候显为清正，你审判人的时候显为公义」(参：诗篇：51 篇4 节)

我们许多时候不在上帝的审判能力之下，不在上帝管教的步骤之下，我们看不见我们神的威严，看不见我们神的圣洁，没有觉察到祂的公义，直到祂的鞭来到我们身上，祂责备的话语，临到我们耳中的时候，我们就发现「神哪，你是圣洁的上帝。」

亲爱的弟兄姐妹，这样，借着听道你进到更成圣的地步。你们有没有这样的经验，听到一半的时候感到很不好意思。听到某一些话的时候内疚很深，因为就在这些话传到你耳中的时候，圣灵的光就照耀你的心，告诉你，你亏欠了，你不对了，你有了这些错失，你应当悔改！你有这样的经验吗？

为什么讲道以后，有些传道人很勇敢说，「现在出来，悔改认罪！」因为他相信，道有使人洁净的能力。这就是耶稣基督在约翰福音十七章十七节祷告里面的意思，「父啊，求你用真理使他们成圣」(参：约翰福音：17 章17 节) Sanctify them with thy truth. 接下去一句话Your word is truth。「你的话就是真理！」没有比这句话更简单的真理的定义。什么叫作aletheia，什么叫作真理？What is truth？这个是希腊哲学以彼古罗派、斯多亚派过了四百年没有办法解决，变成怀疑论(Skepticism)。而怀疑论在彼拉多的生命和他的真理追求过程中间，竟然变成最有影响力的主流，所以最后他变成一个不知道哪里找到真理，也不知道谁可以为真理作见证。当他问耶稣「你是犹太人的王吗？」耶稣回答说「你说的是，我特别为作而被生，在这个世界上特要为真理作见证。」彼拉多能够接受这个话吗？不能接受！他只能说「真理是什么？」(参：约翰福音：18 章38 节)所以他要的不是答案，他要逞强，用问话迎接答案，用答案迎接问话，这个叫作正统神学，用问话迎接答案，这个叫作「堕落以后的哲学」，你明白吗？

What is the difference between theology and philosophy？ Theology keep answering the question. And philosophy keep questioning the answer.你怎么答，他再怀疑你。再答，他再怀疑你。他每次问的时候，不是要答案，他问的时候要用问题逞强，表示他不能相信你的答案，要你接受他的答案。这是anthropocentric fallen reason product.这个是人本的堕落以后的理性所产生出来的，一个堕落理性的产品，人用哲学抵挡上帝的道。上帝用道来解释我们哲学没有办法达到的答案。

所以「真理是什么？」世上的哲学没有答案。什么叫作真理？邓小平的定义是很好笑的，唯一能够认识真理的，就是经过我们的实践去明白真理。这样，真理就比人的行为，人的experiment 更小了，因为你用你个人有限的经历，罪人的实践可以去批判真理，这是何等错误的一个观念，而圣经告诉我们不是的。当邓小平的前辈毛泽东说「战无不胜的毛泽东思想万岁」的时候，他先绝对化他就是真理。而第二代的邓小平定就否定这件事情，「让我先实验，看看行的通不通？行不通就不是真理了。」所以，没有明言讲出来，他们把一批「马」带到中国来乱搞。哪一匹呢？----马克思(Karl Marx,1813-1883)，这一匹马是世界历史中间最大的经济理论家，the biggest theorist on economic，最大的经济哲学家是马克思，最后呢，凡接受马克思的经济理论的，一定经济破产。

为这个缘故邓小平说，「不！我不能接受你所讲的，马克思主义，列宁主义就是真理。我不能照你所讲的，你的思想战无不胜，我不信这一套！让我实验，让我检验，让我从头从真正的实践的中间，去评定你是不是真理。」

所以，这样，邓小平是走了一条怀疑论的道路。邓小平怀疑毛泽东和彼拉多怀疑耶稣同出一辙。不过邓小平的怀疑是对的，因为他前面那一个是错的！而彼拉多怀疑错了，因为在他面前那个是对的。这是人类的悲剧，两千年来没有什么改变。如果我把这些一个一个分析你就知道，人在自己玩弄自己！结果玩弄到连神的本体，都被认为是相对界的东西。神把真正的答案讲出来的时候，人就拒绝祂。

上帝最低的形式就是耶稣在彼拉多面前的谦卑。而人最骄傲的形式，就是一个堕落的子孙彼拉多站在耶稣面前，审判上帝儿子的骄傲，这是很大的对比。人类最高骄傲的时候，是把神抓来审判，而神最谦卑的时候，是在罪人面前肯受批判。而耶稣基督在受批判的中间，没有放弃祂就是真理。耶稣基督对真理真正的定义，就是一句话，thy word is truth. 圣经告诉我们神是真理，耶稣基督说「我就是道路、真理、生命」。约翰壹书第五章又告诉我们，圣灵是真理。耶稣又在约翰福音17 章17 节说「你的道就是真理。」

亲爱的弟兄姐妹，所以「用真理使他们成圣」，基督提到的，这是第三样。不但因为我们重生的领受了圣徒的地位，因顺从真理，我们领受了圣洁的生活，所以在我们的挣扎，在困扰中间的寻求，在我们生命实践的经验中间，神的道一直引导我们，就一直给我们圣洁的动能，这是第二样。

不但如此，圣洁的第三个步骤也就是到最后，「被成全之义人的灵魂」(参：希伯来书：12 章23 节)，是被动式的，神成全。为什么呢？因为神动了善工，祂就成全善工。神创始，祂就成终。神是阿拉法，祂也是俄梅嘎。祂起初在我们内心中间，建立信心种子的开始，祂在整个生命过程的中间，祂就亲自成全祂已经动的善工。所以祂是创始成终的，祂是始，祂是末，祂是阿拉法，祂是俄梅嘎。那个时候，不像天主教所讲的，我们用修身养性达到完全的圣洁。不像过去错误的异端所教导的，你借着奉献钱，使那些在炼狱中间苦炼的人可以一步一步上升进到完全的地步，不是人，不是己，不是钱财，不是道德，乃是神自己的工作。所以我们谈到希伯来书十二章后面一段的时候，你会发现这是一个past tense,passive voice，是一个被成全之义人的灵魂，神到那一天要显明祂主动，我们被动，被圣洁化。

所以，这样，我们重生的时候，他祂生我们，我们被动。那我们听道的时候，我们顺从主，这个顺从是主动。但是听的道的选择，不是我们。今天晚上你来听道，你以为你是主动的。但是你今天你能听这一篇道你以为是你决定的吗？不是。这一篇道今天为什么不能临到别人的耳中，而临到你的耳中？你是被动的，还是神的恩典，神永远是主动施恩者，你是被动蒙恩。最后，我们怎么样挣扎，怎样修练，怎样尽心竭力要行善没，有办法完全，主自己成全，所以这是progressive sanctification，这个三个步骤，地位来说，我们的灵魂得救了。状态来说，我们的生活要得胜。而成全来说，有一天基督再来，我们完完全全脱离罪的捆绑，成为圣洁，直到永永远远。感谢上帝！

上帝在这个锻炼的过程，借着苦难，借着管教，使我们在这个成圣过程中间，可以与他的性情有份。所以这里说「你们要追求圣洁，因为若不圣洁没有人能见主。」圣洁也就完全离开罪恶归向上帝，而圣洁也就是在马太福音第五章耶稣所讲的「清心的人有福了，因为他们必得见上帝」(参：马太福音：5 章8 节)。这一节是革命性的言语，因为全本圣经这样的话，没有一个是可以说的，更没有一个是可以保证，可以肯定的。因为圣经说「上帝不能看见的」，「上帝住在不能见的光中」(参：提摩太前书：6 章16 节)，圣经说「从来没有人看见上帝」(参：约翰福音：1 章18 节)。圣经说「见上帝的人必定死。」所以圣经里面至少有五处告诉我们，人是不能看见上帝。而且从来没有人看见上帝，只有父怀里的独生子将他表明出来。竟然在登山宝训，耶稣敢用保证的肯定句说「清心的人有福了，因为他们必得见上帝。」而遥遥相应的这一句希伯来书第十二章的话说「人若非圣洁必不能见主。」「你若不圣洁就不能见主。」这样，你若清心就必见主。若不圣洁就不能见主，成为遥遥相对的新约的一个对词，对联了。所以明年你们过春节的时候，你就把这两个当作对联挂在门上，「清心有福必得见主，若不圣洁必不见主。」把这两句挂在门上，进出的时候自己提醒自己。

那亲爱的弟兄姐妹，怎么解释「清心」呢？是不是心洁净，身体不必洁净？是不是灵魂干净，身体可以污秽，好像诺斯底主义(Gnosticism)，「唯智派」的异端，在第一世纪中开始，到整个第二世纪完全的时候所教导的，「物质万恶灵至善」，人犯罪因为有这个身体，身体是把我们带到污秽中间，我们的灵是至善的。所以怪不得用他们的解释，套上耶稣在客西马尼园讲这样的话，「你们肉体软弱，你们心灵愿意。」你们心中愿意圣洁，但是肉体软弱，我们没有还在肉体的世界，我们没有办法得胜试探，有这个肉体所以我失败了，肉体是肮脏的，心灵是圣洁的，「主啊，你知道我的心，人是看外，你是看内心，我的内心是圣洁的，只要内心圣洁就可以见上帝。」不是的，圣经说，保罗对哥林多教会的人，哥林多后书第七章第一节，「你们除去身体灵魂一切的污秽。」如果因为身体是绝对污秽不能圣洁，那你大有理由对上帝说「我在肉身之中，我绝对不能过圣洁的生活。」

所以丹麦的神学家，祁克果(Soren Aabye Kierkegaard,1813-1855)在十九世纪的时候，他写下一个重要的定义，「什么叫作清心？清心就是专一一致，a pure hear man is one heart man.只有一个心志就是顺服神，只有一个心志讨神喜悦，这个人就是清洁的。」

保罗也在哥林多后书第十一章里面，用同样的意义解释什么叫作「圣洁」。他说，「你们要保守纯一清洁的心，我把你们如同一个童女许配给了耶稣基督，你们不要像夏娃她中途偏邪，没有对上帝忠心」(参：哥林多后书：11 章2 节)所以，这样，保罗的观念，实实在在就是祁克果观念原本智慧的启示，就是他的启示的源头。Inspiring source,inspiration source,inspirational foundation 就是保罗的思想。

「你们要圣洁。」怎么样「圣洁」呢？----心专一。当心意不专一的时候，「心存两意要到几时？」心怀二意的人，不能盼望从主那里得着什么(参：雅各布书：1 章7-8 节)。神要我们单单事奉祂，单单敬拜祂，专一归向祂，单单爱祂。这个对神专一的爱，对神专一的忠，就是清心，就是圣洁。我们今天为什么身体会污秽，因为心不专。我们为什么心不专？因为不把主当作我们唯一的对象。地上我还有谁？「天上除了你以外，也没有所爱慕的。」这些的圣经都是归纳出一句话来，Only God,and only Him is our object of worship,object of glorification,object of ministry.我荣耀谁？单单荣耀神。我事奉谁？单单事奉神。我讨谁喜悦？单单讨神喜悦。这就是圣洁最大的秘诀？感谢上帝！你若不圣洁，就不能见上帝。

你说「主啊，我要怎样圣洁呢？」「圣洁」的名词太过抽象了，我要这样圣洁，那样圣洁，我有许多没有办法做到的事情。上帝说「你的心专一吗？「我儿，把你的心归向我」(参：箴言：23 章26 节)「你只讨我的喜悦，单单讨我的喜悦」，你一定容易过圣洁的生活。我想没有比这个更简单，也更复杂的事情。你说简单吗？就只有一句话。你说复杂，因为很难真正做到。你真正让基督成为你唯一的荣耀对象，唯一的事奉对象，唯一的敬拜对象，唯一的感情对象，你单单讨他喜悦，那你一定容易过圣洁的生活。但是要达到单单讨祂喜悦，这个「单单」真是不简单，很不简单，要真正顺服上帝。

接下去，我们看这一节先把「圣洁」这个观念前一节提出来了，然后加上「你要追求与众人和睦，又要追求圣洁。」所以「圣洁」跟「与众人和睦」变成是「双管齐下」的命令。你不但在圣洁上与神的性情有份，你受管教可以像上帝一样圣洁。你不分心，单单讨祂喜悦，因为你不圣洁不能见上帝，但是你要与众人和好。所以这一句话就变成一个命令了。你一定要追求与众人和睦。他不是说追求与某一些人和睦，与众人和睦。我们今天不是不要和睦，我们不要跟所有人和睦，对不对呢？我们不是说我们不要和睦，我们很愿意跟那些跟我好的人和睦。但是这一节圣经说「不是！是追求与众人和睦，与所有的人和睦。」你说「怎么可能呢？」这里不是说「讨好所有的人。」这里不是说「结交所有的朋友。」这里不是说「让所有的人都说你好。」「当所有的人都说你好」的时候，人人说你好的时候，你就什么？你就有灾祸了(参：路加福音：6 章26 节)。所以耶稣基督讲得很清楚，一个人人都是朋友，从来不得罪人，从来不批评人的人，多么好，多么惬意，没有仇敌，没有反对他的人，但是这个人一定是上帝要反对他的。因为你与世俗为友，就是与上帝为敌(参：雅各布书：4 章4 节)。为这个缘故，当我们把信仰立场讲出来的时候，我们一定会得罪那些与我们立场不一样的。当我们勇敢护卫真理的时候，一定伤害那些持守非真理而抵挡真理的人。所以，追求与众人和睦是一件很可怕的命令，是一件很难做到的命令，是一件很矛盾的命令。到底谁能够达到这一句的标准呢？

「你们要追求与众人和睦」很不容易。保罗有没有与人争辩啊？有。当他争辩的时候是不是放弃了追求与众人和睦的原则？彼得有没有与人争辩？有。历代的圣徒当他们真正忠于真理的时候，有没有与人争辩？有。你不但要与人争辩，要竭力为真理的缘故与人战辩。这是圣经的教训。所以，这些人当他们忠于上帝的道的时候，他们就变成很难与人和睦了。但是在这两样中间怎么达到呢？

亲爱的弟兄姐妹，我们应当以神的真理的立场为我们的立场；以神的道的原则为我们的原则，在这个原则之下尽量追求与众人和睦。那你说怎么样呢？原则就是说，你不做他们的仇敌，你不敌视他们，你不是看轻他们，你不反抗他们，但是你是反对错误的道理，你不是反对人。而是「不是与所有的理论妥协」，乃是与所有的人和好，你听明白吗？

所有的人可能有错误的理论，你不能与错误的理论、邪恶的道、不顺从圣经的理妥协，但是你要与每一个人和好。换句话说，你可以恨罪，你不能恨罪人。你可以不同信仰，但你还要爱那些不信的人。在不信的人面前，你要显出神宽宏大量，愿意救赎他们的心志，显出愿意与人共存在这个世界，为了把福音传给他们，得到应该有的机会，但是不等于你跟他们所相信的错误异端，与圣经违背的道理妥协。所以「追求与众人和睦」可以不可以达到？可以。是不是你与人和睦，有这种动机，一定会产生他们就自动的，甘愿的与你和睦呢？不一定。

你追求与众人和睦的动机一定是对的。你追求与众人和睦要基于你尊重每一个人。你尊重他的人权，不等于赞同他的错误。你尊重他的人权，是尊重神对他的爱。而你不等于赞成神对他罪恶的恨。所以这样，我们把「罪人」和「罪恶」分开来，我们才会学习怎么样与众人和睦。

今天有许多基督徒只与那几个最赞成他的人和睦。只与那些看法与他相同的人和睦，而且他就专找那些肯他话的人来交通，不听他话的人，他就打入冷宫。不听他话的人他就判为异端，听他话的人他称为弟兄。这种用偏见称兄道弟的狭窄精神，不是与众人和睦的一个榜样。这种只以我的立场为根据，凡顺我者，听我者，友也；异我者，异端也，的这种心境，不是这节圣经的要求。

所以这节圣经要我们学习，怎样用爱，用宽宏大量，用了解别人的心志，去学习与众人和睦，但是，这个「众人」就变成我们不分彼此，不轻视某一类，不把人划分成社会等级、经济等级、知识等级，或者感情的等级的这种歧视的道理，而把众人一视同仁在神的爱里接纳他们，这是很不容易的事情。当你做到这一点的时候，你就可以在众人面前作见证了。

我相信今天很多见证人，甚至很多传道人，传福音失败，因为他所要拯救的人他先轻看他。有一个宣教士问我，「为什么我的工作没有果效，你的工作很有果效？」我说「老实讲，对不起，原谅我讲。你到中国人的中间来，你满脑子的思想是轻看中国人，你永远没有办法结出中国人的果子在上帝的国度里。如果你肯接受，因为我从你的话，从你的态度中间，你愿意救中国人，所以你到中国来，但你到中国人中间，口口声声看不起中国人，你永远不能结果子。」他说「我承认这一点，那怎么办？」「你要跪下祷告，求主赦免你，你要传的福音的对象，应当是你爱的对象，你才能有果效。」

今天我们不能作好的见证人，我们不能与人和睦，因为我们先把那些人当作我们轻看，我们审判，我们批判的对象，没有去爱他，你怎么能够与他和睦呢？所以和睦要学习很多舍己，牺牲自己的功课才能达到。

我曾经对你们讲，「耶稣的十字架上成就了和平」(参：歌罗西书：1 章20 节)。所以基督是和平之君，而在基督和平的这整个的事奉中间，他在十字架上的成就，使我们达到五个层次的和平。我们在基督里得到的和平，是五个层次的和平。

第一个层次是什么？我们借着基督我们与神和好，大家说「我们借着基督与神和好。」Peace with God. We are no more the enemy of God. We are no more the opposition of God.我们不是神的仇敌，我们不是神的反对派了。「我们在基督里与神和好。」「基督使我们与神和好。」「上帝借着基督使我们与祂和好。」「上帝自己叫世人与祂和好」(参：哥林多后书：5 章20 节)。

你注意听啊，主动的是神，中介的是基督，我们在被动的地步达到一个可以与神和的果效。圣经从来没有错，从来没有次序上的混乱，从来没有颠倒主次，主位、客位，与神和好，与神和好，与神和好。有没有一段圣经说，「主啊，求你与人和好。」有没有啊？没有！为什么？神不需要与人和好，因为神人之间的关系不是神破坏的，是人破坏的。请你注意听这句话，「神人之间的关系不是神破坏的，是人破坏的。」所以人一定要与神和好，但是，人与神之间的关系破坏之后，人已经无能为力靠着自己回到神面前。人也没有任何可蒙神悦纳的方法，叫神来使我们与祂和好。所以从人为本的方法都是死路一条。「上帝使我们与祂和好」，表示主动的是祂，源头是祂。上帝借着赐下基督，借着基督使人与祂和好，表示神赐下中保，赐下救主，赐下和平之君达到和好的果效。但是又把叫人与上帝和好的这个责任托付给使徒们。所以你在哥林多书信里很清楚看见，是神主动，是神赐下中保，是神成全救恩，是神使人与祂和好，是神借着基督叫人与祂和好，神又把这个责任，叫人与神和好的责任托付给保罗，就是托付给传福音的人。这是第一样，与神和好。

第二样、一个人借着基督的死所达到的第二个层次，就是与己和好。Peace with God. And the second state,peace with you yourself.与己和好。

什么叫作「与己和好」呢？当一个人与神的关系断绝的时候，他自我的相对关系也破坏了。注意听这句话，什么叫作「自我的相对关系」？上帝造人与万物不同，人是唯一在我的存在的中间，有己我存在，跟对我存在相对性的唯一存在。The only being with the relationship,with the relativity of being itself and being to itself.是我存在在我里面，我也可以存在在相对的外面。那用我自己来衡量我自己，用我自己来审判我自己，用我自己来看待我自己的时候，我就自我分割为主体对待客体。我相信每一个人都有这样的经验，晚上睡到一半的时候，自己对自己说「你刚才那么做是错的，以后不要这样。」那你回答说「谢谢你讲给我这样提醒，我以后不这样了。」那个讲的是主体，那个听的是客体。而这个主体，客体两个就是你。所以你有一个相对性的存在，在你的位格，而这种东西猫没有，狗没有，猪没有，马没有，唯一有自我相对性的存的是人，人是唯一的活物，The only being with the relationship and the relativity of self-existence as can be script to be the subject toward object within yourself.

你自己是主体，你自己是客体，在己我存在，跟对我存在的中间，有一个自我衡量，自我批判，自我勉励，自我观察，自我分析，自我探讨，直到圣灵降临以后，你会自己责备自己。圣灵充满以前，你自己原谅自己，自己夸赞自己，自己欺骗自己。求主可怜我们！所以，基督在十字架上所成全的和好，第二个层次，你与神的和好之后，你借着那奇妙的爱充满你，你就自己与自己和好，这是第二个层次。

基督在十字架上所成就的和平第三个层次，你与人和好。从你得救以后，你不再作人的仇敌。你看每一个人都在罪中挣扎，万物劳苦叹息等候得赎的日子(参：罗马书：8 章22-23 节)。你从前最讨厌的人，当你得救的时候，你发现他很可怜，他不过是一个等待拯救，还在救恩门外痛苦的人。所以你这个时候不是在恨他，你同情他，你爱他，你这个时候就开始关怀他，你这个时候就开始看他，感受到他的痛苦，想起你从前像他一样，在救恩的门外叹息，在救恩的门外没有帮助，活在世上没有上帝，没有指望。

所以这个人你对别人的爱的产生，是与主和好以后必然的后果。这样，你就开始觉得你应当主动的，不是被动的，你应当本体性的，自发的去与人和好。「你好吗？我愿意关怀你。」

一个人从本来很自私到敢作传道人，本来很以自我为中心，变成敢离开他的文化民族到别的地方去作宣教士的人，他已经懂得怎样脱离自我中心的生活，主动的去与人和好，主动的去用爱面对所有不同的血统、文化、肤色、社会阶层、学问、背景、喜好、人格的人，这个是「与人和好」peace with other，这是第三个层次。

第四个层次是什么呢？是你现在借着基督的和好的功能，你作一个使人与人和好的人。make peace among others。你不但与神和好，你不但与己和好，你不但与人和好，现在成为一个可以叫别人与别人和好的人。感谢上帝！You make peace everywhere you go. Where is hatred,let me give the seed of love among them.「主啊，哪里有仇恨，求你把我放在他们中间，把爱如同种子撒在他们的心中。」你变成这样的一个人。这是基督徒的得胜，这是基督徒的荣耀。

我们的主非常乐意看见有这样的人，我们的主非常欣赏我们这样的事，所以他讲一句话，「使人和好的人有福了，他们必称为上帝的儿子」(参：马太福音：5 章9 节)，他要把这个身份分享与你。你不但在圣洁上有份，你在成为上帝的儿子的这种功用上也有份。正像耶稣使两下隔绝的墙被拆下了，使我们归于一。照样，使我们有这个功能，我们可以所在的地方叫人与人和好，这是第四个层次。

如果这四个层次达到了，第五个层次才是真正有功效。你注意听，我再讲一次，前面这四个层次达到了，你才真正能够达到第五个层次的功效，就是传福音叫人与神和好。

我不知道为什么全世界的神学院叫作school of mission，school of ministry.「差传系」发学位，叫人怎么差传，什么方法。我很喜欢用school of evangelism 布道学。「布道学」跟「差传学」不一样，school of evangelism你怎么传，你怎么样传福音，怎么样领人归主。所以请你注意下面的话，当很多人注重训练人传福音的时候，都是从方法论开始的，结果事实证明，方法学了一大套，果效行不出来。为什么呢？前面那四个层次被忽略了。

一个传福音有果效的人，一定是与神和好，与己和好，与人和好，使人和好，然后你容易叫人与上帝和好。一个传福音的人前面都by pass，这四个层次都没有，或者都随便，常常跟人家吵架，但是，带单张去传福音。一方面在教会吵得厉害，一方面叫人信耶稣，你想这有果效吗？不可能的！如果那四样达到了，第五样就很容易有果效了，因为这是必然的层次，必然的结论，神一定要赐福的。

求主帮助我们，我们做一个和好的人，因为我们领受了和好之君耶稣基督的恩典，借着他十字架成全的救赎，我们与神和好了，我们称祂为天父，不在祂审判之下，我们等候祂得赎的日子，我们是祂的儿女们，我们有了天父的爱充满我们，我们与己和好，那些自杀的人是与己不和好才自杀的。而能够救人的人，先自己与自己和好。那我们所向无敌，全世界都是我的工场，全世界的人都是我传福音，我关怀，我爱的对象，我为什么要跟人家吵呢？你就容易达到与众人和睦了，因为你与人和好。但是因为你劝人与人和好，做了这种工作的人，就像耶稣基督。最后你就知道，叫人与人和好不是永远的，叫人与神和好才是永远的。所以你转到传福音的果效里面去了，感谢上帝！

最后，我们思想，叫人与人和好，叫人与神和好，叫人与己和好。神的儿子基督所成全的这个和好的真理，跟这个可以化成经验的上帝的应许，我们怎么样跟圣洁配合在一起？有许多人一圣洁就与人隔开了，有许多人与众人和好，就开始妥协了，你明白吗？这两样很难齐全。当一个人过圣洁生活的时候，他就隔开，隔开，隔到一个结果就变成唯我独尊，轻看别人，因为四周都是污秽的，别人都是卑鄙的只有他才圣洁。一个因圣洁而自义的人，是很难爱人与人和好的人。一个与众人和好的人，常常很难守住圣洁的生活。所以这两样配合在这一节里面，是很奇妙的。「你们要追求与众人和睦，又要追求圣洁。」因为当你们与众人和睦的时候，很多时候你就妥协了。

印度尼西亚有一个岛，这个岛有三百五十年很特别的经验是全世界没有的。那个岛后来一半作基督徒，一半作回教徒。所以他们的祖宗回教徒的领袖，割着他们的手流血，基督徒的领袖割着他们的手流血，血掺在一起写和好书，什么和好书呢？回教徒不侵犯基督徒，基督徒不侵犯回教徒。「你作你的回教徒，我作我的基督徒，我们和平相处」，好不好啊？不太好。为什么呢？那你作你的回教徒，我怎么传福音给你呢？我就不传福音给你了，你作你的回教徒，「和平相处」嘛！

所以这个可以不可以这样做？事实证明这三百五十年他们都很和好，互不侵犯，直到十多年前开始大暴乱，这安汶地区就变成回教，基督教相杀全世界最厉害的地方。我住在那边，你们可能看过一些这样的新闻就过了，但是对我来说，我有一天要回去那个地方好好再把真理教导他们。

当那些相杀的事件发生的时候，震动了全世界。有一个基督教的联会最重要的领袖，他说，我的博士论文在波士顿大学(Boston University)，是写印度尼西亚的建国五原则的宗教和睦。「我的论文，全世界公认是很难做到的，印度尼西亚竟然做到了。」但是他年老的时候，当安汶回教徒与基督教相杀的时候，他说「我的论文已经不能再立足了。那是一张空纸，事实证明是失败的！我很难见人，我很难再见西方那些非常尊重我博士论文的那些宗教界的领袖。」他的论文在那个基督教全世界联合会被讨论过，在印度尼西亚可以达到这个地步。

有一个安汶的牧师对我说，「我从福音的眼光来看，我们的祖宗走错路了，只有耶稣的血能带来和平，怎么可以用人的血与人的血和起来带来和平？我们的祖宗是妥协，走错路了！」

亲爱的弟兄姐妹，与众人和睦，又要过圣洁的生活。一方面持守你的圣洁，一方面与人和睦，到底那个范围到什么地步？到底那个程度有没有结束？最好的榜样是耶稣基督。耶稣是实实在在守住圣洁，绝对不妥协的唯一的一个人。耶稣基督在世界上是没有一个人到他面前他不肯接受，他与众人和睦，却守住圣洁。耶稣没有拒绝过最大的罪人，耶稣也没有接受过最小的罪恶。大家说「耶稣没有拒绝过最大的罪人，耶稣也没有接受过最小的罪恶。」

基督的一切的一切都是人类最完美的模范。基督的生命、生活、思想言语，是神对人最高最具体活生生，存有性的启示。The supreme authority of the supreme revelation of God. Using the deeds in the work,the thought and speeches,Jesus Christ.基督在地上成为最具体启示的高峰，他所讲的，他所行的一切，都是神要对人讲话中间最高层次的启示。感谢上帝！

但耶稣基督结果与众人和睦不等于众人与他和睦，你听懂吗？他爱众人，不等于众人也爱回他。他与众人和睦，众人抵挡他。他没有讲凶吓的话，他们威胁他。他从来没有害一个人，他们把他杀死。耶稣从来没有出卖过一个人，他自己的门徒把他卖掉。耶稣耶督在上尽量行善，恶人尽量逞凶。所以一个真正要守住圣洁，又与众人和睦的人是很难生活的。

希伯来书十二章的这一节要求是很严格的，很苛刻。主啊，我要怎样过一个圣洁的生活又与众人和睦？这是可能的吗？这一节圣经乍看之下就是两句话，但你越听，越思想，越研究，你发现这是何等苛刻，何等可怕的一个要求。而圣经的话就是这样，我绝对不能把这些重要的话，就读一、两次带过去，我把从里面把它里面的精髓一个一个抽出来，让你看见这些话的严重性，严肃性，它的重要性到什么地步。

亲爱的弟兄姐妹，把耶稣跟法利赛人做一个比较好不好？法利赛人有没有真正过圣洁的生活？没有。法利赛人有没有真正过和睦的生活？也没有。但法利赛人有没有以为自己很圣洁？有。法利赛人有没有以为他们有和睦？有。他们的和睦是选择性对象的和睦，他们的圣洁是外表形式上的圣洁。这不是圣经的要求，耶稣基督在圣洁上是完全无可指责，全然没有污点的大祭司。无玷污，无罪恶，完完全全的大祭司，我们前几章已经讲过了。「我们有这样一位无瑕疵，无玷污，无过犯，没有错失，凡事受试探却没有犯罪的祭司，为我们升入天上的至圣所，原是我们感到应当称颂上帝，原是合宜的」(参：希伯来书：7 章26 节)。这是，希伯来书说，唯有基督是那真正绝对的，the only Holy One of God，而他与众人之间的和睦是主动的用爱来到每一个人面前。所以当他圣洁到最高峰的地步的时候，他对所有假冒为善的生活绝对不能接受。「你们这些法利赛人有祸了！」「你们这些法利赛人，你们这些律法师，你们这些假冒为善的宗教领袖，你们有灾祸了！」为什么呢？因为他在圣洁中间不能妥协。但是他的爱跟和睦最高的一句话，「父啊，赦免他们，因为他们所做的他们不知道」(参：路加福音：23 章34 节)他一方面痛恨罪恶，绝对不给罪恶留丝毫的地步，但是他却绝对爱罪人。没有一个罪是太大他不能赦免，没有一个罪人是记录太黑暗，他没有办法洗净的，没有一个人是罪恶太深重，他没有办法拯救的。这是耶稣基督的圣洁跟爱之间的配合。

亲爱的弟兄姐妹，今天我们在教会能够把这两个配合起来，我们就要效法耶稣。一方面，我们的圣洁不是形式的，是内心的。我们的圣洁不是份量的，是本质的。我们的圣洁不是冒充的，是自然流露的。我们的圣洁不是模仿，装做的，是生命的发散。正像花香是从花的深处发出来，人的香是用香水滴上去的，完全不一样。我们今天的爱，我们对人的好，对人的和睦，要从生命深处发出来，然后我们的圣洁也是如此。法利赛人绝对不是这样，法利赛人是自己用一些外表的东西，制造圣洁形像，然后他们一看见比他不圣洁的，他马上拒绝。看见那些尸首，看见那些要出殡的人，看见痲疯病的人，马上他退去，马上大声呼喊，他不愿意跟他们在一起。那些人也应当当众大声说，「不洁净！不洁净！」好让人家有时间，来得及跑掉。而这些一面圣洁一面离开罪人的，这种圣洁是怕退色的圣洁。你明白吗？

耶稣基督不是如此，耶稣绝对圣洁。痲疯病人，「主啊，你若肯，医治我吧！」(参：马可福音：1 章40 节)耶稣按手在他们的身上。当耶稣按手在他身上的时候，是痲疯病的不洁净到耶稣身上，或是耶稣的圣洁到他身上？你看见了没有呢？你看到了没有呢？你有真正的爱，你的爱要把你圣洁变成主的影响力。再听一次，你有真正的爱，你的爱要使你的圣洁变成主动的影响力。你没有真正的爱，你的圣洁是一个会褪色的被动的因素，是一个修身养性的结果，不是生命的流露。所以基督的圣洁跟基督的爱一配合起来，变成拯救人的能力。而法利赛人他们的假圣洁，跟他们的不真爱，使他变成宗教的伪君子。这就是基督与所有的宗教领袖绝对不同的地方。感谢上帝！也因为这样，我们从主身上学习了，怎样叫作一面守住圣洁，可以亲眼见主，一方面与人和睦，用爱心可以做罪人、税吏的朋友。你能圣洁到见主面，又能亲近到与罪人、税吏作朋友吗？

今天我们的圣洁，功夫不到家，我们的爱流露不出去。我们今天如果有一个人他跑到妓女院去传道的，一定给大家骂死，给大家揍死，因为认为他一定是败坏的。耶稣基督道成肉身来到罪人中间的爱，今天我们看见吗？我们有一个怕褪色的圣洁，怕受批评的圣洁，而我们却没有一个主动影响人的爱，这就是我们的教会没有办法进步，传福音的工作没有办法发展，我们的生命没有办法成熟的原因。

愿上帝赐福给我们从这些重大的言语中间，找到智慧，更找到我们应当怎样做，求主带领我们。低头祷告：

「感谢赞美主，你是主，你永远有超人的智慧，你在你永远的智慧中间发出了亮光，可以给我们照明我们自己何等的肤浅，何等的愚昧，何等的狭窄，何等的亏欠，何等的短少你的荣耀，何等的假冒，何等的不配。主啊，求你在人的声音停止的时候，继续用人不能说出来的，你自己无声的叹息，照明我们的心，把我们带到最深，最完美的真理的奥秘的深处里面。主啊，赦免你无用的仆人，没有办法完全讲出他心中要讲的。我求主继续在我不能讲出的，你圣灵继续帮助我们，使你的教会被炼净，使你的教会被苏醒过来，使你的教会在鞭策之后，走回正轨蒙你悦纳。主啊，你与我们同在，把一切的荣耀归给你，感谢赞美，奉主耶稣基督的名求。阿们。」

我们站起来，我们打开这一段圣经，我们读第十四节。我先读第十二节到第十三节，你们读第十四节：

「所以你们要把下垂的手，发酸的腿，挺起来；也要为自己的脚把道路修直了，使瘸子不至歪脚，反得痊愈。[歪脚，或作差路。] 」

「你们要追求与众人和睦，并要追求圣洁；非圣洁没有人能见主；」

「你们要追求与众人和睦，并要追求圣洁；非圣洁没有人能见主；」

我们低头祷告，我们认罪祷告，我们恳求主把圣洁的动能放在我们里面，使我们做一个与人和好的人，给我们用爱心挽回这个世界！我们不是自命清高，坐在象牙塔里面，自己享受自己那个夜郎自大，没有真正圣洁，怕褪色的灵性。我们乃是进到人群中间，以大无畏的精神，用爱在他们中间，把神的恩典真理分享给人，我们大家开声祷告，我们一同开声，恭敬在主面前，恳切祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你对我们说话，你向我们施恩，你启发我们许多的道理，给我们听见这宝贵的声音，我们把一切荣耀归给你，我们恳求你怜悯我们，恳求你没有撇下我们，你没有丢弃我们，你与我们同在，你加添我们力量，我们感谢，我们赞美你。我们恭敬把今天所听的道，我们今天所领受的真理，放在你手中，求主你施恩，求主赐福，给我们追求与众人和睦，更追求圣洁，因为若不圣洁没有人能见主。你听我们的祷告，感谢赞美求主垂听，奉主耶稣基督的圣名求，我们在你面前如此仰望祈求。阿们。」

我们仍旧站立，我请胡牧师带领我们做一个祷告。

大家说「感谢主！」请坐。感谢上帝，一堂一堂过去了，有时候你不明白为什么好几节一次就讲完了，有时候你不明白为什么一节要讲那么长。但如果不这样讲，我感到是亏欠，我感到没有尽心尽力把里面的信息带出来。阿们。我们现在唱诗，举行一次为希伯来书查经需要的费用感恩的奉献，我们唱诗第四首，唱完了以后我有很重要的报告，你们不要先跑，大家安静听，免得你失去很重要的福份。

主前省察

「我曾否叫圣灵担忧，消灭祂感动善诱，我今恳求恩主赦宥，洗去我一切愆尤。」「我是否顺从罪引诱，无能力战胜魔酋？我是否叫圣灵担忧，容试探进我心头？」「主我向你痛悔罪愆，将我所有全奉献，我今完全降服你前，我属你直到永远。」

(副歌)

我今俯伏在主坛前，求主惠临施恩典，垂听我衷心的悔过，赦免、洁净、充满我。

请廖明发长老为我们祷告：

「主耶稣，我们谢谢你，你要我们要与众人追求和睦，也要追求圣洁。非圣洁我们不能讨主的喜悦，主耶稣谢谢你，借着你自己的话语，再一次成为我们脚前的灯，路上的光，引领我们前面的道路，让我们能够手洁心清来事奉你。主耶稣我们为能够来听你的道，而且能够参加主的圣工来献上感恩。主啊，特别为三月五号到九号我们在中正纪念堂的露天布道大会，仰望在恩主的手中，我们要奉主的名来捆绑一切的拦阻，主啊，求你来释放那些被捆绑的人，能够在真理上得自由。主耶稣我们特别把讲员、翻译以及所有动员的同工仰望在恩主的手中。主啊，求主带领我们每一个人为这个事情祷告，而且能够奉献我们的全人。主耶稣，谢谢你，我们绝对不可以空手来见恩主。主耶稣，让我们无论得时不得时，务要传道，来荣耀你的圣名。我们为奉献献上感谢，奉主耶稣基督的圣名祷告。阿们。」

阿们。大家说，感谢主！


第一○一讲

希伯来书第十二章15-17节2003.3.10

晚安，今天是一百０一次。一百０一次神把一个特别的恩典给我们，陈容弟兄要给我们唱一首诗歌「主祷文」，大家鼓掌欢迎！因为他还有别的节目，所以他唱完了就会离开我们。礼拜四他要回到马来西亚，他是当代华人基督徒最好的歌声，我们感谢上帝！你们昨天有听他唱吗？没有来的一定连后悔要怎么后悔都不知道。

主祷文

我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。

大家说：「感谢主！赞美主！哈利路亚！」

现在第二个谁要唱？他唱完了没有人要听你唱，没有人要听我唱了，感谢上帝，把这样好的声音赐给华人教会。我到马来西亚布道是从一九七二年开始，七二、七三、七五、七八、八０、八五、九０、九一、九二，二十年里面，听不到好的声音，听不到满意的诗班，每一个诗班都很拼命唱，我就心里面拼命摇头。到九二年的时候，他从意大利回来，一上台一唱，我的心里是真心感谢神，This is the man.我对李健安博士说，这两个独唱的，一个是国家级，一个是世界级。他说「两个都很好！」「不，不，不，不.... 」我说一个是国家级，一个是世界级。那个世界级的就是陈容弟兄，感谢上帝！以后在许多我们的布道会中间，他都有机会，我们请他在各地把荣耀归给上帝。

明年有布道会我还会请他过来。前四天我打电话给他，他说「不能来，因为礼拜六晚上还有演唱。」我说「礼拜六演唱跟礼拜天有什么关系？你礼拜六演唱第二天你就过来，反正最近的条例，马来西亚不必申请Visa 就可以到台湾了。」「对，但是我眼睛肿得很厉害。」我说，「不要紧，眼睛肿声音一样好的。」他一来了，天气这么冷就消掉了！感谢上帝！感谢上帝！原来「热胀冷缩」也适合用在歌唱家的脸上。

现在我要问你一个问题，你们有参加聚会吗？有没有注意到，儿童布道会到一半我把衣服脱下来？有。为什么？太热了？那个时候冷得不得了。我一直考虑要不要脱，我如果「不脱」，跟我「脱」不同在哪里？我如果不脱，我可以继续讲下去，而且体力因为保暖可以讲得很好，但风一直吹来，我脱下可能我会病，结果我一定要脱，为什么？因为我要讲到十字架，他们看不到银幕，那背景是黑的，我的衣服又是黑的，怎么讲都讲不清楚。所以一脱下衣服的时候，我的衬衫是白色的，就可以把十字架的「形像」显出来。你明白吗？所以到那个时候，我心里想，「如果没有脱，他们听不会那么清楚」。

怎么样把我的讲道，我的话语把它visualize，我已经对你们讲了。把语言「图画化」，一个最好的办法，你的整个身体动做都要配合。所以我发现整个背景是黑的，只有我的衣服是白的，我又已经讲到耶稣钉十字架的时候，如果我的衬衫白的，把这个形像造出来，他们听得很清楚，所以我把衣服脱下。

那我这样讲，不是要告诉你我为什么这么做，为什么？要给你们一些启发，做神的工作要很敏感，做神的工作要很牺牲，做神的工作要很乐意，在必要的时候，有一些配合使神的工作做得更好。而这一次聚会，我最满意的是儿童布道会，我想带来台北最大震憾的也是儿童布道会。因为儿童布道会是很少人要这样做的，很少人肯这样做，如果你肯，也不一定你能这样做。因为这是堆积了几十年，从起初向神立约，爱孩子们那个心中产生出来的生命的流露，所以这样做法。但是对儿童布道，要有对大人布道四倍到六倍的体力，所以讲到一半，肺部差不多要爆炸，每一句话讲出来的时候，没有足够的时间可以呼吸氧气进去再讲，所以这样一直拖，一直拖，拖到完的时候，我一回到家里，就整个人躺在床上一动都不能动，等到第二堂需要出来的时候，我才起来，就是这个样子。感谢上帝！使这么多的孩子到主的面前。

根据今天早上的报告，孩子留名的，上前来的是差不多三千人，留名的是一千一百五十个人，一千四百人，有一些大概没有留名，或者没有写下来。每一天晚上我相信都有一些人是可能第二次上前，然后第三次向前，所以不好意思一直填，一直填。或者从前在别的布道会曾经上前来，这一次再上前他们没有填，但是不要紧，这表示他已经受了感动。

而最后第五天晚上的聚会上前的人大概是全部参加的人，大概百分之五十，这比例是大得不得了的。我最多的一次比例是百分之六十五的人跑到台前来，那是在纽西兰，就是去年，而大人有这么多的比率到前头决志，无论他是得复兴，或是他是得造就，重新立约为主而活，这表示神的话那一天打动了他的心，感谢上帝！

这样的布道为什么？明年你请不请我还是要再来。你要不要合作是你的事。如果你肯合作是神给你机会，不是你帮助我。没有人在我的事工是帮助我，I am nothing.我们都在事奉主，No one come to help,no one come to contribute.没有人来贡献，每一个人Come to learn,come to serve,come to see how God work. 阿们？我们都是来看神做工，我们都是来学习，我们来事奉，我们来同心兴旺主的道。

那为什么明年还要再来？可能后年再来，看主怎么引导。有几个城市我决定了一连五年开布道会，放下别的城市，不是因为这些城市特别欢迎我。这些城市特别不欢迎我，我就特别来。为什么呢？因为当他感到不需要的时候，正是他「需要而不觉悟」的时候。「需要而不觉悟所需要的」，比「需要而觉悟着需要的」还更大。所以我一定要看，哪一个地方是需要把神的工作重新做好。

那，为什么要这样做呢？因为纯粹以福音，以护教，以神学，以教义布道的讲道，已经衰微下去了。今天我们是以娱乐，以歌星吸引人，以群众心理来带人来。以感情作用，煽动性的呼召来吸引人的，这种布道会相当多。以医病来使人有兴趣，好奇，看看基督教会不会给他来什么福气的，这种布道会大有人做。但是真正以护教，以神学，以教义，以耶稣基督的神性、人性、救赎、十字架、纯粹福音的布道太少了。所以一定要有这种讲台的复兴。所以我这么做，是盼望有一些人因为纯粹的道理而产生信仰，因为信道是从听道来的。信道是从听道来的，听道是从基督的话而来的。虽然讲的是「人性的尊严的价值」，结果一定谈到基督是真正人性的榜样，基督是真正的牺牲，基督是真正的救主。所以明年我们会更着重在认识基督的这件事情上，做为布道的主题，愿上帝赐福给我们每一个人。

今天第一次参加希伯来书讲座的请举手我看看？第一次参加的？非常欢迎你们来，过我们已经有了一百次了，那么你们只有损失一百次罢了！接下去还有多少次我不知道，因为十二章到十三章很可能不到三十次就会结束，可能今年是最后一年讲希伯来书，你还能在没有结束以前参加这个查经。有一些人他们感到「查经」就是在那里「翻翻圣经」，那叫「查经」。我们这个是「希伯来书讲经大会」，这个expository preaching，不是几个人在那里，你看你的意见，我看我的意见。这种讲经需要全本圣经融汇贯通，对神学教义清楚明白，然后很勇敢的把信息带出来的讲经。

我这种讲经，跟你读解经的书是很不一样的，因为解经的书很注重文法、词句、背景的历史这些背后行与行之间，字与字之间的关系。而我们是很注重「信息」怎样有力的带出来，怎样实际对信徒产生责备，教训，安慰和建立的效用。所以我们很需要能力在我们传讲的中间。你看所有的解经书，跟你参加这些讲经大会，你一定有不同的感受，有不同的领受。我们求主赐福给我们，我们再一次低头祷告：

「主啊，求主怜悯今天晚上的聚会，正像你怜悯以上每一次的聚会一样。你过去怎样用你的灵引导我们，求你今天晚上照样用你的灵引导我们。你与你的仆人同在，给他需要的声音，给他需要的力量，给他需要的依靠，给他有能力把你的真理，有智慧把你的话语，有主你自己的引导，把你的信传讲给大家。感谢赞美，我们奉耶稣基督的名，吩咐撒但离开这个地方！因为牠在你里面原是毫无所有的。你与我们同在，感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

我们大家打开希伯来书第十二章，我们已经念了第十四节：

「你们要追求与众人和睦，并要追求圣洁；非圣洁没有人能见主。」

今天开始我们要读第十五节一直到第十七节，一同开声来读：

「又要谨慎，恐怕有人失了上帝的恩；恐怕有毒根生出来扰乱你们，因此叫众人沾染污秽；恐怕有淫乱的，有贪恋世俗如以扫的；他因一点食物把自己长子的名分卖了。后来想要承受父所祝的福，竟被弃绝，虽然号哭切求，却得不着门路，使他[父亲]的心意回转，这是你们知道的。」

今天我们要思想第十五到第十七节这个很重要的儆戒的话语。你在希伯来书里面你看见从前面一直到结束的时候，有很多大的儆戒，有五个大的儆戒，还有一些小的儆戒。这是一节相当重要的儆戒的话语，在第十四节，全本圣经很少有像这一节把两样重要而很难配合的事情配合起来，就是「和睦」跟「圣洁」。「圣洁」是个人的事，「和睦」是与众人关系的事。「圣洁」是个人的追求，「和睦」是群体的追求。我们要追求圣洁，更要追求和睦。你要与人和睦，更要保守圣洁，因为没有圣洁没有人能见主的面。

我上次在这里的时候，我们多思想注重到关于「和睦」的事情，在香港我多注重关于「圣洁」的事情。「圣洁」跟「和睦」配合起来就变成一个很美好的灵性了。一个人存着清洁的心才能真正相爱，所以圣洁也成为爱的一个基础，圣洁成为爱的出发点。如果你对别人的爱心，不是从诚诚实实的心意发出来的，你的爱心就没有价值。所以一个人不在圣洁的基础上，来建立一个爱人的根基和爱人的习惯跟性格，他没有办法在教会过一个和睦的生活。

我特别在这个地方给你们谈到，基督徒的和好是从与主和好产生的。所以基督在十字架上，是上帝借着他使世人与神和好，这个与神和好的次序是我们与祂和好，不是祂与我们和好。那为什么突然变成是我们主动而主是被动的呢？原是祂主动的赐下牺牲来邀我们借着祂的牺牲可以回到祂面前，好像我们可以主动与祂和好，其实我们之所以能与神和好，是因为神先借着基督使我们与祂和好，牺牲自己。所以，「与主和好」就变成一切和睦生活最重要的基础。

「与神和好」的第二步就自动产生了「与自己和好」。这样，一个人与神和好之后，他就能与自己和好。与自己和好之后，这个人才能与众人和好。这是第三步的和好。第三步和好之后，你就有力量叫众人之间不好的人与不和好的人和好。叫人与人和好，这是第四个步骤。那这四步都做完之后，你就有权柄，有能力叫世人与神和好。

传福音之所以能有果效，因为你自己先经历福音。传福音之所以能有果效主，因为你自己先实行福音的要义，要素，就是借着牺牲与神和好，使人和好，借着神的能力成为叫人和好，神儿子的职分和功用在你身上。所以圣经说「使人和好的有福了，因为他们必称为上帝的儿子」(参：马太福音：5 章9 节)。那，这些都是从圣洁的基础产生出来的。所以彼得前书第一章说「你们要切切实实彼此相爱，存着诚实的心才能爱别人」(参：彼得前书：4 章8 节)而诚实的心，切实的心是从圣洁发出来的。所以「圣洁」跟「和睦」是个人与众人之间的总调和。

一个人的灵性好到什么地方？你看他真正抗拒罪恶到什么地步。一个人的灵性成熟到什么地步，你看他圣洁的功夫已经达到了什么程度。一个人的灵性成长到什么地步，看他与众人和好的修养到什么地步。如果一个人处处与人为敌，到处兴风作浪，在每一个地方产生嚷闹，争吵，吵架，或者许多的嫌隙，这个人的灵性一定是有问题的。当然，我们一方面持守圣洁的时候，一定不放弃原则，不妥协。相反的，当我们一面持守圣洁而不妥协之后，能够与意见不同的人和好，这是一件很困难的事情。

所以这两件好像很矛盾，很难并存并立的事情，能够两个都一并去守住，就达到这一节的情形了。那，这样以后，教会生活就很建全了，这就是第十四节的意思。

第十五节提到了，我们有这种健全的教会生活，一方面与人和好，一方面自己保守圣洁，使我们可以常常见主。之后，你要谨慎。谨慎什么呢？----不要失去上帝的恩。那这个「失去上帝的恩」是一件很大很大的事情。

「失去上帝的恩」的意思是什么呢？是不是这个人从恩典中堕落了呢？是不是这个人轻看恩典，以后就与神的关系疏远了呢？「失去上帝的恩」是不是没有得到应当神要给他的恩典呢？这当然包含许多方面的意思。「你要谨慎，免得失去上帝的恩。」所以我们看见许多许多的基督徒，在应当可以领受更多恩典的时刻，竟然没有份的时候，他没有觉悟。换一句话说，也就是他自己以为恩典就是这样。他以为灵性就是这样。他没有感觉到可以得到更多的，但是他竟然因为不谨慎，就失去了。

你不要忘记多马有一次没有参加一个重要的聚会，多马就失去了很大的恩典。因为那一次众人都看见耶稣复活，只有他掉队，只有他落伍。这样，他就把他自己错误的，他不够的信心讲出来----「除非我亲手摸到他手中的钉痕，自己亲手探入他肋旁的洞，我不会相信他复活了」(参：约翰福音：20 章25 节)。他讲的时候完侃侃有词，头头是道，已为他正是很合理的讲出，人听了一定降服于他的理论，却不知道他完全是因为失去恩典，才讲这样的话，你清楚了吗？他为什么失去恩典呢？因为他掉队，他落伍。

我在大概这是第四次在这个讲座中间讲，「复兴」包括了速度与圣灵的引导齐步同行。这个Same speed with the guidance of the Holy Spirit.是教会几乎很少人注意到的事情。圣灵引导我们到什么地步？我们应当走到哪里？如果圣灵引导我们的地步，是远远快过我们跟随的脚踪的话，我们是落伍的，我们是掉队的，我们是赶不上的。而关于「赶得上」、「赶不上」的事情，希伯来书有几次提到这个事情，所以这就表示，复兴不是单单「现象」的；复兴不是单单「数目」的。今天的灵恩派注重复兴的「现象」，很注重复兴的人数的「数目」，所以只要数目一多了，「你看，这不是复兴吗？」还有许多用「声音」来表示复兴，所以他们用差不多，可以说是用最大的音乐来表示是兴奋得不得了，那是「兴奋」那不是「奋兴」。那是有声音的表达，不是真正的表达。

在圣经给我们看见，当上帝复兴伊莱贾的时候，祂借着山崩地裂，闪电，雷声，但耶和华不在其中。大风大雨耶和华不在其中。这些碎石掉下来，这个震动，天震地动的声音，耶和华不在其中。等这些完了以后，然后有微风经过耶和华在其中(参：列王记上：19 章11-13 节)。

有时候神的复兴不是轰轰烈烈，有时候神的复兴，就在你病到差不多要死亡的时候，一句话很简单的话把你叫醒过来。有时神的复兴就是在那最简单的小孩子的动作里面提示你的。所以我们不能用「现象」代替「复兴」；我们不能用「音量」代替「复兴」；我们更不能用「数目」代替「复兴」。复兴来到的时候，要你跟随神的脚步，而且速度是齐步同行的，不是远远掉在后面，这是很重要的事情。

我们今天有很多青年人，在社青的阶段以前，都很热心爱主，等到进到社会以后完全等于冷淡离开主，到退休以后再回到主面前，然后对主说「主啊，我现在知道了，世界一切都是虚空的！我退休以后完全奉献给你。」主说，「什么叫完全奉献给你？剩下两年是完全奉献吗？」这是「两年奉献」，这是「尾巴的奉献」，是最后没有的价值的生命的奉献。你看，这个就是掉队的人，为什么呢？因为他已经落伍几十年才回头。圣灵已经走了很远了，他远远跟随主，这掉队的跟随，远远的跟随，是很可惜很可惜的一件事情。神要我们实时，要我们在固定的时间表里面顺服祂，这很要紧。所以「你们要谨，慎免得失去了上帝的恩。」

这个「失去上帝的恩」不一定要解释就是在恩典中完全堕落没有份。但是许多丰盛的恩典没有临到你，因为你掉队，因为你不谨慎跟随，你不紧紧的抓住他。以赛亚书里面有一句话很感动我----「无人奋力抓住我」(参：以赛亚书：64 章7 节)。奋力抓住上帝，大家说「奋力抓住上帝」。

我不知道中文怎么这样翻译的，奋力抓住上帝。而全本圣经里面有一个人有这种个性，那就是雅各布。雅各布在雅博渡口的时候，天使与他摔跤，他不让天使去，「你一定要赐福给我，如果你不赐福给我，你不能离开我！」就因为他这样苦苦求，他奋力求，他真心，紧紧跟随，抓住主的使者----「你不要离开我！」(参：创世记：32 章26 节)耶和华赐福给他，那个时候给他大腿扭了一把，终身瘸腿走路，但是恩典没有离开他。

今天我们可以做一个很健康而没有恩典的人；我们可以做一个很齐全而缺乏恩典的人；我们可以做一个很发财而缺乏恩典的人。但是这些恩典之外的财产算什么？恩典之外的齐全算什么？恩典之外的健康又算什么呢？我宁愿蒙恩而瘸腿，我不要齐全而失去上帝恩典。「你要谨慎，免得你失去了上帝的恩。」

感谢上帝！这句话很清楚的告诉我们，因为「恐怕有人失去了上帝的恩，又恐怕有毒根生出来。」你要注意，在教会的生活中间，有时就在你不谨慎，你在不注意的中间，有毒根慢慢生出来，这个毒根生出来的时候，你是看不见的。因为「根」是从地里面生的，所以慢慢慢生出来，到它生出来的时候，可能在里面已经蔓延很长了。所以这个「毒根」是一颗不信的恶心，这个毒根是邪恶的一面，这个毒是犯罪的思想，这个毒根就可能破坏「信」、「德」两样的东西。无论是信仰的，无论是道德的，毒根生出来的时候，就是很难根除，很难拔掉的。「恐怕有毒根生出来，扰乱你们，因此叫众人沾染污秽。」

你看见以色列的历史中间，有很多次我们发现这样的情形。神的恩典在那里，神的仆人在那里，神的道在那里，而外表上他们敬拜的程序，他们敬拜的一切规矩照样行着，但是无形之中有不信的人，把一些毒根撒在他们中间，把不信的种子撒在百姓中间，把那些挑拨离间的话语，撒在百姓的中间。所以等到时机到的时候，这个毒根就结出果子来，就生长出枝叶出来，变成很难应付的一件事情。

在摩西的时代，你看有可拉的后裔，你看有那些败坏的，那些不信的，那些散播谣言，使百姓对神产生怨言的这些种子在百姓的中间。有一些闲杂人跟着他们一同走，在适当的时候，他们就趁机发挥，他们就照他们不信的恶心，讲出一些使众人埋怨上帝的话语。

我个人一生一世我非常谨慎，有什么事遇到困难？困难的时候我对神有埋怨吗？我对神的回应如何？Man is the only being created to response to God.你要注意这句话，人是独一被造而能对神有回应的活物。所有的动物中间没有一个能对神有回应，只有人能对神有回应。而当神的使我们遇到困难的时候，我们很可能在无意识的中间，就用反面响应来对待我们的上帝。我们遇到困难的时候，马上以不满意的心理来响应上帝。「如果上帝爱我，为什么这样？」「如果上帝真的爱我，为什么许可我遇到困难？为什么给我生病？为什么给我遇到不顺利？为什么给我缺乏钱财？为什么不医我一切的病痛，不解决我的困难？」当你这些响应出来的时候，你就是中了毒根的影响。所以你要注意，你与神之间的关系，要经常谨慎自己如何响应神。

感谢上帝！圣经给了我们很多重要的例子，有许多人在最困难的时候，他们的响应总是正面的，没有反面的，因为对神的「信」，跟对神的「顺」是不能分开的，大家说「对神的信，跟对神的顺是不能分开的。」如果你真是信神的人，而你不是顺从神的人，你的「信」就有毛病。如果你是信上帝，而你不顺从神，你的生活就有危险。你的「信」加上你的「不顺」，你就掉在毒根的回应中间了。

乔布受苦的时候，他的响应是正面的，乔布的妻子同样受苦，她的回应是反面的。所以当乔布的十个孩子一天死光了，这么痛苦，有哪一个棺材店同一天预备十副棺材的呢？这是「现货」(ready stock)，十具的棺材，很难的。所以我相信那是人生一大灾祸，十个孩子，从第一个长子到最后一个最小的孩子，同一天全部被杀，全部死光。有谁受得了呢？那个时候，乔布的妻子用反面的响应来责备乔布。「你这么爱主有什么用呢？耶和华使我们的孩子都死了，你还要信祂吗？」「你岂不是远离恶事，敬畏上帝完全正直，行善做众人模范的信徒吗？你看，上帝竟然用这样的事待你！你怎样明白？你怎样解释给我听？我跟随你信主，今天你的主对待我是这样的，对待你是这样的，你怎么回答？」乔布的回答是正面的响应，「赏赐的是耶和华，收取的也是耶和华，耶和华的名是应当称颂的」(参：乔布记：1 章21 节)。他不让毒根在他身上有一点蔓延的可能。

我解释「毒根」的时候，我要解释成你对神的响应要谨慎。我这一生多少困难，多少拦阻，多少不顺利，多少身体的病痛，我不会让我的心怀疑神，埋怨神。我结婚三十二年，我太太今天在这里，你可以问她，我曾经对神埋怨过任何一句话没有？这是因为我深深知道，我们是唯一向神回应的活物，神造人的时候，祂要在我们的口中得着荣耀，祂要借着爱祂的人，蒙祂所爱的人口里的话回应的时候，不给我们的仇敌有亵渎上帝的机会。许多时候我们不小心讲话，我们让毒根滋长，让毒根影响我们，我们不自觉，以后我们就给魔鬼留地步了，我们叫外邦人得着了亵渎上帝的机会。「你们要谨慎，免得你们失去了上帝的恩；你们要谨慎，恐怕有毒根生出来扰乱你们。」

你要知道有许多的事都是有传染性质的，病有两种，一种是传染病，一种不是传染病。当我得到肝病的时候，我后来回到马尼拉重头再查，因为那个医生初步的断定，是我得了肝癌一年里面会死。后来我再重头去查的时候才知道，这个医生查错了，所以到现在我还没有死，那是一九八四年。所以，十九年前我被判定，一年里面会死。很多人就恳切祷告，那些祷告都是太多的，本来不必那么恳切祷告，因为我不是得了肝癌，因为一个医生看错了。我回去重头查，查完了以后我就安心了，因为我Anti HBE是存在的，Anti HBC是存在的，Anti HBX是不存在的，所以我很难有生之年完全恢复，因为已经超过了四十多岁才得到Ｂ型肝炎，可能直到死不能痊愈。那么怎么办呢？我会慢慢慢慢在十六年到二十一年之间，就变成肝硬化，以后肝癌而死。但是最大的可能还有二十一年，所以今年十九年，可能还有两年，我是这样想的。

那，这样，感谢上帝！但我发现HBE,HBC，这两个抗体出来，我知道我是带菌的肝病患者，但是我是不容易传染给别人的。所以这样，病有两种，一种是传染的，一种是不传染的，那我怎么咳嗽都从来没有传染给我的太太，我肝病这么多年也没有传染给别人，这表示这是我自己负责，我自己担当我的病，担当我的痛苦，我们没有传给别人。好在我活在世界上比较安心一点点，如果我到处传给别人，我可能祷告「主啊！那你就把我带去好了，免得到处做害群之马。」

感谢上帝！但是有一些病是传染的，所以对于传染的病，你就要谨慎。属灵的事情上也是这样，这里的毒根是蔓延的，是会传染的，所以你特别要谨慎，因为毒根生出来就干扰，就扰乱了你们。教会里面的混乱是为什么？因为有毒根，教会里面分裂为什么？因为有cancer，有癌症的菌在教会的中间。「癌」是什么呢？「癌」不是衰弱，「癌」是太发达。「癌症」的部份，那边的细胞不是要死了，衰弱，是太发达，太过发达。所以教会有时候受大干扰，不是有一些信徒太冷淡，是因为他们太热心。太热心，太发达，太过努力，太过拼命，结果变成教会的危机，为什么呢？因为毒根在里面生出来了。它们的生长力，它们生长的力量，vitality，生长力，生命力是大得不得了，但是不顺从整个系统的平衡性，那叫做「癌」，你懂吗？

所以有许多时候，毒根生出来的时候，不是因为人冷淡，是因为人太热心。人热到没有平衡，热到不被真理约束，热到不在上帝的道的管束范围里面，这种毒根是传染的，这种毒根是危险的，这种毒根是很积极的，不是很消极的。它并不是违背生命的规律而变成慢慢慢慢快要死了，就慢慢消亡，消沉下去。相反的，它是违背生命的规律，变得太过火热，太过爆裂，太过滋长，而不顾全体的平衡，这是很危险的一件事情。所以当毒根生出来的时候，就会引起干扰，毒根生出来的时候，引起不平衡的发展，就像癌症一样的。

我们看见许多的教会分裂，为什么？有一部份的人过份热心，以那些不当火热，不当热的地步，或者不当注重的一些细节上，结果把那些非绝对的绝对化了，把「次要」的「主要化」，把那些应当在下面好好暗暗自己做只荣耀神的，把它表面化，就变成不需要的表面的争辩，这是很危险的事情。所以毒根生出来的时候是喧宾夺主，毒根生出来的时候不应当热的特别热。你不能说「这个人太冷了，哇！天气这么冷，那么他现在越来越冷，温度三十七，变成三十五、三十二、三十一变成二十九，「主啊！你要取他的生命回去吗？求主给他回过来，热过来。」后来他就慢慢恢复，恢复到三十五、三十六。你感谢主，你说「越热越好！」到四十二度、四十八，你说，「更感谢主了！」那到了五十二、六十，好不好？有一些规律你不能过份。所以当毒根生出来的时候是过份的积极，是超过了基督的教训，是越过了应当有的平衡，那就很危险。

所以教会里面有许多许多的时候，人以为某一种血肉之勇可以成全上帝的旨意。有许多时候，我们以为我们血气的火热可以成全上帝的心意，那是「揠苗助长」，当「揠苗助长」的结果，就是全然崩溃。你知道「揠苗助长」这个成语了，这是很危险的事情。毒根生出来的时候是有一批的，有一些的教会里面的肢体，他们用错误的火热，用错误的速度来加鞭快跑，把整个教会带到被干扰的地步中间。我盼望教会有一个非常合理的，非常平衡的，非常照着属灵生命的规则、进度的成长次序。这种成长次序，这种照着规则，照着规律，照着应当有的生命发展程序来成长的，才是健全，才是神所喜悦的。否则的话就变成毒根、毒瘤，变成干扰整个群体生活的可怕的事情。

这样，当有一些人出来干扰你们的时候，那么，这些人就变成用别的一种心态，和别的一种雄心大志来做上帝的工作，忽略了前面要圣洁，要和睦。那么，一不圣洁，一不和睦就产生什么？---- 淫乱的事情就会生出来了。所以我们看见许多的异端都是很热心的，但是请你注重下面的话，凡是很注圣灵，结果生活不圣洁的人都掉在这个毛病中间！凡是注重某一些非纯正真理，强化到一个地步，绝对化一些非绝对的真理到一个地步的时候，他们都过淫乱的生活。这是历史上一个很可怕的事实，我们不能推翻，我们不能忽略的。

昨天有人问「摩门教」的问题。「摩门教」自称是「末世圣徒」，对不对呢？Late Day Saints of Jesus Christ.是「末世圣徒教会」。而「末世圣徒教会」的Saints，「圣徒」这个字，在圣经是所有因基督的宝血洗净成圣的人，按地位来说得救的人都是圣徒。「圣徒」这两个字，在天主教是那些真正过敬虔生活，领受神特别恩宠，而且一生一世牺牲，荣耀上帝，死后经过鉴定，把他们整个canonize，教会追认他的圣徒地位，才可以叫做「圣徒」。所以天主教的圣徒跟哥林多前书第一章第一、第二节的圣徒，是完全不同的看法。

比如说庚子年，八国联军在中国烧杀，从天津到北京五十五天，整个紫禁城中间烧掉圆明园，你知道我在讲什么？而那个时候就有「义和团」，就趁机烧礼拜堂，在这一段的时间中间，他们一方面反对西方帝国主义，一方面烧礼拜堂。内地会在这以前一、两年曾经发动整个中国北部签名运动，谁愿意为信仰的缘故预备殉道，预备被杀的签名运动。那一次在北部十多省里面，有八千多人签名预备为主受死，这是中国教会历史里面，可歌可泣，非常令人感动的一个时期。八千个基督徒说「主啊，必要的时候，我愿意为你死，我愿意牺牲，我愿意为你的真理殉道。」

那么，当庚子年真正发生战争的时候，义和团事件，许多人被杀，被杀以后到了两年前，天主教总部梵谛岗就封这些人为「圣徒」。多少人哪？有谁记得吗？你们不注意这些哦，你只注意股票今天起多少，跌多少。我如果没有记错，是一百四十多个人，同一天宣称中国一个国家增加一百四十多个圣徒，这是历史上第一次。这个事情，「封圣」的事情，引起北京对梵谛岗大大的不满，要梵谛岗认错。「这些被杀的基督徒不是圣徒，是卖国贼，这是依靠帝国主义，不爱国的，应该死的人，所以不是殉道者。」这样，北京跟梵谛岗争执。

我告诉你，我先告诉你一句话，梵谛岗绝对不会为这个事情收回的。因为天主教「封圣」是永恒的，一「封圣」就是永永远远是圣徒。而这次梵谛岗这样封圣，是故意要羞辱XX主义，因为他这样做法来告诉他基督教曾经在中国受逼害，这些人应当被全世界人尊重。所以「封圣」的事情，是有永恒的意义存在其中，这是天主教一贯的传统，他不会因此收回的。而XX主义怎么喧嚣，怎么反抗也没有用，因为历史要证明全世界的教会，是承认天主教这样封圣的。

好，所以「圣徒」这两个字在天主教的传统中间是要被追认，好好研究他的一生，他的事奉，他的信仰，跟他最后到底对整个教会的发展，产生什么历史性的果效才封圣的。

你们知道法国有一个女孩子叫作「圣女贞德」(Joan of the Arc,约1412-1431)，她的封圣经过几百年以后才封圣的。所以天主教的「圣徒」是「追认」的封圣，是那个人真正用行为，事奉，牺牲精神，持守信仰，护卫真理，产生历史性的宣教果效才被封圣。而圣经中间的「圣徒」是一个人真正信耶稣基督，地位上因为耶稣宝血的洗净，他成为圣洁的人，他直接成全圣徒。

但是摩门教的「圣徒」这两个字是完全不负责任的，所以昨天我在解答问题的时候说「我告诉你，摩门教自称是「末世圣徒耶稣的教会」，但是他们的创办人施密约瑟(Joseph Smith,1805-1844)有二十多个妻子，他的继承人杨百瀚(Brigham Young,1801-1877)有四十五个妻子，这样邪恶淫乱。这样，你看见了，那些专讲圣灵的人，许多灵恩派的大头，查出他们的生活，荒宴醉酒淫乱得不得了！金_贝克(Jim Bakker)是犯淫乱的，史华格(Jimmy Swaggart)是犯淫乱的人，这些最会讲圣灵的人，是生活最不圣洁的人。

在第十四节提到「你要追求和睦，你要追求圣洁。」第十五节，「你要谨慎，免得失去上帝的恩。」然后呢？「毒根生出来扰乱你们，就把许多人玷污在淫乱的中间。」这些都是儆戒的话，而这些被忽略的儆戒的话，都成为一个镜子给我们看见历世历代的异端，历世历代那些毒根生出来的人，都中了这些话语里面所讲的。求主怜悯我们，怜悯我们！有许多不注重圣洁，而很会讲道的人都是很危险的。许多不注重这些儆戒，而大有恩赐的人都是很危险的。

亲爱的弟兄姐妹们，当金_贝克最兴旺的时候，每一年收到的奉献是美金一亿五千三百万美金。葛理翰(Billy Graham,1918-) 整个布道团，一年收到的奉献不过是五千六百万美金，他几乎三倍，他不开大布道会，他就在电视广播买电视时间，财源滚滚而来。这些人已经学会了怎样生财，学会了怎样刮钱，他们就用最轻省的，最少的办法，达到最多最多的钱财。金_贝克后来被发现他是犯奸淫的，他的太太也是有问题的，他是欺骗人的。还有史华格去找妓女，他的汽车给一个被他开除的副牧师，，把他漏风以后，他就没有办法走了，然后他就一直拍他怎么进到妓女家，拿东西出来，再灌风，要走的时候再回去，都录进去了，他们把这些的录音带把它带到他们总部中间做档案。他们的总部把他叫回来，以后问他，「你真的有到这个地方，你有这样做吗？」他回答说「没有！」「你说你没有？」「是没有，在神我说没有，就是没有。」「你坐下。」当把电影演出来的时候，他流着眼泪才承认。

这种因为证据十足才承认的人，不是真正的悔改，他们要吊销他上台讲道两年的资格。结果他忍气吞声，最后一次对八千人聚集的时候，宣布「我有罪了！我有罪了！」他这个宣布呢，效法一种形像，好像戴维认罪悔改的样子，因为已经被人知道了还不悔改，你连逃避的资格都没有了。悔改以后很多人哭啊！哭，那一次他在电视台上认罪悔改的样子，我都看到了，我刚好在美国。

以后有什么事情发生呢？半年以后，他突然间感觉到我这样下去没有前途，就宣布脱离那个教会，自己另外办一个教会。你看到他不甘愿受管教，这些人他们一方面讲「圣灵，圣灵，圣灵....」一方面生活不圣洁，所以我告诉你，「圣洁」是不能冒充的，这是一件「实质」的问题，不是「理论」的问题。你讲「圣洁」这是理论，你过圣洁的生活，这是「实质」。撒旦可以给人许多冒充恩赐的可能，但是撒旦没有可能使你冒充圣洁，因为圣洁是实质，圣洁不是冒充的。所以「你要谨慎」，在这里提到「谨慎」恐怕有人失去上帝的恩，恐怕有毒根生出来扰乱你们，因为是叫众人沾染污秽，恐怕有淫乱的，有贪恋世俗如以扫的。」

在这里提到两件事情。当毒根生出来以后，当毒根萌芽长成的时候，当毒根开花结果的时候，两种罪会很明显的。第一、贪财。第二、淫乱。这两件事变成教会最大的羞辱，这两件事变成圣徒最大的绊脚石，这两件事变成外邦人对教会最大的轻看，这两件事变成世界的人亵渎上帝的儿女最大的借口，就是贪财跟淫乱。

「你们要谨慎，恐怕有毒根生出来。」「你们要谨慎，恐怕你们受扰乱，你们要谨慎，恐怕你们有人受玷污，什么玷污呢？----第一、贪恋钱财。第二、犯奸淫。你看见了没有？这里记载得很清楚，我们大家再读第十六节「恐怕有淫乱的，有贪恋世俗如以扫的；他因一点食物把自己长子的名分卖了。」

亲爱的弟兄姐妹，这里为什么提到「长子的名分」呢？原来我们在世人中间，成为全世界所注目的，我们是领受了儿子的名分，而且我们要继续不断带领更多的人与我们一同归入耶稣基督，同为后嗣，同归一体，同蒙应许，这是以弗所书第三章所提到的三句话(参：以弗所书：3 章6 节)。我们与基督一同为后嗣。与基督一同归为一体，与基督一同蒙应许，而基督是众儿子中间的长子，而我们是与他一同做为神的儿女的，但是我们又因为得了福份，好像长子一样，这里不是提到我们与基督一样做长子，这里是说「当以扫失去长子的名分的时候，他不过是为了一碗的红豆汤。」

这几天我讲完道，很累躺在床上，我印度尼西亚来的同工就买红豆汤蒟箬给我吃，而每个晚上我吃那一杯的时候，就祷告「主啊，我不要做以扫！」所以我今天我自己去买的时候，我不买红豆汤，我买绿豆汤，就顺便讲一两句。感谢上帝，每次看到什么，我就想到圣经里面讲些什么。每一次提到什么事，圣经有关这件事提过什么，我要注意。

亲爱的弟兄姐妹们，为了一碗红豆汤，连长子名份都不要，这个是轻看上帝的安排。请你注意，上帝安排以扫做长子；上帝安排雅各布做次子，以扫跟雅各布之间，只不过是相差一分钟，以扫生出来的时侯，可能不久雅各布生出来，但是雅各布没有生出来以前，手抓住以扫的脚，所以至少他的手伸出来了。在这一分钟的时间，就定了一个是长子，一个不是长子。那么，做长子的，虽然早一分钟，得到的产业是两份，你知道吗？这是圣经旧约很清楚记载的。你是长子，长子可以得到两份。我现在不我是叫你回去跟你的爸爸争两份，因为你是长子。我是照圣经，那你就凶得不得了，「唐牧师给我们讲了这篇道，所以我回来一定要争两份！」我不是要讲这个，这里所讲的都是关于「属灵的价值」跟「属灵的意义」的问题。

那，做长子的是神的安排，神既然安排你做长子，你应当自己尊重神的安排。当上帝把恩赐多给一些人的时候，这些人轻看神给他的恩赐，把恩赐随便糟蹋掉，他不是正在用他的自由，他预备受审判！请你注意听这些话。如果你比别人更有知识，更有头脑，更会想，更会运用逻辑，你因为自以为表示谦卑，而不用你的逻辑，不用你的思考力，所以「简简单单做事情好了」，你不是正在运用自由，你正在预备受审判！因为你轻看神给你的。

我清楚知道神给我的恩赐很大，所以我也清楚知道，我受的审判要更多，因为「多给谁，就向谁多要」(参：路加福音：12 章48 节)。我们不能因为我们是长子，我要得到两份，所以我就一天到晚争世界的财产。我今天因为我是长子我要得到两份，我要受两倍的审判。从这个相互关系，对神的响应和责任与恩典之间的平衡去了解，我应当怎样做人，怎样面对上帝。

我清楚知道神给我的恩赐，给我的机会比别人多，所以以后神给我的审判一定更重。我应当有生之年做比别人更多的工作，更多劳苦，更多付代价，更多拼命，更多付出，为什么呢？因为以后我受审判的时候，没有人可以代替我。如果我沾沾自喜，因为我得了比别人更多的恩赐和才干，我就因此轻看别人，我就有灾祸了。如果因为我得到的恩惠，得到的神的赏赐比别人更大的，我就这样骄傲夺取上帝的荣耀，我就有灾祸了！如果我领受的是更多，我要想的就是以后受审判怎么样。这样你的灵性才会好起来。如果你得到的更多，你就因此轻看别人，那你就很可怜，你就很可怕，因为你以后面对审判的时候，一定受不了。

犹太人与别的民族不同的地方在哪里？他们领受了上帝把圣言托给他们，他们有活泼的圣言，上帝交托给他们。结果他们有了律法，他们行吗？他们没办法行，不行以后怎么样呢？「虽然行不出来，至少我有律法」，所以看外族的人都是狗，他看自己才是选民。因这样他蒙恩吗？不是，因这样，他失去恩，不是蒙恩。所以上帝既然把恩典给你，你既然领受了恩，你就应当为领受的恩，预备受审判的时候，怎样谨慎，怎样在神面前负责任。这样，你才是真正对神忠心的人。

我们领受更多，我们以后受审判更多。我们不要因领受多而骄傲，不要因为领受多而夺取神的荣耀，不要因为领受多而把自己当作有特权，随便对待别人的人，我们不要因为领受多，而轻看我们的同事，我们的同工。我们因为领受多，而恐惧战兢等候受审判的日子。这样，你的灵性才会稳定，才会好好的长进。愿上帝赐福给我们！

以扫不是如此，以扫领受了长子的名分，他现在管它长子不长子。「长子算什么？不做长子也不要紧，反正现在热，现在累得半死，现在饿了，我需要一碗红豆汤！」以扫就这样，轻看践踏上帝的安排，轻看出卖上帝给他的恩典。

「你恐怕失去上帝的恩。」上帝的恩失去了，毒根生出来了，扰乱进到你里面了，你贪恋，你淫乱，你就放弃了长子的名分，这些都是很清楚的记载。所以他说，「算了，你要做长子给他做吧！」

有一些人把上帝给他的特别恩典丢掉了，还以为他是很谦卑的。有的人忽略了上帝给他奇妙的安排，把恩典、机会随便丢掉，他以为他是很谦让，他是与世不争的人，不是的！当争而不争是「笨」，不当争而争是「贪」，大家说，一、二、三「当争而不争是笨，不当争而争是贪。」我们一定要学会，该争的事情上绝对不让，当让的事情上绝对不争，这个很不容易！但是这个要学。我在很多的事情上，绝对不妥协，在信仰，在教义上，在真理持守圣经原则的这些事情上，我绝对不让，一点不肯妥协。个人吃好不好，随便。你尊重不尊重我，不要紧。你到底对我好不好，你的事情。我不会为这个事情争。因为当争我一定要争，当让我一定要让。

人怎么讲论耶稣他都不回答，他不辩护，他不为自己讲任何一句对自己有好处的话语。但是当人说，「你是基督吗？你是上帝的儿子吗？你是犹太人的王吗？」他这个时候绝对不可不讲，「你说的是。」虽然他知道讲了「我是上帝的儿子」，所得来的就是一个死。讲「我是犹太人的王」，所得到的就是一个宣判「钉十字架！」他还是要讲。因为当争应当争，不可让。当让的事情不可争。当人要耶稣做王的时候，他跑到旷野。冠冕来到的时候，这是世界的，不是神来的，他不要！十字架来到的时候，这是神给的，他要。苦杯来到的时候，这是神的旨意，他喝。「不是照我的意思，是照你的意思」(参：马太福音：26 章39 节)。

今天教会有许多时候，在这些主要的，次要的；绝对的，非绝对的；应当的，不应当的都乱了。你还记得昨天我讲那一篇道的第一段是讲什么吗？讲铃木大佐跟雅斯培(Karl Jaspers,1883-1969)的分别。雅斯培是西方最重要的基督教地区的最大的哲学家，铃木大佐是东方，不是基督教，是佛国家里面最大的一个哲学家。这个哲学家，非基督徒他承认耶稣讲的那一句话，那一句话是基督教的地方的一个哲学家说「耶稣没有讲过那句话」。所以我说「基督所讲过的话，基督教地区轻看，而非基督教地区对基督教的尊重，形成一个很大的对比。」你看，教会会堕落到一个地步，产生一些自己羞辱自己，自己出卖自己，自己否定自己的信仰的败类所讲的话语。求主怜悯我们！

我们的主给我们学习的榜样，当争的时候，他一定不让，当让的时候他一定不争。基督从来没有为自己的好处，为自己的肉体，为自己的方便求过什么。他也不会对神永恒的旨意，对绝对的真理让过什么，他是基督，我们今天应当效法这样，免得毒根长起来以后，就在这里告诉我们，「使我们因为失去长子的名分，我们贪恋，我们淫乱，以后就完全放弃，妥协我们所领受的恩典，这样我们就从恩典中间堕落了。」

「他因一点食物，把自己长子的名分卖掉了！」长子的名分卖掉了以后，可以买回来吗？不能！你把你的手表当掉可以赎回来，你把很多的东西卖掉，可以有钱再买回来，长子的名分卖掉，你不能赎回来，因为永永远远离开了恩典了，永永远远离开了你可能性，因为你已经在恩典中间堕落了。

亲爱的弟兄姐妹们，耶稣基督讲过的，我感到最可怕的，其中一句话是什么？「盐若失了味，怎能叫它再咸呢？」(参：马太福音：5 章13节)我不知道有没有人研究过「盐失味」这件事情。有没有「盐失味」这种可能性呢？有。以后就是丢掉了，有这样的事情。当基督徒失去基督徒的声望，基督徒的影响力，基督徒馨香的味道的时候，人一提到你的名字，就把你跟臭味连在一起，你永远没有办法。

亲爱的弟兄姐妹，你要一生一世谨慎持守长子名分。阿们？你要一生一世谨慎保守神给你的恩，是我们不配得的，是神的主权赐下的。神既然把你安插在一个非常重要的地位上，非常好的名分，非常重要的，有影响力的这个位分上，你应当靠着主的恩典，坚守到底，站住你的位分，求主保守，好叫我们直到死的时候，我们什么都不能留，留一个很好的名声。「人死留名，虎死留皮」，你的美名胜过大财，这个我们昨天唱的诗歌，主是我永远的什么？福分。有一句我唱的时候，感到不大对。「我不求世上美名」这句话是不对的，美名一定要争的，这是圣经讲的「美名胜过大财」(参：箴言：22 章1 节)，虚名一定要丢的。我不求世上虚名，但我们一定要求主给我们在世界上有美名。「这个青年人真好，读书这么勤劳，是谁？」「是基督徒。」当你这样被人称赞会骄傲吗？不一定嘛！这是把荣耀归给上帝。

美名要争，虚名要丢，大家说「美名要争，虚名要丢」。没有用的，虚假的，没有份量，没有实质的虚名要丢，美名一定要争。我们做基督徒做到连外邦人都称赞我们，一听我们的名字，「这个人不随便，这个人是实在的，这个人讲的话有份量，这个人做事不乱来，这个人在跟人钱财的来往上，从来没有含糊，这个人是实实在在可靠的。」让外邦人知道基督徒的美名。

你说「美名没有用，我不要名。」谁告诉你不要名？耶稣的名何其美，你不要名？你说「耶稣的名何其美，我的名何其臭，何其丑，将荣耀归给主就好了。」不是这样的，主不但要你尊重祂，主要你能够在祂里面受别人尊重。圣子说，「父啊，我已经荣耀你，求你在地上也荣耀你的儿子」(参：约翰福音：17 章4-5 节)。这就是说叫他的美名，和他被人尊崇的时候，因为他是父的儿子，父的名也得着荣耀。求主怜悯我们！如果你把长子的名分丢掉了，就像盐失了味不能叫它再咸，只能丢在门外叫人践踏了。如果你把美名丢掉了，而你又是基督徒，我告诉你，人家因为你是基督徒，一方面轻看你，顺便轻看你所代表的主。

我在神学里面我有一个老师我很不喜欢他，因为他教的宣道学是八股，他把他的老师三十年前教的，再搬给我，搬到我的课室来，而我想是不是他的老师教的也是他老师的老师三十年前讲的？所以到最后我自己从我自己生命中间找出一种宣道法，怎样讲道讲到我的时代的人都听得懂，我完全不用他的。但是他至少上课整个学期有一句话，我永远不忘记，我现在告诉你，那是三、四十年前的时候。所以他把他三、四十年前的搬过来，我再把三、四十年前的搬给你，但是这是好的。他说「不要因为人讨厌你，因此就讨厌你所代表的主！」哇！我很喜欢那一句话，那句话真正打到我的心。我整个学期上他的课什么都没有得着，到了最后一课的时候，因为这一句话，我就记下来，记在我心灵深处。「不要让人因为轻看我，就因此轻看我所代表的主！」「主啊！主啊！」我跪下来，「求主可怜我，帮助我一生一世，使我因为做你的代表，把你馨香的味道，把你的荣耀，把你的荣美，把你的圣善，把你的公义，把你的正直，把你的爱，向世人宣扬出去。」阿们？愿上帝赐福给我们！免得我们那个时候觉悟到，我们已经失去长子的名分了。

以扫到父亲面前，「现在把福气再还给我吧！」他怎样哭，怎样哀叹，怎样跪下恳求，雅各布说「不能，以扫啊！以扫！我已经把福气给了你的弟弟，你不能再拿到。」父亲不能回心转意，因为他奉耶和华的名所讲的话，是一定要成就的。他现在只能留下次等的福给你，而你已经失去长子的名分了。

求主帮助我们在教会里面不要做次子，要做长子，领受的恩典，领受的福分，好好存着一个对神的响应应当有的态度，以健全的心意对主说「主啊，保守我到见你面受审判的时候我站立得住。」

我们站起来念这几节的圣经，希伯来书第十二章，我们从第十五节一直念到第十七节，我先念第十四节：

「你们要追求与众人和睦，并要追求圣洁；非圣洁没有人能见主；」

「又要谨慎，恐怕有人失了上帝的恩；恐怕有毒根生出来扰乱你们，因此叫众人沾染污秽；恐怕有淫乱的，有贪恋世俗如以扫的；他因一点食物把自己长子的名分卖了。后来想要承受父所祝的福，竟被弃绝，虽然号哭切求，却得不着门路，使他[父亲]的心意回转，这是你们知道的。」

我们如今一同站在主的面前，恳切祷告，求主用这些的话提醒，光照，鞭策，建立我们，使我们顺从神，使我们信靠神，使我们一生一世，照着神给我们儆戒的话语，活在祂的面前。求主保守我们，远避淫行，远避贪婪，无论在钱财，在色欲的事情上，我们都真心勇敢抗拒，我们远避，好叫我们在圣洁中间，常常蒙主保守。我们大家恳切开声祷告，一同开声祷告：

「主啊，感谢赞美你，因为你的恩，你自己的爱，你没有撇下我们，你没有丢弃我们，你对我们说话，你向我们施恩，我们恭敬把我们放在你的手里。我们的生命何等软弱，我们的灵性何等的脆弱。主啊，求主今天用你的恩爱，再一次提醒我们，光照我们，鞭打我们，管教我们，使我们回到你的面前来。我们需要，我们仰望你，我们恭敬把自己放在你手中，愿主施恩，愿主你赐福，愿主用主你全能的圣手托住我们，使我们因信回到你面前，蒙你悦纳。你没有撇下我们，你听我们的祷告，我们感谢赞美你！主啊，保守我们，无论年轻的，无论是中年的，无论老年的，脱离贪财的罪，脱离淫乱的罪，好叫我们的圣洁蒙你保守，直到见你面的日子，持守我们所得着的长子的名分，不受玷污，蒙你悦纳，你听我们的祷告。主啊！给我们不要失去我们盐的味道，给我们不要失去我们长子的名分，你与我们同在，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

请两位带领我们祷告，无论哪一个人，请不要等候，照着你所领受的，你所感悟的，带领我们祷告，现在开始。

我们大家开声为下个礼拜的聚会祷告，也为明天、后天在香港、吉隆坡的工作求主吸引人到祂的面前，大家开声祷告：

「主啊，我们在你面前，为到下个礼拜的聚会祷告，求主恩待怜悯赐福，叫我们在你面前蒙恩，我们需要，我们仰望你，我们恭敬交托，愿主你施恩，愿主你赐福，愿主和我们同在，叫我们在你面前蒙恩，我们感谢你，我们赞美你！我们恭敬把我们希伯来书、罗马书的查经带到你的面前，求主恩待赐福，你没有撇下我们，你加添我们力量，我们感谢赞美你，我们仰望，求主施恩，求主怜悯，你与我们同在，我们把一切荣耀归给你！这样祷告祈求，求主施恩，求主你赐福，仰望祈求，奉主耶稣基督得胜的尊名，我们在你面前这样祈求祷告。阿们。」

(唱诗：荣耀归主名)

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」

请坐。我们的来唱诗，我们要举行一次感恩的奉献，我们唱诗341首，「我爱传讲主福音」，我们一面唱，一面举行一次的奉献，为希伯来书讲座费用的需要来奉献，我们来唱341首：

爱传福音

1.我爱传讲主福音，传讲天上妙事，传讲耶稣爱罪人，传讲祂为人死；

我爱传讲主福音，福音是神大能，能救罪人免沉沦，能叫死人得生。

2.我爱传讲主福音，福音美妙称心，胜过夺人的奇珍，胜过所梦黄金；

我爱传讲主福音，福音益我何多！使我得到一新心，使我得进神国。

3.我爱传讲主福音，因人多未听见，神是如何的慈仁，如何充满爱怜；

我爱传讲主福音，因那常听之人，仍是饥渴要听闻，像那未听之人。

4.我爱传讲主福音，越传越觉甘甜；每逢对人来讲论，愈讲愈觉新鲜；

等我进到荣耀境，所唱之歌必新，虽新仍是这一生，所爱老旧福音。

(副歌)

我爱传讲主福音，传讲老旧的福音，传讲耶稣爱罪人，传讲耶稣救恩。


第一○二讲

希伯来书第十二章18-24节2003.3.19

晚安，每次我主讲解经课程的时候，特别是在吉隆坡，就是李(健安)博士在旁边为我翻译英文，这是第一次他人在这里而不上台。他翻的英文快到一个地步，never interrupt,only interpret.好的翻译员是interpret，坏的是interrupt，他可以齐步，同速度而且表达得意思又精，又简，又有力，有同样的的精神，同样的负担，同样的速度，是全世界几个翻英文最好的，在我的事奉中间的神的仆人，三个最好的之一，感谢上帝！我也很愿意才把他介绍到你们中间，这是我们筹了几年才第一次的课程，盼望以后每年至少，我的计划跟想象，如果可能，每一年有八个课程，那每一个课程两个学分，那你们读了五年，八个课程，十六个学分，五年有多少啊？那如果你是大学毕业了，再读五年八个学分，你可以拿到M.Div，但是问题就是要找八个有份量的人来讲课，是难乎其难，有一点像所多玛如果有十个义人就不必烧灭那样的困难。所以盼望以后有很好的讲员到我们中间来。

另外一位陈佐人博士，曾经在这里对你们讲过了，前不久中原大学请莫特曼(Moltmann,Jurgen,1926- )来的时候，他与莫特曼一同present paper，代表东方神学家，跟西方神学家对话的那一位，已经在这里讲过了，就是时间还排不出来。那么，这些都是中国教会的才子，是很难得的人。感谢上帝！

我们今天要继续讲希伯来书第十二章的一段，请大家打开希伯来书第十二章，我们上一次已经读到第十七节了，现在我们要从第十八节开始，我们大家一同开声来读，轮流，我第十八、你们第十九，我们一直读到第二十四节：

「你们原不是来到那能摸的山，此山有火焰、密云、黑暗、暴风、角声，与说话的声音；那些听见这声音的，都求不要再向他们说话；因为他们当不起所命他们的话，说：“靠近这山的，即便是走兽，也要用石头打死。”所见的极其可怕，甚至摩西说：“我甚是恐惧战兢。”你们乃是来到锡安山，永生上帝的城邑，就是天上的耶路撒冷，那里有千万的天使，有名录在天上诸长子之会所共聚的总会，有审判众人的上帝，和被成全之义人的灵魂，并新约的中保耶稣，以及所洒的血；这血所说的比埃布尔的血所说的更美。」

我们读经就到这个地方，我们一同低头祷告：

「主啊，我们感谢赞美你，因为你的恩你的爱，你继续不断用你活泼的圣言，至圣的真道，永恒的话来造就，光照，建立我们的信仰，使我们的灵命进到更丰盛的地步。我们感谢，我们赞美你。当你用你的话来提醒我们，来建造我们的时候，我们需要以受教的心，谦卑的灵来到你的面前，向你大大张口，以饥渴慕义的心，如鹿渴慕溪水，等候你的浇灌，等候你的充满。你不但给我们生命，你给我们更丰盛的生命，我们感谢你，求你照着你的应许，赐下你所要给我们的，好叫我们被装备，成全，成为合你心意被你使用的人。好叫我们不看我们所已经得着的为满足，不以自己已经完全，乃是继续奔跑，努力得到主你从上头来召我们得的奖赏。主啊，你听我们的祷告，让我们不以人为目标，乃是以基督为我们的标竿。我们感谢赞美，求你赐福今天的聚会，正如你赐福过往的聚会一样。你与我们同在，因为你的同在，比极多的经历更宝贵，你的同在比所有的恩赐更有价值。我们愿意放弃一切，领受你的同在。求主你在这个聚会中间设立宝座，执掌王权，你发号司令，你自己施行你美好的旨意，感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

我们上个礼拜在这里讲到前几节，「你们不要失去上帝的恩。」也就是领受了神的恩，又在恩典中间堕落的警告。希伯来书充满了许多许多的警戒，而这些警戒，在反射作用的中间，使基督徒谨慎，使基督徒恐惧战兢，做成得救的功夫。得救原是神的恩典，得救原是白白的，在得救的经历中间，丝毫没有人的功劳。但是得救以后，把得救的功夫做成，是要付代价的。把得救的彰显，显出我们的果子来，这是要付代价的。所以得救之后，把得胜的生活与得救的生命相称起来是要付代价的。所以我们应当谨慎自守，我们应当恐惧战兢做成得救的功夫。这绝对不是说我们靠自己的力量来持守我们坚忍的生活，也不是说我们靠自己的功劳，可以使我们保守自己才不会失去救恩。乃是说我们应当继续不断以敬畏神的心来过一个与恩典相称的生活。

所以「你要谨慎免得你们失去了上帝的恩；恐怕有毒根生出来扰乱你们，因此叫众人沾染污秽。恐怕有淫乱的，有贪恋世俗的两件事情，使你们失去了长子的名分。」这里再一提到「奸淫」跟「贪财」，是事奉生活两大仇敌！我们的事奉，我们的见证，我们结果子的生活，在失败的中间，常常因为这两大绊脚石。

当一个人在贪恋世俗，就是受物质引诱，以致于放弃我们的事奉跟我们信仰原则的时候，我们就容易从恩典中间堕落。当一个人放纵情欲，顺着情欲来撒种的，他就要收败坏(参：加拉太书：6 章8 节)。所以恐怕有毒根生出来以后，你们就在贪恋世俗，以及你们在淫乱的事情上堕落在恩典的轨道之外，以致于你们就被神丢弃了。这样，我们的事奉就得来一个完全不能蒙悦纳的结果，这是很可惜的事情。

接下去，把这件事情讲完了以后，希伯来书的作者就再一次使教会记得，我们今天来到的，乃是那新约神所预备的恩典中间，而不是在旧约西乃山领受旧约的情形。旧约跟新约是完全不同在罪恶的事情上神的做法。神在旧约里面，对罪是以「定罪」做为整个旧约的中心，而新约是以「赦罪」成为新约的中间。所以旧约的执事，是一个定罪的执事(The ministry of condemnation)，新约的执事是一个赦罪的执事(The ministry of forgiveness)，所以上帝在旧约就显出祂的公义和祂的圣洁的审判。在新约显出了祂的恩典和救赎的赦罪。这样，旧约跟新约是完全用不同的办法，使人认识神本性中间，这个永远相并行并不相悖，不相自我冲突的两大本性。

神是公义的，神也是慈爱的；神是严肃的，神也是宽恕的；神是审判者，神也是赦罪者。这两个神性中间，完完全全没有彼此冲突，永远并行，永远平行的本性，是认识神智慧的一个基础。我们看见神用祂的智慧，使这两个本性，可以一同在祂施行祂的救赎的中间，向我们显明出来了。所以当神的启示，有这个次序的先后的时候，你就要知道为什么神是用这个次序来启示。神不是先启示慈爱，神是先启示公义，后启示慈爱。但是当神施行这两件在人身上的时候，祂是先对人给你慈爱，你不接受，才用公义来对待你。

那启示本性的时候，神是以公义先，慈爱后。在执行审判以前祂是先给你慈爱，才给你公义。为什么这个次序有这样颠倒，有这样不同的地方呢？因为人如果先明白神的慈爱，后来才要慢慢去了解神的公义的话，那这个人就常常先浪费，先玩弄，先把神的恩典糟蹋了，以后他就很难在神的恩典中间被建造起来。

相反的，如果一个人先认识神的公义，神的圣洁，神的威严，神的审判，他就在这些威严、公义、审判的神面前，真正认知到自己的不配，自己的卑微，自己的罪是何等可怕。等这个人认识神，敬畏神，按照祂所该受的敬畏，晓得祂的忿怒和公义之后，神施恩的时候，他就宝贵神的恩典，你抓到这不同的地方吗？

所以今天教会的失败是什么？我们太多讲神的爱，而没有告诉人，神是审判者，神是威严的定罪者，神是公义，能发怒来把人带到受定罪地步的这个本性。所以，当启示神本性的时候，神的先后是很清楚的。

这样，旧约神就先启示祂的公义、圣洁、威严和审判的权能。当人知道神的威严之后，人再看到这一位神，竟然愿意赐下耶稣基督来拯救我，他就知道恩典是非常可贵的。所以这里再次提到两座山，第一座就是西乃山，第二座就是锡安山。西乃山代表旧约，而锡安山代表新约。西乃山是神把律法赐下给祂百姓的地方，锡安山是神把祂救赎的恩典赐下，使人因为基督的死而得着拯救的地方。这两座山就一个代表神的威严、公义，另外一个代表神的施恩、守约，神的赦罪和救赎。所以「你们不是来到西乃山，你们乃是来到锡安山。」

那么，西乃山在旧约，也就是神与以色列人所立的约。西乃山在新约，就是神与选民所立的永约。旧约是借着摩西传下来的，也就是把律法带到人间。新约是借着基督赐下来的，也就是把救恩带到全世界。所以，这样，你看见，律法是从摩西赐下来的，唯有恩典是借着圣子耶稣基督给我们的。所以我们这样就很清楚的看见，上帝借着旧约与选民的象征，就是以色列族立了应许。上帝借着新约就与真正的选民，不是象征性的，就是从万古之先，蒙拣选，在历史中间被呼召，被预定，而被拯救的人所立的约。

这样，旧约是神与以色列人所立的约，新约是神与教会所立的约。在旧约里面神借着动物的血成为立约的记号。这样，新约，神借着圣子、圣仆耶稣基督的血成为立约的记号。我们在牲畜的血里面，看见神与以色列曾经立约。那么，在耶稣基督的血里面，看见神把永远的约赐给那些在教会里面蒙预定，蒙拣选，蒙呼召，蒙拯救，以后要得着荣耀的那些选民。感谢上帝！这样，你看见旧约是在西乃山，新约是在锡安山。

那么，新约，圣经没有说就是这个在锡安山这个地方被赐下来。但是耶稣基督说「今日、明日我必前行，第三日论到我的事就要成全了。」(参：路加福音：13 章32 节)接下去，他讲一句话，「因为先知丧命在耶路撒冷之外是不可能的」(参：路加福音：13 章33 节)。所以这个意思就是说，「这个血要在耶路撒冷流。」

耶稣基督的门徒是在加利利选出来的，耶稣的血不是在加利利流下去的。耶稣差遣门徒到普天下传福音的时候，是在约定的加利利山差派的。但是耶稣基督死，流血，不在加利利，乃在锡安山，就是在各各他的耶路撒冷的地方。所以耶路撒冷，这个锡安山是神所定立新约的地方。在圣经其它的章节都没有这样清楚的记载。但是，这一章就提到了「我们是来到锡安山。」这样，就把旧约的西乃跟新约的锡安山，遥遥相对给我们认识这两座山，到底对整个神的启示跟祂以后的救赎之间有怎样的关系。

西乃山也就是摩西在其上四十昼夜禁食，在其上领受十条诫命，神亲手刻在石版上赐下成为全世界所有国家，所有的法律最重要的基础的地方。所以，这样，法律，法律的限制，法律对罪的定夺，法律对全人类的审判，就在十条诫的律法中间奠定出来了。我们这样看见，神借着西乃山把旧约借着摩西赐给以色列人。神借着锡安山把救恩借着耶稣基督赐给教会，这是很清楚的。所以这一段的圣经里面再一次提到，新约与旧约之间的不同。在旧约中间，希伯来书的作者讲过一句话，「因为这是旧的约」就渐渐变成什么？变旧了，慢慢就毁坏了(参：希伯来书：8章13节)。

我曾经在这里讲过，希伯来书的作者讲这句话是太勇敢了！他竟然勇敢到一个地步，等于对整个民族的宗教系统宣战，「因为律法要废去，借着律法而来的这些也要废去。既然这些约要废去的，就一定要我们盼望一个更美的，更伟大的新约的来临。」所以，这样，旧约与新约就变成相对比的一件事情。那为什么旧约要废去呢？为什么会变旧，变坏呢？神与人立约，神的约怎么可能是会变旧呢？神做的事情怎么会变呢？神所立的约怎么可以废去呢？这是希伯来书勇敢讲出来，我们新约的基督徒一定要解释的事情。

神是立约的神，旧约与新约都是神所立的。这样，神是立约的神，所以神所赐给我们的圣经是「新、旧约圣经」。既然是神所立的约，神是永恒的，为什么神所立的旧约会渐渐变旧，渐渐变坏而废弃呢？岂不等于好像上帝在开玩笑吗？这里你要注意一件事情，神是永恒的，神是不变的，神是诚信真实的。那么，这个永恒的上帝，不变的上帝，诚信真实的上帝，这三件就是神立约的基础。我再讲一次，以不变的永恒的神，祂是永恒的，祂是昨日、今日、直到永远是一样没有改变的。第三、祂是诚信真实绝对不虚谎的，这是立约的三个本性。

如果你今天与人立约，而发现这个人是在暂时中间的产品；这个人是善变不恒的一个人；这个人是不守信用的人，他跟你签多少约都是废纸一张，没有意思的！但是神立约的时候，祂是凭着祂这三个本性，祂是永恒的自存者，the self-eternal existent God.第二、祂是永远不改变的神，unchangeable,immutable God.第三、祂是诚信真实的上帝，He is the one who is the sincere and honest God.这一位信实的神，永恒的神，不变的神，就凭着这三个祂的本性，成为立约的基础。这样，为什么旧约是能变坏，能变旧，以后慢慢就变成废弃的一个约呢？旧约里面的精髓是神的话，神的话一点一滴，一笔一划都不能废去。

所以耶稣基督到地上建立新约的时候，他也曾经讲，「我来不是废除律法，律法与先知要存到永永远远，连一点一画都不能废去」(参：马太福音：5 章18 节；路加福音：16 章17 节)。所以旧约所讲的是神永恒的话，神的话的精髓，神的话的原则，是完全不可能废去的。但是，旧约是用牛羊的血做记号的，这件事是为了定罪，而不是为了赦罪。所以「定罪」的事，不是神永恒的旨意，赦罪的恩典才是神永恒的旨意。所以旧约的时候是神向人立约，却用了牛、羊的血做记号。这样，牛羊不是永恒者，永恒的上帝用不永恒的受造物的血来与人立约的时候，是为了「定罪」而不是为了「赦罪」。这样，神审判，神定罪的事情乃是在历史上告诉我们，祂神圣的威严，祂绝对的公义和祂审判的主权，而这个不是祂永恒的旨意，因为基督到地上来的时候，他就讲「我来了不是要定罪，乃是要叫人因我得救」(参：约翰福音：3 章17 节)。所以那个定罪的旨意，乃是旧约中间彰显神性的公义，神性的威严，神的审判权能，而不是神永远的旨意。

神永恒的旨意中间对人真正的应许，乃是神应许我们的是什么？你们有谁记得？圣经中有千千万万的话语。圣经有有许多许多可以说数不清的应许，但是真正总原则的应许只有一件事，是什么？---- 永生。上帝所应许的就是永生，大家说「上帝所应许的就是永生」(参：约翰壹书：2 章25 节)。而这个永生是在哪里里面赐下来呢？这个永生只在一个范围里面，只在一个生命里面赐下来，这就是耶稣基督。所以上帝的应许在基督里不论有多少都是是的，总是阿们的(参：哥林多后书：1 章20 节)。只有这一位诚信真实，永生存自存绝对不变的上帝，祂在基督里的应许才是永恒的。

这样，「旧约」不是在基督里的应许；旧约是彰显神的审判，旧约是彰显神的威严，是彰显神的公义，彰显神的主权。在审判定罪的事情上，祂有绝对的权威，而这不是神永恒的旨意，因为神永恒的旨意是要叫人因为祂的儿子耶稣基督得着永生。因为上帝的应许就是永生，所以只有永恒的生命，才是神在永恒中间为人所定的最美好的旨意。为这个缘故，这个预定得永生的人都有一天会信。「凡预定得永生的人都信了。」这句话就记载在使徒行传第十四章里面。

亲爱的弟兄姐妹，为这个缘故我们很清楚的看见在永恒的计划，永远的预定，在这个预旨先见里面，基督要为人死，为人复活，使人因他得永生的这件事情，是绝对不能改的，这才是神的永约。

这样，旧约是「暂约」，新约是「永约」。旧约是在历史中间，暂时需要的一个约，只有新约在永恒中间，在预旨先见里面所定的永恒的的约。那你说，「圣经有这么讲吗？」有！因为圣经说「律法是外添的。」(参：罗马书：5 章20 节)这句话很重要，律法不是永恒的旨意所定的。这样，律法的定罪功能是外添的，人犯罪以后就赐下律法。律法赐下来，岂不是在犯罪以后才赐下来的吗？亚当堕落以后，还等了多久的时间，摩西才领受了律法。所以律法不是永恒所定的，但律法所彰显的神的公义，神的圣洁，神的良善这三大本性是永恒的。而律法的定罪执事是外添的。所以神的永恒性，是从来不需要时间才有开始的，但是神在时间里面赐下律法来定罪，这是外添的，不是永恒的。

但是耶稣基督赐下永生给我们，这是神永远的旨意，「在创世以前，你们借着耶稣基督得着儿子的名分，就像祂在创立世界以前已经拣选了你们」(参：以弗所书：1章4-5节)。

这样当耶稣到世界来的时候，祂不过是把祂永恒的旨意，永生的应许成全在历史的中间。所以耶稣基督在约翰福音第十七章对父说，「你所赐给我的人，我已经把永生赐给他们了。」「我把永生赐给你所赐给我的人」(参：约翰福音：17 章2 节)，就表示基督乃是要在地上，在时间，在暂时的过程中间，把祂永恒的旨意成全起来，彰显在受造被救赎的人所组成的教会里面。所以教会就是那些蒙拣选领受永生，又对这个永世的计划有所明白的人，以致于我们可以说「我深知我所信的是谁」(参：提摩太后书：1章12节)。感谢上帝！

「你们不是来到西乃山，你们乃是来到锡安山。」

所以教会因为我们在锡安山领受了永远的生命感谢上帝，我们不再回到律法的限制，我们在救赎的中间，超越了律法和旧约所给我们的审判。因为我们从审判，定罪的过程中间，进到耶稣基督赦免和赐我们永生生命的这个经历里面。

「你们原不是来到那能摸的山。」这句话要表达的意思是什么呢？你们不是来到有物质的这种具体被造界的这个山的面前，因为这一座山，曾经是神向以色列人显明律法的地方。但是你要知道，何烈山，或者西乃山的重要性也只有这一次，没有了。那是永远不需要再回复，上帝不会叫以色列人再回去西乃山再想想从前的情形，那是历史上只有一次，以后永远没有的。

但是锡安山就不一样了，因为锡安山最后神就指示戴维要把这山做为建殿的地方。然后殿中间要有外院，外院接下去有圣所，圣所后面有至圣所，而至圣所里面有约柜，你看到了没有？所以，这样，西乃山的立约，以后就变成一个过去的事。但是，锡安山的至圣所，就预表了永永远远，有一天新天新地要来临。

新天新地来临的时候，新耶路撒冷来临的时候，你注意看启示录，这是高四千丈，宽四千丈，长四千丈，这表示这个城，新耶路撒冷是唯一高、阔、长，完全等量数目的一个地方。这个完全等量的数目，就是真正的一个例子，而这个数目在圣经里面只有一个地方是可以相比的，就是至圣所，因为至圣所的高度、长度、宽度是一样的。

所以你看见新耶路撒冷降临的时候，跟至圣所的这个长、宽、高的比率是一样的。这不是偶然的事情，这不是一件旧约跟新约玩把戏的事情，这预表神的同在是具体一定要来到的，因为神是立约的上帝。我们在旧约里面所看到的约柜所在的至圣所不过是预表，预表什么？预表有一天新天新地要来临，有义居在其中(参：彼得后书：3 章13 节)。我们这些蒙救赎的人，就等候这个具体的神的约成全在这个我们的过程我们的经历中间，可以亲自进入，亲自享受了，感谢上帝！所以这个至圣所长、宽、高是相等的，乃是预表那新耶路撒冷要来到。这样旧约的锡安山也变成一个预表的山，所以这里就提到「你们不是来到能摸的西乃山，你们乃是来到锡安山，就是天上的耶路撒冷。」不是地上的。

那，请你注意，这里一方面用两座山做为新约跟旧约的一个比较，马上接下去就提到「不是地上的耶路撒冷，是天上的耶路撒冷。」这就很清楚的告诉我们，那永恒的一定要来到，永恒的来到的时候，神所应许的永生，就不再是我们空空的盼望，或者我们经历的一个个人生命中间的一个部份，乃是整个教会与神永远合一，享受神同在那永永远远的具体的生命，感谢上帝！

我们现在再来把这几节读出来，那你们就清楚了。我先读十八第十九节，然后你们读第二十二节：

十八节：

「你们原不是来到那能摸的山，此山有火焰、密云、黑暗、暴风、角声，与说话的声音；那些听见这声音的，都求不要再向他们说话。」

你们一同读二十二节：

「你们乃是来到锡安山，永生上帝的城邑，就是天上的耶路撒冷。」

好，我们先读到这个地方。「你们不是来到能摸的山，你们乃是来到锡安山，永生上帝的城邑，就是天上的耶路撒冷。」

我们或许认为以色列人就把地上的耶路撒冷当作是上帝的城，但是希伯来书的作者讲了耶路撒冷以后，马上接下去说「不是地上的，是天上的耶路撒冷。」因为神是天与天上的天尚且不够祂居住的永生的上帝(参：列王记上：8 章27 节；哥林多后书：2 章6 节；6 章18节)。所以祂乃是在三层天里面，那超越被造的物质天，超越我们现在所看见的星球天，乃是在天与天上的天都不够祂居住，那永恒的天，那至高之处那里居住的神。我们要领受的是那天上的耶路撒冷。

我刚才提到永生的神，只有与有永生的神形象样式被造的人立约。神从来不与其它没有永恒可能性的受造物立约，神只有与有神形象样式被造有永恒性的人，这个活物立约。所以永恒的神与有永恒的可能的活物来立约的时候，就是神与人立约。那么，为什么这个约是用牛、羊的血呢？牛、羊是没有永恒生命的，所以这就表示旧约是暂时的，旧约是历史上外添的，旧约是要废掉的。但是当神真正把这个约显现在具体有永恒功效的时候，祂不是用牛、羊，是差遣祂的独生爱子到这个世界上来。而基督与人立约的时候，他所流的血，又不是借着暂时的灵献上，是永远的灵献上。所以，永远的神在永恒中间所定旨见预定所定的旨意，让基督以永恒的被生者来到世界上成为新约的中保的时候，这一位永生的圣子，他是借着永远的灵把自己献上。这是希伯来书第九章第十四节讲的。

圣父是永恒的，基督是永恒中间被定为救赎者，基督到暂时的世界中间来成全天父旨意的时候，又是借着永远的灵把自己献上，所以他所流的血就有永生的果效，使我们服事永生的上帝，除去我们良心所咒诅，所定罪，那从罪带来的死行，以致于我们可以服事永生的上帝(参：希伯来书：9章14节)。

我们再回头读已经查过的，第九章第十四节的这个重要的经文。希伯来书第九章十四节：

「何况基督借着永远的灵，将自己无瑕无疵献给上帝，他的血岂不更能洗净你们的心[原文作良心] 除去你们的死行，使你们事奉那永生上帝么？」

大家读一次：

「何况基督借着永远的灵，将自己无瑕无疵献给上帝，他的血岂不更能洗净你们的心[原文作良心] 除去你们的死行，使你们事奉那永生上帝么？」

请大家特别注意第十二节：

「并且不用山羊和牛犊的血，乃用自己的血，只一次进入圣所，成了永远赎罪的事。若山羊和公牛的血，并母牛犊的灰，洒在不洁净的人身上，尚且叫人成圣，身体洁净；何况基督借着永远的灵，将自己无瑕无疵献给上帝，他的血岂不更能洗净你们的心[原文作良心] 除去你们的死行，使你们事奉那永生上帝么？为此他作了新约的中保；既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业。」感谢上帝！

这一段是继续不断把永恒性，永恒性，永恒性，永恒的本质，永恒的祭，永恒的约，永恒的果效和永恒的价值提出来了，所以你可以事奉永生的上帝。十五节是唯一的一次，基督在历史上所流的血可以救赎前约之人所犯的罪，对以后的人，回顾他曾经为他们死；以前的人，印证他们曾经仰望他要来替他们死。这样，基督就成为旧约所仰望，向前看，新约所回顾向后看，永恒有功效的那个永约，永远的血，永远的约，永远的父，永生的子，永远的灵，永远的约，永远的旨意，永远的赦罪的恩典，然后我们就脱离死行得着永生，事奉永生的上帝。阿们？感谢上帝！

我越思想，越发现圣经真是天衣无缝，彼此有对偶，从旧约到新约，把神永恒的旨意这样结连起来，我们越查越发现其中的奥秘，我们越查，越发现里面的完整性，里面的绝对性，里面的整全性，是超过我们所想所求的。感谢上帝！

那你们来到这个山跟从前在西乃山的状况是完全不一样的。在西乃山有六件事，在锡安山也有六件事。现在我请你注意在西乃山的六件事是什么？第一、有火焰。第二、有密云。第三、有黑暗。第四、有暴风。第五、有角声。第六、有说话的声音。那么，这几件事是足够使人吓死的，因为这在山上忽然间整个座山冒着火焰，他们一定认为摩西死在里面，因为这么整座山冒着火，这是何等可怕的事情？所以这山上有火焰，可能就像原子弹爆炸，然后整个烟一直向上冲上去，那以色列人在四周围，而摩西却不在他们中间。摩西上山，那么亚伦在那边护卫着他们，等候摩西下来，他们等了四十昼夜，摩西才下来，他们等到三十天、三十五天、三十六、三十七、三十八、三十九天，他们怎么那一位所谓蒙上帝呼召叫他们出埃及的人，到底现在在哪里？他们不知道耶和华是真是假？也不知道摩西到底在哪里？他们就把从埃及抢出来的金银交给亚伦，后来就做了一个金牛犊来代替耶和华。这就表示人有神，而不认识神的时候，就不得不造一个假神来代替真神的宗教堕落性的事实。the fact of the fall of the religious status.人的宗教性堕落到一个地步，所有没有看到神的人，他们一定要用假神来代替真神。

荷兰的杜尔维(Herman Dooyeweerd,1894-1977)他把可能把神做成假神的层次分成十多种，那么，凡是受造之物的层次，都可以放在一个层次里面来代替那个真神。假神还有十多个层次，荷兰杜尔维这个归正的神学家把它提出来了，我今天没有一一跟你们分析这个事情。这是西乃山还没有看见摩西下来以前，神还在大作为的中间，他们已经堕落到这个地步，这是很可怕的事情。

亲爱的弟兄姐妹，在那四十昼夜中间，摩西是唯一的一个人亲自见到上帝与他面对面说话的人。那么，这些以色列人，蒙上帝起先给他们吩咐，透过摩西对他们讲的，「你们要沐浴，洁净自己，站在西乃山的四周。」所以他们在那里洁净自己来朝见上帝的时候，他们惧怕得不得了，因为这里提到六件事。第一、就是有火焰。第二、有密云。所以这个云把整个山遮盖起来，所以他们变成在奥秘的外面，只看见一层一层的密云把整座山包起来，却不知道里面发生什么事情。那么，这些火焰冲天的时候，密云遮盖，他们观看这个事情，接下去忽然有黑暗来到了。接下去有暴风吹过来，接下去，有角声吹响。那么，你想以色列人，那个时候差不多有两百万人，两百万人面对这么大这么可怕的事情，真是令人胆颤心惊，使他们不知道要怎么样经过这个时刻。

他们看见密云，他们看见火焰，他们听见角声吹响，这些角声吹响以后有说话的声音。我很敏感「说话」跟「说话的声音」，因为是知道对几千个人要用多大的声音才能讲到每一个人听见，有几万个人要用多少的力量把扬声器播到最后一排都能听见。当扬声器一停的时候，我的习惯，我马上尽我的力量，把我的声音发成好几倍大，因为我不愿意有一个人，有一排的人，有一个地方的人听不见一句，那这是很辛苦的。我在台湾几次这样的经验，特别是一九七二年、一九七六年在中华体育馆，你们这些二十岁以下的人可能都不知道南京东路，曾经有一个会坐一万人的中华体育馆，早就拆下来了。你们还记得有这个地方的请举手我看看？中华体育馆有一次回音太坏了！我根本不能讲，也不能听，所以忽然间我讲到一半，我请所有的amplifier 关掉，当amplifier 关掉的时候，我就宁愿没有扩音器，我自己对大概六、七千个人讲道。那时候我就把声音放大五、六倍，那个时候正像儿童布道会的情形一样，我讲的时候肺部差不多要爆炸一样的。但是我知道我的声音对大厅里面五、六千个人是微不足道的声音。

所以我对声音是很敏感的，我从起初做传道，就非常敏感于最后一排的人到底听见不听见音量，能不能得到我的信息，透过语言的符号所要传讲的道理，这是我很敏感的一件事。所以每一次突然间停电的时候，我自动照着我本能的估计，把音量放大几倍，盼望每一个人会听到，那你可以想象两百万人听见神对他们讲话的声音，这个声音多大？这个声音多大？世界最大的布道会，可能到现在是一百多万人，而那个要用多大的扩音器才使大家会听到，而竟然上帝自己说话，整个以色列两百万人听见，他们吓死了！那个声量可怕到一个地步，他们听过了以后，都求「从今以后不要再对我们说话。」够了，一次够了，吓死了！「从今天以后不要再对我们说话」(参：出埃及记：20 章19节)。

许多人还没有听见神的话的时候，就说「神不存在」，神如果对你说「我存在！」你就不存在了。许多人把神当作被动者，当作不存在者，讲任何一句话好像祂根本不存在，你可以随便侮辱祂，随便讥笑祂一样的。如果神突然间对你说「我在这里！」就单单一句你就死了。「神在哪里？给我看。我看了就信！」你看的日子，你就死，不是就信。所以「你们不是来到西乃，你们不是来到那能摸的山，因为那在能摸的山听见说话声音的人，他们都惧怕到一个地步，因为神说连牲畜都不可靠近，凡是靠近的牲畜，都要用石头把牠打死。」所以那些听见神说过话的这个民族，他们就说「从此以后，请求不要再对我们说话！」最矛盾的是什么呢？没有听过神说话的人，随便侮辱，埋怨，攻击，批判上帝。神一讲话他们吓死了！就求不要再讲。神一不讲以后，攻击，埋怨的话就继续再来了。这是人类无可救药的地方！

这一段圣经给我很多很多的思想，「他们听见这声音的都求不要再向他们说话，因为他们担不起所命他们的话说，靠近这山的，既便是走兽也要用石头打死，所见的极其可怕，甚至摩西说我甚是恐惧战兢。」连这一位可以亲自面对面与神相会的摩西，都自己说「我甚是恐惧战兢」。当摩西下山的时候，那个从神反射出来的光，从他的面部照射到群众中间，他们受不了！他们亲自没有见到神，只见到从摩西面前反射出来的光的时候，已经没有办法了，所以摩西要用一个帕子把自己的脸把它遮盖起来才见到以色列人。这样，这个帕子就预表了人与神之间的隔膜，是因为罪的存在神的荣耀不能照射到祂的百姓的身上。所以这个摩西脸上的帕子，就使神的子民与神之间有隔阂来预表罪是存在的。

我们的上帝不是膀臂太短以致于不能施行拯救，我们的上帝不是耳朵发沉以致于不听见我们的祷告，乃是因为我们的罪使我们与神隔绝了(参：以赛亚书：59 章1-2 节)。所以旧约里面这个帕子没有办法挪开，因为神的荣耀太大了，人在罪恶中间没有资格亲近祂，就像新约，圣所与至圣所中间，那个幔子隔着，使人不能亲自来到那立约的主面前，享受祂自己的同在，是一样的情形。所以到了耶稣基督在十字架上讲「成了」那一句话的时候，这个新约，也就是希律所建的圣殿，圣所与至圣所中间的幔子，从上到下就裂成两半，他借着他的身体被擘开，为我们开了一条又新又活的道路从幔子经过，这幔子就是他的身体，人与神之间隔膜的才被解除掉了，感谢上帝！

所以我们今天不是再一次到西乃山，西乃山神的降临，律法的赐下，历史的这个事件是永远不再回复的。西乃山神赐下律法是要显明祂定罪和审判的权能，是在祂主权的里面。所以那一天把律法赐下时候，就有三千个人被杀，而在新约的时候，我们看见，不是西乃山，乃是锡安山。我刚才提到了锡安山神借着对戴维的指示，要在这里建殿的地方。殿是神立约的地方，殿是人向祂献祭的地方，殿是神人相会合的地方，殿是上帝留名的地方，殿是约柜要被放在至圣所的地方，殿是用血使人得着赦罪，得着救赎的预表的地方。这样，我们来到锡安山，我们看见另外六件的事情，跟旧约的这六件完全不一样。

我在这旧约里面有火焰、密云、黑暗、暴风、角声以及说话的声音。现在我们来到锡安山，有六样的事情。锡安山是什么？就是天上永生的城邑，就是天上的耶路撒冷，在那里有六样的东西，我们大家注意。第一、有千万的天使。第二、有名录在天上诸长子之会所共聚的总会，或者有一个总会是诸长子之会所共同聚集的总会。这是天上的诸长子，有名字录在其中。第三、有审判众人的上帝。第四、有被成全之义人的灵魂。第五样、有新约的中保耶稣。第六样、有耶稣所洒的血。有我们大家一同来念第二十二节：

「你们乃是来到锡安山，永生上帝的城邑，就是天上的耶路撒冷，那里有千万的天使，有名录在天上诸长子之会所共聚的总会，有审判众人的上帝，和被成全之义人的灵魂，并新约的中保耶稣，以及所洒的血；这血所说的比埃布尔的血所说的更美。」

现在我们要提到这六样，在新耶路撒冷，就是天上，上帝永生的城邑里面所有的六件事情。第一样、有千千万万的天使。感谢上帝！我们来到神永生的城的时候，第一件在这里记载的，就是天使千千万万在那里等候我们的来到。天使在天城里面，天使是谁呢？天使是为承受救恩的人做仆役，做服事的灵界的活物。我再讲一次，天使是为承受救恩的人做服务，做服事我们的灵界里面的活物。所以天使是神为祂的儿女们所预备的仆人，大家说「天使是神为祂的儿女所预备的仆人。」

这个天使虽然是大有权能，天使是纯粹的灵质的受造物，天使是执行上帝命令，大有权能上帝的使者。但是天使是被造特别为敬拜上帝，为执行审判，为服事承受救恩的人。这是天使的三大事工。第一、天使是为了敬拜上帝。第二、为了执行审判。第三、是为了服事承受救恩的灵界的受造物。这个是天使的三大工作。那么，天使在这三个工作里面都是蒙差派者。所以天使又称为蒙差遣者，蒙差派者。The messengers of God. 耶和华的使者被差遣来遵行神命令，来执行神的计划的。这样，天使在宝座周围的这个等级叫作撒拉弗，在执行命令做审判工作的叫作基路伯。而天使在服事每一个承受救恩的人，圣经没有提到他的名字，就是小子里面的一个，你都不可以轻看他，因为他们，上帝在他们身上的使者是常常向上帝交帐，在神面前常常向上帝述说的(参：马太福音：18 章10 节)。

这样，我们看见，天使有这些命令。那天使是上帝给我们做服事的仆人，而我们是上帝的儿女。现在我要问你，儿女跟仆人哪一个大？儿女大。所以我们原先比天使小，但是承受救恩之后，我们比天使大，大家说「我们原是比天使小，但是承受救恩之后比天使大。」人的地位的转变，完全是因为救赎，不是因为行为。你再注意听，我们不能因为行为有什么改变，以致于我们的地位有所提升。我们只因为基督的救赎，把原有的地位提升到神为我们预备更高的地位。我们原先的地位是比天使微小一点的，我们以后的地位是高过天使。

你说「圣经什么时候告诉我们，我们要高过天使呢？」两件事，第一、因为他是承受救恩者，所服事我们的那些仆役(参：希伯来书：1 章14 节)，所以他是做仆役来服事我们这些承受救恩的人，所以我们的身份比他高。第二、我们以后要审判天使(参：哥林多前书：6 章3 节)，这就表示天使是受审判者。审判者比受审判者更高。

那你说受审判的天使是哪一种天使？服事我们的天使又是哪一种天使？这就有两种的天使。受审判的天使是犯罪不守本位的天使。而服事我们的天使是蒙拣选持守本位的天使。那些持守本位，在神的旨意和命令中间，顺从神，遵行神命令大有权能的天使，这是蒙拣选的天使。那些不守本位，抵挡神，试探人，控告圣徒的天使是堕落的天使。

这样，这些堕落的天使或者撒但牠的三大工作，牠不再是敬拜上帝，牠是抵挡上帝。牠不是帮助人，牠是诱惑人。牠不是服事圣徒，牠是控告圣徒。我再讲一次，天使敬拜神，堕落以后的天使抵挡神。天使服事承受救恩的人，堕落的天使，牠是叫人犯罪的试探者。天使牠不是帮助人的，牠堕落以后就变成控告圣徒的。这样，天使犯罪以后，牠就变成抵挡神，试探人，控告圣徒的三种作用，三种败坏的职分的灵界的恶者。

这样，我们就看见了，我们以后在新耶路撒冷看见，千千万万的天使，这些的天使是神造，神拣选，为要使圣徒，就是那些蒙预定蒙拣选，承受救恩的人得着服事的灵界活物，而我们在永恒中间，是超越这两种天使，对于被造蒙拣选的天使，我们超越他，因为他是服事我们。我们是儿女，他是仆人，对于被造而败坏堕落的天使，我们超越他，因为我们与神一同在审判的位分上来审判他。「岂不知你们将来要审判天使吗？」这是哥林多前书第六章第二节，保罗所提到的圣徒在永恒中间所执行的审判的这个地位。天使原是审判者，但是天使犯罪以后，受救赎的人与基督同王，与基督同审，我们变成审判者。所以，这样，儿子是比仆人更高，大家说「儿子是比仆人更高。」儿子享受父命和父的基业，而仆人是为这些承受基业的人做服事的。

那儿子，儿女比仆人更高，对不对？怪不得你们做神儿女的，常常欺负神的仆人！因为儿女比仆人更高。所以许多教会的执事、长老，甚至连普通的基督徒，都以自己是儿女的身份高过仆人，就欺负神的仆人，所以今天教会有很多这样的情形，对不对啊？不对的！你要知道，天使是神的仆人，但是他从来没有经历救赎的恩典。但是神的仆人在教会中间，不但是仆人，也是儿女，而且是你的兄姐，是你的长辈。

所以圣经对那些受苦，在你们中劳苦的神的仆人，不是叫你说「你们儿女所以可以欺负他。」你们要敬那些在你们中间劳苦的人，而且要加倍敬重他(参：提摩太前书：5 章17 节)，大家说。「加倍敬重」。所以今天回到教会好好尊重神的仆人，不要说「唐牧师说我是儿女，你是仆人，我比你高一等。」我不是那样解释，你不要曲解圣经，也不要误解我的查经。愿上帝赐福给我们。

好，在天上有千千万万的天使，这些天使是谁呢？这些天使是乐意观看神为什么这么奇怪，单单救人不救天使。所以对我们承受救恩，神的奇妙，对天使是莫明其妙，为什么呢？这些比我们更低一点的，被造比天使微小的人犯罪，竟然耶稣下去到世界上为他们死，而我们被造比人更高的，我们犯罪，我们的同僚，没有一个被拯救的，「因为他不救拔天使，只救拔亚伯拉罕的后代。」所以天使对这个事情是莫明其妙，我们感到奇妙的，就是他感到莫明其妙的。所以天使就不知道怎么样明白，所以他愿意详细了解，他详细察看，察看所有与救赎的恩典有关的历史事迹。

所以，你不奇怪天使很好奇，他愿意明白神为什么救赎人？为什么给人机会？为什么比他更低的竟然有这个权柄得蒙救赎？所以，当耶稣到世界上来的时候，我想象天上有一个「欢送会」，而天使照着神的吩咐，把所有的小天使聚集了，千千千万万万的天使，「大家站好！我们所敬拜的君王要去了，这一次去很远的旅行，而且他所去的地方是不好的地方，他要生在动物的地方，马槽。不但人比我们更低，动物比人更低，我们的君王两下到那样卑贱的地方，所以号角吹了，喇叭响了，所有大小天使坐在那边，他们要看欢送会，要被欢送的这位君王，竟然愿意乐意跑到人间去，他一直摇头，莫明其妙。「为什么呢？」不懂为什么。「为什么会这样？」所以当耶稣下去的时候，他们一直看看看....。「要不要我做护卫队的队长，保护你下去？」耶稣说「不必，我自己去就可以了。」但那些天使不放心，所以他们就忙得不得了，为什么呢？护送耶稣到地上，有些天使就跑到马利亚那边，跑到约瑟那边，跑到牧羊人那边，忙得不可开交。如果我用这一段来对儿童布道会讲道，一定很精彩！

你看看天使最忙的历史的那一天，也就是那一天。耶稣生下，哇！他们忙得，「快告诉他，告诉他」这个不知道，那个不知道，他们在那里忙得不得了。然后呢，这些天使他们就把七个最伟大的耶稣的名字告诉人间，我在希伯来书第一、第二章的时候已经讲了这件事，你们很少人注意的，或者解经书从来没有人提过的。你们常常听见许多original thinking，你们不注意到。我们教会对耶稣的称呼最重要的七个都是天使讲的，不是耶稣自己讲的，也不是使徒告诉我们的。彼得、保罗、约翰没有告诉我们，是天使讲的。第一、你要给他起名叫耶稣。谁讲的？「你们进到戴维城看见主，救主，就是主基督。」主、救主、基督、耶稣。主、救主、基督、耶稣，几个了？四个了。「你要生的，必称为至高上帝的儿子」，几个了？五个了。「他是耶和华的圣者」，几个了？六个了。「他名叫作以马内利」，几个了？七个。

耶稣是主，耶稣是救主，耶稣是基督，耶稣是以马内利，耶稣是上帝的儿子，耶稣是圣者，这七大名字不是保罗告诉我们的，不是彼得告诉我们的，不是约翰告诉我们的，不是雅各布告诉我们的。这些最伟大的名称都是在耶稣降生的那段时间，天使一个一个赐下的，以后彼得也用，雅各布也用，约翰也用，保罗也用，就用天使赐下的这七个名字，使我们教会历世历代这样称呼耶稣基督。天使忙得不可开交。

天使在耶稣基督降生的时候看，「为什么他肯到世界上来，为什么他肯拯救世界上的人？」然后呢，福音的事迹，historical fact,historical events of salvation is 耶稣基督生，耶稣基督受试探，耶稣基督死，耶稣基督上十字架，耶稣基督在客西马尼，耶稣基督复活，耶稣基督升天，耶稣基督再来，这些事迹没有一件天使不在场。耶稣生的时候天使在场吗？耶稣受试探的时候天使在场吗？耶稣在客西马尼园祷告天使出现吗？耶稣被钉十字架天使在吗？耶稣死，以后复活天使在坟墓吗？耶稣升天的时候天使在吗？耶稣再来的时候天使在吗？你说「在十字架上没有讲啊。」

耶稣生的时候天使下来。耶稣受试探以后天使出来服事他，有天使伺候他。耶稣在客西马尼园的时候，他要喝那个苦杯，天使加力量给他。耶稣死了，天使在那里。当他第三天复活的时候，坟墓有天使把守在那里。耶稣升天的时候，天使对他们说「为什么傻瓜，一直看天上，他怎么去还要怎么再来。」然后耶稣再来的时候与天上的使者一同下来。所以，新耶路撒冷，天上的耶路撒冷有千千万万的天使，这些都是好的天使。

为什么这些天使在耶稣成就救恩的历史事迹中间都出现呢？我相信在十字架上照样出现，在客西马尼园照样出现，在十字架上照样出现，因为耶稣说，「岂不知我可以吩咐十二安营的天使来照顾我吗？「为什么你要拔出刀来呢？我有十二营的天使在这里」(参：马太福音：26 章53 节)。何况耶稣被钉在十字架上的时候，我可以想象千千万万的天使在各各他山上一直绕着，一直绕着，剑都拔出来，等，「快快吩咐，主啊，你要我做什么？」如果你注意，西拿基立围绕耶路撒冷的时候，一个天使长就杀了十八万五千个仇敌。各各他到底有几万人？不要太多天使，一个就全部死。「岂不知有十二营。」当他们刀拔出来，等耶稣呼叫「下来，杀死他们！」的时候，当他们看，「咦，看看，嘴唇口了，快快听，他讲什么，我们不要等，不要掉队，不要落伍，他的命令一定要遵行。因为我们被造就是为了有大能遵行上帝的命令。」他们就注意听耶稣说什么。注意听，「父啊，赦免他们」(参：路加福音：23 章34 节)所有的刀都放进去了，英雄无用武之地！

这些天使他们很爱主，他们很愿意遵行主的命令，但是主不给他们机会替主报仇，他被骂不还口，他受害不讲凶吓的话(参：彼得前书：2章23 节)，因为他这个时候是把慈爱，不是把公义彰显出来。他是把救赎，把赦罪执行出来。所以这些天使以后就存着一个盼望，有谁听了福音要悔改？有谁要得救？如果地上有一个人得救，天上千千万万的使者为他欢呼高兴。就是这些被造遵行神的旨意，为服事承受救恩的人的这些天使，在新耶路撒冷等候我们，当我们有一天到那里去的时候，我们看见千千万万的天使。这是第一样，跟西乃山不一样。

第二样，在天上的耶路撒冷还有什么呢？「有名录在天上诸长子之会所共聚的总会」。这一句话全本圣经只有记载一次，没有别的地方提到有长子的会，有长子名录的会，共聚的会，总会。这句话怎么解释呢？这句话什么意思呢？我深被这一句话所吸引。我告诉你，这一句话出现不是偶然的。到底这些长子是谁呢？有人说「这就是天使长」，那些天使长是天上的长子，我很难接受。因为天使长在旧约里面，被称为「神的众子」是有的，但是「神的众子」跟我们成为神的儿子所不同的地方，我们是因为领受永生才成为神的儿子，而天使没有救赎，天使没有耶稣基督把永生赐给他们，他们不在永恒中间蒙拣选，不被定罪，蒙拣选不再犯罪，永永远远因为蒙拣选，而与神同在的那些，他们没有像我们领受被重生的经验。所以我们是神的儿女，神儿女中间有一些要做长子。在台湾有几个？我不知道。同样是儿子，有一些做长子，谁？我盼望是你，做长子。那么，这些长子他们的灵性高过其它的儿女，什么意思呢？因为这一段圣经跟前面的长子，「不要像以扫为了一碗红豆汤而出卖长子的名分」是遥遥相对。前面刚刚讲，后面就提到天上有长子所共聚的总会。感谢上帝！

我相信神的儿女中间，有一些是不愿意出卖长子的名分的，是继续不断跟着神永远顺从，继续不断以圣洁服事上帝，继续不断以顺从讨神喜悦的，单单讨神喜悦的那些人。他们继续不断走在众儿女的前面，紧紧跟随耶稣基督，他们得着长子的名分。在台湾如果有长子会，香港有长子会，东京有长子会，美国有长子会，然后这些长子会在天上有「总会」，是天上全世界长子的总会，就是那个意思。那我不知道那个长子是不是你？或者你是最后的儿子，最不听话的孩子。

那个长子所共聚的总会，是严肃到一个地步，成为一个最后的目标，我们怎样成为那个没有出卖长子的名分，持守到底，坚守到最后，在永恒中间都被记念的这种人，所共聚的总会，你会羡慕得不得了，因为在圣经里面长子得到双倍的产业，那些说「主啊，把加倍的灵感动我」的，就是那些要得到双倍产业的长子。所以伊莱贾有一个承继人叫作伊莱沙。伊莱贾问他说「你要求什么？」他不要求博士袍，他不是要求很多的书，他不是要求许多师傅所教下来的讲道的方法，他不要求你的经验怎样套在我身上，他不是求你的学位，你的学历教给我，他求什么呢？「我要感动你的灵，加倍感动我」(参：列王记下：2 章9 节)。只有长子得到加倍的产业，只有长子得到两分的产业。

亲爱的弟兄姐妹们，这些寻求加倍的灵感动的人，我相信他们是得着长子的名分的。我相信如果一个人事奉主，是真正要被神用，真正持守到底，忠心到见主面的日子，这些人没有出卖自己，不为物质的迷恋，不为红豆汤一时的冲动而放弃长子的名分的人，在这个总会里面有分。感谢上帝！

耶稣基督是真正的长子，那么那些跟随主，效法主，真正像主一样，那些有加倍的灵感动的人，在总会里面有分。不但有天上千千万万的天使，还有天上诸长子之会所共聚的总会，这是第二样。我何等羡慕，盼望我们有一天在新耶路撒冷，可以见到那些真正成为属灵长子所共聚的总会，他们的荣光，他们的丰盛，他们的生命所结的果子，神为他们所见证的荣耀，就彰显在我们面前。如果你发现你在其中多么美，但你今天这样的生活，配得上吗？如果我发现我在其中多么好，但我要问我今天，真的羡慕有加倍的灵，有双重的福分，实实在在有神为我预备的基业，是超越过从前事奉神的人所曾经达到的吗？「天上诸长子所共聚的总会」，这是很特别的一节圣经。

第三样、有审判众人的上帝。糟糕了！这个已经得了救赎，又有审判怎么办？不是西乃山才看到这一点吗？「审判众人的上帝」，现在已经到了锡安，又来了一个审判众人的上帝，那到那边还受审判，怎么办呢？神的威严又表现出来了，神的公义，神的审判，神的圣洁，神的威严表现出来，怎么办呢？

请你注意，神的公义，神的审判永远不会因为有了救赎就丢弃。神不会因为你领受了慈爱，领受了赦罪祂就不是公义的神。祂之所以能够赦免你的罪，是因为祂的公义，不但是因为祂的慈爱。你说「这句话我就不明白，因为神公义我是要受审判，因为神慈爱我得赦罪，为什么唐牧师你说就是因为祂的公义，所以你得赦罪？」

请你注意，你还记得吗？「我们若认自己的罪，上帝是信实的是慈爱的，必要赦免我们的罪」(参：约翰壹书：1 章9 节)。对不对？对？不对？对不对？再听一次，「我们若认自己的罪，上帝是信实的，是满有恩典的。」是什么？(公义的)是信实的，是公义的。所以应当这样说，「我们身认自己的罪，上帝是信实的，是公义的一定审判我们的罪。」对不对？公义是为了要做什么？---- 审判嘛！你到法院去，没有一个人说「有没有罪？」「没有！」「物证、人证，看，所有你做的，都电影已经把你录下来。现在再问，你看了没有？」「看了。」「有没有罪？」「有。」「好，赦免！」有没有这样的法院？没有这个事的。「有没有罪？」认，认了以后，有罪的就是要定罪，大家说「认了以后，有罪的就是要定罪」，这个叫做公义，对不对呢？所以「我们若认自己的罪，上帝是公义的，必定照我们所认的罪来定我们的罪。」是这样吗？圣经讲错了吗？我们若认自己的罪，认完了，「上帝是信实的是公义的，必要赦免我的罪。」那这个上帝公义在哪里？为什么祂是公义的变成赦免我的罪？为什么祂是公义的，不是「定我的罪」呢？我被定罪因为神是公义的，而既然在这一节圣经里面，「祂是公义的，所以祂赦免我的罪。」我怎么明白呢？这就是奥秘。

神赦免你的罪，不是因为祂的恩典、慈爱、怜悯而已，神赦免你的罪是因为祂的公义。你说「怎么了解？」因为耶稣基督已经代替你担当了罪，神已经在基督的身上祂审判了他，审判他为你担当的罪，所以神的公义就不能再审判你了。

这样，虽然在那边有审判人的上帝，我面对祂的时候，我是坦然无惧，靠着基督到祂面前的。这是以弗所书所讲的，以弗所书第三章，「我们靠着基督，我们笃信不疑，坦然无惧来到上帝面前」(参：以弗所书：3 章12 节)大家说「笃信不疑，坦然无惧来到祂的面前。」为什么？审判众人的上帝，我见祂的时候，我不惧怕，因为「主啊，我的罪该受你审判，但你已经审判了你的儿子，为我的罪死的那一位，这样我知道你是公义的神，不再审判了。」是这个意思。所以，感谢上帝！有服事我的天使在那里，告诉天父，他承受救恩我服事过，就是这个，他来了。服事我们承受救恩的天使在那里，我欢喜得半死，那一天，他悔改的时候，「就是这个，我知道是他。」有天使等候。不但有天使等候我们，还有什么呢？有长子的总会在那里。不但如此，有审判众人的上帝，上帝说「是，我是审判众人的。」但这个人是在基督里面曾经被救赎过的，我使他的罪在基督的身上受审判过了，所以你不必惧怕。

第四样、有什么呢？有被成全之义人的灵魂。这几句话都是套来套去的，「诸长子所聚会的总会」，「被成全之义人的灵魂」，这是词句套词句的话。这里到底这些人是谁啊？「被成全之义人的灵魂。」这些的灵魂，那我到天上去的时候，已经有一些灵魂在那里了。我到天上新耶路撒冷降临的时候，有被成全之义人的灵魂，这些人的灵魂是「义人的灵魂」，对不对呢？那义人的灵魂被成全，他是被成全以后才是义人，或者是还没有被成全以前就是义人？我要问你。

啊？你马上就可以回答了。你们很快哦！被成全之义人。他是被成全以前是义人，还需要被成全，或是被成全以后就变成义人？被成全以后就变成义人？被成全以前是什么？罪人。那罪人需要被成全就变成义人？不是这样。或者义人需要被成全变成更义的人？到底他是义人，但是不成全的义人，或是他是罪人成全以后变成义人？我现在再问，你答的时候声音就很乱了，所以用举手的办法好不好？到底这些人被成全以前已经是义人的？请举手。很勇敢哦，还没有被成全就是义人了。好，被成全以前是罪人，后来成全以后变成义人的请举手？啊，错得多，对得少。被成全之义人，这些人本来已经是义人，而义人不全，不够成全。所以已经是义人以后还要被成全，是这个意思。

那么，已经是义的人为什么不成全？也就是这些人因信称义，但是还没有被成全。我们现在到底是义人或者是罪人？啊？有一半一义人，有一半罪人是吗？我们信主了没有？我们因信称义了没有？因信称义以后是义人或是罪人？(义人。)所以义人举手？啊，这么多自以为义的人。我再问你，「我们现在是义人还是罪人？」(义人。)你敢说你是义人？

保罗说「在罪人中我是罪魁」(参：提摩太前书：1 章15 节)，而你说你是义人，你比保罗更义很多了，不是自以为义，是什么义呢？我到底因信称义了没有？(有。)称义以后我是义人还是罪人？(义人。)义人有没有罪？(有。)有罪的怎么叫作义人？所以我们是「有罪的义人」是不是？或是「有义的罪人」？啊？利未人？我们是义人，是有罪的义人，或者有义的罪人，或者被称义了的罪人？(被称义了的罪人。)啊，你忽然间找到很适合的，你就重复一遍了。我们是「被称义了的罪人」，对不对呢？被称义的罪人还是人吗？(不成全的义人。)不成全的义人是不是罪人？你说「我不听还好，我越听越乱了！」

有一次我给我的执事训练讲道，我把讲道分成十二种，他们说「我们从前以为只有一、两种，布道是对外，培灵是对内，给你一讲才知道，讲道有十二种。」那么训练完了他说，「还没有训练以前我还敢讲道，训练以后我更不敢讲道了。」我说「你从前敢讲道，为什么？因为你乱讲道！现在你不敢讲道，你才能好好讲道。」

我再问你，「我们是义还是罪人？」(义人。)义人，有罪的义人。(被称义的罪人。)我们不是被称义的罪人吗？是吗？被称义的罪人还是罪人吗？已经是义人了。义人还有罪吗？(有。)有罪的还是义人吗？

马丁路德(Martin Luther,1483-1546) 说，「我现在是一个已经称义的人，但我现在还是一个罪人。」他要讲什么？按地位而说，我已经被称义了，神不算我是罪人。基督在十字架死里复活的义已经加在我身上，我是从神的恩典领受了义人的地位，但是我还是活在罪恶的世界中，我还是经常可能在罪恶中间失败的一个人。我是一个义人，我同时还是一个罪人。我是罪人蒙恩典，我是罪人因信称义，我在义中间还常常失败。所以我要怎么办呢？保罗说「我真苦啊，谁能救我脱离这取死的身体。」这一句话到底是他得以后的情况，或者得救以前的情况？请李博士回答。(得救之后的情况。)得救之后的情况，他为什么敢这样回答？因为他是李博士嘛！为什么得救之后「我真是苦啊，信耶稣有喜乐，有平安是假的嘛！」我们常常用这种口头禅做布道的方法，「你信耶稣有平安，有喜乐。」「信耶稣有平安，有喜乐。」第三句就没有了，那么，信完了以后他读到那一节「我真是苦啊！」就问，「这个是我得救以前，或者我得救以后？」你们说「我也不不知道。」那我们问神学博士，那神学博士说「得救以后。」所以信主以前没有平安，信主以后「我真苦啊！」那怎么办？为什么得救以后还是「我真苦啊！」(有得胜的凯歌。)有得胜的凯歌，我真苦啊，谁能救我脱我离这取死的身体？感谢上帝！在基督里我得胜有余(参：罗马书：7章24-25节)。

马丁路德讲的是对的，position wise I have been justified我已经被称为义，但是我现在是活在罪恶的世界中间，我里面的罪性常常引诱我，我还会犯罪。所以我在罪人中间，还可以被称为是个罪人。我是一个称义了的罪人，我是一个已经被神拯救了，一个原先是罪人，在罪恶中间过生活的人。我真苦啊，谁能救我脱离这取死的身体呢？这就是归正神学跟那些自以为已经达到完全不能再犯罪的假冒为善的人不同的地方。

约翰_韦斯利(John Wesley,1703-1791) 跟归正神学不同的神学的地方。归正神学说「我们没有一个人是完全的。」韦斯利约翰说，「我们可以在今生达到完完全全不能再犯罪的完全圣洁的生活。」不同的地方在哪里？不同的地方，我们还没有被成全。在这里用的是一个被动式，而不是主动式。而卫理公会的另外一个创办人，也就是怀特腓德(George Whitefield,1714-1770)，他就说「不是的，我们现在需要继续不断争战，继续不断过圣洁的生活，继续不断被成全，我们不能在现世达到完全不能再犯罪的地步。」所以同样卫理公会，你看见个创办人他们对「预定论」，对「成圣」的观念是不一样的。他们辩论笔战二十多年，来往信件，因为同样是创办人，竟然有不同的神学思想，多么苦。最后，韦斯利约翰说，「我不能相信一位定下谁要得救，谁不得救的这个不公平的上帝。」所以他到死不懂「预定论」，很可怜，很可惜！所以你们需要从起初好好研究神学，有神学讲座，有神学课程之后，还努力传福音，这才是真正的平衡。

如果你传福音是因为你靠着人的努力，靠着人的自由要信就可以得救的话，你是把神的主权放在一边。而如果你因为知道神有主权预定，就完全不去传福音，你是把人的责任完全放掉。而人的责任之所以能真正执行出来，因为神已经把死了的罪人的生命重生过来，活过来，他才能正常化他的意志的功用，回到上帝面前。这是神学里面的奥秘，是很伟大的圣经的启示，也是保罗从来不在他自己生活中间，勉强用理性去调和，他知道有神的预定和拣选，他知道我传福音是我的责任我要努力去做，两方面他都明白，所以他深知基督的奥秘。

亲爱的弟兄姐妹，被成全之义人的灵魂，这里为什么用被动式呢？这很清楚的告诉你，「成全」不是人的功劳。你得救的时候是白白蒙恩，那以后你到完全进到真正完全的地步，还是被成全的，表示什么？---- 动善工的上帝必要成全祂的善工。所以你靠圣灵得生，你也是靠圣灵行事。你是因为恩典得救，你也因为恩典蒙保守，大家说「因为恩典得救，也因为恩典蒙保守」。靠圣灵得生，靠圣灵行事。上帝是动善工，成全善工的主。所以善工的动是祂主动的，成全是祂自己做的。那创始成终的耶稣，十二章第二节，他把我们的信心创始了，把我们这个已经创始的信心成终了。所以他是有头有尾，施行救恩的上帝。

这样，圣灵在我们的心中，祂使我们有生命，是祂重生了我们，以后祂引导我们，因为凡被引导是上帝的儿女，祂引导我们到最后一步，祂与我们同在直到永永远远。所以圣父是阿拉法，俄梅嘎，圣子是创始成终的，圣灵是重生我们，以后与我们同在直到永永远远。三位一体是由始至终主动恩典向人施恩使人领受生命的主。

感谢上帝！这里不是「他们修身养性后来成全的。」那「被成之义人的灵魂」。马丁路德改教的时期，他们有一个理论，「买赎罪票，你买了以后，已经死了的人就提升一点，你奉献的时候“叮！”就升一点点。一块钱“叮”他再升一点点，就从炼狱到乐园一直步步上升，步步上升。这样，就靠你的奉献决定你已经死了的灵魂在炼狱里面继续要被锻炼多久？炼狱的一边是冰山，另外一边是火湖，他在里面像钟摆又冷又热，寒热病，直到什么时候？直到「一文钱不交清楚你就不能出来」(参：马太福音：5 章26 节；路加福音：12 章59 节)把那节圣经跟炼狱配在一起讲。结果呢？就为了建圣彼得大教堂，米开朗基罗(Michelangelo,1475-1564) 设计的那个圆顶需要很多的钱，到处卖赎罪票来成全地上的建筑。「你们不是来到地上的锡安山，你们来到天上的耶路撒冷。这些里面的灵魂是被成全之义人的灵魂」，the righteous soul who have been make perfect，被动的。什么意思呢？不是靠我的功劳，不是靠修身养性，不是靠沉思默想，不是靠打坐，不是靠我的修身，不是靠我自己的养性，不是靠我自己品德的操练，不是靠我的坚守perseverance，你的坚守还是神的保守，这样，被成全之义人的灵魂，感谢上帝！这也是圣经唯一的一次，我们的灵魂到最后被成全不是我能做到，我修身养性到已经不能再犯罪了，没有这个事情，当你说「我已经到了不能再犯罪」的时候，你这句话已经在犯罪了。因为你自义了，你以为你已经达到那个地步了。

保罗这样伟大的圣徒，他年老只能说「我不以为自己已经得着了，我不以为自己已经完全了，我乃是尽心竭力向着标竿直跑，或者可以得着神从上面呼召我要来得的奖赏。」(参：腓立比书: 3章13-14 节)所以，接下去，「你们中间凡是完全人，就要按照着这个地步，照着这个心志来行」(参：腓立比书: 3 章15节)。完全的人用什么样的心志呢？就是不感到自己完全，而且最后怎么能完全？---- 被成全。被成全之义人的灵魂。

感谢上帝！接下去还有两样。第一样是什么？我们再说，「千万的天使。」第二样是什么，「有名录在天上诸长子所共聚的总会。」第三样是什么？「审判众人的上帝。」第四样是什么？「被成全之义人的灵魂。」第五样是什么？「新约的中保耶稣。」感谢上帝！我们到了新耶路撒冷的时候，我们看见我们的中保就在那里。「主啊，就因为你，就因为你这位中保我来了，都是你的功劳。」我们亲自见到我们的救主，亲自见到我们的恩主，我们的恩人，那一位为我们双手被扎，双脚被钉，整个身体被挂在木头上，凄惨死，呼喊说，「我的上帝！我的上帝！为什么离弃我？」(参：马太福音：27 章46 节，马可福音：15章34 节)的那位流血的中保，你亲眼看见他。

第五样，感谢上帝，我们见主的时候，我们要对他讲什么？我们见主的时候，我们要用什么表情来感谢？你看见你最大的恩人，你看他这样死，这样流血救我，你看见他你要怎样感谢？要讲什么话？墨兰顿(Melancthon,1497-1560)他说，我要问第一句话，「你为什么爱我？为什么你要这样死？」我想以后，我见主第一面可能也是如这句话，因为没有比这句话更好的话。「主啊，我来了。」「主啊，我做了多少工作。」不！我们见主面的时候，「中保啊，你是这样子成全救恩在我身上，你为什么要爱我？为什么？像我这样一个不象样的人，你竟这样为我舍命，我要见到那新约的中保，还要看见在那里被保存到永远的血。

千万不要想耶稣基督在十字架上所流的血已经在各各他山上干了，或者给雨水冲掉了。那个血是生命的记号，因为血里面有生命，这是神与人立约的血，这个血在新耶路撒冷里面，在天上的神的城邑是永存着。你不要像新派的人所说的，「什么叫做耶稣的血洗洁净我们的罪？那个时候流下来就滴到十字架下面已经给水冲掉了！」如果这样解经的话，你是在字面中间，你永远看不见精意，因为「字句叫人死，精意叫人活」(参：哥林多后书：3 章6 节)。圣经有一节是我吓了一跳的，就是「把耶稣的血」当作「上帝的血」。我对你讲了没有啊？我对你讲过没有啊？讲过，你那一次没有来！我再告诉你在哪里好不好？只有一次，把耶稣的血当做上帝的血。上帝怎么有血呢？道成肉身才有血嘛！肉身的人有血，上帝是灵怎么有血？但是耶稣基督的血，就是上帝的血，圣经哪里讲？只有一次，在哪里？在使徒行传，大家一同打开来，使徒行传第二十章第二十八节：

「圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎，牧养上帝的教会，就是他用自己的血所买来的[或作救赎的]。」

这个「他」是谁啊？上帝自己用血买来的，用他自己的血买来的。为什么在这里用到「上帝的血」？为什么不用「他用他儿子的血买来的」？因为耶稣的血是上帝的血，是永约的血，是永远有功效的血，是道成肉身的血，是永恒生命到地上成为肉身的血，所以这个血，有永远的功效，这个血不能当作人身上红血球的那个血。这个血有神性的功效在里面。回到希伯来书第十二章第二十四节，「并新约的中保耶稣，以及所洒的血；这血所说的比埃布尔的血所说的更美。」

为什么呢？埃布尔的血之所以是重要的，因为是第一次人死流的血。人第一次流血不是埃布尔，人第一次流血是亚当。亚当什么时候流血呢？上帝叫他沉睡，拿出他一根肋骨造夏娃的时候，那个是人类第一次流血。第一次流血不是被杀流血，第一次流血不是死流血，第一次流血是神创造，要隐藏着预告神要拯救人的救恩所流的血。亚当肋骨被拿出来，上帝第一次解剖，第一次开刀，第一次施行手术，把肋骨拿出来的时候，亚当流血，上帝给他沉睡，因为神怜悯人，给他可以在麻醉剂的功用正在运行的时候，给他开刀。上帝不是活活的把他拉一根出来，给他痛苦得半死。亚当，上帝叫他沉睡，然后上帝的恩爱在他身上施行麻醉，等他拿出一根肋骨的时候，他那个时候流血，他没有痛苦，因为神的恩典在他身上。就借着这个「流血，把他肋骨出来造一个夏娃」预表「上帝借着耶稣基督的死，借着耶稣基督的牺牲把教会建造起来，成为耶稣的新妇」。所以人的第一次流血不是死，人第一次流血是预表基督流血才有教会。亚当流血才有夏娃，基督流血才有教会，大家说「亚当流血才有夏娃，基督流血才有教会。」因为基督的新妇就是教会。教会是基督的新妇，要借着基督的爱和他自己舍命所产生的新的生命，与原先的生命合为一的这个预表。所以亚当流血是第一次流血，不是死。

那，埃布尔流血是第一次人的死所流的血。而埃布尔的血有什么重要呢？请你注意，埃布尔是第一个死了的人，流血的时候，一流血的时候，这个血就超越了他的死亡。所以第一次人的死，人的血就超越死亡，因为你流他的血给他死，他的血就在他死了以后讲话，所以这个是超越死亡，得胜死亡的血，你看到了没有？

圣经所预表的话，圣经隐藏的意思真是深到一个地步，真是莫明其妙！神奇妙得很，这样就告诉我们，死不是生命的结束。死不是我们生命的终点，死以后那个血还在讲话。表示人死以后还存在，所以第一个人死，上帝就用这件事显明人是有永恒的本质，人不是单单「人死如灯灭」，不！第一次死就告诉我们，人死不是如灯灭，人死不是完了。所以埃布尔死了以后，有血从地上发出声音呼告耶和华，「你看哪！我的哥哥以不义待我，把我杀死了。」上帝就问该隐，说「你的兄弟在哪里？」上帝对他的爸爸说「你在哪里？」对他的孩子说，「你的兄弟在哪里？」以后对他的孙子说「你们全部在哪里？」

「亚当，你在哪里？」是地位的失落。「该隐，你的兄弟在哪里？」是责任的追讨，你与神之间的关系是因为你犯罪失去的，你与人之间的关系，因为你犯罪以后带来了横线的失落，横线隔绝。亚当与神之间的关系是直线的隔绝，埃布尔与该隐之间的关系是横线的隔绝。这样，与神绝的罪，与人隔绝的罪就变成对神对人的罪孽。保罗说，「我直到如今，无论对神对人，常存无亏的良心」(参：使徒行传：24 章16节)。这才是叫作「灵性」，这才叫作救赎以后真正的伦理，对神对人恢复关系。

然后上帝说「你的兄弟在哪里？地开了口吸收了你的兄弟埃布尔的血，你的兄弟的血有了声音呼告我」(参：创世记：4 章10-11 节)。埃布尔的血讲很美的话，告诉人「死了不是完了」。而耶稣的血比埃布尔的血更美，为什么呢？耶稣的血不是那一天流了就完了。耶稣的血被存在永恒的，天上的耶路撒冷里面，成为中保所立的新约，永约之血，功效永远常存，绝对不会结束，直到永永远远，感谢上帝！

以后我们在天上的耶路撒冷，我们看见那些服事过我们的天使。我们在天上的耶路撒冷看见那些真正持守长子名分的人所共聚的总会，他们跟耶稣开会，耶稣在一起的时候，最紧密的会议，因为耶稣是真正独一的长子，那些有耶稣基督形像的其它的长子，一同共聚的总会，这些没有长子名分的只能在外面等，开会完了有什么可以告诉我的？

第三样，我们在天上的耶路撒冷的中间，看见审判人的上帝，在基督里已经用救恩完全的饶恕我们了，我们在天上的耶路撒冷又看见了被成全之义人的灵魂，又看见了耶稣基督自己，新约的中保，看见他流的血被存到永永远远。这样，旧约的约柜是表示神与人立约，新约的耶路撒冷，新约的天上的耶路撒冷，表示耶稣的血才是真正的约的记号，不是牛羊的，乃是圣子的血，直到永永远远。感谢上帝！愿上帝赐福给我们，给我们存这样的盼望，如同新妇装饰整齐等候，洁净自己，直到新郎来娶我们的时候，我们是无愧见他的，我们低头祷告。

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们大家站起来，我们大家恳切祷告，为自己在神的面前，配那天上的荣耀，我们是世界不配有的人，我们配得那世界，配得天上上帝的城邑，就是来到天上的锡安山，就是新的耶路撒冷，在里面有审判人的上帝，在基督里赦免了我们，有新约的中保为我们死而复活，所流的血比埃布尔的血所讲的更美的话语，有那诸长子的总会，有被成全之义人的灵魂，有千千万万服事过我们的天使，我们感谢主有这样的盼望，我们大家恳切为自己的灵性，自己的事奉，自己在神面前加倍的感动，加倍的福分，我们的追求恳切祷告，大家开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，今天对我们讲这些这样重要，这样宝贵的信息，我们恭敬把自己放在你手中，求主你施恩赐福，求主捆绑撒旦的作为，求主你与我们同在，你没有撇下我们，你没有丢弃我们，主啊，给我们在你面前领受你的话语以后，我们更爱你，更渴慕你，更追求你，更靠近你，更紧紧走在你的后头，跟随你的脚步，顺服你圣灵的引导，顺从你自己的命令，在你永远的旨意中间，把自己的生命投入，你在我们中间显出你自己的旨意，我们感谢赞美你，我们把一切荣耀归给你！求主在这些年间，兴起更多的人加入长子的会里面，你与我们同在，我们把一切荣耀归给你，我们仰望祈求，求主垂听，奉主耶稣基督得胜的名求的。阿们。」

我们为这个礼拜的课程感谢上帝！求主给他的仆人李博士有加倍的能力，把神的话传讲清楚，使我们可以在整个的架构里面建立我们信仰的体系，建立对神的道在基本基础上的认识，给我们在这个课程里面，我们的信仰得着坚固，我们的事奉有方向，我们对神真理的了解，有更清楚更清楚的根基，更准确的明白，我们大家开声，也为下个礼拜的查经聚会恳切祷告，一同开声祷告：

「主我们在你面前为今天领受的感谢你！为这个礼拜的课程感谢你，求主你赐福这个课程，给我们领受你自己的恩典，给我们明白你自己的话语，给我们得着主你自己天上来的帮助，你没有撇下我们，主啊，你与我们同在，我们把一切荣耀归给你！求主你施恩，求主怜悯，求主捆绑撒旦的作为，求主加添我们力量，我们感谢赞美，愿主你赐福，愿主你带领，仰望祈求，求主你垂听，求主你赐福，你怜悯我们，主啊，给李博士有你上头来的能力，权柄，亮光，信息，把你的真理传讲清楚，你与我们同在，我们感谢赞美求主垂听。你赐福下个礼拜希伯来书的查经，给我们越进入你丰盛的深处，越明白你的奥秘，明白你的计划，你的旨意的安排，你在永世中间所做的事与现世中间所显出来的信息，我们感谢赞美你！感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

请坐，现在我们大家举一次感恩的奉献，那一首「天上的耶路撒冷」是第几首？一百五十三，我们来唱一百五十三首好吗？这首诗歌是最适合今天所讲的内容，我们一面唱，一面举行奉献，大家存着感恩的心来托住这个圣工，我们每一个人存着感恩的心来奉献，大家唱诗一百五十三首。

仰望新耶路撒冷

IN THE NEW JERUSALEM

1. 当我跑尽应跑道路，打过当打的美仗，离别世界和它一切的葛藤，我就要再会见亲人，并向救主大歌唱，在于新耶路撒冷。

2. 虽然道路有时难行，使我腿酸手下垂，虽然难免流泪，难免心痛疼；

但我欣然相信追随，因我不久要领会，在于新耶路撒冷。

3. 今在异地寄居作客，虽受窘困仍然欢畅，因我不久必到更美的天城；

亲朋虽以世俗为上，但我天天的仰望，乃在新耶路撒冷。

4.我今斗拳不是打空，奔跑不是无目标，乃是要神上好，追求神见证；

忘记背后努力面前，向着目标直奔跑，要到新耶路撒冷。

5. 当我最后告别之后，泪痕也都擦干净，我心更要跳动，我不能再等，我边吟诗我边欢呼，我要与主同高兴，在于新耶路撒冷。

(副歌)正当圣徒大队回家，万众欢呼同吟诗，新耶路撒冷，新耶路撒冷，手提棕枝唱和散那，正是大君登基时，在于新耶路撒冷。


第一○三讲

希伯来书第十二章25-26节2002.3.26

晚安！今天我要过街的时候，看见一个大人带着两个孩子，带着小孩子，大概是四岁半、五岁的，做什么？小孩子也来听希伯来书了。他们参加了儿童布道会，现在也来听希伯来书。我说「听得懂吗？」他们的家长说，「在家也常听唐牧师的。」那我不知道，从小这么听，以后大了怎么办？感谢上帝！到门口的时候，有一个姐妹把她自己炖的鸡精给我，叫我现在先喝一半，等一下讲完道再喝另外一半。圣经说「一杯凉水不能不得赏赐」(参：马太福音：10 章42 节)，何况一杯鸡精呢？感谢上帝！那几个孩子在哪里？坐在上面，在上面比较看得清楚是吗？小孩子在哪里？在后面，O.K。

好，现在我们打开希伯来书，希伯来书第十二章。很快哦，第十二章快要结束了，大概再讲三次就结束了。以后第十三章完了，我们看主怎么引导。是不是要休息一年，或者怎么样？或者有怎么样的引导。我们大家打开希伯来书第十二章，第二十五节，我先念上一次所讲的，那么，你们从第二十五节开始读，一直读到第二十六节_

「所见的极其可怕，甚至摩西说：“我甚是恐惧战兢。”你们乃是来到锡安山，永生上帝的城邑，就是天上的耶路撒冷，那里有千万的天使，有名录在天上诸长子之会所共聚的总会，有审判众人的上帝，和被成全之义人的灵魂，并新约的中保耶稣，以及所洒的血；这血所说的比埃布尔的血所说的更美。你们总要谨慎，不可弃绝那向你们说话的；因为那些弃绝在地上警戒他们的，尚且不能逃罪，何况我们违背那从天上警戒我们的呢！当时他的声音震动了地；但是如今他应许说：“再一次我不单要震动地，还要震动天。”」

「再一次我不单要震动地，还要震动天。」

我们再一次低头祷告：

「主啊，感谢你，常把你的话赐给我们，你的话安定在天，直到永远，你的话永不改变，直到万代，你的话如同极多的精金可羡慕，比下滴的蜜更甘甜。你的话如同大锤要锤破我们错误的思想，错误的观念。你的话如同灵奶喂我们，使我们的生命可以长大成人。主啊，你的话是我们脚前的灯，是我们路上的光，照亮我们的行为，引导我们的方向。我们感谢，我们赞美你。你的道何其宝贵，你的道如同两刃的利剑。主啊，我们感谢，我们赞美你，你要刺透我们的心，使我们的思念，使我们的主意都被剖明。主啊，我们求主今天给我们到你的面前恐惧战兢，主啊，愿意把我们的内心，都摆明在你的面前，让主你光照，让你对我们说话，让你的话成为灵，成为生命造就我们，在我们的生命，我们灵性的过程中间，因为你的话得着建立，我们感谢赞美，求主你自己用你的权柄，我们奉耶稣基督的名吩咐撒旦离开这个地方！不让牠在我们中间有丝毫搅扰的工作，愿主你真理的圣灵，自由运行在我们每一个人里面。感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

上个礼拜我们思想到「旧约」与「新约」之间的分别，我们在旧约，是来到西乃山，「新约」我们来到锡安山。西乃山是神向人显明祂的威严，祂的公义，祂的审判，祂的圣洁的地方。锡安山是神借着耶稣基督的宝血，永远的约，使人领受主自己的恩，主自己赦罪恩典，明白上帝的慈爱和恩惠的地方。感谢上帝！

我们在西乃山领受的是「定罪」的神的工作。我们在神的锡安山所领受的是「赦罪」的工作，这是旧约与新约不同的地方。而希伯来书的作者说，「我们不是来到地上的锡安山，我们是来到天上的耶路撒冷。」

感谢上帝！地上的西乃山有六样的东西，天上的耶路撒冷也有六样的东西。你们还记得这六样的东西是什么吗？就是最后我们刚才所读的，有什么？有千万的天使，还有名录在天上诸长子之会所共聚的总会，有审判众人的上帝，有被成全之义人的灵魂，有新约的中保耶稣，以及所洒的血；这血所说的比埃布尔的血所说的更美。我们看见这六样的事情。那么，这样，审判人的上帝，在那里不是以审判者的身份与我们发生关系，乃是以在基督里因祂的公义，曾经审判了耶稣基督的缘故，接纳我们与祂永远住在一起。

在那里有曾经服事过我们，曾经非常惊奇，非常好奇，谨慎察看，为什么比他被造更低微的人，竟然可以领受救恩，使他的同僚，或者他自己同样的同类，犯罪以后没有办法领受的恩典。在那里给我们看见有「被成全之义人的灵魂」，也就是基督徒成全，不是靠着自己的功劳，正像我们得救的时候是靠着耶稣基督的功劳，我们被成全还是靠着上帝的恩。我们靠上帝的灵得生，也靠上帝的灵行事。那动善工的必成全善工(参：腓立比书：1 章6 节)，我们在天上看见耶稣基督，又看见他立约的血，是存在那里的。

亲爱的弟兄姐妹们，这样，我们就看见，在圣父圣子面前，我们可以永远与主同在。无论是在香港，无论是在这里，当我讲完这一篇道以后，都有一个人到前来问我一个问题，「到天上的时候，我们看见天使，我们看见圣徒，我们看见圣父，就是审判人的上帝，我们看见耶稣，为什么找不到圣灵呢？」你们有人这么问吗？你们心里要不要这么问呢？为什么以后我们到了天上的耶路撒冷，你看见审判人的上帝，你看见新约的中保耶稣基督，为什么这里不记载圣灵呢？我们要怎么样回答这个问题呢？

这圣灵早就赐下来，住在我们里面，把我们带到圣子跟圣父的面前，所以圣灵就在我们里面。这样，我们不必在天上再看见圣灵，因为圣灵在我们里面，把我们带到那里去，感谢上帝！耶稣基督说「圣灵赐下来，就永远与你们同在。」圣灵未曾离开过我们，圣灵未曾从我们心中出去回到天父那里，然后让我们去的时候再去见到祂。祂是与我们同在，住在我们里面，然后把我们带到子与父的荣耀里面的第三个位格，感谢上帝！

那么，这里我们要特别与大家提的，就是「在那里有耶稣基督的血。」我们上个礼拜最后提到了，圣经曾经一次，也唯有一次提到，这个血是什么血？是上帝的血。「上帝的血」，这是保罗在特罗亚的时候，最后一次经过特罗亚要回耶路撒冷，以后没有再出来布道了，这是最后一次要离开世界以前，离开世界以前，最后一次召聚以弗所教会的长老到特罗亚来见他的时候，对他讲的时候提到这句话。那保罗那个时候对他们说「我以后不再见你们了」(参：使徒行传：20 章38 节)。当他讲这句话以后，这些长老心中非常的难过，因为这一句话他们知道，保罗就永远不再过来以弗所的地方，保罗也没有到以弗所去见他们，保罗在特罗亚的港口，然后吩咐这些长老，从以弗所到他的面前来与他谈话。保罗说「我在你们中间有关上帝的旨意，没有一句话我避讳不讲的。有关神的旨意我都对你们讲了，所以你们中间若有人灭亡，是与我无关的，他已经照着神的旨意把神的话传讲清楚了」(参：使徒行传：20 章26-27 节)。所以，这样，传者责任结束，听者应当对神负责任，因为人被造，应当对神回应。

保罗对他们说，「你要牧养上帝的群羊，就是祂用自己的血买赎回来的」(参：使徒行传：20 章28 节)这样，耶稣基督的之所以有永恒的果效，因为他是永恒者，道成肉身在历史中间的牺牲。耶稣基督不是从地上来的人，然后流在地上的血，就是一个暂时者的牺牲的血。耶稣基督是永恒者，「伯利恒的以法他，你那里将要生一位出来，他的根源从亘古，从太初就有」(参：弥迦书：5 章2 节)耶稣基督是永恒者来到这个世界，道成了肉身。这个道是永恒的，道是从亘古到永远，与神同在的。正像约翰福音第一章第一节告诉我们「太初有道，道与上帝同在，道就是上帝。」这个道是太初原有之生命的道，从起初与父同在，永恒的道。所以这个永恒者，在永恒中间是与永恒的父同在，永恒的神来到世界的时候，成为肉身，就是永存的上帝进入偶存的世界中间，向人显现。

所以耶稣基督道成肉身的时候，这个肉身是永恒的道成为的肉身。这个肉身是有血有肉的，耶稣基督在肉身中所流的血，就是永恒者所流的血，这个永恒者所流的血，所以就成了这里永约的中保所流的血。这样，这个血就是永远有果效的血。我们今天一定要把耶稣的血，跟旧约里面的神与以色列人借着动物所立约所流的血分开来，是「本质」的不同。所有旧约的牛羊的血，断不能除罪！无论牛、羊，无论斑鸠，无论鸽子，这是受造者比人更低的动物所流的血。但是耶稣到新约，到世界上来，设立新约的时候，是以永恒者道成肉身披戴血肉所流的血，所以，这样，耶稣基督是永恒者，到世界中间，暂时向人显现，为要除灭魔鬼的作为。耶稣基督献祭的时候，是道成肉身的身体所流的血，有永恒的功效，也就借着永远的灵把自己献上。所以，这样，这个约是永约，这个血，有永远的功效，这个血在当时流出来，可以在以后的世代中间，继续不断洁净那些要信他的人，而这个血也在过去的历史中间，洁净了那些曾经在旧约里面犯罪的人，洁净他们的罪。所以这里希伯来书第九章第十四节跟第十五节，就把这个血的永恒功效提出来了。我们再回到这一段的圣经，因为这是全本圣经唯一的一次，提到这个血跟这个祭跟这个永恒的灵之间的关系。

希伯来书第九章第十四节，第十五节。我先念第十二、第十三节，十四、十五节你们一同开声来读：

「并且不用山羊和牛犊的血，乃用自己的血，只一次进入圣所，成了永远赎罪的事。若山羊和公牛的血，并母牛犊的灰，洒在不洁净的人身上，尚且叫人成圣，身体洁净；」

第十四节_：

「何况基督借着永远的灵，将自己无瑕无疵献给上帝，他的血岂不更能洗净你们的心[原文作良心] 除去你们的死行，使你们事奉那永生上帝么？为此他作了新约的中保；既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业。」

在这一段圣经几次提到「永远」、「永远」、「永远」、「永远」，耶稣基督是从永远那里到这个世界上来。所以他不是出于地上的，乃是属于天上的。他不是出于地，乃是出于天，有关于这个qualitative difference between from the earth and from the heaven。你在约翰福音第三章最后一段，也是全本圣经唯一的一段，看得最清楚。耶稣不是从地上来的，祂是从天上来的。祂不是现存世界中间，暂时的一位救主，乃是永恒的世界中间，从亘古，从太初永恒中间，就存有的那一位救主。他到这个世界上来的时候，永恒者成为肉身，在这世界成为祭物，所以这个祭物是永远到暂时来的祭物，不是暂时被造界里面挑选出来的祭物。所以，这样，这个「永恒的祭物」就透过「永远的灵」把自己献上。那这个不用牛羊的血，用自己的血，这个「血」是道成肉身的血，这个血是永恒者在暂时的肉身中间的血。所以这个「他自己的血」跟使徒行传二十章保罗说「上帝以自己的血买赎回来」，有异曲同工之妙。所以耶稣基督的血，就是神性的血，永恒者有功效的血。耶稣基督借着圣灵，永远的灵，把自己献给上帝。所以，牛羊的血尚且可以洁净人的身体」(前面讲的)，而「耶稣的血就洗洁净你们天良的亏欠，使你们心灵被洁净，事奉永生的上帝。」

不但如此，他也用他的血洗净了前约之人所犯的罪过，就使我们得着永远的基业。所以这里是「永远」、「永远」、「永远」、「永远」，从永远来的基督，他献上永远的祭，是透过永生的圣灵，在神永远的圣所里面献上。以后他的血可以除去「前约之人」的罪，表示超过时间性，超过时代性的限制，以后的人，因他的血得洁净，以前的人所犯的罪，也因他的血得洁净，耶稣的血就有超时间，超时代限制的功效，永恒的宝血的洗洁净。然后我们就可以事奉永生的上帝，又借着他得着永远的基业。

所以以后在新耶路撒冷，你看见不但有千万的天使，也就是蒙召为了承受救恩的人，而被差派做服事工作，灵界的受造物。不但如此，还有那些长子，诸长子所共聚的总会，还有，我们在天上看到，被成全之义人的灵魂，在天上我们还看到新约的中保，以及他所流的血。我们看到这一段以后，接下去希伯来书的作者告诉我们说，「这样，你们就不可弃绝那警戒你们的话语。」所以，这样，另外一个很重要的警戒，就提出来了。

我们从开始的时候对大家说，希伯来书里面有五大警戒，那请你注意，还有一些小的警戒多得不得了，这些警戒的话语都是从天上来的话语，是神自己要我们谨慎听，谨慎遵守，恐惧战兢，把这些神的话放在心里，去顺从祂的话语。那么这些警戒的话，这里告诉我们「不可弃绝那警戒你们的。」现在是关于警戒的「警戒」了，对不对？警戒你们，不要忘记警戒。所以是对警戒的「警戒」，这是双重的警戒在这里。

我曾经对你们说过了，当清教徒读圣经的时候，他们会很注意特别是两件事情，就是第一、圣经里面有什么神的命令我一定要记住。所以他用不同的颜色把命令都画出来了。「这是神的吩咐，这是神的命令，这是神要我们做的事情。」所以他们每次读到命令的话语，他们就要祷告「主啊，我是不是已经遵行了这些话？如果过去我读过，我知道而没有行出来，求主赦免。今天我读到了，我再一次被提醒，我要谨慎自守，好好省察自己，有没有遵行这些命令。」

第二样、他们要查到上帝有什么应许没有？如果上帝有应许，我有没有足够的信心去支取，去经历这些的应许？而这两样之间又有一个很大的关系，就是「没有一次上帝赐下命令不带应许的，上帝也没有一次赐下应许不带命令的。」所以「带着命令的应许」跟「带着应许的命令」。大家说「「带着命令的应许」跟「带着应许的命令」是神与人说话常常同时出现的两个重要的内容。

当上帝说「你当孝敬父母」的时候，这是一个命令。然后就是说「你在地上可以长寿」，这就是应许(参：以弗所书：6 章2 节)。当主耶稣说「你们到全世界去传福音」的时候，这是一个命令。接下去说「我就与你们同在，直到世界的末了」(参：马太福音：28 章19- 20节)。所以清教徒他们很清楚，应当从圣经中间，找出神的命令，然后在圣经中间，看清神的应许，把神的应许看清楚了，把神的命令遵行了，他们才是一个配称为敬畏上帝，遵行祂的道，讨祂喜悦的人。求主帮助我们，给我们也用这样的态度到主的面前来。

今天的圣经告诉我们，「不可弃绝那警戒你们话语的人。」我从前对这样事，没有太注重，或者没有觉悟到严重到什么地步。有一次我做错事，做完了以后，我告诉一个从纽西兰来的一个很老的同工，跟他谈的时候，他竟然没有讲什么，他只有讲一句话，I told you already!「我曾经告诉过你了，你不小心会这样做的。」那一句讲出来以后，我发现，我真是得罪上帝，也得罪这些老人劝勉我的话。为什么呢？因为我不是没有听过，我不是不知道这个事情。我曾经听过，但是不太注意。这样，有错失的时候，他没有说你错在哪里，他只有讲一句话，「I told you already.我已经对你讲过了。」他不讲下去，就是这一句了。

亲爱的弟兄姐妹，我们许多时候我们的错，我们的亏欠，我们的疏忽所带来的副作用跟后果，常常是比我们起先所想象的更大，因为我们许多时候没有知道，我们所犯的错误带来的副作用的果效会这样大。这些当我们以为不要紧，没有什么重要的时候，我们就以为这样做就可以了。有许多人因为一时的兴趣，就注意兴趣中间要达到的目标，而没有注意到兴趣中间忽略神的话语，忽略了圣经的原则所带来的副作用多么可怕。所以当这些已经讲过的话，在我们的耳中，在我们思想中间，没有达到应当有的响应的时候，我们以后一定是自己吃亏。当我们吃亏的时候，可能时间已经过去了，我们没有机会再挽回过来。可能以后也不再有同样的机会再赐给我们了，这些的吃亏是弥补不过来的。你对主说「主啊，我错了。」主说「我警戒过你，我曾经借着我的仆人，借着我的使女，借着你的同工，借着你的弟兄，对你讲过这一类的话，为什么你把它当作平常？」

亲爱的弟兄姐妹，「忽略」是小事情，一次忽略可能就铸成大错，一次不谨慎，可能就永远不能回头。所以我们要非常谨慎话语，非常谨慎神的话语，非常谨慎神透过我们的长辈，透过那些经历，过来人所讲的话语。这样，这些的话，不单单是使我们单单听见声音的一些词句，那些隐藏着真理，隐藏着前途所有的可能幸福，或者可能有的危机的那些话语，这是很重要的。

有人把话当作平常，有人把话当作很重要，我们应当用怎样的态度来对付这些重要的话语呢？亲爱的弟兄姐妹，当你经历了很多很可怕的经验的时候，人家问你「你经过什么？」你讲的时候不过是几句话罢了，但是那几句话的背后可能是很惨痛，非常痛心，非常充满痛苦代价，眼泪、叹息，许多令人很难克服的困难，心路历程。如果我们把这些话语看轻的话，那我们就做一个自己欺骗自己，自己使自己进入一个非常危险地步的这种灵性的状况。所以我相信我们每一个人，要学习听话，听出哪些话是重要的，把重要的话很重要的记下来，把重要的话很重要的行出来，这样的人是很有福气的人，因为他把话语的重要性肯定了。

我有一个经验是非常不好受的经验，有一次我听计志文牧师讲道大大责备教会。责备完了，第二天我和一位姐妹谈，那个姐妹比我大四十多岁，是一个已经六、七十岁的人，我那个时候才二十多年，我说「昨天的道很严厉，计志文牧师讲这么重的话，我真是很害怕！」那个老姐妹对我讲一句话，我吓了一跳，她说什么？「他本来常常爱骂人，就是这样的，所以如果你听习惯了他的聚会，他总是这样讲。」从那一句话中间，我发现竟然有人把这样重的话当作平常。她认为「平常，他本来讲道方式就是这样，他一定要这样讲，因为他的个性是这样的。」所以就把这种当作他个性的发抒，把它当作是他个性，他的习惯，他讲道的一个特色，所以「我们早就听惯了他这样」。这样，「听惯」这些话的人，怎么会改？「听惯」这些话的人，怎么会受责备？我那个时候对主说「主啊！我年老的时候，我不愿意做一个，把这样重要的话当作平常的响应者。」求主帮助我们，给我们每一次听到重要的话的时候，照着那话的重要性，重要知。

亲爱的弟兄姐妹，如果那个话是很重要的，你把它当作很重要的，你是智慧人。「智慧人，总以智慧为是」(参：马太福音：11 章19 节；路加福音：7 章35 节)，你应当把重要的话重要知，以相对的精神处理相对的事情，以首要的时间来应付首要的责任。以真正严肃的态度，对待严肃的局面跟严肃的话语，这种态度是使我们不但自己得到帮助，还叫别人与我们一样得到帮助。

保罗年老的时候对提摩太讲，「你要谨慎自己和自己的教训」(参：提摩太前书：4 章16 节)。「谨慎自己」，然后才谨慎自己的教训。如果一个人在教训上毫无瑕疵，教导别人的事情上头头是道，他的教义都很清楚，如果一个人他在教义上没有差错，他在教导真理上头头是道，是很有条不紊的，但是他自己的生活与所讲的道相去甚远的话，那这个就是不谨慎自己，只谨慎自己的教训。保罗说不行，你要谨慎自己和自己的教训。接下去保罗怎么讲，有谁知道吗？----你这样行不但能救自己，又能救别人。

一个讲道的人谨慎自己和自己的言行，他不但救自己，还可以救别人。我二十多岁的时候还听一个爱尔兰的人讲道。他说「有一次在爱尔兰有一个大上帝大大重用的人，还带来了二十世纪初期很重要的爱尔兰的复兴运动，Irish Awaken。这爱尔兰的复兴运动大到一个地步，人靠近礼拜堂不到五公里的时候，就感觉到圣灵做工了。所以他们越靠近的时候，到了礼拜堂一听道，坐下来听一两句话的时候心里就很想悔改了。神做工的时候那个能力蔓延到几公里外面，所以那些来参加聚会的人，靠近礼拜堂感受到圣灵的工作，越靠近越感到圣灵工作，一进礼拜堂就很想哭，很想为自己的罪在神面前来认罪。

那么，带领那一次复兴运动的一个传道人，年老的时候生活相当相当的松懈，以致于已经没有真正属灵的份量在他身上。他退步了！他失败了！他年轻的时候，被上帝大大重用，年老的时候已经不像年轻那样敬畏神，不像年轻那样谨慎自守，不像年轻的时候那样过圣洁生活。所以后来上帝兴起一个年轻人跑去他的家对他劝勉，「某某人哪，你年轻的时候这样上帝用你，你年轻的时候这样敬畏神，你年轻的时候能力大到那个地步，为什么你现在这样呢？」那个爱尔兰的老师对我说，他说，「当这个年轻人很严肃的奉主的名对这个曾经被神大大重用过的仆人，讲这些警戒的话的时候，那一个老仆人正在用他的调羹调咖啡，一面说，啊，谢谢你，谢谢你，这些我早就经历了，你还是谨慎自己吧，不必管我的事。」这样的人，就是这样的态度，使人慢慢从恩典中间堕落。

我年轻的时候，我常常问，「为什么许多年轻人奉献的时候，那么恳切，泪流满面，把整个人赤子之心奉献在上帝面前，为什么年老的时候，慢慢就退了？慢慢就没有能力了？慢慢就轻描淡写，随便讲道。为什么有这样的情形呢？」我问一个老牧师，问他说，「为什么有这样的现象？」他责备我，他说「你不要管别人，你管你自己。」「你看，这个人年轻的时候很好，年老的时候不好。」「你自己年老怎么样？」他责备我。

第二、他责备什么？他说「很多传道人」，他说「你到底几个这样的传道人？如果只有一、两个你就说“很多”，你是毁谤大群的传道人。」后来这个老牧师一点不客气咦，我以为我发现了很重要的问题跟他谈，他先对付我。「你不必管别人，你自己以后老了怎么样？你以为很多人失败，你到底认识几个传道人？」而这些神的仆人们这种讲话的方式，跟对年轻人很不客气的这样的责备，实在是很需要的。我受他震惊以后呢，我对主说，「主啊，我从今天开始不要管别人，我要管自己，我要好好的谨慎，到我年老之后我还愿意继续被你用。」许多年轻人奉献的时候，「主啊，用我！」老的时候「主啊，我用你好了！」年轻的时候，「主啊，请你来！」年老的时候他不知道是请鬼，或者请钱，或者请谁来，不是请主来带领他，求主怜悯我们！求主，帮助我们。

最近几年我对自己有一个责备，就是好久没有做儿童布道的工作，我不能再拖下去了，再拖几年我的体力也不够了，因为对儿童布道的工作，要花很大很大的精神，很大的身体的力量，难道我从年轻就做的工作，我就这样放弃吗？何况到现在我差不多还没有看到这种工作的继承人出现，所以我一定要再拼老命再做一次。

这一次印度尼西亚有一个很大的城市，是印度尼西亚第三大城市，去年的儿童布道会，差不多有六千个人来，他说「今年你再来布道的时候，我们盼望你不必做儿童布道会。」我问他说「为什么？」他说「因为看你太累了，那一次儿童布道会，你那样拼死命，我想这一次应当给你休息，以后有空，下一年，或者过几年再来儿童布道会。」我就很严肃的对他说「过几年恐怕我死了，恐怕我也没有那个体力再做了。所以我很严肃的告诉你，今年我再一次对儿童布道，直到有人兴起我再退。我知道太疲倦了，但我要做。」他说「如果是这样，我相信唐牧师你这么回答，是存着敬畏上帝的心，是存着舍己不顾自己的心做的，我不能随便把你这句话随便拒绝，我一定在委员会好好跟他们谈，照着你的意思再做。」

亲爱的弟兄姐妹，为什么这样做法呢？因为我们一定要趁着现在，白日的时候做工，黑夜将到，就没有人能做工了(参：约翰福音：9 章4节)。我们能做一天就做一天，那我这几年这样责备自己，因为我曾经在神面前，也在我神学院师生面前，站立起来作见证讲过一句话，「我直到年老我不会放弃对儿童布道的工作，求主给我到年老的时候还有这样的兴趣，有这样的负担，有这样的力量对孩子讲道。」感谢主，这一两年无论在香港，在雅加达，在泗水(Surabaja)，在万隆，在台湾，我都看见神继续向我们施恩。

亲爱的弟兄姐妹们，当我听到那一个爱尔兰奋兴家年老的状况的时候，他听人劝勉的话，在那里搅咖啡，一面说「啊，这些我都懂了！我年轻的时候，就像你这样热心，好了，不必再讲了，我知道了！」打发警戒他的人走，这个是何等可怕的事情。我们今天许多时候能力漏掉(我故意用这个字)；能力漏掉不是因为神不同在，而是因为我们给魔鬼留地步。我们今天之所以没有达到应当达到的权柄、能力在我们身上，今天我们自己妥协，自己出卖自己。我们今天有许多许多时候就因为不谨慎不小心，我们就让许许多多撒但跟牠的差役，渗透进我们的事奉，我们的内心，以致于我们应当有的能力就这样失去。

我常常注意看一些传道人，恩赐那么大，才干、经验，他的口才、智慧、教育、说话、言语都那么清楚。但是我想为什么好像没有活出应当活出的样式，好像没有达到应当达到的标准，好像没有经历应当经历的权柄，好像没有发挥应当发挥的能力。我就心里想，「主啊，是不是有一些东西漏掉了？」后来就慢慢看出来，是，是有一些东西漏掉了。

我们有许多时候因为太多讲闲话，以致于我们生命损失了。「一句都不能留，都要在末日的时候，每句闲话都要供出来」(参：马太福音：12 章36 节)，圣经讲的。有时候我们不注意一些小节，就在这的些事情上不圣洁自守，以致于我们失去了能力。有许多时候应当爱心的，我们以为自己有公义，就用不应当有的态度对待人，应当拒绝的，应当很公义的时候，我们用爱心，自以为有爱心去处理，结果，在义爱的平衡上我们失去了应当有的能力。「爱心」跟「公义」的结合，就产生了真正的能力，而爱心跟公义能真正的结合，是从神的智慧产生出来的。所以智慧把「爱」跟「义」结合在一起，「爱」跟「义」结合就产生了能力出来。大家再讲这一句好不好？「智慧把爱跟义结合在一起，而爱跟义结合以后，就产生了能力出来。」这是一个秘诀，一个只讲爱，没有讲公义的人流于泛滥；一个只讲义不讲爱的人，流于苛刻，在同工的事上，在事奉的精神，在与人相对待的事情上，我们许多人过于苛刻，因为重神的公义，而不重神的慈爱。有的人过于泛滥，因为重神的慈爱，不重于神的公义，以致于没有智慧把这两样结合，平衡，协调的运用，结果就没有办法产生因义跟爱的结合而达到的能力。这样能力的失去，常常就是这样。

当我们今天要谨慎自守，要常常省察自己，「我到底在什么事情上得罪了神？在什么事情上给魔鬼留了地步？在什么事情上向罪恶妥协？在什么事情上，我没有完全顺从神的权柄？」当有人警戒我们的时候，我们要谨慎，我们要注意听。

这里说「那弃绝从地上来警戒他们的，尚且不能逃罪」，什么罪呢？就是「不注意听警戒」是罪，把警戒的事当作平常是罪。你不注意，不接受，你拒绝神借着人对你所讲的警戒的话，你是犯罪！所以如果我们拒绝了那从地上而来，向我们做警戒工作的人所讲的话，我们尚且不能逃罪，何况我们拒绝了那从天上来的话语呢？。

哇！「话」很重要。小孩子从小懂得听话，而听出哪一种话是真正有意义的话，这个孩子长得很好。如果一个孩子把所有的话都当作平常，这个孩子长大的时候，一定非常不好。人与动物不同的地方，就是人能听出这是什么话。动物听所有的声音都一样，牠只有声音的吸收，没有话语的吸收，大家说「只有声音的吸收，没有话语的吸收。」有很多人在听道的时候，只有听见声音，没有听见话语。你说声音是什么？声音是「外包」。话语是什么？话语是「内容」。「外包」跟「内容」。声音是外包，话语是内容。大家说「声音是外包，话语是内容。」所以如果你不听出话语是比外包更重要，好像你接受一份的礼物，外面包的很漂亮，你说「感谢主，这个礼物很美丽！」里面什么东西你不管，这是不注重内容的人，自己使自己亏损的一个很好的比喻。

亲爱的弟兄姐妹，我们今天对于内容要很注意。我发现亚洲人、非洲人越黑的种，越注重外包，我不明白为什么？越白的种越注重内容。可能是因为文化久远，或者是因为神的道跟他们之间的关系，已经有了长久的历史。我不是故意轻看有色人种，但我看见所有黑人讲道的时候，大喊大叫，没有多大内容。许多白人讲道的时候，很有内容，不大喊不大叫。所以结果，西方的宣教士注重内容，而精神常常没有办法表达出来。而东方，特别是非洲人种的宣教士，或者他们的传道人，常常讲道的时候声音大得不得了，那么对于讲道的精神大得不得了，内容空空洞洞，怎么能够把这两样都配合起来，这是很重要的事情。如果只注重声音，没有知道里面的内容，就像那些跟保罗一同上大马色，半路见到耶稣基督向保罗呼召的异象的时候，那些人听见声音，却看不见人。他们听见声音，不知道讲的是什么。只有保罗听见耶稣对他讲什么。「扫罗！扫罗！你为什么逼迫我？」他听到内容了，他不是只听到声音，如果只听到「嗡嗡嗡.... 」的声音，却不知道讲的是什么，那是很可惜的事情。所以内容与外包之间要平衡。这里说什么呢？「你们不可弃绝那从天上来对你们讲警戒的话语的。」

现在我要把「声」，把「音」，把「言」，把「语」，把「道」这五个事情分开来讲。最外面的是「声」，「声」的背后是「音」，「音」的背后是「语」，「语」的背后是「言」，「言」的背后是「道」。我再讲一次「声」的背是「音」，「音」的背后是「语」，「语」的背后是「言」，「言」的背后是「道」，大家说「声」的背后是「音」，「音」的背后是「语」，「语」的背后是「言」，「言」的背后是「道」。如果你能够追溯到最后，就是那个道到底对我说些什么的时候，你是智慧人。如果你只注意到「声」，那你不是智慧人。所以「讲道学」不是怎样发音的学问，「讲道学」不是用怎样的声量讲道的学问。是你讲道的时候，把道讲出来没有？那个「道」是最重要的。

当然，当你研究到最深的时候，你也不能忘记how to deliver the message 怎样把道传出来，怎么样把这个道带出来，这个用小群的话叫「释放」出来。没有人可以释放上帝的道，只有上帝的道才能释放人，大家说「没有人可以释放上帝的道，只有上帝的道才能释放人。」因为道是使人自由的，因为你们若晓得真理，真理就使你们得以自由(参：约翰福音：8 章32 节)。所以道的本身使人自由，道的本身就不是不自由。所以圣经说「上帝的道却不受捆绑」(参：提摩太后书：2 章9 节)，大家说「上帝的道却不受捆绑。」使徒们可以受监禁，可以受捆绑。使徒们可以受控告，受审问，被放在监牢里面，但是上帝的道却不受捆绑。所以，这样，道使人眼睛明亮，道使人里面苏醒，上帝的法度使愚人通达，所以上帝的话解开出来，就发出亮光照亮我们。所以上帝的道根本不需要被释放，因为祂本身是在自由的范畴里面。而我们因为得到真理我们才得以自由，是道释放我们，不是我们释放上帝的道。

你们台湾，特别台湾，很习惯祷告的时候讲这样的话，「主啊，求主给你的仆人今天把你的话释放出来。」「感谢主，主的道已经释放出来了！」我每次听你「释放！」「释放！」我的毛骨就悚然起来了。我怎么可以释放上帝的道呢？没有一个人可以释放上帝的道。有一次我讲完了这个以后，就请一个人祷告，那个人说「感谢主，我们今天听得很清楚，因为你的话已经被释放出来了！」他还是用老套的言语，因为他习惯了那个错误，这个是倪柝声跟小群的聚会，他们常常犯的错误，爱制造一些特别与人不同的名词表示属灵。「奉献」不要用，用「摆上」。哪一个好啊？「摆上」，仆人把东西摆上也是「摆上」。「我奉献在上帝面前」，这样好的名词不用，用「摆上」。不大喜欢用「团契」要用「交通」，这一方面，我的意见「交通」可能比「团契」好，我们彼此服事，彼此配搭，他们爱用这个字。我们喜欢用什么？用「释放主的话语」，这是从deliver the message来的，deliver the message是把这个信息带出来，把信息传达出来的意思，不是「释放」。你不能说deliver the milk，这个孩子正在「释放」牛奶，没有这个事情。所以deliver the prisoner，把这个囚犯把他释放出来，deliver the prisoner，可以的。但是deliver the milk，他是把牛奶送来的，送牛奶，不是「释放」。Deliver the message是把信息传达出来的，所以上帝的话一讲解出来。我常常用的是「讲解」，不是「释放」。「求主给你的仆人把你的道讲解清楚。」那么，你说「解开」是不是「释放」呢？「解开」不就等于「释放」吗？一样嘛。不是！因为是圣灵把上帝的话奥秘解给我们，不是我们把上帝的道释放出来，你要弄清楚。

好，当上帝把祂的话赐给我们，神的仆人把话讲解出来的时候，你不要单单注重讲的声音，音量的问题。当然，当你注意演讲学的时候，这个oratory,speech，这个关于演讲学，关于把一个真理把它讲出来，表达出来，这个当然对diction要了解，对声音大小要了解，对怎样表达一个词句轻重快慢，抑扬顿挫都要注意，才能讲清楚，但这是在第一方面「声」跟「音」的事情。「声」跟「音」不同在哪里啊？有没有不同啊？我有一个老师对我说，Music is not noise,noise is not music.你听懂了吗？music里面有音，noise不注重音。音有音域，高低不同，所以音量、音域、音色，这个color of the voice 音的颜色，你说「音有红的黄的吗？」这个很难表达出来，因为音已经不是物质了，所以不能用物质的这种形容词来了解它。「声」是传到耳中使你耳膜震动的就叫作「声」，但是「音」一定有高低不同，有一个更有艺术的价值感，所以「声音」是在外在的。声音所要表达的是什么呢？是言语，所以言语讲出来的时候，透过声音传到我们这里来，所以「他的言语传遍天下，他的量带通遍地极。」「他们的声音传遍天下，他们的量带通遍地极。」这样，从这日到那日传出什么？---- 言语(参：诗篇：19 篇2-4 节)。

所以注意啊，声音是一个载着言语的容具，而言语在声音的容具里面的内涵。所以言语透过话语讲出来。这样，「言」跟「语」哪一个重要？「言」重要。「语」呢？也是把言表达出来，叫作语。所以哑吧的人有没有语，哑吧的人有没有言？有没有啊？有。我们讲话的人，我们没有哑吧，所以我们可以讲出来。我们就用我们的语，你用国语，用英语，用台语，你用家乡语，客家话，你用山地的语言，你「语」表达的是什么？是「言」。所以，我们有不同的「语」，我们可能有相同的「言」。这样，「言」是比「语」更重要的，「音」是比「声」更重要的，而「言语」是比「声音」更重要的。但是「言」的背后是什么呢？是上帝的道。所以如果不是上帝的道，这个言就变成没有多大价值了。所以声音的背后是「言语」，言语的背后是「意义」，意义的背后是「道」。请你注意，所有的文学，所有的哲学，所有的诗歌，所有的作品，最重要要表达的，就是意义背后的那个「道」，convey the logos，所有的绘画也是如此。

当你看见一张画的时候，这张画只有颜色，只有线条，没有表达什么。这张画如果表达一个意义的时候，这张画就开始值钱了，你懂吗？所以一个伟大的图画家，原来就是一个「用形象样式表达出他里面的言语的哲学家」。a painter is a philosopher in color,in shape,in art of the visual art.在这个能看见的世界中间，表达艺术的时候把意义传神到里面去的，这个是叫作艺术中间形像的哲学家。所以，a good picture tells us thousand words. 好的图画隐藏着千万句的语言在里面。好的图画你看的时候，你就看见有一些话要对你讲话，那些话是从最深的心灵的艺术家深处里面，传到你里面的耳朵，你里面的声音要听见的话语。这是普通的人看不出来的。

我举一个很简单的例子，你们都知道拉斐尔(Raphael,1483-1520)画一张图画叫作The School of Athens，有没有啊？叫作「雅典学派」，看过吗？文艺复兴一张很大的壁画，就把所有哲学家重要的人物都画进去了。他们在哪里？在那个很大的殿堂中间，有的坐着，有的站着，有的围在那里正在讨论各样的事情。几何学之父欧几里德(Euclid 350-300 BC)在下面画图，阿基米得(Archimedes BC287-212)在那里，毕达哥拉斯(Pythagoras,582？ -500？ BC)在那里，还有苏格拉底(Socrates,469-399 BC)在那里，柏拉图(Plato 427-347 BC)在那里，亚里士多德(Aristotle,384-322BC)在那里。拉斐尔把苏格拉底放在旁边，他还不成为中心，真正在中心的是亚里士多德跟柏拉图。那么，亚里士多德跟柏拉图站的地方在整个殿堂的正中，而奇怪的，他要表达的东西他不讲，他就用「形象样式」表达出来。我个人要花很多的时间一直看一直看，我看出他要表达的言语背后的意义是什么，现在我分一点给你。

你们知道有这张图的请举手？或者看过这张图的请举手？这一张图很特别，因为这张图在整个拉斐尔所有的图中间，我认为是最重要的。拉斐尔一生的那个气魄，深奥的思想，没有任何一张是超过这个。他画的Madonna of Child，还有「西斯汀圣母」(The Sistine Madonna)这些都是最伟大的女性的美的表现，可以说他几乎可以画出一个女人，根本不知道什么叫作性关系，纯洁到那个地步。他把女子美化到一个地步，你一看就知道那是只有天上的纯洁，才能产生这种眼光出来。

拉斐尔是很伟大，很伟大的，可以说以后没有一个人，在女性的柔和美的结合中间，仁爱超过他的想象中间所表现出来的那个境界。但是，他最有气魄的不是Madonna of Child，他最有气魄的是「雅典学派」。这个几十位，可能超过一百位的哲学家的中间，只有两个人，这两个人正在辩论的时候，那个老的人叫作柏拉图，个年轻人叫作亚里士多德，而他故意把柏拉图的面孔，画成同一个时代的一个图画的面孔。那个图画家是谁呢？---- 达文西(Leonardo da Vinci,1452-1519)。达文西是当时文艺复兴后期或者高期，the High Renaissance最伟大的人文学者humanist，最伟大的artist，最伟大的painter，最伟大的写诗歌的人，最伟大的工程师，最伟大的设计家。到今天我们每一个人都拜赐于达文西的构想。

你们写字的时候现在用什么笔啊？ball point是吗？你们用有笔珠的这个笔是吗？这个是他想出来的，五百多年前他想出来的。我们每一个人都拜赐他的一些思想。现每一个城市水到下面去，有没有地下道，地下水道？他想出来的。所以，达文西的头脑，是怪才的，是非常非常杰出，很特殊的一个头脑，这个是达文西。那么，拉斐尔就把达文西的脸孔变成柏拉图，然后他把另外一个比较年轻的人的脸孔，变成亚里士多德。当亚里士多德跟柏拉图两个人正在讲话的时候，柏拉图手上拿一本书，手指着上去。那一本书是《泰米亚斯》(Timaeus)，手指着上面。而亚里士多德跟他老师辩论的时候，西方的民主真正的精神，从这个师生不分阶级，可以彼此辩论开始的。柏拉图跟一个相当敢反驳他的亚里士多德在一起的那个时候开始。亚里士多德说「我爱老师，但是我更爱真理。」所以，虽然你是我的老师，当我用真理和你辩论的时候，那个时候真理的位置是比老师更高的。「我尊重真理过于尊重老师」，所以西方的学术会发展，会发达，就是这样。中国呢？总是老师对，你一定是错的。所以老师从八十套，教给你七十九套，另外一套收起来，等你乱来他拿出来，你就输了。所以最后他死了，你剩下七十九套，你教给你的学生七十八套，到你我现在一套都没有。

为什么求学要到西方？你不必说中国学问怎么样，不必讲，没有人，没有一大堆世界各国的人到中国来求学，都是到西方去，到德国，到法国。这是事实，不要民族自尊变成傲慢，变成刚愎自用，求学一定到西方去的。打坐到东方，这是很奇怪的事情。今天不谈那个，我继续讲下去。

亚里士多德拿着一本书，他跟老师辩论的时候，手指着下面。柏拉图拿另外一本书，手指着上面。柏拉图拿的书，拉斐尔写Timaeus，亚里士多德拿的书呢，拉斐尔写Ethica 伦理跟宇宙论。所以，其实这两个人的思想完全不一样。从柏拉图的思想来说，eidos 就是那个观念在那边，今天的世界是影子，真正的观念的完美在那边，世界找不到完美，完美在观念界，不在世界。亚里士多德说「不是，观念跟现实是连在一起，离开现实，不能有观念独特的存在。」所以一个指那边，一个指下面。那最奇怪的事情是什么？是这两个人的背后是天空，其它的哲学家的背后是房子，在大厅中间，后面有个圆圈，这个圆圈的后门的背后是天空，刚好，柏拉图跟亚里士多德所站的地方，是在空中为背景的拱门的里面，其它的人都在这个里面，只有他们在外面。那么，这是什么意思呢？他要表达的是什么？----In Greek thought在希腊的思想中间，只有两个人的头脑是宇宙性的，其它人都受捆绑。

你看，图画家，好的图画跟不好的图画差太远了，不好的图画你看两秒钟，就懊悔为什么要看它，好的图画你看两千年，你还找出你从前还没有发现的东西，不同的地方。好的笑话跟不好的笑话不同也在这里。好的笑话你笑了以后，过了两年、五年、十年再想还会微笑。不好的笑话你哈哈大笑，笑完了以后马上懊悔你为什么要笑？就是这样。所以这些伟大的哲学思想家，当他用线条，用颜色，用景观the depth of view，用这个比例，用形像把它画在帆布(canvas)上面的时候，他们讲的话你看出来。所以每一个年轻人要注意，不是单单听声音，要听言语；不是单单听言语，要发现里面的意义；不是单单发现意义，要找到背后的道，无论艺术家，无论音乐家，能够把道的成份，化成音乐跟艺术的，越高的就是越有价值的艺术，越有价值的音乐。你听贝多芬(Ludwing van Beethoven,1770-1827)，他的第五交响乐，只有两个音符对不对呢？历史上用两个音符做第一个主题的，除了他以外，只有一个海登(Joseph Franz Haydn,1732-1809)在他以前，后来呢？舒曼(Robert Alexander Schumann,1810-1856)也用过。海登的一百０四伦敦交响曲集(the London Symphony) 用两个音，一个主题。舒曼也用这样的主题。贝多芬用两个音，Me 跟Do对不对？但是气魄、力量大到一个地步，海登不能比。我常常感觉到刚刚好两次够了(你们弄错了，吹得这么不好还要拍手，你只有听到声音没有看到意义)。听啊，两次停了，如果再第三句sequence下去那就完全部弄坏了，你注意听，这样好不好？所以知道什么时候停止，know where to stop这个就是智慧，他表达出来了，点到为止。

贝多芬用音表达内心的挣扎，他要表达的不是音乐的美丽，他要表达的是生命的奋斗，所以到最后，第五交响乐很难结束。你试试看听贝多芬所有的音乐，最难结束，好像死了不要断气的就是第五，不能停的。最容易结束的是第几？第六。结束了，Me Do是什么？---- 阿们。所以第五交响乐以人的奋斗为中心，结果死的很凄惨。第六交响乐以神的赞美为结束，结果阿们，很容易结束。一个人本，一个神本，很奇妙的事情。

好，这些都在表达意义，表达意义的时候，就把那个超过声音的，超越言语的，超越意义的最后的道要表达出来，但那个「道」到底是什么道呢？现在回到圣经，如果你听的时候，没有听到话语，你还不是真正智慧的人。

当人跟你谈话的时候，谈出一个真正有意义的话语的时候，你就要分辨出来，这个话语是神的或者是你的？如果是神的，你不可弃绝。因为「弃绝从地上对他说话的，尚且不能逃罪，何况弃绝那从天上差来对他说话的」，这就是什么？---- 先知的言语不可藐视，就是这一句。所以这一句话跟保罗对提摩太所讲的，「不可藐视先知的讲论」，大家说「不可藐视先知的讲论」(参：帖撒罗尼迦前书：5 章20 节)，是异曲同工。当神透过先知，神借着一些的人对我们讲话的时候，而这些有先知功能，不一定有先知职分，先知职分已经没有了。有先知功能的话一传出来的时候，是注定了有一天我们要受审判。

我们今天不要以为我们听了很多道，我们灵性比人家好，因为一个人的灵性不在乎他听多少道，不在乎他知多少道，不在乎他讲多少道，不在乎他信多少道，在乎他行多少道。灵性不是你「听道」，不是你「知道」，不是你「信道」，甚至不是你「讲道」，不是你「明道」多少，乃在乎你行多少道。「这世界和其上的情欲都要过去；惟独遵行上帝旨意的是永远常存」(约翰壹书：2 章17 节)。「莫想我来要废除律法和先知，我来乃是要成全它，成全上帝的话语」(参：马太福音：5 章17 节)。这样，天上的话语是永远的，因为是出于永恒的道，所以有永恒的价值。出于永恒的道，就产生永恒的果效。因为出于永恒的道，就产生永恒的审判的功能。为这个缘故，对上帝的道的尊重的程度，是用永远遵行，永远敬畏的态度去响应。人是上帝所造的万物中间唯一能对神有所响应的。请你再听这句话，每一次我要你注意的时候，我就叫你再讲一次，有时候叫你念一次，每一次我对你说「大家一同念」的时候，都是非常非常重要的话语。

在上帝所创造的万物中间，唯一能对神有回应的就是人。大家说「在上帝所创造的万物中间，唯一能对神有回应的就是人。」Man is the only creature to react to God,has been created this way. God created only one being,one kind of being,human being to react to Him,to response to Him.人是有响应功能的，所以人会照镜子。动物的照镜子是模仿人的，是训练出来的。一只猫一只狗看见镜子里面有一只狗，牠一看牠就嗅，嗅了没有味道，牠跑掉了，牠不再回应了。人可以在镜子里照来照去自己对自己讲话，半个钟头像神精病一样的。响应，你对自己响应，你有与自己的相对性，你有与神之间的相对性，你有与物质之间的相对性，你有与别的活物的相对性，你有与永恒之间的相对性，relativity这种「相对性」最高峰的一点，就是回应神。所以，我把人的价值用一句话表达出来，理性主义说Man is what he thinks.唯物论说Man is what he eats.行为伦理学说Man is what he behave.有一些感性作用的理论家说Man is what he feels.你感受如何你是那一种人，你行什么是你哪一种人，你想什么你就是那一种人，你怎么想你就是那一种人。我说不是，Man is not what he thinks,man is not what he eats,man is not what he behaves,man is not what he feels. man is what he react before God.人对神怎么回应，你就是那种人。

这是从全本圣经找出来的总原则，没有一个被神所造的堕落有限的理性能够看出这一点来。所以世界的心理学，存在主义，世界的哲学，世界的后现代主义的哲学，没有一个人想到这一点，他们没有办法看出这一点，因为他先否定神，先否定人是按照神的形像造的，他就在这样的智慧中间，把自己开除掉了，然后他就用堕落以后的理性，想出的各样的理论，都不能到神要人明白的真理启示中间的那个智慧的那个标准。Man is what he react before God.你对神怎么回应，你就是那样的人。你对神的话存着恐惧战兢，敬畏，受教谦卑的心，你就成为在真理面前的学习的人。如果你对神轻看，你就是轻看真理，你对神辱骂，你就是辱骂永恒者。你把自己在神面前可以领受的恩典丢弃，你就是丢弃你永远的福份，就是这样的。Man is what he react before God. How do you response to God. How do you response to His words.你对上帝的道怎么回应，你对上帝的话怎样的对待，就决定你是一个怎样的人，很简单的事情。

主耶稣说「人如果接待我，我在天父面前就接待他。凡在众人面前不承认我的，我在天父面前就不承认他」(参：路加福音：12 章8-9 节)。你因为对神拒绝了，你就变成被神拒绝的人，就是这样。你对神的回应如何，就决定你永恒的命运如何。你把上帝的道轻看，你是轻看真理的人。你在真理中间永远自己轻看，以后没有办法遵行。上帝如果要一个人没有遵行真理的权柄，很有办法，只让他轻看真理就好了。如果上帝使一个人没有资格听某一个重要的人讲话，只有一个办法，让他轻看那个一定要听的那个人的话，一轻看了，他就没有办法听见。

所以这些事情告诉我们，神永远是主动的，神绝对不会因为我们有一些的响应，变成被动，祂就变成被动，我们变成主动，没有这个事，上帝永远站在主动者的身份来许可一切的事情发生。所以当祂任凭你的时候，祂还是主动，而被任凭的人以为自己是最自由的。当被任凭的人以为我现在无所牵挂，没有人约束我，我要怎样就怎样的时候，以为我绝对自由的时候，你正中了上帝主权的圈套，因为祂就让你进到一个不受干涉一定要灭亡的地步里面去。而当你以为自己最自由的时候，也就是你正在用自己的自由自杀的时候，神就这样让你，任凭你自己走这条路。神的任凭是神主权赐下来的。而神的任凭是祂不再干涉，从现象来看你是自由的，从本质来看你是被丢弃的。正像圣经所讲的，「我就让他心里刚硬。」圣经所讲的，「免得他回头就得到医治」(参：马太福音：13 章15 节；马可福音：4 章12 节；约翰福音：12 章40 节)，因为神任凭，很可怜。Man is what he reacts before God.你在神面前怎样对待神，怎样响应神，你一定要现在今日好好的思想。当上帝警戒的话讲出来的时候，你可以轻看他，当你轻看他的时候，就是轻看你自己的事，轻看你自己的前途，轻看你永恒的福份。当神警戒的话讲出来的时候你惧怕，你敬畏，你顺服「主啊，感谢你，给我听到这样的话。」你就因为你的敬畏，你得着永永远远的福份。因为凡敬畏上帝的人，上帝一定赐福给他。阿们？感谢上帝！

「你不可拒绝那警戒你们的。」大家说「你不可拒绝那警戒你们的。」你把神的话当作平常吗？让我们像摩西在年老的时候，在诗篇九十篇里面讲，「谁按照你该受的敬畏晓得你的忿怒？」「谁按照你该受的敬畏来敬畏你？来认识你的忿怒和你的审判？」(参：诗篇：90篇11 节)。如果你真正用对神该受的敬畏来敬畏神的时候，你就晓得祂的忿怒，祂的审判都是凭着祂的公义，这样，祂每次向人发怒的时候都显出祂的清正，每次责备人的时候都显出祂的公义，当祂审判人的时候就证明祂是义者(参：诗篇：51 篇4 节)。这样，你就不因为受审判有痛苦而埋怨祂，不因为祂让你受审判的时候，你受到审判的刑罚你就咒诅祂，不是的。

在十字架旁边有两个人，这两个人都是曾经做过强盗的。一个就说「医生啊，你医治自己吧！」就讥笑耶稣。其实圣经说强盗们都讥笑耶稣，中文没有的，mock at him，他们mock at him，这两个强盗都是一同讥笑耶稣的。后来有一个转过来，这个转变就是reaction，对神react 开始正常化了。normalize your reaction to God.那一个就说「你看，他如果是医生，为什么不能医治自己？他从十字架上下来，然后我就相信你。」这些讥笑的话都显出他的愚昧，显出他的败坏，显出对神的不知，不认识自己的败坏，还要侮辱上帝。所以他在受苦中间咒诅上帝，批判上帝，埋怨上帝，但那一个真正正常化的回应者讲什么话？「请你不要这样讲，我们犯的罪跟我们今天所受的苦是合宜的，只是这个人没有犯过罪」(参：路加福音：23 章39-41 节)。to react，以后就照着你对神的react来决定你在永恒中间是怎样的人。

当然，从归正的思想来看，你能够有正确的react，正确的响应，乃是因为神在你心中动工，你才可能回转。我们今天在我们做人堕落以后，我们自由意志的责任是什么？我们不能用我们的自由意志来回到祂面，因为我们的意志已经不自由了。而我们只能做一件事情----不要拒绝，接受我是不能的。我们没有一个人能接受主，因为我们死在过犯中，死在过犯中间的人是没有接受的可能的，因为已经死了。连那个接受响应到神面前顺服的可能都死了，We die in sin.我们死在过犯中间，所以我们没有办法主动的用我们的力量去回到上帝的面前。但是，我们不是死了就没有犯罪的可能，因为我们有犯罪的可能，却没有不犯罪的可能，non posse non peccare (Not able not to sin.)，我们没有不犯罪的可能，只有犯罪的可能。所以当一个堕落以后的人犯罪的时候，他还是自由的吗？这就是神要审判人的原因。如果你连犯罪的自由都没有，那你为什么犯罪？你说「我是因为不得不犯罪。」上帝说你没有自由犯罪祂怎么审判？所以犯罪的时候你还是自由的。但是当你要得救的时候，你不能自由，当你要得救的时候你没有能力，你犯罪的时候还是你自由犯，还是有能力犯的。所以当一个人犯罪堕落以后，他继续抗拒主的时候，他的抗拒要使他加倍受审判。但是，如果你在那个时候没有抗拒主，那个时候又有神的怜悯临到你，你会变成接受主。

所以抗拒是出于我们，能接受是出于神的恩典。大家说「抗拒是出于我们，接受是出于神的恩典。」你看清楚这个不一样的地方吗？我们平常的观念就是「我是自由的」，自由只有两个可能，「接受」或者「反对」。「凡信的就是得救，不信的就灭亡。」你这个思想太幼稚了。你说「上帝把恩典临到我，我信就得救，我不信就灭亡。」我不信，为什么？因为我本来是罪人嘛，只能不信。但是你说「罪人能信」，不可能！为什么？因为你死在罪中，所以需要什么？需要耶稣基督的灵重生你，使你的意志正常化以后，醒过来。你看见我在罪中应该灭亡，「主啊，可怜我！」当你讲这句话的时候，因为祂先重生你。祂先重生你，使你先正常化以后，「我要接受你！」你这个「接受」不是你的功劳，这个是神工作以后的果效。这个reaction is result of His work before your will. 所以上帝先做工，你才能回到祂的面前。

为这个缘故，要分成三个层次。第一、抗拒神。第二、不抗拒神。第三、被重生以后，接受神。那，在「不抗拒神」这一方面，这就是圣经警戒的范围。所以圣经说「你不要弃绝那对你说话的。」每一次当神对我们说话，当每一次警戒的话来到的时候，我们那个时候没有办法顺从，但是不要抗拒那警戒的话，你还能够这样做，不要抗拒。不要抗拒不等于接受。不要抗拒就是「我知道这个太严重了，我没有抗拒，我变成passive，变成被动的，静止性的，steady，但是，我要接受的时候，我需要恩典，如果不是恩典，我不能接受。还没有接受以前你能不抗拒，而不抗拒就是神警戒我们的话，要我们回应。The only thing we can do,react to God is do not oppose,do not reject.我们不要抗拒。然后呢，接下来祂把恩典给我们，我们才能接受。

如果你们不弃绝那对你们说话的，那么神的恩典就继续一步一步的临到你身上，照着祂的恩典你要怎样蒙恩。我们如果没有拒绝，没有弃绝，就一定蒙恩得救吗？不一定。但是，神的恩典临到一个人的时候，甚至你从前弃绝祂还能改变过来。很简单的例子就是保罗。保罗有没有弃绝上帝？抗拒上帝？有。保罗抗拒主，逼迫主，结果主把他转过来，完全不是他的功劳，所以他明白「拣选论」，明白「预定论」是最清楚的。那么，保罗也提到许多警戒的话语，希伯来书的作者也这样说，「你们若弃绝那向你们说话的，怎能逃罪呢？」何况弃绝从上头向你说话的。所以我们作了基督徒一定要学习一件事情---- 分辨话语，认定从神而来的是哪些，而你尽心竭力不要抗拒，不要拒绝神对你说话。

神对你说的话具体的真正的显现，就是「道成肉身」，所以拒绝耶稣基督就是拒绝神所讲的话。因为基督的一生，无论祂讲的，无论他做的，无论他生活的，他行为所是的，这一件事情His being,his living,his speaking.耶稣基督his doing他所有的一切，就是神对人所讲话的最高峰。我再讲一次，「在基督身上所发生的一切，就是神给人类启示的最高峰。」大家说「在基督身上所发生的一切，就是神给人类启示的最高峰。」基督自己的话，就是真理在语言中间表示的最直接的内容。「基督所讲的话就是神的真理在人的语言中间所表现出来最直接，最具体的内容。」所以耶稣所讲的话本身就是道最具体的内容的表现。所以每一个耶稣基督所做的事，每一个耶稣基督生活的细节，每一个耶稣基督所讲的话语的一个字一个字，都是神对我们所讲的话。那么，神的话是永恒的。

耶稣基督就用两次来提到，一次提到神的话是永远的。第二提到祂的话语。你就对这个永远的话应当用永远的敬畏来react，来对待它。耶稣基督这两次对神的话是永远的，以后推到自己的话是永远的，都记载在马太福音。马太福音第五章十八节，耶稣基督说「莫想我来要废掉律法和先知；我来乃是要成全他。因为法律跟先知一点一画都不能废去，天地要废去，律法的的一点一画都不能废去，存到永远。」所以以色列人知道，耶稣基督不是来废除律法，律法中间的祭祀，那个旧约的祭祀是要废除的，律法的本身是不废除的。因为律法的精意，乃是要把上帝的圣洁，上帝的公义，和上帝的什么？上帝的良善把祂表现出来。神的公义是永恒的，神的圣洁是永恒的，神的良善是永恒的。这三件事就是神道德本性的三大范围，而这个记在哪？在罗马书第七章里面。所以，律法的本身就是神性的表彰。法律的刺激隐藏着神本性的道德的功能，就是神的公义，神的圣洁跟神的良善，这是永远不能废除的。所以耶稣说「莫想我来是要废除先知跟律法，不是！我来成全它。」他用什么来成全它？用舍身流血，自己遵行，真正具体的把上帝的圣洁、公义、良善，透过他的生活跟他的死把它表明出来。所以耶稣基督不是来废除，是来成全。然后他讲一句话，「天地都要废去，律法的一点一画都不废去」(参：马太福音：5 章18 节)表示神的话是永永远远达安定在天的。你弃绝神的话就是弃绝自己永远的福份。就是这样简单。

那么第二处记载在哪里？第二处记载在马太福音二十四章三十五节，现在我们大家一同来看。马太福音二十四章三十五节，我先读三十四节，你们一同开声读三十五节：

「我实在告诉你们，这世代还没有过去，这些事都要成就。」

「天地要废去，我的话却不能废去。”天地要废去，我的话却永不能废去。”」

「天地要废去，我的话却永不能废去。」这是唯一的一次，耶稣提到他的话跟神的话同等价值。

在马太福音五章十八节，耶稣先讲到上帝的话，律法一点一画不废去，竟然在二十四章三十五节第二次讲的时候他说「他的话不能废去，是超过天地的。」天会废去，地会废去，我对你们讲的话不能废去。他是谁？除非耶稣是神，他不可以讲这样的话。如果耶稣不是神，他不可以讲「我的话不能废去。」如果耶稣不是神，他不可以讲「我与你们同在直到世界的末了。」如果耶稣不是神，他不能讲「你们奉我的名无论哪一个人在什么地方两三个人聚会我就来到你们中间」(参：马太福音：18 章20 节)。这些超时间，超空间，超世代，永恒者的这些话语，乃是隐藏着一个很清楚的真理，讲这些话的本身是永恒者。所以我们对他的话，应当存着对永恒负责任的响应来接受他。The responsibility toward the eternity,to accept the eternal word,spoken by Jesus Christ.那从地上来的对你们讲警戒的话，你们尚且要顺服，否则你们没有办法逃罪。何况那从永恒的，那上帝自己讲的道你们怎样呢？对这个话应当存着战兢的心，顺服的心，受教的耳领受不要弃绝它，免得我们受审判。

最后我请大家看，约翰壹书第五章第九节。这一节圣经非常重要，特别在回教的地区，我感觉这是很重要很重要。每一个国家每一个地区讲道的时候有一些着重点，也许是别的地区没有办法了解的。在印度尼西亚回教徒最困难的问题就是三位一体的问题，你跟他讲「基督论」讲到三位一体论的时候，他不是恨死你，就是静静的用耳朵注意听，然后怎么决定你交给上帝。约翰壹书第五章第九节，这也是圣经唯一的一次提到事情：

「我们既领受人的见证，上帝的见证更该领受了[该领受，原文作大]；因上帝的见证，是为他儿子作的。」

「是为他的儿子做的」，那么，这样，儿子就是上帝的道成了肉身。儿子讲的话，就是神对人讲的最高，最大，最后，最奥秘，最完美的话语。所以上帝最具体，最永恒性的道，就是耶稣成肉身的时候对我们讲出来的话语。这样，耶稣基督讲上帝的道以后，耶稣基督就是上帝的道，我们弃绝基督的，就是弃绝永恒的道；接受基督的，就是接受永恒的话。

接下去，这句话大家一同读：

「因上帝的见证，是为他儿子作的。」

第十节：

「信上帝儿子的，就有这见证在他心里；不信上帝的，就是将上帝当作说谎的；因不信上帝为他儿子作的见证。这见证，就是上帝赐给我们永生，这[永] 生也是在他儿子里面。人有了[上帝的] 儿子就有生命；没有上帝的儿子就没有生命。」

最后的最后一节，是约翰福音第十二章，我从第四十五节开始读，以后你们在我停的时候你们就接下去读。约翰福音十二章四十四节我开始读，当我停的时候你们接下去：

「耶稣大声说：“信我的，不是信我，乃是信那差我来的。人看见我，就是看见那差我来的。我到世上来，乃是光，叫凡信我的，不住在黑暗里。若有人听见我的话不遵守，我不审判他；我来本不是要审判世界，乃是要拯救世界。」

(注意听)「弃绝我不领受我话的人，有审判他的；」

(大家读)「就是我所讲的道，在末日要审判他。因为我没有凭着自己讲；惟有差我来的父，已经给我命令，叫我说什么，讲什么。我也知道他的命令就是永生；故此，我所讲的话，正是照着父对我所说的。”」

这个话，第六章六十三节说「我对你们所说的话，就是灵，就是生命。」

感谢上帝！愿上帝赐福给我们，没有弃绝从神而来警戒的话语。我们大家站起来，我们再读希伯来书第十二章，我们读二十五、二十六这两节的圣经。希伯来书十二章二十五、二十六节，我们一同来读：

「你们总要谨慎，不可弃绝那向你们说话的；因为那些弃绝在地上警戒他们的，尚且不能逃罪，何况我们违背那从天上警戒我们的呢！当时他的声音震动了地；但如今他应许说：“再一次我不单要震动地，还要震动天。”」

「再一次我不单要震动地，还要震动天。」

我们低头祷告，我们为今天所领受的感谢主。我们为今天警戒中的警戒感谢主，求主给我们在这个警戒中间，真正能够照着神的要求，注意所有的警戒，领受所有的警戒，接受神对我们讲的话，不要弃绝那从天上来所讲的话，因为天上来讲的话，就是道借着意义，借着语言，借着声音临到我们。让我们尊重神的话，尊重神永恒的道。我们大家开声祷告，每一个人恳切祷告：

「主啊，我们感谢，我们赞美你，我们今天再再一次领受你的话语，你要我们做一个，主啊，领受警戒，顺从你话语的人。求主帮助我们懂得能够从各样的声音中间，觉悟到有不同的声音，有不同的语言，在言语中间觉悟到有不同的意义，在意义中间觉悟到有不同的意义背后有你自己的道。你的道是永恒的，求你借着你的道向我们训诲，使我们在你面前领受你的真理。我们感谢，我们赞美你，求主给我们能够对主你的道有真正的尊重，荣耀你自己的名。你听我们的祷告，我们把一切的荣耀归给你！求主捆绑撒但的作为，你与我们同在，感谢赞美，求主垂听。主，我们在过去的日子有多少次我们忽略你的话，我们轻看你警戒的话语，以致于我们自己受亏损，以致于我们羞辱主你的名，求主赦免我们，求主洁净我们，给我们从今天开始，以受教的耳朵在你面前领受你的话语。主啊，你的话改正我们，能谨慎自己与自己所教导人的，这样我们不但可以救自己，而且救那些听我们讲话的人。你听我们的祷告，感谢赞美，我们更求你把话语赐给台湾的教会，使你的儿女可以听见天上来的话语，使教会的讲台充满你的话，不是充满世界人的话语。听我们的祷告，奉主耶稣基督的名。阿们。」

我们请麦安迪师母带我们做一个祷告。

请坐。今天早上很奇怪的事情，我在香港身体感到不舒服，一咳嗽血就出来，一咳嗽又有血出来。一滴一滴的血，我想我大概染上了肺炎，那么，我就祷告，「主啊，求主怜悯，是不是这一次就真的染上了，那么，我的时间就要结束了？」感谢上帝！到了下午就停了，没有了。那么，每一次我咳嗽，就有人快快离开我，因为现在香港很敏感。所以我在飞机上一咳嗽，有的人就搬位子。刚才我坐公交车来的时候，公交车走到一半我要大咳嗽，那怎么办呢？我看来看去，后面有洗手间，我就到里面大咳特咳，他们就平安一点点。感谢上帝！晚上又没有了，干干净净，我相信还可以再活几年了。感谢上帝！求主帮助我们。

在香港有一个很可怕的现象，就是很多人怕，所以那个口罩一个卖到一百块港币，趁机生财，趁机会发财，人很败坏，不是帮助人，是趁机会发财。我二十多岁有一次咳嗽得很厉害，在公交车里面。那么，咳嗽得很厉害以后，旁边的人就把窗口关起来，因为风很大。没有冷气，我以为他很好心，笑笑的，表示谢谢他，他就开始拿火柴抽烟。烟已经点完了以后窗再打开来。因为他关窗不是为咳嗽，他怕风吹熄他的火柴，人的本性就是如此！感谢上帝，求主怜悯。我很想对他说「不要紧，我的咳嗽不一样的。」但是谁要信你？「我们所传的有谁信呢？」(参：以赛亚书：53 章1 节)真是不容易。当你病了，看见人一个一个离开你，你感觉到世态炎凉，真是很不好受。

我有一次患了肝病，那是一九八四年以后，常常接待我的人脸色就不一样了，所以我就决定到处去，尽可能我就住旅馆，我就不住在人的家里。还有一个地方看我来了，知道我有肝病，特别为我预备一个盘，一个杯，一个筷子，别人不可以用，只给我用的。好像，有一点点像大痲疯的人进到城市一样。求主怜悯我们，这些都是好事，使我们学习到什么叫做人，人性，怎么样处在人的中间。我盼望我没有传给任何一个人，你们都健健康康的度过上帝给你的日子，愿主与我们同在。我们大家一同唱诗第四首，我们举行一次的奉献，唱诗第四首「主前省察」：

「我曾否叫圣灵担忧，消灭祂感动善诱，我今恳求恩主赦宥，洗去我一切愆尤。我今俯伏在主坛前，求主惠临施恩典，垂听我衷心的悔过，赦免、洁净、充满我。」

主前省察

「我曾否叫圣灵担忧，消灭祂感动善诱，我今恳求恩主赦宥，洗去我一切愆尤。」「我是否顺从罪引诱？无能力战胜魔酋？我是否叫圣灵担忧，容试探进我心头？」「主我向你痛悔罪愆，将我所有全奉献，我今完全降服你前，我属你直到永远。」

(副歌)我今俯伏在主坛前，求主惠临施恩典，垂听我衷心的悔过，赦免、洁净、充满我。

仍旧站立，请利雅君姐妹为奉献作一个感恩的祷告。

阿们。大家说，「感谢主，赞美主，哈利路亚！」


第一○四讲

希伯来书第十二章26-28节2002.4.02

李健安牧师托我带来你们的考卷，刚才我坐出租车来的时候，在车上咳了两、三声，司机马上开得快得不得了，尽快到达地址把我摔下去，把窗全部开起来，风大得不得了，我要关他说「不必关了，不必关了。」我就祷告求主给他一路平安，不要以为我传什么病给他。我这种咳跟他们不一样，就是不知道怎么解释。

昨天在香港的聚会本来他们打电话对我说不必来，因为香港太危险了。那么我说「这不是我的意思，如果你们决定我不必来，那么，你们就告诉他们说「你们不要来。」那，他们就讨论讨论，结果，又不大平安，所以再打电话说「来来来好了。」那我票都已经买了，所以照着原来的票，如果他说「不必去」，那我会过路到香港，就再坐飞机直接到台湾，那么就不进到香港去，票都已经买了。那么，他们后来就预备了一千个口罩，所以每一个来的人就分一个给他们。所以我们从台上看下去，整个会场是闭口不言的一群，每一个人都要戴口罩，而且礼拜堂主日崇拜也写了，每一个进到礼堂的都要戴口罩。那昨天是第一次整个城市有一半的人戴口罩，只有讲员不必戴。如果讲员戴口罩，那讲成荷兰文或者苏联文，那听众就莫明其妙了。这是很特别的情形，求主怜悯！

现在新加坡已经有超过一千八百人被隔离了。香港昨天是到了六百八十五个人已经中了这个病，还有两座楼完全被封闭，现在又把两个度假村把它开放，把这些人搬过去。这些人是一半，有另外一半是不能控制的已经传给别人了。现在很可能这个是最近东南亚一个很大很大的危机，因为新加坡、香港、广州、深圳都是患病的地方，台北大安区也是，是吗？是什么地区？没有？你们不知道，人家告诉我的。大安区，你们要注意一点。

每一个进香港的都要填，到哪一区？有没有发高烧？有没有咳嗽？等等。那么，如果他看见你要入境咳嗽，他就可能不能准许你入境，叫你再上飞机走。所以我求主怜悯给我过境的时候不要咳，免得那些参加希伯来书的人不能参加。感谢上帝！今天也很顺利进来也没有什么咳嗽，感谢上帝！

求主怜悯赐福，使这个病可以控制。前几天大家都大谈伊拉克战事，这几天大家都在谈咳嗽的事情，比较不注意到那边的战事了。因为那边的战事，导弹飞过来好像不可能，但是这小小的细菌飞到你的鼻子很可能，所以这个比较有切身的危险就是了，人实在很软弱。原来人的安全感是已经失去了，所以，几百万人个个惧怕，一惧怕，飞机空得不得了，从吉隆坡到香港的飞机，昨天大概只有四十五个人，几百个座位空着。这样一来，无论是航空事业，旅游事业，无论是餐厅的事业，司机的事业都一并垮下来了，这很可怜的。

有一个人被查到是有这个病，而且发现上个礼拜五坐Taxi 从飞机场到新加坡的一个地方。那么被查到以后，就问他你坐那一辆Taxi？几点钟？那么，就找那个出租车司机。因为那个出租车司机可能传给更多的人，找的半死，差不多找了两天半那个司机才自己跑出来「是我载他的，因为有听到咳嗽的声音。」那么，一查的时候，感谢上帝！这司机没有中病，但那两天，一注销那个事情出来，马上那两天很少人坐出租车。新加坡出租车那么多，他们以为每一个可能就是那个。所以你看人的信心多么软弱，这个世界真是很可怕，如果没有神，没有神的道跟信仰撑着我们，我们在世界真是可怜。

以弗所书用三句话来描写世上的人，活在世上，没有上帝，没有指望。大家说「活在世上，没有上帝，没有指望」(参：以弗所书：2 章12节)。上帝是有的，指望也是有的，生命也是神赐的，但是竟然变成一个活在世上，又没有上帝，又没有指望的人。表示他们的生命与生命的源头是隔绝的，那很可怜。那我对他说「下个礼拜，我还是会来香港，除非你们看到事情，实在是严重到一个地步，如果你们决定不让我来，你们要快快打电话告诉我。最迟是礼拜五的下午，因为我礼拜六早上就要划飞机票，礼拜天就要走了，你们好好祷告，好好考虑。」求主怜悯！

有人说香港可能变成一个瘟疫的城市，所以整个城市可能会变成被全世界隔离起来，这是很难过的事情。但是香港跟深圳之间那个通道，怎么能够关起来？一关起来每天几十万人从深圳到香港上班，或是香港在深圳买房子回去住的，那就没有办法，无法想象。很可能这种病菌是一种变形的病菌，是从一种动物的身上跑到人体身上来的。现在还没有办法找到真正的原因。那中共的政府是很不诚实的，所以他们很少要把实情很诚实的公布在世界上，表示他们好像没有事一样，结果是越搞越乱，越搞越乱。比较负责任的是新加坡政府，因为新加坡政府从上个礼拜，决定把一千四百个人把他隔离。这样，那些人就感到很受亏损，但是为了整个国家，整个地区的安全是很重要的。印度尼西亚跟马来西亚是比较落后一点，而印度尼西亚是最落后的，想不到这一次没有事情。但是，上个礼拜六，突然间听说有六个个案，那么马来西亚有一个个案。马来西亚的个案是一个护士，她住在新山，隔一条桥就到新加坡医院做工作，把病带过去，所以这样一传，一下子就比传福音更快。福音传来传去没有人好像是当作是重要的，但是这个病现在全世界只有十多个人死，全世界都恐慌起来，人实在很可怜，求主怜悯！

我们站起来为这个事情祷告，为整个东南亚的经济垮而又垮，现在又得到这个事情再受打击，求主怜悯！我们为患病的人，他们心中的痛苦，他们心中的空虚，求主用真理用爱来安慰他们，求主也给医生们可以找到怎样根治这个病的良方。求上帝把普遍恩惠再赐给这个世界。我们大家开声祷告：

「主啊，我们恭敬把这个全世界正在恐慌的病带到你面前，求主怜悯，求主赐福。主啊，多少人活在这个世界上没有盼望，没有上帝，他们心中非常惊恐惧怕，求主怜悯，求主你赐福。我们恭敬把我们每一个地方，无论是台湾，无论是中国，特别是广东、广州、深圳、香港这些地方，主啊，都带到你面前，求主怜悯，求主你赐福，你与这些人同在，我们感谢赞美你！愿主恩待赐福无论越南，马来西亚、新加坡、印度尼西亚，你与这些人同在，叫他们在你面前蒙恩，我们感谢，我们赞美你，我们恭敬把自己放在你手中，愿主施恩，愿主怜悯。主啊，你怜悯那些已经得病的人，那些惧怕的人，求主施恩赐福，给这些人以后，更加感到需要上帝，他们的心向你打开，归向你，你听我们的祷告，我们把一切荣耀归给你，愿主施恩怜悯，感谢赞美，也保守你的儿女，我们在你面前如此仰望祈求，是奉主耶稣基督得胜的名求的。阿们。」

请坐。

我们一同打开希伯来书十二章，我们从二十六节一直念到第到二十八节。希伯来书第十二章我们从二十六节念到第二十八节：

「当时他的声音震动了地；但如今他应许说：“再一次我不单要震动地，还要震动天。”这“再一次”的话，是指明被震动的，就是受造之物，都要挪去，使那不被震动的常存。所以我们既得了不能震动的国，就当感恩，照上帝所喜悦的，用虔诚敬畏的心事奉上帝。」

「这“再一次”的话，是指明被震动的，就是受造之物，都要挪去，使那不被震动的常存。所以我们既得了不能震动的国，就当感恩，照上帝所喜悦的，用虔诚敬畏的心事奉上帝。」

我们再一次低头祷告：

「主啊，求主启示真理的圣灵，今天用你的道光照我们的心，用你的道更新我们的思想，引导我们的理性，使我们回到你的面前，降服在你的真理之下，更求主你永远常存的道改变我们，使我们进入你永远的奥秘，明白你永远的计划，在你永远的真理中间，把自己完全交托给你。主啊，你听我们的祷告，我们再一次把你无用的仆人放在你手中，愿主真理的圣灵引导他，你与他同在，给他放胆把你的真理讲明出来，使我们众人都得到帮助。感谢赞美你，奉主耶稣基督得胜的尊名求的。阿们。」

我们上个礼拜在这里思想到，「天地都要废去，唯独上帝的话永不废去」(参：马太福音：5 章18 节)。耶稣基督用了两次提到这件事的时候，第一次提到律法与先知的事情，「莫想我来是要废除律法与先知，我来乃是要成全」(参：马太福音：5 章1 节)这样，在马太福音第五章里面，有两种的话语是耶稣提出来的。一种是「古人说」，一种是「我对你们说」。当耶稣讲「古人说」的时候，有许多人就以为就是指「律法先知要废去」，所以耶稣说「古人所讲的话」跟「我今天对你们讲的话」是不一样的，就把旧约与新约之间的统一性，把它分割出来，这是错误的解释。当耶稣讲「古人说」，然后讲「我实实在在的告诉你们」的时候，那个「古人说」不是指律法，也不是指先知，不是指旧约的话语，是指古代的人，对上帝的话语的解释的错误，那这样，就应当把「话语的本身」跟「对话语的解释」分开来讲。

犹太人认为他们解经的权威，一定要透过他尔木(Talmud)，所以犹太人的他尔木就变成一把认识神启示旧约经典的钥匙，他尔木是解经的智慧，除此以外他还有弥基录(Megilloth)，还有米示拿(Mishnah)，这些东西是遗传，这些成为比较有帮助的，对背景的了解，用弥基录和米示拿，这些就不能够跟他尔木相比，因为他尔木是他们能够解释旧约经典的途径。所以，当犹太人把他们自己解释旧约的这些方法论，和这些的钥匙key method的方式，把它绝对化之后，产生了他们对圣经一种非常固定，却不是原来应当有的注释。

所以耶稣基督对他们说「古人，你们听见有这样的话说，只是我告诉你们。」这样，耶稣基督才是那真正上帝话语的解释者，The true commentator of the original word revealed by God. 那是人被造是诠释者，We are created to a interpreter.我们被造可以对万有产生解释的功能，这是人的先知性的功能。上帝造人的时候，有先知性的功能，有祭司性的功能，有君王性的功能。在君王性的功能，人可以利用，可以使用权柄作统治者。先知性的功能，人可以用智能解释一切。我们有祭司性的功能，人站在被造界与神创造者中间，成为神与受造界之间有中保性的地位。所以这是人被造的三重很特殊的性质，是动物所没有的。

而真正的祭司功能，真正的君王功能，真正的先知的功能的那本体，乃是耶稣基督。所以耶稣基督是祭司中的祭司，耶稣是先知之上所有先知的先知，耶稣是万王之王，只有他是那真正的先知、祭司跟君王。当耶稣基督对我们讲话的时候，那就是神要对人启示的真理最高峰的话语。当耶稣基督把圣经的要点提出来的时候，那是真正最精确，最完美的，最完善，最完整，绝对没有错误的解释。所以，这样，「你们若弃绝了那地上对你们说话的尚且不能逃罪，何况你们弃绝那从天上来对你们说话」。那「从天来对我们说话的」最重要的就是「基督的本体」。因为耶稣基督是「道」的本身，先知所要讲的就是讲基督的道，门徒所要解释的就是解释基督的道，所以基督是那道的本体，是旧约的先知所传的，新约的使徒所解的。先知们所要讲的就是那个神的道，把神的道讲出来，这些先知才叫作「先知」。

「先知」这个字，在旧约里面的意义就是说「神的代言人」，或者「上帝的传话的人」，把上帝的话传给世界上的人的，这些人是叫作「先知」。他们传的时候，是奉耶和华的名，主耶和华如此说，然后把主要对人所讲的话讲出来。这样，圣经里面提到「耶和华如此说」，一共与此有关的词句有六千多次，这就是先知功能所表达出来的。那么，当先知功能在先知结束以后，其它人用他们的先知功能，去把先知的话解释的时候，因为人有罪的缘故，所以每一个人解释都有错误的可能。为这个缘故，「古人有话说」，或者「你们从他尔木，从犹太的传统中间的律法师所建造起来解释圣经的这个系统跟他们的正统，里面有许多的错失，谁可以给他们指正呢？只有当那original author自己来的时候，原先的著作者自己来的时候，才可以告诉你从前的人曾经解过什么。

你研究马太福音第五章的时候你要发现，耶稣所讲的「古人有话说」，「只是我告诉你」，这两句话中间有一些的不同的地方，这个是可能产生一种矛盾，可能产生一种紧张的关系。所以有许多人就用这个解释为旧约跟新约原是不一样的，甚至解释为「旧约的上帝跟新约的上帝也是不一样，旧约的上帝是造物者，而物的本身是邪恶的，所以旧约的上帝是邪恶的创造者。」这个是第一世纪结束以前，第二个世纪整一百年，有一种错误的神学思想叫作诺斯底主义(Gnosticism)的思想，Gnosticism 就把「物质」跟「灵界」二元化，然后把物质当作是万恶，把灵当作是万善，所以他们就产生一种的定论，来把这个二元的思想把它表达出来，这个思想叫「物质邪恶，灵至善」，物质是万恶的，灵是至善的。当然这个思想是违背圣经的，以后我们看见在教会历史里面，马吉安(Marcion,约80-160) 走这条路，还有克林妥(Cerinthus)，诺斯底主义这些最大的思想家，他们走这一条把旧约跟新约分割出来的路。那么，他们的根据也就是马太福音第五章作为支撑，托住他们的理论的根基。因为耶稣说，「古人有话说，只是我告诉你们」，所以表示旧约所讲的话跟新约所讲的话跟新约讲的话是完全不同的层次。其实这是完全错误的解释！耶稣所讲的「古人有话说」，不是指旧约。如果那是指旧约的话，也就等于说「上帝曾经差派摩西传讲律法，差派先知说出预言，他们都讲错了，所以耶稣基督才来改正。这不是很危险的事情吗？所以第十八节很要紧，耶稣说「莫想我来要废掉律法和先知；我来是要成全它。」所以耶稣在第十八所讲的话，就保证旧约跟新约不是相对的，不是相冲突，不是相矛盾的。旧约是「预备」，耶稣是「成全」。所以旧约所预备的，跟耶稣所成全的，原是上帝永远的计划中间所已经定了的话语，是完全不会因为时代的变迁而产生变化，不会因为空间的不同产生不同的意义。这超时空的是历万代而常新，放诸四海而皆准，无论什么时代都是永远不改变，安定在天的上帝的话语。

这样，马太福音第五章十八节就提到了「律法与先知不是要被废去，乃是要被成全。」所以旧约与新约是不能隔开来的，旧约与新约中间的精意，是完全一致的，是贯彻始终的，是完全没有矛盾，没有冲突，是完全出于神永远的旨意的。这一点你先肯定了，你对解经的原理才会明白，否则的话你就会把圣经二元化，把圣经片断化，把圣经分割化，以致于产生一种现象上旧约跟新约原是矛盾，原是没有合一种错误的解释的关键，这是很可怕的事情。

到了十九世纪杜平根学派(Tubingen School) 德国新派的神学发展起来的时候，我们看见连哈纳克(Adolf Von Harnack,1851-1930)，连包珥(Ferdinard Christian Baur,1792-1860)这些人都把旧约跟新约把它隔开来讲，把保罗跟耶稣再隔开来讲。所以哈纳克，他讲一句话语，「我们所需要的不是保罗所传讲的基督，我们所需要的是耶稣所信的那一位上帝。」所以他把耶稣当作一个最靠近上帝，是敬拜上帝，最为了解上帝，把上帝的爱介绍给人类的那一位父就是「耶稣的上帝」才是我们的上帝。而保罗的耶稣是保罗的上帝，而「保罗把耶稣当作上帝」跟「耶稣是敬拜一位上帝」要分开来讲。这些分隔都是很危险很危险的事情！

归正神学要我们每一个基督徒知道，全本圣经贯彻始终，从创世记第一个字到启示录最后一个字，是神的灵所启示，是毫无错失，在原文的意义上，是没有可能错误的，因为神是真理的本体。而耶稣基督是那绝对的，无误的先知的本身，他不但是万王之王，他是万祭司的祭司，他是万先知的先知，他是Prophet of Prophets，他是Prist of Prists，the King of Kings,Lord of Lords. 所以这一位主自己来的时候，就是道成了肉身，有血肉的身体住在我们中间，充充满满有恩典有真理(参：约翰福音：1 章14 节)，而且在整个人类历史中间，能寻找，能传讲，能高举，能爱好的真理中间，只有这一个人有权柄说，「我就是真理。」这样，耶稣基督不是爱好真理的人中间的一个，耶稣不是传讲真理的人中间的一个，耶稣说「我就是真理」。所以，这句话是使鲁益士(C. S. Lewis) 产生一个结论，If Jesus is not God,then who is he？ 耶稣如果不是神，请问，你认为他是谁？因为从来没有人可以这样讲，祂说「我就是真理。」

感谢上帝！这样，当耶稣讲解旧约的话的时候，他有绝对的权威。所以他说「只是我告诉你」，这就表示古人的解释是错的，只有他的解释才是对的。所以这些他尔木，这些旧约的这些律法师，这些法利赛人对旧约的解释是有偏差，有错失，是有缺陷的，而耶稣基督说「只是我告诉你」，他就把最大的，最周全的，最正确的，最绝对的权威提出来。这样，耶稣基督来成全律法，耶稣来解释先知的时候，他就与所有旧约律法师，法利赛人所有的所谓正统解释方式，完全不一样了，因为他是道的本体成为肉身，用人的话把道道出来，所以耶稣的话你拒绝了，你就没有办法逃避审判。这就是上个礼拜我对你们讲的，在约翰福音第十二章最后一段，「我来不是要审判世界，我来是要拯救世界。但是若有弃绝我的话的人，我不审判他们，在末日的时候，我对你们所讲的话要审判你们」(参：约翰福音：12 章44-48 节)，你还记得这些话吗？所以基督的道就成为神权柄审判万有终极性最高的权威。因为前面的一段说，如果我们弃绝了人的话，我们都不能逃罪了，何况弃绝那从天上来的呢？

我们也提到耶稣基督不但是道，把道的本身讲出来，耶稣所讲的是天地废去，而他的话不废去的那永远的真理的本身。而神为基督作见证，所以神的见证是比别人的见证更大的，因为神的见证是为祂的儿子作的。这些你们都听得很清楚了，我相信如果每个礼拜你们能记得一些重点，接连下去，再接连下去，那你对这些伟大的话语，你就吸收变成你血肉的一部份，成为你身体的一部份。这样耶稣是道成肉身，我们在肉身中间，慢慢组成一个道的形像，有道的影子，因为我们是祂的形象样式造的，我们是跟随他的。愿上帝赐福给我们，在地上我们要成为一队，有神的道在肉身中间与我们同在，神的道的见证人。这样，当我们的生活把道行出来的时候，当我们的言语把道讲出来的时候，我们就成为道的见证人，阿们？感谢上帝！耶稣基督是道成肉身，我们在肉身中间形成有道的见证的这些见证人，愿上帝赐福给我们。

我们今天要继续讲下去，这个「天地都要废去，我的话却不废去」，这是耶稣第二次提到他的话与天地之间本质相异的这个很决定性的表达。第一次是在马太福音五章十八节，第二次是在马太福音二十四章三十五节。但是当马太福音五章十八节耶稣讲这句话的时候，是提到上帝借着摩西赐下了律法。但是在马太福音二十四章三十四节、三十五节所讲的话，是指他自己在地上对人讲过的话。所以，这样，他就把「子」与「父」的话语的权威，话语的本质，跟话语的永恒性等量齐观了。这是人类历史中间有关于讲的话，有最高，最永恒的本质，最重要的一句话。从来没有一个人这样讲。约翰福音六章六十三节，「叫人活着的乃是灵，肉体是无益的。」接下去说「我对你们所说的话，就是灵，就是生命。」这句话已经重到一个无可复加的地步，「我对你们讲的话就是灵就是生命」，意思就是说什么呢？「我对你们讲的话，是使你们得到生命的，因为叫人活的不是肉身，叫人活的是灵，而我今天道成肉身，借着圣灵感孕马利亚，童贞女生下来，这个有血有肉的道成肉身，对你们所讲的话，就是灵，就是生命。」这样，「凡听见子的话的人，就领受了生命」，你们把这些串连起来，你就越来越明白主的话多么重要！因为在约翰福音五章二十六节，「父怎么样在自己有生命，也照样赐给子在自己有生命。」这是指耶稣基督在地上来的时候，这个道成肉身的人，有神，父上帝那种自我永存生命的特性，the self-existence,the self-life of eternal，这永恒的生命在他自己里面，「在自己有生命」。耶稣基督说「照样赐给子」，就是这一位到世界上来做人的这个子，也照样在自己有生命。这样，生命在我们生命中间，是从父母传给我们的，生命在基督里面，是神给他永恒在自己有生命。正像父在自己有生命，子也照样在自己有生命。这样，从约翰福音五章二十四节一直到二十九节，你就看见「凡听见儿声音的就领受了生命，凡死了的人听见耶稣的声音，他们就从死里面复活了。因为他的话就是灵，就是生命，而叫人得生命的乃是灵，肉体是无益处的」，这些全部串连起来，基督的话成为生命的源头，基督的话使人得生命。所以教会如果没有把基督的话传讲出来，教会里面没有可能有神的生命在其中，因为耶稣基督是生命的本体，是生命的源头，是生命的赐予者。耶稣基督就是生命赐下来的那个灵的话语的本体，所以祂的话就是灵，就是命，「信子的人有永生，不信子的人得不着永生，上帝的震怒常常在他身上」(约翰福音：3 章36 节)。这样，基督把永生赐给父所赐给他的那些人，也就是神在万世中间所预定的选民。这样，上帝所拣选的，是上帝从万国、万族、万方、万民中间所招聚起来，呼召他们，拯救他们成为耶稣基督从万国、万族中间所领受的产业。这就像诗篇第二篇所讲的，「子求父，父就把列国赐给他，把万民赐给他为基业，以后他要用铁杖来管辖他们，所以你要用嘴亲子，免得他发怒，因为他的怒气快要来到了」(参：诗篇：2 篇8-12 节)。这是第一个弥赛亚篇很重要的宣布，父怎样把这个权柄赐给子。怎么样把万国当作他的产业，而这个产业是基督借着死与复活，用他自己的宝血，从万国、万民、万方、万族中间，买了人来使他们归向上帝，这就记在启示录第五章第八、第九节里面，感谢上帝！

那我们现在看到，这些被拯救出来的人，他们就与世界不一同灭亡了。为这个缘故，「这世界和其上的情欲都要过去；惟独遵行上帝旨意的是永远常存」(约翰壹书：2 章17 节)你把这些再看到这一节你就明白了。所以这再一次的话，我不单要震动地，还要震动天。

那么，这里说指的是「天」，是什么天呢？是指上帝宝座的天吗？不是！如果是指「上帝宝座的天」，岂不是再一次连上帝的宝座都动摇了吗？所以这里所指的天，不是上帝宝座那个天。这样，这个天到底是什么天呢？接下去就说了，这样，被造之物，「这“再一次”的话，是指明被震动的，就是受造之物。」

那你就明白了，这里所指的「能震的天」还是「受造界的天」。所以，圣经告诉我们，「天地的主啊！」(参：马太福音：11 章25 节)耶稣基督称父的时候，有几个名称，「我父啊」，「上帝啊」，「公义的主啊」(参：约翰福音：17 章25 节)，「天地的主。」「公义的主」这句话出现在约翰福音第十七章。「父啊。」这一句话常常出现，在十字架上就出现了两次。「父啊，赦免他们，因为他们所做的他们不明白」(参：路加福音：23 章34 节)。「父啊，我把我的灵魂交在你的手里」(参：路加福音：23 章46 节)。两次。「上帝啊。」在十字架上第一次，也就是第四句话，「我的上帝，我的上帝，为什么离开我？」(参：马太福音：27 章46 节；马可福音：15 章34 节)。所以圣子对圣父的称呼，有「上帝啊」，有「主啊」，「我的父」，还有「公义的主」，出现在约翰福音第十七章。耶稣对上帝另外的称呼，「天地的主」。这出现在马太福音第十一章最后的一段，「天地的主我感谢你，因为你的美意是如此，你的旨意就是这么美好」，怎样美好呢？让他传福音没有果效，让他被拒绝一个人都不悔改。今天我们常常看传道越多人悔改的就是上帝的大仆人。我告诉你，耶稣基督曾经自己传道，一个人都不悔改，那你说那个时候耶稣没有能力吗？如果你用现在灵恩派的眼光来看，来对照的话，凡是有果效的一定圣灵大大做工，凡是没有果效的一定上帝咒诅他的工作。耶稣不是如此，耶稣差七十个人去传道的时候，他们个个行神迹、医病、赶鬼，回来的时候报好得不得了(参：路加福音：10 章17 节)。耶稣自己传道，没有一个人信主。所以耶稣说「迦百农、伯赛大啊，你们已经升到天上，将来必堕落到阴间，因为在你们中间所行的神迹，如果行在所多玛、蛾摩拉，他们会存留直到今天」(参：马太福音：11 章21 节；路加福音：10 章13 节)。耶稣基督没有果效，他传道没有果效。我今天不能说「某某人很被上帝用，因为很多人因他信主。」我也不能说「某某人上帝不用他，因为没有人信主。」那么，你说为什么耶稣的门徒们传福音大有果效，耶稣自己传福音没有果效呢？是不是耶稣自己没有圣灵与他同在呢？不是！我只能告诉你一个我的看法，耶稣把比较容易的工场交给门徒去做，自己选择了最难做的工场，这是伟大的领袖，你明白吗？最困难的工场他自己做。所以宁可最困难的自己做好像没有果效，让他的门徒有很大的果效去做，所以那些传福音有大果效的不要骄傲，上帝是把最容易的交给你，要是除了那个以外，你就没有用了！你不要笑。我们今天应该很严肃的看圣经，因为基督自己选最难做的，所以结果呢，甚至他传道没有果效的时候，他说，「父啊，你的美意原是如此！」

亲爱的弟兄姐妹们，我个人在思考圣经的时候，我用antipathetic,我用反面的思想方式去看，我看见了许多别人没有注意到的奥秘隐藏在其中，感谢上帝！我们的主是伟大的主，所以他说「如果你们要抓我，就让这些人去吧」(参：约翰福音：18 章8 节)。什么意思呢？「我已经预备好了，这是耶和华所定的日子，我要在其中欢乐，这是我一定要死的日子，抓我吧！但是这些人灵性不够，让他们去，让他们回去。」他总是自己走最艰难，最痛苦，人看最失败的道路，把方便的，比较容易的交给他的门徒去做。所以凡是顺利的人不要骄傲，凡是艰难的人不要灰心。要问的是你到底忠心不忠心？我相信两个两个派去，有布道团被耶稣差派，差派七十个人就三十五个团，两个两个嘛！三十五个团都成功了，你从嘉义回来，他从彰化回来，你从基隆回来，他从桃园回来，个个大布道会都成功，只有耶稣不成功，你看耶稣做领袖害羞不害羞？门徒都有果效，报告好得不得了，只是他自己无善可陈，无果可报。但是耶稣对他们讲一句话，「不要因为鬼被你们赶鬼出去，被你们制服而高兴，要因为你们的名字记在天上的生命册上而高兴」(参：路加福音：10 章20 节)他是讽刺那些好像工作很有果效的人，是像犹大一样，看见别人做工，他看看有果效，他以为他也有分。耶稣说「不是，你的名字不在那里。」所以你们今天跟人家一同去布道，你自己没有结果子，但是好像沾了光一样，不要高兴。而耶稣基督自己好像做不出，结不了一个果子，他也不气馁，他说「父啊，你的美意原是如此」(参：马太福音：11 章26 节；路加福音：10 章21 节)耶稣在这些地方称过了「父」，「上帝」，「主」，「天地的主」，「公义的主」，这些名称主都用过了。

耶稣基督自己是主，耶稣称天地的主。那么，这样，就告诉我们，那被造者就包括了地上以及其中的一切，也包括了被造的天，因为上帝创造天地，大家说「上帝创造天地」。那么，这一节圣经所讲的，那个时候再一次不但震动地，也要什么？---- 震动天。那么你说，前面一段不是告诉我们「来到天上的锡安」，我们不是来到地上的锡安，我们乃是是来到天上的耶路撒冷。那么，这一次连天都震动，不是连天上的耶路撒冷都震动了吗？所以这里再一次要震动天的这个「天」，跟前面一段所讲的「天上的耶路撒冷」是两回事。请你注意。那，这里所讲的天是什么？---- 被造的天地，那么那个天上的耶路撒冷呢？是将赐下来的耶路撒冷，有义居在其中(参：彼得后书：3 章13节)。为什么那个「天上的耶路撒冷」跟「被震动的天」是两回事呢？因为那个耶路撒冷是不能被震动的，那个耶路撒冷有永约的主，就是永约的血所在的地方。这样，在天上的耶路撒冷，你还记得吗？有「千万的天使」，有「长子所共聚的总会」，还有「被成全之义人的灵魂」，还有什么？「审判人的上帝」。还有什么？「新约的中保耶稣」。还有什么？「他所流的立约的血」，而这些都是不能震动的。所以那些在「天上的耶路撒冷的天」跟这里「被震动的天」，是两回事。所以你读经要非常谨慎，解经更要非常战兢，因为乱解圣经犯罪，随便接受错误的解经，是与那个传道人罪上有分，特别是用钱支持那些异端乱讲道的人，你与他一同犯罪，与他一同有分。我们谨慎神的话是何等的严谨，所以前面提到天上的耶路撒冷，有永约的主，新约的中保立约的永远的血。接下去说，再一次不但地，连天都要被震动，那这个天跟那个天一样不一样？不一样。所以圣经给我们看见有三层的天。这三层的天的第一层的天是被造的，第二层的天是被造的，第三层的天是至高之处。你要把这三个层次分开来。

保罗在哥林多后书第十二章说，「有一个弟兄我认识他，这个弟兄他说在肉身之外，或在肉身之内我不知道，他曾被提到三层天，在那里听见乐园里面奥秘处的声音，他领受了神给他的启示」(参：哥林多后书12 章2-4 节)。其实这个人是谁呢？就是保罗自己。所以他曾经有那样的经验，神把他提到最高的地方，在神自己的宝座那里领受启示。这样一位保罗，就在以弗所书第三章里面敢讲这句话，「你们读了我写给你们的信，就知道我深知基督的奥秘」(参：以弗所书：3 章4 节)很少人敢这样讲。为什么他敢这样讲呢？因为真正经历了神自己启示给他，至高的天那里要对他讲的话。所以保罗讲出来的话，里面的意义深奥到一个地步，连彼得都没有办法到那个程度。所以彼得年老的时候，他不记念保罗曾经当众责备过他，保罗曾经为了彼得的惧怕，小胆，怕犹太人，所以就装假。你看，最大的使徒在困难来到的时候，竟然显出最大的软弱。彼得是门徒中间最有经验的，可能是年纪最大的，是门徒中间的领袖，是代表耶稣所拣选的人中间，最有声望，最资深的跟随者。但是当与犹太人在一起的时候，他就装假，因为他成为基督教的领袖，跟犹太社会中间有一些的困难的时候，他不知道怎么样处理，他就装假。他一装假的时候，比他更资浅，比他的年龄更小，比他更没有经验的保罗，就当面在众人面前责备「彼得，你这样的态度是不对的。」彼得怀恨在心吗？不是。今天很多传道人不可以给人家讲一句话，因为他只是在台上讲别人，没有可能给人讲，所以他永远不会进步，因为他总是把面皮当作他的上帝，上帝不是上帝，他的面皮是上帝。当长辈犯错的时候，怎么办？当教会最德高望重的领袖有毛病的时候，谁讲话？

我不是说你今天回去去找传道人的毛病，当众面前就把他大骂一顿，不是这个意思。我是很敏感的看这样的问题怎么处理？保罗在很多事情上，他实实在在做了榜样。后来他敢说一句话，「犯罪的人，要在当众面前责备他」(参：提摩太前书：5 章20 节)。这句话我个人感觉到，几乎没有传道人敢做出来。所以很多人都认为唐崇荣是爱骂人，我早就赦免他们好多次了。我不过是遵行圣经的话语，有责备人，劝勉人，安慰人，教训人的这些责任，而「责备」跟「骂」是完全不同的两件事。

那当保罗责备彼得的时候，彼得年老，彼得资深，彼得更长辈，彼得更有经验，彼得面子难道没有吗？彼得没有怀恨在心，这是伟人，他们的个性，他们的灵性的成熟，都应当成为我们的榜样，成为我们思考，学习的地方。后来彼得年老的时候，论到保罗他讲一句话，你们知道我要讲什么吗？「论到我们亲爱的兄弟保罗，他所领受的启示，奥秘是这么高超，不懂的人不要强解」(参：彼得后书：3 章15-16 节)。他的意思是什么？「我没有领受那么深，保罗后来耶稣基督给他的启示高过我，虽然我是门徒中间最资深，最有经验的，最长辈的，但是这一位保罗比我领受更高，因为他在三层天，听见在乐园中间奥秘的声音，这个经验我没有。」彼得是谦卑的，所以如果把彼得跟保罗再分隔又犯错了！因为旧约跟新约是一致的。保罗跟彼得是一致的，彼得跟耶稣基督是一致的，耶稣跟保罗的思想是前后一致的，保罗是照着基督的话去发挥。

亲爱的弟兄姐妹，我们千万不要上魔鬼的当！把我们放在一个把圣经七分八割的这种错误的言论的思想里面。那么保罗所领受的智慧是很高超的，所以彼得说「不懂的人不要强解」，免得什么？----自取沉沦。请你注意，那保罗曾经被提到三层天上，领受这样奥秘的讲道，这样奥秘的启示。所以这里你应该把天分隔开来，这个天是被造，这里说的，「再一次我要震动天」，这样，天地，被造的都要震动，上帝把它挪去以后，就把那不震动的留下来了，感谢上帝！我相信你今天听的任何一本希伯来书注释，都没有这样详细告诉你。那你把这些好好存在你心中，你尽量买希伯来书注释，你们尽量买了，但是你们参加的时候，我要把很多重要的信息告诉你们，而你们把这些融合起来，成为你的生命中间更丰盛对真理的了解。

第一层天就是我们现在看见的这个空气，大气层包围着被造的世界，使各样的生物可以得到阳光的反射，可以得到氧气的供应，使我们可以得到整个大气层生态运作的这个天。这就是我们现在大概一百六十公里厚atmosphere的这个天，包围着地球的这一层最重要的使我们的生态可以得到供应，我们的生命可以得到维持的这个天。

第二层天就是一切星球，一切的太阳系，一切的银河系，一切的整个宇宙空间中间的被造的天，这是第二层天。

第三层天就是超被造界的天。你说「圣经有没有提过这个事情？」「诸天述说你的荣耀」，圣经用的「诸天」是多是单数？the heavens are telling your glory，heavens，所以这个是一层一层是多数的，不是单数的，我已经跟你们讲过希伯来文跟英文不同的地方，英文只有单数跟多数，希伯来文有单数、双数才有多数，大家说「单数、双数才有多数」。所以当提到「以色列啊，你要听，你们的上帝，(大家看这里)是独一的上帝。」没有一个宗教这样。「你们的上帝是独一的上帝」，用的不是双数，不是单数，是超过双数的多数，不一定三，但是至少是从三开始。等到全本圣经启示完，我们才知道不可以超过三，圣父、圣子、圣灵，所以神的道严谨到这个地步。照样祂提到天的时候，他说「诸天述说你的荣耀」，又是提到多数，不是单数，不是双数。所以为什么这个多数后来是三呢？因为到了哥林多后书第十二章的时候，保罗说「在三层天听见」，「三层天」这个三又是神的数目。所以圣经里面四是地的数目，三是神的数目，地是人的数目，三是创造人的上帝的数目，神是三。所以圣哉！圣哉！圣哉！几次？圣父、圣子、圣灵，几位？耶稣第几天从死里复活？第三天。所以三这个数目是神性的数目，四是人性被造的地的数目，春、夏、秋、冬，几季？四季。东、西、南、北，几极？四极，四个方向，所以这是地，被造的数目。三加四等于多少？七，这是什么数目？神人合一的数目。所以我们到了七天的时候，第七天我们就敬拜上帝，事奉上帝，神人合一，你看见了吗？今天有很多人不相信圣经，不相信上帝，但是他们都到第七天就放下工作，他们就叫作礼拜天，叫作星期日，他不用礼拜，用「星期」，有「星」有「期」，没有「礼」没有「拜」就是。我更喜欢基督徒讲「礼拜天」，大家说，「礼拜天」。我们不是「星期天」，我们是礼拜的人，我们是到神面前，用最尊贵的礼来敬拜上帝的人，所以我们讲礼拜天、礼拜一、礼拜二。我们不必讲星期一、星期二、星期三，水、木、金、土....这些都是错误的数目。

苏联的斯大林，曾经盼望一个礼拜改成十天，结果呢？人家做到第九天等第十天休息累死了，结果没有办法维持，改过来。罗马帝国也曾经改五天，一个礼拜五天，结果没有办法，礼拜一、礼拜二、礼拜三、礼拜四.... 就来了一个礼拜，礼拜一、礼拜二、礼拜三、礼拜四.... 就来了，感到做人太厌烦了，结果只有一个礼拜七天才是完美的。因为这是神所定的，人是被造者，人一定只有顺服在神的道的中间，你才能真正安然处之，安然处事，安然处自然，安然处永恒。感谢上帝！

这样，我们看第二层天。圣经有没有提到「三层天」？有。是保罗讲的。那么旧约有没有提到两层天？有，因为当所罗门建殿的时候，他建完了他就献给上帝，献的时候讲出一句话，「耶和华，天与天上的天」(参：列王记上：8 章27 节；历代志下：2 章6 节；6 章18 节)几层啊？两层。不是天与天上的天上的，不是！天，与天上的天，几层？(两层。)尚且不够你居住，所以两层天都在被造界，两层天都不够神居住，神是居住在最高之处，天与天上的天都不够居住，那一定是天与天上的天之上的另外一个天，新约就讲出那是三层天。那么你们听什么「十八层地狱」，什么「七层天」，这个乱讲几层的，这都不是圣经的，都是文化的产品，都是人犯罪以后堕落的思想的产品，我们不谈，我们只照圣经的思想。那这个「至高之处，荣耀归于上帝」(参：路加福音：2 章14 节)。那个「至高之处」就是天，天上的天，在上面那至高之处，那是不动摇的。

在这里提到的天，第二十六节提到这里，「“再一次的话我不单要震动地，还要震动天。”」这个天不是天上的耶路撒冷，这个天不是上帝的宝座，这个天是被造界的二层天，因为下面这样讲。大家一同来读第二十七节：

「这“再一次”的话，是指明被震动的，就是受造之物，都要挪去，使那不被震动的常存。」

这里提到了两个对词，一个是能够震动的shakable，另外一个是什么呢？永存的，常存的consistence existent，所以这个常存的跟震动的，两个不同的世界，这个就是解决了柏拉图(Plato 427-347B.C.)在这一句话以前三百五十年，所讲到的一个问号，「在这能动摇的世界，我们能不能找到不能动摇的事呢？」「在个变幻无常的世界，我们有没有永远不变的把握呢？在这相对界中间，我们有没有绝对的真理呢？」他说「我们不能在这相对的世界找到绝对，我们不能在这变动的世界找到不变，我们不能在这个可以动摇的世界中间找到不会动摇的事情。」所以这个问题，三百五十年以后，希伯来书的作者回答了。我们要清楚知道世界最聪明的人，只能模模糊糊问问题，只有顺服上帝的人，可以正正确确有把握给答案。

基督徒你不要轻看自己，在你心中有宝贝隐藏在瓦器(参：哥林多后书：4 章7 节)。保罗这句话太伟大了，保罗明白当时罗马帝国有金器，有银器，有许多最尊贵的器皿，而那些王宫里面用的金器是皇帝用的，银器是太子跟大臣用的。接下来，罗马的军官用的是铅器，他们认为铁器是给平民用的，因为铁会生_，所以那军官将军用了铅，结果现在的医学证明出来，为什么罗马的将军都死在四、五十岁的中间？因为铅使他们中毒，你知道吗？那保罗知道这个事情，所以他说「有金器，有银器，还有木器，还有瓦器，保罗不提到铁器，但是当他讲最便宜，最卑贱的器皿的时候，他把这个用在基督徒的身上。我们是瓦器，我们这瓦器中间藏了宝贝。所以你是瓦器，你里面有钻石，你不是单单有黄金，你有宝贝藏在瓦器里面。保罗称自己是瓦器，我不过是一个瓦器，在神的手中，所以这一位最伟大的使徒，也是最谦卑有灵性的人，感谢上帝！那么，当他讲这一句话的时候，他就回答了柏拉图所提的问话。希伯来书的作者说，我们得了不能震动的国。感谢上帝！那有一天，地要震动，再一次连天也要震动，不是天上的耶路撒冷，被造的天要震动，天地都要卷起，刚才对你们讲了，就是讲到了希伯来书第一章所讲的，「天地都要卷去，唯有子的年岁永没有穷尽，直到永永远远。」你还记得吗？希伯来书第一章讲的。那么，我们既得了不能震动的国，怎么样呢？我们现在怎么样呢？我们有这样的宝贝，我们有这样的盼望，我们有永远的应许，那我们应该怎么样呢？

亲爱的弟兄姐妹们，一个女孩子，会不会跟他的弟弟争那些小小的，脏脏的洋娃娃？如果她知道，不久王宫要派人来接她去做皇太子的新娘，她还要争那个小小的洋娃娃吗？我既然得了不能震动的国就把全送给你。所以一个贪爱世界的人，是不明白他有何等的产业。你真正知道你有不能震动的国，你对世界的一切，你不必太留恋。有，感谢上帝！没有，算了。你用不义的手段去争，去抢，去夺，去得，你是放弃自己长子的名分。「我们既然得了不能震动的国」，我们怎么样？现在我问你，我们的灵性要怎么样？我们既然得着了永远不能震动的国，我们应当怎么样呢？现在保罗就提到五件事情：

第一，感恩。基督徒的生活是一个感恩的生活，因为我知道以后永远的分是给我的，天上的喜乐，天上的宝座，天上的国度，天上的产业是给我的，是不能衰残，不能褪色，存到永远的基业是我的，我要感恩。基督徒当存一颗感恩的心，感恩的心活在世界上。今天教会若不做一个感恩的团体，这个教会就是一个软弱，没有力量自己维持自己在地上的见证者，因为基督徒若不存感恩的心，他一定没有能力做主的见证。感谢上帝！我敢说，这三十多年来，我家里有许多许多有困难的事情，但是你可以问我的太太，这三十二年结婚有没有一天我埋怨过上帝？她一定对你说没有，没有听过。我四十六年事奉上帝，从一九五七年正月九号奉献作传道，到现在四十六年更多三个月，这四十六年我埋怨过上帝吗？当有困难的时候，「我感谢主，因为你爱我，你把困难给我，你给我磨练，你试验我，你要看我的内心。主啊，我感谢你！」无论什么困难，感恩，你力量的源头，就是你能够感到神的恩，不是因为你没有恩典，有，因为你没有感到神的恩典。求恩的人太多，悟恩的人太少了，悟了恩，感到神有恩典而感谢上帝恩典的更少，然后真正把恩典拿来，高举祂的杯，传扬祂的恩，报恩的人，传恩的人更少，更少。你的灵性在哪里就从这里看出来。你是求恩的人？或者你是领受恩的人，你是觉悟恩的人，你是感谢恩的人，你是传扬恩的人呢？你是见证恩典的人。从这些步骤知道你的灵性怎么样。我们今天不感恩，为什么？因为我们不知足。我们不感恩，为什么？因为我们不知道，上帝已经为我们预备了永远不衰残，永远不玷污，永远不能夺去的，安定在天的产业。有一天地震动，天震动，祂为我留的产业在天上，最高之处永远不震动，阿们。

你感恩吗？一个感恩的人就容易过喜乐的生活，一个常常感恩的人，容易过有力量的生活，因为感恩的人，他的心灵的深处不受什么困难所搅扰，因为他一定跨越，跨越困难，他站在一个超越困难的地步生活。感谢上帝！

希腊有一个神话的神叫作墨丘利(Mercury)，这个墨丘利他是乘风而飞的，因为他的帽子有两个翅膀，他的脚也有两个翅膀，他飞的时候没有受拦阻的力量，因为他是在风的上面飞，所以风就撑住他，这有一点点像现在的jet boat，你知道有一种船，这个船叫作水翼船，这水翼船在喷射的时候，它是从风喷起来，整个船放在水面上面，不受水的浪的冲力，它是向上的，是这样的。如果你能超越苦难，就用感恩的心有力量服事。

我们今天常常在困难中间埋怨，嘴巴翘得高高的，怨天尤人，怪责多，感谢少，埋怨多，歌颂少；咒诅多，祝福少，我们有许多许多怨叹，很少很少的赞美，所以我们没有力量。耶和华你的宝座的是建立在以色列的赞美之上的(参：诗篇：22 篇3 节)。听见这句话吗？The throne of God is upon the praise of Israel，以色列人赞美的声音，就是神的宝座的基础。什么意思呢？他的恩典要使我们称赞祂，这个是在以弗所书一章第七节告诉我们的，「这恩典是在爱子里面，要使我们领受恩典以后称赞祂，而这个爱子借着他的血救赎我们，使我们把恩典领受了称赞祂。」「这个恩典是在爱子里，也是借着他丰丰富富的智慧充充足足的赐给我们的。」我很喜欢那一节，因为那一节圣经就告诉我们，上帝用最高的智慧把不同的人不同的需要，用不同的办法把恩典临到他。有的人你一软他不能，要硬。有的人硬他不可肯，他一定要软。有的人要病才会信主，有的呢要圣诞节才会作礼拜。有的人快要死看见棺材来要悔改，上帝是用祂最高的智慧和人不同的情形，用最充足的智慧把恩典临到每一个人。很奇妙的，你还记得你信耶稣的那一天，听哪一篇道吗？是哪一句话？怎么那一天有那一句话传到你耳中？是你选的吗？不是，是神用那个办法使你信，照着祂丰丰富富，充充足足的智慧把恩典赐给你。为什么？叫我们称赞，使祂荣耀的恩典可以得到称赞。一个不感恩的人，不称赞神恩典的人他是得罪上帝。我们今天成为何等样的人，都是因为什么？---- 祂的恩典才成的。保罗说「感谢上帝！」你为什么感谢上帝？因为祂有说不尽的恩赐。你不要问我多少恩赐？说不尽的。为什么感谢上帝，为所有恩典，所有unthinkable gift不能讲出来，太多了！你越算越多。

我有一个老师，他六十多岁的时候退休，他在退休以前那一年讲一篇道，他讲一句话，他说「你如果不算主的恩典，就好像主没有恩典。如果你好好算主的恩典，才知道主的恩典算不清。」大家说一、二、三「如果你不数算主的恩典，好像主没有恩典。如果你数算主的恩典，主的恩典算不清。」奇妙，我们没有算，如果我说接下来十分钟，请每一个宝贵时间一个人站起来了讲一句，把这个礼拜领受的恩典讲一句，讲，讲，讲，讲一句接连一句。你说，「什么恩典啊？」表示你没有预备感恩，叫你数你才慢慢想。「什么恩典？」想了半天想不出，表示你不时时感觉到恩典。感谢上帝！我举一个很简单的例子好不好？感谢上帝！上帝所造的动物大的都没有翅膀，有翅膀的都是小的。大家说「上帝所造的动物，大的都没有翅膀，有翅膀的都是小的。」你从来没有为这个感谢过上帝是吗？你想想看，有的人画马有翅膀，有没有啊？你看有的图画画马有翅膀。很好吗？马有翅膀飞到你的屋顶上，你每天换屋瓦，一天到晚忙得换屋瓦，换不清楚。

象有翅膀好不好啊？飞飞飞....大便下来，清都清不清楚。所有有翅膀的都是小的。苍蝇、蚊子、小鸟、老鹰翅膀大，上帝叫牠在高山搭巢，凡是大的都没有翅膀，象没有翅膀，马没有翅膀，牛没有翅膀，感谢主！你为这个感恩过没有？你为你的鼻子两个洞向下，不是向上感谢过主吗？如果你这个鼻子都是向上，一下雨你就伤风，对不对？很多事情应该感谢主的，你从来没有，越想越多。不数算主的恩典好像看不出是恩典，越数算算不清楚。眉毛在上不在下，如果眉毛在下，一下雨就囤水，马上水灾怎么办？奇妙，你吃的东西吃进去生出来的时候，眉毛一定短的，头发一定长的。如果反过来，眉毛长的，头发短的那每次你要看人都要忙得不得了，那怎么办呢？哦，感谢上帝，感谢上帝！所以我如果要解释「感谢上帝，因为祂有说不尽的恩赐」(参：哥林多后书：9 章15 节)，单单解这一节几个钟头都解不完了，太多事情要感谢上帝，太多事情，每一件事都感谢上帝！你怎么说没有上帝？你怎么说没有什么感恩的事情？「上帝有什么恩典？有什么恩典？」我十六岁的时候就犯这个罪，每次传道人讲「感谢主的恩典！」我心里想，「多嘴，不必多讲！」传道人如果讲上帝的恩典，你要感谢他，就是盼望加薪水，你要常常感谢上帝。我那个时候恨死基督教，受XX主义的影响，认为所有传道人是帝国主义的走狗，那样看法。等到我自己真正明白圣经的时候，我承认上帝的恩典太多了，有说不尽的恩典。阿们？你要不要感恩啊？你如果做一个感恩的人，你就喜乐了，试试看。基督徒与神之间谈话应当分成三种，第一、祷告。第二、祈求。第三、感谢。大家说，「祷告、祈求、感谢。」这是腓立比书四章七节所提出来的，「祷告、祈求、感谢。」事情没有发生，祷告。事情发生祈求。事情解决了以后感谢。所以事先要祷告，事中要祈求，事后要感谢。大家说「事先要祷告，事中要祈求，事后要感谢」，我们呢？事先不告诉上帝，事后也不感谢上帝，困难来到求，求，.... 没有头，没有尾，肚子一大堆，所以每一次你求的时候，上帝说「这不是祷告会，这是“祈求会”。」上帝教会美其叫作「祷告会」，内容是「祈求会」对不对呢？一直求嘛，一直求对不对？你以为越求的人，就越爱主，「哦，主啊！主.... 」上帝说「咦，天使，天使你来看，那个乞丐又来了！他以为他很热心，他只懂得求，一直求，平常不告诉我。」如果一个人从来不到你家，一来就来求你借钱，求你帮助，以后借完了不还，也从来不谢谢，这种人你喜欢吗？你以为很多祷告的人，就是上帝喜欢吗？只懂得求，不懂得祷告的人不是神喜爱的。如果有人到你家里有什么事，没有事就来看看你罢了，「没有事，我常常过路来看看你，孩子都好吗？就回家了。」这种人才是真的朋友，他只是来告诉你，「这几天怎么样？你好吗？我好吗？」普通的，「无事不登三宝殿」，只要求，只要祷，而不要谢，不要报的，不是好的基督徒。你一定要把这个观念弄好。

今天有极端灵恩派用恳求，求到天地都要震动，不是天地震动，他自己一直震，他以为这样是很亲近上帝。上帝说「我讲的道你不要听，你要我一直听你祷告，我要你听我的话，或者我听你的话？你有没有搞错？」以后有困难，过了以后，上帝看，不感谢，讲自己的功劳，这是怎样的基督徒？

第一、感恩。求的人，「主啊，求你来开门。」「主啊，谢谢你。」好看吗？你看一个人求的时候脸孔怎么样？看一个人感谢的时候，脸孔怎么样？不一样！常存感恩的心就是喜乐的脸孔。你们要常常感谢，「凡事谢恩」，这是上帝在基督里为你们所定的什么---- 旨意。要养成感恩，感谢主的习惯，培养这样的灵性。困难「感谢主！」生病「感谢主！」「我感谢主，难道是刀剑吗？是饥饿吗？是疾病吗？困难吗？赤身露体吗？是捱饿吗？是逼迫吗？有什么东西能使我们与基督的爱隔绝呢？我们靠着耶稣基督在这些事情上已经得胜有余了。有什么哀哭的？没有什么哀叹。是自己的手放下这一切，是自己的脚走上这条路，《献给无名的传道者》，读过这些话吗？

有一次我在神学院读书的时候，一九六二年，我们同学都喜欢读那些，有一个人站着一面读一面哭，哀哀哭「是自己的手放下这一切，是自己的脚走上这条路....。」看他不象样，我说「拿来，我读给你听。是自己的手放下这一切，是自己的脚走上这条路」，所以不必哭，是这样的读法不是那样自哀自怜的读法。谁叫你奉献？谁叫你事奉主？是你嘛！你为什么奉献？因为受激励，为什么受激励？因为神的恩典在你身上，为什么？神要你做一个感恩的人。「所以我们既得了不能震动的国，第一、就要感恩，没有第二条路。感恩，感恩，再感恩，荣耀归给上帝，称赞归给上帝，一切荣耀、尊贵、权柄、智慧、能力、丰盛都归于上帝，以及坐宝座的羔羊，感谢上帝！感恩。耶稣在最困难的时候，「天地的主啊！我感谢你，因为你的美意本是如此。」感恩。

第二样、照着父所喜欢的。「照着父上帝所喜欢的」，什么意思呢？---- 以神为中心的事奉，感恩的事奉。以神为中心的事奉，照着上帝所定的方法的事奉。今天我们许多人事奉主，不是要顺服主，是要主顺服你，不是要照主的权柄被祂用，是要利用上帝。我们的事奉不能结果子，我们不能达到好的果效，因为我们的主在我们的事奉中间，没有得到当有的地位，to please Him,not please yourself.你不是叫众人讨你的喜悦，你也不是讨别人的喜悦，你乃是照着上帝所喜悦的事奉。我们的方式是不是神定的？

今天早上我们在香港跟几个同工开会的时候，他们说「现在香港教会，很多的福音工作是market orient。」什么意思呢？「照着市场的需要开布道会」，我告诉他们，这就是我为什么还要来，在这个时代常常布道的原因，我要把圣经的原则重新建立起来，破损的祭坛重新建立起来，用神的道，使人听了以后产生信心，因为「信道是从听道来的」(参：罗马书：10 章17 节)，这样，当我们站在讲台上的时候，里面的严肃，心灵的争战，对上帝话语的严谨性，是很少人能明白的，为什么那么做？为什么那么讲？因为要照上帝所喜悦的，阿们？我盼望这些话能够进到你心灵的深处，把你们造成这样一群上帝国度里面的精兵。你的事奉是照上帝喜悦的事奉。

我一直想是不是，是不是，是不是，是不是这个时代，应当有一个归正严谨的神学院建立起来？许多神学院都已经栽培很多的神学生出来，但是老实讲，我的心不满意，我很失望。那些有信息的传道人，有能力的传道人，肯牺牲的传道人，舍己把神的真理讲清楚的传道人实在是不多。在哪里呢？印度尼西亚我已经做了，新加坡香港都是很贵的地方。今天早上在谈的时候，谈到可能是香港，不是马来西亚，因为那还是回教的国家。所以我现在开始要你们祷告，是不是应当好好建立一个很严谨的归正神学的一个神学院？归正神学，归正学院在美国到了第十年以后，我会宣布结束，转回东方来，不在那个地方。我已经给美洲十年的机会，转回东方以后，如果主引导清楚，我要各领受这些恩典的人，同心，全力一同祷告，一同付出代价，一同众志成城，把神的工作做好。二十一世纪所需要的是需要加倍的灵，加倍的信息，加倍的勇气，加倍的份量的传道人，在做神的工作，其中有一部份可能就在你们中间，照神所喜悦的。

第一、感恩。第二、要照上帝所喜欢的，第三、敬畏，敬虔。敬虔是什么呢？什么叫作敬虔？敬虔不是「敬拜」，「敬拜」不是「敬虔」。而今天的「敬拜」两个字，已经给「敬拜赞美」滥用到一个地步，变成一段的时候做敬拜。那么整个生命不必敬拜。「敬拜」希伯来文原来的意思是「弯着腰在神面前」，是一生一世在神面前谦卑，一生一世把最大的价值，尊荣归给上帝，做一个「拜上帝的人」，不是讲道以前半个钟头唱诗叫作「敬拜」。我们说那是「敬拜的聚会」，「崇拜会」，可以。但是「敬拜」不是一段的时间，「敬拜」乃是整个生命的投入，一生一世谦卑俯伏在神的主权之下。

谈到「敬拜」的时候，那是指价值的降服，对至高价值的绝对降服，这是「敬拜。」而「敬虔」就是这种敬拜的心，我们用虔诚的心到上帝面前。「虔诚」的心是真真实实，没有虚假，没有别的动机，很真诚坦白，来到诚信真实的上帝面前。诚心诚意俯伏把荣耀归给祂叫作「虔诚」。

所以这五件事，今天晚上这五件事谈到，我们的事奉是怎样的事奉？第一、是感恩的事奉。第二、是照着上帝所喜悦的事奉。不是照着人喜欢的事奉。「你讲这种道，人不喜欢听！」我为什么要因为人喜欢听讲道？」「你讲这些话有钱人不喜欢听！」我为什么要讲有钱人喜欢听的道呢？「你讲这种话不适合这个时代！」我为什么要适合这个时代呢？我不必配合人，我把神永远的话讲出来，每一个时代都需要。

有一次一个传道人到印度尼西亚去对我说「你第一次到香港的时候很成功，因为那时候刚好香港需要这种信息，你现在再用这种信息去，就不一定他们会欢迎。」我说「是吗？不要紧，我还是用这种信息。」我第一次到新加坡去，他们说「你要知道这是新加坡，不是印度尼西亚。」言中之意，印度尼西亚很落后，他们很先进。我就问他说，为什么不是印度尼西亚，是新加坡？「我们这里的人都很忙。」言下之意，印度尼西亚的人都没有事情做。我说「为什么不一样？」他说「我们这里的人，听道最多二十分钟，不要太长。」你不要用你是新加坡，你是台湾吓我。我是神的仆人，我知道圣经的原则。「你要注意，你第一次来新加坡讲道，如果你讲太长人家就走了，你就自己在礼拜堂里面。」「我自己在礼拜堂不要紧，最怕主不在礼拜堂里面，只有你们在礼拜堂。」我再听他讲「你知道吗？新加坡车停在那边，半个钟头，半个钟头算。所以他们如果半个钟头，一个钟头不来，车被拖走，被罚款要花很多钱，所以你不要太长。」我就跪下祷告「主啊，我是二十八岁，我要怎样事奉你？我现在在新加坡这个地方，人对我讲这个，讲那个，讲一大堆。」结果主感动我，「照着你怎么做就做吧，因为我是时间的主，我是生命的主，我是灵性的主。」我就照样讲。我知道我讲道不能太短，为什么是我配合你？为什么不是你跟我配合主？我照样讲。咦，没有事。第二天他们放更多钱，可以听更久不必给人家拖走。讲到第八天，第十二天，一连十二天布道会，多少人？台上除了我站地方，都是人，我动一动都会踏到他们。越来越多，越来越多。后来他们说「唐先生(那个时候还没有按立牧师，我讲道一万五千次以后才愿意被人按立)，你知道吗？你这次来名震四海。」新加坡四边都是海我知道，海震动有什么用？没有用！要你的心震动才有用，我完全不管他讲什么话，我的心敬畏上帝。

亲爱的弟兄姐妹，「你不可以这样，不可以那样。」而我到处去，都常有人跟我讲，我心里说「Please do not tell me what to do. Because I know what should I do.」有一次我在柏克莱大学(U.C. Berkeley)讲道，那一次艾得理(David Howard Adeney,1911-1994)牧师(已经离开世界了)，他是「世界学生团契」创办人之一，在中国有相当大的影响，校园团契一定认识他。他请我先在他家里吃饭，然后带我一同去聚会，他对我很好，而且是非常有灵性的一同祷告才去聚会。「唐牧师，今天你要在Wheeler Auditorium 讲道，这是柏克莱U.C. Berkeley最大的礼堂，可以坐差不多一千人。这个礼堂平常不可以随便用的，只有世界著名的科学家，知名的才可以在里面讲。而今天唐牧师，你是用英文讲，特别租了一个史坦威(Steinway) 钢琴，林望杰弹琴，你讲道，讲的题目是「真理与理性」，Faith and Truth.信仰与真理的事情。」我就讲苏格拉底(Socrates,469-399 BC)的「共相论」什么，谈谈谈....，用英文一直讲一直讲。这个聚会以前，从早到晚一些人打电话来，「你要知道这是柏克莱哦，不是印度尼西亚哦。」「你要知道这个是全世界嬉皮的发源地哦。」「你要知道这里的人是不客气的哦，你要知道你的英文不是像他们那么好哦。」「你要知道你是亚洲来的哦。」「你要知道前不久有一个物理大教授在演讲，他们把脚放在椅子上面。」「你要知道他们站起来大骂就走，没有人赶他。」「你要知道，你要知道....。」我都不知道，所以他知他的，我不知我的，「知为知，不知为不知」，后来最后一个人再打来的时候，我就回答一句话，「I have been told so many things. I tell you I have prepared to be crucify today.」我已经预备被钉十字架了！「The only thing I want you to pray,pray for me.你为我祷告。」我上台的时候，勇敢的讲，讲真理，讲信仰，讲人的理性，讲堕落，讲哲学的不可能，讲神的启示，讲讲讲讲，连解答问题三个钟头半，没有一个人走动，没有一个人脚放上来，很多人举手接受耶稣基督。

亲爱的弟兄姐妹，你不要照人，你照着神所喜爱的。你不要虚假，用敬虔的心事奉上帝，上帝一定赐福给你。你不要张狂，你也不要假冒，你不要装假，你真心做。当慕迪(Dwight Lyman Moody 1837 -1899 )到牛津大学(Oxford University)去讲道的时候，他为了怕使人不轻看他，就把他更有学问的一部份讲出来，结果那一天一点感动都没有。那一天晚上圣灵大大感动他，「你为什么不照着你平常怎样事奉我，诚诚实实的去事奉？」他发现不对了，「我今天在彰显自己有智慧，所以在知识分子面前讲我的学问，不是我普通那样做。」你说「唐牧师，你在柏克莱大学讲的不是也是这样？」不是。因为一向我在知识分子中间讲这些，是要把他们的矛盾解开来，把他们的限制宽广起来，使他们的悟性了解起来。我照着平常我做的做。慕迪回去了以后，祷告，求主给他力量。第二天他就讲简单的福音，耶稣基督的爱，宝血的能力。神的能力再一次回到他仆人的身上，因为他虔诚，诚实，做神要他做的工作。那时候许多教授流泪悔改，接受主，他得回他的能力。我们怎么事奉上帝呢？感恩。怎么事奉上帝？照上帝所喜欢的。第三、虔诚。

第四、用敬畏的心。什么叫作「敬畏的心」呢？尊主为大，荣耀归给上帝，顺服主的引导，没有跨过神的权柄和教训，用这样的态度来事奉上帝。你事奉谁？事奉上帝。谁是你的主人？不是老板，不是董事。谁是你的管理者？谁是你的鉴察者？谁是你的审判者？谁是你的悦纳者？主。如果你清楚是主呼召你的，你就忠于主。如果你是某一个行政团体呼召你的，你忠于行政团体。如果你是钱呼召你的，忠于钱。如果你是神呼召你的，忠于神。阿们？你事奉上帝是只看这些，没有比这个更重要的事情。唯一你心中达到最大安慰的，就是「神哪，我照你的旨意做了你所喜欢的，因为我是事奉你的。」

我不知道是不是一九八二年青宣大会，那一次我讲道的时候，有一首诗歌我一直想要作出来，后来我在琴上弹弹弹，一直弹，一直弹，所以我把它谱出来「单为你」，下个礼拜印出来好不好？「单为你」，主啊，我无论做什么，单单为你。那一首诗歌，写的过程，我清楚知道，心灵挣扎很多很多，结果我把它谱成了，就在大会没结束的时候我就用了。除了那一次，几乎别的地方我没有再用，下个礼拜我们把它唱出来，「千万灵魂失丧，谁去传扬？我愿意去传福音，求主加给我力量。」如果不错的话，那一次弹琴的也是这位姐妹，是不是？我不记得，好像是的，是吗？我想是的，我记得是她。下个礼拜不一定是她弹，不过上一次，第一次拿出来唱的时候我记得是她弹的，妳看她的脸孔没有什么改变。我想大概是她，应该是妳，这一堂可能妳不记得了。单为你，我们单单为主，单单讨主喜悦那就对了。如果人不喜悦你要问，是不是你有错？你是不是违背神的旨意？如果你没有违背神的旨意，你实实在在为了神的旨意，有人不喜欢你，那是次要的，你尽可能与众人和睦，服事上帝，但是最重要的是讨主的喜悦。

有一次一个音乐会有很多的节目，叫一个小孩子十多岁弹所有大的曲子，这个小孩子在这一次独奏会(recital)里面，他真是紧张得不得了，而几千个人在那边听一个神童，一个很有天才的儿童，开一个独奏会，所以他一出来大家鼓掌，看他那样年轻，看他那个态度就很可爱，大家一直鼓掌，弹了一首歌真是他们非常受惊动，大家再鼓掌，像雷声一样的，如雷贯耳。但是他一点无动于衷，他看看大家，脸孔很冷淡的，他只看到最后排最高的上面那个老人家。大家一直鼓掌，但那个老人家摇头。他吓死了，他不为掌声所动，他坐下来弹下第二首。弹完了他们再鼓掌，他要再一次无动于衷，抬头要看年老的最后排的那个人，那个人还是摇头。每一首弹完那这个人都摇头，他越弹越紧张。最后一首，最大的曲子，那个小孩子坐在钢琴上，拿出手巾来擦了手心的汗，擦了脸上的汗，闭着眼睛，以后过一分钟以后，手就开始弹上去了，全神贯注，集中精神，弹弹，整首歌，从头到尾一气呵成，没有一个错，弹得非常的流利精彩，弹完了大家鼓掌鼓得更大声，他还是不睬，他无动于衷，他再看那个老人在点头。那个老人家点头的时候，他就微笑起来了，他知道可以了。这个老人家是谁？他的教授，就是这个教授，别的他不管。你们喜欢不喜欢，我不管，我的成绩在这个教授，我的成绩在他决定，他对我的响应，就知道我的成绩是什么。

今天每一个事奉主的人学习这个功课好不好？我们太容易几个人一鼓掌，你就以为你是现代的伊莱贾了，几个人称赞你，你就感到自己是现代的宋尚节了。我犯过这个错，当我二十一岁第一次开布道会整个教会满得不得了的时候，一个老人家说「几十年没有听这样的道理了，你是宋尚节第二。」我听了以后，口马上说「不敢当，不敢当」，心里高兴得不得了。人被称赞好像心中吃Ice Cream一样，很舒服的。但是那天晚上，我跪下来的时候，神的灵感动我，「你偷了我的荣耀，你今天已经接受了从人而来的称赞，我以后不用你了。」我吓死了！一个放下一切奉献给神用的人，如果神再不用，我还有什么用？我说「主啊，求主怜悯，教导我从今以后对人的称赞死了，人怎么称赞我不管，我不是为那个活，我是为你而活。」我重新奉献给主。从那一天开始，我学习堵住耳朵不听人家称赞的话。我知道很多人在我年轻的时候称赞得不得了，「你的勇敢，你的忠心，你的思想，你的分析，你的态度，你的语言，你的讲话的声音」，这里称赞，那里称赞，我把他们当作没有这个事情，那是很自然的事情，没有什么。到了二十多年以后，忽然间，我的教会分裂，那我讲应该是这样，而得罪了另外一边的人，他们一气之下，就发了很多的传单攻击我，辱骂我，毁谤我，分到世界各地去。我到菲律宾去布道的时候，他们说「咦，你没有来以前，这封信先到了，把你骂成这个样子，你看看。」我说我不觉得，但是我气。我说「我不替自己解释。」因为我知道如果他相信我，我解释也没有用。如果他不相信我，我也不必解释。所以，既然是这样，不必解释。反正人要写是他的自由，以后伸冤在主，受审判的是他不是我，如果我有做我要悔改，如果我没有做人家讲是他要负责任，他讲的时候是用文字记录他自己是何等毁谤人，我不管，我不讲。但那一天我跪下来的时候，祷告的时候，我心里很气，「主啊，为什么人把我的名誉弄到这样，讲这些话使我到处受困难怎么办？」那个时候主的灵，经过那么久以后才对我讲一句话，「你真的死了吗？没有。你对称赞死了，对毁谤还没有死。」啊！我觉悟了。「主啊，从前人称赞我，我把这些看淡，我死了。但是现在我今天才知道，人毁谤我我还没有死，求主赦免我！从今天开始我要学习给人骂，给人毁谤，给人逼迫，在熬炼中间，把这些当作没有一回事，我要重新学习。感谢上帝！后来我发现，凡是那封信到的地方，我的听众两倍多，上帝的赐福不会因为人的毁谤而退去。后来我慢慢慢慢找出一些人生的原理，这个原理是什么？凡是栽培你没有分的人会幸灾乐祸，而栽培你付过代价的人，会为你提心吊胆。所以你就知道谁是爱你的，谁不是爱你的。

很少母亲嫉妒孩子的，因为她栽培有分。从小盼望他长大，盼望他成全，盼望他成熟，盼望他有一天能出人头地。这母亲的爱，她在栽培你有分，她为你祝福。凡是毁谤你，打倒你，攻击你，逼迫你的人，都是栽培你没有分，在嫉妒你的事情上有分的人，你不必怕他。栽培你有分的人如果他对你失望的时候，你是忘恩负义的人，你要悔改。如果没有栽培你的人对你攻击，逼迫你的时候你不必惧怕，因为不是不是他建立的，他很难拆毁。这是定律，你把这些人生的经验吸收了以后，你就可以在大风浪中间，不但没有倒下去，有力量把那些要倒的人再拉起来。感谢上帝！这都是神栽培，神造就，神在祂的学校里面给我的功课，感谢主!因为你事奉的是谁？你事奉的是上帝。如果我得着了不能震动的国，而这能震动的世界，能把我怎么样呢？「主若帮助我，谁能把我怎么样呢？主若不爱惜祂的儿子为我死，岂不把万有都给我了吗？主若让耶稣基督为我死而复活，坐在父的右边为我代求，谁能控告我呢？是刀剑吗？是逼迫吗？」(参：罗马书：8 章31-35 节)我是事奉上帝的，因为我得了不能震动的国，所以我的事奉第一、是存着感恩的心。第二、是照着神所喜悦的。第三、以虔诚的心。第四、以敬畏的态度。第五、事奉的是上帝。这样，有一天我见祂面的时候，我问心无愧，因为我没有违背从天上来的异象，直到现在，对神对人我常存无愧的良心。

愿上帝赐福给我们用这样的态度事奉神，荣耀归给上帝。下个礼拜我们要讲最后一节，「我们的上帝是烈火。」我们站起来祷告。我们一同开声为今天领受的感谢上帝，为我们事奉的机会感谢上帝！为我们可以把神的话传开感谢上帝。为基督道成肉身把真理传讲感谢上帝！为我们得着不能震动的国，我们要常存感恩的心，用虔诚敬畏，主所喜悦的心事奉上帝来祷告。我们一同恳切开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你再次对我们说话，向我施恩显出你自己的恩典，显出你自己的同在，们我们恭敬把自己放在你手中，求主没有撇下我们，求主没有丢弃我们，求主用你全能的圣手托住我们每一个人，叫我们在你的面前蒙恩。我们感谢我们赞美你，我们把一切荣耀归给你！主啊，我们在你面前再一次恭敬把我们的事奉，主啊，把我们的心志带到你的面前，求主给我们存着感恩的心，给我们荣耀你自己的名，给我们尊重你，给我们听你的话，照着你所喜悦的，以虔诚的心事奉你，以敬畏的心事奉你，以事奉你的心事奉你。你听我们的祷告，与我们同在，我们把一切荣耀归给你。求主在人的声音停止的时候，圣灵继续对我们说话，向我们施恩，纠正我们，使我们更新而变化，常常寻找，常常察验何为上帝善良纯全可喜悦的旨意。求主听我们的祷告，感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

请两位带领我们祷告，无论哪一个人，请不要等候，一个接连一个，无论是谁。现在请两个人带领我们祷告。

我们大家为以后，第十二章、第十三章，所有的查经的聚会来祷告。我们大家恳切开声祷告：

「主啊，我们为最后十二章的结束和十三章的查经来祷告，求主恩待怜悯赐福给我们，给我们领受你的恩典，给我们明白你的真理，求主的爱充满，你的灵光照，你的手托住我们每一个人，我们把一切荣耀归给你，求主施恩，求主你赐福，求主捆绑撒旦，求主与我们同在，我们感谢，我们赞美你。我们恭敬把自己放在你的手中，求主你施恩赐福。主啊，你没有撇下我们，你没有丢弃我们，我们仰望你，主啊，你把你自己的真理，你把自己的奥秘，你把你自己教训的话语，一步一步光照，建造，使我们的灵性可以达到更完全的地步，我们的事奉更讨你的喜悦。感谢赞美求主垂听，奉主耶稣基督得胜的圣名求的。阿们。」

「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」


第一○五讲

希伯来书第十二章27-29节2002.4.16

感谢主我们又再见面了！上个礼拜我没有来，香港打电话说，「你不要来！」那我想教会一些事情，还有我岳母也是她病得很重，所以我就从吉隆坡以后，就回去印度尼西亚。那这个礼拜他们说「香港更糟糕了，你还是不要来！」我心里想「不行了，更糟糕，更糟糕，更糟糕」那就一直不来，连我们也更糟糕了，所以我讲话「我要去！」我就订了机票照样跑，那么，前天就有六个人死，昨天就有九个人死。香港现在已经我想超过一千八百多人已经中病了，可能会继续增加。大陆方面多少呢？可能已经几万人，不过他们没有真正的报告，报告只有三千多人罢了。那无论北京、上海各地方，这个病不但是莫明其妙的病，预防的办法也没有找到，只知道得病以后，高烧就是三十八以上，还有呼吸困难，还有呢，有干咳，还有身体疲弱等等。得病以后不是马上爆发，要等五天到十天十五天才慢慢爆发。所以隐伏期的时候，我们也不知道已经得病了，而且很可能又传给别人，传给别人的时候，他们也在隐伏期中间，他也不知道，他再传给别人。所以，这样，有很大的危险。

那现在还没有找到真正的药。有的人说「在中国找到了药。」中国常常是什么都要第一，最先的。但是报告有病不要先报告，过四个月才报告，最后报告的。有病最后报，有药最先报告。真的是有药了吗？不知道。但是这个我想是很可能上帝用这个病来阻止人类高度集中在大城。高度集中在大城市这个趋势，从二十世纪的中叶就已经很明显了。到了二十一世纪中叶的时候，可能人类百分之八十五以上的人不住乡村就住在大城市，那么这个是不是一个时代的记号，或者神亲自在拦阻，我们不知道。但昨天他们说「你明天到了香港以后，你再到别的国家，很多地方看见你的护照(passport)已经盖上香港的印，你就不受欢迎了。所以我说「我一生一世都不很受欢迎，因为我传的是福音，有谁很欢喜接受福音呢？要很久才会受欢迎。」所以我说「去！」去了以后呢，他说「出境的时候，不一定飞机给你上去，因为从香港上飞机的可能都要查，都要抓去检查，你要早一点到。

香港的机场真是可怜，可怜到一个地步，空空洞洞，你会突然发现「何必建这么大的机场？」没有必要的。最糟糕的，昨天晚上我经过香港世界第一流的半岛酒店(Hotel pennsula)，从前是全世界最多劳斯莱斯的酒店。在门前都是劳斯莱斯、劳斯莱斯....，是世界最贵的英国车在那里送客的。那这个酒店是世界出名的。昨天我经过整个半岛酒店，这样豪华的酒店，只有一个房间开灯，只有一个房间有灯光，其它都是暗的，那个人住在黑暗中间一个房间，有没有怕鬼我是不知道的，可能他会吓死了。但是除了这个你要住什么酒店呢？有一些酒店特别五星级以上，可怜到一个地步，我问我住的那个旅馆，因为我们住的那个旅馆，很靠近聚会的地方。「你们这里的现在住房率(occupation) 多少？」他说只有百之十，百分之九十的房间是空着的。他说「还好，五星级的旅馆(我住的大概是三星级的旅馆)有的只有比百分之少一点点，有的一百个房间只有卖掉一间，五百个房间卖掉五间，凄凉到这个地步。这是香港开埠以来，这一百多年来最凄惨的一次，全世界的人都不要到香港。所以香港的国泰航空公司考虑是不是完全停飞。如果完全停飞损失多大？你想想看。然后飞机场有别的飞机来总要开冷气，那只有几百个人在里面，冷气租几十万人用的，那费用多大，所以每一秒钟都是损失，很可怜。

那我到了香港机场，我提早差不多四十五分钟到，免得来不及查就赶不上飞机怎么办？结果没有查，他看我好好的，没有咳嗽就给我上飞机了。一上飞机要大咳，快快跑到厕所去咳，咳咳咳完了以后出来，大概外面的航空小姐听见我咳嗽了。「你有事吗？」我说「没事，没事，我是鼻子敏感。」我本来是过敏(allergy)在我的鼻子里面，因为去查的时候没有肺痨菌，没有肺结核菌，所以也没有什么事情，就是敏感，所以我就照着这样讲。他们就是有一点提防，因为有一个病人把病传给两个华航的航空小姐，而这两个华航的航空小姐很可能再传给所有的人，如果这个一被证实出来的话，华航可能都没有人要搭了。所以这两个已经被隔离了，很可怜。

香港昨天的聚会满得不得了，楼上楼下全爆满，原来香港很多礼拜堂已经不做礼拜了，有一些聚会，主日崇拜不做礼拜，有一些聚会主日崇拜，祷告会有，所有的团契、主日学全部停止，主日崇拜还有，但是每一个人都戴着面罩。那么，他们说「感谢主，你上个礼拜没有来，有五十九个人来。」那个礼拜有五十九个人来不及听到通知，他们以为有聚会，到的时候那些委员会就把他们的名字一个一个登记下来，电话登记下来，以后这五十九个人如果没有聚会的时候，他们会先得到通知，其它的人早就从internet 等知道上个礼拜没有。现在更糟糕了，今天又有人死了，而现在又有几十个新的病例又发现了。他们问「那下个礼拜呢？」我说「来，下个礼拜照样来。」那如果到我们印度尼西亚其它的地方说「你去了不可以回来讲道」，我会考虑要不要再去，因为我不是单单为一个国家，印度尼西亚的弟兄姐妹也有权柄说，「如果你出去了再回来，那么这一、两千人怎么样呢？」所以我求主带领。我的心意就是聚会照常，无论什么困难，照常，因为神的工作不可以随便把它取消掉的。你们为这个事情祷告。

那刚才下飞机的时候，要进到海关的地方的时候，原来要排队，这么少人还排什么队？一个一个要探体温多少？如果超过三十八就不进来，要把他带到哪里去我也不知道。所以那个前面有一个人把温度放进去，拿出来，「写！三十六点六。」轮到我，我就说「主啊，多少我也不知道。」插进去，「三十七点七。」就过关了，我本来没有那个病嘛！对不对？谁知道有隐伏期，我也知道，我们就靠着信心，一天过一天。

那现在我们就言归正传讲希伯来书。大家打开希伯来书第十二章，我要读第二十七、二十八节，你们一同开声读第二十九节。希伯来书十二章第二十七、二十八节：

「这“再一次”的话，是指明被震动的，就是受造之物，都要挪去，使那不被震动的常存。所以我们既得了不能震动的国，就当感恩，照上帝所喜悦的，用虔诚敬畏的心事奉上帝。」

「因为我们的上帝，乃是烈火。」

「我们就当感恩，照上帝所喜悦的，用虔诚敬畏的心事奉上帝。因为我们的上帝乃是烈火。」

我们读经就到这个地方，我们再一次低头祷告：

「主啊，我们恭敬把今天晚上的聚会交托给你，求你预备我们的心，给我们心窍开通，以受教的心灵，谦卑到你的面前，等候你，仰望你，以顺从的心，领受你的话语。你的话安定在天直到永远，你的话永不改变，你的话如同银子炼过七次，是洁净的。你的话可以使人归正，你的话使人可以得造就，得建立，得督责，使我们进到更完全的地步，因为你愿意预备那些你所拣选的，你所要栽培的人。我们如今等候你，仰望你，奉主耶稣基督得胜的名求的。阿们。」

我们上个礼拜，上一次已经讲到了第二十八节，也就是提到我们应当用怎样的心来事奉上帝。我相信这第二十八节的圣经，是圣经中间很完美的一节事奉的人心态的一个描述。我们以感恩的心，我们以照着上帝所喜悦的方法，我们存着敬虔，虔诚和敬畏的心来事奉上帝。

当希伯来书的作者讲完了这样的事奉之后呢？他突然间讲了一句全本圣经只有一次记载的话语----「因为我们的上帝乃是烈火。」「因为我们的上帝乃是烈火。」你几乎没有看见，在其它的书信中间这样直接了当，这样简短，这样准确的把一句很简单的话跟神性的本质相连来讲。

「上帝是爱。」「上帝是光。」「上帝是生命。」「上帝是灵。」「上帝是真理。」这些话在圣经里面很清楚的告诉我们，但是没有想到，在这一章的圣经突然间讲「上帝是烈火。」这是很特别，很特别的一句话。因为全本圣经只有一次直接把「神」与「火」连在一起，不是说「上帝如同火。」不是说「上帝会发出大火来审判人。」他直接说「上帝就是烈火。」这跟「上帝是爱」是何等不同的，完全不同本质的一种描写。神如果是爱，祂可能是烈火吗？如果神是烈火，祂可能是爱吗？所以这一位满有怜悯的上帝，竟然又是烈火。所以，这样我们就看见神的义跟神的爱，并行而不相悖，在永恒中间两条平行的路线。神是永远的爱，神也是永远的公义。神是永远的恩惠的源头，神也是永远审判的权威。祂是创造，保存，托住万有的上帝。祂也是以公义制裁，审判，刑罚犯罪的人的上帝。这一位上帝是烈火，这节圣经很清楚的就这样告诉了我们，「我们的上帝乃是烈火。」

亲爱的弟兄姐妹，我已经对大家说了，当神启示祂自己的本性的时候，次序是「先义后爱」。当神对罪人施行祂本性的时候，祂是「先爱又义」。这个次序从来没有颠倒。一个人认识神的义，他就会尊重神的恩。一个人认识神的圣洁，他就过一个应当合乎神心意的生活，并认为这是理所当然的。如果一人先认识神的爱，然后才认识上帝的义，他就会玩弄，糟蹋上帝的恩惠。这样，神启示律法先于启示救恩，神启示祂的威严先于启示祂的救赎，先于启示祂的怜悯，这是神的智慧，在启示自我的时候所做的安排，所有的次序。但这段圣经给我们看见「神是烈火」乃是要叫基督徒明白了旧约跟新约完整性的真理以后，没有忘记那一位在旧约中间曾经以自己的公义、威严显示自己的上帝，还是永远不改变的上帝。

我们是不是因为到了新约的恩惠中间，我们就忘记旧约神的威严？我们是不是因为领受了赦罪之恩，我们就可以随便继续过犯罪的生活呢？保罗在罗马书第六章第一节跟第十五节，两次提到「断乎不可！」而这也是圣经唯一的一章，两次出现这样这样绝对，这样肯定的话语。我们不可以因为我们在恩典中间，我们就继续犯罪。我们不可借着罪使恩典显多，我们就轻看上帝的恩典，这是断乎不可的事情。所以在恩典中间而忽略了神的公义的这些人，需要用这样的话语再次提醒他们。我们事奉上帝是事奉一位满有慈爱，满有恩惠的上帝，所以我们可以随便吗？不可以！我们还是照样用敬畏的态度事奉。而「敬畏上帝」这些字，在旧约常常出现，在新约很少出现。在新约里面你看见「敬畏」、「敬畏」、「敬畏」的出现，不是很多次。但是保罗说「因为我们的主是公义的，我们知道祂是可敬的，所以我们就要以敬畏的心来事奉。」保罗说「因为我们的上帝是可畏的，所以我们劝你们」(参：哥林多后书：5 章11 节)。这是在哥林多后书第五章里面，很清楚的告诉我们的，「因为我们知道上帝是可畏的，所以我们劝你们。」如果你知道神的公义，神的审判一定来到，你就不会陷于人情中间的困难，你就不劝勉人应当讲的话语。但是我们在劝勉人的，要存心敬畏神。保罗又在以弗所书第五章二十八节提到，「你们要存着敬畏基督的心，彼此顺从。」这也是很特别的一节，因为全本圣经只有一次提到对基督的敬畏。我们平常把耶稣当作是我们亲爱的朋友，耶稣是我最好的朋友，却忘记祂是神，我们应当用敬畏基督的心到祂的面前来，所以保罗提醒这个事情。

在希伯来书第十一章又提到「挪亚动了敬畏的心，就定了那世代的罪。」所以敬畏神的人，他有权柄劝人。敬畏基督的人，他有存着基督的权柄，顺从的时候劝别人不能一意孤行。一个存敬畏上帝的心的人，这个人的事奉才能蒙上帝悦纳。我们以感恩的心，照着祂所喜悦的，以虔诚，敬畏来事奉上帝。为什么呢？因为「我们的上帝乃是烈火。」

感谢上帝！希伯来书结束以前，在第十二章结束，进到第十三章谈到爱以前，先用神的公义，做再一次的提醒，再一次做爱的序言。「先公义后慈爱」又再出现了。我对你们讲过，第十一章是信心的伟大篇章。第十二章是盼望的伟大篇章。第十三章是爱的伟大篇章。那么，这样，第十二章谈到未来的，神应许永恒不能震动的国要来临以前，这就给我们有一个真正应许，使我们的盼望不致于落空。结束这个以盼望的篇章作主题的经文的时候，希伯来书的作者再讲这一句话，「我们的上帝乃是烈火。」

亲爱的弟兄姐妹，今天我们要思想，我不要从火的「功用」去发挥这一节，有关火的功用，我们从几方面带过以后，我们就提到圣经里面，怎么样论「上帝与火」，才是我们今天思想内容里面重要的信息。

「火」有发光照明的功用。「火」有洁净焚烧的功用。「火」有产生动能的功用。这是火的最重要的功能。所以火可以毁灭，火也可以光照，火可以消除存在，火也可以带出新的贡献和热能的产生。火有毁灭性，火也有造就性。我们的神是先拆毁后建立的神。所以上帝呼召杰里迈亚的时候，对他说「我要差遣你去做拆毁，去做建造的工作」(参：杰里迈亚书：1 章10 节)。拆毁的工作是神的工作，建造的工作也是神的工作。火就具有这双方面的功用。火可以毁灭，火也可以建立。火的毁灭工作是很清楚的，在箴言书里面有一句话提到，有那个永远不知足的，其中一样的就是火。所以这一句话在印度尼西亚文的圣经翻译成，「我们的上帝是烧焦的烈火，使是被烧的焦了的烈火。」而英文是「我们的上帝是吞灭性的火」Our God is consuming fire.把被烧的把它吞灭掉的那个火。而中文就直接翻译「我们的上帝乃是烈火。」

亲爱的弟兄姐妹们，今天我们看这位神在「火」这一件事情上，圣经启示过什么事情？今天我们一样一样从圣经看「神」与「火」之间的关系。圣经怎么样描写我们的神，又怎么样描写火与神之间怎样结连起来。第一次出现「火」在圣经里面这个字的时候，也就是在创世记第三章。在创世记第三章，亚当、夏娃犯罪以后就被驱逐出了伊甸园。当他们离开伊甸园之后，神就差派基路伯，天使在门那里把守，使他们不能再回去，而基路伯手中所拿的剑，是有火焰的剑在那里轮转(参：创世记：3 章24 节)。这是第一次神用火把祂的本性提出来的一个记载。神为什么叫基路伯在那里把守，不让他们回去呢？神不要已经犯罪的人，有永永远远活着的可能，所以神就要「罪的工价乃是死」这件事结束人在肉身的生命。如果上帝使人可以再回伊甸园，他们吃了分别善恶树上的果子之后，再吃生命树的果子，他们就一面犯罪，一面慢慢朽坏，但永永远远不死，那不是很可怕的事情吗？

如果我们坐在这里聚会一半，突然间亚当跑来找我，那个时候老朽到不但是三分像人，是零点零零三分像，九十九点九九九七像鬼，那你就知道了，神让人可以死是一个大的恩典。大家说「神让人可以死是一个大的恩典。」如果你有机会活到一百五十岁而不能死，可能你每天祷告的唯一的一件事「主啊！让我死吧。」

神不要人吃了分别善恶树的果子之后，再回头吃生命树的果子，所以就有天使把守，有火焰的剑轮转在门口。这是第一次圣经提到「火」的事情，因为我们的神是审判的神。圣经提到两种天使，一种叫作撒拉弗(Seraphs)，另外一种叫作基路伯(Cherubim)，Seraphs 中文翻译成撒拉弗。而Cherubim 中文翻译叫作基路伯。撒拉弗是一种等次的天使，是特别被造围绕在至高宝座的四周，以六个翅膀，两个遮脸，两个遮脚，两个飞翔的服事神的天使。另外的是只有两个翅膀为上帝执行审判的时候，以大能代表神的这种公义的争战者，公义的审判者基路伯。那这样，基路伯就被派在伊甸园的门前把守这条路，使人不能回去。这表示神的威严用火表达，来对付人对祂所犯的罪，这是第一样。

第二次圣经提到上帝与火之间的关系的时候，就是给我们看到了所多玛跟蛾摩拉的毁灭，这个是毁灭性的火，destructive,destroy，这个毁灭性的火，从神的宝座发出来。当上帝要毁灭所多玛、蛾摩拉的时候，就差遣三个使者跑到亚伯拉罕那里，亚伯拉罕非常敏感的觉悟到「这是耶和华的使者」，他就开了门，欢迎他们，就接待他们。耶和华的使者中间，三个有两个是被造的天使，有一个是使者中间最大的使者，也就是创造众天使的圣子耶稣基督。所以你在旧约里面看见，亚伯拉罕看见耶和华，他在耶和华面前站立，在耶和华面前下拜，在耶和华面前祷告。因为这三个使者中间一个就是没有道成肉身以前，以人形在旧约向人显现过的圣子耶稣基督。所以当这三个使者见亚伯拉罕以后，那两个使者就被差去到所多玛、蛾摩拉去搭救义人罗得，离开将要被毁灭的城市。而这一个耶和华，也就是的使者本身是耶和华的，就在亚伯拉罕那里继续停留。亚伯拉罕看见那两个使者去了，剩下一位耶和华的使者在他面前的时候，他就对这一位耶和华的使者祷告求恩。「主啊，如果所多玛、蛾摩拉里面有一百个义人，你会烧灭这个城市吗？」(参：创世记：18 章26 节)耶和华回答说，「如果在那里有一百个义人，我绝不毁灭这个城市。」他再继续祷告下去，「如果只有五十个人怎么样呢？」耶和华说「我实实在在告诉你，如果有五十个义人，我也不烧毁这些城。」亚伯拉罕再勇敢的讲下去，「如果只有四十个呢？」「如果只有三十个人呢？」「如果只有二十个人呢？」这是圣经里面，第一次讨价还价的一个祷告，就是继续不断要更多更多神的恩典，继续不断用信心向上帝求更多更多。但是神到了十个人以后，就不再给他机会了，这样，神的恩典和怜悯，不是照着我们的求，照着我们的欲望来给我们成全。乃是照着祂怜悯人的主权到某一个阶段就结束了。所以亚伯拉罕说「如果有十个人，你烧灭这个城市吗？」耶和华说「如果只有十个义人，我不烧灭这个城市」(参：创世记：18章32节)以后耶和华就起来，离开亚伯拉罕就去了。

亲爱的弟兄姐妹，为什么没有十个人呢？因为亚伯拉罕所知道的可能有一些义人，在神的眼中连一个也没有。神没有对亚伯拉罕说「连一个也没有。」如果说用人的眼光来看，亚伯拉罕是义人的话，罗得也是义人。这是旧约圣经没有记载的，旧约圣经从来没有提到罗得是义人。但是在彼得后书里面，新约圣经圣灵感动彼得说，「罗得是义人。」罗得是义人有几件事可以看出来。第一样、他虽然居住在犯罪的人中间，他没有与他们一同犯罪，这是他可取的地方。第二样、罗得好好照顾自己的家庭，所以当所多玛、蛾摩拉要被烧灭，焚烧的那一剎那，他的两个女儿还是处女。这是一个好的家庭的见证。今天有多少执事、长老的家，女儿没有结婚以前还是处女的？妳们今天是不是还是处女呢？罗得在所多玛、蛾摩拉被烧掉的那一天，他两个女儿还是处女，这是显出他的家庭教育是有部份的成功可以作见证的。在那个同性恋这样猖獗，这样败坏，以致于惹神的怒气要把整个所多玛、蛾摩拉烧掉以前，还有这样的家庭保守他的儿女，没有结婚以前是贞洁的处女，这是他是义人的记号。第三样、罗得住在罪人的中间，为罪人败坏的行为、义心天天伤痛。这是罗得是义人的第三个记号。他自己不跟他们犯罪，他要保守他自己的家庭过圣洁的生活，他又为有罪的四周那些败坏的，世俗的人，心中伤痛在神的面前，这是义人的态度。虽然如此，罗得一方面保守自己做义人，也使自己的家人过义的生活，但是他为了贪爱世界，他远远离开了神为他预备的家。不在亚伯拉罕的下面过圣洁、敬虔的生活，他在生意最蓬勃，城市最繁华的罪恶世界中间，他找世界的福气。一方面要神，一方面要世界罪恶而来的福分，这就是罗得最后仅仅得救，完全从世界什么都没有得着的一个结果。

亲爱的弟兄姐妹们，当耶和华的使者进到罗得的家里的时候，四周的人看见有两个男人进到罗得的家里。我相信这两个天使一定长得非常貌美英俊的男人的形像，那些人就来围着罗得的门，敲门说，「罗得，把刚才进到你家的两个男人交出来！我们要与他发生性关系」(参：创世记：19 章5 节)你看看这个同性恋的城市已经败坏到这个程度。罗得那个时候说「父老们，我的父兄们，你们不可这样做，这是大恶，你不可要我把这两个人交出来。」神的使者到罗得的家，罗得怎么可以不保守他们呢？「如果你们真正要逞你们的情欲，我有两个女儿还是处女，交给你们吧！」(参：创世记：19 章8 节)这一方面不是表示罗得妥协，这表示罗得到最急迫的时候，他宁愿牺牲自己，保守神所差来的人，这是一件很难理解的事情。但是这个时候，那两个使者就把罗得拉进去，就把门关起来，避免罗得照着他的话，损害他两个女儿。

亲爱的弟兄姐妹，这样呢，所多玛，蛾摩拉是不是应当被大火烧灭，你就看见那是真正的情形。耶和华上帝就从天上的耶和华那里，降下火来就烧灭这两个城市。只有这两个天使把罗得，他的太太跟两个女儿带出城来，拯救他们脱离受审判的可怕的情形。

亲爱的弟兄姐妹们，这是圣经清楚的记载到，义人在最后神搭救他。但是很可惜的事情是什么？罗得的太太并没有真正从这个拯救中间得到救恩，她半途的时候，回想她的财产，回头一顾的时候，就变成一根的盐柱(参：创世记：19 章26 节)。我相信你们都知道这些事，你们可以在创世记再重温这些这个可怕的警戒，神启示在历史中间，给我们的这些伟大的话语。他的两个女儿就跟罗得一直走，离开已经死了的母亲，到了山洞里面。他到山洞里面怎么样？虽然他保守女儿过圣洁没有离开处女生活，淫乱的与世俗同流合污的败坏，但是这两个女儿已经没有办法逃避从世界而来败坏的影响。所以有一天这两个女儿就给父亲喝酒醉，然后就掀开父亲的下体，就与父亲犯奸淫，从父亲怀孕生了亚扪、摩押两个被上帝咒诅的民族。「这些人亚扪人，摩押人十代也不可进耶和华圣殿」(参：申命记：23 章3 节)，这是以后摩西的律法里面所讲的话语，这是很可怕的事情。

当上帝已经把罗得救出来以后，圣经提到什么？「耶和华就从天上耶和华那里」(参：创世记：19 章24 节)，所以你看地上这位耶和华，就是圣子没有道成肉身以前的耶稣基督，祂是上帝。「耶和华就从天上耶和华那里，降下硫磺的火来把所多玛、蛾摩拉以及周围的城市都焚烧了。」我相信这是「上帝就是烈火」很清楚的，很可怕的一个记载。我相信所多玛、蛾摩拉被毁灭的时候，那个火势之盛，火力之大，绝对不会在广岛跟长崎原子弹爆炸之下，可说一定会超越的，因为不是单单两个城市，一共有五个城市，完全被烧，完全被毁灭，一点也不留。

当美国决定用原子弹炸日本的时候，他们先选的是日本的东京跟横滨，因为这是两个最多人口的，把它炸下去了以后，日本人一定投降，没有办法不投降。为什么后来选广岛？为什么后来选长崎？因为当飞机到了东京上空的时候，空气太恶劣，没有办法定准要炸的地方，结果绕到广岛的时候，就把它投下去了。当投下去的时候，这个炸弹不是在地上，触到被撞击的地方才爆炸起来，是在空中掉到一半的时候就爆炸，这样这个幅射的范围就更广，可以消灭更多的人，几十万人就这样被烧死，就这样被炸死，千千万万的房屋就夷为平地。

亲爱的弟兄姐妹们，这是人类第一次用最大的杀伤性武器，来毁灭另外一群人类的记录。这可以使我们想象当神的烈火显现出来的时候，所多玛、蛾摩拉的情形大概是这样的。

在美国俄亥俄州的一个城市叫德通市(Dayton)，你还可以看到美国最大的，或者全世界最大的「空军博物馆」，里面还存着一粒跟广岛、长崎同样大小的原子弹，就是第一批的原子弹，还有一粒被保存在那里，这个叫作「小男孩」(little boy)。前三年我在那里讲道的时候，我特别去看到这个空军博物馆。原来这个炸在广岛、长崎的这个原子弹，高度大概比人高一点点，这个整个圆的半径，大概两个人才可以抱紧，那个一粒原子弹就可以把几十万人置于死地，而现在的武器，比那个大有几千倍的威力，有几十倍，几百倍的准确性的可能性，这是今天世界军备竞赛武器所达到的果效。

亲爱的弟兄姐妹们，当广岛被炸以后，第二天还不知道到底发生什么事。到第三天早上的时候，日本的天皇裕仁(Hirohito) 知道这个情形，他就没有办法再硬着头皮撑下去了，他知道只有一条路可以走---- 投降，否则接下来日本要完全被化为平地，这是很可怕的事情。神借着所多玛、蛾摩拉告诉世界的人，祂的威严是很可怕的，我们一定要敬畏上帝，因为我们的上帝乃是烈火。

除此以外，圣经再用什么来表现神自己的火呢？也就是在拣选摩西的时候，上帝借着火焰焚烧着被燃着的荆棘，而没有被消灭，它保存得好好的，来表示祂的呼召，为要保存祂所要拣选，那些应当被咒诅受刑罚的族类。「荆棘」是地受咒诅以后才长出来的。当大地受咒诅以后就长出了荆棘，长出了蒺藜。在创世记第三章告诉我们，「地要生出荆棘与蒺藜出来」(参：创世记：3 章18 节)。这样，以色列百姓原是不是很尊贵的呢？不是！原是应当受刑罚，应当受咒诅的。我们这些蒙拣选，蒙保守的人，也是应当受刑罚，应当受咒诅的，但是神可以让我们在大火中间被烧，而使我们被留下成为余种。神可以使我们在最大的杀伤力的中间，保守我们得以存在，得以保全。所以借着这个异象，摩西莫明其妙，他就走到火焰的面前，要看个究竟，来使他的好奇心得到满足。就在这个时候，上帝对他说「摩西！摩西！把你脚上的鞋脱下来，因为你所站的地方就是圣地」(参：出埃及记：3章4-5节)。

圣经里面一共有两次神讲这样的话，要人把脚上的鞋脱下来，而这一次是很重要的，因为这一次的呼召，是摩西作了出埃及记最伟大的领袖，把以色列人从埃及领出来，从为奴之地释放出来，预表耶稣基督是我们的救主拯救我们脱离罪的捆绑，律法的咒诅，撒旦的权势，使我们归向祂自己，也就是神的爱子的国度里。这是第三次，上帝借着火显明祂自己的圣经的记载。

第四次圣经在什么地方显出神与火之间的关系呢？就是当祂赐下律法的时候。当上帝赐下律法的时候，先呼召摩西到了何烈山上去，以色列人在四周自己洁净了自己，不能靠近这圣山，他们就看见火焰，他们看见了可怕的景象，地的震动，他们听见角声，他们看见很可怕的情形，那耶和华就降临在这山上把法律赐给摩西，所以这是律法赐下的情形。当上帝赐下律法的时候，火焰，就再一次把神的公义，神的圣洁，神的威严表彰出来。「我们的神乃是烈火」，所以律法是表明神以烈火的威严来告诉我们，祂的审判一定要到世界上来，因为祂是圣洁的神，祂是绝对嫉邪而不愿意容纳罪恶存在的一位神，所以把律法赐下来。祂绝对不会把荣耀归给假神，所以律法十条诫命的第一条，就是「除我以外你不可以有别的神，不可以为自己造各样的偶像，也不可敬拜它们」(参：出埃及记：20章3-4节)。

我们到最后在新约里面你找到整个的原委，整个的归纳，就是「我们要单单事奉祂，我们单单敬拜祂，单单事奉祂」(参：马太福音：4章10 节；路加福音：4 章8 节)这才是神叫我们做的事情。我们的神是独一的神，祂是烈火，我们应当单单事奉祂。

我不知道今天有没有预备这一首「单为你」的诗歌？有没有？没有预备？有没有可能下个礼拜预备？好，请大家彼此提醒，或者到下个礼拜三的时候，你们可以打电话到校园团契「不要忘记印这首诗歌」，下个礼拜三晚上，我们可以唱这首诗歌，「单单事奉祂，单单为祂，因为除祂以外没有别神。」这一位神是烈火，我们用敬畏的心，把荣耀归给祂。祂在圣经里面几次讲这句话，「我绝对不把我的荣耀归给假神。」我们真正明白我们神的心意的时候，你对祂的爱就会专一，因为祂是嫉邪的上帝，祂是圣洁独一的神，感谢上帝！

接下去我们看见，上帝与火之间的关系，圣经又怎样的记载呢？圣经告诉我们，上帝就借着律法赐给以色列人以后，要他们照着上帝的典章、法度、律例，上帝的律法，诫命，训词，上帝的言语来顺从神以后，神就用火焰来带领他们经过黑夜。这就是火柱跟云柱领导的作用。以色列人在旷野四十年，神在白日用云柱带领他们，夜间用火柱带领他们。所以这个在黑暗的晚上中间，以色列百姓不需要惧怕，因为神的火在他们中间，神的光照耀他们的路程，神显明在火的中间与他们同在。这是旧约里面很清楚的记载。

除此以外，圣经再告诉我们，上帝与火之间的表现在什么地方显明出来呢？就是在伊莱贾的事奉中间显明。伊莱贾是「火的先知」，伊莱贾的心志充满火，伊莱贾的能力充满火，伊莱贾在事奉有很多次与「火」发生关系。当伊莱贾在三年六个月，天不降雨，全国干旱，大地裂成龟缝，人干渴得不得了的时候，伊莱贾求上帝再把火降下来！这是一件很不合理的事情，他应当求上帝把雨水降下来，他求上帝把火降下来，烧灭他所要献的祭物，使人知道巴力不是神，耶和华是神。所以他带来了以色列历史中间最大的一次全民族性的复兴，这是北国，不是南国。

北国有十个支派，南国有两个支派，北国的十个支派就是流便、西缅、利未、但、亚设、迦得、以萨迦、西布伦、拿弗他利这十个支派，南国只有两个支派，就是便雅悯跟犹大两这个支派，刚才我多提了一个犹大。犹大跟便雅悯是在南部，这两个支派变成南国，那十个支派变成北国。那，这个北国，伊莱贾事奉的地方就在北国，那个时候以法莲跟玛拿西已经分开了，而利未变成一个事奉单独的支派，就不列在北国的十个支派的中间。那以色列族，以色列国在北方，这最重要的先知就是伊莱贾，伊莱贾带来了以色列整个民族最大的复兴，在哪里呢？在迦南密山。这以前三年半，伊莱贾亲口奉耶和华的名对亚哈王讲一句话，「我指着我所事奉的耶和华起誓，这几年我若不祷告就三年六个月没有雨降在这个地上」(参：列王记上：17 章1 节)。亚哈听先知讲话，他根本不尊重，因为他不信耶和华上帝，他与那些列国外邦的帝王一样的陷入拜偶像，敬假神的罪恶中间，他把巴力当作以色列护国神，而他的王后耶洗别把亚斯他录当作她私人，或者当作她统治权柄的护国神。所以亚哈自己拜一个假神，他的王后拜另外一个假神。像美国的里根(Ronald Reagan) 称为「拜上帝的人」，他的太太南西(Nancy Reagan)是一个拜天象学，星象学的人，一样的可怕！

所以亚哈王拜巴力，甚至供养四百个先知，用国库的钱来喂养假先知的生活。耶洗别呢？她另外收藏了八百五十个亚斯他录假神的假先知。所以这一对作为统治者的亚哈跟他的王后，一共他们供养了一千两百五十个假先知。这样，伊莱贾就感到自己特别孤单，因为伊莱贾是绝对独排众议，一点不含糊，绝对不妥协的人。当全民，全族整个时代的人都走错误道路的时候，伊莱贾一个人持守真道，忠于耶和华上帝，绝对不跟他们乱走。他在孤单到最厉害的时候，对耶和华说，「他们现在知道我留下一个人，他们还要索寻我的命！」(参：列王记上：19 章10 节)「上帝啊！所有的人都离开你了，只有我一个人是事奉你的，全国只有留下一个人是敬拜事奉你的先知，他们还要索取我的命。」上帝说「你在这里做什么？」他想「我在这里替你保留良种你还不知道？全国的种垮了，我跑到这边来，使以色列还有敬拜上帝的先知。」

这个一方面事奉孤单，一方面产生「非我不可」的骄傲，这是我们事奉的时候常常犯的罪！我们一方面很热心事奉，一方面沾沾自喜说「好在有我，不然整个教会就垮了！我是最重要的中流砥柱，上帝啊！你要感谢我，你知道不知道，现在已经很少这样事奉你的人。」像这种属灵的罪恶，常常事奉热心的人自己没有发现。一方面自己尽力事奉，一方面偷偷夺取上帝的荣耀，以为自己是最重要的，「如果没有他，连神都没有办法」的这种傲慢油然而生，潜在下意识里。上帝对他说「伊莱贾，你一个人？真的留下你一个人吗？我现在真正把牌打开来给你看，我已经为自己留下七千个，从来没有向巴力亲嘴的，从来没有向巴力屈膝的人，是圣洁的，这些人没有拜过偶像」(参：列王记上：19章18 节)。所以没有一个人可以一面事奉上帝，一面以为上帝需要你帮助才能维持。神可以自己保留七千个人没有向巴力屈膝，没有向巴力敬拜。

当神一讲这句话，伊莱贾的骄傲就完全没有余地了，完全没有机会了，没有余地，没有理由再为自己讲任何一句话，神就塞住了他的口，使他不能再骄傲，不能再以为他的孤单是很伟大。上帝要我们一方面尽心竭力，能够实实在在遵行祂的命令，就是我们独排众议不与人同流合污，但是上帝不准我们以为「非我不可，我在事奉的事情上举足轻重，是连耶和华都要感谢我的」，没有这样的事！然后呢，上帝就在那里向他显明很奇妙的一件事情，崩山碎石，大地震，大风都没有什么事情，最后在很微小的声音中间耶和华向他显现，耶和华对他说，耶和华要他回去，要他回去事奉。

亲爱的弟兄姐妹，伊莱贾实在是一个很特别的先知，当伊莱贾到迦密山上，大复兴的时候，他做了几件完全违背理性的事情。第一件事情，就是他对巴力的先知说「你们先祷告你们的神，等到时间到了，你们的机会过了，再轮到我，我祷告耶和华上帝，来看看你们的神是真的神，或者我所敬拜的上帝才是真的。」到了绝对没有其它办法的时候，就用「决斗式」的办法来要显明神是真的神。

那这一件事情从以色列人的眼光来看是很大的勇气，因为他直接面对四百个仇敌来做挑战。一个人面对四百个不同意见的人来挑战，这个勇气大得不得了！伊莱贾是很伟大的先知，这是人的思想不能明白的，人的理性不能赞同的。「伊莱贾你一个人，敢对四百个先知？你以寡敌众是很危险的！不但如此，你的背后没有靠山，没有后盾，他们背后有掌大权的亚哈王，有亚哈的军人，有亚哈的财政，有亚哈的权柄，他是在众人之上作王的，你怎么与他相比？」人不能明白。

第二样、他做了一件非常不合常情，不合理性的事情，就是他在全国最缺乏水的时候，他对他们说「要拿水来！」因为当以色列的人，看见巴力的先知求巴力没有果效的时候，那个时候他们就仰望「是不是伊莱贾的上帝耶和华是真正的上帝？」当然如果你看那一段圣经，你会看见伊莱贾是非常非常调皮的，他看见巴力先知在那里求，在那里拜，在那里喊，在那里叩头，用石头跟刀剑砍自己的时候，他不但不同情他们，他说什么？「大声一点，你祷告大声一点，因为你们的神可能现在听不见，你祷告不够大声！」(参：列王记上：18 章27 节)那一段圣经记载了全本圣经最热切的祷告。

请你注意，全本圣经最热切的祷告，不是保罗的祷告，不是彼得的祷告，甚至不是耶稣的祷告，是假先知的祷告。当今天教会祷告热切到一个地步，完全不照真理的时候，你发现可能有假先知的精神。因为不是凭着信心，是凭着强求，是凭着我们的意念加诸神之上，来逼上帝做你要祂做的，这不是圣经教训。所以他们用石头用刀砍自己。

三十年前我在印度尼西亚讲一篇道，「你们祷告，祷告到连椅子、桌子都打，都踢，作你的椅子很可怜！」他们祷告的时候，盼望上帝听祂祷告，恳切到一个地步在那里搥，在那里踢，把这个藤的椅子一个一个倒下来，祷告恳切到那个地步，我认为这不是圣经的教训。这种宗教热忱(religious zeal)的祷告不是圣经的教训！圣经给我们看见神的应许，「你的信心，你对神的敬畏，你要安静，要知道我是上帝。」

所以当他们这样热忱的祷告完了以后，伊莱贾对他们说什么？「大声一点！」伊莱贾说什么？「可能他在路边，可能他出去，可能他在午睡，他现在中午睡觉，你叫醒他，再大声一点！你们的神是睡觉的神，你们的神是被动的神，要你触动他他才能做事情，快点大声喊！」如果你看希伯来文那一节圣经，有一个意思可以这样翻译，「他也许到那里去小便了，你们的神可能正在上厕所，所以你现在祷告他听不见，大声一点把他叫回来！这是那个意思。伊莱贾很调皮，伊莱贾敬畏上帝敬拜的时候很严肃，对假先知呢，他冷嘲热讽。「大声一点，你们的上帝去小便了，或者他在打瞌睡，他听不见你祷告，大声喊！」

这些人时间快到了，约定的时间快到了，更大声喊，伊莱贾「再大，call him louder!」如果你听门德尔颂(Felix Mendelssohn,1809-1847) 所写的《伊莱贾》的神曲的时候，第八首就是向巴力祷告的声音。(音乐)第二批，奇怪了，他用的是从高度，八度向下，他的祷告很大声，但是向下。到结束的时候越来越小声，no answer,no answer。然后伊莱贾就Call him louder,if he is God.「如果他是神，你大声一点吧！」他们再唱，到最后越来越小声，越来越小声。你们听这些伟大的音乐，里面声量的大小，你就知道这作者用心良苦，要表达圣经所要告诉我们的。后来呢？时间到了，我可以用假想的，是不合现代的情形，因为那个时候用现代眼光来看，伊莱贾看手表，「时间到了！停止你们的祷告，结束。以色列人啊！轮到我，他们四百个，我一个，来！Come to me ye people，来！到我这里，你耶和华的百姓，如果巴力是神你们拜巴力吧，如果耶和华是神你敬拜耶和华吧！你们心持两意要到什么时候？如今来，到我这里来。」

以色列百姓转过来，从跟随的那四百个先知，这几年离开上帝的心，转到一个孤孤单单没有同伴，孤军作战，一个人挑战王，挑战百姓，挑战假先知，几百个人的抵挡者，他回到祭坛面前，他为耶和华筑了一座坛。然后他说现在他再做一个违背理性的工作，「把水拿来，浇在祭坛的上面，浇在祭物的上面，浇在祭坛的四周围的沟里面，使沟的水都填满了」(参：列王记上：18 章33-35 节)。有谁要听这句话？谁接受这句话谁是神精病！因为这个时候水比黄金更贵。你明白我在讲什么吗？你读这段圣经有没有这样想？三年半没有水，如果还有剩下一些水，这水一定是王宫留下来的保王命用的。伊莱贾说「不！拿来，浇在上面。」「伊莱贾啊，这个水，三年半没有雨水，三年半的河流干，从哪里收到这些水，你要丢掉它吗？」「丢掉它！」

从山下抬到山上摇一半掉了，剩下一些「浇下去！」整个祭坛都浇了，不够，祭坛四周围的石头都潮湿了，不够。祭坛旁边他们挖的沟都是干土，裂的龟缝能够渗多少的水进去，能满吗？那个是多么大的浪费，多么大的消耗，多么大的不合理的事情。当水比黄金更贵的时候，神的仆人说「拿来，浇下去！」我真的不明白，如果我是伊莱贾，如果我那一天我敢不敢这样要求？我会给人家活活打死。「全国剩下这些水你要倒掉它？」伊莱贾眼中看见了神的丰富，这些水算什么？如果神要降下雨来，你们一定水灾，你不要以为上帝需要你这一些水，一切的一切是从神而来。

水丢掉了，然后他求火。三年半不下雨了，求火？这又是一件违背理性的事情。我每次读圣经，就看见很多人不能明白的事情，跟理性完全相背的事情。「耶和华，亚伯拉罕、艾萨克、雅各布的上帝，求你使这些百姓知道你是上帝，也使他们知道，我是你所差来的先知」(参：列王记上：18 章36 节)。每一次我读到那一段我要流泪，因为这就是我这一生的祷告。「主啊！使教会知道你是真神，给他们真认识你，也认识我传道是传你的道。」

当教会众说纷纭，离开真理，背叛真道，随便用人的学说，笑话代替神的言语，我在这个世界历史这一段时间当中，对主说「主啊，给我把你的道传讲清楚，是忠于你的，是照你所启示的话语讲的，使众教会知道你是上帝，我是你的仆人。」这种祷告心情的痛苦，孤单，要神印证心中的逼切，是很多人不知道的。很多人只照条例，照着大多数人的意见，「今天每一个人都是这样，为什么你不这样呢？」伊莱贾说「我就是不是这样，我蒙召不是为这个，我蒙召是为了神是神，神的道是神的道而奉献自己的。」Come ye people come unto me，他就把身体转过来，祷告说God of Abraham,Issac and Jacod,now show yourself that you are true God and I am your servant.他求上帝把火降下来。在三年半没有雨水的时候，他求火，神就把火降下来。一秒钟里面就把沟里所满的水，所有的水完全烧尽了。

以色列人大声欢呼，他们知道真神在这里不在那里。而伊莱贾说什么呢？「够了吗？你们知道了。」不！「现在你去追杀那四百个先知！」这又是另外一件不合理性的事情。上帝的仆人叫人杀人，摩西说「不可杀人。」伊莱贾说「杀掉，杀光他们，四百个都杀光」(参：列王记上：18 章40 节)。伊莱贾做的事情，很多都是我们理性没有办法了解的，他做的事情没有办法百姓了解，但神的能力一到的时候，你只能顺服，你不能抵挡，因为耶和华我们的上帝乃是什么？---- 烈火。这些人逃之夭夭没有办法，他们就在河边一个一个杀，四百个假先知的血流成红色的水，当上帝把雨水降下以前，上帝让以色列人知道祂是真神，让他们知道这些假先知应当先死。你们才看见，神是烈火，神是威严的，神是可畏的。

今天我相信很多的教会很爱讲上帝的恩典，上帝的慈爱，上帝的怜悯，上帝的赦罪，上帝的宽恕。很少传道人讲，很少讲台讲神的公义，神的圣洁，神的威严，神是烈火，神的咒诅，神的审判，神有一天要刑罚的大日。

亲爱的弟兄姐妹们，伊莱贾做了上帝忠心的仆人，在那个时代他是最忠于神，完全不保留的，照着神的心意传话，使人重新得回对神真正敬畏的心志，把整个时代转变过来。我不是说伊莱贾没有毛病，伊莱贾还留下一些别人看不到的毛病，他敢对付亚哈跟他的四百个先知，他却没有彻底对付亚斯他录的八百五十个先知，这是大人物很可惜的阴暗的一面，我今天不提，我不讲太多。然后呢？接下去，神的火一焚烧把所有的祭物都把它接收了以后，以色列人就清楚转向上帝说「耶和华是上帝！耶和华是上帝！」(参：列王记上：18 章39 节)这个火烧灭了祭物，这个火接纳了事奉，这个火也复兴了以色列人整个的信仰。上帝的火来到的时候复兴才有可能，上帝没有把火来到的时候复兴没有可能。我们在圣经这以前还看到一则很重要的神的烈火，就是把亚伦的两个孩子按立为祭司的那一天，把他烧死，你们还记得吗？因为他们用凡火事奉上帝，不是用圣火来事奉。

伊莱贾的事迹就在这里结束了吗？没有。这以后他就逃走，在山洞里面自命清高，但是上帝又再用两次的火与伊莱贾的事奉结连在一起，来印证他是上帝的仆人。当亚哈王死了以后，伊莱贾有一天在山上祷告，亚哈谢差遣五十个人去找他，吩咐他下来。这亚哈谢不知道神的威严，他只知道他的政治权利，所以他派五十个人上山，他知道伊莱贾是神人。圣经里面用「神人」这两个字的不多，用过的，被称为神人的人最重要的有三个，第一个是摩西、第二个伊莱贾、第三个是伊莱沙。诗篇九十篇的题头「神人摩西的祷告」。

那么，伊莱贾是神人，伊莱沙是神人，the man of God。他不是百姓的人，他不是国家的人，他是神差遣的人，the man of God 当这五十个人到了山上，看见伊莱贾在那里祷告的时候，他们对他说「神人伊莱贾啊，王吩咐你下来！」这种人是靠薪水说大话的人，领了一份薪水就成为老板的走狗。在王的下面受薪，就以为王是最大的，这样的人是神所不喜欢的。

当这五十个人对伊莱贾讲这样一句话的时候，「神人哪！王吩咐你下来！」(参：列王记下：1 章9 节)伊莱贾怎么回答？伊莱贾的回答非常有骨气，「如果我是神人，你叫我，如果我是神人，愿耶和华降火来焚烧你们！」(参：列王记下：1 章10 节)上帝就这样答应，上帝就这样听他祷告。我不盼望你这样祷告，连伊莱贾跟伊莱沙以后没有先知这样祷告。后来耶稣的门徒有一个曾经盼望这样祷告的，是谁啊？---- 约翰。「这些撒玛利亚人这样不尊重你，可以不可以，主啊，让我们祷告上帝把火降下来烧灭他们！」(参：路加福音：9 章54 节)耶稣基督说「好啊，好啊。」是吗？耶稣怎么回答呢？耶稣说什么呢？「你们的心如何，你们不知道，所以你们不要那样讲」(参：路加福音：9 章55 节)但是上帝曾经叫伊莱贾有这样的经历，他说「我若是神人，愿耶和华从那里把火降下来烧灭你们！」火从耶和华那里降下就把五十个人烧死。

烧死了以后，这个王很生气，「怎么伊莱贾不来？」再叫五十个人去，这五十个人照样是拿薪水讲老板一个鼻孔出气的话。「神人伊莱贾，王吩咐你下来！」伊莱贾再讲「我如果是神人，愿耶和华降火下来。」火一下来，烧死了。王很生气，再叫五十个人，这五十个人就有点皱着眉头，不知道要怎么样应付这样的事情。他们一路就问人家，你们看过五十个人去过那里。「有啊。」「现在呢？」「死了。」「怎么死的？」「烧死的。」「为什么呢？」「因为是这样。」「还有另外五十个呢？」「也烧死了。」「现在呢？」「轮到你们了。」所以这五十个人就像海珊(Saddam Hussien)的军队一样，没有打先放弃甲冑逃跑。他们一到伊莱贾面前，就先跪下来求饶恕。「神人伊莱贾，饶我们的命吧！」(参：列王记下：1 章13 节)上帝说，「你跟他去，不要害怕。王叫你去，你跟他去。」你看见吗？两队用作威作福的态度吩咐神仆人的时候，死得那么凄惨！但是这些谦卑跪在神面前的人，神怜悯他们，对伊莱贾说「不要怕，你去！」伊莱贾一进到王宫对亚哈谢王讲一句话，他说「你就不必起来了，耶和华要使你就死在床上，你不能再下床了」(参：列王记下：1 章16 节)。结果亚哈谢就死掉了。

亲爱的弟兄姐妹，伊莱贾一生一世，与火有很大的关系，所以他实实在在是「火的先知」。他降火使以色列人看见耶和华是上帝。他降火使以色列人知道，神人是不可轻慢的，两次五十个人都被火烧死，结果当上帝呼召伊莱贾升天的时候，用什么呢？----火车火马把他接走，他免去肉身的死，活活被提(参：列王记下：2 章11 节)与耶和华一起。感谢上帝！这是圣经给我们看见，我们的上帝是烈火，怎样用火的事奉来与祂的仆人。

除此以外我们看见，圣经提到火是什么呢？圣经在旧约诗篇，在新约希伯来书，提到同样一句话，「上帝以火为仆役，以风为使者。」大家说「上帝以火为仆役，以风为使者。」这是我们在差不多三年以前，已经讲过的一篇道，就是希伯来书第一章里面所提到的，「他以风为使者，他以火为仆役。」

神的事奉要用火做记号，所以圣灵是以「火」做代表，我们的主耶稣基督在地上的时候，心中火热，他焦急有谁知道呢？「我为你的殿心中焦急」，这种事奉的火就像杰里迈亚所说的，「我如果不讲出耶和华的话，我心中有闭塞的火，在继续不断的燃烧」(参：杰里迈亚书：20章9 节)，神的事奉者，应当有火的精神，有火的记号。火不可能是冷的，火一定是热的，火一定是带着能力的，火一定是有燃烧的现象的，火有毁灭的功能，火有洁净的工作，这是每一个事奉的人应当懂得，我们的神是烈火，我们是祂的仆人，因为祂以火为仆人，以风为使者，来成全祂所吩咐要我们成就的事情。

接下去我们看见，圣经还有什么地方提到火呢？当圣灵降临的时候，如同火焰的舌头在人的身上，有火出现，有火降临在人的身上。这样，事奉主传福音的人一定要有一个火热的心，有圣灵的火在心中你就有能力在耶路撒冷，在犹大全地，在撒玛利亚，直到地极做主的见证。感谢上帝！

今天我把圣经里面有关火的事情讲完了，我们要做一个结束。最后一样是什么？就是当世界末日的时候，审判大日之后，上帝要用地狱的火来审判，刑罚那些抵挡祂的人直到永永远远。这是我们都已经知道的事情，这是完全没有办法用人的力量去抗拒的。那些信神存在的人要站在祂的面前，信神不存在的人，还是照样站在这位神的面前，我不是讲「不信神存在的人」，我是讲「信神不存在的人」。「信神存在」跟「信神不存在」，我不是讲「信神存在」跟「不信神存在」，因为神不会因为人不信变成不存在，所以我们只能说「信神存在」或者「信神不存在」。那这些人都要站在上帝面前，有地狱为他们预备，就是那些说谎的，拜偶像的，行奸淫的，这些人他们的份就是烧着的火湖，永远不灭，是第二次的死，这是永永远远离开天父的面，被扔在地狱硫磺火湖的中间，永永远远与神隔绝，永永远远在神的烈火中间受刑罚的人(参：启示录：21章8节)。

亲爱的弟兄姐妹，Our God is consuming God.「我们的上帝乃是烈火」，我们在这一方面的道理明白多少？我们在这一方面的道理觉悟多少？我们在这一方面的道理我们存着战兢恐惧的心领受多少？求主帮助我们，给我们以敬畏神的心，真正认识我们的神这一方面的本性，祂是烈火。如果神是烈火，那从今以后，我们应当怎样爱祂，怎样敬畏祂，怎样遵行祂的旨意，怎样事奉祂，怎样站在祂的面前，怎样爱人，怎样宽容人，怎样警戒人，怎样洁身自好，怎样保守自己，直到见主面的日子。我们大家站起来！

「所以我们既得了不能震动的国，就当感恩，照上帝所喜悦的，用虔诚敬畏的心事奉上帝。」

二十九节大家一同读：

「因为我们的上帝乃是烈火。」再一次：

「因为我们的上帝乃是烈火。」再一次：

「因为我们的上帝乃是烈火。」

把「我们」改成「我」，我们从内心对主说「主啊，我知道你是我的神。」对我们的心说，「我的心哪，我的上帝是烈火。」大家再念一次，「因为我的上帝乃是烈火。」我们恳切祷告，为自己祷告，为自己的事奉祷告。我们既然知道了这些道理，我们应当照着所知道的去相信，照着所相信的顺从，照着所顺从活出来，我们这种信仰在我们的生活行为、思想，事奉，交往，我们的见证中间，活现在我们的生活中间，我们这样事奉，因为我们的上帝乃是烈火。

我们为今天领受的感谢主，为圣经的记载感谢主！从伊甸园有火焰的剑轮转，直到永恒中间地狱的火焚烧，都显出我们的神的威严，我们的神的公义，我们的神的圣洁。上帝是不可轻慢的，上帝是不可亵玩的，我们应当以怎样敬畏的心，在祂面前单单事奉祂，荣耀祂的名。我们为自己的需要，为自己的领受，为神的启示，我们感谢主，我们恳切祷告，一同开声祷告：

「主啊，我们感谢，我们赞美你，你是公义的上帝，你是圣洁的上帝，你是自我启示的上帝。你从你的圣书中间，清楚告诉我们你的威严，你的圣洁，你的责备，你的忿怒。主啊，你要咒诅人的时候，你要审判刑罚人的时候，唯有你有最高的权柄。我们如今在你面前对主说，主啊，你是烈火，我们要顺服你；你是烈火，我们要顺从你；你是烈火，我们要敬畏你，我们以虔诚的心事奉你，求主赦免我们在你面前对你的不尊不敬，对你的不畏，对你的不顺服。求主你赦免我们，过去我们以我们的私欲，我们自己的热心来事奉你，赦免我们不以圣火在祭坛上事奉你，以自己肉身私欲的火事奉你，求主赦免，求主洁净！你听我们的祷告，我们感谢赞美你，求你复兴我们的事奉，你改变我们的事奉，你拯救我们。主啊，求主你更新我们，求主使我们火热事奉你，用你的灵火焚烧我们，用你的灵火洁净我们，用你的灵火拆毁我们中间那些不合你心意的事情，用你的火复兴挑旺保守我们那些合你心意的事情。主啊，你听我们的祷告，愿你圣灵的火焚烧我们每一个人。主啊，你的爱丰丰富富充满我们，你的公义，你的圣洁，成为我们敬畏你的知识，我们感我们谢赞美你，愿认识耶和华的心遍满全地，全地的人都知道主是主，除你以外没有别的主，你永远是主，你是创造的主，你是神圣的主，你是不可侵犯的主，你是轻慢不得的上帝，你是坐宝座在至高之处统管万有的主，你是为恶人预备了地狱的主，你是为我们在基督里面预备了永远的国度，天家要来临的主，我们感谢我们赞美你！愿主你的恩爱丰丰富富充满我们，用你圣子耶稣的宝血，拯救我们脱离祂的忿怒，使我们在你的咒诅中间没有份，在律法的咒诅中间，我们被拯救出来，在爱子国度里面享受你的恩典，你的赦罪，你的应许，你在基督里与我们所立的约，直到永永远远。我们感谢赞美，奉主的名，阿们。」

我们现在为那些不知道神是烈火，随便事奉的人来祷告，我们为那些不知道神的存在随便犯罪的人祷告，「因为上帝是可畏的，所以劝人。」我们听见永火，我们听见烈火，我们听见我们的上帝乃是烈火，求主给我们以这样敬畏的态度，好好传道，领人归主，使许多没有得救的同胞，早日归向我们的主耶稣基督，我们大家恳切开声祷告：

「主啊，我们感谢我们赞美你，求主你恩待赐福在你的面前。主啊，我们恭敬把我们许多还不认识你的同胞，啊，还不相信你的同胞，许多在罪恶中间我们亲爱的人，我们的亲戚我们的朋友，我们的邻居我们的同事，我们的同学，主啊，一个一个交托给你，愿主赦免他们，愿主光照他们，愿主你的恩你的爱，在这个时代中间显明出来，求主你的大能大力托住我们，叫我们在你的面前蒙恩。主啊，我们感谢你，我们赞美你，我们把一切荣耀归给你！求主怜悯，求主赐福，你听我们的祷告，我们仰望你。主啊，帮助我们在我们的事奉中间，充满主你自己的火，主你自己的引导，使我们可以成就你心中所成就的，把人存着敬畏的心，带到你的面前，讨你喜悦，领受你的恩典，感谢赞美，求主垂听，仰望祈求，奉主耶稣基督的名。阿们。」

我们现在为教会的复兴祷告，除了上帝以外没有别的神，求主给我们清楚知道耶和华是神，我们就敬拜耶和华，如果巴力是神我们就敬拜巴力，我们心持两意要到什么时候呢？求主给众教会，众儿女回到神面前，单单认识神，单单敬拜神，单单事奉神。愿复兴的火燃烧我们，从牧师、传道、长老、执事、圣工人员，所有诗班事奉者，事奉的所有教会里面做各样圣工的人，都得着主的复兴，求主用灵火焚烧我们，给我们有爱火传福音，用火的事奉，把人带到主的面前，为教会的复兴恳切祷告：

「主啊，我们在你面前为着教会的复兴祷告，我们仰望你复兴我们，主啊，拯救我们，帮助我们，给我们到你面前，我们需要，我们仰望你，我们恭敬把自己放在你手里，求主怜悯，求主你赐福，求主捆绑撒旦，求主加添我们力量。你没有撇下我们，主啊你复兴我们，用你的灵火焚烧，焚烧所有的牧师，焚烧所有的传道，焚烧所有长老，焚烧所有的执事，焚烧所有的圣工人员，焚烧教会里面无论是招待，主啊，无论是做善后的，无论是陪谈的或所有的工作，都带到你的面前，愿主怜悯，愿主你赐福和我们同在，我们把一切荣耀归给你！我们在你面前感谢赞美，求主施恩，求主你赐福，仰望祈求，是奉我们的主，耶稣基督得胜的尊名求的。阿们。」

「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」

请坐，现在我们来唱一首诗歌，举行一次的奉献，请给我一本红色的诗歌本。我们唱诗歌一百七十七首，我们唱诗的时候，举行一次感恩的奉献：

求主察看

SEARCH ME,O GOD

词：J. Edwin Orr. 1912 曲：Maori Melody Arr. Donald F. Hustad

1. 恳求救主，鉴察知我心念，求主今试验，私意尽洞见；

若在我心，隐藏罪恶念头，求主为我清除，使我自由。

2. 赞美我主，因将我罪洗清，愿主的真道，使我心洁净；

求主以火，焚尽以往羞情，我今所求所望，惟荣主名。

3. 恳求我主，使我完全归你，贫穷的心地，充满你爱意；

管理我心，不再自私骄狂，我今奉献所有，尊主为王。

4. 恳求圣灵，赐下广大复兴，先复兴我心，燃起火热情；

依靠圣言，主供一切需要，求主现在赐福，是我恳祷。

我们静默在主的面前：

「主啊，求你洁净我，用你的火洁净，也洁净我们的心。愿你也洁净今天我们的事奉合宜，乐意帮助建造别人，赐福我们希伯来书的查经，我们感谢你给我们第十二章讲完了，我们把下个礼拜开始第十三章恭敬交在你的手里，求主圣灵引导我们，你是动善工，也是成全上帝的上帝，你是创始成终的主。你是阿拉法，你是俄梅嘎，你怎样从第一章引导我们进到我们要进入的后一章，求主你的灵打开我们的眼睛，使我们没有漏掉，看见你要我们看见的一切隐藏在这书里面的真理。我们感谢你！主你引导更多的人到你面前，使还没有来的人，可以在你的爱的吸引之下，向前来领受你的恩典。赐福台湾、香港，有许多患病的人，你与他们同在，你自己用你的威力，使这些疾病可以被控制，怜悯这世代的人，给我们看见我们何等无能，我们需要你，更给那患病不能医治的人，在疾病中间早日认识你，好在一去不返之路，他们领受永远的福份，感谢赞美，求主垂听，奉主耶稣基督的名。阿们。」


第一○六讲

希伯来书第十三章1节2002.4.23

有哪一个人是第一次唱这首诗歌的？啊，差不多都是第一次，哪一个人从前唱过的请举手？也有一些从前唱过的。那你们一定是二十年前唱的，不是啊？在神学院的聚会里面有人用了，他们没有得到我的同意就把它印出来了，所以我还以为你是二十多年前，那你们才二十多岁，二十多年前唱，两岁就唱这首诗歌了。

感谢上帝，这首诗歌我也感到很不错，因为里面的音调有很耐听的成份在里面，相当有音乐的价值。我自己写的曲子多得不得了，所以除非我感到有可能存留一、两百年的，我不会拿出来，我就丢掉它了。

有一次克里夫兰(Cleveland) 交响乐团的团长◎Danny Majsity这个波兰人，他现在已经到主那里了，很爱主的弟兄姐妹，他听了几首我的诗歌，他说How you get the spirit of Mendelssohn？他说「你有门德尔颂的灵感。」我也莫明其妙他在讲什么？我的诗歌没有一首跟门德尔颂他有关系的，他有那样的思想。这首诗歌我作的时候，我心里很深深的知道最后一句话是最重要的，「我这一生一世终生奉献单为你」，都是为了主，除主以外没有别人有资格让我们屈服，让我们献身，让我们把一生一世交托在祂手里。除了主以外没有一个人有资格得到我们整个人的生命对祂的降服，只有主的道，主的真理，主自己的主权和权柄，因为我们也是祂所造的，是祂所拣选的，是祂所救赎的，也是祂所爱的，祂所保守的。我们再唱一次好不好？

「千万灵魂面向永远沉沦，今生福乐是烟雾一般消失。」

是不是今天天气比较热一点？所以我要脱衣服了，今天台北好像特别热，因为我在香港量体温的时候三十八度半，到这里变成三十七度，飞机里面有冷气还是三十七度，我想一出飞机台北的热度就把我提升半度了，我很怕明天变成三十八度，那「你现在不可以离开台北回印度尼西亚去」，那我就每天讲希伯来书了！我如果三十八度来讲希伯来书，你们一定不来了，你们怕听了以后变成三十九度，就麻烦了！我们再来唱。

单为你

千万灵魂面向永远沉沦，今生福乐似烟雾般消去；

我主台前众罪行尽显露，无人可承担主公义审判。

主差我去，传主信息，传扬我主福音真理；

求主差我去，赐我智慧能力，传扬我主福音奥秘。

亲爱救主我今奉献与你，求主悦纳这卑微活祭；

我身我心为主宝座主殿，主啊我终身奉献单为你。

我们一同开声祷告，我们用这句话「主啊我终身奉献单为你」向主祷告，一同开声祷告：

「主啊，我感谢你是你创造我，你拯救我，你保守我，是你拣选我，是你为死，为我担当罪过，为我受审判，为我除去上帝的忿怒，为我挽回我的生命，为我钉在十字架上，为我从死里复活，我感谢赞美你！今天我活着不是为了自己，活着不是为了别人，我活着是为你，因为是你拯救我，是你把生命赐给我，要我在地上活着为你的荣耀，为主你永远的计划，我把自己奉献给你。你是我的生命中的至宝，你是我在一生中间唯一的恩人，我感谢你，你是拯救我，使我脱离罪恶，使我可以站在神面前真正的救赎主。我感谢你！我愿意把一生一世交给你，我的心做为你的宝座，做为你的圣殿让你居住在其中。主啊，在天上我没有别人，在地上没有所爱慕的，唯有你是我的至宝，唯有你是我的救主，我把一生一世的生命奉献给你，单单为了你。求主使用我，照你的主权，照你的恩典，照你的恩赐，照你自己的计划，使我活着可以荣耀你的名。主啊，你听我们的祷告，感谢赞美！你赐福今天的查经，你与我们同在，用你的圣光照耀我们内心深的处，使我们真正因为明白你的真理，我们就不回头走在错误的过去的道路中间，使我们一日比一日更亲近你，一日比一日更讨你喜悦，一日比一日更充满有你丰盛的生命，长成基督的身量。感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

请坐。

今年我们没有讲复活节的信息，我们就继续查希伯来书第十三章。今天是第十三章开始，我们感谢主，上个礼拜已经讲完了第十二章最后一节。在最后一段我们看见希伯来书的作者把神的一个很特殊的本性，是全本圣经别的地方从来没有提过的讲出来了。「因为我们上帝乃是烈火。」大家说「因为我们的上帝乃是烈火。」

希伯来书第十一章是「信心」伟大的篇章，第十二章是「盼望」伟大的篇章，第十三章是「爱心」伟大的篇章。所以第十一章告诉我们信心的定义，信心的本质，信心与我们属灵生命每一个层次的关系，以及信心在神面前的重要性，也就把历世历代伟大有信心的圣徒，他们的生活，他们灵性的秘诀跟他们信心的榜样提出来。

到了第十二章的时候，我们看见这些世界不配有的人，他们已经升到天上成为云彩四周光照启发我们，所以这些世界不配有的人原是配得那世界的人。那我们今天还在世界上生活的人，我们跟随他们的脚踪，我们盼望他们所领受的应许有一天要赐下来，所以我们的生活在地上，我们的盼望在天上。

我们盼望的不是能震动的国，我们盼望一个不能震动的国，因为「这世界的一切都要过去，惟独遵行上帝旨意的是永远常存」(参：约翰壹书：2 章17 节)。神的应许是绝对不变的，乃是根据祂诚信真实，根据祂不背乎自己，根据祂永不改变的本性把他应许赐下给我们，成为我们盼望的根基，我们感谢上帝！

有一天我们来到了天上的耶路撒冷，我们要与所有诸长子所共聚的总会，以及所以有的天使，还有圣父以及圣子耶稣基督一同聚集。那个时候，这世界的一切就变成微不足道，没有价值，没有意义了，感谢上帝！因为我们得了这个不能震的国，所以我们就照着祂所喜悦的，以感恩的心，以虔诚，以敬畏的态度来事奉的我们的上帝，因为祂乃是烈火。

把信心跟盼望讲完了，希伯来书的作者就进到第三个题目，那是全本希伯来书的总结，就是用爱心的生活来勉励我们。所以第十三章第一节这里说，「你们务要常存弟兄相爱的心。不可忘记用爱心接待客旅；因为曾有接待客旅的，不知不觉就接待了天使。」

在这里给我们看见「爱的心志」以及「爱的行动」。「你们务要常存弟兄相爱的心。我们内心的深处一定有一个爱的本质成为我们的心态，成为我们的心志常常存在，常常保守的一个事奉跟我们行为的基础。如果一个人的心不存一个爱在他里面，他所有爱心的行动，不过是模仿的，不过是照着外表的表演，使人看出他是有爱的。所以爱要从内心的深处。爱心不是在舌头上，不是在口头上，乃是在你的心志以及诚实的行为的上(参：约翰壹书：3 章18 节)。所以这里提到「爱心」的事情。

上帝叫我们过一个有爱心生活的基督徒，因为「上帝就是爱」(参：约翰壹书：4 章8 节)，所以一个人住在爱里面，他就住在上帝的里面。如果一个人他没有住在爱的里面，他没有办法称为一个真正属于主的人，因为我们的神就是爱，所以我们需要过一个爱的生活。那么爱的生活要从哪一方面做出发点呢？从我们弟兄的生活，团契相聚学习怎么样把我们的爱表现出来。然后爱弟兄以后再加上爱众人的心(参：彼得后书：1 章7 节)，这是彼得书信里面给我们看见的次序，所以希伯来书的作者也很清楚的把这个次序先告诉我们，我们要爱弟兄，因为爱弟兄就是爱上帝的一个记号。

我们单单有信不够吗？「信」还是为了自己可以在真理里面有分，在神的永恒中间有生命可以领受的恩典，所以我们信了。我们信是归回真理，我们的信是与神在一起，我们的信是领受神要我们借着信心所为我们预备的一切恩典，所以信心的结局就是自己领受益处。

「盼望」是向神发出去的，而盼望的结局领受神的应许中间所为我们预备的，所赐给我们的恩典。但是「爱心」就不是为自己，爱心一定是及物的，爱心是对别人的。我们的信是向神发出去的，我们的望也是向神发出去的，但我们的爱除了向神发出去以外，我们的爱也向人发出去。所以，这样爱就变成一个社会生活，变成社交的团契的一个最重要的一个基础。因为只有爱使我们产生社群生活能够和谐，能够和平，能够产生彼此相助的可能性。

所以圣父、圣子、圣灵三位一体的上帝就是爱。这样，在创造万有之先，祂没有爱的对象以前，他已经在永恒中间就是爱，而这个爱的可能就产生在圣父与圣子，圣子与圣灵，圣灵与圣子，圣子与圣父，圣父与圣灵，圣灵与圣父之间位格际之间的关连。用田立克(Paul Tillich,1886-1965)的话，就是「爱」与「被爱」中保本质的爱，把三方面结合起来，爱者，被爱者，以及爱的本身。上帝就是爱，所以圣父、圣子、圣灵之间的爱就成为社交生活真正的基础，成为位格际之间和谐的唯一的可能。The love between Holy Father,Holy Son and Holy Spirit is the possibility of communication,is the personal relationship foundation 所以这个根基就是「位格」与「位格」之间产生交通的可能。「位格」与「位格」之间借着爱所产生的关系就成为社会的基础。所以这foundation of social society is based on love. 那这个communication is based on community in heaven. 所以圣父、圣子、圣灵的这个位格际之间的关系，就成为人类的社团生活，人的国际关系的一个真正的基础，与真正的榜样。教会就在社会与神之间做了中保的位份。

所以如果教会不懂得爱，教会就没有办法在社会中间为上帝作见证。如果教会肢体之间没有爱，肢体之间就没有办法告诉人「神是存在的」。因为神就是爱的本体，神所救赎的子民领受了神的形象样式为被造的时候的潜在能，这样领受了神赐下新生命的本质就成为我们得救以后的记号，所以圣徒与圣徒之间的爱就成为神在地上的见证，就成为我们跟随过主的记号。

耶稣基督在地上的时候给教会两个命令，一个是对内的，一个是对外的。耶稣这两个命令是在旧约里面从来没有的。旧约里面有关于爱最重要的一句话，就是「你们要爱人如己」(参：利未记：19 章18,34 节)，把别人当作有一个自己，正像你自己有一个自己，你怎样看重你自己的存在，你怎样觉悟到你自己的重要，你怎么样觉悟到你自己与别人没有关连的时候是何等的孤单，用同样的的感受，用同样的价值观去对待别人的时候，这样你就懂了什么叫作「爱人如己」。

但是圣经到了新约的时候，圣子耶稣基督亲自赐下了一条爱的新的命令。耶稣基督在约翰福音第十三章最后的几节，他说「如今我赐给你们一条新的命令，就是要你们彼此相爱，我怎样爱你们，你们也要彼此相爱。你们若有彼此相爱的心，众人就因此认出你们是我的门徒了」(参：约翰福音：13 章34-35 节)。这一段圣经曾经给我很深，很多，很久的思想。因为里面的结构，里面的次序和里面的关连是非常非常非常严密的。耶稣基督说「你们要彼此相爱，这是一条命令。」

「爱」是要出于甘心的，爱不是出于勉强的，如果爱是出于人家命令你一定要做的，那你一方面为了顺从命令而去爱，你的爱就不能不有一些勉强的成份在里面。但是耶稣基督把「爱」跟「命令」连在一起，所以他说「我是命令你要彼此相爱」，这就引起我很深的思想。如果爱是命令的话，我是因为顺服命令去爱的话，这个是不是出于我甘心情愿呢？如果不是我甘心情愿出发出来的爱，这个爱到底可以不可以叫作爱呢？为什么把「爱」跟「命令」把它连在一起呢？

圣经不但耶稣基督讲这一句话，后来保罗把它转过来讲，「命令的总归就是爱」(参：提摩太前书：1 章5 节)，「诫命的总归就是爱，律法的总归就是爱。」所以这是贯彻始终，全本圣经的总原则。「命令」跟「爱」可以连在一起，而且必须连在一起。在命令中间有爱的吩咐，在爱的中间有顺从命令的责任。而耶稣基督说「你们若真正爱我，你们就遵守我的命令」(参：约翰福音：14 章15 节)。这样，「遵守命令」，「顺服神的权柄」就成为对神爱神的记号。许多人以为，我若是爱就不要勉强，我若被勉强，我就不能爱，所以他们的爱常常跟「命令」脱节，跟「命令」没有发生关系。

这一次有一个学生我派他到一个地方去实习，他说「好，我要去。」两天以后他说「我要跟唐牧师讲话，我要讨论有关实习的事情。根据我看，如果你把我派到这个地方，那我在那个地方学习的时间不多，我在那边得到的课也不多。如果你把我派到雅加达去，我可以跟你一同在一起，我可以听你讲话，开会的时候吸收很多你的智慧跟你分析处理事件的那些经验的结晶，我学习一定更多，所以请你把我派到雅加达去，好不好我在那边实习？」

我现在听见这句话，我里面感到有很不对的灵性在他里面，所以我说「实习是老师派学生去实习，现在你还没有被派去，你要命令老师听你的话。那到底你是不是要实习呢？」我一这么讲他就没有话讲。那我就对他说「只有我们吩咐你到哪里去，你顺服的时候才叫作「你去实习」，而不是你定了你要实习的地方，叫我听你的话，那变成你不是接受命令，你是命令院长听你的话，这是不可能的事情。如果你要去你就去，不要去，永远你不能毕业！」我跟他讲这句话，他说，「好好好....。」

今天我们在神面前的灵性就是这样，「主啊，我要听你的命令，但是最好你先听我的命令。」「主啊，你要安排我什么事情，最好你的的安排是这样。」还有一次我在教会处理事情的时候，有一个人对我说「唐牧师，最好这样这样，先把那个叫来，用这个办法更好。」我说「我是整个教会的领袖，但是我背后有你要做我的领袖，你有没有搞错？」我不小心之中就中了人的诡计。许多时候我们以为自己比上帝聪明，所以我想「应当这样这样这样」，然后我们的祷告是逼上帝来听我们。所以我告诉你，我们如果用这样的态度，我们根本没有舍己，我们根本没有顺从，我们根本不懂什么叫作「爱上帝」。因为我们的祷告是要命令上帝，不是要顺从上帝的命令。我们的祷告是要指挥上帝，不是要照着祂的指挥去行动。所以我们许多的祷告神不听，因为我们起初动机里面就发生了问题了！

亲爱的弟兄姐妹们，为什么圣经把「爱」跟「命令」连在一起呢？因为「命令」跟「爱」是绝对不能分开的，如果没有「上」「下」之分，没有「主」「仆」之分，没有「神」「人」之分，那么每一个人的自由就绝对了，我的自由可以跟上帝并驾齐驱了。但是圣经没有这样的教训，圣经清楚告诉我们，神在人之上，人在物之上。这样，神、人、物之间的次序绝对不可颠倒过来。

创世记人犯罪真正的意义就是宇宙次序第一次颠倒，所以这就叫作犯罪。创世记「犯罪」的意义就是「关系的损坏」，就是自我的自由产生了与神的命令相违背的路线的时候，这样，整个次序就乱了。所以神吩咐亚当叫亚当要好好管他的妻子，叫妻子顺服他的丈夫。叫人管治动物，动物可以制服植物，制服非植物的物质。这样大地是被动物、植物所享受，而动物、植物是被人所管理的，而男子是女子的头，女人应当顺从她的丈夫，而男人应该顺服基督，因为基督是教会的头，而上帝是基督的头(参：哥林多前书：11 章3 节)，这个叫作「宇宙次序的安排」。但是当创世记第三章的时候，我们看见「物质」变成决定一切的最首要的因素了，然后为了物质的话，结果我们就不听上帝的话，然后就变成夏娃听蛇的话，那亚当听夏娃的话，然后上帝要听亚当的话，这个完全错误，次序颠倒！这个权威的秩序一颠倒过来的时候，罪就产生了。

我相信很多人谈到「罪」就谈到「行为」，谈到我们的行为违背了某些刑法的第几条，这个叫作「犯罪」。这是很肤浅的世界上的「义」跟世界上的「罪」的定论。而圣经提到罪是提到次序问题，提到关系问题，提到有没有离开本位，因为所有天使犯罪圣经只用一句话描写他们的罪恶，就是「不守本位的天使」(参：犹大书：6 节)。

「本位」不是人定的，「本位」是神定的，把你放在那里是照着上帝的定旨先见，吩咐你守住本位是照着祂永恒的旨意所发出来的暂时命令，所以这个命令就要使你在位分，次序，关系中间持守神为你所定的。这样，神的命令就成为我们能不能爱神的一个真正的试金石了。

如果人说「我爱上帝」，却不顺从上帝的命令，这个人的爱一定是假的！所以「爱」跟「命令」是在一起的。耶稣在世界上的时候就把两条命令赐下来要我们因为爱他的缘故顺从他，因为耶稣基督说「若有人爱我他必遵守我的命令。」这样，「命令」就成为「爱」的试金石，而「爱」就成为我们成全顺服上帝的命令的实在的生活的表现。这样，我们如果没有顺从神的命令，我们不能证明我们是真正爱上帝的人。而耶稣基督第一条命令是在对内的方向，教会当尽的责任。第二条的命令是对世界教会当尽的责任。

一个教会是不是爱上帝，一个基督徒是不是爱主，从这遵行这两条的命令看出来。第一、我们有没有彼此相爱？第二、我们有没有到普天下传福音？如果一个教会对内彼此相爱，顺从主的命令。对外，对普世宣传福音，顺从主的大使命，这个教会不可能不蒙恩，这个教会不可能没有上帝的赐福，这个教会不可能不感受到神在困难中间的同在，因为这是神的命令。上帝的命令一定带着应许，上帝的应许一定带着命令，大家说「上帝的命令一定带着应许，上帝的应许一定带着命令。」而守约施慈爱的上帝要把祂的应许赐给那些照着祂的命令去做的人可以享受祂的恩，享受祂的爱。所以对内彼此相爱，对外广传福音，大家说「对内彼此相爱，对外广传福音」。这是耶稣基督圣子道成肉身在地上所给我们的两大命令。

不但如此，耶稣基督说「我把这个新的命令赐给你们，就是要你们彼此相爱。」接下去他讲什么话呢？「我怎样爱你们，你们也要怎样相爱」(参：约翰福音：13 章34 节)。「我怎样爱你们，你们也要彼此相爱。」这一句话就变成我们真正能彼此相爱的根据了。

我今天如果问大家，「我们爱人容易呢？或者爱主容易？」你们回答？你们一定感到「爱主」更容易对不对呢？因为主对我很好，「主啊，我爱你，很甘愿，爱那个我不要，因为这样坏的人！这样没有礼貌的人。」所以「爱主」我愿意，「爱人」我不愿意。那我们今天如果个个都愿意爱主，但是个个都不愿意爱人，我们爱主的心到底是真的，是假的？

所以请你注意，如果你说「主啊，我愿意爱你，因为你爱我，你创造我，你保守我，你呼召我，你拣选我，你为我死，你为我流血，你为我受忿怒，你为我挽回了上帝的怒气，使我回到祂的面前，你为我成就了救恩，所以我爱你。」我们爱主很愿意，我们爱弟兄很不愿意。因为很多弟兄得罪我，对我们不起，对我们没有礼貌，对我们很不客气，对我们有恶意，所以我们在弟兄团契的中间很不容易爱看得见的人，我们爱上帝比较容易。

现在我问你，如果我们用对上帝的爱，用对上帝的爱的态度的爱去爱别人好不好啊？好不好啊？你说「主啊，我爱你，我不他。」主说「那么，如果你爱我，你要爱他。」我就拿对主的那种爱拿去爱别人好不好啊？好。因为我们对主的爱比较容易嘛！

但是耶稣基督不是这样讲，「我用对主的爱去爱别人」好不好啊？不好。我从前没有这样想，后来我思想这一句话，越久越思想，我越发现主没有错。他没有说「你们怎么爱我，你们就彼此相爱吧！」「你们都很爱我是不是？你们就用爱我的心彼此相爱吧！」耶稣没有讲，为什么呢？因为我们对主的爱会改变。今天爱主，明天讨厌主，后天埋怨主，以后出卖主，悔改再来爱主。我们用对主的爱去爱弟兄，弟兄就麻烦了！今天看你春，明天看你冬，春、夏、秋、冬一天改变四季，他怎样承受得来？所以我们用对主的爱去爱人是不对的！这种基督徒很可怕。所以耶稣基督没有说「你们怎样爱我，你们也要怎样彼此相爱。」耶稣基督怎么讲呢？「我怎样爱你们，你们也要怎样彼此相爱。」大家说「主耶稣说，我怎样爱你们，你们也要怎样彼此相爱。」这是很宝贵的，因为主对我们的爱是无私的，主对我们的爱是永恒的，主对我们的爱是不变的，主对我们的爱是牺牲自己的，主对我们的爱是恒常的，主对我们的爱是不计较的，主对我们的爱是舍己的，是把自己的生命赐给我们，为我们流血舍命的爱。这样耶稣基督说，「我怎样爱你们，你们也要彼此相爱，这就永远不会错了。

感谢上帝！圣经里面你常常不你注意的时候，那次序的严谨是绝对一点点也没有放松的。圣经常常把次序从来只有一个方向没有颠倒过来的。我举一个例子，保罗说「我劝你们与神和好」，保罗有没有接下去，「我也常常祷告劝神与你们和好」(参：哥林多后书：5 章20节)，有没有呢？只有这个方向，「人与神和好」从来没有神需要与人和好。为什么呢？因为人与神之间的关系是人破坏的，不是神破坏的。所以神不需要与人和好，只有人一定要与神和好。那当人与神和好是不可能，我们也没有办法做到的时候，神借着基督的死使世人与祂和好。神是用主动的牺牲达到了人要与神和好的秩序，从来没有颠倒。照样，爱也是如此，耶稣基督说「我怎样爱你们，你们也要怎样彼此相爱。」他没有说过「你们怎样爱我，你们也要彼此相爱。」

但是当约翰把这个道理发挥到更高的一层，使我们被省察，被试验的时候，他说「人若没有爱弟兄的心，怎能有爱上帝的心呢？你不能爱看得见的弟兄姐妹，你就不可能看不见的上帝」(参：约翰壹书：4章20 节)。这样就很清楚的告诉我们，你「爱神」乃是用你「爱人」做实际的行动来表现出来。如果你不能爱看不见的弟兄，你根本没有可能对人家说你是爱上帝的人。

一个不爱弟兄而自称「爱上帝」的人，自欺欺人。一个没有办法爱弟兄的人，他就从来没有爱过上帝。所以，这样，你有没有爱上帝，要看你怎样遵行祂的命令。而命令，耶稣在地上两个新的命令，第一条就是你们要彼此相爱。第二样、耶稣基督对教会说「你们要到普天下去传福音给万民听，凡我所吩咐你们的都教导他们遵行，我就与你们同在直到世界的末了」(参：马太福音：28 章19-20 节)这是对整体的教会，整个的身体与元首，我们的主是教会的头，是教会的元首，他吩咐他的身体，整个的教会要遵行的第二个命令，就是对世界传福音。感谢上帝！这样我们看见了当教会遵行这两条命令的时候，这个教会就是真教会，有真教会的行动，有真教会的记号。

耶稣基督讲完了吩咐人彼此相爱的命令以后，他加上一句话，「你们若有彼此相爱的心，众人就因此认出」什么？----你们是我的门徒了。世界上的人不因为你的礼拜堂很大就知道你们是跟随耶稣的人，世界上的人不会因为你挂一个十字架就知道你是你是跟随耶稣基督的人，他们只能说「你是自称基督徒的人，不是跟随耶稣，效法耶稣的人。」当他们看见我们有彼此相爱的心的时候，他们就会说「这些是跟过耶稣的人，他的生活不一样，因为他们有彼此相爱的实践的行动。」

亲爱的弟兄姐妹们，我亲耳听过XX党员说，「当我加入你们的团契，在你们中间生活，观察一、两个月以后，我发现，我们XX党党员从来没有的东西，在你们那边是非常实在的，就是你们有爱心，你们有彼此相爱的心。」这是应验耶稣基督所讲的话，「你们若有彼此相爱的心，众人就因此认出你们是我的门徒了。」

所以希伯来书第十三章一开头就说「你们务要常存弟兄相爱的心。」你要存在你里面，有一个这样的心志，要记得神的命令，记得我们的责任，彼此相爱。

接下去第二节，他就说「不可忘记用爱心接待客旅；因为曾有接待客旅的，不知不觉就接待了天使。」那我今天不会解释太多关于「接待客旅，就不知不觉接待天使」的事情，我要提到「接待客旅」的这件事情，把这个当作重点。如果我今天因为看见了这句话接待客旅，盼望原来是天使，那我就得到大的福气，那你的动机就有问题了。所以这里是先提到你应当有爱心，你应当存着爱，你应当不忘记你要常常接待客旅，用爱心接待客旅。

在还没有讲「接待」以前，我要先讲「接纳」，因为爱真正的出发点和真正的行动是从内心深处容纳别人，从内心深处接纳别人。你接受，承认，你容许，容纳别人的存在，这是一个伟大的开始。

今天我们在保罗的书信里面看见，你们要互相接纳，或者互相接待，原来的意思co-acceptance one another,to love one another.彼此相爱，我们听得太多了。彼此接待，彼此接纳，是我们常常忘记，我们常常忽略的事情。

什么叫作彼此接纳，什么叫作彼此承认对方的存在应当容忍呢？就是我们要承认每一个人被造是不一样的。We are created unequally.We are created distinktively. We are created differently.我们被造是不平等的，我们被造有不同的面貌，有人更美，有人更丑。我们被造有不同的恩赐，有人更聪明，有人更愚拙。我们被造被生的时候，有人在比较富裕的家庭，有人比较贫穷，我们活在世界上有很多不平等，有不相同的地方。有人整个身体齐全健壮，有的人残缺不全。所以这个是一个既有的事实，是亚当犯罪以后地被咒诅，自然带来每一个人不能否定，也不能不承认的事实。

所以我们现在在领受救恩之后，我们要彼此相爱。我们在彼此相爱的时候，我们发现在弟兄中就有与我们很不同的人。可能是我们很看不惯的人，可能是我们很不能接受的脾气，可能是与我们完全不同的背景，不同的出发点培育出来不同的个性，完全的极端的分子。那么，这样，怎么办呢？「你们要彼此相爱」，不是说你爱那些可爱的。如果「彼此相爱」是爱那些可爱的人，那这就不是命令，这是很自然的。，有哪一个可爱的你不爱呢？因为可爱嘛，所以爱。为什么爱？因为可爱嘛，所以因为爱而可爱就不需要命令了，如果是命令就是要爱那些不可爱的。

今天我们谈到「爱」的时候常常掉在「自然恩惠」中间，常常掉在自然的状况中间，常常掉在自然人的罪恶的境遇的中间。我们所谓的「爱」就是跟外邦人的爱一样的。我们所谓的爱是跟那些没有被救赎的人的习惯一样。我们所谓的爱就跟那些犯罪的人的他们爱的习惯一样的。什么意思呢？耶稣基督说「如果你只爱那些对你好的人，你跟外邦人有什么不同呢？」(参：马太福音：5 章46 节；路加福音：6章32 节)。所以，为这个缘故，这里的「爱」就不是爱那些可爱的叫作爱；这里的「爱」是因为顺从神的命令，接纳那些我们看不上的，我们容忍那些我们看不惯的人，我们俯就那些根本看得很卑贱，很卑微我们不能接受的那些人，这样的爱就产生了真正的出发点。

亲爱的弟兄姐妹，我们如果讲爱，我们用三十个晚上把这个题目一直分析，一直分析，我们的时间还不够的。因为爱的层次，跟爱的哲学在历史没有一个伟大的文化没有谈过的。但是从来没有一个哲学家，从来没有一种文化的系统，从来没有一个宗教的境界，或者哪一种教义里面的教条曾经提到了圣经所讲的爱的「等次」跟爱的「实质」到了这么清楚的地步。

亲爱的弟兄姐妹，我们中国有孔子所讲的「仁爱」，有孟子所讲的「仁爱」，有墨子所讲的「兼爱」，有孙中山先生所讲的「博爱」。我们中国人讲「爱」有很多的层次在里面。但是我们看见有希腊人也有不同的字来描写爱，他们提到philia，他们提到eros有肉身关系的爱有友情关系的爱，有人与人之间彼此尊重的爱。但是从来没有一种爱比圣经所讲得更高超，更纯洁，更独特，更有神自己才有的本质，那就是神自己启示祂就是爱。

所以为这个缘故，我们看见，我稍微把柏拉图(Plato 427-347 BC) 爱的观念跟圣经里面神所启示的爱的观念做一个比较，你马上就一目了然了。柏拉图所讲的爱是什么？「我们要追求，要渴慕，要向上得着那些可以使我们更完全，那些使我们更高尚，使我们更进步，使我们更周全的那些伟大的美好事物，要爱羡慕那些东西。」这就成为一种哲学的刺激，成为哲学的思考，成为心灵对那些最伟大的，理念界高峰的东西的渴慕。

我们求学，为什么？因为爱真理，我们爱智能，我们爱知识。所以这些知识，智能，真理，我去渴慕它，我去爱它的时候，我领受了以后就使我更高超，这是柏拉图思想中间的爱。这样，人应当向上，向上需要爱慕，所以这个「爱慕」使你追求，而追求比你更高尚的东西就使你更完全，这是「下到上」的爱。这一个爱不是单单指肉体的，不是单单指情欲的，包括追求真理也有可以用这个字。所以柏拉图的哲学里面讲到「爱慕真理」的时候，有时也用eros这个字。现在我们在英文里面提到eros,erotic，我们常常看的杂志，或者看的书提这个字的时候都是男女肉欲的关系叫作eros，叫作erotic，柏拉图原先的意思不是是，凡是那美的，好的，善的，真的，知的，仁的，义的，好的东西，高尚的东西，真理的东西，可以使你提升，可以使你的生命更美化，使你的人格更美化，使你的理想可以达到成熟的地步，达到更完美的追求的那种渴慕都可以用eros这个字。所以柏拉图整个思想里面的爱，是向上的。

我相信我们每一个人，你看到有学问的人，除了你本只是会嫉妒，你一定会羡慕。你看到那些美德很高尚的人，除非你是一个很败坏，爱破坏，中伤别人的，你会羡慕他。你看见有那些走路，连他的走路的体态很斯文，很高贵的，你会效法他，会学习他。你看到一个长得很清秀的人，你盼望你也像他一样很干净，像他一样有风度，像他一样有这种的气质，这都是柏拉图所讲的向上追求，使自己更成全的一种爱慕。

但是圣经所讲的吩咐的命令不是这样。耶稣基督所讲的爱，耶稣所讲的命令，有时刚好相反。这就是神与人之间不同的地方，所以瑞典的大神学家虞格仁(Anders Nygren,1890-1977)，他写一本书专提到agape 圣经所讲的上帝所讲的爱的事情，他说「完全跟人的哲学思考反过来，因为人所谓的爱是向上的，而神没有比祂更高的，所以祂的爱怎么向上呢？」神还要爱比祂更高的神吗？神的后面还有神的神吗？神的神的神的神，神是最高的，所以祂的爱是向下的。这就是基督教的爱跟所有哲学的爱不同的地方。神爱比祂更低的，比祂更丑的，比祂更污秽的，祂根本是圣洁绝对圣洁的神，祂看那些在祂之下更卑微的，污秽的，不配的，祂去爱他。这个爱是上对下的爱。所以，这样，就成为祂命令我们的一个资格，因为神自己是做到了这一点。

我是谁？我中间有什么令神羡慕的？唉呀！上帝说「你这么聪明我很羡慕」，我们的聪明是从祂来的。「你长得这么美我很喜欢你」，我们的美是祂给的。我们身上有任何，我们生命中间有什么东西是可以令别人羡慕的，在神面前都是left over beauty---- 剩余的美。因为是犯罪以后还留下的一些东西。如果人没有犯罪以前，人的美要比现在多多少万倍，我不知道。如果人没有犯罪，人的智慧可能发挥的果效到多高？我不知道。我们犯罪以后还有许多剩余的美，是人间可羡慕的，在神面前是丝毫不存在。

薛华夫人(Edith Schaeffer) 她说「世界所有最好的东西，从神来看是left over beauty 」，正像你吃完了所有你要吃的，剩下一些骨头狗在那边吃得还很舒服，大概是那样的情形。神看犯罪以后剩下的东西，都是「剩余的美」，没有什么可羡慕的。

这几年我看镜子，不像我了，我从前不是这样，真的不是这样的。我只能自己承认说越来越难看了，越来越不像我从前的样子了！那本来是怎么样的呢？我本来是那样的，不！如果亚当没有犯罪，我一定比我年青的时候还更美。我们现在不过是left over beauty，那么神会爱我们这些，为什么呢？因为上对下的爱，大家说，上对下的爱，这才是爱，这才叫agape。没有比上帝更高让上帝可以羡慕的，所有的都是left over beauty，所有的都是那剩余的美，所有的都是那些原有的美已经被罪玷污以后剩下一点点的东西，那些东西神还是照样的把我们当作祂爱的对象。所以神有权柄，有资格发出「你们要彼此相爱」的命令。

感谢上帝！从这一方面我们要学习一件事情---- 接纳别人。你看见不好，你看别人很笨吗？「你这样笨！」有一个人说「已经笨了还要给你骂。」那我心里想，「笨还不可以骂？你笨还要人家称赞？」是，我们很多人又笨又要人称赞，又错又要人欣赏，我们根本就是只要人承认你的存在，要人承认你的价值，要人承认你的权柄，而不肯承认我们的错失，不肯承认我们的缺陷。但这是犯罪以后人权的追讨。

那么，我们自己是怎样的人？我们是犯罪以后的人，我们也是照样有缺陷，我们也是有失败，有亏欠，有许多许多污点的人。但我们现在相比之下，你看见比你笨的，你就看不起，看见比你丑的，你就看不上，看见比你更多罪恶的，你就以定罪的宣称你是有上帝的公义，这是很不对的事情！因为什么呢？因为我们今天成为何等样的人都是因为什么？---- 恩典才成的(参：哥林多前书：15 章10 节)。如果你比别人聪明，你不要看不起人，只不过上帝给你比多一点聪明罢了。上帝给你比别人聪明是要你看不起别人吗？不是！是要你帮助人，你帮助人不成，还会笑人，还会冷嘲热讽，还会嗤人以鼻，你还会把别人当作刍狗一样看待吗？

亲爱的弟兄姐妹，你如果比别人美一点，你以为你就是天之骄子，就可以孤芳自赏随便轻看别人吗？不是的，我们应当为这感恩上帝，而且我们要常常帮助别人，给人感受到因为缺乏你的美而仍然可以领受的人性的温馨，用这样的办法使社会更美一点。你们要爱别人，爱别人真正的出发点，就是接纳比我们更低，比我们更差，比我们更坏，比我们更多污点，比我们更卑微的人。接纳别人，co-acceptance。你说「和我不一样，我很不习惯，我很讨厌这样的人！」是的，我知道，你讨厌这样的人，但是你这样的人也有人很讨厌的。所以你有权柄讨厌人吗？如果你说「有！」我问你「人家有权柄讨厌你吗？」你一定回答「没有。」「我与你何干，为什么你可以讨厌我？」如果你不要人讨厌你，耶稣说，你就不要讨厌人。你不要厌恶别人，「因为你要人怎样待你，你就应当先这样待人」(参：马太福音：7 章12节；路加福音：6 章31 节)。这是基督教伦理学的金科玉律，The golden rule of Christian ethics.这是人与人之间最伟大的一句话语，超过了孔子所讲的，「己所不欲，勿施于人。」因为他两个都是在消极的状况中间以非主动的，非自发的，一种被动性的伦理做他的标准。「你自己不要，你就不要给别人。」那这两个「不要」加起来，就变成被动的伦理，就变成人与人之间没有主动性，自发性的相爱了。耶稣说「你要人怎样待你，你就先怎样待人。」这样你就变成自发的了，变成自动的，自发性的，变成主动的伦理，变成社会中间一个dynamic,initiative,active的力量了，这种主动自发性的力量就推动整个社会能彼此尊重你，彼此相爱。

亲爱的弟兄姐妹，接纳别人容易不容易？很不容易，脾气不一样，做法不一样，学问不一样，立场不一样，待事待物，角度看法，标准也不一样，怎样去接纳他们呢？

有一次我在俄国讲道，我说Let's pray,everybody bow your head ,close your eyes,let's pray.我说大家一同低头闭眼睛祷告。我讲完了以后，我的话平常都有一些权威的分量在里面，虽然平常我在别的国家布道会在别的国家讲他们就低头了，在苏联没有一个要低头，个个瞪着我。所以我就想这些俄国人大概跟XX党训练成坏蛋，所以我更大声讲Let's bow our head,close your eyes and we pray，他们一个都不要祷告，就瞪着我，全部几百个人就瞪着我。我就感到something wrong.有什么事情发生了。我正想应当怎么样的时候，我不知道要怎么样下去，已经两次讲了，旁边替我翻译的人苏联人，他就说「Rev. Tong in Russia no one suppose to pray sit down，在俄国人祷告不可以坐下的，不准有一个人坐下，那是对上帝不尊敬。」哇！我一听见那句话，圣灵感动我，他们完全没有错，是我错。我以为我不能接纳你不听话，不愿意闭眼睛。他们才不能接纳我可以叫人坐下祷告。我说，Let's stand up! 每一个人马上站起来，马上低头了。因为他们的习惯不可以坐下祷告。我学了这个，我心灵深处不是学到每天站起来就祷告，我学到一件事情---- 接纳别人，因为你看所看不起的，或者你看不惯的很可能比你更靠近真理。大家说「我所看不惯的很可能比你更靠近真理。」

还有一次我在韦斯敏斯德神学院(Westminster theology seminary)世界最高的神学学府，我讲完道。讲完道有一些人就围来问我正所讲的那些事情有什么看法，他们就问问题了。这些学生围着我的时候有几个教授也在那边，有一个头发长得不得了，胡子长得不得了，而且不不修边幅，不大清洁的，我很讨厌这样的人在神学院，如果在我的神学院我把他勉强剃光头，我气死了。所以他问问题我不大回答，但是他再问，很有礼貌。结果等我走了以后，有一对我说，唐牧师你知道刚才那个不象样留长头发的是谁？「我当然不知道他是谁，是鬼或者是什么」，我说。他说「那个是David Collins的孩子，是Westminster Theological Seminary的院长的孩子。」我说「怎么教神学的院长孩子可以这样？」他说「不不不你误会了，他是专为了到嬉皮中间去做传道，所以故意留成这个样子，他是很有学问的人，很好的学生，是非常品学兼优的一个很好的神学生，后来他受感动专到那样的地方去，但那些人是这样的，所以他如果不这样就没有道成肉身的精神了。他只有这样人才接纳他。」啊！我说「主啊，赦免我，我刚才对他的态度是不对的，我可能绊倒他了，我应当学的是他，我如果对那种人，我也应当留成那个样子才去才对的，我怎么对他那样不好。求主赦免我！」

所以亲爱的弟兄姐妹接纳人好不好？如果有一个人常常到妓女院去，你一定讨厌他，可能他是去那边传福音的。我不是说到妓女院去的都是去传福音的，我也不是说如果你去你就会传福音，我是告诉你，现在布道队、探访队总是只要去最体面的家去探访，最没有给人怀疑的地方去探访，他不会像耶稣去坐在井旁等那个象样的女人到井旁边打水的时候跟她谈天，而且等门徒全部去买东西的时候跟女人谈天。那些门徒远远看见，「我们不在的时候，老师跟这样的女人谈话，原来如此，怪不得派我们去买面包。」我们的主啊，好在中午十二点坐在那边，不是晚上十二点，他到底是很有智慧的主。

亲爱的弟兄姐妹，我们太多时候先误会人，然后才说「我不能有爱心。」我们先不接纳人，然后说「我是有公义的。」我们许多时候犯上了双重的罪还不知道。不但没有爱心，还以为自己是有公义，不但不了解人还以为别人应当悔改。许多时候我们没有接纳别人，我们彼此相爱的命令没有办法遵守。你要接待人吗？先接纳人，你怎么可能接待一个你不接纳的人呢？

我曾经把一个乞丐带到我家里叫他洗澡，给他换一套衣服，给他一个新的鞋子，再给他一点钱，对他说「你过新的生活吧，主耶稣爱你。」他到第二条街去，把旧衣服再穿上去，把我给他的新衣服放在袋子里，我骑脚踏车去抓他，我那个时候我才十多岁。我骑脚踏车去追，他在那边换衣服，我说「我给你新衣服，我把我的洗澡房给你用，新的鞋子给你穿，你再放回去。」他生气了，「你以为你帮助我？你这一套新衣服断送我的饭碗，我穿了新衣服今天我就没有饭吃了。没有人给我东西了，我要这套衣服才有饭吃！除非你每天给我饭吃我就穿你的衣服。」我了吓一跳，我莫明其妙，什么叫做爱心？怎么叫做帮助人？

许多时候我们用我们的标准，用我们的习惯，以为「我这样爱你就是这样，你就要接受这个爱，你就要明白我对你的关心，你这个还不懂吗？」他不是需要那个东西，他有另外的看法，他有他的背景。还有的乞丐，我说「你不要做乞丐，你去去做工吧！」他说「你以为我不做工啊？我每天讨来讨去，跑来跑去比很多老板做更多任务，我更累，更忙咦。」我给他讲来讲去「也是哦。」如果让我一天到晚让我这样这样，也苦死了。很难，很难了解，所以爱心真的不容易，爱心一定要先接纳，先把他当作人来看待。

我们许多时候以为我们讨厌人，我们用大声喊下去，我们就威风得不得了，我们先把他当作不是人来看待，那我们就没有办法继续爱他们，他没有办法接受我们第二方面的爱，因为我们以为我们已经爱了，我们已经得了我们的我们的赏赐，我们没有办法。

韦斯敏斯德神学院一位很著名的教授叫作Professor Harvey，他年老的几年，得了瞎眼还有前列腺的病，后来他慢慢就死了。他的书我替他翻译印度尼西亚文，我跟他很认识，很熟悉。这个人年老的时候离开他的房子跑到贫民窟中间去住在穷人中间，为了把福音传给他们。接纳别人，「接纳人」是很不容易的，与我不同的人我怎么接纳？我与脾气不一样，看法不一样，立场不一样，这就是同工的问题。我们同工有很多不同意见，不同的看法，不同的习惯，不同的背景，不同的训练，但是你要接纳别人。You should accept one another. You should co-accept in your community，在你们的团契，社交生活中间，要彼此接纳，彼此接纳，然后你才会真正接待别人。

亲爱的弟兄姐妹，你对不同看法的人，你认同他是人吗？对不同看法的人认知他与你有不同的背景产生今天不同的人格，如果你有这样的认识的话，你就可能以尊重他的人权，人性，他的存在，然后跟他慢慢谈。这是一段很长的时间，很长的时期。我在玛琅圣道神学院教书二十五年，二十五年里面同工很多不同，我没有跟任何一个老师吵过一次架，二十五年没有跟一个老师吵过一次架，你们可以到玛琅去问，因为我在那边教书二十五年，有一些同工，有几个年老的还在，其它的都是新的，而今天已经换了两次的院长，两次的院长都是我的学生。你们问他们，我从来没有跟一个老师吵过一次架。不同，接纳。不同，忍受，很不容易。如果学生我可以教导他，老师，我只能接纳。因为不一样，大家不一样，不同的意见，到最后教义不同到一个地步，我后来就决定辞职，好好的辞职。我教了二十五年，少两个礼拜我就停了，为什么不等二十五年结束再停？因为二十五年结束我可以拿养老金，我不要养老金，我就故意剩下两个礼拜我就走了，学期结束我就走了，这样我可以不必拿养老金，这样我可以重头创一个新的世界，新的事奉，我建立「归正福音运动」，「归正福音神学院」，「归正福音教会」，而且离开差不多一千公里，连一张董事的号码，电话都不拿，从零开始，然后决定两年没有薪水，靠着主生活，要证明我的上帝是活的。

不跟人家吵，以后我见他们的面还是客客气气，大家还是当作老朋友，还是很尊重。为什么呢？因为我不是一个爱争，爱吵的人，当争则争，当让则让。当争的是人的灵魂，从撒旦手中把他抢出来，当争的是与异端绝对不能妥协，为真道竭力争辩。当让的是人与人的利害关系，同工之间不同的意见，因为这不是重要的。只有当你懂得「当争者争，当让者让」的时候，你比较容易过彼此接纳，彼此接待的生活。我相信很多人讲这一节讲接待人客，接待朋友，我先从「接纳」，因为爱是从心里，心里先接纳，接纳以后才可能接待人，阿们？

如果你只习惯接待人，因为你爱热闹，你喜欢很多人到你的家里来看你很多好东西，那种接待就没有意思了。还有一些人那接待我，后来我知道他接待的动机不对，我永远不再住他的家了。有一个人常接待我，后来人家告诉我，「他专接受出名的传道人，穷的他就赶走，有名的他就来。」为什么？他借机会使教会知道他是教会里面重要的人，因为所接待的都是重要的传道人。后来我不再住他家里了，我盼望他可以接待一些普通的传道人。还有另外一个人我也不住他家了，为什么？因为他相信接待传道人生意会特兴旺，他说「接待上帝的仆人，上帝会特别赐福！」啊，原来存一个买彩票的动机接待人，存一个错误的存心接待神的仆人那。那有一天如果以后他生意生的时候，他就大大被我绊倒了，才知道「原来你不是上帝的仆人，因为你一来我的生意就衰下去了。」我不要，我走了，我不再被他接待。还有一个人从前接待我，有一次还勉强接待的时候，我就感到很不舒服，我已经告诉他得了肝病。我是很诚实的，我肝病我也告诉你肝病，我咳嗽我告诉你我咳嗽，咳嗽不必告诉你你也会知道的，藏不来的，但是我告诉你我不是SARS，我也不会SARS 死你了！我就告诉你我是鼻子敏感流这个东西要咳嗽，我不不是那种，我就是我这样讲。但他一知道我有肝病，又不好意思不接待我，因为常常接待我的时候开始，从那一天开始，为我特别买一个碗，一个筷子，一个汤匙，「这是你用的，你不可以用别的。」那我在他家里的时候，我就用那个筷子，汤匙，我不是要用别的，我是感觉到可能他们怕我传给他，所以我从那一天开始就决定我住旅馆。

接待人要有爱心，接待人要有智慧，但是接待人要有牺牲。被接待人的要有自知之明，「接待的哲学」可以另外写一本书的。为什么接待人，怎样接待人，有的人接待人的时候好意的不得了，心好的不得了，好到一个地步，给人接待的你很辛苦，从头到尾，「要这个吗？需要要那个吗？」结果你祷告到一半就要去开门，你读经到一半，就有接待的孩子跑出来。有时候接待的家庭一大堆孩子，每一个孩子开门，牧师你好吗？就关门再出去。

接待人的事情，很多很多可以谈的，我这四十五年多少人接待过我，但是爱接待的心是好的，喜欢接待的人他有一种开明的家教，open house，你愿意让不同的人进到你家，你容易做诚实的人。不愿意接待人的人常常变成阴险的人，常常变成一个家庭什么丑没有人知道，就变成对外一面笑容，对内另外一幅面孔的人。但是常常接待不同的人的，这个家庭就变成一个很开朗，很开放，很诚实，很坦白的人，而且常常接待人的人他们就吸收不同人生经验，因为每一个人有不同的做人的办法，每一个人有不同的习惯，所以接待人就可以得到很广泛的知识出来了。

在泗水(Surabaja)有一个人专门接待上帝的仆人的，所以每一次大家看他有这个恩赐，神的仆人来就放在他家，就放在他家。后来他对我说「神的仆人很多种。」我说「怎么样分？」「有的很自在，有的很紧张。有的五个钟头以前要讲道，就那五个钟头，一个钟头到厕所两、三次，一直小便，一直小便。有的讲道以前十分钟还会吹口哨，一点不紧张。」他知道神的仆人很多种，我在这里接待神的仆人，每次看不同的人，我就知道他们紧张到什么程度，信心到什么程度，交托到什么程度，然后他们的能力，他们事奉的影响力，我就看出来了，很不一样。

还有一个地方对我说，「同样请你们两个人做这个大会的讲员，你嘛，信都不回，只有电话说来，我几月几日来，后来知道你来不来，会不会知道你忘记不忘记，我们紧张得要命你知道吗？」我说「我如果那样紧张我早就死了！因为你到那个大会还有四个月，我这四个月还要讲几百次道，每天一直记得那个大会，当然记得我就记下来，到那一天我太太会提醒我，我就去就是了，我当然早就把应该讲的预备好了，但我不会每天像你们那样紧张。」他说「另外一个讲员，五个月前告诉他，他每个礼拜打一次电话，以后我要坐什么飞机，不要忘记啊，不要忘记，好像只有那一件事情一样。」每一个人不一样，那你没有接待过人你就不知道哦原来人有这么多的种。什么样的人都有，每一种人都有，而你接待人以后你就有人生经验，有人这样，有人那样，不一样的。你接待人以后你更容易接纳人，你接纳人以后，你更容易接待人，你接待人，你更容易接纳人，你对人性的了解彼此交往之间的经验越来越丰富了。所以慢慢慢做一个接待人的就有福气了。

一个被接待的人，以后他到人家家里他也不会太拘束，因为他知道怎样被接待，怎样接待。但是不能随便接待人。你们要用爱心接待人，正像你们手中有余要分给那些应当得的人(参：箴言：3 章27 节)你们手中有余的时候，有多出来的时候，要给那些应当得的人。所以问题是谁应当得？应当接待哪一种人？谁都接待吗？

有一个电视歌星后来信主，就许多布道家请他到处唱歌。这个歌星唱歌是为了出风头，不是为了事奉主。有一个人接待他，他就在那个人家里找到那个人的支票簿，冒充那个人签字去拿了两万美金。结果还没有拿到的时候，银行发现签字有一些不同的地方，打电话来问，那个基督徒说「原来我接待了一只豺狼！」

接待人是要做，但是不可以随便接待，手中有余可以给人，但是不能什么人都给，应当得的。谁是应当得的？就是那些做得半死还不够的是应当得的。做得半死还不够又以为自己不当得就是应当得的。那什么都不做就以为自以为应当得的，就是不当得的。当得的不当得，自以为当得的不当得，所以你要有加倍的智慧懂得爱心去接待，去帮助人，去赒济穷人，去分给人，去施舍给人你都要有智慧。有关于「接待人」很多事情我可以谈的。

但是请你注意，第一世纪结束有一本书叫作Didache，希腊文Didache 就是「教训」，中不是翻译成「教训」，中文翻译是《十二使徒遗训》。《十二使徒遗训》叫作Didache，从那里我们就看见有婴孩受洗的事情，所以浸信会的人说「婴孩受洗根本不是圣经的」，从第一世纪《十二使徒遗训》里面有提到这个事情。好，现在不辩论那个事情。

那《十二使徒遗训》里面说「你外要接待那些，特别是传道人，他们到处传道经过你的城市，需要借宿隔夜的时候，你不要忘记打开你的家门接待他。」好不好啊？但是后来有一句话，「但是那些住到第三天不要走的就是假先知。」《十二使徒遗训》里面有这样一句话，你要接待那些到处传福音的人，他们奉上帝的名传道你要打开你的门，但是到第三天还不要走的就是假先知。这都告诉我们要有智慧，要有爱心，加上智慧。爱心没有就智慧就被利用，大家说「爱心没有智慧就被利用。」爱心没有公义就洪水泛滥，「爱心没有公义就洪水泛滥。」公义没有爱心就流于苛刻，「公义没有爱心就流于苛刻」，就是这样简单。

全世界最贵的别墅是哪一家你知道吗？最贵的别墅是美国十九世纪结束的时候，一个报业的大王，叫作Mr. Hearst，他买了加利福尼亚欧匹斯堡(Obispo)到三籓市中间，就是洛杉矶到三籓市中间的一块地，一共一千八百英亩，从沙滩一直到山上，他就在山上建那个赫氏古堡(Hearst Castle)大别墅，从别墅可以看太平洋几百公里在他的面前，站在那边看，好像皇帝看一个世界一样。去过的举手？一、二、三、四、五、六、七、八、九、十，啊，你们很多有钱人。

Hearst Castle他的门西班牙来的，他的桌子葡萄牙的，他的天花板苏格兰的，他的什么骨董法国的，什么东西意大利的，什么是威尼斯的，整座大得不得了的，前面两个好像是王宫一样的东西，蓝色的瓷砖做的游泳池特别的构造，里面还镶了白色的砖，所以一上去白水变成蓝水，漂亮得不得了！

当Mr. Hearst 建完了以后，他就讲一句话，「我这个别墅可以接待我所有的亲戚朋友，认识我的人。而且我定下一个规条，他们要住多久就住多久。」好不好啊？好。有的人就住两个礼拜，假先知一大堆就来了。有的住一个月，结果有一个破记录，「你们什么时候要我走，只要通知我，就可以走了。你们几天前通知我就可以，你们尽量住。」有一个人就在那个别墅住了两年八个月，你要不要接待这样的人？到最后不知道叫他什么？叫他兄弟嘛，又没有兄弟的血统。比你年老的叫他妈妈吗？又不像。叫他外人嘛，已经住这么久了。两年八个月，你们接待人还是要有智慧。

你喜欢接待人，你就可以用你的生命在实际的生活中间，流露出来影响人。许多时候久久见一次面的人只知道他的笑容，不知道他的底细。一个礼拜见一次，「平安，平安」，不知道他在家里是怎么样的。有一个人要跟着我去布道，我让他去布道，跟着我去布道，这一次我才听到哇！他对太太坏透了，一生气就离开家，又不要做工。他的太太说「你要回来了？」「你给我一万美金我才回来。」有这样的基督徒咦！所以如果你要用你的生命影响人，当你有机会接待人的时候，他在你家中与你吃，与你住，与你谈的时候，你生命的流露就可以给人家看。

圣经给我们看见上帝把伊莱贾差遣到撒勒法的寡妇那里去，上帝把伊莱沙差遣到书念的妇人那里去，所以他们两个人就到两个很不同的人的家中被接待。而伊莱贾所在的那个寡妇穷光蛋的寡妇，书念妇人是很有钱的富家的妇人，可以为了他另外在楼上做一个牧师楼，真的楼咦，为什么牧师住的叫作「牧师楼」大概从那边开始的，特别做一个楼让伊莱沙来的叫作「牧师楼」，「伊莱沙楼」。那么，当他们与伊莱沙一同吃饭的时候，这书念妇人对丈夫讲一句话，「从他吃饭的情形，我知道他是一个圣洁的人」(参：列王记下：4 章9 节)你明白吗？

法国有一句成语，「做几十年好朋友，旅行两天你才知道，你从来不认识他是这种人。」过了几天好朋友都变成仇敌了，就是因为住在一起。接待的人要预备心让人看整个的生活，让人看你整个家的情形，让人看你的为人，处事，你的言语行为是怎样真实，怎样透实，是怎样坦白，怎样透明，这是一种福气。感谢上帝！主耶稣要我们接待他，而主耶稣到世界上来的时候，他所受的接待是动物的地方，是动物的槽。我不讲「马槽」，因为犹太人平常没有养马的，这个是中文加的，后来就变成「马槽」。但是圣诞节的卡片一出来的时候，你很少看见耶稣的槽旁边一匹马的，这个是自我冲突(self-conflict)的事情，都是羊在那边，牛棚羊槽是可能的，马槽是不可能的。

耶稣基督说「凡接待我的，我就给他权柄做上帝的儿女」(参：约翰福音：1 章12 节)。我们今天是不是一个接待人的人？你在接待人的中间，圣经讲一句话，因为曾有接待客旅的，不知不觉的就接待了天使。每一次我要明白这一句话，都不能明白，我看看书也很少这样讲，有一些书讲差不多谈的都是一样，亚伯拉罕接待了天使，就是那一件事情。而亚伯拉罕知道那是上帝的使者，所以特别给他们洗脚，特别对他们尊重。所以「接待就接待了天使」，怎么明白？我不知道。我的了解就是每一个我们接待的人，你要当作是上帝派他来的所谓「使者」，所谓「天使」就是messenger of God,send by God.上帝派他来的。我相信只有托尔斯泰(Tolstoy,Aleksey Konstantinovich,Graf,1817-1875)在他的小说里面曾经用这一段发挥了一篇很伟大的小说，好像是接待了天使一样。但耶稣基督自己讲的，「我饿的时候你不给我吃，我干渴的时候你不给我水，我在监牢里你们没有人看我，我赤身露体的时候，你们没有衣服给我穿。主啊，我们什么时候看见你赤身露体呢？什么时候我们知道你进监牢呢？我们从来不知道你饿了，你也不告诉我们，我们也不知道你渴。」耶稣基督说「我实实在在告诉你，你做这些事在我最小的小子里面的一个，就是做在我的身上了」(参：马太福音：25 章35-45 节)我只能用那一节明白这一节。

每一次我们做一些事的时候，你是做在主的身上，每一次你做什么事的时候，你的心是单单为主做，那就没有做错。如果我接待人给人家偷了东西怎么办？如果我帮助人给人家骗了怎么办？我曾经受人骗了几次。有一次是一个回教徒说他是回教的一个领袖要被抓，因为他要作基督徒，他们要杀他，所以跑到神学院来。我就买了一大堆书给他，还送了一张飞机票叫他逃走到别的地方，全部假的，他是一个普通回教徒，没有信耶稣就到处骗牧师的钱，一大笔钱，机票到外岛几千公里，很贵的飞机票，假的！结果我记得我的院长对我讲一句话，「宁可做好事给人骗，好过不骗人但是做坏事。」宁可给人骗但是你做了好的事情，好过如果你怕受骗，连有机会做好事你都放弃那个机会，我就从那里看。

亲爱的弟兄姐妹，求主帮助我们，给我们存着爱心，彼此相爱，存着爱心接纳别人，存着爱心接待那些需要接待的人，也求主给我们智慧分辨，什么是应该做的，什么是不应该做的，阿们？我们站起来祷告。

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们为今天领受的话语感谢主，为今天所听的命令求告主，给我们力量遵行，走在主的话语里面，顺服主讨主的喜悦，我们一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你再一次把你的命令述说给我们，再一次提醒我们每一个人我们要照着你的命令彼此相爱，你怎样爱我们，我们也应当彼此相爱，因为我们若有彼此相爱的心，众人就认出我们是你的门徒。我们感谢，我们赞美你，我们恭敬把自己放在你自己手中，求主施恩，求主你怜悯，我们再一次也为我们应当接纳别人，接待别人来祷告，求主给我们的心宽，给我们的意念宽，给我们的思想宽敞，给我们的心可以容纳别人。主啊，给我们可以接纳别人，给我们做一个宁愿做错却没有忽略行善的人。求主听我们的祷告，加添我们的力量，我们恭敬把自己放在你自己手中，求主你施恩，求主你赐福，洁净我们，加添你的爱在我们里面，造就我们，使我们懂得照你的意思做一个容纳别人，接纳别人，宽宏大量，有爱心，肯接待别人的人。主啊，你听我们的祷告，感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

请麦安迪牧师带领我们做一个祷告。

请坐。我们大家举行一次的奉献，我们一同来唱诗，我们再唱刚才这首诗歌好吗？

千万灵魂面向永远沉沦，今生福乐似烟雾般消去。

单为你

千万灵魂面向永远沉沦，今生福乐似烟雾般消去；

我主台前众罪行尽显露，无人可承担主公义审判。

主差我去，传主信息，传扬我主福音真理；

求主差我去，赐我智慧能力，传扬我主福音奥秘。

亲爱救主我今奉献与你，求主悦纳这卑微活祭；

我身我心为主宝座主殿，主啊我终身奉献单为你。


第一○七讲

希伯来书第十三章3节2003.7.23

平安！我以为你们忘记了，以为大家都已经像那些「停止聚会停止惯」的人就不来了。我心里只有担忧一件事，担忧什么？担忧你们以为我不要来，所以怕SARS 把我杀死了，所以就不来了。那我也无从解释，没有办法告诉你们，为什么我没有来。其实我如果来一天，就被你们关十二天，那什么天回去再来再关十二天，那么，这样就给魔鬼留地步，妨碍各地的工作，结果只能把五个城市中间的台北这个城市，放掉一段时间，那别的四个国家照样进行。

那么，如果从雅加达直接飞过来，那大概就不必被关了，但是没有办法，一定要经过香港，香港是每个礼拜一，你们每个礼拜二，他一看「咦，你昨天在香港，关十二天。」所以是没有办法，不但希伯来书台北的查经聚会不能来，连廖长老所安排的一个「读经会」的一个讲座，几天的退修会也不能来，所以结果六月份的时候就好好的那一段的时间做去西班牙、法国、英国的visa的时间，以后就到美国去，主讲归正学院的课程。

那我们归正学院今年可以说是报名是最多最多的，一百六十个以上，我不记得多少人。其中有十八个已经拿了Ph.D. 博士学位的来上课，有五十多个拿了Master Degree的再来上课，还有其它的有一些教会的领袖，世界各国的人来上课。有从法国的，有从英国的，有从西班牙的，还有从美国各地的，还有东南亚地区的去上课，感谢上帝！

九个课程我教三个，我教的功课，第一个是「基督教预定论」。第二个是「基督教与西方艺术」。第三个，我是教「创造理论和进化论相对之间基督教信仰的理论」，那以后我们就在这三个周末，有三个城市的大聚会，一个就是亚特兰大，以及在温哥华，还有在纽约的神学讲座。亚特兰大已经差不多十五年没有去了，这一次去的时候，他们众教会期待太久了，所以第一天就差不多两千人来参加聚会。那美国的聚会除此以外还有两个地方，一个就是在多伦多的印度尼西亚文的聚会，还有一个是纽约的一个讲座，是我跟另外一位印度尼西亚最著名的专栏的这个作家，一同主持一个用基督教的真理分析印度尼西亚现在的时局政治的动荡，宗教政策的一个讲座会，以后我们就离开纽约到英国去。

在英国的聚会是我第一次在伦敦开布道会，四十六年做传道，第一次在英国布道会，有很多的学者来，差不多三百多人参加聚会，我破天荒，布道会一开始不讲道，先解答问题，所以一解答问题了以后，才开始讲第一天的布道会。第二天照样解答问题，所以很多人就挤满了，他们要知道基督教对这些问题的答案是什么？

然后两个晚上聚会完了就到西班牙去，在马德里有两天的聚会，在巴塞隆纳有两天的聚会，以后就飞到巴黎去。巴黎这一次，去年我只给他一天，过路，单单解答问题，有差不多六、七百人来，今年他们租了一千两百人的天主教大礼拜堂。在天主教大礼拜堂，我第一天就讲「归正神学的内容和天主教不同的地方」。天主教他们的人也在里面看，人这么多他听不到我在讲什么，我知道也可能变成归正宗的信仰，谁知道？也说不定。那第二个晚上更多人，有许多人带很多人来，感谢上帝！

这样，巴黎完了以后，我要上飞机以前不久，就印度尼西亚的电话来了。印度尼西亚电话什么电话呢？是我们建堂委员会(请调音的人把中音减少35百分比，中音的部份，mid range 再减少一点，有没有人在调音室，听见我讲什么没有？请把中音再减少一点，把Volume也减少15百分比OK？你就会听得更清楚了，有没有感到更清楚？我的耳朵是很敏感的，所以对每一个机器的性能，每一个礼堂回音的那个果效，我一定要很快的敏感的给它反应，因为我刚刚讲的时候声音还小，等到喊出来的时候，来不及调了，所以现在一定要先预备。)

那这个建堂委员会他们打电话来，为什么呢？因为他们决定把一个很好的消息告诉我，因为我已经牵挂太久了，我们申请建礼拜堂十一年准字没有出来。那么，那一天晚上我在巴黎，手中拿着基本准字，已经决定政府准许我们建大礼拜堂，所以委员会的副主席，我是主席，他说「一定要让唐牧师知道，因为他等太久了。」他们别的说「等他回来好了，给他一个surprise，一下飞机，全部到机场迎接他，把这个准字给他看，让他惊喜。」他说「不可以，因为有人知道了先打给他，他回来一点不惊奇事的时候，我们就被骂了！所以宁可先告诉他才好。」所以那个副主席就打电话给我，「我们感谢主，已经拿到了基本可以建大礼拜堂的基本准字。」什么叫作「基本准字」呢？等到再从头算多大，多小，地点，什么妨碍交通没有，多少停车位，再有正式准字出来。基本准字出来了以后，就几乎没有可能不给你准字了，大概是这样，所以这是一个好的消息。所以那洪弟兄就决定请客，所有的委员会都要来，他一个一个打电话「放下所有的约会来参加，因为这是教会的事情，我们一定要先尊主为大。」所有委员会的人都来，然后一个一个跟我讲，第一个讲的时候很高兴的声音，第二讲的时候就开始哭，第三个就哭不成声，原来他们已经等太久了，现在很激动，神就这样恩待我们。那么，已经等候这么久才拿到这个准字，他们心里太欢喜，欢喜到讲不成话了。所以我知道他们的情形，我说「好了，我听清楚了，虽然你讲不清楚，我已经听出来了，神已经把恩典赐给我们了！感谢上帝！」然后就「明天我到的时候，我们再一同感谢上帝。」就把这个电话放下去。

不久以后我就上飞机，上飞机，飞机就飞飞....十多个钟头，到了新加坡的时候，我的太太就开手机的SMS 就听到第一句话，那个打电话给我的那个副主席，当第二天早上被人开枪，所以就被暗杀。我一看到第一句话，Mr. Hong has been shoot，所以我就祷告，「主啊，愿你的旨意成就，到底什么事情我不知道。」祷告完了第二句话，「他已经离开世界了。」所以他就这样被开了五枪，胸部两枪，头三枪，都穿，所以一共十个洞在他的身上。感谢上帝！给他没有死以前，很欢喜的看到有这一张的准字，这当然不是完全为教会的事情，可能在生意场上有一些人嫉妒他，或者要在诉讼的中间，要得到他的产业或者什么，我们不大清楚。不过教会决定以非常尊敬他的态度来参加他的葬礼。我一到雅加达的时候已经五点多了，我请人开车把我直接带到那个丧事的地方，(Hello，请把中音再减少40百分比，请把中音减少，中音请减少，谢谢。)我去的时候，我看见他太太了，她相当相当的心灵镇定，信心坚固，因为她早就预备有可能会发生这样的事情。那么，感谢上帝！我说，「虽然今天我刚刚回来，我晚上决定洗一个澡再回来，给你们一个安慰的礼拜。」他们说，「你不能来，你太累了，老远来，刚刚到。」我说「无论如何，我是今天唯一能到。」

其实这一次我们到美国去的第四天就收到一个电话，我的岳母离开世界。所以我的太太和孩子飞回印度尼西亚，三天以后埋葬了她的母亲，再飞回美国。我们回家的时候，教会最重要的执事之一又离开世界，神就是这样安排，所以我说「明天我又出国了，我礼拜六下午赶回家，礼拜堂中午再开始希伯来书各个国家的聚会，那主的工作我是一定不能够把它放在后面的，个人的事情放在后面，所以我的岳母离开世界，我也没有赶回去，我太太，我的孩子赶回去。那我的教会最重要的人离开世界，我还是把神的工作放在第一，所以我礼拜六，一定主讲这个丧事礼拜，礼拜天我才离开。

感谢上帝！礼拜天的时候，我就讲完两次，(请把中音再放小，请把中音放小然后不要改了，谢谢！请不要改了。)以后礼拜天我就到了新加坡，昨天在香港，今天到这里来。我相信十月份的时候，很可能正式准字就会下来，唯一的，我一定在礼拜堂建成的时候，我一的很难过，因为这个从起初最忠心，最有心意一同做这个事情的人，上帝先把他接去。十一年前，我们刚买第一块地皮的时候，那块地皮，差不多是一千多万美金，那个时候的钱，一千多万美金的地皮。那么，他自己一个人出了两百万美金，就是这个弟兄出了两百万美金。他静静的不多讲话，在许多事情上他不爱讲话，但是他讲话的时候是真心讲，没有虚假的，而且个性很强，他认为正义的事情，他一定做，不对的事情，他会讲，所以有一些人就不大喜欢他的个性。

感谢上帝！神兴起一些人，做一些工作，到时候到的时候，神就把他接去。我相信我在印度尼西亚的工作是一个很大的工作，而也是魔鬼很不甘愿的工作，也是有许多的挑战，许多困难在我面前的工作。所以我们一面做，一面战兢仰望主。特别今年九月份，三、四、五、六、七月，我们决定在雅加达用一个十二万人的球场开一个布道大会，我已经对你们讲过了。为了这个布道大会用费用差不多四十二万美金，我已经答应了我自己牧会的那个教会，一个教会出六万，最少六万美金，我们是用这样的心来做布道的工作。我发现很多的教会都有布道基金，有差传基金，但是等到在他的城市布道的时候，一块钱都不要拿出来。他说在远方布道才叫作布道，在他的城市布道，他不是要布道而且盼望赚钱，甚至盼望借着神的仆人来赚一笔钱来布道，不是付钱来布道。所以我已经对我的同工说了，九月分的这个布道大会，我一定要讲一个题目「基督是唯一的救主」，那在回教国家用印度尼西亚文讲这样的道，这样的题目，很可能很多的回教徒来听，以后他们就定意要杀我，那我已经预备心了，就是印度尼西亚已经在十年里面，烧了一千多间礼拜堂，应当有勇敢的人讲耶稣基督是独一的救主，他们要恨的更恨，要信的就信，这样把福音传开。你们为这个事情祷告好吗？

那今天我们要继续讲希伯来书第十三章，我们大家站起来，为今天的聚会祷告，求主真理的圣灵引导我们，把从第一章开始，与我们同在的福分，继续赐下来，叫我们继续得着恩典的沐浴，得着圣灵的浇灌，上帝的话光照和教训所给我们的滋润。我们大家恳切开声祷告，一同开声祷告：

「主啊，我们感谢赞美你在过去的日子，怎样赐福引导我们直到今日，我们只能说主，你是以便以谢的上帝，因为直到今天耶和华在我们中间，你帮助我们，你没有撇下我们，你没有丢弃我们。我们把一切荣耀归给你！求主你施恩今天的聚会，你真理的圣灵再一次光照我们，给你的仆人当讲的话语，给他从内心的深处，把你的真理传开的时候，你自己的圣灵就振奋我们的心志，开通我们的心窍，打开我们的眼光，使我们感谢你，依靠你，仰望你，再一次从你的手中，得着丰盛的赐予，因为你说「我们要向你大大张口，你就给我们充满。」，我们感谢赞美你！我们仰望祈求是奉主耶稣基督得胜的尊名求的。阿们。」

「主啊，我们再一次为你所给我们的恩惠感谢你，所给我们的机会感谢你，所给我们的能力感谢你，特别为你所给我们的真理，就是圣经的道，以及圣灵的光照教训，我们满心感谢你。主啊，因为你的恩爱超过我们所想所求。我们是谁，竟然可以每一个礼拜受这样的教导，可以吸收这些属天的真理。主啊，求你用你的光照耀我们的心，用你的真理装备我们的灵性，主啊，用你至圣的真道建立我们的信仰，用你活泼的圣言引导我们的生活，我们感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

请坐。

我们一同打开希伯来书第十三章，希伯来书第十三章。我们上一次讲到第几节？讲到第二节。今天我们要一同来念希伯来书第十三章第三节，翻到了以后我们一同开声来念这一节的圣经。希伯来书第十三章第三节，一、二、三：

「你们要记念被捆绑的人，好像与他们同受捆绑，也要记念遭苦害的人，想到自己也在肉身之内。」

「你们要记念被捆绑的人，好像与他们同受捆绑，也要记念遭苦害的人，想到自己也在肉身之内。」

我们再一次低头祷告：

「主啊，恳求你赐福这一节圣经，这一节圣经里面所包含的意义和里面的原则，让我们可以遵行出来在我们生活中间，真正做到你要我们做到的。感谢赞美，奉主耶稣基督的圣名求的。阿们。」

我们在过去的传讲中间，提到第十三章是用「爱心」做开始的，这也是跟第十一章与第十二章相配合，成为基督徒灵性元素中间的三大内容。

第一个内容，基督徒的灵性是以「信心」为元素的。第二是以「盼望」为元素的。第三是以「爱心」为元素的。因为「信」的缘故所我们得胜这个世界。因为「望」的缘故，我们盼望另外一个世界。因为「爱」的缘故，我们回头挽回这个世界。因为「信」的缘故，我们抓住神的应许。因为「盼望」的缘故，我们享受神的应许。因为「爱」的缘故，我们使别人与我们一同分享神的应许。所以基督徒有信，有望，有爱。这三样其中最大的是爱。所以希伯来书在结束它整个的架构的时候，用爱心的内容来激励每一个圣徒过一个有爱心的生活。一个有爱心的人第一、是接待别人。这个「接待别人」不是单单指房间拿出来给人家用。「接待别人」是从内心深处愿意接纳与我们不同的人。这是很重要的事情，你们要互相接纳，你们要互相接待co-acceptance，这个是圣经中间的原则。

如果我们以为「接待人」就是我们的房子打开来，让人住在里面几天就叫作「接待人的话」，这是容易记念，容易做到的事情。他走了，洗一个床单，洗两条毛巾，然后把房子扫清楚以后，我们的米少一点点，我们的菜少一点点，我们厨房里面的东西，我们冰箱里面的东西，再买一些填进去就结束了。但是「接待人客」不是指物质方面，「接待」是从内心，而内心中间接纳别人，这是爱的一个最大的开始。

你愿意接待谁？接待与你不同的人，与你个性不同的人，与你看法不同的人，与你习惯不同的人，与你行为不一样的人。你爱清洁，他不爱干净；你爱安静，他爱吵闹；你爱内向的深思，他爱外向的发言，这些不同于我们个性的人，你能接纳他们，你就是一个有爱心的人。而「接纳别人」，「接待别人」就变成肢体交通一个很清楚的具体的行动。

除此以外，你们也应当知道，你们接待人的时候，不知不觉的就接待了天使，因为神所差遣的，所有的所谓神的使者，许多时候就是在神的旨意中间，把他派到我们中间来，照着神的旨意来磨练我们，来挑战我们，来成全我们那些我们不以为是神使者的使者。

上帝曾经称呼「古列王」为「他的仆人」(参：以赛亚书：44 章28节)，因为以色列人借着古列王的训练和神的许可，他们从被掳之地回到以色列地方去。所以这些外邦人的君王，尚且称为上帝的仆人，难道上帝不可以用许多我们不知道的人来挑战，来磨练我们，使我们把这些当作神所差遣的人呢？所以我们接待人，无论喜欢的不喜欢的，你都要从心里面用爱心来预备自己，做一个接待神使者的这种的心态。

接下去又说，「你们不但接待他们，你们还要记念被捆绑的人，好像与他们同受捆绑。你们也要在肉身中间受苦害的人，与他们一同受苦害的感受。」所以第三节就具体讲到，我们对那些与我们不同命运的人，我们到底应当怎么样对待他们呢？

我们看见这里这句话的意思就是说「有一些人他们的生活不如你们的顺利，有一些人的生活不如你们的方便，你们现在自由自在，这个自由身，没有受捆绑，没有受苦害的环境中间，随身所欲可以过你们自由自在的生活，但是，在同样的时候中间，有一些人不是如此，特别是你们的弟兄。」

亲爱的弟兄姐妹，当时信主的人，有人是犹太籍，有的人是外邦人。但是在罗马帝国之下，刚好反过来，他们把罗马人当作本国人，把犹太人当作外邦人。所以罗马帝国的外邦人所受的苦害，是要比罗马帝国同样的犯法，同样违背罗马宪法的人，受更多更多的痛苦，更大更大的羞辱。像罗马人把「十字架」当作一种审判死囚的办法，而这种刑具竟然不可以用在罗马籍的公民的身上，所以罗马公民就享有比较多的特权。

那么希伯来书的作者是谁？我们不知道，希伯来书的作者是不是保罗呢？希伯来书的作者是不是提摩太呢？希伯来书的作者是不是多马呢？希伯来书的作者是不是巴拿巴呢？我们没有一个人知道。如果是保罗的话，保罗是一个罗马籍的公民，所以他所受的困难不会比那些犹太籍的更深。罗马公民所受的优待，一定是超过所有的外邦人的。希伯来书的作者可能现在没有受到什么苦害的人，但是他就提醒希伯来书的这些收信人，他们要记念那些受苦害的人。所以这里说什么呢？「你们要记念被捆绑的人，好像与他们同受捆绑，也要记念遭苦害的人，想到自己也在肉身之内。」

这样就给我们很清楚的看见，爱心的真正表现是什么呢？爱心不但是同归一体才叫作「爱心」，因为我们在主里面的人是与基督同归一体，同蒙应许，同为后嗣(参：以弗所书：3 章6 节)。这三句话出现在哪里呢？有谁可以告诉我？「同归一体，同蒙应许，同为后嗣」这三句话出现在哪里呢？出现在以弗所书第三章。保罗对以弗所书的信徒说，「我们在基督里面同有信仰的人，我们是同蒙应许的人，我们是同为后嗣的人，我们是同归一体的人。」所以这个「爱」就在这个一体，同受应许的后嗣中间，彼此遵行出来。这样，我们在耶稣基督的身体里面，互为肢体，每一个肢体应当把别的肢体，当作是同在一个身体里面的这种「有机」的关系，这样，爱就运行在整个基督的身体里面。这样你们才会真正过一个爱的生活。

如果我们把我们的弟兄当作非有机的联合，把我们的弟兄当作与我们没有关系的，与我们生命没有关连的无机的一种联合的话，我们没有办法过一个真正相爱的生活。我们只能把弟兄当作是我们同一个身体里面的别的肢体，这样爱才能从我们的生命流露到别人的生命中间去。所以，这一种态度，这一种意识型态是非常需要的，每一个人的心都应当有这样的预备。

不但如此，爱不是单单是同体，爱也是有一个同情，所以哪里有爱，哪里应当有感情的共鸣，当我们的弟兄受苦的时候，我们有没有与他一同受苦的共鸣？当我们的弟兄受害的时候，我们有没有与他一同受害的共鸣？这个「共鸣」就是「感情的同情」sympatos，patos 就是「情感」，sym 就是synchronize，我们怎么样把自己的感情与别人的感情相同的同感，同受，同样的怜悯。这样，凡是有体贴这才是爱心的表现。

「爱」不但是同一体的这种觉悟，爱不但有同感情的一种共鸣，爱也是一种真正的交往。所以生命与生命之间，因为爱可以有交往，弟兄与弟兄因为爱可以有交通。这样，生命与生命之间的交往，就好像葡萄枝跟葡萄枝中间有树汁流通在其间。从这个葡萄枝所流的汁可以流到别的葡萄枝的生命的枝里面，这个枝就供应那个枝子上所生的所有的叶子，以及所结的所有的果子生命营养素的需要。这样，「爱」就成为命与生命之中的交流，爱就成为肢体与肢体之间生命元素的交流，使我们得着营养，使我们可以结出果子。这样，爱在生命中间，产生了互相交流的一个效应，这是有机的联合，organic union 「有生命」与「有生命」之间的联合，「有机的联合」就产生生命之间的效应。

不但如此，第四样、爱也是一个自我对别人的分享。爱是一个自我对别人的分享，所以爱就分享了神的恩典。神在我身上的恩典岂是单单为我个人的享受呢？不是。神给我们的恩典应当流到别人的身上，神给我的恩赐应当分赐与别人，让别人与我一同得到这恩典的好处，让别人与我一同得到这福音的好处。这种「分享自我」，「放弃自我」，这就是「舍己」的真正的表现。

许多时候我们对主说「主啊，在你面前我愿意舍己，但对我们的弟兄我们很难舍己。我们总是把弟兄当作与我们一同争战，挑战中间的「对手」来看待的时候，我们没有办法爱他们。如果一个人没有办法爱弟兄，你更没有办法爱上帝，因为圣经说「人若不能爱所看得见的弟兄，就不能爱所看不见的上帝」(参：约翰壹书：4 章20 节)连弟兄都不能爱，你怎么说你能爱仇敌呢？

基督教的原则高超到一个地步，正像耶稣基督说「你们要爱你们的仇敌，为逼迫你们的人祷告」(参：马太福音：5 章44 节)。当耶稣讲这一句话的时候，他接下去他讲什么呢？他说「如果你们只爱那爱你们的人，那你们与那些非基督徒到底有什么分别呢？所以你们要爱仇敌，为逼迫你们的人祷告。因为这样你们就像你们天上的父完全，像天上的父完全一样」(参：马太福音：5 章46-48 节)。所以我们一定要学习爱弟兄，学习分享我们的生命，学习在我们弟兄受苦的时候，同感痛苦。当我们的弟兄受捆绑的时候，同感受捆绑，这是很不简单的事情。

我刚才提到我们的弟兄离开世界时候，我第二次看，SMS的时候，我眼泪差不多流下来，当我看见我们最敬爱的弟兄之一，要这样被枪杀的时候，我不知道要对神说什么话，我很盼望飞机快快飞到雅加达。一到雅加达我说「现在我不回家，就把我带到那个地方去。」当我去的时候，我要先看他太太的脸色，她的情形到底是怎么样。我没有想到已经一百多人围在他棺材的旁边了，他们已经听到这个消息，大家都赶过来了，抽出时间来看他们所敬爱的弟兄。

今天是礼拜三是吗？昨天早上是出殡的日子，所以昨天下午我就打电话回家，我问多少人出葬？我的太太说「五、六百个人参加他的葬礼。」而他的太太在坟场作见证的时候讲了四十分钟。这个太太从来不讲话，认识她的人都知道她在教会从来不讲话，只有有时上台主持的时候做一个祷告，报告，唱诗歌，从来不大讲话的人，原来她可以像传道人一样讲道四十分钟。我说「她讲什么？」她说「她就用这个机会努力传福音，劝人家信耶稣，生命是短暂的，世界的生命是可以结束的，但是人有永远的生命，人有灵魂。」她就在那里真正用很重的负担，以他的丈夫离开世界的事情告诉人「有一生有一死」要快快传福音。她的信心坚固到一个步，她的姐姐七十多岁听见她的电话，要安慰她的时候，她说「我想安慰她，结果她先安慰我。」她就坐飞机从棉兰到雅加达两个钟头半。一到雅加达的时候，「妳痛苦吗？妳很难过吗？」她的妹妹对姐姐说，「我已经预备有这样一天，随时随地，神许可有这样的事的发生的时候，我一定要站稳，继续走完人生的道路。」

昨天黄昏的时候，我从美国收到一通电话，是陈佐人博士打过来的，他说「唐牧师，我听见了你们这位弟兄离开世界。你知道吗？我一听了我就很难过，我非常痛苦，因为我在雅加达几次他接待我，对我好得不得了，一个这样敬畏上帝，这样爱神仆人的人，为什么要受到这样的遭害，我不明白，但是我手中正拿着他所给我的礼物，我一直流着眼泪。」

前天我在吉隆坡的时候，李健安牧师，我们吃饭的时候，我说「你知道洪弟兄的事情？」他说「知道，知道，我刚刚见到他，上个礼拜天。」我说「什么上个礼拜天？」他说「就是八天以前，我代表你，因为你在巴黎，我替讲道的时候，他接待我，请我吃饭，还送我到飞机场。」我说「这是最近吗？」他说「是啊，最近才八天。」我说「不是，最近的最近是前三天。」「前三天什么事？」他不知道。我一讲他被枪杀，他整个人跳起来，他吓了一跳。他就告诉我他怎样接待他，他怎样对神的仆人多么尊敬，多么谦卑的人。

亲爱的弟兄姐妹，这一次我发现每一个听到他消息的人，心中的难过很难述说出来。我曾经定下一个原理，「一个人做人怎么样，不是看他平常人家怎样论断他，怎样称赞他，怎样批判他，要看他在葬礼的时候，人的表情怎样的表现」，这是一个差不多很难推翻的定律。虽然葬礼的时候，可能在最可怕的政治紧张的关头，戒严的时刻不多人会来，但是来的人的表情，你就知道这个人的灵性怎么样。

大概在二十多年前我们在泗水(Surabaja)也有一个长老，离开世界的时候情形很像，他是好好离开世界，不是被杀死的。但是当他离开世界以前，教会分裂所以很多很困难的事情发生，等他离开世界的时候，我发现几乎整个教会，包括已经分裂出去的人都回来到坟墓边好像合而为一一样的，几百个人在那里流泪，几百个人在那里与他的家属一同痛哭，一同难过，因为失去一个爱主的人。

亲爱的弟兄姐妹，这种表达同情，这种真心生命感情的流露，是不能虚假的，不能仿造的，这是实实在在很宝贵的事情。不但如此，我们看见当一个人在苦难中间受害的时候，甚至圣民的死，圣经说「上帝看为极其宝贵」(参：诗篇：116 篇15 节)。「圣民的死」在神眼中，是极其宝贵的。

所以感谢上帝，今天的圣经节告诉我们「你们要记念那些受害的人，你们要记念那些受捆绑的人。」换一句话说，你们的内心深处，要想念那些与我们一同为肢体，一同信神，一同事奉神，又在苦难中间的人。所以今天的圣经告诉我们，「你们要记念受捆绑的人，好像与他们一样受捆绑。你要记念遭苦害的人，想到自己也在肉身之内。」这两句话连在一起，都用同样的一个名词，提醒我们，「要记念别人。」亲爱的弟兄姐妹，我们的思念中间，常常留给愉快的事情有许多的地方，对别人的困难，我们没有多少时间去记念他们，这是我们的灵性的一个很大的缺陷。当我们与别人和好的时候，那些快乐的日子我们回味起来是很甘甜的，我们自己受苦的时候，我们会常常记得。但是别人现在在苦难中间的时候，我们记念吗？我们常常忘记。我们非常敏感于自己所受的亏损，我们非常敏感于自己所受的苦害，甚至心理学告诉我们，我们一生中间最难忘记的，就是我们所受的挫折，我们的苦害，我们被人侮辱在众人面前受欺凌，受人家践踏，受人家侮辱的那些时刻，是我们一生最难忘记，最难忘记的事情。但我问一个问题，别人受苦的时候，我们有没有同样的感受？别人受苦的时候，我们的心怎样的感受呢？这是要从感情的方面，学习灵性成熟的一个最重要的功课。

一个人灵性成熟，基本上有两个最大记号。第一个记号，一个成熟的人，是一个为主受苦承担得起的人，这是灵性成熟的一个很重要的记号。一个灵性成熟的人，是一个对责任有完全不推诿，有坚强的意志跟忍耐的心，完成他当尽的责任的人，这个人是灵性成熟的人。但是除此以外，还有两个很重要的灵性成熟的记号，是什么呢？---- 无私的爱。

无私的爱，不是为自己的利益，你对别人的爱是为了你自己的好处吗？你爱别人只对你自己有益吗？完全没有自私的成份，不是以自己为中心对别人的爱情，那是舍自己牺牲的一个分享，这个爱才是灵性成熟的记号。

最后一样，我在这里要提醒比较重要的，这四样里面比较重要的一样，就是当别人受苦的时候，你的态度如何？对别人的苦难有同情心的人，是一个灵性非常成熟的人。对别人在苦难中间能记念的人，是一个灵性非常成长的人。一个没有成长的人，对自己的益处很重要，对自己的苦难很敏感，对别人的益处很忽略，对别人的苦难不记念，这些人是灵性幼稚的人。所以这一点也是我们的灵性应当学习的一个功课，就是当我们与认识的人，当我们与同归一体的基督徒，与我们一同奔走天路的，另外一个肢体受苦的时候，我们的回应是什么？

人是唯一能对神回应的活物，人也是唯一对别人能回应的活物。对别人的喜乐，对别人的痛苦，有正确的回应，你就是一个真正「爱人如己」的人。在罗马书第十二章里面保罗告诉我们「与喜乐的人要同乐，与哀哭的人要同哭」(参：罗马书：12 章15 节)。你能乐人所乐，哭人所哭，你与人同感受，与人同乐，与人同哭的时候，那你就是在感情上舍己，爱人如己最好的表现。

亲爱的弟兄姐妹，所以这一节的圣经告诉我们，「有一些被捆绑的人你们要记念他们，好像与他们同受捆绑。有一些受苦害的人，你们要想到自己也在肉身之中。」

很奇怪的，这两个两次用同样的名词，记念，记念。但是第一次说「记念被捆绑的人，好像自己也受捆绑。」第二次说「记念受害的人，记念自己也在肉身之中。」这什么意思呢？也就是说「如同自己身受的那种经历一样。」这就是为什么基督「道成肉身」的原因。

耶稣基督为了使我们明白，他是怎样明白我们，为了使我们明白他怎样体贴我们，为了使我们明白，他怎么愿意明白体贴我们所不能明完全白的，他就亲自道成肉身，他成了肉身住在我们的中间。我们从约翰看到充充满满有什么？----有恩典，有真理(参：约翰：1 章14 节)，这是从那边带来的。耶稣道成肉身，从天上带来了恩典和真理。但是他从天上到地上来道成肉身，他在这里感受的是什么？就是痛苦和刑罚。他受痛苦的感受，他刑罚的感受，就是亲身要使我们明白，他怎样明白我们。所以「道成肉身」的精神就是要与我们同感，要与我们同受，要与我们同分享，要与我们同感情，要同情我们，而且要使我们明白，他是怎样明白我们，使我们了解他是怎么了解我们，使我们感受到他是怎么样与我们同感受。所以耶稣道成肉身。

亲爱的弟兄姐妹，没有比这更伟大的爱的表现，就是「活在你的痛苦中间，承担你的刑罚，承当你的痛苦，承当你的感受。」你在肉身中间受捆绑吗？耶稣来做为肉身的人，受比我们更重的捆绑。你在肉身中间经历痛苦吗？耶稣来，亲自道成肉身受了比我们肉身所能受更重更重的痛苦。你在肉身中间受死吗？他在肉身中间被钉，被挂，被绑，被晒，流尽他的血，离开世界而死，所以他亲身担当我们的罪。

他道成肉身，结果是以这个身体遵行上帝的旨意，以这个身体被钉在十字架上，以这个身体曝晒在烈日之下，以这这个身体流着汗，流着血，为我们的缘故被父神所丢弃，他在十字架上挣扎的时候，最痛苦的时候讲一句话，「我的上帝！我的上帝！为什么你离开我？」(参：马太福音：27 章46 节；马可福音：15 章34 节)「我们有血肉的身体，照样儿子也照样成了血肉的身体」(参：希伯来书：2 章14 节)。我们在肉身中间疲乏，耶稣照样疲乏。我们在肉身中间受苦，他在肉身受苦。我们在肉身的年日中间，心中难过，他为我们心中更难过。我们在肉身之中体会，什么叫作被人丢弃，什么叫作孤孤单单，什么叫作被自己的人所出卖，什么叫作被人用脚在一同吃饭的时候，在桌子底下踢着你，他都经历了这一切的事情。这样，在肉身中间经历肉身，这个叫作真正同情的经历。亲爱的弟兄姐妹，如果你自己有了一个肉身，你不能体会别人在肉身中间的痛苦，那我就不明白，你这个肉身，是不是过了太优越的生活。你可能从来没有饿过，你从来没有苦过，你从来没有累过，你从来没有病过，你从来没有疲乏，精疲力竭过，你就不明白别人。

感谢上帝！如果主使我们饥饿过一段的时间，那是爱我们，因为使你明白别人饥饿的事情上，你可以有分，你明白吗？如果你曾经被关过监牢，而且不是因为你犯什么罪，你要感谢主，你就有机会体会那些被囚的人心中所感受的是什么。如果你曾经被鞭打过，你不要埋怨上帝，要感谢上帝，使你更加有可能体会那些肉身中间被鞭打的人。如果你曾经在肉身中间受尽各样的凌辱，痛苦，你不要埋怨上帝。

我相信中国的教会一定被神大大使用，因为上帝在中国二十世纪，几十年中间预备了全世界最有胆量受苦的人，感谢上帝！我所读过的书里面，所见过的最大的受苦，有一个基督徒后来没有吃饭一百二十八天没有死。亲爱的弟兄姐妹，像这样的人他还活在世界上，他能不能了解别人呢？他多余，他能，能到多余去了解别人的痛苦，因为他什么苦都经历过了。我们今天嘴里讲爱心，我们实在没有办法爱别人，因为我们亲身体会别人所受的苦的经历太少了。

我这一生感谢上帝，我曾经四十天没有饭吃，在日本时代就吃蕃薯皮，干干的。我那个时候才几岁的人，不到六岁以前受了这些的苦难，是神预备我明白什么叫作饥饿。后来我感谢主，我长大以后常常在布道会期间晚上解答问题到晚上十二点，一点，后来等到回去太累了就睡了，第二天才发现昨天晚餐没有吃，因为过了几个钟头已经不是吃饭时间，就认定就是睡觉时间，也没有人提醒我。我常常这样过生活，后来上帝训练我，锻练我变成一个一天吃两餐，一天吃一餐，过几个钟头不吃都胃没有病的人。感谢上帝！但是当我懂得饿的时候，那一定是非常非常饿了。因为到了的二天中午的时候，早餐也没有吃。到了中午我发现「咦，昨天晚上没有吃啊，早餐我有时候我不吃，就「哦，我已经二十四小时没有吃了」，我感到真的很饿了。所以你饿的情形怎么样我知道，但是感谢主，我得胜了。曾经受过苦的人，你要感谢上帝！曾经在肉身中间，有过各样物质供应亏欠的人，你要感谢上帝。你曾经病的人，你要感谢上帝！

我今天比较少咳嗽，昨天还咳嗽，可能就会好了，我感谢上帝！我这一次咳嗽什么时候开始呢？九月七号，现在是七月二十三号，对不对？所以九月七号到七月二十三号超过三百天一直咳，一直咳，所以如果你们咳，我一定很了解你，感谢上帝！而且我咳嗽最后这一段两三个月的时间是最可怕的时间，因为人人把我当作SARS来看待，瞪着眼睛，用完全不肯了解，几乎要把我吞掉，或者把我从飞机的窗口丢掉，那种眼光来看我，我也不知道要怎么样保护自己。我很愿意用脸盆把脸遮盖起来，给人家不认识我这个人是谁，或者用隔音设备把我咳嗽的声音完全遮盖起来，但是没有办法。所以我这几个月成了令人讨厌的人，因为一咳嗽大家瞪着我，一个个跑掉，离开位子去找别的位子坐。那我知道什么叫作「孤单」，什么叫作「被丢弃」。

亲爱的弟兄姐妹，肉身受过什么，不是神对你不好。记得，你受过什么痛苦，不是神丢弃你，你正在训练自己在顺服的学校中间成为未来的精兵。阿们？上帝正训练你，这些功课是神学院学不到的。如果有人训练你，给你许多的困难，给你许多很艰忍，很难受的训练，你要感谢上帝。如果有人给你痛苦，不是出于他故意害你的，乃是神差遣他磨练你，你要感谢上帝！如果有一些疾病临到你，是你没有办法抵挡的，你一定要承担的，你要感谢主！「这事若是出于耶和华，我能说什么？」(参：诗篇：39 篇9 节)我只能说主啊，「在我肉身之中，我经历的一切些都是你所许可的，如果你要使我经过这些的苦难，你一定把我磨成更合你用的仆人，成为你手中工具。然后我经历过了，我更明白别人。我受过捆绑，我就了解受捆绑的人。我受过别人的侮辱，我就明白那些受过侮辱的人心中的感触是什么。我在肉身中间受过什么，我就体会那些在肉身中间受过艰难的人」，这就是这一节圣经的意思。

我们今天要爱别人吗？要。「要爱」不等于「已经爱」。「我要事奉」不等于你「已经事奉」。「我要学习」，不等于你「正在学习」。我今天对「要」这个字很敏感，因为我发现很多「要做传道的举手？」要，结果都不做。他不过是要，但是都不做。他不过是「要」，什么时候做？不知道。「要不要学习？」「要学习。」「什么时候学习？」「不知道。」宁可现在出来作传道，要吩咐他他就出来，不出来就不出来。我现在对「要。」「我愿意。」「主啊，我要。」我开始敏感起来了。

耶稣说一个父亲对两个孩子说，「我要你到田里面去。」一个说「我不去。」后来他去了。但是说「去」的，后来他不去(参：马太福音：21 章28-30 节)。「去」跟「要去」是不一样的。「做」跟「要做」是不一样的。「学」跟「要学」是不一样的。「悔改」跟「要悔改」是不一样的。「悔改」跟「悔改的果子」又是不一样的。「我要悔改」，跟「我悔改」，跟「结出悔改的果子」，是三件不同的事情。我们今天有许多人只在意愿中间，理念中间说「主啊，我要爱你。」真的吗？当真正爱主的机会来到的时候要你牺牲，你跑掉。「主啊，我要学习。」当上帝真正把学习的工场放在你面前的时候，你说「我是要啊。」「那现在学吧。」「我不知道怎么学。」你还没有学习。

你说「主啊，我要事奉。」要，举手答应要事奉的人有多少？在事奉的工场找人，找不到几个。「我要做传道。」但是你永远没有一天你进到神学院去读书，没有一天你真正面对不信的人真正勇敢传道，因为你不过停在「我要」。「我要」，不等于你做了。所以上帝现在要你真正做一个能爱人，体贴人，同情人，了解人，甚至能分享生命给人，要你同一体，同感受，那什么办法呢？先训练你。

所以当上帝训练你给你在肉身之中受苦，那你就与罪断绝了(参：彼得前书：4 章1 节)。肉身受苦，你就体会别人。你经历过患难，你就了解那些在患难中间，过程中间正在经历的人。你经历过患难以后，你就能够靠着患难多依靠上帝。你经历患难以后，你就更体会别人在患难中间的心情是怎么样。你经历患难以后，你就更有能力安慰那些正在患难中间的人，没有办法得胜的人，感谢上帝！

有一次一个姐妹对我说，「我受了这么多，这么多，这么多的苦。唐牧师，你告诉我，上帝的意思是什么？为什么上帝给我受这么多的苦？」哦，来势汹汹，问的时候，充满怨恨，好像是上帝的审判的口气，在她的口气之下，上帝变成一个应当受审判的，应当入监的囚犯一样。我不敢对她讲什么，我说「姐妹，我知道上帝一定不会做错事。」「不会做错事，为什么会这样？」更凶。我说「我们现在不知道，以后就必知道。」「以后到什么时候？」更凶。我不能回答她，我说「我们先祷告！」我现在就开始严肃起来，一本正经的以神的权能，「我们先祷告！」我祷告的时候，「主啊，求你把我们带回敬畏你，顺服你，谦卑来到你面前的态度，因为你的旨意只向谦卑愿意寻求明白的人显明，向骄傲的人遮盖起来。求主赦免我们的罪，让我们如今打开我们的心，让你圣灵光照我们，对我们说话，奉耶稣的名。阿们。」

我这样祷告完了以后，神做工，她的态度改变了。我告诉她「我很同情你，妳所经历的苦难，老实讲，我不完全明白，但是有一大部份我经历过。」当我讲这句话的时候她就更顺下来了。她更顺下来她就开始开耳朵愿意听了。「我从前像妳一样不明白，为什么主给我受这样的的苦？为什么主给我经历这件事？为什么主许可这些事临到我？妳所讲过的，我大部份经历过了。我老实告诉你，三岁我没有父亲，我从小很孤苦，我从小很贫穷。而我的母亲在每天早上五点到六点的时候，一定在那里祷告读经，为孩子一个一个提名在神面前代求。进入我耳中每一天最早的声音，就是那忠心的寡妇为孩子祷告的声音。以后我八、九岁的时候，她每天让我到祈祷山上面，一同跟她去祷告，祷告完了以后才送我们下山，让我们去读书。」我把这些事告诉她。「十五岁开始我就不向妈妈要一块钱，我半工半读，我要自己骑脚踏车到很远的地方去给人家补课拿一点的薪水，付自己的学费，用自己的零用钱，不再向我妈妈要钱。」

我把我的苦告诉她的时候，她慢慢静下来了，原来不单是她有这个的苦，我告诉她我怎样经过，怎样的困难，怎样困难，不但有物质的困难，有感情的困难。我也曾经失过恋，人家不要我。你还在笑，没有良心！我有心灵的痛苦，我有思想的痛苦。你以为唐牧师一定一生顺利吗？不是！神给我的磨练是很严格的，是很严谨的，是很困难，很苦度过的，就这样神才把重大的责任加在我身上。

那么，她听完了以后，我告诉她，我现在看见了妳是还没有经过这一段，但是我正看见，以后有千万人要得到妳的安慰，得到妳的帮助，因为妳经历了这些，上帝太爱妳了。因为上帝要把这么多的人交给你，所以先让妳经过，先让妳经历。

她突然听出一个头绪出来了，她听明白了。她说「你的意思是说，上帝要用我去帮助别人？」我说「是，如果妳明白就好了。妳从今天开始，转过来，以感谢为祭献给上帝。妳对主说「主啊，感谢你，这些功课是老师不能给的，这些功课是学位不能给我的，这些功课是我的课堂不能给我的。这些的功课，是你用你的手，你的鞭，你的杖，你的竿，你圣灵在死荫幽谷中间的同在和引导，才能赐给我的。求你帮助我经过死荫的幽谷，好叫我可以在仇敌面前，享受你为我预备的筵席。用你的油膏我的头，使我一生一世有你的慈爱恩惠随着我，我且要住在你的殿中，直到永永远远。」感谢上帝！这个人以后被神大大重用了。

今天我们愿不愿意在上帝顺服的学校中间，先经历，以后你所要帮助的人所受的那些痛苦，正像基督曾经先为我们走了一条最孤苦伶仃，受逼迫，受灾难，受不义的审判，被挂在木头上，亲身担当我们的罪，亲身挂在木头上，亲身流汗，流泪，流血，最后舍命。所以你要爱别人吗？要了解别人吗？「你要记念那些受捆绑的人，好像自己受捆绑。你要记念那些受害的人，思想到你自己也在肉身之间。」如果你从来没有自己经历，你怎么记念别人？你怎么了解别人？求主帮助我们，用这些的话来坚固我们，建立我们，使我们被造成为更完美，更成全的器皿，成为祂手中合用的器皿，愿上帝赐福给我们每一个人，我们大家站起来。

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

再唱一次：

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们一同开声祷告。我们感谢主，主知道我们的需要，主把一些的困难，把许可的重担，把可怕的经历，放在我们生命的中间，好叫我们经历之后，我们可以照顾、安慰、了解那些同样患难的人。我们为这一切感谢主，我们今天活在肉身之中，我们也体会别人在肉身中间所经历的一切。我们这个时候感谢上帝，我们若是有苦难还没有得胜，求主加力量给我们，我们向上帝求恩，把我们的重担，我们的遭遇带到主的脚前，我们恳切祷告，一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你的恩惠，你的自己的应许，你奇妙的带领，今天把我们带到这个地步，我们受尽许多许多你许可发生在我们身上的苦难，乃是要我们懂得你曾经在肉身中间，体会我们所受的苦。你要我们在肉身中间，明白主你所受的苦，更明白别人要受的苦，好叫我们懂得照着我们所受的苦难，我们所领会的患难，去了解别人在患难中间的光景。主啊，你听我们的祷告，你与我们同在，我们把一切荣耀归给你！求主你施恩，求主你赐福，我们感谢赞美你，我们把一切荣耀归给你，愿主你怜悯，愿主你赐福。我们再一次恭敬把我们每一位弟兄姐妹交托给你，求主你照着每一个人的需要，我们把每一个人的光景带到你面前，求主你施恩，求主你赐福，你没有撇下我们。感谢赞美，求主垂听，仰望祈求，是奉主耶稣基督得胜的尊名求的。阿们。」

我们再一次为那些在我们经历以后，要透过我们得到主恩典，要我们帮助的人来祷告，求主给我们能找到他们，能够安慰他们，用我们所领受过的苦难，做为我们能力的源头去帮助安慰别人，求主与我们同在，求主使用我们，我们为我们这一生能帮助的人，需要我们帮助的人，还没有找到的，或者已经找到的；还没有认识的，或者已经认识的，求主给我们有智慧的眼光，有生命的丰盛，分享主的恩典在别人身上，大家开声祷告：

「主啊，我们再一次为着别人祷告，为着那些你要我们帮助的，要我们明白的人，要我们了解他们的感受痛苦的人祷告。求主你施恩，求主你怜悯，加添我们的力量，叫我们在你的面前蒙恩。主啊，我们需要，我们仰望你，我们感谢我们赞美你，我们恭敬把自己放在你手中，愿主你恩待赐福，给我们懂得用觉悟，用悟性的眼光去明白别人，叫我们可以爱，我们分享我们的生命给别人，那些受捆绑，那些受苦害的人，让我们从心灵的深处明白怎么样安慰，帮助分享主你的生命在他们身上。你听我们的祷告，我们感谢赞美，愿主你施恩，愿主你垂听，与我们同在。我们感谢赞美，奉主耶稣基督得胜的尊名祈求的。阿们。」

请你们特别为印度尼西亚的圣徒来祷告。这几十年中间，有差不多八、九百间的教会，有差不多一千间的教会受破坏，八、九百间的教会已经被烧毁了，我们为那些受害的人祷告，也为一些牧师受苦难的祷告，为着圣徒受逼迫祷告。我们为在印度尼西亚许多基督徒地区受灾难，大家恳切开声祷告：

「主啊，我们在你面前为着印度尼西亚许多受害，受苦，被烧毁的教会的地区来祷告。求主恩待怜悯，给基督徒在苦难的中间仰望你，认识你，从内心的深处依靠你。我们把一切荣耀归给你！求主听我们的祷告，求主与我们同在，我们为着一些受苦害爱你的人，受到苦害的家人所忍受的痛苦来祷告，求主与他们同在，赐福给他们在你面前蒙恩。主我们感谢我们赞美你，我们恭敬把他们放在你手中，愿主你施恩，愿主你怜悯，愿主有撇下我们，你没有丢弃我们，在这些的年间你显出你的慈爱，显出你的恩惠，我们把一切荣耀归给你！求主你施恩，求主你赐福，感谢赞美，求主听你听我们祷告，我们把一切荣耀归给你！求主你使全世界受苦难的圣徒，都有主你自己的同在，我们感谢赞美，求主垂听，奉主耶稣基督得胜的尊名祈求的。阿们。」

现在我们请你为我们在印度尼西亚的教会礼拜堂最后的准字能顺利得到，也能有足够的钱来建这个礼拜堂来祷告，使在我有生之年预备一个地方可以对几千个人述说神的话语，使主的道在那个国家可以被传开。我是被差遣在那里，不是中国任何一个教会差我去，是神自己把我差到那边去的，在那里几十年。我不是生在印度尼西亚，是神把我少年的时候带去，在那里传道，现在这一个教会可以上影响到最高的知识分子，所有的在印度尼西亚最高等的学府，所有的政府人员，从总统到平面可以从这个教会得到益处，请你们为这个要建的礼拜堂来开声祷告，也为今年，我们要冒险讲一个很重要的题目，在回教的国家讲「基督是独一的救主」，盼望千万人领受福音，我们大家恳切开声祷告：

「主啊，我们在你面前特别为着主你无用的仆人，在印度尼西亚要开的布道会要建的教会来祷告，求主怜悯，求主你赐福。求主施恩给他当讲的话语，给他勇敢的心志，把你的话传讲清楚，你没有撇下我们，你没有丢弃我们，你加添我们的力量，叫我们在你的面前蒙恩。我们需要，我们仰望你，我们恭敬把建礼拜堂所需要的一切都放在你手中，求主你施恩，求主你赐福。求主捆绑撒旦，求主和我们同在，我们在你面前为到我们九月份所需要的布道大会来祷告，愿主怜悯，愿主你赐福，愿主恩待赐福给许多人在你面前蒙恩，我们感谢赞美，我们恭敬交托。求主施恩，求主你赐福，与我们同在，我们把一切荣耀归给你！感谢赞美求主垂听，感谢仰望是奉我们的主耶稣基督督得胜的尊名，如此仰望祈求的，阿们。」

现在我们为下个礼拜开始一连最少三次，可能到六次，传讲第四节「婚姻人人都当尊重」的道理。求主借着这些的讲座，就是关于婚姻和家庭的教训，使所有能够听这些信息，或者能够在网络中间看见这些信息的人都得着改变，得着造就。我们大家开声，为下个礼拜开始，第四节婚姻的教训恳切祷告：

「主啊，我们特别为下个礼拜开始，一连几次的婚姻的讲座来祷告，求主你恩待，求你主赐福，叫我们在你的面前蒙恩。我们需要你，我们仰望你，我们恭敬交托，愿主你预备人心，预备人数，无论是在聚会中间，或者在网络上可以接触这些课程，这些题目的人，愿主你真理的灵引导，你的真光照耀，你的爱充满在我们中间，我们感谢你。求主你施恩，求主你赐福，听我们的祷告，我们把一切荣耀归给你！我们在你面前这样祈求，求主施恩赐福，感谢赞美，奉我们的主耶稣基督得胜的尊名求这样祈求的。阿们。」

「主啊，感谢你，一次一次的带领我们，给我们一步一步进入你更深，更丰盛的恩典里面。求主给我们学习的时候，不但知识加添，我们对你的爱也加添，我们在生活上遵行你旨意的心也加添，给我们真正做出你要我们做出的行动也加添，不是单单要，不是单单愿意，乃真正行出来。感谢赞美，奉主耶稣基督的名求。阿们。。」

我们大家再来唱诗，请给我一本诗歌好吗？谢谢。我们大家来唱诗，我们一面唱诗一面举行奉献，请你们有一个人选一首诗歌，告诉我们题目好吗？无论哪一个人先报告题目，就照着你要的来唱。有哪一个人？四百三十四，啊，有人提议四百三十四首，「五谷收回来」是吗？我们大家来唱这首诗歌：

五谷收回来

BRINGING IN THE SHEAVES

词：Knowles Shaw 1834-1878 曲：George A. Minor

1. 清早去撒善种，用仁爱和虔诚，中午去撒善种，到晚也不停；

等候五谷成熟，忍耐等候收成，大家欢喜快乐，五谷收回来。

2. 晴天去撒善种，存希望和热诚，虽遇黑云风雨，要继续进行；

你若忠心作工，将来就可收成，大家欢喜快乐，五谷收回来。

3. 每天去撒善种，为主劳苦争战，暗中虽流眼泪，身心常疲倦；

等工作做清楚，主必欢迎接待，大家欢喜快乐，五谷收回来。

(副歌)

五谷收回来，五谷收回来，大家欢喜快乐，五谷收回来；

五谷收回来，五谷收回来，大家欢喜快乐，五谷收回来。

请叶姐妹和廖长老两位带领我们祷告。


第一○八讲

希伯来书第十三章4节2003.7.30

平安！大圣经来了，你们每次来的时候，就尽量坐到前面，使迟到的人有位子坐，好不好？这个叫作有「顾念别人的心」。如果你一来「咦，刚好有位子，很好坐。」你就坐在那边，那么大家坐后面，以后迟到的人，看来看去没有位子，然后他就回家了。有的跑到楼上，有的找不到地方，有的就走到前头来，就妨碍别人的视线。所以现在我请最后一排的人站起来，最后一排的，两边不要看别人，你这边要站起来。最后一排的人，走到最前面来，最后一排的，来来来，快点站起来！你们不知道你们在最后一排吗？请站起来！宋弟兄请你也站起来，啊，最后一排的站起来，到最前面来，到最面前来，最最最前面，不要进两排就坐下。最后一排的，最后一排还有一个人没有站起来，两个人站起来，请站起来。谢谢你们合作，你们听我的话，我喜欢对你讲话，你们不听话，我不喜欢讲话。

你如果到我家里就知道，我全家最少讲话的人是我，我不爱讲话，一到台上(留位子给人家坐，快点！大家坐挤一点。啊！不要自私好不好？你说我为什么不自私，因为我参加希伯来书了。好不好？)人家说希伯来书这么枯燥，又是讲那些圣所，至圣所，又是讲给希伯来人，我又不是希伯来族，又是两千年前的，我又是在台湾的，与我无干。我说「不是，每一本圣经好好想，好好想，原来都是有关系，好不好啊？

我再说，我们的查经跟所有注释书不同的第方有三样，要不要知道这三样。你一定会买希伯来书注释是不是，你买这个人写的，那个人写的，你看到多少commentary，你会感到你在这里听的不一样的有三样。

第一、信息。很多注释书咬文嚼字，历史背景、文句、教训等等，但是信息不强。到底这一段，上帝对我讲什么？有一个direct personal timely message。direct，神对我有一个信息，直接要我知道的。这个personal是个别，我可以听到的，timely是时间性的，在这个时代，我可以得到的这种message，信息。

第二、是dynamic，有一种动性的那个能力，圣灵就在这场地中间做工，这个是我们盼望在我的解经大会里面的第二个因素。有一个dynamic的元素，有动力的元素在里面。

第三、relevancy 就是与我有关系，所以不但是有信息，而且有动能的影响，还有与我生活有关系的层次。这三个部份达到了，那么解经的大会，就跟平常的查经的那种班不一样了。查经班就是你查查，我查查，大家的意见怎么样，回去，但是到底有什么信息？神责备我吗？神安慰我吗？神教训我吗？神改正我吗？神呼召我吗？信息。message,dynamic,and relevancy，信息、动力跟与我的生活有关连，这个是我盼望在我的一生中间事奉，每一堂的讲道都要达到的。

所以你说「奇怪，有一些东西我读来读去，都没有读到东西，但是听的时候听了很多东西。不但东西，还有南北，东、西、南、北，为什么呢？因为其实有很多可以看见，原来里面的意义，不是单单两千年前的，不是单单对希伯来人的，不是单单对当时的收信的人的，神的话是为全人类的，对不对呢？为每一个时代的对不对？为每一个祂造的人，对不对？所以怎么去找到这些？怎么找到，原来他，保罗对提摩太讲的话，也是对我讲的。那时候的话，也是我这个时代需要的，而且有关于他的，我也有关的，那么这些是圣灵今天还在感动我的。所以又有动力又有信息，又有关连，那这三样达到的时候，每一次的聚会就不浪费了。

我很怕我带领的聚会是浪费的聚会，结果呢，我浪费我的时间，你来了，你也浪费你的时间。那么听的人感到没有意义，结果就在那边「折磨自己」，一面听道，一面玩指甲。「啊，还有一个钟头，太长了！讲这些有什么用呢？唉呀，刚才在家里读书更好！看别的书不浪费时间。」那样的聚会就很可惜了！

所以我从十七岁讲道，我求主给我每次上台，那个机会，那个时间，就变成历史中间与永恒有关连的时刻，becomes,transformed,to be the eternal value,the eternal movement.这个moment不是一个单单一个time，不是中性的chronos，是一个有特别意义的significant moment，变成「时刻」。

你说「啊，那时，我听这一节的时候，那一段话对我这一生有关系，这个关系使我一生不忘记，而且到永恒中间都有价值。」我相信神的道是活的。阿们？上帝的话是活泼的，上帝的话是活泼的可以解成上帝的话是带有生命力的。这个dynamic,relevancy,message这几样东西带出来，那就不是咬文嚼字，知识上的查经。

有很多人现在念神学，念到毕业四年就在那里读一些东西，结果读完了变成法利赛人。法利赛人很懂圣经啊，他可以翻来覆去从头到尾背得滚瓜烂熟，结果呢？生活没有改变，信心没有建立，灵性没有影响，对别人也没有光照，没有感动自己也不能感动别人，很可惜！

那些读了神学，以为自己比别人更懂，而灵性没有进步的人，比那些没有读的更可怜！那很多神学院也不注意会不会产生这种人，反正给他毕业了就够了。我很怕，我很怕我的聚会是浪费你，浪费我，浪费神给我们的时间，我很怕我们所得到的知识，变成脑里面的材料，生命没有作用。我很怕我们多一些圣经的知识，好像更多注释到我们心中，没有信息。信息是「主啊，你原来现在对我说话，你有这个命令我才知道。」这个叫「信息」。信息很不一样的，信息是要追讨的。比如说现在「走！火烧到隔壁了，跑！」那么这个时候，这个「跑」不是要你知道ㄆㄠˇ，「两条腿走快一点叫作「跑」，不是这个知识，就是马上你要动的，为什么？因为火来了。那个叫作「信息」，懂不懂？

「信息」跟「知识」不一样的。谁不知道「跑」这个字？从小都读了「跑」这个字。但是忽然间「跑_」，为什么？因为火。你说「我不跑嘛！」不能，你一定要跑的。所以「信息」是与「生命的动能」跟我们一定要顺从有关系的。你明白吗？

那我盼望我们查完了希伯来书以后，如果上帝允许我们再查经别的书，如果不允许，我们就结束了，但无论许可不许可，你们要知道，你们就学习了，聚会应当是怎么样的。以后如果你传道，传道应当是怎么样的。如果你站在讲台，讲台应当是怎么样的，就有一个印象了，就有一个心态的预备，有一个对自我的要求。那么，这样，我来虽然几年，每个礼拜这样跑很辛苦，我不要紧，因为在这一代中建立了一个标准。这个标准和你们普通的观念，和神学院教出来的传道人的标准是不一样的。你明白吗？这个是课题以外的话语，但是，是我心志的事奉，我对神应许中间我对神立约，怎样在这个时代事奉的一部份的心志，所以这个是很重要的。我们低头祷告：

「主啊，感谢你一个礼拜再一个礼拜这样带领我们，使我们这些不配的人蒙你这么大的恩典，原不是为了增加我们一些的知识，乃是要我们在一生的道路，在与主的关系，在世上的见证，在你圣所中的事奉，能够更明白你的心意，更带有你的能力，更显出你自己同在的大能，更显出你福音的能力，叫别人与我们一同经历这个改变，经历这个能力，一同领受福音的好处。求主赐福今天晚上的聚会，正如你赐福我们过去所有的聚会一样，与我们同在，因为你的同在，比你给我们的恩赐更好；你的同在比我们所有的经历更美；你的同在，使我们忘记一切的困难；你的同在，使我们深感到生命的价值。感谢赞美奉主耶稣基督的名。阿们。」

我们打开希伯来书十三章，我先读第一到第三节，你们读第四节。希伯来书第十三章：

「你们务要常存弟兄相爱的心。不可忘记用爱心接待客旅；因为曾有接待客旅的，不知不觉就接待了天使。你们要记念被捆绑的人，好像与他们同受捆绑，也要记念遭苦害的人，想到自己也在肉身之内。」

第四节一同开声来读：

「婚姻，人人都当尊重，床也不可污秽；因为茍合行淫的人，上帝必要审判。」

「婚姻，人人都当尊重，床也不可污秽；因为茍合行淫的人，上帝必要审判。」

我们开始今天要传讲的信息。在希伯来书第十一章谈到「信」，第十二章谈到「望」，第十三章谈到「爱」。这样按步就班，把基督徒属灵生命的三大元素，有次序的讲出来。当他讲到「信」的时候，不是现在「你信什么」，不是现在「你怎样信」，乃是在历世历代中间，神怎么样建造人的信仰。在历史中间，有那些伟人曾经留下怎么样的榜样，他们在信仰的过程中间，经历怎样的磨练，经过怎样的试探，他们得胜怎样的仇敌，他们留下怎样的表率给我们。所以，这样就等于说十一章，温习了整个旧约里面最重要的伟人他们的生活，以致于把那些原则归纳出来告诉我们，我们的信心应当是怎样的信心。我相信希伯来书第十一章「信心论」，是全本圣经中间最长，也是最重要，更是最精准的「信心的原则」的一个写照。

到了第十二章给我们看见，我们的主不但借着我们的信，使我们得胜世界，也给我们有一个盼望仰望天上的锡安，仰望另外一个世界，因为有更美的，更美的，更美的，更美的这些主题，常常出现在这本书里面。「我们是等候更美的家乡。」「我们仰望更明的天上的一个世界，将要赐下来。」所以我们来到天上的锡安，因为我们的神在里面，有主耶稣在里面，有立约的宝血在里面，神永远的恩典就在里面，要完全实现出来了。

到了第十三章的时候，那我们不但仰望另外一个世界，我们就忽略在这个世界的生活吗？不是。信心使我们得胜世界，盼望使我们等候另外一个世界，而爱心使我们回头在这个败坏的世界中间，来挽回这个败坏的世界，所以爱心把我们拉回这个世界。这样，基督徒不是逃避现实的，基督徒不是抵挡我们的潮流中间那些需要的，而只自己独善其身，躲在象牙塔的中间自命清高，不是！基督徒是愿意进入潮流中间，进到世界的败坏中间，在最波浪翻腾，败坏的世代中间，我们把我们已经领受的信仰，我们所坚守的盼望，向这个败坏的世代中间完全显明出来，用爱心把他们挽回过来。

所以基督徒的爱心，不是使我们离开这个世界，不是使我们超脱世界以后就轻看世界，乃是使我们超脱这世界败坏的命运以后，我们谦卑下来，融入这个世界，如同基督道成肉身，住在罪人的中间，与罪人税吏为朋友，以妓娼为传福音的对象，在他们中间告诉他们，他们是有盼望的，这个爱心是很重要的。当基督教离开爱心的时候，基督教就连什么宗教的价值的身分都没有了。如果基督教没有把真正的爱表现出来，是那神圣的，从天而来的，自我牺牲的，是高尚的，是有品德的爱，舍己的爱表现出来，我们就连别的宗教都不能相比。因为别的宗教不能提到上帝的爱，他至少有人性之间的慈悲，他们的大慈大悲，他们舍己的精神，有许多时候超过那些不懂圣经真理，自称为基督徒的人。

所以求主帮助我们，给我们用爱心表明我们的信仰，用爱心表明我们的灵性，用爱心表明，我们在这个世界中间实实在在存心有贡献，存心有牺牲，存心有造就人的这种心志在我们里面。这样呢，你们要爱。那么，爱弟兄，爱众人，爱教会，爱世界上灭亡的人，这些都是主给我们的榜样。

当谈到爱的时候，第四节就提到了人与人之间最深入，最私自的，最个别的，一种长久的爱，也就是终身不可放弃，终身不可违背的，两个人相爱的责任，就变成「婚姻」的事情了。所以到了第四节的时候，就提到了婚姻的事情。那这一节圣经，可以说是圣经特别的一节圣经，因为没有任何一圣经比这节圣经更直接了当，更简洁，更清楚的把婚姻的事情这样交待清楚。

「婚姻，人人都当尊重，床也不可污秽；因为凡茍合行淫的人，上帝必要审判。」

你能够再从创世记到启示录中间，再找到另外一节圣经论到婚姻比这节更简洁，更直接了当，更完美，更爽直的把婚姻的责任跟婚姻的戒规，婚姻重要的原则提出来，这么清楚的吗？没有。所以这节圣经是很独特的。这节圣经的重要性，这节圣经的关键性，是全本圣经中间独特的一节，有关于婚姻的神的话语。所以，「婚姻，人人都当尊重。」

为什么把这句话讲得这样清楚呢？因为这里所提的，不是提到「性关系」的问题。这里所提到的，不是提到男女之间床上的生活。这里所提到的，是包括超过这个生活最重要的婚约有关的一生一世的责任的问题。所以，这样，这个就表示既然神与人立约，就成为人与人立约的基础。这样，全本希伯来书给我们看见旧约，给我们看见新约，后来借着盼望，给我们看到永约。

那么这个旧约、新约，乃是要把人带进到永远的约那个地步。那么，这样，神与人立约，告诉我们神是信实的，神是可靠的，神是从来没有违背自己，祂绝对不背乎自己的。所以祂与人立约的时候，是建立在祂的不变性，祂的永恒性，祂的从来不背乎自己诚信真实的本性上，来与人立约的。这样，神与人立约，就成为人与人立约的一个基础了。

今天我们看见整个社会，没有信用就不能活下去。「民无信不立」，政府没有人民的信用，政府是不能维持下去的。社会之间没有人与人之间的信用，社会也不能维持下去的。银行与客户之间，如果没有真正的信用在其中，滚资就是银行倒下去。所以百姓不信，政府难立。百姓不信，君王难存。这样「信」就成为整个社会重要的一个基础，是人与人建立起社会，需要的一个很重要很重要的一个基础。那，(请不要走动，我不需要，请妳坐好，我不需要，你不要看我的汗，听我讲道，不要看我流汗，不要管我咳嗽，不要看我别的事情，就是注意听。妳来，如果妳不听我的讲道，妳看我流汗，我就不喜欢妳来了。妳注意听，每一字，每一句我应当给你考试的，如果妳单单注意看我流汗，要擦啦，要喝水，那妳就没有注意听了，那不是我的意思，明白吗？不要管我的健康问题，要注意听我讲的道！我们继续讲下去。)

所以，当神与人立约的时候，就借着祂的不变性，祂的永恒性和祂的诚信真实的三大本性建立祂与人立的约。这个立约的原则，就成为人与人之间立约的基础。所以人与人之间无论是家庭，无论是社会，无论是百姓与国家，无论是国际之间，无论是整个宇宙，政界之间的关系，都建立在诚信的立约基础的上面。这样，国与国，民与民，人与人，夫与妻，父母与儿女，在建立彼此关系的中间，「信」、「诚实」、「不变」，立约就变成很重要的事情。

那么，人与人之间所立的约，最重要的是什么约呢？人与人所立的约，最重要的就是男女结婚所立的婚约。请你注意，这是人间的约最基本，最重要的约。凡是尊重婚约的百姓，就是一个负责任的百姓。凡是对婚约看得很严肃的国家，就是一个可以被神赐福的国家。凡是对婚约随便糟蹋，随便践踏，随便把这个当作是儿戏的一个民族，一定是文化比较低级的一个民族。所以无论文化、国家、社会、宪法，不可以不尊重婚姻。

那么，要尊重婚姻是谁吩咐的呢？要尊重婚姻是谁命令的？是神自己的命令。上帝说「婚姻，人人都当尊重。」这句话大的意义，大到一个地步，影响整个人类的生存，影响整个民族的生存，影响整个社会的生存，所以这是神的命令。

如果你说「神的命令很多。」我告诉你，这个命令是对全人类的命令。上帝说「婚姻人人都当尊重。」是上帝给全世界每一个人所发的一个命令，而且这个命令，也是对整个历史，从创世之日到审判之日，中间的整个步骤，整个程序的总命令。「婚姻人人都当尊重。」这句话严重到一个步，凡对这个命令不遵守的国家，是在危机中间的国家。凡是对这个命令不尊重的民族，是一个不能长存的民族。凡是对这个婚姻不看重的文化，是一个很肤浅，有一天一定自己灭亡的文化，因为这是整个人类最重要要遵行的，最基本的人际关系的一个约，建立在这个约的严肃性上面。对这个约的严肃性，有很严肃的责任感的人，他们建立的婚姻，他们所组织的家庭，就可以成为万代的榜样，成为国家的支柱，这是很重要的。

今天廖(明发)长老打电话告诉给我，后来他来找我，与我谈到有一次三千五百个中学生参加一个聚会。那么，这个聚会中间，老师对廖长老说，「三千五百个人中间，有差不多一千五百个孩子是只有单亲。」另外一个聚会，差不多一半的人，是在单亲的家庭里面长大的。换一句话说，有的父亲把他们的母亲丢掉了，或者丈夫把妻子丢掉了，有的是妻子把丈夫丢掉了，结果生的孩子还没有长大，已经不负责任的走掉了，这是什么呢？----不尊重婚姻。

有人没有婚姻以前，已经不尊重婚姻了，有的人结了婚以后不尊重婚姻，有的人一面结婚在婚礼中间就不尊重婚姻，有的人不尊重婚姻连婚礼都没有。你看见这样严肃吗？这样可怕的事情吗？而今天这样的社会，是会变本加厉，越来越厉害的。在以后的日子，你会看见单亲家庭会越来越多，破裂家庭养大的孩子越来越多。在这个越来越不负责任的社会伦理的这个时代里面，你看见许多婴孩在他们长大的时候，有一些的东西缺乏，是他们自己没有办法预防到以后的副作用，带来怎样的灾祸，没有办法预防到以后的副作用，使是他们走错路到怎样的地步。然后最大的可能性，不是单单影响他们个人长大以后所受到的损害，最大的损害是，因为他们既然在单亲或者破裂家庭中间长大，他就把这个当作「就是这样嘛，社会就是这样。」他也没有办法用严肃的婚姻责任，来教导他们的儿女。结果，如果他们教导「婚姻很重要！」他们的儿女会对他说，「那为什么祖父母离婚？为什么你自己是破裂家庭长大的？为什么你自己婚姻的事情不成功？」他们就缺乏能力。

所以，婚姻之间，能够达到真正好的果效，能一生厮守婚约到死的地步才分离的，这种人他们就有足够的权柄、榜样、能力教导他们的儿女，世代相传成为敬虔的后裔。你一定要知道，你忽略这个命令，你所受到的不是单单你个人的灾害，你所受到的，是你个人产生的一代一代下去，没有办法补回的那个不好的影响。我不是说美满的家庭生出的孩子以后前途一定很美满，不一定。相反的，许多美满家庭所生的孩子长大的时候，从来没有预防什么困难会来到，他们就如同在没有风，没有雨的温室里面长大的一朵花。等到他一定要搬出去遇到暴风，马上就衰残下去了，也可能的。所以有关这一点，我相信我们当尽人的责任，另一方面，神留下一些恩典给遭难的人，这两方面我们都要顾及。

今天我没有时间每一个角度去谈，我只把很重要的这些原则提出来，愿上帝给你触类旁通，举一反三，可以从这里慢慢发挥你的思想，去明白圣经中间要我们知道的这些原则，和这些原则所可能带来的副作用是什么。愿上帝赐福给我们！我们继续讲下去了。

所以这句话，「婚姻，人人都当尊重」是从神而来的。为什么婚姻人人都当尊重？因为婚姻的制度(这是第一样)是神自己设立的。神既然设立了婚姻的制度，神有最高的权威，告诉我们要怎样看待婚姻。神设立了婚姻的制度，神是借着婚姻的婚约的这种制度，叫两个人一生一世彼此相爱，彼此相信，彼此承受负担的时候，同心合力，同甘共苦，来负起作夫妻的责任，这是神自己所下的命令，神自己所建立的制度。所以神说这个很重要，所以婚姻很重要。

为什么「人人都当尊重」呢？因为这是神所设立的制度。上帝为什么设立婚姻的制度呢？上帝为什么把这个神圣性要交待给我们，要尊重它呢？因为上帝知道，只有真正尊重婚姻，才能保全我们生命的价值，真正尊重婚姻才能成全我们生命的意义，为什么呢？这两句话我现在也不讲太清楚，因为每一点再讲下去，我们的时间是不够的。

神自己设立的，上帝说「那人独居不好」(参：创世记：2 章18 节)。这句话特别是对男的讲的，因为「那人」那个时候就是亚当，那个时候还没有夏娃，所以男人独居，比女人独居更不好，大家说「男人独居，比女人独居更不好。」

我不是开玩笑的，因为当讲这句话时候，还没有夏娃对不对？上帝说「那人独居不好」，特别是指男的。那么，如果女的呢？当然女的有男的很好。如果女的没有机会结婚，或者不结婚，她一定会比男的更容易克服性欲的问题，更容易克服单身的痛苦，更能忍受单身所受的承担。所以我说「那人独居不好」，从神口里讲出来这一句话的时候，夏娃还没有造，所以这个是特别指男人的需要。「那人独居不好」，上帝说「不好」，就是「不好」。不是因为祂是独裁，因为祂是真理，上帝是真理的本体，上帝是真理的位格者，上帝是有位格之真理的本体，我从前讲过这个名词。这个名词「上帝是有位格之真理的本体」，是世界上任何一本书没有这样讲的，只有在我的讲道里你听到。the truth in person,the subjectivity of truth in person。上帝是有位格之真理的本体，祂是是本体，祂是真理的本体，而这个真理的本体不是客体，不是你想出来的，祂本身是真理，祂又是有位格的。所以这个有位格之真理的本体，用祂的情感、理性、意志所表达要我们明白的，所讲出来的话，你一定要注意。

为什么说「人活着不单靠食物，乃是靠从上帝口里所出的一切话」(参：马太福音：4 章4 节；路加福音：14 章4 节)？因为只有神的话才是真理，而神的真理讲出来的时候，就超越了所有被造的人，堕落有限的理性所能想出来各样的逻辑，还更高超，就是这个道理。我再继续讲下去了。

因为上帝是真理的本体，所以当上帝说「那人独居不好」的时候，你不必再强辩了。男人独居，远远比女人独居更困难。男人独居常常比女人独居更多犯规。男人独居常常比女人独居更短命。因为男人独居不好，上帝说不好，就是不好。我们今天有许多时候要怀疑上帝，怀疑上帝的话，自己用各样的理论去辩论，去要超越，去否定圣经的话，你怎样做不过是羞辱自己，不过是毁坏生命，不过是以脚踢刺，不过是做海市蜃楼，没有真正意义的假梦，因为神说的话是不会错的。

「那人独居不好」，特别指男的。所以上帝就叫那人沉睡，然后从他的肋骨中间取了一根出来，为他造了一个女人来帮助他。这样，人需要结婚。人需要结婚，人需要一个女人，男人需要一个女人来帮助他。现在有许多女人听错了，就来「绑住他」。所以许多作妻子的人，不照着圣经的原则，她以为她能绑住丈夫，绑得越紧她越厉害。结果男人妳越绑，他越用刀把绳索把它砍断，他越跑，所以就弄巧反成拙，因为没有回到圣经。圣经说「上帝就为他造了一个女人来帮助他」，不是「绑住他」，你要清楚知道这些原则，这些话语都是太美了。

我从前以为圣经是普通话嘛，都懂了嘛，没有一个字需要再去查字典了嘛！读了大学毕业，圣经还看不懂那才奇怪了，每一个字都懂。但是圣经就是这样一本书，最深的文学家越读，读来读去读不懂，最简单的农夫读一次就有一些明白了。这一本书是一本很奇妙的「生命的书」，「不是知识」的书。所以里面隐藏的智能是超过知识的，里面隐藏的永恒的本性是超过暂时的人的哲学的；这里面所隐藏的神的恩爱，超过人自己的推敲，跟人堕落理性所能想出来的利害关系。那人独居不好，所以神要他沉睡，在开刀以前，叫他睡得很熟，给他麻醉，这是第一次「麻醉作用」，第一次神的开刀，第一次医学上的榜样----先麻醉才动手术，大家说「先麻醉，才动手术」。那么当祂把肋旁打开来的时候，也是第一次流血。所以圣经里面第一次流血是亚当流血。第二次流血是羊流血，或者牛流血。第三次流血，是人流人的血，这里面都有意义在里面。

第一次的流血跟第二次的流血，其实不是指人与人之间相打，相斗产生的战争所流的血的一个代表，不是。那是指基督，都是指基督流血的。因为亚当沉睡，上帝打开他的肋骨流出血来的时候，这就预表基督流血才把教会建立起来，因为亚当代表「基督」，夏娃代表「教会」。「基督爱你们，如同丈夫爱妻子，所以你们要爱妻子如同基督爱教会」(参：以弗所书：5 章25 节)，你看到了没有呢？第一次流血是亚当流血。第二次流血是牛羊流血。因为亚当犯罪以后，最先流血的不是他了，因为他现在不知道他的罪应当怎么样救赎，所以上帝就用牛、羊的血，使牛、羊死了，把牠的皮剥来给亚当做皮衣，所以第二次的流血是牛、羊的血，第一次流血是亚当的血。亚当的血不是代表亚当有什么牺牲，是预表基督受死流血使教会成为祂的新妇，是这个意思。牛、羊流血是预表基督是逾越节的羔羊，「看哪，上帝的羔羊除去世人罪孽的」(参：约翰福音：1 章29 节)。那这些伟大的圣经的意义，都是在永世中间神的计划，神的旨意在暂世中间彰显出来，这些字句中间隐藏着精意的圣经节。

感谢上帝！上帝使亚当沉睡，流了血就用一根肋骨造出夏娃。这样，夏娃被引到亚当面前的时候，亚当就讲一句话，「她是我骨中的骨，她是我肉中的肉」(参：创世记：2 章23 节)。这样，他是不是发现少了一根，发现「那一根很像我的」，所以他就把夏娃认为是他「骨中的骨，肉中的肉」？不是，这表示他们要建立一个「骨肉之间关系的爱情跟夫妻生活」，伟大吗？太伟大了！

你在世界书房里面所找到的，书摊里面、书局、书店、书库，在所有的图书馆里面，你会找到这样伟大描写婚姻的事情吗？没有！堕落的人讲婚姻是「堕落婚姻的讲座」。堕落的人讲婚姻，是堕落的人讨论堕落的人与堕落的人之间，那种梦幻式的爱情，在罪人中间自私的，彼此以自私作出发点的爱的那些理想而已，只有回到圣经，你知道什么叫作婚姻。

上帝使亚当沉睡，然后从亚当身体里面，取出一根骨头为他造了一个夏娃来帮助他。所以夏娃是谁？夏娃是我自己里面的一部份。夏娃是谁？夏娃里面的，也就是我里面的，我应当把她当作自己来看待，否则「爱人如己」这句话不过是一个理想。而「爱人如己」就是从「夏娃的骨头就是我自己的，夏娃的骨肉就是我的骨肉，夏娃就是我骨中的骨，就是肉中的肉，我怎么能不爱她如己呢？」「爱人如己」的思想，就从神借着亚当沉睡，创造夏娃来帮助他，而亚当承认「她是我骨中的骨，是我肉中的肉」，从这个总原则提出来，感谢上帝！大家说，「感谢上帝！」我们越明白上帝的道，越充满感谢，对不对啊？我感谢上帝！

我已经对你说了，这个有关于第四节，单单这一节，我差不多需要一个月的时间，最少四次的讲座。所以，这些以后会印成一本书出来。现在在香港已经把新加坡、香港所讲的一些总归纳起来，正在排版，正在总编辑出来，是不是再加上台北讲的，我不知道，求主怎么引导就是。虽然你们是比较落后一点，但是我相信还有一些，那两个地方和印度尼西亚还没有讲的地方，会在这里讲出来，愿上帝成全祂的美意，把这些在这一生中间借着神的话光照我所领受的东西，很完满的留在世界的中间成为万代的祝福。我们继续讲下去了。

那么，这样，夏娃就成为另外一个人。那这一个人原是从亚当这一个原先的人出来的。而亚当这一个人，是神自己的创造功能所创造出来的。所以，这样，上帝就造男造女，使他们成为结合建立一个家庭的可能。感谢上帝！婚姻，人人都当尊重，因为这是上帝亲自设立，上帝所设立的制度，The institution is from God Himself,so the commandment from God must be kept by everybody,marriage everyone should respect. 婚姻，人人都当尊重。

第二样，婚姻人人都当尊重，因为这是所有的「亲」与「爱」之间关系中间最不同，最特殊的一种关系。我们每一次写给我们所喜欢的人，我们的孩子，我们的朋友，「亲爱的老师」，「亲爱的某某人」，「亲爱的朋友」，「我亲爱的同事」，我们都讲「亲爱」，「亲爱」，「亲爱」。

通常「亲爱」这两个字，是先「亲」后「爱」，对不对？因为你是我的父母，妳是我的母亲所以我爱妳。「亲」成为「爱」的基础。因为你是我的父亲，「亲」成为爱的基础。你是我的儿女，你是我的亲人。「亲」成为「爱」的基础，我们对我们的亲人，有一个特别的感情，有一个特别的关系，有一个特别的心灵的感受，有一个特别的责任，这是很正常的事情。但因为先「亲」，后「爱」。为什么你会为你的孩子挂虑过于为别人呢？因为他是你的「亲」。为什么你会对你的父母更多的责任过于别人呢？因为他是你的「亲」的，因为「亲」后来产生「爱」，因为「亲」产生「责任」，「责任」包含「爱」。所以「亲」跟「爱」之间，是先「亲」后「爱」。

但是，夫妻关系刚好反过来，所以这是很特别的一个关系，我们先「爱」后「结亲」，对不对呢？除非你跟你的表妹结婚，那是「亲上加亲」。但是如果你是跟一个与你没有关系的人，甚至不同背景，不同的民族，不同的姓氏，不同的家族，不同的省份，不同的血缘，不同的肤色的人结婚，那么你爱她是根据什么？没有根据什么。然后你跟她怎么样就变成亲了，所以所有亲爱的，都是以「亲」为首，然后以「爱」为次要的。但是，只有婚姻的事情上，是先「爱」后「亲」。你跟这个人结成亲，是因为「爱」的关系结成亲的，不是因为「亲」的关系产生爱，所以这是很不同很不同的一个次序。

许多婚姻是不同的人，甚至不同的宗教，不同的信仰，不同的教义，不同的背景建立起来的。那么，结果怎么办呢？就因为爱的关系产生了变化。我这里不是暗示你可以跟不同宗教的人结婚，但是我告诉你，不同宗教的人结婚，如果他们真正相爱，有一方会为了爱的缘故产生牺牲，那这也是你的配偶可能变成基督徒的可能。另外一件，你可能被拉去变成不是基督徒的这个危机，两样都存在着。但是至少这两个因为爱的关系，所以他们就把这个爱当作第一，而如果不是以神的爱为与人与人之间的爱为基础的话，那就是危机了！这个是以后的话，应该另外再提到关于不同的宗教的爱是不是可靠的，这是另外一个题目。但圣经告诉我们「信与不信，不可相通」(参：哥林多后书：6 章14 节)，包括婚姻的事情上，所以我们应当要谨慎，免得我们受试探，就离开圣经的原则去了，我继续讲下去。

这样，当你爱一个人的时候，这个爱，结果就要合一，因为爱的终极的目的是要合一。真正的爱不能产生隔离的结果，真正的爱一定是减轻隔离的可能，而产生合一，更合一的这个可能。所以爱的终极目的，乃是要结合，爱的终极目的就是要合一。所以婚姻就是恋爱的一个结果，而恋爱的结果产生了终身的责任，所以爱的结果，就是要变成结婚合一。为这个缘故，你们看见像「罗密欧与茱莉叶」，这两个世家相仇恨，相杀，绝对不能容忍别人存在，不共载天的两个家族，因为爱的缘故，结果他们两个人完全忘记了上一代有什么仇恨，我们兄弟中间跟他们兄弟中间有什么仇恨，这是我们两个人的事情。所以爱可以「化仇为亲」，这样，婚姻的神圣性，就变成人与人中间最密切的爱的关系了。因为这个缘故，这个是超过了「亲而爱」的那个关系，所以「爱而亲」就是婚姻，人人都当尊重，因为一个男，一个女，两个都是按照上帝的形象样式造的。男人是按照神的形象样式造的，女人也是按照上帝的形象样式造的，所以男人是尊贵的，女人也是尊贵的，两个尊贵的人，两个有神形像而被造，又是彼此为对方而造的人的结合，怎么可以不尊重呢？

上帝造男是为了女的需要，上帝造女是为了男的需要。所以当一个人到了婚姻年龄，到了婚姻的需要的时候，他的结合是相辅相成，完成了上帝造人的美意。这样，我们应当尊重婚姻，因为婚姻是被造有神形象样式的一个人，跟被造有形象样式的另外一个人，因为神奇妙的安排，结合成为家庭的，所以我们一定要彼此尊重。婚姻，人人都应当尊重。

第三样，婚姻人人都应当尊重，因为婚姻在基督教的观念中间，是两个人从一个源头领受到爱。那这一点我要特别详细的给大家解释，这是基督教的婚姻与非基督教的婚姻观，最大不同的地方。在非基督徒的婚姻中间，他们在自然层次中间，是照着上帝的创造，一男，跟上帝的创造，一女，之间立约成婚，建立家庭，这是对的。但是基督徒在婚姻观中间有一个很特殊的，是世界的婚姻没有看到的，也就是「我对你的爱」，跟「你对我的爱」到底是两个源头或者是一个源头？

非基督徒说「我爱你」，所以我对你的爱，是我做源头，你做为领受爱的对方。而「你对我的爱」是你是源头，我做为你所爱的那爱情的对方。所以我是你爱的对象，你是我爱的对象，我对你的爱，就变成我自己有一个独特性的存在做为爱的源头。「你对我的爱」你是做为一个独特存在爱的源头，所以是两个主体，两个不同的人，从两个不同的源头发出爱结合在一起，所以我们两个人，用两个源头的爱建立的一个家庭，这是普通的婚姻观。

但是基督教的婚姻观不是这样，请你注意下面的话。我们是「从一个源头分给两方，再重新建立，成为合一的家庭」，这是基督教的婚姻跟非基督教的婚姻不同的地方。请你注意，什么意思呢？因为基督徒知道唯有神才是爱。所以人之间有爱，因为人被造是按照神的形象样式。我是照上帝的形象样式造的，上帝就是爱，我像上帝，所以上帝把爱的形象样式放在我里面，所以我能爱。那我之能爱，不等于我就是终极性的主体，ultimate subjectivity，不是。我不是终极性的主体，我不过是被造能爱的人而已。我的爱不是从我被造的本性中间发出来就完全了，你的爱不是从你自己被造的本性发出来就完全。因为你被造的时候，是按照被造的源头是上帝，我被造的时候是按照爱的源头是上帝，你不过有爱的源头给你的形像，我不过是爱的源头给我的形像。所以你爱我，是出于被造者作主体，我爱你是出于被造者做主体，两个被造者自己做主体的爱。那被造者有什么毛病呢？第一、是限制的。第二是不完全的。第三是会改变的。所以就很危险了。

你注意听吗？今天你好像听了很多名词莫明其妙喔！你们平常参加多少婚礼都没有听这么长的，也没有听这么深的，但这不过是一篇哦，你听到四篇以后，你就把整个基督教婚姻观奠定了，以后你一生就不随便了，好不好？因为你是一个被造的，我是一个被造的，所以你对我的爱，是「被造者」对「被造者」的爱，我对你的爱是「被造者」对「被造者」的爱。我的源头是「形像」不是「本体」，你的源头是「形像」不是「本体」，而爱的本体不是你，爱的本体也不是我，爱的本体在哪里啊？是上帝。God is love.

所以基督教婚姻观是什么？「一个爱的源头分给两个人，再把这两个从神而来的爱结合在一起，建立一个家庭」，所以不一样，很不一样的。当你明白这一点的时候，你就知道为什么在婚姻的事情上，你要寻求神的旨意。为什么在婚姻的事情上你要尊主为大，为什么结婚的人现在敬畏上帝，因为你不是在开玩笑，你不是在儿戏，你不是在表演。

前天我从吉隆坡坐飞机到香港，里面忽然间电影演出一个叫做style of art,style model，就是时尚的一个模特儿，是一个最完美的，人所最崇拜的偶像之一，如果没有记错，她的名字叫作茱莉亚_罗勃兹(Julia Roberts)。你们大概都知道了，长得很漂亮的。但是我一看再看，再看，我为她遗憾的一件事情，她结婚、离婚，结婚，离婚....。我心里想，为什么这么美的一个人，要过这样的生活？为什么美若天仙一个女孩子，婚姻不能长久？有几次嫁的丈夫也相当英俊，有几次不大象样。她怎么会爱那个不大象样的呢？是不是她认为自己也不象样呢？而大家认为她很象样，为什么后来嫁给很象样，大家都认为天生一对，不久以后她又再离婚呢？原来她不明白这一条，她以她自己为爱的源头。「我爱你嘛，所以我嫁给你。我现在不爱了，我跟你离婚。我再爱别人，我再嫁给他。我又不爱了，我再离婚。」你不是爱的源头，如果妳是爱的源头，妳的爱不过是那本体的形像，不是本体。你的爱是受造的，是会变的，是不完美的，是很可怕的，所以当你一变的时候，那你的爱就收回了。你一收回的时候，对方不肯收回，可能会杀死你，可能会轻看你。那么在爱中间所讲的任何最深奥的，最私自的，最隐密的话，都被公开的时候，那有什么价值呢？最所以你看见，不好玩！婚姻不是儿戏，所以人人都当尊重婚姻。

我再讲，上帝是爱的源头，「主啊，求你用你的爱分给我们两个人，让我们两个人照着你给我的爱去爱她，那么她用你给她的爱来爱我。」所以是从一个源头分给两个，两个再结合的时候，这个爱就变成一个有永恒者，爱的本体，长久保守的那个可能性。这是很不一样的。

你爱我为什么？「因为你很有钱。」我爱你为什么？「因为妳很美丽。」有钱人会度过几十年一直有钱吗？美丽的人三十年以后还美丽吗？不是的。最美的人，可能老的时候完全不美。最有钱的人，可能十年、二十年变成很穷的人。所以如果你的爱的出发点，是在受造界中间找到兴趣，在受造界中间建立基础，那个基础是「沙土」！那你如果爱，是建立在神的本性中间，再求主保守你，给你不随便，不开玩笑，以敬畏神的心，从神领受祂的爱，净化你的感情，再用这种爱建立婚姻，就很不一样了。

所以我劝你不要太急结婚，大家说「不要太急结婚。」但是，你说「我就是不太急，所以现在六十岁还没有结婚。」我再劝你，不要太老才结婚。大家说「不要太老才结婚。」唉呀，你说，那很难，太急结婚又不对，太老结婚又不对，那么几岁才对？我不讲，因为妳的二十五岁是他的三十一岁，她的十六岁可能是你的二十一岁，每一个人成熟的年龄不一样的。所以这个就要有一种「心理的成熟」再加上「思想的成熟」，再加上「灵性的成熟」、「信仰的成熟」，然后才决定婚姻。这样，你一定要做一个负责任的人，因为这个负责任，就是一个成熟的基础。一个没有责任感的人永远没有成熟，没有负责任的这种觉悟的人，和没有负责任的本能的人，是常常会改变的人。

你一定要在年幼的时候敬畏神，在你开始长大的时候，吸收神的智慧，学习神的话语，然后效法神，对神产生敬畏，以后你才能真正尊重婚姻。没有尊重婚姻的人，不应当结婚，婚姻人人都当尊重。

第四样，为什么婚姻人人都当尊重呢？因为婚姻是一个人的生命进到更成全的一个很重要的步骤，这个就使我们的生活，我们的生命，进到一个更成熟，更成全的一个地步。上帝造人，给人有爱的本能，上帝造人也给人有被爱的需要，所以「爱人」跟「被人爱」两件的平衡，是不可忽略的。

如果一个人一生只有付出，而没有领受，只有爱爱爱....，而从来没有人爱他，他永远没有满足。一个人如果永远只有被爱，被爱，被爱....，而没有爱的主动性的机会，她也没有满足。「爱」与「被爱」，构成了生命成长，生命成全，生命满足很重要的因素。所以我们需要被爱，我们需要爱。

你说，「唐牧师你这样讲，是不是指没有结婚的人，生命就从来没有成全呢？」不是！因为他到某一个地步，神可以用祂的能力，使他的爱不在性的关系上，不在男女之间的关系上，可以升华到另外一个地步，结果照圣经说，「没有儿女的，比有儿女的有更多的儿女」的那样的情形。现在我们现在不谈，我们谈我们的正题。

婚姻人人都当尊重，因为这是爱与被爱之间能够成全人生命的一个很重要的步骤。所以当你小的时候，你就是受父母的爱，受兄长的爱，受老师的爱，受朋友的爱。到你到了结婚的年龄的时候，你开始享受到，开始经历到，你怎样用你的生命去爱另外一人。那个经历是不能用别的东西替代的。当你爱另外一个人的时候，你变成主动者，你变成主体者，你变成主动发出感情的主体，感情的主体。所以你爱别人的时候，从你感情的流露，你生命的发挥，你发现你从这里领受到另外一种满足。婚姻人人都当尊重，因为结婚的人会进入更成熟的一个阶段，所以许多认为「没有结婚的人，还没有成人」，「还没有结婚的人，还没有长大」，其实这是有一点不大公义的事情。因为如果照这个理论来说，耶稣从来没有长大，因为耶稣从来没有结婚，对不对？当他为人的时候，耶稣基督对人的爱，他从爱的发抒对人所给予的一切，超过所有的人。但是在普通的人，被造者的身份中间来看，我相信，结婚实实在在是使人进到长大成人的地步的。

没有结婚以前，你总是向父母要，等你结婚做爸爸以后，是人把你当作父母来向你要，所以从前你是在「受」的生活中间，等你结婚，特别做了父母，你就在「施」的地步上，就变成从「受」转而变成「施」，你就变成不能自私了，所以婚姻使人成熟。在结婚以前，总是讲「我我我.... 」，结婚以后你讲「我」，另外一个说「那我呢？」你就想，「咦，还有另外一个我。」所以你的「我」就变成与另外一个「我」，相对关系的「我们」中间的一个我，不是「我绝对独裁」的一个「我」，这个关系变化了。这个关系变化就使你成长，使你成熟，使你成全。这个成长，这个成熟，这个成全，因为神是这样创造人的。所以你在婚姻的生活中间，你享受到一个生命成长，成熟，成全的一个步骤，一个经历，一个要素，也就是生命的分享。

当生命分享自我的时候，这个生命才进到更成全的地步。When life is shared,it is accomplished. When life is not shared,will never be accomplished. 被分享的生命是被成全的生命，被分享的生命是被成全的生命。没有分享自我的生命，是没有办法自我成全的生命，我们讲一次好不好？「被分享的生命是被成全的生命，没有自我分享生命的生命，是没有办法成全的生命」，这是定律。所以当你从你自己自我里面，把生命分享出去的时候，你就进到更完美，更成熟，更成全的地步，所以婚姻人人都当尊重。

最后，在第一讲里面我要与大家思想的就是，为什么这句话是很重要的？因为这句话严格来说，乃是对每一个人讲的。所以「婚姻，人人都当尊重」包含双重的方面：第一、结婚的人要尊重婚姻。第二、不结婚的人也要尊重婚姻，这才叫作「人人都当尊重。」

如果「婚姻，人人都当尊重」是指结婚的人要尊重婚姻而已。那岂不等于说那些没有结婚的人，就可以轻看那些结婚人吗？因为他不结婚他就没有责任，他不结婚他就不必尊重，他不结婚他就不必对婚姻的对象负起任何的责任。那么，这样的话，这一句话就变成一部份的人类当遵守的命令。但是我们今天讲道以前最先的时候就说，「这是神给全人类的一个命令」，这个全人类的命令，是每一个人都要遵守的。所以「婚姻，人人都当尊重」，不单是对结婚的人讲的，也是对没有结婚的人讲的。

那些有机会，有经历结婚的生命的人，他们要尊重婚姻，因为他们是人。那些没有机会，没有结婚，没有经历婚姻建立家庭，没有这种经验的人，他们也要尊重婚姻，因为他们也是人。婚姻人人都当尊重。结婚的人要尊重，不结婚的人也要尊重。全世界所有是人的人，都应当尊重婚姻，因为这是神所建立的，因为这是神给人产生爱超过亲，最重要的基础，因为这是表示，基督爱教会为教会舍己最好的一个榜样，使人效法基督所建立的制度。婚姻人人都当尊重，因为这个命令，是对已经结婚的人，也是对没有结婚的人，同时发出去的。

求主帮助我们，给我们在我们生命的深处里面，实实在在以敬畏神的态度，来尊重婚姻，来遵守这个命令，行在祂的旨意中间，愿上帝赐福给我们！今天我们第一讲，就到这个地方，我们站起来一同来祷告，

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」。

我们感谢上帝，把这样深奥的道理，这样伟大的原则告诉了我们。我们多少时候，以为我们什么都知道了，我们多少时候以为我们什么都明白了，其实还有许多话语中间的原理，有许多深奥的方面，是圣灵要继续不断光照我们的。求主这个时候用祂的光照耀我们，用祂的爱感化我们，用祂的真理挽回我们，用祂的灵纠正我们，使我们错误的观念与十字架一同被钉，使我们新的思想，是照圣经原则的思想，可以复活在我们生命的深处，从今以后，照着神要我们明白的，去明白这一切的事情，特别是婚姻的事情。我们为今天所听的感谢主，为我们所能明白的感谢主，为我们还不能明白的求告主，求主赐福我们所要领受的这一切的真理，我们大家垦切开声感谢，恳切开声祷告，我们一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩，你自己的爱，你与我们同在，你赐福我们每一个人，给我们听见这样的道理，听见这样的教训，这是你圣经清楚吩咐的，我们把一切荣耀归给你！你没有撇下我们，你没有丢弃我们。主啊，求主帮助我们，叫我们在你的面前蒙恩，我们需要，我们仰望你，我们恭敬把自己放在你的手里。求主捆绑撒旦的作为！主啊，你没有撇下我们。主啊，求主叫我们在你面前，可以照着你的典范，照着你自己的智慧，照着你启示的原则，照着圣经所教训的道理，正视婚姻，尊重婚姻，使我们纠正我们的生活，使我们回到你面前来。主啊，你听我们的祷告，我们恭敬仰望，求主施恩，求主怜悯，你与我们同在，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们大家再开声为台湾的社会祷告，有许多破裂的家庭，有许多已经不在一起的夫妻，有许多随便结婚，随便离婚的，社会的这种许多许多不信主的人的这种状况，求主赦免，求主怜悯，求主带来一个复兴，从基督徒的生命，基督徒的生活，基督徒的家庭，基督徒的婚姻开始，可以影响我们整个民族，影响整个社会，影响整个城市，影响整个省，甚至影响整个中国，我们大家开声来祷告：

「主啊，我们恭敬站立，我们仰望祈求，求主怜悯赐福，叫我们在你的面前蒙恩。主啊，我们恭敬把台湾的社会交托在你的手中，求主你引导，求主改变，求主加添我们力量，给我们在你的面前蒙恩。主啊，我们需要你，我们恭敬把自己放在你手中，愿主你怜悯，愿主你赐福，愿主你捆绑撒旦的作为，主啊，你加添我们力量，你与我们同在，我们把一切的荣耀归给你！我们感谢赞美，愿主你施恩，愿主你赐福，仰望祈求，是奉我们的主耶稣基督的圣名求的。」

「主啊，我们再次为我们个人，为我们的社会，为我们的家族，为我们的省份，为我们的城市，主啊，为我们这个时代祷告，求主拯救许多破裂的家庭，求主怜悯许多将要破裂的家庭！求主听我们的祷告，我们感谢赞美，求主垂听，仰望祈求，奉主耶稣基督得胜的尊名这样祈求的。阿们。」

我们请两个人带领我们祷告，无论是谁，把今天所领受的带到主面前，然后你为我们所需要恩向神求告。无论哪一个人，请两个人带领我们祷告，请不要等候。

现在我们开声为下个礼拜的聚会祷告，我们求主吸引更多的人，给他们敬听主的话语，纠正他们的生活，回到主的面前，我们大家开声祷告：

「主啊，我们为下个礼拜来祷告，求主怜悯赐福，叫我们在你的面前蒙恩，我们需要你，在这个时代真的需要你，求主给我们讲透这些的话语，讲清这些原则，好叫我们众人回到你面前。主啊，你听我们的祷告，与我们同在，我们不能做什么，我们恭敬仰望你，求主怜悯，求主你施恩，求主捆绑撒旦，求主叫我们在你面前蒙恩。我们感谢，我们赞美你，我们把一切荣耀归给你！愿主怜悯，愿主你赐福，愿主垂听我们，你没有撇下我们，你与我们同在，感谢赞美，求主施恩，求主怜悯，仰望祈求是奉主耶稣基督得胜的尊名，我们在你面前，求主赐福下个礼拜的聚会，正像而且超过这个礼拜你对我们所讲的话。感谢赞美，奉主耶稣基督的圣名求的。阿们。」

请坐。我们大家一同来唱诗，我们唱诗第十四首「求主满我杯」。有的人没有蓝色的簿子(归正讲经大会诗歌集)，可能红的书(赞美)里面也有吗？你们找看看。求主满我杯，三百七十，你们可以用蓝簿，也可以用红色的簿子，蓝的是十四首，红的是三百七十首。我们大家来唱：

求主满我杯

FILL MY CUP,LORD

词：Richard Blanchard 曲：Richard Blanchard Arr. by Eugene Clark

1.像那妇人在井旁，我在寻求，不能令人满足的事，那时我听闻救主说道；到我这里汲取不渴泉水。

2.这世界有千万人，正在寻求，努力追求属世享乐，无一能与这宝贝相比，我在主里已得着这宝贝。

3. 弟兄们，若你从这世界所得，仍然使你饥饿难受，我主会施恩使你得救，若你谦卑跪下向祂祈求。

(副歌)充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮，喂养我使我饱足，满我杯，使我得满足喜乐。

请恩惠姐妹上台为我们奉献做一个祷告：

「主啊，当我们听见这宝贵信息，我们就为我们所处的世代忧伤。主让我们愿意为我们的社会，为我们的国家祷告，特别是青少年，在暑假期间，主啊，求你来拯救他们，让他们脱离这邪恶的事。主啊，让婚姻人人都当尊重的真理，透过我们可以继续传讲出去。主，我们献上一点金钱，恳求你使用。这样祷告奉靠耶稣基督的圣名。阿们。」


第一○九讲

希伯来书第十三章4节2003.8.06

晚安！你们吃饱了没有？吃饱了。听你们唱诗好像吃「半饱」，还没有太饱的样子，唱得不够大声。

感谢上帝！从上个礼拜开始传讲，关于希伯来书第十三章所提到的婚姻的一些原则，我们大家应该会把这一节背起来了，会不会啊？这一节不会背的不可以结婚。一、二、三：

「婚姻，人人都当尊重，床也不可污秽；因为茍合行淫的人，上帝必要审判。」

你们可以结婚了，因为你们会背了。再一次好不好？大声一点，大家看这里，不要偷看，看我。一、二、三：

「婚姻，人人都当尊重，床也不可污秽；因为茍合行淫的人，上帝必要审判。」啊，那边有五六个人看着圣经，你们不可以结婚，你们还不会背！

已经结婚举手？好。还没有结婚的举手？谢谢。不想结婚的人举手？不要太早为自己定终身的大事，也不要太早替自己否定终身的大事。好不好？因为我们许多时候，「如今」不能代表「明天」，「现在」不能代表「明年」，「年轻的时候」不能代表「中年」，我们要把万事都交托给上帝，让祂带领我们，光照我们，引导我们。

我请每一个比较早来的人，尽量坐前面，就让后面来的人坐后面，免得后面来，很迟来跑到最前面来，那每一行都看见他正在走动，这样就妨碍了很多的人。

我们再一次低头祷告：

「主啊，我们恭敬把我们卑微软弱的灵性带到你的面前，把我们需要明白真理的思想带到你面前，把我们幼稚的理性带到你面前。只有当你真理的圣灵，用你所启示的真道，来光照引导我们的思想的时候，我们才能进到更成熟，更明白，更得造就，更走在你道路中间的光景。我们感谢，我们赞美你！求主你在这个聚会中间，掌权居首位，在这个聚会中间捆绑撒旦，吩咐牠远远离开我们。愿主你真理的圣灵，自由运行在我们众人的心中，好叫我们因为认识你的道，认识你的真理，我们得着释放，我们得着自由。因为你说你们要晓得真理，你们就得以自由，主的灵在哪里，哪里就有自由。耶稣基督，上帝的儿子叫人得自由，这个人就真自由了。求主给我们因为明白真理所得的自由，我们就不在黑暗，在罪恶，从邪恶的观念中间捆绑，你听我们的祷告，感谢赞美，求主垂听，是奉我们主耶稣基督得胜的名求的。阿们。」

我们今天要思想这一节圣经的第二方面。我们上个礼拜已经思想到第一句话，「婚姻人人都当尊重。」为什么婚姻，人人都当尊重呢？因为婚姻是神自己所设立的制度，是神自己为全人类所定的原则，是神借着这个办法，继续不断使我们，我们子孙的生命，可以被造在这个地上，所以这是神所定的制度，An institution created and established by God Himself. 所以我们一定要尊重，因为是神所设立的。

婚姻是神所设立的，婚姻不是人所制定的，婚姻不是政治所许可的，婚姻是神造人的时候所定的，所设立的一个制度的一个神所定的原则。所以上帝造男，造女。男人是按照上帝的形象样式造的，女人也是按照上帝的形象样式造的。所以男人、女人有相同的身份，相同的地位，相同的人性的本质，是神的形象样式在地上，在可见界里面，代表神最高的活物。

因为婚姻是神所定的，所以男被造是为了女，女被造是为了男。这样，男人与女人，在婚姻中间可以彼此成全，「那人独居不好，我要为他造了一个女人来帮助他」(参：创世记：2 章18 节)这样婚姻，就成为我们延续后代唯一的方法。婚姻就成为我们继续不断可以在地球上存活，可以继续把下一代的生命生出来，给他们继续享受神的恩典，神所设立的一个制度，我们应当非常尊重婚姻。

那么，请大家特别注意到，这里说「人人都当尊重」，这个是什么意思呢？这就表示，无论是结婚的人要尊重婚姻，不结婚的人也要尊重婚姻。因为在过去有许多的时候，宗教界里面产生一种幻想，就是「不结婚是比结婚更圣洁的。」那为什么产生这种错误的观念呢？好像不结婚的人是「圣品人」，结婚的人是「世俗人」。不结婚的人是宗教里面很重要的人士，而结婚的人是没有资格与他们同等，在处理宗教事务中间有特殊地位的这种生活。所以许多的宗教都认为不结婚的人，是比结婚的人更圣洁，更超然，更脱俗的一种人的生命。这种观念不但在许多原始的宗教中间存在着，这些的观念，直到今天在天主教的现代的神学里面，还存有这种看法。所以他们认为「童贞」是应当特别被尊重的，既然「童贞」是要特别被尊重的，那些没有童贞的人，就因为婚姻而破除了童贞地位的人就不应当被这样尊重。这样，童贞的人就有特殊的地位，好像比结婚的人更圣洁，更高一层的地位一样，这不是圣经的教训！

这一本虽然在几千年前已经开始，神启示人写下了最先的那些部份。直到差不多两千年前，这本圣经大功告成，有关于生命与敬虔；有关于原先的创造到末后的审判，都记载下来之后，这本圣经的启示就结束了。那么，这本圣经有关于生命与敬虔一切的事，都被记载在里面，所以不必加，不必减，不能用别的书与此相比。神的启示也不再透过个人产生被记录下来多一份的圣经的记录，这已经是全备，已经是完完全全，齐备了的圣经。

那么这本圣经，在原先所启示下来所有话语里面，没有一段圣经跟那些异端邪说是有关连的。所有的异端，所有的错误的解释，所有的邪说，所有的旁门左道，他们都是因为曲解圣经，或者误解圣经而产生出来的那些错误的结论，而真正圣经的意思是很清楚的。

这样，这本圣经是和所有的宗教本质相异，因为是直接从神借着祂的灵向使徒们，向先知们默示，把启示赐下来，写下来了。这是神自己为所启示的真理负责任，所以这本圣经是绝对无误的圣经。那这本圣经里面从来没有讲「不结婚比结婚更圣洁」，也没有讲结婚的人是堕落，更没有讲有性关系的人，在婚姻里面有正常性关系的人已经堕落到一个不能与不结婚的人同等地位的那种描写，从来没有！这本圣经很清楚的告诉我们，「婚姻人人都当尊重」。

圣经虽然对于「童贞」有过一些很重要的教训，比方说有一些人是从来没有接触妇女的，这些人是童贞的，但这不表示我们不应当尊重婚姻。否则的话，这节圣经就与其它的圣经好像抵触了。虽然如此，我们也看见圣经却曾经讲过，异端邪说包括「禁止人结婚」(参：提摩太前书：4 章3 节)。所以，到末世的时候，那些恶魔的道理禁止人结婚。这样，那些不结婚的人，可能比结婚的人更中魔鬼的诡计！

这样，我们看见这个教训很清楚的，圣经没有说「不结婚更圣洁。」圣经倒说，「有一些鬼魔的道理禁止人结婚。」所以不结婚的可能比结婚的人更不圣洁，不一定更圣洁，但是可能更不圣洁。你看见了没有？这一本书从起初是这样严谨，这样中肯，这样无误的教导成为整个人类历史中间，有关于各样敬虔生命的道理中间，最完美，最高超，最准确，最无误，再不须更改的真理的本体，在生活中间的命令跟描写都清楚了，感谢上帝！

那么，如果有一些人不结婚，他就感到自己是高人一等的话，这些人要悔改！因为圣经没有说「不结婚的人是高人一等。」圣经没有说「不结婚的人是更圣洁的。」所以不结婚的人不能享受特权，正像结婚的人不必自卑。那为什么有一些人，不结婚感到比较圣洁呢？那是一些宗教观念的错误带来了人的自傲。为什么许多人结婚以后感到自己比别人不如呢？而羡慕那些不结婚的人更圣洁呢？这是因为「性」与「堕落」之间某种微妙的关连，产生出来人心理上的波动，那这个事情我要做一些解释。

因为当亚当犯罪以后，他们就看见自己是赤身露体的。他一看见自己赤身露体，他就感到非常羞耻。这很奇怪的，犯罪以后人应当害羞这是正常的。一个人做错事羞于见人。一个人说谎话，羞于给人发现。一个人做不应当做的事情，羞于法律把它揭发出来。所以当一个人做错事，心中有内疚，而感觉到羞耻，这是正常的事情。但为什么「羞耻」跟「不穿衣服」会连在一起呢？「羞耻」跟「不穿衣服」如果连在一起，那我问你，为什么动物不穿衣服都不羞耻呢？这样就是单单人性的问题了，只有人发生这个困难，人在感到羞耻的时候，会跟「不穿衣服」连在一起，而不穿衣服原是最美的，因为上帝造人艺术观念和艺术的美，绝对不能比穿了衣服更难看。神造人是宇宙中间最美的曲线，人的身体，人的身材，人的整个线条的设计是全宇宙中间，最美最美的东西。而神就在创造人以后，就说，「人被造以后，看祂所造的都甚好。」但没有造人以前，看祂所造的是「好的」，看造人以后是「甚好」，表示人是一切美好之高峰，人是一切美的艺术之高峰，人的存在是神创造的最高峰。这样，人的身体的美，应当是最高的艺术。而这句话是文艺复兴，很重要的艺术家米开朗基罗(Michelangelo,1475-1564)的哲学观念里面，也已经提出来了，所以他宁可多画人，而他不多画自然。因为自然界有山，有湖，有海，有天，有云，有星，有树木，花草，动物等等，都没有比人体更美，所以米开朗基罗就直接了当，在他的画里面多把人体的美表彰出来。

你可以在西斯汀礼拜堂(Sistine Chapel)，就是现在梵谛岗(Vatican)博物馆里面有一个特别的地方，就是最圣洁的圣堂，在那里推举教皇最重要的圣堂的地方，在那里你看见了天花板有「我们祖先的故事」的连环图画，在最重要的背景有「最后的审判」，世界历史中间保持几百年，最大幅面的一张图画，差不多等于有七层楼高，差不多有这个礼拜堂的两倍宽，那样大的一幅图画，充满了几百个人体。

那这些都是米开朗基罗的作品，其中没有多少人造的东西被画进去，只有神造的人被画进去。其中只有一个动物，就是一条蛇捆住一个常常告发他，在教皇面前对他很不利的一个主教的下体，用这个蛇把它捆起来。其中还有一根柱子，还有一个荆棘的冠冕，做为他很不愿意把人以外其它的事物，当作他画面里面最重要的内容的一个表达。而他是用三度空间立体感的绘画技术，来绘画两度空间的图画。所以米开朗基罗，每一次画完美术之后，他不写「画家米开朗基罗」他写「雕刻家米开朗基罗」。因为他用雕刻的层次，用三度空间的艺术的这种画的技术，来画两度空间的这个人的图画。所以米开朗基罗是一个很特别很特别的人物。因为他一生悲苦万分，他的命运很凄凉，所以他把自己画成只有一层皮而没有肉，没有骨，也没有什么衣服，就是一层皮跟一个头，把他整个人挂在一个圣徒手中，拿着的一个皮衣的人，来表示他的生命很痛苦。

今天我不在这里讲艺术哲学，所以稍微提一些，让你们凡是听我讲道，涉及哪一种学问，你感到兴趣的，那我就引发你自修，我就刺激你去买书，你自己多去读。虽然你读了很多书以后，你发现很多的见解跟我的解释是不一样的，因为我很多见解是原创性的。所以你们自己可以在自己研究的中间，再做一些的比较。

米开朗基罗认为人体是最美的艺术，而人体中间能够把心灵表达在人体的动作上面，那就变成最高超最高超的艺术了。所以文艺复兴最重要的三大画家，一个是达文西(Leonardo da Vinci,1452-1519)，第二个是米开朗基罗(Michelangelo,1475-1564)，第三个是拉斐尔(Raphael,1483-1520)他们都有同样的观念，就是怎样在肉体的行动、体态和整个肌肉的曲扭和精神的表达中间，把「心灵的行动」把它画在画面上面，这些是很深很深，也是很高很高的艺术。而米开朗基罗认为人体是最美的。

问题是为什么上帝所造的最美的东西，一定要用衣服盖起来才可以？你想过这个问题吗？「你说我要很诚实把上帝的创造表现出来。」所以你就明天开始，脱光衣服在路上走，「主啊愿你得着荣耀！因为你造了这么美的东西，这是你创造艺术的最高峰！」不能的，因为从创世记第三章「羞耻」跟「肉体」跟「道德」跟「良心」就连成一个不能分开的关系出来。到今天我相信没有一个哲学家有资格，用堕落的理性去解释这一件事情，除非常你回到圣经的原则。

如果上帝造的最美的是人的身体的话，那为什么一定要用衣服盖起来呢？所以这个里面有一个很奥妙的事情，也就是「犯罪」跟「性」有什么关连。因为这个关连，所以许多人认为结婚是污秽的，所以就认为不结婚比结婚更圣洁。那这一点如果再发挥下去，很多的思想可以牵引进去的，那我现在不要花太多的时间继续讲这个事情。但是许多的人在很下意识中间，就发现性是肮脏的，性是犯罪的，性是堕落的，所以从创世记第三章「他看见自己是赤身露体的，就隐藏起来，躲避耶和华的面。」就破坏大自然，就破坏环境的规律，就把树的叶子把它撕下来，它折断了以后，遮盖他感到羞耻的地方。这些都是只有这本圣经才讲的，没有一个宗教，没有一个社会的哲学，能够有办法像这本圣经讲到这些事情。所以许多人认为，性是败坏的，婚姻是肮脏。但是，如果没有性的关系又不能生出孩子来。所以一面感到败坏，一面感到享受；一面感到光荣，一面感到羞耻，所以矛盾中间就这样历史一直向前进。

我们从小的时候，人家说「你要结婚。」「不，我才不结婚。」好像以为我比别人高一等。刚刚十三岁讲「我不要结婚，我发誓不结婚。」十四岁就谈恋爱了。我们一方面没有结婚，等候结婚，但是真的要结婚，又感觉到这是一件不是太体面的事情，因为怎么男女发生关系，这到底是圣洁？是污秽的？圣经说，「婚姻人人都当尊重。」「婚姻人人都当尊重」的意思，就是你不能否定婚姻是尊贵的，是圣洁的，是神圣的，是重要的。你也不能说不结婚才是圣洁的，不结婚比结婚更尊贵。所以结婚的人要尊重婚姻，不结婚的人也要尊重婚姻。没有结婚的人可能是因为他不愿意结婚，可能是他没有机会结婚，可能是他怕结婚，或者他不曾结婚。

我不知道不结婚的人为什么，我把各样可能性稍微提一下，但是结婚的人，可能是爱结婚结婚，可能是因为被逼所以结婚。有的人是因为没有办法，对方太爱他，所以使她不结婚也不行，就嫁给他了。所以结婚的人为什么结婚？今天不谈。不结婚的人为什么不结婚？今天不谈。但圣经却提过「有人为天国的缘故自阉，有人为天国的缘故自己决定不结婚」(参：马太福音：19 章12 节)。这些不结婚的人，他们是为了某一些原因不肯结婚，不愿意结婚，然后把一生不结婚的生命，投身在某一些的事业的里面，献身在某一种大的事业中间，这些我们就应当尊重他，但是这些人不可不尊重那些结婚的人。这是这一节圣经很公正的要求，婚姻，人人都当尊重，大家说「婚姻，人人都当尊重」。

婚姻不但是神自己所设立的，婚姻是基督自己所赐福的。所以耶稣基督在世界上，一共行了三十五次的神迹，第一次行神迹就在婚礼的那个时刻他行了。所以耶稣基督是很尊重婚姻的，在人与人结合终身成立家庭的婚约，这个礼仪里面，耶稣基督参与了。耶稣基督参加婚礼，但是耶稣基督在婚礼中间，一点不是锋芒毕露，大出风头的，他静静的等到必要的时候，帮助婚姻的这一个家庭。因为这个家庭在接待人客的事情上，他们可能没有想到每一个人客拿了一张请帖带六个人来。把岳父、岳母、孩子、孙子都带来了。或者有可能想不到他们的食量那么多，所以结果呢？结婚典礼到一半的时候，婚筵还没有结束，发现酒用完了。那这是很不体面的事情，请人来，给人家喝到一半，没有东西供应了，他们就饿着肚子，或者他们干渴离开，一面回去一面咒诅你，「你怎么敢请我来，然后没有给我东西？」在这样困难的光景中间，我们的主等候，等到必要的时候帮助。所以这是君子的风度---- 成人之美。

当你在婚姻中间有困难的时候，谁帮助你，那个人是君子。在婚筵中间有困难的时候，谁帮助你，那是在实时的需要中间伸出手来，特别是你一生的恩人。我们的主耶稣基督他自己没有结婚，那为什么耶稣没有结婚？是不是其貌不扬没有人要呢？或者是耶稣基督不可以结婚的呢？或者耶稣基督自己为了献身救赎大功，他绝对不结婚呢？我们以后上天堂的时候，我们自己问他，我们得到很好的答案。但是耶稣基督在地上没有结婚，他却不是嫉妒，不是羡慕，不是拦阻，也不是对别人的婚姻产生不满。他是尽力帮助，成人之美，你看到了没有。所以这个态度，耶稣基督对别人结婚的态度，就可以解释这一节圣经所讲的话，真正是神要我们行的。

婚姻人人都当尊重，因为是父上帝所设立的，也是耶稣基督所遵行，所实在做为我们榜样的一件原则。婚姻人人都当尊重。我更可以说「婚姻，人人都当尊重」也是圣灵真正行出来的一个很重要的榜样。

圣灵怎么样在这件事情行出来呢？因为圣经说圣灵是「赐人合而为一的心」的灵，所以圣灵是叫人合一的。婚姻的终极目标，就是两性产生的最密切的合一，所以男的与女的合一，二人成为一体。这个人要离开父母，二人成为一体，这个合一是圣灵的工作，因为「叫人合一的圣灵」这一句话记载在以弗所书第四章里面。因为圣灵是保守人，「要竭力保守圣灵所赐合而为一的心」(参：以弗所书：4 章3 节)。这样，上帝的灵愿意使人合而为一。那基督徒的婚姻跟非基督徒的婚姻不同的地方，基督徒的婚姻，是从一个爱的源头领受了两分生命中间所需要的感情，然后在彼此之间，把这两分合而为一，这就靠着神的恩典。

我相信特别是顺从圣灵的人，顺从圣灵的基督徒，他们不但领受了圣灵重生的时候所给他们的生命。他们也要继续不断顺服圣灵给他们的引导，使他们因圣灵所赐的合而为一的心，建立一个好的，和谐的家庭。

「婚姻，人人都当尊重。」接下去第二句话是什么呢？「床也不可污秽。」这是这一段圣经，这一节圣经的第二句话。我常常想，圣经这三句话的原则，已经超过了所有所谓婚姻辅导，心理学家所能写的所有有关于婚姻辅导学的书。你们常常没有结婚以前，要去买很多婚姻辅导，性的知识的书，使你结婚比较有把握，比较有经验。其实，结婚的时候越没有经验越好，大家说「结婚的时候，越没有经验越好。」

等到你把世俗的人所写有关的书都背得滚瓜烂熟，太有经验的时候，你应该感到很不好意思，因为你就不是first hand，你就不是原先的了，因为什么都懂，那不大好。我不是说婚姻应当什么都不懂，应当懂，但是你不应当以现身说法，实际去推行，在实际的性的关系中间有经验才结婚，因为这是不好的。我们宁愿在没有经验，却有一些知识的引导之下过结婚的生活，不是满有经验才来结婚。因为这样你就是没有把神圣的观念放在你心中。没有把这个圣约，就是神圣的婚约，当作你人生重大的责任。然后把一个已经有了一些不必要的经验，当作你的知识来结婚，这是不大好的事情。

婚姻是一件很神圣的事情，因为这是两个人在一生中间，所立的约中间，最严肃，也是最长久性的责任。我再讲一次，这是人与人中间，两个人一生中间，所立的约中间，最严肃，也是最长久性的。因为婚约不是一时，不是一月。婚约不是一年，不是一旬。婚约是一生一世，除了死之外，没有人可以叫两个结婚的人分离的。而这件事是世界各国的法律一定要看重，一定要承认的事情。

没有法律说「结婚是为了十年，以后就不合法了，十年之后就自由解开了，因为许多时候顾念到他年轻的时候可能选错，所以给他十年机会就可以分开。」没有这样的国家，没有这样的宪法！所以世界的国家都要承认婚姻是终身的，婚姻的婚约是为终身立的，为终身预备的，是为终身注册的，是终身尽责任的。所以婚约是最神圣的，最严肃的。婚约也是最终久性的，因为是一生一世的事情，所以人都应当尊重婚姻。

亲爱的弟兄姐妹，不但如此，婚约虽然只在一时，或者一个婚礼的短暂时间就定下来了。但是婚约另外一个最重要的神圣，严肃的原因，因为是在神面前立的，这是基督徒特别要注意的事情。

基督徒不应当像非基督徒只要有一个主婚人，讲一、两句话婚礼就成功了。基督徒应当知道我们是在神面前立这个约，所以在上帝面前我立约，在圣徒的印证面前我应许娶妳为妻，妳嫁我成为我的妻，我娶你成为妳的夫，然后无论是生病，无论是健康，无论是幸福，无论是有灾祸，无论是生，是死，我都要照顾妳，我都要与妳白头偕老。这个婚约是在神面前所讲的话语，在上帝面前你言语要稀少，你不要随便立约。因为人在神面前，在神的名下立的约，在神的家中，神的儿女见证的这种严肃的场合中间，你开玩笑，你是得罪神，得罪己，得罪你的配偶，得罪全教会，得罪见证的人的。所以这是很可怕的事情！我相信这些话应当深深植入每一个基督徒心灵的深处，好叫我们不像外邦人一样，把婚姻当作儿戏，把婚姻当作开玩笑，然后一生一世继续不断重蹈那错误的生活，以致于羞辱主名，以致于亵渎自己的身体，以致于贻笑大方！求主帮助我们。

婚姻是在上帝面前立约，因为是在上帝面前立终身的约，所以婚姻的神圣性，婚姻的严肃性，婚姻的终身责任感，是重到一个地步，你绝对不能开玩笑的。我很遗憾的一件事情，我亲眼看见，许多人在礼拜堂结婚的时候，寥寥无几几个朋友来参加。但是到餐厅，到宴会的地方的时候，几百，几千个人，奢华宴乐，这是很难过的事情。

你说「结婚是多么神圣，一生只有一次，当然我要请许多人来吃饭，给他们一次的宴会。」这个没有错，但是为什么在礼拜堂草草了事？为什么这样把聚会当作小事情，把吃饭当作大事情？所以我这二十年来，几乎所有的婚宴我都不去。但是如果我能去的，就是在礼拜堂结婚的典礼我参加，因为这个是神面前立约，那个是厨师煮饭给你吃罢了。我们的心应当把重的与轻的，主要的与次要的分开来。我非常喜欢年轻人结婚的时候，尊重婚姻的典礼在神面前立约，注意听牧师讲的道，然后再一同宣誓终身守约的时候，你要以敬畏的心讲那些话语，阿们？

婚宴不重要。所以我结婚的时候，我决定没有宴席，因为这不重要。你说「唐牧师你要节省钱是吗？」是。我为什么节省钱？「所有厚仪你拿去，叫人家来参加婚礼不给人家吃你好意思吗？」不是，我没有拿去。我的婚礼的请帖写上了，把收入的厚仪分成四份，一份做为神学院的需要，一份做为我教会的需要，一份做区大会的事工的需要，另外一份做外岛地方布道的需要。所以得到的所有的钱，全部分出去，所以我没有亏欠人。

如果他们看见了，他说「你既然不拿，我不给你。」那你不必给。你既然看见了是为了给圣工各样的需要才奉献，那你奉献给上帝。我不用那个钱，全部要放出去做神的工作，奉献做神工作的需要。所以那个时候，我不是为了赚钱，我不是要得到很多的钱。相反的我买了一千两百本圣经，给每一个来参加婚礼的人。那这本圣经跟普通圣经不同的地方，是我跟新娘两个人一同签了名，然后把结婚的日子放在下面给他们做纪念，就是这样。

然后我还给每一个人一包的糖跟巧克力，为什么呢？因为给他鸡蛋糕，如果他不吃就会坏了，给他巧克力三天两天还好好的。所以这样，我们分了一千两百份的巧克力，还有一千两百本圣经。

等到我唯一的男孩子结婚的时候，我把这个事情告诉他。我有三个女儿，有一个男儿，女儿结婚的时候，她一定是嫁给一个男人，而男人是女人的头，所以我不能替男家做主。但是我的男孩子，是我唯一的男孩子，娶的时候是妻子娶进来的，所以我们男方可以做主。

我说「你父亲是这样，这样，结婚的时候这样，这样。你如果要把厚仪都拿去是可以的，但你要知道，因为你父亲所认识的人很多，会友很多，所以你得的厚仪会很多。如果你的父亲是一个普通人，所认识的人不过几十个人，来参加你结婚的就是你的几个同学，那你就没有多少钱了。那如果你父亲认识的人这么多，可能你得的很多，你是不是应该得到这些钱？你想想看。第二、你凭着你父亲，这么多认识的人得到么多钱，你不应该，你如果收了你平安吗？第三、你父亲年轻的时候，结婚的时候所有的奉献给主，那你肯不肯考虑，也是这样学你父亲呢？」结果，过了几天他说「爸爸我照你的意思，我把所有的奉献也交出来做上帝的工作。」那么，「这样你要得到你太太的同意哦，因为你结婚的时候，也有你太太的朋友哦。虽然她的朋友不会比你父亲所认识的朋友来参加这么多，但她有她的权柄。」他讨论的结果，他的未婚妻也同意了。结果，感谢上帝！

这几年我们教会就几个人孩子结婚的时候，全部奉献做圣工。但是有一个比我们家有钱得不得了的人，他的孩子结婚的时候奉献的，还没有我孩子结婚的时候的十分之一那么多。感谢上帝，全部做主的工作用。

这样，我们照样，只有家人摆两个桌子，亲人自己吃饭，会友我就不请筵席了。因为如果一、两千个人参加筵席，要花费多少钱，多少时间，是不是应该的？我认为不应该！我在会众面前宣布，他们执事部也同意，结果拿了好多的钱，做教会的工作。

亲爱的弟兄姐妹们，我再说，在礼拜堂结婚，那是你应当尊重的。因为这是做礼拜的地方；这是圣徒敬拜的地方；这是圣民祷告的地方；这是圣民听道的地方；这是圣民，上帝的百姓，颂赞荣耀归主的地方。在这样的地方，是圣民每个礼拜借着所传的道，使人受感动，使人认识真理归向神的地方，在这样的地区你结婚，在这个地区你立约，在礼拜堂的地方，你在神面前，在圣民面前立约，你应当当作这是很尊重，很尊贵的一个地方。

你要记得你一生一世在礼拜堂参加聚会，那个聚会不是你的。但是当你在礼拜堂结婚的时候，那个聚会是你的。「怎么这个礼拜堂，突然间有我的一天？是我跟我的配偶立约成亲的时候，这个聚会是我的聚会，是我跟我的妻子，或是我跟我的丈夫，特别为我预备的聚会」，你应当尊重。至于餐厅那不是重要的，因为这是圣所，在神面前敬拜的地方。你说「圣所是圣所地毯脏脏的，圣所是圣所，讲台刮来刮去。婚礼，婚筵的地方多么漂亮。」

亲爱的弟兄姐妹，神圣的地位，状况，跟「物质的现象」是两件事情。圣婴降生的时候，是在最臭的动物的马槽里面，那神圣的降临，神的儿子降临的时候，他用的地方，不是最尊贵的皇宫，是比人权都不如的，没有人权的，是比穷人都不如的动物的地方，那就是神降临给我们看见的提醒。我不是说礼拜堂最脏的是马槽，不是。我是说，这是敬拜的地方，虽然不能与现在五星旅馆，那种奢华宴乐的场面相比，但是这是敬拜的地方，你要尊重他。

亲爱的弟兄姐妹，不但如此，婚姻，人人都当尊重，另外一个角度是什么？因为这是人类延续下去，最神圣的一个方法。上帝是继续不断，把所造的人在地上使他显现出来。生在地上的每个被造的人，是透过婚姻而被生下来的。除了亚当、夏娃是上帝亲手自己创造的人以外，所有上帝所造的人，都是借着正统的婚姻而被生下来的。

那么你说「那些不是借着正统婚姻生下来的，是不是上帝造的？」是上帝造的，他们在被造的地位上，有同样的地位，同样应当被尊重。但是他们的身世，他们被生下来的方式，因为不照着婚姻，就常常受了人的歧视不应当有的心理的亏损，这是很可惜的事情！所以为了下一代，我盼望你们每一个人，循着正统神所设立的婚姻制度产生他们出来，产生下一代。透过婚姻，给你的孩子们在地上有一个非常正确，非常有权柄享受被尊重的人权的这个地位，因为他们的父母是正当的，他们的婚姻是合法的，他们被生下来是照着神所定的原则，婚姻的制度生下来的。

有一个地方有一个孩子，这个孩子，我第一次见他的时候十四岁，这个孩子聪明绝顶，十四岁跟我谈政治，跟我谈心理学，他可以告诉你西泽(Caesar 100-44 B.C.)，可以告诉你弗洛伊德(Sigmund Freud,1856-1939)，可以告诉你现代的哪一个学派，哪一个学派。十四岁的孩子那样聪明的，我很少看到。他有一天告诉我，「唐牧师，我对我的父母不尊重。」我说「为什么？圣经说当孝敬父母。」「我孝顺，但我不尊重，因为他们生我的时候，还没有结婚。」我说「你怎么知道？」他说「我怎么不知道。」我说「谁告诉你的？」「哼，我自己看就知道了。」「你怎么看？」他说「他们是二月结婚的，为什么我六月生出来？这表示我的父母偷吃，所以我对他们不太尊重。」当我听见这句话的时候我很难过，因为我不知道要怎么样告诉他父母，「你的孩子是不尊重你的。」因为他在还没有查这个事情以前，很严肃的问父母「我是不是你们生的？或者你是抱我来的？」他的父母为了怕他认为，是被抱来的而不够被爱的，所以肯定说「是我们生的。」他才说「我就不尊重他了，如果我是抱来的，我还尊重他。因为他结婚四个月发现不能生就抱我，但是原来她真正是亲身生我的，怎么可能四个月生我？」所以他就不尊重他了。你看到啊，不要以为你两个人在床上很快乐，告诉你，几十年有人会看不起你。而且看不起你的，可能是你所最爱的，可能是你年老最依靠的，可能是你最宝贝的，你最亲近的人，是你的孩子。我们不要以为，我的自由没有人可以管。我们不要以为，我的享受是我自己的事情，不这么简单的！

另外一个在澳洲的孩子，很聪明很聪明的孩子，他在二十二、三岁已经医学快要毕业了，他是非常聪明的孩子。他对我说「我的爸爸妈妈，不是我真的爸爸妈妈。」我说「你怎么知道？」「因为我生的地方出生纸不是这个名字，而他们从来没有到那个地方，所以他们不是。」他是他的妈妈的妹妹生的孩子，送给他的妈妈的，或者他就是他妈妈的妹妹的真正的孩子，他的妈妈是养母，他会查出来这个事情。那一天他的养母到他二十一岁生日的时候，她紧张得不得了。因为到了二十一岁生日了，他的养母就决定告诉他说「你不是我的孩子。」但又不知道怎么讲，所以整个月一直想来想去，很怕讲的那一天，他突然间大发脾气离家怎么办，或者他大发脾气就不承认她是妈妈怎么办？「我不是一生，二十年来喂养他，一岁就拿来了，那不是前功尽弃吗？」但是想不到，那一天她一大把冷汗流了，吃了晚饭以后，再吃冰淇淋，自己镇定自己，最后晚餐到了晚上十点，故意拖，拖了以后「有一件事我要告诉你，不知道要怎么讲。」孩子说「讲就讲吧。」妈妈说，「我早就要告诉你。」「早就讲，就现在讲吧。」「但是呢，我不知道要怎么讲。」「不知道怎么讲，就讲吧。」他一直对他妈妈说「讲。」

后来他妈妈没有办法就说「我不得不告诉你，你你你氻ㄜn生气哦。你不是我的孩子。」她以为一讲出来了，马上就晴天霹雳，孩子大大爆发，然后就发生什么事情，她预备昏倒了。但讲完了以后，她的孩子说「嘿嘿，现在才讲，我早就知道了。」

现在不是孩子昏倒，她自己差不多昏倒了。「你怎么知道的？」「我早就知道了。」「从十二岁我就知道。」「是不是你弟弟告诉你的。」「不是。」「你哥哥告诉你的？」「不是。」「为什么你会知道？」他说「这样简单的事情，你们都从来没有到过那个城市，我怎么会出生在那个城市？所以那个出生纸一看就知道我是抱来的。我十几岁就知道了！」现在的孩子聪明得不得了，所以我们不要以为我们可以用一手遮着你自己的眼睛，你就说「太阳不存在。」你不能够瞒天过海，你不能够自欺欺人。特别是性的问题上，只有当你诚诚实实，按步就班，做应当做的事情，当你教导儿女的时候，你的口每一句话是有能力在你身上的。

今天许多做父母的，买多少教养儿女的生，他们存心不过要拿到别人的一些知识，得到别人一些经验的结晶，来使自己走一条捷径，不必付代价就可以把孩子教好。你梦想！你白日作梦！真正教育儿童的能力，在你自己的生活榜样里面，在你的圣洁里面，在你的敬畏里面，在你的力行的精神里面。

当一个人真正过圣洁的生活；当一个人真正敬畏上帝；当一个人真正殷勤做事；当一个人老老实实做人，当一个人整个身，整个心都以模范的姿态，出现在儿女面前的时候，你虽然一句话不讲，你已经是伟大的教导者了。我以为我的话是教导吗？不是。话产生的教导的果效是少而又少的。但是生命、生活、榜样、行为，我们处事为人的精神，刻苦耐劳的这些表率，所带来的力量是大得不得了。一个婚姻的成功，就成为下一代的照明器，一个夫妇力行真理，就成为儿女最伟大的榜样。这样，美好的婚姻，要从你自己对婚姻的尊重才能产生出来的。

「婚姻，人人都当尊重。」接下去一句话说什么？「床也不可污秽。」这句话很简单，但是这句话的意义太深了。「床不可污秽」，什么意思呢？床应当圣洁，就是这样简单。「污秽」的反面是「圣洁」。你的床是圣床或者污床？你的床是圣洁的床或者污秽的床？圣洁的床第一天是比较污秽的，污秽的床第一天是比较清洁的，你听不懂就算了。

圣洁的床第一天是比较肮脏的，肮脏的床第一天的时候是比较清洁的。如果你真正尊重婚姻的神圣，真正尊重床的清洁，那你应当好好保守自己到第一个晚上。为什么为了暂时的快乐，你把你那最伟大的，那个最完美的喜乐先偷走呢？为什么不等到那一天享受完完全全，充充足足的喜乐，做人的尊贵，做人的完美，从那个时候才开始呢？

亲爱的弟兄姐妹，「床也不可污秽」，这里包含的意思。第一、没有结婚以前，你不要寻花问柳。没有结婚以前不要预禁果。没有结婚以前你不要随从情欲。这样，你保守留自己。如果你说「我不能等。」那么，如果你不能等，你早一点结婚，「因为与其欲火攻心，不如嫁娶为妙」(参：哥林多前书：7 章9 节)。大家说「与其欲火攻心，不如嫁娶为妙。」你说连这两句我都不知道要怎么样表达，那么你就把它写成对联挂在门前，让过路的人知道里面有一个需要的人，那有人就来跟你求婚了。

亲爱的弟兄姐妹，保罗说「与其欲火攻心，不如嫁娶为妙。」也就是说，正式的婚姻才是真正奇妙的生活。正式的婚姻是比你放纵情欲，寻花问柳更好的。如果有一些人真的忍不住，他就应当早一点结婚。但是我还是说，你尽可能不要太早结婚，因为太早结婚生出弟弟来，是不好意思的。太迟结婚生出孙子来，也是不好看的。所以我们一定要有节制。节制是什么？就是控制自己。能够顺从圣灵来控制自己的情欲，self control,temperance这是圣灵所结的果子，第九个表现，就是节制。

能够节制，就表示你没有否定生命的原理，但是这个生命不可被歪曲。有的人完全禁止性欲，这是歪曲生命。有的人尽量放纵私欲，这个是践踏生命。在放纵性欲，放纵情欲跟禁止性欲的中间，你过一个顺从圣灵引导，能够有所节制的生活，这是很要紧的事情。

为什么太早结婚不好呢？因为太早结婚，有许多层次不够成熟，以致于你等到你那些层次成熟的时候，你发现你已经把很多好的机会丢掉了，然后把不好的先拿到了，结果你就懊悔了，所以这个是不大好的事情。

有一个人，在一个国家听我讲道，他说「唐牧师我这二十多年来，都得到你很大的帮助。」他那个时候已经四十五岁了。那我说「你得到我很大的帮助，那怎样呢？」他说「我相信，你还会继续成为我很大的帮助。」我就说「不一定。」因为我很敏感，他讲那一句话，以后再讲另外一句话，中间隐藏着另外一些我不知道的话。我如果说「是的，是的。」一方面太过自信了，「我从前能帮助你，可能因为那个时候你程度比我差，以后还能帮助你，不一定，可能你现在追求的比我更高，我不能帮助你，所以我不敢这么说。」他说「不一定。」我说「不一定。」他说「我相信你还能帮助我。」「你要我帮助你什么？」他说我从前，年轻的时候太早结婚，我二十二岁就结婚了，现在发现我娶错人。那么圣经说「有错必改」嘛！我老实讲，那个时候「不一定。」我没有求上帝的旨意，我没有好好祷告就结婚了，我现在发现我娶错了。那现在我才知道，我应当结婚的是哪一种人，那你要怎么帮助我？」

我说「我不帮助你，我也不能帮助你，因为圣经说「上帝所配合的，人不可分开」，所以无论如何，厮守婚约，跟你的太太到死坚守，不必再问我怎么帮助你。」他很失望。他说「我从前错了。」「你怎么知道从前错了，你为什么那个时候不感到你自己错了？你在神面前，在教会里面立了约，今天你感到你错了。」他说「人都会错嘛！」我告诉你，「这件事就是人会错一定要错到底的那件错。你就好好到她死，爱她，没有别的办法。从今以后，你不必再为这件事情求我再帮助你了，我不帮助你。」

我看过很多这样的情形，这是很可怜的事情。后来他不知道怎么样样。我后来不再多问这个人，因为我没有兴趣，对一个对从年轻把自己嫁给你的人，现在你失约，你想你可以爱上别人，丢掉她，这种违背良心的事情，我不能碰触。

亲爱的弟兄姐妹们，圣经说「你要对待你原先的妻子良好。因为他年幼的时候终身托给你，你不能丢掉她。」(参:玛拉基书2章:14-15节)如果你真的怕有可能在没有经验的时候搞错，那你等一等，不要太急。没有结婚以前你还有自我约束，和自我选择的某些自由，但结婚以后，你要承认你已经把自由已经钉在十字架上了。你已经与她一同立了婚约，你就应当厮守下去，求主帮助我们！所以，没有结婚以前，不可能寻花问柳。已经相爱，不可预先上床。寻花问柳的人是使床污秽的人。与未婚妻随便先上床的人，是预先污秽床的人。「床也不可污秽。」

第三样、结婚之后，不准第三个人代替你配偶的位置，与你发生关系，你不能让第三者介入，因为已经与她立了婚约。「床也不可污秽」包含这三个意思。在你正式婚姻的配偶之外不能有别人。婚前不能寻花问柳。婚后不能寻花问柳。婚前与你所爱的人不能随便上床，你要等婚约的日子，那一天晚上享受完全的喜乐。结婚之后，无论如何没有第三者可以介入你们的感情，这个叫作「床也不可污秽」。

今天许多许多的人，以为逢场做戏是特别刺激，偷来的水是甜的。我告诉你，凡是你把第三者介入以后，你一定开始不满意你的太太。你正在玩弄刀剑来损伤自己。你正在开一条大路，使自己冲向地狱。你正在留一个地步让魔鬼撕毁你家里的幸福。所以，无论如何，你不准有第三者进入。你当有一些可能的试探来到的时候，你要存着敬畏上帝的心，存着惧怕罪恶临到你身，临到你家的心态，跪在神面前，求主给你力量使你胜过试探。因为许多许多起先当作玩笑的一些甜言蜜语，就种下了以后大灾大难临到家，临到到身，永远没有办法能够废除，能够推开那可怕的结局，这些的例子在在都是。求主怜悯我们！我们是基督徒，我们是宝血买赎回来的。

我不是要约束你们，我是要你们在真理的约束中间得着自由。我没有办法约束你，但是你要用真理束腰，圣经的教训。在真理的约束之中得着的自由，乃是真正的自由，是没有律法禁止的自由，是没有罪捆绑的自由，是没有撒旦控告的自由，没有世界的宪法可以再把你定罪，或者把你刑罚的自由，这自由是真正的自由。求主帮助我们，给我们对这些重要的话，以敬畏神的心，以谦卑受教的态度，到上帝的面前。

今天我们看见有很多台湾人到中国大陆去投资，在那边包二奶，包三奶，为什么？因为需要，因为人性有需要，求主怜悯我们！你要懂得，圣灵的果子从第一个仁爱，到最后一个节制，就是基督徒与非基督徒不同的地方。

我是一年到头不在家的人，我有需要吗？你一年三百次飞机，一年到头不在家的人，我是人。魔鬼一定要使每一个圣徒跌倒牠才甘愿，但是我要存着敬畏神，以祂的荣耀为重的态度，过圣洁正直的生活。这样，使众人听我讲道的时候，内心的深处印证，他是我们可以尊重的人。不给撒旦留地步，不给牠有任何的方法来侵吞我们敬畏神的心，给我们尽我们的责任，成为众人的榜样。所以求主帮助我们，给我们在人生的路程中间，尊主为大，洁身自好，抗拒罪恶，拒绝撒旦的引诱，做一个蒙神悦纳，使人得着帮助，成为众人榜样的圣徒的生活，阿们？愿上帝赐福给我们。我们大家站起来祷告。

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们大家开声祷告，为所听的道感谢主，为圣经的教训感谢主，为主的引导，主的保守感谢主。「圣灵与情欲相争，情欲与圣灵相争，要叫我们不能做我们所要做的事」(参：加拉太书：5 章17 节)但我们愿意主的灵得胜，主的荣耀被彰显，主的爱充满我们，好叫我们过圣洁的生活荣耀主的名。我们大家恳切开声祷告，也为许多教会的领袖祷告，为许多基督徒祷告，特别为许多常常在外旅行的基督徒。我们大家恳切开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的自己的爱，你吸引我们。你用你的宝血赦免我们的罪，用你的圣灵重生我们，用主你救赎的能力影响我们，给我们不但得救，我们更要过一个得胜的生活，我们感谢你，我们把一切荣耀归给你！求主捆绑撒旦的作为，求主吩咐牠远远离开我们。主啊，你加添我们力量，你与我们同在，我们需要你，我们仰望你，我们恭敬把这一生的生活交托给你。我们已经结婚的人，求主保守我们过圣洁的生活直到见你面的日子。主啊，我们没有结婚的人，求主预备我们的心过圣洁的生活，荣耀你自己的圣名。你听我们的祷告，你没有撇下我们。感谢赞美，求主施恩，求主垂听，是奉主耶稣基督得胜的尊名求的。阿们。」

请恩惠姐妹上台为我们做一个祷告：

「亲爱的天父，你认识我们每一个人，你最知道别人所不知道的我们是怎样的。主，我们感谢你，因为你赦免我们，拯救我们，让我们因为这样的救恩，我们愿意一生守圣洁。主啊！让我们尊重婚姻。主啊，让我们在每一天的里面，我们渴慕圣灵的果子在我们生命当中。主啊，这是一个淫乱的世代。主啊，我们看见那么多破碎的家庭，主啊，那么多受伤的孩子，主啊，求你来怜悯，让我们基督徒愿意为你在这个世代做美好的见证，就是成为圣洁，建立属基督的婚姻。主啊，求你怜悯我们，让全部的基督徒都有这样的心志，让我们回到自己的教会，主阿，让我们自己的团契，主，我们都愿意来宣扬这样的真理。主，我们仰望你，恳求你听我们的祷告，奉靠耶稣基督的圣名。阿们。」

请坐。我们一同来唱诗，蓝色的簿子，你们有没有？蓝色的簿子拿起来，我看看有多少？好。可能我要再带一些过来，我今天带一、二十本过来，以后我再带来好不好？我们唱第二十二首，「一生求主管理」，我们一面唱一面帮行一次感恩的奉献，唱诗第二十二首：

一生求主管理

1.我一生求主管理，愿献身心为活祭，我光阴全归主用，不够报答主恩宠。不够报答主恩宠。

2. 使我手作主圣工，因被主慈爱感动，使我脚为主行路，步步都从主吩咐。步步都从主吩咐。

3. 使我口时常颂扬，每歌唱荣耀我神，使我口满有主言，到处宣讲在人前。到处宣在人前。

我们唱英文的：

1.Take my life and let it be consecrated,Lord,to thee,Take my hands and let them move,At the impulse of Thy love.

At the impulse of Thy love.

2.Take my feet and let them be swift and becautiful for thee,Take my voice and let me sing,Always,only for my King.

Always,only for my King.

3.Take my lips and let them be filled with messages for thee,Take my silver and my gold,Not a mite would I with-hold.

Not a mite would I with-hold.

我们站起来祷告：

「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」

我们现在为下个礼拜来祷告，求主吸引人到主的面前。求主的真理发出光照耀众人的心。求主的话责备我们，光照我们，鼓励我们，引导我们走正路，我们大家恳切开声为下个礼拜的聚会恳切祷告：

「主啊，我们在你面前，为下个礼拜的聚会祷告，求主你恩待怜悯使我们听见你的话，我们更认识你，我们更顺从你，更走你的道路。你与我们同在，你加添我们力量，我们感谢赞美！愿主你施恩，愿主你赐福，愿主你捆绑撒旦的作为，愿主你与我们同在，我们把一切荣耀归给你！求主怜悯，求主你赐福。你听我们的祷告，我们感谢赞美，如此仰望祈求，是奉我们主耶稣基督得胜的名，我们如此祷告。阿们。」


第一一○讲

希伯来书第十三章4节2003.8.13

晚安，我们今天要第三次讲解关于婚姻的基督徒的圣经的基础。大家打开希伯来书第十三章第四节，你们已经会背这一节圣经了吧，会不会背？不会背的不可以结婚！好，现在请会背的人把它背一次，一、二、三：

「婚姻，人人都当尊重，床也不可污秽；因为茍合行淫的人，上帝必要审判。」

再一次，好，现在刚刚念了一次，会背的加入已经会背的人，再一次念的时候，不要看了。一、二、三：

「婚姻，人人都当尊重，床也不可污秽；因为茍合行淫的人，上帝必要审判。」希伯来书第十三章第四节。

现在请已经两次都还不会背的不要看了，大家看这里，看这里，不要看，大家看我，还有人没有看我，我盼望你看我，不要看啊，把它背起来。

「婚姻，人人都当尊重，床也不可污秽；因为茍合行淫的人，上帝必要审判。」

我们再一次低头祷告：

「主啊，求你照着你该受的敬畏，使我们懂得尊敬你，认识你，也知道你是公义，你是圣洁，更是有一天，会用你的怒气来审判世界的上帝。好叫我们在这样敬虔，敬畏的动机里面，我们再一次顺服你，再一次把自己的生命交在你手里，求你圣灵引导我们，好叫我们不是随从情欲，不是随从肉体，乃是随从你的真理，随从你灵的引导。听我们的祷告，奉主耶稣基督得胜的名求的。阿们。」

我们已经用两次的时间，在这里思想有关于婚姻的事情，基督徒在圣经里面所看到的原则。我们上个礼拜谈到「床也不可污秽。」这表示婚姻不是一个礼节，婚姻也不是两个人的配合，婚姻是一生一世在床上守圣洁，守约来执行伟大的生命任务的一件终身的事情。

为这个缘故，婚约不过是表示，我们要尽终身的责任。床，也就是我们结合的地方，合一的地方，是爱的具体的表现，我们就在床上保守圣洁。所以没有结婚以前，不应当有性的关系。婚前的性关系是对婚姻的人最大的威胁之一。一个人在婚前，婚约之先先尝了不应当尝的禁果，这些人就不尊重这个床的圣洁。一个太容易得着的东西，是内心深处感到没有多大价值的东西。太轻易得到的东西，你会很轻忽略它，或者把它丢掉。所以如果一个人尊重婚姻，在婚姻圣礼之后，才行性的关系，才同房，他们会感到这一个关系是等了很久了，是很尊贵的，是应当爱惜也应当持守的，所以婚前性关系，不是神要我们行的事情。

那婚后不应当有第三者参加在其中，也不应当在婚前婚后，除了神为你预备的，你与她一同立约，相配合在神面前终身立约配合，发生性关系建立家庭的这个配偶之外有寻花问柳的事情。这样，在这三件事情上，我们谨守，我们就可以使我们的床成为一个圣洁的，神圣的，非常尊贵的地方，感谢上帝！床也不可污秽。

圣经里面在这些教训中间，都隐藏着一个男的跟一个女的结合，他们可以达到最大的安全，最高的幸福，最没有遗憾的满足，跟永永远远在今生所得着的人与人之间最高的喜乐。这样就表示我们应当有一个「一夫一妻」的观念在里面。

你说「圣经没有讲啊，圣经没有清楚告诉我们，是不是一个丈夫只能有一个妻子，只是说作执事的只能做一个妇女的丈夫(参：提摩太前书：3 章12 节)。那这岂不是说如果不作执事就不要紧了吗？要作执事的才一夫一妻，不作执事的就没有说嘛！所以如果有两个妻子，三个妻子，最多就是不作执事就算了嘛！」所以有一些人用这样的反话来解释圣经，这不是圣经原来的意思！因为圣经的意思很清楚的告诉我们，神创造人的时候，造了一个亚当，然后上帝说「那人独居不好」就为他另外造了一个夏娃。这样，男的是一个，女的是一个，这是神原先创造的数目。一个男对一个女所建立的家庭是最健全的家庭。如果一个男几个女，或者一个女几个男所建立的家庭，那不是一个家庭，那是一个「性的俱乐部」，那是一件很可怕的事情，因为嫉妒的成份一定会产生出来。

我们看见结婚里面有许多的纠纷，有许多彼此之间永远不能够和谐的，家庭破裂的事情，就是因为有超过两个人建立一个家庭产生出来的。在爱的事情上有两件事我们一定要注意的，第一、就是「对象的专一」才是真正爱的心理真正满足的原因。第二、就是「爱」与「永恒」之间的关系。这样，你把这两个关系忽略其中的一个，你感到你的爱不是真的，也不是有价值的。

当你真正爱一个人的时候，你不可能同时用同样的成分，用同样的程度，去爱另外一个人，这是不可能的事情。为什么是这样呢？这是连心理学家都没有办法解释的事情。当你真正爱一个人的时候，那个时候，不可能有第二个得到同样的地位，得到同样的份量，得到同样的爱情，不可能的！因为你里面心灵的深处只能够爱一个。如果你能爱多的话，你的爱一定是邪恶的，不是圣洁的！所以这是神造人很奇妙的事情。

那些把爱情当作儿戏的人，那些玩世不恭的人，朝秦暮楚，天天人人可夫可妻的人，那些人不是在爱的中间，他们是在情欲的中间放纵自己，不是爱。所以真正的爱，纯洁的爱跟专一，有一个我们不能理解，不能明白的一个关系，是很奥妙的。真正的爱一定只有一个对象。

这个不是说你对几个孩子不可能爱，因为几个孩子是父亲与儿女之间的爱情，那个爱不是婚姻之间的爱。所以一个父亲可以同时爱几个子女；一个父亲可以同时爱几个表兄表姐，可以的。但是一个父亲只能爱一个女人，就是他自己的妻子，如果他在这个以外有别的爱情的话，这表示他的爱已经不忠了。所以「爱」跟「专一」的关连，是一件很难解释的事情。为什么是这样？科学没有办法证明，没有办法分析，没有办法提供答案，只有一个答案--神原是这样造的，所以爱的对象是专一的，才是圣洁的爱，才是神圣的尊贵的爱。

第二样、「爱」跟「永恒」之间的关系。当你爱人的时候，你会心灵的深处，有一个愿望，「我愿意永永远远爱她。」所以「爱」跟「专一」，「爱」跟「永恒」之间这两个关系是很奥妙的关系。当一个人真正爱一个人的时候，他盼望时间比他的爱更下一面，更低一级，使他的爱超越了时间的限制，爱超越时间的捆绑。所以他这个超越时间限制的爱情，表示「爱」跟「永恒」是有关系的。

一个刚刚十五、六岁，第一次情窦初开能够陷入爱河里面的人，他还不知道什么叫作「永恒」，因为他只有活十五年嘛，但是他可以说「我永远爱你。」「无论如何爱你到死，到永永远远。」你问他「永远」是什么？他说「我也不知道，不过我永远爱你。」所以当他第一次真正感受到爱的时候，他已经把「爱」跟「永恒」连在一起了。这件事也是科学家用逻辑没有办法告诉我们，使我们明白的事情，是理性没有办法分析，逻辑不能解释的事情。所以这两个关系，就是「爱」跟「对象专一」的这件事情的关系。第二、「爱」跟「超越时间」的永恒之间的关系，这两个关系是生命的事实，是我们没有办法了解，也没有办法拒绝，没有办法推翻的事情。

亲爱的弟兄姐妹们，你看见许多许多三角恋爱闹成悲剧，为什么？就是因为违背这个定律。你看见许多时候，有最大困难来到，人不愿意低头，有时候两个人分开几十年，因为真心相爱，到最后年老相见的时候，年轻的美貌已经没有了，年轻的体力也已经没有了，他们还是要配合，因为他们的爱是超过时间的。这样，「爱」与「专一」，「爱」与「永恒」之间这两方面的关系，是神造人要人始终不渝，要人一夫一妻的真正的基础。

这样，心理学也不能告诉你，有哪一个文化可以证明「一夫多妻」，会产生更加合乎保障，更加合乎整个民族的健康的这种社会，这是不可能的事情！只有「一夫一妻」产生最健康的生理的持守，最健康的社会的活动，最健康的人类的延续。「一夫一妻」是神所定的制度，这样，上帝虽然在圣经里面没有明文告诉我们「只可一夫一妻」，但是祂造一个亚当，然后为亚当造一个夏娃，在原先创造的时候已经定下来，已经暗示了这样，然后说「二人成为一体」(参：创世记：2章24 节)，不是说三人同一个床，不是四人在床上玩耍，是说「二人成为一体」。这些话很严肃吗？这些话很基本吗？这些话是从起初创造的时候，就已经记载下来了，多么伟大，多么神圣，多么严肃！「二人成为一体，离开父母」，因为神是这样造人，是这样定的。

到了圣经玛拉基书里面的时候，突然间有一段话，他这样讲「上帝造人的时候，岂不是有灵的余力，为什么祂只造一个人呢？」(参：玛拉基书：2 章15 节)也就是意思说，为什么祂只造一个女人呢？上帝如果要同时造许多女人给亚当，可能的。这一节圣经在中文圣经特别是这样翻译。我不知道英文没有这样清楚，或者没有这样翻译是为什么？但是因为那翻译的人可能看重了，看清楚了这里面的意义，所以在中文圣经特别出现这件事情。「上帝岂不是有灵的余力可以造许多吗？为什么祂只有造一个人呢？就是要我们忠于我们的发妻，忠于我们年轻的时候所娶的妻子。」

有许多人年轻的时候，他娶了妻子，年大的一点的时候开始爱上别人，年老的时候懊悔年轻时候所娶的妻子，然后因为别人更年轻，更漂亮，更吸引人，他就开始对自己的妻子厌烦，对妻子冷漠，对妻子无情，这是违背上帝旨意的做法，因为神不要我们做这样的事情。上帝要我们始终不渝，爱你所娶的妻子。

你要知道年轻的女子，当她结婚的时候，他嫁的年轻人还不知道他前途如何。她是那么清白，是那么的幼稚，她是那么圣洁的心，嫁给一个不知前途如何的男人。这样，你应当为这一方面尊重她，因为她把一生交托给你是对你的信任，你就应当成为一个可以被自己的正式妻子所信任的一个丈夫，这才是好的。「你的泉源不可分与外人，你要爱惜在你怀中，从年轻娶来的妻子」(参：箴言：5 章16-18 节)。因为这是神要你做的，终身尊守婚约，终身忠于你自己的妻子的真正神圣的责任，这是神要我们做一个这样的丈夫，也要作一个这样的妻子，忠于我们的配偶。

这样，基督怎样爱教会，为教会舍己，流血，死而复活，把教会娶来，如同淫妇一样被洁净了，成为基督圣洁的新妇一样，我们应当爱妻子，为妻子舍己，如同基督对我们的爱是一样的。这样的我们就看见「耶稣基督」与「教会」之间的关系，就被比喻成「丈夫」与「妻子」之间的关系，「新郎」与「新娘」之间的关系。这是纯洁的，这是圣洁的，这是神圣到非常奥秘的属天的启示，给我们明白地上夫妻的生活，原是像「基督」与「教会」之间的关系，这样神圣，这样尊贵的一件事情。

那么，当两个人结合的时候，那个时候亚当就把夏娃称为「我骨中的骨，我肉中的肉。」这样，夏娃就成为亚当的亲骨肉，等于是他自己里面的一部份一样了。这样，「二人成为一体」就因为他们相交而彼此认识了。那这个是圣经很重要跟一个特别的启发，是别的宗教没有提到的。在希伯来文里面「认识」跟「交通」，是有一个相同意义的字在里面。所以当亚当与夏娃同房以后，他就认识了夏娃，他就真正认识了夏娃。「二人成为一体」，也就是神造男，神造女，男是照着上帝的形像造的，女是照着上帝的形像造的，有同等的尊贵，有同等的本性，有同等的地位，是相等的。次序不同，位分相等。大家说「次序不同，位分相等。」

男女是平等的吗？是。男女同次序吗？不。男女为什么平等呢？因为无论是男，无论是女，都是按照上帝的旨意造的。为什么次序不同呢？因为男人是女人的头，大家说「男人是女人的头。」所以次序上，男人代表整个家族作头，女子要配合丈夫，帮助丈夫，因为「那人独居不好，我要造一个女人给他来帮助他。」所以按「次序」来说是不一样，按「位分」来说是相等的。

那当亚当娶夏娃与她同房的时候，这样，两个人就赤诚相待，把自己，自己心，自己的身体都奉献给对方了。这样，每一个作妻子的人，身子不是自己的，每一个作丈夫的人，身子不是自己的。所以保罗在这件事情上讲得很清楚，在婚姻的关系，在夫妻的关系中间，保罗说「作男人的，你不可以为自己的身子作主，因为你的身子是属于你妻子的。作妻子的人也不可以为自己的身子作主，妳一定要与妳的丈夫同心合意，因为妳的身子是丈夫的」。这样彼此拥有对方，彼此有对方的权柄，有权柄在对方的身子上，这个结合，就变成彼此之间合而为一，二人离开父母，成为一体。

这样，这个「认识」与「相交」的关系，就成为合一的关系了。这样，圣经用这样的认识，使我们明白什么叫作真正彼此之间的认识，因为真正的认识，就是彼此之间的交合，这个叫作「认识」。当我们与神有交通的时候，我们才真正认识祂。在爱里面与神之间有合一的时候，我们才真正认识祂。

法国的一个大科学家，也是一个大哲学家，也曾经是一个政治家，更是一个数学家巴斯葛(Blaise Pascal,1623-62)。这个人我想这个名字，你们在计算机上会常常看到，Pascal，其实真正最重要的Pascal这个名字，就是我刚刚提到的这个人。这个人是十七世纪到十八世纪的人。这个人是人类历史中间，一个非常年轻有为的天才。他在十五岁的时候，就发明了人类历史中间第一个计算器，是用机器运转能够算出天文数字的计算器的第一个天才。

巴斯葛当他年老的时候，写了一本书叫作Penises，就是《沈思录》，在里面有一些的句子短短的，每一句都可以刺激你的思想，可以使你得到很大很大的启发，因为那是人生智慧丰盛经历的总结晶，更是把信仰跟人生经验配合起来所讲出来最伟大的话语。虽然薄薄的一本，影响了千千万万人在几百年的中间。Penises是他写的。这个人也是最先提到「心的理」跟「理的理」不同的地方。

那巴斯葛有一天讲一句话，他说「没有一个人对上帝的认识，会过于他对上帝的爱。」No one can know God more than his love to God.这一句话是很伟大的话，「没有一个人能认识上帝，过于他对上帝的爱。」你对上帝的爱多浅，你读多少年的神学也没有用，因为你的认识就是在爱里面，不能在你的知识里面。

有许多人以为多看几本书就认识上帝了，结果不过把知识的词句充满他的头脑，他与神之间的相交，还是肤浅得不得了！你明白吗？这「交通」，「生命与生命之间的相交」，跟「彼此之间的认识」是成正比的，这就是从创世记最先提出来的。「亚当与夏娃同房，他就认识了夏娃。」就是这样。

这样，我们与神之间真正爱的合一，就使我们真正爱祂了。我最怕的是，神学生读了几年神学，以为自己多读了几本书，他就认识上帝了。有许多懂得上帝知识的人，他与上帝之间的关系很肤浅。有许多没有多大受过高言大志的教育的人，他因为经历了爱上帝，为神愿意顺从，遵行神的命令，愿意传福音，句句神的话都成为他信仰跟行为的一部份，然后把整个生命奉献给神的平信徒，他对上帝的认识是从「爱」建立起来的，不是从「认识论」建立起来的。Not base on epistemology,base on the fellowship,base on the interpersonal relationship.与神之间的关系，建立在爱的相交上，然后他对神的认识也就深入了，就是这样简单一个道理。

亲爱的弟兄姐妹，这样，我们看见了上帝造一个男，造一个女，当这个男跟这个女二人要结合，成为一生一世彼此在爱里面，继续越来越彼此认识，越来越相交的中间，认识对方，明白对方的这一个整个一生的步骤，这就是婚姻。我相信今天有许多人已经把婚姻用「性」代替了，用「欲」代替了，用「钱」代替了，用「利害关系」代替了，用「知识」代替了，用「最肤浅的暂时交易」代替了，这些都是今天社会和文化对家庭，对民族破坏可怕可怕的危机真正的原因，求主怜悯我们！

接下来我们要继续思想到，这里提到「凡茍合行淫的人，上帝必要审判。」那亲爱的弟兄姐妹，我们要问一个问题，真正上帝会生气吗？人在性的问题上随便放纵违背神的旨意，上帝真正会生气，真正上帝会动怒，真正会审判吗？是的。圣经很清楚的告诉我们，我们的神是圣洁的上帝，我们的神对污秽的性关系，是恨之入骨的事情。所以我们不要开玩笑！

当今天的世界，性的泛滥，性的革命，性的自由，性的放纵，已经到了不可收拾，到令人作呕的地步的时候，好像神没有过问，好像神就这样让我们下去。你不要以为这是开玩笑的，这是上帝许可，任凭到一个地步，然后当时间一到的时候，总结算的时候，人就来不及逃走了。我们看见圣经里面许多这样的例子，然后神不放松，一件一件记载下来，而每一件神的审判来到以前，都是人以为神根本不闻不问，神无能为力，神让我们可以自由，可以享受性的放纵，这是完全错误的观念！

我们举一个很简单的例子。最先的一次，就是挪亚的时代，挪亚的时代神就让人放纵，让人玩弄情欲。「人看见世上的女子美貌，神的儿子们就与人的女子们结合」(参：创世记：6 章1-2 节)。这样上帝对挪亚说，「人的日子还有一百二十年」(参：创世记：6 章3 节)上帝还让他再生存一百二十年，以后大水降临，全世界凡有血气的都要消灭，只剩下挪亚一家八个人，你看见上帝的审判吗？

当上帝看见地上的人，神的儿子与人的女子相配合的时候，是这样随意挑选，任意看为美貌的就娶来为妻。我不是说你不可以娶美貌的，爱美是天性，没有错。但是任意娶美貌的为妻，而放弃其它更重要的原则，就是祸患的源头！这样，上帝就使那一代完全的灭绝，我今天不必再提，这件事背后的神学一些很困难解释的事情，原来我们在希伯来书第十一章讲到挪亚的时候曾经提过了，你们可以再回头去看，回头去听在第十一章提到挪亚的时候，那个时候我们所讲解的，差不多用半个钟头的时间讲解「神的儿子跟人的女子结合」这其中的意义到底是什么，今天我们不必再讲了。但那一次，你看见上帝生气到一个地步，全世界凡有血气的都灭绝，为什么气到这个地步呢？

在这以前，上帝从来没有怒气发到这样威严的地步，从来没有。当该隐杀死埃布尔以后，上帝追讨该隐，在他身上给他一个印记，使他在全地飘流的时候「如果看到他的，杀他的要遭报」(参：创世记：4 章15 节)，上帝都讲了，但是上帝没有消灭他们。为什么挪亚的时代上帝生气到这个地步呢？因为这是淫乱的事情。所以在上帝的眼中，淫乱是大罪，如果把淫乱当作是小罪，这个文化就开始倒流了。如果把奸淫不当作一回事，这个民族就快要消灭了。所以在孟子的书里面提到「国家将兴，必有祯祥；国家将亡，必有妖孽。」(参：《中庸》第二十四章)专门提到性道德败坏的暗示在里面。凡是性败坏，性道德泛滥，败坏，没有拘束的民族，都是自己消灭的日子快要来到的民族。罗马帝国消灭，为什么？因为性道德泛滥。

亲爱的弟兄姐妹，许多许多的民族泛滥到最后的时候，他们的性放纵到一个地步的时候，他们就没有心做别的事情，因为他以淫乐为人生的要务，就不可能把别的当作重要的责任。一个人能够在淫乐的事情上放弃，能够不把这个当作是重要的人生享受，而当作是人生严肃的责任，那这个人一定会做大事情。这是一个很简单的道理，但是很多人连这么简单的道理都不明白，就荒废了自己的一生。

请你再注意听，一个人把性的问题看得太重，把这个当作人生最大的乐趣，这个人一定不能成就什么大事业。一个人成就大事业，他一定把性，把家庭的责任很严肃的，很谨慎的对待，这样的人是有福气的，这样的民族是有福气的，这样的教会是有福气的，这样的时代是有福气的。

每一个民族，你看见当政府放纵淫乱的时候，这个政府以后的力量就越来越衰弱，一定的。现在西方的国家，被称为是「基督教的国家」，其实他们在这件事情上，一点不走在基督教应当走的轨道的上面，所以这是很危险的事情。名为「基督徒」，其实他们糊哩胡涂，名是活的，其实他们是死的。

有一次我在美国，对美国人讲道，我说You American people are very poor.我用英文对美国人讲道，Because the only cross you have to bear you throw it away. You do not have hungry,you do not have starvation,you do not have war.你们在美国的本土，没有战争，没有饥荒，没有贫穷。你们有物力，你们有自然资源，你们有许多许多上帝丰富的恩典，你们只有一个十字架要背，就是与妻子共守婚约，终身不渝到死，这个事情你们都不遵守，所以你们有灾祸了！

我对美国人讲道，我要讲出他要悔改的地方，不是告诉他「我会讲英文」，讨好他，然后自己很高兴。不是如此，我们做神的仆人的，无论你到哪里去，你要尊主为大，讲出神圣道的尊严，讲出人需要悔改的地方，使神的真理被彰显出来。求主怜悯我们！

今天的欧美已经败坏到一个地步，性的泛滥，性的革命，性的低落，已经变成一个人间认为完全不是罪恶的问题，完全被通融。所以同性恋的事情，还有异性中间多妻的主义，以及试婚的制度。罗素(Bertrand Rusell,1872-1907)的「试婚制度」，金赛的性革命，把英国、美国带到性欲泛滥，性生活道德低落的先锋，以致于整个西方社会，后来包括连苏联解体以后，都跟着西方这些性泛滥的败坏的这种风气来走，所以整个西方已经妖孽充斥，将会不久于世上了。我相信神的审判有一天会来到，这是很可怕的事情！

我在华盛顿教书的时候，我常常坐出租车的时候，我就问那些出租车司机，我说「Are you a American？ 」「I've got a green card. I worked here.」我说「Where are you from？ 」「I'm From Syria.」「I'm from Ethiopia. 」「I'm from Egypt.」「I'm from Arabia.」很多都是回教徒，在那里作司机的，作出租车的司机。

在伦敦驾驶出租车的，都还是很多是纯粹的英国人。但是在美国呢，美国人已经不要驾驶司机了，很多驾驶汽车的司机，在纽约，在华盛顿，特别是东岸的大城市，几乎都是回教国家去的。我问他说，「What are you here？ 」为什么你到美国来呢？他们都回答，「For Money.我为钱来。」我问他「What do you think about United States？ 」「Oh,it's a barbarian country! They have no religion,no faith,no ethics,no morality. They only know sex,sex,sex.」回教徒对基督教国家是轻看的。

我不认为回教徒是好的，因为很多回教徒他们有四个妻子，但他们还以为自己是正式有四个妻子，跟这些见人就上床的美国禽兽，他们感到他们还比较圣洁。如果基督教已经被异教，认为是这么低落，这样卑贱，这样没有道德的国家的话，那怎么样？我相信他们看出了，因为美国最圣洁，最持守婚姻神圣责任的人，还是基督徒。

我们不能因为西方是基督教国家，就把所有西方人当作是基督徒，也不能把一些基督徒做错，认为全部基督徒都做错。特别是看见一些神父，有对男童的这种玩弄，调戏的这些案件被揭发出来，就以为这就是西方败坏的一个写照。我告诉你，当我们看见许多天主教的神父，他们这些败坏的道德被揭露出来以后，天主教曾经公布一件事情，我很尊重。他说「美国四万五千个神父的中间，只有几百个有这样的记录。我们就应当把整个神父总数把他们当作是犯罪的一群吗？不是的！在四万多个神父中间只有几百个，不到三百个，我们应当看他的比例只有百分之几罢了。那么那些百分之九十多的神父，他们的事奉，他们的圣洁，难道不应当被我们尊重吗？」我相信这是我们应当反思的一件事情。

有时候你看见教会里面有一个牧师犯奸淫，报纸头条就写来了。有人对我说「你看，你们牧师是这样的。」我说「你怎么知道？」「报纸登的啊。」「在哪里？」「头条。」我说「报纸如果头条登牧犯奸淫，就表示很少牧师犯奸淫。」「怎么讲？」「如果每个牧师犯奸淫怎么会上头条？天天都有这样的事情怎么会上头条？如果牧师犯奸淫会上头条，一定很少牧师犯奸淫。」你这样把整个时代转过来做一个平衡，否则你就上了魔鬼的当了！因为「一个死苍蝇使整瓶的香膏都发臭」，其实原是一个，不要让它使全体发作以前，先把它开除掉才对。求主怜悯我们！

我们作基督徒的，要知道，你是圣徒，你就应当以圣洁的成分，以圣洁的位分，圣洁的神圣责任感，来为整个基督的教会，基督的身体作美好的见证人。愿主帮助我们，求主怜悯我们。

上帝看淫乱是很深重的罪恶，所以上帝就把那个整个时代消灭掉了，这表示神的怒气何等的大呢！在怒气没有来以前，正义没有伸张以前，审判没有执行以前，我们常常以为「上帝在睡觉，上帝忘记了，上帝现在不管了，上帝许可了。」不是的！上帝在任凭的过程中间，等候一段时间，亲自下手的时候，你已经来不及逃了。

第二样的例子，除了挪亚以后，在亚伯拉罕的时代，我们看见亚伯拉罕的侄儿罗得，离开他的伯父就到所多玛、蛾摩拉中间去了。

所多玛、蛾摩拉是个怎样的城市呢？是罪大恶极的城市。所以上帝看里面没有什么义人，所以就差遣使者对亚伯拉罕说，祂要把所多玛、蛾摩拉，用天上的硫磺火，把它完全毁掉，烧掉。那么到底所多玛、蛾摩拉犯的罪是怎样的罪？为什么上帝把它烧掉呢？上帝没有亲口说他们的罪是什么罪，但是从整个情节，故事的发展中间，有几件事情可以看出来是犯淫乱的罪。后来在新约的圣经，也提到了是淫乱的罪，就是在犹大书里面讲的。

这样，圣经创世记没有讲，那我们怎么知道是淫乱的罪？因为罗得到他们中间的时候，罗得的生活与他们不一样。在彼得书信里面提到「罗得是一个义人」(参：彼得后书：2 章7 节)。那旧约圣经没有讲，新约圣经有一次提到「罗得是义人，罗得有义心，因为他为四周围的罪恶，义心常常伤痛」(参：彼得后书：2 章8 节)。那么，到底「四周围的罪恶是什么罪恶呢？」是不是作生意上不诚实的罪恶呢？罗得是他们中间经商的人，罗得跟他们作生意的时候，他痛苦在哪里呢？

原来当天使到罗得的家里的时候，罗得看见耶和华的使者，他就迎接他们，为他们洗脚，接待他们，供应他们的需要，把他们带进房里来接待他们。这样，罗得是一个敬畏上帝的人；罗得是一个义心伤痛的人；罗得是一个持守道德标准的人，罗得是建立自己家庭，有敬虔，有真正伦理道德的人。你说从哪里看见呢？「罗得一看就看见，这是耶和华的使者」(参：创世记：19 章1 节)。所以他的眼光锐利，他知道这两个人不是普通人，是神所差来的。

亲爱的弟兄姐妹，你的灵性好到一个地步，你会分辨出来谁是神的仆人，谁「好像」是神的仆人。谁是神的仆人，谁不是神的仆人，你会清楚看出来。罗得有这个眼光看出耶和华的使者来，他就向前，他就给他们洗脚，他就接待他们，因为他还有义人的眼光。

第二样、罗得敬畏上帝，所以他不准这两个耶和华的使者，被他们伤害。可能他们进来，罗得替他们洗尘，给他们进补，或者吃一点东西的时候，就在餐桌一同正在吃饭的时候，外面的人围绕着大大叩门，大声叩门，「罗得！罗得！把那两个男人交出来」(参：创世记：19章5 节)。他们看出他是男人，看不出他是天上来的人。他们看见他是美丽的男人，看不见他是神的使者，所以这是眼光不同的人，从不同角度看的。罗得看见神的使者来了，罗得就敬畏神，罗得就接待神的仆人。他们看，「漂亮的男人来了，跟他发生性关系，这是何等舒服的事情。」所以从这一句话，证明所多玛、蛾摩拉是同性恋充满的地方，你看到了没有？

「罗得！罗得！把那两个男人交出来，我们要与他交合！」所以这些人要轮奸这两个男人，这些人要侮辱这个男人。这两个人是以男子的身份出现，所以他们说「把这两个男人交出来」，原文这个字是男的，是雄性的。「我们要与他交合！」表示男人与男人犯同性恋的关系，已经是变得这样公开，这样普遍，甚至光明正大的地方，大庭广众，光天化日之下，他们可以呼喊，可以叩门要求，甚至亲自宣布，要跟男人在大众面前发生关系。罗得不能接受这个事情，罗得虽然住在他们中间，罗得没有跟他们走败坏的路，罗得没有跟他们犯同样的的罪，罗得不愿意接受他们的道德标准，所以罗得不愿意把两个男人交出来，为什么呢？因为这是神的仆人。

在这里我不明白一件事，我只能从积极的一方面看，罗得到底还是敬畏上帝的人，因为上帝的两个仆人带到他的家里，他如果把这两个人交出去，他的家就不会被破坏，就不会被烧掉，也不会被砸烂，也不会被石头丢。所以如果他要明哲保身的话，就把这两个交出去就算了。但是罗得不是如此，罗得就对他们说「父兄啊，你们不要这么做吧！如果你们情欲发作，我有两个女儿到今天还是处女，我交给你们去糟蹋她吧，你不要动手在这两个神的仆人身上」(参：创世记：19章7-8节)。

亲爱的弟兄姐妹，这个到底对不对呢？做父亲的可以把两个处女交给男的去轮奸，这个对不对呢？罗得讲这句话的时候，他的太太会同意吗？或者他自己偷偷的把门打开起来，讲这句话，然后关起来，让他们思考，不告诉太太，没有商量。或者他违背了女儿应当得到父亲保障的这个权利，他就这样出卖他的孩子，把家庭这样出卖掉呢？我真是不明白！我只能从正面的方面思想，他敬畏上帝，神的仆人到他家中，他不让人在他身上有怎样的下手，怎样的陷害。所以我是站在罗得以「牺牲自己家庭」的这种精神来处理「罗得是义人」的这句话。

圣经说罗得是义人，凭什么说他是义人？亲爱的弟兄姐妹，我相信罗得是出于不得已的，出于不得已的，他愿意牺牲他的家，因为我们不过是人，神的使者一定是更重要的，我从这方面去看。我们从好的方面去看每一个人的好处，你可以学到很多你应当学的功课。

亲爱的弟兄姐妹们，那么那些人怎么样呢？他们大声呼喊，他们不要女的，他们要男的。这表示道德败坏到这个地步，像这样的城市，如果上帝让它再发达下去，那么这几千年来世界变成什么？你明白吗？所以一定要消灭掉。上帝的怒气一来到的时候，就是为了下一代的好处，使人类延续下去，还有健全的性生活。所以当上帝看见罪恶盈贯超过限度的时候，审判一定来到。「凡茍合行淫的人上帝必要审判。」这是第二个很清楚的圣经记载的例子，是历史的事实。所以两个天使就把罗得拉进去，因为他们虽然知道罗得好心，他们知道罗得做的这个事，这不是真正的办法。把两个男的收起来，两个女的交出去，也不能解决这个问题，根本现在不是讨论「可以不可以同性恋」的问题，现在讨论的是「神的审判来到」你知道吗？「上帝必要审问，你知道不知道？」他们把罗得拉进去，然后怎么办呢？

圣经接下去说，「耶和华就从天上耶和华那里降下硫磺的火，把所多玛、蛾摩拉，洗扁等等五个城市完全付之一炬」(参：创世记：19章24 节)这是比原子弹更可怕的第一次的总消灭！上帝的仆人，上帝的使者把罗得还有他的妻子，两个女儿拉出去，牵着他们逃离大火，那些人在慌乱中间一个一个被烧死，上帝救了罗得一家人。正像挪亚一家八口，上帝救他们，为了下一代可以继续有圣洁的生活，存在世界上。

亲爱的弟兄姐妹，上帝现在救罗得一家的人，不是为了下一代，乃是为了那个城市里面，至少有四个义人的家庭，上帝不让他们死，不是为了下一代更好，因为证明下一代不好。为什么不需要他们建立下一代更好呢？因为罗得是在那城中间最好的人，但罗得以外有亚伯拉罕不在那城中间，是比罗得一家更义的人，要透过亚伯拉罕、艾萨克、雅各布，建立圣洁的后代，跟罗得是没有的关系的。你看见了没有？神做事是非常清楚，非常圣洁公义，也是非常稳重的。

这样，罗得四个人出来的时候，在半路的时候，罗得的太太向后看，为什么呢？因为这是神把她带出来的，但是她的心是不要出来的，因为她后面有金钢钻，她有项链，还有许多多年赚的钱拿不出来。她要看一下房子有没有烧到我那边去？看一下。她一回头一看的时候，她就变成一根盐柱，永远死了。

亲爱的弟兄姐妹，罗得很会算，千算万算不如天上的算法。罗得很会计较，要平原不要山地，他要所多玛、蛾摩拉大城，不要和亚伯拉罕在旷野中间，过一个敬畏上帝的生活。他以为年轻有本事，丰丰富富发大财，他不要走辛苦的道路，他要走现成的道路。他不要走属灵的道路，走属世的道路，结果怎么样呢？他得了多少，最后一块钱也带不出来，你得这个教训。带出来的是谁？带出来是他辛辛苦苦，天天警戒不要像他们，不要像他们的两个女儿，连太太都保不住。两个女儿带出来了，跑到山上去，远远离开所多玛、蛾摩拉。现在他才知道，山上给亚伯拉罕，结果变成给自己。

他从前是把自己当作应当得到广大肥沃的平原，让山地贫瘠的地方给老人家去退休，现在他跑到山洞里面，结果怎么办呢？他可能抱着两个女儿说，「那怎么办？我们天天在这里，因为那些我们认识的人都死了，我也没有脸再去见妳们的叔公，妳们的伯公了，因为亚伯拉罕现在怎样，我没有脸见他，我们就在这里生活下去了。但我已经老了，妳们的妈妈已经死了，我也不能再替你生男儿，也没有别人来求婚。那妳们跟我就在这里，慢慢我越来越老，妳也越来越老，我比妳更老，我们就老而死在这个山洞吧。」这两个女儿听来听去以后，她们有一天就让她的爸爸灌醉他，睡觉的时候就强奸父亲。为什么呢？虽然罗得是义人，但是他把家庭带到不义的环境中间，没有办法保护家庭过义人的生活，受义人的环境。

亲爱的弟兄姐妹，年轻人要注意，谁影响你。如果影响你的人是给你走顺利的路，宽阔的道路，你是有灾祸的。如果影响你的人，告诉你走苦的路，艰苦，坚守信仰，奋斗的路，你要感谢上帝！

你要注意，艾萨克后来变成一个退让的人，因为他有一个伟大的父亲。罗得的两个女儿变成与父亲犯奸淫的人，因为她们有一个不好的环境。他的父亲为了发财，把孩子带到不好的环境的城市中间去。

我有时候看见很多人离开台湾，离开香港，离开印度尼西亚，以为到美国去就是「上帝引导我，主把我带到这里来。」结果，下一代怎么样？下一代的孩子读很高的书，奋斗的精神没有了，吃苦的精神没有了，结果一个一个就跟美国人走了，变成放松，变成失败。

我常常为了我没有搬出印度尼西亚感谢上帝！上帝使我从中国大陆，妈妈把我带出去带到印度尼西亚。位在印度尼西亚我是无国籍，因为我不要走XX路线，所以我就放弃。我在印度尼西亚又不是印度尼西亚生的，所以我就变成无国籍。无国籍是没有人要的，所以我过了很痛苦的生活。我第一次到台湾来，我等台湾的签证等了两个多月。当我到台湾的那一天已经十九天的聚会过去，我不能来，我再带领其它的六十多天的聚会，你们不知道那个痛苦！我每一次申请到新加坡讲一次道，两等两、三个月，两、三个月批发出来以后，我去讲了一次道回去。他们说「下个礼拜，我要再请你讲道。」我要再申请三个月。

我到一九七六年十月份，在华神教书四个礼拜半的时候，突然有一个消息来了，我一定要马上全家回家，因为那个时候他们已经给我印度尼西亚籍，我就快快回去拿印度尼西亚籍，以后才比较方便出来。我也不能出去读书，也不能出去做什么。有许多国家请我去作牧师，甚至作会督。「你过来，我们需要你，你的讲道，你的能力，是这个教会，这个时代需要的，我们某某会督离开世界，我们请你代替他，在这个地方作全国的会督。」

我回信说「我没有清楚主的引导，我不去。」我一生不随便动我的脚，我要在困难中间看神是活的，在贫穷的地方看神是丰富的，在最多逼迫拦阻的地方，看神是信实可靠的神，阿们？感谢上帝！

如果你问我「唐牧师，你走错路吗？」我说没有，我没有懊悔，我这一生，三岁没有父亲，十五岁开始半工半读，怎么苦，怎么辛苦，怎么困难，都一直奋斗起来到今天，我没有懊悔，感谢上帝！你说「我如果有你那样的情形，有你那样的顺利。」我不顺利，你不知道我多么的苦，你不知道我多么的穷，你不知道我多么在挫折中间怎样奋斗起来。现在很多人羡慕我。「哇！如果作牧师，能像唐牧师那样就好了。」我很想把我的记忆变成一片电影给你看，从前我怎么奋斗，怎么起来，上帝怎么给我辛苦，怎么给我困难，你不知道。

我现在不能一个一个讲，因为太长的历史，太多的事情要讲，我只告诉你，神给亚伯拉罕困苦的道路，许可，任凭罗得顺利的道路。亚伯拉罕在贫瘠之地，罗得在所多玛、蛾摩拉大城奋斗，结果他在那里享受的，年老的时候完全没有了，亚伯拉罕所失去的，神为他保留，阿们？感谢上帝！感谢上帝！

罗得得来什么？罗得后来年老的时候，看见两个女儿怀孕，他才知道是他自己的种子在里面，糟糕了！我怎么使我的女儿怀孕呢？怎么可以呢？他不知道怎么样，那时候他也无脸见人，也不知道怎么样向上帝祷告。因为他知道自己种的自己收了，因为所多玛、蛾摩拉的败坏，所多玛、蛾摩拉的伤风败俗的事情，已经传到家的种子里面。他的两个女儿生的，一个是亚扪人的祖先，一个是摩押人的祖先。这两个族，上帝说，「到第十代也不可进耶和华的殿」(参：申命记：23 章3 节)神必要审判淫乱的事情！上帝必要审判。

你说淫乱是发生在不信主的人家中，不！在罗得这个义人的家中。怎么义人家中有这样的事情？因为很多基督徒以为很聪明，会赚大钱就是最有福气的。财赚到了，女儿给人家吃掉了。财赚到了，孩子的道德失去了，这一代富贵了，下一代沦亡了，还没有觉悟。这世界的福气是真的福气吗？「当众人都说你好的时候，你就有灾祸了」(参：路加福音：6 章26 节)。「世人以为尊贵的，在上帝眼中间是可憎恶的」(参：路加福音：16章15节)，这些都是圣经的话。

亚伯拉罕不像罗得，「你要向东，我就向西，你要平原，我就到山上，」罗得好意思，「我年轻有为，前途远大，我要这些，你去吧！山上退休，空气凉爽，对你老人家比较好一点。」让他穷而死，结果呢？亚伯拉罕没有穷，是罗得穷，罗得的妻子连埋葬的机会都没有，亚伯拉罕的妻子死的时候，亚伯拉罕给她四百舍客勒银子，交给赫人买一块地。谁有钱？那敬畏神的人，神没有丢弃他。

你说「我如果有你那样有钱。」他是从穷中间，上帝赐福他的，你是从有的中间，浪费神的恩典完蛋的。我告诉你这个世界很多反合性paradoxical truth，你不知道。当一个穷人能够出钱奉献的时候，他比有钱人不奉献的更有钱。当一个寡妇可以把两块钱，放在上帝的库里面的时候，耶稣说「她献的比那些财主献的更多！」谁是有钱人？肯给人的，肯出钱的，肯牺牲的人是有钱人。得到很多钱而为自己的就是穷人，永远是大乞丐。许多的百万富翁，千万富翁，亿万富翁是大乞丐，他每天没有讨到几千万他就不满意。这种大本乞丐，永远不满足。而那些够了有余能帮助人的，那些人是有福气的。

你们年轻人注意啊，如果你与人家一同吃饭，有机会你要出钱。从来静静「感谢主！」看来看去就走掉的，你不要跟他作朋友。你注意啊，我从小，如果我与人家吃饭，我不出钱我很难过，上帝就赐福给我。你注意啊，如果有一些人，人家请他吃饭，问他喝什么，他就专门叫最贵的，那是坏人。不要笑！我对我的传道人说，「人家请你吃饭，问你要喝什么？你尽量叫便宜的，他就尊重你。」你不能说「感谢主，今天既然他要请，我又很久没有吃这种苹果汁了，很久没有吃荷兰的冰淇淋了，趁机会刮他一把！」你是坏人。那些自以为富的是穷，那些为主愿意穷的是富的，很多人生的真理，不是这样简单。

有一次我争着付钱的时候，那时候我二十六岁，计志文牧师，那个时候是六十多岁，他说「你年轻人怎么争着付钱？」我说「我的习惯是这样。」他说「上帝赐福给你！。」他讲这句话。还有一次我送一个表给他，因为他的表很老了。他说「你怎么送表给我，给比你更年长的人？」我说「我感到你需要。」

亲爱的弟兄姐妹，这种愿意给，「施比受更为有福」，这种习惯是培养出来的，我们要学习。什么都要争，什么都要「我先拿」，有利益向前争，有危险向后退的人是小人。有困难向前冲，有利害让别人先走的是义人，是君子。「君子喻于义，小人喻于利」(参：《论语》里仁第四)，这个是孔子讲的话，我们应当学习。小人虽然有义，还是像罗得一样，结果得不偿失。君子像亚伯拉罕一样，虽然好像损失，上帝使他丰丰富富，生命没有缺乏，感谢上帝！

罗得的时代，所多玛、蛾摩拉被消灭掉。现在所多玛、蛾摩拉这六个字，或者这两个城市的名字，已经是「邪恶」、「淫乱」的代名词了，是「灭亡」的代名词，是神的咒诅审判临到的代名词，为什么呢？因为真正发生了这样的事，「凡茍合行淫的人，上帝必须审判。」这是第二个清楚的例子。

第三个清楚的例子。就是当以色列人在要被巴兰咒诅的时候，上帝不愿意咒诅以色列人，所以巴兰没有办法。巴勒就一车一车，黄金、银子带到他家里诱惑他，收买他。「巴兰哪！你是上帝的先知，你的祷告一定很灵验的，你的祷告上帝一定垂听的，求求你替我咒诅以色列民吧！」(参：民数记：22 章5-6 节)巴兰说「不能！」他看见银子很愿意咒诅，一看见钱就动心的人是鬼。中国人说「鬼，你用钱可以叫牠推磨。」对不对呢？钱可以叫鬼推磨，我告诉你这句话不对！应该反过来说，「看见钱就推磨的都是鬼。」凡看见钱肯推磨的都是鬼。每一次我读到那一句我把它读错了，见到钱就推磨的就是鬼，见到钱就推磨的就是鬼，所以巴兰像鬼一样的。

巴兰要咒诅的时候，他一开口要咒诅，上帝的灵就把他转了，变成祝福的话。所以巴勒大发脾气，一次再一次，再一次，「现在我不叫你祷告了！反正我叫你咒诅，结果你是祝福以色列人。」巴兰说「我没有办法，因为到这样的时刻，神正在控制我，我没有办法讲出咒诅的话。」(参：民数记：24 章10-13 节)后来巴兰想一个办法，「以色列人如果自己犯罪，我不必咒诅，上帝一定会审判。」所以巴兰清楚这一节圣经，「茍合行淫上帝必要审判。」所以他就用什么？暗中施美人计，把许多的女人，漂亮的女人，裸体的女人把她输入到以色列人营中，所以那些以色列青年人看见这些非利士人这么美，这么漂亮，「哦，身体，胴体真是美丽！」所以他们一个一个就犯奸淫，上帝的审判就来到了。你看，连上帝都上当了吗？为什么上帝要这样审判呢？为什么巴兰要咒诅的变成祝福，而现在上帝真的就刑罚他的百姓了呢？因为凡茍合行淫的人上帝必要审判。无论你是谁，你不能逃。无论你是上帝的儿女，你一样要受审判。你不要因为你是上帝的儿女，不要以为你是教会的执事，不要以为你是牧师，你是神父，你是主教，你犯奸淫上帝可以放过你，凡茍合行淫的人，上帝必要审判。

就在那个时候温疫来到了，一个一个死，千千万万人死的时候，那个时候在最困难的时刻怎么样呢？上帝看见有一个青年人叫作非尼哈。这个青年人出来，看见有人带着非利士女子在犯奸淫的时候，他出来用剑把他从后面刺透，把那他整个人刺透，那个人就死了(参：民数记：25 章7-8 节)。这样，上帝看见有阻止淫乱的，真正有义气，有圣洁观念的人，出来结束这种灾难的时候，神的审判就结束了，神的刑罚就停止了，温疫就不再下去了。因为有这样的青年人看见神的怒气，看见神的圣洁，就挽救了一个民族。亲爱的弟兄姐妹，这是第三个例子，上帝必要审问，凡茍合行淫的人，上帝必要审问。

第四个例子是什么？上帝对以色列人说，「你们去，把迦南七族的人，把他们杀死，不要留下一个人，灭绝他们，从小到大全部把他杀死」(参：申命记：7 章1-4 节)。这件事直到今天成为许多人反基督教的原因，这件事直到今天成为许多人批评圣经的原因。特别是大概在三十年前，台湾大学哲学系的教授陈鼓应也为这件事大抱不平，认为「天上的耶和华是坐在星座上的独裁者，祂要杀就杀，他不杀就不杀，祂有这种生杀大权是比什么神都更邪恶，更残忍，更无情的上帝，所以我们不能相信这样一个西方的上帝！」陈鼓应就写了一本书，叫作《耶稣新画象》，那时候迷惑了许多许多台大哲学系和许多许多没有读哲学的大学生，都受他的影响，产生一个反基督教的浪潮。

就在那一年我到台湾来，一九七０年。谁在三十三年前在台北听过我讲道的举手？三十三年前，有几个人在这里。那个时候我讲道讲到第几天的时候，有一个问题就上来了，那个时候我还没有被按立作牧师，我讲道一万五千次以后才愿意被按立作牧师。他们说「唐弟兄，请问陈鼓应先生的《耶稣新画像》你到底看法如何？」我怎么回答呢？我说「陈先生打鼓，大家反应叫作“陈鼓应”」他打什么鼓呢？他打一个叫你退堂的鼓。「离开基督！因为圣经里面耶稣的新画像，上帝是天上的独裁者，杀了这么多人，这么多人，包括迦南七族。怎么可以叫以色列人去杀人？然后把七族的人都杀光，从老到小不留下一个，要完全灭绝尽净，这样的上帝为什么信祂呢？」我说如果上帝是这样的，不要说你不要信，我也不要信。

但我告诉你，为什么上帝要杀这些人？请你注意，因为考古学查出来了，现在越多人越明白了，那被杀的迦南七族的人，他们是荒宴醉酒，邪恶淫乱，放荡不羁，是一个非常非常败坏，伤风败德的民族。他们有一个宗教仪式，是要所有的青年男女进到庙里面去跳舞，在一面敬拜他们的神的时候，一面跳舞。以后喝酒，喝酒醉的时候，男女全部脱光衣服，就在庙里面滚在地上，男男女女杂交，一直轮交，在那里轮交。所以上帝看这个民族罪恶太大了！如果让这个风气继续下去，人类早就灭种了，你明白吗？所以上帝说「以色列人，去！把这七族的人杀灭净尽。」你说「上帝如果爱世人，为什么灭他们呢？」我的回答，「因为上帝爱世人，所以要把他们完全消灭，否则世人就没有下一代，没有永远传下去的圣洁的保障。」

亲爱的弟兄姐妹，神是圣洁的，神会做错事吗？你以为哲学教授陈鼓应，算算一些被杀的人多少，就算出上帝责任来吗？神正是恨恶罪恶，执行公义，以圣洁和性的圣洁来保卫安人类，可以继续安康的传宗接代在历史中间的那位上帝。

亲爱的弟兄姐妹，有关于这一点我在香港讲得很详细，差不多单单这一点我讲半个钟头，提到了德国杜平根学派(Tubingen School) moral theology,liberalism的那种evolution of religion，以及圣经这一方面的看法，今天我不讲，但是以后可能印成书的时候，你可以把这里面一同看出来。就是德国十九世纪杜平根神学，新派提到「宗教进化观」以及圣经里面有关于迦南七族被杀，到底是不是那个时候，以色列人宗教还没有进化所以这种道德上的缺陷呢？这个我今天不解释，但我已经给你一个最重要的答案，如果那七族继续存在，可能全人类现在都不存在了。神爱世人，所以要把这些茍合行淫的族，要把他们消灭掉。虽然有健康，有性欲的旺盛，但是他们一定要把危害带到下一代来，所以神一定要消灭他。凡茍合行淫的，上帝必要审问。

亲爱的弟兄姐妹，为这个缘故，这些话是真的，这些话是十分可相信的，这些话是历万代而常新，是永远不改变的，是放诸四海而皆准的。每一个时代，上帝看当你对性的问题，泛滥成性，放松不管的时候，神就等到时间到的时候，审判就来到了。

今天的世界，已经到了一个非常可怕的时候，同性恋猖獗，性的开放令人作呕。有一天叫「同性恋的自由日」，在纽约，在洛杉矶，在旧金山，在华盛顿，在芝加哥，那些同性的人，你们叫作「同志」，在这里叫作「同志」，上街游行，把自己化装成不男不女，真是令人啼笑皆非的样子，这样，这个世界要到哪里去？我告诉你，这世界已经靠近末日了，神的时间可能不久会来到了，我们不要开玩笑！每一次审判来到以前，人都以为他是已经得着释放，是很自由的。每一次神的怒气发作以前，祂任凭人一段最放纵的时候。圣经说茍合行淫的上帝必要审判。

你愿意不愿意从你内心的深处说，主啊，求主帮助我，给我悔改，给我不顺服我的情欲，给我照着圣经的原则重新好好做人，回到上帝面前。求圣灵引导我们，求圣道光照我们，求圣爱感化我们，求神的圣手约束，洁净，牵引我们，走在义路的中间。我们没有结婚的人，求主引导你，过一个圣洁的婚姻生活。已经结婚的人，求主保守你们，用专一的爱永远爱惜你的配偶，使我们的家，在地上可以成为上帝的见证人。你愿意吗？我们大家站起来。

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们大家开声祷告，为我们一个礼拜再一个礼拜，每一个个礼拜所听见的真理感谢主。为主在我们心中所敲的，所叩的门，所讲的话，所提醒的真理，所对我们警戒的命令，求主给我们用敬畏的心，用受教的心，去领受，去遵行。我们大家开声祷告，每一个人开声祷告：

「主啊，我们感谢，我们赞美你，是因为你的恩你的爱，你愿意把这些话向我们讲解。主啊，我们感谢，我们赞美你。你没有撇下，没有丢弃我们，你与我们同在，你赐福给我们。我们恭敬把自己放在你的手中，求主你施恩，给我们在这个时代，做一个敬畏顺从受教跟随你的人。主啊，你与我们同在，你听我们的祷告，我们感谢你，我们赞美你。我们恭敬把自己放在你手中，求主施恩赐福，求主你赐福，仰望祈求是奉主耶稣基督得胜的尊名祷告。」

「亲爱的主，求你保守我们每一个人，给讲的给听的都一样顺从你，都一样尊主为大，都一样顺服你的命令，都一样遵守你的道，都一样讨你的喜悦。主啊！你听我们的祷告，我们在你面前，真需要你的帮助。求主你真理的光照耀我们，你的圣手扶持我们，主阿，你的剪刀修剪我们，使我们在你面前多余的枝节都除去，让我们走在正直的道路，走在义人的路途中间，顺服你，体会你的心肠，顺从圣灵，不是顺从情欲。主啊，你听我们的祷告，感谢赞美，求主垂听，奉主耶稣基督得胜的尊名求的。阿们。」

请坐。我们再来唱诗第两百九十八首，唱诗两百九十八首，我们用感恩的心来奉献金钱，做主的工作。我们一面唱诗，一面奉献，两百九十八首，「主耶和华，求你引领，走过今世旷野路；我本软弱，主有全能，愿主圣手常保护；天上吗哪，天上吗哪，求主时常赐给我(赐给我)，求主时常赐给我。」

我们唱诗两百九十八首：

主耶和华，求你引领

Guide Me,O Thou Great JEHOVAH

词：William Williams,1745 曲：John Hughes,1907 Tr. by Peter Williams & other,1771 & 1772

1.主耶和华，求你引领，走过今世旷野路；

我本软弱，主有全能，愿主圣手常保护；

天上吗哪，天上吗哪，求主时常赐给我(赐给我)，求主时常赐给我。

2.求主开通，永生泉源，使我路中不干渴；

求主做我，云柱火柱，引导我路不走错；

全能救主，全能救主，做我盾牌保护我(保护我)，做我盾牌保护我。

请大家站起来，请吴明弟兄带领我们作一个奉献的祷告。


第一一一讲

希伯来书第十三章4节2003.8.20

平安，今天是不是第四次讲希伯来书第十三章第四节？是。第四次。我们前几天在新加坡已经讲了最后一堂希伯来书，结束了。他们告诉我，「你一共是讲了一百二十八次，就把希伯来书十三章都讲完了。」那希伯来书是在新加坡比这里更早两个月，那么这里因为SARS又迟了一个多月，所以台湾可能是最后结束的。

我们在香港已经有一百０几次了，大概还有几次的时间，这里不知道还有多久的时间，现在还在第四节。求主赐福给我们可以把这些重要的经节，都真正有系统的，有真的明白的吸收，成为我们信仰和我们生活的一部份。感谢上帝！

我们一同打开希伯来书第十三章再念第四节。我相信你们都已经会背了，大家还不会背的来念，已经会背的，我们开声把它背出来。希伯来书十三章第四节：

「婚姻，人人都当尊重，床也不可污秽；因为茍合行淫的人，上帝必要审判。」

「婚姻，人人都当尊重，床也不可污秽；因为茍合行淫的人，上帝必要审判。」

我们再一次低头祷告：

「主啊！感谢你，你的警戒，你的应许，你的教导，你的劝勉，你的光照，都是要使我们的生命，使我们的生活跟你永生的道结连在一起。好叫我们脱离黑暗的阴影。我们走在死荫幽谷的时候，因为有你的同在，我们面向之后的得胜。我们感谢，我们赞美你！愿主你自己的话，如同银子炼净的话语，光照我们众人的心，洁净我们的生活，启发我们的思想，给我们从黑暗中间看见大光，我们就不回头走错误的道路。主啊，求主你真理的圣灵，引导你所创造的理性，好叫我们的思想被你的真理所吸引，被你的真理所装备，被你的真理所教导的时候，我们归向你，我们在你永生的道路中间，我们努力奔跑。主啊，当我们往你命令的道上直奔的时候，乃是因为你开广我们的心，使我们看见你那极大的荣耀。看见你永生的应许，看见你没有错误的带领，好叫我们的生活可以更像你，荣耀你的名。求主捆绑撒旦，吩咐牠远远的离开我们，你不让牠在我们中间有丝毫搅扰的工作，你给你的仆人当讲的话语，你更预备我们的心，主啊，以谦卑受教的态度到你面前，领受你活泼的圣言，你至圣的真道。感谢赞美！奉主耶稣基督得胜的尊名求的。阿们。」

我们在过去的三次，已经讲到为什么「婚姻人人都当尊重」，为什么「床不可污秽」，为什么是「一夫一妻」，因为这都是圣经里面很清楚的原则，是神所启示的话语里面中间已经带出来的原理。感谢上帝！当一个人遵行神的道，因为明白上帝的话，而不偏左右的人，他一定蒙上帝赐福。

「性」的问题是人的一个需要，是很基本的需要，更是维系人在地上生存神所用的一个办法，而这个是很严重，也是很严肃的事情。在这件事上有差错的，就是犯上了很严重，很严肃的差错。在这事上有敬畏的人，就是很严肃的，很尊重神，产生一个非常蒙恩的前途。感谢上帝！

今天我们继续思想第四堂，也就是我们谈到，为什么上帝必要审问，茍合行淫的人上帝必要审问。当一个年轻人情窦初开的时候，「性」的奥秘是多么新鲜，多么使人振奋，多么令好奇的人，愿意明白有相当相当大的吸引力。但这不等于说我们有这个需要，这一件事对我们有吸引力，我们就可以放松，我们就可以随便。因为这个吸引力跟这个奥秘给我们产生的刺激，有伟大的使命在背后，所以我们应当用很严谨的心，用理性控制情感，用感情控制情欲，来面对这个事情。

「茍合行淫」是很容易发生的事情。在几秒钟的中间，人就可以因为一时思想的差错，没有办法控制他的感情，跟没有办法驾驭他的意念，就这样一失足成千古恨，所以这是非常要谨慎，非常要小心的事情。许多人在事先不注意，事后徒悲伤！许多人在事先把事情看得太轻了，最后犯上了太重太重不能挽回的事情。许多性欲所造成的悲剧，是使一生一世失去了那可爱的，那宝贵的，那单纯的那个心灵圣洁应当给我们的幸福和喜乐。这是非常可惜的事情！

什么会产生悲剧呢？悲剧又是什么呢？我给「悲剧」从两点来看。「悲剧」的第一点是因为不能控制，也没有办法挽回时间铸成大错带来的悲伤，这个叫作「悲剧」。所以「悲剧」的第一点，就是没有办法挽回时间上已经做错的事情，这个叫作「悲剧」。所以悲剧都是在时间的差错上，进到一个不可能挽回的地步，这个叫作「悲剧」。

第二样，悲剧的第二点，也就是永远挥之不去的后悔，只有永远痛苦、后悔，却没有办法把这个痛苦、后悔的心情把它挥去，这个叫作「悲剧」。所以挽回时间不可能，除掉后悔不可能，就这样永远在继续不断摧残自己，继续不断在痛苦，在伤害自己的内心，完全没有办法逃脱这样的状况，这个叫作「悲剧」。许多许多的时候，我们如果能够在犯罪以前一剎那，好好思想，让那理性控制情感，情感控制性欲的可能性，我们抓住这个时候，这一剎那我们的主动权，我们就可以避免那不必要的悲剧，产生在我们生命的过程中间。

但是，这个「理性」控制「情感」，「情感」控制「性欲」，这个可能性是从哪里来的？是不是希腊的哲学在这一方面已经给我们足够的力量呢？因为柏拉图(Plato 427-347 BC) 说「你用你的理性控制感情，再用你的感情控制你的性欲，你就是一个智慧人。」这样一个哲学家是用他的思想，主导他整个的生命的其它的元素，其它的层次的人，这个叫作「智能人」。A philosopher is a man who is seeking after the wisdom,he is a follower of the wisdom.是一个杰出，是一个追求，是一个继续不断在追逐智慧的人，爱智者，这个叫作哲学家。

但是哲学家的这个理想，就是理性控制你的感情，你的感情控制你的意志，控制你的意念，是怎样才可以达到呢？这就不是希腊哲学所能告诉我们的。所以圣经有一个比这些更高超的，就是让圣灵引导你的一生，圣灵引导你的思想，思想引导你的的感情，你的感情控制你的欲念，你才是一个真正有属天智慧的人。

这样，希腊的哲学谈到「理性控制一切」的时候，那你问他「谁控制理性？」他们就没有办法回答你了，因为他们的智慧的最高峰就到这里停止了，这是the end of the philosophy of the Greek. 所以古希腊的哲学到了「理性」就结束了，「理性」之上谁控制呢？他们没有办法回答。所以这本圣经给我们最大的盼望，这本圣经给我们最高的出路，这本圣经给我们最伟大的智慧。为什么呢？因为人的理性是被造的，所以只有圣灵启示的真理，来控制上帝所造的理性的时候，这个人才有真智慧。这是希腊哲学没有办法做到的。

所以圣灵所结果的果子，到最后一个味道，或者最后一个方面的表现的时候，就是「节制」，temperance，这个节制就self-control.这个self-control也就是圣灵引导你，使你能够怎样控制自己。这样，你的理性不是绝对自主的，不是autonomy，你的理性不是绝对有主权的，不是sovereign，你的理性应当在神的真理光照之下，在神的真理的引导之下，归回真理。

我再说，我已经给信仰作了一个很特殊的定义，信仰是「理性归回真理」这个叫作「信仰」。The return of prodigal reasoning to the truth revealed by God that is called faith. 所以信仰不是磨灭理性的，信仰不是抹煞理性功能的，信仰不是抗拒理性的作用的，信仰乃是理性的归回。归回哪里？归回创造人的真理的本体上帝那里。

所以，这样圣灵是真理的灵，圣灵又是启示真理的上帝，圣灵就是用所启示的真理，来引导所创造的理性的那一位主。所以圣灵用真理引导理性，这样一个人顺服圣灵，被圣灵充满的时候，圣灵就给他一个控制自己，引导自己，克服自己的能力。这样就从你的理性来克服你的感情，你的感情来引导你的情欲，而你的理性是顺服圣灵的，这样，你的生活就在正轨的中间。

如果一个人要谦卑，愿意好好从圣经的总原则，去找到自己怎样安分守己，怎样走在正轨中间，他可以过一个许许多多不必懊悔，不必在悲剧中间挣扎痛苦的那种喜乐的生活。这是很可惜的，因为许多人不愿意尊主为大，许多人看不起圣经，许多人以为圣经所讲的都是八股，是那些古老的，退后的，是已经落伍的思想。所以他们因为轻看的缘故，就不可能用谦卑的心，从圣经找到了超过所有最高智慧的哲学的那些神自己的真理的最高最高的智慧。

我感谢上帝！我这一生看见有许多许多很有学问的人，因为谦卑的缘故，他们发现圣经超过所有知识界所有的学问。今天有许多很有智慧的人，愿意顺服在神的下面的缘故，他们找到了世人的智慧所不能给他们的东西。

柏拉图、亚里士多德，都讲过很多很有智慧的话，但是用圣经的光去照耀他们的思想的时候，你发现里面有许许多多非常浮滥，非常失败，非常轻浮，非常随便，非常充满漏洞的思想，他们自己从来没有觉悟到的。

比如说亚里士多德说，「一个人在少年的时候生命是没有重大意义的。」他又说「一个人结婚的时候，应当是三十八岁的时候，那娶的女子应当十八岁到二十岁的时候。」他这样的提议，只不过是要使一个人到了年老的时候，他还可以满足于他自己所娶的妻子，但是他没有解决妻子是不是满足于所嫁的老丈夫。他更没有解决，这个三十八岁以前没有结婚的男人，要怎样过性生活。这些问题他漏洞太多了！所以我们以为最大的哲学家，他里面不智慧的东西，是多过他给我们认为智慧的东西。

我教哲学教了几十年，我发现许多最有智慧的人，在某些最重要的时刻，都显出许多愚笨的事情出来了。我们看见二十世纪，绝对的东西被丢掉了，相对的东西被绝对化了，而无形之中，绝对化了相对，就对于说「世界上没有一件绝对的事情，这件事就是绝对对的」。所以把「没有绝对」当作「绝对」，又「否定绝对」又「产生绝对」，这是「相对的非绝对」，这是「好笑的相对」，这是「自己不对，又以为对的非绝对」，这是今天世界哲学界里面最大的自取羞辱，你看见了没有呢？所以像傅科(Michel Foucalut,1926-1984)，我讲的这个人是后现代主义的一个大思想家，结果因为他是一个同性恋的，他一定要死在艾滋病和这种可悲的现象中间，为什么呢？因为凡茍合行淫的人，上帝必要审问。

你不要用千奇百怪的理论来正常化，或者来正式化，来合法化你自己错误的思想。你也不要用最新潮的思想，来推翻圣经那你认为古老，却永不改变的真理。因为当人自以为聪明的时候，就会被自己的聪明所误。当自以为自己可以用更多的理由，来替你的立论来做支撑的时候，你乃是服务于你错误的意念，你是产生对神的反叛，而这些人还是要受神的审问。凡茍合行淫的人，上帝必要审判他。

前几天有一些男女同性恋的「同志」们，他们跑到天主教堂，在弥撒正在举行的中间进去捣乱。他们以为用这样的办法，可以使天主教顽梗不化，绝对不赞成同性恋的这种古老的思想可以产生一些改变，告诉这些神父们，现今的世界是不一样的。其实在他们没有这样作乱以前，许多神父已经自己在做乱了。那么，这样，你看见无论里面，无论外面，都有一些宗教和非宗教的人士，故意轻看圣经，把上帝的道当作开玩笑。结果这些人没有想到，就在他们在里面作乱的时候，整个动作都被录像下来了，所以再过几天，他们会被提上公庭，用法律来解决他们的问题。

我最近听见一些的事，我感到很难过。现在美国有一些很聪明的同性恋份子，他们故意读书读到最好，读到最高，而且进到最好的法律学院去读书，为了一个目的---- 等到他们考到最好的法律执照，做最高的律师的时候，他们那个时候要改变法律，使整个美国对同性恋合法化。所以他们是存着目的改法律而读法律的。这样，是为了「犯法」而读法律，这不是为了法律的尊严而读法律，是为了修改法律而读法律。

所以我最近这几天在想一个问题，什么叫作academic？什么叫作学术？如果学术是在科学界里面，那是为了服务正确的信息，to support the accurate data that is in the science,scientific sphere，在scientific的范围里面。所以Academic is to support the accurate data in science. 但是，In religion,in philosophy,academic is only a tool or means to support your idea and your standpoint.在宗教，在神学，在哲学里面，「学术性」的东西，常常是不过为了支持你的立场。这样，你的立场是错的，越有学术的人，越可以用学术来支持他错误的理论，所以这个就不是为真理。

为这个缘故，我们看见真理离开人是越来越远了。我相信我前面这一段的话，那些没有读哲学，或者不习惯听哲学讲课的人，是要花一些脑筋，但是如果你想清楚了，你就知道这是很可怕的事情。我不会因为你学问多高而佩服你，我要看你的信仰，你的立场，你的道德标准是不是合乎圣经，才来尊重你的学术。因为如果你的学术是为了应付，支持，赞同你错误的信仰立场的话，你学术越高，你就越给魔鬼留地步，被牠所使用。

我不能赞成叔本华(Arthur,Schopenhauer,1788-1860)的哲学，但是至少他有一点是我认为，常常罪人犯而不知不觉的共同的毛病，那是什么呢？也就是他说「我们常常用意志先决定一件事，然后才找理由去支持那已经决定的事。」这样，人的通病是意志在前头行，理智在后面跟。所以我们理性已经变成意志的奴仆，我们的意志已经成为我们整个生命的主使，把我们带到一个错误的地步以后，我们还用各样的理由，来替自己自圆其说，说我们是对的，那这就是今天的情形。

亲爱的弟兄姐妹，当一个人决定走极端回教，恐怖份子立场的人生哲学的时候，他也可以照样读到博士，读到最高学府，最有学问的程度，好像得到最高最高的成绩，但是他所有的学术，不过是为了支持他做恐怖份子已经决定的立场。你明白我的意思吗？所以当你的学术不是为真理而是为你的信仰立场。而你的信仰立场不是回到圣经的启示，而是服务于你自己的意志所决定的错误方向的时候，你的学术越高，你就越被魔鬼所利用，这件事是很危险，很危险的事情！这就是为什么，许多神学院毕业的人，没有办法成为好的传道人的原因，因为他们所学的东西，不是为了荣耀上帝，他们所读的东西，不过是要显出他的功课好，他的知识高，他的学位过人，他是聪明的人，而他的心已经定了，他做的工作不是为上帝，他所读的东西，就不可能是为上帝了。

有一次我在美国明尼苏达州的罗切斯特(Rochester )，跟Mrs.Edith Schaeffer，就是薛华(Francis Schaeffer,1912-1984)的太太一同谈话，她亲自为我煮了五道中国菜。她说「Stephen Tong,today we eat together Chinese food. 」虽然她煮的不是太中国味道，但是她的心是非常愿意用中国菜来招待我这个中国的传道人。吃完了以后，她就给我看薛华写字的台，背后有改教家归正神学伟大的领袖，加尔文(John Calvin,1509-1546)、马丁路德(Martin Luther,1483-1546)、慈运理(Zwingli,Ulrich,1484-1531) 等等的像，那边写许多重要的书。背后有一个钟已经两百年了，这个Grand father clock. 200 years old.滴答！滴答！

她说「Stephen,when Francis was here alive,he always told his children: listen,silent,be quiet,listen ticktack,ticktack... This is called time. Time is passing unconsciously,be aware of how do you use your time. 」他常常对他的孩子们说，「听啊，时间无意识的正在度过，你要谨慎怎样用你的时间。」

以后又给我看一架钢琴，史坦威(Steinway)，他说这「架钢琴是迟了三十一年才送到我家里来的。」为什么呢？因为我们结婚的时候是三十一年前，后来我买这部钢琴的时候，只有用五百块美金，他本来不卖的，结果没有人要买，结果还是五百块卖给我，卖来送到我家的时候，我一看这个钢琴是三十一年前做的，而那三十一年前就是我们结婚的时候。所以「上帝啊，我的结婚礼物你迟送来三十一年！」这是她对我讲的。

以后我们吃完了饭以后，Edith Schaeffer 把我带到Francis Schaeffer的坟墓去看Francis的坟墓，这个伟大的知识分子的使徒，死的时候被埋葬在那里，我很感动。看完了以后，我们坐车回去，但是她对我讲一句我很难过的话。她说「Stephen,we United States,we have graduated people thousand and thousand from seminary,from theology school,but not even one become the hero in the kingdom of God.」「我们美国今天，每年从神学院毕业的有千千个传道人，但是连一个上帝国度的英雄都没有！」她很悲哀的讲这句话语。

我今天再一次对你说「上帝国度需要一些人，这些人心定为神，愿意做大事，为神愿意牺牲，为神愿意奋斗，愿意拼命，愿意舍己，愿意背十字架，然后他所读的一切，他的学术，为了应付他在神面前所定的奉献的心志，这样的academic才是有用的。」我盼望有一些人听进去这几句话，因为所谓的「学术」其实变成今生的骄傲，变成人的自夸，变成夺取神的荣耀，变成服务错误的意志，服务错误的信仰，服务错误的立场的那个魔鬼的工具，求主怜悯我们。

我再一次说，千万不要用现今违背圣经的那些新潮的「性学」的理论，来反对神的旨意。你不要以为你看过别的书，你不要以为你懂得世上现今的潮流。你不要以为你可以举出许多现今的电影明星多漂亮，多么成功，他们结婚这么多次都不要紧，上帝都好像没有审判他们，为什么你要讲这些，讲得这样严厉？

昨天我看报纸看到伊利莎白泰勒，玉婆，这个是老太婆玉婆，她一共结婚了七、八次，离婚了七、八次。这个人最近发现有个很不好的新闻，她常常叫她年轻的仆人给她性的服务，这是一点不懂得羞耻的人。当她六十岁生日的时候，租借整个迪斯尼一天，不知道花几千万美金的时候，我在我教会的讲台说，「这是她的羞辱，这不是她的荣耀。」因为这个嫁又离，离又结，结又离，这个像禽兽不像人的美丽女子，只不过她有一个脸孔比别人漂亮，就可以在世界上带领许多的人，过一种犯淫乱的生活，这有什么可夸的？有什么可羡慕的呢？你应当尊重你自己，过于许多的电影明星。因为许多的电影明星他们的生活像禽兽一样，他们一点不像上帝的形像，你是按照上帝的形象样式造的，你应当是尊贵的，你应当是圣洁的，你应当是洁身自好，彰显上帝荣耀美德的圣徒。求主帮助我们！

今天我想，就在今天结束这一节的讲论，下次不再讲了，这是第四次，我要跟大家提四样圣经的事情，成为我们各人的鉴戒。第一样是提到一个非常天真的女子，这个女子名叫底拿，这个女子是雅各布的孩子。

雅各布生了十二个儿子，就是流便、西缅、利未、犹大、但、拿弗他利、迦得、亚设、以萨迦、西布伦、约瑟、便雅悯，这以后就变成以色列人的十二个支派。但是圣经记载雅各布在十二个男孩子之外，还生了一个女儿叫作底拿。底拿有一天她就感觉到「我要出去看看外面的情形，到底是怎么样的，世人的生活到底是怎么样的。因为我是一生一世被管在属灵的家庭里面，这是敬畏耶和华的，是敬拜上帝的家族。但那些不敬拜上帝的人怎么样呢？我也愿意出去看看，我是现代的女性，我应当有现代女性的生活，我应当有潮流的知识，我看看外界的女人，别人是怎样生活的？」(参：创世记：34 章1 节)所以她就这样出门，单独一个女子就这样出门了。

亲爱的弟兄姐妹，一个女子出门有什么不好呢？没有什么不好嘛！但是有时就真的产生不好的事情。底拿一出去的时候，马上遇到了一个男人，这个男人是示剑，这个男人的父亲像君王一样的，是另外一族，是不敬畏上帝的，是不认识上帝的外邦人，一个王族的孩子。这个孩子看见底拿的时候，马上一见钟情。

英国人有一句话，他说Marriage because of fall in love in the first sight,will divorce after the first fight.「一见钟情结婚的人，一次吵架就离婚」，意思就是这样的。所以那些没有根基的，那些太匆促，闪电式建立起来的爱情，没有经过考验是很危险的，你们要谨慎。

这个男孩子看见底拿的时候，马上受她吸引。是不是雅各布生的孩子很美丽呢？一定是很美丽的。她不但是有美丽，而且有敬畏上帝的家族特殊的一种美德在她身上。一个真正敬畏上帝的人，她的家里面的动作一定有不同的地方。这些动作是没有办法用言语把它表达出来的。一个圣洁的女子她的举动，她的眼睛视线的速度一定跟那不圣洁的女子不一样的。她眼睛动的时候，那个快慢的速度，一定跟那些邪恶的，那些没有敬畏上帝的人的速度也是不一样。她的体态，她的一举一动，不是「字里行间」是「举动之间」有一些心灵的表达，是没有办法用言词形容出来的。所以这样，我相信这个外族人看见圣徒的家的女子，有一种特别的美，这种的美是在他的民族中间看不到的。所以他一看见底拿的时候，他马上心花怒放，他马上一见钟情，马上情不由己，他就把她带去，抓着她，把她带到偏僻的地方。底拿太美了，他不能够再控制自己的感情，就在偏僻没有人的地方，就强暴了她，就玷污了她。

亲爱的弟兄姐妹，圣经记载这件事情。当他强暴了她以后怎么办呢？他知道做错了，但是他现在没有办法挽回，因为时间是不能退后的，不能倒转的，而这一件已经做错的错事是不能毁掉的。就在这个痛苦的悲剧之后，他想怎样挽回，但是怎样补救？

亲爱的弟兄姐妹，这是后知后觉的人常常做的事情。我们为什么不在先知先觉，自己警惕自己。为什么做错事以后，后知后觉，要亡羊补牢呢？这是很难做到的事情。当底拿回去的时候，充满羞辱。她不过是为了看看别人是怎么生活的，第一次要见世面，第一次要了解外邦人的生活习惯，第一次要看看，这个世界到底是一个怎么样的世界。请你注意，当你以为你是看别人的时候，你不能逃脱的一个事实，你是正在被人看，这个叫作「相对论」。

每一个都以为「我去看看别人」，人也正在看看他怎么看。所以很多人在看而被看之中不自觉，被看的时候发生什么事，他不自觉，他只以为他看到什么事就是什么事。世界不是单单照着你所看的，留下一些的倒影在你的印象里面。世界因为你怎么看，也把你的看法，留下倒影在别人的脑海里面，这个「相对的看」是很危险的事情，因为当你正在看的时候，你也是正在预备自己让人看。所以许多基督徒不注意到，他在哪里都成为众人注目的一个中心。正像耶稣所讲的，「城造在山上是不能隐藏的」，因为山的四角，都可以看到最高的地方，而最高的地方没有办法遮盖自己，显露，暴露在四方中间，明显的这个形像，所以你没有办法隐藏自己。

基督徒是这样显眼，这么醒目，这么被人注视，被人看见，这么清楚的一个视觉的中心，基督徒怎么可以不谨慎自己，可以不好好的鉴察自己的一举一动呢？当你说「我正在看他们」的时候，你要知道他们早就在看你了。所以底拿出去看他们，就被他所要看的人看到了。要看她的人一看到她，就羞辱了她。就这样，在几分钟里面，她失去了她作为处女的尊严，失去了她是圣洁的家庭，伟大的雅各布的家的一个最尊贵的独生女的贞操，就这样失去了。谁能补满呢？

最爱你的人把你的贞操拿去了，他能还给你吗？不能。他只能夺去，他不能送回；他只能撕毁，他不能补回；他只能践踏，他不能把妳完全，完璧归赵送回妳原有的圣洁的那个地步。所以少女们要谨慎自己！少女们，妳要知道，妳什么都没有的时候，妳还穷，妳还年轻，妳什么都没有的时候，你有人间最伟大的贞操，是圣洁的童女，神放在妳身上的记号，你竟然可以随便丢掉这个吗？为了什么？为了你要看看别人是怎么样的，想不到别人就看到你，就抓到你，就丢弃你，就侮辱了你。

所以当底拿回家的时候，跟她出门的时候完全不一样。她出去的时候多么好奇，多么圣洁，多么天真可爱，是一个刚刚情窦初开，非常亭亭玉立，人人可爱的一个少女。回来的时候失去贞操，已经无脸见人，在当时的社会是一个没有地位的女人，跟妓女一样是已经被撕破，被丢弃童贞，被践踏她的圣洁，一个羞辱的女人，蒙羞抱愧的回家。

哦！当他的父亲看见独一的女儿的面色的时候，知道「从小养妳到大，没有看见妳有一天的脸孔是这样的，这一定发生了什么事情。」老人家是很聪明的，老人家不必你作一大篇文章才知道你在讲什么，他从你眼睛动一动，知道你心里想什么。他说「底拿，安静，不要哭，等妳的兄弟回来」(参：创世记：34章5节)。

雅各布是很有忍耐的，很有很涵养的人，他知道这一件事会造成可怕的悲剧。「那现在怎么办呢？因为我们整个雅各布家是寄居的，我们是少数的，我们的人加起来不过几十个人，这迦南人几千几万人中间，我们竟然受糟蹋，我们的处女已经被剥夺了她的贞操，我们家庭的荣耀已经受了羞辱，但是我们现在要怎么办呢？我们这样少数的人在这里寄居，我们一不谨慎行事，可能就招来杀身灭族之祸。那怎么办呢？所以妳等吧，妳安静不要哭，等妳哥哥回来。」

你注意看圣经，她哥哥回来的时候，后来有几个哥哥就想了一个办法，这是以色列家绝对不可发生的事情，这是上帝的选民被羞辱的一件大事，那怎么办呢？但是这一方面正在最痛苦的时候，那一方面不自觉，因为羞辱别人的人，不认为自己羞辱。羞辱损害别人的，不认为自己存心损害，他不过自己对自己说「我太爱她了，她太美了，所以我一定要得到她作我的妻子，我才甘愿。」那些人还算有一些良心，因为有一些人已经糟蹋了别人的处女身，之后就杀身才甘愿。他就杀害他所蹂躏的人他才甘愿，把她灭口他才可以逃脱法律。这个示剑还算比较有良心的人，我爱不会因为糟蹋了别人，这个爱就变成褪色。他相反的对父亲说，「爸爸，你有王的尊严，你在这族中间是最大的，你好不好，求你到雅各布那里劝他，把他的女儿给我，因为她太美了，我太爱她了。」床污秽了以后，要用爱再去挽回，还是困难的。

亲爱的弟兄姐妹们，用正式的爱在正式的时间里面，拿到你可以娶到的，那就什么事情都容易的。但你非常法娶到最爱，最美的对象，结果你要用各样的办法，再挽回的时候，已经不是那样容易的事情。

他的父亲听他的话，跑去找雅各布。「雅各布啊，我的孩子太喜欢你的女儿了，他盼望跟你的女儿可以结婚，那我们就成亲好不好？我们两个家族就变成亲人，我们两个家族在这里居住，彼此相爱，那我们在这里壮大起来，我们的儿女可以成亲，不是很美的事情吗？」(参：创世记：34章6-12节)

底拿的哥哥出来说，「不能，在以色列家不可以有这样的事，你羞辱了我的妹妹。我们只能把我们的妹妹嫁给受割礼的人，你的孩子是没有受割礼的人」(参：创世记：34 章14 节)。所以他们就用敲诈欺骗的手段，对示剑的爸爸说，「你们如果全族都受割礼，然后，以后我的妹妹就可以嫁给你的孩子」(参：创世记：34 章15-16 节)。这个外邦人还以为这个所谓圣徒讲的话都是真的，想不到圣徒有时候讲话不是真的。那些所谓敬拜上帝的人，有时候用计谋陷害外邦人，所以这里有真心的爱，但是错误的行动。这里有受了羞辱以后，报复产生了虚假的阴谋，这个事情都有很多的教训，我们每一件事好好讲，都可以讲好几个钟头的。我不是跟你开玩笑的，因为这一本圣经，就是把人类所有的错误，所有的假的，真的，错的，对的，智能，描写下来，记录下来，作为后世一切可能发生的事情的鉴戒，这是很可怕的事情。他们就信以为真，全族受割礼。

割礼应当是的八天，不是已经长大了，上帝说「孩子生下第八日，给他行割礼」(参：利未记：12 章3 节)。是摩西不了解的，不了解还是要写，因为是神的启示嘛！如果上帝的启示，一定要等你了解才可以写下来的话，那你的理性多大？你的理性不是变成上帝所启示的真理的监牢了吗？上帝所启示的真理就受困于你了解的范围里面，岂不是太过受限制，太过有太小的范围了吗？所以摩西照样写下他不明白的，为什么是第八天？

摩西的律法写「第八日给婴孩行割礼。」这件事没有人明白，为什么不是第三日？为什么不是第四日？为什么不是第七日？为什么不是第十二日？为什么不是第十日？原来圣经里面三、四、七、十、十二、四十这些都是最多，或者最重要的记载的数目。但是只有割礼跟三、跟七、跟十、跟十二、跟四十没有关系，第八日。为什么第八日？这件事过了三千五百年以后，在一九四０年的时候，有一个英国的医生找出了真正的原因，人类才恍然大悟，上帝的话没有错。

为什么第八天？因为婴孩生下来的时候，血小板是非常的稀的。所以到了第三天增加，第四天增加，第五天更浓，第六天、第七天又再稀下去，到了第八天的时候忽然升高，变成最浓的地步。那一天流血是最安全的，那一天行割礼是比较容易伤口痊愈的，那一天流血是最不容易失血的。第九天又再稀下去，所以启示圣经的上帝是没有错的。

当你看圣经看不懂的时候，等，三千五百年以后，你就可以懂了。当你看圣经看不懂的时候不要生气，不要骂上帝。今天理性主义rationalism，the era of rationalism有一个很好笑的事情，一与我们有限的理性相冲突感到不容易了解就骂上帝，就反对上帝。真理大过理性，大家说「真理大过理性」。用理性反抗真理是用脚踢刺，你懂吗？当人以为「自己比上帝更聪明」的时候，就走了一条不信又愚笨的道路，这是无知的人所做的愚拙的事情。感谢上帝！我现在不讲关于割礼的事情了。

那么，当以色列的这些孩子们，对示剑一族跟他的父亲说「你们全族受割礼」的时候，那些人有些人有的六十岁，有的八十岁，有的二十岁，有的三十岁，这样的时间行割礼不是圣经的记载。但是，他们只记得割礼，割礼，我们是割礼的民族，我们的女儿只能嫁给受割礼的人，所以你们全族受割礼，我们与你来往，就变成割礼的族与割礼的族的来往，我们我们就可以平等，在同样的宗教经验里面顺服上帝。当他们受割礼到第三天的时候，最痛的时候，以色列，雅各布的孩子，就拔出刀来把他们全族杀灭。这样残忍，这样凶恶，为了什么？因为我们的妹妹受了羞辱，我们有仇必报！

他们在最痛苦的时候，没有力抵抗就死在刀下。你看，为了一时眼目的情欲，看到漂亮的女子不忍，不讲，不求婚，就拉到偏僻的地方把她玷污了，就为了一时情欲，超越感情，感情超越理性。为了满足一时性欲的需要，遭来全族杀身之祸！你看见了没有？

这个女子为了要知道现今世面，和现在男人心理到底是怎么样，好奇心的驱使，就这样把终身最宝贵的情操就这样送掉。上帝必要审问！你不尊重婚姻，你轻看性欲可能带来的灾祸，神有时就任凭你，使你受到不能挽回的灾难在你的前头。这是第一个例子。求主怜悯我们，今天许多基督徒的女孩子，因为不谨慎，就用眼泪洗脸！许多基督徒的女孩子，因为不顺服上帝，就把自己断送前途，以后就比外邦人更可怕的糟蹋自己，轻看自己的圣洁，求主保守我们。这些记载的圣经都成为鉴戒。

我今天跟大家提的第二个例子，就是戴维王自己所做的事情。戴维有一天在他的屋顶上四周看看的时候。这个「在屋顶上看看」可能是圣经上记载好几次的经验，一个叫作尼布甲尼撒的，跑到城墙的上面去看，后来看完了以后，就讲一句骄傲自大的话，「这大巴比伦，岂不是我所建立起来的吗？」(参：但以理书：4 章30 节)上帝看他骄傲自大，马上降他为卑，就变成像牛一样的吃草七期，才让他恢复作王。

照样的，戴维在上面不是骄傲说，「这城是我建的！」当然他没有建多大的城，但是他看来看去，不是看到那个城市的雄伟，他看到一个美丽的胴体，看到一个正在洗澡的女人。我今天奉主的名对妳说，女人洗澡锁门，女人洗澡不要唱歌，女人冲凉的时候，不要发出声音，不要吹口哨，妳静静的在里面唱，门关得紧紧的。

这个拔示巴为什么在人可以看见的地方洗澡呢？可能是故意的，她要诱惑男人。这个女人洗澡使众人可以看见，什么意思？她要把她的身体暴露在人的面前，而且她知道这样的时间，可能是戴维在屋顶上乘凉的时候，是可以看到她的时候，她就在那个地方，脱光衣服洗澡。当戴维看见这么美丽的身体的时候，他动了淫念，他巴不得快快把这个女人娶过来与她一同上床，茍合行淫。所以他派人去问，这个女子名叫什么？结婚了没有？当回来消息说，已经结了婚的时候，他心冷了一大半。以后再想，结婚也不要紧，丈夫做什么？「丈夫是作兵的。」「在哪里打仗？」「在戴维的军营里面，被派到某某地方打仗。」好，戴维想来想去，为了欲引导他的情，情引导他的理，现在他就找出理由，来应付他性欲所需要的，他叫人把乌利亚派到最危险的前方，给他有死的可能。如果乌利亚死了，他把拔示巴娶过来的时候，是照顾寡妇，是很美名的，是很好听的。「我这个王大有怜悯，被杀的人的妻子，谁照顾呢？我来照顾她。」这样呢，一举两得，又可以得名，又可以得实，把别人的妻子据为己有，谁可以非议他呢？

这个奸诈的诡计谁知道呢？四个知道，神知道，戴维知道，那个收他的信把他派到那边去的知道，还有鬼知道。我们常常以为我们做错事没有人知道，我们秘密行事没有人知道，我们偷偷把一些事情告诉你以为只有他和你知道的人，我告诉你，他一定告诉别人。

你最好的朋友不把你当作最好的朋友，你最信任的耳朵，有另外一张他所信任的耳朵。他的口对别的耳朵讲，他的耳朵听你的话，你以为他的口跟你的口是封闭的一对。他的口是另外一个向外的喇叭，是你不知道的。这样，戴维这件事，神看见了。你可以欺骗人，你不能欺骗上帝。你可以蒙蔽人一时，不能蒙蔽人一世。耶稣说「你们在房间里面暗暗藏的东西，要在屋顶上被宣扬出来。你们以为没有人知道的，大家要公开听见你秘密的话」(参：路加福音：12章3节)

戴维自以为聪明，一个合神心意的人，当他的情欲在引导他的生命的时候，会做出这样笨的事情，借刀杀人，然后骗人，把人的妻子据为己有。而拔示巴不是好人，拔示巴从戴维怀了孕以后，就要人去告诉戴维，「我里面有了东西了！」她硬硬要戴维娶她。

亲爱的弟兄姐妹，这件事神知道了，所以最后我们看见因为这件事的缘故，上帝差遣先知拿单进到王宫里面去。拿单进到王宫里面去，以耶和华的名对戴维讲话。戴维是敬畏上帝的君王，所以一定接待上帝的先知。「先知啊，你这次来是讲什么呢？是有平安吗？有什么事要讲呢？」先知不说平安不平安，他说「我要讲故事给你听。」戴维想「先知给君王讲故事？这也不错。」「坐吧，讲你的故事吧！」

他说「王啊，我告诉你，在某某城市里面一个很穷的人，他只有一只羊。他隔壁住着一个大户人家，有许多许多的羊。后来这个大户的人家，有一天来了一个客人，他说「我要宴客，所以我应当杀羊，把一只羊杀掉来给他进补，给他洗尘，给他吃大菜。但是我的羊，个个这么好，个个都这么丰满，我怎么可以杀他呢？」刚好看到隔壁这个穷人有一只小羊，把这只小羊偷过来，杀了来宴自己的人客，这样的人你感到怎么样？」(参：塞缪尔记下：12 章1-4 节)戴维听了这件事，大发脾气，「这个人该死！自己有这么多羊不杀还要偷穷人唯一一只羊来杀。太不应该了！这个人该死！」(参：塞缪尔记下：12 章5 节)戴维以王的权威，理直气壮的，见义勇为的声音大声咆啸，完了以后上帝的先知拿单说，「你就是那个人！你已经有几个妻子了，你还要杀别人把别人的妻子拿来当作你的妻子，耶和华如此说，刀剑必不离开你的家！」(参：塞缪尔记下：12章7节)

拿单就离开了，他不跟戴维多讲话，这是神的仆人。我要问今天这样的传道人在哪里？对君王敢大声斥责，敢直接了当，敢点出他犯罪的行为，在神面前应当受的审判，讲出带有神的权威，一定要刑罚的那些词句，那些的预言，他离开了。戴维到底是一个敬畏上帝的人，他听了先知拿单这些话，他没有恼羞成怒，他没有将错就错，他没有马上对付神的仆人，然后降灾与他，或者降罚与他，他在神的面前知道自己是错的。圣经清楚记载戴维就开始悔改了，戴维是一个懂得悔改的人，他现在再一次提醒，「不是我的王位可以保障我的平安，不是我的权威可以准许我的妄为，不是因为我是君王，所以神可以让我随便，不是因为我的身份高过别人，上帝可以让我为所欲为。神的先知所讲的话还是真理，神的话还是要执行的。」他就懊悔了，从此以后戴维写了最伟大的悔改的诗篇，诗篇第三十四篇，诗篇第五十一篇，戴维把悔改的写心意表达出来。「上帝啊，求你为我造清洁的心，使我重新有正直的灵，求你不要从我收回你的圣灵！我犯了罪，唯独得罪了你，我在母腹之中，就已经是罪人」(参：诗篇：51 篇5 节；10- 11 节)「凡能遮盖自己的罪，那人是有福气的」(参：诗篇：32 篇1 节)。他写了懊悔的诗在神的面前。

亲爱的弟兄姐妹，懊悔是懊悔，但是审判还是要来到。有时你以为你悔改了就免去刑罚了吗？有时你以为你懊悔了，可以不必再受审判了吗？不是！我告诉你，「钉子可以拔出来，钉痕还在那边。」上帝许多时候赦免你的罪，但是上帝还要叫你尝你犯罪所应当得到的报应，那些苦果的味道。所以「刀剑必不离开你的家」，因为茍合行淫的人，上帝必要审判。

上帝给戴维犯奸淫的审判是什么？戴维的子孙，戴维自己的孩子们，有四个死于非命，一个一个死，死，死，死，因为神的审判真的临到他的家。不但如此，上帝使戴维的妻妾，在戴维面前受背叛的孩子押沙龙轮奸，在他的面前，他自己的妻子，他自己的妾被自己的孩子玷污给他看，他的痛苦真是万分。

我相信很少人会明白，戴维的心中怎样被撕裂，怎样被侮辱。自己的儿子所对自己的妻子做的事情，看见他这样受羞辱。然后押沙龙被杀，暗嫩被杀，还有拔示巴生的孩子一定要死，还有亚多尼亚，后来也被杀，戴维生前死后，刀剑不离开他的家。凡茍合行淫的人，上帝必要审判。

第三个例子，圣经给我们看到，押沙龙有一个妹妹叫作他玛，押沙龙跟他玛是同一个母亲。但是戴维的另外一个妻子，生了一个叫作暗嫩的，他是押沙龙的哥哥。押沙龙的哥哥暗嫩，看见押沙龙的妹妹他玛生得很美，所以他天天思念，天天想接近他，却不得其门而入，因为她是同父异母的亲妹妹。所以越爱越痛苦，因为爱而不能结合是最大最大最难解除的痛苦。「是我自己的妹妹，是同父异母的妹妹，而除她我根本不要娶，因为没有比她更合我意思的女子。她的美使我神魂颠倒！」所以你可以说，正像传道书，正像雅歌所讲的一句话，「他因思爱成病」(参：雅歌：2章5节)，天天消瘦下去，不知道怎样活下去。

他的朋友对他说，「咦，你这几天瘦到这个样子，有什么事可以相告吗？」(参：塞缪尔记下：13 章4 节)「我老实对你讲，我太爱我一个同父异母的一个妹妹叫作他玛，但我不知道要怎样下手，我也不知道要怎么样可以得着她？我非她不可！但是得她不能。我要怎么样呢？」这个朋友对他说，「这样简单的事，你就瘦到这个地步，真是不象话，你知道不知道，你是王的儿子，你的父亲是戴维，难道王家没有特权吗？难道你不能做平民所不能做的事情吗？很简单嘛！你求你的父王戴维叫他玛来，你装作病，她来服事你的时候，你就有机会逞你自己的欲念了」(参：塞缪尔记下：13 章5 节)唉哟！他没有想到他的朋友有这样聪明的阴谋，有这样的献计，所以他就装病。

「装病」是最便宜的计谋，「装病」是不需要本钱的，「装病」装得越像，越多人同情他。戴维竟然是个很好的父亲，这么多的孩子有一个病，他就来探望，他就来访问了，他就来探访了。戴维来探访这个病的孩子的时候，「你有什么事吗？」「爸！我病了，我病有时我饿，我需要有人服事，可以不可以请你叫我的妹妹他玛，来到我家来服事我？」这个作父亲有时以为孩子永远是傻傻的，孩子永远是孩子。许多以作父亲的总以为自己多有智慧，「孩子现在笨笨的，都是小孩子懂什么？」我告诉你现在的小孩子不是小孩子，现在的小孩子可以开internet看你一生没有看过的事情。现在的小孩子已经有一些的东西是在朋友那里学到的，是你从祖宗十八代从来没有想到的事情。

戴维说，「我的孩子有需要，我另外一个孩子来帮助他，反正兄妹照顾这是很好的事情，这使他们兄妹之间有更深的感情，没有什么错的。」「他玛，听你爸爸的话，搬到你哥哥家里面服事他，他需要的时候，妳要帮忙她。」有谁可以违背父亲的命令呢？何况父亲是个这样爱孩子的戴维王。所以他玛就跑到暗嫩家里面去了。

暗嫩病的时候，就说「我需要吃饼，妳能不能烧一些饼自己带到我房间，我从妳手中要接那些饼来吃。」他玛煮了饼完全没有什么疑念，完全没有什么猜想，她以非常清洁的心来估计别人。今天有许多许多的女子，就这样单纯，就这样愚昧的上当。

「害人之心不可有，防人之心不可无。」今天你是不是作基督徒作到笨笨的？你是不是做一个纯洁的人，作到一个完全不防备的？你是不是看那些脸孔很老实的男人，你以为他们就是可靠的？我亲自知道，印度尼西亚有一个人，他把他的女儿送到德国去读书的时候，因为怕女儿被人欺负，就放在他舅舅的家里，他舅舅五十多岁，他女儿十八岁，这样自己人照顾比较安全。结果呢？给他的舅舅吃掉了，因为他的舅舅还没有结婚，结果就这样他女儿变成舅舅的太太。他才懊悔永远不能回头后悔，他常常搥自己的胸，「我以为是我的亲人，我以为是她的长辈，我以为舅舅会照顾她，结果是把她带到床上去，把她吃掉了。」这些都是教训，这些都是很可怕的教训。

戴维是一个好的君王，他的家里面发生了这些事。当他玛把饼带到暗嫩的手中的时候，暗嫩就「来人，全部走开！」门锁起来了。「他玛，妳跟我睡觉吧！」「不能，我的哥哥啊，你不要这么做，因为这是羞辱的事，这是不合法的事，这是以色列家不应当有的事，你千万不要做。」「不能！我一定要妳，你知道我等妳多久了？我想妳多久了？我用各样的办法等候，今天时间到了，我会放掉妳吗？」哦，这个时候他玛知道，糟糕了，她流着眼泪跪下来求。「你不要玷污我，求你不要玷污我！如果你肯的话，你对爸爸说，求他把我给你，他未必不把我给你。你等一段吧，等一步好不好？你合法的求好不好？你好好先讲好不好？你正式的要求爸爸好不好？」圣经说，他玛求完了以后，这个暗嫩因为力大就玷污了她。

一个男人胸更宽是为了担重担。一个男人膀臂更强大，是为了保护女人打败仇敌。一个男人因为体力大，去玷污柔弱的女子，因为他肩膀宽，因为他的膀臂强盛就这样欺负女人，一个男人因为他的力大来欺负女人，他不是人是禽兽！你们作男人的，要尊重你是男人，你的力，你的健壮是为了保护，不是为了欺压女子。一个作丈夫的动手打女人，这是不象样，他不应当作丈夫，他像强盗一样的。一个柔弱的女子一生把生命交给你，与你结合，成为你的妻室，为你传宗接代，相夫教子，你应当何等敬重她，应当何等爱护她，应当何等好好的体贴她，你竟然把她当作是一个工具，把她当作是一个仆役，把她当作是一个动物一样的，随便糟蹋她，你要怎样面对上帝？

亲爱的弟兄姐妹，暗嫩强暴了自己的妹妹以后，然后圣经突然讲一句话，「他就忽然间恨起她的妹妹来，他现在对他玛的恨，比当初对她的爱更深」(参：塞缪尔记下：13章15节)。这种什么男人？有许多的女人以为「我爱我所爱的人，我所爱的人这样爱我，我把我的身体给他，我就会得到他更大的爱。」妳在作梦！当你简单，随便的，很便宜的把你的身体给他的时候，妳就变成一文不值的人，因为容易得来的是没有价值的。许多的女子不懂这个道理，所以她以为「你要我，我就给你，我给你了，你就会更爱我。」错了！「他恨她的心，比原先爱她的爱更深。」

这句话在讲什么？为什么有这种心理？如果你是研究心理学你用这里写一篇文章好不好？「爱恨之间到底有没有界线，如果有，那界限有多大呢？在爱变成恨之先，心理状况，心理响应可能受怎样的刺激，可能产生怎样大的变化，而变化的结局又是什么？你好好去思考。

我相信一个以自我为中心的人，糟蹋别人的当时，发现自己因为糟蹋别人就受损了。一受损的时候，因为以自己为中心，就把自己的受损用一种paranoia的思想归罪于别人，你听懂这几句话吗？所以当一个人他糟蹋了别人以后，他就变成与别人通奸的恶名昭彰的主动者。但是，「我怎么会变成这样呢？我本来是一个好好的暗嫩，最多是自己暗恋，自己单恋，弄到瘦得不得了，没有办法，但今天我竟然犯法了，大家一定骂我的。大家骂我为什么？就是因为妳存在，如果世界上没有妳这个人，我今天不会犯这个罪，所以妳存在害我犯罪。」他害了人，变成人害他。

你不要笑！这是人没有良心常常做出来的事情。所以「他玛，他玛因为妳太漂亮了，害了我的前途，你的美丽使我瘦到这个样子，都是为了妳我整个身体的健康都不要了，为了妳今天我的名誉再没有了，为了妳我永远失去我的人格，为了妳永远人家讥笑我，都是为了妳。如果没有妳，我也没有今天的糟蹋，没有妳，没有今天的悲剧！」所以呢把她赶出去。

一个女子被强奸了以后，还没有穿好衣服，或者就蓬头散发，门打开来把她赶出去，关着门。这个男的还以为他自己受亏，在那里痛哭，不知道怎么挽回他的悲剧。而那女的在外面被人嘲笑，被人同情，被人冷落，被人询问的时候，面子放在什么地方？

亲爱的弟兄姐妹，这种悲剧每天都发生，有许多许多的人，强奸了女人以后还要杀她。强奸了女人以后，还要再用各样的办法毁灭她的尸体，把她切成块，把她推出去，说她是引诱者，说她是诱惑者，用这样的办法来嫁祸，用这样的办法来自己洗脱自己的罪名，这是可怕的事情！有这样的男人，有这样的女人。

有一些女人得不到男人，结果反告是男人侮辱她，因为她是女人，一定更多人同情女人。以「弱者争取同情」的这种心理学，是不必读书，生而就会的。有许多的女人就用这样的态度，用这样的办法占上风来强迫男人。你们都要谨慎！你们都要谨慎！因为当一个人被性欲所控制的时候，他的理智是模糊的，他的爱是假的，他的感情是变幻的，他以后的变化，是以前从来没有办法想清楚的，就这样变成很可怕的事情。他玛就把这件事情告诉她的哥哥押沙龙。结果押沙龙去杀暗嫩，变成了家族的仇恨。为了一个晚上的舒服，为了一次性欲的满足，遭来杀身之祸。

亲爱的弟兄姐妹，这是第三个例子。圣经还有很多个例子，我都不要再讲了！我要讲最后一样事情，就是为什么迦南七族一定要被杀？我已经对你提过了，因为这是神的审判最清楚的一个例子。这些迦南七族的人，他们在性欲的事情上放纵如同野兽，他们一面以敬拜假神的美名，他们在庙里面脱光衣服，男女杂交，彼此轮奸，玷污身体，满足兽欲，以这样的地方，作为他们敬拜他们假神的地方。耶和华说，「我必要审判，我必要追讨，我要消灭这些人。」

当今天我们看见这个世界，有艾滋病越来越蔓延的情况的时候，你不要忘记这再一次提醒我们「上帝必要审判」这是事实，不是空洞的理论。我相信你们都知道在几百年以前，麦哲伦(Magellan,Ferdinand 1480？-1521) 周游世界。当他走完世界还没有回家以前，在菲律宾被杀，所以他的船一直回程到西班牙，到欧洲，但是麦哲伦本身不能回去，所以环绕世界一周的是船，不是他。

但是当这些水手把船停泊在欧洲的海岸，上岸之后，他们就照样把一路中间，跟各地的妓女，跟各地的女人所杂交的菌带到欧洲去。你知道花柳病在欧洲需要多少年的时间传遍全欧洲吗？只有十四年。就因为一条船，这一条船游历世界在南美洲上岸跟女人杂交，到了菲律宾上岸跟女人杂交，在太平洋的岛屿跟女人杂交，以后就带着花柳的菌开始回欧洲。一回欧洲以后，再上去跟女人杂交，就这样交交交....，一下子十四年全世界充满花柳病。

花柳病充满了以后，这世界性带来的痛苦，是没有办法马上解决的。所以许多的男人就生殖器上中了这种病以后，痛苦万分，又不好意思告诉人。因为这是最敏感的，而这种病也是心里最敏感，不要讲出来的。所以一个人在患了性病之后，生理上的痛苦和心理上的痛苦，是双倍的痛苦，神就让这种病没有药医，要人等五百年。

你知道我讲的这严重的事情吗？一直到第一次世界大战以后，盘尼西林发明了以后，花柳病才能够医治。你想想看，如果你的面部痛了，你包了药，人家说，「什么事？」你说「我给人家砍了一刀，痛苦得不得了，在这里。」但是如果你生殖器有病，你会不会告诉人家「我在这里病了，给人家怎么样」呢？「那是你自己做错的！」你无脸见人，无颜答人，你只能羞答答的，痛苦得不得了，到死没有得医，你看多么可怕！你就失去家庭生活了。

而上帝造人，舌头跟人的生殖器，是神经系统最密最密的地方，当那边有病，有痛的时候，是痛到一个不知怎么形容，不知怎么解决的可怕的地步里面，让人等五百年。到了二十世纪才发明盘尼西林的药，当盘尼西林的药发明了以后，人因为可以防止这种病痛，就可以一方面用盘尼西林，一方面乱来，一方面犯奸淫。所以到了一九七九年的时候，上帝许可艾滋病再一次到世界上来，Ebola到世界上来，这是神必要审判，一次再一次的记号。

我可以告诉你，今天科学太进步了，而科学不是为了真理，而那些学术的成就，是为了那种立场中间的意见，为了那种错误的看法的时候，那么所有学术的研究，不过是应付错误的人生道德方向的时候，神的忿怒一定要再来到。所以我告诉你，这是今天的世界香港、台湾、大陆、东南亚，许多许多的男人有跟超过十个，超过二十个女人发生了关系，还有许多许多的人，通常与几个女人发生关系。

香港有许多人不满足于自己的太太，常常到深圳去度假，去跟一、两个女人发生关系再回来。这样的情形再下去的话，神要怎么样刑罚这个世界呢？我们不知道！不过世界历史证明一件事，凡淫乱的事情猖獗发展的结果，一个文化，一个社会就近靠被消灭的时候不远了，这是历史的教导。马克思(Karl Marx,1813-1883)的老师黑格尔(George Wilhelm Friedrich Hegel,1770-1831) 讲一句话，「历史给人类最大的教训，就是人类根本不想接受历史的教训。」The greatest teaching from history to mankind is mankind do not want to accept the teaching from history.这是可怕的事情。

「婚姻，人人都当尊重，床也不可污秽；因为茍合行淫的人，上帝必要审判。」

有哪一个人你说「上帝啊，在这样的时代中间，我愿意保守自己，以圣洁的生活，走正直人的道路，讨你喜悦，使我过圣洁家庭，讨你喜悦，心灵充满满足喜乐的生活，产生一些敬虔的后代，继续把你的旨意遵行在这个世界上，直到见你面的日子。」你愿意吗？你愿意吗？或者你说「你讲你的，我做我的」，直到上帝的手加在你的身上，你永远没有办法回头，我们站起来祷告。

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们每一个人开声祷告，求主赦免我们，求主洁净我们，更求主保守我们，用祂的话警戒，光照，劝勉，安慰我们，给我们已经有错误的，求主赦免。给我们还没有犯到错误的，求主给我们保守。我们大家开声祷告，求主在这个时代，建立一群圣洁的子民荣耀祂的名。大家恳切开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你向我们说话，你对我们施恩，我们把一切荣耀归给你！求主你真理的圣灵在我们中间做工。主啊，你怜悯我们，你洁净我们，你保守我们，你与我们同在，叫我们在你的面前蒙恩。们感谢我们赞美你，我们恭敬把自己放在你手中，愿主你施恩，愿主你赐福，愿主捆绑撒旦的作为，愿主加添我们的力量。主啊，你保守我们这一群领受这些信息的人蒙你悦纳，走在你道路中间，成为合你心意的人。你没有撇下我们，你没有丢弃我们，听我们的祷告，我们感谢赞美，求主施恩，求主垂听，是奉主耶稣基督得胜的尊名求的。阿们。」

我们仍旧站立，请廖明发长老为我们祷告。

我们大家开声为下个礼拜的聚会，大家一同开声祷告：

「主，我们再次为下个礼拜的聚会祷告，求主预备我们的心领受你的话，给我们明白你的真理，明白你圣经的话的时候，我们的信心得坚固，灵性被建立，我们人格得着造就，我们的路程光明，我认识你的话语，荣耀你的名。求主听我们的祷告，求主与我们同在，我们把一切荣耀归给你！求主怜悯，求主你赐福，求主加添我们力量，我们感谢赞美你，愿主你施恩，愿主你赐福。仰望祈求，求主垂听，是奉主耶稣基督得胜的尊名求的。阿们。」

请坐，请给我一本诗歌好吗？谢谢。我们婚姻的讲座就到这里，下个礼拜我们讲第五节一直到第二十四节，还有多少次，我们交托给上帝。我相信在今年十二月以前，我们会把希伯来书讲完，讲完以后神怎么引导，我们再告诉你们，你们为这个事情祷告好不好？我们大家一同唱诗。唱诗的时候，我们举行一次的奉献，我们唱诗「求主满我杯」，在诗歌370 首，或者蓝色的第几首，你们稍微注意看一下，求主满我杯。蓝色的第几首？14 首，红色的370 首，我们大家一同来唱这首诗歌。我们一面唱一面举行奉献。

求主满我杯

FILL MY CUP,LORD

词：Richard Blanchard 曲：Rich ard Blanchard Arr. by Eugene Clark

1.像那妇人在井旁，我在寻求，不能令人满足的事，那时我听闻救主说道；到我这里汲取不渴泉水。

2.这世界有千万人，正在寻求，努力追求属世享受，无一能与这宝贝相比，我在这里已得着这宝贝。

3. 弟兄们，若你从这世界所得，仍然使你饥饿难受，我主会施恩使你得救，若你谦卑跪下向祂祈求。

(副歌)充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮喂养我使我饱足，满我杯，使我得满足喜乐。

仍旧站立，请宋文胜弟兄为我们作一个祷告。


第一一二讲

希伯来书第十三章5节2003.8.27

晚安，为什么灯不亮？前面的灯，灯应当照在脸上，照在头上，光头看得更清楚。感谢上帝！有很多剧院懂得等演员上台的时候，听众的灯就暗下来了，只有台的灯是亮的。很多教会不懂这个道理，结果呢，讲台的地方暗，听众的地方亮，那你们就容易看东看西，不容易集中看到讲台上面。我的教会一定有两把灯照着讲员，那么这样你无论坐到多远，都会集中精神看见讲员的脸上，这样你就会注意讲员所表达的表情是什么。我也不知道怎么一讲灯就有灯来了，有一点像圣经所讲的「要有光就有了光。」

灯从下面来那不是上帝创造的原理，光是从上面来才是像太阳的功用一样，对不对呢？这样看得比较清楚一点了。好，还有常常是这个东西会挡住，这个应当是在后面，向前以后再转回来，这样，那边就没有妨碍到了，有时候这样就挡住一些的人。有时候我们做露天布道的时候，要很注意这个灯光是怎么安排的。从前面来，但是这个柱子是向后面，所以这样就没有挡住听众。

我们已经用四次的时间讲婚姻的神圣，婚姻的责任，婚姻的危机，以及在邪恶淫乱的放纵中间，上帝一定要审判的这些事情。我相信这些的话，都在圣经里面很明确记载下来，成为每一个时代，历史上每一个人的鉴戒，成为我们的警告，也成为我们的提醒。我们感谢上帝！凡遵行上帝的道的人有福了，凡遵行上帝的道的民族有福了，凡遵行上帝的道的事奉者有福了，凡遵行上帝的道的教会有福了，我们是祂的百姓，但是我们照着我们的主和祂的吩咐来行，这样，我们一生一世必蒙创造者给我们的赐福与照顾。「祂不会把埃及人的疾病加在祂的百姓的身上」(参：出埃及记：15 章26 节)，问题是我们是不是活像祂的百姓？或者是我们活像埃及人？这是很重要的关键。我们一同打开希伯来书第十三章，今天我们念第五节和第六节。希伯来书十三第五节第六节，我先念一遍，以后大家一同开声来念：

「你们存心不可贪爱钱财；要以自己所有的为足；因为主曾说：“我总不撇下你，也不丢弃你。”所以我们可以放胆说：“主是帮助我的，我必不惧怕；人能把我怎么样呢？”」

我们一同来读第五节，第六节：

「你们存心不可贪爱钱财；要以自己所有的为足；因为主曾说：“我总不撇下你，也不丢弃你。”所以我们可以放胆说：“主是帮助我的，我必不惧怕；人能把我怎么样呢？”」

我们再一次低头祷告：

「主啊，你所记载在圣经里面对我们启示的话语，都是生命敬虔所需要的，跟我们生命生活的教训，我们感谢我们赞美你！恳求你今天再一次用启示真理的圣灵，在圣经中间已经写下的话语，来光照我们的心，提醒我们，给我们在你的道中间找到智慧，在你的道中间找到自由，也在你的道中间找到自由的约束，好叫我们用真理束腰，我们就不放纵，我们不走在错误的道路中间。求主捆绑撒旦，吩咐牠远远离开我们，不让牠在我们中间有丝毫搅扰的机会，因为牠在你里面，原是毫无所有，你已经得胜了牠，你也把这个得胜赐给我们，我们感谢赞美你。奉主耶稣基督的名求的。阿们。」

在第四节，希伯来书的作者说「婚姻，人人都当尊重。」很严格的说，这就是提到了关于性的问题，这提到了，人的感情与肉欲之间要怎样调和，怎样平衡，以致于尽义人的责任的问题。这关系个人，关系家庭，关系教会，关系社会，跟关系全人类的命运，以及在历史中间，要怎样蒙上帝赐福的问题。

第四节讲完了以后，第五节马上进到另外一个非常重要的主题，而这个主题好像跟第四节没有什么关系，其实是同样的重要的一个范围，也就是对钱财的态度。如果我们很严肃的看，这个社会的腐败，常常从这两件事堕落下去的，不是从性欲方面失败，就是从贪财方面失败。不是从放纵方面失败，就是从对钱财的不忠失败开始。所以一个民族的败坏，一个社会的瓦解，常常从这两件事开始的。如果一个人对性的问题不严谨，一个人对财的问题不谨慎，那这个人一定身败名裂，这个呢？一定是遗臭万年，所以我们说所谓的不好的新闻，所谓的scandal都是提到这两样的事情。

如果一个人在钱财的事情上不对，或者一个人在婚姻的事上不忠，那么社会的人可以摇头叹息，对他们产生很大的失望，这就是我们在道德基础上，很重要的两道防线。我们对性，对婚姻，对家庭，应当有很严肃的责任感。我们对钱，我们对财物，对我们自己有没有权柄使用的财产的问题，我们应当有很严肃的责任感。这两个配合起来，就使我们的生活不是单单在圣洁的心志上，在圣洁的行为上有份。所以婚姻的清洁和钱财的干净，是我们圣洁生活，在现实生活中最重要的两大表现，两个具体的表现，具体的见证，我们的性欲是否在圣灵的引导之下，有一个节制有顺从真理的原则的生活呢？我们对财宝是不是照着主给我们，有一个为圣洁的缘故，持守自己的贞洁不贪财，不放纵私欲，不得不义之财，不用不择手段的办法，得着不应当得的钱财，来奢华宴乐，来肥己的这种试探呢？

所以求主帮助我们，第五节的重要性，跟第四节的重要性是可以等量齐观的。第四节提到了婚姻人人都当尊重，第五节就是在钱财的方面人人都当知足。人人都应当懂得怎么样能够在自己所有的钱财上满足，这是很重要的事情。中国古人说「知足常乐」，一个真正心灵的平衡达到的喜乐，跟你对所有的产业，所有的物质的财货的事情，有真正知足是有关系的。

如果一个人所有的，他从来不感到知足，那么你再给他十倍他知足吗？还是不知足。已经拿了十倍，你给他增加百倍他知足吗？还是不知足。知足使你在最少的分量中间也可以得着快乐。不知足，给你增加十倍、百倍、千倍、万倍，你也还不知足。所以这里给我们看见，不是多少钱我们才可以过生活的问题，而是我们的心要怎样对钱财有正确的回应，对钱财有正确的这种态度，这是很重要的事情。

谁是有钱人？谁是穷人？我们不能用数目来定，因为有一些人责任很大，他们需要很多，而且他们要用许多许多的责任，做许多许多的工作，他们需要很多的钱财。所以这些人钱多，不等于他富有，但是相反的，有一些人他没有什么责任，也没有什么需要，他有一点点的钱，就可以足够他的生活了。如果他不知足的话，他就变成一个贪心的人，所以，这样，我们看见不是因为数目的多少，来定一个人是贫或者是富乃是在责任和他应当做做工作上的需要量，来看他的钱到底是富有的，或者是贫穷的。

比如说一个作父亲的人，如果他只有一个孩子，那么他的钱虽然不多，他应当是够，而且有余的。相反的，在隔壁的一个父亲，有十二个孩子，虽然他的钱比隔壁的父亲的钱只有增加五倍多，但对他来说，还是不够他整个家庭的开销。所以我们不能说用数目的多少，来看一个人是不是富有，是不是应当知足，乃是看他内心对钱财的态度是怎么样的，这是很重要的。

保罗在这件事情上，给我们一个很重要的原则，也就是他自己做人所结晶出来的一个智慧的榜样，他说「我知道怎样处富足，我也知道怎样处贫穷」(参：腓立比书：4 章12 节)。什么意思呢？就是他有时可以过一个非常富裕的生活，有时他可能有一段很穷苦的生活，但是这个身经百战的老人，他可以这样说，「当我富裕的时候，我懂得怎样处理它，当我贫穷的时候，我也懂得怎样处理它。」所以这里就变成不是身外之物，怎样影响我身内的心志的问题，是我身内的心志怎样对待身外之物的问题。所以你许多的钱摆在他的面前，不会动摇他对主的爱。

当许多的痛苦、贫穷临到他的时候，也不会转移他对上帝的忠心。这样，只依靠上帝，荣耀归给上帝，照着神所给他的智慧和节制，怎样过一个应当有的适当的生活，这是保罗对金钱的态度所给我们留下的榜样。感谢上帝！祂立了这些的榜样，祂赐给我们这样的表率，乃是教导我们，懂得怎样做一个钱财的主人，而不是作钱财的仆人。当我们作钱财的主人的时候，钱财就成为我们的仆人，当我们作钱财的仆人的时候，我们是自己尊钱财做我们的主人，这样你就很难真正事奉那真正的主，因为真正的主不是物质，主就是上帝。上帝是个灵，上帝不是物质的金钱，所以当一个人以钱为他的主宰的时候，他就不能真正事奉那真正的主，因为「一个人不能事奉两个主，你不是重这个轻那个，你就是爱这个你恨那个」(参：马太福音：6 章24 节；路加福音：16 章13 节)。所以当我们真正以主为主的时候，我们就不能再把钱财作为代替上帝在宝座上应当有的地位。这样，每一个事奉主的人，都应当用这样的话勉励自己，鞭策自己，约束自己，提醒自己，「我是事奉钱呢？或者我是事奉主呢？是不是钱多的地方我喜欢去呢？钱少的地方我不愿意事奉呢？是不是有钱的人我喜欢用笑脸逢迎，没有钱的人我是用一个非常凶恶的脸来对待他们呢？」这是很不对的事情。雅各布书说「有钱的人到你们中间聚会，你们就让位，你们就笑脸欢迎他，但是穷人到你们那里去，你们对他不理不睬」(参：雅各布书：2章1-4 节)。

最近有一个教会要我们帮助他，给他有一些的方便，他们要在什么地方要唱诗什么，我尽量都帮助他。但后来委员会的人对我说，「这个教会是最不赞成九月份你在雅加达开布道大会。」我说「奇怪，我们对他没有冤仇，我们对他没有什么嫌隙，也没有什么争执的事情，我们布道，为什么他不喜欢呢？他不是福音派的吗？一个福音派的人，不喜欢人传福音，到底福音在哪里？派到哪里去呢？」我就不明白，他的态度为什么是这样？他说「因为他们有一个会友到你那边聚会不回去了，所以他们气你气得半死！」他说「你是拉羊的！我的会友跑到你那里去。」我从来没有对一个人说，「你来吧，离开你的教会到我这里来。」其实那个人家里面还有很多人，还在那边做礼拜，他们没有跑到这里，但是后来这个弟兄真的申请加入我们的教会，后来我问他大概什么原因呢？他们说，「因为他们认为他们的教会本来拥有他，结果他跑到你那边不回去了，所以他很反对你传福音。」一个会友跑掉，跟反对人传福音什么不同呢？原来那个会友是有钱的人，所以有许多许多的教会，有一个有钱人跑掉了，他马上觉悟损失太大了！但是几百个穷人跑掉，他会说「主啊，平平安安带他去吧！他不回来也不要紧！」所以我就不明白，到底是为了钱才感觉到羊走掉，为什么穷人走的时候没有知觉，为什么有钱人走的时候很有知觉呢？而我的教会我给大家自由，你要来听道你的事情，你要离开我们的教会到别的教会，你正式申请，我们感到你理由足够，我们就让你去，因为可能你搬到远的地方去，你好好在那里事奉主，我们为你祷告。无论有钱人，无论没有钱人，你到这里来，主带你来的，主要带你到别的地方去，主带你去，我们愿意顺服上帝。所以有许多许多的教会与教会之间的争执嫌隙的事情发生，常常是为了几个比较有钱的人引起来的敏感。其实他们不知道，这个所谓到我教会来的人，不是二十年前参加他们的教会，他已经是差不多三十八年前，就常常听我讲道，认识我。所以当他到雅加达去的时候，他就选一个教会，等到他知道我到雅加达开始教会的时候，他说「我从年轻的时候，是继续不断听他讲道蒙恩的人，所以我应当继续再听唐牧师讲道。」所以我真的不明白，人的想法到底是怎么样。

等他们那个教会建立几个大礼拜堂的时候，这个弟兄完全把数目讲清楚了，先问这个礼拜堂建多少？他们说「这个礼拜堂建三百万美金。」那么他说「好，十分之一是我付的。」他就付三十万，一个人，再建一间几百万美金，他再奉献十分之一，等到我们要建的时候他死掉了，所以我没有得到他最近答应要建堂的钱，但是他们就怕得要命。我想这次他离开世界他们很放心，因为「唐牧师得不到他的钱了。」我一点不在想钱的问题，我只想怎样把上帝的道讲得正确，讲得清楚，讲到人心灵的深处，使人得着真理的造就，其它的我只交托给上帝，求主怜悯我们！

我们要学习对钱的态度，比得到多少钱更要紧。我再讲一次，你对钱的态度如何比你有多少钱更要紧。如果我可以得到很多的钱，而这些的钱的得来，是用不义之途得来的，我应当拒绝，我应当对主说「主啊，我不愿意领受这个钱，因为这个钱不是耶和华从锡安所赐的福，我得来要做什么呢？」那些不是从神而来的钱，就是拿到手里是一个捆绑，缠累我们的重担，是给我们制造麻烦的一个工具，是使以后的后代彼此相杀的原因。我们千万千万注意这些的话语，「凡不是从神宝座赐下的，不是神所给我们的钱，就是你靠着你的小聪明，靠着你的诡诈，靠着你的贪婪，靠着你的阴险，靠着你的奸诈的办法，得到的那些钱，就是拿到手，有一天要离开你去。因为「你不可定睛在能动摇的钱财的上面，钱财要生出翅膀离开你而去」(参：箴言：23章5 节)，这是圣经的话语。

我从前不懂，钱财怎么会飞掉呢？钱财怎么会离开呢？钱财怎么会生翅膀呢？你把钱关在铁柜里，它怎么跑呢？它没有翅膀，它没有脚，它不能走。我告诉你，走的，钱一定飞，钱一定走的。因为每一年都有inflation，都有devalution，每一个懂经济的人都会告诉你，全世界的钱的价值，每年是减少最少百分之二到百分之八，每一个国家一样的。所以就因为这个原因，银行才敢给你利息，为什么呢？你给他一百块，明年年头的时候，你拿了一百０四块，为什么？因为明年的一百块只有等于九十二块，所以他再把几块给你，你感到增加了，其实是减少了。所以五十年前建一个高楼，跟现在建一个高楼，为什么数目增加几十倍呢？就是因为这样，数目一直贬值，一直贬值，一直贬值，所以这个叫作经济成长学里面，一个必然的程序。有许多人不懂，以为钱放在银行增加利息，增加利息，「我的钱多了。」不是，你的数目大一点点，而你的价值是越来越少了，这就是人常常自以为聪明，而被自己误的原因。我现在不谈钱的问题，免得你太有兴趣就不听其它的道了。

我不懂钱，但我不是太不懂，我不爱想钱的问题，但我不是不懂得，或者没有智能去明白经济学的一些的原因。但我告诉你，最伟大的经济理论家，多数是在芝加哥大学，到了一九九八年以前，所有大学教授，拿到最多诺贝尔经济奖的是芝加哥大学。芝加哥大学教授所想出来的经济学的理论，是轰动世界，是首屈一指，是普世所赞许的最高最高的程度。但是到了一九九八年，经济，金融消条的危机来到全东南亚的时候，这些人都承认他们的理论缺点太多了。所以没有一个人是真正聪明的，没有一个人可以真正把握金钱，只有赚，没有亏的，没有这样的事情！

大概十年前吧，美国的洛克婓勒中心(Rockefeller Center) 给日本人买去了，日本人可以买美国最重要的金融中心的一共几十座的大楼，最高的一座大概差不多五、六十层给日本买去了。那个时候日本人正在嚣张，正在膨胀，正在泡沫经济最高峰的时候，他们曾经出钱，买一张现在可能被证明是假的梵谷(Vancent Van Gogh,1853-1890)的Sunflower「向日葵」，是三千九百万美金。以后还买过一张嘉赛医生(Dr. Gachet)，也是梵谷的七千九百万美金，再有一张毕加索(Pablo Picasso,1882-1973)的是八千两百多万美金，还有另外一张是澳洲的阿伦_庞德(Mr. Alan Bond)的「鸢尾花」(Irises)是五千三百万美金，那时候全世界的人像疯狂一样的，搞地产的人都是突飞猛进暴发户，所以他们钱多到一个地步，可以用一张图画出价几千万美金，能够在拍卖会场里面，「我比你高。」「我再比你高。」一定要把你打下去，第二天世界各样的报纸就注销来，是谁买到这张画，他的名字就可以名震四海了。这些人现在懊悔得不得了！为什么呢？因为卖一座楼，整座几十层楼还没有办法付清楚一张图画。Mr. Bond 后来卖了三座楼，要付那一张图画五千三百万美金，还是没办法付清楚，结果宣布不成买。不成买以后，那张图就被卖到某一个博物馆，多少钱就不宣布了。这样，佳士得(Christie) 就用比较低的行情把那张图画卖掉。卖掉以后，这样历史上保持记录，那张图画有记录的数目是五千三百万美金，后来发现Mr. Bond他本身印假钞票，本身作弊，违背许多澳洲政府的宪法，被关起来，被放在监牢里面，才结束了那些风波。

亲爱的朋友，世界的财主在哪里呢？圣经说「世界的智慧人在呢？世界的哲士在哪里呢？」(参：哥林多前书：1 章20 节)或者原来的意思可以解释成「世界的哲学家在哪里呢？」Where are the wise man？ Where are the philosophers of this world？这些哲士，这些智慧人，这些所谓的哲学家，保罗说「世上的小学」(参：歌罗西书：2 章8,20 节)，世上所有最高的学问，比起神的道，像幼儿园，像小学一样的。

几年前，在托佛勒(Alvin Toffler)，约翰_奈思比(John Naisbitt)这几个当时最重要的，所谓的futurist，未来主义者的预言大师所卖的书洛阳纸贵，这是全世界公开认为是最好卖，也是最多人阅读的书，但是这些人的书，今天名字都听不见了。约翰_奈思比的名字很少人再提了，除非我今天晚上提，托佛勒的书很少人再提了，我今天给你们讲讲，而我提的时候是告诉你，他们已经没有多少人再提了。

这世界的智慧人在哪里呢？世界的哲士在哪里呢？而我清楚看见最有钱人当他活着的时候影响上下，叱咤风云，管治万人的心，但是他们得到的是恭维，得到的不是恭敬。许多最有钱的人离开世界以后，历史很少人再提他，很少人再讲他，很少人再记念他们。除非他生前用钱做了一些帮助人的事情，让一些人为他们的美德宣扬他，而不是因为他的钱财羡慕他，这是一件千真万确，是千代万代，都可以印证的事实。

我常常用一个比喻，就是当我们唱伊莱贾(Elijah)的时候，唱圣保罗(Saint Paul)的时候，我们唱圣诞节诗歌其中一首最好听的，「听哪，天使高声唱」的作者，门德尔颂(Felix Mendelssohn Bartholdy,1809-1847)这个人为什么我们记念他呢？因为他有钱吗

？不是！因为他的音乐。barttoy Mendelssohn他是一个叫作亚伯拉罕_门德尔颂(Abraham Mendelssohn) 所生的两个孩子其中之一，因为他还有一个姐姐。姐弟感情好到一个地步，当他的姐姐很年轻死了以后，不久弟弟想念姐姐，他也死了，这个姐弟感情好到这个地步是很少的。他们两个都被生在亚伯拉罕_门德尔颂的家里面。亚伯拉罕_门德尔颂是一个银行家，是在德国很有钱的人，但是这个人死了以后没有人记念他，人记念的是音乐家门德尔颂。亚伯拉罕_门德尔颂的父亲叫作摩西_门德尔颂，是康德(Immanuel Kant,1724-1804)的朋友。康德是哲学历史里面很著名的一个德国唯心论的鼻祖或是创始人，从康德到费希特(Johann Gttlieb Fichte,1762-1814)，到霞林(Schelling,1775-1854)，以后又结合来，到了黑格尔(George Wilhelm Friedrich Hegel,1770-1831) 就成为德国唯心论最高峰集大成，最大的系统的一套的哲学。这是自从柏拉图(Plato 427-347 B.C.)、亚里士多德(Aristotle,384-322 BC)、苏格拉底(Socrates,469-399 B.C.) 古代以来最大的成就的一个哲学派系，但是后来黑格尔没有死以前，就有四派的人起来反对他，正应验他自己哲学方法里面「正论必然遇到反论，所以反论抵挡正论，挑战正论以后，融汇，相敌相对，相影响的结果就产生了综合论。」那四派的人，就包括了XX主义、存在主义、还有唯物论的思想对他的反抗，因为他是唯心论。今天我不在这里教哲学，我们回头来看看。

这个时候，德国人有一些伟大的思想家，有一些伟大的文学家，更有一些伟大的诗人，更有一些伟大的音乐家，所以在一八００到一八五０之间，德国出了很多很伟大很伟大的人，而且这一段时间死去的人，是成为德国好像陨星一个一个殒落，文化产生一个大恐慌的一个时代。这段时间，一八００到一八五０之间，相继而死的人，包括海登(Joseph Franz Haydn,1732-1809)，包括贝多芬(Ludwing van Beethoven,1770-1827)，包括席勒(Johann Friedrich von Schiller,1759-1805)，包括拜伦(Byron,1788-1824)，包括黑格尔，也包括了其它重要的人，像另外一个诗人，这些的人都在那个时代，这个时代里面还有门德尔颂这样的大的音乐家出来。门德尔颂是世上三个家族，第一代是摩西_门德尔颂是哲学家，第二代是亚伯拉罕_门德尔颂是经济学家、银行家，第三代孟腓力斯_德尔颂是音乐家。到现在二十世纪结束，二十一世纪开始，人家讨论德国人物的时候，还有人谈谈摩西_门德尔颂，还有人谈谈腓力斯_门德尔颂，很少人谈谈亚伯拉罕_门德尔颂，为什么呢？因为有钱人，死了以后没有人要记念他。

我每次用这个例子的时候乃是提醒，只以钱为人生最终目的的人，你们要谨慎，你自己的存在，你自己的生命，你自己的价值，是超过你所追求的目标，也就是钱的。如果你把你追求的目标钱，当作比你追求的钱的生命更有价值的话，你乃是自己轻看自己，自己错误的估计自己，自己诬蔑自己，是很错误，很可惜的一种态度。所以我们对金钱的态度，应当有神圣的，从神的启示来看，否则的话，我们就会掉在耶稣所讲的那句话，「人若得着全世界失去他的灵魂有什么益处呢？还有谁能用什么来换取他的灵魂呢？」(参：马太福音：16 章26 节；马可福音：8 章36 节；路加福音：9 章25 节)你的生命比你生命中间所追求的物质、财货、金钱的价值是更更更重要的。阿们？愿上帝赐福给我们。

今天的圣经告诉我们，除了你在婚姻的事情上要保守圣洁，应当尊重，不要污秽，不要茍合行淫。接下去说「你们存心不可贪爱钱财；要以自己所有的为足；因为主曾说：“我总不撇下你，也不丢弃你。”」请你注意这些句子和句子中间，有很多隐藏着的智慧，我相信今天只能提到几点，因为太多丰盛的智慧隐藏在这些话语的中间。

这里告诉我们，「你们存心不可贪爱钱财。」你心中应当有一个态度，就是不贪钱财，不贪爱钱财。不贪爱钱财不等于我们不知道我们是不是需要钱财。我们需要钱财，但我们不可贪爱钱财，大家说「我们需要钱财，但是我们不可以贪爱钱财。」需要钱财是可以去做工，可以去赚得，可以去赢取，甚至可以在神面前祷告，求主把我们需要的钱财给我们。但是贪爱钱财，是尽可能不用工作，不付代价，用取巧，用因循怠惰，用不负责任，没有尽责而得到的不义之财，这叫作贪爱钱财。

昨天有一个年轻人到我面前来，「唐牧师为我祷告，我已经预备好了，我什么都预备好了，我听见主的呼召，我愿意作传道，只等一件事情。」我说「你等什么？」「等上帝供应我需要，我已经愿意事奉主，但我是等钱，我缺乏钱。」我说「求主带领你。」他说「你为我祷告。」那我就感觉到应当怎么为他祷告呢？因为他现在说「我已经奉献了，什么都有了，就是奉献作传道，只等钱。」那怎么祷告？「主啊，你知道他什么都有了，现在他只等钱，快快给他吧！」这样祷告啊？我祷告不出来。所以我祷告「主啊，求主给他清楚知道你的呼召，也给他知道怎样尽心竭力，去做应当做的事来适合被你使用，你一定为他开路。」我只这么祷告。

祷告了以后，他说，「再讲一次，唐牧师啊，我现在已经预备了，奉献作传道人，什么都弄好了，我也要念神学，只等钱。」我说「照我对我学生的教导」，我现在不客气讲了，「你先做工几年，赚了钱，靠着你赚的钱，储蓄的去念神学，就证明你是顺服上帝预备做传道的。」因为保罗在没有人供应的时候，他是一面做工养生，不靠外邦人，也不从外邦人取一分钱，免得他们就以为他们可以用钱买福音，然后再把福音传给他们。

去年我在「葛理翰中心」(Billy Graham Center) 对两百多个中国人讲道的时候，我告诉他们「中国人要有骨头，我们不要一天到晚坐在这里等外国人给我钱，给我读神学，给我助学金，给我帮助，然后我事奉上帝。」你们真正要事奉上帝，先去做工，做工养足自己，储蓄一些钱，用自己储蓄的钱，先去读一年，读得很好了，老师们说「好的学生，功课好的，可以拿到助学金」你才去申请。今年我见到他的时候，他来找我，他说「我是东北来的，唐牧师我很谢谢你！」他讲的东北的口音，「而你去年讲的话，给我很大的震憾。」我说「我讲哪一节圣经，那一件事情，使你很大的震憾？」他说这里很多人就是「你们只事奉主，预备好，清楚主的呼召，上帝一定会为你预备钱。只有你，唯一的传道人说，拼命做工，流汗，储蓄钱，用自己的钱去读神学。」所以我听了你，我感到你跟所有的牧师不一样，你才是真正挑战青年人奋斗的，你才是真正考验青年人是不是要事奉上帝的，所以我就做工做了一年，现在就到归正学院来上课，全部的费用我自己付，全部住宿费我自己付，全部的费用我自己付。我不知道我能读多久，但是这些都是我的血汗钱，这样，我就好好读。」我说「因为你血汗一年，现在用这些钱来读书，每一个字都会读进去的！你一定跟别人不一样的。」他变成很好的学生，很注意听课，因为每一课别的在美国的学校几百块美金，我们的学院只有一百块美金。在美国神学课程只收一百块美金一个课程，这是便宜得不得了的！但是旅馆不是我收的，每一天要四十多块，在数哪里有旅馆四十多块，那一个旅馆，一个晚上是三百块美金。曼哈顿，我们租了最便宜的要四个人一个房间，一天到晚十二个钟头上课回去就睡觉，为什么要太舒服，那么他们一百多块的美金四个人分，一个人四、五十块，那吃饭一天十多块，对他来说他储蓄了好久才能付这些钱，他读了一个月以后，他得到许多许多的知识。

亲爱的弟兄姐妹，今天很多人是「我做工，寄钱来。」「我做工，你奉献。」今天很多事奉主的人是学会「只有我做你养我」我才做主工，我对我的学生说不行，最近我们学校开除了几个学生，因为一直吃不付钱不讲，赖帐，赖了一年半还没有付，我们教员会开会请他走，「因为上帝没有预备。」上帝既然没有预备，表示没有吩咐你来啊。

你知道学园传道会，有一个规矩，你自己去找你自己的support才来做工，学园传道会不给你薪水的，你证明有人要支持你你才可以作传道。这有好处吗？有好处。有缺点吗？有，有的人到处写信叫人支持他，比传福音更热心，一天到晚写信，写信，有的人得了许多许多钱，太多，变成两、三个人的钱在他身上，他也不讲。所以我今天不要批评什么，我是告诉你，你能够用自己血汗的钱去读神学的时候，你一定是为真理不是为了要做什么，只有坐享其成的工作。

今天我看见有许多的传道人，「我做，你献；我做，你给。我是不必做的。」这个态度，不是神的仆人中间没有人是这样的，神要你从起初学习怎样奋斗，怎样坚苦，怎样显明你实在是顺服上帝的。亲爱的弟兄姐妹，这里说「不可贪爱钱财。」贪是什么？不该得而想得的叫作「贪」。不是自己的，想去夺过来的叫作「贪」。超过所需要的，一直盼望更多更多得，才满足你心中的空虚的叫作「贪」。所以你从这三方面去看，不该得而想得的叫作「贪」。不付代价，盼望快快得到不义之财的叫作「贪」。在你足够之外苦苦强求，用各样办法去取不义之财的，这个叫作「贪」。「你不可贪爱钱财。」

那我要问一个问题，我们应当以自己所有的为满足，那如果赚多一些可以不可以？现在要讲很实际的事情了，如果我一个月一万五千块已经够了，那么我去做多，赚到八万可以不可以，赚到十万可以不可以？你说「一万五以上的每一块都是贪爱钱财，那我每个月贪了六万五怎么办呢？」我如果这一个月可以赚一百万，这一百万算是我的「贪爱」或是「上帝的赐福」呢？

多数的基督徒说「感谢主，上帝赐福给我！」上帝怎么赐福我呢？买彩票中彩了，我拿到两千万，这个是上帝的赐福，真的是上帝的赐福吗？你敢说吗？「如果不是上帝的赐福哪里来的，一定是上帝的赐福。」会不会是鬼给你的？「一切美善的恩赐，都是从耶和华那里来的，一定不是鬼来的，一定是，这个好的钱嘛！你看，张张都好好的，哪里有不好的钱，又不是赌博得来的，是买彩票嘛！后来神就给我了。」当你买彩票的时候，你是存心帮助人或是存心中彩？你有买彩票帮助人的可能吗？或者你是存心中彩。如果你是存心，中彩的话，你中彩要做什么？你考虑过了没有呢？你说「我就是想中了彩去传福音的，如果能够中彩传福音，我不是可以买很多单张吗？」你真的这样想吗？那如果你中彩你是不是盼望各人的钱，从袋子里跑到你袋子里面变成你的钱，你才能中彩呢？」所以我告诉你，凡有赌博性质的活动，所有的钱，动机都是贪财。你用赌博的办法，你用交换礼物盼望得到更大的礼物，你就是贪财。

在圣诞节的时候，常常有「交换礼物」的这个节目。「最少两百块」，他就找一个礼物，最少的，刚好两百块，那他盼望拿到两千块的，这是不是贪呢？是贪。因为你负责任的时候用最少，而你得着的时候盼望最多，你就是贪。所以凡是有赌博性质的这个责任之外的野心都是贪。那么，这样，我们继续谈单单这一节讲两、三次都可以讲出来的。钱从哪里来的？哪一种得钱的办法，是合乎圣经的原则的？哪一种得钱的办法，是不合乎圣经的原则。

有一些钱到你的手中，是因为你流了血汗所以应当得到的，这叫作「工价」。工价是可以得的，而工价是可以存着平心静气良心安稳去领受的，而约定工价不给人的人是耶和华所憎恶的，所以工价到你手中的时候，你只管平安的领受，因为你付了代价，你做了工，你应当拿，这是最好的得财之法。亲手做工得到工价是应该的。

亲爱的弟兄姐妹们，接下去，钱从哪里来呢？别人的供应，比如你小的时候，你不能做工，父母供应你。比如说你老的时候，你退休了，没有办法做工，你的儿女供应你。比如说你在最困难的地区，贫民窟里面没有办法生活的时候，政府供应你。无论是父母供应孩子，无论是儿女供养年老，体力已经衰老不能够做工的父母亲，无论是政府帮助贫民，给他们可以养生，这个供应是正常的范围里面，你可以领受。因为你过去养过孩子，现在孩子养你，你接受吧，你不必惧怕，你可以拿。因为你小的时候不能做工，父母把你生出来，他供养你的需要，你接受吧，这个没有错。所以这个给人供养得到的钱也没有错的。

第三样、钱从哪里来？有的人因为尊重你，所以送礼物给你，这种钱你也可以接受的，但是送的人如果有别的动机，你就要谨慎了。如果送给你的人有别的动机，要利用你，或者有迷信的成份，你就要谨慎了。比如说有的人送礼物给传道人，因为他清楚知道，如果他送礼物给传道，上帝会给他报答五倍、十倍，那么他就以为这个就是他得财的办法，他有迷信的成份，他有错误误解圣经的东西，这种人对你的敬爱，给你的东西，你要谨慎。我们今天如果不知道，你没有办法追求，如果你真正知道有人有这样的动机的话，你不能在他动机的错误中间，继续给他犯罪有份，所以你要很清楚知道应当不应当接受。有一些钱来的时候，是可以拿的，有一些钱来的时候，是不可以拿的。有一些人作生意用败坏的办法，贪污的办法，诡诈的办法，然后加上一些好像是「奉献给上帝的钱」，来贿赂他们的良心，那样的钱是不应当接受的，因为他当尽的责任没有尽，就用收买教会的办法，收买上帝的办法，贿赂良心的办法，来解决他没有认罪悔改的这件事情。这是钱哪里来的第三个可能性。

第四个可能性，你投资的得到的这种营利。这个投资你要问投资在哪一种事业上？投资在正当的事业上，或者投资在不正当的事业上，应当投资的是什么，什么是不应当投资的，你要照着圣经的原则去处理。

第五样，钱从哪里来，从不应当用的办法去得到来的。有一些人是用违背圣经的原则，或者违背宪法的法令致富，这种犯法致富的钱是不义之财，这是不应该来的。那如果你再讲下去还有很多可以谈，我们今天不专讲「钱财的来源」这个题目，你总括起来有两种，是正道得财，或者是不义之道得财。正道得的财是神所赐给你的，是你可以好好拥有，好好使用的，不正道得的财是耶和华所憎恶的，是你应当拒绝的，更不应当成为你追求，你盼望得到的一种动机，因为这就是贪爱。你不要贪爱钱财，你们存心不可贪爱钱财，要以自己所有的为足。你说「我多少才满足呢？」没有一个人说「我够了，我这样就够了。」因为我们常常在够了之外，看见还有别的需要，所以我还有别的需要，所以如果多一点会更够了。那么，以后更够了以后还有别的需要，多一点会更更更够了，我们就常常感到自己不满足。

那现在我再讲一件事，就是在我们「追求」和我们「知足」中间，要怎样平衡的问题，这是很重要的智慧，因为许多人的追求，已经违背了「知足」的原则，还有许多人「知足」就放弃了追求的原则。所以知足的人都不追求，追求的人都不知足，那么不知足是错，追求是不是不错？如果追求是对的话，那要追求就不可知足；如果知足是对的话，要知足就不可以追求，有没有人在追求的中间，又有知足，又追求又知足。「知足」在这件事情上，他没有犯过，在追求上他也没有错误，有没有可能呢？这就是你们很想知道的，对不对呢？我们如果每一个人什么都知足，什么都知足，那我们跟猪就差不多一样了。猪不会说明年要穿Jacket，后年要打领带，以后换比较漂亮的皮鞋，过比较卫生的生活，选择什么东西吃比较卫生，在哪一家餐馆吃比较好，哪里比较没有胆固醇，猪不会的，没有better living的可能。

请你注意better living是人才会有的，better living是求全心理的一种生活具体表现。我们盼望有钱的时候，家整齐一点，地毯换一个比较好的，我们的玻璃要厚一点点。我们穷的时候，屋顶常常漏，我们有钱的时候，改，换比较好的屋顶。我从前在玛琅神学院，自己盖一座房子的时候，是整个神学中间屋顶最不好的，为什么呢？因为别人都是用瓦，我是用锌片，结果白天热得不得，锌片热得不得了，晚上冷得不得了。我以为可以盖住就好了，结果几年，白天一直流汗，晚上冷得不得了。后来我有钱我就改一点，等我走的时候，整座用自己的钱建的房子，就奉献给神学院，我就是这样的个性，因为我感到我别的地方可以住了，这个就给上帝用，我不要了，就是这样奉献给上帝。

这一次我卖了一个房子，十多万美金全部奉献给上帝，我自己不拿一块钱，因为现在有别的地方住了，就是这样，用这个办法使我们学习better living。better living，穿好一点，那么用好一点，我们生活好一点，这样就需要更多钱了，更多钱的时候我们做工，我们有没有可能做一些比较大一点，得到营利大一点的工作呢？如果有可能，是不是贪爱世界呢？是不是贪爱钱财呢？我们很不愿意薪水落价，对不对呢？但是薪水起价的时候，我们很不愿意人家说「你贪爱钱财」，对不对呢？你会说感「谢上帝，薪水起价了！」你不会说「主啊，魔鬼试探。」所以基督徒可能不懂得这些平衡的原理，就过一个假冒为善的生活。

我告诉你，有很多基督徒是精神分裂，双重人格而不知道的，特别那些讲灵、魂、体，灵、魂、体，结果灵与魂分开，魂里面再分开，感情、意志、理智分开，礼拜堂内，礼拜堂外两种人，这个在基督徒面前，在非基督徒面前有两种人，双重人格，精神分裂很厉害而不知觉，很可怜！很可怜！人能不能做到里面一套，外面一套，白天一套，晚上一套，在牧师面前一套，在酒鬼面前同样的一套，无论是对基督徒，对非基督徒讲同样的话，在前面，在后面，一样的？能做到这一点才对的。

那我问，我们有资格得到更多钱，放弃吗？有条件过更好的生活，放弃吗？我们能得更大薪水的工作，我们一定要丢掉吗？不一定。你可以赚更多钱，你可以做得更大，你可以发展你的事业，你可以有很大的雄心。圣经从来没有反对人有雄心，圣经从来没有压制人的追求，你说「有，圣经说，不可图谋大事。」圣经从来没有说「不可图谋大事。」圣经有没有说「不可图谋大事」啊？有没有？我问你有没有？有没有？有？你们有没有读圣经？杰里迈亚对巴录说什么？「不可为自己图谋大事」(参：杰里迈亚书：45 章5 节)。所以你图谋大事，图，你愿意有更高的理想，去。做更大的工作，做。你可以做更大，你可以发更大的财，你可以更追求，有更多的钱，没有错。「不可为自己」，这个是重点，不是不可图谋大事。如果基督徒都满足，每一个基督徒都满足，那么让非基督徒一直进步，我们一直满足，结果全世界最好的东西，最好的工作，最有前途的，最有利益图谋的，都给非基督徒拿去，基督徒最后像乞丐一样，「感谢主，我永远满足，永远满足。」那这个世界像什么样？那个时候全世界的人都更富有了，我们最贫穷，你怎样帮助穷人呢？你怎样帮助穷人？你怎么样施舍，你怎样鼓励别人？你怎样帮助人发展呢？

你发展没有错，你就是在经济上领头也没有错，你比别人更有钱也没有错，问题是你用什么办法得到这个钱？你为什么要这个钱？你为自己，或者为别人？是为主？为教会？或者为你自己的物质，为你自己的私心？把这个动机的问题，方法论的问题，目的的问题，跟你心态的问题，这几样搞清楚了以后，追求吧！向上进吧！得更多的利吧！没有错！

第一方法正确，第二、态度正确。第三、目的正确。第四、动机正确。然后发展、发挥，没有错。你有很大的才干，为什么你肯停在那里呢？你有很大的恩赐，为什么你从来不长进呢？你有可能投资，有可能更大的发挥，为什么裹足不前呢？你还以为这叫谦卑吗？这不是谦卑，这是躲藏，这个叫作「掘土埋金」。上帝的儿子耶稣基督说「你岂不知道你既然知道没有种的我要收，你既然知道没有播种的我要修剪，那为什么你不把钱连本带利把它取回来呢？你为什么把我给你的金放在泥土里埋藏起来呢？」(参：马太福音：25 章26-27 节；路加福音：19 章22-23 节)这表示耶稣基督要我们去发展，我们不能

隐藏，我们不能埋藏自己，我们一定要发展。我相信我这一生怎样靠着主的恩典，把在我里面神赐给我的恩赐、才干、智力、天赋，把它发展到今天这个情形，我相信是神所喜悦的。同样与我读神学的做了几年，傻哩傻气，什么工作做不来，结果教会关起来，现在离开圣工，什么工都做不来。与我一同在课堂里面念书的人，有一些人现在已经不能事奉上帝，一点不能结果子。我一直发展，一直发展....。我不是说我们要发挥到一个地步，变成专门尊崇自己，高举自己，不是。我们为神的缘故发展自己，我们为神的缘故做到更好的地步，我们为神的缘故图谋大事，是没有错的。

耶稣说，「你们愿意为大，如果你们愿意做大」(参：马太福音：20章26 节；马可福音：10 章43 节)。耶稣也说「我要你们做比我更大的工作，我的门徒要做比我更大的工作」(参：约翰福音：14章12 节。)「哪里可以！我们做比耶稣更大的工作，害耶稣嫉妒怎么样，那我们是罪上加罪了，弄到连我们的主都嫉妒我们。」主不会嫉妒的，主要祂的工作发展，要你长进，要你发挥，要你继续不断的追求。「你若愿意为大，就必做众人的仆人。」「你要做大，就必做众人的用人。」这表示有方法论，你做大没有错，但你的方法要对。你的方法对，动机对，目的对，心态对，过程的原则对。那么，你不必怕人家批评你，尽量发挥，尽量发展，尽量发展，你要知足吗？「要知足」跟「要发展」两样怎么样平衡呢？一面发展，一面为自己知足，为神图谋大事，就是这样平衡。所以为自己懂得知足，为神图谋大事。

如果主许可，我这一生要做多少工作。如果主许可，我要传多少道。如果主许可，我要赚多少钱。这些钱要怎么用，我要顺服神的引导，使我用钱荣耀上帝，使我用钱建立教会，用钱造就圣徒，用钱做一些伟大的文字工作，用钱使世人看见神的国度在地上扩张，这样你追求，得着更多的钱何妨？没有错，这不是贪爱钱财。所以「贪爱钱财」不跟你有多少钱成正比。你不能因为说「这个人有很多钱所以他是富人，这个人很少钱他是穷人。」对某某人来说，很少钱已经过于当有的是富的。对某些责任大的人，多少钱还不够，他是穷的，只有神才知道谁是富人，谁是穷人。相似的，你到底怎么叫作贪爱钱财，不是看你贪多少钱，你要多少钱。「贪爱钱财」不是从有多少钱来看的，乃是从你对钱的态度，你对钱的动机来看的。如果你是为自己你就是贪爱钱财。你不义要得着就是贪爱钱财。你领受不应当领受的，而且存心去得着的，这个就是贪爱钱财。你不可存心贪爱钱财，但你要追求吗？你要长进吗？你要过更好的生活吗？你得着更多的钱吗？没有错，你用准确的看法，正当的动机，得着应当得的钱，花在应当花的事情上，这不是贪爱钱财。你明白了吗？这是很重要的事情。

在圣经里面，最先解答问题的是施洗约翰。我对施洗约翰是佩服得五体投地。我非常感谢主，曾经在历史上赐下这一个人。我非常尊重他，我甚至愿意像他一样头被砍，但是可以作耶稣基督忠心的见证到死的那一天。约翰是伟大的！而约翰的解答问题，是我解答问题的模范。我从一九六一年勇敢开始解答问题，到现在四十三年，每一年几千个甚至有时候超过一万个问题，问到我身上来，我就靠着圣经里面解答问题的原理，做这一种事奉。

旧约里面有没有问题解答呢？上帝的第一句话就是问题，亚当就不能答。「亚当你在哪里？」(参：创世记：3 章9 节)他就乱答。当该隐犯罪的时候上帝又用问题，有时我整堂聚会不讲道，就是解答问题。人家说「这个合圣经吗？」我说「合圣经。」因为神是在问话和要人回应中间与人交往，人也在问上帝，上帝解答人的挑战的时候对人启示。所以神人之间的关系，有「问题」的成份是正常的。摩西问上帝说，「你差我到王宫里对法老说，让以色列人去，他们如果问我“谁差你来的？那一位是谁？”我怎么回答？」(参：出埃及记：3 章11-12 节)摩西问题解答，摩西问上帝，上帝说「为什么要问，去就去，啰嗦，我打死你！」上帝接纳问题，上帝尊重问题。我告诉你，无论哪一个老师，轻看学生问题的就是不好的老师。我这一生除非发问的人，是动机不对被查出来了，我会责备他，如果他是真心实意问问题，要明白真理，他IQ 多么低，我都不会轻看他，因为他是学生，他要明白真理。我是真理的学生，我比他更早知道真理，我的责任就是用诚实的答案，去应付诚实的问题，这是我的责任。我们基督徒应当用这样的办法，用这样的态度来面对有问题的人。

亲爱的弟兄姐妹，在施洗约翰解答问题的中间，有一个罗马的兵丁来到他面前。兵丁看见这种人是可以打，可以抓，可以进监牢的，但是这个兵丁很变得很谦卑，尊重他是上帝派来的，就问他说「我们当兵的要怎么办？」罗马人不是个个坏蛋，罗马有很好的兵丁，罗马有很好的百夫长，罗马有很好的千夫长，罗马有很好的长官。有罗马的军长对耶稣说，「你不必到我家里去，你这里祷告，这里吩咐病好了，我的孩子一定会好的，正像我对我的部下讲什么话，他们在远地方也要遵行命令。主啊，请你说吧，我的孩子一定会好的」(参：马太福音：8 章8 节)有这样好的信心的外邦人，有。耶稣基督呢，也知道这样的信心，外邦人就有了，以色列如果没有，那是很不对的。上帝差遣耶稣在以色列人中间寻找迷失的羊，感谢上帝！我们看见圣经给我们看得很清楚，罗马兵丁，那个百夫长看见耶稣死的时候大声喊叫，就把生命交给上帝，他就说「这是上帝的儿子」(参：路加福音：23 章47 节)为什么呢？我相信这个罗马的百夫长他清楚知道，人死以前，声音一定是低到一个几乎不能发音，不能听清楚的地步。一个人大声喊叫，「我把我的灵魂交在你手里」就死的人是真正，不是被死屈服，是甘愿死，用死代替别人的人，这是上帝的儿子。

他从这些现象，可能他有时看见，很多兵要死以前最后一句，「呃....我要死了。」就死了，结果看见耶稣大声喊，这一定是上帝的儿子，这不是普通人，而且这个人不像兵丁，流这么少的血，已经几个钟头一直流流流到最后，还有这样的力气讲话，所以这个军长敬畏上帝，看出耶稣身上所有，别人没有的，生命的那个价值，生命的记号，这是很好的军人。

亲爱的弟兄姐妹，这些罗马兵有的很好，有一个很好的罗马兵，跑到约翰的面前，「我当做什么？」(参：路加福音：3 章14 节)约翰怎么讲，约翰是不是趁机会「岂有此理，你们这些帝国主义，跑来践踏我们祖宗给我们的土地，你们军头带领这么多人围绕耶路撒冷，简直侮辱耶和华上帝。现在你敢来，我趁机教训你一顿！」约翰不是，约翰是被圣灵充满的人，被圣灵充满的人，不会公报私仇。被圣灵充满的人，不会趁机发怒。被圣灵充满的人，不会怨声载道。被圣灵充满的人，按照真理供应追求的人的需要，这是原则。

你注意，这兵丁说，「我当怎么行」的时候。耶稣基督问那撒玛利亚妇人，「妳能不能给我水喝？」(参：约翰福音：4 章7 节)她怎么回答，「你渴了是吗？多久没有喝水了？好，给你一杯。」不是！「你是犹太人，我是撒玛利亚人，为什么跑来向我女人要水喝，你不害羞吗？我们这两个民族是不讲话的」(参：约翰福音：4 章9 节)。你看，当没有被圣灵充满的罪人和人讲话的时候，一定个人的恩怨，民族的仇恨，历史的包袱起作用。

这个犹太人被罗马人占领，被罗马兵丁欺压，现在被圣灵充满的施洗约翰，罗马兵丁来问问题的时候，他不是说「为什么罗马兵要来问我，去问你的上司！你不害羞问我？我们是你们所侵占，所占领，所没有理由蹂躏的民族，为什么要问我？」没有！约翰平心静气，以伟大供应真理的导师的心，来答复这个需要真理的疑惑者。「我当怎么行？」约翰现在不是说我是亡国奴，我是被你们欺压的，你们是占领者。不是，「我是神的仆人，你是在真理中间饥渴慕义的一个罪人，我告诉你。」约翰怎么回答呢？「你当以你所有的为满足」(参：路加福音：3 章14 节)。一样的，这个原则是从约翰来的，这是新约约翰第一次讲这个原理，所以希伯来书的作者不过是延用了这个精神劝希伯来书的读者，收信的人，「你们要以所有的为满足。」

我自己佩服得五体投地，约翰的两句话，是世界历史中间对兵丁怎么作兵的责任回答得最完整，最正确，最中肯的答案。只有两句，「不要靠着你的武器去欺压人。」「要以你所有的为满足。」就是这两件事。约翰不是说「你可以当兵。」「你不可以当兵。」约翰不是说「你岂不知道，十条诫说不可以杀人吗？你还敢上战场去杀人？」约翰不要卷入「主战派」，或者「反战派」的伦理辩论。圣灵充满没有告诉我们可以打仗，不可以打仗。圣灵充满所着重的，是一个战士，一个兵丁要有的两种伦理原则。第一个原则，武器在你手中，不是凭着你比别人更强，随便欺负人用的。第二、你做军人的，你应当有的，是你应当有的，你武器不可以用来得到不应当有的，因为你不应当有的，你是不应当有的，你要以你所应当有的为满足。

今天有多少军人，警察，拥有武器的人，仗势欺人，这是违背圣经的。今天有许多作军队的有军械的，他们有武器，有子弹，有枪炮的，他们就凭着他们的势力欺负贫、苦、鳏、寡、孤独的社会那些没有能力抵挡他们的人。今天还有许多许多有军器，有武器的人，除了他们应当得的粮饷之外，他们用武器去得，去贪，去骗，去榨，去得到许多不应当得到的财富，历世历代没有改变。所以我相信约翰的答案是最好的，因为是圣灵充满他回答，这是历史上对军人最伟大，最正确的答案。「你们当兵的人要记得，武器在你手中不是为欺负人。武器在你手中，不是为了得到不应当得到的财，因为这两样，是耶和华所憎恶的事情。」愿上帝赐福给我们！

接下去，希伯来书的作者说，你不要存心贪爱钱财，接下去他讲什么呢？他讲的是很特别的一句话「因为你要以自己有所的为足。」这是指什么呢？这是指物质的需用不要强求，不要贪求，不要奢求。以自己所有的为足，这不是说你不必追求，不必努力，不必上进，你的事业也不必进步，不是，是你需要用的食物，需要用的物质，你要常常感到满足，是这个意思，所以这个把它分开来。我们事业的长进没有错，我们雄心发展大计没有错，我们的投资，使我们的事业更发展赚得钱更多没有错，但不要为自己图谋，不要为奢华宴乐图谋，不要为花在宴会和那些浪费的事情上图谋，我们以自己所有的满足是指物质，不是指我们不追求，清楚了？

然后，接下去说，因为主曾说，「我总不撇下你，我总不丢弃你。」好，现在我要问，「上帝丢弃人，是不是不给人钱，是不是上帝不给人钱，才叫作上帝撇下我们？」如果是的话，上帝撇不撇就根据「有没有钱」了。如果是这样的话，物质就可以肯定做一种衡量，知道上帝爱不爱我，撇下不撇下我。这句话到底在讲什么？请你注意，希伯来书作说「因为主说我总不撇下你，我总不丢弃你。」什么意思呢？这是告诉我们，人因为信心不够，常常用这种解释法去侮辱上帝。

你注意啊，我从这个角度去看罪人的毛病。今天许多所谓称为基督徒的人，好像钱不够不能活下去一样的。所以他们常常要更多，更多，更多，才感到满足。因为他好像老的时候没有钱他会死，好像如果孩子不给他钱他会羞死了，他会饿死了，他会穷死了，所以他盼望上帝给他更多，更多，更多的钱，只为了服务他的心中不足，没有信心的那种惧怕感。特别是女子，为什么呢？女子需要安全感，所以很多的女子，宁愿嫁给丑八怪只要他供应妳许多钱，许多女子她不是真正为了爱情结婚，是为了一生一世比较有保障结婚，这是很可怜的事情！

还有许多的女子为了怕自己没有保障，要她的丈夫赚多少钱她才感到满意，她才感到平安，逼她的丈夫做超过体力所能承担的工作。这都是我们不信的恶心，把我们的家，把我们的事情，把我们的健康，把我们的个人，把我们的信仰搞得乱七八糟！

亲爱的弟兄姐妹，真的像你所想的会饿死吗？真的像你所想的，所挂虑的，老的时候会不够而被丢掉吗？为了我们信心的软弱，为了我们解释的错误，上帝是用我们这种愚昧人的答案来给我们答，上帝说「我不撇下你。」上帝说「我不丢弃你。」意思是「你不必怕你不够钱，你不必怕你不能生活，因为我会照顾你。」上帝的照顾，为什么不是生命的是生活的？上帝的引导为什么不是灵性的，事奉的，为什么是吃饭的事情，为什么是钱财的问题？先说「你不要贪爱钱财。」然后说「上帝一定不撇下你。」好像如果没有有钱就是上帝撇下你。好像如果你不够物质就是上帝丢掉你。然后说「我不丢掉你，我不撇下你，所以你不必怕没有钱」，好像钱跟上帝撇下不撇下是正面的关系而已，除此以外没有别的方式。其实不是，保罗怕的不是这个。保罗说「我如果传福音给别人，我自己被撇下怎么办？」那不是指「钱」的问题，那是指他的事奉不蒙悦纳，那是指他的灵性在神面前不认为被宝贵，神根本不看重他了，他怕这个事情怕得要命，不是怕没有钱用，不是怕没有东西吃。

有一个才主算他的钱，算算算....，到最后算得在纸上写得密密麻麻，结果他就大哭起来。哭的时候人家问他说「你哭什么？」他说我「算的钱全部算算算，只够第十四代吃。」「我算来算去给每一代用，下一代生多少，多少子多少孙，后来到第十四代钱都用完了！我第十五代都作乞丐，那个时候多少人！我的孙子，有几千几百个作乞丐到处流浪，怎么办？」你挂虑到第十五代？他钱算到第十五代。

妳怕什么？妳的丈夫如果作传道，妳怕什么？等他老的时候不能做工，妳怕什么？那个时候妳的孩子大了。妳说「我不要靠孩子。」不要靠孩子靠谁？上帝会丢掉妳吗？不会，一个真正爱上帝，事奉上帝的人，诗人说「我没有看过他的后代讨饭」(参：诗篇：37 篇25 节)妳不必怕，妳不必怕上帝不会照顾妳。

我的母亲还没有信主以前，是一个受荷兰教育，后来给父亲带回中国，是祭祖宗家庭里面这样生活的人，我的父亲跟我的母亲结婚只有差不多十八年的时间，生下十个孩子。我的母亲忙着生孩子，忙着顾孩子，忙着养孩子。最后的六年半五个孩子，她怕了。当我父亲离开世界的前一年，我们信主了，那个时候孩子小，但是我父亲已经开始不好。我的妈妈就问牧师说，「我以后怎样养大这些孩子？这样多孩子。」牧师对她说，「上帝许可妳生下一个，上帝就为那个留下恩典。上帝许可一根草生出来，每根草上至少有一滴露会黏上去。一根草一点露，一个孩子一个恩典，妳生的每一个孩子都是神给的，每一个神许可活在地上的孩子，神都为他预备了恩典，妳不要害怕。」

我们刚信主一年，我爸爸就死了，我妈妈三十三岁，八个孩子，一个已经死了，一个送给人，到现在还找不到，我们还派人到大陆，今年还在找，不知道在哪里？我的母亲带着八个孩子，要怎么养大他们？她跪在上帝面前说，「我相信你不撇下我们，你不丢弃我们，因为你圣经里面告诉我，耶和华是孤儿的父亲，是寡妇的伸冤者，求你成全你所讲的话，我立志不结婚到死。」我的母亲三十三岁作寡妇，立志不再结婚到死，把孩子养大成为可以荣耀主，见证主的基督徒。主撇下她吗？没有撇下她，丢弃她吗？没有丢弃。其实神撇下丢弃，不一定要从物质这一方面来看，但我们的信心如果软弱这一个地步，这句话对这些怕没有物质生活的人所预备的。

当我十七、八岁的时候，我奉献作传道，我哥哥奉献作传道，四个作传道，最后一个从大陆跑到香港去的，在杭州拿到跳水比赛第二名，是一个运动员，后来上帝引导他到香港去，批准可以出来，一到香港的时候，他去听道也奉献作传道，五个在两年里面都奉献作传道。我妈妈急了！她以为作传道都会饿死的。「上帝要他们作传道，那我以后老了怎么办？我养大他们，他们去作传道，把我丢掉了。」她说，「主啊，若是可以的话留一个给我吧，不要个个叫去作传道。」那个时候还是信心不够，还是怕老的时候怎么办？神安慰她，感谢上帝！后来作传道的人，不但没有给她没有饭吃，作传道的人可以常常接待他。她老的时候，到台北看孩子，在雅加达看孩子，在万隆看孩子，到美国看孩子，作传道的孩子们都爱她。她不但没有饥饿的一天，还可以为主作见证，还可以继续显明上帝的信实，感谢上帝！

我们母亲离开世界的时候，我们再问一个问题，「从前我们有时给她钱，她放在哪里？」每一个孩子都会给她钱的，因为我们很爱母亲，所以我们有多余的，「妈妈这个给你用，妳自己去安排。」那么她这个孩子给，那个孩子给，不但没有饿死，而且有多余的，因为每个孩子都会给她钱的。那么等她离开世界，我们就想，「她钱放哪里？也没有告诉我们就死掉了。」她钱放在哪里？怎么找她的橱子都没有，等她死了不久以后，一个一个来，来做什么呢？「唉呀！我从前向你妈妈借的这个钱，我现在还给你，想不到我还没有还她她就死了。」我们说，「既然她死了，你拿去吧，我们不要。她既然借给你，表示她有，她现在离开世界她不用了，我们也不需要用，所以你拿去吧。」另外一个人来说「唉呀！你妈妈从前帮助我，现在我要还这个钱。」我说「你拿去吧！」就一个一个这样来。原来她不但没有不足够，相反的，多余的钱都在帮助人，一家一家帮助，一个一个穷人去帮助，我们都不知道，也没有留下什么目录，也没有留下什么账，有没有人就这样静静过去，「感谢主！」不回来讲的？我也不管，反正我们不要那个钱，我们现在还活着，我们可以得到。

感谢上帝！「你不要存心贪爱钱财，总要以自己有的为足。」不是不可追求，如果你有更大的理想，更大的投资，更大的营利不要紧。但是动机，目的，方法，态度，响应，清清楚楚。然后神许可把很多的钱交在你手里的时候，那怎么办呢？你懂得怎样处富足，也怎样处贫穷。

约翰_韦斯利(John Wesley,1703-1791)他说「你们要为主尽量赚钱。」下面的说「阿们。阿们。」「你们为主赚了钱以后，要尽量储蓄钱。」「阿们！阿们！」第三句话，「你们储蓄很多钱以后，尽量奉献钱。」「阿们」不见了。你看我，我看你，个个静静的。

亲爱的弟兄姐妹，地上的钱财是借的，不是给的，我们手中的财富是耶和华对我们的试验，是祂交托给我们的产业。我们怎样，我们态度如何，有一天都要交帐。在你还没有离开世界以前，你能分配好，那叫作你的智慧。在你离开世界以后，你完全不能分配了，表示你是被动的，你是守财奴，你的钱是你的主人。西方一个很著名的人叫作卡内基(Andrew Carnegie,1835-1919) 讲一句话，「一个人死的时候，还是百万富翁，是一件很羞耻的事情」，什么意思呢？「一个人死的时候，还是百万富翁，是一件很羞耻的事情。」When you die as a millionaire,shame on you!人家问他什么意思？他说「你在死以前，都已经分清楚了，你用你最后的时间，有主权把这些分配到最好的地步你才去，表示你做人的责任尽到了。」有很多存存存，守守守守，争，抢，诈，结果得到以后，死以前，一点都没有办法用，没有权柄用，死以后就给他的孩子，做彼此相杀的刀剑，他的钱财变成家庭的祸患，后代的咒诅，成为遗臭万年的工具。

亲爱的弟兄姐妹，求主帮助我们懂得怎样正视，懂得怎么正面对待我们的钱财，好叫我们这一生不是作钱财的奴隶，乃是作钱财的主人，然后耶和华又成为我们的主，让祂管理我们，我们管理祂赐给我们的产业，荣耀祂的名。阿们。

我们站起来祷告。

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们大家开声祷告，我们感谢主，用祂的道教训我们，用真理引导我们，好叫我们一生没有走错路。我们求主给我们听了明白，听了顺从，听了去遵行，大家恳切开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你没有撇下我们，没有丢弃我们，我们恭敬把自己放在你的手里。求主借着这些的话，活泼的圣言，至圣的真道，主你自己永恒的真理，来光照引导，来教导带领我们，使我们在地上作人，可以荣耀你的名。我们把一切荣耀归给你！愿主怜悯，愿主你赐福，听我们祷告，我们感谢赞美，求主垂听，是奉主耶稣基督得胜的尊名求的。阿们。」

请坐。下个礼拜有没有？有没有？没有。下个礼拜一我还到吉隆坡，礼拜二我就回去，礼拜二晚上一个总排练，因为用十二万球场布道，现在正是最后紧急的关头，我们已经预备了几百个保安人员，因为这是太大的场面，有几个炸弹爆炸会有几千个人会死的，所以要有几百个保安人员。那么，我们招待员也是好几百人，诗班已经超过一千人了，陪谈员出差不多八、九百人了，还有招待员，收奉献的人，正在最后的阶段，请为我们祷告。我们不是像你们中正纪念堂这样小的地方，单单座位是十二万，我们不相信会有这么多人来，如果第一天有两万人来，我已经很满意了，因为除了这个地方，也没有任何的礼堂会超过一万人的，所以这是一个唯一可以超过一万人的地方。

雅加达是一个一千两百万人口的大城市，一个雅加达的人口半个台湾还多，每一天早上十点到下午三点，增加三百五十万人，四点以后，又三百多万人出去，所以中午的时候雅加达的人口是一千五百多万人。到了二０二五年的时候，大概是两千五百万人口。这样一个大城市举行一个布道会，里面的人多的不同的种族，不同的宗教，不同的想法，太多了，恐怖份子埋伏的地方也不少，常常有炸弹爆炸，有一些教会被炸的事情。

我这一次决定在经济困难以后第五年，决定讲「基督是唯一的救主」，讲完了如果回教徒要杀我，我也已经预备好了，你们为这件事情祷告，因为这是很动乱的时代，是很不平安的时代。十天以前在万隆，一百八十公里以外，灵恩派医病大会到第三天的时候，回教徒包围聚会的地方，四千个人勉强，强逼基督徒一定要结束这个聚会，以后第四天就没有了，聚会就没有了。那我们这一次会不会发生这样？可能！可能一两万个回教徒来把我们围起来，叫我们结束，有可能，所以我要你们好好祷告。

我这一生，凭着神给我的胆量，顺服神，勇敢做工，到现在还没有被杀，是神的恩典，是神的怜悯，是奇迹！但是我知道有很多人很不喜欢我，虽然如此，我还要做，我不是靠着某某差会派我去，某某教会派我作宣教士，或者中国、香港派我，没有，神把我九岁半的时候，神自己把我带到印度尼西亚，给我很重的负担去做工的，你们为这件事情祷告，求主怜悯。费用比你们这里大，多得不得了，因为太大的地方，我们仰望上帝，我没有到台湾请求你们为那边的布道会奉献，新加坡也没有，香港也没有，吉隆坡也没有。如果到聚会结束的时候，还有一些缺乏，我们才给你们机会，给我们一些的奉献，好不好？现在我们要用信心仰望上帝，我自己的教会，一个教会可能会支持到十万美金为这个布道会。一个礼拜堂，一个教会，为一个城市的布道会愿意支持这么多的钱，这是神的恩典，这也是我创立这个教会，要这个教会为福音，为神学教育，为神的工作一定要付代价的一个基础，我们的责任，感谢上帝！我们的弟兄姐妹，很甘心就这样奉献，就这样顺服，这样我们看见我们一顺服神，神的工作做起来就很轻省，虽然责任大，困难多，危险很多很多，但是我们的心充满喜乐。

为我祷告，五天晚上讲基督，人类独一的救主，超乎所有的宗教，雅加达有差不多一千一百多万回教徒在这个城市，在这个市讲耶稣才是救主，我们是需要面对挑战，也是勇敢向世界挑战的。你们为我祷告，我盼望布道会完了，再来跟你们讲希伯来书，如果不来了，你们自己查下去就是了，反正快要结束了。

我们现在再举行一次的奉献，请给我一本诗歌，我们大家唱诗，我们举行一次的奉献，我们唱277 首，红色的诗本277 首，主正在怀念我，我们的主想念我们，祂怀念我们，记念我们，我们感谢主。我们来唱诗：

主正怀念我

THOU THINKEST,LORD,OF ME

词：E. D. Mund 曲：Edmund S. Lorenz

1. 当我遇见试炼灾殃，经过荆棘豺狼之疆，我有一个甘美思想，就是主怀念我。

2. 今生忧虑苦难折磨，使我心思都变昏黑，但是苦境使我记得：主你正怀念我。

3. 所以无论愁云多少，无论安乐或是苦恼，我已经满足因我知道：主还是怀念我。

(副歌)主，你正怀念我，主，你正怀念我，我怕什么？有你亲近，并且还怀念我。

我唱的有没有声音啊？有没有啊？我讲了一个多钟头还有这个声音，你一直坐连声音都没有，好意思吗？跟我一样大声好不好？一、二唱！原来你们的声音不输给我，更大声唱。有人这样唱「主，你正怀念我....。」主怀念你，你忧愁什么？笑着唱！好，一面看，一面唱。看什么？看旁边有没有笑？看一看旁边的人。你们哪！皮笑肉不笑，笑两秒钟马上又再像马一样的脸长，现在一直笑到完哦。好，大家看我，一、二、三，不要看旁边，看这里。笑着唱，每一个人都笑，不笑的我请他请来独唱。一、二、唱。笑！你没有笑啊，没有笑不可以回家。再唱氶A因为弹琴的忘记笑。现在，我们对旁边的人，说「救主正怀念你，你怕什么，有祂亲近，并且还怀念你。」唱价{在握着手唱氶C大家说「感谢主！赞美主！主怀念我，我也不可忘记主！阿们。」

好，我们低头祷告，请恩惠姐妹带领我们祷告。


第一一三讲

希伯来书第十三章5-6节2003.9.10

平安，你们明天是过中秋，是吗？所以月圆的时候，今天很难找出租车，所以我们等了很久很久，只有一辆车停在我们面前，为什么？因为那个人要下来，其实不是那个人要下来，是我们要上去，所以我们就来了，感谢上帝！

我问出租车司机，「你有没有到过教会去？」「很久没有去了。」「多久了？」「小的时候去过。」「今年几岁？」「五十岁。」这个叫作「度长假」，和上帝请假可能已经四十年了，小的时候在彰化到过教会。最后要到这里的时候我说，「耶稣爱你，你忘记他，他没有忘记你，请你再回到上帝面前来。」「好好好好。」

感谢上帝！有很多的人小的时候听过福音，以后你到他老的时候你跟他提上帝的爱的时候，给他一个回想。所以主日学老师千万不要以为我们做的是空的，至少他不会反对上帝，因为他得过一些种子在他心中。有一个主日学的老师写一封信，这封信就是对校长说，「我决定辞职了，因为我做的没有果效，我很灰心，所以我一定不要再做主日学老师了，请准我辞职。」信写完了，眼泪流了，就把浆糊糊起来，邮票贴了，要出去把这封信放到邮筒里面的时候，突然间有一个人来叩门，那这个人是一个邮差到他门口来把一封信交给他。他看，咦，是一个很久很久没有见面，三十年他的学生，怎么能寄一封信给他呢？他说「我等一下才去寄，我要先看这封信讲什么。所以他就开起来，他就开起来看，那里面讲什么？「我虽然从来没有写信给你，我最近无论如何找到你的地址，我决定告诉你我快要死了，我重病，但是我死以前我记得人生一切都如同梦一样的过去，只有你从前给我教的圣经成为我的盼望。所以我就在病很危险的时候，决定向耶稣祷告回到祂的面前。」

他一想这个就是他从前的主日学的学生，所以他看到那封信以后，他就不再到邮筒去寄要辞职的信了，他跪下来祷告，「主耶稣啊，赦免我，我最灰心，冷淡要辞职的时候，你给我看见几十年前我所做的工作，现在没有徒然，感谢上帝！」他再流眼泪，这个流的跟刚才流的不一样，刚才是灰心的泪。现在呢，是感激的泪，现在是受圣灵感动，懊悔他自己为什么要辞职的这种后悔的悔，产生了不后悔的懊悔，所以以后他做到死，成为很多人的帮助，感谢上帝！

有哪一个人事奉主有灰心的举手？哇！你比他们灵性都好得多。有哪一个人从来没有灰心过的举手？也不敢讲对不对呢？那你们这些不举手的人不知道是灰心，不是灰心，是灰灵了，连心灵都灰掉了。我告诉你，不可以，「虽然疲乏，仍旧追赶。」大家说「虽然疲乏，仍旧追赶。」这八个字是我一生一世对自己一直讲一直的话，「虽然疲乏，仍旧追赶。」大家说「虽然疲乏，仍旧追赶。」

在吉隆坡布道团的信封，吉隆坡有到政府注册，香港有到政府注册，新加坡有到政府注册，就是台湾布道团还没有向政府注册。那吉隆坡布道团的信封上面有八个字，我从前不注意，有一次我注意看，就是写这个字，「虽然疲乏，仍旧追赶」(参：士师记：8 章4 节)因为我劝勉他们的话，他们记得了就把这节圣经印在里面。我敢说我这一生是常常比别人更疲乏而不松懈的，感谢上帝！为什么呢？你做生意又疲倦，又苦得不得了，做主的工作，又疲倦又快乐，哪一个好啊？不要笑，回答嘛！做生意发财，做得半死的时候疲倦的时候，不一定很快乐，只有赚大钱的那些时刻快乐，没有赚以前，钱用完以后就不快乐了。

但做主工呢？人反对也好，人反对，你就想「赏赐在天上。」人赞成，「感谢主给我看到收成。」没有果效，「我是流泪撒种，一定有人欢呼收割。」收割的时候，「感谢主，别人种我收。」感谢主！所以一直喜乐，虽然疲乏仍旧喜乐，大家说「虽然疲乏，仍旧喜乐。」这是做主工不同的地方，所以奉劝还没有做主工的人，快快加入我们的队伍，好不好？快快进来事奉上帝，没有一件事比事奉主是更有价值的。

第二样我要讲印度尼西亚布道会的情形，要不要听？(要。)你们老实讲，有为这个布道会祷告的举手？哦，感谢上帝！很多不举手的也很老实，因为他没有祷告。香港好像比你们多一点，香港大概百分之九十参加希伯来书查经的人，都有为这个布道会祷告。特别是我对他们说印度尼西亚治安不好，可能这一次有爆炸事件在布道会中间，所以他们很紧张。吉隆坡还有一个人说，「盼望布道会完了你还活着！」他怕我给人炸死了。

感谢上帝！我们这一次的布道会，蒙上帝特别赐福。我们选的地方是太大了，十二万座位，但是也没有别的办法，因为雅加达除了十二万座位以外，再小一点的就是一万座位，所以要怎么办呢？我说有一万五我就感谢主，一万二我也感谢主，因为至少可以增加两千到五千个人听道，对不对？第一天晚上大概是一万五到一万八之间。最后的一个晚上，最多的一次可能是两万多人，他们说「有三万多。」我说「没有。」我一定要非常保守，因为生一个孩子是很辛苦的，随便增加几千个是不大好的，所以还是准确的预算，大概是这样的。感谢上帝！

第一天上前来的陪谈员，跟所有决志的人大概三千多人，最后一天，陪谈员跟决志上台的大概五千五百人，所以那个(杨)志群弟兄，从新加坡去的，他说，「我拍照，第一张广镜头不能拍完。」第二、第三、第四、要四张连起来才能拍清楚那些上台来决志的人，感谢上帝！

这一次我们的诗班是一千两百五十个人，想不到诗班唱什么呢？包括唱莫扎特(Wolfgang Amadeus Mozart,1756-1791) 安魂曲(Requiem)里面的《最后的审判》(Dies Irae)，还有海登(Joseph Franz Haydn,1732-1809)的《创世记》(Creation)，还有韩德尔(George Frideric Handel,1685-1759)《哈利路亚大合唱》，还有其它很多的曲子，一共列了十首大曲。这个大诗班在唱的时候，我相信他们平常所有的大聚会，都是灵恩派主办的，所以唱的都是那些很富感情，而且没有真正神学基础的那些诗歌在里面。这一次，无论会众唱的诗歌，诗班唱的诗歌，都是正统，主流，雄伟的圣诗，感谢上帝！

因为这个椭圆形的广场，已经四十多年的球场，还是保护得好得不得了，连草地不可以站人的，也不可以走过的，你要决志不可通过，要绕，绕来的。后来球场的主任对我们的委员会的副主席说，「这一次我们最满意，因为你们没有一个人犯一个规，五天里面都是绕道走到前头决志，一根草都没有踏到，所以我们对你们非常非常满意。」这样的意思呢，下次借的时候就更容易了，因为其它的人常常把它们踏得乱七八糟。人家再算，给你踏到的草要赔多少钱，麻烦得不得了。这一次我们完全没有犯规。感谢上帝！

每一个地方，租借礼堂给我们的人他们都有一个印象，「唐牧师的聚会是最干净的，走的时候一根烟蒂都没有，一个香烟的盒子都没有，一张纸都不留下，都是清清洁洁的。」所以他们有一个印象，每次租礼堂给我们，你来的时候我开门，开冷气，开灯光。你去的时候我关冷气，关门，关灯光，完的以候，扫扫就清洁了，没有弄坏他们的东西，所以给他们一个很好的见证。

在大布道会以前两个礼拜有一个要求，是不是可以让广播电台播到全国，结果我们就问「要怎样播法？」他说「最少一堂给你半个钟头，所以你可以在聚会中间最重要的时间，直接播出去。」我这一生是没有学会怎样对麦克风讲道没有听众，葛理翰(Billy Graham,1918-)也学不会，Never develop that kind of technique.

如果有一个录音室我自己在那里讲，我就讲不出来，因为这个什么东西？那么，他们说，「几个人坐在那边，你有对象可以讲。」我说「不能，因为这些我认识的人已经得救了，我对他讲布道怎么讲？他说假冒为善好像在演戏。那有一些问题解答，他们说「唐牧师我们问你答，那问题是我们做出来的。」我说「不能，如果有一个真正没有信主的人在那边，我的力量就出来了。」如果已经信主的问「有没有上帝？」我心里反而想骂他，「你已经信主还问！」所以这一方面是我根本没有学会怎样假想对一群没有看见的听众讲道。另外一方面，我是要诚诚实实对需要来发言，因为我不爱讲话，我可以口若悬河，一讲几十个钟头不看讲章，但我不爱讲话，不必要的时候我不讲话。我开车不必要的，我不会去按喇叭，可能的时候，很必要的时候我按一下「叭！」就是这样，我不爱讲话。

感谢上帝！就在我们有一次开会的时候，剩下十天，因为礼拜三要开始，那礼拜天的时候，我说「好，我们答应。」答应了就要付印度尼西亚币一亿，做广播电台的费用。一个总电台，中央电台，转播到应该是四十六个电台，除了几个亚齐叛军在那地方对抗，那地方中央广播电台分台，已经被他们破坏到不能运作了，全印度尼西亚各海岛都可以听见福音。这个使我想起以赛亚书四十二章，「他不灰心也不丧胆，直到地极都等候他的训诲」(参：以赛亚书：42 章2 节)那边说什么？「直到地上把公理传开，众海岛等候祂的训诲。」那一节圣经，从前我曾经背好了，也愿意写在我的墙壁上面。记得，众海岛等候，等候，等候，什么时候能去就去，不能去，声音去。因为圣经里面有一段，只有一段，谈到录音带怎么样把福音传开，在哪里啊？诗篇十九篇，祂的量带通遍天下，无言无语但把上帝的道传开，这不是「录音带」是什么，对不对呢？所以诗篇十九篇，是归正神学最好的一个大纲分隔。前面讲什么？讲诸天叙述上帝的荣耀，普遍启示，后面讲耶和华的律法，特殊启示，所以诗篇十九篇是归正神学对神的道的两个很重要的事情。

那么自然是一本创造的书，上帝的道是一本救赎计划的书。牛顿(Sir Isaac Newton 1642-1727)一生盼望研究两本书，一本研究自然的书，第二本研究救赎的书。所以他解释自然的时候，发明了三菱镜，发明了光的颜色，发明了光的定律，又发明了运动的三大定律，这个就是牛顿的贡献，在物理学上，前无古人。结果他研究世界完了以后，年老的时候他专写圣经注释。你们不知道？牛顿年老的时候，他说第二本书我要研究，所以他就写好几本圣经注释。

今年七月份我在一个地方，亚特兰大讲道的时候，我在骨董店里面，看到一本《但以理书注释》，作者牛顿(Sir Isaac Newton 1642-1727)，牛顿大科学家所写的《但以理书注释》。我早就知道有这件事情，而这本书放在英国一个图书馆里面，是古老的书已经绝版了，所以我自己看到了，我想不想买啊？很想买，那一天我带的钱只有几百块美金，那一本书要卖三千七百块美金。我就望洋兴叹，就把故事讲给你听就是了。

感谢上帝！这一次是唯一的一次聚会，在印度尼西亚传道四十六年，第一次同时对几百万人用广播电台传道，所以我们的同工就马上打电话到四百公里以外的新几内亚(New Guinea)，你们听到了没有？有一些人认识我们的人，「我们听得很清楚。」打到两千五百公里以外的棉兰(Medan)，「你们听到了没有？」打到一千七百公里以外巴里，他们都听到了，他们委员会的人自己去找，所有能够认识的亲戚朋友，要他们注意，他们都听到了，感谢上帝！这五天的聚会，大概参加的总人数是十一万，差不多是十一万的人。那么到前面来的人，应该是超过一万五到两万之间。

最后一个晚上。省长，雅加达省长，不是市长，因为一个雅加达，人数就是台湾的一半，一千两百万人口，所以雅加达变成一个省。省长自己来致辞，而致辞的时候讲了很多很好的话。「政府盼望各宗教好好合作，我们不要恐怖份子，我们盼望和平共处，各宗教对国家产生伟大的贡献，照着宗教的教义.... 」等等。他来讲以前，本来我约定了他讲完了，再请一位，就是被暗杀那一位先生的太太作见证，我盼望他留下来听。所以我打电话给她的干儿子，她的干儿子就把她接来，干儿子是中国人，那个干儿子是我教会的会友。他也有一次跟我跑一圈，就是没有来台湾，到香港他就回去了。那个干儿子我打电话给他，你尽可能影响你的干爸爸，给省长不要回去，让他留下来听，如果不能听道，至少听到见证，可以知道基督教爱的精神，是对仇敌的态度怎么样。

他说「好，唐牧师，我尽量请他留下来，结果这个省长迟到，迟到了我就请那个人见证，所以他就听不到了，见证完了他就到了，到了以后她就讲，讲完了就轮到我讲道。所以那个人就对他说，最好你不要先走再听下去，结果他他变成听道，上帝安排很奇妙！听多久呢？我讲七点他听到第六点，赶时间到另外一个地方演讲，他就离开了。所以我相信他一生听到耶稣是救主，最重要的六点东西，除了最后一点他都听见了。

那么，这个人是一个回教徒，感谢上帝！神的恩典，从第一天我知道这个要播到全印度尼西亚，很多回教的地区，所以我就决定一开始，耶稣是神的独生子差遣来做救主的，神差遣许多的先知，神差遣许多的使徒，但是只有差遣一个救主，就是从神而来，教主从人而来。耶稣不是来建立宗教，是来使人与神归于和好的。哇！讲完了，我相信回教徒知道这个是基督教跟回教，最不同的三大要害之一。第一、就是三位一体的神他不能接受。第二、神有儿子是他不能接受的。三、这个儿子做人用他的血洗人的罪是他不能接受的。回教徒最难接受的三大教义，就是三位一体，还有就是神的儿子道成肉身。第三、看得见物质的血可以洗净人灵性的罪，这是绝对不能接受的事情。但是那一天，我相信，我求主，祷告求主给我讲得清楚，而且使基督徒听了得到信仰的印证，使非基督徒的回教徒听了，听到一个重新思考的挑战，感谢上帝！

最后一堂，几乎是把五天的重点全部重新重组起来，而且很扼要的，把它一条一条讲出来，耶稣是救主的七大资格：第一、他是神差遣为做救主的独一的一位。第二、他是唯一以神性与人性在一个位格里面做为中保的。第三、他是绝对无罪，比所有的宗教领袖，宗教创办人，所有的先知使徒，是完全绝对圣洁的唯一的一个。第四、他是以无罪的身份代死，来解决罪的工价的一位。第五、他是从死里复活，是唯一以生命的元首，生命之主来得胜死亡的一位。第六、他是满足上帝公义的要求，使神的律法得以成全，来了为要成全律法的一位。所以为我们成全了神对罪人一切的要求。最后他是蒙上帝悦纳升天，以后被应许再回来审判世界的一位。这一位如果拯救你，你的罪得着赦免。

所以后一天，神特别施恩，这些人信主的人到前面来，他清楚知道。还有一个人对我说「唐牧师，有一个角落你注意看，都是穿回教衣服的人，他们盖着头在那边听道。」其实我没有办法看清楚，你知道那个球场大到什么地步？你不敢想象的，从我讲道的地方跟第一排的距离，这个是五公尺，这个是一百一十公尺。所以我「你们.... 」，「大家唱歌.... 」，不知道他在哪里，而且灯光强到一个地步，我差不多都在光浪的中间，朦胧看见一点一点的在那里。当音乐一弹上去，唱歌的时候，因为从这里的最后一行，到那边的最后一行是差不多一百五十公尺。我这里跟那边第一行是一百０五到一百一十公尺，所以声音是一秒钟多长？谁还记得？物理学，声音一秒钟走多久？一秒钟多远，你知道吗？都不记得了，你们从前有没有读书啊？现在书放在哪里？三百四十公尺。

所以声音「咻！」一秒钟三百四十公尺，那个球场是绕一圈，汽车就在它的外面绕一圈是一公里，所以如果是圆形，直径是多少？三百多公尺。对不对？一公里一圈嘛！直径是三百多公尺，所以这样，里面的球场里面的是一百多公尺，每次声音回来的时候，我相信超过零点七秒，所以这个回音是很大的，但我们尽量做到，坐在那边的都听得很清楚。那么跟音乐一同响的时候，就变成这里唱那里唱，这边听那边唱的要等半秒，这边听那边唱再等回半秒，结果很难。结果我想来想去，主啊我们要怎么办？现在你们读建筑学的注意，现在球场已经不做整圈了，常常一半，中间空，这样通风度，凉爽，跟回音都不会彼此打击，现在新的建筑法已经不一样了。这个是四十一年、四十二年前建的，苏卡诺(Sukarno)为了亚洲运动大会，特别建了一个很好的球场。

那么，怎么办呢？我就想一个办法，现在音乐不弹，不播，我请对面唱这边听。结果发现，两万多人的声音，从远方传来美丽得不得了。多美丽呢？你自己去听才知道，我没有办法解释，因为要现场感才有的。等到诗班一千多人从这边唱过去的时候，那边听，他们静到一点声音都没有，所以最好听的时候，是完全不用扩大器的时候，是最好听。那边唱过来，这边唱过去。很感谢上帝！很多人得到很新的经验，是过去从来没有感受到这样美的一个聚会，感谢上帝！

五天已经过去了，我还活着，大家平安，每一个进场的人都要检查他的袋子有没有炸弹？他身上有没有武器？所以两万人进来要花很多的时间，我们的聚会是六点半开始的，但是，到讲道的时候，差不多是八点二十分才能够讲道。那么第四天第五天，我提早一个钟头先解答问题，解答问题第四天的时候，下大雨，那他们说糟糕了，这个聚会球场怎么办？这个球场，根本没有办法一定要淋雨的，这个球场盖是苏联造的，它盖的力学，我注意看，是从后来伸出来没有柱子的，大概有二、三十公尺，那个钢架没有柱子二、三十公尺，结果那个雨直直降，没有风，没有吹进来，所以降到他前面的时候，没有吹进来，没有一个人淋到雨，只要他坐在第三排以后，就没有淋到雨，上帝的怜悯！等解答问题完了以后，我说「你们不要紧张，等到聚会开始，雨会停的。」就在聚会开始以前不到两分钟，完全停了。感谢上帝！所以他们很多人学了很多的功课，这个我一个学生，他是德国建筑系毕业的，回到印度尼西亚在一个很大的建筑的公司里面，已经可以说是数一数二有名的建筑公司，结果他跑到reformed institute来念神学，也是我教会的执事。

他说「唐牧师，我这几个月做了很多筹备的工作，最后我学到的是什么？」他说「这五天我学到一件事，我看你多大的困难来到，你都不慌不忙，到底要怎样才会学到这个功课？」我说你多做，多慌多忙，到最后慌忙多到一个地步，一点不见怪，你就会这样了。

今天很多人，事奉主一直用慌忙来帮上帝的工作，结果越帮越忙，无论多大的困难，没有太大的困难，因为什么呢？因为主一定是得胜的，阿们？感谢主。

到了第四天的时候，我的声音差不多完了，第五天差不多完全差不多不能讲话，但是上去的时候，神把声音给我，讲完了，又完全没有声音。有人说那你明天怎么可以出去呢？你怎么可以到吉隆坡，到香港到台湾去？我说「照样去，主在半路会把声音再给我的。」所以到了吉隆坡的时候，讲到一半的时候，声音再出来了，到了香港相当不错的声音，今天连咳嗽都很大声了，感谢上帝！神的怜悯，神的恩典。有一些新的诗歌，是这一次在那边做的，用的，以后会介绍给你们听一些诗歌。

除了广播以外，我们又买了一些电视的时间，差不多有两三个礼拜的时间，用许多有线电视，就是cable TV 继续不断播出，早上、中午晚上，有半分钟的广告，就是有一个布道会，几月几日在哪里，谁讲的，有一首诗歌就是新的诗歌在那边唱出来。虽然很多人不能来，至少他听见那诗歌四句话。「谁能安慰我心灵？谁能谁能擦干我眼泪？谁能担当我罪过？唯有耶稣基督。」就是这样，四句话。每次电视播出来半分钟的时候，这首歌就出来了，感谢上帝！所以你们为这个聚会祷告，现在听了以后你们就很快乐了，是不是呢？感谢上帝，求主保守这些的聚会蒙上帝的恩典，我们为这个大家站起来做一个感恩的祷告好不好，然后我们才开始今天的查经，我们一同开声祷告：

「主啊，感谢赞美你，恩待赐福印度尼西亚在这一次首都的布道大会中间，你与我们同在，你吸引人到你的面前，用你的真理真光照耀，使许多到你面前来的人，领受你的信息，坚固他们的信仰，明白圣经的教训，认识耶稣为救主，我们把一切荣耀归给你！主啊，我们所做的还有许多的亏欠，求主保守，求主与我们同在，我们感谢你，愿主继续赐福给领受你真理的人，反复思想，给很难决定的人，可以继续不断思想，给他们受了感动的人，有一天可以回到你的面前。我们特别为众海岛，千千万万在收音机面前听到，还没有机会到现场听道的人，求主与他们同在，听我们的祷告，我们感谢赞美，赐福我们。今天晚上的聚会求主施恩，开通我们的心，使我们明白你的话语，奉主耶稣基督得胜的名。阿们。」

请坐。周末我回印度尼西亚，礼拜天我再出来，又是新加坡，吉隆坡，香港，台湾。那么，下个礼拜三，有没有？有。下个礼拜三完了，礼拜四我不是回雅加达，我回泗水(Surabaja)，印度尼西亚有另外第二个大城，下个礼拜四在泗水足球场布道大会，又是一个足球场，那个球场没有这么大，看台没有这么多，我们盼望会有一万人来参加布道大会。那，四个晚上，最少有四万，五万的人次来参加布道大会，就等于雅加达差不多一半的数目。以后月底的时候，还有万隆的布道大会，万隆的布道大会用的礼堂是五千五百个座位，那个大学最大的礼堂，盼望那个至少四个晚上，也有两、三万人来听。

所以，今年应该最少是十八万，或者十七万人次来参加聚会。你还记得去年吗？去年我们四个城市布道在印度尼西亚，一共差不多有十一万人次参加聚会，今年盼望会有十八万人次参加聚会。感谢上帝！台湾三月那个布道，因为寒流来到，所以人数不大理想。最理想的人数还是儿童布道会的那一场，你还记得不记得？感谢上帝！那些儿童以后就不是儿童了，以后会变成祖母，祖父，他们会把真理再传给下一代去的，如果神许可，我们可能明年，最迟后年，台北再来一次的布道，求主赐福给更多人领受主的恩典。

我们打开希伯来书，我们一同来看第十三章第五节，第六节：

「你们存心不可贪爱钱财；要以自己所有的为足；因为主曾说：“我总不撇下你，也不丢弃你。”所以我们可以放胆说：“主是帮助我的，我必不惧怕；人能把我怎么样呢？”」

我们大家一同来读：

「你们存心不可贪爱钱财；要以自己所有的为足；因为主曾说：“我总不撇下你，也不丢弃你。”所以我们可以放胆说：“主是帮助我的，我必不惧怕；人能把我怎么样呢？”」

我们再一次低头祷告：

「主啊，你记下这些话，不但是为初世纪的人的需要，更是为历世历代每一个信靠你的人的需要。我们求主今天用你的光照耀我们，用你自己应许的话，你信实的真理来光照坚固我们每一个人，使我们每一个人不同的需要，从你一样的话中间得着充分的补足。你听我们的祷告，感谢赞美，求主垂听，奉主耶稣基督得胜的名求的。阿们。」

我们上一次在这里，提到基督徒对金钱应当有的态度。一个基督徒对婚姻，应当以圣洁，以忠心来建立一个家庭，走完人生在这一方面的需要的一条道路，过一个蒙上帝悦纳的生活。所以「婚姻，人人都当尊重」，在不尊重婚姻的生活里面，最容易掉下去就是性欲所带来的罪恶。

接下去，生活的另外一个层次，是金钱的需要以及对金钱的态度，对金钱的态度错误的观念，会使我们产生一个贪财在钱财上失落的这个罪恶。所以性，色，与钱，世界的物质，常常把人的灵性吞吃，使我们腐朽，使我们成为一个遗臭万年的人。在这两件事上，持守忠心的人，必蒙上帝悦纳。我们的见证在这两件事情上持守得好，我们就把荣耀归给你们在天上的父。

所以呢，我们上一次提到了不但是婚姻，在钱财的事情上，我们应当如何谨慎，应当何等严谨，以自己所有的为满足。当然，当一个人以自己所有的为满足的时候，他很可能就以为他不必追求，事业也不必长进，他做事的精神足够吃饭就够了，这是不对的看法。因为基督教不是一个逃避现实的宗教，基督教不是一个远离世界的宗教；基督教是超越世界，胜过世界，又进入世界，去挽回世界的宗教。所以我们不是消极的信仰，我们是积极的信仰。这样，我们在神给我们的才华，给我们的智力，给我们的天资聪明上，尽量发挥我们能做的事情是没有错的。「你们若愿为大，就必做众人的仆人」(参：马可福音：10 章44 节)。这里耶稣基督告诉我们，他没有拦阻人有雄心大志，他没有拦阻人有追求，有上进，因为上进追求是人独有的，是所有的动物没有的。动物只能照着牠本能所需要的，运做牠所有的有限的智力情感跟意志，跟牠一些的行动。但人不是如此，人在理性之外，有很高的理想，这理想超越理性现有的功能，发挥到一个没有经历过，没有想象过的，他可以从想象力，去超越他现在理性所能明白的事情。这样「理想」就变成我们的目标，我们追求雄心大志，就变成我们达到更高的层次。这样，人的追求，人的想象，人的发展，这些就是潜能的发挥。

潜能常常是比我们达到的成就是大很多的。所以我们能够发挥我们的潜在能，也就是运用我们领受的恩赐，在领受的恩赐中间发挥到淋漓尽致，发挥到最高点的时候，这是荣耀上帝。

所以一个人能赚钱，没有错。一个人发展事业，没有错。一个人能得到更多的财富，没有错。只要他是以正道得财，第二、他是存心荣耀上帝而得财。这两个范围，两件事搞清楚以后，他可以继续发财。如果你是以不正不义之道得财的，那你是得罪上帝。因为「贪财是万恶之根」，这是圣经清楚告诉我们的。「人为了贪财，就用各样的愁苦把自己刺透了」(参：提摩太前书：6 章10 节)，保罗这样清楚教训我们。所以耶稣基督说，「你们要免去一切的贪心，没有一种的贪心你是可以有的」(参：路加福音：12 章15 节)。我们不要存一个居心不正，不愿付代价，坐享其成，贪恋别人所劳苦得来的东西，据为己有，这是神，耶和华所憎恶的事情。所以我们不可以以自己的欲念做一个贪财的动机和计划，然后就用不义的行动，把这些错误的动机付诸实现，这是神绝对不喜悦的事情。

动机对了以后，照着你的才干，你的恩赐，可以得到多少的钱，那你没有什么错误。但是第二件事情就是目的。动机跟目的，一个是阿拉法，一个是俄梅嘎，我们没有受过严格训练的人，常常讲话的时候，把动机跟目的混在一起，讲的时候，你什么事？你什么意思？你的动机什么，你的目的是什么？其实动机是行事的原因，目的是行事的结果，大家说「动机是行事的原因，目的是行事的结果。」你慢慢受了训练以后，你用词就不会随便。有的人说「是因为我的口才不好。」不是，因为你没有训练，所以用词乱用，然后自己说「因为我口才不好，请你原谅。」很多事情我们讲错，会错意，用错词，表达错我们心里面要表达的意念，结果闹了很多不必要的事情，这是很可惜的事情。

动机是你行动的原因，你为什么那么做？因为有一个催逼力，这个原因，原动力要你去做，结果呢？目的就是你做这个事，你盼望达的，所以盼望达到的，跟理想有关系，而动机是跟你的基本的这种生命力，跟你自己基本的生物性的需要有关。当你看见东西在那边的时候，那个东西因为很香，那个香味的刺激在里面，就使你受回想到你过去吃过这样香的东西，这个香味就使你受吸引去吃那个东西，这个叫作「动机」。而你吃的结果你盼望可以饱一点，这样可以节省一点钱，就不必晚上再吃，这个叫作「目的」。所以，动机是受刺激，或者受动因的刺激和启发，以致于使你产生行动的这个基础，这个叫作动机。而目的是想象中间盼望达到的结果，所以产生这个行动。行动是有目的的，那么目的跟动因，一个是行动之因，一个是行动盼望达到之果。所以，动机是阿拉法，目的是俄梅嘎。这样，在你一个行动的里面，一定有因也有果，有动机，也有盼望达到的结果，这是一点。

我们如果愿意得到更多的钱财，那我要问两个问题，你是用什么方法去得到的？第二、你得到的钱财真正要达到的目的是什么？如果你用正义得财，而你的动机是为了上帝，目的使你得到的钱财，可以好好做主的工作的话，你得到很多的财，而且是正义得到的，你完全没有错的。但如果你的动机是不对的，你的方法也是不对的，你是因为你盼望得到，所以就用你的目的来使你自己所用的方法被称为义，那这个叫作，end justify means，你的目的来正统化，或者正式化你所有不对的手段，这是神所不喜悦的。所以我们对钱财的事情弄清楚了，要以你所有的为满足，不等于说你不可以追求。你在所有的已经有的事情上追求，也是没有错的。但是，你一定要在动机，目的，以及你的手段，你的方法方面，先照着神的真理先约束自己，去鞭策自己，然后你就可以继续发展神给你的，你可以用正统的路线发展出来的果效。

接下去，这里希伯来书的作者就告诉我们什么呢？他这里告诉我们，当你得到钱财，或者不得到钱财的时候，你要记得一件事情，因为主曾说：“我总不撇下你，也不丢弃你。”

这一句话是表示，当身外之物不能够供应我一切需要的时候，当我在身子中间受到一些试炼试探的时候，我要即刻回到我与神之间的关系，这是很重要的。有许多人在物质的事情上达不到愿望，他马上就与神产生更大的隔离，对神产生更大的怀疑，对神的道产生更大的不信，以后他的灵性就堕落了。所以当一个人在物质的缺乏中间的时候，正是他对神信心一个很好的考验。当一个人没有达到他盼望达到的物质的丰盛的时候，正是他灵性的一个很好的考验。

我从前神学院的院长，他说「从你对钱财的态度，对钱财的奉献，对钱财贪爱的事情上，可以看出你的灵性到底到什么地步。」所以他说「奉献也是一个人灵性的温度计。」这个是我从来在任何一本书里面没有看到的，「你对钱的态度就是你灵性的温度计。」钱根本谈不上灵性，但是对钱的态度是灵性的问题。如果钱的本身不够资格成为灵性的因素，但是对钱的态度正是灵性的因素，不是物质的因素而已，因为对钱的态度，已经跳到超物质的范围里面了。

一个人对金钱怎么看法，对金钱怎么使用，对金钱怎么得着，得着之后怎样把它交回给上帝，这些对金钱的响应，正是灵性的表达。所以一个人在金钱上，在奉献的事情上，他存着怎样的态度，有一个怎样的习惯，最后他怎样向上帝交帐，这些都是灵性的考验，我们要很谨慎。我们在这个世界老实说，真正需要的东西不是太多，我们在世界上真正需要的钱也不是太多，几乎可以说上帝不可能，让一个人生下照正义而行而结果活不下去。上帝不会绝人之路，天生我材必有用，这些普通的人都看出了这种自然律。而那些以诚实，殷勤，以终久性的努力，在地上奋斗的人，没有一个必须要挂虑他吃什么，喝什么。

耶稣基督说，「你为什么挂虑吃什么，喝什么呢？你为什么挂虑穿什么呢？」我要吃什么？我要喝什么？我要穿什么？继续不断于这三件事情上挂虑的人，是不配做耶稣的门徒的，因为所有的动物，这三种挂虑都不必。你们看见牛在那里一直想要吃什么，要喝什么？后来挂虑到越来越老，越来越伤心的？没有这种牛，所以呢，你比牛更笨，你才变成一个笨人！因为牛、羊、猴子，连蚂蚁，牠只照着本能做当做的，行当行的，牠操练牠殷勤，得着牠当得的，不但如此牠们还懂怎么样储蓄，以致于冬天来到以前，牠已经预备好了。牠不是用挂虑，是用殷勤；牠不是用不信，牠是用努力，它不是用各样没有把握的自卑，和那个胆怯，不安全的感觉来害自己，乃是用本能的努力殷勤去做到，天赐给他当尽的责任所需要的力量，所做到的事情，这是很重要的。

所以「懒惰的人哪，你要察看蚂蚁，你看牠的动作，你会从牠身上得着智慧」(参：箴言：6 章6 节)。圣经不是告诉你上课才有老师的，圣经告诉你泥土里有老师的，圣经告诉你路边有老师的。很多人以为读书了才会聪明，结果读完书了很多人笨得不得了，有一些没有读书的人，后来我发现，他们有一些智慧是别人没有的，奇怪的。今天陈佐人牧师陪我到飞机场，我们一直谈，从早上八点半吃饭，到九点多以后，另外一位弟兄到他的公司坐，陈牧师说「我跟你到飞机场。」所以十二点在汽车上再谈一个钟头，到了飞机场四十五分，我们再谈二十分钟，到了十一点，到了一点二十分我说我进去了，他才回去。谈谈谈的时候，他谈到一句话，「现在美国最大的十个有钱人，有很多是读书不成功的人。」

很奇怪，他是芝加哥大学的博士，而芝加哥的大学经济系的老师们，是全世界最多拿诺贝尔奖的人。芝加哥大学的经济学博士最多拿到诺贝尔奖，到了经济大萧条的时候，这些诺贝尔得奖的主，完全不能用他们的理论来改变世界，使从金融风暴中间起来，都不能行。所以很多事情我们不明白，为什么今天没有读书的人，有一些就坐上最高位，下面的经理，副经理都是Ph.D.为什么呢？因为有一些人以为有了，什么都没有，有一些人以为自己什么都没有，结果比别人更吸收智慧。

所以「懒惰的人哪，去大学读书吧！」不是，察看蚂蚁吧。上帝的话很奇怪哦，叫人学蚂蚁，到底是进化还是退化？叫人看看蚂蚁，「懒惰的人哪，你察看蚂蚁的动作。」我小的时候，我们的房子是比较老的，有很多的墙壁里面有蚂蚁的洞，所以我从小住的一个房子很多蚂蚁，如果我们不小心吃东西不干净蚂蚁就来了，所以一大堆蚂蚁来了，我就忙着杀死蚂蚁。有时候我就感觉到蚂蚁杀死一个一个也很辛苦，用火把牠烧死好了，所以它整条路，一直烧烧烧烧就烧死，但无论烧死多少，还有几只烧不死一直在走的，我想我就是那种人，所以一生一世很多困难来到我会逃过的，我还是会。总有人没有死的，结果我发现蚂蚁几件事情，我好好察看，第一、蚂蚁一定没有懒惰的。我没有看过蚂蚁整排在走的，有一只慢慢走的，有没有？你试试看有没有，我从来没有看过，有一只蚂蚁跟所有的不一样，掉队悠哉悠哉慢慢走的，没有。你在每一条大路你都看见，有一些人跑得快，有一些慢慢走他不要快，不要快，但是蚂蚁没有这个现象，一定齐步，齐速度。

第二、所有的蚂蚁一定鞠躬的，从对方来的，每一个先交叉一下握手用这个触色握手，没有一个会漏掉的，牠一定很有礼貌的，不会说这个比较穷不跟牠握手，这个有钱的跟牠握手。从小我注意看牠的动作，有几样事，我很奇怪蚂蚁的动作。还有一件事，蚂蚁如果你杀死一只以后，牠附近的地方，味道一出来尸体的味道一出来，所有的蚂蚁一定乱，牠就抖了。你注意看，如果蚂蚁在这个墙壁上走，你杀死一只，那么，那个腥味，那个血的味道，也不知道是不是血，身体的汁的味道一出来，其它的蚂蚁，特别是直线在墙上爬的蚂蚁，靠近的时候，差不多差一、两公分，开始走乱了，走乱了以后，方向乱了，方向乱了以后怎么样，不是向左就是向右，不能走直线，也不能通过牠的尸体，绕了以后三秒里面，牠就一个一个掉下去，掉下去，吓死了！所以牠对死了的同胞很有同情心，它在自己可能同样的遭遇很有警戒心，所以牠那个是怜悯呢？是同情呢？是本能，我也不懂，因为我跟牠讲话，牠也不懂我讲什么话，我只我观察。结果呢，等到他们找到另外一个可能，掉在地上再爬上来的时候，牠走第二条路，不走那条，这是蚂蚁。

我今天讲的，你们有没有观察过，我不知道，有谁曾经观察有同样果效的，有没有？有看过这个事情吗？蚂蚁有牠的规律的，蜜蜂有蜜蜂的规律的。蜜蜂翅膀会震动多少次，来表示要去采蜜的花朵离开这里多少公里，那么，别的蜜蜂就知道多远了，那牠们就预备心要用多少力量过去了。然后牠怎么转，怎么转，就告诉牠向东向西。所以这是很大的奥秘，很大很大的奥秘，有人专做这个研究，结果，牠的震动的次数来明白牠所传达的信息，这些都是自然界的奥秘，这些都是创造的奇妙，这些都是我们的老师。我们学校里面有博士学位的老师，很多事情没有办法教，但是自然界里上帝创造的小小昆虫，有许多可以教导我们的。

所以我从小受箴言第一章几句话的影响，它说什么呢？「智慧在街上呼喊」(请参:箴1章:20节「智慧在街市上呼喊，在宽阔处发声」)，没有声音的。所以你在一条街走过的时候，好好观察你就得到很大的智慧。我今天老实讲，我对建筑学的了解，不是从书先开始的，是从厦门五岁的时候，看见五层楼的怎么建，七层楼的怎么建，普通的怎么建，从五、六岁的时候，我就开始吸收智慧了，为什么呢？「智慧在街上呼喊」嘛！为什么这些要等到你到大学才读到呢？现在我设计一个大礼拜堂可以坐四千个人的，现在有教会两个工程师，一个是德国毕业的，另外一个他们自己承认，没有办法想出我的构图，没有办法想出我的整个的设计，他们莫明其妙你从哪里来的，是不是看什么书来的？没有。这样的建筑，这样的安排，世界没有这样的礼堂，如果四年以后我还活着，我要记念五十周年事奉主，因为我是一九五七年开始讲道，到了二００七的时候，我讲道五十周年，四年以后那礼拜堂如果建成了，欢迎你们也来参加我们的开幕礼，那你就看见，怎样的观念建这个礼拜堂，是从正门进去以后有怎样的设计，有怎样的用途，那你就知道，以后二十一世纪，很多礼拜堂一定会受这个礼拜堂设计法影响的。我们盼望神的儿子可以对世界继续不断有贡献，而这些东西不是抄袭的，因为我们应当有创造功能，所以原创性的功能，是神形象样式的一部份。

那么，我们三月份的时候，那个替我们画图一个最大的工程师，他是天主教徒，他也跟我到台北来了，他说，「我要去看看台北，因为听说台北有两个音乐厅很好。」他要来看看，可惜那几天布道会他来的时候，也跟我住在YMCA，但那几天是正在修理两个音乐厅，不得其门而入，所以他很失望。但是后来发现，林望杰曾经是这里音乐厅的总监，所以跟着林望杰去，开门让他看，他进去看，结果他进去看，失望才不见了。

他后来回去对人讲，「我知道唐崇荣在印度尼西亚的名字大到那个地步，想不到到台北去的时候，住的不是五星级旅馆，是住YMCA，怎么可能？」他说「我不明白这么大的人物，怎么住YMCA这样的旅馆？」他还以为我来，一定是最贵的旅馆。这一次我们在印度尼西亚布道，我是住在Hilton，因为希尔顿就在大球场的附近，这样我可以免去下午塞车那一段时间，他们怕我赶不到，就这样。第二，他说怎么可以，吃饭的时候自己就在路边叫个什么东西就吃，几十块的饭，而且不但如此，去会场的时候，自己找出租车，不是limousine来载他，因为他天主教徒，可能他是，我不知道是怎么样，他莫明其妙。那他是印度尼西亚最大的工程师之一，希尔顿的大厅是他设计的，他看到我的设计图，他莫明其妙，他说「感谢上帝！有的这样人，这样设计。」很多的挑战，他们现在在研究。

亲爱的弟兄姐妹们，这样，我告诉你我什么时候开始学建筑，五、六岁开始，为什么？圣经里的话，「智慧在街上呼喊」，我就想，智慧在街上呼喊，智慧在哪里？街上有智慧，有没有？没有，最多有「智慧商店」这样的字在上面，但是它又不呼喊了，后来我体会了，很多事情都有别人结晶的智能隐藏在那里，每一根柱子的设计有智能，路上穿的时装样式有智能。人家的鞋子怎么做，在走给你看的时候隐藏着智慧，一个真正聪明，敏感的眼睛，他每时每刻看到别人智慧传递的信息。一个笨的人才相信到课堂去读书才有东西可以学，你听懂这个话吗？如果你的孩子又从小吸收智慧，又有机会读书完正统学校最高的学府，那我恭喜你。如果你没有机会读书，因为穷，或者因为从前年轻的时候懒惰，不必紧张，不必害怕，回头是岸，照圣经的原则吸收智慧。

吉隆坡有很多的孩子们，因为他们在那个地方他们会国语不会写，那他们又不是从小读书的，来参加罗马书查经，查经，查经，他们现在得到很多的智慧。新加坡也是如此，新加坡希伯来书讲完了，讲完以后他们不要停，不要停我就另外一套东西出来了，但我不答应他是不是再一本书。他说「最好再讲罗马。」但我说不，我如果说「是」，那又是四年，每个礼拜来，所以我绝对不答应他。我说，「再好好祷告，看上帝怎么带领。」但是我们已经很久没有问题解答了是吗？有没有两年？大概有一、两年没有问题解答，起先比较多。新加坡我结束了以后，来几次问题解答，哇！许牧师发现，听完希伯来书以后，所发的问题完全不一样了。他们里面有了归正神学的架构，懂得怎样问，他们已经不是普通的基督徒了，他们已经学会了，他们已经很懂很懂，怎样问圣经里面重要的思想。所以这一、两次解答问题的记录，可能就会印成书出来，因为他们的程度，他们的见解，他们的发问技术完全不一样。

我自己从我的生命中间看到，我的母亲十七岁就结婚，没有什么机会读高深的学问，但是她一生用智慧教导孩子们，是比许多教育学博士更成功的，这是圣经的原则。「智慧在街上呼喊」。

亲爱的弟兄姐妹，我们一定要知道神是智慧的源头。这样，我们在地上，如果我们生活不够的话，你连动物都不如，连蚂蚁都不如。有一次计志文牧师讲一篇道，里面突然间喊几句出来，我不大记得那一篇到底讲什么，因为我听他讲道从十二岁，很多整个篇的东西我不记得，但是讲道几句话我记得。他说「你一天到晚愁没有东西吃，我告诉你，你连蚂蚁都不如。蚂蚁牠没有读书，没有什么学问，但是牠一定会养活自己的。」你一天到晚说我忙，我苦，我没有东西吃，我没有钱用，你因为你没有信心，你的上帝创造你，放在你里面的，难道会比放在蚂蚁生命中间的更少吗？

我们今天许多时候，以为我们穷是因为什么呢？因为我们懒惰。以为我们穷，因为为什么呢？因为不要照着正道的原理尽责任。我们以为我们穷为什么？因为比有钱人，一比之下就以为自己穷，结果我们没有办法喜乐，我们也没有办法知足，更没有办法感恩，我们只有怪上帝，怪人，有多少还是不够的，永远感到不够。为什么呢？你是一个不信的人，你是一个不知足的人，你是一个不感恩的人，你是一个不以自己所有的为满足的人，所以你才会怪东怪西，永远就是埋怨，永远就是怪责上帝。怨天尤人就从这几个要点里面产生出来了。

所以这一节圣经怎么样讲呢？「因为主曾说，我总不撇下你，也不丢弃你们。」阿们？主「曾」说，我对「曾」字特别敏感，因为有一次我做错事以后，我对我一个纽西兰的老师说，I'm sorry,I did something wrong,becuse I neglect this and that.他回答我什么话呢？I told you already我曾对你说过了，你要小心不然你会这样做。哦！他一讲，I told you他不用I tell you，他用I told you，我讲过了！你不记得吗？哦，我变成不但说I am sorry I do something wrong I don't remember what did you told me变成两种sorry了，我做错了，对不起。对不起，我不记得你曾经讲过。

孔子之所以称赞颜回，为什么呢？因为不必讲第二次，今天许多时候我们听了道，不是没有听过，听了，听了，听了，听一万次，还是一样没有信心，可以不必听了。我对听道而不改变的人是很失望的，我对神曾经讲过的话，尽量听。就是因为那一次，那个纽西兰的一个老师说I told you already，他用忧伤，皱着眉头，遗憾的心说，「我讲过了，为什么你还错？」而我就知道我不对。能不能在讲过的事情上不重复？特别是神讲过的话里面你不再犯。神有时候讲多次，耶和华讲了一次、两次我都听过了，耶和华说什么？要求我的面与我的能力。

上帝的讲过的话，人不注意听呢，损失的一定是人自己。所以我教导我的孩子，我四个孩子，我从小对他讲，「爸爸讲一次，你就回应好不好？」因为重复的是削弱权力，继续不断重复的习惯，是自己出卖权威。做老师的注意啊，「来！」他不来。「听见没有，来。」他又不来。「爸爸讲两次你还不来？快快来!」他又不来。「来！」结果呢？他就说，下一次，五次六次也不必来，因为他会再重复的。许多做母亲的教育失败，因为她没有注意到自己的权威，还有许多牧师失败，还有许多老师失败，许多父母失败，因为他以为他用权威在打在罚叫作权威。你能不能不打，不罚就产生一种权威感？其中一个原因就是说过了不再重复。基督徒记得，上帝有许多次，讲了以后祂就是要你交账的时候，好好能够尽责任，不让祂失望。祂向你有所要求的时候，你就要马上响应。

主曾说，我再说，我对「曾」这个字很敏感，He told you already.祂曾经讲过，讲过什么？我总不撇下你，我不丢弃你，还不够吗？上帝讲，「我不撇下你。」你还怕吗？连上帝的话你都不信，你信谁呢？为什么今天基督徒这么忧伤，这么挂虑，不知道以后要吃什么，老的时候谁养我？为什么呢？你根本不是一个信上帝的人。你说「我信哪，我受洗了。」你是用受洗遮盖你的不信，一个信上帝的人就像亚伯拉罕。昨天我在香港，什么叫作信心，信心就是他因为神的命令，我就顺服，知道从哪里来，不知道到哪里去，这个叫做信心。大家跟我说，信心就是知道从哪里，不知道到哪里去。大家说「信心就是知道从哪里来，不知道到哪里去。」

「亚伯拉罕，你从哪里来？」从吾珥出来，到哪里去？「不知道到哪里去。」谁要你这样做的？上帝叫我，去到哪里？祂没有告诉我，这个叫作信心。神的呼召，神的声音你要响应，而你响应之后，你根本不知道以后怎么样，因为神不把结局告诉人，让你一直信靠祂。而神在不把结局告诉你，要你信靠祂的时候，就隐藏着这一句话，「我总不撇下你，我总不丢弃你。」

如果你看见一个真正事奉主的人，结果被撇下的话，你要知道只有被人撇下的，不是被上帝撇下。如果一个人连神都撇下他，你知道他没有真正跟随主，或者神从来没有呼召他。如果真正神呼召，真正神供应，真正神怜悯的人，神给他在最大的困难中间，里面还有把握，就是他一定要为主死，他还是死的很快乐。就是他受最大的逼迫，他知道生命在神的手中，保罗是被砍头而死，彼得是被倒钉十字架而死，十二使徒中间，除了约翰差一点被煎在油的里面，结果被送到拔摩海岛，寿终正寝，其它十一个都被杀。你说神撇下了他们吗？神丢弃他们吗？如果上帝不撇下他，上帝不丢弃他，为什么死的这么凄惨呢？我告诉你，连殉道而死，也不能说上帝丢弃他，上帝撇下他。

这一次雅加达的布道会有一个特点，是和过去所有大布道会不同的地方，除了第一、第二天以外，第三、第四、第五天，我请三个非常受过苦的人作见证。一个是在不长的时间里面，丈夫癌症死掉，孩子车掉在海里面死，还有他自己的妈妈死，这样痛苦的人怎样靠主刚强坚定信仰，到今天为主作见证而且去念神学。

第二个是一个五年来，几次发作癌症一期再一期，一种再一种，一直捆着身没有办法医好，但是信心坚固到一个地步，结果最后一句我interview，这几年你对多少人作见证，我吓了一跳，「至少几百个人。」一个自己在大病中间几年病魔缠身，还可以对几百个人作见证。甚至他到新加坡医病，那新加坡的医生奇怪你怎么这样强，你怎么没有灰心还是这么喜乐？他说我信主为什么不喜乐，我信主为什么要哀哭，主没有撇下我，主没有丢弃我。他比许多牧师传道信心更坚固，所以我请他作见证。后来他对我讲一句话，我莫明其妙，他说现在如果病人苦得半死，对医生说怎么办呢？能不能好？医生不知道怎么安慰他，就介绍那个人来找我。所以很多病人去找他，他就说「不要紧，死也不要紧。」就变成另外一种传道人了，他不是神学院毕业的，但是他比可以牧师传道，更有权柄使人得着坚固，感谢上帝！

这些人真正明白什么叫作「主曾说，我总不撇下你，我总不丢弃你。」最后一个晚上，我就请洪文豪太太对两万多人作见证人，她见证什么呢？现在我丈夫死了，被杀死了，我对主的信心我不会动摇，我绝对不会报复，我对杀死我丈夫的人，我会为他们祷告，盼望他们有一天可以得救，去上帝那里。因为我们死的人命已经结束了，但是没有死人还要向上帝负责任，求主拯救他们，我们要努力传福音。生命在地上不过是暂时的，我的丈夫过圣洁正义的生活而死，他没有问题，但是那些杀他的人，很有问题，以后怎么见主呢？我们要为他祷告。这样的见证是跟过去所有的不一样的，因为灵恩派所相信的是「感谢主！我病好了，哈利路亚！」这样的见证。从来就是这样的见证，好像主如果没有医治就是撇下你，如果主给你贫穷就是不要你，如果主给你试炼就表示主咒诅你，不是的！你在患难中，你在缺乏中，赤身露体中，你在刀剑中，你会说，「有谁能使我们与上帝的爱隔绝呢？这爱是祂的儿子耶稣基督里面的。」(参: 罗马书:第8章:35节)感谢上帝！主曾说，我总不撇下你，我总不丢弃你，你信吗？我问你，你信吗？主曾说。

主会不会说「对不起，我从前讲错了？我现在收回我讲过的」主曾说的就是永远的。我们圣经有一个很特别的文法，这是很特殊的一种希伯来文学里面的特点，就是未来的事情，肯定要发生的，是用过去式。很奇怪的，上帝说「必要这样成就」的时候，希伯来文是用过去式，过去式是什么？不能改的，已经成就了。「孙中山先生革命」，这个你用过去式对不对？为什么呢？没有一个人可以改历史，他已经革命了。所以上帝应许未来的事情，为什么用过去式？告诉你必要如此成就，成为历史事实，是没有一个人可以改的，神的权威，耶和华的热心必要成就这事。所以主曾说，上帝曾经对我们说，我总不撇下你，我总不丢弃你，你信吗？你真的信，你从今天开始不必再怕没有钱，不必怕老的时候被丢掉，不必怕你有一天穷没有饭吃，不必怕，因为那是外邦人，没有信心的人，他们生活烦忙的原因的一部份，不是我们。

亲爱的弟兄姐妹，求主帮助我们把当尽的责任尽了，当做的事情做了，当遵行的神的旨意遵行了，当实行的命令实行了，然后一切交给上帝，一切交给上帝。我从前传道传完了一直苦，讲完道一直懊悔，刚才讲得不够好，所以一年讲道，有时候超过一千次，真正满意的不到五次，其它的苦得不得了！还没有结婚以前更是如此。

所以有一次我一个哥哥对我说，「没有人像你这样累，做得这样苦，做完了还这么苦，那你是不是要死？为什么做一个这样的人？」我也不懂，我就不明白，可能那是一段必要的时间，我也不明白，我说可能，因为这种心情，使我对自己要求太高，所以我继续不断进步，可能。年轻人没有这个更危险，但这个也不等于我的好处，因为这就表示不够交托。到有一天有一个德国的神学家，跟一个很黑的很黑的非洲的传道人，一同到我们的神学院去讲道，那个时候我已经到神学院去教书了，还没有结婚。那么这一对又白得不得了，又黑得不得了的两个搭档，很感动人的，他们的讲章是两个人，一个做前半段，一个后半段，等到讲完了天衣无缝，所以他讲到一半，好像下去，我们以为他要去小便，或是停下去要叫人来唱歌，另外一个黑的就上来接下去，把他讲到一半的道把它讲完，讲完，咦，天衣无缝。这个是真正彼此相爱，真正黑白同心，真正北半球，南半球同心做主工最好最好的榜样，彼此相爱最好的见证。我从来没有看过两个人这样传道，这样天衣无缝的，彼此相辅相乘的。他讲的那一天，我大受感动，他讲什么呢？The govern should be on His shoulder，我们早就唱这首，For unot us a child is born.我早就唱了，早就知道这一点了。但他突然间喊一声The govern should be on His shoulder not your shoulder，政权担当耶稣的肩膀上，不在你的肩膀上，为什么做人苦到这个地步？为什么你肩担这么多的责任，还要一天到晚不相信，不交托给上帝呢？

哦，那一天上帝借着他的口把我骂醒了，使我醒过来了。主啊，感谢你，现在我要学习交托，交托，交托，从那一天到今天，我可以感谢主对你讲，如果你再叫我多十倍工作，一天讲五次道，只要我体力够，声音够，我一定照做，为什么？因为我已经学会了无忧无虑，交托给上帝。有多大的责任交给上帝，多大的责任交给上帝。哦，我们要三十多万美金才会把这一次的布道会做成功，而印度尼西亚奉献多少钱你知道吗？一个人奉献是一毛二美金，很多人一毛二，两万个人才几千美金。那么，五天加起来，很少的钱，但是这个布道会要三十多万美金，怎么办呢？所以那时候委员会的副主席已经发抖了，「剩下三个礼拜，唐牧师啊，怎么办？我们没有钱怎么办？」我说「某某人，好不好，我提议，现在不要讨论钱不够怎么办，我们也讨论钱如果多余怎么办？」多余剩下，啊？哪里来钱都不知道，还会讨论多余怎么办？我说两样都讨论好不好？他莫明其妙，就是这个人后来对我说，「我学会了，唐牧师，你的灵性到了一个地步，一点不慌忙，完全交托给上帝。」

结果我答应，如果钱有剩下有多余的话，我们要决定什么？我们要办一个布道学院，不是神学院，不是差传学院，是布道学院。从个人布道，家庭布道，影音布道，文字布道，一直到广播电台布道，电视布道，一直到群众布道，开所有的课，一课一课教，专讲布道。布道大会结束以后，有一个布道学院，如果有多余的钱出来，要从小小的开始，不要紧，星星之火可以燎原，一滴一滴的水组成大海，一粒一粒的砂积成大山，没有一件大的工作，是不需要从最小的开始，感谢上帝！就要开始了，雅加达这一次布道会完了以后，一定神有很多的工作我们开始。我们不怕没有工作做，我们只怕不肯做工。我们不怕神不把我们放在工场上，只怕祂不肯信托我们这些不忠心的人，感谢上帝！神工作的人没有失业的可能，真正忠实做神工作的人，没有失业的可能。感谢上帝！上帝说，我曾对你说过，我总不撇下你，我总不丢弃你，为什么你到今天还这样怀疑，这样挂虑，这样忧虑，这样惧怕，这样紧张，这么胆小。「小信的人哪，我要忍耐等候你们到几时呢？」(参:马太福音17章:17节，马可福音9章:19节，路加福音9章:41节)

我永远不能明白，耶稣讲这句话心中如刀割，那种非常痛楚的感觉，因为他才知道我们应当信心到什么地步，他也真正看出，我们到底小信到什么可能的地步。所以你当达到跟你没有达到距离一看出来的时候，他就说「小信的人哪，我到底要忍耐你们到什么时候呢？我不是曾对你说过了吗？我总不撇下你，我总不丢弃你，你为什么还这样担忧？」

求主怜悯我们，给我们不要挂虑，给我们用信心依靠上帝，因为主曾说。如果「主曾说」你还不相信，你可以说你是信上帝的人吗？什么叫做「信上帝」？领了一张洗礼证吗？什么叫做信上帝呢？教会名单有你的名字吗？什么叫做信上帝呢？每个礼拜做礼拜吗？我告诉你，许多人祷告所讲的话正是证明他的不信，不是证明他的信。他一直为挂虑的事情求，而且永远不相信会解决。一直不断为挂虑的事情，重复一次，重复一次，他的祷告正是不信的表达，不是信心的表达，所以不要以为祷告多的人是很靠近上帝，祷告多的人是继续不断用他的不信表达对神怀疑的人。不是所有祷告多的人都是如此，因为祷告中间，你要把这句话铭刻在心，主曾说，他不撇下，他不丢弃我们，阿们？

当你把主所讲的话持定了以后，然后接下去，说什么呢？接下去说「主是帮助我的，人能把我怎么样呢？」哦，这个对比很伟大了。今天我是在主的帮助下过生活，你要把我怎么样？你能把我怎么样？就考验你的能，不是考验神的能。神的能已经是肯定了，是永远不会改变的，因为祂能保守我到底，你能怎么样？你到底能把我怎么样？我现在考验你，这种信心对不信的人的挑战，是真正活的生命的一个记号。今天我们有许多时候用我们的不信，来对不信的人表示我们比他柔弱，然后不信的人安慰的信的人，这象样不象样？怎么信上帝的人接受不信的人安慰？有一次一个牧师去找心理学的医生，请他来帮忙他们不能解决的问题，我说「你有没有搞错啊，那个心理学医生是一个不信上帝的人，你是一个牧师，你去找他做什么？应当你去传福音给他，怎么你去找他来安慰你，你的错误，是因为你对神的话没有把握，你以为他是专家。」

我告诉你，有一次我在香港讲，许多心理学医生，自己乱七八糟，他们自己解决别人婚姻的问题，自己从来没有办法解决。结果，讲完道以后一个作太太的人，长得很清，长得很美丽，她跑到前面，戴着一个帽子。「唐传道(那个时候还不是牧师)，我要跟你谈几句话。」一个女孩子跟我讲话，我是很敏感的，我就请别的人坐下来。她就讲，她说，「你刚才讲的就是我的情形，我的丈夫是很著名的心理学的医生，但是他是一个完全没有办法解决自己问题的人。」她一面讲一面哭，我说我盼望妳跟妳的丈夫一同来找我，我不要单单对妳一个人讲，后来他们两个人来找我。

亲爱的弟兄姐妹们，我们如果真正相信上帝，我们就不必惧怕，我们不必挂虑，我们不必怀疑，因为神的话一定要成就，上帝一定不会撇下我们，你不必害怕，然后呢，我们可以去安慰别人，去挑战别人，对他们说，主是帮助我的，你能把我怎么样？感谢上帝！我用这样的精神，面对最可怕的环境，面对不同的宗教，面对长官，与不信我的主耶稣基督的身分坐在旁边，我曾经对省长面前讲过最勇敢话。我曾经在部长面前讲最勇敢的话。我曾经在国防部长面前讲最勇敢的话，我曾经在将军的面前讲最勇敢的话，我曾经对总统讲最勇敢的话。

有一次瓦西德总统在下面听我讲道的时候，我提到爱只有在耶稣基督里，因为他流血，才解决与仇敌之间的问题。我那个时候只有七分钟的时间，我盼望七分钟里面宝血，十字架，爱，赦罪都进去了，我才感觉到我尽责任。那一天一万两千多人听我讲道，其中，你知道吗？大概九千人是回教徒，是各宗教联合的祷告会，他们选我做基督教的代表。那么，总统来，外交部长来，还有国会议长来，还有九千多个回教徒，一千多个基督徒，还有差不多一千个佛教徒，还有印度教的教徒，还有其它宗教的都在那边。轮到我讲的时候，我一方面感谢上帝，给瓦西德有敬畏上帝爱百姓的心，对各宗教的尊重，我相信他比以前几个总统还更好。然后，我就讲到，我们印度尼西亚现在有一小撮的人正在动乱，正在制造仇恨，但是印度尼西亚绝大多数的人，还是心地想好的人，但是要真正的爱，要怎么样表达？只有一条路，效法耶稣基督，没有别条路，我言下之意，没有宗教的教主有基督赦罪的伟大的爱，他在十字架上流血，就把福音传给他们。感谢上帝！主曾说，我总不丢弃你，我也不撇下你，那你还怕什么呢？

你怕没有钱？你怕没有人养老？你怕上帝丢弃你？你怕死得很凄惨？你怕战争？怕饥饿？我告诉你，特别是基督徒，你挂虑的一百件事，有九十九件是不一定发生的，可能没有发生过，而另外一件就是发生，神的恩典已经预备好了，相信吗？感谢上帝！

我每时每刻知道，如果我死，没有问题，上帝不会丢掉我的妻子，不会忘记我的孩子，我事实在我的生命中间证明了，我三岁没有父亲，我活的没有比别人更不好，因为祂是寡妇的伸冤者，祂是孤儿的父亲，感谢上帝！今天晚上，求主赐福给我们有这样的信心，依靠主，坚定跟随主，直到见他面的日子，阿们？

我们站起来再读这一段的圣经，我们从第五节再读到第六节，第五节、第六节：

「你们存心不可贪爱钱财；要以自己所有的为足；因为主曾说：“我总不撇下你，也不丢弃你。”所以我们可以放胆说：“主是帮助我的，我必不惧怕；人能把我怎么样呢？”」

再读一次第六节：

「所以我们可以放胆说：“主是帮助我的，我必不惧怕；人能把我怎么样呢？”」

我们一同感谢上帝，我们开声把荣耀归给主，因为主的话既出口就不收回，主既应许就必成全，主所讲的话都是可靠，十分可信的，每一句都不是空话，我们感谢主，主不撇下我们，主必不丢弃我们，只要我们照着祂所定的原则，遵行祂的命令，永永远远我们不必惧怕，我们大家求主赦免我们不信的罪，也增加我们对祂的信靠，我们大家恳切开声祷告：

「主啊，我们感谢，我们赞美你！因为你的恩你自己的爱，今天再一次召集我们到你的面前来，领受你这些的话，你宝贵的真理，你应许的话语，我们把一切荣耀归给你。主啊，你没有撇下我们，你没有丢弃我们，你已经说过了，你已经应许了，你从来没有对我们说谎话，你对我们存的心意总是良善的，我们把一切荣耀归给你，求主你施恩赐福，给我们有生之年，懂得依靠你，紧紧抓住你，走在你的道路中间，遵行你的旨意，你听我们的祷告，与我们同在，我们仰望祈求求主垂听，奉主耶稣基督得胜的名求的。阿们。」

我们为下个礼拜的聚会，我们恳切祷告，求主真理的圣灵继续引导我们，使我们每一句，每一段，都得着信息，得着能力，得着主荣光的照耀，我们大家为下个礼拜，我们要请人到主的面前来，一同开声祷告：

「主啊，我们在你面前，为着下个礼拜的聚会祷告，求主你恩待给我们领受的真理，不是随流失去。主啊，给我们领受的真理，可以有根有基的种在我们心灵的深处，向下扎根，向上结果，也给我们不但自己领受你的恩典，我们分享你的恩典，叫别人与我们一同领受你自己的救赎，听我们的祷告，我们把一切荣耀归给你！我们感谢赞美，求主施恩，求主垂听，奉主耶稣基督的得胜的名求的。阿们。」

请坐。我们一同来唱诗，我们举行一次感恩的奉献，请把一本诗歌本给我，我们大家唱诗歌，两百七十八首，我不知道明天将如何，但我知道祂掌管明天，祂要抓住我的手。我们大家来唱，第两百七十八首，我们一面唱一面举行奉献：

我知谁掌管明天

I KNOW WHO HOLDS TOMMOROW

词：Ira F. Stamphill 曲：Ira F. Stamphill

1.我不知明日将如何，每时刻安然度过；我不求明天的阳光，因明天或转阴暗；

我不为将来而忧虑，因我知主所应许；今天我必与主同行，祂深知前途光景。

(副歌)

许多事明天将临到，许多事难以明了；但我知主掌管明天，祂必要领我向前。

这一首诗最后一句话，原文是这样I know the one who holds my hand is the one who holds tomorrow.我年轻的时候，从英文翻成中文的版本，现在已经不知道丢到哪里去了，那原文这两句话很美，那掌管我手的是掌管明天的主，就这个意思，同一只手，所以你不要惧怕，我们唱第二节：

2.我不知明日将如何，或遭遇贫苦饥饿；那看顾麻雀的恩主，必随我时刻看顾；

我前程虽经历水火，或快乐或有灾祸；但我主引导我路途，祂宝血将我涂抹。

大声唱：

许多事明天将临到，许多事难以明了；但我知主掌管明天，祂必要领我向前。

许多事明天将临到，许多事难以明了；但我知主掌管明天，祂必要领我向前。

大家说，感谢主，主曾说，总不撇下我，总不丢弃我，主若帮助我，我就不惧怕，谁能把我怎么样。我们请低头祷告，请张恕姊妹为奉献祷告。


第一一四讲

希伯来书第十三章7节2003.9.17

晚安，你们还记得上个礼拜听什么？啊？记得不记得上个礼拜听什么？啊？我们从前在神学院念书的时候，每一天要背一节圣经，四年。结果出去的时候，只记得昨天背的，什么都忘记了。最后背的记得，那么其它的都丢掉了。所以有一次计志文牧师说，他说「猴子到树上采果子的时候，牠采了一粒，放哪里呢？牠没有袋子，很少猴子穿西装的对不对？所以牠就放在这里。放在这里以后采第二粒，放在哪里呢？又放在这里，所以牠放第二粒的时候，第一粒就掉下去。到最后采了大半天回家的时候，只有一粒，你们背圣经也是如此。」我才知道很多事情，我们像猴子一样，只记得一节。

有一次有一个基督徒到我神学院去，他吓了一跳，原来吃早餐以前要先背圣经。哇！他没有预防到这一招，所以轮到他的时候，他就背，「上帝爱世人，甚至将祂的独生子....。」背得很自然，很勇敢，很大方，一点不着急。后来我们才发现，神学院历史中间，从来没有人背那一节，因为约翰福音三章十六节谁不会背？所以没有人把拿那一节拿来背，他竟然是破记录，第一个背那一节的。今天很多基督徒也是这样，你叫他背圣经，你背一节圣经，他到最后什么都忘记只记得一节，约翰福音三章十六节。如果你连约翰福音三章十六节都不能背的话，我想很难上天堂！

我们打开希伯来书第十三章，上个礼拜我们讲了第五、第六节，今天一同打开第七节的圣经。希伯来书第十三章第七节，我先念一遍，以后你们念一遍。

「从前引导你们，传上帝之道给你们的人，你们要想念他们，效法他们的信心，留心看他们为人的结局。」

我们大家一同来读：

「从前引导你们，传上帝之道给你们的人，你们要想念他们，效法他们的信心，留心看他们为人的结局。」

好，我们现在再慢慢读的时候，我要你想是谁带你信主的，我要你想那个人带你信主第一次的时候，你怎样反对他，你怎样抗拒他？你怎样冷漠他？你甚至怎样讥笑他？那你记得第二次他再来的时候，脸孔是怎样的？你的反应是怎样的？后来到了很多次的时候，竟然你看见这个人越看越可爱，所以你就接受主了。所以，你今天再读这一节圣经的时候，我不要你把这一节当作知识，把这一节当作你顺服主的一个行动。然后你祷告，求主使今天的教会更多这种人，是引导人，用信心作见证，为人，成为别人榜样，把人带到基督面前的人。然后问自己，「我呢？我是不是这样的人？」

我们不要每次查一、两节圣经，多一次聚会，增加知识，讲道也有材料了就完了。如果圣经的话，不化成我们的生命，化成我们的思想，化成我们的信心，化成我们的行为，化成我们的见证，化成我们争战的能力的话，那么圣经与我们，就像别的书与我们的关系一样，阿们？求主把神的话放在我们的心中，因为这是论到生命和敬虔的事，上帝已经把一切有关生命与敬虔的事给了我们，就是圣经。不是生活与知识的事；相反的，是生命与敬虔的事。所以我对许多解经书不满意，因为这些解经书只注重字句、文法、背景、知识的传扬，信息、生命的能力，跟对神的责任感的催逼、激励，常常是缺乏的。

我们再念一次：

「从前引导你们，传上帝之道给你们的人，你们要想念他们，效法他们的信心，留心看他们为人的结局。」

我们低头祷告：

「主啊！感谢你赐下每一字，每一句，你活泼的圣言，至圣的真道，就是有关生命和敬虔的事，你永生的道路，你永生的旨意，你永远的计划，你在基督里所赐的恩典，所要给我们的能力，都隐藏在这些话语的中间。求主给我们今天再一次回到你的面前，思想你话语的时候，你感动先知使徒的圣灵，光照感动我们的心，使我们同受一位灵的感动，同受一位灵的引导，好叫我们与众圣徒，一同明白你的爱是何等的长阔高深，与历世历代众圣徒，一同走你为我们预备狭窄，但是永生的道路。求你听我们的祷告，当我们到你命令的道上直奔，你又开广我们的心的时候，我们的生命就丰盛起来，我们的生活就被滋润，我们的行为，我们的言语，我们一切的动作，就成为你活生生的见证。感谢赞美你，奉主耶稣基督得胜的名求的。阿们。」

上个礼拜我们思想了，当一个人在「财」在「色」的事情上，能够抗拒试探，能够靠着主得胜的时候，这个人就是一个见证人，应当有的榜样，应当有的生活的条件，我们就不必惧怕，因为我们的生活原是在神的手里。上帝赐下生命，难道祂不供应生活吗？上帝创造我们，难道他不保护我们吗？从我们在母腹里，直到我们发白，是神引导我们，是神保抱我们，是神怀搋我们。所以当雅各布年老的时候，他说，「我依靠从年幼到年老牧养我的耶和华」(参：创世记：48 章5 节)「耶和华是我的牧者，我必不至缺乏。」(参：诗篇：23篇1 节)今天我们许多的心思，多想钱财，多想发财，想到过份，原是想一些我们不太需要的东西，我们所需要的早就够了，在已经足够之外，我们用各样的思虑加添一些我们心里面贪财的那些思想，这原是得罪上帝的事情。为了钱财许多人忽略人格，为了钱财出卖信仰，为了钱财出卖道德，为了钱财出卖耶和华的名，让外邦人从我们的身上看见我们的瑕疵，我们的罪恶，以致于羞辱主的名，只不过一个原因，我们在许多事上贪财。

第六节告诉我们，「主是帮助我的，谁能把我怎么样呢？」这样，一个源头的能力，使我们抵挡所有不同方向来的仇敌。「如果主是帮助我的，谁能把我怎么样呢？」你的信心到了一个地步的时候，你心灵稳固安定到一个地方，我难道会饿死吗？我难道会缺乏吗？我难道会因为亏欠没有东西吃，以致于叫主的名借着我在外邦人中间，许可让别人羞辱祂吗？不可能的！「主若帮助我，我必不惧怕，谁能把我怎么样呢？」

我再讲一次，一个源头，就是创造天地万物的主成为我的帮助。那么，万向，不同的方向，所有的仇敌对我都没有办法。我愿意做一个这样的人，我也盼望每一个基督徒有这样的觉悟，就是我们对神对人，常存无亏的良心。我们的帮助从耶和华而来，那我就看四周众山围绕着我们，正像耶和华围绕祂的百姓，从今时直到永远(参：诗篇：121 篇2 节；125 篇2 节)。我们的敌人是谁？反对上帝的人，反对我们，就是反对我们背后的神，他是自讨羞辱，那些抵挡上帝的人，是用脚踢刺，用脚踢刺的人，只有自寻痛苦，是自找麻烦，是自找绝路，所以耶和华若帮助我，我必不惧怕，谁能把我怎么样呢？

我们今天许多的挂虑，我们许多的忧愁，是出于我们过份的贪心而产生出来的。贪财是万恶之根，贪财的人用各样的愁苦把自己刺透了。(参: 提摩太前书第6章:10节贪财是万恶之根。有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。)上帝有一天在永恒中间会对我们说，「我在地上给你的还不够吗？为什么要得那不义之财呢？为什么你用不对的方式，你用不好的动机得到那些不是为你预备的分呢？」我们只能得到耶和华所赐的福，因为耶和华所赐的福，必不增加愁苦，(参:箴言:第10章:22节耶和华所赐的福使人富足，并不加上忧虑。)这是圣经的应许。凡是从神而来的，我们不须增加许多的愁苦，一个真心依靠上帝，存着知足的心生活的人，他的心一定很干净，他的心境一定很平静，像一个海洋在没有风吹的时候，平静到如同镜子一样的。

如果我们依靠上帝，神把一切我们所需要的给我们，不是因为我们求而得，是因为你先遵行神的旨意，祂自动加给你。所以如果你求，不是为了贪，不是为了己，不是为了欲，不是为了存心想发财而过份妄求，要花在自己的虚妄和荒宴醉乐的中间，因为这些的愁苦必定越来越增加。所以圣经告诉我们，我们先求祂的国，先求祂的义，我们所需要的祂就多多加给我们，不是赐给我们，加给我们。这样，一个真正敬畏神，真正遵行主的道，真正照着真理的原则来生活的人，难道神不养活他吗？

「看哪！地上的蚂蚁」(参：箴言：6 章6 节)「看哪！天上的飞鸟，牠们也不种也不收，耶和华尚且供养他们」(参：马太福音：6章26 节)「你看野地里的花，连所罗门最荣华的时候，所穿的衣服不能比野地的一朵花」(参：马太福音：6 章28 节)你看见这些都在教导我们，我们不是为吃什么，为喝什么，为穿什么而增加不必要的愁烦。我们因为依靠上帝，遵行祂的旨意，祂必供应我们，只要我们所行，所做的对得起神，对得起人。神给你体力你应当用来好好劳动，神给你知识应当用来好好思想，神给你多余的应当用来好好帮助人，这样你的一生必不缺乏。所以再一次圣经应许我们，耶和华是帮助我的，我必不至惧怕，谁还能把我怎么样呢？

所以第四节谈到「婚姻人人都当尊重，床也不污秽，因为凡茍合行淫的人，耶和华必要审判。」第五节告诉我们，「你们存心不可贪爱钱财；要以自己所有的为足；因为主曾说：“我总不撇下你，也不丢弃你。”所以我们可以放胆这样讲：“主是帮助我的，我必不惧怕；人能把我怎么样呢？”」

「财」与「色」的事情，奠定了一个人正统，一个人非常有责任感，有见证的生活和人格的基础。接下去就告诉我们，你不要忘记那些带领你信主的人。第七节说「从前引导你们，传上帝之道给你们的人，你们要想念他们，效法他们的信心，留心看他们为人的结局。」

在这里给我们看见一个很特别的名词，而这个名词在第十三章出现两次「引导你们」，「引导你们」，「引导你们」那意思就是「带领你们的人」。那从这里我就要发挥一个很重要的领导者的质量的问题，就是我们做一个人，在地上是不是为了我这一生自己生活丰衣足食，我的奢华宴乐，我的贪心，我的欲念的满足，使我感到做人就足够了，然后我就完全无贡献来到世界为自己，死的时候为自己，就这样没有贡献的离开吗？

不是，我活在这个世界上，除了我自己得到神的照顾，得到神给我的供应，我不惧怕，因为耶和华帮助我以外，我要做一个领导别人的人。人生命最重要的价值之一，就是生命对生命的引导，生命对生命的影响，生命对生命的光照，这是很重要的事情。其实历史之所以延续下来，价值观之所以传下来，不过是因为那些有真正人格的人，他们伟大的品行，道德，人格，精神，继续普照历史，普照汗青。这样，这个传统继续下来，使这个世界成为有意义有价值。

所以那些引导者是很重要的，我在这个观念，这个思想中间，我要把领导人分成两种，一种就是领导者是引导别人的人，另外一种是管治别人的人，所以我们应当把leader and ruler 把它分开来。今天太多小人想做高位，所以结果他们用各样的聪明，天资，智慧来为自己谋利的时候，他们就做了掌权者。

掌权者是小人，领导人是伟人；掌权者是小人，领导者是君子。我们今天教会如果太多掌权者教会，教会的前途是黑暗的，如果教会里面有许多领导人，教会的前途是光明的，我盼望你可以把这两件分开来。什么叫作leader 呢？什么叫作ruler 呢？领导别的人跟管理别人的人，都岂不是走在前头吗？是，走在前头的人可以指引后面的人，应当走哪一条路，但是走在前头的人不一定要坐在上头，坐在上头的人不一定走在前头，这是很不同的两种人。

今天有许多许多人看见别人作领导，他非常羡慕，甚至嫉妒，然后等不及就用各样的办法，手段，诡计，陷阱把别人绊倒以后，使自己可以跑到别人的前头，或者坐在人的上头。但是这种手段，站在上头，坐在上方，抢到前头，没有什么荣耀的，因为这是雄心大志跟野心混在一起，盼望得高位，盼望做统管者，掌权者，而不是领导者。

领导者是领导者，掌权者是掌权者。当掌权者作威作福的时候，许多人为他无故无理的牺牲了。当领导者真正发挥领导作用的人，自己牺牲一切使别人得着益处，这是很不同的地方。

我们都做过别人的部下，我们都做过国家的百姓，我们都看过我们的长官，我们的老师，我们的长官，我们的长辈，我们的领袖有两种，一种是以领导的身份走在前头的人，一种是以掌权的身份坐在上位的人。你要把这两个分开，然后对自己说「主啊，帮助我，约束我，引导我，光照我，感动我，建立我，使我成为一个领导人的人。」

亲爱的弟兄姐妹，耶稣说「我是牧人，羊跟着我后面，我的羊听我的声音」(参：约翰福音：10 章27 节)，他是走在前头的人。耶稣基督是面对苦难，先向前走的人；耶稣基督是面对仇敌奋勇争战的人；耶稣基督是在仇敌面前为他下面的门徒说情，让他们去，免得与他一同受苦的人，这是领导者的精神。

今天教会里面有许多许多的人，好位，好名，好高的职分，好高的地位，而且许多教会，里面有一些人特别喜欢做财政。我的教会就发生过一件事情，我们发现这个财政不对了，他把所有的奉献，放在他私人的户口，一个月以后交出来，他就每一个月以后先拿到利息。你明白吗？所以教会的钱这么多，他就每个月的利息钱是他自己的，反正他交出来就是迟一点罢了。如果他是放在他家里忘记带出来，他没有得到利息，这个还不能称职，因为他是胡涂。但是他是放在他自己私人的户头里面，存心先拿一个月的利息才拿出来，我们后来忍耐几个月，结果决定把他开除掉，为什么呢？因为好高位，有其它的动机。

今天有许多人在别人之上，容易控制人，有许多人在别人之上，容易指挥人，就满足了他管人，约束人，指挥人的那种雄心，其实是一种野心，这是很不对的事情。所以今天每一个属灵人，都应当愿意做领袖，而不是做掌权者。大家说说，愿意做领袖而不愿意做掌权者。耶稣基督在这件事情上把这两样东西调和的美得不得了，你说耶稣有谈这样的事吗？有，我们主的话有时候一句很简单，隐藏着超过所有全世界领袖学所有的学问。耶稣说你若愿为大，也就是说，你要做头，你要做领袖可以的。我们我们的主从来没有埋没人的雄心，我们的主从来没有抹煞人伟大的理想。人之所以是人，因为人是按照神的形象样式造的，按照神的形象样式造的就应当像上帝，所以人要像上帝，这无可厚非的。如果你盼望能够像上帝，这原是你被造的目的。但是圣经有一句话说，当撒旦就是天使长说「我要与至上者同等，我要与祂一样」(参：以赛亚书：14章14 节)的时候，上帝把牠摔下去。为什么？有人向上神不许可，有人主许可他向上呢？向上的动机，是比向上的方向更重要的一件事情。

我能向上是一件事，我为什么盼望向上，是另外一件事。如果你向上的动机不对，你的心意就是魔鬼撒旦的心意。如果你向上的动机是对的，你的心意就是像圣子耶稣基督的心意。耶稣基督愿意肯牺牲自己达到最高，超过万名之上之名的地位，但是他是做众人的仆人做为他向上的动机，你明白吗？所以只有这样一位主，才有资格对我们说，说什么呢？「你们若愿意为大，就必做众人的用人」(参：马太福音：20 章26节；马可福音：10 章43 节)。「你们若愿意为大」，这表示你的理想，你伟大的雄心大志，没有错，你就应当做众人的仆人，表示你的目的要达到，那么你的动机是要服务人，要牺牲，这是领导者的原理。所以主耶稣基督把雄心大志，跟真正真理的方法论配合起来，成为基督教领袖学的哲理，the philosopher of Christian leadership is to be ambitious but with the right motivation of serving others.我常常在我的教会里面，对我的牧师、传道、同工说，You don't come to contribute,you don't come to help.我不是请你来帮忙，你不是来贡献，「我来帮忙唐牧师，我来帮忙归正教会」，forget,you go!你走吧，你不要来帮忙，没有一个人来帮忙上帝的，没有一个人来贡献什么给上帝的，我们每一个人都来学，我们每一个人都来服事，都来愿意牺牲自己做众人的用人。You would come to serve,you come to learn. Please come together,we work together.我也在学，你也在学，我们每一个事奉主的人，都是在真理面前做学生的人，大家说，「我们每一个事奉主的人，都是在真理面前做学生的人。」我们能事奉就是有学习的机会。「主啊，感谢你，呼召我给我可以学习。」「主啊，感谢你，呼召我给我在你的工作上有分，我可以看你的工作，可以看你怎样给我机会，我感谢你。」You come to serve,please come. you come to learn,please come. Come to work together.

我们彼此以敬畏主的心彼此相爱，彼此相待。如果我发现，你真的比我更有经验，那一件事我是你的学生，另外一件事我真的比你更懂，你要做我的学生，因为我们在真理面前，没有什么我是哪里毕业的，我是哪里读的，我是多大的学位，不是。我们在真理面前学习谦卑顺服，求主帮助我们用这样的精神，在上帝的家中间彼此学习。

我教会里面有一个做哥哥的，他是没有到外国留学，做生意的时候很谦卑，很温柔，那么他的弟弟里面有的英国读的，有的美国读的。有一个英国读毕业回来，常常感到你没有读，你这个management不对，你这个哥哥没有经验，不对，不对，不对....，他哥哥气得半死，但我知道很少哥哥像他那样好的，所以他对弟弟一视同仁，尽量用大哥的身份，因为他爸爸死的时候，留给他九个用手来摇的纺纱织布的机器，那是最老，最老，现在他用的是德国最好的机器，一分钟就可以几千匹的布就可以织出来，他的工厂多大？是这个礼拜堂的五十倍大，我自己去看过。这个做哥哥的人，很谦卑，很温柔。弟弟一直说你是没有英国读书，你是不懂的，你是古老的，他说我从父亲死的时候，给我九个用手摇的织布的机器做到现在，我知道上帝怎么赐福给我。他本来是天主教徒，那么他爸爸死的时候，天主教没有人去看他，神父也不来，结果是基督徒来为他祷告，结果他就转到基督教去了。

所以我告诉你，你不要以为你是威风一时，没有服务的心你就失去。如果天主教的头，知道他原来后来竟然是一个这样重要的人，一定懊悔那一天他爸爸死没有去看他。他一生很温柔，很实在，到现在在我们教会里面，是一个很被尊重的一个人，我可以把他的名字告诉你，有一天他的弟弟一直批评，一直批评。后来他说，「好，现在爸爸已经死了，我是你的哥哥，我也不要跟你争，我对或者你对，做法哪一个对，我们来试试看问一个心理学家就好。」「好」，这个弟弟说「好，我就问一个很著名的心理辅导学家。这个心理辅导学家就把两个人分开来问，「这个方法你怎么做，人对待你这样你怎么回答，如果顾客这样你怎么反应，若他们欠债你怎么处理？」就问几十个问题，这个弟弟答答答完了以后，就交给他的心理学的辅导，因为他认为他从外国读回来，有了很高的学位一定是对的。然后哥哥也进去，进去把问题一个一个答答答完了以后，过几天交回来，那个人对他的弟弟说，你的错了一大堆，你的哥哥很多都是对的，从那天开始，这个弟弟才比较甘心顺服哥哥。

我讲这些话是告诉你，青年人不要自以为是，不要自以为聪明，上帝可以不可以叫没有学问的人，使有学问的人羞愧呢？可以的。上帝可以不可以叫平信徒领很多人归主，那些神学博士一个果子都没有呢？可以。上帝可以做很多工作是超过人所想所求的，所以我们千万不要自以为聪明，不要自以为是。无论什么事，学。无论怎么样的机会，事奉。无论怎样的可能性，试试看做别人的用人，学习观察，注意，在小孩子身上，我们可以学到一些功课，在一些没有学问的人的身上，可以得到一些的知识，在很老的，很落伍的老农夫身上，也可以学到做人的办法，你每时每刻像海棉一样，到的地方吸收，吸收，你越来越丰盛，你是用谦卑一定受益，你用骄傲一定招损，这是很古就传下来的，没有科学时代就懂的人生哲学。

但这些成为我们事奉动机的时候，你就一直进步，那用这样的态度，慢慢到时间到的时候，你就可以做领导的人。为什么做领导人？因为神先预备你，太多经验，而且这些经验一讲出来都可以领导别人，这因为你的人生经验多到一个地步，使你可以光照别人，可以感动别人，可以引导别人，指引别人脱离迷津。

柏拉图(Plato 427-347 B.C.)原来的名字Aristocles，这个人在苏格拉底下面读书八年，到苏格拉底死的那一天，他就走了。他走的时候讲一句话，我要离开雅典，我要逃走，不让这些暴民有机会杀死另外一个天才。言下之意，他为天下留种，不让苏格拉底被杀死的这件事重复在他身上。我不可以留在这里，我要走。他走的时候不是逃避，他十三年周游列国，后来回到雅典的时候，雅典暴民的那些错误的民主观念那种动粗，动怒，动刀的那情形已经下去了，雅典人开始平静下来了。而他就把东方，犹太的，埃及的所找过的，许多跑过的地方，所有的智慧放在他一个学院叫作academic的中间，训练下一代。

我教哲学几十年，我常常想一个问题，「如果苏格拉底没有死，柏拉图会离开吗？」今天的学生，学什么？台大是最多同性恋，最多同志，最多没有结婚上床的知识分子聚集的地方。普通的人不敢未婚随便上床，最好的大学里面的学生最敢这样做，这表示今天的学习，今天的教育，已经把人教成牲畜了，如果你没有机会进台大，你感谢上帝！如果你今天是台大的学生，你要为上帝作见证，你要羞耻你的学校像禽兽一样，不懂得性道德的学校。求主怜悯我们，今天需要先知大声疾呼，把整个世界败坏的情形，重新揭发出来，把人带回神的道，甚至被杀，一定有一些殉道的人，我讲这些话都是事实，不是我凭空造出来的。

所以孙中山先生说，黄埔军校的学生，你们来这里学什么？你们不是来学生，你们来学死，一个军人不懂得怎么死，没有资格生。Unexaming life is not worth of living. 苏格拉底说，没有受过考验的人就不配活在世界上。今天的神学生毕业以后，只懂得哪一个教会请我，有汽车，冷气房，薪水多少，养老金有没有，我才去做，这些人走吧！回去！你像外邦人一样，我不是说教会应当苦待传道人，而那些从零开始，奋斗到能够自立起来的，用信心仰望上帝的人，才有资格做传道人。求主怜悯我们！

我老实讲，这十年我对全世界的神学教育已经灰心失望到一个地步，差不多已经没有意义，感觉到应当好好用那些所谓有高学位的，除非他有信心，有跪下祷告的膝盖，有流泪爱灵魂的心，他才可以做传道，求主怜悯我们。

「从前引导你们的人，你们要想念他们。」从前引导你们的人，事实证明你们现在信主了，你们现在得救了，你们现在可以成为领受希伯来书的这些基督徒，那么那些引导你的人，是不是比我今天写希伯来书给你的人，值得你去记念，因为他把你带到今天，可以成为神儿女的这个地步了。我常常思念古代宣教士的精神，你要回想，你要记念那些引导你们到上帝面前来的人。

亲爱的弟兄姐妹，我说了，如果苏格拉底没有死，柏拉图不会离开，他会读下去，今天的学生快快毕业，而且尽量找最容易修的学分，学分满了，就可以戴一个四方形的帽子，毕业了，走了，圆头变成四方头，他就满意了。那四年东西你得了学位，你有学位有学问吗？为什么你走了？我毕业我嘛，我拿了学位，我走了嘛！柏拉图说我没有拿，我不知道什么时候叫做可以拿学位，因为我的老师苏格拉底还有东西我还没有学到，我不要走，等到老师死了，没有老师了，不得不走，所以苏格拉底如果没有死，我相信柏拉图不走，这是当时的学生跟今天读书的人很不同的地方。

孔子说「古之学者为己；今之学者为人」(《论语》_宪问第十四)。从前的人读书是为了充实自己，现在的人读书是为了别人，为了好看，是为了找工作容易，所以这些人不是求学，他们是求知，他们不是求道，他们是求生活的利益，君子谋道不谋食。你读书为了找一碗饭吃，你就是小人，你不是君子，你读书是为了真正得着知识，充满你的生命，你是君子，你不是小人，「君子谋道不谋食」(《论语》卫灵公第十五)。「人活着不是单靠食物，靠上帝口里出的一切的话语」(参：马太福音：4 章4 节)。

这样，你看见这些人，他们真正修身养性，他们的信仰敬虔，对神的信靠和灵性到了一个丰盛的地步的时候，他不能只停留在自己领受主的恩典就满足的地步，他要带领人，好，我现在把人也带来，带进神的国度里面，带进基督的恩典里面，带进圣灵的引导里面，带进上帝的家里面，带进一同事奉主的道路中间，这叫作引导人。

请问你信主这么久到今天，你引导过几个人？如果你是一个被引导，而从来没有引导别人信主的人，你永远是一个贫穷的人，因为施比受更为有福。我们总是让人引导，人为我祷告，人传福音给我，人关心我，我什么时候为别人祷告，我什么时候关心人？我什么时候引导人？什么时候把人带到耶稣基督面前。当你离开了你自我满足的地位，开始想到别人有需要，别人在罪恶中间，别人在黑暗中间，谁去引导他呢？是我吗？主啊，是!我去引导他。那你就开始做引导别人的人，我再讲，少一点人做掌权者，多一点人做领导者，阿们？

We do not need more ruler,we need more leader. To lead is to be an example. 领导人跟掌权人不同的地方，掌权人在组织上被正式化了，领导人在组织上没有什么分的，XX党好意思说，他们国家的领导人，其实他们很多是掌权者，不是领导人。这个名词，连毛泽东都听不明白，这个名词全世界许多总统都要好好听的，如果今天世界的总统听这一篇，这个世界会好一点，我告诉你，许多人好权好位，好管治别人，很少人愿意牺牲做榜样。甘地是领导人，耶稣基督是最伟大的领导人，许多伟大的革命家是领导人，孙中山从起初的时候是要做领导人，荷西_黎剎(Jose Rizal)是领导人，苏卡诺(Sukarno) 起初是领导人，后来变成掌权者，苏哈托一开始就是掌权者，结果变成不能领导的人，你把这个分你就知道了，太多有正式宪法支持，国家选择出来的，人民却不能真正得到他益处的那些掌权者，是实实在在是民主的羞辱。

亲爱的弟兄姐妹们，领导人是用雄心大志牺牲自己，成全大业的人。掌权者用野心夺了高位，结果牺牲百姓的人。所以当马可仕下台的那八天，最后八天，我每天注意他讲什么话，讲讲讲....，到了第六天，我说不久了，一定完蛋了，因为他失去了领导人的本质，他表现的是掌权的威风。

唐牧师你从哪里看呢？他说，「你们要为我的缘故，你们流血。为我的缘故，护卫我，保护我。」后来到了第六天，我就问一个问题，「他有什么资格要百姓保护他呢？他有什么资格要百姓护卫他呢？他凭着什么要大家为他死，为他牺牲？一个伟大的领袖是什么？我为你死，才领导你，不是你为我死，保护我的高位。你明白吗？

海珊(Saddam Hussien)在第一次海湾战争以前三天，突然间发一个命令，我不知道你有没有注意这些事，我是很敏感的人，「把全伊拉克的国旗，加上一句阿拉伯话，Allahu-Akbar 阿拉伯文的意思，上帝是伟大的，原来三、四十年前，当他建立那个政党的时候，他已经宣布了，我们的党不是回教党，我要建立的国家，不是回教国家，是一个世俗化的国家，不是用回教做标榜的国家。但是等到老布什，要跟他打仗的时候，联合国都支持布什去跟他打仗，这个布什有一点不一样，那个时候他想来想去，唯一能使伊拉克人民团结的只有回教，没有别的力量，用我的这个党，用我Saddam Hussien的名字，没有办法使他们团结，所以只能用al warba，这样，什叶派的，素尼派的，无论是氶A都会感觉到应当为他们的上帝争战，所以国旗上写了这个字，第三天布什的军队就开进去了。开进去的时候，那时候，史瓦兹柯夫(Gen. Norman H. Schwartzcopf) 做联军的统帅，那个光秃秃比较胖的人将军。这个海珊，很多毛很多须的那一个阿拉伯人，做伊拉克的，当战争到最厉害的时候，两个人讲的话完全不一样。史瓦兹柯夫说，「不要流血，好好打，不必要的时候不要开枪，你们好好打，打完了回去，你记得你要留着好好的生命回去，因为你的爱人在佛罗里达等你，你的爱人在纽约等你，你的爱人在家乡等你打胜仗回去可以结婚，所以你要好好爱惜你的生命」，他讲这些话。但是后来呢？海珊讲同样的话，「为我的缘故，流最后一滴血，表示对我忠心，对我忠心。」

我再问，你凭着什么资格，要人家流血保护你这一个人的位置，你凭着什么权柄，要人流血丧命来保持你的位置，这些掌权者有一天一定要下台，因为他是掌权者，不是领导者，你能分辨什么是leader，什么是ruler，你的一生就有智慧了，当你要做leader，你就需要知道下面这些重要的条件：你要建立伟大的人格，你要有宽敞的心怀，你要有牺牲的精神，你要有勇敢面对仇敌的决心，你要有肯流血，流汗，流泪的心情，你要有把人从困难中间带出来，使人因为你的缘故，看见新的光明，新的盼望，新的日子的那种信心，你有这些条件，你才能够做一个leader，不是ruler,we need leader.这是做leader 做领袖的人所有的。

亲爱的弟兄姐妹们，今天我们无论做什么事情，从小事做到大事，都需要这样的精神。有困难逃避的人，不是君子，是小人，有困难你去，你去，有好处自己先抢，有坏处自己先跑，这些人没有办法做leader.

我们的主耶稣在被卖的那一夜说，「如果你们要抓住我，就让这些人去吧」(参：约翰福音：18 章8 节)。你记得吗？在客西马尼园，耶稣宁可慷慨就义，杀身成仁，被挂十字架，他不愿意彼得、雅各布、约翰跟他一同去死，他要保护他们，这是领袖，这leader，这是领导人的人。那教会有这种人，他会领人归主。所以今天有很多人领人归主，读宣道学，个人布道学，怎样领人归主，用什么办法领人归主。

每一次我解答问题看到，办法，方法，方法，我第一个祷告是，主啊，赦免他，因为他所问的他不知道。我们以为吃了两粒黄豆变神仙了，我们以为到神学院参加几堂有了分数就做传道了，我们以为我们有了一点方法就可以领人归主了。

五十年前，天主教在台湾建了很多礼拜堂，他们说台湾刚刚从日本手中出来，现在很穷，我们快快分米，建礼拜堂，不久全台湾都可以变成天主教的国家了，成功吗？不成功。为什么？因为米拿去了，心没有回来，礼拜堂建了，灵魂没有信仰，结果过了几十年以后，很多礼拜堂荒废，屋瓦破了，窗破了，雨淋了，整个里面烂了，连修理的钱都没有。他们才想，「天主教给我们一大堆重担，是我们现在担不起的」，一个一个离开。为什么呢？你没有把奋斗精神交给他，你没有把牺牲精神做榜样，你没有带他们怎么奋斗，你就给他们

享受起来，这是上帝的恩典，一个越懂上帝的恩的人，是一个越懂得怎样用责任与上帝的恩相称，配起来，应付上帝对他的要求的人。一个只懂得玩弄上帝恩典的人，有一天一定糟蹋恩典，因为只要坐享其成，以后就轻看上帝的恩典，你把这些话听进去吧！怎样领人呢？领人的人自己在前头，自己牺牲，自己受苦，自己奋斗，自己流汗，流泪，然后别人看着他有样学样，就走上去，一同上去了。

有很多人对我说，「唐牧师啊，你不要这样辛苦，你六十多岁了，你就在雅加达讲道，叫台北的人听，教导人用电影给他看就好了，电视就好了，你不要去，你太辛苦了！不要一个人这样跑，一直飞，一直跑，一直拿皮箱，上飞机，坐巴士，每一个地方飞机场都是几十里，都是要走一两个钟头的地方。」你现在要去吗？我告诉你，连台湾的人都不一定要来，我还要来。为什么呢？因为我的心不一样，我从前就已经立志了，一定要这么做法。

那我说，「好了，这样好了，我就在别的方做，你们这里看电影好不好？」「哦，不，你在这里，别的地方看电影。」「这里方便我替你预备，你叫别的地方看电影。」我说「你的心如何你不知道，你以为照你的想法，全世界顺服你。」每一个人都看自己最重要，我告诉你，你们也是如此，到有一天我请你们到印度尼西亚去一次，你也不一定要去的，你就是要我每一个礼拜来，你才甘愿。但是如果领导人自己不牺牲，没有人受感动，但是领导人牺牲了，应当有很多人思念领导人，照样学样，教会才继续有前途，好不好？你点了头啊，你说好了，等你六十多岁像我这样跑啰，你说好，你真的敢讲好，那你要去做了，不是单单听了。「从前引导你们，传上帝之道给你们的人。」这里两句话，一句是引导人。第二是传道给你们的人，两件不可缺一。

如果你只传道，没有引导他，或者你只有引导他，没有传道给他，他都没有办法得到真正的信仰，没有办法得到新的生活，因为你要用你的生命作见证，用你的灵性做引导，你用你自己的榜样走在前头，引导人，然后再走这条你引导他的道路中间，把上帝的道传给他。人是因听道而信道，因为信道是从听道来的。我们今天如果在被人引导的事情上有分，听道听不清楚，我们的信心没有办法建立起来。

我告诉你，灵恩派今天就走这条路了。领人归主，什么叫作「领人归主」？带他去灵恩派的聚会，在里面唱歌唱得热热烈烈，听道从来听不清楚，你明白吗？有没有引导人啊？有。有没有好好传道给他？没有。

你说，「唐牧师又来了，又在骂人了。」这个时代，如果我不讲，谁讲？我不是不爱灵恩派的人，我可能比你们更爱他们。他们有很多灵恩派的领袖，从前是在我的聚会里面蒙恩的，但他们不要读书，不要好好学习，要快快做领袖。他们的领导是一种肤浅的领导，当深入问他问题的时候，他们没有办法回答，他就说「教义不重要，这些都是人的高言大志，我们要有爱心。」灵恩派的人最多讲爱心的，他的爱心是什么？你来我爱你，但是他是不会因为爱跑回天主教的。所以有一些灵恩派的人我问他，你讲爱心吗？你要讲合一吗？那我们跟天主教合一好不好？「哦，不不不....我们自己合一。」「我们」是谁？就是你到我这里来叫作「合一」，不是我到你那里去叫作合一。所以「你到这里来给我合并」这个叫作「合一」，你听懂吗？

灵恩派的人合一吗？真的合一吗？他合一到哪里去？合到哪里去？为什么不跟天主教合一啊？天主教信不信上帝？天主教信不信三位一体？我问你啊？天主教信不信耶稣基督？同样一位上帝。天主教也信一本圣经，也相信旧约新约，为什么不合一？合一嘛！谈合一的人，为什么不跑回天主教？我问你啊，你回答我。为什么合一是这种合一？你讲合一，为什么你不到聚会所那边去合一？你的合一是什么？是在福音派里面，彼此不懂教义，没有什么争执的人合一，最好是越来越不懂就给你一骗就骗走的那种「合一」。

信与不信不能合一，你信什么？在信仰的事情上真的合一吗？所以他们引导人。犹太引导人吗？耶稣说「法利赛人，他们走遍海洋陆勾引人入教，却叫他们做地狱之子」(参：马太福音：23 章15 节)，这些人从海洋陆地被勾引，进到他们的教里面，但是做地狱之子。什么意思？入了教不入天堂，进了他们的礼拜堂没有进到天国，进了他们的组织中间没有进到神的国度里面，那这个合一是什么合一？因为没有道，因为没有明白真理，所以在组织上勾引人了，在教会增长上得到很多果子了，但是，道上没有长进，在真理的事情上没有明白。

我相信你们这四年听希伯来书，你增加了许多对真理真正严谨的了解。而你再想想看，如果你从来没有参加这些聚会，你的生命是何等贫穷，你从前所谓的爱主，是何等的肤浅，你对真理的严谨性是何等的松懈，你与别人讨论基督教的事情，你是何等的随便。

我不是要你变成一个作茧自缚，然后自命清高在象牙塔中间，在象牙塔里面看不起别人的人，不是！我是要你真的慎思明辨，真的明白上帝的道。所以这里两句话，引导你的人。第二、把道传给你的人。这两种人如果是同一个人好不好？最好，但是有时不是如此，引导你的人把你引到教会去，让你去听道，因为他不会传道，他讲不清楚，来来来听，你就听了那个道。那领导的你到讲道可能没有领导你，他就是别人领他讲，讲完了以后求主再引导，他不引导，他就是讲道。但是这里讲的是那些又引导，又把上帝的道传给你的人。这种人在教会很少，很少，凡是会在台上讲道的，很少要做个人布道。凡是做个人布道的，很少有能力一篇一篇好好讲道。

怎样做一个这样的人呢？这些话好像很简单，我如果不讲，今天我不这样讲，你看这一节就溜过去了，对不对呢？但你再深思的时候，哇！原来希伯来书作者写这本书的当时有这种人，引导人，把上帝的道传给他，唉呀！你今天去探访领人归主的时候，「要请你来信耶稣，某某天有布道会，主与你同在，这个单张给你，我要走了。」「我今天分三十八张，你不过是第一张，还有很多时间，塞车很厉害。」你领人归主，什么时候把道传给他呢？你的孩子病了，「主啊，给他医好。」快快，「感谢主，奉耶稣的名，阿们。」走了，你什么时候把道给他呢？什么叫他坐下好好研究一些题目？你信主困难在哪里，我们查经这一节圣经，还有什么？有吗？很少对不对呢？这种人很少对不对？

你知道中国的汕头，就是现在我们说的潮州，最先信主的一家是什么家你知道吗？是吴恩溥牧师的第四代的祖宗。那个时候有内地会的两个宣教士是英国人，鼻子高高眼睛蓝的，个子长长的，穿长袍，戴八挂帽，后面留中国辫子，用那个布做的结的扣子，在那边走。走的时候，他们说，「哇！有很高大的人。」「来看哦！来看哦！」小孩子围着他，后来到前面看，「洋鬼子！洋鬼子！」跑跑，全部跑掉不要看他了，从后面看高大的人，「哇！好像巨人来了。」一到前面看洋鬼子，蓝眼睛，高鼻子，「鬼子，鬼子，走走走....。」全部离开他了。那这两个人在路上走，走走走，有一天，有人跟他讲，他就讲很漂亮的国语，他们奇怪，「洋鬼子讲国语了，国语讲得好标准哪！」很好啊，所以结果就跟他谈，谈了就笑他，「你鼻子怎么这么高？」「我是洋鬼子嘛！」他自己说我是洋鬼子嘛！己笑自己，而人家看他。「咦，懂得自己笑自己的人，一定不会神精病。」大家说，「懂得自己笑自己的人，一定不会神精病。」人笑你，你也笑的，你一定心理很正常。所以他也笑说「洋鬼子，我的鼻子太高对不对？我眼睛蓝的，我是洋鬼子嘛！」就自己笑自己。

后来有一家的人说，「你来这里做什么？你到中国来做什么？你英国人到这里来做什么？」他说「我来传道，传道的。」「你传道，什么叫做道，难道中国没有道吗？中国两千五百年前就有道了。」有一个私塾家庭的老师，邀他进去辩论道，辩论道你知道辩论多久？一坐下去没有人想到，四天五夜，除了休息，打盹一下或者到厕所，一直辩，就研究老子的道，孔子的道，中国历史中间所有道家的道，儒家的道，韩非子的道，朱熹的道，一直讲，在那边辩来辩去，哇！他们才知道，这个人对中国哲学懂太多了。

现在的宣教士什么都不懂，就是去，特是很多在外国不好的传道人，Go there and never come back,God bless you,Amen.我告诉你，有很多现在到中国来的，到印度尼西亚去的传道人还是很好的。因为我自己去查过几个宣教的机构，他们说不能随便到台湾，到中国去，因为中国人是很优秀的民族，不能派不好的传道人去。除非那些人，年轻人，那些灵恩派的人乱七八糟。

还有印度尼西亚政府有一个条例，凡到印度尼西亚做宣教士的，要硕士学位跟博士学位才可以进去。你不能随便什么圣经学院，随便读读，就是印度尼西亚的宣教士骗印度尼西亚人，印度尼西亚政府严格到一个地，博士、硕士学位以上才可以来做专门宗教人来帮助的才可以。但是很可惜的，无论内地会，无论是另外一个宣教机构WAK，对他们宣教士有意要传福音给回教徒的，都劝他们不要随便传福音给回教徒，结果有两个就离开印度尼西亚了，我今天不谈这个事，太多这些的经历使我很痛苦。

四天五夜坐下起来，累得半死，到最后那两个私塾老师说，我接受你的道，我相信耶稣才是孔子找的那个道。这就变成潮州最先信主的两个兄弟，姓吴的，是潮州最先得救的两个基督徒。两个人后来呢？五天以后就决定不再教私塾，跟着两个宣教士接手传道，他们一决定传道的时候，全家反对，就把他们赶走了，是这样传道的。

「从前引导你们，传上帝之道给你们的人，你们要思念他们。」我第一次听见这个故事我流眼泪，我说主啊，现在有哪个传道人是这样的呢？有怎样深入研究人家的文化，真正用基督的道与他们正面交锋，然后把他们中间最深的知识分子掳来，带到主的面前，谦卑跪下接受基督信仰，这种传道人在哪里？

「从前引导你们，传福音给你们，把上帝的道传给你们。你们要思念他们。」亲爱的弟兄姐妹，我今天要你好好想，你从前怎么信主的，「唉呀！你说我没有这一类啦！我爸爸作长老我就生在长老家里，他大长老，我小长老，他老基督徒，我是小基督徒，就是这样罢了。」那你可能要从头好好思想，你与主的关系是如何。

保罗说「你们若以为你是属基督的，你们要想想你们是怎样属基督，又要想想我们也是怎样属基督」(参：哥林多后书：10 章7 节)这个是叫你回想，因为在地狱里面只有一件事可以做，只能做一件事，在阴间里面什么事都不能做，只能做一件事，「你该想想，从前你享过福」(参：路加福音：16 章25 节)。多可怕！千千万万人，「我从前曾经如今这样，我从前曾经是财主，如今是这样。」财主对亚伯拉罕说，「派拉撒路来，用一滴水凉凉我的舌头」(参：路加福音：16 章24 节)。为什么派人来？因为他是财主嘛！已经习惯指挥人家了。所以那个个性到死不改的，到阴间还以为他能。「叫他来，他从前在我面前是看门，是讨饭的，你叫他来，我是财主嘛，叫他来！」亚伯拉罕说，「不！」所以那个时候，你一切的祷告没有人答应，你一切的愿望都达不到。「你我中间有鸿沟，你不能到我这里，我不能到那边去」(参：路加福音：16 章26 节)「若是这样，你叫他去」(参：路加福音：16 章27 节)。你看，一天到晚指挥人，因为他已经习惯，就是「你叫他来，叫他去，到我家里免得他到这里来。」「不能，因为他有了摩西的书，他不肯悔改，就是拉撒路活了去传福音给他，也不悔改」(参：路加福音：16 章31 节)。为什么呢？有道而不肯悔改，看神迹悔改，假的。这是亚伯拉罕的道路，所以亚伯拉罕不要接受魔鬼的布道学。地狱的布道学的策略是什么？行神迹吧，他就会信了嘛！你如果叫平常人信，他不信，那么你叫一个死人复活去传道他就会信，伯拉罕不会给他骗，forget it,no,absolute no.有摩西的书他不悔改，就是看神迹他也不能悔改，如果他悔改是假的，是要看热闹看神迹的。所以那些以为医病了就会信主的，信了以后就很热心，你要谨慎，因为他不用道建立信仰，以后有一天很可怜的，你要知道这件事，这是圣经的原则，今天好好把上帝的道的原则讲出来的人很少。多数就是以为这样可以，那样可以。鱼目混珠以为这样就是为上帝做工了。

我刚刚上来的时候，廖长老对我说这几天赵镛基正在台大聚会，我对他讲一句什么话，你知道吗？他已经对人说他盼望慢慢归正，他对一个很重要的韩国的归正牧师说，I am going to learn reformed theology.「我要学习归正，我要学习归正神学。」

你可以做大事，轰轰烈烈，但是神的原则永远不会妥协，不会因为你做得很大你就是大仆人，你做得小就是小仆人。不是大小问题，是正误问题，一粒金钢钻虽然小小的，值几十万，几百万，一大包棉花值几块钱。上帝不看大小，上帝看正误，上帝看的是你是纯洁的或是不是，是不是神的道或者不是，你要注意。我正在这个时代为你们预备一批真心明白上帝的心意，真心寻求去的道，真正扎实建立根基的人，愿上帝赐福给台湾，给你们下一代比这一代做得更好，阿们？

现在我告诉你我怎么信主的，我告诉你我的家怎么归主的。我的祖先是不敬拜什么神，是敬拜祖宗的人。我的祖父曾经为了找战乱失去的父亲，从福建走路到江西，走了几个月找父亲，结果呢在路上遇到土匪被抢光，遇到野兽很痛苦，走到最后饥饿到身上一文钱都没有。到最后在最困难的时候还是捱饿，捱打，走到一个山上的庙，找到他的父亲。后来这个事情传到北京去，满清皇帝听见这个事情，就特别送一个匾额来褒扬我们祖宗中间三个兄弟找父亲那样的孝心，所以把我们的家叫作三孝堂。我小的时候亲眼看见皇宫寄来的那个匾额挂在上面，所以我们是出名的孝子的家庭。所以这个从小拜祖宗的家庭不可能信耶稣，那我的家怎么会信耶稣呢？不但信耶稣而且做传道，这一定有一些原因的，这是神的工作。

上帝叫一个老妇女，那个时候老妇女五十多岁，我现在六十多岁比老妇人更老的老公公了。那个老妇女就到我的家里来，常常来传福音，「请你来信，上帝爱世界上的人，耶稣为我们的罪死了。」每次都讲上帝的道，她做人很温柔，很有灵性，很有道德，而且很有爱心，很有忍耐，劝我的妈妈信耶稣。我的妈妈是读荷兰书的，从小也听过什么耶稣的名字，但是后来嫁给一个很有钱的人的经理，就是我的父亲，是全南洋最富有两大公司之一，一个建元公司，一个郭和东公司，是全东南亚的糖王，他们的分公司从天津，上海，一直到香港，到西岸，西贡，河内，一直到新加坡，马尼拉，几十个城市都有。你想想看七、八十年前，一年的营利是八千万美金，你想，我父亲是这个公司的总经理，所以我是名门世家的子弟。所以在三宝垄的总部，人叫我我父亲叫作商业博士，他是三宝垄福州同乡会的创办人。我父亲死了妻子，在南洋娶了我妈妈，十七岁，这个大经理把她娶了就带回中国去，我小的时候生在中国就看见那个「三孝堂」。

这个家庭是有名气，有地位，有钱财的家庭。这个老太太常常来说「信耶稣，信耶稣。」我妈妈怎么会信耶稣？我们是拜祖宗的，我们根本是中国人，堂堂正正的炎黄子孙，怎么会去拜一个犹太亡国奴的耶稣？不可能的事情。但是她常常来，我的妈妈就，「好好好，谢谢，好好好，谢谢。」嘴巴已经笑到弹性没有了，她再来，我的妈妈现在就不能弹了，假冒伪善日子终结，忍耐的程度已经到了尽头了。对她讲，「从今以后妳不必来了，妳不准进到我家，妳不必再来传福音。我是有宗教的，我们拜祖宗，从今以后妳信妳的，我们信我们的。」就把她赶走了。那个人说「好，妳赶走我不要紧，我还为妳祷告。」

我妈妈更气，「人家已经赶妳走了，妳还祷告，祷告，祷告什么？」就把她赶走了。但是她那个温柔，那个态度，给我妈妈很深的一个印象。「基督徒为什么这样啰嗦？基督徒实在是trouble maker，人家已经好好的有了宗教，有了事业，有了家庭，怎么还叫人家信耶稣，你是罪人，什么....」啰啰嗦嗦半死。

不久以后，我一个哥哥病了，病了以后她那个人也不再来，给赶走了。后来病的时候二十七天发高热，不要退。哇！我的祖父在厦门中山路一百八十三号的那个公安药局，是厦门最大的百货公司南开城对面，我小的时候常到那边去。我去那边只有一个目的，拿甘草来吃，因为又甜又好吃，又免费的。那么，我的叔父看店，我的母亲就拿中药，我的祖父是中医，很出名的中医医不好，中药医不好，西药医不好，什么药都救不好，结果怎么办？二十七天，二十八天，眼巴巴看孩子会死，就去求神拜佛，到庙里面去。到庙里面去求神拜佛的时候，里面抽出来是什么？「你的孩子要好，你就要为这所有的这些假神，预备四十八个桌子供奉它们。」请问谁的家有四十八个桌子的？请举手？四十八个桌子。我们的房子很大，三层楼，二十多个房间的，你很少看这么大的房子对不对呢？一个家二十多个房间但也没有四十八个桌子啊。结果我的妈妈说，算了，没有办法，我们也没办法了，就让他死好了。就在这个时候，那个老人家再来了。「啊，我要为妳祷告。」

我妈妈又气又好笑，已经把妳赶走了，又来祷告。「其实这个时候，祷告是可以的，因为我的孩子病得很重。」「好好好让妳祷告。」外表看起来好像让她进来，心里说，「也不错啦！竟然还有人来祷告。」祷告的时候，啊，这个人真是没有自知之明，长得不得了，已经被人家赶走了，回来祷告，又祷告得长的不得了。那我的妈妈，她叫我闭眼睛，我就闭，后来我在想要闭到什么时候？我就开两次看她，我吓死了再关，到第三次什么阿们阿们我不知道，我还在闭着，但是我开起来，她早就结束了，这是我母亲第一次祷告的情形。

我告诉妳一件秘密，为人祷告很少人拒绝，大家说，为人祷告，很少人拒绝。所以如果传道，人家拒绝，你对他说，我为你祷告。如果他没有太大的拒绝的那个强硬态度，你就当时为他祷告，为人祷告，常常是被接受的。天下几乎没有一个人不要人家为他有好的祷愿，但是祷愿跟祷告是差不多一样的，你把它用宗教名词叫作祷告，那么你说「我为你祷告。」勇敢一点，他会接受。

我印度尼西亚有一个人是今年七十岁了，他是一个著名的将军的弟弟，有一次哈比比做总统的时候，他就坐一个出租车，他是因为某某将军的弟弟，所以那些军官都认识他，就让他进到总统府。他进到总统府，我要找哈比比，见到总统。「哈比比总统，我今天特别坐出租车来为你祷告！」送给他一本圣经，祷告完了就走了。哈比比就接受他的祷告。所以他也告诉我们这句话，不要怕为人祷告。那个人祷告祷告，我妈妈莫明其妙祷告什么？那我问妈妈他祷告什么？

她祷告得虽然很长，「我也不懂祷告什么，但是至少我知道她的心意是好的，给这个孩子快快好，给这个家有平安，这是我需要的，祷告完了她说要走，就让她走了，反正我赶过她了嘛！然后她走的时候我就一直说，怎么给人家赶走还要来，我不欢迎她她还要来，这种爱心是什么爱心？」圣灵就开始做工。所以有一次我就学会了，我一个学生作传道，给她父亲用木头把她打到脚差不多要赶出去，她就坐巴士，九十五公里跑到我神学院来念书。后来我去她的城市传道的时候我去找她的父亲，我说「你的孩子.... 」「啊，我听过你的名字，坐，请坐。」「你的孩子信主你不喜欢，作传道你也不喜欢，我盼望有一天也信主。」「唉呀！你不必来了，你来一千次我也不信的。」如果你怎么回答？「如果你一千次我来了不信，我就来一千零一次好了。」我讲这句话他就笑起来了。后来他信不信主呢？后来他信了，怎么信的？他最爱的就是这个女儿，这个女儿作传道又嫁给牧师他气得要命，但气得半死还是要爱，因为是自己的孩子。结果这个孩子结婚的时候，因为在一百二十公里外面的城市结婚，所以他就坐巴士，两、三个钟头去参加婚礼，穿着西装第一次进礼拜堂，那个时候我是那个教会的传道人，所以当他走进礼拜堂，我看他，我到过他家嘛！已经有「一千零一次」去了，现在他自己来了。孩子结婚嘛，来的时候，走进来看东看西，怎么也没有关公像，什么像都没有，礼拜堂只有四面墙壁，几个电灯跟几个电风扇，他莫明其妙，溜来溜去他的眼睛，那是第一次进礼拜堂。后来他的女儿在美国佛雷斯诺(Fresno) 作牧师，作传道，他就常常去看他的女儿，在那边每个礼拜做礼拜，因为没有地方去。一回来他就不做礼拜了，因为那边的人都知道他反对耶稣，没有面子去做礼拜，到他死的时候接受主。

那这个人为我们祷告以后，我的母亲很受感动，她回去一直想「为什么被人赶还要再来？」后来呢，几节她对我们讲过的圣经节，就开始感动我母亲。那天下午发烧二十八天的哥哥完全好了，就完全好了。我们的母亲就很奇怪，「耶稣真的有能力吗？」所以等她再来的时候，就说「我带孩子们去作礼拜好不好？」「随便妳啦！反正耶稣医好他，他要跟耶稣就去吧！」那她没有再勉强就把孩子带去，带去了以后，「那妳要不要去？「我不，我不。孩子要去，大概他比较适合做耶稣的孩子。」

那几个兄弟就去做礼拜，做礼拜回家「耶稣爱我我知道。」那我父亲是一个很严肃，道貌岸然，很严肃的一个人，「怎么家里一大堆人唱歌呢？」叫孩子来「耶稣爱我，你怎么知道？」「因为圣经告诉我。」「来来来给我看，怎么诗歌会唱，这是什么？」Me So Re Me，「什么Me So Re Me？3523 嘛！」我父亲不懂音乐的，所以他活着知道我会指挥弥赛亚，他吓死了，一定再死一次的。「3523！什么Me So Re Me，你这个读错了！」他是这样不懂音乐的人。上帝改变这个家，在这个家里面出了几个会作曲的人，几个会指挥的人，一个会指挥交响乐的人，后来这个家出了五个牧师，完全是因为那个姐妹。

所以我读这一节我就想到，「从前引导你人，那些传过道给你的人。」以后在天上我告诉你，那个姐妹功劳很大，不是因为她救我有功劳，完全荣耀归给耶稣基督。在教会的事工上，她能让一家归主，有五个兄弟作传道，她也没有想到的。她死的时候还不知道后来我们这一家以后有五个兄弟会作传道，她也不知道。所以你今天为主工作不要灰心，好不好？妳传福音被人家赶走不要难过，好不好？不要血气，你要仰望主，你要忍耐。这样，以后有人读这一节的时候就想念你了。

你今天要做一个引导人，传道给人的人。不要计较，努力做，勇敢做，辛苦做，流泪做，流泪撒种的一定欢呼收割，阿们？你流泪你不能收割，不要紧，别人收割因为你流泪，你撒种没有果效，不要紧，果效在别人身上。慕迪传福音给他一个朋友，慕迪死了以后，那个人七年以后才信主，慕迪不知道，感谢上帝！那些领人归主，带领人的很辛苦，我知道很辛苦，但我们要耐心像农夫撒了种，不是把它拔出来快快高，要等等时间，下雨，太阳晒，慢慢才变成有果效。我们也是如此，我们要学习怎样传道，怎样带领人，我们也要学习，怎样记念从前传道，从前带领我们的人，我们更学习照顾那些一生一世传道，老的时候疾病，体弱，退休没有人照顾的人，这些都是我们要学的。

有一次我在美国讲道，讲完道有一个人对我说「我带你到费城(Philadelphia) 乡下一个地方好不好？」我说「做什么，有什么事情吗？」「那个地方专门收那些过去在中国传道，现在老了没有人照顾的人。」「我说我要去，我一定要去。」后来他把我带去乡下一个地方，去见到一个人，这个人已经八十六岁他的太太九十多岁，在中国传道四十多年，后来老时候在那里，老得不得了。我跟他谈，跟他谈氶A他的太太老到差不多不能站着了，我心里很受感动。现在很多传道人一老的时候，被丢到没有人注意的地方，教会不注意了，教会只知道还有没有年轻人可以用的，老的不注意，我们中国教会要学的东西太多了，我们中国教会还没有做的事情太多了。

有一次我在温哥华讲道，我去找我一个教授，她那个时候已经七十多岁，我说你们带我去好不好？她曾经教过我使我受了很大的益处，是一个美国人。三姐妹作传道，年老约定如果活着同时退休，一同在一个小乡下过生活，有这样的姐妹。年轻一同作传道，年老的时候一同退休，好不好？年轻的时候个个美得不得了，很漂亮，老的时候三个像猴子一样。我去看我吓了一跳，住在哪里？住在Motel，美国有一种汽车，汽车做房间，后面一个厕所，拉着就可以运走了，叫Mobil Home，唉呀！我看我的老师住在那里，我就给他一点钱，跟她们谈谈。我说「为什么两个，妳们不是三个？」「刚死掉一个。」我说「妳还怀念印度尼西亚吗？」她说「是。我们从前在河南，从前在安徽，后来中国解放了，我们一个到菲律宾，另外一个到别的地方，年老我们又在一起，现在死了一个。」我说「妳要去印度尼西亚吗？」她说「是啊，我很想回去看，我已经离开印度尼西亚已经退休了差不多十年，我很想回去看看我认识的人跟那些传道人。」那我说「我给妳机票。」「好。」「妳要现在去，或者五年以后去呢？」她说「不要，不要，五年以后我活不活都不知道，现在就去。」第二个月就去了，去了，她就坐飞机从温哥华到洛杉矶，洛杉矶到台湾，到香港，以后就飞到泗水(Surabaja)，然后到玛琅。我到飞机场接她到玛琅，到了玛琅她见到她从前的老师同学，有的从前还在，有的死了，欢喜快乐，我们替她预备一个聚会。完了以后她要从雅加达飞，我说「妳要不要从泗水坐飞机？」她说，「不，我要用汽车一路看爪哇岛，看看田，看看乡村，开到雅加达飞机场。」我说「好，我载妳去。」我就用车，开车，两天一夜，开九百公里陪她到飞机场。九百公里是台北到恒春再回台北啊，可能还要多，九百公里。而那个时候路不好，我要开两天一夜，我和我的太太孩子，载她去，走走走，送到飞机场，我再开九百公里回家。为什么呢？「你要记念那从前引导你的人，传道给你的人。」这些是我们生命的一部份，这些是我们爱主的一部份，这是我们事奉主的一部份，一定要有这样的人传给下一代，再传，再传，再传，直到耶稣基督再来，阿们？你在上帝国度的历史中间，有什么角色？你是忘恩负义的人吗？你是只顾自己的人？你是自己蒙恩不再传给别人的人吗？或是「主啊，给我活着，记念那些传道给我们的人，给我们有时间再把福音传给别人，好像薪火相传，直到耶稣基督再来的日子。」我才只讲一句，「记念」。第二，看他们的信心。第三，留心看他为人的结果。我今天不讲了，我们站起来祷告。

(唱诗：荣耀归主名)

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」

我们大家开声祷告，为我们所领受的恩典感谢主，为我们所得到的教训求告主，给我们得到的提醒求主给我们力量去遵行。我们大家恳切开声为自己今天所领受的，为我们应当行的，也为宣教士，传福音的，为许多长辈留下来的榜样感谢主。我们恳切为教会后继有许多这样的人恳切求主。

我们大家开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你向我们说话，对我们施恩，给我们听见这些重要的话语。求主保守我们，给我们懂怎样爱你，跟随你，走在你道路中间，你没有丢弃我们，你与我们同在。帮助我们常常记念那些传道我们的人，帮助我们记念真正为主受苦，为主流泪，为主流血，为主愿意舍弃生命，把福音传给中国人的人。我们也为到我们自己应当怎样做求告你，求你加添我们力量，帮助我们，与我们同在，给我们懂得怎样依靠你继续把你的福音传开。你听我们的祷告，我们把一切荣耀归给你！求主你施恩赐福，奉主耶稣基督得胜的名求的。阿们。」

我们为台湾，求主复兴我们，兴起更多爱主事奉主传道的人祷告，我们大家开声为台湾的教会祷告，为自己传福音的心志祷告，为我们的儿女爱主的心祷告，我们大家开声祷告：

「主啊，我们在你面前再一次为台湾的教会，台湾的青年人，台湾的事奉者，台湾的传道牧师，台湾的长老、执事、台湾的主日学老师，台湾的事奉，台湾的宣教士来祷告，求主恩待，求主怜悯，加添我们力量，我们把一切荣耀归给你！愿主你施恩，愿主你赐福，愿主捆绑撒旦的做为，吩咐牠远远离开我们，叫我们在你面前蒙恩。我们把一切荣耀归给你，求主施恩，求主你赐福，感谢赞美，求主垂听，奉主耶稣基督得胜的尊名求的。阿们。」

请坐。

我要有一件事情，特别告诉你们，台湾的Christian Reformed Church，CRC，他们要结束在台湾的工作，改革宗的教会，然后他们会集中力注意到大陆那边去。这里面留下一个神学院，是「中国改革宗神学院」，这个改革宗神学院交给Dr. Andrew McCafferty，就是麦牧师来继续维持下去。那麦牧师要继续把这个地方用下去，这个学院用下去他需要付给CRC二十四万美金，是不是？是不是二十四万美金？在多少时间里面？十二年里面，每一年是两万美金。那我已经对麦牧师约了，我自己，从我自己的钱里面，或者我的团体里面，我替他负责一万美金，那你们有这个感动的，求主也感动你们。我们现在举行一次的奉献，我们这个在你们的奉献中间，我们会把交给我的分，有一部份拿出来，帮助这个改革宗的工作，就在我做的工作中间，有一部份的钱，我们要为他们预备，我已经答应一万美金。现在我们大家再唱诗129 首「永远的臂膀」。「你是否在忧愁渊中，人虽伸手救不起？」我们大家来唱。我刚才才知道你们很多人是第一次唱的，但你又唱得不错，所以唱得更大声一点。一、二唱：

永远的臂膀

THE EVERLASTING ARMS

词：A.B. Simpson 曲：A.B. Simpson

1.你是否在忧愁渊中，人虽伸手救不起？有一位是全能膀臂，在深坑中拉起你；

永生主是你避难所，安定心性不惊奇；伤心忧愁虽然极点；有耶稣永远膀臂。

2.人的手臂软弱无力，神的膀臂永不疲；环境好时人爱相亲爱，但神膀臂永扶持；

愿万人明白主恩爱，羡慕主大能广庇；万人常觉在下扶持；有耶稣永远膀臂。

副歌：

在下扶你，在下扶你，是真神永远的膀臂；永远膀臂永远膀臂，是真神永远膀臂。

这首歌美不美？？

副歌：

在下扶你，在下扶你，是真神永远的膀臂；永远膀臂永远膀臂，是真神永远膀臂。

再一次:

副歌：

在下扶我，在下扶我，是真神永远的膀臂；永远膀臂永远膀臂，是真神永远膀臂。

我们大家为奉献做一个祷告。一同低头祷告：

「主啊，我们为今天所收集的金钱来祷告，求你圣手洁净使这些金钱合乎你用，在你的圣工上，可以领导人，扩张你的国度，使你的教会被建立，使许多人归V光明，你听我们的祷告。」

我们一同开声，为麦牧师跟中国改革宗神学院，小小的神学前面的道路来祷告。我们大家一同开声祷告：

「主啊，我们在你面前为中国改革宗神学院来祷告，我们也为了麦牧师夫妻跟他们一些的同工来祷告，求你赐福给他们的工作，可以把信仰坚定，正确的道教导人。我们把他们带到你面前，你听我们的祷告，感谢赞美，赐福他们所需用的一切。感谢赞美奉主耶稣基督的名求。阿们。」

我们也为着道生神学院，中华福音神学院，浸信会神学院，信义宗神学院，还有其它在台湾的灵修学院等等的来祷告，也特别为着校园团契的圣工来祷告，求主赐福使这些的工作荣耀主的名，使更多的人归向主。我们大家恳切开声，为许多的神学院跟校园的工作恳切祷告：

「主啊，我们在你面前感谢，因为你的恩你自己的爱，求主你赐福叫我们在你的面前蒙恩，我们恭敬把许多的神学院，特别是道生神学院，主啊，台湾神学，我们把浸信会神学，把信义宗的神学院，还有其它的神学院都带到你的面前。我们为着校园团契的工作来祷告，求主你赐福无论是文字工作，无论是团契的工作，学生布道的工作，都在你面前蒙恩。求主听我们的祷告，感谢赞美求主垂听，奉主耶稣基督的圣名求的。阿们。」

我们再为希伯来书的查经，已经靠近尾声来祷告，也特别为每一个礼拜六在GOOD TV有转播这个查经，求主使许多人不但是来的，或者在电视机面前的，特别为校园团契的网络，通遍全世界各地的华人，求主使更多人蒙恩，我们大家开声祷告：

「主啊，我们在你面前恭敬的把所有的工作交托给你。我们特别为到下个礼拜的聚会，为希伯来书的查经，为了GOOD TV的转播以及网络的工作来祷告，求主恩待许多可以听见，可以看见，可以蒙恩的人，都可以从其中得着帮助，你听我们的祷告，我们把一切荣耀归给你。感谢赞美，求主施恩，求主垂听，是奉主耶稣基督得胜的尊名求的。阿们。」

请恩惠姐妹为我们做一个结束的祷告。


第一一六讲

希伯来书第十三章9节2003.10.01

晚安！感谢主再把我们带到新的一个礼拜来，我特别要为泗水(Surabaja)的聚会感谢上帝，也为祂做一点见证。这一次的聚会比想象的都好，无论是场地，无论是委员会，无论是招待组，无论是陪谈，无论是决志的人，都超过所想所求的，感谢上帝！

我们在这个足球场，这个足球场跟雅加达的不一样，可以摆椅子在草地上，所以我们就租了一万个椅子。第一天来了五千多人，第二天来了六千多人，第三天来了七千多人，第四个晚上来了八千多人。那每一天上前来的有一、两千人。最后一天上前来的，有差不多两千五百人，感谢上帝！聚会很顺利的进行，也没有人破坏。

虽然当地附近很多很坏的人，特别是那些私会党(音译)等等。但是感谢上帝，虽然有很多人不敢到那个地方去，因为那个是印度尼西亚人聚集的球场，特别是华人不大喜欢去。停车费他们会敲竹杠，比如说应该是五毛美金的，他会敲到两块美金，所以有的人就没有办法。但是这一次我们用一些很肯了解我们的人，一同与我们事奉，一同工作。那本来去年这样的聚会，有海军陆战队的人可以帮忙维持治安。但是，这一次在印度尼西亚，就是我曾经对你们讲过，我们教会有一个执事被人暗杀，你们还记得吗？暗杀他的是海军陆战队的。海军陆战队暗杀的时候，把他的保镖打死，他的保镖是特种部队的，所以这引起军队跟军队的战斗，所这一次海军陆战队在全国被看守得很严谨，他们就不会出来帮忙，不能够请他们帮忙，因为连他们都被军队的总司令认为是可怀疑的人物。那么，这样，感谢上帝，上帝用别的方面来支持，帮助我们，给我们看见主的恩典，继续在我们中间彰显出来。

这一次我在最严肃的时候，讲了耶稣基督是唯一的救主，我提到这个世界没有基督就没有盼望。我也引用到中东回教徒跟犹太教徒之间的争斗跟他们的分裂，是永远没有办法和平的，因为这两个宗教里面，无论是犹太教，无论是回教，都没有一个舍命，爱人，为别人流血舍命的救主，所以他们没有办法用爱心来对待，宽容对方。他们只能用仇恨来对付那些仇恨他们的人，所以以仇恨对付仇恨，永远没办法解决，永远没有和平。

感谢上帝！有许多人看出这一次的聚会是特别危险，在特别危险的时候，讲出特别重要的话，所以感谢上帝！我相信那些决志的人，一定是很坚定，做一个很清楚的决定到主的面前。那这些的话语盼望在印度尼西亚可以像海洋表面的那个波浪，可以一波一波的推到最远的地方，使更多的人，相信只有一位救主，肯回到上帝的面前，我们大家说「感谢主！感谢主！哈利路亚，荣耀归给主！」

那么，再过大概一个多月，我还有一次的聚会，在一个Semarang的一个聚会，Semarang我已经二十二年没有去了，是三宝垄。三宝垄为什么叫「三宝垄」呢？印度尼西亚文Semarang，中文就是顺水推舟叫「三宝垄」。因为在那个三宝垄城的河口，发现一个十五、十六世纪大的船的锚，而那个锚不是西方的，因为那个时候荷兰人还没有到印度尼西亚来，所以那就是郑和的锚，三宝太监的锚。所以三宝垄就用「三宝」，但是不是那个「保」，保镳的「保」，是宝贝的「宝」。三宝垄，就用这样来描写那个城市。

而这里发生一件宗教性的奇迹，是我们很难解释的。把那个锚找到了以后，就盖了一个庙叫作「三宝庙」。那么中国人就到那边烧香求神，他们在那里祈祷，在那里立愿多得不得了，所以香火越来越盛，就变成爪哇一个华人一个宗教的盛地。那么，这个「三宝庙」里面什么都没有，因为三保太监不是死在那边嘛！三保太监的足迹不知道怎么看到，就是有一个锚在那里，他把锚放在庙的正中。那么，这个庙越盖越大，越盖越大，我去的上去一次，我去过两次，第一次去是一九六一年，那就是四十二年前。第二次去如果不错是一九六八年。六八年去的时候已经比六一年大两倍了，那个庙。那现在我没有去，不可能越来越小的，一定越来越大的。

那么，什么事情发生呢？在那个三宝庙旁边，有几棵大的榕树，你们知道榕树吗？榕树是树上会生根下来的，从上面生根下来。那么，这个根，就世界没有一棵榕树像它那样的，这个榕树的树根就自己卷，卷卷卷就变成很像铁链的那个样子，卷来卷去变成铁链，很像船丢下锚的那个铁链。而这个炼后来就慢慢慢慢钩到那个锚的上面。所你去那边就好像看见从这个树上，天上一条铁链钩到锚，跑到庙里面去钩到那个锚。所以华人更迷信这个三宝宫的灵在那边了，这个地方。

这个地方很可惜，这二十多年来我没有去，结果发现，他们那边的教会几乎百分之九十已经给灵恩派占去了。他们所有的圣诗都丢掉了，他们唱一些自己作的歌，唱一些很富感情，很冲动的歌，但是伟大的圣诗都不见了。所以他们说「唐牧师，我们有一些人认为，还要请你来开布道会。」结果他们请我去开布道会，存心利用我，因为过去就是做了这些事我就决定不再去，他们布道会我的听众很多，来了以后，他说「你讲道很累了，我们用汽车送你回旅馆。一送去了以后，就对那些人说「得救了，现在第二步讲方言。」所以他们就趁着我把人带到主面前以后，就把我送走，然后把我的工作继续下去，就follow up变成他们灵恩派的运动，我是当然非常不满意！

有一次我病了，讲完了，累得半死，他们不但不同情我，他们和我辩驳辩到两点，使我病得很重，结果第二天差不多没有力量，他不管的。所以这二十多年我差不多都不去那个地方，因为我心灵的深处是愿意好好做主的工，愿意把主的真理传讲清楚。哪一个人利用我，主会打他的，我这一生不被人利用，也不利用人。我不亏人一块钱，我不偷人一块钱。我这一生就是尽心尽力，诚诚实实传讲上帝的道。那怎么办呢？他们有一些福音派的人说，「我们还是需要你来，但来了最好能够请所有的人，全城的牧师、长老、执事、教会领袖一同来筹备。」所以他们叫了几十个教会，所有重要的人都来，他们都同意请我去。同意请我去的时候，那我说「你们派人到雅加达，我们布道团的人跟你商量。」所以谈的结果，我说「这不是你请我去布道，这是我们布道团决定，可以在那边布道，但是我们要委托我们是信任的人。」结果很多人就退了，因为他想「大概不容易利用我了。」就退了，退了不要紧，结果过不久再有一批的人，他说「只有几个教会，他们说用你的办法，我们愿意。」后来我们说「诗歌要我们指定，领唱可能我们排，陪谈我们派人去谈。」因为如果用他们的陪谈员，他陪谈就是教你讲方言，就是教你怎么赶鬼医病等等，不注重真正离开罪恶，归向基督，悔改的事情。

那么所谓现代的什么先知等等，一大堆胡涂的事情！正像你们台北有一些大教会就走这条路，这是很可怕的事情。因为这些所谓「先知」，没有明白什么叫作神的话语，而且自以为是亲自领受神新的话语，结果把人带入歧途也不自觉，讲出来的是异端也不明白，还以为圣灵特别与他们同在。那这些人容易进教会，但是要把他扫除掉，可能几十年不容易。我有时候对传道人说，盼望上帝的家不会在这一代中间，在你手中变质。如果你事奉几十年，原先交给你的是纯正信仰的教会，到你死的时候，变成已经变质的教会，你要怎样受上帝审判呢？

那么，这一次我们跟他谈的时候，用的诗歌，糟糕，发现他们一首都不知道，连「奇异恩典」也不知道，「你真伟大」也不知道。不要说那些圣诗，所有这些很普遍的，福音派所知道的圣诗，他们都不知道。所以怎么办呢？从头开始，从零开始。所以今年在印度尼西亚最后一个大的布道会，可能是最困难的，结果我们决定不用球场，因为可能来的人只有几间的教会肯支持的，那其它的可能反宣传，「唐牧师没有圣灵，你们不要去听他！」所我们就用一个教会，结果这个教会选来选去，他们选到一个最大的灵恩派的教会。是借的，所以不是他们主办，也不是去做客座，是他们借出来，付钱给他们，他们肯借出来，这个座位可以坐三千多人的礼拜堂。所以我还要你们为这个事情祷告，好不好？求主赐福给我们。

那么，我上个礼拜来到这里以前是在万隆布道会，万隆布道会以后赶到这里，到现在还没有回家。所以你们这几天每天回家，我这几个礼拜都还没有回家，再到台北来，再回去，到别的城市布道再到台北来，还没有回到我自己的家，求主怜悯赐福。

下个礼拜我来的时候，这个礼拜四就是明天，我可以回家。下个礼拜又不能回家，因为下个礼拜有全国牧长的退休会，所我一定要赶到什么地方去我也不知道，那几天地址我也不知道，地方我也不知道，我就把我的命暂时交给廖长老就是了！他带领我到哪里去，我不怕，因为带领他的是上帝，所以他带领我，我就跟他去。求主赐福给下个礼拜的聚会，能够把事奉的心志，重新振奋起来，重新调整脚步，使在台湾很多的传道牧师，再一次得着但以理事奉的心志，阿们？愿上帝赐福给我们。我们做一个祷告：

「主啊！感谢你，一步一步带领，一天一天带领，一个城市一个城市带领，一个国家一个国家带领，我们把一切荣耀归给你！求主保守所已经撒下的种子，所已经传出的真理，愿主你一次发光，人就永远走在光明里面。你一次对人说话，人就以你的言语为食物，吃下了，在他们生命中间可以继续不断成长，因为你的道种可以产生信仰，你说信道是从听道来的，我们感谢赞美你！求主给我们放胆讲明你的奥秘，给我们把你至圣的真道，活泼的圣言，借着圣灵的工作，可以光照在这个世界，使许多人归向你，使许多人跟随你，使许多人属于你，使许多人永永远远在你的国度里面有分，我们感谢你。求主你赐福给台湾的地方，给台湾有一波又一波真正的复兴，就是从真理扎根，从你的道得着光照，从你的灵得着浇灌，丰丰富富有生命，有果子，可以荣耀你的名！你听我们的祷告，今天晚上的查经，愿主真理的圣灵在我们中间，众位的心中运行，你与我们同在，赐给我们饥渴慕义的心，谦卑受教的灵，如鹿渴慕溪水，向你大大张口，你就给我们充满，因为你说「饥渴慕义的人有福了，他们必得饱足」(参：马太福音：5章6 节)愿你伸出你的手，喂养我们，使我们的生命进到更丰盛的地步，好叫我们被装备之后，我们可以叫别人与我们一同得着福音的好处，可以把你的能力，把你的信息，把你的生命，丰丰富富的分享出去。听我们的祷告，赐福你无用的仆人，奉主耶稣基督的名求的。阿们。」

我们一同打开圣经希伯来书第十三章，我们要念第九节，我们来念第九节，我再念第七、第八节，你们读第九节：

「从前引导你们，传上帝之道给你们的人，你们要想念他们，效法他们的信心，留心看他们为人的结局。耶稣基督，昨日、今日，一直到永远是一样的。」

「你们不要被那诸般怪异的教训勾引了去；因为人心靠恩得坚固才是好的；并不是靠饮食；那在饮食上专心的，从来没有得着益处。」

「你们不要被那诸般怪异的教训勾引了去；因为人心靠恩得坚固才是好的；并不是靠饮食；那在饮食上专心的，从来没有得着益处。」

感谢上帝！我们今天再继续传讲第八节以后，另外一节好像没有关系的话语又出现了。所以第十三章有一个特点，每一节跟每一节之间，似乎没有关连，似乎没有前后需要连在一起的意义讲出来，但是十三章就用这样好像支离破碎，好像毫无相关的词句，一而再，再而三的显现出来。到底第七节说「思念引导你的人」跟第八节说「耶稣基督，昨日、今日，一直到永远是一样的」有关系吗？我们已经讲清楚了，是有关系的，人是会变的，唯有主是不改变的。所我们的信仰是建立在永不改变的基督，只有这一位的身上，这是我们信仰的是谁，而不是我们所信仰的是什么，是使我们与所有宗教分别出来最重要的，是信仰的对象，是真理的主体，不是真理的客体。我们是要明真理，对真理而论他是主体我们是客体。我们不是以自己为真理的主体，去寻求一个在主体之外的客体，我们乃是真理的被造者，真理创造了我们，然后使我们归向真理。所以，这样我们就归向主体。主体跟传福音给我们的人，最大不同的地方，所有传福音给我们的人，不过是受造者，是客体，是暂存者，是会变的，是偶然的，但是耶稣基督是没有改变的，是自有永有的上帝。

所以旧约里面的I am who I am.也就是新约的耶稣基督是昨日、今日、直到永远一样的主。旧约里面的「昔在，今在，永在」就是新约里面的「昨日、今日、直到永远是一样的」耶稣基督。这样，旧约的耶和华以圣子的身份，在世界上道成肉身第二个位格向人显现的时候，真理的主体就在历史舞台出现了，而这一位不改变的主，这一位自存永存的，这个永存者的主，祂因为是不改变的，所以祂成为我们信仰的对象。

我再说，信仰的对象「主体性的真理」，我用这个名称是神学书里面很少用的，是哲学里面还没有看清楚的，Subjectivity of the truth，这个已经超过了祁克果(Soren Aabye Kierkegaard,1813-1855)所讲的subjective truth.这里所讲的是Subjectivity of the truth Himself，那自己是真理主体的那一位祂，祂以自我的称荍祳来说他是谁，旧约的这一位主说，「我就是自存永存的耶和华」。新约的这一位说，「我就是道路、真理、生命。」这位不改变的主成为我们信仰的对象，也成为我们信仰的内容。

我们信仰的内容绝对不是一些教条；我们信仰的内容绝对不是一些字眼，一些名词，一些宗教里面我们人所推敲的理论。我们信仰的对象，信仰的内容乃是一位又真又活的上帝，是道成肉身以真理的主体性向我们在肉身中间显明，又以肉身表明真理，最后又以肉身担当我们的罪，死在十字架上的那一位。所保罗说I know whom I believe.他不是说I know what I believe.「我所信的是谁。」这就是基督教与所有的宗教信仰中间产生了一个qualitative difference，「质异」的原因。我们与别的宗教，不是程度上分别，乃是在本质上的分别，因为我们是信的是一位自有永有的，真理的主体者，感谢上帝！

接下去，「你们不要被那诸般怪异的教训勾引了去；因为人心靠恩得坚固才是好的。」这句话跟第八节有什么关系呢？第八节说「耶稣基督，昨日、今日，一直到永远是没有改变。」那第九节告诉我们什么，我们常常在教义上，会受牵引以致于改变，离开那永远的真理，永远的盘石，所这是一个很危险的事情。

当教会没有好好抓住耶稣基督的时候，教会就可以被异教之风飘来飘去。教会可以被邪恶的，错误的异端的思想所牵引，以致于离开正轨，离开主永永远远真理的基础。所以，这样，「你不可被诸般怪异的教训勾引了去。」

有人给教会的寿命，给教会的健康状态，做一些比较拢统的统计，也就是一个教会到了三十多年以后，就开始有一点衰败的现象。到五十多年以后，就开始有衰老的现象。那么这个当然不一定是肯定的对，不一定是正确的，但是这给我们一个很重要的提醒，有一些教会，禁不起一百年的考验，他们就慢慢偏离正道，走向异端那里去。而这件事是实实在在可以成为我们每一个人的鉴戒，使我们受警惕，我们不要把它当作是一件不可能的事情，掉以轻心。

亲爱的弟兄姐妹们，你看见中国教会，中国人创立的教会有几个呢？中国人自己创立的教会是差不多二０年，三０年开始的。那是二十世纪的一个很重要的年日。这个以前，就是西方的差会照着他们教会的那个模式，到中国传福音以后植堂建立起来的。所以西差会的浸信会在中国建中国的浸信会；西差会的圣公会在中国建中国圣公会。西差会的卫理公会在中国建中国的卫理公会；西差会的长老会在中国建中国的长老会。这就表示他们从教会延伸出来，这是无可厚非的，因为当一个宗派把自己的信仰当作是合乎圣经的时候，他们就照着这个信仰，慢慢把它扩展到全世界各地去，就以为是普天之下，就到地极传扬福音，叫别人与我们一同得着福音的好处，这是没有错的事情。

那么，到了这个教会在民族的文化中间生根建造以后，一定兴起了自立、自传、自养的这个精神出来。所以这个民族到了一个地步想到「那我们为什么不能自立呢？我们为什么不并自传呢？为什么我们一定要靠外国人呢？为什么要靠外国钱呢？为什么要靠外国差会的管制呢？」所以就产生了所谓的「独立教会」出来了。那我相信你们在台湾，对这个事情是非常明了的，你们都知道什么叫作独立教会，一九七０年我第一次到台湾来的时候，人家就问我对独立教会的看法如何？我那个时候才三十岁不到，我的回答到今天还是原则上相同的。我说「信仰不可独立，但是行政与经济可以独立。」那我这个原则到今天还是一样。你不能说我今天不管西方人信什么，我是独立的信仰，我自己信一种东西跟西方不一样。教会是普世的，圣而公，按其性质而说是圣洁的，按其范围而说是大公的。大家说「按其性质而说是圣洁的，按其范围而说是大公的。」这个「圣」是因为地位上因信称义，我们成为圣徒所以叫作圣教会。

那么这个「公」，是因为耶稣基督用自己的血，从各方、各族、各民、各国中间买了人来，使他们归于上帝。所教会就不分你是白种人，红种人，黄种人，黑种人。不分你是上层阶级，中层阶级，或者是草根阶级，这是又圣又公的教会the Holy Catholic Church. 又圣又公的教会。所这个又圣又公的教会，基本信仰一定是不独立的，基本信仰一定是依靠圣灵所启示的圣经建立起来的。所没有一个国家的信仰，可以说「我这个是独立的，所以我和外国没有关系，我的信仰跟美国人的信仰不一样，我的信仰跟英国人的信仰不一样」，不能。我们的信仰要跟全世界所有得救的圣徒，历世历代所信的一样，才是真教会，阿们？

但是，你说独立教会是独立什么？你说「我的独立就是没有人管，我的独立就是我们要怎样就怎样。」那，这个不是自由，可能这个是野蛮；这个不是自由，可能这个是放纵。所以这个独立应当是说我们能够自己维持我们的需要，我们能够自己奉献金钱支持我们的工作，所以教会要开新堂的时候，要交给那些肯拼，肯死，肯饿，肯做工，肯牺牲，肯舍己的人。

但是西方的教会在这方面没有学好，所以许多的教会他们不能独立。而不能独立就是因为他们从起初没有这个自我奋斗的可能，这是很可惜的事情。所我对我的传道人常常讲，「你敢不敢，我给你一年的生活费，把你放在一个城市，那个城市你无亲无戚，那么你就靠这一年的生活，去传福音传到最后，明年开始，这个时候，你告诉我你已经建立一个小教会，那个小教会的奉献可以支持你的生活，可以你活下去我不必再寄钱给你，你能不能？如果能的话，那你不但是一个福音使者，你更有资格做他们的父亲。」

所以做传道人，要有为父而尊，为母之爱。做传道人要有开荒者的勇气，有受逼迫的受苦心志。开荒者受苦的心志，受逼迫的心志，殉道的心志，全部在你一个人身上的时候，你又有牧养愿意把人带到成长的地步的这种能力，那你一定做一个好的传道人。

亲爱的弟兄姐妹们我一九七０年对宣教士所讲的那些话，我今天还记得。那时候我吓了一跳，因为他们问这个问题的时候，我实在是年纪很轻，我很怕答错，所我谨慎以后，我皱了眉头，我想了一下，我对他们说，「信仰不可独立，行政与财政、经济可以独立。」如果一个教会到了自己能够维持的时候，他不必靠外国人，但是信仰上又称兄道弟，这样就不因为自己会出钱就骄傲起来。

今天的孩子，自己会赚钱的时候，就把爸爸妈妈看得一文不值，为什么？因为他不必靠，他忘记他长大以前，每天靠爸爸妈妈吃饭养大的，一会赚钱，马上眼睛长在上面轻看别人，这是不可以的。我们应当有经济的能力慢慢起来，我们应当有财政的能力慢慢起来，我们应当有行政的能力可以自己管治自己，以致于自律变成成长的，但是却谦卑尊敬所有曾经带领我们的人。谦卑，恭敬的把所有的长辈还是放在眼中。这样，圣而公的教会的原则就继续下去了，这是很重要的事情。

那么，我们要继续思想的，就是这里所提到的什么呢？你不要被怪异的思想所抢去。在中国教会二十年代、三十年代就兴起了几个很特别的人。有一个叫作王戴，他就建立了「中华海外宣道会」CFMU，Chinese Foreign Mission Union，CFMU是中国人自己建的第一个教会和第一个差会。所「中华海外宣道会」就在印度尼西亚建了很多的工作，这个是受翟辅民也就是Dr. Jeffery，他是Christian Mission Alliance的一个宣教士的影响。结果王载呢？王载本来跟倪柝声在一起，后来对倪柝声地方教会的意见不同就分开了，分开他就跟跟开始翟辅民开始海外的宣道，这是中国人第一个海外的宣道。那以后就慢慢慢建立了中国人一个海外的教会，在印度尼西亚还有CFM的教会，后来在差不多二十多前，他们有一次的分裂，我现在不谈这个历史。

那中国人自己建一个中国人的堂会，其中有一个比较重要就是王明道，就是北京的「基督徒会堂」。「基督徒会堂」也不会长老会下面，也不在卫理公会下面，也不在信义会下面，也不在浸信会下面，是中国人自己建的一个堂会。

接下去有上海的赵世光就建了灵粮堂，以后就有上海的计志文建了中国布道会，宋博士是没有建教会的，他就是各教会复兴布道。那王明道是守住母会，他不多开分堂，他却到各教会中间，去做什么？去做奋兴，做培灵的工作。所以王明道到死的时候，他跑过两百多间的教会。那么，计志文就跑到印度尼西亚，跑到东南亚，特别是在大陆已经落入XX党的统治之下的时候，他就不再回大陆，就在南洋各地、美国、欧洲等等传道。

那，赵世光跟计志文在一九五二年的时候，就开始香港的灵粮堂中国布道会，都是用戏院开始的。这个是中国教会两个很特别的人物。他们认为圣殿不一定是圣堂，上帝所在的地方就可以聚集。所以用跳舞厅，用电影院就开始做主日崇拜，以后就变成教会了。那么，现在灵粮堂有多久的历史呢？灵粮堂四十周年的时候，是在香港举行一个大会，是我作讲员的。「中国布道会」到现在有多久？这个都是几十年而已，但是现在许多自己建了教会几十年以后，就开始走了样，走了样。

你说发展吗？不是，因为问题不是量，问题是信仰的质，你懂吗？耶稣基督昨日、今日、直到永远是不改变的。教会应当是有一个不改变的根基，而教会变来变去的时候，就表示有毛病在里面了。

我不是说教会不可以改变，教会的改变只有一个可能和一个方向---- 更新变化，越来越回到圣经，这是唯一可以的变。我再讲一次，教会唯一可以变的，就是更新变化越来越忠于圣经，越来越归回圣经，Return to the Bible. Be faithful to the Bible. The more and more return back to the Bible is the only direction of the church to change.教会可以变，教会应该变，但是教会每一次变，就变成更像圣经，更合圣经，更归回圣经，这才是教会改变唯一的方向。我盼望这些话有一些很重要的人听进去。

那请你注意，如果你说，「我是啊，我是变到更像圣经。」你要告诉我哪一方面像圣经？你说「我像圣经，圣经里面有的我都有了。」所以这就是二十世纪教会走灵恩路线的时候，一个自以为可以夸口的地方。因为从二十世纪开始的时候在托彼卡(Topeka)。后来到亚苏撒街(Azusa Street)在洛杉矶，以后到了一九八九年的时候扩散，从一个人变成两亿三千八百万人，from one person started Pentecost Movement becomes 238,000,000 in 1989。一九八九年这个数目，两亿三千八百万是谁讲出来的呢？是华格纳(Dr. Peter Wagner) 讲出来的。华格纳是富勒神学院的一个教授。一九七四年的时候，我参加洛桑第一次大会，他做某一个小聚会的讲员，我注意听他的时候，我就知道这个人，以后一定推动灵恩运动会越来越厉害的。

到了十五年以后，一九八九年，我被选为洛桑大会最重要的晚堂的讲员之一，我是被分配在跟金尼斯(Os Guinness) 同一堂讲的。那么，我讲的题目，The Sin and Lostness，就是有关于人犯罪，人论跟罪论的这一方面布道信息的这个神学基础。那么，我再注意听他的时候，他第二次洛桑大会，只有十五分钟的报告。在十五分钟的报告里面他就提出了，这个是二十世纪灵恩运动的发展，是基督教有史以来最快速的成功，最多量的长进的一个好的例子。所他说，「从一个人到两亿三千八百万人，这个是二十世纪灵恩运动的进步。」

二十世纪灵恩运动到了洛桑大会第二次结束以后，再发展的时候就变成「第三波」，而这第三波就是所谓「葡萄园」，所谓的温约翰(John Wimber 1943-1997)的工作。而温约翰很注意到关于医病、赶鬼的事情，那么，这个就配合了赖德(George Ladd)是富勒神学院的一个教授，再加上他下面几个副教授，结果就在另外一个人，就是在达拉斯神学院副教授的身上，配合起来变成一种第三波的运动。结果再加上一些不负责任，没有神学教养，也没有神学研究成果的那些很热情的非洲的传道人，合起来就变成第三波的运动。第三波运动以后再发展，就变成多伦多祝福(Toronto Blessing)。你知道我在讲什么吗？

那，这样，信仰就越变越乱，越来越控制不住。到多伦多祝福最极端的时候，人祷告到一半会有狗叫的声音出来，有鸡叫的声音出来，人家问他「什么事情发生？」他们说，「我们被圣灵充满像鸡一样叫彼得悔改。」所以「咕咕-- 鸡！」彼得就悔改了。

所他们以动物的声音大喊大叫，现在多伦多祝福已经是「昨日黄花」了，当多伦多祝福最大的兴旺的时候，在印度尼西亚曾经用我所租的地方，开一个比我们的聚会更多三倍的聚会来表示他们很厉害。所以第一层，第二层，第三层，全部到外面满得不得了，然后很多人就祷告完了倒下去，倒下去不省人事，就在那里抽蓄，在那里笑，笑了几个钟头。他们这个叫作Holy Laughter，「圣笑」。这件事引起社会人士的注意，还有新闻人士的注意，所以在美国，在加拿大有许多的报纸，曾经用相当重要的篇幅把这个狂热的宗教现象表现出来。

那么，他们里面还有一些的人包括，甘利夫_希坚(Kenneth Hagin)，甘利夫_葛普兰(Kenneth Copeland)，还有班尼辛(Benny Hinn)这些人，他们的运动中间已经无形之中已经配合了，意识不意识的配合了新世纪元运动，New Age Movement的精神，把人当作有神性来看待的一种觉悟。所以，这样，我们看见许多的教会因为继续不断做工做得没有力，我们继续不断做工，做得很冷淡，所以我们盼望会复兴。因为盼望复兴，所以我们就开始开一个门，用感情的门，不是用真理的门；是用那个感觉的门，不是用认识的门，不是「认识你独一的上帝，又认识你是差来的耶稣基督，这就是永生」(参：约翰福音：17 章3 节)，乃是用感受，感觉的那个门。结果从「心性」完全不从「理性」。

当然，理性世代是错误的，基督徒不是理性主义者，基督徒是很理性的，但不是理性主义者，A Christian should be rational,but we are not rationalist. 请你注意。基督徒不是理性主义者，基督徒应当是很理性的，因为上帝创造理性，上帝又启示真理，真正的目的跟关连，就是「用祂是启示的真理，来引导祂是创造的理性。」我再讲一次，上帝创造理性，上帝又启示真理，这之间的关系，这之间的目的，这其间的关连，就是「神要用祂所启示的真理，来引导祂所创造的理性。」这一点你一定要抓得很紧，否则的话，你就从感性入门，结果就颠倒是非，你就把个人的感觉代替圣灵的工作，把人的理论代替上帝的诫命，把人的遗传代替上帝的律法，以后就错误百出，许多错误的经验就把你带到离开正途进入异端的可能性中间了。

我很可惜的是，中国教会这些最伟大的领袖，包括王明道，倪柝声，王载，计志文，赵世光，石新我，都是不读神学的人。没有读神学，没有好好念神学。那么你说「这些人对圣经很熟嘛，他们对圣经可以讲解得那么好，难道不对了吗？」我不是说一定要念神学才会走正路，但是在神学里面，有纯正道理的，那是很重要的。不一定读神学都会走正路，但是有正统神学是教会不可忽略的。这个是你们年轻人一定要注意的。

我在一九七０年在南京东路礼拜堂讲了这些重要的话，我说「虽然中国教会有很多没有念神学被上帝大大使用的人，那不能成为借口，你们这些年轻人就可以不读神学就可以被上帝大大重用。」虽然如此，我很遗憾的说，今天很多神学院也没有持守真理，又走灵恩派的道路。为什么呢？因为他们对怪异的思想，和这些怪异的教训没有警惕性。对神纯正的道理，没有忠心持守，坚守的这种的精神，这是很可惜的事情。

我有时候看，这一生做这么多神的工作，我很多时候有可能很失望。但是，结果神的保守到现在，我痛定思痛，我要更努力做工，我要更拼命做工，我要更勇敢的去争辩。「为真道争辩」，这是神的吩咐，在争辩的时候，那些不以为然的人，就以为这是不合一，以为这是骄傲，以为这是狭窄，以为这是分裂。

我要你们很清楚注意，爱心是不是没有界线的？爱心是不是没有原则的呢？可以不可以因为爱的缘故，我们把原则丢掉了，把纯正的道理奉送给仇敌，然后把教会应当遵守「争辩真理」的使命把它放弃呢？不是的。「你们要为一次交付圣徒的真道，竭力争辩。」我相信中国人，在教会领袖中间好好读神学的，只有石新我，读一个学期就走了，这你们年轻人可能不必知道，因为大布道家很多只要很兴旺，可以感动人就算了。他读了神学半年，神学院把他派去实习，马上大受欢迎。一个有群众的人，就愿意群众做他的学生，他不愿意做别人的学生。这是许多布道家失败的原因。「因为我既然上台这么多人肯听我，难道我还要到课堂去听别人讲给我听吗？不必要，我自己可以开店了，我不必再学了。」所以你们这些人，特别你们中间真正有分量的领袖，还每个礼拜来听，我为你感谢上帝！因为你愿意做一个受教的人，愿意做一个继续学习的人，愿意做一个谦卑领受真理的人，这样的人不可能神以后让你变成一个越来越自肥，然后不做工的人。因为有一天你不做也不能，因为神已经装备你了，祂一定催逼你去把真理分享与别人，阿们？愿上帝赐福给你们。

那亲爱的弟兄姐妹们，石新我，后来我曾经听过他讲道。我相信我是这一代比你们更年长，比我年长，更年幼，在两代中间做中间中介的接替的人，所以我把上一代的毛病跟下一代当走的道路做一个两代之间的桥梁，对你们讲一些重要的话。

我听过计志文，我听过王载，我听过王峙，我听过林佩轩，我听过赵世光，我听过石新我，这些人。还有王明道、倪柝声、宋尚节的书，我好好看过，所以中国教会上一代最大的人物，他们的思想我都思考过了，他们的聚会大部份我都参加过。结果我接了这个棒，来对下一代做工的时候，我看见在这两代中间突然间兴起一些，跟传统基督教完全不同路的人出来，正在慢慢抢夺了纯正教会最重要的位置，这是很危险的事情。

所以，如果今天我可以站在宋尚节，计志文，这些已经离开世界的人面前，如果我可以对他说，我要问他们一句话，「你们这一生最大的遗憾是什么？」他们很可能会像葛理翰(Billy Graham,1918-)，在几年前人家问他说，「如果你重新开始，你现在是年轻人，你要做什么？」他说「我要多多研究神学。」这些大布道家自己的缺点，葛理翰已经讲出来了。

因为布道可以吸引更多的人，而神学，市场很小，而布道家市场既然大了，为什么从大缩小呢？但葛理翰发现，如果他可以重头开始，他应当好好钻研神学，从正统的思想丰盛吸收，然后讲道就更扎根，就更有基础，就更扎实，更充满。愿上帝赐福给我们！

这一段圣经讲了「耶稣基督昨日、今日、直到永远是一样的。」接下去说，「不要给怪异的思想，怪异的教训牵引了去。」这里用「勾引了去」，你知道这是基督教很可怕的一件事情。

请你注意我下面要讲的一句话语，我要讲什么呢？就是当一个人，有他心灵深处信仰的「前提」之后，他所有的学术，不过是服务于他的信念。所以你不要告诉我你读多少书。你真正信仰坚定，真正有信仰正统的根基跟方向和原则以后，然后你才研究学术。Academic is serving only for your conviction. 所以你的信念是什么，你在哪一种信念上，多少读书不过是服务你的信念而已。所以每一个人有错误的信念，他再读很多书就为了服务他的信念，结果他的信念就带他在前面走，然后他的学术就支持他的信念。这一件事其实可以借用叔本华(Arthur,Schopenhauer,1788-1860)的哲学，The philosophy of Arthur Schopenhauer他所讲的一句话，他说，「人是意志先决定方向，然后才找理由自圆其说」，所以这个世界是意志带领理性。

我现在问你，「你到底是先想清楚了，明白是这样是那样，才决定做一件事情？或者你先做一件事情，人来问你，你就找理由来支持你是这样做，因为你是有理由的。」你明白吗？人是虚谎的，人是很可怕的。如果当这种人性的劣根性，当这种人性的败坏点，已经变成教会领袖做人和事奉的原理的话，那教会的前途是很黑暗的。

我讲这些话，我不知道有多少人听懂，我不是看不起你听不懂，我是说你听懂的重要性，听懂了这句话对整个教会前途的关键到底在哪里。你的方法论，你整个做人的原则到底是什么？

我用更简单的例子来说，你先决定了爱一个人，定了以后，人家问你，「你为什么爱他？」你就想出很多理由，盼望你讲的理由可以说服那个人，你爱他是合理的。其实那些理由不是你爱她以前想清楚的，是为了回答人，找理由来回答。这个叫作「借着意志定，再用理由自圆其说。」这一点是叔本华的哲学的重点，所以他那一本书叫作《意志做为一切现象世界的表象》(意志与表象的世界)。The Will as the Phenomena of the World.这一句话，这一本书，后来成为一本已经昨日黄花的旧书，在旧书摊里面，给一个年轻人找到了。年轻人用很少的钱，找到这本破了的旧书以后，竟然整个思想体系大大转变，结果就走那一条路，变成尼采(Friedrich Wilhelm Nietzsche,1844-1900)。尼采的意志的这个行动，意志的这个精神，the will to power，「权力的意志」，整个哲学的架构是受叔本华影响的。而今天我们看见，有一些人不管他讲的是不是真理，他要他教会进步，他就用各样的办法，用各样的方法，用各样的策略把教会的量增加。但是你不要碰他，你跟他讲真理的事情他不管，反正这就这证明圣灵与我同在，「不然我的教会，人怎么能这么多？」这种人不可救药，你懂吗？

现在有几个传道人肯坐下来，好好把是讲的道，一条一条看，有哪一句是合圣经，哪一句是不合圣经，做交待的。这种谦卑的心已经没有了。你已经有了错误的信仰以后，你就继续不断再去找理由，再去读书，结果拿到几个博士学位来证明你是有学问的人，你讲的一定对。我告诉你，在科学里面，学术是服务于真理的，大致上，mostly，在宗教里面学术是服务于信念的。我相信这句话你不能在任何一本书里面看到。我再讲一次，In science,academic is serving the truth mostly. In religion,academic is only serving your conviction. 所以许多有宗教的人，他们不可能因为你讲理讲得很厉害，他就改变他的立场，除非真正追求真理的人。但是越有宗教的人越逃避真理，不是越追求真理。

所以斯扥得(Stott,John R.W.)他在讲罗马书的时候，在洛桑大会的早堂，三天是他讲的，里面有一句话我听的很清楚，Religion is not seeking for God. Religion is not effort to seek after God. Religion is effort to escape from God. 宗教不是寻找上帝，宗教是设法逃避上帝。所以一个有宗教的人，他认为「我不需要了，因为我有了嘛！」有了以后，就照着我宗教许可的，我去做就以此认为自己是服事上帝的。

保罗杀害基督徒的时候是有宗教的时候，是没有宗教的时候？今天那些引弹爆炸，那些自杀的回教徒是有宗教的是没有宗教的？他们为什么有宗教变成做这样的事情呢？因为他们用他们的宗教自圆其说，他们可以用他所背诵所有的经文，来支持他们所做的是对的，然后他们以为这样就是事奉他们的上帝。

我再讲In science,academic study is to serve the truth mostly not absolutely,but in religion academic is to serve your conviction，你相信什么是对的，你读越多的书就越支持你所认为是对的。所当一个教会的领袖信仰有毛病，而不肯谦卑下来的时候，越做越大的时候就是对教会危害越来越大。台湾的教会如果听懂这句话还有前途，如果听不懂，死路一条！

你们这四十年，这三十多年，我每一次来看见你们都在搞花样，「还有什么办法教会会兴旺？」，哇！请朝鲜的来，请韩国的，请南美洲的人来，请谁来....，只要能搞更多花样就对，不愿意在真理的上面下功夫，不愿意在圣经的内容里面下功夫。你只有在感情，只有在花样，所这些领袖对上帝的道的了解没有进步，几十年没有进步，他们只是在量的追求上大有雄心，而量的追求已经妥协了质的保守。保守质是很要紧，这一节圣经说，「你们不要被那诸般怪异的教训勾引了去；因为人心靠恩得坚固才是好的。」

那为什么「不要被那诸般怪异的思想、教训勾引了去」跟「人心靠恩得坚固才是好的」这两句话配合起来呢？又有什么关系呢？这里好像是什么？如果你能持守真理，还一定要靠着神的恩典，不是靠自己的功劳。

我们今天要恩赐，「主啊，给我恩赐，我可以做大事情，给我恩赐做大事情！」我们更要求保守我持守真道的恩典。只要恩赐做工，不要恩典保守在真理的立场上，这个是很危险的！「人的心靠着恩典得着保守，靠着恩典得着坚固才是好的。」

接下去又没有关系了，「不要依靠饮食；不要在饮食上专心的，在饮食上专心的从来没有得着益处。」你看到了吗？这些好像都是支离破碎的词句，前面后面好没有关系，都有关系，而且关连重要到一个地步，是把全本圣经的总原则提出来。为什么呢？你在「道上坚立」和你在「食物上专心」，两个是相当敌对的事情。「人活着不是单靠食物，乃是靠上帝口里所出的一切话」(参：马太福音：4 章4 节)，对不对呢？「靠上帝口里的一切话」，就是靠着上帝施恩启示的真理，保守我们的灵性跟信仰，比我们靠着饮食只注意身体的长大信仰破产是更要紧的。如果你的信仰破产，你的身体肥沃有什么用？

如果走信仰错误的道路，你的身体很健康有什么用？所以你要靠着恩站住，坚固的信仰原则，不要靠着食物养活你健康的身体，是这个意思。所以靠着恩典站立得住，为什么？因为前面的一节「耶稣基督昨日、今日、直到永远是一样的。」所那些从前引导你人，现在你被引导了，你靠着耶稣基督你又要引导别人，如果你自己被勾引去到错误的教训中间，你怎么危害别人？那你要怎样在真理上忠心，不要在饮食上忠心。

亲爱的弟兄姐妹，我相信使徒们，他们都知道，他们最好快快与主相见。所以保罗说「我在两难之间，我到底要活着好，或者死好呢？」我活着就是基督，我死了什么？---- 就有益处。「我如果现在离开世界，我直接与主同在，对我是好得无比的，但是为你们的缘故，我还是要活下去」(参：腓立比书：1 章23-24 节)。为什么呢？「因为你们软弱，因为你们常常走错路，我应当活下去帮助你。」「我要等到几时呢？」这句话从耶稣的口里出来的，我要等你们到几时呢？我要等这一代的人到几时呢？为什么主只有三十多岁就讲这句话呢？如果他六、七十岁「我等你们几十年要等到几时？」讲得比较有道理，单单做三年半就说，「我要等你们到几时呢？」(参：马太福音：17 章17 节；马可福音：9 章19 节；路加福音：9 章41 节)什么意思呢？我很多话，越想越不明白，后来再越想越发现有关连，越想越发现，那些都是最语重心长的话语。

耶稣基督说，「我要等你们到几时呢？」保罗说，「我为你们的缘故，我要活下去，其实为我自己，我早死了就直接与上帝同在。但为你们的缘故我要活下去，而我活着为了基督，我死了就有益处。」为什么呢？因为教会太容易走差路了，教会太容易变成异端了，教会太容易被错误的教训勾引了去。

我刚才说，如果教会三十多年开始有一点衰败的现象，到了五十多年教会就开始走什么，教会就变成快要退休，已经是非常老化的现象了。照样，中国教会自从自立、自传的精神起来，一直到七、八十年代，无论是中华海外布道团，已经开始沉默下去了。中国布道会，因为有玛琅一个圣道神学院维持了几十年。灵粮堂，没有办神学院所以神学乱七八糟。倪柝声呢？第二代李常受就讲耶稣是被造的。石新我没有办教会。我讲这些话都是实在的事情。

一九七０年我在香港开布道会，一连二十六天讲道六十五次，最后陈则信自己来听。陈则信是倪柝声的同工，是一个非常年老的长辈，那个时候他已经六、七十岁，我才二十九岁半。他为什么要来听我讲道呢？因为他那个时候正发生一件事情，就是倪柝声有一个弟子叫作魏光熹，赞成了李常受所说的「耶稣是被造的。」如果耶稣是被造的，你拜谁？拜一个被造者？你这个信仰偏差到什么地步，你还没有看见。李常受写了一本叫作《恢复本圣经》，《恢复本圣经》里面翻译，不是把你恢复到圣经的真理，把你带到更多错误的毛病里面。

那么，魏光熹赞成耶稣受造，李常受说「耶稣受造」，陈则信说「不可以的，不可以接受耶稣受造。」两派就斗起来了，斗了越来越厉害，越来越厉害，以后到最后聚会所在香港天文台道闹到一个地步，警察进到教会里面去维持治安。这个事情以后，陈则信痛苦得不得了。后来他听见有一个年轻人叫作唐崇荣开布道大会，他就最后一天来听，听的时候他双脚有风湿，所以没有位子坐，跑到安素堂的第四楼上面，找到一个位子坐下去。那一天他决定一间事情，决定离开，离开天文台道，决定好好事奉主，然后他知道了各宗派中间还可能有神忠心的仆人，公会里面不是完全是走错误的路线，唐崇荣是一个传福音的使者。然后那天以后，他就派两个人来找我，「唐崇荣弟兄，我们要跟你交通。」我说「我不能，明天我就要走了。」所以我们没有见过面。那，这件事情他的两个下面的弟兄就告诉我，清清楚楚，他从那一天开始决定离开李常受，因为李常受那个时候相信耶稣是被造的。

到了一九八九年的时候，李常受在洛杉矶一连十几天，每一天八个钟头讲道，从早到晚，对当时聚会所全世界召集在这个地方，在洛杉矶的大会中间。他讲什么话？---- 「上帝本来是生的，后来煮熟了，生的上帝变成熟的上帝。熟的上帝就是那灵，那灵从前是没有的。」那，这些在《生命的长成》那一本书印出来，全部印在里面，我不是凭空讲话，我是照着他原来的一字一字念给你听。「像鸡蛋一样，本来是生的，后来变成熟的。」那他什么意思呢？他说「节日最后一日，耶稣站起来大声呼喊，“信我的人从必有活水在他的腹中流出来直到永生”，那时圣灵还没有来」(参：约翰福音：7 章38-39 节)。那「那时圣灵还没有来」，这一句话，圣经希腊文是That spirit was not yet. 所以他说「那个时候，还没有那一位灵。」到什么时候才有那一位灵呢？到圣灵降临节的时候，三位一体的上帝就煮熟了，变成那一个灵。所以在哥林多后书第三章，保罗才说「主就是那灵」，The Lord is that spirit. 所以这个是已经mature，已经煮熟，已经成熟的上帝。这个变成从死复活，成为三一真神成熟的上帝。

我今天不太多解释，我跟他们的人辩论了三个钟头为这个事情，我一个人面对五个人，他们把我当做是什么事都不懂的人。结果我一条一条跟他讲，讲到最后他们才自己承认，「我们想不到你头脑这么严密，可以不可以明天再讲，我们再来辩论一次？」我说，「No！我不给你时间，如果你叫李常受来雅加达，我跟他两个人在台上，你们不必谈，因为你们用的思想是他的，我直接跟他辩，我请三千个人来听，就有记录说我们是怎么谈的，我不要跟你们谈。」

亲爱的弟兄姐妹们，「怪异的思想」来的时候，不用怪异的神情来使你吓了一跳。怪异的教训来的时候，是有很复兴的样子，很多人归主的现象，使你感到教会真正兴旺起来，这种可怕的情形，你知道吗？教会历史继续不断演出这些事情，继续不断出现这些的事情。今天有许多许多人，在很火热的现象，很火热的感受中间，没有足够的理性跟对圣经真理，分析，慎思明辨的头脑跟分辨的能力，去看出错误在哪里。希伯来书的作者说，「不要被诸般怪异的教训勾引了去。」你知道不知道你的信仰差错在哪里呢？你们中间有没有一些人，一方面在某些教会听道，一方面感到很好，但是心里有一点怀疑不知道对不对，可能有一些对，又好像Something wrong,but I do not know where.有没有这个感受？有这种感受在台湾，感到教会有一些不对的地方，不知道在哪里，心里感到不大平安，有这种感受的，请举手？

你们要谨慎，你们要负责任，因为你能有所感受，表示你不是普通的基督徒。你能有感受，你就要负责任到底，深思明辨，好好分辨，到最后找出毛病在哪里的时候，你就应当有责任，是改正，或者是好好教导，或者是离开那个地方。因为如果以后轮到你做领袖，而你自己没有处理这个事情的时候，你会变成跟他们一样勾引人走错误的道路，而你不自觉。

下个礼拜我们早半个钟头解答问题好不好？你们今天听了可能觉得「我在那边感受什么？就是今天你才感到有一点奇怪，感到有什么毛病。」那你讲出来，真理越辩越明。你如果听我讲不一样，凡是见到新奇的东西，你都会感到有波动，感到有不安的感觉那是很正常的，但是如果你真的要问这个问题，下个礼拜我给你半个钟头，你把一些重要问题提出来，我们做一些解释好不好？

不要给诸般怪异的教训勾引了去。今天这一段我要用二十分钟的时间，谈到当希伯来书的作者，写这一句话的当时，那个第一世纪快要结束以前，教会，就是第一世纪走到一半的时候，教会遇到了什么异端？保罗没有离开世界以前，怪异的思想已经出现了。彼得没有离开世界以前，怪异的思想已经出现了。约翰没有离开世界以前，怪异的思想已经出现了。结果，彼得、保罗都比约翰更早死，约翰是留到最后的。上帝把约翰留到最后，乃是要约翰好好处理第一世纪产生的怪异的思想。

第一世纪怪异的思想有哪些重要的思想呢？我要你们谈几样。第一样就是诺斯底主义(Gnosticism)，诺斯底派，或者中国神学书籍翻译成「智慧派」，或者叫作「神哲派」，或者叫作「神智派」，这些都是诺斯底主义。诺斯底主义是从希腊文的Gnostic，「诺斯底」就是知识。诺斯底派真正的意义就是说，人得救是靠知识，不是靠耶稣的宝血，不是靠十字架的代死，不是靠基督复活的大能，不是靠圣灵的重生，靠什么知识呢？不是科学知识，不是伦理知识，是靠这一派里面的一种最高的智慧。那这个智慧是什么智慧呢？就是他们特别领受了一种真神给他们启示的智慧。他们的真神是谁呢？他们的真神不是耶和华，他们的真神是耶稣所介绍的一个新的上帝。所以诺斯底主义是很奥妙，很神奇，很怪异的一个思想。

保罗用很多的篇幅，要跟这种怪异的思想斗争，但你读经的时候看不出来。诺斯底主义把人分成三种，第一种、属灵人。第二种、属魂人。第三种、属体人。唉呀！你吓了一跳，「倪柝声就是这样分的嘛！」对不对？我告诉你，倪柝声不是原创者，倪柝声的这些名词，是从诺斯底派的时候就出来了，内容不一样。倪柝声是讲的属灵人、属魂人、属体人跟诺斯底主义是讲的属灵人、属魂人、属体人是不一样的。诺斯底派所说的「属体人」是谁？是犹太人。「属魂人」是谁？是基督徒。「属灵人」是谁？是他们。

所以诺斯底派说「因为他们得着了那位神真正给他们的智能，所以他们的知识是比基督徒更高的，是超过全本圣经的启示。」因为他有那个启示特别高的智慧，所以他们灵性特别高，灵性决定于你对于这位真的神给你的启示的多少。那请你注意，顺便提的，今天灵恩派最大的毛病是什么？----神对他说话。「神告诉我，神昨天启示我。」这些话你听了，你以为很属灵，你上当了！如果「神昨天启示你」，那么，请问神启示先知的道，跟昨天启示你的道哪一个重要？回答？是启示给先知使徒所写的新旧约圣经的道更重要，或者昨天启示你的道更重要？

如果是这本圣经神所启示的道更重要，为什么你不讲这个，要讲你昨天得到的启示？你开始抓到没有呢？如果你的更重要，那你把圣经放在哪里？你昨天领受的道启示的是新的启示，是个别的启示，是直接的启示，(这些都是倪柝声爱用的名词)，直接，个别，从神直接而来的启示。那么你就像保罗一样啰？但是保罗领受启示了写下来就变成以弗所书，就可以变成圣经，你领受的启示可以不可以变成圣经？《唐崇荣书》？不要笑！如果一个人对我说，「唐牧师，上帝启示我。」那你不要录下来啰，你一录下来我们基督教就多一本《启示录》了，对不对呢？因为你领受启示嘛，你领受启示就变成跟圣经一样，等量齐观吗？变成圣经延伸的一本吗？变成和圣经同样价值的从神而来的吗？

一九六二年我看到江端仪所写的书，我最反感的就是江端仪「敬录」那两个字。换一句话说，他不说这是他写的，他就是说上帝的话，他不过尊敬的把它录下来而已。你把你写的东西当作是上帝的话，你不过敬录而已，那么你里面傲慢自大的程度，已经超过使徒了，因为保罗不敢说我敬录，他只能说，「我，基督徒的仆人写信给你们。」他还承认是他自己写的，但是我们清楚看出，圣灵也印证他所写的是上帝的启示。江端仪竟然自己说「我是领受启示，所以我敬录这个启示在我身上。」但是在保罗，在彼得的经文里面，希腊文的构造，整个前后的一致，贯彻始终的那个平衡，是绝对用科学可以证明出来的。但是他所写的书，前后矛盾的地方多得不得了，怎么可以把你当作和保罗一样领受启示，特别启示，个别启示呢？

所以诺斯底派他们以为他们领受了特别的启示，上帝把智慧给他，有了这个知识他们会得救，所他是最属灵的。那基督徒是属魂的，因为基督徒还没有得到这个启示，基督徒领受的是圣经的，所以基督徒有时得救，有时不得救，天天在这两个范围中间来来去去，所以是属魂人。犹太人把这样好的耶稣钉在十字架上，他们根本不明白智慧，他们就是属体人。所以他们属体，属魂，属灵是这样分的。

那么诺斯底派的人，属体，希腊文叫作sarxikon，属魂叫作psychikon，属灵叫作pneumatikon，我用现在希腊文原来的字告诉你，pneumatikon，pneuma是灵，psyche是魂，sarxikon这个是属体，属体人叫作sarxikon，属魂人叫作psychikon，属灵人叫作pneumatikon。这个分法以后，他们说，「宇宙是两大元素组成一个元素叫作灵，一个元素叫作物质。灵至善，物质万恶，所他们就用中文翻译过来，他们的思想可以叫作「物质万恶，灵至善」，大家说「物质万恶，灵至善」。

这样，你越属灵越善，你越属灵越明白那至高的知识，你越属体越恶，因为物质的身体是邪恶的。好，这样的话，一个问题就来了----如果是这样的话，这个物质哪里来的？物质是上帝造的。上帝造恶的吗？上帝创造恶的物质吗？所以上帝是恶的创造者怎么可以呢？所他说「上帝没有创造物质」，所以你看，这样，他的信念因为有一些conviction，有他的信念的地步，就从那边一条一条，违背圣经的道理就出来了。

上帝没有创造物质，那你问他说，「如果上帝没有创造物质，物质哪里来的？」物质是另外一个神造的，那个神是第二等神，那个神叫作，Demieurge，这个字在柏拉图(Plato 427-347 B.C.)的哲学出现，这个字在斯多亚派的思想曾经出现，这个字又在诺斯底派的思想又出现。有一个神叫作Demieurge，他是物质的创造者，那位Demieurge是一个怎样的神呢？不完全的神，为什么？因为他不完全，所以他造的世界不完全。如果世界是上帝造的，上帝是完全的，怎么会造一个不完全的世界呢？所以，「这个世界不完全，因为创造这个世界的神本身不完全」，很有道理，对不对？但此你问他说，「那个不完全的次等神谁造的？」他说那真正的上帝造的。所以他里面有一个逻辑的漏洞他不知道。

我告诉你，今天很多人讲道逻辑漏洞一大堆他不知道。我有一个学生讲道，讲道，我叫他下来，你刚刚这样这样....，他完全不知道他的漏洞在哪里。但是他讲道很恳切，以为这个是真理，你一定要快快信。那些人还不来不及听懂他错在哪里，对在哪里？他已经叫人家信。结果我就把他错误全部摆列出来，他说「是哦，是哦....。」好在他还肯承认，如果不肯承认，那就更糟糕了。而今天许多教导别人的人，没有机会被更正。今天有许多牧师、传道没有机会再被更正，因为已经神学院毕业了，已经不爱受教了，已经不再追求了，就把自己所信的，所讲的当作真理，他所有的academic serve his conviction.

第三样，如果上帝不是这个世界的创造者，那这个世界的创造者不是全能的，祂本身也是恶的神，那这个创造者是谁？就是耶和华。所以他就把旧约的上帝当作次等神。旧约的上帝如果是次等神，耶稣基督就到世界来对犹太人说「你们的父是魔鬼，我把我的父介绍给你，我的父是我的父，也变成你们的父。」所以耶稣要把一个新的神带来介绍给我们，不是旧约那个神。「你不认识我的父，因为如果你们认识我的父，你就到我这里来，因为你们的父是魔鬼，你们的父不是亚伯拉罕，所以我要把我的父介绍给你」(参：约翰福音：8 章18,44 节)他们这样解经的，可怕不可怕？

那么，如果你说这样，另外一个问题来了，那么，耶稣基督好不好？好，耶稣要介绍那真神，真正是好的，不是旧约那个耶和华。所以就把旧约跟新约割裂了，那新约就变成一个新的东西，「新约的神才是真正的神，而真正的神不是启示旧约，真正的神是启示他们，所以你们明白旧约，还不明白上帝的启示，你们明白他的智慧你才会得救，他的智慧是最高的神的启示。」哇！糟糕了，信仰动摇了。那耶稣基督把那个神启示给人，耶稣好不好？好。耶稣很好，那耶稣呢？耶稣有没有肉身，没有，因为肉身是恶的嘛！

如果耶稣有肉身，耶稣在恶里面，所以耶稣的肉身是什么？是幻影。这个「幻影」这个字，在希腊文叫作dokeo，dokeo的意思就是一个phantom，就是一个影子，不是一个真正的实体。所以耶稣基督在世界上的时候，门徒们跟他在一起是看见一个影子，就是那个曾经活在世界的一个影子，而没有身体。因为如果耶稣基督有身体，耶稣基督就有物质，有物质的一部份耶稣就是有罪的。所以，当李常受讲耶稣被造的时候，他不可能不有一天谈到一句话，那肉身，罪身钉在十字架上，因为他在罪人的身份中间，其实他是无罪的为我们成为罪，他不是有罪的。这个越讲下去越可怕，但我相信你们也不预备听那么多，你们来参加希伯来书听听，唉呀！感到高兴。我告诉你，真理是很严肃的，不是随便开玩笑的。你们参加我的聚会，你知道我不是随便跟你谈的，我每一件事是认认真真跟你谈，谈的时候你先吓，吓完了你想，想完了，你去研究，可能研究几年，你才说，「我知道你讲的是对的。」但是你平常是不付代价的，你以为你听的就是真理，甚至以为你讲的就是真理。我也不知道这句话你听懂了没有。

「耶稣没有物质的，耶稣没有身体，所以耶稣的身体根本是一个不成肉身的，所以耶稣的身体不是道成肉身的。」所以当约翰年老的时候，就受圣灵感动写那句话，「凡灵不认耶稣是道成肉身来的，就是假基督，就是那谬妄的灵」(参：约翰壹书：4 章3 节)你看到了没有呢？约翰壹书第四章。

那么，耶稣基督什么意思呢？他说耶稣是一个人，所有一派更奇怪的，这一派的领袖叫作克林妥(Cerinthus)。这个克林妥他更奇怪了，他说「耶稣是一个普通人，是真正有身体的。但是，不是道成肉身，是当他受洗的那一天，基督跑来跟他同在，他就变成耶稣基督。」那这个基督怎么跟他同在呢？就是透过圣灵降临给他，所以跟他在一起，所以你看的耶稣基督是一个耶稣，是一个人，但有基督跟他同在的那个关系，他叫作耶稣基督。后来这个基督离开他，他又变成耶稣。那你听懂吗？原先是三十年前活着的一个耶稣，后来基督跑来跟他在一起，后来基督又跑掉，跑掉的时候，他就吓一跳，就说「我的上帝！我的上帝！为什么离开我？」(参：马太福音：27 章46 节；马可福音：15章34节)

所以在十字架上的时候，基督离开耶稣，所以耶稣很害怕就大喊「我的上帝，为什么离开我？」我告诉你，这些都是一千九百多年以前，真正发生的异端，所以希伯来书的作者已经先预备好了，「不要给诸般怪异的教训勾引了去。」那时候真正是这样发生的，今天我们如果不小心，什么怪异的思想进到教会你也不知道，因为等到你知道的时候，你已经被他牵引了。

请你注意下面这句话，凡是还没有被勾去的人，你跟他讲异端跟正统他都没有兴趣，因为他认为不会临到我身上。但是，等到他真正被勾引去的时候，他你跟他讲的时候，他很生气，不是没有兴趣，很生气。所以这是教会预防中间很难做的事，预防以后，要医治更难做的事情。

我们忧心忡忡，我们不是普通人，我们不是随随便便的人，我们是在几十年争战场所中间身经百战，知道教会的困难在哪里，前途要怎么样处理。所以预先对你讲，你没有兴趣，等到你落在他们中间再对你讲，你对我生气，我很难做事情。但是圣经说，「你们不要被那诸般怪异的思想勾引了去。」

那么这个克林妥，有一次跟使徒约翰见面，他们到公共浴所里面去洗澡，罗马帝国的时候，洗澡是在公共的地方，他一进去看见克林妥，约翰马上出来，他不要跟他在一起。他说「出来啊！克林妥在这里，天要塌下来了！」他不共戴天，他是恨之入骨。为什么呢？约翰是讲爱心的嘛！应当给他抱一下，「主爱你，主与你同在」，才对嘛，「你们要彼此相爱。」不能跟异端妥协，不能跟怪异的思想妥协，你不能用爱心，容纳那危害教会信仰的那些异端分子，这是要分辨清楚的。

今天我知道台湾的人常常怪唐崇荣不合一，我们不要合一，他们在搞合一，这合一是什么合一？是「你全部来跟我在一起」这个叫作「合一」，最爱讲合一的那些教会，你叫他们的头来，我问他说，「你真的搞合一，为什么不把你的教会归到天主教去？」合一嘛，合一。要不要讲合一，如果要讲合一，要不要跟天主教合一？赞成跟天主教合一的举手？真的吗？你要回到天主教去吗？聚会所要不要，不要。灵粮堂要不要？不要。灵粮堂不要，长老会要不要？不要。圣公会可能要，他们正在讨论怎么样合一，因为圣公会本来是从天主教出来的。

那请你注意，如果你真的要谈合一，不要骗不懂的人，每一次你骗那些不懂的人，「来吧，到这里来，我们大家合一。」「我们大家」是谁？那么，天主教是不是信耶稣的？是不是「我们」。聚会所是不是信耶稣的？是不是「我们」？那么，如果要合一，为什么你讲的「合一」就是福音派的合一，你敢讲合一，就跑回天主教去吧！你又跑不到天主教去，又要叫人家跟你合一，然后说反对你们合一的就是反合一。没有人反合一，我从来不反合一，我反假合一。

你明白吗？在圣灵赐给我们合一的心里面，真正信仰跟真正信仰本来就没有分开。我今天到你们中间来讲道，我把你们当作是主里面的弟兄姐妹。我们合一不合一？合一。我如果错，你告诉我，我真正看见圣经可以指出我的错，我佩服你，如果你错，我告诉你，但是我讲出来圣经的话，你知道你错的，你要不要顺服？我们要在神的道里面合一，在基督的名里面合一，圣灵的保守里面合一，而不是在被勾引的错误的教训中间随便合一。

可能你下个礼拜还会问这些问题。所以这个时候，彼得没有死以前，保罗没有死以前，约翰没有死以前，这些都出现了。所以圣经这些话不是空头支票，这些话不是纸上谈兵，是真正针对教会的危机讲出来的。

第二个很可怕的教训是什么？就是不承认复活的可能性的教训。所以保罗就用了哥林多前书十五章全章对付这些不信派，他们说「复活没有，复活的事情没有发生，根本没有死人复活。」保罗说「如果没有死人复活的事情，我们传的都是枉然的，我们是信的都是徒然的。如果死人没有复活，基督也没有复活了。但是他真正复活，而且他曾经向最多一次五百个人同时显现。」所以保罗很辛苦，因为他要保守基督徒纯正的信仰，原来许多怪异的思想，正在挖基督徒的根基，使基督徒是信的，特别是基督论的问题全部崩溃掉了。所以保罗一个一个处理，处理，要对付诺斯底主义，要对付这些反复活派的。保罗还要对付另外一派，他讲什么呢？就是提到那些对圣经的真理不信的人。

那么，除了诺斯底派，除了反复活派以外，还有一些完全离开福音走回律法主义的。所以保罗用加拉太书全本书，来反对另外一种异端的思想，就是律法主义。律法主义被保罗发掘出来的第一次，是记载在使徒行传十五章第一、第二节。我们现在打开来看，使徒行传十五章第一、第二节。

我念第一节，你们念第二节。使徒行传十五章第一节：

「有几个人，从犹太下来，教训弟兄们说：“你们若不按摩西的规条受割礼，不能得救。”」

第二节大家读：

保罗、巴拿巴与他们大大的「合一为一」？保罗、巴拿巴与他们大大的「合一为一」是不是？与他们什么？

「保罗、巴拿巴与他们大大的分争辩论，[众门徒] 就定规，叫保罗、巴拿巴和本会中几个人，为所辩论的，上耶路撒冷去，见使徒和长老。」

保罗为什么没有爱心呢？你的看法不同，我们合一吧，我们相爱吧！保罗与他们大大分争辩论，众门徒就定规，叫保罗、巴拿巴和本会中几个人，为所辩论的，上耶路撒冷去，见使徒和长老。

你看见了争辩的灵吗？为什么呢？纯正信仰需要真理，真理是越辩越清楚的，真理不是拿来妥协的。他们说「你们外邦人信耶稣，我们也信耶稣，但是，我们信耶稣以前是受了割礼的，你们信耶稣以前是外邦人，现在信耶稣，耶稣是犹太人，那么你们就少一样。你信耶稣得救吗？你少一样，你还没有受割礼。割，你还要再割。」

保罗说「唉呀！算了啦，不必割了。」「不可以，还要再割！」「好了，割就割吧，反正割了也不要紧。」没有，保罗知道这一次如果妥协，就等于宣布耶稣死在十字架上不够功劳，要加上割礼才会得救，这个是对救恩的侮辱，这个是对基督教的轻看，是对上帝救赎权能的污蔑。

所保罗后来在加拉太书里面一句话，中文不是很清楚的，他说什么呢？「就让他们割断吧！」「你要割，割断它好了！」(参：加拉太书：5 章12 节)他气到一个地步，那是很血气的话。但是保罗知道「我们在血气中行事，却不凭着血气争战，是靠着圣灵大有能力，攻破仇敌的营垒」(参：哥林多后书：10 章4 节)。所以他不能的，得救是因为耶稣基督，不是因为割礼。正像今天说「你没有讲方言，你就没有圣灵」，这句话不是圣经的教训，这个是人加上去的，你懂吗？「你不割礼就不得救，这句话不是全本圣经的教训，是这些人自己加上去的。」那么，有一传道人敏感到一个地步，信仰有一点偏差我就不能跟你妥协了，保罗就是这种敏感的人。你们听道的时候敏感不敏感？我告诉你，你听我讲道四年以后，你再听道，你已经比较很敏感了。你的耳朵已经会分辨了，哦「这句话对，那句话不对，这个有问题，那个有问题」，你明白吗？但如果你没有受过严谨的思想跟神学训练以前，你就是囫囵吞枣，很谦卑什么都接受，无论谁都接受，只要他大喊大叫就是圣灵充满。只要他讲道你会哭，哇！就是大受感动，他错在哪里你不知道，你没办法分辨，你不知道哪怎么去查，就是接受，接受，接受。

「接受」不是不好，小孩子就是很会接受，所以耶稣说，「你们若不回转，就不能进天国」(参：马太福音：18 章3 节)，但是对的也接受，错的也接受，因为你还不能分辨嘛！「绊倒人是难免的，但是那把人绊倒的，应该把绑上一块大石头，他丢在海里」(参：马太福音：18 章6 节；马可福音：9 章42 节；路加福音：17 章2 节)，耶稣讲的。你们随便接受，我不怪你，因为你还不会分辨，但是那些不愿意好好学习真理，又随便教训人的，他要受加倍的什么？---- 刑罚，看雅各布书第三章，雅各布书就是希伯来书后面。雅各布书就第三章第一节，「我的弟兄们！不要多人作师傅，因为晓得我们要受更重的判断。」

不要多人作师傅，你教导别人，你教导错了，你要受更重的判断。所以保罗对提摩太说，要谨慎自己跟自己的什么？教训，这样你能救自己又能救别人。如果你自己教导的是错的，你不但害自己，害别人，庸医杀人，庸师误人，就是这个道理。

「你们不要被那诸般怪异的教训勾引了去。」保罗写加拉太书的时候，他说「基督已经活画在你的面前，谁叫你们回到律法那里去，谁叫你再受律法的辖制？」连这一节圣经，天主教又把它解错了，「基督活画在你们的面前」，所以他们就画基督的十字架，这样画的，他以为这样就是把基督活活的画在你面前，天主教的祷告就要加上这个，就是根据那一节的。同样一节圣经你解错了，就整个观念错了，很可怕的！

司可福(Cyrus Ingerson Scofield,1843-1921)，保罗说按正意分解真理的道，他把它解成什么？真理的道把它解成七个时代，所以良心时代，乐园时代，律法时代，以后耶稣时代，就把它分，就变成时代派的思想，就是根据那一节，而那一节他一解错了，全部圣经解错了，可怕！

我有时候想，今天的教会很多败，很多怪异的思想，讲完了以后有一个神学家说，「请问，什么时候没有怪异的思想？」主啊，怜悯你的教会吧，这两千年来每个时代有怪异的思想，没有一个时代没有怪异的思想，而自以为正统的不一定是正统，而你怎么知道你正统呢？我怎么知道我正统的呢？因为那些歪统的也以为他们正统，我们歪统。那些讲错误道理的，以为他们是纯正的，我们是错的。所以正统是怎样建立起来？我知道从前我在讲另外一章提过这样的问题，正统是从保罗的基督论的救赎论做原则的，the Pauline Soteriology in his Christology，保罗基督论的救赎论做正统的原则。所以讲了第八节

「耶稣基督，昨日、今日，一直到永远是一样的。」第九节，「不要给那些怪异的教训勾引了去。」

保罗对加拉太的教会讲一句很重要的原则的话，他说什么呢？我已经把福音传给你们了，我已经把耶稣传给你们了，现在如果有人再来传给你们一个耶稣，跟我对你们传的不一样，那怎么样？爱心接待他吗？怎么样？无论是人或者是天使，所传的跟我所传的不一样，就应当受什么？---咒诅(参：加拉太书：1 章8 节)。你看这样重的话，表示上帝借着保罗写的这一句话，告诉我们保罗所讲的基督是正统的，根据保罗讲的基督，跟基督的死跟复活，保罗的基督论的救赎论是正统，除此以外要受咒诅。所以一切怪异的思想都是从基督论跌倒，怪异的思想从基督论的正统性中间跌倒下去，变成怪异的思想。所以你

看见诺斯底主义，你看见反复活派，你看见律法主义派，你看见守节日，守日期的人，保罗说我为你们惧怕，他们都是在基督完全绝对的基督的救赎中间，没有持守正统跌下去。求主帮助我们！

台湾需要有一些人，好好基督论，研究基督的救赎论，研究基督的救赎的完全性，绝对性，永恒性，不可妥协性，然后用基督的纯正信仰的架构，重新建立教会信徒的信仰，重新做为为真道争辩的正统的原则，然后抗拒所有错误的思想，所有错误的信仰，为神的家建立那些真正忠于上帝的道，忠于基督，忠于圣经的子民。因为今天越来越越怪异的思想，会勾引很多的人，看起来教会很兴旺，结果全部走错路。

耶稣说，「犹太人，走遍海洋陆地勾引人入教」，却使他们什么？做地狱之子(参：马太福音：23 章15 节)。求主怜悯我们！站起来祷告。

我们一起开声祷告，我们一同为正统的信仰，纯正的道理，为末世的异端，许多错误的思想，求主怜悯，求主给我们，保守我们对神的忠诚，我们大家恳切开声，恳切祷告，大家开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你今天再一次吸引我们到你的面前，你要保守我们，持守真理，使我们守住至圣的真道，使我们没有偏左，没有偏右，使我们在你面前实实在在跟随你，老老实实追随你的教训。主啊你与我们同在，你听我们的祷告，你怜悯台湾，你赐福台湾，你赐福保守台湾的教会，保守台湾的儿女，赐福给一批正统的，纯正的，顺服你的人，可以继续把你的真理传讲下去，你听我们的祷告，我们把一切荣耀归给你！愿主你施恩，愿主你赐福，你没有撇下我们，我们把一切荣耀归给你，感谢赞美，奉主耶稣基督得胜的名祷告。阿们。」

请两个人祷告，无论是谁，简单的几句话，不要等候，请两个人带领祷告。

唱诗：

「我今站在主的言语上，虽世界过去或灭亡，主的言语，永远必长存，我今天站在主的言语上。」

大家唱：

「我今站在主的言语上，虽世界过去或灭亡，主的言语，永远必长存，我今天站在主的言语上。」

更大声唱：

「我今站在主的言语上，虽世界过去或灭亡，主的言语，永远必长存，我今天站在主的言语上。」

你唱过这首歌吗？「我今站在主的言语上，虽世界过去或灭亡，主的言语永远必长存，我今天站在主的言语上。」你会不会唱？会唱？会的举手？好，试试看跟我唱好不好？不会的当作会就唱吧！用信心来唱，一、二、唱「我今站在主的言语上，虽世界过去或灭亡，主的言语永远必长存，我今天站在主的言语上。」

请座，我们唱一首诗歌，我们举行一次的奉献，若是不明白奉献意义的，或是不甘心奉献的，请你不要奉献，两百一十二首「更像我恩主」，我们从心里面用祷告来唱，更像我恩主，永远像我主。大家唱：

更像我恩主

MORE LIKE THE MASTER

词：Charles H. Gabriel,1907 曲：Charles H. Gabriel,1907

1. 更像我恩主，永远像我主，更有主温柔，更谦和忠恕，更热心工作，更多勇敢忠诚；更乐意奉献，完成恩主使命。

2. 更像我恩主，我每日祈求，更多有力量，背我十架走，更尽心尽力，使主国早降临；更充满灵力，去寻找失丧人。

3. 更像我恩主，更为主而活，更充满主爱，表现主荣美；

更愿舍自己，像我主在世间；更像我恩主，直到见主荣面。

副歌：恳求恩主，使我心都归你；恳求恩主，使我完全属你；

恳求恩主，赦我罪恶愆尤，洁净保守我，使永属你所有。

「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」


第一一五讲

希伯来书第十三章8节2003.9.24

晚安，时间过得很快，又是一个礼拜，你们有没有为万隆的聚会祷告啊？有的举手我看看。啊，有一些，有为这个聚会祷告的。当我报告那边的情形的时候，你们一定更喜乐。感谢上帝！这一次我们用了，Institution of Technology of Bandung的大礼堂，可以坐五千个人的这个大礼堂，是全万隆，万隆就是从前亚非会议的那个中心，是一个有差不多将近五百万人口的城市。这一次用的是全万隆最大的礼堂，去年也在那边布道。

这一次布道，感谢上帝，第一天就差不多四千个人，最后一个晚上完全爆满，所以神赐福给四个晚上。虽然他们说礼拜一，礼拜二，礼拜三，每天都下雨，所以他们说「礼拜四，唐牧师要从台北赶到雅加达，再赶到万隆来，那下大雨怎么办呢？」感谢主，礼拜四雨就停了，所以整个聚会没有受拦阻。我一进礼堂的时候，看见有四千多个人已经预备心领受上帝的话。

这一次飞机飞的时候迟了好多，到的时候又迟了差不多一个钟头，要赶到另外一个火车站，路上又塞车。所以我从在台北，六点就起来了，七点以前我已经离开旅馆了，八点的时候已经到了飞机场，九点已经坐上飞机，九点三十五分才飞。到了雅加达应该是一点钟到的，变成一点四十五分才到。那么，两点四十五分的火车就要开了，从飞机场到火车站，还有很长的路程，又塞车，结果到了，赶得半死。赶到火车站到了月台上一进去，刚刚坐两分钟，火车就走了。就这样赶了上去，赶上去糟糕，火车半路，铁轨一些问题又停了三十多分钟。结果到了万隆的时候，已经六点四十分了，从火车上下来，再坐车，到旅馆放下行李洗一个脸，到会场去，两分钟就上台。所以，那一天的时间赶得不得了，感谢上帝。

礼拜四第一天，没有下雨，第二天下雨，下到差不多聚会的时候就停了。第三天下大雨，什么时候呢？大家都进场了它才下，所以到等到大家散场以前，雨又停了，所以大家就平安回去了。第四天很特别，因为第四天有三场的聚会，第二、第三天都只有两场的聚会，是四点到六点，我是单单用中文讲道，那么七点到九点半，那是用单单印度尼西亚文讲道。礼拜天的三场聚会，早上是儿童布道，儿童布道三千多个孩子，还有一千多个家长来参加聚会。儿童布道，感谢上帝，孩子们很可爱，他们听完道以后，反应很热烈，听道的时候很安静，只有几个一直动一直动，我想这些一直动，大概不是选民吧！我想上帝不拣选他，他听道听不进去，我尽量讲他动来动去，眼睛看来看去，但很奇怪，等呼召的时候，这几个动来动去的先跑到前头来。所以选民不一定很乖，调皮的不一定是被拒绝的人。所以你若是调皮，可能是有盼望的人。

感谢上帝！那么，儿童聚会差不多到了十二点，下午五点的时候，我们要解答问题，然后晚上再有大布道会。布道会完了以后，已经是十一点半了，十一点多，十一点半的时候，我们就开车出发，用四个钟头的车到雅加达去。

为什么不等第二天早上坐飞机，到飞机场去转机呢？不能，因为如果万隆气候不好，因为那是山城常常下雨，飞机不飞，那么就不能赶上到吉隆坡的聚会，所以还是赶到早上三点，才到雅加达，差不多三个钟头半。四点睡觉，七点半起来，以后就再到飞机场，赶往吉隆坡，昨天到香港，今天到这里。明天照样，一早我就赶飞机，到了雅加达的时候，换飞机，三点多的时候换飞机，然后到泗水(Surabaja)，泗水大概五点进城，明天晚上是六点半，是泗水足球场的布道大会，又是一个足球场的布道大会，所我还是请你们恳切祷告，因为若不是靠着神的恩典，神的力量，我们没有办法做上帝的工作。

宋尚节博士说，「多祷告多能力，少祷告少能力，不祷告没能力。」大家说「告多能力，少祷告少能力，不祷告没能力。」因为我们「不是依靠势力，不是依靠才能，乃是依靠耶和华的灵方能成事」(参：撒迦利亚书：4章6节)。

泗水的足球场附近都是回教徒，所以这个特别要感谢上帝！万隆的布道大会很顺利的进行，我相信有很多人为这件事情祷告。我们雅加达的教会，特别有一群人到万隆去住旅馆，每天一同来祷告，一同来参加聚会。那这些在雅加达我的会友，他们已经每个礼拜听我祷告，每个礼拜听我讲道已经十四年了，但是他们还是要听，还是需要祷告，因为他们愿意在圣工上，用祷告支持有分，感谢上帝！不但如此，他们明天还有一批人，会坐飞机到泗水再去听，再去祷告，一同支持这个工作。

万隆聚会以后，那整辆车把录音系统，录音器材，这些都是很复杂，而且很先进的，整车载到泗水去。他们要开大概十八到二十个钟头的车才到泗水去。

万隆的聚会在一个月以前，灵恩派因为他们有一次医病大会，结果回教徒(我对你们讲过了)，围着聚会的地方大喊大叫，结果逼他们到了第二天就结束聚会，不能再继续这个布道会下去。所以这一次很多人担心，我在万隆这个几千人的布道大会，会不会再有回教徒来妨碍。但是，感谢上帝！没有妨碍，从头到尾很顺利的进行。

那我在最后一天，特别很勇敢的提到一件事情，「印度尼西亚不是回教国家，印度尼西亚是有宗教的国家，而印度尼西亚的宪法是明文规定五个宗教同等地位，有传扬和信仰的自由，所以基督徒应当勇敢，把我们所认信的真理传讲出来，很诚实的照着圣经的道讲出来，没有人可以反对。」虽然很多基督徒照样传，很诚实的传，他们被反对的原因，是因为当地如果回教徒多，他们就趁着优势，趁着多数来欺负少数。所以我大声呼喊，「一个多数的民族，不能保护少数民族，这个民族是低劣的民族！能够保障少数民族的安全的，尊重少数民族权利的，才是伟大的文化。」盼望这句话，可以可以打进每一个人的心中。

那明天开始泗水的聚会，特别需要祷告，因为曾经在那个地方，同样的足球场布道会到一半的时候，整个音响就停了，灯光就停了，有人把电线剪断了，做这些颠覆的工作。所以求主赐福，我们每一场，每一次的聚会，都是争战。特别是布道是争战，大家说「布道是争战。」因为要把撒旦手中的人抢夺出来，归向耶稣基督。这样，人在神与鬼的中间，在善与恶的中间，我们要靠着主有能力，把人所有的心意夺回归向上帝，攻破仇敌的营垒使人的心归向上帝(参：哥林多后书：10章5节)，只有圣灵的能力才能做到这一点。

今天我们感谢主，要继续希伯来书的讲道。希伯来书的讲道，可能再过两三个月就会结束了，所我们爱惜这一段的时间，也好好祷告上帝的旨意，是不是希伯来书的结束了以后，我就暂停没有再到台湾来？或者是应当给你们一些其它的讲道，那你们为这个事情祷告。你们盼望继续下去的，请举手我看看？手放下来。你们盼望给我们休息一下的，请举手我看看？啊！还是没有良心的人比较多。

我相信这五个地方的人，已经越来越爱这样的讲台了。我盼望这种讲台的方式，变成一个新的pattern，新的一个典范，使许多站讲台的人，要尊重讲台，要严谨传讲，要很仔细的，很有力的，用信心和圣灵的能力，把上帝的道带出来。我再说，「信息不是知识。」如果你每一次在我的聚会中间是为了要听知识，你可以不必来，因为你买很多的书，就可以得到很多的知识。但是你如果预备心听信息，那你就需要有受教的心，有一颗肯遵行的心，有一颗肯顺服的心，让上帝的光照耀我们。阿们？

这信息。信息是有几个特点的：第一、是带着权能的，因为上帝把一个信息给我们的时候，祂乃是直接对我们心灵的深处有所要求，有所吩咐，有所命令，所以祂是从祂宝座的权能上向我们说话。信息是实时的，或者是时代性，有时间性的，在信息中间对我们现在，我们应当怎么做，对我们的生命和我们的时代有什么关系。这个有信息就有时代性，有急需性的这个性质在里面。

第三样、信息就影响到我们整个生活的层次，所以上帝把信息赐给我们。要我们的生活，我们的事奉有所改变。这样，信息是活的，message is dynamic，message is updated,message is indeed realistic,message is relevant,message is practical。所以这几个因素，就使这样的讲台使大家感到立时得到帮助。而且这些的信息，不但使我们的生命改变，使我们的生活，使我们的事奉改变，也使我们整个心情，因为有神活的信息在我们生命中间运行，我们感到喜乐，阿们？感谢上帝！

今天我们中间我们又得到丁太太参与我们的聚会。丁太太是葛理翰Billy Graham Association的一个董事，也是国际知名的一个伟大的女基督徒，是华人，住在日本，是我认识好久的一位姐妹，请站起来一下。丁太太！

我不知道她是几岁的时候去华神念书的？(八十二岁。)八十二岁念书，现在七十八是吗？今年九十岁，九十岁。她八十二岁在华神念书的时候，成绩如何呢？考第一名。所她应该是二十八岁去读，她迟延了几十年去读书，她脑力还没有衰退。所我相信很多没有在神学院去读书的人，头脑还是很好的。有很多头脑不很好的，为什么去神学院读书我就不明白了。那你们如果是头脑好的，能够多多在年轻的时候，吸收神真理的知识，那么，到你年老的时候，还有像她这样肯追求的心，九十岁还赶来听道，我真的很莫明其妙。很多传道人二十多岁就不爱听道了，因为他读完神学了。有的人是这么追求，有的人是那么感到不需要，不得不的时候才来听道。有他的份的时候才来听道，那就没有意思了。有一些的信息，可以给我们很大的帮助。

我们今天来看一节很独特，很特殊，很伟大的圣经，希伯来书第十三章第八节，我读一次以后，大家一同开声来读：

「耶稣基督，昨日、今日，一直到永远是一样的。」

大家读：

「耶稣基督，昨日、今日，一直到永远是一样的。」

再念两遍，我们把它背起来：

「耶稣基督，昨日、今日，一直到永远是一样的。」

再一次：

「耶稣基督，昨日、今日，一直到永远是一样的。」

我们低头祷告：

「主啊，感谢赞美你，因为你的恩你自己的爱，你再一次用你的道来吸引我们，用你的灵来感化我们，用你至圣的真理来建造我们。我们感谢，我们赞美你！如今我们众人到你面前，我们所需要的，就是你从宝座发出的信息，你对我们生命的教训，你对我们生活的更正，你对我们心灵的光照。我们求主你的圣爱，激励我们，感动我们，充满我们的心，你与我们同在！把无用的仆人交托给你，愿主你真理的灵，借着启示众先知，众使徒，写下你活泼圣言的上帝，今天使用他，膏抹他，给他放胆讲明福音的奥秘。你听我们的祷告，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们在希伯来书第十三章里面，看见前前后后有许多好像没有关连的词句在里面，而且每一次好像没有关连的词句出现的时候，都是很独特的，所很难找到每一节跟另外一节，每一句跟另外一句那真正有机的关系是什么。我用这个名词organic relationship，因为我盼望可以发展有机神学，所以organgic theology和systematic theology是不同的两条路线。

我们在过去的传统中间，在神学院里面所听到的名词就是系统神学，系统神学，系统神学。换一句话说，把圣经按照题目，把它分门，分类，然后有系统的把同类的东西把它研究出来，把它归纳起来再好好发挥，这个就变成有系统的神学，叫作「系统神学」。

那「系统神学」就是每一个系统，每一个题目都是很特别的，也是很专注的一个题目。但是在题目与题目之间的关连，这就变成有一些不是太过有机的关系。所「有机神学」我的意思就是说，正像一个身体，这个身体从头顶到脚底，每一个细胞跟别的细胞，都在系统中间运作，也在系统中间达到他们存在的目的和责任，但是，血液使每一个细胞和另外一个细胞，不可能没有有机的关系。

所以如果你能够从这个有机的这个关系去看圣经的话，那你再看到每一节和另外一节中间不是没有关连，是不是突然间出现一节和前面没有关系呢？为什么在讲完这件事以后，突然出现那件事呢？那件事讲完了又回到另外一个题目。这样几乎是，这个作者随着想到什么就讲什么，想起什么就写什么，这样岂不是他的思想，可能是一个比较支离破碎的思想，写下来的东西是没有什么关连的，那我们就跟他这样走呢？我相信不是的。

有许多时候圣经中间，好像没有关系的经文，前后之间没有什么关连的词句出现的时候，有一些很有关连的东西，是有机性的东西，是我们没有发现的。所以第十三章跟所有前面各章所谈的，有一些方式上的不同，我要从有机的这一方面给大家看见，每一节跟另外一节之间的关连是存在的，不是没有存在的。第七节在这里说，「从前引导你们，把上帝的道传给你们的人，你们要想念他们，效法他们的信心，留心看他们为人的结局。」

第八节「耶稣基督，昨日、今日，一直到永远是一样的。」那么，第七节跟第八节就好像没有什么关系了，对不对呢？是一个新的题目，是一个新的境界出现了。到了第九节的时候，「你们不要被那诸般怪异的教训勾引了去；因为人心靠恩得坚固才是好的；并不是靠饮食；那在饮食上专心的，从来没有得着益处。」

那么，你这样看圣经的时候，你好像第六节跟第七节没有关系；第七节跟第八节也没有关系；第八节跟第九节也没有关系；第九节跟第十节更没有关系。那么，这些到底怎么去把它串连？所以这几个礼拜，我要你们不但注意听道，更注意我怎么样用有机的组织的这种观念，去把这些串连起来。这样，你们就学习了读圣经的一致性，读圣经需要细细玩味，在其中深思考查，慎思明辨，然后你领受有机的整个架构的时候，你会充满喜乐，这是一个新的功课给你们。

亲爱的弟兄姐妹，第七节告诉我们，「你思念别人，你思念那些传道给你们的人，你们要看他为人的结局如何。」那么，传道给我们的人，领导过我们的人是很伟大的。我再说，每一次有人领导别人到主的面前，他正在做永恒的工作。因为我们把人带到上帝的面前不是暂时的职业，暂时的责任，我们正在做永恒的工程。你把一个人带到主的面前，乃是把他带到永恒的上帝面前，然后把上帝的道传给他，是把永生的道带到他生命中间。这样，这个人领受上帝的道以后，他就进到永远的价值里面了，离开灭亡，进入永生。

所以那些领人归主的人，是正在建造一个伟大的工程；领人归主的人是做伟大的领袖；领人归主的人是正在结永恒的果子；领人归主的人，把人带到永远的价值，永远的生命，永远的存在，永远的福分中间，这是伟大的领袖。

每一个领人归主的人都是领袖。你还记得上个礼拜我对你说，领导的领袖跟掌管的权柄的掌权者是不一样吗？今天教会如果多一些领导人，教会就有前途，今天教会多一点掌权者，教会就没有前途。今天世界上，无论是政治，无论是教育，无论是社会，无论是文化，只有两种人。一种是爱掌权，管理人，辖制人，作威作福的这种所谓领导者。另外一种是自己用舍己，牺牲，拼死命，用伟大的舍己忘我的精神，来把人带到真理，带到伟大的，永恒的光明中间的那些模范，那些表率，那些可以做别人的领导的人。领导者跟掌权者是完全不一样的人。「那些领你们归主的人，你们要思念他，你们要注意他，你们要留心看，你们要学习他们的信心。」

我上个礼拜只有讲一句，我们没有讲信心跟留心看他的结局这两件事情，我也不讲了，因为有许多事情留空间，让你们继续发挥你们的思想，你们才不会太空闲，你们才可以继续操练你们对圣经的爱好跟思索。

那么，你们不但要记念他们，你们要效法他们，你们不但效法他们，要留心看他们。现在我也不得不问一个问题，「有没有引导我们归主的人，后来跌倒的呢？有没有引导我们归主的人，后来变挂的呢？有没有引导我们归主的，后来冷淡的呢？」所以这句话，「留心看他们为人的结局」，这就告诉我们，我们不是跟随他走，他是引导我们到主的面前，我们就跟随主走，不是跟随他走。所以你不奇怪那些引导你的人，后来他冷淡了，后来他离开主了，后来到最后的时候，被鞭打才归向主，后来他变成一个非常走错误路线的人，他在信主的事情上，只有肤浅的根基，在真理的造就上没有盘石稳固的基础，所以他后来动摇了。这样的事情发生的时候，是非常非常令人难过的事情，但是这却是一件根本不可能没有发生的事情。所以许多人为人的结局，并不是像我们想象的那么好。

当你看见从前领你的人现在矮下去，现在慢慢慢已经低落下去的时候，这一方面表示人是不可靠，一方面感谢上帝，你正在长进。

我们小的时候，看床像一个大海，在上面跳来跳去，像一个玩不尽的一个大的游戏场所。我们小的时候，看我们的父母都是高大的巨人，等我们长大的时候发现，他们比我们更矮。你有这样的感觉吗？你有这样的经验吗？当我们看见我们曾经尊重，曾经佩服，曾经感到非常伟大的那些前辈，慢慢慢慢原来不过如此的时候，那表示你正在进步。我盼望有一天你看我不过如此，那你就比我更进步了，神的国度就有盼望了。但是我不盼望有一天你看见我失败，看见我出卖主，看见我羞辱主。所我们一方面盼望，晚辈可以比我们更长进，我们却不应当在这个可能中间，掉到魔鬼的手里，所求主帮助我们「留心看他为人的结局」。

如果领导我们的人有软弱，有失败，或者我们比他更先进，我们不要骄傲，因为许多我们的长辈，他们在年轻的时候，没有我们的环境，没有我们的条件，没有我们的教育，没有我们的可能。所以当我们领受了更多恩，更多的教导，更多的机会，更多神安排美好的环境的时候，我们的长进不能跟前人相比，也不能因为前人比我低我就轻看他。正像父母自己没有读什么书，结果拼死命做苦工，把所得到的栽培孩子，给孩子留学，给孩子有最高深学问的可能，这个孩子后来学问拿到了，就轻看父母没有读多少书，这是大不逆！这是非常不应该的情形。

所以如果我们有一天，看到我们的前辈灵性比我们低，表示我们比他更高超的时候，你不要骄傲。你看他的结局，如果他不是跌倒，不是出卖主，乃是尽他是能到了一个地步的话，你就像一个拿了博士学位的一个青年人，看见没有读多少书的妈妈，已经尽了她的责任，又能把你栽培到比她更高，你要感谢上帝。

留心看那引导你的人，他生命的结局是如何。这句话隐藏的意思太多了！但是这句话里面隐藏着一个可能，就是没有讲出来的可能，如果引导我的人，后来背叛主，后来离开主，后来羞辱主怎么办呢？你要记得他是领导你到主的面前，不是领导你到他的面前。所结果你就跟随主，不是跟随他，你要清楚这一点，这样你才能明白第八节的意思。

当施洗约翰把彼得、雅各布、约翰这些人，介绍到耶稣基督那里去的时候，这些人就跟随耶稣，不是再跟随约翰。后来约翰在监牢里面怀疑主，就派两个门徒去问耶稣，「你就是那一位要来的先知吗？你就是那一位弥赛亚吗？」(参：马太福音：11 章3 节；路加福音：7 章19 节)原先没有人认识耶稣是谁，是约翰介绍的，是约翰大声呼喊，「看哪！上帝的羔羊除去世人罪孽的」(参：约翰福音：1 章29节)。他们才知道，原来众先知，摩西到撒迦利亚，到玛拉基，众先知所指的那位要来的弥赛亚，现在已经出现在他们的中间的时候，他们的视线，注意力就集中在耶稣基督，上帝羔羊的身上。

但是这一位介绍耶稣给他们的人，自己怀疑耶稣基督是弥赛亚，这可以赦免吗？这可以了解吗？耶稣基督不会为这件事情轻看，怪责，或者就这样责骂同工。没有！耶稣基督真正明白，任何伟大的神的仆人，都有软弱的时刻。任何真正伟大的信心的伟人，都有软弱的时刻。

所以当耶稣基督看见约翰怀疑他，甚至派人来问他的时候，他没有对那两个人说，「你告诉你的师傅，他到底信心这样动摇是不配跟随我的人。」耶稣不是这样讲，耶稣说「你告诉他，死人复活，穷人有福音传给他」(参：马太福音：11 章5 节；路加福音：7 章22 节)，这些都是弥赛亚工作真正的记号。所这些人回去的时候是去建立，是去建造，是去安慰，不是去拆毁，不是去审判，不是去定罪。这是同工的奥秘，同工与同工之间，遇到别的同工软弱的时候，你不是趁机会对人家说「我才知道他是信心这么软弱的，像不象样，你们从前跟随他是错了，现在像这样的人真是不应当做我们的榜样。」

耶稣基督不是如此，同工与同工遇到软弱的时刻，遇到退后的时刻，是鼓励，是再一次扶起来。所以圣经说，「看哪我的仆人，那将要残的灯火，他不吹灭，压伤的芦苇他不折断」(参：以赛亚书：42 章3 节)所当约翰的两个门徒回去以后，耶稣基督就讲了两句重要的话，「你们从前到旷野是去看什么呢？你们看施洗约翰吗？他是谁呢？他是压伤的芦苇，他是点着的明灯。你们看芦苇草吗？压伤的芦苇，现在我不折断它，将残的灯火我不吹灭它，他是点着的明灯，如今虽然将残，我再鼓励他」(参；马太福音：11 章3 节；约翰福音：5章35 节)。

亲爱的弟兄姐妹，当我们看见我们伟大的前辈衰弱的时候，年老的时候，体质不够的时候，能力缺乏的时候，他们已经没有办法像过去那样轰轰烈烈被主使用的时候，你不是轻看他。甚至他如果怀疑，他们有是软弱，他们有是失败的时候，你不是毁谤他，你不是趁机会落井下石，幸灾乐祸。你乃是鼓励他，你乃是振奋他的信仰，为他恳切的祷告。留心看那些引导你的人，为人的结局是什么。

接下去，忽然间出现一句话跟第四节一样，是命令式的话语。第四节说，「婚姻人人都当尊重。」第八节，「耶稣基督昨日、今日、直到永远是一样的。」在婚姻人人都当尊重的口气里面，是要吩咐大家在不可忽略在婚姻上当尽的责任。在呼喊到耶稣基督昨日、今日、直到永永远远是一样的时候，是宣布一个与世界完全不同本质的信仰原则，成为我们得胜世界真正的原因。

我再讲一次，这一个呼喊，是把一个原则把它大声传扬出来，这个原则是什么？我们的信仰什么胜过世界？这是约翰壹书第四章告诉我们，那胜过世界的是谁呢？就是那些信耶稣是上帝儿子的人。所以我们的信仰为什么能胜过世界，我们的信仰为什么有得胜的能力呢？因为我们所信的是谁？----耶稣基督。「我深知所信的是谁」(参：提摩太后书：1 章12 节)。所这节圣经这样宣告出来，这样呼喊出来，隐藏着一个这得胜世界的信仰，真正的基础就是不变的耶稣基督。所以这个不变性，这个永恒性，这个从过去到现在，直到永永远远是一样的这个永恒性的这个本质，就是我们的信仰宝贵的地方。

基督教的信仰是永远不必变的，基督教是信的是一位不会变的耶稣基督。我们把我们的信心向这一位不会变的耶稣基督发出去，我们的信心的本身也不需要改变。这一个信心是绝对有效，有效到永远的信心，因为我们信的耶稣是昨日、今日、直到永远一样的耶稣基督。感谢上帝！我刚才还没有进到会场的时候，我就听你们唱这首诗歌，耶稣基督不改变，永远不改变，父母，兄弟都会改变，耶稣不改变，荣耀归主名，我们的主是不改变的主。

那么耶稣基督不改变，到底重要到什么地步？耶稣基督昨日、今日、直到永远是一样的，这一句话在这里出现重要到什么地步呢？请你注意，这一节是有在希伯来书十三章里面独特位分，独特地位的很特别的一节圣经。这一节圣经不但是在希伯来书第十三章里面很独特的地位，这一节圣经在全本新约里面也有很独特的地位，这节圣经甚至在全本圣经里面更有很独特的地位。为什么呢？因为这样的一句话，没有再出现第二次。

希伯来书讲耶稣基督比摩西更大，比亚伦更高，比天使更美，比所有的大祭司更重要，他是超越的，他是更美的。更美的盼望，更美的大祭司，更美的约，更美的神的应许，更美的家乡，更美的锡安，是天上的耶路撒冷。更美，更美，耶稣基督超过一切，但是超到什么地步呢？为什么超过这一切呢？答案就在这里---- 耶稣基督昨日、今日、直到永远是一样的。感谢上帝！

请问希伯来书十三章，这样的一句话有几次呢？只有这一次。我再问，新约二十七卷，这样的一句话有几次呢？只有一次。我再问全本圣经六十六卷，这样的一句话有几次呢？只有一次，就是这一次。所以这一节圣经，不但在这一章有独特的位，不但在这一本有独特的地位，不但在整个新约二十七卷有独特的地位，在全本圣经有独特的地位。不但如此，在全世界所有的人物的描述中间，全世界所有的传记文学里面，所有的书里面有最独特的地位。因为只有一个人是永远不改变的，耶稣基督昨日、今日、直到永远是一样的。

不但如此，这一位耶稣基督，正是我们信的对象，我们的信的根基，我们的信的内容，我们的信的源头，我们的信的终结成全者。

为什么这是我们信的对象呢？我深知我所信的是谁，所以他是对象。为什么是我们的根基呢？我们是建立在耶稣基督这个盘石的上面的。为什么是我们的内容呢？我信我主耶稣基督，上帝的独生子他死，他复活，他升天坐在父的右边，他将来还要再来。你看使徒信经中间，最重要的部份是基督论，而基督论从他是上帝的儿子，一直到他从天降下，马利亚所生，童贞女所生，圣灵感孕而生，一直到升天再来都完全讲了，这就是我们信仰的内容。为什么耶稣基督是我们信仰的源头呢？因为他是信心创始者，为什么是我们信仰的终结的完成者呢？因为他是信心创始成终的主，感谢上帝！

这样，基督教与别的宗教不同的地方，别的宗教信一套的教义，基督教信一位救主。大家说，「别的宗教信一套的教义，基督教信一位的救主。」They believe in what,we believe in whom.

你在别的宗教中间，你问的是一句话，What are you believing？你信什么？我们基督徒问自己不是「我信什么。」我信谁？Whom am I believe？我信的是谁？保罗说，「我深知我所信的是谁。」你把穆罕默德从回教拿去，只有那些教规，教条，他们照样遵守，他们还是回教徒。你把耶稣基督从基督教的信仰中间拿去，你就不知道是什么东西了。除了基督以外，我们没有另外一个中保，这是除了基督以外神没有赐下别的名，我们可以得着拯救(参：使徒行传：4 章12 节)。所以，这样，在基督里，就成为我们整个信仰的中心。基督是我们信仰的中心，基督是我们信仰的对象，基督是我们信仰的根基，基督是我们信仰的内容，基督是我们信仰的创始成终者。基督是我们信仰的开端，基督是我们信仰的成全者，基督。不但如此，他是我们信仰所能表达出来的，最后向世界传扬的，真正的信息中心。所以他不但成为我们的faith,也成为我们的message。传扬耶稣基督。

保罗的生活是以基督为中心，保罗的言论是以基督为内容。他活出了他所传的耶稣基督，他传出了他所活出的耶稣基督。所以，他说我活着是基督，我死了就有益，我们是传扬耶稣基督，这些话在保罗的书信里面常常出现。为什么信基督？为什么把基督当作信仰的中心，信仰的对象呢？岂不是好像夺取了上帝的这个地位吗？我信上帝，为什么加上我信基督呢？若不是借着基督，我们对上帝的信仰是一个空中楼阁，是一个海市蜃楼，是一个纸上谈兵。我再讲一次，我们如果不是透过基督，我们对上帝的信仰是一个空中楼阁，是一个天马行空，是一个根本没有根基的海市蜃楼，是纸上谈兵。

你信上帝只有一位，「鬼魔也信」，你记得吗？雅各布书讲的，「却是战兢」( 参：雅各布书：2 章19 节)，你不会因为你信上帝是一位你得救，你不会因为你信上帝只有一位你的信仰就正确，你不会因为你信上帝就是一位你会得着恩典，你也不会因为你信上帝只有一位，你可以与祂永远在天堂里面共同生活，不可能的！因为上帝只有一位，不但你信，鬼魔也是信的。所以鬼魔不是无神论者，大家说「鬼魔不是无神论者」。鬼魔是一神论者，大家说说「鬼魔是一神论者。」鬼魔在这件事情上，牠是正统信仰的，但是牠的信是什么信？---- 无恩之信。牠信一位上帝，但是牠跟这一位上帝中间没有恩典关系。神的恩典不会临到他，神的恩典对牠没有分的，神的恩典没有为牠预备的，所以鬼魔有纯正信仰的某一部份，在恩典中完全无分，这是完全不同的地方。

我们信基督，「耶稣基督昨日、今日、直到永远是一样的」，这一句话跟前面第七节怎么相比呢？也就是那些引导你的人会改变，但是耶稣基督不会改变。你现在找到有机的关系了。那些引导你的人，如果你看到他生命的结局竟然变化的时候，不要因为他变化而变化，今天你是建立信仰在耶稣的身上，你所信的耶稣基督，昨日、今日、直到永远是没有改变的。阿们？

感谢上帝！当你找到这些有机关系的时候，你会感谢上帝，这一本书是这么伟大，这本书的奥秘是这么的丰盛，这本书的内容有这么多的层次，当我们去体会的时候，我们可以找到那整个有机的，最甘甜的，最伟大的，相关的关系在里面。感谢上帝！

「耶稣基督昨日、今日、直到永远是一样的」，这句话对我来说有什么重要性呢？我特别要在这里引申到，在这句在话被讲以前三百年前，有一个希腊的哲学曾经问一个问题，这就是柏拉图(Plato 427-347 B.C.)，柏拉图说「在这个动摇的世界中间，我们能不能找到那不动摇的根基呢？在这变幻无常的现象世界中，我们能找到那从来没有改变的本质吗？在这暂时的时间过程中间，我们能不能有永恒的盼望呢？」柏拉图真是一个伟大的思想家，柏拉图的思想根据法国哲学家拉纳(karl Rahner,1904-1984)的脚注，拉纳所讲的解释，他说「全世界哲学历史是讨论的东西，不过是柏拉图的哲学的footnote，all the discussion of the philosopher in the history are all only the footnote of the thinking of Plato,Platonic philosophy。」所以柏拉图想过的东西，很多人再拿去解释的时候，就变成别人的哲学了，而这些哲学总括起来，不过是柏拉图的书的脚注。

你知道脚注吗？你看见那些有academic，或者有学术性的书的时候，它下面有脚注，一个一个注，从哪里引申过来，谁讲了这个话，可以再去查考，这个叫作脚注。而脚注有一些是做注释用的，有一些是做引申用的，他说All the historical understanding and the assay of philosophy in the western philosopher is only but footnote of Platonic不过是柏拉图思想的脚注而已，所以相信柏拉图是一个很聪明的人，所以他能够发问一些伟大的问题。

有人说，一个人懂得怎么发问，他对那件事已经懂一半了。一个完全不懂发问的人，不是说他完全懂，很可能是完全不懂。所以动物从来不发问任何问题，因为动物什么都不懂。那么懂的人也可以不必问。但是，发问的人不是不懂，可能懂得很多，所以他知道怎么问。

我的孩子中间有几个是特别会问的，我有四个孩子，有两个特别会问问题，有两个会问一些，但有时问得很尖锐，有时不问的。但是我的学生中间，我最不喜欢就是从来乖乖上课听讲没有发问的人，我就很想问他，为什么你不问？

一个不懂发问的人，是没有用头脑思想的人。一个从来不问的人，很可能是不爱思想的人。那些很会用思想发问，而且问得是很尖锐的问题，你从人怎么问你，就知道你有没有资格做他的老师。你从一个学生怎么问你，就知道别的老师在他的生命中间受过怎样的刺激。如果一个学生能够自己不受人刺激而发问，你就知道这个人要刺激别人，这个人以后的日子在社会，在文化，在历史中间，会产生很大的刺激，启发，光照别人的作用，因为他懂得发问。

所以柏拉图这个问题是很好的问题，「在这个动摇的世界，我们能有不动摇的基础吗？在这变幻无常的现象中间，我们能找到那不变的本质吗？在这个暂时的时间中间，我们有可能有永恒的盼望吗？」他的答案是，「几乎不可能的！」所以他不得不把这个世界，跟另外一个世界二分划，来建立他一个分割式的，或者割裂式的思想架构。

我们知道柏拉图是「唯心主义之父」(the Father of Idealism)，idea的意思就是和现实界的phenomena不一样的，它只存在理念界的中间，所以叫作idea。希腊文叫作iedos，iedos不在这个世界，这个世界里面有许多的东西是eidos的影子，所以eidos的影子照在这个世界的时候，你就看见这个世界上所有的东西都不完美。比如说你看见每一个棵树，这一棵树可能不够尖，那棵树可能不够树叶，那棵树可能不够整齐，所以你有一个树的观念，树就是这样，因为那个观念已经在你里面了，所当你看这个是树，这个是树，这个是树，你说这个比那个大，大概小的才叫作树，这个不是树，是胖的什么东西像树，你说不，这个也是树，大树，那个小树，这个高树，那个矮树，这个扁树，那个无叶的树，这个是落叶的，那个是不落叶的，都是树，那你说树是什么？树就是树。

那这些是什么？这些是树，这些树每一个不一样，但是我观念中间的树，是那个成为这些所有不同现象界中间的树的那个母，the mother of all trees that in eidos，那个叫作理念界的东西。理念界的东西是完美的，在现象界中间的东西是不全的。

我们都知道人应当很美，应当很美，你看这个合我的理想，那个鼻子短一点，这个眼睛太大，那个人嘴巴翘翘的，这个人耳朵太小，那么，有一天你看见一个非常非常完美的人时候，你说「很靠近我理念中间的那个人。」所以你里面有一个观念，「人是怎样的」。那你看了，「不错，不错，不错，差一点，差一点，.... 」到最后，你说「不错，不错，我要找更好的才结婚」，到最后看见自己老了，不得不快快结婚，你才知道你自己也不完美。所以你的完美的东西是什么？是理念，理念中间有完美，现实中间没有，因为现实中间没有，所以现实中间不过是影子，而真正影子的本体不在这里，所以那个叫作本体界。

这样，柏拉图就二分割世界跟eidos。eidos在理念中，世界不过是影子。世界上的政治家是真正理念界观念中间伟大的政治家的影子，世界上的宗教家是那个真正理念界那个真正完美的影子，世界上的树，世界上的车，世界上的房子都是理念界中的完美东西的影子，而那个才是永远，这个没有永远。

所以柏拉图的思想其实就是要告诉你，「这世界是变幻的，这世界是动摇的，这世界不是永久的，这世界是相对的，这世界是暂时的。」，所以所怎么办呢？我们研究哲学的人就是讨论那不变的，那完美的，那永远的，那绝对的，那从来没有改变的，那一个可靠的，永远不变的那个永恒的东西，那叫作「哲学」。所以这样，「唯心论」结果就变成一个非常伟大的理念界的思考，但是跟现实界的兑现，是完全两回事，怪不得他的学生反对他。他说，「那永恒的，那永在的，应当在这个世界中间可以表达出来。」所以你看见苏格拉底的学生柏拉图，发挥唯心论的结果，亚里士多德(Aristotle,384-322 BC) 就说「我一定要跟我的老师辩论，因为我爱老师，但是我更爱真理。」你们都听过这个事情了。

最近我看见你们台湾有一篇的杂志，里面有一篇的文章，就是「不要再追求真理了，反正真理是相对的，所以我们就不要追求相对的真理，免得我们一直吵。」这个观念根本是错到不能再幼稚的错误。所以他说「西方的人就是因为我要追求真理，结果弄得这样吵，你说是真理对他不是真理，他说的真理对你不是真理，所以根本没有真理可言。」这种「没有真理可言」正是希腊哲学人生哲学第三派，第一是以彼古罗派，以乐为目的。第二派是斯多亚派，是善为目的。第三派是根本没有真正的目的，以怀疑为结果的定论，所怀疑派根本不相信有真理的存在。今天写这篇文章的人，竟然是佛教一个很著名的法师，我才知道他们是很可怜的。这就像彼拉多的情形，耶稣说「我为真理作见证」，彼拉多回答说「什么叫作真理！」(参：约翰福音：17 章37-38 节)他否定真理，就这样不跟耶稣再谈下去了，就这样走一条没有得着真理，就面向永恒的凄惨的命运。

柏拉图留下这个问题，谁可以给我们答案？苏格拉底没有好好讨论，苏格拉底思想中间相信有真理，相信有独一的上帝，但苏格拉底还是掉在轮回学说里面，所以他没有办法自拔。柏拉图就问了这个问题，问了以后，亚里士多德给他回答，但是亚里士多德的回答没有真正把答案提出来。过了三百五十年以后，真正给柏拉图答案的是希伯来书的作者。

「这变幻无常的现象界中间，有没有永恒的东西？这暂时的世界中间，有没有永远的盼望呢？这个动摇的世界中间，有没有不动摇的根基呢？」「耶稣基督昨日、今日、直到永远是一样的。」感谢上帝！我每一次读圣经可能跟你们的读法不一样，我从来没有想读圣经要快快读完，比别人家多读一章就很高兴，我从来没有读圣经就读了以后」随便就敷衍过去，我要知道这一节到底在讲什么？这一节在历史上的地位是什么？这一节在整个思想架构中间给我们什么启发？这一节跟所有的哲学相比之下」有什么独特的地方？为什么这一节圣经里面隐藏着叫作上帝的话呢？

亲爱的弟兄姐妹，耶稣基督昨日、今日、直到永远是一样的。大家说「耶稣基督昨日、今日、直到永远是一样的。」在这一个伟大的宣布中间，隐藏着圣经旧约到新约前后一致，贯彻始终的一个总原则。我常常对你们讲用总原则解经，用总原则了解圣经，为什么这一节隐藏着一个从旧约到新约，贯彻始终，完全一致的总原则呢？因为基督教的这一本新旧约圣经，与所有宗教经典一个最本质上不同的地方，就是那个「偶存性」跟「永存者」之间不同的地方。

所谓「偶存性」，就是contingency。所谓「永存性」，就是incontingency。所谓contingency 就是可在可不在，可存可不存。现在存，以后不存，从前不存现在存，或者从前不存现在存，这个叫作contingency。举例，「听说从前有恐龙，查出可能有恐龙，证实从前有恐龙，现在怎么找也找不到恐龙。所以我们看到恐龙已经完了，所留下的有恐龙蛋的化石，这叫作完蛋。那么，从前有的，现在没有的，这个在不在？在。在哪里？在时间里。哪一种时间？过去的时间。在现在的时间里？不。在以后的时间里？不。在过去的时间里？是。所以曾经在，现在不在，这个叫作「偶在」，懂吗？曾经在，现在不在，叫作「偶在」的。不但恐龙是偶在，我们的父亲到是偶在，我们的祖父是偶在，孔子在历史上存在是偶在的，因为以后两千百年来，孔子不存在了，虽然曾经存在，现在不存在。这样，无论多伟大的人，无论多伟大的宗教家，无论多伟大的先知，无论多伟大的圣徒，无论多伟大的文化巨子，都是偶在的，你明白吗？

这样，整个所有经典都是偶在者所写出来的东西。所有伟人都是在历史上偶在过的一个活物。那这些在历史上曾经偶在，曾经存在，现在不存在了，这叫作历史人物。无论多大的风云人物是已经是过了，已经是淘汰掉，已经是不存在的历史风云人物。那么，这样，我们要问一个问题，就是这些人因为上帝造他有永恒性，所他就变成一个双重存在的形式。第一、身体的偶在性和灵魂的永存性，对不对呢？所以我们相信动物死了就没有存在，那么存在的骨头，存在的这些化成泥土的这些细胞，这些东西已经变了形的物质，而牠的生命已经不存在了。没有一只的动物死了以后，牠的生命继续存在。但是人不是如此，我们为什么中国人要祭祖呢？为什么印度人要轮回呢？为什么许多外国人他们要做铜像、雕像来记念那些曾经有贡献的人呢，这都是有一个观念产生出来了，就是他的身体是死了，他的灵魂是不死的，因为他的灵魂没有死，不但单单是唯心论的人相信，连唯物论的人也不得不，不打自招，他不得不，没有办法隐藏着他内心的本能，相信人死，精神不死。他们相信马克思精神不死，他们相信毛泽东精神不死，他们相信这些人死了还是不死，为什么呢？因为还可以平反嘛！

如果已经不存在了，平什么？反什么？所以这些是不打自招的永恒性，文化另外一种形式的表达。这个包括无神论者，包括唯物论者，他们对人物会记念，对动物没有什么记念。这就表示他们知道，人是有另外一种形式的存在，不是身体形式的存在。身体形式的存在是偶存的，但是灵魂形式的存在是永存的。但是这种永存，跟上帝的永存是不一样的，为什么？因为人生下以后开始存在，在开始存在以前，在开始以前的开始之先，先开始是不存在的。所开始存在，以后才永在，这样，暂时几十年，加上延续存下去的永在，是有开端的，但是上帝的存在没有开端的。所以这样，上帝在没有我们认识祂以前，祂已经存在了，还没有创造万有以前祂存在了，在没有别的存在之先祂存在，其它所有被造的存在，注意听，其它所有被造的存在，都是因为从神愿意用祂创造中间大能，去造出被造的存在的创造而存在，换句话说，神如果没有创造的旨意，就没有任何在祂以外的存在可以存在。

神如果没有创造可以永存，就有开始的存在，就没有人存在。所以，这样，上帝的创造就包含两种存在，一种是暂在，以后永不在的偶在。一种是暂在，却有继续死后存在的永在。这样，上帝造了物质，物质是暂时的存在。上帝造了动物，动物的生命是活着的时候存在。上帝造了人，人的身体是活着的存在，人的灵魂是死了以后继续存在，你明白吗？而这些的存在，无论是物质的存在，existence of the matter,无论是existence of animals and all things in the theological world，以及existence of human being and human spirit，这些存在，都是因为上帝肯创造，这些存在的形式才有存在的。这样，只有神自己，创造存在的终极性的原有的存在，the originality of existence,the existence in Himself,the existence without beginning,the existence forever and ever,the existence independently,the existence of self-sufficient.

所以这个自我，永远存在，不需有开端的存在，不需有另外造他存在的存在，祂自我存在。自我存在是怎样的存在呢？自我绝对的存在，自我成全的存在，自我永恒的存在，自我有创造功能的存在，是自我满足的存在，the self-sufficient,self-eternal,self-existent God.自我存在的神，这个叫作「上帝是自有永有的」，大家说「上帝是自有永有的。」

那么，这样在所有的经典中间没有出现，无论是回教，佛教，印度教，无论是儒家思想，无论是《道德经》，无论是什么教，都不可能有这样的一句话，I am who I am.我是自有永有的上帝。

我非常感谢上帝！我二十一岁的时候开始勇敢解答问题，原因是因为我十二岁的时候听计志文牧师解答一场问题，一个钟头多，有许多的难题就这样迎刃而解，我感到这么奇妙，原来有困难不必怕，问出来，原来基督教打不倒，因为基督教的信仰可以解答问题的，所以我就对主说，「主啊，我长大以后，我如果有问题我问你，你回答我，我去答别人。」所以我十七岁的时候，疑问一大堆，结果牧师都给我吓倒了。许多的传道、牧师就说，不要问，用信心依靠上帝。魔鬼退我后面去，你不要给怀疑的鬼捆绑。我看来看去看不到鬼，只看见我自己，所以我差不多自己就退后边去，不信主了，结果我得到一些的解答，透过一些很好的传道人，透过一些伟大的书，护教的书就解答了我的问题。我就决定，「主啊，你回答我问题，我到全世界去回答别人的问题。」就是从二十一岁开始我解答问题。解答问题，解答问题，我发现最先旧约里面，神是这样服务人的。新约的时候，圣灵充满的时候约翰也是这样服务人。所以当摩西问上帝问题的时候，上帝没有责备他，上帝回答他。当施洗约翰事奉的时候，他传道的时候，人问问题的时候，他没有责备他们，他回答他们。所以，这就变成我事奉的典范，照着旧约，照着新约，怎样回答重要的问题。

摩西问上帝说，「你名叫什么？如果他们问我说谁派你来的？耶和华派我来的，那么你是谁？你告诉我，我告诉他，这一位上帝差遣我到你们中间来。」耶和华回答说，「你问我我是谁，告诉你，我是那自有永有的。」而这句话，是没有人的思想可以想出来的，是神自己自称，自己介绍自己，所以当你介绍自己的时候，人在问你，「你名叫什么？」你说「我名叫唐崇荣。」你什么时候生的？你就变成被逼到一个地步，你偶在性的开始是谁做后盾的。你听明白吗？

我是唐崇荣。「你什么时候生的？」「一九四０年生的。」「谁是你的父母？」我的爸爸名叫这个，我的母亲名叫这个，他们结婚把我生下来，我从那天开始，我存在。「那这以前呢？」我爸爸妈妈存在，我不存在，我在地上的存在，是生下来的存在，我在母腹中间我的存在，是成胎的存在，而这个成胎在因为他们结婚我才存在，所我的存在是偶在的。到有一天我死了，或者病死，或者飞机爆炸死，或者撞车死，或者被人杀死，或者殉道而死，我死的那一天，我存在在地上的日子结束了。我生的时候跟我死的时候，这一段存在是我的偶在性。这以前我没有存在，这以后我是灵魂存在，身体不存在，对不对呢？这不是永在，这不是自有永有。

上帝说，「你问我是谁，我告诉你，我是自有永有的上帝。」就这样，基督教的信仰奠定在这一位永在者的上帝面前。感谢上帝!旧约是如此，新约的时候，希伯来书十三章第八节，耶稣基督昨日、今日、直到永远是一样的，他是永在的，他不是偶在的，他是自我存在的，他是自我永恒的，自我成全的，他不是被造的。这样，基督是有神性的，基督是上帝，基督有神性的存在，成为我们众人的救主，我们信仰合适的对象，感谢上帝！

所以我说旧约、新约是前后一致，贯彻始终，总原则是一条，那永在的上帝，成为我们信仰的内容，我们信仰的对象，阿们？感谢上帝！我们再念一次好不好？「耶稣基督昨日、今日、直到永远是一样的。」

所当你把这一点真正抓到了以后，你就知道，你今天所信的不是那些历史人物，风云人物，伟大人物，文化巨子，宗教天才，宗教的创办人，不是那些被生而死，有一生有一死的偶在者，你今天是信的是那一位昨日、今日、直到永远是一样的耶稣基督。

这一句话跟但以理书的另外一句话是遥遥相对，「昔在，今在，永在的上帝」(参：但以理书：7 章9 节；启示录：1 章8 节)，昨日、今日、直到永远一样的耶稣基督。我们讲一次好不好？昔在，今在，永在的上帝，昨日、今日、直到永远是一样的耶稣。你看见了吗？感谢上帝！

所以弥迦书，当他说，「以法大，伯利恒啊，你在犹大诸城中间是最小的，但是将来有一位从你那边生下来，他的根源从亘古就有，从太初就有」(参：弥迦书：5 章2 节)。什么意思呢？不是那一天生下来，他存在，他是永在者的诞生，他不是偶在者生在世界上，他是从亘古，从太初就有。约翰福音第一章告诉我们，「太初有道，道与上帝同在，道就是上帝。」太初有道，道与上帝同在，道就是上帝。

这一个道，第四节，是人生命的光，这个道成了肉身住在我们中间，万物是借着他造的，凡被造之物没有一样不是借着他造的。这些话一句套一句，都是有机神学，有机的启示的真理。感谢上帝！这样，到了约翰壹书第一章第一节的时候，「论到从起初原有(不是被造的)的生命之道，就是我们眼看见，我们亲手摸过的；我们亲耳听见的那一位，现在我们把他的生命传给你们。」

这永远的生命，永远的道，从亘古到永远；从创世以前到永世；从没有时间以前到时间结束之后；从没有被造物以前，到被造物受审判之后，这个昔在，今在，永在的是上帝，昨日、今日、直到永远是一样的是耶稣基督。就因为这样的信仰，所以我们站得住，因为有这样的救主，有这样的中保，有这样的上帝，成为我们信仰的对象，所以我们今天的盼望不至灭亡，我们不至失望，我们不至消失，我们可以勇敢对像这样伟大的柏拉图回答说，有吗？你再问一次，「这暂时的世界有永远的盼望吗？」你说，「有。」「这变幻无常的现象有永恒的本质吗？」「有。」「在这个动摇的世界，找到不动摇的根基吗？」「有。」是谁？我们说，感谢上帝！是耶稣基督。这样，我们的信仰，成为历世历代最伟大的人所想不明白，最虚心的人所要求得着的，所有宗教家所盼望的，我们已经得到了。

所以，圣经有一句话，很奇妙的，the desire of nation，我们有没有注意过这一节，万邦所羡慕的，the desire of nation will suddently come to His temple 那万民所渴望的，突然间出现在圣殿里面。这一句话，后来被金尼斯(Charles Jennes) 注意到，就把它放在《弥赛亚》前面，四十多节最重要圣经节中的一节，然后韩德尔把它写成一篇的诗歌，the desire of nation. 后来用同样一句话，巴哈(Johann Sebastian Bach,1685-1750) 发挥了另外一首诗歌，Jesus,Joy of Man's Desiring. (耶稣，世人所渴望的喜悦)，你们唱过这首歌吗？耶稣众人所羡慕的，万民所等待的。耶稣基督是众民万邦所羡慕的那一位。当巴哈写这首诗的时候，我相信那是世界最甜美的旋律之一了，当韩德尔写这句话的时候，他是用很突然显在圣殿中间，用一个男高音独唱，是很雄性的，是很突然的感觉出来了，我今天不解释音乐，你们自己好好去听弥赛亚，every valley和那个进到圣殿suddenly他出现，表现出这些音乐家对圣经的了解，他们表达出来。感谢上帝！

这世界的人找什么？找一位永恒者，找一位不变者，找什么？找永久的保障。许多做太太的最怕丈夫变心，许多百姓最怕政治动摇，许多政党的党员最怕政党轮替，许多人最怕所有的保障忽然间动摇了，唯有我们相信耶稣基督，我们把我们的心志，灵魂的盼望抛锚在至圣所里面，那是上帝永远不改变的本性。昔在，今在，永在的上帝，昨日、今日、直到永远没有改变的耶稣基督，是你的主，是我的主，世界的一切都会改变，唯有主不会改变，阿们？我们站起来。

(唱诗：荣耀归主名)

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」

我们大家开声祷告，我们为今天领受的感谢主，为圣经中间这些有机的奥秘，这奇妙的真理，我们感谢上帝！为这世界宗教，哲学所不能提供的答案，我们的主把真正的盼望赐给我们，感谢上帝！我们一同开声祷告，每一位开声感谢主：

「主啊，我们感谢我们赞美你，因为你的恩你的爱，你向我们说话，你对我们施恩，给我们听见这些宝贵的话语。求主保守你的真理，保守你自己的爱，保守你自己伟大的奥秘在我们的心中，所给我们的了解和启发，我们今天领受的，我们今天相信的，我们今天是得到的光照，要帮助我们一生一世没有动摇，我们把一切荣耀归给你！求主施恩怜悯，听我们的祷告，与我们同在，我们感谢你，我们赞美你，我们把一切荣耀归给你，求主施恩，求主怜悯。听我们的祷告，感谢赞美，奉主耶稣基督的圣名，我们在你面前求的。阿们。」

我们为我们的主，这样伟大的，永恒的本性，竟然愿意给我们，使我们可以有耶稣基督成为我们的主，成为我们的朋友，成为我们的祭司，成为我们的盼望，我们把荣耀归给主！我们为我们的主感谢祂，我们对主说，「主，我感谢你，你这么爱我，给我可以属于你，你也可以成为我所属于的。我属于你，你属于我，我感谢你。」我们大家对主说感谢的话：

「主耶稣我感谢你，你这么爱我，给我有机会成为你的儿女，你永远属于我，我永远属于你，我感谢，我赞美你，我愿意在我一生中间，好好跟随你，忠心事奉你，主啊，殷勤思考你，使我一生可以走在你道中间，蒙你自己悦纳，你听我的祷告，与我同在。我们感谢赞美，求主施恩，求主怜悯。主啊，求你继续带领我们前面的道路，耶稣基督你是昨日、今日、直到永远没有改变的主，我感谢赞美你，奉主耶稣基督得胜的圣名求的。阿们。」

我们为下个礼拜的聚会祷告，求主给我们一路看下去，看出圣经中间所有伟大的真理，一句一句的有机，我们大家开声祷告：

「主啊，我们为下个礼拜的聚会祷告，求主恩待赐福我们以下的经文，以下的了解，能够有机的，明白圣经的奥秘，我们感谢赞美你，我们把一切荣耀归给你！求主怜悯，求主你赐福，加添我们的力量，叫我们在你的面前蒙恩。主啊，我们恭敬把下个礼拜的聚会，下个礼拜的查经带到你面前，愿主你施恩，愿主你赐福，愿主与我们同在，仰望祈求，求主垂听，求主你赐福，是奉主耶稣基督得胜的尊名，我们这样祈求祷告。阿们。」

请你们为明天开始在泗水足球场大布道会祷告，请大家开声祷告：

「主啊！我们恭敬把明天在足球场的聚会祷告，求主怜悯，求主你赐福，求主引导，求主加添我们力量，叫我们在你的面前蒙恩，为筹备会一切的努力，一切的工作，都交在你手中，愿主你施恩，愿主你怜悯，愿主捆绑撒旦的作为，愿主加添我们力量。你听我们的祷告，你没有撇下我们，你这样的年间显出你的同在，显出你的大能，使许多人归向你，接受你做他的救主，主啊，你听我们的祷告，你也把许多还没有信的人带到你的面前，使他有机会明白，耶稣基督是救主，耶稣基督为我们的罪钉死在十字架上。主啊，求你感动人，仰望祈求，奉主耶稣基督的圣名，我们在你面前这样祈求祷告的。阿们。」

请坐，我们再来唱诗，刚才所唱的耶稣基督没有改变，第几首？一百九十八。我们大家唱诗一百九十八首，一面唱一面思想，这首伟大的圣诗所描写的我们伟大的主，永远不改变的生命和本质，唱诗一百九十八首，我们举行一次的奉献。

昨日今日直到永远

YESTERDAY,TODAY,FOREVER

词：A. B. Simpson,1890 曲：J. H. Burke,1890

1. 昨日今日直到永远，基督不改变；这是何等荣耀福音，救赎大恩典。

不论古今，主赦人罪，医治人病痛，安慰悲伤、平静风浪、荣耀归主名。

2. 原来主是世人朋友，因世人受迷；凡肯接受耶稣救赎，得亲近天父。

救主曾说：“我来世界，不是为定罪；我来是要赦免罪人，救他脱污秽。”

3.主在世时常行异能医治人病痛；我们今日疾疫痛苦，也可求祂医。

主曾怜悯血漏妇人，行异能医好，我们只要信心充足，祂必照样行。

4. 彼得犯罪主曾赦免，你不必忧虑；多马不信主曾显现，怀疑全消除；

约翰靠近救主胸前，享受主之爱，万物虽变，主不改变，荣耀归主名！

(副歌)

昨日今日直到永远，基督不改变；万物虽变，主不改变，荣耀归主名！荣耀归主名，荣耀归主名，万物虽变，主不改变，荣耀归主名！

我们请丁妈妈带领我们为奉献祷告。


第一一六讲

希伯来书第十三章9节

晚安！感谢主再把我们带到新的一个礼拜来，我特别要为泗水(Surabaja)的聚会感谢上帝，也为祂做一点见证。这一次的聚会比想象的都好，无论是场地，无论是委员会，无论是招待组，无论是陪谈，无论是决志的人，都超过所想所求的，感谢上帝！

我们在这个足球场，这个足球场跟雅加达的不一样，可以摆椅子在草地上，所以我们就租了一万个椅子。第一天来了五千多人，第二天来了六千多人，第三天来了七千多人，第四个晚上来了八千多人。那每一天上前来的有一、两千人。最后一天上前来的，有差不多两千五百人，感谢上帝！聚会很顺利的进行，也没有人破坏。

虽然当地附近很多很坏的人，特别是那些私会党(音译)等等。但是感谢上帝，虽然有很多人不敢到那个地方去，因为那个是印尼人聚集的球场，特别是华人不大喜欢去。停车费他们会敲竹杠，比如说应该是五毛美金的，他会敲到两块美金，所以有的人就没有办法。但是这一次我们用一些很肯了解我们的人，一同与我们事奉，一同工作。那本来去年这样的聚会，有海军陆战队的人可以帮忙维持治安。但是，这一次在印尼，就是我曾经对你们讲过，我们教会有一个执事被人暗杀，你们还记得吗？暗杀他的是海军陆战队的。海军陆战队暗杀的时候，把他的保镖打死，他的保镖是特种部队的，所以这引起军队跟军队的战斗，所这一次海军陆战队在全国被看守得很严谨，他们就不会出来帮忙，不能够请他们帮忙，因为连他们都被军队的总司令认为是可怀疑的人物。那么，这样，感谢上帝，上帝用别的方面来支持，帮助我们，给我们看见主的恩典，继续在我们中间彰显出来。

这一次我在最严肃的时候，讲了耶稣基督是唯一的救主，我提到这个世界没有基督就没有盼望。我也引用到中东回教徒跟犹太教徒之间的争斗跟他们的分裂，是永远没有办法和平的，因为这两个宗教里面，无论是犹太教，无论是回教，都没有一个舍命，爱人，为别人流血舍命的救主，所以他们没有办法用爱心来对待，宽容对方。他们只能用仇恨来对付那些仇恨他们的人，所以以仇恨对付仇恨，永远没办法解决，永远没有和平。

感谢上帝！有许多人看出这一次的聚会是特别危险，在特别危险的时候，讲出特别重要的话，所以感谢上帝！我相信那些决志的人，一定是很坚定，做一个很清楚的决定到主的面前。那这些的话语盼望在印尼可以像海洋表面的那个波浪，可以一波一波的推到最远的地方，使更多的人，相信只有一位救主，肯回到上帝的面前，我们大家说「感谢主！感谢主！哈利路亚，荣耀归给主！」

那么，再过大概一个多月，我还有一次的聚会，在一个Semarang的一个聚会，Semarang我已经二十二年没有去了，是三宝垄。三宝垄为什么叫「三宝垄」呢？印尼文Semarang，中文就是顺水推舟叫「三宝垄」。因为在那个三宝垄城的河口，发现一个十五、十六世纪大的船的锚，而那个锚不是西方的，因为那个时候荷兰人还没有到印尼来，所以那就是郑和的锚，三宝太监的锚。所以三宝垄就用「三宝」，但是不是那个「保」，保镳的「保」，是宝贝的「宝」。三宝垄，就用这样来描写那个城市。

而这里发生一件宗教性的奇迹，是我们很难解释的。把那个锚找到了以后，就盖了一个庙叫作「三宝庙」。那么中国人就到那边烧香求神，他们在那里祈祷，在那里立愿多得不得了，所以香火越来越盛，就变成爪哇一个华人一个宗教的盛地。那么，这个「三宝庙」里面什么都没有，因为三保太监不是死在那边嘛！三保太监的足迹不知道怎么看到，就是有一个锚在那里，他把锚放在庙的正中。那么，这个庙越盖越大，越盖越大，我去的上去一次，我去过两次，第一次去是一九六一年，那就是四十二年前。第二次去如果不错是一九六八年。六八年去的时候已经比六一年大两倍了，那个庙。那现在我没有去，不可能越来越小的，一定越来越大的。

那么，什么事情发生呢？在那个三宝庙旁边，有几棵大的榕树，你们知道榕树吗？榕树是树上会生根下来的，从上面生根下来。那么，这个根，就世界没有一棵榕树像它那样的，这个榕树的树根就自己卷，卷卷卷就变成很像铁链的那个样子，卷来卷去变成铁链，很像船丢下锚的那个铁链。而这个炼后来就慢慢慢慢钩到那个锚的上面。所你去那边就好象看见从这个树上，天上一条铁链钩到锚，跑到庙里面去钩到那个锚。所以华人更迷信这个三宝宫的灵在那边了，这个地方。

这个地方很可惜，这二十多年来我没有去，结果发现，他们那边的教会几乎百分之九十已经给灵恩派占去了。他们所有的圣诗都丢掉了，他们唱一些自己作的歌，唱一些很富感情，很冲动的歌，但是伟大的圣诗都不见了。所以他们说「唐牧师，我们有一些人认为，还要请你来开布道会。」结果他们请我去开布道会，存心利用我，因为过去就是做了这些事我就决定不再去，他们布道会我的听众很多，来了以后，他说「你讲道很累了，我们用汽车送你回旅馆。一送去了以后，就对那些人说「得救了，现在第二步讲方言。」所以他们就趁着我把人带到主面前以后，就把我送走，然后把我的工作继续下去，就follow up变成他们灵恩派的运动，我是当然非常不满意！

有一次我病了，讲完了，累得半死，他们不但不同情我，他们和我辩驳辩到两点，使我病得很重，结果第二天差不多没有力量，他不管的。所以这二十多年我差不多都不去那个地方，因为我心灵的深处是愿意好好做主的工，愿意把主的真理传讲清楚。哪一个人利用我，主会打他的，我这一生不被人利用，也不利用人。我不亏人一块钱，我不偷人一块钱。我这一生就是尽心尽力，诚诚实实传讲上帝的道。那怎么办呢？他们有一些福音派的人说，「我们还是需要你来，但来了最好能够请所有的人，全城的牧师、长老、执事、教会领袖一同来筹备。」所以他们叫了几十个教会，所有重要的人都来，他们都同意请我去。同意请我去的时候，那我说「你们派人到雅加达，我们布道团的人跟你商量。」所以谈的结果，我说「这不是你请我去布道，这是我们布道团决定，可以在那边布道，但是我们要委托我们是信任的人。」结果很多人就退了，因为他想「大概不容易利用我了。」就退了，退了不要紧，结果过不久再有一批的人，他说「只有几个教会，他们说用你的办法，我们愿意。」后来我们说「诗歌要我们指定，领唱可能我们排，陪谈我们派人去谈。」因为如果用他们的陪谈员，他陪谈就是教你讲方言，就是教你怎么赶鬼医病等等，不注重真正离开罪恶，归向基督，悔改的事情。

那么所谓现代的什么先知等等，一大堆胡涂的事情！正像你们台北有一些大教会就走这条路，这是很可怕的事情。因为这些所谓「先知」，没有明白什么叫作神的话语，而且自以为是亲自领受神新的话语，结果把人带入歧途也不自觉，讲出来的是异端也不明白，还以为圣灵特别与他们同在。那这些人容易进教会，但是要把他扫除掉，可能几十年不容易。我有时候对传道人说，盼望上帝的家不会在这一代中间，在你手中变质。如果你事奉几十年，原先交给你的是纯正信仰的教会，到你死的时候，变成已经变质的教会，你要怎样受上帝审判呢？

那么，这一次我们跟他谈的时候，用的诗歌，糟糕，发现他们一首都不知道，连「奇异恩典」也不知道，「你真伟大」也不知道。不要说那些圣诗，所有这些很普遍的，福音派所知道的圣诗，他们都不知道。所以怎么办呢？从头开始，从零开始。所以今年在印尼最后一个大的布道会，可能是最困难的，结果我们决定不用球场，因为可能来的人只有几间的教会肯支持的，那其它的可能反宣传，「唐牧师没有圣灵，你们不要去听他！」所我们就用一个教会，结果这个教会选来选去，他们选到一个最大的灵恩派的教会。是借的，所以不是他们主办，也不是去做客座，是他们借出来，付钱给他们，他们肯借出来，这个座位可以坐三千多人的礼拜堂。所以我还要你们为这个事情祷告，好不好？求主赐福给我们。

那么，我上个礼拜来到这里以前是在万隆布道会，万隆布道会以后赶到这里，到现在还没有回家。所以你们这几天每天回家，我这几个礼拜都还没有回家，再到台北来，再回去，到别的城市布道再到台北来，还没有回到我自己的家，求主怜悯赐福。

下个礼拜我来的时候，这个礼拜四就是明天，我可以回家。下个礼拜又不能回家，因为下个礼拜有全国牧长的退休会，所我一定要赶到什么地方去我也不知道，那几天地址我也不知道，地方我也不知道，我就把我的命暂时交给廖长老就是了！他带领我到哪里去，我不怕，因为带领他的是上帝，所以他带领我，我就跟他去。求主赐福给下个礼拜的聚会，能够把事奉的心志，重新振奋起来，重新调整脚步，使在台湾很多的传道牧师，再一次得着但以理事奉的心志，阿们？愿上帝赐福给我们。我们做一个祷告：

「主啊！感谢你，一步一步带领，一天一天带领，一个城市一个城市带领，一个国家一个国家带领，我们把一切荣耀归给你！求主保守所已经撒下的种子，所已经传出的真理，愿主你一次发光，人就永远走在光明里面。你一次对人说话，人就以你的言语为食物，吃下了，在他们生命中间可以继续不断成长，因为你的道种可以产生信仰，你说信道是从听道来的，我们感谢赞美你！求主给我们放胆讲明你的奥秘，给我们把你至圣的真道，活泼的圣言，借着圣灵的工作，可以光照在这个世界，使许多人归向你，使许多人跟随你，使许多人属于你，使许多人永永远远在你的国度里面有分，我们感谢你。求主你赐福给台湾的地方，给台湾有一波又一波真正的复兴，就是从真理扎根，从你的道得着光照，从你的灵得着浇灌，丰丰富富有生命，有果子，可以荣耀你的名！你听我们的祷告，今天晚上的查经，愿主真理的圣灵在我们中间，众位的心中运行，你与我们同在，赐给我们饥渴慕义的心，谦卑受教的灵，如鹿渴慕溪水，向你大大张口，你就给我们充满，因为你说「饥渴慕义的人有福了，他们必得饱足」(参：马太福音：5章6 节)愿你伸出你的手，喂养我们，使我们的生命进到更丰盛的地步，好叫我们被装备之后，我们可以叫别人与我们一同得着福音的好处，可以把你的能力，把你的信息，把你的生命，丰丰富富的分享出去。听我们的祷告，赐福你无用的仆人，奉主耶稣基督的名求的。阿们。」

我们一同打开圣经希伯来书第十三章，我们要念第九节，我们来念第九节，我再念第七、第八节，你们读第九节：

「从前引导你们，传上帝之道给你们的人，你们要想念他们，效法他们的信心，留心看他们为人的结局。耶稣基督，昨日、今日，一直到永远是一样的。」

「你们不要被那诸般怪异的教训勾引了去；因为人心靠恩得坚固才是好的；并不是靠饮食；那在饮食上专心的，从来没有得着益处。」

「你们不要被那诸般怪异的教训勾引了去；因为人心靠恩得坚固才是好的；并不是靠饮食；那在饮食上专心的，从来没有得着益处。」

感谢上帝！我们今天再继续传讲第八节以后，另外一节好象没有关系的话语又出现了。所以第十三章有一个特点，每一节跟每一节之间，似乎没有关连，似乎没有前后需要连在一起的意义讲出来，但是十三章就用这样好象支离破碎，好象毫无相关的词句，一而再，再而三的显现出来。到底第七节说「思念引导你的人」跟第八节说「耶稣基督，昨日、今日，一直到永远是一样的」有关系吗？我们已经讲清楚了，是有关系的，人是会变的，唯有主是不改变的。所我们的信仰是建立在永不改变的基督，只有这一位的身上，这是我们信仰的是谁，而不是我们所信仰的是什么，是使我们与所有宗教分别出来最重要的，是信仰的对象，是真理的主体，不是真理的客体。我们是要明真理，对真理而论他是主体我们是客体。我们不是以自己为真理的主体，去寻求一个在主体之外的客体，我们乃是真理的被造者，真理创造了我们，然后使我们归向真理。所以，这样我们就归向主体。主体跟传福音给我们的人，最大不同的地方，所有传福音给我们的人，不过是受造者，是客体，是暂存者，是会变的，是偶然的，但是耶稣基督是没有改变的，是自有永有的上帝。

所以旧约里面的I am who I am.也就是新约的耶稣基督是昨日、今日、直到永远一样的主。旧约里面的「昔在，今在，永在」就是新约里面的「昨日、今日、直到永远是一样的」耶稣基督。这样，旧约的耶和华以圣子的身份，在世界上道成肉身第二个位格向人显现的时候，真理的主体就在历史舞台出现了，而这一位不改变的主，这一位自存永存的，这个永存者的主，祂因为是不改变的，所以祂成为我们信仰的对象。

我再说，信仰的对象「主体性的真理」，我用这个名称是神学书里面很少用的，是哲学里面还没有看清楚的，Subjectivity of the truth，这个已经超过了祁克果(Soren Aabye Kierkegaard,1813-1855)所讲的subjective truth.这里所讲的是Subjectivity of the truth Himself，那自己是真理主体的那一位祂，祂以自我的称蕎祳来说他是谁，旧约的这一位主说，「我就是自存永存的耶和华」。新约的这一位说，「我就是道路、真理、生命。」这位不改变的主成为我们信仰的对象，也成为我们信仰的内容。

我们信仰的内容绝对不是一些教条；我们信仰的内容绝对不是一些字眼，一些名词，一些宗教里面我们人所推敲的理论。我们信仰的对象，信仰的内容乃是一位又真又活的上帝，是道成肉身以真理的主体性向我们在肉身中间显明，又以肉身表明真理，最后又以肉身担当我们的罪，死在十字架上的那一位。所保罗说I know whom I believe.他不是说I know what I believe.「我所信的是谁。」这就是基督教与所有的宗教信仰中间产生了一个qualitative difference，「质异」的原因。我们与别的宗教，不是程度上分别，乃是在本质上的分别，因为我们是信的是一位自有永有的，真理的主体者，感谢上帝！

接下去，「你们不要被那诸般怪异的教训勾引了去；因为人心靠恩得坚固才是好的。」这句话跟第八节有什么关系呢？第八节说「耶稣基督，昨日、今日，一直到永远是没有改变。」那第九节告诉我们什么，我们常常在教义上，会受牵引以致于改变，离开那永远的真理，永远的盘石，所这是一个很危险的事情。

当教会没有好好抓住耶稣基督的时候，教会就可以被异教之风飘来飘去。教会可以被邪恶的，错误的异端的思想所牵引，以致于离开正轨，离开主永永远远真理的基础。所以，这样，「你不可被诸般怪异的教训勾引了去。」

有人给教会的寿命，给教会的健康状态，做一些比较拢统的统计，也就是一个教会到了三十多年以后，就开始有一点衰败的现象。到五十多年以后，就开始有衰老的现象。那么这个当然不一定是肯定的对，不一定是正确的，但是这给我们一个很重要的提醒，有一些教会，禁不起一百年的考验，他们就慢慢偏离正道，走向异端那里去。而这件事是实实在在可以成为我们每一个人的鉴戒，使我们受警惕，我们不要把它当作是一件不可能的事情，掉以轻心。

亲爱的弟兄姐妹们，你看见中国教会，中国人创立的教会有几个呢？中国人自己创立的教会是差不多二０年，三０年开始的。那是二十世纪的一个很重要的年日。这个以前，就是西方的差会照着他们教会的那个模式，到中国传福音以后植堂建立起来的。所以西差会的浸信会在中国建中国的浸信会；西差会的圣公会在中国建中国圣公会。西差会的卫理公会在中国建中国的卫理公会；西差会的长老会在中国建中国的长老会。这就表示他们从教会延伸出来，这是无可厚非的，因为当一个宗派把自己的信仰当作是合乎圣经的时候，他们就照着这个信仰，慢慢把它扩展到全世界各地去，就以为是普天之下，就到地极传扬福音，叫别人与我们一同得着福音的好处，这是没有错的事情。

那么，到了这个教会在民族的文化中间生根建造以后，一定兴起了自立、自传、自养的这个精神出来。所以这个民族到了一个地步想到「那我们为什么不能自立呢？我们为什么不并自传呢？为什么我们一定要靠外国人呢？为什么要靠外国钱呢？为什么要靠外国差会的管制呢？」所以就产生了所谓的「独立教会」出来了。那我相信你们在台湾，对这个事情是非常明了的，你们都知道什么叫作独立教会，一九七０年我第一次到台湾来的时候，人家就问我对独立教会的看法如何？我那个时候才三十岁不到，我的回答到今天还是原则上相同的。我说「信仰不可独立，但是行政与经济可以独立。」那我这个原则到今天还是一样。你不能说我今天不管西方人信什么，我是独立的信仰，我自己信一种东西跟西方不一样。教会是普世的，圣而公，按其性质而说是圣洁的，按其范围而说是大公的。大家说「按其性质而说是圣洁的，按其范围而说是大公的。」这个「圣」是因为地位上因信称义，我们成为圣徒所以叫作圣教会。

那么这个「公」，是因为耶稣基督用自己的血，从各方、各族、各民、各国中间买了人来，使他们归于上帝。所教会就不分你是白种人，红种人，黄种人，黑种人。不分你是上层阶级，中层阶级，或者是草根阶级，这是又圣又公的教会the Holy Catholic Church. 又圣又公的教会。所这个又圣又公的教会，基本信仰一定是不独立的，基本信仰一定是依靠圣灵所启示的圣经建立起来的。所没有一个国家的信仰，可以说「我这个是独立的，所以我和外国没有关系，我的信仰跟美国人的信仰不一样，我的信仰跟英国人的信仰不一样」，不能。我们的信仰要跟全世界所有得救的圣徒，历世历代所信的一样，才是真教会，阿们？

但是，你说独立教会是独立什么？你说「我的独立就是没有人管，我的独立就是我们要怎样就怎样。」那，这个不是自由，可能这个是野蛮；这个不是自由，可能这个是放纵。所以这个独立应当是说我们能够自己维持我们的需要，我们能够自己奉献金钱支持我们的工作，所以教会要开新堂的时候，要交给那些肯拼，肯死，肯饿，肯做工，肯牺牲，肯舍己的人。

但是西方的教会在这方面没有学好，所以许多的教会他们不能独立。而不能独立就是因为他们从起初没有这个自我奋斗的可能，这是很可惜的事情。所我对我的传道人常常讲，「你敢不敢，我给你一年的生活费，把你放在一个城市，那个城市你无亲无戚，那么你就靠这一年的生活，去传福音传到最后，明年开始，这个时候，你告诉我你已经建立一个小教会，那个小教会的奉献可以支持你的生活，可以你活下去我不必再寄钱给你，你能不能？如果能的话，那你不但是一个福音使者，你更有资格做他们的父亲。」

所以做传道人，要有为父而尊，为母之爱。做传道人要有开荒者的勇气，有受逼迫的受苦心志。开荒者受苦的心志，受逼迫的心志，殉道的心志，全部在你一个人身上的时候，你又有牧养愿意把人带到成长的地步的这种能力，那你一定做一个好的传道人。

亲爱的弟兄姐妹们我一九七０年对宣教士所讲的那些话，我今天还记得。那时候我吓了一跳，因为他们问这个问题的时候，我实在是年纪很轻，我很怕答错，所我谨慎以后，我皱了眉头，我想了一下，我对他们说，「信仰不可独立，行政与财政、经济可以独立。」如果一个教会到了自己能够维持的时候，他不必靠外国人，但是信仰上又称兄道弟，这样就不因为自己会出钱就骄傲起来。

今天的孩子，自己会赚钱的时候，就把爸爸妈妈看得一文不值，为什么？因为他不必靠，他忘记他长大以前，每天靠爸爸妈妈吃饭养大的，一会赚钱，马上眼睛长在上面轻看别人，这是不可以的。我们应当有经济的能力慢慢起来，我们应当有财政的能力慢慢起来，我们应当有行政的能力可以自己管治自己，以致于自律变成成长的，但是却谦卑尊敬所有曾经带领我们的人。谦卑，恭敬的把所有的长辈还是放在眼中。这样，圣而公的教会的原则就继续下去了，这是很重要的事情。

那么，我们要继续思想的，就是这里所提到的什么呢？你不要被怪异的思想所抢去。在中国教会二十年代、三十年代就兴起了几个很特别的人。有一个叫作王戴，他就建立了「中华海外宣道会」CFMU，Chinese Foreign Mission Union，CFMU是中国人自己建的第一个教会和第一个差会。所「中华海外宣道会」就在印尼建了很多的工作，这个是受翟辅民也就是Dr. Jeffery，他是Christian Mission Alliance的一个宣教士的影响。结果王载呢？王载本来跟倪柝声在一起，后来对倪柝声地方教会的意见不同就分开了，分开他就跟跟开始翟辅民开始海外的宣道，这是中国人第一个海外的宣道。那以后就慢慢慢建立了中国人一个海外的教会，在印尼还有CFM的教会，后来在差不多二十多前，他们有一次的分裂，我现在不谈这个历史。

那中国人自己建一个中国人的堂会，其中有一个比较重要就是王明道，就是北京的「基督徒会堂」。「基督徒会堂」也不会长老会下面，也不在卫理公会下面，也不在信义会下面，也不在浸信会下面，是中国人自己建的一个堂会。

接下去有上海的赵世光就建了灵粮堂，以后就有上海的计志文建了中国布道会，宋博士是没有建教会的，他就是各教会复兴布道。那王明道是守住母会，他不多开分堂，他却到各教会中间，去做什么？去做奋兴，做培灵的工作。所以王明道到死的时候，他跑过两百多间的教会。那么，计志文就跑到印尼，跑到东南亚，特别是在大陆已经落入XX党的统治之下的时候，他就不再回大陆，就在南洋各地、美国、欧洲等等传道。

那，赵世光跟计志文在一九五二年的时候，就开始香港的灵粮堂中国布道会，都是用戏院开始的。这个是中国教会两个很特别的人物。他们认为圣殿不一定是圣堂，上帝所在的地方就可以聚集。所以用跳舞厅，用电影院就开始做主日崇拜，以后就变成教会了。那么，现在灵粮堂有多久的历史呢？灵粮堂四十周年的时候，是在香港举行一个大会，是我作讲员的。「中国布道会」到现在有多久？这个都是几十年而已，但是现在许多自己建了教会几十年以后，就开始走了样，走了样。

你说发展吗？不是，因为问题不是量，问题是信仰的质，你懂吗？耶稣基督昨日、今日、直到永远是不改变的。教会应当是有一个不改变的根基，而教会变来变去的时候，就表示有毛病在里面了。

我不是说教会不可以改变，教会的改变只有一个可能和一个方向---- 更新变化，越来越回到圣经，这是唯一可以的变。我再讲一次，教会唯一可以变的，就是更新变化越来越忠于圣经，越来越归回圣经，Return to the Bible. Be faithful to the Bible. The more and more return back to the Bible is the only direction of the church to change.教会可以变，教会应该变，但是教会每一次变，就变成更像圣经，更合圣经，更归回圣经，这才是教会改变唯一的方向。我盼望这些话有一些很重要的人听进去。

那请你注意，如果你说，「我是啊，我是变到更像圣经。」你要告诉我哪一方面像圣经？你说「我像圣经，圣经里面有的我都有了。」所以这就是二十世纪教会走灵恩路线的时候，一个自以为可以夸口的地方。因为从二十世纪开始的时候在托彼卡(Topeka)。后来到亚苏撒街(Azusa Street)在洛杉矶，以后到了一九八九年的时候扩散，从一个人变成两亿三千八百万人，from one person started Pentecost Movement becomes 238,000,000 in 1989。一九八九年这个数目，两亿三千八百万是谁讲出来的呢？是华格纳(Dr. Peter Wagner) 讲出来的。华格纳是富勒神学院的一个教授。一九七四年的时候，我参加洛桑第一次大会，他做某一个小聚会的讲员，我注意听他的时候，我就知道这个人，以后一定推动灵恩运动会越来越厉害的。

到了十五年以后，一九八九年，我被选为洛桑大会最重要的晚堂的讲员之一，我是被分配在跟金尼斯(Os Guinness) 同一堂讲的。那么，我讲的题目，The Sin and Lostness，就是有关于人犯罪，人论跟罪论的这一方面布道信息的这个神学基础。那么，我再注意听他的时候，他第二次洛桑大会，只有十五分钟的报告。在十五分钟的报告里面他就提出了，这个是二十世纪灵恩运动的发展，是基督教有史以来最快速的成功，最多量的长进的一个好的例子。所他说，「从一个人到两亿三千八百万人，这个是二十世纪灵恩运动的进步。」

二十世纪灵恩运动到了洛桑大会第二次结束以后，再发展的时候就变成「第三波」，而这第三波就是所谓「葡萄园」，所谓的温约翰(John Wimber 1943-1997)的工作。而温约翰很注意到关于医病、赶鬼的事情，那么，这个就配合了赖德(George Ladd)是富勒神学院的一个教授，再加上他下面几个副教授，结果就在另外一个人，就是在达拉斯神学院副教授的身上，配合起来变成一种第三波的运动。结果再加上一些不负责任，没有神学教养，也没有神学研究成果的那些很热情的非洲的传道人，合起来就变成第三波的运动。第三波运动以后再发展，就变成多伦多祝福(Toronto Blessing)。你知道我在讲什么吗？

那，这样，信仰就越变越乱，越来越控制不住。到多伦多祝福最极端的时候，人祷告到一半会有狗叫的声音出来，有鸡叫的声音出来，人家问他「什么事情发生？」他们说，「我们被圣灵充满像鸡一样叫彼得悔改。」所以「咕咕-- 鸡！」彼得就悔改了。

所他们以动物的声音大喊大叫，现在多伦多祝福已经是「昨日黄花」了，当多伦多祝福最大的兴旺的时候，在印尼曾经用我所租的地方，开一个比我们的聚会更多三倍的聚会来表示他们很厉害。所以第一层，第二层，第三层，全部到外面满得不得了，然后很多人就祷告完了倒下去，倒下去不省人事，就在那里抽蓄，在那里笑，笑了几个钟头。他们这个叫作Holy Laughter，「圣笑」。这件事引起社会人士的注意，还有新闻人士的注意，所以在美国，在加拿大有许多的报纸，曾经用相当重要的篇幅把这个狂热的宗教现象表现出来。

那么，他们里面还有一些的人包括，甘利夫_希坚(Kenneth Hagin)，甘利夫_葛普兰(Kenneth Copeland)，还有班尼辛(Benny Hinn)这些人，他们的运动中间已经无形之中已经配合了，意识不意识的配合了新世纪元运动，New Age Movement的精神，把人当作有神性来看待的一种觉悟。所以，这样，我们看见许多的教会因为继续不断做工做得没有力，我们继续不断做工，做得很冷淡，所以我们盼望会复兴。因为盼望复兴，所以我们就开始开一个门，用感情的门，不是用真理的门；是用那个感觉的门，不是用认识的门，不是「认识你独一的上帝，又认识你是差来的耶稣基督，这就是永生」(参：约翰福音：17 章3 节)，乃是用感受，感觉的那个门。结果从「心性」完全不从「理性」。

当然，理性世代是错误的，基督徒不是理性主义者，基督徒是很理性的，但不是理性主义者，A Christian should be rational,but we are not rationalist. 请你注意。基督徒不是理性主义者，基督徒应当是很理性的，因为上帝创造理性，上帝又启示真理，真正的目的跟关连，就是「用祂是启示的真理，来引导祂是创造的理性。」我再讲一次，上帝创造理性，上帝又启示真理，这之间的关系，这之间的目的，这其间的关连，就是「神要用祂所启示的真理，来引导祂所创造的理性。」这一点你一定要抓得很紧，否则的话，你就从感性入门，结果就颠倒是非，你就把个人的感觉代替圣灵的工作，把人的理论代替上帝的诫命，把人的遗传代替上帝的律法，以后就错误百出，许多错误的经验就把你带到离开正途进入异端的可能性中间了。

我很可惜的是，中国教会这些最伟大的领袖，包括王明道，倪柝声，王载，计志文，赵世光，石新我，都是不读神学的人。没有读神学，没有好好念神学。那么你说「这些人对圣经很熟嘛，他们对圣经可以讲解得那么好，难道不对了吗？」我不是说一定要念神学才会走正路，但是在神学里面，有纯正道理的，那是很重要的。不一定读神学都会走正路，但是有正统神学是教会不可忽略的。这个是你们年轻人一定要注意的。

我在一九七０年在南京东路礼拜堂讲了这些重要的话，我说「虽然中国教会有很多没有念神学被上帝大大使用的人，那不能成为借口，你们这些年轻人就可以不读神学就可以被上帝大大重用。」虽然如此，我很遗憾的说，今天很多神学院也没有持守真理，又走灵恩派的道路。为什么呢？因为他们对怪异的思想，和这些怪异的教训没有警惕性。对神纯正的道理，没有忠心持守，坚守的这种的精神，这是很可惜的事情。

我有时候看，这一生做这么多神的工作，我很多时候有可能很失望。但是，结果神的保守到现在，我痛定思痛，我要更努力做工，我要更拼命做工，我要更勇敢的去争辩。「为真道争辩」，这是神的吩咐，在争辩的时候，那些不以为然的人，就以为这是不合一，以为这是骄傲，以为这是狭窄，以为这是分裂。

我要你们很清楚注意，爱心是不是没有界线的？爱心是不是没有原则的呢？可以不可以因为爱的缘故，我们把原则丢掉了，把纯正的道理奉送给仇敌，然后把教会应当遵守「争辩真理」的使命把它放弃呢？不是的。「你们要为一次交付圣徒的真道，竭力争辩。」我相信中国人，在教会领袖中间好好读神学的，只有石新我，读一个学期就走了，这你们年轻人可能不必知道，因为大布道家很多只要很兴旺，可以感动人就算了。他读了神学半年，神学院把他派去实习，马上大受欢迎。一个有群众的人，就愿意群众做他的学生，他不愿意做别人的学生。这是许多布道家失败的原因。「因为我既然上台这么多人肯听我，难道我还要到课堂去听别人讲给我听吗？不必要，我自己可以开店了，我不必再学了。」所以你们这些人，特别你们中间真正有分量的领袖，还每个礼拜来听，我为你感谢上帝！因为你愿意做一个受教的人，愿意做一个继续学习的人，愿意做一个谦卑领受真理的人，这样的人不可能神以后让你变成一个越来越自肥，然后不做工的人。因为有一天你不做也不能，因为神已经装备你了，祂一定催逼你去把真理分享与别人，阿们？愿上帝赐福给你们。

那亲爱的弟兄姐妹们，石新我，后来我曾经听过他讲道。我相信我是这一代比你们更年长，比我年长，更年幼，在两代中间做中间中介的接替的人，所以我把上一代的毛病跟下一代当走的道路做一个两代之间的桥梁，对你们讲一些重要的话。

我听过计志文，我听过王载，我听过王峙，我听过林佩轩，我听过赵世光，我听过石新我，这些人。还有王明道、倪柝声、宋尚节的书，我好好看过，所以中国教会上一代最大的人物，他们的思想我都思考过了，他们的聚会大部份我都参加过。结果我接了这个棒，来对下一代做工的时候，我看见在这两代中间突然间兴起一些，跟传统基督教完全不同路的人出来，正在慢慢抢夺了纯正教会最重要的位置，这是很危险的事情。

所以，如果今天我可以站在宋尚节，计志文，这些已经离开世界的人面前，如果我可以对他说，我要问他们一句话，「你们这一生最大的遗憾是什么？」他们很可能会像葛理翰(Billy Graham,1918-)，在几年前人家问他说，「如果你重新开始，你现在是年轻人，你要做什么？」他说「我要多多研究神学。」这些大布道家自己的缺点，葛理翰已经讲出来了。

因为布道可以吸引更多的人，而神学，市场很小，而布道家市场既然大了，为什么从大缩小呢？但葛理翰发现，如果他可以重头开始，他应当好好钻研神学，从正统的思想丰盛吸收，然后讲道就更扎根，就更有基础，就更扎实，更充满。愿上帝赐福给我们！

这一段圣经讲了「耶稣基督昨日、今日、直到永远是一样的。」接下去说，「不要给怪异的思想，怪异的教训牵引了去。」这里用「勾引了去」，你知道这是基督教很可怕的一件事情。

请你注意我下面要讲的一句话语，我要讲什么呢？就是当一个人，有他心灵深处信仰的「前提」之后，他所有的学术，不过是服务于他的信念。所以你不要告诉我你读多少书。你真正信仰坚定，真正有信仰正统的根基跟方向和原则以后，然后你才研究学术。Academic is serving only for your conviction. 所以你的信念是什么，你在哪一种信念上，多少读书不过是服务你的信念而已。所以每一个人有错误的信念，他再读很多书就为了服务他的信念，结果他的信念就带他在前面走，然后他的学术就支持他的信念。这一件事其实可以借用叔本华(Arthur,Schopenhauer,1788-1860)的哲学，The philosophy of Arthur Schopenhauer他所讲的一句话，他说，「人是意志先决定方向，然后才找理由自圆其说」，所以这个世界是意志带领理性。

我现在问你，「你到底是先想清楚了，明白是这样是那样，才决定做一件事情？或者你先做一件事情，人来问你，你就找理由来支持你是这样做，因为你是有理由的。」你明白吗？人是虚谎的，人是很可怕的。如果当这种人性的劣根性，当这种人性的败坏点，已经变成教会领袖做人和事奉的原理的话，那教会的前途是很黑暗的。

我讲这些话，我不知道有多少人听懂，我不是看不起你听不懂，我是说你听懂的重要性，听懂了这句话对整个教会前途的关键到底在哪里。你的方法论，你整个做人的原则到底是什么？

我用更简单的例子来说，你先决定了爱一个人，定了以后，人家问你，「你为什么爱他？」你就想出很多理由，盼望你讲的理由可以说服那个人，你爱他是合理的。其实那些理由不是你爱她以前想清楚的，是为了回答人，找理由来回答。这个叫作「借着意志定，再用理由自圆其说。」这一点是叔本华的哲学的重点，所以他那一本书叫作《意志做为一切现象世界的表象》(意志与表象的世界)。The Will as the Phenomena of the World.这一句话，这一本书，后来成为一本已经昨日黄花的旧书，在旧书摊里面，给一个年轻人找到了。年轻人用很少的钱，找到这本破了的旧书以后，竟然整个思想体系大大转变，结果就走那一条路，变成尼采(Friedrich Wilhelm Nietzsche,1844-1900)。尼采的意志的这个行动，意志的这个精神，the will to power，「权力的意志」，整个哲学的架构是受叔本华影响的。而今天我们看见，有一些人不管他讲的是不是真理，他要他教会进步，他就用各样的办法，用各样的方法，用各样的策略把教会的量增加。但是你不要碰他，你跟他讲真理的事情他不管，反正这就这证明圣灵与我同在，「不然我的教会，人怎么能这么多？」这种人不可救药，你懂吗？

现在有几个传道人肯坐下来，好好把是讲的道，一条一条看，有哪一句是合圣经，哪一句是不合圣经，做交待的。这种谦卑的心已经没有了。你已经有了错误的信仰以后，你就继续不断再去找理由，再去读书，结果拿到几个博士学位来证明你是有学问的人，你讲的一定对。我告诉你，在科学里面，学术是服务于真理的，大致上，mostly，在宗教里面学术是服务于信念的。我相信这句话你不能在任何一本书里面看到。我再讲一次，In science,academic is serving the truth mostly. In religion,academic is only serving your conviction. 所以许多有宗教的人，他们不可能因为你讲理讲得很厉害，他就改变他的立场，除非真正追求真理的人。但是越有宗教的人越逃避真理，不是越追求真理。

所以斯扥得(Stott,John R.W.)他在讲罗马书的时候，在洛桑大会的早堂，三天是他讲的，里面有一句话我听的很清楚，Religion is not seeking for God. Religion is not effort to seek after God. Religion is effort to escape from God. 宗教不是寻找上帝，宗教是设法逃避上帝。所以一个有宗教的人，他认为「我不需要了，因为我有了嘛！」有了以后，就照着我宗教许可的，我去做就以此认为自己是服事上帝的。

保罗杀害基督徒的时候是有宗教的时候，是没有宗教的时候？今天那些引弹爆炸，那些自杀的回教徒是有宗教的是没有宗教的？他们为什么有宗教变成做这样的事情呢？因为他们用他们的宗教自圆其说，他们可以用他所背诵所有的经文，来支持他们所做的是对的，然后他们以为这样就是事奉他们的上帝。

我再讲In science,academic study is to serve the truth mostly not absolutely,but in religion academic is to serve your conviction，你相信什么是对的，你读越多的书就越支持你所认为是对的。所当一个教会的领袖信仰有毛病，而不肯谦卑下来的时候，越做越大的时候就是对教会危害越来越大。台湾的教会如果听懂这句话还有前途，如果听不懂，死路一条！

你们这四十年，这三十多年，我每一次来看见你们都在搞花样，「还有什么办法教会会兴旺？」，哇！请朝鲜的来，请韩国的，请南美洲的人来，请谁来....，只要能搞更多花样就对，不愿意在真理的上面下功夫，不愿意在圣经的内容里面下功夫。你只有在感情，只有在花样，所这些领袖对上帝的道的了解没有进步，几十年没有进步，他们只是在量的追求上大有雄心，而量的追求已经妥协了质的保守。保守质是很要紧，这一节圣经说，「你们不要被那诸般怪异的教训勾引了去；因为人心靠恩得坚固才是好的。」

那为什么「不要被那诸般怪异的思想、教训勾引了去」跟「人心靠恩得坚固才是好的」这两句话配合起来呢？又有什么关系呢？这里好象是什么？如果你能持守真理，还一定要靠着神的恩典，不是靠自己的功劳。

我们今天要恩赐，「主啊，给我恩赐，我可以做大事情，给我恩赐做大事情！」我们更要求保守我持守真道的恩典。只要恩赐做工，不要恩典保守在真理的立场上，这个是很危险的！「人的心靠着恩典得着保守，靠着恩典得着坚固才是好的。」

接下去又没有关系了，「不要依靠饮食；不要在饮食上专心的，在饮食上专心的从来没有得着益处。」你看到了吗？这些好象都是支离破碎的词句，前面后面好没有关系，都有关系，而且关连重要到一个地步，是把全本圣经的总原则提出来。为什么呢？你在「道上坚立」和你在「食物上专心」，两个是相当敌对的事情。「人活着不是单靠食物，乃是靠上帝口里所出的一切话」(参：马太福音：4 章4 节)，对不对呢？「靠上帝口里的一切话」，就是靠着上帝施恩启示的真理，保守我们的灵性跟信仰，比我们靠着饮食只注意身体的长大信仰破产是更要紧的。如果你的信仰破产，你的身体肥沃有什么用？

如果走信仰错误的道路，你的身体很健康有什么用？所以你要靠着恩站住，坚固的信仰原则，不要靠着食物养活你健康的身体，是这个意思。所以靠着恩典站立得住，为什么？因为前面的一节「耶稣基督昨日、今日、直到永远是一样的。」所那些从前引导你人，现在你被引导了，你靠着耶稣基督你又要引导别人，如果你自己被勾引去到错误的教训中间，你怎么危害别人？那你要怎样在真理上忠心，不要在饮食上忠心。

亲爱的弟兄姐妹，我相信使徒们，他们都知道，他们最好快快与主相见。所以保罗说「我在两难之间，我到底要活着好，或者死好呢？」我活着就是基督，我死了什么？---- 就有益处。「我如果现在离开世界，我直接与主同在，对我是好得无比的，但是为你们的缘故，我还是要活下去」(参：腓立比书：1 章23-24 节)。为什么呢？「因为你们软弱，因为你们常常走错路，我应当活下去帮助你。」「我要等到几时呢？」这句话从耶稣的口里出来的，我要等你们到几时呢？我要等这一代的人到几时呢？为什么主只有三十多岁就讲这句话呢？如果他六、七十岁「我等你们几十年要等到几时？」讲得比较有道理，单单做三年半就说，「我要等你们到几时呢？」(参：马太福音：17 章17 节；马可福音：9 章19 节；路加福音：9 章41 节)什么意思呢？我很多话，越想越不明白，后来再越想越发现有关连，越想越发现，那些都是最语重心长的话语。

耶稣基督说，「我要等你们到几时呢？」保罗说，「我为你们的缘故，我要活下去，其实为我自己，我早死了就直接与上帝同在。但为你们的缘故我要活下去，而我活着为了基督，我死了就有益处。」为什么呢？因为教会太容易走差路了，教会太容易变成异端了，教会太容易被错误的教训勾引了去。

我刚才说，如果教会三十多年开始有一点衰败的现象，到了五十多年教会就开始走什么，教会就变成快要退休，已经是非常老化的现象了。照样，中国教会自从自立、自传的精神起来，一直到七、八十年代，无论是中华海外布道团，已经开始沉默下去了。中国布道会，因为有玛琅一个圣道神学院维持了几十年。灵粮堂，没有办神学院所以神学乱七八糟。倪柝声呢？第二代李常受就讲耶稣是被造的。石新我没有办教会。我讲这些话都是实在的事情。

一九七０年我在香港开布道会，一连二十六天讲道六十五次，最后陈则信自己来听。陈则信是倪柝声的同工，是一个非常年老的长辈，那个时候他已经六、七十岁，我才二十九岁半。他为什么要来听我讲道呢？因为他那个时候正发生一件事情，就是倪柝声有一个弟子叫作魏光熹，赞成了李常受所说的「耶稣是被造的。」如果耶稣是被造的，你拜谁？拜一个被造者？你这个信仰偏差到什么地步，你还没有看见。李常受写了一本叫作《恢复本圣经》，《恢复本圣经》里面翻译，不是把你恢复到圣经的真理，把你带到更多错误的毛病里面。

那么，魏光熹赞成耶稣受造，李常受说「耶稣受造」，陈则信说「不可以的，不可以接受耶稣受造。」两派就斗起来了，斗了越来越厉害，越来越厉害，以后到最后聚会所在香港天文台道闹到一个地步，警察进到教会里面去维持治安。这个事情以后，陈则信痛苦得不得了。后来他听见有一个年轻人叫作唐崇荣开布道大会，他就最后一天来听，听的时候他双脚有风湿，所以没有位子坐，跑到安素堂的第四楼上面，找到一个位子坐下去。那一天他决定一间事情，决定离开，离开天文台道，决定好好事奉主，然后他知道了各宗派中间还可能有神忠心的仆人，公会里面不是完全是走错误的路线，唐崇荣是一个传福音的使者。然后那天以后，他就派两个人来找我，「唐崇荣弟兄，我们要跟你交通。」我说「我不能，明天我就要走了。」所以我们没有见过面。那，这件事情他的两个下面的弟兄就告诉我，清清楚楚，他从那一天开始决定离开李常受，因为李常受那个时候相信耶稣是被造的。

到了一九八九年的时候，李常受在洛杉矶一连十几天，每一天八个钟头讲道，从早到晚，对当时聚会所全世界召集在这个地方，在洛杉矶的大会中间。他讲什么话？---- 「上帝本来是生的，后来煮熟了，生的上帝变成熟的上帝。熟的上帝就是那灵，那灵从前是没有的。」那，这些在《生命的长成》那一本书印出来，全部印在里面，我不是凭空讲话，我是照着他原来的一字一字念给你听。「像鸡蛋一样，本来是生的，后来变成熟的。」那他什么意思呢？他说「节日最后一日，耶稣站起来大声呼喊，"信我的人从必有活水在他的腹中流出来直到永生"，那时圣灵还没有来」(参：约翰福音：7 章38-39 节)。那「那时圣灵还没有来」，这一句话，圣经希腊文是That spirit was not yet. 所以他说「那个时候，还没有那一位灵。」到什么时候才有那一位灵呢？到圣灵降临节的时候，三位一体的上帝就煮熟了，变成那一个灵。所以在哥林多后书第三章，保罗才说「主就是那灵」，The Lord is that spirit. 所以这个是已经mature，已经煮熟，已经成熟的上帝。这个变成从死复活，成为三一真神成熟的上帝。

我今天不太多解释，我跟他们的人辩论了三个钟头为这个事情，我一个人面对五个人，他们把我当做是什么事都不懂的人。结果我一条一条跟他讲，讲到最后他们才自己承认，「我们想不到你头脑这么严密，可以不可以明天再讲，我们再来辩论一次？」我说，「No！我不给你时间，如果你叫李常受来雅加达，我跟他两个人在台上，你们不必谈，因为你们用的思想是他的，我直接跟他辩，我请三千个人来听，就有记录说我们是怎么谈的，我不要跟你们谈。」

亲爱的弟兄姐妹们，「怪异的思想」来的时候，不用怪异的神情来使你吓了一跳。怪异的教训来的时候，是有很复兴的样子，很多人归主的现象，使你感到教会真正兴旺起来，这种可怕的情形，你知道吗？教会历史继续不断演出这些事情，继续不断出现这些的事情。今天有许多许多人，在很火热的现象，很火热的感受中间，没有足够的理性跟对圣经真理，分析，慎思明辨的头脑跟分辨的能力，去看出错误在哪里。希伯来书的作者说，「不要被诸般怪异的教训勾引了去。」你知道不知道你的信仰差错在哪里呢？你们中间有没有一些人，一方面在某些教会听道，一方面感到很好，但是心里有一点怀疑不知道对不对，可能有一些对，又好象Something wrong,but I do not know where.有没有这个感受？有这种感受在台湾，感到教会有一些不对的地方，不知道在哪里，心里感到不大平安，有这种感受的，请举手？

你们要谨慎，你们要负责任，因为你能有所感受，表示你不是普通的基督徒。你能有感受，你就要负责任到底，深思明辨，好好分辨，到最后找出毛病在哪里的时候，你就应当有责任，是改正，或者是好好教导，或者是离开那个地方。因为如果以后轮到你做领袖，而你自己没有处理这个事情的时候，你会变成跟他们一样勾引人走错误的道路，而你不自觉。

下个礼拜我们早半个钟头解答问题好不好？你们今天听了可能觉得「我在那边感受什么？就是今天你才感到有一点奇怪，感到有什么毛病。」那你讲出来，真理越辩越明。你如果听我讲不一样，凡是见到新奇的东西，你都会感到有波动，感到有不安的感觉那是很正常的，但是如果你真的要问这个问题，下个礼拜我给你半个钟头，你把一些重要问题提出来，我们做一些解释好不好？

不要给诸般怪异的教训勾引了去。今天这一段我要用二十分钟的时间，谈到当希伯来书的作者，写这一句话的当时，那个第一世纪快要结束以前，教会，就是第一世纪走到一半的时候，教会遇到了什么异端？保罗没有离开世界以前，怪异的思想已经出现了。彼得没有离开世界以前，怪异的思想已经出现了。约翰没有离开世界以前，怪异的思想已经出现了。结果，彼得、保罗都比约翰更早死，约翰是留到最后的。上帝把约翰留到最后，乃是要约翰好好处理第一世纪产生的怪异的思想。

第一世纪怪异的思想有哪些重要的思想呢？我要你们谈几样。第一样就是诺斯底主义(Gnosticism)，诺斯底派，或者中国神学书籍翻译成「智能派」，或者叫作「神哲派」，或者叫作「神智派」，这些都是诺斯底主义。诺斯底主义是从希腊文的Gnostic，「诺斯底」就是知识。诺斯底派真正的意义就是说，人得救是靠知识，不是靠耶稣的宝血，不是靠十字架的代死，不是靠基督复活的大能，不是靠圣灵的重生，靠什么知识呢？不是科学知识，不是伦理知识，是靠这一派里面的一种最高的智能。那这个智能是什么智能呢？就是他们特别领受了一种真神给他们启示的智能。他们的真神是谁呢？他们的真神不是耶和华，他们的真神是耶稣所介绍的一个新的上帝。所以诺斯底主义是很奥妙，很神奇，很怪异的一个思想。

保罗用很多的篇幅，要跟这种怪异的思想斗争，但你读经的时候看不出来。诺斯底主义把人分成三种，第一种、属灵人。第二种、属魂人。第三种、属体人。唉呀！你吓了一跳，「倪柝声就是这样分的嘛！」对不对？我告诉你，倪柝声不是原创者，倪柝声的这些名词，是从诺斯底派的时候就出来了，内容不一样。倪柝声是讲的属灵人、属魂人、属体人跟诺斯底主义是讲的属灵人、属魂人、属体人是不一样的。诺斯底派所说的「属体人」是谁？是犹太人。「属魂人」是谁？是基督徒。「属灵人」是谁？是他们。

所以诺斯底派说「因为他们得着了那位神真正给他们的智能，所以他们的知识是比基督徒更高的，是超过全本圣经的启示。」因为他有那个启示特别高的智能，所以他们灵性特别高，灵性决定于你对于这位真的神给你的启示的多少。那请你注意，顺便提的，今天灵恩派最大的毛病是什么？----神对他说话。「神告诉我，神昨天启示我。」这些话你听了，你以为很属灵，你上当了！如果「神昨天启示你」，那么，请问神启示先知的道，跟昨天启示你的道哪一个重要？回答？是启示给先知使徒所写的新旧约圣经的道更重要，或者昨天启示你的道更重要？

如果是这本圣经神所启示的道更重要，为什么你不讲这个，要讲你昨天得到的启示？你开始抓到没有呢？如果你的更重要，那你把圣经放在哪里？你昨天领受的道启示的是新的启示，是个别的启示，是直接的启示，(这些都是倪柝声爱用的名词)，直接，个别，从神直接而来的启示。那么你就像保罗一样啰？但是保罗领受启示了写下来就变成以弗所书，就可以变成圣经，你领受的启示可以不可以变成圣经？《唐崇荣书》？不要笑！如果一个人对我说，「唐牧师，上帝启示我。」那你不要录下来啰，你一录下来我们基督教就多一本《启示录》了，对不对呢？因为你领受启示嘛，你领受启示就变成跟圣经一样，等量齐观吗？变成圣经延伸的一本吗？变成和圣经同样价值的从神而来的吗？

一九六二年我看到江端仪所写的书，我最反感的就是江端仪「敬录」那两个字。换一句话说，他不说这是他写的，他就是说上帝的话，他不过尊敬的把它录下来而已。你把你写的东西当作是上帝的话，你不过敬录而已，那么你里面傲慢自大的程度，已经超过使徒了，因为保罗不敢说我敬录，他只能说，「我，基督徒的仆人写信给你们。」他还承认是他自己写的，但是我们清楚看出，圣灵也印证他所写的是上帝的启示。江端仪竟然自己说「我是领受启示，所以我敬录这个启示在我身上。」但是在保罗，在彼得的经文里面，希腊文的构造，整个前后的一致，贯彻始终的那个平衡，是绝对用科学可以证明出来的。但是他所写的书，前后矛盾的地方多得不得了，怎么可以把你当作和保罗一样领受启示，特别启示，个别启示呢？

所以诺斯底派他们以为他们领受了特别的启示，上帝把智能给他，有了这个知识他们会得救，所他是最属灵的。那基督徒是属魂的，因为基督徒还没有得到这个启示，基督徒领受的是圣经的，所以基督徒有时得救，有时不得救，天天在这两个范围中间来来去去，所以是属魂人。犹太人把这样好的耶稣钉在十字架上，他们根本不明白智能，他们就是属体人。所以他们属体，属魂，属灵是这样分的。

那么诺斯底派的人，属体，希腊文叫作sarxikon，属魂叫作psychikon，属灵叫作pneumatikon，我用现在希腊文原来的字告诉你，pneumatikon，pneuma是灵，psyche是魂，sarxikon这个是属体，属体人叫作sarxikon，属魂人叫作psychikon，属灵人叫作pneumatikon。这个分法以后，他们说，「宇宙是两大元素组成一个元素叫作灵，一个元素叫作物质。灵至善，物质万恶，所他们就用中文翻译过来，他们的思想可以叫作「物质万恶，灵至善」，大家说「物质万恶，灵至善」。

这样，你越属灵越善，你越属灵越明白那至高的知识，你越属体越恶，因为物质的身体是邪恶的。好，这样的话，一个问题就来了----如果是这样的话，这个物质哪里来的？物质是上帝造的。上帝造恶的吗？上帝创造恶的物质吗？所以上帝是恶的创造者怎么可以呢？所他说「上帝没有创造物质」，所以你看，这样，他的信念因为有一些conviction，有他的信念的地步，就从那边一条一条，违背圣经的道理就出来了。

上帝没有创造物质，那你问他说，「如果上帝没有创造物质，物质哪里来的？」物质是另外一个神造的，那个神是第二等神，那个神叫作，Demieurge，这个字在柏拉图(Plato 427-347 B.C.)的哲学出现，这个字在斯多亚派的思想曾经出现，这个字又在诺斯底派的思想又出现。有一个神叫作Demieurge，他是物质的创造者，那位Demieurge是一个怎样的神呢？不完全的神，为什么？因为他不完全，所以他造的世界不完全。如果世界是上帝造的，上帝是完全的，怎么会造一个不完全的世界呢？所以，「这个世界不完全，因为创造这个世界的神本身不完全」，很有道理，对不对？但此你问他说，「那个不完全的次等神谁造的？」他说那真正的上帝造的。所以他里面有一个逻辑的漏洞他不知道。

我告诉你，今天很多人讲道逻辑漏洞一大堆他不知道。我有一个学生讲道，讲道，我叫他下来，你刚刚这样这样....，他完全不知道他的漏洞在哪里。但是他讲道很恳切，以为这个是真理，你一定要快快信。那些人还不来不及听懂他错在哪里，对在哪里？他已经叫人家信。结果我就把他错误全部摆列出来，他说「是哦，是哦....。」好在他还肯承认，如果不肯承认，那就更糟糕了。而今天许多教导别人的人，没有机会被更正。今天有许多牧师、传道没有机会再被更正，因为已经神学院毕业了，已经不爱受教了，已经不再追求了，就把自己所信的，所讲的当作真理，他所有的academic serve his conviction.

第三样，如果上帝不是这个世界的创造者，那这个世界的创造者不是全能的，祂本身也是恶的神，那这个创造者是谁？就是耶和华。所以他就把旧约的上帝当作次等神。旧约的上帝如果是次等神，耶稣基督就到世界来对犹太人说「你们的父是魔鬼，我把我的父介绍给你，我的父是我的父，也变成你们的父。」所以耶稣要把一个新的神带来介绍给我们，不是旧约那个神。「你不认识我的父，因为如果你们认识我的父，你就到我这里来，因为你们的父是魔鬼，你们的父不是亚伯拉罕，所以我要把我的父介绍给你」(参：约翰福音：8 章18,44 节)他们这样解经的，可怕不可怕？

那么，如果你说这样，另外一个问题来了，那么，耶稣基督好不好？好，耶稣要介绍那真神，真正是好的，不是旧约那个耶和华。所以就把旧约跟新约割裂了，那新约就变成一个新的东西，「新约的神才是真正的神，而真正的神不是启示旧约，真正的神是启示他们，所以你们明白旧约，还不明白上帝的启示，你们明白他的智能你才会得救，他的智能是最高的神的启示。」哇！糟糕了，信仰动摇了。那耶稣基督把那个神启示给人，耶稣好不好？好。耶稣很好，那耶稣呢？耶稣有没有肉身，没有，因为肉身是恶的嘛！

如果耶稣有肉身，耶稣在恶里面，所以耶稣的肉身是什么？是幻影。这个「幻影」这个字，在希腊文叫作dokeo，dokeo的意思就是一个phantom，就是一个影子，不是一个真正的实体。所以耶稣基督在世界上的时候，门徒们跟他在一起是看见一个影子，就是那个曾经活在世界的一个影子，而没有身体。因为如果耶稣基督有身体，耶稣基督就有物质，有物质的一部份耶稣就是有罪的。所以，当李常受讲耶稣被造的时候，他不可能不有一天谈到一句话，那肉身，罪身钉在十字架上，因为他在罪人的身份中间，其实他是无罪的为我们成为罪，他不是有罪的。这个越讲下去越可怕，但我相信你们也不预备听那么多，你们来参加希伯来书听听，唉呀！感到高兴。我告诉你，真理是很严肃的，不是随便开玩笑的。你们参加我的聚会，你知道我不是随便跟你谈的，我每一件事是认认真真跟你谈，谈的时候你先吓，吓完了你想，想完了，你去研究，可能研究几年，你才说，「我知道你讲的是对的。」但是你平常是不付代价的，你以为你听的就是真理，甚至以为你讲的就是真理。我也不知道这句话你听懂了没有。

「耶稣没有物质的，耶稣没有身体，所以耶稣的身体根本是一个不成肉身的，所以耶稣的身体不是道成肉身的。」所以当约翰年老的时候，就受圣灵感动写那句话，「凡灵不认耶稣是道成肉身来的，就是假基督，就是那谬妄的灵」(参：约翰壹书：4 章3 节)你看到了没有呢？约翰壹书第四章。

那么，耶稣基督什么意思呢？他说耶稣是一个人，所有一派更奇怪的，这一派的领袖叫作克林妥(Cerinthus)。这个克林妥他更奇怪了，他说「耶稣是一个普通人，是真正有身体的。但是，不是道成肉身，是当他受洗的那一天，基督跑来跟他同在，他就变成耶稣基督。」那这个基督怎么跟他同在呢？就是透过圣灵降临给他，所以跟他在一起，所以你看的耶稣基督是一个耶稣，是一个人，但有基督跟他同在的那个关系，他叫作耶稣基督。后来这个基督离开他，他又变成耶稣。那你听懂吗？原先是三十年前活着的一个耶稣，后来基督跑来跟他在一起，后来基督又跑掉，跑掉的时候，他就吓一跳，就说「我的上帝！我的上帝！为什么离开我？」(参：马太福音：27 章46 节；马可福音：15章34节)

所以在十字架上的时候，基督离开耶稣，所以耶稣很害怕就大喊「我的上帝，为什么离开我？」我告诉你，这些都是一千九百多年以前，真正发生的异端，所以希伯来书的作者已经先预备好了，「不要给诸般怪异的教训勾引了去。」那时候真正是这样发生的，今天我们如果不小心，什么怪异的思想进到教会你也不知道，因为等到你知道的时候，你已经被他牵引了。

请你注意下面这句话，凡是还没有被勾去的人，你跟他讲异端跟正统他都没有兴趣，因为他认为不会临到我身上。但是，等到他真正被勾引去的时候，他你跟他讲的时候，他很生气，不是没有兴趣，很生气。所以这是教会预防中间很难做的事，预防以后，要医治更难做的事情。

我们忧心忡忡，我们不是普通人，我们不是随随便便的人，我们是在几十年争战场所中间身经百战，知道教会的困难在哪里，前途要怎么样处理。所以预先对你讲，你没有兴趣，等到你落在他们中间再对你讲，你对我生气，我很难做事情。但是圣经说，「你们不要被那诸般怪异的思想勾引了去。」

那么这个克林妥，有一次跟使徒约翰见面，他们到公共浴所里面去洗澡，罗马帝国的时候，洗澡是在公共的地方，他一进去看见克林妥，约翰马上出来，他不要跟他在一起。他说「出来啊！克林妥在这里，天要塌下来了！」他不共戴天，他是恨之入骨。为什么呢？约翰是讲爱心的嘛！应当给他抱一下，「主爱你，主与你同在」，才对嘛，「你们要彼此相爱。」不能跟异端妥协，不能跟怪异的思想妥协，你不能用爱心，容纳那危害教会信仰的那些异端分子，这是要分辨清楚的。

今天我知道台湾的人常常怪唐崇荣不合一，我们不要合一，他们在搞合一，这合一是什么合一？是「你全部来跟我在一起」这个叫作「合一」，最爱讲合一的那些教会，你叫他们的头来，我问他说，「你真的搞合一，为什么不把你的教会归到天主教去？」合一嘛，合一。要不要讲合一，如果要讲合一，要不要跟天主教合一？赞成跟天主教合一的举手？真的吗？你要回到天主教去吗？聚会所要不要，不要。灵粮堂要不要？不要。灵粮堂不要，长老会要不要？不要。圣公会可能要，他们正在讨论怎么样合一，因为圣公会本来是从天主教出来的。

那请你注意，如果你真的要谈合一，不要骗不懂的人，每一次你骗那些不懂的人，「来吧，到这里来，我们大家合一。」「我们大家」是谁？那么，天主教是不是信耶稣的？是不是「我们」。聚会所是不是信耶稣的？是不是「我们」？那么，如果要合一，为什么你讲的「合一」就是福音派的合一，你敢讲合一，就跑回天主教去吧！你又跑不到天主教去，又要叫人家跟你合一，然后说反对你们合一的就是反合一。没有人反合一，我从来不反合一，我反假合一。

你明白吗？在圣灵赐给我们合一的心里面，真正信仰跟真正信仰本来就没有分开。我今天到你们中间来讲道，我把你们当作是主里面的弟兄姐妹。我们合一不合一？合一。我如果错，你告诉我，我真正看见圣经可以指出我的错，我佩服你，如果你错，我告诉你，但是我讲出来圣经的话，你知道你错的，你要不要顺服？我们要在神的道里面合一，在基督的名里面合一，圣灵的保守里面合一，而不是在被勾引的错误的教训中间随便合一。

可能你下个礼拜还会问这些问题。所以这个时候，彼得没有死以前，保罗没有死以前，约翰没有死以前，这些都出现了。所以圣经这些话不是空头支票，这些话不是纸上谈兵，是真正针对教会的危机讲出来的。

第二个很可怕的教训是什么？就是不承认复活的可能性的教训。所以保罗就用了哥林多前书十五章全章对付这些不信派，他们说「复活没有，复活的事情没有发生，根本没有死人复活。」保罗说「如果没有死人复活的事情，我们传的都是枉然的，我们是信的都是徒然的。如果死人没有复活，基督也没有复活了。但是他真正复活，而且他曾经向最多一次五百个人同时显现。」所以保罗很辛苦，因为他要保守基督徒纯正的信仰，原来许多怪异的思想，正在挖基督徒的根基，使基督徒是信的，特别是基督论的问题全部崩溃掉了。所以保罗一个一个处理，处理，要对付诺斯底主义，要对付这些反复活派的。保罗还要对付另外一派，他讲什么呢？就是提到那些对圣经的真理不信的人。

那么，除了诺斯底派，除了反复活派以外，还有一些完全离开福音走回律法主义的。所以保罗用加拉太书全本书，来反对另外一种异端的思想，就是律法主义。律法主义被保罗发掘出来的第一次，是记载在使徒行传十五章第一、第二节。我们现在打开来看，使徒行传十五章第一、第二节。

我念第一节，你们念第二节。使徒行传十五章第一节：

「有几个人，从犹太下来，教训弟兄们说："你们若不按摩西的规条受割礼，不能得救。"」

第二节大家读：

保罗、巴拿巴与他们大大的「合一为一」？保罗、巴拿巴与他们大大的「合一为一」是不是？与他们什么？

「保罗、巴拿巴与他们大大的分争辩论，[众门徒] 就定规，叫保罗、巴拿巴和本会中几个人，为所辩论的，上耶路撒冷去，见使徒和长老。」

保罗为什么没有爱心呢？你的看法不同，我们合一吧，我们相爱吧！保罗与他们大大分争辩论，众门徒就定规，叫保罗、巴拿巴和本会中几个人，为所辩论的，上耶路撒冷去，见使徒和长老。

你看见了争辩的灵吗？为什么呢？纯正信仰需要真理，真理是越辩越清楚的，真理不是拿来妥协的。他们说「你们外邦人信耶稣，我们也信耶稣，但是，我们信耶稣以前是受了割礼的，你们信耶稣以前是外邦人，现在信耶稣，耶稣是犹太人，那么你们就少一样。你信耶稣得救吗？你少一样，你还没有受割礼。割，你还要再割。」

保罗说「唉呀！算了啦，不必割了。」「不可以，还要再割！」「好了，割就割吧，反正割了也不要紧。」没有，保罗知道这一次如果妥协，就等于宣布耶稣死在十字架上不够功劳，要加上割礼才会得救，这个是对救恩的侮辱，这个是对基督教的轻看，是对上帝救赎权能的污蔑。

所保罗后来在加拉太书里面一句话，中文不是很清楚的，他说什么呢？「就让他们割断吧！」「你要割，割断它好了！」(参：加拉太书：5 章12 节)他气到一个地步，那是很血气的话。但是保罗知道「我们在血气中行事，却不凭着血气争战，是靠着圣灵大有能力，攻破仇敌的营垒」(参：哥林多后书：10 章4 节)。所以他不能的，得救是因为耶稣基督，不是因为割礼。正像今天说「你没有讲方言，你就没有圣灵」，这句话不是圣经的教训，这个是人加上去的，你懂吗？「你不割礼就不得救，这句话不是全本圣经的教训，是这些人自己加上去的。」那么，有一传道人敏感到一个地步，信仰有一点偏差我就不能跟你妥协了，保罗就是这种敏感的人。你们听道的时候敏感不敏感？我告诉你，你听我讲道四年以后，你再听道，你已经比较很敏感了。你的耳朵已经会分辨了，哦「这句话对，那句话不对，这个有问题，那个有问题」，你明白吗？但如果你没有受过严谨的思想跟神学训练以前，你就是囫囵吞枣，很谦卑什么都接受，无论谁都接受，只要他大喊大叫就是圣灵充满。只要他讲道你会哭，哇！就是大受感动，他错在哪里你不知道，你没办法分辨，你不知道哪怎么去查，就是接受，接受，接受。

「接受」不是不好，小孩子就是很会接受，所以耶稣说，「你们若不回转，就不能进天国」(参：马太福音：18 章3 节)，但是对的也接受，错的也接受，因为你还不能分辨嘛！「绊倒人是难免的，但是那把人绊倒的，应该把绑上一块大石头，他丢在海里」(参：马太福音：18 章6 节；马可福音：9 章42 节；路加福音：17 章2 节)，耶稣讲的。你们随便接受，我不怪你，因为你还不会分辨，但是那些不愿意好好学习真理，又随便教训人的，他要受加倍的什么？---- 刑罚，看雅各书第三章，雅各书就是希伯来书后面。雅各书就第三章第一节，「我的弟兄们！不要多人作师傅，因为晓得我们要受更重的判断。」

不要多人作师傅，你教导别人，你教导错了，你要受更重的判断。所以保罗对提摩太说，要谨慎自己跟自己的什么？教训，这样你能救自己又能救别人。如果你自己教导的是错的，你不但害自己，害别人，庸医杀人，庸师误人，就是这个道理。

「你们不要被那诸般怪异的教训勾引了去。」保罗写加拉太书的时候，他说「基督已经活画在你的面前，谁叫你们回到律法那里去，谁叫你再受律法的辖制？」连这一节圣经，天主教又把它解错了，「基督活画在你们的面前」，所以他们就画基督的十字架，这样画的，他以为这样就是把基督活活的画在你面前，天主教的祷告就要加上这个，就是根据那一节的。同样一节圣经你解错了，就整个观念错了，很可怕的！

司可福(Cyrus Ingerson Scofield,1843-1921)，保罗说按正意分解真理的道，他把它解成什么？真理的道把它解成七个时代，所以良心时代，乐园时代，律法时代，以后耶稣时代，就把它分，就变成时代派的思想，就是根据那一节，而那一节他一解错了，全部圣经解错了，可怕！

我有时候想，今天的教会很多败，很多怪异的思想，讲完了以后有一个神学家说，「请问，什么时候没有怪异的思想？」主啊，怜悯你的教会吧，这两千年来每个时代有怪异的思想，没有一个时代没有怪异的思想，而自以为正统的不一定是正统，而你怎么知道你正统呢？我怎么知道我正统的呢？因为那些歪统的也以为他们正统，我们歪统。那些讲错误道理的，以为他们是纯正的，我们是错的。所以正统是怎样建立起来？我知道从前我在讲另外一章提过这样的问题，正统是从保罗的基督论的救赎论做原则的，the Pauline Soteriology in his Christology，保罗基督论的救赎论做正统的原则。所以讲了第八节：

「耶稣基督，昨日、今日，一直到永远是一样的。」第九节，「不要给那些怪异的教训勾引了去。」

保罗对加拉太的教会讲一句很重要的原则的话，他说什么呢？我已经把福音传给你们了，我已经把耶稣传给你们了，现在如果有人再来传给你们一个耶稣，跟我对你们传的不一样，那怎么样？爱心接待他吗？怎么样？无论是人或者是天使，所传的跟我所传的不一样，就应当受什么？---咒诅(参：加拉太书：1 章8 节)。你看这样重的话，表示上帝借着保罗写的这一句话，告诉我们保罗所讲的基督是正统的，根据保罗讲的基督，跟基督的死跟复活，保罗的基督论的救赎论是正统，除此以外要受咒诅。所以一切怪异的思想都是从基督论跌倒，怪异的思想从基督论的正统性中间跌倒下去，变成怪异的思想。所以你

看见诺斯底主义，你看见反复活派，你看见律法主义派，你看见守节日，守日期的人，保罗说我为你们惧怕，他们都是在基督完全绝对的基督的救赎中间，没有持守正统跌下去。求主帮助我们！

台湾需要有一些人，好好基督论，研究基督的救赎论，研究基督的救赎的完全性，绝对性，永恒性，不可妥协性，然后用基督的纯正信仰的架构，重新建立教会信徒的信仰，重新做为为真道争辩的正统的原则，然后抗拒所有错误的思想，所有错误的信仰，为神的家建立那些真正忠于上帝的道，忠于基督，忠于圣经的子民。因为今天越来越越怪异的思想，会勾引很多的人，看起来教会很兴旺，结果全部走错路。

耶稣说，「犹太人，走遍海洋陆地勾引人入教」，却使他们什么？做地狱之子(参：马太福音：23 章15 节)。求主怜悯我们！站起来祷告。

我们一起开声祷告，我们一同为正统的信仰，纯正的道理，为末世的异端，许多错误的思想，求主怜悯，求主给我们，保守我们对神的忠诚，我们大家恳切开声，恳切祷告，大家开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你今天再一次吸引我们到你的面前，你要保守我们，持守真理，使我们守住至圣的真道，使我们没有偏左，没有偏右，使我们在你面前实实在在跟随你，老老实实追随你的教训。主啊你与我们同在，你听我们的祷告，你怜悯台湾，你赐福台湾，你赐福保守台湾的教会，保守台湾的儿女，赐福给一批正统的，纯正的，顺服你的人，可以继续把你的真理传讲下去，你听我们的祷告，我们把一切荣耀归给你！愿主你施恩，愿主你赐福，你没有撇下我们，我们把一切荣耀归给你，感谢赞美，奉主耶稣基督得胜的名祷告。阿们。」

请两个人祷告，无论是谁，简单的几句话，不要等候，请两个人带领祷告。

唱诗：

「我今站在主的言语上，虽世界过去或灭亡，主的言语，永远必长存，我今天站在主的言语上。」

大家唱：

「我今站在主的言语上，虽世界过去或灭亡，主的言语，永远必长存，我今天站在主的言语上。」

更大声唱：

「我今站在主的言语上，虽世界过去或灭亡，主的言语，永远必长存，我今天站在主的言语上。」

你唱过这首歌吗？「我今站在主的言语上，虽世界过去或灭亡，主的言语永远必长存，我今天站在主的言语上。」你会不会唱？会唱？会的举手？好，试试看跟我唱好不好？不会的当作会就唱吧！用信心来唱，一、二、唱「我今站在主的言语上，虽世界过去或灭亡，主的言语永远必长存，我今天站在主的言语上。」

请座，我们唱一首诗歌，我们举行一次的奉献，若是不明白奉献意义的，或是不甘心奉献的，请你不要奉献，两百一十二首「更像我恩主」，我们从心里面用祷告来唱，更像我恩主，永远像我主。大家唱：

更像我恩主

MORE LIKE THE MASTER

词：Charles H. Gabriel,1907 曲：Charles H. Gabriel,1907

1. 更像我恩主，永远像我主，更有主温柔，更谦和忠恕，更热心工作，更多勇敢忠诚；更乐意奉献，完成恩主使命。

2. 更像我恩主，我每日祈求，更多有力量，背我十架走，更尽心尽力，使主国早降临；更充满灵力，去寻找失丧人。

3. 更像我恩主，更为主而活，更充满主爱，表现主荣美；

更愿舍自己，像我主在世间；更像我恩主，直到见主荣面。

副歌：恳求恩主，使我心都归你；恳求恩主，使我完全属你；

恳求恩主，赦我罪恶愆尤，洁净保守我，使永属你所有。

「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」


第一一七讲

希伯来书第十三章9-11节

感谢主，你们有没有为印尼的聚会祷告？有没有？你忘记印尼的聚会了？我不是对你们说有一个布道会在三宝太监的那个城市的地方？有没有？有祷告的举手？啊，一定忘记了，一、二、三、四、五、六、七、八....，你们忘记了，有很多人忘记了是不是。上个礼拜这里完了我就飞到那边去，飞到雅加达，飞机照样迟了四十分钟才到，然后再换飞机，换飞机到那边但是还是赶得上，感谢上帝！如果赶不上那就没有办法了，不知道要怎么去，我也不知道了。赶上了，那么第一天就来了差不多大概两千五、六百个人。第二天来两千两百人，第三天来了两千八百人，最后一天三千多人，他们用一个礼拜堂，可能是这个礼拜堂的七、八倍大，很大的礼拜堂，用那个地方带领聚会。

那这个地方我已经二十年没有去了，我二十年没有去，其中的原因，因为我最后一次去，我认为他们是利用我。他们请我布道，很多人来，满了人，聚会很多人走到前面，悔改认罪以后就请我先回去，说「因为你太累了。」我一回去了，他们就教他们讲方言，「否则就没有得救，没有圣灵。」所以我想这些人是存心不正，是利用我，得了很多人到主的面前，然后要做他们的工作。这些不是真诚为福音的人，一定把福音放在第二等地位，把别的放在第一等地位。

那圣经里面福音是最高的，因为借着最大的牺牲，把人带到与神和好，凡是不走福音路线的人，他们都以为圣灵工作重要的是恩赐，而不是赐下基督。

圣灵把道带到人间，圣灵把道带到文字中间，所以圣灵最大的工作，就是用道使人认识神，使人领受生命。大家说，「圣灵用道，使人认识神，使人领受神的生命。」那凡是信这种圣灵工作的，他们都认为「你不信圣灵。」如果你信是这样的，你信倒下去的才叫作信圣灵。所以撒旦已经把一些人眼睛弄瞎了，给他们读圣经读不到，圣灵最大的工作是什么。

圣灵是生命的灵，圣灵是赐生命的灵，圣灵的律是赐生命的律，圣灵在创造的时候，是使万有能够得到生命的。所以圣经很清楚的说，「耶和华的灵运行在水面上」(参：创世记：1 章2 节)这样，水面就慢慢滋生了生命出来，圣灵以后，使人重生得救，「你若不是从圣灵生的，就不能进上帝的国，不能见上帝的国」(参：约翰福音：3 章5节)。圣灵到世界上来，人领受生命，我们因圣灵得生，也靠圣灵行事。所以请基督徒注意，所谓「相信圣灵的工作」，不是指圣灵给人事奉的恩赐的那个层次而已，那个是比较次要的层次。最重要的层次就是耶稣基督来，使人得生命而且得的更丰盛的生命，然后恩赐是叫我们事奉有能力，使我们事奉有方式，事奉的时候，有应当做的结果子的步骤，力量的加添等等。但是圣灵最大的工作，最基本的工作，就是使人透过道，认识神，使人透过真理，领受神的生命，这是圣灵的工作。

那么归正神学是不是不信圣灵呢？他们灵恩派的人就这样说了「你们是不信圣灵的」。其实加尔文(John Calvin,1509-1546)一生对圣灵的工作，最大的真理的发现跟他的贡献是什么呢？就是把救恩的施行归纳成为圣灵的动工。所以圣父既然预备了救恩，圣子成全救恩，圣灵就施行救恩。怎么施行呢？就把神所预备，基督所成就的恩典，救赎，就施行在人的身上。所以人就因为圣灵的动工，圣灵的感动，圣灵的光照，圣灵的复兴，圣灵的责备，圣灵使人想起上帝的话和圣灵的内住，我们领受神的生命。所以，这样，圣灵住在人的心中。

加尔文把「救赎的实施」归纳成为圣灵的工作，这是归正神学对圣灵论，全本圣经的了解，所做出来最大的一个贡献。所以如果有人说「你们不信圣灵！你们没有圣灵！」你不必因此自卑感，你也不必因此就很慌乱。你要知道我们找到的，我们在圣经中间认知的，是那最根本的，是那最中心点的，是最丰盛的，是整个圣灵全部的工作，而不是单单只是一些现象的东西。何况那些所谓「圣灵充满」的人，所显现出来的这些现代极端灵恩派的现象，根本不是真正圣灵的工作。因为圣经没有说「被圣灵充满一定要这样，那样」，等等。「只有方言是圣灵赐下的恩赐之一！」但是不要忘记，许多假宗教里面都有方言的现象。所以这个是最容易冒充的圣灵的九种恩赐中间的两种，就是讲方言以及翻方言，而如果你没有慎思明辨(这四个字是保罗讲的)，你没有慎思明辨，好好思想，明察秋毫，分辨清楚，你很可能就把假的现象代替真的本质，就把假的恩赐的情形代替就是圣灵的工作，那就变成鱼目混珠，就变成很危险的事情。感谢上帝！

好，我现在言归正传，有六、七个人为这个聚会祷告，我很想每一次回来，就告诉你们，你们所祷告的事情，神怎么样成就，神怎么做工，很可惜很这一次很多人忘记祷告，只有六、七个人祷告。我们印尼这一年，后半年的四大布道会都已经过去了，下个礼拜是马尼拉，是在菲律宾首都的一个布道会，那整年有这么多的聚会都是神的恩典。我相信到明年的时候，我会更增加更多更多的布道会。然后希伯来书完了以后，我们要祷告上帝怎么引导我们，反正如果每一个礼拜三结束了国际查经大会完了，我就把礼拜四、礼拜五、礼拜六尽可能把它当成一个布道会的时间。不过如果礼拜六也在一个城市的话，礼拜天就赶不回去我的教会主日崇拜了。

这一次礼拜四、礼拜五，两天聚会完了以后，礼拜五、礼拜六早上，是九点到十二点是对传道牧师的聚会。传道、牧师，执事、长老、工作人员一共两天早上大概来了六百人，所以是整个城市有一些人，注意我们的讲道跟我们事奉重点是开始转移到圣经为中心，因为他们已经很久很久不注重这些东西。

那么礼拜六晚上两点，我从床上爬起来到厕所去泻肚子，两点半再泻肚子，三点十分再泻肚子，四点再泻肚子，到八点的时候第九次，所以也不能好好睡，想要睡里面一直叫「起来！起来！」所以一直起来，再睡觉，再起来，再睡觉。等到八点半我下去，因为车来接我了，我已经整个人软得不得了。那要不要讲呢？当然要讲了！我一上台的时候，我没有办法站着，我就拿一个高的椅子，坐在那边，半站半坐，这样讲。我以为讲短一点回去休息，结果神的灵感动，负担和他们的需要，越讲越长，越讲越长，坐着讲也讲到差不多十一点四十五分，讲了两个钟头四十五分才结束。完了回去，整个人累得不得了！当天晚上又是布道会。这一次我清肚子，完全不吃东西，所以从礼拜五晚上，一直到礼拜六晚上十一点，一粒米都没有进肚子，只有喝水，喝水，吃一点药，喝水等等。那么，等到晚上聚会完了以后，因为那一天礼拜六，没有想到很多的教会他们说，「我们就停止我们的青年团契，大家跑到那边一同去听布道会好了。」所以青年人多得不得了！两千八百个人里面，大概有两千两百个人是青年人。我盼望能够产生新的一代对上帝的工作，对整个圣经的尊重，重新建立信仰。

然后那一天聚会完了以后，我就要决定了，我第二天要不要回雅加达呢？如果要回雅加达，五点要起来，飞机票已经买了，位子订了，而且几乎没有一个位子，飞机满得不得了！雅加达我如果到，大概是七点二十分到，七点半离开飞机场，要赶二十五分钟，八点钟以前，我们聚会是七点开始。那么赶不到如果飞机迟了一个钟头，等于走一趟空了，那怎么办呢？结果我想「好，起来。」早上五点多起来，六点就到飞机场，这样，我们八点少七分的时候到台上，那开车的人开快车，开一百八十公里，从飞机场像火箭一样把我带到讲台。讲讲....讲道第二堂讲完了，十二点多十分。那么，我那一天讲特别长，因为平常是要赶飞机赶到新加坡去，这一次不必赶了，所以比较慢条斯理讲，身体也比较不好，所以就讲讲大概两堂差不多两千多人参加聚会。

以后到了飞机场去的时候，还没有去飞机场在赶飞机的时候，他说「既然今天你没有到新加坡，跟我们去吃饭好吗？」我说，「好了，好了我跟你吃饭。」平常就是在飞机上吃一点饭就去聚会了。原来要到那个一个很好的餐厅吃饭，因为我昨天整天没有吃，今天好好吃一餐也不错的，我心里想。要去的时候，餐厅前面的车排长龙，结果一个钟头都还没有到那个餐厅，又饿又想吃，又不能吃。那么一点多、两点多的飞机，我也不得不，我就下车「对不起，你们自己去吃！」别的弟兄在后面就赶过来，把我再赶到飞机场，再去另外一个城市。第四天的聚会，感谢上帝，超过一百多个青年人奉献做传道，那么四天走到前头来，被算出来也是一千一百多人，感谢上帝！神已经赐福这个聚会。那么，我就没有办法回家了。所以从三宝垄就再坐飞机到雅加达，又是早早，换一架飞机再到马来西亚，所以礼拜一在吉隆坡，昨天到香港，今天又跑到这里来，想不到只有七个人为我祷告，这是很可惜的事情。求主赐福！今天我们要继续讲解希伯来书了，因为已经两次做为解答问题，我们再一次低头祷告：

「主啊，感谢赞美你，再一次把我们带到你的施恩座前，我们要随时得着帮助，因为我们每时每刻，在软弱中间我们需要你，而唯有你的道是永远长存的，你的道是永不改变的，你的话安定在天直到永远，你的话是从永远到永远，从来不改变的真理。求主你借着所启示的道，使我们在暂时中过几十年人生生活的活物，能够因为你而活着，因为你说人活着不单靠食物，乃是靠上帝口里所出的一切话语。愿主你一位的圣灵，在我们众位的心中工作，虽然我们每一个人的需要是不一样的，但你知道，你认识我们，过于我们自己对自己的认识，所以按照你最高的智能，你丰富的权柄，和你从来没有错误的带领，引导我们，从每一句所听的话，得到适合于我们生活所需要的真理。主啊，你听我们的祷告，你赐福给你的仆人，给他完全交在你手中，让你自由使用，让你的话自由透过他流露出来，使我们因为你的话，我们可以站立得住；因为你的话，我们的生命丰盛起来；因为你的话，我们的信仰有根有基；因为你的话，我们的灵性得着造就，我们的事奉得着更大的智能和能力。你听我们的祷告，我们感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们大家打开希伯来书第十三章，我们再念第九节，我念第九节，你们一同开声念第十节、第十一节。我来念第九节：

「你们不要被那诸般怪异的教训勾引了去；因为人心靠恩得坚固才是好的；并不是靠饮食；那在饮食上专心的，从来没有得着益处。」

「我们有一祭坛，上面的祭物是那些在帐幕中供职的人不可同吃的。原来牲畜的血，被大祭司带入圣所作赎罪祭，牲畜的身子，被烧在营外。」

我们读经就到这个地方。我们上一次的讲解是提到你不要被诸般怪异的教训勾引了去。在提到第八节，「耶稣基督昨日、今日、直到永远是没有改变」的时候，突然间跑到「怪异的教训把你们勾引去，你们不要跟他去」。那么这两节中间，那有机的关连是什么呢？就是我们在不变的基督根基上，我们才会得到一个真正可以应付万变的世界的状况。这个把它连起来，你就知道只有基督和他的教训是永远没有改变的，而教会如果不是靠着基督，教会就很可能每时每刻走偏差的路线。教会如果不是紧抓住于基督为中心的信仰，教会就每时每刻可以跟世界错误的潮流而走。

所以今天我们看见许多许多的教会在建堂，或者设教几十年之后开始走错路了。特别是那些不注重教义的教会，或者那些只注重布道，却没有建立整个教义和信仰的系统做为他们在信仰的根基上，向神负责任交待下一代的创办人离开世界以后，教会就开始走样了，这是很可怜的事情！

中国教会的情形我们很清楚看见，中国最有骨头的几个人，就是说「我们中国人要对中国人传道，不要什么都靠外国。」那，这个动机原是好的，但是中国人不是教义的创立者，中国人也不是教义的发明者，中国人是根据西方宣教士传什么道到我这里来，从其中领受了真理建立起我们教会的信仰。所以卫理公会的人到中国来传道，那些教会就变成卫理公会的支会。圣教会、公理会、贵格会、圣公会的宣教士来到中国传道之后，那些地区就成为贵格会，成为圣教会的他们那些滋长的地方。到了中国几个最有骨头的传道人站起来建教会的时候，你看见了王明道建了北京的「基督徒会堂」，然后赵世光建了「世界环球灵粮堂」，计志文建了「中国布道会」，王载建了「中国海外差会」等等。那这些以中国人自己建的教会过了几十年以后，怎么样呢？我们看见倪柝声没有办法控制李常受，所以到了一九七０年以前，李常受不照着倪柝声整个的教训发展下去，他开始宣扬「耶稣是被造」的异端出来了。灵粮堂到了第二代一九七五年，赵世光牧师离开世界，现在的灵粮堂蠢蠢欲动完全走灵恩派的道路，他们认为他们最平衡的，其实非常非常不平衡的！中国布道会没有太大的特别的差错，但是也没有什么特别的贡献，也没有什么特别的造就。

那么，你看见北京从前王明道在的基督徒会堂，到现在没有太大的做为，因为他没有继续不断做教会继承的这种栽培的工作，所以这些教会继续不断下去，要走什么路线呢？一定从起初的时候要名正言顺，到底你是建立在哪一种信仰的根基的上面？

那么有一些人说「我们是不分宗派的。」他们讲这一句话的时候，已经代表一种傲慢的层次，也就是说，「我是跟你们不一样，你们有宗派的人是分裂教会，不懂合一的，我是没有宗派，所以我是合一的。」讲这种话，从表面上好象是对的，结果怎么样呢？结果每一个人自己成一派。你要知道许多所谓的宗派是几百个几千个牧师可以相信相同教义，他们可以维持几百年在那个教义的系统中间站立得住的人。虽然他们不能代表整个基督教，不过他们在许多重要的教义上，都曾经有过相当的切磋，相当的研讨，然后定了一个型。这个「型」，这个「派」的本身，不能代表整个基督教，这个派的本身也不能够表示完全明白圣经，因为人都是有限的，但至少这些派里面还有许许多多相同的地方，可以多少的传道人一同把相同的真理持守几百年。而那些不分宗派的人，到了第二代就散沙一盘，就是各人为主，变成国中无王，个人任意而行。

那么，我现在对宗派的问题，我不要用很极端的观念去批判他，也不可以用很极端的观念去赞同它，因为宗派的存在常常是不得已的。而宗派的存在，有几个客观的因素：第一有地区跟文化的影响。第二、有语言跟传统的限制。第三、有人有限度的理性所能明白的这个范围的这个捆绑。所以这几个因素形成了宗派的存在。但是宗派的存在，如果是不站在以宗派为绝对的这种极端的宗派主义的话，我们应当要以宽容的心，以超过宗派，神圣而公的教会的整体的爱心去包容众宗派。所以「超宗派」这个字是我很不喜欢用的，「无宗派」这个字是比较好听一点点的。那么，这个所谓的「不分宗派」，这个是很友善的精神的，但是那些自以为是，因为没有宗派就比别人更高的这些人是犯了很骄傲的罪。所以在哥林多前书里面，保罗说在当时的哥林多的教会里面一共有四种不同的称呼，「我是属亚波罗的。」另外一种说，「我是属保罗的。」另外一种说，「我是属彼得的，属矶法的。」另外第四种人说「我是属基督的。」最坏的就是属基督的！因为这位属基督的，先假定所有其它三种都不属基督，只有他属基督。其它三种他们都是属基督，不过他们是透过保罗传的福音信上帝的，有的人是透过亚波罗的解经认识主的，有的人是透过彼得认识主，所以他们属彼得不等于说你们不属基督。但那说「我属基督」的，常常认为自己比别人更属灵，所以讲尽属灵的话，而在不属灵的状况中间骄傲的人，大有人在！这些人就认为你们既然保罗，你不属基督所以你就是不合一。你既然属矶法，你不属于基督你就是不合一，真正合一，一定到我这里来，属基督的就要合一。所以他结果用最好的名称，把教会分成另外一派，比别人更以为属灵，把别人放在合一而外面的一派，今天的灵恩派正走这条道路，正像四、五十年前倪柝声走的道路一样。

倪柝声说「我们是地方教会，我们不属于什么宗派，你们既然在宗派中间，是分裂上帝的身体，我们每一个人都不应分裂基督的身体，所以我们应当合在一起，合一！」专搞合一的，结果变成最难与人合一的，就是讲尽好话，但是没有办法做到最好的地步，结果落到最坏的状况中间的这种属灵的失败，和属灵常有的现象和矛盾，是许多基督徒没有注意看到的。

那么，今天的灵恩派一样，大谈合一，一方面谈合一，一方面跟天主教还是分开的，他们不愿意回到天主教去，为什么？因为他们的「合一」是什么？「我做老大哥你要听我的话」叫作「合一」，所以这个只有你到我这里来叫作合一，我是不会到你那里去的。这种「合一」你要小心，你听明白吗？

台湾几乎很少有人敢讲这些话语，所以我们就被那些所谓「合一」的这些名词，已经给他们催到个地步去，好象不走这条路就不合一样的。我们今天要在福音上，在耶稣基督的死与复活的纯正的道理上合一。这样，当我们真正传纯正福音的时候，我们愿意所有信福音的人，一同事奉主，一同传福音，一同领人归主，这就是合一。而不一定说要走你那种恩赐，用你那种诗歌，把整个基督教传统的诗歌全部把它归入仓库，打入冷宫，用你那种热情的东西才叫作「合一」。而这些热情的诗歌里面，有许多是思想里面的教义跟圣经的原则完全相悖的，所以你要很谨慎，表面的合一，口头的合一，口号的合一，好象很好听，其实不是的。所以，你们不要给诸般怪异的思想所勾引了去。

这里讲「勾引」表示什么呢？这个已经是被计划的，而计划的中间是有目的要把你拉去的。我今天对那些真心为福音，盼望不信主的人归主，做了最大努力的布道工作者，我致以万分的敬意。但对那些专在已经信主的人身上打主意，盼望他们离开他的教会归到他们的教会的那种，我一点不尊重！你明白我的意思吗？我们今天在别人的鱼缸里面钓鱼，使世界上增加几条鱼？没有，只有使你家里增加几条鱼，你明白吗？如果我今天是在你的鱼缸钓鱼，世界不会因为我多钓了几只而增加几只鱼，世界的鱼还是一样多，不过你家里的比较多一点，别人就少一点。那，这样，我们应当努力为福音的缘故，向世界进军，向不信主的人宣布，把那些没有上帝，没有基督，没有盼望的人，带回到主的面前，让他们归向耶稣基督。

我这一生很注重布道的工作，我常常认为我最重大的工作不是神学，我最重大的工作不是解经，我最大的工作，最重要的工作是布道家，因为我蒙召的时候，是清楚的在这个目的上。虽然这以后神也用我，无论在解经，无论在音乐，无论在各样的事工上有分，因为我很怕「多给谁，向谁多要」的这个原则，有一天审判我的时候我不能交账，所以我能做的我都做，但我清楚知道我蒙召的时候，是为福音工作，是为布道而献上自己的，这是我一点也从来没有怀疑的。

我在二十一岁的时候曾经立志，有两件事我永远不要放弃。第一样，就是我一定要努力对不信主的人勇敢宣告耶稣基督。第二、我要在保罗讲的一句话上用神给我的感动去做出来----不在别人的根基上建造，不在别人的根基上建造，就是到没有人传福音的地方去传福音，但我把它解释成什么？我特别要对儿童传福音，因为儿童还没有人的根基，我就在他身上建立耶稣基督的根基。所以我对主说，「主啊，到我六七十岁的时候，我还要做儿童布道。你不要把这个恩赐拿掉好不好？」那我知道，当我五、六十岁的时候，装孩子，做孩子已经不像了，也不好意思了，但我直到今天，我还持守神给我的这个工作。

很可惜许多许多的青年人，当他蒙召的时候，清楚是为了福音，但神学毕业以后从来不传福音，他就懂得牧会啦，他就懂得教书啦，教神学啦，福音机构啦！在办公室做了几个钟头，完了，就以为已经是事奉上帝了，他没有再传福音了，这是很可惜的事情！所以我绝对不愿意传道的事情上被人利用。如果我领人归主，领了的果子把他再拉到你那种异端的思想中间，才叫做是你的事奉主，那我就变成被你利用了，我就不大愿意在这个工作里面有分，这是我很清楚在神面前，看出主对我个别的引导是这样的。

所以这一节圣经，我是非常敏感，这一节圣经我是非常感谢上帝，「你们不要被诸般怪的教训勾引了去。」那勾引你们的人是有计划的，他们对你身上是打了主意的，他们盼望你成为被他勾引的人，是有他们不好的存心跟目的，而这些人是在你的身上打主意，竟然不是在没有信主的人身上传福音，在没有信主的人身上撒种子，乃是在已经信主的人身上，用怪异的教训勾引你们，你们特别要小心。

接下去这个希伯来书的作者他说什么呢？他说你们不但不要给他勾引，「你们的心要靠恩得坚固才是好的。」什么意思呢？你得救的时候是靠恩典吗？是。你得保守的时候是靠什么？还是靠恩典。那许多时候我们说，「我们得救是靠恩典，得胜是靠自己；得救是白白的，得胜是付代价的；得救的时候，是神白白的恩典给我们，得胜，天国是努力进去的。」那这句话好象是完全没有错，其实有一个重要的观点，就是连你能得胜，尽你的力量顺从，行走应当走的路，打应当打的仗，以后还要知道，这也是恩典，阿们？

这个叫作sola graita，你们既然是靠圣灵得生，现在呢？是靠自己行事或者靠圣灵行事呢？还是靠圣灵行事。你们是靠恩典重生，你们是靠恩典坚固，你看到了没有？所以这里给我们看到sola gratia，完全是恩典，整个性的教义，整个性的完美，出于神的主权，出于神的恩典，这并没有否定人应当尽责任。这里没有告诉我们，我们不需要尽责任，这里乃是告诉我们，你尽完责任以后，还要把荣耀归给上帝，你要靠着主的恩典得坚固才是好的，因为人不是靠食物，乃是在靠恩典才得着益处，并不是靠着饮食。那些在饮食上专心的，从来没有得着益处。

那我每次读到关于这一类的事的时候，我就记得圣经很清楚的摆列，就是「永生的食物」，跟「必朽坏的食物」。永生的食物，存到永远的饮食，跟朽坏的食物，就是身体暂时的需要。那么，耶稣基督在约翰福音第六章对那些寻找他的人，他讲什么话呢？「你们找我，你们不应该是为了吃饼得饱，你们找我不应当是为了要看神迹，你们找我，应当是为了存到永生的食物而劳力，不要必朽坏的食物劳力。只有那存到永远的食物，才是天上来的粮」(参：约翰福音：6 章26-27 节)。那，耶稣对他们说，「我就是从天上来的粮，你们今天到我面前是为什么呢？是为食物吗？五饼二鱼饱满了一万多，五千男丁，几千女人，还有许多的孩子们，在一万多人吃饱以后，他们还是要饿，他们还是要死，因为这是必朽坏的食物。」「你们不要为必朽坏的食物劳力，要为那存到永远的食物而劳力。」「你们的祖宗吃了吗哪，仍旧死了，人若吃我所给他的食物，人若吃我的肉，喝我的血就永远不死，我就是天上来的粮食」(参：约翰福音：6 章35 节)。所以每一次把食物比较的时候，你看见暂时的，必朽坏的，地上的，肉体所需要的，跟永恒的，神的道，耶稣基督的身体，跟他流的宝血，一相比的时候，就像圣经所讲的，「人活着不是单靠食物，乃是靠上帝口里所出的一切话语」(参：马太福音：4 章4 节)，就是道。因为道你活着，比因为食物你活着，是完全不同两件事情。我们因食物活着是肉身活着，但是我们因为道活着是永远活着。阿们？感谢上帝！

所以你不是靠着食物，因为在饮食上专心的人，从来没有得着益处。所以这样，圣经也给我开始注意到一些传道人，对于吃东西的态度是怎么样的？有一些传道人很注重吃东西。我曾经自己对自己讲，「一天吃三餐只讲道一次，很不好意思！」所以我从前一些时候一是天讲几次道，然后讲道超过三次道以后，吃第三餐比较平安一点点。我不知道你吃多少餐不讲道，你还是平安的下去哦，到底应当怎么样？我当然不盼望你每一个人一定要讲三次道，才可以吃三餐，但是至少我们活着不是为食物，乃是靠着食物给我们的供应，可以继续为主活着，这是不同的事情。

我到底活着为了享受，或者我靠着需要的食物做为基本的供应，来使我活着为神做工。食物不是我活着的目的，食物是我可以活着继续做神工作的一个供应，做神工作是我的目的，生活不过是一个基本的维系，基本的维持，我能做工的一个基本的力量而已。

这样，你就很清楚的知道，什么是重的，什么是轻的，什么是最重要的目的，什么不过是一个手段，不过是一个过段的需要而已。食物不过是为了维持我的生命，我的生命维持了以后，就有事奉成为我整个生命跟生活的目的。这样，食物不是重要的，是次要的。把这些弄清楚了以后，你的人生不会乱了。

有一些人为了钱放弃信仰，为了钱出卖人格，为了钱践踏道德的原则，为了钱不要信用，为了钱蹂躏自己的尊严。为什么呢？因为他们把钱当作目的，把生命当作是一个过程。我们应当把钱，把食物，把这世界对我们的供应当作是一个过程，然后我们有了这个可以维系我们生命之后，真正的目的是神在我们身上所定的旨意，那就是这节圣经清楚的意思在里面了。

现在讲完恩典之后，突然间就提到「献祭」的事情了。那这里这节圣经的出现又是很突然，是希伯来书第十三章里面有一些很有机性的连系，是表示面上看不出来的，而且有几次是很突然的一个命令，或者突然产生的很清楚的一个宣布，也是好象鹤立鸡群，完全跟其它没有关系突然间显现的一句话语出来。像第四节，「婚姻，人人都当尊重。」像第八节，「耶稣基督昨日、今日、直到永远没有改变。」忽然间，在这里第十节，「我们有一祭坛。」「我们有一祭坛」为什么很特别呢？因为这里的「我们」到底是指什么呢？指那些真正因为信耶稣基督而明白献祭意义的人。所以这个对希伯来书，对他们说，对领受希伯来书的犹太人来说，你们现在既然信主了以后，你要知道，我们有一个祭坛，跟整个旧约的祭是不一样的，突然宣布这一句话出来。

那么，这个祭坛跟旧约的祭坛，到底是怎样的情形呢？也就是旧约里面有一种祭坛是跟食物没有关系的，而其它的祭坛是跟食物有关系的。所以前面的一节提到，我们不是靠饮食，那些在饮食上专心的，从来没有得到益处，忽然间「我们有一祭坛，上面的祭物是那些献祭供职的人不可吃的。」又关系到食物，对不对呢？所以这其中的关连是很特别很特别的，现在提到一个与食物没有关系的祭坛，而这个祭坛是我们有的，这个我们有的祭坛，到底旧约里面所谓的「祭坛」是有关系的吗？

在旧约里面一共有五种祭是摩西要以色列人献给上帝的，其中有一种祭叫「赎罪祭」。那么，有「素祭」，有「燔祭」，还有「平安祭」，有「赎罪祭」，「赎愆祭」，这五种祭。但赎罪祭献献献....，献到七月十号的时候，赎罪大日的那个祭是一个很特别，特别的赎罪祭，跟普通的赎罪祭又不一样了。这个七月大日叫作赎罪大日，赎罪大日kaphar，这个祭跟平常不一样的，也就是一年只有一次，而这个祭是绝对不可吃的。献祭的事情，是有祭司吃祭物的这种可能，但是赎罪祭的祭，是祭司不可吃的一个祭。这里讲「我们有一个祭」，「我们有一个祭」是宣布我们今天就在这个祭上，我们跟犹太在过去祭祀的事奉中间不一样的。

原来在旧约里面记载这个事情，所以五经里面已经记载了，这个祭是不可吃的！那为什么这个祭是不可以吃的？就表示跟其它的祭是不一样的，其它的祭是可吃的，但是赎罪大日的这个祭，七月十号所献的祭是不可以吃的。

犹太人献祭的时候，他们有钱的人，他们就献牛，献羊，如果没有钱的就献斑鸠，献雏鸽。献鸽子，献斑鸠是表示他的经济比较穷，奉献只能买这种小小的动物来献给上帝，那经济比较好的就献牛、献羊。那么献祭之后怎么样呢？这些祭物中间有一部份，就是给祭司吃，所以献祭的时候是给上帝，而上帝根本不需要吃，所以就上帝把这个祭物最好的部份就留给祂的仆人吃。所以，这样，上帝说「你要把最一岁的，你要把无瑕疵的，你要把最健壮的，你要把头生的，你要把没有残废的，你要把没有生病的羊，献在祭坛的上面。」这样，就也可以保障传道、牧师或者当时的祭司们不会吃错东西泻肚子，他们可以有身体健壮的保障，那这些就是可以吃的，是上帝为他们留的，给他们生活上所需要的一部份。

这样，上帝不会不照顾那些事奉祂的人，所以，保罗后来讲，「牛在场上」做什么？耕种的时候，不可什么？「笼住它的嘴」(参：哥林多前书：9 章9 节)。这句话原来到新约就变成「靠福音养生是合宜的」(参：哥林多前书：9 章14 节)，你传福音，那你就靠着你传福音养生是合宜的，因为圣经说，「不可笼住正在农场中间工作的牛。」(参：提摩太前书5章:18节)它们做工，它们可以吃，它们做工应当得到的东西。那么祭司就吃献上的祭，祭司吃献上的祭，上帝也为祭司预备很清楚了。「你们不可以献上那有残废的，有疾病的，长得不好的，你要献上头生的，你要献上一岁的。」一岁是一只羊一生中间最健康的时候，所以一只羊慢慢长大，长大到羊可以活好几年，但是它一周年的时候，是已经长得齐全。

你要活到十八岁、二十岁才长得比较象样，那以前你就是一个少年人还没有长成。羊是一年的时候长成，那么在长成最健壮的时候，献给上帝，献祭这些祭物是可以吃的，但我们有一个祭物是不可吃的，这个乃是指七月十号的赎罪大日，是什么意思呢？也表示耶稣基督他是为我们死，为我们除去罪的独一的救主，这个祭是这个意思。

希伯来书的作者这是最后一次，在全本书里再提到耶稣基督的祭是怎样献上的。那这个就是最后一次，你们在第七章，第八章、第九章你看见耶稣是祭司，看见耶稣是祭物，看见耶稣是献祭人。到九章十四节的时候，「耶稣基督将自己当作祭，借着永远的灵把自己献给上帝，如同无瑕无疵的羔羊」，对不对呢？所以他不但是大祭司，他是献祭者，因为他把自己献上，献祭的人跟祭司是不一样的。献祭的人知道自己有罪，那他现在带着一只羊到祭司那里，他自己按在羊头上，然后祭司把祭物把它献了，然后要宰了。献祭的人，祭物跟祭司三个是不一样的。献祭者是普通一个人，祭物是要代替人死的那个牲畜，祭司在神与人面前，办理属灵事工的那个中间人。

这样，「献祭者」，还有「祭物」和「祭司」是不一样的，而耶稣基督的自己是献祭者，耶稣基督是祭司，耶稣基督又是祭物，所以他是「上帝无瑕无疵的羔羊」，他是「祭司」把献的祭带到天上的圣所那里去，他又是「献祭的人」将自己用永远的灵交给上帝，所以他的血，就能除去我们良心的亏欠，除去我们的死行，使我们事奉那永生的上帝。

在这里「我们有一个祭坛。」第二个重要的意思，就是这个祭坛与以色列的祭坛是完全不一样的。因为以色列的祭坛所献的，只能献牛、羊斑鸠、雏鸽，没有办法献上上帝的儿子。而这里「我们有一祭坛」，我们有一个祭坛，这个祭坛所献的就是上帝的独生子道成肉身的耶稣基督。

不但如此，以色列人的祭坛有一天被拆毁，我们有一个祭坛是永远不消灭的。为什么呢？耶稣基督昨日、今日、直到永远是一样的，大家说「耶稣基督昨日、今日、直到永远是一样的。」所以那永恒者是不变的，地上的暂时者是会变的。耶稣基督昨日、今日、直到永远是一样的。我们的主没有转动影儿，我们的主没有改变的形像，他从亘古到永远就是为我们死的羔羊。所以，这样的观念到了启示录的时候，就出现一句话，「那从创世以来被杀的羔羊」(参：启示录：13 章8节)。耶稣基督是从创世以来被杀的羔羊，在创世以前被定下，在创世以来只有一位被杀的羔羊，成为历世历代各方、各国、各族、各民的中保，成为那为我们献祭的祭司，成为被献在祭坛上的祭物，成为永世的献祭人。耶稣基督昨日、今日、直到永远没有改变。我们有一祭坛，祭坛上的祭就是耶稣基督，永远的祭。

香港正在跟我们讨论，希伯来书完了以后要怎么办法，怎么办，因为我一直不要讲要讲什么书。他们说「好不好，罗马书？」我吓死了！我不敢答应，因为那个特别长，特别长。那我们祷告，看主怎么引导，你好好祷告，好不好？愿上帝在我们生命这一段时间，可以给我们清楚指示，应当怎样用神给我们的恩赐。

所以这里也给我们看见，不但跟旧约里面平常不一样，是只有赎罪大日所献祭可以预表的，而祭坛跟它不一样的地方，世界的祭坛后来在在以色列人圣殿，主后七十年前被消灭以后，祭祀的工作完全停止，祭坛完全拆毁，祭物没有在其上，祭司的工作结束，直到二００三年，犹太人没有祭司了。

今天犹太人没有祭司，没有先知，没有君王。犹太人祭司的事奉完结了，先知的事奉没有了，而且犹太人他们的君王的职分也没有了，他们只在哭墙那边，哀求上帝恢复他们过去的荣耀，修复大卫的宝座，给他们重新可以建立殿。从一九六九年开始，纽约最有钱最有钱的犹太人，已经用他们许多的钱财到处预备许多的材料，盼望可以运到耶路撒冷，等候有一天时机成熟，把现在圣殿山上面那个六角形的大清真寺把它拆毁以后，就在原来的地址重新建圣殿。这是犹太人永远不肯放弃的一个历史盼望，他们愿意快快有一天把回教堂把它拆下来，在原来的地址上建立一个最后的圣殿，就应验了以西结书里面所记载的那个殿的被建的情形。这是犹太人到今天绝对不愿意放弃的，他不会管联合国制裁他们，他不会管世界谴责他们，他也不盼望美国做为他们的后盾。他们如果可能控制美国，控制英国，犹太人用最少的人数，要支配全世界，他绝对不妥协。

我问一个犹太人说，「为什么你们这样硬？为什么你么这样凶？为什么你们这样不讲理？为什么你们这样严格，但是这样勇敢？」他说，「我老实告诉你世界没有一个犹太人的朋友，犹太人自己不靠自己，只有消灭一条路，所以我们只能用最坚强的意志，最勇敢的斗法，我们继续在历史舞台上坚守下去直到世界末日！」这是犹太给我的回答。我问他「为什么你会这样做，这样做？全世界都在责备你！」他说「什么叫作全世界？我们才不管全世界，我们只管犹太民族可以生存下去！全世界反对，我们不管，全阿拉伯人反对，我们也不管。」

你们有没有注意到，前天才结束的世界回教领袖大会？你们台湾有没有注意啊？你们只有注意美金三十四块，注意这边股票多少钱。你一定要注意啊，回教跟犹太人之间的关系，没有办法搞好的！我在马来西亚讲了这个道，我在印尼几个大布道会讲了这个道，犹太人跟回教徒之间的仇恨，没有办法解决，永远没有办法解决！不是暂时的，所有盼望解决的人，他们可能骨头里面知道是没有办法解决的。但他们试试看解决，试试看和平，不过为了还没有死以前他们先得诺贝尔奖，和平奖，大概是这样。我告诉你，没有办法解决的！因为犹太教里面，没有基督为人死的爱心，回教里面没有基督为人死的爱心，所以没有办法筹定和平。这是我有先知性的话语。我不是说我是先知，但是我告诉你我有先知功用，正像你有先知功用一样。先知的职分停止了，你不要听灵粮堂乱讲，那是错误的教训！先知没有了，先知的职分停止了，先知的功用继续在教会里面有。教会是唯一能够向世人讲出有先知功用信息的唯一的团体，我们今天还有一个最大的预言还没有成就，就是耶稣再来，阿们？当我们对世界说「耶稣再来」的时候，我们在讲预言你知道吗？这是圣经中间的先知预言里面，最大的没有成就的一条。所以，教会继续在地上作先知。教会不是没有先知信息，有，但是教会里面已经没有先知职分了，没有一个人可以说他是先知，O.K.？

我告诉你，我今天告诉你，回教与犹太教之间，永远没有办法筹定和平，因为筹定和平，只有在这一位又是祭司又是君王的基督身上(参：撒迦利亚书：6 章13 节)，他以自己的血代替人死，这种为仇敌死的牺牲，使和平成为可能。基督是唯一使人类有和平可能的独一的祭司跟君王，他是那预表，被麦基洗德所预表的那位和平之君。所以麦基洗德是平安王，对不对呢？他是至高上帝的祭司，又是平安王，所以这个平安王跟祭司，王的身份跟祭司身份合在一起，宇宙中间只有两次，一次就是麦基洗德，另外一次就是耶稣基督。

而耶稣基督不但又是祭司又是君王，你看见撒迦利亚书里面提到什么，他在两职之中筹定和平。只有基督有可能，天下所有的宗教的领袖，所有的其它的这种宗教的领袖，或者宗教的创办人都没有这种职分，只有基督有。所以回教徒不明白什么叫做「为仇敌死的牺牲」，就没有和平的可能。犹太教里面只有「以牙还牙，以眼还眼」的律法，没有爱仇敌，为别人死，牺牲自己的这种榜样，而他们两个宗教都否定耶稣上十字架，两个宗教都不相信基督在十字架上是筹定和平，他们更没有可能达到和平。所以无论是吉米_卡特(Jimmy Carter )，无论是柯林顿(Bill Clinton)，无论是教皇，无论是所有的其它人，试试看要制造两方面的和平，不过是为了自己可以拿到诺贝尔的和平奖，而绝对没有办法达到这两个是和平的。

耶稣基督是那创世以来，被注定被杀的羔羊，是创世以前被神预定，创世以来被神预备，在十字架上被神所定意压伤的那一位，也就是以赛亚书五十三章第十节所讲的，「耶和华定意将他压伤」。请你注意，这个「定意将他压伤」跟创世以前的预备，创世以来的预表，跟那天定意的成就，「这是耶和华所定的日子，我们要在其中欢喜快乐」(参：诗篇：118 篇24 节)。这全部连在一起，所以到了启示录的时候，启示录的作者约翰说，「如果你的名字不被录在那从创世以来被杀的羔羊的生命生命册上，那你就不是得救的人」(参：启示录：20章15节)。感谢上帝！

这样，基督是谁呢？这祭坛上真正的祭物了。所以这里讲「我们有一个祭坛。」「我们有一个祭坛」，这句话跟犹太所夸耀的历史中间的祭坛是完全不一样的，但是在历史中间的祭坛是这个祭坛的预表，而这个祭坛是从亘古到永远神的旨意，而那个祭坛是外添的。请你注意，凡是外添的都不是永远的，「律法是外添的」(参：罗马书：5 章20 节)，大家说「律法是外添的。」摩西的祭是外添的，大家说「摩西的祭是外添的。」牛、羊是外添的祭物，大家说「牛、羊是外添的祭物。」只有基督的救恩是永恒的，只有基督的祭司职分是永远的，只有基督的献祭是借着永远的灵献的，了基督的宝血有永远的果效，只有基督的祭功是永远长存的。他这样一次献祭就成就和平，成就救赎，直到永永远远。

所以希伯来文每次提到他成就救赎直到永远，就用了一个present continuouse tense已经perfect 再加上continuous已经现在，完成，进行式，这是希腊文一个特别和所有语言不同的地方。我们中国人没有时态的词句的分别，「我昨天吃」，「我今天吃」，「我明天吃」，就是一个「吃」包罗万象，对不对呢？英文不能的，I ate yesterday. I eat today. I shall eat tomorrow. 所以用「过去吃」，「现在吃」，「将来吃」。但是希腊文跟英文不同的地方，英文只有十多种时态的表达，希腊文的动词，有六十四种时态的表达。这样复杂的语言，全世界只有一种，所以上帝用这个语言，做为祂的媒介把上帝的道赐下来给人类。所以希腊文每次提到关于过去，现在，进行，完成，未来，所有形式的时候，都用了最完整，最准确的字，来表达上帝心中所定的什么。

耶稣基督已经一次，完成，已经过去了，已经完成了，但是这个完成，不是过去完成就完成了，过去完成现在继续进行，直到永永远远。这样复杂的形式，在一个字里面表达出来，这就是耶稣献祭的光景，感谢上帝！

「们有一个祭。」「我们有一个祭坛。」「我们有。」希伯来书的作者对领受这封信的，就是所有犹太的基督徒，跟历世历代所有万邦万国万族万民的基督徒，包括今天晚上在这里听道的所有的中国人，「我们有一个祭坛」，我们有了。这个已经是我们的，这个不是预表的，这个不是预备的，这个我们已经有了，而且已经拥有，我们已经经历了，我们已经享受这个祭坛所成就的祭献给上帝的功劳。感谢上帝！

「我们有一个祭坛，上面的祭物是那些在帐幕中间供职的人不可同吃的」，不一样的。你们不要把这个祭跟犹太人一面献祭，一面从祭物中间拿东西来吃相提并论。因为这个不是为了人的需要，这个不是为了这些事奉者肉身的需要预备的，这是为了神永恒的旨意的成就，成为万邦万国万族万民，所有被拣选的人可以得救的唯一的救赎者，唯一的救法，唯一的祭物。这坛上的祭物，是那些在帐幕里供职的人不可同吃的。第十一节，「原来牲畜的血，被大祭司带入圣所作赎罪祭，牲畜的身子，被烧在营外。」大家来读，「原来牲畜的血，被大祭司带入圣所作赎罪祭，牲畜的身子，被烧在营外。」

那这句话变成被二分化了，到底在耶稣基督的身上，曾经发生这件事情没有呢？原来，这里你看见两件事情，这个祭物的「身子」跟祭物的「血」被分开来了。把这个祭物杀了，献了祭以后，血先流出来放在一个地方，然后身子被丢在掉营外，在外面去烧。但是，这个献祭的事情，祭坛上面到底还有什么呢？你把祭坛的祭的血留下来，要带进圣殿，而身子要烧在营外，献祭以后要把它带到营外去烧，耶稣基督如果是这祭坛上的祭物，这件事在基督的身上，到底怎么去明白呢？

请你注意，血是流在营内。血是流在祭坛的上面，在祭坛献祭的时候杀了要流下来，所以在这里流血的，但是身子是带到营外去烧的。这是什么意思呢？到底耶稣在这件预表上有关系没有呢？请你注意，耶稣基督在路加福音讲「今日，明日我必前进，到第三天，我的事就成功了。」「耶路撒冷，耶路撒冷，你常杀害先知。」耶稣基督说，我必第三日进到耶路撒冷城，我的事在那边就成就了，然后他讲一句什么话呢？「因为先知丧命流血在耶路撒冷城外是不可能的」(参：路加福音：13 章33 节)。表示耶路撒冷是唯一杀害先知的城市。先知们如果为上帝殉道，殉难而死，一定死在宗教领袖的手上，不是死在强盗的手上，不是死在百姓的手上。百姓不敢随便杀害先知，强盗也敬畏上帝，怕如果杀害先知可能他们要受更大的咒诅，所以他一面犯罪一面等，有一天盼望可以在上帝面前求赦免，所以他不敢杀害先知。

真正敢杀害先知的是谁？是那些在耶路撒冷做大祭司的人，因为他们可以认为与我意见不同的，把他先假定是「假先知」就可以杀害他们。所以耶稣基督看见了宗教领袖的危险，看见了这些宗教领袖的苛刻，残忍，假冒伪善的情形。

「耶路撒冷，耶路撒冷，你们残害先知，又说先知丧命在耶路撒冷城外是不可能的」(参：路加福音：13 章33-34 节)，你看见这两句话吗？所以耶稣一定要到耶路撒冷去死，但到耶路撒冷去死，也就是在耶路撒冷有献祭流血的事情。他们没有想到献祭流血，真正的意义不是把牛、羊的血献给上帝就完了。献祭流血，原来是耶稣的血，是耶稣的祭。

那这样，耶稣的血在哪里流？耶稣的身体在哪里被杀？耶稣的身子是在城外被杀，因为各各他不在耶路撒冷城里面。那耶稣的血在哪里流？你说「当然，钉十字架是在城外流，所以血也在城外流，是不是呢？身子也在城外死才对嘛！」那这节圣经说「我们有一个祭坛」，这祭坛上的祭物是献祭的人，供职的人不可以吃的。结果他说，「原来牲畜的血被大祭司带入圣所做赎罪祭，而牲畜的身子被烧在营外。」所以，第十二节，「所以耶稣，要用自己的血叫百姓成圣，也就在城门外受苦。」

而马太福音没有记载，马可福音没有记载，路加福音没有记载，约翰福音记载一句话，「他们就把他带到一个地方，骷髅地，是在城门外，把他在那里钉十字架的」(参：约翰福音：9 章17-20 节)。所以耶稣在城门外受苦，这句话就被希伯来书的作者拿来在这里特别发挥出来了。

那耶稣基督是不是在城门外才流血呢？不是，因为耶稣基督在城里面已经流血了。耶稣基督在城里面什么时候流血的呢？耶稣基督被戴上荆棘冠冕说，「你是犹太人的王」的时候就流血了。耶稣被鞭打遍体麟伤的时候已经流血了，但是耶稣被钉十字架的时候，不是在他城里面流血的地方就死了，而是把他带到城外，钉在十字架上，所以他的身体是在城门外死的。

那么，这里提到律法书所讲的，「烧在营外」。耶稣基督是被烧的吗？不是。耶稣基督被烧吗？没有。耶稣被钉十字架有火烧在他身上吗？没有。所以这个就又好象不一样了。那这里其实提到了「他用自己的血百姓成圣，也就在城门外受苦。」耶稣到城门外受苦？是。实在是在城门外受苦，就像烧在营外一样的。那么，这个被烧在营外，在城门外受苦，两句话归纳起来，我只能说，耶稣基督在十字架上受了地狱的痛苦。

耶稣基督在十字架上，代替我们受了在地狱的火燃烧的痛苦，所以他是在城外被烧，在城内流血。耶稣基督真正流血的第一次是什么时候呢？是他刚刚生出来的第八天，所以耶稣基督受割礼的那一天，是为你为我流血。我们常常想只有耶稣基督上十字架的时候才流血，不是！耶稣生在律法之下，耶稣为女子所生，而且生在律法之下，所以婴孩耶稣第八天的流血，是为了成全律法为你流血，为我流血。在哪里？耶路撒冷，不会在外面，在耶路撒冷。

「耶路撒冷！耶路撒冷！你常常杀害先知，先知流血，先知丧命在耶路撒冷之外是不可能的。」耶稣基督是完完全全，从阿拉法，到俄梅嘎，从道成肉身的开始，到先我们死的最后一天，就是为我们把血流在耶路撒冷。为我们受苦，为我们成全律法，为我们尽诸般的义，为我们满足上帝公义的要求。

律法不是上帝追讨我们善行的要求，因为上帝赐下律法不是要人行善，上帝赐下律法是告诉我们人已经不善；上帝赐下律法不是要我们遵行，上帝赐下律法是告诉我们我们已经干犯。所以赐下律法真正的用意是表现上帝自己公义的追讨，上帝的良善的追讨，上帝圣洁的追讨，这是罗马书第七章最重要的关于律法的要意的很清楚的光照。我们借着律法的存在，知道神是公义的，神是圣洁的，是良善的。

这样，上帝公义的追讨，借着律法向我们显现出来，只有基督是真正满足上帝的义的，所以耶稣基督是尽诸般的义，为我们成全律法的。在马太福音五章十八节，耶稣说，「莫想人子来是要废除律法，我来乃是要成全律法。」耶稣基督因为成全律法，所以他生在律法之下，从生出来直到他死在十字架上，他在耶路撒冷流血。然后被带到营外，被带到城外，为我们被烧，耶稣为我们受了地狱的痛苦，为我们受了上帝公义的审判，为我们担当了地狱的咒诅那样的刑罚。

这也是归正神学对基督下阴间真正的了解，与路德宗跟天主教不同的地方。耶稣基督不是死了以后，跑到阴间里面去，耶稣在他死以前，在十字架上降卑到领受阴间的痛苦，像阴间被烧，被焚烧，被咒诅，担当痛苦审判的那样的残忍一样的。感谢上帝！愿上帝赐福给我们，我们今天就讲到这个地方，我们大家站起来，我们把这几节的圣经很清楚的再念一次，我们从第十节、十一节，一直念到第十二节：

「我们有一祭坛，上面的祭物是那些在帐幕中供职的人不可同吃的。原来牲畜的血，被大祭司带入圣所作赎罪祭，牲畜的身子，被烧在营外。所以耶稣，要用自己的血叫百姓成圣，也就在城门外受苦。」

我们一同感谢上帝，我们一同低头祷告，求主赐福给我们明白基督的祭，我们这个祭坛是永远的，不是预备，不是预表，乃是预备和预表中间所要显明出来那永远的祭司，永远的祭物，永远的祭牲，永远的祭功。我们大家感谢神，一同开声祷告：

「主啊，我们感谢赞美你，再一次把这些奥妙的真理，伟大的深奥的事向我们显明，给我们明白，我们所领受的就是基督所成就的救恩，基督是大祭司，基督在至高的天上。主啊，在至圣所里面，献上自己的血，我们感谢赞美你，你在城门外受苦为我们被烧，为我们接受了地狱的痛苦，为我们接受了地狱一样的审判，我们今天可以脱离罪恶，脱离罪的审判，脱离阴间的权势，脱离地狱的咒诅。我们感谢赞美你！求主你继续不断帮助我们更深入明白你的话语，使我们更深入爱你自己，使我们一生一世可以成为讨你喜悦，合你使用的器皿，主啊你听我们的祷告。感谢赞美求主垂听，奉主耶稣基督得胜的尊名求的。阿们。」

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们一同开声，为我们下个礼拜的聚会来祷告，我们也思想我们也当像他一样出到营外就了他去，与他一同受苦。我们预备我们的心，使我们明白基督是这样成就救恩，然后我们怎样在他的苦难中间有分，一同开声祷告：

「主啊，我们恭敬把自己放在你的手里，因为你的恩，你自己的爱，你向我们说话，叫我们今天明白这几节的圣经。我们愿意为下个礼拜的聚会来祷告，求主再一次预备我们的心，用你的爱吸引我们，光照我们，打开我们的心思意念，使我们明白你永远的旨意，明白你深入的意念，明白你在永世中间的计划，明白你在今天，在我们这个时代中间你的话对我们生命的引导。你听我们的祷告，我们感谢赞美你，我们把一切荣耀归给你！如此仰望祈求，是奉主耶稣基督得胜的尊名求的。阿们。」

请坐，现在我们一同来唱诗第三百六十六首，唱诗的时候我们举行一次的奉献，求主给我们存着感恩的心，给我们奉献在主的面前。三百六十六首，吸引我更亲近主。

吸引我更亲近

DRAW ME NEARER

词：Fanny J. Crosby 曲：Willam H. Doane

1.主啊！我属你，我已听你说，你的爱与我相亲；

但我恳切求，为要信心增，愿你吸引我更近。

2. 分别我为圣，全归主所用，靠你恩典大能力；

愿我仰望主，显出坚决心，更愿绝对顺服你。

3.在你宝座前，我今双膝跪，何等快乐，乐无比！当我祷告时，如同面对面，愿我常常亲近你。

4. 深哉！救主爱，何能完全知？因我仍在尘世居！大哉！救恩乐，还有多未得，必须升到天堂去！

(副歌)

吸我亲近，主啊，我的主！近你受苦十字架；

吸我亲近，亲近，主啊，我的主！近你流血肋旁下。

「主啊，我感谢你，你在地上已经为我们流血，你把你的血带到天上的圣所，在至圣所里面为我们赎罪，主啊，我们感谢，我们赞美你，更因为你曾经为我们受苦，受尽罪应当受的刑罚，受尽神在你身上所发的怒气，以致于你说"我的上帝，我的上帝，为什么离开我。"主啊，我们知道是为我们的缘故，我们的罪在你的身上，以致于你担当地狱一般的痛苦，担当我们应当永死的咒诅。主啊，我们感谢，我们赞美你，求主我们越体会，你为我们所受的苦，我们越明白你的爱，我们越明白你的爱，我们就越深爱你！主啊，你听我们的祷告。我们有多少的时候，以自私的生活远远离开你，以自己为中心的生活，抵挡你的美意，求主赦免我们，求主宝血洗净我们，求主今天再一次用你的大光，照耀我们心灵的深处，好叫我们羞愧，我们悔过，我们认罪，我们再一次对主说，"主啊，求你为我们造一个正直的灵，求你再一次给我们清洁的心。好叫我们跟随你，我们一生一世没有偏离你！"主啊，你听我们的祷告，我们感谢赞美你，求主接纳我们我们奉献的金钱，你与我们众人同在。感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

请坐。当我开始讲第十三章的时候，我真是恐惧战兢，不知道把全书最后一章讲得清楚，我也没有多大的把握要讲多少的东西，后来等我一直讲，一直讲，想不到，我真是想不到，比任何一章讲得更详细，更清楚，这是神丰盛的恩典在我们身上。们大家说「感谢主！」你继续再看第十二、十三、十四、十五、十六节里面，一节勾连另外一节，是严谨到一个地步，你几乎不敢想象的，感谢上帝！圣经实在太奥妙了，我相信我打开任何一本书，怎么讲也没有办法讲出这个东西来，因为这是神的话语，永远的话语，丰盛的话语，智能的话语，不变的话语，真理的话语。阿们？愿上帝赐福给我们。


第一一八讲

希伯来书第十三章12-13节

晚安！下个礼拜有没有？没有。你们记得啊，香港有一次没有，他们就有一些人跑来了，后来再跑回去。下个礼拜没有，因为我礼拜二在香港讲完以后礼拜三就飞到菲律宾去，那在马尼拉有四、五天的聚会，有对学生，有对青年，有对教会的布道大会，到了下个礼拜天结束以后，礼拜一我再回到香港换飞机到吉隆坡，然后再回到香港才转过到你们这里，所以下个礼拜有一天有一次是没有的，你们记得就好了。我们大家一同祷告：

「主啊，你赐福以下的时间，给我们领受你的真理，有受教的心，有谦卑的灵，打开我们内心的深处，让主你的荣耀，你的丰盛进入，感谢赞美，奉主耶稣基督的名。阿们。」

我们一同打开希伯来书第十三章，翻到了我们一同来读第十二节和第十三节。第十二节、第十三节：

「所以耶稣要用自己的血叫百姓成圣，也就在城门外受苦。这样，我们也当出到营外就了他去，忍受他所受的凌辱。」

「所以耶稣要用自己的血叫百姓成圣，也就在城门外受苦。这样，我们也当出到营外就了他去，忍受他所受的凌辱。」

「所以耶稣要用自己的血叫百姓成圣，也就在城门外受苦。这样，我们也当出到营外就了他去，忍受他所受的凌辱。」

我们今天要继续思想到基督的苦，基督的死，基督献的祭，以及我们与基督一同受苦的这件事情。我们在第十三章，看见好多的经节很突然的出现，而且好象跟前面，跟后面的节好象没有什么关系一样，其实不是没有关系，而且是紧紧张相扣，是非常严谨的思想在一起。所以我们看见基督永远没有改变，这就成为我们之所以信仰可以坚持到底没有动摇的原因。所以我们因为基督没有改变，我们把我们的信仰建在这位没有改变的救主，独一的中保身上，我们才不会给诸般怪异的教训勾引了去。我们这样的心就靠着耶稣基督和他的道，得着坚固，不是靠着饮食，乃是靠着上帝的话。这样，就把「基督」，「基督是道」，「基督是天上赐下的粮食」连在一起。这样，我们不是靠食物，是靠上帝口里所出的一切话我们才活在神的面前(参：马太福音：4 章4 节)。

不但如此，基督成为这个祭坛，所以我们所领受的饼，领受的杯，就是因为基督在死的事情上，完成了上帝所给他的救赎人类的使命，所以救恩临到我们。而基督既是天上的粮，他说「你们吃我的肉，喝我的血，就有永生在你们的中间」(参：约翰福音：6 章54 节)。而基督为了使我们在他的祭里面，领受永生的祭功，所以他必须要在城门外受苦，而约翰福音记载，他们把他带到耶路撒冷城门的外面，在一个地方叫做骷髅地，把他挂在木头上(参：约翰福音：19 章17 节)。

亲爱的弟兄姐妹，耶稣基督像那一个祭，其中的血，其中的肉不是祭司可吃的，也就是赎罪大日的祭，而他们要把这个祭，血流在祭坛上，肉把它烧在城门外。耶稣基督照样的他为我们在耶路撒冷受苦，受死，但是他是在十字架上死的时候，是身体在城门外献上这个祭物。为这个缘故，我们看见耶稣基督是在十字架上，承担了地狱的痛苦，像被烧在地狱一样为我们受审判，为我们领受上帝的忿怒和罪的刑罚。

接下去在这里说，「为这个缘故，我们也当出到营外就了他去，忍受他所受的凌辱。」那这节圣经到底什么关系呢？既然基督是为我死，使我脱离死；基督为我受苦，使我不必受苦；基督为我受审判，为我受刑罚，拯救我脱离上帝的审判，脱离我应当受的刑罚，那么为什么接下去一节圣经说，「我们应当出到营外就了他去，与他一同受凌辱。」这个到底是什么意思呢？如果基督为我受的苦是已经足够了，已经满足了，已经成全了，而这也是圣经的教训，那我到底为什么还要受苦，而且要与基督一同受苦？这是一个很多初信的基督徒，或者初步在长进过程，还没有完全明白圣经的基督徒，他们很不容易了解的事情。

基督是为我死，为我苦，为我受审判，为我担当了忿怒，跟上帝公义的要求。那我在领受基督的救恩的时候，因为他已经代替了我，那我到底是不是已经免去了苦难呢？如果我已经免去了苦难，为什么我还要再与基督一同受苦呢？但是圣经也清楚告诉我们，基督徒蒙召之后，还有许多的苦难要承受，而我们这个受苦到底是为什么呢？是因为我的罪受到应当受的报应？我的罪受到应当受的审判？或者到底我的苦难有别的意义在其中呢？圣经很清楚的告诉我们，有一些人，他们是与主一同受苦。而且圣经也说，「我们在基督的死上与他联合，就在他复活的形状上，才可以与他联合」(参：罗马书：6 章5 节)。我们今天不但信服基督，而且要为他受苦」(参：腓立比书：1 章29 节)。

所以说在这里给我们看见，灵性不是只在领受代替的牺牲，领受基督献祭的功效，领受他为了受苦以后，我得着赦罪平安的那个层次里面。我乃是进到另外一个层次，那个层次就是与主一同受苦。那「与主一同受苦」的真理，在教会中间如果没有教导的话多数是因为丰富神学、成功神学，一定不是站在，把全备福音交待清楚的地步上事奉上帝。所以今天教会很危险，因为许多的教会只有听一半的真理，不要听全部的真理。而许多只传一半的真理，挂了「全备福音」教会的招牌，所以我们更多人是受欺骗的。你所谓的「全备福音」是为什么呢？就是除了得救，还要受圣灵，除了你已经得赦罪还能讲方言，这个叫「全备的福音」吗？全备的福音不是这样简单的，全备福音是基督为我死以后，这一个福音传给别人的时候，要与基督一同受苦，在基督的苦难，在基督的死的形像上有分。所以这样他不但叫我们信服基督，信从福音，而且叫我们与主一同受苦，而且是为主受凌辱，为主受苦难。

那这些的教训，很多的教会是没有好好的讲的。所以只把基督徒像婴孩一样的宠坏了，而没有教导他们当尽更大的责任，当在苦难中间效法基督与基督同行。所以这一节圣经是很重要的，这里说「这样，我们也应当出到营外就了他去」，这叫作「跟随耶稣基督」。那么我们跟随耶稣基督，最基本的就是从道成肉身到上十字架的这一段路程，我们就效法我们的主，他怎样从尊贵荣耀的地位中间谦卑下来，降生在马槽，在最卑微，最没有人权，最没有荣耀的地方，最羞辱的地方，为了爱的缘故，自己来到人间，这样，一直到十字架的时候，这一条道路就成为我们历世历代的圣徒跟随主一个最好最好的榜样。

那么与主受苦的时候，也就是跟随主要经过十字架，后才复活；经过苦难，后才得冠冕；经过审判，经过受定罪的经历，然后才领受一个可以叫别人得着赦罪福音的宣扬的能力。感谢上帝！这是圣经很清楚，很清楚的教训，也就是先苦难，后有得胜；先十字架，后有冠冕；先死，后有复活，这个道理。

那这一节圣经告诉我们，「我们应当就了他去，我们应当出到营外。」这个「出到营外」到底是什么意思呢？我相信有一些的人，特别用这四个字大大发挥他们心目中间对圣经局部的了解，他们那些非常相对的主观的见解。而这里「出到营外」到底什么意思呢？请你注意这本书是写给谁啊？写给希伯来人，对不对呢？而希伯来人，他们有没有出到营外？他们就是把希伯来文化，把整个律法，跟旧约的教训，当作唯一的绝对，唯一的正统，所以他不能从这里出来。

为这个缘故，到底律法是主流，或者福音是主流呢？到底律法是永恒的正统呢，或者福音才是永恒的正统呢？请你注意到保罗有一句话，律法是什么？---- 外添的(参：罗马书：5 章20 节)。律法既是外添的，律法就不是上帝永恒旨意中间真正的正统，你明白吗？这样，当犹太人死守律法，他们夸他们领受的这个正统是真正的正统的时候，那么希伯来书的作者，就对这些希伯来人说「你要出来，你要离开这个所谓的正统，离开这个历史的束缚，离开这个人为的传统」，因为圣经几次说，你们用人的遗传代替了什么？----上帝的诫命，你们用字句捆锁了那真正的精意。所以在律法中间有奇妙，在字句中间有精意，如果你死守的是字句，死守的是外表，死守的是传统，而没有看见传统中间，所预表的本体，真体，而不是律法的外壳的话，那你才明白，上帝的旨意到底是怎么样的。

所以我们应当「出到营外」，这句话就变成历世历代，继续不断使人更新变化的一个奥秘和智能的表达。我个人从这方面也觉悟到，当一个人在所谓的传统中间，他们满意了，他们满足了，然后他们就在里面麻醉自己，然后认为自己已经完全走在上帝的道路中间的时候，他们常常就被传统，被人为的遗传所捆绑而不自觉。所以，我们也应当出到营外。

那么今天小群的弟兄姐妹很喜欢讲这四个字---- 进入幔内，出到营外。而他们的「出到营外」是什么？竟然是指所有的教会，所有的公会，好象犹太公会一样。所以「你们要离开你们的宗派，离开你们的公会」，这个叫作「出到营外」。是这个意思吗？我告诉你，没有一个宗派是完美的，但是也没有一个宗派是没有错误的，没有一个宗派是无限的，每一个宗派的产生，曾经有过历史的必要，在历史某一个时代中间，为了这些的需要所以宗派产生。但是这些的宗派也隐藏着一些可能捆绑自己的东西，以致于最后在第二个时代，第三个时代，第四个时代中间，变成一个人为的遗传，这是不可能没有的事情。

但请不要忘记，这件事不是单单适用在我们所批判的所有的宗派的里面，这件事也适用在那些反宗派的新宗派里面，听懂吗？因为反宗派的人，本身就正在一个新的宗派里面，他「反宗派」的结果，就变成一个「反派」之「派」，他反宗派的宗派本身也是一个宗派。所以「出到营外」不应当把这个「营」就固定认为是哪一个团体，或者哪一种的形式，哪一种的东西，我们要用总原则来明白这一句话的意义。

我已经多次从这个讲台对大家说，「以经解经」是很好的，但以经解经本身还是有危险的，因为当第一个你做为钥匙，去了解别的圣经的基本的圣经，你了解错误的时候，你就用错误的了解，去解别的一节的圣经的时候，就一错再错，骨牌效应，就这样简单。所以别要用「总原则」来解经，「总原则解经」跟「以经解经」不同的地方在哪里？

「以经解经」是用某一段的圣经，当作明白另外一节圣经的基础，然后从这节圣经做为基础，再去发挥对另外一节的了解，再去解释另外一节的奥秘。这样，「以经去解经」这已经是很好的了，不是以理性解经，不是以个人的看法解经，不是以文化解经。「以经解经」根本的态度是先尊重圣经，所以这是一个相当好的方法。但是你所对圣经的明白，如果是局限于几节你以为比别的圣经节更重要的圣经节，而你自己误解的时候，那危险就一连串可能产生出来。所以「总原则解经」是用全本圣经融汇贯通，了解以后，有关的题目，有关的名词，有关的教义，有关的内容，都明白了以后，然后找到全本圣经有关这些内容，这些经文，这些题目的总原则，然后再去一节一节解，那就更完全，那就更安全了。这是我提出来，大家应当好好注意，好好思想的一件事情。

有一些人用「归纳式」的查经的方法，这是很基本的一个方法，但是归纳的结果，要找到全本圣经总意中间的总原则，然后再用这个总原则去解所有的圣经。加尔文(John Calvin,1509-1546) 写完所有圣经注释以前，他还没有写这以前，他是读遍圣经，然后写了《基督教要义》(Institutes of Christian Religion)，然后用基督教要义成为一个基本的总原则，去明白每一节的圣经。这样，他一面把总原则抓到了，一面用总原则去透视每一本书的时候，就看到每一本书的精髓和内容到底是怎么样的。

那么，现在我们看到总原则用在这一句话的意思，就是「出到营外」不能指是哪一个东西。出到营外的「营」是一个已经被认定是传统中间，我们认为必然的正统，那这个东西，可能是某一个团体，可能在某一个时代中间是反这个团体的另外一个团体。这样，你去了解的话，你才不会捆锁在字句的捆绑的中间。

我们现在举一个很简单的例子，当马丁路德(Martin Luther,1483-1546) 离开天主教的时候，他是出到营外，因为他不是在营内里面的，他原来不愿意离开天主教，他之所以离开天主教，为什么呢？他是被开除的，所以Martin Luther was excommunicated。excommunicate 就是被开除教籍，离开教会，被宣布是正统教会不再承认的人。这样，他只能怎么样呢？他只能在营外事奉，不能在营内事奉的。

照样我们看见了彼得、雅各、约翰，这些人原是犹太人，这些人原是在希伯来文化里面很重要的，在法利赛人中间受训练从小长大的。而他们虽然不是法利赛人，但是他们是从小照着传统，五岁进会堂，然后在律法的教导中间长大出来的，很健全的犹太人。而这个最受严谨教导的，成为严谨的教派中间最高的法利赛人是谁啊？是保罗。而保罗结果呢？他不能够继续在犹太人中间，他一定要在外邦人中间为耶稣作见证。所以这些人已经脱离了律法的捆绑，脱离了人对律法的错误的了解，所产生出来的误解，也就是这叫做「正统」的传统，「正统」的营，从这里离开。

马丁路德离开天主教的时候，是被开除出来的。那么被开除离开天主教母会，在当时是没有盼望的人，因为如果教会不宣布你的罪得赦免，你的罪就永远不得赦免。如果教会不接纳你，那么，天国也就没有分。如果地上的人没有解除你的捆绑，天上也不能解除你的捆绑；地上的人没有释放，天上也不能释放你。那这些的观念是从马太福音第十六章，以后第十八章，还有第二十八章里面提出来的。耶稣基督三次讲这句话，意思就是说，他把这个「福音」和「传福音，使人从罪的捆绑得着释放」这个权柄交给相信他的人。所以彼得是第一个领受这个应许的人，接下去到了十八章十二个门徒都领受了这样的一个权柄，以后大使命要传到外邦的时候，耶稣基督再说，「你们捆绑了谁，谁就受捆绑，你们释放了谁，谁就得释放」(参：马太福音：18 章18节)。

那么到底在地上基督徒有权柄捆绑的是谁？在地上，基督徒有权柄释放的是谁呢？这个到底「释放」和「捆绑」的内容是什么？我们一定从总原则去了解，我们所做的传福音的工作，所要真正做的释放的对象是谁呢？我们就是要释放谁？释放罪人，所以那些被鬼，被罪，被黑暗的权势所捆绑的人，我们靠着主的能力把他们释放出来。释放的时候只有借着福音的能力，因为这福音本是上帝的大能，要拯救一切相信的人。这福音里面真正的主宰，就是耶稣基督。

耶稣在地上的时候，圣经说上帝用圣灵什么？来膏抹他，用圣灵来充满他。那圣灵充满他，膏抹他，引导他，使他有能力周游四方行善事，医好凡被魔鬼撒旦辖制的人。所以耶稣基督是那释放人福音的主宰，耶稣基督的福音是唯一使人得着释放的神的能力。我相信这福音本是上帝的大能，要拯救一切信的人(参：罗马书：1 章16 节)，所以我们借着福音释放人。

第二方面，我们捆绑谁呢？我们借着福音要捆绑谁呢？我们不是捆绑人，我们是捆绑撒旦跟它的工作，所以我们奉主的名捆绑撒旦。那么撒旦到底现在是不是已经被捆绑了？撒旦现在是暂且被上帝许可自由做工，直到有一天，耶稣基督再来的时候，他要把撒旦捆绑一千年(参：启示录：20 章2 节)。那这以前有没有被捆绑呢？有。就是当福音工作做出来的时候，当我们传福音的时候，我们就正在捆绑撒旦，使它的自由，不是没有限制的，乃是在福音的能力中间受了捆绑。所以，这样，我们靠着福音捆绑谁，靠着福音释放谁，天上的主与我们是同样做这个工作，因为这个权柄，原是他所给的。

那么，在天主教的传统中间，有一句很重要的话，就是「教会之外没有救恩」，大家说「教会之外没有救恩」。这个字变成了整个中世纪一直到马丁路德时代，非常非常重要的一句话语，所以许多的基督徒他们只知道，他们之所以能得救是在教会中间。「在教会之外没有救恩」这句话不是圣经的话，这句话在圣经里面没有。圣经说「除了基督之外，没有赐下别名」(参：使徒行传：4 章12 节)，所以不是教会，是谁？是基督，是基督跟他的福音之内才有释放，是基督跟他的福音之外就没有释放。所以你真正释放人，是借着耶稣基督，你真正捆绑人是靠着福音的能力，这福音本是上帝的大能。

在我的布道神学里面，我说福音隐藏着两大能力，对接受的人，福音是释放的能力，对反对的人，福音成为定罪的能力，所以福音就变成叫人活的香气，也成为叫人死的香气(参：哥林多后书：2 章16 节)。基督的香气对一种人叫他活，对另外一种人叫他死，这福音可以使人兴起，可以使人跌倒；这福音可以使人曝露他的本性，以致于使人罪得赦免，也可以使人暴露他的本性，以致于罪得审判。这样，福音隐藏着反合性的双重能力，它可以拯救相信的人，它可以审判不信的人，可以使人得释放，也可以使人被捆绑，所以在福音里面有这个能力。这样，在天下人间没有赐下别名我们靠着可以得救。因为除了

耶稣基督以外没有别的救主，除了十字架以外没有别的救法；除了宝血以外，没有别的救功；除了十字架的福音之外，没有别的救赎的能力。这就是神所定的唯一的救主，唯一的中保，唯一的救法，唯一的救功，唯一的救赎的能力，在耶稣基督里面。

但是天主教把这个字等于改头换面了，所以就变成了另外一句话了，「教会之外没有救恩」。所以这些人认为我如果不在教会之内，我是很危险的，我只能在教会之内我才能得着拯救，如果教会把我开除掉，我就永远没有盼望了！所以「开除教籍」是天主教最大的武器来控制基督徒，而基督徒被开除教会的会籍是最大的咒诅，因为连教会都不要他了，那这很危险。

那我不知道「天主教开除教会会籍」这个传统，有没有受犹太人的「开除离开犹太会社」的咒诅有礼仪有关系。在犹太人中间，如果有一天他们看到你背叛独一真神，你背叛摩西的律法，你背叛犹太的文化，你解释律法不照着他尔木(Talmud) 严谨的传统的话，那他举行一个仪式，就是开除典礼。把一个人开除的时候，就给他几次悔改的机会，然后问他「你肯不肯悔改？你肯不肯回到犹太的信仰，肯不肯回到独神耶和华是独一的上帝的信仰？你肯不肯回到摩西的律法，我们遵行就可以得救的这个观念中间？」如果一个人不肯接受的话，那么他们就怎么样呢？点十二枝的蜡烛。这十二枝的蜡烛，每一枝蜡烛的光就代表一个支派，这样，流便、西缅、利未、犹大、但、拿弗他利、迦得、亚设、以萨迦、西布伦、约瑟、便雅悯。十二个支派用十二枝蜡烛来点，然后他们就奉耶和华的名吩咐你交待你的信仰，如果你不肯接受，他们严谨的，然后就第一次把一根蜡烛吹灭了，然后再给你第二次机会。你再不肯，再吹第二枝，再吹第三枝，再吹第四枝。到最后呢，最后一次的机会还没有吹的时候再问，你愿意不愿意回到他们的信仰，他若不肯，如果再不肯的话，他们把所有只剩下一枝蜡烛的光，吹灭以后就奉主的名咒诅你在黑暗中间，把你赶出去。

从此以后这样一个人就十二支派中间没有一个人跟他来往了，没有一个人接待他了，没有一个人甚至在路上见到他向他问安了。所以，如果路上看见这个被咒诅，被开除犹太籍的人过路的话，他们脸转过去，他们就不睬他了，就过一个世界最孤单，最凄凉，最可怕，最孤独，最没有帮助的生活。

那么，荷兰有一个叫斯宾诺沙(Benedict de Spinoza,1632-1677)的哲学家，这个人提倡泛神论(Pantheism)，他不相信上帝是有位格的，是独一的上帝，所以在十七世纪的时候，就受了这种开除的典礼。在阿姆斯特丹从他被开除了以后，所有犹太人不跟他讲话，他们有时候看见他来，在他面前吐口水，翻了脸，走了，整个犹太会社不承认他，他变成在阿姆斯特丹最孤单的一个犹太人。

那我不知道天主教开除一个基督徒的会籍的时候，是不是从这个传统受到了影响？但是当时当马丁路德被开除的时候，我可以想象当时普遍观念中间，基督徒就知道这是一件已经没有盼望的事情，因为教会之外没有救恩。

那么，我们要注意一件事情，你的信仰动摇不动摇，不是因为某一些公众舆论和传统思想中间有怎样定罪的能力，而是你回到圣经，我到底从上帝的话得着的是不是这样同样的事情？如果神的话还是继续的光照，如果神的话还是继续的安慰来慰藉我，如果神的话还是继续的使我有新的盼望的话，我不会因为在某些营内有这种咒诅而惧怕，你明白吗？这样，马丁路德没有害怕，因为他整个观念里面有两件重要的事情，就是他在德国王面前所讲的话，Here,here I stand on the Word of God,except what I had written is contradict with the word of God and my conscious,I will never withdraw.「如今我站在上帝的言语上，除非我清楚看见我所已经写出来的东西是违背圣经，也违背良心，我绝对不收回。」

所以就因为这个缘故的话，他宁可被开除会籍，他不要放弃圣经的教训，这就是基督教跟天主教分道扬镳的真正的动机，也就是什么呢，权威到底是在教会或者权威是在神的话语上面，你明白吗？如果权威是教会掌管的，那么，人的权威就超过了圣经的权威。如果权威是上帝的话掌管的，那么上帝的话就超过教会的组织。那马丁路德在这里，为历世历代的基督徒选择一个很重要的原理，到底基督教信仰的权威是建立在什么事情上面？是建立在教会上？建立在教皇上？或者建立在圣经的上面？如果建立在圣经的上面，我得罪教皇，我顺从圣经，我不必害怕。如果教会的权威是建立在教皇上面，那我得罪圣经，没有得罪教皇，没有事情。但是，我如果得罪圣经也没有事情的话，就表示教皇比圣经更高了。马丁路德说「这不对的！」所以，except what I had written is contradict with the Bible,the Word of God,and my conscious,I will never withdraw.「我永远不收回我所已经写的，除非你们能证明我所写的是违背圣经，我所写的是违背良心。」

我顺便讲一句话，这就是路德会两个很重要的基础，「神的话」跟「清洁的良心」。在归正宗里面「神的话」跟「被引导的理性」。在路德会，「神的话」跟「清洁的良心」，圣灵感动的良心。这是两大派的中间，非常特殊的不同的地方。所以你看，归正宗的传道人和神学家解经，教神学的时候，他们常常是非常清楚的头脑，他们是非常合理的理性，非常严谨的逻辑，把上帝的道讲出来的。但是在路德宗的神学家里面，很多是很注重良心的功用在神面前是不是纯洁，是不是照着圣经去做的。那这个也变成了这两个宗派一些比较少人注意的传统的精神的问题。那你们现在谈到这里已经听了普通的书没有看到，也没有注意到的事情了。

那么，马丁路德找到的是什么呢？---- 圣经的权威。到了加尔文的时候，他管你不管你把我开除不开除，我不稀罕在教会里面，我也不稀罕在教会教皇承认之下的正统，因为我今天的正统不是因为教皇，不是因为使徒，不是因为主教，不是因为神父，不是因为你的赦罪，是因为什么？----是万古之前，创世以先，神预定我得救。这里已经到了一个什么地步呢？超历史的地步，永恒的地步了。所以「在还没有教会以前，我的主已经定我得救的。今天教会承认我，可以，不承认我也可以，我的得救不在乎这个教会。因为教会是到耶稣到世界上来才有的，而我得救的问题，是创世以前已经有了。」所以你看见了，「预定论」不是我们理性讨论的问题。「预定论」是基督徒生命在永恒中间的定位。「预定论」不是你赞成不赞成的问题，「预定论」是在历史还没有开始以前，神永恒的旨意所定的问题。

我其实很不愿意跟大家辩驳「预定论」的问题，因为这些都是太肤浅的婴孩的动作，辩论你胜我胜，没有用的。不会因为你辩胜了，预定论就不存在了，也不会因为我辩胜了才有预定论。因为在你能不能辩，还没有生出来，亚当没有造以前的永世中间，神照祂的旨意所定的，没有人可以改的。阿们？今天我们对这些没有兴趣，只兴趣我能不能这样，会不会讲方言，这种教会，今天的教会真是可怜！

好，我今天谈这个跟这一节圣经的关系，我等下再把总原则告诉你。这样的话，这个凡是把暂时的，相对的，非绝对的，代替正统，去抗衡神永恒旨意的就变成一个「营」，你要出到营外，你明白吗？

当倪柝声反对宗派的时候，他的意思是要合一，他的观念是很好的，他的动机可能是纯正的，但是结果变成一个很难与众教会合一，而以为只有他才是真教会的时候，就变成一个营，你就要出到营外。他虽然口头说「你要出到营外」，就叫你离开宗派，而他自己变成「营」的时候，你还要离开他的营。

当灵恩派的人以为自己领受了神的启示，所以他们认为，他们所得到的与圣经彼得、保罗、雅各这些使徒得的启示等量齐观的时候，他们绝对化自己的时候，他们就变成一个「营」，你就出到营外。

律法是外添的，犹太人认为「我们这个是永恒的，这个律法是绝对不能改的，所以他们认为在律法中间才能得救，你既然信靠耶稣，你是反对犹太的律法，你就不能得救」，他就变成一个营。用这个总原则去明白这节圣经，你就知道每一个人每时每刻，可以掉在很错误而自以为是正统的危机的中间。

我相信你在所有解释希伯来书的中间，你不是这样看到的，因为这节圣经很难解，而这节圣经在中国教会历史中间，最勇敢解的就是倪柝声、李常受等聚会所的人。而他们解时候，是把他们当作是正统，把别人当作是「营」，结果我发现他们本身就是一个营，你听明白了吗？这些话太重了！因为今天这样讲的话，不是你平常查经听得到的，也不是你在书里面看到的，这是对整个历史的剖析，对整个中国二十世纪到现在以来，所谓的「独立教会运动」所产生的弊端，所隐藏的副作用的一个剖析，所带出来的信息。

求主帮助我们，我们要出到营外去。我们出到营外对希伯来人来说，就是说「你不要再受律法捆绑，你要知道耶稣基督是不在这个营中，耶稣基督也不在这个营里面，这个律法的系统中间，照着律法的法则。」

希伯来书好几次有这样的跳跃，跳跃，跳跃，但是没有明文的讲出来。比如说在七章二十六节说，「他成为祭司不是按照肉体的条例，乃是照无穷之生命的大能。」那么，这个「按照肉体的条例」就是说亚伦生下来才可以作祭司，而耶稣基督不在利未支派，耶稣基督是哪一个支派生的？犹大支派。犹大支派只能出王，不能出祭司。利未支派只能出祭司，不能出君王。那耶稣基督如果是君王，他就绝对不可能是祭司；如果耶稣基督是祭司就不可能兼作君王，因为利未支派没有人作王，犹大支派不有人可以作祭司。但是圣经就明明有一节圣经，「他要在君王与祭司两职中间筹定和平」(参：撒迦利亚书：6 章13 节)，记载在哪里啊？只有一次，只有一次在哪里啊？撒迦利亚书。但这个不可能的事情，因为如果一个女人是犹大支派，嫁给利未支派的丈夫，他就失去犹大支派的身份，所以生的孩子不能说又犹大又利未，所以一下子作王，一下子作祭司，不可以的。

如果一个男人娶了一个利未支派的女子作妻子，那他的孩子只能有可能在犹大支派中间作王的权柄，没有做祭司的可能，作祭司的支派，利未支派嫁给犹大支派也是一样的。所以他们的产业不能归，不能跑到另外一个支派中间去。所以，这样，希伯来书的作者这个跳跃好几次，其中一次就是说，他不是按照亚伦的律法，不是作亚伦的后代，按照麦基洗德的等次。

这样，在历史中间只有一个人又作王又作祭司，是谁？麦基洗德。只有一个预言又王又祭司筹定和平的，撒迦利亚书所讲的。所以耶稣基督要成全这一点就不在原有的犹大规格里面，不在原有的犹太范围里面，乃是超过，乃是超越，乃是出到这个外面，这个叫作「出到营外」。所以，感谢上帝！耶稣基督是出到营受了死，受焚烧，受了死的痛苦，我们就这样要与他一同出到营外就了他去。

那，这什么意思呢？每一次你看见有一些捆锁来的时候，使教会进到一种非绝对而绝对化自我的传统的中间的时候，你要出来。如果你的教会已经把自己绝对化到一个地步，而已经离开了神总原则的旨意的时候，你要出来。我不是劝你离开你的教会，你要离开那一个捆锁，你要离开那一个营，你明白吗？而当你离开的时候，如果有一些人觉悟他们知道，那个捆锁应当丢掉的话，那你的教会就可以自由。但如果他们认为「你离开你就很危险，我们就咒诅你！因为离开教会背叛上帝的家」，他们就把你当作是开除教籍的话，你就不必惧怕。为什么呢？因为马丁路德被开除的时候，不因为这样他就下地狱。

当加尔文不在正统的天主教里面作会友的时候，他不因为这样他就没有天国的福分。所以马丁路德从良心的深处顺从圣经，加尔文从永世中间看见神的预定。「我的身份不会因为你的承认而更坚定，我的身份不会因为你的否认而失效，我的身份在神永恒的旨意，永不改变的绝对的权能里面被定下来的，不是在历史的过程，不是在时代的传统，不是在人的遗传的中间找到我安身，处己，立命的地方。」阿们？你明白这点了？我们应当离开营外。

今天我看见一个营一个营被建起来，就是每一个时代有一些人有一些发现，他就以为他的发现就是神永远的旨意，结果他没有发现他所讲的不过是时代的产品。

我在教神学三十多年，我把神学分成两种，一种是，神学是建立在上帝永世的计划，永恒的旨意的中间的，那个神学是永远的神学。把神学建立在时代的潮流，时代的哲学思潮的这些领导地位中间的优势之下，建立起这个时代神学的，这个神学一定被下一个时代把它淘汰掉，只有这两种神学。如果我们的神学思想，我们的解经，我们对圣经的了解是建立在这个时代的观念，这个时代的学术思潮，这个时代的主义上面，那么，我们等另外一个时代一定把我们完全淘汰掉。

希特勒的时候，政府控制教会。当政府控制教会的时候，德国政府控制教会到一个地步，凡是不肯在政府控制之下的教会就认为非法的，那个时候巴特(Karl Barth,1886-1968) 起来产生一个Barmen Declaration(巴冕宣言)，就是在Barmen，巴冕，德国北部一个城市宣布了一个条约，「教会在上帝的永世之下，不在政府之下」。这样他被认为是背叛的，这样的神学家的书变成禁书，这样的神学言论变成禁止发言的言论，这样的神学家被政府否定。但是等希特勒下台以后，人就知道了，巴特是很伟大的，因为他不是跟着政府走，他是跟着上帝永世的计划走，阿们。当那个时候的教会认为，这个也没有错嘛！那教会就变成一个营，你就要离开，出到营外，就是这样。

我们看见当人以人的遗传代替上帝永恒的旨意的时候，就变成一个新立的营。当我们用一个时代的精神来带领上帝永远的教会，就变成一个营。在苏哈托的时代印尼的每一个教会都要签一个字，就是说什么呢？「印尼建国五原则是一切团体的基础」，我们就宣布，「唯有耶稣基督是教会独一的根基，建国五原则是我们在这个国度做一个宗教社团的社交基础。」我们很清楚的分开来，教会的根基是基督，但是我们在社团，在社会中可以用建国五原则做社交基础。这样就分清楚，圣经的原则跟人的原则是不一样。

有许多许多每一个时代的政府，都希望所有的教会都服服贴贴服在他的下面，然后就引用罗马书第十三章，「政权是上帝所给的，你要顺服政权。」全世界的政府最喜欢读的就是那一节，「因为你的上帝叫你听我的话嘛！所以你要读这一节，顺服我。因为一切的政权都是从上帝来的！」

但是我解那一节圣经的时候我加上一段，「一切政权都是上帝来的，包括能够推翻现在的政权产生的新政权也是上帝来的」，因为「一切的政权」嘛！所以最被政府讨厌的传道人就是我这种传道人，他最喜欢用那一节，而那一节我一解的时候用总原则解，他又不能控制了。所以，一定要离开营。谁利用圣经建立一个营，你要离开。谁以为自己可以代表上帝的绝对，然后否定了圣经中间的总原则的，你要离开，否则的话，你的信仰就被捆绑。

今天有很多无形中的捆绑，无意中的捆绑，有许多不觉悟的捆绑，无意识的捆绑。有许多人在捆绑中间从来不觉悟，然后你以为你一背叛就是不顺服，那么那些一定要你顺服的人自己不是完全照着总原则，他建立了一个营叫你顺服，你就顺服他了。我不是叫你背叛，我是叫你背叛错误的营，大家说，「背叛错误的营。」我不是叫你背叛，我叫你离开那些错误的营。凡是相对而绝对化自己的，凡是暂时又永恒化自己的，凡是人为而神格化自己的，你都要离开。没有一个人可以代表神的一切，没有一个人是神，所以没有一个人是我们绝对一定要顺服的总权威，除了坐在宝座的上帝以外。阿们？

当人不承认你的时候，不必惧怕，我们应当出到营外就了他去。我们的主在世界上的时候，成为人而没有基本人权，他是最懂得律法，而且是来成全律法的，被律法师定罪。他是祭司中最大的祭司，祭司们撕裂衣服说，「他讲僭妄的话！」他是万王之王，希律王用荆棘冠冕戴在他的头上。他是比众先知还更伟大的，他们认为他是假先知，他们认为他是被鬼附着的人。我们的主在人间的营中是没有分的，因为人为自己建立的营，建立了一个自以为是永恒的城的营，以为就是代替上帝永恒的城的营，耶稣基督说「不是。」他就出去，出到营外。接下去的一节，下个礼拜，再下个礼拜就讲，「我们原来在世上没有永远的城。」为什么这样连？每一节好象没有关系，有关系！

我相信你比我年轻的时候幸福得多了，我从前要明白不明白，等到六、七十岁把圣经融汇贯通一了解才知道，原来这一节跟这这一节，这一句跟这一句有这么多这么大的关连，而从前我不明白，现在我讲给你听。

凡是人以「暂时」代替「永恒」，以「自我」代替「真神」，以「时代」代替「永世」，以「相对」代替「绝对」建立起来的威胁的力量，就变成一个营，你要离开。当你明白这个话的总意义的时候，你就知道有多少的基督徒很可怜，是被捆锁在人为的营里面，被关在营中几十年出不来，透不过气。

有一对弟兄在浙江，他们发现不对，但是一直讲不出来不对在哪里？他们越读越捆绑，越读越捆绑，越读属灵的书越受捆绑。有一天，有人把一套我的录音带给他听，他突然间恍然大悟，他说「原来是这样的，我知道了！」他们两个就出来了。我不必讲出离什么营，他出来以后过一个很自由自在，真心事奉上帝的生活。原来这两个人都是很聪明，很聪明的人，后来他找到我的电话，从中国打电话给我，告诉我他们属灵的经历，他们受捆绑的情形。求主帮助我们，今天教会有许许多多，自以为是正在替天行道的领袖，他们没有发现，自己被捆绑在某一些营里面，就在里面失去享受神真理的自由，继续不断在捆绑中间，没有办法长进，可能你是其中一个人。我们就当脱离营，离开营就了他去。

那么你说，「我脱离了，我就放纵了，我就自由了。」不是！去什么？----与他一同受羞辱。当你离开那错误的营的时候，你是受羞辱。当你离开营的时候，你是受人指责，受人控告，受人毁谤，受人认为你是违背权威的，你是抵挡传统的，你是反叛历史的，你是自己出风头的，你是走一条自由自在的放纵道路的。但你说「不是，我是要为主受苦！」历世历代所有真正持守真理的人，都常常被认为是违背原有的营所定规的一些错误的原则，所以他们都受逼迫。我们应当出到营外就了他去，而忍受他所受的凌辱。

接下来我们要谈到一点，就是耶稣基督受的苦够不够？如果耶稣基督所受的苦不够，那为什么他的不够我可以去补偿他呢？你说圣经有这个观念吗？有。保罗说什么呢？你们要补满基督患难的什么？----缺欠(参：歌罗西书：1 章24 节)。基督患难的缺欠，基督受患难还不够吗？他是常经忧患，多受痛苦，the son of sorrows,the man of griefs，这是以赛亚书第五十三章清楚告诉我们的，son of sorrows 多数的，the man of griefs是多数的。他被拒绝，他被唾弃，他连上帝也掩面不顾他，他为我们受尽痛苦，为我们担当刑罚，为我们领受忿怒，为我们接受公义的制裁。他受尽痛苦，凌辱，人间所有非人道的，对人最大的侮辱他都接受了。

耶稣基督来到自己的地方，自己的人不接待他。耶稣是在律法之下，被律法师所唾弃。耶稣基督在世界上的时候，多受凌辱，那我们应当忍受他所受的凌辱，与他一同受苦，我在圣经里面看见，约翰有这个思想，彼得有这个思想，保罗有这个思想，这些最伟大的使徒都有这个观念。所以保罗说「我们若在死的形状上与他联合，我们必在他复活的形状上与他联合。」保罗又说「我们是信从福音，也要为他受苦。」约翰在拔摩海岛上说，「我们在基督的忍耐，患难上有分的人」(参：启示录：1 章9节)，我们补满基督患难的亏欠。感谢上帝！

这样，我们今天跟随主，不是跟随一条要享受世界物质丰盛，成功，顺利，发达，发横财的道路。我们跟随是预备在他的苦难中间有分，在他受凌辱的事情上与他一同受苦的这条道路中间，是这样跟随他的，你愿意吗？

感谢上帝！我们的主受苦，我们也在受苦上有分。那么，主如果把苦难也分给我们来承担的话，他的心意到底是什么？上帝为什么让祂所爱的人受苦呢？使我们受苦的动机到底是不是良善的？在耶利米书里面我常常提的有一句重要的话，「耶和华说我对你们所存的心意是良善的，我对你们所存的心意是良善的，There is nothing wrong,nothing bad,there is nothing without good will in God's motivation toward us. 祂领导我们，祂引导我们，祂计划的，为我们所定的一切都是出于良善的心意的」(参：耶利米书：29 章11节)。上帝绝对不是恶的源头，上帝也不是恶意的源头，祂更不是恶的计划的策动者，上帝从来没有恶意，恶念，恶的计划，恶的动机，绝对没有，他只有良善的动机，良善的意念。

良善的意念为什么把苦难临到我们身上？我相信我们人生的经历越来越多的人，对这一点已经有某一些基本的答案，没有受过苦的人，没有做人真正的骨头。没有受过苦的人，其实他人生的价值是很肤浅的，人生意义的了解，也是很低落的。但一个真正受过苦的人，他的生命是非常有根基，非常扎实的。正像孟子所讲的，「上天把大的责任交给一个人一定给他忍受饥饿，给他忍受心志的痛苦，给他空乏其身。」这个道理是所有最伟大的哲学家在正统人生哲学的了解中间，已经体会出来的。正像苏格拉底(Socrates,469-399 B.C.)所讲的，unexaming life is not worth of living.一个没有经过考验的人，是不配活在世界上的。讲一次，一、二、三，「一个没有经过考验的人，是不配活在世界上的。」西方的苏格拉底，东方的孟子，讲相同意义，相同层次话语。受苦是必须的，耶利米说，「少年负轭原是好的」(参：耶利米哀歌：3 章27 节)。耶稣基督说，「你若不舍己，你不背十字架，你就不配做我的门徒」(参：马太福音：10 章38 节)。保罗说，「你们进入天国必须经历许多的艰难」(参：使徒行传：14 章22 节)。不但如此，保罗对提摩太说，「凡立志敬虔度日的」，都要什么？受逼迫(参：提摩太后书：3 章12 节)。耶稣基督说，「为义受逼迫的人有福了，因为他们的赏赐是大的，他们以前的先知也曾经受过这样的苦」(参：马太福音：5 章10-12节)。所以这些的话是贯彻始终，从旧约到新约全本圣经神的启示中间，总意义，总原则已经提出来了。所以我们与基督一同受苦。

今天我们跟随主，我们的动机如果没有这一条，我们在预备心中间没有这一条，我们的灵性不能长进。今天我最怕的就是那些站在台上的人，把圣经那些最重要的都删掉了，然后以为他就最懂圣经，他选择那些最喜欢被人听的道，当作他讲道的内容，然后把教会到一个很肤浅的地步，使教会从来没有预备心受苦。神的话不是如此！神很清楚的告诉我们，「我们应当出到营外就了他去，与他一同领受凌辱。」一个领受过凌辱，在基督的患难中间有分的人，在一切的患难忍耐中间与他一同联合的人，在他的死的形状上联合，这样的人才能在他复活的形状上与他联合，以后我们的生命就丰盛，就如同大树，经过大暴风之后，树根更深扎进去的那个情形一样的，感谢上帝！

如果你到荷兰去，你发现为什么他们的工程，特别是海边的那些水利工程做得那么好，他们的海堤做得这么坚固。原来他们把一些很重要的，能够生根的树都埋在那些堤岸的土壤中间，所以在堤岸中间的那些树经过海风一直吹，它生根一直深根扎下去，扎下去，结果那些土就变成比别的地方的泥土更坚固。我们今天最喜欢看漂亮的花，没有根的，插在花瓶上，所以用水，用玻璃衬托它的漂亮。今天许多的基督徒就是「无根之瓶中花」，大家说「无根之瓶中花」，不要说风吹，你把它拿出来放在旁边就死了！那些被大风，暴风雨天天曝晒，大风吹的那些大树，它们的树根是深的。

感谢上帝！如果上帝把苦难临到你身上，借着苦难来磨练你，借着苦难来造就你，你要把荣耀归给上帝！你要感谢上帝，因为我不但得以信服基督，而且蒙召为他受苦。我们一同看腓立比书第一章第二十九节。腓立比书第一章第二十九节，翻到了我们一同开声来读，腓立比书第一章第二十九节，我们读了三遍把它背起来：

「因为你们蒙恩，不但得以信服基督，并要为他受苦。」

再读一次。

「因为你们蒙恩，不但得以信服基督，并要为他受苦。」

第三次把「你们」改成「我们」，

「因为我们蒙恩，不但得以信服基督，并要为他受苦。」

把我们改成自己的名字。

「因为崇荣蒙恩，不但得以信服基督，并要为他受苦。」

保罗讲这句话以后说，「你们的争战，就与你们在我身上从前所看见，现在所听见的一样。」什么意思呢？你们在战争中吗？你们受苦吗？你们打仗吗？你们的经历是我过去经历的，现在还在经历的。你们受苦吗？我自从跟随主到现在，过去怎么传到你耳中，现在你又可以听到的，过去你看见我怎么争战，现在你听见我怎么争战，轮到你的时候，你也是一样的。因为我们，他讲我们蒙召，不但得以信服基督，并且要为他受苦。」

感谢上帝！我们大家一同站起来，读希伯来书第十三章这两节的圣经，我们来看，希伯来书十三章第十二节，第十三节，我们一同来读：

「所以耶稣要用自己的血叫百姓成圣，也就在城门外受苦。这样，我们也当出到营外就了他去，忍受他所受的凌辱。」

现在我读第十四节，然后我们开声祷告，也为下一次的聚会，求主继续给我们明白里面的意义，特别是一些有机的，生命意义的关连的了解来祷告。

「我们在这里本没有常存的城，乃是寻求那将来的城。」

我们大家一同祷告，我们一同开声祷告，每一个人开声祷告：

「主啊，我们感谢，我们赞美你。主啊，你给我们这些提醒，给我们这些光照，使我们明白这些，我们需要明白，需要认识你的道路，我们把一切荣耀归给你！求主帮助我们叫我们在你的面前蒙恩。主啊，我们需要你，我们恭敬把自己交托给你，求主捆绑撒旦的作为。主啊，帮助我们离开那人为的营，离开那些外添的营，离开那暂时的营。主啊，我们感谢你，因为我们的祭坛不是世界的，我们的事奉不是暂时的。主啊，我们的居所不是世世的，不是暂时的，乃是永远的，你是我们永远的居所。主啊，这世间的营是暂时的，求主给我们遵行你永恒的旨意，给我们不是捆锁在这个人为暂时的人中间。主啊，你听我们的祷告，帮助我们有力量，脱离捆绑，脱离限制，脱离人为的一切拘束，好叫我们的新生命在你的真理的中间，在你圣灵的引导中间，领受真正的自由。主啊，你听我们的祷告，感谢赞美，求主垂听，奉主耶稣基督的名。阿们。」

请你们为我明天回到印尼，以后在新加坡，在吉隆坡，在香港还有一次查经，以后就到菲律宾主持圣公会九十周年布道大会和一些的聚会祷告。请大家开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱，你赐福与我们，加添我们的力量，能够有事奉你，为你工作的机会，我们把一切荣耀归给你。求主怜悯，求主你赐福，求主没有撇下我们，没有丢弃我们，你在这些的年间显出你的大能，显出你的作为，你捆绑撒旦的作为，吩咐它远远的离开我们！你与我们同在，我们把一切荣耀归给你！求主你施恩，求主赐福。主啊，我们把印尼的工作，我们有把在香港的，在新加坡的，在吉隆坡的，还有下个礼拜在菲律宾一切的工作祷告，求主施恩赐福，听我们的祷告，我们感谢赞美，求主垂听。你赐福台北使更多的人明白你的真理，领受你自己的话语，接受你丰盛的恩典，我们仰望祈求，求主施恩，求主垂听，奉主耶稣基督得胜的名求的。阿们。」

现在我要请大家特别为在大学生中间传福音的工作者祷告，为校园的同工，为学园传道会的同工，为所有在大学中间为主作见证，在学园里面，在校园里面传福音的人我们祷告，也为台湾有许多的人还没有归主，需要一个真正的复兴，需要真正布道工作火热的推行出去，我们大家为台湾归主，为青年归主，为大学生归主，大家恳切祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你赐福我们，与我们同在，我们恭敬把台湾这个地方的事奉带到你的面前，求你施恩赐福，叫我们在你面前蒙恩。主啊，我们需要你，我们恭敬把自己放在你的手里，愿主捆绑撒旦的作为，叫我们在你的面前蒙恩。主啊，我们需要，我们仰望你！主啊，我们恭敬把在大学中间的大学生，在青年人中间工作的人祷告，求主你赐福校园团契，学园传道会，你赐福所有大学生青年、知识分子传福音的工作者，你与我们同在。我们把一切荣耀归给你！愿主你施恩赐福，感谢赞美求主垂听，奉主耶稣基督得胜的尊名求的。阿们。」

(唱诗：荣耀归主名)

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」

请坐。好，今天我们举行奉献的时候，我要唱一首诗歌，但是我不要选，我要你们有谁愿意选诗歌，那么你们把数目告诉我，然后我们大家一同来唱。有哪一个人要选什么诗歌的？你们可以自由选择诗歌，请不要等待。第几首？370 首。我们大家来唱，「求主满我杯」，我们大家唱这首诗歌，一面唱一面举行奉献。

词：Richard Blanchard 曲：Richard Blanchard

Arr. by Eugene Clark

求主满我杯

FILL MY CUP,LORD

1.像那妇人在井旁，我在寻求，不能令人满足的事，那时我听闻救主说道；到我这里汲取不渴泉水。

2.这世界有千万人，正在寻求，努力追求属世享受，无一能与这宝贝相比，我在这里已得着这宝贝。

3. 弟兄们，若你从这世界所得，仍然使你饥饿难受，我主会施恩使你得救，若你谦卑跪下向祂祈求。

(副歌)

充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮，喂养我使我饱足，满我杯，使我得满足喜乐。

我们仍旧站立，请麦师母带领我们做一个祷告。


第一一九讲

希伯来书第十三章十四节2003.11.12

晚安！上个礼拜我有没有来？(没有)因为我们香港完了我就跑到马尼拉，马尼拉的聚会礼拜天已经结束了，礼拜一再回香港转机到吉隆坡，礼拜二再从吉隆坡到香港，今天再到这里来，感谢上帝！

有一个老姐妹七十多岁，她说「我每天三次为你祷告。」感谢上帝！我最近感到好象不倒翁一样的，病也不怕，累也不怕，所以呢从礼拜天一早我就泻肚子，以后就礼拜天，礼拜一两天只有吃一餐，就昨天晚上吃一点点，吃一点点汤。那么就是吃几个饼干，就是喝7-up，就是这样吃一点。那么今天晚上是正式吃大餐，所以我刚才感到「咦，原来很多东西都很有味道，平常都没有感觉，今天感到很好吃。」感谢上帝！

我们有没有感到神的话很有味道？有!有没有啊？有!这本书是世界最奇妙的书，博士读不懂，农夫读得懂。这本书很奇妙，那些渴慕的人领受丰丰富富，那些傲慢的人一个字都看不进去，因为上帝向婴孩就显出祂的恩典，而上帝祂是施恩的主，所以祂要恩待谁就恩待谁，怜悯谁就怜悯谁。

我真是不明白，怎么希伯来书会讲四年？我从前是讲约翰福音讲三年半，那是一九八九年九月份一直讲到一九九三年。那么，三年半讲完一本书我已经认为他们很有耐心听了。后来我就讲罗马书，罗马书是比约翰福音更短，因为约翰福音是二十一章，罗马书只有十六章，结果罗马书讲了一百七十多次，差不多也是四年的时间。以后再讲以弗所书，两年的时间，所以一讲六章讲两年。希伯来书十三章讲四年，还没有讲完。我刚才问叶姐妹，「今天是第几次？」她说「一百一十九次。」在新加坡是讲了一百二十八次结束。结束的时候，「探索者」的一个同工说，我要送给你一个字。我说「你送我一个字，什么字？」「服。」顺服的「服」，佩服的「服」。「这样一本几面的东西，你会讲一百二十八次，服！」这个同工本来还没有信主，那么，最近越听道越有信仰所以他决定要受洗了，「服！」他说「我就服你。」

后来我在香港才发现，香港到昨天还没有讲完，已经讲了一百二十九次了，所以香港会讲到一百三十多次才结束。这样算来，你们还差十四、五次，因为一百一十九次，到最后会一百三十多次。我以为十三章很简单，然后半年把它讲完，后来想不到十三章也讲了差不多多久了？有八、九个月了吧，差不多一年了吧。我们是不是今年讲十三章？二、三月份开始，不过有几次我不在台北，所以我们台北就比较慢一点。感谢上帝！虽然讲得慢，但是上帝实在是恩待我们，我们忍耐的人有福气了，我们一直快快的听，慢慢的听完，我们尽量的讲，但是结果很慢的讲完，感谢上帝！

我们上个礼拜讲到了什么？讲到了「出到营外」，对吗？我相信你们听我讲以后，你去看注释的书，你发现很不一样，因为很少注释书是从这个角度去看的。而我这样的解释是不得已的，因为我们看见许多许多人，掉在时代的巢穴里面，在限制的捆绑里面，在以自我的主观为中心的错解里面，以后就没有出来。要「出到营外」，因为这个「营」是律法里面的，这个「营」是祭坛上的，而耶稣基督不是在献祭的中间如同牛、羊的系统，他是上帝特别为我们预备永恒的大祭司，阿们？那牛、羊的血，断不能除罪。

所以牛、羊的血被流在祭坛那边，身体烧在外面，结果耶稣基督呢，他是被带到城外去被钉的，在城外被献为祭，在城外被钉上十字架。这样，耶稣基督是永远的祭，献了永远的祭物，以永远的灵献上，他立了永远的约，流出了永远的约的血，所以耶稣基督所受的苦是地狱的苦，像归正神学所说的，「他如同在阴间受苦」一样的，为我们下到最痛苦，最受审判，最痛苦的审判中间。基督在十字架上所受的痛苦，是地狱的痛苦，基督在十字架上所受的拋弃，是像地狱一样的拋弃，所以他说「我的上帝，我的上帝为什么你离开我？」

那我们信服基督，不是单单蒙召相信他，领受他的恩典而已，我们更是要什么？要为他受苦(参：腓立比书：1 章29 节)。所以，这样，我们的信就包含了可以与主一同受苦的权柄，这是神给我们最大最大的一个特权，我们可以在基督的患难上补满他的患难(参：歌罗西书：1 章24 节)，我们可以在基督的受苦上有分，与他一同受苦，一同为行完上帝的旨意受神永恒中间所定的苦难在我们身上。「我们也应当出到营外，我们与他一同去忍受他所忍受的凌辱。」

我们一同来看第十四节，我们翻开来，我先念一遍，以后大家一同开声来念：

「我们在这里本没有常存的城，乃是寻求那将来的城。」

大家一同念：

「我们在这里本没有常存的城，乃是寻求那将来的城。」

我再念一遍：

「我们在这里本没有常存的城，乃是寻求那将来的城。」

我们低头祷告：

「主啊，感谢赞美你，用你无限的大能托住我们，用你无限的真理教导我们，用你无限的爱感化我们，用你无限的光照耀我们，使我们有限被造的心灵，从你永恒的宝座得着滋润，得着光照，得着教导，得着抚育。我们感谢你！求主你至圣的圣灵，就是启示真理给先知与使徒的灵，今天引导我们的理性，引导我们的思想，引导我们的心灵，引导我们人生的脚步，使我们因你的道被建立，因你的真理得明白你的奥秘，有主你的光，得走在正路中间。主啊，因为你的启发，我们得着真理奥妙的内容，好叫我们的生活不是随波逐流，不是给异教的风飘来飘去。主啊，感谢赞美你，你要继续不断用至圣的真道造就我们，用你活泼的圣言引导我们，因为你是伟大的大牧人，你用你心中的纯正，用你手中的巧妙，牧养你的羊群。如今我们对主说，主啊，牧养我们吧，我们需要你。感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

我们上个礼拜提到，我们要与他一同出到营外，与他一同受苦。这是基督徒的一个特权，当基督徒跟随主到某一段时刻的时候，你突然发现「为什么主使我受苦难呢？为什么我没有罪，没有错失，我在这些苦难中间竟然有分呢？到底我为什么需要受苦？」这个受苦的奥秘，只有在圣经的真理和基督的模范中间，在世界历史中间，向人类显出最大最大的启发和光照。这受苦的奥秘在圣洁的，在没有罪的人身上也照样要经历的时候，这就特别显出这本圣经超越所有古今中外，最伟大的思想家，最伟大的宗教的信念的这些内容是何等宝贵。感谢上帝！

约伯记之所以成为古今中外最伟大的文学作品，《红楼梦》是中国所有最伟大的诗，最伟大的文学，最伟大的小说，《三国演义》、《红楼梦》、还有《水浒传》这些中国最伟大的东西，绝对不能相比的，因为这些东西谈来谈去只谈到人间的七情六欲，只谈到人间的权柄斗争，只谈到人跟人的富贫悬殊和社会、政府民间之间的人间事情。中国所有的诗，所有的文学，只谈「横线」关系，没有谈「直线」关系，所以从来没有把人类带到思考永恒的，苦难的，生命灵性的价值，神人关系的，这神圣的殿堂里面的奥秘的深处。

为这个缘故，我们看见一本约伯记启发出来的是宇宙中间，灵界在物界的神和撒旦在人的生活中间影响力的操纵的那个权柄，这是世界的文学，罪人的思想没有办法想出来的事情。

为这个缘故，我们看见特别在基督的受苦上，更给我们看见，这些的奥秘不是宗教家所能想出来的，这些伟大的真理，只有神的儿子借着祂的灵使我们明白他受苦意义的时候，再给我们再与他一同经历苦难的时候，我们在这个程序中间体会我们主的生命的时候，我们领悟出来的。这样，就没有一个宗教经历解释苦难的时候，像基督教的真理一样的，我们与他一同受苦，我们出到营外与他一同受苦，是那些爱主的人，也可能遇到的事情。

马丁路德(Martin Luther,1483-1546)为什么受苦呢？因为主要叫他出到营外。加尔文(John Calvin,1509-1546)为什么受苦呢？因为主要他出到营外。本仁约翰(John Bunyan,1628-1688)为什么受苦呢？因为主要他出到营外。施达德(Charles T. Studd,1860-1931)，为什么到非洲内地传道的时候，离开他那个像王宫一样，富贵的父亲所留给他的房子，在草芦的中间过非常卑贱的生活呢？因为主要他与主一同受苦，要他出到营外。

「出到营外」是一个总名称，「出到营外」就是不受甚至正统宗教，错误传统形式已经代替本质的这些虚假的外壳的影响，这个叫作「出到营外」，什么时候我们的宗派变成一个「营」的时候，我们的心灵要出来。

我不是说你离开你的教会。如果神没有引导，不要随便离开！当神的时间到的时候，你应当知道怎样顺服上帝。亲爱的弟兄姐妹，我在地上没有这样的负担，也没有这样的责任，更没有一次的经验，叫人离开原有的教会，直到主引导他，给他清楚明白，他的教会已经变成一个捆绑人的营的时候，他要与主一同受苦。如果你所知道的真理，是你的教会不能接受的，而你清楚知道是你的教会违背圣经，你是根据神的道，在永恒的真理中间有分的，那你就应该勇敢为主作见证，结果他们把你赶出去的时候，你就是出到营外，而不是你自己随便拉人离开原有的教会。无论是教会，无论是团体，无论是一个思想系统，无论是一个意识型态，都可能成为一个捆绑人的「营」，你要离开这个营，你要与主一同去受苦。因为为主所受的苦，乃是有永恒的价值的。为自己的罪所受的苦，不但没有价值，而且是常常使我们羞辱主名的，所以求主帮助我们，在受苦的意义上明白神永恒的心意，在受苦的心意上，我们效法基督的榜样，在受苦的事情上，我们以甘心乐意与主同苦，与主同患难，与主同忍耐，与主同死的心志来披戴基督，彰显基督，来传讲基督。愿主赐福给我们。

这样，无论在历史中间，哪一个人在神旨意里面受苦的，都是与基督同受苦难。所以圣经希伯来书第十一章，提到摩西受苦的时候，他用的词句是什么呢？「他宁愿与上帝的百姓一同受苦」(参：希伯来书：11章25 节)「他看为基督受的凌辱比在法老王宫里面所享受的还更好」(参：希伯来书：11 章26 节)。这样，他的苦难是有基督的因素在里面，他的苦难是为基督的原因在里面。我们的苦难如果不是为基督，不是与基督一同受苦，我们受的苦难，就没有多大的价值。

我们继续思想下去，今天突然间又一句惊天动地的话语出现了，这是第十三章的特点。十三章讲的话，好象有许多要讲，结果没有办法接连起来的，突然出现一节讲别的东西，再突然出现一节讲别的东西，又突然出现一节，而每一节都像有句号一样，像训话一样。「婚姻人人都当尊重。」「耶稣基督昨日、今日、直到永远是一样的。」「我们在这里本来没有永远的城。」这些话都是提醒，这些话都是命令式的，这些话都是忽然发出一道命令出来，发出一个呼喊出来，使人从沉迷中间醒悟过来，使人从懒惰中间可以殷勤起来！使人从执迷不悟中间灵性苏醒起来，使我们走义路。这样，我们看见希伯来书第十一章提到「婚姻，人人都当尊重」之后，就提到「不可贪财」，这样就把人在地上常常失败的两个因素一起并起来，就是「色」与「财」的陷阱。但是当在提到另外一个警戒的时候，「耶稣基督昨日、今日、直到永远没有改变。」接下去说，「不要被怪异的思想牵引了去」，只有靠着不变的基督，你的信仰有根有基，建立在永恒的旨意中间，不是跟时代会令人飘流，令人失去正统思想的异端所影响。

亲爱的的弟兄姐妹，当他讲了「与主一同受苦」之后，突然再一次一句很特殊的话出来----「我们在这里本来没有永远的城。」这句话跟前面有关系吗？这句话跟后面有关系吗？为什么讲了与主受苦，突然间又出现这样一句话，我实实在在很震惊！特别是我讲希伯来书的时候，每一次我讲就有许多的思想出现了，每一次我讲就有很多新的内容进去了，每一次我讲就有许多特别的话语神再赐给我。所以我在新加坡讲一百二十八次就结束了，到了香港没有办法，要一百三十几次，可能台湾要比香港还更多，还更详细，这是因为神的丰富继续不断在我的思想里面流出来，感谢上帝！

而有一个人他说「我看了香港讲的，再看台湾讲的，我发现台湾讲的比香港更精细。」为什么呢？因为在香港有翻译，台湾没有翻译，而我们每一堂用的时间，差不多一样的。换句话说，没有一个人站在我旁边占据至少百分之四十的时间，照样神的话语一直流出来，真是感谢上帝！所以你看见，神多么恩待我们，因为这些东西是你们在台湾，特别网络中间出现，所以供应许多许多人的需要，神就把最丰富的赐给了我们。

那，今天我再一次对你说，当突然的经节出现的时候，我就很有兴趣的，一方面震惊，一方面要细心查考，这其中的茼鸟壧关系是什么，这是我几次对你讲了，organic relationship，这一句话跟organic theology。「有机神学」是历史上没有人提过的，我是第一个用这个名词的。我们研究神学，神学毕业，所读的常常是「系统神学」，把神的话「系统化」，用一个大题目来找出有关的经文，结果系统的认识上帝要我们明白的真理，这叫作「系统神学」(systematic theology)，是有系统的。就像我们身体里面有系统，有循环系统，我们还有消化系统，我们还有神经系统等等，这些六大系统，组成了我们这个伟大身体的构造，因为神造人的身体，超过造全宇宙万物的复杂性，

单单一个肝的功能，包括已经查出来四百五十种功用，所以一个肝成为全世界最复杂，最伟大的化学工厂。你把任何的化学的东西所组成的食物丢到它里面去，它一定非常清楚分开什么变成你的头发，什么变成你的眼细胞，什么变成你的皮肤，什么变成你的指甲，什么变成你牙齿的一部份，什么变成神经里面的物质，这个分析到这么清楚，这种工厂，全人类没有办法做出来。一个肝的功用，有四百五十多种已经被发现的功能，这个是系统。所以神是系统的主宰，神是系统的创造者，神更是系统的护卫者。所以一个系统完满有神的恩典在里面，神是有条不紊的，神是组织的主宰，神是the Lord of system. the Lord of organization，所以上帝没有反对组织，上帝没有反对系统，因为上帝本身就是系统的创造者，上帝本身就是组织的最高策划者，所以你看一棵树，一片叶子，把它放在显微镜下，用数十万倍的放大镜把它显示出来的时候，你看见到里面那个把树枝带到树叶的那个细的树枝的血管，树枝的枝管，不是血管，细到一个地步是惊奇万分，是人没有做出来的。科学家只能分析而不能重新创作，科学家只能解释，而不能知道为什么是这样？我们把一只蚊子杀死，揉死了，很容易，把揉死的再做一只蚊子没有办法！那组织的创立者是上帝，系统的策划跟是上帝，所以系统神学没有违背上帝的旨意。

把神的道有关天堂，有关地狱，有关今世，有关来生，有关灵界，有关人界，有关物界，有关救赎，有关神性，有关三位一体，有关基督的道，基督的神性，基督的人性，基督的神人二性这些系统研究的神学，是完全没有违背上帝的旨意。但是，我们不能把「系统」当做就是一切，因为是生命里面已经原有的，而生命不是因为系统才存在的。生命包含系统，正像一个伟大的交响乐，包含一切乐理的运用，但你明白，这个交响乐所有乐理的运用，你不能够因为你明白得完整，你就能用那些乐理的运用法重新作一首相同价值的交响乐，你听懂吗？

你研究莎士比亚(Shakespeare,William,1564-1616) 所有的文法，文字、词句和他的修辞学的构造，你佩服的五体投地，以后你整个明白，叫你作一首莎士比亚的诗歌和他的戏剧，你没有办法作出来。里面包含系统，但系统不包含生命力。好，我把这句话讲出来，系统does not contain the vitality，系统是生命里面的一部份，但是系统本身不是生命。所以「有机神学」可能以后成为世界历史上另外一门新的功课，就是怎样在圣经里面看见，那些经文与经文中间生命力的关系，生命的奥秘的关系，而不是单单系统的价值而已。这样，希伯来书第十三章我已经把一节跟另外一节有关于生命的，敬虔的和灵性奥秘和属灵经历可能有过的程序，可能走的路线，跟其中的关系给你们提出来了。那为什么「耶稣基督出到营外，我们也应当跟他出到营外去一同受苦」，接下去就突然间讲这句话，「我们在这里原没有永恒的城」呢？为什么这一句出现呢？我是非常震惊，也是非常受吸引的。那这节圣经出现我相信，乃是对受苦的人最大的提醒，

当你受苦的时候，你就知道你是在「这城」受苦，而我们永恒的城不在这里，我们在这世界，在今生受苦，而我们永远的命运不是今生决定。所以，这样，基督徒是唯一在受苦的时候，有真正不能磨灭盼望的一种人，没有一种人在受苦的时候力量大过基督徒承担的可能。基督徒承担苦难的生命力所以超越一切的一切，因为他知道苦难是暂时的，神应许的荣耀是永远的，阿们？

这个是圣经贯彻始终的观念，所以保罗说，「我们怎么能把这至暂至轻的苦楚，比起将来极重无比永远存在的荣耀呢？」(参：哥林多后书：4 章17 节)你把这些词句做一个对照，你就知道保罗用了多么contrast，多么不同的对比的名称，强烈的对比名词来表达他心里面所感受的，所明白的真理，「至暂至轻的苦楚」，「极重无比永远的荣耀」。

「至轻」，表示太轻了，微不足道的意思，轻如鸿毛。我们的苦难像鸿毛一样轻，我们的荣耀像泰山一样重。所以，这样，他用最重要的，最轻的，把它来做一个比较。极重无比是unlimit，infinte不能比的，太轻了，至轻，太轻了，最轻最轻的，所以保罗说多么苦，他认为「太轻了」，再加苦给他，他还是认为太轻了，因为至轻了。「至轻」的意思，不能再轻了。「极重无比」，不能再重了。所以如果你把苦难当作很重，你把应许当作很轻，你的灵性是不好的。但如果你把苦难当作很轻，你把神应许的荣耀的当作很重，你的灵性是好的。

今天我们之所以有一点苦难就受不了，呱呱叫，我很不惯。人「哇！为什么这样？」我很不惯，因为我一生没有这个习惯，所以我从早到晚有什么事就忍着，不讲话。昨天我们几个人谈话，他们就讲到，坐云霄飞车(roller coaster)第一次的经验怎么样。那么，几个人就问，「你坐的时候，你是静静的或者你大喊大叫？」有一个人说「我大喊大叫，我看到这样快的摔下去，好象下地狱一样，我就大声呼叫。」我说「你需要。」他说「为什么？」「因为你不叫你晚上会病！」我说。有些人没有叫，有一些人他养成习惯，多么苦，多么危险，他沉着应战，冷静分析，应当怎样预备自己的心志，他静静思考，不多讲话，我们很多人习惯是不一样的。

我的太太生第二个孩子的时候，我因为车坏了，那个时候已经晚上，我如果没有记错是十二点半，或者一点半，所以我说我们坐三轮车，从家里就叫一个三轮车夫把我们两个人带到医院去。那带到医院去大概需要二十五分钟到半个钟头，因为晚上不需要塞车。晚上十二点半到一点很顺利的，好象皇帝开大道一样，所以我们很快就到那边。到了那边，她说「不要，不要去。」我说你已经快要预备了，她说「是，我肚子痛差不多，但是我不知道真的肚子痛，我不要去。」「为什么不要去，已经痛了还不去？」他说，「朋友肚子痛了去，结果到了医院到厕所再回家」，她说。她说「肚子痛不是要生孩子，是她以为要生孩子，结果就去大解了，再回家。等一下我到医院不过去大解一定给护士笑死了，我不要去。」我说「谁知道你跟你的朋友不一样？」我们一去，一进到医院，马上进房间，不到半个钟头就生出来了。

好在快快去，那么没有生以前，有呱呱叫的声音，呱呱叫。我听，「我太太怎么会叫？」因为第一个孩子生的时候我不在，所以第二个孩子我约定一定赶到家，回到家里等你生。那个呱呱叫的声音我听又不像我太太的声音，结果呱呱叫了以后几分钟，有一个护士就抱着一个白布的东西，就跑出来，经过我也不可以看。现在是可以看了，太太生孩子，我那个时候四个都不能看的。我只有两个在家的，还有一个是迟的，然后她过来以后，过来以后我问她「这个是什么？」她说「你的孩子嘛！」「真的吗？是我的孩子吗？」她就开给我看，是男的是女的？她说「你自己看」，她说。那，这个就是我第二个孩子生出来的情形。我就问她刚才是谁呱呱叫？「不是你太太，你太太没有叫。」所以她没有叫，有一些时候她会叫，但是生孩子最痛的时候，她没有叫。我是很多事情都是不爱叫的人，所以我苦难，困难来到，有紧张的事情来到，我尽可能忍气吞声，沉着应战。

亲爱的弟兄姐妹，如果你把小的痛苦用大喊大叫来埋怨，而把神的应许当作微不足道去明白，你的灵性是不好的。相反的，你把神许可的，神计划中间，给你的特权受的苦难当作是非常轻，没有什么意思，把上帝的圣经的应许，都当作伟大无比的荣耀，你的灵性是好的。

保罗从这些话，字里行间露出了他心灵成长到什么地步，他所有的苦难是我们不能想象的。我们中间有谁被鞭打四十次的吗？你知道什么叫做鞭打吗？到今天全世界只有几个国家还有鞭打的刑罚，包括新加坡。所以呢，有一个美国的青年，在新加坡把漆喷在别人汽车上，涂鸦，被政府抓到以后，决定鞭他。鞭他以前全美国的人都反对，「新加坡还有把人拿来鞭的这种野蛮的法律吗？怎么可以？这是羞辱美国，我们堂堂美国大国一个的青年人，有一点涂鸦的行为，你就要鞭他吗？」他们反对，反对闹到连白宫都卷在里面了，所以柯林顿(Bill Clinton)自己出面，请求吴作栋不要鞭他的孩子。吴作栋回答什么呢？「无论是谁，连柯林顿的孩子在这里做这个事情，还是要鞭打。」所以连总统出面都没有办法挽回，一定要鞭。

原来这从英国的法律传下来，鞭人是不好玩的事情，一次鞭一定要见血，没有血的不算，再鞭。而且一次鞭，只能鞭从这里到臀部的地方，不能别的地方，免得你变成伤害人，你在人权上，在人道上有违背。所以鞭的时候要看准准的，连风吹哪里都要注意，免得弄错了，他自己要受刑罚，而且一次鞭一定要见到血，所以那力量要大到什么地步你可以想象吗？哇！这是对人类的羞辱，所以我现在不买漆去喷东西了，哇!原来是至暂至轻的「喷」，极重无比的「鞭」，懂吗？所以那一次鞭，对他，对美国人是一大教训，对全世界的人到新加坡也是一大警惕，对新加坡的卫生，清洁的汽车漂亮的房子没有人敢涂鸦是一大贡献。这一鞭，把全世界鞭醒了！但是保罗两次受鞭，受鞭的时候是每一次三十九次，为什么三十九次呢？----罗马的法律。

罗马的法律说，「如果一个人犯法，你可以鞭他。更重，钉他十字架。」所以鞭是很重很重的刑罚，鞭的时候四十次，拿上了鞭的时候怎么打，用什么力，都要很严格的训练。鞭了四十次以后，你整个人已经不像人了，全身遍体麟伤，血流满身，你没有力走路，你的肉，你的皮都被撕烂了。鞭四十次为什么少一次呢？保罗说「两次受鞭，每次四十下少一下」(参：哥林多后书：11 章24 节)，因为罗马法律，鞭到四十结束，多鞭一次的那鞭的人要受刑罚，所以每一次鞭的人他就算，算到三十八的时候，他想会不会刚才算错，他再算三十九他就停了，因为他四十次少去一次，他就可能没有犯错，有时候我们会算错对不对？你算的时候，不小心想别的东西，二十五、二十五、二十六.... 那么旁边他的家人在那边算，算到你多一次的，他就告你，所以四十次少去一次。

两次受鞭，自尊还在吗？两次受鞭，健康还在吗？我们今天这些传道人说为主受苦，讲什么话？我想到我一生没有受过苦过，虽然我比很多传道人更劳苦，但我还没有受苦过，还没有进过监牢。几次进监牢都是去传道，几次进监牢，衣服脱下来穿囚犯的衣服，都是好象耶稣基督披戴罪人的形状，不是真正做为囚犯，好象基督不是真正做为罪人一样的。

亲爱的弟兄姐妹，我受什么苦？你说饿吗？有人饿几年，我没有。我没有为了作传道饿，只有这几天没有吃饭，这算什么？所以我们这至暂至轻的痛苦，连这句话都没有资格讲。保罗说我们这至暂至轻的痛苦，他讲的时候包括什么？两次受鞭，江河的危险，陆地的危险，海洋的危险，还有盗贼的危险，假弟兄的危险，假先知，假使徒的危险天天在患难中间，保罗有几本最好的书信，都是从监牢里面写出来的。

保罗在罗马的时候用自己的钱，租了一个房子住了两年，住完两年以后，他们不是释放他，把他带出来，把他砍头。所以保罗可以有资格说「我极重无比的劳苦」，「我极重无比的羞辱」，「我极重无比的苦难」。但是他说「至暂至轻的苦难，比起将来极重无比的荣耀」，你从这两句话，看到他的灵性好到什么地步。

今天我们为主受苦一点就呱呱叫的人，今天我们有衣有食还想自杀的人，我们灵性多么差！我们的灵性多么可怜！求主怜悯我们。在我看过的书里面我曾经看到一段见证，是我所见过的人，没有吃饭最高的记录，一百二十八天。在XX党逼迫的中间，他没有吃一百二十八天，他说前面几天饿到忍不过去，宁可死，到结果发现身体自己适应到一个地步没有食物照样生活，完全不需要食物，到那个时刻他才真正明白，「人活着不是单靠食物乃是靠上帝口里所出的一切话」(参：马太福音：4 章4 节)。今天我的肚子比过去更弱，所以一共泻了好几次，上个月才泻了几天，这个月又来了。那么，后来我发现我泻的时候有一个香港的医生说，「你就完全不吃东西，让它完全休息。」那么，我就喝一些的东西，7-up是对我是很适合的，你们可以试试看，便秘喝7-up 会软化，泻肚子喝7-up 会硬化，它有「软硬兼有」的功效。我不是卖药的，不过我把一些经验告诉你就是了。所以我

就吃一点点的饼干，喝7-up 就是这样过日子，而一整天没有吃，也没有问题。

昨天晚上我讲道在香港，我讲完了，那个道用的力量大得不得了，讲完以后，大家祷告，聚会很好，感恩，祷告完了以后，我才说「我已经五餐没有吃东西了！」他们莫明其妙，但是感谢上帝！这真正使我们明白，人活着不是单靠食物。

亲爱的弟兄姐妹，有一些做父母的，一直小孩子一定要按时间吃，不吃会病，不吃会头昏，那些东西变成有心理作用，以后你一不吃你就病了。其实人的身体里面，有一个很大的适应力，是没有医学可以证明的。特别是你为主受苦的时候，主会加给你力量。亲爱的弟兄姐妹们，这样，我们看见保罗把苦难当作至暂至轻的，把神所给他的荣耀当作永恒的，最重的，极重无比，存到永远的荣耀。这个对比，和这个名词的应用，真是非常启发，非常感动我们。

那，这里说我们原没有永久的城。我要有机的，用生命力的关连把这两件事联合起来，就是说，为什么与主同受羞辱的时候，要讲这句话呢？因为我们的苦难不过是暂时的，每一次苦难来到的时候，你一定不要上魔鬼的当，中那恶者的诡计！因为他把苦难当作「孤独化」，再把苦困难当成「永恒化」。把苦难当作「无出路的死巷化」的这样的观念，常常害死很多为主受苦的人。为主受苦的人，如果心里想，「只有我受苦！」如果心里想，「这是永远的苦！」心里想，「这是没有出路的苦！」那你就越来越软弱，越来越疲乏，越来越失望了。但如果你在苦难中间，你把这三个克服了，你就一定不一样了。苦难的时候，不是说「只有我受苦。」而是「我受了苦以前，主已经先受了，我在苦难中间的时候，主与我同行。」所以不是孤独化，而是与主同在的思想，明白吗？这是很重要的第一个秘诀。

因为一个人幸福的时候，常常他认为他很特别，他与众人一样幸福，而且他超过别人，他就把幸福当作他的傲慢。当一个人受苦的时候，他就自卑，然后以为自己是唯一受苦的人，把自己变成垄断了苦难，自哀自怜，变成非常孤独的受苦者。当你犯罪的时候，撒旦叫你合群；当你受苦的时候，撒旦骗你，「你最孤独」。所以犯罪「合群感」，受苦「孤独感」，这两个都是魔鬼的诡计！我再讲一次，「犯罪合群感，受苦孤独感，这是魔鬼使基督徒更失败的两个诡计。」

什么叫作「犯罪合群感」？当你犯罪的时候，魔鬼会安慰你「不要紧反正这种罪很多人都一样犯的，不单单是你犯，连传道，牧师也会犯，执事、长老有时也犯。像你这样的罪，全世界每一个人都会犯的！所以你是众人中间的一位，你是群众中间的一个，你并不孤立。」「像你这样犯罪的人大有人在，你不必大惊小怪。」所以你就麻木，你就不再严肃的对待自己犯罪的生活和犯罪的行动。这样，在合群感的中间，你变成迟迟不悔改，而自我安慰，自圆其说的人。

相反的，当你受苦的时候，魔鬼另外一个计谋就来了，它就告诉你，「你是世界最苦的人，你是唯一受苦的人，从来没有人，没有另外一个人像你这样苦，上帝是丢掉你了！」所以，犯罪合群，受苦孤独，这两种感觉是魔鬼的诡计。你有没有这样的经验呢？当你受苦的时候，「哪里有人比我这样？我最苦！全世界最苦的就是我。」你把自己孤独化，又把自己极端化，把自己透底化。「我是最苦最苦的人，我已经到了谷底，没有人，在这里只有我一个人，你看见有谁像我这样苦？」

然后你把自己关在门里面，一方面欣赏自己的痛苦，一方面艾怨自己的痛苦，一方面骄傲自己的痛苦。在苦难中间会欣赏吗？会的。在苦难中间，会骄傲吗？会的。在苦难中间还会犯罪吗？会的。你一方面在苦难中间没有出路，一方面认为你是比别人更苦的人，所以在其中，你有非常奇怪的心理反应，你不明白的。撒旦常常用这样的办法，把人陷在更难离开苦难，也更难相信能带领人的这种死巷里面，所以我们一定在苦难中间，有三种思想：

第一个思想，「像我这样苦的人很多，我不过是其中的一个。而这样的苦难，耶稣是为我先受过，他在我的前头行，我算不得什么。」

第二、「无论多大的苦难都是暂时的，有一天一定会过去，所以上帝许可我受苦是要把我带过死荫的幽谷，不是死在死荫的幽谷里面，乃是经过死荫的幽谷。」

第三、「受苦对我有益，我在苦难中间，是在磨练中间，上帝使我的生命更成全，使我的生命更完善，使我的生命更像祂，所以我感谢上帝！」

那这三种思想已经结连在你信仰里面的时候，你就一定不会被死亡所打倒，你不会被苦难所网罗，你不会中魔鬼的诡计，以至于你爬不出来，感谢上帝！这些都是圣经的教训。所以你在诗篇一百十九篇，这全本圣经最长的一百十九篇里面，你看到有三句话，「我受苦与我有益」(参：诗篇：119 篇71 节)。「我未受苦之前走迷了路」(参：诗篇：119 篇67 节)。「你使我受苦，你是用你的恩来对待我」(参：诗篇：119 篇75 节)。这些话语就是你能够从苦难中间出来，从苦难中间得胜的原因。

那么，希伯来书第十三章就把这件事情用一句话表达出来，「我们在这里本没有永远的城。」那这个「我们在这里」这句话是一个很大的人生哲学，所以有许多人用这句话写一本书，Why I am here？ 「我为什么在这里？」「我为什么在这里？」又成为人活在世界上的哲理的探讨的题目，Why I am here？「我为什么被生下来？为什么是这个时代里面？上帝为什么不把我生在上一个世纪？为什么不把我生在下一个世代？为什么我把生在这个时代中间？我在这里，我在今代，我在这些人中间是为什么？」

我有时候问为什么上帝把唐崇荣生在中国人的社会里面？我如果生在美国的社会里面，我相信我的听众一定多十倍，因为中国是一个很少基督教徒的国家，美国是很多基督徒的国家。如果美国用我的讲道，用我的力量去做的话，我可以振奋许多正在沉迷的基督徒。

我在中国怎么喊，中国人中间他们对基督教的认识那么少。为什么上帝把我生在中国？我相信有神的旨意。为什么把我生在这个时代？我相信有神的旨意。为什么把我生在中国又把我带到印尼？我相信有神的旨意。为什么把我生在印尼，把我放在XX党学校？我相信有神的旨意。

等我四、五十岁的时候，我没有办法进中国大陆讲道，中国大陆受XX主义意识型态影响的人，出到世界各地听我讲道的时候，他们悔改的比例是多得不得了的。感谢上帝！Why I am here？我为什么在这里？我为什么生在这个时代？为什么是我？这几句话是人生哲学。所以我要每一个基督徒学习明白这几件事，If not me,who？ If not now,when？ If not here,where？ 当这三句话深深成为你做人责任感的基础的时候，你一定不会放过任何机会，这个事情谁做？我。为什么要你？如果不是我是谁？你做什么？做这个。为什么做这个？不做这个做什么？我说「对这些人做，对这些人做，因为神把我放在这里，我活在这些人中间，我不对这些人做对谁做？」什么时候？这个时候。为什么这个时候？因为神让我活在这个时代，我这个时代不做，我什么时候做？每一次这样想，你的机会就不浪费掉，你的生命就不浪费掉。

我感谢上帝!感谢上帝！我每一次发现要做的时候，我马上抓住时机，我不浪费。过后，我发现感谢主，我迟一步已经没有可能了。感谢上帝！这样的敏感度，sensitivity,the great sensitivity in the guidance of the Holy Spirit.也就是一个人继续不断保持警惕，也继续不断复兴状态中间的原因。感谢上帝！这些事，学位不能给你的；这些事书本不能给你的；这些是神的引导跟你的觉察对比中间，那个真正的敏感度能给你的。

所以每一个人不要忘记，我讲第二章，在讲前面几章的时候提过两次到三次，「复兴」包括什么？啊？包括什么？速度是跟圣灵的引导一同并进的，不可落后，不可迟延，不可掉队，不可落伍，你还记得吗？你们去看我讲过的东西，我没有忘记的，因为这是我很敏感的东西，to speed up according to the steps and the speed of the guidance of the Holy Spirit,that is what of the factor of all phenomena of revival. 复兴现象中间，复兴的原则里面有一条是很多人没有注意的，就是与圣灵同速度的跟进，不掉队，不落伍。当圣灵引导你的时候，你一掉队，你马上失去方向。你还是照样有正统的信仰，还是照样有纯全的知识，你还是照样有火热的心志，但是你的脚步已经掉队了，这你就不能继续复兴。

感谢上帝！这个如果不是我是谁呢？如果不是现在，什么时候呢？如果不在这里在哪里呢？如果不是对这些人做，对谁做呢？这个东西继续不断保持，使你被抓住，在圣灵引导中间不掉队，你一生就不浪费时间了。感谢上帝！

我敢说有许多时候，我如果掉队，好象是掉队，是因为神的时间没有到，我太快了！我很少太慢，有时太快神不许可。所以我昨天在香港，我说为什么，我十一年前要建礼拜堂，钱差不多都预备好了，那个时候大概一千万美金可以建三千多人的礼拜堂，这是台湾做不到的，这是香港做不到的，在印尼人工很便宜，所以印尼又自己出水泥，印尼也出钢铁，印尼有很多建筑器材，沙，泥土，什么都有，不必运来的，不必输入的，所以印尼可以用最便宜的钱，建很大的建筑，到现在还有这个资格，但已经比中国更贵了，已经比十多年前贵了50百分比，但还是跟菲律宾差不多，还是可以建很大的东西。那么，我们已经有差不多六百万美金，再加四百万就可以建很大的礼拜堂，一点没有困难。但是结果上帝不许可，准字不出来，回教徒示威反对，所以停在那里，一停停了八年。所以十一年开始预备到今天，八年前开始建又停，到现在不能建。

到今年年底以前准字一定会出来，所以明年正月我们开始，当开始的时候是不是能每个礼拜这样出来我？就不知道了，因为我要好好顾印尼的家园，但是我还是尽可能要出来帮助你们。那请你注意，我想来想去，最近几个月这个思想一直出现，如果那个时候盖成大概怎么样？如果那个时候盖成，有几个可能性。第一个可能性，我就开始骄傲起来了，我要的马上可以做成功，我这个忍耐，这个受苦的心志，和这种莫明其妙要依靠上帝的这种的谦卑就没有办法学成了。所以这是神第一个意思。

第二个意思，如果那个时候就做成了以后，怎么样呢？我可能为了要使这个礼拜堂有更多人来聚会，专顾印尼，可能很少顾外面的地方了，所以我有第二个可能。

第三、如果那时候礼拜堂做成功，一定没有这几年的希伯来书讲座了。所以神的时间，把我推后，不是我掉队，是神不要我太快。如果我们敏感于神的引导，那么，既然神不给我在印尼，要给我做什么呢？我就发现很奇妙的感动来了，要去，到几个国家去，给他们带领，因为现在灵恩派这么猖獗，几年去几天没有用的。

这一次我到菲律宾，「哇！感谢主，听了很多道理。」我说「你听很多道理，我只有来四天你听很多道理？你知道不知道他们在台北听了一百多篇，单单听一本书听了一百多篇，每一堂都一、两个钟头的聚会，你们只有听四天，你听了很多道理。」他们以为那四堂已经「很多道理了」，他不知道我可以每天这么讲，一连讲几百篇，讲成千篇不同的东西，他们还可以吸收的，神的道太丰富了。

亲爱的弟兄姐妹，我们应当不掉队，我们应当不落伍，神的时间到的时候，我们在哪里？神呼召的时候，你在哪里？神发出命令的时候，你耳朵预备听见没有？等到有一天你到上帝那里去时候，你发现太多机会是你自己不要的，太多命令你没有听清楚的，太多的时间你浪费掉的，太多的恩赐你是包在纸巾里面，放在泥土里面，对主说，「主啊，你交给我的一千还在这里」(参：马太福音：25章25节)。

我从小读那一段的时候，我一直想一件事情，到现在没有改变，为什么五千的没有被骂，两千的没有被骂，一千的被骂？你说「因为五千的赚回五千嘛，两千的赚回两千嘛，一千的没有赚回另外一千，所以上帝的儿子耶稣基督责备他。」对不对？那我要问的不是这个问题，我问的，为什么不是五千的要收起来，为什么不是两千的藏起来，总是一千的藏起来？所以没有恩赐的人很危险！

听啊，没有恩赐的人常常用没有恩赐做借口，就糊哩胡涂懒惰一生。我今天讲这个话，你们一定要注意听，因为以后神给你审判的时候，你们不要怪我，因为我已经讲了，凡是有恩赐的常常怕做的不够。没有恩赐的心里说「我既然没有恩赐，你还要什么？我就这样好了，本来我不会嘛！」

你们没有恩赐的人很危险！因为耶稣讲比喻的时候，五千、两千的都没有受责备，是恩赐少的人受责备。恩赐少，他只懂得嫉妒，只懂得哀怨自己不够，而没有想到恩赐少，还是有少的责任，因为「多给谁向谁多取，少给谁向谁少要」(参：路加福音：12 章48 节)，这是神的公义的活的相对律，这是上帝公义和世人公义，在本质上的不同，不是在分量上的不同。

所以神的公义不是每一个人给你一样的叫做公义。神给你五千，给你两千，给你一千，表示神所赐的一定不一样，你不必管！因为神是有主权的神，祂要多给谁，祂的权柄，没有人可以干涉，没有人可以提异议出来。上帝多给谁，并不是上帝不公义，因为上帝向他多要这个就是公义。而少给的竟然不做事情，少恩赐的，天天埋怨别人，「他更多，我更少」，就用妒忌代替勤劳。用争竞，嫉妒，埋藏自己当作借口，我看见太多这样的基督徒！凡是没有恩赐的常常借口，「我不会嘛！我没有恩赐嘛，我没有学问嘛！」结果「你们去做好了。」他就不必做。上帝不会因为给你少，就原谅你，耶稣基督不会因为你恩赐比较少就放过你。你恩赐少，你最少放在连本带利拿回来的地方，你还是要得一些东西回来，你不能埋没恩赐，你不能徒受恩典，你不能虚度光阴，你不可以白占地土。

我们在这里，Why we are here？我们为什么在这里？加拿大第二次世界大战最有效的海军的那一个团队，其中一个军官后来出来作传道人，叫作Profesor Dr. Peter Witchroch，这个人有一天在我的神学院讲课的时候，他提到一件事情，那是一九七八年，他说「可能现在活在世界上的人，XX党比基督徒更懂得为什么他们在世界上。」

每一次我听到这些重要的话，我会加深注意力，盯着他，把每一句都记得进去，这是我的习惯，我跟我妈妈一样，听道的时候眼睛很注意讲员，有什么话就记进去。接下去他说什么，「因为XX党员，到那时候七几年，到了八几年突然间开始衰败下去，百分之九十三是相信他们的真理是人类的盼望，他们要统治世界是理所当然的，他们的意识型态是人类历史中间最进步的，只有百分之七的XX党员是懒惰的。」

接下去讲一句话吓死我，「反过来，基督徒中间，百分之七的人是热心的，百分之九十三是懒惰的。」我再注意听，他还讲什么。「你看，教会里面参与圣工的百分之几？教会里面参加祷告会的百分之几？其它的人有时连做礼拜都不来，奉献不奉献，传福音不传福音，他们就是一生一世懒懒惰惰，等候有一天上天堂。所以XX党百分之九十三的党员，是努力宣传他们的主义，勇敢的盼望他们的主义成功，而百分之九十三的基督徒是懒懒惰惰，不管教会生死存亡，不管福音有没有广传，他们只顾自己的祷告蒙垂听，只愿自己蒙上帝赐福，而没有为神做工。

所以他说，「The Communist Party member,they know why we are here on this world,but Christian don't.」他说「你知道不知道基督教是有史以来最多会员的团体，Christianity has the greatest number amount of the membership of any organization in the history of the world. 全世界历史中间，没有任何一个团体得到的团员，或者会员的数目超过基督教的。」

我给他一讲，想是啊，真实是如此，XX党的党员在中国比起基督徒的数目是我们比他多的，XX党党员被选做XX党党员的时候，他们是非常感到可以自夸的事情，但是基督徒，作基督教的会友是很普通的事情，甚至许多乱七八糟，阿狗，阿猫的，因为他比较钱，教会的领袖早就等候他做会员了，求主可怜我们！

所以我们不知道我们为什么在这里，我们在这里做什么？我们为什么活在这个世界上，许多基督徒是模糊的。他那些话影响我很深，因为我心里也在这么想，竟然有人点得那么清楚。后来到了一九八九年，东柏林跟西柏林中间交界的墙被打下来以后，这象征性的隔幕被除去了，整个XX党的权威也一下子垮台下来了。

西德用十个月把XX党打下去，波兰十年，罗马尼亚十天，捷克十个礼拜，都是十、十、十、十。十年的奋斗，波兰XX党瓦解了，十个月的奋斗，德国瓦解了，十个礼拜的奋斗捷克XX党瓦解了，十天的挣扎，罗马尼亚也瓦解了。最后，罗马尼亚瓦解的时候，西奥塞古(Nicholas Ceaucescu,1918-1989) 就是他们的总理，就在圣诞节那一天被枪杀而死。当他被枪杀的时候，他们问「谁愿意主动开枪？」竟然有二十多个高级军官说「我要有分，我也恨他！」所以原来他的独裁身份，权威那么高的人，已经种下仇恨的种子在自己的幕僚中间这么多的人，所以这些人就开枪，把自己过去的领袖，一个一个用亲手的子弹把他杀死了，

亲爱的弟兄姐妹，这些事都给我们看见，这世界没有永远的东西。所以有一次我在香港一九七０年第一次到香港，九十六个路德会的牧师请我讲道，那时候我还不到三十岁，我从台湾讲完道，经过香港二十六天讲道六十五次，那个时候还不到三十岁的时候。那些牧师们都是德高望重，有许多我读过他们的书，是神学家，是博士，那一个还没有三十岁，二十九岁半的人对他们讲道，我是天天恐惧战兢等候耶和华，求主给我当讲的话语。

那么讲完道，他说「听说你很会解答问题，我们要问你问题。」我说「糟糕了，耶稣十二岁在文士，法利赛人面前解答问题，我二十九岁，在这些路德会的牧师面前解答问题。」我记得耶稣的话说，「你被带去的时候，不要想要说什么，因为圣灵会给你力量讲」(参：马可福音：13章11节)。

其中一个问题，「唐弟兄，请问XX党只有一百多年，惊天动地，翻天覆地，使整个世界受了这么大的威胁，三分之一的人口被他统治，而基督教经历了两千年，为什么我们不过如此？」你怎么回答？我说，「主啊，主啊，你帮助我回答，你给我智能回答。」我眼睛闭了，心里祷告，我马上就回答了。

我说「如果要比嘛，两千年比两千年，你再等到两千年看XX党变成什么，那时候你就知道基督教不是「不过如此」。基督教经过了两千年，还有这么多勇敢为主做志愿军到最穷乡僻壤的地带，离乡背景，到孤岛，到天涯海角去传福音，这种精神，请问XX党会经历多久而永久不衰退？」他们听了非常佩服，他们非接受这个看法。你看吧，XX党会维持多久？

亲爱的弟兄姐妹，今天的XX党，是一个挂狗头卖羊肉的一个党，他们在他们骨子里面，绝对不是无产阶级，是资本主义挂帅，所以这些用所谓「市场经济」，所谓「中国特色的社会主义」，这个「特色」就是要脸不要悔改，还是挂着毛泽东的像，走资本主义路线的假冒伪善者！亲爱的弟兄姐妹们，这些死要脸，死不肯悔改的，很多是中国人。中国人是非常注意脸皮，而不真正谦虚寻求真理的人。

求主可怜我们，我不是说所有的中国人都是如此，但我们有这个习惯。我从小最反感的事情，就是我八岁的时候在厦门，我的老师对我们说，「明天学督学官要来看我们的学校，所以你们督学官站在门前的时候，要坐直，坐正，一点声音都没有，两个手放在后面，然后他就会评这个学校分数很高。他一走了你们要调皮，可以调皮。」这个怎么叫做教学呢？我那个时候八岁皱着眉头看他还要讲什么？有学生说「如果有苍蝇呢，跑到我脸上我怎么办？手放在后面。」他就说「你就用眼皮捏一捏，把它捏死了。」我心里想「哪里有这样的事情，苍蝇飞来一定跑去抓的，怎么会捏死他呢？苍蝇爬你的眼皮吗？」所以等到督学官来我们大概装模作样，等督学官走，我们大家调皮，大喊大叫，不要紧的，只要他走了就不要紧。我想，「这种教育是死要脸的教育！」我不知道台湾是不是这样，我发现我们华人已经被这种劣根性影响，就是只顾外表，家丑不可外扬，好的告诉人家听，坏的尽量藏起来，对吗？不一定对的，这一次我教会有一个人被人暗杀，死了，我去探望他的太太的时候，他太太讲了一句话，我吓了一跳，她说「我要写一本书，反对家丑不可外扬，我要把我们家里的毛病，我们的失败都写出来，然后告诉世人，我们软弱要依靠主，实实在在要从哪里悔改，从哪里起头。」

亲爱的弟兄姐妹，我们在地上做什么，我们为什么活在这个世界上，当你受苦的时候记得这句话，「我们在这里没有永远的城。」所以我们不要为这个世界做，不要为了世界的名誉做，不要为了脸皮做，要为了神做，阿们？圣经很清楚说，「你们无论做什么事，你要尽心尽力，像是做上帝看的」(参：歌罗西书：3 章23 节)。当你做什么事的时候，知道上帝在看，我要做得最好，然后尽心、尽性、尽意、尽力。什么意思呢？我过去讲了这个道理，我过去听了这个事情，我过去读了这些经文，直到最近我越来越明白这个话。我敢说，这个月差不多每天我花七个钟头到八个钟头，设计礼拜堂的事情，细节可能调整的，可能有更好的可能的，一想再想。昨天花了三百八十多块港币，跟我印尼的工程师通电话，修改这个东西，刚刚上个礼拜给他他fax过去，我要这样，结果发现不对，再改。昨天一下飞机到了旅馆我就一直画，画完了我再寄过去给他，再打电话问这个细节，问完了以后，今天在飞机上又有新的思想出来了，又再改了。我说「很对不起，你们两位很辛苦，因为跟着我走，我常常改，我的意思是用纸上一直做，好过变成钢筋水泥做错拿不下来，你们要原谅我。」那，一个工程师说「我们非常甘愿与你合作，因为我们清楚知道我们所做的都是为主，我们要尽心想到最好最好的可能，最好是礼拜堂建成了以后，不必再改一吋，常常用几十年都认为是神已经清楚在细节上都引导了。」但有时候我画到两点还再想，三点还没有睡觉，这样做是什么？我就体会一件事，什么叫做尽心、尽性、尽意、尽力。

亲爱的弟兄姐妹，多少伟大的事业成功，背后不睡觉，不计较自己的酬劳，不知道自己的付出，是何等的牺牲。如果韩德尔(George Frideric Handel,1685-1759)不是二十四天昼夜不停的一直作，今天没有《弥赛亚》。如果巴哈不是天天跪下祷告，求主给他智能，写完任何一个清唱剧(canatata)要署名巴哈，加上另外一个拉丁文Sole Deo Gloria 「一切荣耀归给上帝」，世界没有这样好的宗教音乐。

我们今天只顾自己能够身体健康，只顾自己能够一切顺利，顾自己很懂得照顾身体，而应当拼的时候不拼，应当想的时候不想，应当做的时候不做，我们在这里做什么？上帝给你养兵千日是为了什么？用在一朝。你吃了一千天的饭，一天要你做多一点工作的时候，你竟然偷懒睡觉，你还敢说你是爱主的人吗？你是尽心、尽性、尽意、尽力爱主的人吗？我告诉你，这几十年我学会一件事情，当神要我放下的时候，我放下，当神要我拼命的时候，我拼命，结果我没有损伤，我没有损失，因为神为我预备的，祂都好好保留起来了，阿们。

我为主所放弃的，他都保留，我为自己保留的，祂都要拿去，这是定律，这是跟随主的定律，因为这世界没有永远的城，你还在想什么？这世界的一切是暂时的，这世界有什么荣耀是暂时的，这世界有什么痛苦是暂时的，这世界的人怎么轻看你是暂时的，至暂至轻。「算了！不把它放在眼里。」你有这样的心志，你的一生就为那里，为永远预备自己，为将来，为来生装备自己。这样，这世界城上任何荣耀，正像薛华(Francis Schaeffer,1912-1984) 所讲的一句话，left over beauty，我从前不大明白他讲这句话什么意思，什么叫作left over beauty。这世界最美的东西，最好的东西，我有一天想，如果世界大战东西打坏了，最漂亮的建筑都炸掉了，上帝会不会可惜？「唉呀！很可惜都炸掉了！」我告诉你，上帝从天上看，世界什么建筑都难看死了，祂说，「怜悯你让你去，免得你没有事情做，让你保留下来。」因为你很爱惜这些东西，上帝在天上看「真是垃圾堆」，这世界什么最好的，最贵的，都是暂时的东西，我们在地上没有永远的城。

所以我有很多爱的东西，特别是美的东西，我很喜爱，美的建筑我很喜爱，美的汽车我会多看几眼，所有最好的设计我会注意线条，为什么是这样？结构为什么是这样？所以我买东西，它设计的美常常占去重要的地方。但是在那最有功用的地方我就不是这样，比如说最好的机器就不在乎美不美了，懂不懂呢？最坚固的东西，就不在乎美不美了，老爷车没有新车的美，但老爷车在那一年代，那一个时期有那样的发明，我应当尊重历史价值。在金字塔里面没有冷气，但是在四千年前，怎样把一块三百二十五吨的石头，放在正中的地方，是没有起重机的时代，我要尊重。我不能因为现在纽约的高楼比金字塔更大，就看不起它，因为它的历史贡献，它当时的责任跟当时的价值，是现在有千千万万的财宝所不能替代的，这样古董的价值不因为美而定，所有它设计的功用，它原先的贡献，它时代的意义而去定它，用这样来看。

亲爱的弟兄姐妹，但是这些东西从神的眼光来看都是暂时的，都是暂时的，你在暂时中影响人有永恒的思想有价值，在暂时中只有影响暂时，是没有价值。「这世界上，我们在这里本来没有永远的城。」当讲这一句话的时候，写希伯来书的时候，你要知道，什么事情呢？就是以色列的祭就要没有了，就结束了，亚伦传下来的祭司系统，就要结束了。所以，世界上的苦难是没有真正永远的意义的，世界的祭也没有永远的意义的，牛、羊的血没有永远的价值的，所有宗教的傲慢，都不足以使我们可以在神面前夸口的。夸口只有指着主夸口，因为我们在这里本来没有永远的城，我特别喜欢「本来」这个字，在这里本来没有嘛！如果有一个小孩子发现一件事情，「妈，你知道这是这样吗？」妈妈说「本来就是这样。」意思就是说，「你现在才知道，你要知道这原来本来就是这样，你自己小孩子今天才知道。」

有一个老太婆到美国去，在高速公路上看见塞车的时候，哇！她从前在乡下没有看过那么多车，后来她打电话对孩子说，「唉呀！美国的车很特别的。」她的孩子在东方，「美国的车很特别，所有红灯的都在一边，白灯的在另外一边。」你听懂吗？因为向前走的，她从后面看都是红灯，那边过来的都是白灯嘛，当塞车的时候，整排白灯在那边。她说，「美国很有次序，红灯的都在这边，白灯的都在那边。」她的孩子就说，「妈妈老番癫，这种事情还跟我讲，本来就是这样的嘛，我们早就知道了！」这乡下婆，从来没有看见这么多车排长龙，白灯在一起，红灯在一起，对她很奇怪。

我还有一个学生，他把第一次去美国的事情，写信告诉我，美国的公路怎么样，怎么样，我去了几十次了，他还把我早就知道的告诉我，我看了一笑置之！这证明什么，不是证明你的新鲜感，证明你第一次去就是了，老练的人不大惊小怪，大家说，「老练的人不大惊小怪。」

这一句话，两千三百年前在一个哲学家的话里面提出来了，谁呢？亚里斯多德(Aristotle,384-322 BC)，亚里斯多德说什么呢？「一个理想的人，没有一件事可以令他惊讶，因为他都知道了。一个正人君子，没有新奇的事使他惊吓，因为他早就胸有成竹。」所以一个老练的人他早就明白这些。你说，「这样你知道吗？」「我感到很奇怪，很好吃哦。」有时候像一个小孩子刚刚生出来几个月，第一次吃鸡肉，感到奇怪，第二天吃葡萄又感到奇怪了。我很想买一个照相机，专照婴孩吃不同东西的面容所表现出来情形，每天给他吃一点，今天吃葡萄，嘴巴怎么样，明天吃什么嘴巴怎么样，然后变成一系列叫作「有机的系统，面孔的响应」那是很特别的事情，但是对一个老练的人，你没有一件事可以使他惊吓的。「是不是？哦，是这样哦。」

一个人老练到一个地步原子弹炸下来，他说「什么事？这么大声？有幅射线是吗？」他知道了，没有什么的。所以这个希伯来书的作者老练到一个地步，「我们在这里本来没有。」我很喜欢这一句，我们在这里本来没有永远的城，接下去一句话更好了，说什么？所以「乃是寻求那将来的城。」「寻求」啊，从来没有出现的，前面是盼望。他们盼望一个家，盼望更美的家乡，盼望，从盼望变成「寻求」，这个最后一章出现这个字了。现在的你不是单单盼望，你要去寻求。你说「应许了嘛，还要寻求？已经预备好了等我去嘛，我还要找吗？」

你发现奥妙在这里，你受了苦，结果呢？吓不倒你，因为本来这个城是暂时的，自己没有永远的家嘛！我永远的家在那边，那怎么办呢？我要寻求，为什么要寻求？因为神要你付代价，要你有份于神所预备的东西。虽然恩典照样是从天上来的，但是得救是白白的，得胜是付代价的。请你注意，离开埃及是白白的，但是进迦南是要争战的，

我对这一节很喜欢，因为这里有几个字很突然，我们本来在这里，没有永远的城，那你还哭什么，你以为有永远的祭司吗？没有！以后没有祭司了，没有先知了，没有君王了，连耶路撒冷圣殿都没有了。我告诉你，当大卫建殿的时候，神不许可，你的手流了血，满了人血的手不准建我的殿(参：历代志上：22章7节；28章3节)。

我有时候很害怕，上帝不许可我建祂的礼拜堂，所以以后死了礼拜堂还建不成功，但我也预备好了，如果上帝不许可我有生之年看到礼拜堂，回教徒反对不要紧，只要主的道传开就好了，把神的道传开使许多人接受比建礼拜堂更要紧。但是，如果能够建一个大礼拜堂，还有力量再向几千个人每个礼拜传道，我是很感谢上帝的，免得灵恩派他们轻看正统派的人。因为灵恩派的人越建越大，正统派的越建越小，我一个人挡住一个世代，有一次灵恩派在印尼开一个聚会叫作Church Growth Seminar，教会增长的Seminar，他们说为什么不请唐崇荣作讲员，他们回答说，「他没有教会，他不懂。」我知道他不请我，不是因为我没有教会，不是因为我不懂，是因为他们知道我跟他们看法不一样。

现在呢？有一个基要派的，福音派的人给他请去作讲员，我说「对不起，我从内心对你讲一句话，他们不是真的要请你。」「为什么？」「他们要你去，因为你在福音派的名望大，他请你去使福音派的人可以去听他的，听惯了以后，第二次再请你，第三次把你踢掉。」「不可能的！」结果就第一次请他，他很高兴，七千个人听他讲，许多教会都来听，教会增长讲座。那么，福音派的人被请去认为也是被尊重，「不是单单福音派的人尊重我，连灵恩派的人都尊重我。」他就在里面讲的时候，有一点灵恩派的味道，免得使人生殊。原来为了他被请去作讲员，他们盼望他负责三分之一的经费，结果为了他自己在里面有分，他就大发热心，筹备了三分之一的经费够了，被利用了。第二次再请他一次做样子，第三次请赵镛基就把他踢掉了！我对他说「I told you. 」感谢上帝！他们没有请我，请我我也不去。因为我决定，我的工作一定要清一色真正明白圣经的和我一起同工，别的不必参与，不必参与有分作委员会，我不委托越多教会主办，事情越做越大，宁可从头开始，但是要真正为了神，为了神的道，没有别的动机。

那他们建，建。我说「上帝啊，我要为你的名，建一个信实碑，建一个礼拜堂，求主成全你在我心中给我的感动的这个心愿。」这个不是重要的，因为「这里没有永远的城」嘛！但是如果借着这个，可以建立永远价值的影响力，我要做的。凡事是做给上帝看，我们要寻求这永远的城。那这里为什么突然从盼望变成寻求？你注意看第十一章，这些人他们知道在世界上不是他们的，他们就想望一个更美的家乡，你还记得吗？我对你们讲我们都是什么？我们不是「过去同乡」，我们是什么？啊，有一个记得了，「未来同乡」，大家说，「我们都是未来同乡。」

世界的同乡会没有这个事情的，你过去哪里？潮州啊，潮州。潮州人，潮州人，潮州同乡会。福州人，福州人，福州同乡会。海南人，海南人同乡会，这是过去同乡，我们这一群人，我告诉你，我们都是同乡，不是过去同乡，是什么？---- 未来同乡，我们正面向永远的家园，我们未来同乡，大家说，我们未来同乡。跟旁边的人握手一下，未来同乡平安！未来同乡平安！记得啊，我们都是未来同乡，大家说，我们都是未来同乡。但是两种，一种是盼望以后同乡，一种是寻求以后同乡的，这一节已经转变了，从盼望变成寻求。为什么？因为上帝不会先把迦南人赶走了以后，让你去等候一个空房子坐在沙发椅享受，上帝说，「我应许你，你要进迦南，因为我把那流奶与蜜的地已经给你了，但是你要进去，你要打仗，你要把他们赶出去。」他们是谁？他们是比你又高，又大，又壮，又凶，又猛的人，你是谁？看到那些人发现自己像蝗虫一样，原来以色列族是比较小的，迦南族人是

很大的，上帝说我应许你，什么应许呢？应许你去打，打死也要打。

「主啊，太凶了，你最好先赶走他们，地契弄清楚了，全部已经盖了天上的印，然后用你的灵引导我去，放一张沙发椅给我坐在那边享受。」没有这个事！寻求天上的城，这地上没有永久的城，因为没有，看破吧！这世界的一切都要过去，不必争，不必气，不必嫉妒，感谢上帝！

我对你说过了，我一个房子地皮很大，差不多等于你们的这里的算法，差不多是四百坪，大不大？我把它卖掉了，卖掉了，所有的钱全部奉献。为什么？这地上没有永远的城，如果必要我再买，我收了好东西很多，我有很大的房子，我有可能得到很多的钱，但是所得的表示我有资格得，但得的不是为我，当有一天神要的时候，全部奉上去，我都不可惜。为什么？因为证明我有能力，像世人一样得到我应当得的，也有权柄献上我应当献的，

这个世界没有永远的城，世界没有永远的东西，我讲这个话是真的，我敢讲，我会做到。如果神要，真的感动来了，全部奉献。那么神把你全部拿去让你流浪街头吗？不可能的，上帝一定预备一只羔羊代替以撒，你为上帝献上的，一定上帝为你保留。你在神的旨意之外争到的，你一定为自己储蓄罪恶，以后一定失去！你为自己保留的，都会失落！为神献上的都要保存，阿们？因为在地上没有永远的城，乃是寻求那将来的，阿们。我们站起来祷告。

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们大家开声祷告，为我们的价值观的转移来祷告，为我们对苦难的至暂至轻的敏感来祷告，对上帝的应许，极重无比存到永远的价值的认识来祷告，为我们在世界没有永存的城来感谢主，因为这一切都要过去，这世界的荣耀要过去，这世界的痛苦要过去，我们寻求那永远的，寻求那永在的，寻求那天上的，寻求那将来的，我们大家恳切开声，为自己这些认识来祷告，每一个人开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱在我们身上显明出来，我们把一切荣耀归给你！愿主你真理的圣灵自由运行在我们中间。你没有撇下我们，你没有丢弃我们，你与我们同在，给我们的心系在天上永远的家园，给我们不盯在地上这暂时的东西，因为我们在这里原没有永远的城，乃是寻求那将来的城。我感谢你，你为我们预备的是那永远的，你为我们预备的是新耶路撒冷有义居在其中，我们把一切荣耀归给你！求主恩待赐福，每一次领受真理我们的灵性得着长进，你听我们的祷告，与我们同在，感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

我们为下个礼拜的聚会恳切祷告，求主预备我们的心，求主对我们说话，开通我们的耳朵，给我们受教，谦卑的灵来到主的面前，吸收主丰盛的奥秘，大家开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱，赐福我们这个聚会。我们为下个礼拜的聚会祷告，求主继续对我们施恩，向我们说话，我们把一切荣耀归给你！我们恭敬把自己放在你的手中，愿主你在这些的年间，显出你的荣耀，你与我们同在，你捆绑撒旦的作为，感谢赞美，愿主施恩怜悯，听我们的祈祷。这样祈求仰望，是奉我们的主耶稣基督得胜的名来祈求。阿们。」

请坐。我们再唱诗，刚才在耶路撒冷，在耶路撒冷，第几首？一百五十三，是吗？很好听的诗歌，我非常喜欢这首诗歌。

我们大家来唱，一百五十三首：仰望新耶路撒冷IN THE NEW JERUSALEM

词：C. B. Widmeyer 曲：C. B. Widmeyer

1. 当我跑尽应跑道路，打过当打的美仗，离别世界和它一切的葛藤，我就要再会见亲人，并向救主大歌唱，在于新耶路撒冷。

2. 虽然道路有时难行，使我腿酸手下垂，虽然难免流泪，难免心痛疼；但我相信追随，因我不久要领会，在于新耶路撒冷。

3. 今在异地寄居作客，虽受窘困仍然欢畅，因我不久必到更美的天城；亲朋虽以世俗为上，但我天天的仰望，乃在新耶路撒冷。

4.我今斗拳不是打空，奔跑不是无目标，乃是要神上好，追求神见证；忘记背后，努力面前，向着目标直奔跑，要到新耶路撒冷。

5. 当我最后告别之后，泪痕也都擦干净，我心更要跳动，我不能再等，我边吟诗，我边欢呼，我要与主同高兴，在于新耶路撒冷。

(副歌)正当圣徒大队回家，万众欢呼同吟诗，新耶路撒冷，新耶路撒冷，手提棕枝唱和散那，正是大君登基时，在于新耶路撒冷。

我们大家说，感谢主！赞美主！应许我们新耶路撒冷！我们要寻求那城。我们大家仍旧站立，请恩惠姐妹带领我们为奉献做一个祷告。


第一二○讲

希伯来书第十三章15节2003.11.19

晚安！你们好不好？一个礼拜一个礼拜过得很快，对不对？我问你，你们常常祷告吗？有没有？有!真的吗？(真的。)你们常常祷告或者常常祈求？我问你，你说真的，那我再问你就乱了。你们是常常祷告，或是常常祈求？(都有。)你们教会挂的牌子叫做「礼拜三祷告会」，后来听的时候，不是祷告会，是祈求会，对不对？而且越求越大声，求的很恳切。

「求」跟「祷告」一样不一样？不一样？!那，有一首歌真是祷告的歌，但是祷告会很少人唱的，因为我们「祷告会」跟「祈求会」都混在一起叫做祈祷会，反正「祈」就是「祷」，「祷」就是「祈」，祷告就是祈求，祈求就是祷告，祷告如果没有求哪里有内容？如果无所求为什么要祷告？所以借着祷告会大大祈求，然后求完了走了，神给你，「感谢上帝！」但是，就是没有把感谢讲出来。所以你们有没有祷告？现在不回答了。你们有没有祷告？有没有祈求？大声一点嘛！有没有祷告？现在不敢太大声了。有没有祈求？有没有感谢？有!真的吗？有哪一次你的祷告不求的，完全谢的？可能一次都没有。

所以保罗说，「你们应当靠主喜乐，我再说你们要靠主常常喜乐，应当一无挂虑，乃是要借着祷告、祈求和感谢三样，把你们所要的告诉他」(参：以弗所书：4 章4-6 节)。祷告、祈求，感谢。那我刚才讲的有一首诗歌是祷告的诗歌，但是祷告会很少人唱的，你知道哪一首吗？我们常常唱的是什么？「耶稣，耶稣，请听我祷告，既有别人蒙受恩典，莫把我弃掉。」那是最多唱的，「祷告良辰」，是不是呢？有一首诗歌「当告诉耶稣」听过吗？唱过了没有？唱过的举手？啊！有大概三分之一，照举手的来讲，不诚实不举手的我就不知道。我们来唱这一首诗歌好吗？基督徒很少祷告，很多祈求，几乎没有感谢，所以我们是胃口很大的，祈求很多的。

上帝听我们的祷告祂很喜欢。听我们的祈求，祂要看你的信心跟你的灵性的程度到哪里？祂听你的感谢非常欢喜。所以耶稣说「被医治的不是十个人吗？为什么除了这个撒玛利亚人以外，其它的九个在哪里？」(参：路加福音：17 章17 节)他不来感谢。很多人感谢是十分之一奉献，十次事情蒙恩一次感谢，九次不做，不做感谢。为什么？因为十分之一嘛！十个基督徒蒙恩一个感谢，其它九个take it for granted。祷告不求的，感谢也不求的。祷告，就是没有什么事都和主讲话。

一个人到你家里，你说「什么事啊？」「没有事啦，看看你平安吗？大家都健康吗？」你说，「坐啦！」「不坐，我就是看都健康我就回去了。」这种人是最好的朋友。他无所求，无所要来，他不过来看一下，他不过来和你讲几句，谈家常。从来不来，忽然间来，一叩门。「什么事？」「我要借三万。」那种不是好朋友咦，懂吗？还有，你做了一些事马上懂得，「谢谢你刚才帮助我！」那是很有人情味的人。

基督徒祷告没有，感谢没有，祈求一大堆，所以上帝看，「咦，又来了，你看，你看他在做什么？求求....一直求，求....。」不是说不可以求，我们是儿女，我们可以求，但只懂得求，不懂得谢的人不像儿女，像乞丐。懂吗？这些话你听进去，你的祷告生活就改变了，你的祷告会就改变了。就是这样简单。

我们来唱诗，两百八十首，这是祷告的诗，因为在这一首诗里面，就是告诉，告诉，告诉，不是求。你心中有什么困难，告诉祂，告诉祂，你有悲哀告诉祂，告诉祂。这祷告就是单单告诉祂，而不是要求什么，也不是谢。因为告诉祂，祂是我们的朋友，把心事都告诉祂，不必隐瞒，我们不必假冒，也不必遮盖，不必隐瞒，告诉他。我们来唱这首诗歌「当告诉耶稣」：

当告诉耶稣

TELL IT TO JESUS

词：Jeremiah E. Rankin 1828-1904 曲：Edmund S. Lorenz 1854-1942

1.你若疲倦，心灵沉闷悲叹，当告诉耶稣，当告诉耶稣！你若满怀悲哀，喜乐消散，单要告诉主耶稣。

2.你若情不自禁，伤心流泪，当告诉耶稣，当告诉耶稣！你若心中隐藏诸般的罪，单要告诉主耶稣。

(副歌)当告诉耶稣，当告诉耶稣，祂是伟大的良友，无朋友、兄弟能像主耶稣，单要告诉主耶稣。

再唱一次：

(副歌)当告诉耶稣，当告诉耶稣，祂是伟大的良友，无朋友、兄弟能像主耶稣，单要告诉主耶稣。

我们现在不求好吗？我们当告诉他，把你真正的情形对主说，然后让主自己安排怎么样恩待，怎样处理，怎样引导我们，怎样对待我们。如果主要把我们带到我们不愿意去的地方，你告诉祂说我也愿意，我不要求，不要求逃避，求顺服，你以顺服的心告诉主。

我们大家祷告，一同开声祷告：

「主啊，我感谢你，我今天到你的面前对你说我就是这样软弱，这样败坏，这样亏欠。我就是这样有许多的缺乏，有许多不配的地方。主啊，你最知道我，你最认识我，你永远没有撇下我，你的应许是真的。我要告诉你说我需要你，我要告诉你说，我的生命有何等需要，何等枯干，何等低潮，何等软弱，何等亏欠。我只能对主说，主啊，愿你成全你的心意在我的身上，你自己带领我，给我顺服在你面前。主啊，我感谢你，因为你真明白我，你认识我，我把我一切的事情陈明在你面前，把我自己显露在你面前，因为在你面前我是赤露敞开，没有办法隐藏自己。感谢赞美，奉耶稣基督的名。阿们。」

现在我们单单感谢，感谢主恩待我们，给我们困难，给我们眼泪，给我们叹息，给我们孤单，给我们苦炼，为了要使我们变成精金。我们感谢，我们一同开声感谢：

「主啊，我们感谢你，我们赞美你，因为你的恩感谢你，因为你的爱感谢你，因为你的能力感谢你，因为你的慈悲感谢你，因为你的救恩，你的创造，因为主你的带领，因为你的光照，因为你的话，因为你圣灵的工作，因为你的感动，我感谢你。感谢你你没有给我太顺利的道路，没有给我太富裕的道路，你给我许多我可以受磨炼，可以受主你自己鞭打，可以受你自己管教，受你自己光照，受你自己引导，雕塑，以及有困难的事我感谢你，为这一切感谢你。为困难感谢你，为你所带领一切可能在我身上发生的事，已经发生的，没有发生的，或者将要发生的，我都感谢你！因为你从来没有做错事，你从来只以良善的动机来行事对待我们，我们感谢你。我们把一切荣耀归给你！感谢赞美是奉主耶稣基督得胜的名求的。」

我们现在求主赐福今天的聚会，照着祂的心意，借着祂的圣灵在我们心中，使我们的领受可以成为我们生命被神雕塑，合神心意，我们求主自己在这个聚会中间对我们说话，大家开声祷告：

「主啊，我们恳求你恩待赐福今天的聚会，赐福我们今天在你面前要听的道理，求你真理的圣灵在我们中间光照我们，打开我们的心，预备我们的思想，使我们以谦卑受教，饥渴慕义的态度到你的面前。主啊，你听我们的祷告，我们把一切荣耀归给你！求你怜悯赐福给你的仆人当讲的话语，你给他智能，给他与你同在。主啊！给他走在你的道路的中间，与你同心，同行蒙你悦纳。主啊！求你赐福给众弟兄姐妹，今天已经到你面前来的，你与我们同在，你向我们说话，你向我们施恩，我们把一切的荣耀都归给你！感谢赞美你，愿主你施恩，愿主你赐福。这样祈求祷告是奉主耶稣基督得胜的名求的。阿们。」

请坐。我们打开希伯来书第十三章，今天我们要讲第十五节。十四节是上个礼拜讲，我再读一次，那么你们一同来读第十五节：

「我们在这里本没有常存的城，乃是寻求那将来的城。」

「我们应当靠着耶稣，常常以颂赞为祭，献给上帝，这就是那承认主名之人嘴唇的果子。」

「我们应当靠着耶稣，常常以颂赞为祭，献给上帝，这就是那承认主名之人嘴唇的果子。」

我们读经就到这个地方，我们再一次低头祷告：

「主啊，求你照着你丰盛的奥秘，你无限的慈爱，你永远的信实，以及你不变的应许向我们施恩。求你照着我们个人的需要，是我们自己有时没办法看到，乃是照着你最高的智能，所知道我们最需要的是什么你就对我们说话。主啊，给我们受教者的耳朵，给我们一颗谦卑顺服的心志，给我们如同温柔的地，已经领受栽种的种子一样的柔和接受你的话语。愿主听我们的祷告，你说我们向你大大张口，你就给我们充满。你说我们若饥渴慕义，你就使我们得着饱足。所以求你照着你的应许，成全你所定的一切，因为你是从来不背乎自己的上帝。感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

今年我有一个特别的决定，那么我告诉你们，我在香港、吉隆坡、现在等新加坡、雅加达四个城市，有圣诞节一个晚上的布道大会。但是台北我还没有知道有谁可以做这个事情？那，我们如果说，台北如果有人可以在这两天里面找到大的地方，可以四、五千个人的，一个晚上的布道会，我可能会抽一天特别来台北，一个圣诞布道晚会。香港用的地方是一个晚上差不多一万四千美金的香港大会堂。那么，大会堂有两个礼堂，一个可以坐三千八百人，另外一个可以坐七千人的，平常三千八百人是十四万港币，但是因为圣诞节期间比较少人租，所以就打六五折，结果就九万港币，今天下午六点决定了，他们就马上打电话到这里来给我，他们已经找到地方了。那么，新加坡正在找，吉隆坡用民政大厦可以坐三千五百人，雅加达用Convention Center是可以坐五千五百人。那雅加达的圣诞节是很特别的，因为四点到六点，千人诗班的一个演唱会，然后晚上六点半到八点半是圣诞布道大会，还有圣诞剧的这样情形，这样如果神引导的话，可能布道团会每一年圣诞节在几个大的城市，一个晚上，一个晚上，一个晚上的布道大会，除了这个以外，还有长年的布道大会是另外的。

圣诞节从一九五七年我奉献做传道到今天，每一次，每一年圣诞我只有布道不做别的工作，不是记念像刚才讲的，不是圣诞老公公，圣诞树....这些事情，而是基督的道成肉身，神人二性，神在人间，以马内利，都用这些的题目，把所有宗教所没有的奥秘，就是神来到人的中间，上帝在肉身显现，这个极大的奥秘显出来，用最浅显的道理，把最深的真理传讲出来。

中国人所追求的两千五百年来的哲学就是一句话----天人合一。而「天人合一」在基督之外是绝对不可能的，怎样把这个道理切入中国文化里面？这个是我们布道的信息，这个是圣诞节。有关于这件事情，有哪一位对今年这里布道会有兴趣的？校园团契如果有人愿意加入，你们等一下就可以有人来。那么如果在坐有人有兴趣的，我们等一下聚会完了就留下来组织一个小的委员会开始做这个事情。如果结果要交托给校园团契来引导你们，或者香港布道团派人来这里，或者交给别人，我们再考虑。如果有可能就进行，没有可能，台北就是没有，就是这样。

好，我们再一次为这个事情祷告，我们大家站起来祷告，为圣诞节的时候有许多的布道会，还有音乐布道会感谢上帝。如果主许可我自己再来带一场圣诞布道大会，我们大家恳切祷告：

「主啊，我们在你面前为到圣诞布道大会的事情来祷告，愿主你施恩，愿主你怜悯，愿主你听我们的祷告，与我们同在，我们恭敬把圣诞布道大会一个晚上的聚会带到你面前，求主你带领赐福，叫我们在你面前蒙恩。我们感谢赞美，我们把一切荣耀归给你！求主在这些的年间，借着圣诞可以把你的福音广传，使许多人归向你的名下，你与我们同在，我们感谢我们赞美你，我们把一切荣耀归给你，我们把你应当兴起的，你要做的工作，你感动的人兴起来，叫我们一同同心合意把你的工作做好。感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

请坐。我暂时的构想，是如果可能就用台大的巨蛋，请校园团契代问一下，明天去问，二十二不能，二十一不能，二十六、二十七、二十八里面有一天香港要用，可能是礼拜六，可能用礼拜六，如果礼拜天或礼拜五可能的话都可以，你问一下。如果可能先把它Book下来，那么，多少费用我们再向上帝求，好不好？然后我们以感恩的心献，然后把事情做成功。那么，这样，下个礼拜如果真的有的话，我们现在先把地方定了，因为这个不是委员会能做的事情，神把时间给我们没有，如果可能的话定下来，那我们下个礼拜就开始组织委员会，然后就印poster，然后就时间地点印了以后，就在下个礼拜的时候，大家可以开始动员为这个事情就工作了，就可以通知众教会，还有所有的福音机构一同把这个事情做好。

今天我们要思想第十五节里面很重要的「祭」的问题了。那，我们注意，这些经文节节相扣，节节相关，而且每一句跟每一句的关系，是生命性的关系，是灵性的关系，不是系统性，也不是前后语气之间的关系，所以十三章是很特别的。十三章出现了几次很重要的宣告，以后接下去的话，好象风马牛不相及，但是在这里很清楚的给我们看见，有一些有机的关系organic relationship，是我们在这一些查经的聚会里面把它强调出来的。

刚刚第十四节说「我们在这里本没有常存的城，所以我们寻求那将来的城。」上个礼拜我们已经很清楚的提到了，「我们在这里没有永远的城」是一个宣告，这个是基督教信仰的一个很重要的提示，一个很重要的呼喊，因为我们原是在地上做客，我们永远的家乡不在这里。所以凡以地上做为永远家园的基督徒，是一个组织上的基督徒，是一个暂时性的基督徒，是一个假的基督徒。

一个基督徒把这个世界当作他永远的家，就表示他的信仰没有突破。信仰之所以是信仰，因为信仰已经从有限突破到无限了；信仰从能见界突破到不能见界；信仰从被造界突破到创造者的宝座那里去；信仰从历史突破到永恒那里去；信仰从相对界突破到绝对的原则的中间去，这叫作信仰。所以信仰是超理性的，因为信仰突破了理性的藩篱，突破了理性的限制，已经构到了神启示的奥秘和神永久的计划里面，这才叫做「信仰」。

从这种信仰产生的信念，就很下意识的存在着一句这样的话，「这里我们本来没有永远的城。」「你不必再用这里的东西吸引我，因为我不属于这里的，这是世界不配有我这样的人，我是配得那世界的。」这几句后面的话，从前已经对你们讲过了，希伯来书十一章后面出现一句话，「他们原是这世界不配有的人。」所以第十一章就提到云彩把地上的水吸收升到天上去的，这就是那公义的太阳的力量。

我们的主耶稣基督就是公义的日头，他把永恒的光照射在我们心里，使我们坐在死荫幽谷里的人，看见生命的大光。他把天上的爱，浇灌在我们心里，他把天上的恩，赐下在我们心中，他把天上的救赎，带到人间，再把人间带回永恒范围里面，感谢上帝！所以这些世界不配有的人，他们清楚知道，我们在这里本来没有永远的城，所以我们寻求那将来的城。这样，我们为主受苦，我们是有盼望的。在这以前「与基督一同到营外受苦」，在这里「我们有永远的盼望」。这里接下去的话是什么呢？「我们以感谢为祭，献给我们的主，这就是那嘴唇称耶稣为主的人所献的祭，这是嘴唇所结的果子。」

所以这一节圣经跟前两节，跟前一节之间的关连是变成很清楚的，因为我们受苦的时候不是没有盼望的，因为在苦难中间是有盼望我所以可以喜乐的献祭。这样一个扣一个，一个扣一个，好象这一节跟下一节无干，下一节跟下一节又无干，其实不是的，是一节一节相扣的。「我们的主出到营外，我们应当随着他去与他一同受苦。」这样，基督不但是我们信的对象，更是我们与他一同受苦的同伴。所以「我们不但信服基督，并且要为他受苦。」腓立比书第一章第二十九节，「我们与主一同苦，我们与主一同在死的形状上联合，我们就在主复活的形状上与他一同联合」(参：罗马书：6 章5 节)。我们与主同死，与主同复活，这个经历使我们一举一动，才有新生的样式。与主同死，与主一同苦，以后怎么办呢？我们就知道不要紧，因为这世界所有的苦难，所有的灾害，所有的逼迫，所有的患难临到我们，不过是催促我们，更多思念那永远的家乡。我们作基督徒的是未来同乡，因为我们有一天都聚集在天家，在新耶路撒冷，看见为我们死的主，那个时候与所有的先知，所有的使徒，所有分别为圣的圣徒，一同高歌赞美我们永世的君王，万军的耶和华，天使所敬拜，在宝座上被杀的羔羊。

感谢上帝！这样我们因为受苦，我们就知道我们有永远的盼望不属于这个世界。把这些道理融汇贯通，咀嚼消化成为我们生命的一部份以后，你就明白第十五节，所以「我们要以颂赞为祭献给主，我们应当感谢我们的上帝，我们应当以颂赞为祭，靠着耶稣，献给上帝，这就是那承认主名之人嘴唇的果子。」

那这一节圣经很清楚的告诉我们，「应当靠着耶稣，常常以颂赞为祭。」当一个人说「靠着主耶稣常常喜乐」的时候，这个人还是过着一个自己所需要的感情的圣化的享受里面。但是当他靠着主耶稣不是常常喜乐，而是常常「颂赞」的时候，他不是享受自己感情所需要的喜乐，乃是让主享受我们感情所已经有的喜乐。你分出来了吗？「颂赞」不是单单参加诗班，把高歌引吭唱出来这叫作「颂赞」。「颂赞」是心灵深处真正尊崇主，赞美祂，你知道祂是应当称颂，应当赞美的，从心灵的深处，有这样的赞美，然后你参加诗班的时候，就非常有意义了。

如果你参加诗班因为你歌喉好，但是你心不懂得为什么颂赞的话，那你不过像世界的那些合唱团没有分别。但如果你心灵好，再加上照着神给你的恩赐把歌喉练习到最大的可能性来献给上帝的时候，我们就清楚看见，我们是怎样照着神所喜悦的来颂赞祂。

因为以色列的宝座的根基就是我们的赞美，上帝的宝座是以以色列人的赞美为根基的，这是诗篇清楚的记载的(参：诗篇：22 篇3 节)。这里说的靠着主不是喜乐，是靠着主颂赞，靠着耶稣基督把颂赞归给上帝，靠着耶稣基督把颂赞归给耶稣基督，靠着耶稣基督，把颂赞归给三位一体的上帝。

你说这第二句有没有毛病呢？「靠着耶稣基督把颂赞归给圣父」，我是同意的。「靠着耶稣基督，把颂赞归给耶稣基督」，我是不容易了解的。「靠着耶稣基督把颂赞归给三位一体的上帝」，我们一定要接受，因为圣父、圣子、圣灵是应当被称颂的上帝，因为是这样的话，耶稣基督也是应当被称颂。

耶稣基督应当被称颂作为上帝的身份被称颂，经文的记载是很清楚的。在这一章最后一节祝祷的话里面，不是最后一节，是最后一节祝祷的话，里面有这个成份。在这以前最重要的一句话，是记载在罗马书第九章第五节，论到圣子，然后说「愿一切颂赞都归给他，因为祂是可称颂的上帝。」所以颂赞归给圣父、颂赞归给圣子、颂赞归给圣灵。

今天我很奇妙，刚才在下面正在预备祷告的时候，我听见上面唱了古诺(Charles Gounod,1818-1893)的这首诗歌「当赞美圣父」，这首诗歌应当是大曲，这首诗歌应当是诗班唱的，很少会众的诗选上这一首放在里面，让会众唱，对不对呢？除了这一本以外可能差不多没有，几乎没有别的诗，把这首歌放在里面的，我想大概有的是《青年圣歌》就是刘福群在香港一九六０、六一那一、两年所收集的诗歌里面有这一首。

古诺是法国的一个大作曲家，他的音乐曾经使法国的王宫感到很羞耻，因为当他把「浮士德」(Faust) 演唱出来的时候，谢幕六次，而平常皇帝出现，谢幕才两、三次，所以皇家感到很嫉妒。这个「浮士德」，这个根本是讲一个医生出卖灵魂应当下地狱的故事，怎么这个音乐奏出来的时候，谢幕六次呢？所以出动警察来拦阻他们，不可以有多次的谢幕。但是历史终归历史，人民终归人民，人民的力量是很大的，人民的力量足够有一天可以推翻所谓不是人民选的人民政府。

亲爱的弟兄姐妹们，那么古诺的音乐里面有一首圣诗又简单，又庄严，就是这一首。当你们唱到荣耀归于圣父，颂赞归于圣子，颂赞归于圣灵的时候，我就想到今天要讲的就是这一节，感谢上帝！「我们应当靠着耶稣基督，把颂赞常常以献为祭，献给上帝，这就是那承认主名之人嘴唇是结的果子。」

这是什么意思呢？这就是说我们基督徒要过一个献祭的生活。每次我们谈到旧约的献祭的时候，我们就想到摩西的五种祭。每一次基督徒讲献祭的时候，在新约马上提到就是要奉献金钱，而这一节圣经完全不是提到钱的问题，这节圣经所讲的「献」，不是提到金钱的问题。金钱的问题一直提就表示我们太不懂了，所以根本不必提，应当属于上帝的你一定要交出来，凡是你不拿出来，你就是偷上帝的钱，拦阻上帝家的圣工，你是在上帝家里作强盗，这个不必再提。我的讲道里面很少提钱的问题，因为只有那没有成熟的基督徒，需要常常提醒才懂得要把金钱奉献，只有那些很注重钱财的传道人，才会常常提到钱的问题。只有那些盼望有钱人多多奉献的人，才会看到有钱人一来的聚会，马上他不忘记提到金钱奉献的问题。

今天在这里你看见这里提到的祭，其实不是一样，一共是三样，所以我们可能会用四次的时间来讲第十五节，这节圣经里面有三个祭，我们要用四次一个月的时间，才能讲完这一节，十五跟十六节。十五节提到的是一样，我们应当靠着耶稣，常常以颂赞为祭献给上帝。

那么，这个祭在希伯来书里面，有非常重要的意义在里面，为什么呢？因为希伯来书前面用多少篇幅，向希伯来人写这本希伯来书，对他们讲希伯来人历史中间献祭的宗教仪式。所以你从希伯来书里面看见献祭，献祭，献祭....，然后你看见那真正的祭，不是摩西所献的祭，不是律法里面的祭，因为律法里面的祭物的功效废除了，所以旧约律法真正的意义，也慢慢慢慢就衰退了，而那永恒的祭其实不是牛，也不是羊，因为牛、羊之血永不能除罪。所以圣经很清楚的给我们看见，只有靠着耶稣的血，罪才得到赦免，阿们。

那么，当希伯来书作者写这一节圣经的时候，他清楚知道犹太人在地上，犹太教的宗教仪式，在祭坛上所献的祭也是一定要结束，一定要停止。为什么呢？因为那不过是一个表样，那不过是一个预表，那不过是一个象征，而不是一个真正的实体。所以旧约是影子，新约是实体；旧约要彰显新约，要预表新约，而新约要成全旧约；旧约里面隐藏着新约，而新约里面成全了旧约，大家说「旧约里面隐藏着新约，而新约成全了旧约。」

这样，新约跟旧约是遥遥相对，新约跟旧约是相辅相乘，旧约成为新约的预备，新约成为旧约的成全；旧约成为新约的应许，新约成为旧约的完满；旧约成为新约的象征，新约成为旧约的一个真正的显现。所以在新约的中间，那个祭已经不是牛，不是羊，不是斑鸠，不是雏鸽，不是那些动物所流的血解决罪恶的这种宗教观念，而是神的儿子到世界上来，亲自道成肉身，披戴了人有罪身形状的肉体，然后有血肉在我们中间居住，然后呢，他凡是与我们相同，特别要借着死打败掌死权的魔鬼(参：希伯来书：2章14节)。

所以耶稣基督献的祭是最后一个真正为人死的祭，最后一个祭，也就是从此以后，没有这样的祭了。这以前有预表，没有实体，耶稣基督是唯一的实体，已经被预表了，耶稣之后，再没有什么祭可以献了。所以到了耶稣基督死而复活之后，上帝任凭旧约的那些奉行故事，继续不断照着宗教礼仪所献的祭，再可以继续过三十多年，以后就让提多将军攻进耶路撒冷城，把这个圣殿拆毁，烧掉，然后把所有圣殿里面的器皿，都掳到罗马帝国里面去，留下这个圣殿空空的，变成废墟，直到第七世纪的时候，回教徒在里面建了一个今天在耶路撒冷旧城墙里面的圣殿山上面的六角形的清真寺。这以后呢，没有圣殿了！

如果你们到圣地去的时候，你看见的是回教堂，不是那个所罗门的殿遗址里面希律再建出来的殿，不是那个东西，这已经完全没有了。所以主后七十年以后，献祭的事完全结束了。这样，就更印证上一节的话，「我们在这里本来没有永远的城。」这样，从那个时候到今天，以色列没有君王，以色列人没有祭司，以色列人没有先知。当他们等了四百年没有先知，等得苦得半死的时候，结果上帝才经过四百年不赐下先知，再赐给他们一个，而这一个也就是最后一个，从此以后又没有了。这个先知是谁呢？---- 施洗约翰。为什么说施洗约翰是最后一个先知呢？因为耶稣基督说，「先知说预言到约翰为止」(参：马太福音：11 章13 节)。表示什么呢？没有了，他们因为等了四百年没有了，现在又来了，好了，现在又兴起来了，一个一个先知会出现了，岂不知他们见到了一个，也就是最后一个，永远没有了。

很可惜，从人的眼光来看(我不用神的眼光现在讲，我用从人的眼光来看很可惜)，等了四百年才出现的一个先知，这个先知工作六个月，就被关在监牢，就被杀死，砍头而死。你看人对神所赐下的恩，是何等无礼的忽略，是何等残忍的对待，是何等抗拒，硬着颈项来对待神的仆人。

约翰只出现六个月就被关在监牢，就被砍头，就永远不在世界上有事奉。从人的眼光看是如此，但是从神的眼光看，上帝给约翰一个很特别的恩赐，是几乎历史上没有什么人可以出其右的，没有什么人可以与他相同的，是什么呢？他可以把最多的东西，放在最少的几个字里面，抓住信息的重点，在时代最短的时间里面，影响最大批的人，这种人几千年才出现一个。He is the greatest reductionist，什么叫作reductionist 呢？约翰可以把全本旧约滚瓜烂熟的读完了以后，然后变成几句话，「看哪！上帝的羔羊，除去世人罪孽的」(参：约翰福音：1 章29 节)。「这个人在我以后来的，他原在我以前，他必兴旺，我必衰微」(参：约翰福音：1 章30 节；3 章30 节)看哪！上帝的羔羊。

亲爱的弟兄姐妹，约翰论耶稣的话原来就是整个旧约里面的总主题，这样伟大的人，这样简洁，这样快速，这样简短的时间，这样中要害的这种宣讲，只有约翰可以做到。约翰可以把以赛亚，耶利米，以西结，所有的先知，论到耶稣的话语全部归纳起来，就几句把它交待清楚了。所以虽然六个月就被抓，就被杀，但是他在六个月里面，已经讲完了神要他讲的所有的话。在这六个月中间，神奇妙的安排，使那些抵挡他的人，杀害他的人，没有办法拦阻他讲出任何一句神要他讲出来的话，所以我告诉你，你的生命长短不要紧。大家说，「生命长短不要紧。」大声一点，生命长短不要紧。人对你的称赞，毁谤不要紧。「人对你的称赞，毁谤不要紧。」家产多少不要紧，你生命多长，多短，不是重要的事情，是你在短的生命中间产生多长的影响。你的钱少不要紧，你用少的钱做多少多的工作。人对你称赞不要紧，你把这些称赞有没有钉在十字架上？人对你毁谤，不要紧，你有没有把这些毁谤交在主的十字架上面，因为这些都没有办法影响神在永世中间为你所预备的事情，为你所要成全的事情，神座落在最佳美的地方，为你保守了，感谢上帝！

所以施洗约翰是那最后一个先知，等了四百年才出现一个，竟然六个月就被杀死了，人是何等无情，但是神在永恒中间看，「人哪，那你能把我怎么样呢？你只有显出你的愚昧，显出你的无礼，显出你的刚硬，显出你的背叛，显出你在我面前是何等的愚蠢，是何等的悖逆，何等的不顺从，但是你绝对没有办法拦阻我在永世中间所定的旨意。」

亲爱的弟兄姐妹，耶稣基督以后就借着约翰死了，他出来把真正的福音宣扬出来了。耶稣基督跟约翰有同样的灵感动，而耶稣基督受的圣灵跟约翰有什么不同的地方？约翰受圣灵，从母腹之中就开始了，所以约翰是一生被圣灵充满的人，这是唯一的一个，耶稣基督是受无限之灵。也就是圣灵给约翰是从母腹到他死这段时间，而这一段时间里面给他极大的能力，但是赐圣灵给耶稣，约翰福音第三章提到，「上帝赐圣灵给耶稣基督是无限的」(参：约翰福音：3 章34 节)。所以唯有耶稣基督与所有人领受圣灵不一样的地方，他有无限的灵在他的身上。这样，基督是超越一切的，所以约翰说，「我连替他蹲下来解鞋带我也不配，所以新郎的朋友站在旁边听见新郎的声音，他就欢喜快乐了！」(参：约翰福音：1 章27 节，约翰福音：3 章29 节)

有关于约翰今天我们不再提了。耶稣基督亲口讲「先知说预言到约翰为止」(参：马太福音：11 章13 节)，那么约翰以后没有先知吗？为什么使徒行传说先知亚迦布，为什么使徒行传说有腓利的四个女儿是作先知的？(参：使徒行传：21 章9 节)为什么保罗在哥林多前书第十二章，第十四章也提到先知的问题呢？为什么保罗又在以弗所书四章十一节提到他所赐的有使徒，有先知呢？那，这样，这些记载都是在约翰以后的事情，又怎么解释呢？所以有的人论到先知的问题，他们就乱了，而且有一些乱而不承认乱的人，就继续用这些的话来教会做搅乱的工作，就是灵恩派的教导。所以灵恩派到今天以为他们里面还有很多的先知。耶稣说，「先知说预言到约翰为止」，就是为止了，所以先知的职分以后就没有了。那么「他升天之后，就赐给教会有使徒，有先知」是什么意思呢？那个教会观，不能说，是耶稣升天以后宇宙中间才有教会，因为所谓的教会就是永生上帝的家，永生上帝的家。大家说，「永生上帝的家。」这什么意思呢？神的家是永永远远的，这样，在没有新约以前，旧约已经有神教会永远的意义在里面了，新约只有在历史上的成全，所以新约教会在历史上呈现出来，在历史上具体的表现出来，在新约以前的旧约，永世中间的教会是不受时间限制的。

所以改教家要把「有形的教会」跟「无形的教会」做一个严格的分割，分开来。所以在使徒信经说，「我信圣而公的教会」，这个「圣」是指它的本质，「公」是指它的范围，而「教会」是永生上帝的家，是永恒的，也就是在基督永世计划中间，借着在历史中间要为人死流血所救赎的人，超过前世的，前约的，以及这个约的，一直到永世被神所认识的人，所有的成员，这才是真正的教会。为这个缘故，他把先知赐下来，把使徒赐下来，不能说是耶稣升天后才有新的先知赐下来，因为这些「先知」广意来说，就是「代神讲话的代言人」，狭意来说，就是那些为主所给他的启示向世人宣布预言的人，这叫做「先知」。所以先知在时代的前头，讲了一些将要发生的事情，这是先知。但是先知预言里面最重要的内容是一样，也就是预言基督的来临。

而「先知说预言到约翰为止」，这是指「在旧约的先知在基督还没有来以前所讲的将要来的基督的这些预言，约翰是最后一个」，是这个意思。那么，这样，耶稣基督在教会里面赐下了使徒，赐下了先知，这个使徒乃是指在新约耶稣基督自己拣选，亲自见过主的这些人，而先知是指示旧约里面预言耶稣基督要到世界上来，将要来的那些人。所以把使徒放在前面，把先知放在后面不是指时间的先后，乃是指示「位分」的重要。

为什么使徒放在前面，先知放在后面呢？因为只有透过使徒，我们才明白先知，透过新约的教训，我们才明白旧约的意义，如果我们不透过新约的成全，你就不知道旧约里面所讲的预言到底是指着什么讲的，所以使徒在教会和基督徒的信仰中间，占有最重要的地位，真教会就是照着使徒的教训传下去的，那一个上帝的家的信仰，这些的人叫作教会。真教会的记号，就是遵守使徒的教训，大家说，「真教会的记号就是遵守使徒的教训」(参：马太福音：28 章20 节；使徒行传：2 章42节)。

今天灵恩派最大的毛病，就是他们把许许多多圣经没有记载的东西，都硬硬的相信进去，然后对基督徒的传统思想挑战说，「请你们不要用圣经来约束圣灵，不要用圣经来拦阻，来限制圣灵现在的工作。」这是开一个大门，让豺狼猛兽进到教会里面来。「启示论」若不是已经封闭了，那我们就认为圣经是不完全的；如果启示论不是结束了，我们就以为以为圣经可以加添的；启示论若不是完全的，我们就以为，这个圣经还可以继续再加上人的梦，然后解释成圣灵新的一个引导，这是很危险的事情。所以我们相信，使徒没有了，先知没有了。现在无论哪一个教会敢说他们还有先知，那一定是假先知！因为他们的话绝对没有办法，与所有已经写下的历世历代公认的圣经等量齐观，平起平坐，同样的价值，这是绝对不可能的事情。

我们感谢上帝！一次交付圣徒的真道已经齐全了(参：犹大书：3 节)，阿们？所以不必要再添了，这本圣经是一切关乎生命和敬虔的事都已经记载在里面了，没有加添的必要，没有新的先知，没有再有使徒的职分，只有先知功用，有使徒功用。所以「你们要求，渴慕各样的恩赐，要作先知讲道」(参：哥林多前书：14 章1 节)，那里提的是什么呢？就是用代表上帝的话，来讲神话语的这种功能，而不是这个职分，所以今天如果我们盼望可以像先知一样讲道，讲的是已经记载的道，不是讲你自己重新再领受那新的启示，不是那个事情。

亲爱的弟兄姐妹，这里我们就明白，约翰说预言是结束的一个，没有了，以后在新约里面所讲的预言，那是只有代神说话功能，而不是指预言耶稣到世界第一次来，或者第二次来的这个事情。

今天全世界的基督徒，还有没有先知功用呢？有没有？有。今天全世界的基督徒，还有没有预言可以说呢？有。还有一个最大的预言我们可以说的---- 耶稣要再来，对不对呢？耶稣再来，这是唯一，真正不可能错误的预言，而且这是今天教会里面，先知功用里面所讲的信息中间，最重要的一条。至于那些其它的，所谓模仿，或者照着旧约的先知谈到将要发生的事情，又把这个套上是「圣灵新的启示」的这些宗教活动，和这些的解释法，我们都要非常谨慎，不能接受它。

我们继续传讲下去，所以「先知说预言到约翰为止」，也就是说整个的旧约就在约翰结束了。旧约的记载是结束在玛拉基书，四百年以后有一个把旧约总结的先知，这个人就是约翰，他一方面承先，一方面启后一方面结束旧约，一方面开始新约，他把旧约点名告诉我们，那一位被预言的代替者，那个被应许的大卫的子孙，也就是这位上帝的羔羊，道成肉身的耶稣基督，感谢上帝！

那么，讲了这些以后，我们回到这一节圣经来。这里说我们呢？「我们就应当以颂赞为祭。」所以这样基督徒不需要再献旧约的祭了，基督徒不需要再像旧约的祭司亚伦跟他的子孙以及整个旧约在祭坛上献祭，因为有一天这里的城没有了！「我们在地上没有永远的城。」所以耶路撒冷毁灭了，这是以色列人绝对不敢想象，以色列人绝对不能领受的事实，这是他们最残忍的领受，但是这是一件活生生的事实，铁一般的事实，是没有办法除掉的，没有办法否认的。所以他们只能在耶路撒冷的哭墙外面，在那里哭，在那里想念，在那里哀悼，在那里求上帝。两千年的亡国奴还在那里想念耶路撒冷城，他们不明白希伯来书所讲的，「我们在这里本来没有永远的城。」

你看，希伯来人这么多，懂得希伯来书这一句的没有几个人，可怜吗？这一本书不是写给中国人的，这一本书是写给希伯来人的，叫作「希伯来书」，但是希伯来人不懂，上帝就让中国人懂，所以你今天听见这句话，「我们在这里本没有常存的城。」所以没有办法有永远的城里面，永远的殿，永远的祭物，永远的祭牲没有了，先知没有了，祭司没有了，君王没有了。

那我们要献祭吗？现在以色列人的事奉是什么事奉？整个以色列民族，整个希伯来文化只剩下一种的事奉，就是拉比的存在，而拉比的存在是旧约里面的哪一种事奉呢？旧约里面有祭司，旧约里面有先知，旧约里面还有什么？君王，这三种都可以说必须受膏的。旧约里面没有拉比，而拉比这个字就是「教师」的意思，而教师这个字，在旧约里面提到有一个「公义的教师」，而这个公义的教师是单数的。那今天犹太人，希伯来文化里面有千千万万拉比，千千万万的拉比学校，教师是多数的。那，那个真正的教师是哪一个呢？耶稣基督说，「你们不能随便称人为师，因为你们只有一个师尊就是耶稣基督」(参：马太福音：23 章10 节)。所以真正的师尊是耶稣基督，耶稣是真正的拉比，而犹太人能够认识基督就是那个拉比的又没有几个人，除了像尼哥底母独具眼光的人，三更半夜到主面前来，一开口，不等耶稣责备，你为什么法利赛人来找我，他就先对主说，「拉比，我们晓得若不是上帝与你同在，没有人能行你所行的神迹」(参：约翰福音：3章2节)。

像这样的人，称耶稣为拉比的人，太少了！而这些这么少的，独俱慧眼的人他们又知道不知道，耶稣是那拉比中间那唯一的那单数的拉比呢？耶稣是上帝的使者，是独一的使者，耶稣是上帝的儿子，是独一的儿子，耶稣是上帝所差派来的公义的教师，是独一的教师；耶稣是大卫的子孙，是独一的那个子孙；耶稣基督是女人的后裔，是独一的后裔，这个单独性，单独性，单独性，单独性，单独性，无可替代，无可相比，是永远前无古人，后无来者，历史只出现一次就是道成肉身，上帝住在我们的中间，上帝以人形显现，真正以有血肉的身体，披戴了罪身的形状住在我们中间，充充满满有恩典，有真理的。

亲爱的弟兄姐妹，这样祭司没有了，君王没有了，先知也没有了。那么，唯一剩下的是拉比，而犹太人所有的拉比根本不是圣经应许的那公义之师要来到，那公义之师是耶稣基督，他们连耶稣基督是独一的拉比也不接受了，所以整个犹太人还要怎样到上帝面前呢？

他们从前说，「我们以献祭到你面前」，但现在祭坛坏了，从主后七十年到现在二００三年，犹太人没有一个祭坛，连一次献祭都没有，所以这个已经差不多一千九百差不多三十年，一千九百三十多年没有献祭的民族要怎么样呢？这一章的圣经告诉我们，「我们献祭，我们以颂赞为祭」，感谢上帝！耶稣所献的祭已经过去了，耶稣所献的祭是最后一个死祭，然后，从此以后，没有人再以流血献祭来到上帝面前，没有了。为什么？一次完成直到永远有功效的。所以希伯来书几次提到耶稣献祭的成全，用的是perfect tense 加上continuous，所以是一个已经成全，又继续下去有功劳的那一个祭。希腊文是这样严谨，六十四种时态中间用了一种又已经成全，又可以继续下去功劳的这个祭，就是耶稣的祭。所以唯有耶稣基督所献的祭，是已经成全了所有过去的预言中间，在旧约中间所预表的祭所不能成全的。耶稣基督所献的祭是独一真正成全的祭。

这样，约翰说预言为止了，耶稣献祭最后一次，从此以后没有祭了，为什么？因为不需要了。因为不需要了，因为已经成全了，成全就存到永远还需要什么祭呢？没有祭了。这样，耶路撒冷，烧吧！上帝说，「你们不要像耶利米时代讲那夸大的话语，看哪耶和华的殿，看哪耶和华的殿，看哪耶和华的殿」(参：耶利米书：7 章4 节)。他们讲这句话什么意思呢？他们要给以色列人一片安魂，或者定心剂，对他们说，不要怕外邦人多么伟大，多么强盛，他们的军队多么凶猛，一定打不倒我们的，因为大地之京是耶路撒冷，大地的殿就在这里，全地属耶和华，耶和华只有一个京城，就是耶路撒冷京城，耶和华只有一个殿，就是这个殿，所以你们还怕什么呢？他们喧哗，他们喧嚷，他们嚣张，不要怕！因为这里有耶和华的殿，这里有耶和华的殿，这里有耶和华的殿，你们还怕什么呢？

所以以色列人吃了一片的定心丸，他们心里想，既然神的殿在这里，难道创造天地万物的上帝，许可仇敌把祂的殿烧毁吗？岂不是上帝居住的地方都没有了吗？原来圣殿献上的时候，所罗门讲一句话，「耶和华啊，天以及天上的天，尚不足你居住」(列王记上：8 章27 节；历代志下：2 章6,18 节)。这里第一次暗示三层天，天和天上的天都不够。天，天上的天都不够，那么够的是天上的那个天，那是神居住的地方。到了新约保罗就说，有一个人在肉身之内或者肉身之外我不知道，他曾被提到第三层天，那就是神的宝座的地方，那个人就是保罗(参：哥林多后书：12章2节)。

亲爱的弟兄姐妹，这样，犹太人呢？不懂!所以所罗门一献殿就讲了这一句话，已经隐藏了一个很重要的提示，犹太人后来不懂。所以所罗门讲「天与天上天上都不够你居住，难道你要居住我用木头，用石头所做的这个殿呢？」他知道他不配，虽然这样就因为他的不配，耶和华的荣耀充满了圣殿。你看见所罗门献殿的时候，耶和华的荣耀完全充满整个殿。但是当以西结书记载耶和华的荣耀离开的时候，一步一步离开，离开，离开的时候，依依不舍，所以那这个离开，只有以西结看见，离开城，离开城的时候，在山那边又停留一段，以后才离去，表示耶和华不愿意把祂的荣耀从圣殿中间挪去，但是不可能不挪去。为什么？以色列啊，你跟外族一样的，三番四次得罪你的上帝，所以我必不把灾祸留着不给你，我一定要降灾给你！这样，连你的殿，你的城墙都要拆除成为废墟，这样，耶路撒冷就变成废墟。

耶稣基督在橄榄山上俯视耶路撒冷的时候，「耶路撒冷啊，耶路撒冷啊，他哀哭着说，你常杀害先知，看哪！所留给你的就是荒场，我多次像母鸡聚集小鸡一样的要召集你们，只是你不愿意」(参：马太福音：23 章37-38 节；路加福音：13 章34-35 节)。这是耶稣三次哀哭里面的第二次。因为他看见他们不知自己的下场将是如何。

亲爱的弟兄姐妹，这样，到了主后七十年的时候，真的事情发生了，上帝连殿都不要了，上帝就让提多将军毁掉整个耶路撒冷，整个殿，石头一个也不叠在石头上面，全部被拆下来了，然后把金灯台扛回罗马。以后过几年提多作王，上帝竟然丢掉以色列，没有刑罚提多，上帝竟然让提多升官，让他登上凯撒的宝座。所以提多以人的眼光看「连上帝都输给我了！」犹太人以莫明其妙的眼光看，「上帝怎么可以丢弃我们呢？」那么，那些回教徒再侵占圣地的时候，犹太人亡国到一千九百四十八年八月的时候，他们才恢复「锡安主义」在现在的以色列复国，照着圣经所讲的，「我的民要散在四方，他们却是独居。又是独居，又是分散。」独居怎么分散，分散怎么独居呢？独居怎么分散，分散可能独居吗？两句都成全了，这是旧约里面很奇妙的两句话，「独居」的意思跟「分散」的意思没有相悖，既然分散怎么独居？他们无论怎样分散，他们还保守单独的一种语言，单独的一种文化，单独的一种历史认识，单独的一种种族的观念，所以他们是独居的，又是散居的，他们是散居的又是独居的，神的话句句定准，句句应验。

但是这些散居世界各地，独居又自我文化保守，这个奇妙，特殊的民族，他们过了一千九百四十八年以后他们复国了。他们复国的时候，越来越糟糕。

当希律王重建圣殿的时候，里面是缺乏一样东西，缺乏什么？你知道希律王建殿六十多年，建完的时候，整个圣殿什么都有，就是没有约柜，这是希律的殿最大的缺陷。现在犹太人又再预备，盼望有一天可以拆毁那个回教堂，在原来的那个地基上建一个圣殿。现在他们这几年继续在圣殿山下面挖洞，去要找出原来的圣殿的根基，到底是不是现在回教清真寺中间那一块石头？如果他们可以找到不是，那不必拆这个也可以另外再建，那么就用势力和回教徒来对峙，这是世界历史走到最后一段最可怕的冲突。我告诉你这是世界军事、政治、诺贝尔奖金没有办法解决的问题。这是人类历史中间最困难，最困难的人性冲突，宗教争战的一个最可怕的事件，而一定要走到那边去的。

犹太人如果发现根基原址不是那块地，就在附近的地方他们一定要重头建殿。但是如果犹太人可以再把最后一个殿建起来的话，我告诉你比希律王所建的殿更可怕的是什么，约柜也没有，金灯台也没有，饼桌也没有，原来的祭坛也没有，所有的东西都没有了！这是因为圣经的话他们不明白，他们以能见的物质当作是永存的，而圣经说我们在这里本来没有永远的城，所以上帝可以让尼布甲尼撒烧掉所罗门所建的殿，上帝许可提多将军烧掉希律王所建的殿。但是，这里告诉我们，现在基督徒跟希伯来人不一样的地方，真正的犹太人啊，真正的以色列人啊，真正的基督徒啊，神的选民是谁？在基督里蒙拣选的人，我们有献祭吗？我们没有祭坛怎么献？有。

我们有三种祭。第一种颂赞的祭。第二种，行善的祭。第三种，捐输的祭。这里一共有三个祭，所以第十五节讲一种，第十六节讲两种，我们两节都读，然后下个礼拜我们才讲第十六节，我们再读第十五，第十六两节，一同开声来读：

「我们应当靠着耶稣，常常以颂赞为祭，献给上帝，这就是那承认主名之人嘴唇的果子。只是不可忘记行善，和捐输的事；因为这样的祭，是上帝所喜悦的。」

请你注意，原文是这样说，「我们应当在基督里，用颂赞常常献给上帝为祭，这是承认主的人嘴唇所结的果子。而且我们不可忘记行善和捐输的事情，因为这些祭(不是这样的祭，这原文是多数的)，因为这些祭是上帝所喜悦的。」所以，这样一共三个祭，是我们不再是按血统，希伯来人的后代的以色列真正属神的子民(所献的)。我们是真以色列人，我们是真正的选民。我们献的祭不是祭坛的，不是牛，不是羊，不是斑鸠，不是雏鸽。我们所献的祭是什么？感谢的祭，颂赞为祭。献的祭是什么？是行善的祭，善行的祭。献的祭是什么？是彼此相爱，帮助，捐输，我们与我们的弟兄之间那种相互，相帮助的那个祭，这三个祭。那我要用两个礼拜讲「行善」的问题，另外一次最后讲「捐输」的事情，这样才把这三大祭讲清楚。

今天我们讲什么？颂赞为祭。为什么这里放在前面呢？因为这一节圣经跟前面两节，我们与主一同受苦，我们出到城外。在苦难中间有分，这样基督徒是特别蒙拣选，在苦难中间还懂得感谢的唯一的一种人，你明白吗？所以你不要因为你受苦埋怨上帝，你正是因为被验中所以神使你受苦，神许可你受苦，神许可你受磨练，神许可你受逼迫，神许可你受毁谤，受侮辱，受攻击，受人的冷落，受人的欺负，受人的压迫，这些都是因为神验中你，只要你扪心自问，你所受的苦不是因为你自己种下的罪产生的果子，你所受的苦不是因为你自己坏的行为产生的报应，那你就要感谢上帝，因为神让一个人受苦原是特别的旨意。神让一个人受苦，因为有特别的责任要交付给他。所以神所验中的人，神所特殊拣选的人，让他被压伤，让他受尽痛苦，岂不是把你放在像以前的先知，像施洗约翰，像保罗，像彼得一样的的那种行列里面吗？使你可以超越别人，你要感谢上帝。你应当以颂赞为祭献给祂，为什么呢？因为这是凡承认主名的人嘴唇所结的果子。感谢上帝！

在圣经里面给你一个功课好吗？找出基督徒可以结的果子有几种，好不好？有什么果子？你说这里一种了，嘴唇的果子。有没有鼻子的果子？有没有耳朵的果子？有没有手的果子？没有讲，嘴唇的果子。为什么特别提嘴，不提手？不提脚？为什么特别提嘴不提眼？不提耳呢？因为嘴唇可能成为生命树，也可能成为祸害之根。嘴唇可以颂赞神，嘴唇也可以咒骂人，所以基督徒舌头，嘴唇所讲的话到完美的地步，就是你的灵性完全的地步。能够勒住舌头的人，是一个完全人，而一个真正能够控制他的言语，控制他的嘴唇的人，是一个把嘴唇颂赞当作献给上帝的人，在什么状况中间呢？前两节受苦，后两节颂赞。

受苦而颂赞，大家说，受苦而颂赞。这是最好的灵性，这是最好的见证，这是最成熟的记号。一个人为主受苦，然后嘴唇充满颂赞，这个人是灵性成熟的人。一个人受了很多的痛苦，嘴唇歌颂赞美上帝，这个人的灵性成熟，灵性成长到已经可以把基督的形像彰显出来的地步。感谢上帝！所以这是承认主名之人嘴唇所结的果子。请你注意这里再一次提到承认主名，承认主名。「承认主名」在这一本书写成的时候，已经变成一个很难做到的事情了。为什么呢？因为希伯来人所住的地方，无论是他们的本地，本乡，本族，祖传的地，或者他们到处作生意飘流四方寄居之地，他们作生意客居之地，他们在本地，在各地，异地都在罗马帝国下面，所以他们没有办法逃走，罗马人的法律，普世通行，只能称一个人为主，就是凯撒。

那么你是犹太人，你说犹太人称上帝为主，你回到耶路撒冷，因为只有耶路撒冷还有十八万的罗马兵丁照顾着他们，唯恐他们爆发革命，所以这是罗马帝国最难统治的一个民族，因为这个民族自识自己的宗教信仰高过罗马帝国的法律，他们自识他们领受的律法，高过世界所有的宪法。所以罗马的兵丁围着耶路撒冷，常常驻军，甚至惧怕以色列人反叛，要用一个最忠于他帝国的一个大才子，一个大走狗，叫作大希律王来统治以色列人。以色列人为什么需要一个以东人来统治呢？这个以东人是以色列痛恨的，所以以东人也痛恨以色列人，这样恨恨之中产生矛盾。统治者要掌管统治的权柄，最好的办法就是让被统治与被统治者之间有矛盾，彼此相咬相吞，就比较容易告密给上司，上面比较容易控制下面，这是政治家的诡诈的手段，从古至今是一样的，求主怜悯我们！

今天你看见，当以色列人被以东的后代希律王所控制的时候，那么他们要反叛又不能，因为以希律王的权柄跟才智，他可以把宗教的建筑当作他治理的功劳来安慰，痲痹他所统治的百姓，使他们误以为他是上帝派来对以色列民族大有贡献，大有功劳的一个功臣。所以希律王建殿，其实他不是敬拜上帝的，希律王建圣殿给耶和华，其实他根本不是以色列族，你明白吗？他是骗以色列人的。那这些事之上有最高之处的上帝全部看清楚了。所以「希律王啊，你用六十四年建成的殿，我不用六十四年就让它烧掉了！」上帝是轻慢不得的，大家说「上帝是轻慢不得的」(参：加拉太书：6章7节)。

「以色列人只有在耶路撒冷许可称耶和华为主，你们既然不服从罗马帝国，你们称上帝为主，好，在罗马帝国的版图中间，你们唯一被许可一国两制，但是我会派多少的兵驻扎在耶路撒冷，是没有一个其它罗马帝国所统治的地方超过耶路撒冷的。」所以，罗马帝国除了罗马本城之外，最多的常驻军就是耶路撒冷一个城，明白了吗？但是犹太人，他不但在耶路撒冷，他们也要到外面去作生意，犹太会四周到处从商，走遍海洋陆地又勾引人入他们的教(参：马太福音：23 章15节)，他们是绝顶聪明，很会作生意的这些人，他们到各地去的时候，遇到同样的的问题，各地方没有殿，所以他们一年要三次回耶路撒冷，才在那边献祭给上帝。各地方没有圣殿，他们那边要称主的时候，就抵触了罗马法律，什么律法呢？罗马帝国决定不可称凯撒以外任何人为主。那么你们称耶和华为主，不要紧，但是当犹太人很诡诈的等回去称上帝为主，但是回去的时候，在别人的地方寄居的时候他不一定这样称，但有一种人不能诡诈的----是基督徒。基督徒在耶路撒冷也好，称耶稣为主，基督徒在外面也好，称耶稣为主，所以犹太中间信耶稣的人，就先受逼迫，你现在明白了这个历史了。

犹太人中间信耶稣的人，没有办法不受逼迫，因为他们必须要诚诚实实的。「你承认耶稣为主吗？」「是。」「是就说是，不是就说不是，若是多说你就属于那恶者」(参：马太福音：5 章37 节)。基督徒听清楚主的话，基督徒诚诚实实的见证，我信耶稣为主。

为什么原来是一国两制，后来变成杀犹太人信耶稣的人呢？因为后来犹太人发现，罗马帝国的军兵发现，原来犹太人有两种，一种是称耶和华为主，哪一个是耶和华？看不见的，另外是信耶稣为主。「哦，耶和华不是耶稣，耶稣跟耶和华两个不同的，虽然都是姓耶的。啊，这个信耶和华的，我不知道那个是谁，但耶稣就是那个被我们钉死的，你称他为主，那么也就是人中间有主了。这样，凡称耶稣为主的都杀头！」所以「称耶稣为主」对你，对我是小事情。我们读圣经，称耶稣为主，好象很荣耀的事情，但是收信人知道，收信读希伯来书的人，读罗马书的人，他知道这句话是要命的。我相信很多解经家都没有看到这一点，很多解经的书没有提到这一点。罗马书第十章，「凡称呼主名的，就必得救」(参：罗马书：10 章13 节)。希伯来书第十三章，称呼主名的人嘴唇所结的果子。

谁是称呼主名的人？原来就是那些已经坚定信仰到一个地步，甚至预备被杀的人，宣称我是称耶稣为主的这种人。所以那个时候，「你称耶稣为主吗？」「是啊！」就必得救？不是，就必死！不是就必得救。你敢称耶稣为主就要砍头，敢称耶稣为主就要砍头，哪一个称主名的人，就是为信仰预备死的人，这样坚定的基督徒，教会有盼望了！今天我们是不是用这样可怕的条例来吸引人信主呢？今天的灵恩派是告诉你你信耶稣一定医病医得好，一定发大财，一定顺利，一定成功，一定丰富，这是和基督教原先的精神，完全背道而驰的布道方法。

我们不但看不见，我们还以为这是圣灵的工作，讲尽好话，做尽错事！讲尽属灵的话，做尽给魔鬼利用，给魔鬼留地步的事情，这是今天教会的危机而一点不觉悟，求主怜悯我们！为什么呢？因为我们已经把量的增加，当作我们的的上帝来代替真正的上帝启示我们怎样持守真理绝不妥协的那个中心的信仰。

亲爱的弟兄姐妹，我讲到这里，我很激动，因为这是称呼主名的人嘴唇的果子，称呼的时候是不是用嘴唇呢？「主啊。」是不是？你称呼「主啊」，表示你有生命，因为「若不是被圣灵感动，没有人称耶稣为主的」(参：哥林多前书：12 章3 节)。称呼主名的人是受圣灵感动的，称呼主名的是已经重生得救的人。称呼主名的人不是像那些口里说，「主啊，主啊」的。耶稣说「不是所有称我为主的人都进天国，乃是遵行天父旨意的才能进去」(参：马太福音：7 章21 节)。谁能遵行呢？有信心没有行为是死的，有信心有行为是活的，而你的行为真正证明你有生命，所以这些称呼主名的人，不但是被圣灵感动的人，是真正重生得救的人，是真正有行为的人。称呼主名的人，现在有了生命以后嘴唇结果子，什么果子呢？---- 颂赞上帝。怎样颂赞上帝？受苦而颂赞，已经有了生命丰盛到一个地步，在苦难中间称颂上帝。生命成熟到一个地步，多大的苦没有使我离开主，没有使怀疑主，没有使我咒诅主，没有让我埋怨主，也没有让我丢掉祂，乃是让我更亲近祂，颂赞祂说，「主啊！我感谢你，是你把苦难加在我身上，我能配为你的名受羞辱，我是感到非常荣耀的事情。」就是这一节圣经的意思。「你要以颂赞为祭献给上帝，因为这是那称呼主名的人嘴唇所结的果子。」

感谢上帝！我们的嘴唇称谁为主？我们的嘴唇结怎样的果子？求主给我们今天要献的祭，不是单单明白我有钱奉献，当我在最苦的时候，要死的时候，被杀的时候，我们的嘴唇只有一个方向---- 颂赞主，颂赞主，不是哀求人，不是妥协于人，不是跪下求饶。而是，「主啊，感谢你，可以为你死。」

中国历史里面，凡是要死的人都跪下来求求求，求得像乞丐一样，以后饶了他的命就开始去练功夫报仇，中国的武侠小说就是根据这个条例一直写下来的。要把你杀死的时候，求....我不敢了，就像奴才一样的。然后等到饶了你以后，你就痛恨在心，「我受过你这样的侮辱，你把我弄到跪在你面前像奴才，我不是愿意的，我一定报仇！」基督徒不是这样，「你把我弄到一定要死的地步，我是甘愿为主死，因为我知道我的信仰是对的，然后我就颂赞上帝，我为你祷告。」这种灵性不是人最伟大的文化能产生出来的，这种灵性是真正称呼主名的人知道有新生命，有新生活，有新的生命，产生新的果子的人真正可以做出来的，何等伟大的话语。为主受苦，把荣耀归给上帝，颂赞主，以颂赞为祭，因为我这个嘴已经是称你为主了，我这个嘴唇一定结果子。主啊，你是主，你所做的都是好的，凡你所做的是应当称颂的，我的主啊，我颂赞你！

所以，当历史家约瑟夫(Flavius Josephus,37-101)，犹太人，希伯来人，他在罗马帝国里面替罗马帝国写历史，他看到基督徒死的时候怎么样颂赞上帝，他莫明其妙。他怎么讲呢？「他们被丢在狮子面前，就要让狮子要把他撕破成为碎片以前，他们颂赞耶稣，因为他们认为他是主。原来那一位已经被钉，被杀已经死的耶稣，他们说他是主，他们说他已经死里复活，所以他们以笑容，以颂赞迎接狮子的口，狮子的爪，我是不能明白的。」约瑟夫成为一个活的见证人。约瑟夫这个历史，最伟大的犹太历史学家写下了这一段，他记载中间的几有件事，是今天的基督徒要知道的，他记载基督徒初期奉主的名聚会，为主的名被杀，是怎样颂赞上帝而离开世界的，证明这句话是对的。

他在他的书里面又提到，保罗曾经见过医生，是有病过的人，这个都是今天灵恩派的人不明白的，他们以为所有的病都是魔鬼来的，所以保罗是不可能病的。那这些事在历史上的记载告诉我们，圣经的记载都是对的。

亲爱的弟兄姐妹，那些嘴唇称主的名人，他们嘴唇所结的果子，是把颂赞献为祭献给上帝。「主啊，如果我没有钱献给你，主啊，我没有什么礼物献给你，我可以把荣耀归给你，把颂赞归给你，这是我所能献的祭。」

在印尼有一首圣诗，他说「主啊，虽然我没有钱，我不知道用什么献给你，但是我就把自己献给你，你会接纳我，我颂赞你。」感谢上帝！我今天就讲到这个地方，感谢上帝！希伯来人不明白，耶路撒冷圣殿的祭已经没有了，因为真正的祭，最后一个死祭是基督，接下来就是基督徒的活祭，而基督徒的活祭永远存在。我们的活祭，这里提到三样，第一、颂赞。第二、行善。第三、捐输。下个礼拜还有再下个礼拜，还有两次提到善祭的问题。我们低头祷告：

「主啊，感谢你，你的恩你的爱这样吸引我们，你的光你的道这样照耀我们，你的灵这样感动我们，使我们明白，使我们领受，使我们进入你的光，你的爱，你的道，你的计划里面。我们感谢你，我们不知道我们的前途如何，但是我们知道这世界不是我们永远的家，因为在这里我们本来没有永远的城，我们乃是寻求将来城，是你已经应许的，你在圣经里已经记载了，一定要在历史上为我们成全的。我们感谢赞美你，当我们寻求，寻求你的旨意，寻求你的引导，寻求你的真理的时候，求你的圣灵继续光照带领我们每一个人的脚步。当我们在苦难中间我们不能承担，我们不够力量的时候，求主教导我们有能力继续跟随你，忠心直到见你，也给我们结出嘴唇的果子，因为我们是称耶稣为主的人。求主听我们的祷告，感谢赞美，求主垂听，奉主耶稣基督得胜的名求的。」

我们大家站起来。

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们大家一同开声祷告，为自己的灵性，为自己爱主的心，为自己对真理的认识，为自己在希伯来书里面所建立起来的信仰和思想架构，求主保守，好叫我们一生一世有根有基，不飘摇，不跟着异教之风飘来飘去。我们大家也为今天的教会祷告，求主赐福给教会更多领袖是扎根在真理的上面，不偏不倚，不左不右，真真实实，堂堂正正的跟随主。我们大家恳切开声，特别为下个礼拜的聚会祷告，我们大家开声祷告：

「主啊，我们恭敬交托，求主恩待赐福，我们领受的真理求主保守，我们领受的话语求主继续光照，你与我们同在，你没有撇下我们，你加添我们的力量，叫我们在你的面前蒙恩，我们感谢我们赞美你，我们把一切荣耀归给你！愿主你施恩赐福，给我们继续在你的恩典中间，领受你的莫大的恩惠，使我们在你面前继续蒙你悦纳，你听我们的祷告，我们把一切荣耀归给你！我们感谢赞美，求主施恩，求主垂听，是奉主耶稣基督得胜的尊名，我们在你面前这样祈求祷告。」

「主啊，我们为下个礼拜的聚会祷告，你预备人心，预备人数，你真理的圣灵继续光照我们，给我们真正明白你的话语，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

请坐。你们家里有哪一个人有希伯来书注释的请举手？有很少的人。我一个会友听我讲约翰福音，他就买了十七本约翰福音注释，一本一本对照，再把我讲的拿去参考。他把这个事情告诉我，我后来讲一句话，我很不客气的讲，「你无论怎么样看，第几章第几节，没有一个注释比我讲得更清楚！」好象很骄傲的话。他说，「我知道了，我起初不以为然，我去买了十七套，在美国能够找到的约翰福音注释书我都看了，我知道了。是的，特别是约翰福音第十六章那一段，关于圣灵的事情，没有人讲像你所讲的。」感谢上帝！今天他带领查经讲约翰福音，他带领银行家，带领总经理，一个城一个城去，带领几十个社会领袖，照着我查经的精神去查经。我告诉你，你不要以为你来听听就算了，特别是传道人，肯来听的传道人不可能讲道不进步的。自以为已经会讲道的，以后就是一直那样讲。现在厦门最好的两个牧师，是一直听我录音带的，是三自教会的，谦卑再听，再听，要吸收智能，因为他在书里很多看不到的。

十三章还有一、两个月的时间，还有一些东西你看不见有什么，里面有很伟大的东西，以后一步一步要讲出来给你听。你们尽量买多一点希伯来书注释去看，然后你再听，再看，你就看见神怎么赐福这个聚会。不知道的，不懂的知道有东西，懂的知道好东西。

你说唐牧师，「你好意思这样讲？」好意思，因为我不是随便的人，我如果自己没有东西，我不来的。我如果肯告诉你我要来，我要讲道，我不是要来制造场面，不是要来多一点听众。这样的听众对我来说是小得不得了！但是为了建立教会，为了建立一个pattern，以后中国教会要怎样讲道，怎样解经，怎样严谨，怎样勇敢，怎样仔细，怎样串连，怎样相关，你们都要从这些好好学习！我已经不是年轻人了，我讲话不可以太客气，不可以太虚伪，讲实在的话，我们的讲台太弱了！不要说我们，全世界百分之九十的礼拜堂的讲台太弱了！讲的是不是道？是不是很适应人现在需要，而忽略了神要我们听的，是不是应付人情，是不是讨好那些那比较重要的，那些暂时的人性，求主怜悯我们！

希伯来书快要完了，你们是最慢的，最快结束的是新加坡，本来他比你们早两、三个月开始。但是后来台湾有这个，有那个，一直有牵连，所以我不能来很多次。香港剩下两次就结束了，这是第几次啊，今天？一百二十。你们最少还需要大概十次才会结束。香港两个礼拜以后结束，正月份到四月份，我要一连十六个礼拜在香港讲「基督徒感情的圣化」，The Sanctification of Christian Emotion这个连题目都没有什么书讲出来。怎样成为圣洁，成圣的道理很多人讲，单单讲「感情的圣化」，又用专题式的，然后才决定是不是要讲另外一本书。

愿主赐福，我们非常谢谢校园团契这几年的合作，如果校园团契以后感到可以的话，要合作，我们还是愿意。如果感到太忙，那就勇敢的告诉我，我们就自己组成一个布道团的委员会，在这里继续做布道团要做的工作。我们的异象跟很多的教会的异象不一样，布道团有归正神学双方面的责任，福音使命加文化使命是很多福音机构没有看到的。文化使命在归正神学里面的地位重到一个地步，甚至归正的人，有资格像但以理一样，站在宰相的地步统治，管理整个世界的政治，给世界的政治家一些方向，一些责备。因为他们对文化，对政治，对知识，对教育，对军事的了解，都是用神的道看一切，所以没有一个题目不可以谈的。

我们的神学讲座谈到国度，谈到政治，谈很多的东西，那些书，那些话，政治家好好去听，会比较聪明一点点。现在台湾的政治家，只会挖人家的痛脚，台湾的政治每天就是找你还有什么不好的消息讲给你听，表示自己比别人好。这是很可怕的社会，怎样用神的光照耀这个社会的政治，今天基督教做了什么？基督教可能自己掉在政治里面，自己掉在某一种思想，认为那个才叫做神旨意的政治，而没有办法站在众党之上引导整个社会，走一条应当走的道路。求主怜悯我们！那我今天讲到这个地方，愿上帝继续赐福我们。我们大家来唱诗，请一位弟兄或者姐妹，选一首诗歌告诉我们题目，或者数目，我们大家一同唱。有哪一个人要选诗歌的？请快一点。没有人？一百九十八首，我们大家一同来唱。一百九十八首，昨日、今日、直到永远，基督不改变，我们大家一同来唱：

昨日今日直到永远

YESTERDAY,TODAY,FOREVER

词：A. B. Simpson,1890 曲：J. H. Burke,1890

1. 昨日今日直到永远，基督不改变；这是何等荣耀福音，救赎大恩典。

不论古今，主赦人罪，医治人病痛，安慰悲伤、平静风浪、荣耀归主名。

2. 原来主是世人朋友，因世人受迷；凡肯接受耶稣救赎，得亲近天父。

救主曾说："我来世界，不是为定罪；我来是要赦免罪人，救他脱污秽。"

3.主在世时常行异能医治人病痛；我们今日疾疫痛苦，也可求祂医。

主曾怜悯血漏妇人，行异能医好，我们只要信心充足，祂必照样行。

4. 彼得犯罪主曾赦免，你不必忧虑；多马不信主曾显现，怀疑全消除；

约翰靠近救主胸前，享受主之爱，万物虽变，主不改变，荣耀归主名！

(副歌)昨日今日直到永远，基督不改变；万物虽变，主不改变，荣耀归主名！荣耀归主名，荣耀归主名，万物虽变，主不改变，荣耀归主名！

第三节:

3.主在世时常行异能医治人病痛；我们今日疾疫痛苦，也可求祂医。

主曾怜悯血漏妇人，行异能医好，我们只要信心充足，祂必照样行。

(副歌)昨日今日直到永远，基督不改变；万物虽变，主不改变，荣耀归主名！荣耀归主名，荣耀归主名，万物虽变，主不改变，荣耀归主名！

第四节:

4.彼得犯罪主曾赦免，你不必忧虑；多马不信主曾显现，怀疑全消除；

约翰靠近救主胸前，享受主之爱，万物虽变，主不改变，荣耀归主名！

(副歌)昨日今日直到永远，基督不改变；万物虽变，主不改变，荣耀归主名！荣耀归主名，荣耀归主名，万物虽变，主不改变，荣耀归主名！

第三节的词句有一点问题，它说「只要我们信心充足，祂必照样行」，那么每一个血漏的人心灵告诉主，主一定医治他吗？这句话有毛病，如果神要一个人死的时候，你多有信心祷告，祂还是叫你死，那么神的主权就比人的信心更重要，那么，这一句话是耶稣不改变，为什么没有一节说「从前祂叫拉撒路复活，今天祂也叫人复活」明白吗？所以写这首诗歌的神学架构不强;你说，平常牧师都没有讲，唐牧师就这个错那个错，这就是归正神学的责任了，用神的道批判一切。所以日内瓦的时候，他们只有用圣经的话来赞美上帝，不用人的话赞美上帝;用人的话赞美上帝不是不可以，否则就没有圣灵在我们心中感动，心被恩感，讲出颂词灵歌，一定有可能的，但是讲的一定要跟圣经的原则符合;所以我写诗的时候每一句话，我一定要很深的思考，是不是圣经原来的意思结晶出来的。

好，我想我们今天就要结束在这个地方，我们为奉献做一个祷告，我们大家站起来用主祷文来祷告：

「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」

阿们，感谢主!


第一二一讲

希伯来书第十三章16节2003.11.26

你们有没有拿到这个？有。一个人拿到多少？一百啊？一个人拿多少？你们自由取的是吗？如果你们有多少朋友需要，那么我们就印多少。不过，不要丢，这个不是书签，这个是布道会的传单，好不好？漂亮吗？(漂亮。)很漂亮哦！颜色，这个构图都是很简单的，这是我一向设计海报的原理。那我们在印尼每一年海报差不多都是我自己设计的，以后就变成自己一个格式。如果有很好的，伟大的图画，我们就把它放在里面。我常常不要把字印在图画的上面，这样，你可以把图画剪下来，如果大的poster你可以放在镜框里面，多么漂亮。那么，有很多商业commercial art，那些商业的图画，当然不能比这些大师所画的图画。

这个画的人叫作拉斐尔(Raphael,1483-1520)。拉斐尔很可惜，不到四十多岁就死了，很年轻。他活的时代是历史最伟大的艺术时期，是文艺复兴后期。他跟哪一些人同时代呢？跟两个，一个叫作达文西(Leonardo da Vinci,1452-1519)，另外一个叫作米开朗基罗(Michelangelo,1475-1564) 三个人在一起。他的才华足够使米开朗基罗怨天怨地。他的才华也使米开朗基罗一天到晚咒诅他，嫉妒他。所以米开朗基罗也是一个很伟大的天才，但是他一面画，一面骂在下面画的拉斐尔。因为教皇叫老人家六、七十岁，在差不多现在的房子，差不多十多层的上面吊在那边画，叫年轻三十多岁的在下面画。所以他气死了！因为这个老人家要爬爬.... 每天，眼力不好，爬那个木架，爬到上面去，然后躺在那个地方，在差不多十多层楼高的地方这样画，常常油漆会掉到他眼睛里面去，很痛苦。但是拉斐尔就在下面画，所以好象说特别优待他，特别苦待这个老人家。所以这个老人家咒骂万分，所以对他很不客气。但是，这个年轻人静静的，因为被人嫉妒，比嫉妒人更没有那么大的痛苦，大家跟我说好不好？「被人嫉妒不会比嫉妒人的更痛苦。」他就默默的等候，结果他早死。

那拉斐尔在历史上特殊的地位，就是画女子的柔美。所以你看，他画的这个人其实是真的活着，真的存在的，就是他的爱人。他把他的爱人把她再美化一点。他这个图画比他自己真正的爱人还更美丽得多，因为他懂得怎么再美化她，这个是很奇怪的事情。那为什么上帝造的，人还会改到更美，好象人比上帝更厉害？不是！因为亚当犯罪以后，丑也进来了。如果没有犯罪，那人一定美到不知道什么地步了。但是现在人已经犯罪了，如果每个人都那么美，结果就天天谈恋爱，什么事都不做了。

这个是拉斐尔的画，你看她的手势，眼神，连颈项弯度多一点都不好，少一点都不好。这个马利亚跟耶稣是看着我们，约翰是看着耶稣。那个约翰，你看，注意看，他的手合起来在祷告，眼睛望着耶稣基督，旁边有一个十字架，有没有看到？很细的十字架。表示什么你知道吗？表示他愿意为主死。所以，把孩童约翰在母腹中间被圣灵充满的这个甘心事奉，说「他必兴旺，我必衰微。」(约翰福音：3 章30节)也在baby face的面孔里面把他画出来了。

我在三十多岁的时候，自己模仿这个画了一张，现在挂在我家里，我用两天的时间画出来。这个马利亚抱着耶稣，约翰。你看，这每次拉斐尔画耶稣，跟他以前的人是不一样的。他以前的人，比如说，像帕拉弟奥(Palladio,Andrea)像利皮(Filippino Lippi)，等等，达文西，都比较有神秘感。但是他画的耶稣，要把一个很特别的本性放在里面，就是神性在人的面孔上。所以这孩童有一个与普通孩童不一样的成熟，超越普通孩童的一种的严肃，但是又不失去普通孩童的天真，那个把他放在一起，很特别的。

那他画马利亚呢，人家研究她的眼皮，跟她眼睛的那个斜度，是把一种女性的柔，女性的仁爱，发挥到最高最高的地步。所以拉斐尔以后，几乎文艺复兴以后所有的大师，没有人会再比她的女性的美。如果把达文西当作是智能的化身，米开朗基罗当作勇敢的化身，他就是仁爱的化身。所以这三代古典，最高后期文艺复兴时代最高的艺术家，就代表了智、仁、勇三方面的表达。

所以如果你看米开朗基罗的图画，所有都没有笑容，只有唯一次，一个雕刻，是希腊的酒神，拿着一大堆葡萄，下面一个小小的Satire，是小牧羊神。这是神话，小牧羊神是专门看顾牧羊人，睡觉的时候所遗留的那些羊。所以当牧羊人打瞌睡的时候，有牧羊神替他照顾，那叫作Satire，或者叫作Faun。

那么德布西(Cladue Debussy,1862-1918)有一首音乐叫作Afternoon Of A Faun，那一首歌。你们再研究音乐，再研究神化，再研究艺术，再研究历史，再研究雕刻，把这个全部揉在一起，这是人生一大享受，懂不懂？我今天不是谈艺术啊，但是稍微讲一点点。

那，米开朗基罗所有的图画都没有笑容，因为画的人本身笑不出来。这个画的最高峰，最高峰就是画者的形象样式的表达，所以创造的最高峰就是把形象样式放在人里面，就把神表现出来了。作曲家，文学家最伟大的作品，就是他整个形象样式的表现，就是从圣经这个原理演化出来的。那这种书在所有艺术课程里面都没有的，这个是从神学透视艺术，才能看出来的。那我在美国纽约，今年我就是教这课，教「西方艺术与基督教」。

那这整个米开朗基罗的图画都没有笑容，但是达文西的图画里面充满笑容。你看那个蒙娜丽莎有没有笑啊？连他画的施洗约翰都在笑的。我不敢想象施洗约翰会笑，因为我们想象的施洗约翰，是勇敢得不得了，是严肃得不得了，他在笑的。他笑的时候手这样指着，指着上面。那么，米开朗基罗就没有。那拉斐尔不笑，他有慈祥的脸，但是不必用笑表达慈祥，所以这是很特别，很特别的图画。这是我故意选的，我说一定要找出来。这图画叫作什么？叫作Madonna on the chair，「在椅子上的圣母」。所以这张图画，他有几张最伟大的圣母像，这个一张，还有两张。一张叫作The Sistine Madonna，还有另外一张叫作Madonna and Holy Family，这个是一个在华盛顿(Washington D.C.)一个在德勒斯登(Dresden)，这个是在意大利，这一张，很伟大，很伟大的图画。

我把这一次的聚会叫作「神在人间」。你可以想想看，我们上个礼拜才报告，现在已经做到哪里了？我们已经租了礼堂，已经签了约，已经做了传单，已经印了海报，已经上了网络，已经给你们通知了。那么，订金要付了。我这一次问他们，就是租金是要交十五万，会后可能会拿回两万。还有宣传的单，卡.... 等等，一共要用一万一千两百块。还有其它的有三百张海报，是要五千四百六十块。后来再问他们的时候，他说，「如果用八百吋后台正上方的一个银幕的话，要另外再加上五万块。」另外，如果要人摄影，然后用单枪投射，找他们的摄影，人力费要一万。录像完了以后，如果需要录像带，费用是一万五。如果单单录音是一千，单单录像，连CD 片是四千块等等。单枪当然是不好的，所以很可能我就请新加坡我们几个同工飞过来，那么，还有机票的费用，用三机，或者两机来录像。那这些一共费用是相当多，我还没有加起来，有差不多二十多万的钱的费用。

那，怎么办呢？值得不值得做呢？要不要做呢？我想还是要做。因为如果我们在中正纪念堂，单单搭台都几百万了，对不对？搭台上一次一百五十万，现在连租场地全部一共是二、三十万，那我们还是要凭着信心做，所以这个礼拜开始，我们收两次奉献。一次为希伯来书的聚会，一次是为这个布道大会奉献。下个礼拜，再下个礼拜我们还有三次特别的奉献，好不好？

那下个礼拜我们把你们如果有人寄钱作奉献的需要的话，那么你可以寄到哪里去呢？寄到麦牧师，麦安迪牧师他们的改革宗神学院的户头，那边可以免税的。那么，户头的号码下个礼拜才告诉你们。麦牧师请站起来一下。麦牧师在哪里？在后面，请大家看后面，穿绿色衣服的。麦师母也站起来一下，感谢上帝！

他是非常愿意与归正运动同心的一位宣教士，我也请过他到印尼在我们归正的学院里面教过课，同学们也很喜欢他。他们夫妻常常在希伯来书归正解经大会里面出现。他是美国哲学系的博士，是一个很有教养，很懂得西方思想史的人。他愿意常常参加这个聚会，给我们在道义上，给我们在精神上的支持，感谢上帝！我听说(他没有对我讲，是别人说的)，他现在把希伯来书跟罗马书的这些录音带，放在他学院里面，那么，学生听可以从那边修课领受这些知识一样，我不知道是不是这样？是，感谢上帝！下个礼拜我请他上来跟我们interview一下好不好？这一次我相信我们就开始学习怎样可以兴起一些人来做这些的工作。如果以后布道团还有很多的事奉的话，那么应当更多的把你们带进参与有分的事奉的行列里面，好不好？愿上帝赐福给我们。

你说，「这么急，不到一个月的时间，真的做得出来吗？」我相信做得出来。为什么？无论你们的经验怎么样。你们当然一个布道会要用一年半年。我们也是一样的，但是我们一年筹备的聚会，在我的office在雅加达，大概十六、七种。所以一年有十六、七个节目，就这样一个做，一个做。有时候突然间，就在三、四个礼拜里面就决定做一件事情。我们的经验，第一件---- 打电话，地点有没有？有。讲清楚了，好了叫他记下来，我们就开始印传单。所以一决定了以后，讲员定了，地点定了，时间定了，传单印了，礼拜天一到，马上就公布了。必要的时候再登报纸，然后打电话，e-mail 就做出去。所以我们都是在几个礼拜做一件大事，几个礼拜做一件大事。那么，这一次都是上个礼拜二在香港决定，后来礼拜三在这里再决定，以后礼拜四我回到印尼，就新加坡再决定，马来西亚再决定，古晋再决定，雅加达，所以一共有七、八个城市，有圣诞布道晚会。这样，我就上个礼拜打电话到美国，决定不去芝加哥的聚会了。原来芝加哥有一个中国的一个研究的布道大会，就是对中国传福音的大会，最后他还是请我。我已经跟他们说了，「如果布道团与你们合办，我们可能会去，因为我合办，我就参与请什么讲员，如果单单把我当作是被邀请的讲员，那么，我就不一定去。」

他们说，「很多人要跟我们合办，我们都拒绝了，所以你们不能例外，我们也不能接受。」如果不能接受，我再考虑要不要去，他不知道我也不随便跟人家合办的。我们根本没有什么意思跟什么人合办，因为我们知道，什么人真正懂得归正神学，什么人不懂。我们是很严肃的谈这个事情。你越听我讲道，你越知道我的要求高到什么地步，所以我们已经好几年不是接受被邀请做客座的讲师，讲员，等等。那么，最后他两个月前再打电话，「无论如何要你来。」我说「我不一定能来，你给我一个月的时间再祷告。」那么他说，「剩下两个月，你要祷告一个月，我们要宣传就来不及时间了，最好你快快决定。」我说「如果你要我快快决定，我就快快决定，决定不去。」

他说，「这样，你祷告，你祷告好了。」祷告，祷告来祷告去，我还是没有感觉到神的引导嘛，所以我不能随便，因为我一生一世，脚步一定要清楚，否则讲道没有能力。我如果定了，是清楚神引导，诚诚实实，那我每一句话特别的能力在我身上，因为我知道我是很软弱的人。所以，结果我一直没有感到有神清楚的引导。到上个礼拜在香港讲完道的时候，有两件事。有一个人拿一封给我，我一打开来看，「我非常谢谢你，每个礼拜这样辛苦飞到香港来讲道。我在这三年半中间，一直听，一直听，不但听清楚神的话了，我更发现，我的另外一半原来也在希伯来书讲座里面。而这个女孩子原来就在我教会里面，但我就在教会里面，从来没有发现她，是在这里发现他。所以，希伯来书讲座对我来说，也对我们来说有很特别的意义。最感谢上帝的是我们决定从认识，到一同听道，变成友谊，变成很亲近的朋友，变成我的未婚妻，到我们明年三月结婚的时候都是已经决定了。最感谢上帝的，在还没有结婚以前，竟然听过了六次「婚姻人人都当尊重」。」所以他说「我们夫妻，一定一生一世记念你。」我上个礼拜收到这封信。

后来另外一个人跑过来说，「唐牧师啊，最近有没有布道会，最近有没有布道会？」我说「没有啊。」就这样，那一句话给我回去，一直在脑海里，「最近有没有布道会？最近有没有布道会？」咦，我就想，「为什么不圣诞节就除了雅加达、泗水(Surabaja)，各城市来个一天的布道会？」一天嘛，一天不必筹备太久，一天勇敢一点，圣诞节是布道的时机嘛！圣诞节是很容易领人到聚会里面来的。因为平常去，「唉呀！每个礼拜都有。」圣诞节一年一次，很多人怕明年还活着不活着，所以又没有去过，可能带领来。我就在这样晚上吃消夜，喝一碗汤的时候，我说「好了，香港要布道会！」他说「好。」马上答应，第二天到这里，你们有一些人留下来就答应了。礼拜四到古晋，马上他们又答应了。结果打电话回去，新加坡又答应了，吉隆坡早一些日子就已经答应了。

那么租礼堂的地方怎么样？「很难哪，圣诞节年底，很多不容易租到地方，各个地方差不多情形一样。」结果感谢上帝！上帝安排每一个地方有的时间都没有冲突。所以这地方的礼堂跟那个地方没有冲突，就表示神的安排。不过，困难在哪里呢？我飞到台北不能去香港讲道要飞回去，然后再飞到古晋到吉隆坡再回去，到香港再飞回去，就变成要这样来来去去，一直飞，一直飞。所以今年的圣诞节，是我飞最多的一次圣诞节，感谢上帝！

那费用方面呢，很大很大。雅加达那一天晚上的费用差不多三万美金，比你们还贵！因为我们坐的地方五千五百人，而且两场，两场有两场的费用。第一场四点，千人诗班的演唱会。晚上，是五千多人的布道会。香港呢？香港租金是十三万港币，连一切费用是两万美金。只有三千八百座位。但是香港竟然给我一个好消息，「这一次可以折扣百分之三十。」不但找到地方，还可以便宜百分之三十，也就等于三万五到四万之间。我说「为什么？怎么可以节省这样多钱呢？」他说，「因为香港反过来，圣诞节期间租的人比较少，大家都在礼拜堂庆祝圣诞，所以那个地方就可以租出来了。」结果感谢上帝！但是这样也是一共差不多要两万美金的费用。poster 啦，还有其它，租一个琴，贵得不得了。我算来算去香港这么贵，一个晚上会不会太浪费呢？后来我想「原来是去年我们诗班去献唱的时候，因为那个礼拜堂的座位到这里，那么，演奏的人到下面，结果就叫人做一个小小的台，延长三尺，这样延长三尺就两万五港币。以后就拆了就丢了，就这样三尺延长两万五港币，租一个大提琴几千块港币，这样我想，这样三尺两万五，三千八百多尺，租来就九万多也很便宜嘛！对不对？我这样的算法。所以用这个办法，好了，勇敢做。那么，钱够不够？不要紧。如果有一天真的不够，我们还可以卖东西来支持的。我们可以用牺牲的精神来做成主的工作的。我一直存这样的心，必要的时候，牺牲，舍己，有多的时候存留，有少的时候拿出来，再少的时候卖东西，把神的工作做好，因为这些世界的东西都是暂时的，但是人灵魂得救永远的，阿们。

那这些费用完全不包括我们的旅馆费啦，机票费啦，还有我几个同工来，还有我特别请陈容弟兄出来，然后在香港他能够，台湾他不能来。台湾不能，为什么？我要问他不是问我，我请另外一个与陈容相当差不多一样好的，上一次来演唱过，Daru，上一次那个男高音，好得不得了，很好很好。因为许多在外国毕业最好的听他唱，他们都感到他实在是世界第一流的。所以我说Daru你能不能去？「能。」他就答应。所以Daru 会来这里独唱。感谢上帝！那恩惠姐如果有可能的话，请音契或者什么诗班，那一天可以过来做一个诗班的演唱，如果可能。不能哦，十七号是吗？我们这里几号？十八号。问问看，你不要勉强，就是有可能的话。我还是喜欢音契，如果可能，因为教会请这个教会不请那个教会不好，那音契比较独立。如果音契能够来唱，而且程度也很好，那这样就众志成城，好不好？在台北有多一次布道会。那一天，盼望不会像中正纪念堂十二度冷得半死！我还记得冷到一个地步，我对儿童布道的时候要决定，因为我穿黑衣服十字架看不清楚，要不要脱下来？决定冷死也不要紧！就把衣服脱下来，耶稣钉十字架，我的白衣服白就变成一个十字架的形状就出来了。人家说，「糟糕，唐牧师会不会着凉？会不会病了？」到现在还没有死，感谢上帝！

昨天晚上香港结束了希伯来书，一共是一百三十次，我们今天第几次啊？一百二十一。所以也不久了，我们再不久要讲完希伯来书。这里可能是一百二十八或一百二十九我不知道，可能会提早一些把它缩短。我以为香港会一百三十一，结果是一百三十就结束了。新加坡是一百二十八，所以主一步一步引导。

那香港从结束以后今年还有两次，这两次就解答问题和请几个来作见证。所以我要请恩惠姐妹，秀霞姐妹找一些常常参加的人预备他们，等我们结束的时候有一段时间，几个礼拜每一次有三、四个人作见证，然后我解答问题。就把你们肚子还没有消化的东西，把它大扫除一下，好不好？把它整理一下。新加坡当问题解答，在希伯来书讲完以后所发的问题，哇！真是程度高得不得了，比很多神学院的学生发的问题更有意义，更有深度。所以我知道他们的思想已经受了训练，架构建立来了，信仰已经得到内容，而他们知道要问什么问题。和布道会问的问题和那些刚信主的人来问的问题，常常问「该隐的太太是谁？」等等那些的(不一样)。那么，你经过希伯来书三、四年，神的道的洗礼以后，那你的思想不一样了，问的问题也不一样。

那么从正月份开始，香港我们要讲一个系列，大概要四个月，就是「基督徒感情的圣化」，台湾也可能是这样，好不好？The Sanctification of Christian Emotion。那以后是不是继续下去？我再祷告，大概有一个观念出来了，就是可能讲雅各书。因为雅各书不太长，我盼望有把握，讲完以前还没有死。如果我答应你罗马书我很苦！因为罗马书要五、六年。那么，我这个四年过了，一直拖一直拖，拖到四年。现在看样子，你们开始兴趣每个礼拜这样解经。有一些人就不来了，没兴趣了，因为他认为「太麻烦了，每个礼拜来好象欠什么债欠不完。」有一些人不是那样，而是「原来可以得到供应，得到供应，继续在灵粮上有得到喂养。」

那么，我们不要把这个当作是奢华，太过吃太饱的这种反常的味口，不要当作这样。把这个当作是一生里面有几年的机会，有系统的听，然后建立思想架构，建立信仰的根基，建立整个观点，也就是world view，这个德文叫作welt anschanug，整个世界观，基督教有广扩的世界观，从基督教的眼光去看。因为我讲经，我敢说，跟许多解经家不同的地方。所有的解经家，他们如果在西方长大的，不懂中国文化，中国长大的，不懂西方文化。注重神学的，没有研究哲学，懂得哲学的，他们不懂神学。我敢说，我们是中、西、古、今，神学、哲学、知识论、科学论，全部总揉合起来的讲经，所以我们的独特点，是我们自己不可忽略的。所以，从这一方面来看，我敢继续再供应你们。愿上帝赐福给我们！

但如果每一个地方有一些与布道团合作的单位感到困难或者重担，我们就布道会可能自己注册，自己办许多的工作。我们感谢上帝！这几年的中间，校园团契给我们很大的帮助，我们低头祷告：

「主啊！因为你的恩典我们感谢你。因为你的同在我们感谢你，因为你赐下你的恩言，赐下你活泼的道，赐下你生命的种子给我们，我们感谢你。我们为这几年所领受的，把一切荣耀归给你！今天晚上，你继续向我们施恩，继续对我们说话，你开通我们的心窍，你引导我们的思想，你光照我们的内心，你带领我们的脚步，使我们走在你真理的道路上。主啊，我们往你命令的道上直奔，是因为你开广我们的心，我把你的话藏在心里，我们就不会得罪你。你的话使人苏醒，你的话使愚人通达，如今我们到你面前，对主说，主啊，求你苏醒我，求你使我通达，我们需要你的话语。感谢赞美，奉耶稣基督得胜的尊名求的。阿们。」

我们大家一同打开希伯来书第十三章，希伯来书第十三章我们来读第十六节：

「只是不可忘记行善，和捐输的事；因为这样的祭，是上帝所喜悦的。」

我们大家一同来读：

「只是不可忘记行善，和捐输的事；因为这样的祭，是上帝所喜悦的。」

我们上个礼拜在这里讲，「我们应当靠着耶稣，常常以颂赞为祭，献给上帝，这就是那承认主名之人嘴唇的果子。只是不可忘记行善和捐输的事；因为这样的祭，因为这些祭，是上帝所喜悦的。」

所以这里我们看见十五节、十六节，希伯来书的作者突然提到了「众祭」，「诸多的祭」或者基督徒生活里面，应当献给上帝的祭物是什么。在这几个祭呢？原文，特别是第十六节是用「多数」，不是用「单数」，所以这里，「你们不可忘记行善和捐输的事，因为这些祭是上帝所喜悦的。」

亲爱的弟兄姐妹们，我们上个礼拜已经思想到，「颂赞为祭献给上帝」，这一节圣经是在讲「我们在这里本来没有永远的城」，然后提出来的。这「没有永远的城」以前是与基督一同受苦出到营外的问题，所以这样，受苦以后能够颂赞，才是真正灵性成熟的一个表达。如果我们没有与主受苦就享受主的恩，我们的宗教生活是在非常平凡，非常初步的阶段中间。这就是许多东方宗教，求神拜佛永远不能把人带到深入的灵性生根建造的地步。因为这些所谓的善男信女，他们求神拜佛，他们烧香，他们献祭等等，不过是从自私的出发点，建立他们的宗教动机。

所以保罗说「我把福音传给你们，不但叫我们信服基督」，而且什么？----为他受苦(参：腓立比书：1 章29 节)。这样，当我们信的时候，我们不是存一个领受恩典，领受福气，领受平安的自私动机，乃是在真理面前降服，然后照着真理的导师，或者公义之师耶稣基督，the teacher of righteousness。祂是这位公义之师，和他人性中间真正成为榜样的行为来行。所以我们不但信服基督，领受因信基督得永生的应许，我们也效法基督，照着基督的脚踪行。所以「受苦」成为我们跟随主的一个很重要的功课，成为我们跟随主的一个很重要的责任。

耶稣基督说「你们要学我的样式，你们要负我的轭，你们要把担子担起来。」「我的担子是轻省的。」(参：马太福音：11 章29 节)这样，当一个人跟随主的时候，就变成在第二步里面，他与主发生关系。第一步是领受主的恩典，第二步是效法主的生活和跟随主的脚踪。

那有一些人，从来只注意以基督为道德模范解经全本圣经。有一些人是基督为救赎之主，讲解全本圣经。那以「基督的救赎」为重点讲来解圣经的人，常常忽略怎样灵性效法基督的样式，过一个基督徒反照上帝形象样式的生活。相反的，注重「基督样式」的重点的人，他们用这个重点解经的时候，常常忽略救赎之恩和耶稣宝血赦罪的恩典这方面的教义。所以我们看见，在十九世纪的时候，美国有这两派的人。十八世纪的时候，英国有这两派的人。有的注重福音的就忽略生活，有的注重生活的就忽略信心跟救赎之间的关系。

英国的两个代表一个是谁呢？就是约翰_卫斯理(John Wesley,1703-1791)注重福音，注重福音，那么另外一个就是蒲脱勒(Joseph Butler,1692-1752)，蒲脱勒这个人他只注重什么？注重行为，注重nourishment，注重灵性的栽培，注重了道德的教义，而不注重福音的问题。所以蒲脱勒跟卫斯理，走了两条不同的道路。

十九世纪的时候，美国照样有这两种，一种就是慕迪(Dwight Lyman Moody 1837 - 1899 )、散基(David Sankey) 作代表，注重悔改，信耶稣，重生，得救，传福音的事情。另外就是，布士内纳(Horace Bushnell,1802-1876)。布士内纳是代表新派的人，注重生活，行为，行善，效法耶稣基督。那么，这样，基督教就在这两个极端中间像钟摆来往。其实我们应当两方面都要注意，但是注意的时候，不要忽略行善绝对不是因，行善是果，这是今天的重点。

这个「行善是果，不是因」，是基督教与所有的宗教最大的本质的不同，在人这一方面应当有的认识。我再讲一次，「人这一方面应当有的认识，「善」绝对在基督教信仰中间，不是一个「因」，而是一个「果」。而在别的宗教里面，善是人产生的因，得救是盼望得到的果。」所以这样，我们看见有许多传道的人，自己没有把这两个因果关系搞清楚，所以重点就不在乎先以福音为重。

当然，凡注重以福音为因，为种的，他们一定顺便提到行为一定要行善。但那些只以善为因的，他们一定不注重信仰跟福音是上帝白白赐给人这一方面的教义。所以那些以为善行是我们最大的责任，而忽略了因为福音才能产生善的果子的人，他们就忽略了怎么样把「上帝的救赎是白白赐给人」的这一点把它高举起来，所以结果人的本，人的因素就在其中占了重要的地位，而对恩典的了解就忽略，就贬低了，这是很可惜的事情。

希伯来书的作者在这里讲，「你要颂赞，要把颂赞为祭献给上帝，这是那承认主名之人嘴唇所结的果子。」在全本圣经中间谈到「果子」、「果子」、「果子」多到一个地步，是没有任何一个宗教可比的。而别的宗教也把他们行为的进步当作是他从前好行为的果子。所以这样行善，后来就越来越善，就变成他的果子，就是行为这方面。行为又是因又是果，这是人本的思想。但是圣经里面给我们看见有很多的果子，给我们看见有「福音的果子」，有「工夫的果子」(参：腓立比书：1 章22 节)，有「光明的果子」(参：以弗所书：5 章9节)，有「仁义的果子」(参：哥林多后书：9 章10 节；腓立比书：1 章11 节)，有「嘴唇的果子」(参：希伯来书：13 章15 节)，有「圣灵的果子」(参：加拉太书：5 章22 节)。这些果子，果子，果子，在基督教的圣经特别是新约里面，是比任何宗教讲得更多的层次，更多的方面。

感谢上帝！嘴唇所结的果子，这个就是在这一段圣经，全本圣经中间唯一一次提出来了。「嘴唇的果子」这五个字就是出现这一次。那么是不是旧约里面没有隐藏这样意义的话语呢？有，在箴言里面，他说「一个义人的舌头就是生命树」(参：箴言：11 章30 节；15 章4节)换句话说，从义的人的生命产生出来的，就变成有果子可以生出来的话语。那么这些生命树产生的话语，就是造就人的话语，就是把神的真理传出来的话语。但是在希伯来书第十三章说，「嘴唇的果子是颂赞上帝。」也就是当一个基督徒为主受苦的时候，所能献上最好的祭。一个人在受苦中间口讲什么，这就把他的灵性写照出来了。一个人在受苦的时候，口讲什么，就把他自己成熟的程度把他自己介绍出来了。

所以法国人有一句成语，「一个人嘴里讲什么不管，他讲什么人都不管，他一开口不是在论断别人，而是在介绍自己。」我受这句话很大的影响，一个人口里一天到晚讲这个不好，那个不好，他是介绍给大家「他是一个专讲别人不好的人」，你懂不懂？所以你以为你讲了人家就照你的内容，就听了你的内容，给你的话的方向转移了，他们对那个人的了解和视线吗？不是的！他们就发现了，「这里有一个专批评人的人。」

所以一个人到了一天到晚只批判人，如果他更有智能的话，减少一些批评的话，静默不言对他自己还更好。但如果一个人一天到晚讲别人不好，讲别人不好。他不是在讲别人不好，他是顺便告诉人，我比别人更不好，因为我可以讲别人不好，我一天到晚讲别人不好，我自己就把自己介绍出来了，这是很可惜的事情。

我们在受苦的时候，撒旦最喜欢从我们的口中听见我们埋怨上帝，我们怪责上帝，我们论断上帝，我们不满上帝的话语。我再讲一次，「当我们受苦的时候，撒旦最喜欢从基督徒的口中听见，我们埋怨，我们责备，我们骂，或者我们羞辱上帝的话语。」但是圣灵却感动我们，在受苦的时候，继续思想上帝的恩典，而且继续传讲上帝伟大的地方，把上帝的大恩，大爱，大德，大能，宣讲出来。这样，外邦人就不从我们的口中得着亵渎上帝的机会。外邦人可以从我们的口中看见认识神的话语，听见我们对神荣耀美德的彰显。感谢上帝！「我们原是如此被召，要讲出上帝拯救我们出黑暗入奇妙的美德」(参：彼得前书：2 章9 节；3 章9 节)这是圣经的话语。所以我们应当用口颂赞主，因为这个口对主的颂赞，就是我们嘴唇所结的果子，那这是对上帝所呈现的，就是颂赞。

第二个祭是什么？对自己所表现的就是什么？就是行善。所以接下去第二个祭是什么呢？也就是「你不可忘记行善和捐输的事。」那我现在要把「行善」跟「捐输」再分开来，因为原文下面所用的祭这个字，乃是用多数的，所以我就不把行善和捐输当作是一个祭，而是当作两个祭来思想。「行善」是一个祭，「捐输」是一个祭，因为这些祭，这两种不同的祭，都是上帝所喜悦的。正像你献祭给上帝，以感谢颂赞归给他，跟你行善，表彰祂的生命在你里头，跟捐输，表示你对别人的关怀，这三样是对神，对己，对人，基督徒已经领受新生命以后所过的生活。

我们领受了新生命以后，神许可我们在苦难中间受试炼，我们颂赞祂。我们领受新生命以后，我们有了新的生活，善就从我们的生命流露出来了。我们领受新生命以后，我们对别人的爱心就使我们在捐输，在关怀别人的事情上有分。所以，这样，对神把荣耀颂赞归给祂；对己把新生命表现在新生活中间，善彰显出来；对人用爱心关怀，把捐输的祭也献出来。这都是献祭，颂赞是祭，行善是祭，捐输也是祭。因为我捐输的时候，岂不是做在人的身上吗？耶稣基督说，「你做在这小子的一个，就是做在我身上。」所以当你捐输与穷人的时候，你是献祭与基督；当你行善在人面前的时候，你是献祭与上帝；当你受苦颂赞的时候，你是用嘴唇的祭献给我们三位一体的上帝。这样，颂赞是祭，行善是祭，捐输也是祭。大家说「颂赞是祭，行善是祭，捐输也是祭。」因为「这些祭是上帝所悦纳的。」

你还记得吗？当我们讲到「我们在这里原来没有永远的城」的时候，我们特别提到主后七十年以后，祭司的事奉结束了，先知的事奉也结束了，君王的事奉也结束了。所以希伯来书的作者等于对这些犹太人说，「你们还在事奉上帝吗？大卫的宝座在哪里呢？希律的权威在哪里呢？没有了。约柜在哪里呢？丢失了。现在主后七十年祭坛破坏，圣殿被烧了以后，祭司们献的祭在哪里？没有了。连殿都没有了，还有犹太人带着牛羊到祭坛上面去吗？连祭坛都没有了，你点火在哪里呢？」所以从主后七十年，摩西时代一直到第一世纪新约的时候，所献的祭就结束了，没有祭了。那么基督徒呢？有！因为基督徒每一个人都是「活祭」，你看见了没有？所以旧约就转过来了，耶稣基督是真正的祭，也是旧约里面所能献上的最后一个死祭。但是耶稣基督死以后，第三天从死里复活，所以从此以后，在基督里与祂同死同活的人，不再献「死祭」，不再祭坛上流血，乃是我们在基督的新生的样式里面有分，我们从死里复活一举一动有新生的样式。保罗说，「我以上帝的慈悲劝你们，将身体献上，当作活祭」(参：罗马书：12 章1 节)就这样改变过来了。

所以希伯来人没有献祭了，为什么呢？因为我们在里没有永远的城，There is no eternal city.Nothing is immortal. Nothing is everlasting.Everything is corruptive. 所有都是corruptible，都是能朽坏的，都是能结束的。所以「你们现在献的祭是活祭。」在这两节圣经提出三个祭，嘴唇的祭，行善的祭，捐输的祭，这是一直做，一直做，做到耶稣基督再来的。神从我们的口中得着颂赞，我们从新的生命彰显新生活的善行，人从我们的爱心领受捐输，这三个祭是一直有，一直被遵行，一直献上，直到我们的主再来的日子才停止的，感谢上帝！

那么，接着现在我们要思想到善，到底行善是什么呢？「行善」跟「遵行律法」是一样的吗？是完全不一样的两件事情。律法是善的吗？是。律法为什么是善的？因为律法就是上帝彰显祂自己的善的时候赐下来的。那么，上帝赐下律法就是彰显祂的道德本性。所以上帝赐下律法，也是提醒人的道德本性已经不象样，已经失去了形象样式的堕落的状况。

所以道德本性是神自己为本的，神把律法赐下来，就彰显了神自己的道德本性。这里面提到三样事情，这三样事情就是整个律法内涵里面的实质，The substance of the contain of the law in Moses.在摩西的律法里面，上帝道德本性里面的本质有三大内涵。第一个内涵就是上帝是圣洁的。第二个内涵，上帝是公义的。第三个内涵，上帝是良善的。

我们要把整个律法，摩西律法的内涵的三大本质把它提出来，但这三个内涵的背后，只有一个动机，有一个动力，那动力就是爱，所以「命令的总归，就是爱」(参：提摩太前书：1 章5 节)，大家说，「命令的总归就是爱。」

上帝凭着什么动机把律法赐下来？上帝凭着祂就是爱，把律法赐下来。而上帝赐下律法是出于祂对我们的爱，上帝在律法中间要我们遵行的，就是因为爱祂而甘心对祂爱的遵行。这样，「爱」是神赐下律法的动机，而爱也成为我们爱神，爱人遵行律法的动机。所以律法的总归就是爱，律法的内容就是神道德的本性。所以这样，上帝是圣洁的，上帝是公义的，上帝是良善的，这三大本质就隐含在律法内容的里面。

一个人看见律法，如果没有看见上帝的圣洁，他还不明白律法。一个人读律法书，没有看见上帝的公义，他还不明白上帝。一个人看律法书，没有看上帝的良善，他怎么明白字面的律法，他都没有办法明白，精义中间上帝真正的本性。所以我们圣经清楚说，「求主把你律法中的奇妙向我显明出来。」这是大卫的祷告，我们要看见律法中间的奇妙，要看见字句背后的精意。the contain有essence，这个本质在内容中间是从精义去了解，不是从字面去了解。

所以我很怕读神学的人，文士、律法师、法利赛人。耶稣基督说「你们这些法利赛人有灾祸了！你们这些文士有灾祸了！」这些文士，这些律法师，这些法利赛人，为什么耶稣说他们有灾祸呢？因为他们就照字面的研究、学术的了解去明白圣经。那我已经两次讲了，我再讲一次，这句话是origional，所以你很少书会看到，Academic study is a support to the facts in science,but academic study is only a support of conviction in religion. 所以请你注意，在科学里面，注意啊，在科学里面，学术是要支持事实。在宗教里面，学术是要支持信念。那如果你的信念错了，你读多高都没有用，因为你越读就是要支持你信念对，一直要讲你对，然后讲别人错。你的信念一错了，你读多少个博士也没有用，因为你不过是服务你错，错误的信念。所以你的conviction，你的信念如果错了，那么你读多少有学术的东西，都是为了要来支持，要来配合，要来左证你的信念而已，这是很危险的。

所以如果你是一个回教徒，你拿到回教大学博士学位几十个，也不能明白耶稣基督，因为你的学术是要支持你的信念。你懂吗？新派的读几十个博士，也不过证明他们信派是对的，要反对基督教的信仰，所以以不信的恶心读最高的书，结果使他的不信更坚强的不信，你明白这句话吗？为这个缘故，当基督教只注重学术的时候，这是一个很大的错误！

我不是反对学术，我如果反对学术，我不必对已经拿了许多博士学位的学生教他们神学的问题。我们学生里面有很多很好的，有哈佛大学毕业的，有耶鲁大学毕业的，有英国来的，有法国来的，他们有每一年有一、二十个拿了P.hd的人，在我们美国的Reofrmed Institute读书。我为什么对他们办这些课呢？我们可以供应他们在他们的范围的学术里面所没有的，有关于信仰的问题，而我们不是讲一些违背逻辑的事情，我们不是讲一些敷衍其事的事情，我们乃是把每一卷教义，用最可能的逻辑，最清楚的理性交待，把它教导出来，使世界最高的知识分子可以屈服在神真理和上帝道的光的下面。虽然如此，我要清楚的告诉你，一个人为学分读书，为知识上课，这个人就不是真正追求真理的人。

你们我会越来越尊重你们，因为你们每一个礼拜抽时间来不是为了学分，你们到这里来不是为了学位，你们是为了明白上帝的道，明白真理。我甚至这一年开始，比较不愿意进到神学院的课堂里面，因为看见很多神学生，对学分的追求过于对真理的追求，我就没有兴趣了。你明白我的意思吗？这不等于说，你们就比他们更厉害。没有！你们有很多还是在很初步的阶段中间，结果有一些人来听我讲道，甚至不过是拿一些题目，拿一些材料再去讲道的时候引用我的话，用我整篇的讲章去讲。那，这样，你是把我当作被利用的人，你更不是追求真理的人。但是我告诉你，一个人爱真理过于爱学分，他就不是为了自己得到什么益处来到真理面前，是为了自己应当认真顺服在真理的下面，所以追求真理，我相信我是这样的人。我这一生有许多许多我我深入研究思考的东西，我都不是到学院里面去的，我是自己查，自己思考，自己研究透彻，透底，到了一个范围完了，我就转到另外一个范围，一门一门的思想，一门一门的功课，进到最深入的地步，使我不是敷衍其事，不是用那好听的话语，敷衍敷衍我的听众，不是如此。

亲爱的弟兄姐妹，这样呢，上帝赐下律法，律法就有这三个内容，把上帝的道德本性彰显出来，而这个正是符合罗马书第七章保罗所讲的，因为律法里面隐藏着上帝的圣洁，上帝的公义，上帝的良善。这样，我们就应当从良善的上帝，公义的上帝，圣洁的上帝赐下律法是有公义的，圣洁的，良善的动机来了解，为什么律法赐下来。我再讲一次，因为律法里面隐藏着，也述说了上帝的圣洁，上帝的公义跟上帝的良善。这样，我们就应当从上帝是圣洁的上帝，是公义的上帝，是良善的上帝。这样公义、圣洁、良善的动机，也是神赐下律法的原因。那这样你就对律法的正解，不会随便受动摇。

如果我们问，「上帝把律法赐下来，真正的目的是什么呢？上帝把律法赐下来，是不是要人遵行呢？」如果你说「是，上帝把律法赐下来，就是要人遵行。」这个答案就是法利赛人的答案，这个答案就是整个犹太文化的答案，这个答案是错的。

我再讲，上帝赐下律法，不是要人遵行。你说「上帝不是说，你若行律法就必被称义吗？你行，你就得生吗？行出这个东西。」上帝是不是要人行呢？上帝早把律法赐下以前，就知道人性败坏到极点，所以人终日所想的尽都是恶。「没有义人，连一个也没有，没有行善的，连一个也没有，没有寻求明白的，一个也没有；没有寻找上帝的，连一个也没有。」这样的话在诗篇十四篇，诗篇第五十六篇，还有罗马书三章第十到十二节，一共三次出现。「上帝说，我从天上察看有行善的人吗？一个也没有，连一个也没有。」这样说来，你就不奇怪，上帝为什么跟亚伯拉罕在一起讨论，到底有几个人是义人，就可以不烧灭所多玛、蛾摩拉，讨论到十个祂没有兴趣了，就走了。为什么呢？没有用了，谈下去，你一直讨价还价的。犹太人很讨价还价的，我们也差不多啦！所以，有一个牧师在联合国门口问一个犹太，Why don't you go to east,you always in the west.他说We don't go to east,because there has Chinese already. 所以西方的犹太人very stingy，很吝啬，很会计较小价钱。东方中国人也差不多一样，所以差不多一样的。犹太人，他们整个文化里面有一个特点，就是他们认为律法赐下来，是因为他们是特种民族，特别被优待的，他们比别人高一等，而且他们可以行善。

上帝赐下律法是叫人遵行的吗？你问法利赛人，他回答「是。」而上帝说，「不是！」因为根本连一个都没有，没有一个人会行善的。而且律法赐下一千多年以后，有一个很重要的犹太人，在一个大会里面站起来，「老实讲，从我们祖宗到我们现在，没有一个人能负这个轭，no one can take the yoke,没有一个人能背负律法的轭」(参：使徒行传：15 章10 节)。也就是说，他承认全部失败，没有人能行律法，连一个也没有！讲这句话的人不是保罗，是彼得。为什么？因为彼得看出来了，遵行律法是绝对不可能的事情。难道彼得看出来，而上帝看不出来吗？难道上帝不知道人不能行律法吗？如果上帝知道人不能行律法，然后说「我把律法赐下来给你行」，这位上帝是不是自打嘴巴的上帝呢？这位上帝是不是自我矛盾的上帝？这位上帝是不是玩弄自己又玩弄百姓的上帝？

上帝清楚知道，没有一个人能行律法，没有一个人能行善，那么祂把律法赐下来做什么？法利赛人到今天说「就是要我们行善。」彼得说「没有！连一个都没有。」保罗比彼得更严谨，因为保罗第八天受割礼，几岁就进到会堂，从小就学律法，十二岁被封为律法之子。他大的时候，进到了最好的学院里面，在迦玛列教授的下面，做了最严谨的受训练的法利赛人。保罗这个最严谨的法利赛人，他说「凡是在律法中间不能靠着得救的，都可以在基督里靠着得救」(参：使徒行传：13 章39 节)。他再一次说，「没有人能因行律法得救」(参：罗马书：3章20节)。

犹太人对律法尊重到一个地步，一方面尊重，一方面骄傲。尊重因为上帝给他们的，不是从人来的。骄傲是因为上帝给他们，不是给别人的。你听懂这两句话吗？他们「尊重」因为是上帝给他们的，不是别人来的。他们骄傲的地方，是因为上帝给「他们的」，不是给别人的。所以上帝是他们骄傲的地方，是他们尊重的地方，「他们」是他们骄傲的地方，律法是赐给我们「我们犹太人」，所以上帝交待我们，把圣言托付给我们，上帝相信我们能遵行，所以把律法赐下来，所以我们与别的民族不一样。别的民族是谁？是狗。我们是谁？我们是人。

犹太民族，一直一样的解释，就是「上帝赐下律法是因为他们是特种人，而且赐下总他们可以遵行。」他们尊重律法到一个地步，把它化解变成更有学术性的研究，更精细的发挥，更广泛的解释。所以从十条诫命，变成两百多条，最后变成六百十二条，他们就在这个分析，这个研究，把这个发展到最多的时候，他们认为他们最懂上帝的律例、典章、法律、诫命、上帝的法度，上帝的言语，上帝律法的道。所以六百十二条的诫命，他们越分越多，越分越繁杂，越分越详细，结果越发现自己做不出来。

到耶稣的时候，那些人就不明白，「到底哪一条才是最重要的？到底哪一条诫命是最大的？」耶稣再把这些已经被分化到这么详细，而这么难行的东西，用几句话归纳回来，总原则，第一条最大的诫命，「以色列啊，你要听，你的上帝是独一的上帝，你要尽心，尽意，尽力，尽性，爱主你的上帝。其次也相仿，要爱人如己」(参：马太福音：22 章37-39 节；马可福音：12 章29-31 节)。「命令的总归就是爱。」爱的对象就是神与人。怎么爱神？遵行祂的诫命。怎么爱人？爱人如己。这样你爱人如己，你就不可能随便与他犯奸淫。你爱人，你就不向他说谎。你爱人，你就不会杀他。你爱一个人，你就不会作假见证陷害他。你爱一个人，你就不贪他的东西。你爱一个人，你就不偷窃。所以这样，爱，成为行律法的动机。

这样，我们看见了上帝赐下律法是出于上帝的爱。上帝赐下律法，是要人知道上帝的圣洁，上帝的公义，上帝的良善。上帝赐下律法不是叫人行。你再问，「那么上帝赐下律法不是叫人行，到底是要做什么的？」上帝赐下律法是要人干犯律法的，这对不对啊？「上帝赐下律法是叫人行」，这是法利赛人错误的解释。「上帝赐下律法叫人去犯罪，故意叫人可以干犯律法」，这是倪柝声错误的解释。所以倪柝声的毛病，大到把神论就把它列到「神有罪恶动机」的危险地步中间。

今天中国教会受倪柝声思想毒素的影响，受他错误的解释影响很大。倪柝声有很多很好的思想，但有很多关键性，很危险的思想，所以你们要能够深思明辨。我不是说有一个人完全没有错，如果你发现我讲的，错在哪里，请你丢掉我，回到圣经那里去。而我们发现倪柝声错在哪里，我们在那一点上，丢掉他的解释，回到圣经那里去，阿们？这是爱神的人当尽的责任。

倪柝声在《十二篮》里面这样讲，「上帝赐下律法，就是要叫人去干犯，然后人才知道他需要救恩。」上帝如果赐下律法是要人去干犯，那这就把上帝假设成为一个有恶意的上帝，一个陷人于罪的上帝，存心不良的上帝，动机有恶念的上帝，这绝对不是圣经所启示的上帝。所以上帝在耶利米书里面讲过一句话，「我对你们所存的一切意念都是善的」(参：耶利米书：29章11节)，你要从这里去了解神性。

我刚才说，既然律法彰显上帝的圣洁，上帝的公义和上帝的良善，你就要从这一位上帝是圣洁的上帝，是公义的上帝，是良善的上帝，去定祂赐律法的动机，一定是圣洁的，是公义的，是良善的。

你们不习惯听我讲道的人，会感觉到讲一大堆没有太兴趣的东西，你真正听明白了以后，你就知道很多人不注意这些重点和这些关连，就一下带过去，以为他明白很多上帝的话语了，这是很可怜的事情！所以这一方面，倪柝声是把人带到一个「对上帝的动机有所怀疑」的可怕的地步。把上帝当作「存心恶意，动机不良，赐下律法要陷害人」的这种错误的神论里面。凡是把上帝的动机解成有错误，有恶意或者陷害于人，你都不能接受。把上帝解释成一位创造魔鬼，创造罪恶，计划罪恶的，你也要谨慎。因为这就把上帝evil 变成cause of the evil or the soruce of the evil,both are wrong。上帝不是恶的源头，上帝也不是恶的原因，上帝不是恶的创造者，上帝更不是恶的策划者。这样才是良善的善。

上帝赐下律法不是要人遵行，上帝赐下律法也不是要人干犯。那么你说「上帝赐下律法要做什么呢？」请你注意，上帝赐下律法是要告诉人，人已经干犯了。所以不是要你行，也不是要你犯，是告诉你，人类已经干犯律法了。但是「律法没有赐下来以前，我不知道啊。」不知道什么？不是不知道就没有罪，是不知道我已经犯了罪。请你注意，这些话是不一样的。我不知道我已经犯了罪，那么我也不知道干犯了什么，因为律法还没有赐下来。所以如果你违背宪法，你说「我不知啊，我不知道有这一条宪法。」会不会你因为不知有这条宪法，就等于你没有违背宪法呢？你们来得及跟吧，咦，不要想别的事啊，注意听这里的话！我会不会违背了宪法以后，我说「我不知道有这条宪法，因为我不知道有这条宪法」，所以等于我没有违背宪法？不会的！不可能因为你「不知」就等于你没有违背。违背就是违背，不同的地方，你还没有知道你违背，这就是基督教的思想，跟苏格拉底的哲学不同的地方。

每一次我把一个重要的人物提出他不同的地方，你要注意听，因为这都是人类整个文化转移的那个枢纽，方向盘什么到什么地方转过来，你要注意这些话。苏格拉底说人犯罪因为他不知道，耶稣基督也提过这个原则，所以耶稣说「父啊，赦免他们，因为他们所做的他们不知道。」好象一样对不对？一个人犯罪他不知道嘛！犯罪的人不知道。苏格拉底说「对，就是因为他不知道，所以他犯罪，如果他知道他就不会犯罪。」咦，这个错了。有没有人知错但是故意犯错的呢？有没有啊？有。所以苏格拉底太幼稚了，他以罪人的身份想罪的问题，所以结果想出错误的罪的定义出来了。苏格拉底说一个人因为不知道，所以他犯罪，假设他知道他就不容易，也不愿意犯罪，这个是太过naive，太过幼稚，太过无知的讲法。

而耶稣基督说，「赦免他们吧，因为他们所做的他们不知道。」耶稣照样肯定文化中间的某一部份，耶稣照样认同苏格拉底所说的，「他犯的罪他不知道」。但是苏格拉底讲这句话的时候，是用堕落，被造，玷污的理性，limited,polluted,created reasoning power to assume,to imagine,to think of what is happening.他是用已经是被造，有限，又已经堕落的理性，去猜测，去思想人所做的，到底是怎么一回事。

耶稣基督是以创造者，圣洁的，无限的真理的本体，来解释给我们听，人犯罪的情形是怎么样的，所以totally different！What is the difference between Socrates' interpretation and interpretation of Jesus Christ. Socrates' interpretation assume human anthropocentric imaginative interpretation 耶稣基督是theocentric revelational，是启示的那个interpretation。所以耶稣基督说「父啊，赦免他们因为他们所做的，他们不知道。」耶稣讲这句话的时候，是亲身为这些人死，为他流血，然后说「他所做的他不知道。」但是虽然他不知道还是罪，他不知道还要我死，他不知道我还要为他死，在他还不知道的时候我已经为他死，因为我要求父赦免他。罪需要赦免，罪就是罪，罪不会因为你不知道就不是罪，罪不会因为你不知道规矩在哪里，宪法在哪里就等于你还没有犯罪。

保罗说「律法没有来，罪就不是罪。」他的意思不是你还没有犯罪，因为你还不知道那是罪，你以为那不是罪，所以你就犯了。所以律法来了是叫人知罪，罗马书三章十九、二十节。所以倪柝声的解释是错了！整个犹太文化的解释是错了！让我们回到圣经，back to the Bible.这个叫作「归正的精神」，回到神的道中间。无论哪一个属灵的巨人，无论多伟大的解经家，不能等于就是圣经的意思，回到神的话，回到真理的本体。

律法的功用赐下来，第一、彰显神的本性，第二、告诉人已经违背了，已经干犯了神的圣洁，神的公义，神的良善。第三、使人知道自己罪过的情形。最后，把人带到基督的面前领受救恩。今天我不是专讲律法与救恩的问题，所以这一方面我就讲到这个地方。

那，现在牵连到第三点，上帝良善的问题。所以基督徒得救以后，这里说「不要忘记行善。」那么，基督教论到善，跟别的宗教论到善不同的地方在哪里？请你注意下面这句话，在所有的宗教里面，善永远是人本的。第二、善永远是一个因，这两点。the two points of all religions essence,the first,goodness is anthropocentric。第二、goodness and good work is seek to achieve eternal life. 所以人盼望行善，做好事可以上西天。行善做好事可以蒙上帝悦纳。我们行善，做好事可以承受永生。直到回教，虽然在保罗书信以后六百年才产生的，还是一样不明白，还是同走一条道路。所以「你要行善，当你死的时候，天使来接你的灵魂的时候，要把你的善、恶的行为放在天平那里。一称的时候，你的善多于恶，你就可以进到上帝的地方，你的恶多于善，你就要被丢到地狱那里去」，这是回教徒的信仰。你看，上帝借着保罗已经启示这么清楚了，过了六百年以后，还有一个穆罕默德还不明白，所以还是那种老调重弹，来教导今天超过十一亿、十三亿受他影响的人，这是很可怜的事情！

我个人认为回教给带来的蒙蔽，是超过历史上任何一个思潮，任何一个教义，任何一个哲学，任何一个文化的。从来没有一个影响，在人类的历史中间大过回教对人的影响。你说「孔子的影响有十多亿的人。」我告诉你，如果你说华人有十多亿，里面不是所有都接受孔子的。但是真正承认是回教徒的，最少有十三亿以上，所以这是一个最大的蒙蔽。

一个人一领受了回教的思想以后，他马上就进到一个泥潭里面，很难再出来了。为什么呢？两个原因，第一、因为他们认定他们的宗教是最后的，是上帝最终极性的启示，the ultimate and final climax of the revelation of God.上帝最后的启示是回教，所以进到回教以后，他认为「你不要再改我了，你们还在半路中间，我已经到了最终极性启示的内容里面了，所以我是不能错，一定是你们错。」第二、回教是最大的启示，所以他是final and greatest revelation是最后，最终极，也是最大，不可能再大的宗教。所以回教徒到死，引炸弹爆炸自己他也不会悔改，很难。除非圣灵工作，因为「若不是圣灵感动，没有人称耶稣为主」的(参：哥林多前书：12 章3 节)。他们说只有一位主就是阿拉，耶稣是一个人，不过因为他能行神迹，基督徒就把他当作是神。

好，关于这一点我现在不提。那么，这样，天主教掉在同样的毛病里面。所以天主教高举雅各书，认为这是很重要很重要的事情，人靠着耶稣得救，但是靠着行善维持得救。所以「善使人可以得救」在天主教里面是很重要的思想。「善维持我们领受的救恩，善使我们可以继续不断蒙上帝悦纳，使我们的得救被持守到底」，这是天主教的思想。回教是完全以善为因，佛教是完全以善为因，世界许多的宗教都是以善为因。这样，在全本圣经里面，一共问这一个有关的问题的，一共出现四次。第一次是那少年官。第二次是在五旬节听彼得讲道的人。第三次是保罗自己。第四次是在腓立比的监牢里面，保罗跟西拉被关的时候，那个禁卒所发的问题。所以这里有四个同样的问题问出来，但是这四个，我要提三个，再提第三个当作另外一个。第一、第二、第四这三个问题同出一辙。第三保罗问的是另外一个另类的同样的题目，另类的动机，所以这个非常有兴趣。

当这个少年官跪下来问耶稣的话，他说「夫子，良善的夫子，我当做什么才可以承受永生？」(参：马太福音：19 章16 节；马可福音：10 章17 节；路加福音：18 章18 节)他是把这个刚才讲的「以善为人本的动因的哲理」当作发问的动机。第二次，当这些人听见，耶稣前几天在耶路撒冷被杀，被钉，被埋葬，后来上帝叫他复活以后，这些人乱了。他们说「那我们要做什么，才可以得救？」这是第二个问题。第三个问题，是禁卒在监牢大大动摇，以后监牢的门打开了，保罗的锁炼脱开了，以后他以为囚犯逃走了，他一定遭来杀身之祸，所以他就快快跑到保罗被禁的地方，发现这两个人还在那边，他就跪下来说，「两位先生，我当怎么行才能得救」(参：使徒行传：16章30节)你看这三次，一个是有知识有地位，有宗教，有信仰，有律法，有善行，有名誉，有权柄的少年人。这个是年少得志，应有尽有，是人类所羡慕的，什么东西都归在一身的年轻人，跪在泥泞道上。两千年前，没有柏油路，没有今天这么好的街道，他跪在泥泞道上，满身潮湿，众目见证之下，把自己当作学生，把在路边教训的耶稣当作老师，「良善的夫子，我当怎么行才能得救？」这个是很谦卑的人，应当算是很伟大的人。但是耶稣看出完全没有救药！他问什么呢？「我当行什么？」耶稣说，「律法你是知道的。」他问「我当行什么？」耶稣说「你已经行了律法」？没有。你知道，你明白吗？耶稣的话，把层次分得很清楚，律法你是知道的。知道什么呢？不可杀人，不可奸淫，不可偷盗，不可作假见证，当孝敬父母。耶稣完全没有提前面四条，只有提后面六条「因为人人关系你知道，人神关系你根本不知道，因为你要提行善吗？善是人与人之间的事情，你怎么向上帝行善？上帝还需要你的善吗？」耶稣基督一个人到他面前，他马上Ｘ光一照，照到你骨髓里面，什么东西他都看见了。一个人还要到耶稣面前装假戴面具，去吧！神是轻慢不得的。

这个少年官跪在耶稣的面前，「你知道，律法你是知道的。」耶稣讽刺说，你不过「知道」。他回答说「我从小行了。」「行？你真的行了？我说你知道，你说行了，好，如果你行了，我现在考验你真的行吗？「律法说爱上帝，爱人。爱上帝就是遵行，爱人就是给。现在，跟随我，这以前，变卖所有的给穷人，然后跟随我。行得到吗？」行不到的，所以他根本没有行律法，因为一考的时候，就不及格了！

我告诉你，我去年用这个事情讲两个晚上，在雅加达、泗水、万隆，许多人痛哭悔改接受主，因为太多假基督徒，鱼目混珠，自以为已经行善了，自以为已经知道了，自以为已经很对，耶稣一考试，全部垮了！你是怎样的基督徒？请把圣经关起来，不要看，现在听道，不要看，你好好听这些话语。

亲爱的弟兄姐妹，这个人问什么？「我当行什么，我可以得救？」他的观念是什么？行善是因，我是本，果子是你给我的。「我做了好事，你给我永生。我行了善，你给我得救，这是我应该得的」，这是宗教动机。

基督来，不是要拯救这些自以为义的宗教动机人士，基督来，是要拯救那些知道自己没有功劳，完全没有依靠，只有他救恩给你的时候，你用信心接受，用谦卑悔改，你才能得救的人。所以「我们得救本乎恩，不是本乎行为，因着信，不是因为我们的功劳」(参：以弗所书：2 章8节)，所以这个道理一定要转过来，所以这是第一次。

第二次，那些人说「我当行什么，我才能得救？」彼得回答说，「你们当悔改，奉主的名受苦，洗去你的罪，你们就必领受所应许的圣灵。」彼得完全没有讲你要行什么，你要奉献多钱，你要给穷人多少钱，你要做什么好事，以后你就可以领受圣灵。没有！你要悔改，你根本无善可陈。所以consistency，耶稣的话，彼得的话，保罗的话，全本圣经的观念一样，「善」永远不是一个因，这是基督教。大家说，「善，永远不是一个因。」人永远不是行善之本，大家说，「人永远不是行善之本。」所以这使我们与众宗教的系统完全不同。

天主教与各宗教要合一，最好是大家行善都可以上天堂。梵谛岗(Vatican)第二次会议，The Second Concil of Vatican里面还有这句话，「不是单单靠耶稣得救，原来在别的宗教从前人也可以得救。」这样亵渎的话，这样离经叛道的话，这样违背真理的话，我们怎么可以接受呢？

今天我很怕，那些乱来不懂圣经的人随便谈合一，不过是要人合到他们那里去，使他们的灵恩运动更大的有效应，更多人响应罢了，这是一同犯罪上有分的！除非回到真理的面前。我的声音很少人听，因为你们的耳朵有毛病，不是我的口有毛病！因为圣经说，「末世的时代，耳朵发痒，厌烦纯正的道理，就为自己制造了许多假师傅」(参：提摩太后书：4章3节)。

今天的台北很可怜！今天的印尼很可怜！今天全世界，凡是要做大的都放弃原则，凡是盼望量增加的，就放弃本质，You compromise your quality in order to achieve your quantity demand.这个叫作market orientation 以市场为动机，快点扩张的人一定喜欢「雅比斯的祷告」----「扩张我的境界」。不要笑！不是「愿你的国来临」。主耶稣说，「人子来的时候，还看见有信德的吗？有真正信仰的人吗？有真正有道德，有真正行义，真正遵行真理的吗？」(参：路加福音：18 章8 节)耶稣说「人子来的时候，那个时候有许多人已经背弃真理了。」求主可怜我们！

我是很苦的人，因为我是量质兼求的人。我要保持本质，又要分量继续不断增加。但是，如果份量太快来到，本质就太快跑掉，我是绝对不愿意的。为什么如果注重质，还要求量呢？灵恩派的人尽量要笑我们达不到量，而福音派的人，又笑我爱求量，你知道我孤单到这个地步。包括许多福音派最重要的人常常怪「唐牧师为什么要做大？为什么要做大？为什么小他不满意，要大？」我好象我「爱大狂」。我告诉你，不是，圣经的要求，「耶稣说我是真葡萄真」(参：约翰福音：15 章1 节)，质。「你们多结果子，我父就因此得荣耀」(参：约翰福音：15 章8 节)，这是量。这是耶稣的吩咐，你明白吗？「多给谁向谁多要」(参：路加福音：12 章48 节)。我不得不要做比你们更多的工作，因为我知道我以后要受更多的审判！我们一定要趁着白日快快做工，否则就在不知不觉，自以为满意我的本质很好的中间，在二十年里面，整个主流给那错误的教训的灵恩派抢夺过去，你把长子的名分丢掉了。我才不！我一定斗下去，我可以不靠任何人，我要达到神要我达到的。谁要合作，合作。不要，不必。你看神会不会做工？阿们。

如果必要，我不透过《论坛报》，我可以买报纸登我们的聚会。必要我可以不透过那些不合作的教会，透过真心做工的拼死命在街道一个一个传单分出去把事情做好。正统，一定要争取主流！今天天主教偏差，今天灵恩派偏差，今天福音派有两个错误。第一、自足。第二、不争取文化影响力。所以福音派讲的道很对，但是很肤浅，深度没有，广度没有，高度没有，阔度没有，长度没有，只有在一个非常小的空间里面保持纯正。我们在这里的解经，乃是打开你的眼光，给你看见我们不能再那样狭窄，那样肤浅过基督教宣扬真理的生活，不是那样的。求主帮助我们。

继续讲下去了，所以关于「善」这个字，行善捐输。「为什么唐牧师你要讲这么长？」我告诉你，行上帝这件事我要讲两次，今天第一次，下个礼拜我讲第二次，因为我不能这样随随便便应付下去。你们很多人，「啊，五个月没有来不要紧，还在十三章。只有少一点点。」一次不来你就少多少了。你说感谢主，我年头来一次，年底来一次还在第十一章。「唐牧师这么慢，我也没有什么损失。」

为什么善要谈这么久？因为我讲善不是讲「怎么行善」，「什么叫作行善」？不！我告诉你，善到底是因或者是果的问题。宗教怎么样看善？今天教会怎么看善？今天天主教、福音派、新派、灵恩派怎样看善，然后归正怎样看善？

求主怜悯我们，善，绝对不是个因，在基督教全本圣经中间，从来没有人本是善的可能，因是一个善，善是因的可能，不是的。在基督教的圣经里面，善永远是神自己所独有的，God only possess the goodness.神是唯一的善的因，神是唯一的善的本，而神永远是善only God,forever God,only God is good. 没有别的善的因。人从来不是善的因，这一点你要抓紧，我相信几乎没有一本书，把这一点这样大声呼喊的讲出来。你再回去看你所有属灵的书，有没有人谈这一点？这一点我不但讲出来，而且讲得很重。上帝是唯一的因，是善，除了上帝绝对没有第二个善的因，而人从来不是善的因，所以有哪一个人说「我是好人，我行善！」这个人就得罪上帝，这个人就夺取了上帝的荣耀，这个人是羞辱神，因为神是唯一的善的因。

当这个人问耶稣说，「良善的夫子！」跪下来讲的时候，耶稣怎么回答？「为什么称呼我是良善的？只有一位是良善的，是上帝。」耶稣那句话不是否认他善，你知道吗？你说「真的吗？」耶和华见证人怎么解释，你看，「耶稣都不承认他是良善的，圣经嘛！」耶稣说「为什么称呼我是良善的，良善的只有一位是上帝。」第一、耶稣不承认他是善的，第二、耶稣不承认他是上帝，耶稣说只有一上帝是良善的，他不良善，所以他不是上帝，所以耶稣如果被称为神，那是因为他是次等神，是被造的神，the created second rate God. 被造的神，次等的神，这是希腊哲学，Demiurge，柏拉图这么写，诺斯底主义(Gnosticism)这样写，不是圣经。耶稣是次等神，耶稣是被造的神，这个是亚流派这样写，这个是「撒伯流主义」这样信，这个又是那个李常受这样信，耶和华见证人这样信。所以历史上一共有这四类，第一、就是柏拉图。第二、就是诺斯底。第三、就是亚流派。第四、就是近代的李常受，还有耶和华见证人，相信耶稣是被造的次等神。这些人的信仰大有问题！我们一定要归回正统。我告诉你，没有人告诉你，这些为什么是错，要怎样归回正统。

善的因只有一个，神!神是独一的善因，祂是善之本，Subjective goodness in person is God. The subjective truth in person is God. the subjective of righteousness is God. The subjective of the holiness in person is God.这些话都是origional，没有一本书这样讲的。上帝是有位格的真理的本体，上帝是有位格的公义的本体，上帝是有位格的良善的本体，上帝是唯一的有位格之真理的本体，是独一的，是永远的。这样，当上帝道成肉身的时候，善才真正临到人间。才成为我们能行善的动力，因为基督在我里面，上帝借着基督，行了祂所喜悦的事情，愿荣耀归给耶稣基督。这一节在三、四个礼拜，或者两个月以后，我会给你讲。连行善，都是神在你里面做的，不是你做的。

圣灵所结果的果子是什么？仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。圣灵所结的果子是什么？善，不是你。谁的果子？谁的果子？圣灵的。你不是善的因，你不过是善的果，你是善被行出来的中介，media，你不过是圣灵透过你行善的一个媒体，你不过是圣灵透过你，把善行出来的一个工具，你不是善。所以一个人说「我行善我可以得救，我这么好怎么会不得救？」这个人在作梦。

你看，圣经严格到这个地步，所有的宗教在上帝面前赤露敞开，是不知羞耻，自己夜郎自大，很可怜的人。人家如果问我，「好人为什么不能上天堂？」我要马上回答，「如果好人可以上天堂，天堂一定充满牛，因为牛比人更好，一生一世做得半死，肉都给人吃，谁比牛更好的举手？」你不要开玩笑，我是很严肃的谈这些话，因为这些原理，已经被蒙蔽到一个地步，人在宗教里面欺骗自己，欺骗上帝！「我行善不能得救吗？」你绝对不是善，你绝对不是善的因，你绝对不能成为善的本，因为你不过是上帝行善的一个对象，上帝把善行推行在你身上，圣灵借着你把善的果子结出来，你不是因。你所显出来就是恶，你终日所想的就是罪，你在神面前最好的东西，其实是神的恩典。因为「一切美善的恩赐」，一切，没有例外，「都是从众光之父那里来的。」大家说，「一切美善的恩赐都是从众光之父那里来的」(参：雅各书：1章17节)

你说原来严谨到这个地步，我今天才知道。有多少基督徒，信的好象非基督徒一样，他的解释就像那外教人一样，「我也行善嘛，他在佛教庙里面奉献，我在礼拜堂里奉献，他献他的，我献我的，他行他的善，我行我的善。」上帝说，「行善，连一个也没有，一个也没有！」「你为什么称我是善的？善的只有一位，就是上帝。」耶稣那一句话其实意思是说「难道你已经知道我就是上帝了吗？为什么你称我是那个上帝呢？为什么称我是良善的？我都还没有启示你，我只有对门徒说，这些事对你们是比喻，还没有向你公开，你怎么称呼我是良善的？你有没有搞错？如果你称我是良善的，那么你叫我先生，而真正良善的只有一位是上帝，把上帝称成夫子吗？而且如果你求永生，怎么到先生面前求永生？先生不能给永生的。」所以全部错了！你明白吗？那一篇道讲出来，我需要两个钟头。

多么危险！观念中间差异太大了。而那个青年人问那一句话，是从苏格拉底到现在，所有文化跟哲学，所有宗教跟文明总合起来的一句话，「我要行什么，才得永生？」耶稣基督马上告诉他，「你根本问不懂，你根本不及格，人永远不是善的因，人永远不是善的本，唯一的善，唯一的因，就是上帝。」这里说，「不可忘记行善。」怎么可能？我既然不是善的因，不是善的果我怎么行善？主既然把生命放在你里面，那你就按照生命的规律，不要拦阻圣灵，把祂的果子显出来，那个时候你的行是跟随主行，你的行是与神同心，让圣灵透过你，可以行出神要你行的善。我们今天讲到这个地方。下个礼拜我们要讲，什么叫作善，我怎样行善？

我们低头祷告：

「主啊，感谢你，今天给我们有这样一段时间，这样深入的思考这些重要的课题，我们恭敬把自己放在你的手中，求主施恩，求主怜悯。求主赐福我们听了不但能明白，我们能吸收，我们能消化，我们能以敬畏的心，对主说，主啊，我顺从你，我顺从你的话，我领受你的真理，我要在你的话语里面，学习谦卑，怎样顺服，怎样遵行，怎样彰显你伟大的真理，把你的真理表明出来，你听我们的祷告。」

我们一同开声祷告，每个人为自己所领受的感谢上帝，一同开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，主啊，相信你把这些话告诉我们，要对我们讲解，对我们施行你自己莫大的恩典，使我们可以从你的话吸收，领受那超乎我们所想所求的事情。主啊，求你听我们的祷告，我们把一切荣耀归给你，愿主你怜悯，愿主你赐福，你没有撇下我们，你加添我们力量！我们再一次为下个礼拜要传讲的人祷告。求主预备我们的心领受你的话，你听我们的祷告，给我们饥渴慕义的心，反复思想你对我们讲的真理，奉耶稣的圣名求的。阿们。」

我们大家也开声为下个礼拜，特别要为圣诞的布道大会来祷告。一同开声祷告：

「主啊，我们感谢，我们赞美你！因为你的恩你自己的爱，你与我们同在，叫我们在你面前蒙恩，我们不能做什么，我们需要，我们仰望你。愿主你真理的圣灵，自由运行在我们中间，你与我们同在，你没有撇下我们。给我们有爱心去把人带到你的面前，使人领受你的话语，领受你的真理，领受你的光照，你的责备，主啊，你的关怀，你的光照，你自己的安慰，你自己的力量，好叫我们明白真理，成为属于你的人，感谢赞美奉主耶稣基督得胜的尊名祈求。阿们。」

现在我们要举行奉献，我们今天有两次奉献。所以两次奉献，第一次收完了以后，那么再收一次。一次为希伯来书的需要，另外一次为圣诞节台北布道大会的需要，大家存着感恩的心。你说「我今天没有带太多钱，我只能奉献一次。」那你就奉献一次，无论是哪一次，你就做一次奉献，如果你能够的话，我们清楚分开，就没有勉强的。第一次奉献为希伯来书的需要，第二次奉献为圣诞节的需要，那么，他们算的时候，就清楚你是为哪一种感动而奉献的。我们现在做第一次的奉献，请给我一本诗歌本好吗？我们大家一同唱诗来举行奉献，我们唱255 首，有福的确据。

现在为希伯来书讲座来奉献。

有福的确据

BLESSED ASSURANCE

词：Fanny J. Crosby 1820-1915 曲：Phoebe P. Knapp 1839-1908

1.有福的确据，耶稣属我，我今得先尝，主荣耀喜乐！为神的后嗣，救赎功成，由圣灵重生，宝血洗净。

2. 完全的顺服，快乐无比，有福的异象，显在我心里，天使带信息，由天而来，报明主怜悯，述说主爱。

3. 完全的顺服，十分平安，倚靠我救主，意足心满，儆醒以等候，盼望主来，进入他恩惠，享受主爱。

(副歌)

这是我信息，我的诗歌，赞美我救主，昼夜唱和；

这是我信息，我的诗歌，赞美我救主，昼夜唱和。

请董挽华教授带领我们做一个祷告。


第一二二讲

希伯来书第十三章16节2003.12.03

晚安，你们吃饱了没有？要不要再唱歌？要？哇！这么大声！要唱哪一首？四百三十五，四百三十五，速发光。O.K.我们再唱诗四百三十五首。

速发光SPEED THE LIGHT

词：Elisha A. Hoffman 曲：Elisha A. Hoffman

1. 千万人活着在深海洋那边，速发光，速发光；他们哀求，你是否总听不见，速发光，要速发光！

2. 千万人在痛苦中等候福音，速发光，速发光；快去寻找，救他们莫再耽延，速发光，要速发光！

3. 耶稣命我向他们传扬福音，速发光，速发光；蒙救赎者岂能不听从主命，速发光，要速发光！

(副歌)速发光，速发福音真光，速照亮，幽暗昏沉地方，多人等候庄稼已经成熟，速发光，要速发光！

请坐，我们现在要为布道会做一次特别的奉献。大家凭着神给你的感动，甘心情愿的来支持这个工作好不好？没有勉强!如果你本来现在又没有职业，没有存钱，你回去连路费都没有，那么你就不要奉献。如果你说「主啊，我愿意使更多人在这个佳节里面，听见佳音，回到主的面前」，你就可以奉献。我们大家凭着主的引导，感动来唱诗。好，我们现在再唱一首诗歌，三百八十三首，所有全奉献。「我将所有献与耶稣，甘心乐意奉主用。」大家来唱这首诗歌：

所有全奉献

ALL TO JESUS I SURRENDER

词：J. W. Van De Venter,1855-1939 曲：Winfield S. Weeden,1847-1908

1.我将所有献与耶稣，甘心乐意奉主用；

我要永远爱、靠主，日日常与主同行。

2.我将所有献与耶稣，完全鄙弃罪中乐；

在主座前，恭虔俯伏，求主实时收纳我。

3.我将所有献与耶稣，求主使我全归属；

求主圣灵，教我深悟：主永属我我属主。

4.我将所有献与耶稣，献我身体当活祭；

爱心能力，求赐充足，愿主洪福从天降。

5.我将所有献与耶稣，果然圣灵火在心；

救恩完美，喜乐丰足，荣耀全归主圣名！

(副歌)所有全奉献！所有全奉献！所有一切，献与恩主，所有全奉献！

副歌再一次:

(副歌)所有全奉献！所有全奉献！所有一切，献与恩主，所有全奉献！

「主啊，我们一切的一切都是你的，所以我们完全交在你的手里，我们照着你的意思，属于你的，我们归还给你。你照着你要给我们的恩典，使我们在地上的生活，依靠你，可以过一个充满喜乐，充满我们所需要的一切，从你而来的生活。我们感谢赞美你！我们相信，你是信实的上帝，你从来没有撇下我们，从来没有丢弃我们，你按照你丰富的恩典，你信实的应许，你不改变的本性，你没有背乎自己，你要继续不断照顾我们。我们感谢你！我们有生之年，能够成全你心中喜悦的事工。我们感谢你！我们做一些叫别人与我们同得福音好处的事，我们感谢你！我们有机会把福音的种子撒在人的心田中，我们感谢你！愿你的旨意成全在地上，如同在天上，在我们的心中，如同你在天上的使者的中间。感谢赞美求主垂听。」

一同开声为今天的聚会，也为圣诞布道大会恳切开来祷告：

「主啊我们在你面前为今天的聚会，也为圣诞的布道大会来祷告，求主你吸引人到你的面前，用你的恩，用你的爱，把人的心转向你自己，让人归向你的名下，接受你自己的恩典，求主施恩求主赐福。求主捆绑撒旦的作为。主啊！你与我们同在，我们把一切荣耀归给你！感谢赞美你，在台北有许多你的百姓，是你早就预定，从万古之先所拣选，在这个时代要拯救的人。求主给我们有主你自己的爱，有主你自己的能力，有主你自己的智能，有主给我们的信息，把他们带到你的面前，叫他们与我们一同明白道成肉身的奥秘，(明白)神住在人的中间，人得着主降临在地上所带来的福音的福气。我们感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

请坐。我们这一次圣诞的聚会，相信是神特别加一次的恩典。因为我们在三月份的时候，天气太冷有一些人不能来。那这一次神再给台北一次的恩典，所以有人会来。感谢上帝！你们去请人来，把他们带到主的面前来。

台北只有一场，对不对？香港两场，雅加达两场。那有的人甚至从马来西亚要坐飞机，特别去看雅加达的聚会，有的人这样爱看神在别的地方怎么做工，要知道神在别的城市怎么做工。如果你单单看你的城市，有时候你的视野就是那么窄，但你有时候看神的国度在普天下是不一样的，不同的言语，不同的响应，不同的文化，人怎样接受主，那一种喜乐是「超文化」的喜乐，阿们？感谢上帝！

我们感谢主，这一次我们不但是在世贸中心的大礼堂举行，我们定了租那个八百吋的银幕。八百吋多大？我都估计不出来了！有没有整个这样大？没有吧。宽有高没有啊？八百吋，八百吋是怎么算的？是斜度算的？从斜度算的。是不是这样的算法？八百吋。你家里电视大概是二十到四十二吋之间，那八百吋多大你就可以想象了，单单这个银幕就要增加大概五万块。那么另外我们请「音契」，他们答应了，音契诗班答应了，而且乐团也来了，金希文弟兄自己指挥，费用只增加四万块罢了。那租金是多少啊？租金是十多万，是吗？所以这个单单那一天在那边就二十多万了，那么加上其它的费用等等。还有我们请印尼，除了我，我太太来，还有一个歌唱家也会来，他来独唱一些诗歌。那么，这些都是有其它的费用，感谢上帝！盼望这一次的布道会，可以荣耀主的名。正像天使在第一次圣诞节所讲的，「在至高之处荣耀归于上帝，在地平安归于祂所喜悦的人」(路加福音：12章14节)。虽然费用很大，我们的主是丰富的，主是最有钱的人。大家说「主是丰富的，主是最有钱的。」上帝会供应。

我是四十六年半，再过四个月就四十七年了，我看见主是信实的，是丰富的，上帝不会亏待我们，只要我们先求祂的国和祂的义，那么祂就会给我们。还有我们十二号有圣保罗音乐会，不知道(宋)文胜弟兄会不会飞到印尼去，帮忙我们做最好的录像，有没有可能？考虑看看。我非常欣赏他事奉主的心，有一次他说「必要的话，我到那边给你录音。」我说「我们请不起你咦。」他说，「你不必讲这个话，因为这是事奉，我很愿意。」所以我就放在心里这一句话。感谢上帝！神在各地兴起工作的人，事奉的人，热心爱主的人。而且当你事奉的时候，如果疲累加上喜乐就没有太大的事情了。如果不甘愿，加上不累也没有用的，那就心里累得半死，但如果身体疲累心里甘愿，就有充满喜乐，我就是这样过一生。

我现在已经养成一个有大事情我不苦，我交给上帝，有很困难的事情，我要看，上帝怎么做工。Just see God work不是work for God，but to see how He works。上帝怎样做工，我发现圣经里面，几乎没有「为主做工」这个四字，有没有啊？叶姐妹你看过没有，为主做工，这四个字？我不是说没有为主做工的事情，有，一切做都是要为主做，但是「为主做工」这个字，好象没有清楚写下来，我更了解是「看主做工」，有困难的时候看主做工。所以当看见法老来了，前面红海，两边高山，后面追兵的时候，「你看耶和华今天怎样行奇事，看祂做工」(参：出埃及记：14 章13 节)。不是「主啊，你很累了，我为你做，我帮你做。」No one come to contribute,no one come to work,everybody come to serve,come to learn,come to see how God works. 每一个人来，看上帝怎么的，来学习，来事奉。那这种心情，就使我们心中的喜乐常常充满，感谢上帝！

你们昨天在香港一个人作见证，「每个礼拜来听道，我是会计师，我要放下工作早早来。」做不完怎么办？「起先有一点勉强，但是又爱来，又很勉强，又爱来。结果慢慢感觉到，不来才不对，因为这个都可以解决的问题。」结果那些勉强的，重担的，困难的，感受上的困难，全部丢掉了，变成enjoy。所以你告诉自己Suffering plus willingness is enjoyment.大家说Suffering plus willingness is enjoyment. 劳苦加甘心等于享受。劳苦加不甘心，等于没有赏赐的十字架，要不要说？劳苦又不甘心，背一个没有赏赐的十字架。劳苦加甘心不感到背十字架，因为感到很享受，感到很享受，所以你就充满喜乐，感谢上帝！

我看我这一次的行程，真是自己看了自己害怕！一连一直不停。那么，最后我们再加一场，二十七号在哪里？香港。完了以后我以为礼拜天，我可以在香港安静一下，听别人讲道，反正赶不回去了嘛！结果早早起来要去赶飞机，因为有一个城市叫作棉兰(Medan)。棉兰是北苏门达腊(North Sumatera)的一省，棉兰他们有七千个人，二十八号晚上庆祝圣诞要我讲道。

那么，我看见这封信，「哪里有这样的事，十二月圣诞节十一月才写信给我？」我就感觉这个不够尊重我，应该早一点告诉我嘛！而且是二十七号在香港，二十八号去哪里找机票，能够跑回雅加达，再换飞机再过去？香港到雅加达差不多要四个钟头半五个钟头，雅加达到那边又要两个钟头半，那么中间要停要等飞机，到那边也是赶不来了嘛！所以我就想不去了，就写信告诉他们，FAX过去说「我不去」。

后来两天以后，祷告的时候，「怎么可以不去？七千个人，而且十二年没有去了。」你们呢？七天就来了，再六天再来了，十二年没有去了。那么，怎么可以说不去呢？会不会我太快决定了？我就祷告。我许多时候有困难的时候，我很怕得罪上帝，所以我就祷告，祷告就感觉到，「试试看嘛！你也不知道有没有机票，为什么马上决定就不去呢？」所以我就在新加坡office，请同工替我找internet，有没有从那边到那边的飞机，能够几点飞，几点飞到，结果可能的，九点离开香港，下午就可以到了，所以他四点的聚会还可以赶得上，从飞机场直接赶过去还来得及。所以我就快快从新加坡打电话回雅加达，请我的秘书，「你要快快打电话回去，对他说，现在有一个飞机可以飞机到，所以我们会考虑飞过去。」如果他说「不必了，已经请了别人了。」感谢主，我就平安了。但如果他说「还可以」的话，那我就快快订票，你快快告诉他。但还没告诉他以前，我叫香港的同工再打电话到香港，先订下那一天我要去，票先订下，那么，我不买就说退票，如果买，要去，就有票了，全部先做了。因为all possibilities，都是我的考虑。怎样的可能，可能做更多，我就做。

那结果感谢上帝！香港说(四个钟头后告诉我)，票有了，我就叫人现在打过去，告诉他，他说「还没有请别人。」他们正苦得半死，没有重要的人来讲，这样大的聚会怎么办？原来写给我的那个写信的人，是委员会的主任，那个圣诞委员会的主席是谁？是苏门达腊的省长，省长我就不去了。省长自己被选做庆祝委员会的主席，为什么省长会作主席呢？原来那个城市有大概40百分比是基督徒，那个城市有差不多二百多万人口，所以有40百分比基督徒，但是有很多胡涂的基督徒。所以，有的人很知道出名的，他们一方面作基督徒，一方面生活乱七八糟，所以更需要，所以我决定去了。

这样，我们的聚会是满得不得了，七号开始，一直到二十八号，一共有十二个城市圣诞布道会。除此以外，还有两个大的音乐会，我自己要指挥，一个是Oratorio Saint Paul,一个是千人诗班的Christmas Concerto。除了这两个以外，还有总练习四次我自己要到场。还有这期间，七号二十八号还要到新加坡三次，到你们这里两、三次，到香港两、三次，所以满到每一天赶时间，赶时间，赶到飞机场，回来，进旅馆，出来，讲道，然后下来，再讲，就是这样。但是感谢上帝，也没有瘦下去，就是老一点罢了！老得很甘愿就是了。你以后老的时候敢不敢讲这一句话----「老得很甘愿。」试试看讲一下，「老得很甘愿。」很多人老得不甘愿，我老得很甘愿。感谢上帝！

上个礼拜我们在这里讲什么？善。我告诉你，上个礼拜的东西啊，你书里看不到的，上个礼拜有一些点是很重要的。我是在神面前，尽心思想神的话的重点跟世界宗教文化不同的地方在哪里？这是qualitative difference,不是quantitative difference，我们再把上个礼拜几个重点讲：

在圣经里面，善从来不是人本的，人根本没有善，善是神本的，goodness by nature is theocentric not anthropocentric。

第二、在圣经里面，善不是一个因，在宗教里面，善是一个因。

第三、人以为自己的善，在神面前根本不承认。

所以上帝说「没有好人，连一个也没有；没有明白的，连一个也没有；没有寻找上帝的，连一个也没有」(参：罗马书：3 章10-12 节)。那这样我就已经跟你讲了，圣经里面有说，「你们若尽心寻找我，就必寻见」(参：申命记：4 章29 节；耶利米书：29 章13 节)。但这句话不是指人类犯罪以后，可以寻找上帝，如果是的话，圣经是自我矛盾，圣经是自己和自己产生了冲突，自打嘴巴。

圣经既然说人不能自己寻找神，圣经为什么说「你若寻找我，就必寻见」？这是对祂的百姓说的，而祂的百姓是已经祂先找到了，才叫他们找上帝的。所以是上帝寻找我们，然后拯救了我们，再把「能寻找祂的力量」放在我们里面，才对你说「你若诚心寻找我，就必找到」。而这句话不是对世人讲的，不是对堕落以后的罪人讲的，nothing to do with the fallen people。我们许多时候引用圣经是乱用，乱解，还以为自己很熟圣经。

我曾经有一次听一个牧师讲道，从头到尾差不多百分之七十都是引用圣经，哇！他背得滚瓜烂熟。很多人说「这个牧师了不起，对圣经很追求，很明白。」结果我注意听，全部串不起来，全部就背来背去，就引用，引用，没有串起来，所以真正的思想他没有了解，没有明白，很可怜的事情！

所以基督徒如果对圣经没有原则性的，贯彻始终的，中心点的了解。重点，关系，次序的这些原则搞不清楚，你越明白圣经，越多圣经知识而越乱的时候，可能会产生异端出来，这是很可惜的事情。

法利赛人滚瓜烂熟背圣经，法利赛人是所有律法规条都会背出来，但是耶稣基督说「你们这些文士跟法利赛人有灾祸了！」为什么呢？因为他们永远没有办法看出，在律法中间的奇妙，只有看见律法中间的字句。没有看见律法中间的精意，只有看见律法中间的词句。要从律法中看见奇妙，从字句中间看见精意的时候，那就是另外一个功课。所以这是圣灵启发人，把人带到真的智能，在真理里面的智能找到核心。而连这句话又被误会了！所以那些专讲圣灵的，是最不懂圣灵论，专讲圣灵的教会最不懂解经法。他们以为他们有圣灵，他们的圣灵是现象中的一种认识，而不是本质跟总原则的这种认识，not understanding in general principle of the Biblical message.不过是现像phenomena，所以他们以为，只要有一种特别的灵异现象就叫作「圣灵的工作」，然后把智能的言语，知识的言语，当作是特别的一种功能讲话，人家没有办法讲出来的，叫作「知识的言语」、「智能的言语」，把它形上化，把它曲解了。「你有心脏病，耶和华说今天我要医治你！」他说那个是「智能的言语」，那是「知识的言语」。那个就把把解经的可能，变成建立在一种根本不必付代价去追求，就单单依靠神突然感动你，你讲话，而这样的情形，已经有一些人用冒充的办法，为了盼望人认为他有圣灵，结果把基督教弄到体无完肤。

美国有一个人叫作金_贝克(Jim Bakker)，灵恩派的，他就说「你有什么病，后面穿红衣服的，上帝要医治你的风湿病！」「那个人你血压高！」都讲对了，后来大家就认为圣灵特别大的工作。结果有一个记者追踪他，发现他用骗的办法，因为叫那些热心招待的人，「请坐请坐，你有什么病？」那么他说「我有心脏病。」他就用一个很小的麦克风，告诉台上的牧师，「第五排穿蓝衣服戴眼镜的心脏病。」所以这个牧师说主耶稣说「你有病，你有病。」变成用欺骗的，给魔鬼留地步了。那这样叫作「智能的言语」，「知识的言语」。所以这种教会，以后会成事不足，败事有余！

你们要谨慎，因为末世的时候，人耳朵发沉，厌烦纯正的道理，为自己制造了许多的假师傅。金_贝克后来被美国法院判坐监牢四十五年。四十五年！你不要以为灵恩派好象做得很大，很多人支持你。他最威风的时候，每一年收到的奉献是一亿五千三百万美金，那个时候葛理翰(Billy Graham,1918-) 整年的奉献才收到五千六百万。做了么大的工作，结果呢，这个用骗的，用冒充的，那么以为是圣灵的工作，这些都不是圣经的教训！我们要很谨慎。我再说，我们要把里面的真理挖出来，实在是需要神给我们的智能聪明去了解。

我们上个礼拜讲到行善，因为这里提到三个祭对不对呢？就是第一、感谢的祭。第二、行善的祭。第三、捐输的祭。那，这个是基督徒跟犹太人不同的地方，犹太人是在「祭坛」上献祭，我们是在「身体里面」献祭，先把身体当作活祭。这样，死祭结束了，最后一个死祭就是基督钉十字架。最后一个祭坛上的祭，在主后七十年圣殿被烧就没有了。所以，以后所有的祭，都因为基督从死里复活，使我们成为新造的人，把身体献上当作活祭。所以祭不在祭坛上，在人的身体里。人的身体变成圣灵的殿。在圣灵的殿，就是上帝居住的地方里面，正像圣殿里面有外院，圣殿里面有祭坛，圣殿里面有圣所，圣殿里面有至圣所，我们里面也有祭坛。身体就是活祭，把身体献上当作活祭。

那么，希伯来书是在整个新约里面，所有的书信里面，所有的使徒写新约的时候，没有一个写旧约献祭跟新约耶稣进入天上的至圣所的关系，写得比希伯来书更详细的。所以保罗曾经讲过耶稣基督就是逾越节的羔羊(参：哥林多前书：5 章7 节)，所以耶稣是逾越节的羔羊他献祭，这就配合了施洗约翰说，「看哪，上帝的羔羊除去世人罪孽的」(参：约翰福音：1 章29 节)。但保罗在献祭的事情上，旧约的事情解释的时候，没有提到多少，他就直接阐明福音的意义。而希伯来书就把旧约的祭，跟新约耶稣才是祭，讲得完完全全彻底的清楚。

「所以燔祭不是我所喜欢的，你们所献的祭不是我所喜悦的。」耶稣说，「你为我预备了身体。」所以这个祭就变成从祭坛上的牲畜变成道成肉身的身体。而耶稣基督身体的献祭就成全了旧约祭坛上所有的牲畜的祭物所献的祭的那个影子真正要表现的，因为实体在基督，实体不在祭牲跟祭坛上。所以耶稣基督是真正实体的祭，而耶稣基督献完祭一次，一劳永逸，就成全直到永永远远，叫我们这些与他一同死，与他一同复活的人，一举一动有新生的样式。所以我们就把身体献为祭在上帝的面前。

那希伯来书提到祭，现在他就提到这三样：「感谢的祭」献给上帝；「行善的祭」表示你生命真正有果子，因为有信心没有行为是死的。所以你如果里面有新生命，你外面一定有新生活。如果里面已经重生得救，外面一定你过一个善的生活。所以你这个善，就变成你生命印记，你生活的一个表现，这是对比你自己，有新生命献上的祭。

第三样的对比，所以对神，对人，对己。对上帝，因为你认识恩典，把荣耀归给祂，嘴唇结的果子，颂赞归给祂。对自己因为有新生命，表现新生活，所以你行善。对别人你愿意分享恩典，有捐输的事情，把你所多余的帮助人，叫别人与你一同享受神在你身上的恩典，这三个祭。下个礼拜我就讲捐输的祭，今天我要继续讲行善的问题。

上个礼拜我们提到了善的本是神不是人，所以根本没有人本的善，善是一个「果」，不是一个「因」，根本与宗教是不一样的，All religion treat goodness as anthropocentric and goodness becomes cause to have the effect of getting the eternal life. If I do good,I can have the eternal life.「我行善我可以承受永生」，但是圣经没有这个教训，基督教不承认这个事情！因为没有行善的，连一个也没有。你的善不是使你得到永生，相反的是永生使你开始懂得明白照着上帝的意思行善。所以，这件事就在以弗所书二章第十节里面提出来，我们大家来念这一节圣经，我们上个礼拜有没有念这一节圣经，以弗所书二章第十节，你看得很清楚，这个善是果，不是因。

以弗所书二章第十节：

「我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是上帝所预备叫我们行的。」

「我们原是祂的工作，在基督耶稣里造成的。」所以这个叫作什么？「再造」recreation,recreated,recreated new ceature,new being,所以newly created,second time created.我们第一次被造的时候是natural creation，我们是自然的被造。第二次是redeemed 被救赎，所以在基督里再造我们，我们被造，第二次造，是造成新造的人。「若有人在基督里，他就是新造的人；旧事已过，都变成新的了」(哥林多后书：5 章17 节)。所以你现在新造的人，为什么被造呢？为要叫我们行善(参：以弗所书：2 章10 节)。如果你把这个cause effect 把这个因果律，在以弗所书注意看的话，你就清楚看见，跟我们甚至许多不明白圣经而随便解经的人完全相反。

在以弗所书好几次，「以致于」，「因为.... 以致于。」「因为....以致于。」这个cause effect 很清楚的。上帝拣选我们，使我们成为圣洁，不是说上帝拣选我们，因为我们有圣洁，你懂吗？如果你因为有圣洁而被拣选，你的「圣洁」是「因」，祂的「拣选」变成「果」。但是如果祂拣选你，使你成为圣洁，祂的「主权」是「因」，你能「圣洁」是「果」。祂先使你有生命，然后你有生活，生命是因生活是果。祂先创造，然后你可以行善，重造是因，行善是果。你在以弗所书第一章看到好几次，在提摩太后书第一章也看到了，在这里又看到了，「我们原是他的工作，在基督耶稣里面」怎么样？造成的，为要叫我们行善。所以这个「善」不是「因」，是什么？是「果」。

这就是法利赛人永远不明白的地方。法利赛人死背圣经滚瓜烂熟，从来没有看见这个因果，次序，关系，重点和整个的目标要指向什么地方。所以，他们的方向，他们的根基，他们的原则，他们的次序，他们的轻重，他们的总原理，完全不懂。这是很多自以为读了神学的人，就拿了学分，知识一大堆，结果把教会弄得乱七八糟的人，应当要特别注意的事情。

我解经的时候，我已经对你讲很多次了，不是用「以经解经」的原理死信那个教条，乃是用「总原则」解经。因为你一节圣经先解错了，然后用那一节解错的圣经，再解别的时候，就骨牌效应，每一节都解错。正像司可福(Cyrus Ingerson Scofield,1843-1921)，时代主义(dispensationalism)，他说「要按正意分解上帝的道」，好不好？这一句好不好？好，按正意分解上帝的道。但他就是正意分解那个「分解」把它认识错了！他的「分解」就是把圣经分成七段。结果就有良心时代，社治时代，族长时代，律法时代，恩典时代，就变成把圣经分成时代派。这个，因为那一节他解错，他用那一节解其它经节，全部解错了！这样就把上帝变成七个时代，七种不同的审判官，七种原则处理人的事情。神是不变的，在他一解错之下，变成有改变方式，改变原理的上帝，这是很可怜的事情。

所以，这个解经的严谨性，实在要再提醒，再提醒，否则的话正统就不能传下去，正统不能传下去，以后呢，那些非正统用量争取主流的时候，那我们就变成旁门左道了！而这是非常非常痛心的历史事件。所以求主给我们真正正统的人，要争回主流！因为今天蠢蠢欲动，那些自以为自己有圣灵的人，因为人多，他们要带领全教会与他们合一，而这个「合一」是什么呢？是在非正统，人不明白圣经真理的中间，盼望大家合到他那边，叫作「合一」。这些人如果真的要合一，真的要合一，他们应当跟正统教，跟天主教全部在一起才叫作「合一」。他们的「合一」是什么，你到我这里来，赞成我的，唱我的诗歌，跟我走的叫作「合一」，那不叫合一，那叫「合并」，给他并吞进去，那不是「合一」。所以除非你走回正统，然后在神的道，在神的真理，在基督的名下，在正统的信仰中间合一，否则没有真正的合一。我一定要继续把这个重点讲出来，否则台湾教会的前途，是非常可怜的！

好，我继续讲下去了，行善的事情。那么善的本体是上帝，我已经对你说，上帝是有位格之真理的本体，这是很难听懂的话，但我不能找到比这个更简洁，更浓缩，更正确表达这个观念的词句了。有位格之真理的本体，是有位格良善的本体，有位格的圣洁的本体，the subjectivity of truth in person这个The subjectivity of goodness in person. The subjectivity of righteousness in person. The subjectivity of holiness in person.

那这个subjectivity of truth要表达什么呢？这个用佛教的名词，加上一个「如」字，如果的「如」，「物如」，你明白我在讲什么吗？「物如」就是「物自体」，德文叫作Ding an sich。Ding an sich也就是柏拉图(Plato 427-347 B.C.) 所讲的那这个世界中间的eidos。这个世界都是影子，你说「我画一个圆」，你用放大镜看一定不圆的，没有一个真正的圆你画得出来的，一定有一点点不大圆。那么到底圆存在不存在？圆存在，存在在哪里？存在在观念界。那么，在现实界有一点不大圆，但是表达最大的可能要把圆表达出来。所以真正的圆不在现象界，现象界根本没有真正的本体，本体在本体界里面。所以，本体中间的原体是真的，这个是假的，那个是origional，这个是copy。那么，真正的人不在这里，这些人在地上所有的人都有一点歪或者鼻子太大，或者耳朵不够。那真正美，真正完完完完美美美美的那个在那边。那么，那个才是万万万世师表。孔子是「万世师表」是中国人讲的，希腊人不一定要承认的。希腊人说苏格拉底(Socrates,469-399 B.C.)是师表，中国人不一定承认的。世界这个民族有民族情操所尊重的人，是那个民族不一定看得起的人。所以真正最伟大最伟大的那个完人之美，The desire of man will suddenly come to his temple.这句话是圣经讲的，万民所愿望的那个人，就是那个the origional,the iedeal,the perfect one，那真正完美的那一个突然间出现在圣殿中，是谁啊？----耶稣基督。只有基督是完美的人。

今天我敢说，所有反对耶稣的都是没有理由的，每一个反对耶稣的人都是没有好好研究耶稣的人，因为他从来不知道耶稣的完美是没有一个人可以相比的。释迦牟尼也好，摩西也好，亚伯拉罕也好，孔子，老子，孟子、孙子，什么「子」也好。我讲的孙子不是那个grandson，是孙子兵法的那个孙子，没有一个人可以跟耶稣相比，他是the desire of man，后来巴哈(Johann Sebastian Bach,1685-1750)写了一首歌，我想他的melody是one of the most beautiful 耶稣Jesus,The joy of man's desiring.你改一个字看能不能，你把那首歌改一个字看能不能？不可能，美得不得了！所以完人之范，那个iedos。那么，这样，这个柏拉图观念中间，就有「现象界是有亏欠的」，「完美界是在本体里面的」。那我现在告诉你，良善的本体不是想出来的，如果良善的本体是想出来的，人的思想就变成那个良善的本体的因，那个变成我们的果，你懂吗？这个很深的东西哦！

如果良善者，完美者，是我「想」出来的，表示我不想他就不存在，我想他就存在，所以他是我思想的产品。上帝不是思想的产品，思想是上帝的受造品。大家说，「上帝不是思想的产品，思想是上帝的受造物之一。」所以human reasoning power is the creation among so many creation of God. The product of God. God is not the product of reasoning.上帝不是理性的产品，理性是上帝所造的产品之一。所以，想象中的上帝根本不是上帝，因为想象出来的上帝，比想象有功能的头脑是更小的。那这个就变成后来变成安瑟伦(Anselm,1033-1109)，的「本体论」(ontological argument)。那我今天不是赞成「自然神学」，不过ontological argument的伟大性，是超过所有的cosmological argument,teleological argument跟其它的argument，因为他有他很伟大的地方。

我如果想象出一个完美者出来，那么，这个完美者变成我造出来了，我想出来了，而我自己是不完美的，不完美的人怎么可以想象一个完美的出来呢？不完美的世界怎么可以造一个完美出来呢？如果可以造出一个完美真正绝对善的出来，岂不是我的思想比完美者更大了吗？这是不可能的，因为完美者的完美，一定不会比其它的更小的，不然他就不完美。所以完美者之所以是完美，一定是比任何更大更完美，才叫作「完美者」。而不完美者想出来，那不过是影子。所以完美是一定自我存在，不然我不可能有「完美者」的这个观念，nothing greater than the greatest that can be conceived.

这个就是安瑟伦哲学里面的完美本体是神存在的证据，那我今天不是证明，也不是赞成，也不是接受他的理论，因为我已经对你讲了，上帝不是用证据可以证明出来的东西，因为上帝比所有证据更大，所以证据不能把上帝见证出来，是上帝自己显明。这个「显明」就是revelation，不是argument，不是human prove，不是我们argument 产生的evidence。所以我们不是站在evidential的Apologetics里面。我今天不是教护教学(Apologetics) 但是我把这个原理告诉你。

接下来，这样，善的存在是永恒的存在，而善的存在，不能跟恶的存在同样永恒的存在。如果说善是永恒存在的，恶也是永恒存在的，你就把恶跟善把它等量齐观了，你听得懂吗？你们如果没有经过头脑训练，逻辑哲学思考训练，随便就听道「哈利路亚！」「哈利路亚！」你是很难参加我的聚会。但如果你听懂了，以后你就开始变成一个有负责任感，有责任感的听道者，然后好好建立教会的时候，带领那些有思想而不要随便的人走正路。

我再讲啊，如果我的想象可以产生一个完美者，这个完美者一定是不完美的，因为他是从不完美的人想象出来的。完美者的本体一定是他本体存在的，所以不是因为我想。那我之所以会想出完美者，是因为完美者把我造成一个可以思想完美世界的非完美中间却有完美观念的影子的这个人，所以人是按照上帝的形象样式造的。

这样，基督教的真理跟马克思(Karl Marx,1813-1883)的一个朋友，或者一个老师不同的地方在哪里？那个人叫作费尔巴哈(Ludwing Feuerbach 1804-1872)，听过这个名字的请举手？费尔巴哈的上帝是project of human absolute mind，所以人的绝对观念把它投射出来的时候，就产生一个「上帝」。所以他真正要讲的一句话是什么？上帝是按照人的形像造的，而圣经说「人是按照上帝的形像造的」，either one.

那如果我有一个观念是完美的，我把完美射出来，那个就是叫作作「上帝」。我不过讲良善嘛，把良善讲到最完美的地步，那就是「上帝」，但这个上帝是人造出来的上帝。但是问题是费尔巴哈也好，伏尔泰(Voltaire,1694-1778)也好，黑格尔(George Wilhelm Friedrich Hegel,1770-1831)，这些大哲学家真正的毛病是什么？他们不知道人为什么会有完美的观念？人完美观念的原因在哪里？因为人是按照上帝的形像造的，否则连完美观念，绝对心理，求全心志这些功能都不可能存在。

所以善的本体(我不得不用这个名称)，良善的本体，这个良善的本体就是柏拉图是讲的，那原源显现的跟影子不一样的，也就是康德(Immanuel Kant,1724-1804) 所讲的本体界的东西跟现象界的东西不一样。我们在现象界中间，所以我们没有办法构到的有三样：第一、上帝。第二、不朽。第三、自由。你们念过，或者听过，或者稍微知道康德的哲学的请举手？知道康德的哲学的？康德提到，这三件事情是理性构不到的东西，所以我们怎么想也不能想通，We can not achieve understaning God,immortality and liberty.这三样东西没有办法，因为那个叫作「本体界」(noumenal world)我们处的世界是「现像界」(phenomenal world)，所以在现象界里面没有那个东西，那个叫作「物如」，或者佛教的话「物如」，或者叫作物自体，哲学的话，德文叫作Ding an sich,thing in itself. The thing in itself. 那么，每一个东西都有它里面那真正的东西的原体，而那个原体不可能是一个永恒者，因为是被造的，神是创造者，所以真正原体的本身是神自己。

善不是你我的观念，善是神的本性。「圣洁」不是你我所想象，是神的本性。「爱」不是你我的感情，是神的本性。所以「上帝就是爱」，我们有爱，我们有爱的功能，我们有爱情。我们有公义观念，上帝就是公义，上帝就是圣洁，上帝就是永恒者，上帝就是不朽者，上帝就是爱，上帝就是光，上帝就是生命。没有宗教这样讲的，只有这本圣经，only God is light. God is love. God is life. God is the holy self. God is righteousness. God is love. God is goodness. 所以上帝是良善的，而良善的本体就是神。而神是有位格的。啊！这一句话我加上去了。这样，老子所讲的道是什么呢？是一个他讲出来的道，而我们所讲的道是创造万有的原体，而祂自己道成肉身的时候，是带着生命到世界上来的。

所以基督教一提到本体跟生命相连，良善跟生命相连，圣洁跟生命相连，公义跟生命相连的时候，我们的神是有位格的，所以the subjectivity turth in person,the subjectivity righteousness in person,the sbujectivity of goodness in person,良善的本体是有位格的，这就是又活又真的良善者，又善又圣的上帝，又圣洁又永恒的那个本身的生命位格者就是上帝。所以神才是善的因，Only God is the source and reality of goodness. Only God is good.

那么，当上帝把生命赐给我们以后，我们领受了上帝的生命，我们就变成一个能行善的人。为什么？因为神把我们重造，成为有祂本性，有祂形象样式的被造者，然后叫我们去行善。所以我们领受了生命以后，就有新的生活，new life,new living，new nature and new action，new behavior。我们可以行善，所以善就变成一个因出来了。

那，现在问题是，当我们在知识对真理越来越明白的时候，我要知道上帝是善的本体，上帝启示善的时候，上帝讲了什么？什么叫作善？什么叫作「做好事」？你说「做好事就是几块钱帮助乞丐，这个叫作「做好事」，真的是做好事吗？可能你说「我帮助他了，我就可以上天堂。」所以你是用两块钱买票上天堂，这不一定是好事啰，你懂吗？因为这是你的「生意经」，这是你的「谋利法」，这是你的连本带利的生意的想法，这不一定是善。

所以「善」是什么？善是除了与善合一之外，没有其它动机的真正纯粹的良心，这个叫作善。所以goodness is itself no other motivation,other than goodness itself. 所以善就是与善合在一起的，真正纯粹的动机。那么，有这样的人吗？我就觉得到没有了，所以上帝说，「没有义人，连一个也没有。」许多人行善因为他知道，「我行善就有善报。善有善报，恶有恶报，如果不报，时间没到。我今天行善，你要对我好嘛！」那些人是什么？是「道德的投资者」。那些人是什么？是「机运的幸运的买彩票者。」那些是「机遇take chance的那些的盼望者。」They hope they have good result,so they take chance. They invest in order to get more profit.他们投资盼望得到更好，所以这种善已经不是善了。

在谈到哲学里面的善，summum bonum的时候有一个定律，就是善的本身就是善的本身，行善的时候，除了善的动机以外没有别的目的，也不盼望有别的酬报，否则你就不善。你要透过善，「我行善」去得到更多利益的时候，你不是行善，你是为了利益而行善，你根本不善。这样看来，很多基督徒比外邦人更不如。

你们台北从前有一个很出名的传道人到新加坡去，新加坡的牧师就请他去餐馆吃饭(真的事情咦，真人真事)。有一天那个新加坡牧师到台湾来，台湾的牧师请他在家里吃饭，没有到餐馆去。这个人回到新加坡就对人家骂这个牧师，「我是请他吃大菜，餐馆，他就是叫他老婆煮一个菜给我吃。」所以有的人请别人去讲道，盼望别人请他回去，你懂吗？所以他的动机到底是事奉或者不是事奉，不知道。有的人请我去，因为请我去哦，奉献一定够的。所以我的聚会会赚钱他请我去。我现在很不喜欢人家请我去，我宁可自己办，剩下的我要发展很多神的工作，我有计划。你明白吗？

所以到底谁是行善的？谈到善，我再讲五次也讲不完的，因为每一件事我都深入思考，详细比较，然后把全本圣经的观念一个一个排出来，然后在里面找总原则的问题。我没有一次随便上台浪费你的时间的！我没有一个题目是没有思考随便信口开河的！

法国大革命的时候，有一派的哲学叫作Encyclopaedia school of philosopy，这些重要的人包括伏尔泰、拉美都里(Juliende LaMettrie,1709-1751)、阿兰倍尔(Jean le Rond D'Alember,1717-1783)、康多塞(Marquis de Condorcet,1743-1794)这些人。这些人他们就说什么呢？「所谓慈善家行善，多数是有眼光的自私自利的人，有智能的投资。所以那些慈善家，用小钱来钓大名。用众人以为穷人需要的时候给他的一些钱，来为自己铺张更发财的大路。看起来是慈善，是行善，其实根本不善！因为善的本身就应当没有善以外，利用善达到其它目的的这种动机。凡是利用行善而盼望达到善以外的其它目的的，这个本体就不是善，因为他是把善当作工具，不是把善当作目的。」很尖锐，很深入，很准确。「你真的行善吗？你就是以行善为乐，没有酬报你也行，那你就是行善了。如果你透过行善达到更大的酬报的话，那你的酬报成为你的动机的推动力，成为你真正的结果的话，你还是离开善很远的。」

前天我在新加坡讲，「为义受逼迫的人有福了。」在历史上耶稣讲这句话的时候，真正的意义是什么？因为你跟义是连在一起的，所以宁愿受逼迫不要放弃义，所以you are united with righteousness.你跟义是结连在一起的，你有福气。因为这个就是预尝天国，pre-taste of heaven，在天上我们是与义永远在一起，与真理永远在一起，与圣洁永远在一起，与爱永远在一起，因为与神同在了嘛！而现在你因为与义在一起，人家逼迫你还不肯放弃，你已经在地上享天国。所以说，「为义受逼迫的有福了，因为天国是他们的」，现在属于他们。

哇！这个道理是深得不得了，但又浅白到这个地步，我们一看就明白了，只有耶稣基督可以讲这些话，感谢上帝！你们有没有越思想圣经，越感到圣经很宝贵，有没有啊？有没有真正越明白圣经，原来我领受的是这么伟大的东西，上帝这样恩待我。有一些人在宗教里面搞几十年，结果搞成一个法利赛派，变成道貌岸然，什么都不懂，而以为很有学术。

我告诉你，我再讲一次，In science，academic study is a support of fact. In religion academic study is only a support of conviction.你有一种信念，然后你说「我要读更高的书」，就是为了坚守你错误的信念，你读多少书也没有用，因为你基本信念是错的！support of conviction only,but not truth,convcition is not identify wiht truth信念不等于真理，真理需要对祂真正顺从，才变成纯正信仰，这在我的讲座都曾经提过了，我把它一个一个串连起来，串连起来。很可怜哦！有的人一生一世糊哩胡涂，以为他已经懂很多了，你真正看，什么都不懂，很可怜！

好，我们继续讲下去。这样上帝是善的本体，而行善的人除了与善合在一起，没有别的动机的时候，那么，这个人是实实在在是真正行善者，而这是我们蒙救赎的原因。蒙救赎因为祂要我们成为新造的人，然后行祂为我们预备的善行。「我们原是他的工作在基督耶稣里造成的，为要叫我们行善，就是祂在基督里为我们预备要我们行的」(参：以弗所书：2 章10 节)。所以上帝已经预备为我们行的善了，我们现在行出来。那么，上帝要我们行的善是祂预备的，也就是照祂的标准，不照我们的标准。所以，我们要知道上帝心目中的善是什么？

什么叫做行善呢？你说帮助人吗？不一定！我对你们可能讲过了，有一个财主要进天堂的时候，天使说「你做过什么好事？你怎么要进天堂。」「我做了很多好事，你做了什么？他说举一个例子好了，我曾经两块钱给路边的乞丐，这样还不能上天堂吗？」天使说，「好了，我把两块钱给你，去买票坐巴士到地狱去好了，节省你一些步行的路。因为你用两块钱，我现在还给你嘛！」「两块还给你，你叫做行善，拿这个去买车票到地狱去算了！」所以善行不是你的标准，不是我的标准，是谁的标准？----神的标准。那么，圣经到底有没有告诉我们什么叫作善？

我问你啊，不要眼睛睁得大大的不回答。圣经有没有告诉我们什么叫作善？啊？有没有啊？哇！这个是很伟大的一节圣经，在今天就要专解释这一段圣经，大家打开弥迦书。旧约，弥迦书。你从新约明白了这个善观念，是「果」不是「因」，再影射到旧约里面，原来旧约有提到什么叫作善。弥迦书在哪里啊？约拿书的后面，大家一同打开弥迦书，这是最清楚，唯一的一次，在旧约里面特别提到关于善的问题。弥迦书第六章八节，我先念一遍，以后你们大家读：

「世人哪，耶和华已指示你何为善。他向你所要的是甚么呢？只要你行公义，好怜悯，存谦卑的心，与你的神同行。」

大家读：

「世人哪，耶和华已指示你何为善。他向你所要的是甚么呢？只要你行公义，好怜悯，存谦卑的心，与你的神同行。」

What is good？ 什么叫作善？谁定善？谁指示你什么叫作善？标准在哪里？内容是什么？全世界没有一本书比这一句讲得更好的。「世人哪！」这里不是说「以色列人哪！」所以这个是无关哪一个民族，哪一个宗教，这个不是指选民不选民。「世人哪！everybody include.这个是完全是大公的，完全是全世界universal criteria。「世人哪！上帝已经向你指示什么叫作善。」What is good. 什么叫作善呢？四件事情，第一、行公义。第二、好怜悯。第三、存谦卑的心。第四、与上帝同行。

这里不是赒济穷人，这里不是说帮助那些在饥饿中间的人。那些当然是善的一些表达，而善的本身有这四大原则。第一、行公义。一个行善的人，如果不是存着义心去行的，上帝看他行的都不善。要以义心成为原则，所以你要行公义。那什么叫作公义呢？什么叫作义呢？当然上帝是义的本体，所以上帝是正义，是公义，是有永恒的义的那一位。所以「义」呢，我个人又把它分成五个层次。第一、是正直。第二、是公正。第三、是圣洁。第四、是对恶的不妥协，对恶的威严。第五、义是真理。

所以义人是一个正直的人。义人是一个不偏私，很公正待人的人。义人是以圣洁的生活在神面前活着的人。义人是一个在真理的内容中间建造自己的人。义人是对罪有非常威严的对付的人，这个叫作义人。

每一次你把这五个原则把它总结合起来，你就明白挪亚是义人，某某人是义人。某某人是义人，一定有这五方面，他们从心理的状态来说是正直人；他们从道德的本性来说是圣洁的人；他们从对整个内容是以真理充满自己的人；他们对犯罪的事情非常威严的人；他们有不偏私的公正对有钱人，对没有钱的人都一样。所以你要行公义。什么叫作「行善」呢？就是在公义中间生活的人。什么叫作公义呢？我刚才提了，我不再重复了，所以，上帝说「世人哪，我已经指示你什么叫作善」，What is good. You must be a good man. Who is a good man？ 魏忠贤说「对我好的是好人，对我不好的是坏人，所以人对我好就是好人，对我坏是坏人。」而皇帝听他这样讲也感到不错，不错，其实这是很低级的定义。你知道魏忠贤吗？这是很低级的定义，不是圣经的定义。所以圣经每一次同样一个词出来的时候，都超越所有的宗教，所有的哲学，所有的文化。这是圣经伟大的地方，那本质的超越性，那个高超的地步，是没有人可以与圣经相比，因为是神的启示。

我们今天讲神的启示，不要明白里面启示什么，就把它模仿，「上帝启示我！」这个神精病，今天基督教已经落到这样败坏，怪不得人家越看你冒充圣灵没有启示，越看不起你，讲的话肤浅到一个地步。如果一个人讲话越大的权威，里面越没有内容，我越看不起他。因为他讲话的时候，好象是权威一样，但讲的肤浅到一个地步，根本没有什么可以思想的，他不但不明白圣经，冒充权威式的，imitation of holy,no contain,no truth.这很是可怜的事情！所以这里说，「世人哪，上帝已经告诉你，什么叫作善，行公义。」这里不是说你「好公义」，是「行公义」，行公义。你真正有「义」跟有「义行」，行出来，你行公义。

第二、好怜悯。行公义的人是不是常常不够好怜悯？是。很多人行公义的时候，是用仇恨的心来报复别人的，而不是用爱去感化别人的。所以那些爱讲公义的人，常常是没有同情心的人，这个就不善了。你懂吗？如果你有义心来判断一切，没有爱心来改变一切，你还是不善。你看有这么伟大的话吗？「我这个人是讲公义的，我不能跟你随便的，所以....。」接下去他就要对付你了，因为他是讲公义的，讲公义，结果呢？不是义，是恨。

凡是用恨代替义的，都是假先知，都是假伦理，都是假行为。义变成善，第二句就揉进去了，好怜悯。「世人哪，上帝已经指示你什么叫作善，就是行公义。」你个人要行在公义的原则中间，但是对待别人的时候，你不能用你的义就逼别人叫别人和你一样的，你要好怜悯，很不容易的！

作父母的都知道孩子的毛病，但是作父母的不是一天到晚用审判的态度来教孩子，他是用爱心跟盼望，盼望把孩子教成，雕塑成，把带到一个完美的地步。用眼泪，忍耐，宽容，宽恕，等候，盼望，盼望有一天他改过来。所以这个懂得义却好怜悯，这个叫作善。好不好啊？太好了！神的话太好了！

今天我们很可怜，到教会听道，听了几百次，听不出神的话好在哪里？讲的人说「奇妙，奇妙。」听的人听得「莫明其妙」，我不是开玩笑的！我讲真话。我们今天怎么样把上帝真理的奥秘把它讲解出来，使人看到里面神，是这么丰富的隐藏着各样的智能，却使我们得着造就。「你要行公义！」那么行了公义以后，不是强诸于人，「好怜悯！」你好怜悯。耶稣基督的圣洁没有人超越，但是没有人对罪人的爱超过他的。他不是以「我行了圣洁所以我对付你，我自己做得到，我也敢要你做到这个地步」？不是的，他自己做得多圣洁，但是他对罪人多爱；他自己要求自己那那么高，但是对那些没有办法达到他要求的多了解，多同情，体恤，忍耐，宽容，等候，盼望感化改变他们，这个叫作「善」。

能够把义跟爱调和到最恰当的人是智能人，而调和恰当以后的果效是有能力的人。而这四句话揉在一起，就是一切最重要的智能在伦理之间的总结合了。义跟爱调和得好是智能，调和好了以后就产生能力，而真正这四样揉在一起，最伟大的地方就是十字架，因为耶稣的十字架是义、爱调和的地方。为了义他受审判，为了爱他不审判人，所以十字架调和了义跟爱的矛盾，以后祂就变成我们的智能，十字架就变成拯救的能力，所以only wisdom can join together righteousness and loving and result of join bestow loving righteousness in the saving power,constructing power. 就是那个感化建造的能力，感谢上帝！How good is that.这个就是叫作善。一些好怜悯而不行公义的人，常常妥协，常常出卖真理。一些只有行公义而不好怜悯的人，常常流于苛刻，常常对别人没有忍耐，常常没有建造的功能，这是得其一而失另外一，这个是得不偿失，这是很可怕的。

所以，怎样在持定公义的时候，没有放弃怜悯，怎样在执行怜悯的时候，没有妥协公义，两样结合叫作「善」。很难的，单单从这四句话去建立一个伦理学，架构庞大到一个地步，我们我们继续讲讲讲几十堂讲不完的。在圣经里面你看见很多的例子，法利赛人有没有义？有，什么义呢？「我不像别人，我感谢你，因为我不像别人。」「感谢你因为我不像别人」，这是他的义啊。「我感谢你，因为你爱我。」「我感谢你，因为你给我恩典」，这个有道理。「我感谢你，因为我比人家更好。」上帝说「你不必感谢了，你在夸你自己，有什么好感谢的？你一方面讲感谢，一方面没有提到我给你的恩典，你感谢什么，你为什么感谢？你是借着感谢，借着感恩，来夸你比别人更好，你是在荣耀你自己！」

今天我们常常开一个感恩会，「因为我房子比别人更大。」你看到了，你们今天的感恩会很多是在夸自己，不是在真正感谢上帝，如果真正在感谢上帝，你把神的恩典讲到什么地步？那你把自己放在蒙恩者谦卑的态度中间表现到什么地步？很多什么教会几十年感恩大会，不是感恩大会，他是在夸自己几十年为主做了多少工作来荣耀自己的大会。你说「唐牧师啊，听你讲这样不对，那样不对，我什么都不做了。我也不感恩了。」那我就成为绊倒你的石头，叫你曝露出你的毛病，然后你以后不必感恩了，因为你根本不是存心感恩。

如果你是真的要感恩的，那你从这里吸收教训，挑出你所有的杂质，所有错误的动机，重新悔改，然后感恩。然后在感恩的中间，施恩者得荣耀，不是感恩者得荣耀。

我今天下午咳嗽，血又跑出来了。我们继续讲下去，那这两样一调和之后，第三句话说什么？存谦卑的心。你既然有怜悯人的心，你要知道这是神先怜悯你，那你没有什么好的，因为怜悯人的人常常会居高自傲，容易从施恩者的态度来实行他的伦理。一面施恩，一面骄傲，「因为我是施恩者嘛！是你需要我给你的恩嘛。」所以好怜悯的人，变成一个居功自傲的人，这就变成不善了，所以你怜悯人又要谦卑下来。怜悯人不谦卑，就等于自己冒充神的样子，执行施恩的责任，却夺取神的荣耀。这是很可怕的事情！

我们行公义，好怜悯，接下去就是「存谦卑的心」，很不容易哦。真正作基督徒很不容易！怪不得丹麦的祁克果(Soren Aabye Kierkegaard,1813-1855)，说真正的基督徒只有一个，可惜他已经死了，就是耶稣。他的意思是说没有一个人真正做到耶稣向我们要求

的，The only Christian has been crucified. He was Jesus Christ. We are not up to that kind of quality，我们很多很多的人，我们根本没有想到我们多么不好，我们只想到我已经做到这一点，就自己做到一点点的来骄傲，看不起人一点都没有的，半点点的人。

那你施恩的态度。当你以施恩者的态度，You play the role of God. But you are not God. Terrible!

施恩者，以骄傲自居，以功劳的施者自居，自居自己的功劳，以功劳骄傲，夺取上帝的荣耀，这是不善的。所以你行公义，好怜悯。第三句说什么？存谦卑的心。存谦卑的心。谁是谦卑者？我讲过的，谦卑的人是永不止息追求真理的人。谦卑的人，尽所能没有感到自己是完全的人。谦卑的人是继续不断把荣耀归给上帝的人。谦卑的人是一天到晚看别人的好处是自己应当学习对象，看自己的亏欠看别人的优点的人。谦卑的人是永远不居功，不自傲。谦卑的人，最后俯就卑微的人，比你低，比你差，比你不够的，你是俯就他，你是弯下腰来帮助他，叫作谦卑。「世人哪，上帝已经指示你何为善。」What is good？ You practice righteousness. Be merciful to others. And be humble before God and before man.

第四样、与上帝同行。与你的上帝同行，Walk with God.与上帝同行。到了新约的时候，就是跟随基督的脚踪，这个叫作与上帝同行。从基督的道成肉身的降卑，到基督在十字架上降到最卑，这一条路就是与上帝同行。the spirit of incarnation,deny yourself. Humble yourself. Abandon all your glory,your honor. Even your onw human rights. And try to identify yourself to the lower people. Spirit of incarnation.

道成肉身的精神，降卑离开你原有的尊贵、荣耀、人权等等，与你比更卑微的人在一起。耶稣基督的第一步在世界上就是生在马槽。耶稣人性最后一步，就是死在十字架上，耶稣神性复活过来，用祂的神性显出大能，使他已经死的这个人的身体活过来，表示他是真正得胜死亡的人。耶稣在地上的人性，从第一步降卑到最后一步钉死在十字架上，这个「与神同行」就是「跟随基督的脚踪」。

这个善，That is good. What is good？ practice righteousness. Be mercify and always be humble before God and man. And walk with God,following the steps of Jesus Christ. From the spirit of incarnation until the willing of curcification.与神同行，这一节圣经重要到什么地步，我告诉你，当美国要把一节很重要的圣经放在国会图书馆最高的地方的时候，选的是这一节。

所以「世人哪，上帝已经指示你何为善，就是要你行公义，好怜悯，存谦卑的心与你的上帝同行。」这是全世界所有伦理书里面最高的伦理的一句话，没有比这一句更伟大的善的话。

你行善就是要帮助人，帮助穷人，这些宗教都可以讲的，但是都是讲到与神没有关系的东西。与上帝同行，因为上帝都是谦卑的。你们听过「上帝是谦卑」这句话吗？上帝需要谦卑吗？很多人谦卑是因为没有本钱骄傲，不得不谦卑，什么都不会还要不谦卑，那你就不象样了，对不对？这个也不会，那个也不会，「哦....我不会。」为什么？本来不会，什么都不会，一定要谦卑啰。上帝什么都会为什么要谦卑呢？你懂吗？你说你会一点点就这么骄傲，你会「半点点」都这样了！如果一点点一定比他骄傲了。有的人批评别人骄傲，因为妒忌，有的人因为嫉妒，就产生对别人骄傲的批判。所以凡是说你骄傲的人，他里面已经有嫉妒的成分了，除了上帝以外，上帝不必嫉妒。

谦卑的人常常感到自己不够谦卑，骄傲的人常常不感到自己正在骄傲，大家说，谦卑的人常常感到自己不够谦卑，骄傲的人常常不感到自己正在骄傲。有没有人说，你看我正在骄傲，你看....。一定没有感到自己骄傲的。所以谦卑的人感到自己不够谦卑。神谦卑，圣经记载了，「有谁像我们的上帝，坐在至高之处却谦卑察看世人？」诗篇里面，你们自己去找。我很多时候不告诉你几章几节，因为你马上什么都不读，就抄下来就乱用了，就用讲章再去讲道。我没有一篇讲章抄过任何人的，每一句我引用谁讲的，我告诉你，是苏格拉底讲的，亚里斯多德讲的，是谁讲的，我从二十多岁开始，决定不看书讲道，要跪下读圣经到明白，然后讲出来，每一句话我思想，每一段我负责任，每一篇道理跟别篇consistency，我要作一个这样的传道人。到今天我讲道这么多次，没有一篇是从书里拿出来的。没有一篇是抄人家的讲道，你们有的人来听我讲道，是要拿材料再去讲道的。那我盼望你(不是不可以)，盼望你先学清楚，听明白，贯彻了解里面的信息，然后再去提。如果可能你说「这段话，这个思想我是从唐牧师听来的」，那我认为你比较诚实一点。

好，我们继续讲下去了，美国国会的图书馆，就把这节圣经放在很高的地方。这是世界最多书的一个图书馆，在一九六二年已经有两千八百万本，现在我想有over hunderd million的书在那个图书馆里面，而要选最重要的一节道德伦理的话，竟然选上了这一节，因为这些真正有智能的学者发现，读完千万本，没有这样的一句话。「世人哪，上帝圣已经指示你。」什么时候指示？那个不读圣经的人，怎么有这个指示？在心版里已经有这个印记，每一个人的内心都知道有上帝，每一个人的内心都有公义的观念，每一个人的内心都有怜悯的可能，每一个人的内心都有谦卑的要求。

所以当你一不善的时候，其实这些都在你里面控告你，但你没有办法，就照着最纯洁的natural的那个instinct去行，为什么？因为你even your conscious has been polluted，良心受玷污到一个地步，文化的玷污，宗教的玷污，还有社会的玷污，传统的玷污，还有个人犯罪产生出来的玷污，使你没有办法真正照着心版里面神赐下的原动力去过良善的生活，所以你需要重生。「世人哪，上帝已经指示你什么叫作善，就是要你行公义，好怜悯。」

我再说，好怜悯的人不以公义为原则，就如同洪水泛滥，爱心有余，智能不足。行公义的人不以怜悯为原则来行公义，就流于苛刻，残忍没有爱，以恨代替公义。而怜悯人的人以施恩者自居，就变成冒充上帝，夺取神的荣耀，居功自傲。而行公义，好怜悯，又存谦卑的心，就应当效法基督，与上帝同行，从道成肉身的精神到舍己救人的精神，成为你的行为的范畴真正的标准。你就是一个善人，这个叫作「善」。

所以，希伯来书说，你要用嘴唇献上赞美主果子的祭。希伯来书作者又说，你不要忘记行善，不要忘记行善，善不是因，是果。善不是得救的本钱，是得救的见证。善不是照人的标准，是照神的标准。善不是做好事，用一点钱赒济人，是先行公义，后好怜悯，以后存谦卑的心，与上帝同行。这样，你这样做人，就是献祭给上帝，行善的祭献给上帝。

我们低头祷告：

「感谢主，一步一步造就我们，把我们带进你的至圣所，带进你奥秘的深处，带进你无限的智能，带进你启示的真理里面。主啊，恳求你，帮助我们，做一个向你敞开，谦卑，跟随顺从你，在你脚踪里面，顺从你的脚步行的人。主啊，你听我们的祷告，求你纠正我们一切错误的观念。求主你使我们背叛，流离失所的理性，回到你自己的真理的范围里面。主啊，求主你的爱充满我们，给我们不但做一个有义的人，更做一个充满怜悯别人的人。给我们做我们当做的事以后，我们存谦卑的心把荣耀归给你！更叫我们认识基督，效法他的脚踪，走在他的道路中间。主啊，你听我们的祷告。」

我们一同开声为自己祷告，为自己行善的祭，为自己蒙恩的事情，我们大家恳切开声祷告：

「主啊！感谢你，赞美你，因为你的恩你的爱，你与我们同在，你没有撇下我们，你赐福教导，你光照感化，使我们在你面前，我们领受你的恩典，我们把一切荣耀归给你！求主你赐福，求主捆绑撒旦的作为，你与我们同在。我们再一次到你面前来，向你求恩，求主赐福，与我们同在，帮助我们过一个行善的生活，以善为祭献在你面前，感谢赞美，求主垂听，奉主耶稣基督得胜的尊名求的。阿们。」

请叶姐妹带领我们作一个祷告。

阿们。感谢主！下个礼拜我们要讲完这一节「捐输的祭」，好不好？把这三个祭讲清楚了，那希伯来书已经剩下大概是一、两个月就要结束的事情了，那么我们讲完的时候，我们最后一篇，就是要把这本书送到我们的学习的历史过程中间去了，我就不可能再重头对一个城市讲希伯来书的，凡是讲过的书就永远不再讲这些的信息。主引导，我会继续来对你们讲另外一个系列的东西，很可能照着香港的题目，讲「基督徒感情的圣化」，如果主再引导，我再讲雅各书，完了以后，我现在不答应任何东西，好不好？愿上帝赐福给我们。我知道你们是花时间特别来的，但是不要忘记我是花时间特别来的，我是比你们更老，比你们更忙的人。如果你们说「我忙不能来」，不必对我讲，因为我不是不忙的人。我们如果真正领受，就不是单单从耳朵，要去思想，要去信，要去顺从，要去遵行。愿上帝赐福我们！

我们大家再来唱诗，我们唱诗举行一次希伯来书讲座感恩的奉献，我们唱诗三百八十七首：

我拿什么献给你？

WHAT SHALL I GIVE THEE,MASTER？

词：Homer W. Grimes 曲：Homer W. Grimes

1.我拿什么献给你？你已为我受死，我的一切是否献一点，或将所有献给你？

(副歌)耶稣我主我救主，一切为我撇弃，你离开天上美家，加略山上受死。

一切为我撇弃；一切为我撇弃；我愿奉献，不留下一点，完全奉献与你。

那一个人第一次唱的(副歌)请举手？喔，很美的诗歌你才第一次唱，你落后太久了，我们再唱第二节：

2.我拿什么献给你？你曾救赎我灵，奉献虽小，已是我所有，一切我愿听主命。

(副歌)我拿什么献给你，一切为我撇弃，你离开天上美家，加略山上受死。

一切为我撇弃；一切为我撇弃；我愿奉献，不留下一点，完全奉献与你。

我们再唱第二节一次：

2.我拿什么献给你？你曾救赎我灵，奉献虽小，已是我所有，一切我愿听主命。

(副歌)我拿什么献给你，一切为我撇弃，你离开天上美家，加略山上受死。

一切为我撇弃；一切为我撇弃；我愿奉献，不留下一点，完全奉献与你。

「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」


第一二三讲

希伯来书第十三章16节2003.12.10

感谢上帝！又把我们带到礼拜三，我们一同来打开希伯来书第十三章。希伯来书第十三章，我们还是照样念第十五、第十六节，我念第十五节，你们念第十六节：

「我们应当靠着耶稣，常常以颂赞为祭，献给上帝，这就是那承认主名之人嘴唇的果子。只是不可忘记行善，和捐输的事；因为这样的祭，是上帝所喜悦的。」

「只是不可忘记行善，和捐输的事；因为这样的祭，是上帝所喜悦的。」

我们靠近圣诞布道会还有多久啊？只有一个礼拜，明天我回雅加达，后天我要指挥圣保罗oratorio，我们这一次有差不多七十多人唱，还有差不多三十个人演奏，用的礼拜堂是我自己设计，可以坐一千一百人，回音是全雅加达最好的。盼望这一次可以再激起很多人对圣乐的喜爱，因为我们今年的《圣保罗》的演唱是在印尼第一次，是历史上第一次演唱这个神曲。那二十一号雅加达还有一次圣诞节的音乐会，那是一千个人的诗班演唱，我要自己指挥。我们除了唱圣曲，还要唱一些从海顿(Joseph Franz Haydn,1732-1809)，还有从莫扎特(Wolfgang Amadeus Mozart,1756-1791)，还有从韩德尔(George Frideric Handel,1685-1759) 所选出来的大曲一同来供应他们的需要。

前不久，广播电台的人访问我，「为什么不要照着大家喜欢的那些流行歌曲来唱圣诞歌呢？为什么要把那些古老的搬出来呢？」我很平心静气的说，「如果照着人所喜欢的来唱，以后他们喜欢更浅的，我们就跟他走更浅的。以后再过几十年他们要更浅更浅的，我们就唱那些更浅更浅的。这样是他们带我们走，我们不带他们走，我们就不是时代的领导人了，更不是教会的领袖。」然后我问他说，「你的孩子初中毕业的那一年，他盼望不盼望再读同样的东西？」他说，「当然上高中了，上高中读的都是从来不知道的。」今天教会只要讲他们知道的，永远讲他们知道的，就是永远不升级，对不对呢？当你升级的时候，你就是每一堂听的课是从前都不知道的，才叫作「升级」。

为什么孩子读书十二年，高中毕业就可以上班可以做事，很多科学，很多常识都知道了，为什么作礼拜十二年什么都不知道？表示牧师们不要会众升级，要他一直留班，所以一直讨好他，这是很可怕的事情！

一个人可以在几年中间，学习上帝的道变成满有智能的人，因为上帝是智能的源头，我们是智能之子。难道世上的人比智能之子更聪明吗？这是不可能的！We must be wiser than simple person,because we are the children of God.我们是上帝的儿女，祂是智能的源头。所以我盼望你们参加我的聚会，不是越参加越笨，是越参加越聪明。你有没有感觉到比较聪明一点啊？有没有啊？我有感觉到，我不是感到我比较聪明一点，我感到你们比较聪明一些。为什么呢？因为每次希伯来书，过了一年，再一年，再过一年，再给你一次解答问题的机会的时候，发的问题都很高级，都越来越高级，越来越高级。否则永远就是问「该隐的太太是谁？」啦，耶稣已经要再来了，还是问第二代的老婆在哪里，总是问那些，永远不长进的题目。

昨天我在香港因为已经完了，希伯来书完了，所以我们解答问题的时候，他们问的问题是很好很好的。新加坡问的问题很好很好的，不大像信徒问的，像神学毕业生问的问题。因为他们听了，吸收了，思想重组reconstruct，重新建设，变成有系统，有架构，有层次，有逻辑。那这样，你跟人家谈的时候你不必乱，人家吓你吓不倒，你怎样给他带不会「昏」，不会「迷」，因为你里面已经有了真理的架构，而且从神的道建立起来的架构，是超过世上的架构的。感谢上帝！

我们今天有几个很远方来的人，那么，他们相差大概两万里。有一个是好几年参加参我们在美国归正学院上课的人，后来他就在回到他自己的城市就举办团契，就领人归主，归正的团契。这是在澳洲雪梨的陈伯龙弟兄，站起来一下！

上个礼拜听完道他来见我，今天他说，「这位弟兄我把他带来，带他坐飞机坐了十多个钟头来听道。」是从澳洲带人来听道的，所以他的朋友请站起来一下。

有的基督徒带别人来，那个被带的人气死了！「为什么还要带？always trouble maker！基督徒永远就是干扰人家，人家好好做人，你说你是罪人！如果不信耶稣会下地狱，怎么总是吓人，总是告人，总是指责人，总是责备人的？」那么，等到你真正信主，明白了，你会发现「唉呀！可惜，信得太迟了！」你要尝尝主恩的滋味，圣经讲的。你把他带来有没有懊悔啊？有没有懊悔？你有懊悔吗？差不多？现在不会了，你以后会很感谢他！「好在有人把我带到主的面前。」

还有另外一位是从巴黎飞过来的，陈远明夫妇，请他们站起来！陈远明曾经在这里作过见证，这一次他的母亲八十多岁了，我听如果没有听错，是已经尿失禁了，所以他来看看老人家，那么后天又要飞回巴黎去了。他们在欧洲为了神的工作，卖书，介绍书，自己也好好读。人问，「为什么读这本书？」他就告诉别人这本书在什么地方，好处在哪里？这本书对我们坚固信仰的地方是什么地步。所以他很有责任的，有时开车几千公里，去把归正的书介绍给人。那么，这一次按立长老的时候，有十个国家，十三个牧师、传道，从别的国家来到巴黎，来参加他的按立，表示他们对他的尊重和对他工作的欣赏。感谢上帝！

那我请陈伯龙弟兄上台来一下子，可能他给我们讲一些话语。他参加归正学院的课程，有什么思想的改变，然后到了澳洲怎样为主工作，怎样发挥归正精神，和学识以及信仰来帮助别人，请你讲一讲。

陈弟兄：各位弟兄姐妹平安，每次我见到唐牧师的时候，我才发现我的生命是被动的，可

是被动之后，站上来又有一个主动的生命，就好象神呼召我们的时候，我们从被动的，被召来的时候就变成主动的，变成从被动变主动，主动变被动这是一个很奇妙的，所以每次我跟唐牧师在一起，我很怕见他，因为怕又把我叫上来，我又觉得耽误很多时间。

那么，我最近呢，我很简单的讲，我回澳洲这几年里面我慢慢的在家里有一个查经小组，然后我参加一个教会，我带了有大概十几位的中国移民过去的。那在我家里的都是氶A因为我们澳洲比较奇怪，就是丈夫都留在台湾作生意，太太在那边，所以我变成有点像姐妹会的会长。而在那边又没有弟兄，所以我觉得蛮苦的！

那，我在那里从几个人开始跟他们查经，到我这次要回来的时候，感谢主，到了十五位到二十位左右。

那么，为什么会这样呢？因为在那个地方没有教会讲台上好好重注神的道，没有把神的主权，没有把整个以神为中心的信仰在那边建立。所以他们慢慢听，慢慢听，有一群人就来了。我相信还有几个刚从澳洲回来的，他们上个礼拜我都看见他们来。那么，他们都在我那边有在听我查经。那么，重要的是什么？重要的是刚刚唐牧师讲的，就是我们在那里，因为在归正学院学到整个系统，整个架构，整个以神为中心，以神的主权，以神的恩典，这些整个建立起来之后，你跟人家谈的时候，你知道他的问题出在哪里。

我昨天早上到一个山上去，这位先生他带我到山上，看到一个「神医中心」，那里面有一个姐妹她就在那边，她就下来说，「圣灵告诉我，这个要来见你们。」我听了就已经不太舒服了！所以我进去就跟她谈谈，因为我知道唐牧师讲过，凡是常常提圣灵的人，你要小心谨慎。所以我就很小心！所以我在那里就跟她谈，她乱得不得了的！她说「神差派她要来做收割的工作，然后要来分开麦子跟稗子。」我说「这不是你的工作吧？」所以在那边谈了一段时间之后，我觉得不能谈下去，我就走了。所以我个人认为，就是说我在唐牧师的讲道里面，还有在归正学院所学的，我整个生命改变，信仰被建立之后，我盼望能够在澳大利亚那个地方能够慢慢的建立，然后在那里传扬以神的道为中心....。

唐牧师：为什么不快快，要慢慢？现在你的老师改正你。

陈弟兄：我认为要快好象是急不来。因为要建立一个信仰架构的这种信仰根基我很难！所以今年有几个人来问我，说「陈弟兄你要不要建立一个教会？」我说，「如果主许可的话，但是我要预备有几个弟兄能够跟我一起，如果这样的话，神许可的时候，我在新的一年，看能不能在那里开始有一个新的教会。」这是我内心里面一直在祷告里面，一直也不敢勇敢的，就是站出来的地方....。好象没有讲到重点哦。

唐牧师：你再讲。

陈弟兄：我想我大概只能讲这些，还要再讲吗？

唐牧师：那众教会对你的观念怎么样？有什么反应没有？

陈弟兄：我相信最近有一些灵恩派的教会他们的传道人，他们在那边就说，「查经越查越混乱，最好不要查经。」我听了实在是很难过。所以我说没有好好建立神的道，在那里好好查经是不可能的。所以我就感觉要勇敢出来。

唐牧师：他们那一句是根据什么？是他的经验。

陈弟兄：是。

唐牧师：你们查经有没有越来越乱？

会众：没有。

唐牧师：为什么会越来越乱？因为本来就乱！所以「有的还要加给他」，就是这样简单。

陈弟兄：还有最近我们那边请了一个王守仁博士去讲，哇！我整个....，他们问我，最近都问神的拣选，神的预定论。

唐牧师：王守仁博士是在美国阿斯伯利大学神学院(Asbury Theological Seminary)里面中国人的教授，但是他是不接受预定论的。

陈弟兄：是。所以我去听他讲课之后我就问他几个问题。他就是很不客气，我就离开，我也没有跟....。

唐牧师：你不客气，或者他不客气？

陈弟兄：他讲话就是说我们只懂一半而已。比如说我问他问题，他说「你只懂一半，读圣经只读一半而已！」他就用这样讲。所以我觉得不需要再跟他多讲。那么我觉得他对整个教会影响很大的，因为整个教会，去听他的人都会认为，「不是神拣选我们，是我们选上帝。」我说连选螃蟹都不对了，怎么能选对上帝呢？连选择一个好东西都选不对了，怎么可选对上帝呢？所以在那边要挣扎，在那边要跟他们辩道，是一段很难的地方。

唐牧师：「凡到我这里来，我」什么？「一个都」什么？不撇下他(参：约翰福音：6 章

以后才讲，「到我这里来的我一个也不撇下。」这个是两半，凡是相信「我拣选主，所以主拯救我」的，这个不是明白完全的，这个是明白一半，另外一半是不明白，所以他不承认他是一半，他指责别人是一半，大概是这样。

陈弟兄：是。

唐牧师：O.K.？好，谢谢你给我们一些的看法。

请陈远明弟兄上来，远明弟兄在欧洲也照样遇到差不多同样的情形，很多教会对信仰很乱，(请上来！)所以还有一些教会要建立教会要合一，结果是分裂教会。请你讲一点你的感受跟你的看法是怎么样。

陈远明弟兄：嗯，这里是唐牧师的讲台，远明不堪不配站在这里。真的，我也不愿意浪费

太多唐牧师讲台的时间。我只觉得我以前听了很多唐牧师的带子，我觉得有些东西是不一样的思想。那我今年有去参加归正神学课程，结果我就发现完全是不一样的东西，不是一般的神学院的那种，就是比「查经班」好一点的那种，完全不一样的！所以我个人的负担就是，我如果不能够把这样一个东西带到欧洲，我没有办法面对神。所以感谢主！感谢主！明年我们有可能在欧洲成立第一届的归正神学课程，神的恩典永远与我们同在，真的很感谢神。

目前在欧洲，有....一般来讲，像我们这种小教会，地方性的六十个人、七十个人、八十个人。有一些比较在台湾，很大的一家教会，很大，在台湾很大。我不懂为什么，他在欧洲已经成立三家教会了。我自己的教会，我太太跟我设立的时候，开始崇拜的时候，有五个人参加主日崇拜，是我们家三个孩子，我太太和我。可是这一家在台湾最大的教会，一开门，第一次崇拜，就有二十个人、三十个人。所以，我个人觉得实在很不好。因为这些人都是已经信主很多年了，离开自己的教会到这家教会来，连续在三个国家这样子发生。我不知道对不对，我不知道对不对，只求神怜悯！

我愿意说，今天站在这里的机会，我愿意说，我们真的，我很羡慕各位，我也很嫉妒各位，每一个礼拜都可以听到唐牧师讲道。我们就是听听录像带就算了，你们是看到人，不一样！因为录像带是旧的，你们听到他的道是新的。

那我想说，我们传福音的方法是不是可以说，将来有一天面对神，就是说我们传福音的时候，也许我们新开一个堂，只有一个人来，将来我们跟神交帐的时候，我带这个人信主了。或者我们这个堂开始的时候，已经有五十个人了，而且五十个人都已经是基督徒了。如果基督徒没有增加，神国的人没有增加，这个怎么叫新堂呢？我不了解这种，但是我觉得说神学很重要，如果神学自己的基础都没有，怎么样能去向别人传福音呢？是要用marketing

的方法？还是要用神的方法？我不知道。

唐牧师：应该你要知道，不可以说不知道，你要知道了才能够应付。那我问你问题，你刚

才好象讲到说，暗暗的有一封FAX 或着什么东西，那是用什么手段的，远明你可以稍微讲一讲？

陈远明弟兄：暗暗的什么？

唐牧师：你是说有多少人已经与一些人什么....。

陈远明弟兄：对，那也就是说有些教会就是说在欧洲建立堂会的时候，开始第一天崇拜就

是很多是基督徒的人在里面了，那我觉得说不是自己去敲门，在路上发单张，这样子。

唐牧师：不是传福音的果效。

陈远明弟兄：已经是基督徒了，而且是老基督徒了。所以我想说，我们应该真的从头，从头学起，这是欧洲目前的情况。希望大家真正的帮欧洲祷告。所以明年我想归正的成立，应该是对欧洲很有帮助，一起扎根，往上生长。

唐牧师：O.K.，谢谢！谢谢!

欧洲过去一百年是老华侨，开洗衣店，那么，那些从小生意做起。欧洲最后这十年是很多受XX主义，受马克思思想影响的人，再去留学的时候，他们发现XX主义的虚空，高级知识分子，在留学的过程中间，他们感到需要基督教。所以欧洲在青黄不接的中间，上一辈是知识低的，下一代是很高的知识的，所以现在欧洲需要的，已经不是传统的讲台所能够供应的东西。

那么，我们前年第一次是故意用「解答问题」的方式，在巴黎带领一个晚上的聚会，单单一个晚上。那么，今年就去两天布道会，他们就租了一个可以坐一千多人的地方，结果来了八百多人，是有历史以来，巴黎最大的华人聚会。这个是八月份，是吗？是八月份哦。那么，我相信第二天晚上的讲道可能是这一次在欧洲所讲的道里面最有分量，最好的一次讲道。英国跟法国，都是两个晚上。那明年巴黎跟伦敦还有两个晚上，其它德国、英国十多个城市，荷兰、比利时都要。所以，我们就除了这两个地方，一个地方两个晚上，每一个城市只给他一天。

我刚才对他说，他们听我讲一篇道会听多少？你们这里听了一百三十篇，几年听了这么多，他们好几年才听一天罢了！没有办法排，时间没有了。所以，以后在欧洲会更注意怎样把有正统信仰，深入架构的思想对他们传讲，领他们到主的面前来。

所以这是一片需要好好重新扎根的土地，重新建立的土地。那么，现在欧洲有很多教会，他们已经注意，也是好好做工了。那么台湾有一些教会派人去，就要他们合一，合到哪里？合到他们那种教会去，结果用什么办法呢？就用拉羊，用欺骗，用各样的手段。所以他刚才对我讲，这种教会在欧洲，名誉已经臭得不得了了！各教会都怕得不得了！因为他们用的办法是不诚实的。那么，这些人又以为自己是圣灵叫他这样做，所以这个乱上加乱，求主帮助我们。

好，我们再次低头祷告：

「主啊！我们为各地所有你的儿女，真心实意回到正统信仰的大业来祷告。我们求主在各地兴起尊主为大，以你至圣的真道为内容教导人的人，给他们把人的心夺回归向上帝。使他们的思想被你的道所光照，他们的心，他们的身，他们的生活，他们的生命，有主你真理的栽培，在至圣的真道上建立自己。主啊，你听我们的祷告，你要我们深思明辨，不要做胡涂人，要明白上帝的旨意如何。你更要我们在依靠你的灵的时候，你的圣灵使我们想起你所讲的话。因为圣灵不是引导人离开真理，乃是引导人进入真理。我们感谢你！求你赐福这些工作，全世界的教会，特别华人的教会，求主使更多更多下一代的人，明白真理，一生一世献上成为你真理的出口。感谢赞美求主垂听，奉主耶稣基督得胜的名求的。阿们。」

我们十六节今天要结束它。所以我们在十六节、十五节看到了关于献祭的事情。这里一共有好几种祭，而这个祭都用是用sacrifice,sacrifice,不是用offering。请你注意，offering是献上去的，而sacrifice是牺牲掉，是被杀的。这里讲的sacrifice是祭，是舍己的，是牺牲的性质的，如果没有先舍己，就不能献上。

你不能把一只活的羊献给上帝，然后这样，不必死，在祭坛上也没有流血，上帝就接纳这只活的羊。在整个旧约里面的祭是「先死后献的」，大家说「先死后献的」。所以十五节、十六节用的是sacrifice。sacrifice这是献上的时候，是要死的，是要牺牲的，所以offering是based on sacrifice. 因为你被杀，流血，献上。

在新约的时候，我们把身体献上当作活祭。我们不需要死，因为真正的死祭，蒙上帝悦纳，成全救赎，流出宝血，洒在天上至圣所的祭只有一个，就是耶稣基督。其它所有的祭，无论是从旧约的逾越节，一直到耶路撒冷每年献的祭，都不过是预表，不过是影儿，只有耶稣基督是实体。所以耶稣基督到世界上来的时候，结束了在预表过程中间，整个旧约所有象征性的祭。因为牛、羊之血断不能除罪，只有圣子耶稣基督，如同无瑕无疵上帝的羔羊。他所流的血是建立永约之血，他所流的血是神圣生命之血，他所流的血是完全无罪的圣者之血。所以这个血，就成为建立永约所流的血，这个血就洗净我们天良的亏欠，使我们成为一个被圣化，被洁净，成为圣洁，讨主喜悦的人。这样，我们献的是活祭，这样做是圣洁的，是理所当然的，是上帝的悦纳的。这样呢，我们的献祭虽然不经过死，但是我们的献祭，不能忘记「舍己」的成分在里面。当我们用我们的嘴唇结出嘴唇的果子，献上感谢的祭的时候，我们献祭是因为主的恩典在我们身上。

接下去，希伯来书的作者，就提到了还有三样的祭，除了嘴唇的祭之外，行善的祭，还有捐输的祭。我们已经用了两次的时间，讲关于行善的问题，我再把最重要的重点提出来。在所有宗教中间，善是人本的，连善的观念，也是人观念的，人本的，是anthropocentric idea,anthropocentric merit.「我行善，所以善是从我出来了。「我行了善，所以我行的善就变成我本身产生出来的功劳。」这是宗教。如果基督教停留在宗教的层次上，我们的教会一定是失败的！如果基督教停在宗教的观念的了解上，我们的理解一定是失败的！

基督教之所以与所有的宗教不同的地方，因为整个基督教是神本的，不是人本的。theocentric,but not anthropocentric，不是以人为本。所以，在基督教里面，善从来不是本于人。善本身绝对不是一个因，这个已经提到了。你们一定要抓住这点，因为你真正抓住这点，就可以有很多不必要的误会，许多的混乱可以一定马上迎刃而解。因为基督教跟别的宗教不同的地方，是「神本」跟「人本」的宗教。别的宗教是人犯罪之后，人有对真理的向往的潜在能，就想出一套他认为最理想，最高尚，可以使人升华，离开罪恶捆绑和错误观念的那一种理想，这种宗教性的产品是以人为本的。而基督教不是以人为本的，因为基督教总是站在「神找人」，不是「人找神」的这个层次里面来明白，上帝的真理是祂启示的，是祂创造的，是祂救赎的。在这件事情上，我们是受造者，所以我们是被动的。我们是受拯救者，所以我们是被动的。我们是被寻找者，所以我们是被动的。我们是被启示者，我们是被动的。所以神本的因素，使我们不可能站在以人为本的角度，来明白上帝的旨意跟上帝的救赎。

那么善既然是出于神，除上帝一位以外，没有良善的。这句话在耶稣回答那个少年官的时候特别指出来，那耶和华见证人以这句话来证明他们错误的观念，说「耶稣都不承认他是有善的，所以耶稣就不等于是上帝。」因为耶和华见证人先假设耶稣是被造的次等神，The second class God created by the origional God. 所以他们认为耶稣不是全能的，是最多有大能的，Jesus is not almighty,but only mighty God. 那他们就用这个方法来认识基督，来建立他们的基督论。

其实耶稣基督讲那一句话的时候，乃提到善的源头只有一个，而这个善的源头也就是神的本身。所以我们过去跟你讲上帝是有位格之良善的本体，有位格之真理的本体，有位格之圣洁的本体，有位格之慈爱的本体，有位格之永恒者的本体，The eternal truth in person,the subjectivity of goodness,holiness,love in person.这一位有位格的，是本体的，善的本身，是独一的，所以除了上帝以外，没有什么是善的。

这样呢，人的善绝对不是「因」，而是「果」。上帝从祂的善意，把良善的生命放在我们里面以后，这个神就是善的因。然后我们就把这个善的生命，把它行出来的时候，我们的善行就变成果。这样，圣灵成为良善的因，因为良善、温柔、信实、节制、仁爱、喜乐、和平....等等，是圣灵的果子。所以在基督教里面，善不是因，善是一个果，跟所有的宗教不一样，当我们行善的时候，没有构成我们的功劳。我们行善的时候，不成为我们在神面前有一个功劳可呈现，有一个功劳可以换取上帝给我们的救恩。

所以在别的宗教里面「我行善我就可以得救，我行善我就可以上天堂，我行善可以换取上帝给我的恩典。」在基督教里面不是！因为上帝给你恩典，赐下耶稣基督，然后在你生命里面给你改变，给你新生命，你才能产生与新生命合乎标准同样性质的行为。这样，「有信心没有行为是死的」(参：雅各书：2 章17 节)你有生命才有生活，你有的良善的本质才结出良善的果子。这个善，我们已经提到了，就是上帝自己启示中间把标准告诉我们，我们才知道什么叫作善。「世人哪，上帝已经指示你何为善，就是要你行公义，好怜悯，存谦卑的心，与你的上帝同行」(参：弥迦书：6 章8 节)如果神没有启示，我们连善的定义是什么，我们都不知道。如果神没有告诉我们，我们根本不明白，善到底真正的要求和里面的程度是什么。所以感谢上帝！我们今天知道什么叫作善，我们明白怎样达到善的范围，因为神的启示告诉我们的。感谢上帝！

那希伯来书的作者说，行善是一个「祭」。换句话说透过你的牺牲，透过你的舍己，透过你的放弃，然后别人可以从你的身上看见，你把善推行出来了。「我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是上帝所预备叫我们行的」(参：以弗所书：2 章10 节)。这样，这就变成是我们的行为而不是功劳。我们得救不是凭着功劳，我们得救不是因为我们配得的，我们得救是不应当领受恩典。这样，不当领受恩典才叫作恩典，不配得而得才叫作恩典，没有功劳而领受才叫作恩典，这就是神的智能，神的主权，照着祂所愿意成全的赐给我们。这就是以弗所书里面第一章三次讲的，「凭着祂旨意所喜悦的」，「照着祂旨意所愿意给的」，「是照着祂的智能，凭着祂的意念，祂意志所愿意给的」把恩典赐给我们。那我们既然蒙了恩以后，我们感谢主，我们也学习借着舍己的生活，怎样把善行行出来。第三样对弟兄特别要注意的捐输的事情。所以这是另外一个祭，这样的祭是上帝所悦纳的。

这里，「这样的祭」原来是用多数的。所以「这些祭」是上帝所悦纳的，these sacrifices，是多数的，是上帝所悦纳的，所以现在我们要谈到关于「捐输」的事情。「捐输」的意思在这里要表达的是什么？就是对需要的人的帮助，大家说「对需要的人的帮助。」我们手头有余应当怎么样？别人在基本的需要有缺乏应当怎么样？我们如果有多余的，我们应当帮助那些需要帮助的人。那么，这应当帮助是我的感受，或者是他的感受呢？如果那个人说「你应当帮助我」，那这种人是不是我帮助他呢？所以这个应当到底在哪里？这个应当是我的感受或者他的感受？今天有很多人的人，在这种感受的主客、位分上颠倒，所以他们就变成一个非常没有灵性，非常败坏的人。

我举一个简单的例子，大卫对扫罗，他是存着敬畏上帝的心，说「我不会加害上帝亲手所膏立的人」(参：撒母耳记上：24 章6 节)。所以耶和华的受膏者，我不应当加害他，他一生存着敬畏上帝的心来这样对待扫罗。但是如果今天喔，读圣经以后，认为你就是扫罗，人家一定不可加害你，人家一定要尊重你，因为我是耶和华的受膏者，你一定要像大卫这样的对待我，那你真的就很像扫罗，你就是像一个没有灵性一样的人！因为这个感受是大卫灵性的感受，不当是扫罗的感受。你明白吗？

这样，如果圣经说人家打你右边，你的左边就让他打。人家拿你的外衣，你的里衣就交给他。人家逼你走一里路，你就陪他走两里路。这个话读出去以后，有人读了这节圣经以后，他就专门想打人了，他就败坏了。你明白吗？因为耶稣说，这个是被人打的人的话，耶稣说，如果有人打你，耶稣没有说「如果你打人，打了右边叫他左边再拿来给你打」，你明白吗？所以，同样一节圣经，你怎样去处理，你到底站在那一个方面去感受，那一节圣经跟你应该不应该的事情？

有的人读圣经，读完了以后，「那，基督徒要有爱心嘛。」他就变成用那一句话当作他的武器，一天到晚追讨基督徒，一直怪基督徒没有爱心。「因为圣经说，基督徒要有爱心嘛！那你是基督徒，为什么你对我没有爱心？」你明白吗？基督徒要有爱心，是基督徒的感受，跟基督徒感到应当尽的责任，不是非基督徒用这句话拿来追讨基督徒的事情。传道人要背十字架是传道人甘心，感受应当背，应当行的事情，不是长老，因为传道人要背十字架，就故意做一个又重又大的十字架，天天加在传道人身上叫他背，「因为你是传道人，所以你要背十字架！」

我对这些事是很敏感的，因为我很多的看法，很多的经验跟对圣经的次序，重点，关系等等，我尽量去寻找，所以结果我发现，太多人是利用圣经，合乎圣经的话语，明白圣经的字句，但是没有抓到圣经的精意，很可怕的！

你做一个很重，很大的十字架，加在别人的身上，「因为圣经说你要背十字架！」圣经说你要背十字架，是主对一个人说「你要背十字架」，不是给你权柄用人的身份「你要背我给你的十字架。」你明白吗？所以谁应当帮助？谁不应当帮助？捐输的事情出于爱心，而出于爱心是谁受感动，然后他受激发，他发现他有亏欠，他应当用更多的爱心去帮助别人，那是好的灵性。但一个人一直感到别人对我不好，别人对我没有爱心，「既然圣经说有捐输的事情，你就应当捐输给我，你就应当照顾我，我现在比较穷嘛！你给我嘛！你很多，反正你比我更多钱，你一定给我！」他就追讨别人要对他捐输，那这种人就有毛病了。

所以我们讲一篇道，讲一节圣经，讲一个名词，要从很多方面去看，免得魔鬼就用同样的名词，制造教会中间的错乱，甚至许多的人灵性变得更败坏，因为他们没有明白精意，只有明白字句，然后那些字句强诸于人，结果更没有达到灵性长进悔改的地步。变成审判人，冒充上帝，执行不应当执行的审判权柄，这是很可怕的事情。

有一次在香港有一个长老他问我，「我们这一次请你来，有很重要的目的。」我说「请我来有重要的目的，我可以知道你的目的是什么吗？」「因为我们的传道人都不肯背十字架，我们看你很会背十字架，所以请你来在这里，你不但作榜样，你应当勇敢责备他们，叫他们背十字架。我们这一次请你来有这个目的。」而我对他说，「圣经说，传道人要背十字架。」他说「是啊，我们跟随主的，特别是传道人要背十字架。」我说「圣经什么时候说，传道人要背十字架，长老不必，你告诉我？」他没有想到，我一问的时候，他不能回答了，所以他说「嗯，嗯....。」我说，「不要嗯，告诉我，哪一节圣经说，传道人要背十字架，长老、执事不必，你告诉我？」不能回答。以后他知道我不好玩了，可能他懊悔请我了！

我告诉你，很多人请我有他的目的的，而我不会因为你是要利用我我才来的，我是被神用的人，不是被人用的人。有很多人想利用我请我，我现在根本不想给人请，我要去的地方，是我祷告清楚神要我去，你不必请我也会来的，我不必透过你我也可以讲道的，但如果神给你机会和我合作，是神爱你，给你在我的事工上有分，那你要感谢上帝。那如果你存心利用我，我一定不会掉在你手里，因为我知道，我敏感。我刚才对陈弟兄说，「我有一个属灵的嗅觉很敏感，凡是哪一个人不是真诚的，我慢慢的疏远他，哪一个人是真诚的，我以后会更多跟他合作，因为人不可以把虚假的面具来挂在脸上做上帝的工作。」如果我们传真理，讲真道，要用真心事奉主的人，这个「真」字有所磨损，我们就是自己欺骗自己。如果「真」字已经不见了，我们还为什么活在世界上呢？没有意思的。

前天我在马来西亚跟广播电台访问，关于圣诞节的意义的问题，已经安排很久了，但是刚我进去讲十分钟以后，主管就进来干扰了，他就快快用一首音乐，变成好象有一点点的时间休息。他就说「请你不要讲宗教，这个电台不是宗教的电台。」所以他问，「圣诞节的意义是什么？」我说「圣诞节的意义就是讲神在人的中间，道到世界上来。」他说「我刚才听了，你突然间讲宗教，这个不是基督教的地方，而且这个是回教的的国家，你不能在这里讲基督教。」我说，我心里想，「你访问我，连一块钱都不必，我自己还要叫人开车到这里来，有这样便宜的事情，你还干涉我。年轻人，我的听众已经两三千万人了，你到底在讲什么。」他们说是访问世界名人，你怎么可以访问的人是出名的人，你约束他可以讲这个，不可以讲这个，我宁可不被访问。我说，如果你限制我，我们就不必讲下去了，不必访问了！既然你要我来这里接受访问，我要讲什么，你不可以限制我。哇！那个主管不好意思就出去了，这个人就对我说什么？「我也很难过，因为你今天讲的这些很宗教，回教很敏感，在回教的地方，你一直讲基督教，对我们很敏感，因为他们几次说，不要谈到基督教的事情。」

我曾经在吉隆坡主办一个三千八百人满满的讲座，叫作「九一一事件」，你们还记得吗？有的人买了那个录音带，原来我昨天才知道，内政部曾经打电话取消掉，如果可能取消掉！他们说不能取消，这个外面来的人，我们已经定了不能取消掉。结果我根本没有诬蔑回教一句话，前天也是一样。后来那个访问我的那个女的，她说什么呢？「我已经很久没有见过这样真，这样勇敢、不妥协的人了。虽然我很害怕，因为可能我明天我就被炒鱿鱼了，但是我是很尊重你这个态度，我从前是基督徒。」我吓了一跳，「那你现在什么徒？」「我现在变成佛教徒了，因为我发现佛教的东西我去行可以做，很多基督教连领袖都做不出来。」我听了很难过！今天基督教没有「真」这个字，我们为什么还要活在世界上？如果我们都自己都在玩弄假的事，宁可不要做基督徒，因为全世界的人都在看着我们。

亲爱的弟兄姐妹们，今天我们在神的面前，要以「真」字负责任，以「真」字作见证，以「真」的精神，在人的面前彰显神，在神的面前为人祷告。这样真心，真意，真道，真话，真情，就是二十一世纪，人类最宝贵的，非常少，非常稀少的东西了，求主帮助我们！

现在我们回到今天要讲的这个道理，捐输的事情就是对别人的帮助。那如果一个人感受到我蒙受上帝恩典，不但是个人感谢祂，个人行善出来，这个对神对己，有了感谢行善的果子之外，对我们所认识的人，别人，我们能不能捐输呢？所以这个就变成生命的流露了。生命的流露是要牺牲的，生命的流露是要舍己的，生命的流露是要放弃。放弃权柄就是基督徒最大的权柄，大家说，「放弃权柄，就是基督徒最大的权柄。」The greatest right for a Christian is the right to give up his own right.一个基督徒最大的权柄，就是他能够放弃自己的权柄。我有权柄，放弃我应当有的权柄的时候，你就是在权柄的事情上，实实在在真正自由的人。

保罗在哥林多前书第九章很清楚的提到这个原则，所以他说「难道我没有权柄像彼得一样，带着妻子到处传道吗？」(参：哥林多前书：9 章5 节)表示我有，我也可以娶一个老婆，我也可以像彼得一样，带着太太到处去传道。为什么我不？为什么我要孤孤单单一个人，我比他穷吗？我比他更没有可能吗？我比他丑陋没有人要我吗？或者我太老了，没有人要跟我结婚吗？不是！为福音的缘故，保罗过一个独身的生活。

我难道没有权柄，可以一方面传道，一方面可以靠着传道养活我自己吗？保罗说，可以的。我靠福音养生是可以，因为圣经说「牛在场上正在耕种的时候，不要拢住它的嘴」(参：哥林多前书：9 章9 节)它一面耕田，一面有权柄吃田里面所有的果子，这是圣经里面很重要的一些原则。但是保罗说「我放弃了，我对外邦人一文不取。」当耶路撒冷穷到一个地步，不能支持他的传道事业的时候，他就去织帐棚，免得向外邦人拿吃饭的钱在传福音的时候，外邦人说「你们是我养的，为什么你还要向我传道，我如果不养你，你活都不能，你怎么传道？」所以这些人就放弃权柄。结婚的权柄放弃，他吃饭的权柄放弃，他从自己事奉中间得到权柄的钱，他也放弃。这样放弃权柄这就是他的权柄，所以The greatest right we have is the right to give up our right.

亲爱的弟兄姐妹，那我现在如果从我生命中间，神给我的恩典拿出一部份，牺牲舍己去帮助人的时候，我要帮助谁呢？这变成一个重要的问题，捐输是可以做的，但是我敢说，很多基督徒对这些真理不明白，所以很多奉献，跑到不当收到奉献的人的手里。很多人的施舍，跑到不当得到施舍的人的手中。特别是今天有几种人很懂得，用什么办法大喊大叫人家的钱都跑到他那里去，

二十年前，最容易得到捐款的就是向大陆传福音。那么现在，所谓「尊行神的旨意」，「圣灵感动我」，这种人是最容易得到钱的。所以，葛理翰(Billy Graham,1918-)一年得到是五千六百万的奉献，全世界布道团所需要的钱，但是金_贝克(Jim Bakker)，就是现在被关在监牢四十年的，他那个时候一年得到的奉献一亿五千三百万。他不必探访，他没有建礼拜堂，他就在电视大喊大叫，奉献就一直滚滚而来，因为他很有说话，感动人奉献钱的口才。我告诉你，今天有一些人，特别是美国人，当他很有钱，年老了，没有子孙的时候，他很想奉献支持人的时候，他就看，看哪一个团体需要，他们常常看错。结果，就会懂得用什么办法拿到，就捞去。而那些真心做得半死的常常得不到钱。所以这些事情我也不讲太多了！你们注意看，因为我已经提示你了。很多事情我提示你，你的眼睛打开注意看，注意看。

在美洲有几个城市请我去布道，布道每一次布道完了，就收一、两万美金，在他们自己的那个团体里面，给我机票，给我一些路费，够了。等到我们布道团要归正学院需要用钱，一块钱不拿出来。他请我去，We take care your food. We will take care of your hotel. 讲得很好听，我知道们有别的动机在里面。还有一个地方，布道会他说我来帮忙你主办，一下子要我们付他十四万美金，到结束的时候，他没有办法筹到这么多，用完了。结果我们是借几万美金交给他去办布道会。所以这件事我不是不懂，我知道有很多人是诚实的，有的人是不诚实的。有的人是真正为主，有的人是为己。有的人是利用，有的人是标榜，有的人假藉其名，有其它的动机。我们一定要存一个真心做真事，存心讲真话，用真道建立真的事工，上帝才特别赐福。阿们？求主兴起人来，兴起真心，做真事，讲真话，建立真教会，真信徒，用真理来教导的人。

那么，我们的钱帮助人的时候，箴言第三章说，「你手中有余的时候，就要帮助那些应该得到的」(参：箴言：3 章27 节)现在这个「应」字出来了，应该得到的，应该这个字听不懂，想不对，就变成堕落。所以浪子堕落，因为他说，「请你把我应该得的产业分给我！」他以为他应该得，那个字就是他失败的原因。你懂吗？谁应该得？谁应该帮？怎么知道他的应该是合理的应该？是真正的应该，什么是不应该？

有许多作父母的，自己年幼的时候很穷，等到年长以后事业成功很有钱，就把钱大量的给他的孩子乱用，结果呢，他的孩子不应当得到那么多零用钱，就因为父母说「我们从前苦过，为什么现在有不给他们呢？」就让他的孩子永远不能奋斗，就死在骄生惯养，养尊处优的败坏中间。为什么呢？不应该，你不懂，你以为应该。你们要注意听这些话，对你对下一代，才有真正的帮助。你不应该得的你得，这个叫作「贪」。应该得的，你不肯去得，这个叫作「让」。但是你让的时候，应当得的你不得，你的让是错的！如果不当得的你去得，你的得也是错的！所以贪是错的，不应当让而结果变成贫穷，变成什么都不够，是你自己的傻。当得而不得叫作「傻」，不当得而得叫作「贪」，大家说一、二、三，「当得而不得叫作傻，不当得而得叫作贪。」当给而不给叫作吝啬，不当给而给不是慷慨，叫作浪费。你懂吗？

不应当浪费的，一块钱都不能。不应当得到的，一块钱不拿。应当用的，一块钱都不吝啬。不应当用的，一块钱都不丢。这样呢，你应当，不应当，这个"应"这个字是很重要的字。我们应当怎样去帮助别人。你应当帮助那些需要的，谁是需要的？谁是应当帮助的？捐输的智能是很大的事情。

我有一个会友，他说「唐牧师啊，我还没有认识以前，我多少奉献给那些假先知抢走了！因为他们很会讲，他们好象做很大的工作，我就以为奉献给他们就是爱主，结果我越来越看他们不对，不对。越看知道他们不对的时候，我发现我大批的财产已经交给他们了。现在我怎么办？」我说关于钱的事情，我没有什么意见，你要好好跪下，你好好祷告，你好好求主给你智能。后来他慢慢慢学会了，啊!有的讲道是这样严谨的，有的是乱讲的，他慢慢求主给他智能，支持哪些真正的工作，不支持那些乱讲的，乱做的人。这样，慢慢慢慢这几年他学会过来，学会过来，真正支持应当支持，真正帮助应当帮助的。

有一些的人很穷，你说只要穷人你就帮助他，你会帮助他又穷又恨又贪又凶。印尼有一个教会帮助穷人，因为照圣经的教训帮助穷人，结果那些穷人要钱不要主，他们要帮助不要聚会。而且他们教他们的孩子说，「这是教会应该做的嘛！教会就是这样，上帝爱世人，我们穷人上帝一定要爱，所以我是不去做礼拜，你们用我的名字，每个月第几号，你去向教会要一笔钱，你签一个字就可以了。」你知道坏到什么地步吗？坏到这个老人死了几年，他的家人也没有告诉死了，还继续来拿钱。那么，那些教会的执事也不知道，也没有好好去问他，以为他病了不能来，孩子替他拿钱一直给，给到死了几年，孩子把它拿去，就这样利用这种「教会应当有爱心，我们穷人应当得到。」这个「应」字的乱用，损失了很教会很多的钱。

我们今天不是不帮助人，我们应该帮助人。我们不是不捐输，应当捐输，而捐输应当有什么智能？比没有智能只懂得捐输是更要紧的！你要知道这些原则很要紧。我们应当做的不要不做，我们不应当做的，不要做。那么，这些话苦口婆心，告诉你们，要你们做一个智能人，免得你被人利用。You must be nice. It is very nice to be important but it is important to be nice.

有一次我在走路的时候，有一张纸在路上，我拾起来就看见这两句话，It is very nice to be important,but it is more important to be nice.你很重要，这是很好的事，但是做一个好人是比较重要的。我讲完了这两句以后，我想应该加一句，not to be

too noice. People will take advantage of you.你做太好的人，人就利用你。所以我们一方面要感到做好事是很重要的，但一方面要提防撒旦利用我们一定要做好事，就在那里把上帝给我们的资源随便花完，我们就不智能随便浪费神的钱，所以这些都要主给我们有能力去处理，使我们做一个真正荣耀上帝的人。

你手头有余，就要帮助那些应该帮助的，需要帮助的人。谁是应该帮助的人呢？那我们要有经验，我们要有智能，所以不是每一个人一伸手你就帮助他。有一次我在路边走，一个小孩子手伸出来「给我钱！」「给我钱！」我看他，长得可以做明星的样子，怎么到处要钱？一个小小孩子长得好好的，手一伸出来就变成乞丐了。我很想打他的手，拍下去！但是我要有礼貌一点嘛，对不对？在这么多人面前，我说「谁叫你讨钱的？告诉我。」不讲。我说「谁叫你讨钱的？你知道不知道你手伸了，很难收回去，以后一生一世有弹性的，就这样，你会变成这种人你知道吗？谁教你的？」「妈妈。」我说「你妈妈教错了，我也有妈妈，我妈妈三十三岁作寡妇，她教我们绝对不讨钱，绝对不依靠人，要拼命做工养活自己，你妈妈教错了。」「妈妈在哪里？」他就指在旁边，这妈妈几个孩子，她就叫他去讨钱，她在后面像总经理监察，哪一个业务比较好象样子。我对他妈妈说，「来来来，你过来，你这样做不对，你的孩子以后永远是这种人，你甘愿吗？」她说「你要不要给？」她骂我咦！「你不要给还啰啰嗦嗦，不给就算了！要就给，不给就算了，我不要你教训我。」唉呀！我想没有救了。

那有一次我跟一个人开车，坐在车上，他开车开到一半，咦，有人在停车的时候要钱。那这个人又长得好好的，这个人根本没有病，没有残废，好好的，可以去做工的。他就马上开窗给他钱，我说「为什么你要给他钱？」他怎么回答呢？他说我不给他钱，他打破玻璃我就更麻烦了，我就更贵了，所以宁可给他快快走就算了！那这个不是帮助人，这个不是捐输，这个是以自私的目的去做别的事情。

那么，最可怕的是什么？很多穷人穷得不得了，那个穷人的衣服都是假的。我后来才知道，有一些人在雅加达、泗水(Surabaja)，专租最脏，最烂的衣服，租得很贵，你懂吗？我租这个衣服好不好？比如说，他穿了这套衣服会产生多少人同情他，他一天如果，比如说会拿到十五块美金的，他就说「好，你租这件衣服，下午六点拿回来，还十块美金。」所以那样烂的衣服，租金很贵的！你懂吗？你们这种衣服不值钱的，你什么FERRAGAMO,GUCCI，不值钱的，因为你租了以后，不但不会得到钱，还会叫扒手到你身边来。不过那种衣服他要弄到几年没有洗，烂烂的弄到自然破，不像用剪刀刚刚剪的，这个也很难的，那个也是一种高等艺术你懂不懂？

更可怕的是什么？在东南亚一些最穷的国家乡下，有一些人故意把孩子生出来手打断，把他砍断。然后，以后他变成没有手的人就比较容易可怜。这些人是应该得的吗？我相信应当从政府教育起，政府一定要有责任收容这些人，然后查出他们的动机，看他们是不是真心的。真正穷的，应该帮助他。不是真正穷的，故意弄穷的，装穷的样子，不可以帮助他。

有一次我说「你去做工吧，为什么你要这样呢？」他对我说什么？「你以为你们比我更多做工吗？我讨来讨去也辛苦得半死！我一天走路，走路，这里讨，那里讨，给太阳晒到这个地步，我也很苦的，你以为我不做工？我做工比那些人进到office 做更多咦！」我也不知道怎么回答。

还有一次一个乞丐到我家，我看他很可怜，就叫他到我的洗澡房去洗澡，然后一套新衣服给他，鞋子给他，再给他钱。「你去买鞋油，买一个刷子，一块布，那这三件东西再买一个盒子，你就替人擦鞋，你有收入的。」那我把一套衣服给他穿，他穿好了以后呢，走了。走了以后，不久我心里不平安。我说「这个人走到哪里，我去看看他。」我就骑脚踏车，那个时候三十多年前，我还是大概不到三十岁的时候，我就骑脚踏车去找，找到他在后面我房子，后面一条街找到他。找到他的时候，我发现他在那边把他的旧衣服再穿上去，把我给他的新衣服，就放在那个包里面，就快要走了。我说「为什么你又穿旧衣服了？」他说「老实讲，你的新衣服是害我的！我每个月这套旧衣服，我可以多少收入？自从你给我新衣服，你断了我路，你以为你是帮助我吗？」我没有办法讲，所以我告诉你，谁是应当帮助的？

在加州有一个乞丐，盖很大的房子租给人家的，而自己又在用贫穷的样子照样讨钱，有人去找出来。所以，谁是应当帮助的，谁是不应当帮助的？有一些应当帮助的人，他们面皮很薄，他们良心很敏感，他们绝对不告诉你他的困难。所以他们在最痛苦的中间，他们咬紧牙根，继续忍受痛苦，你要用眼光照出这些人，不等他开口先帮助他。

所以我们基督徒很难做人，我们很难做人！我们许多时候给钱给错人，帮人帮错人，我们做好事做错事，我们好心做错事。有时候好心做坏事，有人坏心做好事，有人聪明人做傻事，有人傻瓜做聪明事，你要求主给你智能。捐输的事情要做，但是是谁应该，是我应该帮助他，或者他感到我应该帮助他，他应该得到帮助。你要有智能去处理这些事情。捐输的事情是一个祭，献祭要从心里，照着神的方法和智能献上神所喜悦的祭。

另外一方面，捐输帮助人的时候，绝对不可以用「施恩者」的态度去帮助人。如果你今天看见一个弟兄贫穷，你心里想，「哼！我就趁着他穷的时候帮助他，以后他就一生一世不能忘记我的恩典，我以后要用他就容易了！」那你宁可不帮助他，你明白吗？因为你以「施恩者」的地步，你要占优势，你要透过他在贫穷中间压他一把，帮助他钱财，但是压他心理，以后他一生一世欠你的债，你用这个办法来驾驭别人，来利用别人，来超越别人，神一定不悦纳你。我们在这些事情上，一定要真心真意。

请你注意，如果你对别人的帮助你会继续不断的记得，你不是一个好的基督徒，Never remember what you do to others,especial do some good things.你对别人做是当作你应当做的，而不要记念你对别人做了什么好事。相反的，别人对你做了什么好事，你要常常记念。Never forget others good. Never remember your own good to others.这样你的灵性才会好。这些都是很深的功课。

我很多事情从小学学.... 学。我长大的时候，每一个孩子都记念我母亲在我们很年幼的时候作寡妇。我的妈妈三十三岁作寡妇，我三岁，我的弟弟二十一个月，我的哥哥五岁、六岁、八岁，所以她是很辛苦把我们养大，所以那一段时间经济困难得不得了！与日本抗战的时候，她从早到晚做工，用血汗得到的钱送我们读书，把我们养大。一个寡妇，在上帝面前立约，不再结婚，要把孩子养大，荣耀主的名。

等我们长大了，我们懂了，我们有了薪水，我们有了生活费，我们有了收入，我们会把一部份的钱给妈妈，尊重她，纪念她。我妈妈就收了，她不需要那些钱，但是她收了。收去做什么，我不知道。但是等我母亲离开世界的时候，我们才知道很多人曾经从她帮助就把钱拿回来，「你妈妈死了，她没有死以前，我向她借过这么多钱，现在我要拿来还。」我说「我们不收，因为不是向我借的，是妈妈给的。」原来她把孩子给她的钱，拿去做捐输的事情，所以我从我的母亲学习很多人生的功课，灵性的，她不讲，一个一个来，「我向她借多少钱，你妈妈活的时候帮助我这个，帮助我那个。」我说「我们不知道，我们没有借给你，你们不必还我，既然她死了，她不需要这个钱，你们拿去吧。」有的流泪，有的哭，他们知道因为他们从一个圣徒，一个没有太多钱的寡妇身上得到帮助，捐输的事情。

很多人帮助人的时候绑条件，帮助的人就有撒种要双倍收获的期待，帮助人的时候顺便轻看人。在《战国策》里面，你知道我在讲什么吗？有一个寓言，就是不吃嗟来食，读过这一段吗？不吃嗟来食，「来，吃！」「不！你要我吃，你先尊重我是人，你把我当作一条狗是吗？我就不需要这样的吃。」人的尊严和他的贫穷，你不可以两方面忽略一样。因为他贫穷，看他像很卑微的人，帮助他的时候轻看他，你就忽略了另外一样，他是人，需要你尊重他的尊严。

从这一方面我们看，美国是一个很可怜的国家，他一方面在世界做老大，一方面帮助很多国家，每一个被他帮助的，又一定回头咬他一口，为什么呢？因为他有一些不智能的事情，他不自觉。严格说起来，从第一次世界大战到现在，美国帮助别的国家的钱的数目，在他整个总收入的里面，是越来越少，少到微不足道的。那么，这些无论如何，有钱的国家，一帮助人的时候，常常有一个老大哥，优越性的那个感觉，种下了那些穷国家对以后要报复他的仇恨。

而我们基督徒要谨慎！上帝就是爱，上帝既然爱我们，就不惜自己的孩子为我们死。耶稣基督每一次帮助人的时候，他是以平等地位帮助人。耶稣基督到撒玛利亚地方去的时候，他是坐在井旁等那个女人来。来的时候他不是说「咦，坏女人，我今天找你了，跟你算帐一下。」不是！「请你帮助我，给我水喝好吗？」他是站在更劣等的地步，更需要的地步，来使那个人有施恩的可能。这种psychology，这种心理学，是捐输的人，帮助别人的人一定要学的。

我们的主很伟大的，他在任何一件事情都是实实在在，成为我们的榜样。我们许多时候帮助人，捐输的祭还没有行出去，我们以施恩者的态度，王爷的那个形像先跑出来，让人恨你，但因为不得不需要一些钱，所以他向你低头，以后他开始恨你。

法国人有一个成语「你借钱给人的那一天，你是恩人，第二天你开始变成仇人。因为他变成因为欠你债，他就一生一世要应付你这个对他有过恩典的人。」我们尽可能忘记对别人所施的恩，尽可能不纪念自己所行的善。

有一些穷人借多少钱，多少钱我不借给他，因为我不知道他可信任，不可信任，我就对他说，「我就给你一部份，你拿去，你不算借给我，你能够还，不能够还，不要紧，我不需要那个钱，我是存心帮助你的。如果你以后有这笔钱，你帮助比你更贫穷的人就可以了，你不必拿回来给我。」用这样的办法可以避免他跟你之间的仇恨。用这样的办法可以避免他因为不能还你，所以继续不断心里面有一个大的压力来恨你。用这样的办法可以使他了解，基督徒的爱心是真的。那我们有很多的办法帮助人，捐输的事不可忘记。

有一次我说我帮助错了这个人。我的院长对我说「宁可帮助错，好过从来没有帮助。」你给人骗，不要紧，他们欺负你，你帮助了他是假的，也不要紧，至少你的心是好的，而且你不是骗别人，你是被骗的。被骗的比骗人的，更蒙上帝悦纳，因为骗人的，是上帝不喜欢的。

有一次一个回教徒到我的神学院来，大概是十五年，十八年前，在我的玛琅神学院。他知道我的名字，特别要找我。我就把他带去，带到一个很秘密的地方，因为他说「我现在因为信耶稣，回教徒一定要杀我！」所以我就把他带到我们教员会议的那个最重要的会议厅中间，那个我自己设计的，平常的人不可以进去，因为他讲他的困难，然后他说他正要逃走，因为回教徒要杀他，现在已经变成基督徒，我就完全相信了，所以我就把我整个心拿出来。然后，结果他说，我要逃到一个基督教的城市，那一张机票要大概四百块美金，我就把钱给他，就帮助他。以后他说我需要一些书，我要坚固我的信仰，我就带他到我们的书店，就把很多最重要的书买了，都免费给他，

但是后来，就在他离开以前，对卖书的人的一个态度，我相信可能他是假的，因为他对那卖书的人，是非常不客气的，对我特别客气。但是我转头一看，他很不客气对别人，我想这个人是假的，我说「主啊，这一次我又被骗了，可能这不是一个真正要被杀的人，是用机会敲我一笔的人。」我甚至盼望替他找到，在那个岛见什么人才会平安，什么都告诉他，好在我没有，若是的话，那个岛里面最爱主的人，也名字在他手中，可能也变成给他骗。我那个时候不是不要给，我是忘记了，我没有那个记录，他住在哪里。所以我没有给他。神安排一步，上帝再一次提醒我，我想我花了这么多钱，可能帮助一个骗我的人怎么办？啊，我年轻的人时候帮助错人，院长讲的话回来，「你是帮助人的，你是被骗的，你不是骗人的，宁可被骗而不骗人，宁可帮助错了，好过不帮助人，存心什么人都不帮助的人，是没有机会行善的，你行善行错了，上帝了解，不过以后不要太笨就是了，自己对自己讲就是了。活到老学到老，阿们。」就是这样，心在神面前正直，「主啊，我诚实，我正直，你知道的。」上帝说「正直的人，我以正直待他。慈爱的人，我以慈爱待他，乖僻的人，我以乖僻待他」对不对？上帝不乖僻的，上帝说你乖僻我也跟你乖僻，上帝不跟你比赛犯罪的，乖僻的人我以弯曲待他，给你弯来弯去，走不到一条正直顺利的道路。我们不要开玩笑，上帝是轻慢不得的！

有机会帮助人帮助人，大家说，「有机会帮助人，帮助人。」尽可能不要帮助错，大家说「尽可能不要帮助错。」如果帮助错，求主赦免！也不必太难过，到底你的动机是帮助人。捐输的事，不可忘记捐输的事，因为这些祭是上帝所喜悦的，感谢上帝！

你帮助十个人，不一定有几个会回来谢谢你。耶稣基督医治十个大痲疯的人，只有一个撒玛利亚人回来把荣耀归给上帝。耶稣说，「那其它九个在哪里？」他们可能回答「十分之一奉献嘛！九个就收去不奉献了。」真正懂得感恩的人是很少的，虽然如此，还是要尽量做好事。「我们行善不可灰心，到了时候必定有收成。」阿们？好，我今天就讲到这个地方，我们大家站起来，再念这两节的圣经，第十三章第十五、十六节：

「我们应当靠着耶稣，常常以颂赞为祭，献给上帝，这就是那承认主名之人嘴唇的果子。只是不可忘记行善，和捐输的事；因为这样的祭，是上帝所喜悦的。」

「因为这样的祭，是上帝所喜悦的。」

我们感谢上帝，一同开声祷告，为我们所领受的感谢主，为我们生命的错失，求主赦免，为我们还没有做到的，求主加添力量，为我们还有机会行善感谢主。我们一同开声，每一个人开声祷告：

「主啊，感谢赞美你，每一个礼拜对我们说话，每一节的圣经教训我们，使我们懂得怎样建立我们的德行，怎样彰显我们的善，怎样把你的荣耀彰显出去。主啊，感谢你，是你把你的恩赐给我们，我们今天才成为这样的人。是你把你的救赎临到我们，我们的罪的着赦免。你把我们造成一个新造的人，旧事已过都变成新的。我们今天成为何等样的人，都是因为你的恩典才成的！求你教导我们，懂得使用我们放弃权柄的权柄，懂得使用你给我们的机会能够行善，能够捐输。感谢主，求主垂听，赐福我们每一个人，仰望祈求，奉主耶稣基督得胜的尊名求的。阿们。」

请宋文胜弟兄带领我们作一个祷告。

阿们，请坐。我要补充一句话，捐输平常是赒济穷人，应该是用diakonia(供给)，但是这里用的不是，是用koinonia 希腊文，特别注意，koinonia是「交通」，所以捐输的时候，不是用有钱人对穷人施舍的那个字，是用弟兄交通的那个字去捐输，很重要！愿上帝赐福给我们。

我们今天照样要有两次奉献是吗？有一次为圣诞布道会奉献，一次为查经大会奉献。在香港，为布道会奉献大家非常踊跃奉献，后来等到为查经大会奉献，奉献完了没有钱了，所以查经大会得到的钱少得不得了，差不多不敷运用。他们说，「唐牧师怎么办？」我说「不要紧，他们照着什么感动，就真心真意，他要为布道会奉献，就为布道会奉献。」那为查经大会奉献现在不够了嘛！他钱已经交出来了，以后就没有了。不要紧，以后他有，他会再补回来，不要紧张！所以大家存着爱主的心，如果主感动你，你奉献。没有感动，不要奉献，不要随便，就是很自然的，好不好？每件事做得自然做得真心，上帝喜悦。

我们现在再来唱诗，「在耶路撒冷」那一首在哪里啊？一百五十三首。我们再来唱那一首诗歌好吗？一百五十三首，我们现在为布道先奉献，先求主的国主的义，我们所需要的祂才给我们。布道要彰显上帝的国度，要扩张主的国度，我们先奉献，来我们现在来唱：

仰望新耶路撒冷

IN THE NEW JERUSALEM

词：C. B. Widmeyer 曲：C. B. Widmeyer

1. 当我跑尽应跑道路，打过当打的美仗，离别世界和它一切的葛藤，我就要再会见亲人，并向救主大歌唱，在于新耶路撒冷。

2. 虽然道路有时难行，使我腿酸手下垂，虽然难免流泪，难免心痛疼；

但我欣然相信追随，因我不久要领会，在于新耶路撒冷。

3. 今在异地寄居作客，虽受窘困仍然欢畅，因我不久必到更美的天城；

亲朋虽以世俗为上，但我天天的仰望，乃在新耶路撒冷。

4.我今斗拳不是打空，奔跑不是无目标，乃是要神上好，追求神见证；

忘记背后努力面前，向着目标直奔跑，要到新耶路撒冷。

5. 当我最后告别之后，泪痕也都擦干净，我心更要跳动，我不能再等，我边吟诗我边欢呼，我要与主同高兴，在于新耶路撒冷。

(副歌)

正当圣徒大队回家，万众欢呼同吟诗，新耶路撒冷，新耶路撒冷;

手提棕枝唱和散那，正是大君登基时，在于新耶路撒冷。

我们现在再唱另外一首诗歌，就唱下面一首，「近乎我主」，我们唱一百五十四首：

近乎我主

Nearer,My God,To Thee

词：Sarah F. Adams,1841 曲：Lowell Mason,1856

1. 近乎我主我父，近乎我主，虽要背负十架，备受万苦，心口仍愿颂主，近乎我主我父，近乎我主我父，近乎我主。

2.我虽举目无亲，远离家乡，夜寝枕首于石，无榻无床，梦中仍近乎主，近乎我主我父，近乎我主我父，近乎我主。

3.得知所历祸福，系主引路，无非使我获益，登天步步，似闻天使召语，近乎我主我父，近乎我主我父，近乎我主。

4. 梦醒满心欢乐，筑坛以石，向主许愿献祭，如伊在昔，庶可因我苦楚，近乎我主我父，近乎我主我父，近乎我主。

5. 将来身体改变，凌空而上，日月俱遗于下，红尘尽忘，满口颂扬救主，近乎我主我父，近乎我主我父，近乎我主。

我们仍旧站立，请陈远明长老上台为奉献来带领我们一次的祷告：

「亲爱的阿爸父，今天是何等的恩典，我们不但经历了你带领我们一天的日子，今天晚上我们聚集在这里，听你自己的仆人宣扬你自己的话语，我们在这里为着这样的一个聚会我们感恩，因为我们知道主你的信实的，你必然用你的话语来喂养我们，我们知道你的名是值得称颂的，我们谢谢你预备了你仆人在这里，使我们能够因着你的仆人都能够听到你要对我们说的话，求主记念你自己的仆人，记念他的辛劳，也记念今天晚上的聚会，谢谢你！我们今天能够将我们心里面所得到的，我们奉献一点点拿出来，真的是求主悦纳，这原是你所赐给我们的，我们是不堪，不配在这里，这一点点的奉献，求主悦纳，求主恩待，也记念那愿意将时间、金钱奉献出来的，谢谢主。我们祷告奉耶稣基督的名。」

阿们，请坐。

今天我收到了一个我们这次布道会要用的款项，国际会议中心会场的租金是十三万，前置费用场地七万八，钢琴租金五千，运费六千三，调音一千八百九，八百吋的银幕是八万，音响硬件加装一万，还有再加上两万，舞台布条制作费两万(不含施工费用)，当天节目单三千份是五千，海报、小卡一万张是一万六千六，事奉调查表两百七，邮费一百五，音契诗班车马费，预计一百个人是九万，音契诗班团员招待晚餐费一万二，诗班讲台租金等等搬运费一万四，讲台地毯等等一万五，其它杂项支出五千，加上是四十九万九千两百七十。就是你们台湾的费用，这完全没有提到要录音的费用，讲员的机票什么，完全没有，这是你们的费用，这些是重点，这个能付清楚是最重要的。有时候，我们报告「租金多少」，大家以为就是那样罢了，十三万就可以，原来是这些一大堆就差不多五十万。


第一二四讲

希伯来书第十三章17节2003.12.17

感谢主，晚安！今天进来有一点不同喔，那这个位子也不同，椅子也不同，钢琴也跑到那边去，有一点比较空旷的感觉。你们好吗？我们明天就是台北的圣诞布道大会，感谢上帝！祂实在很赐福给我们，我所求于主的，就是明天可以许多的人领受恩典，许多的人听到信息，许多的人与主发生关系，许多的人得到真正圣诞的意义在我们中间。

前不久在吉隆坡有一个电台访问我，下个礼拜香港的电台还要访问我，他们就问一个问题，「圣诞真正的意义到底是什么？」圣诞真正的意义当然不是花天酒地，荒宴醉酒，飚车滋事这些事情。圣诞真正的意义，应当是回想道成肉身的价值跟我们的关系是什么。

如果一个人，每次端午节的时候吃粽子，吃得很欣赏，但是没有想到屈原的故事，那就没有意思了。如果我们庆祝孔子诞辰的时候，很热闹，放鞭炮，但是对孔子的思想从来不去研究，也就没有意义的，而今天很多人就是这样，求主帮助我们能够下功夫，思想「神与人之间」的这个大题目。

中国文化最高的境界，中国整个哲学盼望最大的理想，就是「天人合一」。天与人之间怎样合一？而这个思想成为儒家思想很重要的课题，但是老实说，孔子自己是没有办法的，所以孔子提到「天」有两句话，一句「获罪于天，无所祷也。」(参《论语》八佾第三)所以在这里表示他观念中间，对「中保」是不清楚的，对于犯罪以后，向天祷愿，求赦免的事情是不清楚的，所以他的中保观念是模糊的，这样天人怎么合一呢？我明天可能会提到一点。还有一点就是，「夫子之言性与天道，不可得而闻也。」(参《论语》公冶长第五)所以只能退而求其次的，就是论人道，不是论天道。

所以今天的新儒家他们有一个死要脸，把中国文化绝对化，看轻世界所有，甚至连神的启示也看轻的这种傲慢的思想，这是不大对的，因为孔子本身是谦卑的，不是骄傲的。孔子说「朝闻道，夕死可矣！」(参：《论语》里仁第四)「道也者，不可须臾离也」(《大学》第一章)孔子的这一句话跟耶稣在约翰第十五章所讲的第五节，「你们离开我就不能做什么」，是不谋而合。也就是说离开道人是不能做什么的。所以「道也者，不可须臾离也。」

求主给我们华人，特别是有思想的华人，能够从圣经的真理看见，怎样弥补中国文化所缺乏的，儒家思想所留下的空虚。每一个时代都有一些人盼望他成为救星，然后他把自己神化，孔子没有。而最后这个时代，把自己神化(deify)，以为自己可以拯救全中国的就是毛泽东，他把自己当作神。但孔子敬天畏天的思想，在毛泽东的时代里面我们看不见，他是「人定胜天」，所以是轻看天，践踏天，要超越天。所以结果我们中国人就在毛泽东时代达到有史以来最穷，最苦，最可怜，最狭窄的情形。那个时候和唐朝的境界来相比，是完全相反的！

唐朝几乎是绝对开放的一个时代，所以在洛阳，在开封，在当时的街头中间载歌载舞，胡人、华人都融合在一起。一个国家一个民族越开放的时候，这个国家民族就昌盛起来；当一个国家，一个民族越狭窄关闭的时候，走自己自灭的道路！所以整个中国历史中间最关闭的，最自封的时代，从明朝一直下来，到最后就高峰达到了毛泽东最骄傲的时期，所以那个时候，中国人就穷了。

其实我曾经讲过这句话「中国人是不会穷的」，因为唐朝的时候，中国人的per capita，是全国国民收入，那个时候应当是全世界第一的，最富有。那么，你把他压，把他逼，把他给限制，结果就变成很穷了，你把中国人放一放，给他松一点，他一定自己发财，不相信你看看。小孩子，十二、三岁的华人，他都已经在想钱了，他不应当是一个穷的国家，不应当是一个穷的民族。之所以有一段时期穷，因为我们百姓太多，物资的分配是不足够的，所以会变成穷，但还是有办法，每一个华人的头脑都是，我想亚里斯多德(Aristotle,384-322 BC) 如果在，一定感到很惊奇事的。每一个华人都会讲几种语言，他们不知道圣经有方言，他们都会讲方言。而且是真正存在的方言，是要学才会方言，他们都会。所以我盼望「天人合一」的观念可以从基督教里面，找到了我们的民族，我们的文化和我们的领袖所没有看到的。

基督是暂时与永恒的交接，接触点，The contacting point between the termporality and eternity. Between the visible and invisible. Between the limited and infinited. 那无限与有限之间的交接点，只有一个地方，只有一个生命，就是基督道成肉身的生命。我盼望我把这些真理传讲清楚的时候，可以使很多的华人醒悟过来，但是神要使多少人醒悟，我不知道，因为很多人你邀请他圣诞节到教会里面来，他很喜欢，他以为可以看圣诞老人，可以看到胖胖的，胡子大大的这些才吸引他。但那个根本不是基督教，那个跟圣经毫无关系，圣诞树毫无关系，圣诞老人毫无关系。

如果一个教会注重圣诞树、圣诞老人，过于注重基督诞生的意义，那么跟那些灵恩派的人把那些随便领受的感觉，当作就是圣灵的启示一样的，都是犯上同样的冒充的毛病，都是越过基督的教训，不达到圣经的标准。凡是「越过」，或是「不达到」，希腊就是一个字Harmartiea，这是「罪」。你把圣诞老人当作比基督更重要，你是犯罪！因为根本圣经没有这个东西。圣经没有的，你不可以把它当作上帝的道，你只能说曾经有这样的的传统。所以我们的教会有圣诞老人，没有圣诞老人，不要紧！有圣诞树，没有圣诞树，不要紧！有救主圣诞的意义的了解是很要紧。阿们？

求主帮助我们，给我们每一次收到礼物的时候，不是喜欢外面的包裹，而是看见礼物背后的心意。单单喜欢礼物，而对把礼物给我们的那个人的心意不注重，你还是一个很没有层次，也没有分量的领礼物的人。如果你对礼物有兴趣，对那给你礼物的人心意不了解的话，那你是一个「物质主义者」。我们除了把上帝的福气领受以外，我们更把神的心了解。

伯利恒是上帝把他的心剖开的地方，十字架是基督要使万有都要在上帝面前把心剖开的地方，这是很特别的一个观念和相对性。在十字架上人怎么笑耶稣，撒旦怎么攻击耶稣，世人怎么冷落耶稣，马利亚怎么样爱耶稣，门徒怎样离开耶稣，都是，从天使到撒旦，每一个被造位格，created person expose themselves,introduce themselves，他们把自己介绍出来，他是哪一种人。所以圣诞跟十字架，还有基督的复活升天跟再来所构成的historical events，福音的历史事件，也就是神在暂时中间所彰显的永恒旨意最重要的点。我们以战兢的心，以喜乐的心来为明天预备，好不好？

上个礼拜五，我们在印尼，有《圣_保罗》的演唱会。那么，演唱会以前两天，他们就打电话给我，他说「糟糕了，我们一直以为票卖不出去，现在卖完了还有很多人打电话来怎么办？」我说「你就告诉他没有票了。」「我已经讲了，但是他不要放下电话，虽然没有票我还要来。」「那你再讲第二次，没有票了，大声一点！」他说，「但他们说我还要来，怎么办？」你来你不能进来嘛！他说「这个好象没有爱心。」那有爱心要怎么办？让他们进来，然后人践踏人怎么办？没有可能的事情，你告诉他没有就是没有了。他说「他们无论如何要来，多么贵的票都要买。」那我说「怎么办，你告诉他们这样好了，如果没有人来，有空位，音乐会过了半个钟头，有空位才给你进来，让你进来，才卖票给你。」

结果那一天真的很多空位，原来雅加达那一天塞车塞到所有来的人都要用很长的时间，才能到音乐会举办的地方。第一个节目是请一个柏林的提琴的教授演奏，有人替他伴奏，这个我们的音乐家，伴奏柯瑞里(Arcangelo Corelli,1653-1713)的奏鸣曲(sonata)，那个时候还有三分之一的空位，很多人都进来。等到演奏完了，原来迟到不能进来，人就一大堆进来就挤得满满的。那么，那一天，我们唱得不是很特别好，但是也不是坏的，差不多就是了。

那么，你们宋文胜弟兄跟他的同工，特别飞过去给我们录音，感谢上帝，我已经听了，他真是录音不是专家，也不是录音专业，是录音「奇才」！大家说一下好不好？「录音奇才！」真是奇才。这个是神在这个时代给基督教留下好的音乐的记录，能够做到最好的一个人。感谢上帝！他们那一天跟我一同到雅加达去，所以他们两个人坐三个位子，为什么呢？两个人坐三个位子，不如就坐business class，因为他有一些器材很大嘛，是不能带进去的，所以给它买票。但是两个人要进飞机check in的时候，他的器材重量超过了。所以，「你们两个人只能四十公斤，这个超过了，有六十多公斤怎么办？」但是他说「你不要忘记，我是三个人的位子嘛！所以应该三个人的器材的重量。」就这样平安的过去了。那么，礼拜六他们回来以后，后天再跟我回去，因为我们二十一号还有一个一千人的演唱会，五千座位的音乐会，所以他们真是给辛苦。

那，我特别要讲的就是礼拜六他们回来了，我那一天对雅加达第一次有所有我们八个分堂的青少年全部集合，异象分享。我想不到我们的同工讲很深的，他们都吸收了，后来我就加深我的课题，给他们听很深，关于归正运动在历史上的贡献，神学的、社会的、文化的、经济的等等。为什么归正运动在这个时代是需要的，因为有新派，有灵恩派，对启示论，对基督论，什么....他们都吸收记录，青少年。现在青年有一点不是进化，是「进步」，比我们过去年青的时候更聪明的样子，感谢上帝！那一天我讲了三堂，第四堂我就赶过去，那一天礼拜六我赶过去到哪里？就是到那五千座位那个地方，有一个基督教大学的布道大会。

那这个布道大会为什么他们特别请我去呢？因为他们的院长、教授跟他们理事，有几个人参加九月份布道大会。参加九月份的布道大会的时候，他们忽然间觉悟到一件事情，「大学生如果需要复兴，所需要的信息就是这样，所需要的讲员就是这个，我们不要再等了，快快大布道会完了以后，请他留时间，圣诞节期间十二月份，给我们一次的大学生布道会。」那就告诉我们要用那个五千个人的礼堂，我不愿意答应，后来祷告的时候，感到应该答应，因为这个对知识分子，这是「苗种」，知识分子的苗种在大学里面，能够产生影响，以后对整个历史的方向，有一些定向的作用。后来还有印尼的一个很重要的人打电话给我，他说「你一定要答应，虽然你平常不随便答应，而且只有布道团主办的聚会你才讲，很少被接受作客座的讲员，但是这一次请你破例接受他们？」我就答应他们。

答应他们以后，他一看我已经答应了，有一个人就吓他们，「你敢请唐崇荣？你请唐崇荣，如果你坐在礼堂里的零零落落，他会大骂你的！」他说「你糟糕了，等下如果只有来一千个人，礼堂五千个人的，给他大骂一顿我们面子摆哪里去？」就「快快快，你一定要坐满他才高兴的。」他们常常这样误会我！我也常常赦免他们就是了。所以结果他们就把它改，改成他们大学的礼堂，只能坐一千五百人的。那就说，「我们先地点是这样，这样。」我说，「这样我不去了。」因为他们大学生几千个人，自己学生来都不够坐，那还要做什么在那边布道？我就不去了。那我可以把这个地方时间再安排到别的城市做布道大会圣诞节的聚会。他们说「糟糕了，他不来了！」就把这个消息告诉他们的校长。他们的校长大发脾气，把那个委员会叫来训话一顿，「为什么弄到唐崇荣不来？所以，你现在一定要想法子，再把他弄回来！」

后来他们想来想去再打电话去问那个礼堂，好在那一天礼堂原订的那一天下午，还没有人租去，因为那个是一年前要订的，又很贵，又是大家都要用的。他就去了，结果，还没有人用，他打电话说，「好了，好了，再请你来，就是用那个地方，用那个礼堂。」我说「我已经不答应了。」他说「你来嘛！无论如何你来，无论如何你来。」我说「好啦，好啦。」那个人又再打电话，那很重要的人，福音派的领袖，说「你一定要去。」我说「好啦，我去。」

我去，那么到那边的时间，原来校长派三个人，到我的office，「对不起，我们那个时候因为听见这样那样，听说如果人少你就发脾气，我们再换地方，现在我们还是请你回去。那我们现在董事长、校长都盼望有真的复兴，因为大学生现在生活是非常非常的败坏，而且自由和许多许多不道德的事情，在社会非常非常影响他们。」我就去。

我去讲道的时候，三千五百人，也不是太满，但是至少如果用他们的礼堂就少了两千人听道了。三千五百人。我没有想到，诗班一、两百人，都穿著漂亮的制服，唱韩德尔(George Frideric Handel,1685-1759)的，唱莫扎特(Wolfgang Amadeus Mozart,1756-1791)的，唱孟德尔颂(Felix Mendelssohn,1809-1847)的，很多好的诗歌，虽然唱得有一点像过夜的油条一样，但是至少大曲可以唱到完，音没有错，也差不多了，就是这样。

等到轮到我讲道的时候，我就站起来，他给我一个钟头，包括有人决志，陪谈等等。那我就求主给我好好利用那一个钟头，给这大学生带来真正的复兴，我祷告我讲，我就开始讲了。

那讲到一半的时候，我问一个问题，「是不是？」大家如果说，「是」就好了。但是那些大学生也差不多两千人，回答的时候，很开玩笑，不恭敬的态度「是....。」你明白吗？青年人爱这样，小孩子爱这样。我就严肃起来了，「用这么长的音来回答一个简单问题的，是三岁的孩子！」我讲了这句话以后，这个老师们感到，「咦，这个讲员开始好象显威风了哦，发脾气了。」所以大家非常肃静，静到一半的时候，有的人就开始「哦！哦！」变成这样了，有的人吹口哨了。那这样的情形你要怎么样？我就出连第二句话，「出这种声音的人像猴子，不像人，你是按照上帝的形象样式造的人，你为什么出猴子的声音？」我更严肃的，这个就像乌龟爬门槛了，只看此一翻，是落在他手中？或者你把他带回上帝手中？

我的事奉每一场都是争战！而我可以跟你很多开玩笑，跟你风趣的谈话，但是一站到讲台的时候，我们一定是跟撒旦争战，而且这些青年人如果从来没有觉悟到，在一个聚会中间可以养成，也可以感悟到，可以经历到什么叫作敬畏神的时刻，他一生就没有任何一个时间性的改变，跟某一种示范性的历史记录。所以我就把他们带到一个很严肃的地步，我们是神所造的，让我们以敬畏的心到祂的面前。我继续讲下去，我说「我们既然把基督教这个名称，放在大学的招牌上面，请问世人怎么看我们？」

我说「我曾经从回教地区坐车十三个钟头，跑到一个基督教城市里面，那个基督教城市里面，有大概百分之五是基督徒，so called，自称基督徒，另外有百分之四十五是回教徒，还有其它的人。所以当我看见乱得不得了的时候，我对那个上面搬行李的人(那个时候行李放在公车的上面，你们是放在下面)，我说「请你注意我的绿色的箱，还有另外一箱，不要弄错了。」我这样讲，那个人怎么回答呢？他说「先生，请你放心，因为现在我们在这个城市，经过的路线是回教地区很安全。等到到基督教地区的时候，我会特别注意，因为那边很多贼！」

我听见这句话又羞耻，又发怒，不知怎么回答他。我说「上帝啊，回教徒对基督教的印象是这样的，那我们在这里怎么作见证呢？虽然这个城市百分之五十是基督徒，是基督教的糊哩胡涂那种基督徒，而不是真正跟随基督的门徒。」所以，我一句都不回答，我知道神要我讲什么话，我把这个事情告诉他们。

我说「这三千多大学生，大概有一千多是从那个城市来的。」所以我说「我不相信那这个人讲的话是对的。」这样，他们就不会以为我故意侮辱他们。「但是我告诉你们，我至少看到有一些外教人，怎样对我们有不好的印象，我们岂不应当作好的见证荣耀主吗？」我讲讲讲讲到一半的时候，突然间有一个感动，我就讲一句很大声的话出来。「凡是收贿赂，就随便加分数给学生的那些老师，应当滚蛋！」我一讲了，想不到三千五百人鼓掌如雷声一样的，这就证明这个学校有这种老师啰，他不能及格你给他钱，他就给你多一点分数，有这样的老师。

「哇！」但是我心里马上有一个感应，这些学生趁机会，用我这句话来报复他们看不起的老师。那么，这样，我不是产生一种文化大革命吗？所以我马上发现有另外一个危机，我正在帮助学生反抗老师，而那些好的老师可能也不赞成。我就讲另外一句话，「那些不肯读书而盼望用贿赂得到高分数的学生，也要滚蛋！」我一讲，更多更大声的声音出来了。这样，以后再讲下去的道，对罪，对审判，对基督的救赎，就变成很有力量的解说。所以等我讲完道以后，我说，「现在我们回到上帝面前，我们如果要改变世界，我们先让上帝改变！我们要复兴别人，我们先得复兴。你是基督徒，请问你今天愿意复兴的，愿意更新的人，恭敬站起来，到主的面前。」那这种从荷兰传统基督教领袖所带领的大学，是绝对不大喜欢美国式叫人站起来走到前头的。那我当然不是美国方式，我认为呼召在圣经里面是很清楚的，上帝在以赛亚书六十五章说，「我终日招手呼召背叛的人。」所以「呼召」是全本圣经很重要的一个神对人的一个邀请，所以我请他们到前头来，想不到差不多一千人走到前头来，这个是礼拜六，感谢上帝！

所以严格说起来礼拜六那一场，就变成各地圣诞布道会的第一场。那么明天，台北是第二场，我们要为这个事情祷告，求主使一种新鲜的，合乎圣经的，严肃又带来盼望的信息，可以在台北的教会中间产生效用，好不好？感谢上帝！

那们今天我不再收奉献为明天的，因为我看了那个报告，差不多可以不必再收了，所以我们就为这个聚会站起来作一个祷告。那明天会收一次，有剩下的钱，都会好好规划怎样做以后布道工作，我们大家站起来，我们为明天的聚会恳切祷告，开声祷告，用信心来祷告，大家开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩，你自己的爱，你没有撇下我们，你没有丢弃我们。主啊！你给我们在每一个时代为你做你心中所定的工作，你所喜悦的工作，你要我们传的信息，你要领受的果子，你要成就的事。我们感谢，我们赞美你！我们愿意把一次又一次的工作，恭敬交在你手里，愿主你真理的圣灵，自由运行在我们中间，主你的大爱充满我们的心，你的能力覆庇你无用的仆人。主啊，你的话在这个世界再一次发出光，照耀我们众人，使我们领受你更丰盛的恩典。我们把一切荣耀归给你！求主施恩，求主你赐福，听我们的祷告，我们感谢赞美你。奉主耶稣基督得胜的尊名求的。阿们。」

我们现在请布道团新加坡许牧师，许覃陌牧师上到台上，给我们带领我们做一个祷告：

「主啊，我们再次在你的面前谢谢你，因为你没有撇弃我们，你没有撇弃这个城市，你同样没有撇弃这个国家，你让你的仆人有这个感动，在今年里面，在不同的地方有布道会。主啊，我们相信台北这个地方的布道会，是你自己的心意再一次向我们的显明，我们因此在你的面前向你求恩，我们深信你要恩上加恩，你要力上加力，借着我们台北众弟兄姐妹们，同心合意在你的面前，把人带到你的面前，借着这个圣诞布道会，把你的信息来传讲的时候，给我们看到我们文化上面的缺欠，给我们看见我们民族上面基督缺欠，给我们看到我们人心里面的缺欠，我们求你继续恩待看顾，叫你仆人所传讲的信息，一次又一次的不单单激励我们，同样的也能够引领那一些人，回到你真道的里面。我们也求你圣灵在我们当中工作，无论讲的，听的，带人的，我们都求你一位的圣灵，在我们的心里面做同样感动的工作的时候，我们就看见你的荣光在我们当中彰显。我们为着天气，为着信息，为着来的人，我们都在你的面前求恩，也为着那些在你的面前预备这事工的，主啊，我们求你加添他们聪明智能，叫他们能够在整个筹划的过程当中，若是还有什么我们有欠缺的，你圣灵今天晚上，同样的引导光照，叫我们在各方面谨慎的时候，把你的托付我们的工作做得更好。我们把台北这个城市，恭恭敬敬的交托，我们深信在过去的日子里面，你借着你的仆人在这个地方所撒的种子，所建立的这个真道，你愿意更多人来归向你。不单单我们基督徒在你的面前能够得以坚固，我们更盼望有更多人在归向你的时候，和我们同享福音的好处，我们把他们恭敬的交托，把明天恭敬的交托，在接下来的日子里面，无论在香港，在新加坡，在吉隆坡，在古晋，在棉兰，在各个地方的布道会，我们同样恭敬交托，我们求你在这个圣诞节的期间，照样彰显你的荣耀，让更多的人能够归向你！我们先为台北祷告，因为明天晚上就是开始的这个布道会，我们求你同样的在这样一个地方，再一次你的名能够得着荣耀。我们把这个晚上恭敬的交托，这样祷告祈求，奉靠耶稣基督得胜的名，阿们。」

(唱诗：荣耀归主名)

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」

再唱：

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」

请坐。我们感谢上帝，今天我们可以传讲第十七节的经文，请大家打开希伯来书第十三章第十七节。我先把十五、十六节再念一遍，你们一同开声念第十七节：

「我们应当靠着耶稣，常常以颂赞为祭，献给上帝，这就是那承认主名之人嘴唇的果子。只是不可忘记行善，和捐输的事；因为这样的祭，是上帝所喜悦的。」

「你们要依从那些引导你们的，且要顺服；因为他们为你们的灵魂时刻儆醒，好象那将来交账的人；你们要使他们交的时候有快乐，不至忧愁；若忧愁就与你们无益了。」

我们再一次低头祷告：

「主啊，求你把我们每一个人的心窍打开来，好叫我们明白你话语中的奥秘，你律法中的奇妙，你字句中的精意。愿你的圣灵开通我们的悟性，使我们明白我们过去所曾经明白，而没有完全明白和未曾明白而今天你要我们明白的。你听我们的祷告，好叫我们明白之后，我们的生命，我们的事奉，我们的生活，我们的言语，我们在社会，在教会中间，见证有更新一层的改进。你听我们的祷告，感谢赞美，奉主耶稣基督的名求的。阿们。」

我们已经用了一个月的时间，讲到第十五、第十六节里面所提到的祭，特别是最后的三个祭，除了颂赞之外，这里要提到行善与捐输。所以基督徒颂赞神，基督徒行善，基督徒捐输，这是对神，对己，对人三方面新生活的表现。

那我们提到有关于「捐输」的事情，你发现原文在这里，用的不是diakonia，而是koinonia。所以，这是站在弟兄平等相爱身份里面，彼此帮助的一种精神，而不是以施恩者高居比别人更高的位子，怜悯人，帮助人，「非我你不能存活，非我你不能维持下去」的那种傲慢的办法来行善。我们无论做什么善事，要效法我们的主耶稣基督，他在地上的时候，降卑为人，甚至基本人权都没有！他与人谈话的时候，不是像君临天下的那种风度来对人讲话，乃是以人与人之间最和蔼，最亲热，最真诚的态度来与人交往，所以捐输的事你不可忘记。

但是这样，是不是等于我们中间，就是一个没有伦常，或者没有次序的一个教会一种属灵的社会观念呢？不是的，我们还需要有服从长辈，要顺服领导者，要归服他，要尊重他的这个态度。所以我说，第十三章里面，有许多organic relationship，每一节跟每一节之间，有许多的有机性的连系。这些有机性的连系，给我们看见字里行间丰丰富富的教训。那么，这里说，第十七节「你们要依从那些引导你们的，且要顺服；因为他们为你们的灵魂时刻儆醒。」

在这一节的圣经，给我们几方面的提醒。第一方面，被领导的人应当有怎样的责任。第二方面，领导者应当被尊重到什么地步。第三面的，领导的人之所以被尊重，应该要付怎样的代价。那，这些几方面的了解，都是使我们在教会中间改进两代之间，或者不同的辈分之间，领导人与被领导人之间，那个真正彼此相爱，被尊重和爱护那些应当尊重我们的幼辈之间的关系改善的可能的一些的基础。

「你们要依从那些引导你们的。」我已经在这一章前面的部份，跟你们提到希伯来书第十三章一共三次提到领导的，领导的，领导的，引领你们的，引导你们的，引领你们的。这引领者，领导者，跟掌权者是绝对不同的两种领袖的模式。A leader is not a ruler. A ruler is not a leader.如果你要做一个在人之上，可以对人有权柄有影响力的人，那你可能只有两种选择。一种就是用权柄使你高高在别人之上来压制人，支配人，控制人，指挥人，利用人。那么这些人畏于你的权威，所以他们就不敢言，敢怒不敢言，就含怒在他们生命，在他们心灵的深处。这种的领袖，是很多多政治界里面，常常有的领袖。

虽然今天是一个民主的时代，或者民主的观念已经普及化，全世界都认为，民主应当是人类前面当走的道路。但是常常还有一些正在梦想怎样用独裁的手段来控制，来发挥他们的领导力，来使许多人臣服于他们没有理由的权柄之下的这些野心家，在历史中间常常出现。

虽然在十九世纪末叶，在十八世纪的时候，已经兴起了民主观念，那么，很可惜的，法国的民主运动，是一个相当等于「暴民没有办法控制来争取自己不愿意被约束的人性的自由活动」的这种民主。跟改教运动以后从神创造人，是按照祂的形象样式，找到了人原先的本质，是彼此同等应当被尊重，而领导的权柄是要好好教育人类，把人类带到更合，更繁荣，更富强的地步的这个原则。但是我们看见自从法国大革命以来，他们自居是全世界民主的先锋，他们是全世界民主的领导者。我个人对这些不受真理约束，这个人民的运动把它套上「民主」，我有一个很深的观念，也就是这样的民主再下去，绝对化的结果，就变成另外一轮的barbarism的诞生。Uncontrol democracy will lead us to a new era of another term of barbarism. 所以这些野蛮主义，这些不受教，不受约束的野蛮主义，要冒着「民主」的名称，重新卷土而来，征服整个人类的社会，这是很可惜，很可惜的事情！

如果这样的世代民主所给我们的有一些真正的理想，而这些理想跟圣经所启示的原则是不和谐的话，那么民主带来的危机也是很大的！所以在二十世纪兴起了希特勒，兴起了毛泽东，兴起了斯大林，兴起了这些践踏民主的人士，他们是百姓的控制者吗？是。他们是百姓的真正的领导者吗？不一定。因为「领导者」是以身作则，而统治者，这个统治者ruler不一定以身作则。统治者以「权威」服人，而领导者以「品行」服人。统治者以他的权柄服人，而这个领导者以他的牺牲来成为人类的表率。所以那些领导你们的人，引导你们的人，你们要臣服他，你们要依从他，你们更要顺从他。

这样，虽然在捐输的事情，在弟兄相爱的事情上，我们是同等，我们是同地位的人，但是不要忘记，整个教会还是以神为首，以基督为教会的头，一个权柄必须被尊重的一个团体。所以教会里面，不能专讲「服权柄」的事情，因为许多讲服权柄的事情，是从「领导人的利益」来作出发点的，这是很危险的！但是教会里面谈到「权柄」跟「顺服」的事情，要用上帝的宝座作出发点，还有圣经里面对「顺服权柄」的整个次序的先后来作出发点。上帝是基督的头，基督是教会的头，然后男人是女人的头，领导的人是被领导的人的头。这样，从上帝是真正的领袖，然后基督成为教会的领袖。而基督之所以能叫教会顺服他，因为他先成为教会的榜样顺服上帝。这样，这个chain of authority这个权柄的链子，这个权柄的classfication，整个的order，圣经是很清楚的。

我们今天不能因为我们要讲民主，就不谈到教会，有没有可能用权柄处理某一些事情的这种神的命令。我们不能讲因为我们讲「大家都祭司」，那里面就不需要有一些的人专做一些神特派的工作。所以马丁路德(Martin Luther,1483-1546) 说，「虽然众人都是祭司，每一个真正得救的人，同有祭司的职分。但是为了避免混乱起见，我们要看清楚特别蒙上帝拣选的人，我们大家一同赞同，拥护，怎样按立他，使他执行圣礼，执行圣餐、洗礼的职分。」

有一些教会就不顾这一点。我想马丁路德改教的时候，先看到某些重点，但是看到实际运行困难的时候，他又看到圣经隐藏另外一个重点，然后把这些都平衡的时候，教会就可以很顺利的成全上帝的旨意。相反的，如果我们看见圣经某一个重点，我们就力行那个重点，而忽略用那个重点有关系的其它的重点的时候，教会就开始不平衡了！这就是钟摆在历史中间左而右，右而左，永远摆不停的原因。怎样做一个真正能平衡，真正能讨神喜悦，和谐的教会，这就在这不同的重点中间，我们要找到彼此之间的关连，而且是生命的，有机的，是属灵的，是神所启示的原则，教会才会走在正途的上面。

「你要顺从那引导你们的人。」我今天许多时候，当我们的灵性，我们的知识越长进的时候，你就发现那引导我们的人，原来没有我们想象的那么伟大，原来他有一些的毛病是我们早就改过的，原来他也有缺点，是我从来没有发现的，原来他有许多的软弱是和我们完全一样的，这样，我还要顺服他吗？或者我超越他，我拼过他，把他撇在一边，因为他是睡觉的兔子，我是慢慢爬的乌龟。

这样，教会里面有许多的幼辈，就开始看不起长辈了，许多的学生就对老师没有礼貌了，许多被领导的，初信的人就用某一种傲慢来开始在教会作威作福。特别是以为你有一些的钱，你有一些特别的恩赐，你有一些别人所没有的那些优越的地方，就使你开始对领导你的人不恭不敬，对教会里面的层次没有顺从。以后教会就开始在这些刚刚信的人，错误的自傲中间慢慢就失败了，所以保罗有一句话，我从前一直不明白，后来思想，再思想，长久的思想，我发现这一句话实在是圣灵感动他写出来，「初信主的人，不可以作执事」(参：提摩太前书：3 章6 节)

许多刚刚信主，以后很多教会不明白这个chain of order，跟这个时机的成熟的这些重点的人，他们就把初信的人，把他太快提到不该有的地位，教会就开始乱了！因为需要有一段考验的时期，而时间是最忠实的朋友，也是最可怕的审判官。时间是最不客气的审判者，时间却是最忠实不变的见证人。时间是我们心意的试金石，时间永远是忠于真理的，所以，「日久见人心，路遥知马力。」

有许多人刚刚信主，很热心，因为他很热心，再加上原来他的社会地位是很被尊重的，原来他的学问是很高超的，原来他的名望是很大的，他的人气是很盛的，所以马上就把社会中间他那些优越点，带到使他在教会居高位的地步。那这些人就忘记了引导他们的好处，发现我既然可以怎样快居高位，我就和你一样同等的。这样的人就在不久之后，带来许多很难处理的麻烦！所以保罗说，「初信的人不可作执事。」而希伯来书的作者说，「你们要记得从前引导你们，传上帝的道给你们的人，你要想念他，效法他。」在第十七节说「要依从他，要顺从他」，这是领导权柄的事情。

亲爱的弟兄姐妹，有许多年轻人对老人家很不客气，等到他有一天发现到，他不得不要做他所轻看过的那些前辈的人所做过的错事的时候，他才知道原来处境在那么困难中间，那些他所轻看的人，是很难逃避他们的困难，不得不有一些软弱的时候，他们就发现原来自己不是比所想象的，或者自己理想中间那么好的一个人。有许多时候我们所轻看的长辈还有许多许多的好处，是我们还从来没有学习过的。我们只以为有一些过于优越的地方，就轻看他们，这是很不对的。

有一个作母亲的对我说，「我没有受过多少教育，我辛辛苦苦做工，从早到晚流汗，流泪，养大这个没有父亲的孩子，结果给他读书读到很高的学位。他现在转过来，一天到晚轻看我是一个落伍的，是一个过时的，是一个跟不上时代，没有知识的老太婆，天天轻看我。那我如果知道的我，我就给他小学毕业，做工，他会一生一世尊重我。我养大他，我栽培他，让他这样践踏我。」你明白我的意思吗？

今天有很多年轻人，很多被引导的人，忘恩负义，不可以的！有很多轻看比你更先，比你更早，在属灵的道路中间，跟随主的人，你不知道吗，他还有许多的好处，你终身还要学习。只因为在某一点，在某一个时刻有所超越，你就傲慢起来了！我相信，有一些人，神学毕业，一生不爱听别人讲道了，为什么呢？我已经毕业了嘛！我的学生我看见有两种，一种是毕业了以后，十年、二十年还继续盼望从老师学到一些东西。有一些还没有毕业的，快快修最简单的学分，把学分修完了，拿一个毕业文凭，就bye bye 永远不再见面了。

我再讲一次，如果苏格拉底不是被逼吃hemlock，吃毒药，一定要死掉的话，我不知道柏拉图(Plato 427-347 B.C.) 会不会离开他？柏拉图在苏格拉底门下作学生的时候，是二十岁。当苏格拉底死，他不得不离开的时候，是二十八岁。这个人是不是笨到要读八年还不能毕业？为什么要八年在苏格拉底下面？苏格拉底有什么特别的地方？那个时候他学习的精神，就像孔子所讲的一的，「古之学者为己；今之学者为人。」(《论语》宪问第十四)君子，他无论读书，无论做什么，他是对自己有很严格的要求。所以凡是为别人而读书的，为钱而读书的，不是真正有学问的人，可能有学位。而那些为真理而读书的人，为怎样可以对人类有贡献而读书的人，他们是有学问，不一定有学位。

有学问而没有学位，跟有学位而没有学问，是很不一样的。有学问而没有学位，可惜一点点。大家说，「有学问而没有学位，可惜一点点。」有学位而没有学问，害羞一大堆，大家说「有学位而没有学问，害羞一大堆。」「古人之为学是为己，今人之为学是为人」，孔子这句话不是说，人为自己的自私去读书，或者为了要作育人群，不是！反过来，他意思是说，为了自己肯追求而拼命读书的是古代人留下来的榜样。而现在很多人是为了人称赞，为了人可以接受他，甚至是二十世纪，为了可以找一份高的职业去读书的人，多得不得了，结果呢？他只读派上用场的，不读对他没有益处的。这还是功利作祟，还是以钱财挂帅，还是以自己的自私在前头的求道的人。这不是求道，是求一种与财有关的，暂时的自私的知识的人，这是很可怜的人！

我用这些观念再省察自己的时候，我一生有很多很多我所买的书，我所花的钱，我所做的研究，是根本跟我赚多少钱没有关系的。根本对我得到学位，没有得到学位没有关系的。我对学位没有什么兴趣，我对人的称赞，也没有什么兴趣。但是我对我自己能够与真理结连的这个可能性，是非常有兴趣。如果没有一个人赏识我，而我自己感到我找到了，我认为是对的真理，与真理结连在一起，人怎么看我都不要紧。

我这两个礼拜常常讲道提醒一个「价值哲学」里面名词，the existence theory in axiology。「价值哲学」就是价值到底是什么？什么样的叫做有价值？价值存在不存在？价值跟「欣赏价值」的关系是什么？价值到底是怎么建立起来的？所以最重要的理论有两派。一派就是existence theory，另外一派就interest theory。

什么叫作existence throry？就是价值存在在价值的本体里面，所以价值就是价值，不论你知不知它有价值，不论你承认不承认它的价值，因为价值的本身，就是价值自己的肯定，自己的宝座，自己的根基，自己的保证。Value is in value itself，这个叫作existencetheory。但是你说「哪里有价值？没有人要了，就一直掉价，掉价」，那是什么？那是shopping mall，没有人要的东西一定掉价，因为它自己的价值，是牵涉到，到底人要不要买，它的价值是牵涉到，能不能变成价钱。所以，这样，人不喜欢的东西就掉下来，人喜欢它就涨价。那我从这几方面，我现在用最简单的比喻对你讲两句话，「钻石，不会因为你不喜欢它就变成沙土，石头，不会因为很多喜欢它就变成金钢钻。」你明白吗？

Diamond remain diamond,it dosn't depend on your interest,or on your appreciation.我们用这个缘故来看圣经，圣经里面神的宝座，绝对不因人动摇。「洪水泛滥的时候耶和华摇来摇去」，对吗？不是，「洪水泛滥的时候，耶和华坐在祂的宝座上」(参：诗篇：29 篇10 节)。这些原则隐藏在圣经里面，所以绝对不会因为人怎么看祂就影响祂存在。那这种真理，在西方国家是是建立起来了。现在你看，真的表，真的手表，真的牌的名表，每年涨价，一直涨，一直涨。今年劳力士，亚米笳再涨百分之二十，为什么呢？因为每年欧洲的工资在增加。不但这样，这一年来，欧元对美金又增加十多percent了，所以他们就跟着涨，他不管你买不买，反正他绝对不会因为没有人买，嫌太贵，他就降到一半让你快快买吧！那种工厂是自信心不够。

但是假表不是的，假表一直掉，一直掉，只要有人买他就高兴，他用「量」争取「利」，一争取利，他就不注重质。所以假表第一期的用好的机器，外面做得越漂亮的时候，第二期，第三期出厂的，一定机器越来越差！为什么呢？他不是为「价值」做表，他是为「价钱」，为他的利益做表，不一样的。所以这些东西是一个教训，我们基督徒对世界，我们也是salesman，我们也是把基督介绍给人的，我们是直销的行业。那我们把基督介绍出去的时候，你自己对自己的价值怎么去看？所以这个interest theory是market oreientation philosophy in the commercial world。但是existence theory is absolute value of God in eternity,永恒中间上帝的价值，绝对不会受影响。

那我们把这一节要发挥这么多做什么？我现在要再对你讲，教会里面我们要学习那长久的，那永恒的，可以存留的，不改变的，那真实的，都是可羡慕的。那这些真实的，长久的，不改变的，有永恒价值的，那些就是我们要明白，教会的正统的传统跟精神我们要保守。那么，那些引导过你的人，他们不是用权柄管你哦，他们不是用他们作威作福强权统治你，因为他们是leader他们不是ruler。

ruler 就是像罗马帝国的凯撒一样，像加力古勒(Caligula,37-41)，像尼禄(Nero,54-68)、维斯帕先(Vespasian,69-79)、丢克理田(Diocletian,284-305)这些暴君，他们用铁杖来管这个世界。但是leader 就像耶稣基督一样，他不用一卒，不用一兵，不用一枪，不用一炮，他用他的血，用他的死，来成为救赎众人的榜样。这样，耶稣基督的领导，就成为教会领导真正的表率了！所以这里说，「那些引导你们，传上帝的道给你们的，那些引导你们，你要依从他们，且要顺服他们。」在第七节提到「要效法他们的信心，留心看他们为人的结局。」第十七节，「你要顺服他们。」以后就接下来提到，被引导的人，怎么样真正明白引导你的人的困难。

这些伟大的leader，伟大的领导者，他们「为你的灵魂时刻儆醒。」而我们今天作领导人归主的人，有没有做到这一点？我们常常以为传福音就对人讲讲一些耶稣，就不管他了。有没有可能记下他的电话，有时候再问他一下，再打电话，再问他，到底我跟你谈的那一天，有没有再思想？

我告诉你，最近我常常在很简单的事情中间，讲一两句福音给人家听。那我看见有几点你可以做到的。人对福音可能有几种不同的反应，第一种是毫无兴趣的，第二种是略有兴趣的人，第三种有深入兴趣的人，第四是完全反对的人。那么，不一定是完全反对的人就不是被拣选的人，也不是那些特别有兴趣的人，就是蒙拣选的人。因为「有一个孩子对爸爸说，我去，后来不去。另外一个说，我不去，懊悔了，后来去」(参：马太福音：21 章28-30 节)。结果那个讲得最好听的，是完全没有做到的，而那个做到的，是最勇敢反对的人。

我们今天传道也是这样，我们把种子撒在泥土里，撒在岸边，撒在高山，撒在各样地方，你不知道哪一个可以生长起来，我们不过是撒种的人。但是如果有可能看到有一些兴趣的人，你跟他谈深入一点。我再讲，我曾经讲过一次，没有一个人是拒绝人为他祷告的。所以你勇敢一点，你传道的时候，你说「我为你祷告好吗？」这次我见到一个人，她是在马来西亚访问我的广播电台的访问员，她不是基督徒，访问的时候我看她很投入，而且对我访问的答案非常有兴趣。所以谈完了，我就很严肃，以长辈的身份，「你什么时候生孩子？」她说「再两个月。」我说「我为你祷告。」就这样一句话，她头就低下来了，她不是基督徒，那我为她祷告，讲一些圣经应许，上帝要赐福给生孩子的事情，讲一些主的爱在她身上，可以给她坚固的力量。感谢上帝！后来就变成了建立了一个很好的关系，所以以后再见到她，如果再打电话问她生孩子怎么样，再给她看到我们的关怀。

我们一定要学习有一点follow up，传福音要follow up，这一次我离开马来西亚要坐飞机到香港的时候，我对志群弟兄说，「咦，你给我打这个电话，因为我前两个礼拜对一个出租车司机传福音，他说一定要参加圣诞节聚会，那我现在打电话给他。」所以就拨好了交给我，我就说「某某人，你是不是这个名字？」「是是是，什么事？」哇！他相当不客气，我说，我就是两个礼拜以前，坐你taxi 那个唐牧师。「啊，唐牧师」，变成又很客气了。我说「我要提醒你，二十二号在那个宏愿堂，马来西亚民政党最大的大厦，它的礼堂可以坐三千多人。」他说什么？「我早就记得了，我一定会去，我一定会去。」我说「我不过再提醒你。」「谢谢！谢谢！」很客气，我放下电话，我心里很高兴。因为再坐出租车跟他谈谈谈.... 竟然他听进去了，而且他把这个日子记下来，在他的日历画得很大。他说「我记得很清楚，我画得很清楚，我一定去的，因为那个很靠近我家，我跟我太太会去。」那我很盼望，有可能的话，二十二号下午我再打电话给他，而且我要告诉他，「你听完道到前面来跟我握手。」因为他看我在出租车里面的时候，普通人。等我对几千个人讲完道下来握手，他一定感到有一个特别亲切的感觉。感谢上帝!

前天我在吉隆坡，对一个商店的姐妹谈，原来她已经听过我讲道了。她特别前天晚上再来听，听了跑到前头来。还有一个在机场卖手表的，我曾经到他那边买过表，那么，他有时候会经过那边，我就跟他打招呼，传福音给他。他说「咦，你给我书看。」我就给他书看，给他录音带，传福音给他。这一次想不到我讲完道他跑来。他不是基督徒，他是拜土地公的，而且他的家好象庙一样，在桌子上有橘子，有香蕉，有什么果子，上面有几个字在那边，烧香，是这样的人。那么，他这里一定戴一个符，保护他，给他平安的那个东西。我对他说「你以后你换一个十字架更好，那个更有意思，这个不一定会保护你。」他说以后「以后的事情再说了。」这一次他来了，有一次他说，我跟人家谈进化论的事情，他讲什么话，他说「你到底有没有告诉他，达尔文的书里面一千七百次假如，比如....。」那个是他从我的书看出来的，所以表示他有看了那些书。所以他说「我绝对是进化论者，我不是基督徒。」原来他看了书，一千七百次，suppose,we may imagine，hypothetic speaking，他说「这些根本不是科学」。我说，「进化论是用哲学的方法，跳到科学范围去冒充科学的一种理论。」他听进去了。那么，这一次他还是挂着那个符，但是来听罗马书，听完了跑到前面，他说「你记得我吗？」我说「我当然记得你了。」他说，「你几个月我没有来我那边，现在我想念你，我来看看你。」感谢上帝！

亲爱的弟兄姐妹，有时你传过福音的人，你带领过的人，打一个电话好不好？有时候问他一下，用笑脸再跟他谈一下，有必要帮助他一下。因为这样，我们就在结果子的事情上，达到这个圣经的教训----「为灵魂时刻儆醒。」正像作妈妈的人，妈妈爱婴孩，没有可能晚上婴孩大哭大叫，妈妈的鼾声比他大声，忘记他的存在，那是爸爸。许多作爸爸的人孩子，生了五天还忘记他已经是父亲了，但是做妈妈的，还没有生以前九个月，就知道将要做妈妈了。所以男的跟女的有不同的地方。我不是轻看男人，我自己是男人，我也不是特别高举女人，我是告诉你，妈妈有九个月怀胎的那个思想，所以生下以后，他知道以后终生把他养大的责任在你的身上，为灵魂时刻儆醒。母亲三更半夜起来替baby 换裤子，替他再换新的奶瓶，这些的动作是很伤脑筋的。是睡眠一半起来，睡眠一半起来，很苦的事情。

一个人为什么要晚上起来好几次呢？为什么呢？因为为灵魂时刻儆醒。我们今天有没有像保罗所说的，「我为你们受生产之苦」(参：加拉太书：4 章19 节)，所以保罗是一个懂得女人生产怎么样做妈妈的使徒。他是一个男人，但是在属灵的事情上，在生孩子的事情上，他懂得什么叫「做女人生孩子，做妈妈负的责任。」希伯来书的作者在这里说，「他为你的灵魂时刻儆醒，而且好象那些将来要交帐的人一样。」因为一个真正带领人的人，不但撒种，不但喂养，而且要儆醒。不但儆醒，要用爱心忍耐，等候他的长大，一方面要向上帝负责任。我们今天做传道的，心中真正可怕的就是，「我怎样面对上帝？」这是很可怕的一个责任感！因为我有一天不是站在听众面前，有一天我是站在上帝面前。如果我的上帝说Well done! 那你得到的学位是最高的，W.d你比，Th.d 更大。Well done! 那才是上帝最后一个学位给你，那很重要的。如果他说「你这又恶又懒的仆人，离开我去吧！」(参：马太福音：25 章26 节)这一句话，从创造天地万物，最高的宝座，万王之王，万主之主的口一出来的时候，你的命运没有上诉的可能了，那是永远的。

每一个传道的人，每一个领人归主的人，有这样的敬畏，有这样的自我警惕，像保罗所讲的，无论做什么，是做给上帝看的。「你在上帝面前要交账，时刻儆醒，为别人的灵魂，好象那将来交账的人。」

我有时候不明白，一个骗好人的人，他的良心坏到什么地步？有的人骗人手腕，高明到你根本不敢想象。我最不敢想象就是这些人，按照上帝形象样式造的人，有良心的人，竟然可以不良善到这个地步！今天或是昨天的报纸，我忘记了，一个跟妻子离婚的，性欲发作的时候，常常把自己七岁的女儿强奸。现在女儿已经八、九岁了，在这一两年里面，经常每一个月里面几次强奸这么小的女儿。我想人的罪性发作的时候，人可以比野兽都不如。一只野兽他不得不吃你的时候，是他很饿的时候，它吃饱的时候，不可能吃第二个人。所以每一次你说「你这个人像野兽，你不是在侮辱他，你是在侮辱全世界的野兽！」因为没有野兽比人有良心，而可以勇敢违背良心弄到比野兽更不如的地步。这是人最可怕的地方！

所以之能够保守自己，使我们没有越过范围，能够尽心竭力做应当做的事，只有一个---- 敬畏上帝。The fear of the Lord is the beginning of wisdom.这句话就是整个希腊哲学最大的缺乏，希腊人把哲学用两个字拼起来，philo sophos，philein sophia，我爱真理，我对智能的爱好，智能的爱好者，叫作「哲学家」。对智能的爱好跟追求叫作「哲学」，这样伟大的话语。但是他们就从来没有明白圣经这句话，是谁是真正的智能？是谁使你产生真正的智能？圣经说「对上帝的敬畏，是真正智能的开端。」希腊人以为智能就等于理性，而理性控制感觉，感觉控制意志，这就是哲学家，这就是智能人。但是你追讨一直问到终极的时候，「那么，你的性欲是你的感情控制的，很好。你的感情是你的理性控制的，很好。你的理性是谁控制？」他无言以对，整个哲学就死在这里了！为什么呢？因为他说人的理性是最高的。圣经说「不，你敬畏上帝才是智能的开端。」所以所有的哲学，在圣经的光照之下，都黯然失色，你看dim,no glory no shining,no power,在神真理的审判之下，这不过是世上的小学。

我这一生尽我的力量，把许多知识分子，把他们点醒起来，使他们恍然大悟，所谓「世界上没有上帝」，没有敬畏上帝的知识，是堕落理性的产品，不是至高真理的自我启示。所以我感谢上帝，有许多的知识分子归向上帝。我每一年的聚会有很多很高级的知识分子他们醒悟，他们归向上帝。

当有一次看到德国的神学家布特曼(Rudolf Bultmann,1884-1976)讲了一句话的时候，我马上给他一个问号。他说In order to convince the morden intellectual people,we should demythologized.「为了要说服近代的知识分子，我们应当把圣经的神话除掉。」

在芝加哥大学以前有一个教授，他说什么？Demythologize is the demythologizing of Bultmann himself. 真正需要被解除的神话，就是布特曼的「解神话」，解除神话的那个理论。他的意思是什么？你根本以不信的态度，来要传上帝的真理。这个信息，凯歌，宣扬得胜，希腊文叫作kerugma。kerugma的宣扬，不是传福音的时候讲讲，是宣告得胜的那个宣扬。所以，布特曼说，「第一世纪的信，带到二十世纪的时候，经过了两千年，我们不能用那个时候的人的想法，来对现代人讲。因为现代人的知识很高了，科学很进步了，而这些古老的文章，保罗写的，很多是假的东西，很多神话我们要剔除掉，才能迎合他。」

我每次看到他这种思想的时候，我就想到荷兰有一个大图画家林布兰(Rembrandt,1606-1669)，你们知道吗？林布兰有一张图画叫作Night Watch《夜巡》，你们知道吗？这是他作品中间，最大的篇幅的作品。差不多比这个(会堂)十字架的最下端，再高差不多有八十公分，相当大。原来那张图画比现在挂在Rijksmuseum 阿姆斯特丹的那个篇幅还更大。为什么现在只这样大？因为当这幅画画完了以后，把它送到一个贵族的家里，那个贵族挂在墙上，感觉到图画太大，所以他就为了适合他的墙壁，把图画剪掉一部份。唉呀！你听了都可惜了对不对，唉呀！那种图画一张是几千万美金，他一剪就剪掉两千万了。你说那个时候，作贵族的，「再画一张！」他有钱有势嘛！那时候图画家都没有什么值钱。那是钻石，这是权威，那是真材实料的才艺，这个是金钱，不能用钱估计的！钻石永远不因为你不赞赏它就变成不是钻石，永远是钻石，你听明白这些话了。

所以我就想现在二十世纪的布特曼很像那个贵族，那个诸侯，看来看去我的墙太小，好了，就把林布兰的图画割掉一部份。你说中国有更好的比喻，「削足适履」对不对呢？你买一个鞋子这么漂亮，可惜太小，就把五个脚指头剪断，就刚刚好了，同样的情形。我能不能把圣经中间所谓的神话拿掉，才对知识分子传福音呢？我那个时候二十几岁，我心里就挑战布特曼，Bultmann,Bultmann,you demythologize the Bible and you preach the gospel to the intellectual people but I Stephen Tong will never do it. I will completely,faithfully,wholly preach gospel and let the intellectual people come to the Lord.我们可以不可以保存纯洁完美的福音，使知识分子归向上帝呢？可以不可以？可以。能不能？能。感谢上帝！你讲「能。」讲「可以。」那你试试看叫知识分子发问题，他们回答他好不好？你说「能是能，这是唐牧师的，不是我的！」

我盼望华人的教会中间，我们这些年轻的一代兴起人来，我们不是空口讲白话，我们不是在空气里面打拳，我们是在真正，真材实料，在脚踏实地的生活中间，作见证。领人到主的面前。在那些仿徨，那些沉迷，那些不知所向的人身上。给他们指定方向，用神的道带领他们，为他们常常时刻儆醒，好象将来要交账的人一样。如果我们传福音，我们领人归主，所有的果效，有一天都要在上帝面前交账的话。请问，你敢随便吗？你敢随便讲道吗？

一个人讲道不是有人听就高兴了，一个人讲道不是有果效就满足了，一个不讲道不是我没有输给我的同工，就以为这样就了不起了，一个人讲道，不是因为他已经超越别人的果效，他就不追求了。一个人，一定要天天胜过自己，天天超过自己，天天超越自己，才有真正对神始终不渝的忠心的可能。

一个世界选手，已经破世界记录的运动员，他最大的仇敌，就是他的记录。他最大的对手，就是他曾经达到的成功。他能够超越他自己的成功，才能有第二次的可能破世界的记录，他要破自己的记录。这样，我们领人归主也是如此，我们作领导人的也是如此。我们不要到有一天，被我们领导的人践踏，轻看，愿我们经常不断在各样的事情上，可以继续领导他们，所以我们要征服自己，超越自己，才能真正兑现，那神要我们达到神旨意中我们的那个自己。我不知道你听清楚这句话吗？

在神旨意中间要我们被引导成功的那个自己是什么呢？就是未来的你，未来的我。未来你的未来的我。我们现在没有领导人了，因为如果你现在是领导别人的，你在最高峰的时候，还有谁可以领导你？但是你要照着神为你预备的未来的完全性，当作目标，去征服你现在的自己。A great leader is the leader shaping others to be more and more perfect until the eternal will of God is accomplished. 耶稣说，「彼得，来跟从我，我要把你变成一个得人的渔夫，I will make you the fisher of man.」什么意思呢？现在你这个彼得不是我永恒中所定的，我永恒中间要达到的那个彼得，是那个得人渔夫的彼得，所以你现在要在过程中间一直进步，一直进步。我们引导别人的人，鞭策自己好不好？我们引导别人，常常对自己有更高的要求，好不好？因为我们不但为别人的灵魂时刻儆醒，我们为自己恐惧战兢，有一天要交账，所以我们继续不断来引导别人。

不但如此，最后一样，交账的时候，要有使他快乐，不是忧愁。那我们这些人领导我们归主的，我们不要使他们忧愁，因为「如果他们快乐，对你们就有益处，如果他们忧愁，对你们就没有益处了。」所以「为我们所领导的人忧愁」，这种心情就是体恤，体贴圣灵的意思。因为圣灵在我们的心中，如同无微不至，慈爱的母亲。母亲看见婴孩有病的时候，背叛的时候，看见孩子走错路的时候，心中痛苦！

基督在世界上，住在人类中间的时候，是常经忧患，多受痛苦的人子。我告诉你，照样，圣灵住在你心中，也是常经忧患，多受痛苦的灵。为什么呢？因为我们常常使祂担忧，我们常常使祂难过，常常使祂伤心。所以保罗说，「你不要叫上帝的圣灵担忧。」以弗所书四章三十节。一个事奉主领人归主的人，他就体贴圣灵。他不但体会耶稣基督的心肠，也体会圣灵无微不至，忍耐，等候，安慰，造就人的时候，心中所受的痛苦，所以常常心中忧愁。

今天我讲这一段，跟在香港讲的完全不一样。在香港讲我是注重到，怎样被引导人，跟怎样领导人，怎样从被引导和引导人中间的过程，你学习前辈的榜样。而今天我对你们讲的时候，给你们谈到责任，感受，还有父、子、圣灵，与我们照着神的旨意做工，所经历心情的问题，感谢上帝！

愿主赐福，给我们做一个真正领人归主的人。愿主赐福，给我们为别人时刻儆醒。愿主赐福，给我们存一个心在神面前要交账。愿主赐福，给我们做一个交账的时候充满快乐，不是忧愁的人。这样，我们结的果子是长存的，是永恒的，是不朽的，是神所要的，愿上帝赐福给我们！我们大家站起来祷告。

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

再唱一次：

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们为曾经有人带领我们归主，感谢主！曾经有人成为我们路上的光，榜样照耀我们，感谢主！曾经有人牺牲他们的自己，为我们哭，为我们流泪，为我们代求，我们感谢主。我们为曾经有人为我们时刻儆醒，为我们的灵魂儆醒，为我们的灵魂代祷，我们感谢主！求主使我们给他们交账的时候有快乐。我们为自己祷告，给我们可以一代一代把福音传下去，我们也成为一个不但被引导，也是领导人的人。我们不但看别人怎么样为我们辛苦，我们愿意为别人辛劳，为别人心中时常儆醒祷告，为别人如同要交账的人，敬畏上帝。我们大家为自己，为这些事，为领导我们的人，为教会福音的工作，我们恳切祷告，大家开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，继续不断一个礼拜，一个礼拜照顾我们，教导我们，对我们说话，使我们领受你的话，使我们听见你的真理，我们从你的教训中间，再一次受到提醒，再一次受到激励，再一次受到你的光照，我们感谢赞美你，我们把一切荣耀归给你！今天我们成为何等样的人，都是你的恩才成的，求主你赐福给我们所领受的，我们照样分出去，叫别人与我们同得福音的好处，使别人经历我们所经历的，别人享受我们所享受的。主啊，你听我们的祷告，你给我们不但领受你的恩，也可以把你的恩分给别人，使我们可以做一个领导别人，为别人时刻儆醒，为别人的灵魂代祷，为别人的灵魂交账，为别人的灵魂真心享受主你呼召我们，与我们同在的喜乐。主啊，你听我们的祷告，感谢赞美，求主垂听，是奉耶稣基督得胜的尊名求的。阿们。」

请坐。我们这一次的预算是四十三万九千三，我相信神要丰丰富富，给我们所需要的一切。我们现在为大会作一次的奉献，为我们，不是为布道会，为这个查经的大会来作一次的奉献。今天是不是今年最后一次？是最后一次了，只有吉隆坡二十九号还有，所有里面的最后一次。那你们这里以后就结束了，明年我们继续把这一章把它讲完，大概还需要一段的时间，以后就开始「基督徒感情的圣化的系列」，最少需要四个月到六个月的时间。那么，盼望那一段过了以后，你们的感情更像充满主的爱的人，好不好？

现在我们来唱诗举行一次的奉献。请给我一本诗歌。我们唱一百七十一首，求永生真神的灵来复兴我，求永生真神的灵来复兴我。碎我、熔我、陶我、用我(其实这个字我不是很赞成，圣经从来没有叫我们破碎，是忧伤痛悔的心是有的)。好，我们大家来唱：

来复兴我

FALL FRESH ON ME

词：Daniel Iverson 曲：Daniel Iverson

求永生真神的灵，来复兴我，求永生真神的灵，来复兴我。

碎我、熔我、陶我、用我，求永生真神的灵，来复兴我，求永生真神的灵，来复兴我。

我们仍旧站立，请宋文胜弟兄为我们的奉献做一个祷告。

阿们，请坐。


第一二五讲

希伯来书第十三章18-19节2004.2.04

晚安！我们已经讲完了三次新年的劝勉的话，就是用摩西的生命的祷愿，做为我们今年的祷告。「求主指教我们怎样数算自己的日子，好叫我们得着智能的心。」在这三次的聚会的中间，我相信你们很多人已经得到相当的启发和感动，有吗？因为我们把这三次的聚会当作是神借着摩西的祷告，来带领整个世界文化、哲学、宗教所缺乏的一种生命的祷愿。

因为这个诗，这个祷告，是远远早过甚至印度的《奥义经》，早过许多诗人在写的诗篇，以及先知所写的伟大的话语，这是神给摩西在年老的时候，用这个祷告带领整个世界，使我们知道我们在神面前，我们的生命何等的短暂，而我们应当怎样的祷告，来充实我们的生活。愿上帝赐福给我们！

我们今天要回到希伯来书这里来。上个礼拜三我在这里讲完以后，礼拜四一早我就回到印尼去了。到了印尼，三点到家里，四点我们在教会开会，开会开到六点半的时候，我就赶去一个政党的大会，你们还记得吗？我有对你们讲吗？本来是要礼拜三，但是为了我礼拜三不在那里，他们把它推到礼拜四。而那个大会，我一到的时候，会场已经有差不多七千五百到八千人在那边等候了。因为他们当作是总统候选人的生日的聚会，所以不把它当作是政党聚会，其实他们的意义，就是借着这个聚会预备心，那么他们用基督教的仪式等等。

然后，他们唱完差不多四十分钟的诗，就请我讲道。我讲道的时候，神很清楚感动我，讲以赛亚时代政权崩溃，新的政权没有起来以前，神坐在宝座上。所以，「当乌西雅王崩的那一年，耶和华坐在宝座上。我看见有撒拉弗各以六个翅膀，两个遮脸，两个遮脚，两个飞翔，彼此呼喊圣哉！圣哉！圣哉！」(参：以赛亚书：6 章1-3 节)我就从那一篇发挥到世界的政局动荡，发挥到神的主权，神的王权，从来没有动摇。以后提到在神面前事奉，应当如是对圣洁的三位一体的尊重，敬拜的一个事奉，是用这样的的精神，基督徒无论在政治界，在社会界，在文化界，在教育界，荣耀主的名。

上帝大大赐福，我在三十七分钟讲道中间，我没有想到有差不多四十次的鼓掌，而我在其中，非常严厉的批判政治的弊病，贪污的罪恶。我说，「今天在印尼，从总统府到所有县的衙门，许多部长，将军，许多国会议员，都是民主的强盗！都是用贪污中饱私囊，而不是真正敬畏上帝，不是爱百姓的。」这些话很严厉的讲出来，掌声如雷，因为这都是我们在印尼清楚看到的事情。这是从良心的深处，以基督徒圣洁的动机，在神面前对时代的弊病，痛加斥责的机会。感谢上帝！

然后我说，「我不是赞成某某人作总统，我也不是支持你们这个政党的，因为我归正神学的立场是很清楚的，以个人的身份，每一个基督徒应当有政治意识，有政治中间的文化使命，有政治权利，有个人的政治立场。但是任何一个个人的基督徒，不可以把教会牵入在实践的政治行动中间，因为教会是超政治的。那我今天之所以到这里来，是以我是传道人的身份，我来支持，赞成一个原则。什么原则呢？我不是赞成，不是支持这个政党的候选人，我是支持应当有好的基督徒在政治上为主发光，所以我来。那我是以个人的身份，不代表我的教会，所以我奉主的名，用神的道，以神仆人的身份，劝每一个总统候选人，应当是一个敬畏上帝的人，应当是尊主的道为圣，特别是基督徒，而且是要爱百姓，以百姓的利益，国家的前途为己任，舍己的精神，来事奉上帝。」这些话都引起很多，如同雷声一样的鼓掌。

然后我说，「某某人是一个基督徒，他今天被选为总统的候选人，是全印尼唯一用基督徒身份，可以作总统候选人的这个人，唯一的一个。如果他好，上帝会用他，用基督的真理，让基督的道在印尼可以发光。」又雷声一样的掌声出来。他们鼓掌完了，我说，「但是，如果他也贪污，上帝要大大降刑罚给他！」掌声更大声。我以神仆人的身份，我一定要讲真理的话。所以我感谢主，那一天的聚会，上帝大大做工，而且有许多政党的政要都来了，可能上帝要他们听一些基督教的声音。

第二天，礼拜五，另外一个回教的党，又请我去演讲。这个回教党为什么请我呢？因为有一个基督教党去申请一个党被拒绝，所以这个政党感觉到，那个回教党是比较不极端的，可以跟他们合作，所以就归入他们的党。所以这个基督教党归入另外那个回教党，一同为国家的命运奋斗，也是一件好事，请我去，我也去。我再说，「我是以私人身份，不代表我的教会，来支持每一个好的公民，应当为国家做什么事情。」那么，我照样讲一些很严厉的话，而那一次讲的时候，从很多别的角度来看到，怎样才会使国家国泰民安，真正的和平，真正的和睦，是用从耶稣基督的牺牲，舍己，降卑，才会把和平带来。「耶稣是和平之君，以后祂一定是万王之王，万主之主，而他到世界来的时候，就宣称他是the prince of peace。耶稣基督怎么做和平之君呢？因为他要舍己，牺牲，降卑，放弃小我成全大我的心志」，又是掌声如雷。

然后呢，我说「耶稣基督的死，耶稣基督的降卑，离开最尊贵的地方，来到马槽成为你我的榜样，而你今天在政界里面盼望做总统，盼望坐高位，是为了使自己荣耀，或者自己降卑呢？今天有多少人是从别人身上挖，挖人的肉，挖人的血，来肥己，来私己，但是有一种人，是一直把自己挖出来，分享与人，让别人从他身上，享受神在他身上恩赐的生命及他们整个生活，自我牺牲产生的供应。」

那么，感谢上帝，这篇信息又使很多人得着帮助，而我说「耶稣基督在十字架是成就的和平是：第一、使人与神和好。第二、使人与己和好。第三、使别人与别人和好。第四、使别人与别人因为我们的存在而和好，你成为叫人和平的人。最后，把人带到神面前，让人与神和好。」那讲完了以后呢，他们的党主席就上台了，「他说，今天这篇信息，使我想起我少年的时候，在基督教学校读过书情形。」原来他曾经回教的政党的党主席，从前是在基督教学校读书。「而今天唱的诗歌使我回味无穷，而且今天讲的道，是我这一生活到么老才知道，原来和平不是先两个人和好，是要与神和好，与己和好，与人和好，使人和好，又叫人与神和好，这是很宝贵的信息。」他完全听进去了。原来我讲道的时候，我也不知道他是党主席，一直记录，一直记录，结果他吸收了神的话语，感谢上帝！

最后总统候选人上台，是回教徒，他一上去的时候，最被尊敬的，先讲神的仆人，再讲党主席，再讲其它的政要，六七次都是把神的仆人放在比总统候选人更前面，表示他们这一次对神的话，已经预备要听了。

我盼望我在印尼的存在，不是为了自己的利益。因为从我个人来说，在印尼做牧师有什么好名堂呢？我是很有资格，很有机会，在美国最大的教会作牧师的人，但是神从来没有感动。我是常常被邀请到很多大城市去布道的人，但是神没有叫我留下来，我虽然有了十多年美国绿卡的资格，但是没有一天有感动要住在那边。是我的哥哥替我申请，那么，后来拿到我得到通知，就是这样。但是我感到我应当在印尼，上帝叫我在这个次等文化，或是世界不是最主流的文化的地方，用别的语言在那个地方讲道，有时也用中文讲道，到底为什么呢？我不知道，可能神有祂的旨意，感谢上帝！

所以，归正神学在别的地方，在众宗派中间开始要听，到底你讲什么的一种东西，甚至台湾。但是归正神学在印尼影响全国，甚至连政治界，神学界，也开始注意了。我盼望我可以继续在那个国家做一些工作。

礼拜六早上我们召集了一百多，组织了这一次正式的建堂委员会，这些人中间有很多是在建筑界里面有很名的人，因为他们建了高楼大厦，建了公寓等等，都是在雅加达(Jakarta)第一流的，有的已经几千座公寓，来供应印尼高层人仕的需要，他们有一些人也来，在里面参与这个建筑委员会。那我们把所设计的东西，把它present，把它公布出来，我做了解释以后。这几个人，大概有六个建筑界的人，他们都承认，这个设计是太好了，是第一流设计。

我说「为什么我要自己设计，为什么我不交给雅加达最著名的建筑公司设计呢？因为我不相信任何一个人，要比我花更多的时间为神的工作投资。我们花了几百个钟头，每一尺，每一寸，光线，距离，方向，阳光，尺寸，以及方便等等，都深深思考。所以连停车怎么转，怎么出来，进去多少时间，出来多少时间，我全部算清楚！」等这些东西设计好了，我做完了，就交给我教会执事部里面有三个工程师，一个是德国毕业的。那么，三个人从头再算再看，再讨论，结果，把它呈现到最大的建筑公司，他很惊奇，这个设计这么好！所以他召集他建筑公司几百个员工来，从头开课学习，要这样建法。以后呢，这些人一看了，来，建筑委员会的人，大家一致同意，非常快乐。那一天几个钟头的开会，没有一句不同意见的，大家真是感谢主，荣耀主。

结果，用印尼比你们便宜的劳工和材料等等的计算，整个建起来，差不多连公寓的部份，连office 部份，连文化中心、教育中心、神学院，跟教会，大概是四千八百万美金，四千八百万美金的费用。

那么，关于公寓跟office一部份呢，我说我们另外组织一个公司去处理，教会不负责那一部份。那么，那边我要请凡是参与的都要立志，不可以赚一块钱，都要为主做。那么，以后公寓跟office 卖出去以后，所赚的钱全部归给主。做什么呢？做退修会中心。所以，接下去如果这个事情成功了，我会在山上另外设计一个退修会中心，可以有一千个床位。那么，这个工作再做完了以后，我想我就不搞建筑了。我就不再花时间，就好好把以后的时间，建立信仰，建立灵性，建立对真理系统的认识，在世界各国，再把神的道搞清楚，这个是我重要的责任，是我年老的时候，一些神给我的责任。

这样，教会有了，神学院有了，文化中心有了，音乐厅有了。那么，把这个公寓，为什么要建公寓，为什么要建office？因为政府说「这块地不准你单建礼拜堂，你建礼拜堂的面积，只能是所有建筑的十分之一，否则不给你建。」所以这是上帝逼我们做别的工作的，结果做别的工作如果会赚钱，就赚给上帝用，赚给上帝的的工作用，「万事都互相效力，叫爱主的人得着益处」(参：罗马书：8 章28 节)。我是一直继续不断盼望在生命的每一天中间经历一些神的话语，学习一些神的道，遵行一些神的命令，一生一世我们不要为己，我们要为主。阿们？感谢上帝！

那这个事情如果做成功了以后，我们盼望在三年以后，礼拜堂可以正式启用，可以坐四千二到四千五百人，一个音乐厅可以坐一千一到一千三，还有一个博物馆，还有一个神学院，还有一千两百五十个停车场，其中有大概一千０五十个是给教会用的，包括音乐厅的一部份，礼拜堂一部份，有一千个水泥的地下停车场给教会用。我想到现在我跑到的地方，还没有一个礼拜堂的停车场有一千个位子了，有没有？还没有嘛！以后你们如果开车到印尼来，也给你预备一个位子。

三年以后，我要请世界各地，我们认识我的朋友，愿意来的，可以来看神在那边怎样工作，这个是在印尼事奉主四十七年，把一个信实碑，献给上帝的一个机会。那么，在我们建堂委员会开会结束以前十分钟，我说，「我们盼望每一个基督徒奉献有分，那么，不要等他们，你们先来了。」就分一张白纸，空头支票，全部都是白的票，你写你大概会奉献多少，就在这些里面有很多有potential的人，就在这个十分钟里面。那我自己做头啰，我盼望我卖东西，什么东西，我再写十二万美金，我自己。那么，其它人，结果呢？整个十分钟中间算出来，大概有三百万美金，已经答应立约出来了。那么，接下去还有教会跟神学院部份，差不多是一千六百万美金，一千六到一千八百万美金。那以后我们会再四月份正式准字拿到以后，有一个晚会，是给会友跟他们要带的朋友一同为这个事情祷告。你们为这个事情祷告，我们绝对不去募捐，我这四十七年来，绝对不拿一本簿子到美国，到英国，到欧洲，到台湾，建立国际董事会替我们神学院募捐，没有！我一九七０年到现在，到你们台湾来，也没有到你们一个人到家中募捐一块钱，没有写一封信给美国要一块钱，我认为每一个地方，应当努力，奋斗，直到上帝的工作成功，因为神是又真又活的上帝。除非人有感动，他顺服神，我们不能拒绝，否则我们不去募捐，就是这样。

这是前几天发生的事情，就是上个星期离开你们以后，今天回来可以可以告诉你们几样的事情。以后礼拜天，照样讲完两次道就飞到新加坡再讲两次，然后，前天就到吉隆坡，昨天到香港，今天到这里。

这次一到新加坡，他们说，「唐牧师啊，这是新加坡有史以来，最多下雨的这一个月。」我说「真的吗？」他说「从来没有这么多下雨，一个月三十天下了二十二天雨。」后来到了吉隆坡比较没有下雨，到了香港，「这是这几年来，最最冷的一次。」台湾是不是啊？也是最冷的一天。不过我感谢主，我也没有增加衣服，就是这样。所以我现在已经变成一个「麻木不仁」的人了。

去年三月份(儿童布道会)寒流来的时候，我为了要使孩子们看清楚十字架的形状，我就把衣服脱下变成穿白衣，白衣一伸开双手，十字架的记号就清楚，就可以用实物教材，用身体的形像，把道理讲清楚。所以寒流来，我连羊毛衣没有，外衣没有，连西装都脱下来了。那么，热天来的时候，我还是穿西装，冬天来的时候，我可以脱西装，这个是一个麻木不仁。为什么呢？上帝就把我锻练，锻练，锻练到这几个礼拜，每一个礼拜春、夏、秋、冬。一回印尼冒汗出来，吉隆坡凉一点，到香港冷一点，到这里，明天一上飞机的时候穿这个，一下飞机又脱下来，剩下一件，因为热得不得了！温度差很多很多，但是感谢上帝，能够处贫穷，能够处富足，能够处寒冷，能够处炎热，感谢上帝！

我最怕的只有一种热，不是热心的热，不是火热的热，是下地狱那种热。啊！那个我最怕的。所以怕热的都要信耶稣，大家说，「怕热的都要信耶稣。」一、二、三「怕热的都要信耶稣。」不然到地狱怎么担得起，对不对呢？我们再次低头祷告：

「主啊，我们感谢你，你的恩典是够我们用的，你的信实何其广大，我们每清晨度过新的日子开始的时候，就享受你给我们新鲜的空气，享受你给我们足够的恩典，享受你给我们每一天不同的供应，和你给我们的引导。我们感谢你！虽然我们在印尼建堂的事情，已经延迟了十二年，在许多的痛苦，许多的挣扎中间，有许多的人灰心，你开始给我们看见一道的曙光。求主赐福在回教地区，建立你自己的殿，叫众人知道你是全地的主，我们感谢你！虽然许多礼拜堂已经被烧了，但你不会让我们灰心消沉下去，让我们可以继续把你的荣耀，你的信实碑高高举起来。主啊，求你听我们祷告！我们为接下去这几个礼拜，我们继续讲希伯来书，来恳求你，你赐福给我们在这四年中间，思想这一本伟大的圣经，如今我们要进到最后一段的事，求主与我们同在，给我们有一个从起初，自始至终，顺服你，听明白你的话，渴慕你真理的心志。感谢赞美，求主垂听。求你给你的仆人当讲的话语，与我们同在，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我现在打开十三章第十八、第十九节，十三章第十八、第十九节，我们上一次已经讲到第十七节，现在我们要开始继续讲第十八节。我们翻到以后，请弟兄们读第十八节，请姐妹们读第十九节，希伯来书第十三章第十八节，第十九节，请弟兄们先读：

「请你们为我们祷告；因为我们自觉良心无亏，愿意凡事按正道而行。」

第十九节：

「我更求你们为我祷告，使我快些回到你们那里去。」

我们今天就要讲这两节的圣经。在这以前，希伯来书的作者说，「你们要依从引导你们的，且要顺服他，因为他们为你们的灵魂时刻儆醒，好象那将来要交账的人一样。你们要使他们交的时候有快乐，不至忧愁；因为如果他们因为你们交账而忧愁，就对你们是没有益处的。」

这就表示一个带领人归主的人，他有一个何等严肃的责任，何等重要的一个心中关怀，引导，思想，直到以后在神面前交账的责任。所以，引导你们的人，你们要思念他，你们要效法他。这里说「要依顺他，而且要顺从他们，依从那些引导你们的人，顺从他们。」这就表示他们有属灵的权柄的问题。

今天有许多的人一方面被人引导，一方面忘记别人在他们身上的恩典。一方面因为人把你带到主的面前，一方面却轻看那些曾经带你的人，这是很不对的事情！所以希伯来书的作者一方面我我们看见，要怎样引导别人，一方面也告诉我们，对那些曾经领导我们，我们应当怎样继续对待他们。不但如此，也给我们看见，那时常儆醒祷告，直到可以在神面前交账，这样的领导人，才是伟大的领导人。

今天有许多作领袖的人，只有在行政，只有在位分上作领袖有兴趣。但是在责任，在交账上没有兴趣。他们只有在组织，在行政上带领别人，高高在上，非常有兴趣，有雄心。但是在负责任，把人带到神面前，在终久神审判台前可以交账的事情上，没有责任感，这是很可惜的事情！

而且如果我们所带的人，我们到神审判台前的时候，竟然因为神对我们的引导，对我们负责任的事情上不满意，我们感到羞愧的时候，我们是何等懊悔，而且没有办法挽回我们已经度过的日子。所以，每一个领导别人的人，要有这样的心志，有这样的觉悟，来做好领导的工作。

今天有许多人要做领袖，有许多人对高位有兴趣，但愿我们从这些的话得到勉励，得到教导，得到我们应当得到的提醒。「你们要为他们昼夜儆醒祷告，因为为他们你做领导的人要在上帝的面前交账，而交账的时候，不要羞愧。」那这样，当希伯来书作者讲完这个以后，他接下去的话就跟这个有关系，所以他说，「请你们为我们祷告。」那么，这个是一个使徒们留下的好榜样，因为许多许多人，就是盼望人家看见他为别人祷告，而且好象是他们不需要别人为他祷告的。那很多的领袖制造一个假象，他是绝对没有问题的，他是没有需要的。所以，「你们这些软弱的人，有什么需要，我为你祷告。你告诉我，好，我为你祷告！」所以许多这些被领导的人，就认为他们自己是软弱，领袖是刚强的。所以，「牧师请你为我祷告，牧师请你为这个事情祷告，请你为那个事情祷告。」那很多作牧师的，也就好象他真是常常为人祷告，也是好象他有有足够的时间为人祷告。「好好好好....。」那么，会友就慢慢感觉到，牧师祷告一定是比较有权柄，一定是比较有功效的，因为「义人的祷告是大有功效的嘛！」所以他们盼望牧师为他们多多为他祷告。

你每个礼拜会听见牧师跟会友在握手的时候，「牧师啊，请你为我多多多祷告。」那个牧师就「阿们，好，好，我为你多多祷告。」真的多多祷告吗？

真的牧师有提名为他祷告吗？我是怀疑的。所以有一个牧师很诚实，人家说「牧师啊，请你为我祷告。」请多多为他祷告。他回答什么呢？「当我记得的时候，我会为你祷告，不记得的时候，我就不担保。」他因为很爽直，可能这种牧师会友不喜欢的。但是我在旁边听了，我很佩服他，因为他做一个诚实的牧师，他说「我事情太多了，很忙，我不一定会记得你，但我记得的时候，我会为你祷告。」这样诚实的领袖是很少的，因为这些都已经变成一种老生常谈，都是变成空头支票，都是变成一种口头禅，「是是，我为你祷告，为你祷告。」我们在这件事情上，变成太多寄望于人，太多要求，而那些被要求的人，太多敷衍于人，太多欺骗会友！特别是许多电视上，电视的牧师明星，「我们要为你祷告，你把你们的困难告诉我们，我们的电话是这个，我们的.com是这个，然后你们的祷告事情过来。」真的他们有那么多时间，为这么多电视前几百，几千，几万，几十万的听众一个一个祷告吗？我不是太相信！所以这些已经变成一个名词了。

甚至教会中间许多的「祷告信」，其实是变相的「募捐信」，你明白我的意思吗？所以，「请你为我祷告，为我祷告。」其实他心中是要募捐，但是他不讲，就用「代祷信」。「代祷信」变成「募捐信」，假冒的一个外表，变成一个完全冒充的一种信件，这是很可怜的事情！所以我们一定要从头诚实的，对代祷的事情上负责任。如果你答应了我为你祷告，你一定要把名字记下来，然后要把那个代祷名册，常常放在神的面前，否则你说，「我为你祷告，我为你多多祷告，或者你替我祷告，我为你祷告。」这些都变成骗来骗去的名词，这是很可惜的事情。那么，为什么这个作者，这个伟大的希伯来书的作者，发出这个祷告？因为他不是一个用口头禅随便讲空话的人，他认为他需要比他软弱，被他引导，收信人，要接受他鼓励的人，还有资格为他祷告。

当一个领袖看见自己的软弱，领袖看见自己与别人没有不同，领袖看见自己与那些初信的人都是一样软弱的人的时候，他的领导是真实的，因为他就依靠上帝，不是依靠自己。当领袖看自己比别人强，看自己比别人更高超，看自己比别人更没有需要的时候，他就用虚假的架式，他就用一种自己想象中的这种最高的位分来作威作福，来领导人，那这样的教会就很危险了。

你看，我刚才提到这句话，是使徒留下来的好榜样。为什么呢？因为不但希伯来书的作者有这样的要求，连保罗也有这样的要求。所以保罗在腓立比书说「你们要为我祷告。」保罗在歌罗西书说，「你们要为我祷告，求上帝给我放胆讲明福音的奥秘」(参：歌罗西书：4 章3 节)这表示什么？他虽然是使徒，他虽然是使徒中间不比任何最大的使徒更低的使徒，但是他知道他有软弱，他有惧怕。

保罗很诚实，在对哥林多的教会写信的时候，他说「我到你们中间的时候，是有惧怕，是有软弱的」(参：哥林多前书：2 章3 节)。他是谁？他是一个人。哪一个人是大到一个地步，没有惧怕的？没有！哪一个人是胆子壮到一个地步，没有忧愁，没有挂虑的？没有！每一个人都有他的软弱，每一个最高的领袖，都有他灵性的需要。所以当一个做领袖的人，能够很坦白，很诚实的对他所领导的人说，你们为我祷告的时候，他是好的领袖，他是坦白的领袖。

今天有许多的领袖，试试看制造假象，做一个好的面具，使人看出他好象没有困难，没有需要，没有软弱，没有惧怕，没有问题的一个特殊的人物一样的。其实不是的！当丘吉尔在第二次世界大战，发现希特勒是越来越用野心来搞虚假的政治手段的时候，他知道英国在危险中间了！当他有一天发现，希特勒是用许多欺骗的手法来继续不断侵吞欧洲的国土的时候，他知道不久英国会遭殃了！所以有一天当希特勒真的派军队，空军要来炸伦敦的时候。那一天晚上，他在BBC 广播电台，用眼泪来对百姓说，「我的百姓啊，我今天用很诚实的，很坦白的口气，对你们说，我们的国家在危险的中间，我们的国家在灭亡的边缘，因为我们的对方，已经用不诚实的，已经用非常可怕的手段，正想侵吞我们了。我是你们的领袖，但我老实告诉你，我没有办法，我们要祷告上帝，我们要谨慎，我们要提防。」他这个坦白的流泪就赢得了，人家就认为，他是二十世纪最诚实的政治家之一。

今天许多的政治家用欺骗的手段。当尼克森(Richard M. Nixon,1913-1994) 因为他欺骗，水门事件弄到他最后曾经有一个消息，非常机密的消息露出来，弄到他差不多要被弹劾，你还记得那件事吗？尼克森曾经在白宫，跪在地上像狗一样的爬，一面哭，一面说，我一生的命运，难道就毁于这一件欺骗的事情吗？他在那里爬，不知道前途要怎么样，他还算是一个知道自己软弱，做错事才悔改，虽然他是后知后觉的人，至少还有知觉。跟柯林顿(Bill Clinton)不同的地方是什么？当尼克森要被弹劾以前，他是怕到屁滚尿流，在地毯上爬，一面哀哭，一面自己捶自己的胸。但柯林顿说，「I am not a quiter!我是不退后的。」他还以为他犯了那么多的错误，那么不懂羞耻的色情这些事件，他还认为他是可以用治国的精明，来遮盖他道德的败坏的人。你看这世界的领袖是越来越不象样了！

当尼克森后来自己宣布辞职，福特总统又宣布不计较他的过犯，把他特赦之后，美国人对福特大不满意，但是因为政府里面有一个规条，总统有权柄能豁免别的总统，或者前任的政要所有的罪恶的时候，他们没有办法计较。但是，忽然发现一件事，过几个月以后，毛泽东请尼克森到北京去。我不知道你们有注意到这件事没有？毛泽东请尼克松到北京去的时候，竟然在飞机下来的时候，一直到进到车上，用红地毯迎接他。对一个欺骗人，说了谎话的领袖，中共的毛泽东还用红地毯来接待他，表示「中国人不像你们，你们一点小毛病就把你搞得这样苦，我们还是很尊重你。」

所以尼克森很佩服中国人的恒久友谊，那么坐在毛泽东旁边的时候竟然毛泽东讲一句话，「骗人，说这些谎话，这是小事情！为什么要搞得这么大？我真不明白你们美国的政治界在搞什么！」我告诉你，美国是很败坏的国家，但是在这一件事上，上帝还留美国，因为他们至少要求他们的领袖要诚实。

你注意看，历史有它的规则在里面的，「如果所多玛蛾摩拉还有十个义人，你毁灭这个城吗？」。上帝说，「如果有十个义人在所多玛、蛾摩拉，我必不毁灭他们」(参：创世记：18 章32 节)。以后神不要再跟亚伯拉罕讨价还价了，就离开他去了，十个义人。有十个吗？没有！所多玛，蛾摩拉有几个义人？只有一个罗得，还有他家里的几个人，除了这几个以外，没有，上帝不愿意听亚伯拉罕说，「如果五个呢？」「如果四个呢？」「如果三个呢？」「如果一个呢？」上帝不要听，上帝有祂固定的规矩，祂是已经定的事情不妨碍你祷告，但你的祷告也不妨碍祂的限制。神操最后的主权，祂不再给你祷告的机会，祂就去了。

为什么我敢说罗得是义人呢？因为彼得后书第二章清楚的说，「只有义人罗得住在他们中间，天天义心伤痛，看所多玛，蛾摩拉的人败坏」(参：彼得后书：2 章8 节)。罗得不像今天许多牧师所讲的那么坏，罗得还是义人，因为神称赞他，神自己启示记载他是义人。我们不能否定，我们也不能拒绝神对他所称许的话语，因为圣经明文写下来。但是这一个义人，是从人的眼光看，不是照神永恒的标准来看。所以上帝看所多玛，蛾摩拉根本没有所谓亚伯拉罕所讲的有十个义人，没有！就把它毁灭掉了。那你看见神是这样威严的上帝，所以你在这件事情上给我们看见，这些做领袖的人，如果他们败坏的话，神会对付那个时代。

我再说，美国是一个很败坏的国家，但是至少对领袖诚实的要求，在神面前蒙悦纳，所以上帝还保留那个国度到这个地步。我们要为台湾祷告，台湾的领袖很会挖别人的痛脚。台湾的领袖很会把别人的错误曝光起来。一个人不会因为把别人所有的罪都显明出来，就使自己更伟大一点点，没有办法！你到什么地步，就是你怎样做，怎样行，怎样表现你自己。这种政治的恶风如果不改，我们连「礼仪之邦」的名称都不配再挂在上面。我们应当尽力能够讲出别人的好处，尽力谦虚学习别人的好处，不是尽量挖别人的烂疮，把别人的败坏曝光出来，这是没有用的。何况故意中伤，捏造坏话，这是没有价值，不应当做的。我们基督徒应当学习，所有好的事，我们要去行，坏的要弃绝，阿们？愿上帝在你们中间，兴起有伟大人格做领袖的人。

当一个领袖知道自己的好处，也知道自己的缺点的时候，不为自己的好处做无谓，不必要的假谦卑。也不为自己的缺点做无谓，虚假的粉饰，跟假面具的遮盖。能够对自己的好处，欣赏，这是神给我的恩典，把荣耀归给上帝。对自己的好处，能够自我把感恩归给上帝，欣赏神给你的，尽量发挥的最大的益处来荣神益人，这是我们应当做的。对自己的缺点，真正明白到这样清清楚楚，甚至对我们更卑，更贱，更低，更下的层次的人，对他们发出要求，请你帮助我，你为我祷告好不好？那这就是伟大的领袖的人格。所以希伯来书的作者说，「请你为我祷告。」为什么？「我需要，我不过是一个人，虽然我可以写这么伟大的信给你们，我可以带领你们，我可以做你们的领袖，但是我需要你们祷告，因为我不过像你们一样，一样的软弱的人。」

以利亚是谁呢？以利亚是与我们一样性情的人(参：雅各书：5 章17 节)，对不对呢？所谓「大人物」，不过是「大恩赐」，「大才干」，「大机会」，但是他虽然有大能力，大权柄，大的成就。当他软弱的时候，大软弱，大惧怕，大缺点。所以他什么都放大，叫作「大人物」。大人物不会鼻子大手小，不会的，什么都大。所以长处大，弱点也大。

以利亚很伟大，但是他一怕死的时候，他就跑，跑到世界冠军。没有人跑比他快的，他一下子跑得那么远，然后在那里就求死。一面跑得很快，一面怕得要命。怕会跑得快吗？会！有的人因为老虎追，他怕到一个地步，一跳过河，结果老虎跳不过去，他跳过去了。第二天去量，比世界冠军更长两吋，但是你叫他再跳一次，他就跳到河里死了，为什么呢？因怕产生的勇敢，有时候也是很大的。所以怕的人有没有勇敢？有！有逃走的勇敢。大家说，「怕的人有没有勇敢？有！有逃走的勇敢。」勇敢的人会怕吗？因为你怕才产生，因怕而产生的勇敢，那都是勇敢，这是很paradoxical的，我今天不讲这种心理，这个是现代心理学还没有发现的另外一个课题，我们继续讲下去了。

所以这个做领袖的人，如果能够很客观的，来从自己，跳出自己，在自己外面看回自己，这个being itself and being to itself，这个relativity，这个很是很有趣味的「存在主义相对性」的一种认识，就是你在你的我里面存在，你在你的自我里存在，你又在你自我的外面，用别人的身份来看你的自我。而那个用别人身份看自我的看，还是你自我的自我相对关系，来看自我的主体跟客体的相对性。那你就知道了，你可以很客观的认识自己的弱点，自己的失败，自己不够的地方，你才会谦卑的说，「请你们为我祷告。」

今天只有替人祷告，不求人替他祷告的人，是某种骄傲的不自觉。今天只有看见别人缺点，只看见自己优点的人，是最自私，最不懂舍己，不应当做领袖的人。今天如果一个人能够看到别人的成就，甚至看到仇敌伟大的地方，而谦卑求教，又看到自己最亲近的人的毛病的地方，严加痛斥，这样的人就可以做伟大的领袖。

求主帮助我们，自己的人一定对，别人一定不对，自己的孩子都是好的，别的孩子都是讨厌的，这种父母，绝对不能成为民族伟大的导师，绝对没有资格来管教别的孩子，因为他已经戴上了有色的眼镜。「使徒们留下的榜样」，单单这个题目，叫你回去做家课好不好？使徒有什么人格的榜样留下来，你就找不完了。我告诉你，圣经的道啊，可以讲不完的，不过问题是为什么你一讲就讲完了，几句就讲完了？因为你没有好好思想不同的角度。保罗说「要用各样的智能，把基督的道理，丰丰富富藏在心里。」大家说「用各样的智能，把基督的道理，丰丰富富藏在心里」(参：歌罗西书：3章16节)。

从一节的圣经，你从不同的几十个角度看，你会看见原来这种话，是不容易讲的。原来这种情形是别的书里面没有的，原来这种个性是除了使徒，领袖，政治领袖、文化领袖，很少人有的。所以这些都是圣经的要点，这也是我们要把它挖出来，神隐藏在祂至圣真道中间的智能来光照我们。

「请你们为我们祷告，因为我们自觉良心无愧。」啊！这句话很奇怪了，如果把这两句话颠倒过来，你就感到不需要人祷告了嘛！「我们良心无愧的人，你不必为我祷告，因为你还没有为我祷告以前，我已经良心无愧了。」你已经良心无愧了，还代祷什么呢？如果说，「请你们为我们祷告，因为我们常常感到良心有愧。」啊，这个就有道理了，对不对？「我常常违背良心做事情，请你为我祷告」，这比较有道理，对不对呢？但这里说什么呢？「请你们为我们祷告，因为我们自觉良心无愧。」什么意思啊？

我很多节是不懂的，后来再读，再读，慢慢慢咦，懂一点点，那就分享给你们。我们都是真理的学生，对不对呢？教导真理的是真理的学生。学习真理的也是真理的学生。真理的学生受真理的学生教导的时候，那么，真理的学生，怎么有资格教导另外一些真理的学生呢？是因为我先懂一点点，然后就分享给你们，结果呢，可能你以后，比我更懂的时候，我要向你学习，我们才是真理的学生。阿们？如果不追求的牧师、传道，自满自足，我告诉你，那追求的这些会友，再过几年以后，可以超过那些不追求的牧师、传道，更明白圣经。求主帮助我们！

那，这句话给我的启发是什么？「因为我们自觉良心无愧」，这句话给我的启发是，一个伟大的领袖已经尽力而为，完全没有违背良心，还惧怕有一些事，是自己没有发现的隐藏的罪，需要别人替他提醒，这个更伟大了！更伟大更伟大的地方，就隐藏在这两句话的关连中间，「因为我们常常感到良心无愧。因为我们已经尽力所为，我们已经过了完全人应当过的生活，但是我们还感到自己不够完全。如果我们以为我们够好，却还有一些漏洞怎么办呢？所以请你为我祷告。」你明白了吗？这就符合于保罗在歌罗西书，在腓立比书三章里面他提到说，「因为我不认为我已经得着。因为我不认为我们已经完全了。」十二节。十五节说「所以我们中间凡是完全人都要这样行。」咦，那么，他自己感到不完全，为什么说「我们中间的完全人」，是不是讽刺你们感到你们完全，我是不完全的。不是，「我们这些完全人。」什么叫作「我们这些完全人」呢？就是自己不感到已经完全的，才叫作完全人。你懂吗？

当大卫对上帝祷告的时候提到，「求你赦免我隐而未现之罪」(参：诗篇：19 篇12 节)的时候，就是要表达这句话。Forgive my unmanifest,unconscious sins.求你赦免我没有显明的罪，求你赦免我还没有发现的罪，赦免我还没有觉悟的罪。我自己没有觉悟的罪我怎么会认罪？

我们今天最难认的罪，就是我们不觉悟的罪。我有时候对我有一个亲戚，因为他常常怪人家偷他的东西。你有没有这个习惯啊？有没有这个习惯啊？「一定他拿的，如果不是他拿的怎么会这样？因为刚才明明只有他在这里。一定！」那个「一定」不一定咦。有许多时候，最后你自己发现是你自己东西收起来的。你越宝贵的东西，你会特别收，收到越特别就越忘记。你自己忘记你塞在哪里，结果，有一天你「唉呀！主啊。」那个亲戚每次找到的时候，「主啊！赦免我，刚才我又怪别人了。」后来我对他讲一句话，「你有意无意怪别人的时候，而你以为你怪是一定对的时候，你怎么会为那件事求主赦罪呢？不可能的！因为你unconsciously absolutize yourself.你无意中绝对化自己，「我是不会错的！」你以为不会错的事情，怎么会为你已经错而你不感到错的事情悔改认罪呢？」所以这是罪上加罪，这是很难赦免的罪。我不是说「不能赦免」，很难。

你注意，我们常常对别人有一种恶意的怀疑，我不是说你不可以怀疑人。你如果什么都相信，那很危险，但是如果你什么都怀疑，是更危险的！所以什么都怀疑的人，你就以为你的怀疑是一定对的，而且你活了这一大把年龄，怎么没有资格怀疑人呢？你的经验告诉你人是不可靠的，所以你就怀疑别人了吗？那当你对别人怀疑把它越来越肯定，越来越绝对化的时候，你就不会为那个事认罪，对不对？结果你就让那些事变成你的信仰，而且为了表示你的怀疑是对的，你盼望他真的犯，你怀疑他要犯的罪，你就盼望人犯罪，你懂吗？

好象一个警察就盼望人犯规，他就可以抓到一些犯规的人，那他就在国家里面有功劳了，他是在公路中间有贡献的人。「警察盼望人犯罪」这个对不对啊？为了要抓到强盗，盼望多一些强盗，好不好啊？那就照你的心愿给你成全的时候，你就是坏人的策动者了！虽然你不是故意的，这个是另外一种心理学了。不过如果你把人假设是一个坏人，你常常把人假设是一个坏人，那个人以后知道你有这个动机，他就表演坏人给你看！你不相信你看看。你越相信人，人越做好人给你看。你越不相信，他故意做给你看，结果他就变成坏的了。他的坏是你的无意策动而成的。所以我们要谨慎，求主给我们适当的去evaluate other just you should properly estimate yourself. Self-esteem,others esteem should be proper，对自我的衡量，对别人的衡量都要合乎中道，否则的话，你很容易把自己抬高，把别人降低。很容易把自己太过自信，把别人太过质疑，结果呢？害人在那些没有办法悔改，只能掉下坑里面的地步里面去。

所以，「隐而未现的罪，主啊，求你赦免！」什么意思呢？我没有发现的时候，我不注意的时候，我不故意的时候，我竟然掉在那种怀疑，那种罪恶的中间。「主啊，求你赦免。」那如果你有存这种戒心的话，你就知道你不是完美的，你是常常会有错的。如果你自己常常提醒你不完美，你是有错的，那你就对人家说，你要为我祷告，虽然我已经存心无愧，我常觉我的良心没有愧，但我还是照样请求你为我祷告。这是灵性很好的人一种心态。

灵性很好的人在团契中间的表现，对别人的尊重，「你们要为我祷告，虽然我已经尽力而为，我已经凭良心做事，但是还有隐而未现的软弱，我如果不知道怎么办呢？请你们为我祷告」，是这个意思。

接下去他说，接下去。「我们愿意凡事按照真道而行。」那这两句的配合就是非常完美的灵性了。第一、就是尽心尽力不违背天良。第二、不是凭天良，而是天良顺服正道。第三、还感到自己不够需要别人代祷，这三种结合的灵性是很美好的灵性。为什么最后再加上这句话呢？因为我们愿意凡事按照真道而行。

一个人凭良心做事以后，常常就会感觉到自己比别人好。所以你对中国人，对华人传福音的时候，他说，「我为什么要信耶稣？我是凭良心做事的人。」你听过这样的话吗？当他这样反应你的时候，他正在傲慢他已经够了，对不对呢？「我凭良心做事嘛！我为什么还要信耶稣？我凭良心嘛！所以我凭良心做事已经够了，我不需要了。」所以一方面尽责任，一方面骄傲的人，大有人在。已经尽了责任，还感到自己不够的人，就是在矛盾中间继续向完全追求的人。

而一个人凭良心做事就够了吗？圣经从来不是这样解释的。我在过去三堂里面对你们讲过一个，有关于希腊人把智能错误定位的事情，还记得吗？我相信你几乎不在任何一本属灵书里看到这句话。有许多我对你讲的三个礼拜的东西是对整个世界，古今中外，哲学文化批判的原创的东西。

希腊人把智能放在理性，放在这里。摩西说「不，在这里。」所以他不求知识的脑，他求智能的什么？智能的心，对不对？那么，如果你凭良心已经是心了。心已经对了，你良心已经对了以后，那么，请问，希腊人的理性上面有什么指挥他，支持他，左右他，启发他，引导他，甚至批判他更高的东西吗？nothing！So,rationality is the highest. Logic is supreme and nothing beyond that. 所希腊文化到那边是死路一条！中国人呢？「我如果凭良心做事情我就对了，你不必再对我谈福音」，和希腊人一样。虽然中国人注重心性，结果，「此心无主宰」，结果中国文化也死路一条。

今天的新儒家好象无形之中，他们为天下最重要的文化要做保卫的作用，所以绝对不投降，绝对不接受基督教的道理。因为他们认为，中国新儒家的文化已经是最高的真理了，也就是说「不必拜师了，不必再有别的老师来指导了，因为我们已经是最高了！」一方面是爱国心，民族思想，道统作祟。另外一方面，已经离开了孔子谦卑的文化本质。孔子说「朝闻道，夕死可也」(《论语_里仁第四》)意思是说「他还没有得道」，意思是说他像保罗一样，「我不感到自己已经完全」(参：腓立比书：3 章12 节)。而新儒家的人感到已经完全到一个地步，什么都被拒绝，中国文化是最高的，他们根本是走孔子知识的传统，没有孔子追求真理的虚心。这是我对中国文化的一个批判。

那么，这里讲什么话呢？「你为我祷告，我已经凭着良心做事，但是我还要按正道而行。」所以这里良心的背后是道。道来管良心，良心来管你的思想、心态、行为、动作、生活。那这个就变成你的心背后有神来管理。用什么管理？用道来管理，正像希腊他的脑背后有神用道管理的时候，希腊文化就有出路了。如果使徒们用这个方式来摆列的话，那每一个文化都从这里学习到一个启发，那些文化就有出路了！因为希腊人把智能定位在理性，而理性既然是最高，就无师可以再拜了，所以他们没有办法有新的出路了。

中国人把心性当作最高的，心之背后没有主宰，那么就无师可拜了，也没有办法有更高的出路了。所以，这样，我们看见，这是文化的两条不同的路，而这两条路都曾经在同一个错误中间，把自己隔绝在真理的外面，就是以「己」为中心，理性最高；以「己」为中心，良心最高。那今天用同样的道理，来批判基督教的教会的时候，请你注意，基督教的教会也走这两条路，一条是走「理性」的道路，一条是走「良心」的道路。而今天两个都不要的是走「感受」的道路，就是灵恩派。

什么教派，或者什么系统走理性的道路的？什么教派，什么系统是走心性的道路的？在reformation 以后，改教运动以后，路德宗走良心的道路，归正宗走理性的道路。我再讲一次，路德宗走良心的道路，归正宗走理性的道路。所以你听归正传道人讲道的时候，理性强得不得了，条理清楚。你听惯了改革宗的牧师、传道讲道以后，你再去听那些没有受过严格理性训练的神学院毕业出来的学生讲道，特别是专讲做梦，专讲经验，专讲感觉的那些教会，你会听到头脑里面完全没办法接受，感到闷闷的，没有办法继续坐下去。我不知道你有没有这样的经验？

你参加希伯来书几年以后，你再听那些不负责任随便讲道的人，你气得要命！很想帮他把讲台整顿一下。或者拉他下来，你自己上去讲。因为讲同样一个名称，同样一个圣经要道的时候，竟然他最重要的道理都没有提，竟然他就这样随便乱抓一些故事，一些做梦的事情，就把它草草了事！你有这样的感觉没有啊？我告诉你，听惯真的有条不紊的真理讲解的讲台以后，你很难从其它不负责任的讲台得到供应，这可能是我们工作的一个副作用！但我不会因为有这个副作用我就退缩下来，我要勇往直前，直到在你们中间兴起一批人，把这些伟大的真理再继续传讲下去。

第二样，你听归正运动的传道、牧师、神学家讲道的时候，你看见他们很注重理性的分析。但是你再听新派，知识很高的那些学术界毕业的传道，理性也是很高，也是非常非常有条不紊的讲理性的东西。那你说「不同在哪里？」请你注意下面的话，reformed should be rational,but not rationalist，归正一定是理性的，但是不是理性主义的。请你注意这句话，每一个真正受归正宗严格训练，思想家的讲员，神学家，牧师，他们都是尽量发挥理性功能到淋漓尽致的地步。但是他们绝对不走「理性主义」的绝对化自我的道路。(下一次迟到就坐后面好吗？很多人看见你们，你们就分散大家的注意力。谢谢你们。尽量来的时候把前面坐满，迟到的坐后面。你们每次最后十分钟才到，把后面挤得满满的。后来还有人再来的时候，没有位子坐，他们就站着，就回去，跑到楼上再没有位子坐，就乱了。所以请你们合作。)继续再讲下去。

我刚提的是很重要的一点，每一次讲最重要的一点的时候，都会分散注意力，不要笑，这是很可惜的事情！所以，「理性的」跟「理性主义」的是不一样的，大家说，「理性的，跟理性主义的是不一样的。」「理性的」就是说「按照理性的功用尽量用到最大的可能性，去了解所要明白的道理。」这是很理性的，This man is very rational,his everything do in the logic way. 无论谈什么都用逻辑，都有正当的思想规格，有正当的逻辑法则，有正常的理性功用来解释，这是很好的。

但是，凡是理性讲不通的都拒绝，凡是理性想不明白的，都认为打入冷宫，都是迷信的，那这种人就把理性当作神了！理性是不是神？不是。理性是不是神是给的恩典？是。理性是神所给的，而理性不是神，大家说「理性是神所给的，但理性不是神。」太太是神是所给的，太太不是神，明白吗？太太的美丽是使你常常思念的，但是太太的美丽，不是你的神。你要明白这个道理，rational is alright,but rationality is created,so rationalism is wrong.你把理性代替上帝你就是错了！你把美丽当作神也是错了！你把恩赐代替上帝也是错了！因为一切赐下的是被造的，赐下这些的上帝是创造者。所以理性不可以代替上帝的位置。

那么，归正神学教导我们要用理性思考，然后把理思考的一切都降服在圣灵之下，把理性的功用当作敬拜上帝，归回上帝的一个方向，所以，这样，归回上帝真理的理性就成为信仰了。而信仰的对象才是信仰价值的决定者。相反的，如果你把理性本身当作就是上帝，凡是跟你理性不合的你就把它开除掉，不合你的理性你就拒绝掉，你就把理性把它神化了。Defy，you make your reason God and play the role of God and then the created god becomes the animate of the true God,the creator.凡被造的理性被当作是绝对化的神，就变成那创造理性的神的仇敌，你就抵挡真神了，你用理性抵挡真神。

所以新派跟归正都谈理性功用，不同的地方，新派用理性否定凡是他理性不能接受的，超理性的信仰，因为他先把理性代替了神，你明白吗？

所以我今天，在许多的困难中间，要给大家找出一个真正开通的出路，就是我们一方面跟灵恩派不同的地方，他们不注重理性，灵恩派的人，不好好思想上帝的道，他们用感受代替真理，他们用经历代替圣灵的引导，他们用感情的那些冲动代替圣灵给他们的能力，所这些跟圣经的教训是不一样的！

刚刚在我讲的印尼的那个政党大会里面，我没有讲道以前，有一群的人上来唱诗，唱诗的时候就讲几句话，「荣耀归给你！荣耀归给你！赞美归给你！智能归给你！救恩归给你！」他说什么呢？「救恩归给你！」salvation for you。「主啊！救恩也给你吧！你需要救恩吧！」当我上台讲道的时候，我讲道讲到一半的时候，神感动我，要开刀了。我说，为什么在诗歌里有一句话，「救赎要归给耶和华？」这「救赎出于耶和华」是上帝的话，救恩源于耶和华，出于耶和华。「救恩是耶和华所需要」的这个是亵渎的话语，你们唱诗要用头脑，你不要用感情，唱得轰轰烈烈，下面的人莫明其妙！

「上帝啊，救赎是你所需要的，愿荣耀归给你，愿救恩也归给你！」我一讲这句话，至少有四千个人鼓掌大声得不得了，因为其中有大概三千多人听不出来错在哪里，有四千多个人听得出来错在哪里，所以那些人一听见我讲这句话，马上报以很大的掌声，他们不知道他错在什么地方。

我们不同的地方，因为我们被造的头脑，是愿意顺服神的真理，所以我们尽理性功能去想上帝的话应当怎么样明白。灵恩派不注重这一点，我不是说灵恩派的人没有头脑，是灵恩派形成的一种「不必用头脑就可以事奉上帝」的一种风气在教会里面。你明白吗？

那么，改教运动的另外一个最重要的，另外一个系统就是路德会，注重良心。所以你看见了，rationalism，rational function,and effectiveness rational function is reform win. Lutheran 注重conscious，所以你看见马丁路德(Martin Luther,1483-1546) 被邀求撤回他所有写出来的这些册子的时候，他怎么回答呢？Here,here I satnd on the Word of God,except you can find out what I have written is contradict with the Word of God,and contradict with my conscious,I will never withdraw those theses. 除非你发现我写的，违背神的道跟违背我的良心，我不会收回。所以你看见，归正运动是理性顺服在神的道的下面，路德宗的运动是良心顺服在神的道的下面。而这两样都对，只要神的道引导你的天良，神的道引导你的思想，你就可以好好思想，可以好好凭着心灵的感受去遵行神的话语。因为道在理之上，道在心之上，大家说，「道在理之上，道在心之上。」这就是这一节圣经宝贵的地方了。

为什么这一节圣经说「为我祷告」？以后说「因为我们是存着良心无愧，再加上凡是愿意按正道而行。」因为他良心的背后还有道的引领，还有道的管理，还有道的主宰性，所以，他的事奉是对的。感谢上帝!赐下马丁路德，成为我们好的榜样。赐下加尔文成为好的榜样，而加尔文一生人格里面最伟大的一句话，「上帝啊，我把我的心交在你的手里。」I put my heart in your hands.我把我的心交在你的手里。

如果加尔文是用脑，但是心不交在神的手里还是不行的。而马丁路德说「除非我所写的违背上帝的道，也违背良心，我绝对不会把它收回来。」这样，这些话已经无形中，已经潜移默化，在改教家最伟大的精神、人格、思想、著作、他事奉的态度里面，已经潜移默化，已经影响整个他们的所有的细胞，感谢上帝！

你看见没有。我不知道你看这一节圣经你看到什么？我看到了太多东西了！「愿你们为我们祷告，因为我们自觉良心无愧，愿意凡事按正道而行。」所以在这一节圣经你看见，这个写希伯来书的作者，他的灵性是怎么样的？凡事按正道而行。道成为他们行为的指针，道成为他们行为的控制者、审判者、引导者、支配者、光照者，因为凡事按正道而行。那么行的时候是什么？良心无愧。所以道影响他的良心，而良心顺服上帝的道，然后什么事都在道的原则里面去行，这样人格，这样行为就对了。

但是，如果我们心里面还有不知的，不觉的，还没有觉悟，没有意识到的错误怎么办？所以，「请你们为我们祷告」，好不好啊？感谢上帝！这太伟大了，这是很伟大的圣经节。「请你们为我们祷告，因为我们自觉良心无愧，而且我们凡事按正道而行。」单单这一句，就成为我们整个生命应当遵行的原则了，单单这一节的圣经，可以批判我们平常做人怎么缺乏，我们以为自己比别人好，所以我们不需要别人祷告。我们以为我们自己是领导者，别人永远是被我们领导者，我们总是比别人更先吗？我们感到我们可以为别人祷告，没有想到我们需要别人祷告。我们以为我们是良心一定是不会错的，绝对化自己的理性跟良心的功能，你以为已经良心够了，你就不必别人为你祷告了。

不是的，就是你是尽了你所能照着你良心所知道最好去做，你还要知道，你的良心要被道所管制，让道管理你的良心，然后凡事按正道而行，阿们？感谢上帝！

「凡事按正道而行。」心中有道，但心外有神的引导，有圣徒的交通，「你们要为我们祷告，因为我们自觉良心无愧。」但是不够，我们要你们祷告，我们良心无愧，不是因为凭良心做事，是良心顺服神，然后凭一切的真道做事，所行的一切照着正道而行。

这就像保罗在罗马书第九章第一节，「我是大有忧愁，我诚诚实实的对你说，我是大有忧愁，有圣灵感动我的良心给你们作见证。我对你们讲的话是从良心讲的，有圣灵给我作见证。」所以圣灵用什么引导良心呢？圣灵用道引导良心，良心借着道顺从圣灵。这样，希腊文化所没有的，在圣经有。中国文化所没有的，在圣经有。我们以心管理我们的一切，谁管理我们的心？没有答案。我们以理管理我们的一切，谁支配我们的理？没有答案。这一本圣经告诉我们，你用你的心管理你的行为吗？你心的背后有道，你以为你的良心已经过得去了吗？你还需要别人为你祷告。为什么呢？当他们为你祷告的时候，你就知道，有一位比你更高的，比你也比那些为你祷告的他更高一层的，就是上帝在引导我们。

这样，我们在主里面有圣徒的交通，我们在主里面有圣灵的引导，我们在主里面有真道的管理，我们在主里面是让我们的心归在神的圣手中间。祂的灵用道引导我们，愿上帝赐福我们每一个人，我们再读第十八节：

「请你们为我们祷告；因为我们自觉良心无亏，愿意凡事按正道而行。」

第十九节：

「我更求你们为我祷告，使我快些回到你们那里去。」

第十九节我就不作解释了，因为这个还需要一段的时间，我们今天就讲到这个地方。愿上帝赐福给我们，给我们的人生，我们的行为，有凭良心，有正道，有圣灵引导我们，我们大家站起来祷告。

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们一同开声祷告，为我们从圣经领受的原则感谢主，为圣经光照我们的心感谢主，为我们以后的灵性更顺从这些原则求告主。

我们一同开声祷告：

「主啊！我们感谢，我们赞美你，因为你的恩你自己的爱，你向我们说话，你对我们施恩，你光照我们的心，给我们领受你无穷的大能，无穷的大爱，无穷的引导。我们感谢，我们赞美你。许多时候我们没有觉悟的事，我们意识不到的事情，我们隐而未现的罪，主啊，我们求主你自己光照我们，帮助我们，你的灵感动我们，你更使我们顺服你，你的道引导我们的思想，让你的道管理我们的良心，好叫我们凡事良心无愧，而且我们要按照正道来行，来求主引导我们。听我们的祷告，感谢赞美，求主施恩，求主垂听，是奉主耶稣基督得胜的尊名祈求的。阿们。」

我们低头，仍旧低头，请张恕姐妹带领我们做一个祷告。

阿们，请坐。我们来唱诗，请给我一本诗歌本好吗？我们大家一同来唱诗，今天请一个人给我们选一首诗歌好吗？无论是哪一个人，请报告数目，我们就照报告的诗歌，我们来唱。两百七十八，我们翻到了，我们一同来唱这首诗歌。两百七十八首「我知道谁掌管明天」：

我知谁掌管明天

I KNOW WHO HOLDS TOMORROW

词：Ira F. Stamphill 曲：Ira F. Stamphill

1.我不知明日将如何，每时刻安然度过；

我不求明天的阳光，因明天或转阴暗；

我不为将来而忧虑，因我知主所应许；

今天我必与主同行，祂深知前途光景。

(副歌)

许多事明天将临到，许多事难以明了；

但我知主掌管明天，祂必要领我向前。

这一首诗歌是一个cowboy 写的。这个cowboy 本来过一个很放荡，自由，不受约束的生活，后来他信主，信主以后把生命交给主，以后要怎么过生活呢？基督徒很无聊，又不可以像过去那样自由自在的生活，所以他就说，「主啊，我知道你掌管我的明天」，就写了这么一首诗歌，漂亮的诗。这首诗在我二十一岁的时候，我自己翻译过中文，因为那时候我们在印尼找不到任何诗歌有这个中文字的，我自己翻的，我翻得不大一样，后面我是这样翻译的，「我不知道明天将如何，但是我知道谁掌管明天(不是「主掌管明天」)，更知道祂牵我手。」原来的英文是Because I do not know who holds tomorrow,but I know who holds my hand. But I know the one who holds my hands is the one who holds tomorrow.「那抓住明天的，正在抓我的手」，是这个意思，很美丽，很美丽的词句。还有前面的一句，我不是这样翻译，「我不求明天的阳光」，我是翻译成，「我不预支明天的阳光」。因为我要预支明天它是阴天怎么预支呢？一直透支的意思，「我不预支(先透支)明天的阳光，我不求明天的阳光。」

这一首诗，很美，我们唱第二节，就照着这个翻译来唱，因为我自己怎么翻译，我都忘记了：

2.我不知明日将如何，或遭遇贫苦饥饿；

那看顾麻雀的恩主，必随我时刻看顾；

我前程虽经历水火，或快乐或有灾祸；

但我主引导我路途，祂宝血将我涂抹。

(副歌)

许多事明天将临到，许多事难以明了；

但我知主掌管明天，祂必要领我向前。

我记得我怎么翻译副歌，好不好？

「哦明天虽有许多事，虽然我不都明白，但深知祂掌管明天，更知道祂牵我手。」

要不要唱一下：

「哦明天虽有许多事，虽然我不都明白，但深知祂掌管明天，更知道祂牵我手。」

试试看这样唱：

「哦明天虽有许多事，虽然我不都明白，但深知祂掌管明天，更知道祂牵我手。」

大概是这样，好了，我们今天就到这个地方，我们已经举行奉献了没有？已经举行奉献了。我们大家站起来用主祷文做结束祷告好吗？

「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」


第一二六讲

希伯来书第十三章20-21节2004.2.11

晚安！希伯来书一直没有讲完，我们香港已经开始讲「基督徒感情的圣化」，那么讲的时候，香港的人越来越多涌进来，所以昨天连下面的礼堂又再坐满了，所以以后要开四层楼上面另外一个礼堂。楼上，楼下，地下都坐满了人。

你们有没有需要这个题目，感情的圣化？身体洁净是大家感到很需要的，所以每天洗澡擦香水、香粉、香膏，但是心脏得不得了不管它，感情的圣化，我没有想到比所想象的更是这个时代的需要。新加坡人在增加，香港人也是继续不断在增加，而我也没有想到，越讲神的丰富越显明出来。

我在新加坡讲一堂的，同样的一个题目，香港要用四堂讲，以后他们说，「这样，你以后台北讲会八堂了！」我在雅加达，一共讲十三个题目，十三个礼拜，每个礼拜一个题目，一个题目。现在第一个题目就讲一个月了。那么，这样看下来，可能会讲半年还没讲完，所以要很有耐性。不过神的话，是越久越感到里面的丰盛、深入、广度、深度，还有给我们感受里面的智能，我们感谢上帝！

我们大家一同打开希伯来书第十三章，希伯来书第十三章，我们读第二十节，二十一节，这两节圣经要用好几次来讲，但我们要把这两节先一并读完了，才来开始里面的信息：

「但愿赐平安的上帝，就是那凭永约之血，使群羊的大牧人我主耶稣，从死里复活的上帝，在各样善事上，成全你们，叫你们遵行他的旨意，又借着耶稣基督在你们心里行他所喜悦的事；愿荣耀归给他，直到永永远远！阿们。」

我们大家一同来念一次:

「但愿赐平安的上帝，就是那凭永约之血，使群羊的大牧人我主耶稣，从死里复活的上帝，在各样善事上，成全你们，叫你们遵行他的旨意，又借着耶稣基督在你们心里行他所喜悦的事；愿荣耀归给他，直到永永远远！阿们。」

我们再次低头祷告:

「主啊，感谢你，因为你的恩你的爱，你再一次吸引我们到你的面前，用你慈绳爱索牵引我们，使我们如同祭坛上的羊，被带到你的祭坛上面。我们愿意把我们的生命归给你，我们愿意喜悦你的道路，我们愿意在你的道路中间，遵行你的旨意。主啊，我们感谢赞美你，求你使我们内心的深处，深深体会你的爱，深深明白你的道，深深看清楚你给我们的方向，你在永生世中间，为我们这暂时的人生所定的计划，好叫我们不在地上，主啊，我们流离失所，浪费你所给我们的机会，放弃你给我们的权柄，做一个徒受恩典，白占土地的人。主啊，求主给我们可以多结果子，我们可以向下扎根，向上结果，有三十倍、六十倍、一百倍的收成，这是你的应许。求你听我们的祷告，我们愿意照你所已经赐下的，就是你不但叫我们得生命，而且得更丰盛的生命。

我们如今向你仰望，向你大大张口，求主给我们充满。赐给你仆人当讲的话语，给他当讲的勇气，给他当讲的内容，愿主你真理的灵与他同在。我们弟兄姐妹同心合意，奉耶稣基督的名，靠他从死里复活的大能，吩咐魔鬼撒但离开这个地方！主啊，你不让它在我们中间有丝毫搅扰的工作，因为它在你面里面是毫无所有！你把你的得胜赐给我们，我们不但为今天来听的人祷告，也为那些在录音带，或者在网络中间可以看见这信息的人祷告，你也预备他们的心，同受造就，奉主耶稣基督得胜的名求的。阿们。」

校园团契把这些信息放在网络上，已经成为全世界的华人的祝福。刚才秀霞姐妹告诉我，今天接到有巴西，有南美洲所寄来的一些e-mail，说他们从这些信息得着帮助，我们感谢上帝！我们继续为这些信息祷告，因为神的道，绝对不徒然返回的，阿们？

从前法国有一个大哲学家，叫作德日进(Teihard de Chardin,Pierre 1881-1955)，这个人曾经跟北京和法国一个探险团，在周口店一同找北京猿人的探险工作。他是一个天主教的神学家，后来他变成了这二十世纪，最有原创性的几个神学家之一，但是我今天不是介绍他的神学。Pierre Teihard de Chardin，我们中文有些哲学的书把他翻译成德日进，他有一句话，他说Once a great thought occurs will never ever to be abolished.他说「一个伟大的思想，一次闪出光来，历史上没有人可以把它黯淡下去，没有人可以把它消灭下去。」我听这句话，我感到非常伟大，但我感到只有神的话才有这个能力。上帝一次把亮光照出来，在历史上就继续不断光照每一时，每一代，直到主耶稣基督再来的日子，阿们？

所以我们求主赐福给我们所明白的真理，我们所领受的信息，是神的光照耀我们，那我们一生一世，就因为这一次的光照，永远不会再把神的光扑灭下去，也不会使我们继续走在黑暗里面。我们如果找到生命的光，我们就不可能，也不应该回去在黑暗的道路中间，过从前暗昧无知的生活，愿上帝赐福给我们。

我们上个礼拜在这里谈到，一个伟大的领袖，不是单单懂得为人祷告，他也是要人为他祷告。除了基督是不需要人为他祷告以外，他是为众人代求的，而没有一个人在属灵的事情上，是刚强到不可能软弱的；没有一个人的灵性，是得胜到不可能再跌倒的；没有一个人的事奉，是完全不必别人支持可以自己刚强到底的。所以保罗说「你们要为我祷告，使我放胆讲明福音的奥秘」(参：以弗所书：6 章19 节)希伯来书的作者也说，「你们要为我们祷告。」这些伟大的领袖，都亲自体会到自己的软弱，都亲自明白自己的需要，所以他们要比他们更肤浅，比他们更幼稚，比他们更初步的灵性的人，为他们祷告，这是伟大的领袖。

伟大的领袖，不看自己是完全的，这就是他们之所以是完全的原因。伟大的领袖不认为自己已经完全得着了，这就是他们可以继续得着的奥秘。我们的灵性，什么时候感到自己够了，那个时候我们就在亏欠中间，什么时候感到已经完全了，我们继续在亏欠中间，自以为自己完全，我们就不能再长进了。什么时候我们感到不需要别人扶持我们，不需要别人来为我们祷告，我们就夜郎自大，夺取上帝的荣耀，这是很可怜的事情！

从前在大概三十五年前，有一个澳洲的传道人到印尼去做工，这个人叫作Stupe。Stupe这个人有一次在讲道讲道中间，他说「我的灵性已经高到一个地步，到耶稣再来我不会再犯罪了。」他讲了这句话，有很多没有圣经真理深奥常识的人，佩服他佩服到五体投地。后来有一个人，因为这样佩服他就一直跟随他，盼望从他的身上学到，怎样灵性可以高超到不能再犯罪的地步。那么有一次这个人就把这件事告诉我说「我很佩服他，因为Stupe 先生，已经到了一个不能再犯罪的地步了。」那么，请问这种思想在哪一种伟大的过去的神学思想的人物中间曾经讲过的？也就是约翰_卫斯理(John Wesley,1703-1791)。

约翰_卫斯理他曾经认为，人在地上可以达到完全不再犯罪的地步，那应该以那个为目标去追求。而归正神学说「这是不可能的事情，因为我们无论如何，我们都有一些可能自己没有发现的罪，自己没有觉悟的罪，所以隐而未现的罪是我们不知的，而我们以为自己什么罪都不能犯的时候，可能就是最危险的时候。」所以保罗说，「若有人以为自己站立得住，他要谨慎。他特别要谨慎，以为自己站立得住的人，是最容易跌倒的」(参：哥林多前书：10 章12 节)所以为这个缘故，我们既知道我们是被造的，我们不是创造者，我们是蒙救赎者，我们不是救主的本身，所以我们一定是在许多自己不觉悟的中间，有错误，有错失，有亏欠，有软弱，有跌倒的可能。

而当那个人把这件事情透露出来的时候，他们就把这件事告诉Stupe的一个教授是在澳洲。所以那个教授听见这句话以后，他有一次到印尼来就把Stupe 带来，把他叫过来给他训话，「这是不可以讲的，如果当你以为你是不能再犯罪的话，那你就好象站在上帝地位上，魔鬼就会特别的攻击你。」

亲爱的弟兄姐妹，所以这些伟大的领袖，说「你们为我们祷告。」这是一个很好很好的榜样，让我们每一个人在团契生活，在我们与我们教会，同为肢体的交通的中间，我们记得常常彼此的代祷。我们不看自己比别人更强，在肯学习谦卑的态度上，常常看别人比我们更强，然后把自己非常恐惧战兢的，交在上帝的手里面。

那么，接下去我们看信息差不多完了，就是祝祷跟提醒的话，做为希伯来书全章，也就是全本书的结语。所以二十节就有一个祷告，有一个愿望，一个祝福的话语。如果你注意看，在所有圣经的书信里面，祝福都在最后，因为当书信快要结束的时候，就用祝福做结束。而最著名，最常被引用的祝福，就是哥林多后书，最后一章最后一节，十三章十四节的话，「愿父上帝的慈爱，基督耶稣的恩惠，以及圣灵的感动常与你们同在，直到永远，阿们。」这也是所有牧师最容易，也是最常用的一个祝福，把圣父的恩爱，把基督的救赎，把圣灵的保守和感动，当做三位一体恩典源头的祝祷，做他的结束。

在这里，这个祝福是很特别的。希伯来书的这个祝福是「愿赐平安的上帝，也就是那凭永约之血，使群羊的大牧人我主耶稣基督，从死里复活的上帝，在各样善事上，成全你们，叫你们遵行他的旨意，又借着耶稣基督在你们心里面行他所喜悦的事；愿荣耀归给他，直到永永远远！阿们。」

所以这是比较长的一个祝福。在这里提到了，基督在教会中间的特殊的位分，是全本圣经只讲一次的，但是今天我就是单单要提这一点。耶稣基督是谁呢？耶稣基督是群羊的大牧人。大家说，「耶稣基督是群羊的大牧人。」那耶稣基督在世界上的时候，曾经用一段的话，就是约翰福音第十章里的面的，专讲主与教会之关系的题目，也就是「牧人」与「羊」之间的关系。

当耶稣基督谈到他与教会的关系的时候，他是用了五种比喻，来描写教会与基督之间的关系，而耶稣基督到地上来，最大的一个目的就是建立教会。请你注意，「建立教会」是基督的目的，「团契」不过是教会的三大功用之一。耶稣不是到地上来建团契，是来地上建教会，而团契无论如何不能代替教会。所以，所有的团契，不过是做了教会功用中间之一，而不代替整个教会的功用。因为团契是功用，而教会是整个的entity，整个的原体，在神面前，祂要在地上建立教会。

我们看见校园团契在各地学校里面建团契，而这些团契就成了许多教会挂了招牌没有办法做到的，伸出一只手在教育界里面，做了教会没有办法做到的工作，这是神特别使用的。而许多校园团契的同工，他们做了一、二十年以后，许多就去牧会了，这就表示他们做了团契的工作，他们就做教会的工作，因为耶稣基督说，「我到地上来要建立我的」什么？----教会。所以教会是终极的目的，教会是基督的身体。这样，基督与教会之间的关系，耶稣基督就用五种比喻来描写出来。

那耶稣基督什么时候，才提出「教会」这两个字呢？耶稣基督在许多以前，就是他讲这一句话以前，他有许多关于天国的教训，但是到了某一件事发生以后，他马上就提到「我来建教会」。那一件事就是对基督论的真正的认识，已经进到信仰的精髓的时候，这个时机就到了。我再讲一次，当门徒对他是基督，对基督论的认识已经进到了信仰的精髓的时候，那他就开始讲这句话了。当人对基督不认识，对基督和基督的信仰，还没有进到真正的意义的时候，耶稣不提这个字。

所以当耶稣跟门徒在一起有一段的时间以后，就在一个地方(该撒利亚腓立比)问他们说，「人说我是谁？」他们就说，「人说你是以利亚，有人说你是施洗约翰死里复活，有人说你是那先知，有人说你是耶利米。」那么，这些耶稣故意问「人说我是谁？」当他们答了这些别人的意见以后，耶稣不满意，那耶稣问说「你们说我是谁？」你懂吗，这就是两个层次，对基督论的认识，外围的是所谓客观的、外面的对基督是谁的看法。但耶稣基督不要这个答案，因为这个答案是以人为本的，这个答案是从人的看法所产生的结论。

所以当人看耶稣行神迹的时候，就产生一结论，「一定是神与他同在，否则他不能行神迹」(参：约翰福音：3 章2 节)。这种结论甚至是宗教领袖产生出来的，是谁呢？就是尼哥底母。所以尼哥底母来见耶稣的时候，一见面，开门见山就讲话了，他不等耶稣问他「你法利赛人为什么来找我。你们都没有人找我，你今天什么风把你吹来的？」他不等耶稣讲话，一叩门，耶稣一开门，「拉比，我们知道，若不是上帝与你同在，你不能行这些神迹。」这是最好的见面礼，因为他对基督最伟大的认识就在这里，但是也不过到这里。而这个认识是超越所有法利赛人的，因为没有一个法利赛人看出尼哥底母所看出来的。尼哥底母的这个鉴察力跟他的这个比较性是很强的。

我常常用这两方面来看一个人他知识的程度到什么地步。如果今天你在台北走过一条街，或者走过书展，或者一个书店，你能不能发现某一本书是历史上从来没有人讲过的？没有人写的题目他写了给你发现？如果你有那种鉴别力，你是很聪明的。如果你能比较发现他的独特点，是从来没有人有的，你是很尖锐的敏感，你明白吗？尼哥底母之所以超过所有的法利赛人，因为他的鉴别力，他的比较所赏识的这个独特点，是没有人有的。

所以他发现什么？发现所有的先知，都没有一个行神迹比耶稣更多的。而耶稣基督这样被法利赛人所轻看，被他同党的人所藐视，到底他同党的法利赛人，有没有看出甚至连以利亚、以利沙、以赛亚等等最大的先知，都没有人超越耶稣所行的神迹。那么，这个尼哥底母眼睛，明察秋毫，他可以比出来，就看出了耶稣的独特性高超到什么地步。所以他这个伟大的赏识，对耶稣基督的认识到了这么高的地步，做为见面礼是非常非常恭敬，非常敬佩耶稣，也是非常智能的一个表达。「拉比。」自己成为千万人的老师，还要自己承认耶稣是老师的老师，谦卑吗？很谦卑。「拉比。」这是伟大的称呼，一个教授称别人为他的教授，这是很慷慨的。很多「文人相轻」的事情，很多宗教领袖轻看宗教领袖的事情。这是一个宗教领袖，竟然对耶稣说，「你是我的拉比。」那这样的尊称从他的口里出来，是不是有损法利赛人的位分呢？是不是过分抬举耶稣基督的身份？

而耶稣当时宗教里面没有地位，政治里面没有地位，在社会里面没有地位，他是完全不按人的位分坐高位的人。是生在马槽，是长大在拿撒勒，是在加利利行走，他在耶路撒冷作客的时候，他根本什么地位都没有。但是就在耶路撒冷做客的那几天，马上这个聪明智能的尼哥底母看出来了。「你如果没有上帝同在，是不可能行这些神迹的。」因为尼哥底母已经习惯了在法利赛人的传统，跟摩西的系统下面，严谨受教最高的名门之下出的高徒，但是他发现「我不过如此，我根本没有这个能力，我也不能像你行神迹。」所以Something you have I don't have. I have so many things,but I just don't have what you have.我所有的一切，就是没有你的。

那这种宗教领袖是会进步的。如果你什么都有了，学位有，学问有了，知识有了，经验有了，组织里面的才干地位都有了，你发现某一些传道人比你年轻，竟然他有些东西你没有，那你还在进步中间。我们今天是不是这样呢？我们不是，我们常常是「他算什么！」你如果什么时候说「我算什么！」来代替「他算什么！」你就进步了。我们今天所以不进步，为什么呢，「某某人你算什么，你算什么！」你一直讲「他算什么」，很少讲「我算什么！」我们大家讲讲「我算什么！」，好不好？一、二、三「我算什么！」尼哥底母真正要讲这句话「我算什么！」「原来你有我所没有的，而我有的你都有，你有的我没有，我算什么！」这个最大的学者，最高的教授，最有地位的法利赛人，竟然说「我算什么！」那，这种人有盼望。

我相信这样讲，这样解经是你很少注意到的。所以，「拉比，若不是上帝与你同在，没有人能行你所行的神迹。」耶稣有没有说「唉呀！有眼识泰山，可惜像你这种人太少了，坐坐坐....，要乌龙茶，或者冻顶什么茶？你要什么吗？」耶稣不，耶稣说「我实实在在告诉你，人若不重生，就不能进上帝的国。」有人比耶稣更爽直的吗？开门见山第一句话就把他整个最高的感受，最高的了解把他摔下去了，「你是没有重生的人。」你是宗教最高的领袖，但是你是没有圣灵生的人，你不能进神的国。这样爽直的话，这一次，是唯一的一次见面，因为这样的机遇，两个人这种人在一起见面的历史时刻，是可遇不可求的。当然我们从神的主权来看，是神的灵感动他来的，否则他不会来的，是神给他机会的，不然生在耶稣的时代，也不是他可以选择的，这都是神的主权。

但耶稣基督就在这个机遇里面，讲了一篇只有一次没有再重复的道理。所以有时候我想，是不是等很多人来才讲一篇重要的道理？几万人才讲重要的道理，普通一两个人不必？不是的，耶稣基督可以在最少的对象，听众中间，讲一篇不再重复的，最伟大的道理，因为他知道Once occur will never be abolish.一次被讲出来，永远没有办法磨灭掉的，必须重生。

我相信当耶稣基督在世界上的时候，只有一个人听过一次重生的道理，但是这样一次讲，以后这两千年以来，你看见至少有千千万万万个传道人，万万万次讲「必须重生」的道理，对不对呢？但尼哥底母与耶稣谈话的时候，是存这样的态度。亲爱的弟兄姐妹，尼哥底母去找耶稣，耶稣就对他讲直接的话语，耶稣基督给他看出了。所以你能不能分辨，你能不能觉察，那你就多需要敏感，有敏感的觉察力，有敏感的比较的能力，你就看见神丰盛的恩典。

我们现在回到我们今天要讲的，所以在这里给我们看见，耶稣基督说「我来是建立我的教会。」那么，当耶稣问说，「你们说我是谁？」的时候，有很多人就说「你是耶利米，你是那先知，你是约翰，这就是Anthropocentric interpretation based on their own conception.这个就是根据每一个个人不同的眼光，从他们对耶稣的看法觉察出耶稣不同的地方，给他下的定论。

那从尼哥底母来看，耶稣是一个伟大的有神同在的拉比，超过所有的先知行神迹的可能性。而对别人来说，耶稣是一个这个，是一个那个。耶稣不要，耶稣说「你们说我是谁？」「他们说我是谁」，是人本的，罪人用他被造堕落的理性所产生出来衡量的结论，而「你们说我是谁」，是我现在对你们的追讨。

为什么耶稣对门徒这样追讨呢？因为这些门徒是亲自蒙耶稣拣选，昼夜与耶稣在一起，亲自听耶稣讲话，神启示的最高峰，基督活生生的生命在他们面前，道以人肉身的形像，讲出人的语言，隐藏永恒的道，对他们直接启示的这个听众。「你们说我是谁？」「别人说我是谁我不管，我现在问你」，转过来，「你们说我是谁？」如果今天对基督的认识，是罪人的解释，我们不一定要接受它，因为罪人的解释，一定有了许多的弯曲，一定有了许多的折扣。而对基督的解释，是那些领受神启示的人所误解的，所产生的解释那就是教会的败笔！那就是世代永远没有办法被赦免的罪。对基督的误解，是知识论中间最大最的失败，对基督曲解，是传道中间最大最大的失败。所以基督论的正解，基督论的正传，就是整个教会真正能够被神使用的原因，也就是世界真正听道的盼望。

我们今天传基督是传什么？保罗说「我传耶稣是主。」今天有很多人传耶稣是「圣诞老人」，有的人传「耶稣是大医生」，有的人传耶稣是「革命家」。许多人用被造堕落的理性做主观性的解释，去利用耶稣来服事他们的思想形态，Try use utilize Christ to be used to serve thir ideology.而真正传上帝道的人，一定要真正认识耶稣，所以当耶稣问门徒「你们说我是谁」的时候，有一个门徒讲话了，「你是基督，是永生上帝的儿子」(参：马太福音：16章16节)。当耶稣听见这句话的时候，耶稣说什么呢？「西门巴约拿」，也就是说「约翰的儿子西门，我实在告诉你，你这不是人，不是属血肉的指示你的，这是我天上的父所指示你的。」

所以基督论一定是启示性的，Christology must not be by the natural revelaton. 非启示性的基督论，一定不是真正的基督论。为什么新派解基督一定解错？为什么新派的神学不能建立教会？为什么教会走新派的路一定会友越来越减少？因为他们先否定启示，就没有办法认识基督。这个是钥匙，这个是master key，这个是整个圣经神学里面最重要的一个总原则，就是认识基督。对基督错误的认识，对基督错误的信仰就是整个教会一定要失败的原因，就是这样简单。无论你教会人多少，哇！兴旺得不得了，许多人作会友，许多人受洗，所认识的基督是错的，整个教会就偏颇了，这个教会就没有用了。

基督论的复兴是教会的复兴的总钥匙。那么，什么教会的复兴，什么教会的真正正统的复兴，才是合乎圣经的复兴呢？就是照着保罗基督论的救赎性去认识耶稣的就是正统的。我再讲一次，the soteriology in Pauline Christology，保罗基督论中的救赎性，就是决定这是正派或者是异端的总钥匙。the master key of the orthodoxy and heresy is the soteriology in Pauline Christology，保罗基督论的救赎性，就是决定这个教会是正统或者是异端的总钥匙，总原则。

当耶稣问这句话的时候，彼得代表历世历代的教会，做了一个很简要，很正统，很严肃的宣布----「你是基督，是永生上帝的儿子」，You are Chirst. You are the Son of the Living God.这样，基督论的第一次信仰告白就是彼得。耶稣就讲这句话，「我要把我的教会建立在这个根基上面。」这以前耶稣讲「天国近了，你们要悔改」，许多关于天国的比喻，但是到基督论的信仰精髓表白出来以后，教会就被建立起来了。

「我要建立我的教会在这根基上面。」这根基是什么？就是基督论，这个根基就是什么？就是正统信仰中间的基督论，就是基督。Christ is the Petra，彼得不过是Petros，不是Petra。Petra是大的盘石，那么彼得是大盘石上面被建造的石头Petros。我们怎么可以这样解释呢？因为天主教不这样解释，天主教说「彼得就是那个盘石，彼得就是那个盘石，所以我要把我的教会建立在这盘石的上面，我要建立我的教会在彼得的上面。」所以他们后来就发展了一套「彼得就是第一个教皇，代表基督在地上的一个唯一的一个权威。所以以后彼得的继承人，就变成代表基督在地上继承的唯一的权威，就是教皇。那么第一个教皇，就是彼得，而彼得就是那个盘石，所以我要把我的教会建立在这个盘石的上面，就是彼得的上面。」这个解释是不对的，为什么呢？

因为这一位听了这一句话，然后「我把我的钥匙给你。」唉哟！彼得就掌握了进天国的门的钥匙了，那么，教会的根基在他身上了。这一位领受所谓「钥匙」的，这一位所谓天主教解释的盘石的彼得，后来在彼得书信里面说什么？他自己说「我们是活石，建造为灵宫，有基督为房角石」(参：彼得前书：2 章4-5 节)，所以，We are the living stones.你以为李文斯顿(David Livingstone,1813-1873) 就是那个到非洲去那个传道人叫作Livingstone，李文斯顿，livingstone 就是你，就是我，我们是活的石头，We are the livingstones. livingstone,livingstone,livingstone.你没有得救的，deadstone,deadstone,deadstone.你是死石。我是活石，你是活石，每一基督徒是一个活的石头，建造变成一个活的灵宫，而这个被建造在哪里？建造在耶稣基督的根基上，有基督为房角石。什么是叫作「房角石」你知道吗？the corner stone.什么叫作corner stone 呢？是真正第一个根基，因为这一面墙跟那一面墙连起来，要在房角有一块石头，那一块石头可以把两道墙连起来，然后整个房子不会动摇的。那一个真正的房角石是基督，所以不是我们解释，是彼得自己解释。

如果你说「彼得啊，彼得，你就是那个盘石。」彼得说「不要，不好意思，自作多情，那个盘石是基督，我不过是上面的living stone，你也是。」这样，我们都是建造灵宫的活石，而真正灵宫的根基是基督。所以「我把我的教会建立在这个盘石的上面」，这个盘石是基督的盘石，彼得自己作证明了。阿们？啊，你们要很清楚圣经很严谨的告诉我们，基督才是那个盘石。

那我现在回头讲了，耶稣基督什么时候开始讲他建教会呢？他建教会是当他看见，有人在信仰基督的事情上，已经真正抓到了基督论的信仰精髓，Who is Christ？ 真正知道基督是谁。而基督论一定是启示性的，基督论一定是救赎性的，基督论一定是得胜的，基督论一定是永恒的。所以这个永远的基督，得胜的基督，代死的基督，被钉十字架而复活的基督，这种基督论才是真正基督论信仰的精髓。凡是不接受这些精髓的都是异端。所以这样，基督的死与复活是很重要的。

所以这节圣经要祝福了，要祝福的时候，「但愿赐平安的上帝，就是那凭永约之血使群羊的大牧人我主耶稣，从死里复活的上帝，这一位神借着基督的死，借着基督的复活，借着他死以前所流的血，建立的永远的约，然后借着这个永约之血，叫耶稣从死里复活，使他成为群羊的大牧人。」

我刚才提到五种关系是耶稣自己讲的，耶稣既然讲了「我要建立我的教会」，他也提到「我与教会之间的关系」，是什么关系呢？这是有关于基督与教会关系的五大比喻：

第一、是身体与头的关系。所以圣经里面提到，基督是教会的头，教会是基督的身体，这是保罗讲的。而圣经里面提到五个关系。

第二、基督与教会的关系，是根基与房屋的关系。所以教会是在基督的根基上面所建造的房屋，而基督是建造房屋。是神的家里面home的下面的根基。

第三、基督与教会的关系，是丈夫与妻子之间的关系。所以耶稣基督是丈夫，我们是他的新娘。所以教会与基督的关系，如同丈夫与妻子之间的关系。上帝怎么样使亚当沉睡，剖开他的肋骨，取出一根创造了夏娃再把她带到亚当的面前，成为他称呼「我骨中之骨，我肉中之肉。」这个奥秘，就是上帝使基督为我们受死，为我们被刺，流血，借着基督的死建立教会成为基督的新妇，然后把教会带到耶稣的面前，成为基督所拥有的，祂赐给他的。第四格关系是基督与教会之间的关系。我们刚才提了几样了？第一样是什么？身体与头的关系。第二样？根基与房屋。第三样？丈夫与妻子的关系。

第四、第四样的关系，就是羊与牧人的关系。所以教会是耶稣的羊群，而耶稣基督是教会的牧人，羊群的牧人，这是第四个关系。那么这样，我们看见了，耶稣基督是羊的牧人，是群羊的大牧人，这是第四个关系。

第五、第五个关系，是树与枝子之间的关系。「我是葡萄树，你们是枝子，你们若不结果子，我就把你们剪去，你们若结果子就常在我的身上。」这样，基督是树我们是枝子。

所以，圣经里面提到基督与教会的时候，用这五个关系做比喻，虽然不是每一个都是耶稣讲的，但是全本圣经里面，就提到这五个关系，树与枝子之间的关系，头与身体之间的关系，根基与房子之间的关系，还有羊与牧人之间的关系，还有什么？丈夫与妻子之间的关系。这其中有几个是有机关系，有几个是无机关系。根基与房子是无机关系，但是树与枝子是有机关系。头与身体是有机关系，羊与牧人是一种生命与生命之间的关系。这五大关系，在这里出现了，基督是群羊的大牧人。

那么，有关于「上帝是牧人」，这是从旧约到新约，贯彻始终的一个描写。上帝是牧人，是我们在诗篇二十三篇常常念到的，「耶和华是我的牧者，我必不至缺乏」，我们大家都会背的，最美最美的诗篇，人生之诗就是这首。这首诗的甘甜，这首诗的人情味，这首诗给我们带来的盼望，是何等的深奥，何等的美妙，何等的完全。那么，耶稣基督与我们的关系，是群羊与大牧人之间的关系，这个在诗篇二十三篇，就已经讲得清楚的基督论与教会之间的关系，是从大卫出来的。

我个人认为大卫是One of the greatest theologian of all times.是历世历代最伟大的几个神学家之一，而且他是超过所有圣经启示结束之后，解经的那种神学家之上的，是领受直接启示，写下伟大基督最伟大篇幅，伟大创意的神学家，所以他跟其它神学家不同的地方，其它的神学家是从他领受的启示去发挥神学，而他是直接在神面前领受了，别的先知，别的使徒没有看到的基督论的一个很伟大的神学家。有关于大卫做为基督论最伟大的神学家，应当有一些专文，或者专的讲解来处理这个事情，不在今天。

那请你注意，比他更早的，谁先发现上帝是牧人呢？上帝是伟大的牧人，是雅各先发现的。雅各在法老王面前讲一句话，「那一生一世牧羊我的耶和华」(参：创世记：48 章15 节)。哦，这是很伟大的，他自己是一个牧羊人，他知道怎样照顾羊群，怎样牧羊。游牧民族是很辛苦带大的，随着羊的脚踪建立自己的帐棚，他们没有定居的房子，他们没有打根基的建造，他们只有用橛子把帐棚钉在地上，必要走的时候就拉起来，收拾跟着羊群走。哪里羊群需要，他们就要供应他们的需要，哪里羊群需要草，他们就要在那里，搭他们的帐棚。

我已经对你们讲了两次，也就是亚伯拉罕从蒙召时，离开吾珥就一百年不再住房子。吾珥城，米所波大米文化，是当时世界最光明灿烂的文化，最先进最伟大的文化。米所波大米现在遗下的东西，还给我们看见许多这个时代与他没有办法相比的。比如说，他们炼的纯金，比现在的伦敦九九九的黄金还更纯洁。他们用青金石做为艺术品所做的许多雕象等等，到现在被认为叹为观止。他们用金，用石，用许多的工具所雕塑出来的一个琴，一个英国的女的考古学家，花了八年的时间，把这个琴重组以后，发现伟大得不得了！现在在以色列，在耶路撒冷以色列的博物馆里面展览出来。

还有一些在巴格达被人偷去，还有一些是在法国的罗浮宫里面。法国罗浮宫曾经把两百十六件米所波大米的重要的文物搬到台北来给你们展览，那是大概两、三年以前的事情，你们有去看的请举手我看看？有哪一个去看的？米所波大米两百十六件的东西，只有一件带来的复制品，因为我也赞成不要把原品带来，那就是Hammurabi Stone，汉摩拉比法版或者石版，就是太阳神给一个王，叫作汉摩拉比(Hammurabi,1792-1750 B.C.)道德的律法的那个法版的复制品，也在这边展览过了。

那么，当亚伯拉罕蒙上帝呼召的时候，他就离开哈兰，他就离开米所波大米，往耶和华所应许赐给他流奶与蜜应许之地迦南地，就这样离开了。那个时候他几岁？七十五岁。亚伯拉罕死的时候几岁？一百七十五岁。这样，当时他离开米所波大米的时候，是个大富人士，他是非常富有，非常有权位的人，所以他能一个人，五王与四王相战的时候，他们四王战胜了，他为了要抢救罗得，一个人出去把四王再打败，才把侄儿拿回来，所以他是王者之威啊，他有君主之富，他是非常有尊贵有地位的人。所以照现在的考古学来看，他在米所波大米的房子，最少有六十五到一百个房间。亚伯拉罕的蒙召的时候，不是像现在很多人走投无路了，主呼召我做传道，才进神学院，读书读及格就去读华神，没有大学考取他就去读神学院，不是的！他是当时像王一样尊贵，最高最高权位的人，神呼召他就离开了。然后，那样的人房子有六十五间到一百多间之多，所以他有男丁三百十八个人。这样的一个人顺服上帝，蒙召不是你所想象的，是一个放弃一切的写照，是舍己的顺从。

历世历代中国人奉献作传道的，多数是贫穷家庭出生的，很少银行家已经到了最高峰的时候，奉献作传道。很少已经做了行政部长，或者作了外交部长以后奉献作传道离开职位的。只有李登辉说他作完总统要作传道，现在不知道作什么，我就莫明其妙！我问你，你奉献是不是走投无路才奉献的？你奉献是不是有许多的困难，你现在知道了，地上的路难走，试试看上帝带领，亚伯拉罕不是的。你看见了彼得做传道人，不是你想象的渔夫蒙召。他是一个可以拿剑进耶路撒冷宫庭的人，他可能是加利利渔民总会的会长。而加利利的鱼是全罗马帝国最贵的鱼，而加利利的鱼要带到该撒利亚腓立比的一个港口，从那边专船运到罗马的王宫给凯撒用的，王宫的食品。

所以，彼得是可以拿刀，他对耶稣说，「我们有两把」(参：路加福音：22 章38 节)，耶稣说「够了。」他可以带刀在耶稣受审判的时候，他还可以带刀。所以他在这个客西马尼园拿起刀来，把马勒古的耳朵削下去，他是理直气壮见义勇为的人。他有这个权柄，他不是普通人。

保罗是迦玛列门生最严格受训，最成功最成功的一个学子，他奉献作传道。你看见了，这些王者之威，富户之士，像亚伯拉罕这样的人，奉献以后，结果一百年不再进房子，一百年不再住房子，就是搭帐棚，搭帐棚，搭帐棚，这个叫作「事奉」。

我们华人，很多中国人事奉是「主引导我到美国去。」很多传道人到美国去，你不必问他为什么，他一定自己说「神引导我到美国。」很少中国人说「主引导我到非洲去」的，都是引导到美国、加拿大去的。something wrong！我们观念中间有一种成功神学在作祟的那种错误的观念。亚伯拉罕，蒙召以后，一百年不住建筑物，不住房子，就跟随主在帐棚中间。

他的孩子以撒，以后呢，以撒是到处受欺负的，他挖了井给人拿去，挖了井给人拿去，最后挖了一个井，神才给他安定下来。所以他知道什么叫作流离失所，什么叫作到处生活，到处做游牧的这种生活。到了他的孙子雅各的时候，年老的时候，他讲一句话，「牧养我的耶和华。」「牧养身耶和华。」今天谁是你的主？是谁照顾你的灵性？是谁扶持你的一生？你要知道，像先知所说，像以赛亚所说的，「从我还没有出母胎，直到我发白，你保抱我，你怀搋我。是你耶和华照顾我，养圣大我，牧养我一生一世作我的牧人」(参：以赛亚书：46 章4节)而我们这些基督徒，耶稣基督是群羊的大牧人。

我现在问你，耶稣有几群羊啊？耶稣有几群羊啊？只有一群。哪一群呢？就是父给他的那一群。「我父把羊给我，我把永生给他们。」你注意啊，父把羊给基督，基督把永生给父所给他的羊，因为「我来是叫羊得生命，而且得的更丰盛。」这些都记载下来了，但耶稣曾经讲一句话，「我还有羊。」他没有说「我有另外一群羊。」请注意哦，「我还有羊，我要把他领来，使他归回一群。」所以，那一群就是你、我，就是历世历代，万邦、万国、万族、万民，蒙父的先见，万古之先拣选，蒙基督宝血洗净，蒙圣灵感动成为圣洁的那一群选民，the predestinated,eletcted,the chosen flock，就是上帝赐给基督的万邦、万国、万族、万民、万代中间被拣选，被预定的那一群，这就是群羊，只有一群。那这一群包括不同种族，包括不同地区，不同时代，不同年龄，不同的背景，所有在历世历代中间被神拣选的人。那上帝借着基督来牧养上帝赐给基督的这一群羊，所以这里说基督是群羊的大牧人。

现在我要问一个更严肃的问题，耶稣凭着什么资格做牧人？耶稣着凭什资格做群羊的大牧人？---- 永约之血。永约之血。那这就是今天我们要谈的最终的重点了，耶稣凭着什么来牧养我们？耶稣凭着什么做群羊的领袖？耶稣凭着什么来牧养这些万国、万族、万邦、万民中间被拣选出来的人呢？凭着他永约之血。换句一话说，基督是以他的牺牲，舍己为我们代死，战胜魔鬼的这个苦斗，使他有资格做为我们牧养的人。一个真正牧养者，他应当有怎样的心肠呢？牧人的心肠。一个真正牧养者，真正做领袖者，应当有牺牲自我，愿意舍己，为羊群死的心志，才能做别人的牧人。

我不得不说，今天我们可以训练很多有神学知识，有神学学位的传道人，我们很难训练有牧养心肠的人。我再讲一次，今天整个神学教育失败在很容易产生一些有知识，有学问，有理性修养的传道人，很难栽培有牧者心肠的传道人。所以让我们从这节圣经再想想，耶稣凭什么成为群羊的大牧人呢？耶稣凭着他永约之血成为群羊的大牧人，也就是凭着他的牺牲，他的舍己，他的死，他服事人到舍命的地步的这个资格，才赢到他可以做群羊的大牧人的这个职分。所以，这里无形中是告诉我们，我们的主怎样成为我们的榜样；我们的主怎么样成为牧人的模范；我们的主怎么样用他牺牲自己，舍命流血的服事，来达到成为众人的大牧人的这个地位，感谢上帝！

我们今天有很多人愿意事奉主，愿意照顾人，愿意牧养人，但我们不愿意为人死。领袖是从真正代死的心志中间产生出来的，而不是从(权欲)权位的欲望中间产生出来的，A leader is not born of ambition,a leader should be born of sacrifice. 从你愿意牺牲自我，愿意舍己的精神，真是愿意立志为别人死，为别人献上自己，结果你就变成别人的领袖。所以，属灵的原则更是如此。所以，如果我们愿意做伟大的领袖，我们就应当有为别人死的心志，为别人牺牲自己的心志，因为连上帝的儿子成为群羊的大牧人，他还是照着这个条例，照着这个资格，来成为我们的牧人，感谢上帝！

耶稣基督说，「我来不是要受人的服事，我来乃要服事人」(参：马太福音：20 章28 节；马可福音10 章45 节)。所以，I am a server,I am not to be served，我来是要服事人，不是要受人的服事，且要舍命做多人的赎价。I come to give my life. I come to sacrifice.I come to deny myself. I come to give my soul in order to be the ransom of many. 所以这一种舍己救人的人，才能做群羊的大牧人。我们今天教会真正需要的，不是大有学问，大有学位，有许多行头的人，来作教会的领袖。我们需要的是那个见到羊群受亏受损，受危机的时候，奋勇向前不顾自己的安危，不顾自己的生死，打退仇敌的全军，打退侵害羊群的野兽的这种舍己的心才作牧人。

所以「但愿赐平安的上帝，就是那凭永约之血使群羊的大牧人我主耶稣，从死里复活的上帝。」这里提到的上帝，是一个借着基督的死所流血来与人立约的上帝。这一位上帝是因为基督肯死，肯舍己，然后用复活的大能，使他永远不撇在阴间的上帝。这个上帝是借着基督用他的死，成就了和平，才把平安赐给我们的上帝。这样，几重的关系在一节里面连起来。「但愿赐平安的上帝，就是那凭永约之血使群羊的大牧人我主耶稣，从死里复活的上帝。」

基督凭着什么成为大牧人？基督凭什么成为教会的领袖？基督说「我来是要设立教会。」今天有多少人要设立教会在地上？今天有很多人的勇敢设立教会，他们买了一个地方，他们讲了一些道理，教会的招牌挂上去，就开始收很多人的奉献，就把十分之一据为己有。我在印尼大概有四次讲「这些把教会会友的十分之一当作自己产业的人，都是属灵的强盗！」有一次我讲这句话的时候，后面十多个牧师，其中有七、八个是这样的人。我就转过身来说，「我们不可以作教会的强盗！」他们吓一跳。而下面九个将军，因为那一天，我们正在预备，筹备很多的钱帮助穷人，而那一天收了六十万美金。一个聚会，我讲道，九个将军在里面，十多个牧师在上面。「我感到我们教会要悔改，要离开那些邪恶的，贪污的，不对的法则。」因为他们有一些教会在印尼定了一些法规，他们说「十分之一是归给祭司，传道人就是祭司，所以传道人可以享受十分之一所有的奉献？」我说「这是强盗！」我大概已经四次提到这样的话语。当我讲了，下面的人突然间鼓起掌来，那有一些人说，「你看，今天听到真正的话语了。」

亲爱的弟兄姐妹，很多人要做教会的。还有一些人做这生意失败，做那个生意失败，什么都失败，开教会成功了，咦，每个礼拜钱会来的，不必放母钱就有利息的。所以他们说，「奇怪，上帝真的很赐福我，做这个失败，做那个失败，我租一个地方请出名的牧师来讲道，就收奉献，我就成功了。」开教会成功，他就是羊群的牧人了。耶稣凭什么做牧人？凭着永约之血做牧人？你凭着什么做牧人的？你凭着什么做牧师的？你凭着华神毕业，你凭着道生毕业，你凭着浸神毕业，你凭着读了几年书，你有一张神学文凭，你就做牧者？「凭着永约之血，成为群羊的牧人。」

我读这节圣经深深受感动，我们今天在教会中间要高位，但是，没有上高位以前，我们曾经降卑没有？耶稣基督是群羊的大牧人，他是天使的君王，生在马槽。耶稣是教会的牧人，他是天上的君王，他在地上上十字架。他在客西马尼园，「若是可以的话，你叫这杯离开我，然而不是照我的意思，是照你的意思。」神就叫他把苦杯完全一滴不留，完全的喝干，完全喝的干干净净，天使给他力量，然后他就要上十字架，把每一滴的血都倾倒出来，都流出来。凭着永约之血，上帝说，「好，我立你做群羊的牧人。」

今天教会需要这样的牧人，今天教会需要这样的牺牲，这样舍己，这样的事奉者。这些不是理论，这些不是讲章，这是基督的榜样。阿们？这是我们的元帅，这是我们应当效法的标准，这是我们每一个人，应当追求的标竿。我们愿意开教会吗？我们愿意建立教会吗？我们愿意做群羊的牧人吗？你凭什么？凭永约之血。既然你把永约之血流出来，上帝就叫你从死里复活。

今天我们还有一件还没有解决的问题，为什么这里讲「使他从死里复活的上帝，叫他做群羊的牧人」？为什么这个上帝叫他从死里复活？到底耶稣复活是他自己复活？或者是圣灵使他复活？或者是上帝叫他复活？我再问一次，耶稣复活是他自己复活？或者是圣灵使他活过来？或者上帝叫他复活？哪一个对啊？上帝叫他复活。你当然讲上帝叫他复活，因为你刚读这一节嘛！但圣经有没有说耶稣自己复活？没有啊？有啊？有没有啊？圣经有没有说「上帝借着圣灵使耶稣复活？」没有啊？有啊？圣经有没有说，「上帝使他复活？」有。好几次。圣经有没有说，「那使基督复活的灵在你身上，你也要复活」？是使基督复活的灵。

圣经有提到耶稣自己复活吗？有。圣经有提到圣灵叫他复活？有。圣经有没有提到是上帝叫他复活？有。那么，我怎么明白耶稣复活的事情呢？我相信我今天如果不提，你们以为你就懂耶稣复活就是复活了，不必多讲就是复活了。那当我问你，「是圣灵叫他复活呢？或者是圣父上帝叫他复活呢？或是他自己复活」的时候，你说，「好象都有咦，好象都听过咦。」使徒行传第二章，「你们用那不义之人的手，上帝却叫他从死里复活，为他除去了死的痛苦」(参：使徒行传：2 章24 节)上帝叫他复活。

使徒行传第三章，「你们杀了那生命的主，上帝却叫他复活」(参：使徒行传：3 章15 节)罗马书第八章「那使基督从死里复活的灵，若在你们身上，就叫你们从死里复活」(参：罗马书：8 章11 节)。罗马书第一章，「按肉体说他是大卫的子孙，按圣善的灵说，他从死里复活，证明是上帝的儿子」(参：罗马书：1 章3-4 节)。

他从死里复活，不必提到是圣灵使他复活，不必提到上帝使他复活，他从死里复活。罗马书第四章二十五节「基督为我们的罪被交给人，基督被交予人是为我们的罪，基督复活，是为叫我们称义。」基督复活。路加福音二十四章，「他不在这里，他已经复活了。」He is not here,he has risen.他已经复活了。所以我们在圣经看见他本身就是生命的主，只有他可以讲，I am the life,I am the resurrection.我就是生命，我就是复活。他不是说「复活在父那边，当他赐给我的时候，我就会复活」，不需要的。I am the resurrection. 约翰福音第十一章二十五节，「我就是生命，我就是复活。」中文翻译成「生命在我，复活也在我。」这个翻译有一点勉强，虽然是很好的翻译。但英文圣经，希腊文圣经直接就是，「我就是复活，我就是生命。」I am the life,I am the resurrection.

使徒行传三章十五节，「你们杀了生命的主」，圣经唯一的一次，You have killed the master of life.你杀了生命的主，你不是杀了有生命的人，你不是杀了被造的生命，你杀了生命的主人哪，生命的主。这是人间历史，在有历史以来，人所犯的罪最勇敢的一次---- 把生命的主把他杀掉了，把生命的主把他杀掉，这是可能的吗？但是他却不被死拘禁，上帝叫他复活。

那么，你说，「这样，是耶稣自己复活呢？或者是圣灵使他复活呢？或者是上帝使他复活呢？」三样都是。从耶稣的人性来说，他被杀，所以他被复活过来。从耶稣的神性来说，他是生命的主，他本身就是复活，他不必靠外力，有自己复活的可能。所以你说「如果耶稣自己复活，为什么还要说圣灵使他复活呢？如果说耶稣自己复活，为什么说上帝使他复活呢？」这是从耶稣的人性来看的。人杀了他，这个被杀的人，死了，上帝叫他复活，表明「你们杀错了，因为这是神要他有永恒的生命，又把永远的生命赐给人的那一位，怎么你把他杀死？」所以神是与他同在。所以从基督的人性来说，他是被杀的，所以神使他复活。从基督的神性来说，他本身是生命的主，他也是复活的本体，所以他自己可以复活。

我们看见耶稣基督有复活的大能，当耶稣基督三次叫死人复活的时候，他都不需要先祷告。这是基督与先知以利亚、以利沙不同的地方。这是基督与彼得跟保罗不同的地方。彼得叫多加复活以前他先祷告。保罗叫犹推古复活以前，他先祷告。以利亚叫撒勒法寡妇的孩子复活以前，他先祷告。以利沙叫书念妇人的孩子复活以前，他先祷告。唯有耶稣基督不需要祷告，他不需要上帝吗？为什么耶稣叫人复活他不需要祷告？因为他本身就是上帝，所以他以神性的主权，他以自己是神的权柄来显出，他有复活的大能。「拉撒路出来！」(参：约翰福音：11 章43 节)他不先祷告，「上帝啊，我现在要表演了，你要可怜我，免得表演不成功，我的名誉扫地！」不需要的!「拉撒路出来！」有哪一个先知有这样的权柄？有哪一个人可以做这样的事情？只有生命之主对这个死了四天，已经臭了，已经在坟墓里的腐朽的人，他有权柄叫他复活，因为生命在我。

耶稣在睚鲁的女儿面前说，「大利大古米，少女，我叫你起来」(参：马可福音：5 章41 节)。他不需要祷告。耶稣基督在拿因城寡妇的独生子出葬的那个葬礼，在半路，正在行尸的时候，耶稣按着那个死人。这个是法利赛人不可以做的事情，因为这是不洁净的，死人的尸体是不洁净的。耶稣基督的圣洁是影响性的，是主动性的，是产生动力，而不是会褪色的圣洁。法利赛人说摸着死人的尸体，污秽就进到他身上，他就不洁净。耶稣摸着尸体，圣洁从他出去，尸体就变成圣洁，你明白吗？这种主动性的，影响性的，圣洁才是基督教的圣洁。

耶稣基督按着死人的队伍，抬死人的尸体的那个杠，对他说「少年人，我吩咐你起来！」(参：路加福音：7 章14 节)这个少年人就起来了。耶稣没有安慰那个寡妇，「做人本来很辛苦，孩子本来会死的，不是你先死，就是他先死。」没有用的！这个寡妇是没有一个人用什么话可以停止她的眼泪的，唯一能叫她眼泪停止的，就是叫她已经死的孩子复活过来。从这件事你看见耶稣从来没有主持过丧事礼拜，大家说，「耶稣从来没有主持过丧事礼拜。」耶稣参加过婚礼，没有主持过丧事礼拜。

所以今天牧师就太忙这一方面了，我讲这句话，为什么呢？许多牧师啊，婚礼的道理很多，丧礼的道理很多，因为常常有人结婚他再讲一篇，再结婚再讲一篇。结果发现很多牧师，婚礼的道，比传福音的道更多篇，你叫他开十天布道会，他没有讲章。很多牧师，讲福音信息没有几篇，讲丧事礼拜很丰富，讲婚姻礼拜很丰富，这就是我为什么迟迟不肯被按立作牧师的原因。我到讲完一万五千次道，我才说，「好啦，我被按立作牧师。」那这以前，我已经订下一条----不多参与婚丧的讲道。因为那不是我的负担，我的负担是布道，我可以一连讲几十天的布道信息不重复的。但是我婚礼，丧礼的讲章，没有太大的兴趣。丧礼的比婚礼的更有兴趣，我不是不会讲婚礼的讲章，讲得很好的，但是你不要请我，我是不讲的。我这样的意思就是说，重要的要去做，次要的，不是把它代替比重要的更重要的地位来去做，就这个意义。

耶稣基督就这样三次叫死人复活，以祂道的权威，以祂神的主权，以祂生命之主的力量，就吩咐人出来了，从死里活过来，「时候将到，如今就是了，在坟墓里面的人听见儿子的声音就出来」(参：约翰福音：5 章28 节)。这些都是在约翰福音第五章，还有约翰福音第十一章特殊的时候，耶稣所讲的话语。为什么呢？因为祂上帝的儿子是生命的源头，祂就是道路、真理、生命。「我就是道路、真理、生命」这句话只有基督可以讲，感谢上帝！

所以，借着永约之血，作群羊的大牧人的，他的流血是主动的，他的被高举是被动的。大家说，「他的流血是主动的，他的被高举是被动的。」什么意思呢？降卑是主动的，升高是被动的，这叫作「灵性」。耶稣跟撒旦不同的地方，耶稣在至高之处与神同等却不强夺，宁愿虚己取了人的肉身的人的身体，又取了奴仆的形像，而且顺服，以致于死，且死在十字架上，每一步的降卑都是自愿的。他愿意顺服，他愿意降卑，他愿意来，虽然与上帝同等，不以为强夺，他愿意降生顺服。但是，等他死以后，上帝叫他活过来，请你注意，每一次圣经讲「上帝叫他活过来」，不等于耶稣没有自己复活的能力，是他甘愿把整个人完全交托在神面前，让神替他做高举的工作。

今天我们的灵性，如果能够懂得这个步骤，我们就成为万人的祝福。今天教会里面许多高举是自己的行动，降卑是神把他打下来的。今天许多人，自己荣耀自己，是自己的计划，等到羞辱被彰显，被曝光，被暴露出来，是神的作为，审判临到他身上，没有办法挽回。我告诉你，基督是自动降卑，被动升高，大家说「自动降卑，被动升高。」撒旦呢？是自动升高，被动降低。大家说「撒旦是自动升高，被动降低。」所以这就是灵性的一个总原则。当我们真正存着主动的降卑，真正存着舍己的心，真正愿意流血来与神的工作立约，来与羊群做示范的工作，来降低自己，神不会放弃你，神一定把你升高。

所以，那使群羊的大牧人，从死里复活的上帝，是凭着他流了永约之血，才叫他做群羊的大牧人的。求主帮助我们，给我们在这样的时代中间，再一次从圣经学到耶稣基督的模范，看见我们的主是怎样降卑，怎样牺牲，怎样舍己。然后上帝说，「看哪，我所立的牧人，我所拣选，我所喜悦的。」天父上帝最荣耀的，最快乐的时刻，就是看见祂的儿子，祂的独生子，成为历世历代所有事奉者的榜样，是怎样主动降卑，所以，愿意被动的被提高。当圣父看见圣子这样的时候，祂就以为他为荣耀，对大家说「看哪！这是我的爱子，我所喜悦的，你们要听他。」愿主赐福给我们，给我们从基督的身上学习领袖之道，舍己之道，主动降卑之道，被动升高之道，直到我们见主面的日子，我们低头祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你的爱，你常常用你的话提醒我们，在你很简单的话语里面，隐藏着无比深奥，无限深入的智能，我们可以在你的灵光照之下，在你的话启发之中，我们领受你的教训，我们学习你的榜样。我们感谢，我们赞美你。主啊，求你今天教导我们，教导我们怎么样效法基督，教导我们怎么样与生命之主还愿意降卑自己的榜样，来鞭策自己，使我们作一个舍己的人，做一个降卑自己的人，做一个顺服你旨意的人，做一个愿意做群羊榜样的人。主啊，你听我们的祷告，你与我们同在，我们更求主在这个时代中间，兴起许多真正有牧养心肠的人，愿意牺牲自己，舍己，服务于人，把命舍掉，好叫主你自己把你的荣耀赐给我们，你高举我们的时候，我们是从你领受永远的荣耀，不是从人，从自己领受暂时的荣耀，以致于永远被羞辱。主啊，你听我们的祷告，感谢赞美，求主垂听。」

我们大家站起来，我们为自己祷告，为自己的灵性祷告，为自己的事奉祷告，为自己爱主的心祷告，为自己效法基督愿意舍己，愿意放弃自己，愿意主动降卑，以后被动升高的榜样来祷告。我们大家开声为自己祷告，为我们的事奉祷告，大家开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，主啊，你给我们看见怎样做为群羊的牧人，你怎样为我们的缘故愿意舍弃，离开天上的尊贵，离开君王的地位，降卑在马槽，为我们的缘故受尽痛苦，常经忧患。为我们的缘故，受羞辱，受审判，受咒诅，叫别人从我们的身上得着福气，我们感谢你，求主你今天在人的声音停止之后，你继续用你的话光照我们，你自己的爱在我们身上，你与我们同在，我们把一切荣耀归给你！求主听我们的祷告，求主你赐福，奉主耶稣基督得胜的尊名祈求的。阿们。」

我们再一次大家为下个礼拜的聚会祷告，也为二月底的神学讲座祷告，我们大家恳切开声，为这些事情一同开声祷告：

「主啊，我们感谢你，赞美你，因为你的恩你的爱，使我们可以在你面前蒙恩，我们感谢你，今天的聚会你已经带领，我们为下个礼拜的聚会祷告，求主你赐福怜悯我们。你没有撇下我们，叫我们在你面前蒙恩，我们仰望你，我们恭敬把我们要带的人交托给你，求主你引导他们，给他们在你的面前蒙恩，有更多的人蒙受你圣光的照耀，你真理的教导，你圣灵的感动，你听我们的祷告。我们在你面前，为到我们月底的神学讲座来祷告，愿主你施恩赐福，叫我们看见你的荣耀，看见你的能力彰显在我们中间。感谢赞美，愿主施恩，愿主你赐福，仰望祈求，是奉我们的主耶稣基督得胜的尊名求的。阿们。」

请恩惠姐妹带领我们做一个祷告。

阿们。大家说「感谢主！」请坐。我们大家来唱诗，我们唱诗举行一次的奉献。有哪一个人愿意选一首诗歌，请把数目告诉我们，我们大家一同来唱。有谁要选一首诗歌吗？四百三十五首，我们大家来唱四百三十五首。聚会还没有结束，不要先走，养成一个习惯。

速发光

词：Elisha A. Hoffman 曲：Elisha A. Hoffman

1. 千万人活着在深海洋那边，速发光，速发光；

他们哀求，你是否总听不见，速发光，要速发光！

2. 千万人在痛苦中等候福音，速发光，速发光；

快去寻找，救他们莫再耽延，速发光，要速发光！

3. 耶稣命我向他们传扬福音，速发光，速发光；

蒙救赎者岂能不听从主命，速发光，要速发光！

(副歌)

速发光，速发福音真光，速照亮幽暗昏沉地方，多人等候，庄稼已经成熟，速发光，要速发光！

弟兄:

速发光，速发福音真光，速照亮幽暗昏沉地方，多人等候，庄稼已经成熟，速发光，要速发光！

姊妹们唱:

速发光，速发福音真光，速照亮幽暗昏沉地方，多人等候，庄稼已经成熟，速发光，要速发光！

我们站起来唱:

速发光，速发福音真光，速照亮幽暗昏沉地方，多人等候，庄稼已经成熟，速发光，要速发光！速发光，要速发光！

仍旧站立，请弹琴的人为奉献祷告。

阿们。大家说「感谢主！」，(感谢主!) 请坐。


第一二七讲

希伯来书第十三章21节2004.2.18

晚安!我们希伯来书快要讲完了，可能还有几次就要结束了。下个礼拜有没有？有，下个礼拜三希伯来书。那神学讲座什么时候？下个礼拜六。我们讲什么题目？讲异象、呼召以及使命，是讲什么？「管家神学」(The Theology of Stewardship) 就是成为神的管家这一方面的真理。那么上帝有一个家，这个家是包罗万象，是比全宇宙还更重要的，而这个家就是教会。上帝在这个家里面有管家，这些作管家的人，重要不重要？非常重要。所以我们要从这一方面去思想，怎样成为神的同工。求主赐福给我们在这个聚会中间，领受做管家的人应当领受的真理跟我们事奉的原则。

那今天我们继续要思想希伯来书第十三章，我们上个礼拜已经讲了第二十节，现在我们要看第二十一节。我再念二十、二十一节，希伯来书第十三章第二十、二十一节：

「但愿赐平安的上帝，就是那凭永约之血，使群羊的大牧人我主耶稣，从死里复活的上帝，在各样善事上，成全你们，叫你们遵行他的旨意，又借着耶稣基督在你们心里，行他所喜悦的事；愿荣耀归给他，直到永永远远！阿们。」

我自己再念第二十一节：

「在各样善事上，成全你们，叫你们遵行他的旨意，又借着耶稣基督在你们心里，行他所喜悦的事；愿荣耀归给他，直到永永远远！阿们。」

我们再次低头祷告：

「主啊，你是群羊的大牧人，你是教会的元首，你是我们的头，我们在你身体里面互为肢体，我们感谢赞美你！你是我们的根基，我们是在你根基上面的建造，我们恳求你今天用你的灵，再一次使我们可以与主永远合一，也享受你因着你是元首所赐给我们的福分，让我们可以在群羊的大牧人牧养之下，我们可以成长，可以效法你的形像，可以蒙受你的恩典，可以结出你要我们结的果子来。主啊，你听我们的祷告，我们把今天晚上每一个到你面前领受你话语的交托给你，愿主你赐福给你无用的仆人，以及每一个领受真理的人。奉主耶稣基督得胜的尊名求的。阿们。」

我这礼拜天讲了四堂以后，那我就睡了，等我起来的时候，骨头都痛，咳嗽得很厉害，而且我感到我已经发热了。所以礼拜一早上，我第一次有很盼望可以不讲道的这种心情，我很久没有这种感觉，记得小时候病了有这个感觉，就是盼望懒惰一下。那一天很想不讲道，很想请假一、两天。但是我想「怎么可能？各地方的聚会都已经排了，人都一定会来了。那如果我没有到，他们都到了，他们一定很失望。」所以到了早上八点的时候，我洗了脸，梳了头发，刷了牙，也不想吃饭，身体很不舒服，因为骨节里面好象螺丝钉都脱掉了一样。那么，身体又发热，一直咳，一直咳，晚上十二点半起来，一点十分起来，两点起来。我有一个习惯一起来先看几点。三点半起来，四点四十五分起来，五点多再起来，六点四十分再起来，以后七点多再起来，就不能睡了。那么，到了九点半，有一个同工就说，「好了，应该看医生了。」我把事情做好了以后，十一点多我就找医生。找了医生，医生就给我一些药，我想「好了，还是去。」就到飞机场。

到飞机场去，那一天晚上，吉隆坡原来人数比平常更加了两、三百个人，满到一个地步，不能想象，差不多迟一点就没有位子了。我说「感谢主，好在来了，如果没有来，这些人一定失望得不得了！」所以，那一天拼命把这里讲完了，然后第二天再拉着皮箱上车到香港去。昨天到香港，一到飞机场，一到了香港的旅馆，我就四脚放直，平平的坐在那边「仰望上帝」，感谢上帝！这几天都可以把工作做完。

下个礼拜，我们照样再跑一圈，然后礼拜三结束，礼拜四、礼拜五，我有两天的休息，这可能是这一整年来很难得的机会，两天完完全全的休息。刚才我还在想，如果礼拜四再加一些聚会好不好？礼拜五再加一些聚会好不好？后来我打电话回去，我太太说「不要啦！有机会休息，你就休息好了。」感谢主，因为很久欠安息日的债了。以色列人因为有几百年不守安息日，所以上帝讲一句话，「被掳七十年，让地安息。不是你安息，你坏蛋，你去！被掳，让地安息七十年。」所以，我想，可能应该休息两天，那下个礼拜四、礼拜五，我会安安静静乖乖的，休息两天。

我曾经讲过以后到天堂去的时候，第一件我要求的，「主啊，你告诉我为什么你要爱我，要给我得救的机会，要给我可以成为你的儿女？」第二件事，「求你给我睡觉两年好不好？因为在地上少睡很多了，现在要大睡两年。」睡完了以后，我要见亚伯拉罕、以撒、雅各，我们见所有的先知们，使徒们，然后见巴哈(Johann Sebastian Bach,1685-1750)、韩德尔(George Frideric Handel,1685-1759)，孟德尔颂(Felix Mendelssohn,1809-1847) 伟大的音乐家，还有伟大的牧师、传道，神学家，然后才开始，一个一个认识所有历世历代的圣徒，包括在台湾还没有机会握手的人，才过永恒的生活。

感谢上帝！有一次计牧师，计志文牧师，讲一篇道里面提到一句话，「有一个人说，你六十多岁还不retire？」retire的意思就是要退休对不对呢？他说No,I am not going to retire. I am going to refire.不是retire是refire。retire是什么意思啊？退休对不对啊？tire是什么？累。fire是什么？重新挑旺起来。那人家说「计牧师你什么时候休息？」他回答，「在那边休息，我以后在天上休息，不是在地上休息。」感谢上帝！我看很多人每天休息得好好的，也没有精神。奇怪，一天到晚睡也没有精神，叫他讲东西，也讲不出精神出来。所以，不一定要好好休息，但是如果可以休息，还是靠主休息。人活着不单靠休息。大家说「人活着，不单靠休息。」更靠复兴。不是靠休息。

好了，言归正传。我们上个礼拜讲到什么，耶稣基督是什么？----「群羊的大牧人」，这是在圣经中间，耶稣两百五十多个头衔里面的一个。有一次我上课对我的学生说，「你们找出圣经所有对耶稣基督最尊称的名称。」他们找出两百多个出来，其中一个就是这个，耶稣是群羊的大牧人。不单是牧人，不单是羊的牧人，是群羊的大牧人，这是单数的。耶稣基督只有一群羊，不是好几群，而这群羊是从犹太人跟外邦人并合起来的。这群羊是他在的时候，跟他死里复活升天，以后使徒到世界各地传福音把他们领回来的。领回，归回一群，这是圣经说的，所以他是群羊的大牧人。

耶稣基督凭着什么，成为群羊的大牧人呢？凭着永约之血。所以他是用牺牲自己，舍弃自己，放下自己，舍弃他的生命，流出他的宝血，成为众人的赎价才建立他的教会。正像上帝创造亚当以后，叫亚当沉睡，然后破了他的肋旁，把他里面的肋骨拿了出来，流了血，然后造了夏娃才叫亚当重新醒过来，看见夏娃已经站在他的旁边，然后把夏娃带到他的面前，对他说「这是你的妻子」，亚当就称夏娃为「我骨中的骨，肉中的肉」(参：创世记：2 章23 节)。因为这是牺牲，流血，舍己，沉睡以后，用他自己的骨肉所成就的果效。

上帝借着基督成立教会也是如此。基督死，基督流血，基督为我们舍命，基督为我们受审判之后，这个血就使我们与神和好。然后我们就被带回基督面前，然后上帝对基督说「这是你的新妇」。所以基督是教会的新郎，教会是基督的新妇。大家说「基督是教会的新郎，教会是基督的新妇。」教会是基督的羊群，而基督是羊群的大牧人。所以基督借着什么，成为群羊的大牧人呢？他是借着牺牲流血，借着永约之血，借着代受审判，借着我们的罪被他所担当，为我们成全了神公义的要求，神忿怒的审判，然后担当了我们的过犯，我们的忧愁，使他自己成为忧患之子，常经忧患，多受痛苦，才把我们买回来。所以上帝就借着基督从死里复活，使他成为群羊的大牧人，感谢上帝！

我们每一次思想到基督的死，我们都应当重新献上自己。每一次我们思想基督的牺牲，我们重新回味他的爱。因为对基督的牺牲的了解，是我们能爱主的真正动因。对基督牺牲的痛苦，是我们体会主心肠的真正动因。对基督舍身流血所付的代价，是我们肯牺牲奉献事奉主的真正动因。教会要复兴，不是从做花样做出来的，教会要复兴，不是搞活动搞起来的，教会要复兴，是生根建造在基督死而复活的真理上面的，基督死而复活的榜样的上面，在基督舍己牺牲的位格的这种人格的层上，使我们效法他，我们从他生命的深处得到了事奉的力量，事奉的泉源，感谢上帝！

所以上帝借着基督，凭着永约之血，成为群羊的大牧人，然后从死里面使他复活。这样，耶稣基督从死里复活以后，就成为教会的元首，成为我们的牧人，成为我们的新郎。他引导我们，他照顾我们，他带领我们，然后在各样的善事成全你们。这样，在这一节圣经就接下去提到，圣徒有四样的事情，就是透过基督从死里复活，因永约之血成为群羊大牧人的缘故，上帝借着这一位基督，来做四件的事情：

第一样、就是成全我们，在各样的善事上成全我们。「我们原是他的工作，在基督里面造成的。」我们是上帝的工作，而上帝所做的工作，创造之工包括宇宙万有，但是创造之工真正的顶点，乃是要从创造堕落又再造才建立耶稣基督的身体。所以，这样，教会是创造中的创造，教会是上帝心意中的心意，教会是上帝恩典中的恩典。这样，我们每次看到上帝的恩典，你就分普遍恩惠，救赎恩惠。我们看到上帝在人间所做的工作，你看见有普遍启示的工作，有特殊启示的工作，这个双重性的工作，就是归正神学与其它神学不同的地方。

归正神学特别提到有普遍的，有特殊的。有普遍呼召有特殊呼召；有普遍恩惠，有特殊的救赎恩惠；有普遍的启示，有特殊的启示，有普遍的工作，有特殊的工作。所以上帝创造大自然，这是伟大得不得了！但这不过是普遍的工作。上帝的特殊工作，是从创造的大自然中间，创造了人，再从人的中间，拣选一些在基督里面被造成的一群。这样，我们是在基督里面被造的，其它的，不是在基督里面被造有生命的。所以其它的人，是透过基督创造的，但是不是在基督的死而复活的大能里面，重新被造的，这是不同的地方。

「全地都属耶和华」，这是诗篇二十四篇第一节告诉我们的。但是我们与基督的连属，the belonging in the Christ.不是自然连属，是超自然连属。我们与基督之间的关系，不是因被造而属于上帝，是因为被救赎而属于上帝，这样我们的连属是双重的位分。因为被造我成为一个活着在世界上属于上帝的普通人，但是因为被救赎，我成为在基督里面属于上帝的，有永生的神的子民。这样，在救赎，就使我们进到更深一层。「我们原是他的工作，在基督耶稣里造成的，为要我们在一切被预备的善事上可以被成全。」所以在以弗所书第二章第十节告诉我们，我们被造，重新被造，是为了预备所行的善事。这一点就是我们看见许多福音派的基督徒没有注意到的事情。而天主教的信徒比较关心这一面，却忽略了前一面。换一句话说，他们以为行善可以补全，可以成全得救的问题，而这不是圣经的教训！圣经告诉我们得救完全是神的工作，人的善行没有功劳在其中，there is no merit in the salvation work of God，上帝救赎我们，绝对没有参与我们功劳的成分在里面，这才叫作完全的恩典，sola gratia。

但是恩典之后，我们应当要把领受的新生命，显明在新生活的善行中间。所以这个善就变成一个果效，而不是一个因子。我不能因为我行善领受救恩，乃是我领受救恩以后，显出行善的果效，阿们？这个观念你清楚了，那你就可以继续不断在这两件事情上，都符合圣经。因为有许多人他只有注意生命，没有注重生活。许多人只注重生活，没有注重生命。我们如果没有领受新生命，怎么可能有新的生活呢？我们如果没有领受生命的种子，怎么可能有生活的表现呢？所以，「我们原是他工作」，以弗所书二章第十节第一句话是是救赎性的事情。「我们原是上帝的工作在基督里面造成的。」接下去呢？「为要我们行预备要我们行的善事。」这是第二个部份，也就是从生命产生的生活。

所以在这一节圣经是等于与那一节圣经遥遥相对，彼此呼应的一节圣经。以弗所书二章第十节，你领受生命之后就应当行上帝预备你所行的善事。那这一节圣经说，「上帝要在各样的善事上，亲自成全你们。」那么，这里就给我们看见，不是我行善来成全我，是上帝借着善行来成全我，所以这个观念是完全不一样的。

有许多许多人，在基督教界里面，仍旧带着过去的宗教观念，在教会里面来事奉上帝。也就是他们认为善行是人本的，善行是出于人的，而这个根本不是圣经的教训！善行绝对不是人本的，善行是神本的。所以耶稣基督对少年官说一句话，「你为什么称呼我良善的？良善的只有一位就是上帝。」你们不能回答啊？良善的只有一位，就是上帝。那么，耶稣基督是上帝，对不对，所以「如果你承认我是上帝，为什么你称我先知呢？为什么你称我拉比呢？那么你对我求什么呢？求永生，怎么对人求永生呢？」这个人的宗教观念，完全混乱到他自己不知道。正像今天许多人，一面信耶稣，一面热心事奉，一面用很混乱的观念来事奉，而不要被纠正，还以为自己已经懂圣经。这是很可怜的事情！

这个人跪在耶稣基督面前，「先生，我当做什么，我可以得永生？」「做什么」跟「得永生」是没有关系的。因为做什么，你都在不义的中间行为，你只能受审判，你不能得永生的。而且得永生不是向先生求的，先生哪里给你永生？只有神给你永生，所以他的错误百出。如果我们用一段时间讲那一句话语，跟那些问题所带来的，耶稣基督需要改正，需要给他纠正，需要给他重新考验，需要一、两个钟头来讲那一段的事情。

我的痰一年半都是白得不得了，这两天变黄。今天早上我到医院去，在香港，去把这些痰留在那边，给他们查，查盼望下个礼拜有一点真正的原因可以查出来。

「先生，我当做什么我可以承受永生？」这是完全错误的话语。耶稣基督对这些问题不是急于给他答案，乃是先挑起他自觉性中间，觉悟到自己错误的地方，觉悟到自己亏欠的地方，所以耶稣基督教导法，是完全不一样的。那我先回到这里，那这个人的观念是什么？我的善行是我，以人为本所产生的因，而我如果行善之后，得到一个神所给我能够得到永生的果，所以这个就是基本宗教的观念---- 善是人本的，善是一个因，而永生是神赐的，是因为要报偿那些行善的人所给他的一个报偿，这个报偿就是一个果。这个观念在整个保罗的思想里面，完全被推翻掉了！

而保罗是全历史中间，唯一把这件事情讲得最周全，最详细的。「因为那在行律法的人所不能称义的，都在基督里面被称义了。」所以「行律法不能称义」，就表示人不没有办法用善行，在上帝面前领受得救的果效，你明白吗？

善既然不是出于人，善也不是以人为因的，所以耶稣基督回答的时候，他没有说，「我告诉你，你错在哪里。」耶稣说「你为什么称呼我是良善的？」「良善的夫子，我当做什么才可以承受永生？」耶稣说，「只有上帝一位是良善的。」那么「耶和华见证人」他们就说，「这句话就证明耶稣否认他自己是良善的。」而这个是亵渎性的解经，因为这句话把耶稣当作不良善的，来对待耶稣这句话，而耶稣这句话的意思就是说，「人子在地上以人的形像显现，但你到底怎么知道我是神呢？如果我是神，为什么你称我是夫子？如果你称我是夫子，表示你看我是人。而人不是善的因，所以真正良善的是上帝。莫非，你已经知道我是谁了吗？如果我是神，为什么你不称我是神呢？你称我是人。如果我是人，为什么你到人面前找永生呢？」明白吗？所以耶稣那句话里面，是很深的意义在里面，他对普通的人不清楚的显明，他只是对使徒们显明，甚至用许多的比喻讲解给他们听，因为他的时间还没有到。所以善不是以人为本，人的善也根本不是得救之因。

为这个缘故，这里说「上帝要借着从死里复活的基督，也就是用永约之血，上帝使他成为群羊的大牧人，用耶稣基督亲自在各样的善事上成全你们。」这个善是从里来的呢？从神而来的，上帝借着基督来成全我们。「在各样的善事上成你们。」这样，如果善的因是神，那么，上帝就借着这个善在我们心中运行，在我们的生活中间流露。那你说，「这样，我的成分在哪里呢？我的角色在哪里呢？如果连我行善，都不是从我为因，也不是我为本。」你们今天听的是很深的东西哦，你们好好咀嚼，好好去领受，因为这关系你们一生的神学观念，也关系你们以后对明白圣经，讲解圣经，与人辩论，与人谈话中间，那些很关键的问题，就是善到底是以谁为本？而善到底是不是在人这里做因的？这两点你要弄清楚。

在这里告诉我们，上帝借着基督，要在你们的身上，用各样善事成全你们。不是你们靠着基督行善以致于得到成全，你听懂吗？这句话完全不一样，不是我行善以后，我就完全了，我行了善我成全了。不是，是上帝借着基督用善事成全你们。所以善既然是出于神，所以圣经就给我们看见了，善的本身是神的做为，而善的果效不是人的果子。所以良善不是人的果子，良善是圣灵的果子。大家说，「良善不是人的果子，良善是圣灵的果子。」圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。那良善在里面吗？有没有在里面呢？有。这表示什么？良善不是你的果子，不是我的果子，是圣灵的果子。

你说「奇怪，我做善事，结果圣灵的果子。那不是我的果子，变成圣灵的果子，是圣灵做的或我做的？是我做好事啊，是我的果子嘛！」上帝说「不！是圣灵的果子。」「那我的身份在哪里？我的角色在哪里？」我刚才问了这个问题了，在善的事情上，我到底我的角色在哪里？我告诉你，果子是树的，果结在枝子上。大家说，「果子是树的，结在枝子上。」你会说「这个枝子上的果子很甜」吗？你会说这棵树的果子很甜，或者这个枝子的果子很甜？你们说「这棵树的果子很甜」对不对呢？「这棵树的果子很甜」，这个才正确的讲法。所以我们是枝子，而果子是「树」的，不是「枝子」的。树结果，借着枝子结出来，就这样简单。所以圣灵透过我们结祂的果子，大家说，「圣灵透过我们结祂的果子。」

这是所有犯罪以后，人堕落的理性，堕落的良心，产生出来的宗教，永远不明白的事情。如果你是基督徒，你的观念跟他们一样，那是半外教，半基督教。Pagan Christian，今天教会里面，有很多半外教，半基督教的。我老实告诉你，文显明，统一教的，甚至赵镛基初期的观念，很多是萨蛮教(Shamanism) 带到基督教里面的混杂份子。韩国人他们，甚至连俄罗斯东部的一些人，都相信那些求神，求佛，求平安，那些东西可以跟基督教结连起来，然后变成「丰富神学」。所以这不是真正基督教的东西，你说唐牧师你不赞成别的教会，又再骂人了！我告诉你，如果你不过滤，你不成圣，你的信仰以后到上帝面前给祂责备的时候，不如先给我责备，然后到那个时候你就清洁了。

如果你的信仰是混杂异教跟上帝的道理，那你怎么样做一个纯正的基督徒？所以今天我在这一点要提醒你们，善的动力是神，善的本质跟源头是神，人不是善的本体，人更不是善的因子。所以保罗说，「在我的肉身之中没有良善。」There is no goodness within my flesh. I have been sold unto sin.我在罪中已经被出卖了，我里面没有良善。这就是你与外教人不同的地方，你为什么需要信靠耶稣，因为你没有良善，所以你做什么好事，都不是真正的好，你做什么好事都有自己的自私为中心，神看这就不是善的。所以，「你如果不舍己，你就不能跟随我！你如果不背十字架，你就不能做我的门徒。」这是基督教，耶稣基督话语中间，达到最核心的那个人性最困难的地方。

我们今天如果还是用外教的观念，带到基督教里面，以为我们今天信主是靠主，行善是靠己。我信主是耶稣结果子，我行善是我结果子，那这样，你还是有外教的思想在里面！因为这个行善的果子是圣灵的果子，连你能喜乐都是圣灵的果子，你能有爱心是圣灵的果子，你能有和平是圣灵的果子，你能够有恩慈是圣灵的果子，你能够有节制是圣灵的果子。所以这个九个果子的味道，不是九粒果子啊，一粒果子九种味道，大家说，一粒果子九种味道，所以从希腊文看那是单数的，从英文看那是单数的。The fruit of the Holy Spirit. The only fruit of the Holy Sprit that it bears nine tastes. 喜乐、和平、良善、恩慈、温柔、节制肊狾釭熙o些味道都是一位圣灵在你心中做工。那你说「这样，我的角色是什么？」我第三次问这个问题，你的角色是什么？就是柔软顺服，不抵挡圣灵，就是这样。

我们什么时候抵挡圣灵，不体贴上帝的意思，不顺从圣灵，我们就是死。什么时候我们顺从圣灵，体贴上帝的意思，柔软顺服让祂透过我们，把祂的生命的本质流露出来，这就是生命平安。所以保罗在罗马书很清楚提到，「顺从圣灵，体贴圣灵就是生命平安」(参：罗马书：8 章6 节)而「体贴肉体就是死。」所以我们今天领受圣灵在我们里面，就是基督的灵在我们里面，那叫基督从死里复活的圣灵若住在你们里面，在你们里面，祂必照样叫你从死里复活。所以，使你有新生命的可能。这样，基督的灵在我里面，这个「基督的灵」就是圣灵。圣灵怎样叫基督从死里复活，照样把祂复活的大能运行在我里面，那这位圣灵就结出祂的果子。结出祂的果子的时候，我抵挡祂，我不顺从祂，我顽梗不化，我拦阻祂的时候，结果就流露不出来了。

所以，同样的是得救的人，为什么有一些得救的基督徒过很喜乐，仁爱，和平，良善，恩慈，节制的生活？为什么有一些人很不节制，很冲动。有一些人很不仁爱，不和平。非常有凶杀，有仇恨，为什么有这些在里面？因为他们顺从情欲，不顺从圣灵。

这样，我们生命领受得救的救恩以后，我们就变成两个动力在里面，一个是过去情欲的旧动力，跟圣灵的新动力敌对在我们里面相争相斗。我们顺从圣灵，就结出圣灵的果子，我们顺从情欲，就结出情欲的果子，而圣灵与情欲相争，情欲与圣灵相争，使你们不能做出你们要做的事。

所以做作基督徒有痛苦的地方，就是基督徒因为有了新标准，有了新生命的原则，有了新的动力，有了新的律(用罗马书的话)，「那赐生命圣灵的律在你们里面。」所以你现在变成很难照你的意思做你要做的工作了，活出你要活的生活，很难的。因为你的个性里面，还有一些旧的东西，这些旧的东西，因为人性本来在犯罪里面就有了，所以你现在有了新的律在你里面，圣灵说「你不能再顺从那些。」所以现在你做不做呢？你顺不顺呢？当你要顺情欲的时候，圣灵的就把你拉到这边来，你要顺服圣灵时候，情欲把你拉到那边去，所以你还没有作基督徒以前没有这个困难。

非基督没有仇敌，因为上帝不作他的仇敌，魔鬼也和他好好的。所以他两方面都没有危险的，上帝要盼望他悔改，上帝不作他的仇敌，但是他是上帝的仇敌，你懂吗？你虽然与神为敌，神不与你为敌，而你因为跟着魔鬼走，魔鬼也不与你为敌，所以你比较顺，你比较写意，你比较自然的生活。你作了基督徒以后，你就有非常紧张的属灵的关系。因为旧的情欲要你做犯罪的工作，新的圣灵的律，要你顺从上帝的旨意，所以你里面有很多的挣扎。

有哪一个人信了耶稣以后，发现有许多生命挣扎的人，请举手我看看？而挣扎以后就让他一直挣扎下去的，请举手？我就不敢举手了，连要不要举手都在挣扎中间了。这是有很多人好象有预知之明，做基督徒很困难，所以他不愿意随便做基督徒。但是那些应当作基督徒，已经受感动而不肯随便作基督徒的，可能以后上帝用鞭打的办法，把他们赶进羊圈里面。所以神做工用各样的充充足足的智能，用祂很奇妙的办法，把人带进恩典的范围里面，有关这一点我不讲太多了，我们继续讲下去了。

所以行善不是我的果子，行善是圣灵的果子，那我唯一的责任跟我的角色，就是以柔和的心，顺从圣灵。我们得救以前，是以温柔的心领受所栽种的道，我再讲一次before your conversion，before your regeneration，你没有重生得救以前，你的责任就是以柔和，温柔的心领受所栽种的道。当上帝的道临到你的耳中，对你说话的时候，你以温柔的心领受所栽种的道，好象泥土已经松了以后，种子种下去的时候，它吸收了，这种子在它里面，就会往下扎根向上结果。所以那些顺从真理的人，因为他的柔顺，他们接受圣灵的工作，「圣灵是赐给顺从之人的灵」，这是圣经清楚的话，使徒行传五章三十二节。上帝所赐给顺从之人的圣灵，生命就在他里面了。

照样，得救以前，你以温柔的心领受所栽种的道，以致于领受了生命，得救以后，你用温柔顺从圣灵的心，让祂透过你结果子，就是这样。所以我们靠圣灵得生，我们因圣灵行事。这两件事就是保罗很清楚告诉我们的，所以我们是靠圣灵得生，我们也是顺从圣灵行事。这样，圣灵把生命赐给我们，圣灵也把生活透过祂能力的运行，结出果子在我们的生活中间。

这样，在这一节圣经你就明白了，所以祂在各样的善事上成全你们，那么，有关于这一节圣经，我如果再发挥下去，我们单单这一句还是要一、两个钟头的时间。就是在怎样的状况中间，善行会从我们生命中间流露出来。我在香港有提到，但是我们不提了。我要讲第二句话，就是这里说，「叫你们在各样的善事上成全以后，遵行祂的旨意。」那请你注意，你在各样的善事上被成全了以后，你才能遵行他的旨意，这是第二样。所以你得救以后，群羊的大牧人，他已经使你得救以后，你现在属于他了。那么上帝在善行上成全你，第二、你遵行祂的旨意。

那亲爱的弟兄姐妹，我们遵行上帝的旨意，这样我们就行善了吗？不是的。我们在善行上被成全了以后，才遵行上帝的旨意。所以遵行上帝的旨意，不是你在困难中间盼望知道一个答案，然后你就用这个答案去行，你就叫作遵行上帝的旨意。这是很多基督徒常犯的毛病，特别是在两件事情上，第一、在结婚的事情上。第二、在找工作的事情上。这两件事逼到临头的时候，你常常问，「什么叫做上帝的旨意？」平常不注意这些事情，就是当你要结婚的时候，三个人追求你，一个很有钱，一个很英俊，另外一个很有才干。有才干的丑陋得不得了，英俊的懒惰得不得了，很有钱的笨得不得了。那么，这三个人要追求你的时候，你现在说，「主啊，我怎么知道你的旨意呢？我要嫁给谁呢？嫁给英俊的每天谈爱情很舒服，但是没有饭吃。嫁给很有钱的人，笨得半死，作你的学生都不如。要怎么办呢？另外，嫁给很有才干的人，但是丑陋得不得了，每天看见一个怪人，活得不舒服！」那什么叫作上帝的旨意？所以很多人，轮到自己面对这些重要的时刻，她才问上帝的旨意，平常不问的。

所以有次人家问我，「唐牧师，什么叫做上帝的旨意？」我说，「好，我讲给你听。结果我讲了九个礼拜天，九堂聚会，后来印了一本五百多面的印尼文的书，「什么叫做上帝的旨意？」我们今天有多基督徒真是胡涂，我们最好是临时抱佛脚，「上帝啊，你的旨意在哪里？最好快快给我一节，我马上照着行，我就遵行你的旨意。」这里说什么？「各样的善事上成全你们，然后你们遵行上帝的旨意。」简单吗？作基督徒是最简单的事情，因为你不花一块钱得救。作基督徒是最不简单的事情，你要一生一世成为神的见证人与撒旦争斗到底。基督徒简单吗？简单。基督徒不简单吗？最不简单！你什么都以为吃两粒黄豆变成神仙，你们从来没有想到，听一本希伯来书要听四年，对不对？

今天有多少的教会，盼望听道几次，训练几次，就可以到大陆去培训，你凭什么资格去？你讲什么道？你用什么原则？你明白多少？你自己行了没有？这些不问。「我要热心，快快事奉主。」我不是说要等到你什么都懂才事奉神，死掉了！一面事奉，一面恐惧战兢，在神面前求主成全。「在各样的善事成全你们，好叫你们遵行祂的旨意。」这些话多么严肃，这些话的步骤是多么简单，而里面付代价多么的大。我们是一生一世作真理的学生，大家说，「一生一世作真理的学生。」活到老学到老，没有一天松懈来做耶稣基督的门徒，阿们？每一句，每一个字，上帝都不多余的。我们如果随便讲话，每一个字，每一个句闲话都要供出来。上帝把这个道理告诉我们，难道祂给我们的圣经有些话是没有用的吗？每一句，每个字里面都有非常深奥的道理要我们好好咀嚼，好好细想，好好遵行。所以求主帮助我们。

好，我们言归正传，我们在各样的善事上被成全之后，好叫我们遵行祂的旨意。而遵行上帝的旨意不是随便抓一、两节圣经，以为自己懂上帝的旨意。上帝的旨意，如果你要说，「用什么名词可以讲得更清楚？」的话，我建议，就是「上帝的旨意，就是上帝的心意。」大家说，「上帝的旨意就是神的心意。」但是旨意好象严肃得多，庄严得多，心意好象普通得多，上帝的心意是什么？上帝的心意在许多的事情上，都有祂的心意。所以整个的说起来，上帝的永恒的，全盘的旨意，那是大得不得了，在每一件事情上都明白上帝的心意，这些人就容易遵行上帝的旨意，就是这样。

这个很不容易的，每一件事明白上帝的心意，这怎么可能呢？所以你要真正一生一世殷勤，谦卑，学习上帝的真理，然后你在每一件事情上，你看出神的心意是什么。上帝的旨意大到创造万有，小到我们每一天怎样顺服圣灵在我们心中清新的感动。我们要明白上帝的心意，我们要整个人与祂配合，契合在一起，正像约翰把他的头放在耶稣的怀里，这是很美的图画。约翰是门徒中间最年轻的，他很怕跟耶稣疏远一点，就有一些话听不见了，所以他亲近耶稣到一个地步，有时候把他的头放在他的怀里，不是只有小小的孩子，还五、六岁的时候，有时候跑到妈妈怀抱中间撒娇吗？约翰是撒娇的孩子。一个在主面前常常撒娇，常常愿意最亲近，细心听每一个细节，每一个最小的声音的人，这些人很容易明白上帝的旨意。我们对神的心意不是这样的渴慕，不是这样真心的追求，那我们说「我知道上帝的旨意。」那是挂在口头上的。

我对那些口头讲「上帝的旨意」，「上帝的旨意」的我很怕，因为这些人已经讲习惯了，连嘴巴都变形了，上帝的旨意。我很怕这些人以后只有嘴唇上天堂，其它都丢下地狱，只有一个嘴唇在那边。很可怕！「你们用嘴唇亲近我，你们的心远远离开我」(参：马太福音：15章9 节；马可福音：7 章6 节)。

我就曾经遇过一个学生，这个学生九次带他的女朋友，每一次带不同的，来到我这里:「为我祷告，我相信这一次是上帝的旨意，我要跟他结婚。」几个月以后又带另外一个，「我想这个才是。」到最后，我不要祷告了，因为我越来越莫明其妙，上帝怎么引导九次不同的旨意，给他结交九个不朋友的女朋友，每一个都不是？结果他结婚了，到现在我还不知道，他是不是真正走在上帝的旨意中间？他每次讲「上帝的旨意」，「上帝的旨意」，很可怕的！越真正尊重上帝旨意的人，越不随便讲这句话。因为上帝的旨意大了！上帝的旨意大到一个地步，加尔文(John Calvin,1509-1564) 说，「没有任何一件事比上帝的旨意更大，除了上帝自己以外。」There is nothing greater than the will of God,except God Himself. 约翰_加尔文讲这句话。「神的旨意大到一个地步，万有存在是凭着祂愿意创造的旨意。教会存在是凭着祂愿意救赎的旨意。圣经存在凭着祂愿意启示的旨意。」上帝的旨意意要造，才有宇宙，上帝的旨意要救，才有教会，上帝的旨意要很启示，才有真理在人里面。所以神的旨意是大到一个地步，除了上帝以外没有比上帝旨意更大的。我们怎么可以把上帝的旨意随便挂在口中？所以一个人在善事上被成全之后，他行上帝的旨意。

四十多年前在澳门教会发生一件事情。有一个女孩子，常常弹琴，每个礼拜弹琴。有一天牧师说「我们今天弹的是一百九十三首，散会的时候第几首。她说「牧师，我今天不弹。」「为什么呢？你生病吗？」「不是。」「你手痛吗？」「不是。」「你为什么不弹？」「因为上帝的旨意，叫我今天不要弹琴。」这个牧师有一点乱了，好象见到很深的神学教授，讲一些他不懂的理论一样。所以他说，「怎么上帝旨意，叫你怎么不弹？」「神今天感动我不可以弹琴，所以牧师你叫别人弹，或者我不必弹好了，反正神感动我，今天不可以弹，因为上帝的旨意。」这个牧师也不能再辩论，为什么？因为上帝摆出来，还有什么比上帝大的呢？对不对。所以这个牧师没有办法。那一天真的找不到司琴，只有唱啊，调就不准了，牧师起高调，起低调，高调人家唱不上，低调人家唱不下。结果怎么办呢？完了以后，牧师很奇怪，就开始想，这个孩子怎么这样明白上帝的旨意，怎么让我今天调高高低低？说「这个是上帝的旨意，我才不相信，好象她才懂上帝的旨意，我不懂上帝的旨意！」后来就查，查到结果找出原因，什么原因你知道吗？因为她平常乱弹，那一天她的钢琴老师来参加聚会。她一看钢琴老师进来，「上帝叫我不要弹，因为今天弹错了老师会大骂，你平常是乱弹的！」所以，像这样的人口口声声讲「上帝的旨意」，你不要与她多来往。

你要用上帝的真理，用神给你的智能和在圣经基督里的爱心，劝勉她不要随便乱讲。那些常讲「上帝旨意」的人不见得真明白圣经，你要注意。如果你有这种习惯你要悔改，免得你继续不断遮盖你良心，欺骗你自己，然后道貌岸然，过一个好象很属灵的生活，使人因为你更受绊倒。

我奉献作传道，以后我也不知道我应当在怎样的工作上传道。我就试试看每一种事奉都参与，布道我也去，个人福音工作我也去，团契工作也去，人家请我去大人面前讲道我也去。我十七岁第一次对大人讲道的时候，有的四十岁，有的六十岁，我十七岁。我恐惧战兢，在台上就把神的真理很威严的讲出来，结果神使大家都得着帮助，很多人就肯定我有上帝的呼召，他们就知道神会预备我作神的仆人。我不知道，我只知道呼召很清楚，但我不知道神要我做哪一种传道人，妇女团契请我去讲我也去，但是讲了「弟兄姐妹」，没有弟兄，所以，后来自己安慰自己，「亲爱的弟兄姐妹，我弟兄，你姐妹」，就这样。我刚刚出来传道的时候，什么事都做，但我不敢说哪一种是上帝的旨意，我不大敢讲上帝的旨意。后来我去念神学，我讲道八百六十多次以后，才到神学院去读书。所以很多青年人奉献到神学院去读书，去读What？ What？ What？我去读，Why？ How？ When？ Whom？ What？你明白吗？为什么？什么时候，怎么样？不是单单information study。

我把学习分成几个阶层，一种是information study，一种是analytical synchronize comparison，很多的学习的方式，那么我现在不讲这个，这是个「教学法」的问题。如果一个人告诉你，「一加一等于二，二加二等于四，四加八等于十二。」这是给你一种材料，给你一种报告，给你一种data，这种的教导叫作information study，这知识的累积的，知识的累积的这种学习。但是分辨，分析，comparison 比较，然后怎样去调和，怎样去结合，coherent这个是一生的了解，每一个学习都有不同的阶段。老师们能够懂得怎样各样的方式分析、演绎、配合等等来教导那就很好了。所以归纳式的查经是很浅的一种查经，我们应当不要单单从归纳式查经去明白圣经，更要从圣经与圣经的总体性的比较，然后圣经与文化之间的辩白，很多的方式去明白圣经。我们在这样的查经聚会里面，用了很多的方法是跟你们用的不一样的，跟许多解经书里面也是不一样的。我盼望在这里是做一个提醒，因为我们一定要离开那些初步的阶段，进到更完全的地步里面去。

我继续讲下去。而当我毕业的时候，我的院长就对我说，「那我盼望你留在神学院教书。」我说「我不配，我也不要，因为我资格不够。」而且「你每个礼拜教三天，你每个礼拜到九十公里外面一个城市，你去作那边的传道人，每个礼拜四天、三天两个地方。」我说，「让我祷告两个月好不好？因为我不知道上帝的旨意。」我因为不知道上帝的旨意，所以我就说「我要祷告两个月。」其实我不要去这两个地方，所以既然不要去，当然不是上帝的旨意了，对不对？这个叫作「罪人的解释法。」如果我很爱去，我就说是上帝的旨意，我举个例子，你根本不要嫁给穷人，一个男人骑脚踏车来追求你，你说这不是上帝的旨意，如果一个人明天开奔驰(Mercedes-Benz)来接你，你说「我等你很久了。」

很多人口里所讲的「上帝的旨意」，不过是自己的爱好。很多人讲的「我有负担到哪里布道」，是他有兴趣到那个地方去。所以我现在很怕年轻人对我说，「我对这个地方有负担，我对那边没有感动，神的引导是在这里」，我说「你不要跟我讲这个，你好好再跪下祷告。」

那现在我把一个经验告诉你，就是当我祷告两个月完了以后，我根本不想去，所以怎么祷告都祷告不通，因为我根本不想去嘛！懂吗？然后自己问自己，我不需要到那个地方，泗水(Surabaja)是我长大的地方。那么圣经说「先知在本乡人家不尊重你嘛！」(参：路加福音：4 章24 节；约翰福音：4 章44 节)所以，我想一定不是上帝的旨意，但是别的地方尊重我尊重得不得了，而且我开布道会哇！人山人海，我二十一岁开布道会的时候，已经礼拜堂坐满到后面加椅子，椅子加椅子人坐在那边，一个钟头就等我来讲道。我那个时候才二十一岁，人家说「听你讲道，好象宋博士回来了！」那个时候宋博士死了差不多二十年，所以他们从前听过他的，再听我讲道，感到同样的灵在你身上。哇！受这种感动，这种称赞很高兴的。所以我口里说「不敢当，不敢当！」心里说哈利路亚！感谢上帝！口里说「不敢当，不敢当！」心里吃Ice Cream，很舒服的，所以你看，神这么用我，二十一岁，我告诉你，你现在称赞我没有用，我早就对人家的称赞听惯了。

从我十八、九岁给人家称赞到哇！抬到像天那样高，后来我在上地面前求主赦免，因为我夺取上帝的荣耀，神会鞭打的。所以，我心里想，我不要去。院长要我在神学院教书，「在神学院所有的老师比我年长，我最年轻也给人家看不起。到了我自己的本乡又给人家看不起，做什么？」我说「祷告两个月。」两个月以后，他说「好了，祷告两个月了，现在已经两个月，你去不去？」我说「再一个月。」他说什么？「不必多讲就是去。」我没有办法，院长派我去，我就去了。我去的时候，很不甘愿去，很不甘愿在神学院教书，很不甘愿到那个教会作传道。但是你知道吗？一答应他以后，就二十五年在神学院教书，就十五年在那个教会做牧养。虽然我先说，「半年教书，半年出门布道。半年教书，半年到各地去」的时候，他们答应了。

如果你现在问我，「唐牧师，你那个时候答应院长，是不是你清清楚楚知道上帝的旨意？」我老实告诉你们，「我不知道。」你注意听下面的话哦，「我到现在承认，那个时候，我不知道是不是上帝的旨意。」那么，「基督徒不知道上帝的旨意可以去做吗？」你要问这个问题吗？「你是教会的领袖嘛！而且你是今天中国教会里面全世界被尊重，而且很重要的一个传道人，你可以告诉我们，你这样做可以做我们的榜样嘛！」要不要我回答你？我告诉你，因为我不愿意去，后来我去了。我虽然不知道是上帝的旨意，但是因为不是我的旨意，所以我做的是很靠近上帝的旨意的，这个是总结。因为我舍己，我没有照着我的意念，不是顺从我的情欲，不是照着我的爱好，我实在那个时候不知道是上帝的旨意，所以这是很靠近上帝的旨意。等到几十年以后我看回头，是上帝的旨意，那个时候我不知道。

所以许多时候，你以为是上帝的旨意，不一定是。那你说我怎么办呢？只要你不顺从自己的意思，你就很靠近上帝的旨意了，这是今天的教训。很多青年人不懂这个道理，我从前也不懂，所以我后来有一点自卑感，不知道对人家讲，我既然不知道上帝的旨意为什么去做？后来我发现了圣经的道理，「你不舍己，你就不能跟随我。」这就是上帝的旨意。一个人跟随主还要爱自己的爱好，自己的兴趣，自己的意愿，自己的情欲做主，这个人根本不是行上帝的旨意。所以这是paradoxical，这个是在教会历史中很多的人忽略，而结果弄巧反成拙的，自以为是，结果不是，求主怜悯我们！

今天很多神学生毕业以后，他们不愿意作牧师，为什么呢？因为作牧师有执事、有长老管他很严格，如果做福音机构就没有人管了。而且特别是对一些的工作比较简单，比如说对学生工作，很简单嘛。对学生工作为什么简单，因为大家同等程度嘛！一个问题大家解决差不多同样年龄，同样的程度嘛！你到教会去呢，八十三岁老太婆的问题，十二岁小学生的问题，酒鬼的问题，年轻人的问题，有的做生意的困难的问题，缴税不缴税的问题，作牧师很难的。所以你爱做什么工作，不等于负担。

我今天在台湾要作纠正工作，你比较兴趣的工作，可能是你自己的爱好，不是上帝的旨意。那你说「我的负担做这个工作。」我现在已经年纪大了，老了，我看许多的年轻人骗老人家，唐牧师我的负担在这里，我说不要讲负担好不好？给我去做，做你不要做的。但是我没有兴趣，我没有负担，你没有兴趣产生，你没有负担？不一定，你去做神会把负担放在你心里。有很多人所谓的「负担」是什么？有人尊重就是负担，有果效就是负担，看到很需要就是负担。但是「需要」不等于「负担」。有一个人对我，「我到那里传道，看见那边很需要。」我说「你要不要知道像这样需要城市，一共有三千八百六十九个，如果你到别的城市你也看到有同样的需要。」「那因为我去了这个，这个就叫作上帝的引导。」不一定！所以我很多看法很多传道人不一样，年轻人常常用负担来代替，遮盖「兴趣」。My interest becomes my burden.我自己是爱的，My desire becomes His calling. 很危险的事情！所以你真的遵行上帝的旨意，你先要舍己，你真要遵行上帝的旨意，不要用你自己的意念来遮盖，你才会看见上帝的旨意。我们要实实在在，做一个诚诚实实事奉主的人，否则神不会赐福。

今天为什么这么多的教会走灵恩派的路线？我告诉你，因为他们已经看不出，还有什么办法可以表演成功，他们以为这一条路线可以带来教会复兴，这是一个新的盼望，使人看出他还有果效，他能结果子。结果就屈服在量，屈服在market 市场的因素中间。market

orientation，我如果要搞市场，我告诉你我市场很大。我到台湾来，今年是第三十四年，我没有去找过台湾任何一个有钱人，向他要一块钱，台湾也没有一个人，出一笔钱支持我的工作。我总是在台上讲完道回家，我没有来找董事会。台湾的神学院到美国找董事会，到什么地方找董事会，请有钱的人作董事。我没有开神学院吗？我也办神学院，我一块钱不讨，一个人不找。我不需要钱吗？我不对你们讲，我对神讲。当我有的时候我帮助别人。我们要诚诚实实，实实在在做上帝的工作，诚诚实实顺服圣灵的引导，这个叫作「遵行上帝的旨意」。

亲爱的弟兄姐妹，今天整个基督教，特别是西方已经被认为是一个典范的，我告诉你，不是的。西方很多budget system，很多fund raising的那些办法，根本是世俗人的办法，我不能相信以利亚从前有这种fund raising的工作，然后彼得有fund raising。你说「他们古董，不懂嘛！他们是古代的人不懂嘛！」他们实实在在做上帝的工作，而上帝从来没有给他们缺乏，那个fighting spirit 那种为神的旨意奋斗，拼上生命，牺牲自己的那些东西，现在已经慢慢从教会失去了。越懂得搞现代活动的人，越以市场做为他们事奉的原则，越以自己的兴趣做为代替上帝的旨意的这种现象越来越普遍，求主怜悯我们！

我们怎样遵行上帝的旨意。我今天要讲这两点，讲完了我就结束了，「祂在各样的善事上成全你们。」那我们知道我不是善的因，祂是善的因，善的果透过我表现出来，我的角色就是顺从圣灵。我如果继续不断过一个顺从圣灵的生活，继续不断过一个让祂透过我把祂的果子表现在我的生活里的生活。这样，我就会做一个遵行上帝旨意人。所以行上帝的旨意，不是我找一、两节圣经，抓着，然后我以为我这样就是行上帝的旨意。你整个生命让祂成全，整个生命让圣灵在你身上结出良善的果子，在各样的善事上成全你，然后你就知道怎样诚诚实实顺服上帝，诚诚实实舍己，诚诚实实能够把上帝的旨意行出来，To do the will of God. To accomplish His will.这是舍己。

所以耶稣基督的祷告，在客西马尼园，就是那真正遵行神旨意舍己最高的榜样。「若是能行求你叫这杯离开我，但不是照我的意思，乃是照你的意思」(参：马太福音：26 章39 节)怎样遵行上帝的旨意呢？就是不照自己的意思叫作遵行上帝的旨意。回头，是不是跟我刚才讲的是吻合？当你背弃自己的意念，当你放弃自己的兴趣，当你对自己所要的否定的时候，你很靠近上帝的旨意。我不知道你在哪一本书里面看到这个原则，但这原则跟客西马尼园耶稣的祷告，是非常配合的。

耶稣基督怎么遵行上帝的旨意呢？「不是照我的意思，乃是照你的意思。」那我要解释一下，这一节圣经到底是不是告诉我们，圣子有与圣父不同的意念的这种分割，有这种事情存在呢？圣子为什么说「不是照我的意思，是照你的意思」？是不是圣父有圣父的意思，圣子有圣子的意思呢？那么，如果这样的话圣父、圣子、圣灵之间，可能三个位格有三个不同意念，三个不同的旨意，这不是很危险的事情吗？我要处理这个事情，今天的聚会就结束。

圣父、圣子、圣灵同工，同荣，同恒，同能，同权，他们有同样的权柄，同样的荣耀，同样的的永恒，同样的的旨意，是一致的。圣父没有与圣子不同意念的地方，圣子没有与圣灵不同意念的地方。圣子到地上来就把圣父的意念彰显出来，圣灵到世界上来就把圣子意念彰显出来。所以圣父差遣圣子，圣子成全圣父的旨意，圣父，圣子再把圣灵差遣下来，圣灵成全了圣父、圣子在祂身上要祂行的旨意。所以圣父、圣子、圣灵，根本没有不同的意念。那为什么耶稣说「不是照我的意思，是照你的意思呢？」这是表示圣父、圣子、圣灵是不同位格，所以不同的各别独立意志，是从这里看。所以「不是照我的意思，是照你的意思」，不是他们的旨意不相同，因为他们的意志属于不同的位格。

那当耶稣说，「若是可行，求你叫这杯离开我」的时候，耶稣是不是他怕，他不愿意死，「如果可能的话是我不必死，因为这个太可怕了，我不要死。」不是！如果耶稣祷告说「这杯离开我」，「这杯」代表「死」的话，那么耶稣就怕死，那么耶稣如果怕死，他到地上来做什么？因为其它的圣经节告诉我们，很清楚的告诉我们，他到地上来就是来死的。他到地上披戴肉身，而且为肉身感谢过上帝，你们还记得吗？「父啊，我来了是要遵行你的旨意。你为我什么？---- 预备了身体。」所以他以感谢的心，对父说，「因为你为我预备了身体我才能死，我感谢你！」他是以感恩的心，承受了这个有身的这个道成肉身的经历。所以耶稣绝对不是为了怕死。

不但如此，希伯来书第二章告诉我们，他和儿女一样有血肉之体，与我们一样，成为有血有肉的身体，特别要借着死来打败掌死权的魔鬼，所以他是特地来死的。如果这些的圣经从头到尾引证是相配合的，就是基督是特别为了故意来死的来披戴肉身，为什么可以解释说，「这个杯离开我吧，因为我不要死？」不是的，所以这个「杯」绝对不是基督怕死，这个杯是基督不愿意与父隔绝，你一定要抓住这一点，而但这一点很多解经书都没有看到。我再讲，耶稣基督说，「若是可行，求你叫这杯离开我。」这个杯不是耶稣怕死，也不是耶稣祷告求不必死，因为如果这样解释，就跟全本圣经所有相关的圣经节完全相违背了！

所以我们把整个圣经前后一致的精神抓住的时候，你就知道这个杯，是他不愿意与父隔绝，而父子的隔绝不是父的旨意，也不是子的旨意。请你注意，圣父的旨意是要人合一，要人和睦。所以圣父差遣基督到世界上来，使全世界上的选民可以与祂和好，祂借着基督使我们与祂和好，是合一对不对？圣父不是要隔绝，是要合一，圣子要我们合一，圣灵要赐下来叫人合一的灵，所以「你们要保守上帝所赐的圣灵，就是叫人合一的灵」(参：以弗所书：4 章3 节)。那么，这个有关于合一的灵，在什么原则上合一是我们归正神学的一个要点，而不是从面貌上的合并，貌合神离的那个合一，不是那个。今天不讲那个事情。

所以圣父是要一、圣子是要合一、圣灵是要合一。所以父、子、圣灵根本没有分叉的意念。那当耶稣基督讲，「若是可行，求你叫这个杯离开我，但是不是照我的意思，是照你的意思」的时候，这里不过是指有不同的意志，在不同的位格里面的存在。所以圣父有位格，圣子有位格，圣灵有位格的不同位格，所以从这一点可以相信三位一体，从这一点我们否定一神位格化，Unitarianism这个叫做「神体一位论」。

这位三位一体的上帝，那现在我们要解释更清楚的一点。耶稣基督说「不是照我的意思，乃是照你的意思」的意思的时候，什么意思呢？表示两个人的意思不一样了。基督讲这句话的时候，后来就在十字架上第四句就显明出来了。「我的上帝，我的上帝，为什么你离开我？」(参：马太福音：27 章46 节；马可福音：15 章34 节)那一句话就真正解释了，这杯为什么不能被挪开。一定要被分隔，圣父跟圣子，一定被分隔，不是圣父要的，也不是圣子要的。但是圣父与圣子分隔一定要成就的，这个paradox，为什么呢？因为使全宇宙与神之间可以归于和好，圣父、圣子必须要有一段的时间分开，而这段的时间分开不是圣父要的，也不是圣子要的。而圣子是站在怎样的位分上讲这句话？不是站在神性上，是站在人性上。

请你注意，十字架上一共耶稣讲几句话？七句。第一句说什么？「父啊，赦免他们。」最后一句说什么？「父啊，我把我的灵魂交在你手里。」「父啊！」「父啊！」第四句说什么，「我的上帝，我的上帝。」为什么不讲「父啊！」你明白了吗？为什么不讲「父啊！父啊！为什么你离开我？」而是讲「我的上帝，我的上帝？」因为他站在人的位子上，所以称上帝，「我的上帝，我的上帝，为什么离开我？」这样，站在人的身份上，他讲「我的上帝，我的上帝为什么离开我？」跟第一句讲，「父啊，赦免他们。」父、子是一同成全救恩，父差遣，子成全。所以父借着子成全父所定的，然后借着圣灵施行了救恩，就是叫人的罪得赦免，「父啊，赦免他们。」那么，子被差遣，子上十字架，子把灵魂交托给父的时候，「我成全了你所托付我的工作，现在我把我的灵魂交在你手里。」「父啊！」

但是第四句不一样的，第四句他是站在人子的身份上，在人子的身份上的时候，「我的上帝，我的上帝，为什么你离开我？」这是站在有身体的人性的位分上，所以他讲这句话。所以耶稣基督在这件事情上，他是成为人子的榜样，成为我们这些有人性每一个人要遵行上帝的旨意应当怎么行，他说「不是照我的意思，是照你的意思。」当人性遇到困难的时候，我们有所自己爱好，有所自己取舍的权柄的时候，我们放弃，那个时候是以神的决定，为我们终极性的决定，这个叫作遵行上帝的旨意。

所以，「不是照我的意思，照你的意思。」而这个意思是什么？一定要分开，一定要分开的时候，从人性方面是很难接受的，神怎么把最爱的人把他丢掉呢？「我的上帝，我的上帝，为什么你离开弃我？」，其实圣子跟圣父，不是有不同的意见，乃是相同的，但是为了人可以回到神面前的合一，圣子成全人的时候，一定要被隔绝，这个隔绝就变成合一的基本条件，这个paradox，是这样。感谢上帝！我们怎样遵行上帝的旨意？我们怎样做一个遵行上帝旨意的人？从这一段圣经中看得很清楚。基督因为死而复活，遵行了救赎的旨意，因为神借着差遣派他到世界来，完成了救赎的计划跟恩典。所以，凡在基督里面的都被拣选，在基督里面的都领受圣灵。

父爱子，把万有交给他。子爱他的百姓，把永生赐给他们。所以，基督把永生赐给父所赐给他的人，是透过他的死里复活，他成为群羊的大牧人。那么，耶稣基督借着死与父之间的隔绝，使人被隔绝的罪被他担当，而人可以回到神的面前，这是神的旨意。我们今天遵行神的旨意，就是走在这些原则里面。「主啊，我要遵行你的旨意，我就要做一个你圣灵借着善行成全我，顺从你的旨意，然后在善上成全我，我遵行你的旨意的时候，我过一个舍己的生活。」阿们？过舍己的生活，使我可以遵行上帝的旨意。真正遵行上帝的旨意的就是舍弃自己的意思。「不是照我的意思，乃是照你的意思。」那，这样，我们把这句话里面的两句讲了，剩下的两句，下个礼拜我们来讲。我们现在大家再来读二十一节：

「在各样善事上，成全你们，叫你们遵行他的旨意，又借着耶稣基督在你们心里行他所喜悦的事；愿荣耀归给他，直到永永远远！阿们。」

下个礼拜我们要思想，什么叫作「借着基督在你们心里，行他所喜悦的事情。」以及「把荣耀归给他直到永永远远，阿们。」

我们站起来祷告。我们一同开声祷告，为今天领受的恩典感谢主，为今天我们听的话语求告主，不但给我们明白，给我们可以从其中领受光照，领受鞭策，领受神的命令，领受神的管教，领受神的纠正，好叫我们回到主的面前。我们大家一同开声祷告：

「主啊，感谢赞美你，因为你的恩你自己的爱，你对我们说话，你向我们施恩，你在这些年间，用你这些很清楚很严肃的话语来教教导我们，来帮助我们。主啊，给我们脱离那错误的观念，脱离以人为中心的教训，使我们可以从你至圣的真道中间，看见你永恒的旨意，看见主你伟大的言语，看见主你话语中间的奥秘，看见我们生命中间的亏欠，看见我们应当怎么样追求，怎么进到更深的地步蒙你悦纳。主啊，你听我们的祷告，你与我们同在，我们恭敬把自己放在你的手中，求主施恩赐福，给我们以后的日子，比以前的日子更讨的喜悦，更蒙你自己能力的荫庇，你自己真理的光照。你听我们的祷告，感谢赞美，奉主耶稣基督得胜的名求的。阿们。」

我们为我们能够在善事上被成全，乃是因为神是善的主体，神是善的因，透过圣灵在我们身上结善的果，求主给我们以顺从的心，以柔软的心，顺从圣灵，体贴上帝的意思。也求主给我们能够因为在善事上被成全，是在怎样遵行神的旨意，乃是放弃自己的成见，放弃自己，舍弃自己，好叫我们可以神的旨意为旨意，活在世界上。我们大家开声为这个事情祷告：

「主啊，我们再一次到你的面前来，求主帮助我们，给我们能够在善事上遵行你的旨意。主啊，我们感谢我们赞美你，愿主施恩，愿主你赐福。你没有撇下我们，帮助我们懂得舍己，帮助我们不是照着自己的意思，不是顺从自己的意念，乃是照着你自己的旨意，行你所喜悦的事。主啊，你听我们的祷告，你与我们同在，你没有撇下我们，没有丢弃我们，你捆绑撒旦的做为，你加添我们的力量。我们把一切荣耀归给你！我们感谢赞美，愿主你施恩，愿主你赐福。感谢赞美，求主垂听，奉主耶稣基督得胜的尊名求的。阿们。」

我们为还有几次最后的时间来祷告，我们为下个礼拜的聚会来祷告，我们大家一同在主面前，开声为希伯来书最后这几次的聚会恳切祷告：

「主啊，我们在你面前为着希伯来书最后几次查经聚会祷告，感谢赞美你！一步一步带领我们，一节一节引导我们，一章一章光照我们的心，给我们从第一章第一节，思想你的话，直到今天在你真理的深处里面，丰丰富富享受你的完全你的丰满，我们把一切荣耀归给你！求主你恩待赐福，给我们越进深，我们越完全，越蒙你悦纳，越在你的真理上得造就。主啊，你没有撇下我们，你与我们同在，我们把一切荣耀归给你！我们在你面前感谢赞美你，求主施恩，求主赐福下个礼拜的聚会，赐福每一个到你面前来的人。我们在你面前这样祈求祷告，奉主耶稣基督得胜的尊名求的。阿们。」

「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」

请坐，我们大家唱一首诗歌，举行一次奉献，唱诗216首：

时刻需你

I Need Thee Every Hour

词：Annie S. Hawks,1872 曲：Robert Lowry,1872

1.我时刻需要你，救主恩深，谁有柔声像你，安慰我心。

2.我时刻需要你，与我亲近，魔鬼若来试探，靠主得胜。

3.我时刻需要你，或忧或乐，主若不来同住，我就枉活。

4.我时刻需要你，赐我恩言，愿主宝贵应许，于我成全。

5.我时刻需要你，主旨遵行，天天查考圣经，到主再临。

〔副歌〕我需你，我真需你，每时刻需要你，望主随时施恩惠，我来就你。

请吴明老弟兄带领我们作奉献的祷告。

大家说「感谢主！赞美主！哈利路亚！」

我们再一次开声为神学讲座祷告，我们一同开声祷告：

「主啊，我们为到下个礼拜六、礼拜天两天有四次的聚会，主啊，在国父纪念馆的神学讲座来祷告。求主恩待赐福，主啊，你与我们同在，你加添我们力量，你吸引众教会的人在你面前领受你的真理，一同听你的话语。主啊，你没有撇下我们。主啊，没有丢弃我们，你与我们同在，我们感谢赞美你，我们需要，我们仰望你。我们恭敬把你无用的仆人交托给你，求主给他把你的真理传讲得清楚，你自己的大爱显明在我们中间，你与我们同在，我们感谢赞美，愿主施恩，愿主你赐福，求主你给许多弟兄姐妹，可以明白怎样事奉的原则。奉主耶稣基督得胜的尊名求的。阿们。」


第一二八讲

希伯来书第十三章21节2004.2.25

晚安！时间过得很快，我们再几次的聚会里面，就会结束整本的希伯来书查经。你们会感到很久了吗？有差不多四年的时间对不对？已经四年多了？啊，你们是几月份开始？一月份开始，现在是二月，四年多应该是这一两次要结束。在新加坡是一百二十八次结束，香港是一百二十九次结束，在印尼是大概是一百三十一次，你们可能大概是一百二十八、二十九，最多一百三十次就结束了。我们就告别希伯来书的作者说，「读完了你的信了，好好思想了四年，还有很多想不通的」，求主继续带领我们。我们感谢上帝！

这个礼拜，礼拜天的时候，我的太太就跟我一同到新加坡去，那我礼拜六请我女儿回去印尼，礼拜天可以陪我的太太和我一同到新加坡去。为什么？因为两个礼拜以前，我带她去新加坡例行每年的检查。那么，去年曾经有一些事已经弄清楚了，那今年发现她子宫卵巢有很大的瘤，而且是很奇怪的瘤，所以就决定两个礼拜前查出来以后，就决定这一次带她出来，完全开刀切除子宫跟卵巢。

那么，礼拜天到了新加坡我讲了两次的道，我们晚上做一个祷告，第二天带她到医生那里去。带她到医生那里，医生决定礼拜二动手术，那我就请我女儿陪她，我就到吉隆坡去，我们一同祷告交托给主。礼拜一在吉隆坡，我再打电话到新加坡晚上给她预备心，给她安静，第二天要开刀。第二天，她十点就进医院了，两点要麻醉，知道差不多三点多到四点要开刀，但是医生说，「大概要两个多钟头开刀。」那一天晚上我要在香港讲道，所以我等到六点七个字的时候，就是两个多钟头以后，我打回去。我打回去的时候，我的女儿就接电话，我说「妈妈开刀怎么样？是不是已经结束了？离开手术房了没有？」「妈妈不开刀了！妈妈不开刀了！」我说怎么我太太临时变挂不要开刀了？她说「不是，医生开了两个洞，但是要开始开刀的时候，发现个里面没有瘤了，这个瘤就缩小到根本不必开刀了」，所以把她就缝起来，那么，给她麻醉药停了以后她才醒过来。那我就等到晚上讲完道了，我再打电话回去，问她怎么样？她说「医生说不必开刀，明天一早就出院了。」

事情就变成这样，所以我很奇怪，感到很「奇妙」不是「奇怪」。「奇妙」比「奇怪」更「妙」，「奇怪」比奇妙更「怪」，「奇妙」跟「奇怪」都有相同的性质，就是不当发生的事情发生，叫作奇妙。不当发生的事情发生，叫作奇怪。不同的地方是「不当发生而发生的好事情」是「奇妙」；「不当发生而发生的坏事情」是「奇怪」，所以这应该说「奇妙」，不是「奇怪」，感谢上帝！所以我说「主啊，我先顾你的家，你顾我的家。」把一切的荣耀归给上帝！感谢主，大家说感谢主！感谢主!

我有时候就是要分心，但是我一定先尊主为大，因为我还没有结婚以前，第一封信写给她就是说：第一、主跟祂的工作。第二、主的教会。第三才是家庭。你先考虑清楚，我们才决定有没有第二封信再写给你。先把这个原则定下来以后，然后我们才继续谈下去，是不是可以一同事奉上帝。那这几十年，三十几年来，两个人都是守住这个原则，先尊主为大，感谢主！

那今天我们就平平安安，再继续查经希伯来书了。大家一同打开希伯来书第十三章，二十、二十一两节。希伯来书第十三章二十、二十一两节，我们再一同开声来读，我读二十节，你们读第二十一节：

「但愿赐平安的上帝，就是那凭永约之血，使群羊的大牧人我主耶稣，从死里复活的上帝，在各样善事上，成全你们，叫你们遵行他的旨意，又借着耶稣基督在你们心里，行他所喜悦的事；愿荣耀归给他，直到永永远远！阿们。」

「在各样善事上成全你们，叫你们遵行他的旨意，又借着耶稣基督在你们心里，行他所喜悦的事；愿荣耀归给他，直到永永远远！阿们。」

我们再一次低头祷告：

「主啊！我们再一次到你面前来，说，主，我们要感谢你，我们要把荣耀归给你，因为因为国度、权柄、荣耀，都是你的！一切的智慧，能力，也是从你而来的，我们把一切荣耀归给你！如今我们恳求你，照着你已经写下，已经赐下的启示，光照我们的心；照着你赐给我们被造的顺从的心灵，把我们的理性交在你圣灵的光照底下，使我们照着你圣灵的引导，明白你的话语，你圣灵的光照，明白你的奥秘，好叫我们顺从你的道，在你的道中建立我们的信仰，因为你说信道是从听道来的，我们感谢赞美你！愿主你赐福今天晚上的聚会，你一位的灵，在我们众位的心中做工，你与我们同在，给我们受教的心，谦卑的灵，听你的话语。给你的仆人当讲的话语，你膏抹他的舌头，把你的真理没有拦阻，没有折扣的传讲清楚，叫你的话一发出亮光，就使愚人通达，叫我们的心灵的深处，得到你光的照耀，我们就不回头走错误的道路。你听我们的祷告，感谢赞美！我们这一次为许多今天愿意来，但有拦阻不能来的弟兄姐妹祷告，愿主与他们同在，安慰他们，也给他们从心灵的深处，以渴慕的心领受你的自己的施恩。感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们上个礼拜在这里，已经谈到第二十一节。其实二十跟二十一节是希伯来书总结的时候的一个祝福。使徒们写书信的时候，常常用祝福的话做整个书信的结束，照样的，我们看见希伯来书，在最后这一段也是用祝福的话来做结束，而这个祝福跟保罗在其他书信里面祝福的地方，有一些不同的地方。所有祝福的话语中间，最著名，最常被引用，甚至几乎是大部份的聚会，都用这样的话语做祝福词的，也就是哥林多后书十三章十四节，「愿耶稣基督的恩惠，父上帝的慈爱，以及圣灵的感动交通，常与你们众弟兄姐妹同在，直到永远。」也就是把圣父、圣子、圣灵的工作整个摆列出来。把基督成为恩惠的源头，而耶稣基督，把上帝的福分带到我们中间，使我们享受上帝的爱，然后借着圣灵的交通与我们同在，直到永永远远。而希伯来书的作者，这里赐福的话语，却是从耶稣基督的死所流的宝血做为一个基本，然后把上帝使他用永之血成为群羊的大牧人，叫他从死里复活的能力来做我们蒙恩的一个根据。所以，这一段圣经，是一个「基督论」的恩典，这一段的圣经，是上帝在基督里面对信徒所赐的恩惠。

这里有四件重要的事情：

第一、就是在各样的善事上成全你们。 第二、使我们可以遵行他的旨意。 第三、又借着耶稣基督来在你们心中，使你们能行他所喜悦的事。

第四、最后，把荣耀归给他，直到永永远远！阿们。

那么在这四件的事情中间，我们已经提到两样了；这两样最大的重点，就是神才是良善的因，不是人。神是善的本体，神是义的本体，神是圣洁的本体，神是真理的本体，神是荣耀的本体，所以这位有主体性的位格的真理的本体，才叫作上帝。因为祂是真理的本体，而祂是有位格的，所以我们思想真理的时候，我们就是用被造的理性，回到创造理性的有位格的真理的面前。神是义的本体，我们执行公义的时候，我们就照着祂创造在我们里面的法性，回到真正是法律跟义的本体的上帝的面前，用这样来类推的话，那你就看见良善也是如此。人之所以能行善，乃是上帝在善事上成全我们。上帝是善的本体，上帝是善的主体，我们不是善的因，我们也不是善的本体。所以善在我们的身上，不但不是我们自己可以夸耀，可以立功的一个起点；善在我们身上，乃是祂行事的结果，是祂的灵在我们的身上，所结的果子里面的一种味道。我们感谢上帝！

这样，这里说「借着基督从死里复活，用各样善事成全你们。」我们行善不是出于自己，因为我们不是善的本体，我们身上所有的善，是神的恩典，借着圣灵在我们身上结出的果子。所以良善是圣灵的果子，良善不是我们的作为，良善不是出于罪人本身所能行出来的，良善是圣灵借着顺从的人，可以在他的身上，圣灵运行祂的大能。这个使基督从死里复活的圣灵，怎样在基督的身上运行祂的大能，也照样在我们身上运行祂的大能，所以，使我们在善事上被成全。感谢上帝！

「我们原是他的工作，在基督里面造成的，为要叫我们行善，就是上帝所预备叫我们行的」(以弗所书：2 章10 节)。我们不是什么善都去行，那会把我们累死了也做不完，是我们行祂为我们预备要行的善事。在那这些的善事上成全我们之后，我们才能遵行祂的旨意。所以我们遵行上帝的旨意，不是以被造的罪人的本性，以及被造的罪人的能力，去行出上帝的旨意，而是因为上帝在各样的善事上成全我们之后，我们才能看清，才能有能力去遵行上帝的旨意。

这样，第三件事在这个祝福的话语里面，也就是说「又借着耶稣基督在你们心里，行他所喜悦的事情。」这里再一次提到了「位分」的问题。我们是在基督里才能达到这个可能性，在基督里的这个身份，在基督里的这个地位，我们才能行上帝所喜悦的事情。所以这里说「又借着耶稣基督在你们心里，行他所喜悦的事情。」在我们内心的深处有基督的灵的运行，所以基督的灵就使我们能知道什么是神所喜悦的事情，然后使我们做祂所喜悦的事情，这是完全以神为本的一种恩惠的观念。恩典既然出于上帝，我们对恩典的观念，应当以神为本做为我们观念的基础。如果我们以人为本，以人的行为为功劳，以我们能行善为出发点，来做一些宗教的活动的话，我们就是违背了圣经全本的总原则，因为这是完全不可能的事情！既然恩典是出于上帝的，所以恩典必须是完全的恩典；既然恩典是完全的恩典，恩典之中就没有人的功劳的成分在里面，这叫作sola gratia，所以一切的一切出于神。救恩是出于耶和华；善是出于耶和华；能明白祂的旨意的启示和光照，是出于耶和华；给我们能力，使我们能遵行祂的旨意，是出于耶和华。

照样，接下去第三样、行祂所喜悦的事情也是出于耶和华，是祂自己的作为，使我们在基督里，能行上帝在基督里所喜悦的事情，我们能行基督自己要我们做的，祂自己所喜悦的事情。所以基督在我们身上，要怎样照祂所要的，要行祂所喜悦的事，成全在我们身上，完全是出于上帝的主动，完全是出于上帝的恩典，借着基督在你心里，行祂所喜悦的事情。这也就是我们怎样讨主喜悦，一生一世，我们生活的一个目的。

一个基督徒在世界上，如果凡事再求自己的喜悦，这个基督徒就不是一个忠于神，也不是一个得着神心，使神心满意足的一个基督徒。一个基督徒在这个地上，他所求的是神心中所定的旨意，基督心中所喜悦的事，照着圣灵所定的旨意，我们顺从祂才成全。所以我们唯一的责任不是功劳；我们唯一的责任，唯一能做的事情，就是不要抗拒基督的灵在我们心中的运行。我们唯一能做到的事情，就是顺从祂，让他在我们的顺从之中，毫无拦阻的执行祂所定的，祂所喜悦的事情，这是基督徒一个能够做到的事情。我们完全完全没有抗拒，完全没有悖逆，完全没有拦阻，我们就可以让祂自己照祂旨意所喜悦的，在我们的心中，在我们的生命中间，在我们的生活中间，行祂所喜悦的事情，这个是基督徒的责任。所以我们在我们每一个人已经领受恩典之后，我们常常犯的毛病，就是我继续用我自己的意见，我自己为中心，我自己的想象，我自己的范围，去限制神的灵在我们心中运行的工作，这是很可怕的事情。当我们以「我」为中心，以「我」的行动，以「我」的意念，以「我」所喜悦的做出发点的时候，我们就没有办法照着这个祝福，领受神要在我们身上所成全的事情。

刚才与廖长老吃饭谈话的时候，我再一次提到，主耶稣的主祷文跟雅比斯的祷告文最大的不同的地方是什么？一个是要神的国，神的义，神的旨意，神的名，成为祷告的目的。一个是以我的境界，以「我」为中心的祷告的出发点。所以我们如果看见，许多教会祷告会很热烈，而祷告都是以我为中心，以我的宗派为中心，以我的思想，我的成就为中心，这种热心是外教的热心，虽然祷告会人多少，都是外教情操的热心！而这种情操在圣经里面发展到最高的时候，就是巴力的祷告。巴力的先知的祷告是热心到用石头砍自己，那样恳切，那样火热祷告。我相信如果你不知神学教义，也不知信仰原则，只看现象，你会认为巴力那个时候先知们的祷告，一定超过现在所有最大的灵恩派的教会的祷告的热心。那种祷告的热忱，是外教的热忱，是以我自己的需要，以我自己的意念，以我所喜悦的，以我盼望达到的，以我所求的为中心这个祷告。

那这种祷告如果放在基督教的，他就变成逼上帝成就我要的。「主啊，你成全我所喜悦的！」「主啊，你照我所要的给我满足！」「主啊，我祷告是为自己。」如果一个人的祷告恳切，一切真诚是真心的话，只有一个真正的可能，是圣灵在他心中感动他祷告。那，这一点是很难得的事情，因为圣经说「施恩叫人恳求的灵」。施恩叫人恳求的灵，源头是谁？是神，是上帝赐下祷告的恩，赐下叫人恳求的恩典，所以当圣灵这样做工的时候，人就为神的国度恳切祷告，这种祷告的出发点，这种祷告的真正的动机是神的动力，神的灵所做工作。那我请问，外邦的宗教有很多很恳切的祷告，他们是不是受上帝的圣灵的感动呢？是不是呢？不是。所以如果外教里面的热忱祷告，不是出于圣灵的话，表示说不需要上帝的灵，人也会很恳切祷告的。如果不是因为上帝的灵所赐下感动人去祷告，那么人会恳切祷告的动力是什么呢？一定是以自己为中心。所以以自己为中心的祷告，就是要神照我所愿意的，照我所要求的，来成就我所喜悦的事情。

而圣经真正的要求，是圣灵在我们心中做工，使我们可以成就祂所喜悦的事情。你看到这个吗？这不同的地方，这个就是anthroprocenric and theocentric，以人为中心，或是以神为中心的祷告。基督所教导的祷告，「你们要这么说，我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。」所以这个祷告是以神的国，以神的旨意，以神的名做为整个祷告的中心，不是以人，更不是以我做为祷告的中心。这样，我们祷告的中心是盼望神的国降临，神的名得着最高的荣耀，人都尊祂的名为圣，祂的旨意行在地上。这样是照着神所喜悦的，不是照着人所喜悦的。

我们如果把这些重点再强调下去，那你就看见了许多时候，我们的宗教情操，religious sentiment,religious emotion 我们的宗教的感情是以自我，以人为中心的，所以我们许多时候我们的热心，是跟圣灵的工作是脱节的！许多时候我们的恳切跟神的旨意是脱节的！许多时候我们祷告的时候，那个重点跟中心神所定的原则是脱节的！所以这就很危险了。所以这里说，「愿基督在你心中，行他所喜悦的事情。」是基督的灵在你的心中做工，基督在你行中是要行他所喜悦的。

所以，当一个人所行的，根据他所求的，是以神所喜悦的为中心的时候，这个人是与神同行的。与神同行做为开始，照着神的心意做为开始所发展出来的一切的宗教的行动，才有永恒的价值。求主帮助我们，给我们从这个观点来看，也来重新整顿我们的宗教，我们自己与神之间的关系。这样，「借着基督在你心里，行他所喜悦的事情。」

如果你再注意以弗所书第一章的时候，你看见了，「在万古之先，在创世以前，照他旨意所喜悦的，照祂所要的，照祂旨意所喜悦的来预定我们，拣选我们」(参：以弗所书：1 章4 节)。所以这个跟在传福音的时候，「你要不要？你愿意你就可以得救！」这个是普遍的福音派的观念，「你愿意不愿意信？你愿意信你就得救。」不是「主啊，你愿不愿意使这个人信，愿主的旨意成就！」所以到底是上帝照祂旨意所喜悦的，来定人得救？或者照人旨意所喜悦的，来决定他得救呢？这是完全在圣经里面很清楚的。但是我很奇怪的，很多很多的人，在他的福音工作里面，在他的祷告生活里面，在他的事奉中间，都是以「我愿意」，「我愿意」，「我愿意」为中心，来发展宗教情操，这是很可惜的事情！

你看见了，当以赛亚书第六章，当先知蒙召的时候，上帝说「有谁愿意为我们去呢？」(参：以赛亚书：6 章8 节)神先呼召，然后下面说「我愿意，我在这里。」然后上帝才差遣他去。但是当上帝差遣他去的时候，竟然讲了一个「你要去使他们听，但是呢，他们却听不明白，你要给他看，但是他看不清楚，免得他回转过来，就得到医治」(参：以赛亚书：6 章9 节)。那这样，这一位上帝是不是要人得到医治呢？他给他听，叫他听不懂，给他看，叫他看不清楚，叫他听了看了以后，他回头的时候，祂说「我不要医治他。」所以，这个是很吊诡性的，或者paradoxical，这是神的旨意所喜悦的事情，常常跟人所定的意志的方向，是完全不一样的，那这些都是圣经的教训。

很可惜的，是我们许多的人只愿意讲适合与人，人容易听的道，传讲出来就可以得到很多群众的认同，但是圣经中间那些最重要的，神为中心的，神所喜悦的的，这些的话语，我们几乎碰都不碰，讲都不讲。所以我有一次在很多卫理公会的会友参加的聚会中间，讲「预定论」的时候，我说「你们今天这么多卫理公会的会友来参加这个聚会，我为你们感谢上帝！很可惜的，因为约翰_卫斯理(John Wesley,1703-1791) 因为自己对预定论不明白，所以你们很难在他的书里面，得到这方面的解释跟造就，因为他不明白，他没有办法解释给你听。」而为什么不明白呢？因为约翰_卫斯理他不能相信一个拣选一些人，不拣选另外一些人，这种不公平的上帝。「既然上帝是这样不公平的上帝，我就不能传这样的上帝！」所以他传的福音是「无论谁愿意接受，你都可以得救」的这种福音。

而这个福音也没有错，因为圣经也清楚说「凡愿意的都可以来，凡愿意的都蒙恩」(参：启示录：22章17 节)。凡你信主，「心里相信，口里承认，都可以得救」(参：罗马书：10 章10 节)。但是圣经的这些教训，与外面这些教这几句话的，里面还有另外一些的话，就是「若不是父吸引人，就没有人能到我这里来」(参：约翰福音：6 章44 节)。「若不是父愿意拯救人，就没有一个人可以得救。」那这些以父的喜悦，以父的旨意为中心的教训，却不从这些比较以人为中心，更容易讨人喜悦，令人了解的，肤浅的传道方式中间去把它做一个平衡。所以，为这个缘故，我们看见了凡是注重「量」的就忽略了「质」，凡注重「质」的都结果放弃了「量」，这个就是今天教会很大的毛病！那些信仰很好的教会常常人数少得不得了，越保守越不发展。而那些发展很大的教会，常常信仰乱七八糟，神学乱七八糟。所以，这样，「质」与「量」要并重，「质」与「量」都要兼具，是很不容易的。

那你说「我们怎么能够把神所喜悦的，跟人所喜悦的两样都并重，都兼具，都一同包容在里面呢？」这更是不可能的事情，何况神所愿意的，跟人所愿意的有冲突的时候，你只能从其中选一个。所以，这样，如果神的旨意是超过人的意念，那么你遵行神的旨意的时候，你一定要放弃以人为中心的意念。但是当你放弃以人为中心的意念的时候，很多以人为中心的听众，就很难听到这个道理，对他的帮助到底在哪里。所以，这些问题是教会常常「鱼与熊掌，不能兼具」的一个很大的矛盾，我愿意在这一方面做一个配合，所以我建立的教会是归正福音教会。因为福音派传福音常常神学很松懈，归正神学的教会很严谨，常常福音传得没有果效。那么，怎样与归正福音配合起来，而告诉人，「你愿意接受吗？你愿意接受主一定接待你。」但是当他接受以后，你要告诉他，「这是神的恩典，若不是父吸引人，没有人能到主的面前来。」把神所喜悦的，超越在人所喜悦之上，把神的意念放在人的意念之上，把神的自由放在人的意志之上，这才是圣经的教训。

我这里顺便提到，为什么我用「神的自由」跟「人的意志」呢？为什么我不讲「神的旨意」跟「人的自由」呢？请你注意，严格的说，人犯罪以后已经没有自由了。大家说，「人犯罪以后已经没有自由了。」所以，根本没有自由。「自由」这两个字，还用在罪人身上已经是错误了！你说圣经这么讲吗？是。耶稣说，「我实实在在告诉你，所有犯罪的人就是罪的奴仆」(参：约翰福音：8 章34 节)。所以没有自由的，没有一个罪人可以自由自在到上帝面前来，「主啊，我要接受你。」若上帝没有给他听道的机会，他怎么可能有这样的回应呢？如果上帝不给他有听道的机会，他怎么可能对神说，我要或者我不要呢？所以他这个接受救恩的自由，只能放在神愿意他听道，或者不愿意他听道的这个神的自由的下面。神是自由的，因为神不在罪之中，神不犯罪，神与罪无关，所以神不在罪的奴仆的范围里面，而人犯罪，所以人永远没有自由，人只是罪的奴仆。

那么，你说「人没有自由的话，我不是变成机器了吗？」不是。你在选择上帝，在领受救恩的事情上，你没有自由，但是你在犯罪的时候，还有完全的自由。这个马丁路德(Martin Luther,1483-1546) 不用「自由」，他用「意志」。所以马丁路德说，「我们有没有意志？有，就是因为我们有意志，而我们凭着我们的意志选择了犯罪的生活，所以我们要负责任。」如果说人没有自由，也等于人没有意志的话，那么人犯罪是不是也是机器了呢？「既然是机器一定要犯罪，我们就不必负责任了。这样，「上帝凭什么审判我们？」所以，请你注意，人还是用他的意志去犯罪。那这种意志的存在，不等于就是自由的存在吗？不是！因为圣经的看法，自由是与罪无关，超越罪恶捆绑的那真正的自由，是基督赐下来的。

所以当亚当没有犯罪以前，他曾经有过自由。亚当犯罪以后已经失去自由，当人蒙基督赎之后，再重新领受自由。所以耶稣基督在约翰福音八章三十四节说，「我实实在在告诉你们，所有犯罪的就是罪的奴仆。」但是第三十六章说，「但是天父的儿子若叫你们得着自由，你们就真自由了。」所以「真自由」是天父的儿子，耶稣基督赐下来的。那么，还没有赐下真自由以前，人是凭着自己的意志，过了犯罪的生活，选择了在罪恶中间被捆绑做奴隶的这个方向，所以意志存在，但是有罪捆绑的意志不是自由，你分清楚了吗？

所以这就是马丁路德跟伊拉斯姆斯(Desiderius Erasmus,1469-1536) 两个人分道扬镳真正的原因。Erasmus，伊拉斯姆斯，他不是作牧师，是名字「姆斯」，伊拉斯姆斯这个人他就用「自由意志」这四个字，用中文是四个字，在英文叫free will，用两个字。但马丁路德不接受这个，他说不是free will 是bond will，是bondage of will 受奴役的意志。受奴役的意志不是真自由，但是受奴役的意志的主人，还是在自己的意志中间选择了罪恶，选择罪恶就在罪中受捆绑，这个就是他不是真自由的表现，所以，直到基督的救恩临到我们之后，我们才回头领受那真正的自由，所以真自由是救赎的果效，而也不是人本的。这是神的工作行在我们身上产生出来的一个果效，所以是神工作的一个果子，感谢上帝！

那么，我们相信很多人讨论这些事，不会进到这样深入的必要，也没有这样深入的这种思想，但是圣经的要求是严格到这个地步，所以这里说「行他所喜悦的事」，就是说祂意志中所定的，祂旨意中间所要的，祂所愿意，他喜欢的事情，「行他所喜悦的事情」。

我们成为一个基督徒，得救之后，我们所行的还是自己所喜悦的，然后要上帝跟你一同走，上帝顺从你的意愿，成全你所喜悦的事情，你这样的基督徒，是一个非常不合圣经的基督徒，你明白吗？我定下了，「主啊，你听我的。我要的，你替我成全，我所喜悦的，你来给我成就。」这不是圣经的教训！圣经的教训是祂所喜悦的，我们要去顺从，祂所定的我们要去遵行，我们所求的是求祂的喜悦，我们所行的是行祂的旨意。 这样，以神的主动性，以神的主体性，以神的主动的意念，永恒的旨意成为我们的方向，这个祷告才是真的，这种顺从才是真正合乎神旨意的情操。怎么可能呢？

这个可能性只有一条的途径，就是「基督在你们心中，借着基督在你们心中，行他所喜悦的事。」为什么呢？因为在亚当的后代中间，上帝没有找到一个真正顺从的人。保罗用什么名词来描写这个呢？在以弗所书第二章里面告诉我们，「我们都是悖逆之子，我们在悖逆之中，我们是可怒之子」(参：以弗所书：2 章2-3 节)。这里提到the son of rebellion,the son of the wrath of God.我们是上帝忿怒要对付的儿子，是上帝看我们不顺从他，背叛祂的悖逆之子。所以我们都是悖逆之子，我们都是可忿怒之子，我们应当受的，就是上帝怒气跟祂公义的审判，因为我们是悖逆祂的。那我们的意志顺从谁呢？顺从空中掌权的恶魔，就是现今运行在人心中的邪灵。所以，这样说来，严格的说，没有得救的人，都是顺从恶魔跟邪灵而生活的，他所行所做的，是照着魔鬼所要的，照着邪灵的运行，照着世界那些抵挡上帝的那些背叛的天使的意志行事的。所以我们一定要在这两个中间选择其一。我到底所说，所想，所求，所行，所祷告，所盼望达到的是神的喜悦，神的旨意成全呢？或者我盼望，「神哪，成全我所喜悦，我旨意所定的，你来替我成全」呢？是我成全神的旨意呢？或者神来成全我所喜悦的呢？你一定要选一个，因为你不选一个，你就掉在很可怕的错误中间。你以为两个都可以？不能！你如果不是顺命之子，你就是悖逆之子。我们已经成为顺命之子，所以我们就因为顺从基督，蒙上帝接纳我们的顺从。

那基督是唯一和亚当完全不同的第二个人类的代表。如果说亚当是人类的第一个代表，他是以悖逆上帝做为人类的第一个代表，耶稣基督是为什么？是以顺从上帝做为人类的第二个代表。所以在亚当里面是「上帝啊，我所喜爱的你成全吧！」在基督里是「上帝啊，你所喜爱的，我愿意去顺从！」所以在亚当跟基督两个代表里面，我们看见一个是愿神的旨意成全，一个是愿我的旨意成全。一个是「主啊，我要照你所喜悦的去做。」另外一个是「主啊，求你照我喜悦的去赐福。」这两个，一个悖逆之子，一个顺从之子。所以希伯来书第五章告诉我们，「因为基督的顺从，所以他成为凡顺从之人」永远什么？---- 永远得救的根源。请你注意，因为基督对父的顺从，所以他就成一个「根源」，什么根源呢？人可以得救的根源。怎样得救呢？永远得救，什么叫做「永远得救的根源」呢？是谁可以得救呢？是顺从他的人。所以你看见，因为基督的顺从，神就透过基督的顺从，接纳你我的顺从。

请你注意听，因为基督讨神的喜悦，上帝就借着基督蒙悦纳来悦纳你，悦纳我。所以我们之所以蒙悦纳，是因为上帝在蒙祂悦纳的基督里面，悦纳了你，悦纳了我。上帝在基督的顺从里面，接受了你的顺从，我的顺从。我的顺从归向基督，而基督的顺从代表人，所以他是第二个亚当。第一个亚当是悖逆的亚当，第二个亚当是顺从的亚当。第一个亚当是抗拒的亚当，第二个亚当是顺服的亚当。第一个亚当是抵挡上帝所喜悦的事情的亚当，第二个亚当是照上帝所喜悦的事去做的亚当。所以基督变成顺从之人，蒙悦纳的永远得救的根源。

耶稣基督有一次讲一句话，这句话一讲出来，马上很多人就相信了，我很受感动。他说「我常做我父所喜悦的事」，当时信他的人就多了(参：约翰福音：8 章29-30 节)。我有一次读到那一节，我的眼泪就流出来了！们今天所以教会不能兴旺，工作没有果效，因为我们常不做主所喜悦的事。我们常祷告，「主，赐给我，顺着我，你给我我所喜悦的事」，我们反过来了，所以我们没有果效。亲爱的弟兄姐妹，我如果照着我所喜悦的强求上帝，你是拉着上帝的鼻子跟你走，但如果你说「主啊，我要照你所喜悦去做」的话，那么你实在明白了这一节的意义，因为上帝借着耶稣基督在你心中，要行他所喜悦的事情。耶稣基督借着他的灵在我们心里面运行，是运行到一个地步，使我们被改变，成为一个蒙上帝悦纳的人，阿们？感谢上帝！

到底我们今天的生活在神所喜悦的事情上，我们有多大的改变？有多大的学习？有多大的成就呢？我们已经有多少事是蒙上帝悦纳的？我们到底知道上帝所喜爱的是什么呢？然后我们行了多少？如果我们一直照我所喜爱的，「神哪，你来照着我所喜爱的，成全我所愿意的。」那我们是越久越离开上帝的旨意，上帝可能给你看到工作很有果效，很有成就，结果就像犹太人，「走遍海洋陆地，勾引人入教，却叫他们作地狱之子」(参：马太福音：23 章15 节)。你看可怜吗？犹太人是全世界中间，唯一有上帝的道的民族。犹太是唯一领受律法的民族，所以犹太人热心，很热心，走遍海洋陆地，勾引人入教，用各样的办法使人进他的教，结果叫他们成为地狱之子，耶稣讲的话。耶稣基督一看就看出来，犹太这么热心也没有用的，因为他们这样做的结果，把人带到与他们一样的错误的宗教的里面，所以他们的发展，他们的兴旺是没有用的。

亲爱的弟兄姐妹们，这一次在美国有一部的电影，今天开始在全美国演，The Passion of the Christ，我要谈一点点这个事情，因为这一件事情对我来说，有一个很特殊的意义是对今天的教会的大讽刺。为什么呢？因为太多牧师，太多教会，没有真正传福音。福音是基督的死与复活；福音是耶稣基督是上帝的羔羊，除去世人罪孽的，基督流血，基督为我死，基督受审判，我的罪得赦免，这才是福音。 这样的信息，已经在很多的宗教，基督教的教会里面，已经失去了。

所以梵谛岗第二(the Second Vatican Concil) 否认只有靠耶稣基督可以得救。梵谛岗开大会，二十世纪最大的，全世界，普世的大公会，里面有一条，「除了耶稣以外，人还可以在别的地方，别的方法也可以得救。我们不能否认基督以外还有得救的可能。」这是梵谛岗第二，这最离经叛道，最违背真理的一句话语！那么，The Passion of The Christ 一个天主教徒作发行的人，制作这片的天主教徒，是一个保守派的天主教徒，又是一个反梵谛岗第二的这种教义的，他是相信只有耶稣基督，人才可以得救。所以这一片是很保守的，这一片要用最暴力的现象，描写人间最可怕的刑罚，是上帝的儿子在人间受过最大的羞辱，最大的痛苦的一个情形。所以，这一片是出于一个保守派的天主教徒的动机做出来的，这是一件很重要的事情。但这一片演出来的时候，马上教皇看了大受感动！我相信如果他不但受感动，再受一点责备就更好了，因为梵谛岗第二不是完全忠心于圣经的。

那么，葛理翰(Billy Graham,1918-) 看了这一片以后流了眼泪，他就哭了。所以这一片能够打动教皇的心，可以打动葛理翰的心，那这一片一定有它非常浓厚的基督教福音的成分在里面，否则是不可能的。但是这一片引起整个世界大乱的事情，就是因为这一片助长反犹太人的运动的仇恨，所以全世界的犹太人，就大大生气这一片。因为这一片中间有两个重点，一个重点就是彼拉多是为了怕犹太人，所以不得不就把耶稣定罪。这样的说法就等于说是，真正钉耶稣的罪人不是彼拉多，因为彼拉多是因为怕犹太人，所以不得不就把耶稣定罪，所以真正定罪的，不是彼拉多，是犹太人。那这些犹太人就受不了！为什么呢？因为在使徒信经里面说，「在彼拉多手下被害，被钉十字架，第三天复活。」没有说「被犹太人所害」，是不是呢？所以，如果犹太人看基督教的信经，他还可以偷偷高兴说「不是我害的，那是彼拉多害的。」但是这一片却明明提到，连彼拉多之所以定耶稣死罪，是因为他怕犹太人。换句话说，整个策动基督要死的是犹太人，而不是罗马人。所以，这样，犹太人就在这一个时刻，全世界反犹太越来越激烈的时候，受了很大的伤害。

第二样，就在这一片里面提到一句话，就是圣经里面所记载，「钉他死罪，把他钉十字架，这罪归于我们与我们的子子孙孙」(参：马太福音：27 章25 节)。所以，这样说来，既然圣经记载了，那么，犹太人讲过这个话，所以世世代代犹太人受苦，受难是应该的，因为「归于我们的子子孙孙」嘛！对不对呢？所以这两件事就变成很大的事情了。那么，如果有一些人读经都不读，就是随便听听讲台上讲道，而讲台上讲又从来没有很严谨的把圣经十字架的意义讲出来。我告诉你今天福音派也没有什么传福音，爱传福音的传的不是很「核心性」的福音。而天主教对福音已经放淡了，新派里面没有福音，灵恩派假福音。灵恩派所讲的是赐福，是丰富，是成功，是教会发展，不是讲耶稣钉十字架。

如果你真传耶稣钉十字架，教会不可能发展那么快，你懂吗？因为十字架讨厌的地方，一定使很多人不来。教会发展太快一定有问题的！你懂吗？你不要以为量的增加就是上帝的赐福，你要知道，世界最大的宗教的量不是基督教，也不是葛理翰的聚会，也不是麦加，(Mecca)就是回教的圣地每年有几百万人在那边聚集，也不是最大的聚会。葛理翰只有最多的一次一百万人，只有一次罢了。麦加是每一年两百万人聚集。全世界最大的宗教聚集，是大壶节(Maha Kumbb Mela) 是印度教四年一次的，最多的一次，到一千三百万人。

我以「量」当做上帝的赐福吗？这很好笑的事情？而当你把十字架挪掉，你不传基督的宝血，不传基督的死的时候，你可以用各样的办法使很多的人来，你教会就很兴旺，不等于真正的就信主。今天如果我们看见福音的成分在天主教，在新派，在福音派，在灵恩派，都已经掉下去的话。可能上帝看我们太懒惰了，我们太忘记福音了，所以上帝可能使这一片，突然间使全世界有许许多多没有机会从牧师口中听到基督的死的福音的人，在电影院里面听到福音。这是我的看法，你知道吗？所以这个，这一片突然间会变成末世很多人没有机会听福音的人，看到一个历史记录---- 有这样的人为我们死，他是上帝的儿子。

这一片出现的时候，又是在什么呢？又是在《哈利波特》跟《魔戒》两片古哩古怪的妖怪片之后出现的，上帝到底在带领什么？我把历史都当做是神许可，在祂引导之下发展的一个神的作为，然后这其中有人的因素，有鬼的因素，有许多自然因素，但最重要的是，神插手的时候，那超自然的因素是什么？这是我的看法。

那这一次选的演耶稣的这个人不是基督徒，所以他演的时候，他是为了赚钱。他演的时候，他为了纯粹娱乐性质，是为了电影的性质来演的。但是当他们演鞭打他的时候，有一次不知道鞭到厉害的一个地步，真的整条血就流出来了，整个身体的伤痕就流出来了，为什么？不是故意的，乃不知道什么东西突然间发生，掉下来了，那么，那个鞭就鞭在他身上，他痛到一个地步。一个想赚钱不想痛的人，就气的不得了，「你真的这样打我？」他就差不多不能忍受的时候，突然间，他想「诶，我如果突然间有怪异的行动，这个正在拍，拍下来怎么办？」所以他就忍，忍的时候，就想一件事，当时耶稣就是这样被鞭打的，所以他想，「如果这样，主啊，耶稣忍受那是何等伟大！」他就信主了。

前天的消息，美国是两千八百间电影院同时首映，就是今天，前天已经突然间在一天里面，增加到四千间电影院要同时播映，所以盼望这个票房会超过《哈利波特》，超过《魔戒》。而这个票房超过为什么鼓励人去上电影院呢？美国的杜布森(Dr. James Dobson) 他讲一句话，「你们一定要去看，把电影院坐满，基督徒去坐满，使票房加增，使人知道这是重要的。」这样，这个票房加增，一传到全世界，各地的人都等着看的时候，福音就传开了。我告诉你，教会太懒惰传福音了！所以有时神插手一下，我们只求上帝的旨意成就，阿们？一切的一切都是外表的。最重要的，神在其中，照祂所喜悦的，成就他心中所定的事。我们怎样有一个信息，耶稣死的信息，可以活生生传给最多的人，使大家可以听见？我盼望这一次是神的做为在其中，没有别的，没有别的办法。如果不是的，愿主自己拔掉那些不对的事情。求主在历史上，显出祂是超历史的上帝。

我们回到这一段的圣经，我们这一生所要做的事就是什么？「主啊，借着我成就你所定的旨意。借着我成全你心中所喜悦的事情。」阿们？如果我们一生一世，我们一举一动，我们从头脑，感情、意志、思想、行动。从动机，祷告，我们生活一切的一切，只求「主啊，愿你成全你心中所喜悦的事情。」那我们活在世界上，就实实在在荣耀上帝了，我们活在世界上，就达到神创造我们的目的了，因为上帝说「凡称呼我名下的，都是我为我自己的荣耀而造的。」求主帮助我们，给我们在一面祷告「主啊，兴旺我的生意，赐福我的儿女，给我身体健康，给我的事工都可以扩展」的时候，甚至你用雅比斯的祷告，「扩张我的境界」的时候，在这之上，你要记得耶稣教导你的祷告，「主啊，愿你的名被尊为圣，愿你的国降临，愿你的旨意行在地上。」那才是终极性祷告的目的，那这整个终极性祷告的目标，就是耶稣做为人类第二的代表，在客西马尼园的祷告，完全表现出来了。所以耶稣祷告的时候，他说「不是照我的意思，乃是照你的意思。」这样的一位基督，就成为你我的代表，这样的一位基督，就成为历世历代众圣徒最完美的模范了；这样的基督，就成为神喜悦的人。所以上帝说「这是我的爱子，我所喜悦的，你们要听他。」

感谢上帝！上帝只有为耶稣基督，在历史上这一位道成肉身的救主做这样的见证。上帝没有对世界上的人说，「看哪！以利亚是我的爱子，我所喜悦的。」「看哪！以赛亚是我的爱子是我所喜悦的。」「看哪！施洗约翰是我所喜悦的。」没有！上帝只有为一个在历史上曾经显现过的，道成肉身的耶稣基督作见证，「这是我的爱子，我所喜悦的，你们要听他。」如果耶稣基督自己说，「我常做父所喜悦的事。」父如果不承认，那是他自己讲就没有用了。但是父讲这句话是两次，而耶稣讲这句话只有一次。耶稣说「我常做父所喜悦的事」，那是他讲的，那么，他讲的到底有没有言过其实呢？其实上帝讲的两次，「我的儿子，我所喜悦的，你们要听他。」「这是我的儿子，我所的喜悦的，你们要听他。」父讲两次，这两次都在子所讲的那句以前就讲了，在耶稣受洗的时候，在耶稣登山变像的时候，父已经讲了。但这一位真正完完全全，绝对讨上帝喜悦的这一位，成为人类真正代表的时候，那么在基督里面的人就蒙悦纳了。

感谢上帝！「上帝啊，为什么你悦纳我呢？」上帝说，「我不是悦纳你，我是在我的圣子耶稣基督，因为悦纳他的里面才悦纳你，你是在他里面蒙悦纳，不是在你自己里面蒙悦纳。」你听到了吗？I am delighted by God,becuse I am in Christ. 在基督里，这一位被悦纳的主，成为我之能被悦纳的原因。我再讲一次，被悦纳的基督成为根基，使我成为可以被悦纳的儿女。所以这样，在基督的顺从里面，我们的顺从才被接纳，大家说，「在基督的顺从里面，我们的顺从才被接纳。」在基督蒙悦纳的地位里，我才有可能蒙悦纳，大家说「在基督蒙悦纳的地位里，我才有可能蒙悦纳。」

马丁路德说，「什么叫做信心呢？信心就是对接纳的接纳，Faith is acceptance of acceptance.」我第一次看他这样写，他的这个定义，我很奇怪，什么叫做「对接纳的接纳」？信心是一个顺从，但是对方接纳了你的顺从，所以这就变成被接纳的信心。耶稣顺从了神，神接纳了耶稣。那这样，耶稣就变成一个「信」和一个「顺从」的根源，基督的道，基督的榜样也成为我信的一个根基。所以在基督的顺从里面，我顺从，在基督对上帝的顺从里面我相信，上帝在基督的顺从里面接纳基督，上帝也在我对基督的顺从里面，靠着对基督的接纳来接纳我，那么我自己接纳这个事就变成我的信心。所以马丁路德说「上帝怎么会接纳我这样的一个人？我不明白，我是不应当蒙悦纳的，我是不应当被接纳的，上帝竟然接纳我这个罪人，How can it be？ 怎么可能？怎么可能上帝接纳我？」但是这是真的事情，上帝接纳我不是空头支票，不是空空的理论，不是一种虚假的诺言。上帝接纳我，是真正为我赐下基督，被杀，被钉，被咒诅，被定罪，被挂在木头上，然后为我流血，使我的罪得赦免才接纳我的。既然上帝这样接纳我是透过基督的牺牲，上帝对我的接纳是付代价的，上帝对我的接纳是真的牺牲的，上帝对我的接纳是把耶稣基督赐下来的。

那么，这样，既然接纳我是一个事实，我不明白，我也不能不接受，为什么呢？我接纳什么呢？接纳一个事实，什么事实？---- 上帝已经在基督里接纳我了。这个叫作信心。I accept the fact that God in Christ had already accept me.我接受一个事实，什么事实呢？就是上帝在基督里已经接纳了我。不可能的事情，像我这样败坏不配，蒙羞，这个抵挡上帝的人，上帝还接纳我。「主啊，我接纳，我接纳这个事实，接纳你已经接纳我的事实」，我这个「接纳」叫做「信心」。 所以The acceptance of acceptance. I accept the fact,I accept the grace in which I know God have already accepted me in Jesus Christ.「主啊，你所喜悦的是基督，而我看见他因为顺从你，蒙你悦纳，我愿意照着你圣灵的感动顺从他。上帝就接纳我在基督里的顺从，因为基督的顺从先被接纳了。」你明白了吗？感谢上帝。

所以使徒行传第五章第三十二节告诉我们，「那赐给顺从之人的圣灵」，圣灵赐给谁呢？赐给大声祷告的人吗？没有啊。圣经没有讲啊，圣灵是赐给顺从之人的灵。所以圣经有三件事提到谁领受圣灵：

第一，在使徒行传第二章三十八、三十九节，「彼得说：你们各人要悔改，奉耶稣基督的名受洗，洗去你们的罪，就必领受所赐的圣灵。」所以圣灵是赐给那真心悔改，奉主的名受洗的。一个人如果真心悔改，离开罪恶，奉主的名受洗，那么，主要洗净他的罪，这样，他就领受所应许的圣灵。

第二处的圣经，谁领受圣灵呢？圣灵不但赐给悔改的人，圣灵赐给那相信耶稣基督的人。「所以我们信基督，就领受了圣灵在我们的心中做印记」，加拉太书三第十四节，还有以弗所书第一章第十三、十四节。所以悔改，信基督。

第三，就是那顺从的人，顺从为基督所做的见证，领受了这道的人。施恩的圣灵，在我们听见基督死与复活的道之后，感动我们顺从，顺从这个道，顺从这个见证。当传道人真心传道，而传的是耶稣基督的死与复活的时候，圣灵不可能不做工。请你注意听这些话，一个传道人真心传基督的死与复活，真心顺从灵传耶稣基督死而复活的道的时候，圣灵不可能不做工在听的人身上，为什么呢？因为圣灵之所以被赐下来，就是为了要荣耀基督；圣灵之所以赐下来，就是要为耶稣基督做见证。所以耶稣说，「我去了，圣灵来了，祂来要为我做见证，祂要见证我。」圣灵来了要做什么？「圣灵来了要荣耀我，祂要为我作见证，要使你们想起我对你们所讲的话」(参：约翰福音：16 章14节；14章26节)。

这样，那些普通听道，忽然间圣灵感动的时候，他就想起有关于耶稣基督所讲过的话。那领受福音，基督死而复活的信息的人，他顺从的时候，那感动讲的人；感动讲的，顺从祂的旨意去讲那个道的那一位灵也照样感动听的人，使听的人因为听了这些信息而顺从，祂照样感动他顺从，那这个人就领受圣灵。所以凡是顺从圣灵，受圣灵的感动而传真道的人，圣灵一定与他同在。而那些听真正顺从圣灵的人所讲的道，而领受顺从圣灵的人所传给他的人，圣灵一定把新生命赐给他们。

这样，当感动人作见证，这个人因为顺从就做了关于耶稣基督的见证，听道的人听见这个顺从而来的道，那么他再顺从这个道，圣灵就进到听道的人身上，就是这样简单。所以圣灵先感动讲道的，然后呢，再感动听道的，讲道的顺从圣灵，圣灵就与他一同作见证。听道的顺从圣灵，圣灵就使他听见圣灵的见证，在人的见证之外。这样，双重见证，就是当一个传道人传耶稣基督为祂作见证的时候，因为他顺从，圣灵与祂一同作见证。而一个听的人听见因顺从圣灵的人所讲的见证的时候，他顺从这个听的见证，圣灵就在他心中作见证，所以圣灵与讲的同在，圣灵也与听的同在。因为讲的顺从圣灵，领受圣灵，听的顺从圣灵，他也领受圣灵，这就是使徒行传五章三十二节所讲的意思。

所以这三件事，谁领受圣灵呢？悔改的人领受圣灵。谁领受圣灵？信耶稣为上帝的儿子的领受圣灵。谁领受圣灵呢？就是那些顺从为基督死里复活作见证的，听道的人，他顺从这个道，圣灵就为真理做见证，然后圣灵就进到他的心中。 因为上帝把灵赐给人，在人心中成为质，这个「质」这个字在希腊文的意思，就像现在你买房子的时候，虽然你还没有付清，他先给你一张证明书，这个房子因为你付了应该付的首期，所以这个房子以后是你的，这个叫Down Payment，就是Down Payment 的意思，你明白吗？你买这个房子先付首期，然后就签了一个字，以后怎样再付，那个Down payment 就是「质」，就是那凭据。

我们以后在基督再来的时候，我们身体得赎，享受完全的救恩，而现在我们因为信基督，虽然我们还在过程中间，还没有成全，还有许多试探，我们地位上已经领受了印记，那个印记就是圣灵。感谢上帝！那我们这一生就在基督里学习，也靠基督达到。学习什么？达到什么呢？----怎样过一个讨上帝喜悦的生活。因为基督是上帝所喜悦的，所以他的生活是我的榜样。因为上帝喜悦基督，是透过基督的顺从，我顺从上帝，在基督里蒙悦纳，是因为基督的顺从，成为我得救的根源，而我有了基督做榜样，我就效法基督，像基督一样，过一个只讨上帝喜悦的生活。这样，神就喜悦我，在祂的名单里面，我是蒙悦纳的儿女，那，怎么可能呢？只有透过耶稣基督。

所以这一节圣经，第三句话就很清楚的讲出来，就是「不但叫你们行祂的旨意」，第三句话，「借着耶稣基督在你们心里，行他所喜悦的事。」「耶稣基督在你心里，行他所喜悦的事情」，那我们就成为一个讨主喜悦，蒙主喜悦的人。我们大家再读这一节的圣经，第二十一节的圣经，一同来读，我先读第二十节，你们读二十一节：

「但愿赐平安的上帝，就是那凭永约之血使群羊的大牧人我主耶稣，从死里复活的上帝。在各样善事上，成全你们，叫你们遵行他的旨意，又借着耶稣基督在你们心里，行他所喜悦的事。」最后一句是什么？「愿荣耀归给他，直到永永远远！阿们。」

那我今天如果再讲第四句，我们的时间就不够了。那现在我把整个祝福的架构，把它串连起来以后，就留下这一句，我们要讲一篇很重要的，什么叫作荣耀上帝的生活，好不好？下个礼拜有没有？有。下个礼拜我们要讲「荣耀上帝」的事情。

所以，这里耶稣基督从永约之血，死里复活以后，成为群羊的大牧人，然后上帝就在基督里面，他在各样的善事成全我们。第二样，以后我们能行祂的旨意。第三样，耶稣基督在我们心里面，行他所喜悦的事情，也就是让我们的内心深处，尊主为大。「主啊，你在我心中，你要怎么做，你要怎么喜悦，我的心是你的殿，我的心是你的宝座，我的心是你的圣所。你在你圣所里面，你行你所喜悦的事情，因为你是讨神喜悦的，也在神里面，因为顺从成为我得救的根源，我顺从你，讨你的喜悦，是照着神借着你在我心里行，祂所喜悦的事情。」

这三件事都做成功以后，那么，就会很简单把荣耀归给上帝。因为我们常常以为，「荣耀主」是什么？就是参加唱诗班。「荣耀主」是什么？就是「哈利路亚！赞美主！」这个叫作「荣耀主」，圣经没有说你口里讲哈利路亚，赞美主就是荣耀主。圣经讲「荣耀主」，是从这步骤一步一步下来。

第一样在这里说了，上帝用各样的善事成全，那这是最具体的荣耀，为什么呢？「你们要叫众人看见你们的善行，就把荣耀归给你们在天上的父。」有没有啊？这是马太福音第五章，耶稣讲的。你要叫你们的善行在人前，使外邦人看见你们的善行，就把荣耀归给上帝。如果我们口里，口口声声「荣耀主」，「荣耀主」，我们行的都是恶事，我们就是使外邦人得着咒诅上帝和亵渎上帝的权柄，你懂吗？所以要把你的善行行在人的面前，叫人看见你们所行的善，就把荣耀归给你们在天上的父。因为天上的父是看不见的，你们的信心也是看不见的，你们的行为是看得见的。

上帝看见你们的信心，世人是看见你们的行为。所以上帝使你得救以后，用耶稣宝血所成就的救恩，借着他从死里复活的大能，借着圣灵在你心中运行。第一，要使你在各样的善事上被成全，然后呢？你才能行上帝的旨意。

我们今天很奇怪，为什么教会变成一个这样的地步，以为我可以行善，以为我要求上帝的旨意，我就祷告，「主啊，显出你的旨意。」这是一个一个的步骤都是很严谨的，新生命来了，而圣灵在你心中做工，借着耶稣基督成全善行在你身上，他成全，然后你会行祂的旨意。我们一问「旨意」，就是做「哪一种工作？」「跟谁结婚？」好象除此之外没有什么上帝的旨意可以求的。许多的年轻人一问上帝的旨意，一定在这两件事情上，「怎么样知道上帝的旨意？」上帝的旨意大到一个地步，全宇宙的存在是因祂创造的旨意而有的；全教会在永恒中间的得胜，是因为祂救赎的旨意而有的；圣徒明白上帝的心意，知道祂的真理，是因为祂愿意启示自己的旨意。 然而包括宇宙的存在，教会的成立，永恒的颂赞都在祂救赎的旨意。上帝心意中的心意就是教会，所以你遵行神的旨意，你要在上帝的家里，你要真正体会祂的心意，行善，遵行神的旨意，然后借着基督在我们心里行他所喜悦的。

我们常常以为「我去行上帝所喜悦的事情」，当然，你不能，除非你在基督里，让基督在你身上行基督讨神喜悦的事情。神所喜悦的事，基督是真正了解的，所以上帝借着基督在你心中，来行祂所喜悦的事。「主啊，我把我的心交给你，求你照你喜爱的怎样在我身上运行，求你照你所要的，在我身上怎么做工，我把我的心献在你的手中。我的心是你殿，我的心是你的宝座，我的心是你的圣所，愿你所喜悦的在我心上，在我生命里面，照你的意思运行。」这个全部做完了，荣耀就归给上帝，感谢上帝！

你对外善行的成全，使人荣耀上帝。你内心的深处，因为你愿意明白上帝，遵行上帝的旨意，就把荣耀归给上帝。你自己的生命在基督里面怎么成长，上帝借着基督在你心中，行祂所喜悦的事情，以后，整个的生命就使人看见上帝的荣耀。

下个礼拜我们要讲「神的荣耀」，为什么神要人荣耀祂？神为什么好意思叫人荣耀祂？如果人不荣耀祂，祂不够荣耀吗？这个都是平常你没有好好思想的问题，对不对？如果我唐牧师说，「希伯来书的解经大会的听众啊，你要常常荣耀我，你们要荣耀我。」你一定问「唐牧师好意思叫人荣耀他？」为什么叫人家荣耀他？牧师都不可以这样的，为什么上帝会说「你要荣耀我？」你说「上帝好意思叫人荣耀祂？」祂这么伟大的上帝，叫屈屈的小人物，叫我们这微不足道的罪人，怎么可能荣耀上帝？什么叫作「荣耀上帝」？为什么要荣耀上帝？上帝凭什么叫人荣耀祂？怎样才把一切荣耀归给上帝？我们下个礼拜要深入思想这个课题，然后把整个祝福的话语都解清楚了，就留下一次的讲道，就是最后几句的话语，问安的话语。我们大家站起来。我们再读一次这两节的圣经：

「但愿赐平安的上帝，就是那凭永约之血使群羊的大牧人我主耶稣，从死里复活的上帝，在各样善事上，成全你们，叫你们遵行他的旨意，又借着耶稣基督在你们心里，行他所喜悦的事；愿荣耀归给他，直到永永远远！阿们。」

我们低头祷告！我们求主给我们一步一步，进入我们丰盛的主奥秘的深处，使我们用各样的智慧，把基督的道理丰丰富富隐藏在我们的心里，也给我们因为主的道，我们的信心有根有基，我们的事奉有能力，我们对主的爱更深入。我们大家恳切开声，为自己，更为主在我们生命中间所要成全祂的旨意，祂喜悦的事情，我们大家恳切开声祷告：

「主啊，我们恭敬把自己放在你手里，感谢赞美你！你的恩，爱临到我们，你对我们说话，你没有撇下我们，主啊！我们把一切荣耀归给你，求主你在这些的年间，用你真理的圣灵继续光照，引导，充满，感动我们每一个人，使我们领受你的恩你的爱，我们领受你的丰满，我们领受你给我们的指望，我们领受你给我们浩大的能力，我们回到你面前。我们把一切荣耀归给你！愿主你施恩，愿主你赐福，你没有撇下我们，你听我们的祷告，我们感谢赞美，求主你施恩，求主你赐福，仰望祈求，是奉我们的主耶稣基督的圣名求的。阿们。」

我们为下个礼拜的聚会来祷告，求主的圣灵继续光照，使我们明白祂的话语，我们大家一同开声祷告：

「主啊，我们把一切荣耀归给你！主啊，你已经带领今天的聚会，我们为下个礼拜的聚会恳求你，求主你施恩，求主怜悯，求主你与我们同在，加添我们力量，帮助我们在你面前更深入明白你的话，更深切的体会你的心意。我们把一切荣耀归给你！求主听我们的祷告，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

我们也为着礼拜六、礼拜天，我们有两天的神学讲座来祷告，这是第一次的神学讲座，赵天恩牧师不在我们中间。从起初是他很强的负担，要把这些留下来，成为整个中国在信仰上一个根基，成为一个可以感动，可以造就，可以帮助建立许多人的聚会，这已经在中国大陆成为一件事实，现在赵牧师已经不在，我们求主继续赐福这些聚会。请你们为礼拜六、礼拜天的神学讲座，以及礼拜一的教牧讲座，我们大家开声祷告：

「主啊，我们恭敬把我们这几一届的神学讲座，恭敬交在你的手里，求主你引导我们，你与我们同在，你吸引人到你的面前，你预备人心，预备人数。主啊，你给我们呼召，在异象，在事奉的真理，在管家的神学上，有清楚的认识，好叫我们蒙你悦纳。主啊，你听我们的祷告，你与我们同在，我们把一切荣耀归给你！求主你捆绑撒旦的作为，主啊，你吩咐它远远的离开你的教会，愿主你自己的真理在我们中间运行。感谢赞美，求主施恩，求主垂听，奉主耶稣基督得胜的名求的。阿们。」

请廖明发长老带领我们做一个祷告。

请坐，我们来唱一首诗歌，我们举行一次感恩的奉献。我们来唱诗两百六十九首「先贤所信万世永存」，我们大家来唱诗第两百六十九首，我们一面唱一面思想很重要的诗歌的词句：

先贤所信万世永存(FAITH OF OUR FATHERS)

词：Frederick W. Faber 1814-63 曲：Henri F. Hemy 1818-88 Adapted by James G. Walton 1821-1905

1. 先贤所信，万世永存，火中不灭，刀下犹生；我众念彼坚诚忠纯，心中亦觉踊跃奋兴。

2. 先贤持信，曾为牢囚，身虽捆锁，心灵自由；我众若能效彼典型，虽死必生天庥永久。

3. 我众愿传，先贤所信，普及列邦，吸引万民；自由真理本出于神，世人若信自由永存。

4. 我众乐宣，先贤所信，爱敌与友，不避危困；性行可亲言语温驯，一本爱心散播好音。

副歌：先贤所信，可爱可宝！我愿至死虔守圣道！

我们一同念主祷文：

「我们在天上的父：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。」


第一二九讲

希伯来书第十三章21节2004.3.17

你们拍什么掌啊？啊？你们鼓掌是为什么？因为有黑板了，有白板了。我刚才在楼下的时候，婷婷跑来，她说，「我们要找白板，请唐牧师画世界地图。」我都忘得一干二净了，当好象几年前的事情。你们真的要看世界地图吗？(要。)你们会画世界地图吗？那我还没有感动怎么办？

我们这两次，今天跟下个礼拜会讲完希伯来书。哪一个是从第一堂到最后一堂都在的？这些人是很有耐心的，也是神特别喜悦的，因为怎么可能，他每一堂刚好没有别的事？怎么每一堂刚好身体健康？刚好每一个堂他都可以来参加？刚好每一堂都没有忘记，对不对呢？所以这个是很特别的事情。有哪一个人到今天每一堂都来的请举手？哇！四年来，每一堂都在的，到今天是吴牧师，吴明牧师。您几岁，吴牧师？(八十八)

我漏掉一堂没有来。(啊？)什么「啊？」是嘛，有一次我不能来，后来是饶孝楫牧师代替我来的，那一次不是台风，因为这个飞机，新加坡航空公司失事，以后我们再飞过来的时候，刚好太迟了，因为这边的飞机飞不上去，那边的飞机飞不进来，结果迟了六个钟头。等到差不多四点半要起飞的时候，我对机上的服务员说「你告诉你的机长，要开门给我出去，因为我四点去，到台北已经九点，刚好他们散会，然后第二天早上，你看我的飞机，八点多又离开，那你要我老人家到那边睡一个晚上再回来？」我说「我没有到一个城市睡觉再回来的习惯」，我说。所以结果飞机飞以前，就开一个门，给我一个人出去，再关门，他们飞，我就坐那另一架飞机回印尼。所以还是吴明牧师第一名，我第二名。

那，下个礼拜差不多，差不多可以说「包胜」的就是他了，因为现在看不到第二个了嘛！对不对呢？就是有另外一个今天没有来的，下个礼拜来了是他从来没有缺席的，今天缺席了，所以还是输给他。

吴明牧师，他送一本书给我看，我慢慢看，他里面有一句话，我很赞成，但是平常人都不明白的，就是「从来不准时的牧师」。他是从不准时的牧师，没有一次准时的。不准时好不好啊？不好啊？我告诉你，不准时就是说，可以早到，可以迟到，叫作「不准时」。所以你们一说「不准时不好」，表示你们是爱迟到的人，他是永远早到的人，所以是「不准时的人」，是从这一方面来看。

现在这样的老人家已经很少了，八十八岁，没有一次我在这里讲道看他打瞌睡的，没有一次。他差不多都坐那个位子对不对啊？差不多都是那个位子，他已经「定位」了。不但「定位」啊，定志，定时，定心来领受主的恩典，所以我想吴明牧师是整个中华民族下一辈，再下一辈，再下一辈，现在活着的老牧师中间，这个聚会精神最好的榜样，我们大家再鼓掌！

好，我也曾经跟吴牧师同工过一次，一同到新竹监狱里面去讲道，那么，他是这一方面做很多福音工作的老前辈。我那一次去的时候，大概是八百个少年。新竹少监狱是很出名的，这些少年人曾经用他们年壮的力量砸烂一个钢琴，三角型新型的，所以那些宪兵，那些看管他们的没有办法。我去讲道的时候，那么全部坐在那里，头光光的，整个八百个光头的少年人，眼睛睁得大大的，那么，宪兵就走来走去。「跺，跺，跺，跺....。」我看大家安静了，最不安静的就是这些宪兵，所以我说，「请宪兵们，所有的人坐下来！」我一这样讲，他们全部瞪着我，我说「就是请你们坐下来，不必再督促他们，我相信这些少年人今天会很注意听道。」他们用怀疑的眼光看我，我用很有信心的眼光看主，然后用很信任少年人的眼光看那些少年人，他们心里说「一定的！一定的！我们一定安静听。」

然后我第一句话是说，「其实我没有比你好，我与你一样曾经是一个少年，是一个调皮的少年，而且我相信你们一定是很聪明的少年。你们一面聪明，一面调皮，人家看不见你的聪明，只看见你的调皮，所以把你放在这里。」马上就预备听我讲道了。I am a borned psychologist，我被生下就有心理学在里面了，所以安静得不得了。

「我们低头祷告！」八百个头，全部弯去了，就变成一片青光，青天白日，整个八百个青光的头。等到「阿们」。起来，一千六百个眉毛都看到了。我的印象深得不得了，那一天举手的人，大概四百六十多个人表示接受主。感谢主！

吴牧师我请你上来作一点见证好吗？你用几分钟的时候把你的事奉，你对主所做工作给我们年轻人做一些鼓励，请上来，我们大家鼓掌欢迎！

吴明牧师：感谢主，我是四十岁才蒙恩的，四十三岁去读神学的，再出来就是服事了。那为什么到四十岁才蒙恩呢？因为我四十岁的时候，我内人病重，信主之后主接去。那怎么信主的呢？就是因为我内人癌症，后来一位邻居就把吴勇长老的一个见证告诉我们，就带我们去教会，就是台中的思恩堂。那个时候就第一次去聚会，两夫妇去就信主了。

后来，信主之后，癌症没有得治，但是我们得着平安。我内人在癌症，信主之后，差不多三个多月就在睡梦中主就接去了。那么，同时就在那个时候就鼓励我要奉献。那个时候我是个做党务工作的，就是国民党。那为什么我做党务工作呢？因为我是个军人。军人到台湾是在战乱的时候，送全军的眷属上船到台湾来，我是负责送眷属上船的，我从厦门。那时炮弹已经打到厦门了，但是我送到上船之后，我下不去了，这个船就危险的就开了，登陆台湾，就开了，就因此我就带过来了。那，我太太，我两个孩子，因为我不能送他们，我是送全军我的眷属上船，但是我的责任我还要回到厦门的。那个时候部队在厦门打仗，那就是这样子下不了船了，船就开了，就这样子到台湾。

到台湾的时候，我还要求，有机会去，那个黄朝琴，就是台湾省议会的议长，他要到厦门是去劳军的，本来有这个计划，就是去劳军去的，那我就去要求他，「你去的时候，把我带回去。」结果就不能去了，那么，厦门后来就丢了，那我就在这边了。感谢主，神就把我这样带到台湾，本来我是应该....，我是一个奉公守法，很守命令的一个军人，所以我一定要回去。但是我太太孩子，已经送到台湾了，全军的眷属都送到台湾了，就这样子留下来了。留下来就什么呢？就没有军职，军职就没有了。

那个时候也是神的恩典，就在那个时候，我内人就病了，病了就癌症去逝了，就这么信主的。信主就事奉，从民国四十三年，就是四十岁信主，民国四十三年神学院毕业以后就一直在服事了。那么，各样工作都做，也牧会。现在神恩待我在七十九岁的时候，那实在是应该是不能做了，换句话说，那感谢主，晨曦会的刘牧师就邀我。我那个时候就是台北那个时候办联合布道会，所以唐牧师第一次到台湾来我就接待他，陪他到屏东最远的东港讲去道，就是我陪唐牧师去，就是一直这样子服事。

那服事的时候，年龄七十九岁了，就是想应该是，不退休不行了，因为你占一个位子在那里总是不好，我自己退休的，不是人家不要的，那我就想退休，那后面的人可以起来，那教会我就离开了。后来就那个时候，我就筹备孙大程到台湾来布道大会，我就替他筹备这个布道大会的事，就在那个时候，全省跑。

不但全省跑还跑新加坡，跑别的地方去筹备这个会，那么就吐血了。吐血了就在家里休息，那就刘牧师，晨曦会的刘牧师，我不认识他，我一吐血，一吐，感谢主，医生叫我不要住院。我这个吐血是在家里养好的，就吃吃药，吃药，我还是一个服事的心啊，所以就接纳我到晨曦会。晨曦会是一个戒毒的福音中心，那么到那边。

那个时候刘牧师就要培植一批戒毒成功，他们戒毒怎么会成功的呢？是信主，信主以后奉献，第一批的弟兄，有八个人奉献了，就训练他们做门徒。那么，正好我也在神学院里服事过，就要我去负责这个工作，那我就陪着他们住。

我就是一个那个时候七十九岁，就陪着，好象现在也有弟兄已经做了牧师的，做了传道的也在这边聚会，那么我就一直在晨曦会服事。这个服事也是到了接连摔过两跤，到我现在拿拐杖了，后来我一想，我是去年九月回到家里的，才离开晨曦会，但是我现在每个礼拜一还到晨曦会。那么，为什么呢？因为我摔了两跤，我怕刘牧师心里头有负担。因为这个老人家摔下来，假如这个脚断掉了怎么办？那感谢主，我摔跤之后，腿啊，手啊手都没有坏，所以，感谢主，我还可以撑拐杖走路。现在呢，神也恩待我，儿子很多年以前就在淡水渔人码头那边，买了房子就住在那里。那现在我就在淡水，所以我今天来聚会是从渔人码头来的。每一次聚会都是这样子哦！有没有人从那么远来的？ (唐牧师：有哪一个人那么远的吗？)我都是从渔人码头那里到这里来聚会的。

唐牧师：怎么来的？

吴牧师：坐捷运啊。

唐牧师：哇！吴牧师：坐汽车到捷运站，下车，下车捷运站到这里就走路，要走啊，不走我这个腿不能走了，我还是这样走。

唐牧师：他从不准时。你儿子几岁了？

吴牧师：儿子六十三，我已经有了曾孙了。

唐牧师：最小的孩子几岁？

吴牧师：最小的孩子？我就一个儿子，一个女儿。

唐牧师：你太太死了以后有没有再结婚？

吴牧师：没有。

唐牧师：没有结婚？

吴牧师：没有结婚。

唐牧师：所以你已经做鳏夫四十八年。那我要问几个问题，因为这个都是事奉者的见证。因为他是一个活的见证，我很宝贵这种人，人的苦，人的穷，人的奋斗，人的受欺压，人的忍耐性都是我很注意的。我刚才为什么问你的孩子几岁，如果他的孩子今年三十岁，表示他再结婚，对不对？因为我不要问那句话。后来我问他，他说孩子六十三，我才问第二句话，大概他没有再结婚。那，一个男人，妻子死了不再结婚很不简单，因为薛华(Francis Schaeffer,1912-1984) 说「男人独居不是神仙就是野兽。」

吴牧师：我要补充一句，我太太病的时候，因为我们两个人同时信主，她病的时候就是一直是鼓励我，她要找好一个有爱心的，照顾我，照顾两个孩子，她最宝贝那个儿女。我的女儿是六十四，大一岁，女儿、儿子，一方面两个孩子，一方面丈夫，她选好，那她一直在那里选，选好了，认识的人，都已经替我安排。那她就两个人正在为难的时候，感谢主，就是信主之后，她就没有这个念头了，就打消这个念头了，就把我交给主。

唐牧师：感谢主。我问第二个问题。我第一次来的时候。你是什么时候离开厦门？一九多少年？

吴牧师：唉呀！这个一九多少年搞得我....，我是民国三十八年来。

唐牧师：民国三十八年，一九四九年，几月份？

吴牧师：到台湾来？

唐牧师：应该是七、八月份是吗？

吴牧师：是五、六月份，我记得还要赶到那边去过中秋的，因为我在台北这边要送月饼去，我预备去，结果去不了。

唐牧师：所以他离开厦门的时候，可能也就是我离开门的时候。我离开厦门的时候是一九四九年六月二十号。

吴牧师：哦，那差不多。

唐牧师：你是一九四九年七月，中秋就是八月了，对不对？那么，上帝把他带到台湾就回不去了，把我带到印尼就回不去了，所以，两个变成后来在台湾见面，变成好同工。那我听见妈妈对我外祖母讲的最后一句话。她说「妈妈」，她妈妈不是我妈妈。她说「妈妈我去南洋两个月就回来，我试试看代替孩子们找一条出路。」她也不知道什么GC党，只知道她曾经住过印尼，再把孩子带去那里，后来她也不回去了，一直到她的妈妈死了都没有见面。那我什么时候才回去？你什么时候回去厦门？到现在没有回去？

吴牧师：没有回去过。

唐牧师：那我比你胜过一筹了。我五十年以后，离开门五十年，我不能忍了，我一定要去看看我的家乡。所以我就一九九九年，我真的等了很久很久，叫作「久久」，五十年之久。后来我回去厦门，去找我生的医院，去找我读书的地方，去找我祷告，清早跟我妈妈去山上祷告的那个地区。去找宋尚节博士奋兴会，一个月查经三十天讲完全本圣经的那个操场，一个一个找，一个一个去找，那是一九九九年。我再问一个问题。我第一次到台湾来，那个时候我是三十岁少四个月，那个时候我很年轻，现在也和你差不多了。那个时候吴牧师也很年轻。

吴牧师：对啊，我那个时候应该是，四十多岁，记不清楚了。我陪你到东港，你住在潮州，你到东港领会的时候每天都是我陪你的。

唐牧师：那时候你看我这个年轻人，是不是个性太急，爱生气，你有什么意见？

吴牧师：不不不....，我要告诉人家。我去帮他筹备聚会的时候，这是筹备会里面讲的，「这个唐牧师就是不准走动的哦，很凶的哦。不准走动的，一定要接待的人安排好就说不能走动的。 」因为什么呢？你第一次在东港聚会，东港是个小地方，然后潮州有个联合聚会，那个礼拜堂是长老会礼拜堂，是个楼很好的，那是都是我在筹备的，就讲好了，不能走动，聚会的时候都不能走动的，招待人员都要在旁边看好。因为我们都习惯了嘛！一个布道会，走来走去，都有走的。不能走动，我说「唐牧师要骂人的哦。」

唐牧师：哈....。

吴牧师：你曾经这样，「不要动！」你曾经这样。

唐牧师：你特别对布道有负担是不是？是根据什么，或者哪一种感动使你对布道很有负担？

吴牧师：因为我是在布道会里面信主的，我太太也是，我今天就是随便再讲一点，我那个书不多了，假使还有人要。我那个时候，好象是八十五岁的纪念文，晨曦会的刘牧师为了我八十五岁，给我一个庆生会，那么，就印了。

唐牧师：下个礼拜如果你带过来，那些最多参加的几个可以给他好不好？

吴牧师：可以。

唐牧师：你还有几本？

吴牧师：还有十几本。

唐牧师：你拿十本来好了，留几本给以后特别重要的人。那么，那些最多参加希伯来书查经的几个人才可以拿到。好不好？

吴牧师：好。

唐牧师：我再问一个问题，你对监狱特别是负担是为什么？

吴牧师：因为信主之后，因为我接触到那边，现在晨曦会也是这样，晨曦会大家都知道是吸毒的，那么，那些靠着福音戒毒，就戒毒成功了的。那么，在那里戒毒成功了，又有人有奉献。刘牧师那个时候就这样子，这批奉献的就曾经去考神学院的也有，介绍到神学院去，但是有的时候学历方面又不够一点，没有文凭那怎么去考？那是不是我们自己办一个门徒训练？后来我就....。

唐牧师：现在多少人？

吴牧师：现在大概就是维持，现在已经到第六届、第七届了，一届一届的，现在还在办。但是能够进神学院的就进神学院去了，那读过门训(门徒训练中心)以后，有的也进神学院，也有出国的。

唐牧师：这个戒毒中心是西差会办的？

吴牧师：不是，就是那个香港陈保罗牧师办的。

唐牧师：他几岁？

吴牧师：他和我同年。他八十二岁，比我小一点。

唐牧师：那你们的经费怎么样？

吴牧师：经费都是神的恩典，都是靠神，刘牧师也有参加，你问他。

唐牧师：今天我们收两次奉献好不好？一次为希伯来书查经聚会，一次为晨曦会奉献，好不好？

吴牧师：晨曦会现在好多人在这里哦。

唐牧师：有哪一个从晨曦会来的？请站起。来一下。啊，感谢上帝！感谢上帝！请坐，请坐。

吴牧师：我们有「姐妹之家」。

唐牧师：我从来不知道的，今天请吴明牧师上来才知道。你看，一个长辈来，下面怎么敢不来。你不要忘记你的领导跟你的影响，你在别人身上的影响，那个是真正生命的能力，那个是真正人格的感力，那个真正是你的生命的影子，能够在时代，在下一代，在历史中间作见证，感谢上帝！虽然他没有妻子，现在他年纪已经大了，他还作了美好的见证，我很想把他改一个名字，好不好？把他改成吴迦勒，迦勒八十岁的时候，「我现在如同四十年前一样，还是健康。」感谢主！把荣耀归给主！

那我现在，今天我们要讲最后第二次，好不好？最后第二次，下个礼拜就最后一次，那今天最后第二次讲的题目是什么呢？---- 荣耀上帝，所以我不要先画地图。等讲完了，如果我忘记，提醒我，好不好？我说「如果有黑板，有白板我就我就马上画给你。」所以今天婷婷特别辛苦她从地下室把它搬到这里来，所以我等一下画给你看，但是我要先照着这一节圣经我们先讲，然后才来做这件事情。我们打开希伯来书第十三章第二十一节，我念二十，你们念第二十一节：

「但愿赐平安的上帝，就是那凭永约之血使群羊的大牧人我主耶稣，从死里复活的上帝，在各样善事上，成全你们，叫你们遵行他的旨意，又借着耶稣基督在你们心里，行他所喜悦的事；愿荣耀归给他，直到永永远远！阿们。」

我们再次低头祷告：

「主啊，我们感谢你，你是创始成终的上帝。你是天天与我们同在，成全你应许的上帝。你是借着基督永约之血，使他成为群羊的大牧人，使我们从死里复活，领受新生命的主。我们感谢，我们赞美你！如今我们愿意照着你圣经所讲的话语，使我们在各样的善事你成全我们，使我们可以遵行你的旨意，也借着基督在我们身上，在我们心灵的深处，行基督所喜悦，也是照父所喜悦的事情，以致于把荣耀归给你，直到永永远远。求你赐福今天晚上的聚会，感谢上帝！奉主耶稣基督的名，阿们。」

上个礼拜我没有来，因为上个礼拜我们在吉隆坡有讲座。讲座完了以后，第二天我就大病，回到印尼去以后，就身体很不舒服，喉咙里面好象五粒的石头一样，尖尖的，每一次吞口水，好象刀正在割那样的痛苦。那么，礼拜五我就去找了医生，打了针吃了药，礼拜六休息一天，晚上我有一个偷懒的感觉，是很少有的，我盼望这一次就不必出门了，让我休息一个礼拜。结果呢？到刚刚讲这句话，心里自己说，「如果这一次不出去多好呢？」单单刚刚讲完，马上第二句话就来了，「那几千个人等你怎么办呢？你怎么不知道礼拜天早上，身体会好起来呢？」所以我就勉强休息了，礼拜天一早的时候，我照样讲四次道，两次印尼，两次在新加坡，礼拜一照样到吉隆坡，礼拜二昨天到香港。

那昨天在香港是我们这一次神学讲座的第一天，他们第二、第三天不是连下去的，是等下个礼拜。因为场地不能租到，所以只能租一天，下个礼拜再延续两天，所以昨天是整个大题目的序言，而我讲的是「神的预定与人的自由」，就是你们去年讲的，我从不同的角度，用很浅显的办法，把这个很困难了解的题目，昨天讲得相当蒙上帝赐福。刚刚要上台讲的时候，我发现没有办法，所以我请他们再唱诗两三首，我尽量把喉咙里面的东西，把它全部咳清楚，咳到整个面红耳赤，有一点点，虽然我没有见过，到像关公的样子，他们说的，后来才把整堂的信息讲完。上帝赐福，楼上，楼下、四楼所有的地方，满到水泄不通，感谢上帝！那今天又到你们中间来。一下飞机，坐了巴士，一到旅馆，我就躺下，躺到宋文胜弟兄来，再把我带去吃饭和看医生，我才起来，感谢上帝！

今天我们要讲这一节圣经中间第四句话，前面的三句话很清楚的告诉我们，「他在各样的善事上成全我们」，这样，「又叫我们行他所喜悦的事情」，而最后一句话是什么呢？最后一句话是说，「使我们可以把一切的荣耀归给上帝」，也就是今天我们要思想的。

上帝不但在各样的善事上成全我们，又使我们可以遵行祂的旨意，又借着基督在我们心里行他所喜悦的事情。这一句话很多人以为是「借着基督使我们可以行上帝喜悦的事情」，但其实原来的意思，可以这样解释，「基督照他喜悦的在我们心中行事。」基督照他喜悦的在我们心中行事。这样，基督就照着他主权，他意愿中间所愿意的，来行他要做的事在我们心灵的深处。所以这种了解在腓立比书第二章十三节，保罗说「因为你们立志行事，都是上帝在你们心里运行。」这样，我给这一节的名称叫作「意志的重套」，什么叫作「意志的重套」呢？我以为我行事的时候，是照我的意思去定，而我的意志是一个被神引导的意志，所以上帝的意志，在我心灵深处来感动我的意志，照祂所喜悦的来行动，来计划，来感化，引导我这个被造的意志。那么这样，上帝的意志感化我的意志，我的意志顺服上帝的意志，然后我立志行事，就不是完全出于我这个犯罪的人，所能产生的主动意向和主动的能力，乃是被动的主动，所以我称之为「意志的重套」。

那，第四句话就提到一件很重要的事情，「愿一切荣耀归给上帝直到永永远远，阿们。」我想基督徒对这句话，已经是绝对不陌生的，所以我们也唱这样的诗歌，我们也讲这样的话，我们甚至常常在无意之中用这句话，「愿荣耀归给主。」「愿一切荣耀归给主。」「荣耀归给主直到永远，阿们。」这些话是我们的老生常谈，这些话都是我们非常司空见惯的用词，但是这句话实实在在有它独特的意义，有它特殊的地位，在全本圣经中间是贯彻始终的。「愿一切荣耀归给上帝，直到永永远远。」所以今天我们要很严肃的，从全本圣经的总原则，来把这圣经的最后一句把它讲完。

亲爱的弟兄姐妹，我说二十跟二十一，这两节圣经，就是整个希伯来书终结性的祝福。或者说这两节圣经讲完了，应当希伯来书就结束了。后来为什么加上，二十二还有二十三、二十四、二十五这些的话呢？这些都是最后再加上去的问安的话语，所以这个形式跟保罗写其他书信的形式，有一些不同的地方。原来没有一个人可以绝对有把握的告诉我们，希伯来书的作者到底是谁？如果希伯来书的作者是保罗的话，那有一些我们感到很难解释的事情。比如说，保罗常常提到福音、福音、福音。而希伯来书从第一章到第十三章，从来没有出现「福音」这两个字，这跟保罗用词的方法是很不一样的。其他，保罗有许多「第一」、「第一要紧的」、「第一」、以后就不提「第二」了。但是希伯来书的警戒，是很有规律的在一章，一章过一章，过一章，五次的显现出来，好象它的结构，是比保罗写书信更有架构，更有严谨的思路的。

第三样、希伯来书的作者比保罗，更详细的阐解旧约会幕里面的事情，特别是祭司和进至圣所的这些事情，怎样预表基督所做的这些述说，所以这些都是希伯来书不同的地方。

最后，就是当他讲了问安和最后祝福以外，他又有一些问安的话再讲下去，所以这些跟保罗的形式也不一样。但是如果圣经里面没有希伯来书，我会深深感到，好象圣经缺乏什么一样的。如果圣经里面有了希伯来书，我们感到整个旧约跟新约之间贯彻始终，连成一体的这个整个的主导线，就在这里建立起来了。所以希伯来书的重要性是不容忽视的重要性。希伯来书里面的价值，希伯来书里面的名词，希伯来书里面的信息，是别本书绝对不能替代的。这是圣经中最宝贵，最重要的几本特别的信息的书，里面的一卷，我们要感谢上帝。而这句话的祝福，最后的一段是「愿一切荣耀归给上帝，直到永永远远。」所以我们特别要在这里思想，为什么要在这里提到关于「荣耀上帝」的事情？

我们要注意，当保罗写荣耀上帝的时候，他是把「基督论」跟「圣父」连在一起。把「基督是神」连在一起，这个就是特别在罗马书第九章第五节所提到的，也就是「基督就是那是永远可称颂的上帝，阿们。」那希伯来书提到「愿荣耀归给上帝」的时候，当然他就是指那一位独一的上帝，而全本圣经希伯来书都是讲基督论。所以这样，在基督里你把荣耀归给上帝，因为上帝使基督在我们心中做了祂所喜悦的事，所以我们才能荣耀归给上帝，直到永永远远。这样，借着基督我们才能真正把荣耀归给上帝。

而基督是神借着他在我们心中做了他所喜悦的事，所以荣耀应当归给上帝。所以我们在这个地方特别要提到，在圣经里面提到「神」和「荣耀」之间的关系，到底是什么？圣经告诉我们，我们的神是荣耀的源头，这是一个很重要的了解。因为当世界上的人，求荣耀，找荣耀，用虚假的荣耀代替真正荣耀的时候，都是神是所特别憎恶的事情。所以圣经很清楚的告诉告诉我们，「上帝绝对不把荣耀归给假神」(参：以赛亚书：42 章8 节；48 章11 节)。而耶稣在世界上也讲，「为自己求荣耀的人，那个人不是真的」(参：约翰福音：7 章18 节)。而耶稣基督说，「我不求从人而来的荣耀」(参：约翰福音：8 章50 节)。所以，这样，关于「荣耀」这个字在约翰福音里面有很清楚的教训，因为荣耀可以从神而来，荣耀可以己而来，荣耀可以从人而来，荣耀可以从鬼而来。这样，我们一生一世，要真正追求，盼望得着荣耀吗？你就应当很严谨的明白，什么叫做真的荣耀，什么叫做假的荣耀。

我看每一次台湾选举总统的时候，都是尽量找荣耀，尽量计算自己的荣耀，尽量挖掘别人的羞辱。这是中国文化应当重头省察自己，台湾人应当修改在政治上不应当这样，人身攻击，挖苦别人，把自己的好处尽量讲得令人可以说酩酊大醉来一样，来顺服你，来支持你，把别人尽量痛骂到体无完肤的样子。我们不应当尽量的批判别人，我们也不应当尽量荣耀自己，因为这都不是圣经的教训。那这里说「愿一切的荣耀」归给谁？归给上帝，直到永永远远，阿们。

我们要知道上帝是荣耀的源头，所以一切真正的荣耀，只有一个源头，就是从上帝来的。如果不是从真正荣耀的源头上帝来的。那，那个荣耀一定是暂时的，因为只有神是独一不朽，永远的上帝，如果是从人而来的荣耀，就没有价值了。今天我看见不但在世人中间，连在教会的领袖界中间，都有许多的人很贪慕从人而来的荣耀，这是很可惜的事情！

上帝是荣耀的上帝，所以上帝用这个荣耀做为造人的目的。所以圣经说，在以赛亚书里面出现，「凡称为我名下的人，都是我为自己的荣耀而造的」(参：以赛亚书：43 章7 节)。请你注意听这句话，「凡称为我名下的人，都是我为自己的荣耀而造的。」所这样说来上帝本身是荣耀的源头，上帝造人是为了人可以荣耀祂，为祂自己的荣耀来创造人。所以这样，人的被造，跟神的荣耀是成为有机性的，很密切的关系的一个目的，上帝造人的目的，就是要人可以把荣耀归给上帝。

当一个人真的把荣耀归给上帝的时候，这个人被造的目的就达到了。如果一个人没有把荣耀归给上帝的时候，这个人被造的目的就没有成全。所以这些人最后只有留下一可能，哪一种可能呢？也就是当他真正称为神名下的时候，才有可能达到这个目的。如果一个人不属于上帝，不称为上帝的名下，他就没有可能把荣耀归给上帝。

所以上帝就直接了当讲了这句话，「凡称为我名下的人，都是我为自己的荣耀而造成的，而造做的。」所以上帝因他祂自己的荣耀创造了人，如果一个人觉悟到这一点的话，你就不应当在你的动机中间搀杂了荣耀自己，高举自己，为自己在世界上的虚荣和奋斗挣扎，结果却把上帝的荣耀，抢夺了，蒙蔽了，遮盖了，偷取了，这是不应该的事情。因为「凡称呼主名下的人，都是为主的荣耀而被造的。」所以，这样，上帝创造人的时候，是造人为荣耀祂这个目的而创造我们的的。

第二样、被造之后，神就吩咐人要荣耀祂。上帝在圣经里面多次的说，「你们要荣耀我。」甚至主说，「你在患难之日，你要你要求告我，我必搭救你」，接下去说什么？「你也要荣耀我」(参：诗篇：50 篇15 节)。「你要把荣耀归给耶和华，把荣耀归给耶和华，不要归给假神。」神这样吩咐，神这样命令。所以被造的目的是荣耀神，神话语的启示，是命令我们荣耀神，所以这就变成我们的一个责任，变成我们活着应当遵行的一个命令，你们要荣耀上帝。

我年轻的时候，曾经为这个问题深思了一段时间，我感到为什么上帝这么好意思，「你要荣耀我。」「你要荣耀我。」如果你的牧师对我说，「你们散会以后，在你们的生意场上要荣耀我啊」，你会感到他不大好意思吗？为什么一个人要人家荣耀他呢？为什么上帝自己开口说「你要荣耀我，你要在众人面前高抬我啊，你要在许多外邦人中间，要把尊贵归给我，把荣耀荣耀我。」这样讲，有一点不好意思，对不对？我一生不敢说，「你们要称赞我啊，你们要把好处讲我啊，你要在众人面前高举我啊，你无论如何在众人面前一定要讲我的好话。」我从来不敢这么做，但我想象为什么上帝会发出这样的呼召，发出这样的命令，你们要荣耀我呢？为什么上帝要罪人荣耀祂呢？上帝这样做，到底动机是什么呢？上帝这样做，到底目的又是什么呢？上帝凭着什么理由要人荣耀祂？

我曾经花一段时间，想这件事想不明白，到最后我慢慢慢，从全本圣经中间找到了真正的答案。现在有谁要帮我回答这个问题吗？上帝这么高这么尊贵这么荣耀，为什么还要吩咐人荣耀祂？上帝难道需要罪人荣耀祂吗？上帝存心如何，根据什么祂要人去荣耀祂？为什么上帝连一个区区乏善可陈小的人，罪人的荣耀，祂也需要？「你们要荣耀我！」我可以问祂，「主啊，你好意思叫我荣耀你，你为什么要我荣耀你？」上帝是最高的上帝，为什么要人荣耀祂？

你想过这个问题吗？你给这个问题得到答案吗？我想想想氶A最后我的答案从这里开始。没有人荣耀上帝的时候，上帝是不是荣耀的？没有人荣耀上帝的时候，上帝的荣耀是不是完全的？我从这里想。如果上帝本身的荣耀，本来从永恒到永恒就已经完全了，上帝就不需要你我再把荣耀给祂，对不对？所以呢，如果上帝在没有人荣耀祂以前，祂的荣耀本来就是完全。那么，为什么祂还要下命令，吩咐人荣耀祂呢？祂为什么需要罪人把荣耀归给祂呢？祂是不是多此一举？是不是祂需要人的荣耀？祂是不是要我们锦上添花？祂已经是锦了，再加上花做什么？祂已经荣耀完美了，为什么还需要我们给祂荣耀呢？

所以，当我问到第二个问题的时候，我就变成一个反合性的，半了解不了解，因为上帝不需要我们荣耀他，所以祂的荣耀本来就完美了，免得你说「因为我荣耀祂祂，才得到完美的荣耀，是我荣耀祂了以后，祂才成全了祂还没有成全的荣耀，所以我在上帝得荣耀的事情上，居功有分的。」原来我们是没有分的，一切的一切都是神的恩典，我们之所以能荣耀神，是神把机会给我们。

那么如果上帝在没有人荣耀祂以前，祂的荣耀本来已经完整了，为什么上帝还要人荣耀祂呢？我还是想不明白。结果我就试试看做一个比喻：我小的时候，很喜欢作弄人，所以上课的时候带一片镜子，然后当一个人正在注意听的时候，我就用太阳光反射在他身上，让他眼睛刺一点，那么他刺目的时候，他就不知道哪里来的，一看我就放下去了，所以他永远找不到我。等他不注意的时候我再来，这样一个一个捉弄他们。那么，当这个光反照在他脸上的时候，这个是从原来另外的光源，反射出来进到另外的光源另外一个物体，你明白我的意思吗？叫作reflection。reflection 把光从这里反射到别的地方去，好，现在我把这里反，这里反。我就问一个问题，如果我用了电灯，一粒电灯是六十瓦的，我四周围用镜子来遮盖这个电灯，让这个灯的四周都是六十瓦的灯照过来，那么，这个房间的灯光，会不会多五倍呢？因为原来的一倍加上四面四倍，六十瓦，六十瓦，会不会多几倍呢？到底灯光会不会因为反射的力量，使它的灯光变成更光呢？我也不知道答案怎么样回答。我再想，如果这个灯光在黑暗的房间里面，那么除了灯光以外，四面都是黑暗的，当然就不显得光了，因为黑色就吸收所有的光，所以白色反射所有的光，虽然反射的程度，没有原来的光源那么大的可能。比如说，月亮反照太阳的光，最多是百分之八到地球上，所以，月亮的本身，根本不是一个真正的光源。那我就从这里再想想想伢Q了一大堆。这是我从小做人的习惯，有什么事可以想的，就想了一大堆，想到自己累死了才去吃饭。那么，这样，我再想想想想.... 「如果整个房间都是镜子，这个房间跟整个房间，不过是白墙壁，哪一个更亮？」你想过这个事吗？所以现在有一些霓虹灯，就用这个非常亮的东西，做三角镜，使它的反照出来，那你会感到房间更亮一样。

那我再想一个问题，「如果我现在把这个镜子，从太阳得到的光，反射到阳那里去的时候，太阳更亮吗？」你没有想过哦。我一片镜子，从太阳射到的光，再正面射回太阳那里，我会不会使太阳更亮一点？不会哦，房间亮会哦，射太阳不会哦，所以你的答案根据科学不科学我也不知道。

当我这样想的时候，我明白了，当上帝说「你要荣耀我」的时候，祂是荣耀的本体，祂是荣耀的源头，祂是荣美的完全者，the perfect is in God Himself，祂为什么还需要你用荣耀来荣耀祂呢？当你能把荣耀归回上帝的时候，你那个荣耀上帝的荣光是从哪里来的？祂是众光之父，岂不是从祂那里反照过来的吗？所以我们今天任何一样东西，我们把它反照过来，归回给上帝的时候，你要知道它原先是从上帝来的。所以上帝为什么要人荣耀祂呢？

我小的时候一直想不明白，后来我明白了，因为如果你把上帝的荣耀归给别的，那你就羞辱神，你就达不到神造你的目的。所以上帝创造你就是要你把荣耀归回给祂自己。这样，把从神那里领受的，归回给我们的神，因为祂配得一半荣耀，对不对？祂配得什么？----一切的荣耀。我就感谢上帝！「主啊，你要我做一个完全归回你的人，你要你的荣耀完全归回给你自己，如果我得着恩典，我就把颂赞完全归回给你。我得着你的光照，我要把整个荣耀完全归回给你。我得着你的真理，我把完全把真理活着的形式，完全活着在你面前。」这样，人从神而来，靠神而立，又归神而回，一切的一切是从上帝的那里出来的，一切的一切都是依靠上帝存活的，一切的一切是归回上帝那里去的，这样的道理就贯彻始终了，这个叫作荣耀上帝。

当然我今天不跟大家讲，荣耀上帝的一些的重要的定义在旧约里面，在新约里面到底是怎么样讲的。但是我很清楚的，我今天从这个总原则来处理，神是荣耀的源头，人是为祂自己的荣耀而被造的，人又因为领受祂的吩咐做了一个应当荣耀上帝的一个活物，所以人怎样把荣耀归给祂呢？这是应该的，因为祂是荣耀的源头，所以我们把从祂而来的荣美归回在祂的身上。这样，「愿一切的荣耀归给上帝」，你就可以开始明白了。

上帝的荣耀，创造万有之中的时候，我们看见祂的荣耀，彰显在被造之万有的中间。上帝在万有中间创造的时候，把祂的智慧，把祂的计划，把祂的能力，把祂的永恒的本性，把祂的仔细的步骤都放在其中。所以诗篇第十九篇很清楚的告诉我们，「诸天述天上帝的荣耀」，穹苍传扬祂的什么？手段。我不赞成「手段」这两个字的翻译，应当改成「作为」，因为「手段」有一点诡诈的意思在里面，这个是那一章圣经中间，翻译比较不准确的名词，因为「穹苍传扬祂的作为」，「诸天述天上帝的荣耀」，穹苍传扬祂手奇妙的作为。我们的主创造万有的时候，是借着被造之物，把祂要人知道，有关祂可知的事情显明出来。这里所用的名词是「显明」，这里所用的名词不是「证明」，所以我们绝对不能走「自然神学」的老路。什么叫作「自然神学」呢？natural theology，自然神学的老路，也就是用大自然来证明上帝是存在的，自然是上帝存在的显明，不是自然可以证明上帝的存在。

当你说自然是「上帝创造的显明」的时候，上帝是主体，自然是客体。当你说「自然可以证明上帝的存在」的时候，自然变成主体，上帝变成客体，这就是在改教以前，天主教神学跟归正运动以后的改革宗的神学不同的地方。改革宗的神学不相信我们用「证据」去证明上帝的，因为我们在一切可以被证明的事情上，当作「可以把这些当作证据来证明上帝是存在的」，你已经把上帝降低变成可证之物的其中一种了！而你把被造界当作有资格证明上帝，太过高抬被造之物。所以这样，我们只能说「上帝借着创造的万有，显明祂的智慧，显明祂的作为，显明祂的计划，显明祂的能力，显明祂的荣耀。」这样，The natural is revelation of God. The nature is not the basis to prove or to be the evidence of existence of God. 这样，整个归正运动的这个护教学，就不走在「证据论」的上面，not evidential apologetic，乃是走在一个presuppositional「前提式的总原则」的上面。是神造了，神就显明了。

今天有人做了一架钢琴，我今天能不能用这架钢琴，来想象到创造这架钢琴的人，是非常有音乐感的人，可以不可以呢？我能不能用这架钢琴来认知一种原理，就是这架钢琴不是随便乱做的，因为从最低的弦是长得不得了的音，到最高的音是最短的弦，你看见按步就班，节节上去。所以从差不多，只有几十个hertz 一直到差不多一万多hertz 这个音一直上，一直上，一直上，那你找到中间440 的时候，那就是Ｃ调，再上去又Ｄ，再上去又Ｅ，再上去又Ｆ，再上去，这样.... 十二音阶的这个频率，就慢慢慢上去了。「哇！」你说「这架钢琴做得这么好！」但是我告诉你，这架钢琴显明了造钢琴的人的计划，对不对？对。现在我说「我用这架钢琴，可以证明这个世界上有一个人创造他它」，能不能？你没有办法，你把钢琴挖一块出来，放在显微镜底下，你看到那个创造的人吗？不能。你把钢琴的弦拉一条出来，结果，你看见做的人面孔是什么样子吗？它不能证明，是做的人借着琴显明他的功力，显明他的艺术，但是物质的钢琴，不能用其中的物质证明谁是创造的，你明白吗？显明跟证明是不一样的。

为这个缘故，大地万有，天地万物，诸天述天上帝的荣耀，而不是证明上帝的存在。这些把「因」当作「果」，把「果」当作「因」颠倒次序的，是错误的人对圣经的解读。所以我们今天把荣耀归给上帝，为什么呢？因为知道万有是祂造的。所以上帝造万有，就在大自然中间，彰显了祂自己的荣耀。上帝，不但如此，祂创造人的时候，就把人造成能荣耀神的活物，请你注意这不同的地方在哪里？人跟宇宙之间不同的地方，宇宙是受造者，人也是受造者。宇宙是为彰显神的荣耀，而人是为了荣耀神的。这样，宇宙彰显神的荣耀，是站在被动的形态上面，而人荣耀上帝，是站在主动的形态上的。

所以宇宙怎么荣耀上帝呢？它不说话，它不能主动的用它的意志，用它的自由，用它的思想去「我决定现在要荣耀上帝。」他只能在被造，被动的层次中间，在被造的状态中间，继续不断显明神的荣耀。但是人被造在一个有主动权，可以用祂的意志顺从圣灵，受神感动启发之后，开口荣耀上帝的地步中间。这样，宇宙大自然，对神的荣耀是在一个被动的状态中间，而人被造的位格，对上帝的荣耀，是站在主动的状态中间，这是人与宇宙中间不同的地方的。

感谢上帝！然后上帝继续就对我们说了，「我绝对不将我的荣耀归给假神。」而这一句话就成为对人类的考验，这一句话也成为神在真假之间的分界。所以如果一个神，祂要人荣耀祂，但他本身是一个受造之物，他就是一个假神。但是如果神祂自己是一切荣耀的源头，又可以叫人被造在荣耀上帝的地步中间，祂就吩咐人说「你要荣耀我，因为我绝对不把我的荣耀归给假神」，祂就要人分辨真假神，不同的地方在哪里。我们看见这是神之所以为神，一个很特别的本性。正像一个真正的太太，她说「我不会让第二个太太夺取你对我的爱。」那她这个要求，是真正太太应当有的立场，也是他的真正的太太的一个本质。这一个单一的爱的要求，是她的权利。照样，真正的神有绝对的权柄说，「我不把我的荣耀归给假神！」那你看，这样的话语，都是只有真正的圣经，也是唯有真神的真启示中间，才可能讲出来的。

我最近几天在思想一个问题，有什么东西，是圣经在别的宗教的经文不可能讲出来的？你越能找到那些别的经文不可能讲出的词句，你就越明白，这本圣经的本质，跟这本圣经的超越性在哪里了。我再讲一次，你越能找到有什么东西，在这本圣经里面出现的词句，是任何宗教的经文没有办法记载，没有办法写下来的。那你就越多知道这些经文，你就多明白这本圣经，跟别的宗教的经文的不同的超越性的本质在哪里？感谢上帝！这是其中的一句话，上帝说「我绝不把我的荣耀归给假神！」，这句话就是真神的记号了。

这句话就是只有圣经从神真正的启示中间，所给我们的真正的真理中间，所能找到所有虚假的宗教和虚假的经典不可能产生出来的。我在这里要举一些例子出来。全本圣经对真与假之间的分界，是占据最重要的地位，所以旧约圣经整个希伯来文化中间，最重要的一个字就是「真」，就是「真」这个字。因为真理是从「真」做出发点的，所以真就成为一切真理，一切的义，一切的圣洁的本质做总出发点，所以希伯来文化中间，最看重的字就是真。这个真正的，实在的，原真的。在我们东方的文化中间，这不是太重要的字，所以西方人很注意真品，真品可以卖三千万，仿品卖不到三十块，你明白吗？其实论大小差不多一样的，用「唯物论」的眼光来计算，用的漆也差不多一样多，用物质的价值来看，可能仿品比真品还更耐久，因为真品已经四百年了，仿品还是很新的，对不对呢？你明白我在讲什么吗？

你现在买一张梵高(Vancent Van Gogh,1853-1890) 的图画，是真品跟一张仿品，真品跟仿品是几千倍，几万倍，甚至几千万倍。为什么呢？因为真的就是真的，假的就是假的。真的可能只有一张，假的可以重印几万张。现在技术已经进步到一个地步，你把梵高的图画，用电脑的方法把它重制的时候，连它凹的地方跟着凹，凸的地方跟着凸，黄的地方跟着黄，绿的地方跟着绿，黄到绿，半黄半绿的颜色怎么变化，全部做到一样，等到做出来的时候，普通人分不出来哪一张是真，那一张是假。

我看过几张仿品，几乎可以乱真，一张是梵高的，另外一张是高庚(Paul Gauguin,1848-1903) 的，在印尼有一个人拿高庚的给我的朋友看，我在旁边，他要卖差不多是等于八十万美金，而八十万美金是算很便宜，因为高庚的作品，那个时候在世界国际拍卖会里面已经到两、三千万了，所以八十万美金算什么？但是那真是几乎像真一样的东西，而实实在在是一个假的，他真正实实在在是假的。证明出来，实实在在，真正告诉你，那是假的。但是这个连假的，都要用真正证明来证明这个「假」这句话，还是需要真的。所以「真」这个字的重要性，就变成整个希伯来文化最重要的一个本质。

所以上帝是独一的真神，这是一切的真的源头，然后到了新约的时候，耶稣基督所责备最厉害的话语---- 你们这些假冒为善的法利赛人。世界上很多假的东西我都不喜欢，但是如果他诚实说，「这是假的，我卖便宜」，我还会原谅他，而我最喜欢的假东西，就是「假牙」，当我没有办法再有真牙的时候，我对这些假牙很存感激的心，因为它帮助我消化，帮助我重新拾回吃好东西的那个味道，因为这些假牙是很可爱的。好，如果你没有脚，你有一只义肢，那也对你很有帮助，但是在希伯来文化中间，假的东西，如果你承认是假的，那情有可原，但如果你冒充说这是真，然后用真的价钱来向人说，这就是勒索，这就是敲诈，这就是欺骗，这就是仿冒！所以在希伯来文化中间，「真」是一个很重要的。耶稣基督在论到人是不是真的时候，讲了一句令我吓了一跳的话，「若有人不求从人而来的荣耀，这个人是真的」(参：约翰福音：7 章18 节)。

我十七岁的时候，我开始第一次讲解约翰福音，从头到尾。我第一次就从十七岁开始了查经运动，我每个礼拜讲约翰福音，我讲一年半就讲完，现在要四年。那时候我讲约翰福音，当我发现那一句话的时候，我吓了一跳，耶稣说「若有人不求从人而来的荣耀，那人是真的。」这里给我们看见「荣耀」跟「真」这个字常常会出现的。真的，是真正的荣耀，一定不是从人来的，所以如果神把荣耀给你，你可以接受。如果人把人荣耀给你，你不一定推却，但你存心不是要求，也不是贪爱这些荣耀，因为如果你存心贪爱，甚至用各样的办法贪求从人而来的荣耀，耶稣说你是一个不真的人，「如果一个人不接受从人而来的荣耀，这个人是真的。」(参：约翰福音8章：50节)

曾经大概在一九六四年的时候，我看见一张的报导，里面有一句话，给我吓得半死，他说「在韩国，南韩政府所查到的，五百八十个假博士中间，其中有超过半数，是基督教的牧师拥有的。」所以这些牧师们有假博士，是超过社会上任何一个阶层，任何一个行业中间更多的总数还更多。所以牧师们，贪爱假的学位，贪爱假的荣耀。耶稣早就说了，「如果你求从人而来的荣耀，就不是真的。如果一个人不求从人而来的荣耀，那人是真的。」只有真正的东西是永恒的，只有真正的东西是没有办法淘汰的，只有真正的东西不怕火的，感谢上帝！

所以我们的上帝，怎样使我们看见祂是真的，祂说我绝对不我的荣耀什么？----归给假神。那，这样的一句话，不可能从非基督教的其他的经文中间产生出来。这样的一句话不可能从上帝启示之外，其他的假的宗教的经文里面产生出来。感谢上帝！

中国人有一句很好描写的话语，「狗嘴不能出象牙」，当然，象嘴也不能出狗牙，对不对呢？但是象嘴出狗牙谁去发现？有什么冒充的好处？根本没有仿冒的好处，但是狗嘴出象牙，就可以登上报纸的头条，因为这个小狗怎么长出这样的牙，这么大出来的？「狗嘴不能出象牙」，从这一句给我的启发，我就从圣经找到一些神的话有神性，不是神的话没有神性，这严格的要求就发展出我一大套的讲章出来。我发现基督讲过的话，其中有很多，除非他是神，就没有可能讲出来的。

在穆罕默德(Muhammad,约570-632) 所讲的话中间，有一些气派万千，很像上帝讲话的那种气派的话语，但是结果发现，都没有这种真正的本质在里面。比如他讲一句话，「以后凡是有这种枣树的地方，我这个宗教的信仰都会传到那里。」如果我今天说「凡是有草的地方，以后全世界历史都会有人听我的录音带。」我如果讲这样的大话，「凡是有草的地方，都会听我的录音带。」那么，因为我先假设，全世界的土地上都有草，对不对呢？所以「凡是有草的地方，都会听我的录音带」，是我从我看见的地都有草，去做假设的，然后就把这个扩展到全世界，然后把我自己的雄心大志，放在这句话中间，我说「凡有草的地方，都会听我的录音带。」这个骄傲的话后来做不成了，为什么呢？因为有一些地区根本就是沙漠，没有草的，但那边有没有人呢？有，新疆的戈壁有一大片的沙漠，在非洲的撒哈拉，有一大片的沙漠，这些里面多少的人，他们没有草。所以这句话就不能够通行在那里，你明白吗？所以当我讲这句话的时候，我先假设一定不会错的，但是我无形之中，狗嘴想长象牙，我就自打嘴巴了，你明白我的意思吗？

所以穆罕默德说，「有这种枣树的地方，我的教，会传到那里。」结果没有办法，为什么呢？因为那种枣树，只有阿拉伯地带有。所以，他以为那是全世界的东西。那你用这样的破绽，看出他的话不是神的话语，用这种秘诀来审察耶稣的时候，你发现耶稣没有一句话是那情形。耶稣讲的话，没有一句是有地理的限制，有他想象中间的限制给他的话的限制；有他的物理，有他的身体physical limitation 来限制他的话语，没有！因为他是永生之道，他是永恒那里来的，他是创造世界万物，超过一切的一切的主，所以在他身上没有这样的可能。

所以，从这些例子我要把刚才所讲的再讲一次，当上帝讲一些话的时候，这些隐藏着一个，没有办法在不是上帝的经典中间能够讲出来的话语，阿们？感谢上帝！上帝说「我绝对不把我的荣耀归给假神。」所以这句就变成包含另外一个命令，当一个基督徒把不是神的当作神来拜的时候，你是得罪不是别人，不是得罪自己，你得罪了那真正的神。当基督徒把荣耀归给不应当归的荣耀的人的时候，你把那个人太过高举，你把上帝的荣耀偷窃到那里去，你不是得罪他，你是怕得罪他，结果你得罪了那比他更大的，你明白吗？所以我们一生一世除了学习，懂得怎么叫作荣耀神，荣耀上帝，我们要尽量在这句话语里面学习到，神要我们绝对把完全的荣耀只归给祂，只把荣耀绝对的归给祂，完全的归给祂，是我们的责任。因为上帝说，「我绝对不把我的荣耀归给假神。」

不但如此，我们看见，上帝只有在基督里面祂接受了，而且得着了真正，完美的荣耀。所以我们要透过基督，我们懂得怎样荣耀上帝。今天有很多的基督徒，口里挂着这个口头禅，我们已经动不动「荣耀神神」，「荣耀神」，「敬拜赞美神」，但是敬拜、赞美、荣耀上帝不是一个形式，更不是一个学习，更不是一个补习，更不是一个身体的状况和唱诗的形态，完全不是如此的！「赞美」是人把上帝应当得的荣耀尊贵用诗歌，颂词，用好的词句，献上给坐在宝座上的，这个叫作「赞美」。为神的作为，为神的恩典，为神的能力，为神的大德，大恩，大能，大事，所做的事，荣耀归给祂，这个叫作「赞美」。 To praise God is to glorify Him,because His work,His power,His miracles and His grace. 神的恩，神的德，神的能力，神所做的神迹，把这些用词、用音乐把它配合起来归给祂，这个叫作「赞美」。

所以赞美，是每一个人从心灵深处要学习的。不要一定要学怎么叫作「学习敬拜赞美」，这是很好笑的事情！把圣灵的能力，范围完全约束到只有在医治的能力上，然后叫作「有能力的服事」power ministry，power evangelism 有能力的传福音，有能力的服事，这已经是一个限制了，这是开倒车，这不是真正明白圣经。因为服事，ministry就是做神的事工，叫做服事。因为能力，就是神所有的能力，包括祂的创造的能力，救赎的能力，何况医治的能力，这个是其中的一部份而已。然后那些传福音没有医治功能的，就变成没有能力的传福音，这是很亵渎上帝，因为医治不过是能力中间一个有关身体部份的修复，而这个范围是很小的范围而已，而真正的能力何等浩大，以弗所书第一章里面给我们，乃是神使人与祂和好，使人重生，使人得救，使人改变，使人心思更新而变化，使人脱去旧人，穿上新人，使人享受神的同在，使人可以得胜自己的罪恶，使人可以披荆斩棘，受尽痛苦逼迫，坚忍，守住信仰，那些能力，比医治的能力，神迹的能力更重要。而今天我们已经慢慢的把这些重要的当作不重要，把不重要的当做重要，把神完美的能力约束到只有在医病，赶鬼这小小的两件事情上。

我告诉你，真正要赶的鬼是看不见的，而那些做怪的鬼是笨鬼。所以青面獠牙向你吓吓，你一看吓两个月，这种鬼不可怕，最多进医院几个月就出来了。可怕的鬼不可怕，不可怕的鬼才可怕，不可怕的鬼比可怕的鬼更可怕。大家说，一、二、三「可怕的鬼不可怕，不可怕的鬼才可怕，不可怕的鬼比可怕的鬼更可怕。」这个不过是「更」，你要不要听最可怕的鬼？最可怕的鬼是最可爱的鬼。所以可怕的鬼不可怕，不可怕的鬼才可怕，最可爱的鬼可能是最可怕的鬼，那才是可怕的。

我们今天不要把上帝的能力，事奉的能力，局限在赶鬼的事情上，医病的事情上，因为这个不过是其次，不是最重要的。教会历史里面，有多少福音传遍全地的记录，有一大段的时间，几乎没有神迹奇事发生。你以为他们没有能力吗？今天你披荆斩棘，到深山野林去开荒更容易，或者在台大哲学系的中间去他的头脑中间除掉毒根，除掉尼采(Friedrich Wilhelm Nietzsche,1844-1900)，除掉沙特(Jean Paul Sartre,1905-1980) 的影响，把他们带回信耶稣更难？哪一这更难呢？哇！到深山野林去开荒，大家寄钱给他，支持他，他为主工作那么伟大，到那里去。我告诉你，那种毒根砍一砍就断了，你在那里用一把刀把毒根砍了，就把福音传进去了。但是那些在脑里面的毒根、毒草，那些邪恶的哲学思想，无神，抵挡上帝的败坏的世俗的头脑，跟那些理性的东西很难除的，那样的开荒才是难的，你听懂吗？

今天如果一个人赶了一个鬼，「噜.... 」好了，你说「神的能力很大。」一个人把一个几十年不能信的人屈服下来，变成耶稣基督的门徒，你不感到他有能力，你看到了没有？今天撒旦已经不像过去那么笨，我相信撒旦是进化的，上帝是不进化的。大家说「撒旦是进化的，上帝是不进化的。」圣经说上帝没有进化，因为「在祂没有转动的影儿，祂没有改变的」(参：雅各书：1 章17 节)，祂昔在，今在，直到永在是一样的，上帝不需要进化。但是那些老奸巨猾的撒旦，它骗人骗了几千年，现在用最可怕的办法，也就是人不防的时候，最肤浅的办法，骗了那些不明白圣经总原则的人，请你要谨慎，要小心。

我再说，赞美是用词，用乐表达你对神的作为，神的工作，神的大恩，大爱，大德，大能的颂扬，这个叫作赞美。「敬拜」是什么？敬拜绝对不是在一个钟头里面抽十五分钟叫作「敬拜」，不是的！敬拜是一生一世，把你整个生命的主权屈膝在祂的面前，这个弯腰终身顺服神，这个叫作「敬拜」。所以希伯来文敬拜这个字就是把你的腰，把你的身子弯下来，在神面前屈膝，这个叫做敬拜。在圣经里面所有的敬拜，都是向前倒的，没有向后倒的，向前弯的。因为上帝造人的骨头可以向前弯，不可以向后弯的，向后弯的是特别的人，就是那些杂技演员，那不是很自然的，所以我们向前弯下来的时候，这是正常的运作。向后弯过去，那是反常，或者超常的运作，却不是神这样造法的。所以当我们向前弯下的时候，这表示我们对神的一个敬拜的态度。我不是说你向任何的弯都是敬拜，只有向神弯下的时候，这才叫作敬拜。

所以希伯来文原来的那个字，「敬拜」就是「向上帝弯下你的腰，向上帝弯下你的身子」，是这个意思。敬拜应当整个生命，整个一生的生活，你单单事奉祂，你要敬拜祂，你单单事奉祂，你单单顺服，降服在上帝面前，这个是敬拜，这个是赞美。 把荣耀归给上帝，不一定用言词，不一定用诗歌，不一定用音乐，也不一定用体态。「荣耀归给上帝」，我要你们自己回去找一些重要的圣经节，来提到荣耀神这个字到底有过什么定义，圣经提到什么？其中有一个是耶稣自己讲的，「你要把你的善事行在人前，这样，就把荣耀归给你们在天上的父。」好，请你注意，这里是把荣耀跟善行结连起来，对不对呢？How to glorify God？ 就是to manifest,to work out your goodness.你生活中间，把你良善的行为行出来，这叫作荣耀上帝，所以善行是荣耀上帝的其中一种的生活。

什么叫做「荣耀上帝」？我们这些名词已经讲得非常烂熟了，滚瓜烂熟，「荣耀主」，「感谢主」，「荣耀主」，「赞美主」，什么叫作赞美？就是赞美主。你还记得前几个礼拜我对你说「交托主」吗？有没有啊？什么叫做「交托主」？就是交托主。什么叫作「交托主」？就是「我不管，你不要交给我」，这个叫作「交托主」。所以我们去探访的时候，人家说「这样，这样，这样。」「啊，那你要交托主，交托主。」意思是我还有几个钟头去探访，不要交我我，你交给主好了。我们对这些属灵常用的名词，我很怕，你知道吗？。所以我看见很多在聚会所里面，很多属灵名词是没有好好解释的，结果变成已经惯用到一个地步，就天天用，用到结果，里面的意义是什么不知道了。「赞美主」，「感谢主」，「敬拜神」，「哈利路亚」，「荣耀神」，「交托主」，这些话都是滚瓜烂熟，根本，不但没有好好明白，也没有好好查过意思是什么。

荣耀上帝，我们怎么样荣耀上帝？什么叫做「荣耀上帝」？今天没有办法讲完的，但是我不讲了，我要你们自己做功课，圣经里面提到荣耀上帝，要把荣耀归给上帝，到底是在讲什么？荣耀上帝。人从你的身上看见上帝的光辉，那是荣耀上帝。你所做所为没有在黑暗中间，那是荣耀上帝。在你的生活，你的生命中间反照出来的光的，不是政治的光，不是文学的光，不是经济的光，不是人的哲学的光，那些叫做「自然的光」，在韦斯敏斯德信仰告白Westminister Confession里面有一句话，他说什么呢？the natural light is inadequate，「自然之光是不足够的。」

中国神学家很难想出这样的词句，中国人就想很多属灵的词句，很深奥的，但是很难想出这些真正有基本总原则的，钥匙性的，开启整个奥秘的那些词句。「自然的光」是指什么？理性之光，被造的时候原有的，人受造的自然的理性之光，他意义是那个。

但很奇怪的事情，当这个归正神学，正在开始把这个重要的总原则铺路出来的时候，那个时候，世界的光照，或者世界的开明时代，或叫作启蒙运动Aufklarung Enlightenment movement 还没有开始。马丁路德(Martin Luther,1483-1546)，加尔文(John Calvin,1509-1546) 死的时候，笛卡儿(Rene Descartes,1596-1650) 还没有生出来。马丁路德、加尔文死了以后，这个康德(Immanuel Kant,1724-1804) 还没有生出来，所以这个康德、笛卡儿、卢梭(Jean-Jacques Rousseau,1712-1778) 这些Enlightenment，就是「启蒙运动」。你明白我在讲什么吗？十七开始到十八世纪结束，这两百年整个哲学文化对整个人类的大刺激，产生了现代人的思想路线的整个欧洲的文化，还没有开始以前，马丁路德，加尔文已经死了。而他们早就看出了理性之光不够的，文化之光不够的。

你说「受过文化熏陶的人，跟没有受过文化熏陶的人，生活一定不一样的。读过书的人跟没有读过书的人，想法一定不一样的，所以如果每一个思想的程度差得太远，很难谈话。」为什么？因为有的人受过一些光照，有一些的人没有，他想的每天都窄得不得了，你怎么跟他谈，他都是用那窄窄的想东西，你明白吗？照样，你受过二十世纪很多思想哲学熏陶过的人，你的思想又不一样。但是从整个神的道跟人的世上的学问来做比较的话，保罗说什么？「大光照着我们，就是上帝的话语，而世界上所有的哲理，世上的小学。」哇！上帝的话是严格到这个地步，世上的小学。问题是什么？今天我们很多的传道人，很多的基督徒，圣经懂一半，世界懂三分之一。为什么世界懂三分之一呢？因为还没有研究世界，先看不起世界，你听懂吗？很多传道人根本不要读世界的东西，那世俗的，那世界的嘛！没有用的嘛！所以结果呢？世人想得比你更深的时候，你还以为他不懂，你就以为你最懂圣经，圣经包括一切，所以你就乱讲一场，而你圣经懂一半。懂一半为什么？因为从小一直读圣经，所以懂一半，我看教会很可怜！

很多高阶级知识份子，想了一些比基督徒想得更深的东西，但是他们想的时候，没有真正的内容，没有真正的原理，没有真正的方向。我们有，我们有内容，我们有原则，我们有方向，但是我们懂一半，我们懂什么？懂名词，因为滚瓜烂熟用，却不明白这个名词所涵盖的范围，所要要求我们去斗争，要求我们去分析，要求我们去带领世界的那个灵意是多么深。单单这几句话，我想需要有很多人好好再去研究，为什么今天教会这么难带领知识份子归向主？

今天教会已经被量冲昏头脑，哪一个人会带领更大的聚会，他就是更大的上帝的仆人！我告诉你，耶稣基督最重要的一篇道理，是对一个人讲的，「你必须重生。」对谁讲的？---- 尼哥底母。为什么耶稣这么重要的道理不等万人布道会才讲呢？你明白我的意思吗？因为耶稣基督知道这个人需要这个话，那个人需要那话，当对众人讲，他讲比喻。当他对尼哥底母讲的时候，他讲这些，别人没有办法听懂的。千万不要以为量多，就是神的工作大，千万不要以为领了大的聚会就是上帝大的仆人，不是的。我有很多永很多的思想，跟普通人的观念完全不一样。我一定在我的讲道的时候常常提出来，提出来。

还有一件事，护教家，为了坚守使徒所传下来的纯正和伟大的信仰，他们的贡献远远不会在大布道家的下面。我如果是一个布道家，专替布道家讲话，我就不是上帝的仆人。我如果是一个护教家专骂布道家，我也不是上帝的仆人，因为我怎样的工作我都做，但是我要告诉你，应当用怎样的观点来看哪一种工作，你明白吗？今天不学无术的人，轻看那些有学问的人「高言大志！」今天那些有学问的人，轻看那些没有学问的人「不学无术！」所以我们中国教会，神学家轻看布道家，布道家轻看神学家。而我站在整个教会应当走的路线，我对神学家说，「你们除了明白信仰，研究神学，出来布道吧！」我也要对布道家说，「你除了接触群众，传福音，好好研究信仰吧！」免得量的注重量，质的注质，质骂量，量骂质，两样不齐全。

亲爱的弟兄姐妹，感谢上帝！我们在所有的事工上，都要尽我们的责任来荣耀上帝。而荣耀上帝这个字，不要用口头禅，「荣耀神」，「荣耀神」，你清楚从圣经看出，怎样的状况才叫做荣耀上帝？在怎样的事奉中间荣耀上帝？神要我们给祂的荣耀是怎样的荣耀？

最后我们要思想到，我们圣徒在怎样的事情上荣耀上帝。圣经告诉我们，「我们要在圣洁的装饰中间，敬拜我们的主」(参：诗篇：29 篇2 节)。这句话的意思是什么呢？我们应当有圣洁的心，圣洁的行为来到神的面前，否则我们的敬拜是神所不悦纳的。我们今天，不是在敬拜的聚会中间，用外表的装饰，发辫，珠宝，珠光宝气来显耀自己的华丽，显耀自己的财富，这是没有用的。我们要以圣洁的心，虔诚的心志来敬拜上帝，以圣洁的装饰来亲近祂。我们应当为了要荣耀神，要敬拜祂，我们就常常过圣洁的生活，常常保守自己的心，保守自己的思想，保守自己的行为，免得玷污在世界的潮流中间，求主帮助我们！这样，让我们的口，也可以以圣洁嘴唇来做神的见证，传扬神圣洁的福音。

你还记得以赛亚，当上帝呼召他以前，先让他看见异象，然后让他觉悟自己见异象之后所产生的自省，他看见撒拉弗彼此呼喊说，「圣哉！圣哉！圣哉！」之后他说什么？「祸灾！」这是真正爱主的人。当一个人明白神的神圣的时候，一定觉悟自己的灾祸。当一个人看见神最严格的要求的时候，一定发现自己离开神的标准太远了。这是圣经一而再，再而三，三而四，继续不断给我们看出来的。

当约伯真正看见神以后，他不敢再夸口了，他只有在炉灰中间洒在头上，懊悔，披麻衣，用炉灰洒在头上。这是以色列人的规矩，也是东方人当时古代的规矩，在痛苦中间感到自己不配的一种记号。当彼得看见耶稣基督竟然把能力彰显出来，给他可以找到了一大堆的鱼时候，他不是说，「主啊，像你这样的人，天天在我船上，我就发财了！」「主啊，你与我同在吧，我做总统一定中选的。如果你与我同在，我做省长也中选的，做市长也中选的。你与我同在，我的股票一定发财的！主啊，你就在这里不要走。」当他看见主的能力以后，他怎么说呢？「主啊，离开我，因为我是一个罪人」(参：路加福音：5 章8 节)。这个paradox，这个叫做敬拜，这个叫作「荣耀上帝」。先发现神尊贵、荣耀、圣洁，以后就发现自己的不配，你才能荣耀上帝。

今天我们之所以不能荣耀上帝，我们以为上帝需要我们的荣耀。我们之所以不能荣耀上帝，我们以为我们越努力，我们就是越荣耀上帝。我们之所以不能荣耀上帝，因为我们用肉体的火热，来限制上帝的工作，然后「你看，我这么热心不是荣耀上帝吗？」神可以说不需要你！你真正荣耀我吗？你真正敬拜我吗？你以圣洁的装饰来敬拜我，以敬虔的心来敬拜我，你以自省你自己的败坏来敬拜我。

请你注意以赛亚书第一章到第六章，第一章到第五章结束的时候，他多少次责备人，或者用现在的了解，骂人。以赛亚骂骂骂....，责备，第一章到第五章，到第六章的时候，他才知道，这个责备人的口是不洁净的。「祸灾！Woe to me，祸灾！我是嘴唇不洁净的人，又活在嘴唇不洁净的人中间，怎么办？」(参：以赛亚书：6 章5 节)你注意啊，这句话讲了以后，才听见耶和华说，「有谁我可以差遣他呢？有谁肯为我们去呢？」(参：以赛亚书：6 章8 节)他才说什么？「主啊，我在这里，请差遣我。」他不是先说，「主啊，你在天上这么高，地上没有代理人，我做你总代理好不好？主啊，我帮帮你好不好？你在天上，那么尊严，我在地上替你做跑腿，你给我薪水多少，我替你做好不好？ 」哪一个人存心帮忙上帝的，给我滚！No one suppose to help God. No one suppose to contribute something to God's kingdom. 没有一个人在神的国度里面做帮忙，做贡献。我们每一个人先感到自己的不配，感到自己的败坏，卑微，自己的悖逆，自己的不洁净，自己是有灾祸的人，神才会给你听见祂的呼召，阿们？没有第二条路，就是这样。

「祸哉，我是嘴唇不洁净的人，又活在嘴唇不洁净的人中间。」然后没有答案，上帝没有回答，上帝让你觉悟以后，让你痛苦，上帝让你觉悟以后，让你痛苦，痛苦到一个时候再把痛苦给你，然后才使用你。你说「上帝是这样的？」是。我真正，我深深，我曾经经历过这些。我真明白，圣经的原则是这样。所以他感到自己不对了，「我怎么可以被主用，我又曾经责备人，以为自己比别人好，我责备了那么多，现在发现，祸灾！我是有灾祸的人，我是嘴唇不洁净，又活在嘴唇不洁净的人中间。」那怎么办呢？他感到最痛苦的时候，上帝不回答，叫撒拉弗从祭坛上拿了一个火炭，是热得不得了的，烤他的嘴唇。更痛苦！烧掉它，洁净它，然后才说「谁可以为我们去呢？」

其实，不是上帝需要人替他去，「我要差遣谁？」不是上帝没有人，很可怜，上帝如果不给他听见这个声音，他听不见，不让他看见这个宝座，他看不见，不给他觉悟到他嘴唇不洁净，他没有觉悟。上帝先安排一切完了以后，然后呼召来到，「主啊，我在这里，请差遣我。」今天讲每次讲青宣会，讲退休会，讲奋兴会的时候，很注意这一段的，而且这一段，是使人受感动很重要的经文，所以很多人爱用这一段。但是这一段以赛亚完全站在被动的地步，当主呼召他的时候，他说「主啊，我在这里，请差遣我。」我在哪里？「我在选召我的上帝面前，我还能逃吗？你差遣我。」然后主就对他说，我要差你到那些人的地方去讲，使他们听，听不明白，你要去传，叫他们看，却看不见，免他们回转过来，我医治他们。主的差遣是什么差遣呢？差遣你做一定要做的工作，但是给你没有果效。

我有时候看那些很有果效的人，我很羡慕，但是我很害怕。直到有一天，我读到约翰_卫斯理(John Wesley,1703-1791) 的日记，我得到一点线索的答案，他说，「为什么，圣_帕提克(St. Patric,约389-641) 到爱尔兰去的时候，传福音那么成功呢？」现在的爱尔兰人说圣_帕提克是他们的保护，也是把福音传给他们的，神差派的最重要的使徒，所以是爱尔兰族的保护者，好象护城天使一样的。

我亲自到爱尔兰，去找过圣_帕提克的坟墓在那边，爱尔兰的十字架是加上一个圆圈的。我在那边静默思想，从前圣_帕提克怎么样去传道？他第一次开船到爱尔兰去传道的时候，哦，被他们反对，被他们拒绝，但是有几个人接受。后来他就把几个爱尔兰的男孩子，很英俊的，把他们带到教皇那里去。当他把这船带来的三个孩子到教皇那里去的时候，盼望教皇可以接纳他，约定了时间，「好，今天要见，圣_帕提克。」圣_帕提克就进去把三个孩子带进去，一见到这三个孩子，教皇讲什么话你知道吗？「他们在哪里？」「他们在爱尔兰，在欧洲北部的一个岛的上面。」然后教皇讲什么？「这样漂亮的孩子，这样可爱的人类，怎么可以灭亡呢？快快去传福音。」教皇讲这句话，当圣_帕提克第二次再去传的时候，整个岛欢迎他，一下子，福音传遍了爱尔兰。

卫斯理讲一句话，我还记得这差不多是三十五年前我读的，「圣_帕提克到爱尔兰传道，为什么这么有果效呢？我想，大家只有两个原因。第一，他传错了，所以很容易接受。没有十字架讨厌的地方。」今天如果你传福音，「信耶稣，发财哦！」很多接受你懂吗？你信耶稣病都会好，很多人接受。但那不是福音，那是福音以后，有一些可上帝赐下某一些软弱的人得的一些恩典，那不是福音。福音是基督为你死，为你复活，担当你的罪，在神面前为你受刑罚，受审判，为你使你回到上帝面前，你要悔改得救，这个叫作福音。 约翰卫斯理说，「第一，可能他传错了，所以很容易被接受。」第二个可能，「为什么他传福音这么容易被接受呢？因为当他传的时候，魔鬼忘记搅扰他，正在睡觉。Satan fall asleep and forget to distrub. 所以他传的这么容易。」

我从那个卫斯理的日记中间我看到一句话，我们今天传福音也可以走两条路。一条路是快快使人接受，放低标准，妥协，热热闹闹，用医病赶鬼，用这些做号召，人就来了。

第二个就是告诉人，不是依靠势力，不是依靠才能，依靠圣灵。而依靠圣灵，圣灵是为基督作见证的，作什么见证？作基督死而复活的见证，怎样的死？在十字架上被钉，被杀，所以你要把十字架讨厌的地方讲清楚，那人家说，「这样，我信主做什么？不要信！」所以我告诉你，很容易使人信主的，不一定是忠于神的话。而那些传福音遇到很多困难的人，并一定是神不使用的人，你明白吗？

「主啊，我要荣耀你，荣耀你。」你真的荣耀神吗？你真的把荣耀归给神吗？耶稣基督在上十字架以前，在最后的时刻，他在约翰福音十七章讲的话说，「我已经荣耀你，父啊，求你荣耀你的儿子。」天上有声音说「我还要再荣耀我。」「你所托付我的工作，我已经做成了，我把永生赐给你所赐给我的人。父啊，公义的父啊，你用真理使他们成圣，你的道就是真理」(参：约翰福音：17 章17 节)他没有妥协。

今天我们怎么荣耀上帝？今天怎样过一个荣耀上帝的生活？在我们生命中间，真正求不是人而来，不是己而来，更不是鬼而来的假的荣耀，是从神而来的荣耀。神荣耀谁呢？神荣耀那荣耀他的人。神荣耀耶稣基督，因为耶稣基督在地上荣耀祂。而耶稣在地上荣耀基督的时候，神曾经在两次的机会中间，讲出了一句话，「这是我的儿子，我所喜悦的，你们要听他」(参：马太福音：17 章5 节；马可福音：9 章7 节；路加福音：9 章35 节)

第一次是耶稣受洗，第二次是耶稣变像的时候。但是我告诉你，真正最需要的不是那两次，真正最需要上帝讲这句话的时候，是耶稣钉十字架的时候，对不对呢？当耶稣被钉在十字架上，遍体麟伤，头戴荆棘冠冕，全身都是用钩跟鞭子鞭出来的，血肉模糊的伤痕的时候，鲜血一直流的时候，那个时候，应该上帝说，「看哪，这是我的儿子我所喜悦的，你们要听他！」但是就是那个时候上帝不讲，所以很多事情我不明白。

当以赛亚发现自己祸哉的时候，上帝让他悲伤痛苦，不安慰他，然后再用火炭再来烧他的口，以后他讲的话就圣洁没有渣滓了。我相信今天在讲台上还有许多渣滓，许多传道的口还有许多不需要的话，一大堆废话在讲台上，需要洁净。你要荣耀上帝吗？用你圣洁的生活荣耀祂。阿们，用你圣洁被洁净的口传讲祂。阿们？用你专做圣工的这个心志，献上圣火来荣耀祂。当你事奉的时候，不要依靠才能，不要依靠势力，依靠圣灵的能力来荣耀祂。你不要忘记，亚伦的两个孩子，把凡火放在祭坛上的时候，神就烧灭他们。我们今天事奉主，要用圣火在祭坛上面来荣耀上帝，「愿一切荣耀归给他直到永永远远阿们。」

这是这个希伯来书祷愿的最后一句话话，我们现在一同站起来再读第二十一节，恭恭敬敬来读第二十一节，希伯来书十三章，二十、二十一节，全本书最后的祝福：

「但愿赐平安的上帝，就是那凭永约之血，使群羊的大牧人我主耶稣，从死里复活的上帝，在各样善事上，成全你们，叫你们遵行他的旨意，又借着耶稣基督在你们心里，行他所喜悦的事；愿荣耀归给他，直到永永远远！阿们。」

我们一同开声祷告！我们感谢主，荣耀的主，荣耀的源头，以荣耀的目创造了我们，以荣耀的本能放在我们里面，使我们可以荣耀祂。我们的主又吩咐我们，绝对不把荣耀归给假神，我们只把一切的荣耀归给耶和华，归给耶和华，直到永永远远。我们要用圣洁的装饰，服事敬拜祂，用圣洁的行为把光照在人前荣耀祂，用圣洁的嘴唇传扬祂的话语，用圣洁的事奉，圣洁的火来到祂的祭坛面前。我们大家为我们荣耀上帝的生活，我们一同开声祷告：

「主啊，感谢赞美你，你爱我们，你要我们在你的面前蒙恩，我们把一切荣耀归给你！求主恩待赐福，你的爱，你的怜悯，丰丰富富临到我们身上，好叫我们用圣洁的生活，用圣洁的心志，用圣洁的嘴唇，用圣洁的火到你的面前，把荣耀归给你。愿一切的荣耀归给你，你听我们的祷告，加添我们的力量，我们感谢赞美你！愿主你施恩赐福，你捆绑撒旦的做为，奉主耶稣基督得胜的尊名求的。阿们。」

我们为下个礼拜，在香港还有两天的神学讲座，还有为我们下个礼拜就要结束我们整个希伯来书的讲座，求主带领我们。我们大家开声祷告：

「主啊，感谢赞美你！因为你的恩，你自己的爱，叫我们领受你的话语，领受你的真理。我们为下个礼拜最后一堂的聚会。我们为到在香港还有两堂的神学讲座。我们恳切交托在你的手中，求主你施恩，求主你怜悯，求主捆绑撒旦的做为，加添我们的力量，叫我们蒙受你的恩典。我们把一切荣耀都归给你！愿主怜悯，愿主你赐福，听我们的祷告，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

请坐。我们来唱诗，我们唱诗第七首「信心前行」。你们有没有蓝色的簿子，没有？可能蓝色簿子没有了，新加坡已经印了新的，又增加了四、五首在里面，以后我想带来的时候。那你们现在用红色的诗歌，请给我一本好吗？一本红色的诗歌。好，有没有荣耀归于上帝的诗歌？请一个人选一首？荣耀上帝的诗歌有没有？第四首，我们唱诗第四首：

荣耀归于真神(TO GOD BE THE GLORY)

词：Fanny J. Crosby,1875 曲：Willam H. Doane,1875

1. 荣耀归于真神，祂成就大事，为爱世人甚至赐下独生子，献上祂生命为人赎罪受害，永生门已大开人人可进来。

2. 赎罪完全救恩，主宝血功勋，凡信者得永生神应许世人，只要我众罪人真心接纳主，一经信靠耶稣必蒙祂饶恕。

3. 荣耀归于真神，祂成就大事，藉圣子耶稣我们得大欢喜；全圣至尊荣我主耶稣基督，将来得见主面何等大恩福。

(副歌)

赞美主，赞美主，全地听主声音！赞美主，赞美主，万民快乐高兴！请来，藉主耶稣进入父家中，荣耀归主，祂已成就大事工。

感谢主!大家说，感谢主。现在我们收第二次的奉献，为晨曦会戒毒中心，我们作一点的奉献，我们再唱一首诗歌，我们唱第五首，荣耀归神：

荣耀归神(GLORY TO GOD IN THE HIGHEST) 词：B.E.Warren 曲：Unknown

荣耀归与最高神!

荣耀归神!荣耀归神!

荣耀归与最高神!赞美赞美不尽；

赞美真神慈爱最深，赞美真神恩及万人，赞美真神声达天庭，赞美圣父、圣子、圣灵，荣耀归与最高神!

荣耀归与最高神!

荣耀、荣耀、荣耀、荣耀，荣耀归与最高神!

荣耀、荣耀、荣耀、荣耀，荣耀归与最高神!

阿们。我们请利雅君姊妹为奉献作一个祷告。


第一三0讲

希伯来书第十三章22-25节2004.3.24

晚安！我不知道你们为什么唱「再相会」？啊？希伯来书结束，所以结业典礼，毕业典礼了。我心里想大概我要死了，所以你们唱「再相会」。大概不是吧？

我今年要开始一些的工作，就是我们印尼归正礼拜堂要建堂，那么刚刚要开始，所以是一个new beginning。我就盼望主再给我有五年的体力，可以好好讲道。讲完了以后，另外如果有五年的话，体力已经比较衰了，我就讲比较少一点，还是照样讲道。如果上帝再给我活十年，那时候我七十四岁，已经变成丑八怪了，那个时候，求主照着祂的意思待我，如果能够有几年，我都感谢主，因为至少已经讲道四十七年了，对不对？三年以后，我会举行一个聚会，感恩会，事奉主，站讲台五十周年的感恩会，好不好？

我曾经打电话给我的孩子，「那你也做五十年好不好？如果你也做五十年，那我们父子两个人，就可以在一百年里面事奉上帝。」后来我想来想去，大概不可能了，他现在已经二十九岁了，那么再五十年以后他七十九岁。那表示他要活到七、八十岁才做五十年，而且他要现在开始讲道，但是他还没有开始。所以这个不容易，我是十七岁就开始讲道了，所以六十七岁的时候，就可以五十年了。

那你什么时候开始啊？你七十九才开始，八十岁走了。有很多基督徒，他们是年轻的时候很热心，年老的时候也很热心，中间呢？放长假，long vocation。所以，还没有结婚以前事奉主，事奉主。结婚的时候，诶，顾家庭，顾孩子，顾事业，顾社会，顾经济，顾政治。诶，把上帝国的事情忘得一干二净了，到了六十岁退休以后想起，「若曾经爱过耶稣你主，为什么不如今更爱祂？」所以最后几年的日子，「主啊，我完全奉献给你。」主说「你剩下两年你知道吗？你现在完全奉献给我，是剩下两年奉献给我，不是完全奉献给我。真的要完全奉献要尽早奉献，大家说「真的要完全奉献，要尽早奉献。」

人的生命是很短的，年轻人总是看前面很久，很久，很远，很远，年老的人总是看「这么快过去了」，生命实在是很短的。能懂得这一句话的人，多数已经是没有机会的人。所以如果你能越早事奉主，你越可以把握你一生最多的时间在神的旨意里面。你越早奉献，你就越多机会，叫别人从你身上得着益处。越早奉献，你就越少浪费你的时间，你的生命在魔鬼的手里。

感谢上帝！我们昨天在香港，结束了香港的神学讲座。这次讲「神的预定与人的自由」，是你们去年听的，但是讲的角度，讲的层次，和讲的内容是很不一样的。所以如果香港的人，能听听你们的录音带，那么他们就一定得到更多的补足，而你们听他们的录音带，你们也有一些新鲜的感觉，因为有不同的观点和不同的角度来讲。

昨天香港礼拜堂，地下层的礼堂。他们balcony，就是他们的阁楼，可以坐的坐的人数就像你们楼下这么多人，不但满了，还有四层楼上面，后面全部满到加了很多椅子，还是没有办法可以供应那些人的需要。所以，昨天满到可能是那个礼拜堂有史以来，最多人参加的一次的聚会，感谢上帝！

今天是第几次了？一百三十？是一百三十，是吗？所以是最后一次了，十三章一百三十，平均一章十次，当然有一些是只有两、三次就讲完了，最长的是十一章，我不知道十一章到底讲了几次？所以每一次把一本书快要讲完的时候，我有一点依依不舍的感觉。两个感觉，第一、什么时候再好好讲这本书？不知道。第二个感觉，这个讲完了以后，那里面很多的亏欠，什么时候去补也不知道了。每一次讲完了以后，心里说「有没有哪一节讲得漏掉的，有哪一节讲得不够的？有哪一节讲得不合作者原来的心意的，以后到天上会不会给他骂？他会不会抓来「你从前讲的时候，那一节很多很重要的东西，你还没有讲出来。」

今天张恕姐妹到美国去了，她写一封信给我，她说「我再把过去文字记录，一章一章看，看看看....，原来这么丰盛，这么多东西，我竟曾经然有过这样的四年，可惜最后一堂不能参加了。」所以他感到有很多很多心里说不出不来，难过了好几天，不能够参加今天最后一堂的聚会。所以张恕是非常有恒心，就是可惜有头没有尾(不要告诉她就是了)，她在录音带会听见就是了，但不是她要的，因为她有很重要的事，所以她很盼望飞机可以延一天，结果没有位子，她不得不今天走了。感谢上帝！

那我们最感谢上帝的，就是八十八岁的，从第一次到最后一次，没有缺席过一次的，谁啊？吴明牧师。请再站起来，大家给他鼓掌好不好？一百三十次，每次都在。其实还有一次我不在，可能吴牧师也在，所以我是比他少一次，就是饶牧师给我代替讲的那一次。

那今天我声音比较差，因为昨天的聚会是从六点到十点半，差不多十一点，所以昨天差不多有将近五个钟头的聚会，从头到尾。那么，感谢上帝，我们把最重要的重点都讲完了。那，今天我们要把最后一堂讲完了。

刚才我请新加坡的许(覃陌)牧师，特别从香港飞过来，还有跟饶孝楫牧师，还有宋文胜弟兄我们一同谈谈，一同交换意见，也做一个总结。因为从起初的时候，新加坡布道团，是打电话给饶牧师问「校园团契愿意不愿意一同来办这个希伯来书？」校园团契就一口答应了，就这样，事就这么成了。那个时候他们也不知道我要讲多久，我也不知道我要讲多久？

我只记得我年轻的时候，一个老牧师对我说，「你这么年轻，讲道这么长？你要知道老的时候越来越长的」，他说。我那个时候给他讲了以后，不知道是真的是假的，现在发现(他已经离开世界了)，原来他真先知，所以我越老讲得越长。但是，感谢上帝，无论多长都会讲完。

那今天我不能把最后这几节都讲，但我要抽出一两句话，把它做结束，好不好？

那这以后怎么办呢？我们就对饶牧师说，谢谢校园团契，在这几年中间鼎力支持合作，而且每一次有四位校园团契的同工参加，在前面招待我们，领诗等等。那恩惠姐妹也是从起初最热心带领我们赞美，带领我们一同预备心领受主话语的。叶姐妹是差不多每一次都是用同样和蔼，温柔，笑脸来接待我们的。我们为校园团契的同工们鼓掌！

请站起来。在门前的叶姐妹那边，校园团契的同工，还有，还有进来了，还有，还有一位，快要进来了，请过来一下。还有一位同工还没有露面，请他露一露好不好？有吗？有一位同工。我们要感谢上帝！这几年GOOD TV 在这里录影，然后转播在电视台那边，使许多没有参加的人都可以参加，听这些信息，我们为他们鼓掌！

好。那么，接下去，我们布道团决定在台北政府，自己设立「社团法人」，所以就正式立案，正式自己组织。以后在这里，有一个比较有规模的计划，怎样发展在台湾的工作。这样，在不久以后，社团法人会去注册，你们为这个事情祷告，好不好？那么，所需要的人选，所需要的经费等等，我们仰望上帝。这样可以更有计划，更有系统来筹备以下的工作是什么，因为我的年龄已经不小了，所以我盼望用最少的时间，用最少的精力，用最少的金钱，用最少的人力，达到最大果效的事奉，阿们？

我相信这是一个很小的布道团，但是是一个已经尽了我们所能的，在全世界做了许多的工作，感谢上帝！那么，以后我们会重组影音部，所以希伯来书完了以后，以后我们就用影音部，就是布道团的影音部，来重头录制以后所有的聚会。那么，这个所有的聚会，就是包括希伯来书完了以后，已经答应你们讲的题目是什么？「基督徒感情的圣化」，这其中到底多少次？我不知道，在印尼大概十四次，但到香港、新加坡，台湾可能会变成二十多次，因为越老越长，所以讲二十多次。所以单单感情圣化，可能会需要半年到八个月以上的时间才能讲完，而这一套东西，相信会多许多许多人，有很多实际的，在经验中间，在感情的波荡，从他们的经历的困难中间，一个很真正实际的帮助，所以这个是专题式的。

那么，这样，我们就盼望用最好的器材来录音，录影，好不好啊？用最贵，最好的器材来录音，录影。为什么呢？我从前在印尼，我们的影音部，都不是用最好最贵的器材，为什么呢？因为the man behind the gun 是最重要的，那个在影音器材后面的人才是最重要的。如果这个影音的摄影者，不是最好的人才，你就是把最好的器材交给他，没有办法发挥到最好的果效。但是我们感谢上帝，在过去几个月中间，主引导，结果有一件很奇妙的事情发生，就是台湾最好的人才，加入了布道团。宋文胜弟兄决定加入布道团，做全球影音部的主任。请宋弟兄站起来！

宋弟兄是一个怎样的人，应当不是我介绍，你们知道的，你们知道吗？知道的请举手？恩惠姐最知道了，还有好几位比较亲近他的都知道。他在他年轻的时候，一连拿到国家最高的荣誉奖，如果我不记错，一共六次了。而且因为他的专业性，已经超过国际的专业性，所以他的特殊的经历和特殊的才能，也被选做台南艺术学院的教授，是不因为他的博士学位，他虽然没有拿到博士学位，但是连那些拿到博士学位的人，都没有办法做到他所做的工作。你想想看，维也纳交响乐团到台北来的时候，是请他录影的。你们知道维也纳吗？那个「维」名叫「也纳」的，那如果你懂得维也纳在国际的地位，你知道维也纳的声望和他们对音乐的要求，你就知道宋文胜弟兄是哪一种程度的人了。所以我们经过了差不多一个月的时间考虑，结果，今年我说我决定，我赞同了，买最贵最好的器材来录音。那么这个以后留下来，就可以给整个世界的华人，不但是台湾，一个基督教这个时代，上帝引导我们的资产，可以传下去，好不好啊？那么，单单一个摄影机就差不多要用一百多万台币，还要有其他的器材的费用，所以我们就暂且先定，我们要有两百万，最起初的初步的基金，你们同意吗？

那以后宋文胜弟兄，五月分就会跟我们到欧洲去了，是不是以后也到南美洲，到哪里就不知道了。不过有他在这条船上掌舵的话，就不会走错路了。那以后录下来的东西，一定是不但基督教界，非基督教专业都一定是非常看重的。那，这样，神的名就在这些事情上得着荣耀。

希伯来书今天结束，希伯来书以后，我们就请他专录音了。好不好？那么，现在到五月分，我们大概还有四次到五次，连今天五次。那我就盼望我们这五次，给大家一个机会，为影音部最初的需要，start，开始的费用，做特别的奉献，好不好？那，没有一个人是勉强的，如果你没有感动，请不要给，上帝不喜悦。如果你有感动没有带，不要紧，下一次你再带来。就是除了普通的经费的奉献以外，我们多一次为影音部得到最好的果效来奉献好不好？那，这个以后做好了，你们以后可以得到特别的供应。

比如说，在法国我讲什么道，在英国聚会是什么，在阿根廷，那你就跟着宋文胜的镜头游历世界，那你也可以在你的奉献里面看见果效。当你看见这些录影的果效的时候，你也可以想象，别人因为你的奉献，有分于也一同分享到这些的恩典。我们感谢上帝！所以，为这个事情，我们布道团里面的人，自己先有一些的奉献，不告诉你数目，那么，再把其他的分享给大家，我也要奉献一分在里面，好不好？愿上帝赐福给我们。

那现在我要请许牧师上台讲一点，五月份在欧洲要布道的一些情形，请他简短的给我们开一个窗看欧洲。因为这几天你们太多负担想总统府的事情，让我们看一看上帝国度的事情好不好？请鼓掌欢迎许牧师！

许覃陌牧师：

我们亚洲的弟兄姐妹能够有一百三十次听唐牧师讲希伯来书，这是其他的地方的人没有办法碰见，也没有办法安排的，所以他们也常常暗示我，「什么时候，可以安排唐牧师到他们当中去？」但是世界上这么多国家，到底要到哪一个国家去？所以我们在每一个地方去看，哪一个地方的弟兄姐妹们他们比较有心，他们真的是戮力在那个地方来主办的时候，我们在隔年的时候，通常给他们多一天的时间，所以他们最多也只是只有两天而已。那我们盼望唐牧师刚才所讲到的那个影音的事工，也能够借着我们从欧洲开始的时候，当弟兄姐妹听到唐牧师讲到一些欧洲一些的典故的时候，可能我们头脑里面连欧洲的概念都没有。所以宋文胜弟兄上次我来的时候，就跟我们谈到，如果我们这一次一同录下，一同拍下，一同把一些重要的记录，把一些古迹也把它录下来的话，那么，我们再接下来，我们呈现给弟兄姐妹的，就不单单只是一堂讲道的一个记录而已，也给弟兄姐妹看到整合以后，整个信息的重点到底在什么地方。所以不是像我们现在所看的，一小时整堂希伯来书，最后一堂的这个录像而已，我们可以把整章里面几个很重要的，加上一些穿插的简介以后，我们用几十片来播映这整章所给我们看到的信息。

那我从过去的日子里面，就安排跟欧洲的弟兄姐妹们，和其他的地方的弟兄姐妹们稍作安排，所以今年在五月十三号的时候，唐牧师有两堂在伦敦讲道，有两天在伦敦讲道。接下来十五号到十六号就到伯明罕去。那伯明罕是现在欧洲，或者说伯明罕是现在英国，中国大陆最多学者的地方，所以他们不单单两天要求两堂，他们盼望两天能够有四堂，因为他们说「那里的中国的学者太多了！」所以我们盼望我们不单单在台湾，我们受中文教育的，我们听到神的仆人的信息，那些在过去的日子里面，没有办法听到神的仆人传讲信息的这些学者，或者这些大陆的同胞，也能够听到神的仆人亲自跟他们传讲信息。

那么、十三、十四、十五、十六是在英国。十七、十八、十九我们就转到罗马和米兰这两个地方。那么二十号呢？就在维也纳。二十一号呢？就在德国。二十二号在马德里。二十三号、二十四号就在巴塞隆纳。二十五号在鹿特丹。二十六、二十七就在巴黎。那，很多人以为我们去「旅游」，我常常告诉弟兄姐妹们，「我什么地方都去过，什么地方都没有到过。飞机场，宿舍，讲道的地方，接下来就是宿舍，飞机场。」所以你说「什么地方你都去过吗？」我都去过。「看过什么东西吗？」很少。那么，我们看到神的仆人在这样的年龄的时候，还是愿意奔波，我们真是应该在背后，多多为他祷告。

那唐牧师不单单在五月的时候到欧洲去，我们也安排了他在九月的时候，十号、十一号，十二号他在阿根廷，那里有很多我们台湾的同胞。接下来在十三号、十四号在巴拉圭。十六号、十七号、十八号在巴西。二十号、二十一号、二十二号在加州有一个布道会，接下来就有一个神学讲座，到二十四号。

所以我们可以看到，神的仆人在这段时间里面也需要这样奔波。那这之间，当然他还要到归正学院去，六月十三号开始，一直到七月三号他是在美国。所以我们盼望在这一段时间里面，过去我们在新加坡，在马来西亚，在香港或者在台湾，我们留下了一些记录，这些记录成为我们的档案。那，接下来宋文胜弟兄在布道团里面，就能够把我们过去所存的这些记录，很好的把它编辑，以后我们出专辑的DVD 的时候，我们是有信心可以出到好象Discovery 的水准这样子。这个是有宋文胜弟兄在这个地方，来跟我们一同配搭，我相信，这个在技术上觉对是没有问题的，就像唐牧师所说的，「那一个持着摄影机背后的那一个人，才是最重要的。」

我们感谢上帝！一九九六年我们就开始了唐牧师所有的录影的工作，当这一些资料都齐备的时候，神同样兴起，在祂的事工上面可以拓展，也可以发展的弟兄姐妹跟我们一起配搭，我们为着神奇妙的安排和工作，我们献上感谢！我们请弟兄姐妹们为着唐牧师在接下来这段时间这个事奉，在欧洲的奔波，在美国的奔波，在南美洲的奔波，我们能够为他多多祷告，盼望神给他更健康的身体，能够更清晰的把神的信息，传讲给每一个地方不同的神的儿女和弟兄姐妹们。谢谢。

唐牧师：

我们从来没有发信要求人奉献，也没有举行过募捐的晚会，我们就是在聚会的中间，叫那些参加聚会，看见这些聚会，亲自蒙恩的人，分享的时候给他们有分，就是这样罢了。所以，感谢上帝！现在我请宋弟给我们谈一下，怎样的录，大概怎样的果效，以后有怎样的产品，怎样的供应以后的世代的需要，给我们一些眼界的打开，好叫我们知道，神托付他的到底是什么。请宋弟兄上来。

宋文胜弟兄：

从一九九０年开始，我就参加唐牧师的神学讲座。上帝在我身上的造就，我觉得这个是我应该做一点点的回馈，因此今年好几次的机会到印尼去，看到唐牧师他们整个教会对整个华人工作的推动，是非常的有国度的眼光，不像有一些的教会就只做自己的事情，或只做台湾的事情。我看他们的办公室上面写着世界各地方的，他去过的布道的地方，包括印尼、包括马来西亚、包括新加坡，包括香港，包括台湾等等地方，到底有多少人参加聚会，多少人信主，然后需要多少的经费，现在目前的状况怎么样。他们整个的黑板上面，是一个有国度的眼光的，让每一个会友，他们所有的同工都晓得，唐牧师一个礼拜出去的时候，他们很放心的让他出去了，出去的时候，四天在外面，然后只有三天在自己印尼的讲道，他们愿意把最好的差出去。所以因此我看了非常非常的感动，想说，唐牧师那一天在飞机上就跟我谈了，说赵牧师六十几岁就走了，以后的事工要继续承接下去，他年纪也大了，未来这几年要怎么样走会是最好的？

那我就在想，就是说唐牧师的影音的效果，应该继续做最好的记录，因为我相信大家听了唐牧师的神学讲座，或是他的查经，都深信唐牧师的记录要好好留下来。那大家晓得，现在的媒体是越来越发达，未来我们台湾马上就会进入数位的电视时代了，然后我希望唐牧师现在的记录，就是能够存到，用现在目前能够使用最好的器材我们来作记录，以致于五年、十年、二十年以后，这东西还是很新，声音还是很好，画质还是很好的。因此我们决定在唐牧师晚年这段期间，我们所做的记录，我们要尽可能的做。

另外就是，我觉得除了唐牧师的讲道之外，我是觉得唐牧师里面很多的信息，有很多的想象的空间。唐牧师常常讲说visualize message要把他信息里面要把它影像画，当然就是说，真理是要透过讲解，然后分解，正意把它解出来。这个中间他常常很盼望是有一些图像可以出来，有一些图表可以出来，有一些可以拉到那个时空让我们想象，那个时空到底发生什么事情。上帝的救恩在万世以前就已经预备好了，然后时间到了耶稣基督才来完成祂的救恩，那我们现在是已经两千年后的人，然后在望着耶稣基督完成的救恩，我们得着这个救恩，这历史的时空跑来跑去，跑来跑去。那是不是有一个更好的影像能够把他的信息把它传达出来呢？我相信这里面还有很多的图像的制作的空间在那个地方，能够把唐牧师的讲道，能够做一些不是加油添醋，或者画蛇添足的这种加工，而是让大家看起来，听起来能够有事半功倍的效果。

还有就是唐牧师常常很强调的是说，我们除了福音使命之外，还有文化使命。文化使命里面，要把最好的音乐献给主，把最好的美术，然后最好的科学都要献给主。可是我们现在看Discovery 这些节目，National Geography，所有的观点，都是从进化论角度来看，都是从演化论的角度来看，从来没有一个节目是归荣耀给神的这样的一个节目。我们是在一个无神论者，我们是在一个进化论者整个思想的里面，然后在看这些节目，看这些应该归荣耀给神的这些节目，我觉得这个是以后文化使命我们可以继续承接，可以做的，特别在影像的就是这些表现的上面。因为未来的时代是一个影音的时代，每一个人身上都有一个notebook，然后呢，画质越来越好，越来越好，可以随身携带的东西。

想想看，五年以后你身上notebook 会，十年以后，你看看你身上一个小的磁片，搞不好就是100G，你相不相信这样子呢？以前的CD，现在我们家用的CD 才多少钱而已？是700MG 的贮存量，现在的DVD是4.7 的贮存量，然后是几倍数量，大家算一算。现在新出来的叫作「蓝光」DVD，是一片的「蓝光」DVD ，你看不出来跟CD DVD 有什么不一样，它的贮存量是25G，现在已经出来，已经上市了。那马上就两层会出来了，两层跟一层你也看不出来；两层的「蓝光」的DVD，是50G，一片的东西就50G，它是为了未来的高画质的时代而设计的，那以后会装在你的notebook 里面，这是未来一定会发生的事情。所以想说未来我们的长远之计，那就不只是说我们的画质，我们内容的信息，我相信未来要走的路，还要继续走下去。如果说在这样的华人的世界里面，能够供应给整个华人来使用，那相信唐牧师的信息可以继续传下去，那这是我在中间的负担，盼望弟兄姐妹一起来享受，来参与这样的圣工。谢谢。

唐牧师：

好。我们现在就先来一次奉献好吗？我们先来一次奉献，为影音的工作做第一次的奉献。那么，我们就把这个奉献就完全做器材的用处，不是为个人的需要，不是为人的生活，乃是为神的工作可以做到最好，把最好的献给上帝，来做这个神的工作。我们大家一同来唱诗，唱一首诗歌的时候，我们就举行奉献。我们大家唱三百七十首「求主满我杯」，我们唱这首诗歌。「像那妇人在井旁，我在寻求不能令人满足的事，那时我听闻救主说道；到我这里汲取不渴泉水。」我们大家来唱，三百七十首：

求主满我杯(FILL MY CUP,LORD)

词：Richard Blanchard 曲：Richard Blanchard Arr. by Eugene Clark

1. 像那妇人在井旁，我在寻求，不能令人满足的事，那时我听闻救主说道；到我这里汲取不渴泉水。

2. 这世界有千万人，正在寻求，努力追求属世享受，无一能与这宝贝相比，我在这里已得着这宝贝。

3. 弟兄们，若你从这世界所得，仍然使你饥饿难受，我主会施恩使你得救，若你谦卑，跪下向祂祈求。

(副歌)

充满我杯，求主满我杯，解除我枯干心灵饥渴，求以天粮，喂养我使我饱足，满我杯，使我得满足喜乐。

我们站起来，为这些器材，为这些奉献，为这些可以留下，在以后的世代，被主使用的影音工作，我们大家恳切开声祷告，一同开声祷告：

「主啊，我们感谢，我们赞美你！因为你是超时代的主，你的道是永恒的道，你不但在每一个时代，兴起人传讲你的话语，你也要我们把你所给我们的恩典，领受的真理，可以继续在别的时代中间传下去。我们感谢我们赞美你！我们恭敬把布道团影音事工新的一页带到你的面前，愿主给我们靠着你的恩典写历史，在这一段时间中间，把主你给我们的恩典，你所给我们的托付，你所给我们的信息存留下来，向下一代，向其他的人，主啊，做贡献。求你听我们的祷告，我们把一切荣耀归给你！我们恭敬把弟兄姐妹，从内心深处因为感恩，因为乐意所献上的金钱，放在你的手里。主啊，你洁净这些金钱。主啊，你使用这些金钱，使这些金钱所能达到的，是与世界的灭亡不同的，能够把你的道传下去，叫那些不与我们在一起聚会的人，可以照样领受福音的好处。主啊，你听我们的祷告，我们特别为许许多多在遥远的地方，没有办法与我们聚会的人带到你的面前，求主给他们领受这些影音的果效的时候，他们一样从你至圣的真道得着造就，从你自己活泼的圣言得着生命。主啊，你听我们的祷告，我们把第一次的奉献，初熟的奉献，初熟的果子放在你祭坛上面，求主接纳，更求主施恩赐福，所有今天参与有分于奉献的人，你与我们同在。我们感谢赞美你，小孩子五饼二鱼，在你手中，成为五千人吃饱的神迹，我们相信你可以把我们这些微小的奉献，化成千千万万人得着恩典的工具，感谢赞美，求主赐福。」

我们大家一同开声，为今天解经最后一次的聚会感谢上帝，祂是阿拉法，祂是俄梅嘎，我们一同开声祷告：

「主啊，感谢上帝给我们来到最后一次的聚会，我们恭敬把今天的解经大会交托在你手中，求主你引导我们，预备我们的心，在开始的时候，你怎样对我们说话，在结束的时候，你照样对我们说话。我们感谢，我们赞美你！因为你是说话的主，你是启示的主，你是真理的源头，你是把你至圣的真道交托给人，向人发出来的主，我们今天成为何等样的人，都是你的恩，你赐下真理的恩，你用道重生我们的恩，你用真理引导我们的生命，带领我们的生活，赐福我们的事奉，都是因为你自己话语中间，隐藏的奥秘，隐藏的智慧，带领光照我们。我们把一切荣耀归给你！感谢赞美求你主垂听。我特别给感谢你，你给我从第一章第一节到最后一章最后一节，给我有足够的健康，足够的体力，把你的话语传讲。求主今天加添我的力量，给我有声音，把要传讲的信息传讲得清楚，使众人回去的时候，充充满满，带着你的恩典回去。你听我们的祷告，我们弟兄姐妹同心合意，奉万王之王，万主之主，耶稣基督得胜的尊名，吩咐魔鬼撒但以及它的差役离开这个地方！不让它在我们中间有丝毫的搅扰，因为它在你里面原是毫无所有。感谢主，愿你启示圣经的圣灵，启示希伯来书作者的上帝，今天对我们说话，好叫我们把你的真道，隐藏在心灵的深处，永远不做一个得罪你的人。听我们的祷告，感谢赞美，奉耶稣基督得胜的名求的。阿们。」

请坐。我再一次深深感谢上帝，给我有足够的能力，足够的体力、健康，可以到你们中间，把希伯来书讲到最后一堂。在这期间我根本不知道什么时候，主会把我带去，或者留我的生命到什么地步。感谢主！希伯来书可以从第一节讲到后一节。你还记得第一节给我们看见，神用祂的道晓谕众先知，就是借着历世历代，祂启示先知们，把上帝的旨意向人显明出来，在末后的时候，借着祂的儿子对我们讲话。所以希伯来书，从第一节到最后，就是要人明白神心中所要我们领受的话语，借着先知多次多方，诸般的智慧把真理赐下来。最后道的本体，耶稣基督道成肉身住在人间，用人的话，把天上的道完全表白出来，然后祂升天之后，再借着圣灵，把人引导进入一切的真理。

耶稣基督说，「我去了，圣灵就要来，祂要使你们想起我对你们所说的一切话语」(参：约翰福音：14 章26 节)。耶稣基督又说，「只等真理的圣灵来了，祂要引导你们进入一切的真理」(参：约翰福音：16 章13 节)。这样，就借着使徒们，把旧约隐藏的道，在基督彰显的真理，在新约中间再阐解出来。这样，旧约隐藏了新约，新约成全了旧约。而旧约所预言的，新约所解释的，就是那一位永世之先，神藉以创造世界，在历史之中道成肉身，在末世的时候，要承受万有的那一位耶稣基督。祂本是上帝的形像与上帝同等，却不以此为强夺的，他愿意虚己来到人的中间，披上人的形象样式，取了奴仆的形状，为我们顺服至死，成为我们得救永远的根源。这位基督就是道的本身；这位基督是成了肉身的道；这位基督在肉身中间，把生命的道传给我们；这位基督又借着圣灵，引导我们进入祂的道。这样，希伯来书就把旧约跟新约串连在一起，这是圣经中间很特别的一本书。

我有时候想，如果新约旧约圣经少了一本希伯来书，我们损失多大呢？因为只在这本书中，你看见旧约、新约，是贯彻始终，是前后一致，是从始至终没有改变，一体在不同的时代的表现。所以希伯来书把我们从旧约隐藏的基督，带到新约彰显成全的基督，使我们的信仰连成一体。你从旧约中间所看见的律法，你在新约里面看见了成全。你在旧约里面看见的祭物，你在新约里面看见就是基督，他就是那逾越节的羔羊，他就是那永世的羔羊，他就是从创世以来，被杀的羔羊，他就是那要展开书卷，在永恒的中间用他的血，从各方、各族，各国，各民中间买了人来，使他们归向上帝，用他永约的血，在神面前成为人与神之间中保的那一位救主。

感谢上帝！希伯来书里面的基督论是丰盛的。希伯来书里面的基督论是超越的，希伯来书里面的基督论是更美的，是最完美的。是超过了所有的天使，超过了摩西，超过了亚伯拉罕，超过了麦基洗德，超过了亚伦，超过了所有曾经生在地上的人。超过了天上地上一切被造的，因为他原来是上帝的自己。

那希伯来书的作者，讲这本书的时候，是要坚固圣徒，给他们明白，他们领受的信仰不是从人而来的，他们领受的信仰，乃是从这一位耶稣基督来的，因为他是信心创始成终的基督；祂是从永恒到永恒神的独生子；祂是藉以创造万有，而要承受万有独一的君王。这位主在永世中间是城的灯，是羔羊宝血洗净人的中保，这位基督是我们永远盼望的根基，这位基督是我们的救主。所以「你们如果忽略了这么大的救恩，岂能逃罪呢？」「你们要坚守你们的指望，直到祂再来的日子。」「你们要把你们的盼望如同锚一样，拋到至圣所的里面，那就是神与人立约的所在。」至圣所里面有约柜，约柜上面有施恩座，上帝就就借着基督，成就了这个约，借着基督赐下了这个恩，上帝借着施恩座，给我们随时随地到他面前，得着随时的帮助。

你把这些的道理融汇贯通了以后，你会感谢上帝，我们有这样一位主。这位主是谁呢？这位主就是群羊的大牧人，我主耶稣基督。当他在最后做祝福的时候，他说「愿赐平安的上帝，就是那凭永约之血，使群羊的大牧人我主耶稣从死里复活的上帝，在各样善事上，成全你们，叫你们遵行他的旨意，又借着耶稣基督在你们心里，行他所喜悦的事；愿荣耀归给他，直到永永远远！阿们。」

你看这个祝福中间，基督仍然是居首位的，基督是占中心的地位，有决定性价值的一个位格，因为「上帝借着基督在你们心中行他所喜悦的事情」。这个是基督，是行神喜悦的，而基督在我们心中，也是神在他身上要他行他所喜悦的，来成全我们，直到永永远远，「愿荣耀归给祂直到永远，阿们。」

希伯来书原来就可以在这句话之后就结束了，但是希伯来书的作者，再延长了几句话，就是我们现在一同要开声来读的话语，第二十二节、二十三节、二十四节、二十五节：

「弟兄们！我略略写信给你们，望你们听我劝勉的话。你们该知道我们的兄弟提摩太已经释放了；他若快来，我必同他去见你们。请你们问引导你们的诸位和众圣徒安！从义大利来的人也问你们安！愿恩惠常与你们众人同在！阿们。」

这是结尾的结尾，这是祝福以后，还有的余下的祝福，这是心里面依依不舍，对这个收信人再讲出来的话语。他讲的时候，变成整个希伯来书后面的一段话，这句话怎么讲呢？

「弟兄们！我略略写信给你们。」我很受这句话感动，写了这么多，这么深奥，这么伟大，这么特殊，这么超越的书信的人，竟然谦卑到一个地步说，「我略略写给你们。」亲爱的弟兄姐妹们，我们今天有多少事奉主的人，做了那么少，讲了那么浅，所做所讲是何等不重要，我们把主心中所定的，最重要的，最中心点的信息，完全忘记了。我们舍本逐末，把那些人以为有兴趣的，市场所根本感到对他们只有肉身价值的益处的东西，大大发挥，然后以为我们为主做了许多的工作。

希伯来书的作者，他讲了这么深奥，超越，伟大的话语，这么长的篇幅。他苦口婆心，把旧约新约的精髓结连起来，讲完了以后，又给我们五大警戒，竟然结束的时候，他说「我略略写信给你们。」「我略略对你们讲这些的话。」这给我多大的感动，多大的启发！我们今天怎样事奉主呢？我们今天是想得少，讲得多的传道人吗？或者是我们讲得少，但是想得多的传道人？我常对我的学生说，「一个传道人，他想得深，讲得浅，他是好传道。一个人想得多，讲得少，他是好传道。」但是我们今天有许多时候，我们想得很浅，但是却是故意用很深奥的词句，使越多人听不懂，就以为自己越了不起。我们许多时候，上帝深奥的道理都不明白，但是故意把一些次要的东西，讲成好象别人都不知道一样，来使自己故弄虚玄，来张扬自己的名。

亲爱的弟兄姐妹们，让我们学习，像希伯来书这样的事奉者，像这样的一个传道人，他深入了解，进入至圣所的中间，听见了最隐密处的声音，上帝最深的旨意，上帝永世的计划，在基督里面所藏的一切的智慧，都丰丰富富在他心中，他隐藏了，他深思了，他相信了，他了解了，他又不厌其烦的，把它完全，周详的传讲出来，但是他认为自己的事奉不过是微小的事奉。这种传道人在哪里？这种事奉的心态度在哪一样的神学院里面，可以栽培出来呢？求主怜悯我们！

当我看见一九二０年代的传道人，再看一九九０年代的传道人的时候，我有很大的惊叹！因为在英国的系统中间，你大学毕业，再念好几年的神学，二０年代到六０年代的时候，他们只发B.D，B.D.是Bachelor of Divinity(神学士)。换句话说，你已经剑桥毕业，你已经牛津毕业，你已经有世界最高的学府，最好的学位之后，你再念神学，他认为这是另外一门，这是不同的层次，所以只给你Bachelor。你念完那么大的学位，再念神学，还不过是个学士而已。

但是不知道从七０年，八０年以后，全世界风气一改，大学毕业以后再读三年，神学还搞不清楚，就是Master degree，M. Div.我不明白这个到底为什么？是不是为了提高传道人给人尊重的可能？或者提高一些的形像，使人认为传道人是很有学问的，是有学位的，所以给他Master 的这样的观念，给他这样的一个学位，这样的一个称号呢？我不明白。我发现有许多这一类的事情，在基督教界发生了。结果到了八０到九０年之间的时候，我又发现了有一些差会，有一些的宗派，唯恐他们宗派的牧师，学位不如别的宗派，快快发博士学位。所以这些拿博士学位的九０年代的传道人，跟二０年代的Bachelor of Divinity 不能相比，我就感到今天整个教会是在「名」，甚至不好意思说「虚名」之中，自己欺骗自己！

亲爱的弟兄姐妹们，我们能不能像希伯来书这样深奥，但他说「我不过略略告诉你，我不过很简单告诉你这些话。」这句话的背后，如果我们可以用我们的理性想象去猜测的话，叫希伯来书的作者再写更深更深的东西，他一定还有很多的东西，你明白吗？因为他自己说「我不过略略告诉你们。」那表示他一定里面胸有成竹，还有无限的智慧隐藏的奥秘，他还没有讲出来。但许多时候传道人，为了看听众收信的人的程度，他不得不以道成肉身的精神，尽量简单，尽量简化讲给他的听众。这些事曾经在我脑海中，继续不断刺激我思想应当怎样做传道，我们应当有怎样的心志，有怎样的程度，有怎样的表达，然后又对自己的事奉，怎样的估计，我们才可以称为是一个忠心的传道人。

我很惊奇的一件事，保罗写帖撒罗尼迦前后书，是只有在中文圣经里面几面罢了。但是帖撒罗尼迦前书后书，这几章，几面的圣经，现在二十世纪的人，做注释，有的做成几百面才讲清楚，你明白我的意思吗？而当时的人，听他讲道，收他的信的时候，是不是像现代人，要读几百面才明白他讲什么呢？保罗就这样讲了。最令我惊奇的，保罗在帖撒罗尼迦，前后传道不到三个礼拜，他前后在那个地方传福音，不到三个礼拜！当他离开帖撒罗尼迦前书写信给他们的时候，就可以从救赎到耶稣再来，都讲给他们听，他们都明白了。我自己想，如果叫我到一个地方去传道，三个礼拜，三七二十一，讲完了以后，我再写信给他，我要写什么呢？那这些都是我在书里面看不到的，是我自己深思熟虑，从其中慢慢体会出来，当时的传道人，是一个怎样的传道人。

我有一次思想到马丁路德(Martin Luther,1483-1546) 一生所写的书，跟现在可以所谓神学博士所写的，一比的时候，现在所谓的「神学博士」写一两本做一百多面的论文就拿了博士了。马丁路德写的书多少？多得不得了！士莱马赫(Friedrich Daniel Ernest Schleiermacher,1786-1834) 写了三十多本，可惜他的信仰不是太纯正的。但你把巴特(Karl Barth,1886-1968) 的书，比士莱马赫的书，比马丁路德的书，马丁路德的书，所有的书，已经把它整理出来有七十五本，所以如果你一本一本读，要读几年才读完他一个人的思想呢？那把这些东西再把它比阿奎纳(Saint Thomas Aquinas,1224-1274) 的书，再比奥古斯丁(St. Augustine,354-430) 的书，你看见过去的人，许多很伟大，是真正宏博知识，非常精深的知识的学者，而且他讲的时候，他讲到普通的人在两、三的礼拜，就明白这些东西，因为他感到「我略略告诉你们」。你把这些文人，这些知识份子比亚里斯多德(Aristotle,384-322 BC) 时代的时候，你发现亚里斯多德一共写过的书，不同的题目超过一千本！一个人一生可以在不同的topic，不同的课题中间写文章，成为学术界权威的书，在他时代里面一千本。从天文到血液的循环，到动物的生态学，到气象，到流星怎样运行，这些东西照着他当时的学问他都写了。

亲爱的弟兄姐妹，基督教的学者也是如此，使徒们也是如此，他们所讲的，绝对不是随便乱讲的，他们所讲的不是不能禁得起考验的。这些圣经的作者，从哪里领受这么大的智慧，写下的东西，经过三千五百年，科学家还不得不承认他们写的，跟最新的科学是没有冲突的。

你看见连达尔文(Charles Darwin,1809-1882) 都要承认This is a royal book,because I discover all the order in the creation of God,even in the first chapter of Genesis is so harmonize with the discovery in the geology and the fossils. 在地质学，在化石学所研究出来的层次，地层中间所能知道的，跟圣经里面所讲的次序，上帝先造在海里的鱼，以后有天上的飞鸟，最后人才出现。这些次序，是三千四百多年以后，在英国的达尔文，不得不承认的，是完全照现在的知识，是不能被推翻的。

亲爱的弟兄姐妹，当你看摩西单单提大祭司胸前十二块宝石的时候，我到现在还背不了！你看约伯记提到天上的星，还有提到动物的事情，提到「大地悬在太空」(参：约伯记：26 章7 节)，提到「日光照射地，地就旋转，以致于如同泥上印印」(参：约伯记：38 章14节)，这些东西都不是当时几千年的人，几千年以前没有现在这种学问的人所能做到的。但是感谢上帝！这些都以后成为我们这些世界后来最高的知识份子一定要遵重，一定要明白的，这岂不证明神是又真又活的吗？岂不证明神的道是超历史，超时代的吗？岂不证明真理本来就是永存的吗？

感谢上帝！你不能在任何一个宗教的经书里面，看到这种超时代的本质。你不能在任何宗教的教主口中，听见像耶稣口里所出的话，不受时代约束，不受地区、地理、植物、环境所捆绑的话语。你不会看见，任何一个宗教的教主，有像圣经这样既浅显又深奥，既奥秘又可以明白这些东西。原来这样的一位作者，把这样深奥的万事奥秘，跟旧约新约串连在一起以后，讲了这些不但是万古以前的计划，更是与时代相关，与个人的生活有切身关系的话语，这是道的奥秘。

我今天在解经的时候，我在讲道的时候，我要求主给我懂得这几件事情，第一、把古老的信息讲出来的时候，当代的人发现，是我们现在所需要的。阿们？所以你看见，在历史中是有记录的，在时代中是有效用的。在永恒中是真理，在我们贴身的生活中间是智慧的启发，是生命的导师，是生活的纠正剂，是我们做人的原理，我们永远的老师，这是上帝的道，特有的本性，特有的性质。感谢上帝！

「我略略把这些话告诉你们。」希伯来书的作者讲这句话的时候，他不是故意谦卑，他乃是很诚实的，跟今天政治家不同的。政治家是诡计多端很会表演的人，而上帝的仆人，是诚诚实实，按照神给他的正义传讲事实，传讲神心中所定的，永恒旨意这些实话。感谢上帝！「我把这些话，略略的写信给你们，望你们听我劝勉的话语。」

我们已经在第二章的时候就说到了，这本书里面有五大警戒。那么，在第六章，第十章一直不断展现出来这些警戒的话语，那现在他在结尾的时候，他讲这句话，「弟兄姐妹们，我盼望你们听我劝勉的话。」我再一次要再「听」这句话上，大大下功夫，因为整个希伯来文化，整个神对他子民最重要的命令，就是「以色列啊，你要听！」我再很难过的说，今天教会最大的失败，就是没有听。今天教会最大的缺陷，就是听不到。我们没有预备心听，我们没有洁净我们的耳朵听，我们当要听的时候，我们发现耶和华的言语稀少。

今天教会的困难在哪里呢？不是没有钱建礼拜堂。今天教会的困难在哪里呢？不是没有办法吸引人来听道。今天教会已经学会了各样方法，各种花样，各样的把戏，来吸引人到教会中间。那些耍花样，搞把戏的牧师，他们很有办法，怎样改新节目，怎样用新的办法，用新的发现，用新的策略，用新的花样，把许多人带到他们教会中间，但是他们却没有传至圣，永不改变的真道。

所以今天教会里面你看见，为什么今天同一个教会二十年前是走韩国的路线，后来走泰国的路线，后来走南美的路线，以后就走另外一个路线，走新加坡的路线，现在走G7 的路线？你听懂我在讲什么吗？为什么呢？因为花样完了一定要找新的嘛！新的花样完了再找新的嘛！整架飞机，载人到赵镛基那边去，为什么现在不去了？你把赵镛基当作是一个怎样的人？从前奉他如神，现在看他如刍狗。然后你「转移」，「不要再到那边去了，我们现在要转移到新加坡邝健雄那里去了。」然后搞花样，差派人，搞小组，去取经，结果发现原来他是魔术师，你不去了。搞到泗水(Surabaja)，印尼的G7 那里去。而那个人是谁，我比你知道，他的女婿跟他的孩子，为了要抢父亲所建立的基督教帝国的产业，曾经彼此开枪，真枪实弹。

今天我们的教会缺乏的是什么？听，我们缺乏听！希伯来书作者最后一个吩咐是什么？---- 我略略写给你们，盼望望你们听这些。那些能听见上帝真道的人有福了，因为神造他们的耳朵，真正的目的就是为这一样，不是别的。

我为我的耳朵能听很好的音乐感谢上帝！而我曾经说「如果要我瞎眼或者耳聋选一个，我宁愿选瞎眼。」我的太太说，「不，我宁愿选耳聋。」我问她为什么？她说「因为不能看很辛苦的。」但是我说「没有听音乐很难活下去。」结果呢？我们就不再辩论下去了，答案是最好不要瞎眼，也不要耳聋。

但是我今天奉主的名对你说，「耶稣基督说，因为你说你的眼睛还看得见，所以你的罪还在」(参：约翰福音：9章41 节)。「法利赛人哪，如果你说你瞎了，你就明白上帝的旨意了。」照样，我告诉你，上帝曾经差遣以赛亚去传道，却对他警戒一句话语，「我差你去，叫他们看却看不见，叫他们听却听不明白，免得他们转过来，我就医治他们」(参：以赛亚书：6 章9 节)。这表示神让你看清楚祂的异象，神让你听清楚祂的话语，还是祂主权的恩典，你明白吗？如果你能够听到真正神的话语，听明白真正至圣的真道，你听清楚真正上帝永远的计划，你是很有福气的！

今天是最后一次Good TV 在这里给我们录影，我要对Good TV 录影的人讲几句话，因为你们责任是在录影，所以你们常常就不知道，你们有机会听神的声音。因为你把责任在录影，结果有很多录影的人，从来听不见上帝的道，因为他的责任是好好录，好不好，发生什么果效，有没有录好。结果录的时候他不注意，他责任就是录影。你知道不知道吗？

你这一生中间曾经有静下来，安静听见人间最重要的，神对人讲的话，那你一生最重要的机会。那是你一生最重要，最重要的福分，因为能听的人才能好好想，能听的人才能好好讲，能听的人才能好好明白，能听的人才能好好信，能听的人能好好行。「你们信道是从听道来的」(参：罗马书：10 章17 节)，「你们不单要听道也要行道」(参：雅各书：1 章22 节)，你们把你们所听的所看见的讲出来(参：希伯来书：2 章3 节)，你看见了没有呢？圣经在字里行间已经隐藏了这些原理了，你如果不听你怎么能思想呢？他们听见这话以后，就反复思想，这个人就有福了。「凡听见我的话又去遵行的人，这个人有福了」(参：路加福音：11 章28 节)你们听见了以后，你们就明白了，你就有福了。你听见了以后你产生信心，你就有福了。你听见了以后，你照样把神的道讲出去，你就有福了。你听见神的话，你宣讲神的话，你就成为恩典跟真理的出口。就是这样简单！所以在这里面，「听」与「思」，「听」与「明白」，「听」与「相信」，「听」与「传讲」，「听」与「遵行」，听与这些中间的关系，是「听」做基本的，不是其他的作基本的。

一个人哑吧，不是因为他没有声带，一个人哑吧，不是因为他没有嘴唇，一个人哑吧，不是因为他没有舌头。如果你舌头太长太短，你讲的音都会不准，如果你嘴唇切掉了，你没有办法讲出清楚的话语，你声带没有了，你没有办法发音。但是我告诉你一个人不能讲话，一个人哑吧，绝对不是单单因为他没有舌头，没有嘴唇，没有声带，没有口腔，是因为他耳朵不能听。一个人哑吧真正的原因，是因为他没有听，他没有办法听。没有办法听就没有进入声音在脑中的印象，音波没有进到他的耳膜，耳波没有办法转为脑波，他就没有办法从脑波指挥他的舌头，舌头产生重复，产生再造的舌波，产生音波出来。一个哑吧的人真正的原因，是因为他听不见，听不准，所以他讲不出来。当一个哑吧的人，耳朵，听觉医好了以后，不多久他就开始会讲话了。

今天我们为什么不能传道？今天我们为什么不能作见证？今天我们为什么信主这么久，我们没有结果子？因为我们没有好好听道，因为我们没有听见主的话语，有关于听，在圣经里面许多许多的教训，我今天没有办法，也没有时间讲，但是我再一次告诉你们，养成一个继续不断渴慕真理，继续不断愿意听上帝的话的灵性的习惯，阿们？

主耶稣说「马大，你为许多的事烦忙。」但是主耶稣说，「你的妹妹马利亚已经选上了上好的福分」，就是什么？---- 她听上帝的道(参：路加福音：10 章41-42 节)。是渴慕的，如鹿渴慕溪水(参：诗篇：42 篇1 节)。耶稣每一次到伯大尼，马大的预备饭菜给耶稣吃。耶稣每一次到伯大尼，马利亚就预备耳朵领受他的话语，主难道是为了吃饭来找你吗？主难道是为了到你这里享受一个晚上，可以休息，有一个房间来这里旅游吗？主来的时候，他要讲，他要把神的心意讲出来，他要把他的计划讲出来，而他最渴慕的是听他话的人。

「凡有耳的都应当听。」「凡有耳的都应当听。」「凡有耳的都应当听。」圣经一而再，再而三继续不断讲这一句话语，「凡有耳的都应当听！」「以色列啊你要听！」这句话在希伯来文叫作Shema，Shema 这个字，就成为以色列经文中间最宝贵的经文。如果你问基督徒，「圣经中间最金句，最伟大，最浓缩，最重要的金句是什么？」我相信多数基督徒会说，约翰福音三章十六节，对不对呢？「上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。」因为我们最先接触福音的时候，那些基督徒是用这一节来亲近我们。当我们参加布道会的时候，布道家是用这一节解释给我们听。当我们读圣经的时候，人是劝我们把这一节划出来，好好背起来的。所以，结果几乎每一个基督徒都会背这一节圣经，但很可惜的，很多的基督徒只单单会背这一节。

但是如果你问犹太人，全本圣经最重要的经文是哪一节的时候，他会告诉你，申命记第六章第四节。这一节圣经，在希伯来文里面就是用「听」一个字作代表，shema，听啊，「以色列啊，你要听，你的上帝是独一的上帝，所以你要尽心、尽性、尽意、尽力爱主你的上帝。其次也相仿，你要爱人如己，你要爱你的邻舍，如同爱你自己一样」(参：申命记：6 章4-5 节)。所以，这样上帝说听，上帝要我们听，听什么呢？听我们与神与人之间的关系，要照着祂所定的，祂所启示的真理来去认知。这样，我们对神启示的话语，得到的，听见的，最重要是什么？祂是独一的上帝，我们要听见，主对我们说在地上的生活，最重要的是什么？就是别人与你一样，是你应当尊重的，尊重别人，如同尊重自己；你爱别人如同爱自己，这样，有神有人的人才是人。敬神爱人的人，才配做总统，真正爱上帝，真正爱人的人，才可以做领袖。一个人对神不敬畏，对人不诚实是不配做领袖的！

你今天以色列人要成为万族的模范，成为上帝所造的各家的长子。「以色列啊，你要听，你的上帝是独一的上帝，你要尽心、尽性、尽意、尽力爱你的上帝，其次也相仿，爱人如己。」「爱你的上帝，听啊！」从此以后，以色列民族跟全世界所有的民族，最不同的一点，就是他们是一个「听」的民族。以色列文化跟所有文化不同的地方，他们的文化是「听」的文化，你看到了没有？当希腊人用眼睛看大自然的时候，他们就产生好知，他们产生了好奇，他们产生了研究，思考，探讨，分析，演译，归纳，所有逻辑的科学方法，就从他们那边出来了，这是希腊文化。

希腊文化是一个「看」的文化，看的结果就变成「想」，想的目的变成「知」，这个是希腊文化。而希伯来文化是以「听」做出发点的，听的结果，就是要「明白」，明白的结果就产生了「信上帝」的果效。所以你看见，信仰在希伯来人，理性在希腊，听上帝的话在犹太，而明白上帝的创造在希腊。

这样，希腊文化是以「理性」为工具，而希伯来文化是以「信仰」为工具；希腊文化是以「自然界」为目的，而希伯来文化以「神永恒的旨意」为目的。所以希腊文化是用思想观看产生探讨，而希伯来文化是以听上帝的话，领受祂的启示，产生对神永恒旨意的明白，以及对神的信仰，这就把希伯来文化跟全世界的文化，一刀两断，把它很特殊的要点提出来了。

感谢上帝！从这开始，全本圣经，上帝就一而再，再而三的差遣先知，先知，先知，先知到他的百姓中间，去做什么？传讲，传讲，传讲，传讲。为什么先知要传讲呢？因为先知要人听，听，听，听上帝的话。今天的教会如果不明白这个要点，就不明白从全本圣经，整个神要祂的子民最重要的一点是什么。听，然后你能信；听，你才好好思想；听，你才能明白；听；你才能能好好行，听，你才能照着所听的道去生活，听，你才能好好传上帝的话语。「听」字有差错的教会，永远没有真正的复兴！你记下来这句话，在听的事上有差错的教会，永远没有真正的复兴！因为他不是在道上建立的。不是在上帝道上建立的复兴就不是复兴，不是在上帝道上建立的合一，就不是真正的合一。我把这两句话讲出来了，我盼望五十年，一百年，一千年以后，所有的教会还要记得这两句话。在听上差错的人，绝对没有真正的信仰。在听上差错的人，绝对没有真正的复兴。在听上差错的人，绝对没有真正的传扬。在听上差错的人，绝对没有真正的合一。因为只有在至圣的真道上你才有信仰，在至圣的真道上你才能相爱，在至圣的真道上你才能合一。

今天我们如果在听神的旨意，对神旨意的焦点，对神总原则的不明白，成为我们整个教会生活的根基的话，我们就会乱爱，乱合一，乱搞人间的运动，而以为是为上帝大发热心。要听！希伯来书的作者说「弟兄们！我将这些这些略略写给你们，望你们听我劝勉的话语。」

我从小是因为神的恩典，我要感谢上帝！很注意听人讲话。而我也教我的孩子，「你听一个人讲话的时候，眼睛不可看别的地方，不可看别的方向，那是对人最不礼貌的事情。」我养成这个习惯可能是从八岁开始的。当妈妈跟我讲话的时候，我就盯着她的面孔，一点不转动的听，我到今天没有养成习惯，听道的时候弄指甲，听道的时候看东看西，没有。而当我注意我母亲做礼拜的时候，直到今天她还很感动我，她两个眼睛看着讲台，一动都不动，她很注意听。我的母亲有一些话，我现在想起来是很伟大的，当时想起来很简单。她说「我尽可能，我从来没有把大小便带到礼拜堂去。」我不能做到的，她到了礼拜堂，她什么都在家里弄清楚了，绝对不把脏东西带到礼拜堂去，因为她是认为那是圣所。当然圣所不会因为没有大小便才叫做「圣所」，也不能因为有人在那里小便就不能成圣所，但是我的母亲就照她所知道的，照她心中所愿意的，这种方法来敬畏上帝，所以我很尊重她。她又说什么呢？「我听上帝的道以后，我绝对不批评。」而我这一点和她不一样的看法。

当时实实在在，我们教会的牧师是很严肃的讲道，我还记得我小的时候，我教会的传道人讲道的时候，是有一种很严肃的态度，他的声音，可以说是好象法官讲话的声音。我的牧师是王忠诚，王忠诚，如果不错，是堂妹或者是，你们在台南从前一个女牧师，姓王的，王美琼。有谁记得吗？她是跟我的厦门的牧师有很亲的亲戚关系，而他们一家的事奉是很真心的。后来文化大革命的时候，我的牧师被放在公共厕所的旁边，过了十多年不像人的生活，天天嗅的是公众的粪便。我很多事情，我知道在心里，我很难过的。我的牧师在厦门中华基督教会泰山礼拜堂，所以我相信我母亲讲那一句话，是照着她所知道的，因为神的道是这么严肃讲出来，我不批评。但是我小的时候，兄弟们就常常说，「今天牧师讲道我打瞌睡。」另外一个哥哥说，「今天讲的太短了。」另外一个说，「长得半死啰嗦得不得了！」我们会批评，每次我们吃饭吃到一半，再讲刚才牧师讲道太长，太短，或者太小声的时候，我的母亲一定，突然间一本正经，板起脸孔说「请不要亵渎上帝的仆人！」这是我妈妈。因为我妈妈到她死以前，最后一次我看她做礼拜的时候，眼睛盯住讲台，注意听的情形，影响我。

而我也感谢上帝！我小的时候，就好象比我同龄的人更早熟几年，更老成一点点，所以很喜欢听大人话。那多数大人讲话的时候，「小孩子走开，不要听，你们去外面玩！」我母亲不是这样的，除非她讲一些不必要给孩子听的话，那她是喜欢我们坐在旁边，听她跟她的人客，跟她的朋友讲话。所以我们静静的就听，听的时候就从许多大人讲话中间，吸收人生的经验，吸收很多的智慧，是我们的年龄跟我们的环境没有办法得到的。那这些东西就使我继续不断，从别人所经历的，所归纳的智慧的结晶来建立我的人格，建立我的思想，感谢上帝！

而不但如此，我从八岁开始，就常常参加布道会、培灵会、奋兴会。我跟一个十岁的哥哥因为年龄很靠近，我们又是同班的，不知道他怎么跟我怎么会同班，是他降级或者我跳班，我也不知道。但我一直跟他吵，五、六岁的时候，我一直跟他吵架，我说我是哥哥，他说他是哥哥，因为我们不知道哪一个哥哥，哪一个弟弟。因为大家说他是哥哥，我很不服气，所以我说我是哥哥，因为我的个子比他大一点点点，结果吵得半死到妈妈那边，妈妈说，「他是哥哥就是哥哥，你永远是弟弟，怎么长大也不会做哥哥。」我那个时候，才甘愿顺服说我是弟弟。

那我跟这个哥哥，因为同班一直到高中毕业，很有趣味哦。我跟这个哥哥去聚会的时候，常常一同去。我记得八岁开始，我就听布道会，那个时候有一个布道家，后来也曾经到台湾来，叫作蔡信德布道家，蔡信德有一个亲戚叫作蔡信彰，后来就在纽约在那边作过牧师。蔡信德讲道，一次讲道一两个钟头的，有时候一个讲道二十多个比喻，十多个故事，但因为很吸引，我八岁就去听，我就养成了听道的习惯，结果我自己也变成讲道很长的习惯，就是因为从小听。

那我记得我八岁的时候去听道，我个哥哥十岁，听到一半打瞌睡，所以两个人不好意思，我推你，你推我，我叫醒你，你叫醒我，结果有一次两个都睡了。所以，你不能叫我，我也不能叫你。第二天，我们就约定，「那我们有什么办法？」有一个办法，「我们带一个小杯子去好不好？小杯子放在放在你跟我坐位的中间，如果你知道你快要打瞌睡，用水揉眼睛，我用水揉眼睛。」我到现在还记得，好象是昨天发生的事情，好象现在九岁，那个时候八岁一样。

亲爱的弟兄姐妹，就这样听听听，现在我可以告诉你，我比许多传道人，更勇敢继续不断讲道的原因，因为我从小养成听的习惯。我问许牧师，新加坡影音部已经把我的讲道，已经录成多少不同的录影带或者录音带，或者光碟片有多少？已经一千七百多了。前几个月以前我问才一千五百多，现在一千七百多。那我在印尼问，我们印尼文部的，用印尼文，单印尼文多少，现在已经超过一千九百多了。所以用两种语言，两种不同国家的语言加起来，已经差不多三千七百多。那么，这样，再下去如果有几千片的话。当我的教会有钱，自己设立一个电台的时候，我相信每一天播一篇的道理，单单播一千九百篇的话，几乎差不多要多少年？一天一片，一年三百六十五片，十年三千多片，多不多？所以至少可以不必重复，四年以后后才重复，所以如果一个人住在一个地方四年，每天听一篇，他没有听重复的东西，为什么呢？因为神的道是丰盛的。那我不知道有多少传道人敢继续不断，继续不断的这样供应？我不是说我比别人好，我要告诉年轻一代的人，因为我从小听听听，听的结果进去了，再出来的时候就变出「入平安了」。

我有一个学生写一封信回来，「我四年念神学所得到的东西，我一年已经讲完了，我要怎么办？」我告诉他，「你要好好计划，怎么讲道，如果每一个礼拜都要你讲，你一个月第一个礼拜讲福音，第二个礼拜讲专题，第三个礼拜你讲属灵的经历跟圣经的原则，第四个礼拜你从教会历史里面伟大的人物，好的模范用圣经节来告诉信徒怎么做。那么，这样你可以一年的计划用四个范围，每个范围预备十二篇你就不会紧张了。」他说，「我每个礼拜讲完道，就开始紧张下个礼拜讲什么？」下个礼拜讲完了，他说，「糟糕了，我预备得半死，又完了，再预备下个礼拜，我天天紧张，我快要死了！」我告诉他，你一个月讲几次道，你都这样辛苦了，你知道不知道我神学毕业的那一个月，第一个月，毕业以后那一个月，我讲道二十八次，用什么时间预备讲章？哪里有足够的时候这样供应？我也不知道。我到底怎样活会活到这样老，我也不知道。我到底怎样可以每天继续不断一直讲一直讲「我也不知道。而许牧师，有时候在香港，有时候到台湾来，当他在台湾听这一节的时候，跟我在新加坡讲这一节的时候不一样，到香港讲又不一样，「为什么你讲这一节的时候，在新加坡没有这样讲呢？」我说，不知道，神的供应给每个地方不一样，我相信连今天有哪一句话在这里讲，没有在新加坡讲，都有神的引导，因为新加坡不需要那几句，你需要，所以在这里讲了。这是神的充充足足的智慧，把祂的恩典赐给个人，以弗所书第一章所提的。

亲爱的弟兄姐妹，今天有许多年轻人不爱听，只爱讲，今天灵恩派最大的毛病，爱讲，不爱听。许多灵恩派的牧师，给他们少年人快快事奉的机会，快快给他们参与事奉，使他们一感到这个教会重用他，他就粘在这个教会就永不离开了，这个是用人的心理学，不是建造上帝的教会。「小组」是圣经的，耶稣使约翰跟雅各，同一个家里面出来，就当他们回家的时候，可以建立小组。耶稣呼召彼得，又呼召安得烈，给他们回家的时候，还是一个小组。小组的原则是圣经的，但是小组的组长，不可以太早给把些没有份量的人抬高他们。邝健雄的毛病就是给他们少年人，十五岁，十六岁给他们做组长，就给他们一个名称叫作pastor，所以他们认为自己就是一个小牧师，就是牧师，个个看自己牧师，那他看自己是牧师，就看别的宗派的牧师是太迟了，他是同样程度的。这样，从年轻还没有听清楚，就开始讲，就讲错一生。你明白吗？

我相信你们懂得这些原则的人，你会感觉到，感谢主！好在给你听了这么多。有人说「参加希伯来书，一直听，一直听，是胀饱肚子变成太胖，瘫痪的人了。因为你没有做，只有听。」告诉你，不是的，你可以听，听了去做，一面做，还要再听。像我今天，已经传道这么几十年了，传道几万次了，但是有机会听到好的道理，我还甘愿听，我很喜欢听，我到今天还养成习惯，听到哪一句话，是我从来没有想过的，我就很注意的把它吸收，思想，比较，我很容易觉察那些过去所没有的东西，我已经养成这个习惯了。

今天我如果在台北用一个钟头绕各条街，我可以马上告诉你，哪一辆汽车是最新的，是历史上没有到过台湾的，已经来了，我会告诉你。因为最新的，没有出现过的，我一定发现。照样我听话的时候，我听见哪一句，诶，别人不是这样讲的，别人讲这个题目的时候，不是这样讲的，我马上发现，这种人是培养自己在智慧上的长进，你一定要学会，学会怎么听，不同的地方在哪里？学会怎么听，话中另外的话是什么？学会怎么听他为什么这么讲，学会怎么听，如果这句话不是这么讲，是另外一种的讲法，以后的果效是什么？你这种培养听，那你就变成更聪明，更聪明的人。

今天最聪明的人，都是最懂得听话的人，这里的听话，不是yesman 的那种听话，「你很听话」，不是那个。懂得耳朵分辨出不对的方在哪里？不同的地方在哪里？新的东西在哪里？启发性的东西在哪里？革命性的东西在哪里？听出这些的人，是最有智慧的。希伯来书的作者说，「我略略。」他这么谦卑的说，「我略略把这些事告诉你们。我劝你们要听我的劝勉。」一个因不注意听而损失的人，是常常活在后悔中间的人。我再讲一次，因为不注意听，而失去机会的人，是常常活在后悔中间的人。一个常常听不准而做错事的人，是常常失去最好的机会的人，一个懂得后悔，又再重蹈这样不爱听的人，是永远不停后悔的人。

司布真(Charles Haddon Spurgeon,1834-1892) 说，「一个等候更大机会的人，只有等候后悔的机会。」而我要告诉你另外一句话，「一个不懂得掌握时机会而后悔的人，是因为他没有听清楚，为什么要掌握时机。一个没有听准真理的要点，而随便凭自己的智慧聪明乱做的人，永远活在懊悔的中间！」这些话你要听，因为这些话是关键，这些话对你一生很重要，有一些的事情是可以再来做的，有一些的事可以从头再一次的，有一些是不能的。凡是那些不能再从头的，一去不回的，你一定要先听，听对，听准，然后才开始去做，阿们？

前半年，将近一年前，新加坡报纸登一件事情，我看了很想大哭。很简单的一件事情。一个小孩子，很爱自己过马路，不等爸爸、妈妈。爸爸说「听啊，听爸爸的话，不要过马路！」他总是先冲。有一天他一冲出去的时候，他总是要自由，没有听爸爸的话，一辆几吨的卡车就把他辗过去，两条腿都断了。结果医生说不能医，锯断。我如果不记错，不是八岁的孩子，两条腿锯断，锯的时候，全身麻痹，腿挪开了，慢慢好的时候，等他醒过来的时候，他讲一句话。我一读到那边，我要哭。「妈，对不起，我没有听话。我常常不听话，妈，对不起。」我看了以后，我心酸得不得了，妈妈会不会说，「好，这次原谅你，下一次要听话。」已经不在那个范围里面了，已经是一个没有腿的孩子，一生幸福付诸东流的人，因为不听话。如果他养成一个听话的习惯。「听，不要自己跑！」他不会这样，这个孩子不懂事，他说「我以后要听话。」「以后要听话」，是一个心志的悔改，但是这个心志的悔改，已经不能把两条腿接回去了。你以前不听话，机会过去。

我看那个小小的一段的新闻，我一直想这个孩子怎么办？我想去抱他一下，我很想去安慰他一下，我很想把他的历史转回在还没有被车辗断双腿的时间，但是这都是不可能的事情。「我以后要听话，妈！我以后要听话。」我眼泪就流下来了。

今天教会，连这句话都不能讲出来，因为你还没有看见，你的腿已经没有了！你还没有看见，你的机会已经失去了！因为不听。当我用这些做最后一堂的讲座的内容的时候，我奉主的名对你说，这是神要希伯来书的作者，在祝福以后加的一件事情。「我略略告诉了你们，我略略告诉了你们」，I told you already。我每次讲I told you already，我很酸，因为有一次有一个人做了一件错事，后来他跑回的上司那里的时候，他的上司竟然用这句话，就永远不见他的面。你真的失败了吗？你真的做错了？I told you already，So,that's all. Never see me again. I told you already. 我已经对你讲过了。

亲爱的弟兄姐妹，以后我们见主面的时候，我们有多少损失，我们有多少失败，是本来不必要的，我们有多少的错误，多少羞辱主名的事情，是本来可以不必有的。而那个时候，你说「主啊，请赦免我！」主对你说，「I told you already.我已经对你讲了，可惜你没有听。」好不好，当我们还没有把希伯来书关起来，不知道什么时候，还有机会从头第一节到最后一节这样思想以前，我们对主立志说，「我已经听了，我已经参加了，我从今天再一次立志，我要听你的话。」阿们？「我略略告诉你们，要你们听这些劝勉」，听这些劝勉的话：「你们该知道我们的兄弟提摩太已经释放了；他若快来，我必同他去见你们。请你们问引导你们的诸位和众圣徒安！从义大利来的人也问你们安！愿恩惠常与你们众人同在。阿们。」

这是唯一的一次，我们得到线索知道，希伯来书的作者是与提摩太同时代又是同工的人。这也再一次给我们看见，在十三章几次出现的字，最后又再出现，引导你们，引导你们，你们要回想，你们要效法，你们要记念，现在问他们安。

上帝的道是这样成串下来临到他们，他们传给你们，你们听了，你们再传给别人。他们引导你们，你们引导别人，承传下去了。如今我们听了，我们对主说，「主啊，我要听。」我也对主说，「主啊，我再引导别人，与我一同听你的话，直到见你面的日子。」我们站起来祷告。

(唱诗：十字架永是我的荣耀)

「十字架，十字架，永是我的荣耀，我众罪都洗清洁，惟靠耶稣宝血。」

我们一同开声感谢主，从第一堂到最后一堂，主与我们同在，主对我们说话。我们也感谢主，给我们有这么多的机会听，听见主的话。让我们在最后一堂的时候，一面感谢，一面对主立约，对主说，「主啊，我愿意一生做一个听，听话，注意听，准确听，明白的听，仔细的听，敬畏你的心来听的一个跟随你的人。」我们大家开声，感恩，大家开音立约一同恳切祷告：

「主啊，感谢赞美你！因为你的恩你的爱，你与我们同在，你没有撇下我们，你对我们说话。主啊，从第一堂第一节，从第一章第一个字，到最后一章最后一个字，你与我们同在，你没有撇下我们，你没有丢弃我们，我们把一切荣耀归给你！我们感谢你，我们求主施恩，求主带领，求主的荣耀彰显在我们中间！求主的大能圣手引导我们，使我们走完你的路，使我们跟随你，使我们讨你的喜悦，使我们听你的话，使我们叫你的心得满足，也给我们怎么样蒙人引导，我们也引导别人，让别人与我们一同走这条路，一同听见你的话语。主啊，你听我们的祷告，感谢赞美，求主垂听，奉主耶稣基督得胜的名求的。阿们。」

我现在要请三个人带领我们祷告，我们请恩惠姐，我们请叶姐妹，还有请吴明牧师，三位带领我们祷告。

阿们！大家说「感谢主！赞美主！一切荣耀归给主！直到永永远远，阿们。」

请坐。我们为主，为希伯来书的作者，为神给我们的恩典我们鼓掌，把荣耀归给主！感谢上帝！感谢上帝！大家说，「哈利路亚！感谢赞美主！」

你爱希伯来书吗？爱吗？啊！我劝你们，要不要听？必要的时候，组织一个小组，把你最喜欢的经节分享给他们。或者一个查经小组，把几段最重要的与他们查，你们已经有「文字记录」可以再参考，可以再看别的解经书，别的注释书，产生「查经运动」好不好？然后，以后怎么样，我不知道，我可能在「感情圣化」以后，再加一本雅各书，那以后不一定再来了，看看主的引导如何。愿上帝赐福。如果来，可能分给别的城市好不好？不要一直台北，台北，台北，感谢上帝！

我们现在总结束，我们现在唱诗举行希伯来书最后一次的奉献。我们唱诗两百八十二首「当转眼仰望耶稣」。我们大家一同来唱诗两百八十二首：

当转眼仰望耶稣(TURN YOUR EYES UPON JESUS)

词：H. H. L. 曲：Helen Howarth Lemmel

1. 请问你是否困倦烦恼？全无光明黑暗满布？只一仰望主就得光明，生命更自由丰富。

2. 主已从死亡进入永生，我们当跟随主走去，罪的权势不能再辖制，我们已得胜有余。

(副歌)

当转眼仰望耶稣，定睛在祂奇妙慈容，在救主荣耀恩典大光中，世上事必然显为虚空。

我们再唱副歌一遍：

当转眼仰望耶稣，定睛在祂奇妙慈容，在救主荣耀恩典大光中，世上事必然显为虚空。

我们为奉献祷告，请(黄)义捉弟兄带领我们为奉献作祷告。啊们。我们要请大家特别为利雅君姊妹，多年来一直替我们誊录写下这个讲义，给你们可以存下来，我们为她感谢上帝，我们鼓掌。还有，不要忘记，刘国辉弟兄把我们所讲的都放在电脑，使世界各地都可以不参加这里的聚会，也可以为他感谢上帝，鼓掌。感谢上帝！

我们也感谢主，校园团契四年来努力和我们同工，布道团没有真正登记以前，还是继续请校园团契与我们一同合作，我们一同感谢主！


问题解答(一) 1～10

我们现在有一段解答问题的时间，想不到你们的问题这么多！这可以答三年。我们低头祷告：

「主啊，求你赐福我们以下的时间，你真理发出光，照耀我们的心，感谢赞美你，使我们归向你，我们爱慕你的话，主，我们愿意明白你的心意，愿意在你的真理上有长进。求主你赐福，把已经启示的道光照我们在心中，奉耶稣基督的名。阿们。」

一、本人很想单独到美国某大学研究基督教教育，但教会牧者认为，如果先生不一同前往（我已经结婚了）就违背圣经，不知你认为如何？

答：如果你的先生与你同意，你自己去读，那么，你们自己可以做决定。妻子要顺服丈夫，那丈夫说，「我许可你去读」，你就可以去读。如果丈夫说不要，你不要去读，你就不要随便去读。如果你去读，结果在读书几年的中间，丈夫受试探，因为他本来就不同意，你就给魔鬼留地步。

我们神学院前任的院长，曾经是自己先去读三年，辛辛苦苦，然后太太在家里教养孩子，等他三年回来以后，让太太再去读三年再回来，现在夫妻一同事奉上帝，所以每一个家庭的情形是不一样的。

你的牧师有他足够的理由可以讲这样的话，但是你一定要把每一方面的意见好好思考，然后照着圣经的原则去做。

美国的基督教教育方面，我认为现在的美国对许多的原则，不是像从前那么严谨，所以哪一间是好的？我不能给你介绍。

你一个人问几个问题，我不能单单服务你，我要你们每一个人只问一题，等一下有机会再给你答。

二、彼得前书二章十三节，「你们为主的缘故，要顺服人的一切制度，或是在上的君王。」今南部长老会高俊明等人假藉上帝的名要创立新而独立的国家，合圣经的真理吗？上帝会听他染满血腥的举手祷告吗？另二二八造成美丽岛事件大流血，台湾目前有....。

答：第二题我不答。有关于基督教是一切民主最大的启发的信仰，所以基督教在所有全世界的民主运动里面，都曾经有过很独特，很深远的影响。

孙中山先生反抗满清政府，就是以基督教的明白真理跟人权的关系而奋斗成功的。所以是不是基督徒有革命的可能呢？是不是基督徒有革命的权柄呢？

(不能再接收了，已经太多了，我已经宣布太多了，那你们再写，不要再写了！而且一个人写两张，因为同样的字体。我们一定要存一个原则，如果聚会是大家的，不要一个人想，最好服务我一个，那是违背基督教的精神的，那是自私。有的人一个人写五张，每张都一题，表示他只有发一题，还是五题，因为字体是你的。)

所以，是不是上帝要台湾变成一个台湾的民主国？我们不能说是或者不是。如果一个人说，「只有一个中国」，他一定有足够的爱国的情操。如果一个人说，「可以有台湾国」，他有爱台湾的情操。所以最后神的旨意是怎么样，我们不知道，所以我说这个事情不是绝对的，所以我就答到这个地方。

如果革命是不可以的话，那么就是要顺从原有的政府。如果顺从原有的政府的话，那么全世界就不可能有新的政权出来了；如果全世界不可能有新的政权出来的话，圣经说「所有的政权都是从上帝来的」(参：罗马书：13 章1 节)，这个「所有」包括新的。所以这个是解经上一个很吊诡paradoxical，非常吊诡的问题，当然在台湾这个问题是很敏感的事情。现在越来越看出民进党是盼望建立一个台湾国，李登辉他是心里盼望建立一个台湾国，所以他的心是不是在中国，一定不是。

那么，这样，你们就变成有两个选择了，到底是归回中国，还是一个中国呢，或者要成立一个台湾国？你们在两难的中间。那有一些很有台湾情操的台湾原住民和台湾省人，他们是很盼望建立一个台湾国。我是不愿意介入这些纠纷的中间。我从圣经的原则来看，基督教实在是对民权、人民、民主一个很大的贡献，因为自从改教运动以后，对于民主跟人权的问题，真正达到对世界最大影响的是基督教，而不是法国大革命。法国大革命是暴民运动，而雅典的民主是贵族的强权，只不过是一小撮的人有这个权力。所以在雅典的民主中间，奴隶是没有分的，妇女是没有分的，那些普通的农民是没有分的，只有贵族可以一人一票，所以那不是真正的民主。

法国的民主留于感情情操跟暴民行动，所以真正的民主跟人权是从基督教启发出来的。那么，当然，像高俊明这样的人，他是认为他是站在这条路上，为台湾的民主运动开一条路，所以他以为这是上帝的旨意。有一个时候，有记者问他，他说「我们一定要建立一个台湾国，因为这是上帝的旨意。」他从这个角度来看。那么台湾现在的长老会就有这样的观念，所以他们走这条路。

那么，是不是上帝以后许可建立一个台湾的国家呢？当然，如果你有整个中华民族的文化背景，文字背景来看，你是不大同意这样的事情。所以这个问题，我是把它分成两部份来看。

有关革命可以不可以？我们不能说不可以，如果你说不可以的话，也就是说是所有原有的政权一定是合法的。而圣经有没有说所有的政权是永远的？也没有说。所以，连上帝自己的百姓以色列国都可以消灭，以色列的圣殿可以被烧，以色列民可以被掳。所以对以色列人来说，这是绝对不可以的事情。所以耶利米讲到要被掳七十年的事情，他们就陷害他，把他丢在井里，不愿意听见这样的话语。结果事实证明，耶利米讲的是对的，但以理也证明耶利米讲的是对的，而耶利米甚至提到被掳七十年，所以这些的话，都是神自己在启示中间告诉我们，只有上帝的国度是永远的。

那中华人民共和国是推翻过去在大陆的中华民国政府才建立起来的，中华民国是推翻那个时候的满清政府才建立起来的。所以到底中国是谁的？中国不是某个党的，中国是中国人的，什么政府起来都有可能是神给他的政权，因为没有一个权柄不是从上帝而来的。所以若推翻旧政权，新政权的起来也是上帝许可的。从这个角度来看，你用动性去明白神在地上的权柄，因为但以理书有一个很重要的主题，就是「上帝的权柄在人的国度中间还掌权的」(参：但以理书：4章32节)，所以人的权柄和国度不是永远的。

三、耶稣有神性与人性，是不是可以分开？唐牧师曾经说，耶稣站在人性的地位上受试探，结果那时候耶稣的神性在哪里？

答：耶稣站在人性的受试探，这个结论是因为圣经说「上帝不受试探，也不试探人」(参：雅各书：1 章13 节)，所以基督的神性不需要受试探，也不可能受试探。「因为你需要吃饭，所以你试试看把石头变成饼嘛！」这个是肚子问题，这个是我们的肌肤需要食物的问题，所以这是人性的需要受试探。神根本不必吃面包，也不必吃肯德基(Kentucky Fried Chicken)，所以神性根本没有这个可能，耶稣是在人的地位上受试探。所以当撒旦说「你如果是上帝的儿子，你可以叫石头变成饼。」耶稣不必回答，因为耶稣如果回答，「难道你不相信我是上帝的儿子吗？我做给你看好不好？」他就上当了。所以耶稣说，「你今天敢试探我，是因为我站在人性的地位，人活着不单靠食物」(参：马太福音：4 章4 节)。 所以他不回答神儿子能力的问题，他只回答到人的需要和在需要中间受试探的问题。

基督受试探的三大原则；第一、他继续不断持守他站在人性的地位上。第二、他继续不断持守神道理的原则。第三、他继续不断持守他受试探中，他是受圣灵的引导。 所以这三个原则使他一定胜过试探。「因为我是受圣灵引导，所以不是我自己走错路。这样，我就继续在人性中间，顺从圣灵的引导过得胜的生活。我是靠着上帝的道，不是靠食物。」

所以当第一句话，撒旦对他讲的时候，没有道的关系，「你叫石头变成饼嘛！」耶稣用道回答他。马上用另外一个道再来试探耶稣，「你用道，我也用道啰。」但他用的道是「半份的道」，另外一部份是不讲的。所以「你跳下去，因为圣经说，如果你跳下去圣经说使者会扶着你。」耶稣说「如果你走得对，如果你跳下去，圣经没有讲。」所以耶稣就说什么呢？耶稣回答他的话，就是用圣经的话来回答了。所以魔鬼用圣经的话用错，耶稣用正来回答他。到最后，他就不要跟它谈了，「撒旦退我后面去吧！」

四、耶稣的神人二性是从道成肉身包括婴儿期一直到永远吗？

答：耶稣的人性从他肉身的需要跟肉身的人的本性，是他降生以后有的，但是耶稣的人性和他永恒中间有没有可能就有呢？这是很大的神学问题。如果说人是照着上帝的形像造的，那如果人的人性是从神性里面的人性的部份造出来的话，那耶稣就有在永恒的人的模范的那个本性，所以「人性」跟「人的身体」是两件事情。很多的神学家把人的身体就是耶稣人性的基础。那么，人性在人没有身体的时候还存在吗？我们死了以后还有没有人性呢？我们死了以后还有没有人性啊？没有人性了，那你变成鬼了！我们死了以后还是人，不过是一个灵魂离开身体的人。所以，这样，耶稣基督的人性是不是一定跟他的肉身的存在结合在一起呢？我的答案是，不是绝对的。那你们再思考，留一点空间给你们。

五、出埃及记四章二十四到二十六节，「摩西在路上住宿的地方，耶和华遇见他，想要杀他。西坡拉就拿一块火石，割下他儿子的阳皮，丢在摩西的脚前，说："你真是我的血郎了。"这样，耶和华才放了他。西坡拉说："你因割礼就是血郎了。"」这句话是什么意思？

答：摩西要遵行上帝的旨意，要遵行上帝的命令，要遵行上帝的计划，所以他蒙召，他要把上帝的谕令，旨意，宣告带给以色列百姓叫他们遵守，他自己却忘记遵守一件事情，就是「你的后代都要受割礼」(参：创世记：17 章10 节)。所以这件事情他清楚知道，他一直拖延。因为拖延的话，所以他太太有一个敏感，「你这件事还没有做好。」上帝要用的人，上帝是对付他很严格的。所以，如果亚伯拉罕的后代是用割礼在肉身上做记号属于耶和华，那你今天有了这件娶了外邦女子，米甸的女子，生的孩子却不给他行割礼。

摩西为什么不给他行割礼呢？很可能因为他认为，外邦女子生的孩子有外邦的习惯，有外邦的礼节，那他知道他是属于耶和华的，所以他就妥协。但是为什么西坡拉马上明白，可见他平常对他的太太讲过，「孩子是要受割礼的」。他讲，但是他不去行，所以上帝要杀他的时候，他的太太想起「大概就是因为这个事情」，一割了以后就没有杀他。所以他太太就帮他做了他忘记做的事情。摩西为什么会忘记做，或者忽略做？可能是他不是太严谨的遵行上帝的旨意，或者他体恤，或者妥协于太太的文化。

六、上帝能不能干涉人的自由，如果不能，这「拣选论」将出现漏洞，如果能是否有圣经的根据？

答：上帝能不能干涉人的自由？当然上帝能干涉人的自由。但上帝干涉人的自由以后，是不是等于上帝结果使人变成没有自由？你要知道自由已经不存在了！你们常常还在用「自由」，「自由」。我们犯罪以后我们根本就是奴仆，就不是自由。那我们犯罪的自由就是在行善的不自由，所以我们只有在罪中行事的可能，而没有又善又恶的绝对自由，因为你已经离开了中性的那个绝对自由的可能性，在罪中只能顺着罪的方向去过你自由的生活。那你犯罪的时候是还在用自由吗？是，用一个已经被玷污的自由，所以已经被玷污的自由不能是从前，原先被造中性的绝对自由是没有的。

比如说脚踏车，原先是非常顺，非常自由的，等到你跌过几次以后，这个脚踏车已经有歪的地方，所以你放手的时候就这脚踏车就偏一边，你明白吗？不会像刚刚买的时候那样顺，它总是在中性的中间比较自由。所以人犯罪以后，只有犯罪的自由，没有行善的自由。

那为什么既然没有绝对的自由上帝还要审判？因为你犯罪的时候还在用自由，只是你行善的时候已经没有自由。所以上帝照着你犯罪的时候所用的自由审判你，祂的审判是应该的，你受的审判是应该的，祂的审判是合理的，因为你还是用你的自由去犯罪。

那你说「我用这样的自由再去选择善。」不可能了，因为「没有人行善，没有义人，没有行善的，没有明白的，连一个都没有」(参：诗篇14篇:3节他们都偏离正路，一同变为污秽；并没有行善的，连一个也没有,罗马书3章:10节就如经上所记：没有义人，连一个也没有。)，这表示真正的自由已经失去了。

巴兰要去咒诅以色列人的时候，每次到半路的时候，上帝就把他转变过来，所以使他咒诅不成功，这表示神还可以干预人犯罪的自由。

人今天犯的罪，跟他可能犯的罪，哪一个多？你回答我？(答：可能犯罪的多)今天世界上的人所犯的罪，跟他可以犯的罪哪一个多？为什么还没有犯？就是神干预人犯罪的自由，这个叫做「普遍恩典」。所以common grace 在归正神学里面，就是上帝用祂的权能约束人犯罪的自由的可能性，用什么呢？用法律，用良心，用刑罚，用监牢，用公众舆论，用父母的管教，用教育....等等。那这些普遍恩典，是神继续不断在控制罪恶不会太过嚣张，不会太过毫无节制的扩张的一个权柄，这是神还在控制，在干预人的自由，到完全不干预的时候，那叫作什么？---- 任凭。所以在任凭以前，神还在干预，神还在管治人的自由，到任凭的时候，就让于完全让你犯罪自由，结果你就自杀，不是自由。你在犯罪绝对自由的中间，不再有神任何的干预的时候，你正在走在一条自灭自杀的道路中间。

那么，上帝拣选论是不是干预人的自由呢？其实上帝是感动人，使人恢复原有可能会选择善的自由，这是恩典。所以上帝的拣选加上恩典，上帝的救赎加上恩典的施行，所以以弗所书第一章第七、第八节才说，「我们得恩典，蒙耶稣的救赎，这恩典是照着上帝丰丰富富，充充足足的智慧来赐给我们的。」所以，这样上帝用祂超过人自由的主权，来恢复人已经失去的自由，这个「恢复」就包含在重生的这个步骤里面。所以保罗说「我们死在过犯之中，祂叫我们活过来。」

你之所以能够对主说，「主啊，我愿意接受你。」这个是因为你死了的自由祂恢复，给你复活以后你才能讲的。所以如果你没有先被更新，先被更正，先被normalize 正常化你的自由的可能性的话，你没有办法对上帝说「能」。

我讲更清楚一点，你死在罪中，一个死人，你说「嗯,我带你去玩你要不要？」他会不会说「要。」他死了嘛！他不可能说要的。所以你死在罪中，你不可能向上帝用自由说「我要拣选你，我要相信你」。你之所以能信主说「主啊，我愿意相信你。」因为圣灵先感动你，感动到一个地步，把你意志的功用恢复正常。恢复正常以后你就看见神的道，把你所有在罪中的情形显露出来，你发现我是罪人，你发现我在灭亡的过程中间，你发现我前面的道路是神的审判，然后你知道自己可怜无助。然后你再看见耶稣基督为你死，耶稣怎么爱你，耶稣为你流血，然后圣灵说，你愿意不愿意？这个看见，这个苏醒，这个重新得着更新和正常化的意志功用，就是祂重生的一部份。所以我们因为上帝的道生的，我们是圣灵生的，我们是上面生的，我们是上帝生的，born of God,born of Holy Spirit,born of the gospel,born of the word of God. 这四样是一件事情，因为上帝的道，也就是借着福音在圣灵的光照和感动之下，我们领受新生命，这个就是叫作重生。

七、请问，若是灵恩派的聚会，可以为那聚会祷告吗？应该鼓励人去参加吗？

答：若有灵恩派的聚会，可以为那聚会祷告吗？应该鼓励人去参加吗？如果灵恩派的聚会不是真正传福音，而灵恩派的聚会不是真正把上帝的道解明，那么你就不应当在这些的聚会中间过分热心，因为你是为神的国，为神的义，为神的道，为神纯洁的圣而公的教会来事奉上帝的，这是很清楚的。

有一些灵恩派的教会他们鼓吹的是合一，但是他们不是真正明白什么叫作「合一」。如果照他们的原则来说，大家合而为一的话，为什么不跟圣公会合一？为什么不跟天主教合一？那么，结果你问他说，「要合一吗？」「要。」「怎样合一？」他说「凡是信主的都要合一。」那你问他，「天主教有没有信主？」那他就乱了。所以他们对很多原则，很多的名词都是乱用的。结果主张合一，他的合一是，「你合到我这里来，不是「我合到你那里去。」「你们大家跟我这里来叫作合一。」他是不会跑到你的地方跟你合一的，他只要你跟他合一。所以我们就照圣经的原则说，在神的道里面合一，在基督的名下合一。我们的合一是因为真理的合一，是因为信仰的合一，信与不信的不能合一。

那么，如果他对福音的信仰是很不清楚的话，你要谨慎听这「合一」的名词，美名之下到底是搞什么？这个弄清楚，是搞花样吗？ 是增进他们的运动吗？或者真正是信仰上明白真理的合一，这个是很不同的事情。

灵恩派有很多的聚会好象很热心传福音，你注意听他的信息，所讲的道好好分析，是不是福音？

福音是什么？现在「合一」这两个字搞不清楚了，传福音，他们很热心传福音。福音是什么？保罗说，「这福音是什么？就是基督按照圣经，为我们的罪死，按照圣经埋葬，又按照圣经从死里复活，这个叫作福音」(参：哥林多前书：15 章3-4 节)。所以他传的是不是死而复活的耶稣基督？传的是不是在基督里拯救人脱离罪恶的好消息？如果所传的是医病，所传的是成功，所传的是发财，那不是福音，那是成功神学。

所以如果传的不是上帝的道，甚至是违背上帝的道，那么你把人带到这样的聚会中间到底要人得着什么呢？要人看有一些人得医治，所以表示上帝的能力很大。那如果医病才能显出上帝的能力的话，你要发现有一些人也说，我到某某庙里面，后来我的病好了，那么是等于那个庙的能力很大吗？我到了什么宗教里面，后来它使我生了孩子，我到了什么庙去烧香祷告，我本来七年没有怀孕，后来我生了孩子，那表示它也是真上帝吗？所以，这样你就清楚的知道，「以神迹奇事来显明上帝的能力」，跟「上帝用神迹奇事来证明祂是上帝」是两件不同的事情。

那么，这个怎么分开呢？因为「神迹奇事」这个字原来的意思就是sign,sign，就是记号，上帝的记号。有一些人说「我奉主的名赶鬼，我奉主的名医病，又奉主的名行神迹，奉主的名说预言。」耶稣说「你离开我，我从来不认识你，你们这些作恶的人，离开我吧！」(参：马太福音：7 章23 节)那这些人被主称为作恶，是他们医病赶鬼叫作做恶吗？我相信不是，因为他们一生一世不是遵行神旨意的人，他们是利用耶稣的名，结果好象看出有神迹的同在，所以这个你要分开来。是神所用的仆人把神的能力显明出来的神迹，或者人利用主的名，后来看出好象有神迹的这种宗教运动，是两件不同的事情。

有一些灵恩派很成功的领袖，他们的私生活是败坏得不得了！所以美国政府曾经判决过一个传道人要四十年进监牢的，这个人就是行神迹奇事的金.贝克(Jim Bakker)，灵恩派一个重要的领袖。

八、如果一个人身处在所谓灵恩的教会，你对他有什么建议？

答：如果他愿意多参加属灵解经，真正信仰的聚会以后，我的建议就是他好好慎思明辨，然后他好好决定应当怎样过下半生的生活，特别是信仰和敬拜上帝的生活。

起初有一些人以为只要什么教会都可以，结果他就在一个教会里面就热起来了，就陷进去了。结果，在那个教会几十年灵性没有进步，对真理没有真正的了解，信仰没有建立，他的事奉是莫明其妙的事奉。所以你要谨慎你到底在什么教会中间长进，或者没有？你参加那个教会，你灵性的果效是什么，你结的是什么果子，你的信仰是怎样建立的？当真正遇到对真理的困难的时候，你在那个教会怎样得到解释？所以你们好好从最基本的来看你自己。

我很奇怪，如果我们有好好的孩子，我们不会送他到随便一间学校，你一定选比较好的学校，有好的老师教导。我们对「选学校」比「选教会」更聪明。我们买东西，买错了我们会很难过，买真正的好东西，我们会很欢喜。我们连买东西都比选教会更聪明。选教会我们就注重「感觉」，买东西我们注重「价值」，那这是很矛盾的事情。所以每一个人一定要好好教会生活，信仰的道路，在事奉的生命中间有最好的选择，有扎实，有真正真理做基础的选择。

九、什么是国际基督教会International Church of Christ？

答：我不知道，但我知道有很多所谓「国际」的教会，结果是什么人都在里面，什么派都在里面，以后信仰就搀杂了。

十、罪是个律是永远存在的，新天新地里面有没有罪的律？

答：新天新地里面，旧的事情都过去了，新天新地里面，耶稣基督已经使万物更新了，所以那个时候，罪的律已经在耶稣基督的救恩里面被解除了，人在新天新地中间，会享受那不再被罪所捆绑的新的生活。

下章


11～20

十一、我的教会每年都会找一个人来说预言，会众大排长龙，但只限没有受洗者，大家都说很准。请问他的恩赐是真实的吗？是神在用他吗？用这个方法来传福音怎么样？

答：这个是「传预言」，不是「传福音」。保罗没有用过这样的办法，彼得没有用过这样的办法，说预言说的很准，所以很多人因此就相信，相信什么？相信「有讲预言会准准兑现的这件事情」，不等于是相信耶稣基督。

你相信那被钉为你死而复活的耶稣基督，你才是信福音，而这是保罗、彼得所有的使徒所走的路线，不是今天这种办法，这种教会所走的路线。如果一个年轻的人，所谓传道人用这条道路来事奉的话，那么他已经偏离圣经。一偏离圣经，魔鬼很高兴就让他成功，他的教会就很多人，结果个个都是不明白福音的人，就是因为这样就以为是进基督教的人。所以可能你的教会名字叫作「基督教会」，里面没有基督的福音。可能你们得了一个很多的人参加聚会，在一个很热闹的场面，里面有没有纯正上帝的道，那就很可怜的。没有基督的基督教，是比还没有认识基督教的非基督徒更可怜的，因为他们不认为他们需要改，他们不认为他们需要放弃，因为他们以为已经得着了。「所以那自以为有的，还要把他夺去」(参：哥林多后书：10 章7 节；马太福音：13章12节；马可福音：4章25节)，这个是圣经很清楚的教训。

有一些人「走遍海洋陆地，勾引人入教」(参：马太福音：23 章15节)，不是把人带到上帝面前。真正传福音是把人带到上帝面前，不是带到我面前，不是带到我教会面前，不是带到我们的团契里面。那个是「团契增加会员运动」，「会友倍增运动」，而不是把人带到上帝的面前。那么，「勾引人入教，最后使他变成地狱之子」，这句话不是我讲的，是耶稣基督讲的，很可怜！有许多在错误的教训中间热心起来的人，当你遇到真正重要的教义的时候，问他怎么解答？他解答得乱七八糟，不但是信众乱七八糟，连在台上解答的都乱七八糟，就证明他们不是用真道使人信服，也不是把人带到真理的丰盛的里面，是把人带到某一种模糊的运动和那些外表的感情的里面。

十二、真理堂之前有非洲牧师来讲道，带领多天二十四小时的祷告会，到后来天空降下金粉，我虽不在场，但许多人亲身经历，教会牧师也作见证，脸上出现金粉。请问这是圣灵的做工吗？有何意义？

答：圣灵没有分过黄金一次。连彼得跟一百二十个门徒第一次受圣灵充满，他们也没有从天上降下金粉，是有舌头如同火焰降在他们身上，他们就讲耶稣基督被钉十字架的道理。那个时候许多人因为不懂得他们所讲的话，圣灵就使他们听懂他们家乡的话，所以这个方言是从不懂变成懂的方言。今天许多的方言是已经懂了给他讲了变成不懂的方言，是反过来的。

我告诉你，你要讲金粉，这个一点都不是圣经的，non-Christian,Non-Biblical 这是魔鬼冒充，欺骗人，末世使人耳朵发沉，不要听真道，离开上帝的真理(参：提摩太后书：4 章3 节)的一个欺诈的行动！

金粉要做什么？把金粉堆起来变成一公斤的黄金去卖，值钱是不是？金粉要做什么？「哇！表示很神奇。」你看见人倒下去，你就说这个叫作圣灵。你看见有金粉，这个叫作圣灵。我告诉你有一个印度人叫作撒伊巴巴，听过没有？撒伊巴巴真的可以，他不用耶稣的名，真的可以，就从手中拿出什么东西来给你，他可以使你忽然间有个金牙在你身上，他的门徒是几十万人的。全欧洲、美国都有一些人坐飞机去的。末世的时候，这样的神奇的事情，这样的怪异的超自然现象，你不能说他就是从上帝来的。因为从上帝来的讲上帝天上的话，从天上来的，讲天上的话，出于上帝的把神的道传讲出来，而一定跟这本圣经符合的。

请你注意，这样的一句话是危险的，「圣灵会超过圣经所讲的话语，做一些超过圣经所记载的事情。」这一句话是错误的！因为圣灵是启示圣经的，圣灵是真理的灵，圣经是真理的圣经，所以圣灵所做的，一定跟全本圣经所记载原则是一样的，否则就不是上帝的工作。

十三、教会也鼓励大家求方言，对不对？需要不需要？

答：有哪一节圣经说，「你们要求方言」？保罗说「你们渴慕各样的恩赐，你甚至渴慕方言。 」但不要忘记下面，更要渴慕什么？---最大的恩赐，爱(参：哥林多前书：12章31节)。对不对呢？

保罗说「我自己讲过方言，但是万句方言不如五句明白的悟性的话」(参：哥林多前书：14 章19 节)。「讲五句悟性的话，胜过万句方言」，这是很清楚的，两千分之一的价值而已。所以如果你会讲方言，你的价值不过是讲五句明通道理，合乎圣经的话语的价值的两千分之一，only one per two thousand time 的价值罢了，如果你真的讲方言，讲真的方言，也没有什么价值，是这个意思。

所以，圣经说，「你用灵祷告，你更要用悟性祷告」(参：哥林多前书：14 章15 节)，意思就是说，如果没有悟性，那你的祷告就没有什么价值。你要真正明白，觉悟，照着真理祷告。你要顺着圣灵祷告，随从圣灵祷告，因为圣灵是真理的灵，圣灵是启示圣经的灵。所以照着圣灵所启示的圣经所给你的真理来引导你祷告，这叫作「在灵里祷告」。今天灵恩派的人讲「在灵里祷告」，就是说方言，悟性祷告就是普通的。「所以你们已经用悟性祷告，你还要用灵祷告」，他的意思，他无意中把圣经颠倒过来，把不重要的当做重要，把重要的当做不重要。这是很可惜的事情！

十四、请问，圣经中提到的赶鬼，是不是等于邪灵等等，敌基督徒的灵？

答：圣经里面有「邪灵污鬼」、「荒谬的灵」、「敌基督的灵」、「这世上的灵」，有许多这一类的名词，这是表示有多数的灵界的存在物，而那灵界存在物的领袖就是那撒旦。撒旦是单数的，邪灵污鬼是多数的。撒旦这个字在旧约圣经一共只有在四处圣经出现。请你注意，圣经是上帝的话，而上帝的话不太多讲撒旦的事情，因为祂讲的是祂要讲的，祂不是介绍撒旦。如果一个传道人每一篇都爱讲撒旦，爱讲撒旦爱到每一篇都讲关于撒旦的事情，他不是真正爱主的人。因为我们蒙召是传基督，不是传撒旦。所以一个传道人一直讲撒旦，甚至是「撒旦专家」，专研究撒旦论，而到处人家叫他去讲，他就很高兴专讲撒旦，他是免费替魔鬼宣传！所以传道人的口多提基督，少提撒旦。

全本圣经旧约圣经只有四处正式提出撒旦，撒旦，撒旦，撒旦。甚至连创世记第三章也没有提撒旦。创世记亚当、夏娃受试探连撒旦这两个字都不提，就用「蛇」来代替了。所以我们不要太多提到撒旦的事情，每一次提撒旦的时候，要提「基督已经胜过撒旦」，这样你就不让撒旦喧宾夺主在你的事奉中间，有不必要的过分重要的存在，这个很要紧的。

圣经中「赶鬼」意思就是说，靠着神的灵，靠着主耶稣的的名和能力把魔鬼驱逐出去，让它没有地位，让它没有权柄在神的子民的身上，是这个意思。

十五、我相信在人活着的时候才能信主得救，死后就没有机会了。请问怎么解释彼得前书三章十九节，四章第六节，难到（难道的「道」是道路的「道」）死了的人还有机会听福音信主得永生吗？

答：那一段哪里有提到听福音信主得永生？没有啊。那一段不过是「死人也有福音传给他们，就是基督的灵在挪亚的时代。」所以这里你注意看就知道，那边不是指现在的人死了还可以向他传福音，完全不是这个意思。那是指「死人有福音传给他」，是指有一些人死过的人，后来他们知道耶稣后来真正从死里复活，宣布到他的得胜。所以天主教跟路德宗的教义里面，他们认为耶稣基督死了以后到阴间里面，得救的那一部份旧约的人的身上，对他们宣布福音，这叫作「死人有福音传给他们。」这不是指现在我们还可以向已经死了的人传福音给他还可以悔改，还可以得永生，不是这个意思。那这件事情，在归正神学不是这样看法的，所以有关于这一方面，你应当多看一些注释的书去明白。

十六、圣经中所提的方言是怎么样的？

答：圣经的方言可以说有三种。第一种就是讲起别国的话来，或者别国的人听见你用他们的语言对他们传道，这个是第一种，也就是发生在使徒行传第二章里面。

第二种的方言就是在会中，这是圣经没有完全被启示出来以前发生的事情。 有人在会中讲没有人明白的话，然后有人就站起来替他翻译，使大家都明白他讲的，到底是上帝托他的什么话语，这个是「有翻译的方言」。

第三种是个人祷告的时候讲出一些奥秘的事情，是他自己不是平常这样讲的，也是别人不明白的，他个人在祷告中间。 所以这三种方言，圣经清楚记载了。

那么，在会中如果讲方言圣经提出三个限制，第一、一次最多两、三个人。第二、一定要轮流不能同时讲。第三、如果没有翻译，叫他坐下来，禁止他讲。 在会中如果有讲方言有三个限制。我再讲第一、一次两三个人。第二、一定要有翻译。第三、要轮流讲。那么其他的就不可以了(参：哥林多前书：14章27-28节)。

而现在有一些灵恩派和圣灵教会的会友，他们几百个人同时讲，这是违背圣经的。没有翻译是违背圣经，没有轮流讲也是违背圣经的，保罗说不可以，禁止方言，但是限制他们不能这么做。那么是不是圣经结束，已经完全启示之后就不需要这样的方言了？很可能，因为福音已经被记载下来，全备的福音已经赐下来了。所以许多的方言根本是假的，而且不是在需要的中间赐下的，讲的时候又是违背圣经原则的，所以你不要随便相信。

而灵恩派的人把他们绝对化到一个地步，他们说「如果你没有讲方言，你就没有圣灵。」那这个又是把事情颠倒了，因为他们领受圣灵的时候，有人就讲方言了。他们说「所以，领受圣灵一定会讲方言。」再反过来，「如果没有讲方言，就没有圣灵。」哇！这个是把圣经的道理把它完全扭曲，完全改头换面了。是不是领受圣灵他们都讲方言呢？原来圣灵里面领受圣灵一共只有四次的记载，第一次是第二章，第二次是第八章，第三次是第十章，第四次十九章，除了这四次他们领受圣灵降临在他们身上的记载，就没有了。

所以圣灵降临一共使徒行传只有记载四次，第二章耶路撒冷。第八章撒玛利亚。第十章是哥尼流家里，哥尼流请了人来，彼得到那边去，他们领受圣灵。第四次十九章在以弗所，这四次圣灵降临，我们看见第一次他们就讲方言，讲什么方言？别国的话。第二次没有讲方言。第三次说预言。第四次也讲方言。所以你看见，哥尼流家里的那一次他们就说了预言了。撒玛利亚那一次他们没有讲。所以你说「没有讲方言，就没有圣灵」，你是违背圣经！因为你把圣经中间某一些记载，以偏概全把它绝对化来否定别的圣经，这是很危险的。

从严格的解经学来说，这些人应当是考不及格留级，不可以毕业也不可以做传道的人，他们竟敢用这样的办法欺骗大众，使大家以为他们是被圣灵特别充满的人，这是很可怕事情！

十七、怎样分辨真假基督徒？

答：就你自己想你自己是真的是假的就够了，不必看别人。

十八、重生得救的人是不是会如犹大那样的灭亡呢？

答：真正重生得救的永不灭亡。「我把永生赐给他们，他们永不灭亡，他们没有一个在末日的时候会失落的」(参：约翰福音：10 章28节；17 章12 节)。这是耶稣基督自己的应许，是耶稣基督自己在神面前所讲的话。「父啊，我已经把永生赐给你所赐给我的人，他们到末日连一个也不失落，我要保守他们。」所以真正重生得救的，是永不灭亡的。因为上帝给的是永生，永永远远的生命。

那么你说有没有真正不重生得救的？有。有一些好象重生得救，但是不是真正重生得救。有一些真正重生得救，也不知道自己重生得救，所以有真得救而不知道的，有知道但是没有真正被拯救的，那怎么知道呢？怎么知道圣经说有真正得救，但是还不知道的呢？你看约翰壹书第五章，「我把这个书信写给你们要你们知道你们有永生」(参：约翰壹书：5 章13 节)。所以这些人已经得救他还不知道，所以把这个书信寄去，就是给他们明白他们已经得救。

那么，我们怎么知道呢？我们知道我们已经得救，是因为主的灵在我们里面，圣灵已经赐给你与你同在。那你说我怎么知道我领受圣灵？谁领受圣灵？第一、一个领受圣灵的人是一个听耶稣基督的福音，死与复活的道，然后顺从的人，我们为这个事作见证，上帝赐给顺服之人的灵也为这个事作见证，这个是使徒行传五章三十二节。 所以，一个人顺服所听的福音，顺服为基督的死而复活，所见证的福音信息而接受耶稣基督的人。

第二、一个人信基督的人，这个人圣灵就赐给他。真正信基督，就是打开心门迎接基督为你死而复活的福音，进入你内心的深处，这个是记载在加拉太书三章第十四节，也记载在以弗所书第一章第十三、十四节。

第三、真正悔改认罪归向基督的人，这个是记载在使徒行传第二章第三十八、三十九节，「我们要怎么行才得救呢？」彼得说「你们要悔改奉主的名受洗，洗去你的罪，你们信他，你们就必领受所应许的圣灵。」所以圣灵给谁？给那些悔改归向主的人。给那些真心信仰基督的人。给那些顺从，为基督所作的死而复活的见证的人。

我怎么知道我得救了？五样。第一样，你是不是曾经听到耶稣的道而真心信服他？

第二样、你有没有基本生命中间最大的改变，你开始会恨恶罪恶，你会渴慕上帝的恩，上帝的义，上帝的真理。你从前恨的现在你爱，你从前爱的，你现在恨，因为你的感情圣化。

第三、你有没有喜欢圣洁的生活，从今以后你愿意在圣徒中间过圣洁的生活，你不再回到罪的生活中间去？

第四、你有没有关心别人的灵魂？每一次听到别人没有信主，灭亡，在罪恶中间你痛苦，你难过，为他们担心，这些都是得救的记号。

十九、日本有一种「圣耶稣会」主张呼求上帝的名，而他们是主张上帝的名I am who I am 中文应该翻译成「我是主」。

答：中文应该翻译成「我是主」是谁提议的？I am who I am，不能说「我是主」。 I am Lord，才是我是主。I am who I am 中文翻译成「我是自有永有的」(参：出埃及记：3 章14 节)，这句话是很伟大的翻译。I am 是我永远现在式的存在，I am who I am. 我就是那一位不经过变化过程，而从永恒到永恒中间永远是这样的那一位，叫作「自有永有」。 I was a boy. I am a man. I will be a corpse. 我曾经是小孩子，我现在是一个人，我以后可能变成一个尸体。那么，这个就是我在过程中间，但是过去的我是像现在的，现在的我也是像以后的，昔在，今在，永在;昨日、今日、直到永远是一样的，那是自有永有的上帝。 所以，I am who I am. 不是翻译我是主，应当翻译「我是自有永有，自存永存，永恒就是一样的那一位永存者。」所以圣经的翻译是很伟大的。如果聚会中会众大声说，「我是主！」「我是主！」，什么叫「你是主」？你讲「我是主」，那么你的上帝在哪里？这个「圣耶稣会」，这是「背叛耶稣会」，不是「圣耶稣会」。

二十、我亲人长辈有人认真呼求，我极不认同，但多年下来，我亲眼看见他多得赐福，多得改变。我认为他得福并非因为呼求是正确的，而是他的诚心，热心，请问这对吗？

答：你的定论也是错的，因为你认为他诚心呼求，热心，热忱所以他就蒙福。我告诉你，这样上帝的赐福是根据人的「热心」赐下的吗？不是的。一个有恳切的宗教热忱产生一些的改变这是很正常的事情，但是千万不要把宗教热忱，宗教情操，跟宗教现象，跟神的旨意混为一谈。否则的话，你的成功是用人的观念去看。

从人的观念来看，耶稣完全失败。耶稣上十字架以前，没有建过一间基督教学校，没有办过一间正统或者有名堂的神学院。耶稣在上十字架以前，没有建过基督教政党。耶稣在上十字架以前，没有写过一首基督教诗歌。耶稣在上十字架以前没有结婚，他也没有什么私人的产业。他是手无寸铁，没有反抗，被钉在十字架这样牺牲。所以从人的眼光来看，他是完全失败。那么，这样，你说「因为他敬不虔嘛！不诚心嘛，所以没有上帝的赐福，这样可怜！」耶稣基督在十字架上说「成了。」所以成功的定义，要从基督的受苦中间去看，而不是从世人的看法去看。

你说「诶，我亲眼看见他们蒙福，他们现在发财了，他们现在也得了很多的改变，他们实在得到很多的赐福。」什么福？所以，如果「你的福气如果不是从耶和华而来的，以后必增加许多的愁苦」(参：诗篇：16 篇4 节)。这是圣经的话语，我不求不从神而来的恩典，我只求上帝为我预备座落在佳美之地的福分，锡安的福气，不是求世界的福气。如果耶稣基督要发财，耶稣基督要得名利，最好的办法法就是向撒旦鞠躬一次，「你拜我，我就把世界和世界上所有的荣华都归给你一个人」(参：马太福音：4 章9 节)耶稣只要肯点一个头，他就马上「全世界归耶稣」了。我小的时候唱一首诗歌，「愿全世界归耶稣，愿全世界归耶稣，我盼望全世界每一个人都是基督徒多么好」，没有这个事情。除了神所拣选的人以后会真正认识，谁是基督，谁是他的主。

所以如果耶稣要全世界信他，很容易，他向撒旦点一个头，全世界都归耶稣了，全世界跟世界上的荣华都属于他了。但是他们拜一个谁？拜一个「向撒旦低头的耶稣」，你明白吗？所以不可以的，耶稣不可以向撒旦低头一次，他绝对要走十字架的道路。结果跟随他的人四散，十字架下只有约翰一个人在，其他的人都逃走了。但是福音是从这样的本质的坚守开始的。如果当你放弃本质，注重分量的增加，你又倒回走到耶稣向撒旦下拜的那种试探的中间了，耶稣没有这么做，所以我们不可以，我们一定要继续不断坚持本质，虽然分量少不要紧，世界的成功不是真正的成功。

上章下章


21～30

二十一、你赞成「不同教会不同的风格，福音派、灵恩派信息敬拜赞美的不同，是为了吸引不同的个性的人」，这样的说法吗？

答：我不知道在前天或是昨天谈到一些话，我说「教会不是应付个人需要的地方，教会是把各种不同的人带到上帝的面前，让他们看见神向他们要求，他们怎么做人的地方。」所以，世界不同的人最后要在教会里面看见，原来神要我做那种人，不是神可以满足我这种人，是我要做神要我做的那种人，最后是到那边去。那你说，「到那边以前，他要来教会是用各样的办法啰。」如果你用各样的办法吸引他来，暂时他可以来，长久他一定因为不够供应他所需要的，又再离开。如果他是为那些来，一定为那些不足而去，很简单的道理。

如果我们的音乐很像夜总会的，所以他来到这里感到很适合。啊，把教会的音乐改成夜总会的音乐可以？把很多夜总会带到这里来，结果他听夜总会的音乐，越听越新，结果他听你的不久就完了，他就走了。如果是为那些吸引他来，那些不能满足他，再把他放走。所以我们用不变应付万变，用永恒的吸引暂时的，用属天的能够达到属地的人归向天，只有一个秘诀，就是求耶和华的面跟祂的能力(参：诗篇：27 篇8 节)。我们今天不是求能力，求方法。我们表演各样的方式，我们搞花样，以为花样越多，越多样的人会来。

我敢说这十四年我在印尼创立归正福音教会，完全不妥协。我用正统的信息，正统的解经，正统的神学，正统的神的道，正统的圣诗，把雅加达许多的人苏醒过来。他们说「原来圣诗这样的速度唱，这样的唱法，原来这么丰富这么好的。」可能的，不是不可能，他们总以为比较适合于他们那种外邦人的唱法的，才会吸引他们的兴趣，不是的！Church is not to entertain people. 我们不是会众的娱乐人，我们不是供应会众娱乐需要的演戏人。要很谨慎，很小心。

二十二、怎样清楚上帝带领牧会或者开拓教会？

答：你如果自己开拓教会，以后你再好好牧养你所开拓的教会，所带来的羊群，那以后把你放在哪一个教会你都会牧会。但如果你只会牧别人所传福音的会，牧到死你也不能开拓教会。这个次序很清楚的。

一个女孩子自己敢结婚，敢生自己生的孩子，然后养大他，有了这些经验，你把她放在孤儿做大家的养母她很容易做的。一个从过去只做孤儿院养母的人叫她自己生，她要从头，很多事情不懂。所以你自己生过，以后再去牧养就容易。你很会牧养别人的，没有自己生过，永远生不出来，还是要重头学。

所以如果有可能自己从传福音，结果把传道的果效合起来，给他组织一个团契，建立一个教会那是很好。但，如果你说我开拓教会需要更大的勇敢，不要紧。更大的冒险，不要紧。因为懂得开拓教会的人，他是懂得生产之难。懂得开拓教会的人，他一定有牧者的心肠。懂得开拓教会的人一定从奋发的精神起家，所以他就很难被打下去，因为他一定有很稳的根基。

今天我们就完全解答问题，今天不解经好不好？言下之意，下个礼拜不是如此哦。

二十三、传福音是不是可能从圣经归纳出绝对性的定义？传是不是一定要透过语言或者文字？福音就内容而言是否可以归纳出一段特定的文字意义？如果有，请你分享。

答：我不知道你在讲什么？「传」就是「宣扬」，「宣讲」，「宣布」，「宣告」这个叫作「传」。 所以verbal,proclaimation 是很重要的。传福音，你宣讲耶稣基督。我告诉你，勇敢把耶稣基督用你的口讲出来的人，上帝一定跟你同在。我不是说文字不能传福音，但是宣讲是很重要的，因为话是透过气讲出来的。所以，神的儿子到地上来的时候，他也是用宣讲。

你注意耶稣教导的时候，总是比较小声，耶稣宣讲比较大声。耶稣教导的时候一定坐下来，耶稣宣讲一定站起来。你差不多没有一本书看到这几句话，你懂吗？你看哪一本神学书提到这个事情？Every time Jesus teaches he sit. When he proclaim something,He stand up.「末日，节期的末日，最大之日，耶稣站着大声说，信我的人必有活水在他腹中涌到永生」(参：约翰福音：7 章37 节)为什么站起来？为什么呼喊？因为这是传道的一个态度，proclaimation. 所以我每次教书我就坐下来，每次讲道我就站起来，因为我是Bilical，我是根据圣经的原则。

耶稣基督宣讲的时候，他要呼喊，他要告诉人，叫人知道。所以现在西方神学教育对宣讲的事情，已经把它用教训代替了。很多讲台已经变成另外一种形式的教导。

我老实讲，一个人教书过，或者没有教过书，做传道以后，你从他讲道的方式，你可以稍微看出来。他怎么讲，你说「这个从前做过老师。」凡事做过老师的，一定条理更分明。而且，而且他一定有一个层次要人明白。但是，只是要人明白道理，却没有宣讲重要性，你就没有办法把信息传出来。所以信息message。 message 先要有messenger的mentality，I am the messanger bring forth the message. 我是蒙差遣传信息的，所以我要有传道，宣传的使命感站在众人面前，勇敢宣布出来。

你现在有人被火困在房子，差不多烧死，你会不会对他说，「火的温度是可以把人烧坏的，如果你不出来是很危险的。所以，现在你好好考虑，如果灼伤到三分之二以上那一定是死的，所以趁着机会现在出来吧。」这个不是教导的时候，你明白吗？这个是messange，messanger sent the messange bring forth 「出来！火烧了！」所以你注意哦，传道人要传，要有传者宣告的热忱，迫切感，使命，信息的活力，使人受感动。

那很多神学院训练出来的，docrinewise right,teachingwise right. the sermon is orderly but no power,no mesanger mentality,no urgency 没有那个动感，没有那个迫切感，没有关连，没有信息，没有能力，所以没有办法。

为什么葛理翰(Billy Graham,1918-) 在西方变成这么大的布道家？因为他的讲道是有proclaimation 的记号。跟别的传道人不一样的地方，他用宣讲的，他用喊的。不是说你大喊大叫就变成葛理翰，不是这样的。他有那个宣告，他是邀请人，所以他给人一个印象，福音是对你有关的，你一定要回应。所以敢叫人回应，表示活力的相关。有vital relationship 是生命与生命之间的关连，是你今天，这个时代神要你听的话语。这样就把圣经从两千年前，已经记载下来的东西，变成现在的信息，the present message，proclaimation。传福音，是要用宣告的精神，迫切的感受，有圣灵同在的活力，有对罪人的体验，有感情的这个感触。

你说「这样就感情冲动没有用。」当然，人是有感情的活物，怎么可以完全没有感情的因素在里面？所以不可忽略。如果你听我讲了以后，你发现三件事情连在一起。我道理清晰，我的感情是注入在里面，而我的意志是要你顺服，要你回到上帝面前。这三样都在一起的话，表示你全人在里面做工。不是单单教书，拿一份薪水，把道理讲完了，「你要不要信，随便你。」不是那样的，这个是传福音。

那你写的时候，你好象没有办法自己去讲，你写信，写信的时候，你就要用一些的符号来代表你呼喊，这个叫作什么？exclamation 感叹词，这个符号，问号，挑战的问号。呼喊的要用什么？惊叹号。这些感叹号，惊叹号就是告诉你，这不是一个简单的事情。世界的人是有罪的，「罪人哪！你要怎么逃罪呢？」要一个问号，他就知道你在问他。这个就是补满了你没有办法去讲的时候，你文字的缺乏。讲的时候你把一些重点，「你在哪里？」写的时候「你在哪里」你不会说「你在，哪里？」他不会说，「你，在哪里？」「你在，哪里？」他不会读出你的口音，所以你如果买一本书看，你可以平心静气看出道理，但如果同一本书你看了，你又可以听到原来录音带，你知道讲的人在某一句话是重音，某一句话是小的声音，对不对呢？这个是proclaimation，同vocal,讲话的时候很大的优点，是不可忽略的。

基督教在宣讲的事情上是上帝特别赐福的。所以讲台的没落，就是教会不会复兴的原因。在讲台上无精打采，没有真正的迫切，没有膏抹，没有能力，就是传达信息。如果你在讲台上不过是传递知识的话，不如就不必讲了，印了叫他们带回去自己读好了。 或者就用internet送出去，他们就在他们的电脑面前，看你的文章就可以了。

我告诉你，我很尊重你们自己来的，我上个礼拜才听见，Good TV 播我的东西的时候，把那些我批判灵恩派的东西都剪掉了。我告诉你啊，Good TV 没有一块钱给布道团，也没有稿费的，他有什么资格割掉我的东西？台湾很多古里古怪的事情。不要笑！我很不满意这个事情，如果他敢，今天讲这句话也放进去就更好了。

Good TV 转播是谁给他权柄的？啊，是吗？我也不清楚这个事情，可能许牧师都没有跟我谈。如果是把我的东西随便剪的话，他就没有资格播我的东西，因为我每一句话我要向上帝负责的。如果一个人要把我的东西修剪，或者把我的东西再用，只有我信任他明白我的神学思想，受过神学严格的训练，而且有资格的程度我才会交给他。什么人可以随便把我的东西这里剪，那里剪，好象你比我更厉害，你来改我的文章。我告诉你，连很多神学院的人，他们的神学头脑都很差的，我讲这句话我会得罪很多人，但我告诉你，这是事实！而那些不懂真理只因为不合他的意见就修掉的，这些人没有资格做我的同工。

二十四、教会中姐妹多，弟兄量少质差，供需不平衡，势必有许多的姐妹嫁不掉。我看见许多爱主的姐妹为了「不可同负一轭」（参：哥林多后书：6 章14 节），坚持要嫁基督徒，最后人老珠黄失去婚姻的享受。其实她们又没有独身的恩赐，心中是很想结婚，嫁不掉最后只有嫁给基督，心中很不甘愿，很多姐妹很想成家，至少我遇过想当修女的姐妹寥寥无几，也许唐牧师可能答，弟兄们努力传福音，但是缓不济急，是否姐妹嫁给未信主的人，也是传福音的好办法？请问唐牧师对教会中姐妹婚姻的看法？

答：你是很爽直的老粗，讲话没有修养到这个地步。「嫁不掉」，你说「没有机会结婚」好不好？「人老珠黄」，我劝姐妹不要嫁给这种人。讲话有艺术一点，讲话体会人的心情一点，讲话不要太过照着自己的意思要讲什么就讲什么。有很多年轻人以为他口里以为他一讲了，人家就佩服他，这么勇敢，结果成事不足，败事有余，我们谨慎一点。如果你真的关心这些姐妹，你不是用这些名词，一面关心她，一面羞辱她，不可以。

有一些没有结婚的人，虽然她背了很重的十字架，因为不是很有恩赐，又不肯承认自己需要结婚，结果又不敢跟不信的人结婚，就背了一个很重要的十字架一生。我相信这种人守童身，到最后上帝看她的动机是为了遵行神的道，为了不愿意随便与不信的人同负一轭，天上的赏赐一定很大的。而且很多独身的姐妹，他们对世界的贡献一点不下于那些结了婚的姐妹，她们对人类的贡献是很大的。所以我们对这样的事情，我们应当用敬畏上帝的心，亲爱众圣徒的心，很谨慎的来祷告和行事。

有一些人，他们说我可以嫁给不信的基督徒，虽然我没有把握，有一天会带领他信主，至少我透过他会生几个孩子出来。那我不能影响他，可以影响孩子。结果还是一样，传福音给他没有果效，传给下一代有果效，我已经得了一些的人了。有没有这样的人？有。我不是说没有，而神也会用这样的人做一些事情，但这个还不是最好的办法。所以我告诉你，我是没有办法。

我这一生有一件事情从来不敢做的，替人作媒。我有一个哥哥唐崇平，很会替人作媒，一看到人没有结婚，就替他焦急得不得了，我完全没有这个负担。我的负担是传福音，解经，奋兴，培灵，神学，建立信仰，所以我就不做我分外的事情，而他感到那是他分内的事情，所以每一个人的恩赐是不一样。

奥古斯丁(St. Augustine,354-430) 就是一个基督徒嫁给非基督徒生出来的。我不能用果推因，不能说有这样的例子，所以你可以这样做，你明白吗？但如果你信心不够，你又没有独身的恩赐，你又软弱，结果你感到身体的需要，你就跟一个男人结婚不信主的，不等于上帝丢弃你，我只能这样说。但是基督徒应该这样决定吗？我认为不应该。而基督徒因为软弱这样决定怎么样，我认为不是没有盼望的，就是这样，我只能用最体恤的话讲这样的话，而我相信我这个不是违背圣经的原则。因为圣经清楚说「信与不信不能同负一轭。」那么，这句话你既然知道，你故意跟不信的结婚，你就故意决定跟不信的同负一轭，你结果就一定要变成负很重的轭，因为结果会变成两个轭，结果可能会被丢弃，可能半路他就跟别人，把你丢掉了，然后你就很痛苦，一生就用眼泪洗脸。

但有一些人说「不要紧，至少我嫁过了，我做人有了某一些甘愿，而我现在既然被丢掉，不要紧，我已经知道什么叫作婚姻了。」如果你是软弱到那个地步，如果你的需要是到那个地步，甚至于灵性不能克服你身体的需要，那你在这样的软弱中间结婚，我不能拦阻你，但我告诉你，这不是圣经的原则。

但是，话说回头，信与不信的不能同负一轭，如果两个人都是不信的结婚，后来一个信了，你不能说「信与不信不能同负一轭，我就跟他离婚吧！」因为跟不信的人在一起是一个违背圣经的原则，所以信与不信的不能同负一轭我就跟他离婚，也不能。因为圣经说，「如果有不信的人要离去，就让他离去」(参：哥林多前书：7 章15 节)，所以基督徒不可主动提出离婚。如果非基督徒一方要离婚，是他的自由，但你不能，这也是圣经的原则。但有一些基督徒真的他违背了这一条，他离婚，上帝会不会赐福他？有可能，不等于上帝不可能赐福他，还是可能赐福他，人在怎样软弱中间神还可能留一些恩典给你。所以我不绝人之路，也不完全站在一个只有批判，只有审判的原则上来对你用凶吓的话对付，不是。你的灵性到什么地步，你就照什么地步行，那你没有办法做到的，我求主继续怜悯你，就是了。好不好？我的话就大概到这个地方。

二十五、哥林多前书十五章四十五节「末后的亚当成了叫人活的灵。」是会所教训中用以支持圣子化成圣灵的经文，这一节该怎样解释才正确呢？

答：会所这样讲乃是因为他们错解约翰福音第七章开始。李常受说，「耶稣呼喊说，信我的人必有活水如同江河从他心中涌出来直到永生。接下去一句话，那时圣灵还没有来，还没有赐下。」他，李常受说，「原文就是圣灵was not yet. 所以就是说那时候那个灵还不存在，was not yet. 」结果呢？他就说「等基督从死里复活以后，你们就必领受所应许的圣灵，那个灵降下来，所以That Spirit was. 所以五旬节以后，圣灵就存在了。 」那么，他就把was not yet 跟was given 就变成一个process。所以李常受就掉到一个Prcoess Theolgy 的错误里面去，他的意思，耶稣要经过死而复活以后，才变成那个灵。以后哥林多后书第三章，「主就是那灵」(参：哥林多后书：3 章17 节)。他的意思就是说，这一位后来借着死而复活的就变成那个灵，因为当时他在世界上对人家说「有活水江河流出来的时候」，那个灵还不存在，后来三位一体透过基督死而复活就变成那个灵才存在，所以从前没有那个灵。这个就变成连上帝也在进化的过程中间。我敢说，从人性的分析来说，他是very innovative，是很有原创性的神学思想家，但是跟全本圣经的观念是不一致的。因为虽然那一节用That Spirit was not yet. 但是那一节圣经不应当解释成「灵还不存在」。

那么，他把旧约里面耶和华的灵，跟「那灵」分开来，所以耶和华的灵不是那灵，「那灵」是已经死而复活又变成一个灵。所以李常受在一九八九年，在洛杉矶的大聚会中间他就说「上帝本来是生的，后来变成熟的，好象鸡蛋没有煮以前是生鸡蛋，后来变成熟鸡蛋。」他真的讲这个话，因为他们真的印成这本书，在这本书里面有这样的话语，我找出来了。这个是Prcoess Theology 的某一种形式的表达，这是很错误的。所以「末后的亚当成了叫人活的灵」(参：哥林多前书：15章45 节)，这句话他就认为，他就变成了那个灵叫人活。亚当原先是有灵的活人，「有灵的活人」是中文的翻译。「叫人活的灵」是中文的翻译。那么，「有灵的活人」原来是「活的魂」。所以，倪柝声说「上帝创造人，只创造人的身体然后把灵吹进去，两个结合就变成魂。」倪柝声这样讲，林道亮完全照抄接受。这是林道亮三元论的原因，也是他的根基不对的错误。

他解释什么呢？灯是工厂做出来的，电不是工厂做出来的，电是电厂发出来的，当电跟灯一配合的时候，光就出现了。所以灯就是「体」，电就是「灵」，结合以后产生光就是「魂」。所以灵、魂、体，这样上帝没有创造魂，上帝创造体，赐下灵，灵一结合变成魂，很好听。那么人死的时候怎么样？灵一离开，电一停止，灯还在，魂就没有光了，所以魂就散了，所以魂不是永存的，体是暂存的，魂是产生而有的，灵是永存的，用这样的人论。倪柝声先这样，林道亮完全照抄。

归正神学不是这样讲的，那个活的魂意思是什么？人就成为有生命的一个活的被造物是有灵魂的，所以圣经中有许多的名词，「魂」跟「灵」是可以通用的。我已经对你们讲过了，就是传道书第三章里面有一句话说，「岂知人的灵是往上升，动物的魂是往下降」(参：传道书：3 章21 节)。有没有啊？那「动物的魂」原文是同一个字灵不是魂，所以中文翻译错了，那个字希腊文是ruach，不是naphesh，ruach 就是灵，所以到底动物有灵魂，动物的灵魂跟人的灵魂不同的地方在哪里呢？三元论的人，倪柝声的人，圣灵教会的人，弟兄会的人，他们说「动物有身体有魂，没有灵，人有灵，有魂，有身体。」那如果你问，人的魂是因为灵跟身体结合才产生出来的，动物的魂是怎么产生出来的？没有灵它怎么产生出来？我告诉你他们没有解释清楚。所以动物是有灵魂，人是有灵魂，动物的灵魂没有上帝的形像，人的灵魂是按照上帝的形像造的，所以上帝是永恒的灵，我们就有永远的灵魂，是这个意思。那，这样，把这个完全明白你就解经的时候就比较不会乱了。

所以这个字我一在旧金山提出来的时候，陈则信，你们知道这个人吗？陈则信是倪柝声的很重要的一个继承人，他不满意，因为他在同工会里面。我当然年轻，那个时候比他轻得多才三十三岁，他已经六、七十岁了，他曾经在香港特别赶来参加我的聚会，那时候我二十九岁半，他已经六十多岁。结果他因为参加我的聚会，决定离开魏光熹。魏光熹就是支持李常受，赞成耶稣是被造的。当然，这个陈则信绝对不能接受这个事情，所以他决定离开天文台道在香港。就说「你看，不能把宗派割裂，原来宗派里面也有上帝真正的仆人，唐崇荣是传福音的。」我那个时候讲耶稣基督是救主，七天，八天我讲耶稣的七大资格，再加上总结，他来到四层楼上面来听。那么他听我讲，动物的魂这个字原字是灵，他很不满意，他回家去，后来他自己去查，查完以后第二天他回到同工会对同工说，「是的，唐牧师讲的没有错。」

所以聚会所有许多自己想出来的神学思想，然后套在圣经上以为上帝「特别启示」。这个是倪柝声常常讲的，「特别启示，个别启示给我，上帝特别启示。」现在灵恩派照抄，照样画葫芦告，上帝诉我，God told me. God revealed to me. 上帝启示我，我听了毛骨悚然！上帝启示你你不要录下来啊，你录下来我们多一本「启示录」了，我告诉你。上帝启示你？那么你得到的启示跟保罗得到的启示一样从上帝来的，那么你也可以写圣经了。你要尊重圣经，不能说我特别从上帝启示，然后就随便解圣经，这个太不严谨，太不敬畏上帝了！

所以有关这个事情，这一节圣经我告诉你，是蒋介石最喜欢的一节。蒋介石最喜欢的圣经节就是这一节，起先的人是有灵的活人，末后的亚当成了叫人活的灵，他最喜欢这一节。他最喜欢的圣诗是哪一首你知道吗？「慈光引导」(慈光歌)，这首诗歌的作者是John H. Newman (1801-1890)，他写完这首诗歌以后，就回到天主教去了，这些你都不知道，你们太多不知道而以为很知道。

O.K. 那么，这一节圣经就把亚当跟耶稣做一个比较。 亚当是人类的第一个祖先，他是有灵的活人，但是有灵的活人结果成为灵死了的人，应该离开上帝。耶稣基督成了一个叫人活的灵，这个「成了」就变成对比中间的地位，不是指他过程中间的成就最后变成，你懂吗？所以李常受是错了，那用这个错误跟他的假想去把它连在一起，环环相扣，结果以为他发现了新的东西，耶稣基督后来「成了」一个叫人活的灵。这个乃是指两个相比的时候，一个是被造，后来死了的有灵的人；一个是创造者，到世界上来道成肉身。「成了」，这个「成」不是他变成，是他道成肉身成为一个，叫所有的人，死了的人可以因他复活的灵，是这个意思。

二十六、我们常说信耶稣得永生，我要怎么向人解释信耶稣得永生？请解释什么叫永生？

答：中国人的棺材店叫作「永生店」。那么，你说信耶稣得永生，对现在的人很难明白什么叫作信耶稣得永生。有的人就照抄在汽车上，在单张上，到处派。

有一个人拿了一张单张，到牧师那边要求一条水牛，牧师说「你做什么？」因为里面写的「信耶稣得水牛嘛！」那一张单张下面「生」字墨水印不够，那一划没有印进去，那么，得永生，他看见把「永」看成「水」，你看我得水牛嘛！信耶稣得一只水牛。

永生是什么？永生就是我们的永恒性与神同在的生命，这个叫作永生。什么时候得永生？你今天回到上帝面前，你就与永恒者发生关系，神就把永远的生命赐给你，你现在就有永生，但是承受永生是等你离开世界以后，与神在一起的时候，才领受那个实际的生活。

二十七、强调现象的圣灵灵恩派教会受洗，怎样确定是否受圣灵的洗？

答：圣灵的洗就是真正重生得救的经历。受圣灵的洗就是因圣灵洁净你，从罪人变成圣徒，这个叫作圣灵的洗。每一次你受圣灵的洗这个字一提的时候，你就马上跟他们观念中间能够说方言才叫作圣灵的洗并在一起，结果你就在错误观念中间一直不能享受圣经的正解。洗就是要洁净，大家说，「洗就是要洁净。」没有洗以前是罪人，洗就是圣徒，受圣灵的洗，就是圣灵重生人，使人洁净从罪人变成圣徒，真正得救，这个叫作圣灵的洗。这样简单的原理要把它乱到一个地步，圣灵的洗就是有方言。

我昨天香港解答一个相当重要的问题。不是香港，我在新加坡，前天，解答一个相当重要的问题。「有人说你批判卫斯理约翰，他成为灵恩运动背后重要的原因，你以为人都是不十全十美吗？难道加尔文、路德没有毛病吗？你这样批评约翰卫斯理公平吗？你又借着他批评灵恩派又公平吗？」我说「非常公平！」我就继续再把约翰卫斯理为什么成为背后的一种原因使灵恩派产生，讲出来。他相信second blessing.

所谓second blessing 就是第二次恩福，第一次蒙福是得救，第二次是受圣灵的。所以把得救跟受圣灵分成两个阶段，这到底是不是圣经的教训？你说「是啊，你们已经听了福音，你们领受过圣灵没有呢？他们说没有，就给他们按手就领受圣灵嘛，不是两次吗？」如果是两次的话，为什么哥尼流家里那一次没有按手叫他们领受圣灵？他一传福音他们就马上，圣灵就降临在他们身上了，一次啊。所以哥尼流家里面是一次，为什么在撒玛利亚是两次？我在过去的讲座里面已经提过了，书面已经印出来了，你要知道，因为腓利不是使徒，This is the key point. 传福音的腓利不是使徒，他不可以建立教会的。

上帝是借着使徒建教会，因为教会要建立在「使徒和先知的根基上」(参：以弗所书：2 章20 节)，所以教会一定要使徒建立。那么，等圣经已经全部启示完了以后，就照着已经启示的圣经，就是先知跟使徒写下的这个根基去建教会的时候，就不需要使徒亲自再来了。

那么，保罗到以弗所去的时候问，「你们受过圣灵吗？」「没有啊。」你们受过什么洗？受过约翰的洗(参：使徒行传：19 章3 节)，这样保罗要奉耶稣的名给他们施洗，那时候以弗所教会的人就第二次。第一次听谁？亚波罗，第二次听保罗。亚波罗来的时候，传给他们，他们信主，但是他不明白圣灵，没有听过圣灵，也没有受过圣灵的洗，圣灵没有降在他们身上。为什么？因为亚波罗不是使徒，腓利到撒玛利亚去，腓利传福音，他们信了耶稣，他们受洗，奉耶稣的名受洗。亚波罗去的时候，是受约翰的洗，腓利去的时候，奉耶稣基督的名受洗。那么，腓利去他们受洗，信了耶稣，没有听过圣灵，所以保罗给他们按手，没有再受洗，所以有人说「再洗一次」，这违背圣经，没有再洗。

你说保罗再洗嘛！以弗所书第十九章，亚波罗已经洗了再洗，因为他受的是约翰的洗，不是奉父、子、圣灵的名受洗，所以不一样的。因为腓利去撒玛利亚的时候已经奉耶稣的名受洗，所以不再受洗，按手领受圣灵就够了。保罗去传过的以弗所，那已经受的洗是约翰的洗，不是耶稣基督，奉耶稣的名受洗，不是奉圣父、圣子、圣灵的名受洗，所以还要再受洗，那圣灵降在他们身上。所以不能用第十章跟第十九章作为必须重洗的根据。也不能用第八章跟第十九章做为第二次的恩福的根据。因为第十章里面，彼得到哥尼流家里面，正在讲的时候，圣灵就降在他们身上，所以他们不是先得救再受圣灵，你明白吗？

那今天灵恩派的人都讲不清楚，没有这样讲，他们用第八章，第十九章断章取义来吓你，你就上他的当了。因为第十章很清楚的告诉我们，他们没有先接受耶稣，过了一段时间再领受圣灵。

second blessing 的这个观念，卫斯理就用这样慢慢影响到灵恩派，今天变成走这条路。所以他们一提到受圣灵的洗，「哇！我是高一级，你不过是得救。」所以把得救当作好象不重要的一件事情，受圣灵的洗才是最重要的事情，而且受圣灵的洗就等于说方言，结果又不是追求圣灵，是追求方言。那整个教会把得救的事情当作不重要，把圣灵的洗当作重要，而圣灵的洗又是什么又不解释，圣灵的洗就是说方言，结果不是追求圣灵，是追求方言，而方言是所有圣灵的恩赐中间最不重要的，他把它当作最重要的。因为他把方言又分成两种，一种的方言就是叫作记号，什么记号？圣灵洗的记号。一种的方言是恩赐，是事奉所需要的恩赐。所以他又说，「这个方言是记号就表示你有了圣灵的明证，这是地位的问题。」然后再有另外一种，也是方言，那个是叫作恩赐，所以他把方言又分成两种。这样的教训使很多的基督徒结果就把追求方言当作人生最高的目的，有了方言就表示他大学毕业了，因为他有了圣灵，而结果圣灵的洗就等于是方言，以后就没有办法解释了。

所以，你说他传福音吗？根本不看重福音，不看重得救，怎么会传福音？你说他追求圣灵，他传圣灵。根本不明白圣灵的道理，怎么传圣灵？所以，灵恩派的人得救的道理也讲不清楚，圣灵的道理也乱讲，所以结果呢？教会就卡在那里，结果就求方言，「哇！」然后就越来越多人。他们就看，「你看，圣灵充满，证明我们人这么多，一定是对的。」然后大家一定要这样，不然你就是不合一。那教会要怎么样？有多少人看见这样危险的事情？有多少人看见这样疏忽，这样忽略，这样大意，这样放松，这样可怕的事情？你不但看不见，你还以为唐牧师反对合一。

我看《论坛报》随便讲我反对合一，我已经求主赦免他们，合一是这样的吗？每一个最重要的名词都曲解，曲解，曲解，那基督教要怎么样呢？你说「他们传福音。」真的把他们传福音的信息拿一篇给我听，我要告诉你他是不是传耶稣为罪人死，钉十字架，复活，人因为他的血得到洁净，与上帝和好，罪得赦免，领受永生，是不是传这个？如果不是传这个，你为什么说他是传福音？

「他们很努力。」他们很努力是真的，他们很热心是真的，他们不是真的传福音也是真的。他们不是真的传圣灵，因为他们把圣灵跟方言，跟洗全部连在一起，所以他们是传要说方言的这个运动，他们正在传这个说方言的运动，传神迹，医病的运动，不是传圣灵的道。所以我说，许多讲圣灵最多的人，是最不懂圣灵教义的。

现在我告诉你下面一段很重要的话，归正神学，特别是加尔文的理论中间，最大的贡献是什么？他把「圣灵的工作」跟「救恩的施行」连在一起思考。把圣灵的工作跟救恩的施行连在一起，这个是从《基督教要义》开始的，这个是归正神学最大的贡献。人家说「福音派的人不信圣灵」，吴勇曾经讲过这句话，「福音派的人不信圣灵。」因为那个时候有很多传统教会，没有好好注重圣灵工作，而且所谓的圣灵工作在福音派，在灵恩派的中间就是讲方言那些事情。那我既然不相信方言，就等于不相信圣灵吗？不是！他是不是很清楚他讲错了，或者他不小心呢？我不知道。

当赵中辉提到这句话的时候，他提「吴勇讲一句话，福音派的人不信圣灵。」赵中辉出这句话，下面有一个人是吴勇最忠心的听众。吴勇是上帝很好的仆人，但是可能有讲错的地方，我也可能有讲错的地方，你明白吗？那个人就站起来，他说「吴勇没有这样讲！」就走了。这是一九七二年的事情，那个人就不参加聚会了。听赵中辉讲一半出这句话，他很替吴勇抱不平，就走了。走回去了，没有生气，他真的去找录音带，再听，听听....，后来再跑回来，聚会还没有结束，「吴勇有讲！」

吴勇是上帝很好的仆人，但是有时候有一些看法，「为什么很多传统教会，不提圣灵的工作呢？你不信圣灵吗？」我问你，我们信不信圣经是圣灵启示的？信。那么，我信圣灵吗？圣灵启示圣经，跟一个人讲方言，才叫作被圣灵感动充满，哪一个工作重要？你怎么可以说我们不信圣灵？

圣灵启示圣经，圣灵感孕马利亚，使她有从圣灵来的胎，以后降生耶稣基督，所以这两件是圣灵最大的工作。圣灵重生人，圣灵光照人，圣灵使人明白福音，圣灵使人得救，圣灵把新生命放人里面，这是不是圣灵的工作？这个工作跟一个人噜噜噜噜.... 就叫做有圣灵，那才叫作信圣灵的工作，那些都不是信圣灵的工作，那基督教变成什么？

唉呀！你们没有看到。只因为一个人不相信方言，这个人不信圣灵，这是侮辱他的信仰，然后只以为会讲个方言，就以为是有圣灵的洗，这是曲解圣经的教训！而这种教训现在慢慢慢变成最大多数人喜欢的教训，基督教已经改头换面了，你看到了没有呢？那我如果再不讲，台湾的教会要变成什么？

虽然我们听的人不多，我告诉你们，你们很重要，你们要慎思明辨，真正归正，然后你们成为新一代，新的盼望的开始。我不是在这里建立一个我的地盘，建立我的听众，不需要！

我今天给你看一张照片，看到没有？这是上个礼拜泗水(Surabaja)布道大会，整个足球场满满的。我为什么来这里对几百个人讲道？我要苏醒你们，给你们知道，今天教会危险到什么地步，今天教会错误到什么地步。但是那些的人认为自己是最有权威的，你们这些没有起来的，人数少的一定是你们错。你怎么可以说加尔文，或者归正教会是不信圣灵？加尔文是把圣灵是施行救恩，把耶稣的救赎的道行在每一个人身上，直到他们悔改认罪，重生得救领受新的生命，跟随主一生一世，在圣灵引导之下靠圣灵得生，也靠圣灵行事的那位工作者，所以我们真是信圣灵的工作的。

很多在印尼说「唐牧师没有圣灵。」你问他「为什么？」因为他不「这样」。那，我不「这样」跟有没有圣灵有什么关系？他们已经用了这样恶毒的计谋，要拆毁我的工作二十五年了，你知道吗？所以很多人说「唐牧师？不去，他没有圣灵，我不去听没有圣灵的传道人。」后来有一个人说，「如果没有圣灵，他传道几十年这样忠心，不是圣灵是什么？」有很多最聪明的人，最难信主的人，有一个银行家三百间银行，从前对基督教深深痛恶的人，结果在我的聚会悔改，他们开始怀疑了。「如果没有圣灵，这样的人怎么会悔改？为什么在唐牧师的聚会悔改？别的牧师怎么做，怎么讲他都不悔改，一定圣灵也跟他同在。」他开始怀疑一点，他的灵跟我的灵不同在哪里。求主怜悯！

二十八、常常听你批评，批判现在诸多灵恩派的现象，的确叫人感到迷惑，我不确定某些现象是来自上帝的能力，或者邪灵的工作，例如医病，赶鬼，按手，倒下。

答：你还看不清楚吗？圣经哪一段哪一节使徒按手人就倒下去的？你告诉我，你是信圣经的吗？你把这些不是圣经的东西相信了，你还以为他们是对的吗？根本没有这样的事情！上帝如果真的这样做工，上帝一定启示在圣经。「耶稣按手他们就倒下去，一批，一批倒下去了，谦卑下来....。」没有的！non-Biblical,non-Christian. 你说「班尼辛(Benny Hinn)」，我管你什么班尼辛不是Hinn 的。你怎么讲另外一句，「他们回来感到很舒服....」，很多人吃迷幻药也很舒服的。「感到主同在。」哪一个「主」？如果真的主同在，看他十年以后，生活圣洁，生活长进，结的是什么果子。我们不能从现象决定真理的本质。

二十九、希望唐牧师可以更清楚告诉我们正确的圣灵观，在这个世代表叫我们可以更清楚，有位格的圣灵的工作。

答：我已经为「圣灵论」讲了几次了，「圣灵、祷告与复兴」，「圣灵的引导与新生活」，还有「圣灵、良心与魔鬼的声音」，「圣灵的洗与圣灵的恩赐」，五、六本书印出来就是为这个题目。所以我想我可以明白耶稣讲的，「我要等候这个时代到几时呢？」(参：马太福音：17 章17 节； 马可福音：9 章19 节；路加福音：9 章41 节)每次神学讲座你不要来，神学讲座以后，你盼望我讲更清楚，我到死都没有办法应付你们！还有的人以为「哇！听唐牧师讲道是吃得太胖，我们要多做工，我们不要听太多。」很多传道人，永远没有办法改正他的观念，因为以为他们什么都有了，所以不久以后他们自己枯干了。

你们在我这些聚会中间不是要来多得一些知识，你要观察，什么叫做正确的解经，什么叫做总原则，什么叫做继续不断奋发的精神，什么叫做至死忠心的那个奋斗力，这些东西比你听一些知识更要紧。我已经说了，给你一套圣经百科全书看都看不完，一大堆知识可以给你。但是我自己到这里来，我也不是放video wall，乃是把那个精神，可以感染到你身上去。

三十、近年来「混沌理论」不只在科学上有影响力，甚至有学者将之与相对论的贡献等比，或称解型理论。最近此理论还向音乐、经济、物理等发展，宣称可以解释传统科学所不能解释的各种现象，甚至神迹现象，面对此理论我们应当用什么方式认识，是不是有对正统神学观念产生不良影响的部份？

答：你所说的「解型理论」是不是deconstructionism，谁问这个问题的？是不是deconstructionism？解构理论是吗？碎型理论？英文是什么？谁问这个问题的？我不大明白，所以我今天暂且不回答这个理论。

我们是不是一定要明白各样的理论，才能明白圣经？不是，你把真的先听清楚，那越多看不对的，你就知道对的地方跟不对的地方在呢？所有的不对的你看了还了你还不能知道对，但是所有对的东西你真的掌握以后，以后你看出比较的时候，你知道他们的亏欠在哪里。但是不是说，圣经，圣经永远是打不倒的，但是每一种神学的派系都可能被打倒的，为什么？神学派系不等于是圣经，他不过是圣经的一些解释而已，所以你尽可能忠于圣经，你就永远稳固。

上章下章


31～40

三十一、罗马书八章一、二节说「脱离罪和死的律」，那我已经信了基督又犯罪了是不是表示我没有脱离这个律呢？是否表示还没有随从圣灵呢？

答：不是，随从圣灵是继续不断，每时每刻要以觉悟，以悟性，以顺从，以意志的降服，去执行这些出来。

罪和死的律就是你的地位问题，你在罪中死，你因为罪必定要死的这个地位，已经脱离了，你现在不属于罪的地位了，你不属于死人的那一部份了，你已经靠着基督的义，在义中间过生活的人。但是一个义人还会犯罪吗？还会，因为义人还活在罪恶的环境，还活在罪恶的四周里面。所以马丁路德说，「At the same time,I am a righteous man. But also I am still a sinner. 我在同样的时间里面，我有了义人的地位，我还活在罪人的世界中间。」所以你还可能犯罪。

当你犯罪的时候，你是不是没有脱离罪的律呢？不是，你已经脱离了。那么，不同的地方在哪里呢？不同的地方，从前是罪人的时候，犯罪是你的常例，现在呢？犯罪是你的破例。for a non-Christian,to sin is a rule. For a truely regenerate Christian. to sin is an exception. 所以在地位来说，你已经是义人了，在生活来说，你软弱跌倒了，不同的地方，从前犯罪你当作荣耀，从前犯罪你当作享受，从前犯罪你当作快乐，现在你犯罪很痛苦，你犯罪良心责备，你犯罪，你感到使圣灵担忧，因为你的地位已经脱离罪和死的律，所以你的生活就有了新生命的律，正在支配着你，引导着你，影响着你，在继续不断的感动着你，所以你作了基督徒，真基督徒，犯罪的时候心中一定痛苦的，所以求或帮助你，这个敏感会越来越厉害。

加尔文讲一句话，「圣人不是没有罪恶的人，圣人是对小罪恶有大敏感的人」，大家说「圣人不是没有罪恶的人，圣人是对小罪恶有大敏感的人」，The great sanctification toward a small sin committed. 当你犯小罪大敏感，你容易过圣洁的生活。犯大罪不敏感，你容易过很坏的生活，就是这个原因，所以求主帮助我们。得救以后，我们有顺从神，我们有体贴圣灵，有讨主喜悦，有要看见神用笑脸来对待我们的这个新的动机来顺从祂。

三十二、希伯来书十一章四节，「亚伯因着信....，因此便得了称义的见证。」亚伯是因着什么信？他信什么？创世记亚伯是献祭，他知道他的献祭功效蒙上帝悦纳吗？这是不是人类第一次献祭。

答：可能是第一次人类献祭的记载，不一定是第一次的献祭，这是第一次献祭的记录，文字的记录，可能是第一次。

那么亚伯献祭，该隐也献祭，两个一个得救，一个不得救。为什么献祭呢？一定是主日学里面学来的。这老师说你们一定要献祭，老师就是姓亚的，叫作亚当。亚当告诉他两个孩子要献祭，为什么呢？因为我们是罪人，那么祭物就代替我们，所以我们献祭给上帝，上帝看有代替我们的，祂就赦免我们的罪。亚当怎么会这样讲呢？因为亚当亲自看见羊，他昨天还摸它，带它跑来跑去的羊，跟他玩的羊，忽然给上帝杀死，后来一堆肉在旁边，骨头在旁边，皮给他做皮衣，所以「我犯罪，羊为我死。」他就得到一个观念，把这个教给他的孩子，这个都是解经书没有讲的，但是这个都是圣经里面有提到的。

上帝把皮衣给亚当穿的时候，亚当得到一个启发，就是有祭牲死，我才得到遮盖，我自己的功劳所建立的衣服，是为了破坏环保的结果，结果自然弄坏了，我得到这个绿色的衣服也会枯干了，结果风一吹，就盖不住我的罪恶了，上帝用皮衣把我遮住的时候，我现在蒙上帝称义，所以他把这个道理教给他的孩子。好象一个牧师讲道的时候，两个孩子一个注意听，一个玩指甲，结果呢？该隐就学到了要献祭，但是没有学到流血的事情。亚伯就学到了，「哦，那个羊流血」，所以该隐献祭的时候，随便有什么就献给上帝，亚伯把最好的献给上帝，而且把羊拿来献给上帝，流了血献的，因为亚伯听道很注意。该隐没有，随便听听就照着样行样，有宗教仪式，没有知道里面的道理。所以亚伯是用信心献祭。

亚伯信什么？信基督的救赎，信什么？信代罪的羔羊，信什么？信流血赦罪的道理，所以该隐是新派的，亚伯是福音派的，归正的。你看到了没有呢？你问「该隐，亚伯信什么？亚伯怎么信？」我能答的就是这样。如果你找到更好的答案，你可以接受。但我从圣经领受的，能够得到的答案就是这样。

我感谢上帝！亚伯真是明白，所以亚伯就蒙上帝悦纳。他怎么知道蒙上帝悦纳？有一张图画他用这个表达出来，「亚伯所献的祭那烟就直直上去，该隐献的祭烟就跑来跑去。」那我不知道画图的，从哪里得到那样的启发的，我是很佩服他的创新的精神，他的发现他的表达，他的艺术，但是我不能苟同说这个就是他知道。上帝会不会对亚伯说，「亚伯啊，我接纳你的祭。」对该隐说「我不喜欢你。」很可能，圣经没有记载所以我不知道，他怎么知道上帝喜悦不喜悦他，你不知道，所以我不能告诉你，你也不知道，好象庄子跟惠生对对话，「鱼在水中游好快乐，你不是鱼，怎么知道它很快乐呢？」「你我不是我，怎么知道我不知道它很快乐呢？」是这样的意思。

三十三、怎么样清楚辨别是上帝的呼召还是出于自己的意思？

答：出于自己的意思一定自己知道的，因为连你都不知道谁知道？你说我要作传道人，是不是出于自己的意思？你问你自己动机是什么？如果我可以像唐牧师飞来飞去，你做航空小姐好了，你做飞机师好了，你做空中服务员好了。你自己一定知道是不是出于你的意思，你说我没有什么意思，我就是爱传福音。那如果你不是为了自己的利益，不是为了物质的享受，不是为了羡慕别人的生活，不是为了领袖欲，爱台上发挥你自己的领袖才，领袖欲，那你自己知道你没有这些东西，因为神感动你，你当然知道是不是上帝的呼召，所以这个问题严格来说你问的时候，你已经有问题了，但是我还要给你三个总原则的处理。

第一、清楚知道是不简单，很难不容易走。而且不是你自己要的，却有一个无明的推动力，使你继续不断感到不做不可以的，这是第一个记号就是神感动你的记号。知道做传不容易，这个不好玩，一生的，可能过贫穷的生活。可能，意思是说不一定。那么，你不知道怎么办。

前两天我在马来西亚坐一辆计程车，后来他说「你做什么的？」我说作传道的，啊？传道。You are pastor? 我说是，后来他说Are you a full time pastor? 我说是，他说I am a catholic. 我很少在马来西亚见到天主教徒，多数是回教徒，他知道你是传道牧师他就瞪着你，可能乱开车一样，那么他讲一句话说，「It is not easy to live by faith. 不容易靠信心生活。」我想可能他从前想作传道，后来想来想去不敢，就开车了，就变成Taxi 司机。所以，如果你知道不容易，很困难，而且不是你要的，有一个无名的推动力在你心中一直感动你，这很可能是上帝的引导。

第二样、后来有了这个感动以后，你又不要推掉，你又不要接受，结果你自圆其说，「好了，我就带职事奉。」我对那些带职事奉的人又佩服，又害怕。为什么呢？如果他们带职事奉，真是神要他们带职事奉，我佩服。但如果神本来要他全职事奉，他不肯，他逃走，只用带职事奉，我为他害怕，以后怎么样受审判。你明白我的意思吗？如果上帝要你全职，你没有资格带职。如果上帝要你带职，你没有资格全职。你说，「保罗就是带职事奉嘛！一面织帐棚....。」你不必用那句话自圆其说，保罗不向外邦人要一块钱，又继续不断活在外邦人中间传福音给他们，又没有人支持他传道人的工作，他就辛苦织帐棚，赚钱维持自己肚子的需要，然后又努力去传福音，跟今天你的工作不一样。你盼望作带职事奉，是因为你赚更多钱，然后又传道，又奉献钱，就比传道高一级，如果你的动机是这样，上帝会刑罚你。

带职事奉是不得已，不是你选择的。注意这些话，如果你说「我就带职事奉好了」，没有办法，圣灵继续感动使你没有平安。那么，你要带职事奉又没有平安的时候，就是第二个记号，上帝要用你做全职的传道人。结果你不顺服，你说「我不要！」

第三个记号来了，什么记号？打。上帝就打你，鞭打你，或者给你最爱的人死掉，或者把你最喜欢的孩子拿去，或者使你病了一场，或者使你整个财产破产，然后你说「主啊，我要奉献，那是第三个记号。」

如果你有上帝的呼召，不要等到第三个，我是等到第三个才奉献。上帝给我大病一场，整个身体崩溃下去，一年一年，「要不要？」不！「要不要？」不！「要不要？」不！为什么呢？因为我十七岁，半作传道，半事奉主，半做我自己的工作。我教两个学校，我那个时候十七、八岁，我的薪水就比全泗水最大的教会，最大的牧师两倍多，我为什么要作传道？

我讲道的时候，五十个人听我讲道，四十个人流眼泪，神学院的院长讲道，五十个听道三十个睡觉。我为什么要去读神学？我去作传道学他们的样子？我这样就可以了，我比他们更有能力，更有权柄，我更有办法叫别人受感动，所以我很骄傲不要去。第三次上帝打我，打到差不多要死了，每一个礼拜有两次，医生注射到我骨头的中间，大概20 c.c. 的东西进去，也没有告诉我什么病，到现在不知道什么病。那时候，圣灵感动我，「要不要作传道？」要！我就顺服了。所以我是到第三个记号来到才顺服的。你要不要知道第四个记号？给你死了，快要死以前，你说「要。」上帝说「你要，我不用你了。」那是第四个记号。求主怜悯我们！

三十四、这段时期，这几年来谢谢你每一次一直跑来，辛苦了，愿上帝赐福你。（哇！这个可以做牧师为我祝福。）为什么做高位的都很不公义，为什么上帝喜悦的人都没有权力？或者没有钱呢？

答：因为他们学会了，一公义就不能坐高位，所以他们学乖了，也学坏了，以后就常常不公义所以坐得很高位。还听不懂？为富不仁，为仁不富。如果一个人真的很有钱，他可能有很多不仁的事发生过。如果一个人真的很注意仁爱的事，可能他很难发财，这两个不能兼有，所以我们要依靠上帝，仰望上帝。只得到上帝应许，上帝许可，上帝恩典，预备分内的恩，福，那才是真正福气。在上帝所预备的恩福之外的恩福，一定撒旦来的。所以无论荣耀，无论福气，无论财宝，只有几条路，第一，自己争来的。第二、上帝赐下来的。第三、人送来的，第四、鬼给你的。

有鬼来的荣耀，有人来的荣耀，有自己来的荣耀，有的上帝给的荣耀，耶稣说，「父啊，求你荣耀你的孩子，正如他在地上已经荣耀你。」圣父说，「我已经荣耀你，我还要再荣耀。」「人不受从人来荣耀，这人是真的。」我二十多岁的时候查考约翰福音，我查经关于荣耀来源的问题，我感谢上帝！最后我对上帝说，「主啊，我不盼望得到人来的荣耀，如果你要人把荣耀归给我，那是你的事情，但我自己去求人把荣耀归给我，我不做这个事。人如果侮辱我，不要紧，只要你了解。人如果荣耀我，我也不稀罕，我也不需要拒绝。他真正看见我是你的仆人，把荣耀归给你，然后愿意荣耀，不要紧。」美名不可贪，只可羡慕。你可以羡慕美名，不可贪求美名，阿们？

虚名不可求，虚名不可得，因为虚名是没有用的。成名不可逃，所以成名很自然。你名气大，出名，神许可，不必逃，「哇！我不要名。」不必因为你如果有美名，因美名而成名，神就因你而得着荣耀，你会感谢上帝，荣耀上帝。所以「美名不必逃，虚名不必要，成名不必逃。」美名不必贪，虚名不必要，大家说「成名不必逃，美名不必贪，虚名不必要。」好不好啊？「美名胜过大财」(参：箴言：22 章1 节)，大家说「美名胜过大财」在哪里啊？箴言里面，「美名胜过大财。」你们不要贪图虚名，得到了只有增加自己的羞辱，所以如果你有学问没有学位，可惜一点点。如果没有学问，有学位，害羞一大堆。大家说「有学问没有学位，可惜一点点，有学位没有学问，害羞一大堆。」一点点和一大堆差很多的，差一大堆。

为什么上帝喜悦的人都没有权力，没有钱呢？上帝有没有喜悦的人有权力又有钱？有。大卫、亚伯拉罕，这些人都是有钱又有地位的，所以有一些人能够在遵行神的旨意中间，得到最高的权位，很多的钱财，但是不是每一个人是如此。但，如果盼望得到最高的地位，更多的钱财而走错路，那就是为自己产生了许多缠绕我们的罪，陷害我们自己。

三十五、我在异端教会待了三年半，起初信主是喜悦的，随着时间内心有许多矛盾，挣扎，问题。但是感谢主的引导，能够有机会接触那真正的福音，最近半年听了你不少的道理，也看了不少改革宗的书籍，内心越来越明白真理，只是可能时机没有到，还没有离开那个教会，现在我遇到的问题好象是，越看书越发现太多书要看，一下这位神学家写的，一下那位神学家写的，所以有点乱，搞不清楚方向的感觉，可否请你给予一些意见，关于如何调整信仰的脚步和方向，并重新建立正确的信仰，谢谢。

答：你正确的信仰一定从圣经打根基，然后圣经伟大的解经书，正统的解经书不是太多。那么，你可以问改革宗的牧师们，或者归正宗的神学书籍，它会给你更多的帮助。因为这个宗，这个denomination，Sola Scriptura 以完全照着圣经为原则，去追求对真理的明白，所以他们写的书是很有分量的。

归正宗不是一个宗派，归正是一个精神，是一个呼吁，是一个荣耀的邀请，Reformed theology is not only for one denomination,it is glorious invitation for the whole church to return to the whole Bible. 是邀请大家回到圣经。所以，加尔文的《基督教要义》引用圣经六千多次，不是单单像灵恩派只引用那些他们所谓的圣灵工作那几节，就大作文章，每一段重要的，每一本书，在偏僻的地方有一些很少人注意的，他都引用出来了，全本圣经中心，你就要注意这样的书，书不一定要多，要精，要正，要真;又真，又精，又正，那们不论它多古老都不要紧。

如果你要保持或者买古董，古董表，古董钟，它的新是很要紧的，不是新出的，保持常常是新的那个样子，那很重要。但是你看书，属灵的书籍，不是新出的，是那些真正忠于上帝，真真正正遵行真理的人，那些又真，又正，还有什么，又精，又忠，那么这些都是很重要的。

三十六、请问为什么比起犹太民族，回教的偏执，我们持守真道的忠心会那么薄弱，那么容易被怪异的教训勾引去？就算我们努力忠心持守，不被异端所勾引，但看看当初宗教改革的今日，德国当初差派许多宣教士，今日英国成为异端发源地，摩门教，耶和华见证人的今日的美国，那不是我们持守不下去日后的光景吗？

答：这个是很好的问题。我告诉你，犹太民族的坚持，回教的偏执和我们教会这么薄弱，最大不同的是什么？他们代代相传，他们的真理是不可诬蔑，不可妥协的。而我们太多不爱真理的人站在讲台上，教不合圣经的话语。

回教徒有一个信仰，「可兰经是最后也是最大的启示」(The greatest and final,ultimate revealation of God.) 他把上帝的启示分成一百部，五十部给一个人叫作亚当，另外五十部给四个重要的人叫作沙特，叫作亚伯拉罕，叫作玛土撒拉，叫作以诺等等。那么这几个人死了以后，一百部都不见了，后来历史上留下四部。四部第一部就是Taurah，第二部Zabur，第三部Injil，第四部可兰经(Quran)。 Taurah 律法，Zabur 诗篇，Injil 福音，Quran 可兰经。

所以回教徒说「上帝留在历史上现在还存在四部的经典，就是摩西的律法，大卫的诗篇，耶稣的福音跟可兰经。唯独耶稣的福音不是已经原来的，因为原来的已经不见了，现在有的，都是后来使徒死了以后，教会再把它归纳，编出的，所以失去原版，而真正原版的是可兰经。」所以他们这个教导一直下去，每一代教导下去，所以回教徒从小知道可兰经是最伟大的，是最后的，是绝对没有错误的，而且这经可以革除所有的经。可兰经超过福音，超过大卫的诗篇，超过摩西的律法，所以遵守可兰经的，才是真正绝对顺服上帝，这样就使他们偏执。但是我们今天教会有没有这样讲:「你们要读经，要真正遵守」，这样的道已经没有。那教会怎样？随便解经嘛！有方言就是圣灵，所以教会怎么不弱？怎么不弱？人多有什么用！

我告诉你，如果你说，「我行神迹奇事使人信耶稣，我真正传福音。」你不要以为有神迹人才会信，回教是一个绝对不用神迹，结果使越来越多人信他的，他把飞机炸掉美国的大厦，更多人信回教。所以根本信不信不在乎你有多少神迹，能医多少病，人才会信主。你坚定信仰到什么地步，你执着到什么地步，那是使人信的原因之一。

基督教真是很可怜，我从那些现象只能承认一句话，「上帝拣选软弱的，上帝拣选愚拙的」(参：哥林多前书：1 章27 节)，我们真是笨！我们真是软弱，但是拣选以后，是不是要我们永远软弱？不是！祂要使我们的软弱变为刚强，祂要我们成为智慧，基督成为我们的智慧，公义，救赎还有什么？上帝使基督成为我们的救赎，成为我们的公义，成为我们的圣洁，还有什么？智慧。所以我们一定要有智慧，一定要追求智慧，然后叫智慧人羞愧，叫刚强的人羞愧，软弱结果达到最大的果效。

我三岁没有父亲，我是很软弱的人，上帝使我可以折服许多大学教授，许多科学家一个一个信主，因为我盼望神的话真的兑现在我生命中间。感谢上帝！每次我在美国讲道有一些教授来，我从前在你聚会主信主。大陆有很多教授，我在你的聚会后来决定信耶稣，这是神的话可以兑现的事情。我们今天连外教的人都不如，为什么呢？因为自己没有发现自己宝贵的地方在哪里。如果你卖金钢钻你怎么拿？「要不要买？」卖泥土才是那样的，多一点可以吗？「好，多一斗给你都可以。」你说如果我买了金钢钻，这个金钢钻很好，多五粒好不好？哪里五粒，每一粒从头算，对不对？因为这是宝贝的东西，你连拿出来的态度都不一样，你现在如果真正知道上帝的道是真道，你怎么可以把骯脏的，污秽的，混在一起讲呢？你怎么可以随便讲呢？你要很珍惜上帝的道，每一句话用你的生命去讲，用你的人格去讲，用你实际的生活去讲，用你付代价牺牲的精神去讲，人才相信你讲的是正道。

所以基督教前面的道路，要有真正盼望，光明的路途吗？要回到你对真理的真忠心，跟你对真理的真传扬，真精神，真正的爱心，真正的奋斗的真正的精神里面。

三十七、我离开了原先的教会，因为教会灵恩派的教会，但我感到很难过，我不知道自己是不是柔弱的人，我盼望为正统争取主流，我应当怎么做呢？

答：你应当勇敢，应当用传福音，使许多没有信主的人归向主，应当用争辩，使已经走错路的回头，那你应当勇敢做工，努力做工，不是单单停留在你的理想，你的盼望，你的祷愿中间，是真正去行。

我事奉主以后，我真的努力做事情。我奉献以后，我真的马不停蹄，虽然疲倦仍旧追赶，虽然年老我还是奋发，虽然我今年六十多岁，我的精神，事奉的精神跟我十七岁那一年出来是一样的。我不知道还能多久？我不知道，我只知道我如果一天用这样的精神，用这样的力量讲道，三次我就开始受不了了，从前可以六次，这表示我实在是在衰退的中间。但是如果到最后，我精神差得不得了，给我一整天躺在床上，以后忽然有两个钟头生龙活虎，对一万个人讲还可以讲，再死二十个钟头再站起来我还要。只要我站在台上的一天，年轻原有的那个牺牲精神奋斗到底。你现在要事奉主，争取主流，努力做！不是单单讲。

三十八、永生真的那样重要吗？有没有天堂，我们真的能够可以证实与确定吗？

答：可以证实，如果你真的要证据，等到你看见有的时候，就把你丢到地狱你就证实了。上帝的话你不信，你还要用证据吗？证据是一种科学的名称。圣经说「信就得了明证」(参：希伯来书：11 章5 节)，而不是因为证明了你才能信。这个原则是很清楚的，我在希伯来书第十一章第一到第六节那边，我讲了几次的道，你们去买那个书去看，这跟我们罪人的观念完全不一样。「给我看我就信。」耶稣说，「你信就必看见上帝的荣耀」，给我证明我就信，圣经说，「他们因信得了明证。」你说给我能够体会以后我就信，「你如果立志遵行，你就必知道。」表示你用信心要去察验，你就经历上帝的恩典。所以我看见我才信，我有证明我才信，我经历我才信，而这些的原理都不是圣经的原理。你只要照着上帝的话去做一定看见。

三十九、听说国外有一些改革宗的教会，唱圣诗只唱诗篇，你对此有什么看法？另外有些灵恩派的教会逐渐失去传统圣诗而不唱，真是件可惜的事情，请唐牧师在我们中间办一场圣乐讲座好不好呢？

答：我不能什么都做，而如果什么都做，又不能什么地方什么都做，因为太多事情，一个人是完全做不来的。所以李健安牧师如果能来给你们讲圣乐讲座，或者别人讲也不错的，那我不能什么都做就是了，如果我有一些圣乐讲座在别的地方讲的，你买录音带去听也就可以了，我已经每个礼拜来讲希伯来书，就让我在别的事情上可以偷懒一点，好不好？分一点精神、时间给别的地方的人。

我这一次有一点感到，如果我从前是台北希伯来书，香港是约翰福音，马来西亚是罗马书，新加坡是以弗所书，那么，讲完了几年以后，大家可以分享四套，现在发现只能分享两套，就是罗马书跟希伯来书。感谢主，至少马来西亚还有罗马书，在没有死，没有年老没有气力的时候，可以讲完十六章，现在才讲到第十三章，还有差不多四章。所以你们希伯来书讲完了，那边还有两三年才会结束。所以他们说，那么香港说，好不好下次来讲罗马书，我很怕说好，一好又是五年六年，吓死了。

四十、请问，反对教会不当走灵恩路线的人也就是以下三派的人，极端灵恩派，温和灵恩派，不赞成也不反对灵恩，持守开放，这些人喜爱的理由，教会不当走灵恩路线，我该如何回答他们？早期教会文献中有灵恩的现象。

答：诶，你从哪里看到早期教会的灵恩现象？早期教会的灵恩运动是第二世纪中的的孟他努派，孟他努派甚至极端到一个地步，他们说「我领受的启示是超过圣灵给保罗跟彼得的启示」，他们就敢讲这个话。他们到最极的时候，跳灵舞，有的就升上半空，那么就有灵异现象的产生，就升起来。他们有一些人就说，我可以从山上跳下去，圣灵会给我保持，结果有一个女的叫做Masin，真的从山上跳下去就死在山下。这是早期灵恩教会的现象，他们照样说方言，他们照样火热，最可惜的事情，有一个很重要的教父，结果离开正统教会跑到灵恩派去，那个教父的名字叫特土良，年老的时候他跑到灵恩教会去。

今天有很多长老会的牧师，也蠢蠢欲动跑到灵恩教会去，时代派dispensasionalist 很重要的一个神学副教授在达拉斯，跑到里面去，那么有一些基要派的人也跑到里面去，因为什么？他们重复历史上所有这些可能错误的事情。

上章下章


41～53

四十一、我听你讲座已经有八年，很支持你的立场，教会不应当走灵恩的路线，请问一下教会。（这已经提了）反对中止论。

答：「中止论」就是说，灵恩已经结束了，神迹奇事已经没有了，我个人不敢这样讲，我只能说在不需要的时候，我们不必要求再有这些灵恩的现象出现。在最必要的时候，什么时候必要？只有神知道，我们不知道。

四十二、有人不大赞同我这样讲，目前教会存在许多灵恩派的现象，反对圣灵一定与上帝一同工，因为只有少数人反对教会不当走灵恩路线，爱德华滋(Jonathan Edwards,1703-1758) 第一次大复兴，被赎等等。

答：好了，你有很多重要的理由，求主给你有智慧怎么样去帮助别人。

四十三、上帝是全能的对整个世界有祂的定旨，祂定意用耶稣基督救赎人类，神有可能用其他办法来成全祂的旨意？

答：神如果有其他办法祂一定会在圣经讲的，既然在圣经没有讲，你不必猜。

四十四、可以用人数来定事工的目标吗？

答：我不大赞同，我们可以用盼望达到这么多人可以的。但是我的计划几年里面多少人得救，多少人信主，教会增加多少，不好。

新加坡有一个教会在一九六八年的时候定一个数目，三年里面变成一千五百人，到今天剩下七百人。所以经过几十年以后兴了，衰了，衰衰衰，现在不能。我们不要随便定数目。如果你数算兵丁是为了要争战，要好好预备，神会喜悦。如果你数算兵丁是为了荣耀自己有这么大的威力，上帝就不喜欢。所以摩西数算以色列壮丁六十万事奉拿兵器的人，是神感动吩咐他，神喜悦的。而大卫数算兵丁的时候，上帝就刑罚他，所以同样一件事，不同动机，是神看清楚，人没有看见的，你要谨慎。

四十五、请定义「灵恩派」。

答：注重某一些灵恩把它绝对化，以这个为号召，来要教会跟他们合一的人就是灵恩派的人。请你注意，如果整个所有上帝圣灵恩赐都一同并用，那么这些人比较平衡。只注重医病，赶鬼，说方言这几件事，然后把这些绝对化到一个地步，如果没有医病，没有赶鬼就是没有能力，如果没有说方言就没有圣灵的洗，把它极端绝对化，然后要教会一定要走这条路线的，这个就是灵恩派，这个是以偏概全，很危险。

四十六、论到祷告长老在台湾的教会里面长老教导重要祷告，怎样方法，有许多，还有些教牧非常强调雅比斯的祷告，某种门徒的祷告，祷告要怎样才是归回真理？

答：这样简单你都不懂！门徒问耶稣，「我们当怎么祷告？」耶稣说，「你们祷告要像雅比斯。」有没有？从来没有！全本新约，没有教导我们雅比斯的祷告。今天《雅比斯的祷告》为什么可以卖二十多万本，那本书？不过符合耳朵发痒，厌弃真道，离开真理，只求成功神学的人的口味。

为什么今天牧师们不教导主耶稣的祷告文？为什么教导雅比斯的祷告？「我们在天上的父」，大家都知道了。「主啊，扩张我的境界」，大家都要。我们要知道的，就是我们自己的雄心大志，野心所要的东西，不是主要我们要的。你先求神的国，先求神的义，这是祷告最重要的原则，然后所需要的上帝给你(参：马太福音：6 章33 节)，不必祷告也不要紧。

我告诉你，我很少为自己的健康祷告，「怪不得你咳嗽这么久还没有好。」我很少为自己的钱祷告，很少为自己的开车没有车祸来祷告。我不会为自己的平安，健康，有钱没有钱，危险不危险，安危，病，健这些都交在主的手里，我为神的工作可以做得更好，每一次道理讲得清楚，人的信仰可以被建立，纯正的道理可以被传扬，真正的圣灵论可以被接受，人可以高举耶稣基督，这些是我的祷愿。

一个人的祷告从他真正实际行动的心地，迫切的情形，可以看出他到底求的是什么？如果我所求的是钱，在我的讲道中间一定在无意之中钱字会跑出来。

我在台中第二次去布道，一九七二年，他们说，奇怪，这个人唐崇荣才三十二岁，整个培灵会没有讲钱一个字，结果不但够了，奉献还把几年来我们联合培灵会几年负的债全部付清楚。我告诉你，神是活的，我不求那个，求神的国，神的义，所需要的祂会给的。我这一生一定不，绝对不，也永远不去有钱人家里去募捐一块钱，虽然我的工作大到一个地步，我们的布道会每年所有的经费，神学讲座，布道会，所有的钱全世界加起来，差不多两百万美金，没有一块钱向人家要的，主就这样给，这边多的帮助那边，那边少的从别的地方补，凡是忠心诚实做的，神不会放下我们。

四十七、你在上星期的信息中认为前一代的传道人，神学生素养不够，诸如计志文、王载、王明道、倪柝声等第，但你在希伯来书第一章的信息提到推崇加尔文，你也说他们没有读过神学，是否你神学的定义并不是神学教育基督神学，你是否定义一下你所谓的神学？

答：神学就是对神真理的认识，跟对神真理的顺服。 你对神真理的知跟你对神的爱是不能分开的，巴斯葛(Blaise Pascal,1623-62) 讲一句话，No one can know God more than he loves God.「没有一个人能知神过于他对神的爱。」这是一句生命的话语，这是人的灵性顺服神的主权，跟他对神启示之间的真理的配合，很美丽的一句话语。你对神的爱的多少，你就可能对他有知多少。因为你所爱的你不可能不想，你会不会不想你爱的人呢？不可能。你所爱的人你不可能不知，你一定盼望知道他的事情。你所爱的人一定你亲近他，你所爱的人一定盼望正确，真正，深入明白他的心。所以，这样，你对神的知识不是从课堂，不是从人云亦云，不是从字里行间里面就可以看来的。你要从亲自与神，对神的渴慕，对的真理的顺从，对真理的顺服里面，你体会出来，这是神学。

我一方面教神学，一方面继续不断提醒神学生，不要以为你已经知道了，不要以为你有了学分就够了。加尔文是不读神学的，加尔文是研究人文，研究圣经的。但是严格说，当时大学里面对圣经的的研究也就是等于神学。他是真正透彻明白上帝在圣经中的启示，而与奥古斯丁不同的地方，奥古斯丁引用这里，引用那里许多哲学的著作在他的书里出现，加尔文几乎很少。当他解经的时候，完全用圣经对圣经负责，完全用神的话对神的话交待，他完全不靠人，所以他在哲学界的地位，就没有像马丁路德那样大，更没有奥古斯丁的地位，但是没有一个人不知道加尔文思想的深度跟他的consistency，那贯彻始终的一致性是世界上可能没有第二个人。从亚当到现在，从保罗到今天，除了写圣经的人以外是神的话，没有一个人写书从头到最后没有什么彼此冲突，这样严谨到达像他这样的地步。后来许多大的归正宗神学家，该柏尔(Abraham Kuyper 1837-1920)、巴文克(Herman Bavinck,1854-1921)，还有华斐德(Dr. B.B. Warfield)、贺智(Charles Hodge,1797-1878) 这些人的著作前后之间的一致性，没有办法跟加尔文比。

四十八、在美国加州有一个广播机构负责人，同时是一九四四Areyou ready 两本书的作者，鼓励基督徒离开教会，他主要是看见教会失去传福音的能力，教会走向衰微，不再有复兴，请问唐牧师是不是了解这样的情形？

答：我不必要了解，因为叫人离开教会，他没有把「教会」两个字定义出来。教会是耶稣建立的，教会不等于今天有礼拜堂挂上教会招牌所能代表的，但是圣而公的教会你也没有办法离开。我们是教会，如果你离开教会，那么请问你是不是教会的一分子？你说我是真教会的一份子，那么你为什么不说离开假教会，为什么你叫他离开教会？你只能说离开宗派，离开礼拜堂。那小群的人「离开」就是「出到营外」，乱解一场！所以尽可能，照着真理的教义，照着纯正的信仰，照着传统使徒下来的信念建立一个符合于圣经，那个符合圣而公的教会，这才是重要的。

四十九、耶利米书四十六章十节，「那日是主万军之耶和华报仇的日子，要向敌人报仇。刀剑必吞吃得饱，饮血饮足；因为主万军之耶和华在北方幼伯拉河边有献祭的事。」这里所指「在北方幼伯拉河边有献祭的事。」要怎样解释？这里的祭是怎么样的祭？是不是赎罪祭，赎愆祭？

答：不一定。这里报仇，和伯拉河边有祭，这表示表示上帝要杀那些抵挡祂的人，而这个不是赎罪祭。

五十、唐牧师，启示是不是可以从献祭的角度来看第三章我主耶稣准备祭物，那就是七教会的得胜者，四章是天上的圣殿等等。

答：我不是很赞同，我也不能太认同这样的事情，因为耶稣把教会献为祭给上帝，到底这一个是不是全本圣经的教训？我们不能很肯定。但是信徒的祷告是一个像金香炉一样的献给上帝的祭。

五十一、香港某教会以以赛亚书六十一章以及主耶和华的灵在我身上，祂用膏膏我，叫我传信息给谦卑的人，差我医治伤心的人，报告被掳的得释放作或教会的异象，并且聘请五种恩赐，使徒、先知、传福音、牧师、教师牧者，以医治释放包括预言赶鬼为教会主要传福音聚会的内容，这个传福音是否合乎圣经？

答：不对。使徒与先知已经没有了，因为以弗所书第二章二十节，教会是建立在使徒与先知的根基上。所以教会既然建立在使徒与先知的根基上，历世历代已经有了根基就是使徒与先知，也就是新旧约圣经，所以不可能再有新的使徒，再有新的先知。如果又有新的使徒，新的先知，就等于否定圣经已经完全了，否定圣经绝对的权威。所以倪柝声在他的《工作的再思》那一本书里面，他讲使徒就是到处建教会的，先知就是传讲信息的，这是不对的。使徒与先知从狭意来说，就是写旧约圣经的那些神特别差派，建立信仰写下书信的那些人。所以不是每个先知都写书，以利亚一个字都没有写。不是每一个使徒都写书，使徒马太有写，使徒约翰有写，马可不是使徒，路加不是使徒，但是这些有神亲自差派的果效，所以他们是做了这个工作。

那么，现在不能够请这五种恩赐。

五十二、因为造你的是你的丈夫，万军之耶和华是祂的名，希伯来书第二章十节，「原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去」，两者是否有矛盾？请你说明。

答：你再去看看我在讲第二章的时候所提到的。

五十三、「当信主耶稣，你和你一家就必得救」（参：使徒行传：16章31 节）这句话真正含意是什么，为什么我们教会的传道人说，你一讲就必得救是不对的，这会害许多基督徒。请唐牧师说明。

答：这是带着领应许的命令。当信主耶稣，不是说你一个人信全家自动得救，一家都要信。「当信主耶稣」是一个原则，你全家的人信，全家得救，这是一个命令，你要把福音传给全家。所以真正的证明，就是那一天禁卒就把全家带来受洗，他带来受洗的时候，保罗不是说，「你们不必信，因为你丈夫信了，你爸爸信了，你们全部自动得救」，不是的。保罗一定问他们要不要信？否则，信而受洗的原则保罗就不遵行了。所以这一家的人受洗，表示这一家人都信了，那一个人传福音因为他自己信了，然后他传给他全家，全家信，全家受洗，你信主耶稣，以后你一家必定得救，一定得救，这是指传福音给家人是我们的责任，直到全家相信是我们的目的，我们盼望的果效，然后全家得救是神的应许。带着应许的命令。

我们解答完了，这是我一生第一次把所有的问题解答完了的唯一的一次。

叶姐妹还有什么事吗？那个是新约，我讲的是旧约，好，下个礼拜还是七点开始，好不好？但是不是解答问题就不一定了，我要看看那个问题，我们站起来祷告：

「主啊！虽然今天我们今天没有讲希伯来书，但你也用这段时间使我们明白许多的真理，我们人所讲不清楚的地方，你要赦免，求主你要填满，用你的恩爱使我们明白我们还没有听到的。主啊，你听我们的祷告，我相信你给我们众人有追求的心的时候，我们可以领受更美，更丰盛的你的真理，我们把一切荣耀归给你！」

大家开声祷告，每一个人开声祷告：

「主啊，感谢你恩待赐福我们今天所听的许多的道理，求你保守我们所领受的成为我们的生命、生活、事奉、见证、成为我们行为的一部份。主啊，你没有撇下我们，没有丢弃我们，我们感谢你，我们把一切荣耀归给你！求主你不但赐福今天，你也赐福下一次的聚会，你的真理的圣灵自由运行在我们中间，主啊，给我们更多明白你的话，我们更严谨的持守在你的真理中间，感谢赞美，奉主耶稣基督得胜的尊名求的。阿们。」

请坐，我们唱一首诗歌，我们举行一次的奉献，我们唱诗两百一十八首。

主啊！我深爱你，甚愿我永属你。其实你看中国人写诗歌的时候有神学上的差误，「主啊！我深爱你」，然后说「甚愿我永属你」，我一定是永远属于主的，「因为我永属你」才对的，这个神学是有问题的，对不对。好了，我们就照着他的问题来唱好了。因为有一些人不一定是已经属于主了，我们大家来唱：

主啊！我深爱你LORD,HOW DEEP IS MY LOVE

词：陈恩福(Mark E. Chen) 曲：苏佐扬(John E. Su)

1. 主啊我深爱你，甚愿我永属你，愿你居我灵里，永不分离。

2. 在天我还有谁？在地亦无所爱，惟愿掬我衷情，倾于主宰。

3. 金银虽有千万，声誉可遍尘寰，一旦若失了你，我心何安。

4. 除你别无所求，惟你能解我忧，世人都难久靠，你爱无休。

(副歌)主啊！我深爱你；我是永远属你，因你已先爱我，为我舍己。

我们大家站起来，请张君姐妹为奉献做一个祷告。

上章下章


问题解答(二) 1～10

我们今天要继续解答你们的问题，可能有很多人忘记了今天有解答问题，解答问题应该是七点开始。

上个礼拜有很多问题差不多都答完了，对吗？如果不记错的话，有一张掉在地上，如果有人感到你问题还没有答到的，你可以快快写是上个礼拜没有答到的，现在不要再写了，因为今天已经很多了。

我们低头祷告：

「主啊，你赐福给我们有悟性，有开通的思想，领受你要光照，要教导我们的话语，求主给我们的信仰有根有基，奉耶稣的名。阿们。」

一、圣灵与保惠师有何分别？何谓七灵？圣灵、保惠师、七灵三个名称是不是指同样一位呢？

答：圣父、圣子、圣灵。圣父是创造天地万物的主；圣子是蒙差遣拯救人类脱离罪恶的救主；圣灵是感动人荣耀基督，把人带到上帝面前，借着耶稣基督成为神的儿女重生者。所以圣灵与圣子，与圣父，就是那三个不同位格的一位上帝，祂们的本质是同一位上帝，祂们位格是不同的位格，所以圣父不是圣子，圣子不是圣灵。圣子被差遣，而差遣祂的如果是自己的话，那么圣子自己差圣子这不对的。所以是圣父差圣子。圣子成全救赎工作，他还没有升天以前，在还没有上十字架之先他对门徒说，「我若不去对你们就无益，我去了就差遣另外一位」(参：约翰福音：14 章16 节)。另外一位，所以圣灵不是圣子。

这样，圣父不是圣子，圣子不是圣灵，但是却是三个不同位格的同一位上帝。这个同一位上帝从本质来说是独一的神，从位格来说，三个不同的位格，所以这个是奥秘，但是我怎么了解？你没有办法用其他的东西来了解，也没有办法用别的被造之物来类比。因为其他所以能够拿来做比喻的东西，都是被造的，而祂是创造者，所以祂是独一的。这个独一不但是唯有祂是上帝，也包含除了祂以外，没有像祂的，祂是完全独特，绝对与其他东西完全相迥异，没有相同的地方。这个是qulitative difference 的独一，the unique,the only no compare,the absolutely different Holy other God. 祂是独一的上帝。

那么，圣灵在圣经里面用的名称是多得不得了，有，「智慧的灵」，「知识的灵」，「焚烧的灵」，「谋略的灵」，是「圣洁的灵」，是「真理的灵」，是「圣善的灵」，是「永远的灵」，是「基督的灵」，是「主的灵」，是「耶稣的灵」，是那七灵。而那七灵不是指有七个灵，乃是指灵的七个功用，或者灵的七方面能力的表现，那今天我不解释得太详细。

那，耶稣说，祂来的时候，祂要有几个最大的工作第一，荣耀圣子。祂来为了要为我作见证，祂必荣耀我，to glorify God.(参：约翰福音：16 章14 节)所以灵恩派的聚会你要注意一件事情。如果一个聚会，有圣灵的工作或者没有圣灵的工作，看那个聚会是不是高举耶稣？如果那个聚会是高举某一种恩赐，不是高举耶稣基督，也不高举基督的死与复活，那个聚会就不是圣灵的工作。那个聚会如果高举的是圣灵启示的真理回到圣经，那是圣灵的工作。如果偏离圣经，又说「我们不要把圣经当作捆绑圣灵的工作。」那是最的危险的。因为圣灵只用圣经作见证，圣灵只用圣经引导人，圣灵只用圣经教导人，除了圣经之外，圣灵没有用任何东西来教导人。

所以倒在地上哈哈大笑，呱呱叫，大喊大叫这些都不是圣灵在圣经里面曾经启示过的工作。所以如果一个聚会完了以后，你更清楚认识耶稣基督，那个聚会就是圣灵感动你作工的一个聚会。如果一聚会对圣经的真理更透彻，更清楚的讲解出来，那个聚会就是圣灵做工的聚会。因为圣灵是基督的灵，圣灵是真理的灵。大家说「圣灵是基督的灵，圣灵是真理的灵」。

圣灵来了要把人带进真理，圣灵来了要把人带到基督面前。所以把人带进真理，是圣灵的工作，把人带到基督的面前，是圣灵的工作。竟然所谓「圣灵大大作工」的聚会，聚会完了，人做的，人表现的，人经历的完全不是圣经讲的，那就是欺骗！这是灵界的末世大欺骗！所以许多灵恩派的特会里面，你看见人不是带到基督的面前，是带到那种气氛里面。那么，人就感到很舒服，感到「哇！有一个特别的宗教经验」，而那些经验跟那种现象是圣经从来没有记载。所以这个不是带进真理，不是带到基督面前。圣灵是把人带到基督面前，把人带进真理里面，「只等真理的圣灵来了，祂必要带领你们进入一切真理」(参：约翰福音：16 章13 节)，耶稣讲的。

现在带出真理的就不是圣灵，因为竟然在一些圣灵工作的聚会所表现的，跟圣经所讲的完全不一样，是「带出真理」，不是「带进真理」，那很危险。从来没有圣经一个被圣灵充满的人，就不省人事倒在地上，一次都没有！从来没有一个人被圣灵充满以后，就哈哈大笑，完全失去知觉，失去理性，没有的。所以这个不是「带进真理」，这个是「带出圣经」。

那么他说，「因为圣灵作工超过圣经，不要用圣经来捆绑圣灵。」谁可以用圣经捆绑圣灵？是圣灵自己用真理来限制，使人知道除了这以外，就不是祂的工作。这个原则一乱，整个教会就乱了。

你想如果孔子有灵来引导人的话，叫人不要听孔子的话，你相信那个灵是孔子的灵吗？你明白我的话，怎么今天有人专讲孔子，讲的都和孔子讲的《论语》、四书不一样的，然后他说「因为孔子的精神已经超过孔子了。」那个原先的孔子会吓死了，没有这样的事情！今天的基督徒是笨到一个地步，就是从个人的感受去以为就是叫作真理，这是很危险的事情。

所以一定要对你们这样讲解圣经，千言万语，苦口婆心，唠唠叨叨，每个礼拜来，要你们有一些人醒悟过来。那如果有一些人来就是多一次聚会，增加一些知识，每个礼拜见唐牧师面一次，你可以不必来。如果你来了你知道这些原则，那么，你以后有责任在上帝的国，上帝的家里面，好好持守真道，坚守真理的原则，为主的真理作战，那么，你就可以继续来。

这个圣灵称为「保惠师」这个字，希腊文叫作Paracletos。Paracletos 就是在旁边陪伴着你，教训你，安慰你，劝勉你，鼓励你，与你同在那一位叫作para。我们说para church。 Para church 叫作「福音机构」，其实是陪同教会作工，就是教会的陪伴。para church 就是教会做陪伴的意思，像伴郎在新郎的旁边作陪伴的，para church 就是在教会旁边陪伴教会的。当教会忘记，或者忽略做了一些工作的时候，上帝就许可福音机构，像校园团契，为什么呢？为什么校园团契兴起来？因为许多教会忽略对大学生，对校园作工，所以神兴起这个。如果每一个教会都懂得做这个工作，校园团契可以关门了，因为para church 不是永远的，只有church 是永远的。

耶稣说「我在地上来是设立教会」，不是设立团契。那么，「唐崇荣布道团」也不是永远的，但是教会是永远的。所以当教会真正能够好好做布道工作的时候，有许多布道团的工作可以结束，因为当教会忽略的时候神就兴起，兴起是为了陪伴教会，鼓励教会，帮助教会做教会忘记做的工作。而如果这些para church 以为自己超教派，就比教会更高一等，这是犯罪，因为所谓interdenomination 是表示宗派中间做服务的工作，inter 是「际」是不是？intercontinental 洲际，international 是国际，interlocal 是区域际，所以如果一个人是interdenamination 他说「我是超教派」，这个人有犯骄傲的病！

一个人又不懂孔子，又不懂老子，孟子，他说我「超子」，他是在诸子百家中间做大家的仆人，服务的。所以para church 是服务各教会的，布道团是与各教会一同事奉，来带领，或者来引导，来学习使各教会所做的工作可以在一个布道团里面把它兑现出来，是这个意思，而不是我们去超越所有的教派，不是这个意思。因为许多的教派是经过一些历史上某些特殊事件，以及他们在个别的需要中间，慢慢形成一个很注重某些被忽略的教义，而形成一个教会，是这个意思。

所以这个也是因为整个圣而公的教会有所忽略，所以兴起许多不同的教会。那么，这些要知道他们不过是整个肢体，整个身体中间有一些的肢体的功用，而不能代替整个的身体。所以没有一个教会可以代替整个教会。但是教会应当有完全归于圣经，属于圣经的这个真理的完整性的教导。所以我对你说「归正运动，不是要建立一个教会，虽然他有权柄，有资格建立一个教会」，为什么？因为他对真理的了解是全面性的，是正确的，是忠于圣经，但是却是一种invitation。所以，归正运动是一个呼吁，是一个邀请，要把整个教会带回圣经的一种恳切的邀请，所以这个神学是很伟大的。

「归正神学」经过了五百年的洗礼，五百年的考验，五百年的见证，结果它被圣公会最好的神学家所接受，浸信会最好的神学家所接受，长老会最好的神学家所接受，许多最伟大的思想家他们都知道，归正神学是很重要的。所以你们看圣经百科全书里面的「预定论」、「神的主权」等等最重要的题目，一定是请归正神学的神学家来写那个课题的，写那个article。因为这些是归正神学特别对全本圣经的意义的了解而去研究出来的。

那么保惠师就是para，paracletos。paracletos 就是在你旁边陪伴着你。这样，耶稣基督离开世界，升天以后，他死而复活升天以后，门徒们旁边就没有耶稣了，所以耶稣就派圣灵来陪伴着他们。那么每一个门徒到的地方不一样，所以一个到埃及传道，一个到叙利亚传道，一个到小亚细亚传道，一个到哥林多传道，那谁陪他呢？那么耶稣基督已经升天了，所以一定要有一位陪着每一个使徒到处去安慰他，鼓励他的，这一位就是圣灵。而圣灵是无限的灵，这是约翰福音第三章后面一段特别提出来，在别的地方从来没有提的，unlimite Spirit,infinite Spirit 无限的灵，所以祂可以在千千万万不同的福音使者的旁边来照顾每一个传福音的人，与他们同在。这也应验了耶稣基督说，「你们到普天下传福音给万民听，我就与你们同在」直到什么？---- 世界的末了。所以基督是借着圣灵来兑现他与每一个人同在的可能性。因为每一个人在不同地方，耶稣基督是一位，但圣灵是以无限的灵，不是以身体。道成肉身死而复活的耶稣的身体已经是升天了，那么，这位灵就可以跟每一个人在一起，这个就是圣灵，paracletos。

二、你在第一百回讲座中提到基督在十字架成就和平五个层次中第一是与神和好，第二是与己和好，第三是叫人与人和好，第四是叫人与神和好。那么，与神和好，与己和好，与人和好，人与人和好，第五是叫人与神和好，这五个层次，就是从基督成就和平的工作所推衍出来的整个世界归向基督与神和平的步骤，请问为什么会有「己我存在」，以及「对我存在」呢？

答：你有没有时候对自己讲话呢？你有没有时候自己批判自己呢？圣灵感动你你会自己责备自己。为什么呢？当你自己责备自己的时候，你是「责备者」或是「被责备者」？两个都是，是不是？自己责备自己，自己怪自己，自己捶自己，有没有这样的经验啊？自己讨厌自己，自己鼓励自己，这都是你里面有一个自我相对性。这自我相对性是人才有的，动物没有的。

马不会对自己说，「你刚才做这样笨！怎么可以这样？以后不要这样哦，好好好，我以后不这样。」马不会把自己分成一个「讲话的马」跟「听话的马」，老虎不会把自己做成一个自己责备自己，有责备自我的良心跟被责备的这个老虎，做错事的老虎，听自己的话，然后想来想去还是以后改正更好，没有这种存在的相对性，所以人是这样被造的。

那么，圣父、圣子、圣灵是三个位格在一体的中间相对的不同位格。所以祂有圣父爱圣子，圣子爱圣灵，圣灵顺从圣子，圣子顺从圣父，那么，圣灵爱圣父，圣子爱圣父，圣灵爱圣子，这个彼此相通的相对性。

那我们当然不是三位一体，我们有自我存在，跟自我对自我存在的相对存在，所以这个叫作「己我存在」与「对我存在」。这两个名词在法国存在主义的哲学家沙特(Jean Paul Sartre,1905-1980) 的思想里面早就发现了，而这个东西圣经早就讲了。所以圣经是一本超过所有哲学最伟大，最深奥，又是最简单，最容易了解的书。所以人对自己有追讨的责任，有审判的责任，有鼓励的作用，我们就用「自爱」，「自责」，自己出卖自己，自己怪自己，自己责备自己，我们自己讨厌自己，结果当这个原则到最高的时候，这最破坏性的行动，就是自己杀害自己，这个叫作「自杀」。所以「自杀」是把自己当作「杀人者」，又把自己当作「应当被杀者」，那用自己去杀自己。这是己我存在跟对我存在之间，最消极，最失败的一个相对行动产生出来的果效，是这个意思。

三、当我发现，我在这里所领受的神学观念预定论与我自己的教会不大一致的时候，在我自己的教会要提倡亚米念主义，在服事中间有时会感到有些冲突和无力。请问我是否该调整自己的态度？请问牧师的看法是如何？

答：归正神学的观念就是每一个基督徒，每一个教会要继续不断改变，继续不断更新，以致于回到圣经最原先的意义，最完整的思想里面，这个叫作「归正」。

「归正」就是继续不断回头，忠于圣经，大家说，「继续不断回头，忠于圣经」，如果你的教会坚守一种信念，然发把那种信念当作就是真理的话，你的教会就很难再进步了。如果你的教会继续不断要更多学习，更多明白圣经原来的意思是什么，那你的教会就可能继续不断长进回到圣经更丰盛，更彻底，更完美，更准确的认识里面。这样，「回到圣经」是我们的责任。我们要心意更新而变化，大家说「心意更新变化」。

那，亚米念主义有一个最重要的大的布道家，就是约翰_卫斯理(John Wesley,1703-1791)，他一生一世就是劝人悔改，传福音，要人接受主。那么，似乎他的观念中间，没有办法想到，上帝怎么样可以改变人，而他想到的就是人愿意转回的时候，上帝才开始改变人。但是他的朋友，他的同工，他另外一个卫理公会的创办人乔治_怀特腓德(George Whitefield,1714-1770)，他说「连改变意念到能信主，都是神的恩典。」所以，这样，是我转变从不要主，虽然现在我要主，主说，「好你要我，我拯救你，好了，我改变你。」怀特腓德说「不是，连我从不要主，变成要主，这个转变都是神在我心中作工把我转变过来。」那，这样就比亚米念派更强调神的主权在你没有悔改以前已经先施行在你身上了。因为神是在创世以前拣选你的，不是在你信主以后，「啊，你既然信主了，我就选你了。」如果上帝因为你要信主才选你的话，那么，祂的选是受你决定的，祂的选是你选祂的结果，祂选你是不得不的，因为你选了他，祂不能跑了，就选你了。所以这样的上帝就变成一个被动的上帝，是受人的影响而决定事业，事物的上帝。这样，祂所决定的一切就不是出于祂的主权，是出于不得已，因为你要信祂，祂一定要救你了，如果你不信祂，祂没有办法救你。所以这样的上帝就变成无能的，变成被动的，变成有限定的上帝。

那么，你说，「若不是这样呢？」若不是这样，就是祂感动你，到你本来不要祂，祂的大能转变你，到最后你受感动到一个地步，你就流泪，你就改变，你就信主。那，这是神的主权大过我。你说「这样我就没有自由了！」你不要喊，好不好？「如果是这样我就没有自由了。」我反过来，如果你信了上帝才救你，这样祂就没有自由了。那我宁愿相信，上帝的自由大过人，好过你相信人的自由大过上帝。我们不是没有自由，我们曾经走错路，走错方向的自由，被祂的爱挽回以后，我们自由恢复正常功用，才回到上帝面前。

我们没有得救以前是什么？是死了的人，我们是灵性死了的人，我们是在上帝面前死了的人，我们是在义中死的人，在罪中活的人。所以保罗说「我们死在罪恶过犯中间，祂叫我们活过来」(参：以弗所书：2 章1 节)。大家说「我们死在罪恶过犯中间，祂叫我们活过来。」死了的人会做决定吗？啊？这是很简单的道理，死了的人会做决定吗？不会！不会。

昨天有为了节省五十块钱，撞车死了很多人的事件对不对呢？你们没有看报纸啊，今天再撞一次，以后再差不多同样的地方，但没有那么厉害。所以这些司机如果不悔改就把别人辛苦生的孩子养大变成可以读中学的这些莘莘学子，当作刍狗，当作草木禾楷来看待。特别是喝醉酒开车的人，是玩弄人的性命，这是很可怕的事情。

好，那么，如果一个人他在车里面已经死了，那你问他说「你要不要离开这辆车啊？」他会不会说，「我等考虑一下再来。」他已经死了，他不能出来了，但是他如果还是活着的，他怎么样呢？车撞了，「我要出来！」因为他活着的嘛，是不是？一个人死在过犯中间怎么会选择呢？所以我们死在过犯中间，祂叫我们活过来。祂叫我们过活来以后我才决定信主，或者是我决定信主祂才叫我活过来？圣经说「是祂叫我活过来的，祂重生我。」所以，有关这个事情你自己决定。

你的教会的牧师，和你的教会的教规，你教会的信仰的那个要义，很可能是从前没有好好研究深入神学，正确明白圣经的人所定的，然后就变成那种教会。那么，这样的教会很多，所以是不是要建教会的人，一定要明白很深才可以建教会？当然，没有一个人是完全的。不过有一些人他不太研究，他又快快热心传福音，热心传福音，以后信主的人一定要加入教会，他又想建教会，建教会就没有神学建教会。很多灵恩派的教会，很多福音派的教会，创办人都是没有好好研究神学的。

我做了几十年，结果我决定创立教会，为什么呢？因为如果是不懂真理的人创立教会，那教会不是让一些不懂真理的人，奠定一个不懂真理的信仰基础来把很多人带到主的面前，结果没有方向吗？所以赵世光就是这样的人。赵世光是布道家，不是神学家，他办灵粮堂，第二代、第三代就乱七八糟，信仰乱七八糟！什么人可以做先知，什么人可以说预言，完全乱讲！跟圣经的道没有关系，那么，一大堆所谓现象圣灵的工作，都是与圣经所清楚指示的，完全相悖的东西。但他们看「这样会很多人来嘛！既然很多人来就表示圣灵作工。」但这个又用别的原则来代替圣经，因为圣灵作工不一定是人数多决定的。

耶稣基督有没有圣灵充满啊？耶稣派七十个门徒去传道，个个回来都报告好消息，「因为你的名鬼被我们制伏了，病医好了，我们行了神迹」(参：路加福音：10 章17 节)。而耶稣基督差七十个门徒去，回来大有收成，耶稣自己传道很少果效。他说，「迦百农，伯赛大啊，你已经升到天上了吗？将来必掉落阴间，因为在你们中间所行的神迹，如果行在所多玛、蛾摩拉，他们今天还存在」(参：马太福音：11 章23-24 节)。所以耶稣自己传道没有果效。那么因为没有果效，就证明耶稣没有圣灵吗？因为有果效就证明他们有圣灵吗？这个圣经的原则，灵粮堂教不教？不教的。他们自己办神学院，不是神学院，是他们观念中间那种圣灵的错误思想的学院，越教越乱，在那边读出来的，越违背圣经的道理。

那么，耶稣基督自己没有果效，门徒有果效，你能说人多的就是圣灵的工作，没有人多的就不是圣灵的工作吗？不能这么说的。耶稣倒对他的门徒说什么？「不要因为鬼被制伏你们高兴，要因为你的名被记在生命册上而高兴」(参：路加福音：10 章20 节)。什么意思呢？因为犹大也参加七十个人去布道啊，也看见这些成就啊，但犹大的名连生命册里面都没有份的，所以台湾的教会是很危险的。

昨天香港灵粮堂，九龙部份，现在已经被侵占了，侵入了，有一些从台湾灵粮堂的去那边，教导他们就倒在地上，一大堆倒倒倒，然后他们看了来问我怎么样。我说「这个没有圣经根据啊，这不是圣经的。」他说「那些人说这个就是圣灵，跟圣经不一样。」有一个回教徒变成基督徒，他就看出这个不对了，「他说这个和圣经不一样，我为什么，我信耶稣，结果信一个和圣经不一样的耶稣，信一个和圣经讲的完全不一样的宗教做什么？」哇！他很生气，「我本来是回教徒，现在我信主了，我就要回到你们圣经教导的，结果跑到这样的聚会，完全不是圣经的，这个是什么东西！我用回教徒从前的观念来看，你们这个宗教变成什么宗教？」

所以他就勇敢对他们说，「你们这个不对。」那么，他们说「到你家里再谈。」跑到家里再谈的时候，他就跟他们谈。谈了以后怎么样呢？那些人回答说，「不要用圣经捆绑圣灵，因为圣灵做的工作比圣经更大。」你看糟糕不糟糕！赵世光如果好好研究神学，今天灵粮堂不是这样，他应该定下教义规则，让一代一代守下去。所以这是很危险的事情。

我所以敢建立归正教会，因为我对神学基础，对圣经，真正严谨把历世历代圣经教给圣徒的真道，争辩到现在，持守来做为根基来办教会的，你明白吗？所以你不要随便跟我谈，你只拿一节圣经来，我跟你谈，每一节我跟你好好讲。我跟你们查经你越来越看出我起初是比较简单的查的，到了十三章我更详细查，每一节跟一节的关系勾在一起，多么严谨，你看见了。

现在全世界，有哪一个中国人，敢用四年每一个礼拜来讲一本十三章的书，我没有一节漏掉的，没有一节随便的。为什么呢？因为神的话，这个这么丰盛，我们都来不及查完，你连这个都不要，去看那个根本没有的，然后说「这个是圣灵的工作」。自欺欺人！用份量吓人，因为人多就表示圣灵工作。感谢上帝啊，还给我可以在六十多岁看见很多人参加聚会，我的聚会不是少人的。这表示份量不一定那种叫作「份量」，你如果真正传真道，难道没有份量吗？神还许可你们今天可以看见，但你要分辨真理，分辨是不是从神来的。不要从感受，不要从感觉，不要从感情，要从真理定夺是不是圣灵的工作，因为圣灵是真理的灵，大家说，「圣灵是真理的灵」。要用真理超越感受，感觉，真理超越经验，用真理引导感觉，用真理引导经验，用真理判断感觉，用真理审判经验。

如果你的经验跟神所启示的道不相同的，丢掉你的经验，丢掉你的感觉。你的感觉很舒服，丢掉它！感到很舒服，但不是从神来的，合乎圣经真理的才是从神而来的。这样的话，今天台湾有多少教会要讲？有多少神学院要这样喊？越来越少了！为什么呢？因为神学院如果一这样喊，这样讲的话，很多人不奉献了。那些奉献很多从灵恩派来的，你一敢批判他们就不来了，不来了怎么办，神学院关门了。所以神学院的老师尽可能不多讲，「随便啦！我们才维持下去。」唐崇荣不是这样的人，你不必给我一块钱，如果神要我来，我可以卖东西继续来。但如果神要用你的钱，我不要去募捐，你自己好好来奉献。神的话绝对不可以因为钱有所出卖，有所妥协。否则这世界到耶稣基督再来的时候，持守忠信，顺服真理，真正为上帝作见证的人就没有了，求主可怜我们。

四、怎样清楚上帝带领我开拓教会？

答：耶稣基督什么时候开始讲我要建我的教会在地上？天国近了，你们要悔改，到处各城各乡传福音，到什么时候他才讲「我要建我的教会在地上？」谁知道？耶稣什么时候才讲这句话？就是当彼得说「你是基督是永生上帝的儿子」(参：马太福音：16 章16 节；马可福音：8 章29 节)啊，耶稣基督知道了，这门徒里面有真正明白基督论的，credo of Christology 的，我信基督，我相信基督，那么这个信仰就变成教会的根基了。「彼得啊，你所讲的不是属血肉的人指示你的，是我天上的父指示你的。我告诉你，我要建立我的教会在这个盘石上」(参：马太福音：16 章17-18 节)这个盘石是什么？---- 基督论纯正的信仰，这个盘石不是彼得，彼得不能做盘石，彼得这个字的名字就是石头，你这个小石头不能作教会的根基，教会的根基就是基督，就是「对基督的信仰」这个是教会的根基。

所以，以后彼得自己明白了，彼得自己在彼得前书说什么呢？教会这个灵宫是建立在活石的上面，有基督为什么？---- 房角石(参：彼得前书：2 章4-6 节)，这是彼得自己讲的，真正的根基是基督不是彼得，我们不过是活石，living stone，活的石头。为什么呢？要献活祭。所以我们每一个人建造灵宫的时候，我们是living stones，We are all the stones,the living stone 是活的一个石头，这个石头现在已经变成建造灵宫的石头，但是下面的那个大根基是谁？是耶稣基督。

所以你说你要建教会，怎么清楚上帝引导你建教会？你建教会的目的是什么？你建教会真正的动机是什么？我告诉你，建立教会的人是很严肃的，是很可怕的，是很责任重大，是要受上帝审判的。

教会是耶稣基督的。所以，比如说像卫斯理建教会，事实证明约翰_卫斯理，神学基础不稳，所以卫理公会变成灵恩派的鼻祖，radical reformation，就是在改教运动以后，有一派的人他们也建教会，这些人后来变成弟兄会，神学不稳。所以这些人就注重inner light就是内心的光，他们认为，「连马丁路德、加尔文都不够，因为他们没有内心的光照。」所以「内心的光照」就是「心的启示」，后来就产生了像倪柝声这样的人，「上帝里面的声音比外面的声音更大。」「里面的看见比外面的看见更大。」「神直接启示我。」那么，这种错误到这么厉害的话，他敢讲出来，好象他跟彼得跟保罗，有同样的属灵的程度。

彼得直接从领受启示，倪柝声也直接从神领受，不同的地方在哪里？彼得所领受的，可以变成圣经的一部份，倪柝声所领受的可以不可以做为圣经的一部份啊？我问你「可以不可以？」不可以！为什么？因为他不是上帝借着他，交待他给全世界教会做信仰根基的使徒领受启示。所以他只能说他「讲解圣经」。我只能讲希伯来书，讲圣经，讲以弗所书，讲什么。我讲解的时候，我不过是讲解的，我不是写圣经的人，是已经写成的，我们蒙光照讲给大家听。所以我不能说「我直接领受。」我只能说我是「间接领受」，因为上帝给希伯来书的作者，给保罗这些直接领受的人写下圣经，然后我再从这个圣经解释给你们听，我怎么可以直接领受？

所以倪柝声有这样大的毛病，结果他建的教会，最专讲合一的是倪柝声，结果中国教会里面最难跟众教会合一的就是倪柝声的教会。这个叫作什么？这个叫作「副作用盖过正作用」，side effect overshadow the origional effect. 所以你看见，建教会是很可怕的事情，除非神真正感动你建一个教会是照着纯正的福音跟真理的教义，那么世世代代就持守真理，否则很危险，很危险。所以，特别是教导人的人。「你不要多人做教师，免得受更多的刑罚，更重的责备，更重的责备和管教。」(参:雅各书第3章:1节我的弟兄们，不要多人作师傅，因为晓得我们要受更重的判断。)这是主自己讲的话语，所以不要随便。

那么你说「我开拓一个分会」，那不一样，你现在已经有的教会你开拓一个分会。但是我再一次说，我以归正的精神reformed spirit invite gloriously to all churchs whole heartly return to the Bible. 我全心代表归正神学呼吁所有的教会，所有的心意归回所有圣经的真理，归回圣经所有的真理，那这个呼吁是对的。有纯正信仰的人建教会是可以的，有全备的福音是可以的。

那么有一些教会叫作「全备福音教会」，你进去里面听不但不全备，「半备」都没有，「预备」都没有，乱讲，抓一、两节的圣经就大讲特讲。结果呢，他以为他比别的教会更神圣，更周全，更明白。很可怜，贫穷得不得了！所以不是你讲多少好听的名称，就你的灵性到那个地步。乃是真正完完全全，对圣经研究，明白。这个我们一生到底有多少时间，我们听希伯来书这么久只听一本，听六十六本大概八十年就可以听完，那时候听完也全部忘记因为老化了，所以我们在世界的年日真很少。

五、怎么样清楚到外国进修？我是传道人，也是家庭主妇，上帝同意吗？丈夫已经同意了。

答：那丈夫同意你出去，然后谁照顾你丈夫，你让他自己照顾自己，是吗？你尽可能祷告给丈夫和你同心同意，你们一同夫妻做国外宣教士，你们做宣教士，如果你不是真正受神学训练，你只能做协助教会领袖的工作，而不是领导的工作。

我知道内地会从前有很多宣教士，OMF missionary are not very well trained in theology but because of mission field need ,so they go. They go and preach very shallow and very simple gospel. And then people receicve God,receive Jesus Christ

and they build church for them. 那么他们被称为牧师，其实他们也没有被按立做牧师，那是教会初期应付需要的时候，暂时的替代而不是长久的计划。第一代传福音，第二代清楚教导，很整全的明白圣经。第三代就建立神学。建立神学的时候，不要忘记用建立神学栽培传福音的人，不是单单栽培牧会的人，第四代又从头再派人去传福音。所以每一个教会差不多需要五十到八十年做为一个差传的教会。但就精神来说，马上可以，不是过了五十年才开始传福音。

六、「福音」两个字只出现在新约，可以解释什么叫作福音吗？

答：传佳音，报喜信的人，这个字在以赛亚书出现啊。所以，报喜信的，传佳音的，这个字就是「福音」的意义。所以「福音」这个字，在希腊文叫作Euaggelion Eu 就是good,aggelion 就等于就是一个message。Euaggelion 就是the good news 好的消息，而且这是单数的。good news is only one，the only good news is God loveman and send Jesus Christ to redeem the sinners.「上帝爱人，用基督来救赎人」，这个就是人类所听的最好的消息，真正的好消息就是一样，罪人在基督里蒙上帝所爱的救赎，罪人可以得救，这个就是好消息，这个就是传福音。

而这个福音是根据什么？是根据基督为我们的罪成了道成肉身，神人二性的救主。为我们披戴了罪身的形状，受罪的刑罚，担当罪的审判，尝了死的味道，为我们受尽痛苦，受审判，然后为我们得胜死亡与罪恶，然后从死里复活才有好消息。所以福音是好消息，福音的秘诀在乎基督的道成肉身。福音的步骤在乎他在肉身中间得胜罪恶，以后又离开世界，为我们代受审判，从死里复活所成就的救赎。 福音就是把这个传出来，我们听见有一位主拯救我，这个叫作福音。

七、台风对陆地造成可观的灾难，是上帝的命令托住创造的大自然，或者人堕落以后地受咒诅？

答：这个是地受咒诅以后，自然的失去次序，The disorder of the nature. 这自然已经次序有一些乱的可能。那么，这个就是违背了神原先创造的和谐，创造的完美，所以已经有了混乱。好象你，当你身体健康的时候，里面所有的运作是科学家没有办法明白的，没有机器像这样的。但当你病的时候，那就是违背自然律，已经不是在原先的和谐，那个就是叫作「病」。「病」就是不正常的软弱，在身体健全的和谐的系统中间失去了原有的功用，这个叫作「病」。

中国人有一句话是老子讲的，一句里面三次出现病，「君子病病，所以不病。」听过没有啊？刚刚听怎么没有？「君子病病，所以不病。」好了，你们自己去查。

八、我是一个有正常工作的人，目前从事商业上的工作，而且是工作能力很高，但是我知道从上帝而来，一日我必要全心全意事奉上帝的宣道，请问我应当走全职人员这条路呢？我禁食多年了，一直装备自己，目前又二十八岁。

答：那么，你从十多岁就清楚应该是作传道，那么你就一直装备自己，现在你的工作能力很强，那你现在就问自己我到底要怎么样？你已经等了十多年还没有做决定。因为你自己对自己说「我带职事奉也不错嘛！」就因为一句话，所以你拖到现在还没有全职传道。

我问你，「如果唐崇荣带职事奉好不好啊？你赞成吗？」我问你，我如果带职事奉，对我好，对你们不好，对不对呢？我是工作能力很强的人，我是工作量很大的人，我不是开玩笑的。我可以一个钟头写二十首诗，作曲出来，中国调、印尼调、西洋调，我可以用巴洛克时代的格式，可以用浪漫时代的格式，用古典时代的格式马上作给你。我是工作能力很强的人，我可以设计五十层楼的大楼，从电梯放在哪里，灯光的照射，空间的安排，停车场怎么样，我可以设计给你，在两天里面我设计得清清楚楚，而且一定比现在台北所有的楼还更漂亮。你们的台北一０一是很难看的建筑物！我是审美观很强的人，可惜自己长得不大美就是了。

我不跟你开玩笑的，我如果走工程的路线，我一定是第一流的工程师。我不是开玩笑的，等我们礼拜堂建好了，可能要几千万美金我不知道，你们可以飞去看，那是完全innovated 不一样的，从审美观，从功用，从安排的空间，从空间的使用，完全不浪费的每一尺每一寸，都是比许多所谓大工程师更花心血的。我现在看很多建筑物浪费得不得了，还可以利用的空间多得不得了，但是已经叫作很出名的，而且是公司赚了很多钱的。

每一个人都有他可能有的一些潜在能，但是当上帝呼召我作传道人的时候，我竟然把这些全部放下了。我可以四十秒钟画一个世界地图给你看，你们这里没有黑板，不然我就画给你看。我曾经使美国一个大学教授吓了一跳，他说，他一生盼望画的不能画成功，就在他的眼前，我聚会画世界地图，他是地理学教授。他后来跟我吃饭的时候说「我惊奇万分，可以这么快，画得这么准，无论是比例，地理，位置，大小，各洲之间的关连，全部牵连。」他是在谁面前讲这句话？在香港大学科学院的院长金新宇博士的面前，是他带他来的，后来他跟我一同吃饭，他惊奇万分。所以我告诉你，如果我是上帝要我全职，我就没有资格带职。如果上帝要我带职，我就不可以自告奋勇全职，所以这个问题不是怎样更好，什么时候好？问题是你要祷告，神要你做的是什么。

有很多人他不要全职，因为全职要向执事拿薪水，每个月人家给他薪水，他感到好象做伙计一样，带职呢？我就要奉献多少多少，奉献以后又上台讲道。所以一面讲道，一面不拿薪水，就高一等了。但如果你是作传道，讲完道拿薪水，你就低一等了。所以，我为什么作低一等的？我要作高一等。我告诉你，在神面前只有全职的才是最高的，不是带职的最高的。如果上帝要你带职，是因为神在特殊的环境中间。

两个最重要的人在圣经，都有带职的生活，一个叫作但以理，一个叫作保罗。保罗是带职事奉，但不是每一段时间。是当他在传福音给外邦人，没有一个外邦人能供应他生活的时候，他也不靠外邦人，不取分文，他就自己亲手做工，养活自己，有力，有健康，有精神再传福音下去，不是靠人。

今天很多带职的人为什么带职呢？不是因为这个，是因为他不要拿薪水，他要表示他是一个对教会有贡献而没有需要的人，所以他就要高人一等，那就不对的。很多人知道全职赚的钱不多，不知道能不能养活家庭。带职呢？不但赚得很多，还可以奉献很多，所以大家一定特别喜欢他，不对的。我看见很多带职的人都是逃避的，不是为了爱主。

如果你是像但以理那样，在政治里面，反对上帝的政府下面，逼你一定要做那一份工作，而你却继续不断以敬畏上帝，事奉上帝为正业，把那个受逼不得不做的工作为副业，那是神许可的，所以不一样的。如果在共产国家你没有办法以传道人身份进去，你以教授的身份进去，也在教导的中间，你的私生活就为主作见证，那这个带职就是可以的。但如果你是为了「我要在教会里面高人一等，我用带职的生活，就没有人敢看不起我，因为我没有拿教会的薪水，我讲错也不要紧，因为我不是读神学的嘛！」这个都是「自圆其说」，这个都是以自己为中心，是逃避上帝的责任的人。

如果你问我，「要全职还是带职？」我再说，上帝要你全职你不可以逃走。上帝要你带职你不可以自告奋勇。你再说全职好，带职好？我问你，「如果我不全职，我做一个带职事奉的人好不好？」你一定说「不好。」所以你知道，有一些人又不是最高的才干，又不要完全奉献。而上帝要最高的才干，最有恩赐的人全然奉献，神有这样的权柄，因为祂是生命的主宰。

九、出埃及记三十章第一到十六节中间，「上帝要以色列人交赎价来建会幕」，并且说「如果不交要受灾祸。」是不是表示上帝的爱是有条件的？不然为什么不交就要受害？

答：你今天讲这个话，证明你不明白圣经的总原则，「上帝的物当归给上帝」(参：马太福音：22 章21 节；马可福音：12 章17 节；路加福音：20 章25 节)大家说「上帝的物当归给上帝。」政府的税当交给政府，大家说「政府的税当交给政府。」父母年老的供养，一定要给父母，「父母年老的供养，一定要给父母。」这是很普通的道理，十分之一不是你的，所以没有一个人有权柄偷上帝的钱！应当交的不交是贼，你懂吗？你说「我奉献十分之一，这么爱主。」你在讲什么？那是上帝，十分之九是上帝给你的，祂只要你把祂的十分之一还给祂，你不但不还，你还以为你是爱上帝？上帝的物归给上帝，耶稣没有说上帝的物要献给祂，你不可以把祂的东西献给祂的，因为是祂的东西。

我现在把你家里的一辆车借来，以后第二天我说「我把这辆车献给你。」你说「你还给我，什么献给我，本来是我的你怎么献给我？」所以，十分之一不是奉献，大家说，十分之一以后才是奉献。而十分之一以前，全生活都是上帝的，全一切都献给上帝。十分之一是上帝的，归给上帝，以后，你愿意做圣工，再拿出一些才开始奉献。所以，圣经新约说，「上帝喜欢我们捐得乐意」(参：哥林多后书：9 章7 节)。那么，如果你现在十分之一以后，你有多少愿意交的是你的事情。但是你不能说新约圣经说，「是捐得乐意，上帝所喜悦，我不要十分之一，我要百分之一，圣经说上帝只喜悦我所愿意交的，超过百分之一我就不喜欢，上帝不喜欢嘛！」那么，你的意思是上帝的十分之一到了新约以后，就再给你拿九分去了，那你给祂多少祂就不得不高兴，说你多少我就多少，多少都可以了，你给我我就很高兴了。你把上帝当作一条狗啊！你随便给祂什么东西就可以。上帝的物归给上帝，这个是很清楚的教训，所以十分之一不是奉献，从来没有「什一奉献」圣经这个话，没有的。十分之一是当归，当纳的，是上帝家里的。你们常常讲什一奉献，什一奉献，没有这个事情！

教会里面有很多传统下来，不大对的东西，没有人改正，而且已经把这些东西已经变成口头禅，已经变成圣诗，那么你唱了以后以为这个是真理了，就把人的遗传当作代替上帝的教训。十分之一不是奉献，大家再说，「十分之一不是奉献。」那么，你不交的就有灾祸，为什么？因为贼要受刑罚嘛！你说上帝的爱是有条件的，乱讲！这个根本不是你给我，我就给你赐福，就不给你灾祸，这个根本不是用条件来爱你，因为这是祂的，是上帝的。

从前有一个人，吃饭吃到一半的时候，有一个乞丐来，「可怜，可怜。」这个人就给他一块。乞丐去了，看他，很难，别人叫得半死都不给，这个人叫一次就给。他就再回来，到别人那边都没有果效，这个人大概有果效。「再帮忙我一点再好不好？」他再给他一块。「这个人这样容易」，所以他再回来。「我还是需要。」他就给他第三块。后来这个乞丐想，我就不必去了，就在这里等了，反正等一天到晚上最多也三块，这里才四分钟就三块了。他说「还没有帮助？」他再给他一块。后来他走来走去他说，「我孩子很多。」他再给他一块。到给他六块以后他再来，他再来的时候。这个人说什么，「我除饭钱要付，口袋剩下七块，已经给你六块了，你连我最后一块都想要是吗？全部还给我！」

所以上帝给你一个礼拜六天做工，一天休息，连第七天你都拿去，以后祂就全部拿回来，你就糟糕了。上帝给你九份，祂的一份，你连那一份都偷去，祂就刑罚你，你该死，该罚，该受灾难。不是上帝的爱有条件，是你的偷是没有理由的，不是上帝祂的爱有条件。

十、你曾说过，上帝创造理性使人认识祂，那么，感情也是上帝造的，是不是认识神的部份？

答：你怎么这样没有理性呢？上帝创造理性使人认识祂，上帝创造感情使人爱祂，怎么变成认识祂呢？感情拿来爱的或者认识的？上帝创造意志使人归向祂，这样简单。好好去读书！

上章下章


11～20

十一、理性比感情更能认识上帝吗？

答：我告诉你，无论感情、理性、意志，一定从理智开始，因为你先知，「哦，明白了以后，这样宝贵，我要爱我所宝贵的东西」，感情就付出了。

所以灵恩派不懂这个道理，你要爱主你要先听道，听了明白，明白了信，信了以后就产生望，望就产生爱，信、望、爱。那么因为明白，所以你爱。

你明白钻石这么宝贵，你就不会乱丢，后来知道这样难得，原来钻石是从一块石头把它磨到变成这样，最中间，最伟大，最亮的部份，最干净的这一部份，竟然是拿到我手里。那么这一块石头跟平常石头不一样的，花多少人工在南非把它弄出来，磨成这个样子，多少角度，多少长，磨到这样亮，这样洁白。你就爱它了。所以你先明白才爱对不对？你先明白才爱，就是结婚的时候先爱才明白。一见钟情，明白慢慢来，先爱才明白。

要有明白作为爱、感情的基础你就很稳定了。许多时候我们只有感情，我们没有注意到理性的功用，结果我们许多时候就错了，被感情驱使就错了。

从前有一个人买买以前先祷告，「主啊，我要去买几匹马，求主给我看到好马，给我没有买错。」他的买马是先祷告才去买。后来这个人结婚的时候先爱上才祷告。他已经喜欢上那个女孩子，他说「主啊，她这么美，求你把她给我。」他就越祷告越是上帝的旨意，为什么呢？因为他一闭眼睛看不见上帝，先看见那个人。所以他就不先想好不好，先爱才找理由。

所以，到底理智、情感、意志哪一个应当先，哪一个应当后，我们是盼望你从理性顺服真理开始，然后学习应当不应当爱。虽然这一条路是很难，因为人堕落以后，常常用意志决定理性，用感情找理由，这个就是我们堕落以后的败坏。我们常常先决定要这样，死都要这样，然后人家问你为什么？「因为.... 」，你就想理由出来了。所以你的理性是服事于你的意志的，这个哲学是从叔本华(Arthur,Schopenhauer,1788-1860) 来的，他说「意志先决定，然后请理性帮忙他找理由，好说服人家他决定的是没有错的。」很多人的人生是走这一条路，意志先决定，然后请理性帮忙找理由，使人可以知道他的选择是没有错的。这个不大对，我们应当从听真理，明白真理，所以圣经说信道是从听道来的。人听了道，要明白上帝的话，所以「圣灵来了，叫你想起我对你们讲的话」(参：约翰福音：14 章26 节)。圣灵来了引导你们的思想，使你的理性可以归回真理，这个就变成信仰了。

十二、有人以智能来说明是人认识上帝的最高层，试问，唐牧师你的看法如何？

答：所谓的「智能」，就是理性功能叫作「智能」。而这智能最高峰就是圣灵光照以后恢复应该有的悟性，这个很要紧的。所以上帝使我们觉悟到，觉悟真理，明白真理，觉悟到这个真理跟我的关系，然后结果以敬畏的心领受真理对你生命的光照，然后你的理性就顺服，降服在真理下面，而觉悟到你这样降服是应该的，又觉悟到你这样明白是超过你能明白的，那你就达到了那个智能的最高峰。

十三、为什么基督徒不能吃血？

答：你很爱吃血是吗？那么以后流血的时候就吸进去。你说「我要先煮，煮了以后很好吃，一块一块的。」

圣经说，「无论什么都可以吃，无论什么都可以做」(参：哥林多前书：6 章12 节)所以有的人把这个话就当作什么？当作是我们有绝对的自由而不必受任何的约束。但是请注意有关于「吃血」的事情，这个记载是在使徒行传第十五章第二十八节里面。在那里有一句话是请你注意的，「圣灵与我们一同定意，你们不可犯奸淫，不可吃勒死的动物，不可吃血，也不必要受割礼。」那么，这样，这四件事就跟圣灵的定意有关了。所以如果可以不必吃血，就不必吃血。

但是严格说起来，有没有可能完全没有吃到血？不可能，白斩鸡那个骨髓里面还有一些血会流出来，你们完全没有办法分到清清楚楚。不过跟把流的血拿去煮一块一块来吃是不一样的。所以这个圣灵定意你们不要吃血，圣灵定意你们不可犯奸淫，不可以拜偶像，也不可以吃被勒死的动物。这样，有圣灵定意在里面，我们就不要故意去吃血，因为「生命是在血中」，这个是申命记里面讲的，生命在血中。所以每次我们看到血的时候，想起耶稣为我们流血，我们就不需要吃血。

有一些人说，他们吃血的时候可以清肺，.... 等等，把这个当作药物什么的。我不是绝对说不可以，但是既然有那一句，我们可以不必吃的时候就不必吃。

十四、基督徒生病可以输血吗？

答：这个可以的。因为我们灵性病的时候，就输了耶稣的血，所以我身体病的时候，缺乏的时候就输了血。我想耶稣的血一定Ｏ型的，因为可以供应全世界各种人的需要，ＡＢ型的人不能对不对，所以有一天我发现我的血也是ＡＢ的，我很难过，原来我是不能帮助别人的人。那么，既然我是ＡＢ的，只有ＡＢ型的人才可以拿我的血，Ａ也不能，Ｂ也不能，Ｏ也不能，我想这么多人都需要耶稣的血，耶稣大概是Ｏ的。这个不是属灵的原则哦，也不是神学的问题，这个是告诉你耶稣基督可以爱所有的人，是这个意思。

好，我们今天已经答的问题到这里了。要不要继续再解答问题？或者我们就继续查经了？查经好不好？好，下个月我再给你们一次解答问题，但是现在还有一些问题还没有完，所以我还是要处理你们问题的事。

十五、在圣经中说方言的人，他们知道自己说方言的内容吗？

答：圣经中的方言，大体上可以分成大概三种。第一种就是讲福音的时候，听众听见别国的话，这是使徒行传第二章。 所以，彼得、约翰、安得烈，他们就站起来为耶稣作见证。下面的人来自十五个地方，阿拉伯啊，大马士革，亚述的地方啦，埃及的地方啦，小亚细亚的地方。这些人说「我们岂不是听见我们的乡谈吗？他们讲我们乡土话语。」所以这些就听见自己的平常所用的语言。为什么呢？因为彼得如果讲的是他们平常用的亚兰文的话，那些人听不懂。他们现在因为因为照着圣经的教训，来到耶路撒冷到圣殿里面来献祭，到圣殿里面来守逾越节。那，他们到圣殿的时候，刚好，听见五旬节，这些人站起来讲道变成讲埃及话，阿拉伯文，讲小亚细亚语文，腓尼基文.... 等等，加帕多加的语言，他们听见就明白圣经了，所以这是第一种方言。

讲的人知道讲什么吗？当然知道讲什么，因为他讲耶稣基督嘛！所以结果圣灵把这个语言变成个人可以听明白的语言，这种方言是「别国的话」，这种方言是变成别国的人听得懂的话，而讲的定意要传耶稣基督。圣灵充满的人是传讲耶稣的人，大家说，「圣灵充满的人是传讲耶稣的人。」圣灵充满的人不是传讲圣灵的人，「圣灵充满的人不是传讲圣灵的人。」也不是夸自己有圣灵的人。是在圣灵感动之下，在圣灵的能力催逼之下，他们继续不断荣耀基督的人。所以圣灵降临节的时候，信息是基督，信息不是圣灵。圣灵降临节的时候，祂的最后的目的是高举基督，不是高举圣灵的恩赐。跟今天灵恩派的人把自己认为有圣灵，就一天到晚讲圣灵的现象，圣灵的恩赐而跟圣经又完全不一样。所以是完全两回不同的事情，你要用原则处理，不要以为名词就是那样。

圣经讲方言的人，第二种是讲的时候圣经没有说他明白不明白，但是圣灵感动另外一个人站出来，把他讲的翻译出来，使大家都明白上帝要他们听什么。 所以这样，是上帝的意思，再加上上帝的帮助，上帝的能力使翻方言的人，把方言翻成大家听明白的话语，他们就可以一同荣耀上帝，不是他一个人。所以这个叫作「说方言」跟「翻方言」的。第八跟第九种恩赐。

请你注意，哥林多前书第十二章提到的九种恩赐，最前面的两种是语言的，最后面的两种也是语言的。前面的两种是知识的言语，智慧的言语。后面两种是方言，翻方言。所以languages,languages，九种里面，有四种恩赐是语言的。

希腊文里面glossa，这个方言，讲方言，golasa 这个字，原来就是「舌头」，但是没有一次是指舌头的音而已，每一次都是指语言的意思，所以每一次提到glossa 意思就是language，tongue,speak in tongues. 所谓的tongue 就是你是哪一种语言的意思。所以，五十次出现每一次都表明是「语言」，不是指「卷舌音」或者没有意义的舌头，啰....，不是那个意思，就是语言，那么你听不懂那语言，一定要人翻译。所以保罗对教会就下了三个规矩，讲方言的事情一发生的时候，第一、最多两个人到三个人，不能超过。第二、一定要轮流，不能同时。第三、一定要有翻译，不能个别。 所以如果有一个人站起来，「啰.... 」，大家「感谢主，圣灵在我们中间作工！」这违背圣经。保罗说，「不能！如果他讲方言，他一定要有翻译，没有翻译叫他闭口。」请问今天灵恩派里面有没有守这一条？最多两个人到三个人。今天一大堆人。而且要轮流，今天同时，几个百个人一同讲，这些都是违背圣经的话语，这都不是圣灵的教导。所以上帝叫保罗清楚指明要轮流，要两、三个人，要有翻译，否则请他坐下(参：哥林多前书：14 章27-28 节)。今天灵恩派领袖都不守这些规条，所以这是很危险的事情。求主怜悯我们！

十六、挪亚的时代跟现今时代有什么差别？

答：差别好几千年！

十七、挪亚信心这么大，而且不灰心传福音，我的信心却如此小，且失去信心传福音，到耶稣再来我会被排除吗？

答：不会，只要从今天听了解答问题快快悔改，就不会被排除了。

十八、人因为厌恶世界，但没有信心与上帝同工，要怎么办呢？

答：那你就不厌其烦，锁定对象，有耐心的跟他传。我发现有两个原则，如果你要传福音，你真正要爱他，有真正的爱，传福音才有果效。

对二样、你对他的生命有真正意义的帮助。很多人信主，不是因为你讲讲讲他就信了。因为那个传福音的对他的生命，真正有一些有意义的帮助。你真正提供一些，解决他的问题，了解他的状况，给他一些答案，给他一些出路，必要的时候帮助他。他感到这个人真正关心我，这个人真正做一些事提醒我，对我有帮助，那结果他就受感动，容易接受你传的福音。

我们最好是讲几句话，马上全世界都悔改。最好象约拿那样，在路上大喊，从皇帝到乞丐全部信耶稣。我告诉你，不是这么简单！

我教会有一个长老，现在离开世界已经很久了，一九七九年他离开世界，他最爱教会，而且礼拜堂要建成功以前，他一直等礼拜堂建成功，可以在新堂中间一同把圣殿奉献给上帝，那是泗水(Surabaja)。那个礼拜堂是我自己设计的，可以坐七、八百人。那么，在献堂以前三、四个月，他离开世界，所以他看不到，他看不到落成典礼，很难过。他的孩子们感到很可惜，因为他很爱教会。而这个人他说，「我是没有多大学问的人，但是我是喜丧部主任。」喜事部，丧事部，执事部里面他作主任，而他一生一世尽忠这职守，几十年做这个工作，选到他他也做，不选到他也做。他是专门照顾穷人，专门替那些比较丑陋的女孩子作媒。而每次他作媒的时候，我就想，「为什么你替她作媒，某某人不替她作媒？」「那个人眼睛那么大，我不必，她自己会看」，他说。「这个这样看不见我替她作媒。这个比较丑的，我替他作媒，因为她自己想嫁不出去，没有人要，所以我要帮助她。」所以他一生很多做需要的工作，他帮助人不是因为他喜爱那个人。

所以我们有许多时候，比较喜欢的人我们愿意帮助他，其实这个不一定需要我们帮助，真正需要帮助的，我们不去帮助。因为我们不喜欢她，她长得丑，生得穷，那么很多人就不注意了，他完全做没有人注意的工作。特别穷的他特别照顾，特别丑的，他特别作媒，特别病的他特别关心。而且他如果有钱了，就做什么呢？你们没有有这样做的，我相信你从来没有听过，有钱就买棺材，有没有这样的基督徒在台北？

他最多的时候有十多个棺材，买了放在棺材店不带回家的，带回家孩子会吓死了。他对棺材老板说，「你替我放好，我再加几个，再加几个。」一个多少钱，他就寄钱去，囤十二个。会友有病或者哪一个基督徒，别的教会也好，很穷的，死的时候很困难的，他就说，「我已经预备了，你打电话去，告诉他什么名字跟地址，我也打电话叫他送去。」那么，死的人马上就有棺材，很少这样的基督徒，专替人家买棺材的。

如果不是真正有爱心，又告诉人我已经替你预备棺材了，人家会打死你的，那他不讲，就等到你真正已经死了，他又查到你真正很穷，他说「我已经预备好了。」他们很感谢他，所以这个人死以前十多天，我去看他，他还讲一句话，「曾道行牧师(音译)已经快要完了，你快快告诉他，我已经为他预备好了，告诉他的家人不必担心。因为这个牧师很穷，很忠心作工，棺材已经预备好了，墓地都买好了。」结果三天以后，十多天以后，那个曾道行牧师两个月以后才死，他先死。

死了以后整个坟墓都是人，几百个人去参加他的丧礼。为什么呢？因为他是一个真正有爱心的人。他后来对我讲一句话，「我们教会很多人信主，比别的教会更多果效，为什么？不要以为是你们传道很会讲道的，当然你们是有功劳的，你们有带领人的恩赐，但是很多人是因为在喜事，丧事上看到我们真正的爱心，他们才归向主的，他们才听你们讲道的。」我说「是的，我承认，我承认，因为人不会无缘无故就喜欢来听我讲道，但是当人受了某一些基督徒真正心的帮助，有意义的帮助以后，他们比较容易被邀请来听道了。」所以你传福音不要看没有果效，那么你就比挪亚，他信心大，你信心小，你厌恶世界，又没有信心，以后怎么办？就开始用爱心，用意义，用帮助，用关切去做一个媒介，把耶稣带到他们面前去，就是这样。

十九、马太福音二十四章十二、十三节，「只因不法的事增多，许多人的爱心才渐渐冷淡了。」请唐牧师解释这两这两节经文，它是否有机性，怎样持守爱心的火热？

答：不法的事增多，爱心渐渐减少，也就是罪可以夺取你的爱，或者你真正保持爱，可以使你减少犯罪。

有一个青年人抽烟，我劝他，他还抽烟。后来停了，后来再抽烟。最后我问他，你老实讲，你是不要改，或者你要改，你没有能力。他说，唐牧师，「我不是不要改，我是要改没有能力。」我说，「好，现在跟我祷告。」我就祷告，很伤心为他流泪祷告，他感动。过不久以后他就很久没有抽了。有一天我再看到他抽烟，我说你又抽了，我看见那些烟蒂，我心里很难过，很痛苦。就因为这一句话，他深深感到人对他的关怀跟爱心是真的。所以他就自己对自己说，「人家这么关怀我，我自己不爱自己怎么可以！」他就求主给他力量改。

亲爱的弟兄姐妹，我们对人的关怀，对人真心的爱，是使人可以改变的很重要的原因。我们今天传福音就以为讲几句话，哇！口才很好，跟他辩论，把他辩输了他就会信主。给你辩输的人，一定更难信主！。因为他说「你这样残忍把我辩输了！」You win the debate,you lost the object. 你辩论胜了，你把对象丢了，所以有许多时候不是口才好，神学好会领人归主。当然领人归主一定要有好的神学，但是好的神学加上真的关怀，真正的爱，生命的交流，那很重要。

所以有许多时候不法的事增多，爱心减少，这个里面的关系是什么？就是我们一不守圣洁的生活，我们很难爱。爱跟圣洁有什么关系呢？真正的爱一定是清洁的。所以「爱心说诚实话」，这是圣经的话语，你们要有爱就切实从心里相爱，所以爱跟圣洁有一个关连，这个关连是有机的关连。如果你过圣洁的生活，那你的爱才有价值。如果你在骯脏污秽中间是用情欲，你的爱，那个爱根本谈不上真正的爱。所以你真正爱的，你要圣洁去接触他，用圣洁去持守你的爱。那么，凡是有罪的事情，一定使你的爱变成骯脏污秽，没有意义。所以不法的事增多，爱心就慢慢冷淡了。你要保守圣洁的爱，那么你就可以离开不法的事情，是这样。

二十、"你们看见先知但以理所说的"那行毁坏可憎的"站在圣地。（读这经的人须要会意）。那时，在犹太的，应当逃到山上；在房上的，不要下来拿家里的东西；在田里的，也不要回去取衣裳。当那些日子，怀孕的和奶孩子的有祸了」（马太福音：24 章15-19 节）。解经书提到"那行毁坏可憎的"可能是主前一百六十八年，叙利亚王安提阿古在耶路撒冷圣殿设坛，用猪献外邦神，或主后七十罗马军围绕圣城和奋锐党的人在圣殿里胡作乱为的事情呢？而祂是不是可能任凭那妄为的灵恩派领袖站在教会的讲台上，如果是，该怎么样回应？

答：今天是不是等于那乱讲道的人站在台上？有一次我说「今天的教会很乱。」我讲这句话的时候，我非常非常沉重的心情，我非常非常摇头叹息讲，想不到，就在听的话的中间有一个神学家。他说「唐牧师，请问教会有哪一个时代是不乱的？」我醒过来了。是的，从第一世纪到现在，每一个时代都乱，每一个时代都有很多不对的信仰搀杂在讲台上，有一些的人本的思想搀杂在解经上，有许多违背圣经的话语当作上帝的教导，上帝的事来教导人，人的遗传代替上帝的诫命。所以我们是继续不断在每个时代中间争战，持守真道，回到上帝的话，圣经的权威上面。所以这是历世历代不能停止的争战，要把交付圣徒的真道，竭力争辩，阿们？每个时代都要的。

那么现在，当然灵恩派，特别极端的灵恩派许多许多很可怕的错误的解经是我们一定要好好严谨的批判，严谨的把人带出来的，否则的话，教会前途是非常非常令人担忧的。

上章下章


21～25

二十一、请问，「十字架上的救恩已经成就了」，是成就了什么？这救恩包括了什么层面。以赛亚书五十三章四节，「他诚然担当我们的忧患」，这个忧患希伯来文是疾病(sickness) 的意思，加上马太福音十七节的经文证据，是否代表十字架的救赎也包括了身体的医治，是关乎全人身、心、灵的拯救？

答：神医，解经的人很喜欢把疾病专归纳到「身体的疾病」，然后他说这样才是叫作平衡，身、心、灵都解决了才叫作平衡。那么，如果这句话是这样肯定，也是这样绝对的话，为什么那些相信神医运动的人最后病死？你听懂这句话吗？那他相信耶稣基督成就了医病的事情，所以现在可以医治我的病。那么，医病，医病，医病，有病祷告医治，有病祷告医治，最后一次，因为没有信心才病死。是等于他一生一世信心到最后一定是失败才死的，所以一生的信心就失败于最后一次。如果是这样的话，那你要怎么解释？他们不承认他们最后是失败的，他们说「时间到了」，所以意思就是说他们分裂了，他们已经有双重标准解释圣经。

耶稣基督的救赎已经成全了，「"已经"包括了把我们所有的病都医好，除了最后一次是祂不要医的。」那这样平常的病会医好，最后一次不要医，就表示主那个时候就改变了，主那时候要让你死，就许可你病了，你说不是，已经成全既然成全。为什么最后病死呢？所以，我们的看法不是如此。我们的看法是神绝对有能力医所有的病，阿们？祂也有权柄不医病。而他有权柄不医病，不等于祂的救赎已经成就了，所以一定不会病死，祂有权柄不医病，所以祂的救赎已经成就了，这不等于说所有的病他一定要医。为这个缘故，我们的身体还没有得赎。

耶稣基督成就救恩以后，这救恩的运行有三个步骤：第一、灵魂得救。第二、我们的生活得胜。第三、身体得赎。 大家说，「灵魂得救，生活得胜，身体得赎。」

灵魂得救是地位的，生活得胜是状态的，身体得赎是最后的成全。 所以按地位来说，我们已经得救了。按我们现在的状态来说，生活在继续不断挣扎，要争取到得胜的过程中间，是过程，而终极呢？就是祂来的时候，身体被救赎，那个时候朽坏的变成不朽的，也就是有病的变成不能病了，朽坏的变成不能不能朽坏的，能死的变成不能死的。这个mortality 直接可以翻译成，「朽」，「死」。「朽坏」，「死亡」，immortality 不是永恒，immortality 是不朽，不死。所以我们有eternity，我们有永恒性，我immortality，我们有不朽性，不会死的性。那个独一不死的上帝，the only immortal God.上帝是住在光中，独一不朽不死的叫作上帝(参：提摩太前书：6 章16 节)，那我们是能朽坏的。

耶稣基督死的时候，在肉体上死的时候，圣经在诗篇第十六篇，弥赛亚诗篇有一句话，「不叫他的圣者见朽坏，也不叫他的灵魂在阴间拘留」(参：诗篇：16 篇10 节)。这样，You do not want to leave your saint in the hell and do not see corruption. 这样不见朽坏，不拘留在阴间，表示耶稣基督是不死的，耶稣基督从死里复活了。这样，耶稣基督完成救赎，耶稣基督这个救赎，就使我们这个身体在最后要像他一样，那为什么讲「最后」呢？因为他从死里复活是什么？初熟的果子(参： 哥林多前书：15 章20-23 节)。初熟的果子表示什么？只有一粒，耶稣说「初熟的果子」，the first fruit，first fruit 是单数的，只有一粒。那初熟的果子来了以后，整个批的果子就要从那个树上生出来了。所以耶稣基督是初熟的果子，我们是以后要与他一同复活的那些，所以这个到了最后的时候，他再来的时候，When the day come,the trumpet shall sound,we are going to change. 我们要改变。

改变的时候，mortal becomes immortal,shameful becomes glory,the weak one becomes strong,the earthly becomes heavenly. 我们要从软弱的变成强壮的，属地的变成属天，朽坏的变成不朽坏的，暂时的变成永恒的。那么，这几个改变就是初熟的果子带来了整批复活的那个果子的果效。那么，这样的意思就是说，身体的复活，身体的不朽坏，不是现在，是什么时候？那个时候。

所以这个时候，有病，病死是很自然的现象。我们不能说，岂不是这样证明耶稣在十字架上救赎没有成全，也没有关系到身体吗？有，但是不是现在。所以，我们不能强求现在病一定要得着医治，神要医治我，神的权柄，神不要医治我，不是祂救赎没有果效，是我得赎的日子，身体得赎的日子还没有到，那是最后的，而现在我们只能顺从祂，是这样。

如果你用以赛亚书五十三章第四节这里讲，这个「忧患」是指「身体的病」的话，那你不要忘记耶利米书另外一节说什么呢？我必医治你背道的病，背道的病。「以色列啊，回来吧，回来吧，我必医治你背道的病」(参：耶利米书：3 章22 节)。所以圣经里面用「病」这个范围是很广的，不是单单指身体，朽坏身体暂时的软弱。有很多医病大会都是告诉人神的能力不改变，他们用的圣经是什么？就是希伯来书十三章第八节，「耶稣基督昨日、今日、直到永远没有改变」，对不对呢？但他们是指什么？医病的能力不改变。耶稣基督昨日、今日、直到永远不改变，这一节圣经专解释成医病吗？为什么不解释成复活呢？为什么灵恩派的人不到坟墓里面，「拉撒路出来！因为耶稣基督昨日、今日、直到永远不改变」，他们没有把握表演成功，医病比较有把握表演成功，但是他们失去最好的机会，就是SARS 的时候，SARS 的时候，为什么灵恩派的人不到仁爱医院？

我问你，为什么？灵恩派的人到底是骗人或者真正相信耶稣基督昨日、今日、直到永远不改变？为什么SARS 那几个月没有一个灵恩派的人到仁爱医院去对他们说，「我奉主的名医好你，耶稣基督昨日、今日、直到永远不改变？我问你啊！」这些灵恩派的牧师到底在表演，或者在骗人，在利用圣经，或者真正相信耶稣不改变？我如果已经发出挑战的话语，最好论坛报也把它写出来。或者你们登报纸问这个问题。为什么就在那几个月，香港北角有一个人天天医病，但是不敢医SARS，然后让一个一个死掉。耶稣如果不改变，难道耶稣什么病都医，除非SARS 之外？不要笑！你的信仰是给世人轻看的吗？你的信仰有没有贯彻始终，是真正尊重圣经，是真正用信仰解释圣经，或者是某种病，伤风什么，我就可以敢讲，但是SARS 这个不好玩，我不要说「凡有SARS 的人都来，耶稣基督昨日、今日、直到永远不改变，祂一定会医好你！」为什么没有一个？没有一个传道人敢做这个事情，那你的医病大会是医病什么？医那些比较容易看出好象好了，好象没好的。明明知道SARS 都不能好，很多人都死了，有一些人好是为什么？本来他会好，为什么会好？因为有一些抵抗力每一个人不一样。

所以，这样说来，医病大会到底是碰巧的或者是命运，或者是上帝的工作呢？我老实告诉你，灵恩派第三波最重要的人叫作温约翰(John Wimber 1943-1997)，他专门医病那些坐轮椅的人，结果在雪梨的时候，一个记者问他，「你老实说，在医病大会里面被医好的百分之几？一百个瘫痪坐轮椅的被医好的多少个？」他说「大概在一百个人里面一个。」他老实讲只有一个，后来他们去查是整个澳洲那种病被医学医好的比例，是一百个里面两个。

所以去找医生一百个里面两个会好，在这个属灵的医病大会面，一百个里面只有一个医好，那你说耶稣的能力比医生更小，你说耶稣基督昨日、今日、直到永远不改变，这是很好笑的事情，但是竟然有千千万万的人，你请他来听布道会，他不爱来，你请他来医病大会，他爱来，因为「买彩票的心理」，各世界，各时代，各国家，各民族都有。

明明知道一大堆人不中彩，但是就有很多人买，就是因为有这么多人买，那些人才能中彩，如果只有一个人买，他中的就是从他拿回来的多少钱，这个叫作买彩票心理，一万个人买彩票，个个都以为中彩的是我，为什么这种信心是这样自私的信心？明明知道一万个里面中的只有几个，一定大概是我，所以买，反正什么，损失不多嘛！买票的损失不多，收到的很多，这个很值得。那这种东西就变成在属灵的原理中间，被应用到医病大会里面来了。

我不是不相信，我祷告有很多有很重的病人好的，我不是不相信，因为我自己家人会信主，是因为我一个哥哥病了二十七天，我作过见证，后来一个人祷告他好的。我自己有一次祷告有一个已经八年肚子涨血，没有医病，没有一个医生医好的，祷告完了以后那一天晚上她好了。我坐飞机回去，就在半个钟头里面，她在那个地方，她当天就全部血崩出来，以后就好了，医生莫明其妙。我是不相信神能医，但是我不相信用这种办法做口号，用这种办法做号召，「耶稣基督昨日、今日、直到永远不改变」，用这个办法来吧，「来吧！所有的病都会医好，用这样的办法来开布道会。」圣经没有的！使徒们不用这样的办法来使人听他讲布道会，这不是圣经的原则。

所以你们不要以为我是专门唱反调的，或者唐牧师很嫉妒人，别人成功他就要骂，我求主赦免你啊，如果你是这样的人。我是要把教会带回正轨，你明白吗？我再喊一次好不好？为什么SARS 的时代没有一个灵恩派的教会牧师跑到仁爱医院去救人？他们到底那个时候有信仰吗？他们算来算去，「这一次表演不成功，不要去，很危险。」若是这样，他是上帝的仆人吗？他真正相信医病是信仰吗？是真的为真理吗？你不要骗我，我不是随便的人。

二十二、我们应当怎么样看待何耀珊牧师的布道方式？

答：何耀珊是康希的太太，长得相当美丽，结果就变成用歌星的办法来传福音了。他的先生现在用变魔术的办法来传福音，会维持多久？且看下回分解。

我相信彼得、保罗不是用这样的办法，他们用了几千万，建了一个只能九十九年的教会，因为新加坡政府只有给你地皮到九十九年就是没有了。那他们用了不知道六千万或者多少万建一个很大的礼拜堂在新加坡。那丈夫也长得不错，太太也长得不错，所以现在很新潮，吸引很多的人，年轻人去，这是一个new trend 新的潮流。所以现在新的潮流在新加坡有几个，一个是叫作邝健雄，变魔术等等，演电影，现在人数一直减少。跑到康希那边去的一大堆。所以，到底是用永恒的道吸引人呢？或是用暂时的办法吸引人？是两件不同的事情。我是愿意用上帝永远的道，来建立信仰的一个传道人。因为信道是从听道来的。阿们？

二十三、根据希伯来书六章四节「论到那些已经蒙了光照，尝过天恩的滋味，又于圣灵有分，.... 」这与约翰壹书一章九节有什么不同？请为我解答。

答：约翰壹书一章九节「我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」「我得知真的道故意犯罪，赎罪祭就再也没有了」，这里当然指的就是，你除了基督以外，你没有别的救赎，所以你知道基督是真正使你得着拯救的，你抗拒他，这表示你不愿意接受基督救赎的人，已经明白了然后拒绝基督的人，你可以再听我们过去在查经里面所讲的。

二十四、请问软弱是不是罪？

答：圣经把三个名词摆列出来的地方，是罗马书第五章第六节、第八节、第十节。当我们软弱的时候，基督为我们死。当我们做罪人的时候，基督按照所定的日期为我们死。当我们作仇敌的时候，上帝儿子的死使我们得著称义。所以罗马书第五章、第六、第八、第十节是把人在上帝面前三种状况提出来。第一种状况，我们是软弱的。第二种状况我是干犯上帝的圣洁犯罪者。第三、我们是直接抵挡上帝旨意的仇敌者。我们这三个状况，软弱、罪人、仇敌，大家说「软弱，罪人，仇敌。 」

那么软弱呢，在罗马书第八章第三节，再提一次，「律法因为我们肉体软弱有所不能行的，所以上帝的儿子耶稣基督到世界上来，为我们披戴了罪身的形状，在身体中间定了罪案，为我们死。」这样，「软弱」的意思就是没有办法遵行上帝的旨意，没有办法遵守上帝的律法，这是肉体的软弱。而罪是什么？比软弱更积极，是参与有分，主动干犯，是意志里面走错路，抵挡上帝，这个叫作犯罪。软弱比犯罪，犯罪是更积极，犯罪是更投入，犯罪是更主动。

第三样，「仇敌」是比软弱，比犯罪更有恶意来抵挡神，故意来反抗上帝的，所以这个叫作仇敌，所以这个是三个地位。那么，软弱可以说，很多人就用心理学去了解它，结果就走了一条不想要人悔改的路，所以就不走福音派的路线。罪人就是福音派走的路，人需要悔改，离开罪恶，承认罪恶，求主赦免。仇敌，就是奋兴家的口气，「你抵挡上帝，你现在一定要回头来。」现在有一些人就用软弱，人犯罪是因为是软弱，因为是软弱，所以我们就求主给他刚强，好象不需要悔改一样。

今天有一些人是Christian consoling，是心理辅导的人，是把人当作软弱的人来看待，布道家是把人当作罪人来看待。奋兴家是把人当作上帝的仇敌来看待。那有一些的奋兴家因为太激励的觉悟到这个抵挡上帝的这种心情，所以他们讲道的时候爱心不增加，不够。

那么，把人当作必须要辅导的弱者的人爱心太过分，过分用爱心，而没有注意到人需要承认自己的罪，人需要真正悔改。所以我相信如果一个传道人把这三样都看成整体，看成整个性的有机的结合起来，他的能力一定很强！

英国有一个人叫作蒲脱勒(Joseph Butler,1692-1752)，他同时代的另外一个人叫作卫斯理，约翰_卫斯理说要悔改，蒲脱勒说「不是，要教育。如果你好好教导他，他就会做好人，就不需要悔改了。」但是约翰_卫斯理说，不，他是罪人，他要悔改。所以一个是慢慢走新派的道路，基督教的教义会感化人，而圣灵的工作要人彻底悔改这两条路线，到了十九世纪美国也有两个人，一个叫作慕迪(Dwight Lyman Moody 1837 - 1899 )，一个叫作布士内纳(Horace Bushnell,1802-1876)布士内纳说不需要悔改，需要nurture，是培育，所以像护士一样的照顾孩子，给他营养，给他吃奶，给他陪伴，给他鼓励，那么他自己慢慢慢就变成好人，雕塑他变成好人。而慕迪说不，要吩咐他悔改，离开罪恶，责备他。

所以，基督教自古以来就有两条路线，一条路线就是要人悔改，因为把人当做是抵挡上帝的罪人来看待，另外就把人当做是有所软弱，不够明白事理，所以需要教导和培育就可以了，两种的传道人。有一些传道人讲道的时候，很有争战的勇气，有革新的那种精神，所以讲的时候火药味很重，讲的时候有那个战争的精神，有的传道人讲的时候好象在摸摸头，「乖乖啊，从此以后，不要再犯罪啊。」就有那种，你看到吗？有一些传道人，没有什么奋斗，没有什么争战，就在那边慢慢讲劝人家，为什么？因为他对人的状况只明白一部份。我认为应该把人的状况，三部份都有机的完全了解，把你的听众当作是一个软弱者，需要什么？扶持跟同情，把你的听众当作是一个罪人，需要什么？需要责备跟需要邀请他悔改。又把你的听众是一个仇敌，是一个故意抵挡上帝的，应当受审判，应当上帝严格的责备和能力的彰显。

我告诉你，有一些传道人讲道，下面的人笑他，为什么？「你哪里懂得？你这样乖长大的，我这样坏的，怎么可以给你说服？」所以有一些传道人没有人生经验，自己也没有犯过大罪，他就以为人都是很好，慢慢轻描淡写，就这样随随便便讲。下面那些又嫖又赌的那些，看「哼，你什么都不懂还要劝我？」他就笑在肚子里。但有一些传道人好象用铁牙咬人一样的，你是罪人，你要悔改！他用非常demanding争战精神，那些人吓死了，他们就悔改了。你听懂吗？

现在我实在感觉到，我用铁牙咬人不放，「你不悔改，我不放你！」那种传道的精神已经越来越少了。多数是「我讲的好不好？不错哦，我很有学问哦。」你到底在与撒旦争战，或者要演讲给人家欣赏？你明白这两个分别吗？这是我的宣教学里面很重要的分法。传道人站在台上到底要打仗呢？或者要摸摸人家的头，「你乖乖哦，我这样劝你很好哦，有没有伤害你？没有哦。我是好意你懂吗？你要了解我没有别的坏意哦。上帝赐福你，也赐福我哦。」不行的！传道人就是两种，一种是像耶利米，像以西结，像狮子一样的告诉你神审判的日子来到，你要悔改!

我们的主耶稣充满慈爱，但是他信息一样的，「天国近了，你们应当悔改！」他用施洗约翰威严的话语，他却用比别人更多慈爱，充满怜悯，动了慈心的母爱在他的身上，我们的主真是伟大。

我今天作传道，我很盼望像保罗说，又有为父之尊，有为母之慈。保罗说，你们哥林多人，要我到你们中间去带着刑杖呢？或者用母亲的爱到你们中间？用温柔的心对待你，或者带着刑杖(参：哥林多前书：4 章15-21 节)。所以保罗两手两样东西，一个温柔的母爱，一个父亲鞭打的尊严，两个都有。如果一个传道人只有母爱，母爱，婆婆妈妈，结果大家感到很温柔，你摸他，他摸你。以后他说，「唉呀！很可怜，这个传道人这样劝我们，因为他不过是一个传道人，他骂骂，因为他失望嘛！不要紧了，加一点薪水给他就好了。」他怎么会悔改？你要有为父之尊，为母之慈，两个都揉合在你个性中间的时候，你有权威，因为能力哪里来？能力是慈爱加公义，大家说，「能力是慈爱加公义，所能产生出来的。」慈爱怎么会跟公义相遇呢？是智慧的结晶。所以能够把慈爱跟公义结合在一起的人，是很有智慧的，而两方面结合到很准的时候，是产生能力的。

这个是原则。一个做老师的人，如果学生很爱你，不怕你，你是失败的，做老师的人，学生很怕你，不爱你，你也是失败的。他应当怕得要命，又爱的要命，怕到不敢亲近你，爱到一定要亲近你。所以在他身上因为你的存在，产生他存在的矛盾，因为你的教育产生他佩服得五体投地，又盼望亲近你的渴慕，两样揉在一起的时候，你是好的老师。「望之也严，即之也温，言之也厉」，孔子讲的，君子是这样。你远远看他很威严，你亲近他，很和善，但是他一讲话了，不好玩。三样都有的，望之也严，哇！这样凛然不可侵犯。这样威风，这样尊严的人，在跟他谈话的时候，普通人，这样爱，这样关怀，这样了解我，很感谢主！但是当他必要，忽然间讲一句重要的话的时候，你会吓到就赶快坐下听，这是什么？

我跟我的孩子是这样的，我们一同玩，玩到一半，「爸爸讲话」，全部就坐下来。爸爸要讲话，他们很注意听，现在爸爸要说话，现在爸爸要说话，他就知道，very serious moment is coming. 就注意听，要讲什么，那么等完了以后，又一样的，大家一样。我不过是比你早生，有机会生你，做你父亲的一个普通人，但是因为神把责任给我，所以我是你的父亲，是你的长辈，我有责任教训你。当你乱来的时候，我严厉的词句，你一定要听。当你好好做人的时候，我不过比你早生几十年，可以做你父亲的同样一个人，我们是朋友。

我的母亲说我有七个男孩子，没有一个孩子结婚的事我要参与，这是他们的事情。他们长大成人，他们成家立业，他们的事情，我不干预，我不出意见，他们自己看，自己选，眼睛在他们头上，选错他们自己负责，因为她这样一讲，我们更不敢随便了，因为她这样讲，我们更尊重自己了。然后她说，「你娶回来的无论是谁，无论好看，无论丑陋，无论怎样，是你爱的，你自己选的，娶到我家里来，我一定把她当作朋友。我不会作一个虐待媳妇的婆婆，我的媳妇都是我的朋友。」所以我的母亲对媳妇很客气，对她们很温柔，虽然她有她的威严。这些都是又温，又严，又厉，总揉合起来，是这样的。我们做人也是如此。

你们有的已经开始做父母了，有的不久以后结婚了，有的已经儿女成群了，有的一定要帮助你的孩子怎么去教他的孩子，你们的孙子了。你们中间有年长的，有中年的，有年轻的，有的还是少年的，每一个人学习这条人生的道路。

二十五、耶稣基督有没有软弱过？

答：在客西马尼园记载一句话，耶稣进去就惊恐起来，他就害怕起来(参：马可福音：14 章33 节)。那这句话是不是表示耶稣软弱？这是唯一的一次。不是，这是很实在的告诉我们，他成了人。这个是叫作very natural reflection，就是人的神经系统里面，突然间一个什么重大事情来到，你会惊吓一下，你会惊一下，惊恐起来。进到黑夜，进到没有人的地方，或者有最大的责任要你挑的时候，你会紧张起来。这个不等于耶稣是软弱的。

那么，耶稣基督曾经不曾经疲倦呢？有，他在行路疲乏，就坐在撒玛利亚的井旁，他有疲倦。耶稣基督有没有生病过呢？圣经没有记载。耶稣基督有没有饿得不得了的时候呢？有，他禁食四十天，圣经说什么，「就饿了」(参：马太福音：4 章2 节；路加福音：4 章2 节)。没有说就渴了，所以我相信他有喝水。禁食的时候，有喝水没有错，因为耶稣禁食四十天以后他就饿了，圣经没有说他就「渴了」，所以我相信他有喝水。

耶稣基督曾经有太累的时候，就伤风吗？咳嗽吗？我不知道，圣经没有记载。如果耶稣基督在世界上的时候，细菌都可以得胜他，如果这样的话，也不过证明他真正过了一个有肉体的生活而已。但是很难说，上帝的儿子到世界上来，连细菌的能力他都不能胜过，我们不能知道。所以关于这样的事情，肉体的弱什么我们不知道。有人甚至想如果耶稣是真正的了人，他到了年轻的时候会不会想结婚呢？有没有可能动情欲呢？有没有可能看见漂亮女人想结婚呢？我们不知道，我们完全不知道，因为圣经没有记载，所以不要乱猜，大家说。

有一个天主教的神父，这个人后来很想结婚，因为他是神父，又不可以结婚，又很想结婚，所以他就异想天开。其实不是异想天开，是胡思乱想。想到如果他有结婚，那么，从前他结婚生了两个孩子，每天看见妻子在家里，孩子在那路边玩，多么快乐。想想想....，把这个事情，「诶，耶稣会不会这样想？」后来他说「耶稣一定会这样想，后来可能耶稣到也结婚了，可能是这样，可能是那样。」耶稣在十字架上的时候还没有结婚，那么耶稣没有结婚就想「我如果从前结婚....。」就写了一本书叫作《耶稣最后的试探》(The Last Temptation of Jesus Christ)，你们知道这部电影吗？那部电影里面有几段话是很奇怪的。

有一次门徒到了，耶稣迟到，耶稣说「I'm sorry。」我不能明白耶稣说对不起，怎么耶稣对门徒说对不起？这是乱来的！还有一次他说，保罗传道的，「你们要信耶稣基督！」「信，信....。」这个都是他的猜想，保罗讲你们要信耶稣，他死了，他复活，他讲到一半的，讲完了以后大家听了道回去了，有一个人来对保罗说，「你刚才讲那个耶稣。」「是啊，他钉十字架，后来他复活了。」「那就是我，你看，我两个孩子在这边。」

所以这个神父就想象说，耶稣基督也想象要结婚，耶稣基督有性的需要，耶稣基督受情欲的试探，所以他就说the last temptation of Jesus Christ. 这些都是他在十字架上的时候，想「如果我从前，不是遵行上帝的旨意，我要是结婚变成怎么样。」所以完全就变成把耶稣基督变成用人本的思想去描写，把他当做一个罪的思想去描写。

你这个问题是很大的问题，耶稣基督有软弱过没有？我相信耶稣基督没有因为犯罪而有的软弱，耶稣有因为做人，凡事与我们一样，在肉身上过一个暂时软弱的生活，但是他没有因为犯罪而有的软弱，这是我的答案。所以「耶稣基督凡事受试探，但是他却没有犯罪」，希伯来书讲的(参：希伯来书：4 章15 节)。因为他凡事受试探，所有的试探都完全得胜，所以他以绝对圣洁救主的身份，可以站在神与人中间做为圣洁的神与软弱的罪人中间，真正有能力的中保，阿们。

你对基督论的了解一有差错，你的信仰的动摇了，你对基督论的了解，如果一有差错，那么，你就会失去正统的思想，所以你一定要保守。我已经曾经对你们讲了，是不是最后一次讲到基督论，我有提到，可能在香港提得更清楚，这里我不知道有没有提？就是真正的正统信仰的钥匙，master key 是什么？ The Christology and Pauline Soteriology,the Soteriology in Pauline Christollogy，在保罗基督论的救赎性的信仰中间，对的就是正统，错的就是异端。

我再讲。你说根据什么你敢用这样一句话做总结论？因为保罗说，我已经把福音传给你们，若有人再到你们中间传另外一个耶稣给你们，跟我们传的不一样。所以保罗说，我传的耶稣是正统的，有人另外传一个耶稣给你，跟我传的不一样，就是凡是违背保罗的基督论的信仰就是异端，是从那里来的。

「无论他是人，甚至他是天使，这个人传给你们另外一个基督，他就应」什么？---- 受咒诅(参：加拉太书：1 章8-9 节)。所以，无论灵恩派，无论是异端，你注意看他传的耶稣是谁？传耶稣是救主，然后，他的救赎是怎么样？是包括医治所有疾病的。如果是这样，小心！我不是说灵恩派已经是异端，灵恩派有多的事情根本是违背圣经，是与圣经不一样，是很靠近异端的思想，你要谨慎。虽然他们说是传福音，你注意看他们传的是基督的受死，基督的复活，基督得胜死亡，得胜罪恶，得胜撒旦，得胜黑暗的权势吗？不是！他们传的是耶稣会给你发财，给你成功，给你顺利，给你得着疾病好，给你完全健康。这种基督论，跟保罗传的是不大一样的。我不是说完全不一样，不大一样，你要谨慎，你要小心。特别是救赎性的基督，the Soteriology in Pauline Christollogy ，耶稣的救赎，他是挽回性的救赎，是代替性的救赎，是买赎性的救赎，是复合性的救赎，这四点绝对不能妥协。

耶稣的死是代替我，耶稣的死是买回我，耶稣的死是挽回上帝的怒气，耶稣的死是使我与上帝合好，那这种叫作传福音。 请问今天灵恩派的讲台传的是这个吗？传的是这样的一位耶稣吗？如果所传的是耶稣一定给你平安，给你喜乐，那么，怎么喜乐？你倒下去，莫明其妙就完全不省人事。那个不是圣经讲的耶稣啊，那个不是圣经是讲的圣灵的工作啊。所以今天已经把非基督教的，带进基督教，堂堂皇皇用基督教最大的礼拜堂讲台，讲不是圣经讲的道理，你还不觉悟？你还以为那是圣灵大的工作。然后凡是反对他就是「不合一」，要跟他们在一起才「合一」。你看，最重要的名词，已经变成最可怕的错误，而教会都不知道，你要等到什么时候？求主怜悯我们！

我想今天已经没有时间解经了，我们就答到这个地方，我相信我所知道，交来的题目我都已经回答了，如果有人还有别的题目，那么我们暂时有一段的时间不先解答问题，还要先解经，因为竟然台湾是最落后的，香港已经到了第十六节结束了，你们还在第九节，对不对呢？所以你们已经落后香港。我以为今年上半年就可以结束了，想不到，下半年才能结束。我盼望，无论如何，尽可能在圣诞节以前结束，如果不能的话，那也没有办法，不过我盼望赶一点时间，所以不要再解答问题，就到这里。

我们站起来好吗？我们为持守正统，我们为尊重圣经，我们为归正信仰，我们为我们被主的灵所光照，所膏抹，所充满的生活来祷告，我们恳切，为我们慎思明辨，尊重圣经的信仰生活来祷告，大家开声祷告：

「主啊，我们感谢，我们赞美你，因为你的恩你自己的爱，你再一次用你的话照耀我们，光照我们，用你的能力运行在我们身上，使我们明白主你的恩爱，明白你自己的话语，我们把一切荣耀归给你。求主你保守你的真理在我们的心中，保守基督论纯正的信仰在你的教会中间，保守我们的心尊崇圣经，顺服你的道，愿意在你真理之下，完全降服你自己的带领祷告。求主听我们的祷告，赐福我们所听的，赐福我们所问的，赐福我们所明白的，使我们能够在你面前继续蒙恩，感谢赞美求主垂听，是奉主耶稣基督得胜的尊名求的。阿们。」

我们为下个礼拜讲解希伯来书，求主圣灵自由运行在我们中间，我们大家恳切开声祷告：

「主啊，我们在你面前为下个礼拜继续讲解希伯来书的查经大会来祷告。求主恩待怜悯，求主赐福帮助，你与我们同在，叫我们在你面前依靠你，仰望你，我们把一切荣耀归给你！愿主真理的圣灵自由运行在我们中间，你与我们同在，我们把一切荣耀归给你！我们在你面前如此仰望祈求祷告，是奉主耶稣基督得胜的尊名求的。阿们。」

(唱诗：荣耀归主名)

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」

再唱：

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」

再唱：

「荣耀归主名，荣耀归主名，主宝贵血能洗净我心，荣耀归主名。」

请坐。 我们一同唱诗216 首，我们举行一次奉献，我们存着感恩的心，把上帝的钱归给上帝，我们唱诗216首。

时刻需你I Need Thee Every Hour

词：Annie S. Hawks,1872 曲：Robert Lowry,1872

1. 我时刻需要你，救主恩深，谁有柔声像你，安慰我心。

2. 我时刻需要你，与我亲近，魔鬼若来试探，靠主得胜。

3. 我时刻需要你，或忧或乐，主若不来同住，我就枉活。

4. 我时刻需要你，赐我恩言，愿主宝贵应许，于我成全。

5. 我时刻需要你，主旨遵行，天天查考圣经，到主再临。

副歌：我需你，我真需你，每时刻需要你，望主随时施恩惠，我来就你。

我们仍旧站立，我们请麦牧师为我们的奉献做一个感恩的祷告。

上章下章


问题解答(三)

晚安！我请你们原谅，对不起，我因为先到医生那里给他把脉，医生还有别的人，要等一段时间，所以我心里想，「大概恩惠姐妹已经预备讲章了！」

你们都好吗？昨天我在香港去一天，今天再回来。那把我在这里神怎样赐福这次的神学讲座分享给他们，他们为你们很欢喜快乐，感谢上帝！昨天在香港的聚会满到一个地步，就是没有一个空位，而且神的恩典大得不得了！所以每一个领受恩典的人都充满喜乐，因为我们正在讲基督徒的喜乐。「喜乐」不是「快乐」，「快乐」不是「喜乐」，快乐是什么？快快快快落下来叫作「快乐」，所以喜乐就不一样了。

我们希伯来书完了以后，我们不会马上讲雅各书，会先给你们讲「基督徒感情的圣化」。那这个要多久时间呢？大概要半年以上的时间，可能要差不多九个月的时间，因为其中有好几个月我不会在这里。我们五月份的时候，在欧洲有十个城市的布道会，所以有一段时间不在，那六月份到七月份会在美国有一些的布道会和归正学院的课程，所以应该有四个礼拜多不在。九月份的时候，我回到洛杉矶在水晶教堂(Crystal Cathedral) 就是罗勃_舒勒(Robert Schuller) 那个大礼拜堂，我们借用他那个地方来做一个华人的布道大会。接下去还有巴西的聚会，所以这样，今年有很多很多的聚会，求主预备各地的人领受主的话语。

今天我还没有到以前，宋文胜弟兄这几天常常替我买药，带我去看医生，那么，他有一片的录影带是远志明弟兄所录制的有关中国教会的十字架的血泪史。那么，我听了知道就是这一片，后来把从宋尚节、倪柝声、贾玉铭、王明道一直传下来，这些忠心事奉主的人都讲下来了，结果因为这一片，共产党就知道了，现在真正影响中国的传道人是谁，就决定要抓一百多个传道人。所以这一片也引起很多受苦的人再受苦，使许多人再受共产党的逼迫。但是他讲一句话，「这些受逼迫惯的人，他们出入监牢已经很习惯了，他们也不会因为这样而妥协，更不会因为这样，他们就变得冷淡灰心，或者埋怨上帝。」所以我们在这样自由的地方事奉主，我们一面热心事奉，一面记念在患难之中间的弟兄姐妹，我们的骨肉至亲。中国整个教会，就是靠着神透过这些人所施的恩典建立起来的，感谢上帝！因为如果没有泪，没有血，福音的种子就不能撒在良好的土地上。所以，有一个教父特土良(Tertullian,196-212) 这么讲，他说「殉道者的血就是教会的种子。」大家讲一次好不好？「殉道者的血就是教会的种子。」他说「殉道者的血The Blood of the Martyrs is the Seed of the Church.」福音怎么种下去？就是透过为主殉道的人所流的血。

好，我应该不忘记说，有几个问题是吗？有没有带来？忘记？她回去拿？唉哟！我就是怕忘记所以交给她，忘记的人交给忘记的人。那么，还是交给你们对，因为如果回去拿就几千公里了，你们回去拿还比较快一点。那么，她家在哪里？在天母？这非常非常对不起她！

全世界的基督徒知道我们有天父，只有台北有「天母」，别地方没有的。我们有天父，台北有天母，莫明其妙。那，解答问题的时间，我们就要不要先答这几题，可能一下子等她到了，就连下去好不好？好，我们再次低头祷告：

「主啊，我们愿意把这一段的时间分别为圣，归在你的名下，愿主你的恩爱充满我们。愿你的道，你的光照耀我们。愿你的真理，你的灵建立我们，给我们因为认识你的道，我们就不往过去错误的道路跑，而回到你的面前来，我们的心，我们的思想归向你。因为你说，我儿要将你的心归我，你的眼目也要喜悦我的道路，我们真正愿意讨你喜悦，愿意跟随你。求主赐福，奉主耶稣基督的名。阿们。」

一、圣经上说，「常常祷告。」但是在某一间教会有二十四小时祷告殿，是不是合乎圣经的教训？我已经知道（已经的「已」不是「所以」的「以」，好象自己伸出去的）不合乎教训，唐牧师我要怎样告诉他们比较好？

答：如果有教会是有二十四小时守望祷告的聚会，我也不能说那不合乎圣经的教训。不过，这个是有一些不方便的地方，因为参加祷告的，一定不单有弟兄，一定也有姐妹。那二十四小时，姐妹晚上两点去，四点祷告完了出来的时候，就变成有一些不方便的地方。是不是一定要这样，上帝才听祷告？我不敢说。有的人要这样做，那无论如何动机是好的。

你们一定要从「动机」先去了解人，不要从「现象」去批判人，我们学习一个好处，就是不要猜疑别人的动机，更不要审判别人的动机。猜疑动机的开始，是创世记第三章。而被猜疑者是上帝，猜疑者是魔鬼，而猜疑的传染是给亚当跟夏娃，所以蛇对夏娃说，「上帝知道如果你吃了，你就会像祂一样知道，所以祂叫你不要吃」(参：创世记：3 章4-5 节)。那这个是对「动机」的猜疑，明白吗？这一件很重要，因为许多教会的分裂是从动机的猜疑开始的。

我们许多时候因为越看越对，越看越对，是因为建立在自己的观念中间，把它架构变成一个肯定自己想象，就是代替真理，这是很危险的事情！Do not meet your imaginational truth. 你把你的想象变成真理的时候那你就很难悔改了。

我讲这句话请你注意，很多人从来没有改正，因为他认为他对了嘛！他怎么会在已经对的事情上悔改呢？而讲的，他说的对，根本不对，为什么呢？因为他在主观中间限制自己，绝对化自我错误的观念。所以，怎样建立你心思中对别人的批判的那个观念达到可以纯正的地步，这是很大的功课。我尽可能先把别人的动机用良善的出发点去假设，这样，我就不会掉在随便误判别人，随便定罪别人，以致于自己在罪恶中间又不觉得，被魔鬼利用的时候，还以为自己替上帝工作。这个是我要大家注意的一个教训，千万不要随自己的意念定罪别人的动机。

如果有一个教会有二十四小时祷告，我不要说对不对，合不合圣经，....等等。我要问他动机是什么？如果他动机就是他要继续不断有一些人在神面前求恩，表示属灵的火没有熄灭，这灯火继续不断燃烧着，那动机如果是好的，我们要为他感谢上帝！但是如果这件事情带来一些的不方便，带来一些的不智慧，带来一些有副作用的存在的话，那他们就要平衡两件事，因为许多人热心有余，智慧不足。大家说「热心有余，智慧不足。」爱主的心都是对的，但是方法都是错的！结果就变成中国人成语所讲的「弄巧成拙」。「弄巧成拙」以后，你就变成得不偿失了。所以许多时候，我们虽然动机是对的，但是我们的方法是错的。许多时候我们的动机是是对的，我们的时间是错的。所以有许多时候，在教会要决定一件事情的时候，我要问几件事：

第一、这样做是不是圣经的原则？

第二、我们这样做，是不是神在这件事情引导我们这样做的旨意。

第三、第三、我这样决定的时候，时间到了没有？

所以，耶稣基督给我们一个很好的榜样，他来是要遵行天父的旨意，他从十二岁就说「我岂不应当在上帝我父的家里吗？我岂不当以我父的事为念吗？」(参：路加福音：2 章49 节)但是他在继续不断的事奉中间，他弥赛亚的事奉三年半的中间常常，出现一句话，「我的时间还没有到」，「我的时间还没有到」。

有许多的青年人学会了什么叫作上帝的旨意，马上就很卤莽的，很急躁的，很不耐烦的就要把它行出来。结果呢，时间还没有到，成事不足，败事有余！不是说你对不对，不是说你明白不明白上帝的旨意，不是说你的动机好不好？这些都可以不必怀疑。但是时间没有到以前你先做，你是揠苗助长。揠苗助长，所以弄坏！

为什么有一些人很有恩赐，有很才干，而且他也明白圣经，每一件事都做得越来越不好？因为他就是太急，因为他不懂得在时间成熟不成熟的这件事情上等候上帝。在这件事情上不学成功的，很多年轻人事奉主，结果呢越做越使上帝的家荒凉。所以你做的我不问对不对，可能是对的。我要问你，「时间到了没有？」如果时间还没有到，再等一等好不好？这个叫作the theology of waiting。今年我讲「管家神学」，以后会讲「等候」的神学，从来没有人讲这个事情的。

因为我们头脑太简单了，「对，我就去做。」「对，你就去做？」「是。」但是时间还没有到。「我十六岁了，我要结婚！」还没有到。你可以结婚了，医生也说你整个发育已经成功了，你现在可以生孩子了，可以的，但是时间还没有到。为什么呢？结婚要负责任的，要养孩子的，要生活的，要经费的，还有男女之间的性格要怎样彼此了解，要等的，要等的。所以时间还没有到，不要随便做，不要随便冲，免得热心有余，智慧不足，是不好的。为什么最摩西八十岁神的呼召才临到他呢？因为时间还没有到，血气之勇不能成全上帝国度的事情，请你注意。

我很多同工和我谈一些话的时候，我知道他讲的都对，但是不是出于爱心，出于生气，出于不满，出于仇恨。讲得都对，我可以给他一百分，「你讲的都对。」「是嘛，本来就是这样。」「是，但是，不是这样。」「是这样，为什么不是这样？」「不是这样态度。」戴绍曾牧师有一句话，我很受感动。他说什么？「态度是真理的一部份，不可分开。」大家说，「态度是真理的一部份。」我告诉你，时机成熟，是遵行神旨意很重要的一部份。

这些话，如果不是经过鞭打，管教，去体会许多已经过来人受过的痛苦，很难讲出来的。我们已经事奉几十年了，我们知道，很多时候我们吃亏就是因为这些点。不是因为你懂不懂，不是因为你好不好，不是因为你对不对，是因为你没有等候，是因为你不够爱心。所以，虽然有诚实话，讲得都是对，但是不出于爱心，不出于忍耐，那就不行了。所以，「及至时候满足，上帝差遣耶稣到世界上来」(参：加拉太书：4 章4 节)。

摩西说，「我等四十年了。」耶稣说，「我等了四千年了。」对不对啊？从创世的时候，亚当一犯罪，上帝说，「女人的后裔要伤蛇的头」(参：创世记：3 章15 节)。那耶稣说「就是我，就是我，我下来，我下来」吗？等等等....，从亚当到耶稣，至少四、五千年可能七、八千年。所以摩西等四十年，还是耶稣基督永远是冠军的，他等几千年才出来的，对不对呢？

大卫被按立作王的时候，膏在他头上，耶和华膏他为王。直到他真正上宝座等几十年，你好好去算，扫罗还在那边，等。我们最好盼望今天奉献，明天就传道，可以的，个人布道，马上要站讲台，等一等。你们听见异象，明白呼召，「我这样的大学生，我已经是毕业生，我已经是社会青年了，社青了。」等！

信友堂我第一次讲道什么时候你知道吗？一九七０年。还没有建这个礼拜堂，那一次我在这里讲道两天，校园团契为什么请我讲道，因为李秀全从新加坡说「一定要请这个人，他在新加坡的聚会我参加了。」那么，校园团契的人从来不随便请人的，所以如果他们请到的人是很荣幸的，但校园团契不知道我是不随便答应人的，如果我答应他们也很荣幸的。所以我走的那一天，郑昌国对我说「你要知道，唐牧师，校园团契不随便请人的。」我就回答说，「你也要知道，我是不随便答应人。」我马上回答，因为我们都什么叫做「不随便」，所以一拍即合。感谢上帝！那么，那一次呢，他们说「请一个唐崇荣印尼来的，到底他会不会讲国语？印尼人如果会讲也是南腔北调。」所以「怎么请这个人来？」结果李秀全说「你就请好了！」所以还没有在这里讲道以前，我在同安街圣道堂去讲道。同安街圣道堂很小，那么，那一天校园团契来的人一大堆，坐在前面、后面，就先试验，他到底讲得好得好不好？其实我应该先考他，神学如何我才答应讲台。那时候虽然我只有三十岁，但是我已经教神学六年了，我的学生毕业作传道的已经很多。那么，那一次，连许多很资深的人都来了，包括林治平教授，来了以后没有位子坐在地上，一九七０年。

那么，他们看我说，可以，就决定两天，我从南部回来的时候，在信友堂。而那两天我讲什么？我只讲一节圣经，两天讲一节，「耶稣说你们是世上的光」(参：马太福音：5 章14 节)。第一天我讲什么呢？---- 为什么基督徒是光。因为从世界观，从道德观，从灵性来看这个世界是黑暗的，所以需要光。第二天讲怎样发光，发光一定要从几个步骤，到最后牺牲自我。我的结论是什么？当光继续发出光的时候，就是使自己被燃烧的时候。太阳一秒钟六百万吨损失，光才射到我们这里，你要发光你要先舍己，你不舍己不能发光，以后我就呼召。而呼召那一天你知道，我如果不忘记的话，大概是二十七个人奉献作传道人，其中包括恩惠姐的丈夫林芳治，包括校园团契从前曾经做过总干事的彭怀冰，都是那一天奉献的。而那个时候我三十岁，他们大概二十七、八岁，就这样。所以我第一次在信友堂，就是一九七０年，大概是二月分。

那这个以后，我就到台中再去布道了，然后校园团契有人就告诉我，「糟糕了，这些奉献的人不要读大学了，他们现在就要出去作传道了！」马上火热得不得了，问我的意见怎么样？我说叫他们全部回去课堂去读书，读完大学再讲。所以我那个时候，要告诉他们一句话，等，不能急。等！

有一些人一奉献，什么都不要了，好象很热心，其实他们是逃走，逃避责任的人。很多传道人失败，为什么？没有恒心。没有恒心，结果这件事做不成就离开，那件事做不成就离开，然后自己说「因为上帝呼召我，我就走了。」我不是说上帝呼召你你要拖很多年，到摩西八十岁才说Yes,I am here. 」你可以奉献，但神的时间没有到，你要等待，这很重要。好了，关于这个题目，我已经引申了一大堆重要的原则出来了。

二、从前人类还没有飞行工具的时候，人以为天是上帝的领域，飞上天是侵犯上帝领域的行为。直到人类真的飞上天，对天的看法才改变。这是人类的探索的改变，人类观念的涉猎。现在如果人类在地球以外找到生命的话，会对现今的神学发生怎样的冲突呢？圣经有说上帝只有在地球上造物吗？

答：当然，你现在用一个历史的例子来结论你对整个神学的看法，你自己也在毛病中间。

马克思(Karl Marx,1813-1883) 的失败，就是他用历史的现象来定罪教会的本质，你现在也是用一个历史上的例子来定罪整个神学。比如说，有人证明有上帝，他们就说，「因为地球离开太阳，一亿五千万公里，靠近一点，我们就变成Bar-Be-Q 了，远一点我们变成Ice　Cube 了。」所以就用创造来证明。这个不是说不对，这些话都是对的，这些内容都是对的，但是这些内容不是「证明」，这些内容是「显明」。

上帝造的时候就显明祂多么爱我们，所以给我们安排得这么好，不是用这个去证明，因为上帝不在证据范围里面可以被引证出来的，上帝是超证据的。正像你的母亲流眼泪，你说「这就证明她爱我。」不是，是「显明她爱你」，你不能在眼泪里面找到证明说母亲的爱在里面。这个是「显明」不是「证明」。所以当天主教的自然神学，这叫Natural Theology，自然神学用各样的方法来证明上帝的时候，加尔文(John Calvin,1509-1564) 说，「不！我们没有办法证明上帝存在。」而「既然没有办法证明上帝存在，不必信！」不，我们还要信，因为上帝已经显明。如果用人去证明，是以人为中心的，anthropocentric，如果神显明是以神为中心的。所以，所有对神的认识，要透过神主动的启示，不是透过人堕落被造有限的理性能够证明出来。

那这个方法论的问题是很重要的，所以当康德(Immanuel Kant,1724-1804)，你知道康德吗？有一个很健康的德国人叫「康德」。当康德写那一本《纯粹理性的批判》(The Critique of Pure Reason)的时候，有谁知道这本书的请举手？《纯粹理性的批判》，请举手？我真的很失望，现在所谓的知识份子是没有什么知识的！他一生写了三大批判：

第一、The Critique of Pure Reason。

第二、The　Critique of Practucal Reason。

第三、The Critique of　Judgement。　理性批判分成三个，纯粹理性，实践理性，批判理性。

所以，所谓的「理性」好象一个女王她管理三个岛，而不是管理一个岛或者一个城市，这个国家是三大岛所组成的，所以理性就是我的头脑，而这个数学方程式产生那种知识，那是纯粹理性，好象我知道二加二等于四，这个是一种。第二、「我知道做人是有意义的」，那这个怎么证明？科学没有办法证明，「做人是有意义的」，是你自己真正做过人，你曾经是人，你真正经历过人，你才知道什么叫作这句话。所以，这句话不是用纯粹理性去证明的，这句话是实践理性证明的。然后，「我认为这个人比那个人更美」，科学仪器没有办法证明的，因为你量他的尺寸差不多一样，你看他的比例差不多一样。我问你，什么叫作「美」？美的规矩，原则是什么？有比例吗？有。还有什么呢？还有尺寸吗？有。还有什么？还有关系嘛！美有很多东西，不能把美完全讲出来，那这个是什么？这个是批判的批判。所以「审美观」的批判，是对批判的批判。理性实践的批判跟理性纯粹的批判跟理性的批判的批判，这三个范围加起来叫做「理性」。而康德以前根本不知道，所以康德以前讲理性就是讲人头的功能。所以，在康德以前只有一个人曾经提到一件事情，这件事情以前从来没有人提到的，这个人叫做巴斯葛(Blaise Pascal,1623-62)。你听过这个名字吗？听过没有？

巴斯葛是历史上第一个发明计算机的人，这个人在十七岁的时候，用机械的办法发明了计算机，二乘二等于四，哒哒哒伝N可以算出来。后来这个东西到了你们在旧型的计算机就算出来，就是根据他的办法。以后在莱布尼兹(Gottfried Wilhelm von Leibniz,1646-1716) 的哲学里面再发挥，就变成更完美，但是第一个是巴斯葛。巴斯葛是一个绝顶聪明的青年人，巴斯葛他讲一句话，他说「The heart has its own　reason which the reason does not know.」「心有心之理，非理之理所明之理。」所以，如果你什么都用这个头脑，「这样合理不合理？」他说，我告诉你，有一些事不透过这个在你心里面有它自己的理由，这个东西没有办法知道。

我问你，当你爱上一个人的时候，你是用头脑想清楚了，他鼻子这么长很好，他做人这样。是先爱再讲理，或者先明白理性你才爱？你告诉我，老实。你从前最不喜欢那种太黑的人，后来你爱的真正就是一个很黑的。你问「他为什么？」「我也不知道，我平常很讨厌，但是看到这个黑变成很漂亮。」所以遇到这种事没有办法讲的，所以理由根本是被利用来制造一些赞成自己意志所定的东西的一个工具而已。

我当然今天不教哲学，我是教哲学的。我不是单单教神学，我不是单单解经的，我可以教哲学、艺术学、建筑学、音乐、作曲。但是我告诉你，当巴斯葛讲这句话以后，过了差不多一百年，康德就提到了理性有纯粹理性，有实践理性。而巴斯葛是先提到「心有心之理，The heart has its own reason which the reason does not know.」所以你们信主的时候，你发现，有很多事情，这里想不明白，但是心里很甘愿。对不对呢？所以心里已经接受了信仰，带到这边，「不明白，但是，就是这样吧，就是这样好了。」所以，这里明白的，跟这里能分析出来的两件事情。后来，这里明白了，带到这里很不甘愿，有没有？「你懂不懂？」「懂。」「爸爸讲你听见没有？」「听见了。」「明白吗？」「明白。」「怎么样？」还是不要。所以，这里的明白跟里面的心里面的明白，中间有一条路，叫作什么？我给它一个名称叫作「死荫的幽谷」。你一听就笑，因为你知道这个事情对不对呢？有多少事不是不明白，是明白而不甘愿接受，为什么呢？因为你的心顽梗不化！

抽烟的人知道烟不好，知道不知道？知道。赌博的人知道不知道赌博不好？为什么还在赌？因为他所知的，不能化成他心里所愿意接受的。所以说，你传福音多么会讲，口才多么好，没有用！你不是依靠势力，不是依靠才能，是依靠上帝的灵方能成事。而这句话，这么重要的话，给灵恩派拿去乱用，「靠上帝的灵就要讲方言」，这个叫作上帝的灵。很可怜！这个教会真是很可怜，求主帮助我们，给我们真正每一步都归正，到最后真正看见神心意要我们做的是什么。我不知道要忍耐，等候这个时代到几时呢？

我老实讲，这几十年我用各样的办法把上帝的道阐明，使人觉悟他们的错误在哪里，使人回到圣经，发现圣经的原则是什么。不过，我实实在在说，很不简单，到最后，实实在在我要说，有一些人，终久学道却不明白(参：提摩太后书：3 章7 节)。还有一些人上帝让他听，听不清楚，让他看，看得模糊，免得他回转回来就得医治(参：马太福音：13 章14 节； 马可福音：4 章12 节)，所以最后的结论，神说「我要恩待谁就恩待谁，我要怜悯谁就怜悯谁。」(参：出埃及记：33 章19 节)。虽然如此，我们的事奉不能说「因为你要恩待谁就恩待谁，怜悯谁就怜悯谁，我就不做了。」不能够！我们要尽力做，结果局交给主，这个叫做「交托」。尽力做，尽我们的责任挑起重担，然后最后的结局交给主。就是这样，阿们？

好，所以用这些原则，回到你这里的时候，我告诉你，对宇宙观，圣经到底是不是先走错的路，好象德国的神学家布特曼(Rudolf　Bultmann,1884-1976)，他说「圣经的天是三层的，就是天上，地上，地底下。所以，这样三层的宇宙观，就是地在中间，天好象一片遮盖我们的雨伞一样，地底下是阴间。所以，天上，地上，地底下，这样看。」不是的！圣经你注意看，「诸天」，所以这里用的是多数，不是单数。所以跟你以为那些神学家，或者那些错误的思想家，解经的时候所得到的观念是不一样的。 heavens，the heavens are telling，你们唱过海顿(Joseph Franz Haydn,1732-1809) 的the heavens are telling，heaves，诸天。

那么，当所罗门献殿的时候，他说「天以及天上的天，尚且不够你居住」(参：列王记上：8 章27 节；历代志下：2 章6 节)。什么意思呢？上帝一定不在天上的天，一定是在天上的天上的天上面的天，所以这是保罗所讲的「三层天」。那么，佛教有十八层地狱，几十层天，圣经是三层天，所以他更多，我们更少,不是!因为这里讲的第一层的天，是就包围着我们地球的这个穹苍(firmament)。第二层天就是所有宇宙，诸天所有的星球，浩瀚无边的这个天际的天。第三层的天，就是属灵的，神自己居所最高之处的天。 所以如果「天」与「天上的天」，这个几层？有的人说这个三层，这个是两层，「天」与「天上的天」，这个几层？两层。不能说，「天」与「天」上的「天」，不是！「天」与「天上的天」尚且不够你居住。那么，所以圣经说，上帝就不是住在天上，圣经说上帝住在「至高之处」。所以至高之处就不是「天」与「天上的天」，是比这个更高的地方。那耶稣基督从天上而来的，是说最高，至高上帝的儿子，所以这样，圣经没有一件事是违背科学的。

在我的教会归正福音的教义，或者教条里面我们的Confession of　Reformed Evangelical Church 里面有一条，「圣经是独一的上帝三位一体，独一真正神所启示的，是生活、生命与信仰的准则。」后面加上一句，「在论到科学与历史的一切事，都是没有错的，是inerrancy，是没有错误的，Concerning all the recording of science and history 这两句话是很多教会没有看到的。

我定这个，我们的信经的时候，我们等两年。我创立归正福音教会不是开玩笑的，我们不是随随便便，别人有信条，我们有信条；别人有信经，我们有信经，就随便找几句话，「我们也有confession 」。中国教会连confession 都没有。所以你问中国教会的会友「你信什么？」「我信使徒信经。」除了使徒信经，什么都不信，现在连全美国的浸信会做礼拜都不念使徒信经，连这样基本的东西都不念，那会友就是听讲道，回去，听讲道，回去，三一颂也不唱。你看灵恩派的教会，有哪一个念使徒信经？有哪一个还在唱三一颂？他信的是不是三位一体上帝？「是啊，牧师信啊。」会众都不知道，所以一代过一代，变成「一代不如一代」了，我告诉你。那么，要归正的事情太多了！

我们这十九届神学讲座，从这个最先的福音论，一直到三一论，基督论、救赎论、圣灵论，一直讲一直讲，就是要把人带到真理。不是说「今年刚好这几天没事，我去参加神学讲座，听讲道，不错，不错！」不是这样。要从每一个最重要的教义中间重新组合，重新建立你信仰的架构，然后有根有基，在全盘的神的启示中间来向神敬拜，向人教导，传给其他的人。

老实讲，像灵粮堂这样的教会，对教义的认识肤浅的不得了！所以，有许多那里的人，他们在那里甚至念神学，教神学的人，这个不大懂，很多圣经的东西不懂。很多圣经的东西不懂，但是因为很热心。那么，他们就四个条件，你只要赞成敬拜赞美，赞成这样，我就寄钱，派人去。教会不是这样的！教会之所以是教会有信经，有confession。耶稣基督问「你们说我是谁？」彼得说，「你是基督，是永生上帝的儿子」(参：马太福音：16 章16 节)。讲了这句话以后，耶稣说什么？「我要建立我的教会在地上」(参：马太福音：16 章18 节)。

基督论错的一定不是教会！对基督论乱的一定是信仰很糊涂的。然后透过基督论中间的救赎论建立信仰才能真正传福音。如果对救赎性不懂，对基督论不懂，对三一论不懂，那讲的福音就是请人来做礼拜，那个不是福音。教会增长，不是！教会增长不是量，不是人来参加我的聚会，我的教会增长很多人就叫作教会增长，就叫做「大复兴」，不是的！复兴是信仰重新建立，复兴是伦理重新建立，复兴是事奉重新建立。所以这样，正信，正知，正德，正行，正传，整个归到原来真理的基础上，才叫做复兴。

我问你，如果你说「现在的台中市，孔子的学说在复兴。」是不是指狂热的，「我爱孔子！」是不是？不是！是《论语》，四书五经，这些重要的孔子思想正在发展，对不对？现在讲基督教复兴变成人数增加叫作复兴，不是对耶稣基督道理真正明白叫做复兴，所以你看something wrong！而我们怎么会看不见呢？我不知道，这样大的事情看不见。我们一讲到孔学复兴，孔子的思想复兴，一定是对孔子的教训好好重新发展，才叫做「孔学复兴」，对不对呢？但你说教会复兴是什么？「人多」。你注意看，信什么？讲什么？讲的是不是圣经？不是解经。他把圣经丢在一边，「我传圣灵的工作」，不照圣经。「圣灵比圣经更大！」糟糕了！所以这样，基督教越以为自己复兴的，越麻烦。

我现在回到你的问题，我现在看这个宇宙论，怎么看，你不要看所谓的神学家去看宇宙论。因为当康德反对上帝证明的时候，加上十九世纪，祁克果(Soren Aabye Kierkegaard,1813-1855) 再反对上帝证明的时候，加上二十世纪罗素(Bertrand Rusell,1872-1907) 再反对证明的时候，很多以为「基督教完了！因为这些最基本的基督教对上帝存在的证明，都被这些大哲学家一个一个推翻掉了，完了！」所以今天的欧洲怎么样？空空洞洞，礼拜堂没有人，为什么呢？因为他们以为基督教是建立在那个证明上。而比康德更早一百五十年，是根本不配用证明，上帝不是证明，就是归正神学。

两年前有一个人发一个问题，我是气得不得了。「祭司、先知、君王，耶稣有三个职分，难道还要你来这里讲吗？林道亮十九年前已经讲这个道理了，为什么还要你来讲？」我告诉你，林道亮讲基督是祭司，是先知，是君王，是从归正神学拿出来的，不是他发明的！这是五百年前加尔文最先写的。所以加尔文的《基督教要义》(Institutes of　Christian Religion) 是历史上第一个从圣经看出这么完美的基督论，我们现在每一派都在用，但是你一面偷，一面用，一面不传是加尔文来的。所以，焦保罗说，「你不要提加尔文。」我回答说，加尔文比我们中间很多传道人更明白圣经。你怎么可以饮水不思源？当然，那真正的源头是上帝。但是归神学在几百年前，已经看出自然神学不对，证明论是不可以的，宇宙论不是这么解释的，都已经把这些最重要的道理讲出来了。现在我们竟然不但不注意，而且轻看这些东西，很可怜！那你要我再讲下去，我还很多生气的事情要讲，但是这些都是义怒，我不是随便的。你知道给你们解经，你知道我不是在这里班门弄斧，不是在这里随便玩弄词句，我是把那纯正的信仰跟那些我们当尽的责任讲出来。

那，有关于宇宙论的问题，你现在提到说「我们是因为人类科学才知道天是这样」，谁告诉你？谁告诉你？我一年半以前，在美国一个城市讲一篇的道理，其中有这几句话，「共产党说」，听啊，「科学是受宗教逼迫的，事实证明，哥白尼(Nicolaus Copernicus 1473-1543)，伽利略，还有克卜勒，特别是哥白尼跟伽利略，曾经受教皇逼迫，曾经受监禁，禁止他们印书出来。所以宗教是逼迫者，科学是受宗教逼迫，所以，宗教拦阻人类的进步。」这个前提对不对？这个结论对不对？我说，「知识份子啊，你们受骗了！共产主义试试看把科学跟宗教把它分割变成二元，然后制造紧张的关系。你看科学家受逼迫！我告诉你，在科学界里面，哥白尼说「地球是圆的，不是地球被太阳围绕，是地球绕太阳」这个是谁讲的？哥白尼讲的，对不对呢？而教皇说，「这样，违背圣经，就把你逼迫下来，应当是太阳绕地球，不是地球绕太阳」，现在科学名称叫作heliocentric，不是叫作geocentric。geocentric，地球中心论，heliocentric。太阳中心论，哪一个对？我问你啊，太阳中心论对，地球中心论不对，是吗？是不是？是。谁看过地球绕太阳的，请举手？举手啊！谁看过地球绕太阳的请举手？

好，那你问我，「唐牧师你相信什么？」我相信地球绕太阳，不是太阳绕地球。「那么，表示你相信科学？」不是，我相信圣经。圣经有没有说地球绕太阳？圣经是不是说太阳绕地球？我问你，圣经说太阳绕地球在哪里？你说「神学家都这样讲的，连教皇都这样接受，教皇都这样承认。圣经说地球绕太阳，不是太阳绕地球。」你要不要知道在哪里？

啊！所以归正，归正，不是那两个名词，那两个字，弄到头昏脑胀。约伯记，我不先告诉你，第几章第几节，我要你去找。听啊，这样一句话，「因这光」，听啊，「因为太阳的光，大地显现，如泥上印印。」(参：约伯记：38 章14 节)。什么叫作泥上印印？做陶器的人是把泥土做成一个形状以后，转过来，转的时候，到最后的时候，是印印上去。印的时候，这个泥土在什么？在转，转的时候印，印....。「因为这光，地如泥上印印。」所以太阳光知它的本位，所以，这个太阳是好象不动的，而地球是动的，所以这个地球自转，地球公转，在圣经里面是已经暗示，因为解经错误就以为神的话错误。「解经错误」不是等于神的话错误，「解经错误」是人的理性堕落以后，因为堕落以后的错误。所以不要把「解经错误」，代表等于「圣经错误」。明白了吗？为这个缘故，我一直讲，要谨慎，谨慎，不要随便解经，讲道要好好讲。现在连道都不要听，随便上台随便讲道，正统神学不注意，随便解经，以为是被圣灵引导，这是多么得罪上帝！

所以，最后我告诉他们，不但如此，上帝坐在地球的大圈之上(参：以赛亚书：40 章22 节)，以赛亚书四十章，我不告诉你第几节，你们自己去查。那地球是不是像印度人所讲的「一片四方形的东西，四只大象在那边，这样一倒就地震，这样一摇的时候地就在动」？不是的，大地悬挂在空中(参：约伯记：26 章7 节)。大地悬挂在空中没有柱子，这个在哪里？约伯记。所以约伯记二十六章，以赛亚书四十章，还有约伯记三十七章，这里面都隐藏着很奇妙的宇宙论。我们今天以为神学所了解的有限，以后讲错了，又逼迫那些科学家，「所以基督教是拦阻科学进步的。」我现在问你，大家回答我，科学进步的地方是在回教国家？还是基督教国家？只有基督教国家。

请注意听啊。科学进步的地方，只有在基督教的国家，不在佛教国家，不在印度教国家，不在回教国家。工业产品最精细的，一定在基督教的国家，知识发展最高明的一定在基督教的国家。你会不会说「我的孩子长大了，我要送他到利比亚去读大学。以后拿了学士以后，再到埃及去拿博士，以后再到阿拉伯去拿后博士研究」？不，你一定到德国，到美国，到加拿大，到澳洲，为什么呢？这是基督教国家，你说艺术到基督教国家；你说建筑，到基督教国家；你说音乐，到维也纳，对不对呢？到纽约，茱莉亚(Juilliard School)，到曼哈顿....，你一定是到这些基督教国家，为什么呢？因为这些最先进的东西，都是因为受圣经启发出来的。

然后我再讲一句话，「哥白尼被逼迫，教皇逼迫他」，请你注意，教皇基督徒，哥白尼呢？共产党？我问你啊？哥白尼呢？基督徒。所以你不要把基督徒，你要闹我们之间的分裂，你不要挑拨离间！哥白尼说「地球绕太阳。」教皇说「太阳绕地球。」这是两个基督徒不同的意见，不必你插嘴。不过是基督徒与基督徒的不同看法，基督徒与基督徒在解经方面不同的看法。而且是不是教皇用他教会权威，就更懂圣经？不一定！所以我有时候说，读了神学就以为比基督徒更懂圣经的，是骄傲！有一些平信徒对圣经的了解是很清楚，有一些神学毕业不再读书的人，以为自己永远是对的，是误导人的。改教家最大的神学家加尔文，是没有读神学的。那你说，「这样我就不必读神学了。」原来当时的大学里面，神学有重要的地位，虽然他不是神学系毕业的，但是他对神学的了解超过许多人。

所以不必康德反基督教，康德反证明论，祁克果反证明论，罗素反证明论，而他们没有证明「反证明论」以前，归神学家早就反证明论了，因为我们不是用evidence，我们是用presupposition，你信上帝的存在，因为神是将自己的永能，自己的神性，自己的智慧，自己的计划，透过被造之物向我们显明的，罗马书第一章十九节。而不是人借着被造之物证明有一个上帝出来。所以你知道，不是「人本」是「神本」。

接下去我告诉你一件很特别的事情，就是康德说，「如果你可以从世界奇妙中间归纳一个结论，你就归纳说这个世界真伟大，真奇妙，这么伟大，这么精细，这么有计划。」一定是什么，「一定是有一个上帝创造出来的」，对不对？他说「你犯了两个错误。第一、你只能证明有设计者，你不能说，设计者就是上帝。第二，如果设计者是上帝的话，你只能说设计者是上帝，不能说就是基督教的上帝。」所以康德的逻辑是很强的，我完全同意的，我不是傻瓜的，你知道。我也不是因为爸爸是基督徒，妈妈是基督徒，我就是变成基督徒，那个叫糊涂！我不是因为我是基督徒，所以基督教的真理都是对的，就是因为基督教是真理我才做基督徒，这个不能颠倒过来的。

所以康德讲这两个跳跃，在他的Critique of pure reason，因为万有太奇妙了，你说「上帝造的」。你犯了两个错，第一，你先把desinger 跟上帝混为一谈。哇！这件衣服设计得这么漂亮，一定上帝设计的，不是，是一个反基督教的，反上帝的一个时装设计师设计的。designer不一定是上帝。如果是上帝的话，你怎么知道就是你基督教的上帝？所以回教徒也说，「因为这样这样，所以有一个上帝，那个上帝就是阿拉。」啊，这个都是错的。

我们从起初，从改教运动就知道这个不对的，我们不能用证明来证明上帝的，只能说神显明。所以在基督教的护教学(Apologetics)，我知道你们校园团契一定有研究护教学，有两条路，一条是什么？Evidential Apologetics，一条是什么？Presupposition　Apologetics。Evidential 就是说evidence，evidence 什么意思呢？「证据」对不对呢？那么，有一本书叫作《铁证待判》，「证据这么多，你们来批判。」我告诉你，连这本书的题目都错了！为什么呢？把真理放在罪人的手中，让罪人批判对不对？应当是把罪人带到上帝面前，让上帝审判他不对。你现在把上帝的真理交给罪人，让罪人判断对不对，罪人有什么资格批判对不对？我不是说那本书不好，那本书有很多的材料是很伟大的，但是这个整个方法论是有毛病的。所以归正神学是看事情看得这样认真，看得这样严肃。所以你说，「我不要加尔文，不要.... 什么」，你可以不必讲他，但你无形中已经受他影响了，因为他比你看得更清楚，看得更准确，而且，看得更完美。我们要感谢上帝，曾经有这些改教的归正神学的神学家，把这些重要的观点带给我们。

好，我们就解答问题好了。

三、请问、信仰、知识，灵性的优先次序如何？

答：一、信仰。我已经把次序搞好了，信仰一定要先。第二、知识。第三、灵性。第四、事奉。

哦，福音派的人不赞成，福音派的人，「当然灵性最先！」我告诉你，你不要跟我辩论，如果你没有信仰，你的灵性一定空的。信仰不纯正，你什么灵性都不必谈。

我问你，如果有耶和华见证人很有牺牲的精神，但是他根本不信三位一体，你认为他有灵性吗？回答啊！

我再问你，有一个耶和华见证人的人，不信三位一体，但是他很有灵性，很有爱心，很牺牲，很为人舍己，他是不是有灵性？他是有一个没有真正信仰的灵性。而信仰是灵性最重要的基础，灵性要建立在信仰的上面。

第二样、知识。是为了使你的信仰可以真正可以负起责任，所以保罗说「我深知我所信的是谁」(参：提摩太后书：1 章12 节)。然后雅各书再说，有信心没有行为是什么？是死的(参： 雅各书：2 章17 节)。所以行为是根据信心。这样，信心。信仰一定在知识之前。然后，知识跟信心结合起来，就引导，就左右，就支配你的行为。所以你的灵性受哪一种信仰影响。

我现在问一个最简单的问题，「如果一个母亲怀孕了，结果说医生说糟糕了，现在这个孩子会死在里面，现在要救孩子，母亲要死，要救母亲孩子死。那，你要救呢哪一个？」救母亲？让孩子死，欺负小孩子。the right to be born，你把他夺去了。要救母亲或者救孩子？现在回答啊，不可以不举手。孩子一定会死，如果不快快救。母亲也会死，如果救孩子，如果一定要救其中一个，要救孩子或者救母亲？赞成救母亲的举手？赞成救孩子的举手？

赞成救孩子的只有几个，为什么呢？表示你们这些人是比较靠近基督教的信仰，那几个举手的比较靠近天主教的信仰。为什么呢？他们不知道的，他们也不知道为什么他举手。天主教说，「受洗才得救，所以这个母亲已经信主了，让她死不要紧。那个孩子还在肚子里，还没有受洗，让他死他永远下地狱，所以一定要救他，给他洗礼他才得救。」因为天主教的信仰是那样，所以天主教选择就变成那样了。这表示行为是受信心的影响，明白吗？你的灵性受你的信仰影响，所以这个信仰决定知识，信仰决定灵性，是不可否认的事情。

那么我如果不跟你这样分析你就以为母亲比较对，因为母亲大了，很可怜，这个小孩子还没有，不必活也不要紧。你是用大人的心，你去了解大人，不！要用神学去处理，要用整个真理的原则去处理。所以无论任何一件事，要从全本真理去看每一个局部，你才不会做错事情。所以，信仰很重要，信仰加上知识，加上灵性，以后，你事奉。

那，现在，对不起，我不得不告诉你，灵恩派的人，无论你信仰怎么样，知识怎么样，先事奉再说。你发现了没有？所以，很多的小组教会十五、六岁叫他做组长。他一来就变成组长，就变成小牧师。在新加坡邝健雄的教会，很多都是，十五、六岁，十四岁都是pastor，Are you pastor? 因为什么，因为在小组里面做牧会的，他叫作Pastor，而这些人一做了pastor，他以为跟所有的教会的pastor 一样的，他不再追求，他因为有事奉做基础，他就忽略了，信仰、知识、灵性的问题，因为他先事奉。不可以从事奉做开始！你要从信仰做开头。

耶稣基督为什么等了三年半才差门徒出去传道？因为建立他们的信仰，到了最后一秒钟了，还有问题。所以耶稣还要等，「你们要等到圣灵来了，把一切的真理教导你们，使你想起我对你讲的一切话语，你等圣灵充满，以后再去传道」，因为他们到那个时候信仰还不清楚。所以从信仰，以后建立知识，才建立灵性，然后才建立事奉。稍微等，不要太急！

四、教会适合有政治立场吗？基督徒与政治的关系，有什么圣经的原则？

答：前几个礼拜我曾经讲过，因为印尼有两个政党，请我在他们中间致词讲话，而且有一个政党召集了八千个人，差不多七、八千个人要叫我一篇的道理。他们就对人家说「唐崇荣支持我们的政党。」我马上大发脾气，我说「我不支持任何党，我支持真理，如果这个党有做错，我会大骂这个党！」我就很凶出来了。

好，现在我把原理告诉你，好不好？请你注意，每一个基督徒，都应当有政治立场，每一个基督徒，都应当有政治责任，显明他是一个尽责任的公民。

基督徒有政治立场，第二，是个人的自由，不可被别人干涉。 如果你赞成这个党，你有自由。那个人赞成另外一个党，也有自由。同一个教会，两种不同政治立场的人做礼拜，不要紧，因为两个人要尽他所知，尽他所能的来在社会上尽他当尽的责任。然后用基督教的原则，在他所喜欢的政党中间做见证，带领，督促，光照，责备他所喜欢的政党，这是他的责任。

但是，第三个原则，每一个个人的自由，不可以逼整个教会跟他的自由走。 所以，没有一个基督徒可以「代表教会」，然后逼教会走他所走的立场。在印尼，在菲律宾，常常有教会的领袖说，「整个教会我们只选这个党。」我是很反对的！因为这不是教会应当走的路。所以，教会不应当直接干预，直接有分于实践性的政治行动，no involvement of church in the practical politic，政治的实践行动教会不参与，但你要选举，你要支持哪一个党，是你个人的事情，你不可以把整个教会拖进去，这是第三个原则。

第四个原则，我根据什么来支持这个政党，或者不支持那个政党呢？根据基督徒的自由，以及根据圣经的原则。 所以你一定要好好读圣经，好好明白上帝的心意，然后照圣经里面的原则来看，哪一个政党比较靠近圣经的原则，你支持那个党。因为没有一个世上的政党是完全符合神的标准，所以在不符合神的标准中间，比较靠近圣经原则的，你可以去支持他，明白吗？

最后一个原则，是用上帝的道超越世界的政治立场。 用上帝的道，来审察，来批判政治的立场。用上帝的道来指责，来改正政治上的错误，这是基督徒的责任。

所以你把这些全部揉合起来的时候，你知道你当尽你的责任，在政治范围里面，做你当做的工作。你可以选，没有人可以干涉你的自由，但你一定要照着圣经的原则。那我在四年以前，也就是你们政党轮替，还没有选举以前，人家问我，「基督教要选什么党，要选哪一个人？」我只说，选一个比较靠近这两个原则，更敬畏上帝，更爱护百姓的人。如果是为自己的地位，为自己的权柄，为自己的钱财来做竞选运动的，那这个人就违背圣经。如果这个人是尊重宗教的自由，尊重教会，而且这个人也是真正爱百姓的，行公义的，那么在普遍之恩中间去找合乎圣经的原则的，你就可以选他。所谓「合乎圣经原则的普遍恩惠」就是公义，廉洁，就是爱心，平等....。这些原则，诚实，这些都是很重要的。清楚了？

我不干预你们要选绿的，蓝的，紫的，红的，你自己好好祷告，你良心深处是不是遵照圣经的原则去做。

五、可以单单追求自己的兴趣吗？还是考虑这些兴趣能够为主所用才做？

答：你自己的兴趣，问题不是兴趣，问题是自己。「你不可求自己的喜悦」(参：罗马书：15 章1 节)，罗马书第十五章，「基督也不求自己的喜悦。他不讨自己的喜悦」(参：罗马书15 章3 节)。所以，以自己为中心就是上帝的的仇敌。大家说，「以自己为中心就是上帝的的仇敌。」耶稣基督说，「你若不舍己，你就不能做我的门徒」(参：马太福音：16 章24 节；马可福音：8 章34 节； 路加福音：9 章23 节)。「你不舍己背起你自己的十字架，你不可以跟从我。」所以，以「己」为中心就是基督教的仇敌，以己为中心，就是抵挡上帝。己不舍去是不能跟随主的，己为中心，一定利用上帝的。所以不可以用己。

关于「兴趣」，我已经说了，上帝可能要给你做一个工作，就让你对那个事情有兴趣，但是不能够用这个绝对化，因为有许多时候神给你另外的负担是超越你的兴趣的，你要去做。

我有一次很矛盾，因为我读神学的前一天，我做了一件事情，你要不要知道？明天要进神学院了，今天忙得不得了，从早到晚，把六百片古典音乐的唱片带回去给卖唱片的人，送给他。「我要读神学了，这个是世界，你们去用吧！」我做过这样的事情。六百片唱片，买得半死，收藏了好几年，那个是四十七年前，还没有到神学院念书以前。我是十七岁奉献，二十岁念神学，是四十四年前读神学的。而那个时候我送去的时候，就说这个送给你，他说「为什么？这个你不收藏吗？」「不，我不再收藏了，让你再去卖好了，我不要了。」

他们很高兴，卖的时候有价钱的，买的时候一直讨价还价，送的时候免费。这个两百片，这个一百片，这个五十片，在哪里买的。好了，「主啊，我奉献，事奉。」对不对？不对，为什么？因为古典音乐很好哇！那为什么把它送回去呢？因为爱主啊。爱主为什么要送回去呢？「舍弃一切跟随主嘛！」所以从动机来说，是对的，从认识跟方法来说，是不对的，为什么？因为那个时候还不明白什么叫做「文化使命」，也不知道怎样在一切一切的事上，都要从神的恩典领受智慧然后再去事奉上帝。所以等到我神学毕业了以后一片都没有。也从来不去看电影，一片唱片都没有，唱机也已经送给人了，什么都没有了。

后来想来想去，「音乐很好嘛！」结果，有一个老师买一片唱片，工厂寄两片来，后来他回信说，「我们只需要一片，你为什么寄两片？」他说，「你就两片都拿去吧。」那，那个宣教士就把那一片送给我，那我就有了第一片了。这表示，以撒献上了，但是上帝预备的羔羊来了。那我就储蓄钱去买一个旧唱机，用过的，是飞利浦(Philips)三十三转的，但是重到了差不多十二斤重那样重的东西，后来我就用一条铁把它拉到后面，再加一块铁给它轻一点，自己发明杠杆定律，阿基米德，然后我就这样听音乐，那就这样一整年就听那一片，贝多芬(Ludwing van Beethoven,1770-1827) 第六号交响曲。每天听那个，听一年，每天就是听那一片，后来有钱再听别的。第二片是什么？巴哈(Johann Sebastian Bach,1685-1750) 清唱剧一百四十号，去买，买旧的买回来。传道人穷嘛！但是上帝看见我的心，动机对。大家说，「动机对。」观念不对。

后来我收收收，再从头收，慢慢再收藏唱片，收到一千多片，再收藏卡带，把这些都背起来，以后慢慢再得回，慢慢再拾回，慢慢再研究，慢慢再得回。后来我明白了，哦！原来有福音使命，有文化使命，凡事让基督居首位，最好的音乐要给上帝。我从前受那个极端属灵的福音派的影响，什么都不属灵，什么都不对，只有单单天天祷告祈祷才叫「属灵」。现在我明白了，在音乐上事奉主，在艺术上事奉主，许多许多。

当我年老的时候，我要设立一个博物馆，最好的音乐，最好的东西，最好的瓷器，最好的图画，我没有办法买什么original 的，一张original 的梵谷(Vancent Van Gogh,1853-1890) 的画要三千万美金，我买一个几百块的，好好框起来，很像的放在那边。以后博物馆成功了，请你们到印尼去看看好不好？但是那是copy 的。好了，就这样。怎么讲到那边去了？

我相信很少人兴趣比我多的，很少人兴趣比我多的。现在我们教会，四月份要开始打地基了，建立一个礼拜堂，还要建一个博物馆，还要建一个音乐厅，里面设立一个归正学院八层楼高，礼拜堂比八层楼高还更高，下面还有两层的停车场，地下又有两层的停车场。单单停车位是一千两百五十个，所有的费用是好几千万美金。但我不是来募捐的，如果上帝要用你的钱你会自己送去，我不必来募捐，就这样做，从零做起。

那这个礼拜堂我自己设计，从每一个尺寸，每一个角度弧度，都要我自己设计。为什么呢？印尼有很多很大工程师建几十层高楼，但我不相信他要比我花更多时间做上帝的工作，很多工程师建了就是给你拍照看的。我要弄到没有一寸地浪费，每一个应当建的都建好，是我自己设计，设计，我已经想了几年，弄到每一吋都弄好。然后我设计完的时候，我教会有三个工程师，一个德国毕业，两个印尼大学毕业的，他们都很喜欢。然后再交给那个最大的工程师来算重量等等，那个工程师吓了一跳，他还叫他的那些下面的工程师从头学我的设计法。所以我把最好的给上帝。

我是很多兴趣的人诶，你说，「那唐牧师，请你做工程师。」我才不要。很会画图诶，我可以四十秒钟画全世界地图，你相信吗？可惜没有黑板，不然我就表演给你看。下一次拿一个投影片我画给你看。匹兹堡大学的地理学教授看我在香港画，他吓了一跳，后来请我吃饭，How can you do it? 不到一分钟，全世界地图画出来，我说That's　too easy. I am a university professor,I can not do it. 我说，You can not,I can. 我很多兴趣。我可以画很好的图画，我可以一分钟里面就做一个曲子出来。你要不要相信？好，我现在请一个人随便打一个小旋律出来，然后我作下去。随便出来，你先打一个旋律出来。那就你知道我是不是讲谎话，我很有兴趣的。随便什么旋律，自己作的。

(唐牧师弹奏，众人掌声)

要不要第二个人再来？随便你打几个音出来。我要作曲很快的，我每五分钟作一首，一天作二十首都没问题，但是没有什么价值。所以我的音乐，我作了几百首，才有把一首拿出来，而当我肯拿出来的时候，我心里知道，这个唱两百年人还不会厌，要把最好的给上帝。

今天很多年轻人刚刚会作曲，作一、两首就要世界出名了，就大量印叫人家唱他的歌。我不是如此！我的兴趣很多，很多，我还有很多兴趣你不知道的。你叫我鉴定这个大概什么朝，什么朝的瓷器，中国瓷器，我可以告诉你。这个谁的图画，什么时期，什么时代的，我可以告诉你。我不是开玩笑，因为我如果有兴趣的东西，我就全神贯注，好好去买书，一两百本，弄到懂了，我才去发挥那个兴趣，再去研究，是这样。我在欧洲如果晚上讲道，白天一定在博物馆。如果晚上讲道，西班牙是五点到七点讲道，八点我就在音乐厅，是这样的，我一定要每分钟，每秒钟吸收东西，把这个头脑尽量用。我看一节圣经，看到骨髓里面去，怎么样把里面真正的意义讲出来，我不是随便用一、两个故事讲讲，读一、两节圣经就算了，就是这样。

六、当一个人在病床上接受认识主，很快离开人间，他的灵魂是不是安息在主怀里面？

答：那么，他接受主了，他又跑到魔鬼那里去，我就不明白了。他病床上接受主了，当然在主怀里。不过，多深的「怀」，我就不知道了，因为主怀里有了拉撒路嘛！那他再来的时候就把拉撒路压扁了。

所谓「在主怀里」，就是「在基督里」的范围，In Christ，就是这个意思。那么，有的人，病得半死，接受主，诶，好了，就离开主，宁可他快快死！对不对？免得变来变去。我相信，神的选民，神一定给他有机会。

你们常常说「上帝愿意万人得救」(参： 提摩太前书：2 章4 节)，所以「为什么你要讲预定论？为什么要讲拣选？愿意万人得救嘛！」「万人得救」怎么解释呢？就是每一个人吗？是指每一个人吗？「万人得救」是指每一个人是吗？当然嘛！「万人得救」嘛，是指每一个人。好，如果你说万人得救是所有生在世界上的每一个人上帝都愿他得救」的话，那么，你要用同样的原则解经啰。「我若从地上被举起，就要吸引万人归向我」(参：约翰福音：12 章32 节)。那么，每一个人，耶稣被钉以后全世界每一个人自动得救吗？不自动得救吗？每一个得救吗？回答。没有！那是什么意思？表示你精神分裂！你解这节圣经的时候这样解，解那节圣经的时候那样解。你的解经是有问题的。

所以，「哦，原来如此！」那么，如果这里讲万人得救，所有的人，是指所有所有的话，那么你再讲，原文都是一个all。那么，另外一节圣经，「奥古士督，罗马的皇帝就叫天下所有的人都要报名上册」(参：路加福音：2 章1 节)，有没有啊？那个时候是中国的汉朝，那个时候汉朝中国人有报名上册的吗？所以那里讲所有的人，「天下」，是指「罗马帝国」的天下。懂吗？所以那个「所有」，是哪一个范围里面的所有。「上帝愿意万人得救」，是指祂所拣选的，每一个人都要得救。那，这样你就没有inconsistency。

解经不是这样简单的，不要以为我一看就懂，一看就懂。你的头脑是堕落的理性，被造有限的，limited,created,polluted 这个我的三个ed，是很重要的，created,limited,polluted 大家说，created,limited,polluted，这个就是所谓「后现代主义」(Post　modernism) 发明了另外一个名词，异曲同工，其实他差得多了。

这个叫作什么呢？就是他的distortion,uncertainty，这个uncertainty distortion 还没有created 的这一方面。所以我从圣经看出来人的三大限制，You are created，你不过是被造的，你怎么会一定对呢？第二、你是有限的。第三、你是堕落的。你从这三个原则去看，人类永远没有办法以自己为神。那有的人解经，有一派的人就说，「我是什么都不看，加尔文、路德，我什么都不看，我单单看圣经。」你听过这样的人吗？这种人很谦卑对不对？不要接受任何人，很骄傲！为什么呢？因为他是无师自通，所以他一看就知道了。我告诉你，如果你一看圣经马上解对的话，你一定有三个条件：

第一、你在亚当被造犯罪以前和他一样还没有罪恶影响的。

第二、你读圣经的时候马上读上帝讲的话，不是读原文翻译到中文的这一本，因为一翻译的时候，已经有了差错没有啊？有没有不完整的地方呢？

第三，你聪明绝顶，你一看就马上明白上帝最深的心意。你是谁？你骄傲到这个地步还不看见。所以那些人，「我不分宗派！」那些人是最骄傲，因为他就是有一个「不分宗派」的宗派。

你们这些人都有派，来我们这些没有派的人在这里，我们没有派。就是一面一派，一面不承认派，无派之派。所以聚会所的毛病在哪里？听！用解经学的精神反解经学。用组织的精神反组织。用宗派的精神反宗派。你明白吗？我再讲下去，不好意思，太多了。你说他没有派，他就是一派。而且所有的宗派，都是几百个人好好讨论才做结论，而他们就是一个倪柝声决定一切，全部就是倪柝声。

在美国有一个聚会所的弟兄对我说，「请你不要常常讲加尔文！」我没有常常讲，但是有一次我听他讲道，他讲「倪弟兄，倪弟兄，....」二十七次。你说我有「派」，你没有「派」吗？我们的派是经过几百年好好思想，一直怎么样回到圣经，而你是根据一个人。所以我们不要用最好的属灵名词，来反对那些不与我们看法相同的属灵人。因为很多人自己掉在自己的泥坑里面而没有自觉。我是很不客气的人，但我的心是很纯洁，是为了爱大家讲这个话。

「为什么叫唐崇荣布道团？高举人！」不是，我负责任。如果错，怪我好了。我不是说我的对，我是说我讲的我负责任，就是这样。有一个人对我说，「我不像你们，我写文章不用名字的。」他写的文章不用名字登在刊物上，哇！「爱主者」或者「主爱者」，或者「主爱也爱主者」，他不写名字的。我说「哇！那你就比保罗更有灵性了，因为保罗说，我保罗写信给哥林多教会的圣徒」，是不是啊？保罗有没有签名啊？那他就荣耀自己啰？为什么写一封具名叫作「荣耀自己」？你的假设就是说「有名字就是荣耀自己」，不是！那么，你说「不写名字」，写错了我找谁？如果你写名字我找你算账。你不写名字，你就逃避责任，你要从这个角度去看，懂不懂啊？

还有的人说「我不要用牧师的称呼，这个是高举自己，荣耀自己。」那么，要用什么？「圣经没有用牧师。」圣经有没有「前面弟兄」？前面弟兄，后面弟兄，有没有？有没有「负责弟兄」，也没有嘛！所以你不要这个名称，你发明另外一个也是圣经没有的。好象一个人对我说，「我不信耶稣」，为什么？「因为耶稣是犹太人。」我问「那你信什么？」「我信马克思。」我说「犹太人。」所以共产党逼迫基督教，「因为基督教是外来的。」请问毛泽东，你的马克思是不是外来的？你逼迫一个犹太的耶稣，我问你，犹太的耶稣比犹太的马克思好得多！另外一个说，「两个我都不信，我信爱因斯坦(Albert Einstein,1879-1955)。」我说「也是犹太人！」他一想，「对哦，原来是这样。」本来就这样，你笨到这个地步，你自己不知道。所以我们不要自以为清高，自以为属灵，很多事情我们自己掉在自己的毛病中间没有觉悟，因为头脑没有训练，逻辑糊哩糊涂，乱七八糟，真是很可怜！

七、基督神人二性中人性的部份，是在永世中就存在，或者是道成肉身才存在？如果是道成肉身以后才有，那基督升天以后他的人性存在吗？我曾问传道人这个问题，但是得到的答案是基督的人性是道成肉身以后才有的，基督徒升天以后就没有了。可是基督是被生，被成孕，后来没有听过基督属性中有被造的成分，这使我感到混乱，暂存的部份是不是在受苦的范围？.... （我不知道你最后的字是什么。）

答：这是很伟大的问题，我实在没有资格回答，因为有关基督论的「神人二性」的问题，实实在在是没有类比可以解释的。所谓「类比」就是analog，analogy，而analog 不是你录音带，anglag,digital，不是那个意思，就是「用相类的东西来比」。因为所谓「三位一体」是唯一的上帝，the only God is the only triad God.所以这个上帝是独一的三位一体的上帝，没有别的，所以没有别的办法来解释，也没有办法用别的被造之物来比喻。因为其他被造之物都不是神，而神就是不是被造之物，所以no analogy。很多护教学里面论到神的事情，no analogy，没有办法去了解，但是这个是违背，或者不是理性范围中间，却没有违背理性的超理性。

所以，关于基督的神人二性论，我如果说基督道成肉身之先已经有人性的话，那祂还没有做人怎么有人性呢？你这样问对不对。那我问你，「什么叫作人性？」就是人才有人性嘛！人才有人性是神造的对不对。神造人的时候是按照祂自己的形象样式造的，对不对？那么人性会不会也是照着神里面的一切神形像的源头，神自己里面的人性？所以巴特(Karl Barth,1886-1968) 写一本书叫作Humanity of God，《上帝的人性》。所以我告诉你，这个很难解释。

在几百年前，有一个瑞典人叫作瑞典堡(Emanuel Swedenborg,1688-1772)，这个人说，「耶稣基督道成肉身以前已经有人性，而人被造的时候，就是按照那个还没有道成肉身以前的人性而被造的，所以就像上帝」，是这样解释。但是多数的神学家是不接受他的，你注意听啊，我不过告诉你有这种神学家，有这样的论调，因为这个思想是很可能引起很多的异端产生出来，副作用存在。那如果说，那么要怎么回答呢？我只能告诉你，现在很多神学家解人性，是有身体的人里面的一些属性。比如说，「怎么知道耶稣有人性？」他会睡觉。「怎么知道耶稣有人性？」他需要吃饭，他要喝水，他会疲累，他会困倦，所以他在船上就沉睡了，这些都是耶稣有人性的记号。耶稣在客西马尼园就惊恐起来，这是心理的一种反应，这是人性。

所以，所谓今天神学界里面「人性」是指什么？是指人有肉身，在肉身之中，这种的反应，这种的性质叫作「人性」。如果从这个角度来看，耶稣基督是道成肉身以后才有这个人性。那人之所以为人，是不是因为这个人？所以中国人说，人之所以为人，因为有是非之心，有恻隐之心，有辞让之心，还有羞恶之心。那么，这个就是孟子超越孔子的地方，把人性中间的这种道德感，这种责任感，这种能够感动的这种良心功用连起来才叫作人性。那从这个角度来看，人性不是单单肉身的那种性质的反应才叫作人性。所以我告诉你，我们实在很难说我有足够资格，来解答这个问题。但是有一件事情就是耶稣死的时候，是他的人性的身体死，不是他的神性死，因为神是不能死的。大家说，「神是不能死的。」

耶稣受试探的时候，以人的地位受试探，因为神是不受试探的，神不受试探，神不能死，所以「那独一不死的永恒之中的上帝」(参：提摩太前书：6 章16 节)，是独一不朽坏的上帝，那才叫做神性。那耶稣基督能死，就表示他进入过程，Anything which is in the　process is not absolute. God is absolute God. absolute God　is absolute God. God in Jessu Christ incarnet Himself,He becomes man. 他变成人，所以他就变成一个能有过程，在过程中甚至有可能能改变，能长大，能衰老，能死。所以耶稣基督有死的可能，因为他披戴了身体。而他为这个事情，不是哀怨，不像保罗说「我真苦啊，谁能救我脱离这取死的身体呢？」(参：罗马书：7 章24 节)他说，「父啊，你为我预备了身体，我来要遵行你的旨意行」(参：希伯来书：10 章5 节)遵行什么？这个身体能被杀，能够死的身体是他来的目的。所以基督像弟兄一样，凡事像弟兄有血肉的身体，他也照样成了血肉之体，特为要借着死，打败什么？---- 掌死权的魔鬼(参：希伯来书：2 章14 节)。

这样，耶稣基督是故意来死，故意基督来做人的，这是爱到一个地步，进入程序。He enter into the process.Anything which is in the process is not absolute，神是绝对的，神不在程序里面，所以不可以接受「程序神学」(进程神学)，这个叫作什么？叫做Process theology。Process Thoeology 从哪里开始？从一从赫斯安(Charles Hartshorne,1897-2000) 开始的，赫斯安受谁的影响？受怀海德(Alfred North Whitehead,1861-1947) 的影响，怀海德是谁呢？就是跟罗素一同写那一本《数学原理》(The priciple of Mathematic) 的那个人。

而这个英国的大教授怀海德(Alfred North Whitehead,1861-1947)，就是姓叫作「白头」的，white head，「白头」嘛！白头教授他说「一切的一切都在进化，进步的过程中间。连上帝自己也在进程中间，所以祂不知道以后他变成怎么样的上帝。」那这个理论到了赫斯安的时候Even God He didn't know what will happen to Him，所以Even God there is future unknown quantity，有一个不知分量，不知程序的未来，祂自己都不知道。所以好象你小的时候，「我大了要变成怎样」，你能不能画一张图画，老的时候，刚好就是这样。你不能对不对，以后你长大变成怎么样你不知道。他说，「连上帝以后变成怎么样上帝都不知道。」这种神学你可以接受吗？不能。所以圣经早就知道怀海德有一天要闹事了，所以上帝说，「耶稣基督昨日、今日、直到永远是一样的」(参：希伯来书：13 章8 节)「在他没有转的影儿，祂没有改变」(参：雅各书：1 章17 节)。所以祂不在程序中间。」但是当耶稣道成肉身的时候，他是进到程序中间，所以他身体会从小长大，慢慢增长，耶稣基督的身量也在长大中间，神与人喜欢他的心也在增加中间(参： 路加福音：2 章52 节)。He was in process。

后来有一个人叫作端纳_贝利(Donald Macpherson Baillie,1887-1954)，这个人就写了一本书，God was in Christ 上帝在基督里。这样，道成肉身的基督，在程序过程中间曾经做为人。但是，当耶稣被杀，被钉的时候，他讲七句话在十字架上，第一句Father,forgive them. 第七句，Father,I commit my soul in Your hand.「父啊赦免他们。」第七句呢？「父啊，我把我的灵魂交在你的手里。」第一句用什么？父。第七句用什么？ 父。第四句用什么？MyGod! My God! 他不是说My Father! My Father! 「父啊，为什么离开我？」他说「我的上帝，我的上帝，为什么离开我？」所以基督被撇弃的时候，是以人的身份，不是以神的身份被上帝所丢弃。所以，这样，基督的人性死，基督的神性不可以死。

这样，基督的人性死，人性再复活，如果神会死，神再复活，会死的神是什么神呢？你就是完全违背圣经了。所以，在从前，历史上有一个异端叫作Patripassianism，这个就是说「圣父受苦说」。在十字架上的耶稣就是上帝，所以耶稣死了，上帝就死了。我对不起讲一句话，在三十年前，寇世远讲过一篇道理讲错了，那个时候我才三十三岁，我看了，我很婉惜！他说什么？「怎么明白三位一体呢？圣父到地上做人就变成圣子，圣子升天再用灵的身份回来就变成圣灵。」对不对呢？不对！不对的。

我们中国教会的历史中间最伟大的传道人，寇世远是很好的传道人，但是他的神学的造就不够，所以有的时候有漏洞，我们都要知道。倪柝声的错误在哪里，计志文的错误在哪里。以后你要找出来我的错误在哪里，明白吗？这样教会才不会受伟人的影响有所偏差。

我们可以找出来吴勇的错误在哪里。那么，因为我不是上帝嘛！所以我如果有错，你要指正出来。你有错下一辈指正出来，教会才回头忠于圣经，你明白吗？「归正」就是说要回到圣经，但是不要因为这样就轻看那些伟人。倪柝声还有伟大的地方，但李常受就不对了，因为李常受说「耶稣是被造的」，这个就神论跟基督论完全乱到已经到异端的程度里面去了。

那么，上帝在地上变成人的时候，就变成圣子，那如果这样，圣子被钉十字架的时候，圣父变成圣子。那么圣子一死的时候，父就没有了？这个很危险，对不对？但耶稣在十字架上死的时候，上帝也跟他死了，那么，那个时候谁管宇宙？那三天天地运行，因为发条还在？如果因为发条还在，那就变成「自然神论」(Deism)。「自然神论」从哪里来的，从英国的舍伯里(Herbert of Cherbury,1583-1648) 来的，后来就转到法国，以后佩力(William Paley,1743-1805) 机械论，「上帝做钟表，把它转转转，转完了以后，让它滴答滴答发条一直转，转到有一天滴答滴答....，停了，叫作世界末日。」那这个自然神论也是错误的！所以我告诉你，我们信耶稣，我听圣经，我们读经，我们一定要慎思明辨，好好分析，好好归正，这是终身的事情，不是简单的。那，我这样讲就是要使你明白，我们不可随便对待上帝的道，因为神的道是最重要的。刚才是提到什么地方啊？

O.K. 关于神人二性的问题。那耶稣死了以后，他复活的时候，他人死了，那么，复活以后人不复活，复活不复活？耶稣是一个人，对不对？后来他死了，复活的时候是神还是人？如果人死了，神复活。那么，神怎么复活？没有死的神怎么复活？所以，耶稣以人的身份死，后来复活是以人的身份复活或者以神的身份复活？因为神不必死嘛！所以没有死的东西不必复活嘛，对不对？所以耶稣基督复活的时候还有人性。他就带着复活的人性升天了，然后以神人二性的中保的身份，在上帝面前为我们做中保，为我们祷告。

那么，很多传道人，对不起，很多搞不清楚后来就毕业了。因为总要毕业嘛！难道一直读不毕业？那毕业了。有没有毕业了全部懂的？毕业了还有一些不懂的嘛！所以，有一些传道人你问他问题的时候，他没有办法答得清楚，因为他毕业了，但是有一些还不懂。

如果有一个牧师说「耶稣基督一升天了，就没有人性了。」那么，我相信他这一方面还不懂。

八、除了从天降下仍旧在天的人子，没有人升过天。耶稣基督以神人二性的身份做中保，所以他的神性人性就组成了他是中保。

答：那么，关于他道成肉身以前的人性，我们不能太知道，因为这个是太大的奥秘，但是复活以后他带着得胜的人性升天。

巴特(Karl Barth,1886-1968) 讲一句话，「耶稣降卑，耶稣升高，他说神还需要升高吗？神还需要升高吗？神就在最高了，怎么还要升高呢？一定人升高嘛！」他再讲一句话，「人需要降卑吗？人有已经在很卑微的地步了。」「神需要升高吗？祂是神了嘛！」这些都是很大的理论，这些神学家不是空中楼阁，他们真正研究圣经思想很深的东西，所以你不能说「学术是人的知识，只会叫人自高自大，不管！自己读圣经就好了。」很骄傲啊。

有一个神学院把一千七百多本书都烧掉了，就靠近我神学院十八公里外面。烧掉了以后，「从今以后，同学们，靠圣灵，不要人的，我们好好读经，好好讲经，不要人的东西，这些都是人的书。 」烧烧....！同学们「哈利路亚！哈利路亚！」完了以后，他们就开始解经了，不看书，祷告，解经。祷告，我不是说不可以不靠书，我现在解经很多书我都没有看，但是那些书讲什么，那些神学讲过什么我都知道了，你明白吗？我先尊重他们，看过他们的东西，但是当我自己发挥神给我对全本圣经融汇贯通所得到的时候，我能讲一些东西，但是没有违背其他的圣经，也没有违背其他那些真正伟大的神学家的思想，是这样的。这样神学才有创新嘛！

但是那些没有读就随便创新的，会「创怪」，不是「创新」，是「创怪」出来，所以你要谨慎。结果他们，诶，他们老师一讲，过几年他说，「那我们讲得这么好，如果没有写下来很可惜！」所以他们开始写他们的解经的书，先把别人的烧掉，结果写自己的书。所以我对他们说，「如果你相信直接从神可以领受，那请你不必写吧！因为那些看你书的人，他也可以直接读圣经，不必读你的！」「但是神引导的很好嘛！所以我就写下来。」「如果神引导的很好你就写下来，难道神只引导这一代吗？难道神不引导上一代吗？」所以如果你还存宋尚节的书很好，存王明道的书很好，存倪柝声的书很好，存计志文的书，存赵世光的书，这些都很好的传道人，没有错。但是不要以为那就「等于」圣经，因为他们也有毛病，对不对？所以，奥古斯丁(St.Augustine,354-430) 是很伟大的，他说什么呢？「你们读我的书，发现有错的时候，请你们离开我，回到圣经那里去。」大家说，「离开我，回到圣经那里去。」照样，我以上帝仆人的身份，尽我的力量，每个礼拜飞到这里查经，如果你发现我的与圣经不合，你离开我，你回到圣经那里去。阿们？用这样的精神做教会的领袖，那教会就走在正路的中间了。

九、表兄妹是可以结婚的....

答：中国人可以吗？请问吴明牧师，中国社会表兄妹可以结婚吗？不可以哦。我告诉你，圣经是可以的。圣经只有说，堂兄妹不可以，圣经没有说表兄妹不可以。所以，这个问题不要绝对化。我先问你，因为我要知道你圣经知识多少。那我问你说，在台湾可以吗？我问台湾的法律，是这样。

为什么近亲结婚不好？近亲结婚，可能产生优点加强，弱点也加强的危险。所以如果近亲结婚，比如说产生一种血统的病，那么，可能以后很难医的，就遗传下去了。所以这样，太近亲结婚，会生白痴，会生严重的病，会生一种很危险的东西出来，所以近亲尽量不要结婚，如果可能的时候不要。不过，我查不出圣经有说表兄妹是不可以的，所以这是两件事情。你写表兄妹是可以结婚的，你不知道根据什么，你是自己讲的，你不是发问题。你告诉我你的意见就是了。

十、如此岂不制造许多家庭深受其害？请唐牧师解释。西方社会不反对，但是圣经是没有明确经文说不可以。

答：你大概是喜欢你的表妹吧！所以你说「多少人受害....。」没有跟表妹结婚也没有受害的，谁知道跟别人结婚可能更好。不过圣经既然没有讲，不要绝对化就是了。

十一、对福音稍微认识的信徒应当都知道，上帝永世的计划就是透过耶稣基督对人类的救赎。那么，上帝给个人的异象是否指要在哪一个族群中做怎样的工。如果我强烈感受教导牧养的重要，愿意顺从上帝的呼召，全职事奉，但是还不确定要在哪一方面使用我，在哪一个族群中间，算不得有清楚的异象？现在神学院有道硕、辅导、教育、宣教等不同科目，如果我还不明白神要做哪一方面，受装备的问题，还有人人都应当做全方位的传道人吗？

答：神学教义先建立！我很不赞成大学毕业马上去读神学院的辅导学，读神学院的心理学，神学院里面的教育学。那个神学院表示是什么？是叫做「百货商场」。你要哪一种？

我的教会，你读音乐，所有教义课程一定要修。我也办圣乐学院，圣乐学院的学生一定要读基督论，神论，启示论，末世论，教会论，罪论，这些重要的架构都明白了，而且明白归正神学，然后你再去好好读一年，一方面读音乐，合音学，结构学，作曲法，一方面你明白这些教义学，结果以后你教的时候，你唱诗的时候，你知道这一先歌哪一句话不对。 你知道《圣城》(Holy City) 有一句话不对吗？你要知道吗？你知道《圣城》这首歌吗？And who would might enter，「谁要都可以进入来」，哪里可以！只有选民才可以进来。要信主的才可以进来。那一首，我想那一首歌我还是要唱，但唱的时候我把它改一个字，And who should might enter，不是would，是should。有一些词，你敏感到一个地步，诶，跟全本圣经有一些差。

有一首歌我不知道谁知道，这首很美的歌Let God be music，听过没有？后面有一句错了，「无论你信什么，在神面前都一样」，no matter you believe。你说「教义问题不要紧，只要爱主，读音乐」，这个是不对。

所以我很爱音乐，但是我告诉你，很多作曲家选词的时候，他不是用教义对信仰负责，所以结果有一些差错。如果这样的话，我相信，读音乐也好，从神学开始。读教育学也好，从神学开始。读辅导学也好，从神学开始。你读社会学也好，从基督教社会学，基督教心理学，基督教政治学，基督教音乐开始，这样，整个配合的时候，就像一个轮有一个中心的轴，从这里整个辐射出去，整个圆才不会乱，你明白吗？神学管理心理学，神学管理教育学。那么你现在读神学，以后要在哪一个族群我不知道，我只知道我把神学搞好了以后，我用我的神学去看音乐，看文化，看哲学，全部在一起，一切的一切把荣耀归给上帝！阿们？这样，你就不会出太大的差错。

好，今天我想我们就把所有的问题答完了，这也就是这一次神学讲座，没有留下一题不答的一个记录，感谢上帝！结果就是牺牲了今天要讲「荣耀上帝」的这篇信息。那么，要不要讲「荣耀上帝」？要。另外一个钟头半，已经九点半了，我想不能了，我们就停到这里。

下个礼拜有没有？没有。下个礼拜我在吉隆，有三个晚上的神学讲座，所以你们为我祷告，我不是说这里完了我就去睡觉，舒舒服服了。我这里完了你们累死了，你们去睡觉，我去别的地方大喊大叫！刚才医生摸我的脉，他讲一句话，「你进步很多了！」感谢上帝！那，我们要特别感谢宋文胜弟兄带我去找医生，替我买药，不要我付钱，我不知道怎么报答他。愿上帝厚报他！

现在我要请一位，我们很久已经受他给我们带来的益处，但是不认识，不露面的幕后英雄，要不要？刘国辉弟兄，你在哪里？刘国辉弟兄请站到前头来。你们知道他做什么工作吗？我讲完了，他就全部打出来了，快到这个地步，这个只有天使跟闪电....。所以他打出来，以后就在网路上全世界可以看到，就是这样，所以为他鼓掌！

这几年来，有人像恩惠姐，每次预备我们的心领唱，有司琴的来弹琴，有人在后面打字，还有，有人在这里讲道。这都是上帝的恩典，再鼓掌一次。我们大家站起来，我们一同开声为今天领受的感谢上帝！为许多许多的问题解答感谢上帝！然后祷告完了以后，请刘国辉弟兄带领我们做祷告。我们大家开声祷告：

「主啊，感谢赞美你，因为你的恩，你自己的爱，你赐福我们，你对我们说话，向我们施恩，显明你自己的道，显明你自己的能力，显明你自己的旨意，建立我们的信仰，建立我们的灵性，我们把一切荣耀归给你，如今我们再一次，求主你恩待我们，在前面的道路，你引导我们，正如你引导我们以前的道路一样，我们感谢，我们赞美你，我们为所有的弟兄姐妹同心合意，兴旺福音，辛苦的耕耘在幕后作工，我们把荣耀归给你，求主厚报他们，与我们同在，感谢赞美，求主垂听，奉主耶稣基督得胜的尊名求的。阿们。」

刘国辉弟兄祷告：

「主耶稣，我们感谢你，我们是何等的蒙你的恩宠，何等的福分，能够与你同工。主啊，这是你给我们莫大的服事你的特权，主，我们领受你的恩典这么多，主，我们如何厚报你的爱，主你的爱多么长阔高深，你不纪念我们的罪，你把我们的罪投于深海。主啊，我们实在是存着感恩的心，恐惧战兢的，又存着感恩喜乐的心来服事你。愿你的爱再一次激励我们，主你的灵感动唐牧师，也感动我们，主啊，他乐意跟随你，主，我们也快跑跟随你。谢谢主，我们感谢你，让我们所有听到你话语的弟兄姊妹，都一同蒙恩，谢谢主垂听我们祷告，把颂赞荣耀都归给你。感谢主，奉靠救主耶稣基督的圣名祷告，阿们。」

我们要为这双手感谢主，圣经说「传福音报喜信的人，他们的脚踪何等佳美」(参：罗马书：10 章15 节)，我今天说「刘国辉的手何等佳美。」感谢主！上帝赐福你。

好，我们请坐。我们现在来唱一首诗歌。有哪一个人要选诗歌？文胜弟兄你选一首好不好？请宋文胜弟兄选一首诗歌。两百九十六。我们大家来唱，两百九十六首。诶，我一翻就翻到296，感谢上帝！「我心灵得安宁」：

我心灵得安宁IT IS WILL WITH MY SOUL

词：Horatio G. Spafford,1828-88　曲：Philip P. Bliss,1838-76

1. 有时享平安，如江河平又稳，有时遇悲伤似浪滚；

不论何环境，我已蒙主引领，我心灵得安静得安宁。

2. 撒旦虽来侵，众试炼虽来临，我有主保证在我心，基督已清楚我境况无人助，就为我流宝血救赎我。

3. 求主快再来，使信心得实现，云彩将卷起在主前，号筒声响应，我救主再降临，愿主来我心灵得安宁。

(副歌)

我心灵，得安宁，我心灵，得安宁，得安宁。

请恩惠姐妹上台，为奉献带领我们做一个祷告。

大家说，感谢主！赞美主！哈利路亚！

上章


基督教与其它信仰的不同

一、前言：现在我们要开始第一个讲座的题目，就是「基督徒的信仰」；如果我们谈到信仰，我们应当从几个很不同的层次来思想，因为基督教是建立在信仰基础上面的一个宗教，所以我们的信就与其它宗教的信有所不同；其它的宗教因为不是建立在信仰的绝对基础的上面，所以其它的宗教注重行为的功劳，把行为当做是他们可以进到永恒的条件，成为一个相当绝对的前题，而基督教连这个都否定掉。我们不是因为我们的行为、我们的功劳，我们所做的一些良善蒙上帝悦纳，因为这个根本的可能，已经在神绝对的恩典中间没有地位了。

二、基督教信仰的基础：

A、基督教是『因信称义』-否定因『行为功劳』而得救：

是借着行律法称义吗？是借着我们的好行为蒙悦纳吗？是借着我们的功劳换取上帝的恩典吗？这在罗马书很清楚的否定掉了。第三章否定了这件事，第四章否定了这件事，我们看见在罗马书其余的圣经里面否定这些事情，这样上帝就把众人圈在犯罪、违背律法的范围中间，让那些靠着耶稣基督的人可以称义，不是因为他们的行为，因为罗马书第四章很清楚告诉我们，如果我们是靠着我们的行为，靠着我们做工，那恩典就不是恩典了；靠着我们工作所领受的，那叫做工价；靠着我们自己的行为可以蒙悦纳，就是建立在自己的善行的上面。

但是除了神自己一位是良善的，没有一个人是良善的。所以我们不能凭我们的行为蒙上帝的恩典，我们不能凭着我们的工作，领受工作应当得的那个神的工价。这个工价根本不是我们应当得的。所以不是我们的工作、不是我们的功劳、不是我们的行为，也不是我们的良善。

罗马书第七章也提到，『……在我肉身中间，没有良善…』；在我肉身中间没有良善，在我里面、在我整个生命的深处里面，没有任何一件、或任何一点可以叫上帝喜悦，或者可以蒙他恩典的原因以及条件，所以我们今天凭着什么来到上帝的面前？这就是基督教所提的信。

基督教的信与其它宗教所提的『信』最不同的地方，因为基督教所提的『信』，是完全在人的行为、功劳、良善的这种可能性的外面的；而别的宗教所提的『信』，乃是他们相信他们自己的行为，可以使他们领受他们宗教所应许的一些的事情。所以虽然宗教都是信仰范围里面的一个生活层次，每一个宗教都谈有关于信的问题，但是连这个字的本身，基督教的信仰和其它宗教的信，所提到的信仰的本质是完全不一样。

B、信仰本身是神的恩典：

第二样，我们看见所有的宗教所提到的信仰是从自我发出来的，基督教所提到的信仰绝对不是从自我发出来的，为什么说基督教所提的信仰，不是从自我发出来的呢？因为当我们提到信的时候，我们的信乃是以『自我』向神开放的一个己与神的一个灵性的方向，换句话说，我们就不能够在信仰中间，把自己当做是信仰的主体，然后把自己当做也是信仰肯定信仰，这个主体的绝对化的这个过程中间的一个本体。我们不应当主观的来分辨，以自己做为信仰的主体。我不能在我主体里面，来肯定我自己做为信仰的主体，建立这个信仰。

这是什么意思呢？这也就是说，如果我认为我可以信，信是从我出来的，那我就变成信仰的一个主体了，然后从这个主体产生了一个信的果效，这个信的果效就变成了是一个我产生出来的东西。圣经否定这一点。你说：『为什么唐牧师，每次你讲的-『圣经讲的』、『圣经否定』我都看不到，你看到了？….』这就是我们的讲座与许多的讲座不同的地方。如果你一年过一年没有发现这些，那你是很可惜的。

我再讲，圣经从来没有说『信』是由于人产生出来的，圣经也从来没有告诉我们，人可以成为信仰的主体，然后用被造的这个主体，去绝对化自己的信仰，然后把自己信仰当做这个主体产生出来之物，来面向上帝。没有这件事，圣经否定这件事。那么你说：照圣经的意思到底是怎么样呢？圣经很清楚的告诉我们，我们信仰的本身是从神的恩典产生出来的果效，所以我不是能信的一个主体，我乃是在神的恩典中间，借着神所赐的道，产生信在我里面的一个蒙恩者。

你说从哪一节看到的？当我们讲更多的时候，你就恍然大悟、你就明白了。

我相信，我相信上帝一定会医好我的孩子，因为他们以为上帝可以在他们以主体性产生的绝对化，自我的信仰功能里面来迁就、来服务他们，所以口称神为主，结果主成为他们的奴；主体变成客体，客体变成主体。我因为信一定会好，一定会好…，我越信一定会好，神就一定听我的祷告…，这样的神是一位受你指挥、受你支配、降服于你，以主体性绝对化自我信心，向他发出命令的那样的被动的神。在我观念里面，这个神不是神。

当犹太人过了几千年敬拜上帝的生活，遵行律法的生活，相信创造世界、独一的主宰的结果，耶稣说：你们的父不是上帝，你们的父是魔鬼；这引起了初世纪『马吉安主义』认为这是表示耶稣所介绍出来的上帝，是比旧约的耶和华更高一等次的那个真正的创造主；而旧约里面的耶和华、创造天地的那位上帝，原来不是最高的上帝；这种错误的假设和解经，就把当时那种思想结合于相当靠近柏拉图的思想，或是诺斯底神学主义的一种思想。

在柏拉图的思想里面，因为这个世界不完全，所以创造这个世界的也一定是不完全的。那么创造这个世界的叫做”Demiurge”；”Demiurge”用了原有的物质，他从来在他的思想里面没有交待这个物质从哪里来的？成为创造的材料，就制造了这个现有的世界，这种思想在诺斯底主义里是一样的，就是认为Demiurge

是创造了这个世界，而Demiurge

自己是邪恶的，所以物质也是邪恶的。物质的邪恶产生了物欲，败坏对人的试探，和对人道德的侵蚀的作用，所以凡是物质的都是不好，凡是灵的都是好，就产生了另外一个完全极端、很可怕的结论出来了。而圣经就给我们看见完全相反的一个方向，因为圣经说：耶稣基督成为肉身的时候，他是进到物质的世界里面，但是他是良善的。这样物质不一定邪恶，而圣经也告诉我们有污灵、邪鬼，耶稣要把它们赶出去，这也告诉我们灵不一定是圣洁的。

诺斯底主义的错误神学思想就说物质万恶、灵至善，而今天有一些无形中受这种思想影响的基督徒，到二十世纪还认为：如果很有钱、很有地位，一定犯大罪；一定要很穷、很苦，就很圣洁。结果那些以为很穷、没有物质的，就很圣洁的人，有时候就犯比别人更大的罪，所以在灵界和信仰的过程中间，所能引起的许多差错、许多误解的解经、对圣经的误解，所产生出来的副作用，大到很难收拾的一个地步。

我们继续回到刚才所提的问题，如果我信，我肯定信，只要信一定成就的话，那么你犯上的毛病，就是你认为你是信仰的主体，你是信仰的本身，你可以把自己当做是信仰的出发点、出发者，然后从你自己绝对化自己信念中间，所产生的信仰来指挥上帝，这个不是圣经的教训。那么圣经不是说：你只要信，就给你成就了吗？你只要奉耶稣的名祷告，就给你成全，这个什么意思呢？那一句话的解释，还是要另外开一个神学讲座。你说这样做基督徒就很难。做基督徒不像那些懒惰的人所想的那么难，也不像更懒惰的人所想的那么容易。

『求什么，只要奉我的名，我就给你成就』，这一句话到底是不是耶稣在其中，好象把你应当背的十字架拿掉，让你可以坐轿上天堂，天之骄子、唯我独尊、凡事顺利、不需要条件吗？当然『信』不是谈条件的，但是这一句话的正解就像说：你要开多少支票，要拿多少钱都可以，但是要奉耶稣的名，签字才可以拿。那这个问题你就明白了。奉主的名就不是用主的名，奉主的名就不是利用主的名随便祷告。无论你求什么，只要念一个耶稣的名，上帝就听你的话。你这样解经，乃是给我们看见你何等羞耻、何等肤浅、何等不明白信仰的意义。

因为凡求告主的，凡要祷告的人，主说：你要祷告，我教你；第一、我们在天上的父，第二、愿人都尊你的名为圣，一个不尊主名为圣的人，没有资格祷告。主啊！我要整个台北，你给我吧！奉耶稣的名阿们！那么主就给你了？你这样解那节圣经吗？你还是回到刚才那个总原则里面，最可怕的把你自己的信仰当做主体，然后用你自己绝对化自己非主体的信仰来指挥上帝？这不是基督教的信仰。

基督教对信仰的了解是什么？基督教对信仰的了解，『信』的本身是从神的恩典产生的果效，而把信放在你里面的，还是那施恩的上帝才是主体。你是客体，你是蒙恩者。

主啊！我信，我信不够，求主什么？『加添』。那么你今天自以为你越信，神越听你的话，岂不是你不需要加添，就自己足够了吗？你是一个自我成全、自我满足的主体吗？如果一个人可以变成自我成全、自我满足的主体，岂不是他已经变成假神了吗？在英文流行一句话『faith

in faith』，你的信是建立在你的信里面，你自己相信你所信的一定对的，所以就把你的信摇身一变，变成绝对化的信，然后用那个信来指挥、命令上帝，然后美其词『我正在祷告』，你不是在祷告，你正在指挥上帝，替你这个犯罪的人来成全你败坏的心意。真正的祷告是愿你的旨意成就，不是我的意思；而虚假的祷告是我因为信，所以我要这样，愿我的旨意成就，你来听我的祷告、听我的话，那不是信。为什么信仰不是以人做主体产生出来的呢？因为信的本身是一个恩典，信的产生是一个神恩惠的结果，而这个恩惠的媒介是透过『道』产生出来的。

C、因神的『道』而产生信心：

现在我把这个字提出来了-『道』，就因为这个『道』的重要性，所以我们讲『道』讲得很长，就是因为这个『道』的重要性，所以我们不是以神迹吸引人，不是以感情麻醉人，不是以笑话，或者那些吸引的节目、歌星的唱歌来使你陶醉。我从起初事奉上帝到今天，我严肃的说：主啊！求你帮助我用『道』建立你的子民，信『道』是从听道来的，『信心』，哪里来的信心？从神来的。人得救是本乎恩，也因着信，这不是出于自己，乃是出于上帝，免得有人自夸。

虽然在希腊文里每次用Tiscos信这个字，都好象人站在主动的地步，但是只有真正对信心了解的信心的眼光，看见那信心现象背后的基础，乃是神把信心赐下来，借着『道』产生信仰的真正的本体。这样的话我能信上帝，是因为神把能信他的恩典赐给我，我能产生信心是因为神的道在我心中已经建立起产生信心的可能性，所以说『你们要用温柔的心，领受所栽种的道』。

用温柔的心，领受所栽种的道的反面词，就是说：你只能做一件事情就是刚硬着心，抵挡上帝的真理在你心中运行，你唯一可以做的是拒绝、抵挡神，你唯一可以做的是抵挡神所赐与你的恩典。我们唯一能做的就是硬化自己的心，抵挡真理，不愿意接受主，然后我们以为这就是我们的成功，因为连上帝都没有办法，其实当你抵挡神。

当你抗拒恩典在你身上运行的时候，也就是抗拒可能从你心中产生一种对神纯正信心的那个机会。所以保罗说，今天有话告诉你，如果你受了感动，你就不要消灭；如果圣灵有感动你，你就不要抗拒他；你不要硬着心，要用温柔的心，领受所栽种的道，如同松开的泥土，把道种放在里面以后，这个道种本身是生命之道，所以它一定会向下扎根，向上萌芽，开花，结果。为什么呢？因为『道』里面隐藏的种子，是生命的种子，所以『道』是生命的道，而道产生出来的信仰，是因道产生的纯信，而不是人自己的自信；把自信心发挥到多大的地步也不能把你连于真理。

二十世纪最有自信心的人，包括希特勒、毛泽东、马可仕、苏哈托…等等，这些人以相当绝对化的信心，做了一件惊天动地，超过他们本族、本文化、本地区所有其它的人，而这几个人都是不像今天其余知识分子大有学位，到处留学的人。

毛泽东不是一个有学位，到外国留学的人；斯大林、列宁、希特勒、马可仕、苏哈托…都不因学问感到自卑，都不因为不留学就感觉到不能做事；有相当绝对的自我肯定，有相当绝对化自我的自信心，来建立他们的事业。但是这种我信、我能成功的信，被混乱在基督教里面的时候，你认为这就是圣经所讲的信心吗？不是的，圣经所讲的『信心』是因为『神的道』，你产生的信心。阿们！

圣经所讲的信心，是因为神的真理产生出来你对真理的了解、对真理的降服、对真理的忠实、对真理实实在在实践的那个信心。所以那个信心才是基督教的信仰，这是第二点。

D、『信』是对绝对者的真正的降服：

我们已经提到了基督教是建立在『信』，所以是否定『行为功劳』成为我们蒙悦纳的因素的宗教。第二我们提到基督教所提到的信，是与以『自我』做为主体产生出来绝对化自我的信念，完全不一样的一件事情；而是神的恩，借着道的启示，使我们明白他的真理，然后忠于他产生出来的那个信。第三样，基督教所提的信，乃是对绝对者的真正的降服，而不是以绝对化自我的过程产生出来的虚假果效。我再讲一次，基督教的信仰，是将自己顺服于那绝对的绝对者，而不是一种将相对的绝对化的过程。

如果我们在绝对的绝对面前降服的话，那么这个对绝对的绝对的降服，这就是信的本身了。但是如果我们自以为我们不是相对的，而假冒自己是绝对的，再把这个非绝对的相对绝对化的结果，我们就把自己代替了那一个真正的绝对，那我们就是相信自己已经有信心了，我们还是离开了那真正的信仰。怎么讲绝对是绝对，就因为有绝对的观念，所以人会想绝对的事情；当人思想绝对的事情的时候，是根据建立在他里面有绝对观念的这个潜在能里面。而绝对观念的本身不是绝对的，绝对的本体不是绝对的观念，绝对的观念是对绝对的向往，对绝对可能的了解本能，对能了解绝对的可能性，就是绝对的观念。

人有绝对观念的可能，乃是因为绝对者用自己的形像创造了我们，所以我们会思想绝对者有这个可能，这个叫做神的形像和样式。但是因为我们有绝对观，然后我们就以为自己就是绝对者，然后把这个本来不是绝对者当做绝对者，再把它绝对化自我，到一个自以为我们已经相信，我们就是绝对者的地步，这就是人冒充神的过程。

毛泽东犯了这个病，许多文化界、政治界的领袖都犯了这个病，然后他要求与人的就是抢夺人对上帝应有的敬拜，做为对他们的降服。今天的民主潮流正在反抗、正在抵挡、正在盼望，从地上根绝、消灭这一种个人崇拜主义，因为这其中所冒犯的就是绝对化自我，要把人代表神。

巴特在二十世纪初叶的时候提一句话语：『我们要把神当做神，我们要把人当做人。』我们要把神当做神，我们要把人当做人，你把神当做人，是相对化那绝对者，你把人当做神是绝对化那相对者。相对的不是绝对的，绝对的不是相对的，所以我们对神的信仰也就是承认他是绝对的，然后对『绝对的』绝对顺服，好几个我所明白、我所认识的人都有一个这样的经验，当他喜欢一样东西的时候，不懂的时候，就付了很多不应该付的学费，比如说买骨董，因为不懂装懂，所以就买了不对的骨董，不对的骨董很像骨董，但绝对不是骨董，又很绝对像骨董，弄到人家莫名其妙，越看越不懂。

那我想我对中国人讲这个事情，你就明白了。因为中国每朝每代都有仿前朝瓷器和骨董的这种作品出来，比如说：成化鸡缸杯是历史上最贵的小东西，在当时已经是一对十万银，所以到康熙时代的人再造，造的一模一样，雍正的时候再造，造的好得不得了，而且超过康熙时代的东西，但是现在你可以在故宫博物馆里面，用不到几千块台币买到当时所做的一样的东西。不懂的人，就看它就是成化，你看后面还写大明成化年制，连笔划、连字体都一样的。有的在大陆造，有的在台湾做。台湾有一个做瓷器做得很好很好的人，甚至故宫有时候展览请他做，我见他，和他谈了三个钟头关于中国瓷器的问题，我真佩服他工非常细，颜色调得非常好，他对真品的了解非常深，但是仿的还是仿的，虽然慢慢也会古起来，过了一百年就古了嘛！也是「骨董」嘛！在国际拍卖的时候，雍正鸡缸杯曾经拍卖过两百多万港币，虽然它不是大明成化年做的，但是它也古了，因为古了所以它有它的价值了。这样就变成相对之古，有相对之价，但是绝对不能变成原来的绝对的绝对之价，那你懂吗？所以相对界的相对，和绝对界的绝对是不一样的。


信仰是什么

信仰是什么（上）

◎真正的「信」，与自我努力出来的「信」的不同第三样、基督教所提的『信』，乃是对「绝对者」的真正的降服，而不是以「绝对化自我」的过程，产生出来的虚假果效。

我再讲一次：基督教的信仰，是将自己顺服于那绝对的「绝对者」，而不是一种将相对的「绝对化的过程」；如果我们在绝对的「绝对」面前降服的话，那么这个对绝对的「绝对」的降服，这就是『信』的本身了。但是，如果我们自以为我们不是相对的，而假冒自己是绝对的，再把这个非绝对的相对绝对化的结果，我们就把自己代替了那一个「真正的绝对」，那我们就是「相信」自己「已经有信心」了，我们还是离开了那真正的信仰。

怎么讲绝对是绝对？就因为有「绝对」的观念，所以人会想绝对的事情；当人思想绝对的事情的时候，是根据是建立在他里面有「绝对观念」的这个潜能在里面。而「绝对观念」的本身不是绝对的，「绝对的本体」不是「绝对的观念」；「绝对的观念」是对绝对的「向往」、对绝对可能的了解本能、对「能了解绝对的可能性」就是绝对的观念。

◎误把相对的绝对化；勿将绝对的相对化。

人有绝对观念的可能，乃是因为绝对者用自己的形像创造了我们，所以我们会思想绝对者有这个可能，这个叫做「神的形像和样式」。

但是因为我们有「绝对观」，然后我们就以为自己就是「绝对者」；然后把这个本来不是绝对者当做绝对者，再把它绝对化自我到一个「自以为我们已经相信」我们就是「绝对者」的地步，这就是『人冒充神』的过程。

毛泽东犯了这个病，许多文化界、政治界的领袖都犯了这个病。然后他要求与人的，就是「抢夺人对上帝应有的敬拜，做为对他们的降服」。

今天的民主潮流正在反抗、正在抵挡、正在盼望，从地上根绝、消灭这一种个人崇拜主义，因为这其中所冒犯的就是，「绝对化自我」要把人代表神。

巴特在二十世纪初叶的时候提一句话语：『我们要把神当做神，我们要把人当做人。』我们要把神当做神，我们要把人当做人。你把神当做人，是相对化那绝对者；你把人当做神，是绝对化那相对者。

相对的，不是绝对的；绝对的，不是相对的。所以我们对神的信仰，也就是承认「他是绝对的」，然后对「绝对的」绝对顺服。

好几个我所明白我所认识的人，都有一个这样的经验：「当他喜欢一样东西的时候…不懂的时候，就付了很多不应该付的学费。」比如说：买古董。因为不懂装懂，所以结果就买了不对的古董。不对的古董很像古董，但绝对不是古董。又很绝对「像」古董，弄到人家莫名其妙，越看越不懂。

那我想，我对中国人讲这个事情，你就明白了。因为中国每朝每代，都有仿前朝瓷器和古董的这种作品出来。比如说：『成化鸡缸杯』是历史上最贵的小东西，在当时已经是一对十万银。所以到康熙时代的人再造，造的一模一样；雍正的时候再造，造的好得不得了，而且超过康熙时代的东西。但是现在你可以在故宫博物馆里面，用不到几千块台币，买到当时所做的一样的东西。不懂的人就看它这个就是『成化』。你看后面还写大明成化年制，连笔划、连字体都一样的。有的在大陆造，有的在台湾做。台湾有一个做瓷器做得很好很好的人，甚至故宫有时候展览都请他做。我见他，和他谈了三个钟头关于中国瓷器的问题，我真佩服他工非常细，颜色调得非常好，他对真品的了解非常深…。但是，仿的还是仿的。虽然慢慢也会「古」起来，过了一百年就古了嘛，也是「古董」嘛！

在国际拍卖的时候，『雍正鸡缸杯』曾经拍卖过两百多万港币，虽然它不是大明成化年做的，但是它也古了。因为古了，所以它有它的价值了。这样就变成「相对之古」，有「相对之价」；但是绝对不能变成，原来的绝对的绝对之价。那你懂吗？所以「相对界的相对」，和「绝对界的绝对」是不一样的。

中国人仿古的这些瓷器动机，是骗财吗？我认为不一定。仿古的瓷器动机，可能是实实在在尊重先贤、先圣，所以我如果能够做到，从前古代的人所做过的东西，能够把它的颜色也照样做出来，能够做得很像的话，我感到我很对得起祖宗。所以连「做得像」的那个要求，放在款式里面，像那边写「大明成化年」，它也像，像到它也写大明成化年。很像嘛！

而且真正明白明朝东西的人，他就知道大明宣德年的明字，「日」和「月」差不多一样平的，不能日在低，月在高的地方；因为月亮比日头更小，这个要清楚。宣德年的东西，「德」中间，一定没有一划。有一划，一定假的。它有一些很基要的东西在里面。

那么，如果今天我们买古董怕给人家骗钱，我们甚至研究得很厉害，才不随便去买的话；我问你，为什么把基督教的信仰，不好好研究就随便信呢？莫非你把宗教、信仰当做比买古董更小的事情吗？买错一只劳力士表，你大喊大叫；用了一万美金买了一只假的劳力士表，原来那只劳力士表只值得台币五千八百块。损失了！你害怕了！你感到上当了！但是你把假的灵，当做是真的灵；假的信，当做是真的信；假的道，当做是真的道；假的神，当做是真的神…已经过这种信仰的生活很久了，你还不觉悟吗？

当人向你讲你买的这个古董是假的，你还骂他：「你侮辱我，岂有此理！为什么你要干涉我！」这样，他的爱心就很难改变你的信仰。为什么你已经信「那个一定是真的」？你已经「信仰」「你的信是真信仰」了！这个信上加信，如果信上加信的第一个信是错误的，对错误的加上真信，就迷信上加迷信。所以我们今天回到信仰的问题上！

◎基督教信仰与其它宗教不同的地方

我要把这三点提出来，基督教的信仰与所有宗教不同的地方。

一、因为基督教的信仰，是整个基督徒生活最基本的基础。而这个基础的本身，是否定『行为功劳』和『我们的善行的可能性』的。这是宗教和基督教很不同的地方。因为所有的宗教都认为是「行为」是功劳。是人应当行善的这些本质，才使人有宗教价值。这不等于基督教否定良善；基督教是否定「人已经堕落之后，可能达到的真正良善」。

二、基督教的信仰，不是建立在以「自我为本体」，产生出来的一个宗教功能。基督教的信仰，是借着神的恩，赐下「道」，然后从其中才建立起，因「道」产生的信仰。这是第二点。

第三点、基督教的信仰，不是在「信念」中间的『强度』里面。因为「绝对化」功能的这个程度，把你带到一个地步，你认为：「我越绝对化自己，我就越信心坚固」！这个没有用的。如果本来是假的，你还要越来越信、越来越信…再用各样的办法自己来保卫自己，用各样的办法来自辩、用各样的办法来自卫…

那是笨上加笨、迷信上加迷信。那是以「相对者」冒充「绝对者」；以为「绝对化的过程」，就是变成真正的绝对。

「绝对」是不需要过程的！凡在过程中间的，就不是绝对；凡在过程中间的，一定进入相对界。神是绝对的！神的儿子道成肉身，进到过程的历史时刻里面的时候，他是『进到相对界的绝对者』。而今天许多错误的信仰，是受造界的相对者，以为自己经过绝对化自我以后，就可以变成绝对者，是完全不一样的。

只有两个方向：从人到神那里去；或者从神那里到人这里来。所有的宗教是人盼望可以到神那里去，或者人可以成为神。像李常受的，「人的灵」与「神的灵」两个结连在一起的时候，人就变成神了。这不是圣经的教训！因为在造与被造之间的差别，有一个质的不同！乃是绝对的鸿沟，不可能妥协，不可能结连；人只有与基督相连，不能成为基督；我们只能与基督相连，我们不能变成基督！人不能成基督，而基督能成人，这个叫做「道成肉身」！

◎基督徒的信仰与能力到底是什么？

接下去我们要从几个很特殊的这个角度，来看信仰到底是什么？我相信，我们借着信仰我们就进到一个，与「不信的人」完全不同的生活的层次，和那个范围里面。因为『信』的本身，就是一个对「限制」的夸胜！得胜的能力、和对有限来夸胜！神是无限的神！神创造的都是有限之界。

我们被造在无限的有限界里面，这个宇宙到底有没有界线呢？这个宇宙到底多大呢？没有人给我们真正的答案。但是这个宇宙照大爆炸理论，到这个现在最新的物理学的看法，是继续在膨胀的过程中间，那么有谁可以限制它膨胀的最后的终极点在哪里？我们不知道。无论它可以继续膨胀到多久？膨胀到多大？它在膨胀的过程中，表示它是在「有限」的中间胀大。这样它还是有限的！只有神是无限的！但是在有限界中间，只有一种活物，里面有无限的向往和观念；那种活物是谁呢？就是人！

所以基督徒应当有更大的雄心，超越你曾经做过的事，求上帝给你更多的力量去跨越到那些还没有到的境界。约书亚年纪老迈的时候，上帝对他说，「你做了很多了，可以退休了…」是不是呢？「拿你的退休金去买一座大洋房，平安度日，抱孙过你的余年吧….」神不是这样对他说的！他说：「约书亚你年纪已经老了，你还没有得到的地还太多了…」什么意思呢？这个是无限的神，对有限的人所发出的一种「整个生命长进的呼吁」，和对你的事奉的一个鉴定和审查。你年纪老迈了，你还有许多未得之地！你怎么交待你是不是浪费时间？你为什么这样容易满足自己？你以为你还有很多的时间吗？你以为你还有几百年、几千年吗？为什么许多的年青人从来不会爱惜光阴呢？因为他以为他永远这么年轻！

但是当一个人第一次在医生苦劝之下，告诉你可能活不到几年的时候，你才发现，你在暂时和永恒的中间徘徊，要怎样度最后的年日。

很多的年青人以为每天不要紧啦！不要紧啦！还有明天、还有明天！直到有一天，你年老的时候，发现当做的事都还没有做，做了一大堆不当做的事，现在已经光阴不在了，已经剩下最后一口了...。我们年轻的时候，学校要毕业的时候，互换我们的纪念册，常常写「前途无量」、「前途万里」…，我看来看去，现在剩下「后途」没有前途了。

◎信心是什么？

信心是什么？信心是对有限的夸胜！有限是有限信心跨过了，已经跨过了那一边，在无限中间享受了另外一个本质。所以他对有限夸胜，对有限夸胜的最高的一句话，在圣经里面是什么？『死啊！你的毒钩在哪里？死啊，你的权势在哪里？』感谢上帝，当一个人连死的权柄，他都去夸胜的时候，他的信仰是一个面向永恒，真正有价值的信仰。

第二样、信心是对自然的超越。

神造人在自然界中间，神又造自然，供应人的自然部份的需要；人在自然界中间，竟然有超自然的部份，所以人就活在矛盾的中间受限制所牵制，却受理想所引诱，所以他就过一个矛盾的生活。

我们为什么说，我们「受限制所牵制」呢？当我们的身体病的时候，是提醒你：「你不过是人！」当你的能力有限的时候，你要做的事情，因为你的薪水太少没有办法做出来的时候，它是提醒你你不过是有限的人！

但是你说，「不要紧，我要奋斗！我要成功！因为从前许多很伟大的人都比我更穷，我为什么怕？我不要向贫穷低头！我不要向疾病低头！」

所以只有人类会过一个「超自然」的生活。今天，可能身体最坏而思想最精明的人，就是

Stephen Hawking。这个经过牛顿三百年以后，没有人拿到同样奖状的人，在轮椅中间领受「全英国最高荣誉的科学家」的这个奖状的时候，很多人流眼泪。你看他的样子，你怎么想这样的人还可以活着？你看他的举动，你说，活着这样的人还有什么意义？如果你有女儿，你绝对不嫁给这样的女婿。但是他娶了很漂亮的太太，很年轻的，为什么呢？他里面有个对有限，对自然超越的力量！虽然他口讲起话，每一个字都很难听明白，但是当你听明白的时候，他口里面讲的话，可以改变整个世界、整个知识分子观念，改变整个世界哲学家的思想，和整个世界前途物理学发展动向的话语。不是物质、不是金钱、不是社会、不是时间，这些限制在人「超自然」的一部份里面，我们应当有超越的功能。所以在神创造自然来供应我们，属自然这一部份的身体之外，神把一个永恒超自然的本性放在你里面。你到底怎样过一个信心的生活呢？这个是对自然的超越。

第三样、信心是对自我的突破。

我们这一生因信活着的人都知道，我们曾经是自己最可怕的仇敌，我们也曾经是自己最大的限制；自我成为自我的仇敌，自我成为自我的限制。以致于我们没有办法从内心的深处，过一个信者应当有的生活。

保罗说，「我是攻克己身叫身服我。」当一个人从他自我突破出来的时候，他就过一个真正信仰自由的生活。而这个信仰的自由，是不受自己败坏的本性、自己罪恶的本性，和自己从亚当领受的堕落的天性所限制的，在真理里面自由的生活。耶稣说：「们要晓得真理真理就叫你们得以自由。」「主的灵在哪里那里就有自由。」在印尼有一些人解释这节圣经说，「所以你看，我这里有圣灵，为我们拍手很自由…主的灵在哪里那里就有自由。」是这样解释的吗？我告诉你，不是的！如果你「真正」有自由的话，为什么你还受罪捆绑？美国几个最多讲圣灵的牧师，是在罪恶捆绑里面很厉害，受罪恶捆绑很厉害的那些性的奴隶！

主的灵在哪里那里就有自由，乃是你心灵不受罪恶所玷污，不受撒但所捆绑，不受物欲所限制的那个真正的自由！你有信心吗？你说，「是的。」如果你有信心，你超脱你「自我」没有？对自我限制的超脱，那是信心另外一个层次的表现。

神就要我们过一个舍己的生活，那真正的舍己在第二第三堂里面。我会提到一点是「对自我的突破」。一个人还在自我限制中间过一个生活的时候，这个人的信仰是大有问题的。越受自我限制、越受自我捆绑的人，他的信心越是不是真正自由的人。能够克服自己，能够真正舍弃自己的人，这个人容易代表神管理大自然；相反的越受自己的捆绑，越受自己的限制，以致于没有自由的人，没有办法叫任何一个人因他降服于上帝。因为只有当一个人真正顺服于神，受他的义限制的结果，才产生了从罪中间不受限制，真正自由的释放，这是信心。真正的信仰是如此。

第四样、信是对永恒的一个接触。

「信」在暂时界中间看到了永恒界，所以信就向另外一界开放了、产生了一个开放的系统，『开放的系统』这个名词可以用在科学、用在哲学，我们今天用在信仰和灵性的方面。

从牛顿直到今天的科学理论，是建立在一种相当封闭的系统里面，所以刚才我提到了，「后现代主义」为什么要打倒？为什么要摧毁？为什么要消灭现代主义绝对化自我的那种假神？那种假科学的精神，乃是因为这些现代主义的思想家，他们所接受的是一个「封闭主义」的系统。封闭主义的系统，先「假设」自然是自我存在的。封闭主义的系统的科学论，认为这个自然是自我成全的；封闭主义的系统的科学论，认为这个大自然间宇宙是自我成全、也是自我满足的，所以就回到古希腊的思想家的错谬里面。古希腊思想家的错谬，也就是他们认为大自然是自己形成的，所以就不需要外力成为其它的原因。不因为外力而产生它现有的存在，这样古希腊的「科学封闭主义」，使他们在所有的研究中间，先假设可以从自然，找到自然自己形成原因，和解释自然的真正的理由。在科学的研究里，当宇宙成为自我满足时，就变成了「封闭的系统」。我研究的时候，我就以为从其中可以得到答案，因为自然界里面所存的一切就是自然本体存在的原因。自然就是自然的原因；自然就是自然的目的。这就是希腊的科学，结果没有办法产生对道德的影响、对心灵的提升的最大的原因；因为整个希腊的科学是片断的，是把宇宙当做自我形成、自我满足，是自我就可以解释的。而这种思想到了进化论、唯物论、XX主义里面，就把人类的文化带到死路一条，没有前景的悲惨的状况中间去。

◎基督教信仰不是在假设性的封闭系统中成全，而是认识永恒观的开放系统

什么叫做「开放系统」？开放系统就是知道，这个自然之所以是自然，因为自然的之外，有触动、产生、刺激、引导这个自然进到更高一层，的那个能力是存在的。这个在基督教的信仰叫做『神创造宇宙』。宇宙是为神而造的，因为神造了宇宙，所以神成为宇宙之因。

因为宇宙是「为神所造的」，神成为宇宙之因的；所以有这个原因，有这个目的；有这个根基，有这个目的，宇宙就变成有意义可言了，不是没有意义的。如果你的信心不是这样的话，那你就把这个大自然，整个宇宙当做一个自我成全、自我满足，可以从其中得到自我解释的这个范围的话，那你就没有办法，用信心去超越这些了。

意义的本身，不是在物质性的解释里面可以达到的。

意义的本身，不是在自然现象里面可以完成的。

意义的本身，一定是超过自然现象，有超自然的原因和目的，在自然现象之上和之外的。所以我们需要用信心，从自然界结连到永恒界那里去。那你的宇宙观、你的人生观就完全不一样了！


信仰是什么

信仰是什么（下）

有时我和一些很有学问的人谈话，谈到很久以后，我发现他很可怜。他很有学问，是因为比那些比他更没有学问的来比，他是很有学问的。但是他所有的学问加起来也就是那样，然后他一生就没有别的意义了。因为他就是这个，所谓「很有学问」的有限里面的学问就完了。许多的科学家是如此，这就是你为什么不能明白，为什么科学家自杀？为什么最漂亮的电影明星自杀？最有钱的人感到人生没有意义？为什么现在有许多很有钱的大财主，他们一离开家的时候，生活不知道有什么方向，就过一个非常非常不合理的非常矛盾的生活？

最近，印尼因为有一些人怕，在印尼治安不好，太太被强奸或者女儿有危险，所以把他的家人带到新加坡去住，然后他们还是在印尼作生意。但是他的少年人在新加坡，父亲不在，有时候母亲回去陪爸爸，母亲也不在；这些少年人就什么都有，有钱、有很漂亮的公寓，但是他们人生没有意义，结果许多最有钱的孩子正在卖毒药。为什么呢？因为你不能以物质解决一切！你不能以钱财代替一切！你不能以自然界的供应代替一切！耶稣说：「人活着不单靠食物，乃是靠神口里所说的一切话语。」这句话已经暗示了，那自然的层次让自然供应，那超自然的层次，只有神能供应。凡是只在封闭系统中间，从自然产生一切的解决和盼望的人，绝对没有办法用信仰的「开放系统」领受神的恩典。

◎信是什么？信仰跟理性、真理有什么关系？

所以，信是什么？信是对永恒的结连。不但如此，「信」是什么？信是对真理的忠诚。信仰跟理性有什么关系呢？信仰跟真理有什么关系呢？这是基督教方法论里面，很重要的议题，但是竟然这样的书，差不多我们在中国所有属灵的书刊里面，一本都没有看到，所以我不得不讲。现在这本书已经印出来了，是新加坡印的，我想你们可以在书摊买到。而有关的题目，有关的讲论，几乎在中国所有属灵书里面，没有多少人提过的。很多里面的观念是

origional（原创）的。

为什么有许多知识分子不愿意产生信仰呢？因为他认为信仰是违背理性的。因为信仰是抹煞理性的信仰，是违背理性原则的，所以再产生一个虚假的结论，信仰是违背真理的，我们一定要打破这件事。因为神是真理的本体，神又是启示真理的主动者，神更是创造人成为有理性活物，做为神形像代表的创造主；这三件事的关连，应当是在基督教信仰里面交待清楚。

否则我们就会看见，像今天中国大陆三自教会所出来的情形。有人对我说，「很多人做礼拜。」但是我问他说：「做礼拜的成份怎么样？」「多数老人家。」「那么老人家多数，男女呢？」「多数女人。」「受教育的呢？」「多数没有读书的。」当我听见这三句话的时候，我整个心冷下去了。中国三自教会很多人去做礼拜，多数老人家，多数女人，多数没有读书的，那么中国还有前途吗？中国教会还有前途吗？

然后那个人问我，「你在印尼的教会如何？」我说，我不能代表全印尼，因为印尼太大了，印尼一万六千八百多个岛，印尼从东到西，比黑龙江到新疆还更长，我不能代表全印尼。但是你问我的教会，我告诉你，我的教会里面，男人很多，年青人很多，受高等教育的人很多。我每一个礼拜天第一个崇拜会我自己主讲的，大概一千七百人，其中百分之83.7是大学以上的教育的程度。所以如果你说，唐牧师感谢主，很多人来了…；感谢主，坐的满满的…。我要问，坐的满满的是哪些人？你说：「老人。很多老经验的都来了；妇女很多没有事，不必上班的都来了；不读书的文盲都来了…。」那我就感到不对了。基督教的信仰，应当是征服理性，把最聪明的人带回上帝面前，把各样抵挡上帝，自傲、自大的学说主义，这些人间的意识型态完全攻破，把人的心完全夺回归向上帝的，这个信仰才是真的。阿们？

所以，我这一点再一次提醒你，忠实于真理的才叫做「信仰」。差不多二十九年前，我第一次到台湾来的时候，我那个时候已经用了很好的音响，那个时候我用的是挪威的录音机，我用的是英国的扩大器，我用的是世界最小声音最好的喇叭，但我到台湾来看的时候，台湾那个时候经济还不大好，你们所用的多数是先锋牌这些日本的东西，但是这二十年来，我注意你们市场卖的东西越来越好，越来越好，最好的东西在台湾的市场都显明出来了。我要问你，好的喇叭跟不好的喇叭不同的地方在哪里？你说：「排头啰！买名牌就对了。」真的吗？你研究了吗？你知道不知道美国的低音是常常很大声的吗？而中音常常不够清楚的吗？你知道不知道除了一些很贵的工厂以外，美国的喇叭中音都不够好吗？你知道不知道中音把人的声音、女子中音的那个音、丹田的声音，拿出来到最好的；钢琴的声音，弹得最好的；提琴最像的声音…，不是美国的喇叭，而是英国的吗？你知道高音的部份最细的是法国的，不是美国的吗？你说：「啊，随便买买很漂亮就可以。」有的人买钢琴是买「家饰」，他不管牌子，不管声音，就管颜色；这个家里很多白色的，买一个白钢琴就可以了。有的人买音响也是买家饰。我告诉你，音响是音响，音响不是家饰。音响有时候用很粗的带，不能用太细的，而家庭主妇说：「这么粗粗大大，这么难看死了，换几条细的好了就比较漂亮。」不行的！因为音响是音响。礼拜堂要有很好的音响，我不是说很贵的（你不要随便乱用我的话就趁机会用一笔钱），要很好的音响。那我问你，什么叫做好音响？什么叫做不好的音响呢？这个好的音响，有一个最重要的总原则，就是「忠于原音」。

哇！你说这个，你看这么大声，原来的音乐队都没有这么大声。你要这么大声做什么？「忠于原音」你听打鼓的时候，你真的感到鼓在你家里；你听见钢琴的声音的时候，你真的以为有人在你家里弹琴；那个叫做「忠于原音」。如果原来录的是鼓，但是放出来是铁桶的声音，那就不对了；如果原来是女高音，到你放出来是小孩子的声音就不对了；所以这个人的声音，有他的音色，那个人的音有他的音域，这个人的音有他的音的振动波，这些的振动波的频率等等…。能够把原来的声音完全照播出来，你说这个是好的喇叭。

◎忠于真理就是「信心」

这个和「信心」的关系在哪里？信心这个字希腊文是pistos，英文是

Faith；而英文的Faith是从拉丁文Fide

来的。拉丁文讲信心叫Fide，英国人转一转变成Faith。Faith

叫做信心。

那么当你买好的喇叭的时候，你说，怎么可能同样科学进步、同样二十世纪、同样科技尖端的国家，为什么英国会很注重中音，但是没有办法做出很细的高音呢？为什么美国的低音很沉很重呢？因为美国人很注重「量」的大，所以越大的

Power，常常会产生低音越结实的程度，为什么呢？因为美国人Everything

to think big。

英国的房子小小的，一进去走路的地方都没有了，他们是小的，小的低音就没有办法播出来。那么你把这个全部思想完了以后，你把一个很大的地方，当做回放声音的地方，然后就把这些音播出来的时候，低音，你有好高的要求；中音，也有高的要求；低音、中音、高音，都有高的要求的时候，结果你看，唉呀，这个喇叭很好。为什么提琴声音出来的时候，那个旋律和那个声音，真的是提琴的声音？鼓出来鼓的声音，喇叭出来有铜的那种反应的声音出来？所以你说，「这个是很好的。」为什么？因为忠于原来的声音。

这个叫什么Hi-Fi，什么叫做Hi-Fi？你说Fi

比较High就叫Fi-Hi 嘛。什么叫做Fi 比较High？Fi 就是fidalityHigh

就是高度，High fidality就是高度传真，高度信实、高度可靠、高度象样的意思。你越忠于原来的，你说这个越好；你越忠实于原来的，你就认为这个是最高的、最可信靠的。「信心」这个字的意思，什么意思呢？就是「忠于真理」。

一个传道人好不好，不是看他口才好不好；一个讲道好不好，不是看他讲的，你感到好笑不好笑；一个教会好不好，不是看你在里面感到如何。我们的感觉，不是上帝；我们的感情，不是上帝；我们的上帝，是「真理的上帝」。

好的教会，是忠实于「神的道」的教会；

好的传道人，是忠实于真理的传道人；

好的讲台，是忠于神的启示真理的讲台；

好的基督徒，有真正信心的基督徒，是顺服、降服忠实于神所启示真理的基督徒。

『对真理的忠实』叫做『信仰』。

◎信仰是对神主权的降服

最后一样，信仰是什么？信仰是对神主权的降服。信仰是对神主权的降服，神哪，你是我的主，我降服于你，除了你以外，没有任何一个人可以指挥我；除了你以外，没有任何一个人可以支配我；除了你以外，没有任何一个人，可以随便用利害关系驱使我。

◎服事得供应的原则

在印尼有一些人说唐牧师很麻烦，为什么很麻烦呢？钱不能买他；女人不能诱惑他；权柄不能改变他；威胁、危险也不能动摇他。有的人不大喜欢我，但是他已经几十年的事奉，看出我的个性。有一群最有钱的人，如果你给他请去讲了一次，他给你的信封大的不得了，我去讲过几次，每一次把信封退回给他。「唐牧师，为什么你不拿？」我不拿，为什么？别人更需要。我个人和我的传道，我的副牧师，我们都订了一些原则：

「有一些钱可以收，有一些钱不可以收；

有一种钱是用你的血汗换取的工价，可以拿；

有一种钱是人尊敬你给你的，你可以考虑拿；

有一些钱是一面看不起你，一面怜悯你的，不可以拿；

还有一些钱，是要收买你的，绝对拒绝的；

还有一些是不知道你是谁，随便给你，表示他很伟大的，你不准他伟大，我不是乞丐，我是神的仆人，我可以不必靠任何一个人活着。」

如果神不要用你的钱，你就是拿到我这里来我也不给。有一个地方以为我出机票，你就来了。我老实告诉他你两百万美金给我，神不感动我，我不来。亲爱的弟兄姐妹们，信仰是什么？信仰是对神主权的降服。当你把这些总原则抓到以后，然后你就对上帝说：「我回到你的面前，因为你是我的主，我的好处不在你以外。」

我们事奉的工作是这样订的，所以从一九八六年我们开始了归正福音中心，一九八九年开始了归正福音教会，一九九０年开始了归正福音神学院，以后在美国开归正学院。我从来这四十多年没有对一个人低头说，我因为需要你的钱，你可怜我，我要做一些工作求你帮助。我没有带过一个簿子去募捐，没有。所以，直到今天我讲道的时候很自由，我不会因为某一些信仰不好的教会，奉献了钱很多，我如果讲话得罪他，钱不来了怎么办？我就改头换面讲一些好听的话，我没有这个习惯。神要我讲，我照样讲，这样就保守我在神中间所给我的自由，是因顺服神而讲话。因为人不能把我怎么样，我属于上帝的。

亲爱的弟兄姐妹们，这些是你平常在其它的书看不到的事情：

信心是对限制的夸胜；

信心是对自然的超越；

信心是对自我的突破；

信心是对无限的一个追求；

信心是对真理的忠诚；

信心是对永恒的结连；

信心是对神的降服；

信心是对真理的启示和圣灵的顺从

这个是信心！

那么你说：「主啊！我是有信心的人。」我因为你的真理，我信；不是因为我的自信心的信；也不是因为我可以靠自己的行为而信；我乃是知道信心，是否定行为功劳的；信心不是以自我为主体的；信心在你里面是与别的宗教不一样的。

◎信心，是因为信心的对象而产生价值

所以这个信心，就因为「信心的对象」而产生价值。这是我最后要谈的原则。今天第一堂要结束以前，「信仰的对象」决定了「信仰的价值」，当你信仰的对象错的时候，你的信仰多忠诚也没有用了；当你信仰的对象不是绝对者的时候，你以绝对的心情去信它，是一个浪费。正像伟大的爱情只能献给那真正爱你，真正配得那爱情的对象，你的爱情才不会被糟蹋。天下有多少纯洁真心真意，一生一世要负责任，情窦初开很纯洁的少女，她盼望她嫁的是一个很好的丈夫，结果她得到的是这玩世不恭、逢场做戏、朝秦暮楚，不负责任的男人。她伟大的爱情，交给这样的一个男子，结果就被糟蹋掉了。基督教的信仰不应当是如此。

当使徒信经的第一句话用『我信』做开始的时候，就订下了信仰是与哲学与文化、信仰是与科学与技术，完全不同的层次。

拉丁文有三个最重要的字，是订下这三个不同范围的基础。

第一个字Skill，「我知」这是「科学」的范围；

第二个字kogido，「我想」这是「哲学」的范围；

第三个字credo

，「我信」这是纯正宗教信仰的范围。

你在学堂里面所得到的一切，你只能用「我知」这两个字代表教育；你在思考文化界各种不同的揣摩真理的过程中间，所得到的一切，你只能用

kogido

这个字，做为文化的总结；但是你在神面前，你就应当用credo

「我信」，做为与他关系的一个开始。

我信上帝，独一的神创造天地的主宰；我信，因为你信仰的对象是真的，你的信仰就不被糟蹋，你的信仰就有价值。

耶稣基督说：「信你独一的上帝，又信你所差来的耶稣基督，这就是永生。」

你真的归回真理吗？你真的忠于他吗？你说，「是的。」你说，「我要忠于真理。」好，你既然信我，我就把试炼临到你。所以真正的信仰，不是就这样坐轿上天堂，真正的信仰是要受考验的，我们要听等一下第二堂进到信仰与试炼的关系，我们低头祷告。


危机性的位份

危机性的位份（一）

◎总原则的方法论

我们在第一堂已经把一些关于「信」，信仰基督教与非基督教在这件事情上本质的不同，已经交待出来了。当我们再继续思想下去的时候，我要用的方法论是从总原则处理，而不是从现象去了解的。用总原则去处理一件事物，以及从现象去了解一件事物不同的地方：总原则是先从整个位份的价值观去看的，而不是从实际的困难去看的。比如说：我们中国人的医学原理和西方的医学原理，有一些很不同的地方；当一个人病的时候，那么西方呢就比较从现象、从局部的情形，去看怎样处理这个事情；而中医就从，是不是在他身体深处里面，调和不对的总原则去处理。如果胆有问题了，那么西医把它割掉了，那这样就局部处理这个胆所发生的问题；但是中医就处理这个人里面，到底是不是有一些不调和的事情去了解。现在西医也从总原则去处理事情，比方你有什么病，先查血看见你里面什么东西不对，你是什么成份过高，所以知道发生在什么地方。这样的事情中医有时候也不用总原则处理，比如说他看见你咳嗽，他就假定你可能是里面太虚或者什么，就用一些现象的方式来处理。

◎用总原则解答问题

那我每次提到一个题目的时候，比如谈信仰我不是说，「你就要信！信不信就是信！很难信，也信下去！信到底就得胜！」我不是这样的传道人。因为我年轻的时候，我要信，但是我发现我很难信，很难信就有许多的问题提出来，而这些问题提出来，就等于是不信的一个代表。所以当我把我的问题向一些传道人提出来的时候，那些传道人就假定我是反对信仰的。所以我不但很难信上帝，就因为他们的态度，我更难信传道人，所以他们对我的质疑，就使我不信上加不信，这是很不幸的不信。所以当我提到一些困难的时候，有一些传道人就说，「你不要这样怀疑，你要信。」他讲的这句话，本来我就知道了，我本来就想要信了，所以听一些人很大声讲一些你早就知道的话语的时候，你也感觉到受侮辱的委曲。

所以我说：「我本来就是要信嘛，但是很难信。」「很难信也要信！」那我就不明白这句话多深奥了？后来我不能信，怎么办呢？「那鬼在你心里面，你要把鬼赶出去。」我问什么鬼？「不信的鬼。」不信的鬼在我里面，我要把它赶出去；但我看里面不知道有没有鬼，我想来想去，可能他心中的那个不信的鬼就是我。所以我又看不见，有不信的鬼在我里面，我又不知道怎么赶出去，最好的办法就是我自己出去了。有很多教会领袖不注意，最聪明的一些人，就这样的离开教会了。当我们很难解决困难的时候，我们就先假设这是魔鬼的工作，而不承认自己的无能；当我们没有看见问题的核心的时候，我们先假设是那些不信的人对我们信仰的威胁，这个是假象中间的仇敌，然后我们就以敌意去处理这些困难。

而我个人发现从来没有一个人，可以在一面讨厌、仇恨、怨恨对方的时候，同时可以给对方任何属灵的帮助、教导和解决的解决。因为他自己已经在困难中间，自己的生命在困难中间就没有办法超脱、突破自己的困难，去站在可以帮助别人的灵性的优处的地位上。

所以我就感觉到耶稣基督所讲的：「要你们得生命，而且得的更丰盛。」那个意义是，你不但可以解决你一切的问题，你还有足够的剩余的能力去帮助别人，解决别人的问题。后来我就慢慢发现了，问题的存在是一件事实，解答问题是我们的职责；而能够称职，解答问题呢，一定要看到问题背后的问题，而不是单单问题的现象；问题背后的问题，就是一些原则性的，比现象更深一层的问题。从这样用总原则处理，各样现象的混乱和困难的细节，就变成我事奉的一个习惯。

所以每一个题目当我提的时候，我不会用普通观念甚至普通观念中间，对那些题目所有的定义，也没有给我成为一个解决的办法，我要先找到这些问题背后那些原理，和这些问题背后那些心理，然后照着神真理的总原则，来处理这个问题。

◎基督信仰是向神发出去的

所以我们刚才第一堂听信仰的时候，你所听的信仰不是指「人本」的一种宗教行动，或者人在他心灵里面的一种自我肯定，乃是一个照着圣经的总原则。对神的「信」，是向神发出去的；而对神的信，是从神所赐的道建立起来的。「信道是从听道来的，听道是从基督的话来的。」所以基督，和有关基督言论，以致关于基督的智能，基督论的真知识，是对神信仰的真正的总原则的基础。

◎不同定义的相同名词

这样，我们谈信仰就不是像那些，在错误的信仰中间的人，谈信仰那样的肤浅；我们也不在那一个同样的错误的根基中间，讨论相同的题目。曾经在荷兰居住的一个犹太后裔，理性时代的大思想家，这个人叫做斯宾诺沙，曾讲过一句话：「许多的辩论起因于「对相同名词不同定义」的人，所产生的不应该有的思想上的冲突。」因为当两个人都用一个名词来讨论一件事情的时候，而这两个人在用这名词的时候，他们背后对这个名词的意义定义是完全不一样的。他们一方面谈一件相同的事，其实他们正在让两个不同的意念，在相同名词中间所产生的冲突带到现场中间来，所以争辩、吵闹就变成一个很好笑的、不必要的一个事件。所以，苏格拉底说：「我们这一生要用尽可能的努力，去找到对每一件事件。」每一件重要的意义，有正确的定义，做为对那件事件的了解，然后找到最准确的名词来表达对那件事的意义的了解。

当我们看到圣经提到信、提到真理、提到爱、提到良善、智能的时候，你都发现这些名词后面和许多其它的宗教、哲学、文化所提的相同名词后面，所包含的意义是不一样的。所以，从今以后我很盼望每一个基督徒，每一个护教士，每一个传道人，每一个真理的教师，都应当努力正知、正解神的话，然后再把所有与真理有关的、有机性的系统知识领悟之后，找到总原则去处理所有的事件。

◎真正的信

我们刚才已经提到了，「信是向限制的夸胜」、「信是对自然的超越」、「信是从自我突破出来的」、「信是对无限的进军和追求」、「信是对真理的忠诚」、「信是对永恒的结连」、「信是对神主权的降服」。这样，忠于真理服于神主权之下的人，才是一个有信心的人。

现在我们要思想到，既然信使人连于神，那么信就变成不单是一个态度，也变成一个关系了。二十世纪初受了祁克果的影响之后，无论是马丁布伯，无论是巴特，或者是卜仁纳，这几个重要的思想家，他们都开始奠定了一个新的文化的范畴，那就是interpersonal

relationship，the significant of interpersonalrelationship。也就是说位格与位格之间的关系的重要性、必须性。所以我们每一次提到信仰的时候，我们不是提到脑中一些知识，也不是提到对神的一些的真理的反应而已，乃是思想到人与神之间，在这件事情的奥秘里面所建立起来的关系--「我信」。

当我们提到『信』这个字的时候，就同时把整个生命的投入在神的恩典中间，那个响应所带来的关系，我们表现出来了。所以在信仰中间，我们就享受了与神结连所产生的关系；在信仰的中间，我们就享受了从与神相连合的中间领受恩典那甘甜的滋味；而当我们借着信连于神的生命的时候，我们就领受了生命对生命的供应，生命对生命的启发，生命对生命推动和挑旺的生活。所以一个信神的人，应当是一个享受神的人；一个信神的人，应当是一个与神有交通的人；一个信神的人，应当是一个与神有正确关系的人；一个信神的人，在神的生命中间，可以享受他真正被造生命最大的可能性。因为就在这个关系中间，生命的源头继续刺激。

继续引动、继续启发、继续挑旺被造的生命，达到更大的意义的那个价值地位里面。，所以信心使我们连于神，信心也使我们与神有关系，而且在这个关系中间，我们享受神。

◎开放系统

接下去，我要再提到「开放系统」这件事情。信既然是向神的一个开放，这样我们就让神的权能、神的智能、和神的计划，在我们生命中间有特殊的地位。因为我们向神开放了自己，对有限的我来说是一个突破，对无限的神来说，是一个归回。所以我们借着信心就归向神、享受神，领受他在这个被造生命中间，原定的计划所施的恩典，以及所正在进行中间的引导。这样信心就借着对神的开放，使信心因神的道，产生出来的这个响应和关系，可以滋润、可以丰富化我们的生命，开放系统是基督教信仰，很重要的一个关系建立的基础。

「我信上帝，全能的父，创造天地的主」，就在使徒信经的第一句话的里面，我们发现这个宣告不是从理性，也不是从感情和意志做基础的，这个宣告乃是全人的，把神的真理启示的总原则归纳起来，成为我们除了享受神之外，向世人向非我们信仰的其它的人，一个宣布我们的反应和我们的生活。

◎诺斯底异端

「我信上帝，全能的父，创造天地的主」从消极的一方面来看，使徒信经的第一句是直接攻击了，那些抵挡创造论，抵挡神是造化之主宰的异端思想。

这所指的当然是指诺斯底主义，因为诺斯底主义先假设这世界既然不完全，创造者一定也是不完全，因为创造者本身不完全，所以世界才有邪恶，这样，创造者就不可能是上帝，他只能是次等的神，而次等的神是最高上帝所造的。这样，次等的神才创造了这个万恶的世界，这位上帝就不应当是至高、至善、最圣洁的上帝。从逻辑来说这个思想本身是一个错误的。因为它先告诉我们一个更高层次的缺陷，如果创造这物质世界的神是不完全的，那么是完全的神把它造出来的，那个问题就跳一级，同样的等次、同样的本质，可以发问。为什么创造的神，可以创造出一个不完全的神出来呢？如果他造了一个不完全的神，他本身应当也是不完全的。所以，这个就永远追溯无停止。结果没有真正把答案搞清楚，因为它不是从总原则来处理的。

这样，我们看见了，这个世界的被造，照圣经的启示是神直接创造的。因为这个世界是神直接创造的，而这个世界竟然有一些的恶的存在，怎么解决呢？那不能够因恶的存在--这个现象，就把它跳到，创造这不完全世界的上帝本身一定是不完全的。我们的答案乃是被造与创造之间，有本质的差异，是一定存在的必须。The

abslute necessity of the existence of the qualitative difference between

the creatorand the creature.

◎使徒信经对抗异端

这样，我们不能要一个被造界，完全如同创造者完全一样的。这个答案是到了差不多二百五十年以前，德国一个纯理性的哲学家，叫做莱布尼兹提出来的。如果这世界被造，可以完全到像上帝那样一样的完全的，岂不等于说上帝可以创造上帝了吗？如果上帝是可以创造上帝的话，那么岂不是说上帝也可以是被造的吗？如果上帝是可以被造的，被造的可以与创造的相同的话，岂不可以说可以有两个上帝了吗？这样的尖锐的批判思想是很少有的。

虽然他在理性时代中间，不等于是完全可以解答这个问题。但是至少把更不完全的不完全，已经表达出来了。那么，当诺斯底主义或者唯智派的哲学、神学混杂物，侵犯基督教初世纪到第二世纪信仰的时候，使徒信经的第一句话就开宗很明白的宣布：「我信世界是被造的，创造的是上帝。」所以这个信仰就从被造界，转向、归向创造界。我信的是创造天地万物的上帝，而他所造的世界是美好的；因为连基督自己道成肉身，进到这个世界中间，做了最完善的圣者，来拯救我们这些不完善的人。

◎「信」就在开放的系统中间，与神的启示发生关系。

开放系统，使我们在自然界中间，可以过一个超自然界性质的生活。因为开放系统，也就是借着信，与神产生了关连。当我们一向神开放的时候，我们就在神的启示中间发现，神不但是创造者、神也是保护者。这样，创造与保护就变成在一个范围里面，在神创造中间的有堕落了，神也变成救赎者。这样，在救赎和神对人类的眷顾中间，又产生了一个关连，而那些不蒙救赎继续在罪恶中间的人，也就受了神的审判。这样，神的救赎和神的审判又变成一个关连。

这些的事，我们怎么去了解呢？因为这些和其它宗教不同的地方，是因为其它宗教所有的内容，是基于宗教性的向往，和人自己做为本体所产生出来的教义；而「启示宗教」不同的地方，是因为向神开启了一个开敞的信仰关系，就这样的领受了，神自我启示而给我们真理的内容。所以，如果不是神乐意，把自己和自己在创造界中所定的一切美意，以致在救赎计划中间，所给我们的安排解出来、启示出来的话，就没有一个人真正明白真理。

「信」就在开放的系统中间，与神的启示发生关系。


危机性的位份

危机性的位份（二）

◎神的启示是一切真理知识唯一的基础

神的启示是一切真理知识的唯一基础，对神启示的正解和正知，是我们这有理性活物功能的人，能够与真理发生关连的唯一原因。所以如果神不启示，就没有人能明白真理；如果人对神的启示有错误的解释，就没有人能正确明白真理。神的启示是一切真理知识的基础，而对神启示正确的了解，是我们一切正确知识的原因。

那么，神、真理、启示这三件事，或者这个位格，跟这两个其它名词，中间的关连是什么呢？我现在请大家注意听下面几句话语：「神就是真理的本体」。

◎祈克果「主观性的真理」的意义：

神就是真理的本体，这个名词你在书本很少看到，当你看到祁克果，用主体性的真理，主观性的真理的时候，他只用到「主观性的真理」一词。「主观性的真理」和「客观性的真理」不同的地方，在于真理是客观存在的，那表示说我们不应当以为真理是我所垄断、我所占有、我自己主权可以占据、自己主权理想可以解释的。因为真理是客体自我，客观的存在的，但是我今天所讲的「真理的本体」，和祁克果所讲的「主观性的真理」是不一样的。祁克果的主观性的真理是说，你要亲身经历，而去真正明白那个真理。所以他是主观性的真理的意思，是「经历过」的，真正你个人与真理发生关连所明白的那个真理。这个也不是我要讲的，但是他已经进了一大步了。举例：做母亲不容易。大家说：「做母亲不容易！」那你就明白这个真理的一部份了。但是一个正在给孩子弄得半死半活的母亲，她讲做母亲不容易，她就比你更有主观性的体会了；因为她亲身在那个困难中间，所以她讲这一句的时候，这一句话的所谓「真理份量」，是和她的生命结连在一起的。所以一个没有做过母亲，又没有做母亲资格的男人，也照样可以照书抄书说：「做母亲不容易」。但是和那一位实实在在要管教十多个孩子，而无论智力、才力都不够，何况生出比她

IQ高的人出来，她自己感到很难的时候，她讲说：「做母亲不容易」。她对真理的了解，是比你照书、抄书、人云亦云的真理知识，是更有份量、更亲身体会的。这个是祁克果讲的「主观性的主体性认知的真理」。但是那不是我要讲的。

◎唐崇荣「神本身就是真理的主体」的意义：

我所讲的不是主体性认知体会的真理，而「真理本身永远不是一个客体」，这是我的观点。我爱真理、我了解真理、我追求真理、我愿意认识真理…。你怎么讲这些话，「你」总是主体，真理不过是「你」存在以外的一个客体。那么，当你说：「我知道了神！我了解了真理的时候…。」真理变成你知识的一部份而已，神变成你体会的一个位格而已，而你所体会的，除了神的位格，还有其它许多的事，所以他永远在你生命中是一个客体的地位，不是主体的地位。我要跳越的、我要解释的，是：「神本身就是真理的主体。」

所以当你明白真理的时候，乃是显明你在与真理发生关连的时候，是「真理」启示了自己，使你这个可怜的人、无理的人，因为他愿意对你讲话，你变成有一点真理的知识。而在这个关连，这个位格与位格之间的关系里面，你是客体，他是主体。这是基督教的想法。基督教信仰里面的要义，是别的宗教所不明白的，所以，当所有的宗教说：「我寻找神」的时候，神回答说：「没有人寻找我」；当有一些人说：「我找到神」的时候，神回答说：「不是你拣选，是我拣选了你，从来没有人寻找我」。所以宗教与其说是寻找上帝，不如说，宗教是逃避上帝；从他的现象中间，找到一些可以安慰自己，宗教性虚空的潜在的，能那些麻醉，以致于认为自己已经有了神，而不再真正追求。所以在这种过程中间，凡有宗教，而以为自己已经有了神的人，就最难追求的人。我再讲一次，那些自己知道什么都没有的人，他会谦虚的去追求；但那些自以为已经懂的人，就持懂不懂，永远不要再懂。这就是许多执事、长老、牧师最不爱听道的原因；这就是那些自以为念过神学的人，不再追求的原因，因为他以为他懂了；这就是耶稣对法利赛人说：「你们的父，不是上帝」，所以如果一个真正追求，而继续不断一生一世不松懈自我，谦卑寻找真理的人，这些人是忙得不得了，思想永无停息的渴慕神的道；但那些以为自己有了、懂了就永远不追求的人，他也常常会无形中拦阻别人追求。为什么有宗教的人，可能做出一些比没有宗教的人，更勇敢、更可怕的犯罪的事情？因为没有宗教的人，正在争斗犯罪的时候，他没有后盾；有宗教的人在争斗的时候，他以为上帝是他的后盾，所以更有能力。你还听不懂？当无神论打架、吵架的时候，他们就凭自己的力量去打；但有神论的人在吵架的时候，他会引用一节圣经：「耶和华若帮助我，谁能把我怎么样呢！」

我们要求上帝，给我们恐惧战兢的，脱离宗教性的败坏，回到救赎性的恩典里面，免得我们重蹈，一同再走那个许多虚伪的宗教路线，所产生的可怕的结果。

我们继续讲下去，这样，上帝就是真理的本体，而且与人发生关系的时候，不是人寻找他，找到真理；是真理启示自我，光照理性。所以，我们在被造者的地位上，我们又领受光照的恩惠，领受启示的内容，我们在神面前，永远是「客体」，不是「主体」；我们与我们创造主之间的关系，从来不是主体，我们是客体。

◎真理的本体是主动的自愿的启示自己；我们是领受的客体

我们与我们创造主之间的关系，从来不是主体，我们是客体，那么上帝是真理的本体。所以真理的本体，是主动的、是主位的、是有能力的，是他自愿主动启示自己，才有真理的光，照到人间；是他自愿启示他的道，才有对真理明白的可能，在人的理性和心灵的深处。

我们是蒙召、蒙保守、蒙拯救、蒙启示、蒙引导的客体，而神是真理的主体。当我们把自己当做主体，去想真理、去寻找神、我们找出来的神，不过是神放在我们里面，那个神的形像、样式，宗教性的神观的影子。我再讲一次，当我们把自己当做主体，把自己站在主体的位置上，去想象上帝，去寻找上帝的时候，我们所找出来的神，不过是神放在我们里面的，神观的一个影子；当我们去思想上帝时，我们只找到神放在我们里面的一个影子。所以范泰尔说：「从亚里斯多德两千多年前到现在，哲学家所讨论的上帝，不过是他们脑中的一个影子而已，而不是那真正的上帝。」

要真正明白上帝，你只能从神的启示做为出发点，神启示的内容做为真理的范围，在里面讨论。当我们看见一件东西的时候，我们只看见东西的现象，而东西之所以成为东西，不是因为「现象」，因为现象是继续不断在改变的过程中间，有所变换的。所以每一年我来这里的时候，你还认出我是我，因为我虽然每年老一年，还有一点去年留下来的痕迹，可以认得出来。但是，如果你二十年才来听我一次的话，你可能很难认出，这个老头儿到底是谁。而我告诉你，没有一个老头儿生下来，就是老头儿，这个变换的过程，把我们的现象改了；所以你看见一个人，你看见他，他看见他的什么？你看见他的外像，你不是看见他的本质。这样的话，如果我们提到神是从现象界去了解，是从人理性的本像里面去揣摩的话，我们找到的神不是神的本身，而神绝对不是一个客体，不是人找出来的一个客体。

◎神是有位格的真理的本体

神不是我们讨论的一个题目，神是启示自我的真理的本体；神是启示自我的真理的本体，这样的一位神是有生命、有位格的，所以神是有位格的真理的本体。大家说：「神是有位格的真理的本体」。

有位格的真理的本体是神。「有位格的真理」的本体，和被造位格想象出来的，「无位格的真理」的那个形像，和那个影子，是完全不一样的。所以老子谈「道」，孔子谈「道」，是道出他们中间想象里面的「道」，和圣经所讲的「道」，是神的「道」自己来做人。「道成肉身」的道，不是人想象出来的道，是来到人间、活在人中间，道成肉身的道。这个是有位格的道，和「理性产品」无位格的道不同的地方。

理性的结果，与理性的创造者，有『质』的不同。产生我们--「有思想功能的受造物」的创造者本身，是比我们思想大的，不可能是我们的思想想出来的，而我们被造的思想，想出来一个好象无限大的神，把他讲出来变成「道」，那是理性的产品。「理性是上帝所造的」，「上帝不是理性的产品」。

所以理念中间的神观，产生出来对神的解释，都是想象中间的神观的影子；而启示自我的上帝，是创造理性，又是光照理性的真理的本身。当你说，「我信上帝，我要忠于真理」的时候，那你现在你要知道，若非神启示，就没有真理可言。

而神启示给谁？神启示给有对真理了解功能的人，而人能了解真理的功能，是从哪里来的？是从神按照他的形象样式，创造我们，把认知真理的潜在能，放在我们里面才有的。这些整个的串连，就是总原则的问题。

◎「神是真理的本体」与信仰、试炼有什么关系？

所以今天我们所提到「信」，要提到「因为信要受试炼」，怎么唐牧师又讲了一大堆？这些和试炼、和信仰、好象没有关系的事情？不但看起来好象没有关系，我告诉你，实实在在，「对不知的人是真正没有关系」；「对真正认知的，知道这是关系的关系」。

当你看见一座高楼的时候，你不要忘记，使它能够高高屹立，巍峨不倒的真正原因。是因为这看得见的向上建筑，是建立在看不见的向下根基的上面；而多少的基督徒所爱听的，是看得见的一部份，多少基督徒所有的信仰，是现象的一部份。而我所讲的，是根基的一部份，是看不见的一部份，所以你听也听不懂，看也看不到。但是等到你真的听得懂、看得到的时候，你就发现，不是下面需要上面，反过来是上面需要下面。听懂了吗？我们讲下去了。

◎真理的本体--神的分享就是神的启示

神既然是真理的本体，是有位格的真理的本体，那么当有位格的真理的本体，把他自己生命的奥秘分享的时候，那么这个分享就变成「启示」了。

启示又分成两个大部份，这是「归正宗神学」所定的范围，也是非常合乎圣经，从神启示的原则所归纳出来的：

第一个范围，就是显露的、明显的、容易明白的，这就变成「普遍启示」。

另外一个范围，是隐藏的、奥秘的，很难明白的，这一部份就变成了「特殊启示」。

神愿意启示，就是要把他显明出来；神不愿意启示，就是神自己隐藏在自己的奥秘里面。所以神之所以为神，因为他有权柄，隐藏一些奥秘不让人知道。这样，他是掌握诸奥秘事的至高真理的本体，当神把自己的真理，启示给人的时候，是他乐意人认知他，享受他，乐意人明白真理。这样，神是真理的主体，而神也创造了能明白真理的客体。这样，在启示关系中间，神是启示者，所以他是主体；人是受启示者，所以人是客体。而神把真理启示的时候，真理就变成启示的内容了。这样，神是启示者，神也是把真理向人显明的，本身是真理的内容。

◎真理引导理性归向神

我认知神，是因为神要我认知他；我认知神，是因为神把我造成一个「可以认知他的位格」，所以把认知功能，放在我里面，我能够认知神。所以呢，神又乐意使我认知，所以他造了理性，他又启示真理，乃是借着真理的灵，把真理启示下来，然后以真理的内容充实我的理性。这样，真理引导理性，我就借着顺从真理归向神，顺从真理、降服神的主权，这个「信」就使我与上帝发生关系了。那么，他的启示还是照样分成两部份，所以申命记29章29节告诉我们：「隐藏的事是属于耶和华，显明的事是属于我们与我们的子孙。」也就是有一些永恒性的奥秘，神没有启示的，我们没有办法猜想，我们没有办法强求；有一部份神已经启示出来的，我们只能照着神所启示要我们知道的，去认知神心意中间所定的是什么。而神的启示再分两个范围的时候，就是「普遍启示」，是向每一个人显明出来的；「特殊启示」对普遍的人是奥秘，对神所拣选、神所要赐下真理明白特殊的人，那就变成也是明显的。

◎普遍启示与特殊启示的不同

为这个缘故，我们就看到了神启示真理，给我们看见，有自然界、受造界的真理；有超自然界的生命，永恒的真理，两方面的真理在自然界的启示中间。你不能知道神的道德本性，和神的救赎计划，只有在圣经从基督里面，你可以看见特殊启示一切的内容和它的范围，那这样特殊启示就提到了神的本性、神的位格，和他的道德的内涵，以及他整个救赎的计划，和永世的荣耀的问题。我们借着自然整个的开张，是神向我们开放的，我们用信心领受这个启示，是我们的心向神开放；因为我们向神开放，所以我们知道这是神的启示，因为神向我们开放，所以他告诉你，这是我为你造的自然。这样，被造的超自然性就透过神的启示去明白，神所造的自然是何等的美。

◎希腊文化和希伯来文化的「自然观」的不同

所以这也就变成了希腊文化和希伯来文化不同的地方，希腊文化先假设自然是自圆其说、自我存在、自我成全、自我满足的，所以就在有限界里面，盼望找到各样现象与现象之间的调和，产生了自然界的自我解释；而希伯来文化当他看见自然奥秘的时候，他向下看以后，马上向上看，然后讲出一句话：「耶和华，你的名在全地何其美」！当你看见宇宙的奥秘，而看不见宇宙背后的创造者的时候，是因为你非信仰，所以你的封闭系统把你眼睛遮住了；当你看见宇宙的奥秘，又看见这有神的工作和行为，他的脚踪在其中的时候，这个就使你因为开敞的系统，发现神的荣耀、神的宝座，你就感谢上帝。

为什么基督教和别宗教不一样的地方，包括音乐呢？因为基督教是一个赞美的宗教。而为什么基督教是一个赞美的宗教，是一个敬拜的宗教呢？因为基督教发现，神在自然启示中间，把他的脚踪、他的事迹、他的智能、他的能力、他的永恒性已经印在其中，我们因此感谢上帝，没有一个宗教可能产生，比基督教更伟大的赞美的音乐，因为这个开敞系统的信仰，使我们与神发生关系的时候，享受了他所启示的目的，所创造的万有。乃是为我们而造，而又启示我们，我们是为他而造的。这样，我们发现了一个直线的地位问题，垂直的位份关系，宇宙的地位。现在我们谈到很严肃的事情了，所谓直线的地位问题，也就是我发现了我到底在哪里。我在哪里呢？我应当在哪里呢？我是不是已经在那里了？我现在离开那里有多远？又在另外一个那里是什么哪里？这个是第一个文化堕落以后，人类堕落以后，文化需要解决的一个问题。你说，唐牧师你哪里看到的？因为当亚当犯罪之后，神的第一个问题是：「人哪，你在哪里」。所以这是位分的问题，那么我们谈到位分的时候，我这里提到两个层次：一个层次就是直线的位分，第二个就是横线的位分。

横线的位分和直线的位分，有两个不同的层次，而这两个层次都与人与神的关系有关系的。我刚才先提到「个人关系」，现在我提到人神关系的直线地位，也就是上帝造万有是为人造的，所以人就可以尽情享受神的创造，当人享受神为我们造的大自然一切万物的时候，你也要问神的地位在哪里？而你在永世计划中间，你又在哪里？如果你享受大自然享受的结果，你就忘记神的话，那么问题出来了。所以神把人放在哪里？神、人、物。大家说：「神、人、物」。神在人之上，人在物之上。大家说：「神在人之上，人在物之上。」

啊，你说原来圣经这样启示，那我明白了，我这个明白，是透过启示去明白的，因为不是单单明白存在的现象，更明白了，存在与其它存在的关系和位分的问题。


危机性的位份

危机性的位份（三）

一、神、人、物的位份问题：

没有一个宗教可能产生比基督教更伟大的赞美的音乐。因为这个开敞系统的信仰，使我们与神发生关系的时候，享受了他所启示的目的、所创造的万有，乃是为我们而造，而又启示我们-我们是为他而造的。

这样，我们发现了一个直线的地位问题，垂直的位份关系，宇宙的地位，所以我们谈到很严肃的事情了。

所谓直线的地位问题，也就是我发现了：我到底在哪里？我在哪里呢？我应当在哪里呢？我是不是已经在那里了？我现在离开那里有多远？又在另外一个那里？是什么哪里？这个是第一个文化堕落以后、人类堕落以后，文化需要解决的一个问题，你说唐牧师：「你哪里看到的」？

因为当亚当犯罪之后，神的第一个问题是「人哪！你在哪里？」，所以这是位分的问题。那么我们谈到位分的时候，我这里提到两个层次，一个层次就是直线的位分，第二个就是横线的位分。

横线的位分和直线的位分有两个不同的层次，而这两个层次都与人、与神的关系有关系的。我刚才先提到个人关系，现在我提到人、神关系的直线地位，也就是上帝造万有是为人造的，所以人就可以尽情享受神的创造。

二、正确的位份关系-『神在人之上、人在物之上』

当人享受神为我们造的大自然一切万物的时候，你也要问神的地位在哪里？而你在永世计划中间你又在哪里？如果你享受大自然，享受的结果，你就忘记神的话，那么问题出来了，所以神把人放在哪里？神、人、物，神在人之上、人在物之上。

喔～你说：原来圣经这样启示，我明白了。这个明白是透过启示去明白的，因为不是单单明白存在的现象，更明白了存在与其它存在的关系和位分的问题。

『位分的问题』跟『关系的问题』，是总原则里面很重要的事情。

如果你说：我知道我是我，我知道我妈妈是我妈妈，我知道自然是自然，我知道动物是动物，这个知道是片段式的知识，这个知识是支离破碎的知识。而基督教的信仰，借着与神之间的关系，产生一个知识，应当是这个完整性的、统一性的、协调性的、整体性的关系，这个整体性的关系的了解的知识才是真信仰的知识。

所以我在哪里？我在神之下、我在物之上。喔～现在你明白了之后，你现在是走希腊的路线，封闭系统的科学观，就在受造之物中间团团转。结果越发明科学，道德越混乱；社会越进步，人心越黑暗。

或者你是在研究大自然的权柄之后，发现你与神之间的关系，和神创造的奥秘，你就把研究的一些带回来，当做初熟的果子，归荣耀给上帝。『上帝啊！你给我智能了解自然，我赞美你，上帝啊！你给我这些的时间明白宇宙万物，我回来荣耀你…』是这样的吗？

如果是的话，那么对直线地位和关系的了解，就可以帮助你胜过许多不必要的痛苦和犯罪的生活。

神在人之上、人在物之上、明白了吗？你说明白，真的明白吗？不一定。我再问：神在人之上、人在物之上，明白了吗？明白了神在人之上、人在物之上、所以我们在中间。我明白了！你如果真的明白，为什么你的祷告是为了上帝给你更多的物质，而你不荣耀上帝呢？这表示你不明白，如果你真正明白神在人之上、人在物之上，为什么你真正的追求不是神自己？你追求的是天天过更好的生活、更高的薪水、更多的金钱？因为你已经把钱放在你上面，神放在你下面了。你的宗教生活是借着形式和祷告，盼望上帝的权能帮忙你，达到你要求的目标，不是他是『物』，所以你倒过来了。

真正的明白不是你认知里面的位分，真正的明白是关系的重整，这是真正的明白。那么主啊！让神为神、让物为物、让我为我、我在你之下，我无论何等高超、何等聪明、何等的科学成就、何等的政治地位，就是我做了总统，我要知道你是神，我不过是人，这个叫做明白。

然后无论物质的引诱有多大，无论金钱的利害关系有多大，无论世界的政治地位有多大的可能，但是无论如何这些是在我之下，我只能使用它，不能受奴役于它，这些的关系影响你整个人生，因为在这关系和地位中间的不了解，本身已经使你进到一个可怕的试探里面。所以神一定要用试炼把你拉回，拯救你脱离试探，免得你在位分和关系的混乱中间出卖自己，结果连真理和神也出卖了，但还是常常回来做礼拜，充其数以为还是基督徒，这是总原则。

三、直线位份关系原则：

直线的位分关系的原则，神是这样启示的：神启示的原则告诉我们，万有是为人造的、人是为神造的，我在这个关系中间，是在中间，我如果有一切，这一切是为我，我不是为那个。

如果你说：我真的明白了，我问你：为什么你不能抽时间与神有正确的关系？对真理的追求有很适当、很美好机会的时候，你轻看它？你没有时间做什么，都没有时间。

但是如果晚上三点钟有一个越洋电话说：你明天快快飞到美国来，有两百万美金的赚头给你赚，你马上订飞机票，马上过去了，因为在你心目中间的神不是神，是物！在你祷告中间的神是仆，你以『全能的神哪！』来称呼他，你以动机中间要他被你利用，做你的仆人来驱使他。所以你的宗教生活被暴露成为一个不真正明白直线位分的关系，你明白吗？

基督徒的信仰，我今天和你谈信仰，我不是从表面的-我信什么背出来，我信耶稣基督，我信我今天和你谈信仰，是谈到那一个真理本体，怎样带领支配引导管理你这个客体，我今天和你谈信仰，是谈到你对他的开放、对他的顺从所建立的关系到底是怎样的真正的情形。

四、横线位份关系原则：

第二、我们要谈到横线的位分和关系。神把人造在神与物的中间，乃是要人可以使用物、享受物，而归荣耀与神，自我顺服神。基督自己成为这件事最好的榜样，当他叫万物都归顺他的时候，他自己就归顺父上帝，这就是人性所达到的最高峰。

为什么在实践科学里面，许多道德可能把人带到最败坏的地步？为什么在实用科学里面，可能产生对上帝最大的抵挡？因为人要神所赐的恩典，享受其中的快乐，而不要赐恩典的上帝。

人在大自然中间的研究，在物理中间所发现的一切，当使用在没有神、没有敬畏、没有真理的约束、没有道德标准的意志决定上的时候，就可以把人当做玩具，把神也当做你的手段。所以实用科学可以产生最可怕的道德，你明白神的创造，你甚至明白原子爆炸的原理，你能造出一个原子弹，如果你在实用的方面，没有以敬畏神的态度的话，那么你所明白的这一切，可以成为人类最大的祸患，可以成为你自己道德最大的崩溃，所以智与德之间的平衡，是要建立在神、人、物正常关系的真理，和正确的了解中间顺服上帝。

卫斯敏斯德问答里面，人生最大的目的是什么？「人生最大的目的就是要荣耀上帝，就是要享受他」。」而今天人享受物，利用神；今天人使用物，抵挡神；今天的人追求物，羞辱神，正是人性中间没有办法达到神造你原先的计划、所定的美意，因为罪破坏的原因，当我们谈到第二样人的横性关系的时候，这是一再特殊启示中间才看见的。

所以普遍的人没有办法明白，我们就很直接了当的讲出来了。神把人造在哪里？造在神与鬼的中间；你的位分在哪里？你的位分不是绝对的独立自存，你是相对存于其它位格的中间。所以你有一个灵的本质，你就在灵界里面有分了，因为你有灵、物、身体，心灵相结合的位格，所以你有身体物质的需要，你有心灵那超自然的需要两方面。

五、危机性的地位、危机性的位格：

孔子自己也了解『君子谋道，不谋食』，而更严肃而正确的真理，启示耶稣的话说：『人活着不单单靠食物』，不是不谋食，不需要食，还是要的，但是不单单靠的，『乃是靠上帝口里所出的一切话语』。

所以基督把人的位分，在物与神之中交待了，耶稣基督自己也亲身经历了神与鬼之间的这个特殊位分，也用自己的经验启示了这个奥秘。所以马太福音第四章第一节告诉我们：『圣灵引导耶稣到旷野、受魔鬼的试探』，这样人的位分就在神与鬼之间了。

这个横线的关系，这个横线的地位，也就是刚才-『我在哪里？』的第二个答案。

我在哪里？我在神与物的中间；我在哪里？我在神与鬼的中间，所以这个地位就变成了一个很危机性的一个地位。

那我要问的一个问题来了，上帝为什么把人造成这样的位分？为什么上帝把人安置在这个不安之地？为什么神在人与被造的其它万物中间，给我们特殊的不同地位呢？因为我们有灵的一部份，而灵的一部份在灵界中间，是撒但的犯罪抵挡神先于我们的被造，所以我们被造的时候，就在神与鬼的中间了。这个叫做危机性的存在，这个叫做危机性的地位，这个叫做危机性的位格。

我们的位格是在危机性中间的，就因为我被造在神与物之间，我不能单单靠物质而满足自己，因为越多物质的满足，便产生越多心灵的空虚；越多世界的享受，越产生永世中间的不平衡，所以做人实在很艰难，我们千万不要以为那些有很多钱财，有很多物质享受的人，已经达到人生至终至高的目的，而非常称心合意了，其实刚好相反。人越丰富于物质的时候，常常是家庭越容易破裂的时候；人越达到物质的享受，最高峰的时候，越是感觉到心灵的孤单、无从填满的时候；当人越在社会的地位找得最高的身份的时候，越感到他是很少知己，也是越孤单的时候。这个矛盾要亲身经历的人，是更真正切身去明白的。

因为人被造是在这个危机性的存在、危机性的处境、危机性的位分、和危机性的位格里面，所以我们说：做人难、人难做、难做人，那怎么办呢？就做难人，很难做人，真的很难做人，很难做人，不是从现象看的；我再讲，我不兴趣于谈现象而已，我更兴趣谈本质和总原则。

我们做人很难，你说怎么样难呢？做孩子很难、做媳妇很难、做婆婆很难，不是的，做人难的追根究底的地位，因为你被造在神与鬼的中间，所以你很难。耶稣在地上的时候，圣经说：『圣灵引导他，到旷野受魔鬼的试探』，所以，神所差，灵所引，引导面对鬼的旷野，这很难吗？连基督耶稣都曾经有过这一段经历。那你是谁呢？如果你知道你是一个人，是一个有人性的人，是神按照他的形像、样式造的人，而把你放在这个危机性的存在地位上的话，那你就知道了，你一切的困难是原先已经按照神的计划定了。你一定要有这些层次的试炼和试探的问题，不是因为你的信仰发生问题，所以你现在在痛苦中间；不是因为你不够顺服上帝，所以现在上帝给你遇到苦难；因为你现在走偏了路，所以现在刑罚来到，神的管教来到，这是其中的一种可能，换一句话说，除了这些已经定的可能性之外，如果你没有痛苦，你没有抵挡上帝，你没有犯罪，也有可能上帝把你放在很大的磨炼中间，因为你是人，单单的因为你是人，你是被创造在神与撒旦之间的一个危机性的地位，因为你是人，就是这个原因，所以你和动物不一样的地方，你要经过苦炼。

我们再看我常常爱读的一节圣经，传道书第三章第十节：『我见上帝叫世人劳苦、使他们在其中受经练』。

我们再看罗马书第五章，我先读第一、第二节、第三、第四节，一同来读：『我们既因信称义、就借着我们的主耶稣基督、得与上帝相和。我们又借着他，因信得进入现在所站的这恩典中、并且欢欢喜喜盼望上帝的荣耀。不但如此、就是在患难中、也是欢欢喜喜的，因为知道患难生忍耐、忍耐生老练、老练生盼望、盼望不至于羞耻、因为所赐给我们的圣灵、将上帝的爱浇灌在我们心里。』

这些话不是指没有信主的情形，这些话也不是指以后永世的荣耀里面，这些话是指在现今和将来，被成全之中的一个过段，一个过程。所以保罗在这里提到了我们在患难中间，我们要知道患难会产生忍耐，忍耐会产生老练、老练会产生盼望，而在盼望中间不至于羞愧，因为圣灵将上帝的爱浇灌在我们心里，人在劳苦中间受经练，上帝是这样造人的，所以人的位分是很艰难的。

六、神造人的旨意-人有富价值，且含危险的位份：

人在神与鬼的中间的这个位分到底做什么呢？我再讲刚才提到一句话就是：人的存在、人的被造，是在撒但背叛神，犯罪堕落以后才创造的，所以我们就被造在原已经在我们被造之先，已经在现实界，已经出现的撒但，以及永恒界自我独存的神的中间。这样善、恶，生、死，义和不义之中的中介性存在，就是你的存在，就是我的存在。所以我们做人很不容易，那么神不但把我们造在这个位分中间，神又给我们一个很可怕的存在的一个基础，也就是有自由去面对这不同的、很可怕的、相对的两个极端。

你向绝对的善和向绝对的恶，应当怎样响应的时候，你是处在有自由的地步里面，这是原造论，我不是指现在堕落以后的情形，那么你说：上帝为什么把我放在这样的一个地位中间？为什么上帝把我造成这样的一个地位，这样可怕的地位呢？因为这是一个很有价值的地位，所以把你造在这个地位。

你说这个价值的地位，怎么解释呢？就因为有危险才证明。你其中隐藏着很大的价值，凡是有价值的都是有危险的。你不一定要把它颠倒过来，凡是危险都很有价值，那不一定，你不要把它倒过来，你只能承认凡有价值的都含有危机性的存在在里面。所以当神创造人的时候，他完成了整个宇宙的创造，就讲了一句话，『他看他的都甚好』所造。

有人的被造以后，才有神的好的评断，表示人是创造界中间的最高峰，在被造中间，我们是最高的神形像的表现，所以神说：太好了！。但是人被造在这样尊贵的地步中间，却面对很可怕的危机，为什么呢？我们有掉在试探中间的可能，我们有不能胜过试炼的可能，所以我们在危机的中间。

现在把这个总原则看完了以后，你现在明白了我们所谈的跟试炼有关系吗？我们第一堂谈信仰、信仰、信仰，不是从信是什么？信的内容是什么？信谁不是从那里谈，『信的本质』总原则的看是什么？与所有不同宗教的，与我们的信仰不一样的其它人所谈的信的定义又不同在哪里？然后现在从位分去看这个信仰怎么样坚持，因为神把你造在神与鬼的中间，很危险、很可怕的；但是这其中隐藏的价值、尊贵、荣耀、可能性，是绝对其他的受造物没有办法达到，也没有办法相比的。

怎么解释神造人，把物质和灵界两个层次结连在一起的时候，所以你就在矛盾的里面，神造人，把暂时几十年的生活责任，和对永恒中间所要交账的严肃的事实连在一起的时候，你就知道你不可以随便了。

每一次当我谈到永恒两个字，每一次当我谈到『在神面前』这四个字，每一次当我谈到我们要怎么样运用『自由』这几个字的时候，我的内心会突然严肃起来，因为这是太大的事情了。我是人，我要面向永恒，我要向神交账，他把自由放在我里面，我现在的责任太大了。那些没有这种觉悟的人，就很容易掉在罪恶里面，那些有这种觉悟的人，就很谨慎的，如履薄冰、如临深渊的警惕自己。人这个危机性的存在，人这个有价值、含有危险的这种位分，乃是神造人原先定的旨意，你没办法逃避。


危机性的位份

危机性的位份（四）

一、『危机性位份』的定义：

我在哪里？我在神与物的中间；我在哪里？我在神与鬼的中间。所以这个地位就变成了一个很危机性的一个地位。那我要问的一个问题来了，上帝为什么把人造成这样的位分？为什么上帝把人安置在这个不安之地，为什么神在人与被造的其它万物中间，给我们特殊的不同地位呢？

因为我们有灵的一部份，而灵的一部份在灵界中间，是撒但的犯罪抵挡神先于我们的被造，所以我们被造的时候就在神与鬼的中间了。

这个叫做危机性的存在，这个叫做危机性的地位，这个叫做危机性的位格。我们的位格是在危机性中间的，就因为我被造在神与物之间，我不能单单靠物质而满足自己，因为越多物质的满足便产生越多心灵的空虚，越多世界的享受，越产生永世中间的不平衡。所以做人实在很艰难，我们千万不要以为，那些有很多钱财、有很多物质享受的人，已经达到人生至终至高的目的，而非常称心合意了，其实刚好相反，人越丰富于物质的时候，常常是家庭越容易破裂的时候；人越达到物质的享受最高峰的时候，越是感觉到心灵的孤单无从填满的时候；当人越在社会的地位找得最高的身份的时候，越感到他是很少知己也是越孤单的时候；这个矛盾要亲身经历的人是更真正切身去明白的，因为人被造是在这个危机性的存在、危机性的处境、危机性的位分和危机性的位格里面。

所以我们说做人难、人难做、难做人。那怎么办呢？就做难人，很难做人、真的很难做人，很难做人不是从现象看的，我再讲，我不兴趣于谈现象而已，我更兴趣谈本质和总原则。

我们做人很难。你说怎么样难呢？做孩子很难、做媳妇很难、做婆婆很难，不是的！做人难的追根究底的地位，因为你被造在神与鬼的中间所以你很难。

耶稣在地上的时候，圣经说：『圣灵引导他到旷野受魔鬼的试探』，所以神所差、灵所引，引导面对鬼的旷野，这很难吗？连基督耶稣都曾经有过这一段经历，那你是谁呢？如果你知道你是一个人、是一个有人性的人，是神按照他的形象样式造的人，而把你放在这个危机性的存在地位上的话，那你就知道你一切的困难，是原先已经按照神的计划定了。你一定要有这些层次的试炼和试探的问题，不是因为你的信仰发生问题，所以你现在在痛苦中间；不是因为你不够顺服上帝，所以现在上帝给你遇到苦难；不是因为你现在走偏了路，所以现在刑罚来到神的管教来到，这是其中的一种可能，换一句话说，除了这些已经定的可能性之外，如果你没有痛苦、你没有抵挡上帝、你没有犯罪，也有可能上帝把你放在很大的磨炼中间，因为你是人，单单的因为你是人，你是被创造在神与撒旦之间的一个危机性的地位。

因为你是人就是这个原因，所以你和动物不一样的地方，你要经过苦炼。

我们再看我常常爱读的一节圣经，不用上字幕。传道书第三章第十节：『我见上帝叫世人劳苦、使他们在其中受经炼。』大家来一同读，『我见上帝叫世人劳苦、使他们在其中受经炼。』

我们再看罗马书第五章我先读第一、第二节，第三、第四节一同来读：『我们既因信称义、就借着我们的主耶稣基督、得与上帝相和。我们又借着他、因信得进入现在所站的这恩典中、并且欢欢喜喜盼望上帝的荣耀。不但如此、就是在患难中、也是欢欢喜喜的。因为知道患难生忍耐、忍耐生老练、老练生盼望、盼望不至于羞耻、因为所赐给我们的圣灵、将上帝的爱浇灌在我们心里。』

这些话不是指没有信主的情形，这些话也不是指以后永世的荣耀里面，这些话是指在现今和将来，被成全之中的一个过段、一个过程。所以保罗在这里提到了我们在患难中间，我们要知道、患难会产生忍耐、忍耐会产生老练、老练会产生盼望、而在盼望中间不至于羞愧，因为圣灵将上帝的爱浇灌在我们心里，人在劳苦中间受经练。

二、『原造论』的定义：

上帝是这样造人的，所以人的位分是很艰难的。人在神与鬼的中间的这个位分，到底做什么呢？我再讲刚才提到一句话，就是人的存在，人的被造是在撒但背叛神，犯罪堕落以后才创造的，所以我们就被造在原已经在我们被造之先，已经在现实界、已经出现的撒但，以及永恒界自我独存的神的中间，这样善、恶、生、死和义与不义之中的中介性的存在，就是你的存在、就是我的存在；所以我们做人很不容易。

那么神不但把我们造在这个位分中间，神又给我们一个很可怕的存在的一个基础，也就是有自由去面对这不同的、很可怕的、相对的两个极端，你向绝对的善和向绝对的恶应当怎样响应的时候，你是处在有自由的地步里面，这是『原造论』。

我不是指现在堕落以后的情形。那么你说上帝为什么把我放在这样的一个地位中间？为什么上帝把我造成这样的一个地位？这样可怕的地位呢？因为这是一个很有价值的地位，所以把你造在这个地位。

你说这个价值的地位怎么解释呢？就因为有危险，才证明你其中隐藏着很大的价值。凡是有价值的都是有危险的。你不一定要把它颠倒过来，凡是危险都很有价值，那不一定，你不要把它倒过来，你只能承认，凡有价值的都含有危机性的存在在里面。所以当神创造人的时候，他完成了整个宇宙的创造就讲了一句话：『他看他所造的都甚好』；有人的被造以后，才有神的好的评断，表示人是创造界中间的最高峰，在被造中间我们是最高的神形像的表现，所以神说『太好了！』

但是人被造在这样尊贵的地步中间，却面对很可怕的危机，为什么呢？我们有掉在试探中间的可能，我们有不能胜过试炼的可能，所以我们在危机的中间。

三、神造人在物质与灵界间-产生『危机性地位』的旨意：

好，现在把这个总原则看完了以后，你现在明白了我们所谈的、跟试炼有关系吗？我们第一堂谈信仰、信仰、信仰，不是从信是什么？信的内容是什么？信谁？不是从那里谈。

信的本质、总原则的看是什么？与所有不同宗教的、与我们的信仰不一样的其它人，所谈的信的定义又不同在哪里？然后现在从位分去看这个信仰，怎么样坚持？因为神把你造在神与鬼的中间，很危险、很可怕的，但是这其中隐藏的价值尊贵、荣耀、可能性，是绝对其他的受造物没有办法达到，也没有办法相比的，怎么解释神造人，把物质和灵界两个层次结连在一起的时候，所以你就在矛盾的里面。

神造人，把暂时几十年的生活责任，和对永恒中间所要交账的严肃的事实连在一起的时候，你就知道你不可以随便了。每一次当我谈到『永恒』两个字，每一次当我谈到『在神面前』这四个字，每一次当我谈到『我们要怎么样运用自由』，这几个字的时候，我的内心会突然严肃起来，因为这是太大的事情了。我是人，我要面向永恒，我要向神交账，他把自由放在我里面，我现在的责任太大了。那些没有这种觉悟的人就很容易掉在罪恶里面，那些有这种觉悟的人，就很谨慎的、如履薄冰、如临深渊的警惕自己。

『人』这个危机性的存在，『人』这个有价值、含有危险的这种位分，乃是神造人原先定的旨意，你没办法逃避。

存在主义者在这些困难的中间，他们走了一个相反的方向和道路。怎么解释？他们既发现有永恒，又发现有现代、有暂时，他们就先绝对化短暂的现代，然后用这种绝对化的果效，去否定那个他们不愿意认知的永恒责任，所以就抓住今生，抓住现在，创造自我绝对化的价值，因为这是我存在的特权，但是对永恒没有交账。

但是基督徒刚好反过来，基督徒说既然面对暂时和永恒的交界，在这个中介地位里面，我就应当从永恒中间找到智能，从那边转过来建立今生。怎么预备面向永恒，你看到了吗？

所以同样存在在危机性的位分和关系中间，有信仰的人，他在永恒找到智能，然后建立今生，再预备面向永恒；没有信仰的人，他就以『自我』为真理的本体、假造的神，然后自己决定自我存在的价值，就尽量花天酒地、尽量犯罪做恶、尽量使自己行使自由的权柄不受影响、就这样荒废他的一生。

所以我们今天回到圣经的原则，来看这『危机性的存在是神的旨意吗？答案“是”』。

神为什么给我自由呢？就因为你是人；为什么神给我在这个位分中间、这样危险呢？因为神要磨练你，透过一个必须的阶段，把你带到一个成全的地步。然后在第三堂的时候，我们会提到成全观、堕落观和被成全之成全的那些伟大的步骤和历史程序。这些都是看起来好象很难懂的事情，但是当你懂了之后，你会发现-

感谢上帝！我明白了这些..。因为你若不明白这些，而继续不断做人，你是浪费很多的时间；当你真正明白，这些人类最伟大、最奥秘的意义的时候，你会重整你整个人生的价值观、重整你整个信仰的方向、然后重整你使用自由的智能，以后的日子一定不回头走错误的道路，因为你与真理真正结连接下去。

四、『试探与试炼的分别』：

为什么有意义的东西常是有危险的？为什么这个定律是这样的肯定的呢？因为神要把我们造成一个有道德责任的活物，所以神把『自由』放在人的里面。把自由放在人的里面是对人最大的尊重。

上帝创造亚当的时候，好象有两件不美的事情、不齐全的事情，为什么有一棵分别善恶果树在伊甸园里面呢？上帝创造亚当、夏娃的时候，为什么又不把门封得紧紧的，竟然使那条蛇钻进去呢？所以我们的思想常常受自己或者非基督徒在这方面所提出来的疑难所困扰。

如果伊甸园没有那棵分别善恶果树多么好，如果神在伊甸园里面城墙所造的门都封封密密，蛇是爬不进来的，那多么好！如果蛇竟然爬进来了，而亚当是广东人又更好，他就把蛇把它斩了，把它煮了吃掉，就好了嘛！为什么有一个分别善恶果的存在？为什么需要有一个蛇的存在？这是骗人的故事，这是神话里面的内容，这是不是古人解释人类难题，假造出来的这种寓言呢？答案“不是的”，为什么呢？因为这些好象相同于其它外邦寓言，或者外邦神话系统的很难理解的事情，竟然是真正解释人类一切问题最准确的答案，因为这是真理的本体，神的启示。

分别善恶树的果子被栽种在伊甸园的中间，是告诉我们这个必须的存在，这个绝对必须有的，分别善恶树是神造危机性的人，受试炼的过程一定要有的一个存在，所以一定要有分别善恶果的树存在那里。

第二样、蛇的存在也是很清楚的给我们看见，『神可以许可试探的存在，来成全他试炼人的最高的目的』。这也是一个必须性的存在，所以分别善恶树的果子在伊甸园中间的存在，和使人受诱惑、试探人的蛇的存在，两样是一个可能成为被调和，来成全神心意中间所定的，为人性的成全计划的必须存在，这什么意思呢？

我把这两件的关系稍微用一、两句话交待，『试探是恶意的、试炼是善意的；善意的上帝藉试炼来成全人，恶意的撒但藉试探来毁坏人。人性在危机中间透过试炼而得胜，就超脱危机而进到永恒的肯定里面；人性的危机在受试探而失败之后，就永远自我毁灭在神面前，受永远的审判。』

但是上帝许可的存在，正像上帝许可许多的试探攻击临到约伯，是撒但趁机对圣徒的攻击，然而最后神说：约伯所受的一切，是在他试炼的过程中间。这样亚当被造的原先的位分是很危险的，但是是很有价值的。凡是很有价值的都有危险性隐藏在其中。

请问：如果你长得很英俊、长得很潇洒、跟你长得很丑陋哪一个更危险？你不必回答就懂了，因为你早就想过这个问题。你生女儿的时候，你是不是因为她一生的平安，求神给她一个丑八怪的脸孔。上帝啊！多少女子受害，多少女子受诱骗、受强奸、受痛苦还有许多红颜薄命的历史故事，所以我恳求你赐给我一个难看的像母夜叉的女儿，我想你不会这么祷告。你之所以不会这么祷告、因为你已经在下意识里面承认宁愿有危险，但是有价值；你之所以不会祷告这样的词句求告上帝，因为你下意识中间，你知道这里面有个正比，越有价值的，可能有越大的危险；越有意义的，可能担任更大的责任。所以如果神给你很聪明的孩子，请你不要以为你可以随便教他，你要更加倍心思，受苦，背十字架来教育他。

如果你有更聪明，更聪明超过所有其它人的丈夫的话，你要用圣洁的忧愁为他祷告，求主保守他，给他的正用，可以继续在神的手中得着保守；不致于邪用，以致于成为撒但手中的工具。

上帝把智能、恩赐、美貌给人，乃是对人的尊重；而神却没有把其中隐藏的危机挪去，因为神知道这是一个必要经过试炼，应当有的一个基础，我们最好是：上帝啊！造我很聪明，但是不会犯罪；上帝啊！赐我很美的面貌，但是不会危险；上帝啊！尽可能使我享受你一切的恩典没有责任…；神说：不是如此！我儿啊！我造你是为我的荣耀，而我的荣耀是透过你的顺从而彰显出来的，而你的悖逆是可以羞辱我…，但是我宁愿有一个败子，我不愿意有一个呆子；因为道德功能的基础，是从自由的本质而存在的，所以自由就变成道德价值的基础。

如果神要造一个不会犯罪的人、没有危机性存在的人，那么神很容易做到这一点，正像洋娃娃工厂的老板，用那些很简单的原料，制成一个很美貌的洋娃娃就可以了，正像最聪明的工厂用最先进的科技，建造成一个不可能犯罪的机器人，就可以了。

但是神的计划不是如此，神造了一个有道德功能的人，因为道德功能是人最高的一个境界，是人最高的一个价值，是超越所有其它受造物，在自然界中间最有特权的表现。所以你是有道德性的人类，我是有道德性的人类，我们的道德性就显明我们超过其它的万物。所以道德的基础既然是自由，我们就因为有道德功能的价值，就面对自由可能受试探失败的危机，这就是我们今天存在的情形，但是神是这样造我们的。

五、小结：

亲爱的弟兄姐妹，既然神这样造我们，那么我们在神与撒但的中间，我们看见两种可能性来到了，第一、撒但的试探，第二、神的试炼。当你今天第二堂的道理听清楚、明白以后，你回想你的过去，你发现你好象在神、鬼争夺战场中间的一个对象，你发现你很像被踢来踢去的那个存在，你也发现你没有把握，终久你会在哪一个人的手中，是神的手中，或者撒但的手中？

所以当你知道这个危机存在的责任是何等严肃的时候，你要退到第一堂所讲的：我要忠于真理，我要突破自己、我要夸胜有限、我要降服于神的主权；在这真正纯正信仰的总原则，奠定生命基础的人，那么你就更容易听明白我们在第三堂中间所要讲的『试炼、试探的分辨』，试炼、苦难的必须，苦炼的价值和后果到底是什么？


认清自己的位份

一、信仰与舍己观

我们昨天已经思想了一些很重要的课题，就是真正的信仰不是自发的，而是由道而产生的；真正的信仰不是以自我为中心和自我肯定、自我做主体的产品，而是神的恩典、神的道所结出来在我们里面的果子；而真正的信仰的对象，是神的本身。

所以对神本身产生信仰，因为『神是真理的本体』，『有位格之真理的本体』，这是基督教的上帝。

没有位格的真理的想象，那是文化哲学里面的神观，人之所以对神有观念，是因为神把自己的形像、样式放在人里面，人有神的形像、样式，所以人就有神的观念。

完全观、绝对观、求全心理，这是只有在人生命里面才有的。这是显明人与万物不同的地方，因为神把他的形像放在我们里面，但是把人『完全观』中间的至高峰，当做就是上帝的话，那还是以人本的想象来代替那真理的本体。这是基督教所绝对弃绝的一种上帝观念。

所以神不是人理性的产品，不是人想象出来，人的理性产生出来的一个果效，而理性和理性的功用，是神所创造而安置在人心中神形像的一个实体。所以人是神造的，神不但造人，也把宗教性、文化性、求全心和完全绝对观放在我们里面，叫人揣摩或者可以得着。

然而神本神学告诉我们，是上帝来世界上找人，就结束了所有宗教自夸自义中间，认为人可以借着他本身的力量寻找上帝的这种错误的思想。所以神既是真理的本体，我们就用对真理忠实的态度来显出我们是有信心的人。

对真理的忠实也就是信仰，对真理的归回也就是信仰的路向。用以被造的理性结束我们错误的方向和奔跑，回归到神真理的本体那里去，这就是整个信仰的生活，所有的内涵。所以我们借着『信』，我们不是建立自我的意念，借着信是归回神的旨意。

所以这样以信心建立自己的信念的那种信，不是基督教的信心。而今天美国，特别是几个很大的电视广播传道人，所建立的信心是建立在对信仰的信仰，对自己信念的信心上面的方法，是与圣经的原则完全不一样的，所以你要信，你要真正信神，一定会做『你要他做的事情』，这不是圣经的教训；圣经的教训是我『不要我的旨意成全』，是『你的旨意成全』。

所以把自己的『己』，就是被造在神本体之外，有自我意识、有自由意志，有道德功能的『己』，归向创造所有其它的『己』的神自己本体的『己』的里面，那个叫做舍己。

舍己不是丢掉、轻看压制、抹煞被造的自己，舍己是让被造的自己，归回创造自己的神自己里面，这个叫做『舍己』。

这样信仰就变成与神的结连，而这个结连，使我们可能进到一个真正蒙神悦纳的地步里面。『因为人若非有信，就不能得上帝的喜悦』。那我们昨天第二堂也提到，这样的信就使我们在神的启示中间，产生一个开敞系统的灵性生活。

因为，如果我们在一个封闭系统里面，我们就把自然当做至终的终极目的。把自然当做终极目的的结果，就我们先假设这个被造的自然不是被造的，被造的自然是自然形成的，而如果是自然形成的，你只能说这个自然就变成一个自我成全、自我满足的一个本体；而自我成全、自我满足的本体，按时间来说，就没有源头了吗？按空间来说，就没有限制了吗？这无开源，无结束的就变成了永恒了，这个无限者就变成超过所有的限制了。这样的你就把自然当做神来拜了，把自然代替那真正的上帝。

因为你先假设被造界的一切是非被造的；你先假设有时间中间的这个实体，是超时间的；你先假设有空间度量可能性的这个自然界是无限的，这就是以别神代替耶和华的，因为这个自然不是神。

老子说：『人法地、地法天、天法道、道法自然』，结果他没有真正解释那自然到底是什么。

我们相信神的答案是最完美的。因为当摩西问他说：你名叫什么？是谁差我到以色列人中间去的时候，耶和华回答说：『我是自有永有的』，只有那个自我成全的神，才是其它被造界一切现象和本体存在的、真正的永恒根源。

所以神是永恒者、是超时间者、是超空间者，这样一位神成为我们信仰的对象的时候，那我们整个存在，就归回到那真正存在根源的存在里面了，这是『舍己』。

所以基督教的舍己观，基督教的舍己，『背起你的十字架，跟随耶稣基督』，所包含的意义，我个人是认为，从整个圣经的一贯性和总原则来看，超越所有宗教所能认知的。

人怎样对待自己的事情？我们有时候把一个题目摆出来，有很多人就以为这个题目大概我都知道了，所谓信仰、试炼与得胜，『信仰』就是我信了耶稣，『试炼』就是有时候我受一点苦，『得胜』后来我就不再哭了，那就叫得胜了。

所以每一次把一些题目提出来，你常常以为你已经明白了，但是我照着圣经的原则

-『若有人自以为他知道什么，按他所应当知的，他还是不知道』。而那个应当知的，就是我们一生一世追求永无止息，愿意在神面前开敞自己，让已经显露出来的、已经启示出来的真理，继续对我们光照、继续对我们充实的一个可能性。

所以按照我们应当知道的，我们很多事情还是不知道，这样的神无穷无尽的真理、的严肃，就成为我们继续不断的追求、谦卑的一个很大的动力。阿们！感谢上帝！

二、基督的爱

我个人在这四十多年事奉主，研读圣经、思想神的话、传讲信息的当中，我继续不断在神面前，看见他的真理是伟大到没有办法相比，没有办法用我们有限的理智所能明白的。

所以保罗在以弗所书第三章提到一句非常有意义的话语，他说：『要你们明白基督的爱、是何等长、阔、高、深，并知道这爱是过于人所能测度的』。所以明白又对明白的知道，知道这是过于人所能测度的、所以如果用相同名词摆列的话，你就感到很有意思，『要你明白基督的爱，又明白你所明白的，是本来不能明白的』，明白了吗？

所以要你知道基督的爱，是何等长阔高深，你越知道你所知道的，本来你不能知道的；或者要你测度基督的爱多么长、多么宽、多么高、多么深，又真正的测度到你所测度的，原来是测不来、度不来的，所以明白你所明白的，是原来超过你可能明白的；知道你所知道的，应当是你不可能知道的；测度你所测度的，原来不能测、不能度的，那么、这三个名词同样摆列的时候，你就发现英国的哲学家John

Locke 提到一句话，他把知识的可能性分成三个范围：

第一个是合理的

第二个是背理性的

第三个是超理性的

我们今天很多知识分子之所以抗拒基督教的信仰，是因为他们先在知识论里面有一个大混乱，把超理性的、跟背理性的混杂在一起，把超理性的、跟背理性的，不分皂白的、囫囵吞枣的两个，当做一样的东西来接受。所以他就没有办法，把他理性功能所限制的那个范围，做一个很客观的领受。

换句话说，他就不承认自己是有限的，也不承认在他有限之外，有无限的。所以他就以自己的有限当做无限的权威，去拒绝所有在他有限范围里面，所感到很难认识的事情。这是知识分子的不可救药的地方，这也是后现代为什么痛，痛打击现代主义的原因，这也是从启蒙时代以来，人类自高自大抵挡上帝所有学说主义，所有的意识型态，真正致病的原因。

三．见证与经历的意义

所以求主帮助我们，一面做基督徒，一面不胡涂；一面做基督徒，一面看出那些非基督教信仰和理论学说，里面真正那些毛病和胡涂的地方在哪里，然后我们可以在这个世界为主做见证。

每一次提到同样的名称，我都有很多不同的感想，这几年里面这二十年的福音工作，一提到见证，你就找一些出名的人到台上来，就告诉人家他从前怎么穷、后来变得怎么有钱叫做见证；从前怎么病、后来好了这个叫做见证；从前应该死掉、后来死不成这个叫做见证。

如果见证是这个意义的话，那么那些从来没有病的，永远不能做见证了；从来没有成为富翁过的就不能做见证了。

见证的意义是一个地位问题，而不是一个言语问题。

成为耶稣基督的见证人，不是只说一些你的经历。你说：我亲身经历很要紧，当然亲身经历很要紧，但是如果没有经历，就不可以做见证的话，那我们就不可以、也没有资格谈天堂、地狱。因为我们都没有去过呀！对不对？

没有经验的人不可以做见证，那么你不可以谈天堂，你不可以讲地狱，两个地方你都没有去过，你怎么做见证？所以见证是因真理而见证，不是因为你的经历，而你所经历的真理，能经历的部份，这个叫做有真正实用价值的信仰，而基督教应当把实用价值，这个东西从另外一个角度来看，所以我从归正神学归纳出一个道理出来。

什么叫做很实际、很实际呢？你说我们谈讲座，不要谈这些吧！这些不实际。谈青年怎么恋爱啊！这个很实际；谈这个时候，我们怎么样才能够过一个在金融风暴中间，能够顺利发财的道路，啊！这个很实际。我们在这个时代，怎么样才能考进哪一种学校，使我们很容易赚钱这个很实际。

我认为那个不是很实际，那个是很肤浅的生活层次的东西，而且受时代限制，所以我的讲座不在那些题目里面。

我们的实际怎么讲呢？实际应当从凡是神所应许的教义真理，能够亲身经历的都是实际。

无论是今世的，无论是来生的，神讲『预定论』，你真正可以在预定里面，领受他的恩典，这个就是实际，虽然好象很难听。三位一体这个好象很难听，这个很实际，因为我们就在『神的创造、基督的救赎、圣灵所启示的真理中间生活，你经历这些的时候这就是实际』。

今天的教会不爱讲教义，所以结果教会盖得越来越大，越包装一大堆闲杂人，对基督的信仰完全不懂，信了耶稣几十年以后，你叫他做见证，叫他讲，全部讲的是与基督教信仰中间，最重要的元素没有关系的东西。

所以如果你感到我所讲的很深，那就证明你自己很浅，就是这样，如果你感到我所讲的，根本派不上用场，就证明你们平常听的，就是太多在用场上的东西，而那个以后到永恒中间就真正派不上用场。

我的学生对我说：神学院太严格了，我说：你说什么？他说：我们这神学院太严格了。我说：这证明这一句话，表示你过去还没有念神学太松懈，就是这样简单。

我在神学里面没有几个人了解我，我说：好，这就证明你不配做传道，因为蒙召做传道不是要人了解，要了解人。很简单的，相对论的理论一运用你就发现毛病在哪里了。所以人家说：唐牧师啊！你所讲的道太深了，没有用。我就认为你真的没有用，因为只用在很浅的地方，别的就没有用了。所以求主帮助我们，给我们追求，好吗？

我这些话是从我内心的深处讲出来的，因为我一生不是用感情建立信仰、不是用兴致带领聚会、不是用好名的办法来传讲福音、也不是用名人出场来吸引人、因为这不是我的责任也不是我的负担。

我的负担是用真理的总原则给人看见道的超越，从神所启示的话给我们看见真理的内容，从归回真理的中心看见信仰的本质。

我们低头祷告！

『主啊我们再一次把这一堂的聚会交托给你，若不是父吸引人，没有人到基督耶稣的面前来。

若不是基督道成肉身，使我们看见你所启示的道可以进到最高峰，实实在在在人间活着的神，生活里面的表彰，我们没办法认识你。

所以你说看见你的就是看见上帝，信你的就是信上帝。

父！上帝啊！我感谢你借着基督到世界上来，把天上的光，天上的生命赐下来。感谢你借着圣灵在先知和使徒心中的感动，和给他们的启发，写下了你要我们明白那生命与敬虔的道。

我们更感谢你，你一切的智能都有形有体、充充满满的在耶稣基督的身上表现出来了，你更要我们靠着圣灵的光照和教导，丰丰富富用各样的智能把基督的道隐藏在我们心里。

如今求主给我们有力量可以经历、可以享受，你在你应许中间对我们吩咐的这些话语，主啊！你赐福今天这一场的讲座，你与我们同在我们感谢你，我们赞美你，奉主耶稣基督得胜的尊名求的阿们！』

四．认清人的位份

A.圣经的信仰观、道德观、罪观

我们昨天提到关于开敞系统，和关闭系统的信仰的问题，神把人造的这个造的地位，是比人生活中间的需要更要紧。

如果一个人只注意到他生活的需要，而没有发现他原有的位分是什么，那是很危险的。

整个圣经中间的犯罪观、堕落观，根本不是从生活层次去评定的。如果从生活的层次去评定的话，那么你抽烟、喝酒是有罪了。你打人、杀人、放火你是有罪了；你仇恨、嫉妒、赌博、贪心是你有罪了。但是这些罪，是罪的表彰、罪的行为、罪的一些内容，但是罪的本身圣经的看法是不一样的。

所以罗马书里面有几章的圣经，『罪』这个字竟然是用单数的形式表现出来了，不是多数的，当用多数的形式讲出来的时候，是指罪行；但用单数这个字

Harmartiea，这个单数的罪，提出来的好象是被位格化的一个描写，就把罪当做一种位分的权柄的地位形式。所以我在里面有一个罪的权柄，有一个罪的罪人的位分。在神面前是应当被解决的，应当被拯救的，这个罪的位分和罪的权柄的重要性，是大过罪的行为和罪的表现。

在我们的道德里面，层次里面『堕落』这个是很要紧的，所以这样我们就看见了，我们应当认知圣经所提的信仰观是什么、圣经所提的道德观是什么、圣经所提的罪观是什么。

B.堕落的定义

我再说位分的问题，是大过生活层次的问题；位分的重要性是生活层次重要性的根基。

所以天使堕落是背叛吗？是嫉妒吗？是骄傲吗？这是解经家的解释。

而圣经给我们的的解释只有一句话，失去本位的天使位分问题，失去本位无论向上、无论向下都叫做堕落。向上的就是掉到上面去，向下的落到下面来，所以向上堕落、向下堕落都是堕落。

在人看有上、下不同的落的方向，你说『上』就不叫落应当升，在神面前无所谓上下，离开本位就是堕落。

所以当我们认识到人的本位问题的时候，你就可以根治许多人事问题，所有的困难，当人的本位问题没有复原，恢复原来的地位，我们人的本位没有真正认知，认知原有的地位，那我们就没有办法解决其它灵性节外生枝的很多的问题，因为这是最基本的、最基础性的、最原本的，神要我们明白的事情。

我们昨天提到神造人的时候，从直线的关系来说，人是被造在神与物的中间，这样人比神更低，却比物更高，如果你真正明白这一句话，你就是不利用神，假藉宗教的名义去祷告他，来达到你的物质目标，因为你要的不是神，是要物质，所以你借着利用对神的祷告做外衣，来达到你对物欲的贪欲，这种宗教人士太多了，所以你假造、你假用、你藉用最伟大的名称，全能的上帝你无所不能，所以求主今天用你的权能来服务我，我叫你做什么，你就做什么。你是利用宗教达到你的向下的贪心，向下的那个贪婪，从来不愿意放弃把物当做神的这种错误的方向。

C.神、人、物之间的地位和层次问题

所以我们不应当把物掉到上，把神掉到下，因为神造人的时候，『神在人之上，人在物之上』，当你叫所有的万物都归顺你的时候，你真正的目的就是要让你自己借着万物来荣耀上帝。

所以你赚钱，是为了以后可以被神用，你得到物理科学所有的知识，是为了把这一切被造界的奥秘明白之后，荣耀上帝，然后交给主，让神用你所知道的去造就人群，去帮助别人。

这样实用科学就变成不危险了，如果你的神学错误，你的科学就错误了；你的神学错误，你的政治学就错误了；你的神学错误，你的伦理学就错误了；你的神学错误，你的心理学就错误了；而念神学却抓不到神学重心的人，就一定错上加错。

所以这是很危险的事情，神把人造在神与物的中间，所以你懂得顶天立地在宇宙中间安分守己。

我在哪里？我在神的下面，我伏于神之后，我就从神领受的能力叫物伏于我，我服了万物于我之后，乃是要我自己顺服神。这样神、人、物之间的地位和层次就很清楚了。

D.横线的自然关系

第二样神启示我们，另外一个横线的超自然关系，为什么叫做横线的超自然关系呢？因为『横线的自然关系』是『人与人之间的关系』。在我的右边在我的左边都是人，我对他们的关系虽然有伦理的层次，比我老的是我应当尊重，比我年轻的是我应当爱护的，这样敬重长辈、爱护幼辈这是因为层次年龄的不同。

但是在整个人的地位问题上是一样的，比我年老的人，还是人，比我年轻的人，还是人，同样是人我就没有权柄教人把我当做上帝来拜。所以毛泽东在这件事情上是犯罪的，同样是人，我也不可以拜别人，当做我的上帝，这个是中国哲学把我们的先祖，当做神来敬拜的一个毛病，因为人无论多高的寿数，多伟大的成绩，他不过在人的层次里面，这样『人、我、人』，这是『人的横线的自然的关系』。

E.横线的超自然的关系

但是横线的超自然的关系就不一样了。神把人造在神与撒但中间，在撒但背叛之后，神就创造了万物，然后在创造万物之后，神就创造人，使人可以成为灵界里面一个见证人。这个超自然的横线位分，超自然的横线关系，你不了解，你就不能明白，这个题目的第二个字试炼的问题。

我在哪里？我在神与鬼的中间；从什么地方看出？我们清楚看见创世记第三章里面，创世记第二章就提到了『上帝用地上的尘土造人，却在伊甸园安置了一棵分别善恶树的果树…』，到了第三章我们看见了『蛇对人讲话，诱惑人去犯罪….』，所以第二章有神的吩咐，第三章有蛇的诱惑，这样我们看见命令和真理已经赐下来了。』

违背真理、怀疑真理的诱惑也许可在那边，一个是神所计划、所定意赐下的启示，一个是神的任凭、神的许可对启示怀疑的理论，这样我们就活在真理和邪道的中间，我们就活在神和魔鬼的中间。这是人的身份很困难的地方，所以这个横线的超自然的关系我们一定要了解。


试炼之后的完全

试炼之后的完全(上)

经文：创世记第三章

一．善恶树存在的必须

为什么在伊甸园里面，需要一个分别善恶树果子这个东西存在？有这个分别善恶树的存在是一个必须吗？我给你的答案：「是！绝对的必须」。为什么在伊甸园这么美的乐园里面，竟然有一个蛇的存在，来用不同的声音来抵挡、抗衡，原有神所已经赐下的命令呢？这个蛇的存在，是不是一个必须的存在？我给你的答案照样是：「绝对的、必须的存在」。这个叫做，『分别善恶的树是绝对的、必须的存在』。

每一次美国人、英国谈这个字的时候，「知识的树」这是非常不同于圣经原意的。「分别善恶果的树」和「知识的树」是不一样的，如果上帝说你不可以吃，乃是指你不可以有知识的话，这就形成了基督教，不得不后来走到一个反知识的路向，放弃对文化领导权的可能，也不能成全神给我们的文化使命的要求，所以这个是完全错误的讲法。

那不是知识的树，分别善恶的树；这个分辨善、恶，是不是神不要我们去知道呢？也不是，因为在这里如果你肯定了，神不要我们分别善、恶的话，那么你就认为人应当是做一个不知道何为善、不知何为恶的，那个完全无知、无道德责任、无道德觉悟的那种活物，这不是圣经的意思。

乃是圣经在以后的日子中间，给我们看见从旧约的启示，和新约的使徒的教导的中间，什么是善、什么是恶，我们应当、我们可以、而且我们必须明白。如果分别善恶是我们的必须，我们可以明白的话，这样，我们要问，为什么『创世记第三章的时候，那棵树放在那边却吩咐人不可吃呢？』这个是时间先后的问题，一切的一切有本末，一切的一切有始末、有先后，知其先后则近道矣。

神要我们在层次上，除了位分上，还有时间层次先后的事情上，有特殊的智能，今天我暂且不先谈到这一点。

我们继续讲下去，所以上帝把这个分别善恶树，放在伊甸园中间，上帝又许可蛇进到里面，去搅乱、去诱惑亚当夏娃，所以这两件事就给我们看见「试炼是必须的，试探也是必须的，试炼和试探的必须和可能性就在伊甸园中间」，神的话的存在，和对分别善恶树不可去吃的这个吩咐的命令，以及蛇对人的诱惑两方面显明出来了。

为什么分别善恶树的存在是一个绝对的必须呢？现在请你听下面几句很重要的话：

『因为人被造的时候，原是超过万有，是最美好的，所以应当说，从自然层次来说，人是很完全的；但是这个完全，应当给关于两个很重要的名词，「被造原初的完全」、「被造的完全」，『原初的完全』就是上帝起先造人所造的那完美，这个完美就是不必在自然的层次中间，加上任何一件事使人更完美』。

二．神造人的完全

这原是不可能的，所以米开朗基罗在意大利文艺复兴中最伟大的艺术家，这个十六世纪，这位米开朗基罗他讲一句话，真正最大的艺术不在自然界其它的造物中间，真正伟大的艺术在人体的构造和体态的方面，所以每一个人的身体，隐藏着艺术感和艺术的可能性，是几乎无限的。

所以一个艺术家什么都会画，不会画人的时候，就不大像艺术家了。一个艺术家的最高峰就是对人体能够画，画到一个景况、画到一个特别的层次，也就是把人心灵里面的方向，从心灵的行动都借着他的体态表现出来了。如果你把十三世纪、跟十六世纪、跟十九世纪、跟二十世纪，所谓艺术家画画中间的人体的演进来比较的话，你会发现最后这一百多年人体的画像是在堕落线下面，开始走到一条只注重物欲的表现，而不一定是心灵的升华。

我相信有一天我会开一个课，是西洋美术史，和普通的艺术学院不同的地方，我用神学解艺术，我不是开玩笑的，但是不会做这么大的讲座讲这个题目，虽然我也知道你也有兴趣，但是我可能会对一些特别人的谈，可能是在归正学院华盛顿。

我开这个课，在人体中间隐藏的艺术里面，有心灵层次借着自然的身体的线条，表达出来的可能是动物没有的，动物当然有它们生魂，或者它们生命气息中间那种个性的表达，但是对永恒性价值观、对道德感的这种表现，只有在人的眼神里面、在人的体态、人的面貌角度方面可以表达出来，这是很高深、很高深的艺术只有「神造人把他的形像放在人里面的时候，才有这个表达」。

所以，为了这个缘故，达文西对艺术的定义，和柏拉图的定义是完全不一样的，柏拉图认为艺术不过是对自然的模仿；而达文西则认为艺术是心灵行动的表现，所以对心灵行动的表现那是真正的艺术。

好，神造人的时候从自然的这方面来说，人的完美已经是无可附加了，不必再加了。每一次你看一个婴孩生出来的时候，你想再加一个什么给他才好呢？加两个翅膀吗？很啰嗦，他就睡的不平安了，你要加什么东西在他身上呢？生出来的时候那已经很完美了。那这个完美是什么？是隐藏着另外一个完美，可能的原先完美，这个完美是隐藏着另外一个完美。可能的原先完美，「神造人的时候，把那原先的，被造的完美放在人的里面」，那么这个被造的、原先的完美，被造原初的完全，到底是不是已经够了？是不是足够呢？不是的！要借着开敞系统，去领受另外一个泉源的智能，和另外一个灵性的供应，把他「达到更完全的地步了」。

当你看见一个情窦初开的少女站在那里，笑容也好，走路也好，单单看她那个已经长成的身体，那个刚刚青春表现出来的脸孔，你去看，太美了！这个很美的，但是当你看见一个老太婆，满面皱纹在那里循循善诱孩子的时候，你看见另外一种美，不是皮肤的美，是性格的美、是人格已经炉火纯青，可以教导别人的灵性胜过身体的美。

三．试炼之后的完全

你明白我的意思吗？这样，神造人的完全是怎么样的完全，原造、受造的、原有的、原初的完全，那是被造原初的完全,；不够！所以试炼就变成必要了，试探就变成被许可了。我这是用两个不同的名词，一个是『需要』、一个是『被许可的需要』，神所定的需要和被许可的需要，这两件事在神的计划里面，有不同的层次的价值果效，但是这两样在实际上，历史事实中间都是存在的。

所以上帝绝对把人放在必须受试炼的地步，上帝也绝对适时许可了试探人的这个地步的，那个环境在人的四周，所以分别善恶果树的存在，不是神的疏忽，在创造的中间忘记拿掉一棵树；蛇在伊甸园中间对人的诱惑，不是上帝做伊甸园的门的时候做得不坚固，留了一个洞给蛇爬进去，不是他造物的疏忽乃是他最美好的旨意。

在自然界层次中间，对有自然身体，又有超自然灵魂的，被造唯一的人，这个活物很特别的安排，今天有很多、很多的基督徒的家庭，不明白这个道理，所以他们盼望基督徒和基督徒结婚，就建立一个从来不吵架、从来没有毛病，完完全全诚实，什么试探都没有的家庭。让他们的孩子在一个伊甸园的中间长大，是与世界绝对不同，是完全分别为圣的；所以很多的基督徒家庭的孩子就变成很好又很笨的人。

你要好好注意听这些话，我们试试看造一些从来没有诱惑、从来没有困难、从来没有毛病、从来没有罪恶、从来没有吵架、从来没有不同意见，很和谐、很真实、很纯洁，就在地上建天堂；而在地上建的天堂是比伊甸园更美，因为我们所建的天堂，是没有分别善恶树在里面的，在这样的家庭中间，受教育、受陶熏、受影响长大的孩子，我很担心一进社会就给人家吞掉了，这是你们敬虔家庭中间无意中的损失。

你说，唐牧师你每次讲的跟人家不一样的，听你讲道很麻烦，引起我里面的思想斗争，回去跟我的父母斗争、回去跟我的牧师斗争，不必斗、不必争就是这样，我说：他跟你斗，他跟你争是他的事情，因为神是这样造的、神是这样安排的，所以伊甸园一定要有一棵分别善恶的树。为什么试炼是绝对的必须？人类的试炼是绝对必须的？「借着试炼的过程，带出炼净和圣洁」，这过程是绝对需要、绝对必须的一个过程，这个绝对必须的过程是神定的原则，我们不能把它除去，我们不能把它除掉免去了，如果你把它免去了，结果你就发现了，这个危险是大得不得了。

如果神许可这些事存在，那我们是谁？你以为你比上帝更聪明吗？没有！

菲律宾有一个学校，有几千个学生，他的教务主任有一天对我说：「唐牧师我们在家太过好了，结果我们的孩子都吃了很多亏」；我说为什么呢？他们从小没有看过我们夫妇吵架，他们从小没有听过什么叫做骗人、诡计多端、阴谋的事情，所以他们长大了，跟人家结婚都是从外貌看，乖乖的、漂亮的他就结婚了，后来进到别人的家庭吃大亏，他们每一个常常流泪，也不知道要怎样反抗，因为他是基督徒，是我们从小养大变成这样的。

你的看法如何？我说：「你的家太好了，比伊甸园更好，就是少了一个分别善恶树」。

我第一次到香港去的时候，有一个老弟兄来找我，这个老弟兄今年应该有九十岁了吧！胡恩德，有没有？他说：我听你讲道，你这么年轻，那时候一九七０年二月份，我应该跟你谈谈一些事情，我说：好。有长辈要跟我们谈，那个时候他应该有差不多六十多岁，我才不到三十岁，所以他跟我谈，我当然洗耳恭听和他讨论。

他谈到现在的时代很邪恶。唐弟兄，那照你看，孩子生在基督徒的家庭很危险，我们应该怎么样好好教养他们、好好保守他们？我说：「是的！」，那个时候我还没有结婚，所以就从理性推敲，不是从经历去了解，这个是很危险的，那么照你的看法怎么样？我说：我不知道你的看法怎么样，他说：「我的看法：我认为基督徒的家庭，应当从家中除掉各样骯脏、污秽的东西，连报纸都要小心」。

我想我在讲座讲过这个事情，我再提一次：「因为跟分别善恶树有关系」，所以有一些基督徒，他说，就在报纸中间，凡是不好的事情，伤风败德的都把它剪掉，凡是不好的广告都剪掉，所以报纸剪到很多洞了，然后就给孩子看，他看的都是好的，你的看法如何？我心里想这个很多洞的Many

many hole，就变成Holely Paper Hole 嘛！Holely Paper ，Holely

Newspaper，里面有许多的洞。

你的看法如何？我说：「我想可能不好」，我不敢说这个一定不好，在老人家面前要有礼貌嘛！我说：「这可能不好」，为什么你说不好呢？因为我想这个孩子，一定到隔壁去看洞里面是什么。你就制造他的好奇心、你就刺激他去明白那是什么。

凡是越不可知的，人越想知；这是人「堕落」以后一个本性，所以你越大声喊，人家越跑掉；你秘密讲他跑过来。如果路上两个人大争大吵，「走走走….，不是我们的事，走」。但是两个人叽叽咕咕，你就一直听、一直听，到底在讲什么？你是替他制造好奇心，使他更愿意预备他的心，开敞系统接受奥秘，那可能反作用。我个人对于反作用这个事情很敏感，因为很多应该要做的、起先有负担要做的，到最后做不成，但是副作用就做得很成功。

所以这个二十一世纪，每一个大学都应该要开一个课，这个课叫做副作用学，「副作用学」不了解「正作用」你就做不起来，很多正作用没有达到，却被副作用所遮盖。所以我说我们应当给他原则，告诉他，然后让他看的时候，他会自己选择。

『神是用这个办法分别善恶树在那边，然而你不可吃，然后把它放在那个地方试炼他，试炼是必须的，因为试炼之后就继续不断雕塑，你原有的完全进到更完全的完全』。

四．试炼是神的恩典

从原有受造的完全，到自我道德加在其中，参与道德责任，而有这个真正被肯定的、试炼过的是完全不一样的。「原有的完全是神的恩典」，但是神的恩典不止如此，「那个试验过的、肯定的完全，是靠着神的恩典，再把那个恩典带到更完整的付予责任，加上我的道德顺服神、我负责而肯定，我是要被印证成为达到更完全地步的完全」，这个不一样的，所以这个就是试炼的价值所在。

神把试炼给你，要把你磨成什么，上帝叫世人经历各样的劳苦，上帝叫世人经历各样的劳苦，在其中所经炼是神的美意。

上帝借着各样的试炼，要看人怎样忠于他。上帝是不是不经过试炼，就没有办法知道人的响应是什么吗？不是的！上帝要你亲身经验、试验之后，你才知道你自己到底是怎么样的，不是上帝才知道你是怎么样的，是要你知道你自己到底是怎么样的，所以一考验之下你就倒了、一考验之下，你就失去信心了。这样，『我对我自己的自知、我对我自己所领受的自由的责任感、我对我自己的道德功用的应用、我对我在神面前，怎么交账的这个严肃的自我提醒是很重要的』。

我的母亲不是读太多书的人，你们可以在『陈织娘的一生』那一本书，看到我的家庭背景。

我的母亲十七岁的时候就结婚了，结婚嫁到中国才知道，我的祖父已经替我的父亲另外娶了一个女子在家里，所以她一回去的时候，有两个太太同住一个大房子。在船上她才知道这件事情，大哭，因为她在南洋嫁给这个最大的生意人，总经理的时候，那个时候她心里面知道，他是一个第一次结婚，虽然他续弦，她的丈夫是真正爱她的。

在船上的时候，工人说：你知道吗？他在厦门，他父亲已经另外娶了一个了，是他不喜欢的，他真正爱的是你，我母亲跳起来了，就这样过下去，从十七岁以后到她六十八岁，她就变成一生一世，要过一个很痛苦的生活。

我不知道为什么是这样，三十三岁我母亲做寡妇，有两个女人同住一个家，一个丈夫，她那个时候还没有信主，但是神就用这样的办法来许可她在这样大的苦炼中间。结果呢？两个都在痛苦中间生活，两个都归主、两个都信主，而两个都变成相亲相爱，如同姐妹一样，我几乎没有提过这个事，这四十多年讲道，我很少提我家庭的事情，但是今天提到试炼的问题的时候，我把这件事提出来，我永远不会明白我母亲那一段日子怎么过，就在那十多年中间怀了十胎，而到了我两岁的那一年，我父亲离开世界的前一年，我的家人才信主。

试炼的存在是是必须的吗？为什么？神给人在世界上受劳苦、经历各样的苦炼、各样的这个熬炼、各样流泪的事情；但是我反过来想，一个从来没有受过苦的人，生命的价值会到多大的深度呢？一个从来没有磨炼过的人，他的道德的价值会到多么高超呢？一个只在顺利中间领受一切，一切都是白白得来的人，他会怎么样尊重他所领受的恩典呢？

我的母亲十七岁就结婚了，就没有机会读更多的书，但我相信她里面的潜在能里面，是一个很有聪明、头脑的人，所以她生的孩子也不错就是了。

这个母亲不大高深知识，却有非常高深的智能，因为她后来敬畏上帝。她是一个从来没有进中国学校的人，她是从小念荷兰书的，讲荷文的一个华侨的侨生，讲荷兰文的人，这个女子嫁给一个只注重中国文化，其实我父亲讲十种话，他讲法文、讲日文、讲中文讲英文、讲印尼文、再讲上海话、福州话、厦门话、汕头话、广东话，我父亲讲十种话；我现在可以用四种话讲道，已经不如他了，我的孩子懂两三种更不如我了，所以这个叫做一代不如一代，所以从我的家族证明进化论是不存在的。

那我的母亲对我说：「以后婚姻是你们的事，所以我绝对不干涉你们，但是我告诉你：你要敬畏神，你要寻找那些真正爱神的人做你的太太，原则讲清楚了」。这个不好、那个不可以，然后放你去，七个媳妇没有一个是她参与选的，没有一个是她介绍推荐的，因为那是你们的事。我有时候回想我母亲对我们的教导，是有很特别的智能。今天我们的孩子闹了很多的事情，不是因为我们不管，可能是因为我们太多管，太多插手弄得乱七八糟，原则讲清楚了，放他，让他在有分别善恶树的伊甸园中间，自己负责任。

神也是如此，「试炼是必须的」那么你说：「如果试炼结果是失败，试炼到底有什么价值呢？」试炼有一些失败的可能，但是「失败的其间神预备了的救恩」，是早就已经为我们预定了的，神又在这失败的过程中间，给我们安慰加上力量，使我们所领受的教训可以继续在教养下一代的中间，成为很重要的原则和教育的内容这其中有很多很好的事情。


试炼之后的完全

试炼之后的完全(下)

一．试炼的价值

试炼是必须的，因为试炼之后，就继续不断雕塑你原有的完全，进到更完全的完全。从原有受造的完全到自我道德加在其中参与道德责任，而有这个真正被肯定的、试炼过的完全是不一样的。

原有的完全是神的恩典，但是神的恩典不止如此，那个试验过的、肯定的完全，是靠着神的恩典，再把那个恩典，带到更完整的付予责任，加上我的道德顺服神，我负责而肯定，我是要被印证，成为达到更完全地步的完全，这个不一样的，所以这个就是试炼的价值所在。

神把试炼给你，要把你磨成什么？上帝叫世人经历各样的劳苦，在其中所经炼是神的美意。

上帝借着各样的试炼要看人怎样忠于他，上帝是不是不经过试炼就没有办法知道人的响应是什么吗？不是的！上帝要你亲身经历试验之后，你才知道你自己到底是怎么样的，不是上帝才知道你是怎么样的，是要你知道你自己到底是怎么样的。所以一考验之下你就倒了，一考验之下你就失去信心了。这样，我对我自己的自知，我对我自己所领受的自由的责任感，我对我自己的道德功用的应用，我对「我在神面前怎么交账」的这个严肃的自我，提醒是很重要的。

我的母亲不是读太多书的人，你们可以在『陈织娘的一生』那一本书看到我的家庭背景。我的母亲十七岁的时候就结婚了；结婚嫁到中国才知道，我的祖父已经替我的父亲另外娶了一个女子在家里，所以她一回去的时候，有两个太太同住一个大房子。

在船上她才知道这件事情，大哭，因为她在南洋嫁给这个最大的生意人、总经理的时候，那个时候她心里面知道，他是一个第一次结婚，虽然他续弦，她的丈夫是真正爱她的。

在船上的时候，工人说：『你知道吗？他在厦门，他父亲已经另外娶了一个了，是他不喜欢的，他真正爱的是你。』我母亲跳起来了，就这样过下去，从十七岁以后到她六十八岁，她就变成一生一世要过一个很痛苦的生活，我不知道为什么是这样；三十三岁我母亲做寡妇，有两个女人同住一个家，一个丈夫，她那个时候还没有信主，但是神就用这样的办法来许可她在这样大的苦炼中间，结果呢？两个都在痛苦中间生活，两个都归主、两个都信主，而两个都变成相亲相爱如同姐妹一样。

我几乎没有提过这个事，这四十多年讲道，我很少提我家庭的事情，但是、今天提到试炼的问题的时候，我把这件事提出来，我永远不会明白，我母亲那一段日子怎么过，就在那十多年中间怀了十胎，而到了我两岁的那一年，我父亲离开世界的前一年，我的家人才信主。

二．试炼的必须

试炼的存在是必须的吗？为什么神给人在世界上受劳苦，经历各样的苦炼、各样的这个熬炼、各样流泪的事情？但是我反过来想，一个从来没有受过苦的人，生命的价值会到多大的深度呢？一个从来没有磨炼过的人，他的道德的价值会到多么高超呢？一个只在顺利中间领受，一切一切都是白白得来的人，他会怎么样尊重他所领受的恩典呢？

我的母亲十七岁就结婚了，就没有机会读更多的书，但我相信她里面的潜在能里面，是一个很有聪明头脑的人，所以她生的孩子也不错就是了。

这个母亲不大高深知识，却有非常高深的智能，因为她后来敬畏上帝。她是一个从来没有进中国学校的人，她是从小念荷兰书的、讲荷文的一个华侨的侨生、讲荷兰文的人，这个女子嫁给一个只注重中国文化，其实我父亲讲十种话，他讲法文、讲日文、讲中文、讲英文、讲印尼文、再讲上海话、福洲话、厦门话、汕头话、广东话，我父亲讲十种话，我现在可以用四种话讲道，已经不如他了，我的孩子懂两、三种更不如我了，所以这个叫做一代不如一代，所以从我的家族证明，进化论是不存在的。

那我的母亲对我说：「以后婚姻是你们的事，所以我绝对不干涉你们，但是我告诉你，你要敬畏神，你要寻找那些真正爱神的人做你的太太。」原则讲清楚了，这个不好、那个不可以，然后放你去。

七个媳妇，没有一个是她参与选的，没有一个是她介绍推荐的，因为那是你们的事，我有时候回想，我母亲对我们的教导是有很特别的智能。今天我们的孩子闹了很多的事情，不是因为我们不管，可能是因为我们太多管，太多插手，弄得乱七八糟，原则讲清楚了，放他、让他在有分别善恶树的伊甸园中间自己负责任。

神也是如此，试炼是必须的，那么你说，如果试炼结果是失败，试炼到底有什么价值呢？试炼有一些失败的可能，但是失败的其间，神预备了的救恩，是早就已经为我们预定了的；神又在这失败的过程中间，给我们安慰加上力量，使我们所领受的教训，可以继续在教养下一代的中间，成为很重要的原则和教育的内容，这其中有很多很好的事情。

三．用得胜的经历来激励别人

我最近几个礼拜在想一个事情－教育的内容。许多人教育的内容是抄书、搬书，在教育师范大学读了，把那个原则拿出来用，但是当讲的时候，就知其然不知其所以然。我认为不对的，应当是你自己在有机会，因神的旨意受苦的时候顺服，有机会在他熬炼的中间你领受，在熬炼其间所领受的体会、所领受的经历，在奋斗和挣扎的过程所形成的，你生命、性格、修身养性的内涵，那才是你以后教育别人的目的。

今天我们常常用很高的标准求于人，等到同样的情形临到自己的时候，你不比别人更好。今天我们常常用我们的理想定罪人，但是当你自己落在同样事实的中间的时候，你比他更不知道怎么样克服你的困难。但是那些经历过患难、那些经历过磨炼的、那些经历过流泪谷的人，当他对别人有所严格的要求标准的盼望，对别人有一些举例的严肃的追讨的时候，他里面有一个同情心，有一个得胜过试炼产生出来的爱和鼓励在别人的身上。是不一样的，这是人与人之间，很大的一件事情。

我们今天教育别人，是一套理论呢？或是我们今天教育别人，是因为一个被成全的一个灵性、被熬炼成熟的一个人格产生出来的熏陶和影响、感动？

我最近这几年，一直在想计牧师。计志文牧师讲道的时候，从内容来说没有太多刺激我的思想，但是从感化的力量中间，他有一些的精神已经感染到我身上了，就是要感动、感动、圣灵的感动，感动很要紧。许多人听了不动，因为听的时候知识传递了，生命的感染没有下来，所以感没有，就不能动，『感动』！

神熬炼人、神试炼人，这是一个必须。所以我们要感谢上帝，如果你有机会因神的旨意而受苦，这正是你的灵性进到更深一层功课的特权，是别人没有的。你比别人流更多的眼泪，不等于你没有用，更不等于神丢弃你，是等于神正在预备你做更大的事情。

有一次我在德州讲道，有一个姐妹一定要我抽一段时间跟她谈。后来有一个牧师说：「你应当跟她谈，因为这个人很聪明，她遇到很多苦难。」所以我祷告，感到应当分一段时间给她，谈了一个多钟头，她受的苦多得不得了。谈完以后她问我：「上帝的旨意到底是什么，给我受这些苦？」我的答案使她很惊奇。我说：「上帝正在预备你去帮助那些以后可能遭受这种苦难，而别人没有办法帮助的人」「是吗？那我就变成牺牲品了！」我说：「不是的，你变成他手中最被苦炼，一个未来军队里面的将领」没有一个将领，有徽章而没有经过苦炼的。

我们布道团有一位新加坡高级军官，后备司令-赖准夺牧师，我相信他一定接受这一句话。没有一个人，是因为他英俊被选做将领的；没有一个人，是因为他体格特别好就一下子升官，乃是因为他曾经受过苦炼，这些苦炼足够使他成为教育他、指挥他、带领别人的内容，所以这苦炼就变成必须的过程，这是必须的过程，一个绝对需要的过程，这个过程是必须的。

所以神就许可试炼临到我们，让我们在苦炼的中间，我们懂得什么叫做顺从、什么叫做忠心、什么叫做坚忍、什么叫做沉着应战、什么叫做有始有终、什么叫做贯彻始终、没有灰心、没有失望！

『看哪、我的仆人、我所扶持、所拣选，心里所喜悦的』

『看哪、我的仆人、他不扬声，他不嚣张，街上也没有人听见他的声音！』

『看哪！我的仆人，压伤的芦苇他不折断，将残的灯火他不吹灭，他在地上设立公理。』

『看哪！我的仆人他不灰心，也不丧胆，直到在地极，可以成全他所设立的公理，众海岛也都等候他的训诲。』

这是圣父对圣子的一个赞赏，这是圣父对圣子来到人间的一个称赞、介绍。当神说：「我要介绍你，我的仆人。看哪！这个人每天吃好菜，每天过舒服的生活，从来没有为我流过泪，从来没有为过人流过汗，从来没有为过同胞流过血。看哪！这个仆人毫无所用！」

四．从降卑到升高

神为什么在别人面前夸奖你呢？神为什么把你高举起来呢？是因为你曾经自愿降卑，这个自愿降卑不是自卑，是按照神的旨意，卑微顺从那个总原则、那个定义，必须经炼各样的考验。感谢上帝！

撒但与基督不同的地方是，基督原有神的形像，却自愿降卑；撒但原没有神的形像，但是甘愿升高，与神同宝座；所以自动升高的，就被动降卑；自愿降卑的，就被动升高，就是这样的原则，反合性的真理。感谢上帝！

上帝知道你不愿意自动降卑，所以就给你考验，让你被动降卑，好过没有降卑。所以要苦，所以要穷，所以要受怨气。

我这一生，我相信是被动的，因为我很被动，所以神也给我到底还有一些被动的恩典。我不要做孤儿，他给我的爸爸在我三岁的时候死了，所以我不得不做孤儿，没有办法讨价还价嘛！我妈妈说把我抱到坟场去的时候，我连哭都不懂，就看来看去，我是被动做孤儿的！我从来不知道什么叫做父亲，有一天我在房间看他的像，再看自己有一点像。我不知道什么叫做『做父亲的感觉』，直到我三十几岁，做了别人的父亲才知道什么叫『做父亲』；我不记得我曾经叫爸爸的声音，因为我等我记得的时候，我已经好几岁了，我不懂。

我经历了很多的困难是我自己感到，本来没有什么可以夸的，从别人的看法是很困难。一个三十三岁的寡妇，要养大八个孩子，在抗战的时候，多艰苦；过了六年凭着信心，一个女人带着几个孩子远渡重洋，跋涉来到南洋。我的母亲把这一家养大，用神的道一步一步带领他们。我想如果我…，比如说，有可能的话，再活一次，再从小一次机会做人的话，我认为不会比这一生神这样带领更好，因为这个最美好，我从来没有因为我做孤儿埋怨神；从来没有因为我没有机会和别人同样享受比较富裕的生活，来埋怨上帝。

我小的时候说：「妈妈我要买那个东西。」「不可以！」「我的朋友买了！」「不一样」「为什么不一样？」「他有爸爸，你没有」就是一句话；所以这一句话一讲出来，我就知道「完了，我不能买了！」因为别人是有爸爸，我没有。从心理学来说，这个是一个相当可以使一个孩子受创伤的话语，但是这是一个事实，这是神的试炼。

『信仰、试炼与得胜』，我相信我如果没有再讲下去，我讲到这里，我已经结束了，我已经交待这个题目清楚了。但是还有一些事，还要再继续告诉你们。神今天对你说：「试炼是一个必须的过程，但是试炼的形式是人人不一样的。」如果试炼的形式，一定是一样的话，那么神的智能就太贫穷了；如果试炼的方式，是千篇一律的话，我们人生丰富的可能性，就没有了。如果试炼是不一样的，你就知道那充足智能的神用各样的办法，使万物互相效力，叫爱上帝的人得着益处，你就荣耀上帝。

五．在黑夜中歌唱

神可以叫残废的人做大工吗？可以！神可以使那些被人轻看的人出人头地吗？可以！神可以使那些在粪堆中间的人，被提拔起来坐在王子的旁边；神可以使最瞎眼睛的人写最美的诗歌－约翰?米尔顿；神可以使一个完全耳聋的人，写最好的音乐－贝多芬。神是神，神的权能不是你要他做什么，他就做给你，那种权能是肤浅的。神的权能是人在无能中间的时候，他显出了另外一个可能性，透过试炼，把人带到更完全的地步。

你生命遇到困难吗？你真心要事奉上帝，但是你受到的训练不够，以致于给人轻看吗？你已经奉献给主了，你也诚诚实实做了，但是你的经验不够，现在闯了大祸，你以为你现在是被丢掉的？不是！神没有丢掉你，神还是看你的心，看你的心有诚实，有事奉主的心。但是神也知道你的缺点，给你从今以后不再靠自己，你要知道你是一无所有的。当你看见你一无所有的时候，你再对主说：「主啊！我流眼泪在事奉你」的时候，神要把第二期，更完美的事奉交待给你。

历史上有一个很大的天才，根据贝多芬的讲法，他是历史上最大的音乐家－韩德尔（一六八五年生一七五九年死）。

这个人比巴哈更早生在世界上两个礼拜，这个人在祖宗中间，从来没有一个音乐家。所以他之成为一个音乐家是突然来的，出现是前无古人，后无来者，是天才。为什么说「前无古人」呢？他家族中、世家的所有他的先祖，没有一个音乐家。为什么「后无来者呢」？因为他没有结婚没有生后代。

韩德尔他可以在两个礼拜里面写一个歌剧，连所有乐器的编排都列进去了，所有音调的和谐都完整的，他才气大到一个地步，下笔成章。

你可以在大英博物馆里面看到一面他所写的，亲笔写的弥赛亚的稿子。你知道他是何等快、何等神速、何等完美、何等准确、何等和谐的谱下他脑海中间，洋溢着的音乐各样的层次。

在巴洛克音乐最高潮的时候，他竟然可以把最复杂的形式，用最简单的音表达成最伟大、最吸引人的旋律。我讲这些话，我是敢在音乐学院的院长面前讲，从来没有人在他的时代和他以前，有可能用最简单的音符，把最伟大的音乐精神表达出来。我相信你们都知道，什么叫做「哈利路亚大合唱」，但是我今天不提这个，我要提另外一首，只有几个很简单的音，达到了最大的果效，一共只有九个音【Si

Do Re Me Fa So La Si Do】，表达得那么完美，在这两百多年来，没有一首歌这么简单，这么有力量。

每次你听韩德尔音乐的时候，你的血好象会跑得快一点点；每一次你听他的音乐的时候，你感到生命的意义会更丰盛一点点。

在海顿的音乐里面，有时候有一些无聊的东西出来；在莫扎特的里面，有时候有一些，但是我很难在韩德尔的音乐里面找到有无聊的层次。莫扎特佩服得不得了，贝多芬自己承认他是最伟大的音乐家，当然贝多芬后来被认为比他伟大，也应当要承认说，因为曾经受他影响，才会伟大下去的。


从降卑到升高

一、从降卑到升高

神为什么在别人面前夸奖你呢？神为什么把你高举起来呢？是因为你曾经自愿降卑，这个自愿降卑不是自卑，是按照神的旨意，卑微顺从那个总原则、那个定义，必须经炼各样的考验。感谢上帝！

撒但与基督不同的地方是，基督原有神的形像，却自愿降卑；撒但原没有神的形像，但是甘愿升高，与神同宝座；所以自动升高的，就被动降卑；自愿降卑的，就被动升高，就是这样的原则，反合性的真理。感谢上帝！

上帝知道你不愿意自动降卑，所以就给你考验，让你被动降卑，好过没有降卑。所以要苦，所以要穷，所以要受怨气。

我这一生，我相信是被动的，因为我很被动，所以神也给我到底还有一些被动的恩典。我不要做孤儿，他给我的爸爸在我三岁的时候死了，所以我不得不做孤儿，没有办法讨价还价嘛！我妈妈说把我抱到坟场去的时候，我连哭都不懂，就看来看去，我是被动做孤儿的！我从来不知道什么叫做父亲，有一天我在房间看他的像，再看自己有一点像。我不知道什么叫做『做父亲的感觉』，直到我三十几岁，做了别人的父亲才知道什么叫『做父亲』；我不记得我曾经叫爸爸的声音，因为我等我记得的时候，我已经好几岁了，我不懂。

我经历了很多的困难是我自己感到，本来没有什么可以夸的，从别人的看法是很困难。一个三十三岁的寡妇，要养大八个孩子，在抗战的时候，多艰苦；过了六年凭着信心，一个女人带着几个孩子远渡重洋，跋涉来到南洋。我的母亲把这一家养大，用神的道一步一步带领他们。我想如果我…，比如说，有可能的话，再活一次，再从小一次机会做人的话，我认为不会比这一生神这样带领更好，因为这个最美好，我从来没有因为我做孤儿埋怨神；从来没有因为我没有机会和别人同样享受比较富裕的生活，来埋怨上帝。

我小的时候说：「妈妈我要买那个东西。」「不可以！」「我的朋友买了！」「不一样」「为什么不一样？」「他有爸爸，你没有」就是一句话；所以这一句话一讲出来，我就知道「完了，我不能买了！」因为别人是有爸爸，我没有。从心理学来说，这个是一个相当可以使一个孩子受创伤的话语，但是这是一个事实，这是神的试炼。

『信仰、试炼与得胜』，我相信我如果没有再讲下去，我讲到这里，我已经结束了，我已经交待这个题目清楚了。但是还有一些事，还要再继续告诉你们。神今天对你说：「试炼是一个必须的过程，但是试炼的形式是人人不一样的。」如果试炼的形式，一定是一样的话，那么神的智能就太贫穷了；如果试炼的方式，是千篇一律的话，我们人生丰富的可能性，就没有了。如果试炼是不一样的，你就知道那充足智能的神用各样的办法，使万物互相效力，叫爱上帝的人得着益处，你就荣耀上帝。

二．在黑夜中歌唱

神可以叫残废的人做大工吗？可以！神可以使那些被人轻看的人出人头地吗？可以！神可以使那些在粪堆中间的人，被提拔起来坐在王子的旁边；神可以使最瞎眼睛的人写最美的诗歌－约翰?米尔顿；神可以使一个完全耳聋的人，写最好的音乐－贝多芬。神是神，神的权能不是你要他做什么，他就做给你，那种权能是肤浅的。神的权能是人在无能中间的时候，他显出了另外一个可能性，透过试炼，把人带到更完全的地步。

你生命遇到困难吗？你真心要事奉上帝，但是你受到的训练不够，以致于给人轻看吗？你已经奉献给主了，你也诚诚实实做了，但是你的经验不够，现在闯了大祸，你以为你现在是被丢掉的？不是！神没有丢掉你，神还是看你的心，看你的心有诚实，有事奉主的心。但是神也知道你的缺点，给你从今以后不再靠自己，你要知道你是一无所有的。当你看见你一无所有的时候，你再对主说：「主啊！我流眼泪在事奉你」的时候，神要把第二期，更完美的事奉交待给你。

历史上有一个很大的天才，根据贝多芬的讲法，他是历史上最大的音乐家－韩德尔（一六八五年生一七五九年死）。

这个人比巴哈更早生在世界上两个礼拜，这个人在祖宗中间，从来没有一个音乐家。所以他之成为一个音乐家是突然来的，出现是前无古人，后无来者，是天才。为什么说「前无古人」呢？他家族中、世家的所有他的先祖，没有一个音乐家。为什么「后无来者呢」？因为他没有结婚、没有生后代。

韩德尔他可以在两个礼拜里面写一个歌剧，连所有乐器的编排都列进去了，所有音调的和谐都完整的，他才气大到一个地步，下笔成章。

你可以在大英博物馆里面看到一面他所写的，亲笔写的弥赛亚的稿子。你知道他是何等快、何等神速、何等完美、何等准确、何等和谐的谱下他脑海中间，洋溢着的音乐各样的层次。

在巴洛克音乐最高潮的时候，他竟然可以把最复杂的形式，用最简单的音表达成最伟大、最吸引人的旋律。我讲这些话，我是敢在音乐学院的院长面前讲，从来没有人在他的时代和他以前，有可能用最简单的音符，把最伟大的音乐精神表达出来。我相信你们都知道，什么叫做「哈利路亚大合唱」，但是我今天不提这个，我要提另外一首，只有几个很简单的音，达到了最大的果效，一共只有九个音【Si

Do Re Me Fa So La Si Do】，表达得那么完美，在这两百多年来，没有一首歌这么简单，这么有力量。

每次你听韩德尔音乐的时候，你的血好象会跑得快一点点；每一次你听他的音乐的时候，你感到生命的意义会更丰盛一点点。

在海顿的音乐里面，有时候有一些无聊的东西出来；在莫扎特的里面，有时候有一些，但是我很难在韩德尔的音乐里面找到有无聊的层次。莫扎特佩服得不得了，贝多芬自己承认他是最伟大的音乐家，当然贝多芬后来被认为比他伟大，也应当要承认说，因为曾经受他影响，才会伟大下去的。

韩德尔有一天忽然间时机转变，他的音乐人家不喜欢了、厌烦了。连最伟大的人，还是有仇敌、还是有苦炼的、还是有人抵挡你的。债台高筑，他的歌剧院、歌剧会社完全破产，再给人打过，暗伤在身体里面；没有结婚、没有太太，那是一七四一年的一天晚上，他在伦敦泰晤士河，旁边走的时候，不知道前途如何，「我一生完了！」最有才气的人，还有痛苦是别人不知道的；最伟大的领袖，还有人不能了解的孤单，你不要以为只有你受苦，比你受过苦的人多，不过他们不讲罢了，或者他讲你没有注意听就是了。

韩德尔在路上走，走到一半的时候，突然听见一间礼拜堂的钟声在响，那时候是晚上的时候，突然之间那个声音，就使他的眼泪流下来了，然后他祷告：「上帝啊！如果你还要我活下去，求你给我新的生命活力，若不是，你取我去吧！」他回到家里，一个已经差不多是五、六十岁的人，没有太太了，身体衰弱，事业破产，他的事业、他的音乐没有人要了，回到家里大声叹息，坐下在他的扶手椅上，把假发脱开放在桌面，顺手把一张纸拿出来，一看，第一个字是什么？「要安慰、安慰我的百姓，告诉他，他的日子已经结束了，不再愁苦了，战争已经停止了；我要使他换一个喜乐的心，告诉他禧年的来到，你们要安慰、安慰我的百姓」他看到了，这是他的好朋友Charles

Jennens，把全本圣经最伟大的五十多节关于基督论的圣经，把它归纳起来一张纸寄给他的，他看到了神的灵在他心中工作，整个新的生命的火产生起来。

我个人对Charles Jennens很尊重，他虽然不是神学家，他竟然在百万大字的书里面，能够精选五十多节最重要的基督教的基督论的经文，是现在许多神学家懂都不懂的。从那一天开始，进到房间拿起笔来，写...一直写，不到二十四天，全本《弥赛亚》写完了，我们二十四个月还没有练完，有的教会二十四年还没有唱过一次，他二十四天写完了。我现在已经训练我的诗班，可能下个月我会带到新加坡和香港，大概没有时间到台湾，演唱弥赛亚第二部，我自己指挥。在印尼可能有交响乐团，别的地方大概不能。

你每次听他的音乐的时候，有一个新的生命力在那里。再来，再来，那个冲力是永不止息的，为什么呢？「因为神在最苦难的中间，在最大的磨炼中间，给他得胜了」。

今天你不应当在黑夜中间哭，在黑夜中间哭的人，是因为说太阳下山了，你应当在黑夜中间喜乐、唱歌，在黑夜中间歌唱的人，是因为太阳还要上山。就这样简单，我们都说悲观的人说半杯水，因为剩下半杯，还有半杯；我的讲法不一样，悲观、乐观的人在黑暗中间不同的看法，一个说太阳已经下了，另外一个说不久还要上。

三、废墟上的演唱会

雅加达一个一千五百人的大礼拜堂被火烧掉了，烧的是一个回教的领袖，人亲眼看见。在还没有烧以前，他们隔壁的赌博馆，大火烧的时候，那个回教领袖故意在这里说：「小心喔！不久火会传来的，要谨慎喔！」制造一个假面具给人家看，他虽然是回教，还是对基督教很好的。等到人不注意的时候，他就把火带到礼拜堂去烧，给一个躲在门后的一个年青人，看到了人是谁做的。现在不必谈、不必提，免得引起更大更大可怕的事情。

这个礼拜堂烧掉以后，我知道，我那个时候正在讲台上，有一个人拿一张纸来，我们聚会讲完道了，在唱诗要结束的时候，有一个弟兄拿一张纸来，请为某某教会祷告，正在烧。我就叫大家站起来，为那个教会祷告，我很难过，因为那个礼拜堂从一九六五到一九八四，那十九年半里面，我至少讲过两百次道。好象我在这个贸易中心，常常讲道，每一年到你们中间，好几次用这个地方，如果有一天这个地方烧了，我很难过的，那我难过，你还会笑，你这个没有良心的。所以当他们对我说，那个礼拜堂烧的时候，我心里很难过，以后我马上讲完道，开车要冲到那个地方去看，不能，围了几千个人不能进去，最糟糕的那些故意烧的人，当救火车靠近礼拜堂的时候，他们说走走走…，把它推到一个不能救火的地方，让它烧完。

那一天晚上，我开车到那个地方，会众什么都钻...他自己...，我进去看，烧到连屋顶上的钢架都全部歪了、掉下来了，整个天空都可以看到，屋瓦没有了，大理石所铺的讲台后面的墙壁，掉到剩下

0.01%，几千片都掉下，只剩一、两片挂在那里。整个礼拜堂黑的，欲哭无泪，要对谁讲这个话？上帝啊！有这样的事情发生就在雅加达，我祷告、祷告、祷告，那是十一月，因为我十月份的时候才在那边主持他们的七十周年庆祝大典，我讲道的。想不到一个月以后，变成这样，变成废墟。

祷告完了，主感动我，我要奉献一笔钱，帮助他们再建堂。我不是生意人，我也不是有钱人，但我心里想应当奉献，最少是一亿印尼盾，一亿印尼盾那个时候，差不多是一万多美金，那怎么办呢？从哪里拿钱呢？

我这一生没有到过一个有钱人家里去募捐，我这一生不能募捐，没有去募捐过。我在美国华盛顿办学院，是从印尼拿钱，第一次六万美金，去支持美国的工作，而美国人有的请我去讲道，连路费都不给我的，这个是以后的事，他与神、我与神算账的事情，我不管这些，因为天下什么人是什么人，我都看清楚了。『主啊！我要帮助他』，但是没有钱，到有一天早上三点半我爬起来，上帝说：「这一次圣诞节的音乐会，你就用这个音乐会卖票，来支持他们建堂」。啊！我得到答案，可以了。

然后我就设计海报，一九九八年圣诞节慈善音乐会，那么要多少票、多少钱呢？神一步一步引导，我们最贵的票只有几张，一张卖七百块美金，全世界没有这样贵的票，最便宜的、免费的、有的一块、有的半块、有的几毛钱的，结果人家说：「哪里有人要买？」。

我打电话三点半到五点半，等得半死，到六点半我打电话，有的人还不能接，到八点的时候，两个被烧的礼拜堂同意了，唐牧师带音乐队，唱诗班，一百多人在我们教会。平常，当他们教会还好好的时候，我是不会用那个地方开音乐会的，因为我认为回音不够好，他说：「平常他用很多的钱租音乐厅，怎么这一次我们已经烧到这样，他要来呢？」他们好、好、好…马上答应，答应是答应，但是唱了以后，声音会变成怎样不知道的，因为上面空空如也呀！这个声音没有回音，跑到哪里去不知道的。还有不但如此，那个团长的提琴，是几十万美金的提琴，如果音乐会到一半下大雨怎么办呢？所以他不一定要来演奏的，那我们唱到一半，淋到变成落汤鸡怎么办呢？所以很多的问题。还有呢？没有冷气！而且要两场在同一天下午四点，在那个大礼拜堂，晚上七点在另外一个礼拜堂，音乐会完了马上再去，声音还能唱吗？去的时候如果塞车，怎么能到呢？一大堆的问题，我一个一个解决，一个一个解决。

人家说：「怎么办？不可能」我说：「你不要多讲话，我一生一世做事情，不要听太多消极的意见，是计划怎么做得好，不必想怎么做，怎么难做，这是我的个性，神已经把我磨炼成一个，只有相信「可能」的地步做事情。你们不多讲话，从海报、租地方、租巴士，所有的东西我安排好了，组织一个委员会，把细节弄清楚了，后来一个弟兄说：「唐牧师，我可以不可以叫CNN、CNBC，还有几个印尼的电视台的记者来访问」我说：「你祷告主引导你，就叫他们来」。

还没有演奏会以前，记者来了，然后问我说：「你不怕吗？你在这个礼拜堂演奏，连他们主日崇拜都搬掉了，你怎么跑回来呢？」我说：「我不怕！为什么？因为基督徒在夜间是要歌唱的，在困难中间的信心是表示我们的凯旋。以后

CNN就把我指挥的那一场音乐会播出去了。我们不知道你们中间有没有人看见CNN这个事情，有一些朋友从德国打电话过来，我看见你音乐会，你在指挥；有人在日本、在香港看到，感谢上帝！就这样，所要奉献给他们，答应的钱收到了，结果不是一亿，一共是两亿，二亿的印尼盾，就当天分给他们，使他们可以再盖，可以再继续。

四、在苦炼中，仍要学习歌唱：

亲爱的弟兄姐妹们，我有时候想，顺利平安的道路就是福气吗？不一定！困难磨炼的日子就是神丢弃吗？绝对不是！因为试炼是必须的，所以你的信心，不是在平顺的日子中间才歌唱，是在苦炼中间歌唱。阿们！感谢上帝！神就一步一步把我们带到更得胜的地步里面去，感谢上帝！自从那一次音乐会唱完以后第二个礼拜开始，他们把帐棚搭好了，就在那边做礼拜了，感谢上帝！那一天两次音乐会，差不多两千多个人来，很多人一面听、一面流眼泪，而我四十多年指挥这些音乐，我发现那一次唱的不一样。我对他们说：不要怕，这一次唱上帝特别喜悦，因为唱的时候，没有屋顶拦阻，直接到天上去。如果下雨还是唱，感谢上帝！感谢上帝！那一天唱的时候，他们的信心很不一样，从内心的深处很不一样。

第二场的时候，德国大师来。德国大师来，他吓了一跳，我怎么能在印尼听到德国音乐，听到这么好，在印尼听到德国音乐，听到这么好，怎么可能！他还以为，我是哪一个音乐学院毕业出来，在那里做指挥请过来的，团长对他说：「他是一个牧师，他一生爱音乐做这些工作」感谢上帝！，我就要结束第一堂了。我要告诉你：「试炼是必须的，试炼是有价值的」价值在哪里？怎样得胜它？我们另外一堂再讲好吗？我们低头祷告！


得胜是什么

得胜是什么(上)

一、痛苦是实际存在的吗？

「信仰、试炼与得胜」这个题目，我相信每一个人都需要，而我相信每一个人都曾经感受过自己曾经有一些受试炼的经历，有一些是你明白，有一些是你不明白的；有一些是你感到你可以胜任，很容易度过的，有一些你感到，很难很难度过的。

我常常问自己：痛苦是不是一个实际的存在，或者存在的只是一种「缺乏享受」的感觉？如果痛苦是一个实际的存在的话，那这个存在跟我的存在发生关系的时候，是借着怎样的方式，来影响我的存在的？如果痛苦的本身不是一个存在，而是存在的一个缺陷，而这个缺陷是因为这个存在感受到他自我价值受威胁，那么为什么会感到受威胁呢？奥古斯丁对罪的存在做为一个实体是否定的，做为一个实体的存在的亏欠他是肯定的。我们应当可以用这样的了解，去认识痛苦的存在。

如果罪的存在是与义的存在同等。如果罪的存在的实体，和善的存在的实体是等量齐观的话，那我们就很难不掉在二元论的宇宙观里面。如果善的存在跟恶的存在是同时永存的话，我们也很难不掉在「神与撒但是同时永存的」了。而基督教的观念不是如此，所以基督教认为善的存在是「善自体」的存在，而「善自体就是神」。

我们昨天提到有一些「现象和本质不同」的地方，而康德的哲学就把我们所认识的现象和物自体做了一个很严格的分化。所以许多时候我们所知道的是现象界的东西，而康德哲学的毛病是他发现归纳了一个结论认为：「物自体在本质界里面，是没有办法去了解的」，所以他就给哲学开了一个「不可知论」的先河，就肯定了一些人不肯肯定的事物。所以肯定「不可知论」的本身是先当做「不可知论」是可知的，这就是自我矛盾的一个体系。

我个人认为所有违背圣经的哲学思想，所有与神的道不相同源头的思想形态、意识型态都是自我矛盾，都是等待适当时机自我爆炸的；这样就使我们不需要惧怕有「非真理胜过真理的可能」，有「人本主体想象出来观念中间的一些事物和真理本体相冲突的可能」，有「有限吞吃无限的可能」，因为我们相信只有神是自存永存的，只有神是善自体、圣自体、真理的本体，这有位格之真理的本体是上帝，而除此以外其它的都不能与他相比，这就是「我是独一的上帝，除了我以外没有上帝」的意义。

「除了我以外你不可以有别的上帝，我是独一的上帝」这一句话不是单单提到我们不可拜偶像而已，也是提到他是「宇宙中间唯一在自我中间有永存本性而没有任何其它之物可以与他相比」的这个本质的描写。所以，我们应当不可以把任何的东西与神相比。神既是真理的本体，真理的本身，用德文康德的话，神自然是真理的本体、真理的本身、神是幸福的本身、神是真正喜乐的源头、神是义的本身、圣洁的本身、神是良善的本身、神是生命的本身。那么，其它被造之物与他之间就有性质的差别。

虽然神创造人的时候，把神的形像放在人里面，「人像神」但是这句话的本身，就告诉我们「人不是神」。「像」就不是「是」，「是」就不必「像」；因为人像神，人不是神，所以一切与神的本性相背的东西没有可能与神本性里面的东西相抗衡，我们也不应当把它当做等量齐观。

如果神所赐给我们的是生命，死亡与生命是不能相等的；神赐给我们的是永生，那么永生与希望的破灭是不能相等的；神赐给我们的是应许，神赐给我们的是喜乐，这样，痛苦与无定向的生活是不会与神的应许相等相比的。这样，对痛苦的认识应当透过「神是唯一良善的本体、幸福的本体、真理的本体」的确知和确信，去否定「痛苦和试炼本身是与神本体所有的价值等量齐观的」。

为了这个缘故，基督徒应当过得胜的生活，而得胜的生活乃是一个「以生命吞灭死亡的生活，以永恒性吞灭暂时的生活，以良善吞灭邪恶的生活」，而「吞灭」这个字的出现竟然在耶稣的复活的事情上被启示出来了。所以以赛亚书第二十五章第八节告诉我们『他已吞灭死亡直到永远』，是最好的最伟大的描写。

二、得胜是甚么？

得胜的本身乃是一个「永恒者本质的存留」，得胜的本身是神自己所能给人的，而当一个人没有把自己与神合而为一的时候，他就没有办法过一个得胜的生活。「与神合而为一」已经变成了从第一天第一堂聚会所讲的「连于真理，连于上帝」的信仰和永恒联合，享受在神生命中间与神同在直到永远的喜乐。这样，真理吞灭非真理，良善吞灭邪恶，这个叫「得胜」。

我们在第三堂的时候，已经很严肃的提到了关于我们的位分，横线的关系，人被造在神与撒但的中间，所以这是一个危机性的地位，这个是危机性的位分。因为我们在这个很有危机性的位分中间，神却告诉我们，我们是尊贵荣耀的，所以凡是有尊贵的都有危机，凡是有荣耀的都有危险。人在宇宙中间的地位，也就是今天哲学搞来搞去，没有办法找到真正答案的那些知识分子的悲哀。人在宇宙中间的地位是在哪里？人在宇宙中间的位分是什么？无论是从自然或超自然的角度来看，人在宇宙中间的身份是什么？

我们很多人很注重家庭身份，做长子的骄傲一点点；我们很注重社会身份，做经理的感到自己了不起；我们很注重政治身份，能够做总统就什么人都要管。但是社会身份、家庭身份，这些都不是重要的，「历史身份」是超过时代身份。有很多人当代做了总统，万代给人家骂死了，像苏哈托，他找到了当代曾经有过的最高政治身份，没有找到民族自尊和历史中间荣耀的身份，没有什么用！

而无论在空间在时间中间，你找到最大的身份，还不如你得回你人，在神创造原定的宇宙身份里面，找到你自己那是更重要的，如果你在神起初的计划中，找到你在宇宙中的身分，你就找着了自己。这种现象学之后，到了海德格的存在主义，人试试看发现自己、兑现自己、发展自己、成全自己、自我实现，但是圣经给我们最大的奥秘是借着「舍己」，而重新找寻到自己，为基督和他的福音，你放弃自己的时候，你就在永恒中间保守了自己，这样的奥秘是超过所有宗教的，也是超越所有哲学的思想，而很多人做基督徒做了几十年的基督徒，听了几十年的道没有发现这些的总原则。

三、忠于真理就是得胜

我们既然在横线中间有个危机性的地位，在横线中的危机性的地位，从超自然来说：我们就应当知道，我们的身份和我们的责任。是一定要从真纯诚实的心态去面对我们对真理的责任的，忠于真理就叫做归于信仰，归回真理就是信仰真正的方向。所以当我们找到，我们宇宙性属灵的身份，又知道这危机的存在和荣耀尊贵有关系的时候，我们就应当看重自己的位分。看重自己的位分的人，他就不随便妥协，金钱不能收买你，邪情私欲不能打动你，利害关系不能陶醉你，生死关头不能让你随便失节妥协向罪恶低头。「找到你自己的危机性身份中间所包含的尊贵荣耀，又持守你这个身份对永恒中间当尽的责任和反应，那么你就容易过得胜的生活了」。

神造人，按照自己的形象样式造他，派他管理万物、大自然、天上的鸟、地上的兽、海里的鱼，神用荣耀冠冕尊贵的冠冕给他戴上去，所以神以荣耀和尊贵为冠冕给人。人是尊贵的，当一个人活到一个真正达到神要他达到的尊贵荣耀的地位的时候，这个人的生命是很有价值的。当一个人失去他荣耀尊贵的冠冕，只有保持政治地位的冠冕，还是很羞辱的，像今天的克林顿，虽然他的地位还留做总统，他是历史上要常常给人家提出来，常常给人家咒骂的一个总统。

那尊贵、荣耀、灵性的地位，是在危机性的身份中间神所定的一个身份，所以我们做人，我们因为是尊贵的、是荣耀的，所以我们很容易在不谨慎的中间自我出卖。因为危机性、危机性的地位，因为我们在危机性的位分中间，所以我们很容易出卖自己而不谨慎而不自觉；我们很容易在不知不觉的中间，就让自己的身份降低让自己的道德胡涂。有一个共产国家的牧师，在他的办公室上面挂了郑板桥的四个字「难得胡涂」。因为他知道他有一点胡涂，他一方面忠于基督一方面不容易开罪政府，很胡涂，但又感到很难不这样胡涂，又感到可能就是这样的才是不胡涂，所以就挂一个牌子，自己安慰自己「难得胡涂」。

「危机性的存在」是说你有自主权，但是你很难自主。危机性的存在是说你原是荣耀的，但是你很容易受羞辱。危机性的存在是说你是尊贵的，但你很难持守尊贵很容易进到卑贱的试探中间。我刚才跟大家提到了被造原有的完全，被造原有的完全和被成全试验过的，完全是不一样的，被造原有的完全和被试验过的完全、被成全被肯定的完全和原有被造的完全中间，这个过段这个阶段是必须的。所以危机性的存在到了被成全以后就变成一个肯定的无危机，得胜危机的存在。

我们年少的时候怕东怕西，忧虑东忧虑西。身经百战之后，我们屹立不动如同不倒翁，大风吹来，南风吹起，只把我香气吹出去。「仇敌啊，进攻吧！我是攻不倒的；讥笑吧！我是不能给人笑倒的；试探吧！我是忠于主的。」经过考炼到这样一个地步的得胜就被成全之完全，被成全之完全和原先被造的完全是不一样的。

而你知道你做基督徒，不是信主了，得救了，等候上天堂的。你是要经过各样的患难，凡敬虔度日都要受逼迫。你要受大的苦难，要补满基督患难的亏欠。要在基督的患难、忍耐、国度里面有分，要与基督一同受苦，以致于最后与基督一同得荣耀。你在基督死的里面与他连合，要叫你们也在基督的复活里面，与他连合，这些话不是打空气的，不是的，这些话正是实实在在的。所以我再说归正神学的一个很重要的观念，「方法论」的观念，什么叫做实际的事情，不是芝麻绿豆大，每天关于谈恋爱、结婚啦、什么生病，这种讲座太过肤浅，真正的所谓实际的乃是神所应许的，永恒中间、旨意中间凡是靠着圣灵的能力能够印证，能够经历的那些都是实际的。

如果中国大陆五十年前，想为主受苦可能不实际，但是，当现在中国大陆很多曾经经过磨炼痛苦，而得胜的基督徒他知道与主同受苦那个是很实际的，现在海外所讲的实际的，有卖座的讲座都是受资本主义市场经济观念的影响，市场导向市场导向如果我来开一个讲座，基督徒怎么谈恋爱，一定很多的人来听的，我不是说那个不可以，我讲也很不错的。但是我告诉你，你把自己的位分搞不清楚，你去谈那些东西是舍本逐末。

危机性的存在是神定的，人被造一定要有一棵分别善恶果树，这是神定的；在伊甸园里面，蛇是可以跑进去试探人，是神定的。所以这危机性的存在在横线的位分中间，我们到底在灵界里面，怎么面对神、怎么面对撒但。

四、何区别试炼与试探

现在我要与大家思想的，试炼与试探不同的地方，试炼不是试探，试探不是试炼，神不试探人也不受试探，所以试探不是出于神，试炼不等于试探，而撒但称为「那试探人的」，这是它三大工作之一，所以试探不出于神，就是从撒但而来的。「撒但」，圣经里面给它描写三大工作：第一它名为「撒但」，顾名思义，在希伯来文里面这意思就是「抵挡上帝」的那抵挡者。对神来说它是抵挡者，对人来说它是试探者，对已经得救的人来说，它是控告者，这是撒但的三大工作，抵挡神的旨意，试探人的品德，控告圣徒的地位。

「那试探人的」当耶稣到世界上来的时候照样它也试探耶稣。另外一方面，因为神不试探人也不受试探，所以神是试炼人者，他考验亚伯拉罕，他使世人受经练，受磨练。他让我们经过水火，要把我们进入丰富之地，所以神是试炼者。你把这个原则分清楚讲了以后，那么你现在就从这个总原则来看整个圣经所带出来的信息。

试炼与撒但试探是不同的，三样不同：第一、来源不同。第二、动机与本质不同。第三、目的与果效不同。动机与本质还可以分开，目的和果效在心理学的名词还是不一样的，我把它并合起来。

第一、来源不同

因为撒但是试探者，神绝对不是试探者，试探的来源是撒但，试炼的来源是上帝。

第二、动机与本质是不同

试探的本质是恶的，所以试探的动机也是邪恶的，试炼的本身是善意的，所以试炼的本身也是良善的。上帝说：「我对你们所存的意念是良善的意念」，他是众光之父，赐下各样美善恩赐的上帝；他是圣善的神，他是一切恩典的源头。从圣洁、良善、一切美善恩典源头上帝所发出来的，对圣徒一切的目的都是良善的。所以从性质来说，试炼是善的，试炼的动机也是良善的。但是从撒但而来的那恶者所产生出来的，是恶的，是败坏的，所以性质也是不善的。

第三样目的与果效不同

试探的动机乃是为了抵挡神，然后要毁灭，要毁坏神的见证人。动机是抵挡神，动机是毁灭神的见证人。人的危机性存在，人的危机性尊贵、荣耀的地位乃是可以成为神的见证，撒但要败坏这件事，抵挡神、毁灭神的见证人，毁坏神的见证，这是撒但试探的动机；而试炼的动机，乃是神要借着磨练、熬炼、试炼、试验使人更亲近他，所以他借着试验要成全他的见证人。结果呢？试探的结果是盼望受试探的人失败、毁灭、堕落，成为与撒但联合，反对上帝恶者的差使，而试炼的结果，乃是叫人连于神，成为神的见证人，与神同心合意指证撒但的罪恶。人在这个危机性中间的存在，人的这个特殊的身份使人感到做人很难。

做人难、难作人、人难做；不要从现象界的社会、生活的困难的层次去看，要从超自然灵界里面，人的这个危机性的困难去看，我们在善恶中间，虽然如此，我再讲不能以恶与善等量齐观来看待这个事情，因为善是神的本性，神是善的本体，恶是不服于神、不顺服神产生的存在性里面的缺陷，所以恶的存在不能与善的自体的存在和永恒等量齐观，唯有神是独一存在的，恶的存在乃是，对善的不顺从、不合一产生出来的受造者存在的缺陷。撒但是一个受造者，撒但不能与神同是永恒者。如果神照他的形像把永恒放在有位格的灵界受造物里面的话，而这原是一件事实，那么撒但的永恒和人的永恒是被造的，这样神的永恒是创造的永恒，人的被造和撒但的被造，是被造的永恒，神的永恒是无始无终的永恒，人和撒但的永恒，是有始无终的永恒，神的永恒是绝对的永恒，人和撒但的永恒，是相对神永恒的一个相对的永恒，所以我们的永恒，是要向神交待的，不是与神一样的凭自己的己意行事，绝对享受自由的。


得胜是什么

得胜是什么(下)

一、如何区别试炼与试探

现在我要与大家思想的试炼与试探不同的地方。试炼不是试探，试探不是试炼。神不试探人也不受试探，所以试探不是出于神（雅一13）。试炼不等于试探，而撒但称为「那试探人的」，这是它三大工作之一，所以试探不出于神，就是从撒但而来的。「撒但」，圣经里面给它描写三大工作：第一它名为「撒但」，顾名思义，在希伯来文里面，这意思就是「抵挡上帝的」，那抵挡者。对神来说，它是抵挡者，对人来说它是试探者。对已经得救的人来说，它是控告者。这是撒但的三大工作，抵挡神的旨意，试探人的品德，控告圣徒的地位。「那试探人的」当耶稣到世界上来的时候照样它也试探耶稣。另外一方面，因为神不试探人也不受试探，所以神是试炼人者，他考验亚伯拉罕，他使世人受经练、受磨练。他让我们经过水火，要把我们进入丰富之地，所以神是试炼者。你把这个原则分清楚讲了以后，那么你现在就从这个总原则，来看整个圣经所带出来的信息。试炼与撒但试探是不同的，三样不同：第一、来源不同。第二、动机与本质不同。第三、目的与果效不同。动机与本质还可以分开，目的和果效在心理学的名词，还是不一样的，我把它并合起来。

第一、来源不同：因为撒但是试探者，神绝对不是试探者。试探的来源是撒但，试炼的来源是上帝，所以不一样。

第二、动机本质是不同：试探的本质是恶的，所以试探的动机也是邪恶的。试炼的本身是善意的，所以试炼的本身也是良善的。上帝说：「我对你们所存的意念，是良善的意念」，他是众光之父，赐下各样美善恩赐的上帝；他是圣善的神，他是一切恩典的源头。从圣洁、良善、一切美善恩典源头上帝所发出来的，对圣徒一切的目的都是良善的。所以从性质来说，试炼是善的，试炼的动机也是良善的。但是从撒但而来的那恶者所产生出来的，是恶的、是败坏的，所以性质也是不善的。

第三、目的和果效不同：试探的动机乃是为了抵挡神，然后要毁灭、要毁坏神的见证人。动机是抵挡神，动机是毁灭神的见证人。人的危机性存在、人的危机性尊贵荣耀的地位，乃是可以成为神的见证，撒但要败坏这件事，抵挡神、毁灭神的见证人，毁坏神的见证，这是撒但试探的动机；而试炼的动机，乃是神要借着磨练、熬炼试炼、试验使人更亲近他，所以他借着试验要成全他的见证人。结果呢？试探的结果是盼望受试探的人失败、毁灭、堕落，成为与撒但联合反对上帝恶者的差使。而试炼的结果乃是叫人连于神，成为神的见证人，与神同心合意指证撒但的罪恶。

二、舍己归向基督是得胜的起点

人在这个危机性中间的存在，人的这个特殊的身份使人感到做人很难。试探、试炼的存在，圣经记载得很清楚：人受试炼是一个绝对的必须，人受试探却是神许可撒但的参与。两件事的名词不可以同样的，两件事的形容和本质是不可以同样的，所以永恒的旨意里面有试炼，神许可中间有试探。试探从撒但而来，要毁灭神的见证人。试炼从神而来，要肯定成全他的见证人。当你从圣经这些总原则找到了你自己困难的地方，你自己的价值所在，你自己尊贵荣耀的地位，是何等可能掉到一个羞辱、卑贱的地位中间的时候，你就应当更战兢、更谨慎自守以圣洁敬虔度日，靠主认定他来度你在地上的年日。所以「彼得说：我们盼望新天新地的来到，有义居在其中，对主有这种盼望的人，就应当何等敬虔、何等圣洁祈祷过活」。为什么我们盼望，有义居在其中呢？因为这是神政治的奥秘，世上的政权和世上一切的事，总原则就是在撒但恶者统治之下，人随从运行在心中，在空中掌权的恶魔的意念，凭肉体的私欲行事。所以，恶者的政权是以罪做统治的权柄，来管理所有属它的人。而神的国度不一样，神的国度是以义做为统治原则，来管理所有属他的人。而这些的义，是赐给那些真正在基督里面领受他的救赎而改变生命的人，他们因信领受这个生命，他们也是因信过属灵的生活，因信领受称义的地位，因信行出义人的生活。这就是贯彻始终，从旧约到新约一条联机，义人必因信得生的意义。所以我们在这个危机性的生活中间，我们存着信所产生的盼望，再加上上帝的爱浇灌在我们的心中。我们等候新天新地的日子来到，有义居在其中；而我们今天所求的不像那些成功神学、丰富神学，只求得发财、顺利、健康、上帝的赐福。我们从总原则看到了「祷告的精意，是先求神的国和神的义，因为其它你需要的一切，他都加给你了，不是赐给你，是加给你还要给你」。

我们从祷告的总原则看到意志的归向和舍己的关系，是我们求了以后我们说：「不是照我的意思，乃是照你的意思。」这样，我们的生命虽然在危机性的存在中间，我们借着永恒者给我们的应许产生对他的盼望，借着永恒者对我们真理的启示产生对他的归向，理性归回真理，我们盼望的永恒是归回神永远的宝座。这样，我们就忍受这至轻至暂的苦处，为什么呢？因为与将来那将要显现，赐给我们极重无比永远的荣耀一相比就不足介意了，这是我们能得胜的原因。

三、上帝可以把恶意的试探化为善意的试炼

耶稣怎样得胜试探今天我不讲，圣徒怎么样得胜试炼我也不能详细讲，因为当我讲到第四堂的时候，我发现还没有讲到应该讲的，还是多得不得了。我在香港讲三堂这里讲四堂，最麻烦的明天开始、后天开始。基隆只有两堂不知道要怎么讲，因为太多要讲的东西，虽然每一句都是很浓缩的而时间还是不够。我盼望你把这些总原则抓紧了以后，你一生就改变了，你基督徒的喜乐就不容易失去了，你基督徒的盼望就不容易动摇了。撒但给你的攻击就不能达到它的果效了，因为你已经抓到整个存在的总原则。危机性存在必须有试炼而许可有试探，是神为人性所定的旨意，这就是伊甸园里面分别善恶树不可没有。而撒但对亚当的试探是被许可存在的，一件圣经的记录当神许可试探存在的时候，是不是等于神许可人甚至被救赎以后的圣徒失败呢？是！神许可人堕落，神许可圣徒失败。为什么？因为有一些人除非在失败中间，他从来没有看见自己的有限，有一些人除非在他的冒犯神旨意的时候、失败的时候，没有办法谦卑下来。所以神许可人的堕落，神许可圣徒的失败，我们中间有一些人没有人可以教你的，爸爸管不了你、妈妈管不了你、只有上帝把你交在撒但中间让它试探你，失败的时候那个时候你才开始觉悟，原来你不过是一个会错的人，但是那不是最好最好的办法，最好的办法，宁愿落在神的手中，受熬炼、受管教、受责打、受雕塑、受磨炼，好过落在撒但的手中。像大卫所说的，我给你三种选择，大卫不是从哪一种好、哪一种轻，他从总原则来处理事情，我宁愿落在你的手中，不要在仇敌的手中，一个人轻看上帝的熬炼，藐视至圣者的刑罚和鞭打、管教，那么他很可能就落在撒但手中受毁灭、受摧残、或者受反面的赞扬，以致于沾沾自喜、洋洋得意而忘记自己危机性身份中间他怎样可能出卖真理。我盼望我们每一个圣徒对主说：「主啊！试炼我」。但是这句话我敢说：我几乎没有祷告过，主啊！试炼我。我不大敢祷告「主啊！鉴察我」，我敢祷告鉴察我，表示我已经搞清楚了，让你看你察。鉴察我，像一个财政部长让人家查他的账，他不怕鉴察吧！试炼我，我就不大敢讲了，因为一次试炼约伯的十个孩子一天里面都死光了。所以我诚实说：我很怕祷告主啊！试炼我。所以当我读到『诗篇一百三十九篇你鉴察我，你试炼我』的时候，我知道做诗的人灵性已经高到一个连试炼都不怕的一个地步了，不要说试探早就得胜了，连试炼他都预备好了。

这样的基督徒在哪里呢？今天的基督徒不但受试炼没有预备，他只有等上帝大大开恩给他物质生活丰富，除此以外他与神好象没有关系。这样的教会多得不得了，我根本没有兴趣看教会人多、多大...，但我要看的是你本质如何。你对神的信仰、对真理的忠诚，你对圣经奥秘启示的正解，到什么地步。我再说，我二十多岁已经对几万人讲道，你要我改变一个方法吸引更多听众很容易，我相信我讲台上的恩赐不在任何一个传道人之下。包括全世界，无论西方、欧美各国，最大的布道家，我的恩赐不在任何一个人之下。我也知道，我如果改变各样办法弄到更多人奉献钱、支持我们的工作很简单，但是我绝对不做那些事，除非神清楚叫我改变方法。但是我一直感到没有叫我改变方法，我们要忠于真理、顺从真理、一生一世在神手中，今天的很多有钱人耳朵太轻、眼睛太浮，看到一些假的复兴马上支持，支持那些错误的复兴运动。真正辛苦做工，真正行神旨意的人，你从来不支持他，那些你支持以后给你挂一个小帽子，给你称赞几句话你就飘飘然、洋洋得意，再把一大堆钱送给他，去做错误的工作的这样的基督徒大有人在。我也看的很清楚，我也知道有一些人后来他等到老的时候发现错了，他支持错了。他的钱已经被用在不对的地方，但是已经时间过了，神不一定再给你机会了，所以你们应当趁着还有今日很谨慎的重新省察，你危机性的中间靠着热心爱主、殷勤事奉、背十字架的好名称下面，你有多少在试探中间失败的事奉，有多少不谨慎中间，你已经掉在魔鬼陷阱中间的热心。愿主保守我们！

试炼是从神而来的，试探是从撒但而来的。那么会不会在试炼中间，人掉到试探里面呢？会！会不会在试探中间后来接受神的试炼呢？会！上帝放一棵善恶果树在伊甸园就是必然要有的试炼，撒但就趁机会把那个改成试探，你明白吗？神要试炼人，因为人只有透过经过试炼才从原有被造的完全，进到被肯定成全的完全。但是，就在原有被造的完全中间加上虚假的理想、虚假的诺言，撒但就引起你对神的怀疑和对错误目标的追求把你拉下来，从危机性的中立阶段进到与它同心抵挡上帝的堕落地步。这个叫

Fall

堕落，我有一本书不知道楼下有没有在卖「堕落与文化」，昨天听说一报告马上卖完了，不是表示很多是表示带来太少，你好好去注意我里面的讲论在讲什么。因为当文化学者不承认有堕落的事实的时候，他就把文化使命和文化的成就混为一谈，然后他们就飘飘然的夺取神的荣耀。神磨炼一个人，撒但趁机把磨炼化成试探叫人堕落，结果呢？神要达到的你的成功、你的完美没有达到之前，你把原有的完美都破坏掉了，弄巧反拙。相反的，当撒但试探圣徒的时候，神可能把这个试探化成神对圣徒的磨练，而使圣徒胜过试探又经历磨练忍受一切的痛苦，结果完全成功。这个例子，是约伯记里面告诉我们的，约伯所受的苦是撒但的试探攻击呢？或者神给他的试炼成全呢？新约圣经说：他是受试炼。所以这样的撒但的试探和神的试炼中间，好象有一个很微妙的关系，不是神鬼互相彼此利用，不是上帝可以用他的主权把整个撒但的恶计把它变化过来，然后他自己的美意成全。如果没有撒但的试探，神会试炼人吗？会的！不需要利用魔鬼可以吗？可以的！但是魔鬼要达到的意念，在神的许可之下可以到哪里；但是在神许可之外，神可以扭转整个大局，因为他是凭己意行事的上帝。

为这个缘故，神赐下耶稣基督，神也许可其它的宗教存在。神赐下先知、使徒，神也准许假先知、假使徒存在。神许可无神论、抵挡教会的人掌权，但是那在政权之上的神权，结果却使那些反对教会最厉害的人，给教会受折磨的机会。神化那变成一个大的磨练，炼净教会使教会大复兴。这些都是奥秘的、这些都是事实、而这些都是有关于教会，从大来看从小来看，个人的生死关头很重要的认知，如果教会对这些总原则不明白，如果基督徒对这些神鬼之间，他到底要做什么事情我们胡涂的话，我们很可能把邪灵当做圣灵，把假复兴当做真复兴。而假复兴的记号就是现象和分量众多起来的时候，神的道的分量就减少了，这个是假复兴。凡是一个教会看起来很热闹、很热心，但是对真理越来越不明白，对神的启示越来越不尊重，对圣经也不尊重。然后就尊重个人所做的梦，个人所经历的一些芝麻绿豆大的事情，把那些当做见证的题目这就是假复兴。一个「真正的复兴是神的宝座重新建立在教会上，神的真理重新成为信仰的根基，神的灵成为引导我们过圣洁生活的动力，这个是真复兴」。


如何面对苦难

经文：约伯记一：12，彼得前书五：8

一、试炼可以洁净我们

神的试炼、磨练的终极目标是要把我们所有的污秽除净，让我们变成合神心意的圣徒。在复兴运动里面你看见有圣洁生活的表现吗？在复兴运动的结果你看见有没有道德的改进呢？在复兴运动里面，你有没有看见圣洁的生活所产生的传福音的动力，和因为圣徒的圣洁生活，使外邦人因为我们的圣洁生活看见神的荣耀？看见你们的善行，把荣耀归给你们的主，预备我们传福音更容易进到他们的心中吗？

如果复兴的结果、圣洁的动力、圣洁的品德、圣洁的行为没有表现出来这个，复兴还是假的。求主赦免我们、光照我们、提醒我们、建立我们，我们已经到了一个不能再随便妥协的地步，我们应当向污秽的、邪恶的、错误的宣战，夺回人的心归向上帝。

既然试炼不是试探，试探不是试炼，而人在这危机的这一个地位中间一定要受试炼。有时神许可有试探临到，那你们就应当照着圣经所讲的，『不要做胡涂人，要明白神的旨意如何』。

上个礼拜我的一本书印出来是印尼文的「明白神的旨意」两百六十多面，我还没有机会用中文讲，也没有机会印出这一套的思想。当人问怎么知道、明白上帝的旨意的时候，多数是问我要找太太找哪一种？我要找职业哪一种？你们总是从这些肤浅现象论里面，去解决你们灵性的问题。

我总是从神的宝座和永恒的旨意抓住神道理的总原则，来看我们怎么样来透视世界的现象不对的地方。

你还记得保罗怎么写以弗所书吗？创世之前预定位的借着基督降世，第一章没有时间开始写，到了第五章、第六章才开始讲生活层次、父母、夫妻、儿女…等等。为什么呢？因为他是从神的宝座来把道传讲，不是从人的需要，来把道随便配合实际生活的。如果今天的教会不肯走这条路，那你是从现象去解决本体，结果你失去本质、你失去神的宝座。

感谢上帝！上帝借着试炼要达到的，是圣徒的成全、是被造与创造之间的合一，是我们进到最后荣耀的合一。神成全我们的那个目标，这样圣徒受苦，就变成了试炼中间常常经历的事情。但是，我再说：苦难的认知不应当和永恒的福乐等量齐观，正像罪恶的存在不等于是善自体存在等量齐观的二元论。苦难的存在是从受造的实体不完全的缺陷里面感受出来的，这样基督徒认识苦难，就应当与所有认识苦难的其它宗教的看法不一样的。「佛教对苦难的解释是欲念不能达到叫做苦难」我很尊重这个看法，因为这一方面他抓到了普遍启示中间一些很重要的原则，一个无法达到的期盼是痛苦的源头。你的愿望越多，结果你不能达到，你就变成越苦，那个叫做什么？那个叫做本来没有苦，但是自讨苦吃一大堆。

今天如果你好好分析很多基督徒「主啊！我很苦啊！很苦啊！」你分析的结果，你发现那是根本不需要背的十字架，那是自己找出来不顺服神的结果。那根本说、严格的说是不需要存在的痛苦。

二、痛苦的种类和来源

所以我们现在要先分痛苦的种类和来源。什么叫做痛苦？我先从否定式与大家分享不能与福乐的本体等量齐观，因为我们不是二元论者。什么叫做痛苦？我从第二个角度来看，就是存在「缺乏与神连合，产生一些缺陷带来的后果」。

这是痛苦的来源从哪里来的，四大来源：

1、痛苦因亚当夏娃的失败，引起神对大自然的咒诅而产生出来的。

因为神诅咒了大自然，所以地就在人的生命中产生了苦难，天灾人祸的存在，许许多多自然界的苦难，是因为神咒诅了大地而来的；土地生了荆棘和蒺藜，使我们行走不方便、使我们处处受刺，这地变成一个不是良好居住的地方，所以罪存在的这个是地受咒诅产生的痛苦。

2、痛苦因为我们犯罪。

接受试探、陷入试探，在试探中间出卖真理，干犯神的圣洁、公义、良善，在罪恶中间，结果一定要受刑罚和审判而来的，这个叫做『罪的报应』。自然受咒诅，我们受苦，因为罪产生的报应，我们受苦这是第二个原因。

3、撒但在试探中间攻击人特别攻击属于主的圣徒给你带来了各样的痛苦。

这个是因撒但的试探、攻击而来的痛苦。撒但说：「许可我用我的自由来伤害你的儿子约伯」，「耶和华对撒旦说、凡他所有的、都在你手中。只是不可伸手加害于他。」（约伯记一：12）好！从头顶到脚底给他生疮、给他没有一个地方可以放药没有一个地方可以包扎，因为全身都是疮痛苦万分。从哪里来的？从撒但来的，但是得神许可。所以痛苦与神的良善的本体不能等量齐观，再讲一次，在神的许可之下，神怎么这么愿意把他的孩子交给撒但呢？怎么这样的忍心让他的圣徒受这样的困难呢？因为当撒但每一次对圣徒产生攻击的时候、试探人的时候，神就用他的主权把试探转成试炼的一部份，然后让他的圣徒得胜之后成为神更坚固的见证人。看哪，我的仆人交在你手里你这样待他，他的信心没有改变，神就得着荣耀。

4、痛苦从神自己的试炼来的。

神自己给你痛苦、让你受苦，神自己用各样的磨练临到你的身上，为要你借着磨阻力产生稳步前行的经验。神不给你一条滑路、神不给你一条太顺利的路途，因为神给你的一条路是向上走的，所以你一面走一面感到很辛苦。撒但给你走的一条路是向下滑的，所以很顺利。

听说，季辛吉见周恩来的时候，问他一句很难堪的话语，当时的中国全国的衣服只有一个颜色，那是历史上最单调颜色的时代，那是人类文化里面最单一色的一个时代。而人走路都是很辛苦的，因为每一个人一天要作工十多个小时人权被剥夺，而剥夺者不是帝国主义是共产主义。所以，季辛吉问周恩来说：「为什么你们跟美国人不一样，我们在美国每一个人走路都是挺身昂首的，你们中国人都是弯腰垂背的？」周恩来虽然是一个相当奸滑的人，到底他有爱国心也很聪明，他说：「为什么你们美国人个个挺身昂首走路，为什么中国人都是弯腰垂背走路，因为你们在走下坡我们在上山，上山的人总是弯腰、下去的人就直直的」。

今天很多基督徒没有觉悟到你的灵性要走一条更成全、更向上的路，那就不是一条滑路、顺利的路可以给你的，所以撒但给你的假应许是一个没有真正目的的甘甜。没有真正造就性的诺言那就是假的，你把这些原则推广到很多层次你会发现这是真理。撒但说：「你吃了眼睛就会明亮」，应许他吃了真的明亮、应许的成全。成全了撒但说预言成功了，撒但给你的应许成功了，但是什么呢？眼睛一张开了，结果看不见神、看不见鬼，看见自己赤身露体，你发现了没有？一个没有目的的应许，一个在人生中没有崇高意义的应许。

「来吧你父母给你的管教太严格了，跟我走我给你自由」。结果什么自由呢？不是因明白真理的自由，是放纵情欲跟女人乱搞的自由。这个自由的结果是永远不知道要到哪里去的。所以这是一个把你带到更不自由的假自由里面去。所以虚假的应许，没有真正的目的的甘甜是一种虚假的自由。所以向下走的路你是很容易挺身昂首的，向上走是不容易的。神所试炼的人不是如此，神给你困难、神给你磨阻力，但是在磨阻力中间使你的脚步稳定，为什么你到比较滑的地方，到了冰天雪地的地方走路你要用塑料鞋底呢？因为增加磨阻力很重要的。今天很多人要顺利、顺利、顺利最好是吃两粒黄豆变成神仙，最好是天使抬我上轿、上天堂，最好是一次祷告所求的都得到答应。神说：「不是的！」，连耶稣基督在客西马尼园三次祷告：「若是可能，把这个杯挪去。」神没有把杯挪去，神加给力量叫他把杯吞下去。你是谁？你的神学是什么神学？你教会的复兴是什么复兴？保罗说：「把这根刺挪开吧！」，祷告再祷告上帝说：「我不挪去，我的恩典够你用」你说：「保罗没有信心，凡是有信心，祷告一定成全，不要怕，信！」这是撒但的工作，你说：「这是圣经的话」圣经所讲的信不是你讲的那个肤浅的解释，「只要你信，成就一定成就」那么连上帝都因为你信受你捆绑了？

你还不记得第一堂我讲的信两种的信吗？对「信心」的信心和对「神」的信心。你的信是建在神的启示真理、在明白他的总原则，顺服在他的主权之下的归回，这个叫做信。不是建立在你自己自以为有自信念头，自信所产生的信那个不是的。

三、如何面对苦难

求主帮助我们分辨出来在试炼中间，与试探中间应该怎么样，因为这是四大来源。所以当苦难来到的时候，第一不是叫苦连天，第二不是怨天尤人，不是怪责同工同事。苦难来到的时候第一件事省察自己，我为什么受苦，当省察自己的时候就用这个总原则分辨来源。是因为世界受了咒诅大家受难，我也是其中一个吗？如果是的话不必责备上帝，不必怨恨别人。那么应该怎么样呢？应当有超过别人的信心和勇气，有超过普通人的爱心去帮助别人对他们表同情。在患难的前头以得胜者的身份来拯救帮助别人。因为同受患难的人，基督徒应当先天下之忧而忧后天下之乐而乐。所以患难来到的时候走在前头，在福利来到的时候躲在后头，这是王明道的道德、伦理格言。

与你同行的人有困难跑掉了，有幸福抢先的人你不要和他做长久的朋友。同样在痛苦中间水灾来到的时候，基督徒应该比解放军更勇敢的站在水中泡水几十个钟头才会赢得民心。基督徒有困难跑掉，没有困难跑回来，容易赚钱的地方去给人家抢光他才走，那样的基督徒我实在有一点轻看，印尼就有很多这样的基督徒。为什么在印尼？因为在印尼赚钱容易；为什么容易？因为印尼人比较笨嘛。等到印尼人有一天发现钱给你们赚掉了，要把你抢、把你烧的时候全部都跑掉了！那么这样的中国人在印尼会对印尼的民族有什么贡献呢？

我相信你们很多人是为印尼华侨很打抱不平，我很明白你的心，但我也很知道中国人到世界各地去除了尽量赚、争、发财，然后钱不知道怎么乱花、犯罪之外，没有真正人生的意义价值的观念很多。跑掉的很多，赚了钱把钱寄出去、跑掉，困难的时候自身难保，哪里还能顾别人。我就定居在那里，劝我的教会好好为印尼的穷人预备一些钱财帮助他们。

去年二月份我们有一个大聚会，召集很多的教会一同来，我每一句话用眼泪讲，讲完了以后收一次奉献，差不多等于过去的钱的价值六十万美金，一次聚会。那一次的讲道每一句、每一字眼泪一直流一直流。当然那个时候所收到的钱本来可以有六十万美金的，如果真的去换美金换不到十万，因为印尼币已经掉了七倍了。但是他们的钱就是那么多拿出来了。现在用那些钱我们买米帮助穷人，不是免费的，免费的是浪费恩典，是便宜卖给他们，几个弟兄组织团，在各地方贫穷的地区卖便宜的米，已经付了差不多两百多个地区了。

四、苦难来到时要先省查自己

基督徒不能：「主啊！我要恩典，给我福气，给我发财！」神要问你：「你为我做什么？」你以为你苦吗？基督徒受苦的时候，回教徒也受苦；基督徒受苦的时候，无神论也受苦，同样是人类，在苦难中间你因为信耶稣你先逃避苦难，或者是你因为是信耶稣你有舍己的心，效法基督帮助在苦难中间的人，你还要哭。所以当你受苦省察自己，分辨来源。

第一这个苦难是众人都受的时候，你应当站在前头帮助别人不是逃走，因为你是基督徒。

第二如果你在苦难中间你不是哭，你想到底是什么？是我犯罪那么你现在不要哭。不要为痛苦哭，要为你所犯的罪哭，这是很不同的两件事情。这是我从神的话语耶和华的启示中间得到的教训。当亚伦的两个儿子被按立做祭司的那一天，他们以为「我是祭司了，今天按立了，就可以随便了。」像今天许多按立了牧师没有好好牧养的人一样，像今天许多神学院毕业出来没有好好传道的一样，像今天明明知道神的道要你讲的是什么，为了讨好会众随便降低标准，随便和世界同流合污，随便把神的道变成「市场经济」的原则讲一些动听的话的，那些传道人以后要有审判一样的。亚伦的两个儿子，他被按立就职成为祭司的当天，用凡火放在圣祭坛的上面，他的事奉不是圣灵的火，他的事奉是肉体的火，他的事奉是世俗的火，今天教会有一些音乐唱的好象夜总会一样的热。为什么呢？因为这样比较适合现代青年人的需要。如果你适合他过几十年他把教会就拉成社会，挂一个招牌里面整个社会混乱。基督教有基督教的音乐，基督教有基督教圣洁的本质，基督教有基督教的体统，谁传下去？你不但不传，你在卖，你还以为你事奉上帝。有耳的听吧！如果台湾要复兴，从这批人开始。

亚伦的两个儿子按立了，是祭司了，有圣职没有圣生活，有圣职没有圣心事奉，所以用凡火烧献祭，哇！很热心，牧师袍很漂亮，事奉多么象样，而且是大祭司的孩子一代一代传下来的。上帝说：「你讲什么？你以为你这样的现象就可以收买我的心吗？降火，烧掉这两个人。」当场烧死，不管他按立牧师不按立牧师，不管他神学毕业不神学毕业，因为你用凡火上圣祭坛，烧死，这是我们的神。我今天在台上讲道，我凭什么敢讲？凭我的学问吗？我没有什么学问；凭我的学位？我没有什么高的学位。我凭什么在这里讲？凭着圣经的原则对你们讲话。然后全家痛哭，亚伦难过，又很害羞，「我这个大主教的孩子死了，我这个亚伦这么出名的属灵人的长辈，我这个全国属灵的领袖的家族被上帝用火烧死，不是撒但烧的，上帝烧的。」如果他半路给汽车撞死，那可能魔鬼工作；在献祭的时候死，哪里有魔鬼的力量比上帝更大，一定上帝烧死的。羞耻得不得了，哭。上帝的灵对摩西说：「告诉亚伦和他的家，不要为所受的苦哭，要为所犯的罪哭。」哇！当我看到那一段我心灵的深处大受感动，我们今天哭，为什么？我们的丈夫有外遇，你就哭。但是，等他真的悔改以后，你又怕他被上帝使用做传道，你的哭、你的笑都是为自己，都是没有舍己都是肉体。所以神常常不听你的祷告，因为上帝知道你的求是为你自己。

第三你要省察苦难哪里来的。如果这个苦难是因为撒但的攻击，那么你就要记得你是为神活，所以你不可以与它合作。撒但越攻击你，你越跑到神的面前来，撒但越试探你，你越抗拒它。因为你不是不知道那恶者的计谋，你应当抵挡它，它就离开你逃跑了。圣经的话：「你们的仇敌魔鬼、如同吼叫的狮子、遍地游行、寻找可吞吃的人」(彼得前书五：8)遍地游行到处寻找，寻找什么？寻找可吞吃的人。那你就说：「主啊！把我变成一个不可吃的人吧！太硬。」那一节圣经很好它要找可吃的。你说：「主啊！感谢主！我属于不可吃的那些、不好吃的那些，它咬不动吃不下的那些，主啊！给我变成一个不可吃的那一些人，是你的圣徒。感谢主！这样的人不必怕。」

五、苦难来临时要加倍依靠神

当人把但以理丢到狮子洞里面的时候，但以理仰望上帝，他的脸孔一点没有比狮子更可怕，他比狮子可能更凶，所以狮子看他一样的不必吃他。你有你的骨头，你不能在撒但面前随便妥协，你不能向它有一点点动心，因为它用各样的办法攻击你。甚至给你痛苦，给你受苦的时候，你要像约伯一样的说：「赏赐的耶和华，收取的耶和华，耶和华的名是应当称颂的。」这样，对恩典神学的了解，就是建立真正责任的基础；对恩典源头的了解，就是对在困难中间受磨炼能得胜的秘诀；对恩典真正内容的了解，就使你的信心的内容有真正的对象。我信神又信他厚赐一切寻求他的人，我寻求的是他，他所赐的是这些，在这些之外不是我所求的，所以耶和华为我所赐的恩典座落在佳美之处。除了你以外天上我还有谁呢，除了你以外地上我没有所爱好的，我的好处不在你以外，这是基督徒在限定内对恩典了解的享受。从撒但来的有什么用，我要的是锡安的福气不是撒但的应许，我把万国的荣华都给你，你只要向我敬拜一下。耶稣基督说：「撒但退我后面去吧！」我不向你要，我不从你来的恩，而你所讲的都是假的，因为万国不是你的。我主、我父在天上他有真正的产业权，不是你的，你不要搞错了。今天如果有一些虚假的属灵源头，把一些不应当有的钱交给你，你不要以为那是上帝赐福给你，可能你正在受很大的试探，你要很谨慎。


基督如何面对苦难

希伯来书五章第七--九节一、基督如何面对苦难

亲爱的弟兄姐妹们，最后我要与大家讲，基督做人的时候，怎样处理这个事情。当基督做人的时候，神怎样引导他经过这个事情，秘诀在哪里？（大家看希伯来书第五章）希伯来书五章，我们从第七节一直念到第九节，『基督在肉体的时候，既大声哀哭，流泪祷告，恳求那能救他免死的上帝，就因他的虔诚蒙了应允。』第八、第九一同念：『他虽然为儿子，还是因所受的苦难学了顺从，他既得以完全，就为凡顺从他的人，成了永远得救的根源。』

这是唯有一次圣经这么记载，圣经没有别的地方记载，耶稣要祷告求免死；圣经别的地方没有记载，他需要学习顺从；圣经别的地方没有记载，他成为得救永远的根源，是因为顺从他的人，在他的顺从里面有分的原因。

这三节圣经是很独特的。我清楚知道这三节圣经在回教的解释里面，变成完全歪曲事实。他们说：「耶稣真的没有死，因为上帝真的听他的祷告，所以他蒙应允，他就免死，所以结果他没有死！」那么回教的经文里面，是借着什么讲的呢？借着一本叫做《巴拿巴福音》，不是《巴拿巴书信》。在教会历史里面有《巴拿巴书信》，但是到了十六、十七世纪以后，才有一本叫做《巴拿巴福音》发现。

巴拿巴福音这本书，是从哪里找出来的？是一个假基督徒，冒着巴拿巴的名写，最后给梵谛岗天主教的总部找到以后，把它存在梵谛岗的一个秘密的图书馆里面。结果有一个人找出来，抄出来交给回教徒，因为那本书对回教大有帮助。那本书说：「耶稣在地上的时候，因为他是圣人、是圣徒、是先知。（原来在回教中间，不相信耶稣是上帝的儿子，但是说他是六大先知之一、六大圣人之一。）所以这样圣人，不能交给仇敌随便陷害他。所以耶稣就祷告：求上帝给他免死！好象这节圣经的话，结果呢？神就听他的祷告，怎么听法呢？神就叫犹大带仇敌，来抓耶稣的时候，施行他的神迹大能。把耶稣的脸改一改，犹大的脸改一改，犹大变成耶稣，耶稣变成犹大。所以最后这些人，就把耶稣抓去钉十字架。所以钉死的不是耶稣，是犹大！耶稣就溜走了！」

《巴拿巴福音》里面这一段的话，根据他们是能够使基督教与回教重归和好的一个桥梁。我二十岁就知道这个事，我在查考的中间、在研究的中间，我后来发现《巴拿巴书信》，破绽百出、漏洞太多了。其中有一个最显明的漏洞，写了一句话：「耶稣就坐船到拿撒勒去。…」拿撒勒是在山上！怎么会坐船去呢？你说：我就坐船到溪头去，我坐船到阿里山去，这是不可能的事情！所以神讲话，神负责！神没有讲的话，神不负责！那么那一段圣经好象很有道理，因为应验成全好象符合于希伯来书第五章的这一段话，请问？是不是，是、不是？那这一节怎么解呢？请你注意：能救耶稣免死的是上帝！所以耶稣祷告，是向这位上帝祷告，蒙虔诚，蒙他的答应，不是表示他后来免死。是表示他后来得胜死亡而复活，所以这个能使他免死的是上帝，因为他的虔诚蒙答应，结果他不是不必死，而是超过不必死的试炼，胜过死亡而复活。这样就吻合了四福音的记载：你叫这杯离开我，不是我的意思，是照你的意思！神的意思是他要喝完那个杯，那个对列国的忿怒，是神公义在地上的彰显，是一切罪的代价。基督为我们已经喝尽了神的忿怒，所以他才把救恩的杯交给我们，让我们喝了，领受神的永生。感谢上帝！

那么，基督虽然为儿子，第八节，这节圣经我敢对你说，从我内心里面，我最爱的圣经节之一。如果我可以从圣经找到一百节最爱的，这一节一定进去的；如果等我找到五十节最爱的，这一节圣经还进去；如果等我找，找到剩下二十节，这节圣经还进去！-『基督虽然为儿子，还是一样因为所受的苦，学习顺从进到完全』。

所以这里有一个三个步骤，是我一直对你们讲的，从被造原有的完全，进到被成全之成全的完全，中间必须的，绝对必须试炼的步骤。这里说耶稣是儿子，虽然是儿子，没有特权。今天政治界里面最大的败坏，就是长官把特权给他的孩子，所以政治就开始腐坏，民心就开始不安、民权被剥夺，社会就越来越悬殊、不平等。

一九八九年天安门事件以后，被宣布出来，落在中国执政党最高领袖、最重要的人手下，他们的子女的产业，有特权、搞资产阶级的，有四百多家在他们的手中。这些大官员先自肥，然后说：「我们是走无产阶级的道路！」

印尼总统的孩子开航空公司十多年，飞机所用的油没有付过一块钱。这样亏国库千千万万亿印尼盾不必交的，为什么？我爸爸是总统！

三年前我在一个神学讲座里面，很严格的说：「总统、君王要听上帝的话！连上帝的儿子都没有特权，你们凭什么用特权？」如果那一天苏哈托，有人寄我的录音带给他听，好好悔改，今天可能还在做总统。我不要你笑，如果中国、如果台湾、美国的政治领袖好好的听、好好的读这一节的圣经，他们的百姓一定更平安！

耶稣基督虽然是儿子，没有特权。耶稣到世上来的时候，生在最贫穷的地方。耶稣生下来的时候，是嗅到的是动物最臭的味道。他是人，而无人权；他来到世界，而被世人拒绝；他是神的儿子，至高上帝的儿子，降下来的时候是何等的卑微，没有基本的人权。

我们从小的时候，看圣诞卡很快乐，因为圣诞的图画漂亮得不得了！我们每一次看耶稣在马槽，画得漂亮的不得了，连马也变成有一点人性了。每一次你看这个马槽、耶稣、圣诞卡，你就感到很想到那边去抱一下可爱的小耶稣…。直到有一天，有一个人说：「唐牧师，雅加达有一个很重要的地点，很好的地区，有一块地皮要卖，你要不要用？一共只有卖一百六十万美金。」「我连一千六百块美金都没有」「看看吧！可能上帝会引导，我就去看。」我知道我不可能买的，我也不会募捐的。我知道神托付给我的工作很大的，但是神不要我开口讲钱，要我开口讲耶稣！我去看了，走走走，大的不得了的地皮，而且最大的街道、最好的地区。唉呀，如果有钱，我就可以买了，但是没有，我就没有买。

但是经过那个地区中间一个地方的时候，哇！我这个鼻子里面感到很难受，我快遮盖起来，原来那就是马槽的地方。几匹马，旁边几匹牛。那个地方臭到根本不是人可以嗅的地方。当我走过去的时候，我快快让时间溜掉，快快摀着鼻走。就在那个时候圣灵说：「这就是上帝的儿子降生的地方！我的眼泪流下来了，我对主说：「主啊！赦免我，我从来不明白你的爱是这么深，我总以为马槽很美丽。」那一天我受了很大的感动，基督虽然为儿子，没有特权，还是照样受苦、学习顺从。生而为人，诞生在动物的地方；死而为人，埋葬在别人的坟墓。活在地上，没有地上基本生活需要的供应，他连吃饭的时间都没有…。但是，这里把一个总原则提出来了：神试炼人吗？你在磨练中间感到受苦吗？效法耶稣！他受了苦难，学习顺从，直到完全，这是总原则、总路线的三个里程碑。

二、苦难－顺从－完全：

受试炼、受苦难是必须的，是！没有别条路，连神的独生子都要走这条路，如果你不要走，我告诉你，你不配做神的儿子。你说：「我没有犯罪，为什么要受苦？」，就因为你没有犯罪，所以你受的苦是神的试炼；就是因为你不是因为犯罪，你不是受报应，你不是受刑罚，而是因为神炼你，要向撒但夸胜，所以你要忍受。『主啊！我没有错…』；就是因为你没有错，你要思想我的儿子耶稣基督，在地上的时候有什么错！他还是受了苦难，学了顺从，得以完全。苦难、顺从、完全，就是灵性步骤的三个奥秘阶段。

为什么我要受苦？主啊！若是你的旨意，愿你的旨意成全吧！那么你叫我受苦做什么？要你学习顺从，因为在神的话里面，特别我今天不提了，你们自己找。诗篇一一九篇里面，中间有一段，出现三个受苦的事情，第一句是说：「我受苦以前，走迷了路。」第二句是说：「我受苦对我有益。」第三句是说：「你借着苦难待我，是以诚实待我」。基督当然不是因为走迷了路，才需要受苦的。但是，每一个在罪恶中间生下的人，被救赎的圣徒，都需要在苦难中，学习离开走错的路线，借着苦难认识神的动机：是爱你！他以诚实待你！而每一样的苦难，是对你有好处的。因为不是你犯罪的果效，不是报应，而是神的试炼。

三、自我－自由－自杀：

把这一节的圣经读清楚了，你就发现：这个路线隐藏着另外一条路线，就是逃避神的磨炼，以自我代替神来解决一切的事情，然后放纵自己的自由，结果中了撒但的试探，毁灭自己的路线。基督与撒但的对比，就是真属灵人和假属灵人的对比；基督与撒但的对比，就是真事奉和抵挡神者的对比。浪子说：「把我应有的产业给我！」；第二，照我的自由放荡；第三：他就在猪里面，盼望吃猪所吃的东西。所以我从那个浪子失败的路线，找到另外三个原则：自我、自由、自杀，这是人失败的路线三大原则！

自我-『神哪，我不要你！我用我自己的一切主权，决定我一生的事情；用我自己的权利，来建立我自己绝对化的价值观。』。存在主义的无神论者，沙特，就走了这条路，让我自己决定我的存在，我决定我的价值！一个人不能决定自己的价值，这个人的存在是假的。所以当他得到诺贝尔奖的时候，他不去，因为他说：「我若去，就变成我不决定自己的价值，是别人定我的价值。」我相信他是位执着的思想家，是个很负责任，有一个非常贯彻始终的思想家。虽然如此，他走的还是浪子的路－「让我自己发现我自己，我自己信我自己，我自己成全我自己，我自己定我的目标和方向！神哪！不要干涉我，你离开我去吧！」有了自我以后，神说：「好，你去吧！」他就自由！那个自由，不是真自由，因为那是离开神以后的自由，这个叫做『罪恶的放纵』，这个叫做『情欲的放肆』这个叫做『没有神本身的义在身上的自我的摧残』，又当做自己的发泄。结果呢？变成自杀了！

四、用苦难中所得到的安慰去安慰受苦的人

神爱你！神给你痛苦，神给你试炼，为什么呢？因为他知道你可以被雕塑成为得胜的器皿，可以被磨炼成为耶稣的样式，你可以被装备成为经历苦难，又能帮助那些将要在苦难中间受折磨的人。你可以因苦难得到安慰，去安慰那些在苦难中间的人。

哥林多后书第一章，我们念了。我们做一个结束。哥林多后书第一章，从第三节我们一直念到第六节，我念一句，你们念一句：「愿颂赞归与我们的主耶稣基督的父上帝，就是发慈悲的父，赐各样安慰的上帝，我们在一切患难中，他就安慰我们，叫我们能用上帝所赐的安慰，去安慰那遭各样患难的人。我们既多受基督的苦楚，就靠基督多得安慰。我们受患难呢？是为叫你们得安慰、得拯救。我们得安慰呢？也是为叫你们得安慰，这安慰能叫你们忍受、我们所受的那样苦楚。」

感谢上帝！基督所受的苦比我们更多。基督说：「学生不能高过先生」，而保罗说：「我们与主一同受苦，就要与主一同得荣耀！」你愿意得胜吗？你对主说：「主啊！我在这里，你所走过的路我要走，你所留下的榜样我要学，你所给我的力量我要领受，你浇灌在我心中的爱，我要感谢你！因为我知道『患难生忍耐，忍耐生老练，老练生盼望，盼望不至于羞愧！因为圣灵把上帝的爱浇灌在我们心里面。』

我常对我妈妈说：「妈妈，我发现你安慰别人，力量比别人大！因为那些做寡妇的人听你的话，她很容易接受，因为你比她们更先做寡妇。妈妈你布道，人家很容易接受，因为你怎样敬虔度日，怎样教训你的孩子，他们都看见了。你受过的苦成为你见证的力量，你受到的安慰成为安慰别人的武器。妈妈！上帝给你做寡妇，所以你可以帮助很多做寡妇的人，上帝给你许多的苦炼，你可以帮助许多在苦炼中间的人。感谢上帝！愿赐安慰的上帝加力量给你、保守你，使你效法基督受苦难，学习顺从，直到被成全的日子。我们站起来祷告。


苦难的价值

苦难的价值(一)

经文：希伯来书五章第七--九节

一、时间就是生命：

每一次的讲座都提醒我，一年又过去了！每一次的讲座，我们都老一年了。一年过一年，忽然间有一天，不能度过另外一年的时候，我们就可以见保罗、彼得在那里了。所以在世的一天，就是靠恩典，活着事奉的一天，阿们！在世的一年，就是还有机会事奉主、服务别人的一天。我们在世的一天，也可能是浪费恩典，不成为众人祝福，而羞辱主名的一天。所以，我愿意大家先很清楚的觉悟：时间不是金钱！只有很笨的人才说：「时间就是金钱！」。凡是相信那句话的人都拼死命用他们永恒的价值，换暂时的金钱。结果得了一大堆，一块也不能带去。因为他相信时间就是金钱，所以他的时间只是为了赚钱。赚最多钱又不懂得奉献的人，以后不知道怎么用，死的时候棺材一定特别大！因为：时间就是金钱！没有时间再赚钱！所以，现在就用钱，来埋葬那爱钱的人。那怎么办呢？最大棺材的人，耶稣再来的时候，复活比较麻烦！因为棺材很大，他要复活的时候很麻烦。我们不是如此，我们应当认为：「时间就是生命！」。大家说：时间就是生命！你的生命，永远不能比你的时间更长！你的生命不能比你所有的时间长一点点。

所以，如果一个人，能够在永恒中得着智能，来处理他暂时中间怎样利用时间的话，这个人是一本万利。因为他在暂时中间所做的，要存到永永远远；他在暂时中间所糟蹋的，要受永永远远的刑罚。所以他这种觉悟，就使他变成超人一等，有智能的人生。

感谢上帝！我们的主耶稣基督，借着不义的官，把这重点告诉我们了。

不义的官，不是要我们学习他的不义，要我们学习他一些的智能。因为今世的人，比许多光明的子女还更智能，换一句话说：「今天的时间，还不信主的人，有一些的智能，是在普遍恩典中间领受的。而我们不要以为：我们是属于神的儿女，我们特别有主的恩典，我们一定是自然比别人智能的。」耶稣讲不义之官，给我们的教导和给我们的启发：就是他能够用暂时预备永恒！用暂时预备永恒是一本万利，用暂时预备永恒，是知道他以后的价值，是定在不改变的永恒性里面。而这个价值不是在暂时中，能衰退的里面，奠定的。所以时间不是金钱，时间是生命！生命的长短，就是你时间的长短。你生命的长短，和你时间的长短是一样的。所以求主给我们在有生之年，尽心竭力全然顺服，被主的爱所激励，做神要我们做的工作。

每一次讲座完了，我会问自己一个问题，交待清楚了吗？然后答案是：还有一些没有讲清楚！每一次讲座完了，还会问一个问题：我到底还能供应，比这更多的东西吗？答案是：当然的！因为我们还有许多，可以发挥而没有发挥的内容，神会继续施恩的。我交代清楚了没有？还有一些可以再继续供应的吗？那这个是常常讲座一完，我就问的问题。比如说：这一次在香港，我讲三天，讲完了，自己感到，还有很多没有讲清楚的。在台湾有机会讲四堂，虽然只有两天，结果我发现可以供应更多了。但是今天早上，我感到还有一些要继续交待的，所以今天我要与大家一同思想。我们刚才先思想到时间的宝贵，生命与时间成正比，和暂时面对永恒的智能。怎样藉一本得万利，怎样在暂时中间赢得预备，永远在神面前可交帐的智能。这个是从不义的官，我们找到的一个思想泉源，那现在我们言归正传。

今天要与大家思想的，就是苦难的价值。借着试炼，我们经历了一个怎样的路程？而路程的终点是一个得胜、是一个超越自我、是一个信心的成全，也是我们更成熟的，可以成为合神使用的工人。我相信在普遍恩惠中间，在自然思想界里面，有一些哲学家已经看到了，人性的一种需要。甚至许多所谓已经很久的，基督徒所没有看到的。如果一个人走丰富神学、成功神学的路线，他一定回避这个绝对、必须的，试炼过程。而绝对、必须的试炼过程，是跟随主一个最基要的条件！耶稣说：「人若不背十字架、不舍己，他不配跟从我。若有人要跟从我，他必要舍己背十字架，然后来跟从我。」我们已经思想了，舍己不是轻看自己、不是放弃自己、不是厌弃自己、不是苦待自己。舍己是将被造的己，归回创造的己那里这个叫做舍己。舍己就是把我们的意念放下，而顺服神的意念这个叫做舍己。舍己最高峰的，最简洁的表达就是：基督耶稣在十字架以前，客西马尼园的祷告：不是照我的意思，乃是照你的意思。当一个人把被造的己，归回创造的己的时候，那么他的理性，就回归于真理的本体，他的法性就回归于公义的本体，他的德性就回归于圣洁的本体，他的本性就归回于良善的本体。神是真理的本体、神是公义的本体、神是良善的本体、神是圣洁的本体，所以神是义者、是圣者，神是生命的源头、神是智能的启发。神是启示的来源，神是万有的主宰。这个主体性的有位格的真理，叫做：『上帝』，这位有公义的、本体的主体性的、有位格的这位叫做：『上帝』。所以神是真理本体，在位格中的那一位主宰。神是有位格的，真理、公义、圣洁、良善的本体，他是爱，智能的本体，他是生命的本体，他是光的本体，他是我们一切智能的来头。这样，我们归回神的本体，这个叫做舍己、背十字架，跟随主。

十字架是什么？十字架的定义：就是按照神为我们所定的计划，在神旨意中间为主。为真理来受苦，和担起我们当担当的责任，这个叫做十字架！个人要背起他自己的十字架，也就是按照神的计划，给你磨炼的时候，你当尽的责任你当受的苦炼，你愿意甘心承担下来，这个就是十字架！这样，舍己背十字架跟随主，就成为一个必然的，绝对需要的过程。绝对需要的过程，在这个过程的中间，神的美意，就是要把我们从原先被造的完全，借着救赎之功，带到要被成全的完全。被成全的完全，不是原来被造的完全：原先被造的完全，存在着潜在能，但是被成全之后的完全，存在着一个真正像神形象样式。本体中间，一切本性的那个生命的成长。这样，我们一方面要顺从圣灵归向神，靠着神的真理，来过一个合乎神心意的生活。另外一方面，我们也知道：我们没有办法靠自己的能力成全，所以希伯来书第十二章告诉我们：「在那天上的耶路撒冷，有圣徒一同聚集，就是诸长子在上面一同聚集的，那个被成全之义人的灵魂，相聚的那个总会被成全之义人。」这句话：就把人，带到一个完全在被动的状态中间，而达到成全了。这样，那些以为靠自己的力量，可以完完全全成全的。就在这一段圣经里面，给我们看见是不够。圣经根据的，我们不能够靠自己的力量，达到完完全全圣洁的份量，但是我们靠着主的恩典，已经得到了完全者的地位。地位是完全的，但是份量的成全，要靠着顺从圣灵，去经历逐展式的，进展式的成圣的生活。而成圣生活的进，靠着我们顺服圣灵，和让真理，就是真理的道、就是神的话语，来继续不断洁净我们。

二、渐进式成圣的过程：

所以他用水借着道，来洁净他的儿女，使教会除去各样瑕疵、皱纹，等类的病。使我们如同无瑕无疵的新妇，来献给自己被神所喜悦，这样在这个圣洁的过程中间，神学叫做：『进展式的成圣』，就是进展式的成圣的次序，到最后的时候，没有一个人靠自己，可以完全的时候，你要回到神的恩典。因为他是阿拉法，他是俄梅嘎，他是起先的，他是末后的。他既然动了善工，他必成全善工，这是被成全之义人的灵魂。

所以义人必因信得生那我们借着基督，在十字架上所成就的义，我们以信领受他义在我们身上，给我们这个新的地位，所以称义。乃是一个新的义人的地位，在神判断善恶，和定是非的这个法性的面前，宣布我们不算为罪人了，这个叫做地位上的称义。然后我们继续，要把自己顺服给神，献上所有的肢体，做义的工具和器皿。然后我们有一天，要借着基督已经成全的救恩，把我们带到全然成义的地步里面去。所以按地位来说：我们已经称为圣徒，但是我们这个成圣的程序，要到一天被成全到一个地步，全然成为圣洁。等基督再来的时候，这样，基督给我们所做的成全的工作，就把我们带到一个终点里面。

这个从奥古斯丁的神学思想，给我们看见，在得救以后，我们似乎回到，亚当没有犯罪以前的一种可能性。亚当没有犯罪以前的可能性，是可能犯罪也可能不犯罪。亚当犯罪以后，人性就不可能不犯罪。基督拯救我们以后，我们就回到，像亚当没有堕落以前的可能性。但是把次序倒过来，我们可能不犯罪，但是也可能犯罪。但成全之后，我们就达到不可能犯罪的地步，所以奥古斯丁用拉丁文来描写，这四个时期的不同。这是所有哲学家，没有办法想通的，这是神的道，高过所有思想家的一个很清楚的启示。

因为从拉丁文来说：那一个亚当被造的情形，那个状态是，在能犯罪也能不犯罪；可能犯罪也可能不犯罪。但是当亚当犯罪以后，人就不能不犯罪了。因为他只活在罪中、行在罪中，终日所思想的尽都是恶。这个是救赎没有来到以前，罪人的情况：虽然按照形像，样式的潜在能来说：人还是神的代表，人有神的形象样式。按照罪的地位的实际状况来说：人已经没有可能不犯罪了。所以这个叫做：『堕落的影响』，这个叫做不能不犯罪，没有可能不犯罪！但是，当耶稣基督拯救我们之后，把我们带到一个新生命的地步里面，我们的生活就可能不犯罪。但是我们还可能犯罪，这个叫做：『能不犯罪，能犯罪』。等到有一天，基督再来成全他救赎的大工，使我们全然成圣，从地位的成圣，到份量的成圣结束之后，我们在永恒中间。在天堂，我们没有办法，也没有可能再犯罪了，那个叫做：『不能再犯罪了！』不能再犯罪了，感谢上帝！

那这个成全是被动的，所以我们被神所成全，在这个已经蒙救赎，到基督再来被成全的过程中间，神要求我们一件很重要的事情，就是：体贴圣灵、顺从圣灵，在他的引导之下，柔顺来跟随主。这个体贴圣灵、顺从圣灵，很柔顺的领受所栽种的道，不硬心的接受神的感动，不消灭圣灵，也不让圣灵担忧，是唯一我们能做的。如果你把这个，当做是人的功劳的话，我告诉你，顺从不是功劳！顺从是理所当然的，你把这个，当做是我们的条件的话，我们不仅没有抵挡他，我们顺从他，这根本不是得救、得胜的条件。这不过是告诉我们。你越顺从，他越可能在你生命中间，把他的大能运行在你生活，在你的事奉中间。所以我们就借着顺从他、体贴他，表示我们无功。但是，不过尽责任而已。

从圣经的角度：人类是无功于救赎的工作，圣经没有地位，给人有任何的功劳。在救赎的事工和神的恩典上，救赎之恩从头到尾，全然是神而来的，人在其中无功。如果你有一个，可以行的责任的话，也就是你不要消灭圣灵的感动，你要顺从他、体会他的心意，是圣经总原则里面，提到人所能行的就是这个，而这个不是行为。所以这个，也不是我们称义的原因，更不是我们得胜的条件，这不过是我们当尽的责任！我们应当有的对神的反应而已。感谢上帝！那么在这个过程的中间，上帝的试炼既然是一个必须的、是绝对必须的，那么我们就应当预备这样的心，自从信主的那一天，就预备等候神给我们的试炼。今天有许多人信主之后，就等候放下一切重担，交给耶稣去担，然后自己就等候坐轿上天堂。今天很多人信主之后，什么都不做了，什么都不尽责任了，这是错误的。正确的恩典观，是用责任与恩典相配合，用责任来领受，所赐给我们的恩典。到最后神赐的恩，和神在我们身上的追讨，是成正比的！所以耶稣说：多给谁就向谁多要，少给谁就向谁少取。这就是恩典与责任成正比，一个很重要的教训。而恩典份量的赐予，乃是不一样的。所以圣经中的公平观：不是恩典份量相同赐给每一个人，不神说：「我要恩待谁就恩待谁，我要怜悯谁就怜悯谁。」这是保留了神绝对主权，证明他是真正神，这个很重要的一个教训。那么既然神给每一个人的恩典，是不一样的，你不能说神是不公平，或是神是不公义的。因为圣经中间的公平观，乃是恩典，责任的平衡，来对待每一个人。所以蒙恩多的人责任就更大，对神的交待，就应当更多更多，比那些没有受恩典多的人的要求。这样，神多给谁向谁多要，少给谁向谁要求少，这就变成动性的公平观，而不是静性的公平观。这是质量的公平观，而不是份量的公平观。所以我们领受神的恩典，我们就应当用战兢恐惧的心，来担负这个恩典，对我们责任的要求，所要付上的代价是什么？这样我们就没有掉落在：是不是因为我懂得背十字架，跟随主我才得救呢？也不是掉在：我的奴隶，使我可以蒙恩。不是因为神的恩典给你，要求你要尽心竭力，按照所领受的恩典去过生活。这就是你的行事为人，与蒙召的恩相称的这样的教训。

三、领袖是熬练出来的：

接下去我们思想到：当神把这个绝对必须的苦炼，临到一个人的时候，那么这个人要怎样得胜它呢？这个人要经历怎样的步骤呢？这是我非常有兴趣思想的，也与大家分享的。今天的信息的内容，亲爱的弟兄姐妹们：那些做领袖的人，应当是有力量承担更多苦炼，又经历受过更多痛苦。然后有实在的见证，得胜各样苦炼中间的痛苦，然后靠神在这些得胜中间，所得的安慰去安慰别的人，那么这些人就有资格做领袖的。今天我们看见基督教界，有一个很大的毛病，就是以为念神学毕业，学分够多，成绩优良，就可以上台做牧师。这是西方教会，所以慢慢衰败下去一个很重要的原因。因为他们所注重的是把基督教，整个的属灵的生命，和信仰简化成，只是知识上的经历就够了。这是不对的！所以有知识，却没有真正灵性的人，他不但是自高自大，而且没有办法造就人。而那些真正经历痛苦，经历神的引导，在苦炼中间得胜的人，却在教会中间，不受许多人的尊重。

所以我们看见在西方，正在研究教会增长的方法论的时候，神在中国兴起了一些，从来没有研究教会增长的人，来带领教会大大发展，为什么呢？因为他们是经历苦炼，经历十字架大能的人，这样神再一次在末世的时候，给我们看见，那不可就这样闪过去，或者不可忽略的那个原则，乃是经过苦难，学习顺从，直到完全，以致于成为别人蒙恩的根据。这是昨天晚上我们提到了，耶稣基督虽然为儿子他还是照样的，没有特权，要经过苦难，学习顺从，直到完全的地步。既然完全，他就成为永远得救的根源，为谁预备，为那些顺从的人，为他们成为永远得救的根源。换一句话说：基督的顺从成为万顺从之本，所以基督的顺从，成为人对神顺从的根基。换一句话：神对人的悦纳，是因为基督的顺从接受了，对基督顺从而顺从神的人，这样，因信，由于信，以致于信，就从基督用顺从，代表人对神应当有的信，来成为神接受所有。因为信而顺从耶稣基督的人，感谢上帝！而基督成为群羊的大牧人，成为教会的元首，成为我们信徒的领袖。真正的原因，乃是因为他受了最多的苦，所以他坐上最高的位，因为他经历了最痛苦的苦炼，所以他可以安慰最多的人！

连神的儿子都在，这个必须的绝对过程中间，所以我们没有一个人，是可以不必而就随便做领袖。今天你们做长老、做执事的人，如果你有真正被神使用，就不要用人为的办法，躲避神已经为你定的，必须苦炼的过程。今天做牧师、做传道的，千万不要以为，你读了神学高人一等，然后你就可以上台，随便做别人的领袖。求主给我们看见这些总原则：我一生一世是很注重总原则，这个总原则就是全本圣经，所有启示有关的任何一条，所有的启示中间，给我们看到的那个真正的根基！那个完整的，了解产生的概念，然后用那个去处理其它的细节，这是很重要的。


苦难的价值

苦难的价值(二)

经文：希伯来书五章第七--九节

一、领袖是靠着神，胜过一切试炼与痛苦：

接下去，我们思想到，当神把这个绝对必须的苦炼，临到一个人的时候，那么这个人要怎样得胜它呢？这个人要经历怎样的步骤呢？这是我非常有兴趣思考的，也与大家分享的。今天的信息的内容，亲爱的弟兄姐妹们：那些做领袖的人，应当是有力量承担更多苦炼，又经历受过更多痛苦，然后有实在的见证、得胜各样苦炼中间的痛苦；然后靠神在这些得胜中间所得的安慰去安慰别的人，那么这些人就有资格做领袖的。

今天我们看见基督教界，有一个很大的毛病，就是以为念神学毕业，学分够多、成绩优良，就可以上台做牧师。这是西方教会，所以慢慢衰败下去，一个很重要的原因。因为他们所注重的，是把基督教整个的、属灵的生命和信仰，简化成只是知识上的经历就够了，这是不对的！所以有知识，却没有真正灵性的人，他不但是自高自大，而且没有办法造就人。而那些真正经历痛苦，经历神的引导，在苦炼中间得胜的人，却在教会中间，不受许多人的尊重。所以我们看见在西方，正在研究教会增长的方法论的时候，神在中国兴起了一些，从来没有研究教会增长的人，来带领教会大大发展，为什么呢？因为他们是经历苦炼，经历十字架大能的人。这样，神再一次在末世的时候，给我们看见，那不可就这样闪过去，或者不可忽略的那个原则，乃是经过苦难、学习顺从，直到完全，以致于成为别人蒙恩的根据。

这是昨天晚上我们提到了，耶稣基督虽然为儿子，他还是照样的，没有特权，他要经过苦难，学习顺从，直到完全的地步。既然完全，他就成为永远得救的根源。为谁预备？为那些顺从的人，为他们成为永远得救的根源。

换一句话说：基督的顺从成为万顺从之本，所以基督的顺从，成为人对神顺从的根基；换一句话，神对人的悦纳，是因为基督的顺从，接受了对基督顺从而顺从神的人。这样，因信、由于信、以致于信，就从基督用顺从，代表人对神应当有的信，来成为神接受所有因为信而顺从耶稣基督的人。感谢上帝！而基督成为群羊的大牧人，成为教会的元首，成为我们信徒的领袖，真正的原因：乃是因为他受了最多的苦，所以他坐上最高的位。因为他经历了最痛苦的苦炼，所以他可以安慰最多的人。连神的儿子都在这个必须的绝对过程中间，所以我们没有一个人，是可以不必而就随便做领袖。

今天你们做长老、做执事的人，如果你有真正被神使用，你就不要用人为的办法，躲避神已经为你定的必须苦炼的过程。今天做牧师、做传道的，千万不要以为，你读了神学高人一等，然后你就可以上台，随便做别人的领袖。求主给我们看见这些总原则：我一生一世是很注重总原则，就是全本圣经所有启示有关的任何一条，所有的启示中间，给我们看到的那个真正的根基，那个完整的了解产生的概念，然后用那个去处理其它的细节，这是很重要的。

加尔文在写圣经注释以前，他先写了基督教要义，而写基督教要义的时候，他里面引用了六千多处的圣经，这表示他的立论不是凭自己的猜想，他的立论不是根据当时的哲学。加尔文这个名字，在哲学辞典里面没有多大地位。加尔文这个名字，在整个哲学历史里面，也没有多大特殊的不同的地方。所以哲学家差不多不引用他，哲学家差不多不记念他。因为什么？他很起初，就决定了一个心志，专以圣经为重，而不是靠人的智能。所以阿奎纳和加尔文不同的地方，阿奎纳勉强用亚里斯多德的逻辑套在圣经的上面，然后借着理性做为根基，来发挥圣经里面他所想象的道理。这样，我们就看见他走了，还是一个文艺复兴的、知识分子的同样的路线。就是把亚里斯多德，重新从九泉之下带到知识界的王座里面，来统管知识分子，甚至用他的方法论来认识圣经。

加尔文不走这条路，所以你看见很伟大的改革家，就真正遵行了，或者符合了马丁路德所思想的那个唯独圣经的路线，唯独圣经就是完全靠着圣经。当他把基督教要义写完了，再写圣经注释的时候，表示他的解经，有一个对圣经全然了解的总原则做基础。如果他是一个字一个字，来解经的话，结果他可能在片断中间，尽量发挥，而忽略了和其它所有圣经各段，论到同样题目中间的协调性、统一性、平衡性…等等。所以以后就会产生解经的中间，忽略了那个原意，和全本圣经贯彻始终的总原则。所以总原则解经，当然是用圣经全然的意念，来部份解释圣经，来解释部份的经文。但是这个总原则的因素，一定要抓到，否则的话我们是很危险的。

二、人在苦难中学习顺从：

那么现在我们看见，在受苦受难的过程中间，这个总原则就是：人被造而不是已经完全的完全。人被造原有有限受造的完全，而必须经过苦难，进到被成全的完全。所以这个必须的阶段，不但是每一个人都应当有的，连基督也不能够脱离这个总原则。

当基督来做人的时候，因为他是人，他也在神为人所定的旨意中间，一定要经过苦难、学习顺从。所以教会没有一个人有特权忽略或者省去这个步骤。我不是说：我们那些没有受苦的人，就是不得救，我没有这么讲，但是那些没有受太多苦的人，他们很难做别人的领导，和安慰别人的导师，因为他们自己在这个经历中间，是肤浅的。所以他们灵性和属灵能力，也就变成很贫穷了。

这是一个定律，那么基督到世界上来的时候，他照样必须经过苦难，学习顺从，进入完全。中间最难解的就是『学习』这两个字。耶稣基督是神来世界上做人，还要学习吗？这个学习的要意：不是指他不懂，借着学变成懂；这个学习的要义，就是真正亲身进入整个步骤里面的意思。这样，他在这个步骤的中间，他的顺服就成为我们的榜样；他整个步骤结束以后，他的成就就变成我们的依靠；他借着顺从，蒙神悦纳，就成为我们对基督的顺从，能归入他对神的顺从里面，蒙神悦纳的一个根基。所以他成为那些顺从他的人，永远得救的根基。

这样，我们把第一个亚当，和第二个亚当相提并列的时候，你就发现第一个亚当，是因为悖逆毁坏的人性，而被神所丢弃的。第二个亚当，是因为顺从，成全了人性，而成了神接纳别人的一个因由。所以在基督的对神的顺从里面，成为人类的代表，基督对神的顺从，就成为因一人的顺从，就把生命带给凡顺从他的人。

三、人开始堕落的三个步骤：

我昨天与大家提到了，堕落的总路线的三个步骤，和领受新生命总路线的三个步骤、这些总原则。

一个堕落的总路线，常常是从自我开始的，为了要自由，结果自杀。大家说：「自我－》自由－》自杀」，而这里的自我，是否认神是真正主体性的大我，而把自己的自己，从神的自己中间分裂出来。因为神是真理的本体，离开真理本体的我，就变成非真理；而假造真理的这个生命，这是很危险的。

自我产生的是要『自由』，而这个自由就是不受干涉，自己强夺最高主权的欲念。这个从神的眼光来看，不是自由，这是放纵。因为放纵和自由一样的，不要受约束。而自由与放纵不同的地方，因为真正的自由，是因真理而享有的。

你们要晓得真理，真理就使你们得自由，这个叫做真自由。耶稣在约翰福音第八章三十六节，清楚的告诉我们：「若神的儿子叫你们得自由，你们就真自由了。」所以在没有基督救赎里面，在基督救赎之外的自由，是自我的放纵。自我、自由、自杀，这个是三个步骤，就是堕落线里面的总原则。

那么在神救赎的总原则的路线中间，这三个步骤就是舍己、顺从，然后领受神的生命，得到生命，这是义人的生活。

四、人经历苦炼之后，可能产生的两种反应：

现在我们继续讲下去了，就是当苦难来到的时候，到底在义人身上发生了什么？在罪人身上又发生了什么？那么我们用十字架上，两个强盗来做比喻的时候，这两个强盗都运用了自由，把他们的生命毁坏了。最后在普遍恩惠中间，受了公义当受的制裁。所以他们因为违背世上的法律，被抓了，然后被钉在十字架上。但是在他们，被钉在十字架上的时候，一个人在苦难中间就咒诅上帝；另外一个在苦难中间，就发现自我应当归回上帝。

你看见没有，所以同样的经历，可能产生不同的果效；同样的的苦难，可能产生不同的结局。灵性经过苦炼之后，可能产生对神不同的响应，这是很可怕的事情。

我们应当很谨慎的看自己，在苦炼中间对神的态度是如何？当苦炼在一个人生命中间，经过的时候，这个人可能就借着苦炼，进到神要他达到的，更完全的地步里面去。但是也很可能，苦炼经过一个人的生命的时候，这个人就透过苦炼，变成与撒但更合作，来抵挡神、埋怨神、来出卖神、羞辱神的人。

约伯和他的太太，也成为两个很显然对照的例子。同样是孩子十个，一天里面都死掉了，一个是母亲、一个是父亲，这两个人所受的苦炼是一样的。这两个人所受的苦难是一样的，这个做父母的心的痛苦是一样的，但是一提到对神的关系的时候，这个约伯就有不同的响应。约伯的太太，就变成非常肤浅的响应，以人为本，来与神的本体相对抗的结果，是使自己永远丧失，从神的恩典中间堕。

现在我做一个简单的比喻，使你更容易明白，这个步骤的不同。小孩子坏的时候，做母亲的、做父亲的想尽办法，怎么教他的孩子，教得好。那么做母亲的，从前都没有做过母亲，所以越遇到孩子调皮的时候，她就变成天然的老师，她马上就用自己的身份，想自己的办法来教，有的想对的就教得好，想错的教不好。

所以每一个做母亲的都很勇敢，每一个管孩子的都很厉害，都用自己的办法，而且管的时候，常常主观性、主体性身份的觉悟很强，所以做祖母的说：「不要这样、要那样」、「不是你的事，你的时代过了，现在是我的时代。」；那你就感觉到，你是很有把握的教，你不要听人劝，你也不要接受经验。原来也不一定要完全接受别人的经验，本来时代就不同，而且人会越老越慈悲的。所以：父亲感到很坏的、祖母感到很可爱，我有孙子，你怎么可以打他？所以她就用感情，来遮盖、教导应当有的责任的事实来劝你。

所以很多做祖母的，你小的时候，我从来没有这样对你，我真爱你。他说：「妈妈，你老了、忘记了，我从前给你打得半死，你打我就可以，我打我的孩子就不可以。」你们这样笑，因为你们有这样的经验，对不对？好，那么当你用一个办法，来吓你的孩子的时候，你对孩子说：「你坏蛋，我晚上不给你回家，把你关在门外，一个晚上…」。哇！这个孩子吓死了，他吓死了，为什么呢？因为他从来没有被关在门外，整个晚上在黑暗中间，跟野狗在一起的经验。所以他就有受苦的想象知识，等一下狗咬怎么办？等一下给人抓去怎么办？他那个惧怕苦难的来到，就是未苦先怕，这个是苦难没有来到的，想象的知识。

等到有一天，他真的坏蛋，做父亲的，又不要失去做父亲的权威，就真的把他关在门外，那个时候他第一秒钟，一定大哭大叫，大叫：「爸爸我要进去！」，看来看去，不知道前途如何？会不会过明天都不知道。等到半个钟头、一个钟头以后，他哭到没有力了，就开始停下来看东看西，也没有狗、也没有人来抓他去，他一直抓着门，原来爸爸一直在门后等，没有声音他也怕，有太大的声音他也怕，如果他太大声音，可能给人家抓走，马上开门救他。如果没有声音，可能被人抓去了怎么办？所以这个爸爸虽然打瞌睡，还是一直偷偷看他还在不在、还在不在…，这个叫做彼此很痛苦的存在。那你看见，这个孩子在受教导的过程里面，他开始学习什么？从想象中对受苦的知识与认知，变成实际和面对事实。我面对现实，我要怎么办法呢？后来呢？等他的心理比爸爸强的时候，被关两个钟头在外面，以后第二次、第三次被关，感到很舒服，因为房子里面很热，外面很凉爽，而且关来关去也不要紧的，原来隔壁也一个孩子被关，所以两个打交道，变成患难中的朋友。

你知道我们有一个封闭系统，不容易跟人家做朋友的，所以每一个人就有自己的世界，你看我、我看你，都有某一种人性的威风在里面，多看几眼你会生气的。其实给人家多看几眼，就生气的，心中有一点不对的地方。但是如果两个不讲话的人，你进电梯按第六，他进电梯按第八，那么，你也不同他讲话，我也不同他讲话。我已经习惯了，一进电梯见到人，一定一、两句话，一两句话就做朋友。我已经有这个习惯了，『先生你从哪里来的？』他说：「从挪威。」「我可以不可以知道，挪威这个文学家怎么念的？」一下子他就很有兴趣。「咦，你也知道挪威文学家的名字吗？」，一下子就做朋友了。这个是我的习惯，那么平常我们有封闭系统，所以你一进电梯，你不讲话、他也不讲话，你就有中国人的威严，他有挪威人的威严，那两个人静静看来看去，看到第六开了门，去了，拜拜，就好了。到了第八，拜拜。糟糕了，到第五的时候，电梯停了，怎么按也不开门，故障来了，坏了，那怎么办呢？那个威严慢慢没有了，就变成患难中的朋友了。你明白吗？变成患难中的朋友，就开始『你哪里来的？』『为什么刚才不问？』刚才不需要！因为两秒钟就离开了嘛！想不到两个钟头，哪里可能不问。两个钟头的苦难，就变成同在苦中彼此问安，彼此问怎么会这样？你知道这个电梯怎么会这样呢？大家盼望从苦难解脱的时候，就慢慢开放。这个是心理学的问题，我现在不讲心理学。

我们现在回头讲，所以第二个就是，面对现实苦难中间冷静的反应。到了整个经过苦难以后，他慢慢养成了一个习惯，你把我关在门外，我也不怕。你怎么把我吓，我也不怕。所以你们教孩子，不要太快出王牌，懂吗？留一些可以使他害怕的东西，等到他要走的时候、要出国留学，还怕你的存在，那你就成功了。如果他五岁的时候，你什么王牌他都知道了，一点都不怕了，那你就很难再教他了。所以保持权威，能够越长久越好，到最后呢，等到他到了外国读书的时候，你一个声音：「你好吗？」马上他认为权威来了，他还会听的。我用这样的办法教我的孩子，我这个叫做：「遥控」，我不是开玩笑！

所以有一天我的孩子，他现在已经二十四岁了，而他今年苦读的半死，我给他部份钱，我不能给他完全，因为我对他讲了，你现在去读书，你要我尽量把所有的东西卖掉，给你完全的读书费，或者你要给你一部份，其它的你去奋斗。你去找钱，你去做苦工读书。我告诉你，什么都给你，你读完了，没有荣耀。你自己做苦工，读完了，你会感到很荣耀。因为我有份于我自己学业，他想？我说：「后天告诉我，你不必太早回答。」两天以后他说：「爸爸，我不要你全部给我，我要自己奋斗，有一部份钱是我自己找的，然后我读完书的时候，我会爱惜我所读的学位。」我说：「好！你讲的啊，讲的要算数的。」

所以我大概给他一半的费用，其它的我要他自己拼死命去做工，所以有时大考来到，一个礼拜他还要做二十个钟头，我没有想到，去年他对我说：「爸爸明年我毕业的时候，我是拿四个大学文凭，同时的，四个科系。」我说：「你念什么？」「我念哲学、我念数学、我念物理学，我还要念计算机科学。」所以今年五月份，他四个学位同时拿，他说：「那个学校里面破记录，从来没有人那样拿…」，那么，又不拿到完全的钱，又拼死命做，又拿四个学位。所以等他毕业的时候，我还不去参加他的毕业典礼，我说：「你要爸爸来吗？博士我才来，学士我不来。」我是这样严格训练孩子！

有一天我同他谈话，我说：「我问你一件事情，你诚实告诉我，当你要做决定，应该这样或是应该那样，不知怎么决定的时候，你是不是先想，如果爸爸在他怎么决定。」他说：「你怎么知道？」「我当然知道！」因为我用遥控的教学，所以当他困难的时候，应当怎么决定的时候，他想？如果爸爸在这里，他会怎么决定。这个就变成一种权威，已经在他身上引导他了。那如果他有敬畏神、又听爸爸、顺从爸爸，给他的指导的话，这个配合起来，你的教导是成功的。

这个需要很长的苦炼，许多做父亲的没有注意，他权威的影响力，和权威在遥远地方，控制的可能性。所以，结果你在的时候，他乖乖的；你不在，他就坏蛋了。他在家里的时候唯命是听，一出去的时候，马上感谢上帝：自由自在！这个是错误的教导。

我的母亲对我说：「我看见你已经有敬畏上帝的心了，我如今把你放到什么地方，我都不挂虑了，因为你自己会敬畏上帝。」

五、神要透过苦炼，使人成为他存在的见证人：

亲爱的弟兄姊妹：我们现在回想，我们这个教导的中间，怎样使他产生一种，感到必须经过苦炼，才能成仁、才能成全的，这个总原则。如果这个总原则，在你教导儿女的事情上，也明白的话，也应用出来的话，那你的后代是很蒙恩的。

今天我们不能说：「主啊！给我好的孩子，主啊！给我的孩子听话。」不是这样简单的，孩子要听话，他看见神权威的影子，在你生活的榜样中间显明出来，有没有？如果没有，他就因为你的存在，可以证明神不存在。

今天许多败坏的基督徒，就是无神论最好的介绍人。今天许多最会做见证，而没有生活榜样的基督徒，就是魔鬼最好的工具。相反的，你严正的生活，你良善的动机，你严谨的教导，你自己真正的榜样，就成为神的代言人。无声而有声，你的存在就是神存在的代表，那么神要透过苦炼，来产生这样的见证人。


试炼的价值

试炼的价值(一)

希伯来书五章第七--九节

一、试炼的价值

1.神借着苦难使你觉悟到自己的存在

所以苦炼在义人身上的经历，这个步骤是很奥妙的事情。第一样：借着苦难使你觉悟，你是存在的。

奇怪，我们在顺利的日子中间，就像机器跟人一样的生活，跟社会的人一样的生活，就是我们不觉得，我们只觉得，我是群众中间一个部份，我是和群众共同存在的。但是一受苦的时候，我很苦这个我就跑出来了，所以苦难第一使你觉悟，你个别的存在。

许多存在主义者，都是在痛苦中间走这条路的。而我个人看历史上，第一个存在主义者：是约伯，不是祁克果。约伯是第一个存在主义者，因为他觉悟到，他的存在和痛苦的连结在一起，是他有限的头脑不能了解的。他不能解释的，我为什么必须受苦？他省察自己的时候，他没有什么罪，而他的朋友，就用一个普通的定律，不是用总原则，凡是有罪都应当受报应，恶有恶报、善有善报；如果不报，时间没到。既然到，就证明你是在犯罪的。他们用那个肤浅的，普通宗教的功利，来攻击这个受苦的个人。而这个受苦的个人，正是天下历史中间，一个特殊被拣选受苦的榜样，而这个约伯自己不了解，但是他的朋友就用普通的、通俗的宗教公理，来攻击他的时候，他就产生了更孤苦的存在感。

痛苦的价值，第一：给你觉悟你是存在的一个人，能觉悟自己的存在，这个人就有奋斗的开始。一个人没有觉悟自己的存在，他就沉溺在群众的洪流中间，慢慢消失自己的价值。你自我的存在你要先肯定，你自我是一个存在的活物，是神为你，个别给你，有一个特殊地位而造的。所以你要尊重你自己有的，人很羡慕别人有什么学位，我有什么学位别人有什么学问，我有什么学问，别人读什么学校，我要读什么学校，别人到美国，我也到美国。我不是如此，我感到：每一个人都有一个独特的学位，那就是你的名字。

马丁路德这个字，跟Ph.D.哪里大？当然马丁路德大？又马又丁又路又德，哪有这样的学位？化学博士一大堆，马家、丁家、路家的只有一个，所以你自己的名字，就是你可以达到的最高的学位。

当我们讲中国教会历史的时候，你提到王明道，你就肃然起敬；你提到宋尚节，你就非常尊敬他，为什么呢？因为他们留下的榜样，他们达到的个别存在最高的价值的境界，别人不能相比的，不是学位能相比呢？为什么你不尊重自己呢？为什么你不觉悟到自己的重要性？为什么你要跟着潮流，跟着别人走，然后自己安慰自己呢？你有一个比别人更尊贵的，自己存在的价值潜能，为什么你不觉悟？

神给你受苦苦难的第一个价值，给你觉悟到你是存在的、你是孤独的，而这个孤独要怎样建立相对性？现在就给你第二个功课，我们有一个很特殊的，心理学不了解的东西，我给这个叫做：『属灵矛盾律』。就是当人受苦的时候，一定孤独感产生，当人犯罪的时候，一定合群感产生。所以当你犯罪的时候，你马上说：「不要紧，大家都是一样的！」你就合群了，一犯罪就合群，这个什么心理？弗洛伊德没有办法解释的。你一犯罪，你就感谢主，不但我，某某执事也这样，某某牧师也那样。所以你盼望找到更多，和你一样犯一样的罪，你就在群众中间，失去了自我责任，这个是犯罪合群感。但是受苦的时候，马上就另外一个感觉出来了。我最苦！从来没有人像我这么苦，连受苦都要世界冠军。你看好意思吗？你明白吗？为什么受苦变成孤独感，为什么犯罪变成合群感。为什么受苦的时候你孤独感呢？你就把自己关在门里面，看张镜子自己对自己说：「全世界最苦的人就是你了，而你就是我！我你合一，你我与苦难又合一，怎么办呢？」这个

I-Thou relationship

变成我对我讲，自我对话结果呢！既然这样，不如死了算了吧！死以前的人，常常自己对自己讲话。自杀以前的人，常常自己对自己讲错话，而那个听错话的自己，就答应说：「好啦！我就与你同心去死吧！」我定意要死，那么对谁说？对自己说。把自己分成主体和客体，那么客体就听见这句话，我同意你要我死，我就死！那么他就去死。这个叫做：『自杀』。

自杀的人是最自由的，为什么？因为没有人强迫的，自由死的，对不对？孤独感一来的时候，撒但就加强你的孤独感，他就对你说：「神忘记你了，神丢掉你了，不然怎么会让你这样苦？神不要你了，所以你现在是被丢弃，你是被神所弃绝的一个人。」这个个体太可怜了，你太孤独了，没有人了解你。所以在苦炼来到的时候，常常撒但趁机把苦炼化成试探，来毁坏你的生命和信仰，来毁坏你的灵性和你的事奉，你要谨慎！

我相信传道、牧师，应当要特别得胜这一点！因为，传道、牧师常常有一种病，是平信徒没有的，叫做『传道病』传道、牧师常常自哀自怜，好象我一做传道就背十字架，我受苦这个对我不好，那个对我不好。我告诉你，你以为做传道有苦，你去做别的，做生意没有苦啊？你去做经理没有苦？你试试看去做，可能苦两倍，所以不要自哀自怜！这个叫做传道病。传道病如果列出来，可以开一个讲座，好不好？传道，传道病、传道病，医生来开一个讲座，许多传道人吃饭的时候，从来不出钱的，他就吃了就走，因为他认为应当是人家请他的；而且常常请他吃饭的人，可能薪水比他少，他就是患了一个病：我是传道，我应当理所当然！

吴勇长老在新加坡华福大会说：「做牧师的人常常吃人家的，不给人家吃。」他讲那一句话完了以后，三千个人哄堂大笑，证明什么？很多基督徒早就轻看传道人，但是传道人还以为：他是教会的领袖，他讲话人都要听他。自哀自怜是传道病，只要恩典不负责任是传道病。所以你们做牧师的，等下中午就请人家吃饭！可以悔改，可以改过一些，补回一些过去给人不好的印象。

传道有一些妄想症的心理，就是人家如果对他有劝勉，「你看，不尊重神的仆人！」这种凡是一直以为，人不尊重你的，然后就把你当做耶和华的受膏者，凡不尊重你的，就是得罪神的。你有这种观念的人，你就像扫罗。很多的人灵性上不能长进，事奉不能突破，为什么？因为他先假设大卫那一句话，应当是他受的。大卫说：「我不要伤害耶和华的受膏者。」那么你有遇到困难，甚至人好意劝你的时候，你都以为你是耶和华的受膏者，人怎么可以害你呢？你应当像大卫对扫罗一样，我就是扫罗，扫罗不好啊！傻瓜，所以把自己假设是：应该是扫罗、是耶和华的受膏者，要人家来尊重你的人，这种传道病，结果就把自己的事奉变成扫罗式的事奉，那是很不对的。

保罗式的事奉是完全不一样的，他受江河的危险、盗贼的危险，怎么样的危险，假弟兄的危险，各样的危机，结果他站立起来，四面受敌，却不受捆绑。因为他知道他不需要自哀自怜，他蒙召就是为了受苦难，承担这个大的责任，来领导别人、来教导别人。求主帮助！我们这是第一样：觉悟你的存在。

2.神借着苦难提醒我们原有的完全

第二样，苦难提醒我们，原是有完全身份的人，而这一点是我很深深觉悟的。苦难是提醒你，使你觉悟！你有原有的、潜在的完全。苦难是提醒你、使你觉悟，当你受苦的时候，你会很觉悟到你有一个完全，正在破损。当人骂你的时候，你永远记得人称赞你，你也记得很久，为什么呢？因为一称赞的时候，你的老我就高兴了；一骂你，你的老我就发脾气了。那这个一遇到那些超平常范围，规律中间的特殊的感应的时候，你就很敏感的，把你的自我提出来了，特别是在苦难的时候。如果能砍断你的手的时候，你马上发现我现在不全了，为什么呢？因为苦难提醒你，你应当是完全的。很简单的，当人家骂你一句话，使你心里很受伤的时候，你就发现你的完全受亏损了。所以这样从反面的反合性来看，从反合性来说，苦难使你觉悟到你的完全，苦难使你觉悟到，你的完全正在受伤，你的完全正在受损，你的完全正在受亏缺。当这个亏缺一来到的时候，你就越觉悟你的完全，这就是为什么？

你病的时候，你马上觉悟；你病好的时候，什么时候好，你忘记了？你有没有这个经验，怎么今天不舒服了，那怎么办呢？发烧了、咳嗽了，你发现你不对了。但是过两天、过三天好了，你从前发烧什么时候好的？我也不知道什么时候好的，为什么？你认为好是应该的，病是不可以的！对不对呢？所以一有困难；一有病来，你就跳起来。因为你根本没有预备心，接受苦难，但是从苦难的苦境中间，解脱出来的时候，你说这是理所当然的嘛！所以你的完全，只有当你受亏损的时候才产生新的觉悟，你才觉悟到你应当是完全的人。受侮辱的时候，为什么他会很痛苦，因为他发现他的完全，已经不完全了。

换一句话说：痛苦使他觉悟，他有一个内在的完全，是不可随便受人轻慢。痛苦使他觉悟他的完全，已经在亏损的过程中间，他已经慢慢失去原有的完全。这样的苦难就使一些人，有产生奋斗的毅力，这一点是好的。许多人就因为受侮辱，才奋斗起来；许多人就是因为受人家很大的妨碍，才发奋图强的。

张仪断炊、苏秦跨裤，结果使他们两位，都变成伟大的宰相。人的侮辱、人的轻看、人给你打击、人给你不公义的待遇、人给你不够尊重、人权的对待的时候，那时候使你想起，我是因为穷所以你看不起我吗？因为我有残缺你看不起我吗？因为我学问低你看不起我？若是这样的话，我要奋斗！所以这个就是塞翁失马，焉知非福的原因。

许多最伟大的奋斗成功的人士，都是在他生命的初期曾经受过侮辱的人，爱迪生是如此！许多伟大的音乐家是如此，在音乐界里面，在音乐历史里面只有一个人很有钱，很富裕的家庭长大，后来成功非凡的，只有一个这个人叫做；菲力斯。其它的都是很贫穷的家庭，很痛苦的家庭产生出来的。巴哈，不到十岁的时候，父亲死了。然后他那个时候太爱音乐，又被寄在哥哥的家里，哥哥有一些的乐谱，是爱惜的不得。因为那时候没有影印，那时候也不能在书店买第二部份，但是他就等哥哥睡觉的时候，把它从橱子偷偷拿出来，一个字一个抄，盼望他自己也有一份。所以这个不是叫做，影印，这个是叫做，手印。他一个字一个字抄的，在那里抄呢？晚上又没有电灯，又没有钱买蜡烛，所以他就月光之下，一个字一个字照抄。半年才抄完，抄完的时候眼睛开始坏了。年老的时候眼睛完全失明，开刀又失败，所以完全瞎眼来离开世界。从十岁那件事情开始，奠定他一生眼睛不好。

等他抄完了以后，很高兴有了一份了，给哥哥发现了，把他所抄半年的东西全部撕破，那这样就永远失望了？不是，这就是他成为大音乐家的开始。因为表示他的毅力要追长进，是不能受苦难所折磨停止的。巴哈为了听一场的音乐风琴演奏，他走了两百里的路去参加一个音乐会。历史给我们看见，这样的例子太多了，历史给我们看见在奋斗中间，受拦阻的，他就越奋斗；受轻看的，他就越奋。

越发伟大的人格和低裂的人格，不同的地方在哪里呢？那些比较低裂、卑鄙的人格，就像一粒鸡蛋，一丢就破了。伟大的人格像一粒皮球，越摔它反弹得越高。教会的原理是这样，人生的总原则也是这样，苦难使你摔下去吗？苦难使你破灭破损、毁灭吗？不是，苦难使你觉悟，你是存在的。苦难使你觉悟，你应当向完全去追求，这是苦难在神的旨意中间，所要把人炼成的步骤，一个很重要的要点。

3.苦难使我们觉悟到神真实的存在

第三样苦难使你觉悟到：神的存在是真实！但是他的恩典是遥远的。在苦难中间，你突然把那个内在里面的相对性，开始反省过来了。神哪！你在哪里？你为什么丢弃我？在这里你有一个很矛盾的结合，就是相信神是存在的，但是又知道他是遥远的。

这是很痛苦，苦上加苦！为什么痛即呼娘，穷即呼天？这些话是可以在无神论的生命中间，可以看到的。在罗彻斯特，有一个中国大陆的学者，在遇到很大的痛苦的时候，他不知道怎么解决，英文不够好，功课不能做下去。但是他的经济又太困难，拮据没有来源，有一天早上起来，他大声大叫说：「我的神啊！在哪里？」隔壁一个人说：「唉！怎么隔壁这个无神论党员会叫：我的神？」「你相信神吗？」那天中午他问他，「不！我不相信，那一天在大叫的是谁，是我？」「你叫什么？」「我不知道我喊叫什么？我叫我的神啊！在哪里？」「你有神？」「我没有神！」「你为什么叫神？」我不知道他，甚至不知道他里面有知道的，那知而不知，不知而知是不一样的。

他内心知道有一位神，但是无神教育把他的知识，变成一个没有神论者。但是这个没有办法，压制神造人的潜在能。当苦难来到的时候，你一定会称呼神！称呼天，正像你痛苦的时候，叫妈妈一样的。我不知道你最后一次叫妈妈，几岁？小的时候，妈妈，妈妈！你最后一次叫妈妈，什么态度？讲的什么心情？什么声调讲的？我有一次撞车进医院，三十天在病房中间，有另外一个老人跟我在一起。有一天晚上，三更半夜，我不能睡，因为他一直叫妈妈！妈妈！六十多岁了，后来我就对他的太太说：「为什么你不叫他的妈妈来？」他说：「唉呀！他十六岁就没有妈妈了，哪里有妈妈。」老人家会叫妈妈，我问你，你几岁最后一次叫妈妈？为什么你会叫她，她不在嘛？如果她不在，叫她做什么？如果你叫她，因为她曾经在，现在好象不在。这就是人在痛苦中间人对神存在的相对地位的一个觉悟。

很奇怪的，你如果看沙特的书，我以为这个无神论存在主义者，是没有神的观念，在他的书里面常常神这个字出现。我莫明其妙的？当约伯受苦的时候，他讲一句代表全人类，在苦难中间的这种觉悟：唯愿我在那里，可以找到上帝，而我可以在他面前，陈明一切的事实与他辩论。每一个人在苦难中间，有这个感觉、有这个反应，这个反应，就是神的存在是遥远的，而我很需要他！就不知道什么时候去找他？这个是苦难中间，第三个发现，第三个价值的程序，就是你发现神的存在，和遥远的关系，所使你产生过度感到没有办法，这个是第三样。

4.苦难使我们觉悟到自己有限

第四样：苦难使你觉悟到，你是有限的。觉悟自己的存在、觉悟自己的完全、觉悟神的遥远。现在第四样，你觉悟到你的有限，我是有限的。除了哭，我什么都不能做，我要哭太老了，要笑太年轻了，我要哭太老了，要笑太年轻了，没有那样的经验了，我什么都不能做，只能哭。就在这样为难的事情中间，你把你的苦难，告诉你的太太没有用，她不肯了解你，她也不能了解你，何况你娶的是很年轻的太太，她更没有资格了解。如果你要娶一个很了解你的，你要娶一个，像你妈妈一样老的人，那么她啊！你走过的路我都走过了。那个就不是老婆，那个是老老婆。很难的，谁可以了解你？当做丈夫的，盼望了解太太的时候，他自己的苦难一大堆，当太太盼望丈夫了解她的时候，丈夫自己的苦难也一大堆，太太也一大堆。所以有一个人做见证说：「我以为结婚了，就很多事情解决了，因为我还没有结婚以前，感到自己独居不好，很多事情不能自己做，很麻烦。我结婚以后发现：他有他的麻烦、我有我的麻烦，所以结婚以后更麻烦！过两年，生了双生的孩子，再麻烦这个，叫做麻烦加麻烦。」所以，他不是讲恩上加恩、力上加力，他是讲麻烦加麻烦，真的不容易！

就是你最亲近的朋友、就是你自己床边的配偶、就是你立志相爱到死的夫妻关系，也没有办法了解你。所以诗篇二十三篇说：「我行过死荫幽谷的时候，」不是太太与我同在，「是你与我同在！」你解经没有解到那边去哦，没有的。我经过死荫幽谷，行过的时候，我也不怕遭害，因为你与我同在。为什么呢？因为最爱你的人，你死的时候，他哭，哭完了回去，他不与你同在了。不久又跟人家结婚了，哪里有与你同在。吓死了，对不对？所以当你遇到大难临头的时候，痛苦的经历的时候，你会感觉到太有限了！人的帮助有限、我自己有限、我的能力有限，而且时间不做媒的，这个是所有悲剧。最重要的总原则：当你看见悲剧，你常常会感到比喜剧更伟大悲剧，对人性的启发，比喜剧更深入。我不知道你爱不爱看歌剧？爱不爱看戏剧？你爱看的是，那些捧腹大笑的喜剧，或者你爱看深入启发人性的悲剧！而整个悲剧无论是歌剧、无论是戏剧、无论是小说，所有悲哀故事的结果，要表达的一点就是：当时间进到永恒去的时候，另外一个没有办法，从永恒抓回时间的人，在时间的玩弄之下，发现是：有局限的对时间无可奈何，这是悲剧的一个总结。

你没有办法罗密欧与茱莉叶，假死，一位真死。你既然死，我也死！我死了以后，假死活了以后，看见你死了，他再死！为什么？因为他不能挽回她，已经从暂时进到永恒去了。

当苦难来到的时候，你会感到你很有限，而我告诉你，神就借着苦难告诉你：你是有限的！你要尊贵那个发现，当你真正发现你的有限的时候，那你就要知道：神借着你这个发现，要向你施的恩典是什么？

这个很少人注意到的，认知你的有限！就是要你真正实行、运用你信仰力量的时候。我再讲一次：当一个人发现他有限的时候，也就是神再一次给他机会，去兑现他信仰，可能发挥的力量的机会和他的时候。所以，你不要因为在有限之中痛哭，就放弃盼望的可能。这个发现是很重要的，当你发现你有限的时候，另外一个觉悟来了。我需要的是恩典，我不能再靠自己！很多人在患难之前，把自己绝对化，当做是上帝，靠自己、信自己，不必要神的恩典。当大难临头发现限制的时候，他才开始觉悟到他需要恩典。

5.苦难使我们发现自己的错误

第五样：困难和苦炼来到的时候，如果你真正细思回想：你会发现你是有错的人！所以上帝借着苦难，使一些人开始觉悟自己的错误，所以苦难是我们最宝贵的老师。苦难是最宝贵的启发者，苦难也是我们自己最宝贵的一面镜子，在我们生活中间，我们自己给自己造的，最好的镜子，就是从苦难来的。神给我们造的最好的镜子，是他自己的道，所以听道如同照镜子。见到自己的污秽，就要去除去它，要悔改！否则照了镜子而不洁净自己的人，就像那些愚蠢的人一样。但是神在普遍恩惠中间，有时候借着苦难，使人觉悟到自己的错误，悔不当初，我错了！所以有一句话说：「经历是最贵的先生」经历是最贵的先生，你无论做什么，凡是不要谦卑、顺从、智能人的教导，你都会吃大亏的。凡是自以为足够判断力，，来解决一切，就这样肤浅的定夺一切的人，一定上当的。

昨天有一个人对我说：「在台湾有一些人，做假劳力士手表，做得好得不得了，做到连当铺的人都不能分出来。」结果有一些人买假劳力士手表，拿去当的时候，当得到的钱比买的钱贵几倍。有一些当铺给人家骗，现在当铺开始连成一个团体，请专家来鉴定真的事情。很聪明的以假乱真已经到了，一个非常难分辨的地步。而如果我们在苦难之前，以为自己一定是对的，我们就会下了很多错误的判断。我们做了很多错误的决定然后，我们进到很多的网罗里面受陷害，然后结果借着苦难，才看见镜子，原来我不是像我从前所想象的那么聪明，原来我是一个会错误的人；这还有救药！所以神常常借着苦难、借着苦炼，使你觉悟到你自己的错失，你自己的毛病在哪里。


试炼的价值

试炼的价值(二)

希伯来书五章第七--九节

6.苦难使我们发现自己的潜能

第六样：苦难使你静下来，最后发现你里面有一些潜在能还没有运用，(小孩子遇到大困难先哭，完了以后他就静下来。）静下来就想，他『从惧怕痛苦变成面对痛苦』的新的经验，当他面对痛苦的时候，就开始想：「我有什么办法//可以脱离这个痛苦？」他就开始发现自己，他就开始发现里面的那个潜在能，神给你的恩典，给你隐藏太久了。上帝借着苦难叫你奋斗，上帝给你机会发现，你在里面，所有神所隐藏的恩典。

上个月我在我的神学院，教教会历史的时候，我发出一个很大课题：逼迫给教会带来的祝福是什么？逼迫给教会带来的祝福是什么：当神许可逼迫来到，神许可困境来到，神许可强敌从外用哲学、从内用异端来攻击教会的时候，这个困难、逼迫、异端、邪说、政治压力等等，给教会带来的祝福是什么？我要学生们挖尽头脑，去做这个功课。亲爱的弟兄姐妹：今天我照样问你，苦难给人带来的祝福是什么？如果教会没有受过苦难，他就以为读读经、讲讲道，一个礼拜过一个礼拜，像和尚：做一天和尚敲一天钟，尽机械化的生活责任就算了。但是，当教会遇到苦难、遇到强敌、遇到逼迫的时候，他不得不要深深思想：到底我里面的信仰，有多少的力量，可以应付这些苦难？他就开始向内发掘，向内挖掘，发现神已经隐藏的恩典，人性也是如此。所以一个没有受过苦的人，我很怕他，怕他高言大志，怕他轻看别人，怕他肤浅的解释的办法，怕他闪躲痛苦，以份量代表成功，这就是美国文化最大的毛病。

我在一个美国人的教会用英文讲道：「你们美国人很『贫穷』，因为你们没有经历过饥饿，你们没有贫困与战争。在第一和第二次世界大战中，你们离战场非常远，你们的天然资源是非常的丰富，所以你们不知道人类的挣扎，你们唯一所背的十架，是如何使夫妻在家庭中和睦相处。但就连这个十字架你们也想丢掉，这就是为什么，你们的文化是这么的肤浅？美国社会没有饥饿、没有饥荒、没有贫穷、没有战争；物质很丰富、政治非常出人头地，他在国际的地位是强权大国的地位。但是美国人，他们唯一应当背的十字架，就是家庭怎么样和睦，夫妻怎么样同心？结果连这个十字架他都丢掉了，离婚率非常高，越来越厉害了。所以这个国家只能产生很肤浅的文化。是逃避苦难，只求安乐的文化。

当神把一个民族苦炼的时候，这个民族借着大难去深思，就产生了伟大的思想家。伟大的思想家只产生在，那些很多患难的地区，而不产生在那些，太安舒的生活地区。热带生活太舒服，/两件衣服可以过一生；热带太舒服了，吃的种子随便丢会生树出来的。所以他们就不需要去想，怎么奋斗？怎么强国？怎样克服自然？怎样发明新的工具？所以热带的发明最少，热带的奋斗精神最差。越舒服的地方，人就越懒惰；越顺利的地方，人就越不追求；越容易享受的地方，人就越不奋斗。这个副作用就是恩典中间，人就变成更堕落，在享受更多的恩典中间。人就更加变成，一个无用无能的人。

神反过来，最好的机器在瑞典做、在德国做，为什么？两个原因，在那么困难的地区，热天、冷天，温度的收缩和膨胀的距离，会使机器少一点准确性，就停止了。热胀冷缩嘛，所以在最严寒的冬天，零下几十度的时候，机器还要怎么样运作？你要算得准确的不得了！第二个原因，这些国家受了改教运动的影响，我要你从文化去看见，神怎么样引导改教运动，对世界普遍恩惠的贡献。德国人所产生的东西，在马丁路德以前，从来没有一样是世界出名的，改教以后那个严正的精神，加上对神负责的管家的心态，和这个人做事是给神看，不是给人看的严格要求，是所有更正教国家，所产生的产品，都是世界第一流的！而现在这个精神，慢慢又再丢掉了。你把意大利的产品，跟德国的产品一比，艺术性意大利高，机械准确性是德国高，你把荷兰的产品，跟比利时的产品相比，你就发现荷兰的产品更可靠，创新性更强。你把法国的产品，跟德国的产品比，你发现天主教国家的工业产品，不能比基督教国家的工业产品，因为神学影响工业。

西方的神学影响一切，而东方不要神学，所以一切都乱七八糟。如果你们好好听这些话，还有一点前途。中国的大学里面没有神学系的，因为中国人认为西方的哲学，有一个丢不掉的包袱叫做『神』，所以他们就把神当做是必修之课，花费时间搞迷信的事情。中国不是没有神，有神，这个神叫做毛泽东，中国有神，这个神叫做唐君毅、牟宗三，中国有神，叫做孔子。不要真神，用假神代替真神，然后认为自己没有包袱，是包袱中的最大的包袱！只有正统的信仰、正统的神学，对真理的忠实，才会产生对一切事物不随便对待的态度。

你听一个人讲道乱讲一场，或者他的原则抓不住，随便发挥言论，在用感情来冲动人的时候，你就知道这个人不行，因为这个人里面，没有真理做主管的引导。如果我要很批判的讲台，我要一个一个分析的话，你会看见我们，太多得罪上帝的事情。很多牧师传道，很怕他讲道的时候我在下面，最近有一个将军在印尼，他的太太离开世界，是我认识的。所以我就参加那个丧事安慰礼拜，我参加的时候坐在这边，那边另外一个牧师在讲道，乱讲一场，后来讲完了，跟丧家握手的时候，我跟他握手完了回去，他发现我在那里。他对他的朋友说：「好在我讲完了才看见他！」啊！如果我还没有讲，先看见了，我不知道怎么讲了。我就想：这样的牧师传道，岂不是平常在骗人吗？为什么一个唐崇荣在，他就不敢讲了？他没有感觉到，每一次讲道上帝都在吗？啊！上帝是慈爱的，唐牧师是爱骂人的；上帝是威严的、是公义的，你看见我们今天多么胡涂吗？

我们继续讲下去了，所以当你发现，这个潜在能的时候，你就知道，神已经有了一些恩典，是平常被你埋没被你轻看的。你忽略，你没有好好应用的，只有当苦难来到的时候，使你提醒、使你觉悟到，你应当发挥使用，已经给你的恩典。感谢上帝！

7.苦难使你产生对人性的共鸣

第八：苦难使你产生人性的共鸣，借着苦难试炼的来到，神要教你的一个功课：就是你认识别人的痛苦，体会别人的忧伤，产生人性的共鸣，这是很宝贵的。一个没有藉苦难，产生人性共鸣的人，很难成为别人的帮助。一个没有借着苦难，体会别人的心意，痛苦的那个感受的人，很难成为别人的祝福。这个就是，所以有很多人有才干、有恩赐、有才气、有学位，到处不能与人同工的原因。这个就是最近后现代的时代，大大发挥

EQ功能。

是很重要的人性相交、同工的基础之一的原因，为什么过去常常讲

IQ IQ IQ，突然间这几年讲EQ呢？因为很多人以为有了IQ什么都有了，那些人是阿Ｑ。现在有了IQ有了EQ，一大堆Q

都出来了。我想四个Q就够了：一个IQ就是智商，以后EQ是情商，第三个WQ是意志之商数，最后是SQ就是属灵的功能商数。这四个就够了，不必再加上别的。

人里面有感情、理智、意志，然后总的怎样顺服神，用神的道和圣灵引导，去好好过生活，那叫做

SQ。上帝给你受苦，是要你体恤别人的痛苦；上帝给你受苦，是要给你从受苦中间领受安慰，然后懂得别人的苦难。你要怎么去安慰他？这个我给他叫做『人性的共鸣』，人性的共鸣是和平的原因，人性的了解是社会架构的因素，人性的共鸣是，人与人，人际关系建立起来的营养剂。我们很需要了解、认识人，真正的辅导，不是从学问的地位高低去做资格的。真正的辅导是从人性与人性，彼此相尊重、真了解、能体会，又能用你的经历去把他带出，痛苦的那种感情，去建立起来真爱。真实的了解，和真实的经历，分享你的见证和得胜来引导他人。这个是辅导真正的基础，脱离这些因素其它的都是假的。

你真的爱人吗？你真的诚实的对待人吗？你真的愿意了解人吗？你真的能正确判断的了解吗？你真的有能力带领他出来吗？这个是辅导，这个是真的。真的，真的，真的就是基督教的本质。因为如果没有真实，没有真理的公义和慈爱，都不是神的本性和形像。我们按照神的形象样式造的，是借着真理的公义和圣洁，这样所有的法性、所有的德性，都建立在，所有的真理的理性上面。借着神的道，诚实的顺服产生出来的感情，产生出来的了解，产生出来的公义的对待，产生对别人的尊重，产生出来圣洁的体会，和圣洁的引导，那是真正的人性的共鸣。

每一次我看一件事的时候，我不先看谁错、谁对，有什么好看的戏，有什么对我有利益的东西，这不是我的责任；我的责任是从任何一件痛苦的经验，感觉到人性的弱点在哪里？感觉到我应当体会的是什么？感觉到上帝，用什么办法来造就人？撒但用什么办法来毁坏人？每一次困难临头、大难临头的时候，甚至同工有困难的时候，我第一个要问的事情就是：「主啊！你借着这件事情，要对我说什么？」「主啊！这些人事的困难中间，给我看见我们同工的弱点，我们共同本性的弱点在哪里？」产生人性的共鸣，对同工真正的了解，是以后做神的工，更好的一个基础。所以每一次的困难来到，都是恩典；每一次苦炼，都是神给我们进一步的解脱；每一次神许可我们受试炼，就是叫我们以后怎样做得更好，更好的事奉上帝，当你这些都经历了，你就进到得胜了！我今天不是讲得胜的秘诀！第一：祷告，第二：怎么样，第三：那些我想你自己都可以讲，但是，我透过这些经历，使你发现总原则里面：神要什么？神要我们产生人性的共鸣，产生人与人的体会。

8.苦难使我们明白先圣先贤所付的代价

第九样：我们借着苦难和试炼的来到，我们发现：先圣先贤所付的代价的宝贵。你现在才知道，原来别人得胜是不容易的，你就更谦卑的吸收，别在经历中间得胜所给你，可能带来的教导。

一个做妈妈的告诉我我，有一个女儿很爱清洁，所以有一天她妹妹在床上，我替她换尿布的时候，刚刚擦她的屁股擦干净，马上咕噜再一堆东西出来，碰到我的脸上。我做妈妈的人，就快快擦干净再替她弄好，忍受这个最脏的东西丢到脸上的情形。因为这个孩子动机不是坏的嘛，所以我就一定要原谅她，不能打她。但是，那个姐姐过来的时候，脏死了，就跑掉了。这个做妈妈问她：「那应该不应该帮忙妹妹呢？」不要，臭死了、脏死了，跑掉了。这个做母亲的说：「我告诉你别人的孩子，那叫做脏死了、臭死了，自己的孩子，就像螃蟹的膏一样的可爱！」「什么螃蟹的膏？」那个小孩子就跑走了，过不久，十年以后，那个大女儿结婚了，遇到同样的情形，我在旁边说：「什么事？」她说：螃蟹的膏来了！」她体会了，你自己做了妈妈，你才知道什么叫做，三更半夜给一个很可爱的野蛮人，吵到不能睡。每一个婴孩，都是最软弱的野蛮人、最可爱的无知天使，是不是你没有办法的。你白天把他抱，他睡的很好睡，晚上他却不睡，这个叫做以恶报善。所以我对许多作父母，第一次做父母的说：「吵醒他，白天吵醒他，免得晚上他吵醒你。白天硬要睡，喂！起来，起来，给他起来到半夜，晚上他睡你也睡，共同平安。」和平共处就是这样，你自己没有做过母亲，你不知道多难，你自己没有受过苦，你不能尊重。

从前先圣先贤的痛苦和经历，当你经历苦难的时候，你再读圣经的时候，每一个圣人、每一个伟人，就活生生的在你面前，把他的榜样突破带出来了。你看到了吗？为什么有人读圣经，读了很多心得，有的人读来读去就是这样。每一次我讲道的时候，用一段圣经讲，有一些人就说：「唐牧师，为什么我读那一段，我读了几十次读不出东西来，为什么你一读，一大堆东西出来？」我不是读出一大堆东西出来，是一大堆东西给我读出来，是一大堆东西在我肚子里告诉我，是那些圣人的伟大品格告诉我，是字里行间，那些总原则发光照耀我。我不过是领受，有什么不是领受的呢？但是我告诉你，神要给谁领受多呢？就是给那些肯顺服，遇到苦难经历过同样事情的人，他们就体会原来是这样的。

如果你平常很注意中国瓷器，我一讲的时候，你马上很注意听了，如果你家里也注意一些瓷器，电视播的时候，一个房子背景有几个瓷器，你马上发现；如果你平常很注意哲学，当我提到哲学家的时候，马上眼睛睁大听了，为什么呢？因为你有过那个经历，一提的时候马上与你共鸣。同样的道理，你如果平常受过一些苦难，你顺服神在苦试炼中间，经历神的一些带领，你一读圣经，你马上发现，他们经历苦炼中间的经验，他们的智能怎么样超；你马上发现，你讲得时候讲得更透彻，就是这样。你不是多读几本解经书，你就懂得原文，你就懂得解经。解经有两种：一种解字意，一种解经。是解出神心意中间，要带出来的信息，透过神的引导在人生命中间，盖印所给我们的那些启发。今天有很多回避、躲闪、逃避，神旨意中间给你苦炼的人，都没有这个福份。

9.苦难使我们深深体会基督受苦的榜样

接下去，我们在苦炼的中间，我们要深深体会基督的模范。所以圣经说：「同蒙天召的圣徒啊！我们要常常思念我们认为那大祭司是使者的耶稣基督。」我们要常常思想，而且更是了解那大祭司是使者的耶稣基督，我们要效法他、思想他。

亲爱的弟兄姐妹们，当我们在苦难中间，保罗说：「我们要补满基督患难的缺欠」保罗又说：「我们在他的患难中间有份，我们是与基督一同受苦，我们在死的形状上与他联合，结果我们就与他一同得荣耀，我们就与他一同，在复活的事情上联合。」这些都是过段，过程藉过苦难的阶段，与基督的连合越来越结实，越来越也清楚，越来越亲密。到最后我们连于基督的时候，我们的生命就从他所给我的光耀中间，反照出天上的荣光。一个人常常思念基督，常常连于基督，他的言语、他的生活、他荣耀的反照是基督的再显，基督形像在人间的显现。

有一个小孩子说：在船上看了一个人，他回去：「爸爸！爸爸！出来看」，爸爸说：「什么事情？」「耶稣和我们同一条船！」「真的吗？耶稣怎么会买票，跟我们同一条船。」你来看，原来这个小孩子，看到一个宣教士在甲板上祷告完了，看着遥远的地方，他好象要到远方去传福音。他整个形像像耶稣基督一样，所以那个孩子看见的不是宣教士，看见了耶稣的形像在他身上。

今天从你的生活、从你的事奉、从你的言语、从你对人的态度、从你同工的时候，你所表现的，人看见耶稣吗？受过主旨意中间苦炼的人，很容易表彰耶稣。没有顺从主引导，而在自己私欲中间生活的人，很难表彰耶稣。上帝借着苦难，使我们的思想：曾经为我们受苦的基督，在他的模范里面、在他的言论中间、在他的灵性的光照中间，我们可以反照出神的形像，在我们的事奉中间，这是不能强求的，这是学问、学位不能给你的、这是跟随基督的自然果效。这是基督的灵在你身上，使你得到荣耀的一个自然的表现。

而请你注意，彼得讲一句很特别的话，是全本圣经，别的先知使徒没有讲的，就是当基督徒受苦的时候，彼得说：「基督荣耀的灵在他们身上。」很奇妙，不用真理的灵彼，得就把这一句，荣耀跟苦难连在一起。世人的荣耀是珠光宝气，世人的荣耀是金银宝贝，但是神的荣耀是在苦难中间，所彰显出来，得胜的美德。耶稣基督讲过一句话：使我感到很可怕，他说什么呢？「人所尊重的，在神面前是可憎恶的。」世人所看重的，在神面前是可憎恶的。所以教会里面一些有钱的人，珠光宝气，摇摇摆摆进来做礼拜，以为大家看他很厉害。某某老板娘来了，上帝说：「可憎恶的人所看重的，是神看为可憎恶的。」那种荣耀是世界的荣耀，那种荣耀是会过去的荣耀，那种荣耀永远是借着物欲，产生那种错误追求的荣耀。而神的荣耀，在受苦顺从的圣徒上，反照出来荣耀的灵在他们身上。感谢上帝！借着默想基督、效法基督，我们在苦难中间彰显神的荣耀。

10.苦难使我们发现神照自己的应许与我们同在

最后一样：我们借着苦难，我们发现神的应许是实在的，神就在我们旁边与我们同行。圣经告诉我们：上帝借着苦难开通人的耳朵，上帝在苦难中间与人同行，上帝在苦难中间与我们同在。旧约里面最重要的同在，这一句话在诗篇二十三篇；新约里面最重要的同在。应许在马太福音第二十八章，旧约的诗篇提到了：「我虽然经过死荫的幽谷也不怕遭害，因为你与我同在」是在苦难中间，发现神的同在。耶稣基督在大使里面说：「你们要传福音，到万国万民那里去，使万民做我的门徒，我就与你们同在。」什么同在呢？是在传福音的实际行动中间，受到痛苦的时候，感受的同在。这是旧约跟新约给我们看见的。

我们都很爱写『以马内利』，写信写完了以马内利，主与你同在！与我同在，怎么同在？你赌博他跟你去，是吗？你走私漏税他与你同在？你犯罪他与你同在？不是，你为神的旨意、神的义、神的国受苦的时候，进入死荫的幽谷，他与你同在。你为了传福音，把人的灵魂抢救回来，受逼迫、受抗拒在痛苦中间，主与你同在。

亲爱的弟兄姐妹：我相信大陆越传福音的教会，越感受主的同在，阿们！那些为主的旨意而受苦的人，也感到主的同在！因为这个同在，就变成这样实际。当你苦难来临的时候，你会觉得神很远，但是等到经历到这些，越多的默想、越沉浸的再看到神的引导，你发现那遥远的上帝，就在身边与你同行！与你同行在，我们玩乐奢华、忘记神恩典的时候，我们看不见神的影子，在我们为主受苦的时候，你就属灵的眼睛打开了，看见他就在你的旁边。感谢上帝！当你经历了这些以后，你就变成一个得胜的人了。得胜是什么？得胜就是现在基督的荣耀，从你身上照射出来。得胜是什么你活生生的靠着，与你同在的神做见证。得胜是什么？你就在圣洁的生活中间，没有妥协、得胜是什么？得胜就是你绝对不与魔鬼，同走一条道路。得胜是什么？就是你站在神那一边，成为真理活生生的见证人。得胜是什么？得胜就是在暂时的痛苦中间，看见永远的荣耀，这就是得胜。我们低头祷告。


得胜的秘诀

得胜的秘诀(一)

希伯来书五章第七--九节

一、苦难中如何为向神响应是最重要的

这一次我在台北所讲的苦难试炼问题，我相信很多重要的原则都提了。而今天早上我们也提到，关于苦炼的过程中间，人经历了一些什么。如果我们说：经历是很重要的，那我们应当说，从经历吸收了什么真理教导，才是决定那个经历，是不是重要的。如果我们说，从经历可以吸收到一些真理的教导，是很重要的。我们更应当注意：在苦难经历中间，我们对真理教导的响应，应当是怎么样的？

西方的文化列出『人』的几种定义，理性主义说：「人之所以为人。是因为人有理性。」行为心理学说：「人之所以为人，是根据他的行为。」有一些人说：「人之所以为人，是根据他所问的。」唯物论的鼻祖说「人之所以为人，是因为他所吃的。」有人认为：人是根据他的感觉，一个人是什么？就决定于他想什么、他做什么、他感受什么。但是整个圣经给我们的定义，归纳起来只有一句话－一个人将成为怎样的人，决定于他怎样响应上帝。

一个人将变成一个怎样，决定于他怎样响应上帝。人被造是为神而造的，所以人是被造在神的面前，要向神负责的。人被造而成为唯一可以领受启示的，神造了一个唯一能够响应、了解神启示的，这种可能性、这种潜在的力量，就隐藏在，所谓基督徒所说的，神的形像、样式里面。对响应功能的觉悟，是使一个人时常儆醒自己，要怎么样表现，我们立场的基础。

把一面镜子放在一个动物的面前，有一些动物会起先误以为同类出现在它面前，稍微注意一下那个影子，第二个动作就是用嗅觉去辨认，第三个响应就是发现，那不是一个活物，第四就是不能怎么解释，所以没有兴趣就走了！比较有高度知识的动物，那是本能性的知识，不是理性分析研讨功能的知识，就是猴子。它可能慢慢兴趣于对镜子来自我产生一些动作，但它也照样没有办法解释，那是什么？所以动物是非常迟钝于响应的活物。人不是如此，一个小孩子不必从言论，他只从响应中间人际性的关系的感受，就可以分辨谁是爱他、谁不是爱他、谁是对他诚实、谁是欺骗他的。接下去连环的响应，就使他变成一个，懂得怎样对待别人的人。而我们对所有的响应，都有一些自然力支配着，但是这一切的根基，最重要的就是，我们怎样对神响应。

二、人类文化中对神的两种不同响应

人类文化中对神的两种不同反应……….

对神响应有两方面，第一方面就是自然原造的本能。在普遍启示中间，我们怎样感受、怎样表达，我们对这个感受所发挥出来的响应，这种对自然的本能的响应，也就是整个人类文化，分成两个不同支流的原因。希伯来文化跟希利尼文化最大的不同，是在自然的封闭系统中间，假设被造界，或者他不认为是被造的，用另外一个名称，自然界是一个自我成全。当他对自然响应是，假设这个自然是自有、永有，自我存在、自我成全，也是自我保留，更是自己满足的。自然界是一个自我满足，结果他就用自然现象，解释自然的因和自然的果，而结果呢？就产生了一个封闭性的科学系统知识。但是如果他能够从自然启示的另外一个角度，就是神在人内心深处，所给人对神存在的觉悟性里面，相信这自然是由神所创造的，他的响应就从另外一个角度，叫做开放系统的信仰，去追溯这自然背后的原因。

从哲学说，这个追溯是用思考的，所以产生的假设，就结果成为假设性的形上学。形上学，这个字的拉丁文，是从两个字配合的。就是要明白：「那超越物质世界的世界，在形之外的，超形之上的世界的因是什么？」

所以形上学，还是以人理性为本，推敲、假设所产生的一种研究自然原因的学问。这个在现代主义的纯科学观里面，被推翻了存在的必要。所以从康德以降，特别是孔德之后，就已经认为不需要研究，存在的背后形式和形成原因。所以康德以后，特别是孔德之后，形上学的必要性就完全被否认了。很可惜的是，当新派神学家『杜平根学派』，在德国以批判圣经，高等批判、低等批判，进攻圣经可靠性的时候，他们都接受了这一种，否定形上必要的这种假设，做为研究学问的基础。

所以，结果就不可能避免的，承担了一个封闭系统，以科学当做最高权威来反对神迹、反对创造；反对超自然现象、反对灵界，悲惨的宗教肤浅。所以，康德的一本很重要的书，叫做《纯理性的宗教》就使许多新派的神学家，从圣经，只接受基督是德性的导师，而否认他有主性的权威，他是神的儿子…等等。继之而来的就是，连基督教福音中心－道成肉身、基督的无罪代死、基督的救赎、基督从死里复活，这些最伟大的，超宗教文化的，神在人间的福音的这些成全，全部被一笔勾销了。

这样，我们看见这几百年来，连基督徒也走了一条很可怜的道路。所以，如果基督教接受了这种封闭主义的科学观，以这个当做解释真理的权威的话，我们最后就掉在一个自我毁灭，没有信仰权威来传扬福音的很可怜的一个团体；这就是西方教会，之所以越来越没落，礼拜堂越来越空洞，没有办法供应人心灵需要的一个原因。而这些人竟然凭着，高度偏窄的理性主义，来成为领袖，教导别人的支架，这是很可怜的事情。

另外一方面，我们看见了，当人对神所创造的自然界，产生了响应的时候，就有另外一个支流出来了，这个是希伯来文化。所以希伯来文化跟希利尼文化，不同的地方在哪里？希利尼文化是用封闭的信仰，在其中找自然应当可以自足的解释法。虽然他们找出了许多科学的理论，解释自然的法则，但是终究不能离开封闭主义中间，没有目的、没有意义、没有突破可能的那种狭窄。希伯来文化就完全不一样了，当希腊人看见大自然的时候，他就研究、他就分析；当希伯来人看见大自然的时候，他就抬头仰望上帝，然后说：「.耶和华啊，你的名在全地何其美！」你看到分别的地方吗？

三、教会的两种路线：

今天教会也走了两个极端，一个极端就是以理性做为一切，来做基督教信仰，和灵性生活的活动，结果教会就在贫乏的中间枯竭下去！而这些一部份是我们的神学家带来的，另外一部份是我们相信，这是唯一传扬，和唯一解释信仰的方法。这样，无论是神学家、无论牧师，走这条路的教会，常常是比较冷淡枯燥的。另外有一些人就「好象」走了希伯来道路，以惊奇、敬拜、赞美，来解决基督教信仰当走的路线。看起来很兴旺，但是他们对神的创造的研究，丝毫没有成果，但是他们对宗教狂热中间，那些行动，有非常丰富的现象表达。所以，从实质来看，还是照样没有办法，代表基督教信仰和灵性应当走的道路。

人如果是对神产生反应，来决定他自己的价值的话，一个人将成为怎样的人，决定于他怎样响应上帝。那我们一方面要研究大自然，然后一方面归荣耀给上帝。只荣耀上帝，而不明白这自然的目的和启示，给我们明白的结果是什么的，这是不负责任、放弃文化使命，跑到属灵宫殿里面闭门造车，象牙塔里面自我麻醉的基督徒。凡走这条路线的人，一定自动放弃他在世界上、在文化界、哲学界、在知识界，在整个人类文明历史过程中间，为主做见证的机会和权柄。

另外一方面，如果我们只注重在文化中间来影响世界，却不信这世界是神所造的，我们借着认知世界，产生对神更深的信仰，我们对研究自然，产生了对神更伟大的羡慕跟敬爱的话，那我们没有办法达到圣经要求的，我们对神应当有的响应。

四、教会使命和文化使命的结合：

人应当向神怎样响应？我认为两方面要结合，所以教会不单有福音使命，更有文化使命。只把礼拜堂当做麻醉自己，感情冲动、自满自足、大喊大叫，一出礼拜堂就道德沦丧，我们不择手段的赚钱、我们的生活没有见证的人，没有办法做神的见证人。只把宗教当做是知识研究，理性功能的剖析，把宗教信仰局限在知识分子的中间，而没有把它当做是一个与神响应，感受神的爱，荣耀上帝的生活。那些新派的、唯智的神学家，也没有办法代表基督教。

这样，你就看出我个人事奉，为什么用这个方式，你在我的讲道里面，看见有一个热腾腾的心来见证主；在我的生活中间，我愿意用纯洁真诚、火热诚实的心智待神、待人。但是，从另外一个角度中间，你在我的讲论里面，你会注意到，我很注意逻辑的系统，各种真知识的研究，各种神所创造的万物之间最美好的表达，把这些结合起来，脑与心结合在一起。

福音与文化的关连是很清楚的，神的道超过世界，东、西古今哲学智能的总原则能够带出来，我相信，这条路应当是二十一世纪教会的领袖、神学院的老师们，应当注意的道路。

今天我们看见教会的毛病，凡福音派的人，都是对文化很模糊，没有分辨力、没有启发性、没有批判功能的人，很热心传福音，但是其它的什么都不懂。另外一部份，凡是高深研究神学，而对世界的哲学有所了解的人，结果都惧怕面对强敌，无法抗拒洪流，就这样畏缩、惧怕，走妥协的道路，连福音也不敢传。所以这两条路，都不是教会应当走的路。把这两件事结合起来，才是教会前面应当走的道路。所以，我给我带领的运动称为：『归正福音运动』，为什么用归正呢？因为这种从归正神学带来的传统，是严格保守圣经，神给我们的知识，从启示建立起信仰架构，从神的话建立起基督教，对神响应的神学传统，是正统，传统中间的正统，是道统，是合乎历史在神引导之下，归回真理的体统，这个系统是归正神学。

而另外一方面，应当勇敢的把福音的工作做得好，有能力的宣扬那合乎真理，从真理产生出来的救赎功能，来引导人、拯救人、光照人，这样子也是一个福音运动。这个福音运动是明白文化，又可以批判超越文化的，而这个文化使命，是为了把人的思想夺回归向上帝，归在福音的能力之下的。两样相配合的时候，福音使命与文化使命，一同并进的时候，人不但心归向神，人脑也归向神。当全人归向神的时候，每一个最有学问的人，都可以用他们的学问，为主发光；最没有学问的人，也可以明白福音的道理。

这样，当每一个人对神所造的，神所赏赐的救赎有一个正面和合理正确的响应的时候，这个教会的力量就大得不得了，这个我叫它归正福音运动。我盼望教会的领袖、牧师、传道们，从这些重要的论点中间，看见你应当走的道路是什么。

刚才赵牧师在这里介绍一本，《跨世纪的福音使命》那一本书是在新加坡，在一个礼拜里面，对新加坡神学院所举办的，一个很重要的聚会，以及我们布道团晚上，同样的题目的讲座，所讲论的东西的总配合。里面对历史时刻的觉醒、历史神学的了解、历史时代的使命、历史现象的转变，以及真理是超过历史的。在我们生命中间应当怎样，去彰显、去服事，怎样去传扬，做了相当清楚的交待，你们好好读那本书，我相信会给教会带来一些新的觉醒，给我们的责任带来新的动力，好叫我们可以好好的，把神的工作推展出去。

五、胜过苦难的几个原则：

接下去我要讲的就是，接连与这几天所讲的，我们在苦炼的中间，我们要靠着怎样的智能、原则和能力才会得胜，这是很重要的最后一些的观点。我们在苦炼的中间，我们在患难的中间，我们要用怎样的原则、用怎么样的智能、靠着怎么样的能力、去得胜苦炼的过程，去胜过从神来的苦难与试炼的过程，这样，我们要从几方面来看：

A、认定神的主权

第一：就是在一切的苦难中间，我们要认定神的主权！我再讲一次：我们在苦炼的中间，在各样的困难的里面，在背十字架的过程中间，甚至在神许可撒但，借着试炼我们的时期，中间加给我们的试探所带来的苦楚，我们的秘诀、我们的原则，第一：要认定神的主权！如果基督教、基督徒，对神的主权是不肯定的，甚至是否定的话，那么全世界就没有办法看见，谁可以带领这个世界了。对神的主权的认定，不但是我们信仰的开始，更是我们得胜的一个基础。这句话的意思就是说：我是在最高权柄的主宰下面，过生活的。所以，当撒但用各样的攻击临到我、各样的试探诱惑我、各样的罪恶、各样黑暗的权势，威胁我的时候，我不必惧怕，因为我是在神的手中。

今天有一些的祷告是多余的，是因为惧怕而产生的祷告，有一些祷告是挂虑的，代表不是信仰的表达；有一些祷告，不是与神之间交通的词句，乃是内心没有把握的一种，念念有词，这种祷告不是祷告。祷告神学的第一个原则，就是你服在神的主权之下，因为你服在神的主权之下，所以神是主宰、神是最高决定者，神的美意一定要成全。我不过是在这个过程中间，属于他的一个儿女，所以我就应当不在挂虑之中飘摇、不在威胁之中妥协，因为我的神、我的主，高过所有的政治家、高过所有的仇敌、高过撒但一切的权势，阿们！这是苦炼中间，得胜的第一个原则。你应当认定神的主权！

每次当我唱那一首「天父世界」的时候，我的心有一种很光明的感受，就是我活在什么地方？我是活在撒但玩弄我的场地里面呢？或者活在没有把握的，未知数的里面呢？是活在一个没有把握得胜的，一种赌注的游戏场里面呢？或者活在命运注定，一定是失败的，这种可怕的状况中间呢？不！我活在天父的世界里面。虽然天父的世界里面，暂时有魔鬼的存在，天父的世界暂时有罪恶的诱惑，在天父的世界里面，暂时有人性的软弱，我的限制使我失败跌倒；但是，这是天父的世界，是天父在掌管这个世界，我要认定他，这是第一个原则。


得胜的秘诀

得胜的秘诀(二)

希伯来书五章第七--九节

一、胜过苦难的几个原则

B、认定神话语的绝对权威

第二：我们在苦炼、在陶造痛苦的过程中间，我们要认定神道的权威，要承认和认定神的话为绝对的真理。上帝的道是绝对的真理，所以在这个诸多诱惑、败坏，众说纷纭莫衷一是的意识型态的诱惑中间，我的思想系统，只能顺从一个真正的权威，就是神的话语；在神的话语里面有统管一切、分辨一切，假理的总原则，做为他真理本体的一个记号。

神的道就是真理，耶稣基督在约翰福音第十七章十七节说：「父啊，求你用真理使他们成圣。」接下去一句话连着说：「你的道就是真理。」「用真理使他们成圣，」在圣经里面只有一次出现。用道洁净他们，这个几次出现。圣灵感动他们成为圣洁，这也出现。但是用真理使他们成圣，只有出现一次。就是圣子在地上，为成全圣父差派之工，对父祈祷的话语中间的一句，「父啊，求你用真理使他们成圣。」接下去就说：「你的道就是真理」。

一个人为什么借着真理可以圣洁呢？这与诗篇一百十九篇里面，所提的话是相符合的。那里说：「上帝啊，少年人用什么洁净他的行为呢？」答案是：「要遵行你的话。」另外一处的圣经出现，「我将你的话藏在心里，免得我得罪你」。

所以道的存在，就使人可以借着真理得胜，道的存在就可以使人有真理的分辨力，抗拒错误的思想和污秽的引诱。对真理的了解，使一个人可以洁净，离开各样污秽在他身上所要做的渲染和诱惑。所以，道的重要性、真理的重要性是很清楚的。

我相信每一次一个神的仆人，忠心传道的当时，就有一种洁净教会的力量，从道本身分出来，来感染、影响、洁净圣徒的心思意念。你们有这样的经验吗？在听到神的道的时候，你感觉到你的污秽，感觉到你应当归回圣洁的本质，有吗？这就是道洁净人，一个很动性的能力。这是历史上给我们看见，圣经隐藏的原则，也是许多圣徒可以见证的一件事实。所以，耶稣基督在受试探的时候，他很清楚的抓住这个原则，做为我们每一个人得胜的榜样。

耶稣基督在听魔鬼对他讲话中间，发现魔鬼所讲的话，是半真理，不是全真理。而半真理就不等于真理，一半的真理就不是真理。所以，撒但说：「你向我敬拜，我就把万国的荣华给你。」「你可以吩咐石头，变成面包食物来吃。」「你可以从圣殿上跳下去，因为经上记着说：天上的使者必来扶持托住你。」这些话好象是圣经的话在其中，但是耶稣基督对它所讲的话：「经上又记着说。」我特别喜欢『又』这个字，因为当耶稣把又这个字，提出来的时候，就提到了对真理了解的全面性、平衡性、统一性的这个总原则了。对真理的了解不能片面的，对真理的了解不能片断的，对真理的了解不能支离破碎的。我们需要全面性的了解，我们需要平衡性的了解，我们需要统一性的了解。所以，经上又记着说：就透过基督，对真理绝对顺从的榜样，对全本圣经真理，统一调和的榜样，他成为我们一个最好的模范，感谢上帝！这是第二样。

C、认定神永远的旨意

第三样：一个人在苦炼中间，怎么样得胜？他要认定神永远的旨意，他才得胜。我们应当承认神永远的旨意，神在创造的旨意中间，定了一些原则，神在救赎的旨意中间，定了另一些原则；神在成全世人的事工上，又定了一些的原则；创造－》救赎－》完成，里面都从神永远的计划中间，带出历史行动出来了。

我们在历史的行动中间，在时间的过程中间，所看到的每一步，都是神在永恒的世代中间，所已经定下来的。为这个缘故，一个基督徒，在短暂的苦炼过程中间，他不应当在短暂过程中间，来使自己受惊吓而妥协，他应当从永恒的旨意来断定，这短暂的过程是要过去的。这就是保罗所讲的：「我们若将这至暂至轻的苦楚，比起将来极重无比永远的荣耀，就不足介意了。」所以一个真正懂得永恒计划的人，他就轻看暂时的苦痛，他就轻看暂时的羞辱。

我们今天上午读的圣经：「你们受苦顶撞罪恶，没有像耶稣基督到流血的地步。」「耶稣轻看暂时的痛苦，他遥远看到那永远的喜乐，他就轻看在他面前一切的苦难，忍受十字架的羞辱，进到复活的大能里面去」感谢上帝！我们今天遇到困难的时候，我们也应当从内心的深处对自己说：我们不要向苦难低头和妥协。

我个人在苦难中间的时候，我有三个念头：第一个念头，这是神加在我身上的，是神许可我经历的，我要感谢上帝！第二个念头，所有的苦难，若不是因为我犯罪而来的，也就不是管教、不是鞭打、不是刑罚，这乃是因为为神的义和神的旨意受苦，是神验重我、看重我，这是有福气的。第三样，每次在受苦或者在困难的经历中间，有一个信仰是超脱暂时的进度，进到永恒的美意中间，相信苦难一定会过去的，神的恩典一定带我过去的。这三个思想结合起来，我就知道，我现在虽然好象没有力量，但是不要紧，我还在上帝的恩典中间，你就容易得胜了。

所以，你要认定上帝永远的旨意，这个旨意就是为被造完全，直到因顺从达到被成全的完全，这个过程中间，所要达到的终极的目的，那就是神要成全我们。为了那未来的目的，将来要达到的可能性，我们就忍受羞辱、忍受罪人的顶撞、忍受因义受苦所带来的难过的情形。我们这样，就等候有一天，神的旨意成全，这是第三样。我们再复习一下好不好，第一：『认定神的主权』，第二：『认定神道的权威』，第三：『认定神永远的旨意』。

D、认定圣灵不断的引导

第四：认定圣灵继续不断的引导。这第四个是很实际的。第四个原则是很重要的，因为如果我们认为，我是单独在苦难中间，自己行走的话，那个孤独感会使你变得非常懦弱、无力的灵性。但是，如果你在困难、苦炼中间，你清楚知道，这是圣灵正在引导你的话，你就知道，从来基督徒在最孤单的时候，不是自己一个人，是神的同在！你要用这样的话，自己劝勉自己，用这样的话自己安慰自己。

基督徒最孤单的时候，不是个别存在。大家说「基督徒最孤单的时候，不是个别存在。」当你最孤单的时候，是神与你同行的一段行程。所以，你感到没有人了解你、没有人明白你、没有人体会你内心痛苦的时候，你要知道那个时候，就是神要让别人被隔开，让他亲自与你最亲密谈心的一段行程，这个行程以后永远记得。

所以我劝同工弟兄姐妹，在你最苦的时候，你要继续忠心事奉下去，因为在你没有苦难以前的事奉，很可能不过是兴趣式的事奉；你因你的兴趣而事奉，你教诗班、你唱诗，因为你本来喜欢音乐，所以你的事奉，有兴趣的成份在里面。当你受尽痛苦、在磨练中间，被人误会到灰心到最极点的时候，你再事奉下去，那是神特别记念的事奉，求主保守我们。有哪一个有眼睛的人，没有流泪的呢？有哪一个有气息的人，没有叹息呢？有哪一个人有心，而未曾伤心过呢？

当你的伤心从仇敌而来，你忍受；当你的伤心和你同桌吃饭的人，踢你的脚的时候，你很难忍受。所以一个内地会的宣教士叫做Maple

Williamson，写了一本书叫做《Have we no right

》我们难道没有权柄吗？这本书后来变成那一个时代，他写了书以后几十年，内地会所有年青同工要上工场，必定要读的一本书。这个人是我的神学老师，这个人可能现在如果还活着，已经九十多岁了，是个女宣教士。她里面讲一句话：「吃苦容易，吃亏难。」大家说：「吃苦容易，吃亏难。」

我们吃苦的时候，还有一种相当引以为荣耀，『我正在为主吃苦，你懂吗？』但是吃亏的时候，很难讲出话来，因为正在亏中间，正在亏损自我的中间，我们感到是受冤屈，受痛苦是不应该有的。但是，神不但给你经过吃苦的经验，神有时也给你经过吃亏的经验。

你要顺服在你最灰心的时候，继续再事奉，那个事奉是神特别爱惜、特别记念，而且把你的忠心存到永恒，在那里介绍给所有历世历代的圣徒。「看哪！我的仆人在最灰心的时候，是这样坚持的事奉下去的！」连撒但看了，口都要封闭起来。没有办法再控告你了。感谢上帝！你要明白在这个过程中间，圣灵在引导你。当耶稣受试探的时候，圣经记载一个提头话语：圣灵「引导耶稣到旷野，受魔鬼的试探。」我个人把这个描写成：「反面的引导」。

而我一生听道，从小到现在，几乎没有听见一个牧师，在台上讲「反面的引导」，有一次我在美国一个团契里面讲道，三十多个人，都是很高级的知识分子，我问他们说：「你们可以不可以告诉我神怎么引导你们？」他们就开始讲了，讲完了，我静静的，我已经发现毛病出来了。

再问第二个问题：什么事情可以拦阻你的灵性长进呢？他们就开始讲了：「为了怕输给人、地位、钱财、学问、家庭、儿女、世界的荣耀、权柄」，还有呢？我一刺激他，还有呢？再出来几个，还有呢？再出来几个，结果排列了二十多个东西在这个桌子上，我都写下来。以后我就问他说：「钱财拦阻我们爱主吗？「是！」「那如果你的老板给你加薪水，你高兴吗？」他就不回答了。「如果你在你的公司里面，你的地位提高的时候，你会感谢上帝吗？」他说：「是」你明明知道，你刚才讲地位拦阻你爱主，钱财拦阻你爱主，为什么你会高兴呢？为什么你地位升高的时候，你老板给你升级的时候，你会高兴呢？我就不客气的说：「你看！我们是何等假冒为善的基督徒。」大家都笑，苦笑，因为已经答了才知道答不对。我们过一个精神分裂症的基督徒生活，我们一方面盼望发财，一方面心里知道钱财会拦阻我们爱上帝，我们就自我精神分裂、自我欺骗自己，然后欺骗到不好意思，礼拜天就来认罪。礼拜一再回去矛盾生活，是这样吗？

然后我们每次讲，上帝的引导是什么？上帝给我病好了，我们每次见证；上帝给我痛苦解决了，上帝给我危险出来了，上帝给我疾病痊愈了。如果这个叫做圣灵的引导的话，那我问你：上帝会不会引导人有一种病呢？上帝会不会引导人，遇到一个危险呢！上帝会不会把一个人，带到魔鬼的面前去受试探呢？你说：「大概不会吧。」圣经说：「圣灵把耶稣带到旷野，去受魔鬼的试探。」这是圣经，你怎么解释？这句话好象违背了，主祷文里面所祷告的，基督教导我们：「主啊，求你不要引导我们进入试探，不要叫我们遇见试探」或者说：我们最好不要遇见试探。其实那一句话原来不是「不要遇见试探」，而是「拯救我们不要进入试探」的意思。

当苦炼来到的时候，是不是圣灵的引导呢？耶稣基督知道整个受试探的步骤，神的主权在上面，是圣灵的引导在前面。所以他是受圣灵引导去受试探的。

今天如果你说：「我也是受圣灵引导去找妓女。」你就错了，那是你自己跑到犯罪的地方，你不要套上「圣灵引导」的名称。但是，今天如果神许可你生了一场大病，神许可你遇到一场灾祸，你那个时候要抓住，我是神的儿女，我要继续让圣灵引导我，如果主许可这个事，发生在我身上，不是我恶欲、我的罪心，所要盼望得到的是神的灵引导的，那你就不怕撒但把你怎么样，因为是圣灵在引导你，抓住圣灵的引导。

E、认定上帝的应许

最后一样，我们在苦炼中间，怎么样过得胜的生活呢？我们在神的试炼中间、在苦难的过程中间，还没有达到被成全的地步，我们怎么样得胜呢？你要认定上帝应许，认定神的应许，你就会产生盼望；认定神的应许，你就不会灰心丧志；认定神的应许，你就会产生新的动力，跟随主。

到底这个神的应许从两方面来看，第一方面，他说：「我永不丢弃你！我永不离开你！」，你相信吗？神拯救我们之后，他从来没有背弃自己，他没有因为他是不能够保守我们到底，就半途把我们放弃了。今天有很多的基督徒很怕，怕什么？怕被上帝拋弃了，怕有一天完全破产了，怕有一天没有办法活下去，怕接下去的未知数要怎么解决，怕以后年老以后的年龄要怎样处理……。

我们以挂虑做为我们第二个神，让它继续不断摧残、指挥、继续不断搞乱我们的信仰。而神说：「不是的」，那应许你的上帝说：「我永不丢弃你，我永不离开你。」一个人之所以失去信心，是常常挂虑物质的供应不够，所以，我们就变成了为了自己的保障、为了自己的安定，我们就用各样的办法，去抓一些可以抓住的东西，然后在那里建立假的安全感。上帝说：「不是的，我不会丢弃你，我不会离开你。」

我的母亲三十多岁做寡妇，生了很多的孩子。当我的父亲离开世界的时候，我的母亲抱着两个最小的孩子找一个牧师，问他一句话：「我这些孩子以后怎么办这是抗战时代，我的丈夫死了他们以后怎么办呢？我是一个寡妇….」，牧师说：妳放心吧？你看看每一根草，一根草上面一滴露，照样神许可你的孩子生下来，一定有为他预备的恩典，是你不必担忧的。」

每根草上面都有一滴露，没有草的地方就看不见草上的露。你不会看见有一边草都有露，另外一边没有露。每一根草都有一滴露，我母亲听了那一句话，马上从内心的深处惊醒过来，「神哪！每一个孩子你都会给他恩典，每一个你给我的产业，都有你的恩惠要随着他的。好！我决定靠着上帝养活这些孩子。在战争、患难、贫穷的日子中间，我尽量做苦工，把他们养大，然后一个一个交托给上帝。主啊！求你证明、显明你自己，是寡妇的伸冤者，你自己是孤儿的父亲。」她用这些话做祷告，我母亲对我说：当她刚做寡妇的时候，她有祷告一句话，是根据箴言第三十篇里面讲的，「我求你两件事，给我诚实做人，也不要太穷、也不要太富，因为我如果太富，吃饱了就擦干嘴巴说：耶和华是谁？我不认识他；如果太穷，我可能会伸手去偷别人的东西。所以上帝啊！求你帮助我，给我不太穷、给我不太富，给我一生一世依靠你。因为真寡妇记名要到六十岁，才可以证明她是真的，我决定不再结婚，我要把我的孩子靠主的恩典养大。」就这样，寡妇的祷告蒙神垂听，神特别赐福她的祷告。

我七个兄弟里面，后来个个被主带大，五个做传道、做牧师，破了中国教会历史的记录。到现在我知道的，中国教会历史中间，还没有一个家庭，有五个男孩子做牧师的。除非你快快赶上来，但是，你一定要生超过五个孩子才可以。这是活的见证，这不是理论，这是西方的教会也很少看到的情形，一个三十三岁守寡，有始有终，到死的时候顺服神，靠着神的恩典养大。

我常常小的时候，早上五点半，就听见妈妈祷告的声音，她会读经、祷告出声音，差不多一个钟头常常会念着：「我的主、我的上帝、我天上的父啊….」我母亲祷告，称呼主的时候，是像以利亚对耶和华的祷告：「我的主、我的上帝啊、我天上的父啊，你要垂听我的祷告，你照顾我的孩子，你要信实来带领我，你要成全你的应许，我把我的孩子一个一个放在你的手上。」

亲爱的弟兄姐妹，神带我们走的是一条旷野路，是又大又可怕的旷野，但是那看不见的手，正在扶持我们这些软弱的人走。

所以，你要认定他的应许第二方面，神不但应许不放弃我们、不离开我们。消极方面的应、许积极方面的应许，他要把我们带到，更美的家乡那里去。这是很清楚圣经的教训。


问题解答

问题解答(一)

Q1：请问你怎么知道，上帝允许的苦炼或者是因为我的不成熟的决定，所造成的后果？

答：「不成熟的决定」和「犯罪的报应」是两件不同的事情。犯罪得到的报应这是刑罚，这是公义的制裁，这是神许可。你借着你不谨慎而犯的罪，得到的对公义的神的认知，这个是神公义伸张的一部份。你因为不成熟受到的亏损，这个应当是一个管教，可能还不是一个试炼，可能是一个管教，也可能借着这个管教，上帝提醒你要谦卑，不要不知而以为自己知。老子说：知，不知；不知，知是不同的。一个圣人是知道，而感到自己不知道；一个有毛病的人，是不知道而以为自己知道。圣人之所以成为圣人，因为他知道他的病，所以知道他的毛病，知此病他就不病病。那么，一个普通的人，他因为不知道自己的毛病，所以他什么病都产生出来了，这是老子道德经里面提到的事情，圣人不病，因知病病，一个不负责任的人就不是这样。

Q2：试炼与试探的结果，上帝是不是已经知道了呢？

答：我告诉你，我们不能用神已经知道。为什么还要再把试炼、试探，带到人身上来怨天尤人。我问你，汽车被造的时候，知道不知道可能撞车？回答，不知道！汽车会撞车不知道，有没有可能，为什么还要造？因为汽车的存在和价值，不是可以给撞车所否定的。这个是很重要的积极性的了解，你生一个孩子有可能很伟大，也有可能变成流氓，可能吗？为什么还要生，为什么呢？你说：因为我不知道才生。

上帝是知道的，但是我告诉你可能性也是神给的，连反对上帝的自由也是神给的。所以如果你说：我不要上帝给我的自由，我反对上帝给我自由，你掉在三种错误里面。第一，你否定事实，自由已经给了，不能因为你。第二，你无权干涉比你更高的权威上帝，没有叫你做他的参谋部长。第三，当你反对上帝给你自由的时候，你掉在更大的矛盾里面。因为你自己正在用上帝所给你的自由，去反对上帝给你自由，这是不可能的。所以，你只有一条路可以走，就是谦卑接受现实生命中的实体，实际、实在的情形，然后求主给你力量，脱离你所有的罪恶和捆绑，这是你的责任。神知道人会犯罪，神知道人会跌倒，但是虽然如此，还是要造人，还是要给人自由，因为这是神的旨意定下来。生命不能不经过考验，为了一致性、为了神所做的、神所讲的、神所定的，一定要成就。所以连他的儿子耶稣基督，到世界上来的时候，还是照样有试炼、有试探，所以神是一致性的，你没办法怪他。

Q3个人所受的苦炼、试探是否就是我们自己最软弱需要对付的？

答：当苦炼来到的时候，当然你要对付自己，因为神借着苦炼、试炼，使你觉悟你的有限，觉悟你的需要，觉悟你的可能性。所以从消极来看，你看见自己的毛病，有自省的机会；从积极来看，你有成功的机会。所以苦炼对你是很有益处的。这当中，人的责任与进行的能力，是可以完全胜过的吗？你不能单单靠你自己的力量，你要靠上帝在试炼中间得恩赐。刚才唱的诗歌，天色不是常蓝的，神的应许不是花香常漫的，神应许的道路是有曲折的，路线是有许多的陷阱，是有很多的困难的。但是神已经应许，我们在死荫的幽谷中间与我们同在。

你们知道有一个犹太人，在希伯来大学做教授的这个人，受了祁克果的影响，以后变成另外一个，对二十世纪最大影响的这个人，是二十世纪初的人，叫做马丁布伯。他影响了巴特，影响了卜仁纳，影响了田立克，影响很多的人。他的一本书，影响最大的书，只不到一百面名叫

I and Thou 我与你。

他把关系分成三种，第一种是人与物的关系，这个叫做I-it

relationship。比如说：你爱你的手表，I love it I bought it，I

preserve

it我收藏它，我买它，我喜欢它I enjoy it，我欣赏它I wear

it，我用它。所以你跟你这手表的关系I-it relationship，对不对呢？

你跟别人的关系呢？I like him,I like to

listen to him,I appreciate him,I honor him，我喜欢他，我欣赏他，这是I-him

的关系。但是，当你忽然间发现有一个不是单单Him，不是It，应当做你太太的时候，你盼望的关系是什么？I-her

relationship

？不是！你如果喜欢一个人，你会告诉你最亲密的朋友，某某人很好，你看她眼睛这么好，个性这么好，灵性这么好，一直跟人家讲...，讲到有一天，那么你就自己对她讲吧？你说：不好意思，为什么？因为有意思，凡是有意思的，就不好意思，很有意思哦！凡是你没有意思的，你就不会不好意思。

所以，你对她很有意思，所以和她讲话也不好意思，就站着就不自然，结果呢？嗯！我要跟你讲话，我要跟你讲话就讲话嘛，对不对？我们跟每一个人讲话，就是我要跟你讲话，但是跟对她有意思，我要跟你讲话，那个你就不一样了。感觉上它是一个什么，你呢！是一个特别的你，这个你有很多层次。那么她说：要讲什么话？吓死你了！你说：嗯！没有什么！没有！不必讲！糟糕了，你回去，你莫明其妙，怎么给她这样讲，就不讲了呢！很多要讲，再一次我实实在在说：我实在需要跟你讲话，讲什么话？讲了才知道，她看你这么诚恳，就跟你讲话。

那么在哪里呢？现在就讲嘛！不能，我要约定时间，没有时间，糟糕！要什么办法，第三次了，无论如何，就加上无、加上论，加上无论，我一定要跟你讲话！那么她也看出你的诚恳，看出你的爱意在里面，那么，好了，谈就谈吧！什么地方呢？在某某餐厅，要关起来的房间谈好不好？那个时候你就跟她谈话的时候，正在谈话的时候，她变成一个你了，不是变成一个她，懂不懂呢？所以就我，我对你的表现感到很好，还有什么？嗯，我喜欢你！真的吗？是的！还有什么不讲出来了？这样容易读的，就读不出来，这个叫做什么呢？理论是理论，实践是实践。你说：我爱你！当你要讲的时候，全身毛骨悚然起来，为什么呢？因为有意思，哪里好意思，因为有意思就不好意思。所以第一次讲我爱你的时候，你紧张的半死，因为那个时候产生存在时刻，存在时刻为什么存在时刻呢？危机性的存在有被接受和被拒绝的可能嘛！在这未知数的面前，你提心吊胆怎么面对永恒？因为永恒决定于现在这一秒，所以，结果她说：我早就等你讲这句话！你说：感谢主，哈利路亚。但是当你说：我爱你！她说：去死啦！我已经有了。哇！你回去想要上吊，怕吊不死，跳海怕鲨鱼，那怎么办呢？你再祷告，到最后她答应你说：我你建立关系。

所以马丁布伯很伟大，因为他提到了我你关系，是生命际、位格际很重要的关系，位格际的关系。所以，最后他提到人与神的关系。无神论的人把神当做一个讨论的题目，甚至可以不存在，这是I-it

relationship。普通宗教人士，把上帝当做一个『它』，这个是一个很普通的，没有个别关系的关系。到最后一个人，真正把神当做永恒的你的时候，I-thou

relationship，其实我看了他的书，再思想他的思想的时候，没有什么特别的，为什么？因为诗篇二十三篇早就有了，诗篇二十三篇第一节到第三节：「耶和华是我的牧者，他使我的灵苏醒，他为自己的名引导我走义路」。他，第四节到第五节呢？『我虽然行过死荫幽谷也不怕遭害，因为你与我同在，你的杖你的竿，都安慰我。你用神的膏油膏抹我，你使我有慈爱，恩惠随着我，你使我一生一世住在耶和华的殿中，直到永远。』所以这个就从我、他关系，变成我你关系。

但是马丁布伯的我你关系，是人主体的；诗篇二十三篇是神主体的，『你的杖你都安慰我，你与我同在』。你我关系不是我你关系，还是圣经比所有的哲学更高的，你明白吗？我们今天以为：哇！我们读了一些哲学就比普通基督徒高一等。哇！就比那些不懂哲学的牧师更厉害，我告诉你，不是的。你读到最后，读到神的道比所有哲学家更厉害，你才真的明白神是主体。

所以你在我们的讲座中间，你看见我继续不断要把整个基督教的东西转回来，转的很辛苦，我敢说：我到台湾已经差不多三十年了，最后这几年有一些人，开始看到我们工作的重要性，但是多数的人，以为反正一样，听道吧！你们这里唱歌不热闹，这边用头脑没有灵性，没有属灵的经验，我早就求主赦免你很久了。

Q4试炼与神的恩典，和自由意志的关系是怎么样呢？

答：神的恩典，包括普遍恩惠和救赎恩惠。而普遍恩惠中间，你被造成为人是一大恩典，好在你生出来的时候，不是一条狗，也不是一只猫，而是一个人。你就感谢上帝了！这个是普遍恩惠，普遍恩惠中间，你有神的形像，你有永恒性、你有理性、你有感性、觉悟性，你有文化性、宗教性，这是普遍恩惠。

普遍恩惠的第三样，就是你有健康的身体，有活泼的脑力，你有机会读书，在好的环境、在好的政府下面、在好的社会里面长大，这都是普遍恩惠。普遍恩惠还包括了你有朋友，有好的太太等等，这些都是普遍恩惠。

但是神的恩典是有一些特殊的恩典的，这恩典就包括了神给你救赎，给你耶稣基督十字架的救恩，给你圣灵，给你新的生命，这是救赎恩惠。那么神的恩惠，有消极方面的引导吗？有！上帝借着苦难，使你懂得人生的深度；上帝借着你有一些的大病，使你懂得同情别人。上帝使你借着一些贫穷，使你懂得以后关心别人，对社会表同情，对穷人的层次有一种交待和怜悯的心，这都是神的恩典。所以不要单单从正面看恩典，要从反面看恩典。

那么自由意志的关系怎么样呢？自由意志是成为道德的基础，所以自由意志的误用，是罪恶的开端。自由意志的归向神的旨意，就是与神合一的开始。所以我们的自由意志，如果是因为自私的缘故，那就走一条自我毁灭的道路，我等一下有机会会谈一些关于自由意志，和恩典之间的关系。

Q5怎样主动寻找神所给我们应许的痛苦或是试炼？

你没有犯错而受到的苦，那是神许可的；你因犯罪做错事招来的苦难，那是神的刑罚，责备或是管教。所以你没有犯错而有的苦，就是神许可临到你的，就是这样简单。你自己去找一些苦来吃，是不必要的，除非你去喝凉茶，那是可以的。因为凉茶很苦口嘛！所以找一些苦来吃，就是去喝凉茶或者吃川莲…等等，这个可以的。而故意吃一点苦，就要爬在人身上然后说：吃得苦中苦，方为人上人，是不可以的。

所以你自然的事奉主，到有一天因为无错而受难的时候，你就知道神在磨炼你。每一次困难来到，我有一个原则，这个是秘密，讲给你听好不好？遇到困难的时候，我不要怪这个不好，那个不好。困难的时候，我问：主啊！你要做什么？这个是我的秘密，困难来到的时候，就说主啊！你到底要做什么？我很想看看你要做什么，那么给我有机会看，而且在你做的事情上有机会有份，你叫我可以与你同工，我感谢上帝。

所以人骂我、人侮辱我、人毁谤我，人写信讲我的坏话，我看有没有？有！我要悔改没有？上帝正在试炼我，感谢主！每一次大难过了以后，更有力。所以可以事奉主几十年，能力一直相随的原因。因为一直在神面前顺服他、一直依靠他、一直认定他，不要受人影响，你不要因为人对你不好，你看仇敌来了，仇敌来了，然后故意和他一同吃饭。在我仇敌面前摆设筵席，不需要！因为没有一个人，我们有心要和他做仇敌，人对我不好可能他误会，误会可能是我有毛病，我要看看神借着这个提醒我，都是好处的。

既然已经完全，为什么还要借着试炼去成全？是不是以前不完全？不是的！以前是被造原初的完全，以后是被肯定、被成全；以后的完全

-被成全的完全，比未成全的完全更完全，是吗？

怎样讲呢？你的孩子生出来的时候，五官俱全，眼睛也好、耳朵也好，就是胡须没有长出来就是了。但你的孩子，有一天读完博士班回来的时候，你说：我生了那个完全的婴孩，现在变成完成学业的人，明白吗？原先的完全，变成经过考验、知识、生活、教育，这个程序以后的完全，到有一天你读完了大学毕业，博士学位的孩子变成在社会上大有贡献的时候，全国的人都认为他的存在，使这一代的道德、社会福利提升，全国对他的敬仰，那个叫做终身完全的完全，然后福寿全归那个全，就不是生出来五官俱全的全了。我等一下还会讲更详细的，如果不详细，就变成不够详细的完全。现在有初步架构的完全，昨天是原则性的完全，以后到讲完四堂以后，那就很完全了。那个是我讲的完全了，不是你已经知道的完全了，你还要自己亲身经历才更完全。既然四堂就完全了，就不必来五天了。

Q6经上说：「上帝给人的试炼，都是人能当得起的」，为什么亚当却一经验就失败了？

答：「当得起」和「经受试炼失败」是两件事情。保罗讲那一句话，是指基督徒受苦的时候，有神的话、神的能力、圣灵的安慰和圣徒在历世历代的榜样，一定会给我们站立起来的。而如果你失败的话，就表示你根本没有好好应用神给你的能力，所以你不能说，给你试验、给你当的起，表示说你一定得胜，不是！这样讲给你试验，表示你一定可能得胜，而你失败的话，是你自己放弃权柄，你自己没有顺从神。

没有一个试炼是神给我们是我们当不起的，你说：「明明我当不起嘛！所以为什么神还给我？」你怎么知道你当不起？你现在感到你当不起，不等于你永远当不起，也不等于你过了一段时间以后，你突然间有力量的时候，你明白你实在是当得起。所以我的逻辑反过来，既然神知道我当不起，为什么给我？我反过来，「既然神给你，就证明你当得起。」为什么我还没有办法当得起？因为你还没有找到秘诀，你还没有顺服上帝，你还用你过去的旧生活来衡量神，所以你轻看神给你试炼的恩典。

Q7儿女不慎走向偏激教导的教会，做父母的除了爱他，为他祷告以外还应当怎么做？

答：你们常常后知后觉，我很痛苦的讲这句话。你们常常以为你们的孩子一定是很可爱的、一定很伟大的、一定会成功的，所以你们没有提防，在异端教训没有来以前，没有人注重教义，等已经被异端，或者错误偏激的教义拉去的时候，那些人没有心再要听纯正的教义了，这是历史上的教训，这是常有的。所以我们的主日学老师要精选，特别是当你的孩子到了十二岁到十四岁的时候，如果可能要有很好的，如果有可能，要有男的主日学老师教导他们。

基督教不应当是一个，只有让妇女、儿童、残疾人士、不能竞争、在社会被丢弃的人，享受爱的宗教。基督教应当是一个，能够把被哲学、文化、最重要的思潮掳去的人的头脑，把他带回来归向基督攻破营垒，使文化向神的道低头的宗教。如果我们的讲台，只适合妇女、只适合文盲、只适合社会里面那些，最没有奋斗力的人来听的话，那就变成像马克思所讲的，是人类灵魂的一个鸦片。宗教如果变成一个鸦片催眠，那么到教会是精神寄托，那么教会的功用就离开神的旨意太远了。

我教会里面有一个孩子，今年十一岁，他不要参加主日学，他每一堂要听我讲道。这个孩子聪明得不得了，他的思想很利，他的分析力很强，他的父母亲没有办法，要他去主日学，不去。少年团契有时去，但是他要听的，都是最严谨的道理，我正在祷告这个少年，十年以后成为神重用的仆人。我已经定了一个原则，我的教会，我们创办的归正福音教会，无论在哪里，一开始布道所，第二年就要有神学训练。

受洗参加习道班是一年一次，拿了文凭就永远不再来了，不对！我们听福音悔改得救是一生一次，但是得救以后，是一生一世做真理的学生，阿们！所以，一个布道所一开，第二年就开始夜校，开始教育班，开始神学教导，讲的基督论、圣经论、启示论、三位一体论、救赎论、预定论教，所以很多平信徒信仰坚固得很。

我们在过去十年中间，已经训练的平信徒，超过三千多人，这样他们就不容易被异端所左右了。经过五年劳苦耕耘的结果，雅加达有一个现象，当他们遇见教育困难、仿徨，不知道要走哪一条路的时候，他们都会问：唐牧师归正教会的立场，对这件事是什么？所以他们开始信任我们的标准。

教会应当成为社会的良心，讲台应当成为道德的启发和指责者，而基督徒的信仰应当成为，真理追求的方向；基督徒的生活应当成为道德的模范。教会的动向应当成为政府，甚至所有社会中间重要的人士，所注意的一个标准，这样我们可以成为世上的光、世上的盐。

而我们自己的孩子，不知道要到哪里去，他在自己教会得不到供应，偏激的教训一来，就吸引他去的话，表示我们根本没有好好预防。不打预防针的人，感染到病，医药费是很重的。就这样很简单一句话：我们如果对真理正确的总原则，和教义的规范没有严肃的教导，那么等到他们进入错误的思想，再把他们挽回来，是很痛苦、很困难的事情。

我知道几个最爱主的长老执事，他们的孩子永远不回来。就在错误的教训的教会里面，就一直滚滚到结婚，滚到做父母，滚到老不回来。等到年老的时候他们才发现，他们这一生起初为感情冲动去，结果几十年了得不到什么。

如果你真正看重有份量的讲座和信息，你会发现有时候，一、两天的讲座领受的，比普通的聚会一年得到的更多，因为把你整个思想整理、重整。我对我神学院的学生说：我有一个重要的责任，就是给你建立思想架构，给你建立信仰的体系，然后从那里给你发挥批判的能力，这些对观念的建立、信仰的重整、对信仰架构的建造是很重要的。因为这样我们就可以做为，有份量的宣教士、有份量的见证人、有份量的辩道者。现在你的孩子，已经在偏激的教会中间，你不容易叫他回家，你当然除了为他祷告以外，你要用各样的智能给他，偶尔会听出一些好的讲道或者录音带，让他自己发现不要勉强、不要引起反感，要有智能处理这个事情。


问题解答(二)

Q有些试炼，尤其男女感情创伤等等，副作用是很痛苦。神允许发生，如何重新过得胜的生活？

答：很简单嘛！失恋失败，再恋！大家说：失恋失败，再恋！恋爱失败，再恋！就是这样简单嘛！怎么样起来，就是这样起来。你娶不到的那个，如果真正娶到了，可能也不好。大家说：得不到的东西永远是完美的，你懂吗？这个是堕落以后的心态，这么难得到一定很好，所以才难得到。因为好到我不配，所以难得到。所以你一直想念你失恋中间，那个理想的偶像，神精病！等到你真正娶到她，才知道她比许多人还更有缺点，不过在你理想中被你绝对化了。被绝对化的就是假神！上帝不要你有假神，就把她拿掉，因为她是偶像，不是神！上帝不许可你有一个假神。

所以恋爱失败不要紧，大家说：恋爱失败不要紧，得不到的不是最好的。得不到的不是最好的，哇！念得这么大声，很忠于真理。好，相反的，如果你得到一个不是太理想的，可能不合你的理想，而是神安排的。所以你要求主给你启发，去看她的好处。我不知道是哪一位，可能是顾维君吧？我不知道是不是他，可能是他。

有一个故事，是说他从前爱上一个校花，校花是什么school

flower？全校最漂亮的，他追求的时候被拒绝，他哭死了，哭死了。后来过了一段时间，谁啊？罗家伦，谢谢你。但是娶不到，后来他哭死了。后来有一天年龄到了，他就娶了一个差不多的，有眼睛、有鼻子的，天下我想不到100%，娶到他理想中的人，但是理想娶到一个不错的，可以的，就成婚了。成婚以后一帆风顺，平平安安。

有一天，他在一个城市的花园里面散步的时候，有人叫他的小名某某人，回头一看，怎么有人知道我这个名字呢？哇！一个这么大的女子！啊。对不起，你记得我这个名字？是的，你不记得我吗？我忘记了，我不记得你是？让她自己答：我就是从前那个校花嘛！他想想看，咦，有一点形像了。你好吗？就这样寒暄就谈了，你几个孩子？我几个孩子。等完了他回家，感谢上帝！好在那个时候呢！没有成功，如果成功，坐汽车歪一边怎么办？所以，你失恋了怎么办？就再恋！不要把得不到的当做最完美的，一天自己骂自己，自己恨自己，不要！面对现实，脚踏实地，要不要学习脚踏实地？要！把你的袜子挖两个洞，那你就脚踏实地了；要脚踏实地要有两个洞，为什么呢？因为要真正切合于实际，要有一些不完全的事情，袜子有洞就是不完全嘛，才会脚踏实地，对不对？

Q2看见弟兄因试炼冷淡退后，甚至不再服事，请问做太太除了祷告，还能做些什么？

答：什么祷告，你以为祷告就是一切？你到底做什么，弄到他不爱服事的，你要想想你自己，省察自己。你做姐妹的怎么不能够，因为你的爱、你的关怀、你的热心，影响他要爱事奉。所以每一次看见别人毛病的时候，有两个责任，第一：就是回想自己，失去多少机会影响别人。第二：我们过去在祷告和劝勉别人的事上，有多少疏忽。在这两件事情下功夫的人，这个人是灵性好的人，看见弟兄软弱。感谢主！一个倒下去，一个再倒下去，表示我还是不错，这个坏蛋，看见弟兄跌下去，想到底是不是为我跌倒，省察自己；看见弟兄跌下去，我从前很多机会为他服事，影响他，我失去了，求主赦免。看见弟兄跌下去，现在应当在想的是什么？上帝啊！我如今应当怎么样帮助他，所以在别人的软弱上，看见自己的责任，这是好灵性。在别人的软弱上，看见自己差不多，这是不好的灵性。

你的先生不爱主，为什么？可能和你有关系。有很多姐妹很盼望先生信主，一信主了以后，很怕先生做传道，你笑了就表示，你本来就有这个概念了。为什么很怕先生不信主？如果先生信主，对我比较安全，他就不会娶小老婆，但是如果先生信主了去做牧师，我的经济状况就会差一点了。所以你这种态度，根本不是敬畏上帝，是为你自私而利用宗教的假面具，你甚至要你的先生信主，也是对你有利用价值。

不过是认为他信主，不会娶小老婆，对你比较好。所以上帝看透人心，你不要以为上帝很笨，一个常常把别人看做比较笨的人，是很笨的人。我看见有一些人，总以为自己比别人聪明，结果完全自己被自己误了。你要诚实待人，要公义待人，对神要真正以敬畏的心，来顺从他。你盼望你的先生信主，因为他有个宝贵的灵魂，如果神要你的先生做牧师，你说：主啊。愿你的旨意成就。但你做太太的，就不要利用宗教变成假上帝，我要我的先生不做传道，因为我是他的上帝；但是我又不要他灭亡，我要拯救他。妳在表演上帝，你懂吗？你的先生现在冷淡退后，你找出原因，然后对症下药。好的医生不是怪责病人，好的医生是对症下药，对症以前要查个清楚，能够查个清楚，可能你的工具、你的知识、你的判断功能都要还是正确，还是很敏感才可以的。所以从原因处理，从总原则处理，不要从现象处理。

Q3怎样为还没有信的人传福音？

答：身传！你的身、你的心、你的祷告、你的灵性、你的位格、你的行事为人，就是一篇听不见的讲章，大家看得见的事实。

今天很多基督徒，没有把事实摆出来，只有把理论讲出来，理论中间怪责多、鼓励少，结果没有办法造就人。如果一个人，做基督徒做到人家说：怎么可能在困难中间，他那样喜乐，在病的时候，他还会唱诗，在很多受委曲的时候，他照样坚忍，我很盼望做这样的人。如果有这种基督徒，你就是还没有开口，人家已经受吸引，羡慕做基督徒了。

大陆的基督教就不是靠布道家、培灵家、奋兴家去领人归主的。大陆的教会也不是派人去赵镛基那边去看，到新加坡看小组的，大陆的教会就是那些受逼迫，受苦的基督徒，活生生做见证，使很多人很容易归主。你还不学这个重要的原则吗？你还以为坐飞机几百块，到别的地方，去看看人家怎么回来做，照样画葫芦，你教会会复兴吗？你要回到圣经的原则，『你们是我的见证』，不是说你们做我的见证、你们讲我的见证。见证不是说或作，而是所是位分的问题、事实的问题、人格的问题、行事为人的问题，你生活，生命见证的问题。这个东西有了，领人归主很容易。当你一传的时候，他说：他所讲的是真的。

亲爱的弟兄姐妹，我们爱看真人真事，这个是指事实发生过，真人真事的解释是真正做人，然后他讲的话，他做的事是真真实实的，那就有意义。所以，如果基督徒从生活、为人、生命、品格、灵性、真实、诚实、公义、圣洁做起，那么对家人做见证是很容易的，因为未开口之先，他们已经暗中心里羡慕你这种生活了。

感谢上帝！

Q4从教父时期到二十世纪，有哪些重要的神学家及思想家，我们应当研究及反省的。

答：我想有三个人，你要特别注意。第一就是奥古斯丁，第二就是马丁路德，第三就是加尔文。这三个人的思想，你好好去思想去研究，你就知道整个思想历史中间，正统的信仰怎么建立起来的。

当然奥古斯丁也影响了天主教，所以有一些他的教义，是基督教不接受的。比如说：他的原罪论的方法，遗传是透过性的关系产生后代，有遗传到原罪的可能，这个在改教运动里面被拒绝了。除此以外，他的教会高过政权，所以结果产生了社会的二元论，产生了教会带领整个社会，教皇高过所有皇帝的后果。第三，他也提到关于化质的可能，这些都是改教运动所拒绝的。

但是，马丁路德和加尔文都从奥古斯丁领受了很重要的启发。马丁路德的『因信称义』，和『神的恩典的优先过于人的行为』，都是受了奥古斯丁的影响。加尔文的『预定论』，神的主权、神的恩典是超过所有人的反应的，这些也是受了他的影响。奥古斯丁的话，有的时候很奥秘，又很特别。比如说：我祷告，所以神把恩典赐给我，这样，神赐恩是因为我祷告感动他吗？或者是他先把恩典给我，感动我去祷告呢？是我先感动他，把恩典给我，或者是他感动我，去祷告求恩典呢？到最后他的结论，连我能够好好祷告，都是因为神的恩典，先感动我。所以结果就产生了，神权最高，神是主权，那么这样，我能得救是神权。所以就变成预定论从那里来的。

马丁路德跟加尔文受他的影响，奠定了整个基督教信仰的基础，而加尔文在他所写的基督教的要义里面，是历史上最有系统，而且也是历史上，基督教思想家里面，思想前后最一致，完全一致，可以说之后没有一个归正的神学家，比他更完整，更一致。所以这几个的思想家你要注意。

虽然十九、二十世纪，有一些很大的思想家，但是这些思想家，如果偏离圣经的，我不必提走新派路线的，我不必提走纯正信仰路线的，也都受了加尔文、马丁路德的影响，所以你可以注意这些人的思想。

Q5请问唐牧师，我是一位大学生。常常听许多人说：大学生基督徒，在大学的时候很爱主，毕业以后就离开信仰了。请问我怎么样一生持守信仰，得胜过圣洁的生活呢？

答：很简单，你就从起初信的，对信的忠于真理，而这个忠于真理，就忠于永恒不变的那实体。既然永恒不变，是你所爱忠心的，你的忠心就永恒不变，什么意思呢？如果你的墨水是会褪色的，那你写永远两个字也不永远，因为褪了，懂了吗？如果你写永远这两个字，意义是那么永远的话，你就用永远不褪色的墨水，来写永远。那么这个永远两个字，是比较永远的，明白吗？如果你信仰是忠于真理，而你是认识真理的永恒性，去忠的话，你就把你的永恒的忠心，和永恒的真理连在一起，你不容易褪色，你明白我的意思吗？

今天有很多人在大学里面，为什么热心？因为人热我也热，如果他热我不热就冷得很奇怪了。因为人爱我也爱，那么这样你就人云亦云，你是受环境引导/产生的宗教热忱。我不是，我十七岁决定信耶稣的时候，我知道我要分辨是，因为我信耶稣，所以信耶稣叫做真理吗？或者信耶稣是为了真理。所以我信耶稣呢：我决定因为这是真理，所以我才信，不是因为我信它，就变成真理。这个搞清楚了以后，我一生不但没有，而且我一直持守那个忠心。

你们有人三十年前，就听我讲道了，谁在一九七０年听过我讲道的，请举手。三十年前听我讲道的，现在还在这里，我告诉你一句话，你可以看见，虽然我年纪大很多了，但是我那个精神，我那个迫切感，我那个感动，和那个属灵的能力，没有变对不对？可能慢一点点，从前讲得更快。但是，我灵里面的力量一样，为什么？因为这是永恒的真理。我以永恒忠于真理的心志，来事奉的，所以我不应当变。

有的人说：唐牧师，所有的牧师做了六年，都有一年进修，我从来没有的，没有什么？再去读书一年，安静一年，退休年安安静静就是一直拼一直拼，为什么？那个继续不断的火热，会在你心中呢！我不知道，我只知道我如果不传福音一天，我就有灾祸了。我不火热，我就是不忠于神。我就这样鞭策自己，一鞭，鞭了四十二年。我不知道，如果上帝再给我四十二年，我变成怎么样，那个时候一百○一岁，如果我还活着的话，像老鬼一样。但是我相信，若是主肯，我的心一定要一样。我从来没有怀疑神的呼召，从来没有一秒钟有打退堂鼓的意念，只知道要怎么样做得更好，怎么样更忠心上帝，就这样赐福，四十年就过去了。

为何台湾教会一直不能复兴，要学习外国经验怎么样才是，外国也要学习台湾的经验。你学习外国经验，因为外国有一些可学习的，如果自己还没有复兴，又要人家来学习你，那就双重傲慢。所以求主兴起人来，我相信台湾有很好很好的人才，很好的人很好的头脑，很好，但是这几年，我发现不一样了。在美国讲道的时候，台湾去的学生多注重物质，成功、赚钱、企业经济投资、实用价值，而中国大陆去的，都在问为什么马克思主义不行？为什么要信耶稣？所以台湾去的很多求钱、求财，大陆去的求意义、求辩论，什么是真理？你要看到这个是很可怜的，求主帮助我们这里的基督徒，能够重头回到基础的问题里面，我要怎样爱主？我们传讲真理，怎样认识主的话、主的道，这是很重要的。你无论祷告、信仰、传扬、事奉每一个名词里面，真正的动机要找出来，然后用纯正的心，重新奉献给上帝才有复兴的可能。

Q6唐牧师请问，你们要先求神的国和神的义，这些东西都要加给你们了。这里的国是指什么？这里的东西是什么？你只有谈国，谈东西，那么义你为什么不谈呢？

答：先求神的国和神的义，国就是权柄，治理的范围，叫做「国」。大家说：权柄治理的范围。神的国就是神权统管的所在，就是教会。因为福音归顺神主权，信仰的人士，这个就是神的国、神的家；神的国度不是指宗派，不是指教会。每一个基督徒爱神的国，过于爱自己的宗派。大家说：每一个基督徒都要爱神的国度，过于爱自己的宗派。

我再三，再次对我的教会的会友说：如果你爱这个教会，过于爱上帝整个的家，你是在犯罪。我们要教会，我们要爱很多牧师，都讲这个道理。要爱自己的教会，爱教会就是爱自己的教会，圣经只有讲自己的教会，讲上帝自己的教会不是你的浸信会，不是我的归正教会，不是他的弟兄会，只有上帝自己的教会。没有你的会，我的会。神的国度观念，如果我们爱我们自己的一个教会，过于爱上帝，我们是拜偶像，你懂吗？因为耶稣基督的身体，不是单单一个宗派。这样我们就把这个观念总原则搞清楚了，神的身体、基督的身体，神的家、神的教会是普世的，是超过所看见的范围的，是超时间、超空间的。

这个马丁路德和加尔文，叫做看不见的教会，叫做圣而公的教会，就是使徒信经里面所讲的。

但是我的宗派，我的教会，是什么？是神国度里面的一个查经班，是神整个国度里面的一个小团体。所以这个是教会中间的一个有教会功能的，一些人聚集在一起，我当然要爱他，但是很多牧师传道所讲的，你们要爱教会，是他爱他正在服事的那个教会，等到他离开那个堂会，到别地方牧堂的时候，他又说你们要爱教会，不是指从前那个，是现在那个了，所以这是很矛盾的。我的观念不是这样，我们要爱教会，是爱基督的家，就是因为爱神的教会，所以我要这样辛苦，到世界各地去传道，为什么？因为神的家不是单单在印尼那个，是各地的。

而对你们讲道的时候，我不会随随便便这个教会比较热烈，那么对大的教会奉献多的，我就更忠心，对小教会就随便，没有的！两个人讲道的时候，我也是尽心竭力讲，几万个人讲，我是尽心竭力讲，因为神的家、神的国度，那这样，我们就脱离了自我的捆绑，把纯正信仰的那个顺从神心志的事奉显明出来，而神国度里面的子民就看清楚谁是神差遣来的仆人。是为钱，为组织事奉，还是为神的国、神的义事奉。所以神的国是什么？就是神主权统管的范围，神治理的这个地区，也就是属于神、归顺于神的那些子民，是他的国度。

第二样神的义，就是用以治理他百姓的总原则。我们是因信称义，我们是归向神的义，我们在义中间生活，我们义人是因信称义，我们义人必因信而生。在这样，我们在义中生活，我们是义的奴仆，我献我们的身体做义的器皿，我们在正义中间，在神的光里面行走，这样所谓的义，就是我们生活的总原则。

我们的地位和我们的行为，与世人不同的地方，他们活在罪中，我们行在义中；然后新天新地来到的时候，有义居在其中，就是神的国度与神的治理原则。

义做整个治理的范围，所以神的政治、神的权柄，是用义的理来治理的这个世界的国度，是以罪做治理原则。所以全世界都握在撒但的手中，恶者的手下所犯的都是罪，所想的尽都是恶，我们求神的国、求神的义；就是我们愿意神的权柄越来越扩张，我们愿意神的福音越来越广传，我们愿意神的子民越来越增加，我们就真的求，就要去行。传福音努力救人，活出神的形像，在义的生活中间光照别人，这个就是求神的国和神的义的意思。

关于『求』字应当有一个讲座，叫做『祷告的神』，学祷告的神学。什么叫做『求』，你真正『求』就是你最基本的永恒性的愿望，这个叫做『求』。你在永远中间，你盼望达到的是什么？你这个求不是为今生的需要，这个今生需要的祈求，不列在优先的中间。所以你要先求神的国和神的义，耶稣没有说：你要先求今天吃饭吃什么？没有！在主祷文里面只有一句话，关于物质的，就是我们所需用的饮食，今日赐给我们，只有这一句。那其它的呢？都是神的国、神的权柄神的荣耀、神的名，愿你的名为圣，愿你旨意行在地上，如同行在天上。你的国、国度、权柄、荣耀都是你的，直到永远！关于我们个人，除了吃饭的需要以外，我们的灵性不要进入试探，要脱离凶恶，要赦免别人的罪，效法基督的爱，这些都是很重要的事情。

这样我们祷告，要优先于神的国和神的义，其它的就加给我们了，这是耶稣很清楚的观念祷告的一个教训。