启示录研究

启示录研究

著 者 序

译 者 序

导 论

第一章 约翰的引言

第二章 人子的异象

第三章 给以弗所教会的书信

第四章 给士每拿教会的书信

第五章 给别迦摩教会的书信

第六章 给推雅推喇教会的书信

第七章 给撒狄教会的书信

第八章 给非拉铁非教会的书信

第九章 给老底嘉教会的书信

第十章 天上神宝座的异象

第十一章 七印封严书卷的异象

第十二章 揭开七印封严书卷的异象

第十三章 上帝仆人的印记

第十四章 白袍大众的异象

第十五章 揭开第七印并随后的景况

第十六章 众天使和审判的警告号筒

第十七章 第五枝号筒吹响和第六位天使

第十八章 大力天使，七雷，发誓与小卷

第十九章 两证人及其见证，死亡与胜利

第二十章 妇 人 和 龙

第二十一章 两 个 兽

第二十二章 锡安山被救赎的人

第二十三章 十四万四千人之歌

第二十四章 七位天使与最后诸灾

第二十五章 忿怒七碗倾倒了

第二十六章 大巴比伦的奥秘

第二十七章 巴比伦的追悼

第二十八章 羔羊的婚筵

第二十九章 兽与假先知的厄运

第三十章 基督仇敌的厄运

第三十一章 首次复活与千禧年

第三十二章 首次复活与圣徒作王

第三十三章 最后的审判

第三十四章 新 天 新 地

第三十五章 新耶路撒冷

第三十六章 再得乐园胜过伊甸

第三十七章 基督徒真正的盼望


著 者 序

启示录对许多研究圣经的人是个奥秘。这书中充满形象与表征，就因这事实的缘故所以去寻求正确的解释颇感困难。许多有关启示录的注解实在是五花八门，令人眼花撩乱。虽然如此，决不能由于启示录之难解就叫我们放弃对此书的研究而认为绝望。无疑，启示录这本书的意义我们不能完全正确了解，直到它最终的应验。但此书确有它的信息，而且是满有盼望、鼓历、得胜世界以及基督真正喜乐的信息。

在启示录这一连串课程中，我总觉得这是神不谬之言的一部份。不能用圣经以外的任何思想体系来解说。启示录的解释应当看作圣经超自然主义的根基--这件事实我们当永记不忘。

在写此短序时，笔者欲向韦斯敏斯德神学院故石东豪教授(Prof.N.B.Stonehouse)深表谢忱。石氏于1937-1938年所开的启示录讲座实在使我茅塞顿开，得见启示录中的许多宝藏。此处我也从韩瑞森博士(Dr.William Hendriksen)所著启示录讲义《得胜有馀》一书得到许多的帮助和亮光。假如让我只选一本帮助了解启示录的参考书，那我就选《得胜有馀》。

魏 司 道

序于美国宾州日内瓦大学

一九七七年十月十三日


译 者 序

启示录在全部圣经中是最难解的一本书，这是人人皆知的事。正如著者所说：“不能认为它难解，就不去研究。”圣经都是神所默示的，都是为造就信徒而写的。启示录在圣经中是有它存在的价值与功能。译者多年的宿愿就是能看到我们教会有一本深入浅出的启示录讲义问世，以研究课程，来解说启示录，这将对一般信徒读者都容易了解。数年前魏司道牧师就在他所出版的刊物中以连载方式刊出《启示录研究》这部书，当时我就觉得这本是我们中国信徒所需要的启示录讲义。后经本社通过翻译出版。

魏牧师这本《启示录研究》共有三十七章，以讲道的体裁别有生趣地解说启示录全书，令读者手不释卷，引人入胜，译者本人获益非浅。

魏司道博士美国籍，其父Dr.Geerhardus Vos，祖籍荷兰，为美国前普林斯顿神学院圣经神学教授，著书甚多，其中最著名者为《圣经神学》、《保罗的末世观》、《希伯来书讲义》、《基督弥塞亚的自我透露》等，为许多神学院采用为课本。

魏牧师在一九三○到一九四一年曾于中国东北作宣教工作，在齐齐哈尔一带地方创立教会(改革宗长老会，当时原名为约老会)，后为营口圣经学院院长，本人即其门生，毕业后与魏牧师同工一年，直至太平洋战争勃发前他才离华返美牧会。一九五五年任日内瓦大学圣经及哲学系主任职以迄于今。

魏牧师著书甚多，经本社译成中文者有：《基督教与世界宗教》，《创世记研究》，《基督再来》，《神、人与宗教》等。魏牧师文体生动，易于了解，对真理的发挥甚详，令读者获益良多。

本书之翻译有的部分得高庆辰、刘文史弟兄及马昌瑞、陈文慧姊妹的协助，尤其高弟兄能于百忙中抽闲代为校对全稿，于此一并致意。谨愿本书之问世能帮助许多中国信徒对启示录有适当的了解。“念这书的预言和那听见又遵守其中所记载的，都是有福的。”

赵中辉谨序

一九七七年十月二十二日


导 论

启示录这卷书共有廿二章，并不算新约圣经中最长的一卷书，但的确是最令人得益处而值得研究的一卷书。启示录被排在圣经的最后，并不一定说它是最后写成的，可是多少有这个迹象。本书大约写于主后九十六年，关于这点容后我们再来解说。最古的传统，认为约翰福音是最后写成的一卷书，正如新派的神学家所声称的。据说约翰福音是写于第二世纪，可能最晚是主后二百年；所根据的理由是说约翰福音里面包含有希腊哲学的思想，这种思想是初世纪犹太人心中所没有的。可是这种学说最近已经被死海书卷(Dead Sea Scrolls)的发现所推翻了——在死海附近所发现的一些著述，是在耶稣基督时代以前好多年所写成的；在这些著述里含有同样的观念，就是所谓从一百年到二百年希腊哲学家所得来的那种思想。由这些事实看来，学者就重新评估约翰福音著作日期的问题。今天有人甚至认为约翰福音或许是四福音书中最早写成的一本书。

除了约翰福音的争论以外，福音书写作是在初世纪的第三阶段，也就是主后五十年到七十年。这几卷福音书之所以写成，是因为人们还能够记得耶稣当时所说的，并为将来的缘故而记载下来。

现在我们要研究的启示录可能是新约中最晚写成的，也是圣经最后的一卷书；但要先说明的是，在本书中，没有什么原始的看法可以提出。所谓的原始思想家没有多少，当然我也不能声称我是其中的一个。本书所根据的材料，多半是我在过去念过的、研究过的、或是听过的；其中大部分有负于两个思想的来源，这是我首先要提出的。第一，是在一九三七年到一九三八年石东豪博士(Dr.N.B.Stonehouse)在韦斯敏斯德神学院所教授的启示录课程，这个课程对我非常有帮助；石东豪博士的课程，对我来说实在是大大地开启了我的眼界。第二，我实在有负于加尔文神学院韩瑞森博士所著《得胜有余》，这是一本有关启示录释义的书。据我看来，《得胜有余》这本书，在有关启示录释义的书当中，算是最被欢迎的一本解释书。这本书非常容易明了，对圣经非常忠实而且写得很好。我从韩瑞森博士借来很多有帮助的构想。

石东豪博士在他课程一开始，就提到启示录在今天所以被认为最流行、最通俗的一种课程的三个理由，这话虽然是在卅五年前说的，可是对现在来讲仍是靠得住。第一，石博士说最近人们对于基督教末世论有逐渐增进的认识，那也就是说，人的思想被导向世界历史的终局，就是基督二次再来，审判和永远的将来。这种对末世论新的关注，自然要引发人对启示录研究的兴趣。古代的希腊哲学家有一种历史的周期说，他们认为世界历史好象是在兜圈子，其发展会回到原始出发点，然后又周而复始。从古代希腊人的说法，可知道这要继续到多久吗?根据他们的见解，这种周期永远没有开始，永远没有终局；这意思是说无终止的移动，却没有丝毫的进步。

希腊的历史观已被西方世界的基督教历史观所代替，基督教对历史的看法是直线的，不是周而复始的。当然我们不能过份指责希腊的哲学家，他们并没有象我们这样有基督教的圣经；但是他们真正的困难，乃是他们不相信天地是上帝所创造的，而这点就是基督教的根基。起初上帝创造天地，那就是世界历史的出发点，那并不是说一直到永远下去都是如此，而是世界历史有一个起点。根据圣经的历史哲学，历史象一条直线，并不是象一个圆圈。历史有起点，历史有一个最高峰(基督的被钉十字架和死而复活)，从最高峰走向终局(基督再来与审判大日，审判大日世界的次序终了，我们所了解的当然不是万物的结局，而是现在世界的终局，并上帝伟大计划次一步的引入，这与世界历史有天渊之别)。

所以基督教并非只是毫无进展地在那里转动，在那里重演而已，而是向着一个目标移动，这种事实就是基督教人士所能特别了解的。或者世界的形势对于这件事有所贡献，但无论如何圣经里的基督教是向末世论方向走的，这件事为人所周知。我们不要惧怕神学名词。末世论一词是从希腊字eschato来的，意思是“末后”或“终了”。末世论是神学中的一支，论到“末后的事”：基督再来、复活、审判与永世。这就是石博士的第一个理由。

第二，石博士提到现今时代有增无减的悲观主义，卅五年前如此，今天也是一样真实。假如我们不以对神的信仰与神对我们的应许来看这个世界，我们就要悲观失望。世界情势与社会状况简直是令人恐惧战兢；罪恶势力有增无减，而且今天在各地来说是非常猖獗，一般犯罪，青少年犯罪，世界败坏，在人心中发现了诡诈、欺骗以致于战争之火在世界各处燃起。如果你只看世界的情况，你又怎能不灰心失望而感到悲观呢?当然啦，如果你对神有信心，相信祂的应许、祂终极的目的，那么最后的结果是在神的手中，已经是美善的了。但是在现代来说，最占据人心的，就是悲观主义。廿世纪初期的乐观主义，就是所谓盲目的乐观神学——就是“收拾起你自己的一切困难，在你的怀抱中自我陶醉”——这是不能令人相信的。两次的世界大战是发自极权主义的独裁者，有增无减地遗弃了基督教信仰道德的标准，可以说是把那简易的乐观主义给粉碎了。那种乐观主义是主张上帝的国就在眼前。

第三，石博士提出来启示录所以如此被人注意的第三个理由，就是这卷书是对教会写的。启示录这卷书不仅仅是写给基督徒，也是写给罗马帝国统治之下的小亚细亚省的七个教会，也可以说是给众教会的一个信息。我们自己教会的宗派就是那七个教会之一，有的教会象七个教会的这个，有的教会象那个，但是我们可以说，这七个教会是自耶稣基督有史以来的教会的一个范本。在一间很有名的圣经学院里，有一个学生对我说，给七个教会的书信，就是记载在启示录二、三章，是教会历史时代的预言，而且我们是处在最后的老底嘉教会的时代。我问他：“你怎么知道是这样的呢?”他回答说：“因为圣经是这样说的”我接着说：“圣经并没有说这是教会历史中的最后一个，圣经果真这样说了吗?”这个学生就说：“七个教会的书信正适合于教会历史的时期，所以我们一定是在最后一个时代当中。”我很忍耐的回答说：“还有些基督徒不这样相信。”

所写给教会的一卷书包含有对教会的信息，也有对每个基督徒的信息。

现在我必须加上一句警语。大部分或者是一部分论到将来的圣经书卷，应当存着保守的态度特别留心去研究；尤其是论到尚未应验的预言书卷，我们应当更加小心，谨慎从事。若有人说他能够解决圣经预言的一切难题，我们对他要特别小心，他说能解说一切的异象，一切的神秘，我们应防避受他的欺骗。说这种话的人是一种自我陶醉的神经病狂，不值得我们的重视与尊敬。最大、最有智慧，并极其敬虔的圣经学者，很坦白的承认在启示录当中，有很多的事情使他们感到困惑不能解释；这对圣经的学者来说，并没有什么不利，这只是一种坦白公开的承认而已。我们不能够彻底明白启示录所提到的一切，可是我们的确也明白了其中的一些，或许是很多。

本书是由一种对读者的应许而开始的，一3：“念这书上预言的，和那些听见又遵守其中所记载的，都是有福的。因为日期近了。”我确实相信圣经任何一部都是蒙福的，但并不是在圣经中每一卷书开始都有这种应许。“念这书上预言的有福了”，因此，虽然在我们研究启示录的时候，遇见很多困难，使我们不能明了本书有它神秘的性格，可是它还是值得我们注意、研究的。神把这部书赐给我们，叫我们去诵读，让我们尽可能去了解，让我们从其中得到益处。

但是这应许不仅仅给念这书的人，也把应许赐给那些“听”的人，当然这里所说的听是与注意有关，听有“同意这些”的意思在内，你对一些事不同意，当然你不要去听。这应许是给遵守预言中所写之事的人，所以这里包含有道德的反应。仅仅凭着好奇心来读这卷书的人是不能得到祂的祝福，读这卷书需要道德属灵的反应，也就是在我们日常生活上有反应——就是我们怎样相信，怎样感觉，怎样去行动。这种福气是应许给每个读者的。

启示录这卷书引起了很多人的好奇心，人们念这卷书的动机是由于他们的好奇，而不是追求满足他们真正的属灵需要。圣经没有一卷书是为满足我们的好奇心而写的。在日内瓦大学教课时，有个学生问我：“亚当夏娃上天堂了吗?”我回答：“先不要问亚当夏娃有没有上天堂，先问你自己是不是走上天堂之路?我想亚当、夏娃是在天堂，你要是不上天堂，根本就看不见他们。”有很多人要研究该隐的妻子是从哪里来的，可是有人却特别不关心他怎样娶一个基督徒妻子。好奇心好象一个贩子，在那里玩弄神的话，却丝毫不能从神的话得到益处。

文学特色

本书的名称为“耶稣基督的启示”，或称约翰的启示。启示这两个字是从希腊文Apokalypsis'或Apocalyplypese翻译来的。这字的根本意思是把从前遮盖的东西揭露出来，就好象在美国每年九月的时候，汽车经销商得到了来年的新车，把它放在展示室内，可是完全用帆布把车身遮盖起来，不叫任何人看见这新车的样子到底是怎样。有的时候某些杂志社访员未经许可刊印出新型车的照片，其实他们本来不应该那样作。后来准备一个日期，汽车经销商在报纸上大事宣传一番，然后预备些汽水、点心等等，藉以招来观众，就在这时候把遮盖的新车揭幕，让观众欣赏，然后开始接受订购。这就是揭幕的意思，把从前遮盖的东西除掉；在神的心意中那些从前是隐藏的事情，如今就显示给祂的百姓，叫祂的百姓知道。这并不是说所有的秘密都被除去了，只不过是遮盖的幕已经被除去了。

启示录这卷书在圣经中是属于一种所谓启示的文献，圣经中其它仅有的例证就是但以理书，以西结书中的某些部分也可以称为启示文献；可是在末期犹太著述中，还有大部分的文献，并没有记载在圣经中。明显可见，我认为这些后期的犹太人著述是从但以理书得来的——这些著述大部分是论到异象和表征。为要了解这些神奇的异象和表征，必须有一个可以了解的关键，有了这个关键的人，才能了解其中的意思，但是没有得到这秘诀的人，只有徒受但以理书或是启示录的困扰。

那些不真正相信圣经的批评派学者们，把启示录比作后期犹太的著述；也就是说他们不相信圣经，他们认为启示录就好象后期犹太著述一样，认为所写的这些东西是靠不住的，是没有根据的，当然也不是神所默示的。所以启示录也不是神所默示的，只是和一般人所写的书是一样的，没有什么大的分别。

这种想法当然是错误的。膺品(伪造物)的存在并不暗示没有真实的东西，事实上正相反。假如没有真的一百元人民币存在的话，也根本没有伪钞印制出来；假如没有一百元面额的人民币，根本没有人去假作一百元的人民币，一张伪钞需要有一个真的照着去模仿。但以理书、以西结书以及启示录都是真本，其他非正典性的犹太著述，是未经神的默示，是人的模仿。

本书作者及写作时地

在本书一开头就提到的约翰是哪个约翰?在新约中有多少个约翰呢?从古时到现在有很多人叫约翰，在新约中至少有三个约翰——施洗约翰，雅各的弟兄约翰(即使徒约翰)，并那称呼马可的约翰。当然在耶稣基督和使徒以后还有许多约翰，所以写启示录的到底是哪个约翰呢?

施洗约翰当然不会是本书的作者，因为他在这以前已经被杀了。古代教会一致的传说，认为使徒约翰就是雅各的兄弟约翰为本书的作者；后来到主后二百年时才有另一种传说，认为写启示录的并不是使徒约翰，而是别的约翰。可是这种说法是没有根据的，所以我们可以很稳妥地说写启示录的就是使徒约翰。如果你留心就可以看出著者只是说到约翰，并没有为他自己再作进一步的介绍；这明明就可以看出是使徒约翰。虽然当时可能有许多约翰，但是只有一个约翰为众人所周知，而不需要介绍他自己的身份，也就是到底他是哪一个约翰，读此书信的人，马上就可以知道这个约翰是谁。假如是别的约翰，著者一定要说明是哪一个，住在哪里的约翰，但是使徒约翰根本用不着介绍。

写启示录的地点是在拔摩岛。就是位于希腊与小亚细亚中间的多山多石很光秃的小岛，这是一个禁区。在约翰时代罗马帝国用为囚禁政治犯的所在，就是那些并非为本身的过犯，而是由于他们的信仰被政府逮捕送到这里管训。基督徒也就在这种范围之内违反了罗马政府，所以被抓到此地。他们被监禁并非因为他们是基督徒，而是因为他们不愿意拜罗马皇帝；这就被认为是政治犯，当然也因为他们是真正的基督徒。

约翰告诉我们，他被监禁在这海岛上，是为了神的话和耶稣基督的见证；正因他是基督徒并且是一个为主作见证的基督徒。历史告诉我们，拔摩岛并不是一个很安舒的所在，拔摩岛这个地方不但是一个孤寂的地方，而且也有一个矿场，囚犯们往往被驱使劳动于煤矿之中。所以约翰在那里的生活很艰苦。只有约翰在十二使徒中得到善终。犹大是自己吊死犯了自杀罪，其他别的使徒差不多是死于殉道；根据教会可靠的传说，彼得、保罗和其它人都是为主殉道。

你能否想起在约翰福音末后耶稣预告彼得的死，彼得就指着约翰问祂说：“主啊!这个人将来如何?”耶稣回答说：“我若要他等到我来的时候，与你何干。你跟从我吧。”其实耶稣是对彼得说，这事你管不着；你来跟从我，不要为约翰担心。可是以后在使徒及古代基督徒当中又有一种传说，说约翰永远不死，就是因为耶稣说：“我若要他等到我来的时候，与你何干!”

根据教会历史的记载，约翰在主后九十六年从拔摩海岛被释放出来，那时约翰已经是一个相当老的人了，他就去到小亚细亚的以弗所，在那里度过他余下的光阴。在那里过了几年的安静生活，后来就死在以弗所，也就是保罗写信给以弗所人书信的那个以弗所。

约翰写启示录的时期，大约是在他被罗马皇帝多米田囚在拔摩岛上的时候。多米田从主后八十一年到九十一年作罗马皇帝，后来在主后九十六年，即他四十五岁时被暗杀。多米田是一个穷凶极恶的人，虽然他秉政几年作了政治上的革新，就如活埋了三个罗马的处女，因为她们淫乱的缘故(这在多米田的时代被认为是罗马的一项改革)。可是在他以后作王的数年当中 ，他就变成十分可怕的人。多米田是头一个在活着的时候声称他自己是神的罗马皇帝：他心存亵渎，擅取“主与神”的名称。在他秉政的末年，他近乎偏执性的疯狂，极其凶残的逼迫基督徒。

在罗马皇帝尼禄的时期，犹太与罗马的战争尚未开始，这事发生在主后六十八到七十年。在战争以前，罗马当局认为基督徒或许是犹太教信仰中小小的一个支派。罗马人在那时对于犹太人非常的藐视，他们认为犹太人是一种神经兮兮的人，所以罗马人就在该撒犹流大帝时给他们很多的方便，那是基督降世以前的时候，犹太人可以自由地守他们的安息日，罗马人也不强迫他们作违反自己律法的事；犹太人有他们所喜悦的立场，此外犹太人在罗马帝国是免除兵役的，就是犹太人不为罗马人当兵。

在耶路撒冷被毁前的那一段时期当中，基督徒被认为是犹太教的一支，所以同样享受到优厚的待遇；凡不属于犹太派系的基督徒，也被认为是加入犹太教的信仰。在主后六十八年到七十年之间，罗马和犹太的大战开始，犹太人完全惨败，很多犹太人被杀，其余大部分存在的人被卖为奴隶，所以从罗马的观点来看，犹太人可以说完全不被重视了。

在使徒行传所包括的这段时期之内，就可以看出犹太人在逼迫基督教，而罗马人却保护基督教。保罗虽然被犹太人逼迫，但却受到罗马人的保护。当然保罗最终被尼禄所杀，但那是在使徒行传将终结时期。在耶路撒冷被毁以后，犹太人在罗马人眼中不再被重视，最后都清楚了，基督教并不仅仅是犹太信仰的一支，而是另有一个根基，有自己立场的一种世界宗教，并不象犹太教那样，随着在军事上的失败而消灭没落了。换句话说，基督教与犹太教是根本不同的新宗教。

在尼禄的时代以后有几年短暂的平静，但没有多久，直至多米田成为一个最残酷逼迫基督教的人。

历史背景与写作原因

早代基督徒极力避免卷入罗马帝国的政治漩涡。你应当还记得耶稣曾说该撒的物当归给该撒，上帝的物当归给上帝。早代基督徒根本没有任何活动分子或革命分子的企图，想推翻任何基层的政府；另一方面， 罗马政府逐渐地觉悟基督徒的信仰如果成功了，将来对于罗马帝国是一大祸患。这的确也是真实的，虽然基督徒非常讲究和平，而不是具挑战性的人民，但他们相信耶稣基督是王，不是跟罗马政治的意义有同等的价值。假如耶稣基督的国度要长进而且兴旺，结果罗马帝国必要衰亡；假如基督教也要继续且成功地繁荣下去，罗马帝国的极权主义就不会继续成功繁荣。因为罗马帝国当局了解了这一点，所以他们就开始逼迫基督教，所根据的理由是基督徒对于作罗马帝国忠实公民的这件事是不可能的。换句话说，是基督徒就不能够去爱罗马帝国，这两件事是不能合一的。政府的命令是去拜该撒的像，并且在该撒像面前设立祭坛烧香，基督徒拒绝这样作，所以他们被看为是国家的公敌。在政治上来说他们是叛逆的，因此他们遭受迫害。

这一切的事情都与启示录的来源有关。在本书尚未写成之前的时期，古代基督徒很明显地相信基督再来就在目前，很多人相信基督再来就在他们活着的时候发生。圣经并没有这样的教导，耶稣基督也没有这样说过，新约书信也未曾如此教导，可是古代基督徒们似乎相信这种说法。事实上，新约有关主再来的时候的教训是似非而是。新约教导说，主再来似乎是在他们那个时候发生，但并不是说基督一定在他们还活着的时候再来，明显可见这是两件不同的事；可是古代基督徒在大多数的使徒死去之后，似乎是骤下断语说：主很可能在他们还活着的时候要来。福音书的记载，以及古代基督徒也逐渐地觉得他们的盼望是不能实现的；人们渐渐地死去，可是主还没有来。现在迫害又开始了，主不但没有来接他们到天上去过享福的日子，反而极其残酷的迫害即将来到，为奴的逼迫在他们头上的情形是一天比一天恶化。

古代教会在主后九十六年，就是书写启示录的那一年，开始进入基督徒二百年逼迫的时期。他当然不知道这个逼迫要延长到什么时候，这与他们以前所期望的，主要把他们带到天堂去避免死亡之灾，一比较相差是何等悬殊。不但如此，这好象是主已经忘记了他们，如今罗马帝国将他们丢给狮子，用火活活地把他们烧死，这一切可怕的事情，就开始要发生在他们身上。有多少美国人知道，当我们初次干预越南战事的时候，非常的战火将要变成如此之久，而牺牲了那么多人的生命呢?假如事先有这样的知识，事先明白了这个真理，事情或许就完全不同了。

所以古代基督徒无时无刻不生活在惧怕和危险当中。想到你要为你的信仰被丢在狮子坑中，或活活的被火烧死，那是一件很可怕的事情，而你要在这种试炼之下站立起来，不去背叛基督，假如你在这时否认祂，你或者就得苟存。第一，写启示录的原因就是要坚固初代信徒刚强壮胆，因为他们那时是生活在恐怖当中。当然启示录对于我们也有一个信息；启示录的教训不单只限于初代的基督徒，对于我们今日的信徒也有它的适应性和应用性；启示录的信息是从他们开始的，为要鼓励他们，成为他们的力量，坚固他们的信仰。这卷书的写成并不是要满足人的好奇心，而是要安慰人， 因为初代的基督徒实在是需要安慰。

解经的公认原则，就是说任何圣经对于原初的读者如没有意义，那么解释出来的意义一定是不正确的。虽然我们可以有更完满的了解，对于一件事情应当有它本来的意义，可是这件事对于原来的读者一定是有它的意义，而且所有的意义在根本上是相同的。有一年夏天的早晨，有一个卖书的进到我的屋子，想要卖给我一本非常贵重的皮面金边圣经，价值美金廿九元九毛五分。在他介绍这本圣经的时候，他口若悬河地说，这本圣经是最奇特的，没有任何圣经可与之相比，因为这本圣经有一个目录表，有圣经的章节，甚至讨论到有关原子能的题目。结果我拒绝买这本圣经，有两个理由：第一个理由，廿九块九毛五美金对于我来说是太贵。第二个理由，就是讨论原子能这件事。当然原子能是上帝所造的，而且上帝的话与任何事情都有关系；但要说圣经也讨论原子能这个题目，正象圣经讨论天堂、地狱、信心、行为那样的话，我根本就不相信。若说圣经讨论原子能这个题目对于圣经原来的读者是没有意义的，那末这件事绝对不是真实的。

早代基督徒所以如此地惧怕，是因为很凶猛的逼迫即将开始，而且在启示录中已经书写到，等你念这卷书时，你就可以看见这个迫害已经在眼前。似乎是基督不能控制的，而罗马国的皇帝是在管理一切。但是实际真理耶稣基督仍然坐在宝座上，在外表上看来似乎是罗马皇帝，其实只不过是招架之功的过程而已。这迫害虽然凶猛，但是不能继续到永远，迫害到一个时候一定要终止的。那些信道受死的人，被称为在主里死了的人是有福的。那些受苦的人要得到安慰，那为别人受苦而忧伤的也要得到安慰。基督教会不单忍受，最终必要得到胜利。正如特土良(死于主后二百廿年)说：“殉道之人的血是教会的种子。”你必须把眼光放长，看教会一定要得胜的，正如耶稣说：地狱的门是不能胜过她的，人间的权柄也不能胜她，黄金的权柄也不能胜过教会。

在根本上来说，我认为这就是原初对于读者的意义。当然这还有很多细节，对我们现在的人来说有更大的应用。我们现在所生活的世界，也是面临了恐惧，甚至于叫我们惊心动魄。有些人称此为基督教后期时代。你可以象驼鸟似的把头插在沙土里说，一切的事情都无问题，但实际并不是一切事情都无问题。你有没有注意到，虽然我们对于国内传道与海外传道这样的努力，但是基督徒在世界上的人数却是一年比一年减少?对于人口的爆炸来说，我们根本就是望尘莫及，非基督教世界人口的激增，虽然说今年在世界中的基督徒比去年更多，但实际上基督徒所占的百分比，今年比去年少。在基督教完全被吞灭以前，这样情形要继续多久，基督教成为一个很有意义的少数，他们的意见将来没有人听，也不受人尊重?

我们所生活的这个世代，基督教的根本真理是被世界所否认的。在我们祖父的那个时代，大多数的人都相信基督教——甚至恶人也相信；虽然他们不按着基督教所主张的去生活，但是他们相信基督教是真的 ，圣经是神的话，当然有时候他们成为无神论者、自然论者。一般人虽然过罪恶的生活，但在他们死以前仍然希望悔改。可是今天大多数的牧者、神学教授、主教，更不要提大多数的一般大学教授、知识分子、世界思想领导者都公然否认基督教的真实性。

圣经的权威、基督的神性、祂的赎罪、祂的复活等等，被我们现今的知识否认，甚至于谬解，主张圣经真理的人数是逐渐地减少。我们越来越处于守势的地位，当然我们相信上帝的信仰能够帮助我们，给我们勇气，叫我们仰望将来，但是除此之外，前途是渺茫的。从前到缅甸传道的牧师耶德逊(死于一八○五年)被缅甸的佛教徒放在监狱里，有一个英国的游客访问他说：“耶德逊先生，你想将来外邦人悔改的情形会怎么样?”耶德逊在缅甸监狱中受了相当的痛苦，但是他回答说：“我的朋友，将来的光景正如神所应许的那样光明。”假如你也象他一样关在监牢里，则实在需要一种强大的信心才能这样说话，而耶德逊果然说了。 我们今天相信耶稣仍坐在宝座上，虽然世界上的情形是这样。一切真正重要的决定并不是在华盛顿或联合国可以决定的，不是在莫斯科也不是在北京。耶稣基督在天上，祂是天上地下的万王之王、万主之主，所以世界将来的决定，要由耶稣基督来决定。如此相信实在需要有基督教的信仰。如果你不能相信，而你想努力去作一个基督徒，也是没什么价值的。假如我们是基督徒，这最终的结果对我们一定是有利的。我们今日的情形，在许多方面与古代基督徒在罗马帝国时的情形是相似的。没有人能够把我们丢在狮子洞和狮子争斗，但我们的信仰，在各方面是受到藐视和亵渎。然而，只要是基督徒，最后的结果一定是美满的。现在我们藉着研究启示录，我们可以坚固、安静、得到鼓励，以后才能够有资格去服事神。〖BT4〗研究本书第一原则：神启示的客观性质

启示录的性质与圣经许多其他部分不同，这也是许多人感觉到启示录很难了解的原因之一。韩瑞森博士在他所写《得胜有余》(More Than Conqueror)那本书中，称启示录为神的有声电影：你看见了其中的异象、听见了声音。皮特斯博士写了一本启示录注释，名为《羔羊、妇人、与龙》，他称启示录为上帝的卡通书，他如此称呼并没有什么亵渎的意思或什么不合适的地方，他是把启示录特别的地方提出来。

本书是用一套暗码来写成的，古代基督徒当然明白这些暗码是什么意思。所以对他们来说，这些暗码含有一种知识的或福音的意义，但对于那些逼迫他们的罗马人，只是神奇的或是一种难以解释的怪书。如果这本书落在反对基督教的罗马政府官员的手中，他们只不过在那里摇头，随手丢弃认为是一些患精神病的人所写毫无意义的一本书。虽然如此，对于古代基督徒来说里面却有很大的意思，对于那些认识暗码的人，这本书给他们坚固的心和安慰之感，对非基督徒所带给他们的只不过是困惑与惊奇。

我们不要以为这里头有什么神秘性的危险。在那时有一个罗马皇帝要毁灭所有的圣经。他在这件事情上虽然没有成功，但我相信他的确毁灭了许多圣经原本。当然神要用一种很奇妙的方法保存圣经，这就是那些古代基督徒所受的逼迫。以上所说的正是基督徒所反对的。启示录这本书里面所记载的，不仅应用于罗马帝国，其实书中所写的，要叫在各地说该撒是主的罗马政府官员知道后，他们是不太喜欢的，所以启示录用暗码去写是有原因的。可以因你是基督徒的缘故，就能够把你杀了和丢在狮子坑中，而且也有很多人真的被杀并且去喂狮子。北非迦太基的主教居普良(Cyprian)于主后二五八年殉道，在基督教历史当中是最伟大的人物。他曾经有两三次逃亡躲避被捉或被处死刑，因此他曾经被许多人控告为儒夫，不愿意把自己交出来为耶稣基督殉道。居普良回答说：“我只是遵循耶稣基督的教训，他们在这城逼迫你们，你们要逃到那城。”他又说：“你要知道我并不怕为基督的名受死，而是时候还没到，我不能舍掉我的性命。”最后他被捕的时候，他也没否认基督，也没有怕死，最终他为在主里的信仰牺牲了性命。他在迦太基被捕并且带到罗马巡抚的面前，罗马巡抚问他说：“你是许多恶人的主教吗?”居普良回答说：“我是迦太基基督徒的主教。”“我们的主罗马皇帝吩咐要你去献祭。”居普良回答说：“执行你的命令吧!这件事无可辩论。”“你要好好仔细想一想。”罗马巡抚说：“你的生命就在顷刻之间。”居普良回答说：“执行你的命令吧!这件事是没有什么可商量的。”意思是要杀要砍悉随尊便，我是不能向你们罗马皇帝献祭的。所以罗马巡抚吩咐把他的头砍下来，一大群的民众跟随他到执刑场。这些人都不是基督徒，但他们认识居普良，并且从他得到了很多的益处；在他还没有当主教以前，他是一个很有钱的人，而且用他的钱去帮助别人做好事。在执刑的地方，居普良嘱咐站在他旁边的朋友们，从他的产业中拿出廿五两黄金给那个刽子手，叫他知道基督徒看死是得着，并且也表明他对执刑者没有怨恨。

在古代基督徒中间，有些人自动甘愿的去请求为道殉难，我们若用现在的话，这些人实际上来说就是躺在铁轨上要被火车压死。教会从来没有自动请求殉难的，其实这也是教会教义所坚决反对的。如果可能，基督徒要逃避艰难。为的是要服事主，如果可能的话，就是不要拒绝基督。在不拒绝基督的条件下，尽可能地躲避迫害而服事基督；如果他们在不可避免的情形下，就是在否认基督与死亡之间成为殉道者，那么他们就很甘愿地为主受死，而不去背叛祂。启示录就是在这种背景下写的。

在这种情形下作基督徒你认为是容易的吗?你知道外面的迫害对于洁净教会来说是最好的办法吗?教会里充满了伪善，种种的罪恶，如果有强烈的逼迫，教会就很快地被消除。当教会有殉道的危险发生时，那些假冒为善的人很快的就消声匿迹了。

我们可以提出一个例证，说明启示录这本书有卡通的性质在内。在第十二章：“天上现出大异象来：有一个妇人身披日头，脚踏月亮，头戴十二星的冠冕；她怀了孕，在生产的艰难中疼痛呼叫。天上又现出异象来：有一条大红龙，七头十角；七头上戴着七个冠冕。它的尾巴拖拉着天上星辰的三分之一，摔在地上。龙就站在那将要生产的妇人面前，等她生产之后，要吞吃她的孩子。妇人生了一个男孩子，是将来要用铁杖辖管万国的；她的孩子被提到神宝座那里去了。妇人就逃到旷野，在那里有神给她预备的地方，使她被养活一千二百六十天。

…………………………。

龙见自己被摔在地上，就逼迫那生男孩子的妇人。于是有大鹰的两个翅膀赐给妇人，叫她能飞到旷野，到自己的地方，躲避那蛇；她在那里被养活一载二载半载。蛇就在妇人身后，从口中吐出水来，象河一样，要将妇人冲去。地却帮助妇人，开口吞了从龙口吐出来的水。龙向妇人发怒，去与她其余的儿女争战；这儿女就是那守神诫命，为耶稣作见证的。那时，龙就站在海边的沙上。”

假如你是那个不信的非基督徒罗马政府官吏，你从这里能想出什么呢?最低限度来说，这是极度的神秘而且难以理解。如果我们是属于一般基督徒，说圣经从创世记到启示录都要按字面去接受去相信，那么你从启示录十二章中能看出什么道理呢?至于你看见了没有，第一要紧的是要知道写启示录当时所用的暗码是什么，假如你不明白这个暗码，书里的意思你是没办法了解的。

皮特斯博士形容卡通性格如下。假如纽约市将来要用考古学家去挖掘以前在矿野时代的古物，藉以发现美国的古代文化；结果他们挖掘到一个大的建筑物，里面藏有各种新闻纸。在报纸首页中有一只大象和一只驴，一只老虎的照片。假如这考古学家在字面上来坚持说：“数千年以前纽约市是一个大的森林区，里面有野兽有大象、有驴、有老虎。”这就完完全全把其中的意思谬解了。真正的意思是当时报纸印行时，正赶上美国政治的选举；大象是代表共和党，驴是代表民主党，老虎是代表纽约市最古老的(约于一七八九年)腐败的政党，这政党的名字叫丹曼尼厅)(Tammany Hall)，是党员聚会之场所的名字。

在启示录里有很多的事情是令人难以解释的，可是对基督徒而言，最低限度还是可以明白。虽然他们不能够完完全全明白里面所包括的一切，虽然他们不能够明白启示录中的每一个细节，但是在他们需要的时候，他们就能够明白。

现在再回到启示录第十二章，等到我们看到那地方我们再详细地讨论一下。现在我们要简单的看看大略的意思是什么。这一章里头所说的大略意思到底是什么，圣经学者们有很多意见，但是一般来说大家都是同意的。身披日头、脚踏月亮、头戴十二星的冠冕的妇人是代表旧约的以色列人，就是与上帝立约的百姓。她生了一个男孩，就是女人的后裔，主耶稣基督，祂要用铁杖管辖列国。大红龙就是代表魔鬼，妇人生男孩时，大红龙要将祂杀死；这可以反指着希律王想要杀灭耶稣，当时希律王吩咐将伯利恒城两岁以内的婴孩杀死。但这个男孩被提取到神的宝座那里，意思是说耶稣基督升上高天，坐在父神的右边，是撒但的力量所不能及。但这个妇人仍然在地上，她其余的儿女就是新约教会，所以大龙要攻击他们，就是魔鬼要攻击基督的百姓。但是这个妇人逃脱了这个大龙的毁灭，这个迫害延长了二千年，但是其凶残性在世界各地都是不同的。在罗马帝国的边缘上，基督教在那里可以逃避迫害，并且得以残存。大龙口里吐出来的水向妇人发怒及其儿女争战，这就指着早期撒但所散布的异端好象洪水一样，几乎使基督教与世隔绝了。撒但用两个方法来攻击基督教：从外面来的迫害，从里面来的异端。异端败坏基督教会的教训，以致于神的真理被蒙蔽，在人的面前显出混乱，真假难分。在最初的世纪当中异端盛行，以致威胁到，甚至于冲淡了基督教只不过成为另外一般宗教而已。

研究本书第二原则：预言以当代情况和事件为根基

启示录中这些神秘性的异象当然不能按照字面去接受。那些明白的人当然最低限度能够部分地了解其意义，要按着字面去接受，就完全失掉了它根本的意义。

现在我们要了解启示录其它两个原则。第二个原则就是必须要在意义与应验之间有详细的区分。论到所有圣经预言都当如此，但此原则往往被人所忽略，尤其是被基要派作者所忽略。所谓基要派就是他们实在相信圣经是神不可错谬的话。事实上也是这样，新神学派不相信圣经的无谬性，往往在解释这些事上，比那些基要派在思想上用更稳健的方法。

圣经所说的意思没有别的，就是原来的意思。圣经绝不会对你说一件事，对我说另外一件事；就是当圣灵默示圣经时所说的意思，所写出来就是那个意思，没有别的。我们的责任就是要知道圣经原来的意思是什么。当然在我们研究圣经的时候，要寻求圣灵的帮助，并且适当的方法。这是一种进步性的，也是一种程序，就是我们研究圣经按照方法来进行，不能一步登天。我们的讨论，是为要研究圣经的意义，就会有稳固的根基，因为我们所研究的，乃是神不可错谬的，为圣灵所默感的圣经。可是当我们想要印证圣经预言的应验，我们一部分要靠不可错谬的圣经，一部分要靠一般的历史记载、新闻与报导，时事报告，电视以及无线电广播。

例如启示录十三章是神秘的一章。这一章是描写到从海里上来的野兽的性质和它的行动，是一只很可怕的怪物，要与圣徒作战，并且胜了他们，使那些敬拜它的人，在他们额上或手上都有记号；如果人没有从海里上来的野兽的记号在他们身上，他们就不能找一份工作来维持他们的家庭生活。正在它胜过圣徒的时候，基督出现了， 并且毁灭了它，使它的雄心归于无有。虽然有些细节还不太明白，但是现在我们可以清楚的了解，到底这一段的意义是什么?这一章圣经就是说到世界的独裁者将要攻击并毁灭基督教，到了几乎就要成功的地步，但是在基督再临时或之前他将被毁灭。我们不能说这个是指着世界的独裁者，但是我们能说这是指着敌基督的政府；不管在世界历史中什么时候出现这种抵挡基督的政府，在什么时候，什么地方要是有世界上的政治机构，要逼迫基督徒的就是那敌基督者。当然这也不能抹杀在将来尚未应验的那个敌基督者。

只要我们说到这类的事，我们就是立在稳固的根基上，因为我们完全是论到神所默示的圣经。我们所研究的是神的话是怎么说的。可是如果有某些人斩钉截铁的说敌基督者已经应验了“拿破仑独裁者”，他的立场站的就不太稳妥，因为他不是单独论到圣经，他是论到一般没有为圣灵默示的人类历史的记载，此外他不过是论到过去或现在的历史，因此从历史的记录来看，他并不知道将来所要发生的事是什么。

差不多从约翰那个时候开始一直到如今，有许多历史上的政治人物都被提名，说他们应验了启示录十三章的野兽，其中有希特勒、墨索里尼、赫鲁雪夫、史达林、卡斯楚等人；当然这些是无稽之谈，这些恶人没有一个可以说有真正应验预言的迹象。可是人们把这件事情弄昏了，与应验的意义相混淆，而且又大言不惭地说，这个历史的人物，那个历史上的人物是启示录十三章中的野兽。当一件事情着重点是在乎意义的解释上，我们能够有一个实际上的确实性，或者最低限度说，有一种实际确实性进步的程度。但是要印证应验的时候，我们要特别小心，免得我们到末后弄出错误来。我们也必须常常记得，我们自己现在是在历史的复杂情形当中，所以在印证或认同历史预言的应验上，我们还没有到最后判决的阶段。

论到圣经的预言，在我们心中必须要存着这一种意义与应验之间的区分的第一个原则，尤其是在研究启示录的时候更当如此。第二个原则就是石东豪博士称之为要点重加申述的原则，即韩瑞森博士所说的进步平衡性原则。启示录并不象一部活动的电影，从头到尾一直演下去，他有多次的复演。在什么地方要下一个分水岭或划一个界线，人言人殊，意见不同，但是根据韩瑞森博士，同时笔者也是同意，启示录共分七个段落。

“七”字在启示录书一共出现了五十四次，多次记载“有福了”。在礼拜天下午读圣经的时候，也可以用你的红笔将启示录书中的“七”字和“有福了”的字划下来。第一章说，念这书上预言的有福了，这是头一次提到有福了，还有许多次提到有福了。

这七个阶段的每个阶段都包括了从基督首次来和第二次来的全部基督教的事迹。在各阶段中有不同角度的说法，而同时又有不同的重点。有些着重在基督再来临近的时候，有了特别显著的事情；有的特别着重启示录被写成的那个时候所特别显著的事情；这不过是着重的程度不同而已。但是我们可以确定地说，这七段落的每一段都包括了全部福音时代，在一个阶段的末了，要叫读者对于世界的事情有一个特别的了解，也就是要他们知道，世界将来有一天要受审判。我们一般所说的事情，永远有次序地开始，但这一卷书是从头到尾并不是毫无间断的，而是大约有七个平衡性的分段在那里重演，但都是多少用不同的观点来写成的。

韩瑞森指出这七段是由两组写成的，一组有三段，一组有四段。在他所著《得胜有余》那本书里，他用了一章强烈的着重本书的统一性。他的统一性比各段分歧性更重要；换句话说，根本上这七段所教导的是一件事情，是同一个作者所写，受同一位圣灵所默感，有一个共同的目的，从头到尾清清楚楚的说出来。当然这就让我们相信是整体的事实。现代新神学派批评家所说圣经彼此有冲突，彼此是矛盾的，差不多任何一卷书都有六、七章以上的话，写书的人多半不是一个人所写的。圣经是四十人以上所写成的，用三种语言：亚兰文、希伯来文、希腊文；按地理上来分，有在意大利的，有在幼发拉底河西岸和东岸的；有在摩西时代的人，又有的在使徒约翰时代的人，其间相隔一千五百年。明显可见在这里有很大的不同，不仅在言语上的不同，在写书的体裁上也不同，著者的个人性格也有异，他们所讨论的也是各别题目。圣经里的这种不同非常的明显，简直是不能忽略的。你不必要想方法去认识原文，你只要看中文圣经就可以了。但在这些不同点之后存在着统一性，强过圣经的分歧性，这就证明圣灵是圣经全部的真正作者，来支持摩西、使徒约翰。因为圣灵是圣经各部分的真正作者，所以圣经才不会自相矛盾；在圣经里面有彼此的协和，而且是有机体上的合一，所谈论的是一个题目，虽然有不同的着重和应用，但自始至终都是这样。

圣经既然是一个整体，所以启示录也是一个整体，是一卷书，有一个单独的目的。韩瑞森博士把启示录这七段分为两大部分，同时主张全书的特性就是一个整体并不混乱。相信圣经的基督徒研究启示录的时候，用一种适当的办法，就看出各部分的协调与彼此间的关系，不拘在主要的部分上或在微细的部分上，都能够看出启示录这卷书的确实意义。启示录这卷书的意义，在整体上来说，就是耶稣基督是教会的主及其元首，虽然时常在攻击之下，但到末后是要得胜的，全部的根本意义，就是根据不同的应用与情况，在不同的方面应用试验，但都指向同一的最终目标。每一部都与基本题目有关联，在启示录中我们找不到一节与本书的题目无关的。

论到本书的两大部分，韩瑞森在十一章与十二章之间划了一条界线；这样把启示录分成两大组，每组十一章。你当然知道圣经的分章分节并不是圣经原来应该有的分法，是后来的人想出来的一个方法，圣经分节对于我们读圣经的人方便，寻找章节比较快速；圣经分章分节也只不过是五百年前的事，是在印刷术发明以后，或者是比五百年稍早。

前十一章是外面的情形，在这几章圣经当中我们看见教会受社会的攻击。这里所说的是世界的权势，帝国君王、统治者和世界的恶人，以及整个世界系统来攻击教会。第二部分从十二章到末章看出教会受撒但及其仆役的攻击，所以在这部分你可以学习到激动世界权势来攻击基督教的到底是什么。

一章到三章表明基督在祂的教会中，祂在七个金灯台中间行走，在七个教会之中，那是第一段。第四章到第七章是第二段，在这里我们看见基督为教会的福益而统治世界，这就是七卷被封闭的书卷；当每一个书卷被打开的时候，有些事情发生。当世界终局临近的时候，教会受了很大的苦难和逼迫，本段所描写的就是这种试炼与痛苦。

第一部分的第三段，即最后一段就是八章到十一章。这里包括一连串的号筒吹响；每一号筒吹响的时候，就有声音出来，同时也说了一些事情，也有一些事情被人看见。号筒是未来的警告。七个号筒加在一起，就是警告审判之必要临到那些攻击耶稣基督和祂教会的世界，可是这并不是神最后的审判；所提的尚未完全，每次审判都有三分之一人，三分之一海等受到审判。这样一来，我们就看出在世界末了审判的部分与历史的程序。在八章到十一章所提的那些审判，我们可看出来还没能叫人悔改。

启示录第二部分是从十二章开始，描写到教会被撒但及其仆役所攻击，在箴言书廿六20那里说：“火缺了柴，就必熄灭。”假如没有撒但，就是教会所看不见的仇敌，在幕后主使，兴风作浪，基督教的逼迫很快就告一段落。在本书第二部分当中，就令我们看出撒但魔鬼用系统的方法，阴险的、聪明的洗脑，用欺骗的手段，来迷惑天下的列国，使他们继续攻击基督教。撒但最终被丢在火湖里，但在它的末期没有来到以先，撒但要继续它的阴谋来捣乱基督徒与教会。世界攻击基督教的背后真正原因就是撒但，因为它恨耶稣基督和祂的百姓。所以与基督徒作对的就是撒但，大龙要对抗生下来的男孩，到后来教会要得胜；当我们来到本书之末，就是最后三章当中，我们看见了庆祝基督以及教会的胜利。

我们应当知道本书的主要目的不是要预告什么独特的事件。在过去基督教教会中关于启示录的解释很流行，受人欢迎的就是教会历史的或继续的历史上的解释，这种解释法，好象把启示录多多少少看作一部有声电影从电影机演过一遍。

这种解释法就是想确定某一件特殊的事情，比方说慕罕默德被认为是启示录十六13，十九20与廿10所说的假先知。可是启示录的主要目的，并不是特别去预告某些孤立的特别事件，乃是描写上帝统治世界的原则并祂的历史一直到底，当然也不能不偶尔提到一些预告或指出过去的一些特殊事件。十二章的确说到基督的降生。在这里圣经预言的应验我们也不能忽略，过去的事我们不能忽略，但是未来的事我们也不能忽略。十二章所提男孩的降生，只能指着耶稣基督的降生，男孩被提到天上神的宝座，只能说到耶稣升天坐在父神的右边。所以本书的确也论到一些特殊的事件，论到本书将来的事，的确是真的，那就是有些预言在我们现在尚未应验。当然预言有事先的应验，然后有最终的应验这两种的分别。

这是为一般所公认的解经原则，预言只能够有一个意义，但它可能有多种的应验。你把一块石头丢在一个平静的水面上，你就看见从石头丢下的地方开始有小圆圈一个一个蔓延开来。挪亚那时的洪水，就是世界末了大审判的预表，或是一个预先的先例。我们相信所多玛、蛾摩拉的被毁灭，乃是世界末了审判大日的一个预表或是先例，这种解释是非常公道的。一种预表就是在一个较低的地位或较小的范围内所发生的事件，以后要在一个更高的地位，更完全的应验这种同样的事。主后七十年耶路撒冷被毁，在福音书中被描写为末了大审判日的预表。神的审判在这里就是一个主要的观念，这种观念在历史不同的水平线上得以应验，而最终是来到一个结论。我们不能消除这个意思，因为启示录十三章中所说的野兽，或许是基督教将来的逼迫者，过去的人已经在部分上应验了这个预言，打算从地上消灭基督教而且部分得以成功，但是并没有完全的象启示录十三章所说的，所以最终的应验还是在将来。

研究本书第三原则：与整本圣经，特别是旧约的关系

启示录头一节就说到启示——耶稣基督的启示，就是上帝赐给祂的，再由祂启示给祂的众仆人。这就暗示着神启示的客观看法。但我们所理解的预言与圣经启示的客观性，今天在各处都遭受反对，只被少数相信圣经的基督徒接受。今日占优势的概念就是圣经的作者本来就是思想家、知识分子，有些象希腊的哲学家，有些象今日的新闻评论家，能够分析现代局势的倾向，解决人们的各种问题。美南长老会协和神学院的著名学者伯来特(J.Bright) 写了一本有关旧约的书《上帝的国》(The Kingdom of God)。伯氏为他写的这本书从一家出版公司获得七千五百美元的奖金，有点象美国的诺贝尔奖金。当时我评论说，假如这一家出版公司干脆付伯来特教授七千五百美元，而不出版这本书，或许在使用主的金钱上来说，是更好的投资。他所写的这本书，把旧约历史重加组织，造成了两个宗教之间的紧张气氛：一个是为祭司所代表的礼仪宗教，一个是为先知所代表的道德宗教，这本书所描述的就是二者之间互相争夺，互相角逐的情形。当然这里并没有真正的反对：所说的相反是虚伪的，正好象你问一个人：“你快乐吗?或是你结婚了吗?”著者在全书所使用的，是旧约先知主观的言词。例如以赛亚“觉得”这样，何西阿“知道”那个，耶利米“体验”到这事的发生等等。这些话用来了解在社会学或政治学有些新学说发表的大学教授身上是正合适的。

圣经本身所预言的不是从人意来的，是圣灵感动那些属神的人所记载下来的启示(彼后一21)。这是有关预言来源的严格说法，当然也可以适用于旧、新约全部圣经，不是从人意来的——可是究竟是经过人的头脑，人的神经系统，人的书写的，如果你要这样说的话，不是人按一下钮立刻就开始各项的步骤。第二、预言的确是从神来的，属神的人受了圣灵的感动，把神的启示记载下来，在这里所用的“感动”二个字在希腊文是Pheromenoi，意思是带去。预言的产生根源，不在乎人而在乎神。这就证明了圣经是神所赐给的古式的、稳健的、客观的性格，根本上来说圣经是神所启示的，并不是人所想像或发明出来的。

虽然预言的来源与绝对的真理唯独从神而来，可是它也在当时的情况与世界中扎根。这就是说到预言的背景，预言中某部分所发生的事件等等。这些事情在使徒约翰的时候已经被人晓得。就在启示录的第二、三章致罗马亚细亚省七个教会的书信中可以见到。著名的苏格兰考古学家栾威廉爵士所写的书，对这二章圣经给予很大的贡献。他表明每一封书信与那一个城市的历史、地理与政治有很密切的关联，这就令我们得到这些教会对基督徒信息的更清楚概念。小亚细亚七个教会的情形明显与我们的情形与环境并不一致，所以我们必须在适用于我们的时代上多少有一点转变，但是假如你已经正确的了解这些书信与其当代的情况，那个情形就是最初写书信时的情形，那么你才能够正确的这样做。

正如我前面所说，我们现今所处的时代，很象约翰写启示录的那个时代。没有人把我们丢给凶猛的狮子，但是他们却否认和亵渎我们的信仰，并且对圣经基督教的仇视有增无减，所以现今正是基督徒研究并思想启示录的良好时机。

我们研究启示录的第三个原则就是本书与圣经其他部分，特别是旧约圣经有密切的关联。明显可见使徒约翰是一位精通旧约的人，因此在他的思想中深深受到旧约的薰陶，当然圣灵能够使用他的特长，而且也的确使用了。一个人若不了解启示录和旧约的言辞与结构以及新约的较早的部分，他是不能了解启示录的。归纳起来说，研究启示录的第一原则就是神启示的客观性质；第二是预言以当代的情况和事件为根基；第三个原则就是启示录与圣经其他部分，特别是旧约有密切的关联。


第一章 约翰的引言

一1—8

现在我们看启示录第一章的前七节，基督是在七个金灯台之间，第三节是头一次提到“有福”这个字眼，你有没有查一查启示录中有几次提到“有福”这个字?“念这书上预言的是有福的。”这意思就是说，任何人打开圣经并且念这本书就是有福的，或许在最初的意思是比较狭窄的，在意义上说比较有限。你知道书籍的印刷是现代的奢侈品吗?古时的书籍全部是用手抄的，而且价值相当昂贵，一般人手上不可能有太多书籍。第三节这里所说的，或许是特别指着亚细亚七个城市中对教会会众读这本书的朗诵者。使徒约翰在这里给我们提出启示录这本书传到基督徒的程序：第一这本书是从神来的，神将它给了耶稣基督，耶稣基督又把这个启示给了他的仆人约翰；约翰将这个启示笔之于书，然后送达罗马亚细亚省份的七个基督教会；这些教会接到了书信之后，在公共崇拜中有一个人高声朗诵，所以主说：“念这书上预言的人有福了，”大概是指着最初在教会中被派朗读的人，可能就是教会的牧师，或其他被委派朗读的人。

可是那七个亚细亚教会早已经过去了，朗读的人也不在了，那么对我们现今的人来说，念这书上预言的有福了的应许，是指着每一个用信心接受并承认它是神的话语，从这里求得属灵益处的人说的。念这书上预言的人有福了，下面继续又说：“听见又遵守其中所记载的，都是有福的，因为日期近了。”念圣经而不遵守其中所记载的可以吗?仅仅做一个读圣经的人而不经历或遵行圣经的教训成吗?雅各告诉我们不要单单听道，也要行道，我们绝不可象有的牧师对他的会众说：“我所说的你们都要照着去做，你们不要看我所做的。”(Do as I say,not as you see me doing.)我们应当实行主的道，圣经如何教训我们，我们就如何去行；否则的话，我们在主来的日子要受审判，所以不仅仅是读圣经的人有福，那些听的人，并且对神的话有适当反应的人，就是遵守其中所记载的，都要一同蒙福。圣经要求读它的人要有道德与属灵的反应，圣经有知识上的内容是毫无疑问的；可是神的话不仅仅为了满足我们的求知欲或好奇心。事实上你不能够念圣经而没有道德的反应，即使你没有积极的反应也会有消极的反应。当你进入一间教会听真正福音传讲的时候，情形也的确如此；你出来的时候与你进去的时候绝不一样，你不是更亲近神，相反的你就是心里越发刚硬，以后在对福音的反应上就越发困难。所以在启示录一开始，就提醒我们神的话要召唤我们在生活上有所反应，而不仅仅是在外部与形式上注意到圣经是怎么说的。

第三节说：“日期近了。”这一定不是暗示着世界的末了或基督再来已经临近，或在约翰临终之前，或启示录这本书最初的读者的那个时候基督要来。无论如何，“日期近了”在约翰那个时候或现今都是真实的。启示录这本书总是及时的。历史的确是在进行的，世界的终局终有一天要来到，世界历史要达到它的最高峰；启示录这本书并非仅仅论到基督在审判大日驾着天上的云再来，有许多论到有关各时代的各教会以及各基督徒的事。真理既然是从神来的，所以是万古常新，对我们今天念启示录的人也正是适合的。所以在本书的开端就告诉我们日期近了；没有人能说这部书对他们无用，认为它仅仅是论到未来的事；它的信息在各时代对每一个人都是适合的。

第一节中：“必要快成的事”的意义是什么?正如前面所说的，圣经有关基督再来的教训是属“反合性”(似非而是)的，世界终局的时间尚未显明。终局可能在约翰以及早代基督徒时来到，也可能在我们现今来到。这里说“将来必要快成的事”，这可能暗示启示录这本书中所记载的事，也可能在最初读这本书的人那个时候发生。所谓这些事情的发生，只不过是在预备阶段而已，并非是世界的终局或末了，只不过是世界末了的前奏，并非是本书所预言的最后应验。

第四节：“约翰写信给亚细亚的七个教会”，当然这不是亚细亚洲，只不过是亚洲的一隅而已；甚至也不是我们所说的小亚细亚，罗马统治的亚细亚一省是相当小的领土，在今天来说，包括土耳其、地中海一带海岸线和几百里的内地，实在并不算太大。这里提到亚细亚罗马省份的七个教会，从以弗所教会起到老底嘉教会止。为什么约翰把亚细亚的罗马省份中其他的一些教会给漏掉?当然罗马在亚细亚诸省并不止这七个教会，最低限度在使徒约翰的时候还有二、三个教会，对这个问题我不能回答，你必须等到有一天见到了使徒约翰，叫他亲自回答你这个问题!或许有相当的理由存在，无疑圣灵引导约翰只拣选了这七个教会。或许是约翰特别要保守及强调这七的数字，因为这在启示录中是最显著的；也许约翰提出这七个教会做为各种不同教会的代表，实在说来，这七个教会以及在各书信中所论有关这七个教会的事，正适应于你所想象到的任何基督徒的团体。

在第五节提到：“有恩惠，平安归与你们……。”——要注意这里先提到恩惠而后提到平安，今日的世界是极度的渴慕和平(平安)，但不要神的恩惠；事实上，人们没有神的恩典不会有真正的和平。有一本荷兰基督徒杂志说：“真正的和平并非没有战争，而是有神的灵同在。”叫世界没有战争是可能的；但人的心里仍然没有平安，假如我们真有基督活在我们心中，就是我们面临各种的苦难，我们的心中还是有平安。但是恩惠必须在先，恩惠当然是指神将他的恩典赐给那些不当得的人，不但不配得他的恩宠，反而应当受他的愤怒与咒诅，这是圣经的信息：赖恩得救。与某些人所说的正相反，这也是旧约的真正信息。说旧约教导靠行为得救，新约是靠恩典得救的人，应当回头再仔细研读、考查旧约。

对有罪的人只有一个信息，那就是悔改相信，靠神的恩典得救，这个信息遭受到现代人的拒绝，然而他们却想要和平，他们渴望国际和平，他们也要内心有平安，但我确实知道我们所住的世界已经丧失了它的和平!我并不是仅仅指着国与国之间的武装冲突，当然这种可怕性是不言而喻；在这里我是指人心中的平安说的。你去站在一条充满了熙熙攘攘人群的街道上，你注视人们的面孔，有多少人能够表现出他们的生活中有真实的喜乐和平安?就拿美国人来说吧，他们虽然拥有最多的财富，是世界上生活水准最高的人，他们仍然是不满足不快乐，受许多问题的困扰，充满了各样的挂虑与恐惧。为了求得内心的宁静，安眠药的销售量是惊人的高。人们不能安静或松驰，人们怕自己独自一个人静下来。所以他们要藉着看电视或其他的事来消磨时间，因为面对自己的思想对他们是痛苦的，使他们坐卧不安。我们所生活的这个世界，在各方面实在是须要平安，圣经告诉我们真正的平安是从哪里来的。圣经说到两种平安：第一是与神和好(Peace with God)，第二是神的平安。在罗马书五章一节说到与神和好，这是最基本的平安；如果你得不到这一种平安，你就得不到别的真正的平安。从前有一位科学家，他的名字是约翰·伯陆斯(John Burroughs)，躺在病床上气息奄奄，他的朋友问他：“约翰，你与上帝和好了没有?”伯氏回答说：“我跟上帝从来没有吵过嘴。”一个人对他自己道德的情况，竟然天真到如此的地步。耶稣也说到那些声称他们能看见，其实就是真正瞎眼的人。

我们怎样才能与神和好呢?是要藉着耶稣基督和他赎罪的工作。一个人与神和好以后，他的挂虑与恐惧就消失了，因为他得到了神的平安(腓四7)。这并不是说我们总是有完全的平安在我们心里，只要我们生活在这个世界中，我们总是有起伏不定的时候。但是我们有应许，神的平安藉着耶稣基督保守我们的心怀意念。首先你必须与神和好，这暗示着神是圣洁的，我们是有罪的，并且在与神真正和好之前，根据神所悦纳的条件来与他和好。

现今许多“宗教”是不要恩惠只求平安。在世界各国中有许多的道德思想及其传播的媒介等等，也是不要恩惠而要求得平安，这是舍本逐末永远不能成功的。真正平安的来源只有一个，是从恩惠来的，是从神来的。如果我们想要得福逃避审判，我们必须回到神那里去。

或许现在我可以告诉你，在启示录中“有福的”出现共有七次，头一次记载在一3：“念这书上预言的，……是有福的”等等。在第四节和第五节有三位一体道理的显露：“但愿从那昔在，今在，以后永在的神，……有恩惠，平安归与你们。”我认为这是指着上帝圣父说的，“从他宝座前的七灵”这的确是指着圣灵说的。或许你要问圣灵是多数、是七个灵吗?我想当然不是。“七”在圣经中是完全的数字，说明神的完全，应用在圣灵上，所以说到圣灵是完全的一位。

“并那诚实作见证的，从死里首先复活，为世上君王元首的耶稣基督”(第五节)。在这里就看出来是三位一体的，这对基督教来讲是非常重要的。今日有很多人，甚至有很多基督徒也反对三位一体，我们可以说基督教与三位一体的道理共存亡。当然我们不是相信三位神，我们只信一位神，但是这一位神有三个意识的中心(Three centers of consciousness)。“位”(persons)这个字不是太合适的，也不是希腊文hypostasis这一个词的较好翻译，其他别的英文字也不能适当地把这个字的意思表达出来。但是在这一位神内有些区分，这些区分部分地说明为何神是自足的，而且永远是这样的，纵然他未曾创造世界、天使和人。神爱并且也被爱，父爱子，子爱父等等，这就说明了在神的本质之内，这种互相行动的关系。

圣经说明了人得救这件事在上帝三位一体中的三个位格之间有彼此的协议，救恩为上帝圣父所计划，为上帝圣子所买赎，并为上帝圣灵所应用；因此放弃三位一体，就是把基督教所以称为基督教的每一个因素都放弃了；换句话说，基督教也就不是基督教了。弃绝三位一体教义的人，就是把自己放在基督教的范围之外，甘愿属于那些否认三位一体的“神体一位论者”(Unitarians)、犹太人与回教徒。

第五节耶稣基督在这里被称为“那诚实作见证的，从死里首先复活。”当然暗示他被钉十字架，三日后从死里复活，他也被称为“世上君王元首。”“元首”二字在现代新约圣经的新译本中，正确的译法应为统治者(ruler)，让我们来思索一下。基督在今天是世上君王的统治者吗?或许是遥远的未来?可是在希腊文这几节经文是现在式，那就是说：“耶稣基督不但将来是，而且现在是君王的统治者。”

世上君王的统治者。假如你观察世上的情形，就叫我们看出来，基督不是世上君王的统治者；看一看每天的报纸与电视的新闻，就叫我们知道是不是基督在统治着世上的君王。但是转动世界历史的最终决定乃在于耶稣基督，恶人不承认这一点，恶人要按照他们的计划进行。可是总有一天要来到，万民屈膝，承认耶稣基督为主，荣耀父上帝。可是我们肉眼还没有见到，但基督仍藉着他对今日世界列国的护理来统治一切，所以虽然在表面上看起来有点冲突，但他的旨意终必达成。这是启示录的最初读者必须要知道的，如果有什么人想要说上帝是死的，他或许正是启示录这部书的最初读者；当时基督徒被丢给狮子，被焚于火刑柱上，圣经被焚毁，罗马皇帝自称为神——他们满可以受试探去想上帝是死了，把他们完全忘记了。但是他们在此时此地充满了信念，深信耶稣基督是世上君王的统治者。我从前听到一位很属灵的牧师在解释诗篇的时候说：“投靠耶和华强似依赖王子。”这意思是指你要依靠上帝，不要依赖政府。这并不是说你不应当用政府所提供给你的各种好处，而是说最好要依赖神，不要依赖政府。

第五节：“他爱我们，用自己的血使我们脱离罪恶。”这是论到基督代赎的教义，为新派教会领袖广泛地拒绝，也有很多人拒绝基督代赎的道理，说那只不过是一种“理论”，正如其他别的“理论”一样，解释我们如何得救。已故的富士迪博士(Dr.Harry Emerson Fosdick)称赎罪论为屠宰场的宗教，这就是他讲到耶稣基督如何流血赎罪时说的。但基督的代赎在旧、新约圣经中是最基本的——若不流血，罪就不得赦免了(来九22)。当人们拒绝这项真理时，就是因为他们对罪恶的可怕性具有肤浅的观念。他们以为罪不过是一种轻微的恶行，并且说这根本不须要儿子的代死来除掉它。我记得从前念到有关一个三、四岁女孩子的故事，她对旧约献祭的记载感到恐惧；于是她就问她的母亲说：“妈妈，上帝为什么要杀那些动物呢?”她母亲觉得这个问题很难解释，于是回答说：“那是很久以前的事了，今天人的价值观念已经改变了。”没想到妈妈的回答丝毫没有满足她的女儿。她说：“妈妈，我现在知道到底是为什么，那是上帝叫人悔改相信基督以前的事，是不是呢?”我确实知道不管关于圣经中流血献祭的事怎么说，你不能以上帝从前所做的和现在的不一样来解释圣经中的献祭。上帝从来没有改变。流血的祭物总是可怕的一件事，听来令人寒心，其原因就是因为罪是一件极其可怕的事，流血的祭物就是要除掉这可怕的事。我们现今的世界既然弃绝流血赎罪的事，所以把圣经中有关罪的教训也就给弃绝了。今天有人告诉我们说，罪并不如此罪大恶极，在人里面有充分的善良可以去胜过罪恶，就是说人性本身是可以达到完全的地步。

以圣经为根据的基督教来说，罪是绝对的恶；使人永远与神隔绝而下地狱的就是罪，除了基督的流血以外，没有任何的救法。使徒约翰受圣灵的感动采取了此项立场。“他爱我们，用自己的血使我们脱离罪恶。”在这里说明了耶稣基督是谁，并他作成了什么工作。我们每一个人都是亏负神的，我们所欠的债是永远还不清的。除非耶稣基督为我们偿还了这笔重债，我们只有受苦、受死而且永远沉沦。这就是他用自己的血洗净我们，使我们脱离罪恶，他把我们从罪恶中救出来归向他。现代的世界弃绝宝血赎罪的全部思想，是因为不觉得有罪恶感。我的一位老师梅钦博士(Dr.J.Gresham Machen)说现今的教会失败了，是因为企图做不可能的事。企图召义人悔改，当然不是真正的义人，而是自以为义，那些自认是义人的人。在基督徒经历开始之前，必须感到自己是个罪人。只说“到耶稣这里来”的这种传福音工作，又想传没有律法作为引路的福音，是无的放矢，未中目标。这是我们现今世界大多数难题之所在。当以赛亚(六章)在圣殿里看见主的异象时，他听见撒拉弗说：“圣哉，圣哉，圣哉，万军之耶和华。”他心中有所反应并回答说：“祸载，我灭亡了。”他感到自己的不洁净及满了罪孽。没有宝血赎罪，就没有基督教，也没有拯救。不感到有罪，就不感到需要赎罪；没有神的律法，人就不感觉到有罪。

在第七节我们念到：“看哪，他驾云降临。”这是在圣经中多处所发现有关神的显现(Theophany)的一种说法。我相信这种云并不是气象局所说的那种云。启示录这里所说的云是一种超自然的彰显，或许我们要在圣经中查一查这个概念。云首次出现是在出埃及记，在那里我们看见云柱和火柱，这说明了神的显现，同时也遮掩了神的显现。神在那里显现，为的是要帮助并保护他的百姓，可是由于云彩的出现就遮盖了人的眼目，阻止了人的好奇心，我以为把这种现象用自然界眼光来看是再愚昧不过的了。我们可以看见，云在圣经中代表上帝的权能，神奇的或超自然的直接行动。当然，上帝是不可以解释的。

其次，在出埃及记十九16那里，在西乃山顶我们看到了超自然的云彩，这与上帝对他百姓的启示有关。在出埃及记三十三章9节提到有云柱从天而降，当耶和华与摩西说话的时候，停在会幕门口，众百姓看见了就敬拜上帝。在出埃及记三十四4—8，云彩再度出现，那里的云特别与上帝启示他的圣洁与道德以及救赎他的百姓有关。

及至所罗门时代(王上八10—11)，在所罗门献殿礼的时候，有云彩充满了耶和华的殿；由于云彩充满了神的殿，光芒四射，以致祭司不能进入殿内执行职务。在历代志下五13—14，那里说到耶和华的殿充满了云彩，所以祭司当时不能进入。

来到新约时代，以下的经节论到有关云的事。路加福音九34—35，在耶稣被钉十字架前三天，他在山上变像。耶稣忽然在他属天的荣耀中显现，与往日在他谦虚的地位中被人看到的情形不同。摩西与以利亚从天上来与他说话。 有一朵云彩来把他们遮盖了，这是表明直接与神的临在相接触，然后有声音说：“这是我的爱子，你们要听他。”等到主的声音过去，他又单独和门徒在那里。这是的确发生过的事，虽然今天有些人认为那是神话，但那的确是历史上的一件事实。

在使徒行传一9—11那里记载耶稣的升天。当门徒举目仰望耶稣升天的时候，“有一朵云彩把他接去，便看不见他了。”从这些圣经章节以及上面所引证的其他章节，我们可以看出云彩就是上帝的特别显现。我想云彩出现就是彰显神的临在，凡目击者不可能怀疑其真实性。另一方面，云彩出现的目的也是在遮掩不信的、心存敌意的、批评的、好奇的、曲解事实真相的人，人的眼目不叫这些人看见上帝超自然的实在，他们所能看到的，也只不过是解释气候上的一种变化。但对于相信的人，云彩的确是上帝临在的显现，一方面是遮掩同时又彰显神。这就是不可见的神可见的彰显，用神学名词来说就是“神的显现”。

现在我们看启示录一7这里所说的云。“看哪!他驾云降临，众目要看见他。”由于我们以上所看到圣经中有关云彩的记载，我们知道启示录一7这里所提的云当然不是大气层自然的云彩；这一定是圣经以前所指神的显现，在世界终局来遮掩基督第二次再来时的一种光荣的方法，神的显现是多面性的，这不过是其中的一环。你首次看到是过红海的时候，其次是在会幕的门口，再次是在西乃山并耶路撒冷圣殿，后来是在耶稣登山变像，以及他升天的时候——直到现在所预期的正与基督的再来有关。在此我们把所有的事件都连在一起，我想把这件事情再度的强调一点，对我们是有帮助的，我的确听过一个牧师说启示录一7：“看哪!他驾云降临。”与基督再来绝对无关，或许你以为我捏造这一段记载，我的确是听到了，明文的记载倒底是有意义呢，还是没有意义呢?你能随便要怎样解释圣经就怎么样解释吗?梅钦博士从前说过，有人说美国独立宣言的签署以及自由钟的敲响是在旧金山发生的，假如你要问他们，你们不相信美国的历史书告诉我们这些事是在费城发生的吗?他们要回答说，当然相信历史的记载，但是他们解释说费城是旧金山。这是属乎知识上的欺骗，有很多人解释圣经就是采取这一种态度。“解释”变成一种欺骗人的方法，认为他们所要说的意思就是圣经的意思。

多年前有一本新派的杂志名叫《基督教世纪》(The Christian Century)，这本杂志说基督随时都在进步的国际关系中，进步的劳资关系中降临等等，你相信圣经呢?还是相信《基督教世纪》这本杂志呢?你自己来决定吧!

圣经明显的预告当基督再来时历史将结束。现在的世界次序将要转变或过渡到永远的次序，与我们现今所知道的次序迥然不同。在前面所引证的《基督教世纪》的编者说，基督再来随时都在发生，他这种见解只不过是根据现代的哲学历史观，就是从古代希腊所承袭来的；历史是在周而复始，历史是在前进移动的，但是没有进展。一代过去一代又来， 黄金时代，银的时代，泥土的时代，最后又回到黄金时代。从来也没有一个开始，从来也没有结束——是一个永远的进程，有移动但没有进步，无始无终；这种见解是主张物质宇宙的永久性，这不是基督徒所能接受的，因为圣经一开始就确定的说：“起初上帝创造天地。”圣经又以新天新地结束。基督教的历史观在各方面都是以圣经为前题的；圣经的历史观就是直线的历史观，历史在创造时有一个起点，历史和物质的宇宙都不是从永远就存在的，二者都有一个起点，为上帝所创造。历史也有一个转折点，在圣经中称为“日期满了”——基督被钉十字架，受死，复活，升天的时候，这是焦点，是历史转动的支柱，所以我们把历史分为主前(B.C)、主后(A.D.)，为的是承认这一项真理。历史也有一个终局，因为历史并不能从永远到永远，所以历史就不能继续，一直进入永世。正如我们所知道的，我们所看见的并参与的历史与宇宙将要过去，这并不是说我们将要归于虚无，或不存在，而是说要进入一种不同的、永远的事物次序。

因此我们在想到神的时候，必须看神是超越历史的时间以上，我们不再仅仅谈到空间与时间——我们说到“空间时间的继续”(The Space-time Continum),长度、深度与厚度是三个领域，再加上时间，就得到四个领域，这就构成了时空继续。如果你愿意的话，可以称之为物质宇宙界，其中包括物、力与心，彼此互相动作，按照我们所知道的这就是生命，时空的继续并在其中所进行的。上帝创造了世界，他创造了力与物(本质)。力、物与人都有所行动，并且在世界中有所互动，但是神自己却远超过其上，不受限制。

北非最著名的一位主教奥古斯丁(死于主后四三○年)，在他所写“认罪文”《忏悔录》(Confessions)一书中，就提到上帝与时间的关系挣扎。这是一本很难懂的书，讲到他自己怎样悔改认识神的这一部分倒是比较容易，当他论到哲学观念的那一部分时就很难懂。奥古斯丁说他听到有人问到这个问题：“在创造世界以前上帝在做什么?”我们假如评论奥古斯丁的缺点，是他缺乏幽默感，他对每一件事都很严肃。他按照以上的问题给予回答，接着说他并不赞成这个回答，只是一个报告而已。这个回答是什么呢?他说创造世界以前，上帝在预备一个地方，那里叫地狱，要把问太多问题的人放进去。奥古斯丁说这个回答没有什么价值，或许问这个问题是出于善意要给予严肃的答案，所以他试图予以回答。以下奥古斯丁所记载的，是文辞生硬比较难懂的内容，最后的结论是这个问题不能回答，因为这个问题实在是没有意义。当你说“在前”、“在后”你早已认为你所讨论的这一位是空、时继续的一个人，这一位是在物质的空间与历史的时间组织内存在。但是论到神来说他并不是这么一回事，他是超越时、空之上，将来对他来说他就是现在，过去对他也是真的。当然这是真的，正确的回答。假如上帝不知道未来的事，假如将来在神的心目中也不是确定的，那么就不能有圣经的预言了。如果未来在上帝的心目中是不确定的，预言就要减低成一种掩盖性的猜测。只因圣经预言是从神的心意来的，这位神知道未来的事，所以以赛亚才能够在七百年前预言耶稣由童贞女马利亚所生。这就是我们在启示录第一章所讨论的历史观概念的背景——直线的历史观，并一位确定超越时空的神——这位神本身并不属于历史程序中的一部分。启示录在这里所述说的，是关于终局的事，我们并不是讨论一种统一性，我们是讨论一个位格，就是耶稣基督，他与世界终局有关联，所以他驾云要来，众目要看见他。启示录一7与使徒行传一11，以及从福音书信所引证其他经节，都着重三件事：一、基督再来是真实的。二、基督再来是亲自的。三、基督再来是可见的。

人们想藉着以上所提的这三件事与各种历史事件相连系，企图曲解这些真理，但圣经说明有关基督再来是超奇的，就是说基督再来是令现在世界秩序终止，并开始一个完全不同的新秩序。基督再来不仅包括属灵的事，也包括宇宙性的大变动，这种变动是有目共睹的，那活着还没有死的人还在世上，当这些事发生的时候要看见基督再来。有人说地球是圆的，当基督再来的时候，如何使每一个人都看见基督呢?我听见有一个人回答说，在电视上可以看到，我不认为这是一个很合适的回答。你放心，不要怀疑上帝能够叫所有的人看见基督再来，这事情是可能的，甚至包括那些钉在十字架上的人。那些死了的人要复活，他们要为基督再来做见证。不但得救的基督徒，就连那些死在罪中的恶人，必要从死里复活并看见基督再来。

我认为我们必需强调圣经的实际，因为一般的倾向是要把这些事情解做属灵的，并且把圣经所发生的事与历史中屡次发生的事件相调和。笔者曾经读过许多有关这一类的书，我认为人们任意从事这一种“灵然解”(Spiritualize)，就是没有认真的去查考圣经。当门徒观看耶路撒冷圣殿的时候，耶稣对他们说，那日子要来到，圣殿中的石头没有一块留在上面，都被拆毁了。这是预言圣殿被毁而说的，这个预言在四十年以后，即在主后六十八和七十年间，犹太、罗马大战中，耶路撒冷被毁而应验了。门徒们很希奇，并且愿意知道这事什么时候发生，耶稣说：“我实在告诉你们，站在这里的，有人在没尝死味以前，必看见人子降临在他的国里”(太十六28)。我们应当知道基督在历史各不同的事件中来临——的确他在主后七十年耶稣路撒冷被毁时来临，那是基督在审判中来临，是审判的前奏。在五旬节的时候，他带着基督圣灵的能力来了，他这一次来是带着恩典。当然我们还能想起许多别的例证，在大复兴的时候基督在恩典中降临，在大患难的时候他带着审判而来；这一些都可以说是基督的来临。但是以上所说的这些来临，不能够与启示录一7与使徒行传一11所提的放在同一范畴之内，因为这二处圣经都提到，他要驾云而来，众目都要看他。这并不是屡次提到历史事件中之一，基督驾云而来，众目都要看他，这是在末世论要发生的事件；这事的发生是超奇的，是空前绝后的，这些事件的发生就注定了现在次序的终了。

我们应当注意基督的第二次再来，给基督徒带来喜乐与安慰，对不信的世界带来不幸与灾祸。他驾云而来，这对基督徒来说的确是安慰，对古代的基督徒和对我们现今的基督徒都是一样。

地上的众民要为他而哀哭，当他在荣耀中来审判世界的时候，一切伟大的，狡辩的不信者，和世上好讥诮的将要遇到对手。怀疑、批评、不信，撕毁神言，不敬虔的生活，这一些都要突然间遭受到报复。有一个真理的霎那与完全的实际要来到，到那个时候没有人能逃避，不信的人必要面临这个场合，对基督徒来说带来安慰与喜乐，对世界来说却带来最后的定罪与灾祸。在启示录后半部的一个异象中，刚才说的这件事，已经用启示录的幻象描绘：向山和岩石说，“倒在我们身上吧!把我们藏起来，躲避坐宝座者的面目，和羔羊的忿怒；因为他们忿怒的大日到了，谁能站得住呢?”(启六16—17)。这个世界没有够大的岩石可以把抵挡耶稣基督的人掩藏起来，当然这是一种隐喻的说法；意思是说人们突然间理解到，他们过去一生所抵挡的真理毕竟是千真万确的，然而感到极度的恐慌，如今是太迟了。英国有一位很著名的牧师说过：地狱是人发现最晚的真理。

根据英文圣经，旧约的最后一个字是“咒诅”(Curse)。玛拉基书四6：“免得我来咒诅遍地。”这并不是旧约的主题，但是按照旧约各卷的次序来说，咒诅是最后二个字。在先知玛拉基写这一卷书之后，在上帝那一方面来说他沉默了四百年，然后施洗约翰出现说：“你们要悔改，因为天国近了。”玛拉基这个名字的意义是“我的使者”。玛拉基书三1—2：万军之耶和华说：“我要差遣我的使者，在我前面预备道路。你们所寻求的主，必忽然进入他的殿；立约的使者，就是你们所仰慕的，快要来到。他来的日子，谁能当得起呢?他显现的时候，谁能立得住呢?因为他如炼金之人的火，如漂布之人的碱”玛拉基书中所提到的使者就是施洗约翰，所寻求的主就是耶稣基督。他被称为“立约的使者”——这里所说的当然是恩典之约，在神面前将永远的救恩赐给他的百姓。他必忽然进入他的殿，实际上这就是希律建的殿，代替了第二个圣殿，就是代替所罗门的圣殿；所罗门的圣殿取代了摩西的会幕。当耶稣生下四十天的时候(路一22)，他头一次进入圣殿，当他十二岁的时候(路二42)，再次进入这个殿，你能想起在这个时候他对人说：“岂不知我应当以我父的事为念吗?”这句话在希腊原文的意思是：“我应当在我父的家。”就是耶路撒冷的圣殿，“立约的使者，就是你所仰慕的。”这是说到一般的民众都仰慕他。牧羊人，在圣殿里那个西门，已达高龄的老妇人亚拿，还有许多象伯大尼的拉撒路，马利亚和马大——这些贫民都是从耶稣基督头一次降临得到最大的祝福与安慰的人。另一方面，象亚拿与该亚法，希律与彼拉多，不用提犹大以及许多别的人，都是恨耶稣的。耶稣对他们来说是一种威胁，所以他们想尽千方百计要除灭他。在启示录第一章中我们就看见同样的对抗。你所仰慕的立约使者，当他降临的日子，谁能站立得住呢?基督再来，对那些在罪恶与不幸中的人，以及他所有的仇敌将是不可言喻的恐惧，当他显现的时候，谁能站立得住呢?玛拉基接着又说，他必坐下如炼净银子的，必洁净利未人，这当然是指着基督头一次来。旧约往往对基督二次降临不做任何区分，因为从旧约的观点来看，二者都在未来。再看玛拉基书四1，2，6：“那日临近，势如烧着的火炉。”我认为这是我们救主第二次再来的预告；“凡狂傲的和行恶的，必如碎秸。在那日必被烧尽，根本枝条一无存留。”这是恶人的命运。“但向你们敬畏我名的人，必有公义的日头出现，其光线有医治之能。你们必出来跳跃，如圈里的肥犊”(玛四2)。在本章之末第五、六节，预言先知以利亚来到。从新约圣经我们知道这件事在施洗约翰的传道上得以应验：“看哪，耶和华大而可畏之日未到以前，我必差遣先知以利亚到你们那里去。他必使父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。”

玛拉基书第四章可能是指着基督第一次来和第二次来说的——我们必须从新约得到亮光来详细区分这二次降临。现在我们要继续看启示录一章，耶稣在第八节这里说：“我是阿拉法，我是俄梅戛，是昔在，今在，以后永在的全能者。”在这里我们又看到基督教的历史观，有起点有终结——历史的操纵者就是那昔在，今在，以后永在的全能主。上帝的永远性明显是在地球的运行与超越历史的时间以上，与世界历史永久计划有关联，这是上帝的计划，这个计划必要实现。同时也给我们极大的安慰，因为我们看到在今日世界中所进行的极端悲剧与破坏事件；战事频仍，残暴独裁专政，世界性的共产主义，以及其他各种的威胁、罪恶，世俗主义，急剧增加，在世界人口的比率上基督徒数目逐年的减低。(你必须要理解虽然在世界当中，今年的基督徒比去年的基督徒更多，可是基督徒在世界人口中的百分比，的确逐年在减低——因为基督徒的人数虽然增加了，但赶不上非基督教世界惊人的人口大爆炸。)如果你是精于数学的人，你就会算出来基督徒在世界人口中是为数最少的。我不相信现今的世代次序将要持续。但是耶稣说，阴间的门——最大可能性的恶势力——不能胜过主的教会，因此我们确实知道教会是不能被毁灭的。在第九节约翰开始说：“我约翰就是你们的弟兄。”注意到他是多么的谦虚。他不说：“我约翰就是牧师。”也不说：“我约翰是主的十二使徒之一。”却说：“我约翰就是你们的弟兄，和你们在耶稣基督的患难、国度、忍耐里一同有分。”患难是指什么呢?我曾听过一位基督徒说：“当主给患难的时候，是因他希望我遭难。”——这种说法常常只是对事物的悲叹和抱怨的藉口罢了。也许当我们这些基督徒遭到痛苦和烦恼，神准许我们呻吟，但是不要失去对上帝的耐心和信心。在诗篇里你可发现许多例子，属神的子民哀哼而且叹气；耶稣自己也时常在灵里叹息。真的，我们进入永远的安息之前，要经历许多困苦和患难。但有一种传福音的方式，告诉别人如果他们相信耶稣基督，一切问题可以迎刃而解，当一个人成为基督信徒之后，他的问题可以迎刃而解，是不是从此开始皆是顺境，往天堂去了呢?我认为不见得。保罗写信给哥林多人说，经过许多艰难；我们才能进入上帝的国。耶稣说：“在世上你们有苦难；但你们可以放心，我已经胜了世界”(约十六33)。这是上帝的圣徒都有的一般经历，因耶稣基督曾以肉身活在世上。我们遭遇困难并要经验之，主救我们脱离这一切(诗三十四19)。上帝没有允许我们生活中不遭患难，但应许救我们脱离这一切。所以约翰在这里说到历代众圣徒的话，也说到遭受患难的事，只要活在罪恶的世界之中，就不可避免地要遭到患难，但主一步步地拯救我们。有一个故事，说到神学院的教授正走在城市的街道上，经过救世军的处所。一位救世军小姐在发单张并邀大家进来听福音，她问教授：“你得救了吗?”于是他引了三句希腊话回答她说：“你的意思是，‘我已经得救了吗?我现在得救了吗?还是以后我将得救呢?”她回答说：“只管进来，我们这里接纳一切的罪人!”教授当然是对的，但他不该对救世军的工作者说这些。当我们相信耶稣基督时，立刻从罪中得蒙拯救；基督完整的公义就归与我们，而我们靠着宇宙至高的审判官，得以称为义，这个协定是不可取消的，一次做成永远成就了。这是称义——象神看万事，你被称为一个义人，而后成圣，从污秽当中、罪的权势(罪的奴仆)下神拯救我们，这须要一生的时间。即使接近在世旅程的终点，我们仍活在罪恶的环境当中，不断地受到罪恶的引诱。所以第三阶段是得荣耀，这是我们死后与主同住。我从一本小书引些话给你，它不是圣经但确实是根据圣经的——韦斯敏斯德短篇要理问答：“圣徒的灵魂在死后得以完全圣洁，并立刻进入荣耀里。而他们的肉体先停在坟墓里，等到复活时仍要与基督联合。”此第三阶段的得荣——本身分两个阶段：在死后我们得以完全成圣，而进入荣耀；在复活时，我们人类的肉体与原来一样，但有很大的改变来适合永恒的情况，并将要从死里升天。记得使徒信经的话，那并非由使徒编的，而绝对是从古以来基督徒的信条：“我信肉体复活，我信永生。”

在世上有什么能使我们与完全的喜乐、和平与全然的安慰隔开，并阻止脱离患难，那就是罪。世上最圣洁，最成熟的基督徒也免不了犯些微小的罪，而且罪一直包围着我们；这使得全然的安慰和喜乐变得不可能，我不知道我们死后在天国的感觉是如何，但我知道基督徒首先要清楚他是在耶稣基督的面前；其次，明白所有的压力都解除了——避免罪将不再是件难事，而能实践公义；紧张将会消失；我们不再与罪恶、试探争战；当我们到天堂后，做好事将会得到真正的喜乐。


第二章 人子的异象

一9—20

在第九节约翰告诉读者们，为了上帝的道，并为给耶稣作的见证，他在那名叫拔摩的海岛上。拔摩岛现在还在那个地方，你可以去寻访一番，但看不到太多的东西。这岛占地约有二十五平方公里，到处都是岩石和不毛之地，稀稀疏疏的住了少数的居民。它的位置距离现今土耳其亚洲部分的海岸仅数英里，就在土耳其和希腊之间的海上。在约翰那个时代，这个僻远荒芜的地方属罗马管辖，用作拘禁那些有叛乱嫌疑，或是违法之人的监狱，我们现在称那种人叫政治犯。约翰告诉我们，他在那个地方有特定的原因，他是为了上帝的道并为给耶稣作见证，也就是因为他满有信心的为耶稣作见证。

如果你愿意附合目前得势的党派路线，与之妥协，或是接受这个世界的基准，你总是能免受迫害的。但是，一个真正忠于基督的人，将会遭到别人的反对。在我的神学院有位教授叫梅钦博士，他说：“你若指出这人从没遭到任何人的反对，我也就能指出他可能不忠于他的主了，”我们的救主也说过：“当每个人都称赞你的时候，你就有祸了。”“他们若逼迫了我，也要逼迫你们；若遵守了我的话，也要遵守你们的话。在世上你们有苦难；但你们可以放心，我已经胜了世界。”约翰不让他那基督徒的见证消失，而保持缄默以致犯罪，所以他才遭受迫害。有个故事讲到在德国有位敬虔的基督教牧师，他在希特勒的时代，被纳粹政府逮捕入狱。假使他想获得自由，就必须在纸上签字，保证以后绝不再传教。牧师拒绝这么做。后来，纳粹方面派了一位腐败堕落、妥协的传教士，来劝他签署这份文件；这人进来，对他说：“弟兄，为什么你会被关在监牢里呢?”那位受到迫害的牧师，轻蔑的看了他一眼，对他说：“弟兄，告诉我!为什么你不被关到这里呢?”就这样结束了这次的面谈。

你若忠于基督，就将招来反对，不知道在什么时候会受到怎么样的迫害；或许你不象约翰那样，被囚禁在一个小岛上，或真的被处死刑，但这也并非是绝对不可能发生的事。然而，约翰却在一个偏僻荒凉的拔摩岛上；我们不知道他受到何种的待遇，但仅仅待在那种地方就是一个很大的困境。他又说：“当主日我被圣灵感动。”有些作家认为此处“主日”的意义，指圣经中若干地方所称“主的日子”。在旧约里，这句话出现了许多次。新约有一资料是在帖前五1—2：“主的日子来到，好象夜间的贼一样。”毫无疑问，这是指基督第二次再来说的，他来的时候要象夜间的贼一样，给邪恶之人一个大大的震惊，甚至也可能让不冷不热和再次堕落的基督徒们极其诧异。你能找到更多处记载“主的日子”的经文，是指世界历史的终了，基督第二次再来，是与复活、审判等事情有关。有些人说启示录一10这里的意义，认为那是指约翰及时被圣灵提到基督第二次再来的日子里；那主后九十年或不管是哪一年都消失了，约翰被带到数百年或数千年以后的未来。因为看见启示录后面见证的异象。这事发生在约翰身上的确是相当可能，但是说这就是启示录一10的意义，那就有疑问了。主日是每周第一天，我们惯称之“基督徒安息日”。明显可见，在每周的这天，开始将这启示录显给了约翰。“被圣灵感动”的意义，由上下文记载有关的章、节显示出：绝对更甚于一般性的敬拜或祷告，约翰受圣灵感动、或说圣灵降在他身上，他才得到神的启示。他被“圣灵感动”是说圣灵与他相联系，便成为接受启示的对象，而在这卷书其他部分里的确记载了这些启示。

整卷书是在受到启示的心理状态下写成的——毫无疑问，那是相当有趣，但并不十分重要。有关从上帝来的特别启示，重点不在传达方式如何，而在来源问题——启示是从谁而来的?近代对圣经里的预言所持的看法，认为那是众先知心智或意识的产物。持这意见的是知识分子，就好比新闻分析家，或希腊哲学家一样，他们尝试去理解事物，并且很快的就提出答案。但圣经明明的表示，众先知的确是从上帝那里得到这些信息的。他们透过许多方式得到启示——异梦、异象、声音、天使等等。有时旧约里的先知凝视将残的火焰，或聆听淙淙的河流，而集中他们的意识，忘掉散乱的思念和周遭的嘈杂，所以就出现清楚的途径，能得到上帝那儿来的信息。这些技巧本身不能带来什么启示，但可以消除上帝启示方式的障碍。可能你有这样的经验，参加某个夏令营，和其他人或坐或站的围绕着将熄的营火，注意听某人讲的信息或所做的见证。你对周围环境失去了知觉，不寻常的是对正在进行的交通而开启心门。这种情形并不能使你成为一位先知，但可以说明有时启示如何临到古代主的众先知。

所以我们可以说主日是每周的第一天、基督徒的安息日、主复活的日子。约翰“被圣灵感动”，而且听见在他后面有大声音如同吹号。出埃及记十九16—19记载，在赐下十诫之前，有惊人大声的号角声，而且声音越来越响(19节)，然后有上帝清晰的声音出现(19节末)。在启示录这里，吹号的声音不仅是抓住约翰注意力的方法——主早已吸引他的注意——但那象吹号的声音是有力、大声、不能逃避的，说：“我是阿拉法，我是俄梅戛，是首先的，也是末后的，你所看见的，当写在书上。”可能约翰在亲临其事时，想写也实在就写了这卷书；另一种可能性，他经历过这些令人惊异的事情之后，才坐下来写完这卷书。但在书中到处都可找到证据，显示异象进行时，他就记下来了。例如在十4，一再的命令他写下这些事，比较一下，就可看出他所写的，都是依照经历过的异象和声音。

约翰写的这卷书，是要达与亚洲的七个教会。这当然不是指整个亚洲大陆，也不是指着小亚细亚的大半岛说的，仅包括罗马人统治下的亚洲省份，即安那托利亚(Anatoria)沿海地区，也称小亚细亚。又列出七个教会的名字；我们现在也知道它们的位置了，有一、二个城市仍然有人居住，好些派别的教会也还存于其间。我想，约翰写信去的那些教会在罗马政府的迫害之下，虽然曾被毁掉过，但有新的教会后来又在原地重建起来。无论如何，在罗马统治亚洲省的时候，这卷书曾达七个教会。

有些人认为这七所教会，以及达与教会的七封书信，是从约翰那时代起到主第二次再来为止，是教会历史的整个过程的预演；所以约翰是活在以弗所的时代，今天我们正活在老底嘉的时期中，有悖逆、不信、不道德、反叛宗教的现象。显而易见，我们这个时代存有若干老底嘉教会的特性，但是却无法证明出我们的的确确就是在最后一段的时期内，而你也可以看见我们还在历史的起步阶段——历史还不到结束的时候。惟有一位上帝，他真正能从起初就看见末后的事。我们怎能知道，接着这个时代之后没有另一个更糟的时期临到呢?而它更象上古的老底嘉教会呢?有些人在一千年以前就持有主要第二次再来的看法，这些少数人认为：写给七个教会的书信就是教会历史全部过程的预演，持这种看法的当然不只限于他们而已。但大多数人都持另一种看法——我在此所提到的都是指相信圣经的人；我不考虑那些持反对态度的批评者，他们总是把全局扯远了——有信心的学者们大致的看法是，第一：这七个教会在约翰写这卷书并发信给他们的时候，确确实实是存在于那些地方。第二：这七个教会代表了每一时、地，各种型态教会的样本。你可以指出所发现最好的机会，那里总有一些事是和所说的老底嘉教会相关联。有些教会完全切合七个教会中的某一个，而有些教会则更适合于另一个教会；但没有一所教会能声称与七教会的倾向毫不相干，最低限度也自称害怕陷到其中不好之景况中，所以七教会是一个横断面的抽样，或是用来测验每一间教会的，只要情况相同，就能适用。假使不合适，我们就该感谢主的恩典，也继续保守其他的事。无论如何，我们为教会要求一张无瑕疵的健康保单以前，必须相当确定：坏现象不合于我们和我们的教会。当其他教会越象老底嘉教会的时候，可能有些教会更象非拉铁非教会，但在七封书信的适用性里，没有一封被限制在历史上任何一时期，任何一所教会。既然这七封书信最初是达与特别指定当地的七所教会，我希望以后在研究这七封书信时，能看见它们与当时那些城市的地理与历史有相当密切的关联。苏格兰考古学家威廉·栾维廉(William Ramsay)爵士踏遍了整个地区，挖掘、探测那地，把所发现的东西给圣经这一部分带来丰富的亮光，在我们读到时就能看出了。

现在讲到从上帝来的光。一根蜡烛除了发光以外，还有什么其他的用途呢?若一根蜡烛不能点燃也不发光——假定它不是用蜡制成，只是一支塑料制作的蜡烛，是用来做摆设的，它可有什么用处呢?有许多基督徒就象塑料蜡烛一样——他们不发一点的光芒。在耶路撒冷的圣殿，还有圣殿以前所用的会幕里，都有一座七个灯架的金烛台，而且我们也知道它的形状。这是因为罗马人在毁坏这地之前，从耶路撒冷圣殿里把烛台先偷了出来，由提多总督带着它凯旋回到罗马，这可从纪念提多拱门上的雕刻看出来。但此金烛台的下落已不可考，但在罗马、提多的拱门上的雕刻，已显明其形状——正中间有一支笔直站立的台子，一边有三支，另一边有三支，每一支台子都有一个灯或蜡烛可以发出光来。在圣经里，七是代表完全的数字，所以七座金灯台表示完美的照耀，其间便是基督自己。耶稣基督曾说：“我是世上的光。”这个黑暗的世界里，非常需要基督的光。在另一处，耶稣对他的门徒说：“你们是世上的光。”假如基督是世上的光，我们怎能是世上的光?我记起有一首押韵诗，说：“基督无手但做我们的手”，我不敢确定它是否正确；但通常主藉他的子民来工作，这事是千真万确的，并且藉着教会传福音、见证、布道工作，把福音的光辉带到世界去。并不是教会照亮了世界的黑暗处，而是教会反射、传递基督的光芒。若说还有那么一段时候需要基督的光，就是指在使徒约翰写启示录的那个时候。英国诗人及评论家马太·亚诺(Matthew Arnold；逝于一八八八年)并不完全是新教(福音派)基督徒，但他写作的造诣很深，曾作了一首诗，描绘福音进到这个世界时的气氛与平静。苏格兰的布鲁斯(F.F.Bruce)写了一本早期基督教的历史，书名是《扩散的火花》；第一章的题目是“光辉照在黑暗里”，第二章的题目是“黑暗并未灭掉光”。那个世界就很象我们现今的世界，一般人的情绪感到幻灭、厌倦，一种受到挫折的感觉，并且缺乏认识生命的意义，而这一切导致了悲观的思想和彻底的失望。人们已经失去了根，好象船没有停泊处一样，而乐观主义的背景似乎也消失了。马太·亚诺抓住这个时代的情绪：这是段黑暗时期，自杀极为普遍。他描述一个罗马贵族，看来他几乎拥有一切的东西，财富、显贵、社会地位、高楼大厦，并且有仆役侍候他那经常反复不定的脾气。但这个人对生命却感到忧愁、沮丧，他最大的问题是如何去“打发时间”。亚诺这样描述他：

这个顽固异教徒的世界多令人心烦

他的隐密不情愿地被透露出去。

并且陷在欲望里、深深的厌倦

使人类的生活就象地狱一般。

在他阴森的大厅里，有一只枯槁的眼睛作伴

这位罗马贵族躺下了；

带着狂暴的举止骑上马出去了

驰骋在亚皮恩大道上。

他享用大餐，猛烈地沉醉于酒，

在他头上加了鲜花之冠。

这些无用的时间，

无法更容易、更快的消逝时间。

假使你想用两个字来概括全文，那就是黑暗，指灵魂的黑夜，从上帝来的亮光却穿透了这黑暗——基督教所散发的光芒，给人们带来安慰、自由，脚步稳妥迈向前去，并且带给他们生命及永生的盼望。

灯台上的七个金灯台意为从上帝来的光，世界的黑暗不能把它熄灭。的确，从过去到现在， 世界极需要这个光。请看第一章最后一节：“论到你所看见，在我右手中的七星和七个金灯台的奥秘：那七星就是七个教会的使者；七灯台就是七个教会。”注意“奥秘”这个字——用在圣经里的意义，和我们习惯的用法有几分不一样。它可以用在两个不同的意义里。第一：是指天生难以理解的事。一个侦探故事被称为神秘的故事，就是因为你还没有看完这本书之前，你不知道结果如何。第二点：圣经用“奥秘”这个字，意为上帝将心中所隐藏的事，在后来启示给人。保罗在给以弗所的书信中，提到外邦人将和犹太人一同得救，同为后裔的想法被称为奥秘；就是指，先前完全不知道这事(或作先前所知道的，不如后来显示出来的事那样完整)。

上面所说第二个意义，可能就是启示录第一章里“奥秘”这个字的意思。那七个教会的使者有什么意思呢?有人提出一种看法，说到每一个教会都有一个特别的守护天使，是眼看不见的，但以大权柄的灵来眷顾那个特定的教会，看着会众行事正直，广行善事，在灵性上满有信心，但这种说法在圣经里找不到确实的证据。而天使照字义上来说是有“使者”的意思。如果我们把这里的“使者”视为真正的天使，马上就面临困难。你怎么能给天使写信，如何邮寄，如何传递呢?主告诉约翰要将这些书信达与七个教会的使者。我知道曾有一些小孩写信，寄给圣诞老人；有一个小孩坐在一家百货公司里的圣诞老人的膝上，说：“你真的没有收到我寄给你的信吗?”我们甚至不相信要对天使祈祷，那怎么能把信寄给众天使中的一位呢?

一般认为这些“使者”是指这些教会的传教士或牧师们，或许也应该包括所谓的牧师及有治理权的长老；这两种主事者现今比较起来，并没有什么明显的差异。司可福圣经建议：这七个教会曾经派了七位使者到拔摩岛去和约翰商议，因此他们也在场，约翰就写了这卷书，然后交给他们。也是有这可能，但是听来太过于牵强——你不会“寄”信给一位当时就在你身边的人，并且约翰受命要将信“寄”出去。所以我们可以说：使者意指这些教会灵性上的领导者，他们负责使教会发出光来，并且他们为主也成就了组织系统和计划的功能。

约翰在听到声音之后转过身来，就看见七个金灯台，灯台中间有一位好象是人子。有关“人子”这个称呼需要讨论一下，这是耶稣在他早期传道时所喜爱用的自称；耶稣称自己为“人子”，除了一、二次例外，就没有其他人这么称呼他了。司提反在被人用石头打死之前，他说看见天开了，人子站在上帝的右边(徒七56)。另有一处记着某人引用耶稣的话，问道：“这位人子是谁呢?”除了这二个例子外，耶稣自己才使用这个头衔，其他人在讲到他时，都不曾用这个头衔。他们称他为拉比、夫子、或主，而不称“人子”。这是为什么呢?我听过许多次讲道或演讲，也看了不少这方面的书籍、小册子，他们认为“人子”是指基督的人性，以别于他的神性。据说基督既是神子也为人子。这话听起来好象蛮有理的， 但是不正确。在基督一位里面有三种特质，如同圣经所教导，七个教条所证实的一样，但特别把“人子”的称呼和他的人性相关联，那就不对了。可以肯定的说，这点绝不是真正的意义，还有比这推论更普遍的说法。耶稣并没有发明这个称呼，他是从旧约里采取来的，旧约圣经多处使用此称呼，而在但以理书七13—14特别记着：“我在夜间的异象中观看，见有一位象人子的，驾着天云而来，被领到亘古常在者面前。得了权柄，荣耀国度……等。”这里说到超越性的、全宇宙的权势和荣耀。在但以理书，这“人子”的尊称是给那位永世的弥赛亚。请注意这也是他第二次再来的异象——注意与天云联合这点。不是强调他的人性，他肉身低微的身份，而是他第二次再来，在高举的地位上有超越性的荣耀。因此提到的耶稣就是弥赛亚，没有一点点强调他的人性，乃是说他是一个整体人。若你想与这点有一相对的比较，那就与保罗称基督为“第二位亚当”(或“末后的亚当”)相似。

这又引起更进一步的问题：耶稣为什么采用这个特别的名称来称呼他自己呢?这名称本是旧约用来称呼弥赛亚的，但是一点都不普遍。在旧约通常对弥赛亚的称呼是“大卫的子孙”，而耶稣在大多数场合用“人子”来取代“大卫的子孙”这个称呼，可能最主要的理由就是在那个时代，“大卫的子孙”这称呼已被曲解为错误的政治理想和公会组织，他们认为大卫的子孙是要把罗马人驱逐出去，能使犹太民族重获自由和独立的那一位，但是耶稣来并不是要做这件事。他来主要是背负我们众人的罪、受苦、钉死并要复活。既然：“大卫的子孙”这称呼已被普遍的人误解，如果耶稣在一般的场合还以这个名称来称呼他自己，那他每一次在讲道的时候都得停下来，用十五分钟的时间来解释：他用这个名称和他们众人心中所想的意义是完全不一样的。或许就是这个原因，耶稣通常用“人子”这个称呼，这也是绝对合乎圣经的，当然也与弥赛亚的荣耀有关，而又能摆脱属地上、属世界的政治理想，就是耶稣时代的犹太人有根深蒂固的观念，认为弥赛亚就是大卫的子孙。

耶稣约在三十三岁的时候被钉在十字架上，值得注意的是亚历山大大帝死的时候也是这个年纪；这二位年轻人都在世界历史上留下了惊人而流传久远的深刻印象，但却是两样不同种类的深刻印象!亚历山大大帝在世的时候，用鲜血浸透了世界，来满足他个人的欲望和野心；而耶稣流出他自己的宝血，成为上帝的羔羊，除去世人的罪。

可能在十二个门徒当中，有好几位的年龄都比耶稣大。耶稣算是一个年轻人，但是在拔摩岛上，约翰所看见的耶稣基督，乃是他在天上的荣耀里的真像。这事之前，约翰和彼得、雅各在耶稣变像的山上，也曾看过一次(太十七1—9)。在启示录这里，耶稣显现的容貌好似超乎时间之外的。整段的描写所传递给我们的印象：穿着长袍子，脚好象白颜色的热铜，声音如同尼亚加拉瀑布，或是地中海的海浪击打在拔摩岛岸的声音，眼目如同火焰——都是感动人、甚至令人惊吓的，但是这一切都指明可畏的权柄和超时间的时代。大多数人看见被钉十字架之前的耶稣，和现在这位是多么不相同啊!

约翰认识他。这位是耶稣，绝对没问题，的的确确是耶稣。回想就在主复活之后，有二个门徒在往以马忤斯的路上行走，耶稣遇见他们，和他们谈话，他们也感到有兴趣，并且心里火热，然而却不认识他，直等到擘饼的时候，才认出他来。我相信有些象他的样子，有关他的问安，以及一些其他的习惯他们都猜测到而他们的眼睛明亮的时候，他就去了。还有马利亚站在空坟墓旁，听见有人对她说话，以为是一个园丁，等了一、二分钟以后才认出他是耶稣。

只有当我们到天堂时，可以认识人们真正的面目，因为那时已除去今生罪恶的限制。只有到那个时候，我们才看得到耶稣真正是什么样子；我们现在看，仿佛隔着镜子观看，模糊不清，但到那时就要面对面了。当然，耶稣在世生活并没有罪或受罪的限制，但他的荣耀却在他谦虚的境况中被遮蔽。而在天堂，将要公开显示给他的子民看。约翰在拔摩岛上看见耶稣的时候，并不是透过朦胧的玻璃来看，而是真真实实的看到。在地上曾受人蔑视、遭人反对的耶稣，在天上我们将看到他的真实和无上的荣耀。对约翰来说，能看到他是一件多么值得安慰的事。看到荣耀的基督之后，至于谁是罗马君王、君王的政策如何，都无关紧要了。当任何一个人看到真实的基督，罗马的帝王就再也算不得什么了，只有耶稣基督才包括一切。如果你在基督里面，万事都互相效力，叫你得着益处，就用不着理会象罗马皇帝多米田那种邪恶的人所说的话、所做的事了。


第三章 给以弗所教会的书信

二1—7

耶稣基督给以弗所使者的书信，是基督对一间活的，但又是在频死之中经历相当危险的教会所说的，也是对我们的教会所说的，因他所说的也关系到世界每一间教会。以弗所是一个将死之城，在以弗所的教会是一个很危险的教会；这教会的情形也可适用于每一个世代当中各处的教会。这信是写给教会的使者；无疑，这是指牧师或是教会中的长老，以及教会的代表们。基督介绍他自己为：他是右手拿着七星，在七个金灯台中间行走的那一位。这当然是一种象征性的文字；这里所说的意思是说耶稣基督是教会的头，他知道在教会中一切的事，并且看顾、吩咐、劝勉和发下警告，判断和赏赐行义的，信守主道的；教会一切的关切与活动，在基督来说都了如指掌。他是七星之中，手拿七星并行走在七个金灯台中间，这说明了他在真教会之中的活动权威及其赐生命的能力。

圣经有许多部分被现代考古学所澄清，而且启示录第二、三章受到考古学的光照，比圣经其它部分更清楚。帮助这方面最多的，莫过于苏格兰考古学家栾维廉爵士(Sir William Ramsay)，以及他的从者。栾氏最初是一个怀疑圣经的人，新约中很多事情他都不相信。作为新约学者的他，声称使徒行传有很多事情是靠不住的，保罗的书信并非都是保罗所写等等。但是他后来成为一个旅行考古学家，凡是记载保罗所到之处，他不仅去过了，而且在那里住上了一段时期，结果他确实相信新约记载的真实与可靠，也就是说新约所记载保罗旅行所到的地方，并非是伪造的。据笔者所知，他还没有相信圣经的无谬性，但他的确主张圣经的真理及其正确性。关于启示录二、三章所记载的七个教会，他曾经去到每个地方，并且花费了相当多的时间去考查。他写了一本巨著，名为《致七教会的信》(The Letters to the Seven Churches),这是相当了不起的一本书，使以前关于这七教会的书信的其它研究暗淡无光，无出其右。今天任何人要想论述有关启示录二章、三章的七个教会，若不引证栾维廉的著作是不够完全的。栾氏表明，以弗所城的地理与历史，以弗所教会当地的情形，与基督所说对该教会的会众往往都有密切的关系。小亚细亚的地理与历史不过是一个引论，与各城中教会的情形和结果相平行。因此要明了这些教会的书信，我们必须要了解这七个城市的背景。

考古学有两层的任务，但它不能叫不信的人悔改；假如我们能够叫考古学家悔改，那倒是很好的，但情形并非如此。不信者的困难就是在他们的内心，并不是基督教缺乏有力的证据，而是因为不信者对于神的话有非常强硬的成见，牢不可破。要改变一个罪人，需要圣灵超自然的工作；单独靠考古学所发现的事实，并不足以叫一个罪人悔改。

我们的信仰并非根据理性，但我们的信仰也不违反理性。你不必在理性或学术方面采取自杀政策，只是为要作一个基督徒。当你作一个基督徒的时候，你已经知道你是藉着信心来，相信并不违反你所发现的证据。

考古学的两种功能之一，就是使极端的批评圣经的学说沉默下去，哑口无言。有很多曾极端的、狂妄的反对圣经的说法，已经在过去被考古学的发现有效地止息。第二方面，考古学使我们更清楚的了解圣经很多的部分，使我们明白圣经所说的到底是什么意思。论到以弗所这个地方，的确也是真实的。

以弗所位于小亚细亚的海岸，也就是今天土耳其的一部分；以弗所在使徒行传十九章廿章中已经提到。你记得保罗在这地方曾经讲过道，结果与一个银匠底米丢相遇。保罗的讲道对于底米丢的财源方面有相当的打击，此人是制作亚底米女神像的银匠，他卖这些物件给来到以弗所的广大游客，是一贸易商；后来保罗来到此地，却说亚底米并不是真正的女神，所以有很多人相信保罗所说的。这样，就惊动了底米丢和他的同业者，结果在以弗所露天大戏院中起了骚扰暴动，他们大声呼叫：“大哉!以弗所人的亚底米啊!”达两小时之久。这件事就向我们介绍了以弗所城的光景。后来也有给以弗所的书信，是由保罗所写的。有一件事是值得我们注意的，有些古代抄本在头一节中并没有提“以弗所”这三个字，有的抄本有以弗所三个字。这件事使很多人怀疑，其实这件事情完全是可以解释的，根据我们的推断，保罗原来是打算写这封书信，不只写给以弗所教会，也给其他教会，将这封信的内容说给他的书记听，应当提到以弗所字样的时候空了一行， 只是在一本特别的抄本上写下以弗所的字样，然后才送达给以弗所教会，留下的空白抄本以备送达给其他的教会。

这个教会为保罗所设立，在约翰那时候已经四十多年；约翰在初世纪九十年左右，曾经在这里写过书信，当时罗马皇多米田在位。所以当写启示录时，以弗所教会已差不多有五十年了。以弗所是地中海的一个通商口岸，地居于一个相当大的河卡司特，为一流向地中海的河流。此地与公路的终点相接，通商大道是把内地小亚细亚的东部的货品集中于此，或许有从中国来的绫罗绸缎也未可知。以弗所是一个集散地，这里是陆路的终点，是海运的起点，是希腊繁忙的通商殖民地。从内地运来的货物装上船只驶向希腊、西班牙及其它各地。另外一方面，也将从西方运来的货物在这里卸下，由陆路经以弗所运往亚细亚的内地。当然以弗所的商民从其中得到相当的利润，运进来运出去的货物都让他们捞上一把，所以是一个商业繁荣的城市。及至新约时代，包括约翰、保罗时代，以弗所已经过了他伟大的繁荣时期，或许他的繁盛顶点已经过了二百年，在商业方面来说已经在走下坡。在保守这个海港畅通上有继续不断的难题。

古代世界灾祸中，砍伐森林是其中之一。现代生态学告诉我们，人们还没有了解到，假如你继续地砍伐树木而不继续在新的地方再种植树林，你就要承受相当严重的后果。在以弗所城后面的山上，在东、北、南大量的砍伐森林，最后山上的土壤被海水渐渐侵蚀，这样就导致浅滩与泥水的屯积，并时时有严重洪水发生在山与海之间的平地上。结果在以弗所的港口就被淤泥堵塞了，以致大量的船只不能进入港口。必须要远在地中海二、三哩处下锚，小的筏子进出港口与船舶之间卸货物。这对以弗所城来说是一项相当大的缺点。今日以弗所港的废墟差不多在内地距地中海已达七哩之远。在地中海与现在的海岸线之间满了泥沼的平原，这里所居住的多半是青蛙。有一位有趣的作者冒顿先生，曾经旅行圣地，并描写他如何坐在这多泥塘的海边，听这些无数的，几百万的青蛙鸣叫。对冒顿先生来说似乎这些青蛙在唱：“大哉亚底米!大哉亚底米!大哉以弗所的亚底米!”冒顿说这是给亚底米女神最后的赞词。所有亚细亚以及全世界崇拜的大女神，今天却为这群青蛙所崇拜!

以弗所南方卅里处有个城市叫比利都，比利都港口淤塞早在以弗所以前，或早五百年，对以弗所来说曾经是一个警告。稍后，这港口多少得到一些清除挖深，但这不过是普通的举动。如果以弗所打算作一个大港口城市，就要彻底地清港。以弗所的生命绝对在于它海陆运输的畅通。所以市政当局一再的从事这一项开港工事，以便使大一点的船只入港。他们这样的工作在缺乏现代化的机械下，是相当耗财费力的。

于主前一百四十三年，罗马帝国占领以弗所及其周边地区，并使以弗所为该地区的总部。罗马总督府驻扎于此，此城被称为着陆处(Landing place)。当地人民颇以此为荣，在罗马帝国内与其它世界名城相竞争。后来发现了一个银币于主后二百年所铸，银币上面有一支摇橹船，明显指出铸银币时港口的情形。

在约翰时有多米田作罗马皇帝——就是让约翰在拔摩岛上坐监的那个多米田。在第一世纪末，多米田是最后一个统治者，他有意清除以弗所港。以弗所港口开始恶化已有二百年之久，根据记载，主后六百年港口挖探的工作最终宣告失败了；曾经夸耀于世的重要附属城市，现在已变为一片泥塘的青蛙居住之所。以弗所在经济上走下坡已经为时颇久了，然后有青蛙来，后来在以弗所各处生出疟疾蚊。疟疾虽然在美国不太普遍，但在世界各地仍然是一个很盛行的疾病。患疟疾的人把他全身的力量用上去，使人感到软弱无力疲倦。当然以前的人不知道患疟疾的原因是什么，但是疟疾蚊占领了多泥塘的海岸，使住在那里的居民筋疲力尽。在中世纪时土耳其人来了，他们是极具破坏性的，在他们占领的地区内，以弗所成为一个死城，变为一个废墟，教会也成为过去的记忆。灯台早已被挪去，福音之光再也不能从教会照射出去。由此可见死亡之城的精神对教会的影响。

现在让我们看看此书信的内容，启示录二2：“我知道你的行为，劳碌，忍耐……。”二5：“应当回想你是从哪里坠落的，并要悔改，行起初所行的事。你若不悔改，我就临到你那里，把你的灯台从原处挪去。”作你原初的工作，就是将属灵的港口挖深，使你与永活的主耶稣基督相接触。

基督首先吩咐以弗所教会，并且警告她又给她一项应许。基督吩咐他们作很多事情；假如主将这些有关教会的一切事情告诉我们，或许我们以为我们作的不错，即如我们的工作，在患难时的忍耐，试验那些假使徒发现他们的虚伪，并且继续地努力。注意“忍耐”提过二次，一次在二节，一次在三节。主曾特别夸奖他们不容忍异端和假教训。这一切都是主在称赞“你的行为”

凡住在以弗所的人，就会想到一件事，当他们听到“行为”这两个字的时候，或说这工作是指着以弗所港口的挖深，那就是在以弗所的工作。主不但知道以弗所城的工作，他也知道以弗所教会的一切行为。他们并不缺乏活跃的工作计划——工作、劳苦、忍耐等等；他们并不因困难的缘故而气馁，他们特别被称赞是因为他们不与作恶的妥协。假如以弗所教会还存到今天，你想他们会不会支持教会联合运动呢?我想他们绝对不会的。在今天来说，寻找异端的人并不时髦——现在如果称某人为寻找异端者，这当然被认为是一个侮辱，至少有些人是这样想。但是主称赞以弗所的教会，正是因为他们的不容忍——不能忍受，就是对那些传假道理的教师们分毫不让，一点不妥协。这里所说的使徒并非指十二使徒说的，乃是那些被差遣的真正传道人和宣教师。假使徒就是那些自称为奉差遣的真正传福音的人，但是一经正式调查，才发现他的虚假。异端就是这种假道理，如果成功，可能就会毁灭基督教。在任何教会、任何时候、任何地方都可能发现异端的根苗，在世界上没有完全成圣的人，在这个世界当中也没有完全纯正信仰的人，在我们的思想里面都有异端或假道理的根苗。假如要脚踏实地的实行或实现了那项含有异端性坚决的主张，就可能毁坏我们基督教的信仰；但感谢神，他阻挡这些异端的根苗自由发展。所以在神的恩典这方面来说，他准许我们在自己思想里有彼此互相矛盾的地方。有些人在所思想所言论的事上，始终一贯的遵循他的理想，至终成为无神论者，或其他同等的恶劣的结果。但是靠着神的恩典， 我们大多数的人都没有被允许这样一贯的持续下去；或许在我们这方面还没有感觉到什么矛盾，但矛盾的确是存在的，并且一直呼叫，不让我们用异端之细菌去毁灭我们对基督的信仰。

当我们处理异端的时候，有的人就开始引用哥林多前书十三章，谈到应该表显基督徒的爱。但是那毁灭基督教的异端，必须一一予以迎头痛击，在这件事上并不是用基督徒的爱来容忍的时候。有的时候，有的情形真理比各人的关系尤其重要，在真理需要辨明的场合，甚至于包括敌对以色列人，以致于咒诅这些人也在所不惜。这一点我们应当记住：基督并没有为以弗所教会的毫不容忍而批评他们，他为这件事情特别称赞以弗所的教会。当然这是与我们现在的精神正相反，这也许就是为什么有形教会及其许多宗派处在悲惨情况中的原因，这是因为在以前的时代当中，人们不愿意公开地、诚恳地，并且按照圣经的真理和公义来处理他们所遇到的难题。在基督教历史当中有许多例证可以援引，就是有些人为真理站立起来极力抵抗，当时看来是极端受人攻击反对，可是后来却为历史所公认为正当。最有名的就是阿他那修、亚力山大教会的长老，他在奈西亚大会席上站起来为耶稣基督的永远神性作见证，来抵抗一些从异端而来的对抗。“阿他那修抵抗全世界”(Athanasius Contramundum)，就是后来的人用以形容阿他那修当时挺身而出，单枪匹马为主耶稣的神性作那美好又活泼的见证。至终他获得胜利，主用了他的信心、大无畏的精神，拯救了基督教，免于坠于当日的反神主义。那就象在以弗所当时的情形一样，所以主特别夸赞他们。

当发现某些事情是可疑的，从基督教真理的立场来说就不应当轻易放过；要立刻检举出来，要以圣经来证明，如果不能通过圣经的试验，就不容许它在教会中继续发展下去。主没有吩咐我们把所有异端的根据从世界中除掉，主却吩咐我们把异端从教会中根除。

主在这里对以弗所教会有些不满。在主称赞以弗所教会的诚实、忠信、为圣工继续不断地努力之后，他说：“然而，有一件事我要责备你，就是你把起初的爱心离弃了。”假如教会失去了起初的爱心，那么这个教会在任何工作上的活动，或其它任何繁忙的工作计划都是无用的。笔者曾经读过南美洲某处的宣教师所说的，他甚至于没有时间祷告读经；因为他在对当地土人作见证、传福音的事工上太忙了，以致没有时间祷告读圣经!假如这件事继续下去，这种传福音还有什么价值呢。没有时间祷告，没有时间读圣经!这就好象说我没有时间吃饭。对于某些人在某些时候不吃饭或许是件很好的事，但他始终还是要吃饭的——无论如何，多多少少也要吃点东西!千万不要象有的农夫，打算只给马喝水，而想叫它活下去。据这个故事告诉我们，这个农夫有三次在试验时快要成功了，但不幸每次在最重要的关头，这只马就死掉了，所以他必须再买一匹马来试验!没有属灵的养育你是不能生活的，这就是所谓的基督徒的灵修，就是你生活的原动力。祈祷、读经就是你属灵工作能力的来源，在你工作时，你必须在灵修当中与圣灵的工作搭上线。

以弗所教会的基督徒已经失去了他们的初爱。你看主在这里并没有斥责他们在工作上的效率有什么减低，因这明明看出来他们还是照常满有力量的去工作。但主看人的内心，他看见了我们的动机有缺陷。他们工作的进行、工作的态度并不象从前那样有爱主的心。教会事工的活跃，其中包括各种部门，在外表上看来，教会的工作非常繁忙，这是很可能的；可是在另一方面来看，这些工作的进行并没有主的爱，这种情形也是可能的。所以在全世界的教会中， 不同之处就是在这里。教会的工作繁忙但没有为主的爱心而做，为主存爱心而去做的工作，虽然在外部看来好象是冷落，但这样的工作是被主看中的。因为主是看人的内心，如果没有真正爱主的心，工作虽然是繁忙，进行的无微不至，但缺乏爱主的心作为原动力，这种教会的工作是毫无意义的。读者知道，保罗在哥林多前书十三章论爱心的一章：“我若能说万人的方言，并天使的话语，却没有爱，……我就算不得什么。”有一个故事，是有关中古世纪最有名的神学家多马斯阿奎那的事，有一次他要到罗马去访问教皇，教皇就带他去看华丽的宫殿，同时又把各种的宝物、金银指给他看，并且说：“多马弟兄，你看从前教会所说‘金银我都没有’的日子已经过去了。”过了一会儿，多马回答说：“是的，神甫，但是教会能说：‘我奉拿撒勒人耶稣的名，叫你起来行走’的日子也已经过去了。”

由于今日教会的成功以及各种装备，教会似乎已经失丧一些东西。但不要误会我的意思，我是同意教会有最美好的装备，好象大的礼拜堂、电风琴、电子琴等等，我们教会应当有这些最好的装备，但要是缺乏了爱主的心，为主工作的真正动机，这些在外表上的东西实在没有意义。

主给他们三个警告：要回想，要悔改，要恢复从前已经失去的爱心。下面还有一个字“不然的话”，在现代看来好象是等等，但在圣经中的意思是：你要这样作，不然会有相当的后果。你要回想、要悔改，把以前失掉的爱心恢复过来，不然的话，要把灯台从你们中间拆去，意思就是你们将要失去为基督作见证的机会。一个没有爱基督的教会，实在说来，在主的眼中不是一个燃烧的灯台。以弗所人应当回想过去的历史，要回想他们以前的光景，就是以前他们想什么，然后他们要悔改。悔改在希腊文中的意思就是“改变心意”——就是改变你的价值观念。如此你才能回到以前所交托的拯救的基础上，一切才能有正当的思想，就是什么是重要的，什么是不重要的。悔改是要重新恢复你最初的工作，这与以弗所城的历史有很密切的关系。这以弗所最初的工作行为可以说是在保罗与约翰之前；最初罗马的统治者实在是在港口挖深计划上有过相当的努力。那是一件很伟大的工程，当然也用了很多的钱，远超过以弗所城所能负担的。有一段时间工作的进行很成功，这是他们最初的工作；以后人们就松懈了，没有继续去挖深扩大港口，他们没有以每天继续扩深为必需的工作。由于流沙与淤泥比他们工作的进度快，后来大型的船只就不能自由出入港口，于是港口扩深的工作必须再重来一次，所以在以弗所有港口扩深的第二次工程。

以弗所教会领受一个吩咐，就是要重新恢复他们起初的工作。如果你想要在基督的手中生活象一个灯台，你必须要重新作你起初的工作，那就是要重新把你起初的工作再作一遍。就是与主有生命的交通，这就是一个最初的根基；使你属灵的港口畅通，就是与主有交通，否则的话， 灯台就必挪去。

主在这里对以弗所教会还有称赞：“你恨恶尼哥拉一党人的行为，这也是我所恨恶的。”读者或许心中有疑问：尼哥拉党到底是什么意思呢?这是从一个人的名字尼哥拉而来的，明显的意义是“人民的征服者”。这的确是很有害的一个党派，在教会中流行。一般学者多半相信，本文笔者也认为是对的，就是说尼哥拉党和十四节所提的人可以说是同一党的人，无论如何也是很相近的，就是主张巴兰教训的那一党人；以后到廿节他们又和那耶洗别女人走在一条路上。其实那不是她的真名，她被称为耶洗别，因为她真是个耶洗别式的妇人。你若想起旧约的耶洗别，她是一个穷凶恶极的人，还杀了主的先知。明显可见尼哥拉党是巴兰一党和耶洗别这党的人，在他们的教训上和倾向上可以说是完全一致地极其相似。这些人极其赞成对罪容忍，在学术名词上称为反律主义(Antinomianism)，意思是说你的罪已经被主的恩典赦免了，所以你继续犯罪或停止犯罪都无关紧要。当神赦免你的罪时，神就得了荣耀；如果你仍犯罪，神就因此多得荣耀。那么为何不帮助神多得荣耀呢?你还是犯一百样、一千样的罪呢；你越多犯罪，神越多得荣耀，神越赦免你，神就越得着荣耀!这个教训就是主说他所恨恶的教训。

回到一千五百年德国信义会宗教改革时期，有一个很粗野的精神狂的教派，他们说善行不但对基督徒生活不重要，反而积极有害于属灵生活的解放，真正属灵的基督徒将要留心避免这善行。马丁路德在这件事上有所评论，他认为这些精神病狂教派从来没有坦白地说真心话，“他们被定罪是应当的。”

尼哥拉党影响到以弗所教会。你要想犯什么不道德的罪吗?好了，你愿意怎么作，就怎么作，犯罪是你的身体，不是你的灵魂。你要到拜偶像的庙里去坐席，你可以参加外邦人婚丧之礼；随便你怎样都可以，你犯了罪主都会赦免你的。因为神的恩典要赦免你一切的罪，你作为一个基督徒，就好象投了全套的保险，所以对罪恶的容忍都是无所谓的。这种思想的路线就是尼哥拉党、巴兰党以及别党的路线。

由于试探而陷入罪中，这是我们时常有的事。可是专门在这些犯罪事情的周边兜圈子，争先恐后要找罪中的快乐，习以为常，就象尼哥拉党所作的，这就完全是另外一回事。这件事情在现在世界中投人所好，而现在世界中是否有很多这样的人呢?自从亚当夏娃以来，在世界中有很多令人惊疑的犯罪事件，如该隐杀了他的兄弟亚伯。从那时一直到如今，世界就是一个杀人流血的世界，没有什么新的进展；今日我们所看到的社会道德种种的罪恶，并不是什么新事，所不同的，今天犯罪的情形不象从前古时那样，今天我们有些主教、牧师，甚至于神学教授、大学教授站起来说，这些事情并不是错误的。英国圣公会的主教罗宾逊写了一本声名狼藉的书，名叫《对上帝诚实》，在这本书中他说婚姻以外的性交，在某种情形之下并不是错误的。这就是所谓的情境伦理学，这意思是说，根本没有什么事情是真正的对与真正的不对，这完全要看你的情况，你所处的环境，甚至有人说十条诫命应当改为十项建议。这种情形并不是由于软弱而堕落到试探或犯罪当中，并不是一般恶人叫他们自己犯罪的情形；而是今天所谓的基督徒领袖们出版的宗教书籍，所写的讲章，并且被《时代杂志》的“宗教栏”所引证的，他们说这样的事不错。这就是我们今天要站起来反对的，这就是尼哥拉党、巴兰党与耶洗别党的教训在全世界所散布的异端谣言。所以以弗所教会面临的，就是把基督教信仰的标准和世俗化思想相混淆，以致于妥协而造成的结果。到写启示录的时候，这种教训是为教会所反对的。他们知道尼哥拉党以及其余的那些人，但是他们不接受他们的这一套。他们恨恶尼哥拉党人的行为，也就是主自己所恨的，以教会来说以弗所并没有和世界妥协；他们所需要悔改，内部属灵方面的，就是他们失掉了起初对主的爱，以致于没有过敬虔的生活。他们既然没有在比较广泛的方面妥协，他们还是很有希望的。

在第七节也提到那些得胜的应许，“得胜的……”在这以前虽然说：“圣灵向众教会所说的话，凡有耳的，就应当听。”注意“教会”这两个字是复数，证明这封书信不仅是传给当时以弗所教会的信息，而且是为历代各地的教会。如果我们是这些教会当中之一，那么圣灵也是向我们说话——也是为我们而传的信息。

然后主又说到他的应许，“得胜的，我必将神乐园中生命树的果子赐给他吃。”那些去赴外邦筵席的人得到一种特别的食物，这种食物因为有献祭的性质，所以是基督徒所反对的——基督徒不能参加这一类的事，他拒绝与这种罪恶妥协，因他要保守自己清洁，这样的人主应许将生命树上的果子给他吃。

在圣经一开头就看见了生命树，就是在创世记前几章，以后在圣经中就不提了，但在启示录中又重新提到抵挡魔鬼今世诡计的人，要得到生命树的果子。乐园就是指着天堂说的。给以弗所教会那些书信到此为止。以弗所教会所以被称赞，就是因为她抵挡神学上的错误，并且也因她反对谎言。这二者相辅并行——那些假称为使徒和那些传假道理的人，以弗所教会把这些人和事分辨的清清楚楚，并且拒绝；另一方面，他们也抵抗、反对那些破坏基督徒生活标准的人。所以以弗所教会可以比作现今的教会，以弗所教会非常的努力，主对他们唯一的不满，就是他们失去了起初的爱心。主所以这样说，因为他从来不谄媚人，他所说的是真实、诚实的，天经地义的真理；他把人看得透透彻彻，从头到尾，没有一点遗漏；这个信息是关系到实际方面并不是一种情感和幻想。


第四章 给士每拿教会的书信

二8—11

栾维廉爵士对小亚细亚的七个城市的形容，是以一个称呼显示出来。他称以弗所为“改变的城”，士每拿为“生命的城”，别迦摩为“有权柄的城”等等，一直到最后一个城。你可以思想为什么以弗所被称为改变的城，他们为了使以弗所的海港和外界畅通，所以他们必须要时常的劳苦作工，要拓深港口；今天以弗所港口已经在内陆七英哩之处，以弗所已变成一个废墟，完全失掉了一个城应有的条件。另一方面，士每拿在今日仍然是存在的少数城市之一。士耳其人称士每拿为以斯迈(Ismir)，在美国可以买到从以斯迈进口来的无花果，以及其它别的产品。显然可见，士每拿属于世界上那个地区最古的城市之一。栾维廉说从前这是一个希腊城，早在基督降生以前一千年就有，在古代世界中，能够找到现今仍然存在的最古老城市就要算是士每拿了。希腊人分两大种族，就是以哥念族与爱琴族，士每拿是属于爱琴族的一个城市，后来被以哥念族所征服，而成为以哥念族的城市。在希腊全盛时代，罗马帝国那个时期，士每拿被称为“以哥念之冠”。今天看来士每拿仍然是个美丽的城市，它象以弗所一样，是一个海港，有一个很小的港口，有一个海峡引进这个海口，这海峡的入口处，可以放一条大锁链，抵挡敌人的船只进入港内。

在士每拿城的背后有一座几何形的山，叫帕葛斯，希腊文是山的意思，往往被指为士每拿之冠。这座山顶上有一座今已成为废墟的城堡，但在新约时代，山顶上有很多希腊式的建筑物，是非常美丽的对称，有希腊建筑式的大圆柱，在山坡上还有更多的建筑物。“以哥念之冠”——这个名称正适合基督给这城的信息。在士每拿城这个地方有古教会的殉道者坡旅甲(Polycarp)在此殉难，坡旅甲这名字的意思就是“多结果子”；在主后一百五十五年他在士每拿活活被烧死，他是一位年逾八十高龄的士每拿教会的老牧师。他被罗马政府的官兵逮捕，并叫他咒骂耶稣基督的名，他拒绝了。罗马的总督就逼迫他说：“我要把你丢给猛兽吃。”坡旅甲对他说：“我是不能亵渎耶稣基督的名。”然后总督说：“好啦!如果你不怕野兽，我要把你丢在火焰中，将你活活烧死。”他回答说：“你所说的火是只能够烧一个钟头就消失的火，并不是地狱里烧到永远的硫磺火。”所以坡旅甲被烧死，是古代教会真正伟大的殉道人物，这是在主后一百五十五年发生的事。

给士每拿教会的这封书信是很特别的，也可以说是在这七封书信当中最特别的，因为这封书信中完全是称赞；没有批评，没有指责教会所作的任何事，只有称赞、鼓励的话。读者回想给以弗所教会的信有些是称赞教会，有些是指责他失去起初的爱心。但是在士每拿教会书信当中，没有指责任何事，论到在士每拿城教会的光景，主实在是非常称赞她的信实和属灵的光景。

主在这里介绍他自己为那死而又活的。其实这个翻译不太合乎原文，这“死而又活的”并不是希腊原文的意思。如果你学过希腊文，你就知道希腊文文法不定过去式动词(Aorist Tense)，意思就是说：“继续地要活着，甚至于死了也活着”，“死了要”等等可以翻为“死的并且还是活着”。所以由此看出死并不是生命的结局。

士每拿是希腊的城市，从主前一千年到主前六百年，它被敌人征服的时候，大部分被毁坏了。此后大约有四百年士每拿被称为死城，虽然在那里还有些人居住，周围有零零落落的小乡村，可是还不算是希腊的正规城市。因为在希腊人算为城市的，必须要有组织的政府，并选派他们自己的执政官，有他们自己的理想等等，这才算是城市。在英文里面我们所说的政治(Political)，就是从希腊文Polas“城市”这个字而来的。

士每拿在主前六百年左右被征服以后，就不再是一个城市了， 不再是希腊人所认为的一个城市，只不过是一个地区，有些人住在那里而已。在主前三百年以后又重建，再度成为一个真正的城市，这种情形一直继续到使徒约翰写启示录时为止。所以你可以说士每拿城是一个死了还是活着的，在那里有生命活过来，象一个城市一样，从前是死了现在又活着。

一件很有趣的事实，那就是士每拿城是一个空气调节城市——就是用自然的方法调节。每年在夏季炎热的时候，有凉风从西边吹来，后面有山，是一种天然空气调节的城市。栾维廉爵士在他所写的《致七个教会》那本书中描写得很清楚，他说这个凉风差不多每天吹到城市里，在晚春的季节。以至于整个夏天或是在早秋的季节当中，有这些凉风吹到城市里。在早春似乎天气开始热起来，就有凉风从海面吹来；这种凉风整天的吹，而且有相当的风力，甚至把海水吹到岸上；午后太阳将要平西的时候，从海上来的风力量比较微弱，但一直吹到午夜。这种气候使士每拿成为一个很理想的居住所在。从前我在读大学的时候，有一位教考古学的老师说过：“在加利福尼亚州可以说是气候最好的一州，是其它地方不能与之相比的；但除了加利福尼亚州之外，最理想居住的所在就是埃及。”他说埃及有非常好的气候，湿度很低，当你住在埃及时，你会觉得很舒适，假如你有钱在那里居住是最好不过的。所以士每拿这个地方，在罗马人看来，是亚州所占领最美好的地区。在约翰的那个时期，人们实际享受到太平与繁荣，根本没有多少骚扰是可以值得一提的。最后在主后一四○二年，士每拿被土耳其人征服，恰好在哥伦布与马丁路德时期之前一百年。土耳其并没有把士每拿的基督徒铲除。据说在士每拿的人口比例当中，基督徒与回教徒是三与一之比；我想大多数的人都是挂名的基督徒，有的是基督教东正教派的信徒，或者是基督教所谓近东派的信徒；但他们的确不是回教徒，他们说相信耶稣基督。

栾维廉说这个城市的主旨是生命与喜乐，战胜了失败，超越环境，尤其是死亡不能致死这个城——虽然死了还是要活着——有三百年之久，士每拿生活在死亡当中，后来又成为生气勃勃的城市。

在主对士每拿教会所说的事情之中，就是他知道他们的环境，特别主知道他们的贫困，但是他们是富足的。你怎么能够贫穷而又富足呢?这要看你在说什么。明显可见，士每拿的基督徒对于属世的财物并没有什么基础，或者他们中间有些人，已经因着基督徒的缘故失掉了他们的职业。这在罗马的世界是司空见惯的——如果你对基督忠心，很可能要失掉你的职业，此后你将要度一个艰难困苦的日子，你必须为生活奔波，遭受各种的顶撞；要得一切生活上的享受、利益，那简直是非非之想。所以这些人说他们是贫困的，然而主说他们是富足的。在小亚细亚七个教会，最后一封给老底嘉教会的信中说，我们看这教会以为是富足的，但是主说他们是贫穷的。士每拿的教会在外表上看来是贫穷的，但主说他们是富足的。他们所有的财富是直到永远的，有真的价值，是真的财富。

在这封书信中所提的另外一件事，就是挂名的犹太人的亵渎，这亵渎就是他们自称是犹太人，其实他们不是真犹太人，而不过是撒但一会的人。耶路撒冷在主后七十年被罗马毁灭，对于巴勒斯坦来说，犹太人在人民团体中可以说已经是不为人所注意了，以致对基督徒构成危害。可是在基督教会的早期时代——到新约使徒行传末了的那个时期，逼迫基督教的是犹太人，罗马人却保护基督教。保罗就屡次遭受犹太人的杀害，但是罗马国的官吏为保护民权的关系，曾经护卫了他。约翰在这里所处的境遇，正是犹太人逼迫基督教的终结时期。由现在开始是罗马人逼迫基督教的时候。罗马帝国当局，最后了解到基督教并不仅仅是犹太宗教的一支，而是独具性格的一种宗教，所以在实际上对罗马帝国的将来可能造成威胁。

在这里不要误会，古代基督徒在凡事上并不是革命分子或政治实践主义者；其实他们是非常喜爱和平的守法百姓，正象有一些我的中国老朋友所说，他们认为最好的政府就是不管老百姓的事， 此外老百姓也不干涉政治，各不相扰；他们根本没有意思推翻罗马帝国，但是论到某些思想或世界观他们就发生了冲突。一个人不能事奉两个主，罗马人是非常聪明的，他们知道耶稣基督和他的国度如果成功的话，将要对罗马帝国不利，于是要求百姓对罗马皇帝要绝对效忠。虽然在现实世界中，没有一个基督徒起来反抗罗马帝国这件事的确是真的，可是耶稣基督为万王之王，万主之主的超越性，对于该撒所要求的并没有留丝毫余地。耶稣说过：“该撒的物，当归该撒；神的物，当归给神。”耶稣说这话的时候，是在较早的一段时期。但后来该撒称自己为神，这时基督徒该怎么办呢?这时基督徒所处的情形可就完全不同了。当时正是约翰写启示录的时期，犹太人热心地压迫基督徒。栾维廉提出一个理由，就是说在士每拿的教会中大多数都是以前属于犹太会堂的会友，由于听从福音而改信基督教成为基督徒的。当一个犹太人信了基督以后，他对以前的会堂来说是失丧了的人；虽然不能立刻，但最低限度也在一、二世纪以后，他就跟犹太的民族完全脱离了；他的儿孙是在基督教的环境中长大，又与基督徒联姻等等。当犹太人改宗相信基督的时候，他就与基督教会有了联属，而并不是属于犹太会堂。结果就在基督徒中间产生了不断抵抗性的犹太人，当彼得在五旬节讲道的时候，就在那天有三千犹太人悔改相信基督，数日以后跟着又有二千多人归向基督，所以总数有五千人；希腊人说那只是男人的数目，若再加上妇女，在耶路撒冷附近基督徒的人数可能达到一万人。从有历史以来，犹太人归向基督的庞大运动，就是在五旬节以后。以后彼得再也没有这样成功的布道，更谈不到以后的使徒宣教师。保罗是用比较困难的方法来赢得犹太人归向基督，是一个人、一个人，一家、一家的引领归向主。

在耶稣撒冷，或靠近耶路撒冷周边归向基督的这一万多犹太人，从前多半是旧约的虔诚信徒，所以神把旧约的圣徒搬到新约里面来；在彼得讲道中，这些人大批的、成群的接受耶稣为他们的弥赛亚，为他们的罪悔改，接受基督的洗礼，成为基督教的信徒。这样就使犹太人对基督徒反抗的势力逐渐地微弱下来，因为他们失掉了这么多的会众，因此他们逼迫基督教，他们对信基督的犹太人发怒。

据说在约翰以后十年的时期，坡旅甲殉道的时候，控告坡旅甲的犹太人特别的活跃，以致把他处死；而这些犹太人，都是士每拿城犹太会堂的会众。

坡旅甲受审是在礼拜六，正是犹太人的安息日，他是在礼拜六午后二点钟被处死刑。审判程序开始是在犹太运动场，运动节目在十一点结束，整个的早晨就为此事所占据。犹太人不能参加，因为那是违反安息日的；但是为了除灭他们所痛恨入骨的信仰上的仇敌，他们把这件事情当作是一种优先事件，甚至破坏了安息日的诫命，所以在那一天他们要热心地出席坡旅甲的审讯会。在约翰福音中记载犹太人——特别是法利赛人——在安息日开了一个会，计划要如何除灭耶稣；在法理上来讲这是不对的，若从旧约律法的观点来说，这是违反安息日的。所以士每拿的犹太人，在坡旅甲的审讯会中竭力地促劝罗马的官吏，一定要把这个人处死。

当坡旅甲被迫要他亵渎基督的名时说：“我曾经事奉主八十六载，他未曾有负于我。我岂可做这恶事，亵渎我主呢?”他拒绝了，于是立刻被判死刑，犹太人蜂涌而至，到执刑的场所，并且搬来大量的木柴，帮助罗马人把坡旅甲活活烧死。这事的发生是在约翰写启示录后一百五十年，由此我们看出犹太人对于士每拿的基督徒的一般态度。主在这封书信中说，他们说他们是犹太人，其实他们是属于撒但魔鬼一会的人。虽然称为犹太人的会堂，但事实凡属于犹太人的一切事情，他们都违抗、都否认；他们在生活上的表现与“以色列”民这个名字所代表的，可以说是背道而驰。他们是徒有其名，而没有此名所代表的实际。保罗在罗马书中说，他不是外面作犹太人，而是在里面作犹太人。所谓“以色列”的，并不总是真正的以色列，正象主所认为的，或者就是撒但一会的人。如果主这样说一定是真实的——士每拿的犹太人就是撒但的会员。

现在有一些大言不惭、人为的组织的教会，在他们牧师讲道的内容上，完全否认基督的真理，但事实上，他们根本不是教会，而是撒但的聚会，根本不能算是耶稣基督教会的一支。所以一个教会或其它宗教组织，可能成为一个背道的团体，与神的真理不合，我们根本不能把这些当作神的教会。我知道在现今的时代当中，有很多这类的教会；灵性活着并且儆醒的基督徒，在这件事情上一定要特别的留意而且有所反应。

主对士每拿的基督徒说：“你将要受的苦，你不用怕。”在我们的前面有苦难等候着他们；魔鬼要将他们中间的一些人下在监狱里，他们要受试炼，他们将要受苦十日；但他们要至死忠心，主要将生命的冠冕赐给他们。

魔鬼就是逼迫并反对基督教的真正根源，在这里明明把魔鬼提出来。一切困难的来源并不是魔鬼的代理人——这些人只不过是撒但的傀儡而已；在幕后有看不见的魔鬼本身在操纵、指挥、鼓舞起来，挑拨、离间、迫害基督徒，使基督徒受各方面的困扰。

在箴言书上我们看到有句话说：“人要不加添柴木，火就要止熄了。”如果魔鬼不在那里浇油加柴，逼迫之火焰就要熄灭；最低限度，逼迫将要渐渐止息。虽然不能够每一个人都归向基督，但是这种苦毒，极端的迫害就要停止了。而魔鬼则继续不断地在那里煽动加油添炭。所以士每拿的基督徒了解他们所面临的、真正抵抗和迫害的性质是从撒但来的，这要鼓励他们，帮助他们，因为实在相信，并且也知道耶稣基督比撒但更强大，一定能胜过撒但，及其工作和它的诡计。

有些士每拿的基督徒将要被丢在监狱里十日，这里所说的十日是指着一段逼迫的时间，并且极其受苦，而且是确定的，但其时间有限，并不是一段无止境的期限，甚至于引到将来，永永远远在监狱当中。这个逼害是确定的，但教会要胜过撒但魔鬼的逼害。

有些士每拿教会的信徒要被下在监狱中并受苦难十日。我们应该知道，基督徒下监是受逼迫的前奏。但以坐监为刑罚罪犯的方式在罗马帝国尚未被使用，因为罗马帝国并没有这笔经费预算把人放在监狱里，长年累月的维持他们的生活。而且，当时采取的方式比较便宜：如果犯法比较轻的，就要罚款；如果再重一点，就要被放逐到较远的地区；更严重的罪犯就处以死刑。监狱是用为暂时看守之所，是等候裁判，等候上诉，或等候执刑的日子到来。所以士每拿教会的信徒得到通知去坐监，恐怕是要被处死刑。当然受审讯的结果可以无罪开释，但是基督徒在罗马帝国法庭上，无罪开释的判决往往是少见的，所以这种下监多半是被处死刑。

本书信的着重点是在信实与尽忠。“你务要至死忠心，我就赐给你那生命的冠冕。”有些人了解这句话的意思是一生中，即使到最后死期，都要尽忠。在你生命中的任何时候，不可放弃你的信仰，要继续坚固，不可动摇，作一个基督的信者，直等到最后的死期来到。可是这并不是原文的意思，也不是这句话在这里的全意。这里的意思，是说要信实持守并承认你所信的，甚至于在这世界里要牺牲你的性命。这正是在士每拿教会所要面对的情形——继续承认你所有的信仰，直等到你以身殉道而死；正象坡旅甲，相信还有许多人也是这样。如果你不肯继续保持你的信仰，并承认你是一个基督徒，你可以藉着亵渎基督，并弃绝基督教来保全你的生命——如果你继续向基督尽忠，甚至结果是死亡——那么你也因此必要得到生命的冠冕。

伊利阿特(Jim Elliott)是为南美洲敖卡印地安(Auca Indians)原住民的毒箭所射杀牺牲的五个宣教师之一。这不过是个偶然事件，并不是真正的杀人——印地安人如此行是为了自卫，他们以为这些人驾着飞机来，一定是要杀害他们全岛人民。可是现在全岛的居民差不多都已经归向基督了，这都是因为伊利阿特的未亡人，或别的人爱心工作的成果。在伊利阿特未死之前曾经说过：“拒绝以守不住的去换取那不能失掉的是愚昧人。”这句话我要请读者好好思想。没有一个人愿意去作殉道者而死，这件事是非常可怕的，但伊利阿特用他的生命来保证他的见证；谁若想看紧张刺激的书，请读伊太太著的《野人是我同胞》。是的，谁若不把那守不住的，换取他那不可丧失的，就是一个大傻瓜。

士每拿教会的背景就是尽忠到底，象士每拿这些城市，从前一度被罗马帝国占领，但是他们在罗马的统治下，并没有一点的不安与骚动，反而在罗马帝国的占领之下引以为荣；在各城市当中，彼此相争表示尽忠于罗马。根据历史记载，罗马的军队在士每拿的后山上驻防，在冬季作战的时候，没有带够用的御寒的衣物；士每拿的市民拿出最好的大衣外套及御寒的衣物给了罗马军。罗马帝国政府当局对于士每拿居民这样的尽忠非常的赏识，罗马政府在以后的日子当中也并没有忘怀，士每拿对于罗马政府可以说是鞠躬尽瘁；在这里，士每拿的基督教会受到同样的挑战，是否对耶稣基督也同样尽忠。栾维廉博士说，基督教会是士每拿的心脏与灵魂。士每拿的真正市民不是犹太人，也不是外邦人，而是基督徒。从上帝的眼光来看，这犹太人并不是真正的犹太人，他们是撒但一会的；真正从神的眼光来看，只有基督徒才算是士每拿的居民。

纽西兰学者伯洛克(Blaiklock)在他所著的一本书《新约考古学》中，描写罗马的地下墓窖(Catacombs；早期基督徒的避难处)，有约一百六十英里长的地下隧道围绕着罗马城。这些隧道的一部分尚未完全被发现或被清除，以供人民去参观。但在罗马城的地下有数以万计的人埋葬在这地下墓窖中。有死了的外邦人，也有许多基督徒埋葬在这里；有些基督徒被杀，或基督徒被狮子咬死的骨头留在这里。在外邦人的墓碑上刻着很悲观的文字，其中有一碑文是拉丁诗人卡图拉(Catullus)所写：“日头来日头去，但对我们来说是漫漫长夜，叫我们永远睡在这里”(nobis nox una longa dormiedan est)。但是在基督徒墓窖的墓碑上所写的文字，和外邦人的悲观主义一比较，却有天壤之别；他们并没有丝毫透露出反对残酷逼迫者与残杀者的怨恨，只表示平安的象征物——绵羊、鸽子、花朵、麦穗并有雕刻的文字，即如：“不是死了乃是与主同在”；“睡在耶稣的怀中”；“等候复活”以及表示类似情绪的文字。

据伯洛克的报导，在罗马城地上有两百五十万人，熙来攘往，享受快乐，纵情恣欲，浪费金钱，实际上这些人等于死人一样。在罗马城生活的那段期间之内，那些在地下墓窖的人，其实才是在那段时间真正在罗马生活的人：死了的基督徒被埋葬在这里，当逼迫严重的时候，活着的基督徒也跑到地下来敬拜他们的主。罗马人民的真正生活乃是在地下，并不是在地上，地上是醉生梦死，贪爱世界，服事世界、肉体及魔鬼的生活。但在地下那里有神看顾他们，在上帝看来，他们本是在罗马城真正有生命的人。

论到士每拿来说，它的光景确是如此，正如上帝看士每拿一样，基督徒是在城中真正过生活的人，至死忠心的基督徒要领受生命的冠冕。士每拿被称为“爱欧尼亚的冠冕”，帕哥斯山被称为士每拿的冠冕。他们对于这种说法引以为荣；这隐喻也发现在他们的钱币上与别的金属物上，这隐喻对基督给士每拿基督徒的应许有联带关系：要至死忠心，就赐给你那生命的冠冕，这是他们所不能丧失的。

然后主说：“得胜的，必不受第二次死的害。”“第二次死”在启示录末后几章会提到(廿14)。第二次的死就是硫磺火湖，就是地狱。据解经家说，如果一个人有二次的复活，他只有一次的死，如果他只有一次的复活，他要受两次的死，即第一次的死与第二次的死。第一次的复活是属灵的复活，当你被圣灵重生的时候，你是从属灵的死亡中复活，而得到基督的生命，或者说基督在你里面复活了；第二次的复活是身体的复活，就是在末日，当基督再来的时候，身体要复活。凡有这两次复活的人，只有一次死，就是一般世人所说的死，即肉身之死。那些只有一次复活的人，在世界的末了要复活受审判，要有第二次的死；肉身的死，在肉身的死之后第二次的死，就是地狱硫磺火湖。地狱的基本意义，就是永远与神隔绝。生命与死亡在圣经中主要是质的意思，并非仅仅是量的观念，即如今世到永世的扩张。当然死后的生命——不管在天堂或在地狱——都是永远的；但在圣经来说，其基本的意义，就是质的性质。在天堂里的永生，就是完全享受神的恩宠。耶稣在约翰福音十七3大祭司的祈祷中说：“认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。”在诗篇卅5我们念到：“他的恩典乃是一生之久。”这是生命最圆满的意义。圣经中称“生命就是真正的生命”，就是享受不间断的、不受毁灭的神的恩宠。当然永死是与此完全相反的，那是永远与神恩宠的面光隔绝。

士每拿是今天仍然存在的一座城市，而以弗所是完全不在人间了。今天在士每拿还有基督教会与基督信徒；他们中间究竟有多少真正重生得救的基督徒呢?只有上帝知道。我想你能够明白为什么栾维廉爵士称士每拿为“生命之城”的缘故了。


第五章 给别迦摩教会的书信

二12—17

“别迦摩”这个名字其实应拼为Pergamum,而且在圣经字典和最近圣经翻译的版本中都是如此拼法。别迦摩现在还不算是完全的死城，而以弗所是完全不在人世了，士每拿这个城还存在；别迦摩是已经死去了，从世上除掉。在写圣经的时代，别迦摩这个城是什么都没有了，只是废墟，可是离别迦摩不远有一个现代城市，名字和别迦摩相似，那也就是从前遗留下来的古城。此地大约离海岸有十五哩之遥；它并不象以弗所是个海口，也不是重要的通商大道的终点，所以不象以弗所、士每拿那样在通商上占有优势。别迦摩的重要性并不在商业或经济，而是在政治方面。在罗马帝国之前，别迦摩曾经是有好几千年历史的一个古国的首都——这国的疆域大约等于后来罗马所统治的小亚细亚，因此是政府的中心地。栾威廉称以弗所为改变之城，士每拿为生命之城，别迦摩为主权之城。这是它的功能及其特性。

主前一百三十三年别迦摩最后的一个王，决定成为罗马帝国的附庸，所以他就留下遗嘱，把他的国度移交给罗马帝国。当他死的时候，罗马帝国就接收，所以从那时候开始，别迦摩就成为罗马帝国在亚细亚省权威中心的所在地。现在让我念一段栾维廉爵士所描述的城址。他在访问了其他六个城市之后，来到别迦摩，他提到他的印象。此城座落于一座大山上，而差不多这七个教会都有群山环绕，在山顶上多半都有庙宇或一些建筑物，他们称之为艾克普斯(Acropolas)；但在别迦摩本身来说，这城就是建在山顶上，其他的建筑物都是后来建筑在山脚的周边。栾爵士描写说：“这是地上的一座城，不得不使我赞叹的，是一个忠实之城!在我看了六个城市之后，我来到别迦摩，所以给了我一个很深刻的印象。此城特殊，并且它的壮严伟大计划，超人一等，雄伟地树立在一座高山上，南面是深谷。山上的主要建筑是罗马式的，而山下环抱的是此城的建筑，外表堂皇，非常壮丽，美不胜数。”这是别迦摩城的一般描写。

主对别迦摩教会使者的信息开始说：“那有两刃利剑的说”。这里所提的两刃利剑，可以使我们想起一16那里也有这样对基督的描述，当他在约翰所见的异象中出现时。这里所用的希腊字，在原文中并不是剑(Machiara)，在罗马书十三4所说的剑，其意思是说有单刃的长剑。在启示录二章所说的剑，正如罗马士兵所用的双刃短剑，并且有一种税利的尖端。希腊称此为番剑，意思就是说这根本不是希腊人所用的剑。栾维廉说这剑原来的用意是刺人或是砍人，这是两面都可用，非常锋利，可置人于死地的兵器。在罗马书十三章中所说的权柄，有执行死刑的，掌管生杀之权的意思。佩带此剑的即握有生死之权，这对别迦摩来说正合适，政府的权威所在地就是别迦摩，罗马帝国所辖亚细亚的首都，执掌生死之权的罗马总督的所在地。基督有绝对普遍的权威，他在这里是对执掌官方之权的城市中的教会说话。

罗马帝国将各省的总督分为两等：有掌管生杀之权与没有掌管生杀之权之分。本丢彼拉多在犹太地就是掌有生杀之权的一个罗马总督，他问耶稣：“你岂不知道我有权柄把你释放，也有权柄把你钉十字架吗?”耶稣回答说：“若不是从上头赐给你的，你就毫无权柄办我。”彼拉多所拥有的权柄，就是生杀予夺之权。有的总督有这个权柄，有的总督没有这个权柄，是罗马政府所授。所以在别迦摩这里，就是在罗马总督府有生杀予夺之权，用来抵挡基督徒；我们在这里也可听到耶稣基督说到，他是那真正掌管生杀予夺之权的那一位，他佩带了真正的剑，并且有真正的、绝对的权威。

这里又告诉我们，主知道他们的行为，主也知道他们住在哪里，就是有撒但座位之处；他们信守他的名字，并没有废弃对他的信心。“撒但的座位”，或许这应当译为“撒但的宝座”。由此可见主称这里的罗马总督府为撒但的座位。有一个很有名的无神论者曾经说过，神渐渐地从他面前消失了，正如魔鬼消失一样。我想在一些人的心中，神是渐渐地消失了，这件事是真的，但问题是这种消失并不是永远的。我从前听一个牧师说过，除非在你自己的恶念里有魔鬼，此外根本就没有魔鬼。魔鬼一听到人说这话，当然心里非常高兴；这样就给它更好的机会去干它骗人的勾当。圣经确实讲到撒但的存在，而且是很有能力的一个存在者(当然它的能力没有神大)，它邪恶、诡诈、阴险是神人的公敌，被称为“这世界的神”，“撒谎之人的父”，“欺骗列国的”等等，它就是魔鬼。在现代的国家中有没有魔鬼呢?有些漫画把魔鬼画得那样可怕，不要信以为真。魔鬼太聪明，太机警，它不能让人把它描写的象这种样子；它似乎也戴上大学学位的帽子，也穿上博士的礼服，或是出现于一些背道教会壮严的讲坛上——那并不是魔鬼的本身，而是魔鬼撒但的化身。

当马丁路德隐藏在华特堡(Wartburg)中 (在今日东德境内)，逃避他的仇敌杀害他，在他翻译圣经时，他说他看见了魔鬼，于是他用墨水瓶击打魔鬼，这墨水瓶就摔在对面的墙上，有人说今天到华特堡去参观，还可看到墙上墨水的污印。马丁路德是否真正看见魔鬼，我们不知道。或许他那时在紧张的情形下，使他产生心醉神迷的状态，影响他似乎看见魔鬼。但我确实知道路德相信魔鬼的存在，而且我也确实相信魔鬼知道马丁路德是它的仇敌。墨水瓶对魔鬼来说，它根本不在乎；但是用墨水来翻译印刷基督教书籍与圣经这件事，魔鬼就吃不消，不过摔在墙上的墨水对于撒但是毫无影响。我在中国传道时，遇见很多人说曾经看见过鬼，虽然我本人没有看见过鬼，但也不能说他们所看见的不是鬼；他们在这方面比我知道的更多。

圣经论到魔鬼的工作是非常实际的。主在这里对别迦摩教会说，这个教会就是住在撒但宝座的所在地。圣经学者就在此绞尽脑汁，这里所说“撒但的宝座”是什么意思呢?德国考古学家曾经在别迦摩发现一个大祭坛(Zeus,or Jupiter)，是希腊火神的祭坛，就是主神希腊人称之为“朱斯救主”。这当然是拜偶像，与基督徒非常不合，令基督徒相当讨厌。或许这个主神祭坛被称为撒但的宝座也未可知，此祭坛在主后一千八百年，被一个德国考古学家探险所发现。这是一件非常了不起的工作，这个祭坛是一块块地拆开运送到德国再安装的。今天这个主神祭坛陈列在东德的博物院内，如果你有兴趣的话，可以到那里去看一看。本段的意思就是说，这个祭坛是撒但宝座的一个解释。

还有一个意思是说，有一个特别为别迦摩人所崇拜的神，那就是阿斯克利匹司(Asklepios)，原来被描绘为有人的形象，并且在旁边带有蛇，后来被描绘为根本就是一条蛇。蛇的形状后来作成一个胸章牌子，它被发现后说明了罗马皇帝克拉格拉(Caracalla 死于主后二百七十年)，大约在使徒约翰那时以后——巡视别迦摩，特来拜有蛇缠绕的一棵树，他的手好象是德国向纳粹党敬礼的那个样子(在古世界中恭敬或崇拜的一般性的表示)。这神就是一条蛇。当然基督徒立刻就会想起亚当、夏娃和魔鬼的历史。魔鬼在圣经中被称为“古蛇”，这可能是第二个解释，被用来说明在本书信中撒但宝座的意思——这多少与崇拜这个神有关，这个神最后被描写为一个蛇的形态来被人崇拜。

栾维廉在这里说这些并不能算作主要的意思，最主要的意思就是罗马的权威在这里逼迫基督徒，而且他们主要拜的偶像并不是朱斯，也不是阿斯克利匹司，而是该撒，就是活着的罗马皇帝。这实在是有可能的，所以任何有关朱斯和阿斯克利匹司的意见都是次要的。

别迦摩乃是亚细亚省的罗马首府，是崇拜皇帝的所在地。人们心里虽然不愿意，但是外面仍假装相信，正如二次大战前日本人民必须坚信天皇为神一样；但他们的心中却另有打算。在战前日本有一位大学政治科学与宪法学教授写了一本教科书，在其中他说天皇是政府的一个机能——这在西方国家任何地方来思考都是自明之理。他说了这话受了公开的羞辱，几乎影响到他的安全和他教书的职位。在美国你可以说总统是国家的一个机能，但在日本你不能说天皇是国家体制的一个机能。

至于罗马帝国崇拜皇帝这件事，乃是为联合这个大的帝国机构所采取的一种手段——当时罗马大帝国的范围，按照今日的版图来说，是东部可以达到巴基斯坦，西部达到苏格兰的海岸。这是一个相当庞大的国家，有不同的语言、道德团体、宗教信仰以及生活方式。有什么能力能够将这帝国团结一致呢?什么可以使她不致于瓦解呢?从罗马的立场来看，崇拜皇帝正好是一种相当有用的工具。罗马皇被称为神，全罗马帝国的人民，只要在一个炭炉里面烧一点香，在该撒的像面前拜一拜，就算与罗马帝国的精神统治者有了联系。就罗马当局言，这效力即或不大，但总比没有强。

另一方面，从基督徒的立场来看，这种将属神的尊荣归给该撒是极端可恶的，是可怕的、使人震惊的罪——就如将人比作神一般来尊崇。

别迦摩位于亚细亚省。是整个亚洲大陆率先立了一个祭坛。特别为崇拜该撒之用的地方。别迦摩享有这种特别的光荣，在亚细亚中来说是独一的城市，差不多持续四十年之久。庙是奉献给亚古斯督的，他是罗马第一个被称为神的皇帝。后来在以弗所也建立了这么一个庙堂，以后又在士每拿，或许说士每拿是第二个，以弗所是第三个。可是这些都是次要的，主要的是有四十年之久，别迦摩是独一的敬拜该撒庙堂的所在。当然这与别迦摩的中心地点有关，因为这是罗马总督所在地，他掌握着生杀予夺之权。

根据栾维廉爵士，撒但的宝座在别迦摩就是罗马皇帝崇拜的中心，用来逼迫基督徒。这件事对基督徒来说是生死的问题。你可以说撒但的宝座第一就是该撒庙堂上的祭坛，第二就是罗马总督府乃执行这种可恶的政策的总部。基督徒对主耶稣的尽忠就藉着这个特别试炼来考验。

说来也是奇怪，罗马帝国是个极其容忍一切的政府，同时也是极不容忍的政府。罗马帝国容忍一切的宗教，他还能容忍更多的宗教，只要这个宗教说它本身并非是一切宗教中的唯一真宗教。基督教所以被人弃绝与反对的原因即在此。人们可以去敬拜伊细斯(Isis)，欧亚思(Osiras)，米土拉斯(Mithras)——罗马政府允许人们来崇拜这些宗教，但论到基督教就完全不同了。所以在约翰那时的基督徒，亦即在初世纪之末，他们受逼迫正因为他们是基督徒。尼录皇帝放火焚烧罗马城，后来嫁祸于基督徒，人民就以此诬控、攻击基督徒。在写启示录的时候，一个人不必因为放火烧城才被逼迫，你只要被人知道是一个基督徒那就构成罪状了；仅仅作一个基督徒就被认为是被攻击受逼迫的对象，就是卖国贼，对国家对罗马是不忠实的。基督徒的效忠对于国家到底如何，这个时候就要受到考验，就是他们愿否参加国家宗教的仪式，最低限度可以有一点表示，例如在对于罗马皇帝为神这件事上。当时有一个烧着的红炭炉和该撒的像悬挂其上，还可能有一个名牌，但多半是有一个实际的罗马皇帝的真像，受到攻击的人只要撒上一点面粉似的香面在烧着的炭火炉上，这一点点的香面，甚至有人说象米粒那么多的香面就可以了；这种行动就可以救你的生命不死。如果你拒绝这样作，你马上就被认为是卖国贼，或是国家的公敌，毫不迟疑地就要被处死刑。

别迦摩就是这种罪恶的中心点，我们念到这个教会仍然是坚固抵挡这件事。这种紧张的情形，压迫的状况可说是非常可怕的，但是教会仍然是尽忠到底，甚至教会有一个教友叫安提帕，是基督的忠心殉道者，他被杀就是在撒但的宝座所在地。除了十三节这里所说的以外，关于安提帕的死我们一无所知，其它任何地方都没有提及。可能安提帕并不是别迦摩的人，也不是别迦摩教会的信徒，是从别处来的基督徒。因为他们说他是在他们中间被杀，这说明他是从别的地方带来的，或是自己来的。别迦摩乃是审判与执刑的一个地方，这是铁一般的事实。可是安提帕是从以弗所、士每拿或从别的地方被解来的，而在别迦摩被处死刑，故意叫许多基督徒看见，这叫作杀一警百，令其余的人害怕震惊。

如果他们一定要对基督尽忠的话，别迦摩的居民饱尝失丧生命的威胁，因为他们最接近这种政策的执行中心。对基督徒来说这是极端危险的地方，在全罗马来说，假如一个人住在穷乡僻壤、森林里面，很可能他的生活过得很安舒，而且不会被人注意到。但如果一个人住在别迦摩是非常危险的，很容易让人知道他的住处。基督徒的仇敌只要有一点点抱怨，就攻击他，说他是基督徒，罗马总督立刻就会找他的麻烦。

栾维廉又说，虽然安提帕是七封书信中唯一被提名的殉道者，但我们不要以为他是唯一的殉道者。这就是这些书信的性质 ，他们只提到某一类的事件；或许安提帕是在别迦摩首先为基督的缘故被处死的，但决不能说他是最后一个。有很多人也为主殉道，在别迦摩和别的地方都有殉道的事发生，提到安提帕，他大概是头一个，因此他树立了为主尽忠的模范。

主称赞别迦摩，他们在这种紧张危险的情况下仍然保持他们的尽忠。另一方面，我们也看到主为了几件事情要抵挡他们，因为他们有些人相信巴兰的教训，这巴兰就是教导巴勒王去引诱以色列人吃拜偶像之物，并犯奸淫的假先知。关于巴兰的记载是在民数记廿二章到廿四章，我想大家对这段历史是很熟悉的。巴兰这个人是由于贪爱金钱而采取行动的，他心里头有一个意思，就是“作恶以成善”。所以在圣经中巴兰的教训，就是到现在仍为这种不道德的倾向立下了一个范例。在别迦摩也是如此，吃拜偶像之物与犯奸淫。这也正是别迦摩教会面对的试探，或许主要是那些在世俗界、买卖场中钻营，他们有事业上的利益等等。如果他们不与这种生活方式或流行的为人处事的方法妥协，他们的事业就受到影响，所以在别迦摩就是有这么一种党派。在以弗所，明显可见这种试探受到完全成功的抵抗；士每拿则明显地是没有受到影响。在士每拿受到主唯一的称赞就是在这里。但是别迦摩就有这么一个党派在推动罪恶的事。等到我们研究推雅推喇教会的时候，就看见这样的事情已经是占了上风，控制了整个社会。

在今天的教会中仍然有巴兰的教训吗?今天还有人认为金钱对他们来说就是上帝吗?关于奸淫与不道德的事又将如何呢?现在我们不称它为巴兰的教训，我们称它为“新道德”，这一类的罪并不是新的；这种罪从古时就有了，今天所谓之新，乃是因冒牌的基督教领袖起来说，这种生活并不是错误的，称之为“情境伦理学”(Situational Ethics)，又称之为“新道德”(The New Morality)——其实就是古老的淫乱而非道德。

主又说别迦摩教会有一群人主张尼哥拉党的教训，教会所以犯罪就是容忍这一党派的教训。教会为什么不用各种方法阻止呢?这些倾向尼哥拉党的人，应当受到惩罚，如果他们不悔改，就要将他们从教会中开除；但别迦摩教会对这样的人，不加管束，对于他们所作的视若无睹。

根据栾维廉的意见，尼哥拉党的教训比巴兰的教训更为狡猾；巴兰的教训就是一种与罪恶妥协，而尼哥拉党教训就是一种狡猾，对于文化与教育的错行自圆其说，这一群人就是倒向世界那方面，他们是更危险的人物，因为把一点点的香，在该撒面前放在炭火炉上这件事的意见是诡辩的，是倾向于世界的。

当一个人来到这种是非危急的关头，他要怎么办呢?真基督徒一定要加以拒绝，以身殉道，向耶稣基督尽忠。但是有一个强而有力的试探来把这事加以圆滑解释，所以栾威廉就认为这是真正的尼哥拉党的教训。事情好象是这样，究竟洒一点点香算得了什么，在你大姆指和你的食指中间抓一点点香料又算得什么呢?那一点点小事情又有什么了不起呢?谁都知道该撒不是神；只不过是这么一点思想，就是罗马政府要人民知道，人要对罗马的政权尽忠而已，我们是效忠的，我们不是卖国贼，我们不反抗罗马政府；但是不幸的就是这个特殊的试验由罗马政府提出来。在技术上面来说，是违反我们的宗教；但这只不过是从外表上来看事情而已，你要想一想，仅仅放一点香在炭火炉上有什么害处呢?我们的意思只不过承认该撒是罗马的皇帝；我们并不是说他是创造天地的神，只是罗马的皇帝，我们并不是海盗或是贼寇，我们是效忠政府的罗马国民。

所以他用这种狡猾的自圆其说来把这种试探加以谬解，等到试验来到的时候，他们就烧香，说该撒是主，以换取自由。尼哥拉党的教训多半是象这一类的事情。但是我们要问这样的道德问题谬解是对的吗?你知道整个的事情与日本政府企图压迫老百姓，承认日本天皇为神或天照大神的崇拜毫无二致。在日本的本国已经是够坏的了，在他们所征服的国家之内，特别是满州国、朝鲜和中国的情形更为严重。他们不敢用苦刑来待美国公民，虽然有些人被他们拘留、逮捕，但对于朝鲜和中国基督徒却特别苦待，而他们的故事鲜为人知。笔者在传道时，居住在中国大陆东北的齐齐哈尔，基督徒时时刻刻被笼罩在恐惧与紧张不安之中。所以在别迦摩情形也是如此。

当然这种自圆其说是不能站立得住的。你拿一点点香或半筒香放在祭坛上，似乎并无关紧要，但那就是拒绝基督；如果在这件事上妥协，那么基督与该撒就要并肩作王，基督教就要被消灭了。

那些得胜这可怕的迫害的人就要得到所应许的隐藏吗哪，这意思是属灵的恩典。一个白石写了新名在其上，只有那领受的人知道。白色代表圣洁与得胜；石头是永久性的物质。得胜的基督徒得到了某种头衔，是罗马政府或任何别的政府所不能给并夺去的。


第六章 给推雅推喇教会的书信

二18—29

栾维廉称推雅推喇为“转弱为强的城市”，他说推雅推喇在七城中是最为软弱与毫无意义的城市。他又说，论到属世的权势与能力，这一类消极方面的显著性或与非拉铁非有关。因为这两个城市被放在名单的最后，这当然是从政治的观点——从罗马帝国的重要观点来看，虽然如此，一个软弱的城市反而变为刚强。

推雅推喇是罗马所统治在亚细亚最北边的城市，位于其他两个山谷相接近的山谷之中，从天然的险要方面来说，没有什么可以来防守的，附近没有显著的山岭，也没有任何的屏障可以保护推雅推喇。但是它位于通往别迦摩的公路上，距别迦摩没有几里路，推雅推喇可以说是靠近别迦摩的保护城，因此过去无论谁占领这个地方，别国的君王也好，过去的罗马帝国政府也好，总是要在推雅推喇设置防守营。如果有任何的仇敌想要攻占这比较重要的城市别迦摩，往往要先攻占推雅推喇，然后坚守别迦摩，他一定要重建或增强在推雅推喇的军力，正如防守别迦摩一样。

我要从栾维廉所写的名著《致七教会书信》(The Letters to Seven Churches)中念一段，说明这七教会的特别书信以及其它的书信，如何抱着极其乐观的态度。在那些日子唯有基督徒才抱有真正的乐观态度，就是在使徒约翰时的情形也是这样。基督徒知道基督耶稣活着，并且已经拆毁了神人间的障碍，从死里复活，成为地上一切君王的真正统治者，知道最终的未来是属于他的，并且万事互相效力，叫爱神的人得益处，就是按着他的旨意被召的人。以下就是从栾维廉的书中引来的：

“当我们仔细看这七封书信的时候，我们就毫不犹疑的并且有高度的确信，教会必然得胜。这种确信必使教会有所行动，是使教会得以兴奋的主要原因。皇帝，罗马政府及其爱国主义，它的宗教与仇敌，各城市夷蛮的群众，犹太人，以及教会所有的仇敌，一齐起来施展他们的权威，逼迫杀害基督徒到穷凶极恶的地步，但是他们的力量等于无有。真正的教会是他们的力量所不能及的，是远超过他们的努力之上的，安全而又胜利，永远在天。虽然个别的基督徒在他们的生活中能够得胜，除此以外还以死来完成他们的胜利。所以仇敌杀害基督徒的事越成功，他的失败就更确定，基督徒的胜利就愈成功、愈快。在这些基督徒殉道者中间最软弱的，最没有名誉的，当他以死而得胜的时候，就得到了胜过列国的权威，这些国家，也就是骄傲的罗马帝国，相信他们的官员以及总督所治理的。可是基督徒所统治的能力，远超过罗马帝国以上。”

以上就是栾维廉爵士对有关给罗马的亚细亚省七个教会七封书信的整体称赞。这就令我们想起在主后二百年，住在北非古代教会领袖之一特土良(Tertullian)所说的话：“殉道之人的血是教会的种子。我们虽然是属于昨天的，但是你要知道你虽然杀死了一个人，但不久以后又有十个人出来；你杀了十个，以后又有一百个出来，你杀了一百个，以后又有一千个出来为主殉道。可以说在罗马帝国所有的城市乡村，不拘大小，没有一个地方没有为殉道而死者的坟墓。”各时代的教会历史，已经证实了这是事实。

现在我们看推雅推喇，它本身虽然在一个微不足道的地方，除了罗马帝国在此安放了一支强大的守备队以外，推雅推喇根本不能抵抗外来的攻击。然而推雅推喇却如此维持她的强大，她也如此从软弱中被建造成坚强的城市。我想栾维廉的意思是说，推雅推喇教会本身虽然是软弱的，没有什么好的名誉，但是他们有胜过死亡的信心，就是为主殉道，不怕失败的态度，因而使教会强大起来，正如有罗马军队在此使这个城市强大一样。

在推雅推喇有一个被人人称羡的传奇英雄人物，他的名字叫推林诺司(Tyrimnos)。我们对他所知道的不多，但他的肖像却已刻在钱币与奖牌上，描绘他骑在马上，有战斧扛在他的肩头上，是传奇的推雅推喇的英雄。除了推雅推喇成为别迦摩的阶石以外，推雅推喇没有什么重要性。后来在商务上才多少有些重要性，栾维廉提到推雅推喇同业工会的数目，与其它城市的数目相比多了很多。这种同业工会就是一种劳工协会与商务的合并，那就是工人与他们的雇主，大家在一起开会，象一种合作社似的，如果你想要得到一份工作，就需要参加同业工会。当时在推雅推喇所有的工会如下：木工、泥水匠、外衣的制造者、洗染者、皮业者、制皮商、陶器商、面包点心制作者、贩奴者与铜匠，当然还有其它各种的行业，有些同业工会与教会的难题，以及在推雅推喇的基督徒都有密切的关系。第一，要作这个组织的会员，当然要参加他们的许多活动，这些活动包括时时参加宴会，就是以外邦神的名义摆设的宴会。这些外邦神多半是特别的工会保护神，虽然有很多人把这种事情当作一种形式或逢场作戏，并不是真实相信假神，或许就象我们今天对圣诞老人的看法一样。其实对古代基督徒来说，的确是一种良心上的事，这些食物特别是肉类的东西，在席上是献给偶像的，这对基督徒来说的确造成了一个很严重的问题。保罗在哥林多时就说过一块肉就是一块肉，你要吃就不要提起良心上的问题。他继续又说，如果有人对你说，你不知道这块肉已经献给偶像了吗?那么你就不可以吃这块肉，免得给基督徒弟兄一个坏榜样，并且伤害他的良心。明显的，这在推雅推喇以及接受七封书信的别个教会，的确被认为是一个问题。换言之，同业工会任何一个会员若不吃筵席上的东西，马上被怀疑为基督徒，不久他就遇上麻烦，遭到逼迫。

栾维廉也提到在宴会以后马上就会遇到真正非道德的事情，基督徒简直是不可能参与这种混乱的场合而不感觉犯罪的，他们甚至不能停留下去参观这种表演而不感觉到良心的罪责。相反的，在另一方面来说，如果他们立刻站起来退席，马上就要受到毁谤或是逼迫，他们就要被他们的同业者认为是怪人或精神病狂。所以你看他们的确是处在这种困境当中，这同业工会的原初宗旨，完全是正当的，为了增进各行各业的利益，完全是出于商业性质的。但这一切都与魔鬼的工作有密切的关联，在古代的世界中没有一件事情是不与宗教有关系的——如果不是真实的宗教，那么一定是一些虚伪的宗教，没有清一色属乎世俗化的活动。这就是基督徒所以受到许多困扰的原因，给基督徒添了许多麻烦。

在这时我们会问，在此以前新约有没有提到推雅推喇这个名字?是的，在使徒行传四16马其顿的腓立比那里，当保罗与西拉来传福音的时候，他们明显找到犹太人会堂，但是在城外河边有一个祷告的所在。有些人显然是信犹太教的，或者是犹太会堂的会友，或者是慕道友，差不多都是妇女，他们每逢安息日就到这里崇拜，并且大家有交通。保罗对他们传福音，有一个妇女名叫吕底亚，她是推雅推喇城卖紫色布的，主开导她的心，让她听见保罗所传的信息并接受了。吕底亚于是悔改成为一个基督徒，后来吕底亚坚持保罗与西拉要离开旅店到她家去作客，因当时的旅店不十分清洁，保罗和西拉果然那样作了。本人从前在中国传道的时候也常常遇见这样的情形，在客店里常受臭虫的攻击；我对店东诉苦，他说这地方打扫还不到六个月。那个村子里的人坚持我们搬到他们家去住，结果我们发现基督徒家里的情形比旅店还要差!你可以发现一些奇奇怪怪的事情。吕底亚是卖紫色布的商人，他们是从推雅推喇来的，或许吕底亚本人也是从那里来的。关于这种紫色布，说法不同，有人说不是真正的紫色布，有的人说是褐红色；但无论如何，那是一种很贵重的纺织品。吕底亚可能在腓立比有一个代理商，从推雅推喇运来布料。这是在新约中头一次提到推雅推喇，吕底亚或许是推雅推喇第一个基督徒，因为保罗给腓立比所写的书信是在写启示录很多年以前，差不多五十年或更早。当约翰写启示录第二章的时候，吕底亚或许早已在天堂与主同在了。

推雅推喇的行为在二19说得很详细：“我知道你的行为，爱心，信心，勤劳，忍耐；又知道你末后所行的善事，比起初所行的更多。”很显然的，“行为”在这里提到两次，差不多好象是有加倍的情形，后面所提的行为比前面的更重要。这里所描写的教会，在计划与节目方面一无所缺，所有的计划与节目都有效地见诸实行，甚至在统计数字上他表显得优异，因为末后的工作比先前的工作更多——推雅推喇在这一方面是没有缺乏的，主也称赞这一点，可是教会不仅于此；如果缺乏属灵的能力，所有一切惊天动地的工作都是无用的。因为行动的本身是正确的，所以在这点上值得推荐。你知道有的教会，既没有属灵的能力，又没有任何的活动。

可是在主这样高尚的称许之外还有一个例外。“然而，有一件事我要责备你，就是你容让那自称是先知的妇人耶洗别教导我的仆人，引诱他们行奸淫，吃祭偶像之物。”主为这件事情攻击推雅推喇，因为容纳那自称是先知的耶洗别。请注意，主在这里所反对的，不仅是作耶洗别所作的，乃是教会“容让”，或说是妥协的事实，这是主对推雅推喇教会的责备，即反对教会所封立的牧师与长老，就是他们容让那称为耶洗别的妇人在教会中为所欲为——“就是你容纳那自称是先知的妇人耶洗别”。你要知道圣经对任何人并不粉饰，圣经关于人的一切，都清清楚楚地毫不粉饰对于人的忠言警告；因为那是圣灵所默示的真理。

“妇人，耶洗别!”——我不认为她的真名是耶洗别。她在教会中发起了一个运动。本段经文先说到她，然后又说到她的“儿女”，看中文圣经的“儿女”(是他的党类)并她教导别人所作的事情；因此，明显可见，在推雅推喇教会中她占有领导的地位。所反对她的，并不是因为她是一个女传道人，就是在圣经的语言方面也并没有暗示到这一点；所反对她的，就是她所作并她所说的。你听说有的父母给他们的女儿取名叫“耶洗别”的吗?没有父母给他们女儿取名叫耶洗别。耶洗别是要回到旧约圣经里去找(王下九章)。基督徒读圣经就知道耶洗别是亚哈的妻子，记载在旧约的列王记、历代志。耶洗别是从腓尼基的希顿来的，我们今天称之为黎巴嫩。她的父亲是希顿王，以土巴力；请注意她父亲的名字里有巴力这两个字，就是外邦的神；他也是巴力马尔卡斯宗教的大祭司，是一个特别邪恶与腐败的宗教。在旧约时代没有任何宗教在崇拜的事上，比巴力的宗教更低下的。恩格尔博士(Dr.Unger)在他所著《旧约考古学》一书中，说迦南宗教是非常腐败的，并且是在古代世界中最低等的宗教。根本说来是一种自然崇拜，并采取的崇拜方式是一种性崇拜(Sexual Worship)，与自然的繁殖——人与家畜动物以及田产的丰收与肥沃。所举行的崇拜仪式是非常不洁与非道德的礼节，此外还有献婴儿为祭物与圣殿里的淫行。以利亚所杀害的祭司与假先知，就是属于这一种宗教，他且把他们的尸体丢在基顺河中。

这就是耶洗别的背景。她从希顿来到撒玛利亚作亚哈的新妇，然后成为皇后，这一宗婚姻是亚哈的父亲暗利所安排的，事实上是一桩政治上的讨价还价，为了增进腓尼基(黎巴嫩)与以色列之间的友好关系。论到亚哈，圣经说，他是受到他妻子耶洗别的煽动。假如没有耶洗别的话，亚哈并不是太坏的人，他所以作恶是受到耶洗别的煽动。在箴言书有一节说：“火缺了柴，就要熄灭。”但是你要知道耶洗别不断地在火上加油，所以她在北国以色列族的宗教封闭上可说相当成功。耶洗别想尽千方百计要杀害耶和华的先知，耶和华的崇拜者。事实上，根据神自己所说的，她几乎杀掉了全国的耶和华崇拜者，在北国只剩下七千人未向巴力屈膝。最可怕的是，在敬拜耶和华的地位上，取而代之的是敬拜巴力，连同巴力的祭司、假先知、圣殿与献祭，拜巴力已成为北国以色列的法定宗教。耶洗别在旧约中是罪大恶极的妇人，无出其右——她可以说是恶人最可怕的例证。

在推雅推喇这个妇人被称为“那个妇人耶洗别”，诚然是主对这个妇人所了解的。主说她称自己为先知，这就表明主没有称她为先知。是自己委派的先知，也就是假先知。在旧约中有三种先知：第一就是真神上帝的真先知，如同以利亚，真是上帝所差遣的，神也真是向他启示他自己；第二，自己宣称是由真神所派来的假先知。其实上帝并没有差遣他，他们虽然不是奉巴力和其它外邦神的名发言，却声称是奉以色列真神的名说话，但是神并没有差遣他。所以可以看出来他们是自己委派的假先知，不是自欺就是欺人，声称自己是神所派遣的，其实并不是神所派遣的。第三，就是虚伪宗教的先知，如巴力以及其它宗教。这些当然都是虚伪的先知，并且他们代表各种不同的假神。唯一的真先知，就是神所选召的。旧约有特别的试验可以看出谁是真先知，谁是假先知。第一个试验就是他所说的预言到了时候就要应验，但是有的时候，一般人不能够等待试验的结果。第二个试验就是看先知所说的，是否与神所启示的真理相符。假如这先知所说的与已经知道的神的不可错谬的真理启示相背，那么我们就知道这个先知是虚伪的。

推雅推喇的女先知耶洗别，明显声称她是真正的基督教的先知，实际上，由于她所说的并她所作的，就知道她不是事奉基督乃是服事魔鬼。她教导主的仆人犯奸淫并吃祭偶像之物；以后在廿二节以下提到她有淫行。有的解经家说，这是属灵的淫乱，是宗教上的不贞；教会是基督的身体与新妇，基督是教会的头与丈夫等等。圣经用引喻的说法，称宗教上的不贞为“淫乱”，因破坏了婚约。注意在廿四节说到教会其余的信徒，就是一切不从教会教训的人，不晓得他们素常所说撒但深奥之理的人。

我认为这些人就是耶洗别的党羽，是明白所说撒但深奥之理的人，比教会中一般的信徒，也可以说比当地信仰纯正的基督徒知道得更多。主说：“至于你们推雅推喇其余的人，就是一切不从那教训，不晓得他们素常所说撒但深奥之理的人。”主应许了他们的事情，比耶洗别所应许的更美。究竟妇人耶洗别所说的及她所作的为什么会惹起主这样的谴责定罪?我想很明显的是与同业工会的礼节有关。作为同业工会的人，一定要参加例行的宴会和聚会。在参加这些聚会的时候，免不了要受试探，就是要吃献给偶像的祭物，或许停留在宴会当中参观，后来就有夜总会的歌舞表演。明显可见，根据栾维廉的意见，耶洗别教导主的仆人们说，为了要抵挡撒但，首先必须要了解撒但；为了要抵挡罪恶，首先必须对罪恶有一个更深奥的知识，意思是说比一般基督徒对罪恶有更深一层的认识，更深的了解。因为一般的基督徒在与罪妥协的事上非常惧怕。如果你真要与罪决斗周旋到底，那么你首先必须要放弃一切，脚踏实地的进入罪恶的深渊中，这样你才能得到第一手的经验，体会到底罪是什么，并且知道你所要抵挡的究竟是什么。就是我们常常所说：“不入虎穴，焉得虎子”。是不是有一些人对这一类的教训很热中呢?这好象是说要了解醉酒的罪恶真相，你首先必须要成为醉酒的人，并且时时喝醉酒；然后你就确实知道醉酒到底如何，并且知道你所抵抗的情形又是怎么样。

当然这是极端可怕的一种错误倾向，这只能叫人犯更大的错误，主在这里所说的那些人所夸耀的，所知道的深奥之理，这意思是说你首先要与罪恶妥协，然后才能征服罪恶，先得到第一手的经历，确实知道犯罪是什么，所以你才能有资格用一种相当理智的方法去抵抗罪恶。难怪，主对这种教义提出了严重的抗议。假如耶洗别这种虚伪的教训为教会中的一小部分人所遵守，就足以把整个教会带坏——假如这种教训在一个短时期之内被人接受，那么推雅推喇就会败坏且落到不可收拾的地步。

在推雅推喇所发生的事，主都知道得一清二楚。在第十八节主描写他自己为那眼目如火焰，脚象光明铜的神之子；在二十三节说叫众教会知道，我是那察看人肺腑心肠的，并要照你们的行为报应你们各人。根据主在这里所说的，推雅推喇教会应当做的头一件事就是有关那妇人耶洗别的事；主在他们身上不再加任何别的重担。推雅推喇目前的责任就是要对付耶洗别，到目前为止，他们还没有这样做。主给了推雅推喇教会相当的时间叫他们去悔改，可是他们还没有悔改，还是那个老样子，我行我素，教会容让这样的事在他们教会里面照常进行。所以这罪并不只在于耶洗别，乃是在于推雅推喇整个的教会，特别是在于那些受封立的牧师与教会的职员 ，在教会中容忍这种情形，并这种很有害的虚伪教训。是的，在推雅推喇教会中首先要做的事情，就是要对付耶洗别错误、虚伪的教训。主并没有教训他们开始多做布道的工作，或与此类似的事情，乃是要对付那妇人耶洗别。这件事比任何事都重要，假如这一个问题得不到适当的解决，他们就不能够有亨通的道路，可以做教会任何的事工，能够确实得到主的祝福，或是希望得到任何的成功。

我想或者有的时候，我们也在这种情形之下，我们的教会不能长进，软弱无能，是不是因为我们不肯在教会中根据神的命令去执行公义的判断，藉着执行教会的惩戒条例，来反对那些生活在罪中的人呢?我所说的并非什么小的事故，而是那些实际严肃的犯罪事件。主说推雅推喇教会在这一件事上失败了，他们继续不断地容忍这犯罪作恶的妇人，他们既然不肯在这个妇人的身上下手，主自己就要开始对付他们，但这包括了很严重的刑罚临到教会头上，就是教会本来老早就应该这么做，但他们忽略且容忍了罪恶。“看哪!我要叫她病卧在床。”这个意思或许是说叫她突然患了一场致死的疾病。那些与耶洗别妇人犯奸淫罪的必要遭受大苦难。这或许不仅是指着那些与她有同样信仰的人说的，也实际指着那些与她犯奸淫的人说的，正如圣经上所说，若他们不悔改自己的行为，我也要叫他们同受大患难。“我又要杀死她的儿女”这不仅仅是指她的党类说的，也是指着她自己的儿女说的，主要治死他们，众教会都知道这件事。换言之，主要在推雅推喇教会当中行他所要行的判决，来对付这种可怕的情形，本着他的护理之工来彻底对付这种情形，凡听见并且知道这件事的人，就知道神是在推雅推喇教会中有所行动。主所以采取这种行动，就因为在推雅推喇教会中有可怕的瘟疫正在进行，而教会全体信徒以及教会的领袖都置若罔闻。

假如教会能够尽上他们的责任，这个称为耶洗别的妇人自己就要单独的和她的小集团(即她的党羽)承担犯罪的责任。可是困为教会不能够执行公义的判断，主的审判就临到教会的牧师、长老以及全体会友，因为他们容忍这项罪恶的异端存在。这件事情可以应用在今天教会当中，因为许多情形都是这样。为什么美国的圣公会对于故去的派克主教(Bishop Pike)所作所为没有采取任何措施呢?一个讥诮的不信者，他藐视三位一体的教义，圣公会教会全体对于这件事置若罔闻，没有教会的惩戒。结果他遭到惨死，他在圣地(Holy Land)迷失了道路，而被太阳晒死，我们可以称这件事为意外事件；可是我们不能不想到这是主自己采取了惩戒的措施。为什么英国的圣公会对约翰罗宾逊主教未采取任何行动呢?这一位罗宾逊主教(Bishop John Robinson)写了一本声名狼藉、非常罪恶的书《向上帝诚实》(Honest to God)。这一本书把我们教会有史以来所特别宝贵的、认为真实的信仰践踏在他的脚下。英国素称“堪特布里红衣主教”约翰逊(Dr.Hewlett Johnson)，现在已经故去，他常常到莫斯科去与苏联的领袖作友好访问，当他回到英国的时候告诉英国人说，苏联的共产党是真正的基督徒——这些人实在是把基督的教训适用到社会方面去。而教会的人却坐在那里莞尔发笑，以为他讲得很有道理，对他并没有采取任何行动。

在我们的教会中并没有发现象约翰逊大主教或是派克会督与约翰罗宾逊会督这类的人物，但是我盼望在教会中，在时机还没有成熟以前，我们就要开始对付有关这一类的事件。最近在早礼拜以后，有一个教会的信徒问我，有一个人十五年没有到教会参加礼拜，他的名字仍然在教会名册上，象这一类事我们应该怎样处理。我们应当知道，象这一类的事情，不但这个有罪的会友有责任，就是全教会也有责任。当我听说这件事情以后，这个人马上就回答我说，假如教会对这个人采取行动，那么他的亲戚朋友就要起来替他辩护，甚至决一死战。我回答说：“是的，他们要这样去辩护，去争战，但是你要知道这事的结果就是因为教会耽误太久了。一个信徒没有任何理由不参加教会礼拜有三月之久，教会老早就应当采取行动。教会牧师长老应当去看他，跟他交通；教会应当这样做，不要叫事情演变到一个不可收拾的地步。”

现在我们再谈一谈关于主给那些得胜之人的应许——其实这是本书信中最值得且吸引人注意的地方。“那得胜又遵守我命令到底的，我要赐给他权柄，制伏列国；他必用铁杖辖管他们，将他们如同窑户的瓦器打得粉碎，象我从我父领受的权柄一样”(启二26—27)。他又要把晨星赐给他。“圣灵向众教会所说的话，凡有耳的，就应当听。”后面这几句话告诉我们，这不仅仅是给推雅推喇教会的书信，也是给所有的教会。凡有耳的就应当听，换句话说，这个教训跟你有关系，就应当接受，要照着去行。假如在任何的情形当中这一件事情对于你是合适的，要谨记在心，凡有耳的就应当听。

栾维廉说这些可怜的基督徒，受到罗马帝国当局无情的迫害，以致于死，而且犹太人也逼迫他们；罗马人认为他们的总督以及其他的政府首长都有权治理世界，但这只是他们的妄想而已；真正的权柄、能力只掌握在耶稣基督手中，因为他是万王之王，万主之主，凡因基督和他的圣道而受死的基督徒，就是加入了胜利的教会，并且与基督一同治理世界。在审判的大日，基督徒要与基督一同审判世界。保罗在哥林多书信中告诉我们说，我们岂不是要审判天使吗?那世界上的人就更不用提了。那日的情形在与写七封书信给七个教会之时的可耻与黑暗的日子就恰恰相反了。

这里所提的晨星或许就是指着耶稣基督自己说的。这颗星要发光照耀一直到清晨，所以基督要控制管辖整个世界，凡得胜的基督徒就有晨星赐给他们，他要与基督联合。凡基督所有的他都有，凡你所有的都是基督的，永远的胜利是属于你在基督里的。


第七章 给撒狄教会的书信

三1—6

这是写给罗马统治下亚细亚省七个教会中的第五封书信。栾维廉给每一个城每一个教会一个特殊的名字，他称撒狄为“死城”。此城离士每拿与别迦摩有数里之遥，位于内地，士每拿与别迦摩都是在海岸上。撒狄从前是一个有势力的城市，是利底亚强国的首都。科罗撒斯王有一次在这里建都，当时的人认为科罗撒斯是最有财富的。在撒狄的历史当中曾经有二次被敌人进攻并且遭受抢劫与破坏，二次都是因为他们本身未能够做好相当的警备。虽然这二次的劫难中间相隔相当的年日，可是每一次撒狄城的陷落都是由于同样的原因。这一座古城建在山顶上，城的大部分都是悬崖峭壁，明显的看出这种天然的屏障给了撒狄城的人民一种虚伪的安全感。当他们在战时戒备守城的时候，他们在一点上忽略了，因为他们不重视安全，认为没有什么会威胁他们的安全。但是在峭壁岩石的下面有一狭窄的通道，敌人可能从这个狭窄的通道一个人一个人的爬进来；偏偏他们在这个地方没有布下防哨，结果敌人就从这个地方侵入，打开了城门，于是撒狄城陷入敌军手中。而且多年以后同样的事情又发生了，敌人进入撒狄城正如从前一样。

同样的，一九四一年日本空军偷袭珍珠港，也是由于美国军事当局没有采取适当的警备所造成的结果。这是历史上的事实，美国人应当警戒，盼望历史不会重演。撒狄的人民曾经一度遭受敌人的进攻，但是他们却没有想到这一件事情会重演。一度为当时世界最富强的利底亚王国首都的撒狄城是罗马时代以前非常重要的城市，可是今天撒狄已经完全是一座死城了。明显可见，撒狄是在启示录中所提七个城市中最接近死亡的一个城市，如今那里有岩石、野草、沙石，遍地长出一人高的野草，有几座看起来很可怜的小房屋为三三两两的牧羊人所占用。在一英里之遥的地方有一个小铁路车站，有两个房子或许是为车站工人居住的，这大约是栾维廉爵士在一九一○年左右写书时的情形。这就是撒狄之所以被称为一个死城的原因。撒狄城的历史就反映出撒狄教会的历史与情形。主对这个教会说，按名你是活的，其实是死的。撒狄教会冷落的情形虽然不是绝对的、完全的(我们看下去时或许有些例外)，但比较其他七个教会来说，明显可见是完全死寂的。在七个教会当中比较好的就是士每拿教会，因为论到这个教会仅仅记到她的优点；除了老底嘉教会之外，撒狄的教会或许是在七个教会当中最败坏的，显然撒狄的教会是完全死去了。

主在这里介绍他自己说：“那有神的七灵和七星的。”这七星或许是指着七个教会说的，因为主从天上看这七个教会好象七个星，他是从永世的观点来看，他看到七个教会最理想的光景。我们从启示录一4已经看出来，那里所用的“七”并不是指着神的灵是复数说的；“七”是代表理想的完全。古教会当中有些人以为这个七必定是指着七个使者，所以他们就想到神离我们太远了，在神与我们中间须要很多的中保，在天上的神与这个世界上的基督徒之间，常常有不同的阶级；这就是为什么在圣经当中，警告我们不可以崇拜天使，并且反对我们相信在神人中间除了耶稣以外还有更多的中保。栾维廉及其它圣经注释家很绝对、直截了当地说，在神所默示的圣经中，这里所指的“七”是不能够指着天使说的。天使并不是我们信仰的对象，他乃是服役的灵，耶和华的仆人，做耶和华所吩咐的，完成他的旨意，但是这里所说耶和华的七灵绝对不是指着天使说的，也不能够说神有七位。神是三位一体的，圣父、圣子、与圣灵，而且圣灵只有一个，是不能分割的。当耶稣受洗的时候，有圣灵降在耶稣身上，仿佛鸽子；可是圣灵并不是鸽子，但这只不过是在旁边的人所看到外部的表现，最低限度，施洗约翰与耶稣看见了这种光景。在旧约中的献祭，往往都是切开的，可是献鸟做为祭物的时候并不分开。请注意创世记中“论到亚伯拉罕的事”，“只有鸟没有劈开。”圣灵是一个单元，不能分成七个。在这里所用的“七”是一种隐喻、表征，说到完全、圣灵与教会有关的多方面的工作(Many folds of activities of Holy Spirit in connection with the churches)。圣灵就是上帝的执行者，就好象政府的执行部门国务院行政院一样，教会里所有一切的事情圣灵都要注意，并加以干涉。在撒狄的教会，以及历代以来各地方每一个教会都是这样。

“我知道你的行为，按名你是活的，其实是死的。”在给推雅推喇的书信中，曾经有二次显著的提到行为二字，“我知道你的行为。”“又知道你末后所行的，比起初所行的更多。”主对于撒狄教会的行为所说唯一的事情，就是他们没有履行神所要求的条件：“我知道你的行为……因我见你的行为，在我神面前，没有一样是完全的……”到底这里所说的行为是指什么?他们所缺少的又是什么?在这里并没有说明，但有一件事我们知道主对他们并不满意。或许在这里有一个很可悲的缺陷，不论在他们的态度与动机上，或许在他们的实际工作上，无论什么事都是拖延、一直到完全被忽略；他们应当完成这些事工，叫神得荣耀叫人得益处。明显可知撒狄就是这样的一个教会，什么事情都愿意采取轻松的步骤，也不愿意从事任何的工作，是一个没有生命的教会，一无所为，什么也都不愿意做。现在让我们看一看今天有没有这样的教会呢?按名是活的，其实是死的?到底什么样的教会是死教会呢?按照上帝的角度来看，什么样的教会是死教会呢?一间教会里面充满了各种活动、计划，可是仍然象神所看到的在撒狄那个教会的情形，有没有这种可能性呢?你知道从前当撒母耳为先知的时候，膏大卫为以色列的王；大卫的父亲耶西把他的七个儿子都排队成行，撒母耳将他们全都放弃了，并且说：“耶稣华并不象人看人；人是看外貌，但耶和华是看人内心。”在今天的教会当中很可能有很多象撒狄教会一样，没有传道工作，不为主得人灵魂，没有热心，没有诚实，没有恳切的祷告，不传真正的福音——用圣灵一般所用的方法去叫罪人悔改，建立基督的圣徒，使他们在基督里的信心有根基，这些事情在有些教会当中连听都没有听到。有高大的礼拜堂，也有开会，早晚礼拜也有，差不多什么都有，但是却没有生命，是死的，在耶和华看来毫无用处。

有一个故事说到一个黑人想要参加某大城市中最有社交活动的一间教会，他跟教会里的执事提到这件事，但他们根本不愿意接待他做一个会友，却又不肯明明说出他是黑人的理由；所以他们就告诉他：“你要好好祷告这是不是主的意思。”过了两个礼拜以后，黑人见这个教会的执事，他们就说：“嘿，你为这件事情祷告了吗?”“是的。”黑人回答说,“主回答你的祷告时说什么呢?”执事们就问。黑人就说：“主说了，‘杰，你想加入那间教会吗?我看你还是死了这条心吧!你想要参加这间教会是没有用的。我过去五十多年曾经试验想加入这个教会，但是我始终都没有成功，他们都把我拒之于千里之外，他们焉能接纳你呢?’”假如这件事情不是真的，这个故事也实在能发人深省。从前有一位中国学生在纽约市带我去参观纽约河边教会(Riverside Church)，这间教会靠近葛兰特将军的坟墓，遥望哈得逊河，从前那位“鼎鼎大名”的新派牧师富士迪博士(Dr.Harry Emerson Fosdick)就在这里讲道多年，他死后又有别人成为他的继承者。这个教会受到洛克菲勒基金会的支持，在纽约市来讲可以说是最“现代化”的。做向导的中国朋友说：“这个教会是应有尽有。她有最豪华的礼拜堂大钟，任何教会的设备也赶不上这里的设备；事实上虽然他们什么都有，可是他们没有耶稣基督。”我想这是对这间教会最真实的评语，就是按着我所知道的，情形也的确是如此。

撒狄教会的最大缺点就是致命的漠不关心、懒惰、满不在乎，我们可以由以下几点看出。第一就是“你们要儆醒”的劝告，从历史上可以看出撒狄这个城市所以遭到毁灭，两次都是因为缺乏儆醒。所以在这里撒狄教会的比喻就是从撒狄城的历史而得来的。“要儆醒。”撒狄城二次遭受到劫运就是因为未能够儆醒；假如撒狄教会不儆醒也必要遭受同样的困难。

第二，就是要坚固那剩下将要衰微的，将要衰微的可以说就是将要死的，这是第二节的中间：“因我见你的行为，在我神面前，没有一样是完全的。”你可以说在撒狄教会中， 就是那些仍然活着的真基督徒也是软弱的。在这么一种凄惨的情形当中，可以说凡残余的软弱基督徒早晚也是要死去的，因此教会一定要刚强那少数几个剩下还有点生命的。

第三个劝告就是叫他们想起撒狄教会的起初以及他们过去的历史，要思想这些教训，并且了解所加在他们身上的责任(也可以说就是加在我们今天基督徒身上的)。你知道人们往往忘掉了历史上的教训，他们这样做是自害己命。摩西在临终前对以色列人发表了三篇告别辞，差不多用了申命记全部的篇幅，他劝勉以色列民要记念，不可忘记他们历史的教训。申命记这一卷书的论词就是“要记念”，“你不可忘记”，要记住上帝为你们所成就的，为你们列祖所做的，他过去如何长久的引领你们，如何把你们从埃及领出来，从为奴之家领出来，如何渡过红海，好象鹰一样背负在翅膀之上(当然这是一种隐喻的说法)(申卅二11)，当你们经过荒芜的旷野之路，忍耐你们的失败和不忠实等等。以色列百姓实在给了摩西不少的麻烦，可是他仍然爱这些百姓；他对待他们就如父亲对待儿女一样，他忠告他们要记念神过去为他们所成就的，不要忘掉了他们过去的教训。

论到撒狄也是同样真实的。他们要记念他们教会的渊源，他们如何领受并且听信了福音，存记在心里。从前有一位哲学教授说过，“轻视历史的人，必定再一次的体验历史。”一个人对过去教训漠不关心，毫不警惕，就不能够从过去的教训得到益处，因此也就不能避免过去的错失，往往又陷入同样的陷阱当中，面临过去屡次遭遇过同样的困难。这在一般世俗的生活当中是如此，在教会的生活当中也是如此。

我们从圣经的历史，从教会的历史，从神如何对待我们的事上，并且神对我们所说的，我们应当记得，这不仅仅是一种学术上的研究，这在我们身上实在有一种道德上的责任。你不能够研究圣经的历史，而不感到有道德上的责任；圣经的教训是多给了谁，就要向谁多取。我们可能会想一九七二年的夏天在美国发生了一个很可怕的龙卷风，造成了相当大的灾害，这是不是上帝的审判?是有史以来在北美所发生的最厉害的一次洪水，所造成的灾害远超过一九三六年的洪灾；千万人无家可归，失掉了他们的财产。当然你不能够说，我的家和我附近的房子都安全无恙，别人虽然丧失了他们的财产和家人的性命，但我根本没有受什么灾害，所以神的审判是在他们身上，并不在我身上。我们根本不能这样说，你不能够把这件事个人化。要记得耶稣说过：“从前西罗亚楼倒塌了，压死十八个人，你们以为那些人比一切住在耶路撒冷的人更有罪么?我告诉你们，不是的。你们若不悔改，都要如此灭亡”(路十三4—5)。如果把这件事引申到我们美国自己的经验来说(这是作者自称)，遭受到数十亿元的损失；年复一年的从人民所得税支付这一次损害。你能够说这不是神对一个国家的审判么?岂不是因为我们继续不断、有增无减的在那里忘记神，不要神，随己意去生活吗?把神从国民学校中赶出去，废弃祈祷与圣经，以政教分离为口实，疯狂地走向世俗化——这是美国今日的世态。最低限度在官方来说，美国政府正企图把神从生活撇开，而美国有千百万人的的确确是过着一种对神毫无责任感的生活。鲁益师在他一本书中说，神用三种方法对他的百姓说话：良心是上帝的耳语，圣经是神讲话，灾害是神呼喊。当神的儿女们掩耳不听神耳语，也不听他讲话，有的时候上帝就用灾祸来向他们大呼，要提醒我们，这个民族，不能单靠自己，不要神是活不下去的。我们可以说，艾涅龙卷风的大灾祸不是偶然的，也决不是出乎机遇。假如上帝控制一切所要发生的事，这就绝非偶然，当然这也不是人可以避免的。

我们在天然灾祸面前束手无策。人所能做的来减轻这种灾祸，比所遭受的损害、困难与毁灭实在是微乎其微。所以我们可以总结说这是上帝对我们国家的审判，教训我们实在不能够不靠神而生活。与今日许多人(包括最高法院)的想法完全相反。我们再回到撒狄教会，第四个劝告就是要谨守，叫那种日趋衰败的过程得以停止；过去是不好，但不要让现在及将来更坏；谨守你现在仍然有的，不要让这一点点也更趋衰败。必须说，“要悔改”；在希腊文这个意思是改变心意，改换你的思想，改变你的看法，就如你怎么想到神，怎么想到自己，以及你对于孰是孰非的想法。在这一点上我要提出二件事，第一，在目前的传福音工作上有什么样的缺点?第二，是否现代教会正在那里做不可能的事?今天听道的人有没有听到召人悔改?你或许偶尔在几间小的礼拜堂里听到有关悔改的道理，但是就全国说呢?你听见过悔改的道理吗?“悔改呀!”这是圣经中显而易见的警语。是施洗约翰一开始出来传道的时候就这样说：“你们要悔改，因为天国近了。”不久以后耶稣出来公开传道，也宣布同样的道理：要悔改。神现在叫你悔改，悔改可以说是在今天所传的福音里听不见的一个音符，有些人称之为“廉价的信仰。”说它不够深度。劝人们信耶稣得救，但他们不清楚知道从哪里得救，得救的意思倒底是什么。我听过人所说的“传福音”，其中所包括的主要之点，就是邀请人把我们的教会当做你的“教会之家”；来参加我们的教会，把我们的教会当做你的家。也有的人说：“信耶稣基督。”但是没有一个人敢讲如果不悔改归向神，他们就有下地狱的危险，关于这件事情只字不提。人们犯罪须要神的赦免，这件基本的事实不能够只靠说：“我信耶稣”就除掉，或者是在聚会中举手或把名字签在一个小卡片上就算了事；你必须要知道你的罪邪恶，也要在主的面前承认你的罪，并真实感觉到你是有罪的，不配的，这才是悔改。根据圣经得救的信息永远也离不开悔改。律法是我们训蒙的师傅，把我们领到基督面前(加三24)，悔改就是我们进入得救信心的初步。我们一定要支持真正的传福音工作，不单只着重信心也着重悔改，我们应该承认，叫罪人走一条轻省的道路来到基督的面前，并消除基督徒经历中痛苦尴尬的局面是错误而不适当的。总而言之，我们传福音一定要叫人知道他们的罪，把他们领到基督的面前承认罪，为罪悔改接受耶稣基督做救主。

在美国教会历史中，大觉醒运动是在主后一千七百多年，在约拿单爱德华滋及其他人所领导的复兴之时，千万人拥进神的国度，那是由于主的仆人们忠心传讲上帝的律法可以定人的罪。律法是叫人知罪的；律法不能够拯救任何人，但是律法的确能够叫人知道他们须要得救，因为律法叫人深深的体验到他们在上帝面前的失丧与犯罪的情形。那些论到自己的景况与需要而有虚伪或肤浅观念的人，也一定会对基督或者他的救恩抱着一种轻浮的态度。引领人悔改的是了解到神律法的功用，也就是说没有神的律法，人就不知道怎么悔改。这在圣经中也说得非常清楚，可是在今天教会中却已经大大的被冲淡、被减轻了。主耶稣说他来了并不是要召义人，乃是召罪人悔改。当然这并不是说在世上有很多义人，这意思是说那自以为义的人，就是那些想自己是义的人，认为他们不须要悔改。

前美国普林斯敦神学院教授梅钦博士是我的老师，他说现在教会所以衰退就是因为她企图做那些不可能的事——就是要召义人悔改。当然不是指真正的义人，因为除了靠神的恩典而成为义人以外，在世界上根本没有义人；这是指自以为义的人，就是那些认为他们自己是义人，以及那些在神的面前没有觉察到自己的罪孽有多深的人，可是教会偏偏就邀请这种人来加入教会，参加教会的崇拜和团契，教会扩大的计划往往鼓励这一种人绕过窄门。苏格兰的属灵长者撒母耳罗哲夫写道：“弯下腰来，罪人，弯下腰来!我们要进神国的门是很矮很小的。”

在美国教会的门前多半装上一个布告栏，里面装上霓虹灯，可以给过路的人看到该教会的一切节目以及活动。有一次笔者看到一个教会布告栏这样写着：“丢掷泥土，失掉地盘。”另一间教会的布告栏说：“将心给人，于心不安。”一间教会布告牌上将这些标语给过路的人看究竟有何意义呢?这些话根本与基督教无关。从前印度的领袖甘地在他的头巾上写着这样的字：“你对，就不必发脾气；你错，就不肯认输。”那倒是一句很有意思的话。但那不是基督教，那不过是一种普通的心理学或是属世的智慧而已。问题就是这些在教会门前的布告栏所提供的漂亮言辞，叫过路的人不能不想到这就是教会一般所传的信息，也可以说就是劝勉人做好事。这些标语在这些教会的礼拜堂门外，说得倒是冠冕堂皇。我也曾经进到这些教会里面听，讲台上牧师所传的信息，并不比外面的广告强多少。有一次，在七月四日美国独立纪念日前一天的主日，我参加了其中一间教会的礼拜，牧师讲到爱国的信息，牧师讲的什么题目我现在是记不清了，但是大意就是说，假如每一个人都做好人好事，世界上就没有坏人了。在讲道中这里一点，那里一点提到有关华盛顿与林肯的往事，总而言之，就是有些人有公德心与理想主义，是我们每一个人所应当效法的。在讲道中根本没有基督教的信息。

这种讲道差不多占了今日美国大部分的教会。他们为什么不传扬耶稣基督并他钉十字架，而只是提出有关华盛顿与林肯的小故事，来劝免人做好人好事呢? 现在自以为义的人以为他们自己没有问题，他们根本没有感觉到有什么地方特别需要神，他们到教会里来只是要一些安慰，使他们觉得舒适。我回想从前有一次在堪萨斯州参加了一次追思礼拜，死去的人并不是本教会的会友，不过是我们家人的一个邻居；追思礼拜是在一间最大的新正统派的教会的礼拜堂内举行的。牧师在祷告中说：“亲爱的主啊， 我们知道祢是不希望我们的行事为人达到颠峰的状态，只是祢希望我们尽力而为，我们知道现在离开我们的这位弟兄他总是这样做，在凡事上总是做到他最好的地步，所以我们知道他的灵魂一定到祢那里去。”当我过世后，我不要任何人在我的追思礼拜中说这一类的话。我并没有在我的言行上做到我最好的地步，我也未能够尽力而为，我每天在思想言语行为上违背了神的诫命；在我一生中的每一小时之内，我都没有做到我所应当做到的地步，没有尽力而为，我到主那里去，到天堂去，实在并不是因为我的本身所行的。

在某次的讲习会上有一位神的仆人讲到他自己的故事，他去到一家干洗店洗一套西装，柜台上的女孩子多找给他一块美金；他马上就把这一块钱还给她，并且说：“小姐，你错了，你多找给我一块钱。”小姐看了一看他就说：“啊!你一定是要上天堂的啦!”这位神的仆人说，这就给他一个机会做一点小见证，于是他说：“是的，我一定是要上天堂，这是毫无问题的，但绝对不是因为这一块钱。”后来他就给这个女孩子讲到他上天堂，以及得永生的盼望，所根据的是相信耶稣基督。

亿万的美国人中间很多都是教会的会员，他们想上天堂的根据是什么呢!就是他们自己的道德良善，有很多人就是这样认为。如果在教会当中我们不宣称神的律法与悔改，我们就绝对不能够得到我们所急需的复兴。人们若不理解到他应该永远下地狱这样可怕的真理，就没有一个人能够真正的相信主耶稣基督，这是今天教会所迷失的。在虚伪的积极性的掩饰下，现在教会所传的信息就是取消了对人真实属灵情况的忠实诊断。

主对撒狄教会说他将要象贼来到一样(第三节)，这句话虽然是指着基督的第二次再来说的，可是这里面也包括基督在突然的审判上特别的来临，这是指上帝在突然间来的自然灾祸中的呼叫，这件事是无法预先告知的。不过唯一的安全措施，就是常常儆醒预备。耶稣说：“在你们想不到的时候，人子就来了。”当灾祸来到的时候，就没有时间悔改，也没有机会悔改了；恩典的日子要过去，取而代之的就是审判的日子。在全部圣经当中，仅有一个临死时悔改的例证(被钉十字架的强盗)。

在撒狄教会中并不是每个人在灵性上都死了，还有几名是未曾污秽自己衣服的。“他们要穿白衣与我同行，因为他们是配得过的。”在撒狄教会中，还剩下几个人没有污秽自己的衣服，这件事就暗示着一种惊叹。在普遍背道与属灵死亡的气氛当中，还有些人没有陷入其中。这几个人在今天我们可以称为是有生命的、重生的基督徒。这少数的人可以说是撒狄教会唯一的盼望，主应许这些要穿白衣与主同行，这种穿白衣与主同行，使我联想到罗马军队胜利的情形。如果罗马的将军在一次战争胜利后归来罗马的时候，他就会举行一个大游行，从全城经过。参加这次胜利游行的人，并不是在大街上的观众，而是那一些真正参与这一次胜利战役的人，他们要穿上白衣，因为白色是胜利的象征。

在人生的患难中，得胜的基督徒将要有份于启示录的胜利。“他们要穿白衣与我同行，因为他们是配得过的。”穿白衣与主同行的反面，就是穿污秽的衣服，正如第四节其余的人那样。这就令我们想起以赛亚书上所说的，我们所有的义都如污秽的衣服，当然这正与真基督徒所得基督的义相反，这是用隐喻的方法来说，基督的义就好象叫信徒穿上白衣。所谓人的义行就如污秽衣服。代表没有悔改没有承认的罪。

真正的基督徒，他们的名字要写在生命册上，必不能从其上涂抹。关于这一点，我们在启示录二十12得到一点亮光。在那里说到：“我又看见死了的人，无论大小，都站在宝座前。案卷展开了，并且另有一卷展开，就是生命册。死了的人都凭着这些案卷所记载的，照他们所行的受审判。”这里说到两个案卷，一个是记载行为的，另外一个案卷展开了，就是生命册。名字写在生命册上的，就是永远得救的；名字记载在行为书卷上的，要丢在地狱里。主也说将来他在父并圣天使面前，承认那些记载在生命册上的名字。

有些人提起一个问题：一个人的名字已经记载在生命册上，能不能以后又从生命册上涂抹?这里说：“得胜的，我也必不从生命册上涂抹他的名。”我确实知道神不是真的从生命册上涂抹我们的名，但是我们不能立刻确实知道我们的名字是在生命册上。某教会执事要求他的牧师专为蒙神拣选的人讲一篇道，牧师就回答说：“当然啦，我只能对蒙神拣选的人讲道，但是我有一个条件。你去拿一支粉笔，在会中所有蒙拣选的人肩头做一个记号，我总得知道我是对谁讲的。当你挑出来谁是蒙拣选的，在他们身上做了记号，我就特别对这些蒙拣选的人讲道!”我们没有捷径知道谁是蒙拣选的。有些人对我说：“我愿意做一个基督徒，但首先我要知道我是不是蒙神拣选的。”你只能绕远路才能知道，那就是接受基督并且认识他。关于撒狄教会的事情我们就讲到这里。


第八章 给非拉铁非教会的书信

三7—13

这是启示录七书信中的第六封。与其它的六封书信来比较，我们来看一看这封书信有什么特殊的地方。在这七封书信当中，有二封与其余的书信是不同的。你能够说出来这不同点是什么吗?他们有什么做得不对吗?一点都没有。在以前的书信当中有没有同样的区分?有的，那就是给士每拿教会的书信。给士每拿与非拉铁非教会的书信，与其它五封书信有显著的不同，这二封书信完全是受赞赏的；没有提出任何可以指责的事情。

这实在是令人注意的一件事。在非拉铁非的教会既不大，也没有什么设备，但却受到主完全的赞赏。你对“非拉铁非”这个名字有什么认识呢?我们在启示录这里所看到的非拉铁非，是在小亚细亚的一座城市，再正确一点说就是罗马的亚细亚省。非拉铁非的意思是弟兄之爱，但非拉铁非这个名字是从一个名叫非拉德夫(Philadelphus)的王得来的，而并不是因非拉铁非居民有弟兄之爱而命名。这个王原来的名字是优门尼斯(Eumenes)，本来是别迦摩的王，似乎因对一些人存有弟兄之爱的态度而得名，尤其是对他自己的弟兄，那是附近的另一个王，名字叫阿特拉斯(Attalus)。所以这座城就得到了非拉铁非这个名；我们不知道此名是不是这个人自己取的，但是既然得到非拉铁非这个名，就是要纪念弟兄之爱。

此城位于山谷之中，好象一个敞开的门户，是进入内地之门。经地中海东行，非拉铁非的财富与繁荣就是由那内地而得来的。主后17年，该地发生强烈的大地震，非拉铁非遂遭毁灭，被夷为平地。此事的发生是在耶稣年轻的时候，或许那时他正在拿撒勒的木匠店中工作着。那次地震非常强烈，全城都遭到毁灭。不但如此，当人们以为地震已经过去，谁知不久地震又再度发生。每一次地震发生以后就要回去重整家园，重建被毁的城市，不久又有一连串的地震发生；这种情形继续不断的下去，使人们至终完全失望，所以就不回到他们的城市，大多数的人因而迁到田野去，搭帐蓬住在那里。他们白天回到城市里做买卖，晚上出城到他们的帐蓬中去睡觉，这样比较安全；假如有地震发生，最多也只不过有帆布帐蓬落在头上，而不致被二层的水泥、砖头的建筑砸死。还有些人住在城里，但是一听到隆隆的地震时，他们就赶紧出城跑到帐蓬城那边去。所以非拉铁非的人虽然在各方面生活上有所享受，但是因为有不定期的地震灾祸，所以人们时常在挂虑与紧张的气氛当中。我知道在加利福尼亚州和日本，与人们谈话的时候，最好是不要提起地震这个题目。因为地震是那样的可怕，那样的不可预期，那样的不能为人所控制。地震什么时候来，没有人可以事先知道，或者为地震的来临做适当的准备。时常发生地震的危险，实在影响非拉铁非的性质，这件事成为在城市中教会光景的一个比喻，比喻其前途与态度。非拉铁非从很早以前就是一个希腊的城市，这个城被建立的时候有一个意思，就是想成为希腊文化传播的中心地；所传的并不是耶稣基督的福音，而是在亚历山大大帝之后所要传播的希腊文明与文化的“福音”，因为他想要把希腊的一切传播到世界各地。希腊语言、希腊文化、希腊生活方式、希腊的教育、希腊的哲学，甚至希腊的体育，更不用提希腊的宗教。所以栾维廉称非拉铁非为传道的城，而非拉铁非把希腊的文化的确传遍了许多穷乡僻壤。

在非拉铁非后面的腹地，就是昔日吕底亚与吕加王国，在文明上来说远低于文化进步的希腊。非拉铁非是进步的希腊生活方式的推广中心，在生活方式上来说，希腊人认为他们的生活方式，在世界中是第一流的。所以非拉铁非在这一方面可以算是一个宣教的城，远较基督教开始为早；事实上，非拉铁非在这一方面也是十分成功的。

关于非拉铁非这个古城在基督教时期之前，还有一件事情值得一提，就是这城的名屡次被改为新名。“非拉铁非”是使徒约翰写启示录时唯一的名称，但在古时最低限度也有三、四个不同的名字，每一次改新名，都因特别的时机，有特别的意义。有的时候是获得胜利，有的时候是遭遇试炼，有的时候是得到荣誉，于是当时的皇帝给这城一个新名字以作纪念。这新的名字反映出这个城市的性质，它的成就，这城市的居民当然引以为荣，为他们所领受的新名字而感到愉快，这在非拉铁非教会的历史中也有所反映。在12节这里我们看到提出三个不同的名字。“得胜的，我要叫他在我神殿中作柱子，他也必不再从那里出去。我又要将我神的名和我神城的名(这城就是从天上，从我神那里降下来的新耶路撒冷)，并我的新名，都写在他上面。”

这里在七节的开端，主介绍他自己，“那圣洁，真实，拿着大卫的钥匙，开了就没有人能关，关了就没有人能开的。”这里所说的“真实”，在希腊文来说并不是普通的“真实”；这个字可翻译为“真正”或者“真的”。这个字比一般用于分别真伪的那个真实是更有力的一个字，这是说到主是那位真正的圣者。

我们可以看到新约论到基督的时候，是用何等高尚而强调的语气。在新约的篇幅中并没有一处贬低了耶稣的位格。有些人把耶稣和柏拉图、亚里斯多德、孔子列为同等，我认为这些人的意图就是想把耶稣看做世上的伟人、圣者一样。实际上来说，认为耶稣基督是历史中的伟人之一，是有污损他的神性和位格的，这在现代新派教会中是司空见惯的事，他们说耶稣是一个好人，是一位伟大的人物，他们对耶稣的承认只限于此；他们不承认他为神，永远的圣子，圣经说耶稣基督远高过地上的君王。若说耶稣是人类历史中最伟大的人物之一，这不是基督徒对耶稣基督是谁，并他做了什么事的看法。启示录以及全部圣经都把基督当得的荣耀、地位归给他。他是那位真实的圣者，他有大卫的钥匙。

为什么在这里提到“大卫钥匙”呢?圣经中告诉我们大卫是以色列头一个善良的王。你记得以色列人如何向神呼求一个王，他们要求一个王基于两个没有价值的理由——击打仇敌，并且与其它国家一样。结果他们得到了扫罗，扫罗做王失败了，而且结局非常悲惨。此后他们又得到了大卫，圣经描述大卫为合神心意的人。可是大卫是完全的吗?当然不是，他有他的罪。在他所犯的大罪中之一，就是他数点以色列的人数 ，当然他的动机是错误的；然后就是他与别示巴的那一件可耻的事，他杀了赫人乌利亚。虽然大卫后来深深的懊悔，但是我们不能够说大卫所过的是毫无指责的生活。然而他仍然被神称为“合乎神心意的人”。大卫屡次在圣经中被引用为基督做王的预表，这并不是说大卫是完全的，只不过是说大卫表现了神所说的做王的真谛是什么。所以在启示录三章并没有提到有关大卫品格上的弱点，而是如神所期望的那个样子。所以耶稣基督就应验了大卫的钥匙所预表的，这个大卫的钥匙，也可以说就是指神赐给耶稣基督完全为王的主权。

几年前有位主教说：我们不应再谈论神的国度了；今天我们相信民主政治就等于说到神的民主政治。你对这个论点的看法如何?我们是否就不称基督为王，而投他一票做世界或是宇宙的总统呢?哦!神人之间的关系不是自由民主。神是主，耶稣是王，当然是一位毫无瑕疵的王，拿着大卫的钥匙就代表做王的权柄。他有至高无上的权柄超乎神的国度之上，马太廿八20中说的大使命也将此事表明出来。我们在弗一20—30中也看到神给了神人间的中保耶稣基督至高无上的权柄， 超过天上地下所有的。这是为了教会的利益，教会便是他的身体。请注意，不仅仅是“在教会里做万有之首”，而是“为教会作万有之首”，就是说为了教会的益处，他的王权是绝对的，是无所不包的。

我知道有人站在教会崇拜的会众之前，宣誓为教会会员时，说他们愿意接受基督做他们的救主。我永不能靠近去看个清楚，当他们说话的时候是否真诚实意，但是不久之后，就很明白他们的意思是只接受基督做他们灵性生活的主，不包括他们事业上的生活，社交生活或是政治生活；只是他们的属灵生活而已。但是圣经里说到基督是在所有的事上至高无上，而非仅限于宗教生活。耶稣基督是位绝对的君王，他有权柄。影响教会的生活与幸福的最后决定，不在于世上的统治者、君王、总统、国务卿、世界性教会的会议、联合国、或其它任何人，而是由耶稣所成就的，因他超越万有之上，并且管理万有，所以无论他们做什么事 ，都能实现他的旨意，而且至终要成就他子民的幸福。

在第八节进一步的说到基督开了门就没有人能关，关了门就没有人能开。我们的教会从前在土耳其有一个广泛的传道工作，今天却已全部结束了；最后一批传教士必须离开时，当中有一个人是几年以前才去的，他要看一看是否能抢救一些在那里的不动产，当然这都是由美国的基督徒奉献所买下的。他发现把卖土地和建筑物的钱放在土耳其的银行是可能做到的，但绝不可能带着一块钱离开土耳其。唯一得利的方法就是去住在那里。同样的情况发生在埃及、印度及其它各国。今天，全世界传道机会的门就要开了，在另一方面，某些地方要开启新的门。上回尼克森总统访问中共之后不久，有人想要组织一个千人布道团，派传教士立刻去中国传福音。此事没有下文，当然，任何一个对中国共产主义略懂一点的人已经能够预测其结果了。但耶稣基督能够再次开启赤色中共的门。不要以为那扇门关了，他就没有办法；当然关闭中国大陆传福音之门是恶人决定的，但耶稣基督才是能开关那门的；因此，我们企盼他开门做神国度的工作。“投靠耶和华，强似依赖王子。”要依赖神，不要依赖政府，也不要靠联合国或是普世教会协会。基督有真正的钥匙，可以开门、关门、他有权柄和能力使之成就；他是王，不是乞丐。

第二次世界大战时在纳粹德国，马丁·尼摩勒牧师(Rev.Martin Niemoeller)在传福音的工作上，有坚强的信念，他拒绝接受希特勒政权的命令；于是他被囚禁下监，并可能被枪毙,但是因为他在世界各地是相当有名气的一个人物，所以他们都不敢冒险去枪杀他。当他在狱中的时候，当局曾给他一个获得自由的机会，那就是假如他愿意在一张纸上签名，允诺以后不再传道。尼摩勒注视着那张白纸，但拒绝签名，他们也无法使他签。后来就派了一位堕落腐败的牧师到狱中去说服他。这个人踏进尼摩勒被关的小囚室中，说：“马丁弟兄啊，为什么你会在监牢里?”尼摩勒久久的注视着他，才说：“某某弟兄，告诉我吧，为什么你不在狱里呢?”这便结束了这次的晤谈。

在第二次世界大战之前，我们在中国的东北有传道的工作。日本占领后，当局命令每一个教会立案，得到许可证方可存在。我们拒绝申请立案，如果立了案，这就意味着承认日本天皇是教会的元首。后来伪政府又命令每一个教会在墙壁上挂一幅小型日本神道教的神龛，尺寸可能象一个布谷鸟的自鸣钟那么大，在每一次基督徒崇拜的开始，要向太阳女神鞠躬。我们这些教会没有接到任何的命令，因为我们的教会根本没有立案，所以被视为不存在的教会。我记得有个日本军官当面对我说：“我们把你当作美国传教士设立的不存在教会的牧师。”请想想这句话是何等厉害!最后，所有的教会都被整肃了，但我们的教会比那些挂神龛的教会拖得更长一些时日。

在这里所特别强调的就是忠心。宣道机会与敞开的门户并不是为一个富有人数众多的教会所独占的，乃是属于一个忠心的教会。主对非拉铁非教会说：“你的力量实在微小。”中文圣经翻的是你略有一点力量，但是在希腊原文所特别强调的是“小”字。“你的力量实在微小。”他们没有多大的力量，他们在物质方面或是在人数的统计上没有那么庞大，但是他们对主却是非常的忠心。“也曾遵守我的道，没有弃绝我的名。看哪!我在你面前给你一个敞开的门，是无人能关的。”

或许有人在这里会问：教会的实力如何?根据我们所知道的非拉铁非教会，并没有任何统计上的数字。主说他们的力量很小，但是主却给他们一个敞开的门是没有人能关的。一个教会的实力乃是她忠实的为神的道做见证，并不依仗外部的装备。有的教会凡是用金钱能买到的一切现代化的设备，无一不全，但是他们中间没有神的能力在活动。按照世人的眼光来看，有些教会是软弱的，但是他们却有一个生动活泼的信心，有人悔改归向主，藉着他们的信心而得到救恩。

这并不是说我们的教会不需要任何现代化的设备，这是不对的；若是主给我们经济上的能力，叫神的仆人在现代化的设备上有所应用，这的确是一件好事。但是我们要信靠神，并藉着他的话所工作的能力，我们所依靠的并不是机械方面的助力。撒迦利亚书四6说：“万军之耶和华说，不是依靠势力，不是依靠才能，乃是依靠我的灵方能成事。 ”耶稣说：“你这又良善又忠心的仆人。”并没有说：“你这又良善又成功的仆人。”在主的工作上，尽忠的本身就是成功，不管外部的统计结果，以及数目上的表现如何。忠心就是成功，正如主对事情的判断一样，可是我们今天所处的世代与此正相反，人们所注意的就是外表上的事，把忠心不忠心都丢在脑后。我们相信教会里真正的实力就是圣灵的能力，可是今天的教会若不受时代精神的影响，恐怕是不可能的。今天的教会要不把握住传福音的任何倾向，以为教会的能力是凭政治压力的团体游说，抗议的游行以及教会联会，而忽略了教义上的同意或反对，这是极大的错误。现代有教会联合运动，有人以为超级教会组织才是成功的秘诀；教会里的能力是人的能力，人的能力集中同一方向发动起来，就可以完成神国的大业。老底嘉的教会正象这样，以后我们将要看到。他们说：“我是富足，已经发了财，一样都不缺。”但是主说：“你是那困苦，可怜，贫穷，瞎眼，赤身的。”

非拉铁非的教会并没有美好的设备与丰富的资金，更谈不上属世的能力与人事上的关系，但是主说他要赐给他们一个敞开的门户，是世界上任何的势力不能关闭的。所以你看见了没有，教会真正的实力就是神的能力，并不是人的能力。主也将一个敞开的门户应许给今天的教会。可是我们也看见了这个潮流，就是一个忠心而默默无闻的教会渐渐转向，失去了忠心，成为人人欢迎的教会。在各处你都能够看见这一个潮流。人们不愿意背起十字架甘心属于一个信仰坚实而不时髦的教会，所以他们离开了这个小教会而加入一间大而信仰松弛，但为人所欢迎的教会。他们要离开非拉铁非教会而加入老底嘉教会，但这并不是主所吩咐所推荐的。他吩咐我们要忠实，这里面包含着受苦与受到人的藐视；这也包括了为神的真理站立起来做见证，这个不通俗的真理是人们所忽略所弃绝的；这里包括我们为神的真理做见证的时候有所牺牲，前途多难。看我们是否得到主的祝福，这里才是标准。

你的力量实在微小；但是你看他们的信心不是在人身上，而是在全能的救主身上——天上地下所有的权柄都赐给他了。如果我们在生命上与他联合，那么我们就一定与上帝全能的根源相连接。在这一点上我们当然是同意的，今天教会的实际需要，并不是供应现代化的工作纲领，并不仅仅是一个庞大的组织，不是更多的设备，不是更多的什么方法(虽然这一些都有它们的地位功能)，但是教会实际需要的是基督更生动的联合，有圣灵所赐更多的出去为主工作的能力，为了反应这个号召，我们要更忠心的信靠神的话。

多年前笔者在纽约市听到了一位很属灵的牧师讲道，他说每一个人都谈到需要更多的祷告。他并不是否认我们需要更多的祷告，但是他说我们今天教会真正的需要，即最大的需要，就是要更多的顺服神的话，听圣经的吩咐。主所应许给忠心的教会的不仅仅是安全，也是胜利。在第九节就说到胜利，“那撒但一会的，自称是犹太人，其实不是犹太人，乃是说谎话的，我要使他们来在你脚前下拜，也使他们知道我是已经爱你了。 ”我认为这里所说到的撒但一会的，就是非拉铁非基督徒犹太人团体，这一个团体就是反对，也可说是逼迫在那里的基督徒的。他们称自己为“犹太人”，上帝的选民，但是主说他们是撒但一会的人；他们称自己为“犹太人”，是伪称，因为凡“犹太人”或“以色列”所代表的每一件事情，他们都拒绝。明显可见这些人不仅是非基督徒犹太人一会的，实际上他们是非常活跃而苦毒地逼迫基督教，处处攻击基督教，并劝人不要信耶稣、成为基督徒。主说就是这一群人要悔改，到非拉铁非基督教会中敬拜上帝，使每个人都看到神爱基督徒及非拉铁非教会。从属世的眼光来看他们是软弱的，是默默无闻的。这并不是说他们要崇拜非拉铁非的基督徒，但是他们要在非拉铁非基督徒的面前来敬拜神。一个人能悔改信基督，的确是一件很奇妙的事情，但是当一个声名显赫的抵挡福音的人悔改了——在大马色路上的扫罗——这就更特别的显示出神的能力在传福音的事上工作。逼迫基督教的扫罗一变为基督徒的保罗，这是人的力量所能办到的吗?绝对不是，这是神所做的。在当日基督徒的劲敌一旦悔改归向耶稣基督，而且在基督教整个的历史当中，成为最伟大的宣教士，并成为新约大部分书信的作者。不要以为主今天不能够改变一个罪大恶极的人归向他。如果主愿意，他就能够改变任何人。

要记住，敞开的门户是应许给那信实又忠心的教会。你对我们目前所有的敞开的门户尽忠吗?有些传福音的门已经关闭了，象叙利亚、中国大陆、北韩等等。塞普路斯岛就是下一个要关闭的门户吗?假如我们更关心主的事工，主要保守现在仍然敞开的门户不致关闭，或许把一些已经关闭的门户再给我们敞开。

说到安全，这就是指着非拉铁非教会要在受试探的时候得蒙保守。这或许是指罗马的迫害，乃是指面临拜偶像的试探，主要赐给他们力量，在崇拜罗马皇帝该撒为主的试探面前，保持对基督的忠心，而不向该撒的祭坛烧香。在这种恐惧下生活是不是会使你的神经紧张呢?这是一个很严重的试探。主免去非拉铁非教会在这一件事上受试探；他们被保守免去了这一场的试炼，叫他在神的殿中作柱子，也必不再从那里出去。

当非拉铁非城被地震夷为平地的时候，有一件很令人值得注意的事实，那就是希腊式建筑的大圆柱仍然存在，虽然其它一般的建筑物都被破坏了。我想在非拉铁非城地震时最安全的地方，就是坐在圆柱的顶上!希腊的建筑师设计的这些大圆柱是非常周密、平衡的，虽然经过了大地震，他们还是屹立无恙。在近东一带，你能够在许多地方看到古代的许多城市沦为废墟，可是那些希腊式建筑物的大圆柱，到处都可以看见，在那里耸立云霄，不受当时震撼的影响。

主说非拉铁非的基督徒必不再从那里出去。这些人总是处在一种挂虑的状态中，因为他们不知道什么时候地震忽然间来到，他们就要逃离他们的城市到乡间空旷的地方去；他们的生活是不安全的，是挂虑的，因为有不可预期的地震随时会来到。主并没有应许基督徒免受地震的灾害，但可免于其他更狡猾、更具毁灭性的事情，而有真正的安全，那些才会引起经常不断的紧张和挂虑。他不再从那里出去，基督徒有了保障，那是世界无法给的，也不能夺去的。他应许了他将免除挂虑以及害怕突发的灾难。那末，他们如何能得到这项利益呢?不是靠把他们放置在不知道诱惑是什么的地方，而是让他们定睛注视耶稣基督——在基督里有坚强的信心，和他有更深生命的联合，以致他们在基督里将是安全可靠的。基督徒的保障不是来自自我欺骗，不是来自自我催眠，更不是来自社会意识的乐观主义，乃是把眼目提得更高，一直到耶稣基督那里，因为他在天堂。这种安全的保障，是世界永远都不能供给或保证的。

几年前一位牧师问我，我们做基督徒的是否赞成革除美国政府，而建立一个世界性的政府来预防原子弹毁灭可能造成的普遍死亡。我想他向许多朋友都发出这一类意见征询书。我决定给他一点震惊，所以我回答说，我比其它任何人更不希望被子弹杀死；但我仍然不考虑原子弹的毁灭是所有可能发生的灾祸中最坏的。至于我，宁愿被一颗原子弹炸死，而不愿在失去所有的自由，以及失去人性和洗脑后的情况下生活着。你了解吗?如果一颗氢弹被丢到匹兹堡上空，这个三角州的地区几秒钟内便会烧成碎片，我们都要象世人所谓的“一命呜乎”。但如果你是基督徒，那就不能真正的伤害你；即使你整个身体都被核子爆炸所蒸发了，但你头上的一根头发都不会损坏。世界最可怕的东西却无法真正伤害一个基督徒。当主说非拉铁非的基督徒必不再从那里出去，必然就是这个意思。他们不必活在经常恐慌和挂虑，或是总在逃离危险的威胁的状况中。教会中有一位老教友对我说：“我不希望活得太久。”我回答说：“某某先生，你是基督徒，你将永远活着。”而他回答说：“哦，我想大概是吧!”


第九章 给老底嘉教会的书信

三14—25

这是给七个教会使者的第七封信，是写给老底嘉教会的。这封信除了斥责以外并没有任何的称赞，我们可以说这封信是写给富足而其实是贫穷的教会，正如士每拿是贫穷的教会，其实是富足的一样。当我们开始研究这一课的时候，我就希奇或许我们以为这一课与我们丝毫没有关系，或许我们要采取法利赛人与税吏比喻中的法利赛人的话说：“上帝啊，我不象他。”最低限度在许多方面我们不象法利赛人，但是圣灵向众教会所说的，凡有耳的就应当听，当然也包括我们在内。据说从前美国最有名的布道家慕迪先生，有一次去访问一间监狱，当他经过一间囚室的时候，他看见一个面目凶恶的人。慕迪注视那人并且说：“若不是神的恩典，我慕迪也会坐在这里。”所以，假如我们在属灵的光景上不象老底嘉的教会那样，这应不是因为我们有什么长处，而是由于上帝恩典的坚固，我们应当本着感恩的态度来承认这件事。从前有一位刚从神学院毕业的青年牧师，来到他第一个教会任职，满怀着热心与理想，可是他不久发现会众并不接受他的热心与理想。可以说他是怀才不遇，英雄无用武之地，无法施展胸中的抱负。会众只是希望他们的小孩子受洗，死者得到适当的丧礼，青年人在教堂举行适当的婚礼，主日崇拜继续规规矩矩地有人主持，他们根本不希望有人来打扰他们的安宁，也就是说不愿有任何人来做什么事使他们感到不舒服。最后有一个主日，牧师走上讲台宣布唱诗，然后说请会众起立唱诗，唱诗后请仍然站立等候祝福!散会之后执事部派出一位代表去见牧师的太太，说，恐怕牧师的神经有点错乱吧!我们的教会愿意出一点钱帮助他去看一看精神病专家!后来牧师的太太就对她丈夫说：“乔治，你这个天大的玩笑已经开完了，现在我看你还是收收心重整旗鼓，恢复旧业，他们要你怎样做你就怎样做吧!”结果这个牧师就听了太太的话。这位牧师所做的工是死的，是形式的，是没有真正果效的，根本在教会中也没有人希望能结出什么果子来。这就是道道地地的老底嘉教会!

主向老底嘉教会介绍他自己说，他就是阿门，那诚信真实的见证。“阿们”这两个字意思是“真的”。耶稣屡次说到：“我实实在在的对你说，”在新约圣经的原文是：“阿们，阿们，我对你说……”基督就是那阿们，诚信真实的见证，这与世界上的人完全相反，因为世界上的人可能不肯说实话。所以在这里我们看见老底嘉教会以及老底嘉信徒的庐山真面目，这也不仅限于老底嘉的教会，其中的警语也是给历代以来所有的教会，那些自以为富足其实是贫穷的教会。

至于在老底嘉古城发现的一件事就是他们有一个温水源。因为在老底嘉附近根本没有水源，所以他们必须修筑导水管，把远处的水引到老底嘉城。这些导水管的残余已被发现——从石块中间凿出圆孔，然后再一块块的粘接起来筑成导水管。在那个地区有三间教会，其间相隔有数里之遥，一间是希拉波利教会，座落在温泉旁边，因而有热水供应，另外一间是歌罗西教会，在那里有很好的冷水源。可是老底嘉教会两样都没有，没有热水也没有冷水，所以他们必须从热水泉源取水，等到热水流到老底嘉，热水已成为温水。

老底嘉的人因富足与繁荣而自豪。老底嘉城于主后六十年因地震而部分被毁，那是大约在使徒约翰写启示录前四十年。罗马帝国政府拨出巨款急于帮助老底嘉城的重建，但是市民傲慢地拒绝接受这一笔助款，他们说：“我们不须要任何政府的帮助，由我们丰富的储备金，我们自己可以维持，我们是富有的。”于是他们把被毁的城市再建起来，甚至以没有从罗马帝国政府领受分文而自豪。我认为他们在重建城市上这么做是正确的，但是老底嘉教会信徒的问题，就是在属灵的事上也采取同样的态度，他们觉得不需要从主来的任何帮助——无论什么事他们自己都能做。从前有一位女士说：“当主救我的时候，其实他并没有费太大的力气。”明显的看出她把自己看得太高，我认识许多人就象这位女士一样。保罗在他没有悔改以前，当然也是抱着这种态度。保罗从前曾经访问过老底嘉的教会，大概老底嘉人是从以弗所接受福音的。据说亚细亚全省都是从以弗所得听真道。这并不是说保罗亲身到过全亚细亚各处，乃是基督徒们往来，把福音信息带到罗马的亚细亚全省，而以弗所为中心。在歌罗西书二1，保罗提到他对老底嘉的基督徒特别关心。“我为你们和老底嘉人，并一切没有与我亲自见面的人，是何等的尽心竭力。”保罗在歌罗西书四12—16也提到一个名叫以巴弗的人，是保罗的一位同工，他也深深地挂念老底嘉的教会并且时常为他们祷告。

在老底嘉的医学院里，有一立案特许的眼药膏的处方，被认为是当时世界最好的眼药。我不知道那药是否真正有效，但希腊人确是科学医术的先锋。我记得中国的汉医开的这些药方，好象用磨成粉的鹿角或老虎的骨头来治风湿症，还有一些他们偶然发现的药方子。虽然他们有些东西真是有果效的，但这些都是在科学发明以前的事。而希腊人是首创以科学的方法制药，在老底嘉的这所医学院特别以他们的眼药膏著名。

韩瑞森博士(Dr.Hendriksen)称老底嘉这个城是百万富翁、股票经纪商、金融专家、有钱而且以财富自傲的人。很明显的，那里的教会在属灵的情况上也抱着这种心情。因老底嘉城依赖金钱，老底嘉教会的会友们便靠他们的“好行为”，或自己动手的成就，来请上帝接纳。这一点非常象耶稣那时候的法利赛人。

主评论老底嘉教会说：“我知道你的行为，你也不冷也不热；我巴不得你或冷或热。你既如温水，也不冷也不热，所以我必从我口中把你吐出去。”韩瑞森说，这是在圣经中唯一的地方记载着耶稣憎恶的情绪。主没有称赞他们，主也没有定他们的罪，主只是憎恶他们。韩瑞森接着又说对那些冷若冰霜的人，也能有所作为；你可能到异邦之地传福音，他们从来没有听过耶稣基督的名字，可是在他们中间总有些人对耶稣基督的福音热烈地接受，我们都多次地经历到这件事。有些人总是对福音有热烈的反应。保罗在腓立比的河边传道，并不是听见他讲道的人都悔改了，但是论到吕底亚来说，主开导了她的心，她就成为一个基督徒。

对那些冷淡的人你能够做一些事情。宣教士在非洲对那些拜偶像的异邦民族传福音，比在敬拜一神的回教徒中有更广泛的成功。拜偶像的异邦人容易看见他们需要救主，但是回教徒极其骄傲——他们认为他们自己是宗教界的精华。我知道圣灵能在回教徒中间作工，但是要叫一个回教徒悔改信基督的确是一件难事。我认识一位到埃及工作的宣教士，他辛辛苦苦工作了十五年才带领第一个人信主(埃及是回教国家)。虽然说一个灵魂得救胜过一切的努力和时间的牺牲，但这也的确是一件令人气馁的事。非洲拜偶像的外邦人能做一个很好的基督徒，但是如果他们接受了回教成了回教徒，他们的心肠就变的好象铁石一样，将永远抵挡福音。这确是一件很奇特的事实，即对冷淡的人传福音反而比对不冷不热的人容易。韩瑞森又说，你对那些火热的人也能做一些事，就是那些被圣灵重生，而且认识基督又有活泼基督徒经验的人。忠心的牧者们能给予这些人属灵的领导，与这些人同工可以成就美好的工作。

你对那些火热的人工作，对那些冷淡的人工作，但是对那些不冷不热的人怎么办呢?假如你要喝水，可以把水龙头打开水就流出来，但有时我们到公园去野餐很难找到水喝，你多次压杠杆才有一点水从井口上来。如果你离开一会儿回来水就没有了，要重新压上几次水才又上来。有许多基督徒缺乏一种属灵的自发力。若是牧师不去拜访他，他就不会到教堂敬拜神；牧师拜访了一次，他就到教堂参加礼拜一次，牧师要是不来拜访，教会里就没有他的影子。我认识一个人，除了圣餐礼拜到教堂以外从不来教会；他是一个会友，可是除了圣餐礼拜以外从来不到教会；假如牧师不事先通知他，连圣餐礼拜他也不参加。早礼拜之后，他回到家里等下一次有圣餐礼拜的时候再到教会去。我想他把圣餐礼拜当作宗教的保险单，这个人就是不冷不热的，他只对某些特殊的刺激有所反应。一个福音使者要想激发一个没有悔改的人过一个基督徒的生活，是最令人头痛的事了。假如这个牧师要是成功的把这一类的人拉进教会来，他只是助纣为虐，使法利赛党的人数更加多了。这些人所需要的正象尼哥底母所需要的——需要圣灵的重生。要打算让那些在灵性上无生气的，不冷不热的人，也来过基督徒的生活，那实是一件令人挫折毫无指望的事。我想这就描写了老底嘉教会大部分的情形。论到那些不冷不热，自满自足，自以为义的人，你可怎么办呢?耶稣说他来不是召义人，乃是召罪人悔改。当然这意思是说到那些自以为义，自欺，以为他们是义的人。基督来是要召罪人，那些知道又承认他们是罪人的人才需要一位救主。

那做真实见证的基督把老底嘉教会，及其会友一切真实的情形看得一清二楚，基督对这个教会的反应就是憎恶。有一位作者说温水唯一用途好象就是引起呕吐的药物。基督教是以需要的感觉开始的，这是一种特殊需要的感觉：感到有罪需要一位救主，知道无法自救。

明显可见这是老底嘉教会的信徒所缺少的，十七节说：你说“我是富足，已经发了财，一样都不缺。”这就是老底嘉教会教友的自我形像，我们是富足的，我们的财富增加，我们是一无所缺的。这种傲慢的态度与古代历史中老底嘉城及其人民的态度相似，以他们自己的成就和财富自豪。在十七节下半主看他们是：“却不知道你是那困苦，可怜，贫穷，瞎眼，赤身的。”在各方面看来主对老底嘉的教会及其会友，与他们所说的完全相反。当他们看自己的时候，他们把自己评价的过高。所以我们可以总结说，这些人如果不是假冒为善者，就是自欺欺人的。只要他们是瞎眼，他们就不能正确的明了基督教的真理，也不能看见他们自己本来的面目。你带着一个双目失明的朋友到故宫博物院去，把最美丽的古画，以及其他艺术品指给他看；关于你所看到的这一切，可以解释给你的朋友听，但实际上他不能欣赏，因为他受到盲目的阻碍。在灵性上瞎眼的人可能谈到接受基督，过基督徒的生活，终身得救等，实际上只不过是纸上谈兵而已。在实际上对那些事他只不过是一个门外汉，不知所谈的为何。

假如这种人经历到在腓立比吕底亚所经历的，那么基督教就不再是纸上谈兵了，因为在那里显出一个人真正得救的凭据。主看出老底嘉教会那种可悲的情形，假如你我还没有真正得救，主也照样看我们象十七节下半所说的情形。但主并没有因为这些人是毫无盼望的，就把他们一笔勾消，毕竟这也是基督的教会。虽然目前的情况是无望的，但总还有一线希望。主说：“我劝你向我买……”假如你已破产，拿什么来买呢?你知道，老底嘉教会的人用尽所有的钱，都不能够买那个东西，那不是这种钱所能买的。既然属世界的金钱是买不到属灵的东西，你怎么又能买公义和救恩呢?或买一颗新心与圣灵呢?

在使徒行传中有一个人名叫西门，是行邪术的西门。你可记得他想用钱买一种可以控制圣灵的能力，使徒彼得对他说：“你和你的钱一同灭亡吧!”老底嘉教会需要神的恩典，而这恩典不是用钱可以买到的。但是主还劝他们买，这到底是什么意思呢?买东西而不需要付钱，你了解到这个意思了吗?我知道了，这就是现今人们用的信用卡。在圣经的用语上这是什么意思呢?我认为去买的意思就是占有，这个东西就是你的了。假如你没有钱呢?让我们看一节旧约圣经，以赛亚书五十五1：“你们一切干渴的都当就近水来，没有银钱的也可以来。你们都来买了吃，不用银钱，不用价值，也来买酒和奶。 ”你看见了没有?你买是买了，但是白得的。我们的得救是白白的，但这救恩是由基督的宝血所换来的，使之成为白白的救恩。正如有的人说，这救恩是基督宝血最后一滴，我们虽然白白得到，但却不是廉价救恩。老底嘉的信徒是不能为救恩付上代价的，可是却白白的得到，所以我们也能得到；但是你必须将你自己完全交托给主，成为属他的人。

耶稣在娶亲筵席的比喻中，说那个没有穿礼服的人可以白白得到一件礼服，因为这个礼服是娶亲筵席的主人白白送的。但是因为他藐视这件礼品而拒绝，所以他从筵席中被赶逐出去。主也对老底嘉教会说：“又买眼药擦你的眼睛，使你能看见。”这是说到靠主的恩典，我们才能看见自己的实况，感觉到我们的实际需要，并要悔改。悔改是一个人在根本想法上向后转 ，再去想到神以及他与神之间的关系。

基督站在老底嘉教会的门外，说：“看哪，我站在门外叩门。”假如老底嘉教会情形正常的话，主早就站在门内了。当然这是一种隐喻的说法：“若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。”我认为这里所说听基督的声音，不只是用我们的耳朵来听。约翰在他的福音书五25中透露出这个意思：“我实实在在的告诉你们，时候将到，现在就是了；死人要听见神儿子的声音，听见的人就要活了。”这不是指着基督再来时的肉身复活说的，因为那件事在别处经文中另外提到，那就是28、29节；在那里并没有提到“如今就是了”这个短句。主并不是仅仅说到“死人”，而是说到“一切在坟墓里的”，那就是死了被埋葬的人。但是在25节，正如在启示录三章中所说的，我认为是听见神子的声音就活了，意思就是指一般我们所谓的重生。重生也可以说是“有效的恩召”。如果“听”见神儿子的声音，意思是重生，那么开门，就是那个人对基督声音的反应，那就是改宗(Conversion)。

所以你看，做基督徒的第一阶段就是承认你是一个贫穷、无助、瞎眼、可怜、赤身露体、满有罪孽的罪人，要取得属灵的黄金和眼药来医治你，此后你的一切就都要改观了。


第十章 天上神宝座的异象

四1—11

在读启示录这卷书的时候，有一件很明显的事，就是它和旧约有很密切的关系。当然，我们相信整本圣经都是神的道，那些写书的人都是由圣灵所感动的，感动圣经作者的圣灵也引导他们；所以事实上，圣灵就是圣经的真正作者。旧约如此，新约亦若是。然而约翰一定相当熟悉旧约圣经，这确实也是件事实。他将大部分的经文都藏记在心，在圣灵感动他写启示录时，圣灵就能自由运行。旧约中和启示录这卷书特别有关的一卷书，就是以西结的预言。你了解以西结书的每一件事吗?可能这是圣经中一卷比较不熟悉，并且难懂的一卷书。但我确实知道以西结书中，绝大部分对我们都有很大的价值。让我们读此书第一章当中的几节，以后我会提到其他的部分，来显明以西结书如何与启示录第四章的异象有关。现在翻到以西结书一26—28，注意和启示录第四章相似之处，虽然二处经文不都完全相同。“在他们头以上的穹苍之上，有宝座的形象，仿佛蓝宝石；在宝座形象以上，有仿佛人的形状。我见从他腰以上，有仿佛光耀的精金，周围都有火的形状；又见从他腰以下，有仿佛火的形状，周围也有光辉。下雨的日子，云中虹的形状怎样，周围光辉的形状也是怎样。这就是耶和华荣耀的形象。我一看见就俯伏在地，又听见一位说话的声音。”

启示录第四章的这个异象被称作天上有神宝座的异象，明显看出在第三章结束和第四章开始之间有一休止符。因约翰在第四章的一开始说：“此后，我观看，……”没有说明此后多久，但我们所得到的印象是一些时间已经过去了。在前三章他完全领受神的启示，后来这情况停了一下，而他又回到普通、正常的意识状态；过一会儿，在第四章里启示再开始。而后有较高形式的异象或启示。“此后，我观看，见天上有门开了。我初次听见好象吹号的声音，对我说：‘你上到这里来，我要将以后必成的事指示你。’”这和一19有密切的关系。“所以你要把所看见的，和现在的事，并将来必成的事，都写出来。”所以你如果想得到启示录内容的摘记，那就和现在的事(从作者时代的观点)以及以后的事都有关联。纵然从约翰的时代开始，很多事都毫无疑问地已经应验了，这卷书还有很多未来的事(从现代的观点来看)，也都是真实的。

“我立刻被圣灵感动。”这使我们想起一10说：“当主日，我被圣灵感动，听见在我后面有大声音。”“灵”是指“圣灵”说的；意思是在圣灵的权柄之下，约翰进入更高的意识状态，在那里得到启示——比单单看到一个异象有更深刻的状况。这“被圣灵感动”是一步迈向神奥秘的深处。通常注意他周围的事物将会渐渐消失，可能在这特别意识的情况中，圣灵带他看安置在天上的宝座。在此之前有声音说：“你上到这里来，我要将以后必成的事指示你。”他看到天上有一裂缝，这是向他显现的方法，并听见有声音说：“上到这里来。”在这里有一问题：约翰的身体和灵魂实际是否被送到天堂，或是在此特殊意识的情况，他仍在拔摩岛上，他看见的事就如在天上一样。我认为他很可能仍在拔摩岛上，但在启示的体验上，他失去和周围物质事物的接触，而知道人在普通情况时所看不见、听不到的东西。

使徒保罗在哥林多后书(林后十二1—5)中所说的与此处很相似。他说在写信前十四年，他曾有一奇妙的经验，他不能说那时是在身内或身外，而且他听到奇妙的言语，不是以常法对一个人说话。很明显的这次启示的经验多少有点象约翰在拔摩岛的情形。既然保罗都不能肯定他是否实在被提到天上去，所以我们也不能说到约翰是否实际被提到天上，或只是在拔摩岛上。无论如何，这是约翰领受启示的第二阶段。第一，他听见有声音说：“你上到这里来，我要将以后必成的事指示你。”然后他被圣灵感动，看到神宝座的异象。

有一个宝座安置在天上，而神正坐在宝座上。这里用符号语言描述神的外表。有人会问这怎么可能?神是用肉眼看不见的，一个人怎么能看见神呢?这里提出一个有趣的问题，你能不能看见神呢?有许多圣经经节说到这点。你可以查一些有关看见神这个问题的经节。约翰福音一18：“从来没有人看见神，只有在父怀里的独生子将他表明出来。”约翰福音十四8：“腓利对耶稣说，求主将父显给我们看。”耶稣回答说：“人看见了我，就是看见了父。”从来没有人看见过神的真像，但见过耶稣的人就看过神，因为对人类的眼睛而言，他是可以看见的。另一处说到：“清心的人有福了，因为他们必得见神”(太五8)。这是什么意思呢?当然是有些意义，不是无用的话。也许我们能这么说，在这一生你只能凭着信心看见神，但是睡在基督里之后，便能更直接地看见神；即使是那样，你也无法看到神如同神看自己一样。

在旧约圣经里，我们看到有二个地方和这有关连。第一处是在出埃及记三十三章，那是非常奥秘的，但很有意义。在十九节那里摩西要求得看上帝的荣耀，而上帝说：“我要显我一切的恩慈，在你面前经过，宣告我的名。我要恩待谁；就恩待谁；要怜悯谁，就怜悯谁。”又对摩西说：“你不能看见我的面，因为人见我的面不能存活”(出三十三20)。接着上帝又说：“看哪，在我这里有地方，你要站在磐石上。我的荣耀经过的时候，我必将你放在磐石穴中，用我的手遮掩你，等我过去；然后我要将我的手收回，你就得见我的背，却不得见我的面”(出三十三21—23)。这确实是极大的奥秘，却也很有意义。不可能看见神，他确实是什么，那是神以“看见我的面”来形容。但是摩西还是看见神的某些部分，“得见我的背，却不得见我的面。”所以摩西可以说是曾经看见过神。在哥林多前书十三章提到，我们如今对着镜子观看，模糊不清，但在天堂里就要面对面了；现在我们只知道一部分，但以后我们要全知道，正如主知道我们一样。

在出埃及记二十四章，我们看到一些更奥秘的事。这是传十诫之后不久，而且在出埃及记二十章到二十三章也讲到其它律法的条例，通称为“圣约书”。明显看到出埃及记第一部分实际由摩西所写，其后将献祭与血洒在记这些事的书上，又其次我们看到在二十四8及以后记载着奇特的经历，包括摩西和某些其它的人。摩西将血洒在百姓身上，说：“你看!这是立约的血，是耶和华按这一切话与你们立约的凭据。”摩西，亚伦，拿答，亚比户，并以色列长老中的七十人，都上了山。他们看见以色列的神，他脚下仿佛有平铺的蓝宝石，如同天色明净。他的手不加害在以色列的尊者身上。他们观看神，他们又吃又喝”(出二十四8—11)。现在我确定，圣经记载那事并不仅为了满足我们的好奇心。当你读了这些经节，可能不十分清楚了解摩西和其它的人，以及七十个长老所见的是什么。但圣经说他们看见神，以色列的神，他脚下仿佛有平铺的蓝宝石，如同天色明净，他们确实又吃又喝。实在奥妙，但也是迷人的。我们可从这段经文来正确地下结论，对人来说，看见神显现是可能的；由于神乐意应允这样的显现，而人便有这个可能性；但是看见神并不和神看他自己相同。无疑的，这里所描写的，正是向摩西以及和他在一起的人显现。出埃及记是摩西在以后所写的，这经验的描叙一定是来自摩西亲身的体验。当他亲眼看见这事并同时记在心中，他便记载了这件事。

在旧约圣经中，还有另一处我们可以看到先知以利亚和他的朋友，也是同工的以利沙分手时的情形。当时他们在约但河的峡谷(王下第二章)，以利亚问以利沙说：“我未曾被接去离开你，你要我为你作什么，只管求我。”以利沙说：“愿感动你的灵加倍的感动我”(王下二9)。以利亚不大敢答应这事，所以他说，你所要求我的是一件难事，当我被接去离开你时，你若看见我，将会达到你的心愿。正在这时候，突然有阵短暂的迂回路介于世界和超越世界领域的天上荣光之间。事情就开始发生了。有辆火车与火马，在此事之前，甚至全世界都还不晓得有这种马!以利亚突然被接进这奇妙的马车内，而以利沙在地下看得眼都花了，哑然失声喊着说：“我父啊，我父啊，以色列的战车马兵啊!”不管他这句话有什么意思，至少他看出神在这里所做的是些非常值得注目的事。以利亚从战车上丢下他的外袍，掉在地上，而以利沙把它拣起来。此后这外衣一直帮助他确信这事是真的，他并没有幻觉或是突然的精神错乱，因有这衣为证：以利亚离开他了，但是外衣仍在这儿；因此这是一个奇迹。当以利沙看见这奇迹，就把它记在圣经里：一阵旋风把火车、火马，以利亚和一切所有的都接走了，不久之后，除了那件外衣之外，每样东西都离开了。这只是圣经记载着许多超自然事件的一个例子——他们这些看见的人就记了下来。这事发生在约但河边。我确实知道只有神看见这事，正如它实在就是那样。以利沙把所看见的事告诉我们。就是被神感动写列王记下的人，他一定也会把他的体验重复说给人听，不论那是谁。

以利沙正在对我们讲神，唯一能够使人懂的方法就是使用人的词句。没有人知道神的事，只有上帝的灵知道。如果上帝要对我们谈话(我虔敬地说)，好象对他自己讲话，那我们就不懂了。假如上帝描述他自己，就象他看自己一样，在我们的经验或心理上都没有这类的事，能表达出那意义。但神想了个法子 ，用人类的生活做媒介物，来显示有关他自己的真理。这就称为“神人同形同性论”(拟人观，anthropomorphism)，教导有关神的真理时，说到神就好象是一个人一样。譬如：“耶和华的膀臂，并非缩短不能拯救。”上帝是灵，但圣经说到他好象使用膀臂去施展能力。“耶和华的眼目遍察全地。”等等。这不过是神人同形同性论(拟人观)，说到神好象是一个人一样。请你想想看：除了用人的言语来表达之外，神还能用什么其它方法，向我们有意义地显明他自己呢?另外有几个例子，“耶和华是我的牧者。”“我们在天上的父。”而且耶稣说：“我就是门。”这意思不是说他是由木头或铁制成的，而是教导这个真理，藉着基督我们可以进入得救及永生之门。“父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人”

当你在圣经里偶然看到象这些拟人观的暗喻时，要留意二件事。第一，不要采取字面上的意思；如果你这么做，那就会完全会错意了。第二，要了解它有一个真正的意义，因此要寻求，并设法用研究圣经的适当方法，来学习它到底教导我们有关神的那些真理。藉着圣灵的帮助和用研经法，我们所领悟和上帝的真理就能达成一致。

在启示录第四章提到的东西，如碧玉、彩虹及一切在这里所提到的其它东西，都是象征性的。请记得约翰是在异象中看见，而我们所读到的都是文字上的描述。约翰所经验的事，也许能比喻成电视或活动电影的银光幕上所放映的影片，他在真实的生活中看戏剧；因此这不是描述上帝看起来象什么，而是当神向他显明他自己时，对约翰而言他象什么，从这观点我们能学习到一些东西。“我被圣灵感动。”我请求你注意这事实，这句话能够译为，也该译为：“我曾被圣灵感动。”要用希腊字的过去式“曾”。在他了解的范围内有个改变，我曾在那种状态之内，称作“在圣灵里面。”在这里所强调的事是上帝的宝座。在启示录这部书的第四、五两章，宝座或上帝的宝座出现十七次，其中大部分说到上帝的宝座，部分则是二十四位长老所坐的宝座，很偶然地，英文钦定本说“坐”，我不明白他们为什么如此说，因为在希腊文“宝座”和“上帝的宝座”是相同的。在这二章之内，事实上“宝座”或“上帝的宝座”出现了十七次，显出这是核心的地方，并且和核心有关的事，或是人。

约翰看见这个安置在天上的宝座，又有一位坐在宝座上。当然这是上帝。看那坐着的，好象碧玉和红宝石。现今据说碧玉是深红色没有光泽的石英；除了使碧玉成为无光泽的石英之外，还有某种成分在内，而有深的褐红色。但在启示录这里的碧玉可能是透明的，因为在二十一11描述天堂时用了同样的辞句，那里说到碧玉好象“明如水晶”。我们可以下结论说，在启示录第四章的“碧玉”，一定意指透明但带有红色的石英。另一处指的是红玛瑙，现今称为玛瑙，也是红色的，但和碧玉的红不同。碧玉和玛瑙这二种都略带红色，我们认为这是代表上帝的审判，好象后来说到的绿宝石有虹的形状，我们了解这是代表上帝的慈爱。有关这些不同名称的详细意义，我们不敢武断，我希望我们从这一章内，除了许多细节之外，也得到真实的印象；好象我们该试图看整个森林，不要只是单看个别的树木。

而后在第三节说到虹围着宝座，好象绿宝石。在圣经里第一次出现虹是在什么地方呢?是在挪亚时代的大洪水之后。你可以回想到神对挪亚和他的家人说：“我把虹放在云彩中，这就可作我与地立约的记号了”(创九13)。神又说：我看见虹，就要记念所立的永约。虹在这里一定是代表上帝的慈爱，并且因为彩虹是向挪亚和他家人显示洪水的风暴已经过去，所以我们也可以这么说：在启示录第四章所记的彩虹，是向天堂里的那些人表明，对他们而言，忧虑、审判和困苦所带来的灾难都过去了，再也没有任何东西能伤害他们了。

宝座的周围有二十四个长老坐在“座位”上(合适的译法是“宝座”上)。这些长老身穿白衣，头上戴着金冠冕。那么这二十四个长老现在又代表什么呢?为什么用二十四这个数字?毫无疑问这是旧约和新约中的连结。指十二个族长，即以色列国十二支派的创立者以及十二个使徒。有些人提出反对的理由，认为旧约十二支派的族长们不都是好人。我必须承认他们当中有些人在早期生活中的确不太好，但他们靠着神有功效、至高无上和白白施与他们的恩典，并且在他们身上做工，如雅各本身所经历的，他们就都变好了。那么旧约十二支派的族长就算为二十四个长老的半数；但在另外的半数里：犹大退出并且犯罪自杀，而且由马提亚取代了(徒一23—26)；而后，主特别呼召保罗成为一个使徒(加一1)。现在这里谁是第二十四个长老，是马提亚或是保罗呢?实在说，想要从特殊历史的人名里，来辨明这二十四个长老实在不是很聪明的。而旧约圣经和新约圣经中的连结，明显地意味着什么呢?其实这两本圣约书根本是相同的：有一连续不断的圣约，只有一个真理的体系，一棵橄榄树，属神的一群诚实子民。在旧约圣经内称为以色列民，而在新约圣经就是教会。他们以前有逾越节，而今我们有圣餐，但根本上是相同的，就是与上帝有盟约关系的一群人，也就是藉上帝儿子耶稣基督的救赎而得救的人。以色列人是教会的旧约形态，而教会是以色列人的新约形态。我们可以这么说，在启示录第四章这里就看出旧约圣经和新约圣经融合结为一体，展示出最后的成果，就是那二十四位长老坐在二十四个宝座上，身上都穿着白衣，头上都戴着金冠冕。白衣明显是代表因成圣而产生的义行；至于金冠冕，在新约圣经中曾提过二种冠冕。Stephanos,这是胜利者所带的花环；还有王冠(Diadema)，是统治者或国王带的冠冕。二十四位长老所带的冠冕是Stephanos象征着胜利。 所以他们有公义的象征(指白衣)及胜利的象征(指金冠冕)；在上帝面前，他们是既公义又得胜的。

从上帝的宝座有雷轰、闪电和声音发出，这是上帝的活动。圣经中说上帝是一切生物中最活跃的。数年前很流行的“神死”神学，就好象明日黄花，已经过去。“又有七盏火灯在宝座前点着，这七灯就是上帝的七灵。”这是指着圣灵多方面的工作，而不是指圣灵是多数的。在圣经中“七”这个数字代表完全的概念，因此七盏点着的火灯，是代表圣灵强烈的生命和活动。

其次说到好象玻璃如同水晶，和“海”极相似，是个大容水器，在旧约圣经中放在会幕里，后来放在圣殿前。这就让我们想起基督宝血洁净的能力。而后说到四只“兽”(正确的说法是“四活物”)。我们以为兽就象动物，但在启示录这里，希腊字不含有任何低等、劣等、或低于人类的意思。活物是有生命的物。以西结书第一章，及再出现于第十章的[HT5”，7]口[KG-*3]基口[KG-*3]路口[KG-*3]伯，〖HT〗虽然在细节的描述上和启示录有点不同，但一定是指同样的东西。不论是以西结或约翰，他们二人的目的不是要描述活物代表着某类天使。其实这些活物是属灵的物，本身没有实质或肉体。很明显的，如果以西结或约翰曾看过他们，那一定是在异象中，而活物一定有某种外表，所以当活物向这些受了默示的作者显示时，就被记录下来。但都是用暗喻或象征性的句子所描述的。六个翅膀代表服事神的活动。关于四活物不同特征的描述是有意义的，可是那些细节不能按字面去了解。

圣经中第一次提到基路伯是在伊甸园，就在亚当和夏娃犯了罪并受审判，被赶出伊甸园之后。上帝在伊甸园门口安设基路伯，和四面转动发火焰的剑，要把守生命树的道路。不拘这把发火焰的剑是什么，它却是威吓亚当、夏娃及以后其任何人企图再进入伊甸园的东西。有人已经提出这个问题，到底基路伯和发火焰的剑在那里留了多久呢?一直到大洪水的时代吗?若不，那到什么时候呢?我们无法回答这个问题。但伊甸园内偶发事件对基路伯的工作给了线索。基路伯是审判和击败那些轻蔑神的人；他们小心翼翼地守卫上帝圣洁的彰显。他们昼夜不住的说：“圣哉!圣哉!圣哉!主上帝，是昔在，今在，以后永在的全能者。”如果说活动的翅膀代表积极的活动，那他们的眼睛——一定是代表知识或者察觉；论到活物的工作是要机警，而他们非常敏捷和知晓万事。而后就大声说，或叫出：“圣哉!圣哉!圣哉!”这三个圣哉是强调上帝的圣洁。我们知道圣经说到上帝是圣洁的时候，有二个明显的意义。“圣洁”的一个意思是用来指明上帝无限的伟大。若你不怕哲学术语的话，上帝是形而上的圣洁，上帝是超越的伟大与无限。凭此圣洁，上帝被高举，所以说到伟大或主权，没有一个被造之物能和上帝相比。这是圣洁的第一义。

在描述神时，神学要分别他绝对的属性和他相对的属性。绝对属性单单属乎神，不能分给或是传给任一受造者。譬如说，神是无限的、永恒的、不改变的、无所不知、无所不能、无所不在的，这些都是上帝的绝对属性。把这些意义扼要言之，圣经中用“圣洁”这个名词，也是此语的第一个意思。

第二，上帝有伦理或道德上的圣洁，这是相对的属性。一个人靠着上帝的恩惠真的能成为圣洁，他能有份于圣洁。在神那方面来说，意思是他远离而且反对一切邪恶、错误及犯罪的事。上帝对他的子民说：“你们要圣洁，因为我是圣洁的。”这是上帝伦理道德上的圣洁。他道德上的纯洁与罪及一切罪恶之事区别出来(上帝其它相对的属性是他的公义、怜悯、慈爱、理性、和智慧)。

在启示录第四章这里，所特别强调的是上帝的永恒，那是他形而上圣洁的一部分，或说他绝对的属性。注意到第四章有三次说到上帝是永恒的一位，第八节说他是昔在今在以后永在的全能者；第九节说到永永远远者；第十节又说到永永远远的。一千年以前你在哪里呢?你仅仅是在神心中的一个意念，你我的生命有了开端。即或你做基督徒将永远活着，这乃是一种创造物的永恒投入无穷的未来之中，但你仍然无法以此生命倒退到过去的无限或永恒去。这里说到的神是永恒、超越时间的。

圣奥古斯丁想要解决神与时间关系的问题，尝试回答在创造世界之前神做什么这个问题?这记在奥古斯丁的《忏悔录》里；如果愿意你可以去读它，但我向你确实说那是很吃力的读物。他最后说这问题无法回答，因为它是个没有意义的问题。当你说：“在前”或“在后”时 ，已经把说到的那人有关他的生活限于历史上的时间内，把它当作是时间国度里的一分子，有过去、现在和未来。但是神不住在时间的领域里，他为我们创造出时间的领域，叫我们可以住在里面，而时间的领域与神却不发生任何关系。因此问神做某件其它事之前，他做什么事，确实是问了一个没有意义的问题。神超越时间而我们不能。上帝创造的空间和时间形成了领域，在其内物质、精神和人物能够活动和互动。但上帝本身是超越这一切的，因此启示录特别强调上帝的永恒性。

现在留意到本章最后一部分，每件事都是说到以上帝为中心的特性。二十四位长老在上帝宝座前摘下他们的冠冕。冠冕是胜利的标志，天堂里所有的人都承认此次胜利单是靠神的恩典。在上帝的宝座前摘下他们的冠冕，这一定很引人注目，强烈地显出上帝的荣耀和主权。几年前有位女士写了一篇文章，在流行的杂志上发表，声称她死了而且进了天堂，后来又再回来过这世上的生活。她描写的天堂是淡蓝色的、芳香的，而且一直播放很好听的音乐。但她始终没有提到上帝，也不说耶稣基督。现在我问你，没有天父上帝和我们救主耶稣基督的天堂，是什么样的天堂呢?有上帝才有天堂；上帝在他救赎的子民当中有爱才是天堂。我诧异许多现代的美国人死后想要上天堂，而他们却不感觉到需要上帝。有上帝才使天堂成为天堂，没有上帝才使地狱成为地狱。除了少数的无神论者外，我相信每个人都盼望来生。灵魂不灭的意识是生而俱有的，而且不容易把它除掉。你应该为可怜的无神论者遗憾——他是无所不攻击的，不仅反对圣经和道德理论，也反对心中灵魂不朽的意识。信来生差不多是人类的通性。但有亿万的人活着却不认识上帝，而在举行丧礼的时候，有些传道人会说死者已经与主同住了；但对那些今世的人来说，上帝是毫无意义，不但如此，甚至常从他们犯罪的嘴里说出亵渎神的咒诅。假如上帝对于今世的人毫无意义，这样的人到了天堂里如何能安舒和快乐呢?因为在天堂里上帝是一切，上帝对任何事都有意义。在这天堂的异象中，你看到上帝是万事万物的中心。

关于基路伯的问题。基路伯象上帝一样，是灵。基路伯在异象中对约翰显现是可以看见的；其目的是为了教导真理，教导的方法就是藉着描述，把上帝工作的任务及其中心性表达出来(正如在启示录第五章，基督在他荣耀和做王的职份上表显基督的救赎工作)，都被形容得很生动。但要记得这只是象征性的。


第十一章 七印封严书卷的异象

五1—14

在这里我们看见另一个异象，或者说是第四章异象的接续。“我看见坐宝座的右手中有书卷，里外都写着字，用七印封严了。”坐在宝座上的那一位当然是天父上帝，论到这本书，你不要以为好象是我们现在装订有封面的书，可以打开，翻到有标数目字的那一页。这本书是卷起来的，或是卷轴，而且沿着书卷外边上用七印封严了。过去已经发现许多这类的书卷。一本普通的书卷只有一个印，也许重要些的有三个印，但是这本书卷就有七个印。这就指明书卷完全被封严密了。无人知晓书卷里写些什么，也无人敢处理它，直等到某一位来到，他有权柄和能力，配得揭开七印打开书卷。书卷里外也都写着字；也就是说羊皮纸两面都写了字，所以没有留下空白，到处都写满了。这是本什么样的书呢?

当你看下去，就知道这本书是怎么样的，你能明白这书有上帝永恒的计划和历史的目的，特别指救赎他子民的历史。实在说这是全世界的整个历史。这是“作战史”，而且密封着命令。在战争期间，有时一艘战船出海时带有密封的命令，是为了防止敌人可能先获得船行目的地的任何情报。可能他们出海二、三百里之后，船长在指定的时间毁掉密封，打开命令，了解他们该去哪里，该作什么事。现在启示录第五章的书卷，就是上帝密封的命令，即是他对世界的计划，或许你可以说是他的蓝图或他的预旨。在羊皮纸的两面都写满了字，指出这里包含一切有关或牵连的事。

现在有问题出现了：谁能揭开七印，展开书卷而且读它呢?要注意这里如何安排每一件事，使耶稣基督更突出，以整个背景，甚至天堂宝座来很强烈地显出他的权柄和他的位格。耶稣基督在此很是显要：一位大力天使大声地宣布。在天使的播音器广播之下宣布：有谁配展开那书卷、揭开那七印呢?的确有引人注目的效果；你不要以为这位大力天使不知道是哪 一位将要展开书卷，或以为天使希望在二十四个长老中能有一位自告奋勇者，有人上前来说道：“好吧!我来试试看。”这里提出有力的问题，所以答案出来时，就能强调耶稣基督有做这事的资格。基督配展开书卷并揭开那七印；他能胜任此事，在位格上、特质上以及每一个可能的角度上，他是配做这事的。在全部创造物中，在整个宇宙中，他是能展开上帝永恒计划书卷的那一位；而你以后将会看到，这不仅包含展开书卷，而且确实执行里面的内容。

当每一印被揭开时，还有更进一步的异象。揭开第一印，约翰就看到某些东西；第二印以及下面的印也是如此。然而，若是我们对印的性质的了解正确，这些不可能是书卷的内容。因此，要知道，一直到七印被揭开时，还不可能读到书卷的内容。因此，要看到书卷实际的内容，要等揭开七印之后，而我们在这里所看的，是和揭开或毁坏七印中的每一印有关连，这种先前预备的异象又与以后出现的内容有关系。在天上、地上、或地底下，没有能展开能观看那书卷的。这卷书是这样独特、这样神圣，所以不但是无人够格，而且实际上也没有合适的人，甚至没有人能观看它；也许我们可以这么说，没有人敢冒险去观看书卷。除了耶稣基督以外，谁能在上帝所创造的宇宙中，施行上帝永恒的策划呢?在天上、地上或地底下，没有一人配观看那书卷，二十四位长老中也没有一个，基路伯或四活物中无一物可以，也没提到那一大群天使中的一个，都不行。因为没有配展开、配观看书卷的，约翰就大哭。这一句话在此，一定再度产生引人注目的效果。你知道，结果若是真的无人(照字面上看的确无人)能展开或观看书卷的话，那么换句话说，上帝永恒的计划就止住了，未能达成，也不能付诸实行。当然没有救赎，因此也没有拯救，也没有上帝所应许历史的终结。所以约翰大哭，而后长老中有一位，这时不是基路伯中的一位，而是长老中有一位来对他说：“不要哭。看哪!犹大支派中的狮子，大卫的根，他已得胜，能以展开那书卷、揭开那七印。”犹大支派中的狮子当然是指耶稣基督。创世记四十九9、10有参考资料，雅各在临终之前为他的儿子们祝福，对犹大说：“犹大是个小狮子。我儿啊，你抓了食便上去；你屈下身去，卧如公狮，蹲如母狮，谁敢惹你?圭必不离犹大，杖必不离他两脚之间，直等细罗(就是赐平安者)来到，万民都必归顺。”这当然是耶稣基督的预言，一个弥赛亚要来的预言。耶稣基督是出于犹大支派并雅各的儿子。那里说到圭，即君王的权势，如君王掌握主权，此乃基督的象征，犹大支派中的狮子；然而在后面又说到“大卫的根”，大卫也属犹大支派。基督是大卫的子孙；他是更了不起的大卫王，他应验了对大卫也透过大卫的一切预言，而作了王。

箴言三十30说到狮子乃百兽中最猛烈，无所躲避的。在我居住的地区除马戏团和动物园外，我们看不见狮子，只有山猫和美州狮。但圣经上说到真正的狮子，适用于基督，这观念指他有君王的权柄。鲁益师在他的儿童故事书《狮子、巫婆和衣柜》中，用狮子做为基督的象征，并不是他发明的，而是从圣经中取材的。

现今犹大支派的狮子已经得胜，在希腊文是用“克服”，是指得胜敌人而且克服了困难。不是说他在等待去做某事，而是他已经得胜了冲突或战争，要展开书卷的七印；这是二十四位长老中有一位所告诉约翰的。犹大支派的狮子要做此事，而约翰转身看这是怎么回事。他看到“宝座与四活物，并长老之中有羔羊站立，象是被杀过的，有七角七眼，就是上帝的七灵，奉差遣往普天下去的”(启五6)。他留心要看一只狮子，却看见一只羔羊!更何况没有人曾经看过任何别的羔羊，象这一只有七眼七角的，而且好象曾被杀过。你能不能用你的想象力画一只羔羊，它是被杀过却仍然活着呢?这当然是指基督说的，上帝的羔羊是死而又活的。他被钉在十字架上，死了，而且埋葬了，第三天他又从死里复活，就如“使徒信经”所说的。在启示录这里异象的表现是矛盾的，而且不顾逻辑，但却教导我们有关基督的真理，就是上帝的羔羊虽被残杀但始终活着。当耶稣从死里复活时，并非每一人都立刻认出他来；明显可见他还保持原来的样子，并没有改变；是同一个身体被钉在十字架上，被放进坟墓内，从死里复活，而后升天；同样的身体尚未改变，以适合永恒的、超越的荣耀地位。但我们读到有关耶稣复活以后的事，钉痕以及罗马兵丁用矛刺他肋旁的伤痕，仍然还在耶稣身上。耶稣向门徒显现时，多马不在场；后来，多马说除非摸到钉痕和矛刺的伤痕 ，否则他不相信耶稣复活。而耶稣再一次显现时，多马在场，耶稣说：“伸过你的指头来，摸我的手；伸出你的手来，探入我的肋旁。不要疑惑，总要信”(约二十27)。“耶稣来站在当中，对他们说：‘愿你们平安!’说了这话，就把手和肋旁指给他们看”(约二十19、20)。即使耶稣的身体改变形状，进入天上的荣耀，他的身体仍是同一个，并且他在十字架上受苦与受死的记号，也会永远留在天堂。当我们到那儿时，一定能看到多马和其它门徒所看见的!羔羊象是被杀过的，一只狮子不过是一只受过残杀的羔羊。七角是权力的象征，七眼是完全知识的象征。这儿有绝对的权势和知识，拥有这些的是上帝的羔羊，他被钉十字架，死了，葬了，并又从死里复活。

现在这羔羊前去，从坐宝座的右手里拿了书卷。不要照字面上的意思来看!一只羔羊如何能拿起书卷呢?这意思并非说羔羊用它的牙齿来拿书卷。请不要期待这异象一点一点地都能合逻辑地解释。羔羊拿书卷，这意思一定不仅止于接触书或注视它而已。他是够资格的羔羊，而且已赢得胜利，因此有权势；不仅知道书卷的内容为何，并要在真实的生命中付诸实行，成为事实。在这里所写的，即是在圣经中通常描写中保耶稣基督登宝座典礼好象荣耀的君王一样。

在第九、十节关于希腊原文有点问题。此处四活物和二十四位长老们说：“救赎我们归于上帝……又叫我们成为国民，作祭司，归于上帝；在地上执掌王权。”而今二十四位长老能够这么说，但对基路伯或活物而言就不实际了，因他们从未坠入罪中，也没被基督救赎。最有根据的、正确的希腊原文在此为：“救赎他们归于上帝……又叫他们成为国民，作祭司，他们要在地上执掌王权。”这段话适于由基督宝血所救赎的人，而不是指无罪的“活物”或基路伯。

启五11以下，众天使的声音，围绕着宝座，蒙救赎者在赞美神；到第六章开头便是揭开七印。在第四章末了，归与上帝的颂词称为创造之诗歌。实际上原文本身不称为诗歌，但是我们注意到它的内容是称颂宇宙及万物的创造主。第四章最后一节是：“你是配得荣耀，尊贵，权柄的，因为你创造了万物，并且万物是因你的旨意被创造而有的。”注意看这里一点也没有提到有关从罪中得拯救的事。所以这称作创造的诗歌，而不是救赎之诗。但当我们进到第五章时，便有所谓的救赎之歌了，顺便提及现今称为诗歌(五9)的。这在天使之后，众长老中有一位对约翰说，羔羊即犹大支派的狮子，他已克服并得胜，能揭开那七印，并且读书卷内上帝为救赎所定的计划和目的。羔羊拿了书卷之后，四活物和二十四位长老就俯伏在羔羊面前，各拿着琴，和盛满了香的金炉；这香就是众圣徒的祈祷，就是所说的“新歌”。琴代表喜乐，就是赞美上帝的喜乐，而金炉或金壶里盛满众圣徒的祈祷。假使某人把盛满高贵香味的金炉打开一个缝，里面的香气一定会渐渐充满整个屋子。当伯大尼的马利亚打破了真哪哒香膏的瓶子时(这也许是马利亚最珍贵的财产)倒在耶稣的脚上，圣经上记着，屋里就满了膏的香气。你可以回忆起有些老顽固在那里建议说，把卖香膏的钱放进囊内更好。但耶稣说，不，她是做了一件美事。他重视这种奉献，并说这是在他死之前，事先为了他的安葬所做的预备。现在我们知道众圣徒的祈祷上达天庭上帝那里，使神欢喜。即使我们的祷告相当软弱无力，并且琐碎，常是混杂其它不纯的因素在内，且有些迷惑，但也还能达到上帝的宝座前，做为馨香之气，使上帝心满意足。

这歌称为新歌，为何称作是新的，论到哪一点是新的呢?我领悟到，在此所说的“新”，就是“不同”的意思，应该说不同于以往的，不同于四8的：“圣哉!圣哉!圣哉!主上帝，是昔在，今在，以后永在的全能者。”也不同于四11的“你是配得荣耀，尊贵，权柄的。”这是因为神创造的大工。这歌是新的，只因它有新主题，主题是基督藉着所流的宝血施行救赎。五9：“你配拿书卷，配揭开七印；因为你曾被杀，用自己的血从各族，各方，各民，各国中买了人来，叫他们归于上帝，又叫他们成为国民，作祭司，归于上帝，在地上执掌王权。”我曾提过有关这两节正确希腊原文的问题。四活物就是基路伯，或是天使，他们不需要救赎。救赎的对象是人类，不是天使(神所要救的是人)。最正确的希腊原文把“我们”二字省掉，所以译为近代语句为“用你的血买了人来，叫他们归于上帝”等等。这里的论题是用所流的宝血买赎，意思就是藉着死牺牲生命。我们应当了解这是基督教的中心，即流血、牺牲生命，没有这个就不算是基督教了。若不流血，罪就不得赦免了(来九22)。我们可以想一想，在旧约圣经中哪一节最重要?最重要的一节必定是创三15，女人的后裔要打伤蛇的头，这是以后整本圣经的预演。还有就是赛五十三章，主的受苦仆人，他象羔羊被牵到宰杀之地，他担当众人的罪行。赎罪乃藉流出代罪者的血。罗伯·布朗宁(Robert Browning)诗人写了一首诗叫做“扫罗”，在这首诗中他说道：“不用呼吸，不用眨眼，不用抬手，救恩就与死争夺……”不管你怎么想布朗宁其它的事，他也不是一个纯正信仰的基督徒；但无论如何，在上述的话题中，的确透出了基督教信仰的中心。”

利十七11同样论到流血救赎的事：“因为活物的生命是在血中，我把这血赐给你们，可以在坛上为你们的生命赎罪。因血里有生命，所以能赎罪。”“活物的生命是在血中”，不见得是合科学的说法，无论如何，也很接近就是。为什么我们要有血库?也许你们当中有些人今天仍活着并且健康，是由于在生死关头接受过输血。在利未记中动物的血当然是预表基督的血，唯有基督的血才能有效地赎罪。另一处经文在出十二13：“我一见这血，就越过你们去。”

不流血的宗教就不是基督教；那仅是一种可怜的、无望的道德主义，结果只能令人绝望。各种的善行宗教，根本就是以成就得救，其无可避免的结果可能有二。其中之一是有人很得意地以为他已经获得拯救，就象法利赛人一样，会产生属灵的骄傲和自以为义的结果；另一种情形是当人了解他不能得到，结果便彻底绝望而消沉下去。不是骄傲就是绝望，但真正的基督教不至于走向骄傲，更不至于绝望；它带给我们新生命，并在属灵中的公义、和平及喜乐。

“用自己的血从各族，各方，各民，各国中买了人来，叫他们归于上帝。”我们应该了解“救赎”这个字的意义。救赎某样东西，就是付出赎价把它买回来。在美国西部某一州有一个人，从绑匪那里带回他安全无恙的妻子；在这情形下，要付赎价给绑匪。那么耶稣基督为他的子民付赎价是给谁呢?可十45，耶稣说他来要舍命，作多人的赎价。“赎价”的英文形态和希腊文是相同的，在启示录第五章及其它地方译为“买赎”。所以在圣经里。买赎的意思和付赎价的意思是相关连的。早几百年的教会里有一个很通常、流行的异端，说赎价是付给撒但，以便赶走撒但，而把人类从它的掌握下释放。这种奇怪的思想有时还找到，我就曾在儿童的暑期圣经学校课程中看到过。

对圣经道理盲目的基督徒们一再有这种想法，所以将赎价给撒但的这种说法还在流传。凡异端并非一无是处的。假如异端是百分之百的错，那就骗不了人，也没有人会随从它。可是有些异端实实在在已困扰了教会，也的确是完全错误的，其中渗杂一些不重要真理的成分在内。我们考虑到异端中真理的成分，就是基督来要毁灭魔鬼工作的真理；但是他不必付赎价给魔鬼，魔鬼没有合法的资格要求人类。撒但就是绑匪，它象海盗抢夺船只。船不属于海盗，同理人类不属魔鬼。它未握有抵押权，不必还清或抵消。根据圣经，赎价是付给上帝，以满足他的公义，而且赎价付给上帝，就毁坏撒但对人类的掌握。所以耶稣能够这么说：“我曾看见撒但从天上坠落，象闪电一样。”赎价是付给上帝，因为人犯罪以后已经违犯了他的公义。《要理问答》上记着：基督舍己为祭物来满足神的公义及使神、人和好。

在罗马书三25—26那里，我们知道基督流出宝血为要赦罪，特别显明上帝的公义，所以上帝既是义的，也称信基督耶稣的人为义的。基督徒并非靠暖昧可疑的交易，偷偷地上天堂；他们确实到了天堂，是靠着某人能有权利完全付清了破坏上帝道德律的罪债。基督付清这赎价，然而不是给撒但，而是付给上帝。

“买了人来，叫他们归于上帝。”这意味着他们先前是失丧了；我们常说到失丧的人得蒙拯救。圣经指没有基督的罪人就是“失丧”。有一天，一个小孩因为找不到母亲而迷失道路，在马路上徘徊着大哭起来。过了一会儿，扩音器里传来广播，使林荫道上每个角落都听得到：“有个三岁大的小男孩，金发，现在林荫道的办公室，请父母来办公室带回这个小孩。”小孩迷途是因他不知道妈妈在哪里，于是就迷失了。有一次我在东京迷路了，那对美国人来说是很容易迷失方向的地方。和我在一起的狄克逊博士(Dr.E.J.Dickson)也迷路了。我们跨进了计程车，用日文写下我们要去的地方，把这张纸给计程车司机，然而计程车司机也迷失方向。他停车二、三次，出去请教别人；最后总算到了要去的一家供应药品的公司。在纽约市我也迷失过一次，还有另一次是在俄亥俄州的杨家集，去改革宗长老会讲道的途中迷失，你可看出我很容易迷路，不仅在东京而已!

但在圣经里，“失丧”的意思更甚于失散、迷糊、或找不到前往的地方。在圣经里指人“失丧”，是指“拥有者”(耶稣)失去了人的团契和服事。在路加福音十五章内有三个同类型的比喻，强烈地显出这个观念；牧羊人失去他的羊，妇人失去一块钱，以及父亲失去他的小儿子。我们是被造成要爱、了解、喜乐并服事以及和神有交通，而当我们在罪恶当中，没有被买赎的时候，上帝便失去了创造我们的原意。当圣经说人子寻找、拯救失丧者的时候，我们就应该想起这一点。不仅人类困惑、恐慌和挫败，事实是上帝失去属于他应该拥有的人。所有被造的人都有和上帝交通的能力，但不是全部被拣选要买赎回来。

基督赎罪的普遍性包括整个世界，包括各族，各方，各民，各国的人们。所用希腊文的介系词意为：“从……出来”，从……买赎出来，或从……当中买赎。显示这并不是将全世界的人都买赎回来，只包含一些确定拣选的数目。但从另一方面来说，也不是一个小数目。这范围相当广泛，包含非常庞大的数目。在那边点名的时候，将有世界各地的代表聚集。注意到本文中并不是说各族各方，各民各国都被买赎了，而是指在以上每一范畴里，都将有相当大数目的人被买赎出来。

被买赎者得了王权以及祭司的职分，“又叫他们成为国民，作祭司，归于神，在地上执掌王权”(五10)。但绝不表示基督徒今日就要在地上掌权。不是凭暂存的情况或在外的表现来审判。我认为我们实在可以这么说，基督徒现今藉着祷告，掌管着全世界。请看第八节提到盛满了香的金炉，这香就是众圣徒的祈祷。有人曾说这里提出的祈祷好比在地上拉条绳子，使天国的铃响了起来，而上帝一定会听这铃声。又有人说祈祷使上帝管制这世界的手工作；的确，圣徒的祷告和世事的演变有很大的关系。别被蒙骗了，历史变迁的最终决定不在于莫斯科、北平、华盛顿、伦敦或联合国，是由天上坐宝座的上帝及羔羊所决定，以及众圣徒的祈祷所影响的。他们如何去影响呢?是不是众圣徒成为革命的行动者，而在征战的路途上藉着革命来改变这个世界，就如今天许多人所想的一般?绝对不是。但我们能学些东西，有关众圣徒的祈祷如何影响世界的结局。请看诗一四九5—9：“愿圣民因所得的荣耀高兴。愿他们在床上欢呼。愿他们口中称赞神为高，手里有两刃的刀，为要报复列邦，刑罚万民。要用链子捆他们的君王，用铁镣锁他们的大臣，要在他们身上施行所记录的审判；他的圣民都有这荣耀。你们要赞美耶和华!”这话听起来是否有点象好流人血呢?你是不是即将手拿着两刃的利剑，四处走动，对邪恶的人施行审判呢?这是不是诗篇真正的意思呢?我认为这不能照字面去了解，但有它真正的含意。持剑对君王及大臣施行审判，仅仅是修辞上的夸张语呢?还是真有其事?若这是真实的，基督徒该如何去做?圣徒们是藉祷告来做这件事。他们祷告，并且这事使得上帝的手有所行动，他决定世界历史的结局，以致恶人得到他们的报应，义人得胜，众圣徒和他们的上帝被证明是真的。祷告和祷告的得蒙垂听，可能要长期才得成就，并非根据我们经历的时间表突然就发生；但那的确是真实的，而且我们必须沿着这些路线来祷告，这并不是要你拿着一把剑或一支手枪出去开始建立上帝的国，而是要藉着祷告来做。

也请注意耶利米书一10：“看哪!我今日立你在列邦列国之上，为要施行拔出，拆毁，毁坏，倾覆，又要建立、栽植。”这是耶利米成为先知的任务，它包含六个项目；其中四个是消极性的，两个是积极性的；四个是破坏性的，两个是建设性的；当然这并不意味着耶利米被呼召成为一个政治上的行动者，四处去策划倾覆他自己以及别人的国家。他去传上帝的道：你要悔改，并且相信上帝的道……等等。如果人们不悔改、不相信，那么先知所预言将要发生的事，就会发生了。所以他是上帝的器皿，对世界宣告，当人们不悔改时，这些事都要发生。所以，你看到用这方法，先知耶利米推翻王国等事。而他必定是个祈祷者，他藉着祷告移动那掌管世界的手，正如那掌管世界的手在感动他一样。所以，至少众圣徒与基督同掌王权有这样的意义。当然，这些事在以后也可能靠眼见到，和照字面上所说的成就出来；但照目前看来，我所做的解释也是对的。

这里提到另一件事，有许多天使，他们的数目有千千万万。那里有多少天使呢?我认为这只是象征性的数目，并非象数学般精确的数目。但要强调这个事实：这相当可观的数目指出上帝创造那庞大的力量，是要在世上帮助实行他的计划。他们赞美上帝和羔羊说：“曾被杀的羔羊是配得权柄，丰富，智慧，能力，尊贵，荣耀，颂赞的。”若从权柄开始数到颂赞为止，共有七样。你还能想出更好、更有价值的事，而不包括在其内吗?这就称为“全备”。不管什么，每件事都是好的、尊贵的、对的，归给曾被杀的羔羊耶稣基督。耶稣配得，他是第二位亚当，一个真人，但也是永生上帝的儿子，曾被钉十字架，死了、葬了，他配得这一切。

在五13，整个生气蓬勃的万物，在天上、地上、地底下，每一个地方，都将颂赞、尊贵、荣耀、权柄，归给坐宝座的和羔羊，直到永永远远!从此处起不仅是坐宝座的上帝，而是坐宝座的上帝和羔羊。我们应该了解到我们人类中的一员，具有跟我们相同的血肉之躯，他正坐在宇宙的宝座上，天父上帝的右边。四活物和基路伯，都说阿们。二十四位长老也俯伏敬拜那位活到永永远远的。因此第五章在共同赞美上帝的和声中结束。现今的基督教可能已失去赞美上帝的这个特色，而变得非常以人为中心。现在的人大半想：“我能得到些什么呢?”而不是“当归给上帝怎样的赞美和尊贵呢?”


第十二章 揭开七印封严书卷的异象

六1—17

每一个基路伯都说：“你来”，并先后出现四匹马，各有骑马者在上面。请记住这不是我们今日所见的书，而是书卷或卷轴。七印是盖在外边，一个挨着一个的。一直要到七印全被拆除，书卷展开后才能读到内容。但是，当每一印被揭开的时候，都发生了一些事。揭开第一印时，约翰听见一如雷的声音，实在是令人惊吓并且叫人注意。上帝正在说话，也吸引了人的注意力。

从历史方面来说，并不是四匹马和骑马者接着跑出来；可能他们同时都骑着马穿过现场；但是，圣经记着他们是一个接着一个出来。他们什么也没有说，什么也没有做。你可想象这是活动电影、电视萤光屏或舞台剧。四匹马和骑马者出来穿过我们的视野，再消失于另一端。所说的事是基路伯或是靠近基路伯的人说的，每匹马都被称呼叫出来。“你来”，这句命令的话是对马提出的，而不是对着约翰说的，如果我们认为“你来观看”这几个字是后来添进去的 。

“见有一匹白马；骑在马上的，拿着弓，并有冠冕赐给他。他便出来，胜了又要胜。”注意到这个情况，四匹马中的每一位，都说到“赐”给他们什么。凡这里所记录的事，都在上帝旨意内被控制与允许。在此将要发生的每一件事，都在上帝支配与护理之下。赐给第一位骑士弓和冠冕，并在此出现白色，乃是对我们指明骑在白马上的就是基督。这点已由许多注释者争论过，韩瑞森同意这个看法，并提出令人信服的论点；Dr.Albertus Pieters持反对立场，但他提出的理由未能令本书笔者信服。我们应该把这段经文与启示录十九11比较，那里指出骑在白马上的一定是基督；在五5也称基督是犹大支派中的狮子，他已“得胜”，和六2“胜”，在希腊文是同一个字。我们更该了解，圣经中指定马只用在战争上；若为普遍运输，他们用驴子、骆驼或骡，而用牛做田里的工作。但是马匹既用在骑兵队里，也为拉战车上战场去打仗。这就是为什么上帝的律法那么严禁以色列人大量地加添马匹，因马匹意指军事装备(申十七16)。

无疑白色代表公义或胜利。此处提到的冠冕是指胜利时用花环编的冠冕，而不是有统制权的王冠。而后赐给他弓，此象征有效的行动，攻击敌人正中目标。最近在奥林匹克运动会中弓术又占一角，我们当中也有人从电视里看到这些选手在练习；实在令人惊讶，他们当中有些人竟能在相当远的距离射中红心，不偏不倚。如今世界上大部分国家在打仗时，已经不用弓、箭了，但在枪炮发明以前，弓箭是有效的武器，人被神射手的箭命中而死，就如原子弹杀人一样，箭是致死的工具。“胜了又要胜”，是以行动反对上帝的仇敌。基督要得胜并保持胜利，是根据上帝的计划与时间表。若你环顾现今世界，魔鬼以极新奇之事为方法，而世界似乎已忘记神。但我们该了解基督并非无助的旁观者，上帝的计划将实现，而主在最后绝对是得胜的。

其次出现的是红马。有权柄给他，可以从地上夺去太平，使人彼此相杀，又有一把大刀赐给他。这里的“大刀”不用在战争，乃用来执刑而且呈献祭物，是要杀人的头。把这种大刀赐给骑红马的人。红马显然是代表战争——“从地上夺去太平”。韩瑞森认为照情形看来，并非指战争，而是当约翰写启示录时，也许是才刚开始写，而罗马人也开始迫害基督徒，所以红马是指基督徒遭大屠杀说的。以后韩瑞森又说，骑在红马和黑马上的人是象征基督徒遭受的患难，因为他们是基督徒。“灰色”马指基督徒是人民，做人类中的份子，不单指基督徒，而是指人类。注意到骑在第四匹(灰色)马上的，赐权柄给他们，用刀剑、饥荒、瘟疫来杀害人；有关灰色马特别提出刀剑杀害人，而和红马有关的，则特别指明基督徒遭大屠杀而言。不管怎么说，在这里也有争论。第四节说：“从地上夺去太平”(不仅夺去基督徒的性命而已)，似乎是指战斗，用武器交战。也许该做个结论，骑在白马上的代表基督以及他的福音，跟着出来的另外三人是处置那些拒绝他儿子的世人，以及不指望耶稣基督的世人；或说有关红马、黑马和“灰色”马，可能是来审判的。纵观就是“不幸的灾难”，上帝处置那些不悔改、不信上帝儿子的世人。在早期耶稣基督传道的时代，世界尚在和平状态，将近二千年以前，耶稣被钉十字架以来，除了几十年安静的日子外，世上战争此起彼落地进行着。想想看，在我们自己一生中，就曾有西班牙与美国之战，第一次世界大战 ，第二次世界大战，韩战及越战；除了和平之君以外，世上是不会有太平的。世界千方百计的从各方面去谋求和平，和平却与我们有遥远之隔，因为我们忽略了真正和平的唯一来源——就是主耶稣基督。今天我们想要寻求无战争的世界。靠组织、政策、科学技术、紧张关系的缓和；但战争真正源于人心的欲望，而非国际组织的型态不健全。麦克阿瑟将军说过，战争是由不加控制的财富而引起的。这话实在有点道理，但我们要加一句话，引起战争的原因是贪心、自私的欲望趋使人获得毫不加控制的财富。我们现在靠协议和组织想获得无战争的世界，好比瞎子在领瞎子走路，是注定失败的。不是第一次世界大战后的国际联盟，也不是现在的联合国、北大西洋公约组织、东南亚公约组织，更遑论共产党的华沙协定会保护世界和平。我并不是说这些组织都没有用，但他们不能预防较大势力那一方的主要冲突战斗。任何一个认识并相信圣经的人，从起初便已经能预料这个结果，威尔逊总统藉国际联盟，梦想一个无战争的世界，但他的梦想早已化为泡影。这实在没有、也无法触到战争的真正原因，好象用绷带包扎来治疗癌症般的不对劲。今天许多人有这念头，真正的困难在于误解，如果“彼此了解”后，任何事都能圆满解决，但这个观念和基督徒原则背道而驰。某人曾说过：有时十二个好人都完全了解同胞中的一人，而竟全场一致投票同意将他处以绞刑!记得是巴黎和谈正开始的时候，我们有些在国外的朋友似乎很相信，如果我们与北越的代表只要坐下讨论，和平便能来到。你还记得吗?北越的代表与越共作弄我们，几个月以来一直争论会议桌的大小、形状和结构；等到最后有了某种的协议时，协议几乎立刻就被破坏了!只有藉着和平之君耶稣基督才真正能有和平。

“一钱银子买一升麦子，一钱银子买三升大麦”(启六6)。可能你会想这些价钱实在惊人地便宜；那么你就错了。你可以回想耶稣的一个比喻，一钱银子是整天辛苦工作的工资。因此， “一钱银子买一升麦子”是指相当高的价钱，通货膨胀，极缺乏仅能维持生活的必需品。一个人想要过活并且使家人活下去，就靠最便宜的谷物大麦度日，但也要一点一点节俭地用。在另一方面来说，生活中的奢侈品仍然也是有的：“油和酒不可糟蹋。”这两样不是生活必需品，而是奢侈品，有钱的人才能得到——在最强盛、最成功、最繁华的这个时代。然而穷人、奴隶和基督徒们在经济上却很不好，黑马代表他们经常面临贫穷和缺乏的恐惧。麦子和大麦的价钱很高，以致平民仅仅能够过活。想到基督徒是贸易公会的一员，若不是公会的会员，就不能继续做买卖；然而公会要求加入崇拜偶像的仪式，所以基督徒不得不退出公会，结果他们就不能谋生，他和家人变成贫穷和迫切的需要金钱——黑马代表这类的事。基督徒和家人们面临经济上的排斥——这样的事在启示录第十三章，我们可以看到更多的记载，其中说到只有那些有兽印的才可以做买卖。

只有富人和有权势的人才买得到他们需要的物品，自从罪进入世界以来，就总是这样的。

其次出现一匹灰色马；你曾看过灰色的马吗?在这里“灰”色是从希腊字翻译的，但并不合适。最好译为“青灰色”或“令人恶心的绿灰色”，青灰色是尸体的颜色。骑在马上的，名字叫做死；阴府也随着他——并非有永远咒诅的地狱，而是死的光景和领域，或是我们所说的另一个世界——黄泉，不牵连到死的本质。死后灵肉分离存在。想想亿万人在我们以先就已经活在世上，现在都到哪里去了呢?就今世来说是死了。从现在起，一百年后，你在哪里呢?如果主不先来，就今世来说是死了。

注意到灰色马有关的这些大灾难。杀害地上四分之一的人——不是全部，但却是很多很广的。有不同种类的灾难：战争、饥荒、死亡(或许是瘟疫)和野兽。据记载“黑死病”在中世纪时流行于欧洲，有些国家死了百分之五十的人口。这事临到不接受骑白马者的世人。“有权柄赐给他们。” 因此这并不是罪恶横行无法控制，而是在上帝护理的控制之下，最后能实现他智慧、良善的目的。

当然我们应该支持我们的政府，纳税，履行公民的义务，寻求更好的法律及更诚实的政府。但是我们千万不要受骗，以为不靠神话语的教训，不靠基督的王权，不凭那位骑在白马上的计划，就可以解决世界的实际问题。毕竟，政治上变革之大犹如一个万花筒，形态千变万化，但绝没有推陈出新；就这样一再地继续下去，是人对抗人、团体反对团体、命令与命令作对、压力对抗压力。但是承认上帝权柄的人在哪里呢?人真正转向上帝并向他寻求帮助，有什么证据吗?“投靠耶和华，强似依赖王子”(诗一一八9)，这对我们今天的人而言，当然是指上帝而不是政府。政府有它的功能，而且上帝也能使用它；但并不能把这当作基督徒盼望的目标，因为它会使你失望，而且失望得很惨。根据罗马书十三章，我们应该以无亏的良心尽力支持政府；无疑地，我们也应该支持国家的外交政策和联合国存在的价值，并且靠着上帝普世性的慈爱，或许能达到较佳之境。但我们该明白在一群瞎眼之人当中的盲目领导者，正在欺骗所有的人，以为政府或任何的人类组织，真能够解决我们的问题，并且负责我们的未来。然而有一个实际的问题，即是欲望存在于堕落、有罪的人心当中。由于亚当的堕落，已经把人类带到犯罪和苦难的地步。而这种苦难是罪的结果，唯有一个方法能解决罪的问题，能真正地完成医治——只有藉着骑在白马上的那位耶稣基督的救赎。战争和灾难是上帝对这个有罪的、堕落的世界道德上的管理。当我们祈求和平之时，我们也必须同时祈祷人类的悔改及相信福音。如果我们祈求和平，却不要人类接受这位和平之君，我们就是向神妄求，做不可能的事——即要求神对待邪恶的世界，如同对待一个公义的世界一样，并且要神做个圣诞老人而不再是神。如同上帝的存在一般真实，骑在红马、黑马与灰色马上的骑士，将要横越这个世界，并且带来许多麻烦与灾难。

启示录六9—17，当揭开第五印的时候，我们看到在祭坛底下被杀之人灵魂的异象。当揭开第六印时，显出世界的毁灭也就是末日的来临(六12—17)。注意，直到第八章才把第七印揭开。

从六9起所描绘的情景是在天上而不是在地上。约翰看见在天上有一个祭坛，其下有曾经受害殉道之基督徒的灵魂。不要按字面解释这个异象——诚然这是高度象征性的一幕，但却极其重要且富有意义。灵魂是眼不可见的，并且不能直接看见。然而在约翰的异象中，他们可能被看到了。因为在此只提到灵魂，而非有肉体的完全人，所以必定是介乎死亡与复活之间的第二层天。“在祭坛底下”，明显地，这些早期基督徒殉道者遭到大屠杀，已被视为一种祭物。当然，唯一真实有效能够涂抹罪恶的祭物，就是加略山上基督的牺牲。但是保罗也勉励我们，将身体献给上帝当做活祭(罗十二1)。约翰在异象中听到这些灵魂大声喊叫，他们祈祷：“圣洁真实的主啊，你不审判住在地上的人，给我们伸流血的冤，要等到几时呢?”(六10)他们要求对那些杀害他们的人执行审判。你知道有些人认为他们比上帝更公义，因此他们反对这一节，并说这是非基督徒寻求报复的话。他们说，当耶稣被钉十字架时曾说：“父啊，赦免他们，因为他们所做的，他们不晓得。”还有当司提反被石头打死时，祷告神：“主啊，不要将这罪归于他们。”所以这些批评家宣称，在天上的这些殉道者的灵魂， 不配要求上帝为他们报复。现在，我们是否能说圣经自相矛盾?否则我们将如何回答这个宣称呢?这些殉道者呼求上帝报复，对吗?一位大学教授被学生的问题难倒了，会说：“这个问题不错。”如果他不能用这句话来推辞，他就加一句：“视情形而定。”所以在此我也得说须视情形而定。为什么他们呼求上帝施行报复?仅仅是由于他们愤恨那些杀害自己的人，并设法报复那些人：“你杀了我，所以我要呼求上帝来杀你!”是这样么?我敢说决不是这样。这是呼求上帝来实施他宇宙性的公义，是一定能成就的呼求。如果这样的祈祷是错误的，不能成就，那么上帝就不再是上帝，而且无法有个根据道德律的宇宙了。创世记四10那里说到，该隐杀了他的弟弟，上帝说：“你作了什么事呢?你兄弟的血，有声音从地里向我哀告。”在启示录第六章这里，部分的殉道者并无复仇的心愿，他们是完全圣洁的，正在享受天国极大的喜乐，但是他们希望上帝的公义能明白显示出来。在我们所生存的时代，人们都低估了，上帝的公义，而且相当过份强调上帝的爱。一般人的观念中，上帝除了爱之外，就一无所有了。这种观念将近二百年前始于新英格兰，走了一条长路， 从一致的加尔文主义，到矛盾的加尔文主义，到阿民念派，到神体一位论，到普救论主义；在许多地方发展到对宗教上的漠视，致使许多教会无人而关闭。当然上帝真的是爱，这是圣经上如此说的，但却和上帝除了爱就一无所有的说法完全不同。爱并非上帝属性和特质的全部。上帝的圣洁、公义、公正，如同他是爱一样的真实。藉着上帝预定的方法而来到上帝面前的罪人，上帝要赦免他的罪；但这样并不能除去上帝审判那些不靠着他预定方法到他面前来的罪人，因为他们不悔改，仍固执的活在邪恶中。 六11的祷告并不和耶稣的祈祷冲突；同样耶稣也说过：“父啊，赦免他们，因为他们所做的，他们不晓得。”他也预言将要分别绵羊和山羊，对山羊说：“你们这被咒诅的人，离开我，进入那为魔鬼和它的使者所预备的永火里去。”耶稣同时说过这两件事。因此这二种说法实在并不矛盾。殉道者的灵魂，并非在寻找个人的报复。他们发出的是一项诚恳的请愿，要辩护上帝的公义。他们的血要求报复，如果上帝就是圣经中所说的那一位，如果上帝创造宇宙是根据道德律——即能分辨对与错之不同，那么一定会答应这个祈祷。因为上帝是圣洁、真实的，如同殉道者所肯定的，他将来必定要执行审判那些屠杀圣徒的人。

第十一节就答复了有关“祭坛底下的灵魂”的问题。首先，有白衣赐给他们每一个人，这当然代表着公义和胜利。而韩瑞森博士加上第三项：庆祝活动；但对这一点，我不大信服。我很怀疑圣经中的居间之境是代表庆祝活动，应该是代表公义和胜利的景况，并且告诉他们还要休息片时；“片时”是要到世界的末了。从这地上的立场来看，所用的名词是世界史。自约翰把这些话写在羊皮卷上开始，到现在为止已经过了一千八百年了，主还没有回来，世界末日尚未发生，审判大日还没有粉碎这个邪恶的世界，但是对祭坛底下的灵魂只说，还要安息“片时”。我诧异从这个世界历法的观点来看，对那些在乐园或称天堂里与上帝同在而蒙祝福的死者之灵魂，他们的“片刻”是否就是世上的数百年呢?从世界历史的观点，审判是基督再来时的末后一件事。离世的基督徒已与主同住，在他们的观点中并不感觉时间太长。他们并非无知觉或睡了，而是在休息，他们对无止境的等待并不感到厌烦。

我们不能以今世所经历过的时间领域，来比较天堂上的永恒。我们的日常生活，离不开钟表及日历；但在天堂里，这两样都毫无意义，并且也毫无关系。你是否认为在天上的圣徒还要查日历，才知道今天是什么日子， 或是看看手表才知道是什么时间吗?当然不是。在永恒里必定有某样东西，是上帝子民所喜悦的，同时也可以和我们所知道的时间相比较。受造者的我们，就不能意会永恒；但上帝是永恒的，超越了空间和时间。物质宇宙有这些特性：空间、时间、物、能量；但我们不敢假定说他们在永恒的情况中还有意义。我在这事上却大得安慰，因为由殉道者代表信徒们的灵魂，当他们在等待审判日之时，只感到过了片刻而已。

历史尚未终了，论到这个世界的迫害亦未停止；所以我们一直要等到其余的殉道者都被杀害为止。你知道今日基督徒为了他们的信仰和他们的见证被置于死地，可能比整个罗马帝国时期被害的还要多，而这事在现代的共产国家之中正在发生；虽然整个故事尚未揭晓，已经知道的部分就已相当可怕。殉道者在等待他们的同工，也象他们被杀，满足了数目。附带说明一点，这事含有上帝拣选的预旨，即有一个特定的数目一定要添满，这是上帝选民的数目。上帝的计划尚未完成之前，审判大日是不会来到的；意思就是说他所拣选进入永生的儿女，要等最后那一位相信基督，成为基督徒的时候，审判大日才来到。有些信徒将要因主道而被杀，其余的人将要善终；一直要等到上帝救赎计划完成以后，审判大日才来，也就是世界的末日。在这个时候，已死去的信徒在基督里安息；离开世界与主同住，实在要比今世的生活好得太多。圣经为了满足我们的需要，能安慰人，但不只是满足我们爱打听、探问闲事、吹毛求疵的好奇心而已。圣经上说，人的性格没有了肉体就不完全，因此使徒信经(并非由使徒们写的，而是最古老的基督徒们除了圣经以外的信条)指出：“我信肉身复活，我信永生。”要有完全的性格，肉体是必需要的，以作为灵魂的器官。“没有肉体的灵魂是哑的，而没有灵魂的身体是死的。”这两样彼此成全，永远相属。古代希腊人视身体犹如灵魂的监狱一样，但圣经中把身体当作灵魂的器官。上帝创造身体，为了我们能把自己表现得完全；死者的肉体将要升天，与原来一样，只是要改变他的本质来适合永恒的状况。在世界的末日，时代结束，基督再来的时候，这事将要发生。同时，由于信徒已死，他们的灵魂变为完全圣洁，立刻进入天堂的荣耀；然而他们的肉体在坟墓里安息，等到复活日来临，要与基督联合。介于死亡与复活间的那一层，就是启示录第六章所说的。死去的信徒在安息着，他们有平安和安慰，他们有完全的公义，然而他们在等某样东西，未来尚有真实，绝对完全的救赎，所以要等到那个日子来临。基督徒若以居间之境代表基督徒盼望的目标，是不合适的。在圣经的每一处，尤其新约里特别明显的指出：复活才是基督徒盼望的真实目标，居间之境仅是预先做准备的、暂时的，要等到世界历史结束为止。

其次该揭开第六印，在此我们看到描写地上的情形——请记得这只是一个异象——约翰在这里所看到的，不是真正的地，也不是真正的天，而是一个异象；是靠圣灵的引导，约翰在梦幻之境，所以他能看见异象里的东西，那是你、我在实际生活中见不到的。启示录的后面几章，我们看到描写的大红龙有十角七头飞越过天空，而有其它不同的面貌，若你只照字面上看，势必彼此冲突了。约翰在此看到的不是真的地和空，而是地和空的异象，在那里面他看见可怕的事发生。一件跟着另一件，这里提到的每一件事都计划把极大的恐惧打入没有基督的人心中。如果你是个基督徒，就没有什么好怕的。对基督徒而言，死亡并非世人想象的那样，死亡不能伤害在基督里的人。但对世界而言，却有说不出来的恐惧。

在此早已指明这些事只在基督第二次再来，或说他的再临及审判大日来临之前，能预先看到一些世界上情况的象征。注意到有人称启示录是“重述要点主义”(石东豪)，或是“渐进并行主义”(韩瑞森)；就是一再地包含相同的理由，从一个观点或另一个角度，重复地描述世界的情况，带你临近审判大日的边缘；这不是真的事件，而是其边缘而已，在这一章的最后，我们发现非常临近世界末日。“他们忿怒的大日到了，谁能站得住呢?”若你继续看到十一19，你将会发现其内容再一次经历这期间和异象，这一节说到：“天上的殿开了，在他殿中现出他的约柜；随后有闪电，声音，雷轰，地震，大雹。”上面那一节说到列邦发怒，上帝的愤怒也临到了，审判死人的时候也到了，众圣徒要得赏赐的时候也到了，上帝败坏世界之人的时候也就到了。请注意此处和第六章的结尾很接近、很类似。我们又在十四章的最后几节找到相似的经文。启示录这部书一再地带领你濒临世界末日的边缘，而不描述实际的末日。从不同的天使或不同的观点，不断的重复同一个理论。

请注意第六章里提到七件事：①地震；②日头变黑；③月亮变红象血；④天上的星辰坠落于地；⑤天空消失，好象书卷被卷起来；⑥山岭海岛都被挪移离开本位；⑦世上没有基督的人都被惊慌、恐惧所袭击。

我们注意那些事情的时候，更该明白圣经中还有别处也论到同样的事。有一处是在使徒行传，五旬节时彼得正在讲道。他引用旧约里约珥的预言，并且说那事要成就(约珥书二28以下)，在天上地下，我要显出奇事，有血、有火、有烟雾；日头要变为黑暗，月亮要变为血，这都在耶和华大而可畏的日子未到以前，等等。彼得在五旬节时就说过这事要发生，当时门徒们都在说别国的语言，并且有三千人在一天内悔改归向主。彼得曾说这事要应验。我们就该了解到圣经中的预言好象同心圆一样，要在不同的角度或方向重复说这事的完成。在五旬节那一天，约珥的预言部分实现了。那天真的应验了预言，但并未彻底完成。在未来的日子，会有更完全、更绝对的实现。在五旬节的那天，日头没有消失，月亮也没有变为血。所以彼得引用约珥说的这些宇宙上、天文上的骚动，只是暗中比喻以后要发生灵性上的大变动，在现今的日子里仍要发生， 其话语至少有这些意思。耶稣在马太福音二十四29—30说过相似的话：日头就变黑了，月亮也不放光，众星要从天上坠落，天势都要震动。“那时，人子的兆头要显在天上……”顺便说明，世上无人知道这句话：“人子的兆头要显在天上”是什么意思。而这类的经文都是用预言异象的话来说的；描述宇宙及天文上的骚动是指明人类将有惊慌害怕的情况。如果太阳真的从天空消失，而且变成象黑布一样，你认为大家怕不怕呢?我深信基督第二次再来及世界末日的时候，真会有宇宙和天文上的大变动伴随而来。将有一个新天新地，主将要把现今这个世界卷起来，让它消失。神所创造目前物理的宇宙，没有必要留到永远，上帝对永远的未来有其它的计划。此外，我们现在居住的这个“小地球”，对上帝救赎者永恒性的天家而言，是绝对不够大的。这只是上帝大学校里的幼儿园和一年级而已，此外将有更大的。

约翰说到那令人惊恐、害怕的现象，是抓住世上没有基督的那些人的心。说到七件事，并说到七种人要经历，并反应所说的那七件事；我们可以从圣经中查出这些事来，并做一个表格。所有的人，除了受完全保护的基督徒之外，从上到下，上自君王、执政者，下至农奴、奴隶，在基督第二次再来的时候，都在永死的惧怕中。他们都要藏在山洞里，以及岩石洞穴里，向山和岩石说：“倒在我们身上吧!把我们藏起来，躲避坐宝座者的面目，和羔羊的忿怒；因为他们忿怒的大日到了，谁能站得住呢?”(启六15—17)

大概在纽约州与宾州交界略偏北之处，有个叫“岩石城”的地方，那里有连绵无限的巨大岩石和岩壁，比宾州最大的工厂还要大四倍。就是那无法测量尺寸的情况就令人够害怕了。假使其中一块石头掉落在某个人身上，则立刻会被砸得粉身碎骨。当基督再来时，世上那些邪恶、不悔改的罪人，因极度恐慌，竟呼求山和岩石倒在他们身上，把他们藏起来，躲避羔羊耶稣基督。他们宁可被大块岩石砸死，也不敢面对他们曾经拒绝过的耶稣基督。我记得听过范泰尔博士(Dr.Cornelius Van Til)在班上讲课时说：“没有那么大的山和岩石，能够藏得下所有拒绝基督的人。”我们知道今日的世人轻蔑基督；许多人的嘴边挂着基督的名字，只是做为笑柄或咒骂的对象。世界还在不信的情况中，但是不可能一直继续下去。上帝是轻慢不得的，“人种的是什么，收的也是什么。”有人曾表示过，若没有神圣恩惠的福音，这句话在所有说过的话中便是最可悲的了。至终，宇宙性的公正和上帝自己的名，都要求这些嘲笑基督教的人面对道德上的审判，不可能永远逃避或假装得过去。当面临末日的时候，他们将非常的惊恐。基督再来的时候，那令人窒息的惧怕和全然的恐怖，就是在此描述的，是人无法想象得到的。耶稣基督救我们脱离这景况，但是没有基督的世人在末日必须面对“羔羊的忿怒”。这句话是个暗喻，羔羊还会有怒气吗?基督是上帝赎罪的羔羊，有他自己的恩慈；但是他也是骑在白马上的那一位，将要按真理和公义执行审判的那一位。绝对完全的审判，没有人能逃得了，这就是世人害怕的地方。今日我们极度需要复兴，但只靠一个接受基督的邀请，怎么也无法复兴，要大家惧怕审判和地狱里永远的咒诅才行。他们需要知道上帝的律法，除非信基督，与基督同在，否则审判就要临到。并且要记住，没有一块那么大的岩石，能藏得住那些不相信基督的人。


第十三章 上帝仆人的印记

七1—8

第六章是以死亡时恐怖的景象作为结束。而第七章这里却讲到这件事的另一面，说到上帝的子民是在神特别的护理之下。在第七章的前一部分里，说上帝的子民好象是“受了印”。你可以把车子“封盖”起来，以免铁制的零件生锈。圣经这里用封印是指所有权说的；因此上帝要保护属他的儿女。用印或记号印在他们的额上，特别指出他们是属于上帝的，因此在他特别的护理之下。所以此处的印(当然不是取字面上的意义)，是指上帝的所有权，以及保护他自己救赎的子民。

这些经文和以西结书某些地方非常相似，那感动写以西结书的圣灵，也就是启示录真正的作者，所以圣灵在此引证出他自己。请看以西结书九1—11。在以西结的异象里，上帝命令那位带着墨盒子的人，在仍然忠于神的耶路撒冷人身上作一个记号，然后所有其它的人都被杀了。以西结非常悲伤，因为城内多半的人都被杀了，但主对他说，这是因为他们的罪孽极其重大(结九9)。注意到以西结书这里所说的，和启示录所说的很有关连。

在约翰福音十七章，耶稣以崇高大祭司代求者的身份，为他自己的子民祈祷说：“我不求祢叫他们离开世界，只求祢保守他们脱离那恶者”(约十七15)。所以从外面看来，那些虔诚信上帝的人还是会遭遇到苦难，但是其意义与目的，和恶人的境遇绝对不同。

从表面上看，基督徒和非基督徒都经历同类的事，但是其中的意义和目的却不一样。在罗马书第五至第八章里，保罗告诉我们，对那些属神的子民，患难能带来福气。看起来似乎很难明白，但我确信这是真的，甚至在患难中我们还能称颂神，因为最后的结果对我们有益处，我们获得的盼望是不至于羞耻的，这盼望不会使信徒失望。罗八28教导我们：万事都互相效力，叫爱上帝的人得益处，就是按他旨意被召的人。也许在你遭困扰和苦难的打击时，你没有那样的感觉，但是你能凭信心相信上帝的道，并且知道它是真的。

在启示录第七章这里，我们看到以色列十二支派的名单。还有四个天使站在地的四角，就地的形状而言，当然没有其它含意，单单指四周的点，东西南北而已，也就是每一个角落。他们执掌地上的风；在圣经中，风是象征毁灭的力量和权柄。这位天使阻止地上灾难的风，要等到上帝的仆人都印上了记号为止。

约翰听见受印的人总共有十四万四千。耶和华见证人会声称这数目是指他们而言，但是现在全世界的会友，其实早就超过十四万四千人了。启示录第七章列出总数是十四万四千，而后列出各支派，并说明每一支派受印的有一万二千。十二乘十二，是一百四十四，十二乘一万二千，便是十四万四千。有些人认为是字面上的人民，是属以色列或犹大的支派；也有人声称第七章这里提到这么大的数字，是指外邦人说的。但说明十四万四千人和列出的十二支派有关，那就遇到困难了。在圣经里，没有其它地方这样列出十二支派的名单。十二支派的名字，是雅各十个儿子和两个孙子的名字。没有约瑟支派，但约瑟的两个儿子以法莲和玛拿西各自成为一个支派。一般而言，利未支派不算进去，因他们并未得到一块土地。如果你算以法莲、玛拿西和利未，但除掉约瑟，所得总数是十三，再除去利未就得到惯用的十二这个总数。

然而启示录第七章包括了利未支派，这与圣经中其它地方支派的名单相矛盾。雅各的第五子但也省略了，而约瑟却包含在内，这样就将他的儿子和玛拿西凑在一起，省去了以法莲。另一个不规则的现象就是先提犹大，而不是雅各头生的儿子流便。流便是雅各和利亚生的儿子，通常照次序列第一，因为是长子；但是照上帝的计划，世人的救主系出自犹大，所以此处将犹大列为首位。当约翰写启示录时，实际上有些支派已不存在，老早就断绝了。而新约圣经当中，偶尔提到几个人是属于快要断绝的某个支派。

我明白了，圣灵要以启示录第七章中各支派的名单作为一个暗示，叫我们不要按字面的意义来看。若按字面的意思，就没有不规则的现象，也不该有重复，并且一定是首先提到流便才对。如果想照字面来解释，每一支派不可能恰好是一万二千人，因为十二个支派的人口有很大的差别；有的支派的人口比别的支派多了好几倍。

这里的意思当然是指上帝救赎的人和选召的人有一定的数目，只有上帝知道，并且由他来决定。这些人在上帝特别的护理之下，而与时、空或其它的环境无关。上帝知道这个明确的数目，并且这些人都受了印，受到上帝的保护，一直等到上帝选召的最后那一位相信了基督的时候，审判大日才来到。所以上帝保护这些人，免于世上的审判。上帝对亚当和夏娃说：“你吃的日子必定死。”如果你照字面上来解释，亚当和夏娃违背神的那一刻，审判大日就该来到才是啊。上帝将审判延后了几千年之久，但谁知道有多少千年呢?目的是使人类的历史得以发展，而在预定的时间，基督来完成救赎的工作，还没有到达极点及成就之前，审判大日是不会来到的。四位天使执掌地上四方的风，暂时没有作最后宣布忿怒的大能。当所有属上帝的儿女都带到他那里的时候，基督二次再来，这些可怕的事情绝对是会完全在地上发生的。当然，只有上帝知道这一刻是在什么时候。


第十四章 白袍大众的异象

七9—17

启示录第七章从第九节起，我们来看第二个异象。约翰看见有许多的人，身穿白衣，手拿棕树枝，站在上帝的宝座和羔羊面前。据他说人数实在太多了，以致于在人的观点来看，不可能数算。这就明显的表示出，蒙救赎的人不仅是一特定的数目，而且数目相当的庞大。上帝对亚伯拉罕说，他的后裔是数不尽的，好象天上的星、海边的沙那么多。坐在海滨开始数海岸上的沙粒，在你还没有数完之前，就用完你一生的时间了。

今日我们若环顾世界，一定不会有蒙救赎者多如海边的沙而数不清的感觉。今日世上的基督徒好象正在走下坡，是受人嘲笑的少数；我是指真正的基督徒，在他们的生活里彰显出是信主的人。然而，我们应该明白上帝的计划和我们的想法并不相同，我们是非常近视的人，只看到历史上发生过的事件；局限于数个时代和某些事件而已。从另一方面来说，上帝超越历史；他可以从高处同时看清楚全部的过程和终局。当那边点名的时候，蒙拣选者的数目完备了，他们将在永恒的荣耀里，看到他们实在是很大的一群，没有人能数得过来。

圣经无法绝对地证明：所有在婴儿时就死去的孩童都能得救；但是，许多相信圣经的神学家大抵相信这件事，他们是根据许多理由，即如上帝的慈爱和怜悯等等。我们该明白那些在婴儿时就死掉的孩子，构成人类的绝大部分。在中国、印度和其它几个国家，有确实的资料估计过去有超过百分之五十的小孩，不到两岁就死了。所以除了成人不算， 经由这么多年代的历史中，夭折的孩童的数目，无疑是不可数的一大群。

注意这个异象的普遍性。这一群人不仅是以色列人而已，包括各国各族各民各方来的人。蒙上帝拯救的人包括各类的人，不只“白种安格鲁撒克逊的新教徒。”所有这些人都站在上帝宝座面前，身穿白衣，手拿棕树枝，大声喊着并且赞美上帝。我们该注意，这些蒙救赎者在赞美上帝的救恩(请看第十一节)。而第十二节天使赞美上帝，就不提救恩，只说上帝的属性和完全。对众天使来说是没有救恩的；但对蒙救赎的人类，所要强调的就是救恩。而且赞美直接归与上帝和羔羊，即耶稣基督。对于那些只信上帝而不信耶稣基督的人而言，都是没有圣经根据的。除耶稣基督以外，别无拯救；因为在天下人间，没有赐下别的名，我们可以靠着得救(徒四12)。“若不藉着我，没有人能到父那里去”(约十四6)。不能只靠是个好犹太人，甚至是个虔诚福音派的信徒，就可以上天堂。上天堂唯一的通路就是藉着耶稣基督的救赎。

在天使的赞美中，提到七件事：颂赞，荣耀，智慧，尊贵，权柄，大力(七12)。这些都归给上帝，直到永永远远。这些都是上帝的属性和本质，也就是上帝，他是全部这些的综合，并且是绝对完全的，但是对于天使救恩没有提到一个字。圣洁的天使永不需要救恩，而对堕落的天使而言，没有为他们预备救恩。“直到永永远远!阿门。”阿门是什么意思呢?阿门是希腊文拼音的希伯来字，意思是“真实”或“确实”。在四福音书里，耶稣常说：“我实实在在的告诉你……”我们在祷告结束时说阿门，来证明所说的话是真的；如果不是这个意思，那对上帝便是不尊敬，流于形式了。

二十四位长老中有一位和约翰交谈。这二十四位长老代表新、旧约时代的教会。这位长老自己便是蒙神所救赎者之一。他问约翰：“这些穿白衣的是谁?是从哪里来的?”当然他自己知道这个问题的答案是什么；他问这个问题，好象老师的教学方法一样，为要叫约翰注意特殊的事。约翰回答说：“我主!你知道””而后长老说：“这些人是从大患难(大困苦)中出来的，曾用羔羊的血，把衣裳洗白净了。”这就是他们进入天堂的方法：靠世人的救主，基督的宝血，将自己都洗净了。

今世的生活无论怎么说也都是受患难的时候。上帝的子民若是忠于上帝，在今世就要受苦。但是，每一位上帝的子民到了时候被提、离开大患难，到没有患难的地方生活，是在上帝宝座和羔羊面前。上帝说：“我一见这血，就越过你们去”(出十二13)。这便是福音的重点和核心。我们常常落入魔鬼的谎言里，相信得救是靠好行为和人的良善，但是圣经里记着：得救是靠耶稣的宝血，别无他法可以靠着得救。

请注意蒙救赎的福祉，在此分为积极、消极二方面。消极方面，从所有各类的罪恶中释放出来。在天国里不再有死亡，也不再有痛苦和悲伤。对蒙救赎的人来说，天上和今世的状况是相对的。而在积极方面，所强调的事，是上帝的临在，上帝的恩宠和上帝的团契。他们在事奉他，在他宝座面前，而且在他的殿中昼夜不停的赞美他。

他们不再饥，不再渴；日头和炎热，也必不伤害他们。这就显示出天堂是一极佳美之处，远超过我们所想象的。但是天堂真正的意义和价值在于上帝是中心，上帝的临在和上帝的交通，没有上帝的天堂就不称作天堂。当然，没有耶稣基督的天堂也不叫作天堂。所有的痛苦和眼泪， 象梦一般的消失。清晨起床时，会发现自己的生活是与目前失败和眼泪的生活相反。生活中的悲哀、痛苦、失望和伤心都治愈了。

你当然了解在第七章第二部分这里所说的，并非蒙救赎者至终的喜乐。只是介于死亡和复活的居间之境。蒙救赎者的灵魂已在天堂。第七章以这句优美的话做为结束：“上帝也必擦去他们一切的眼泪。”


第十五章 揭开第七印并随后的景况

八1—4

第八章以揭开第七印开始。起先的六印已经记在前面几章，第六印要回溯到六12。我们现在已经是第八章正进行揭开第七印了，揭开第七印的时候，天上寂静约有半小时。

接着有七枝号筒的吹响。号筒在圣经中是为未来审判的警告，号筒是警告；在号筒以后要来的是七碗(在第十六章)，它们不仅是可能就要发生的警告，而且是上帝在地上实际发出的震怒和审判。在第八章这里吹起号筒的方式只是警告而已，这些号筒与印是同时发生的；我们不应该揣测印是比号筒先出现，当然，它们是顺序地出现在这书上，因为在一本写作的书中，你不能将一切事物全在同时说得出来。我想指出这些印和号筒描述的事件，很可能一再发生在耶稣升天，与第二次再来之间属上帝子民的全部历史中。有些事很可能重复发生，或者强度逐增。上帝藉着这些号筒召唤不义的人悔改。

当然这些不是上帝最后的审判，这是在第十六章上帝忿怒之碗的差别上已显示出来。当你读到第八章，你可以注意到天使执行每一项毁灭时都是部分的，不是全部的——世界和其中的三分之一部分。所以这些不是上帝的最后审判，至终所要促成的最后的完全毁灭，只是三分之一。在圣经中，这些号筒的作用，最初就是用来警告；首先并非用作乐器，乃是对邪恶与不义者作为警告的象征和信号。这在圣经中多处可见，特别是在以西结书卅三章。你要了解，在启示录和以西结书中很多地方相似。请注意以西结书第卅三章最初的六节。那个守望者就是上帝所选立去警戒众民，刀剑要临到他们了。他以吹号筒(角)来警戒他们。假若他未能吹响号筒(角)，他就要负责。那一章后来又说，上帝已立以西结作以色列民属灵的守望者，主要并非警告他们关于敌军的入侵，而是唤醒他们注意自己的各种罪，并要悔改，警告众民脱离他们各种罪而转身归向上帝。这就是在圣经中吹号筒最基本的意义。在启示录第八章有四次吹号，每次吹号后随着就有部分世界制度受到惊人的破坏。地球上不同的部分和生活环境，就是海、地面、树木、青草等等都受了影响。这样的破坏是在范围的广阔，不是在程度的彻底。但不义的无处可逃，也无法避免上帝的审判，不论是在地上或海中，无处可以免掉上帝发出的毁灭性审判。开头的四只号筒给不义的众民带来痛苦、物质的苦难与损毁。第五、第六和第七号(记在次章)就带来属灵的危难。有人说：当第五、六和第七号临到的时候，地上就全然混乱了。

总而言之，那是酷似摩西当年在埃及所行的十大灾难。你记得那些是：水变血的灾，冰雹的灾，黑暗的灾，蛙灾，蝗灾等等，头九大灾难过后接着第十大灾难，就是击杀首生的。所以启示录在此处有几种同样的事，都在七枝号筒之下提及了。为要提醒我们，上帝在摩西时代给予埃及地的灾难，就是神为以色列民的救赎所给埃及人的审判。从这些事实看来，上帝以后所以对他们说：“我是耶和华你的上帝，曾将你从埃及地为奴之家领出来”(出廿1)。这是凭上帝的能力作成。他施压力于埃及，使以色列人自己永不可能作成的事成为可能，得以脱离埃及的暴政和奴役。从圣经中更广的意义来说，我们可以明白这就如同上帝使我们从罪恶权势与捆绑中解救出来。这能力来自上帝，我们接受它并相信它，唯独上帝的能力能救我们脱离罪的统治与暴虐。

注意这个世界的景况在七枝号筒之下，比摩西时代的埃及在十大灾害之下形容得更糟。埃及有雹与火，但在启示录中，我们看到雹与火搀杂着血，不仅显示财产与经济价值遭到毁灭，舒服和宁静的生活被破坏，以至于生命本身也遭毁灭。埃及直到第十灾，而且是最后杀首生的大灾以前，无一灾害毁伤人的生命；唯独在第十次大灾害来到时，有了首生者的死亡，埃及地发生大大的哀哭，那是前所未有的。从坐宝座的法老，直到地牢的罪犯，甚至牲畜，一切头生的都必死亡，使以色列人终于能出埃及。在启示录中的灾害是搀着血，这些是不义的人们生命的毁灭。蝗虫不仅伤害地上的草和各样青物，并一切树木，下一章说到它们实际还咬伤人。所以我们看到启示录在此处描述的景况，比旧约任何时代都更严重。

从第四到第八章的起头，那里说天上寂静约有半小时。这是不是说他们在天上有时钟，并且以小时来计算时刻?约翰现在在地上，半小时的静寂是在天上，他从想象或启示的方式中经验到这样?那就好象他不在拔摩岛，而是真的在天上。我觉得寂静半小时是为着戏剧性的意味被引述于此处。这寂静的性质，预备了读者增强对后来审判的可怖性。这是否有点象戏剧中忽然一片静寂?倘若我们的牧师在他的讲道中途停下来，并且静静地站上五分钟，你是否想到这样会产生何等不寻常的果效?有时候突然间绝对的安静，比说话更为有效。你了解，这寂静在此处已十分明显的表示后面会有重大的事发生。提醒注意它并增强后面正要来到的事的可怖性效果，审判临到邪恶的世界上了。在旧约圣经里有一处同启示录在这事上是相似的，可能是圣灵用那处的想法默示了约翰写这一段。哈巴谷书二20：“惟耶和华在他的圣殿中；全地的人，都当在他面前肃敬静默。”此处是全地的人面对这位创造的主上帝。以后也在撒迦利亚书二13说：“凡有血气的，都当在耶和华面前静默无声；因为他兴起，从圣所出来了。”上帝已经兴起，从A他的圣所出来了。当然，这是一个隐喻，但它已指明要来的行动。在诗篇上，当诗人请求上帝“兴起”的时候，这是意谓“去作某事”。撒迦利亚书其余部分，无疑的也说到某事可能就要发生的都果然发生。所以在启示录第八章这里的寂静，是为戏剧性的效果而引述的；它预告：上帝戏剧性的行动就要来了。

七位天使拿着七枝号筒。这些天使的号筒并非他们自己创造的，这七枝号筒是赐给他们的。除了上帝以外，谁能给予这些天使七枝号筒呢?这就指示我们，此处全部事实并非一连串偶发的惊人事件。它们是上帝所计划的，并且这七枝号筒是上帝给予七位天使的。这些号筒吹响以后所随着来的景况，是上帝一个计划的实现，是上帝对一个邪恶世界公义的执行。“给”这个字的意义，在这里也就确实暗示出来了。

再注意这里提到天使是“站在上帝面前”，无疑这是一个大的荣耀与权利。你记得当施洗约翰的父亲祭司撒迦利亚不相信天使加百列关于要生一个儿子的预言时，加百列说：“我是站在上帝面前的加百列”(路一19)。“加百列”的意思是“上帝是伟大的”，在天使天军中是有阶级和等位的。

其次提到“另有一位天使”(启八3)来站在祭坛旁边，拿着金香炉。这与第六章提过的坛不同，我们知道在那坛底下是作见证被杀之人的灵魂。那可能是燔祭坛，在殿中被杀献祭之动物放置其上，它们的血流光了。第八章这里明显地是香坛，其上有烧红的炭，祭司们前来加许多香于其上，以致香烟如云。有许多香给这位天使，要和众圣徒的祈祷一同献在宝座前的金坛上。那香的烟，和众圣徒的祈祷一同升到天上上帝的面前。

现在这位天使拿着他的金香炉站在香坛旁边，继续不断地倾香于坛上的火炭上。所说“许多”香给予这位天使，这“许多”与“给予”的话值得注意。世上信徒的祈祷要达到上帝面前，他们受邪恶的宗教迫害，屠杀圣民，这祷告上达于神，放出神的审判。并非仅是见证者在天上的祷告，尚有活在地上的信徒，仍受迫害与不公平的压力和痛苦者的祷告。但是他们的祷告是不完全的，混合着罪和错误。应知不完全的祷告胜于完全不祷告；我们当中，谁敢说我们的祷告是完全的祷告呢?那永远是不完全的，且常常是不完全的。我们所认为最好的，在上帝看来常常都是不完全的。他们没有达到上帝纯净和圣洁的标准，本性混杂着错误和邪恶，在到达上帝宝座前还要处理一番。这些在进到上帝宝座之前，藉着天使用香混合，天使将香与众圣徒的祈祷一起倒出来，使这些祷告成为完全的祷告，才适合于呈给上帝。祷告与香一同上升，又香又甜的从坛上达于神的面前。众圣徒的祈祷从地上到达天上的上帝面前，并且已经与坛上的香混合，所以其形式必然是可以蒙上帝垂听而且应允的。

因此我相信，这事已具有一个神学上的意义。记在这里不是仅为戏剧性效果，这香几乎必然地显示我们的大祭司基督的神圣代祷有重要性，加在我们微弱和不完全的祷告上，使它们真正地合适于呈献给上帝。我们所作的尽都不完全，我们的虔诚祈祷和祷词也不完全，但基督是完全的。他是我们在天上的辩护者、代表和大祭司，凡他所作的都十分合适而且令上帝满意。所以当我们软弱和失败的时候，基督的代祷就补满我们的亏欠，使我们献给上帝的祷告得以完全。就好象我们完全的本性未陷入罪中，这就是基督为我们所作成的代祷。


第十六章 众天使和审判的警告号筒

八5—13

在八5，天使拿着香炉从坛上盛满了火或赤热的炭，以致香粉和火都在香炉中，然后他将这混合物倒在地上。注意他丢它。“倒”这个字含有一种决定动作的意思；它并非意谓一种偶发事件，亦非仅属附带的插曲。那是为已决定的目的所作出的一个正确行动。倒在地上：就要发生具有决定性的事了，这是为要来的审判所作的“进行”的信号。天使在此好象按钮操作，情况从此一个一个的接连发生；本章发生四件，下章还有三件。香炉紧接着响声丢到地上，随即有雷轰、闪电、地震，这些都是上帝的作为，就是用现代的术语也是如此说，都成为上帝对天使倒火在地上的回答。上帝是说：“不错，我所预告的必然成就，现在就开始吧。”我感受到那是第五节的意义。对准这个信号， 七位天使各自预备吹号。这些吹号是强调不可避免的审判警告要临到世界。在我们的世代，已经有明显的警告说上帝即将施行审判。许多的事情都超乎人类所能控制，人们充满恐惧、忧虑和不安。

有一位发明原子弹的科学家说：“我感到人类象是在一个黑暗的隧道中，既不能从进来的原道出去，前途又暗淡无光。”今天很多这种人具有可怕的内疚感，原子的破坏可能是真的悲剧。你应该了解，倘若你不听上帝的话，则支持我们生活的一切人类的外交条约、谈判、大使们的磋商等等，一切都是个沙的根基。人已获得能够绝对毁坏这个地球，并使它成为不适宜居住的控制能力。所以除非我们相信上帝能中止这一切的能力以外，我们从哪里还能找到真正的安全和保护呢?

如今我们注意到每种被烧的都是三分之一。第七节说只有青草是被烧光了。我不能解释这个例外，然而树是三分之一被烧了。第七节说，雹子与火搀着血，烧了三分之一的树和一切的青草，这是比出埃及时候的灾害更糟。第一位天使吹号，就有第一个审判临到地上，世界的陆地表面。其次是临到海，随着号声有火烧着的大山扔在海中。结果是可怖的毁坏，海中的活物死了三分之一，世上海洋中的船只也坏了三分之一。当然这也包含水手和旅客们的生命，并他们的财产损失。然后轮到第三位天使，就有从天上落下的大火，好象烧着的火把，落在江河的三分之一，和众水的泉源上。第一个灾难是在地球表面的陆地上；第二个灾难是在海洋中，现今第三个灾难是临到陆地的众水上：江河，湖沼，泉源，等等，以陆地为基地的众水面上。大星烧着象火把落在这些上面。这星名叫茵陈，意表苦味、酷烈。地上众水的三分之一被弄脏、污染并变苦，损害人的生命，所以许多人死了，因为众水已经变“苦”了。

在这里我们可能不仅会停下来说，这是预言将有可怕的核子爆炸，其放射性污染世界上以陆地为基地的众水，以致它们成为致命的。或者此处并无此意，但如此的灾难看来正象是这信息完全的应验。有人曾写一本关于第一颗原子弹投掷于日本广岛的书，标题是“比一百万个太阳更亮”。今天已经有比当时毁灭性和可怕性更强若干倍的核子弹，在太平洋中试爆过了。所以这里会引起人去议论，这信息是预言一个原子爆炸会污染人们赖以生存的诸水。

接着第四位天使吹号，号声带来宇宙间广大无边的灾难，如同我们在第六章所提及的。这景况使我们回想到，彼得在五旬节从旧约中引说关于日头变黑和月亮变血等等的预言。耶稣在马太福音廿四29曾说过类似这样的事。这些宇宙和天空的骚乱，对呼召人们悔改是可怖而合适的，虽然悔改并非由于这些结果而来；然而从上帝的观点来看，无疑是一个呼召人悔罪归向主的号音。

在第十三节，即第八章最后的经节，一鹰飞掠空中，大声说话。这鹰飞于高处，俯瞰人类。它大声说：“三位天使要吹那其余的号，你们住在地上的民，祸哉，祸哉，祸哉。”这乃是上帝藉着这鹰给人一个正式宣告。换言之，第八章内四次吹号都是十分不好的，但在下章正要来的三号更是不好。人们就这样的一再被警告，那些已经发生过的并非上帝最终的审判，还有更多更不好的要来到。这鹰就是上帝用来宣告这一点的工具。

我们知道今日这世界或多或少都趋向堕落。虔诚的人似乎已经越来越少在世界的事务中发生影响；邪恶的人拒绝上帝恩惠的福音并且轻视耶稣，这似乎是一种流行的事。但这一章经文告诉我们，不能以肤浅的表面观之，即不能从电视银幕、无线广播、报纸刊物来看。在这情况的后面有它真实的一面。上帝未弃绝这个世界，他也不会忘记它。他正在那里注视并预备行动。他的计划就要完成，正如他所打算的结果。邪恶的人因着自己不相信以及拒绝悔改的众罪所招致的审判，将要当头临撞，正如南北美战争不久以前，诗人罗维尔(James Russell Lowell)因着奴隶制度可怕的不公平，在他的公愤和关怀中所写的：

真理上了断头台，

过错磐踞宝座；

而掌握未来的仍是刑场。

在黯淡而不可知的背后，

上帝站立在阴影之中，

永不止息眷顾着属他的子民。


第十七章 第五枝号筒吹响和第六位天使

九1—21

第八章中提到有一鹰飞过空中，并且广泛地横越世界大声说：“三位天使要吹那其余的号；你们住在地上的民，祸哉!祸哉!祸哉!”七号之中，四号已经吹过，还有三号未曾吹。现在第五位天使吹响他的号筒。这些号是迫近眉睫的审判警告，它们不是完全的和最后的审判，那是随后要来的。这里的意思是促起人们去悔改归向上帝。可是我们纵然读到第九章，人们还是不悔改。

当第五位天使吹号，约翰看见一个星从天空中落到地上(九1)。这星显然是撒但，在它坠入罪中成为上帝的大敌以前，原是一个光明的天使。耶稣在路加福音十18曾说：“我曾看见撒但从天上坠落，象闪电一样。”当然，这是一个比喻的说法。意思就是藉着耶稣基督救赎的工作，撒但已失去它站在天上的最后一点立场。回到旧约，我们发现撒但似乎在上帝的众子之间(伯一6)，而且胆敢对约伯发出一个控告。现在你们知道，撒但策划基督钉死于十架，并且耶稣曾说：“现在却是你们的时候，黑暗掌权了”(路廿二53)。撒但绝无足够的才智与上帝争斗，当它促成耶稣被钉于十架的时候，自以为这回大功告成，但这事件在上帝的拼图游戏中是一大块，早已注定了它的失败，以致耶稣可以说：“我曾看见撒但从天上坠落，象闪电一样。”从耶稣基督死于十字架和复活的时候，撒但的恶运就注定了。它虽然仍在外面作乱(在被上帝指定的严格限度以内)，但是它是一个必然失败的魔王，并且它也知道这一点。上帝允许撒但和邪灵去作某些事，你可以从两方面来看这些事。你能看到这些严重灾难和暴行是撒但所作的，并且这样看来当然是罪大恶极的行为。另一方面，除非上帝的命令和准许，这些灾害根本就不会发生。没有上帝的允准，撒但不能作任何事；甚至象在约伯的事例中，我们看到这是真的，它在每一个进行的步骤中都要得到上帝的允准，我们可以看出来，虽然这些临到世间的灾祸逐渐地令人恐惧。但它们不独是撒但和其代理者邪恶预谋的行为，也是上帝为完成计划而对世界道德统整的一部分，他的目的终必达成，而撒但的意图终归失败。

那里说有一把钥匙赐给它，是无底深渊的钥匙。它自己没有这个钥匙和开这无底坑的权柄，自己也不能在地上施展某些力量；钥匙是赐给它的。当然，要记住这是一个异象。撒但不可能实际携带着一把钥匙四处走动，且去到一个能用锁锁着的坑去。约翰知道那是一个异象，但这异象所代表的是真实的。韩瑞森博士说：撒但接受了开深渊的权柄，让禁锢的恶魔出来，并利用这些可怕的幽灵，散布在世界上不信的人和非基督徒中间。

在圣经中，深渊或无底坑在大审判日以前是指地狱的一个名称。在路加福音八31，耶稣从一个人身上吩咐污鬼出来，这污鬼曾央求说，不要吩咐它们到无底坑去。也留意到启示录廿1—3那里，撒但被扔在无底坑里，并且用印封上。大审判日以后，地狱不再被称为无底坑，而被称为火湖。但在大审判日以前，它是深渊或无底坑。现在撒但被上帝允准开无底坑的口，让这些暴力冒出来激动世人作恶。它以看不见的邪灵充满世界，它们虽不能侵扰或伤害基督徒，但却能伤害恶人。撒但曾被称为世界之子，空中掌权者的首领，现今在悖逆之子心中运行的邪灵，等等(弗二2)。它被上帝允准对非基督徒有一种极可怕的怀恶意的影响，那些是没有上帝印记的人，是未曾象那真正属上帝的人有记号的，以致这世界终于成为前所未有的邪恶；我们可以看到在我们现今的时代，有这样的发展，邪恶来得更显明公开了。在许多不同的方面和地点，魔鬼已经克服它的自卑感成为狂暴的勇敢者；它是困兽犹斗，真正的希望已失去，劫数迫近了。我们看见魔鬼愈是勇敢，就愈是绝望。许多在我们祖先时代，可能连我们自己的青年时代认为可耻的事，今天的人已毫不以为羞耻了。那正是他们的生活样式，他们甚至不去考虑何者为是，何者为非。因此，魔鬼的工作愈来愈显著的增加。你看不见魔鬼的本身。你尤其不会看到象卡通漫画中手拿长柄叉，满嘴喷烟的魔鬼。你凭它的足迹看它，正如藉上帝在世上的足迹看到他一样。你看到的是魔鬼所做的，和正在作的。

当深渊被打开的时候，有一股恶臭污秽黑暗的烟冒出来，“好象大火炉的烟”，日头变黑，地面蒙雾。韩瑞森博士对这解释说：这是欺骗和虚妄的烟，罪恶和忧愁，道德的黑暗和堕落，常从地狱冒出来。假若你驾车在俄亥俄河林荫大道上往匹兹堡去，看见那些广大的钢铁厂烟囱，忽而出现于河的西岸，忽而又出现于东岸，你想知道他们为避免污染我们所呼吸的空气，正在作什么。政府曾给他们一个限期以清除那可厌的污染，但是进度似乎很慢。有时候我经过那工业云层低垂的地方，稍稍有点咳嗽便关上车窗。但在启示录第九章是道德和灵性的烟，是邪恶的污染阻挡日光，使空气黑暗。现在注意到作这事的权力是“给”恶魔，那是包括在上帝命令和准许之内的；否则撒但就无法工作。上帝可以禁止它，但由于上帝本身有智慧的理由，它不去禁止。所以撒但被准许腐败这世界和人的心意。到此，我们进入人类理性所不能解答的奥秘领域，这全然是撒但而非上帝应负的责任，不要归咎于上帝。上帝不能被恶试探，它也不试探人(雅一13)。我们被试探是被我们自己的私欲在那时让撒但诱惑的，正如第九章末节所显明，这些邪恶的增加，是一个要人们悔改的警告。

在九3，有蝗虫从烟中出来，它有能力象蝎子一样去刺螫、咬伤人。这些不是象昆虫的蝗虫，乃是如恶魔的蝗虫。它们被吩咐不可伤害一切的树木、或青物，所以和巴勒斯坦本地的蝗虫极不相同。它们惟独伤害人，就是伤害那些没有上帝的印记在额上的人。在圣经中，陆地上的蝗虫过去一直是一个可怕的灾害；约珥书中(一6—12)有这么一个记载，生动地描述，亿万这类的蝗虫来去横扫全国，象军队来袭，象一个波浪，或象你使用一个真空吸尘器打扫地毯。当它们通过的时候，不会遗漏一片树叶或草片的。约珥可能是描写一件真实的蝗虫灾害，它毁灭了全部稻谷和果物，但在启示录这里的蝗虫灾是用来象征属灵的事情，那是实在的，虽不能看见，但却败坏和毁灭了世界。正如韩瑞森博士所说：它们是地狱的力量权势，运行在邪恶之人的心意和生活中，注意它们仅伤害那些未被印上帝印记的人(启七1—8)，且这地狱的蝗虫灾害只限于五个月。据我所知，没有人确实了解这五个月的含意究竟是什么，所有都是些臆测的解答。你知道在医学上当五十种药物被推荐用于某种疾病时，那就表示这些药物无一是真正有效的，是一个很不好的征兆。从前有许多惯常用于治疟疾的药物，但后来奎宁被发现对抑制疟疾真正有效时，随即所有的假药就渐渐隐没。所以当我们发现某事有很多不同的解释，或者虽有适当的臆测却无一个正确；至少，最多只有一个是对的，或者一个也没有。关于这五个月的一段时间，没有人曾提出一个真正能说服人的解释。为什么不是四个月、五个半月、六个月、或者一年?我想我们只能说那是耶稣比喻中的某些要点，这五个月有几分象是舞台布景。假若我们要再多说一点，我们可以说那或者是代表一个确切而比较短的时间。不是不变的，不是永远的，乃是到了时限就要停止的。然后有一段时间稍微好一点，或者稍久，麻烦就又来了。当你读旧约士师记的时候，你读到一个接一个的可怕灾难或战争，你可能以为全部士师时代是一个不堪忍受的困难和痛苦时代。但细读士师记，也不时有“国中太平四十年”，甚至“国中太平八十年”的记述。

所以我们可以说，我们是读了当基督升天，到他第二次再临中间时期，所以在启示录里面再三发生的这些可怕事情，和以上所述这些事情，我们也该承认随着时间的增加，这些事情可能更增加其严重性与剧烈性，以致快到上帝所定时代的终了，这些事情比它们以前的会更明显、更强烈、更可见和更可怕。

“但不许蝗虫害死他们，只叫他们受痛苦五个月；这痛苦就象蝎子螫人的痛苦一样”(九5)。你曾被一只蝎子螫过吗?或是一条响尾蛇?据说蝎子螫人一般并不至死，蝎子象个小龙虾，咬了很痛，要痛很久，所以大家都怕它。蝎子有一根刺在尾上，含有强烈的毒性，它比好几种毒蛇更毒。这痛苦使受害者宁愿求死胜于活着挨痛。但在第八节我们读到这些受害者愿寻死但不可能死，死偏偏躲着他们。我想在某些情形下，他们可能常常想去自杀；第八节是一个强调这灾害剧烈痛苦的说法。

记住，第七至十节是这些地狱蝗虫的写照，它们不是昆虫，而是被撒但利用象魔鬼的人，也是这世界的神。他们看来象预备作战的马，戴着黄金般的冠冕。基督有一真金的皇冠，但这些仿金的冠冕本质是“好象黄金”。你知道撒但每样作品都有仿造或冒充的记号，而非真正的本质。它们的脸面是男人，它们的头发是女的头发。我想那意思是形容长发，可能长及腰际，也可能是在它们后头飘动着的。它们的牙齿象狮子的牙齿；它们的胸前有甲，好象铁甲，它们发出的声音好象许多车马奔跑上阵的声音。我们或者可以用现代的术语，称之为象喷射飞机在机场上轰鸣起飞，发出可怕的噪音。它们受权能伤害人五个月：疼痛火烧，但它的本身并非能致命。

我们应该了解，作撒但工作的人，或者还不知道他们被撒但利用。有时实际来自地狱的东西，可能使人当为人类计划的方式接受，但人们不明白。

第十一节：“有无底坑的使者作它们的王，按着希伯来话，名叫亚巴顿；希利尼话，名叫亚玻伦。”当然，这就是撒但，并且亚巴顿和亚玻伦这类的名字表明相同的事实：毁灭者。上帝所创造的，撒但要设法毁灭。

第十三节，第六位天使吹号，现在我们要从上帝的立场来看事情。约翰听见有声音从上帝面前金坛的四角出来。至此，上帝要介入并且行事，我们现在不仅看到撒但的活动，也看到在这些活动中上帝要行事。上帝始终有效地运转这些活动，或阻止它，或胜过它，以成就他的目的。我们在这里看到两种烟。首先，有众圣徒祈祷的香烟混合着基督代祷的香气，从香坛向上帝升起。另一种是地狱里恶臭的黑烟，从深渊或无底坑冒出。有声音吩咐那吹号的第六位天使，说：“把那捆绑在伯拉大河的四个使者释放了”(九14)。伯拉大河是世界上的大河之一，特别在圣经历史上如此记录。发源于今天土耳其某地，流经伊拉克，最后进到波斯湾而达印度洋，大致与底格里斯河平行而流。这两河入海以先合流了几英里，这两河流域曾有两大帝国，它们极端悖逆上帝和反对属上帝的百姓：就是在伯拉河上的巴比伦和在底格里斯河上的亚述。两个帝国本身纵然邪恶和悖逆上帝，但仍然被上帝在当时用作执行全世界道德统治的国家。亚述和巴比伦成为世人反对上帝运动的象征，象征世人的制度好象完全与上帝对立。地和其中所充满的是属于上帝的，包括世人和住在其中的。但“世界”这名词用在圣经上并不是好的意思，例如耶稣称撒但为“世界的主”，它也被称为“世界的神”，是在世界上反上帝的制度，为反对上帝和反上帝的工作而战的。以旧约时代大军事帝国亚述和巴比伦在此处为象征，伯拉大河这名字就是这个关键。

这些不是与前面七1相同的四位天使。那些是站在地的四角，执掌地上四风的四位天使，被上帝用来维持暂时现况的圣天使，防止无限制的邪恶快速迸发、泛滥于世。但在第九章的这些是恶天使、邪灵，正如它们作为所显示的。它们是魔鬼或邪灵，堕落的恶天使。伯拉大河代表反上帝的世界系统，这些天使(魔鬼们)已经掌握了这系统的权力，被释放后，它们能利用邪恶不道德的湍流立即扫荡世界。这确然宣称的战争，不是单一的战争，而是全面战争，特别是一切世界大战，并且日益增多的世界冲突将必来临，直至大审判日的来到。这里的战争是被上帝所允准的惩罚，使世人受到痛苦，同时对不信和邪恶的人是一个警戒。这四个恶天使早先在若干约束之下，间或有比较久的世界平静，断断续续，时续时辍。现在这些恶天使被释放，高兴的把人类投入战争。假若你曾经读过鲁益师著的《魔鬼书简》，你可以回忆这书讨论到恶人终必进入地狱，魔鬼对它的学徒说：“他们是我们的食物，除了这些恶人的灵魂，我们还要吃什么呢?它们乐见广大的破坏和痛苦，要毁灭那些原本是美善的、可爱的、无瑕的；它们企愿每样事物都象自己一样污秽和鄙卑，这是它们堕落的本性。虽然如此，除非上帝允准，它们并不能作什么。战争已经再在世界上爆发，在我们自己的一生已经见过两次世界大战，第一次为一九一四到一八年，第二次为一九三九到四五年。战争能发生在历史中的任何时候，不过永远不能没有上帝的允准，这件事已由这四个恶天使被捆绑在伯拉大河，直到指定的某年某月某日某时某分的事实表现出来。这是经上帝允准，并且是在他的控制之下；除非上帝给它前进的信号，那是不可能发生的。

还有就是这使人恐怖的数字。你能想象两万万人是多少人吗?美国现在的人口刚超过两万万。两万万意表两万个一万，一万的两万倍。这是一个在世界上从未见过的大军。当然这数字是象征性的，不是照字面的，意思是使我们感到这种庞大的武力和人数，在撒但的支配下反抗上帝的统治。两万万，它们唯一的目的是去毁灭。

在第十七节中，韩瑞森说它们被称为蝗虫，但这与它们全部的容貌，如胸前有甲如火等等有关。我们不能以现代战争所组成的，如：大炮、飞机、飞弹、原子弹等来想象在此毁灭性的工具。因为今天所有的武器比韩瑞森写书时更恶劣。藉着这些可怕的工具和武力，即口中所出的火与烟并硫磺，杀了人类的三分之一。它们的力量在它们的口里和尾巴上；它们的尾巴象蛇的头，用以害人。时代杂志关于雷射光线于战争之用有过一篇文章。实在令人读了不寒而栗。你能在三五英里远用雷射袭击某人的眼睛，流体在他眼内会滚沸，爆裂他的眼球。这雷射光线在三五英里内也能彻底的灼伤人，当然那将是致命的。这力量在人类的手中，假若没有方法克制，就能导致毁灭，已经不再是想象了。

昨天我看到一块广告招贴板上有一则香烟广告说：“你从远道而来，孩子!”我认识那些字；我也从电视“从亚当的肋骨到妇女的自由”上听到。我一点也不想要买它，但无论如何，你能说人类自从用弓箭、刀剑、长枪、甩石等等以来，战争已是远道而来。无疑地，第九章这个异象，描绘一个瘟疫灾害正增强，并经上帝允准反对骑在白马上的耶稣基督，而临到世界的特别战争。因为这个宗教迫害的世界，已经成为不悔悟的世界；上帝允准这些事发生，作为对世界钉他儿子于十字架和杀戳众圣徒的部分审判。上帝没有死，亦不是瞎子，并且殉道者的血他亦看为珍贵。现在我们活在一个称为基督教后期的世界。我绝不承认这种说法，但里面有几分真实性。《今日基督教》有一篇文章叙述在瑞典目前的趋势和情况。我愿你们中间没有一个是瑞典人，因为假若你是，我很同情你；瑞典正回到魔鬼的异教崇拜，基督教几乎在瑞典生活之外消失了。

邪恶和灾难迫近背叛和反叛的族类。但谁看得见灾难中上帝的手呢?谁能看懂墙上手写的字呢?当还有时间去求告怜悯的时候，谁受感动转向上帝认罪求怜悯呢?我们看见人无论贵贱都想解决邪恶和灾祸的问题，虽未能适当的应付，却从不转向上帝。所以上帝对一个被魔鬼所附的世界呼声越来越大，以致读到默示的预言也吓死人。人性的问题、危机、困难，唯一的补救在乎上帝，他是众善之源。与上帝断绝了正常关系的世界，必然是走上不信和放肆，犯罪越来越厉害，而且痛苦和审判必然增多。

我们基督徒能做什么呢?我们自己不能转变世界舆论的趋势，我们自己也不能控制世界的军队和掌权者的政策与计划，因为我们的总数与世界人中比较是微不足道的，作为一个“压力集团”，基督徒算不得什么。那末，我们能作什么呢?当我们四周的堕落世界继续沉没时，我们是否应该袖手旁观呢?当然不是。圣经不允许也不鼓励这样。那末，我们能作什么呢?好，第一步，把我们一切的希望放在上帝手中，并且确实认定我们的希望不是建立于沙土的根基上，不把我们的盼望置于联合国组织，或联邦政府，或任何改良的人为计划上，而唯独在上帝手中。第二步，我们能做见证，我们能见证象耶稣对世界所作的，说世界的工作是邪恶的；我们能见证只有一条生路，唯一改正邪恶之路，就是耶稣基督被钉十字架，并从死里复活，在他里面才有救赎；并且我们能祷告。苏格兰的玛丽皇后曾说她怕约翰诺克斯的祷告，胜于怕一万人的军队。我们能祷告，这是我们活着的目的；我们是实践上帝已经给予我们生活的目的呢?抑或只是随波逐流呢?


第十八章 大力天使，七雷，发誓与小卷

十1—11

在第九章末了的地方，我们注意到那里描写了恐怖的审判，到最终时， 要临到地上部分尚未悔改的人。罪恶仍然不断地继续着，注意看第九章最后一节，那里提到罪的几种样式：拜偶像、行邪术、偷窃。这些罪存在于约翰写此卷书之时，同样也存在于我们现今这个世界。这不象一些小罪过，例如某天你忘了读经(虽然这事并非不重要)；而是不肯悔改这些可怕的罪恶：拜邪灵、行邪术、行不道德的事、奸淫、偷窃等等。事实上仅管上帝已差号角来警告世人离弃他们的罪恶，仅管福音从过去到现在一直都在劝人归回到上帝那里，实际上大部分的人还是没有悔改归向上帝。罪恶和魔鬼继续为恶，甚至更猖獗，自从该隐杀了亚伯之后，象杀人这类的罪一直都存在。但是今天在我们教会界的权威，主教、牧师、重要的神学院里的神学教授等人中，有些圣职人员居然挺身而出，告诉我们这些事情是无关紧要的；这种论调摈弃了是与非之间的分野。这是我们这时代中极度错误的现象。

在第九章末尾就提到了这一点。在第十章里，约翰看到另有一位大力的天使从天降下，韩瑞森博士说：这是一位巨大的天使。我想实在无法用尺寸来衡量这位天使，但是约翰在异象里所见的这位天使，却是那么的巨大。请注意这位天使有几个特征，再回忆一14—16对基督的描述：“它的头与发皆白，如白羊毛，如雪；眼目如同火焰；脚好象在炉中锻炼光明的铜；声音如同众水的声音。他右手拿着七星，从他口中出来一把两刃的利剑；面貌如同烈日放光。”这里描写的特点和第十章里的那位天使，有几分相似。实在是太相像了，因此有些研究启示录的人认为这位天使一定就是基督自己。然而，较正确的解释是：这位天使并不是基督，虽然部分与基督相似，但也只是一位被造的天使而已。“天使”这个字的意思是“使者”，这一位天使也就是基督的使者，并非基督自己。在但以理书十5—6另有一个显著的比喻：“举目观看，见有一人身穿细麻衣，腰束乌法精金带。他身体如水苍玉，面貌如闪电，眼目如火把，手和脚如光明的铜，说话的声音如大众的声音”等等。但以理说这异象对他而言，是一个相当吓人的经历。这与启示录第十章的异象有相似之处，但并不是同一个。

另外，此处亦描写这位天使的面貌，他披着云彩；在圣经里这是象征上帝的审判。同时他的头上有虹，在圣经里通常以虹代表上帝的恩典，好象我们第一次看到虹是在挪亚时代洪水过后。天使的脸面发光象日头，两脚象火柱，这意思是两脚象又红、又热、又光明的铜，代表神不可靠近的圣洁。所以，在此我们有上帝的审判、恩惠和圣洁。这位天使的右脚踏在海上，左脚踏在地上，实在是非常的巨大。试试看在你的想象里能描出一个天使，他一跨步，便能越过这世界的海洋部分而至陆地。天使大声呼喊，好象狮子吼叫。你可听过狮子真正地吼叫吗?“狮子吼叫。谁不惧怕呢?”(摩三8)。在这个可怕的呼喊之后，跟着就有七雷发声。我们说到这位天使的吼叫声象狮子，还有那么可怕的外貌，这样，他怎能有一安慰人的形像呢?注释家们就凭想象这些事而起疑问。困难是有各种不同解释，却往往是互相排斥的，因此我们还是不确定全备的意义为何。韩瑞森博士的书我最能深切领悟，以我之见，关于启示录方面， 他是最好、最明智的注释家之一，他认为我们无法正确的说出这话全部的意义，但是看来预兆着一些很重要、很可怕的事将要来临。我们不必在每一桩特殊的细节上，都归结出有何明确的意义。

很明显的，约翰明白七雷发声所具有的意义。他听到七雷发声，他正要写出所含的意义，就听到有声音告诉他不可写下来：七雷说的话必要封上，使这卷书的读者知道有七雷这件事实就够了；至于他们所说的、或他们的重要性，不让我们明白。在这里就暗示出上帝的劝诫和眷顾等要点，都是我们永不能完全明白的。任何人企图对上帝的作为有合乎理性的、全备的分析，必将是徒劳无功的，但又不能说那是不虔诚的。我们必须容许在上帝计划里有不显明奥秘的成分。这点包含在造物主和受造者之间的关系里。在我们有限的生命里，从整个生活当中，可以看见世界上有大事与小事。为什么如此这般的事会发生呢?有时，我们或许能发现某些部分的理由。你可以尝试找些合适的理由，来解释上帝为什么要做那些他所成就的事，但我们不能说我们的判断，就是真正而且是唯一的理由，因上帝并没有告诉我们。当然，上帝不必要告诉我们他为什么要做那些已成就的事。上帝为什么拣选雅各而遗弃以扫呢?这个决定在他们未生之前就立了，因此并非根据他们的行为或是道德的好坏(罗九11—13)。旧约圣经的约伯记，是要探讨有关为什么一个虔诚人会受逼迫，而约伯记并没有完全回答这个问题，只是消极的回答了；它显出约伯受苦并非干犯了一些特殊的罪，如同三位关心他的朋友所想的那样。在约翰福音里，有一个人生来就是瞎眼的。耶稣说这个苦难的理由并不是在那个人身上有特别的罪，而是“要在他身上显出上帝的作为来”(约九3)。就是说，这个理由根源于上帝有不显明的主权。我们不知道原因，上帝也拒绝显明。我想说明约翰福音第九章里的事件。有一人去访问一所聋哑学校的孩童，他在黑板上写着：“倘若上帝爱你们，为什么他让你们生来就是又聋又哑呢?”以我的看法，在黑板上写这些字是件无情的举动；但有一个大约十岁的孩子，拿了粉笔，在黑板上写下这几个字：“父啊!是的，因为祢的美意本是如此”(太十26)。这就表明在我们人类的体验里，上帝有至高无上的主权，那是无法说明的因素，特别指那些痛苦的经验，以及我们难以接受的经验。或许有些类似这事的原因可以解释：为什么七雷发声的意义不可写出来?而留下隐藏的、神秘的因素，超过我们的领悟范围?在这一生我们只能了解一部分，我们的知识是残缺不全的。这里有一首诗是苏格兰的女作家写的，或许你也曾读过，诗名是：“摩西之葬”，经常被人引用，确实是相当的美丽动人。在诗的最后一节言及上帝工作的奇妙。你知道摩西去世的地区称为摩押地，而这地的位置除了上帝之外没有人知道，若考虑旧约中摩西的伟大和重要性，这便是一个很值得注意的奇妙事实了。下面便摘录亚历山大女士(Mrs.C.F.Alexander)写这首诗的最后一段：

阿，幽暗的伯畏珥山岗，

阿，孤坟在摩押地；

对那些好奇的人，

教训他们当静寂。

上帝的恩典是奥秘，

他的作为无人知悉；

他被深藏，长眠不起，

因为上帝对他特别爱惜。

我把这首诗推荐给你。我们必须常常小心谨慎地解释先知的预言、判断上帝的作为和计划的正确性，而这些终究远超我们理解范围之外。分辨这事也是对上帝信仰态度的一部分。信心并非完全依赖理性的了解，而是对上帝放弃自己的心智和意志。

在十5—6说：那位一脚踏海一脚踏地的天使，向天举起右手来，指着那创造天和天上之物，地和地上之物，海和海中之物，直活到永永远远的，起誓说，没有时间了(或作不再耽延了)。很明显的这里有一个重要的因素，当天使举起手奉永生上帝的名起誓说，没有时间了。这里的时日绝对不是表示抽象的时间，如所说的“时间和空间”；应该译为近代版本上的“不再耽延”，不再等候上帝来实行他的计划和他的审判。也就是说，从此处起到有结论止，事物仍将继续进行，不要长期、无止境的耽延。我们在这世上是否遇到许多迟延的事呢?用保价从邮局寄两包剩余的《信仰与生活》杂志，由文契斯特、堪萨斯州到一千里外的宾州比佛瀑布区，要花一个月的时间。牛车都要比这个快了!我们已习惯于这一类的耽延，但我们有时对上帝却缺乏耐心，认为他应该能做得更快，早点答应我们的祈祷，不要让我们久等。我们应该确实明白，上帝知道什么是最好的，他知道所有的因素，而我们却不知道。

现在天使在他壮严的誓言中说，不要耽延了。第七节：“但在第七位天使吹号发声的时候，上帝的奥秘就成全了，正如上帝所传给他仆人众先知的佳音。 ”圣经上的预言并非单纯的将历史先写下来；在应验的日子尚未来到之前，有些奇妙的因素实在无法完全了解。旧约和新约中含有许多预言，都已经应验在特殊的事上了。但往往只有到应验的日子，才能完完全全的了解预言。

六支号已经都发过声了；第七支号也将响起，当那时刻来到，上帝的奥秘就成全了。我们应明白，圣经里“奥秘”的意义不同于一般所说的意思。通常用“奥秘”一词，意为一些向来是难以解释的事，一些我们无法理解或掌握的事。但用在圣经里的“奥秘”，是指在已经解释或启示之后就完全得以明了的事，但是事先深藏在上帝的意念里而不显示出来。启示录第十章这里“上帝的奥秘”显然是指上帝对人类历史的计划，因为我们只有凭信心才能知道其结果，所以在我们心里就形成奥秘；许许多多的“何时”和“如何”仍然藏在上帝的意念里，向我们则都是隐藏的。

不再耽延了!当你读到启示录这卷书的时候，似乎有相当多的耽延。这里才到第十章，还不到这整卷书的一半啊。所以，这位天使怎能在这时刻(第七号)说不再耽延呢?如何能知第七号就会显出上帝计划的成就，如以往象众先知所启示的一样呢?我认为应该说这个迟延只是表面上的。这卷书上每一章都有联贯性，但在现实生活中，这许多事可能同时发生，所以在十6之前、之后的观点，都期望世界终局的审判大日临到。

在第八节，约翰听见先前从天上的声音，并没辨明是谁说的，吩咐他把那脚踏海踏地之天使手中展开的小书卷取过来。这和以西结书二8—10记载的相类似，但并非相同。以西结也是在一个异象的经历里，被吩咐取了一书卷并且吃了下去；他是这么做了，而且发觉口中其甜如蜜。(结三3)

在此所指的并不是启示录第五章那用七印封严的大书卷，而是一本“小”书卷，没有密封，而是打开的。约翰把它吃尽了，口中觉得象蜜一样的甜，但下到肚子里就又酸又“苦”了。

福音是甜的，人们听到所传的福音而且悔改归向耶稣基督，就充满了欢喜、快乐。我认识一些人在刚得救的时候，高应的几乎手舞足蹈起来。所以在吃这本小书卷的时候，是象蜜一样的甜。在古时候他们没有糖，他们只知道蜜是最甜的东西；但在吃下之后，就有发苦的反应了。福音本身是甜的，是大好信息，它向我们这些罪人启示上帝的爱和恩典。近代一些福音布道倾向于给众人一个观念：做一个基督徒永远都是喜乐与甜蜜的。但是还有更甚于此的事，就是开始时是甜的，但以后就有苦来到了。可能要为基督的缘故受到逼迫、苦难。我们不能常有甜蜜的喜乐感觉。约翰吃了那本甜蜜的书卷，随后就觉得苦了。在一9那里，约翰告诉我们，为了上帝的道，并为给耶稣基督做见证，他在拔摩岛上为囚犯，随着经过几个世纪，众基督徒已有相同的经历。假使你忠心的为耶稣基督而活，魔鬼将不会放过你；你将遇到问题和困难，所以你必须面对信心和祈祷，直到上帝把你的困苦除去，并带你到没有问题和困难的地方的那一日为止。仅管救恩是甜蜜的，对于约翰吃了书卷之后，还是变为苦的这个意义，我有这样的领受，那些与基督合而为一者，在这世界上将会受到苦难和争斗。非基督徒可能得以逃避这些苦难，但基督徒却要逃避至终的邪恶和灾难。只要教会存在这世上一天，我们必须见证上帝全部的真理，这样也必然要带来苦难。谁与世俗为友，谁就是与上帝为敌(雅四4)。这世界在敌挡基督徒的光景里，就是敌挡了上帝。你不能顺从世俗的方式，而仍然行得出上帝的旨意。苦难是伴随着帮助和安慰而来，神将这二样都赐给我们了。他曾说：“我的恩典够你们用的”(林后十二9)。


第十九章 两证人及其见证，死亡与胜利

十一1—19

在启示录里，第十一章也许被视为最难的一章。这一章与本书其它各部分紧密地连系在一起，人们对本书某些部分的意义若采取见解，将不可避免的影响到他们如何推想本章的意义。鉴于这个困难，当我们尽可能完全了解有关本书含义之时，应该非常小心谨慎。那应加崇敬保留的，我们将保留它。从另一方面来说，这是上帝真道的一部分，他一定也希望我们来读，并尽力去了解它。

在这一章我们有一件事首先提到的，或说无论如何先提那名称，就是那称为“兽”的特质。第七节说到兽从无底坑里上来。在启示录里，这兽在此之后就反复的出现，特别是第十三章。究竟谁是那“兽”已经是很起争论的问题。有好几派重要的见解很值得我们密切注意，还有很多难以置信“狂想家”的意见亦是如此。有些人相信此处及后面的第十三章中所提到的兽是指着罗马天主教会，是对第十一章的一个看法。有些象亚伯都·皮特斯博士(Dr.Albertus Pieters)这般人另有不同的观点，认为兽是迫害异教的罗马帝国。又有些人认为兽是指在未来、不拘任何形式敌基督的人，他们持有不同的看法。还有些人特指第十一章内成就的事有特殊的意义，他们相信是指圣经所预言犹太人回到巴勒斯坦之后的重建圣殿、恢复以牲畜献祭。

韩瑞森博士的书初版于一九三○年代初期，早于现今以色列人立国之前，他就认为犹太人可能回到巴勒斯坦；但是今天我们都知道这已成为事实了。至于这事是否是应验圣经的预言，则全然属另一个问题。在此我们向读者提及一本新书：“今日以色列是预言的应验吗?”由路易斯·迪卡路(Louis A.DeCaro)著，一九七五年秋季号的《蓝旗信仰与生活》杂志有书评，由改革宗长老会出版社印行。此书共二四○页，由比佛瀑布区的牧师及日内瓦学院的友人所写，他们提出一些完全令人信服的理由，认为现在的以色列国并非圣经预言的应验。我们特此向读者推荐这本书。

韩瑞森说，经过一番努力研究之后，发觉圣经上并没有预言返巴勒斯坦的事。你可以在犹太人和他们回转归向基督上，找到属灵复生的预言，对罗马书九至十一章来说确实是很可能的解释；但是一个国家以不信的心回归故土，则又是另外一回事。

我们看林后一1—20，所有上帝的应许在基督里都是真的，所以藉着他也都是实在的。一切的应许都属乎上帝，因此上帝没有应许那些不在基督里的人；他对不信的人不作应许，就是现在以色列人的情形。站在犹太人的观点，他们中间许多人都不是信徒，已经世俗化了，并非宗教性的。迪卡路牧师认为今日的以色列国的存在是出于上帝的护理，这点我们必须承认。无可置疑的，在第十章里七雷发声的这一部分，约翰被禁止，不可写下，就是说：部分上帝奥秘的计划尚未向我们启示。例如，我们所知道的事并非从研究以西结书得来的，而是由看报纸或收听新闻广播得来的。

皮特斯博士在他那本非常著名而且杰出的《羔羊、妇人与龙》一书中，认为十一章的前几节是论到有关早期基督教时犹太人的状况。他说那是早期基督徒间一个严肃的问题：犹太人怎样了呢?上帝丢弃他们了吗?是基督徒的犹太人将如何?不是基督徒的犹太人又如何?他认为这一章的头一部分是用来处理这一个问题的。我想他是弄错了，不过这是他的观点。他提到约翰用苇子作为量度的杖，来量一量圣殿，是代表那相信基督的犹太人。他们在上帝的意念里已区分出来。殿外的院子留下不用量，表示大多数的犹太人都是信基督的人。照此说法，皮特斯博士认为这一章多半都已应验了。经他仔细的查验各项可能性后，他认为兽就是指迫害异教徒的罗马皇帝，把基督徒扔给狮子吃，并对上帝的圣徒做了其他可怕的事。另一方面，皮特斯博士欣然同意十一章最后一节讲到未来的事。上帝天上的殿开了，随后有闪电、雷轰、地震、声音和大雹。他认为这一节是指基督再临、或基督第二次再来的事实，或者濒于大事的边缘。同时皮特斯博士认为：当罗马帝国成为名义上的基督教国家之后，那兽约在主后三百年时，就消失了踪影，逼迫的来源也终止了。

与上述见解相对立的被称作“连续性历史”学派的观点，此派在启示录里找到有关从基督升天，到他第二次再来的教会历史程序一种隐藏的描绘。这一学派在一百年前相当的盛行，也受到一些著名圣经学者的拥护。而现在却很少受到普遍的支持，这些支持者大致的看法都认为兽是指教皇，或是教皇制度类的机构，或是罗马天主教会的体系。他们认为这一章的主题，是关于中世纪基督教时代罗马天主教或教皇制度逼迫相信圣经的信徒，而被害的二个见证人是指著名的殉首者如约翰胡司(John Hus)的殉道，二个见证人的复活是指新宗教改革的崛起，当真理一度失落或暗昧不明时，它带来光明和更广泛的传扬。

我想我们都该明白，所有这些不同的解释对预言的应验都有特殊的看法。我们也必须知道：预言的意义和辨认其应验是有根本区别的。在这个课程的前段，我们对这个基本的差异曾举过极简单的例证。我们可以说启示录第十三章是预言世上有一位迫害基督徒的独裁者，他的崛起和他的一生。这个主旨在于说明它的意义。而后，某人说：“拿破伦一世就是这个独裁者”的时候，他就是想钉牢预言的应验。这是相当危险的，因为我们必须依靠从一般人手中取得拿破伦的，或任何“独裁者”的资料报告。我引证的各派解释，对于辨认预言的应验都有其特殊的看法。人们根据他们一般宗教背景、信仰的一般结构，对犹太人回归巴勒斯坦、重建耶路撒冷圣殿等事，都有某种看法。他们考虑到这些观点牢不可破、千真万确、无庸置辩；因此，当他们看到启示录十一1，他们就看见这些事件与所信的有密切关联。

同样的，那些相信教皇、教皇制度或罗马天主教组织就是经上所称的敌基督者，他们就跟着这个思路去解释这一章圣经。我并不是对任何一个基督徒说不客气的话，而我确信他们当中有许多人是比我更聪颖、更杰出的圣经学者，但当我读到这些人的见解之时，好象他们首先就想到预言的应验一定是如何如何，然后由这个出发点去决定其意义为何。我记得有一个中国的初信者这么说：“哦!我知道了!在查圣经的章节时，最好是先找哪卷书，然后再找哪一章，再找哪一节；假使你用相反的方法，那就行不通了!”很明显的，首先我们要藉着上帝的帮助，并采用可靠的方法去了解该段经文的意义，对次要的问题，我们可利用合理而谨慎的方法来辨明历史上预言的应验。如果开始就假定预言的应验，再倒过来研究、决定是何意义，那就不是一个健全、可靠的研经方法了。

我一开始就说这一章是很困难的，我们应该运用极大的谨慎来处理有关的陈述。皮特斯曾说他以谦逊之心介绍他的观点，我将以加倍的谦逊陈述我的想法。当然，最重要的是，我们应当谨防学识渊博的人，他们声言已有了全部的解答，别人都是错的。无论何人对这章书如此说，就是偏执的自夸。世上最大的圣经学者也不敢说象这种无知之人的话。

我们不能探索所有不同的解释，因此我将陈述我自己的(以加倍的谦逊)。记得韩瑞森博士曾提醒我们，世上可能没有一人完全明白这章书的意义和应验。不过其中也确有很多能帮助我们并增强我们信心的地方。

你会记得在第十章里面约翰曾吃一小书卷，当他吃尽了，起初果然甜如蜜，以后肚子觉得发苦了(十10)。这里的叙述是接着十章末的叙述，约翰必再次对多民多国多方发预言，那就是为实行基督的大使命作见证。小书卷变为苦，是说他已有这工作或去完成这工作。基督的教会要作这工作。第十一章开始把这苦告诉我们，那就是当教会忠实地实现基督的大使命时，跟着发生的一定是苦难和困扰。只要不为基督作见证，魔鬼就能享受一个午睡。但等到有一个真实而生动有力、为基督所作的见证开始时，魔鬼就被惊动醒起。一个无生命的教会，不会有见证，不能激动魔鬼醒起，但一个有生命的教会，就能产生忠实的见证宣讲福音，作宣教工作，如此惊醒了魔鬼，它就起来行动，尽一切可能的努力来摧毁它。

约翰现在拿着一根量度的苇子，被吩咐去量上帝的殿和祭坛，并在殿中礼拜的人。在希腊文新约中有两个字被译为殿，一个意为圣所、至圣所、内院，唯有大祭司于每年赎罪日可以进入。在这里的殿就是用这个字。另一个意为整个的殿，包括墙、庭院、走廊和一切所有的全部。现在约翰是受命去量圣所，不是去量外院，乃是量圣所和与圣坛有关的人。我们可以把这“量计”与上章所提的“封印”视为相等。有些事物是被界线隔开作为上帝的产业和特别所有的，因而在他的特别看顾和保守之下。我多次听说：这节经文是为教会宗派 写“领圣餐条件”的圣经根据。我相信受餐条件，但我认为以这节经文用来建立象这样的观点，是断章取义得有些离谱了 。

现在外院留下不用量；那是给了外邦人(异教徒)的，他们要践踏圣城四十二个月。我认为关于这点似乎最公正的解释是：圣所和祭坛并在殿中礼拜的人是真教会，由世上那些真实地认识上帝、爱上帝、事奉上帝的真基督徒所组成的。这些是被上帝所知道，是他特别所有，并在他的保护之下。外院留下不量，可意表仅挂名的基督徒，那些说他们已受水礼，甚或他们的名字已记在某教会名簿上，但他们没有获得重生的，没有真生命的人。一个教会中若大批或完全是无生命的、背教的、不悔改的会友，这个教会就没有生命的见证。韩瑞森博士说世界侵入教会并且占有她，教会会友就是爱世界的属世的人。这情形持续四十二个月，那是福音遍传时期。外院留下不用量——那是名义上的教会，没有基督和没有真生命，并且是本章所不考虑的。

十一2说到四十二个月，第三节说为一千二百六十天，四十二个月等于一千二百六十天或三年半。在十二6我们再读到一千二百六十天；第十四节说为“一载二载半载”。这当然是有争辩余地的，但是我们可以说所有这几处指的都是同一个时期，大概不会错，也就是世界末日或大审判日的时期。十一18告诉我们，上帝的忿怒发了出来，死人受审判等等。所以这四十二个月可以用来作为象征数，指从基督升天到他第二次在荣耀里再来的全部福音时期。这比较长的时期，由第九节(三天半)一个短时间反衬出来。这比一千二百六十天来说是一个极短的时间。此外，在第十五节末尾，一千二百六十天与接着要来的永恒对照：“他要作王直到永永远远”。

现在我们正活在福音时期，上帝兴起两位见证人穿着忏悔服(麻衣——和合本误为毛衣)传道。“传道”在此处不是说“预言”，意思是“作见证”，传一个信息给人。他们要穿忏悔服作见证四十二个月，直到基督再来。这两个见证人可能是指真相信神的教会，是个积极有效的宣道团体。至于为什么两个见证人，不是一个，或三个?韩瑞森博士说这是说组织是有效果的，并非只是自由的传传而已。路加福音十1，耶稣差遣他的门徒两个两个出去；你看，这就是一种组织。两个两个，他们能够彼此帮助，互相替代。在这里至少可能有此意义，有组织的为传福音努力，不仅是自由客串一下而已。

“穿着麻衣”，这在圣经中往往与悔改有关，在圣经中麻衣正是忏悔的象征。我们能够容易地想到很多的例子。它们显明人们为什么而穿，并感到在内心他们与上帝关系如何。现在又有两棵橄榄和两个灯台，它们似乎是教会注定作为一个宣道组织的坚定宣示。橄榄树结果子，灯台发光。这可能是指在教会里按立职员，如牧师、长老、执事。上帝藉着这些职位和仪式，特别是藉着道和按立执行圣职的圣事赐福教会。

教会部分的见证是为世俗所反对和憎恨的，但是他们的见证至终要毁灭他们的敌人——注意第五节；正如特土良所说，殉道者的血是教会的种子。“我们是过去了的人，但是罗马的皇城处处都有光荣殉道者的坟墓。你在那里杀了一个，立刻就兴起十人，你在那里杀了一百，立刻就有一千”。再没有这么好的说明了，殉道者的血就是教会的种子。那些逼迫和攻击基督使者的人，就决定他们自己的灭亡。

神选召耶利米作先知(耶一5)，神说他的那部分工作是要拔出、拆毁、毁坏和倾覆。难道耶利米真要成为一个向国家投掷炸弹，向政府开火的反动分子吗?当然不是，先知的工作乃是传神的话， 他不会丢炸弹，他只是预言。如果百姓不悔改会发生什么事情，他们若不悔改，这些事一定要发生，神要审判他们。他们也注定了自己的灭亡，因为他们藐视神先见的讯息：呼召罪恶的世界起来悔改。这讯息若被拒绝，神的审判就会临到世界，历史上没有一个国家曾经厉害的迫害犹太人或基督徒，而却不受神的审判，若他们仍不悔改，至终必要灭亡。神的愤怒是真的，在这“基督教后期”的背道世界中，它可以保守他的百姓并他所行的一切，“摸你们的就是摸他眼中的瞳仁。”神鉴察他的仆人，他的仆人为他作见证，神自己要执行审判。人们反对教会；因为教会说他们是罪人，刺伤了他们的骄傲，他们不能忍受，便起来迫害教会，但上帝却要降灾祸惩治这个拒绝基督的世界。

启示录十一章里的两个见证人，相当于旧约里的摩西和以利亚，虽然略有不同。他们有权柄可以叫天闭塞不下雨，使水变血，制造瘟疫，这使我们马上想到在埃及的摩西，以及亚哈、耶洗别时代的以利亚。固然是神使天干旱不下雨，但摩西、以利亚却是神忠心的仆人，见证神的话，他们的见证和祷告给世界带来了灾祸。神降下灾祸，因为世界不但不悔改，反而不断地攻击他的见证人——地上的真教会。

现在我们看从无底坑上来的兽，在第七节，这是本书第一次提到“兽”字，希腊文即“野兽”之意。他不是一只兔子、绵羊、山羊之类的动物，而是一个会吃人的野蛮巨兽。在十三章说这个兽和众圣徒及见证人交战，并且得胜杀了他们。如果这两个见证人被害，那么教会见证的大能势必归于寂静。撒但攻击教会的两种方法：外在的破坏和内部的分裂，异端邪说和假冒为善，后者比前者更能达到摧毁教会的目的。今日许多有名无实的教会根本没有影响力，他们简直就象耶稣说的一种人：“任凭死人埋葬他们的死人吧。”他们毫无见证可言。许多教会空有基督教会的虚名，却没有福音，我担心这种情形会愈来愈普遍。这种攻击当然还不致于毁灭教会，耶稣说过，阴间的权柄不能胜过他的教会，然而教会却受到好几次相当大的打击——软弱，不信，假冒为善，不法的事增多，许多人的爱心渐渐冷淡。而今正当耶稣再来审判之前，正如这章所说的，身为见证人的教会要沉默并被击败、“杀死”，世上的人因此欢喜快乐；但世人的欢喜未免太早了，过不了多久，三天半的时间，有生气进入这两个见证人里面。这似乎预表真教会的复兴，就在基督再来之前的那点时间，教会又恢复了她见证和福音的大能。谈到主的第二次再来，十二节说，教会被提到空中，他们的仇敌也看见了，不是秘密被提，而是在众目睽睽之下。同一个时候，第十三节说有可怕的事情发生，地震、冰雹，地上的人都恐惧，归荣耀给神。这不是说他们真的悔改信主，他们只是在这一时刻屈服了，归荣耀给神。这是第二样灾祸，第三样灾祸很快就要到了，这在前面八13和九12我们已经提过。这一章的后半部从十五节开始：“第七位天使吹号，天上就有大声音说，世上的国成了我主和主基督的国。他要作王，直到永永远远。在神面前，坐在自己位上的二十四位长老，就面伏于地敬拜神，说：‘昔在今在的主神， 全能者阿，我们感谢祢!因祢执掌大权作王了。外邦发怒，祢的忿怒也临到了，审判死人的时候也到了；祢的仆人众先知和众圣徒，凡敬畏祢名的人，连大带小得赏赐的时候也到了；祢败坏那些败坏世界之人的时候也就到了。’当时神天上的殿开了，在他殿中现出他的约柜；随后有闪电，声音，雷轰，地震，大雹”(十一15—19)。在此有两点我们应当注意：第一、十五节的“王国”，大部分可靠的希腊文原稿用的是单数，所以“世上的国成了我主和主基督的国”并非指某一个特殊的王国，即如法国或比利时，而是指世上的王国制度，因此是单数的。其次十七节：“昔在今在的主神，全能者阿，我们感谢祢……”这是一幅基督已经来临的图画，你再也不能象从前那样说，“那将要来的”基督，他已经来了，现在就是他来审判的时刻。

第七位天使吹号，开始最后的审判。此处提到神和基督的王国并权柄，这个王国不是只有一千年、一万年或一百万年，而是永永远远，他要掌权到永久，不是廿四个月，也不是三天半。廿四个长老唱诗赞美神。根据圣经，审判和基督再来几乎是同时发生的，你也许可以在它们中间划一道界线，却不能以数个世纪或时代来区分。因此十八节的审判刚好在基督获得王权统治之后，这审判给恶人带来恐惧和忿怒，却带给圣徒不可言喻的喜乐和满足……。最后我们看到是息怒的神，“神天上的殿开了，在他殿中现出他的约柜。”旧约里的约柜代表神的仁慈，在装律法(已为人所破坏)的约柜上有基路伯，其上有施恩座，象征神的面，那里有为罪流血所付上的代价，神的忿怒得以挽回，乃因神的羔羊基督的流血而找着了一个蒙悦纳的代替品。神说(出廿五22)：“我要在那里与你相会，又要从法柜施恩座上，……。”“我一见这血，就越过你们去”(出十二13)。约柜象征神的宝座，是圣徒的平安、喜乐和满足，对恶人而言却是忿怒和审判。所以约柜的出现代表我们的平安和满足，我们看到神仁慈的面容，就象孩子在父亲脸上看到的一样，所以神看得见那些敬畏他的人。紧接而来的是使恶人惊怕的事情：闪电、声音、雷轰和地震以及冰雹。我不知道这里有谁经历过大地震，我碰见过一次小地震，它不会致人于死，但的确很吓人，当地面开始上下震动时，那实在是非常可怕，你什么事也不能做，可见人到底是无能的，政府也无能为力，它就是那么可怕!神的全能和人的无能，差别就在这儿。如今我们正在末日的边缘，十一章的末了说，死人受审和他子民得赏赐的时候到了，但这只到全书的一半，启示录全书有廿二章，我们虽然只看了一半，却从某个角度认清了世界的历史。本书至此仅告一段落，尚未结束，虽然我们还没有看完后十一章，也可感觉出这本书的完整性，并且停顿得恰到好处，但我们要看的不是这个，十二章起又从另一个角度讨论基督第一次来和第二次来之间所发生的事情，并使我们看见基督真正出现和来临的景象。我建议你多读它，但我不敢保证我提出的解释是完全正确的，若有人说他完全明白此书的意义，我们倒要提防他。


第二十章 妇 人 和 龙

十二1—17

这是启示录的第二个重要部分。本书虽然复杂却可细分成两半，即前十一章和后十一章，刚好涵盖两个相同的背景，两段同样的历史期；后半部重复前半部的事情，却有其不同的角度和观点。这一幕景和第一部分相同，讲述基督的最后胜利和他的教会击败她们的仇敌。前十一章谈的是外面的战争，这种战争凡活着的人都可以由肉眼看见。十二章至廿二章也是从基督第一次来讲到基督的再来，却从更深的立场着眼。我们知道，教会和世界的冲突从该隐杀亚伯时就开始了，但那只是表现于外的，幕后还有更深更强烈的冲突，你看到的是外面的现象，但真正的冲突是灵界的争战，象气泡一样浸入我们生存的体内和看得见的地方。整本圣经所讲的就是这些，摩西和瘟疫的故事就是这个显著的例子。法老和埃及代表世上的权力，他们是反对神的，以色列人是神的选民，所以这是一场以色列对抗埃及的战争。另一方面，你也可以说是摩西和法老之战，他们曾经有过高阶层会议的辩论；摩西和法老彼此相抗，但在背后是以色列的神和魔鬼的权势相斗，也就是偶像和埃及的假神。我们读到出埃及记十二章逾越节那段：“败坏埃及一切的神，我是耶和华”(出十二12)。埃及的神是偶像，不是真的，都是假神，虽然他们不是埃及人所相信的那样，幕后却是撒但的力量在操纵。埃及的众神就象共产党的统战组织，被撒但利用来攻打神的子民。而那十个灾难恰如靶上的红心，正好击中埃及偶像的要害，他们跪拜尼罗河，尼罗河的水却变为不能喝的血水；他们跪拜太阳，却遭黑暗之灾。诸如此类。这实在是灵界两个神的冲突，摩西和以色列反对法老和埃及只是表面的，整个历史你都可以这么解释。韩瑞森博士在他的著作里，曾用许多篇幅详细解释这个问题，并说到撒但总是想办法攻击那些和神的计划有关的人。这种攻击是一次又一次的，他举亚他利雅为例，她兴起登基后，杀尽所有的皇室，就是要接续大卫王位的后裔，她企图这么做，并以为功成圆满，岂知却遗漏了一个约阿施，以后耶稣就是从他而出；你可以看见，撒但如何用尽心机要破坏神的计划。如果亚他利雅为她的骄傲、自私所利诱，迷恋权欲的野心得逞，那神应许基督要为大卫后裔的话又怎能实现呢?现在这个危机过去了，以后又接二连三地出现了好几个危机，最后一个是在耶稣诞生之后，当时希律王派兵击杀伯利恒附近的男婴，想杀掉那生来要作犹太人之王的，此举也告失败，因为耶稣不在那儿，马利亚和约瑟带着他逃往埃及去了，由此你可以看到撒但的诡计，就是要杀害那个神应许救赎要从他而出的人。

十二章介绍的是神的头号敌人和它所做的事情。仿佛戏里的演员，第一个是龙；十二3有条大红龙，十三1有从海中上来的兽，这不是家里畜养的牛马，而是一个会吃人的老虎狮子之类的猛兽；而十三11有第二个兽从地上来，执行那第一个兽所命令的事情。第一个兽代表政治，第二个兽代表宗教和文化。后来世上的人都受了那兽的印记(十三6)，也就是说他们受了世上敌基督势力的洗礼，被他们统治和操纵，因为他们接受了那兽的印记(十三16)。十二章从基督降生开始，审判日则在十四14，一个象人子的人手执快镰刀，口里喊着，收割的时候到了；这包括从基督降生至他第二次再来的整个时期。

现在我们开始看天上的大异象，在这本谈论异象的书里，这是一个很大的异象；这个异象必然使约翰惊讶得目瞪口呆。你可曾见过这种装束的妇人?身披日头，脚踏月亮，头戴十二星的冠冕?显然这只是象征性的描写!太阳、月亮和十二颗星，你当记得约瑟年幼尚未被卖到埃及之前所做的那些梦，其中之一就是太阳月亮和十一颗星向他下拜，十一颗星代表他父亲雅各的另外十一个儿子，而太阳月亮就是他的父亲和母亲。这个异象也有类似之处，当然并不完全一样，身披太阳，脚踏月亮，头戴十二颗星的冠冕。十二在本书里出现过好几次；廿四个长老就是十二加十二，以色列的十二个族长和十二个门徒，所以它代表神的选民，旧约系统和新约系统。这个妇人是神的子民在地上的身体，在这章的开始它代表旧约的以色列，因为有十二颗星的关系。古时只有这些人具有认识神的光辉，因为日头代表光；至于她脚下的月亮是反射太阳的第二个光体，可能指唯有以色列认识神这个事实，“别国他没有这样待过”(诗一四七20)，这是旧约里神的选民。我们先来看这条龙，回头再看这妇人。这是一条很奇怪的龙，它的身体庞大到可以挥动它的尾巴，并且拖着天上三分之一的星辰，可以说是龙里面的特大号怪物。当然这并非字面上的意思，而是象征性的，为的是要加强我们的印象，让我们认识选民的敌人多么可怕，孔武有力。我们不能忽略这条龙，它不是微不足道的小敌人，而是反对基督教的主力来源。这个妇人怀了孕正在忍受生产之苦，我想这是指旧约以色列盼望弥赛亚的诞生而言，创世记三15的第一个应许所指的蛇就是这龙，但这信息主要不在蛇，而是关乎基督和他的子民。“我又要叫你和女人彼此为仇，你的后裔和女人的后裔，也彼此为仇，女人的后裔要伤你的头，你要伤她的脚跟。”这里告诉我们有一个女人的后裔要和这龙作对，并有一场誓不两立的激战，这龙也叫魔鬼，“我要叫你……彼此为仇，”神使他们彼此为仇，必须如此，无法挽救，没有一个中间人可以解决这种冲突。所以你可以从创世记那个奇妙的应许里发现，所谓女人的后裔就是所有站在神这一边的人，更进一步说，就是指耶稣基督，夏娃的后代，为童女马利亚所生，人类中的一分子，现在要出生的就是这个婴孩。

我们看到这龙的出现，要毁灭那将要出生的婴儿。第三节又是一个异象，大红龙，有七个头、十个角、头上有七个冠冕，这段有它的象征意义，我们稍后再谈；它可能指世上统治者的成就，他们是反对神的，很可能就是罗马帝国的异端。但此处的重点是在讲龙的性情，凶猛可怕，七个头、十个角和七个冠冕。“角”在圣经里有“权力”的意思，十个角代表一个完全数，形容那敌挡妇人的力量的可怕。这是旧约史上神的选民(以色列人)所期待的一个目标，也是历史上的一个高潮，就在耶稣降生伯利恒的那个晚上，旧约历史发展到了顶点。我们在此不研究旧约的伦理教训，虽然圣经里有很多，但圣经最根本的重心，乃是在神差遣他的独生子到世上来，旧约就是朝这个方向演进的，一直到耶稣降生伯利恒。全部历史都在等待这个女人的后裔来毁灭这蛇，一段漫长的旧约史就是在期望伯利恒马槽的来临。而今这龙出现了，它的尾巴拖着天上三分之一的星辰，并把它们摔在地上。你曾见过这么一个可怕的怪物吗?经由圣灵的引导，约翰看见了。这龙正准备等那婴孩一出生，就把它吞吃掉；这是旧约史上企图杀害女人的后裔，阻止基督降生的故事中最紧张的一刻。我们曾提过耶洗别的女儿亚他利雅，她比她母亲还毒辣，耶洗别杀了别人的儿孙，她连自己的都杀了。另一个例子在以斯帖记，恶人哈曼得了命令，要杀害在波斯的一切犹太人，就是希特勒也比不上他，所有波斯境内的犹太人，从印度到古实，都要处死，而凡杀了他们的人，就可以没收犹太人的财产为酬劳；如果此举得逞，龙就胜利了，而神藉女人的后裔拯救世人的计划便告失败，因为女人的后裔必须从这些人而出。但一切都没有成功，这是以斯帖记的重点；在圣经里我们看到神奇妙的护理，这屠杀犹太人的恶谋不攻自破，神的应许才得实现。但撒但仍不放弃，它一次又一次地上来；马加比(Maccabean)时代，在旧约和新约之间，基督降生前一百五十年至二百年间，希腊的西流基王朝(Seleucids)在叙利亚安提阿立都，也是同样地迫害犹太人，要消灭犹太的宗教和百姓。摩西的律法规定若不行割礼就要处死，行刑时把婴孩绑在母亲背上，将母亲和婴孩一起扔在一个悬崖顶上，其余的则扔进油锅里，希伯来书说这时期的人不得不受这种苦刑。约瑟夫也讲过一个类似的故事，一个犹太夫人有七个儿子，他们都被丢进油锅里处以极刑，因她吩咐他们不可否认自己的信仰，他们都听了；结果一个接一个地被活活烫死，最后连她也遭受了同样的待遇。这件事在犹太人中间引起了很可怕的后果，这故事不在圣经里，是在旧约结束以后，我们有很可靠的历史资料。这一次又是撒但在幕后唆使、挑动去杀害那些特别有关系的人——即由此而生出基督的族系的人。它为什么不把中国人或印度人扔进油锅里?因为它不在乎他们，它耽心的是那些要生出女人后裔的人，所以它要吞吃这个婴孩。撒但的最后一次诡计，就是当耶稣降生伯利恒时，有博士从东方来，跟着天上的星星，他们多少知道一些婴孩的事，所以他们去朝拜他，捧着黄金、没药、乳香等极珍贵的礼物。他们问希律王说：“那生下来做犹太人王的在哪里?”希律问文士，经上说基督当生在何处?他们在弥迦书找到了，对了，在伯利恒，往南走约六里之处，他们就去了；但希律说，要回来告诉我，我也要去拜他；这当然是谎言，他想除掉这婴孩。神在梦中警告博士，绕道回去不要去见希律王。当希律发现他们骗了他，他果然气愤之至，马上派兵残杀伯利恒四境的男孩，这就是耶利米书上说的：“在拉玛听见号啕痛哭的声音，是拉结哭她儿女，不肯受安慰，因为他们都不在了”(耶卅一15)。但耶稣并没有被杀，我想这就是那龙等孩子一出世就要吃掉他，却没有成功。那生下来的婴儿是个男孩，他将来要用铁杖管辖万国。这当然就是指耶稣基督：他是那位带权柄管辖万国的，不顺服的也要顺服，因为他有铁杖的兵权。

这婴孩被提到神宝座那儿，显然这是指耶稣的升天，撒但以为它把基督钉十字架，便结束了神的计划，赢得这场战争，可是撒但的智力总不及神，这也是神计划的一部分，被钉十字架的基督按着神的计划，也是撒但和恶人的计谋，已经从死里复活并被提升天，远离龙的势力范围了。耶稣基督被提到神宝座那儿之后，他就无法伤害他了，耶稣被提升天，再度进入荣耀尊贵之境，撒但再也碰不到他，也别想碰他，他已被提到神和他宝座那儿去了。

之后妇人逃到旷野，神为她预备了一个地方，养活她一千二百六十天。早期的基督教中心在耶路撒冷，从使徒行传你可以看到基督教的中心，如何从耶路撒冷转到罗马；基督教如何从犹太人的宗教变成了外邦人的活动。但罗马人确实曾迫害过犹太人，主后七十年和一百卅五年先后发生两次恐怖的流血暴行，将他们的城市摧毁殆尽，但基督教却在那个时候向外扩展；他们仅管可以在那块小地盘上毁了耶路撒冷，却毁不了基督徒的信仰，因为，神已经在旷野预备了地方喂养她一千二百六十天。如果你计算一下，这一千二百六十天刚好是四十二个月，也就是三年半的时间；恰好是从基督钉十字架、复活到他第二次再来和审判的时间，这不是前面提过的三天半的短时间，而是有一天，审判的日子终将来临。至于那龙并不能吃那男孩，就是基督，而那妇人已逃到旷野去了。这妇人不再是指以色列人，而是指万物、万源之神的选民(包括道德的起源)，换句话说就是教会。如果你是个相当了解改革宗信仰的基督徒，你当清楚他们所持守的真理是：以色列即旧约里的教会，教会即新约的以色列。时代派(Dispensationalism)主张以色列是以色列，教会是教会，二者完全不相同。按照传统的基督教神学，以色列和教会是互补的关系，而非彼此相反；教会就是新约的以色列。保罗在以弗所书一章告诉我们，你已经被带进以色列的家，你不再是犹太人而是以色列家里的人。所以旧约的以色列就是当时的教会，今日的教会就是现代以色列，真以色列才有权利被称为以色列，不是犹太人而是象亚伯拉罕一样有信心的人。

一千二百六十天是指耶稣的纪元来说的，这期间教会会受到保护，虽免不了被攻击，却不会被毁灭。正如耶稣所说：“我要把我的教会建造在这磐石上，阴间的权柄不能胜过它。”通常在某些地方总会遇到逼迫，但选民的团体遍布世界，绝不会完全毁掉。三年半则使我们想到旧约以利亚的故事，因为亚哈王时，以色列民行了极大的恶，神使天干旱了三年半，以利亚去见亚哈王说：“我指着所事奉永生耶和华以色列的神起誓，这几年我若不祷告，必不降露不下雨。”这当然不是以利亚自己的意思，他没有说是他使天不下雨，而是神藉着他说话。三年半，圣地干旱了好长一段时间，我猜那一定是最长的记录，可能比我们西部那几年干旱的日子还要严重。三年半，因为罪和违背神的缘故。但你记得当时以利亚以为他是唯一留下来爱神、服事神、信仰真神的人，他说：“只剩下我一个人，他们还要寻索我的命。”神说，你错了，以色列还有七千人是未曾向巴力屈膝的，未曾与巴力亲嘴的；那些人形成了一个核心，也许大部分都是普通的百姓，以利亚不知道他们的姓名住处，但神知道他们。所以在教会历史上，仅管撒但迫害教会到最残酷的地步，甚至于要把她吞吃掉了，但总有一个核心留下来对抗它；在这三年半的时间内，也就是整个基督教的历史期内。在北非，即埃及正对面的摩洛哥，曾经一度零星散布了几所教会，到了圣奥古斯丁时代，主后四百年，我估计那里的教会已达数百个，而今却一个也不剩，现在所看到的都是近些年的现代传教士所建立的；基督教曾被逐出北非，却未被逐出每个角落。圣经上说神为她预备了一个地方，在那里养活她。迫害不会在一个地方继续不停，今天的爱尔兰有一段时期也是这样，但爱尔兰从未成为罗马帝国的一部分，她逃过了被迫害的命运。基督教大约在主后四百年被引进爱尔兰，她不但躲开了当时遍布全地的罗马人的迫害，同时也躲开了野蛮人的入侵，爱尔兰这个小岛成了当时中古世纪基督教真理的灯塔，当时德国法国等都飘摇于黑暗时代的异教之风中，但爱尔兰却充满了福音的光辉。你看，这就是神为他的圣徒所预备的地方，在那男孩被提到神宝座那儿之后，那妇人就飞到安全的地方，那里不是撒但可以毁灭教会的地方，那是在天上。你应该知道这是比喻的写法，他们不会在天上真枪实弹地打起来，马丁路德有一次用墨水瓶瞄准撒但要击打它，墨水却溅满了墙壁，那是在东德，我知道那块墨迹还在；但我告诉你，那一点也起不了作用，墨水击不中撒但，除非用它来出版福音书传讲基督，别无他法。天上的战争是属灵的战争，真正的战争，不是我们通常想到的兵对兵、枪对枪的武装作战。此处提到天使长米迦勒，这名字的意思是“谁象神?”米迦勒在圣经许多地方出现过，俨然是神的一个大有能力的高级仆人，但以理书里也有米迦勒。龙和米迦勒的使者作战，基督的天兵和龙及龙的使者作战，但龙没有得胜，在天上他不能赢得这场战争而被摔落地上。彼得斯博士(Dr.pieters)解释说，这不是字面上的真正作战，而纯粹是一种冲突，撒但是那在神面前控告我们弟兄的，在基督钉十字架和复活之前，神的作为会受撒但的毁谤：神怎么忘了他百姓所犯的罪?撒但便说，你怎么可以忘记那些人的罪?他们是有罪的。但在基督钉十字架升天之后，耶稣就可以问，他犯了什么罪?我已经为他的罪死而复活，罪已经除去了。所有的魔鬼都怕这句话， 撒但再也没有理由控告圣徒了， 你我所犯的一切罪耶稣都为我们补偿了，撒但再也没有说话的余地。马丁路德有一段时期很焦虑，曾和魔鬼辩论，我不能确知他所看见的真实情况，但他说撒但告诉他：“路德，你不能作传道人，你犯了这么多罪，你看都写在这张纸上。”路德却在那张纸下面写上：“他已经把这个字据撤去，钉在十字架上了”(西二14)。

那妇人获得一付鹰的双翼，飞过天空逃到旷野的避难所，她在那里被照顾养活了一载、两载、半载，没有遭到撒但的攻击，她代表基督的教会，神的选民，旧约和新约；同时她也指出，不论迫害多么厉害，不论是发生在过去或现在的某些地方，神保护教会的唯一方法就是在别处预备一个地方，使她免受破坏而得以存活，虽是不同的地点，不同的时候，但总有避难所。我在前面提过，当大半个欧洲处于黑暗和异端之时，爱尔兰却成了福音真理的灯塔，没有落入罗马帝国的手中 ，而今爱尔兰又有她新的难题，但在早期她是个纯正信仰圣经的中心之一。这就是一个旷野的实例，使得妇人可以脱离魔鬼或蛇的忿怒。当蛇发现它不能完全毁灭基督的教会，即神在地上选民的身体时，它又企图寻找另一条出路。

从圣经许多地方我们可以看见撒但攻击教会有两个基本方法，第一个是利用权势，政治和其他力量来迫害教会，罗马帝国便曾企图用武力消灭基督教，但没有成功，它永远无法用武力毁掉基督教。正如特土良说的：“殉道者的血就是教会的种子。”于是撒但转而使用第二个手段，利用教会里的内争、异端、错谬、假教义，制造背离基督真理的宗教、主义，分化各派的思想意见，无一不是出于撒但罪大恶极的构思。通常当逼迫的方法失效时，这个方法都会成功。因为遇到逼迫的基督徒，反而会产生更坚定稳固的信心，迫切祷告仰望神的面，但教会内部若有分歧，麻烦就大了，教会会因软弱、分裂而消失。尤其是在早期罗马帝国的逼迫结束以后，情形最为明显，甚至后来连罗马帝国也逐渐基督教化；至少她不再是个逼迫的中心，但那时的异端风潮却象洪水一般几乎吞灭了基督教，如果他们得胜，基督教最真实、最重要的基本真理也就没有了；许久以来，一直就是这种一触即发的冲突情况。

第十五节说：“蛇就在妇人身后，从口中吐出水来，象河一样，要将妇人冲去。”这河就是指错误的观念、宗教和异端之河，专门打击早期的教会，至今犹是，特别是在早先教会稍具雏型之时尤为猖獗。这当然是从撒但来的，你如果单看字面必觉得荒谬。这妇人带着鹰的翅膀飞到天空，地上的龙见她在天上飞翔，便吐出水来要把她冲走。此处最恰当的解释是，妇人代表教会，她受了神的保护，为她预备避难所让她逃走，虽然魔鬼用尽各样方法要来杀害她。如果魔鬼不能把基督徒扔进狮子口里，它就会使他们成为异端分子或让他们不信神；它要稀释基督教，如果不能用刀剑破坏它，就用不正确的信仰把它慢慢稀释掉，使它变质，所以撒但要用河水把妇人和教会一起冲走。地却帮助妇人，开口吞了从龙口吐出来的水；这里的意思不够明显，也不知其比喻为何，但可以确定的是，撒但用这种方法又告失败。大地救了妇人，这可能指基督教的广传于世界，根基益形稳固，而当她在某一个地方遭遇打击时，其它地方却脱离了希律那些人的手掌和异端、宗教教派的桎梏，时间一过，这些东西互相交战，渐渐就忽略了。我在日内瓦大学的班上有两个摩门教徒和耶和华见证人的学生，我常常在一旁观战听他们辩论，发现异端也会彼此相争，他们总是意见不和；当末日时就可以看出这些异端的虚假来，真理只有一个，异端却多如过江之鲫，在这种情形下当然可以确定他们都是假的，“地开口吞了从龙口吐出来的水，”大概就是这个意思。

“龙向妇人发怒，去与她其余的儿女争战；这儿女就是那守上帝诫命，为耶稣作见证的。”它企图孤立基督教，除掉这为人所注目、有组织的信徒团体，结果没有成功，它只能打击基督教，却不能毁灭她，于是它把注意力转移到个别的信徒身上，即妇人其余的儿女身上。那些相信耶稣基督，遵守神的话，为耶稣的福音作见证的人，撒但要尽所能的寻找他们。如果魔鬼从来不找你，那你必是天上预备的一个伟大圣徒，或者你根本就不是一个基督徒；另一方面来看，如果一个人从未遇到撒但的袭击，则可能因为他毫无把柄落在撒但手中。此地一位牧师讲过一篇神管教他儿女的道，一位女士听了便说：“不对，神从来不惩罚我。”这位牧师便打开圣经希伯来书，念了一段经文：“神所爱的必要管教。”她非常生气，但这牧师也只读了一节经文，好让她思想她说过的话，这是为了她将来的好处。现在撒但要攻击的是真正信仰耶稣基督的人；死寂的教会，虚有其名的基督徒，他是不会干扰他们的，它何必麻烦?他们不会伤害它，但为基督作见证的基督徒，他们认识神，已经重生得救，就要到天堂去了，这些人，不论男女都是撒但猎取的目标，这就是十二章最后所提到的重点；不仅如此，只要基督徒活在世上，而撒但也在世上活动，就别奢望撒但会在几年内销声匿迹，不来干扰我们；圣经上没有这样的应许，只要我们在世界上，它就会继续活动，不停地进行它有限的计划。


第二十一章 两 个 兽

十三1—18

这一章的内容非常神秘，因此有许多不同的注解，千万不要以为你今天就可以把一切问题都解决了，而说：“我已完全了解，我已彻底弄懂这章所指的每件事情。”因为你办不到。但我可以确定的是：我们可以从它得到许多真理，帮助我们过基督徒的生活。“我又看见一个兽从海中上来，有十角七头；在十角上戴着十个冠冕，七头上有亵渎的名号。我所看见的兽，形状象豹，脚象熊的脚，口象狮子的口。那龙将自己的能力，座位，和大权柄，都给了它。我看见兽的七头中，有一个似乎受了死伤；那死伤却医好了。全地的人都希奇跟从那兽；又拜那龙，因为它将自己的权柄给了兽；也拜兽，说：‘谁能比这兽，谁能与它交战呢?’又赐给它说夸大亵渎话的口，又有权柄赐给它，可以任意而行四十二个月。兽就开口向上帝说亵渎的话，亵渎上帝的名，并他的帐幕，以及那些住在天上的。又任凭它与圣徒争战，并且得胜。也把权柄赐给它，制伏各族，各民，各方，各国。凡住在地上，名字从创世以来没有记在被杀之羔羊生命册上的人，都要拜它。凡有耳的，就应当听。掳掠人的，必被掳掠；用刀杀人的，必被刀杀。圣徒的忍耐和信心就是在此”(十三1—10)。

希腊文圣经有两个“兽”字，一个是英文圣经用的“兽”(beast)，或译成“活物”(living creature)，这是一种不害人的动物，如山羊或牛；它也可以代表四个(活物)，有灵的东西或天使；另一个字是therion，这是一个非常凶猛、有破坏性、杰傲不驯的野兽，就象野猪、老虎这些会攻击人的野兽，这里用的就是这个字，所以应该叫它“野兽”，不单是只“兽”而已，而是一个从海中上来的野兽。前面我们提过一只从无底坑上来的兽，在十一7：“那从无底坑上来的兽，必与他们交战，并且得胜。”我想它们是同样的，即或不是，也很相像，两个都是兽，一个来自地狱，一个来自海上，它们都和圣徒交战，就算写的不是同一个兽，至少也非常接近。“从海上来”，这在圣经里特别是启示录，象征着世上的万国，你知道世界的政治就象一个湖，变化万千，永不止息，在你的有生之年，可曾见过政治太平的日子?它总是在变，圣经说：“惟独恶人好象翻腾的海，不得平静。”启示录十七15也说：“你所看见那淫妇坐的众水，就是多民，多人，多国，多方。”所以此处的海水象征政权国家，世上万国的兴起。同时要注意这兽是从海上来，十一节有另一只兽是从地上来，因此，这里有两个撒但的工具、基督教的仇敌，即第一个兽和第二个兽；一个从海上来，代表政治；另一个从地上来，代表世上的文化和宗教。第二个兽在此有这个意思，稍后在其它几章则代表假先知。你仔细比较就可发现他们是第一类的，从海上来的兽，代表世上的政治权势，专门反对基督教；地上来的那个兽，则不怎么凶，外表驯良，做的却是第一个兽的工作；而后又出现撒但的第三个工具——巴比伦，即赤色妇人或叫淫妇，代表奸淫诱惑。所以撒但用的方法是：反基督的逼迫，政治权势，敌基督的宗教，假造基督教以及与敌基督行淫，世界就是用这种力量把那些和耶稣基督有关的人引至错误的方向。这个从海上来的野兽有七个头十个角，角上有冠冕，头上有亵渎的名，我们先回头看十二3：“天上又现出异端来：有一条大红龙，七头十角；七头上戴着七个冠冕。”也是同样的结构，七个头十个角的龙，我们知道它就是撒但、魔鬼，十三章这个则是魔鬼的代理人，魔鬼藉它来活动。耶稣有一次对彼得说：“撒但，退后去吧!”彼得不是撒但，只是他当时所说的正是撒但的主意，所以七个头十个角在十二3代表撒但；而在十七10，七个头代表世上敌基督势力的得胜。有七位王，五位倾倒，一位还在，一位还没有来，他来的时候必要暂时停留，显然这七个头代表的是世上反基督的权势得胜。但以理书七章里有四个兽，每一个都带有一点这只怪兽的特征，你可以说那四个兽在启示录里已联成一体，变成一个有七个头十个角的怪兽，如今这兽有七个头，十个角和十个冠冕(在角上，不是在头上)，头上有亵渎的名，冠冕在角上不在头上，其意义指：角代表某些为撒但工作的政权政府，七个头可能表示从撒但来的能力，这撒但就是十二章的龙，你会以为冠冕应该戴在他们的头上，其实不然，是在他们的角上。想想看，冠冕在角上，角在圣经里代表权力，有好的意思，也有坏的意思，论到圣徒和恶人，角都是能力的象征。因此你可以说这些角所代表的，是世上恨恶基督的政治领袖，他们有权柄，但这权柄来自幕后有七个头的龙，所以这角就是敌基督的政府。你知道政府原是神所设立的，保罗在罗马书十三章说，那是神的用人，于我们有益；但它也可能逐渐背道而腐化，与魔鬼同流变成撒但的工具；原来是一个正当的机构，神给人类的祝福，追求正义的政府，但它也会变成撒但的工具，成为它们的一部分。政府如果屠杀圣徒，便是出于撒但的工作，而不是出于耶稣基督。约翰看见那七头中有一头似乎受了死伤，后来又医好了，世上的人就希奇跟从那兽。这地方意思很含糊，难以揣摩，韩瑞森博士推测说：尼录是第一个真正迫害基督的帝王，保罗就是被他斩首的，后来尼录自杀，迫害似乎已经过去了；这个暴君极可能因神经错乱而自杀了，于是迫害就停了一段时间，即那个兽的头受了伤害。

但过不了多久，豆米仙即位，正是约翰写启示录时，基督教的大逼迫又开始了，因此你可以说，那受了伤的逼迫又得了医治，迫害又重新恢复，全地的人都惊奇所发生的事情，这是一种较合理的解释。关于这兽另外还有多种不同的解释，一种认为它是指罗马教会或教皇制度，但此说有两种困难：第一，既然第二个兽代表宗教和文化，第一个兽代表政治，而罗马天主教本身就是个宗教和宗教机构，所以那第二兽(假先知)必然代表反对基督的宗教。第二，这个兽不仅击败基督徒，而且要绝对地控制他们，所以十三7圣徒被征服是经过上帝允许的，上帝让他们和圣徒作战并胜了他们。天主教的确做了许多坏事，但还没有坏到用这种方法攻击圣徒的地步。再说，有权柄赐给他制伏各族各民各方各国，不论将来如何，罗马天主教永远无法达到那种光景，世界的力量要统治全地，它当然得不到那个权柄和尊荣，所以此处绝非指罗马天主教。彼得斯博士则认为这只兽就是罗马帝国异端的化身，那个受伤的头后来又得医治，是指尼录自杀及以后的君王又起来迫害基督徒。那第一个从海上来的野兽，代表二百五十年来企图血洗基督教的罗马帝国异端。这是一种解释，另一种是未来派即司可福圣经和许多其它人的看法：他们认为这段经文讲的是历史上尚未有过的一个大独裁者，或是基督教的万恶仇敌，以往的一大堆人中，包括第一次大战时的腓特烈、史大林、希特勒诸人皆赶不上他，这个人还没有来，他将要统治这个世界并且抵挡基督教。我不说这不可能，因为新约里也提到将有一个大罪人、沦亡之子要来，他来时要被主的荣光摧毁；这是保罗在帖撒罗尼迦后书说的。但从另一方面看，韩瑞森的说法则比较适切，他认为不论过去或是将来，这个兽就是敌基督用来逼迫基督教的政治力量，象亚述、巴比伦、罗马及所有其它的，这就是为撒但所操纵的，在地上压迫基督徒的政治力量。所以这不是仅指过去某一个时候所发生的事情，也指着这四十二个月间，基督第一次来和第二次来之间不断发生的事情，如此看来，他们这些看法并不彼此排斥。不同的时候，不同的地方会出现不同的逼迫，将来末日的时候也会出现一个人来应验这件事，这是圣经预言的特点，它的应验是多方面的。你不妨在屋里放一块布幕，屋子中间放一个幻灯机并放进一张幻灯片，幕上就会出现图像，如果你把幻灯机放在幕的前方，幕上就会有一张很清晰的小图片，你越退后，图片就越大，你甚至可以退到最后，图片超出了幕的范围，占满了整个前屋，它还是同样的一张图片。神在世上的审判也是这样，当洪水来袭，火和硫磺袭击整个城市时，就是一种应验；你也可以看耶路撒冷的灭亡，第一次是巴比伦，第二次是罗马，这是一种应验，也是审判，但这并不否定将来有一个比这更大的审判。因此我们可以说，这世上有许多兽，它们做了许多撒但的工作，攻击基督教和神，并毁谤敌挡每一样崇高圣洁的事情；但将来还有一人，他是最后一个要来行这些事的，当然我们要小心，免得也落入和作者同样的心境，以致于说：“主啊!你骗我!”我们要尽可能地避免这样。现在我们看第六节，他张开亵渎的嘴抵挡神，亵渎他的名，并他的帐幕，以及那些住在天上的。我们的国家还不致于如此亵渎神的名，但在苏俄和中共，他们毫无疑问的是在亵渎神的名，政府公然反对基督教的崇高地位。这在我们国家还不会这样，基督教在我们这里仍有影响力，但在别的地方并不是这样，他们亵渎他。即使在这个国家，恶人也会愈来愈大胆，他们敢于说反对基督教和反对神的话，大胆得很。在真正合乎圣经的基督教，和各式各样的敌基督之间彼此的冲突会愈来愈尖锐和紧张，随着时间的进展，敌对和争执也会愈来愈明显，几百年前那些藏在人心里不敢说的话，今天竟然印成书刊公开发表，不过这是为上帝所容忍的， 神允许他们和圣徒去交战并且得胜，制伏万民万族万方万国，我想将来这个人要行尽先前那些人所做的一切恶事。试想你现在东柏林，你一定会冒险逃到西柏林，如果没有一个西柏林，你怎么办?如果有一个人控制了整个东德和西德乃至全世界，你大概只好飞到月球上去了，说不定他们也会追到那里。因此，如果有一个敌基督政府掌管了所有人类、国家、民族，那就没有可以逃亡躲藏的地方了，你只得象狐狸一样被猎犬逮住，无处可躲，你要不是否认耶稣，就是被杀；前者或后者，非生即死，上帝怜悯我们，没有叫我们遇到这种事情。接着说到住在地上的人都要拜它，他们把对神的敬拜转为敬拜那敌挡基督的恶魔政府，甚至那将要来的敌基督政府，反而让它得了当归给神的荣耀，这就是所谓的崇拜国家、奉人为神的国家主义，这些可怕的事情，尤其是发生在二次大战前的希特勒、墨索里尼和义大利法西斯党的身上，共产党国家也犯了同样的罪，他们不敬拜真神和耶稣基督，而去敬拜大众所崇拜的人。你活着是为什么?他们是为共产党国家而活，在中国大陆或苏俄，你不能把基督教的信仰教导给你的儿女，否则就有被捕入狱的危险；教导神赐给你的孩子信基督是犯罪的行为，这就象启示录在这里提到的这个兽：住在地上的人要拜它，它成了宣传的对象，众人都拜倒在它面前，爬在宣传车上游街，除了那些住在地上，名字从创世以来记在被杀之羔羊生命册上的人(或更正确点说，就是从创世以来名字被记在生命册上，被杀之羔羊生命册上的人；两个都对，看你怎么说)。只有他们是真正的基督徒，神的选民，相信神并认识耶稣基督的人，他们不会跪拜那兽，他们不会拜它，他们将反抗它，甚至到死也不屈服。苏俄从一九一七年革命，五十余年来迫害基督徒，可曾把基督教赶出苏俄这个国家呢?神知道那些为他的见证付上生命的人，那些受苦受难的人，以及遭遇种种悲惨的破碎家庭，但基督教在那儿仍然屹立不摇。

那些在神的拣选和永世的救恩里真正和耶稣基督联合的人，是不会去拜那兽的，这是圣徒最后的安慰。假如你必须生活在这些困厄软弱的事情中，在我们这个基督教仍有影响力的国家里，你会有什么感觉?但假如你必须住在一个完全敌挡基督，毫无保留地反对基督的国家里，你又有何感觉呢?我想你一定很害怕，你生活在恐惧里，你怀疑上帝是否爱你，他为什么让这些事发生在你的身上呢?这对你的信仰是一个相当大的考验，你会长期处于紧张的状态，但有一句话可以安慰需要它的人，就是圣徒的忍耐和信心。只须记住，那些逼迫基督徒的人，将来是要下地狱的，用刀杀人的必被刀杀，掳掠人的必被掳掠，谁把基督徒关进集中营，将来他就要被关进那个更大的集中营，就是地狱，直到永远。这是我们的安慰，你知道神在最后一定得胜，并要审判，那从海上来的野兽，绝对赢不了这最后的胜利。

我们看到十三1的第一个兽，希腊文不是单指一个普通动物，而是一个非常危险凶猛，具有攻击性的野兽；therion是一个用来形容野猪或吃人的老虎之类的野兽字眼。十三1说，这第一个兽从海上来；圣经里常用它来代表世上的国家，在启示录里也是这样。这第一个兽是个政治角色，不仅限于政府或伪政府里，尤其是在政治方面。它的一个头受了致命伤，后来又得医治，世人大为惊奇。这一切的应验究竟何指，当然吾人不敢确定，但最普遍而又合理的解释，是这七个头代表罗马异教时期的那些皇帝；那个受了致命伤的头，就是大迫害者尼录的自杀，这似乎使得基督徒有了喘息的机会。尼录自杀后，当然不可能再伤害他们，尔后的几个皇帝也很软弱，对基督徒没有太大的逼迫，直到豆米仙即位，时值第一世纪，正当约翰写启示录时，他是个非常厉害的敌人和迫害者。豆米仙和他以后的继承人，又开始了殉道政策和迫害，正好是那个头得了医治，这是广为一般人所接受的最直接的注解。另一方面，我们也不要把它限制到此，它还可以有更进一步的意思；意思还是一样，却可以应用在不同的事上，每次都有某种理由使得迫害停止，基督徒便可稍获喘息，没有多久，迫害又回来了。我们现在住在一个有高度宗教自由的国家里，我们的祖先却不是这样，尤其是在古代。所以虽然迫害是间歇着来的，同时这兽的迫害偶尔也会受阻，可是后来又会以另一种姿态重新出现；在整个基督教时候，直到末日基督再来，这种循环愈来愈大，也愈来愈紧张。这是第一个兽，它名叫亵渎；它是绝对地反对神和耶稣基督，也是一股使我们害怕的力量叫我们避之不及，在它永远没有良善。

第十一节的第二个兽是另一个兽，希腊文也叫therion，这个兽来自地上；第一个来自海上，这一个来自地上。在圣经里这也是一种象征性的看法，认为地上的国家就文化宗教方面来看，并不代表喜好斗争的政治权力，他们似乎也为着某些共同目标齐心努力。而这第二个兽是从地上来的，我们先看一两处经文；一处是在雅各书，讲到这种智慧是属地的，雅各书三15：“这样的智慧，不是从上头来的，乃是属地的，属情欲的，属鬼魔的。”而在腓立比书三19：“他们的结局就是沉沦，他们的神就是自己的肚腹，他们以自己的羞辱为荣耀，专以地上的事为念。”这和那些属神的、正直的、圣洁的事情完全相反，这些都是属地的事情，来自被罪破坏的人类。

综合来看，地是指有罪的人类而言；海则指政治的冲突，各国为了权柄和地上的事相争。这第二个兽不象第一个那么可怕，而象一只羔羊；它有两个角如同羔羊，但羔羊是很少有角的；它没有第一个兽那种可怕的性格。它貌似羔羊，看来天真无邪，不会伤人，又会唱柔和悦耳的曲子，但它若开口，它说的竟是第一个兽所说的话，它有两角如同羔羊，说话则象龙，所以这第二个兽说话象在替第一个兽吹嘘，外表却装得温顺纯真而无邪。耶稣曾经警告我们要敌挡那些披着羊皮来的人，他们外面敬虔、善良、不会害人，实际上却是狼，他们要来毁坏神的真教会。这也就是在十六13提到的假先知，“我又看见三个污秽的灵，好象青蛙，从龙口，兽口，并假先知的口中出来。”你看，这是撒但的三合一体；龙，就是撒但；兽(十三章开始时提到的第一个兽)，和假先知，即第二个兽。另外在十九20“那兽被擒拿；那在兽面前曾行奇事，迷惑受兽印记和拜兽像之人的假先知，也与兽同被擒拿。他们两个就活活的被扔在烧着硫磺的火湖里。”二十章说得更明显，那兽就是假先知，这也指着它的工作而言；它是文化、宗教界的领袖，自称为先知，其实却是个假先知。它是个在思想界活动的人，它钻进人们的思想境界，甚至和人有相同的心智及思想模式；在这一方面它做的是第一个兽的工作，欺哄那些跟从第一个兽的人，它和第一个兽携手合作，全力进行第一个兽的计划和政策；在十三12你就会注意到它使那些人去拜第一个兽，但惟独圣经里的神，父、子、圣灵才值得我们全心全意地事奉。任何人把神放在第二位，或是较低的位置，或忠于任何其它的人或东西，那就成了他的神或偶像，他便成了一个拜偶像的人。这是说到对第一个兽的敬拜，它原来也可能是指罗马帝国的某个或某些皇帝；他们当然要百姓拜他们；基督徒则被扔进狮子口里，或活活地烧死，要不就是处死，因为他们不肯跪拜凯撒的像，说凯撒是主。他们不肯这样作，如果他们那样作，便可存活，否则便判死刑。所以这很可能是原来的解释。然而，你若细问其真正的原意为何，则当指对国家或政府的膜拜而言，这种膜拜在我们这时代又再度复苏；老一辈的人该记得希特勒、墨索里尼掌权的光景，希特勒、墨索里尼和日本的东条英机，他们最可恶的地方就是绝对国家集权，造成专制政府，逼迫人民无条件地效忠，远超过神之上。日本有一领袖说过：“你可以做一个基督徒，那是你的宗教，但神道是超乎宗教的，他要你忠于他胜过你对耶稣基督的忠心。”纳粹、义大利法西斯党和日本所犯的罪，不仅在于他们非人性的残暴，和他们对犹太人及许多非犹太人所施的虐待，最主要的原因，还是因为他们的领袖高举他们的国家，自居神之上，象希特勒、墨索里尼及裕仁天皇所做的。现在请问，今日这种偶像主义是否已经消失了?许多人还是排队等候观看克里姆林宫列宁的遗体，他们把他放在红灯和玻璃底下让大家来看。你看中国大陆毛泽东的相片，二十张一排的遍地皆是，这不就是高举一个人，使他成为大家相信、羡慕、服从的最高对象吗?这就是对个人的崇拜，也是我们所谈的重点。

不要以为这种制度已经不存在了，它深藏于充满罪恶的人心中，一而再地出现，也许将来它会以某种姿态出来，比过去任何一次都要厉害。这第二个兽就是假先知，代表反对基督的背道宗教；这种宗教不会反对政府敌挡基督和逼迫基督教。我指的不是美国政府；感谢神，我们国家还有高度的文明和宗教自由，但启示录十三章所讲的政府则是个不保障我们自由的政府，是个压迫基督徒的政府，宗教团体也支持它并不出来抗议，仿佛还幸灾乐祸；这个兽所做的就是在后面推动那第一头兽的计划。

中古世纪的教会惩罚异端分子，把他们交由民众绑在火刑柱上活活烧死，用的就是这种手法，他们都是一伙的，但这兽还要更胜一筹。这第二个兽有行奇迹的异能，有些解经家认为没有人能这样行神迹。那必定是一种戏法或骗局，许多其它这类玩意可能用的都是这种诡诈和欺骗心理。我却不以为然，这可不是在描写一剧漂亮的把戏，他的确会行奇事，还会显一点神迹。我要请大家看两段经文，马可福音十三章有关耶稣对这类事情的讲论，可十三22—23：“因为假基督、假先知将要起来，显神迹奇事，倘若能行，就把选民迷惑了。你们要谨慎。看哪!凡事我都预先告诉你们了。”这是耶稣的话。而在帖后二3—12，我要读这段圣经，因为它使我相信启示录里的两个兽不仅代表两种制度，而且将来还会演变成两个特出人物：“人不拘用什么法子，你们总不要被他诱惑；因为那日子以前，必有离道反教的事，并有那大罪人，就是沉沦之子，显露出来。他是抵挡主，高抬自己，超过一切称为神的和一切受人敬拜的，甚至坐在神的殿里，自称是神。我还在你们那里的时候，曾把这些事告诉你们，你们不记得吗?现在你们也知道，那拦阻他的是什么，是叫他到了的时候才可以显露。因为那不法的隐意已经发动，只是现在有一个拦阻的，等到那拦阻的被除去，那时这不法的人必显露出来。主耶稣要用口中的气灭绝他，用降临的荣光废掉他。(换句话说，就是在基督第二次再来时要毁掉这个兽 。)这不法的人来，是照撒但的运动，行各样的异能、神迹，和一切虚假的奇事，并且在那沉沦的人身上行各样出于不义的诡诈；因他们不领受爱真理的心，使他们得救。故此，神就给他们一个生发错误的心，叫他们信从虚谎，使一切不信真理、倒喜爱不义的人都被定罪。”我认为他所行的奇事并不一定是骗局或假神迹，而是真的奇迹以掩饰他的谎言。埃及人便曾试图用他们的法术，行摩西所行的奇迹，他们果真行了两三个，而后他们说：“这是上帝的手。”他们不得不罢手，他们没有别的法子。有人以为这是一种魔术，可能是用来应付埃及人的，但却骗不了摩西。另一方面，耶稣说虚谎的奇迹可以迷惑所有的人，却骗不了神的选民，所以这不只是魔术而已。如果是魔术，这世上有许多不是选民的聪明人，他们懂得推算的道理，一定会发现他们的诡计，所以这显然是魔界的超自然主义。撒但当然又获得神的允许(否则它什么也不能做)，使一个人能行出神迹，叫人相信它的谎言。旧约圣经曾经警告我们不要接受说这种预言的人，你必须查证他所说的是否合乎道德的良善，并就你所知道的，衡量他所说的是否出于神的启示，便知真假。因此类似这样的神迹，原来是来自撒但而非神的大能，圣经里的神迹都是用来见证神的真理，高抬真理。而今极权主义宗教却在敌基督的世界里大张旗鼓，全地崇拜个人、崇拜撒但的国家不但高举神迹，利用有组织的背道宗教更是雷厉风行，无恶不做，你可以看见这些都是今日的预兆。一两年前，卡尔·亨利博士(Dr.Carl Henry)在日内瓦大学讲道：“野蛮人要来了，我们可以听到他们的风声。”每次他引证我们现在的生活现象，都是我们在这里所读到的情形，换言之，如你以为这世界的基督徒愈来愈多，情势对耶稣基督的福音愈来愈有利，那是用你只看到了事情的表面。他举了几件发生在西方世界的事情，都是撒但起来反叛神，并和神有关的事情，也许有人会觉得它多余，但实在是很可怕的现象。

这兽是有印记的，是第一个兽的印记，但它是被第二个兽印上去的，那是兽的印记；和神的儿女所受的印不同。神的儿女，神的子民的真体所受的玺证明他们属于神，是神特别的产业，并在他的特别保护之下。这里提到的印可能是指在牛身上烙印，牛身上的印说明谁是牛的主人。玺和印都有这种证明作用，虽然他们有实质上的不同，玺有保护、照顾、爱和盟约的意思，印只是用来标示一个人，正如囚犯上衣背后所印的号码，或相当于指印一类的东西。这印被盖在他们的额头或手上，每个人身上都有一处，在心上或手上，若没有这兽的印记就别想存活，若不和这兽的制度妥协，没有人可以作买卖；我没有意思说这是指罗斯福时代国家复员管理委员会的蓝鹰印记，有些基督徒毅然断言这就是那兽的印记，实在没有根据，那根本不足以道之，而且早就被人遗忘了。这里最明显不过的，就是在他们的额头和手掌上所盖的印记；它含有极深刻的象征意义，那就是如果你需要工作能够赚钱养活你的家人，你就得同意这个兽所开的条件；而它要求于你的只要你保持相当的沉默，不必反对它的计划，甚至更进一步，你必须主动参与它的组织，否则你就失去生存的机会。当然，神是使人活的神，但人人都要面临这种挑战，做基督徒是要付上代价的呀!

最后，我们要看那神秘的数字，并要尽所能地来解释这个问题，“在这里有智慧。凡有聪明的，可以计算兽的数目；”所以这样做并不算僭越，我们理应接受这个挑战。有人说这个数字有六百六十六个解释。爱任纽，使徒约翰的第二代——约翰、坡旅甲、爱任纽(John,Polycarp,lrenaeus)，他们是最能直接领受到使徒约翰教训的，也不知这数字的意义，他也没有说它可能是什么意思。一般来说，有两种看法：一种说，这是字母拼写的数字，希腊人、罗马人及犹太人都有把字母拼成数字的习惯，从数字的值推出若干字母而拼成一个人名。问题是由此推出来的有拿破伦、尼录和其它人的名字，以致没有一个确定的答案，这一种解法，需要懂得大套字母游戏才解得正确；专家们曾在这方面下工夫，而得出尼录和凯撒的名字；尼录的名字则有一字母拼错，数值还是六百六十六。

早期一些并非最重要的原稿，用的是六百一十六而非六百六十六，由这个数字你又可推出好几个有趣的名字。另有一种解释，我也不能十分肯定它的正确性，它不是拼出一个名字，而是指一个人的数字，如用希腊文，则应说人的数字，没有定冠词，希腊文一个人和人都是同样的字，所以不论是一个人的数字或人的数字，都是表示和神的数字不同；也就是说，反对基督的人本主义，摇身变成世上的一种制度，要把基督教从世人的生活中剔除出去。

圣经上七是完全数，三代表神的数字，三位一体，圣父、圣子、圣灵是三的数字，而七在圣经许多地方都代表完全，神的七个灵，七个金烛台等等，所以三个七便等于真神的完全数七七七，而六永远不会变成七；它不是七，将来也不是，六百六十六表示人伪造了神的计划和方法，人本主义代替了基督教的地位。这种说法比由字母拼出尼录、凯撒的说法较易为人信服。第一世纪时传闻尼录死后会回来，传说他要复活，从迦太基经由印度回来抵抗罗马。但尼录自杀，我相信是在主后六十八或六十九年，罗马帝国境内的人都相信尼录要回来，所以一般自由派解经家都希望这里说的就是尼录皇帝，而事实上尼录并没有回来，他们也不觉得困扰；因他们根本不信圣经，他们不信那是圣灵的默感和神的启示；他们认为那是个叫约翰的人编出来的，因此它是指着尼录而说，当然他没有回来。

我想我们应该留心，不能随意断言我们知道这个数字六百六十六的真实意义，我提出的第二种看法，人的数字不同于神的数字，似乎比较合理， 没有太多的问题。我想说的是，这两个兽不仅代表一个延续已久的反对神的制度，这种制度甚至在约翰写这本书之前就由来已久了，将来这种奉人为神的制度还会跃升为两个突出的人物，直到基督第二次再来时才会被毁灭掉。帖撒罗尼迦后书二章说，主要用降临的荣光废掉他，在此用的是男性人称代名词，“他”，不是“它”；同样地，在启示录里这兽和假先知也被擒拿扔进地狱的火湖里，你怎么把这个制度丢进地狱里呢?他们是被丢进地狱去的，从那天起直到永远，注定了那些抵挡神之人的结局， 他们是神的最大敌人。


第二十二章 锡安山被救赎的人

十四1—8

这章开始是一幅羔羊的景象，神的羔羊，耶稣基督，在锡安山上有十四万四千人跟随他，额上有他父亲的名字，这羔羊就是我们所熟知的基督的身体，十四万四千人使我们想到七4：“我听见以色列人各支派中受印的数目有十四万四千。”在第七章时我解释过那是代表神选民的全部家族；若是指以色列族，那各族的名额就满了，但事实上在族谱上有些是被遗漏的，有些又是重复的，所以这必是指神的选民或被救赎的人，是一个确定的数目。十四章里的十四万四千人也有同样的意义，指的是同样的人，他们在锡安山上；这当然不是在耶路撒冷的山上，如果你熟悉耶路撒冷的地形，便知锡安山并不很大，我也怀疑能否把十四万四千人挤在上面，并给他们每人六平方英寸的立足地，怎么也不够大；就是耶路撒冷全城也不够，它所以出名乃是因为它的宗教意义和历史关系。如就山来说，宾夕法尼亚州也有好几座比它大的山。

这是天上的耶路撒冷，是将来要实现的耶路撒冷，也是属灵方面的耶路撒冷，不同于字面上的耶路撒冷。希伯来书十二22说：“你们乃是来到锡安山，永生神的城邑，就是天上的耶路撒冷。”所以这是在天上，地上的耶路撒冷只是一种象征和替身；真正的耶路撒冷并不在巴勒斯坦，而是在一个超越国家界线的国度里，足以彰显神的荣耀的地方，这是本书作者约翰看到的异象，他看到了十四万四千人，他们额上有他父亲的名。十四1的名和七3—4所用的玺是同样的意思，约翰在第七章曾提到十四万四千人，第三节说：“地与海并树木，你们不可伤害，等我们印(用玺)了我们神众仆人的额。我听见以色列人各支派中受印(玺)的数目有十四万四千。”玺和印不同，玺代表特别的主权和产业，用神的玺盖印，证明此人特为神所有，为他的产业，在他的保护之下。而这里说到他们的额上写着他的名字，我想这也是指同一件事，玺就是神的名及所代表的一切，写在那些人的额上，当然他们没有真的玺和印，这是说明一件事的两种方法，名就是玺，玺就是名，和印完全相反。看十四9：“若有人拜兽和兽像，在额上，或在手上，受了印记。”十三16：“它(第二个兽)又叫众人，无论大小、贫穷、自主的、为奴的，都在右手上或是在额上受一个印记。”因此，你身上若不是有神的玺就是兽的印，你不是在这一边就是在那一边，没有人可以保持中立。在人生的历史战场上，你不是站在神的一边，就是站在他仇敌的一边，在这两者之间想要中立是不可能的。耶稣说：“不与我相合的就是敌我的。”你看，中立的结果就是站到另一边去。那些受了神的玺和天父的名的人便成为神的人，抵挡那些受印的人：不是玺，而是在额上、手上有兽的印的那些人。

额头代表你绞尽脑汁，用你的双手工作谋生所用的方法，这些都关系到人类的经济生活，你必须要有兽的印，否则就会遭遇困难，但有神的玺的人就没有兽的印，他们宁可冒险承担这种困难，忍受迫害，甚至于受苦丢弃他们的生命，以致殉道，也不肯接受那兽的印记，和做任何罪恶的妥协。这是最根本的相对论；是圣经里最宝贵的真理，从创世记第三章直到启示录你都可以发现这个一贯的思想。而创世记第三章，就在亚当夏娃犯罪之后，神对蛇说(这信息不是对蛇说的，乃是说给我们听的。)：“我又要叫你和女人彼此为仇；你的后裔和女人的后裔也彼此为仇。女人的后裔要伤你的头，你要伤他的脚跟。”我要使你们彼此仇恨，永无妥协和解地敌对下去；神说我要这样做，不是自然发生的，也不是因为人类的愚昧，神的意思，势必这样行。

在神和反对神之间一定会有冲突，在是和非之间必定有争战，就是神和魔界，一直到最后有一个人出来，他是女人的后裔，他要把蛇完全打垮，这女人的后裔就是耶稣基督，从夏娃而出，为马利亚所生；他受了这伤痛，被钉在十字架上，死而被葬，三天之后复活，并且永远活着，而蛇却被扔进无底坑里去。圣经其它部分所阐释的也是这个主题，神和魔鬼之间的大争战，神和敌挡神的中间，教会和世界之间，光明和黑暗之间，是与非之间的争战。戴福(Daniel Defoe)的《鲁宾逊飘流记》是一部很有趣的小说，他写的这本书原有很强烈的基督教思想背景，但他死后，出版商为了利益而删掉其中含有基督教思想的部分，这也是为什么直到最近，我们才能买到重新印有当时作者所强调的基督教思想的《鲁宾逊飘流记》。书中鲁宾逊的朋友弗来得多少就有点用来教导基督教的基本真理，他问鲁宾逊说，神和魔鬼，哪一个强?当然神强，而且强多了!神为什么不杀掉魔鬼呢?鲁宾逊说，神要把它扔进一个无底抗里，它要永远在那里，不再伤害任何人。弗来得又问，神为什么不今天下午就把它扔进无底抗里呢?鲁宾逊无法回答了。而我也只能说，神的旨意允许魔鬼做一些事情，虽然它已被注定了毁灭的命运，无底坑就是它命定的归宿。这就是我们的相对论，女人的后裔和蛇的后裔彼此为仇。


第二十三章 十四万四千人之歌

十四1—20

下一个可能要注意的问题是，启示录十四章的景象究竟是地上的还是天上的?而解经家对这一点的说法并不一致。反之，我是赞成这是在天上的，这第十三章的恐怖事件正相反，那当然在地上的，就是那些兽和假先知在人们身上作记号，防止人作买卖，把信基督的人处死；这当然都是发生在地上的事。在 十四章这里有着强烈的对照，有和平、和谐、快乐、相爱等等美好的事。十三章那种世上的冲突，相信是在很远很卑下的地方；这里的情景则必然是在天上，正如第二节说到：“我听见从天上有声音，”而第三节又说，是在宝座前，在四活物和众长老前发生的这些事。所以很显然的，这是天上的情形，与启示录以前多次的情形相像。十四章所描写的教会是被赎的，有属天的荣耀，与十三章所形容的地上发生的恐怖事件成了对照。不过也要记得，这是个异象，不是按照先后次序接续发生的。那些可怕的事在世上已进行了许多时候，就在今日也是如此。而同时在天上也有着美丽、平安、快乐、胜利、和那些已经进去了的人。这我们由本章的含义中可以看得出来，第十三节说：“从今以后，在主里面而死的人有福了。圣灵说，是的，他们息了自己的劳苦，作工的果效也随着他们。”显然这是在说天上的安息和舒适，正是与活在地上的种种作对照的，所以现在是天上的情形了。你在此处首先注意到的是音乐，音乐之声，原来是众水之声，还有大雷象弹竖琴的声音。我不会弹竖琴，你们当中大概许多人也都不会弹竖琴，至少现在还不会，但都认为它是一种很甜蜜的音乐。我喜欢听夏威夷吉他的广播和唱片，你当知道我对音乐是完全外行，但我却欢喜听某些音乐，而夏威夷吉他的弹奏确实能感动我，我很喜欢听，据说竖琴的声音和它差不多。大卫是以色列的甜蜜歌手，一边唱一边弹竖琴。这音乐震慑人心，有如大瀑，有如迅雷，而同时甜蜜的又有如竖琴。强而甜，这就是天上的音乐。目前你只是风闻，等你到了那里你才能真正体会它能令你颤抖。当然，这所说的音乐是象征性的说法，是形容天上的平安和谐美丽欢乐。除了那十四万四千人，别人不会唱那个歌。你也买不到这种唱片，只有自己来唱。你要学了才会唱，而只有你有权利才能学，有了地位才能学，也就是上帝的选民才能学。你怎样学这首歌呢?这是拯救之歌。要经验拯救就能学会唱它。

被救的人，已经与耶稣基督有了得救的关系，成了十四万四千人当中的一个，额上有上帝的印记，也就是此处所说在天上唱歌的当中的一个，这歌是从经验中学到的， 一个人从黑暗进入光明，从罪中进入神的恩典，而这个人也就成为一个得救的人，一个基督徒了；乃是一个被赎出的人。所以第四节是个很容易被误解的经节。就是关于那十四万四千人是没有被污辱过的处女。整个中世纪历经基督时代，教会都有一种错误的观念，以为性是邪恶，而婚姻是污秽的。假若你是真心诚意的要当基督徒，你就得发誓不结婚，男当神父，女当修女。圣耶柔米是个做好事的好人，他说过：“男人跟他妻子有了那种关系，就是得罪他的妻子。”这种歪曲的看法控制一切，一直到宗教改革开始的时候。这当然是没有圣经根据的。圣经里没有把性当作是有罪的，通奸是罪，私通是罪，但性不算是犯罪。它是人生的一部分，上帝造来叫我们正当的使用，来荣耀他的。而且今天还是有人是独身的，假如有人去婆罗洲猎人头的部落作宣教士，教会劝他不要结婚，若带妻儿去那种地方，作这种事太不聪明；还是单身比较好，自由自在得多，可以作他要去作的事。但上帝给一个普通人的任务，叫他一个人去是办不好的，故他给他造个帮手；结婚是上帝的命令，按上帝的命令作正当使用，不是罪恶。所以此处不可能是指性关系。如照字面解，你就失掉它的真义了。很少解经家是把它照字面解的，亨利阿弗是如此，但大多数说不可能是这个意思。圣经从未认为性是罪恶，此处决不是这个意思；此处不是指婚姻中合神心意的性关系，而是指私通或通奸，尤其是灵里的通奸，这是圣经中常提到的。上帝是以色列的丈夫，他们去拜假神和偶像，这是一种属灵的通奸，因崇拜假神与偶像，是破坏了他们的约，以及他们对上帝的婚誓。这一主题在整本圣经中都很清楚，在新旧约中都一再见到。本章中我们在此所读到的，须注意第八节说大城巴比伦倾倒了，因为她叫各国饮她淫乱的愤怒之酒。所以我说此处是指属灵的淫乱，是为了受巴比伦诱惑奸计而倾倒的。因此这里才用淫乱这个字，就是反抗上帝的世界制度中的偶像崇拜。而这十四万四千人也感受到这诱惑，但是靠恩典而能克服它，所以巴比伦是想诱奸他们，但未能从耶稣基督那里赢得他们。

现在我们略略回忆一下，启示录中教会及基督徒的最大仇敌是谁?共有四个，前后的名称也稍微不同，但这四大仇敌是一再被提到的。头一个就是龙，或撒但，毫无异议的可说它是教会与基督徒的仇敌。第二就是那兽，十三章所说从海里出来的野兽，这里大致是指一个敌基督的政府；压迫者，敌基督迫害人的政府；极权主义，独裁主义，共产主义，法西斯主义，不论叫什么名字，都属这一类。凡邪恶的政府就是兽。第三，假先知，十三章先称之为第二兽，后来又叫它假先知。就是那敌基督的宗教，文化和教育。知识界，文化界，社会界，敌基督的，拿出与上帝和耶稣基督敌对的制度来。最后一个就是大淫妇巴比伦，代表敌基督的引诱，拖拉世界的力量，用它的引诱力想把人拖走。等到我们读到以后的第十八章，形容巴比伦的超级市场，卖给人们五光十色的货品，每一样多多少少都会吸引人远离耶稣基督。这就是世界的强大拖力。有一首古赞美诗，现在教会已经不唱它了，且让我来记忆几句：“往事请重提，因你生恐惧，为世界虚荣，我多多破费……来呀，我灵魂又陷，世上荣华里，请重述旧事，主耶稣基督，能够保全你。”这世界的虚荣让我们破费的太多了。有些人被那兽拖了去，有些被假先知掳去，千千万万数不清的人被巴比伦大淫妇所强奸，被这世界的虚荣诱奸，以别的东西替代了上帝，成为他们生活的中心，我认为第四节就是这个意思。所以把那些靠恩典而能抵御巴比伦奸淫的人说成处女。巴比伦无法把那些货卖给他们，引他们离开上帝，离开耶稣基督。

此处又说到他们是上帝和圣羔羊初结的果子，这一点有许多不同的解释。有说这些是犹太的基督徒，有说是特种的基督徒，当然这些说法都不对，因为你见到初熟的果子是从人间赎出的。初熟的果子，不是从别的基督徒中分别出来的，是从人间分别出来的，也就是说，初熟的果子是一群从世界人口中出来的人。一般人有兽记号的人，不论是什么记号， 但初熟的果子，那十四万四千人，是有上帝名字和印记的人，所以他们是上帝特别预备的。我们在旧约里许多处都看到这一点，我们且只看一处，民数记十章，旧以色列人初熟果子的律法，请看12—13节：“凡油中，新酒中，五谷中至好的，就是以色列人所献给耶和华初熟之物，我都赐给你。凡从他们地上所带来给耶和华初熟之物，也都要归与你；你家中的洁净人都可以吃。”可见收获的初熟果子，不论是什么，小麦、大麦，都是上帝的。只有在把初熟的果子正当的分别为圣，献祭给神之后，剩下的以色列人才可以用。所以启示录这里说的就是这个意思。人的初熟果子就是蒙拣选救赎的，那十四万四千人额头有上帝的印记，是属于他的。而其余的人，留在罪中，带着这样那样兽的记号。可是这里说他们是没有奸诈，没有过失的；而他们口中也找不出谎言。那么是否必需完全了才能进天堂呢?因为你到了天堂时，在上帝宝座前你是没有过失的，你口中也没有诡诈。这意思并不是指你从没有犯过错， 从没有有奸诈，从没有说过不当说的话。历史上只有一个人没有犯过罪，那就是耶稣基督。圣经中最伟大的一些基督徒和英雄，圣经都说到他们的犯罪，亚伯拉罕说过某些谎，挪亚醉酒等等。可是你见到他们都从这当中被赎出来，就象他们从没有作过错事一样。

称义就是“就当我是对的。”意思是上帝说你是对的，宇宙中的最高法院说你是完全的。你过去的记录都消了帐，不算了，就当我是从没犯过罪，从没作过错事一样。所以在此处所说的这些人有天上的大胜利，在上帝宝座前他们没有过失，口中找不着诡诈；不是他们天性如此，除了耶稣谁也不是，他们之所以如此，只是由于上帝的救恩。如此我且快点结束这一处。第六、七节，另一位天使飞在天空中，对这世界的人传递一个限时专送的信，说道：“在你们还能够以前，你们最好快悔改。”是的，你们最好快悔改；这是对每一个人说的，对全世界各国各族各方的人，大声的说。这不是轻声细语的建议，是大声呼召要悔改。“应当敬畏上帝，将荣耀归给他；因他施行审判的时候已经到了。”上帝马上要按真理审判人，不是永久延期的，这就要临到了。此处是个象征性的代表，告诉全世界的人最好快悔改，回到上帝面前来，崇拜那真值得崇拜的一位，他创造天地海，大水泉源等等。最后，到第八节，巴比伦颠覆了。

本书后部还有许多说到巴比伦之陷落的；当然，你对这一点的全面看法的解释，就可以看出你对其意义的了解如何。那些认为巴比伦是指罗马天主教的人，就不会同意我认为巴比伦究竟代表什么。我并不想作个罗马天主教徒或什么的，我想巴比伦要比那个冲突大的多。它代表基督及教会的四大仇敌之一，也就是代表这世界荣华的通奸，勾引，拖拉，和灿烂魅力。而这将有一个巨大的碰撞，会在十八章中见到，商业贸易财富增加，样样都是靠人的光荣成就而不靠神，甚至连想也没有想到神；这一切都要撞毁。这句子用的是过去式，就是必定会发生的事，象以赛亚书五十三章所说的，在耶稣生前七百年，他说到钉十字架和埋葬都是用过去式，好象已经发生过一样；所以这是上帝的旨意，且会有绝对必然的性质。

至此我们已谈到本章的头八节，我们看到龙，当然就是撒但，就是魔鬼，它有三个同盟为它服务，到世界上作它的邪恶之工。就是野兽，假先知，巴比伦。头一个是兽，从海里来的野兽，是它头一个同盟；第二个是地上的第二兽，后来启示录又称它为假先知，第三是大城巴比伦及其美好的东西；第一个代表的是敌基督政府的迫害与敌上帝的政府。第二是敌上帝的文化教育宗教的世界观或制度，第二兽或假先知来自地上，与第一兽配合工作，也替它工作。最后一个是巴比伦，我认为这是代表敌基督的淫乱。我提到过世界的拖力就是世界的虚荣，使我破费很大。你在十七、八章读到描写巴比伦的时候，谈到巴比伦的毁灭，强调其财富奢华，千万种消费品的壮大灿烂等等。他们太爱这些东西，为了得利，连灵魂也出卖了。我们在最后一节提前看到巴比伦的灭亡。她的倾覆是上帝的命令，所以说起来似乎是已经发生的样子。巴比伦倾倒了，倾倒了，那大城，因为她使万国饮她淫乱的愤怒之酒。这是属灵的邪淫。就是把你的爱心，奉献，喜好，不给上帝而给世界；这就是巴比伦。此处我请你注意第六节的一句话：“住在地上的人，就是各国，各族，各方，各民。”在希腊文这就是那些坐在地上的人。根本就是住民或居民；原字义是“坐下”，坐在地上的人。今日你们都知道，有人到你家来要卖什么东西就站在门口；假如他们能进来坐下，可能就待上很久。耶和华见证人，或者摩门教，假如你让他们进门，他们就坐下，一坐就不走，好象是他自己的家一样。这也是指那些满意于当时世界制度及其黑暗和不信的人，就坐在地上。罗得迁到所多玛去；你知道，他是亚伯拉罕的侄儿，一个义人，他正义的灵魂也是天天与恶人的脏话争辩，但争论的还不足使他迁离那里。他在所多玛坐下，买了房子。所以我说这个字是有暗示性的。此处不单是警告住在地上的人，其中有基督徒；而且包括坐在地上的，就是定居在地上的那些人。他们之所以定居下来，是因为心满意足的接受那实在是反对上帝的世界制度。

而第九节又有第三位天使。我对本章的天使们分不清楚，我想这也是这一出戏设计的一部分。你不必非找到每个天使在神学上的意义不可，不过我们可以大致的算算这些天使。第六节一位天使，第八节又一位天使，第九节有第三位，到十七节又一位，十八节又一位。这可能使你弄昏了头；但我却不相信这些天使都特别有什么神学或宗教上的意义，他们都是上帝对这世界宣布警告的工具，或是对全世界的人而言，不管是不是基督徒。这第九节中的第三位天使，宣布那些拜兽的人无可避免的灭亡。那些坐在世界中的，就是自认属世界，满意于世界上的制度的人，他们如非反对上帝，至少也是忽视上帝的。凡与兽相交，向它屈服，得了它的记号，定居在地上的，第三位天使宣布说他就要灭亡。那些属世的人爱拜偶像，就要与世界一同毁灭。现在你当想起使徒保罗在他的书信中，有一处说倒贪婪就是拜偶像。那么贪婪是什么呢?就是你要的太多，上帝没有给你那么多，这就破坏了你心里的平安，甚至你会作点什么错事好去得到它，这就是贪婪。保罗说诫命因此就戳痛他的自义心而砍死他，因此他才能看见自己是个罪人，所以他说贪婪就是淫乱。一个人这样的爱世界，爱它的东西，利益，改进，非要得到这些事物不可，就是个偶像崇拜者了。他一辈子尽了吃奶的力气为要得上帝之外的某样东西。如果你象拜偶像般的去爱世界，就得把你的心搁在那上边。主耶稣说：“要爱慕上面的事；你的财宝在那里，你的心也在那里。”有人说：“你晓得你无法带着走，但是你可以把它先寄去。”这是对的；你只能寄，你带不走。

这里说那些与兽及巴比伦等等一边的人要喝上帝震怒的酒，那纯酒是倒在他愤怒之杯里的，不掺杂，不冲淡。可是震怒这个字在今日的宗教圈子里不时髦了。在十八世纪中约拿单爱德华滋还有勇气证道说：“罪人都在发怒的上帝手中。”圣灵用这话令人悔改。今天你不大听得到上帝震怒的讲道了，人们认为这是过时的观念，已经用上帝是慈爱的这种想法替代了。所以我想我们应该看出一点现代的宗教是有问题的，它对上帝只是一种片面的看法，这对上帝的公义与圣洁而言是不对的。圣经多处说到上帝的震怒，这个意思不象我们所谓的发脾气，性子急，好上火。上帝根本不可能这样。这是指那反对上帝圣洁的一种绝对圣洁的反应。所以上帝足可在权能范围内作任何事，但却不能背乎他自己。假如上帝不以义怒的反应来拒绝罪恶，他也就不是上帝了。上帝的震怒是上帝的一部分，与上帝的本性是分不开的。神的忿怒是对于反对他圣洁的一种慎重的，无可避免的，决心的行为。这是上帝的震怒，在圣经中是与上帝的慈爱配搭着的。上帝是震怒的上帝，同时也是慈爱的上帝，二者不可缺一，亦无大小之分。

一百多年前美国的神学想把神的震怒用在他的慈爱上，认为上帝只是爱。因为只是爱，所以上帝处罚谁，只有因为爱他的时候才如此行。例如父母管教小孩是出于爱，但是上帝能因公义而处罚人，你无法把地狱或永刑的观念说成上帝只是爱。这是两个相等的极端；说上帝是震怒的上帝是对的，说上帝是慈爱的上帝也是对的。我想在此我们心里可以把这一点再深入探讨一下。它是说没有掺杂，世上没有象上帝震怒那样纯的东西，随着它总有一扇怜悯的门。你可以尽量想一个坏到家的人；他里面仍然有点工作，起码仍然知道善，知道神。你可以称之为一般恩典，这是上帝拯救的一部分；在这世界上，上帝的震怒与慈爱临到每一个人，包括我们基督徒。神的震怒与慈爱在未来的世界里，会把人们分开，人是神的工作，所以在天上就没有震怒，在地狱就没有慈爱，样样事都被公开来，但是在目前这个世界中还是混杂着。因此你能说，啊，这儿有个坏人，他不是基督徒，是个大罪人。确实在世界上神既爱这个罪人，可是也对他愤怒。上帝天天对恶人发怒，至于对我们基督徒而言，当然神是爱我们的，但神也确实很公义，他不喜欢我们犯罪；换言之，他发怒，他的震怒在我们身上，因我们犯罪他就不喜欢。且看一个将来要到天堂去的人，在今生，神的爱与怒都在他身上，但这怒只是暂时的，而爱将会是永恒的。他会到一个地方，那里只有爱，没有怒，他里面没有剩下什么上帝不喜欢的东西，你懂了吧?反之，一个坏人终于要到地狱去，在他还活在这个世界时，确实你可以说神的爱是在他身上的。神还在争取他悔改，当然由于他所犯的罪，神的震怒同时也在他身上。不过他终久要到地狱去，等他到了这里，就会发现那怒是永恒的，而爱只是暂时的。那爱本来可以是永久的，可是他拒绝了，所以爱成了暂时的，而震怒将会是永久的。所以就再没有掺杂的了。这世界上谁也不是绝对的坏。完全败坏并非是说有人坏到无可救药，而是说他到处都被罪损害遍了。而且人人都还可以更坏一点，世上还没有人坏到象到了地狱时那样坏的。

你因此知道这世上常常是混杂着的，有神的震怒存在，同时人也常常有蒙怜恤的希望。这对我们也是件好事。但就永恒而言，象这里的异象中所描写的，这些选择巴比伦和兽和敌基督制度，并且去爱它们的人们，这正是他们所要的，所决心选择的事，为之而活，坐在里面；结果，上帝的震怒再没有掺杂别的东西就临到他身上，也就是说只有震怒，没有慈爱。所以当审判日来临的时候，恩典日就过去了，人只成为神震怒的对象。在天堂没有震怒，在地狱才有。这里形容地狱之可怕都是象征的说法，地狱的火是为魔鬼及其使者们所预备的，因此这个火不可能是我们所谓的火，象我们划火柴点燃的那种。这也不是说它不是个无法形容的可怕东西。我们通常以象征的字句来形容地狱或者天堂，并非想把它说的很远，好象不是真的，而只是说，以人类的语言是表现不出它是多么的真实，因此连圣经有时也很难把天堂形容给我们听。它先由反面来形容，没有死，没有痛苦，没有罪；这些东西天堂都没有；然后到了正面形容时都只用隐喻：黄金街，珍珠门等等，这种隐喻或比喻的说法，只是因为天堂的美丽欢乐平安，都是今生人世的语言所能形容得出来的。但此处说的还不是天堂，而是地狱；十四11所描写的恐怖，用的都是形容或象征的字，火与硫磺，他们日夜不停的、永永远远的受痛苦。我记得麦凯润博士有次讲道论到地狱，麦氏是个虔诚信徒，这是在费城广播中讲的。他说他并非故意要讲这个题目，或他喜欢讲它，而是因为他觉得他既是基督的仆人，他有义务要讲到圣经中关于地狱的教训。我告诉你，这实在是一篇有力而动人的讲词；他的讲章一向如此。但是你一定懂得这个题目是不讨人喜欢的，谈起来也不愉快，甚至想都不愿意想，可是它却是圣经中的，就在上帝的话中。不是麦氏所发明，也不是我编的，是经上所默示的话。这题目虽不受欢迎，却是真事。

此处在审判之后接着就是公义，他们要在圣天使及羔羊面前受痛苦。但请勿过于照字面看，这并非说主耶稣与圣天使们，坐在看台上看那受咒诅而失丧的人在地狱受苦；而是暗示这审判如此显然易见是公义的，连主耶稣和众天使除了准许之外，也不能作什么。它是公平的，由于上帝的公义，也是必须的；我是如此解释。有些人表示，假如他们在天堂知道还有人在别的地方，他们就会不高兴，这不是圣经中的观念。此处描写的基督与众天使也参加批准了这件事，使恶人在地狱受永刑。鲁益师有本书叫《到我们有面孔时》(Tillwe Have Face),其中格鲁国的王后奥茹有过从主领受的异象，她却不接受；她又在另一次神秘异象中看到主，高高在她头顶上。她说到：“他用无限的不屑一顾的眼光看着我，似乎把我从他面前赶到地极去；世上再没有比他的脸色更受不了的东西。好似他惟一的美丽就是那无穷的拒斥。”那正与马太福音中耶稣说的话一样，“你们这被咒诅的，离开我，到为魔鬼和它的使者所预备的永火里去吧!”

请注意十四12，此处有众圣徒的忍耐，这不是说他们因为看到恶人受咒诅而欢喜，而是他们想到生命的永恒结果而得安慰。你若是个基督徒，你可以因许多事而得到安慰，你会上天堂，你一切的患难都会有个终结，继之是在上帝面前永恒的荣耀，快乐，安慰。而那些今天毁谤基督徒的，迫害他们的，不公平对待他们的，都会到地狱去；不是我们能送他们去，而是因为上帝要送他们去。所以我们知道，这就是圣徒的忍耐。这使一个人足能忍受今生的任何事。当你停下来想想，将来是个什么样，当我们见到了成品时是个什么样。我是否提过一个小故事，关于中国地毯是怎么织成的?这正是一个实际生活的例子可以用来说明，至少过去是如此；织工织造一些很美的地毯，他们坐在长凳上，面前直立着织机，象个织被面的架子，但织机的体积较大。你进去看他们，他们用各色的纱线一针一针的织， 看起来一片零乱，毫无美丽及秩序可言，假定有个人真这么以为，他就是忘记了两件事；第一，地毯还没有完成，第二，他们所见的只是将来当作反面的。你必须走到织机的另一边去，那面才是将完成的正面，那面当然有一个图案，甚至虽然尚未完成，你也已经可以看出来了，但是还未完成。艺术家的作品尚未完成，谁敢来批评它呢?我们在历史的过程中才走了半步，有时对上帝所作的某事，很难看出其中的意义，一方面就是因为它尚未完成的缘故。当我们从永恒中居高临下回顾时，就能看出今生与今世的历史是神的工作，也就会象林肯一样的引用圣经上的话语，主的审判既合真理又公义。我们已经知道，从此以后，在主内死了的人有福了；圣灵说，是的。你看，刚刚还在说到地狱的可怕，现在反过来，那些去到天堂的就有福了。他们息了劳苦，因为他们是在主里死的，而他们工作的果效也跟着他们。

第十三节最后一句不太清楚；有些人对其含义有不同的意见，他们所作的工就是靠上帝的恩典而作的，今生的善工不是就被忘记了，上帝还记着那些工，当颁奖时，他们就因那些工而得奖；他们作工的果效确实是随着他们的。对基督徒而言，死亡不是世人所想的那么回事。它带来最后的解脱安息与舒服，奉基督的名作的一切事终于得到奖赏。现在看十四节，有白云；此处的白必然是指圣洁，指上帝的圣洁，圣经中通常都是这个意思；云则指审判。所以此处是指正义审判的来到有如一片白云，然后又说一人坐在云上好似人子。耶稣习惯就用这个名衔自称，而常遭人误解。我听过一些人讲道的时候说，主耶稣不仅是神子，也是人子，把人子与神子作为对比，说一个是他的神性，一个是他的人性。这一小小公式确实是很妙很美，但问题是，这个说法与圣经中的用法是不符的。人子这个名衔，并非用在基督谦卑的低级状态中，而是用在他审判日的荣耀上的。无疑主耶稣用的时候，是采自但以理书七13，但以理夜间见异象：“看见一位象人子的，驾着天云而来。”你要注意天国的云这个暗示，是自古就有的说法；当然这就是指父上帝，他带到他的面前，而且给他主权、荣耀、国度、全民，万国一切种族都来事奉他；他的主权是永久的，国度是不灭的。与此有关的不是基督的谦卑，而是他的荣耀。这个意思就有点象说“第二个亚当”一样。亚当代表人类被上帝放在环境中试验而失败了，然后基督也来，作为第二亚当，继续来作而成功，因此得到荣耀等等为奖赏。可是这也引起进一步的问题，主耶稣为何要用这个名字呢?在耶稣时代，犹太人都知道这个名衔是弥赛亚的名衔——人子。犹太人从但以理书及旧约别的书卷中找出来，但不常用它；在主耶稣时代，犹太人称弥赛亚的最通俗的名字是“大卫的子孙”。但主耶稣不肯用，几乎从未用过。我们可以推测其原因，可能是由于主耶稣时代“大卫的子孙”这头衔充满了政治意义。当主耶稣时代，犹太人说到“大卫子孙”时，他们想到的是一个民族领袖，会带给他们的国家政治独立，就民族和世界的意义上，再次成为大国。当然，这不是主耶稣所要来作的，为了避免给人正确的印象，称他“大卫子孙”，避免他那时候的人联想的意义。事实上，这是人们的错。因他们一听到“大卫子孙”就会有这种想法，而且总是一样的。连十二个门徒有一阵子也有这种想法。所以主耶稣显然是故意避免那个称呼，而用另一个名字“人子”，这没有任何军事与民族主义的意义，与当时的情况也毫无关系。所以这一位就是亚当，也是弥赛亚，或称基督。

他有金冠冕。冠冕在希腊文中有两个字，此处用的是胜利的冠冕，这就是古希腊奥林匹克运动会中，优胜者所得到的胜利花环冠。接着就形容地上有一次加倍的丰收。这似乎有点混淆；它说有一个天使对“人子”讲话，把你锐利的镰刀插入土地上去收割。于是在本章末了有个审判日的双重景象，地上有双重的收割，不知我能否把这个困难完全解释清楚；此处的意思似乎是说，圣经里的审判只是一件事或是同时的许多件事，在这类异象中， 它是可以扩散的。有时你看到电影上一辆汽车引擎爆炸，爆成碎片，四处飞迸到很远很远，你就可以想象到那情景，一幅爆炸图形。此处的审判也是这个情形，圣经中多处都讲成一件事， 此处的则略有不同。我们先有基督徒的审判，这初熟的果子，上帝真正的子民，然后才说到恶人。这并非说他们相隔一千年，根本不是这么一回事，可能与时间毫无关系；这只是为了使我们有清楚的概念。在十五节说地上收割的时候到了。上帝有个时间表，过去是依照它的，将来也是依照它的，时间到了，事就发生。而时间已到，按着上帝的时间表，显然这是审判的第二部分，十八到廿节，是关于恶人的，不是基督徒的。那大酒酢，那全人类，那葡萄就是各个不信的人，第二位天使用他锐利的镰刀收取葡萄，放进上帝愤怒的大酒酢里。在巴勒斯坦，我相信那只是个小工作，他们把葡萄放进一只大桶内，有人进去(希望他们进去前是洗过脚了)，光脚在里面绕行，踩了又踩，把葡萄汁都踩出来，最后从桶边一个小槽里流出来。但此处所说的是非常巨大的酒酢，巴勒斯坦从来没见过这么大的，他们用马践踏葡萄。所以上帝愤怒的大酒酢是用马踩的，而这酒酢是在城外。主耶稣亦在城外被钉，他的仇敌则在城内，所以当审判来到真正圣城耶路撒冷时，上帝的儿女要在城内，而恶人将在城外。在别处我们读过，恶人在外面黑暗里，在那里必要哀哭切齿了。六百里在英文圣经是一千六百弗隆(译者按：八弗隆为一哩)。四是地的数目，十是完全之数，一千六百是四乘四乘十乘十。这意思是绝对又绝对的完全，上帝最后永恒的审判。

十四章把我们带到世界历史终结的审判日子。那酒酢的践踏，那上帝的愤怒等，地则用镰刀来收割。到了十五、六章，这两章实在是同样的一件事；回到另一串事件上，按时间一定是与前面发生的那些事是同时的。你如果回想一下我们在启示录五、六、七章所研究的，就是那七印。然后接着在八到十一章里就是七号，宣布审判那拒绝基督，及迫害基督徒的世界。而十二到十四章，就是象世界外面一样的，各种情形背后更深一层的冲突。这里面你所见到的，不仅是罗马皇帝或别的统治者虐待基督徒或者拒绝福音，而且还有问题症结的真正根源。龙，也就是魔鬼，还有它的三个帮手或盟友，就是兽，假先知，和巴比伦。敌基督而人本主义的政府，敌基督而次基督的文化宗教与教育，以及这世界虚荣的诱惑力。这些都是龙的帮手，为它在这世上作肮脏卑鄙的工作，这都记载在十二到十四章。到了十五、十六章则说到一连串新的事件，就是上帝忿怒的七碗。英文钦定本说是七个药瓶，是大错了。你们都知道如果你去看医生，医生开了处方，他说你去拿药吧，你拿了卅粒药丸或胶囊，装在一只塑料制的小东西里，你可以放在衣服口袋里，那叫作药瓶。它能装两三茶匙的东西，装不了好多，当然要看它装的是什么，对你有什么用。但是钵(译者按：中文圣经译作碗)则不是上帝的一点点忿怒，这是装了很多很重的上帝的愤怒，倒在人们和世界上面，所以这字应译为钵或碗，而不是药瓶。由于人心刚硬又不肯悔改，带给人们更多上帝的忿怒。谁也不能在经历自己的责任与上帝和基督的福音面对面之后，还维持原样。我们不是被软化，就是心肠变的更硬。我们不是被带的离上帝近一点，就是变得更刚硬，更坚决要犯罪作恶。当然如一个人不肯悔改，不肯相信，不肯作基督徒，不被圣灵重生，与上帝面对面，则福音不是成为对他的恩典，就是成为对他的审判，使他更刚硬，更加抵挡。所以这不肯悔改的态度持续得越久，也带给上帝更大的忿怒。这里我们讲到最后的七灾；注意最后两个字。第一节说七位天使掌管那七个最终的灾，里面充满上帝的忿怒。这就是最后，直到决定的忿怒来到，世界的历史就终止在审判的这一天。这就是最后，上帝来探看邪恶的人们，直到这最后的邀请，乃是请他们下地狱。这最后的七灾，强调它是最后的，装满了上帝的忿怒。在这之前，拒绝神只是一部分，都还有悔改的希望，可是到此我们就发现，大部分的人类已经无可救药了，他们不能再回归到神那里去了，只能拒绝他的福音、他的爱子、他的爱和他的恩典。


第二十四章 七位天使与最后诸灾

十五1—8

十四20论到审判大日，如你翻到后面一点，十六章末了你可以看到同样的事又发生一遍。此处经过一连串的事件，就来到最后审判的一景。在十六17，第七位天使把碗倾倒在空中：天上的殿中有个大声音传出来，宝座上说：成了。接着有个很恐怖的现象，一个接着一个的；这一景显然是上帝最后审判用比喻或隐喻的描绘。例如号筒，以前在八到十一章也有过，警告世人那些碗里的忿怒已被倒出来。号筒并非只是天降的处罚或对人的忿怒；它也是个警告。吹号是要警告世人，你在圣经新旧约中可以读到许多。吹号警告，碗就倒出来。其所警告的并非什么碗或什么东西倒出来，或什么东西倒在什么人身上，而是碗倾倒了。这里，我同意韩瑞森博士等人的意见，十五、十六章是平引的叙述前面说过的不同的一串事。这叫做累进对句，或是反复法、陈述法；这卷书又回到从前的老地方，先是七印，然后是七号，现在是七碗。而且韩瑞森还说，这显然还更近乎后来的世界历史，虽然对那些最终结的事而言，不尽真实。它使人越来越能从这个世界中看出，证明这世界的真象是怎么样的，在基督二次再来临近之时， 将来又是个什么样子的；而且他还认为这可以用于自基督被钉十字架，到世界的末了这整个全期，我相信他说的是很正确的。

我们还可以注意到一个比较，就是本章的起头与第十二章的起头。十二1说，天上出现了一个大异象，就是那个辉煌的女人和她的孩子；这女人就是上帝的选民，孩子就是耶稣，这是天上的一大奇观。到了十二章3，天上出现另一奇观，就是大红龙，是辉煌妇人及其子的仇敌。所以约翰见到天上的是两大奇观，而第三个则在十五章的开始：我见天上又一个异象，伟大而奇妙。当然奇妙就是指奇观，至少在英文上只是略为不同，而说的是同一件事；所以这是天上的第三个奇景，这也似乎是指这十五章及其后的十六章，是与我们前面才说完的十二到十四章平行的。此处介绍了七位天使。我想你无法说出一个天使究竟各别代表什么，至少目前还不行。到十六章多少才可以说出一点。七位天使有七灾要装满上帝的忿怒，来对付那反对他的世界。

于是我见有一个玻璃海，混合着火。你当懂得，玻璃混着火只是个异象。你真的见过这样的东西吗?不错，假如你到过纽约州柯宁镇的玻璃工厂，你可能见过与这相似的东西，玻璃混着火。我在柯宁玻璃工厂见过象这类的事，不过我想启示录十五章当然谈的不是柯宁公司。那么它是什么东西呢?当然首先你要了解这只是一个异象，一种看见；它不是在真实生活中见到的事情。第二，这异象是象征性的。这意思是说不是真的玻璃，真的火，而是代表着某种东西。通常一般认为火代表上帝审判的毁灭力、消耗力。在圣经中我们读到，我们的上帝是烈火；那拒绝他的爱的人，最后将进入他的忿怒中。它是个烈火，有毁灭力，而玻璃是透明的；所以此处你见到的是上帝审判的烈火，混合着一种透明的东西，名为玻璃，其意可以指上帝审判的诚实，公道，正直，都越来越充足的显明出来。现在我们是活在一个否认上帝是公正的世界里。这种世界就世上所发生的事看不见上帝的审判，不是将之也解释成机会率造成的结果，就说是国族这类东西之间缺乏正当的组织，在要来的灾难中也看不见上帝的手和他正直的审判，我们祖先比较能看出上帝在这世上的手。

当南北战争时，林肯为那将爆发的血战，写了一篇著名的申明，他在结尾处说，上帝的审判是既合真理又有正义的；但今天我们在联合国安全理事会上，再不说什么上帝审判是既合真理又公义了。我们现在的想法都是人本主义的，象透明的玻璃一样，将来的结果是——甚至坏人也会见到上帝是公义的，正当的；他们错了，上帝对了。上帝的正直将要显明。到末了，每一双膝盖都要跪下来，每一只舌头都要承认上帝是上帝，他作的都是对的。

到此，那些胜过兽和它整个制度的人站在海上，或站在这混着火的玻璃湖上。他们已经越过今世的一切艰难困苦，哀伤污蔑，得到永恒的胜利，所以他们站在此处。他们胜过了野兽，胜过它的形象，它的记号，它的名号；换言之，胜过反抗神的这世界的整个制度。无论何时何地这制度如何表明自己，它都是使人反对神，想靠人自立，或靠撒但自立，而把神撇在一边，这些人已经胜过这一切，当然是靠恩典，而非他们自己有什么成就，只是靠神的恩，神的爱，神的怜悯，他们胜过敌基督的人本主义及其一切表现，得到了永恒的胜利。我相信这就是为什么它不单是提到兽，还提到它的记号形象等等凡此所提到的。整个事件作为这世界敌对上帝的一个制度。这些人胜了这东西，而且它说他们有上帝的竖琴，不只是竖琴，而是上帝的竖琴。竖琴与上帝的竖琴有什么不同呢?竖琴就是个竖琴，一件乐器罢了；若是上帝的竖琴，为什么要加这个“上帝”的字样呢?可能是强调这些竖琴并非他们自己说的、作的，或在启示录这出戏中的一切作为，没有一样是自己作的，都是上帝作的。所以他们用这些琴来欢唱神的公义，都是神的功劳，人一无所夸。

换言之，上帝之琴是强调以上帝为中心的特色；他们唱上帝仆人摩西的歌和羔羊之歌。这上帝仆人摩西之歌及羔羊之歌究竟是什么?首先你当注意，写这事的人约翰，在他说到上帝仆人摩西的时候是多么谨慎。胜利是上帝儿子羔羊的胜利，不是摩西的。摩西只是个仆人；他只作上帝派他作的，说叫他说的，他一点权力也没有。这个情形使我很容易想起出埃及记中摩西与法老一再的面对面。上帝救他无助的子民，使他们自己帮助自己。那是在出埃及记里的事，事情过后，摩西作了一首歌来庆祝；在出埃及记十五1说：“我要向耶和华歌唱，因他大大战胜，将马和骑马的投在海中。”这就是摩西之歌，全是关于上帝的作为。不是以色列人作的事，那本来也只是很可怜的一点点成就，所以所说的都是神的作为。归功于上帝，荣耀归于他的名下，归于神；这就是摩西之歌。这也让我们回忆到十诫的开头说：“我是主你的上帝，曾将你从埃及地为奴之家领出来。除了我以外，你不可有别的神。”你注意到此处的重点；以色列之所以能成为自由民族，并开始遵守上帝的诫命，完全是因为上帝用他全能的权力，把他们从埃及地领出来，从为奴之家领出来。也许你曾经受过罪的管辖，或者你现在仍然在受罪的管辖，我们知道埃及在圣经里代表罪恶对人们的辖制。你可能从来没到过尼罗河畔，也未见过狮身人面、或金字塔，除了照片以外；但就圣经的用辞而言，假如你是个没有基督的罪人，那你就仍然是活在埃及地的。而假如你是个基督徒，你是在耶稣基督里的，那你才可以说，上帝是主，他解救了我，带我出了埃及地，出了为奴之家，而这都是靠上帝的力量才能办到的。以色列人靠自己怎么也办不到。一群颓丧又乱七八糟的奴隶，本来只能是埃及人叫他作什么，他就作什么；而这就是基督救赎的一种预表，圣经是这么说的。你看到埃及就是代表罪，出埃及是在摩西领导之下，靠上帝的大能，以十灾降在埃及地，代表上帝对恶人的审判，及他对自己选民的恩典和解救；结果他们才能进入迦南地，就是应许之地，在那里得产业。这都是就属世而言，他们真的是从埃及那个地方出来，他们真的是过红海，就是今日苏彝士运河所在，进入巴勒斯坦的地方，就是今日以色列立国的地方。但这只是一种预表，以一个低层次的观念，让我们明白将来某时会实现的一个高层次的、较完整的事实。这是一个预表和一个本体，本体是与预表相通而完成它的。把神的子民从埃及救赎出来是预表，摩西预表基督，这里摩西就是基督的替身，作为他们出埃及的领袖和救赎者，而耶稣基督自己就是预表的本体。神子民最后真正的救赎，不仅是脱离了埃及王法老之手，而是脱离龙，兽，兽的记号，以及脱离与神违背的整个制度。

摩西之歌与羔羊之歌。我对摩西很尊敬。我在日内瓦授课时曾讲过许多次：有一件很必要的事我一定要辩护的，就是世人受惠于摩西比受全部希腊哲人的加在一起还要多。当然，主要是摩西在圣经宗教制度中的功能。此人在旧约中突出，尤如峰巅孤松，旧约中无人能象摩西；而且神只与他面对面讲话，对别人从不这样。他是属灵巨人，虽则我们同样是罪人，有过错，有失败，但都认为他是预表或让人先见到的圣羔羊耶稣基督。所以我们这里有摩西的歌又有羔羊之歌，注意约翰特别小心的称摩西为仆人；他在此处并非主角。原来是耶稣赢得的胜利。这些人唱他们的摩西之歌和羔羊之歌，把一切功劳归给上帝。

第三节说：“主神!全能者啊，你的作为大哉，奇哉!万世之王啊，祢的道途义哉，诚哉!”我们基督徒常会免不了问上帝是否公道?以及上帝是否公平?我们有没有抱怨过上帝对待我们错了?我们应该比所得的再好点?你有没有对自己这样说过?好，现在我们看到了这些得胜的人，我们不再抱怨说上帝是不公道的了。我们就会象他们一样说：“万世之王啊，祢的道途义哉!诚哉!”上帝的公道既被承认，我们见到了，懂得了，服气了，也不再怀疑它。现在第四节，所有的民族说：“主啊!谁敢不敬畏祢，不将荣耀归与祢的名呢?因为独有祢是圣的；万民都要来在祢面前敬拜，因祢公义的作为已经显出来了。”到最后，在上帝完工之时或较早，它就要显明，世上曾经发生的事，特别是那些灾难与邪恶之事，都是在神手中。而背后支持它的就是道德律，这都不是什么偶合或人性成长中不幸的痛苦，而是上帝之手乃为什么是对，什么是错的考虑所引导。道德律是要显明出来的。人类自有历史以来，这些事都发生过，今天甚至越来越多，人无法阻止它不发生，只有让它要来就来。有些事显然是出乎人类控制之外的，对不对?你可以设法盖一栋房子是地震摇不倒的。世上人造的最高建筑是东京的一个电视天线，日本人自以为了不起；那里不能住人，只不过是个电视天线的铁塔，而他们还是会担心，希望那一天的地震不要把它从直立的变成了横卧的，而这的确是可能的。我们承认有些事是出乎人类操纵之外的；可是不信的人还归之于机会，未能从其中看出是天命或是上帝的手。

我们再看下去：“我看见在天上那存法柜的殿开了。”这又回复到那个景象，就是以色列出埃及之后在旷野所立的圣所。你当懂得他们有的是时间，特别是没有什么约会，只有常常去送葬；可是在诸事当中，他们却用了出埃及时汇集的许多贵重的材料，金子、上好的丝绸，依照上帝对摩西的指示，为上帝建造会幕。你也许记得，会幕跟我们所谓的教堂是完全不同的。要是你作礼拜从头到尾是站在街上，而只有牧师和几位长老进去，我想你一定不会叫它作教堂的；你不会想到有这样的教堂，然而会幕就是如此。大家站在外边，只有祭司们进去，它是长方形，隔成两间，一间比另一间大一倍，小间是至圣所；长宽高都相等，用一张很厚的幕与另一间隔开，有点象戏台上那种天鹅绒的幕。它背后的那一间只有大祭司可以进去，但也只一年一次，那里面藏着约柜。它是个包金的箱子，不到两尺长，不太大，其中就是原来刻着十诫的那两块石版，还有亚伦发芽的杖和一罐吗哪，是留着给后世看的；其上是两个基路伯，张着翅膀，代表上帝的宝座；这里是上帝在他子民中间的宝座，平安的住在他们中间，在消除罪的血祭基础上，这是上帝所接受的。大祭司如无祭牲的血就不敢进去，他蘸了这血撒在施恩宝座上，这也是内室里面的一件东西。我们读到说上帝的荣光充满那地方，是某种超自然的光。总而言之，没有血他就不可以进到里边去，所以这就是代表上帝与他的子民恢复和好，这是由于主耶稣的代偿而赎罪，他才能在他们当中平安生活，而不因他们的罪引起对他们的忿怒。这就是旧约会幕的表记。所罗门建造圣殿还是按同样的平面图，但是尺寸都大了一倍，所以房子虽加大一倍，图形却是依旧。大家站在外边，当然只有大祭司代表基督进去，撒血，然后再出来，宣布赐福给大家，罪已蒙代赎，这是在会幕里用盛大的仪式表演出来的。这是旧约宗教的中心；你看到如不流血，则无赦免。

而在此处启示录的异象中，是天上见到的会幕。当然这不是同一个，而是个异象，不过约翰见到这个会幕就象摩西时代的那一个，他在天上见到，而且是打开的。这就是旧约中会幕里有约柜和施恩座的地方。但是打开的，在旧约中它一直是关着的。现在被打开了，那赦罪的爱与怜悯的泉源的地方打开了，所表现的却是对始终不悔改的人产生的忿怒和审判。所以，我们遇到上帝时，不是作我们的救主，乃是作我们的法官。那些不肯要耶稣基督作救主的人，最后他就要作他们的法官。两者之间再无中立地带，我们不是要基督作救主，就是要基督作审判主。而其中有个计划，救恩被此处所说的人们拒绝，当然不是基督徒，而是被坏人拒绝。你听说过谁因犯罪而失去他的得救日子吗?有这样的事吗?圣经上所说不可赦免的罪是什么意思?我不相信圣经上有这个短句，而是大家都这么说，这就是抵御圣灵和福音到了永不回头的地步。上帝最后处罚罪就是不理罪人，随他的便；随他的便，他只有变得更犯罪。上帝使法老的心刚硬，不是剖开他的心，倒进水泥，而是随便他去。不让圣灵再去影响他，他就变得越来越刚硬。为什么我们射往月球的太空舱能不停的走呢?这种东西不断的走是因为没有东西阻止它。一旦它脱离了地球的引力范围，它就不需再用力，只偶然小小推一下，为了保持正确航线而已。它们能继续走，因为那边没有东西阻止它。同样，一个被圣灵放弃了的罪人，它不需要什么特别东西去使他越来越坏。但是确实有那么个东西，圣经确实形容世界的情形是从某一角度来看的。世上的坏人越来越刚硬自己，对抗上帝的怜悯，对抗他的审判。此地见到会幕和约柜是打开的，看不见施恩座，可是世界还不肯相信，世界不要它。

此处在第六节说，这七位天使从圣殿出来，降下七灾，你记得那降在埃及的十灾之所以降下，乃是因为法老刚硬不肯悔改，法老的心被刚硬了。经上说上帝使他的心刚硬， 但先前是说法老刚硬自己的心；是法老先发动这个刚硬的过程。我们应注意，天使都是灵，所以你如在异象中看到他们，他们就必须有个外貌，好让你看得见。所以约翰所见的这七位天使穿的是纯白的麻衣。这代表道德上的纯洁和正直。腰间系着金带，他们受到七个金碗，装满了永远活着的上帝的烈怒。韩瑞森博士首先解释说这些碗是金的。这表示是上帝的，为事奉他而用的，金子是最珍贵的，也是这类东西中质料最细致的。七个碗都是金子作的。其次是，都装满了上帝的烈怒。不是一半，不是四分之三，而是完全装满了，是终极的。上帝的忿怒在这里终于对拒绝他的世界倒了出来；第三，他是永永远远活着的。所以最后是永恒的刑罚。所以每当有个刚硬的罪人毕生拒绝神，最后死了下到地狱，你就可以说，他是进去得永活上帝满碗的烈怒。因为事实上，上帝是永远活着，他是永恒拯救的神，也是永恒烈怒的神。这里也说到，圣殿充满了从上帝的荣耀和权能而来的烟，旧约中也一再的提到。这不是象在你院子里烧树叶这一类的烟，而是从上帝权能而来的烟，这是神的一种显现。你当记得以色列人在逃离埃及的时候，被埃及人追赶，有一阵他们很慌乱，但是有云柱和火柱，这也是神的显现；表示上帝临到，同时又隐蔽着他的临在。一点不让好奇或窥探的眼睛得到满足；反之，却使信神的以色列人信服，上帝是与他们在一起，并没有不理他们，撇弃他们。就埃及人看来，它是个穿不过去的烟幕，他们也无法穿越过去。对以色列人而言，它是个淡淡或散放的光亮，指明是上帝在那边。而且当他们最慌乱的时候，云柱火柱就从他们前面绕到他们后边去，而到了他们扎营的地方与埃及人之间。所以你也可以说，是表明上帝在他们与危险之间。这种云或者烟，在我看来是一回事，表示上帝对他的子民绝对是临在的。后来在所罗门献殿时， 上帝的荣光和这种云充满了圣殿，有一阵子，甚至连祭司们都不能进殿。所以此处我们读到，圣殿充满了来自上帝荣光和权能的烟；这表明上帝的行动，临在，权能，无人能进殿。韩瑞森就是从这一点推论的；我倒不完全信服这说法，我只是转述，由你自己决定，是否这表示你见到祭司引进去为人们代求，进去为人们祈祷，上帝就赦免他们等等，而此处无人进殿，就是这些灾正在进行之间，是否这意思已无法再回头，也无法再代求，无法再悔改，这些人只有受审判，因为他们拒绝了神。上帝三次对耶利米说不要再为犹大人祈祷。所以让我告诉你，如有人到了上帝告诉他的某仆人，谓不必再为他祷告时的光景，那人是没有救了。我不相信上帝是真要耶利米不再代祷；我想他如此，只是要强调那时的情况已经非常严重了。但是此处甚至根本没有人进入会幕，没有祭司进去为人祈祷；此处只有审判，没有恩典。


第二十五章 忿怒七碗倾倒了

十六1—21

本章有好几件事我们需要特别留意。我把本章大致的主题写出来：上帝正义之怒的七碗，倒在一个邪恶不肯悔改的不信世界上。到本章结尾就出现一困扰人的问题，至少对我是如此，就是哈米吉多顿之战是什么?什么时候打的?首先我们于此必须注意到一点，就是这些灾的终极性与其完全性。这里提到有这些事：十五1说，七位天使降下七个最后的灾，这最后是要装满上帝的烈怒；然后在十六17又写道：“就有大声音从殿中的宝座上出来，说：‘成了!’”所以这是一个终止的音符。在十六3我们也读到，海和水都变成了血，每一个活物都死在海中。启示录前部也有过同样的预告，说有三分之一的人死亡，在不同的情况下，但那是三分之一，而此处则是每一样东西。所以这里是高潮，是总结，是凡没有完成的事全都完成了，只差审判日了；本章结束时讲到末日，我们看到的情形当然是象征的，代表了上帝对这世界的最后审判。而且本章所发生的事，全都是无法形容恐怖的事，都是临到坏人的。你注意十六2，有悲痛临到那些有兽记号和那些拜它形象的人，虽则基督徒表象上也可能发生这种事，但在上帝心中，其意义与旨意及其真正的后果，在基督徒和在恶人身上是不一样的。可能一架飞机失事，机上的人都撞死了，这些死的人中有些是基督徒，他们去了天堂；而另外一些，上帝则就此将之甩进地狱，终于只有告诉他们时候到了，他们该悔改的机会都过了，所以此处所说的烈怒，据了解只是临到坏人或非基督徒的。假如有基督徒尝过这种痛苦，不是因为神对他发怒，或他是上帝烈怒的对象，而是由于上帝用此法最后会对他有好处。为了爱上帝的人，就是按他旨意蒙召的人的益处，万事都互相效力。这是保罗在罗马书八28所写的。一切事物的互动，是为了那些爱上帝者的好处，甚至即或他们也被拖连到某些灾难中，世界受这些苦是因为世界受神的忿怒，但神却没有对任何一个基督徒发怒。基督在为他们受苦而且死在十字架上的时候，就为我们取消了那个忿怒。先懂得这一点，我们就可以从这一桩事先开始，就是在这些审判当中与在埃及的某些灾非常相似。不是完全相同，而是很容易使我们回想起摩西时代在埃及发生的某些灾难。这里你看到水变为血(第四节)；我不是说摩西时候的水变血也有血海，好象是没有；但似乎有个时期水是象血一样的不好喝，不能用，这就是此地所说的水变血。

第二，在第二节说有兽记的人身上有很重的剧痛，而在埃及诸灾中有一个就是人都得了肠肿和溃烂，这是上帝施的审判或苦恼 ；然后第十节有黑暗的审判，第五位天使把碗倾倒在兽座和它的王国上，充满了黑暗。而在埃及也有一灾是黑暗。你回忆出埃及记前面几章，以色列人住的歌珊地是有光的。不要让我解释，让以马内利·斯基 [1] 来解释；不过我不太相信他的解释。你知道他的问题在于他并非是个相信圣经的徒，他是个研究科学的人，可是在他那本《众世界相撞》和后来的一本书里，他声明他能用天象来解释埃及的黑暗之灾，彗星以及其它东西。最令人奇怪的是，有些我认识的教授作家们反对他，结果就我看，反而是增加了他的声望。不过这桩事自然是个神迹，是上帝的作为；以色列人有亮光，埃及人有黑暗。你再次见到上帝选民与世界的区分，在这一点上受审判。还有一点，不是一节节的讲，我想讲的是最主要的观念。上帝审判的本身并不能使人悔改。本章有两次提到，第九节说，他们不悔改，不归荣耀于神。十一节又说，他们不悔改他们的行为，这一点在以后几章也暗示到，只是这两节直率的说得很清楚，他们不悔改，既不归荣耀于神，也不转离他们的恶道，离开他们的恶行。你在日常生活中见到的确是如此，到处可见。上帝审判未能使人悔改，反之，坏人临到本应促使他悔改的上帝审判时，反倒亵渎上帝的名，这是本章的关键。九节说，他们亵渎神的名，因他有权掌管这些灾；十一节，因为他们的疼痛，亵渎天堂的上帝，到本章末第廿一节，人因为雹灾亵渎神，因为那灾特别巨大。这就是未得救未重生的反应，属血气的人一直是在犯罪的情况下，对上帝的审判而言，这样的累积就把人带到道德事实的面前。但还有些人是带不过去的。我引过鲁益师的话，我要再引一段。上帝用三种方式对人说话：良心是上帝的耳语，圣经是上帝讲话，灾难是上帝的呼喊。而本章所有的都是灾难，一个接着一个。上帝在天上对世界呼喊，呼叫的是快悔改，不然就再没有机会了；而结果呢?当然有认真信神的基督徒，但本章所形容的那一部分人是心硬的，亵渎神的，一直不肯悔改的。而我们在今天看到这一点，今日仍然如此，不仅是当年约翰在拔摩岛上写这一章的时候如此，今日依旧。灾难打击世界，人怎么说?他们不说是命运，就说是大自然的力量。威巴城区，上沙奎的外俄明流域北部，受爱匿台风的打击很严重，需要多年才能复元。但是有谁说这是上帝的作为?去年我把这些损失情形照了许多像，不是威巴区，而是该州的北部；真可怕，损失简直无法估计。但是在报纸杂志，或政府的宣布，或广播电视等的媒介中，有哪一个承认上帝在其中有所作为?或者可算是上帝对美国的邪恶一种审判?你看到了爱匿台风，你说这要联邦政府用掉若干若干亿元，上帝赐福美国，这可爱的土地。有谁承认上帝的正义与这类的事有关系?而这还只是我们这一代受打击的一次灾难而已。可是这就是上帝对世界的呼喊，在我们这一代，由于我们现代的不信，于是无法看见灾难中显示出上帝的手。因此我们闭着耳朵，不是说在这个课堂上，而是说现代世界的美国人，不听上帝不得不对他们说的话。古人都知道神是施行审判的主，有一篇诗篇我们读过，但今天的人们，每次有了审判，就说是大自然发疯了，或说是偶发事件，或是碰巧，或与这类有关等等的说法，总归觉得这些是无法预料的事。你看见没有?人已经接收不到信息了，上帝不得不说的话他们却充耳不闻。这是由于一种盲目并事不关己的力量，使我们居然不把自己算进去。而这就是现代世俗看法的一部分，日益变得控制了我们这个时代。当然我们不否认自然力也有些作用影响到地震和台风。可是自然又是谁造成的?受谁支持?自然就只是个“它”么?还是有个“他”在支持着它呢?假如是上帝创造的自然，而且他按己意在幕后终极的控制它，那么这些灾难必定意会他是对人有什么话要说。而一个完全不把上帝算在内的世界观，正如某人说的，心理学家除了礼拜天之外都是不信神的，而这又是不留记录，不算数的；这话是在安东尼·坦登 [2] 的那本小书《科学是神圣不可侵犯》里。你可以看到，这种看法似乎就象是，只要神通过发生的事有话要说之时，你就把两个耳朵堵上。现代的人就是这样。所以人们在想找出灾难的自然原因时，忘了这原因的背后是还有个理由的!你也可以说，林肯的死因是头上中了一枪。这是林肯死亡的原因，写在验尸报告上，但这并没有解释林肯之死。你总得说出个理由，说为什么有人要暗杀他?这就又引起许多别的问题：原因之后还有更深一层的理由。这就是说，你如果相信这些事情后面有上帝的理由，如果只解释造成威巴洪水的原因，是因为水太大了，那你根本还没有解释。你还可以倒过来说水太大，是因为洪水的关系。你明白吧，我当然知道这有许多自然界的解释，但上帝就在自然后边，他最后总是照他想作的去作，那么，什么是爱匿台风或任何你想到的天灾的理由呢?

现在，上帝与叛逆犯罪的人类之间的冲突进展快到顶点了。这一章指出了这一点。这些事越来越厉害，最后到了一个首领之下，终于，巴比伦被打碎成片，倾倒在众人的眼前，而你也见到在摩西时代，埃及的诸灾有同样的事情。那里也有这些灾，一共十个；上帝对埃及施加压力；他说：“对埃及一切众神施行审判，因为我是主。”

同时这也表示这些灾中每一个都击中埃及拜偶像的宗教之某些特点。所以不仅是摩西对法老，以色列对埃及，而且也是上帝对埃及的伪宗教所降的诸灾；当然，它是由撒但所支持的。其中有些比较轻，如牛群生病，打击到他们的财源等，但诸灾最后到了第十个，就是杀死头生的。 这正打击到埃及的痛处，杀死头生的，这是从法老直到埃及最低贱的公民都要遭遇的灾难。所以它进行到高潮，上帝的大能就把以色列人领出埃及地，带出为奴之家，过红海，享自由，得胜，这在摩西之歌里都有庆祝。所以各灾是向高潮进行的，结果是真正最后的一试，上帝是胜利者，上帝的敌军受到完全悲惨的失败。这正是本章十二至十六节的真情；顶点就是这些烈怒之碗，来到所谓上帝全能者大日之战，就是十四节，哈米吉多顿之战。这是铁的事实，哈米吉多顿是个地方，是希腊文，意思是米吉多顿山。在巴勒斯坦沿海都是些平顺的起伏，然后是海岸的陡突，就是迦密山伸入海中的地方；山下的基顺河向西流，在迦密山脉间有一处矮隘的关口可以通过，就是米吉多顿关，有一座城就叫这名字 ；这是山的鞍部，比较矮的地点，能通过的，从埃及到巴比伦的公路就经过此地。过了米吉多顿关，在古时有数不清的战事是在这里打。圣经的历史中记载有许多次，无疑在那之前还有许多次。只要先用一小支军队，在那就能抵御一支强大得多的军队；所以它是个必争之地，在迦南地或巴勒斯坦的防御上，它是个重要的坚强据点。所以哈米吉多顿就是米吉多顿山。圣经上最早说到在这里打仗的就是士师记，可能这也是个线索，知道这在启示录中的意义。

照我的看法，哈米吉多顿之战不是什么要与苏俄和东德打的大战，而是历史中的事情，神的子民真到了绝望的时候，神就用某种奇妙之法来解救他们。那次毁掉西班牙大舰队的大风浪救了英伦各岛，使之保有纯正的基督教形式，你或可以与哈米吉多顿之役相比，正如士师记五19—20。迦南王耶宾和他的参谋长西西拉，有一个装甲师，有铁车九百辆。以色列人绝望了，他们对付迦南王耶宾毫无希望，将被粉碎，最后女先知底波拉与她的同事巴拉与西西拉及耶宾的大军作战，彻底的打败了他们。这简直是不可能的，出乎预料，无法置信，可是事实如此，这是上帝作的。我们读士师记五19—22说：“君王都来争战。那时迦南诸王在米吉多水旁的他纳争战，却未得掳掠银钱。星宿从天上争战，从其轨道攻击西西拉。基顺古河把敌人冲没；我的灵阿，应当努力前行。那时壮马驰驱，踢跳，奔腾。”这真是无法相信，但上帝的权能就使之发生了。我们甚至看到西西拉和耶宾的军队，在士师记四3说：“耶宾王有铁车九百辆。他大大欺压以色列人廿年，以色列人就呼求耶和华。”四16又说：“巴拉追赶车辆，军队，直到外邦人的夏罗设。西西拉的全军都倒在刀下，没有留下一人。”而这样令人吃惊的胜利，却是从显然无法避免的完全失败的口中抢出来的，以色列人是不会忘记的。

哈米吉多顿之意就是事情到了没有办法的时候所出现上帝的作为，所以我们可以说这是启示录的高潮，不是真的有军队用枪炮来打，而是这一仗是上帝的子民与来打破他们敌上帝的力量之间的会战，这在历史中是一再发生的。不过我相信可以这样说，这也是累积的，朝向一个高潮，在将来甚至有个更伟大的应验。正如基督，许多次以各样方式来到某些人前，但是他有一天要从天堂驾云而来让肉眼看见，亲身施行审判，所以信基督的与不信基督的冲突就成熟了。因此，凡是上帝子民到了无路可走的情况，上帝奇妙的拯救他们时，那就是哈米吉多顿。而启示录似乎是预告将来还有一次这样的冲突，但那次的规模大得多，而且更具决定性。韩瑞森叫我们注意好几处地方，我们可以来看看：十一7—11，这是撒但的一点小理由，要尽力破坏上帝的目的，但将不能成功，而此处正是两位证人被杀的地方。遍地人都放假庆祝这事等等，彼此送礼，见第十节，因为这两个先知曾经拷问他们住在地上的人。但他们死了三天半之后就复活升到天上，他们的仇敌竟无办法去阻止他们。所以这就是撒但的大好狩猎日，就是人们彼此送礼的时候。不过没有多久，此处形容为三天半，节期很短。还有一处似乎提到与这很相似的地方，在本书第十九章，我们还没有研究到呢；十九11—14说：“我观看，见天开了。有一匹白马；骑在马上的，称为诚信真实；他审判争战都按着公义。他的眼睛如火焰，他头上戴着许多冠冕；又有写着的名字，除了他自己没有人知道。他穿着溅了血的衣服(不是他自己的血，是他仇敌的血)；他的名称为神之道。在天上的众军骑着白马……跟随他。”到十五节说：“有利剑从他口中出来，可以击杀列国。他必用铁杖辖管他们，并要踹全能神烈怒的酒酢。”接着形容敌上帝的武力完全失败，在筵席上人们要吃诸王众军长的肉等等，表示他们的王国完全倾覆战败。又在廿3说：“以后必须暂时释放它。”廿7说：“那一千年完了，撒但必从监牢里被释放，出来要迷惑地上四方的列国，就是歌革和玛各，叫他们聚集争战。他们的人数多如海沙。他们上来遍满了全地，围住圣徒的营与蒙爱的城(我认为这就是教会)，就有火从天降下，烧灭了他们。”

这就是我想要说的一节圣经，即廿8。首先要注意的是，有些人想错了，以为哈米吉多顿之战真是用机关枪、手榴弹在巴勒斯坦的迦密山下基顺河旁打仗。这种照字面去看是完全不合启示录中对事物的整个看法。底波拉与巴拉之战是真的打仗，在那里打过。但在启示录里就要深得多，广得多，而不只是军事上的冲突。这是两种人之间的冲突，两种不同的世界观，不同的人生哲学；一个忠于上帝，一个忠于撒但，也就是反对上帝的。所以我们在十六章里应该注意到冲突的真正根源；十六13—14说：“我又看见三个污秽的灵，好象青蛙，从龙口，兽口，并假先知的口中出来。他们本是鬼魔的灵，施行奇事，出去到普天下众王那里，叫他们在上帝全能者的大日聚集争战。”蛙在此处是指可厌而不洁的东西；就是那些令人作呕的东西，邪恶的东西，你懂吗?他们在此处是从龙嘴兽嘴伪先知的嘴里出来的不洁之灵为代表，撒但与其两个盟友。这些就是骚动世界各族各民来反对上帝的。不论你是指真的战争，或是人心里的争斗，或思想斗争，恶都不是从人开始的；而是从更深远的根源来，它是直接从地狱来的。这才是冲突的真正根源，因为人想以各式各样更好的组织，如联合国等种种东西来弥补人类的问题，是必然要失败的；因为他们还没有认识问题的真正根源是从撒但来的，是从地狱来的，只是拿出更好的组织形态是治不好的。在英法有那种人真的绝对相信，只要坐下来与北越谈判，越战就可以解决。这并不是缺乏了解。我倒不是要来论越战，只是说它的问题是深一层的，是从撒但和地狱来的。

注意，基督徒曾受到警告：“要儆醒啊，我来时象贼”；这是主耶稣说的，胜败是绝对的，已经作了，完成了。这使人回想到主耶稣在十字架上死前所说的一个希腊字：“成了。”也应注意到此处大灾难高潮的性质：它说那地震是空前最大的地震，以前从来没有这么大的；我也不认为此处指的是真的地震，但是具有大灾难的性质，上帝对这敌上帝的世界的审判不是慢慢柔和进行的，这力量会继续增加， 终于当头爆开来。这可以由此处所用的字眼看出来，这地震带来完全的毁灭，使巴比伦，这反上帝的整个制度倾倒成为粉碎。每颗一百多磅重的冰雹从天上降下，也就是从上帝降下来。这个解释将告一段落，本章表现出上帝行为的绝对正直性。当人成为真基督徒，重生了的时候，他就看出凡上帝作的都是对的。全部圣经，从头到尾，都看到这一点。林肯引用过诗篇十九9：“耶和华的典章真实，全然公义。”罗马书二2说：“上帝必按着真理审判行这些事的人。”这就是现代世界绝对拒绝学习及听取的功课，但却是真理。人不能离上帝而独立，而是在上帝的道德政府掌管之下，他必需回答他是怎么活的。本章充满了可怕的事，几乎是个梦魇；但是要记得，这些事对世界是忿怒，对圣徒则是安慰。而我们面对的重要问题是，我在哪一边?当这个世界爆炸时，我是在将卷入巴比伦的哪些人中呢?或是在这些都不能伤着碰着他们的那些圣徒之内?

关于哈米吉多顿之战的问题：这真是个军事冲突吗?

在十六12，第六位天使倒他的碗在幼发拉底大河上，因此水就干了，就预备了东方列王之路。这一节过去我们没有提到，但值得注意一下。就是幼发拉底大河，其水因此干涸，准备好了东方列王的道路。当然没有一支军队非要等到河水干了才通过一个地方；就是在约翰住拔摩岛写启示录的时候，许多军队都可以毫无困难的通过幼发拉底河，虽则那时还没有桥，不象今天有几处有桥，他们也毫无困难的过河 。所以它说水干了才给东方诸王预备了路，这话本身已经暗示我们，整桩事不能照字面解释。今日的列王和大军进行战斗，世上再宽的河也挡不住他们。

[1] 以马内利·维可斯基原名为Immanuel Velikovsky著书有《众世界相撞》(Worlds in Collision)。

[2] 安东尼·斯坦登(Antony Standen)著书有《Science is a Sacred Cow》


第二十六章 大巴比伦的奥秘

十七1—18

首先再弄清楚一下，十五、十六章告诉我们那些受兽印记的人遭到何事，最后结局如何。十七章一开始讲到巴比伦发生的事，海中上来的兽，第二个兽或假先知遭到的事。还有巴比伦大淫妇或人们的引诱者的性质和奥秘。十八章说到巴比伦覆灭之无可避免的完全而不能改变的特性，十九章讲到因为巴比伦被推翻在天堂的欢乐，并形容婚宴或羔羊的婚筵，十九章也说到骑白马者是造成这伟大胜利的。这使我们有个鸟瞰，看出十七章的位置。有七碗的七位天使中的一位对我说，来看等等。七位天使碗中有上帝的烈怒，装着最后七灾，我们曾提到过一些。这应该与本书末了的廿一9连在一起看：“拿着七个金碗，盛满末后七灾的七位天使中，有一位来对我说：‘你到这里来!我要将新妇，就是羔羊的妻，指给你看。’”(注意好简单)。十七章那七碗七灾的七个天使中的一位说，我给你看大淫妇的审判。而启示录廿一章，有七碗七个末灾的七个天使中的一位说，来这边，我给你看这新妇，羔羊的妻子。当然这是有关系的，以十七1加上廿一9，当然就为坏人显出这是个可怕异象的信息，而对圣徒则是福乐利益的信息。

这位天使在十七章及廿一章都曾向约翰说话，但是相反的题目，你见到他要显示给约翰一个很深的异象，就是上帝对巴比伦，人们的大引诱者的审判。十七3说，他在灵里把我带走，到了旷野。这可以对照到最前面本书一开始时的说法，当主日我在灵里；这是指一种良心里不寻常或增高了的状态，在这种状态下，他丧失了在地上的感觉，变得只知道灵界的事。他在灵里将我带走——就是被圣灵控制引导看到某些东西，是一般人的正常肉眼所无法见到的。他在灵里把约翰带到旷野，他在那里见到一个女人骑着红兽，这兽有七头十角，见角上满了亵渎的名字。我们在启示录前边什么地方读到过相似的事吗?我在仔细研究了本章以后，还是满了无法解答的问题，还是不敢确定其中的意义，但是有一部分是很明白的。这与十二3和十三1是连系在一起的。十二3说：“天上又现出异象来：有一条大红龙，七头十角；七头上戴着七个冠冕。”十三1说：“我又看见一个兽从海中上来，有十角七头，在十角上戴着十个冠冕，七头上有亵渎的名号。”这几节用的实际上是相同的文字，表明显然有密切关系。所以我们也要把它与十二章十三章连起来读。这红兽，龙，称为七头十角的；到十三章就称为兽。

龙是撒但，兽是整个历史中任何时期世上敌基督的迫害人的政府。不过因为它与撒但大龙非常相像，以致可以说二者是同一个东西，有七头十角，这里也是一样。七头十角，满了亵渎的名号，说反对耶稣基督福音真理的话。十七4这里有女人的外貌。你记得约翰在十二章里在异象中见到那发光的女人，穿着太阳，脚下有月亮和十二颗星，当然是代表真正立约的上帝的子民。她生的男孩要用铁棒统治各国，他并要坐在上帝的宝座上；这显然是基督被钉四十日后升天。十二章里那发光的女人就是基督真正的新娘，与神立约的选民，而此地的则是假货，那大淫妇，不是新娘，而是妓女，大引诱者，大模仿者，伪装者，篡夺者，最稀奇的就是此处形容她有一部分看起来与那真正的新娘相同；你见到此处强调她的外貌，十七4说，那女人穿紫红色贵重的衣饰，镶着金子及珍珠宝石为装饰，手执金杯，装满她淫乱的可憎之物与污秽，这是她的外表。后来又说她前额上有名字；韩瑞森博士说，此处意谓不是写在她前额上，而是头上捆着的什么东西，上面有她的名衔，以此证明她。奥秘，意思是说巴比伦不是字面上在幼发拉底河畔的那一个，而巴比伦的真正意思是代表她，虽是奥秘，仍代表那大巴比伦，妓女之母，地上可憎之物。这女人显然是巴比伦，毫无疑问，写在她前额上的就是她的名字。但巴比伦代表什么呢?启示录在这一部分都把巴比伦称为大淫妇；这名字不雅，可是圣经却用它，我实在想不出不用这名字怎样来讨论这一段。大淫妇，十七1说大妓女，大淫妇，引诱者，羔羊新妇的冒充者。旧约在以色列人敬拜上帝又拜巴力及别神时，他们就等于背叛了上帝他们的丈夫，犯了奸淫；所以耶和华就是以色列的丈夫，以色列是耶和华上帝及基督的妻子或新娘。但对巴比伦从不称之为淫妇而称妓女，她既未作过羔羊之妻，不可能是背教的教会。韩瑞森博士的书上辩驳的很清楚，不过我们在此无法一一讨论这些细节。形容巴比伦用的不是假宗教的说法，而用的是商业，世上豪华，财富，享乐，这一类的东西。所以如以它为假教会或背教的教会，特别是中世纪的罗马公教就是巴比伦，是无法与这一点相符的，巴比伦从不叫做淫妇而是叫妓女，巴比伦就是一切引诱人离开上帝的东西。古时的巴比伦在幼发拉底河畔，是个汲汲于名利的，疯狂玩乐的城市，就象后来的罗马一样。启示录形容巴比伦是个伟大的工商业区，一个大都会。“世界”这个辞，如看作是文明和工商业的中心当然是很对的，但如朝坏处想，则用为引诱信上帝的人离开上帝的意思。在约翰壹书二16，你看这也是使徒约翰写的：“因为凡世界上的事，就象肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。”这才是他想巴比伦所代表的东西。把世界看作一种制度，它引诱人，活捉人，引诱他们离开上帝，离开他的爱，他的服事。约翰壹书二17说：“这世界和其上的情欲，都要过去，惟独遵行神旨意的，是永远常存。”伟大布道家慕迪，他的墓在麻州北田镇，我看过他的墓碑上刻着：“遵行上帝旨意的人存到永远。”

但是你看得到，世界及其诱惑极其强大。是有影响力并引人注意的，但它们却不能存到永远，挑选它的人会为它跌倒，也不能存到永远；世界要过去，因此欲望也要过去。所以我们可以认为世界的魅力，光辉，吸引力，是一种把人从上帝那里赢走的制度。此处看巴比伦既是现在，也是过去和将来的。这里我们读到：“我又看见那女人喝醉了圣徒的血，和为耶稣作见证之人的血，我看见她，就大大的希奇。”当你对一个东西惊奇时，你赞成它吗?当约翰见到那红衣妇人时，他就大大惊奇。十七7那天使说：“你为什么希奇呢?”为什么惊奇?他说，我告诉你吧。约翰为什么惊奇?可能是因为红色兽上面的妇人象貌有些象十二章那发光的妇人，而使他惊奇；是否她从十二章所形容的样子，改变成十七章里我们所见到的那么可怕呢?因此他觉得泄气，而非赞美她，并非她真的漂亮好看，他只是很困扰， 奇怪这怎么解释，这究竟代表什么意思。韩瑞森博士的书上说，要看巴比伦既是过去，又是现在和未来的；巴比伦的形状每一世纪都不同，在世界史中常常都在变，但巴比伦的基本性质是永不改变的，永久是那样。所以我们在第七节读到那天使说，我要把这一切都解释给你听，我要告诉你这个奥秘，这是个密码，解释骑在七头十角兽上的那女人的秘密。“你所看见的兽，先前有，如今没有，将要从无底坑里上来，又要归于沉沦。凡住在地上，名字从创世以来没有记在生命册上的，见先前有，如今没有，以后再有的兽，就必希奇。智慧的心在此可以思想。那七头就是女人所坐的七座山。”而这海中上来的野兽，就是在十三1—2两节中读过的，代表历史上一切所有的迫害运动。过去，现在，未来的都在内。而妓女或巴比伦则代表作为引诱力的这个世界，整个历史，过去，现在，将来都在内。自然巴比伦是约翰当时的世界，而且是他以前的、以后的以及今日的，我们所住的世界。这可以由十七章第九节及十八节看出来。这里是有智慧的心，请注意智慧二字，暗示这种事的本身是不太明显的，需要上帝的智慧去想出来，去了解它。

启示录十七9是令人难以了解的经文。就是那些伟大并相信圣经是神的话的解经家们，也为这一节所困扰，当然本书的笔者在这一方面也不能例外；不要以为我可以回答一切的问题。虽然如此，我盼望能从这节圣经里得到一些亮光，对于我们基督徒生活与见证有所助益。

人心是有智慧的，却需要神赐的智慧才能够对这经节有所了解。不信主的人以为这是毫无意义的，简直就是一种幻象与数字的大混杂；那七头就是女人所坐的七座山，这明显是指罗马古城说的。罗马是建筑在七座山上，今天这七座山已经削平，山各部分已经填满，但在罗马地图上仍然可以看到；可以证明罗马是建筑在七座山上。在这里所说妇人所坐的七座山证明就是古罗马，又在本章十八节那里说到：“你所看见的那女人，就是管辖地上众王的大城。”明显又是指着罗马说的，罗马成为世界王国已经很久了；罗马的疆域是从幼发拉底河直到苏格兰南部。英国的诗人吉普林(Kipling)在他的著作描写到罗马的城墙，跨越了大不列颠群岛，在这里就看到罗马的堡垒一路下来；再往北去就是未开化之境，但在此以南就是罗马文明所在地。他描写两个罗马兵清早起来，在那里吹号并且要崇拜罗马的假神米斯拉。这米斯拉就是与古代基督教为敌的伪宗教，尤其在罗马军队中流行。但是在吉普林的诗中他呼叫：“米斯拉，清早之神， 我们的号角叫醒了城墙；罗马在万国之上，但你是高于一切的。”当然这是拜偶像的，那就是米斯拉教；但是罗马在万国以上，无论如何罗马当时是居万国之上，所以当你念到这里，就晓得那大城就是管辖地上众王的，但这并不一定是指着古罗马城说的。罗马是大京都、城市，但在中世纪已经渐渐地衰残，后来变为人口比较少，不大重要的地方，也许在尼录那个时候，其人口多过今日的罗马城。这正是约翰写启示录的那个时候，正是巴比伦的情形，而在启示录中你已清楚看见他所论到的就是罗马。你应当知道对约翰来说，这是一个很困难的题目，在那个时候来评论罗马，甚至于用遮盖的假想说法也是不太容易。逼迫基督徒的人，很可以因这一点小事就说他是卖国贼，也是抵挡该撒的，因此他不敢明目张胆的提到罗马，若不是必须对基督尽忠，就不需要给自己找不必要的麻烦。根据这种模糊的幻想与隐喻，对我们来说这个意义是很清楚的：毫无疑问这是表明罗马。这里所说并不是罗马天主教或是教皇所控制的罗马——即中世纪的罗马，而是约翰当日异邦的罗马，被描写为有钱、享乐、奢华、犯罪、邪恶的中心大城。

那个大淫妇总是靠近新妇。请注意廿一9与十七1两处经文，那就是本章所描述的巴比伦的审判。审判在什么时候发生?是不是已经发生了?这个审判是一下子就完了，或者是可以重演的?或者是在将来?当然在这意见上或有所不同，但是根据学者专家的意见，我认为巴比伦的审判仍然在继续，也是历史性的，屡次重演，但是要在基督再来时达于最高峰。这个巴比伦审判会时常发生。在尼录的时候，罗马就有一次大火，无法形容的财富豪华，及笔墨难以形容的声色追逐，都在这一次的大火中毁灭了。史事告诉我们，当罗马城被火焚烧的时候，尼录在他皇宫的顶上饮酒作乐奏提琴。这一点为历史家所怀疑，但是尼录却嫁祸于基督徒，说这场火是基督徒放的；那当然是一种诬告，简直是推卸责任。尼录是真的想看一场火焰冲天的情形，或许他的脑子不正常；却因此有巨量的财富与奢侈付之一炬，更有千万人葬身火窟。这可以说是在神的天命之下，受了神公义的审判，这个大城就是抵挡神的中心。此后罗马城又被野蛮民族攻击，又被汪达尔人及其野蛮族类一再袭掠，罗马这管辖地上众王的大城遭受到失败，化为灰尽，所以在这里屡次看出巴比伦受到审判。

在历史中屡次提到巴比伦受到上帝公义的审判，至少根据韩瑞森的解释，这事一再发生，要到基督再来以前而达高潮。现在看女人的图画，女人穿着紫色和朱红色的衣服，代表皇族；金子宝石珍珠为装饰(十七4)；这里说明了财富与奢华，并手拿金杯。假如有人递给你一个金杯，当然盼望你用金杯去喝美好的饮料。在学校一毛五一杯的牛奶或橘子水， 如用纸杯则需另加两分钱。所以你并不希望纸杯能装上什么贵重的饮料。如果有人递给你一只金杯，是用纯金作的，你想这金杯里一定是盛着什么非凡的饮料，当然这里头一定不会盛着可口可乐这一类的东西，必定是一些非常贵重的饮料。这就表示巴比伦渴望满足他们的喜乐，这个女人穿着紫色和朱红色的衣服递给她一个金杯，这个金杯可以代表世界所应许的喜乐和满足。假如有什么人接过了金杯来喝其中的饮料，他们希望得到真正的满足，但他们究竟得到了什么呢?其中充满了污秽、邪淫、咒诅，并这妇人淫乱的肮脏等一切敌挡神的事；世界所能提供给人，应许给人的满足实在不能满足人的需要，它只能吸引人远离神。

巴比伦今日是不是还在递给人金杯呢?看今天电视机和收音机，比商业的宣传更吸引人去尝试贪得无厌。我听见一个女人对丈夫说：“乔治，你应当看一看蒋华德这个礼拜给他太太买的那件貂皮大衣。”这个女人为什么对他丈夫说这话呢?你知道有的女人用一种方法慢慢杀死他的丈夫，这是一种慢性的谋害，她们要买贵重的东西，汽车、洋房、衣服等等。有些男人完全忘记了神而进到世界里面，拼命在商场上奔走，并非他们需要更多的金钱，而是因为他们被这个世界的虚华所吸引，以致于他们不能停止，所以他们一直在那里拼老命；在五十五岁时得心脏病而死，或者是有别的疾病缠身，不久人世。这是巴比伦的吸引，金钱所能买到远超过他们所需要的东西。不要误会，我并不反对享受现代发明，以及工业所提供的产品。我并不是说如果你有一架电视机，你要把它抬出去用斧头把它轧碎，而是说你看电视时存着什么态度?是不是电视机成了你的偶像?或是你可以把它关掉，说，我是个基督徒，基督满足了我的一切，我不需要那些贵重的、最现代化的，象电视上所看到、所听到的等等东西。这种吸引使很多人离开神。

以上我们所说的，有无数的人为头一个野兽所吸引离开了上帝，就是从海上所起来的野兽，或者有千万人被第二个野兽所吸引，假先知就是从地上来的第二个野兽，它代表次基督教与反基督的宗教与文化，受巴比伦吸引有不可计数的人远离神，它是这世界的吸引力，是无神系统的快乐、奢华和享乐；这就是巴比伦。金杯实在对于人有强大的吸引力，然而当他们得到这金杯的时候，他们仍是不能满足，在他们的口中留下了一种很不好的味道，其中充满了邪恶与亵渎。现在看妇人骑着那野兽。这个世界是一个逼迫的中心，也是引诱的中心，二者有密切的联系，同心合意。二者密切合作，所以这里所说的女人大淫妇是假新妇，就是坐在有七头十角的野兽上。这里是世界敌基督制度的两个方面，二者是很协合的，在这方面是同工的。

现在让我们看旧约的一件事。明显可见约翰对于旧约非常熟悉，启示录中许多想像多半来自旧约中的想像。那就是巴勒的历史。你能够回想起，摩押王巴勒非常惧怕被摩西所领导的以色列人所征服；这是摩西还活着的时候。以色列人受到禁止不可去攻击摩押人，因以色列人与摩押是亲戚。他们要攻打的是迦南人和亚摩利人，而有三个小国，除非以色列人先受攻击，否则不可去攻打他们；那就是亚扪人、摩押人与以东人。以东人是以扫的后代，亚扪人和摩押人是罗得的后代；罗得就是亚伯拉罕的侄儿；因此这三族是远亲。可是在摩西时代，他们整个的世界观，他们的思想、宗教和以色列人已经完全相反。因此，以色列人特别小心绕行了一个大圈以避免与摩押国起冲突。此后他们就北上到加利利海，然后再转回来征服亚摩利王西宏和巴珊王噩，就杀了巴珊王噩，然后他们回过头来，在他们和摩押国之间有一条河。摩押王巴勒惧怕自己受到攻击，可是他并没有理由这样想；要特别小心加以避免。他想自己不能和以色列人对敌，因为他们人数众多。他既不能和他们打，又想起埃及人的事。所以他就把行邪术的巴兰找来，想方法用一种迷术叫以色列人着魔，并且给巴兰一笔相当大的酬金；最终巴兰果然来了，他所发表的咒诅却是对以色列人的祝福。是一连串的奇妙预言，巴兰既然是恶人，明显可见在这时候是上帝对他说话。结果巴勒的计划失败，便拒绝为这种事付钱。给仇敌祝福还付钱吗?当然不能。于是巴兰想要回家，但是他告诉巴勒，他所以不能作任何事来攻击这些百姓，乃因为他们是圣洁的民，有神在他们中间；那是他不能够伤害他们的唯一理由。“巴勒，现在我要告诉你一个秘诀怎么去作。你要把他们陷入一个犯罪的圈套中，上帝就要刑罚他们，这就给你一个很好的机会了。”这是记载在民数记卅一16和廿五1—2；巴勒受到巴兰的煽动，摩押人就建了一个拜偶像的坛并淫乱庆祝会，采用了当地各种罪恶与不洁的异端。犹太人被邀来参加这会，于是大多数的以色列人都参加了。结果发生了一场战争，在这场战争中巴兰被捉拿，摩西使他招供，然后说：“你是战犯，所以要被处死刑。”在圣经中巴兰是头一个愿意为金钱作任何事的人，因为金钱就是他的神。

第二，这个人教导巴勒用谋诱惑，也就是说军事行动不能成功的地方，可以用诱惑来使以色列人犯罪。现在我们要看两节圣经：民数记卅一15—16：(摩西)“对他们说：你们要存留这一切妇女的活命吗?这些妇女因巴兰的计谋，叫以色列人在毗珥的事上得罪耶和华，以致耶和华的会众遭遇瘟疫。”“以色列人住在什亭，百姓与摩押女子行起淫乱。因为这女子叫百姓来，一同给他们的神献祭；百姓就吃他们的祭物，跪拜她们的神。”(民数记廿五1—2)。这就是巴兰唆使巴勒所作的事，以色列民果然吃了并且跪拜他们的假神。以色列人就与巴力毗珥联合，耶和华的怒气就向以色列人发作。我们对巴比伦应当抱什么态度呢?巴比伦就是今天非常活跃的世界。古代外邦人的罗马已经变成废墟，这与今天的罗马城是十分不同，幼发拉底河边的巴比伦也是一样不在世界上，人们必须要挖掘地下才能找到他们的废墟。各种敌基督的引诱方式已经过去了，可是无形的巴比伦在世界当中仍然存在。如果你用眼睛去看，一定可以看见，世界的人象被催眠一样，他们倒在巴比伦的诱惑之下，不知道他们是受了诱惑，远离了上帝。我们的态度是什么呢?是妥协呢?是分离呢?自己心里迷糊不知所措，不去了解实际的情形如何，还自足自满呢?或是为基督的缘故作见证?我记得过去在韦斯敏斯德神学院，我的老师凯波尔博士说：“假如你在不认识耶稣基督的人中间觉得十分的安舒自在，你对基督的信心就是有了问题。”那意思并不是说你和他们应当毫无来往，但是如果你在与非基督徒的交际中觉得完全舒适的话，或者你宁肯与他们同在一起，也不愿意和基督徒在一起，就应该自问：我真得救了吗?我真爱上帝吗?

为了彻底明白这段经节的意义，我想请读者听我念启示录十七8—18这一段经文：“你所看见的兽，先前有，如今没有，将要从无底坑里上来，又要归于沉沦。凡住在地上，名字从创世以来没有记在生命册上的，见先前有，如今没有，以后再有的兽，就必希奇。智慧的心在此可以思想。那七头就是女人所坐的七座山，又是七位王；五位已经倾倒了，一位还在，一位还没有来到；他来的时候，必须暂时存留。那先前有，如今没有的兽，就是第八位；它也和那七位同列，并且归于沉沦。你所看见的那十角，就是十王；他们还没有得国，但他们一时之间要和兽同得权柄，与王一样。他们同心合意，将自己的能力权柄给那兽。

他们与羔羊争战，羔羊必胜过他们，因为羔羊是万主之主，万王之王。同着羔羊的，就是蒙召被选有忠心的，也必得胜。天使又对我说：‘你所看见那淫妇坐的众水，就是多民，多人，多国，多方。你所看见的那十角与兽必恨这淫妇，使她冷落赤身，又要吃她的肉，用火将她烧尽。因为神使诸王同心合意，遵行他的旨意，把自己的国给那兽，直等到神的话都应验了。你所看见的那女人，就是管辖地上众王的大城。’”

启示录最难解又引起争论最多的，就是廿章，即论千禧年的一章，其次比较难解的就是本章；经过详细思考以后，本人仍觉得有许多部分还是不容易明了。其中一部分原因是作者使徒约翰所用的象征预表的变动性，使读者不易明了其重点之所在，必须要费很多的思索才能了解。现在请注意第九节开始所说：“智慧的心在此可以思想。”这句圣经提醒我们，以下所述是比较困难而且复杂的，在外面看来是不容易了解的，需要仔细思考才能明白经文的意思，并不象入门课本那样简单易懂。可是这并不是说不能从其中得益处，也并不是说不能从其中得到实际的帮助，因为我们的确能得到。有圣灵的帮助，虽然不能了解全部的圣经，但也可以明了我们所需要明了的。这里就是一个有智慧的心。其次我们看到七头，就是妇人所坐的七座山，就是第九节一直到本章末。在十八节：“你所看见的那女人，就是管辖地上众王的大城。”这里所指的不是别的，正是罗马帝国。第一、明显看来的确是那样，假若说这是指着其它东西，除非只有故意曲解。这也并不是说仅仅指罗马帝国，但是从它开始。这是本章著者受神的灵所默感的出发点。当然在使徒约翰写启示录的时候，并没有用罗马这个字来提到该城。约翰并不愿意念这本书的人被罗马帝国逮捕，可是明显可见，这里所指的就是罗马；当然所指的不是今日的罗马，也并不是指着中世纪的天主教，而是指约翰当时异邦的罗马，成为世界强国的罗马帝国，很久以来一直想毁灭基督教会。并且就是诱惑人的大淫妇所坐的七座山。在第八节的开始说到约翰所看到的野兽，就是他所看到的野兽，先前有，如今没有，将要从无底坑里上来，又要归于沉沦。除了那些真正的圣徒及神所拣选的人以外，都要奇怪，到底这第八节所说的是什么意思。这里所说的可能并不是指一个人，而是指罗马帝国；或者广义而言，是指逼迫神子民的世界政府说的，当时是安静的，但是后来在抵挡圣徒的事情上非常活跃。所看见的兽先前有，如今没有，将要从无底抗上来，结局是被捆锁到地狱里。

这当然主要不是指着罗马王尼录说的，但是我们不能不提到有关尼录复活的神话，就是在使徒约翰当时的世界所流行的。这当然不对，不过在约翰当时是非常普遍的传说。尼录在主后六十八年自杀了，他是一个仇恨基督徒的人，保罗在他手下被砍头。故事传说尼录虽然死了，但是又从死里复活，并且集合了一支军队在边界与罗马帝国争战。“尼录复活了”这种传说为千万人所信。这个传说是怎样开始，怎样解释，并被人相信，无人知道；当时有些基督徒心里头也是这么相信，当然圣经没有这么记载，也不是真的尼录回来了，事实上他从来没有回来过。可是使徒约翰关于尼录的传说是知之甚详，虽然死了，又重新回到世界，成为世界的人物，所以约翰用这个来作传达基督真理的一个工具，根本不是指尼录而言，他只不过是利用这个来传达有关基督的道理。未来的敌基督者，我认为绝对的是罪恶的化身，根本不是尼录本身的出现，只是说未来有一个阴险的人物象尼录一样。甚至可以说是尼录第二。

我想在这点上我们就该这样解释。我请读者注意到相平行的，在圣经中关于另外有些人，使我们认为那种解释是正确的。现在让我们回到旧约最后一本书玛拉基书四5，也可以说旧约的倒数第二节。“看哪，耶和华大而可畏之日未到以前，我必差遣先知以利亚到你们那里去。假如你要按字面来相信，以利亚要回来。当然他同意跟摩西在变像山上有几分钟的出现，但那明显并不是这里所说的。旧约最后一节就说他回来了，举行一个布道大会，“他必使父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。”所以旧约在末了有一个预言，说以利亚要回来，并且要带给世界一个属灵的复兴。为父的心转向儿女，儿女的心转向父亲，以避免神的咒诅。你或许要说那实在是说以利亚要亲自回来。但当你翻开新约的时候，你可以先看路加福音第一章，这里就记载着天使长加百列跟祭司撒迦利亚的谈话，也就是施洗约翰的父亲，路加福音一15—17说到约翰的降生：“他在主面前将要为大，淡酒浓酒都不喝，从母腹里就被圣灵充满了。他要使许多以色列人回转，归于主他们的神。他必有以利亚的心志能力，行在主的前面，叫为父的心转向儿女，叫悖逆的人转从义人的智慧，又为主预备合用的百姓。”在这段圣经当中就说明撒迦利亚的儿子，要在主的面前预备道路，充满以利亚的灵和能力，并且要应验在玛拉基书中所说的预言。现在我们再提出第三个例证，有两三处的圣经我们可以看，马太福音十七章是其中的一个，还有别处如在马可福音。马太福音十七10—13门徒问耶稣说：“文士为什么说以利亚必须先来?”耶稣回答说：“以利亚固然先来，并要复兴万事；只是告诉你们，以利亚已经来了，人却不认识他，竟任意待他。人子也将要这样受他们的害。”门徒这才明白耶稣所说的，是指着施洗约翰。旧约预言要在耶和华大而可畏之日以前回到世上来，那并不是以利亚本人要回来；正如在新约中主耶稣自己的话所解释的，所说的是施洗约翰。施洗约翰是以以利亚的名与能力来到世界上，所以可以说约翰是第二个以利亚，也可以说是另一个以利亚。在当时施洗约翰作的就是原初以利亚靠着神的帮助所作的一样，使百姓离开他们的偶像，虚假的信仰，归向耶和华。所以圣经用这种方法来处理事情，以利亚要回来，但并非以利亚本人；以利亚仍然在天上；而是施洗约翰以以利亚的灵和能力来，并且他的工作象以利亚，所以可以说他是第二个以利亚。同样，启示录也用此法，来解说其中的暗示，明显是说尼录的传说，就说尼录复活了。尼录死了不会复生，可是在他死以后，将来有恶的势力来到如同尼录一样，但不是尼录本人，也不是他重新在罗马帝国掌权，那个皇帝早已经不在人世，已经化为灰尽了，乃是第二个尼录。可以说在尼录死后，还有象尼录这样的暴君出来恨基督徒，逼迫基督教，并且作以前的尼录所作的事，就是邪恶的应验。当然这并不是说约翰相信当时流行的传说尼录又活了。他只不过用这个作为出发点来预言，在神的旨意当中将有何事发生。

约翰除了用流行的尼录神话之外，还有一个旧约的想法，那就是称为大龙的怪兽为神所杀。就等于这里所说的妇人(就是诱惑人的)所骑的野兽。关于这一点，我们可以看许多处的圣经：以赛亚书廿七1：“到那日，耶和华必用他刚硬有力的大刀，刑罚鄂鱼，就是那快行的蛇；刑罚鄂鱼，就是那曲行的蛇，并杀海中的大鱼。”你以为这是什么意思呢?这鱼与我们所研究的启示录有什么关系呢?当然很明显地约翰知道，并且更进一步在心中存着大怪兽的意思。有一个巴比伦的古神话，提到马大哥(巴比伦最高之神)与怪兽之间的冲突，他们曾描写到一场战争，还有图画，这纯属神话。马大哥在旧约被称为米罗达，杀死了有毁灭性的怪兽。这个怪兽在旧约有属灵的意思。怪兽在旧约中就等于启示录中所说的野兽，为妇人所骑的。这个兽在旧约中就是指着仇视并毁灭以色列的各国，毁灭上帝立约的百姓，其中为首的就是埃及。你发现埃及在圣经中成为拉哈伯(参考赛卅7；诗八)，这与耶利哥的拉哈伯有关。这是说到埃及是个恶势力，为奴之家用恶势力来苦害逼迫，并企图杀灭上帝的百姓；同样地，野兽先是指埃及，以后又指亚述、巴比伦、波斯，以及旧约中那一连串的国家。以色列或犹大对于这些强大的帝国，简直是无法抵抗的，在这些列强之后，有撒但阴谋诡计的操纵，企图毁灭以色列。那怪兽等到耶和华的日子来到，就要被刑罚而消灭，以后当耶稣再来的时候，这兽要和它的党羽与主争战，主会胜过它们。

约翰用了这两个象征，这就是本章难以了解的缘故。他是把抵挡神百姓的怪兽和尼录的神话混在一起。在启示录全书中所说的兽就是恶势力，那就是在整个历史当中所表显的一个接着一个的邪恶的帝国。在约翰的当时 ，巴比伦、波斯、亚述大帝国，埃及已经不复存在了，只有罗马帝国还在。如果你详细念使徒行传，你就可以知道，在基督教早期时代，逼迫教会的是犹太，而不是罗马。罗马帝国反而保护基督教。从始至终你可以看出来是罗马帝国保护基督教。假如犹太人得手，也可以说即使有几个保罗都会被杀，但是罗马人用合法的手续保护了他。使徒行传结束的时候，保罗仍被下在罗马的监中，但是有证据显示，他被判无罪释放，后来又第二次以“卖国贼”之名被捕。所谓的监狱书信，包括腓立比书，歌罗西书，以弗所书，腓利门书，也就是保罗在第二次坐监时写的。那个时候，罗马人逼迫他了。但是在使徒行传整个时期当中，都是犹太人逼迫基督教，罗马人用他们的律法及命令条文保护了保罗。保罗说民间的政府是上帝为人预备的公仆，叫人行善，这是对的，政府的官长是扬善防恶。也可以说在那段时期之内，虽然有罗马帝国存在，但罗马帝国并没有逼迫基督教。尼录是在这方面头一个真的作了坏事的皇帝，在尼录以后，有好几个罗马皇帝根本没有找基督教的麻烦。当使徒约翰写启示录的时候，事情正有了改变；多米田作罗马皇帝，他非常仇视基督教，后来很残酷的逼迫基督徒。时间正好在主后几十年到一百年中间。此后差不多有二百年之久，时停时续的，有所谓教会的十大迫害；后来君士坦丁登基，逼迫基督教的事情到此才终止，因为他下令奉基督教为国教；虽然如此，他死后的下一个皇帝，就是背道者朱力安，又开始逼迫基督教，但为时不久。所以可以说，在约翰当时代表罗马帝国的那个兽，还算不上一个逼迫势力，只不过是一个小小的逼迫而已，是比较缓慢的。

启示录这里所说的兽，从前有，现在没有，是抵挡上帝一个恶的势力；你看从前有这个势力，现在没有，后来可以再回来。那就是指着埃及、亚述曾经毁灭过神的百姓，这种事是不可预期的，在战争的时候杀了一个仇敌是一件事，但是捉到仇敌把他们活活地剥皮是另外一件事情，这正是亚述人所所作的，提到这件事就令人胆寒心惊，它诚然是当时的怪兽大龙。他们已成过去，现在又来了。新的巴比伦帝国，在尼布甲尼撒的指挥之下逼迫神的百姓；这个巴比伦帝国过去之后，取而代之的就是新波斯帝国。波斯初时不太坏，但后来也逼迫神的百姓。波斯最后被亚力山大击败，以后有叙利亚的安提阿，西流基帝国成为它的继承人，又是令人难以相信的残忍。他们把人活活地放在油锅里炸，把女人和她们的小孩子一起绑在背上，从山顶上丢在深谷里面摔死等等。在耶路撒冷耶和华圣殿中，放上罗马朱比特神像，在圣殿各处洒上猪肉的汤来污秽圣殿，在耶和华的圣殿燔祭台上人献上猪肉，这是在安提阿衣比凡尼所发生的事。当约翰写启示录的时候，这一切的事早已过去了，但也可以说这些是必有的情形。你回头念旧约的时候，可以称他为怪兽，但在约翰的时候情形并非如此，在拔摩岛上一切都很安静。

约翰下监因为他是基督徒，但他未被杀害，在那时候，基督徒并没有遭遇实际的大屠杀。可是情形即将改变，必有将来的事情发生。现在我们再看另一节圣经，以赛亚书五十一9，有一件事你必须知道，就是约翰写启示录时，对旧约非常熟悉，他一定是一个很熟读旧约的人。“耶和华的膀臂阿，兴起!兴起!以能力为衣穿上，象古时的年日，上古的世代兴起一样。从前砍碎拉哈伯，刺透大鱼的，不是你吗?”在这里你看到启示录十七章在旧约中的对偶，那就是在埃及的拉哈伯。罗马大帝国不声不响地从安静的深渊中出来，开始逼迫基督徒，最后归入沉沦。旧约的野兽，以及约翰当时的罗马都不能得胜上帝，并耶稣基督和他的教会。

十七11把这和神秘性的尼录连在一起，以为他就是从前有，现在没有的兽，甚至算他是第八位，并且又列在七位当中的，归于沉沦。当我最初念到这节圣经的时候，我是完全盲从，第八位就是第七，归于沉沦。七个王，这里又有一个王称为第八位，而又说他是七位之一，而且要下入地狱。最低限度其中有一件事是可以了解的，就是他的结局或者他的终了。

让我从学联所出版的圣经新释来引证给你听，“怪物的特性完全归到罗马身上，只有当尼录回来的时候，才能表显在他身上。”这不是指尼录自己，意思是第二个尼录，正如施洗的约翰为第二个以利亚一样。“这魔鬼的君王要完全享有恶势力的本性，以致于他们的胜利得以同样的名词来描述；他是野兽的化身。用这种超自然能力的可怕表显，除了那些名字写在生命册上的人以外，使全地的人稀奇。”(第八节)，这是引证的终了。

七头就是代表七王，对约翰来说，七明显是代表完全的数目。有的时候，在圣经中十代表完全，但是约翰用七代表完全的象征。在第十节，他说这些王有五个已经堕落，那就是说大多数已经过去了。这里当然是指着罗马皇帝说的，这是一个仍然存在并且是剩下的一个，这个大概是多米田，或者是约翰在写启示录的时候，正在位的罗马皇帝。另外还有一位要登基，那就是第七位，当他来的时候，要继续一段短的时期，这是第十节的结束。十一节：“那先前有，如今没有的兽，就是第八位；它也和第七位同列，并且归于沉沦。”

第一他必须要继续一段时期，这就令我们想起启示录开头的一3：“日期近了”。当然，我们了解神的时间表和我们时间表是不同的，在神算来是一个短的时期，但在我们算来似乎是一个长期。但他必须继续一段时期，在神算来是相当短的日期。

在世间，最后一个君王之后将要出现那兽，或许是在很久之后，显出它一切的兽性。第八节所说的那个兽，从前有现在没有，是与时俱存的恶势力，它要表显自己为第八个王，实际上来说并不是第八位，因为它要以第七王之中的一位的形势来表现它自己。关于这方面的解释当然各有长短，我认为这就是未来的敌基督者，它将要是第七位，但是你可以将它称为第八位。它所表显的，正象七个王当中之一，可是它在这里称为第八个。这里的兽，并不是指着将来的人；而是指着整个罗马帝国，或者是象罗马帝国那样恶的政权。就是在这第八位王中表现出来的，可以称为它的化身。这兽就是第八个王，并非尼录本身，并不是指着帝国或者是反基督徒的世界的权势。不拘它是什么，是埃及、叙利亚、罗马、巴比伦……等等，可是当兽从深渊里出来的时候，重点似乎是在人身上，就是恶的具体表现。

十二、十三节所说十个王与敌基督联盟起来：“你所看见的那十角就是十王；他们还没有得国，但他们一时之间要和兽同得权柄，与王一样。他们同心合意，将自己的能力权柄给那兽。”圣经新释假设说，这些可能是卫星国，附庸国的执政与主流势力联盟，或者是各省的省长。无论如何，在十四节描写了他们的最终结局，羔羊要胜过他们，他们要与羔羊争战。那里也说到将他们的能力赐给兽，他们与兽彼此同心作他们所要作的。羔羊将要胜过他们，这是第十四节；直等到神的话应验，那是在十七节。

现在看众水，那是在十五节。那里提到你所看见那淫妇所坐的众水，就是多民，多人，多国，多方。这水在圣经是一个普通隐喻的说法，就是代表世界各国。恶人好象翻腾的海是不能止息的，海水涌出是不止的。众水不止息的翻腾，代表人类集体的力量，正如一个世界列国的象征，在约翰当时统治人们的就是罗马帝国。现在我们看十七16：“你所看见的那十角与兽必恨这淫妇，使她冷落赤身，又要吃她的肉，用火将她烧尽。”因为神放在他们心里这意念以完成他的旨意，即同意将他们的国交给兽，直等到上帝的话应验。这是很难令人了解的，这似乎是说反基督徒的领袖，转过来抵抗反基督徒的城市，兽将要恨这个淫妇，并且要毁灭她，吃她的肉等等。这个对我们来说似乎是很奇怪，撒但与撒但彼此攻击，它的国必站立不住。可是你要记得在这个背后，有上帝的统治之权；约翰在这里所用的语言，一定是从以西结书得来的。我们顺便看看以西结书廿三章，在那里先知以西结表明上帝如何用一个又一个的恶势力，来惩罚他的百姓以色列，因为他们犯罪的缘故。“我必以忌恨攻击你，他们必以忿怒办你。他们必割去你的鼻子和耳朵，你遗留的人必倒在刀下。他们必掳去你的儿女，你所遗留的必被火焚烧。他们必剥去你的衣服，夺取你华美的宝器。这样，我必使你的淫行和你从埃及地染来的淫乱止息了，使你不再仰望亚述，也不再追念埃及。主耶和华如此说，我必将你交在你所恨恶的人手中，就是你心与他生疏的人手中。他们必以恨恶办你，夺取你一切劳碌得来的，留下你赤身露体。你淫乱的下体，连你的淫行，带你的淫乱，都被显露”(结廿三25—29)。

以西结在那里说话，其实是上帝藉着他说话，当然也就是圣灵，说到世界的列国受到许可，去刑罚以色列人，因为他们在灵性上对耶和华神不忠实。那正是约翰在启示录所借用的，说到有十个王，要转过来抵抗恶城，或者说大试探者，大淫妇。在启示录中，并没有解释为什么敌基督的统治者转过来要反抗敌基督的城市。可是我们应当记得，上帝在历史当中屡次的行这种事；他用恶势力去抵抗另外一个恶势力，他容亚述国苦害以色列民到一个时限，等亚述的时间到了，又有一个相同的恶权势起来抵抗上帝，以致消灭了亚述人，所以这在当时的生活中，的的确确是真实的。这表明上帝如何让一个抵抗基督徒的权势去攻打或消灭另外一个敌基督教势力，在过去的历史中是如此，无疑的在将来也是如此。

现在我们在这里可以得到三四个教训，所以我们就不必仅仅去思想有关十角的问题，对于我们今天来说究竟有什么意义。第一，就是恶势力的确存在，世界上的恶势力真是可怕。在这里我们看见罪恶的集中，并针对着神的教会和他的百姓，如果小看了这件事就是盲目愚昧。有人说这世界是在犯罪情况当中，也有人告诉我们说，这世界在不停地抵抗上帝，可是实际上这却反而促进上帝国度的进行。 这说法简直是毫无根据的梦想。由于上帝的恩典，罪恶受到某一种限度的控制，那是不错的。可是这并不能叫任何人悔改，也丝毫不能改变恶的本质，就是抵抗神的本性。第二，神是过去现在将来，以及万世的主宰，甚至于那极其可怕的事，也在他的控制之下；他允许罪恶的猖獗，但只能够到达神的话应验时为止(十七节下半)。世间没有任何事可以令神张惶失措，也没有任何事可以阻挡他完成永久计划的实现。十七节，是神把这个意思放在他心里，叫他完成神的旨意，所以这些恶人与恶势力一意孤行，靠着他们的邪恶达成他们可怕的目的，实际上就是神允许这件事，为着能更深一层的加以控制，完成他的计划。正如约瑟被诸兄卖到埃及去，构成了罪恶，因为他们恨约瑟，当然这一件事出于罪恶。然而后来约瑟说：“打发我到这里来的不是你们，乃是神，要救多人的性命。”神有他的目的，并且不管世界上邪恶的列国愿不愿意，纵使他们是抵抗神的，他们还是要完成神的旨意。

“直等到神的话都应验了”，因此世界的邪恶，不拘是如何的可怕真实，也并不是不可控制的。这个邪恶的世界，并不象一部没有司机的汽车从山顶上行驶下来的情形。上帝甚至要控制最邪恶的部分。他对恶人、恶国、恶势力说：“你只能到此为止，绝不可再越雷池一步。”这应该使我们得到一点安慰。耶稣基督最后胜利将要完成(十四节)。不拘邪恶的统治者与帝国是怎样的邪恶，基督的权力无限度的大于他们的恶势力，关于未来的结果是毫无问题的，那就是在十四节。罪恶到时可以自己毁灭，在这里兽的十角毁了大淫妇(十六节)；说来这是很神奇的，但却是实实在在的。仇恨就是一种势力，一旦把它释放出来，就难以收回原处。仇恨一旦发出，就可以看见它不但能抵挡它的仇敌，同样的也能抵挡它的同盟者，而且上帝允许这个仇恨释放出来，同时加以控制。从前神曾经使用一个恶势力刑罚另一个恶势力，正如前面所说的。在整个旧约当中可以查考出来，每一个帝国都比以前的更为强大，它们都毁灭了前一个大国，可是后来又被另外兴起的大国毁灭。

最后我们应当抱怎么样的态度呢?根据启示录第十七章，我们看今天世界的情形。第一，我们应当对邪恶抱着警觉的心。非基督徒不能讨上帝喜欢，也不能进天国。罪恶是现实的，也充满着世界。不认识耶稣基督的人，在他们个人方面是受到罪人的控制；假如罪恶在我们的时代暂时安睡，它还是会醒来的，正如在约翰以后的日子一样。我们对于罪恶的警觉性应该提高，同时我们应该有把握、有安慰，因为这个罪恶制度早晚是要归于消灭。结局已经定了，就是它要归于毁灭。属它的人民也要完全的沉沦；就是说要沦入地狱。而基督及教会结局是终必得胜，这件事给我们安慰；长期的、将来的确实属于耶稣基督，就是现在也是完全在他的控制之下。


第二十七章 巴比伦的追悼

十八1—24

这是启示录中算是很长的一章，可是其中并没有包含其它各章所有难解之处。我认为十七章是最难了解的一章，但现在我们已经过去。我给十八章起个章名 ，就是：巴比伦的追悼。这是一首诗，但可不是一首悲哀的诗，也不是一首哀悼的诗。因为写这首诗的人，并不因为巴比伦死去感到可惜，反而感到快乐。这个追悼诗：就是世界最诱惑人的巴比伦，或者说带给世界引诱的生活方式与人生哲学，有了结果。因为这一章比较长，所以我们要一段一段地来研究。首先我们看启示录十八1—2“此后，我看见另一位有大权柄的天使从天降下，地就因他的荣耀发光。他大声喊着说：巴比伦大城倾倒了!倾倒了!成了鬼魔的住处，和各样污秽之灵的巢穴，并各样污秽可憎之雀鸟的巢穴。”约翰在异象中看见并听见天使说巴比伦倾倒了，我们现在是生活在主后一九七七年，巴比伦明显在世界上仍然很强大。约翰怎么能在纪元一百年就说巴比伦的倾倒呢?是的，这是在圣经预言中经常的说法，事情是将来的，但是用过去的口吻来说。因为在上帝的计划中，这些事是绝对真实的。以赛亚书五十三章描述基督的受苦，一部分是用过去式，并且说到他如同被宰杀的羔羊，被领到宰杀之地等等，虽然当以赛亚写这句话的时候，那件事情在好几百年以后才会发生。所以这是一种预言式的叙述方法，有的时候我们要申明某一件大事，这件大事是将来必定要发生的，因为是确定的。本章的重点是在巴比伦的完全毁灭，我们不仅仅论到巴比伦这个城市，起初巴比伦是幼发拉底河岸的一座城，在尼布甲尼撒王以及其它的诸王时，巴比伦有一段时期是控制世界的一座京城，但那是一个很遥远的背景。巴比伦是个世界制度，是魔鬼的主要工具和它的爪牙；你回想撒但是大龙，以及那些在这个世界当中为它工作的；有从海里上来的野兽，敌基督并逼迫人的政府，第二个兽或者也称假先知，次基督及敌基督的宗教、文化、教育、艺术、科学等所有心智范围内之事。魔鬼的第三个同盟就是巴比伦大淫妇，诱惑人的灵魂，并且把奢侈与娱乐悬挂在他们眼前，以致叫他们远离神，巴比伦曾经杀戮了无数的人，就是被诱惑远离神的人，最终引入不仅肉身的死亡，也受到第二次的死，因为他们以拜偶像的爱来爱世界。现在说到巴比伦已经到了完全毁灭的地步，它的毁灭情形达到极点，成为魔鬼的所在和各样污秽之灵的巢穴，并各样污秽可憎之雀鸟的巢穴。约翰这里所用的字句，比方说雀鸟是吃死动物的鸟，好比秃鹰；根据圣经这是一种不洁的有仇恨心的小鸟。我也相信它并不怎么漂亮，但甚至这东西也以巴比伦为监狱，它们都嫌巴比伦不好，所以巴比伦是完全毁灭了。甚至最凶残最污秽的东西，最终也以为巴比伦是绝对的毁灭了而毫无价值。因此世界的荣耀到头来变为苦痛，而那些十分爱世界的人，将得到这样的结果。

现在我们看第三节：“因为列国都被她邪淫大怒的酒倾倒了；地上的君王与她行淫；地上的客商因她奢华太过，就发了财。”巴比伦倾倒的理由或解释为属神的审判。巴比伦并不仅仅渐渐衰残崩溃，而是由于神的报复；世界各国受到巴比伦的引诱而败坏，这个罪恶的制度有许多的名称，但只有一个性质，奢侈的试诱。使徒保罗在他书信的一个地方说到，贪心就是拜偶像，当然拜偶像就是把你至高的崇敬献给那不是神的，这偶像可能是金作的，可能是银作的，我们说有人崇拜无所不能的大银元。不过凡是崇拜不值得我们最想要，最心爱，且不是神的东西，就是拜偶像；要成为一个拜偶像的人，你不必到外邦的庙里去拜，就在你现在所在之地，你也可以称为拜偶像之人。“贪心就是拜偶像。”你知道贪心在十条诫命中是被禁止的，“你不可起贪心”；要得某些东西的意念成为你生活中的控制律，甚至作错事也在所不惜的去得着它，这就是拜偶像。某些事情是上帝没有给你的，你也不能用合理的方法得到。你储蓄买一栋房子，买一辆汽车等等，这不算是贪心，但是因为你看见大街上走过去的女士，穿一件比你更好的冬天大衣；你回到家以后，晚上不能睡觉，白天思想，晚上思想，非要得到一件更好的大衣不可，这就是贪心。我盼望我们不是这样的人，这个世界上有很多这样的人，他们永远也得不到满足。在传道书六9：“眼睛所看的，比心里妄想的倒好。这也是虚空，也是捕风。”享受你所有的，并且用正当的方法得到你所要的，比总是心怀不满，要你能力所要不到的东西，强上百倍。这并不是说基督徒不应爱这个世界，以致于不大肯作，对于我们合法能得到的东西也毫不在意，而是说我们不应该存一个拜偶像的爱去爱它们，对它们上瘾，以致于存着一种拜偶像的爱去爱世界，对世界上了瘾。

现在我们要从提摩太前书中有关的经文念一段。提摩太前书六9—10：“但那些想要发财的人，就陷在迷惑，落在网罗和许多无知有害的私欲里，叫人沉在败坏和灭亡中。贪财是万恶之根。有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。”

其次，我们看第四节，呼召神的百姓脱离巴比伦，以及巴比伦所代表的是什么：“我又听见从天上有声音说‘我的民哪，你们要从那城出来，免得与她一同有罪，受她所受的灾殃。’”召唤我们脱离抵挡神的制度，就是脱离用人的想法，合乎他们的喜好，合乎他们的世界观的。有好几节圣经，这十八章全章是清楚地、强烈地反应了旧约圣经，非常象旧约圣经所说的，差不多与我们所念的完全一样。如果你手上有一只铅笔，你可以记下来，注意以赛亚书四十八20；耶利米书五十8，五十一45。这三处圣经都说到幼发拉底河岸上的古代巴比伦城，其中都有些意思要离开巴比伦。现在我们要看一处新约，林后六14—18：“你们和不信的原不相配，不要同负一轭。义和不义有什么相交呢?光明和黑暗有什么相通呢?基督和彼列有什么相和呢?信主的和不信主的有什么相干呢?神的殿和偶像有什么相同呢?因为我们是永生神的殿，就如神曾说：我要在他们中间居住，在他们中间来往；我要作他们的神，他们要作我的子民。又说：你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女。这是全能的主说的。”呼唤基督徒脱离巴比伦所代表的今日世界制度，总是合适也是相宜的。约翰的日子，耶利米的日子和今天的日子都是一样，这并不是说我们要脱离这个神所创造的世界。好象我稍早所提到的托钵僧。“地和其中所充满的出于耶和华，地和住在其中的都属于耶和华。”你可以看出来这个世界是神所造的，赐给我们在其中享受，并且我们是世界的管家。但是当世界变成了神的仇敌时，简直就成为宗教崇拜的对象，那么真正属神的人就应该脱离这世界。从巴比伦出来，并不是说进入太空船离开世界到太空去，也并不是说你在撒哈拉大沙漠的中心，盖栋小房子企图逃避这个世界，正如中世纪修道士所作的，脱离红尘，在身体方面，就与世界远离。结果他们发现，身体虽然离开了世界，但脑中所充满的都是世界的思想、世界的情欲；所遭遇的试探，比住在大城市里的那些人更厉害。从巴比伦出来到底是什么意思呢?他的意思就是要拒绝巴比伦的哲学，或者说对世界的态度。那意思是说基督徒应当持守对世界的看法，与恶人对世界的看法是完全相反的。我们在世界上生活，目的就是受托主义，而不是受物质主义的影响。问题不是金钱，而是爱钱；不是世界，而是为反对神的人生哲学体系所主宰，就是对世界的吸引有一种偶像的崇拜。

现在我们看五节到八节，巴比伦的罪孽不能为人所忘记，的确令圣徒心灰意冷。“因她的罪恶滔天，她的不义，神已经想起来了。她怎样待人，也要怎样待她，按她所行的加倍的报应她；用她调酒的杯，加倍的调给她喝。她怎样荣耀自己，怎样奢华，也当叫她照样痛苦悲哀，因她心里说：我坐了皇后的位，并不是寡妇，决不至于悲哀。所以在一天之内，她的灾殃要一齐来到，就是死亡、悲哀、饥荒。她又要被火烧尽了，因为审判她的主神大有能力。”神的审判现在看来似乎延期了，但并没有取消。他们在这里所说的，在旧约中都可以找到。说到所多玛的罪上达于天，巴比伦的罪也是如此。这些罪孽大声呼喊，求神的报复。神对世界罪恶的报复一再的延期，所以人们就喊着说，哪有神?神死了!这老天爷不长眼睛，就想到将来没有审判。当保罗讲解公义、节制，与要来的审判时，腓力斯混身颤抖。在圣经的标题上，是说保罗在腓力斯面前，其实应当说腓力斯在保罗面前受审。当保罗说到未来审判的时候，腓力斯颤惊；他虽是审判人的，但他却怕将来的审判，怕神的审判。在这里圣经说要报复巴比伦，要按他所行的加倍报应他，这意思是说巴比伦将要加倍的受刑罚吗?正是这个意思，巴比伦是罪有应得，受加倍的报应岂不是应该的吗?当然这并不是真实的意义；这是圣经的一种说法，意思就是说刑罚就是作恶当得的果报，而她所得到的果报是加倍的，这果报和所犯的罪是相等。以下我们看九到廿节，为了巴比伦的倾倒，这里提到三种悲哀，不同的三等人所表示的不同的悲哀。

若什么人死了我们却欢喜快乐，是对的吗?我要提醒你一节圣经，在历代志下廿三21。你知道人们都晓得耶洗别是旧约中罪恶的女人，但是我有些怀疑，我要提起她的女儿亚他利雅才是罪恶的魁首，她象她的母亲，并且恶过于她；她杀了她自己的外孙，她真是一个非常可怕的人，是亚哈和耶洗别的女儿。后来亚他利雅被推翻，有大祭司起来革命，就是真实信神的人将她杀死。她正想要逃跑，离开圣殿跑到皇宫，差不多是逃掉了，但结果在皇宫外面被捉到，这里有最后的评论：“国民都欢乐，合城都安静。众人已将亚他利雅用刀杀了。”你愿不愿意在你的墓碑上刻着这么一句话?当我死的时候，人皆大欢喜；这就是圣经所说的，亚他利雅死了，众人都欢喜快乐。有些罪大恶极的人或邪恶的制度最后受到神的审判被推翻，恶人被除去，可以说是大快人心，令人称快。

在启示录十八9—10记载，有谁为巴比伦哀悼呢?第一，就是地上的君王和统治者。“地上的君王，素来与她行淫，一同奢华的，看见烧她的烟，就必为她哭泣哀号；因怕她的痛苦，就远远的站着说：‘哀哉!哀哉!巴比伦大城，坚固的城啊，一时之间你的刑罚就来到了。’”第二，就是商业界的商人。你知道作买卖并不是犯罪，开一间百华店也不算是犯罪。你可以问在圣诞节时谁最高兴呢?在美国来说，就是那些犹太人开的百华店，耶稣基督对他们根本毫无意义；对那些人来说，圣诞节就等于他们在银行的存款。商业界，当然我不是说那不是合法的营业，因那是我们生活中的一部分，是我们不能舍弃的，是我们生活中所必需有的。但是这种偶像崇拜的商业，永远也不能填满贪财者的欲望，有了钱财还希望再多有，这就是我们今日美国经济的特性。当巴比伦倾倒的时候，为她哀哭的，就是从巴比伦获大利的人们，从巴比伦的倾倒，可以看到惊人的消费品毁灭。凡你所能想到的，就是舶来品，有价值的、高贵的货物，勾引人的灵魂，应有尽有。哀哉!哀哉!巴比伦大城在一夜之间，所有的财富都尽归无有。这就是商业界对巴比伦的哀哭。

现在看十一节：“地上的客商也都为她哭泣悲哀，因为没有人再买他们的货物了。”正如这里描写巴比伦的倾倒，摧毁了经济，那些发财争利的不再获利。整个的买卖都垮了，这正描写了在约翰当时的罗马世界生活的人，是一幅奢侈无度的图画。约翰当然不能过这种生活，古代基督徒当然也不能，但在他们眼前看到的就是这一类的生活，尤其是在罗马，比任何的地方更盛。金银宝石、象牙制品、珍贵木料的物品、铜制品、铁、大理石、肉桂、香料、膏油、五香、酒、油、细面、麦子、野兽、羊、马、马车、奴隶，以及人的灵魂，都是商品，那就是他们的心所欲望的结果。巴比伦的倾到也把那些爱巴比伦的人，靠她活命的人都推垮了。所以巴比伦倾倒，他们也就随之而倾倒了。

第三种为巴比伦的倾倒而哀哭的人，就是航海者，船主以及所有靠海为生的人。十七、十八、十九节：“凡船主和坐船往各处去的，并众水手，连所有靠海为业的，都远远的站着……”一切因之而发财的人，以及所有一切在海上有船，因为巴比伦浪费而致富的人都哀哭，因就在一时之间，巴比伦变成荒场。他们也一起陷入巴比伦的倾倒中，巴比伦沦陷，他们也被毁灭。

这里所提到的人并非圣徒，也不是神的儿女，这些是世界的君王和统治者，这世界的亿万富翁，以及船业巨子，庞大的国际性商业公司堆积了巨富，与巴比伦通商而获利，与巴比伦完全同属一个世界制度；他们悲哀，这不久将来的倾覆要临到他们。这是一定会发生的。

反之，虽然这些人对巴比伦的倾倒哀哭，可是在另一方面，在廿节可看到，圣徒却大大欢喜，“天哪!众圣徒，众使徒，众先知阿!你们都要因她欢喜，因为神已经在她身上伸了你们的冤。”公义至终得以伸张，神的名、神的道、神的荣耀、神的百姓，到最后都要得到证明。为邪恶的世界倾倒与崩溃而欢喜并非错误，圣经告诉我们不可为自己伸冤。保罗说：“亲爱的弟兄，不可为自己伸冤。经上记着说，伸冤在我，我必报应，这是主耶和华说的。”至于和人争长短，并不是我们应该作的事。神要替我们伸冤，将我们的道路交在神的手中，神必替我们伸冤，因“主说我必报应”。在另一方面，当神开始行动的时候，历史向来等候已久的事终必成就，这是欢喜的理由。除非象世界各王及统治者那样，圣徒就不会悲叹。假如一个圣徒爱神及神的国度，他不能不为巴比伦的遭遇高兴。现在看21—23节，巴比伦倾倒是最后而全面的。约翰在这里所用的是极其激烈及果断性的言词：“有一位大力的天使举起一块石头，好象大磨石，扔在海里，说：巴比伦大城也必这样猛力的被扔下去，决不能再见了。……”一块大磨石；你知道大磨石有多大吗?它有三尺宽，要用六匹骡子拉着在周围转；或许有二、三吨重，非常的沉重，这不是一块小石头，这是非常重大的磨石。并非落在地上，有人可以把它挖起来，而是投在海中，最后没有人可以找到的。“弹琴，作乐，吹笛，吹号的声音，在你中间决不能再听见；各行手艺人在你中间决不能再遇见；推磨的声音在你中间决不能再听见；灯光在你中间决不能再照耀；新郎和新妇的声音，在你中间决不能再听见。你的客商原来是地上的尊贵人，万国也被你的邪术迷惑了。”一切使人们追随巴比伦、降服巴比伦诱惑的东西都要倾覆而至灭亡。不再听见新郎新娘的声音(注意这里所用的语言也是引自旧约)，不再有爱的关系，凡事变为苦海，化为灰尽，那些人将他们的心放在毫无价值的事情，到头来好象是有灰尘在他们口中的感觉。世界若没有爱，没有美，没有音乐……等等，这世界将成什么世界呢?可是你要知道使这些事情可爱，使这些事情有满足的本质，是当你和神发生正常关系时。我在日内瓦大学教书时，常常告诉我的学生说，请注意你们常说作基督徒没有什么乐趣；你们若不真正作一个基督徒，你们就根本不明白乐趣是什么。当你真心信主以后，一个冰淇淋就比以前更有味道，天更蓝，草也更绿。事实上，不是冰淇淋有更好的味道，而是我们本着清洁的良心去享受。论到其它合法的满足与生活中的乐趣都是一样的，只有基督徒才能真正享受这些，因为不再有审判的威协，和有罪的良心在不住的跟随着他。这世界是与神为敌的，这里所说的象征着巴比伦：到了结局它所有的一切都失掉了。这里也用激烈的话来形容，如犯淫乱的罪，贪恋世界上的快乐，结果失去了所贪恋的喜乐，所向往的快乐都变为愁苦，至终也得不到满足，整个都完了。甚至于爱的关系，交通与团契，就是新郎与新妇所象征的，是巴比伦没有的，所以我们可以说巴比伦到后来简直是成了地狱一样。地狱里是没有快乐的，快乐里充满着灰尽；地狱是个无止息的，没有怀念，乃是追悔莫及的地方。

最后一节是我们最后的感想，巴比伦最大的罪就是杀害圣徒。“先知和圣徒，并地上一切被杀之人的血，都在这城里看见了。”当然，实际上有基督徒殉道者真的被巴比伦的君王及统治者所杀害。但在这里我想大概不止于此，不仅仅是因巴比伦而失掉肉身的生命，而是因巴比伦的诱惑人离开神，他们失掉了进入永生的机会，而下到永远死亡的地狱中。巴比伦曾经杀了亿万的先知圣徒，以及全地被杀的人；但未能把先知和圣徒弄到地狱里去，它试过，但未成功。

在本章结束之前，还有三个感想：第一，你要知道巴比伦就在今天的世界当中；在幼发拉底河岸上，你不能再找到昔日的巴比伦。今日的巴比伦是什么?今日的巴比伦就象上帝的国一样，在我们四周，你看见的时候，你能认出它吗?巴比伦就是与基督的思想及生活相反的东西。第二，要知道巴比伦的灭亡是绝对铁定了。这反对神的制度，以世界来代替神的地位，争取人们的喜爱，是绝不能够一直继续到永远的。我还记得在一九三○年，美国面临经济衰退的时候，在公路的两边有标语写着：“美国前进，美国决不停止。”大字耀眼，但是在一个月以后，证券市场垮了，人们醒来发现他们百万的财富，转眼间不值一文，银行倒闭，这是在一九三○年所发生的事。今日世界的制度已经来到死亡的边缘，早晚要失败垮台，科学与技术，人的尊严与国际的政治，一无所成，至终必受神的公义的报应。第三，脱离巴比伦的罪，“我的民哪，你们要从那城里出来，免得与他一同有罪，受他所受的灾殃。”你不必离开你的家到深山旷野的某处，你就在所住的地方与巴比伦的罪脱离关系，这事是可以办到的。如果你知道巴比伦是什么意思，并且知道上帝如何呼召你过一个基督管家与敬虔的生活，你就能在我们现在所住的世界当中，有信心，有爱心，并正确的敬拜神。神并没有把我们放在幼发拉底河岸上，他把我们放在我们所住的地方。但是上帝呼召我们去过那一种巴比伦所代表的相反生活。这绝不是凭着我们下决心苦干所能达成的，乃是我们靠着神的恩典就能接近它。那些寸步不离巴比伦的人，早晚要与巴比伦一同灭亡。那些从巴比伦脱离出来，在他们生活当中反应出与之相反的人生哲学的人，他们是圣徒，得到了将来永远胜利，且属于他们的应许。


第二十八章 羔羊的婚筵

十九1—10

现在我们要复习一下前面已经结束了的第十八章。第十八章论到巴比伦的追悼，这事是发生在地上，就是那诱惑人的大巴比伦。从喜爱巴比伦的立场来为巴比伦悲哀，他们如何的悲哀?其中有各国的君王以及各船主等等。在十九章1—10我们看见在天上的大胜利，就如约翰在异象中所看见所听到的。十九11—21，即本章第二段，就是胜过野兽与假先知。你看到撒但的联盟逐一的受到责骂。巴比伦不在本章的第二段，它是头一个兽，而假先知或许是第二个兽，是敌基督的、副迫人的政府，与敌基督的文化、教育、科学、与宗教。然后在启示录第廿章提到得胜最后的仇敌，就是大龙，也就是撒但。以后就进入第廿章，接着是廿一、廿二章，启示录的最后两章，描写到上帝子民永远荣耀的状态及其它。

现在我们看十九1—10，天上有大喜乐，因为巴比伦在地上倾倒了。这里开始说到约翰听见了在天上有群众的大声音。他是在拔摩岛上经历这些异象，但是他所听见的是在天上说阿利路亚。我要指出这是希伯来字，哈利路亚是希腊文的拼法。哈利路亚的“亚”是耶和华的简写，意思是主或耶和华，恩典与救恩立约的神；阿利路是希伯来字，表明赞美你，希腊文里面没有音，所以他们把它省掉，变为阿利路亚来代替哈利路亚，其实就是同一个字。这个字在新约只在本章出现；当然这个意思在圣经许多地方都有，但是哈利路亚或是阿利路亚，据我所知道的，只有在启示录十九章找得到，而且出现了好几次：一、三、四、五、六节，意思是“赞美我们的上帝”，也是赞美主的意思。现在我要提一提我们常听到的，有人用不敬虔的态度来喊哈利路亚这个字。如果有人赞成什么事，他们就喊着说哈利路亚。我们不知道他们是不是真的根据赞美主的出发点来说的。比方说有一个球队得到世界冠军，就大喊哈利路亚。哈利路亚的意思是“主啊，赞美你!”我们若知道哈利路亚的本意是什么，就不能随便滥用，不能因一点点小事就用哈利路亚，这是基督徒所常用的一种亵渎的语词 。耶稣说，你们的话，是就说是，不是就说不是。如果你们的意思是“是”，就说是， 不是，就说不是，用不着要谁来增强语势 。有一位女孩在五金行上班，一个人走进来要买两磅秃头钉。她说：“你要哪一种?”这个人说：“他妈的，秃头钉。”“先生，我们这里不卖他妈秃头钉，我们这里所卖的只是普通的秃头钉。”魔鬼占据了人的心，人每天所思想的尽都是恶，处处侮辱人，以骂人为快。有的人不骂人就不说话，一开口就骂人。在外国不信主的人，在口头上说话就是“地狱”，甚至有人一天说地狱四十七次；正如圣经所说，他们的口是咒骂苦毒，满了虺蛇的毒气。外国人一说话就咒诅，咒诅就是审判日，就是上帝的审判。他们说damn是从Condemn来的意思就是咒诅。人们用这个字，却不知道这个字原来是什么意思，所以我们作基督徒的，应该在言语上特别注意。

所以哈利路亚这个词是有它的意义的，不能在谈话空隙中就用上。现在我们再回到启示录这里， 这几节特别着重的就是神的荣耀。巴比伦已经受到了审判，并且被毁灭了。而天上的反应并不仅对基督徒有益处，当然对基督徒是有好处的，而是神的荣耀与公义得到最后的彰显。所着重的就是以神为中心，这是全部圣经的真理，这个与以人为中心的现代宗教的精神完全相反。你应该知道神乃是最主要的前提，在罗马书一章就是这样，保罗首先论到罪对宗教的影响，但是他们把罪对宗教的影响看得很轻。在这里我们看见上帝和他的荣耀是顶点，整个的着重点就是以神为中心。公义最终得以彰显，那是在第二节。他的判断是真实公义的，他已经审判了大淫妇，就是用邪淫来败坏这个世界的，同时也为那些被她所杀害的他的众仆人伸冤。

公义在无线电，报纸上关于杀人犯受死刑的这个问题，你可能听到几百次的讨论；但你听过讨论有关公义的问题吗?讨论归讨论，有关这问题，本人不知听过多少次，可是这可以阻止别人不犯杀人罪吗?虽然可以阻止一个人不再犯杀人罪，可是对整个社会情况有多少的意义呢?然而圣经中所着重的却是公义，这样对吗?杀人犯不应该处死吗?神说：“凡流人血的，他的血也必被人所流，因为神造人是照自己的形象造的。”这是神所命令的公义，也是今天社会所忽略的。一切的事情都是以人为中心，多多少少已经把神的公义给忽略了。

第三节，这里说到巴比伦被定的罪是永远的，是不可救药的，没有翻案的可能。“烧淫妇的烟往上冒，直到永永远远。”显然约翰在拔摩岛看见的是一个异象，他不能永永远远在那里看；看完了这个异象还要看别的。约翰清楚地知道在这里所提的就是一部分的象征，烟是往上冒直到永远，所以是没有止境的；巴比伦已经到了尽头，它的毁灭是永远的。旧约与新约教会都一同歌颂这些事。第四节：“那二十四位长老与四活物就俯伏敬拜坐宝座的神，说：‘阿们，哈利路亚!’”包括所说的二十四位长老在起初已经提到，我们可以说二十四就是代表旧约时代和教会，包括以色列的二十支派和新约时代的十二使徒，这代表旧约与新约。上帝的全教会历史的范围，是从亚当和夏娃开始，直到世界的末了，耶稣基督再来。从在天上的荣光看到，教会是已经完成的团体。他们异口同声的称赞所成就的事，并上帝所完成的，所以说哈利路亚。

第五节：“有声音从宝座出来，说：‘神的众仆人哪!凡敬畏他的，无论大小，都要赞美我们的神。’”最大的天使，天使长，基路伯，沙拉弗，以及最谦卑的小孩子，凡是相信耶稣的，不拘大小，都招来参加，可以说普天颂赞，赞美神所完成的工作。

真正悔改的证据之一，就是人们不找有关上帝的事情的错处。我们不在圣经中吹毛求疵了。一个和上帝的关系没有搞好的人，总是在那里自以为义的找上帝的错处，当我们与上帝和好的时候，就能说，阿们，哈利路亚。别人会有错误，但是上帝总是对的。保罗说：“断乎不能!不如说，神是真实的，人都是虚谎的。如经上所记‘你责备人的时候，显为公义；被人议论的时候，可以得胜’”(罗三4)。神总是对的，当人真正蒙圣灵重生的时候，他自然而然就不在圣经中吹毛求疵。他就不再说：“圣经虽然讲到预定，可是我不信。”他可以说：“我不懂。”那也是真话，便不能说不信。他知道这是神所说的，他就应该说阿们；论到神的情形也是如此。有的人说上帝容这等事发生，所以神不公义，这种神他不能相信等等，这不过是表明他们还有一颗没有和上帝和好的心。所以你看见，教会在荣耀的全宇宙中，描写了上帝在宇宙中创造了理性的受造者，天使和人等等，因为这些是已经完成的事，所以他们说：“你的判断是真实公义的。”他们一同来赞美上帝，他的众仆人无论大小都赞美他。你知道大卫王曾经证明他自己没有犯过罪，最后当先知拿单来见他的时候说：“你就是那人。”我们可以想象有眼泪从大卫的眼睛夺眶而出，圣经虽然没有这样说，但是这是我想象可以发生的事。“主啊，我犯罪得罪了你。”拿单说：“耶和华已经赦免了你的罪，你不必死。”后来大卫作了一首很宝贵的诗篇五十一篇；诗篇卅二篇也描写到在他没有认罪之前 ，他是何等的愁苦，就是在他还没有被赦免之前的状况。诗篇五十一篇4节：“我向你犯罪，惟独得罪了你，在你眼前行了这恶；以致你责备我的时候，显为公义；判断我的时候，显为清正。”当我们以上帝为公义，并定自己的罪，就是判断自己的时候，我们已经走上真道德与真诚实的路上。假如我们自以为义，又找上帝的错，在他的话语上吹毛求疵，我们仍然需要尼哥底母所需要的，也就是我们需要圣灵的重生。

第六节：“我听见好象群众的声音，众水的声音，大雷的声音，说，哈利路亚!因为主我们的神，全能者，作王了。”此震耳欲聋的哈利路亚的唱诗，是大众的声音，众水的声音和巨雷的声音。假如你曾经到过加拿大与美国交界的尼亚加拉瀑布，你就可以听到众水的声音。按风向，如果顺风，在几哩地外就可以听到那瀑布的响声，简直是压倒性的。那是众水的声音，气势之大，非笔墨所能形容。你怕打雷吗?我们现在处在科学时代，当然不怕闪电。据说你听见打雷的声音，你已经脱离了电袭的危险；因为电波的传达比闪电声音的传达更快，所以当你听见雷声时，闪电已经过去而没有伤害到你。假如闪电伤到你，你绝对听不见那个雷声，这是科学的经验，可是在以前，闪电与打雷的性质并非为人所知。我认识一个女人，除了打雷的时候，从来不读圣经；当打雷的时候，跑到顶楼上读圣经；象她这种宗教信仰，当暴风雨过了以后就完了。关于打雷实在是一件可怕的事，虽然现在科学知识告诉我们富兰克林发现电的由来，是藉着风筝和一把钥匙飞到空中去，人们对于打雷可怕的感觉还是没有除掉。

在整个世界系统中，或者是在自然界中，这是极其严肃的一件事。这里所说在天上的合唱队，是群众的声音，再加上众水的声音与打雷的声音的总和。这里所有的现象感人至深，再没有任何事情较读启示录这本书的人会得到更多深刻的印象了。他们说什么呢?“哈利路亚!因为我们的神，全能者，作王了。”这是上帝在他的历史程序中所赢得的伟大的胜利，而这个胜利得到了压倒性和如雷的赞美之声。首先我们已经说过一点，我们不应当随便用哈利路亚这四个字。假如我们是属于灵恩派的一个会友，在作礼拜的时候，我们就可以常常在聚会中听到会众大唱哈利路亚，这件事使我浑身颤抖，因为不习惯这种事。你在这个教会讲道或是与人交谈，你就会听见人们不住的说“赞美主”，或者“哈利路亚”，或者“阿们”等等这一类的字，我想我们不能说这样做是错误的，可是有的时候，我觉得这是一种习惯，而不是从良心发出来的。有的时候他们会把哈利路亚用在不对的地方。从前我们在东北有一个传道人就有这种习惯，讲道时比手划脚；有一天他讲到：“如果你不悔改不认罪，你就要下地狱。”他就把他的手往上指，其实应向下指，听众就有人说：“赞美主。”如果你知道你所说的是什么，那倒没有关系；但有的时候是习以为常的口头禅，如果真正的意思是“哈利路亚赞美主”，那倒应当说。在这里我们所讨论的是实在的事情，我们的主全能者作王了，这是真的，神是无所不能，在教会黑暗时期中，神仍然统治着它，虽然在地上从人的眼光看来并非如此，但是他在作主，那是非常奇妙的。这件事重新叫我们知道，也安慰我们，当我们为世界所发生的事感到不安，或是感到世界上的罪恶而软弱退后时，我们要知道主我们的神，全能者，正坐在宝座上为王。在根本事实上能安慰我们的，就是当我们有困难的时候，仍然想起神并没有罢工，他仍然坐着为王。在纽约地下铁路墙上乱涂着：“上帝死了——尼采”(尼采是一个不信神的哲学家)。第二天有人在这句话下面又写着：“尼采死了——上帝”尼采会死，但上帝仍然活着，这是铁一般的事实。

其次我们要在七、九两节宣布羔羊的婚筵：“我们要欢喜快乐，将荣耀归给他；因为羔羊婚娶的时候到了，新妇也自己预备好了。”这在圣经中是一个普通的比喻，教会是基督的新妇，或以色列是耶和华的新妇，耶和华的妻子。这在旧新约屡次提到，用人类婚嫁的关系为比喻，或是说到神与他蒙救赎的百姓之间的关系。旧约何西阿书大部分是根据这个观念。在全部旧约当中，每当以色列人拜巴力偶像的时候，就说他们是犯奸淫。有的时候，在拜偶像的庙宇中，有些人实际在犯奸淫，即使他们没有实际犯奸，但仍然算为奸淫；因为他们已经答应要拜真神上帝，而现在他们却拜了偶像。上帝，耶和华是他百姓的丈夫，以色列是耶和华的妻子。用新约的语言来说，教会就是基督的新妇。这一种人类最亲密的爱的关系，成为一种工具，用来传达耶和华与他教会和百姓之间的概念。这要回到亚当夏娃的那个时候，耶和华说：“人要离开父母与妻子联合，二人成为一体。”这里说明婚姻是一种超越的关系，就是超越了一个人对他在地上父母的关系；父母与子女之间，以及子女与你们父母之间的关系，是一种爱的关系，虽然儿女对父母的爱，与父母对儿女的爱并不完全一样，这一点我们知道，但这仍然是爱，可是丈夫与妻子的关系，却在这个关系以上。人要离开父母与他的妻子联合，二人成为一体。所以在圣经中，就有这一种的比喻，说到神与他的教会或是被赎子民的关系，是一种婚姻的关系。当然这是一个比喻，并不是真的，但是在启示录里也提到这一点，羔羊的婚筵。你必须知道，旧约中希伯来人有关婚姻的风俗习惯。根据以色列人或旧约圣经的概念，婚姻是从订婚就开始，以色列人的订婚，和我们所想象的订婚是不一样的，以色列人的订婚约束比较多。你知道现代的订婚可以解除婚约，女方可以把订婚的钻石戒指退还，男方可以把女人的相片退还，这不算犯法；这只是一件令人伤心的事，但不算犯法。我们往往都以为结婚典礼完成了，有结婚证书，结婚礼，彼此交换了誓言，以后要是分离，就算违反了婚姻法。但是古代的人，特别是希伯来人或犹太人，认为订婚如同结婚一样受到约束。新约记载马利亚已经许配了约瑟，还没有迎娶，他们还没有结婚，但已经订婚了，天使对约瑟说，不要怕，只管把你的妻子马利亚娶过来。天使没有说你的未婚妻，而是说你的妻子马利亚。在那个时候，马利亚只是许配给约瑟而已，这只不过是订婚的阶段。在分离的期间，双方都信守订婚誓约，直等到大婚的日子来到。

在耶稣所用十个童女的比喻当中，时候到了，新郎要来迎娶新妇到他的家中，这才是实际的婚娶。这里是说教会已许配给基督，以色列已许配给耶和华，但是他已到了天上，而我们仍然在地上，他要再来迎娶我们归他自己，把她接到自己的家，这个就是为新郎迎娶新妇所代表说明的。关于婚筵的确是一件了不起的事情，假如作父母的要嫁女儿，你知道这涉及到一笔经费。拉班的两个女儿嫁给雅各，雅各只要娶一个，他受骗了，结果娶的是另外一个，结婚筵席长达七天之久，把全村中所有的人都请来吃喝七天。这一种的婚筵，你以为如何?恐怕要破产吧?羔羊的婚筵已经来到，新妇已预备好了，教会也是这样，我们要为这属天的婚礼预备，教会在完全圣洁与荣耀的状态中，才配得参加这个婚筵，教会就是基督的新妇，当然这只是象征性的。“新妇也自己预备好了。”女孩子家当他们出嫁的时候，还会为一点小小的事情，如衣服装饰而生气烦恼吗?或许有的人这样作，这里是代表着成圣的观念。我们作基督徒已经称义了，我们的罪已经得赦免了，但是我们还没有完全的圣洁。我们正走在成圣的阶段中，有些人告诉你教会中有哪些人犯罪了，你可以回答他基督徒是罪人，正在走向真正重生圣徒的阶段。基督徒的生活正是如此，正在走向成圣的阶段。永远是这样的，所以这正是教会当作的，为这永远的婚筵有所预备。

圣经上说：“就蒙恩得穿，”这是恩典的礼物，穿光明洁白的细麻衣，这细麻衣就是圣徒所行的义。义有两等，第一，就是基督所归给我们的义，就算是我们的义，是完全的、绝对的义。我从前在神学院的时候，有人说：“称义的意思正好象我是义；”基督的义就算是我们的义，所以上帝看见我们说：“他为义了。”不但没有罪，还算为义了，正如我们向来所作的一切事，都是完全正直公义的。这并不是说我们真的行了义，而是因为基督的功劳，记在我们的帐上。可是我们得到了基督的义以后，必须要经历成圣的生活，这种成圣的生活是一生一世的，藉着这种成圣的生活，我们经历了许多试炼和困苦艰难，靠着圣灵的帮助，去发挥一个属义的性格。我们不但是称义了，在天堂的记录上有我们的名字，实际上在我们的内心中也过了义的生活。现在我们可以看出来这个分别。假如有一个人是个罪犯。他在监狱里，州长宽赦了他，打开监狱的门，放他走了，按着律法刑罚说他是清白了。可是这并没有给他一颗新的心。如果他现在所得到的只是州长的特赦，可以叫他离开监狱，他很可能出去后会再犯罪；假使我们得到因信称义就停止了，我们还是有一颗犯罪的心。但是对真基督徒来说，根本没有这种事，不会只是得到称义就算完了，称义以后一直是在成圣的过程。所以我们不只是有基督归给我们帐上的义，那就是所谓“归义”，我们也不断地得到神所赐的力量，叫我们穿光明洁白的细麻衣；在这里所说的并非是基督的义，而是圣徒的义。圣徒的义就是基督徒成圣一辈子的事。当我们见主的时候，我们的成圣得以完全；信徒在死的时候，在圣洁上得以完全。如果你是一个基督徒，你不仅被基督完全的义充满，而且你还要继续的培养穿上光明洁白的细麻衣，那也就是圣徒的义。因信称义的义并非结局，对基督徒来说，这只不过是一个开始，从此开始我们随意继续培养基督徒的品格。

现在我们要看第十节，约翰在当时非常受感动，于是就跪在他脚前拜他，这就是在第十节前一半， 就是要把这些事情告诉天使；或许约翰以为他是耶稣，我们不知道；于是天使说：“千万不可!我和你，并你那些为耶稣作见证的弟兄同是作仆人的，你要敬拜神。因为预言中的灵意乃是为耶稣作见证。”这全部的真意，这预言，启示录整本书与圣经，都是想要叫人注意耶稣，并非是天使，也就是为耶稣作见证，所以说不可以敬拜天使。在天主教里多少或许有点改变，在过去他们是敬拜天使的，他们有一种狡猾的区分，说是有两种敬拜：一种敬拜只是对神的，另一个敬拜是给殉道者，与圣徒及别人和天使的；这一种区分是毫无意义的，只不过是吹毛求疵而已。我认为没有圣经根据。

你还记得耶稣受魔鬼试探的时候，叫他跪拜撒但，耶稣说：“经上记着说，你要拜主你的神，单要事奉他。”在这里论到约翰是怎么一回事呢?他为什么要跪拜天使呢?他或许是看了这情景，身不由己，非常受感动就俯伏敬拜了。幸而天使更正了他：“千万不可，你这样跪拜是错误的。我和你一样，我是耶和华的仆人，并非是神，而是神的仆人。我们应当敬拜上帝。”我们应当把这一点存记在心。在今日天主教会中有些改变；我确实希望他们会再好好的思想，这的确是他们应该作的。


第二十九章 兽与假先知的厄运

十九11—16

在前面几章中，我们看见基督得胜仇敌的一部分。首先我们看见巴比伦的毁灭，你记得上帝和他国度的仇敌，正如在本书中所描述的，第一就是大龙，就是撒但；然后就是那兽，就是从海里上来的野兽，代表敌基督迫害人的政府，代表敌基督或次基督的宗教，教育与文化，也就是人理智与属灵生活的全部，然后是巴比伦，代表敌基督的诱惑，世界拉力及其吸引，使许多人远离神。在十七章我们看见巴比伦的堕落，在十八章有巴比伦丧礼的宣布，在十九章一开始，巴比伦在启示录中被描述为预言的异象。现在我们看到兽与假先知，或者说第一个兽第二个兽，就是敌基督的政府，与敌基督的宗教失掉作用。这样就剩下一个仇敌，就是大龙本身，它是最大的，也就是在以后廿一、廿二章所要继续讨论的。

十九章第二段从十一节开始，我给这一段一个分题：基督凭公义与大能的荣耀胜利。他按公义审判，另一方面，他是万王之王万主之主，用铁杖治理管辖万国的。所以在这里你看到公义与权柄的混合，当然这应该是实际的情形，但是看世界整个的历史，很少公义和权柄能够并存。在世界历史当中，这差不多是通例。不容置疑的，虚伪总是坐在宝座上，真理则上了断头台。假如真理登上了宝座，那的确是例外了，以人的管理来治理世界，罪恶也受到应当受的惩罚。所以在整个世界当中，圣徒曾经过艰难的日子。这世界的列强多半不赞成圣徒的作风，当然靠着神的怜悯，总有一些间隔的时期，就是蒙上帝保护赐福的时期，但是大部分来说，这世界的历史从亚当夏娃直到世界的末了，甚至到今天世界的动态，总是被邪恶控制的。贪污、仇恨、邪恶不公的权势，总是占优势并操统治之权；而圣徒则被称为温柔者。“温柔的人有福了，因为他们必承受地土”。可是温柔的人到现在还没有承受地土，但这是神的应许，“温柔的人有福了”。他们应当承受地土，地球应该是属于他们的。权力曾经逼迫公义，在整个历史当中，公义与权力往往是分离的，可是在本章后半，我们看见了权力与公义的联合，在耶稣基督的位格上得到完全的、最后的绝对胜利。

从十一节到十六节是白马和骑在马上的现象；十七与十八节是请飞鸟来赴他的筵席，我觉得这事令人毛骨悚然，我想你不喜欢被邀请赴这样的筵席，吃君王与将军的肉。十九到廿一节是基督与敌基督，也就是在别处所谓的哈米吉多顿的最后大冲突的结果。

现在我们先看头一段，白马和骑在马上者的异象。在本书中以前什么时候，我们论到白马和骑在马上者的异象呢?那是在哪里?是在第六章，我们可以看一看。这是启示录首先提到的四骑士的头一个，第六章1—2节：“我看见羔羊揭开七印中第一印的时候，就听见四活物中的一个活物，声音如雷，说‘你来!’我就观看，见有一匹白马；骑在马上的，拿着弓，并有冠冕赐给他。他便出来，胜了又要胜。”之后，又有红马等等。说在第六章中骑白马的就是基督的理由之一，明显因为他与第十九章中骑在马上的是一个人。基督第一次来的时候，是骑着驴驹进入耶路撒冷，这是表示基督的谦卑。你从来没有见过骑驴，而在赛马中得到奖赏的，驴是用在农场里负重的动物，驴是不能作长途旅行的。圣经中唯一的例子，就是巴兰骑着驴远行。巴兰是一个职业性的不从俗的人，他作什么事都不按正常的规定；他骑着一匹驴，别人骑骆驼，或是骡子。至于马，在圣经时代百分之百多半是用于战争，并非当运输工具。在耶稣被钉十字架以前三、四天，他胜利地骑着驴驹进入耶路撒冷。这段事情是记载在马太福音廿一章1—5节：“耶稣和门徒将近耶路撒冷，到了伯法其，在橄榄山那里；耶稣就打发两个门徒，对他们说：你们往对面村子里去，必看见一匹驴拴在那里，还有驴驹同在一处；你们解开，牵到我这里来。若有人对你们说什么，你们就说，主要用它。那人必立时让你们牵来。这事成就，是要应验先知的话，说：要对锡安的居民说，看哪，你的王来到你这里，是温柔的，又骑着驴，就是骑着驴驹子。”这是说明耶稣来是作和平的使者。他来要受苦，受羞辱，最后被钉死在十字架上而且埋葬。骑驴驹象征他是和平使者，他并不是骑着战马而来的，他以谦逊的态度来到世上。基督头次来，他是以谦卑的态度而来；卑微低下的经过了今生的愁苦，最后死于十字架上，这事在旧约中已经预言了，马太引证了已经提到的预言。在启示录里提到基督第二次再来，骑着一匹战马，当然这也是象征性的，要注意它所代表的意义，这是一匹战马，基督这次并不是骑驴驹，而是一匹白马。白色代表洁净、公义，这就是他所骑的。这是象征他第二次来，是最后的摊牌，你可以这样说，他要有效地报复那些逼迫他百姓的人，表明他是得胜的万王之王，万主之主。

圣经中伟大的基督与现代新神学派的小基督，完全成一个对比，基督在圣经中被描述为羔羊与狮子。我接到一封信，是一位女士所写的，她在信中猛烈地攻击鲁益师(C.S.Lewis)特别为儿童所写的故事，书里面把基督形容成为一个会说话的狮子。可是我赞成鲁益师，结果我这样回答了这位女士：基督是犹大支派的狮子，你知道狮子是最有能力，最强的兽中之王。在箴言书中也曾经被引证过，狮子走路时并不躲避任何东西——因为它是狮子，是兽中之王。基督也被描述为羔羊，你可以说基督骑着驴驹， 是受苦，谦卑，忍辱负重，担当世人罪孽的状态，温柔谦逊，且处处是被动的；而基督也被描写为骑在马上的，是把基督比作狮子，大有能力的一位，他不回避一切，要完成他的旨意，并且他的旨意就是真理，最终要为他的百姓伸冤。据说在他的头上有许多冠冕。 你知道在希腊文新约中有两个字说到冠冕，一是得胜者的冠冕，就好象在奥林匹克运动会得到的花环，就是胜利者的花环；还有一个就是统治者所带的冠冕，本意所用的就是这个字，在他的头上有许多统治者所戴的冠冕，是王权的象征。又有写着的名字，除了他自己，没有人知道，这就是圣经启示录十九12所记的。

许多人在这里有一点迷糊，这到底是什么意思?写着的名字，除他自己就没有人知道。在圣经中名字不仅仅是一个标签，往往它们都是有意义的，你知道先知以赛亚结婚生了两个儿子，主耶和华就给这两个儿子起名，主给他们起的名字可以是两篇讲章。头一个名字叫施亚雅述，意思就是“ 余民要归回”，第二个名叫玛黑珥沙拉勒哈施罢斯(赛七3，八3)。或许有人来到以赛亚的面前说：“先知你给孩子起什么名字?”“施亚雅述。”“你为什么给他起这个名字呢?”这就给他一个机会为神作见证，余民将要归回，你在被掳到外邦去以后，只有剩下的子民将要回国。等到第二个孩子来了以后，主耶和华说，给他起名叫玛黑珥沙拉勒哈罢斯。或许“哈施”是短的意思，“就是掳掠速达。”这也可以作为讲道的题目。这孩子的名字是什么，你为什么给他起这个名字?以赛亚可以将其中的情由讲给人们听。名字说明这个人的本性。当我们念“耶和华的名是坚固台，义人奔入便得安稳。”“不可妄称耶和华你神的名，因为妄称耶和华的，耶和华必不以他为无罪。”主耶和华的意思就是，神藉此把他自己启示给人，叫人知道。所以在这里说，基督有的那名字，除了他自己以外没有人知道。我想这意思就是只有耶稣基督自己，才能完全知道这些名字的意义是什么，并这名字的代价。使基督成为世界的胜利者的代价是什么，只有基督、父神和圣灵知道。除了他自己以外，无人知道。我们所知道的只不过一点点，而这一点点还是上帝启示给我们的，要不然我们连一点点也不知道。英国的名科学家牛顿说：“我觉得好象是一个小孩子，在知识真理的海滨，抓到一点点的海沙，但是在我所知道的以外，还有极广大的知识海洋是我不知道的。”大概就是这样。论到耶稣基督，你可以这样说，他是如此的伟大，只有父神才能看见耶稣的另一面。“一切所有的，都是我父交付我的；除了父，没有人知道子；除了子和子所愿意指示的，没有人知道父”(太十一27)。这意思就是说，耶稣这个名字的代价，以及他所成就的，是人无法度量的，是人所不能了解，不能想象的，也就是说这名字是无人知道的。我们还知道他的名字被称为神的道，这立即与约翰福音第一章连接起来：“太初有道，道与神同在，道就是神。”注意在这里表现出了神的各个位格，而且又各自不同。“道与神同在，道就是神。 道起初就与神同在。万物是藉着他造的，凡被造的没有一样不是藉着他造的”；耶稣有神的属性，创造之工也归属于他，就是道。道就是三位一体的第二位，称为道，或者是因为道最能够把神启示给人。道将神启示给我们，尽可能地让我们知道神，并有关神的真理。神的真理藉着基督启示给我们，因此被称为“神的道”，就是神的启示者。这就说明了基督是何等的伟大。


第三十章 基督仇敌的厄运

十九17—21

现代神学具有一个很小而且不正确的上帝观，甚至发展至有一种人说上帝已经死了。他们认为基督也是渺小而不够的，认为他不过是一个好人，受苦，并行了许多善事。但圣经中的基督是如此地伟大，甚至世界上没有人可以量度他的伟大，那个名字是什么，并有何意思，除了父完全知道以外，没有人知道。

圣经说他以公义审判和争战。神对人犯罪所发的愤怒一直抑制着，自从亚当夏娃敲响了自由钟，宣言他们要离开上帝而独立以来，所留存的愤怒终久要爆发出来。上帝暂时不澄清这个罪孽，审判是延期，绝不是取消。神所以延期审判，为的是要在历史中发展实现神救赎的计划。假如神马上审判亚当夏娃，那么人类的历史，就立刻要停留在那里，这样就不可能有基督的十字架，和他的复活等等。但是上帝为了完成他的应许，女人的后裔要打碎蛇的头，就保留积存已久的愤怒与审判，让历史继续发展下去，基督才能够来完成救赎的工作，福音才得以被传扬，宣教工作才得以在各国开展，收集所拣选的人到他的教会。最后过去所延缓下来的，将要倾倒在这个世界上，这当然包括活人和死人。当基督再来的时候，不仅当时活着的世代要受审判，要为以前人所犯的罪受审判，但是死了的人也要复活，要受他们当得的报应和当得的审判。他以公义审判和争战。

我想人已经忘了神的公义。神是不能够违背他自己的，如同在这个罪恶的世界当中玩一个游戏，说人并没有象他们本性那样败坏，说他们并没有违背他，本来一直都是违背律法的，却说并没有完全违背律法，他们不悔改，不认罪，却说并没有刚硬他们自己的心；这样神就不是神了，他不能背乎自己。所以延缓的审判终必来到，按着圣经来说这是真的。法国革命就是例子，挪亚时候的洪水也是这种例子，将来末日审判的日子也是如此。所以当神最终的审判来到的时候，是一个可怕的爆发。

我们应当知道这位基督对信徒有爱，有怜悯，他把喜乐、平安和善良赐给我们，可是他也有愤怒，用无法形容的毁灭，对付这个邪恶的世界，他们过去一意孤行，虐待神的圣徒，愤怒和审判要临到他们。其次，我们要看到这可怕的邀宴，要知道这也是象征的说法。实际上并不是真的邀请参加这种食人肉的筵席，当你念十七、十八节的时候，你就可以想到，“我又看见一位天使站在日头中，向天空所飞的鸟大声喊着说：‘你们聚集来赴神的大筵席，可以吃君王与将军的肉，壮士与马和骑马者的肉，并一切自主的，为奴的，以及大小人民的肉。’”你要知道被请到这里赴席的，并不是世界上的基督徒，而是天空的飞鸟。这到底是什么意思呢?这实在是说明耶稣基督的仇敌最终要被毁灭，因此要庆祝这最后的胜利；所用的语言是象征性的，但实际上是在说明这事完全是真的。耶稣基督的仇敌，被描述为完全毁灭了，当这群飞鸟吃完以后，一无所留。印度的波斯教(其中有些是从伊朗来的)，有一个很怪异的信仰，就是他们怎样去处理死人。他们不用火将尸体焚烧，因为火是圣洁的，尸体将要污染烧死人的神圣之火；他们也不把尸体埋葬，因为地是圣洁的，要是把他们埋葬了，就污染了圣土。所以他们的确有了困难。在印度孟买附近，在山冈上有一个大圆塔，其它地方有十几个这种圆塔；这塔很高很宽大，顶上有平台，塔上平面是周边高，中央低，这塔叫静塔。他们就把死者的尸体放在上面， 用刀子割裂他们的衣服，鹰在旁边等候，据说在十五到廿分钟以后，除了几根骨头以外，什么东西也没有了。这些骨头被太阳晒干，一个月一次有人上来打扫这些骨骼，扫到旁边一个洞里。这是天上的鹰吃掉这些死人。启示录这里则是一个想象，有点恐怖，但却是对付恶人的办法，他们在世界上作了可怕的事情，因为他们都有罪。

请看末后几节，十九到廿一节，这是敌基督大战的结果。这里的战争并不是叫作哈米吉多顿或者阿米吉多顿，就是米吉多山，明显是与前次的战争相等，那里有抵挡基督的，以及赞同基督的军队。你不要以为是军事上的冲突，就好象艾森豪威尔将军进攻诺曼第一样。这里是一场灵界的道德战争，如果你愿意的话，可以说是思想上、政治上的斗争，这是一场真正的冲突，正与用飞机、炸弹，机关枪作战一样。基督教与其对手作最后的决战。如果你走出教会以外，现代的敌基督，实际上似乎已经在今天得胜了这场战争。你进到一个大书局，看一看书架上所摆的书，上千本书中，没有一本是反应基督徒的世界观的；整个情势是完全倾向于现代人本主义与以人为中心的观念，与上帝的主权直接冲突，这整个的现代世界，除少数例外，都异口同声的说：“我们不愿意这个人作我们的王。”情形的确是如此。这种情形不会继续到永久，摊牌的阶段越来越近。在基督徒与非基督徒之间的不同越来越重，越来越尖锐，事情已经到了最后关头。从前恶人也说相信基督教，虽然他的生活不照这样行，但因为这事很流行，大家都这么说，都相信基督教。但是事情已到了最后关头，罪恶一天比一天明目张胆，我盼望圣徒也越来越勇敢才对。在教会中有勇敢的人，就象葛培理一样，越来越紧张，直到基督再来，消除罪恶。

这并非描写战争。这是说到战争的开始与战争的结果。在这里我们可以看到与此平行的帖撒罗尼迦后书，我想这两者有关联，帖撒罗尼迦后书二7—10：“因为那不法的隐意已经发动，只是现在有一个拦阻的，等到那拦阻的被除去，那时，这不法的人必显露出来，主耶稣要用口中的气灭绝他，用降临的荣光废掉他。这不法的人来，是照撒但的运动，行各样的异能的神迹，和一切虚假的奇事，并且在那沉沦的人身上，行各样出于不义的诡诈；因他们不领受爱真理的心，使他们得救。”这里所提的假先知与兽是否是两个人?是否在耶稣再来的时候活在世上?圣经学者们议论纷纷。如果是那样的话，他们一定不仅仅是那种状况。在古代旧约的时候，兽及假先知就开始活动，而今天依然如此。当世界走向终局的时候，有些人与这里所描述的相同，就是所描述的假先知和兽，就是敌基督的政府领袖和敌基督的宗教与文化领袖，这是很可能的。但我们也不需要去这样想。在政治与宗教文化的范围内，这是一个长期抵抗神的世界性运动，而且终必失败。圣经记载他们必被捉拿，而且被丢在地狱里。

韩瑞森博士说这节圣经，并不一定指基督第二次再来时两个特别的个人，虽然可能是这个意思。究竟的意思就是，你已经看见的那个领袖，误导、欺骗，并且洗全世界人的头脑。那些领袖将要活活被丢在地狱里，永远也不能在地狱以外有敌基督的政府，有逼迫，有假宗教与敌基督的世界观；而这些事情在地狱里才会发生，别的地方都不会有。所谓活活地被丢在地狱里，我相信就是这个意思，他们的影响力至终会被消除，大地也因为那些将要承受地土的圣徒，而被消除干净。

现在那些其余的跟随他们的人要被刀杀(当然是那些不信耶稣的人)；他们的结局也是永远的地狱刑罚。我们现在已经看过了巴比伦的灭亡，兽与假先知的灭亡，剩下来的还有一个大仇敌，就是大龙自己，我们将在下章讨论；廿章是非常困难的一章，然后廿一章，最后是廿二章。

假如你举目观看今日的世界，你就可以说敌基督的势力非常厉害。你不再能相信基督教在我们今日的世界上会占优势。随着世界人口逐渐增加，基督徒的人数也一天天在增加。其速度大大的快过了在人口的自然生长中所产生的基督徒的数目，与宣教工作的进行。我们所住的世界，的确是受到敌基督的控制，但是不要忘了，耶稣基督就要来临了。

在结束本章之前，我们还要注意到一件事。扫罗走在大马色的路上，手拿着官府的文书，要去捉拿一切他能找到的基督徒下在监里；他口吐凶言和威吓的话，要屠杀主的门徒，他的确心存此意。他听见有声音从天上来说：“扫罗、扫罗，你为什么逼迫我。”这声音并没有说：“你为什么逼迫那可怜的基督徒?”而是说：“你为什么逼迫我?”所有作在基督徒身上的事，耶稣就认为是作在他自己身上，并且会因此而采取行动。当我们注意到基督徒所受的冤屈的时候，我们永远不能忘记这一点，因为这些人实际上所攻击的，就是耶稣基督，所以耶稣基督最后要自己对付他们。


第三十一章 首次复活与千禧年

廿1—8

这是启示录中最困难、最起争论的一章。我想不应该被这一章的困难，以及不同的解释剥夺了我们属灵的益处和福气，因为这些益处和福气是从研究它而来。我们知道一部分，我们预言一部分。从基督徒的历史开始，这段圣经的解释就有各种不同看法。本章提到一千年的异象，随后就有圣徒与基督一同作王的异象。在这一千年中间，撒但受某种捆绑或限制，那是记载在一至三节；四、五、六节是圣徒的异象，复活并与基督作王也是一千年。

我们现在要走马观花的看一看教会历史当中，对本章圣经的各种不同的解释。第一，千禧年前派(Pre-millennial)，这意思是说在千禧年成立以前主要来。千禧年在圣经中根本找不到的，千禧年这字是拉丁文millennium，意思是“一千年”。此派主张基督第二次再来的发生，是在成立千禧年国以前，也就是说耶稣来了马上就有千禧年国。此后我们还要谈一谈在千禧年前派之中，又有些不同的看法，他们的分歧也很大。千禧年后派(Post-millennial)主张此处所说的事，是在基督再来之前发生的；也就是说，千禧年后派认为基督来以前，有了这一千年和所发生的事；所以千禧年后派是说，那一千年国度之后基督才来。在今日福音派基督教当中，千禧年前派的说法是非常占优势的，虽然不是全部，但是有压倒性的优势，为多人所主张。

我想最初有名的千禧年后派者，就是奥古斯丁(St.Augustine)。千禧年后派主张现在的世界上工作者势力；传福音的工作，宣道的工作与基督教的教育，福音的广传，将要成功的扩展到世界各地；世界虽然不能全部，但大部分将归向基督；虽然那些恶人和不信的人还是在那里流连，但我们终将有一个基督教世界；此后要有这里所说的罪恶的爆发，那是撒但“暂时”的得意，在这个期间有一个大的反叛，反对基督和他的国度，其后就有基督第二次再临，要停止这一类的抵抗，然后开始永世，新天新地。这是正统的千禧年后派。现在我且提出两三个著名人物，他们是在基督教历史当中持这种说法的：本仁约翰(John Bunyan)，他是《天路历程》的作者，还有伯特纳博士所著《千禧年论》(The Millennium)一书。几年前在美国有信正长老会死去的凯克(J.Marcellus Kik)有一次对我说：“你如果是个千禧年后派，则那日就要来临了。”于是我说：“不错，我现在不跟你争，不过我还没有信服。”最近由英国苏格兰的真理之旗出版社出了一本《清教徒的盼望》(The Puritan Hope)，作者为慕雷依安(ILain Murray)，对圣经有很深很透彻的研究，也是代表千禧年后派的预言看法。他的意思是说，在耶稣第二次再来之前，必有一个大复兴，这个复兴是如此的伟大与有效，范围是如此的宽广，以至于全世界大部分人都归信基督教。共产主义要放弃他们的主张，相信福音派的信仰等等。虽然这点很难令人相信，但是你要记牢，你不能够从《时代杂志》上得到你所要信仰的神学。

最要紧的，你要从圣经上得到你需要的神学。在表面上看来，基督教似乎是毫无功效，但这不过是暂时的，上帝为未来所有的计划，仍然行在我们的前头，是我们的目光所看不见的，就是论到世界的大复兴与全部多数人的悔改，都是在基督再来以前。这种看法是对呢还是不对呢?这并不能，也不应根据目前你所知的时事来判断。事实是，现代世界是敌基督的，这件事的本身，并不能使你决定不相信预言的千禧年后派的看法。我也不相信，但不论你是什么结论，你应当以圣经为根据，那才是我们信仰与生活无谬的准则。

第三个看法就是一般所说的非千禧年派(Amillennial)，这个名词是语言学上乱造的。你看这外文名字的前面有一个A，这是从希腊文来的，意思是“不”；第二个部分是拉丁文，就是Millennial。这就是语言上的一个杂婚，所以非千禧年就是没有千禧年。这种看法主张在启示录这里所描写的，并非世界历史的发展；实际上这一千年与在督作王一千年，是在复活以前天上一段过渡时期，论到这个世界有圣经的预言，说到基督福音不断成功，但你也必须将它与圣经预言中说罪恶不断增长并看才行。恶人和诱惑人的越来越多，时候要到，人们要厌烦纯正的道理等等。很多主张非千禧年派的人，说千禧年后派是想越过，或轻看圣经中罪恶要增加的预言，在我们研究本书的时候，已经提到过这一类的事，即兽与假先知等等，我们是在基督再来的时候被处置，似乎并非由于传道宣教的成功。以上是非千禧年派的看法。他们主张撒但的作为有很长的时间，但大部分受到限制。可是在这长时期的末了，它必须被释放“一会儿”，可能我们现在就在撒但那“一会儿”的边缘。我们看见不信与邪恶如此猖狂，达到极点，基督教与圣徒在受教育的知识分子中间的感化力，大大受到挫折和限制。以后我们要仔细讨论每一派。

关于前千禧年派，你应当知道分为两派，就是新派与旧派。一百到一百五十年前，有一位德国学者名斑格(Bengel)和一位英国学者名阿弗亨利(Henry Alford)；后者是一个很爱主的人，是英国圣公会的会友，他写了全部的新约注释，至今天仍然很有价值；这两个人都是旧派千禧年前派的，他们的看法是在基督二次再来与审判之前，地上有一千年的国度。斑氏和弗氏以及欧洲的旧派千禧年前派者(多是英国及欧洲大陆人)，其主张不象美国千禧年前派，渗入了犹太人的色彩。我认为这是错的，但比较起来并没有多大损害。最近市上出了一本书名为《过去的伟大地球》(The Late Great Planet Earth)代表了美国式的千禧年前派，有非常浓厚的犹太色彩。这种说法主张犹太人将来要统治世界。前《永世月刊》的总编辑巴毫斯博士，是费城人，我在中国东北齐齐哈尔传道的时候，他曾经来拜访我们，我带他到街上观光，路过一家百货店，我就说：“这个店铺是两个从俄国来的美国犹太人开的，这两个人离开东北回美国住了一段长时期，归化成美国人，持有美国护照，又回到东北来开这间百货店。他的名字是司特令(Sterling)。”巴毫斯说：“你去告诉他们，犹太终将统治世界。我领了不少犹太人归向基督，告诉他们说，圣经预言他们将来要如何如何。”当时我不愿给巴毫斯博士一个难堪，但是我也不打算把这件事情告诉犹太人。犹太人应该知道的，并不是将来他们要统治世界，应当告诉他们的乃是他们是罪人，要流泪悔改，来信基督，这是逾越节上帝羔羊的真正应验，他是弥赛亚，而非信犹太人将来的预言。这一类的信仰司可福圣经中也有。达秘司可福的见解，通常称为时代主义派(Dispensationalism)。达秘(John Nelson Darby)是英国人，生于十八世纪初，是普里茅斯弟兄会(Plymouth Brethren)的。他原属圣公会，后来离开，因为他不相信教会与政府的联合，也就是他反对政教合一。有一段时期，他在爱尔兰天主教信徒中间，作了一些非常惊人的宣教工作；据说天主教徒改信基督教，大约每礼拜八百人，实在是一件了不起的事。后来忽然间他感觉到加入圣公会是错的，他好象使徒保罗一样进入阿拉伯，这是一种象征性的说法，于是他退修几年，专门研究圣经。等到他退修完毕，他就发表了达秘派的时代主义，就是把世界史分成七个阶段，主张在每一个时代当中，上帝都根据不同的原则来对待人类。这七个是：无知时代，良心时代，人治时代，应许时代，律法时代，恩典时代，和国度时代。因主张有不同的原则来对待人类，甚至说人得救的方法也各异，这是达秘的看法。达氏的影响极大，著书四十余册，学问非常渊博。他成为普里茅斯弟兄会的创办人之一。这个普里茅斯弟兄会是一个基督徒团体，中国教会聚会所的创办人倪柝声最先与这个团体发生关系。这一派在美国是由司可福(Cyrus Ingerson Scofield)传入，他是美国南方人。南北战争时，他是南方联军的一位军官；战后他就成为一个律师，在华盛顿执行业务。在他当律师的期间，他是一个酗酒的人，这对他没有好处。最后他由于另外一个基督徒律师个人的见证而信了基督。当初，这个基督徒律师始终不放过他，直到他悔改信主，于是司可福就成为一个非常坚固的福音派信徒；他自己也闭门一个时期，专门研究圣经。有一段时间他在达拉斯教会当牧师，后来他就离开教会，写司可福圣经注释。

司可福圣经就用英王雅各钦定本圣经，但是在每页的正文之下都有注脚，有的差不多占去半页的篇幅；其中有些相当有价值，是丝毫不能反对的。司可福藉着另外七个人的协助，出版了这一本司可福圣经。这些人都是受过高深教育的神学家，而司可福本人却不是；他可以说在神学上是行伍出身。他很聪明，交上这些人，因为他们在基督教思想上比他强多了。 司可福圣经就以这些注释问世了，其中有些注释是很不错的，但在另一方面，其中许多都很有问题，代表着他那七个时代的观念；同时有些注释含混不清，好象是说在历史的不同时代中，有不同的救法。他在律法与恩典之间，在以色列与教会之间放置了强烈的对比。时代主义的铭言就是：“以色列是以色列，教会是教会”。上帝有属地的百姓和属天的百姓；以色列是属地的百姓，教会是属天的百姓。另外又说在恩典时代中，没有律法；在律法时代中，没有恩典。当你斥责一个时代主义派的人，相信犹太人在旧约中得救是靠行为，他们立刻强烈地反对这一点，并且说除了靠基督的宝血外，没有人能得救；可是另一方面，在司可福的注释当中，却暗示着这一个观念，剩下含混未予解答的双关性，他们没有能力加以解释。所以到目前来说，其记录就是这样。圣经的主题，并不是上帝计划要拯救他的选民，圣经的主题是以色列人，教会不过是其中的一个插曲。

在时代主义派当中有一些著者说，当耶稣基督死在十字架的时候，预言的钟停止摆动，从那个时候，它始终没有再摆动，等到教会所有的基督徒(一切重生的基督徒)被提离开世界以后，在那一刹那预言的钟将再度摆动。上帝要把它重新捡起来，也就是在主后卅年所停止的再开始，并对付以色列人。以上这节书在司可福圣经中是没有的，不过是时代主义派的作者都有这种说法。所以教会就变成为一个穿插的观念。他们也主张，耶稣把一个属世的国交给犹太人，但他们拒绝了，所以他们把他钉在十字架上；因之国度的延期，是由于犹太人的拒绝。假如当时以色列人相信耶稣，国度就可以建立起来，以耶路撒冷为京都。这个见解的危害，就是说教会只是一个暂时的现象，基督的宝血就不是得救的唯一方法了。不但是我，就是比我更有学问的人，都曾经尽力想法解决这一点，却未能在司可福圣经当中找到答案。

这一本司可福圣经是非常有影响力的，发行数百万册。某次我在堪萨斯城一个基督徒书局，看见书架上摆着司可福圣经，我就问书局里的一位女士：“你们卖司可福圣经卖得很多吗?”她说：“先生，我们卖的司可福圣经比其它圣经都多。”从我的观点来看，司可福的广告是不道德的；广告上说这圣经有注释，由牛津大学书局出版，此外就没有别的字了。他们没有提到这本圣经完全注重一个值得辩论的圣经解释，它只在基督教思想史里面占少数中的少数。你应当了解，美国时代派，或说达秘司可福派的千禧年前派一类的人，他们的见解是从启示录廿章中找不出来的。显然它许多思想，都完全不能从启示录廿章中找到，他们是从解释旧约预言而得到这些概念，然后他们胸有成竹，到启示录第廿章就以他们已经决定了的想法，来讲圣经预言的性质与将来的事。不管你是否主张千禧年前派或其它，启示录廿章的解释，确实要靠你对旧约的看法，因为它是从那里来的。论到千禧年后派也是如此。你怎样去看旧约预言呢?他们引证经文说到一个理想的国度，就主张神已经应许把这个国度给犹太人，并且主张这必须在地上应验，而启示录第廿章的一千年就是要应验的时候。对此事一个总括的答案是，旧约的应许是给信徒的：一切对上帝的应许就是在基督耶稣里都是“是的”和“阿门”的。神对不信的人或不信耶稣基督的人，从来都没有应许任何事，因此不信的犹太人正象今日的以色列共和国一样，不能够根据旧约的预言要求任何事。预言是对那些与基督有生死关系的人所发的，对千禧年后派的解释也是如此，多半要看人们对旧约预言的了解如何。狮子要与羔羊同卧；他们要将刀打成犁头，将枪打成镰刀，无人学习战事。大地要充满耶和华的知识，如同水遮盖海洋，这是在圣经中所记载的，我可以再引证更多与此相似的经节。当然神的话是真实可靠的，当然神的话要应验，但一般的千禧年后派人士有一种不知不觉自我假定的僭越行为，就是说这些事情必须在耶稣第二次再来以前的世界历史中应验，争辩之点即在于此。圣经预言的性质，就是可以有多次的应验，在历史的时间范围以外也可以发生，那就是说，在永世里。这实在是可能的，所以如果认为耶和华的知识充满全地，如同水遮盖海洋，必须是在耶稣再来以前，这是无根据的说法，因为不一定是指这样说的。在圣经中有许多例证，所说的预言只有解释作永世才通。

彼得斯博士(Dr.Albertus Pieters)，在他所写的《亚伯拉罕子孙》的小册里说明了这一点，我想对我们有些帮助。旧约中的预言，往往都是以那位先知活着的当时情况说的。我不以为圣经中有关于飞机的预言，如果有的话，那当然是用马车一类的名词说的。所以他解释说，预言的发出，是以先知当时的情形来用词，但是在预言应验的时候，则是用应验时的情况来形容的。他又说，多年前一个人有一个儿子，他非常爱他的儿子，不愿这儿子抽烟，所以他说：“儿子，如果你不抽烟，一直到你廿一岁的时候，我要给你一辆马车和一匹马，作为你廿一岁的生日礼物。”在那个时代，马和马车是很出风头的。那时你带女朋友出去，坐马车比步行要好多了。这孩子很相信他父亲，当然更想得到这个马和车；所以他就遵守与他父亲的协议，并等候这应许的来临，后来就没有抽烟。等到他廿一岁生日，吃早饭的时候，他父亲说：“你在房子前面草地上，可以看到你的生日礼物。”于是他出去看到一辆汽车。你看，父亲应许的时代是马车时代，但是在应许应验的时候，已经到了汽车时代了。彼得斯博士说，你想这个小子会这么不识相的回到房里，向他父亲说：“爸爸，你根本不能这样作；马车就是马车，你并没有说给我一辆汽车。你答应了我，如果我不抽烟，一直到廿一岁，就给我一匹马和一辆马车；我已经遵守了你的话，可是看呀，我所得到的却是一辆汽车。你知道我是相信预言的字面解释的，马和马车就是马和马车。爸爸，我要你把汽车拿回去，还是给我马和马车吧。”你以为这个廿一岁的青年，能够拒绝不领受这部汽车，而甘愿要一匹马和一辆马车吗?你想在那个时候，大家都开汽车去会女朋友，而这个人甘心愿意带着女朋友坐马车吗?我可以告诉你，关于这一类的愚昧，我们可以说太死板了，这一位父亲是不是真的应验了他所应许的呢?假如这个父亲真的在汽车已经流行的时代，还给他儿子一匹马和一辆马车，我们可以说他对他儿子的应许，并没有真正的应验，因不合乎当时的情况。假如他儿子真的从他父亲得到一匹马和一辆马车，他就要十分的失望而灰心，因为在他十二岁的时候给他的应许，九年以后他廿一岁了，在这个时期，汽车不但已经发明，而且已经普遍流行，所以他父亲才给他一辆汽车。我想那是很好的，只要不抽烟便可以得到一辆汽车。这是一个应许真正的应验，说明圣经的原则，就是说在先知活着的时候，是以那个时候的状况来宣布预言；可是当预言应验的时候，是根据当时的情况而应验，不管在这个世界，或是来世，或者是在永世里。所以当旧约圣经说到有关把枪打成犁头，并一定是说当完全国度最终来到时，他们要到铁匠铺里去把刀打成犁头；这乃是说到战争的止息。同样地，不能说这仅限于历史的时期，这是一种未经证实的假想。我曾经在教会聚会的时候，听到有人敲打着讲台说：“圣经说，他们也不再学习战事，那就是证明将来要有一个没有战争的世界，这将要藉着联合国来达成。”联合国吗?联合国是无能为力的，连小国间的战争它都无法止息。但这可能是指着历史的时间以外说的，终极的应验是说到永世的；绝对的境界是在天堂，不是在这个世界。我们是走在成圣的道路上，但是我们不到天堂，是不能完全成圣的。

前面我们已提出千禧年国度的各个不同的见解：前千禧年派，主张基督再来以后马上就有千禧年国；后千禧年派主张先有千禧年国而后耶稣基督再来；非千禧年派主张根本没有属地的千禧年国。

此外还有一个见解，实在不应称为基督徒的见解，那就是所谓的伪千禧年后派。此说几年前在受影响的教会中仍很流行，不过今天来说并不象以往那么乐观了。此伪千禧年后派的意思是说，千禧年国所包括的事情，就是社会安全的增进，劳资间关系的调整，世界和平，联合国以及各种有关人类进步的事情。美国有一份刊物在芝加哥出版，名叫《基督徒世纪》，是一份新派的刊物，可作为突出的例子。这个杂志主张，我们没有理由假定基督会再来，就是他实际被众目所见地来到；基督天天在劳资之间的关系增进上再来。我本人不相信这种关系的增进，但是《基督徒世纪》是这么说。这就把耶稣千禧年国给曲解了；也可以说这种说法把基督徒的进步，化成了一般性的施政，太注重社交生活并以人为中心，因此不能以神为中心，其目的乃是想改善民族等类的关系。但是有一些事情在教会发生，例如有影响力的团体，可以影响大众的舆论，因而带来社会的改变，就好象有些较大的宗派一向尝试去做的事，但这根本不能称为千禧年后派。纯正信仰的千禧年后派主张者，就如奥古斯丁，本仁约翰，华非德，以及凯克等人相信耶稣基督的再来；他们相信基督会驾着天上的云亲自再临，正如门徒看见他升天的情形一样，当他来的时候死人要复活，世界要受审判。信仰纯正的千禧年后派相信这些。其实伪千禧年后派根本不是基督徒的观点，乃是人类进步的观点，根本与圣经无关，而是与达尔文有关，是达尔文主义，或者说是进化论的一种社会进步观念，谓人类的进步是蒸蒸日上。伪千禧年后派败坏了千禧年后派相信圣经的基督徒的好名誉。如果你提到千禧年后派， 马上有很多人想到前面所说的这一套，就是《基督徒世纪》杂志所代表的思想，那简直就是以人本主义来代替基督教，根本不是我们所讲的内容。

现在，首先我要提出在启示录十一章到十四章与廿章之间显著的平行。在启示录廿章这里我们看到撒但被捆绑，以后有一段很长的时期，一千年或是很长的时期；在此期内它的活动很受约束，因此教会多能自由到各处去传扬福音，此后就是撒但“暂时”被释放，在这段期间有一个很厉害的战争抵挡神，这就是圣经所说的歌革和玛各。我确实知道这场战争与以前所提到的哈米吉多顿战争是同一个，在此以后基督就要在荣耀里降临，止息这场战争，死人要复活，世界要受审判，这是启示录廿章。无论如何，与启示录整本书的了解有相当密切的关系。我们不能断章取义，只看启示录廿章；在本书中我们一再看到这平行的原则。启示录的记事是一连串的方式，基督的再来或世界的末了都有连带的关系。现在我请读者注意几件事。在启示录十一章到十四章的记载与廿章的千禧年，虽则平行但所用的文字却有些不同。第一，启示录十二5说：“妇人生了一个男孩子，是将来要用铁杖辖管万国的；她的孩子被提到神宝座那里去了。”这节经文与耶稣升天有关。“妇人就逃到旷野，在那里有神给她预备的地方。”所以，在基督升天以后，上帝是会保护教会的。现在再看十二14：“于是有大鹰的两个翅膀赐给妇人，叫她能飞到旷野，到自己的地方，躲避那蛇；她在那里被养活一载二载半载。”脱离蛇或是撒但的毁灭力，这是指撒但在基督升天后被捆绑，无法有效地抵挡教会的工作。在十一2—6和十二14，你可以发现，当撒但的势力被捆绑的时候，教会就产生长期脱离撒但的势力的构思。十一2—5：“只是殿外的院子要留下不用量，因为这是给了外邦人的；他们要践踏圣城四十二个月。我要使我那两个见证人，穿着毛衣，传道一千二百六十天。他们就是那两棵橄榄树，两个灯台，立在世界之主面前的。若有人想要害他们，就有火从他们口中出来，烧灭仇敌；凡想要害他们的，都必这样被杀。”(本文笔者认为，这四十二个月或一千二百六十天象征在基督升天和再来之间的整个时期，或者接近整个时期)。在这个时期之内，教会能够不顾一切困难的去完成伟大的使命。这两个见证人所作的见证，没有人能够阻止，直等到他们的任务达成；脱离蛇的势力，也就是撒但的势力受到约束。此后就是短期的逼迫时期，与启示录廿章所说撒但“暂时被释放”相平行。注意十一7：“他们作完见证的时候，那从无底坑里上来的兽，必与他们交战，并且得胜，把他们杀了。”十三7：“又任凭它与圣徒争战，并且得胜。也把权柄赐给它，制伏各族，各民，各方，各国。”这两个见证人从地上失踪了以后，就出现了非常神秘的兽。此后就是基督唯一的一次再来，要审判世界。十一17—18：“昔在今在的主神，全能者阿，我们感谢祢!因祢执掌大权作王了。外邦发怒，祢的忿怒也临到了，审判死人的时候也到了；祢的仆人众先知和众圣徒，凡敬畏祢名的人，连大带小得赏赐的时候也到了；你败坏那些败坏世界之人的时候也就到了。”然后十四14—15：“我又观看，见有一片白云，云上坐着一位好象人子，头上戴着金冠冕，手里拿着快镰刀。又有一位天使从殿中出来，向那坐在云上的，大声喊着说：‘伸出你的镰刀来收割；因为收割的时候已经到了，地上的庄稼已经熟透了。’”基督再来的唯一使命就是审判。

现在我们来看启示录廿章，我们将要更详细地看到两者之间的平行性。第一我们在头三节中看到撒但被捆绑，被放在无底坑中用大锁链锁着，它受到约束，不能再迷惑列国。第二、三节是地上教会长期掌权，并脱离了大逼迫。“他捉住那龙，就是古蛇，又叫魔鬼，也叫撒但，把它捆绑一千年，扔在无底坑里，将无底坑关闭，用印封上，使它不得再迷惑列国。等到那一千年完了，以后必须暂时释放它。”

主张千禧年前派见解的人，往往照字面来解释一千年，一千年就是一千年。但是我们也有相当的理由不作这样的解释，关于这一点我们以后要详加讨论。我们可以这样说，十乘十乘十也就等于一千年，我相当相信这一点。就是说，几乎可以确定，一千年是代表十乘十乘十的。十在圣经中是代表完全的数目，而三是代表属神的数目；所以神完全的计划，即教会在地上有她传福音的时代，使万民作主的门徒，这计划要继续下去，直到工作完成。这件事就成为三个十或一千所代表。以后我们再看这是一种象征性数目的理由；但这是指着整个福音时代，就是从耶稣基督发布往普天下传福音的大使命，以后被接升天，众使徒仰望之际，直等到他再来，也就是在撒但“暂时”被释放之前的这一段时期。

四节到六节：“我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们。我又看见那些因为给耶稣作见证，并为神之道被斩者的灵魂，和那没有拜过兽与兽象，也没有在额上和手上受过它印记之人的灵魂，他们都复活了，与基督一同作王一千年。这是头一次的复活。其余的死人还没有复活，直等那一千年完了。在头一次复活有分的有福了，圣洁了!第二次的死在他们身上没有权柄。他们必作神和基督的祭司，并要与基督一同作王一千年。”当撒但被捆绑的时候，它也就在地上停止了一切反基督教的活动，与此同时被杀之人的灵魂，他们是一个代表的团体，在天上与基督一同作王，说这话时他们还活着，正如领受头一次复活一样。

在启示录廿章以后，又提到很厉害的逼迫，第七、八节：“那一千年完了，撒但必从监牢里被释放，出来要迷惑地上四方的列国，就是歌革和玛各，叫他们聚集争战。他们的人数多如海沙。”撒但被释放以后，就是一个短暂的很厉害的逼迫时期。撒但率领歌革和玛各的军队，有些千禧年前派和时代主义派信徒在这一点上大事造作，非常地认真，在西伯利亚等地找出一些默默无闻的城市，名字叫歌革和玛各。我认为歌革玛各现在已经不复存在了，但是在旧约中歌革玛各是抵挡以色列的两个强国，在地理上来说，距以色列的边境很远。歌革玛各的特征，就是它们是抵挡基督教的势力。我认为要把歌革和玛各在苏联或什么地方给认出来，是没有意义的，这仅是一种猜测而已，其实也毫无益处，因为靠不住。在这里说到他们聚集在一起，要抵挡基督教会。或许不一定指军事上的冲突，而是与属灵界的事的全面斗争，或是文化上的，也可能是在政治上抵挡教会。关于哈米吉多顿之战也是如此。

在启示录廿11，我们看见唯一的一次基督再来，这一次的再来是为了审判。有一个白色的大宝座，他坐在宝座上等等。基督第二次来与十一章到十四章所记载的相符相同，现在我们再回到启示录廿章的开始。你知道那些坚持按字面解释千禧年国的人，以为自己比那些不按字面解释的人更敬虔，且忠于圣经。我曾经听见有些人，其中多半是一些不太懂的人说：“圣经说什么我就信什么，从创世记一章到启示录廿二章完全按字面接受。”当然他们不可能这样去作。当耶稣说我就是“门”，当然那不是说他是用木头造的。在圣经中有的你无法完全按照字面接受，显然圣经原意也非如此。后来有些人把这种见解加以修正， 圣经应当按字面接受，除非不能按字面接受；如果你能按着别的方法解说，你就那么作，否则的话，圣经所记载的话都要按字面来接受。他们是这样解说圣经中的话，就如锡安这个字，意思是代表教会；他们说，锡安就是锡安，锡安是在耶路撒冷山上，主耶和华的圣殿要在那里重建。在新约中如何了解旧约的预言呢?在此将要看出圣灵根据他以前所写的范围解说。有关于国度的题目，在预言中论到的，都必须用灵意来解说。锡安的意思当然是教会。并非指在耶路撒冷的小山或大山，新约中也如此使用，并且说到：“你们乃是来到锡安山，永生神的城邑，就是天上的耶路撒冷”(来十二22)。有些事在圣经中明显地是可以按着字面来解释，历史的陈述原是要按字面来领受的。在创世记中说到最初的人类始祖是亚当夏娃，那意思是说人类的始祖是亚当夏娃，并不是别人。当圣经说到扫罗是以色列的头一位君王，那意思是说他是以色列的头一个王。耶稣降生在伯利恒，伯利恒就是耶稣降生的地名。但是关于国度未来的预言，不能只是按字面的解释。当圣经说到基督要亲身带着肉体的样式再临到世界，那意思就是象他在使徒行传第一章按字面的解释，“这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。”这话是说得最清楚不过了。所以耶稣不仅仅是属灵的再来，而是带着身体亲自再来。

启示录廿章的记载不应当照字面来解。第一，这天使手中拿着无底坑的钥匙，并有一只大锁链。无底坑在希腊文是abyss,就是后来所说的地狱，但在审判日以前的时期叫无底坑。天使手中有一条大锁链，你能用锁链来捆绑撒但吗?这条锁链是用什么造的呢?能够捆绑魔鬼吗?你或者想这条锁链是用金刚砂的铸钢作的，或者什么样的铁链才能够捆绑撒但?明显可见这里的意思是受约束。可是魔鬼是一个灵体，它并没有身体，你不能把一个灵用绳捆绑起来。马丁路德以为他看见了魔鬼，他是在一种精神紧张的情形当中；有人说这是一种幻觉，我不知道，他或许看见了魔鬼，总之他以为他看见了。当他被监禁在华特堡的时候，他的仇敌在全国各地口口声声要除灭他，他以为看见了魔鬼，他用墨水瓶打过去，这瓶在墙上摔破了。如果你到东德游历，你还可以看见华特堡墙上墨水的污印。无疑这墨水对魔鬼毫无影响，如用以出版基督教的书刊，或许还能阻挡撒但势力的进行，但不能用墨水当兵器。因此这里所说的锁链，手中拿着钥匙来捆绑撒但，不能按着字面来解释，因为撒但是一个灵体，并没有肉体。

第二是一千年。我们曾屡次听见一千年的意思就是一千年，如果你不相信千禧年国，你就是否认圣经的真理。让我们指出约翰所看的是异象中的一部分，使徒约翰看见了整个千禧年。在异象中看见一千年过去要费多少时间?我看启示录廿章的前三件事：他看见撒但被捆绑，他看见它被捆绑一千年，然后被释放。你或者说在异象中的几件事，就算是代表千禧年了，但是你要记得，启示录这本书满了象征与象征性的文字。我仅仅再提出三个象征性的数目：七4说到以色列支派的封印，以色列支派的总数是十四万四千。十四万四千当然是一个象征性的数目，这也许是为神所知道的被拣选和被救赎的人的确定数目。圣经记载这个支派一万二千，那个支派一万二千，依此类推，这只不过是一个象征性的数目，不止是十四万四千。又有几次，当你看启示录的时候，说到三年半，或者是四十二个月，或者是一千二百六十天。当你仔细研究的时候，你就发现这都是指着一件事说的，三年半或者四十二个月。根据上下文，并不止三年半，而是指着一段长时期说的，或许是从基督升天直到他再来，全部基督教时期说的。这些数目应当被看为象征性的数目。另外有三处说到神的七灵：一4；三1；五6。根据基督教三位一体的教义，神只有一位，神以三个分开的位格存在。位格这个名词不太合适，最好应当说意识中心，就是三而一的真活神，但这三处提到上帝的七灵。从哪里来的上帝的七灵呢?回教的穆罕默德说基督教相信三个神，他们是谁呢?圣父、圣子与圣母玛利亚!从哪里得到这个七呢?七这个数字在圣经中代表完全。这七的意义大概是如此：上帝各方面的荣耀与活动和关系，称为上帝的七灵；这并不是在数目上的七有什么意义。

现在我们再说一说撒但受捆绑的性质：“扔在无底坑里，将无底坑关闭，用印封上，使它不得再迷惑列国。等到那一千年完了，以后必须暂时释放它。”很多人曾经念过这节圣经，就以为撒但受到捆绑毫无作为。假如你按字面来接受锁链、封印、钥匙的意思，你可以说撒但被关进一个冷藏库里，它完全不能动弹，所以它在人间没有丝毫的活动。撒但及其国度，也就是与它联盟的恶灵，其中由撒但为首，在各方面影响着人类。撒但能够试探人，它能够附在人身上，至少在圣经时代有些人被鬼附着，以致侵害他的人格，甚至于使用他们的身体和精神系统作恶；撒但也能够欺骗列国。这里所说的，并不是指撒但全部的活动，或是撒但的一般恶行，而是特别指它欺骗列国这个主题而言。撒但就在这一方面受到捆绑，藉着无底坑、封印、钥匙与锁链，叫它不再去欺骗列国，在这段时期内它不再欺骗列国。所谓欺骗列国是什么意思呢?这可以由它被释放以后所作的表现出来。它不再欺骗列国，直等到一千年完了，以后它暂时被释放，如果你再念廿7—8：“那一千年完了，撒但必从监牢里被释放，出来要迷惑地上四方的列国，就是歌革和玛各，叫他们聚集争战。他们的人数多如海沙。”此后继续说到撒但全面攻击基督徒，是史无前例的。全面的攻击意思就是说它率领所有的恶势力，攻击基督教和真教会，以及上帝的圣徒。那就是它释放时所作的事，也就是它被拦阻，受捆绑的时候所不能作的事。自从撒但在伊甸园引诱亚当夏娃犯罪以来，今天在这世界中它所作的恶人，是多得不可胜数。但这全面的攻击基督教，就是当一个人成为基督徒时，就引颈受戮而成为一个殉道者，现在撒但还没有被允许去作这种事。耶稣有次对他的门徒说：“我曾经看见撒但从天上坠落象闪电一样。”耶稣基督的受死与升天，使撒但无法施展，叫它所能作的受到限制，它还不能够全面性的攻击基督教。你或许说罗马帝国的逼迫与这事很相近，实际却并非如此；在主后最初三百年间，情形的确是很坏，有的时候作基督徒非常困难。在另一方面来说，这种情形并非普世的；世界上总有其它的教会享有自由，而且继续增长，例如爱尔兰就从来没有成为罗马帝国的一部分。有时当逼迫沉寂下去的时候，可以说教会丝毫没有受到损害，或者说有的地方受到迫害，另一个地方没有受到迫害，所以教会可以生长，正如第三世纪末，在主后二百年时特土良说：“殉道之人的血是教会的种子，杀了一个十个就出来，杀了十个有一百个出来，杀了一百有一千个出来，为基督的福音殉道。我们是属于昨天的，然而，在罗马帝国大小城市中，没有一处没有光荣殉道者的坟墓。”所以罗马的迫害并没有把基督教从世界消灭。反而是基督教胜过了罗马帝国，并不是罗马帝国胜过了基督教。按照世界列强来说，罗马帝国早已经灭亡了。然而基督教会反而愈来愈有势力，影响力愈来愈大，一直到最近。

所以我们认为撒但被捆绑的意思，是阻止它不去使用催眠术迷惑世界列国，给世界人民洗脑，或去全面攻击基督教，对教会来说这曾经是一个长的时期，比给教会传福音，推行基督教教育，并宣教工作及见证的一千年长得多，而这些工作比一般人所想的要成功得多，这些事情一直继续到今天。可是有迹象显示，今天情形有了很大的改变，我们不要说得太武断，很可能我们是在撒但暂时被释放的边缘；不信在人民的心中越来越猖狂，传福音的门逐渐被关闭，居高位的人逼迫基督教，世俗主义与无神主义正方兴未艾，大有势力，不象从前那样；所以我们或许是在撒但被释放，开始全面性攻击基督教的边缘上，也就是说这个时期不久就要来的。这个我也不知道，我不希望这样，但是很有可能这样；在这个时候，教会虽然有她的毛病与弱点，可是却很有能力与影响力。

《昨日与今日的耶稣》(Jesus Yesterday and Today)的作者科维格博士(Dr.Samuel G.Craig)问了一个问题：“基督教失败了吗?”不信者说基督教已经失败了，他说基督教没有失败，而且很明显地是成功了。如果你要证明，你可以把现在基督徒的一切软弱失败和错误，与基督降生前来比较，你就可以看出基督教已经造成了很大的不同。第二，把世上基督教传入很久并有相当影响力的地方，与那根本没有受基督教感化的世界各处相比较，你就能看出不同之处，你就可以看出来到底基督教是不是失败了。这是关于某些地方的光景来说，那么我认为有一段时期，撒但的确在这方面受了捆绑。但是这一段时间，被一些自认为对预言有了解的非千禧年派的人，说成几乎是从基督复活到基督再来时为止。别的人则主张这段时间，是从罗马帝国的迫害到基督再来时为止。按罗马帝国逼迫基督教差不多有二百年；当君士坦丁当皇帝的时候，是主后三百一十二年，罗马停止逼迫基督教。君士坦丁是一个很有问题的基督徒，但人称他是一个基督徒皇帝，他下了一个命令，叫一切逼迫基督教的事情停止。君士坦丁死后，有背道者朱利安继位，骤然震怒，这一次的逼迫基督教为时很短，不过一年而已。此后再没有全面性的攻击基督教，这或许就是千禧年的开始，也就是我们现在所居住的时代。我们现在正生活在千禧年国之内，或许撒但被释放的时期已经临近。此时说到一节到三节正是在地上所进行的一切事情，而四节到六节则是在天上同时所进行的：被救赎者的灵魂与基督一同作王。


第三十二章 首次复活与圣徒作王

廿4—10

请读启示录廿4—10：“我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们。我又看见那些因为给耶稣作见证，并为神之道被斩者的灵魂，和那没有拜过兽与兽像，也没有在额上和手上受过它印记之人的灵魂，他们都复活了，与基督一同作王一千年。这是头一次的复活。其余的死人还没有复活，直等那一千年完了。在头一次复活有分的有福了，圣洁了!第二次的死在他们身上没有权柄。他们必作神和基督的祭司，并要与基督一同作王一千年。那一千年来了，撒但必从监牢里被释放，出来要迷惑地上四方的列国，就是歌革和玛各，叫他们聚集争战。他们的人数多如海沙。他们上来遍满了全地，围住圣徒的营与蒙爱的城，就有火从天降下，烧灭了他们。那迷惑他们的魔鬼被扔在硫磺的火湖里，就是兽和假先知所在的地方。他们必昼夜受痛苦，直到永永远远。”

上一章我们讨论到本章的前几节，撒但受到捆绑，不让它再迷惑列国，并被丢在无底坑里等等。我们讨论到隐喻性的说法，就是神使撒但受到严厉的捆绑，那并不是说它什么活动都没有了，而是说它不能够再迷惑列国，那意思就是受捆绑。还有一件实事可证明，当它从监狱里被释放，它要出去再迷惑列国，那是第八节的起头，是在地上的光景。当然关于这一点有不同的解释，但是到目前为止最值得被人接受的解释，其中之一就指在地上有一段长的时期，在这个时期当中撒但不能全面性的攻击基督徒，到目前为止，还没有普世的、致人死地的逼迫，撒但一直受到约束，传福音的门，宣教师的工作，以及基督徒的见证多少还是开放着，这是因为撒但的能力受到捆绑。在本章说到的撒但好象被捆绑了一千年，等到一千年完了它暂时被释放，这方面下面我们要再详细讨论。

这是在地上的光景，我们也看出这些是异象；在你辨认预言应验的事上要特别小心。预言的意义是什么是一件事，指定说这预言将来的应验是什么又是另外一件事，但是在世界某处似乎有某个异象表示撒但暂时被释放的时期就要开始了。福音的门逐渐地被关闭，大罪恶的逐渐增加，都暗示到这一点。

例如巫术、通灵术、占星术，以及各种犯罪密术的大大增加，在美国非常兴旺。上礼拜我看见一本杂志叫《妇女日杂志》，这本杂志似乎不是我们妇女常念的，但是最近的一期《妇女日杂志》有一篇很有兴趣的文章，由葛芬太太执笔，她的丈夫是费城韦斯敏斯德神学院的新约教授。这个葛教授的父亲在台湾传道，这位葛太太写文章，说明她如何一个月用一百廿五元养活她一家六口；另外有一位太太说一个月四百五十元也很难维持这样大的家庭生活。在这篇文章一开始就给耶稣基督作了有力的见证，高举圣经并基督教；可是就在这同一期的杂志中，也登载了一篇巫术的文章，这一类的文章在现代非常普遍，明显的在这群人中很多是有非常奇异而且神秘的力量，若不是撒但促使他们，这种力量是不会有的。这说明了撒但有暂时被释放的迹象，从它的监牢中被释放出来扰乱世界。

这是在地上的光景。在一段长时期的传福音的宣教机会之后，也就是说教会增长与扩大见证和活动的机会之后，有了一个短暂时期的迫害。下面我们就看第四节，在天上我们看见一个相对的景象。“我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们。我又看见那些因为给耶稣作见证，并为神之道被斩者的灵魂，和那没有拜过兽与兽像，也没有在额上和手上受过它印记之人的灵魂，他们都复活了，与基督一同作王一千年。”没有说明宝座是在什么地方，有的人主张说是耶路撒冷城，但在圣经中并没有说，只说：“我看见了宝座”；但是你能够从这里的上下文发觉这种异象光景是在天上。第一，你只能在异象中看见灵魂，在别处你是看不见的；你从来没有看见一个灵魂走在大街上，只是灵魂而没有身体。圣经又说：“我又看见那些因为给耶稣作见证，并为神之道被斩者的灵魂”等等。因此这就暗示着身体死后在过渡状态中所处的光景。灵魂这个字在英文圣经里有的时候是指着今世的生活，就是指着人说的，比方说以西结书十八20：“惟有犯罪的他必死亡。”(The soul that sinneth it shall die.)当然这里的灵魂是指着那些经过了肉体之死的人说的，事实也告诉我们，他们已经被斩首。从此我们可以看见这是非常确定的。如果什么人被斩首，他究竟是活是死就没有什么问题了，很清楚地就证明他已经过了死门。所以约翰在异象中所看见的，就是指死去基督徒的灵魂说的，而且特别指殉道者们而言。有的人以为只有殉道者才能在这个时期和基督作王，但更可能的是指所有被赎的基督徒，这里的殉道者只是一个代表的团体，包括所有被救赎的人，包括那些没有拜兽和兽像者的灵魂在内。不仅仅包括当日那些不拜兽而被斩的人，也包括今天没有拜兽，也没有被斩的人在内。所以这里的意思是指所有的基督徒死者要与基督同在，就如耶稣对将死的强盗说：“我实实在在的告诉你，今日你要和我同在乐园里”(或者说天堂)。就是这里所谈论的事。

现在你或许了解到圣经的主要关切是讲到将来复活的盼望，圣经中到处都以此为重点。圣经并没有说到以灵魂不灭作为我们最终的命运。你念哥林多前书十五章和许多别的圣经章节，你就能够看出肉体复活，不朽，能力与荣耀是基督徒盼望与我们救恩的应验，以及我们命运的最后目标。同时，死了的基督徒在哪里呢?有的宗派相信灵眠。那就是说身体被埋在地里，灵魂也可算被埋在地里，无论如何就是毫无知觉，什么都不知道，什么都不想，什么都感觉不到，看不见，好象不存在一样，直等到复活的日子，基督驾着天上的云来到。有些团体是这样主张的。这种说法在整个基督教历史中被认为是异端，从圣经里头证明是不确实的。例如保罗说：“离开世界与基督同住，那是好得无比的。”假如保罗不知道他将要在那里，当然他就不知道那是好得无比的；怎么能够知道呢?好比一个病人在失去知觉的状态下， 被匆匆送到医院，甚至于他根本不知道他在医院里。同样耶稣对将死的强盗说：“今日你要同我在乐园里。”当然不是指在一种绝对无知觉的状况当中。所以基督教神学把不同的圣经章节摆在一起来讨论，称之为“过渡状态”，就是在死亡与复活之间的境况。在第六章说过，看到殉道者的灵魂在祭坛下，有人告诉他们要安息片刻，直等到数目被填满等等。简而言之，圣经所说的过渡状态对基督徒来说，这些蒙救赎者是在一个平安、安息的时期，在基督面前，与他有交通，且等候他。过渡状态并非是最后的终点，而是一个等候的时期，正如保罗在林前十五章说到身体的复活。所以这并不是我们最终的命运，有些基督徒说到基督徒灵魂不灭，好象这就是我们最终的命运，这是不合乎圣经的，信徒最后的命运乃是复活。再者，千千万万的基督徒已经死了，并且从地上逝去，被埋藏在地里，他们在哪里呢?对，根据圣经来说，他们是在天堂与基督同住，这是非常神秘的。关于过渡状态，虽然圣经讲的不多，但却清楚告诉我们那里是比今生好得无比的，那是一个与基督同住的，平安、得安慰的境界，在那里等候最终的完成：即身体复活进入不朽，与属人的人格再度完成，象神当初所造的一样。

约翰在这里见到的，并不是身体复活的人，而是人的灵魂，因为事实上他说是被斩之人的灵魂，也说到他们在天堂与基督一同作王。所以当魔鬼在地上大部分受捆绑的时候，基督在幕后，是世上人所看不见的，在天上的圣所中，他实在是荣耀之主，他是世界真正的君王与统治者。在基督的许可之外，撒但绝对不能作任何事；撒但知道它的时候不多了，所以它就气忿地下到世间。当耶稣被钉在十字架又从死里复活的时候，撒但的命运已经注定。这好比一个男生，在学校因为犯过被校长开除，因为他是住校生，所以训导主任告诉他，明天他就得回家了；在最后那天晚上，他打破了教室的许多玻璃，一共打坏了四十块，反正他要被学校开除，所以他就藉打破玻璃发泄他心中的愤怒。撒但好象一条被铁链拴住的恶狗，你只要站在铁链最远处一寸之外，它丝毫碰不到你；假如你进入铁链半径之内，恶狗就可能咬到你。虽然事实上它是一个已定罪的刑犯，并且它的命运已经注定了，可是神仍许可它有一些活动。约伯记也证明了没有上帝的许可，它就不能作任何事。撒但想要杀害约伯，但是它要先得神的准许，而且它的允许是分两次得到的。第一次，它伤害到约伯的家庭及其财产。第二次，它获许攻击约伯本人，但是不得夺取他的性命。所以撒但在各方面受到上帝准许的限制。

圣徒在天上作王当然是非常神秘的，但是我认为这并不是说圣徒在天堂有什么头衔，担任某些行政工作，而是说他们赞同并晓得耶稣基督是超然、崇高及拥有王权的。圣徒对这件事情是同意的，所以他们与基督一同作王，在此被称为头一次的复活。这个名词在圣经中只在这里使用过，只有在这个地方使用“头一次复活”的字样。根据千禧年前派对于这一章的解释，这是身体的复活；那意思是说，有一些特选的基督徒，或是全部死了的人，将要从死里复活，带着复活的身体，与耶稣来的时候活着的圣徒升天，被提在空中与主相遇，即所谓极乐，然后有千禧年国，基督要在地上作王一千年。论到此说的细节有两个说法，有些人主张是，耶稣要在耶路撒冷城作王，有的人主张，他要在耶路撒冷城的上空作王；但是世界有两等的人，一种是那些在永远复活后有身体的人，另一种是那些仍然带着血肉之身的人。这是千禧年前派关于此事的解释，头一次的复活是指基督徒肉身复活说的，等到一千年以后，恶人要从死里复活，然后受审判进入他们永远的定罪中。

我要引证几段经文，似乎指出头一次复活是属灵的从死里复活。我们首先看约翰福音五25，29，耶稣在这里说到当日的一些犹太人。我们看约翰福音五25：“我实实在在的告诉你们，时候将到，现在就是了；死人要听见神儿子的声音；听见的人就要活了。”要注意他不但说时候已经到了，而是“现在就是了”；他又说死人要听见神儿子的声音，凡听见的就要活了。这意思是说属灵的重生，或者再生与新生，是人由于圣灵在他心里头所作的内在工作而得救，这就是听到神儿子的声音。接下去我们再看28，29两节：“你们不要把这件事看作希奇，时候要到；”这里他没有说：“现在就是了，”只是说“时候将要到”，“凡在坟墓里的都要听见他声音”。并非是死人，而是“凡在坟墓里的，都要听见他的声音，就出来。”“行善的复活得生，作恶的复活定罪。”在此我们可以注意到此处所说的只是一次复活得生命与定罪，“时候”要到了。把千禧年放在这个“时候”当中，说这一部分是一千年的终了似乎有点困难。耶稣似乎是说两者都在一个确定的时间复活，但最值得注意的是在廿八节，他只说“时候要到”，他并没有说“现在就是了”；他也没有简单的说死人，而是说“凡在坟墓里的”他们就出来。有的人说，当耶稣在拉撒路坟墓前的时候，他亲爱的朋友已经死去四天了，于是他就向洞穴内观看并且说：“拉撒路出来。”拉撒路就出来，又活了。有的人说，多亏耶稣说到拉撒路的名字，假如他没有，则所有死了的人都要在那时从死里复活了。是“拉撒路出来，”不是只说“出来”二字。无论如何，这第二段的经文是在约五28—29，说到死人的复活，就是死了的埋葬在坟墓里的身体，要从死里复活，或者是复活得到在天荣耀不朽的生命，或者是说被称为复活定罪与受审判。似乎这里所说的意思，就是廿五节所说的属灵的改变，也就是第一次复活，因为他没有说“到时候”，也没有说“现在就是了”，也没有说到他们要从坟墓里出来，只是说凡听见的就活了；对每个基督徒来说都是真的，我们每个作基督徒的，都听过神儿子的声音，由于听见他的话和神的仆人所讲的道，因所念的圣经，我们受到圣灵的感动，以至成为信徒，正如耶稣在约五24所说的：“我实实在在的告诉你们，那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了。”这里所包括的原则就是说，凡与头一次复活有分的人都有两次的复活，但是只有一次的死亡，那就是肉身的死。而那些与头一次复活没有分的，就只有一次复活，但有两次的死亡。身体死了以后，在第廿章所说的，他们还要有第二次的死，启示录廿14说那是火湖或者地狱，这是第二次的死。所以基督徒有两次的复活，头一次就是属灵的改变，在这一次的改变当中，他们与耶稣基督有生命的连接，并有分于他的能力与公义，只有一次肉身的死亡。所以这里说：“第二次的死在他们身上没有权柄”(启廿6)。在经验当中知道有头一次复活的，就是得重生的基督徒，他们不需要惧怕第二次的死。地狱在他们身上没有权柄；基督已经把它除去了。

第二处我们要参考的圣经是歌罗西三1。那里说到基督徒已经从死里复活了：“所以，你们若真与基督一同复活，就当求在上面的事；那里有基督坐在神的右边。”这些人既非在天堂，当然是在地上，但是他们是信基督的人，是蒙神的恩典而得救的，所以保罗认为这可以说是与基督一同复活，他继续把这件事又加了一项实际的应用。如果你已与基督一同复活，你要过什么样的生活呢?你们就要寻求上面的事等等。这里说到一个人的改变，就是说他已经得救了，或为一个信徒，与基督一同复活。另外一处是以弗所书二5—6：“当我们死在过犯中的时候，便叫我们与基督一同活过来，(你们得救是本乎恩)。他又叫我们与基督耶稣一同复活，一同坐在天上。”这又不是写给在天堂的人，这是写给在以弗所城的信徒，在那里他们曾经敬拜以弗所的米底亚，或者说他们当中有人曾经拜过。虽然如此，保罗论到这些人就好象他们已经与基督复活一样。 所以在圣经中有很多地方说到属灵的改变，使人成为一个基督徒，正如一次复活一样。

韩瑞森博士主张在启示录廿章说的头一次复活，是指圣徒从这愁苦多难的世界，被迁到有福喜乐安静的天堂。当他们死的时候，正如《要理问答》所说的，这的确是根据圣经而写的，“信徒的灵魂在死的时候得以在圣洁上完全，立刻进入荣耀里。但是他们的身体与基督联合，就在坟墓里安息直等到复活。”韩瑞森主张基督徒进入荣耀里，就是头一次复活。我刚才所引证的那些经文，似乎指出头一次的复活就是当一个人生活在罪中，被拯救出来的那一个改变，从前死在过犯罪恶当中，现在成为一个基督的信徒而得救，并且领受了基督的义和圣灵，生活在他们里面等等。

我认为这两种解释并不一定是彼此排斥的，你可以说它们两者是互相补助说明的。在死时进入荣耀里的是谁呢?就是那些活在这个世界的时候，听见神儿子的声音的人，人死后就不能得救，所以你可以说这是一件事的两方面。这同一个人从属灵的死里复活了，由于他们与基督联合而得到属灵的生命，这正是在启示录廿章所描写的参与头一次复活的人。下面接着又说：“他们必作神和基督的祭司，并要与基督一同作王一千年。”在时间上来说是个终点，在地上，就是当撒但被捆绑，教会得到相当自由并有感化力的时候。至于论到与基督作王的细节，就说到作神与基督的祭司，并与他作王一千年；究竟这里包括些什么?圣经没有告诉我们，或许我们也不应过于胡思乱想。如果你的信心真正的在基督里，即使你的知识很浅也可以得救。我不相信在十字架上即将死的强盗，在慕道友训练班的考试中能及格，我想这根本不可能，虽然如此，这人却有一颗真实相信基督的信心。

在十字架上将要死的强盗，承认耶稣的公义与圣洁及无辜，然后他对主说：“主啊，求祢得国降临的时候记念我。”这是他承认耶稣要再来，并且他是王；所以这个人比今天某些牧师们懂得更美好的神学。凡求告主名的都必得救，他什么时候求告主的名呢?当他说：“耶稣啊，求你记念我。”那就是他承认他的罪大恶极，并求耶稣记念他。

同时，那些恶人又怎么样呢?我们在圣经中念到其余死了的人还没有复活，直等到一千年完了。要知道“复”这个字是不应当在那里的：“其余死了的人没有活；”这与前节“他们活着”是彼此相符的，他们活着并与基督一同作王，其余死了的人没有活着。此字在动词的时态上是同一的过去式，因此这并不暗示头一次的复活，就是复活的一部分；我们只能够说恶人存在，在这一千年之间是在过渡时期中存在。你知道圣经关于这一点并没有多提。总要记得圣经的写成，并不是为要满足我们对这类事的好奇心，而是要供应我们属灵的需要。记得彼得对耶稣说：“这人将来如何?”耶稣说：“那与你有什么相干，你要跟随我。”这是记载在约翰福音。所以关于在过渡时期中恶人的情况如何，圣经并没有多提。虽然如此，我们确实知道，圣经教导并且暗示恶人是有知觉的，并且在一种等候的状态中，等候复活；等到复活来到，他们要遭受永远的命运。“其余的死人还没有活，直等到那一千年完了。”你要知道，在此时期之末，死了的恶人要从坟墓里起来，这是他们唯一的复活，正如耶稣说，他们复活被定罪。你要知道在生活与存在之间是有分别的，世人的生活观念与圣经的生活观念是完全不同的；圣经的生活观着重质的方面，而不是量的方面。人活在这世界上，没有耶稣基督作他们的救主，和神没有发生生命上的关系，他们只是在世界上混生活而已，只是存在而已，谈不到什么生活。人得着了属神的生命，归回父神的家，他才能够享受神的恩典，能够知道享受生活，正如诗篇卅5所说：“他的恩典乃是一生之久。一宿虽然有哭泣，早晨便必欢呼。”生命是一个强有力的观念，在伊甸园中为生命树所代表；那不是说明神恩典的完全享有，并与神有交通，并不是仅仅在这世上存在作一个人而已。在过渡时期恶人是存在的，但究竟是在怎么一种情况下存在呢?我们不晓得。他们在等候复活，可是他们最终的目的是地狱，硫磺火湖。可是你不能称这为一个人的生活，因为生命这个字是用在不同的意义上。一只蚊虫也有生命，一片草叶也有生命，一只动物也有生命，但是圣经中所称的生命，是一种永远的生命，也唯有这种生命才是真正的生命，这是在圣经中许多地方对生命的概念，恶人就没有这种生命。

七节到十节说到歌革、玛各在撒但暂时被释放以后，要出去迷惑列国，这就是撒但的工作。歌革、玛各这两个名词是从以西结书得来的，以西结书中的这两个名词是指西流基帝国说的，该国曾非常恶劣地逼迫犹太人，这是在主前二百年的时候。它的京都就是叙利亚的安提阿。他们逼迫犹太人，企图破坏他们的宗教。西流基的王把罗马国的主神(Jupiter)放在耶路撒冷的圣殿里，把猪献在燔祭坛上。犹太历史家约瑟夫说，有一个女人有七个儿子都被一种很野蛮的方法处死，如下油锅炸死，她站在旁边告诉每一个儿子不要违背他的信仰，结果他们都被处死，最后这个妇人也被处死。

安提欧库·依比凡尼（安提欧库·依比凡尼(主前?—163)安提欧库四世，在主前175—163作叙利亚王。约于主前167年企图将犹太人希腊化，禁止圣殿崇拜，并以偶像玷污了圣殿。但以理书中所说那行毁灭可憎的，即指依比凡尼说的。）(Antiochus Epiphanes)，他名字的意思就是发光者安提欧库。这是一个很可怕的时候，在旧约中是最后一次攻击犹太人，实际上就是在旧约时代结束之后，新约时代开始之前，差不多在主前二百年以后，撒但在旧约中最后对神的百姓的重要攻击，就是在基督降世之前。以西结曾经预言到这一点，并且也应验了。如今约翰在圣灵的默示之下，把这一点又重新提起，用了这两个名字歌革和玛各，就是两个外邦的国家，表明了最后的大迫害即将临到神的百姓；正如安提欧库·依比凡尼是在基督以前的时代，就是在历史终了，耶稣基督再来之前发生，这就是最后的大迫害。

每次发生的事都为时短暂，安提欧库·依比凡尼并没有维持太久，神就兴起铁锤马克比犹大率领犹太人反抗，“给逼迫神子民者一个重大的打击”。在一个极其英勇的抵抗中，他们又重新得回自由。希伯来书十一章中描写的信心英雄中，一定有一些是属于这时期的。在这场战争进行时是非常可怕的，但是结果神的子民得到拯救与胜利，与这里所说的和马克比王朝的情形大致相同。撒但的行动，极其凶猛地攻击，最后一次庞大的攻击基督教，将是短暂的，终究要失败，魔鬼要被丢在地狱里。

在十六12：“第六位天使把碗倒在伯拉大河上，河水就干了，要给那从日出之地所来的众王预备道路。”第十四节：“他们本是鬼魔的灵，施行奇事，出去到普天下众王那里，叫他们在神全能者的大日聚集争战。(看哪!我来象贼一样)。”因为基督就要在这事以后再来。然后在十九19：“我看见那兽和地上的君王，并他们的众军都聚集，要与骑白马的，并他的军兵争战。那兽被擒拿。”廿8：“歌革和玛各，叫他们聚集争战。他们的人数多如海沙。”在第九节说：“就有火从天降下，烧灭了他们。”这些记载与帖撒罗尼迦后书二8是平行的：“那时，这不法的人必显露出来，主耶稣要用口中的气灭绝他，用降临的荣光废掉他。”

撒但最后与兽和假先知一同被丢在地狱里，这就把我们带到第十节。注意那里说，它们昼夜要受痛苦，直到永永远远，地狱是永远的，正如天堂是永远的一样。启示录廿11—15说到白色大宝座的大审判，这里我们看审判大日的光景。这就是启示录这本书全书所描写的高潮，白色大宝座的审判，并坐在大宝座上的那一位。白色代表公义，圣洁与公正，并不是因为宝座的大小，而是因为坐在宝座上的基督，他属灵道德的良善是伟大的。

到十一节：“我又看见一个白色的大宝座与坐在上面的；从他面前天地都逃避，再无可见之处了。”约翰在异象中所看见的，是耶稣基督圣容的能力与荣耀的压倒性。

我们应当知道，这个从前是谦虚，受人唾骂并被钉十字架，被人藐视拒绝，遭人恶待的耶稣基督，将要坐在白色大宝座上，具有真正的威荣，并要彰显他的能力，他的荣耀，是具有压倒性的尊严的那一位。到那时候，无人敢小看耶稣基督，也无人敢妄称耶稣基督的名，就好象今日的人以咒骂的言词来对待耶稣，到那时，无人不以他为真神。

现代神学中的耶稣，与圣经所说的耶稣基督不能相比。他们说耶稣只不过是个好人，是一位优秀的教师，不过是一个性情温和的人，说他没有别的，就是温柔和顺对人，不管这人是如何邪恶。这种观念与圣经所描写的，他神圣伟大的尊严和他公义道德的荣耀不符。圣经的基督是伟大的基督，他是如此伟大，甚至于天地要在他的面前逃避。

现在我要从但以理书中引证一段，很可能约翰是受圣经的默示，而写出与但以理书中相似的信息。但以理书第七章就是但以理所见的异象，第九、十节：“我观看，见有宝座设立，上头坐着亘古常在者，他的衣服洁白如雪，头发如纯净的羊毛。宝座乃火焰，其轮乃烈火。从他面前有火象河发出，事奉他的有千千，在他面前侍立的有万万。他坐着要行审判，案卷都展开了。”你是否看出但以理所写的，与启示录中的记载相同。


第三十三章 最后的审判

廿11—15

我想在这里澄清一个问题，是值得的也是必须的，那就是在圣经中清楚教导只有一次总审判。主张多次复活、多次审判的人，时常引用马太廿五31—33：“当人子在他荣耀里，同着众天使降临的时候，要坐在他荣耀的宝座上。万民都要聚集在他面前。他要把他们分别出来，好象牧羊的分别绵羊、山羊一般；把绵羊安置在右边，山羊在左边。”这实在是耶稣用另一种方法，来告诉我们有关审判大日的事。但是有一种解释主张这是不同的审判，是对列国审判，所以与白色大宝座的审判显然不同。据说这一次的审判为一千年所隔开，在马太福音中有一个列国的审判；在千禧年一开始，要决定在世界列国中，那一个国能够有资格继续在千禧年国中存在。由此推想而知，这不是万民而是万国的代表者来受审判。“国”这个字在技术意义上来说，有人类政治划分的意义，可是这实在不是马太福音这里所说的真意。我曾听见人们辩论说，教会不但要对各人传福音，也要对各国传福音，他们说这话的意思，就是指世界上的政治划分。但基督对于每人每件事都有他的使命。“列国”这两个字意思并不是说作政治观念的用法。Ethne是英文字种族或是人种的字根，在圣经中是一个很普通的字，用来区分外邦人和犹太人。因此是指世界上的列国，耶稣在那时候，是对犹太人传道，但是他预言的审判是普世的，包括所有的人民；所以并不仅仅是指福音和其它别的事情，如政治方面说的。有的人主张说将要有列国的审判，在千禧年的开始就要决定，看他们过去的纪录是怎样对待上帝的子民，那些人能活着经过千禧年。这样一来，就把新约圣经的这段意思根本改变了。

只有一个审判，正如只有一次复活一样，当然这是用不同的关系和角度来描写；启示录十四14：“我又观看，见有一片白云，云上坐着一位好象人子，头上戴着金冠冕，手里拿着快镰刀。”此后有审判的景象，这是平行的说法。在启示录廿章所描写的，并不是宇宙的终结，而是最后的恢复。让我们再看看使徒行传三20—21：“主也必差遣所预定给你们的基督耶稣降临。天必留他，等到万物复兴的时候，就是神从创世以来，藉着圣先知的口所说的。”在万物复兴的时候耶稣基督就被父神从天上差遣到人间，他就是上帝藉着众先知的口所应许的那一位。所以基督现在在天上居留，直等到一个终结点，那就是等到万物复兴的时候。

另外一节就是罗马书八21—23：“但受造之物仍然指望脱离败坏的辖制，得享神儿女自由的荣耀。我们知道一切受造之物一同叹息，劳苦，直到如今。不但如此，就是我们这有圣灵初结果子的，也是自己心里叹息，等候得着儿子的名分，乃是我们的身体得赎。”身体的得赎是描写复活的另外一种方法，身体的得赎，是指福音的有效性，与基督徒盼望的终点。我们作基督徒的，也在心里头叹息劳苦，不单只是世界要等候一些东西，那是什么呢?就是我们身体的得赎，这是上帝在他的计划当中的最后一部分。当你研究圣经的时候就会注意到，全世界的创造到那时都要脱去虚荣。假如你要知道这事的根源，就要回溯到亚当夏娃那里，那时神说：“地必因你的缘故受咒诅。”由于某种错误，全宇宙的物质都在咒诅之下，因为这是人犯了错，影响到人自己内在的本质，同时也影响到他的环境。这与原初的宗旨相反，但是上帝将要挽救这局面，直到脱离捆绑与败坏。另外一处就是马太十九28耶稣说：“我实在告诉你们，你们这跟从我的人，到复兴的时候，人子坐在他荣耀的宝座上，你们也要坐在十二个宝座上，审判以色列十二个支派。”耶稣对尼哥底母说：“你必须重生。”而这里所说的，是世界和宇宙的重生或者新生。耶稣说：“当时候到了，与我同在的要受我同受的痛苦，要得到赏赐。”另外一处就是彼得后书三10—13：“但主的日子要象贼来到一样。那日，天必大有响声废去，有形质的都要被烈火销化，地和其上的物都要烧尽了。这一切既然都要如此销化，你们为人该当怎样圣洁，怎样敬虔，切切仰望神的日子来到。在那日，天被火烧就销化了，有形质的都要被烈火熔化；但我们照他的应许，盼望新天新地，有义居在其中。”新神学派的哲学家们耻笑这一节圣经，同时也藐视彼得后书全书。凡有形质的都要被烈火熔化吗?这宇宙将要熔化了吗?自从发现原子能以来，这一种的藐视就不复存在了，现在人们对于这件事看得非常严重，一连串的连锁反应是可能的。你以为这一段圣经可以按着字面去接受吗?很可能。我告诉你，过去的神学家们关于物质宇宙所预言的意见各殊。这里是否仅仅说世界要遭受可怕的遭遇，要毁灭恶人，要毁灭在宇宙所有的人，然后我们还要坐在重新整修的世界中呢?或者说这个世界要整个地被毁灭?然后有新天新地，这是不是说这个旧世界要整个地被毁坏，从无中要出现一个新的世界?这是很有趣的问题，我将要让神学家来解决。我并不以为这件事有什么重要关系。假如你的车在一次车祸中撞坏，或者是你的车停在大街上，被人撞得“面目全非”，你会怎么办呢?你是再买一辆车，还是把这部面目全非的车送进车场再翻修呢?你要怎么办?是不是说现在的宇宙，包括这个地球将要完全的翻修到从前原来的样子?因为这世界已经受到罪恶的玷污，以及我们社会的败坏等等。把这个世界再整修到象从前一样；或者说这个世界要完全地被毁坏了，瓦解了，消灭了。由神重新造一个新的世界，比以前的世界更好，或者是更大，来代替以前的宇宙?我们要让专家们来解决这个问题。

启示录廿章审判的原则：每一个人要按他的行为受审判，如果是这样的话，那么最后的宣判按照我们的行为，结果如何呢?结果我们只能够受神公义的审判。圣经说：“案卷展开了”，这里是每一个人的纪录。有的事情我们都忘记了，我们盼望不再提起这些事情，因为已经忘记了，但不要忘记神还没有忘记这些事情，你我也没有忘记，其实没有一件事，我们过去所说的所作的真的会被忘记。从你是小孩子至今，七十五年来曾说过的语言，在很深重的催眠术下你还能够重新说出来；你说过的话仍然在你的心灵里，全部都在你的心里。你记忆力的底下层保留着你说过的一切话，这一切都有记录。

这里所说的案卷，事实上并非一本书，就好象你在图书馆里头所看到的书籍一样，把它摆在书架上，按着次序分类编为目录，这里所说的是一个纪录，纪录已经展开了。到末了的时候，每一个人将要跟他的道德责任面对面。当案卷向你展开的时候，假如你没有一个藏身之处，你就有祸了；主要用那拒绝的眼光来看你，那种眼光能把人驱逐到千万里之外。审判的原则毫无疑问的就是行为。按着他们各人的行为受审判，这是圣经上所说的，在十二节的后半。现在我们看罗马书三20，“所以凡有血气的，没有一个因行律法能在神面前称义，因为律法本是叫人知罪。”没有一个人可以因着行为称义。为什么不能呢?因为我们的行为不能达到标准，我们的好行为也不够用。我们的行为动机也不够好，不够纯正，达不到神所立的标准，条件不够，也不够前后一致。鲁益师说，偶而我也想要过一个真正基督徒所应当过的生活，可是在半小时之内，我就把基督徒作事的原则忘得一干二净，结果有另外的事发生，我就感觉到我的罪。我们越发严肃的面对一个基督徒的道德情况，我们就越发感觉到对自己的不足。假如审判仅仅是根据我们的行为，则没有一个人可以得救。律法已宣布我们有罪，所以我们只能承认自己是有罪的。

但是案卷展开了，在这案卷中一切证据都达到一个定罪的宣判。可是另外有一个案卷，这就是生命册，名字记载在生命册里的，就不被定罪。罗马书八1：“如今，那些在耶稣基督里的，就不定罪了。”那就是不被定罪的审判，凡在基督耶稣里的，就不被定罪了。基督教并不把神的愤怒取消，我们的行为是罪恶的，理当下地狱，但是因为我爱耶和华，我就把这件事情给忘掉，我就不管了；事实上不是这样的道理，基督教并不是把上帝公义的水准降低。圣经说罪的工价就是死，罪的工价从来没有减低。基督教乃是讲到代替一定要履行律法的人，审判是根据行为，我们的行为不能达到所需要的条件，可是如果我们在基督耶稣里，基督的行为就算作我们的行为。这是神来代替人，律法那方面的要求并没有取消。耶稣基督在世过了一个完全的生活，他又为我们的罪受苦钉死；他的赎罪以及他的公义，他的死，就归到我们身上，如果我们信他，这些公义就象是我们自己的一样。基督已经履行了审判的原则，审判在他的身上已经执行了，正如我们所念到的圣经，神就称那些信耶稣的人为义。我们没有义，但是我们相信耶稣基督，所以耶稣基督的义行就归到我们的身上。神永远的公义并没有被忘记，也没有被修改，或是妥协；所以你我虽然带有不完全的行为，虽然有罪，却能被赦免，并且声明为义，叫我们有天国的荣耀，进到神的面前。

这个生命册又是什么意思呢?在圣经别的地方有更多的记载，有一次的总复活和一次的总审判，信徒的灵魂死时在圣洁上得以完全，进入荣耀里，不是进入无知无觉之中，而是进到基督的面前与基督同住。

过渡时期并不是人最终的命运，而是在基督面前，与他有一段平安喜乐团契的时间，直等复活来到。在人死后还要有各人的审判，这在希伯来书九27已经告诉我们了，“按着定命，人人都有一死，死后且有审判。”我们只要死一次，死后就有审判。换句话说，这就决定这个人死后在何处渡过此过渡时期，直等到复活的时候，是在天堂或在地狱里等候。

我认为这与白色大宝座的大审判不是同一件事，大宝座是一个公开的事，是由广大的群众召集在一起的。但是总审判只有一次，只是公开的审判在许多不同的地方举行。第一，我们先看约翰福音第八章，在这一章，耶稣说到复活或是末日的审判不下四次；在约翰福音六39：“差我来者的意思，就是他所赐给我的，叫我一个也不失落，在末日却叫他复活。”约六40：“因为我父的意思，是叫一切见子而信的人得永生，并且在末日我要叫他复活。”假如我相信第一次的复活，复活以后跟着就有千禧年，就是在末日之前这就有困难了。这里说，叫一切见子而信的人得永生，并且在末日我要叫他复活。然后四十四节说：“若不是差我来的父吸引人，就没有能到我这里来的；到我这里来的，在末日我要叫他复活。”下去再看五十四节：“吃我肉，喝我血的人就有永生，在末日我要叫他复活。”这些主要是说复活，但需要注意所说的只关于一件事。并不是多次分开的复活，只有一次，就是最后的一次复活。复活与审判在圣经中是不可分开的。使徒行传廿四15那里，提到保罗在官长面前说，“并且靠着神，盼望死人，无论善恶，都要复活，就是他们自己也有这个盼望。”这也是指同一件事。以上我所引证的那些经文，主张有两次以上肉身复活的人，两次复活中间又经过一段长的时期，这一种的说法，本人很难接受。

论到生命册，当然是关乎神的选民，神选召得永生的人。这件事以后能够查出来；在启示录中第一次出现就是在三5：“凡得胜的，必这样穿白衣，我也必不从生命册上涂抹他的名；且要在我父面前和我父众使者面前，认他的名。”名字记在生命册上的人，就是那些得胜的人，在父神面前被承认的。换言之，这些人就是神所选召的。启示录十三8说到那些得胜不法者并那拜兽像的：“凡住在地上，名字从创世以来，没有记在被杀之羔羊生全册上的人，都要拜它。”在那一节圣经中意思有点不太明显， “从创世以来”的意义到底是什么呢?与“经上记载说”有关呢，或与“被杀”有关呢?你可以说基督被钉十字架是神定的永远的旨意，所以你可能说他在创世以先就被杀了。可是这里所说的并不是那个意思，基督的被钉十字架是历史上的事件，大约在主后卅年发生的，可是生命册上的纪录，就是在圣经中所说的，却是在创造以前所说的事，那也就是说永世的、非历史的永远的计划，是在有时间后所发生的任何事之先。所以这意思或许是在创立世界以先，就在被杀羔羊的生命册之中。你采取哪一种看法都行，因为那并没有太大的关系，真理只有一个。所以你看出真正的基督徒是不能够去拜兽的，在约翰那个时候不能拜，在任何时候也不能拜。他们不能毁坏生命册上所记的名字，神会一直看顾他们，使他们不致被试探所胜；神是信实的，他不容你受试探过于所能受的。

现在我们再看腓立比书四3：“我也求你这真实同负一轭的，帮助这两个女人，因为她们在福音上曾与我一同劳苦；还有革利免，并其余和我一同作工的，他们的名字都在生命册上。”我们发现，名字是否记载在生命册上这件事并没有捷径；我们只有藉着悔改相信基督，并在我们的生活上有所改变，就可表明我们的名字已经记载在生命册上了。保罗当然是一个受圣灵感动的使徒，他从神得到直接的启示，而且他也认识这些人；他们已经被认出是真正的信徒。在我们结束本章之前，我们要再查考一处圣经，就是路加福音十20，意思相同，但是字句有分别：“然而不要因鬼服了你们就欢喜，要因你们的名记录在天上欢喜。”意思就是说，你能够知道你是得救的，你的名字已经记载在羔羊的生命册上，而且是不能被除去的，这才是我们欢喜快乐的原由。不要因为你们将鬼赶出去就欢喜，即使你们能，那倒是一件大善事，但要因你的名字被记载在天上而快乐。

拣选的道理记载在圣经中，目的并不是叫你睡卧不安。因此道理记载在圣经中，为的是要安慰你，因此是为安慰圣徒而记录的。如果你不知道你是否是被神拣选当中的一位，只有一条道路你可以明白，就是那古老的故事，要悔改相信耶稣基督，过基督徒的生活，你就能够认识主耶稣。一旦我们走进了天国的门，我们就知道我们已经站在稳固的根基上，那个根基就是耶稣基督。


第三十四章 新 天 新 地

廿一1—8

“我又看见一个新天新地，因为先前的天地已经过去了，海也不再有了。我又看见圣城耶路撒冷由神那里从天而降，预备好了，就如新妇妆饰整齐，等候丈夫。我听见有大声音从宝座出来，说：看哪!神的帐幕在人间。他要与人同住，他们要作他的子民；神要亲自与他们同在，作他们的神。神要擦去他们一切的眼泪；不再有死亡，也不再有悲哀，哭号，疼痛，因为以前的事都过去了。坐宝座的说：看哪!我将一切都更新了。又说：你要写上，因为这些话是可信的，是真实的。他又对我说：都成了!我是阿拉法，我是俄梅戛；我是初，我是终。我要将生命泉的水白白赐给那口渴的人喝。得胜的，必承受这些为业；我要作他的神，他要作我的儿子。惟有胆怯的，不信的，可憎的，杀人的，淫乱的，行邪术的，拜偶像的，和一切说谎话的，他们的分就在烧着硫磺的火湖里；这是第二次的死”(廿一1—8)。

在此我们预先看见了我们永远的命运，可是由某方面看，也是现在的。在某一种限度中，我们今天就能够享受这里所描述的事，即如“我要作他们的神，他们要作我的子民，他们要作我的儿子”，这对今天的基督徒来说是实在的，但是最终的应验，要保留在永远的国度里。今天我们是隔着镜子观看模糊不清，但是我们享受与神的交通，一切其它别的事情仍然遭受破坏。只要我们在今生活着，我们的周围环境受到罪的影响，而且罪也仍然存在我们里面，还有痛苦、疾病、肉身的死等事情，我们命运的至终应验仍在将来。“我看见新天新地”，有人指出这里所说的新字并不一定是绝对的新，而是更新；新是新，但并不完全是旧东西的更换，意思不是把旧有的东西完全毁灭，以新的来代替；而是说罪的影响得到完全的更新与洁净，予以焚毁和移除，从那个观点来看是新的。我不认为这有什么绝对的定案，我认为在这件事上，须作一个大胆的、武断的宣布，主张这方面或主张另一方面；当然这是见仁见智的事。在圣经中有的地方是指着这一方面说的，又有的地方是说明那一方面，以后我们要看一看这两方面的说法。事实是这里所用的字是Kainos，译成中文就是“更新”的意思，而非neos“绝对的新”，我们要看两三处的圣经。首先我们看哥林多后书五17，你可以看出在这里所说的，是世界系统，或者说是宇宙，或者是地球系统，对每个基督徒来说都是真的，多少都有这个意思。“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”假如你是基督徒，你就是一个新造的人，你信主以后成为新造的人，那么你是不是和以前那个人一样呢?当然你是这样；当你刚刚生下来的时候，头一次在医院里登记你的名字； 当你成为一个基督徒的时候，在你个人方面来说，你没有什么两样吧!你属灵的道德生活重新得到调整，被圣灵的能力引导得到一个新的方向。从此你是为上帝而活，不再远离上帝。你可以说对那些基督徒而言，旧事已经过去，一切都变成新的了。凡是真正悔改的人，没有一个还愿意喜欢去过在罪中的生活。由于偶而的软弱，他可能还犯过去犯过的罪，但后来确实是感觉到有罪。旧事已经过去，一切都变成新的了。等到你到了天堂以后，就不再如此了，这类事的开始是在地上，就是当你成为基督信徒的那一刻。这种事情的发生，也许是突然的，也许是逐渐的，但不要忘记，有突然悔改经验的人，往往推测别的人也应当有同样悔改的模式，如果他们没有，就说他们没有真正的悔改，这是不对的，这是很普通的情形。加尔文约翰是一个突然悔改者，所以他就用突然这个字；神感动了他，使他成为一个新造的人。大数的扫罗在大马色的路上，有一个突然间的改变信主的经历。他离开耶路撒冷的时候，手里拿着官府的文书去捉拿一切信基督的人，他是一个邪恶的罪人；但是当他进入大马色的时候，他已是一个被救赎的基督徒了。还有别的人生在基督化家庭里，在基督教的家庭中长大，他们记不得什么时候接受耶稣为他们的救主；但最重要的，并非是他们悔改信主时心理上的悔改的型态，而是那悔改的事实。旧事已过，一切都变成新的了。如果你真是一个基督徒，你就有这种经历。 不一定在今生绝对完全；有些过去的旧事仍然推着你，如果我们诚实，我们就会承认有这种事。虽然我们还不能完全领受那新的事情，但是我们可以期待在天堂里找到，象启示录这里所描写的。可是我们应当注意，在个人基督徒生活上面，或就世上整体的生活而言，其间是平行的；旧事已过，都将变成新的了。

神学家们曾经辩论，究竟只是地球的型态要被更新，或者是说型态和物质都更新。这件事情的辩论，但对我们基督徒来说，并没有多大的关系。神造这个世界是从无中造出有来，要更新也好，再造这个世界也好，这两样对上帝都不困难。我不认为这件事对我们会成为一个实际问题。假如你到了天堂，你会因世界是更新而不是重新造的，就不快乐吗?或者是非要有一个新造的天地，你才快乐呢?我认为我们在天堂要想的是另外的事，而不是这一类的问题，这是一个专门性的问题。一张一百块钱的钞票，和十张十块钱的钞票，你想要哪一种呢?

有两处平行的圣经章节与启示录这里所说的有密切的关联。以赛亚书六十五17(确信当约翰被圣灵感动写启示录的时候，在他心里一定有这一节圣经)：“看哪!我造新天新地。从前的事不再被记念，也不再追想。”这里也不太确定，到底是把旧的重新造过，或者是一个全新的。新天新地是完全的替代旧世界，旧的限制与邪恶将渐渐自心中消失。同时你可以知道这世界上的忧愁痛苦已经过去，如果你在基督里，过去已成泡影，不再被记念，神在你生活中赐给你快乐的事情，我确实相信你会永远地记念，但是过去的痛苦、眼泪、一切的妥协等等这些事情，等你到天堂的时候，已经不再记念了，这是天堂的福份之一。把罪恶的事情忘记，就是神医治地上痛苦的最好方法。另外一处圣经是在彼得后书三13：“但我们照他的应许，盼望新天新地，有义居在其中。”根据他的应许，彼得毫无疑惑地往后指着以赛亚书这一节圣经；这个应许就是这样，在旧约中没有其它章节比这个说得更直接更清楚明了，虽然也有那个意思。但的确彼得是指着以赛亚六十五章说的。我们仰望新天新地，有义居在其中。这是我们永久家乡的特性；是义人的家，恶人不能够在那里存在。如果你看彼得后书上下文，就暗示着新天新地是完全新的事实。那里说到凡有形体的都被烈火熔化，天既然被火焚烧就消灭了，所有地上一切的事情都被消灭了。天必有大响声废去，地上凡有形体的都被烈火消灭，地和其上的物都要烧尽了。如果这只是比喻说要洁净世界，对我来说这是很强烈的话，圣经权威者对这段圣经的解说意见各殊，所以我在此把这个问题暂先搁置。他们在圣经别的地方也是不同意的；例如耶稣说：“天地要废去，但是我的话却不能废去。”另外一处我们念到神的话，说天好象衣服被卷起来，但是上帝仍然存在。所以这实在是可能的，但是还有待辩论。

我要指出启示录廿一、廿二章和创世记一到三章是对比的。在创世记一到三章记载着原始的天地以及人类，当然是罪的开始，堕落使人与神的关系断绝，罪被引入及其结果，道德的恶与物质上的恶。在创世记一到三章可以看到人犯罪抵挡神，当然是经由撒但的试探，犯罪得罪神的却是人。撒但并没有强迫亚当夏娃去犯罪，如果撒但真是强迫他们两个去犯罪，上帝就不能责问他们了，撒但所用的，只不过是诱惑引导他们到罪恶。所以你在创世记前三章看见人们因堕落远离神，而受咒诅，这整个的世界系统也受到咒诅。创三17—19：“又对亚当说：你既听从妻子的话，吃了我所吩咐你不可吃的那树上的果子，地必为你的缘故受咒诅；你必终身劳苦，才能从地里得吃的。地必给你长出荆棘和蒺藜来，你也要吃田间的菜蔬。你必汗流满面才得糊口，直到你归了土，因为你是从土而出的；你本是尘土，仍要归于尘土。”因为人背叛抵挡神，所以受了咒诅，不但如此，就是自然界环境(如果你真想要现代化，当你对青年人讲的时候，用社会形态学来代替环境二字)，就是上帝所造的是完全的，但是因为人类犯罪的缘故受到咒诅。这世界系统到底出了什么毛病，世界系统倒是没有什么毛病，出毛病的就是居住在世界的人。上帝造世界的时候原初并没有这个意思，而是人犯罪所致，这就是环境污染的起头。你必汗流满面才得糊口，直到你归回尘土，这就暗示说，直等到万物的终局，这世界上的人与自然要有一生之久的挣扎。你知道亚当与夏娃在伊甸园犯罪之前，如果他们想吃早餐，他们可以从树上摘下两只香蕉，但是此后，“必汗流满面才能糊口”。圣经没有说：“你必汗流满面以至饿死。”却是说你要作苦工才能生存，要为生存而竞争；你知道世界有大半的人受到饥饿的威胁，饿死近在咫尺，因很难得到食物，凡能得到的东西，他们都拼命去争取。

人抵抗自然的这一场斗争，至终自然要得胜。“直等到你归回尘土，你从尘土而出。”人必朽的身体将要归回尘土，因为人是从土而造，那是今生。如果这是圣经的结束而非起始，我们将要绝望，毫无安慰。当然这不是圣经的结束，这只不过是一个起头，这是出发点。神的计划是从那里开始的，但没有停止在那里；说“你必要归回尘土”的同一位神，也打发女人的后裔来毁灭那蛇。这是我们的希望，是被罪所造成的黑暗中的一线曙光；圣经中其余的记载，就说到神如何消除罪所造成的破坏。由于罪所造成的后果带给人类很大的祸害，非社会工作所能救助，更非政府拨款能办到；唯有神之子耶稣基督救赎工作才能成功。在启示录这里看见一点亮光，当然与那将来最后要看见的比较，我们就现在的情况中所看到的还是有限。

人因犯罪就想躲避神的面，没有任何人可以逃避神。最有意思的事就是亚当夏娃想要躲避神，他们象顽皮的小孩子，想要逃避父母的责打一样，亚当有一个有罪的良心。所以在神与人之间有了隔膜，有了距离，这件事在整个历史当中一再重演，如果你是在基督里，你有消除这一点的原则。你是一个新造的人，旧事已过，都变成新的了。你已被宣布为义，因信称义(罗马书五1)：“我们既因信称义，就藉着我们的主耶稣基督，得与神相和。”但是罪的影响已经在神人之间放下了一个障碍物。罪使神与人隔离，在亚当和夏娃中有了分野，使人与自己分离；所以在人心中有挣扎，就是旧性与新性的对抗；最后是灵魂与身体的分离，至终是天堂与地狱的分离。上帝的意思要把这种隔离的情况解除，假如你是基督徒，你已经开始了这个过程。但是正如在创世记中所记载的，亚当与夏娃想躲避神，好象顽皮的孩童藏在园里的树木中，所以在启示录里人又恢复与神的交通，并且神的帐幕在人间，与人同住。

廿一2提到圣城新耶路撒冷从天堂、神那里降下，预备好了，就如新妇装饰整齐等候丈夫。这里的新妇与大淫妇完全是一个对照，正如我们在以前启示录中所看到的。这是新妇，是基督所救赎的团体，他自己的百姓。神的帐幕在人间，他要与人同住，他们要作他的子民，神要亲自与他们同在，作他们的神。亚当与夏娃想逃避神，罪人始终是想逃避神的面，他们不敢见神，因为那是痛苦的，但当神救赎的工作完成的时候，人与神要绝对的交通、平安，和谐相处。在摩西领导之下，出埃及的时候以色列人所造的会幕，比较今日的教堂来说算是很小，除了祭司进去以外，里面没有地方让崇拜者敬拜神。在圣所的后面有一个幔帐，幔帐之后有至圣所，只有大祭司在赎罪大日的时候，每年进去一次，而且必须带着血进去，撒在约柜上。约柜是用金叶包的木箱，里面藏着十条诫的原版，还有以色列历史中的一两件东西；在其上有基路伯代表着神的宝座，明显在历史某一个时期这里有荣耀的光辉发生。基路伯代表神的宝座，在他代表道德律的石版上。神的宝座是以公义为根基。大祭司洒血代表神平安和好地住在百姓中间，虽然百姓破坏了律法，因为流血的缘故已经为有效的赎罪预备妥，也就是说为罪有了和解。所以神才能和和平平地在百姓中居住，因为受到侵害的公义已经得到更正，已经赎罪之血就消除，那个血就是牲畜的血(这牲畜的血就代表耶稣基督的血，能救我们脱离罪恶)。

在天堂我们看见这一切的应验。以色列造会幕所用的一切材料都非常珍贵，很多的东西是从埃及运来的。你知道埃及人给了犹太人很多金银等物，所以他们为敬拜神而建造了会幕。虽然这不过是在地上人所能造的会幕，在其中神屈尊地用了几年，这其中满了意义，与以色列人有很多的好处。但是在启示录那里所看到的事情，是出埃及所造会幕预表的实现。神的帐幕在人间，他要与人同住，他们要作神的子民，神要亲自与他们同在，作他们的神，这是恩典之约观念的应验。我们再回到创世记第十七章，神向亚伯拉罕显现，第七节：“我要与你并你世世代代的后裔坚立我的约，作永远的约，是要作你和你后裔的神。”这约的关系是一个不可破坏的宗教的约束，为神所立，并为神所保证；因为他是我们的神，我们是他的子民。

假如我们与神在这种关系中，在今天来说，这就是真的。耶稣在设立晚餐中说：“这是我的身体”这是新约，另一方面是恩典之约的最终应验，将是绝对的完成，直到永远；所以我们在这里念到：“我听见有大声音从宝座出来，说‘看哪!神的帐幕在人间。他要与人同住，他们要作他的子民；神要亲自与他们同在，作他们的神’”(启廿一3)

现在看到我们永远命运的福气，我在大学曾教过一门课程，名叫比较宗教学，是从基督教的观点来研究世界宗教，其中之一就是印度诸宗教。印度是各宗教的出生地，很多的宗教在同时兴起；大约在主前五、六百年，印度的宗教特别是“一个逃避的宗教”所教导的，就是如何解脱苦恼而非积极地追求快乐与幸福。他们不认为人生是可以去生活的，而是要逃避的。现在印度的佛教是经过修改了，但是佛教的纯净派说到终极的目标是不再有苦恼的境界；为什么没有苦恼，因为不再有记忆，不再有感觉，不再有思想，不再有知觉，什么都没有了。假如你问一个泰国的佛教徒(越南与高棉的佛教多少有些不同)，他就要回答说：“是的，人生存在这个世界上要用方法减少一切的感觉，一切的知识。”这就好象说我有一辆汽车，但是它没有引擎，没有轮子，没有车胎，也没有车顶，什么都没有，可是那是我的汽车，你看这件事情是看不透的；逃避的宗教完全是从人类的苦恼中所产生出来的，他们所要的生活就是一种逃避生活的生活。涅磐(Nirvana)就是一个不再有苦恼的最终境界，就是超脱了，救难，并没有说到一个至终的喜乐幸福，只是说你的苦难已经过去了，已经得了超脱。印度教(现代印度教已经修改过)也是如此，在远东，印度别的宗教也是如此，逃避人生，因此他们主要的人生观就是消极的而非积极的。基督教是宗教中较小的团体，可是在他们的展望上是积极、乐观的，而非消极的，他们坚决承认人生而非否认人生。耶稣说：“我来了是要人得生命，并且得的更丰盛。”所以你可以看出基督教与别的宗教之间的不同。

永世里的福气是有消极的和积极的。这都是记载在启示录中，是在得胜罪恶以后。那是在审判日以后，就是在复活以后，在魔鬼被抛弃在无底坑之中，基督的仇敌最后被处置掉。正如你所知道的，启示录这本书有很多事情是重复讲的，但我相信廿与廿二章的事情，在今世是看不到的，那是将来的最终结果。

第一，在消极方面，第四节：“神要擦去他们一切的眼泪；不再有死亡，也不再有悲哀，哭号，疼痛，因为以前的事都过去了。”我们可以归纳起来说，一切的罪恶都消除了。在圣经中罪恶可以分为道德恶与物质恶。如果有什么人杀了人，那是道德恶。如果一棵树倒下砸碎了一所房子，那是物质恶。另一方面，如果一个人放火把你的房子烧掉，那是道德恶；在圣经中，物质恶其实是道德恶的结果。在一个世界当中没有罪和道德恶，就不会有物质恶，也没有疾病和死亡，没有殡仪馆，没有医院。你知道这些事是罪的结果，但是圣经中首先对付的却是道德恶。当耶稣讲道的时候，有一个瘫子被带到耶稣面前，很明显地可以看出，这个人最需要注意的是他的身体，可是耶稣停下就说：“你的罪赦了。”这就使许多法利赛人怀疑，因为他谈到赦罪的事，后来耶稣才说：“起来，拿着你的褥子起来行走。”耶稣知道在那人心灵深处，有罪需要赦免，比他的身体需要医治更重要。“你的罪赦了。”你首先必需要解决这个问题。现在你能够说物质恶原是道德恶的结果。在一个无罪的世界当中，我们就没有死亡，死亡是罪的结果(罗马书五1—12)。在此我们看见最后的结果，物质恶已经被消除，在前几章道德恶已经被消除，魔鬼被丢在无底坑中等等，所以就不再有罪恶了。现在提到没有眼泪，不再有死亡，也不再有悲哀、哭号、痛苦，或者是疾病、悲伤，或者是心碎。这是神的子民普遍的经历， 知道神看顾我们实在是很得安慰的。神要擦去他们一切的眼泪，当然是隐喻的说法，在天上不可能有眼泪要被擦掉；这是值得等候盼望的吗?实在是值得的，知道神安慰他的百姓是好得无比的。一个小孩子跌倒，受了一点伤，他的母亲把他抱起来，安慰他，马上擦去他的眼泪；母亲是一个安慰者，你要了解这就是神的心肠，这就是这节经文所要表达的。

在另一方面，我们看到第五节。那个坐在宝座上的说：“看哪!我将一切都更新了。又说：你要写上，因这些话是可信的，是真实的。”在哥林多后书五17也说到：“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”这些话是可信的，是真实的，这里所说的并非神话。所以不可以说这是神奇的，的确是实实在在的事。共产党开我们的玩笑，他们说宗教是人们的鸦片烟，他们认为宗教是统治阶级所制造出来的，为的是叫老百姓安静顺服。这完全是胡说八道，这暗示人民先有经济和政治上的结构，后有宗教(明显可见这是不当的假定。)无论如何，“这些话是可信的，是真实的。”约翰在这里说得很清楚：“又说：你要写上，因这些话是可信的，是真实的。”这是我们能依靠的东西，这是不会衰败或死去的。

世界救赎的代理人，并非是普世教会协会一类的组织。人的组织是不能设计出理想社会来的。我想我们能作一些事情来改正罪的结果，我们应依所能作的，但其来源却是神。第六节说：“都成了!”其实这就是耶稣在死以前所说的话，“成了”。战事已经完成，神救赎的计划已经达到终极，绝对的成功胜利了。

义人所得积极方面的福气，与约翰福音所记载的完全一样。很明显这两卷书的作者是同一个人。约翰写着说：“我要作他的神，他要作我的儿子。”按照一般来说，耶稣是万人之父；因为他创造万人，他是世人的根源。但按照伦理与宗教的意义来说，他只是被救赎者的父。耶稣对不信的犹太人说：“你们的父本是魔鬼。”在今天看来仍是真的，基督徒是上帝的儿子，有神儿女的特权；你的名字记载在神的生命册上，可是你还没有充分的享受儿子的权利呢。

我不认为亚当与夏娃晓得胜子疼痛有什么意义。他们活得很久，他们一定比今天的人更享受肉体上的活力。另一方面，当来到永世荣耀里的时候，我们将要有比亚当夏娃那时候更圆满的生命。我们能说：“神的儿子为我舍己；”甚至天使长米迦勒都不能说这话。被救赎的人比堕落的人更能够享受较高较大的生活，这能帮助我们回答一个问题，“为什么上帝许可罪进入世界?”神许可罪有他长期的计划，最后领我们到一个更大的荣耀里。

最后是可怕的、不信的、可憎的、杀人的等等，他们的分就在烧着的火湖里。假如在圣经中有什么最清楚的教训，那就是公义与福气是不可能被分开的，义人一定要蒙福。我们称为快乐的善与称为义的善是连在一起的，不可能最后有此而无彼，但那些没有义的人甚至连享受福气的能力也没有。所以那些在今生享受儿子名分，得到惊人释放的人，就是那些罪得赦免，并且爱神顺服神的人；那些吞吃罪恶的人要下到地狱里。你知道美国人有一个观念，就是说每一个人都能上天堂，这是一种梦话，是一种谎言。


第三十五章 新耶路撒冷

廿一9—27

“拿着七个金碗，盛满末后七灾的七位天使中，有一位来对我说：你到这里来，我要将新妇，就是羔羊的妻，指给你看。我被圣灵感动，天使就带我到一座高大的山，将那由神那里从天而降的圣城耶路撒冷指示我，城中有神的荣耀；城的光辉如同极贵的宝石，好象碧玉，明如水晶。有高大的墙，有十二个门，门上有十二位天使；门上又写着以色列十二个支派的名字。东边有三门，北边有三门，南边有三门，西边有三门，城墙有十二根基，根基上有羔羊十二使徒的名字。对我说话的，拿着金苇子当尺，要量那城和城门城墙。城是四方的，长宽一样。天使用苇子量那城，共有四千里，长宽高都是一样；又量了城墙，按着人的尺寸，就是天使的尺寸，共有一百四十四肘。墙是碧玉造的；城是精金的，如同明净的玻璃。城墙的根基是用各样宝石修饰的：第一根基是碧玉，第二是蓝宝石，第三是绿玛瑙，第四是绿宝石，第五是红玛瑙，第六是红宝石，第七是黄璧玺，第八是水苍玉，第九是红璧玺，第十是悲翠，第十一是紫玛瑙，第十二是紫晶，十二个门是十二颗珍珠；每门是一颗珍珠。城内的街道是精金，好象明透的玻璃。我未见城内有殿，因主神全能者，和羔羊，为城的殿。那城内又不用日月光照，因有神的荣耀光照，又有羔羊为城的灯。列国要在城的光里行走；地上的君王必将自己的荣耀归与那城。城门白昼总不关闭，在那里原没有黑夜。人必将列国的荣耀尊贵归与那城。凡不洁净的，并那行可憎与虚谎之事的，总不得进那城；只有名字写在羔羊生命册上的才得进去。”

新天新地，在第九节提到拿着七个金碗盛满末后七灾的七位天使中的一位来对我说：“你到这里来，我要将新妇，就是羔羊的妻，指给你看。”首先我们看第八节大淫妇之城的毁灭，不信者与杀人者等等被抛在烧着的硫磺火湖里。正相对比的就是新妇之城，是蒙救赎的基督新妇的光景。这位天使说，我要将新妇，就是羔羊的新妇，给你看。

约翰被圣灵感动，天使就带他到一所高大的山。约翰是在拔摩岛上作囚犯，他的肉体被监禁在这个岛上，但是在属灵的异象中被带到一个高大的山上。此山必定是非常高大，可以看见城市，因为这个城有一千四百哩高。明显可见，这不能按字面接受，但这是个很高的山。天使把约翰带到一座很高的山上，将这城市指给他看。这位天使说我要将新妇指给你看，可是后来把他带到一座山上， 将城市指给他看，因此我们可以明白新妇和城市只有一个。“我要将新妇指给你看”，可是天使指给约翰看的只是一座城市。所以城市在这里头就是基督的新妇，也就是在天上的教会，它也应验了完美的理想及绝对的形式。

这里有几件事情值得我们注意。第十节，圣城是第一件事，就是圣耶路撒冷。天堂将来是一种圣洁的境界，圣洁的地方，人非圣洁不能见主；信徒死的时候，灵魂成为完全圣洁，并且立刻进入荣耀里等等。在今生，我们有一个不完全、刚刚开始的形式；在早晨刚刚醒来，你以为你可以过一个正常的基督徒生活，可是你却与邪恶的罪相争。有一个人对我说，我成圣了，从今以后不再犯罪。请想，这个人可能没有犯罪，很长的时期他没有犯任何的罪。我就说，好，你愿不愿意把你廿四小时之内的思想，一点事情不遗漏，用录音机录下来，然后在报纸上发表，他说：“不行!”“为什么不可以?”这就是论点之所在。我不管你是多么有信心的基督徒，你还是没有达到天堂上的绝对圣洁；我们仍必须为我们内里的败坏和试探，或是从罪恶心思来的建议去奋斗，并且时常要挣扎脱离魔鬼的引诱。在天堂这一切的压力都要消失，都成为过去，天堂不但是容易行善的场所，而且是以行善为乐的地方，没有问题也不需费力。天堂内将容易成善，就好象从一个滑板上滑下来一样；我们在今生必须要努力，我们内心里有挣扎，有冲突，但是在天堂并不是这样。

所以这就是圣城，这就是教会。身体就是教会，城市就是教会，是教会最终应验的形式；在今世我们首先尝到属天模型的样本，但是在天堂将要完全应验，而且圣城的特点就是圣洁，那些不想在今生过圣洁生活的人，他们也不想要圣洁，反而更喜欢活在罪中，是不能上天堂的。假如他们到那里去了，他们也受不了，天堂是一个圣洁的地方。

第十节提到圣城是从神来的，圣城耶路撒冷是由神那里从天而降。应用在今世的教会，因为这贴近或靠近一个教会的理想，同时也绝对会应用在永世中的教会。天堂并不是人的工程造的，天堂是神所作成的；一方面他是为我们所作的，一方面也是作在我们里面，但是上帝是赎回者，他的百姓是领受人，这与现代一般观念完全相反，他们主张要用人的计划来建设天国。由神那里从天而降，这就表明圣城不是从地或由人产生，乃是从神那里降下来的。这是神的工作、神的技巧，也是神的救赎。有一部分是经由我们作成的，但上帝是计划者、执行者。

现在我们有教会联合运动，这个组织在思想上已经成为人本主义，以教会为一个压力团体。它要有游说图，要在人类社会当中，藉压力团体的战术获得某些改变；他们并没有多大成就，但无论如何这并不是到天国的真道路。天国来到是神在耶稣基督里的救赎计划，非人的计划，也非人的建设，而是神所创造，我们在这里念到也看到神的荣耀。

我们所要看的第二件事，就是11—16节，这圣城对称的完全。“城中有神的荣耀……有高大的墙，有十二个门”。我们看到十六节提到长宽高一共有四千哩，这个四千哩有不同的圣经翻译，有的说是一千五百哩，所以你可以说是个最后绝对完全应验的意思。你可以称此为高高在上的城市，长宽高都是一样。这很明显的是一个代表性的、隐喻性的说法。你不要以为到天堂还要坐一个特快的电梯，才能够爬到最上层，当然不是这回事；这是一个隐喻性的说法， 就是代表天堂的完全。我确实相信天堂里不致于拥挤。你知道在永世里是不生不死的，绝对不能再有新的人口爆炸，在天堂里有完满的计划，能够容下所有的居民，是坚固的，也是非常舒服的。所以四千哩长宽高的总意思，就是一个比喻，说到天堂的性质；我们可以有理由说，这是天堂的终极性及其完全性，这是神救赎能力在宇宙行使的完全结果。今日我们见到并经验到神的救赎能力，但是还没有完全，在你里面还没有得到完全，在我里面还没有得到完全，在世界中还没有得到完全；无论如何将要达到完全的境界，上帝所开始的他一定要完成。四千哩的数目就是代表上帝为救赎永久计划的一个完全的结果。与上帝的交通在每个范围内，每个关系中，每个经验上，每个方向里，都是完美的。

当然了，这对认识神和爱神的人来说，是非常奇妙的事。另一方面，对于那些不认识神不爱神的人是毫无意义、讨厌的事，就他们的角度来看，是一点也不快乐的；他们是属地狱的，他们到了天堂不会快乐，所以他们在天堂一定不会高兴。天堂是为那些有所预备的人预备的，天堂强调的就是圣洁，与上帝交通。

这个立方体的城在旧约中已经预表了，那就是会幕中的至圣所，也就是后来所罗门的圣殿。你记得会幕并不算太大，一般人是不能进去的，他们站在一个大的外院里面，祭司进去在里面执行圣礼。会幕分作两部分，其中一部分比另一部分大两倍；整个会幕分为三份：一部分是三分之二，另外一部分是三分之一。圣所也可以叫第一圣所，就是祭司每天进去祈祷并献祭的；在圣所与至圣所之间有大帐幕分开，至圣所只有大祭司每年一次在赎罪日带着赎罪的血进入。至圣所里有约柜，其中装着十条诫命的原始石版。其上有施恩座，代表神在百姓中间的宝座，以他的道德律为根基，道德律为十条诫命所代表，可是以色列却违犯了十条诫命。但是神并没有改变，所以赎罪的血必须要洒在其上，以便上帝能平安地与他的百姓同住；他们作他的子民，他要作他们的神。虽然他们有罪，破坏了他的道德律，因为有赎罪的血，至终是代表基督的血，得以把他们所有的罪都遮盖了。这是至圣所，长宽高都相等；所罗门的圣殿是一个复制品，除了在各方面都大了一倍以外。所以你可以说新耶路撒冷的意思，就是旧约至圣所观念的应验；至圣所只有大祭司能够进去，但是在新耶路撒冷，则所有基督徒都能进去，因为所有的基督徒都是祭司。“在头一次复活有分的有福了，圣洁了!第二次的死在他们身上没有权柄。他们必作神和基督的祭司，并要与基督一同作王一千年”(廿6)。所以在上帝未来的计划中，神所有的子民都是祭司。赎罪的血只要一次就永远完成了他的目的，至圣所将成为一个整体。所以不仅仅是在圣殿中的一个房间，只有大祭司才能够进去，而是扩大了，扩大成为天堂，这整个地方的长宽高都相等。

现在说到新耶路撒冷的安全，十七节。城墙是一百四十四肘高，这是根据人，也就是天使的衡量。一肘是十八英寸，这由希西家在耶路撒冷所挖的隧道证明，这隧道有一千七百七十英尺长，把基训泉水从城墙外引到城内。在城墙上刻着的文字说明了这个隧道的建筑。隧道的长度是用肘来计算的，所以考古学家必须要把这个所量的长度记载下来，然后用英尺英寸的方法来计算，到底一肘的长度是多少，一肘等于十八英寸多一点，所以一肘就等于一英尺半，而这墙的长度是一百四十四肘。

此城有一千四百哩高，周围的城墙有二百一十六英尺高。是否为保护一个高达一千四百哩的城呢?显然你不能拿这些按字面去解释，如果这样彼此都要抵销了；如按字面上接受，这一切都将变成荒谬的。韩瑞森说一百四十四肘或二百一十六英尺是墙的厚度，而非高度。为什么有墙?为了安全。今天的城市没有城墙，因为有飞机和直升机，墙已没有用；可是在从前用刀枪弓箭打仗的时候，坚固的城就非常有价值。尼希米重建耶路撒冷的城墙，在那之前耶路撒冷是一片荒凉的贫民窟；上帝的城墙既建筑完毕，面目一新，非常壮观。此外城中的居民可以平平安安，比从前更能安睡无忧，知道与敌人之间有一个可靠的坚固的堡垒，那就是真正的保护，所以城墙代表安全的意思。天堂没有人来攻击，或者把汽油洒在地板上，擦一根火柴把房子烧着，或者是作任何可怕的事情，就如我们今日在报纸上所看到的一样。但这是因为神已经在百姓的周围给了我们安全的保障，直到永远。所以这就是安全。

现在我们来看这十二个门。我们应当在这里头知道旧约与新约启示的完成。这十二道门，在城门有十二个天使，并有名字记载在其上，这个名字就是以色列十二支派的名字，所以在这里你可以说是代表旧约。然后再往下看，就是十三、十四节“城墙有十二根基，根基上有羔羊十二使徒的名字”，所以十二支派与十二使徒在启示录中已经被连接起来，这表明圣经以及教会历史的基本联合一致性，就是旧约与新约。有些人将这些分开，就象在结婚时所听到的那句话，“神所配合的，人不可分开”。那些说旧约是为犹太人，新约是为基督徒的人，就是把上帝所联合的分开；新约与旧约彼此是配合的，彼此有互相补助的关系，旧约补新约的不足，是有机的联合与继续。这一点在一般基督徒心中曾受到大的破坏，这就是被所谓时代主义派，司可福圣经以及那些跟从此教训的信徒所破坏；其中的基本观念之一就是“以色列是以色列，教会是教会”，这就把神在旧约中的计划，与新约中的计划造成对比。绝大部分基督徒从有史以来，对圣经了解都是对的，就是旧约与新约的关系，所以在以色列有十二个支派。你要回想以色列过去的失败，犯罪，前后不一致，对神而言是个大问题，然而他们却被救赎了，如今他们的名字写在永恒圣城门的根基上；同样，羔羊十二使徒的名字也写在城门上。

在此，有的人或许会提出一个问题，这十二使徒里是否包括犹大?如果把犹大除掉，是否包括马提亚?如果你要把保罗算上(因为他也是一个使徒)，这样就是十三个使徒，在这里却只有十二个使徒。我认为我们不能提出这一类的问题。十二在这里是一种象征，这意思并不是说将来你到天堂的时候，走一圈，你就可以说：“这是马太的根基，这里是彼得的根基，那里是约翰的，那里是雅各的根基……等等。”当然不是的，这只不过是说十二或十三，代表着使徒和以色列的支派。关于这件事如果你要仔细地追查，也不止十二个支派。雅各有十二个儿子，要算约瑟的二个儿子就是十三个支派；然后将利未除掉，因为利未没有分地。十二只是支派传统的数目，另一个十二是传统说使徒的数目。所以旧约与新约是连在一起的，是说到一切都应验了。

18—22节说到新耶路撒冷卓越的美，圣经是说天堂，但要说服我们，却有一个传达上的困难。我们无法完全领会天堂究竟象什么，所以首先从消极方面来描述：在天堂里没有痛苦、没有死亡、没有疾病、没有圣殿，我还敢说也没有圣经，因为不需要了。圣经是为罪人寻求回到神那里去的道路而用的，在天堂不需要圣经，也不需要祭司。天堂在消极方面被描述成在那里没有的是什么，恶已经被消除；在积极方面，可以从抽象方面来说神儿子的名份与永生。如果我们要更明确一点来说，就必须用隐喻式或象征性的说法了，所以我们在这里看见有用珍珠作的门，每一个城门一颗珍珠，街道是用精金铺的，透明好象玻璃，这是你从来没有见过的。我认为这意思是说，在天堂里能找到的是最贵重的，最可爱的，最美丽的，最想望，但今生作梦都想不到的，这样还是形容得不够，但只得如此了；就是圣灵来描写天堂荣耀的时候，也只有用我们今生能够了解的来描述。假如圣灵用上帝所能看见的那种方法描述，或者说得救的人在永世里所看见的那方法来描述，那么在拔摩岛上的约翰，或是今天我们这些基督徒就根本没有方法明白了，所以必须换一种方式我们才了解这意思。这里主要的意思就是描写天堂的可爱，就是用世界上最好的、最宝贵的、最美丽可爱的东西来描写天堂也是最差的象征说法，只不过把天堂是什么样逐渐更好地描述出来而已。那些宝石只不过用来说明天堂的美丽和奇妙。

廿二节与廿三节是描写此城是以神为中心的，“我去见城内有殿，因主神全能者，和羔羊，为城的殿。那城内又不用日月光照，因有神的荣耀光照，又是羔羊为城的灯。”在天堂里凡事都以神为中心。

在天堂里没有黑夜，也不需要太阳和月亮，这个重点就是以神为中心。几年前在读者文摘有一篇文章报导，一位太太声称曾经死了且到过天堂，然后又回到这个世界来。读者文摘给了她一笔相当可观的稿费，来报酬她对有关天堂的描述。这篇文章写得好象活的一般，在天堂里有蓝的天，有很悦耳的音乐等等，所说的都是有关天堂的事情；可是在这篇文章里从来没有提上帝，也从来没有提耶稣基督。你想孩子放学回家的时候，没看见爸爸，也没有看见妈妈，这还是个家吗?家要是没有父母就不算是一个家庭。读者文摘这篇文章中，这一位太太所描写的天堂，是没有上帝的天堂。我不知道你是怎么想。她真的死了吗?或是经历一种心醉神迷的状态，或者象催眠术，也或许说整个故事是她编造的?所以我对她的诚实是相当怀疑的。任何人描写的天堂，没有上帝没有耶稣基督，则他所描写的根本不是基督徒的天堂。我念到一篇文章说，一个小孩在一个大教堂里面，那个小孩就问他的爸爸说：“爸爸，耶稣在哪里?”爸爸对他说：“找一找，乖孩子，你就会找到耶稣。”所以男女儿童应该在圣经中，或在教会里去找耶稣基督。有了耶稣基督，天堂才是天堂。这就是这里所着重之点。但是我恐怕在今天世俗化的一般美国人所有的天堂神话中，已经把耶稣给除掉了。

在这里我们还要看一两件事。廿四节：“列国要在城的光里行走；地上的君王必将自己的荣耀归与那城。”列国要将他们的荣耀和尊荣带到此城。天堂是一切行义者的结局，就是那些在地上圣洁度日的人们。地上所有的敬虔的愿望、成就，将要在天堂得以完全应验，作为赏赐。所以你可以说地上的君王，以及那些在地上有权势的人，凡他们所作善良的、荣耀的、正当的事，他们的结果将要在天国显现，那是最后的完全与应验。今世的一切还没有达到最终的完成，天堂才是最后的应验，在地上今天拥有的只不过是一点点样品，但在天堂里将要完成。

廿七节提到最后一切罪恶的铲除。在这里你必需反对一个观念，那就是说一切罪恶、犯罪的、没有得救的、不认识基督的也能到天堂去。凡是不洁净的、并那些行可憎虚谎之事的，总不得进那城，只有名字写在羔羊生命册上的，重生得救的基督徒，才能进入；这是神在我们面前交待下来的，这是大好良机，福音的号召。你要确实知道你的名字记载在天堂，即是说要确定你的选召与拣选；意思就是说要你确实知道你是蒙召被拣选的。但是除了耶稣基督和他的爱，并那古老故事以外，没有任何方法叫人上天堂；只有为你的罪悔改，相信福音，并认真的接纳神的计划，过一个基督徒的生活，天堂就是你的。


第三十六章 再得乐园胜过伊甸

廿二1—14

1—9节：“天使又指示我在城内街道当中一道生命水的河，明亮如水晶，从神和羔羊的宝座流出来。在河这边与那边有生命树，结十二样果子，每月都结果子；树上的叶子乃为医治万民。以后再没有咒诅。在城里有神和羔羊的宝座；他的仆人都要事奉他，也要见他的面。他的名字必写在他们的额上。不再有黑夜。他们也不用灯光，日光，因为主神要光照他们；他们要作王，直到永永远远。天使又对我说：这些话是真实可信的。主就是众先知被感之灵的神，差遣他的使者，将那必要快成的事指示他仆人。看哪!我必快来。凡遵守这书上预言的有福了。这些事是我约翰所听见，所看见的；我既听见，看见了，就在指示我的天使脚前俯伏要拜他。他对我说：千万不可!我与你和你的弟兄众先知，并那些守这书上言语的人，同是作仆人的。你要敬拜神!”且看此处：“天使又指示我在城内街道当中一道生命水的河，明亮如水晶，从神和羔羊的宝座流出来。”耶稣基督和他的救赎带给我们的福气，在约翰福音中用两个大题来描写：儿子的名分与生命。成为神的儿子，其意义当然是最高的生命，就是人类所能够有的最高级的生命。当然有不同的生命，在某一种意义上来说，所有的人都是神的儿女；但这并不是圣经所说基督徒是神的儿子的意义，这是就一种极端宗教上的团契意义说的。这是神的儿子与生命。这在约翰所写启示录中生命的涵意，与约翰福音作者所写的相同，这两本书的真正作者就是圣灵。

生命水的河明如水晶。注意这河是从神和羔羊的宝座流出。我们所经历的一切福气，只有从神并耶稣基督而来 ，基督就是上帝的羔羊，除去世人罪孽的。全能的神的意思，当然对每一个都不同。能救我们的唯一的上帝，是真实的上帝，就是我们主耶稣基督的父神，神赐的福要临到我们，只有藉着耶稣基督，没有别的方法。所以这生命水的河，不但从神的宝座流出，也是从羔羊流出，这立刻叫我们联想到十字架与救赎。 这羔羊是什么羔羊?是逾越节的羔羊，被杀的羔羊，为我们的罪而献上祭物的羔羊。这是生命水对我们来说的意义所在，从上帝和羔羊的宝座流出。救恩是为上帝圣父所计划，为上帝圣子所买赎，并为上帝圣灵所应用的。这实在是合乎圣经，而且证明出来的真理。为父神所计划又为圣子所买赎的救恩，实在是我们一生福气的真正来源。

接下来所描述的，就是天堂象征性的描述，并且说到生命树。这里说到生命水的河在两岸生长生命树，并不是只有一棵，而是两岸生长的完全都是生命树。生命树有十二种果子，叶子可以医治在世界历史中产生的罪恶，造成的危险、危害与邪恶，这就让我们回想圣经的开端。启示录廿二章是圣经最末后的一章，可是却与圣经最起头的创世记第二章，记载有生命树的事遥遥呼应。创世记二8—9：“耶和华神在东方的伊甸立了一个园子。”你应当知道伊甸比花园大。园子是被安置在伊甸的里面。“把所造的人安置在那里。耶和华神使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物。园子当中又有生命树和分别善恶的树。”这里也提到一道河从伊甸流出。园中所有的树木都悦人眼目好作食物；但是有两种特别的树木具有宗教的意义，生命树与分别善恶的树。亚当与夏娃被吩咐不可以吃分别善恶树上的果子，吃了必受死亡的刑罚。在撒但的诱惑之下，他们果然吃了。人类历史从那个时候就受到咒诅。其实这是人本主义、崇拜人，将智慧与人的意志放在神的意志与命令之上，此咒诅世界的罪就一直延续到今天。此外，另一种特别的树就是生命树，明显可见这不仅仅是一棵果树。到底这个树的性质为何呢?无人可知。这棵树是结果子的，清楚可见，如画一条推理的线，亚当和夏娃还没有权利吃生命树的果子。非得经过顺服的试验以后才可以，至于另一棵树，则是分别善恶的树。假如他们顺服了神，也拒绝了蛇的引诱，将来他们必会得到此生命树的权利。这由后果上可以看出(创三22—24)，在亚当夏娃犯罪之后，他们被驱逐，不许接近生命树。这就是说，如想要拿到，除非去偷或抢。“耶和华神说：那人已经与我们相似，能知道善恶。现在恐怕他伸手又摘生命树的果子吃，就永远活着。耶和华便打发他出伊甸园去，耕种他所自出之土。于是把他赶出去了。又在伊甸园的东边安设基路伯和四面转动发火焰的剑，要把守生命树的道路”(创三22—24)。这是非常神秘的一件事，但无论如何，这确实指出生命树是人很想望得到的东西，可是亚当与夏娃失掉了这个权利，得不到这棵生命树。这里有基路伯，是一种天使，手中拿着发火焰的剑。这是个阻碍，亚当与夏娃明显不敢企图摘取或接近这生命树。

你看见，本可由顺服神而合法得到的东西，却因犯罪不服从而失去；这人必将死亡，既是暂时的也是永久的，失掉吃生命树果子的权利了。生命树并非什么神奇性的东西，好象是一种圣礼；这并不是说这棵生命树本身有某些化学上的成份，能够叫人长生不老；而是代表人能得到的最高级的生命。生命有许多等级；昆虫有生命，细菌有生命，植物有生命，蚊虫也有生命等。一般来说，动物有生命，人也有生命，但人却有不同等级的生命。有肉体方面的生命，比如说你的心在跳动，你的脑筋在活动，你的血在循环；然后有圣经所说的生命，那才是真正的生命。耶稣说：“认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生”(约十七3)。所以真正的生命，终极的生命，就是最高等的生命，其它一切东西，只不过是达到与神联合，完全为宗教上与神联合的一些帮助而已。生命树代表着不断的、不暗的、无阴影的与神契合，以及我们生命的真正获得。奥古斯丁在他著名的祈祷中说：“神阿!祢为祢自己的缘故造了我们，我们的心永无宁静，直到我们安息在祢里面。”生命树所代表的就是这个意思。

基路伯在那里把守生命树多久呢?结果如何呢?没有人知道。我是按着字面相信的，我不认为这是个神话，我确实知道这不是神话。但无论如何，生命树已经不在那里了，也找不到了。以前必然是在波斯湾的边缘，也就是今天的伊拉克。从此以后，生命树就从圣经中不见，旧约卅九卷新约廿七卷当中从未再出现；直等到在启示录最末了，生命树又出现。不是在地上，而是一种永恒的喜乐与胜利的高超境界之内。生命树与河，那河不是滋润地上园子的河流，是生命水的河，用来滋润生命树。当然这里所说的都是象征性的，但并未说是不真实的，它代表着绝对的真实性。

所以这里是生命树的恢复，意思是说生命已经达到最完满的地步。我们被造的时候有一种渴慕生命树的心，这是无法摆脱的，这是神形象的一部分，是圣灵在人心灵中的见证。一个定死罪坐电椅的人，要求给他三天的缓刑，条件是你要他作什么他都肯。你说：“这三天有什么意思?”你去问那个将赴死刑的人，这三天有什么意义。你看到死与我们的本性是绝对相反的，是圣经中耶稣基督要毁灭的最后一个仇敌。在我们里面有渴慕生命的愿望，我们一定想抓住的。这是神在我们里面的声音，我们是按着神的形象造的，有圣灵鉴察我们。在这个世界中，人已经失去了生命，惟一能再得到的方法，就是到各各他山上耶稣的十字架那里去，但是假如我们是在基督里，在天上这一切都会为我们恢复。在这里生命树给我们的印象是最丰盛的。十二样果子，每月都有，不用说果子，就是树叶也有医治罪恶的效能，就是罪在人身上所造成的损坏与毁灭，树上的叶子可以医治万民万国；其次就是再没有咒诅。

咒诅已被消除。这就令我们想起创世记三17—19：“又对亚当说：你即听从你妻子的话，吃了我所吩咐你不可吃的那树上的果子，地必为你的缘故受咒诅。你必终身劳苦，才能从地里得吃的。地必给你长出荆棘和蒺痢来，你也要吃田间的菜蔬。你必汗流满面才得糊口，直到你归了土；因为你是从土而出的。你本是尘土，仍要归于尘土。”

不再有咒诅

由于人类犯罪的结果，受到刑罚，神在整个自然环境宣布了他的咒诅，也就是今天新名词所说的生态学(ecoIogY)。在神的禁止与咒诅之下，那就是为什么人有了灾祸：天灾、干旱、洪水、，台风，农作物不生长，一切的一切都出了问题的原因，甚至于我们尽最大的努力也作不好。你或许说美国并不象这样，美国地大物博；但是我们已经知道我们物产有点短缺了。在今天的世界来说，美国已非最幸富的国家了，物资开始越用越少了。

地要受咒诅。全宇宙全自然界都在神的控制之下；罗八22：“我们知道一切受造之物一同叹息、劳苦，直到如今。”这 整个的创造，不仅仅指我们人类，也包括整个的创造。“不但如此，就是我们这有圣灵初结果子的，也是自己心里叹息，等候得着儿子的名分，乃是我们的身体得赎。”那意思就是说到复活。但是这全部的创造是在那里叹息劳苦，因为人犯罪的结果，所以被上帝放在限制与约束之下。你能拼命工作，利用科学、技术以及一切医学界征服某一种疾病，可是却发现人们死于另一种疾病等等，我们就是在这种咒诅之下。

这就是现代人所忘记的，他企图寻找科学上或机械上或社会上对这些疾病的医治，却忘了人类及环境因为罪的缘故是在神的咒诅之下，除了耶稣基督是不能医治的。所以我们在启示录里读到不再有咒诅。“以后再没有咒诅，”咒诅将要除去。

所以说他的仆人都要事奉他，要见他的面。亚当与夏娃本来是要事奉神的。神给亚当一件工作，其实有两三件工作；他要看顾伊甸园，他也是头一个科学家，给万物起名；他也是一个园艺家。亚当与夏娃在园中与神同行，在清风徐来的日子里，与神交通、接触，在所造的环境尚未受损时事奉神，满有神的赐福，但这一切都因罪而丧失了。所以我们今天所在的世界，从亚当夏娃犯罪以来，已经受到了损坏，结果与神的接触断了，服事神是片断的，往往也是无效的，这一切都是因为人类的犯罪。

现在创造被恢复，也就是我们称之为天堂或乐园，启示录廿二章说再没有咒诅了，这正如保罗在罗马书八21所说：“但受造之物仍然指望脱离败坏的辖制，得享神儿女自由的荣耀。”“他的仆人都要事奉他”。在亚当与夏娃犯罪之后，他们惧怕神，当然他们很愚昧地，但也是颇具意义地在躲避神。你是无法躲避神的；最重要的是，亚当夏娃感觉到要躲避上帝。你看罪在他们里面放上一个阻碍，叫他们不肯与神有交通；他们企图躲避神，所以除非神把这个咒诅除掉，就不可能有完全的事奉，或与神有完全的交通。

在启示录廿二章注意到凡事都以神为中心。在天堂凡事都以神为中心，若没有神，天堂就不是天堂，若没有耶稣基督，就是我们不能面对面的看见主，天堂就算不了天堂，主为我们受苦而钉死，我们将要与他面对面，正如在第四节这里所说的：“也要见他的面。他的名字必写在他们的额上。”与神面对面直接的交通，在这个世界中是不可能的，就是那些最忠实的基督徒、最虔诚的圣徒也不可能；因为你还有容易缠累的罪，阻挡这一项绝对的喜乐和与神绝对的交通。假如你信耶稣基督，你立刻脱离罪孽而得救，因为上帝用不了五十分之一秒，就赦免了你的罪。然而你脱离罪恶的权势是逐渐的，要一生之久，这就是圣经中所说的成圣，是从罪被改变成为基督样式的过程。我们将要离弃罪而得救，就是将不在受损害的环境之中，直等到那完全的来到。当然这要从耶稣基督第二次再来开始，那就是完美的开始，现在一切以神为中心。在伊甸园中神创造大光，是日头、月亮、星宿，叫人能用日历；但是在天堂不需要日头、月亮、星宿来照耀，神自己发光。过去在苏格兰的殉者被绑在断头台上的时候，那是在一千六百多年，往往要高喊，直至被鼓声淹没，他们说：“甜蜜的圣经啊，再见，这些年来圣经是我的安慰，甜蜜的圣经啊，再见。”因为在天堂里就不需要圣经了，所以也对日月等说再见。现在的自然环境，将要被超越的、更美好的事所胜过，所以他们能对在今世曾经知道的说再见。

凡事以神为中心，被拯救的人将要在神的光中作主。你作王来治理谁呢?首先要提的是，人作王治理自己，在这个世界是不可能的。鲁益师说：“我在早晨起来说，今天我要过一个基督徒生活，可是半点钟之内我就把这个愿望完全摧毁了，办不到。”一件事又一件事把我们陷入对神不忠实、对事妥协当中，我们自己不能控制自己。让我告诉你，你最可怕的仇敌或者可说是魔鬼，但是在魔鬼之外，最可怕的仇敌就是你自己。你自己在上帝以外寻求满足，你自己叫你逃避为过基督徒生活而受的痛苦和羞辱。这一切都要过去，得救赎的人将要在神的光中与神同行同作王，因为一切的困难都被消除了。

当然这一切都是按着上帝的时间表，这使许多人受到困扰。你不是说快了吗?快了是相对的名词，还是绝对的名词?你常常离开家时对妻子说：“我要回家吃晚饭。”你也说：“我很快回家。”这是什么意思?十分钟?半小时?半天或整天?这全在乎你怎样去衡量不久和很快是什么意思。你开不开快车呢?开快车本身并没有任何的意义。究竟多快算是快呢?在这一点我们要看神对这事的看法，当然你不能拿日常生活的水准来衡量。第六节：“将那必要快成的事，”第七节：“看哪!我必快来；”第十二节：“看哪!我必快来。”廿节：“证明这事的说……，我必快来。”十节：“因为日期近了。”这一切都传达了快成、快来、日期近了的意义。衡量这事的尺度是什么呢?当然这是把时间与永恒作比较。我们的一生在时间上与永恒来比是算不得什么的，在圣经里说，主看一日如千年，千年如一日。所以论到永世，时间就无法衡量了。不久以前，在某大学演了一部电影，是慕迪科学院制作的片子，名字是“时间与永远”。演到一个全空的足球场，用的是快动作拍摄法，只见人们入座，两个足球队在美国国歌声中入场，打上半场，打完了，接着再打下半场，打完了，观众出场，这在银幕上一共只费了三分钟。真奇怪，要知道时间的长短须看和什么来比。爱因斯坦说明了这一点，这里有两列火车驶在平行的轨道上，它们走多快呢?每一列车与地面都有一个速度，但与另一列火车就不同了， 然后你要记得地面也不是静止不动的，那是地球的一部分，地面也是用一种惊人的速度在那里旋转，廿四小时就要转一圈。你是站在地面上看火车行驶，假如你是在外太空中去看它，那又是另外一回事了。所以你不能假定时间究竟象什么，要看你与什么来比。甚至于在心理学上，在你自己个人的经验上，如果你牙痛，那一天似乎就长的可怕；假如你参加教会的野餐会，好象这一天很快就过去了。所以你不能把时间当作绝对的东西，然后再与无穷的永世来比较，所有的事情都是短暂的了。很可能那些在基督里死了的人，圣经教训我们，他们不是都睡着了，他们是与主同住，有知觉，是好得无比的等等，对他们来说，好象死后马上就复活一样，是有这个可能的。另一方面，时间的间隔在世上的日历来算，可能是好几千年了。

在我们前头最大的事就是世界的终局，基督的第二次来，活着的信徒改变，得到神完全的形象与样式，死人复活，审判，永世的开始，这都是我们前面的盼望。是如此的伟大、超越、永久，世界整个历史就如那科学影片一样。如果你有了这种看法，比起来为基督徒在天堂所存留的那一切，就没有什么是很久的了。

〖BT4〗永远的未来

现在我请读者注意两件事。在廿二3以后许多的动词都是用将来式。在一、二节约翰描述他在异象中所看到的。所以他用过去式来说：“我看到，”“他指给我看；”这动词用的都是过去式，是在异象中。等到在三节以后一直到七节，则完全是预言；并不是说：“我看到什么，”而是将要成的事。一个动词接着一个动词都是“将要，”“将要看见他的面，”“将要没有黑夜，”“要作王直到永永远远，”都是指着将来说的。因此这并不是描写这世界上现在的生活，这是描写到永远的终局；这就是圣经所说的万物复兴，走向复兴之道，耶稣基督的再来与复活。这是基督徒盼望的目标；现在你还没有看见，靠着神的恩典你可以相信，并且仰望；这是神为他的儿女所预备的奥妙的事。

此外还有一件事，就是第八、九节，约翰明明误认天使为耶稣基督，所以他面伏于地要拜天使。这当然是错的；只有上帝可以受人敬拜。天使迅即阻挡说：“你不可这样作。”第九节：“他对我说：千万不可!我与你和你的弟兄众先知，并那些守这书上言语的人，同是作仆人的。你要敬拜神!”这当然是天堂的要事。“敬拜神”与这个充满罪恶的人本主义世界完全相反。亚当与夏娃被造就是要敬拜神，当他们犯罪的时候，就把人甚至于魔鬼放在神的地位上，人就成为崇拜人的人，世俗的人本主义插足其间，而且越来越强大。这就是我们今日世界的情形。上帝的律法为人的意见所代替，有的人说十条诫命应当更名为“十项建议”。美国的最高法院对全能者的启示横加反对，最凶残的杀人犯可以免除死刑，而成千上万的未生婴儿可以被杀死，美国最高法院认为这是合法的。象一个这样的国家，上帝的审判还能迟延到几时呢?还有什么人敢再说：“上帝赐福美国?”这个国家正在承受神的忿怒，每天都可见到，你看电视读报纸就知道。我可以告诉你，这对世界是咒诅的象征，但是对基督徒来说这是有盼望的记号。耶稣在路加福音说，当你们看见这些事开始应验的时候，你们应当挺身昂首，因为你们得赎的日子近了。上帝不能永远受美国最高法院的侮辱，以及其它属人权威抵挡他的道和真理，以及他的道德律。审判一定要来。我们可以象亚伯拉罕为所多玛祈祷，因为基督徒等等的缘故，神的愤怒可以暂时压抑，直等到神拣选人的数目满了，但无论如何审判就要来了。这并不是威吓你，这是很严肃的思想，我们美国正在神的面前摩拳擦掌。这并不是说我们要在宪法上加上一条基督的条款，而是说美国最高当局在上帝的面前挥拳。现在我们不应再说：“上帝赐福美国，”而应当说：“求神可怜美国。”

“他又对我说：不可封了这书上的预言，因为日期近了。不义的，叫他仍旧不义；污秽的，叫他仍旧污秽；为义的，叫他仍旧为义；圣洁的，叫他仍旧圣洁。看哪!我必快来。赏罚在我，要照各人所行的报应他。我是阿拉法，我是俄梅戛；我是首先的，我是末后的；我是初，我是终。那些洗净自己衣服的有福了，可得权柄能到生命树那里，也能从门进城。城外有那些犬类，行邪术的，淫乱的，杀人的，拜偶像的，并一切喜好说谎言，编造虚谎的。我耶稣差遣我的使者为众教会将这些事向你们证明。我是大卫的根，又是他的后裔；我是明亮的晨星。圣灵和新妇都说：来!听见的人也该说：来!口渴的人也当来，愿意的，都可以白白取生命的水喝。我向一切听见这书上预言的作见证，若有人在这预言上加添什么，神必将写在这书上的灾祸加在他身上；这书上的预言，若有人删去什么，神必从这书上所写的生命树和圣城，删去他的分。证明这事的说：是了，我必快来。阿们!主耶稣阿，我愿祢来”(廿二10—20)

这是新约的终了，也是圣经的终点。上一章我们看见的重点就是终局快来了。廿二6：“快成的事，”七节：“我必快来，”十节：“日期近了。”十二节：“我必快来，”廿节：“我必快来，”在廿二章的廿一节当中，就有五次说到快来的意思。当然我们应当根据神的时间表，而不是根据我们了解的这一点。这并不是说即刻的，基督“随时”会再来的说法，我相信并不是圣经中所教导的。昨天我在公路上开车，前面有一辆车，他的车的后面有这么一行字：“如果被提，这辆车可能就是空的。”有些人很关心警告那些恶人，将来圣徒被提的时候，他们被丢下。

在这一章中，我要各位特别注意三、四件事，第七节的第七就是最后的祝福，也就是本书最后的祝福。七是完全的数目，这个字在启示录中出现就强烈地表示这书是完整的，出于一个作者，就是圣灵；但在人这一方面来说，使徒约翰是唯一的作者。在以赛亚的预言中，根据高等批评派的意见，感觉到有些神秘，当他们提到第一以赛亚，第二以赛亚，第三以赛亚，其中的句子：“以色列的圣者”，是神的名字。这在圣经的别处也有发现；在以赛亚书六十六章中，各处都有“以色列的圣者”。这当然不能就证明以赛亚全书都是由一个人所写，但这确实是一个环境上的证据，的确加强了这个想法。现在我们要看本书中这些祝福。这好象是一条金线把所有的珍珠都给穿起来。一3：“念这书上预言的，和那些听见又遵守其中所记载的，都是有福的，因为日期近了。”圣经中这卷书特别祝福读者，就是这一节。十四13：“我听见从天上有声音说：你要写下：从今以后，在主里面而死的人有福了。圣灵说：是的，他们息了自己的劳苦，作工的果效也随着他们。”十六15：“(看哪!我来象贼一样。那儆醒，看守衣服，免得赤身而行，叫人见他羞耻的有福了。)”十九9：“天使吩咐我，说：你要写上：凡被请赴羔羊之婚筵的有福了!又对我说：这是真实的话。”廿6：“在头一次复活有分的有福了，圣洁了!第二次的死在他们身上没有权柄。他们必作神和基督的祭司，并要与基督一同作王一千年。”廿二7：“看哪!我必快来。凡遵守这书上预言的有福了。”你可以看出这几节把启示录全书从头到尾联贯起来。凡注意本书中所写的有福了。

现在我们特别看廿二11：“不义的，叫他仍旧不义；污秽的，叫他仍旧污秽；为义的，叫他仍旧为义；圣洁的，叫他仍旧圣洁。”这个意思并不是说你是不义的、污秽的、罪恶的、或是不义的，上帝不在乎你不悔改。当然不是这个意思。应当这样解：在死后，在基督第二次再来以后，就再没有悔改得救的机会。在耶稣所讲的财主与拉撒路的比喻中(路十六19起)，财主死了，且埋葬了，毫无疑问他有一个很豪华的葬礼，结果他到了地狱。这是一个比喻性的说法，不过他与亚伯拉罕有一段谈话，他要拉撒路来用指头尖沾一点水来凉凉他的舌头，并且请求亚伯拉罕派拉撒路回到世间，告诉他五个还活在地上的弟兄，警告他们，免得他们也到地狱。亚伯拉罕说：“在你我之间，有深渊限定，以致人要从这边过到你们那边是不能的；要从那边过到我们这边也是不能的。”一道深渊无法渡过。人死的时候如何，他永远都是那样了。当主回来的时候人是怎样，就是那样一直到永远了。而在今世总是可以悔改的。与耶稣同钉十字架将死的强盗说：“主耶稣啊，当你得国降临的时候，求你记念我。”耶稣说：“今日你必同我在乐园里了。”他是一个恶人，他因为所犯的罪恶而被钉在十字架上，但是他得救了。有人说在圣经中有一个将要死的时候而悔改的例子，因此谁也不必灰心失望，可是只有那么一个例子，为了不让人过分侈想，这是一个很正确的神学。在今生我们常常在变迁，总是有可能接受福音，脱离罪恶出死入生而得救。甚至于那些犯了不可赦免之罪的人，如果他们要悔改也能够得救，但是他们不肯。他们的罪不可得赦免，并不是上帝不饶恕他们，而是因为他们犯罪的天性把圣灵赶走了，因为引导人悔改相信的是圣灵。所以在今生，你可以说你是不断在改变，假使你是一个罪人，是可以成为基督徒而得救的。但是这只能在今生，等到永世来时，这或者是藉着一个人死去，进入那超越的现实境界，或者是主驾着天上的云回来，因为他一定会回来，那些污秽的人就不能够再有机会成为圣洁，那不义的人再也没有机会成为义了。当然这不是说在永世里人们绝对不变。恶人在地狱里头不能够变为义，在死后不能得救，但能变成更恶；这就是罪的天性，是无法停止的，一直要犯下去的。这并不是说如果你坏到什么程度，你死的时候永远就是那样；而是在死后你不能越过公义与得救的界线。每一个得救的人，也就是每一个基督徒，在他们死的时候，他们的灵在圣洁上得以完全，并且立刻进入荣耀里。圣经当然支持这一点，在圣洁上完全，所以在他们里面没有罪恶留下。但这并不是说在永世的无限丰富中，他们不能在爱神与认识上更成熟；在圣洁上完全，并不是说他们在与神的团契，在死后的服事上不能再进步，意思是说罪已经过去了。本节圣经确实的意思就是说，当人死的时候是怎样，在他死后就永远是那样。

其次是十二节：“看哪!我必快来。赏罚在我，要照各人所行的报应他。”进天堂是个赏赐吗?我想在圣经中得救与赏赐之间是有所分别的。有的地方称赏赐为冠冕：“免得有人夺去你的冠冕。”你上天堂是凭着耶稣基督，但是赏赐是根据你在世界上的忠心与服事的程度。我听赵中辉牧师讲过一个故事说，有一个人做梦到天堂去，有天使带着他经过珍珠的美门，行走在黄金铺的街道上，有天使指给他看各大街上的高楼大厦，有的是以赛亚的，有的是摩西的，有的是约翰的，有的是彼得的，这是非常壮丽堂皇的，最后天使把他领到一个小巷里去，看到一个很小很矮的房屋，天使就在那里说，这就是你天上的住宅；这个人非常惊奇说，我的住宅在天上就是这样子吗?天使回答说，是的，这就是你的住宅，因为你在地上的时候没有往天上运材料，所以我们勉勉强强给你应付这么一间住宅；主要的问题是你没有往天上运材料，我们怎么给你盖富丽堂皇的住宅呢?耶稣说到天堂的赏赐有各种不同的分别；得救是一件绝对的事情，你得救就能上天堂，不然就要下地狱，进天堂没有程度之分，或是进一半天堂，进三分二天堂；不是在天堂里面，就是在外面。但是赏赐却有等级，主用很简单的比方说，你如果把一杯凉水为基督的缘故送给一个人，你在天上也不能不得奖赏。保罗在哥林多前书三13—15说：“有火发现；这火要试验各人的工程怎样。人在那根基上所建造的工程若存得住，他就要得赏赐。人的工程若被烧了，他就要受亏损，自己却要得救；虽然得救，乃象火里经过的一样。”上天堂是无限美好的，就是经过火的试炼，得不到奖赏，在天堂住在一个小茅屋，也比下地狱强得多。在另一方面，圣经教导我们，赏赐是在得救以外所加给的好处，是根据我们的忠心与服事的比例而得到的回报，对我们是个鼓励。有些人说这未免把基督徒看低了；你作了正当的事情，就只因为那是正当的，但我们还没有达到那样成熟的程度，或许有一天我们会达到。我的孩子都长大了，离开家，当他们小时候，他们剪房子前面的草坪时，我就给他们每人两毛五分钱，其实我并不亏欠他们的。按理说他住在我的家里，吃我的饭等等，我要叫他去剪草坪也是应当的，但这也是一个小小的鼓励，我想现在两毛五分钱根本买不了什么东西。但是这话是过去好几十年了，我小的时候，两毛五分钱的确也是不少钱。所以赏赐应该与得救有分别，你得救完全是凭恩典，是神的恩赐，你没有付上一文钱，不是你赚得的，也并不根据你如何的坚持，而是将耶稣基督的宝血和公义，算在你的帐上，如果你是一个基督徒，这就记在你的帐上，而那些忠心服事的人就要得赏赐。新约记载按才干(马太廿五章)及交银子(路加十九章)的比喻都是这个意思。

另外一节是十三节：“我是首先的，我是末后的；我是初，我是终。”要注意是谁说这话，说这话的人和前节说我必快来的是同一位。所以说这话的是耶稣，是耶稣基督说他是阿拉法是俄梅戛，他是初他是终。这是神的称呼，他说他是神。任何人，任何受造之物都不能说这话。他是阿拉法，他是俄梅戛，他是首先的，他是末后的，他是初，他是终。他是说永世，说他的无限与超越的伟大；这正如耶稣在马太十一27所说的是一个意思：“一切所有的，都是我父交付我的；除了父，没有人知道子；除了子和子所愿意指示的，没有人知道父。”那位大物理学家牛顿，据说他坐在海边上说：“我好象一个小孩子，用贝壳舀了一点沙，但在前边却是大洋。”你可以说基督是如此伟大，只有父神才能够看见那一边。我们只能看这一边，看见了他的荣耀，就是父独生子的荣耀，充充满满的有恩典有真理；由于道成了肉身住在我们中间，那就是我们人类所见到的。但是那一面我们还没有看到，只有父神才能看到。

我所以强调这一点的理由，就是这与流行的现代神学所传的，仅仅属人性的耶稣完全相反。对耶稣基督的真正神性的各方面都不敢讲，都给消除掉，好象羞于谈到一样。如果可能，他们巴不得把耶稣的神性一笔勾销。有一个牧师被人问到他相不相信耶稣的神性，他回答说：“当然，如果我不信耶稣基督的神性，那么我就不能相信我自己也有神性。”他可以这样讲一口两舌的话，而从某某大学得到硕士学位。只有神才有神性。当耶稣在这里说，我必快来，他是驾着天上的云来的，他曾经被钉在十字架上，死了葬了，四十天以后升上高天，并且说我是阿拉法，我是俄梅戛，这就表明他不是别的，正是那位无限的神。尼哥底母来到耶稣面前说：“拉比，我知道祢是从神那里来作师傅的。”那当然是不错的，问题就在于他没有抓住中心的真理。耶稣是神，是来教导的。不是从神那里来的一位教师，是上帝来教导，特别是来受苦，受死而且肉身复活，我们才可以得救。

启示录廿二14在雅各王英译本是个错误的翻译，那里说的是遵守神诫命的有福了。你要是懂得希腊文，你就知道这是一个错误的翻译。英文改订本据我看来是非常正确的译本，那里所说的和国语圣经翻译的完全相同，就是十四节：“那些洗净自己衣服的有福了，可得权柄能到生命树那里，也能从门进城。”希腊文新约有很多种不同的抄本，没有两个是完全相同的，虽然相差的地方都是很微末的。抄本与抄本的不同，并不只是译文的证据问题，那就是说你到底要根据哪一个抄本，但是也有神学上的不同。现在这里的问题，是我们得生命树是因我们守诫命得到的权利吗?根据圣经来说，你得生命树，是你的权利吗?亚当夏娃有他们拣选的自由，可是他们把它破坏了。如果他们顺服神，他们就能得到生命树和永生，可是我们作不到；我们已经被卷在犯罪的罪恶中，你是靠着把耶稣基督的宝血和义行算是你的，才得到生命树。在新约中你可以找到一百处地方来支持这一项道理。因此根据神学上的立场，这一节圣经的正确翻译就是在这里的希腊文，“那洗净自己衣服的有福了。”也很可能是英文正确的根据，经文批判的原则之一，就是难了解的经文是最正确的。你若能看出人为何要加以改变的理由，那么改变以后的原文很可能就是正确的。在使徒约翰以后不久，靠行为得救的想法在教会里头已经生根，那是一个很古老很通行的异端，说我们是靠行为得救的。桑得森博士在一次聚会中讲到神的主权，他告诉听众有一次他拿他的西装去干洗，付钱的时候小姐多给了他一块钱，他还给她，她说：“先生，你够格上天堂了!”他说：“是的，我知道一定上天堂，但不是靠这一块钱。”这实在是一个很好的见证机会；他告诉这位小姐，上天堂真正要靠的是什么。你上天堂并不是因为你的好行为，靠律法的行为没有一个血肉之体得称为义。罗三24：“如今却蒙神的恩典，因基督耶稣的救赎，就白白的称义。”救恩是一件礼物，你不需买，你不需付钱，你只能够接受，你不能买，也不必付钱。你给人一块钱去买些食物吃了，并且从这个食物得到益处，但他吃的是没有付代价的东西。别人为这个食物付过钱了。所以在这里是毫无问题的。“洗净自己衣服的有福了，可得权柄能到生命树那里，也能从门进城。”假如有人不从门进去， 将有何事发生呢?你知道有的人想从地下室的窗户进到邻居的房子里。你怎么办呢?你是否出去说：“嗨!亲爱的朋友，我非常称赞你用这种方法私自进入我的私产。”还是你要打电话叫警察，说：“有小偷正在从地下室的窗子进到房子里来了。”诚实人是从门进到房子里，假如用别的方式进入，最好要解释他为何这样作。除了靠恩典以外，没有任何人可以进入圣城。从亚当夏娃一直到世界的末了，这是一贯的真理。

撒加利亚三3—5能够给我们许多亮光，约书亚穿着污秽的衣服，站在使者面前。使者吩咐站在面前的说，你们要脱去他污秽的衣服；又对约书亚说，我使你脱离罪孽，要给你穿上华美的衣服。我说，要将洁净的冠冕戴在他头上。他们把洁净的冠冕戴在他头上，给他穿上华美的衣服，耶和华的使者在旁边站立。 神的使者对约书亚说，我使你脱离罪孽，要给你穿上华美的衣服。我们说到娶亲筵席的礼服，那就代表基督耶稣的义。你我所穿的污秽衣服，经不起神的鉴察，只有耶稣基督的义才能当得起。如果你们穿上洁净的衣服，正象启示录中所说的，我们有福了。有一个主日学的老师问小孩子说：“有神不能作的事吗?”有一个小孩说：“有。”老师说：“上帝是全能的，什么事都能作。你怎么说上帝有不能作的事呢?”“上帝看不见我的罪，因为耶稣基督宝血已经把它拿掉了!”这里面有正确的神学，比现今多半的牧师的神学还好呢。


第三十七章 基督徒真正的盼望

廿二15—21

现在看十五节：“城外有那些犬类，行邪术的，淫乱的，杀人的，拜偶像的，并一切喜好说谎言，编造虚谎的。”这里说的是各种最显著的罪恶。我相信当代最流行的神学，说每一个人都能上天堂。意思就是说神是非常仁慈的，有爱心的，他绝不能叫任何人下地狱。第一，这只看到神的一面。你怎么知道神是那样的仁慈，那样的有爱心?除了圣经以外，你从哪里得到这种概念呢?那并不是描述神的方法，神是公义的神，同时他也是慈爱的神。你可以说，人所以下地狱是因为他自己造成的，因为他们犯罪作恶把自己送到地狱去了。圣经并没有教导今日最流行的普救主义，说每一个人都要上天堂。在本节圣经中所提的这一类人，如果上帝让他们上天堂，就按着这里所描写的，他们在天堂也受不了。那些犬类、行邪术的、淫乱的、杀人的、拜偶像的，他们怎能够在天堂有平安有快乐呢?他们所爱好的一切东西都不在那里，那里一切的东西他们都恨恶。所以这一类的人要想上天堂，唯一的方法就是在他们死之前悔改，相信耶稣基督，他们的罪得赦免，得到圣灵的重生，得到一颗新的心、新的性情，开始爱好圣洁的生活，而后他们才能够上天堂；仍然继续作恶的那些恶人不能上天堂，天堂是为那些有所预备的人而预备的地方，那些污秽有罪的人，就是让他们上天堂，他们也受不了。你那还没有得救的邻居，就是你不愿说他们是杀人的，拜偶像的，撒谎的，那些人将要如何呢?他们也捐钱给社会公益，建筑医院。无论如何他们是一群好邻舍，在外表看来他们过美好的生活，他们是不是也能上天堂呢?虽然他们不是基督徒，不信耶稣基督，他们能上天堂吗?要理问答说：“罪是值得神的忿怒与咒诅，不但在今生，就是在来生也要受神的咒诅。”不一定是杀人犯、作贼的才是罪人。今天所说的大罪，并不是贩卖毒品、运私酒，你知道那一些都是很坏的；也不是在政治圈里的邪恶、欺诈等等；美国今天最大的罪乃是忘记上帝，过没有上帝的生活。诗篇四十九篇和五十篇，说到活着好象没有上帝，这是对全能者的侮辱，这些人并不咒骂人，他们的言词非常美丽，可是他们从早晨起来，一直到晚上上床睡觉，每天在那里亵渎神的名。他们忽略创造他们的那一位，给他们生命的价值与意义的那一位。在神的眼中看来，他们中间的一些人，可能比那些表面上犯罪的人还坏些呢?

现在看十六节：“明亮的晨星。”彼得后书一19也说到基督再来的盼望和应许：“我们并有先知更确的预言，如同灯照在暗处；你们在这预言上留意，直等到天发亮，晨星在你们心里出现的时候，才是好的。”如果你追查上下文，你就比彼得、雅各、约翰更确实的听到变像山所听到的声音：“这是我的爱子。”“我们并没有先知更确的预言，”比记载下来的圣经更确切，如同灯照在暗处。今日的世界是不是一个黑暗的世界?如果物质方面不是，那么在灵性方面来确实是的。“直等到天发亮，晨星在你们心里出现才是好的。”晨星就是早晨的来临。耶稣在路加廿一章说，他预言到耶路撒冷的陷落，然后他预言一些事情确实和世界末了和他的再来有关。当这些事发生的时候，“天势都要震动，人想起将要临到世界的事，就都吓得魂不附体，那时他们要看见人子，有能力有大荣耀，驾云降临。一有这些事，你们就当挺身昂首，因为你们得赎的日子近了。”这是永世的清晨，耶稣基督就是那明亮的晨星。这在今天是真的，在永远也是真的。现在这邀请是对所有的人说的，“圣灵和新妇说来，”“我向一切听见这书上预言的作见证，若有人在这预言上加添什么，神必将写在这书上的灾祸加在他身上；书上的预言，若有人删去什么，神必从这书上所写的生命树和圣城，删去他的分。”我们不可以在这话上有所加添。这马上要应用在启示录书中，启示录有时不是圣经最后的一本书，有的圣经各卷次序不同，但这原则可用于所有的圣经中。神藉着他的使徒先知所默示、所记载下来的，我不可以加添也不可以删减。你可以拿一把剪刀把你不愿意的剪去，你也可以以为有了学位，就站起来宣布这些都不是真实的，象有些人所作的。神的话安定在天直到永远，神要审判那些抵挡真理的人，那些想要在神的话语上加添的，就象旁门左道所作的，例如摩门教；也有把一些话从神的道中取消， 并拒绝其中的一些真理，就如新派神学以及天主教所作的。廿节说：“是了，我必快来。阿们!主耶稣阿，我愿你来!”读者都知道旧约圣经最后一个字是什么：“他必使父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。”那里说到施洗约翰将要来，就是第二个以利亚，为耶稣基督预备道路，免得我来的时候用咒诅击打全地。那是仰望耶稣基督的头一次来。新约的结束有一种相似的方式，可是并不是咒诅而是祝福，仰望主耶稣基督的第二次再临，启示录是一本前瞻性的书。

关于我们现代的生活，可以说有很多的事情要述说，但是以向前看结束。“主耶稣阿，我愿你来!”自从有基督徒以来，这是普世公认的话。使徒信经说：“耶稣在本丢彼拉多手下受害被钉在十字架上，死了葬了，下到阴间，第三日从死里复活，升上高天，坐在全能父的右边，将来要从那里降临，审判活人死人。”他将要来审判活人死人，圣经以此作为结束。所以盼望这本《启示录研究》能够对每一位都有一些帮助，对某些人有更多帮助。