启示录新释

封面

作者简介

序

第一章 总论

作者.著作时间与地点.本书的地位

四、本书读法

五、本书分段

六、启示录的重要性

七、启示录的性质

八、启示录的宗旨

九、启示录的主题

第二章 启示录引言

第三章 人子的异象

第四章 给七个教会的书信

第五章 启示录的两个中心异象

第六章 神的宝座

第七章 羔羊取卷

第八章 七印的序幕

第九章 两个蒙恩的团体

第十章 首四位天使吹号

第十一章 第五、六位天使吹号

第十二章 天使和小书卷

第十三章 丈量圣殿

第十四章 第七位天使吹号

第十五章 妇人、男孩与大红龙

第十六章 两只怪兽

第十七章 插入的异象

第十八章 七天使与得胜者之歌

第十九章 七碗之灾

第二十章 巴比伦的末运

第二十一章 羔羊的婚筵

第二十二章 千禧年

第二十三章 撒旦的结局和白色大宝座的审判

第二十四章 新天新地新耶路撒冷

第二十五章 禧年生活的重述

第二十六章 启示录的结束语


作者简介

徐思学牧师于1920年秋出生在安徽省准南市。1946年在华北神学院与贾玉铭牧师合办的中国基督教灵修神学院四年制本科毕业。同年应聘在上海中华传道会担任《真道杂志》编辑。1948年秋被聘担任杭州中国神学院教务长。1984年，浙江神学院开办始，担任副院长兼教务长达二十年。著有《旧约概论》、《新约概论》等书，作为国内神学院校教材。


    序

    自1984年秋浙江神学院开办以后，笔者就被院方安排除了担任《新约概论》、《旧约概论》的老师以外，同时也被院方安排担任教授《启示录》一书的课程。在编写讲义的过程中主要是参考了着名解经家贾玉铭牧师所着《拔摩异象》与何赓诗博士所着的《耶稣基督的启示》等书。所写成的讲义先后曾打印了好几次，每次打印都补充了自己在教堂实践中所发现的比较新的内容。

    启示录是完成神永远计划的一本书，对研读这本书，神也有特别的祝福应许：“念这书上预言的和那些又遵守其中所记载的，都是有福的，因为日期近了”（启1:3）。

    因为启示录是完成神永远计划的一本书，所以对神的儿子耶稣基督的称呼也特别用“神的羔羊”。有人统计启示录中提到“羔羊”二字有28次。约翰福音特别说神的羔羊是背负世人罪孽的。因为完成神永远计划，主要是通过主在十字架上的工作。例如：第一，主以羔羊的资格与宝座上的父神同受敬拜（启5:13）。第二，主以羔羊的资格去揭开那七印（启5:6-12）。第三，主也以羔羊的资格去与撒旦争战并取得完全胜利（启17:12-14）。

    启示录四章一至二节使徒约翰看见天开了，看见了天上神的宝座，这个异象非常重要。当时正是非常强大的罗马皇帝坐在宝座上面，权势极大，不可一世。使徒约翰被充军在荒凉的拔摩海岛上，却看见了天上神的宝座上面坐着既不是美国总统，也不是英国君王，乃是那位全知全能又真又活的真神，有他负责一切，掌管一切，所以神的永远计划必定会排除一切干扰冲破一切阻力，得以胜利完成。这宝座异象不但坚定了使徒约翰的信心，同时也坚定了历代神儿女的信心。

    启示录是讲论神的永远计划是如何完成的一本书，同时也得承认启示录也是一本相当难读的书。因此就有人心存疑虑，不敢问津。笔者认为：神既然在书中对启示录有“念”、“听”和“遵守”的应许，就认为读者也会有明白的可能，否则，神的宝贵应许岂不完全落空了吗？笔者在《启示录新释》中就特别提出认识启示录的三个原则：

    第一、将得胜的耶稣基督描写出来，全书钥句是：“耶稣基督的启示”。每一位研读启示录的人，都会感觉到若能找到关于讲论主耶稣基督的话，就会认为那是一个奇妙的启示，其中提到耶稣基督赎罪的名称“羔羊”或“被杀的羔羊”等约有三十多次之多。

    第二、在启示录第三章以后就不再提到地上教会的事情，在第三章与第四章之间必定会有经历过教会的迁移。就是从地上被提到空中（帖前4:13-17）参加羔羊的婚姻筵席。第四章以后主要就是讲到地上的大灾难，以及末后的一些事情。

    第三、要认识启示录中的循环律。我们在研究启示录时，应该特别注意作者使徒约翰运用循环律叙事的写作方法。这个方法旧约圣经也曾用过。例如：创世记第一章二十六至二十七节神造男造女的事情，到了第二章七节至二十二节又提到神造男造女的详细过程。又但以理书第二章三十二至三十五节就提到大金像的事情，到但以理书第七章又把大金像的真正含义再加以详细解释。

    我们研究启示录时如果掌握了循环律的写作方法，以读启示录所遇到的困难，就会有解决的方法。比如：我们读启示录第十一章十五节时，就看见基督的国度已经在地上实现，可是到启示录第二十章四至六节又提到基督的千禧年国度，思想上就会发生问题。如果我们用循环律的方法来读就能找到出路。启示录第十一章十五节的经文是讲到基督的国度是在地上实现的。第二十章提到的国度是在撒旦被捆绑扔在无底坑里以后，基督的千禧年国度都能胜利实现。并且一切得胜的信徒都与主一同坐在宝座，一同掌王权，一同得荣耀。

    启示录第二十一章二十四至第二十二章五节就是千禧年生活的重述。因为千禧年国度就等于恢复乐园时代。新天新耶路撒冷就等于恢复神的原造世界。由此可见，我们在研究启示录如果掌握了循环律思想就不致陷入混乱，而且对其中的重要真理的领受以及事物的次序就可以触类旁通，迎刃而解。

    徐思学

    2009年8月


作者.著作时间与地点.本书的地位

    一、作者

    使徒约翰（启1:1）

    二、着作时间与地点

    公元95～96年之间使徒约翰写于以弗所。本书作于罗马皇帝豆米仙王朝的末期，书内反应了大逼迫的开始，并很快爆发到亚洲基督徒身上，至终蔓延到各地教会。

    三、本书的地位

    本书是打开神计划的一本书，可是历来教会中有不少人士认为启示录是一本难以懂得，难以解释的书。书中虽有对读者的特别祝福的应许，但仍有不少基督徒望而生畏不敢问津，认为它是一本奇妙神秘的书，无人可以了解它的内容到底是什么。（当然另外还有不少关于启示录的其他评论）对此我们不能不想到这与撒但有关。因为在启示录中特别讲到对撒但的最后处决（启20:2-3；10）。

    我们在启示录中可以看到宇宙最好的结束，也可以看到圣经最好的结束。在创世记与启示录之间存在着明显的对比：在创世记我们看见大地的造成，在启示录我们看到了大地的革新，在创世记我们看见日月放光，在启示录看见神的荣耀代替了日月之光（启21:23）。在创世记有一个地上乐园为人类之家，在启示录看见有一座新耶路撒冷，为神的子民永远之家。在创世记看见第一个亚当之婚姻，在启示录看见第二亚当之婚姻（启19:7-8）。在创世记看见撒但第一次露面，在启示录看见他的最后灭亡。在创世记看见人类因犯罪而忧愁痛苦，听见人第一次的哭声，看见人的第一把眼泪，在启示录看见人类忧愁痛苦，眼泪都被擦去。在创世记人因罪恶之故受到咒诅，在启示录写着“再无咒诅”。在创世记看见人被赶出乐园，与生命树隔绝。在启示录里我们看见人受到神的欢迎，归回到更好的乐园，更自由更充分地享用生命树。在创世记里人对神说：“我在园中听见你的声音，我就害怕”（创3:10）。在启示录里看见人对神说：“主耶稣啊，我愿你来！”（启22:20）


    四、本书读法

    1、掌握三个原则

    （1）启示录将得胜的耶稣基督描写出来，钥句是“耶稣基督的启示”。每一位研究启示录的人，若是从中找出关于讲论主耶稣基督的话，都认为它是一个奇妙的启示。其中提到基督赎罪的名称“羔羊”，达三十次之多。书中有许多论到基督的话语，我们阅读时必需密切注意，不可忽略。

    （2）本书在第三章后就不再提到地上的教会。在第三与第四章之间一定经过了教会的迁移，即从地上被提到天上。第四章以后就说到大灾难及末后的一些事情。

    （3）要认识启示录中的循环律。在研究启示录时要特别注意作者运用循环叙事的写作方法。例如创世记第一章二十六节到二十七节就已经提到神创造人的事情，到二章七节与二十一到二十二节又提到神创造人较为详细的过程。这个方法圣经其他书卷特别是创世记也曾使用过。当我们去参观什么游行队伍，或是国家大典之后回到家中时，通常是把所见到的情景向亲友们述说一番。在述说全部故事之后，我们往往再回到主题上补充叙述一些细节，这就叫做循环律。使徒约翰在写启示录时所用的就是这个方法。当他在四章～十一章十八节述说地上审判开始之事，以及耶稣基督最后的胜利，他在十一章十九节～十六章，及十七章～二十二章又重复回到原来的题目，再讲论有关的细节。我们研究启示录时如果掌握了这个循环律，我们的思想就不会陷入混乱，而且对许多重要真理就能抓住要领，认识他的真实含义，对不少重大问题就可以触类旁通迎刃而解。

    2、解释启示录的四大派别

    （1）过去派

    他们认为启示录的主要内容，都是从第一到第三世纪教会遭受罗马帝国迫害的历史，与当时时代是有密切关系的。书中所用之密码暗号，也是当时教会所能领会的。其写作目的就是为要安慰受逼迫的教会。其中大部分事实都已成为过去，因为主曾对约翰说：“必要快成的事”意思就是在约翰时代要完成的事。各种苦难都是起初几个世纪的事实写照。特别关于666数字的解释，他们认为就是指罗马帝国的该撒尼罗皇帝。都是当时的事情，都是已经过去的事情。对于未来事情没有多大关系。他们认为千禧年，新天新地，可能是属于将来的事，但他们又说千禧年新天新地是属犹太人的幻想，不大可能成为事实。

    （2）将来派

    他们根据启示录一章十九节，“将来必成的事”，就是主再来时所要发生的事。他们说启示录一切异象中所包含的事实，完全是将来的事情，大都与作者时代无关。他们认为大灾难、怪兽、国度等，都是未来的事，将要在主再来的前夕极短的时间内次第实现。

    （3）历史派

    他们认为启示录是一部教会历史，就是从使徒时代到末后时期的教会历史。二章到三章那七个教会，就是代表教会的七个时代。因此启示录的内容就是在教会向前进行中，所要发生的历史事件。他们认为罗马的尼罗皇帝就是敌基督者，启示录中所说的大逼迫、大灾难，都是罗马帝国迫教时代的历史。历史派中也有人主张启示录中的敌基督就是罗马教皇。他们说启示录实际上就是罗马教皇和罗马教的兴衰史。历史派中又有人主张启示录中的异象就是从作者时代起，一直到世代末了为止的这一段历史预示。

    （4）灵意派

    他们说启示录所说的一切事情，都是属于灵意的，象征性的。认为十三章中第一个怪兽就是罗马教会，另一个怪兽就是罗马教皇。并认为七至二十章的预言，都在本时代与福音时代按照灵意应验。他们又说启示录作者不过运用他的艺术上的技巧，描写神如何战胜一切罪恶黑暗势力。他们认为启示录中的一切内容都是灵意、寓意、比喻。他们列出书中各种原则来表示逼迫苦难是暂时的，最后公义、真理必定得胜。书中数目字也不能按字面解释。例如“一千年”乃是指一个相当长的的历史时期，并不是指日历上的一千年。当福音传遍天下，人人信了耶稣，历史上就会出现一个相当长的安定时期，人人可以享受快乐安宁，生活幸福，这就是千禧年。狼、虎、狮子与人相处互不伤害，就是指人受了福音的感化，人的性格有了大的改变。

    以上四种观点各有可取部分，也有其片面性和不足之处。我们应当吸收各派中之正确部分，再根据圣经预言的原则，进行分析研究，找到正确的解释，那就会使我们对启示录看到更多的亮光。

    五、本书分段

    本书一章十九节“你要把所看见的事和现在的事，并将来必成的事都写出来。”说明启示录很自然的可分成三大段。

    1、“所看见的事”（启1:）

    这一段说明耶稣基督为荣耀的君王。

    ①本处的“启示”原文是单数字。②本书是耶稣基督的启示，不是使徒约翰的启示。③读者听者遵守者都必蒙福。④主耶稣基督的荣耀异象。⑤本书第一章五节“他爱我们”原文为现在式，意思是他曾爱我们，现在仍然爱我们。

    2、“现在的事”（启2:-3:）

    这是主耶稣基督给小亚细亚七个教会的书信。

    （1）主当时给小亚细亚七个教会的信息，这些信息对今日教会仍然实用。

    （2）所有的教会都应该尊主为大，确立耶稣基督的元首地位。

    （3）现在的事就是当时的事。写给七个教会的信，就是写给当时小亚细亚（即今日的土耳其）七个实有地方教会的信。那七个地方教会既可代表从使徒时代起直到基督再来为止的教会七个不同的历史时期。同时那七封信也是写给基督徒个人的。如“凡有耳的就应当听”，主对教会中所有得胜者都有特别的应许。如果我们看到那七封信也是写给历世历代每一个基督徒的，读起来就会觉得更加亲切，并得到更多的造就。

    3、“将来必成的事”（启4:-22:）

    主耶稣基督为得胜之君。四章到十一章十八节，这是第三大段中的第一小段。

    （1）教会已经被提，景象从地上转入天上。进到至高的宝座面前（启4:）。

    （2）第五章里的书卷内外都写着字。那书卷一方面象征基督取赎世界的文契。另一方面那也是象征神对世人审判的案卷。因为世界上有不少人已成为撒但利用的工具和帮凶，甘愿站在撒但一边。基督要通过救赎之功在地上建立国度，必须彻底摧毁一切罪恶黑暗势力，扫清建立国度的一切障碍。

    （3）揭开第一印灾难即行开始（启6:）以后逐渐加重。

    （4）第七章乃是插曲，看见在大患难中神如何保守他的子民。这些被保守的子民中既有犹太人，也有外邦人。犹太人在大灾难中悔改信了主，他们马上就去传道，结果又有许多外邦人也悔改信了主。“这些人是从大患难中出来的，曾用羔羊的血把衣裳洗白净了”（启7:14）。

    （5）最后我们看见基督完全胜利：“世上的国成了我主和主基督的国；他要作王，直到永永远远”（启11:15）。

    十一章十九节到十六章这是第三大段的第二小段。

    （1）前段多讲论属世的邪恶，其立场是宝座（因为大都是属于政治性的）；后段多讲论属灵的邪恶，其立场是圣殿（因为大都是属于宗教性的）。

    （2）前数段以基督为荣耀者开始。本段则是追溯基督的身世历史直至推及他的出生。是表明撒但极端仇恨基督，并欲尽力除灭他。同时也说明撒但对以色列民族和教会中的得胜者也毫不放松，并且千方百计进行迫害。

    （3）可怕的三灾兴起及其扩展（启14:6-12）。

    （4）基督以得胜者姿态出现，敌基督的势力瓦解，恶贯满盈的巴比伦沦陷（启16:17-19；启17:14-18）。

    十七章到二十二章这是本书第三大段中的第三小段。

    （1）在此重提末后的一些事情，为的是较详细的叙述，使读者更认清事物的真相。

    巴比伦的陷落（启17:-18:）。这里提到的有两个巴比伦，一个是宗教的巴比伦，一个是经济的巴比伦，两个巴比伦恶贯满盈，都遭到毁灭。得胜的基督再来，羔羊举行荣耀婚娶（启19:）。

    撒但的失败、被囚其及被扔于硫磺火湖（启20:）。新天新地新耶路撒冷从天而降，众圣徒都进入了荣耀的永世（启21:）。重述禧年生活景象，以及启示录的结束语（启22:）。

    （2）要注意在十九章有四祸，也有四个哈利路亚。撒但的势力虽然猖狂于一时，但最后他和他的追随者都遭到彻底毁灭。


    五、本书分段

    本书一章十九节“你要把所看见的事和现在的事，并将来必成的事都写出来。”说明启示录很自然的可分成三大段。

    1、“所看见的事”（启1:）

    这一段说明耶稣基督为荣耀的君王。

    ①本处的“启示”原文是单数字。②本书是耶稣基督的启示，不是使徒约翰的启示。③读者听者遵守者都必蒙福。④主耶稣基督的荣耀异象。⑤本书第一章五节“他爱我们”原文为现在式，意思是他曾爱我们，现在仍然爱我们。

    2、“现在的事”（启2:-3:）

    这是主耶稣基督给小亚细亚七个教会的书信。

    （1）主当时给小亚细亚七个教会的信息，这些信息对今日教会仍然实用。

    （2）所有的教会都应该尊主为大，确立耶稣基督的元首地位。

    （3）现在的事就是当时的事。写给七个教会的信，就是写给当时小亚细亚（即今日的土耳其）七个实有地方教会的信。那七个地方教会既可代表从使徒时代起直到基督再来为止的教会七个不同的历史时期。同时那七封信也是写给基督徒个人的。如“凡有耳的就应当听”，主对教会中所有得胜者都有特别的应许。如果我们看到那七封信也是写给历世历代每一个基督徒的，读起来就会觉得更加亲切，并得到更多的造就。

    3、“将来必成的事”（启4:-22:）

    主耶稣基督为得胜之君。四章到十一章十八节，这是第三大段中的第一小段。

    （1）教会已经被提，景象从地上转入天上。进到至高的宝座面前（启4:）。

    （2）第五章里的书卷内外都写着字。那书卷一方面象征基督取赎世界的文契。另一方面那也是象征神对世人审判的案卷。因为世界上有不少人已成为撒但利用的工具和帮凶，甘愿站在撒但一边。基督要通过救赎之功在地上建立国度，必须彻底摧毁一切罪恶黑暗势力，扫清建立国度的一切障碍。

    （3）揭开第一印灾难即行开始（启6:）以后逐渐加重。

    （4）第七章乃是插曲，看见在大患难中神如何保守他的子民。这些被保守的子民中既有犹太人，也有外邦人。犹太人在大灾难中悔改信了主，他们马上就去传道，结果又有许多外邦人也悔改信了主。“这些人是从大患难中出来的，曾用羔羊的血把衣裳洗白净了”（启7:14）。

    （5）最后我们看见基督完全胜利：“世上的国成了我主和主基督的国；他要作王，直到永永远远”（启11:15）。

    十一章十九节到十六章这是第三大段的第二小段。

    （1）前段多讲论属世的邪恶，其立场是宝座（因为大都是属于政治性的）；后段多讲论属灵的邪恶，其立场是圣殿（因为大都是属于宗教性的）。

    （2）前数段以基督为荣耀者开始。本段则是追溯基督的身世历史直至推及他的出生。是表明撒但极端仇恨基督，并欲尽力除灭他。同时也说明撒但对以色列民族和教会中的得胜者也毫不放松，并且千方百计进行迫害。

    （3）可怕的三灾兴起及其扩展（启14:6-12）。

    （4）基督以得胜者姿态出现，敌基督的势力瓦解，恶贯满盈的巴比伦沦陷（启16:17-19；启17:14-18）。

    十七章到二十二章这是本书第三大段中的第三小段。

    （1）在此重提末后的一些事情，为的是较详细的叙述，使读者更认清事物的真相。

    巴比伦的陷落（启17:-18:）。这里提到的有两个巴比伦，一个是宗教的巴比伦，一个是经济的巴比伦，两个巴比伦恶贯满盈，都遭到毁灭。得胜的基督再来，羔羊举行荣耀婚娶（启19:）。

    撒但的失败、被囚其及被扔于硫磺火湖（启20:）。新天新地新耶路撒冷从天而降，众圣徒都进入了荣耀的永世（启21:）。重述禧年生活景象，以及启示录的结束语（启22:）。

    （2）要注意在十九章有四祸，也有四个哈利路亚。撒但的势力虽然猖狂于一时，但最后他和他的追随者都遭到彻底毁灭。


    六、启示录的重要性

    启示录是圣经中最未后一卷，也是非常重要的一卷。圣经中如果没有启示录，就有许多问题没有清楚答案，许多难题得不到圆满解决：

    1、启示录与创世记前后呼应，创世记讲到万物和人类的起源，启示录则是讲论天地万物和人类的终局，圣经首卷是讲论天地万物的起头，圣经的未卷则是讲论天地万物的归结。可见新旧约圣经有起有落，有始有终，真是一部前后一贯，奇妙伟大的着作。

    2、启示录是全部预言的结束，旧约圣经有相当大的部分是预言书，特别是但以理书，大都是关于未来事情的预言。这些预言有关以色列人与世界列国的未来，如果没有启示录这卷书，这些预言都将不容易得到满意的解释。因为有了启示录，所有的预言都得到了明确清楚的解答。

    3、启示录是神启示的总归，全部圣经都是神在各个时代的启示，记载神永远计划的进行，以及所启示的真理。如果没有启示录这卷书，神的启示就没有达到完全的地步。

    4、从启示录中可以看到神救赎计划的完满成功。全部圣经重点就是讲论神的救恩。例如在创世记已讲到救恩的萌芽；律法和先知就是讲到神如何预备救恩；在四福音就看见救恩的完成；在使徒行传则看到救恩的广传；在书信中就看见救恩的实施；到了启示录就看见神的救恩已经到了登峰造极的地步；那就是“万物复兴”，“万膝跪拜”，“世上的国，都有成了我主和主基督的国”。如同衣服渐渐破旧了的宇宙，居然成了有义居在其中的新天新地新耶路撒冷。神的慈爱与公义，尊贵与荣耀，权柄与能力都得到完全的彰显。


    七、启示录的性质

    启示录既不是一本关于神学教义的着作，也不是一本历史书，它乃是一本预言书。它的内容都是从耶稣基督启示而来的预言（启1:3）。就是藉着圣灵的感动，预言将来必成的事（启1:10-11）。也是借着异象来显示在基督第二次显现的时候将要发生的一些事情。启示录既可以说是有异象的预言，也可以说是有预言的异象。

    我们要知道预言有的是关于犹太人的，有的是关于外邦人的，也有的关于教会的。这三种预言性质是不同的。

    关于犹太人的预言。摩西和巴兰以及其他先知书里都提到不少。

    关于外邦人的预言，我们要特别注意但以理书。主耶稣所提起的，像马太福音二十四章要特别加以注意。此外像启示录八至十一章、十三章、十五章、十六章、十八章主要也是关于外邦人的预言。

    关于教会的预言，有马太福音十三章、启示录二、三、十四、十五章、哥林多前书十五章、帖撒罗尼迦前书第四章。我们要把预言中关于犹太人的，关于外邦人和教会的分别清楚，认识每种预言的特点。

    关于外邦人的预言，我们要注意从犹太人亡国之后，在外邦人所有的日子里的预言。像但以理书二、四、七、章中的预言，以及九章中的“七十个七”，这些主要都是关于外邦人的预言。

    关于犹太人的预言，包括他们两次被掳，以及他们被播散到天下，最后他们所有剩下的遗民全部得蒙拯救。这都是根据神和亚伯拉罕所立的约及神与以色列人所立的巴勒斯坦之约和大卫所立的约。神是信实的，他必坚定这些约，他也是根据这些约的内容，最后来对他们施行拯救。

    关于教会的预言包括：①教会二千年来的历史；②信徒被提；③工作的审判；④千禧年国度；⑤新天新地新耶路撒冷。


    八、启示录的宗旨

    圣经曾把全世界的人分成三类，就是犹太人、外邦人和神的教会（林前10:32）。启示录书就是给我们看见这三种人最后的结果，以及取赎世界的计划胜利实现。

    （1）对于犹太人：神对犹太人本来有一个计划，就是根据神与大卫所立的约，通过耶稣基督坐在他们的先祖大卫的宝座上，设立荣耀的国度。可是因为耶稣基督首次降临被犹太人弃绝，并把他钉在十字架上，以至弥赛亚的国度当时就没有实现。犹太人虽然因为不信而跌倒，但是神的永远计划却不能因此就废掉。从启示录中可以看出，犹太人虽然现在还被圈在不信者之中，但是到了时候经过灾难的锤炼，他们剩下的遗民，必定完全得救，神在旧约时代藉众先知预言中关于以色列人的应许，都会应验，弥赛亚的荣耀国度，也会顺利实现。

    （附：以色列人的七个时代：①列祖时代，即自亚伯拉罕蒙召至出埃及历时430年。②飘流时代，即自出埃及到进迦南，历时40年。③士师时代，自约书亚到撒母耳，历时450年。④王国时代，即自扫罗为王至耶路撒冷首次被掳，历时504年。⑤被掳时代，即自耶路撒冷首次被掳至从巴比伦回国。历时70年。⑥返国时代，即自巴比伦回国至被罗马帝国所辖制，历时494年。⑦布散时代，即自公元70年，耶路撒冷被罗马帝国所毁到主第二次再来。）

    （2）对于新约教会：教会是神从世界中所选召出来的属灵团体，圣经称教会是基督的新妇，如果圣经中没有启示录这卷书，就无法知道这位基督的新妇前途到底如何。使徒约翰说：“我们现在是神的儿女，将来如何，还未显明”（约一3:2）。在主第二次降临时，所有一切真正信主的人或是复活，或是变化，都要得着荣耀的身体，一同被提到空中与主相遇，如同贞洁的童女，被引到基督面前，不但不会遭受大灾难的痛苦，反而与主一同进入荣耀的国度，并在千禧年国度结束以后还要一同进入快乐的永世。

    （3）对于外邦人：对于世界上的人类将来会有什么样的结果？启示录对此也有说明。就是经过大灾难的烈火，凡是坚决悖逆不信的，都要因为他们的罪恶受到刑罚。正如主耶稣所说的“世界的末了……天使要出来，从义人中把恶人分别出来，丢在火炉里”（太13:49-50）。凡是得救的信徒都已被提到空中，在大灾难中悔改的人还有最后一次机会可以得救，进入基督的千禧年国度。一切执迷不悟，顽固到底的人都要在大灾难中受到淘汰。

    神降下大灾难的主要目的就是促使一切罪人及早知罪悔改，因为神的本心是愿万人得救，不愿一人沉沦，在启示录第七章九至十七节那些得救的人，就是大灾难时期悔改的外邦人。

    （附：关于人类的七个时代：①乐园时代（或称无罪时代），就是神在造人之初，把人安置在伊甸乐园里。②良心时代，即自亚当犯罪堕落到挪亚洪水。③人治时代，即自挪亚洪水到亚伯拉罕。④应许时代，即自亚伯拉罕到摩西。⑤律法时代，即自摩西到耶稣基督。⑥恩典时代，即自耶稣基督首次来，到耶稣基督第二次来。⑦国度时代，即自耶稣基督第二次来到新天新地新耶路撒冷。）

    （4）对于世界万物：自从始祖亚当犯罪以后，世界万物也一同受到了影响，受到了咒诅。使徒保罗说“一切受造之物，都一同服在虚空之下”，“叹息劳苦直到如今”，“但受造之物，仍然指望脱离败坏的辖制，得享神儿女自由的荣耀”（罗8:19-22）。这只有等待基督第二次降临，在地上设立千禧年国度，万物才能复兴，脱离咒诅和败坏，才能恢复原来的美好光景。解经家认为千禧年国度就等于恢复乐园时代。新天新地新耶路撒冷就等于恢复原造世界。应当特别指出，不仅是恢复，而是远远超过原来的景状。


    九、启示录的主题

    全部圣经的主题就是主耶稣基督，为耶稣基督作见证，四本福音书是讲到道成肉身，舍命流血，为人赎罪的基督，使徒行传和书信是讲论复活升天，坐在天父右边的基督，启示录讲到从天降临，建立国度，得着荣耀的基督。因此，本书几乎每一章都有基督的形象或声音。例如：第一章可以看见基督的显现。第二、第三两章可以看见他在七个金灯台中间行走并对七个教会讲话。第四章可以看见他坐在荣耀的宝座上。第五章可以看见他是犹大支派的狮子，又是被杀的羔羊。第六章见他揭开七印。第七章看见他受到众人崇拜。第八、九两章说到他是揭开七印的羔羊。第十章说他如何自天降临。第十一章说他接受了君王的权柄。第十二章说到众弟兄是靠赖他的宝血而得胜。第十三章说他自创世以来就是被杀的羔羊。第十四章说他在锡安山率领十四万四千个得胜者。第十五章说到一切得胜者都齐唱羔羊的诗歌。第十六章说他是公义审判的主。第十七章说他是万王之王，万主之主。第十八章说他是审判之主，大有能力。第十九章是说到羔羊的婚娶。第二十章讲到他的千禧年国度。第二十一章说到他是新耶路撒冷的殿，又是新耶路撒冷的灯。第二十二章说他是明亮的晨星，又说到他必快来。启示录是耶稣基督的启示，就是他自己，并他所要施行的审判，和他所要建立的荣耀国度等等一些大事向人揭示出来，使人对未来的事情有所了解，以便儆醒，预备，等候，去迎接那位荣耀的主。

    第二章 启示录引言

    （启1:1-8）

    这一段引言可分为两个部分：

    一、全书的引言（启1:1-3）

    这里主要是讲到这本启示录的来历。在第一章第一节就很清楚的讲到这本启示录是从耶稣基督启示来的。说明启示录虽然是使徒约翰写的，但是其中的材料并不是出于约翰自己，乃是直接从耶稣基督启示来的。“晓喻他的仆人约翰。约翰便将神的道和耶稣基督的见证，凡自己所看见的都证明出来”（启1:1-2）。

    “启示”二字原文即拉开幔子之意。按“启示”二字新约共用过十八次，路加福音二章三十二节译为“照亮”，罗马书八章十九节译为“显出来”、彼得前书一章七节，哥林多前书一章七节译为“显现”。

    我们要注意第一节中曾两次使用“仆人”二字。这也就是出埃及记二十一章五至六节中所用的那样的“仆人”。那仆人本来可以自由出去。但是他说：“我爱我的主人，和我的妻子儿女，不愿自由出去，他的主人就带他到神那里，又要带他到门前，靠着门框，用锥子穿他的耳朵，他就永远服事主人”。只有这样的人才有资格读启示录，也只有这样的人才能读好启示录。

    二、关于七个教会的引言（启1:4-8）

    这一段话是使徒约翰达于小亚细亚七个教会书信的引言。一方面说到主耶稣基督的身份与他的得胜。另一方面又说明基督与教会之间那种生命之爱的关系。主的第二次降临是信徒特大的喜讯。但对敌基督者和那刺他的人，却是审判刑罚的信号。一章七节的话可以说是马太福音二十四章三十节的重述，不过在措词和次序上有些更动。这些话说明主的降临，对教会、对以色列选民，以及整个世界，都有极其重要的关系。

    一章八节说：“我是阿拉法，我是俄梅戛”。这是希腊文首末两个字母。意思就是说神是全部历史的主宰。在教会每逢遭遇困难危险的时刻，这样的一句确切的宣告，真是能使教会得到无限的安慰和鼓舞！

    在启示录二十二章六节也说：“这话是真实的”。表明启示录所记载的一切话语都是千真万确的。使徒约翰在第一章中就提到神说：“我是阿拉法，我是俄梅戛”的话，就是为了特别强调这本启示录的真实性，和神话语的可靠性，神所说过的一切话语都必定会完全实现。


第二章 启示录引言

    （启1:1-8）

    这一段引言可分为两个部分：

    一、全书的引言（启1:1-3）

    这里主要是讲到这本启示录的来历。在第一章第一节就很清楚的讲到这本启示录是从耶稣基督启示来的。说明启示录虽然是使徒约翰写的，但是其中的材料并不是出于约翰自己，乃是直接从耶稣基督启示来的。“晓喻他的仆人约翰。约翰便将神的道和耶稣基督的见证，凡自己所看见的都证明出来”（启1:1-2）。

    “启示”二字原文即拉开幔子之意。按“启示”二字新约共用过十八次，路加福音二章三十二节译为“照亮”，罗马书八章十九节译为“显出来”、彼得前书一章七节，哥林多前书一章七节译为“显现”。

    我们要注意第一节中曾两次使用“仆人”二字。这也就是出埃及记二十一章五至六节中所用的那样的“仆人”。那仆人本来可以自由出去。但是他说：“我爱我的主人，和我的妻子儿女，不愿自由出去，他的主人就带他到神那里，又要带他到门前，靠着门框，用锥子穿他的耳朵，他就永远服事主人”。只有这样的人才有资格读启示录，也只有这样的人才能读好启示录。

    二、关于七个教会的引言（启1:4-8）

    这一段话是使徒约翰达于小亚细亚七个教会书信的引言。一方面说到主耶稣基督的身份与他的得胜。另一方面又说明基督与教会之间那种生命之爱的关系。主的第二次降临是信徒特大的喜讯。但对敌基督者和那刺他的人，却是审判刑罚的信号。一章七节的话可以说是马太福音二十四章三十节的重述，不过在措词和次序上有些更动。这些话说明主的降临，对教会、对以色列选民，以及整个世界，都有极其重要的关系。

    一章八节说：“我是阿拉法，我是俄梅戛”。这是希腊文首末两个字母。意思就是说神是全部历史的主宰。在教会每逢遭遇困难危险的时刻，这样的一句确切的宣告，真是能使教会得到无限的安慰和鼓舞！

    在启示录二十二章六节也说：“这话是真实的”。表明启示录所记载的一切话语都是千真万确的。使徒约翰在第一章中就提到神说：“我是阿拉法，我是俄梅戛”的话，就是为了特别强调这本启示录的真实性，和神话语的可靠性，神所说过的一切话语都必定会完全实现。


  第三章 人子的异象

  （启1:9-20）

    这个异象就是使徒约翰当时在拔摩海岛所看见的“你要把你所看见的和现在的事，并将来的必成的事都写出来”（启1:19）。也就是把他自己亲眼所看见的，都证明出来。

    我们知道使徒约翰曾经多年跟从主，他曾与主同起同坐，同出同入，同吃同喝，亲眼看过，亲耳听过，亲手摸过。他与主有过非常深切交通的经验。在拔摩海岛上主又特别向他显现，并将许多重大的事件启示给他。真是使他感到无限的荣耀与丰富，也是他过去从未测度到的，他当时愉快兴奋的心情是可想而知的。他当时就奉主的命令将自己所看到的事都写下来，传达给主的众教会。

    这里也告诉我们什么样的人才有资格来读这本启示录。在使徒约翰自己的历史里，我们找到了答案。他第一个异象不是看见其他什么事物，乃是看见了主耶稣基督自己。约翰曾经靠着耶稣的胸膛，但他一定要再一次遇见那位使他仆倒在灰尘中的永活之主，但以理先知也曾有过类似的经历（但10:4-9），只有在那时他才能蒙指示去了解那些将要成就的事。凡是没有首先看见约翰所看见的这位人子异象的人，就不能读好启示录，因为我们必须先看见了主耶稣基督，才能装备整齐，去与撒但争战，并取得胜利。

    从前约翰只认识主的爱，现在他亲眼见到主的威荣；从前他只认识耶稣是一位慈爱的救主，现在他更认识主是一位荣耀的君王。除非我们先遇见主，并仆倒在他脚前像死了一般，不然，一切关于将来之事的知识，只能引起我们的好奇和骄傲，并没有其他什么用处。启示录所宣告的争战，就是向一切抵挡基督国度的事物宣战。启示录的目的，就是在于向我们彰显耶稣基督乃是荣耀宝座上的君王。只能有这个看见，才能产生属灵的战士，去与撒但以及一切罪恶势力奋斗不息。

    在启示录这本书中关于主耶稣基督的身份与福音书中所显示的有所不同。在福音书中他是救主，在启示录中他是君王。在福音书中流露他的慈爱，在启示录中彰显他的威严。在马可楼上他用手巾束腰，福音书里用那慈爱的眼睛溶化了彼得，在启示录里他的眼睛如同火焰是为着审判，在福音书里他的声音柔和，按着名字叫着自己的羊，并从他口中发出温柔的恩言。在启示录里他的声音可畏，如同众水的声音而且从他的口中出来一把两刃的利剑，为要击杀他的仇敌。如果我们只认识耶稣基督是神的羔羊和世人的救主还是不够的，我们也必须认识他是一位君王和审判官。当我们看见他是救主时，就会赞叹的说：“他是何等可爱”并愿意紧紧贴近他的胸膛。当我们看见他是执政掌权者时，就会呼喊说“他是何等可畏”！并在他的脚前俯伏敬拜。

    作者约翰自己说：“我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有份”（参启1:9）。这三件事都是因为与主联合而产生的。患难与忍耐是带领我们走生命道路以致进入荣耀国度必有的经历（参约16:33；罗5:3；提后2:12）。约翰所遭遇的苦难就是他“为神的道，并为给耶稣作的见证”而被流放到拔摩海岛上的。他为基督忠心到底，把自己的生死安危置之度外，真是教会难能可贵的得胜者。

    约翰是主的使徒，而且是主的爱徒。他是使徒中最后活在世上的权威代表，他的地位是多么的崇高。但是他说： “我约翰是你们的弟兄”。使徒约翰说：“我约翰就是你们的弟兄”这话，真是可以光照某些教会所推行的圣品阶级制度，在神的家里，大家都是弟兄姊妹，相亲相爱，何等亲切。约翰虽大，但按着生命的本质来说，他不能大过任何一个弟兄，任何肢体都不能超出身体之外。属灵的战争不是个人的，乃是全教会的。就是每一个属主的人，都应当在耶稣的患难国度，忍耐里一同有份。耶稣一生的年日就是患难的年日。从伯利恒到各各他都是患难的年日，我们在他的患难里有份，才能在他的荣耀国度里有份。

    一章十节说的“主日”解经家历来有几种不同的解释：

    一、绝大多数解经家都认为“主日”就是主的复活日。就是安息日的次日，也就是七日的第一日（徒20:7；林前16:2）这是基督徒为纪念主的复活而聚集的日子，也是全部教会中特别值得纪念的大日，第七日是为了纪念神完成了创造之工。七日的第一日是为了纪念主完成救赎大工。古代着名的教父斯听马特耳曾说：“主日绝不是安息日，乃是七日的第一日”。

    二、也有人认为“主日”是指那些勇敢无畏的基督徒，为针对罗马“皇帝日”而创立的。“皇帝日”当时在小亚细亚如果不是每周一次，至少也是每月庆祝一次。“皇帝日”本来是埃及王法老登基之日，或者是他的生日。这个思想后来也被罗马皇帝采用了。

    三、又有人认为如果把这里的“主日”作为基督复活，和他升上高天，以及他执掌王权的日子，也是极有意义的。

    四、还有人认为本处所说的“主日”是指主再来的日子，因为老约翰当时在灵中所看见的那个日子与基督第二次再来是密切相关的。圣经上曾多次讲到“那日”或是“主的日子”（赛2:20；珥3:14；玛4:1-2；徒17:31）。当时约翰听见“有大声音如吹号”。以色列人每逢禧年的大日就要吹角或吹号，大家一听号声就知道禧年到了。将来基督第二次降临招聚信徒之时也要有号筒吹响（林前15:52；帖前4:16）。所有的基督徒都会到主那里去聚集。

    以上关于“主日”的几种说法还是第一种比较合适。因为主日是纪念主的复活，在使徒时代就是教会通用的日子。

    “有一位好像人子”（启1:13）。主在世时常以“人子”自称，说明他是神而人的位格，他是道成肉身的基督，他虽然是人子，但他也是神子。因为他从天降下，道成肉身，但他仍旧在天，是神的儿子。

    主显现在七个金灯台中间，就是在七个教会中间，灯台表明教会是发光的，正如保罗所说的“你们显在这世代中，好像明光照耀”（腓2:15）。“金子”表明荣耀、洁净、宝贵，说明主的教会在世上也是宝贵洁净荣耀的团体。金子，神创造它时它就是金子，所以可以说金子就是神的荣耀与特征。“七”是完全的意思，表明七个教会不但是指当时小亚细亚七个教会，也是指历世历代的众教会说的。旧约时代的祭司终夜管理灯盏，夜间黑暗虽然可怕，但不能熄灭灯的光辉、灯反而把黑暗驱散。无论夜有多黑多长，但都不必惧怕，因为有主为灯盏负责，不断调整修理，使它能够发光。

    “七”这个字在圣经**用过约600次，它是代表完全数。“三”是神的圣数，“四”是属地的数字。“三”与“四”加起来就是七，七在圣经中是代表完全数。

    “身穿长衣”这是指大祭司的外袍，表明主是大祭司，“胸间束着金带”，带：表明能力（启11:5）；金：表明主是荣耀的君王。束腰表示要将松散的能力收拢集合，用带束腰是表明增加能力之意。金带是象征荣耀宝贵，我们要特别注意主的金带不是束在腰间，乃是束在胸间。束在腰间表示准备工作，带子束在胸间，一方面表明他胸有成竹，镇定安静。同时也表示他里面充满火热的爱心。主不但是大祭司，同时他也是得胜的，掌权的君王。他的头与发皆白，如白羊毛，如雪；眼目如同火焰；表明主的智慧明察一切。脚好像在炉中锻炼光明的铜（启1:14-15），表明他是站在审判的地位。因为古人可以用铜作成镜子照出人的本相。关于白发的描写，作者有意追忆但以理七章九节的记载，在但以理书上白发代表的是那位“亘古常在者”，就是用神的属性来形容主耶稣基督，这在启示录是常有的现象。因为这样可以说明主是永恒的基督。这里也使我们想到门徒与主一同登山变像的一幕动人情景（参见马太福音十七章）。这可以预表国度里的荣耀。

    “我曾死过现在又活了，直活到永永远远，并且拿着死亡和阴间的钥匙”（启1:18）。表明主固有的得胜生命和永恒的生命。主经过死，又借着复活而获得了掌握死亡的阴间钥匙的权柄，还说明主彻底战胜了死亡的权势。主的降生是给人类开了一个新纪元，主从死里复活是给宇宙打开了一个新局面。所有属主的人都可以在荣耀的复活以后，进入千禧年国度和新耶路撒冷。

    主是“首先的又是末后的”，这是说到主的地位。“首先的”说到主是万有的根源。末后是说到主是万有的归结。

    主“又是那存活的”，他曾死过，现在又活了，直活到永永远远。这是说主的生命，他自有永有，是生命的源头。

    主“拿着死亡和阴间的钥匙”。“死亡”是指身体说的。阴间是指灵魂说的。

    本章第十九节把约翰所得的启示，作了一个原则的划分：

    ①“所看见的”就是刚才所显示的异像。②“现在的事”是指当时那七个教会的实际情况。③“将来必成的事”就是教会被提以后，天上和地上所发生的一切情况。

    七个教会的“使者”就是指教会中的负责人，可以说就是教会中的长老、或其他在教会中担负圣职的人。这些“使者”对于教会的好坏兴衰关系极大，所以主特别写信给他们。他们在主的右手中，表明他们是蒙主选召，被主使用，要特别彰显基督的荣耀。七个金灯台就是代表教会在地上的作用和见证，使人从教会中看到基督的生命光辉。


第四章 给七个教会的书信

    （启2:1-3:22）

    七封书信主要是讲到主对教会的审判，保罗书信和普通书信主要是说到教会的属天地位与属灵福份。而七封书信主要就是讲到主是藉着审判来洁净他的教会。使徒彼得曾说：“因为时候到了，审判要从神的家起首”（彼前4:17）。在旧约时代以色列民族就是神的家（亚3:7；9:8）。在新约时代教会就是神的家（提前3:15；来3:6）。启示录四到十八章是讲到神用大灾难对世界进行审判。十九到二十二章主要是讲到千禧年国度和新天新地新耶路撒冷。主既然要实现公义荣耀的国度，就必定要审判罪恶，审判罪恶就得要从神的家起首（彼前4:17）。不过对神的家审判的性质就是为了洁净，并不是为了惩罚。

    本书第二与第三章就是使徒约翰代表基督写给小亚细亚七个教会的书信。也就是启示录的第二段--“现在的事”。这是基督自己对教会所说的话，内容极其宝贵。自从基督升天以后，这是他第一次直接对教会讲话，专门讲论教会的事。从本书第四章起就不再提到教会的事了，因为教会已经被提，地上的大灾难已经开始。

    关于被提的问题，多年以来就有三种看法：第一，主张在灾前被提，就是全教会在主再来时都一同被提，在空中与主相遇（帖前4:13-18）。第二，有人认为是得胜的被提，失败的信徒被撇下，要经过地上大灾难。第三种看法，认为全教会都是经过大灾难的锻炼以后才能被提。我们从这七封书信中可以知道当时教会的一般情况，也可以了解教会在历史中所走过的路程。例如她所遭遇的苦难、试炼、和她所存在的问题。

    一、七个教会的含意

    前面已经讲过“七”是一个圣洁的数目，也是一个完全的表号，表明三位一体的神与他所创造的世界的关系。因为圣经常以“三”代表神，“四”代表世界。例如：四方、四季、生活四大要素（水、火、土、空气）、四样大灾（战争、地震、饥荒、瘟疫）、四活物（即四个受造之物，启4:6-8）。七个教会不但是指当时小亚细亚实有的七个教会，也是代表当时世界上所有的教会，以及历世历代的众教会，在漫长历史过程中的实际情形。

    1、是指当时实有的七个教会

    在黑海南部小亚细亚境内确实有这七个地方教会，不但在地理上能找出这七个地方的名字，而且在历史上也能査出这七个教会的事迹。七封书信内所提到的苦难试炼，与世联合，容让异端，名生实死，不冷不热的光景等等，也都是第一世纪末期那七个教会的实际情况。

    2、是代表教会七个时代

    本书一章二十节说到七个金灯台是“奥秘”，既然是奥秘，可见七个教会就不是仅仅指小亚细亚七个地方教会。当时教会林立，最着名的有耶路撒冷教会、安提阿教会、哥林多教会、罗马教会等等。为什么主叫使徒约翰单单写信给小亚细亚那七个教会呢？就是因为这七个教会的情形有一定的代表性，就是说他们可以代表从使徒时代起，一直到主再来时止，每个时代教会的真实情况。这不但可以从七封书信的内容看出来，也可以从主对每个教会所用的称呼看出来。

    （1）使徒时代（公元30-100年）

    可以用以弗所教会作为代表。因为以弗所教会情况与新约初期教会情况相符。主升天以后圣灵降临，使徒们见证主复活大有能力，到处传扬福音建立教会。当初教会在主面前非常蒙恩，情况非常好。可是后来却逐渐离弃起初的爱主之心。

    （2）迫教时代（公元100-313年）

    这个时代可以用士每拿教会作为代表。这个时代的教会遇到两大难处：一个是教会内部出现了两大异端--主要就是犹太主义和知识派，另一个就是遭到罗马政权的大迫害。这一时期是罗马帝国对基督教进行最疯狂的迫害时期。前后共十次大逼迫。无数的基督徒被囚禁、或被投入猛兽群中给野兽吃掉，或被其他各种酷刑处死。曾有历史家这样描写殉道者：“天破晓了，他们的胜利也来了，从牢房走进大圆场，好似步向天庭，他们面部放射出喜乐的光辉”。

    （3）国教时代（公元313-600年）

    这个时代可用别迦摩教会作为代表。公元313年罗马君士坦丁皇帝即位之后，罗马帝国对基督教的有形逼迫突然停止。原因是君士坦丁于312年与马克辛丢为争夺国位进行争战时，忽然看见天上出现一个光辉的十字架，并有几个显眼的字“靠此旗号得胜”。于是他命令全军以十字架为旗号，果然获得胜利。因此他就信奉基督教，并命令全国臣民都得信仰基督教，并把基督教作为罗马国教，于是他也就废除了十字架酷刑。她的特点是表面发达、内容空虚、俗事增加、灵力减少。

    （4）罗马教时代（公元606-1517年）

    在罗马国教以后就是罗马教时代。此时所形成的罗马教也蔓延到世界各处。这个时期的教会可用推雅推喇教会为代表。当教会发展到第四世纪的时候，教会就渐渐形成了五个中心：就是罗马、君士坦丁堡、安提阿、耶路撒冷和亚力山大。在每一个教会中心，都有一位监督负责治理辖区会务。到了第五世纪，罗马的教会认为罗马城既然是世界的政治中心，罗马的教会也应该是世界的中心，罗马监督就应该高于其他监督，于是遂断然宣布罗马教会监督就是管理普世教会的监督，是“普世之父”--意思即教皇，罗马教称之为教宗。

    自此以后，教皇权柄逐渐膨胀，神职人员道德败坏，生活腐化。教会充满异端、罪恶、偶像林立，于是就引进了中世纪的黑暗时代。

    到第五世纪中叶，罗马的监督虽然自称为“监督中的监督”，但是第一位被正式称为教皇的还是从大贵勾利开始，他于公元590年即位，正式充当罗马首任教皇（罗马教的历史应该从公元606年开始算起）。

    罗马教时代的特点是容让异端，沾染世俗。

    （5）教会改革时代（公元1517-1648年）

    撒狄教会可以作为教会改革时代的代表。教会改革之创始人主要是路徳马丁。他生于德国一个矿工的家庭，父亲是矿工，笃信罗马教。马丁·路德在1505年入大学攻读法律，后入修道院作修士，常用苦修之法来克制肉体情欲，但毫无果效，以致使他失望。有一天他读到加拉太和罗马书中“义人必因信得生”的话，就恍然大悟，他开始认识到，人的得救不在乎死板的教条圣礼，乃在于信靠耶稣基督才能得到救恩。这时他已经认识到人在神面前就是因信称义，赖恩得救。

    马丁·路德因为看到罗马教所讲的教义以及所推行的宗教制度不合乎圣经真理，所以他就勇敢地出来进行一次教会改革，使教会生活纳入圣经真理轨道。经过改革的教会就称为更正教。但更正教只不过在教义上得到了纠正，关于属灵生命的追求与长进方面并没有指出一条清楚的道路。所以主对撒狄教会的责备就是“按名你是活的，其实你是死的”（启3:1）。改革之后的教会仍旧是生命枯萎，死气沉沉没有出现大复兴的气象。

    （6）福音广传时代（1648-1900年）

    非拉铁非教会可以作为这个时代的代表。非拉铁非教会是弟兄相爱的教会，其特点是坚持真理，广传福音。主对他说：“看哪！我在你面前给你一个敞开的门，是无人能关的”（启3:8）。在这一个时代主特别兴起一些大有恩赐的奋兴家和布道家，他们把主的福音传到天涯地极。

    （7）老底嘉教会时代（1900年-主再来）

    这是代表主再来之前教会的一般情况，这时代的教会不冷不热把主关在门外，教会内没有基督的地位。主在门外叩门，说明主已到了门口了，下面紧接着就是国度时代。老底嘉教会的特点就是物质丰富，灵性贫穷。恩典时代的后面就是国度时代，另外，再没有其他的时代了。

    3、那七个教会也可象征历世历代的众教会

    虽然说这七个教会可以代表教会的七个时代，但却不能绝对的说以弗所教会时代过去就是士每拿教会时代，土每拿教会时代过去就是别迦摩教会时代……这不过是说使徒时代的教会更像以弗所教会。第二个时代的教会更像士每拿教会而已。“七”在圣经中是个完全数，七个教会所表现的情形，也可以代表整个时代教会中不同的情况。

    4、那七个教会又可以代表教会中不同的信徒

    七封书信虽然是写给七个教会的，但也是写给七个教会中每个信徒的。例如书信中提到“你”字、“他”字、“有耳可听的”等等，可见书信也是写给个人的。每个基督徒如果能认识到那七封书信也是写给他个人的，他就会听到主对背道者的责备，对得胜者的赏赐，和主对他的希望和要求，安慰与应许。

    不但在每一个教会有这七种不同的基督徒，就是一个基督徒的生活遭遇与灵性的变化，也可能会交替出现。有时会像以弗所，有时也会像士每拿，有时会像别迦摩，有时会像非拉铁非，有时也会像老底嘉。因为一个人的灵性生活经常如同波浪起伏，并不是稳固不变的。

    二、七封教会书信的主要分析（启2:-3:）

    1、以弗所教会（启2:1-7）

    这是七个教会的第一个教会。该教会原为使徒保罗所建立，他曾在那里传道三年之久，以后又有使徒约翰在那里做牧养工作，并在那里写了启示录，也是在那里蒙召归天。主母马利亚也把以弗所作为她晚年定居之处，并且在那里归回天家。此外像亚居拉、百基拉、亚波罗、推基古等人也都曾在以弗所教会作过工（徒18:18；19；24；26；弗6:21）。保罗又曾按立提摩太为以弗所教会的监督（提前1:3；4:14）。可见以弗所教会是受过很好属灵栽培的教会，起初属灵的光景实在是非常好的教会。

    以弗所教会在表面上实有很好的工作，为主的名劳碌并不乏倦，他们也有很好的属灵眼光，能识破假使徒的真面目（参徒20:29-30）。但他们最大的缺点就是因为他们把起初的“爱”心离弃了，起初的爱就是上好的爱，就是专一、纯洁、火热、真诚的爱。他们主要就是对主的爱出了问题（参耶2:2；）。爱是生命的精华，也是教会最宝贵的东西，如果缺少这个爱，教会也就空虚了。按属灵的原则来说，爱神与爱弟兄是分不开的，如果一个人缺乏对神的爱，那么他对弟兄要显出真正的爱也是不可能的（约一4:20）。

    “尼哥拉”一党的人，他们因为在真理和道路上跌倒错谬的泥坑里，所以就被称为是尼哥拉的党羽。解经家认为这个尼哥拉就是使徒行传六章五节七位执事中的一位。起初他是很好的执事，可是他后来却堕落了。我们从本书二章十四、十五节可以看出这一党的人与服从了巴兰教训的犯同样的错误，他们教导人吃祭偶像之物和犯奸淫。这些罪都是属于耶路撒冷大会决定应当禁止的事项（见徒15:29）。值得注意的是巴兰和尼哥拉两个名字在语源上有一定程度的相似之处。巴兰--他消灭百姓。尼哥拉--他胜过百姓。

    以弗所教会把“起初的爱心离弃了”。他们对主的信仰可能还很纯正，但他们对主却失去了上好的爱。他们外面的行为是过得去的，但是里面的光景却不对了，先是里面的堕落以后发展到外面的失败。

    教会不能把工作当作主自己。主所注意的第一是真正上好的爱，其次才是工作。正如马大就是为了工作而工作，所以受到主的责备。“把灯台从原处揶去”，那里没有真爱，那里就没有光，那也就失去了爱的见证。

    以弗所被毁坏以后就没有再重建教会。就在距离原处三公里处一个冷落的小村有一个很小的教会。

    以弗所教会对主的工作能任劳任怨，但对异端却不能忍耐，这是他们的长处。

    2、给土每拿教会的信（启2:8-11）

    按“士每拿”一词的原文字根就是“苦”的意思，代表苦难中的教会。此字也可译为没药，没药是用来薰死尸的药品，可见是与死亡有关系的。士每拿在小亚细亚的境内，位于以弗所北方65公里，建于海湾之滨，是最繁荣的城市之一，人口约有二十万人；且有“都会”之美称。此城至今仍然存在（今名士麦尔）。此地犹太人甚多，并且掌握大权，他们对基督教会刻骨仇恨，他们常常给教会制造困难，甚至迫害。

    士每拿教会的经历，正是和她的名字相称，她可代表公元一百年至三百十三年，就是从使徒离世归天到君士坦丁归主时止，受逼迫时代的教会。

    士每拿教会的使者相传就是教父帕力克，他是使徒约翰设立的一位监督，帕力克就在那里为主殉难。当他受审判时，法官强迫他背叛基督，以免于死，他当即慷慨回答说：“我事奉主至今已有八十六年，主从来没有亏负过我，我今天怎能亏负主呢？”他说了这些话以后就被扔在烈火中烧死。士每拿的基督徒报告说，因为犹太人和异教徒串通一起诬告帕力克反对罗马帝国政府而被烧死的。犹太人当时不但没有表现自己是神的百姓，反而堕落成撒但一会的人。“他们自称是犹太人……其实他们不是犹太人，乃是撒但一会的人”（启2:9；3:9），由此可见当时犹太人已完全丧失了原来所具有的神选民身份，外邦基督徒倒成了亚伯拉罕真正的子孙（罗2:28-29）。使徒时代的教会所受的逼迫，一方面来自于外邦人的政权，另一方面就是来自犹太人所制造的苦难。他们千方百计企图使基督教犹太化。他们说人接受了救恩不能得救，一定要加上犹太律法才能得救。目的就是要更改基督福音的内容，改变救恩的性质。如果教会对他们的作法表示异议，他们就串通外邦政权来对教会加以迫害。教会三百年的历史，受到犹太人的逼迫是非常利害的。如果基督徒坚决不肯拜偶像，就把他们关押起来，如果再坚持不拜就被投到烈火中烧死。这个考验是极其严峻的。

    士每拿教会是受苦的教会，也是物质贫穷（以人的眼光看），灵性丰富的教会（以神的眼光看），她与老底嘉教会物质丰富灵性贫穷恰恰相反。士每拿教会在艰难的处境中充分享受了基督的丰富，尝到辱而荣，贫而富的滋味。

    “你要受患难十日”：这话应按灵意解释，主要是指公元50年到公元300年之间的教会在罗马十个皇帝（即自尼禄到赵革天皇帝止）执政时期遭受十次大逼迫，基督徒流血牺牲者不计其数，教会的三百年历史是极其惨痛的。许多基督徒就是因为对主赤诚忠心，而献出了宝贵的生命。

    “撒但一会”：在当时就是指假使徒与其追随者而言。他们所传讲的都是错误的或似是而非的道理，他们处心积虑就是抵制或改变基督的纯正福音。

    “受患难十日”：这也是个肯定的时间，就是表明苦难在神的命定之中是有限度的。“十日”也表明主允许给士每拿教会的苦难是计算过的，是士每拿教会能够担当得起的。

    “生命的冠冕”：是指比赛中优胜者所得花冠。解经家认为这里的冠冕并不是王冠，乃是庆祝胜利的一种标志。这用鲜花扎成的花冠，就是对优胜者的一种奖赏。因为只有得胜的人才有权利享受这种特殊的待遇。所以只有对主忠心到底，不惜付任何代价的人，才能得着生命的冠冕，这是主应许给那些爱他之人的（雅1:12）。可见生命的冠冕就是为那些忠心事奉主的人所特别预备的。“生命的冠冕”也是表明成熟的生命，老练的生命，开花结果的生命。

    3、给别迦摩教会的信（启2:12-17）

    “别迦摩”原文就是“成婚”或“高楼”之意。表明教会与世界联合，有了属世的荣华富贵，走世俗化的道路。撒但对士每拿教会是采用苦难逼迫的暴力政策，但它未能迫使教会屈服。撒但对别迦摩教会是采用物质钱财、虚荣、来腐蚀教会。这个办法比苦难逼迫更难抵挡。旧约时代的士师参孙能打死少壮狮子，击杀一千个非利士人，但他却败在他自己的肉体情欲之中。有些主所大用的仆人，在严峻的苦难考验之中站住了，但是却在今世的名誉、地位、金钱、享受面前跌倒了。这是很值得我们引以为戒的。

    就历史的观点来说别迦摩教会可以指公元313年到606年之间的教会。即从罗马皇帝君士坦丁到教皇贵勾利一世的时候。当君士坦丁归主以后实行教政联合，把基督教变成罗马国教，于是教会就严重地沾染了世俗，与世俗同流合污，把教会带进黑暗时代。这也就是主耶稣在马太福音十三章三十一至三十二节所说的比喻的含意。“天国好像一粒芥菜种，有人拿去种在田里。这原是百种里最小的，等到长起来，却比各样的菜都大，且成了树，天上的飞鸟来宿在它的枝上”。大树在圣经中是象征属世的权荣（但4:20-22），芥菜长大成了树，这是反常现象（草本变成了木本）。教会一旦有了世界的权荣，飞鸟（象征撒但的种类）来宿在它的枝上，教会里就有了撒但的座位。

    教会本来是主从世界里所召来的特殊团体，她与世俗联合，就是又回到世俗里去了。因此她就失去了分别为圣的见证。

    别迦摩是小亚细亚的省会，那里也是敬拜罗马皇帝并医药之神的中心。在别迦摩地方敬拜偶像的风气，比小亚细亚其他任何地方更甚。在那座城的后面有一座高一千英尺的山，山上的异教庙宇很多，最主要的就是那里有一座敬拜丢斯的大祭坛，罗马人认为丢斯是最大的神（徒14:8-13）。祭坛矗立在磐石凿出的平台上，相当出色，为世界古代奇观之一。那里可以俯视全城景色。同时敬拜罗马皇帝的风气别迦摩也比以弗所开始的早，所以那里就成了小亚细亚全地敬拜罗马皇帝的总汇。别迦摩教会“撒但的座位”主要是指这件事。另外，那里还有一个蛇庙，蛇名“神救主”。别迦摩教会所碰到的实际难处也就是在此。别迦摩教会的使者安提帕（安提帕原文是“反对一切”就是反对一切不合乎神旨意的事情）。大概就是因为不肯敬拜罗马皇帝的像而壮烈牺牲的。安提帕在当地教会中不一定有权有势，赫赫有名的人，但主特别提到他的名字，称他为忠心的见证人，可见他在主面前是极其被重视的人，因为他对主至死忠心，把生死安危置之度外。

    主说：“用我口中的剑攻击他们”（16节）。教会一与世俗联合，无形中就与神为敌了，所以主说他们如不悔改，就用口中的利剑攻击他们（参约12:47-48）。剑，一般是表明皇帝所授予的权柄。主是掌握生死大权的，这剑能使一切的事物在他面前赤露敞开，无法掩饰。主是教会的监护者，利剑可以对付教会的背道，就象主能用拔出来的刀去阻挡巴兰先知走背叛的道路一样（民22:21-30）。

    本章十四到十五节是主对别迦摩教会的责备

    （1）他们服从了巴兰的教训

    巴兰是一个贪爱钱财出卖恩赐的先知，他为了贪爱不义之财，出卖了自己的恩赐，放绊脚石在以色列人面前，叫他们跌倒。巴兰作了君王的参谋，他叫人敬拜偶像，贪爱世界犯淫乱的罪。以致使神的殿与偶像的庙不分家，身为先知不领导人敬拜真神，反而叫人敬拜偶像假神，真是完全丧失先知的身份。巴兰的教训流行在别迦摩教会中，大概就是因为他们对肉身的错误理解，所以就不重视身体的圣洁。他们也歪曲了保罗所否定的“我们活在罪中是叫思典更加显多吗”的教义（参罗3:8；6:1）。叫信徒吃祭偶像之物，鼓励他们犯奸淫，放纵肉体的情欲。按当时教会常受到最严重的考验，就是信徒如果向罗马皇帝的像烧香敬拜，就可以表明对罗马政府忠心，否则就是不忠心，不忠心就要受到迫害，所以士每拿时代就有不少信徒流血。到别迦摩教会时代就有人讲妥协的话。他们认为信徒也应当向罗马政府忠心，为了向罗马政府表示忠心，向皇帝的像烧香敬拜，也是不成问题的。

    主说：“还坚守我的名”，就是教会在这个时期曾为耶稣的神人二性问题召开了会议。独位门派的人反对耶稣有神性，凡是承认耶稣有神性的人，就是没有弃绝主的名。“没有弃绝我的道”。这时敬拜圣母马利亚的风气已经兴起。但是别迦摩教会仍称耶稣为主，所以他就没有弃绝主的名。

    （2）他们也服从尼哥拉一党的教训

    以弗所教会恨恶尼哥拉的党羽，别迦摩教会却服从尼哥拉一党的教训，尼哥拉的意思前面已经提到过。按《杨氏圣经汇编》的解释就是人民的征服者。他们所推行的一种制度就是等级差别，提倡圣品阶级（太20:25-28），他们把世界的权势地位带进了教会。别迦摩教会甘愿放弃属灵的原则，把教会纳入世俗化的轨道。教会里的工作人员抬高自己，高高在上，自命不凡，如同高楼一般。这就是君士坦丁归主加入教会以后，只图表面兴旺发达，而不求实际生命长进的必然结果。

    尼哥拉党内也有人主张可以故意犯罪，放纵肉体情欲，以便从犯罪中吸取得胜罪恶的经验。这种错误论点与当时社会上所流行的诺斯替主义（知识派）的谬论，实有共同之处。他们认为人肉体犯罪与灵性是毫无关系的，鼓励人大胆犯罪。他们认为身体与灵性应当绝对分离，二者之间没有关系，也没有影响。他们这种观点实在是绝对错误的。因为人的身体与灵性一表一里，是不可分开的。当时罗马政府曾命令各地人民必须崇拜罗马皇帝为神，尼哥拉一党的人认为向皇帝的像跪拜不过是身体的事，灵性是不会受到影响的。这些论调就是异端，是主所恨恶的。

    “我必将那隐藏的吗哪赐给他”（启2:17）。古代犹太人在旷野生活四十年，全靠天降吗哪养生，现在犹太人还有一个期望，就是在弥赛亚降临的时候，吗哪会再一次从天降下，供给他们的需要。这里是主对得胜者的应许，似乎也有这个意思。这吗哪是天降的粮食，可以预表耶稣基督。主在世时曾说他就是从天上降下的生命真粮。可见隐藏的吗哪是指耶稣基督自己。主是生命的水，也是生命树的果子，可以满足人属灵生命的需要。这隐藏的吗哪对于那些受了迷惑，去参加世俗宴席，去享受祭偶像之物的人，这个应许就等于是个严重的警告。基督徒拒绝那不洁净的珍馐美味，就是因为盼望去参加那美好的属灵爱筵，就是羔羊的荣耀婚筵。

    也有的解经家认为此处“隐藏的吗哪”就是约柜里的吗哪，神曾吩附摩西要拿一个罐子，将一俄梅珥吗哪留到世世代代，作为记念（出16:32-34）。这一罐吗哪以后就放在约柜中，和亚伦发过芽的杖在一起（来9:4）。因此以色列人进迦南之后，虽然不再吃旷野的吗哪，但是他们仍然记得在旷野飘流生活中，神如何供给他们食物的一段经历。

    犹太拉比曾经有过这样一个遗传：就是当巴比伦王尼布甲尼撒来毁坏耶路撒冷圣殿时，先知耶利米就将约柜中的吗哪隐藏在西奈山的一个洞里。因此“隐藏的吗哪”这种思想一直存留在犹太人的脑海中。拉比们说，等到弥赛亚降临，耶利米会再度出现，就把隐藏的吗哪取出来供他们享用。

    我们还要注意：这“隐藏的吗哪”是放在至圣所的约柜金罐里的（出16:32-33）。它是藏在至圣所的约柜里。也就是说，隐藏的吗哪是给那些在至圣所里与神特别亲近的人，专心顺从神的旨意，寻求神的面，过着至圣所生活的人，才可以享受隐藏的吗哪。

    “得胜的……并赐他一块白石，石上写着新名……”（启2:17）。就如同雅各在雅博渡口与神摔跤，以后所得的新名以色列。此处的白石并不是普通的白石，乃是指一种白色宝石，是特别赏给得胜的基督徒的。在古罗马有个比剑习惯，最好的比剑手非常被人民尊敬与爱戴，这些比剑英雄在年老时，不必再比剑，政府就颁给他一块白宝石，表示他已经多次试验，证明他是战无不胜的英雄人物。这样的人就可以安然退体，以后再没有人向他挑战。

    4、给推雅推喇教会的信（启2:18-29）

    推雅推喇即女子之意，她可以代表黑暗时期的罗马教（自公元606年-1517年）。推雅推喇教会是受罗马皇帝特别庇护的罗马教会，她表面兴旺发达。实际空虚腐败。

    教皇自称是基督的代表，是活着的基督，罗马教的人相信当教皇代表基督说话的时候是绝对不会错的。他们又称教会为母亲，认为救恩寓于教会之中，人如果背离了教会就是不能得救，而且教会的大权又操在极少数圣品阶级的手中。人听从教会是应当的。但是条件必须是教会听从主，教会如果不听从主，人听从了她就要走错路。

    主在此自称“神之子”就是因为罗马教已经降低了耶稣基督的身位。他们把天上神的儿子降低为人的儿子。称马利亚是“神母”简直把马利亚当成了“女神”，看耶稣基督不过如同诸圣者中的一位。罗马教特别强调耶稣基督是马利亚的儿子，但主自己在此却特别强调他是神的儿子。罗马教把耶稣基督神人之间唯一中保，变成不是唯一中保。主说“他眼目如火焰”，表明主完全洞察罗马教的内情。“脚像光明铜的”，表明主的体质坚实，立场坚定，是能审判一切背道之人。主虽然充满慈爱怜悯，但对那些不肯悔改的背道者，必定会进行公义的审判。

    以推雅推喇为代表的中世纪黑暗时期的罗马教，她最大的污点就是容让那自称为先知的妇人耶洗别。按“耶洗别”这个名字，并不是说当时教会中确实有这样一个妇人名叫耶洗别，或者真有一位自称为耶洗别先知这个名号，乃是说推雅推喇教会是女权特别发达的地方，那里最早信主的就是一位卖紫色布匹的女商人吕底亚（徒16:14）。当时在那个教会掌大权的就是一个耶洗别式的人物。由于她的掌权就给教会带来了许多弊端。那个执掌教会大权的人就像古时以色列王亚哈的妻子耶洗别一样引诱教会犯灵性上的淫乱（耶洗别是以色列王亚哈的妻子，她本来是一个外邦女子，西顿王谒巴力的女儿，由她带来了淫乱之神--巴力）。那时推雅推喇工商业都很发达，同业公会聚餐时，常在庙宇中进行，基督徒参加他们的聚餐，首先就不能在饮食上分别为圣（如吃祭偶像之物）。继而就发展到拜偶像，再进一步就又发展到在生活上放纵情欲与世人同流合污。耶洗别是代表传异端的人。与耶洗别行淫的人，就是指那些容让异端，支持异端的人。耶洗别的儿女，是指那些不但附和异端教训，而且作了她门徒的人。按“妇人”一词在有的古卷里是作“你的妻子”。这个妇人大概是推雅推喇教会负责人的妻子。

    “耶洗别的教训”，在某些地方与尼哥拉党的教训有很相似之处，他们强调基督徒在肉身上可以参加异教徒的纵欲活动。

    “撒但深奥之理”，就是指那些传异端的人所制造的各种似是而非的道理。例如他们要人敬拜马利亚的像，和殉道者骸骨。又说主的十字架已经找着了，用那木头做了许多小十字架叫人去拜。它对人有相当大的迷惑性，使人甘心乐意跟他们走。基督徒一但受到异端邪说的影响，就会违背耶路撒冷大会的重要规定，而走上犯罪的道路。

    推雅推喇教会正如主所说“有妇人把面酵拿来放在三斗面里，直到全团都发起来”的比喻，面酵就是指异端错误的道理。

    推雅推喇的教会情况实在就是教会黑暗时代的写照。当时欧洲教会黑暗腐败，是尽人皆知的。他们除了提倡信徒敬拜马利亚和圣徒的像，此外还严格禁止神职人员结婚，企图用苦修的办法来克制肉体情欲，可是结果适得其反，那时教会中男女之间的奇闻丑事，层出不穷，令人作呕。使徒保罗也认为禁止嫁娶是鬼魔的道理（提前4:3）。

    罗马教里的偶像是最多的，她病卧在床也不肯悔改，最后只有等候审判，因为神的忍耐在他们身上没有发生作用。

    主对得胜者不但赐给他们权柄。还要将晨星赐给他们。晨星是在夜最深黑天将亮时出现，是在黑夜中儆醒，在黑暗势力下，坚守主道，听从主命，他们就可以得着晨星为赏赐。这也是象征他们如何在黑暗中作发光的基督徒。晨星在启示录二十二章十六节就是指主自己。可见这些得胜者就是主自己要作他们的分，主就是他们的满足。

    小亚细亚那七个教会可以分为前三后四两个组。前三个教会都未提到主再来，而后四个教会却都提到了。因为按教会历史来说前三个教会已成为过去，后四个教会都要存到主再来。前三个教会都是“听”在前，得胜在后，后四个教会都是“听”在后，得胜在前。意思就是前三个教会圣灵还能对教会说话。在后四个教会中圣灵只能向得胜者个人说话了。前三个教会听了以后就会追求得胜，后四个教会若不先得胜，圣灵说话的声音就也听不见了，因为人的意见已经代替了圣灵。

    二章二十六节说“那得胜而又遵守我命令到底的”。因为罗马教的存在，迷惑试探是不会停止的，所以必须把一次的得胜要坚持到底，绝不可稍有放松。

    罗马教的权柄是属地的，她一遇到属天的权柄必被打得粉碎，因为属天的权柄如同铁杖，属地的权柄是站立不住的。

    二章二十八节说“我又要把晨星赐给他”。主只把晨星赐给得胜者作为赏赐。主再来之后才能如同公义的太阳，照耀在他的国度里。只有得胜而不爱慕属世权柄的人，才能得到晨星作为那样美好的赏赐。

    5、给撒狄教会的信（启3:1-6）

    撒狄是古时吕底亚国的京城。它名字的意思是虚张声势。约在纪元前560年国王克利苏，自以为是城墙可靠，没有戒备，终被敌军趁虚而攻，于是就是城破国亡。

    撒狄是预表教会历史1517-1648年，改革时期的教会，就是马丁·路德针对罗马教进行的宗教改革。因此主对他们说“然而在撒狄，你还有几名是未曾污秽自己衣服的，他们要穿白衣与我同行”（启3:4）。这里说“有几名未曾污秽自己衣服”，主要就是指那几位着名的宗教改革家，如德国的马丁·路德，瑞土的瑞英烈和苏格兰的诺克思等人。

    撒狄教会的情况可以代表正在改革中的更正教会（或称复原教会），他们脱离了罗马教建立了新的教会组织，使主的教会从异端错误中解脱出来，恢复教会本来的面目。使教会在教义上和组织上都经过了一场巨大的改革和整顿。使教会的建立符合圣经真理的规定和要求。于是教会就有了新的生机，出现了新的气象。可是他们的属灵生命，并未得到真正的复兴与发展。加尔文说，马丁·路德的改教运动前后共花了五十年时间才算完成，但是那不过仅仅是教义上的改革，对一些悔改归主的人仍然得不到圣洁生命的能力。因为属灵生命的更新，在当时并未受到同样的重视。

    更正教会起初虽然相当热心，但不久就渐渐冷淡，成为名生实死，有名无实，死气沉沉的教会。今天的更正教会情况基本上也是如此。主说：“我见你的行为在我面前没有一样是完全的”。说明更正教没有在灵性上有多大的更新，没有追求成圣与得胜，只有宗教仪式，而无实际的属灵内容。在生命与生活上并没有彻底的改变。

    但是在更正教会中也有一部分人始终是对主忠诚，洁身自爱，有分别为圣的见证，与其他一些平平淡淡的基督徒是大不相同的。他们是教会中的得胜者，他们是身穿白衣跟随主的。他们既然如此忠贞圣洁坚持自己的见证，所以将来也配得过穿上主所赐的荣耀外袍与主同行。有的解经家把我们将来的复活的身体看成是荣耀的外衣，这种思想可能是从保罗那里得来的（林后5:4）。在但以理书七章九节和本书十九章八节里的话，重点是指道德上的洁净，穿白衣有时也是表示去参加快乐的宴会（传9:8），和享受胜利的欢乐。我们可以肯定的说，这里的的白衣就是主所赐给得胜者光明洁白的荣耀衣裳。

    马丁·路德对因信称义的真理确实有很新的领受，他把圣经译成德文使大家可以自由阅读。因信称义，赖恩得救的真理因此得到释放。当时听他讲道的信徒人山人海，甚至连国王也站起来，表示热烈的欢迎。可是他们并没有完全遵守圣经的教训，在生命的道路上带领信徒作更深的追求。

    推雅推喇教会偏重刻苦修行（注意行为），撒狄教会只偏重信心而忽略行为。他们不知道真的信心，活的信心，必定会产生好的行为。雅各说信心没有行为就是死的。更正教的名意是对的，信仰也是对的，但他的行为没有一样是完全的，“白衣”是指没有玷污的行为，穿白衣与主同行是配得过的。“白衣”是表明得胜者在神面前和人面前圣洁没有瑕疵的行为。

    6、给非拉铁非教会的信（启3:7-13）

    “非拉铁非”原文就是“弟兄相爱”在新约圣经中曾有好几次用过此字（例：罗12:10；约一4:21；来13:1；帖前4:9；帖后1:3）。非拉铁非在此处却是一个地名，地点是在撒狄的东南，老底嘉的西北，在亚细亚与弗吕家地区的交界之处，但它并不是罗马军队的驻防城，因该处没有军事的攻守价值。

    非拉铁非可以代表自公元1648-1900年福音广传时代的教会，教会如果充满了基督的爱，教会就会有美好的见证，福音也就有了广阔的出路，主耶稣说：“你们若有彼此相爱的心。众人因此就认出你们是我的门徒了”（约13:35）。

    非拉铁非教会没有圣品阶级，也没有宗派，他们只是弟兄，而且是彼此相爱的弟兄，他们为主作了爱的见证。

    主对非拉铁非教会，也好像对士每拿教会那样，多是称赞的话，没有什么责备，士每拿教会在苦难试炼中，锻炼了自己，使自己的属灵生命更加老练更加丰富。非拉铁非是体现了在基督里弟兄相爱的教会，他们虽然是一小群，虽然是略有力量，但他们却遵守主的道，不弃绝主的名，所以主就为他们敞开了又大又有功效的门，使他们可以更广泛的见证主的名。他们在主的话上非常认真，对主的话不退后不让步，他们没有很多的人力、财力，他们只有生命的爱力，这种能力是强大无比的。

    他们不愿在别的名义下聚会，只愿在主的名义下聚会尊主为圣。主对他们说：“我在你面前给你一个敞开的门，是无人能关的”（启3:8）。这是主给非拉铁非教会的一个特别应许。撒但一会的人非常痛恨非拉铁非教会，时常想关他们的门，但那门是主开的，人也没有办法将他们的门关闭，自五旬节那天起，教会就是撒但攻击的目标，但是神不容许阴间权势胜过教会，所以撒但要关教会的门是徒劳的。

    在非拉铁非教会时代，主特别敞开传福音的门，使他们把福音传到更广阔的地区。主在这个时期也特别兴起了一些他所重用的仆人，作他福音的使者。现在列出七个比较知名的基督福音使者：

    （1）约翰卫斯理（1703-1793）他是英国人，他一生领了约五十万人归向主。

    （2）英国马礼逊，他于1807年来华，他是基督教第一个到中国来的传教士，他传道七年之久才领了一位蔡高归主。以后又领了一位梁发归主。他去世以后福音就逐渐向中国各地传扬发展。

    （3）英国李文斯登（1813-1873）他蒙召去非洲传道，他生病二十七次，仍然坚持传道工作。据说他晩年是跪在床前祷告时被主接去的。他的心脏埋藏在非洲，没有随着遗体运回英国，因此非洲人说李文斯登的心仍在非洲。

    （4）孙达耳，（有译孙大信）他于1889年九月三日生在印度的一个贵族家庭。一生热心主工，为主重用，在他身上出现了不少奇迹，他曾经去西藏传福音见证主的名。他曾经多次前往西藏传扬福音，他最后一次去西藏是在1929年4月18日，他那次去西藏以后就一直没有消息，他大概是在那里离世归天了。

    （5）戴德生（1832-1905）他是英国人，他在中国创立了内地会，一生带领了三万多人归主，他本是一位医生，蒙主呼召到中国来传道，历尽了千辛万苦，百折不回，到处奔波为主传扬福音建立教会，留下了极其佳美的脚踪。

    （6）芬尼（1792-1875）他是美国一位大布道家。他未归主之前本来是一个极力反对神的人，当他悔改的消息传出以后无人相信。人们在一个大会上亲耳听到他自己的见证以后，都感动得流出热泪。十字架的福音实在具有无穷的大能，它能征服一个反对者投降在基督面前，并且立志为基督强有力的见证人。

    （7）慕迪（1837-1899）他本是美国一家鞋店的职员。他献身归主以后被主大用。他与着名歌唱家山琦合作，到美国各处举行布道大会，他也曾到英国各处旅行布道。他们所到之处受感归主的人极多。同时主也借着他在各地教会中燃起了复兴的火焰，使许多冷淡的信徒火热起来。

    有人强调只有他们那里的教会才是非拉铁非教会，其他任何教会都够不上非拉铁非的资格。他们又认为马丁·路德的宗教改革，并没有真正把教会恢复到使徒时代的样子。唯有他们那一般人才能代表使徒时代的正统教会，他们又说只有他们才是正统的非拉铁非教会。这种自以为是的说法是不正确的，因为无论在那里，只要大家在基督里是彼此切实相爱的，那就是非拉铁非教会。不在于名称、制度、组织，乃是在于属灵的实际是否具有非拉铁非教会那样的情况。

    “那撒但一会的，自称是犹太人，其实不是犹太人，乃是说谎话的”（启3:9）。撒但一会的人是指当时逼迫教会的犹太人，他们是基督教最利害的仇敌，在使徒时代的教会，犹太人通常是教会最主要的仇敌，使徒传道所到之处，都受到犹太人的直接迫害，或者他们间接的鼓动当地的人起来反对基督教会。“撒但一会”也是代表当时教会中的假使徒，他们为利混乱神的道，散布一些似是而非的道理，迷惑了不少人。

    主耶稣给非拉铁非教会的一个宝贵应许，就是撒但一会的犹太人，就是那些迫害他们的仇敌，要向他们下拜。意思就是向非拉铁非教会所传的福音真理屈服。承认他们所传的是主的真理，承认那位又真又活的神确实与他们同在。所有忠心为主工作，传扬福音的人，主都会在他们的工作上给予印证，证明主与他们同在，证明他们的工作是出于主，做到这一点是很不容易的。

    非拉铁非地方是靠近火山的边缘，也时常受到地震的影响。公元17年那里曾发生一次强烈地震，撒狄和其他十个城市都受到破坏，非拉铁非所受到的破坏更为惨重。以后也常发生各种程度不同的地震，居民常逃到郊外支搭简易茅屋防震。主对他们说：“我必在普天下人受试炼的时候，保守你免去你的试炼”（启3:10）。这一方面是指他们在大地震时可以蒙主保守，不会有什么危险，另一方面也是指大灾难时信徒已经被提到空中，不会受到地上大灾难的冲击。主又说：“得胜的，我要叫他在我神殿中作柱子，他也不再从那里出去”（启3:12），这也是指以地震之灾为说话的背景。说明他们在任何灾难中主都会保守他们。

    所罗门时代的圣殿有两根铜柱，一名雅斤（神工作）一名波阿斯（神有能力）（参王上7:15-16），神百姓被掳时，这两根柱子也被带到巴比伦去（参王下25:13），但是将来神殿中的柱子再也不会被移动了。“有神的名”：表明是属神的；“有神城的名”：表明是可以进国度的；“有主的新名”：是表明可以与主一同作王的。

    非拉铁非教会在大地震时会墙倒屋塌，甚至柱子也会移动离开原处。但将来神殿中的柱子再也不会动摇了，因为我们所得到的乃是一座有根基的城和永远不震动的国。

    7、给老底嘉教会的信（启3:14-22）

    使徒保罗在给歌罗西教会的书信中曾提到老底嘉教会（西4:13-16），并吩咐将书信给老底嘉教会阅读，同时也吩咐歌罗西信徒要阅读从老底嘉来的书信。保罗所说的老底嘉书信究竟是什么内容，无法确知，可能已经遗失了。

    老底嘉是七个教会的最末后的一个教会，她可以预表恩典时代末了的教会。在恩典时代末了的教会中虽然有不少热心爱主，儆醒等候主再来的信徒，但以整个教会来说，却是冷淡、荒凉、贫穷、可怜的。按外表来看她好像是兴旺发达，蔚为壮观，但实际上她却是外强中干，没有实际内容的。

    老底嘉原文有民主之意或民权民治之意，他虽称为主的教会，但在教会中却没有主的地位，甚至把主关在门外。主降生时客店里没有主的地方，让主诞生在马槽里。犹太人不接待他，并坚决弃绝他。罗马人（代表世界）把他钉在十字架上。就是他用宝血所救赎的老底嘉教会也把他关在门外，不让他作主，不尊他为大。主已经升上高天，他在那里等待教会和他一同执掌王权，但是老底嘉教会对他的等待，漠不关心，淡然视之。老底嘉地方的附近有温泉。温泉不冷不热，老底嘉教会的灵性光景也是不冷不热如同温泉的水一样，因此使主难过伤心。

    老底嘉教会因为受到异教的影响，而有了骄傲自满情绪，因此他与基督失去交通，属灵生命落到十分可怜的境地。三章十七节就是主对他的属灵光景作了深入的描写，并劝她发热心也要悔改。好像父母对待孩子一样，他生病就叫他吃药，他有错就对他责备管教，使他赶快悔改。

    “那为阿们的”（启3:14），“阿们”在主观上是表示内心实在、真诚，在客观上是表示同情和满意。教会所作的一切如果都能叫主“阿们”那就好了。同时“阿们”也表示基督是神旨意的保证人与执行人。这与老底嘉教会对主不忠不义，形成了非常鲜明的对比。“在神创造万物之上为元首的”，这就是把基督高升到创造者的元首地位，远远超过那骄傲自大的老底嘉教会，并且也暗示老底嘉教会所有的一切，在基督面前都是微不足道的。

    “不冷不热”的意思就是不积极、不紧张、不着急、可有可无、闲散、松懈、慢慢来等等。他们的特征就是不冷不热，对主好像是无所谓、不在乎、不关心。所以主对她说：“我必从我口中把你吐出去”（启3:16）。这是主在新约时代对教会最严厉的警告！主把她从口中吐出去，并不是指不得救说的，乃是指老底嘉教会不合主的使用，不能满足主的心，他们要在见证上被主丢弃。实际的意思就好像以弗所教会，主将灯台从原处挪去是相似的。

    人越远离主就越没有光，没有光人就看不见自己的本相，总是觉得自己不错，只有不冷不热的人才会在自满的温床上失去属灵的感觉并且沉睡不醒。老底嘉教会最大的危机就是他的贫穷、困苦、赤身、瞎眼，自己却不知道，他们完全以人的意思代替了神的旨意，以物质享受代替了属灵的丰富。他们的眼光与主的眼光完全相反，因为他属灵的眼睛瞎了。

    老底嘉是一个相当大的商业城市和行政中心。那里虽然盛产衣料毛毯，但是他们却缺少生活上的义行，所以仍旧是赤身露体的；那里虽然是个重要的金融中心，但他们在灵性上却是非常贫穷的，那里虽然医药发达，有一所医学院，医生很多，但他们心灵的眼睛却是瞎的。当时小亚细亚七个教会中只有老底嘉教会被主称为是“可怜”的，可见他们在主面前是多么贫穷软弱！

    老底嘉教会对主虽然如此忘恩负义，但是主却没有减少对他们的爱。主对他们那样严厉的责备，也是爱的表现。责之极严就是因为爱之极切。主对他们坚定不移的爱，也是促进他们悔改的强大动力 --“凡我所疼爱的，我就责备管教他，所以你要发热心，也要悔改”（启3:19）。

    老底嘉虽然是被主责备的教会，但是主仍然疼爱他们，他们的灵性虽然贫穷可怜，但是主仍然把他们含在口中，不忍心把他们吐出去，因为三章十五节说“巴不得你或冷或热”，表明主对软弱失败的教会，仍然抱极大的希望。

    主对老底嘉教会的劝勉主要是三个“买”字。买，就是表示要付出代价，并不是轻而易举随便可以得着的。

    （1）买火炼的金子

    金子表明圣、纯，可以象征神性。金子又可以代表神纯净的道。火炼的金子就是经过试炼以后，对神真纯、洁净、坚定不移的信心（彼前1:7）。老底嘉教会在属灵生命生活上有严重的掺杂，必须经过火炼，才能成为真诚纯洁。

    （2）买白衣穿上

    穿白衣就是指基督徒行事为人，要与蒙召的恩相称（弗4:1）

    （3）买眼药

    眼药可指用圣灵的恩膏，开启里面的属灵的窍（约一2:27）。灵窍一开就能够辨别是非，参透属灵事物了。这里的眼药有的圣经学者认为就是以弗所书一章十七节所说：“求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵赏给你们，使你们真知道他，并且照明你们心中的眼睛，使你们知道他的恩召有何等指望”。我们还要认识到眼泪也是一种很好的眼药。为罪忧伤痛悔的眼泪，在主面前是极其宝贵的，有些真理有些事物，如果不是用泪水洗过的眼睛是看不清楚的。

    主说：“看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他，他与我，一同坐席。得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与他同坐一般”（启3:20-21）。这是主给老底嘉教会的特别应许。主对几乎背道的老底嘉教会，竟给予如此祟高的应许，甚至超过以前六个教会所获得得应许。如果她听到主叩门的声音，能真诚悔改，迎接基督坐在她的宝座上，主就会叫她在宝座上与主同坐，同荣同尊。可惜老底嘉教会只接受基督作救主，而没有让基督在她里面作主。主向她所要的就是把主权交出来放在主的手中。她的主权一交出来，就会被主带进属灵的丰富，享受属灵的筵席。

    当然这个应许最完全的实现，还是在启示录二十章四到六节所说的千禧年的国度里。今日能让基督在我们生命中作主，将来在国度里我们才能与基督一同作王。

    谁听到主的声音就开门的，主就进到谁那里去，与他一同坐席。很清楚，这里是指个人得胜说的，并不是指全教会的得胜。按权柄来说，得胜者可以有自己的宝座。但是以国度来说，只能在主的宝座上与他同坐，也就是我们与主一同作王。火热爱主的人是得胜者，听见主声音就开门的也是得胜者。

    三章二十二节说“圣灵向众教会所说的话，凡有耳的，就应当听”教会是神从世界里所召出来的，得胜者是从教会里产生出来的。七封信完全是写给教会的，是对全教会的呼召，凡是听见主声音就遵行的人就是得胜者。在教会大体失败的情况中，主就不能不注重个人的忠心守道，在任何一个教会中都可以看到两种人--失败的人与少数得胜者。就是个别得胜者，他们在神面前是极其宝贵的。主要与他们一同坐宝座，一同掌王权，一同得荣耀。


    第五章 启示录的两个中心异象

    一、宝座的异象（启4:2）

    从启示录第四章起到十一章，第七位天使吹号的时候，所有的异象都是根据这个宝座的异象（启示录提到宝座共有四十一次），在启示录第四章中使徒约翰所看见的异象，是有虹围绕着宝座的，这就是说从第四章以后的事情，都是根据宝座的权柄与能力。同时也是记念神与地上一切有血肉的活物所立的约（就是挪亚的约）。因为“虹”是神与地上一切有血肉的活物立约的记号。今天我们只能看到虹的一半，但是在神宝座那里的虹却是极为完整，而没有一点残缺的，神是信实的，神要信守那个约，神对人所做的事，都是根据那个约。

    二、圣殿与约柜的异象（启11:19）

    第二个中心异象就是神的殿。在殿里出现了神的约柜。当初神吩咐以色列人根据山上的指示样式制造了约柜，放在会幕的至圣所里，后来所罗门造圣殿的时候就把约柜安放在圣殿里。当以色列家被掳到巴比伦以后，约柜就失踪了，一直不知去向。虽然地上的约柜失掉了，但是天上的约柜仍然在那里。地上的约柜是照着天上的样式造的，地上的影子虽然没有了，但是天上的本物还在，所以启示录十一章十九节神就把天上真正的约柜显现给我们看。

    什么是约柜？约柜本来是神与以色列人立约的柜，可以说就是代表神自己。那就是说神要作一位信实守约的神。宝座是神执掌权柄的地方，是向外的，对人的，对世界的，和对宇宙的。殿是对神自己的。有虹围绕着宝座，表明神绝对不作任何一件对不起人的事情。有约柜放在圣殿中，是说明神绝对不作任何一件对不起他自己的事情。神决定了一件事就一定会完成，神所开始的工作也一定要作成。约柜不但是为着人，也是为着神自己，神不能背乎他自己，神也不能反对他自己。在永世里神一定要得着一班荣耀的人，神一定要使世上的国成为主基督的国，在基督的国度结束以后，一定要把他所救赎的人带进荣耀的永世。如果我们看环境，似乎觉得不大可能，但我们要相信神的旨意没有人能够拦阻，一定会获得完全成功。


    第六章 神的宝座

    （启4:）

    从启示录第四章起就不再提到地上的教会，因为教会已经被提到空中。从第一章到第三章我们可以看到主是在教会中行走的人子，显出他对教会诸般的恩典与关怀。从第四章到十八章就看到基督既是勇猛的狮子，又是温顺的羔羊。从十九章到二十二章可以看到基督是万王之王，万主之主，显出他无限的尊贵和荣耀。

    “此后”就是约翰看完一到三章的异象之后。“你上到这里来……”就是在原有的启示之外，主再给他新的启示，也就是以后必成的事。

    那时约翰所在的地方就是爱琴海中的拔摩海岛，他看见天开了。人的绝路就是神的出路。世界一切都向他关闭了，神却把天向他敞开了。

    一、造物主的宝座（启4:1-3）

    “有一个宝座安置在天上，又有一位坐在宝座上”，坐在宝座上的就是创造万物之主。那坐着的好像碧玉和红宝石，又有虹围着宝座好像是绿宝石。“碧玉”在古代是一种透明的晶体石，也是发光的宝石，表明神的圣洁和荣耀。“红”是火的颜色，神是烈火，这表明神的公义。“红”又是血的颜色，这表明神的救赎。“绿”是柔和、翠绿，可象征地上生命的颜色，这是表明神的慈爱怜悯。经过神的审判之后地上出现了绿色。这些都说明坐在宝座上那位创造主的各种属性。光线可以按光波的长短分红、橙、黄、绿、青、蓝、紫七色，其中红、绿、蓝是最基本的颜色，因为任何颜色都可以适当配合而成。圣经用红色表明神的救赎，流血牺牲（来9:20；弗2:13）。绿色表明神的恩典（启4:3）。蓝色表明属天（来3:1；彼前2:5）。各色混合后可以成为白色，表明神的圣洁（启1:4）。我们研究启示录，认识神这些属性是非常重要的，因为神处理宇宙的事物。不但倚仗他的权柄，也是根据他的性格。

    二、二十四位长老（启4:4）

    圣经学者大都认为这二十四位长老是代表一个荣耀的团体，其中包括旧约的十二支派和新约的十二使徒，他们就是新旧约时代的代表人物。同时也有人认为这二十四位长老是天上服事神者，是类似活物的天上生灵，那也就是一种天使。他们可与地上分为二十四个班次的祭司和利未人互相呼应（代上24:7-19；25:1-31），他们并不是一般的得救者，因为在他们的歌颂中，好像站在第三者地位上，与一般得救的圣徒有所不同，根据启示录二十一章十二到二十四节的经文就可以确定二十四位长老就是新旧约时代一切得胜的圣徒。

    二十四位长老身穿白衣，他们头上有冠冕表明他们是君王。

    三、神的七灵（启4:5）

    七灵是说神完全的灵，也是表示与神的七个教会是有关系的。在以赛亚书十一章二节讲到圣灵有七种不同的名称，并不是指位格上有七位不同的灵。七灵也称为七盏火灯，在圣殿中的灯台上原有七个灯盏，这表明七盏火灯是属于圣灵的。七灵可以表明神的聪明智慧，他　　洞悉一切事物。此处所说的火灯又可译为火把，正如同基甸对付米甸人所使用的火把（士7:16-20），神刑罚尼尼微人时，也用火把（鸿2:4）。圣灵本来温柔如同鸽子，但在审判的时候他就会如同烈火，而成为威严的审判之灵。五节说：“有闪电、声音、雷轰”也是说明这里的七灵与神的公义审判有关。

    四、四活物（启4:6-11）

    本章第六节说在神的宝座前有玻璃海，这表明神政权的透明洁净，神的宝座前如同玻璃海也是表明神的政权非常平静安稳，不像地上的政权那样时常掀起风浪，出现动荡不安的局势。当摩西率领以色列人的长老在西奈山瞻仰神的荣耀时，看见神的脚下如有蓝宝石平铺，天色明净（出24:9-10），以西结先知看见神的宝座前形状如水晶（结1:22）这是说到神的圣洁和荣耀，以及他的权柄非常坚定稳固。

    “四活物”原文就是四个活着的。关于四活物有下面几种不同的解释：

    1、有人认为狮子是代表野兽（兽中之王），牛犊是代表家畜（家畜之王），飞鹰是代表羽族（鸟中之王），狮子、牛犊、飞鹰、人（万物之灵），这些都是受造的。表明一切受造之物都要赞美主。同时也代表一切受造之物，在脱离败坏辖制之后的赞美（诗103:22；148:1-14）。都是自然界对神的赞美。有人说小鸡低头喝水后抬头望天就表示赞美。小鸟清早鸣啼歌唱，也是表示赞美。

    2、历代解经家大都认为这里的四活物与主耶稣的四样性格有关。例如，马太福音表明耶稣为王（狮子），马可福音表明耶稣为仆人（牛），路加福音表明耶稣是人子，约翰福音表明耶稣为神子（鹰），说明耶稣是极其聪明智慧的。四活物既可表明耶稣四方面的工作，也可以象征主耶稣工作的四种特性。

    3、犹太作家说这四个活物是与以色列军队的徽号相同。如犹大支派的徽号是狮子，以法莲支派的徽号是牛犊，流便支派的徽号是人，但支派的徽号是鹰。以色列各支派都在自己所属的徽号下受到庇护和引导（民2:1-13）。

    4、按照以西结书一章所说的四活物各有四个脸，就是本处所说的狮子、牛犊、人、鹰（结1:4-21；10:1-17）。以西结所说的就是基路伯的形状，所以有的解经家认为这里的四活物就是指特殊的天使基路伯说的。当亚当犯罪以后基路伯因为维护神的公义，就把守生命树的道路。在圣殿的约柜上他们负责护守约柜内的律法。当神将来坐在宝座上施行审判时，他们仍然维护并颂赞神的公义。四活物“遍体都有眼晴”，四活物前后遍体都满了眼睛表明聪明，眼睛一闭就看不见世界上的一切景物，与世界接触最多的就是眼睛。在鸟类中飞得最高的就是鹰，他能用眼晴直视太阳。表明他们有相当大的智慧，能洞察许多事情。他们在灵界的歌唱赞美中，也可以称为领袖，因为四活物什么时候赞美神，那二十四位长老也就随着赞美神。由此可见，四活物的出现一方面是为着赞美神的公义与荣耀，另一方面也是为着庆祝人类所得到的救赎。以上几种见解还是第四种的说法比较合乎圣经原意。

    启示录四到十八章是末一七之内所发生的事情，一七之内又分前三年半与后三年半。四到十八章的内容包括七印、七号、七碗。所出现的情况就是用的“套物式”，就是七印之内有七号，七号之内有七碗。我们要注意有三个不同的出发点，我们也要用三种不同的立场来观察问题。①我们要知道七印是从宝座出来的，因为神不审判人，乃是把审判的事交于子。子在拿到书卷揭开七印之后就有了审判（启4:-8:2）。②七号是从金坛发出的。是在神听到圣徒的祈祷以后就有了审判（启8:3-11:18）。③七碗是从圣殿的约柜发出的，是因为神与以色列的列祖所立的约而有了审判（启11:19-18:24）。

    我们要知道在神的国度实现之前，必需施行审判，所以七印、七号、七碗都是审判。从宝座发出的是雷轰、闪电（启4:5）。那香升到神面前，天使把香炉盛的火倒在地上时，就又有雷轰、闪电（启8:3-5）。当约柜出现时也有雷轰、闪电（启11:19）。雷轰、闪电、声音、地震等等都是对世人的审判。同时也是表明基督正在预备得到国度。圣徒昼夜的祈祷呼吁，和神的应许及神与人所立的约，都是神要施行审判的主要原因。


    第七章 羔羊取卷

    （启5:）

    按古代罗马帝国的法律规定，凡是要留遗嘱的，必须有七个可靠的见证人在其上加盖不同的印鉴，以表示负责与执行。这书卷上的印是神自己盖的，神自己就是书卷的唯一见证人和保证人。神用七印封好，不但表明极其稳妥，而且特别授权给羔羊作为唯一有资格的启封者。内容属于绝密，平常人是不可能了解的。其中所记载的事情，到了神所规定的时候，才会揭开，并且完全实现。该书卷主要内容就是以赛亚书六十一章二节：“报告耶和华的恩年，和我们神报仇的日子，安慰一切悲哀的人”。主耶稣在拿撒勒会堂里读旧约时只读到神悦纳人的禧年，因为报仇是他第二次来所要作的事情（路4:18-19）。主当时念圣经严格掌握分寸，不多念一句，也不少念一句。

    七印严封的书卷所用的方法是“套物式”即--七印之中有七号，七号之中又有七碗。那就是当七印揭开之后就出现七号，当第七枝号吹响之后就出现盛满神忿怒的七碗。当七碗倒出之后，就有大声音宣告说：“成了！”（启16:17）这个“成了”是一次极其重要的宣告。它与主在十字架上所说的“成了”性质是不同的。十字架上的“成了”是指救赎工作的完成，是主流血赎罪的结果。启示录十六章十七节中的“成了”是神整个计划的完成，前者是痛苦的完成，后者是得胜的完成，荣耀的完成，就是因为通过神对世界一切罪恶势力的审判，神的整个救赎计划就完全成功。

    一、严封的书卷（启5:1-4）

    这严封的书卷到底是什么？圣经学者虽有各种说法，但从它的形状以及它的内容的关系来看，就可断定它绝不是指的这本启示录书，它乃是指取赎基业的一种文契。圣经说我们将来必要得基业，这基业就是我们将来要承受世界为业（弗1:13-14）。起初神创造世界时就委托人来管理，后来因始祖违命犯罪堕落，就把管理世界的大权失掉了。在恩典的时代由于　　主耶稣基督的救赎，不但赦免了我们的罪，拯救了我们的灵魂，而且在将来还要使我们的身体得赎（身体的复活与变化）。最后也要使万物得赎（万物复兴）归我们享受为止（参罗8:21）。这就是说将来的千禧年国度是实现在地上的。我们将来在国度里与基督一同掌权治理世界。这个书卷里外都有文字，因为按犹太人的规矩，在文契上条款与价格都写好，以后就封起来盖上印，在文契外面也写上见证人的话语等。用七印封严了，表明这基业从原主人手中已经完全失掉。神是公义的，犯罪堕落的人，再也没有资格执掌管理世界的大权了。

    这个书卷也是个约，既然是约就是双方的，就是神一方面，人一方面。神的律法内容也包括对神与人两个方面。同时也包含着祝福与咒诅，神与人立了约，凡是遵守约的就蒙福。违背者就得受咒诅。一位天使宣告说：“有谁配展开那书卷，揭开那七印呢？”不但世界上没有人能取回那书卷，得回那产业，就是大力的天使也不可能，不但是能力问题也是资格问题。“在天上、地上、地底下”都没有能展开观看那书卷的，老约翰因此就大哭起来。这里说话的大力天使是谁？很难确定，但我们看他有资格能宣传这么重要的信息，大概他就是一位天使长加百列，是奉神的特殊使命来传报这个重要信息的。

    二、羔羊取卷（5:5-7）

    老约翰因为看到没有人配展开那书卷，他就大哭，正在大哭的时候，就有一位长老安慰他说：“不要哭！看哪，犹大支派中的狮子，大卫的根（大卫的后代），他已得胜，能以展开那书卷，揭开那七印。”这真是一个特大的喜讯！也是极大的安慰！基督是犹大支派的狮子（创49:9）--他是审判的主，是得胜的君王，他是大卫的根（赛11:1；10），表明他是神所设立的圣者，要坐在大卫的宝座上。同时也表明主像大卫那样南征北战，制胜了许多仇敌取得了完全的胜利，作了统一的大君王。基督已经得胜了，他胜过了罪恶、撒但、死亡与阴间，并一切的仇敌。“壮士（指撒但）披挂整齐，看守自已的住宅，但有一个比他更强的来（指基督）胜过他，就夺去他所依靠的盔甲、兵器，又分了他的赃”（路11:21-22）。“羔羊好像是被杀过的”（赛53:7）。施洗约翰曾看见耶稣在约但河边行走，他就喊着说：“看哪！神的羔羊，是背负世人罪孽的”。而使徒约翰在主的十字架旁边，亲眼看见耶稣在上面钉死，所以说：“羔羊好像是被杀过的”。这是说他曾为万人的罪舍身受死，可是他又复活了，直活到永永远远。“羔羊站立”是说他已准备好马上就去进行工作。“七角”是表明他有完全的能力，因为圣经里所用的“角”大都是象征能力。他有七角就能够抵触一切仇敌（申33:17；诗89:17；24；亚1:18-19）。羔羊的七角也有双重作用。它先打散犹大人，使他们流浪天涯受到熬炼。后来又为犹大人报仇，去打败敌对的列国（诗75:4-7:10）。羔羊有角表明他不是软弱无能的，主的权能完全，举世无双。“七眼”就是神的七灵，表明他有完全的智慧（七灵：同住的灵，智慧的灵，聪明的灵，谋略的灵，能力的灵，知识的灵，敬畏的灵）。羔羊有七眼与撒迦利亚书三章九节，四章十节，意义相同，那七眼遍察全地，表示羔羊全知全能这两个绝对的属性。天上、地上、地底下（阴间）他都鉴察。基督既已被杀为人赎罪，并为人付上赎回产业的代价，也就是他为取赎世界付上了足够的代价。主在马太福音第十三章中所说宝贝藏在田里的比喻，也特别说明他不但为宝贝付上了代价，而且也为　　藏宝贝的田地（田地就是世界）付上了代价（太13:45），这里的买卖人就是指主耶稣，主耶稣不但为这产业付上了代价，他也有克敌制胜的能力（有七角），而且能够胜而又胜。也有的解经家认为宝贝就是国度，因为国度在教会时代是隐藏的。他又有完全的智慧（有七眼）能够参透万事。所以唯独他才有资格取回那书卷，揭开那七印。约翰果然看见“这羔羊前来从坐宝座的右手里拿了书卷。”主因为借着死与复活的完全得胜，他才能取回并展开那书卷，他也必须将霸占产业的撒但（撒但被称为世界的王）除掉，才能完成救赎大功，取赎世界，在地上建立荣耀的国度，并和一切得胜者共同治理世界。

    人们都羡慕王冠，但是问题是你有没有配戴王冠的头。不少人喜欢穿王袍，但问题是你是否有一个身体和一颗心配穿王袍？

    启示录一开始在第一章中基督就以十分坚强的姿态出现。“从死里首先复活，为世上君王元首的耶稣基督”（启1:5）。狮子是兽中之王，是无所畏惧的。羔羊表明性情温顺，能够受苦牺牲，他对仇敌的态度是勇猛的狮子，对信徒，他的态度却是温顺的羔羊。

    三、三首颂歌（启5:8-14）

    这一段讲到三首颂赞的诗歌。第一首是四活物与二十四位长老的颂歌（启5:8-10）。主要是因为主的死完成了救赎。主一拿起书卷，天上和地下就爆发了大赞美。第二首是天使的颂歌（启5:11-12），主要是羔羊因受苦而得了荣耀。第三首是一切受造之物向创造主与救赎主的颂歌（启5:13-14）。这是一切被造者向神及羔羊的歌颂，主要是为神旨意的完全实现而颂赞。这可以说是全部圣经中一种最高尚的、最隆重的崇拜。

    启示录五章九节的新歌与四章十一节是相对的，四章十节是颂赞神的创造。五章九至十四节是歌颂基督的救赎。

    在第四章八至十一节的颂赞是向着创造主的。这里的三首颂歌有两首是向着救赎主的。第三首是向着创造主与救赎主的。本章第九节说的“新歌”乃是指救赎与创造的对比而言，救恩的歌就是新歌，基督已经借着他的十架救赎之功，开创了一个新的救恩时代。并在建立国度时达到一个新的高峰（赛42:9-11）。四活物，千万天使，以及宇宙中所有被造者都一起向救赎主发出歌颂。因此我们可以说：“天上就是音乐的故乡。”他们所唱新歌的主要内容就是“你配拿书卷，揭开七印。因为你曾被杀，用自己的血从各族、各方、各民、各国中买了人来，叫他们归于神，又叫他们成为国民，作祭司归于神，在地上执掌王权。”这句话不但是指圣徒蒙救赎所得的荣耀地位，而且也是羔羊取卷的荣耀成功，所以他们就不能不同声颂赞被杀的羔羊。

    这香就是众圣徒的祈祷（启5:8）。我们要充分认识到圣徒的祈祷与将来的国度有密切关系。主教导门徒的祷文中有“愿你的国降临，愿你的旨意行在地上如同行在天上”的话，有一天会完全应验。由此可见，我们为主的国度降临而祷告是多么重要。

    本章主要内容就是羔羊取卷的重要性，以及取卷后所发生的影响。这三首颂歌也就是因为羔羊取卷所引起的。

    前面已经讲到那个书卷就是取赎世界的文契。神起初曾与人订立了“伊甸之约”（创1:28-29；2:15-17）。既然是约就表明是经过律法手续和具有法律效力的。（伊甸之约的主要内容就是：①繁殖后代。②作海、陆、空、的管理者。③“治理这地”就是牢牢掌握对世界的管理大权，治理与管理都是权柄问题。④一切活物都有自己的食物。⑤人类可以充分享受神美好的创造。⑥神给人类一个爱的禁令。）

    同时，那个书卷也带有审判的性质，所以书卷里外都写着字，因为在世界上有不少人已经成为撒但利用的工具和帮凶。基督要通过救赎的工作建立千禧年国度，就必须雷厉风行摧毁一切敌对势力，清除在建立国度道路上的一切障碍，羔羊的忿怒就是为要对付一切罪恶黑暗势力，去狠狠打击敌基督者的一切活动。


    第八章 七印的序幕

    （启6:）

    启示录第四与第五章的内容都是讲论天上的情况，本章却是讲到地上的情况。当被杀的羔羊从坐宝座者手中把那严封的书卷取过来，那普天同庆的声音暂告停顿之后，羔羊就将书卷上的七印一一揭开，以便将失去的基业取赎回来。所以本书从第六章起直到十九章，都是讲论关于揭开七印以后所发生的事情。到了二十章就看见千禧年国度来到，天国正式在地上实现。被撒但霸占的基业，就完全取赎回来了。

    我们如果要认识七印所包括的重要内容，就必须首先注意门徒在马太福音二十四章第三节向主询问的三个问题。第一“什么时候有这事？”（即耶路撒冷圣殿被毁）第二是“主降临有什么预兆？”第三是“这世界的末了，有什么预兆？”主耶稣就在橄榄山预言中（太24:-25:），对这三个问题都作了明确的解答。

    一、揭开第一印（启6:1-2）

    当第一印揭开以后就有骑白马的出来。骑白马的究竟是谁？解经家对此几种不同的看法：

    1、有人说骑白马的是指基督，因为白马可作为圣洁公义的表号，戴有冠冕，是表明他的得胜。

    2、有人说骑白马的是因为基督的福音，将被传遍天下，信而归主的人日渐增加。

    3、也有人认为骑白马的就是在大灾难中犹太人传道的效果。因为犹太人从前弃绝主，以后又接受主的亲身经历，传道是大有效果的。

    4、有人认为骑白马的就是一种神学思想对人的影响。主耶稣在橄榄山预言中也特别提到假先知对神子民将有极大的危害性。

    5、大多数解经家认为此处骑白马的就是指假基督而言（假基督原文有代替基督之意）。它是大罪人，也就是敌基督者。因为假基督表面上有些地方很象基督的形状，所以它出来就能迷惑许多人。假基督也就是但以理书中所说的：“小角”（但7:8）它将来要与一些国家结成政治联盟。形成战争的策动者，是威胁世界和平的主要因素。

    白马在启示录中一共提到过两次，第一次是本章二节，第二次就是第十九章十一节。我们要知道十九章十一节的骑白马者就是指万王之王，万主之主的基督，与六章二节中的骑白马者并不是一件事，因为此处骑白马的就是敌基督所冒充的基督。不过是在外观上有些像基督而已，一到四印都有提到马，马是象征一种战争势力，所不同就是它们的颜色。

    马是代表一种武力（箴21:31；诗20:7；赛31:1）当时罗马帝国的将军都爱骑白马，因为白马是表示胜利、高贵。当他们战争胜利归来在各地游行示威时，他们的军车也是用白马拉的，这说明他们是非常重视白马的。

    要注意：这里骑白马的只有弓没有箭，他出来胜而又胜，这说明他进行战争是不一定使用武力的。他虽然单独出现，但他实际上与其他三匹马是密切相关的。他与神的审判也是有关的，本书十九章骑在白马上的称为诚信真实，他审判争战都按公义，他头上戴着许多冠冕，他的名字称为“神之道”。在他衣服和大腿上有名写着万王之王，万主之主，这很明显是指着基督说的。

    我们要知道这里的冠冕原文并不是金制的冠冕，乃是用鲜花扎成的冠冕，当时虽然非常好看，但是过不了几天就会枯萎凋谢。保罗称之为“能坏的冠冕”。也就是哥林多前书九章二十五节所说的那种冠冕，在本书十九章十二节的“冠冕”原文是另一个字，那就是王冠，也就是万王之王所戴的冠冕，是永不衰残的。主口中有利剑，手中有铁杖，天上众军也骑着白马跟随他，是极其威武荣耀的。

    我们可以断定本章二节的骑白马者就是指假基督，假先知，假宗教。他因为能行大神迹，大奇事（启13:11-14；太24:24）所以世人对他一时难以分辨真假，直到基督出现与他争战胜过他时，世人才识破他的真面目。可是为时已经太晚了。

    二、揭开第二印（启6:3-4）

    第二印揭开时所看见的是一匹红马。红是血的颜色。这是表明杀人流血的事。六章四节说“有权柄给了那骑红马的，可以从地上夺去太平，使人彼此相杀”。更可怕的是“有一把大刀赐给他。”这不但显出他有生杀之权也表明他非常残忍。

    杀人流血是因为有了争战。主耶稣在橄榄山预言中曾说：“国要攻打国，民要攻打民”（太24:6-7）。“国攻打国”就是指的国际战争。“民攻打民”是指一个国家中的内战，因为有了这些战争就使血流成河，白骨成堆，造成多人死亡。

    三、揭开第三印（启6:5-6）

    第三印中的黑马是说明因为大饥荒所带来的饥饿情况（哀5:10）。古人说：大兵之后必有荒年，这表明第三印与第二印是密切相关的。

    灾荒之年食品供应极其紧张。“一钱银子买一升麦子，一钱银子买三升大麦”。这是说明灾荒的严重性。“一钱银子”是人作工一天的工资（太20:2）。大麦是粗粮平常给牲畜作饲料的，饥荒之年，人要把它当成主要食物了。骑黑马者手中拿着天平，表示粮食已是极其缺乏。圣经每逢提到粮要用秤称，都是指着大饥荒说的（利26:26；结4:10,16）天平本是作为称金银之用的，用天平称粮食，说明粮食是多么缺乏，一斤麦子，三斤大麦，就是一天最起码的糊口食粮，如不作工，就没有饭吃，就要挨饿。

    “油和酒不可糟蹋”这是对奢侈的人而发的警告。因为灾情严重，平常奢华宴乐挥霍无度的人也要特别注意，否则也会受到饥饿的痛苦。

    四、掲开第四印（启6:7-8）

    第四印揭开有一匹灰色马出来，灰色也可译青色。就是死人脸上的颜色，可以称之为死色。骑在灰色马上的名字叫作死，阴府也随着他。有权柄赐给他们，可以用刀剑、饥荒、瘟疫、野兽杀害地上四分之一的人，就好像以西结先知所说的（结14:21）。这头四印的次序也正与我们的主耶稣所讲论的光景相合（路21:10-11）。战争之后，必有饥荒。饥荒之后，必有瘟疫，发生瘟疫就有死亡，虽然说起来这四种灾害刑罚好像是有次序的，但也可能是同时进行的。

    五、揭开第五印（启6:9-11）

    这第五印是说到圣徒受逼迫为道殉难的情形。在祭坛底下有为道舍命的灵魂。大声求主为他们伸流血的冤。这一方面表明敌基督者多么穷凶恶极。另一方面也使我们看到神对罪恶势力的审判。正在加紧进行。

    在祭坛下有殉道者的灵魂，这是揭开第五印时所发生的事情，当时教会已经被提到空中与主同在一起，那么这些在祭坛底下被杀之人的灵魂到底是谁？解经家对于这个问题大致有三种见解：

    1、当主再来时凡是有生命的基督徒都已经被提，但是那些有名无实，没有真正重生得救的基督徒或是传道人，因为被主撇下而恍然大悟，就真心悔改信主，于是就在大灾难期间大发热心，为主传道，并与罪恶势力坚决抵抗，以致流血牺牲。他们成为教会被提以后留在地上的殉道者。

    2、这些殉道者就是在大灾难期间悔改归主的犹太人。基督第一次来，犹太人弃绝他，并把他钉在十字架上。当基督第二次来时把所有的真基督徒提到空中，地上就开始了空前的大灾难。当犹太人一知道他们原先所弃绝的那位耶稣，就是他们素来所盼望的弥赛亚时，就回心转意，全族悔改了。他们归主以后就到各处传道，结果就有不少犹太信徒因为传道而牺牲了性命。主耶稣也曾经在橄榄山预言中提到这件事：“那时，人要把你们陷在患难里，也要杀害你们”（太24:9）。这是双关预言，一方面是指公元70年犹太国完全亡于罗马帝国，另一方面是指大灾难期间犹太人所遭受的痛苦。

    犹太人的祭坛下边也有一个坑，作为血水流入之处（利4:7），血中有生命（利17:11），殉道者的灵魂在祭坛下喊冤，他们这个祷告并未立刻得到应允，到启8:3-5就看见圣徒的祷告已经发生效果了。这不是神不顾念他们，乃是因神为他们伸冤是有时间的。人好像忍耐不住了，但是神还要他们“忍耐片时”。是叫其他忠心事奉神者也把自己摆在祭坛上，一同戴上荣耀冠冕。另一方面也表明神对恶人的宽容，仍然给他们一个悔改的机会，如果他们再不悔改，那只有等候大日的审判了。

    3、也有人主张这些殉道者，是指从亚伯的血起一直到主再来前后一切为真道而牺牲性命的人，因为当这些殉道者在要求神为他们伸冤时所得到的答复乃是：“等着一切作仆人的和他们的弟兄也象他们被杀满足了数目。”才为他们伸冤。那伸冤的实施就是从亚伯起历世历代以来地上常有神儿女流血的事情发生，就是因为他们忠诚事奉神。

    记在启示录第九章以后的刑罚，当主再来降临到空中的时候，地上仍旧有人悔改信主，他们中间也有人因热心传道而遭到杀害的。这些当然也可以列在殉道者数目之中。到第六章祭坛下那些殉道者数目仍未满足，直到第七章十四节所说的“这些人是从大患难中出来的。”以及十一章中那两个传道人被杀后复活，和十三章十五节所说的“所有不拜兽像的人都被杀害”为止，殉道者的数目才算真正满足了。到那时主才为他们伸流血的冤。主为殉道者伸冤最高的表现，就是将敌基督者毁灭，也就是启示录十七到十八章所说的两个大巴比伦　　黑子又增加了一倍多。可见太阳本身在日渐衰老，所以黑子才不断增加。科学家说太阳每秒钟要消耗25亿吨物质以转变为光能与热能。当黑子一旦增加到再比现在多几倍时，太阳就会变成好像毛布，即显暗淡的颜色，同时月亮所反射太阳的光也会消失，变成好像血红色。这是天地间将要发生的重大变化。

    关于群星的坠落，天文学家提供的资料是很多的，多数解经家都认为这是指流星群从天空降落而言。

    “天被卷起来”（启6:14），以人类的角度来看天好像是无边无际的，但神看来，诸天在他面前不过像一个书卷。当他创造宇宙的时候，将书卷打开。

    把一切星宿分别排列在浩渺无垠的天卷之上，所以创世记一章十七节就有排列光体的记载。自从宇宙被造以来，除了神以外无人可以准确推算出宇宙的具体年龄。总而言之，这个宇宙已经相当老化了，已经出现许多裂痕，一旦裂痕加大，天卷就会自动卷起来，那么，更严重的灾难便接连不断的发生了。

    本章十五至十七节是描写世人在羔羊忿怒的时候，所发生的惊慌和扰乱，世界上各阶层的人在忿怒的羔羊面前都站立不住，他们所有的知识、学问、地位、金钱、能力现在都靠不住了，所以他们就向那亳无知觉的山峰岩石呼喊求救：“倒在我们身上吧，把我们藏起来，躲避坐宝座者的面目和羔羊的忿怒。因为他们忿怒的大日到了，谁能站立得住呢。”（启6:16-17）他们不愿意向永活的万古磐石求救，乃是去向没有生气的岩石祷告，真是可怜。


    第九章 两个蒙恩的团体

    （启7:）

    本章是在神施行审判刑罚期间的一个插曲，说明在犹太和外邦中各有一群成为蒙神恩待的团体。这些人是在天地动摇，痛苦惊慌的灾难期间，得到了神的怜悯和拯救。这表明公义的神在他执行审判之际，仍以怜悯为念，显出神威严中的慈爱，有如在愁云凄雾中，显出了恩典的彩虹。这使我们看见那些在灾期蒙恩的人，他们的地位如何。

    在灾难恐怖的世界中竟会出现了两个蒙恩的团体，这实在是神公义与慈爱两种属性相互作用的一种体现。

    一、对“地的四角”我们可以做如下几种解释：

    1、当第六印中的审判仍在进行的时候，约翰看见有四位天使，站在地的四角，掌管地上四方的风。在一节经文中就一连说了三次“四”字。四是属地的数目，当时正逢空前的大灾难。当灾难正在进行时，忽然听见有声音吩咐那掌管暴风的天使说“地与海并树木你们不可伤害，等我们印了神众仆人的额。”这位盖印的天使解经家认为他就是主耶稣自己，因为他从日出之地，就是从东方而来（参结43:4），主是从东方出来的晨星。他出来就是为了盖印，把属神子民的额上都盖上了印，表明属于神并把他们与世人中分别出来（提后2:19）。因为圣经也曾称耶稣基督是神所差来的，因为他是奉天父差遣而来，奉差遣就是使者之意。

    2、这四方的风就是审判毁坏之风。天使掌管四风这是犹太人的传统观念（参耶49:36；结7:2，此处中文译为四境，原文为四角）。他们相信有天使管理风、火、水等自然势力。例如有一位天使管火（启14:18），另有一位天使管水（启16:5），次经（以诺传66:1-2）说管理众水的天使要等挪亚的方舟制造完毕，动物都进入方舟之后，天使才放水，使地上涨起了大水。

    3、古人曾经认为地是平的也是方的，中国人也有天圆地方之说，根据二次世界大战以后，科学的研究，认为地球果然是有四角的，就是地球有四个突起之处，颇似四个角。因此人造卫星的四边也有四根突出的长管，藉以维持它的飞行平衡。地球是圆的，但四个相对的方向有四个突起之处，它们不是高山的突起，乃是地球本身的突起。

    二、十四万四千个受印者（启7:2-8）

    这些受印者是谁？此时教会已经被提，这些受印者显然不是指新约教会说的。根据本处经文就可知道这是指犹太人的。这些犹太人，是从各支派中特选出来的。使徒保罗在罗马书十一章二十五节至二十六节中说“以色列人有几分是硬心的，等到外邦人的数目添满了，于是以色列全家都要得救。”这并不是说所有得救的犹太人都在这十四万四千人数目之内。它不过是以色列各支派的代表人数，是象征性的。可以说这些人也就是在大灾难中悔改蒙恩的犹太人。我们也要知道这是神与以色列家所立的巴勒斯坦之约是有关系的，根据这个约神在最后时刻还给以色列家有悔改蒙恩的机会。

    为什么本章提到以色列十二支派时，把但和以法莲两个支派不曾提及，而用利末与约瑟来代替他们呢？关于这个问题历来解经家有以下几种不同的说法，可以作为参考。

    1、有人说当主第二次再来，以色列人归回故土时，但与以法莲两个支派的人已经找不到了，所以这里就未提到他们名字。这种说法不太合适，因为全能的神必定会保护他的百姓永不失落，他们无论流散在什么地方，神都全把他们招聚回来，所有的遗民到了时候都必归回。这两个遗漏的支派一定有其他特殊原因。

    2、有人认为这里的记载没有把但和以法莲两个支派写进去，是因为以法莲犯了制造偶像和敬拜偶像的大罪（士17:1-6；何8:11）。古教父爱任纽以及犹太人的传说都认为将来的敌基督者要从但支派出来，因为创世记四十九章十七节说：“但必作道上的蛇，路中的虺，咬伤马蹄，使骑马的坠落于后”（再参看耶8:16-17）。蛇可以作为撒但的化身，他可以与敌基督者联合起来反对神。并且但支派屡次弃绝神拜偶像（士18:30；王上12:29；王下10:29；摩8:14），因此他们就没有资格列入这个特殊的蒙恩团体之内。也有人认为以法莲犯了制造偶像的罪，但犯了敬拜偶像的罪。

    3、有人认为按各支派名字包含的意义来说，“但”是审判之意，“以法莲”的名字是昌盛之意，放在此处不大合适，所以就没有把他们摆进去，因为本处所选择的以色列十二支派的名字含意，是与神的救恩联锁有关系的。例如：犹大（赞美），流便（看见儿子），迦得（万幸），亚设（有福），拿弗他利（相争--与仇敌相争而得胜），玛拿西（忘记--　　忘记自己），西缅（听见--听从神命），利未（联合--与主联合），以萨迦（有价值），西布伦（同住--有圣灵同住），约瑟（增添--增添福气），便雅悯（右手之子--有倚靠的儿子）。

    4、我们也可以这样认为：利未可以实现祭司的国度（出19:4-6），约瑟可以表明选民在深重的苦难中。神特别恩待保守了他们。

    三、在大患难中悔改归主的群众（启7:9-17）

    这些数不过来的群众既不是犹太人，也不是教会中的人，因为教会已经被提，当然不是在大灾难中蒙主保守的教会。此处经文相当清楚地说到这些人是“从各国、各族、各民、各方来的”，很明显的可以看出这些人就是世界各地在大灾难期间悔改归主的外邦人。他们当中可能有些人在大灾难前名义上虽已信主，但实际上却未真正得到主的生命，当主第二次再来时，别的信徒已经被主接去，而他们却被主撇下，于是他们就很快彻底觉悟悔改信主了。在大灾难期间悔改的以色列人归主以后又去热心传扬福音，到处带领人归主。所以本章三节就称他们为神的仆人，可见那时他们是被神所使用的。这些无数归主群众，大概就是在听到以色列人传道时悔改信主，蒙恩得救的。

    在恩典时代归主的外邦信徒，在神面前是有数目的，所以使徒保罗说：“等到外邦人的数目添满了”（罗11:25）。而这些人在大灾难中悔改信主以后，又去热心传道，其中有些人可能就在大灾难中因传道被杀。这些人虽然也是用羔羊的血把衣服洗白净了，但是他们在地位上是要次于新约教会，因为外邦人得救的数目已经满足了。数目以外的人与数目以内的人地位是不同的，就是说他们不能列在长子之内，只能列为次子，他们没有宝座没有冠冕，他们站在周围好像服务的态度。他们这些人将来也要站在宝座和羔羊面前，身穿白衣，手拿　　棕树枝，大声赞美神，神也必擦去他们一切的眼泪，而且羔羊也必牧养他们。他们的荣耀福乐与长老比较，虽然有些差异，但因为他们在最后的时刻，能有机会蒙恩得救，也就心满意足了。我们要看到这两个蒙恩团体之间是有关系的，那十四万四千个犹太人在悔改归主以后，就热心到各处去传扬真道，并把真道传遍“各国、各族、各民、各方”，完成多年以来许多传教士所未能完成的艰巨任务，他们的传道工作收到良好的效果，因为他们带领了许多外邦人也悔改得救了。

    七章十一节讲到天上的敬拜，“众天使都站在宝座和众长老并四活物的周围，在宝座前面伏于地，敬拜神说阿们，愿颂赞、荣耀、智慧、感谢、尊贵、权柄、大力，都归给我们的神直到永永远远”。虽然在地上充满了灾难，扰乱悲哀与死亡，但在天上却充满了颂赞与敬拜。就是在地上充满了迷惑、凶杀、饥荒、死亡，甚至被杀的灵魂在喊冤，可是在天上仍然充满了颂赞与敬拜。因为不管地上多么动乱纷扰，神总是在天上坐着为王，能随时对地上进行干涉。所以在地上大灾难期间神就印证了十四万四千个以色列人，使他们在大灾难时期得到神奇妙的拯救，同时神也在大灾难时期拯救了无数的外邦人。凡是在大灾难时期得到拯救的人，都感受到特别快乐。不但蒙恩的人要快乐歌颂，就是灵界的天使也因此不能不立刻俯伏敬拜、赞美歌颂神。求主开启我们的灵眼，叫我们举目向天，时常仰望神，为此我们也就会过赞美的生活。


    第十章 首四位天使吹号

    （启8:）

    从本书第六章到第十九章的内容都包括在七印之中。在本书第六章已揭开了六印，第八章我们就看到揭开了第七印。第七印之后就出现了七枝号，在第七枝号之后又出现了七碗。可见第七印所包括的事情是非常之多。本书第八章讲的事就是揭开第七印以后，头四位天使吹号所发生的事情。

    一、天上的寂静（启8:1-2）

    当羔羊揭开第七印的时候天上寂静约有二刻。在前一章中我们看见两个蒙恩的团体向神和羔羊献上赞美的颂歌。八章一节说天上突然寂静约有二刻，意思就好像旧约诗篇中的“细拉”。这表示在揭第七印的时候会有极其重大的事情将要发生，就是会有难以预料的灾难临到世界。

    站在神面前的七位天使，是一种特殊的天使。这里的天使原文是“那七位天使”，解经家认为他们都是天使长。关于天使长我们通常只知道米迦勒（但10:13）和加百列（但8:15；路1:19）似乎米迦勒是主持军事的天使长，加百列是主持民政的天使长。本章三节中那“另一位天使”与那七位天使是不相同的。解经家认为那手拿金香炉管理圣徒祈祷的天使就是主耶稣基督自己，旧约时代先知也曾预言主是“立约的使者”（玛3:1）因为在神人之间只有耶稣基督是中保，我们是奉耶稣基督的名向天上的父神祷告，父神也是因为耶稣基督的名听允我们的祷告，赐给我们恩典。

    二、吹号的意义

    在罗马帝国时代吹号至少有三种作用：

    1、表示预备：例如在罗马军营中的早晨号是唤醒沉睡的士兵，催促他们起床。有时吹号表示有特别的事情发生，需要积极行动起来前去应付。

    2、表示应战：遇有仇敌前来侵犯，就有号筒吹响，召唤士兵迅速出动前去迎战敌人。这是动员号。要注意这与林前十五章五十二节末次的号不能混为一谈。

    3、表示欢迎：如有高贵的长官来临，必须吹号，表示热烈欢迎，这也是当时罗马帝国的风俗习惯。

    这里说有特殊的天使吹号，表明将有特别重大的事情发生。

    三、圣徒祈祷的能力（启8:3-5）

    从本章第三节起就可以看出众圣徒的祈祷发生了极大的作用。在此我们也可以看出，出于圣徒真诚的祷告，在神面前是蒙悦纳的，特别是圣徒为神的国度降临的祈祷是大有功效的，这就是说，圣徒的祈祷对于神处理宇宙事务和历史的进程是有推动作用的。天使拿着香炉盛满了坛上的火，倒在地上随有雷轰、大声、闪电、地震。圣徒的祈祷作用也有两个方面：第一，对于蒙恩得救之人，是有正面的作用。第二，对于坚决弃绝主，不肯接受恩典的人就变成了刑罚。祭坛上的火倾倒在地上就是把恩典变成了刑罚，因为他们轻视神恩，甚至践踏神恩。

    犹太人的祭司在圣殿里烧香，百姓在外面祷告，表明我们的祷告必须通过主耶稣基督才能达到神面前，“盛满坛上的火”表明圣徒的祈祷已蒙神垂听，“倒在地上”表明神要执行。

    在启示录中我们看见撒但极其猖狂，因此有些人的爱心就逐渐冷淡，甚至离道反教被大红龙的尾巴拖去了三分之一。从外面看有不少圣徒流血牺牲，似乎撒但得了胜，但实际上却是圣徒得了胜，许多受冤圣徒的呼吁，祭坛底下灵魂的哀求，这些祷告，都已达到神面前，等到主把香炉往下倾倒时，宇宙间的情况就完全改变了，最后还是神说话算数，撒但在神面前是绝对站不住的。我们要看见是神在发号施令，我们只要摸到神的宝座就摸到了得胜。

    四、第一位天使吹号（启8:7）

    这枝号吹响以后所发生的大多数是陆地之灾，地上有三分之一的地方受到影响（参出9:24）“一切的青草被烧了”，那就是说，地上有三分之一的地方遭到了灾难，九章四节那里的蝗虫是不许伤害地上的青草的，可见那还不是全球性的灾难。

    第一位天使吹号以后地上所发生的灾祸与古时埃及所遭的灾相似（出9:22-28），血与火在此指的是神的忿怒，红色的雨在以往的历史中也曾出现过，旧约圣经也曾有过记载：“在天上我要显出奇事，有血、有火、有烟柱”（珥2:30）。地既有三分之一被火焚烧，说明地上有三分之一的人因受灾难而死亡。

    七枝号可以分前四后三两组，神是有恩典和怜恤的神，他不轻易发怒，也不轻易降祸于人。前四号叫人想到以色列人在将要走出埃及之际，埃及所受到的灾难，启示录十五章三节把主第二次再来提取信徒比作是以色列人出埃及蒙救赎的人，因为他们唱摩西的歌和羔羊的歌，这就是说在救赎之先将有同样的灾难临到恶人身上，同时，我们还进一步追溯到神在西奈山显现时的吹角，因为那是带有审判的性质（出19:13-20）。关于主来前夕，号筒发出大声的例子（可参看珥2:1-4；林前15:52；帖前4:16）。天使吹号对于被救赎的人就是召集和庆祝的号角，对于不肯悔改的恶人则是审判的信号。

    五、第二位天使吹号（启8:8-9）

    这里重点是讲到海洋之灾。这如火烧着的山，是指一座大的火山爆发崩裂，因为平常的火山爆发不会使海水变为血，有的解经家认为这火烧着的大山，大概是从天上掉下的大陨石，并不是平常的火山。大火山扔在海中就有奇异的现象显出来，就是海的三分之一变为血，就如同摩西用杖指着埃及所有的水，水就变为血一样（出7:20-21；诗105:29；78:44）。海水既有三分之一变为血，海中的活物就死了三分之一，船也破坏了三分之一。又有解经家认为圣经常以山为国权的象征，海为民族的象征，火山投于海中是表明国家人民扰乱不安的景象，船只是海上运输主要工具，船只的破坏，是表明商业破产的情况。

    六、第三位天使吹号（启8:10-11）

    这是水陆之灾。第一号之灾是降于陆地，第二号灾是降于海洋，这第三枝号之灾是降于陆地的众水之源及江河之上，这次吹号使地上三分之一的饮用水受到了毒素的污染。因此也是前一灾的继续（参16:3-7）。在第五枝号吹响时（启9:1），落到地上的那颗星属于天使一类的活物，因此这里的茵陈，也可能是一位管水的天使把有毒素的水倾倒下来，污染了一些水源（关于苦水可参耶23:15）。

    水变为茵陈又苦又毒就不能饮用，正如神古时刑罚那些拜巴力的人说：“我必将茵陈给这百姓吃，又将苦胆水给他们喝”（耶9:13-15）。地上的人因喝这苦毒水就死了许多的人。

    七、第四位天使吹号（启8:12）

    这是天空之灾，使日月星的三分之一黑暗了，白昼的三分之一没有光，黑夜也是这样（参出10:21-23）。主耶稣曾说“日月星辰要显出异兆”（路21:25），以色列人出埃及时也曾有三天的大黑暗。主耶稣钉十架时也曾发生大黑暗的情况。这么严重的天昏地暗是非常可怕的。

    八章十三节的飞鹰，有人说这是真实的鹰，神能使巴兰的驴子说话，当然也能使鹰说话。也有人说，这乃是一位天使，天使以鹰的形状出现，飞翔在空中，宣布神将要对世界的审判与刑罚。英国钦定本圣经译为“天使”。美国新译本译为“鹰”。也有古卷译为“有位天使如鹰”。可能是约翰看见天使飞翔迅速，并且展翅飞翔，看上去就好像一只飞鹰。也有人以现代眼光来解释，认为那是一种飞机。今天在飞机上装置扩音机从空中宣布一个消息，已经是很平常的事了。在约翰时代尚无飞机，故他在异象中看见一个飞行物就称为飞鹰。这种把飞鹰当作飞机的说法，似乎相当牵强附会，还是把飞鹰看成是天使较为妥当。因为在主降生和复活及升天时都有天使出来传报信息“祸哉！祸哉！祸哉！”这话一连重复三遍，就是因为后面的三灾比较以前更为严重之故。住在地上的人将不可避免的要遭到更加厉害的灾难袭击，一切犯罪作恶，不肯悔改的有祸了！


    第十一章 第五、六位天使吹号

    （启9:）

    在启示录第八章中四位天使吹号，所有的灾难都是藉着有害之物间接的施行在人身上，以后三位天使吹号所发生的灾难，就直接加在人身上。那样的痛苦真是人担当不起的，所以当末后三位天使吹号之前，就有一只鹰飞在空中，大声说：“有三位天使要吹其余的号，你们住在地上的民：祸哉！祸哉！祸哉！”

    一、第五位天使吹号（启9:1-12）

    当第五位天使吹号时，世人所遭遇的灾难就是第一个“祸哉”。它所指的是一阵强烈的审判暴风。这里所降的灾难是从撒但来的。因为它知道自己的时日已经不多，所以它大施淫威，刮起最狂烈的暴风来了。

    本处从天而降的星，与前一章第十节所说的“大星”不大相同，因为这个星是指灵界的撒但说的。圣经上曾称天使为星（伯38:7），撒但就是堕落的星（天使）。而且像这样坠落的星为数不少（犹1:6；彼后2:4）“有无底坑的钥匙赐给他”，按“无底坑”在新约圣经共用过九次，就是撒但，犯罪的天使，假先知囚禁之处（路8:31；罗10:7）。阴间即无底坑，“无底坑”一词在启示录用了七次（启9:1，2，11；11:7；17:8；20:1，3）（参启11:7；17:8有一怪兽从无底坑上来）。路加福音八章三十一节那些鬼要求耶稣不要吩咐他们到无底坑里去，可见无底坑也是魔鬼惧怕的地方。

    无底坑的钥匙原是在主的手中（启1:18），为什么这里说赐给撒但了呢？此处的“赐给”，表示神暂时准许它在一定限度内可以自由行事的意思，就如同神当初给它权柄许可它去试探约伯那样，并不是说它真正有完全管理阴间的大权柄。

    自无底坑上来蝗虫并不是一般的蝗虫，历史解经家说这些蝗虫是指阿拉伯人，从天下降之星，是指穆罕默德。寓意解经家认为这些蝗虫是比喻人的情欲罪孽。预言解经家则认为这些蝗虫，是些恶灵，是从烟中出来的，那充满天空的黑烟，就是罪恶之气的熏蒸，这是象征性的。人里面如果没有罪孽欲念，恶灵也是无法施展它的权势的。

    这些蝗虫实际上是一种恶灵，它们是有君王的（启9:11）箴言书三十章二十七节说“蝗虫没有君王却分队而出。”可见这里并不是指普通的蝗虫。本章十一节说“有无底坑的使者作他们的王”，按希伯来话叫“亚巴顿”（即阴府之意），希利尼话叫“亚玻伦”（即毁灭之意），可见他们对人的伤害是毁灭性的。约珥书二章一至十节将外邦敌人的军队比作蝗虫，那些如同蝗虫一般的军队，看来如同出征的战马，发出响声如战车，冲锋陷阵犹如强盛之民。把天空遮蔽得昏暗无光，并且有牙像狮子（珥1:6）。使徒约翰说它像蝎子，它们的目的就是螫人，但是它们并不伤害青草，而是要伤害那额上没有神印记的人。

    “但不许蝗虫害死他们，只叫他们受苦五个月”（启9:5）。五个月是一般蝗虫生活的期限（即从五月到九月），五个月就是一百五十天，有人按灵意解释为一百五十年（公元630-786年）就是伊斯兰教发展占领世界时期。因为启示录重点是讲到未来的事情，所以这种说法并不可取，因为不合圣经原意。

    蝗虫对人的伤害是受到限制的。第一就是要伤害额上没有神印记的人，第二只准它们伤害人，而不准它们害死人。他们要求死却不得死，愿意死，死却远离他们，这种要死不得死的滋味，真是令人难以忍受。第三，它们伤害人的时间也是受到限制的，它们伤害人的时间是以五个月作为规定的期限，这五个月看起来好像不太长，但在这大灾难时期已是非常难熬的了。

    在九章二十至二十一节可以看见人心刚硬至死不悟到了何等地步。他们都是虎口余生的人受了这么多的痛苦还是不肯悔改。他们从前如何，现在仍然如何，毫无悔改之心。主虽是温柔的羔羊，但也忍无可忍，只有大发烈怒，对他们施以更重的刑罚。

    七至十节是对这些蝗虫的形容。马是表示行动迅速，冠冕是表示它有权柄、能力，人面表示它奸狡、诡诈，长发表示它有一定的活力，像女人的头发表明它有一定的诱惑力。狮子牙表示它相当利害，蝎子表示它对人的伤害能力。十一节中的亚巴顿与亚玻伦就是毁灭者之意，这个名词旧约共出现过六次，与阴间、死亡、坟墓为同义词。

    二、第六位天使吹号（启9:13-21）

    当第六位天使吹号时，使徒约翰听见有声音从神面前金坛的四角出来，吩咐吹号的天使要准备吹号，按金坛的角本来可以作为罪人保全性命之处，因为那里可以表明基督赎罪的救恩，杀人者抱着祭坛的角可以保全性命。但是这时为什么从这里会发出降灾的命令呢？主要就是因为人类已经罪恶滔天，无药可救了。

    从金坛所发出的声音是命令第六位天使把那捆绑在伯拉大河的四个使者释放，这四个使者就预备好了，到某年、某月、某日、某时要杀人三分之一。

    伯拉大河（即幼发拉底河）本是神应许亚伯拉罕之地东面的地界（创15:18）也是罗马帝国东面的边界。伯拉大河既是人类发源之地，也是人类的始祖亚当夏娃犯罪堕落之地，又是世界英雄之首宁录建立第一个大帝国之处（创10:8-12），此处是人类第一次凶杀和不守本位的天使被监禁之处。这里真是罪恶的渊源、背叛的中心，是专横叛逆的枢纽，也是撒但抵挡神的重要根据地。犹太人认为巴比伦，亚述等国历来都是从伯拉大河向他们进犯，将来也是如此。所以犹太人一听到“伯拉”或者“伯拉大河”无不心惊胆战、恐惧万分。

    “四”是属世界的数目，四个使者就表明是要降于世界的刑罚。可以说他们就是撒但四个特别的使者，他们原是在撒但的国度里执掌大权的。这四个被捆绑的使者也属于不守本位的恶天使，原是在撒但的国度里执掌大权的。在此我们可以联想到但以理书第十章中的灵界大战。十三节提到波斯魔君，二十节又提到希腊魔君。我们也可以推想到将来也会有巴比伦与玛代波斯联合的魔君。有些魔君必须到了末期才会出来疯狂的去伤害人。

    这四个使者形状如同怪兽，它们对人的伤害非常厉害。是有毁灭性的，它们的数目有二万万，这是一个极大的数量，正好像千千万万所包含的意思（诗68:17）。启示录八章七至十二节所记的头四号之灾。毁坏了自然界的三分之一。这里所伤害的却是人类。本章五至六节的蝗虫，只是引起人的痛苦，而这一段所说的马军却是使人死亡。这次的灾难比以前更重，时间也更长，蝗虫害人只有五个月，而怪马害人却未提具体时间。

    这严重的灾难临到世界，但那些犯罪作恶的人并不回心转意，可见在那危险的日子，作恶的和迷惑人的，必越久越恶（提后3:1；13），其余未曾被这些灾所杀的人，仍旧不悔改自己手所作的，还是去拜鬼魔和那不能看、不能听、不能走，金、银、铜、木、石的偶像；又不悔改他们那些凶杀、邪术、奸淫、偷窃的事（启9:20-21）。

    “到了某年、某月、某日、某时”表明神是掌管历史的，在神掌管的宇宙中，没有一件事情是偶然的。各种灾难的降临时间，都是有其准确定时，都是按着预定计划向前进行的。

    十七节的异象表明这段描写充满象征性的意义。火与紫玛瑙并硫磺、及烟、暗示与刑罚有关，这也是撒但的使者所受的刑罚（参14:10；19:20），二十至二十一节说明神降灾的原意是叫人悔改归向他，但人竟至终不肯悔改，不离开鬼魔拜偶像和一切恶行。


    第十二章 天使和小书卷

    （启10:）

    本书第十与第十一章，是在第六枝号与第七枝号之间插入的异象，正如第六印与第七印之间有一个插入的异象（启7:）以后在第六碗与第七碗之间，也有一段插入的异象。这些插入的异象主要是使读启示录的人，不致因看到许多灾难而惧怕战兢，甚至产生恐怖心理，作者特别要使人知道地上虽然有空前严重的灾难，但是神的审判刑罚都有一定对象的，并不是是非不分，善恶不辨的。

    本章第一节中的大力天使是谁？我们看见他的形状和工作。就可以知道他就是主耶稣基督，称他为天使，就是指他的职事说的。在旧约里曾暗称他为“一位立约的使者”（参玛3:1）。这里称他是大力的使者，就是表明主是一位大有能力的主。说他“披着云彩”，“云”可以表明圣灵，奥秘和荣耀，因为云曾充满会幕与圣殿。诗篇上曾说：主用云为车辇（诗104:3），摩西上西奈山进入云中，选民行走旷野道路时有云柱引导他们。主是驾云升天，将来他还要驾云降临。他“头上有虹”，虹是神与人立约的记号，主头上有虹是表明神威严中的慈爱。因为他没有忘记他与地上活物所立的约。本处记载主降临审判世人。所以特别说到他头上有虹。主脸面像日头，主在黑门山显现时脸面也如日头（参太17:2），表明主将来在他的国度里要称为“义日”。“两脚像火柱”表明他有那属神的荣耀和威严。也可以表明主的圣洁与公义。天使手里拿着小书卷究竟是什么书卷呢？解经家对此有以下几种看法：

    有人认为这小书卷就是旧约先知书，是关于选民的事。

    也有人认为就是但以理时代所封闭的预言（但12:4-9）。

    也有人认为就是这本启示录书。但是根据许多情节来看，还是把它看为就是本书第五章所说的那个书卷较妥。“书卷是展开的”表明这书卷所记载的产业被取赎的时候已经来到，“右脚踏海、左脚踏地”，表明整个世界都要被他占领，表明不论海洋陆地主都要赎回来。因为海与地是代表全世界（出20:11；诗68:22；启7:2）。“好像狮子吼叫”这是主显出威严和权柄的呼喊。他大声呼喊之后便有七雷发声。关于雷声在本书四章五节与八章五节已经提到，雷声表明是关于审判的宣告。“七雷发声”表明是完全关于审判。约翰正想要把他所看见的写出来，但天上有声音说“七雷所说的你要封上，不可写出来”。因为隐秘的事是属耶和华（申29:29）。神的事情并不是马上全部都启示给我们，因为我们还领受不了，所以有些事情他还要向我们暂时保密，直到我们将来见主的时候才会完全知道。

    这个开启的小书卷也就是本书第五章中那被羔羊从坐宝座者手中取来的书卷，因为神办事是要按照原定计划有步骤的向前进行。因为书卷的大部分都已展开，所以剩下的部分只不过是小书卷了。神的旨意一定会成全，神的国度也一定会实现（启10:6-7）。基督的得胜、荣耀的国度、众先知的预言、使徒们的宣传，以色列全家归主，救恩的完成等都要在吹第七枝号的时日内成全，所以说“不再有时日了”。不久第七位天使要吹响那第七枝号，神的奥秘之事也就成全了。神的奥秘主要就是基督的国度降临，完全实现在地上，敌基督者的势力受到审判，基督的国度就能够胜利的建立起来。

    约翰吃下小书卷为什么他口中会觉得甘甜如蜜，肚子会觉得发苦呢？这可以从四个方面来认识：第一、当他接受主的托付，得到主的启示时是甘甜如蜜的，但是要去向多民多国多方多王说预言时，就是要付上艰苦的代价。这就是说得着主的话语是甜蜜的，经历主的话时是痛苦的。第二、因为书卷的内容既有祝福又有咒诅，既有赏赐又有刑罚。这是说明书卷具有两种不同的性质。对义人它有赏赐的性质，对恶人它却有审判刑罚的性质。第三、先吃书卷后说预言，不吃书卷就不能说预言。不吃书卷生命就不丰盛，神的旨意不明白就不能说预言。同时人吃了书卷就不能不说预言，因为吃了书卷消化在生命中，就自然要说预言（启10:9）。第四、当我们得到主的话语时实在甘甜如蜜，但经过细嚼消化以后就会发生苦味，因为每一个认真读神话语的人，就会为自已的罪过哀痛懊悔认罪，有时也会为别人的罪恐惧战兢，甚至哀哭。神的话是甘甜的，也是苦涩的，甜能增进我们的食欲，苦能医治我们属灵的疾病。


    第十三章 丈量圣殿

    （启11:1-14）

    神是根据他与亚伯拉罕所立的约和他与以色列家所立的“巴勒斯坦之约”来对待他自已百姓的。虽然以色列人现在仍被圈在不信者之中，但等到外邦人的数目添满了，以色列全家都必得救。本章就是说到神奥秘旨意的如期实现，以色列全家得救的时候已经来到。

    一、关于圣殿

    这里所说的圣殿到底指的是什么圣殿呢？有人说这是指犹太人将来回国后所造的圣殿。因为在耶路撒冷圣殿的基地上回教徒已造了清真寺，以色列人将来完全回国时还要把圣殿重建起来。1967年的中东六日战争，犹太人收复了圣城耶路撒冷时，就有重建圣殿的打算。因为所罗门王所造的圣殿在纪元前606年被巴比伦王尼布甲尼撒毁坏。以后犹太人从巴比伦回国在所罗巴伯领导下建造的圣殿，在纪元前167年被叙利亚王安提阿库伊皮凡斯所毁。约纪元前七年大希律花了四十六年时间为犹太人所造的圣殿（约2:13-21）在公元70年被罗马帝国提多将军所毁，连一块石头也未留在石头上，正应验了主耶稣所说的预言（太24:1-3）。

    关于将来的圣殿根据圣经记载也有三个圣殿：第一、是敌基督者所坐的圣殿（帖后2:4），解经家认为那就是犹太人将来回国后所造的圣殿。第二、是基督的圣殿，就是千禧年国度时代所建造的圣殿（结40:）。第三、是从天上降下来的圣殿就是启示录第二十一章三节所说天上的真帐幕。

    启示录十一章中的圣殿我们不能把它看为是一个物质的圣殿，乃是应当把它看作是一个象征性的圣殿，应当采用灵意来解释，因为这里主要是用来表明以色列全家在末后的日子都要得救。丈量就是表明分别为圣和被悦纳。也就是表明在恩典时代末了神要特别恩待以色列家，使他们在最后时期，仍有悔改得救的机会。因为这与神和亚伯拉罕立的约、巴勒斯坦的约、以及大卫的约都有关系。所以使徒保罗说在外邦人得救的数目添满以后，以色列全家都要得救（罗11:26）。天使丈量圣殿，就是说凡在量度界线以内都是被接纳的。量也是表明神所作的一切都是有标准的。神所保守的界线就没有人可以践踏，没有人能够侵犯。

    “殿外的院子要留下不用量，因为这是给外邦人的”（原来在圣殿的院子中设有外邦人院）（启11:2），因为恩典时代外邦人得救的数目已经添满，现在剩下的时间就是留给以色列家。从远处来说，耶路散冷在公元70年被外邦人践踏，但是最严重的践踏还是在最末后一七的后三年半时期之中。这里说外邦人践踏圣城四十二个月，启示录十三章五节也提到“四十二个月”，那是怪兽横行作恶的日子。十二章六节说一千二百六十天，是那妇人逃到旷野被养活的时间。同时外邦人严重践踏圣城之时，也是犹太人悔改蒙恩之时。

    上述那些事件都发生在同一个三年半之中，为什么会有不同的说法呢？我们要知道这也是有原因的。例如：对神的仆人来说就用一千二百六十天来表示时间，表明神的仆人天天传道作见证，争取时间天天抓住机会，抢时间为主工作。那妇人被养活，也是用了一千二百六十天（启12:5）表明神天天供应亳不间断。但是恶人作恶，是用四十二个月来表示时间的，因为恶人作一次恶，就会使当时的人多日受到痛苦。

    外邦人践踏圣城四十二个月，他与但以理书九章中“七十个七”的预言有关。主耶稣曾引用但以理先知的预言来配合自己的预言（太24:15-21；路21:24）。敌基督者用四十二个月来践踏圣城，大概就是启示录十三章海中上来的怪兽，因为那兽要亵渎神并与圣徒争战（启13:5-7）。所以但以理称他为“那行毁坏可憎的”，马太又加上一句：“读这经的人须要会意”。公元70年罗马帝国的提多将军曾带领约十万大军前来践踏圣城，毁坏圣殿，但是最后的应验还有待于将来。因为主在橄榄山预言是双关的，先是小应验，后是大应验，先是局部的应验，后是全部的应验。

    二、两个见证人（启11:3-13）

    “两个”是合数，也是见证数，虽然“1260”天都有践踏，但却天天有见证（参申17:6；19:15；太18:16）。

    关于两个穿毛衣的传道人，解经家有以下几种不同的见解：

    1、认为两个穿毛衣的传道人就是摩西与以利亚，因为这二人都是未尝过死味的。以利亚是活着被接升天的。摩西的死也是一个难解之迷。摩西曾叫水变为血，以利亚曾叫天闭塞不下雨，耶稣在黑门山变像时摩西和以利亚同时显现，证明他们二人将来在大灾难时期还会出来传道。他们说摩西是代表律法，以利亚代表先知。以利亚是乘旋风升天的，摩西之死也是个奥秘，因为圣经明说“耶和华将他埋葬在摩押地、伯毗珥对面的谷中，只是到今日没有人知道他的坟墓。” （申34:6）。

    2、有人认为这两个传道人就是以诺与以利亚，因为希伯来书九章二十七节说，“按着定命，人人都有一死”在旧约圣经中只有以诺与以利亚这两个人未曾死过，所以他们二人将来还会再度到世界传道作见证，然后被杀，尝到死的滋味。而且在犹大书中提到以诺曾为主的降临说了预言，他们说虽然以诺以利亚二人在大灾难中被杀后又复活了，但不能算作初熟的果子，因为圣经明说只有主耶稣的复活才是初熟的果子。我们只能把他们二人看成是经过死亡复活变化的灵体。

    3、又有人说这两个传道人就是指犹大省长所罗巴伯和大祭司约书亚说的。因为启示录十一章四节说：“他们就是那两棵橄榄树，两个灯台，立在世界之主面前的。”撒迦利亚书四章十四节也说：“这是两个受膏者，站在普天下主的旁边。”根据这两处经文看来，这两个传道人无疑就是指所罗巴伯与约书亚说的。

    4、我们知道这里的大城不能按字面来解释，所以这两个传道人也不能按字面来解释。因为在本书第一章里的金灯台就是指小亚细亚的七个教会说的，那就是含有属灵意义的。因此，我们也应当把这两个传道人看为是在大灾难时期一种特殊的传道人，而不肯定说他们就是旧约时代的某某人。他们为主传道具有一种特殊的属灵权柄与能力，他们作了强有力的时代见证。他们就像摩西以利亚那样满有属灵的权柄，工作时有主同在，能行神迹奇事。他们又像所罗巴伯约书亚那样不依靠世人的势力，也不依靠自己的才能，专依靠耶和华的灵。他们也像以诺那样时时与神同行，活在神的面前。他们工作时完全依靠主，时刻仰望上头的能力。使他们放胆在那艰难的环境中，为神传扬真道至死忠心。

    那两个传道人作完见证的时候在那个大城里被杀了，那大城到底是什么地方呢？有人说那大城应当是天路历程中所说的虚华市。耶路撒冷、所多玛、埃及、罗马……总而言之那就是弃绝神、谋杀神儿子的地方。他们对待神的态度，就决定了他们的一切行动。他们迫害神的仆人，就像杀害神的儿子耶稣基督一样。本章八节中说：“这城按着灵意叫所多玛，又叫埃及，就是他们的主钉十字架之处”。按主钉十字架之处无疑就是耶路撒冷（参路13:33）。可见他们对神的背叛已经到了多么严重的程度，因此按灵意来说，那时的耶路撒冷既像所多玛又像埃及。这里就是说明那从海中上来的怪兽践踏圣地时的疯狂行径。

    那两位传道人被杀之后过了三天半就从死里复活，并且驾云升天了，因为他们为主忠心一直到死，所以主就接他们到他那里去享受安息了。

    虽然那两个传道人作了强有力的见证，但当时社会上的人不但毫无悔改之心，反而更加刚硬，更加残忍。所以当那两个传道人从死里复活被接升天以后，就发生了强烈的地震，因地震而死的有七千人。按七千人也可译为七千个有名的人。如果那城里有七千个有名的人死亡，那城所受的地震灾害是多么严重，就可想而知了。


    第十四章 第七位天使吹号

    （启11:15-19）

    我们读启示录第十章七节的时候，就听见天上有声音说：“在第七位天使吹号发声的时候，神的奥秘就都成全了”。现在我们正是读到第七位天使吹号，在这第七位天使吹号时所发生的事情。我们就可以看到神的奥秘就都成全了。所以第七位天使吹起号来“天上就有大声音，……二十四位长老就面伏于地敬拜神”。本来当第七位天使的号筒一吹响就应该立即带进第三灾（见本章十四节）但是我们在这里却先看见了基督国度的来临。在这几节圣经中我们可以看到四件大事：

    一、基督得国

    天上有大声音宣告说：“世上的国成了我主和主基督的国。他要作王，直到永永远远”。圣经曾明说基督要得国回来（路19:12-13），基督的国度是本段圣经第一件大事，也是整本启示录和全部圣经的大事。基督的国度就是实现在地上的千禧年国度，也就是恢复人类在地上的乐园生活。因为基督战胜了撒但，基督在地上已经绝对掌权，所以说世上的国成了我主基督的国。全能者啊！我们感谢你，因你执掌大权作王了（启11:17）。

    基督的国度与父神的国度是不同的，基督的国度是神国度中的一部份，按时间来说，神的国度是从永远到永远的。基督的国度是从他道成肉身起，直到千禧年国度结束时止，“再后，末期到了，那时基督既将一切执政的、掌权的、有能的都毁灭了，就把国交与父神”（林前15:24）。

    二、毁灭仇敌

    “外邦发怒，你的忿怒也临到了”（启11:18）。基督要在地上建立国度，一定要把敌基督者及其追随者完全毁灭，否则基督的国是不可能建立起来的，羔羊的忿怒就是为了要对付仇敌。“你败坏那些败坏世界之人的时候也就到了”。在基督与撒但的争战中，在耶路撒冷与巴比伦的争战中，在光明与黑暗的争战中，撒但势力都遭到了惨败，所以二十四位长老面伏于地向神敬拜。

    三、施行审判

    “审判死人的时候也到了”（启11:18），此审判亦即白色大宝座的审判。神对犹太人，对列国都有审判，对基督徒也将有工作的审判。对撒但就会有最后的审判。按审判的次序来说这里所说对死人的审判，就是千禧年以后白色大宝座审判，一切的恶人都逃不了这个审判。因为赏善罚恶的神对于世人所作的大小罪恶事情，都要一一查究清算，给予应得的报应。

    四、赏赐圣徒

    “你的仆人，众先知和众圣徒，凡敬畏你名的人连大带小得赏赐的时候到了”（此即空中工作的审判），我们要知道得救与得赏是不同的。我们得救是因为我们用信心接受基督在十字架上所成就的救赎。得赏赐是我们得救以后在生活上的义行。正如使徒保罗所说的：“各人的工程必然显露，因为那日子要将它表明出来，有火发现，这火要试验各人的工程怎样。人在那根基上所建造的工程若存得住，他就要得赏赐”（林前3:13-14）。又说：“我们众人必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报”（林后5:10）。


    第十五章 妇人、男孩与大红龙

    （启12:）

    本章在全启示录中是非常关键的一章，我们如果能了解本章的要义，那么对整本启示录的认识可以说就比较有眉目了。本章所处的时间正是在前三年半之末，与后三年半的开始之际，是一个非常重要的过渡。

    这一章圣经最难解释的就是生男孩子的妇人，并她所生的男孩子问题。为了更好的了解本段经文真义，我们必须知道在启示录这本书中一共提到了四个不同的妇人：

    第一、是耶洗别式的妇人，她本是旧约时代亚哈王的妻子。在启示录第二章中所讲的就是耶洗别式的人物，她主要是代表黑暗时期的罗马教（启2:18-29）。

    第二、是穿紫色衣服的妇人（启17:2-14），本处经文明说她是个大淫妇，就是指那离弃真道与世联合，完全世俗化的教会。

    第三、就是羔羊的新妇（启19:7），这是指将来得着荣耀的新约教会。

    第四、就是本章所说怀孕生产男孩子的妇人，这也就是我们在这里所讨论的一个重要问题。

    一、生男孩子的妇人

    这里生男孩子的妇人和妇人所生的男孩子，究竟指的是谁？解经家对这个问题有几种不同的解释：

    1、有的解经家认为这里的妇人是指圣母马利亚，男孩子是指耶稣，站在那将要生男孩子的妇人面前，要吞吃那男孩子，这就是追述主耶稣降生时撒但曾通过希律王设下恶谋要杀害耶稣。那“妇人逃到旷野”，是指马利亚生耶稣以后就逃到埃及避难。那就是“在那里有神给她预备的地方”（启12:6）。后来撒但又利用彼拉多把耶稣钉在十字架上，十二章五节说：“她的孩子被提到神宝座那里去了”。这是指主耶稣复活升天坐在天父的右边，从此撒但就再也无法对付他了。

    2、有人认为妇人是指以色列民族，因为“十二星”可以代表以色列十二个支派。“身披日头脚踏月亮”，是表明以色列民族在神面前有特殊优越的地位。以色列民族因为拜偶像以及弃绝神的儿子耶稣基督，所以被神赶散到天下流浪在世界各处。将来到了日期满足的时候，所有剩下的以色列选民，神必会根据巴勒斯坦之约，把他们从天下各国带领回来。这些归国的遗民就是那妇人（以色列民族）所生的男孩子。

    妇人在生产男孩子时“疼痛呼叫”，表明以色列民族被掳到巴比伦，在那里过了七十年的奴隶生活。后来以色列民族又因为马加比家族反抗安提阿库的压迫，而受到许多痛苦。公元70年犹太又完全亡于罗马帝国的手里，从此以后就流亡到普天之下。以色列民族在漫长的流浪生活中，所遭受的痛苦真是一言难尽，所以说她在生产中疼痛呼叫。

    犹太人被赶散到天下，隐藏在世界各国中，整个世界就成了犹太人的旷野。他们虽然流落到世界各国，但是神也保守了他们。有人认为，妇人逃到旷野，是指在大灾难期间，以色列全家都蒙恩得救，得到神的特别保守说的。

    3、有的解经家认为，妇人就是指教会，她所生的男孩子就是教会中的得胜者。教会中所有的得胜者都是教会从极其艰难的经历中产生出来的。这里所说的男孩子并不是指性别而言，乃是指生命性格说的。因为男子性刚，女子性柔。本章十一节中的“弟兄”就是指历代教会中的得胜者，他们忠心事奉主不惜任何牺牲和代价。

    撒但是反对教会的，但它并不反对那些所谓的教会。撒但是迫害神儿女的，但它并不迫害那所谓的神的儿女，它所迫害的就是男孩子式的得胜者。主要就是那几个人（徒12:1），它要把几个人下在监里（启2:10），当主再来时，决不许它再迫害那些得胜者，因为主对他们早有被提的应许（启3:10）

    以上几种说法都有其正确部分，但也存在不足之处，因为都带着一定的片面性。我们要知道，这个异象所启示的真理是多方面的，所包含的内容也是相当广泛而丰富的，所以我们必须从几个方面综合的来看这个问题，才能看得比较清楚。

    现在我们就综合地来说明这个问题：

    按道成肉身的基督来说，那生男孩子的妇人就是圣母马利亚，那男孩子就是耶稣基督（启12:5）；按教会的经历来说，那妇人就是指教会、男孩子就是指教会中的得胜者（启12:4）；按以色列民族的历史来说，那妇人就是指以色列民族，那男孩子就是从外邦归国的遗民（启12:1-2）。不论是基督第一次来到世上，或是教会中产生得胜者，或是犹太归国的遗民，都有“疼痛呼叫”的过程。

    二、迫害男孩子的大红龙（启12:3-6）

    在本章第一节说到天上出现身披日头的妇人，在第三节又出现一条大红龙的异象，可见敌基督者对待神的儿女采取了多么凶恶的敌视态度。这条大红龙显然就是指撒但说的。本章九节说：“大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的”。在全部圣经中，只有启示录把撒但几个有关的名字连在一起来叙述（启12:9；20:2）。使我们更识破它的真面目，看清它一惯的罪恶行径。

    “龙”可以表明它与世界国际有关的名号。“古蛇”的意思是指在伊甸园中引诱夏娃犯罪的那条蛇，表明它奸诈、善诱的名号。“魔鬼”可以表明它毁谤、侮慢的名号。“撒但”可以表明它抵挡、控告的名号。

    三、关于大红龙的异象

    1、它是火红的颜色

    “红”也是血的颜色，是表明它那嗜杀凶残的本性，耶稣说它起初是杀人的（约8:44）。彼得说它如同吼叫的狮子，遍地游行，寻找可吞吃的人（彼前5:8）。

    2、它有七头十角

    头表明它有决定权。头上戴有冠冕，是表明它拥有王权。七头上都有冠冕，“七”在此是表明时代的完全数，表明历世历代，有许多王权都在它掌握之中。在世界历史中，它有七个代表性的政权，即：埃及、巴比伦、亚述、玛代波斯、希腊、叙利亚、罗马。“七头”即是女人所坐的七座山（在此可指江山），这就是七个不同的王权。有人说罗马大城就是建造在七个山头上，可以说罗马就是历代所有敌基督势力的总汇。

    前面已经说过“头”是象征决定权，“角”是表明执行权，因为角是象征能力。这大红龙有十角。“十”可以作为世界的完全数。所以它是代表世界各式各样的罪恶势力。有人认为大红龙的十角也是指罗马帝国所统辖的十国，它们与大罪人结为同盟，来迫害神的子民，以致使神的子民疼痛呼叫！

    3、拖着长尾

    大红龙拖着天上星辰的三分之一，这天星的三分之一，并不是指天上自然界的星宿，乃是指灵界犯罪的天使，可见它的权势及迷惑性是很大的，有不少灵界的力量都被它纠集在一起（太24:11、24）结成一种抵挡神的势力。

    4、大红龙对妇人及男孩子的迫害

    “大红龙在那将要生男孩子的妇人面前，等她生产之后要吞吃她的男孩子”。这男孩子就是将来用铁杖管辖万国的，在大红龙要吞吃男孩子时，那男孩子就被提到神宝座那里去了。撒但虽然极其凶恶残暴，但也无法可施。

    男孩子被提到神宝座那里去，这一方面是指基督复活升天说的。同时一切属耶稣基督的人，在主第二次降临时也会发生复活与变化，被提升天，得以免除地上的大灾难。妇人逃到旷野，在那里有神预备的地方，使她被养活一千二百六十天。正如法老王苦待以色列百姓时，神就把他们领到旷野，在那里养活他们。

    四、 天上的交战（启12:7-12）

    那迫害圣徒的大红龙，见到男孩被接升天，这时妇人也逃到了旷野，于是，它就带领使者去与天使天军以及米迦勒发生了战争。这是天上灵界的大战，情况非常激烈。作战的兵器并不是用任何物质的武器，乃是使用属灵的兵器。

    撒但曾利用犹大使它在杀害主耶稣的事上获得了成功。但神的子民却因此得到一种撒但无法抵御的武器，那就是羔羊的血，因为羔羊的血可以对付撒但的一切控告，撒但是非常诡诈的，它常在人面前控告神，叫人怀疑神的公义与慈爱，它又常在神面前控告人，控告人忘恩负义，经常失败，不可救药，应当丢弃。有时它又叫人时常感到自己什么都不好，自暴自弃，毫无希望。

    羔羊的血主要有以下几方面的功用：第一、可以免除神的震怒。第二、可以对付撒但的控告。第三、可以使我们的良心平安。撒但如果用以往的罪来控告我们，使我们的良心感到不安，我们可以对它说“若山羊和公羊的血，并母牛犊的灰，洒在不洁的人身上，尚且叫人成圣，身体圣洁，何况基督籍着永远的灵，将自己无瑕无疵献给神，他的血岂不更能洗净你们的心，除去你们的死行，使你们事奉永生神吗？”（来9:13-14）。撒但若引诱我们现在再去犯罪，我们可以对它说：“犯罪的是属魔鬼，因为魔鬼从起初就犯罪。神的儿子显现出来，为要除灭魔鬼的作为。凡从神生的，就不犯罪，因为神的道存在他心里”（约一3:8-9）。我们更可以对它说：“我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪”（约一1:7）。若是撒但指着将来的事来恐吓我们，我们可以告诉它：我们要穿白衣站在宝座和羔羊面前，因为羔羊曾用宝血把我们的衣裳洗白净了。所以说弟兄胜过它是因羔羊的血，和自己所见证的道。我们要知道战胜撒但最有效的武器，就是基督的十字架流血的救赎之功。我们如果真正经历基督的救赎大能，那就有了得胜最可靠的保证。使徒保罗说：“谁能定他们的罪呢？有基督耶稣已经死了”（罗8:34）。“谁能控告神所拣选的人呢？有神称他们为义了”（罗8:33）。

    撒但最惧怕的不是基督徒的讲道演说，它最怕的乃是弟兄们在生活上经历救恩，有羔羊的血洗净赦罪的经验，并且见证出来也就是把救恩活出来。

    “他们虽至于死也不爱惜性命”，因为要见证生命的道，有时是需要付上重大代价的。使徒彼得说：“基督既在肉身受苦，你们也当将这样的心志作为兵器”（彼前4:1）。我们要像基督那样对付撒但，宁可挨饿，也不肯听它的话，宁可受苦、受死，也不肯与它妥协，我们要至死忠心，绝对遵行神的旨意。神向我们所要的，并不是多么完全，乃是看我们里面有没有真正愿作的心，以及有没有真正牺牲的精神。天使长米迦勒也就是根据基督的宝血在我们身上实际的作用，去为我们与撒但争战。

    属灵战争得胜的根据就是在于羔羊的血，血不但使人在神面前得到赦免，血也是我们得胜撒但的可靠根据，在这里给我们看见神不直接对付撒但，在旧约时代，神是藉着以色列人去对付撒但，在新约时代，神要藉着教会去对付撒但。

    撒但因为这次争战的失败，就从空中被驱逐坠落于地，天上再没有它的地方，从此它就不能再在神的面前控告圣徒了。我们要看见撒但的坠落是有步骤的：它先是由高天坠落到空中，由空中坠落到地上，再由地上被扔到无底坑，最后就被扔到硫磺火湖，永远受刑罚。

    五、地上的灾祸（启12:13-17）

    1、龙被赶到地上

    那大龙被赶到地上以后，他就去大肆迫害那生男孩子的妇人，但是神已为那妇人预备了地方。就是神赐给她大鹰的两个翅膀使她能飞到神为她所安排的地方。使大龙不能伤害她。本章十四至十六节多取材于以色列人出埃及经过旷野，蒙神奇妙保守的情景，旷野是受试炼的地方，也是神同在和保护的地方。大鹰的翅膀（出19:4），象征保护与拯救。那妇人在那里被养活一载、二载、半载，或者说被养活一千二百六十天，就是三年半，也就是但以理先知所说的一七之半。这虽然是世界的大灾期，雅各家遭灾的日子，但是神仍然保守了那些属他的人。

    妇人逃到旷野，也可以预表教会在大逼迫时期转入地下（地下室、山洞、坟墓内）继续事奉神，敬拜神。当那敌基督者通过大淫妇坐在世界宝座上之时，那真正的属灵的教会是被神隐藏的。

    2、龙口吐水（启12:15-16）

    圣经常用大水汹涌来比喻军队（耶46:7-9；47:2-4；赛17:12-13）。可见龙口吐水如河要将妇人冲去，显然是指撒但要动用军事力量来置那妇人于死地。但是由于神特别的保守，那妇人仍然安全无恙，因为正在危急之际，地开了口吞尽了龙口所吐的水，就如大坍、亚比兰等人被地开口吞灭那样（民16:31-33）。

    地开了口吞没了龙口所吐的水，就是神在他子民危急时显出了大能，拯救了他们脱离危险，就如埃及王法老的大军追赶以色列人，神使用了红海的水吞没了埃及的全体追兵。

    教会历史也说明了这个问题，就是在历次迫害教会的大风大浪中，神总是为教会打开一条出路，使他的儿女得到保全。例如古代教会正在受到残酷迫害的时候，神的儿女实在感到无路可走了，突然罗马皇帝君士坦丁相信了耶稣，于是大逼迫就暂告终止，这就等于地开了口，吞尽了龙口所吐出的水。这也表示神一出来干预人类历史，就沉重地打击了一切敌基督的势力，使他的教会有一个时期平安（参徒9:31）。

    有的解经家认为这里的一载、二载、半载即四十二个月（亦即1260天），正如以色列人为了躲避法老的苦待，蒙神带领走出埃及前往迦南，共经四十二站，就是映照这里的四十二个月。以利亚先知逃避亚哈王之妻耶洗别的迫害来到旷野经过三年六个月也可映照本处的三年半。古代的以色列人和以利亚先知受到迫害时神都为他们预备了地方。将来神的子民受到迫害时，神也必定为他们开出路，十分妥善的得到保护。

    3、龙又追逐神其余的儿女（启12:17）

    这其余的儿女是谁呢？有的解经家认为这是指基督徒说的。因为基督与信徒是有兄弟关系的（罗8:29；来2:11）。但是根据此处的圣经明文--这儿女就是那守神诫命（真以色列人），为耶稣作见证的（他们不但信主，而且为主作见证），可见他们就是在大灾难中悔改的犹太人，和原来有名无实以后悔改的基督徒。也可能就是启示录七章中两个蒙恩的团体。按十七节末句说：“那时龙就站在海边的沙上”。这就是说龙要攻击那如海边沙的亚伯拉罕子孙（参创22:17）。


    第十六章 两只怪兽

    （启13:）

    本章是说到大龙古蛇，又借用两只怪兽就是两个敌基督者，出来对神的子民进行残酷的迫害。这两只怪兽，一只是从海中上来，另一只是从地中上来。前者接受那大龙所给它的座位与权柄，后者两角如同羔羊，说话好像龙。这两只怪兽狼狈为奸，通力合作，对神的子民进行疯狂的迫害。由于它们的狡猾与残忍，所以坚守神道的人，就有了重大牺性。

    一、第一只怪兽（启13:1-10）

    这里的兽是从海中上来的，是预表一种政治性和军事性的强大力量，它是执掌政权的敌基督者。是敌基督的大帝国，它可以包括但以理书七章三至八节中兽的特性。我们如果要全面的认识这段经文，就必须先读启示录第十七章和但以理书第二、第七和第八章以及帖撤罗尼迦后书第二章。在但以理书第二章中讲到尼布甲尼撒梦中的异象，可以看见相继崛起的四个国家：金头是指巴比伦；银臂是指玛代、波斯；铜腰是指希腊；铁腿是指罗马（两腿是指东西罗马）。半铁半泥的脚与脚趾，就是指罗马帝国后来又分为十国（十国中也有十王）。非人手所凿的石头就是指基督的政权，能够摧毁一切敌基督者的势力。从启示录十七章九至十二节看来，这兽当时就是影射罗马帝国。但最终是指人类历史末后所要出现的敌挡神的大帝国及其首脑。

    启示录第十三章十一节那从地中上来的另一只兽有两角如同羔羊，说话好像龙。这里预表一种相当庞大的宗教势力。前一只兽是预表掌握政权的敌基督者，后一只兽是预表掌握教权的敌基督者（参太24:24）。主耶稣基督在橄榄山预言中所说的假基督、假先知，原文都是复数，表明历世历代以来都有假基督假先知出现，但那最后最厉害的敌基督者（假基督假先知），那就是本处所说的从地中上来的那只怪兽了。从海中上来执掌政权的怪兽，可以用罗马帝国为代表。从地中上来的怪兽，可以用耶路撒冷为代表。这两只怪兽互相勾结，互相利用，共同作恶。

    本章第一节中提到第一只怪兽是从海中上来，这已经说明了它的来历。使徒约翰在本书十二章末节末句话说“那时龙就站海边的沙上”，可见它的目的就是为要指挥第十三章两只怪兽的行动。海是世界国际动荡不安的象征。它从海中上来，表明它是承担世界各国的委托而来。它具有很强的代表性。所说的七头、十角、豹、熊、狮子等都是指世界相继兴起具有代表性的政权。龙是指撒但，“龙将自己的能力、座位和大权柄都给了它”，可见它就是撒但的化身，它作了撒但的代表，是死心塌地为撒但效劳的。

    “七头”是七个大国的君王（启17:10），“十角”就是七个较小的君王。

    “口像狮子的口”（表示吼叫、锋利吞吃）这是指巴比伦帝国。“脚像熊的脚”（表示站立、稳健）这是指玛代、波斯联邦。“形状像狗”（行动快速）这是指希腊帝国。豹是有斑点的，表示它的罪行斑斑。

    “七头”是指历史上与神子民特别有关的七个帝国--埃及、巴比伦、亚述、玛代波斯、希腊、叙利亚、罗马。“十角”是指罗马帝国后来分成了十个国家。也有解经家认为“七头”指罗马城是建造在七个山头上，“十角”也是说明它的能力非常强大。又有解经家认为这“十角”就是复兴的罗马所组成的敌挡神的十国联盟。

    头一只怪兽的动态

    第一、说夸大的话（启13:5）。它骄傲自大、自称是神，这也是敌基督者的一个特点。第二、亵渎神的名（启13:6）。第三、与圣徒争战（启13:7）。第四，任意而行（启13:5）。

    七头中有一个受了死伤，这是表明罗马帝国的分裂崩溃，使它的国家机体受到了严重的破坏。后来那死伤却医好了，是表明已经败落的罗马帝国后来又得到复兴。重新掌握领导大权。又有人认为，那死伤医好的头，就是指罗马尼禄皇帝，又从死里复活，再度迫害信徒，但这种说法不过是出于猜测臆度，并不符合圣经原意。有的解经家认为从海中上来的兽，就是但以理先知所说的四角中所长出的小角（但8:9-23），它也就是那敌基督者，就是但以理书八章与启示录书十三章，都提到它与圣徒争战。新约圣经曾暗示敌基督者是“大罪人”、“沉沦之子”和“不法的人”。本书十三章二节所说的从海中上来的那只怪兽，就是撒但的代表，它将要动用很大的政治力量和军事力量，来对付神的子民。由于头一只怪兽具有相当强大的实力，对于世界的影响非常之大，所以全地的人都希奇跟从它，它好像席卷了整个世界上的人。世人之所以如此崇拜那兽并非因其道德高尚，乃是因其势力强大--谁能比这兽大呢？同时也是因为它能行大神迹，所以它对世人的诱惑力是很大的。

    “掳掠人的必被掳掠，用刀杀人的必被刀杀”这句话相当难解，有人认为基督徒在大逼迫中，应当完全顺服神的安排，不应当采用暴力手段去对付迫害。但是根据本处上下文来看似乎可以得出这样的结论：就是神在世界上制定了一个道德律，无论是那龙或是那兽，无论是团体或是个人，都无法逃脱这个道德律。那龙和那兽掳掠人杀害人，有一天它们也必定被掳掠。它虽有七头十角，也必须被擒拿，被扔在硫磺火湖里（启19:20）。信徒的忍耐和信心就是在此。

    正如古代的亚多尼比色王那样，他如何伤害别人，砍断别人手脚的大拇指，后来他手脚的大拇指也被别人砍断（士1:5-7；参赛33:1；太26:52）。

    二、第二只怪兽（启13:11-15）

    这只从地中上来的兽，就是假基督假先知它冒充犹太人的弥赛亚，实质上它就是被一种政治势力所利用的宗教，它的所作所为都是为海中上来的那只怪兽服务的。有人认为“地”应该是指阴间的势力，它就是从无底坑上来的。我们知道神是三位一体的神。可是在这里我们也看见那龙、海兽和地兽三者的密切联合，就形成了假冒的三位一体，龙冒充神，兽冒充基督，先知冒充圣灵。海兽（敌基督者）从那龙（撒但）领受了权柄（启13:4；参太12:26-30），而地兽（假基督），也从海兽那里得了权柄，所以它就荣耀海兽（启13:12），它用许多神迹奇事（启13:12-14），和经济压迫（启13:16-17）甚至用杀害异已的办法（启13:15），迫使人不敢不拜兽像，不敢不屈服于海兽的统治。昔日向罗马帝国的皇帝像敬拜，也是地兽活动的一种具体表现。本章十一节中的“地”大概就是指当时小亚细亚一带推行崇拜皇帝像的地方。“两角如同羊羔”，外表看来温顺驯服（披着羊皮的狼）但骨子里却是龙的爪牙。可见第二兽比第一兽更富有欺骗性危害性。地兽充当海兽的代表，它模仿旧约先知以利亚行神迹，叫火从天降到地上。它因为能行神迹。就迷惑住在地上的人，以致人要为那受刀伤还活着的兽作个像并且叫兽像有生气，又叫所有不拜兽像的人都被杀害。

    这第二兽的形状与第一兽有所不同。第一兽有七头十角，在角上有冠冕。冠冕表明它是君王。它头上有冠冕就表明它已成为国际领袖。而第二兽形状如羊羔，头上虽有两角，但却没有冠冕，它只有两角，表明它的权柄是有限的。它的角虽然有力，但它却没有掌握政治和军事大权，因为它只不过是宗教方面的代表人物。可是它说话好像龙，夸大、利害。它能叫火从天上降在地上，又能叫兽像有生气，能说话，因为它能行奇事就迷惑了许多人。它也能叫一切不拜兽像的人都被杀，可见它就是第一兽的代理人。

    第二兽说话好像龙，可见它对人的危害性是重在思想言论。有的解经家认为它是只提倡科学解经，或者推行否定基本信仰的一种新神学思想，或者只提倡改良主义劝人为善的基督教伦理道德，绝口不提救恩福音，生命之道，有时它也会把二者调和起来，成为一种似是而非的新道理（参提前6:20-21）。鱼目混珠，述惑人心以抵消耶稣基督的十字架救赎。

    这第二兽是个假基督假先知，是一个颇有势力的宗教集团或领袖。有的解经家认为第一只从海中上来的兽是出自外邦。第二只从地中上来的兽将是出自犹太。在一七之内的前三年半，它要与各国结盟，尚准许人敬拜神。但在一七之内的后三年半，它就破坏盟约，正如但以理先知所说的它必使祭祀供献止息（但9:27）。第二兽为第一兽所作的兽像将要安放在圣殿里。仿佛是神。因为这个像有生气会说话，所以它就抵挡主高抬自己，自称是神（帖后2:4）。这也就是那行毁坏可憎的站在圣地，窃取神的地位，夺取神的荣耀。撒但最大的野心就是要做神。

    头一只从海中上来的兽，因为它头上有亵渎的名号（启13:1），使人一看就可以认出它就是敌基督者，人们就可以防备它，远避它不上它的当。但第二只兽因为从外表看出它貌似羔羊，人们就很容易受它的欺骗。但是有聪明智慧的人仍然是可以识破它的真面目，因为它的数目是“666”。

    关于666几种不同的解释

    1、有的解经家认为“666”是指罗马梵蒂冈教皇。因为从前在教皇冠冕上曾用拉丁文写明教皇的尊号--“神儿子的代表”按拉丁文本来没有数目字，如果把那几个拉丁字母作为数目字合起来就是“666”，所以说教皇就可作为敌基督者总的代表。

    2、有人认为“666”这个数字是指罗马皇帝尼禄而言，作为按希伯来文拼音，当时希腊文与希伯来文都是以字母代表数目的。凯撒尼禄这个名字的数目就是666。当时民间也有“尼禄不死”“尼禄要再来”的传说。使徒约翰写启示录时，很可能是受这种思想的影响，在教会历史上尼禄皇帝是迫害教会非常利害的人，在他统治之下，基督徒流血牺牲的很多。如果说尼禄是敌基督者，那是恰如其分的。

    3、我们要注意“666”是人的数目，人是神第六日创造的。在圣经中七是完全，六是不及数。六、就是表示人的极限和不完全。撒但虽然把一些人作为它敌基督的工具，但人所作的一切在神面前顶多不过是六，因为六是人的极限。敌基督者籍着人所能作的充其量也达不到完全的地步，无论如何总是很有限的。

    旧约时代非利士人的一个首领歌利亚，身高六肘，有六样兵器，枪头重六百舍克（撒上17:4-7）。巴比伦王尼布甲尼撒所立的大金像高六十肘，宽六肘，有六种乐器（但3:1-7）。

    此外还有人说“666”是指意大利的墨索里尼，因为墨索里尼电台的呼号是“666”。也有人说“666”是指从前的大独裁者希特勒或法国的皇帝拿破伦。罗马教则认为“666”是指路得马丁，或诺克思等人。上述有些论点不过都是属于猜测，并没有什么可靠的根据，我们可以拿来作为参考。

    在使徒约翰写启示录时，当代的教会信徒看到的约翰所用“666”的数字完全能够了解，不像今天有好些解经家参考了许多有关着作还是不容易讲解得清楚。我个人是赞成“在这里有智慧。凡有聪明的，可以这样算计兽的树木。因为这是人的数目，他的数目是六百六十六”（启13:18）。因为人无论有多么大的能力，在全能的神的面前都是微不足道的。


    第十七章 插入的异象

    （启14:）

    我们在前两章看见那空前的大灾难临到世界，真是叫人惊心动魄，那慈爱的主特别在一阵暴风骤雨以后插入十四与十五两章作为安慰人心的异象。本章就是在倾倒七碗之前所插入的异象，使信徒不致因七碗之灾而惧怕、惊慌。我们读本章的内容可与第七章的上半部分同读；读十五章可与第七章下半部分同读。读本章第八节可以参阅本书第十七、十八两章。读本章第九至十二节可参考本书第十三章。读本章下段收割的异象，可以对照马太福音十三章三十六至四十二节；踹葡萄的喻言，可以比较以赛亚书六十三章一至六节三处的经文。

    一、十四万四千人（启14:1-5）

    这十四万四千人到底是谁？圣经学者对此有几种不同的解释：

    1、有些圣经学者认为这里的十四万四千人就是本书第七章中所说的那十四万四千人，并且说七章所说那些穿白衣的群众与启示录十五章那站在玻璃海上的群众也是一样的人。因为两处不但数目相同，而且也受了神的印记，都是蒙神特别拣选和保护的人。但是仔细研究以后就发现他们所得的地位好像有些不大相同。第七章是说以色列十二支派，每支派有一万二千人是受神印记的。这里是说“有他（羔羊）和他父的名”是一个双名印。第七章提到那些是为神工作的仆人，特别是指大灾难中悔改归主并热心出去传道的犹太人。

    2、有人认为这十四万四千人是指历代以来保持身体圣洁，为了天国，守住童身；终身不结婚的基督徒，将来他们在天上是有特殊地位的。这种思想在罗马教里圣品阶级的人特别严重，古代着名教父俄利金曾进行了自阉，以便终生过童贞生活。他可能是误解了马太福音十九章十至十二节的经文，或者是他是学习使徒保罗，为了更好的服事主守独身不结婚。也可能他错误地理解了启示录十四章四节的经文之故。他们的这种说法不合乎圣经原意，因为如果按肉身来说妇女在教会中的人数，历来就是居于多数，显然这里所说的童贞并不是指肉身说的。

    3、有认为这些人是经过大灾难以后，特别得荣耀的信徒。他们在世完成了主托付的工作，就进到了天上荣耀里。如果他们是经过了大灾难，而为主舍命的，此时也必像那两个见证人那样，已经从死里复活了。

    启示录第七章中所说的十四万四千人是指犹太人，本章所说的十四万四千人乃是指外邦人，两个数字是相同的。基督是初熟的果子，主再来时复活的信徒称为第一次复活。至于在大灾难期间复活被提的人也列在第一次复活范围内。直到大灾难时期完全过去，才结束了第一次的复活（启20:4-5）

    他们所唱的新歌没有人能学，因为他们所唱的诗歌都得他们自己生命的实际经历，并不是属于理论知识，所以就不能用人的天才与毅力来学习。就好像唯有得救者本人才能真正体会救恩的滋味，对于未曾得救的人是无法理解的。我们对将来天家那种甜蜜美好的景况，今生也是不会完全体验到的，只有等到将来与主面对面时才会真正体会到。我们现在对将来福乐的享受只不过是尝尝而已。

    如果把这十四万四千人看成是大灾难时期的得胜者，他们所唱的歌也是没有人能学的。因为没有他们在大灾难中那样特殊的经历，当然也就不能唱他们那样特殊的诗歌。他们所唱的诗歌天使也不能学唱，因为天使不但没有他们那样的经历，同时，天使也不是用羔羊的血从人间买来的。希伯来书的作者说神不救拔天使（来2:16）因为天使没有血肉的身体。

    4、有的解经家认为，这里的十四万四千人是代表历代所有灵性高尚的信徒，就是教会中真正的得胜者，这里所说的他们未曾沾染妇女就是说他们不与世人同流合污，他们信仰纯正，生活圣洁，不拜偶像，对主无限忠诚，与那虚伪的，淫乱的巴比伦式的教会；是形成鲜明对比的。正如使徒保罗对哥林多教会说：“我曾把你们许配一个丈夫，要把你们如同贞洁的童女献给基督”（林后11:2）。主耶稣也把那等候他国降临的人，比作“童女”。使徒保罗对基督徒的婚姻问题，曾发表过很好的意见，他说男女结婚并不是犯罪（林前7:28）并说禁止结婚是鬼魔的道理（提前4:1-4）。

    5、有的圣经学者认为，这十四万四千人就是新约教会，在启示录第七章中所提到的那十四万四千人，是蒙神特别怜悯拯救的以色列家。从“见羔羊站在锡安山，同他又有十四万四千人，都有他的名，和他父的名写在额上”（启14:1）。这句话看来，这里十四万四千人是表示与第七章中的十四万四千人作的对比，并不是说新约教会蒙恩得救的人数，恰恰就是十四万四千人。第七章中说那十四万四千人的额上只有神的印，这里却先说羔羊的印，后再说父的印，第七章中未见那十四万四千人与羔羊有什么关系，而这里却一再说明这些人与羔羊有一种特殊的关系--他们与羔羊一同站在锡安山，他们的额上都有羔羊的印；羔羊无论往哪里去，他们都跟随他。这些都是新约教会的特点。

    他们未曾沾染妇女，并不是说他们都是守童身没有结过婚的人，乃是说他们都是献身于主，走十字架道路，他们的身心在主面前是忠贞圣洁的。我们要知道，圣经对婚姻问题是非常尊重的，合乎神旨意的婚烟也是圣洁的。圣经曾用婚姻关系来作为教会与基督那种亲密无间的象征。可见并不是说他们都是未结过婚的，乃是说他们信仰纯正，在世上行事为人都是分别为圣，没有沾染世俗的。

    6、他们的特殊性格，根据本处经文的记载，可以看出，他们在属灵生命上有很深的造就。

    （1）信心坚定，他们的额上有父与子的双名印，表明他们不接受兽的印，他们在地上能作父与羔羊的见证。亦即慈爱与救赎的见证。

    （2）生活圣洁，他们守住童身未曾沾染妇女，表明他们灵性高尚，生活成圣。他们是从地上买来，是表明他们在世而超世、洁身自爱不与世俗同流合污，主要是因为他们与巴比伦大淫妇没有任何关系。

    （3）跟随羔羊。他们所唱的歌，无人能学，表明他们在生命道路上有特殊的经历，主差他们到那里，他们就到那里，丝毫不为自已选择道路。

    （4）诚实可靠，他们口中查不出谎言来。魔鬼是说谎之人的父（诗116:11；约8:44）。

    （5）他们有特殊的诗歌就是因为他们有特殊的经历，诗歌是心灵的产物，也是生命的流露，所以说他们所唱的是新歌，而且没有人能学。可见他们所唱的新歌乃是生命之歌、生活之歌和得胜之歌，所以不使用人的聪明才智所能学会的。

    二、四种宣告（启14:6-13）

    1、永远的福音（启14:6-8）

    这一段经文就是神借着天使把未来的事情向世人发出警告性的宣告，它里面包含神对世界的审判和严重刑罚。这个宣告对属神的人是有福的佳音，但对于不肯悔改归主的罪人，却是个莫大的祸音。

    “永远的福音”是表明神对世人的审判。它与我们今天所传的恩惠福音是不同的。因为神的得胜即将完全体现出来，所以称为福音。这也如同马太福音十三章中的撒网比喻，意思即是把善人与恶人分别出来，就好像马太福音二十五章三十一至四十六节，将来把绵羊与山羊分开来一样。

    在这十分紧急关头天使出来宣告这个信息其目的仍然是劝人要敬畏神，并将荣耀归给他。天使这个宣告也是表明神对尚未悔改的人，仍然有怜悯的心，审判刑罚人实在不是神的本意乃是出于不得已。

    2、宣告巴比伦倾倒（启14:8）

    启示录第十七、十八两章是巴比伦倾倒的详情。这里一连两次说巴比伦倾倒了！倾倒了！一方面这是表明有两个巴比伦--政治的巴比伦与宗教的巴比伦。另一方面也表明加重语气，表明巴比伦将遭到彻底的毁灭。因为巴比伦当时已经成了世界罪恶腐败的中心，它已使世人喝尽了它的毒酒，根据神的公义审判，必须将它彻底倾倒。神对巴比伦的审判已经下了决心。神唯恐毁灭巴比伦的时候会株连其中的义人，所以说：“我的民啊！你们要从那城出来”（启18:4）。正像神要毁灭所多玛的时候，差造天使把罗得一家从那里救出来一样。

    启示录十六章十九节也提到巴比伦，以后在十七章与十八章要详细的提到两个巴比伦的事，我们应当看到在巴比伦的真相还未暴露以前，已经预先提示我们知道它的命运不过只有非常短促的时问了。两个巴比伦所代表的就是启示录十三章中那只受伤被医好的兽--复兴的罗马，与那假冒的羔羊所代表的宗教组织。解经家大都认为敌基督者在恩典时代的末了，要组织一种相当强大的势力，来抵挡神。

    3、拜兽者的痛苦（启14:9-12）

    这第三个宣告就是重申第二位天使所报告的（参本章八节），说明一切拜兽和兽像，并受兽印记的人，必喝神大怒的酒并要在火与硫磺中受痛苦。

    关于神大怒的酒纯一不杂（启14:10）就是专门对恶人的审判，不再有怜悯与赦免了。可参考诗篇七十五篇八节。本处所说的火与硫磺可参以赛亚书三十四章八到十节。我们也可以想到创世记十九章二十四至二十五节。圣徒在受苦时一看到恶人遭报，忍耐就有力量了（参启13:10）。

    4、为主受苦者有福（启14:13）

    那些殉难的基督徒，也就是在主里面而死的人，听到天上有声音说：“你要写下”。他们看到将来的赏赐和永远的祝福，也可以安息了。他们在世上的劳苦虽然已经停止。但是工作的效果却随着他们。

    这是信徒离世归天时家属亲人最得安慰的话语，当然这里是指那在主里而死并且真的忠心事奉神的人。特别是那些为主而死的人。他们为主所受的苦难，都被主特别记念，同时也说明他们将从主那里得到美好的奖赏。

    三、两种收割（启14:14-20）

    1、收割庄稼（启14:14-6）

    这第一种收割是坐在白云（神的慈爱）上的人子耶稣执行的。收割庄稼是指耶稣基督第二次降临的时候，来收取属他的人到天上去。主升天时是驾云升上去的，主再来时也驾云降临（徒1:9；太24:30）因为主耶稣自己曾设比喻说：“容这两样（稗子与麦子）一起长，等着收割……惟有麦子要收在仓里” （太13:30）。“庄稼熟了”（启14:15）就是信徒的长大成人，生命成熟。主今天的迟延，不马上再来提取我们，就是为等候属灵的庄稼成熟。启示录中的“长老”就是代表生命成熟的信徒。“天必留他”（徒3:19-21）就是为的要等候教会中的信徙生命长大（参歌8:8）。

    2、收割葡萄（启14:17-20）

    这收割葡萄的异象显然是指神的忿怒临到敌人身上说的。地上的葡萄熟透，表明世人的罪恶已经满盈。在城外榨酒说明恶人必被丢在神忿怒的大酒榨中（参赛63:3；63:6）。

    在收割庄稼的异象中提到白云（慈爱），但收割葡萄时却提到火（神忿怒的烈火）。所以说这两种收割是表明神对义人的召集和对恶人的审判。也就是义人得赏、恶人遭报。关于人类的大收割在约珥书三章十二至十四节说明有许多人将要在断定谷，受到神公义的审判，就是对地上万民的审判。

    “那酒榨踹在城外，就有血从酒榨里流出来，高到马的嚼环，约有六百里”（启14:20）这城就是恩典时代末了重建的耶路撒冷（参启11:2；11:8）。城外就是包括巴勒斯坦全地。（“六百里”原文作一千六百史狄约三百公里）。解经家认为这尸横遍野，血流成河的惨状，就是指启示录十六章十六节中的哈米吉多顿的大战说的。在灾难的末期，敌基督者的全军，要来进攻以色列全地，必有多人死亡，高到马的嚼环，远有六百里，表明死人之众，流血之多。


    第十八章 七天使与得胜者之歌

    （启15:）

    启示录第十五章共提到了两个异象，都是与神的荣耀有关的。

    当七位天使要把神忿怒的七碗倾倒在地上的时候，我们就看见神对恶人的惩罚将要进一步加重，神忿怒的七碗倾倒之后，将会使万恶的巴比伦权势完全崩溃（启16:19）。神的震怒也就在这末后七灾中发尽了。除了十四章八节提到巴比伦外，直到此时都未提到巴比伦的事，它的命运到底如何，在启示录十七、十八两章中就可以清楚看见了。

    七位天使所盛的七碗之灾，就是临到世界上没有悔改的人，他们甘愿伏在敌基督者的权下。他们不但要消灭神的百姓犹太人（诗83:4）也要与基督争战，他们种种的罪恶行径神实在忍无可忍，只有按照神的公义原则对他们进行审判，所以说神的忿怒发尽了。

    在神忿怒的七碗尚未倾倒之前。天上又出现大而且奇的异象，使人看到神在世界历史中所获得的成功，并因此而受到蒙恩之人的极大赞美。

    一、玻璃海上的赞美（启15:2-4）

    这是得胜的赞美（参罗8:36-37）也如同以色列人过红海以后的赞美（出15:）。这是神在永远的计划中，因为完成的救赎工作而受到的不止息的赞美。这些人不但是蒙恩得救者，同时也是得胜者。因为他们都是“那些胜了兽和兽的像，并他名字数目的人。”站在玻璃海上的人，很可能就是十四章一节那些站在锡安山上的人。

    玻璃海就是神宝座前的玻璃海（启4:6）。玻璃海是表明神的圣洁公义和神政权的平静与安定。世上虽然有狂风大浪。但丝毫不能影响神的宝座。有火掺杂表明神对世人公义的审判，与当时所出现的大灾难是有关系的。站在海上弹琴唱歌，正像摩西领导以色列人出埃及时，看见埃及人法老的军队沉没于红海之中，就站在海边高声歌颂赞美神。此时那些得胜的信徒看见大罪人及其同伙都受了神公义的审判，所以就高声唱起美诗歌，他们歌唱神公义的得胜，因为他们亲眼看到了仇敌的败亡。

    注意他们手中拿着神的琴。启示录中曾三次提到琴。①二十四位长老拿着琴（启5:8）。②锡安山上那十四万四千人的听到琴的声音（启14:2）。③玻璃海上的人手里拿着神的琴（启15:2）拿着神的琴是表明用灵来歌唱赞美。

    摩西和羔羊的歌都是救赎的诗歌，与得胜的诗歌。摩西战胜了埃及王法老。基督战胜了撒但。所不同之处就是摩西只带领以色列民过红海，脱离了埃及人的压迫，这主要是指肉身方面得蒙拯救。但基督比摩西更伟大，他所完成的工作也更伟大，因为基督拯救了他们的身体和灵魂，那些站在海上的群众，身体与灵魂，都得到了奇妙的拯救，所以他们手中就拿着神的琴高唱摩西和羔羊的诗歌。

    他们所唱诗歌的主要内容就是：“主神，全能者啊！你的作为大哉！奇哉！万世之王啊！你的道途义哉，诚哉！主啊！谁敢不敬畏你，不将荣耀归给你的名呢？因为独有你是圣的。万民都要来在你面前敬拜，因为你公义的作为已经显明出来了（启15:3-4），特别是指在倾倒七碗时体现出来。当他们在世上为主拼命争战的时候，看见罪恶势力那么猖狂蛮横，许多圣徒为主受苦、受难，甚至受死。他们很可能会对神发生怀疑，认为神不是没有爱心，就是没有能力，否则，天道为什么如此不公呢？正如哈巴谷先知向神发出质问：”耶和华啊，我呼求你，你不应允，要到几时呢？我因强暴哀求你，你还不拯救。你为何使我看见罪孽。你为何看着奸恶而不理呢？毁灭和强暴在我面前，又起了争端和相斗的事。因此律法放松，公理也不显明；恶人围困义人。所以公理显然倒。“（哈1:2-4）

    摩西是神的仆人，他所拯救的是一个民族，基督是神儿子，他所拯救的是各族、各方、各国的人。摩西与羔羊的歌可以表明救恩的连续性。二者的歌都带有拯救与审判的性质。同时也是表明旧约圣徒与新约圣徒之间的关系。

    他们歌唱说：”你的道途义哉诚哉。“神是公义诚实的神，他施恩拯救人和对人施行审判，都凭公义诚实行事。”谁敢不敬畏你“就是承认神的权能不一定就涉及认罪悔改。腓立比书二章九节说主已被提升天，获得掌管宇宙的主宰权。

    但是我们如果站在红海这一边，从结局去看起头，从永远去看暂时就看见宇宙间的一切大小事件，都掌握在神的手中，则一切就清楚了。所以就向神发出感谢赞美。

    二、荣耀的异象（启15:5-8）

    本段就是讲到那掌管末后七灾的七位天使被派时，天上所现出的神的荣耀。当那七位天使被派时，约翰先看见”天上那存法柜的殿开了“，也正如启示录十一章十九节所看见的。这七位天使的服装好像殿中的祭司--穿着洁白光明的细麻衣，胸间束着金带，将神殿中的七碗所盛神忿怒的烈火倾倒在地上。四活物中有一个活物，把盛满了神忿怒的七个金碗给了七位天使，这就是表明信徒将有份于审判世界。保罗说：”岂不知我们要审判世界吗？“（林前6:2-3）

    帐幕曾被称为”法柜的帐幕“（民9:15）因为神立约的石版放在法柜里面，由于法柜以后安放在圣殿内，所以有时圣殿本身也被称为帐幕（例如：诗84:1-4，15:1-2），此处也有人译为：”那殿就是天上法柜（或作见证柜）的帐幕被打开了。“主要就是表明神施行审判是根据约和公义行事。执行倒碗的天使，穿着洁白光明的细麻衣，胸间束着金带，也表明他们所要作的是与神的圣洁和荣耀有关。殿内充满烟云，旧约时代的会幕、圣殿也有相似的光景（出40:35；代下7:2-3；赛6:4；结10:4；44:4）。这都是表明神的荣耀。

    神忿怒的碗，在旧约中就是用杯来表明他给恶人刑罚的分量（赛51:17；22-23）。

    启示录十五章玻璃海上的凯歌，也是向全世界的人所提出的一个问题，要叫他敬拜神，并荣耀神的名。在此我们要特别注意三件事：

    第一、因为神是圣的，圣字包括神一切令人敬拜的属性。神的圣洁是永远不能改变的。第二、因为神要施行审判。就是神的一切审判都要完毕，一切预言都要应验，万民都应当敬畏神（参诗67:3-5）。第三、因为已往的事实，神不断在彰显他公义的威力。在人传扬救恩福音的事上，并在得胜仇敌的事情上，已向万民显明出来。

    启示录十五章八节说神的殿中充满了烟，祭司就不能进殿献祭。有烟必有火，有火才有烟。表明神公义的忿怒如同烈火，为要烧灭仇敌，神的义怒就要向犯罪作恶的人爆发，祭司因为殿内有烟不能献祭，只有出来倾倒神的忿怒之碗了，神要通过审判来彰显他的荣耀。


    第十九章 七碗之灾

    （启16:）

    在前一章我们看见神的殿中满了烟云，以致无人能进殿，在这荣耀威严的景象中，忽然听见：“有大声音从殿中出来，向那七位天使说（七位天使长），”你们去把盛神大怒的七碗倒在地上“这末后七位天使所降的灾，与古时降于埃及的灾大致相同，但是分量却大大加重了。

    既然无人可以进殿，可见这里的大声，就是神自己的声音。这里说”你们去“与主派门徒往普天下去传福音的性质大不相同，前者是为拯救，后者为刑罚。

    七碗是描写将要临世界的灾难日益加重，而且以哈米吉多顿的大战为顶点（启16:14-16）。头五碗之灾可能有一部分与罗马教皇制度的失败有关。它与罗马帝国以及敌基督的政权是密切勾结的。今天它是以世界精神领袖的地位而存在。将来有一天，它会遭到彻底的瓦解。

    第一位天使倒碗（启16:2）

    第一位天使把碗倾倒之后，就有恶而且毒的疮生在那些有兽印和拜兽像的人身上（启16:2），可能是长大麻疯（参伯2:7；参申28:35），到第五位天使倒碗时仍未全愈（启16:11）。这就使人想到降在埃及人身上的灾殃（出9:10-11），但他们的痛苦却比埃及人利害得多，而且灾难的打击对象，就是专门对那些有兽印记拜兽像的人。

    注意第一节的”地“可以包括所有的水陆空（因为16:3说把碗倒在海上，16:8说把碗倒在日头上，16:17说把碗倒在空中），第二节的”地“是专指陆地而言。

    第二位天使倒碗（启16:3）

    第二位天使把碗倾倒在海里。”海就变成血，好像死人的血，海中的活物都死了“（启16:3）。正如摩西伸杖在埃及的江河池沼以上，水就都变成了血，河水腥臭，鱼类死亡。第二位天使吹号时（启8:8）海虽受影响但是只有三分之一变成血。在第二位天使倒碗时，海全部都变成了血，所以海里活物都死光了。显然，灾难是比以前严重得多。这里的海水变血，大概就是因为海军大战造成大量人员的死亡。这不光是指地中海，乃是指全世界所有的海洋。

    第三位天使倒碗（启16:4-7）

    第二位天使倒碗时只有海水变血。血可以作为死亡的象征。到第三位天使倒碗时，连江河与众水的泉源都变成血了。这是神为他子民报仇的审判，他们先使圣徒被杀流血，现在他们被杀流血成河。这个灾就与本章十六节哈米吉多顿的大战有关，可以参考启示录十四章十七节，因为在旧约时代喝血是表明被刀所杀。”他们曾流圣徒和先知的血，现在你给他们血喝这是他们所该受的。“。”我又听见祭坛中有声音说：是的，主，全能者啊！你的判断义哉！诚哉！“这就是神公义的审判。对恶人的审判虽然严厉残酷，但却是源于神圣洁公义的属性，不论是祭坛或是香坛，都是与审判有关（启6:9；启8:3-5；启16:7），也表明圣徒的祷告，或者殉道者的呼吁，一点也不落空。

    启示录十六章五、七节在许多事情都混乱的时候，在整个世界都动荡的时候，能够看见并宣布而且宣布神是昔在今在的圣者，并且是主是神，这是非常重要的，因为无论如何在宇宙中神总是最高的掌权者。同时我们也要注意此处只说昔在今在，而不说以后永在，乃是因为基督就要作王，所以只说昔在今在就够了。

    第四位天使倒碗（启16:8-9）

    第四位天使将他的碗倒在日头上，叫日头能用火烤人，人就被大热所烤。与埃及第九灾相似（出10:21；29）也与启示录第五枝号相似（启9:2）。启示录八章十二节说日头有三分之一变黑，这里是说日头如火烤人，（太阳的中心热度是摄氏1500万度，表面温度是6000度。）正如先知预言所说的势如炉火（玛4:1；申32:24）。有的解经家认为这里并不是指自然界的太阳热度，乃是指一种暴虐的政权说的。认为人在敌基督的暴政之下，正像处在烈日炎炎之下，如同火烤一般，苦不堪言。

    第五位天使倒碗（启16:10-11）

    第五位天使把碗倒在兽的座位上。兽的座位就是指昔日的罗马帝国。因为它当时是象征世界权力的中心。前面的第一碗倒出之灾仿佛降于埃及的第六灾（出9:9）。第二、三碗的灾仿佛降于埃及的第一灾，河水变为血。第四、五碗说太阳显出异兆，与降于埃及的第九灾大致相同，但其严重程度却比降于埃及人的灾难严重得多。

    兽的国度黑暗，就是说兽国的领域已在前四碗倒出之后受到了严重的打击。现在是说到海兽所大力扶植和支持的教皇政权也开始动摇了。教皇政权从第六世纪到十八世纪的统治，可以说是世界上最强暴的势力，因为十八世纪末叶的法国大革命，与十九世纪初叶的欧洲战争，使教皇的统治地位受到了严重的冲击，特别是在拿破仑手下，教皇政权受到的打击特别严重。从那以后，就结束了他在欧洲的霸权地位。本来教皇说的话。欧洲的君王都恐惧战兢，无不言听计从。可是从那以后情况就大大不同了。他说的话已不像从前那么灵了。

    自从有教会历史以来，可以说罗马教是最强大的宗教势力，没有其他任何宗教势力可以与之相比。对基督教迫害最利害的就是来自罗马教。

    ”亵渎神的名“（启16:11）从远处来说就是指在公元1870年教皇正式宣布”教皇无谬“，那是他对世界权力的垂死挣扎，也是历史上对神的最大亵渎，未经任何会议讨论，就公然宣布马利亚无原罪。教皇声称他的谕旨就是神的启示。他说当教皇坐在宝座上说话时是绝对正确的。所有出于教皇而来的道理、信条、道德的解说等等都是不能修改的。并且也不需要得到教会的同意。梵蒂冈会议遵照教皇的吩咐，正式通过决议，说教皇是绝对正确，而不会有丝毫错误的。

    许多教皇所关心的只是他国度的疆界、物质财富以及他的地位权势，而不是教会的祝福。而且他们往往以自己的宗教地位--教会的元首来扩张他们属世的权势。他们曾自称是众掌权者的元首，他们在地上是代表全能神的地位。他们宣判更正教的信徒为基督的仇敌，更正教领导人是基督十字架的仇敌。因此，异教徒裁判所就处死了大约有一千万基督徒。他们是喝饱了圣徒的血。教皇还强调说罗马教是基督的唯一教会，教会必须联合为一，顺从罗马教皇的领导。并说顺从罗马教皇就是得救的唯一法门。

    上面是说到罗马教在历史上离经叛道的行径。在以后的时代，它将会变本加厉的在那条道路走下去，甚至它与海兽勾结起来，成为敌基督的大同盟。

    ”亵渎神的名“这件事，按预言的进程来说：那也就是人在兽的暴政之下受尽了痛苦煎熬，也不肯悔改归向神，并且用口诬蔑天上的神。他们的心就像埃及王法老那祥，十次大灾难也不能使他真正悔改，最后他仍然派兵追赶以色列人。所以说”人因疼痛就咬自己的舌头，又因所受的痛苦和生的疮，就亵渎天上的神，并不悔改所行的“（启16:10-11）。全部圣经只有此处提到人咬自己的舌头。我们可以理解为有苦难言或者敢怒不敢言。

    第六位天使倒碗（启16:12-16）

    ”第六位天使把碗倒在伯拉大河上，河水就干了。“注意第六枝号也提到伯拉大河（启9:13）。”要给日出之地所来的众王预备道路“。有人认为”日出之地“是指日本，此说不一定可靠，其总意可以说是在犹太国以东，或者在伯拉大河以东。如按灵意解释就是背着日光而行，向着黑暗之地前进。这位天使倒碗后所发生的事情，一些解经家都感到很不容易解释。

    启示录十六章所提的地上一些灾难，已经到最后一个阶段了，以后不再提地上还有什么灾难了。本章所提七位天使所倾倒神忿怒的金碗，地上的灾难比以前更加严重，可以说是达到了顶峰。

    伯拉大河发源于亚美尼亚山，经过巴勒斯坦再转入波斯湾，伯拉大河既深又阔，其最狭处有数十丈，最宽处有二、三百丈，最深处约有二至三丈。伯拉大河是中东（或称西亚）最大最长的河流，可以与中国的黄河长江媲美，全长约有1780英里（约5000余华里）。是罗马帝国东边疆界。伯拉大河将地球分为东西两半球，也是欧亚两洲的交界线。这又深又阔的大河怎么能干涸了呢？但神在古时能叫红海水分开，现出道路。约但河的水能够倒流，神将来使伯拉大河干涸，当然也是轻而易举的事（赛11:15-16）。这次伯拉河干涸就是给天下众王预备道路，他们聚集争战，最后同归于尽，正如埃及王法老的军队沉没于红海一般。

    使徒约翰看见三个污秽的灵，可以说是假冒的三位一体。出去到普天下众王那里，叫他们在神全能的大日争战。这污秽的灵，就是保罗所说的邪灵（提前4:1），或者也如同诱惑亚哈王的恶魔（王上22:20-28）。这三个污秽的灵，是与龙、海兽、地兽有密切关系。他们进入诸王的心里，挑动他们同心合意的去抵挡神。青蛙喜欢住在阴暗潮湿之地，这也是古时埃及第二灾的重演（出8:1-15），他们同心合意就是企图阻止基督建立国度得到政权。

    这次战争的发起非常迅速凶猛，军队也有二万万，这祥众多的军队来与神的子民交战，也正应验了撒迦利亚先知的预言（亚14:2）。”哈米吉多顿“就是米吉多平原。米吉多为巴勒斯坦西北部一个重要城镇，在加利利省境内，位于耶斯列平原西北二十七里之处。自古以来就是着名的战场，是兵家必争之地，迦南诸王常在该地交战（士5:19），以色列王约兰、犹大王亚哈谢都死在米吉多（王下9:24；27）。由此可见哈米吉多顿在军事上的战略地位多么重要。法国皇帝拿破伦曾说该地实为一理想战场，可以作为全世界军队参加作战之处。

    正当战云密布，战火弥漫之际，忽然听到有声音说：”看哪！我来像贼一样，那警醒、看守衣服，免得赤身而行，叫人见他羞耻的有福了“（启16:15）。这话与上下文好像没有什么关系，这几句是特别的插话。这话就是特别对读启示录的人所发出的提醒和警告，使人时时准备迎接主的再来。正如马太福音二十五章六节说：”半夜有人喊着说：‘新郎来了，你们出来迎接他！’“ 。

    古时犹太人的圣殿有些人分了班次看守各门，以防圣殿发生意外，夜间有一位主任到各门巡査，在他前面有人打着火把引路。守门的如果儆醒，看见主任来就向他行礼，并说：”愿主人平安！“如果有打盹睡觉的，就要被杖打，并剥去他的衣服烧掉，使他赤身露体受到羞辱。

    第七位天使倒碗（启16:17-21）

    第七碗是倒在空中，空中是撒但的大本营，是它发号施令的地方，所以称它为空中的掌权者，在空中统治幽暗世界。根据我们所看过的启示录内容，在揭开第七印时并未加以任何解释就转为七枝号。在吹起第七枝号时也未加以解释，就出现七碗。但在倒出第七碗时就马上加以声明，这是为什么呢？其中主要原因就是在倾倒第七碗时，地上审判的事情就宣告完毕。所以就宣告说：”第七位天使把碗倒在空中，就有大声音从殿中的宝座上出来，说：‘成了！’“对敌基督者审判的忿怒已经发尽了。

    本章十九节说：”神也想起巴比伦大城来。“这句话是非常有意义的，说明神从来就没有忘记那万恶的巴比伦大城，神早已决定把盛自己烈怒的酒杯递给他。我们不要忘记这个事实，就是巴比伦是代表一切与神敌对的罪恶势力。巴比伦与耶路撒冷历代以来就不断的发生争战，有时巴比伦似乎得胜，巴比伦说话行事眼中没有神。它强盛的时候，欺压神的子民。好像神忘记了巴比伦一般。但事实上神却没有忘记它，到了时候，神就会对它实行公义的审判。它必定要喝下神烈怒的酒。有一天我们要听见天使大声喊着说：”叫万民喝邪淫、大怒之酒的巴比伦大城倾倒了，倾倒了！“

    在神忍耐时很难叫他发怒，在神发怒时也很难止息。在神忍耐时我们当赞美，当神发怒时我们也当赞美。在神的忍耐与宽容叫我们认识神的慈爱何其盛，通过神的发怒与降灾，我们又可以认识神的公义何其深。在某些情况中，对神的慈爱与公义我们好像不容易领会，我们只有用信心对于神所作的一切满心感谢赞美。在祭坛底下那些受冤屈的灵魂觉得神的行动太慢，在他们以后看见神为他们伸冤时，也就赞美起来了。

    有一件事叫人很难理解，就是灾难如此深重，世人仍旧不肯悔改，他们反倒因为所受的灾难严重而亵渎神。可见人的心何其顽梗。惟愿一切爱神的人，当神忍耐时，我们应当理解神的心。在神发怒时，我们也应该看到神是可敬可畏的。但在与神为敌的人，在神忍耐时他们亵渎神，在神发怒刑罚时也亵渎神。

    关于从殿里宝座上发出来的大声说：”成了！“主要是指下列几件事实。

    一、地大震动这是空前的大地震

    自从地上有人以来没有这样大，这样厉害的地震。”那大城裂为三段“，可以象征敌基督者政权的崩溃。有人认为这是指罗马帝国的灭亡分为三部分，将来敌基督的政权崩溃，也分为三个阶段：就是龙--海兽与地兽。有人认为”那大城“就是当时罗马帝国的首都罗马大城，又有人认为那大城就是指圣城耶路撒冷，也要因这特大地震而裂为三段。圣经曾说当主从天降临，脚踏橄榄山时，山必裂为两半，一半往北挪移，一半往南挪移，在当中从东到西，成为极大的山谷（亚14:4）。城市居民可以从山谷中逃跑（亚14:5）。在那特大的地震中世界各国的城也都倒塌了（启16:19）。以上这几种说法还是以假冒的三位一体权势的崩溃为宜。

    二、巴比伦大城倾倒（启16:19）

    在这次大地震中既然世界各大城都已倒塌了。已往在世界各国中任何强烈地震都没有使全世界的大城倒塌，这真空前造成重大伤亡的特大地震。在此神又特别提到巴比伦大城来，主要就是因为巴比伦是世界背叛神的中心，是撒但抵挡神的重要据点，是敌基督联盟的中央所在地，它具有特殊的代表性。所以要把那盛自己烈怒的酒杯递给它”。关于巴比伦大城的最后的命运，将在启示录十七、十八两章详细说明。

    三、地形大改变（启16:20）

    “各海岛都逃避了，众山也不见了。”这地形的大改变就是因为地发生了特大地震之故。这并不是说原来的山岭海岛都没有了。不过是说，因为地壳的变形，山岭海岛都有大的改变。就如圣经上所说的“你要将天地卷起来，像一件外衣，天地就都改变了”（来1:12；参耶4:23-26）。因为地形的巨大改变，世人所受到的痛苦折磨也就可想而知了。

    四、恶人受重刑（启16:21）

    “又有大雹子从天落在人身上，每一个重约一他连得。”这里小字说一他连得约有九十斤（按犹太称银的称法，一他连得约重一百五十磅）。这么大的雹子从空中落下来，对于世人的伤害是非常严重的。以前，在君士坦丁堡曾降下大冰雹下了半小时，庄稼被打坏，牲畜死的很多，人死的也不少。虽然灾情如此严重，可是世人仍旧不思悔改，甚至还要亵渎天上的神（参伯38:22-23；赛30:30；出9:22-26）。

    在此灾难极严重的阶段，我们一方面可以看见那些得胜的信徒，如何站在玻璃海上弹琴歌唱，另一方面又看见那些喝神烈怒酒的恶人，仍然死不悔悟，并且继续亵渎神。请注意本章中曾三次提到人“亵渎神”（启9；启11；启21），可见人心何等刚硬，竟然甘心站在兽一边，坚决抵挡神。由此可见他们的心比法老王还刚硬，法老在遭到重灾时尚且知道自己有罪，并请摩西为他祷告（出9:27-28），而他们却在倾倒七碗时竟一连三次亵渎天上的神。

    在这一章圣经中，我们可以看见七碗之灾与七号之灾（启8；启11）在次序上基本相同，先后涉及地、海、水泉、天体、黑暗、伯拉大河以及天上的宜告。但二者也有差异：因为程度上有所不同（前者祸及自然界的三分之一，后者则是普世性的）。对象也不同（前者的灾　　祸只是间接的伤害人，但后者却是直接伤害人）。由此可见，神的刑罚是逐渐加重的，目的是叫人知过能改，早日离罪悔改归向神（参启11:13）。可惜人竟怙恶不悛，一直拒绝神的恩典（启16:9；启11；21；参启9:20-21）。

    此处所讲的是关于世界最后的灾难与战争，在此我们看见那敌基督者是如何带领他的同盟者，在全能者的大日聚集争战，以及所出现的战争结局。在此天地震动的时候，我们可以看见得胜的信徒站在玻璃海上弹琴歌唱。又一方面看见那些喝神大怒酒杯的人，仍然执迷不悟，大肆亵渎神。所以得胜的信徒向神称颂说：“万世之王啊！你的道途义哉！诚哉！”

    七号与七碗的灾难分量是不同的。①七号灾难的影响只有三分之一。七碗的灾难则是全面性的。②七号之灾只间接的影响人，七碗之灾是直接打击人及兽的国度。③前四碗为自然界的灾难，后四碗则是政治性及军事性的灾难。④第六碗与第七碗之间没有任何插曲。这与印及号都不同，表明是连续不断的灾难。⑤在第四、第五及第七碗之灾以后，人的反应都是亵渎神，侮慢神，毫无悔改之心。


    第二十章 巴比伦的末运

    （启17:18:）

    巴比伦就是巴别，即扰乱之意。圣经中常用巴比伦来作为世界腐败的政权和腐败宗教的表号。这里所讲的就是包括这两方面的含意。启示录第十七章说到宗教性的巴比伦（是寓意的）。第十八章是说到政治性或经济性的巴比伦。把这两章合起来，就是专门讲论巴比伦的最后结局。在启示录十四章八节已经提到它的最后倾倒。在十六章十九节又说到它要喝神愤怒的苦酒。本章主要就是讲到它的邪淫、奢侈的罪行，以及它所受到的审判。圣经之所以如此重复讲论巴比伦的结局，乃是因为撒但已经把它当作抵挡神的重要根据地。就如同神把耶路撒冷作为他的居所那样。撒迦利亚书五章五节至末节的话说：“看哪！这是罪恶--是全地居民的形状--要将他运到示拿地去，为它建造房屋--把它安置在自己的座位上。”这里告诉我们天使如何用巴比伦来比方一个罪恶妇人，借以说明全地居民犯罪作恶的情况，我们也可以从这里明白大淫妇巴比伦，历代以来就是罪恶的渊薮。

    启示录第十七与十八章是属于插入的话语，就是详细讲论两个巴比伦败亡的过程。按启示录的秩序来说，本书十九章是连接十六章之后的，因为十六章末段就提到巴比伦喝尽了神的忿怒的酒杯，巴比伦大城分为三段倾倒。当巴比伦倾倒之后，羔羊婚娶的时候就到了。

    一、宗教的巴比伦（启17:1-18）

    在此我们要特别注意，就是不要把宗教的巴比伦与政治的巴比伦二者混为一谈。那宗教的巴比伦就是指离弃了纯正信仰的教会。那政治的巴比伦就是指敌基督者所组成的联合政府。宗教的巴比伦就是本处所说的大淫妇。她后来是被政治的巴比伦所毁灭（启17:15-17）。龙与海兽所建立的政治性巴比伦，是被主第二次降临的荣光所毁灭（帖后2:8；启19:19-21）。

    1、巴比伦大淫妇的形状（启17:1-6）

    这里大淫妇的形状与启示录十二章披日头的妇人表面看来颇有相似之处，但她们的实质却是根本不相同的。前者是属灵真教会的表像，本处则是假冒的宗教集团。

    等候主第二次降临的教会，是称为贞洁的童女，主再来迎接信徒可以比作羔羊的婚娶（太25:10），被提的教会就称为羔羊的新妇（启19:7；21:2、9），失去纯正信仰与世俗同流合污的教会就称为大淫妇，也正像旧约时代耶和华称那拜偶像的以色列百姓为淫妇一样（结16:14-22）。

    那大淫妇又称为大巴比伦，是世界上一切可憎之物的母（启17:5）。一切的混乱和拜偶像的事都是从巴比伦来的，她也是一切宗教弊端之母。宁录在此建立第一大帝国，他叫人拜日月之神，后来他又把自己和他的妻子当作日月之神，叫人敬拜。这大巴比伦有一天必定会彻底倾倒而走向灭亡（参启18:2）。而且是在一天之内和在一时之间就完全毁灭了（启18:8、17）。

    这个淫妇之所以称之为“大”，乃是因为她可以作为历世历代，一切腐败教会最后的总的代表。真教会在神的眼目中就好像一个贞洁童女，只敬拜独一的真神，就像贞洁的妇人只有一个丈夫。假教会叫人远离神，就像不贞洁的妇人有了另外的丈夫。

    这个大淫妇就是管理地上众王的大城（启17:18）。她是坐在七座山上，这七山也就是兽的七头（世界上只有罗马帝国的首都罗马城称为七山之城，罗马该撒皇帝时所制造的钱币和奖牌上，一面是他自己的像，另一面就有一女人坐在七山之上）。七头就是象征已经过去的七个帝国。十角就是预表末后兴起的罗马帝国所组织的十国联盟。她“坐在众水之上”就是指“多民、多人、多国、多方”（启17:15），这个大淫妇就是属世的宗教、特别是罗马教。表明假宗教是操纵影响各国、管辖地上的万民（参耶51:13）。“地上的君王与她行淫，住在地上的人喝醉了她淫乱的酒”（启17:2），表明世上的国家元首都接受这个假宗教，和她来往密切，并对她大力支持。地上的人民也随之受到迷惑，以致离弃神的真理，接受了这假的宗教，如醉如痴，任意妄为。“她骑在朱红色的兽上，那兽有七头十角，遍体有亵渎的名号”（启17:3）。这与十三章所描写的兽相同。其颜色与大龙一样都是红的（启12:3），都是杀人流血的记号。

    对于大淫妇的情况必须再进一步加以说明：

    （1）她的淫行（启17:1-2）

    “地上的君王与她行淫，住在地上的人喝醉了她淫乱的酒--她手中拿着金杯，杯中盛满了可憎之物就是淫乱的污秽，她作地上的淫妇和一切可憎之物的母。”在圣经中常把选民拜偶像比作淫乱，旧约时代先知何西阿书特别说到选民对神失去了纯正信仰而去敬拜偶像假神，就如同女人背弃丈夫去与别人行淫一样。这主要是指灵性上的淫乱。这里说“地上的君王都与她行淫，住在地上的人都喝醉了她淫乱的酒。”也可以看出她的诱惑力多么大，她对世界的影响力多么利害。因为旧约圣经往往把淫乱是象征人在宗教上背叛神的罪，特别是拜偶像的罪，以及不择手段，骄奢淫逸的行为（赛23:16；鸿3:4）。

    （2）她的地位（启17:1、3）

    本处说她坐在众水以上，又骑在朱红色的兽上。“坐在众水之上”表明她在世界上得到各国各方各民各人的拥戴，在社会与国际上都占有极其显要的地位。她骑在朱红色兽的身上，表明她完全依靠某种政治势力行事。在启示录第十三章中已相当详细地说明她的来历和真相。她所骑的兽有七头十角，这就说明历代有许多政权，都大力支持她。说明她是依靠政权而且又超过政权。当时有好些新王登基，都必须经过教皇的加冕，才能成为正式君王。可见她的政治背景是相当强硬的。因为大罪人就是依靠推行强权政治杀人流血来现固他的统治。人因为慑于他的政权威力而不敢反抗他。

    （3）她的装束（启17:4）

    那女人穿着紫色和朱红色的衣服，用金子、宝石、珍珠为装饰“。这是说到她的豪华与诱惑力。当然她就是用这华丽的服装来显示她的富有，其实她的富有也正是她淫乱所得的代价。她已违背保罗所说的教训，她已完全与世俗同化了。紫色表明尊贵荣耀。古时君王都穿紫色衣服（启18:16；但5:29）。新约时代的财主也穿紫色衣服（路16:19）。

    十七章四节说那女人”用金子、宝石、珍珠为装饰“罗马梵蒂冈教堂所有的像、教皇所有的装饰、教皇的冠冕，都是金子的，宝石的，珍珠的。教皇有一粒金钢钻价值八十三万三千英磅（名客汝格金钢钻）。

    教皇在加冕时戴有两个冠冕。一个是代表他作为教会的王，还有一个冠冕是表明他作世界的王。他作教会王的冠冕，叫作”马爱他“。当他表示作世界王时所戴的冠冕，叫作”铁爱喇“，这是一个七层的冠冕，是用精金打的，并且嵌着珍珠和宝石，而且都是大的、贵重的。这样大而贵重的宝石，一共有146颗，珍珠有540颗。教皇的宫里有一天使手拿十字架，上面钉着主耶稣。那十字架是木头的，那天使完全是金子的。

    教皇常去的圣彼得堂，是纪念使徒彼得的，是花了九千万英磅造的。圣彼得堂的天花板都是十八K的金子刷的。

    梵蒂冈这一座小城，造得非常讲究，它每一个地方都是金光在那里闪耀。教皇所住的地方，设备如此豪华，世界上任何帝王都要被他压倒。

    （4）她的名号（启17:5）

    她额上写着说：”奥秘哉！大巴比伦“。因为奥秘表示不能按字面解释，乃是要按灵意或寓意来解释（参启11:8），因此这里的巴比伦按灵意来说，就可以指当时的罗马大城，那里充满偶像，而且许多偶像也僭用神的圣名，同时罗马皇帝也常以神、主、救主自居。这兽的”七头“就是表明七个国度与朝代。”十角“可以预表复兴的罗马帝国所组织的地中海联盟。欧洲的西部、南部，亚洲的西部，以及非洲的北部，都在这个范围之内。

    有的解经家认为这里骑在兽身上的大淫妇就是指罗马教的教皇制度。罗马教的中心地点梵蒂冈就是昔日罗马该撒皇帝的王宫所在地，教皇的穷奢极欲，比起该撒皇帝，实有过之无不及。教皇的宫廷生活多年以来就是奢侈荒淫的场所。中世纪教皇所行的种种不可告人的丑事，已为众所周知。

    四节说：”那女人穿紫色和朱红色的衣服“。紫色是作王的颜色。教皇从来都承认他是作王的。同时，红色乃是教皇制度的特色。教皇的宝座是红的，并且是用十二个穿红衣服的人抬的。枢机主教称为红衣主教，他外面的袍子，里面的衣服、帽子，甚至连袜子都是红的，教皇的车子也是红的。他的卫队，有四分之三的人都是穿红衣服。他的地毯也是红的，教皇出来的时候，是把红的地毯一路铺过去。你看见罗马教真是充满了红，世界上没有一个国家像罗马教那样充满了红色。稀奇的就是红也是那大龙的颜色（启12:3）。

    （5）她的凶残（启17:6）

    从第一个祭坛旁为事奉神而舍命的亚伯起，历代所有为道牺牲的信徒，大都是与宗教的巴比伦有关，因为假宗教总是迫害真信徒的。她真是”喝醉了圣徒的血和为耶稣作见证之人的血。“”喝醉“就是指大肆残杀信徒，许多虔诚的信徒被杀流血牺牲。将来逼迫信徒最利害的，也是因为信仰不同而发生的（参加4:29）。有的教会历史家说罗马教的异教徒裁判所就是为要严厉处治基督徒的。在那里被杀流血的基督徒非常之多。她真是喝醉了圣徒的血和为耶稣作见证人的血。

    2、天使对大淫妇的解释（启17:7-15）

    本章七至十五节是天使因为约翰看见大淫妇而大大惊奇，不明白其中真意，所以天使就向约翰解释说，”我要将这女人和驮着七头十角兽的奥秘告诉你。“并说”智慧的心在此可以思想“（启17:9）。

    ”七头“--女人坐的七个山头，是象征历代的王权。在圣经里常把山比喻为国家的政权，这七山就是兽的七头，又是七王或者说七个政府。妇人坐在七个山头上，就是表明这七王都是与宗教巴比伦有密切关系的。

    罗马帝国于公元364年，由于宗教原因而分为东西两部分。其国度势力虽然已经衰败，但其宗教势力依然存在（即罗马教与东正教）在政治上罗马的法律至今仍为现代法律的蓝本。可见那铁杖式的罗马政治法律，对世界影响了一千六百多年，并没有完全亡掉。

    本处红色兽有七头十角，十三章二节那只象豹的兽也有七头十角，它们都是预表世界的权势。十角就是十王，这十角所代表的十王与但以理书第二章所说那大像的十趾，并但以理书第七章七节的第四兽的十角都是指同样的十国。就是日后罗马所管辖的十国，末后这十国还会有同样的政治大联合，并且结成亲密的敌基督同盟。

    天使说：那七位王”五位已经倒了“--就是指埃及、亚述、巴比伦、玛代波斯、希腊，这五个帝国都已经成过去。”一位还在“，就是指使徒约翰时代的罗马帝国。”一位还没有来到“就是指东罗马说的，特别是指君士坦丁归主以后，渐渐把基督教变成罗马国教。”那先前有如今没有的兽就是第八位“。这有两方面的含意，一方面是指将来复兴的罗马，也就是大淫妇所依靠的政治巴比伦。另一方面”那先前有如今没有“也就是尼罗、豆米仙式的敌基督者，它曾穷凶恶极地杀害了许多圣徒，但是后来它们都被神制服了，现在正处于冬眠时期，它将来还会更加猖狂地出来抵挡基督。”那十角就是十王“。那是指地中海十国联盟要拥戴那兽作那个集团的首脑，”他们在一时之间得到王权“（启17:12），这就是与各国联盟执掌大权的大罪人，也就是最后的敌基督者。因为它不但掌握了历史的政治大权，更是掌握了当时十国的全部实力--”他们同心合意将自己的能力、权柄给那兽“。就是在敌基督者的统一指挥下，来共同抵挡神。

    3、十角兽对大淫妇的攻击（启17:16-18）

    那十角兽虽然非常拥护那大淫妇，它们之间曾订立了盟约，但是兽却不守信用，出尔反尔，单方面撕毁了盟约。除了它自己以外，不准人再有任何敬拜。所以它就要止息祭祀和供奉（但9:27）。因为它是抵挡主，高抬自己，超过一切称为神的和受人敬拜的，甚至坐在神的殿中自称是”神“（帖后2:4），真是天上地下唯它独尊了。世上任何宗教它都要铲除，目的就是叫人要专门敬拜它自己。凡是不敬拜兽和兽像的，都要死在刀剑之下。正如本处所说的，那十角与兽必恨这淫妇使她冷落赤身（即废除其地位权势，和除去其尊贵荣耀）。又要吃她的肉（即夺去其金银财宝）。用火将她焚烧（即不容许其存在）。此处明说那毁灭淫妇的就是那朱红色的兽，它遍体都有亵渎的名号（启17：3）。它不但要毁灭那大淫妇，连其它任何宗教也在它消灭之列。当然真教会更是它的眼中钉，幸亏真教会早已被提到天上去了。在那时凡是不拜兽像的都要被杀，所有的财物也都被它抢夺。

    敌基督者因为他自己要做神，所以他就要消灭一切宗教，他不但要作政治的主，也要作宗教的主。因为有宗教信仰，就意味着有神的存在。他不但反对真宗教，连假宗教也要反对。他要成为人类唯一的崇拜对象。

    本章所讲的就是假基督、假先知的情形，所以就称为宗教的巴比伦。这是寓意的，这是一个极大的奥秘，所有基督徒都应当用属天的眼光密切注意它的动向。

    二、政治的巴比伦（启18:1-24）

    在启示录第十七章里已经讲过宗教的巴比伦，那是约翰在异象中所看见的奥秘。本章所讲的巴比伦是属于经济的或政治的。当我们看到这两个巴比伦不同的结局，就可知道这两章所说的并不是一个巴比伦。在前一章中说”那十角与兽必恨这淫妇（宗教的巴比伦）使她冷落赤身，又要吃她的肉，用火将她烧尽。“本章是说巴比伦大城必在顷刻之间倾倒，地上万民就为它哀哭。由此可见，两个巴比伦毁灭的情形也是大不相同的。

    我们看本章所讲巴比伦的光景，与先知关于巴比伦所说的预言和历史上已经毁灭的巴比伦的情况作个比较，就可知道本章所说的巴比伦并不完全是指地理上那个巴比伦，就是先知以赛亚论到巴比伦说：”巴比伦素来为列国的荣耀，为迦勒底人所矜夸的华美，必像神所倾覆的所多玛蛾摩拉一样，其内必无人烟，世世代代无人居住，亚拉伯人也不在那里搭帐棚，牧羊的人也不使羊群卧在那里“（赛13:19-20）。先知耶利米论到巴比伦的灭亡说道：”必无人住在那里，也无人在其中寄居，要像倾灭的所多玛蛾摩拉并附近的城邑一样“（耶50:39-41）。根据历史记载，巴比伦城毁灭的样子，过去从未像所多玛蛾摩拉并附近的城邑的样子。当波斯王夺取巴比伦时，并未将该城毁灭，反而将它当作京都。以后希腊人、罗马人也未将它彻底毁灭。据说现今该处仍是有一万多人居住的小市镇，可见先知所预言的巴比伦，与本处所讲的巴比伦大城，不能完全按历史和地理来解释，乃是要按寓意来解释，才比较合适。

    按巴比伦原来就称为巴别，是表明世界的政权从此开始背叛神（创11:1-9）以后就成了一个特殊的城市与国家。历代以来曾多次奴役了神的百姓，苦待了神的儿女。因此圣经历史就特别用巴比伦这个名字来象征迫害教会的罗马政权。本章中有些地方很像先知耶利米为巴比伦所作的哀歌中所描写的一些情况（耶51:1、25、54）。

    1、巴比伦的倾倒（启18:1-3）

    十八章的”此后“即宗教的巴比伦被毁灭以后。

    这里一位大有权柄的天使因他从天降下，地就因他的荣耀发光，解经家大都认为这位有大权柄有大荣耀的天使就是主耶稣自己。因为耶稣基督是大有权柄的（参约5:27），而且他使地发光，以显出地上的污秽。启示录八章三节的天使也是指耶稣自己。表明他是祭司将信徒的祈祷献给神。启示录十章一节的大力天使也是指的主自己，说明主是救赎者，为要赎回他的产业。启示录十八章一节说：”大有权柄的天使“，表明主是一位报仇者，要按公义对付一切罪恶的事情。因为他来要执行审判大权，所以他就大声喊着说：”巴比伦大城倾倒了！倾倒了！“成了鬼魔的住处，和一切污秽之灵的巢穴。”并各样污秽之雀鸟的巢穴“。”雀鸟“是指恶者（太13:19）。这里一连两次说：”倾倒了“！”倾倒了“！这一方面说它倾覆得非常彻底。另一方面也说明两个巴比伦都倾倒了。

    老约翰看见一位大有权柄的天使，从天降下，大声喊着说：”巴比伦大城倾倒了！倾倒了！“它好像一具尸体躺在地上，总会有雀鸟或是苍蝇飞来停聚在其上。照样巴比伦大城倾倒以后，就成了魔鬼的住处，和各样污秽之灵的巢穴，并各样污秽雀鸟的巢穴。用属天的眼光来看，巴比伦倾倒的命运已注定了，就是在它强盛骄傲，表面上似乎得胜的时候，神从天上看巴比伦就已经是倾倒的了。这就叫我们想起主耶稣所说的话，他说：”我曾看见撒但从天上坠落像闪电一样“。在此我们也看见对于巴比伦的倾倒，地上与天上的反应就完全不同。地上的君王、客商都因它倾倒而悲哀、哭泣，并喊着说”哀哉！哀哉！巴比伦大城“！因为它们的金银财宝都存放在巴比伦，他们的快乐与幸福也都依靠巴比伦。但是天上却因巴比伦的倾倒欢喜快乐--”天哪，众圣徒（一般的信徒）、众使徒（奉差遣者）、众先知啊！ （旧约时代的先知）你们都要因她（倾倒）欢喜。因为神己经在她身上伸了你们的冤“（启18:20）。天使呼唤，天上众圣徒欢呼快乐，是因为神公义的审判临到了世界，叫世人认识神的公义（赛26:9）。

    本章最后两节宣布巴比伦倾倒的原因”……万国也被你的邪术迷惑了，先知和圣徒并一切被杀之人的血，都在这城里看见了“（启18:23-24），神坐在天上的宝座上执掌宇宙的大权柄，曾经被杀的羔羊，执行神的公义审判，巴比伦大城终于彻底倾倒了，永远不能东山再起了。我们要注意十八章六节中的报应，并不是一般的报应，乃是加倍的报应。

    但是，天上还有一种声音，我们不能不注意倾听，那就是：”我的民哪！你们要从那城出来，免得与他们一同有罪，受他所受的灾殃“。这也是全部圣经不断发出的警告！叫神的儿女们知道：圣洁和污秽，绝对不能同处，神的子民与巴比伦的人，应当大有分别，像罗得那样与所多玛的人同流合污，就完全失去了他分别为圣的见证。

    巴比伦是偶像的发源地，它是由反对神开始的。人曾在那里建造一个巴别塔，以传扬自已的名声，历代以来它曾多次迫害神的子民，甚至掳掠神的子民。巴比伦的力量似乎非常强大，也好像是得了胜。但是神的力量却比它强大得多，结果是神大大得了胜。神呼召他的子民从其中出来，意思就是叫他们分别为圣，要远离一切罪恶污秽。神呼召旧约的子民从巴比伦出来，神今天和将来仍然要呼召他的子民。要知道巴比伦在古时会掳掠神的子民，今日和将来仍然会掳掠神的子民。因此神的子民必须留意什么是你的巴比伦？什么会叫你沾染污秽？什么东西能辖制你，使你远离神，你就应该赶快从那里出来。

    2、巴比伦的倾倒的悲痛（启18:5-20）

    （1）巴比伦遭报是应当的（启5-8）：过去它如何待人，以后人也要照样待他。他过去怎样荣耀自己，怎样豪华奢侈，将来他也要完全失去荣耀，落到最悲惨的境地。主是圣洁公义的，对巴比伦的罪恶，决不能不严厉的审判。十八章五到六节说到他罪恶滔天，所以他就受到应有的惩罚。埃及可以代表一般的世界，巴比伦可以代表腐败的权势和腐败的宗教，尼尼微可以代表世界的骄傲和虚荣，自从宁录建造巴比伦起到尼布甲尼撒王是最繁荣时期，他因为骄慠就遭到神的审判，被赶到旷野吃草如牛。

    十八章七节她说他坐了王后的位，并不是寡妇，十七章说他是大淫妇。皇后是他自己和世人的看法。大淫妇是神对他的看法。他作了皇后。正是说明他作了淫妇。这里所说的就是宗教巴比伦。

    （2）巴比伦的痛苦是难当的（启18:9-20）：本段用六个”哀哉“来形容他所受的痛苦。九到十节是地上君王对他的哀悼。过去那些君王曾竭尽全力支持过他，此时他们因为看到自己主子的倾倒，所以就远远的站着说：哀哉！哀哉！巴比伦大城！坚固的大城啊，一时之间，你的刑罚就来到了！

    十一至十七节是地上客商对他的哀痛。因为巴比伦商业的发达也刺激了世界经济发展。那些借着她发了财的客商，因为害怕她的痛苦，就远远地站着哭泣悲哀地说：”哀哉！哀哉！这大城啊！……一时之间这么大的富厚，就归无有了……就哭泣说：“哀哉！哀哉！这大城啊！”

    十七到二十节是地上众人对它的哀悼。此时，世上所有的人，不论船主和坐船往各地的旅客，并众水手，连所有靠海为业的，都因她的珍宝成了富足，见她一时之间成了荒场，就远远的站立，喊着说：“有何城能比这大城呢？就把土撤在头上哭泣悲哀，喊着说哀哉！哀哉！”

    在地理上巴比伦是居于欧洲、亚洲、非洲的中心，南临波斯湾，交通便利，是商业的中心。所以历代有些政治野心家就有将巴比伦作为首都的意图（例如亚力山大、拿破仑等人就有这个企图）。

    3、巴比伦的倾倒的状况（启18: 21-24）

    当地上正为巴比伦悲哀的时候，天上就有欢呼的声音说：“天哪，众圣徒，众使徒，众先知啊！你们都因她欢喜，因为神已经在她身上伸了你们的冤”。

    这一段经文是用比喻来形容巴比伦倾倒的情况。在旧约时代当耶利米先知指着巴比伦说预言时，曾吩咐西莱雅，将书卷内所记的一切灾祸，向巴比伦宣读一毕，就把一块石头拴在书上，扔在伯拉大河中，说巴比伦也必如此沉下去，不再兴起（见耶51:59-64）。我们在此处果然见有一位大力的天使举起一块石头，好像大磨石，扔在海里，说巴比伦大城也必这样猛烈被扔下去，决不能再见了。这不但表明巴比伦大城要在顷刻之间灭亡，而且也是表明它完全彻底的灭亡，更是表明她要永远倾倒，不会再有复兴的希望。

    本章末节是说到巴比伦大城倾覆的主要原因就是“先知和圣徒并地上一切被杀之人的血，都在这城里看见了”。因为历代以来残害先知，逼迫教会的事件，可以说大都与巴比伦这个原动力有关，所以本章末节说先知和圣徒的血都在这城里被看见。启示录十七章六节说她喝尽了圣徒的血。但是地理上的巴比伦并未真正杀害过圣徒，可见此处所说的巴比伦就是暗指罗马帝国和一切敌基督的势力，因为它对圣徒的逼迫是非常残酷的。

    十七章十八节说那大淫妇就是管辖地上众王的大城。十八章二节也说到巴比伦大城，解经家认为这就是指复兴的罗马而言，并不是指将来复兴的地理上的巴比伦。

    启示录十七章提到宗教的巴比伦的一切罪行以及她的毁灭。本书十八章二节、十节说到政治的巴比伦的倾倒与毁灭，这是因果报应的必然反应。虽然有的解经家认为这里的巴比伦是指地理上的巴比伦（今日的伊拉克），但在一些具体问题上，是无法解释得通的。同时，旧约圣经也未曾提到巴比伦将来还会复兴的希望（参赛13:17-22；耶51:60-64）。巴比伦帝国已经成为过去的五国之一，退出历史舞台了（启17:10）。

    我们可以肯定本书十七、十八两章中所提的巴比伦就是指末后要复兴的罗马。罗马也就是寓意的巴比伦。因为它势力强大，罪行多端，所以它就要受到彻底的毁灭。十八章八节说：“在一天之内它的灾祸一齐来到”，这是说明它的最后毁灭又是突然的，而且是无法避免的。它在18世纪曾因法国大革命和拿破仑的战争，它的实力有所削弱，但是它的实际势力并未完全消失，它的罪恶影响，在世界范围内也未消声匿迹。

    宗教巴比伦总的代表就是罗马教皇制度，她对世界的影响力，是极其令人注目的。除了教皇的政权以外，直到现在，地球上还没有一个政权能够支配整个世界。拿破仓、墨索里尼、希特勒等一些政治野心家，都曾尝试过，但都没有获得成功。

    启示录十八章四节说：“我的民哪！你们要从那城出来，免得与她一同有罪，受她所受的灾殃”。这一方面可以预指马丁·路德、加尔文等人出来进行宗教改革，与教皇制度作坚决斗争。另一方面也是要求每个时代中的得胜者（例如劳伦斯、马丹盖恩等人），都是保守个人在神面前的圣洁，在任何处境中，都有自己分别为圣的见证，绝不能与人同流合污，走世俗化的道路。


    第二十一章 羔羊的婚筵

    （启19:）

    我们读到启示录十七、十八两章，当七碗倾倒在地上以后，见那宗教的巴比伦与政治的巴比伦都已倾倒。此时灾期已满，羔羊婚筵的高潮已经来到，基督将在荣耀的婚娶以后，就要同众圣徒降临，并要将所有仇敌都践踏在脚下，那时，他的国度、权柄、荣耀，就要完全显现出来了。

    在启示录这卷书中，神用了好几处经文，来讲论巴比伦的事，可见它在神的面前是多么可憎。在启示录第十一章中就已经暗示它就是那败坏世界的一种特殊势力，神审判了那大淫妇，也审判了那作恶多端的兽。神把它们所有的工作，所有的东西，以及他们所代表的原则，统统都打碎了。所以天上才有声音唱出来说：“哈利路亚”！

    这一章所要讨论的就是关于羔羊的婚娶与主降临的主要过程：

    一、众圣的欢呼（启19:1-6）

    如果把前两章与本章合起来看，就可以知道地上的哀哭与天上的欢呼，都是因为同一件事实，那就是两个巴比伦的倾倒。此时使徒约翰一面看见地上的灾祸，听见地上的哭号，他一方面又看见天上的荣耀，听见天上的欢呼。

    这响彻宇宙的大合唱大欢呼，主要就是因为那敌基督的巴比伦遭到神公义的审判和刑罚所引起的，也可作为对众圣徒、众使徒、众先知欢呼的（启18:20）热烈响应。

    如果本章一节的哈利路亚是来自天上的天使天军（参5:11-12），那么，第四节的“阿们，哈利路亚”就是来自四活物与二十四位长老，后面接着而来的阵阵赞美，就是天上地上的宇宙大合唱。这也是与使徒约翰所发出的呼召相符的（启18:20）。启示录常给我们看见，当神每次对恶人进行公义的审判时，总是让我们看见天上众圣和蒙救赎之人所发出来的感谢与赞美（参7:9-10；11:15-16；14:2；15:2）。

    1、为殉道者的冤被伸而欢呼（启19:1-3）：这里是新约圣经第一次用“哈利路亚”这个词，是天上众圣赞美神的话。那些为道被杀流血的人，因为主报复了巴比伦，为他们伸了流血的冤--“因他判断了那用淫行败坏世界的大淫妇，并且向淫妇讨流仆人血的罪，给他们伸冤”。所以天上就高唱哈利路亚，感谢赞美神。

    2、为审判的执行而欢呼（启19:3）：又说：“哈利路亚，烧淫妇的烟往上冒，直到永永远远。”

    3、长老与四活物的欢呼（启19:4）：二十四位长老与四活物听见天上众圣的欢呼歌颂，“也就俯伏敬拜坐宝座的神”，表示他们与天上众圣深表同情，并说：“阿们，哈利路亚”！四活物是代表被造者，二十四位长老是代表被救赎者。他们都一起俯伏敬拜神并称颂神的公义完全得胜。

    4、天上的宣告（启19:5-6）：当二十四位长老与四活物欢呼称颂的时候，就听见有声音从宝座出来说：“神的众仆人哪！凡敬畏他的，无论大小，都要赞美我们的神”。当这天上的宣告一发出来，老约翰随即听见好像群众的声音，众水的声音，大雷的声音说：“哈利路亚！因为主我们的神，全能者作王了，羔羊婚娶的时候也到了”。羔羊婚娶，基督作王，都是宇宙中特别重大的事件，所以值得宇宙万有大声欢呼，高声歌颂。

    凡是读启示录的人读到了此处，也都会一同大声说：“阿们，哈利路亚！”因为神战胜了撒但，光明战胜了黑暗，真理战胜了虚妄，仁爱战胜了仇恨，主我们的全能者作王了，耶稣基督把天国建立在地上，他要作万王之王，万主之主，他头上戴着许多冠冕，将主耶稣基督的荣耀完全彰显了出来，这就是启示录的宗旨。我们看见了荣耀的主，也要俯伏敬拜那坐宝座的神说：“阿们，哈利路亚”！

    这四个“哈利路亚”就是一切被造者和被救赎者所唱的凯歌。

    启示录第一章是提到基督荣耀显现的异象。第二、三两章是讲到小亚西亚的七个教会，也可以代表教会历史的七个时代。第四、五两章就可以看见教会被提到天上的光景。当教会被提到天上以后，地上就发生了大灾难，就是启示录第六章到十八章所讲的情形。七印、七号、七碗所说的一切灾难，也就是大罪人，假先知大肆活动抵挡基督的时候，他们恨不得彻底摧毁基督的政权。我们读了十七、十八章以后，就看见宗教的巴比伦与政治的巴比伦都已彻底倾倒。此时灾期已满，羔羊婚娶的佳期已到。在基督婚娶以后就与众圣徒降临到世上，将所有的仇敌都践踏在脚下。那时他的国度、权柄、荣耀、公义就完全彰显出来了。

    启示录第十九章一至六节就是十九到二十章七件大事的前奏。

    七件大事：①羔羊婚娶（启19:7-10）；②基督降临（启19:11-16）；③消灭仇敌（启19:17-21）；④千年国度（启20:1-6）；⑤混乱世界（启20:7-10）；⑥火化世界（启20:9）。⑦末日审判（启20:11-15）。

    这里用了四个哈利路亚来表示天上与地上的欢呼。首先是因主的公义审判了巴比伦而欢呼。第十八章地上的悲哀与哭号都是为了一件事--万恶的巴比伦倾倒了，倾倒了。这时约翰一面听见地上的哀哭，另一方面又听见天上的欢呼。约翰听到最高尚最快乐的欢呼就是哈利路亚。神藉着公义审判对付了罪恶的巴比伦，为他的仆人伸了流血的冤。他们为此忍耐等候已久，现在时候己到，当然要高唱哈利路亚。

    他们所唱的既是救恩的诗歌，也是得胜的诗歌，更是荣耀的诗歌。二十四位长老与四活物也同声称颂说：“阿们，哈利路亚”。同时他们也是为了基督自天降临建立千禧年国度而欢呼。他们欢呼的声音如同群众的声音，大雷的声音说：“哈利路亚，因为主我们的神作王了”巴比伦的倾覆就是敌基督者权势的败亡。基督降临就是天国降临的开始。回顾已往，展望未来，就不能不唱哈利路亚！

    这一段经文共有四个哈利路亚，前三个哈利路亚就是响应启示录十八章二十节的。“天哪，众圣徒、众使徒、众先知啊！你们都要因她欢喜，因为神已经在她身上伸了你们的冤”。第四个哈利路亚就是庆祝羔羊婚娶，以及作国度里的君王。

    这里的欢呼歌颂也是表明神的权柄在宇宙中已经通行无阻，神定规要得着的已经完全得着了。

    总起来看，启示录第十九章一到六节的四个哈利路亚的侧重点是有区别的。第一个哈利路亚主要是因为神以公义的原则审判了那败坏世界的大淫妇（启19:1-2）。第二个哈利路亚主要是因为神以公义的审判得了实施，使罪大恶极的淫妇得到了刑罚（启19:3）。第三个哈利路亚主要是因为神对他仆人的工作事奉作了充分的肯定（启19:4-5）。第四个哈利路亚主要是因为主，我们的神，全能者作王了，他的荣耀国度就要建立起来（启19:6）。

    二、羔羊婚娶（启19:7-10）

    这四个哈利路亚最甜蜜之处，就是羔羊的婚娶。七节说：“我们要欢喜快乐，将荣耀归给他。因为羔羊婚娶的时候到了，新妇也自己预备好了”。这真是我们最大的盼望和快乐。当主被卖的那一夜，在晩餐的桌子上，曾正式向门徒宣告说：“从今以后。我不再喝这葡萄汁，直到我在我父的国里同你们喝新的那日子”（太26:29）。“我告诉你们，我不再吃这筵席，直到成就在神的国里”（路22:16）。这些话就是预言羔羊的婚娶。在旧约时代像亚当得着了夏娃，以撒得着了利百加，波阿斯得着了路得（创2:21-24；24:67；得4:9-10）。都是预表羔羊基督如何得着教会，又如所罗门的雅歌书，也是基督与教会关系最优美的描写（参歌2:4、16；5:1；6:13）。在新约中，使徒保罗看基督与教会之间也是一种美好的婚姻关系，这是一个极大的奥秘（林后11:2；弗5:31-32）。基督被称为神的羔羊乃是表明他温柔谦卑、顺服的德性，以及为人赎罪的牺牲精神。启示录讲到羔羊婚娶，就是借以表明基督与教会之间那种最高的联合和最高的享受。

    当教会在大灾难之前被提到空中以后，那天上的婚筵就开始了，一直延长到那大灾难的终了。羔羊的婚娶，是基督所期待的极大喜乐，也是基督徒与他同享喜乐的佳日（启19:7）。这羔羊新妇就是一切蒙恩得救的圣徒，也就是新约教会。旧约时代的以色列人，虽然曾被称为神的妻，但因他们去敬拜偶像，对神失去了纯真信仰所以就不能称为基督的新妇。而新约教会却如贞洁的童女，被带到了基督面前，与他一同享受婚筵之乐与荣耀。

    旧约时代的以色列人在应许之地是耶和华的妻（耶3:14-20；赛54:1），可是这个妻子因为犯淫乱的罪而被休。虽然以后因为神的怜悯而被重新接纳（何3:1-5）。但被休的妻被接纳以后，就不能再作童女了。可是羔羊所娶之妻乃是贞洁的童女（林后11:2；利21:13-14）。这童贞的新妇预备好了，她穿着光明洁白的细麻衣，就是表明她的圣洁与义行。

    那么，被请赴羔羊婚筵的客人是谁呢？在此我们须要加以简要的分析：

    大体来说，被请的客人可以分为两种：第一种就是在大灾期悔改的犹太人和历代以来一些普通的犹太人，他们本来在神面前是有特殊地位的，但他们对于神并不是很忠心很虔诚的人。神是根据与他们列祖所立的约对待他们，将来让他们有份于羔羊婚娶筵席。第二种是在大灾难期间悔改的外邦人，以及从来就未听见过福音的好人，他们蒙了神的怜悯而被邀请赴羔羊的婚姻筵席。新约教会中的圣徒在神面前是长子，那些被邀请的客人，可以称为陪伴。马太福音二十五章所提到欢迎新郎的童女，大概也是陪伴新妇的。与新妇本人是不同的。在所罗门所写的雅歌书中所说的“佳偶”、“美人”“妹子”“新妇”，与耶路撒冷的众女子显然是不同的。在诗篇四十五篇中提到在王后以外，还有一些被带入王宫的“陪伴童女”，他们在王面前的地位和与王的关系是与王后有区别的。

    我们应当知道教会与基督的婚姻，本是象征性的，在信徒被提到空中时，基督与教会就开始了婚姻关系。同时，地上就开始了大灾难，在大灾难期间也有不少人信主，甚至有不少人因为主作见证，而流血牺牲，也有的人被提。这些人将来也被邀请，一同享受羔羊婚筵之乐。

    启示录十九章九节说：“天使对我说你要写下……又对我说这是神真实的话。我就俯伏在他脚前要拜他”。天上的景观实在太吸引人了，因此就使约翰诧异得神不守舍，他把写笔记也忘记了，直到天使提醒他，他才动手写笔记。当他开始写笔记时，天使对他说：“这都是神真实的话”，今天也一定能激动我们的情绪，并能引起我们的敬拜。当然约翰因为内心的过分激动，就容易做出要敬拜天使这样有趣的错误。

    本章七节说：“新妇也自已预备好了”，这是指教会中的得胜者已经相当多了。八节说到圣徒穿着“光明洁白的细麻衣”，“细麻衣”是指圣徒本身的诸般义行。这里说“光明洁白”，不但洁白，而且放光。在启示录第七章中说到那些蒙怜悯得拯救的人衣裳的洁白不是本来的白，乃是羔羊的血把他洗白了。这里说这件细麻衣不但洁白，而且有光，我们将来去见主时所穿的洁白放光的衣服，那就是我们在得救以后，圣灵在我们身上工作的结果。诗篇四十五篇十三至十四节也提到新妇除了穿“金”绣的衣服（基督的义袍）以外，还要穿一件“锦”绣的衣服（自己的义行）。这是说明信徒不但有了称义的地位，还得有生活行为上的见证。金衣是神藉着基督赐给我们的（羊毛是指耶稣的工作--神的义）。细麻衣是指圣灵在圣徒身上工作的结果（是无血的），也就是靠基督而有的义行。就是行义的才是义人（约一3:7）。

    三、基督的得胜（启19:11-21）

    在前一段经文我们看到羔羊婚娶的荣耀景象，在本段我们就看到羔羊战胜仇敌的情况。基督再来就是为要得国，把失掉的基业取赎回来。在赎回基业之先，不能不把那霸占基业的仇敌扫除干净，然后才能把基业取回来。这段经文就是讲到基督得胜仇敌，得回基业的经过。

    1、基督的权能，他骑白马。一方面是表明他圣洁公义的得胜，另一方面也是表明它的权柄。因为他头上有许多冠冕，可见他是大有权柄，大有荣耀的君王。主在世时末次进耶路撒冷（表示要接受弥赛亚王位的时候），是骑着驴驹。但他第二次来接受万王之王的王位时乃是骑着白马，并戴着许多冠冕，主所得的尊贵荣耀真是无法比拟的。他头上有许多冠冕，表明他是万王之王。从前主戴过荆棘冠冕，现在他就戴上荣耀的冠冕了。

    2、基督的胜利。基督再来，既然是要建立荣耀的国度，就不能不扫除一切障碍。当他未降临之前，那敌基督者对基督的国度，大肆进行捣乱，施展千方百计，来阻止神计划的实现，并使耶路撒冷荒凉四十二个月，直到那“七十个七”全部完毕的时候。“因为万国要聚集与耶路撒冷争战，城必被攻取，房屋被抢夺。那时主必出去与那些国争战”（亚14:2-3）。那也就是本章十一至十六节所说“他审判、争战都按着公义，……他穿着溅了血的衣服……并要踹全能神烈怒的酒榨”。基督就是把在哈米吉多顿，聚集争战的普天下众王（启16:14-16），都要踹在神烈怒的大酒榨中，所以他衣服上就沾染了血迹。

    3、基督对地上万民的审判（启17-18节）。主是被称为“诚信真实，他审判争战都按公义。”他的“眼睛如火焰”，“有利剑从他口中出来，可以击杀列国”。说明万事万物，人的心肝肺腑，一切隐情都在他洞察之中。他诚信真实，说明他的审判大公无私，不徇情面。这个审判也就是约珥先知所说的“约沙法谷”的大审判。“到那日我要聚集万民，他们下到约沙法谷，在那里施行审判”（珥3:1-2）。这个审判也就是主耶稣所说对地上万民的审判（见太25:31-46）

    4、基督为万王之王。“他用铁杖管辖万国”，并在他的衣服和大腿上有名字写着说“万王之王，万主之主”，他的头上戴有许多冠冕，说明他对整个世界已经有了绝对的统治地位，世人在他面前无不万膝跪拜，万口颂扬。

    5、基督对兽与假先知的最后惩罚（启19:19-21）。羔羊的仇敌就是龙、兽和假先知。在启示录第十八章里，我们已经看到他们联盟的惨重失败，他们的势力受到致命的打击，这段经文不但是哈米吉多顿大战的重述，而且也是说到他们最后的灭亡。“那兽被擒拿，那在兽面前曾行奇事，迷惑受兽印记和拜偶像之人的假先知，也与兽同被擒拿。他们两个就活活地被扔在烧着硫磺的火湖里”（启19:20）。

    这次基督降临到地上，也是与众圣徒一同来的。众军骑着白马穿着细麻衣。这同来的大军就是那蒙召有忠心的人（启17:14）。此时，基督已经婚娶。新妇自然是与主同在的。他们骑着白马，就是连马的颜色也是表明他们的义行。所以这大队的天军不但是称义的信徒，也是成义的信徒。他们与基督一同争战，一同得胜，一同审判，并一同执政掌权，将来也是一同得荣耀的。

    基督对付仇敌是先从领袖开始。所以本处提到假冒的三位一体的联合组织。

    第一是海兽，它就是那联合组织的领袖，首先被擒拿。从前那些拥护他们的说“谁能比这兽？谁能与它交战呢”（启13:4）但在基督的带领下的大军，却亳不费力的将它擒拿。

    第二是擒拿地兽。即假先知（启19:20）。在兽面前行神迹奇事。迷惑受兽印记和拜兽像的假先知也同被擒拿。它虽不是战争的组织者却是战争的策动者。它煽动天下众王都卷入敌基督的阵营。所以一切顺从他旨意而行者，都受到刑罚。

    第三众军兵、兽与假先知等首领都一同被擒拿。其他一些追随者当然也要遭到同样的命运。成为天上飞鸟的大筵席。

    十九章十二节的名字，不是十九章十三与十六节的名字，乃是三章十二节的新名。不是我们所知道的一切名字，乃是大有荣耀，大得胜利，与教会完全联合的名字。同时大腿也表明信实有力（创24:1-4）。亚伯拉罕要仆人以信实待他。

    “硫磺火”，希腊文是一种神火。圣经最早提到这种火是在创世记十九章二十四节。当时神将所多玛与蛾摩拉二城用从天降的硫磺火化为灰烬，结果就成为死海南端突起的部分。这是考古家所考查出来的。近代科学家经过实地调査研究以后，认为那二城是被类似氢弹的威力所毁灭。创世记称之为硫磺，这不过是摩西用当时人们所能了解的物质来说明。启示录九章十六到十八节曾有三次提到硫磺的事，其他的章节也曾提到过硫磺。


    第二十二章 千禧年

    （启20:1-6）

    犹太人每年举行一次住棚节，每隔七年就有一个禧年，到七个七年就有一个大禧年，这几个节期都可以作为千禧年的预表。另外，挪亚时代的洪水可以预表大灾难。挪亚全家出方舟后栽种葡萄园又支搭帐棚，也可以作为千禧年的缩影。

    在圣经头一卷的创世记中，我们就看见撒但的化身古蛇引诱始祖亚当、夏娃犯了罪，以后在圣经中就不断看到撒但的行踪。不但是读圣经，就是读世界历史也能看到撒但的势力和作为。我们读到启示录第二十章，心中真是感到特别快乐，不禁要说：“阿们，哈利路亚”！因为有一位特别的天使就是我们的主耶稣从天降下，手里拿着无底坑的钥匙，和一条大链子，他捉住那龙，就是古蛇，又叫魔鬼，也叫撒但，把他捆绑一千年，扔在无底坑里关闭，用印封好，使他不得再迷惑列国（参启20:1-3），那迷惑他们的魔鬼被扔在硫磺的火湖里，就是兽和假先知所在的地方。他们必昼夜受痛苦，直到永永远远（启20:10）。

    启示录二十章二节的一千年是实在的一千年，正如一“七”是实在的“七”一样，我们只能认识这是预言而不是寓言。预言是不可随私意解释的。撒但被捆绑一千年（启20:2）基督作王一千年（启20:4）国度也是一千年。结束是在那一千年完了（启20:3）。国度是有开始有结束的，所以是有一定时间的。同时在启示录中也清楚提到42个月（启13:5）、一载、二载、半载（启12:14）和1260天（启12:6）。

    二十章四节在启示录六章第五印中那些至死忠心的圣徒，现在他们却得了冠冕，他们的肉身曾受过苦待作出了重大牺牲。现在却在宝座上与基督一同作王掌权了。

    在本章中还可以看出这样一件事情：就是耶稣基督再来在地上作王时，他的首都就是设在他原先钉十字架的耶路撒冷，（解经家认为本章九节中“蒙爱的城”就是耶路撒冷）。他要在那里作王一千年。那些因为给耶稣作见证，并为神之道所斩者的灵魂，和那些没有拜过兽与兽像，也没有在额上和手上，受过它印记之人的灵魂，他们都复活了。与基督一同作王一千年。这一件事在启示录中也是非常重要的信息，它可以特别安慰那些存心忍耐，忠心等候的基督徒，使他们亲眼看到基督确实彻底得胜了！

    在本章十一至十五节中，还记载一件大事，那就是白色大宝座的审判，那也就是人类最后的审判。死了的人无论大小，都站在宝座前。案卷展开了，并且另有一卷展开，就是生命册。死了的人都凭着这些案卷所记载的，照他们所行的受到公义的审判。

    下面是根据本段经文对于千禧年有关的真理加以分析解释：

    在全部圣经中，唯一清楚明白地提到千禧年就是这一章。而且是记在圣经最奥秘的一卷书中，最奥秘的部分，这是很有意义的。

    历来教会中人士对于千禧年的解释，未能完全取得一致。关于千禧年的见解大致可以分成三个派别：

    第一是千禧年前派，就是认为在主第二次降临以后才有千禧年。因为这个世界不安定的根源就是撒但，在它的策动之下，世界人心是不容易变好的。只有等主第二次降临，把撒但捆绑起来以后，才能消除一切不平安的因素，世界才能出现真正平安的千禧年社会。千禧年前派的代表人物在中国就是已故的贾玉铭牧师。

    第二是千禧年后派。此派人士认为，先有千禧年，然后才有基督降临。他们认为主的福音具有强大威力。福音所到之处，对于社会人心有极大的影响，可以使坏人改变成好人，狮子吃草如牛，豺狼毒蛇也不伤人，就是表明有些坏人信了福音以后，本性就会有显着改变。如果福音传遍天下，被全世人信服，世界就会出现千禧年的景况，主张此说的代表人物就是华北神学院的功成院长赫士博士。

    第三是无千禧年派。持此说的人士认为，千禧年乃是指教会时代，就是代表主第一次降临后在十字架上完成了救恩，直到主第二次降临，这个漫长的时间，就称为千禧年，千禧年是个比喻，代表一个时期，时代究竟如何长久，无人知道，因为基督复临的时间，根本就不属于启示范围之内。当主福音遍传天下，人人信了耶稣，历史上就会出现一个相当长久的绥靖时期，人人都可以享受平安、快乐、幸福的生活，这就是千禧年。长老会和几位改革宗的领袖以及着名神学家奥古斯丁等人都倾向这种说法。他们说头一次复活也不是身体复活，乃是灵性的复活，这一派的论点把千禧年说得非常空洞抽象。

    在教会历史上也曾有这样的情况，就是在罗马皇帝君士坦丁信主以后，就把基督教改为罗马国教时，有人就说基督的千禧年国度实现了。但是也有人说君土坦丁把教会与政治联合起来就是敌挡基督，他听了很不高兴，于是他就特别强调说敌基督者绝对不可能是信仰基督的罗马帝国的君王。

    以上三种说法，以第一种说法比较合乎圣经真理，也比较合乎具体事实。

    本章一到七节中曾一连六次十分清楚明确地提到一千年，这里的一千年要按字面解释，那就是日历上的一千年。关于千禧年问题现在再进一步加以说明：

    一、撒但被捆绑一千年

    “我又看见一位天使从天降下，手里拿着无底坑的钥匙和一条大链子，他捉住那龙，就是古蛇，又叫魔鬼，也叫撒但，把他捆绑一千年，扔在无底坑里，将无底坑关闭，用印封上，使它不得再迷惑列国”（启20:1-3）。自始祖被它引诱犯罪以后，它在世上猖狂活动了几千年，虽然主在十字架上藉着死，打伤了它的头，但它却未受到致命的打击。所以它对世界、对教会，不断地进行破坏捣乱。只有基督降临时用大链子把它捆绑起来，才能彻底制止他的一切活动。

    二、基督在地上作王一千年（启20:4）

    基督在地上作王就是天国实现在地上，也就是基督在地上正式得到国度，并登上宝座，执掌王权，作万王之王，万主之主，充分享受国度里的荣耀。这也就是“世上的国，成了我主和主基督的国，他要作王，直到永永远远”（启11:15）。

    我们要注意耶稣基督所建立的千禧年国度，并不是世界渐渐进步成为千禧年国。乃是基督从天降临到地上以后所建立的国度。也不是劝勉人相信福音，改良社会成为天国。我们要知道基督的千禧年国度，既不同于孔子的大同世界，也不同于希腊哲学家柏拉图的乌托邦，乃是耶稣基督自己建立起来的国度，耶稣基督和他的使徒们都没有说过世界将要基督化，教会化。良善逐渐得胜，罪恶逐渐消亡。建立千禧年国度乃是耶稣基督第二次再来所要完成的工作。我们只有警醒等候，努力工作，忠心事奉，作主忠心的仆人。

    三、信徒与主一同作王

    本章第四节说：“我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们。我又看见那些因为给耶稣作见证，并为神之道被斩者的灵魂，和那些没有拜过兽与兽像，也没有在额上和手上受过他印记之人的灵魂。他们都复活了。与基督一同作王一千年”。六节又说：“在头一次复活有份的有福了，圣洁了，第二次的死在他们身上没有权柄。（恶人经过白色大宝座审判以后，就要受到第二次的死）。他们必作神和基督的祭司，并要与基督作王一千年。”信徒与基督作王一千年，这是头一次复活的信徒所享受的一种特殊荣耀。这里可以说有三个一同：一同坐宝座；一同掌王权；一同得荣耀。

    与基督一同作王。就是奉主差派到世界各地做管理工作，因为撒但已被捆绑。所以在一千年之内客观上已经没有撒但的试探、引诱了。在那一千年中有些情况，大致与现今世界相似，仍可能有极少数犯罪的事情发生。在地上经过大灾难以后仍然生存的人，他们是带着血肉之体生活在世界上，人们已有高度的物质生活享受，人人过着幸福快乐的生活。那时的自然环境也变得非常适宜于人类生活了。人最喜欢用四季如春来形容良好的环境。那时的人类就像始祖亚当、夏娃生活在伊甸园里那样幸福美满。

    耶稣基督是千禧年国度中的万王之王，万主之主，他是最高元首。他用真正的和平与公义统治全世界（参赛11:6-10;；65:17-25）。解经家认为以赛亚先知这些预言就是指千禧年国度时期的快乐生活说的。人与人之间，人与动物之间，以及动物与动物之间的关系也都改变了。

    在原则上千禧年时代就是等于恢复乐园时代，因为千禧年时代也是万物复兴之时，所以就像是乐园时代的恢复。以后的新天新地新耶路撒冷，也就等于恢复了原造世界，也是创世记一章一节神起初所造的那个天地。这都是那位按着已意行作万事的主的美意所成就的。

    在千禧年时期，那些与基督一同掌权执政的（万王）是带着灵体的。正如初熟的果子耶稣基督的身体那样。对于食物可以吃，也可以不吃，是忽隐忽现，来去无踪的，无物可以阻隔，不受空间的限制。所以他们可以随时随地出现在人面前检察世人的一切行动。

    千禧年时代人们的生活情形，大致可以分成两种：第一是以色列人复兴的情形。几乎每卷旧约先知书的末了，都提到以色列人将来复兴的希望。那时弥赛亚要坐在以色列首都耶路撒冷作他们的王，同时也作全世界的王。以色列要成为极其荣耀的地区，耶路撒冷要成为全世界的领导中心。第二就是以色列以外的全球地区，因为撒但被囚禁在无底坑中，大家都过着和平安宁的生活。没有发生战争杀人流血的事件。全球都要实现旧约先知的预言。正如今日联合国一道高墙上所刻的经文：“他们要将刀打成犁头，把枪打成镰刀，这国不举刀攻击那国，他们也不再学习战事”（弥4:3）。

    但是与主一同作王，只有得胜的基督徒才能有份，没有得胜的基督徒只能在千禧年国度里作个平民百姓。因为在本章第四节中把与主一同作王掌权的资格与条件都说得很清楚：1、为耶稣作见证；2、为主忠心到底，甚至流血牺牲；3、没有拜过兽和兽像； 4、在额上和手上没有受过兽的印记。这些都是指得胜者说的。

    四、千禧年后的复活

    复活是有次序的（林前15:23），在基督来时首先复活的，称为第一次复活。凡在第一次复活有份的有福了。因为他们可以被提到空中与主同在一起，不致受到地上大灾难的痛苦熬煎。因此本章第五节说：“这是头一次的复活，其余的死人还没有复活，直等到那一千年完了”。一千年后的复活就是恶人的复活，这也是最后的复活。这次复活就是为了受审判、被定罪、进入永刑（见本章十二至末节）。所以海交出其中的死人。死亡和阴间也交出其中死人，他们都照各人所行的受审判。

    启示录二十章五节说：“这是第一次的复活，其余的死人还没有复活，直等那一千年完了”。身体复活共有两次。第一次是得生的复活（约5:29）也称为义人的复活（路14:14）。第二次是恶人的复活，也是定罪的复活（约5:29；启20:5）。首次复活与第二次复活在时间上相隔有一千年。基督的复活是初熟的果子，圣徒的复活是后熟的果子。

    “在头一次复活有份的有福了，圣洁了”（启20:6），这是更美的复活，荣耀的复活，也就是变化的复活，第一次复活也不是一次性就完成的。最多一次是主从天降临。末次号筒吹响时，已死的圣徒都要从死里复活。其次是在大灾难期间被杀信徒的复活（启11:7-12），再次是七年灾期之末，千年国度之初，凡是耶稣基督的见证人，胜过大淫妇，和胜过兽的都复活了。“这是头一次的复活”（启20:5），只要列为第一次复活的都是有福的，圣洁的。

    “第二次的死在他们身上没有权柄”，有些人过去纵然因为主再来的迟延肉身死了，或是因为受到逼迫而牺牲了，但是在他们复活以后就不会再死了。他们除了作神和羔羊的祭司昼夜事奉神，还要亲自见神的面。同时他们也要坐在宝座上与基督一同作王，治理列国。

    五、撒但被释放

    一千年完毕撒但被释放，他就出来再度迷惑人（启20:7）。主将他放出来的目的就是为要考验那在一千年内还生存在世上的长命人类，让他们可以暴露内心的真情，看他们是否真正降服基督。在千禧年时期，因为撒但已被囚禁在无底抗中，不能再出来迷惑人，人类的客观试探引诱已经消失。人们的犯罪可能性已经大大地降低了。主现在把魔鬼（撒但）放出来，借以对人类再进行一次实际的考验，为的是要证实世人内心的真实情况到底如何。在此我们要对千禧年时代的人类再进行一些分析研究：

    1、人的本性是败坏的，人里面仍有犯罪的可能与倾向。

    2、同时在千禧年期间出生的人，虽然客观的引诱试探没有了，但是人的内心仍旧可能有犯罪的意念。以赛亚六十五章十七到二十五节，是形容千禧年时代的生活状况，人人都可以长命高寿，但是却有“百岁死”的人，就是因为受到神的特别惩罚所致。

    3、千禧年时代，虽然全地的人都承认基督为王，认识耶和华荣耀的知识充满遍地（赛11:9）。但也可能有阳奉阴违，心口不一的人。

    4、撒但被释放是对千禧年时代人信仰的严重考验，看看他们是否真正尊奉基督为元首，经得起考验的人，才是真正信仰者。撒但一放出来，果然就有歌革与玛各纠集许多人出来攻击“圣徒的营”（即犹太全地）和“蒙爱的城”（即圣城耶路撒冷）。

    歌革、玛各的来历可以参考创世记十章二节，其进攻选民的情形可以参考以西结书三十八章一至二十三节，在此处我们应当把它看成是灵意的，就是敌基督者进攻圣地和圣城，就如同歌革、玛各进攻神的百姓一样。因为以西结所说的是千禧年以前的事。启示录二十章所说的乃是千禧年以后的事。


    第二十三章 撒旦的结局和白色大宝座的审判

    （启20:7-15）

    这是撒但的结局和人类最后的审判，光明与黑暗的争战、神与撒但的争战，谁胜谁负，在此已见分晓。

    本章一至六节是讲到千禧年国度的情形，在下一章（启示录二十一章）是讲到新天新地、新耶路撒冷的美好情景。这一段就是讲到撒但被放出来以后，世界所出现的大混乱。

    一、世界最后的混乱（启20:7-10）

    在一千年完毕，神再让撒但有一次大暴露，所以就把它从无底坑暂时被释放出来。于是它就去迷惑世界各国。果然，就有歌革和玛各受了迷惑，他们就出来与圣徒争战，疯狂迫害神的子民。“圣徒的营”是指巴勒斯坦全地。“蒙爱的城”是指圣城耶路撒冷。玛各本是挪亚之子雅弗的后裔（创10:2）后来成为北部邦国的一个名字。歌革乃是这些邦国的君王（见结38:1-23）。可以看见他们成群结队地从北方而来，进攻神的圣民。在此处特别提到他们，因为他们可以代表一种特殊的敌对神的势力。被他们拉拢和利用的人多如海沙。歌革与玛各组织了一个庞大阵营，野心勃勃地企图推翻神的政权，妄想重新霸占整个世界。但是，神却从天上降下火来，把他们完全烧灭了，他们的罪恶、阴谋遭到了彻底失败。本章九节中天降大火，对仇敌的焚烧，这就是有些解经家所说的火化世界。在旧约的挪亚时代，因为世人的败坏，天降洪水淹没世界，表示神是用洪水洁净世界。但是在这一次神却是用火来净化这个污秽的世界，也可以说用火来洗涤世界，革新世界，把陈旧的世界进行一次彻底的变革。

    本章十节说：“那迷惑他们的魔鬼被扔在硫磺的火湖里，就是兽和假先知所在的地方。他们必昼夜受痛苦，直到永永远远。”这是撒但最后的刑场，也是对撒但判决的执行。

    二、白色大宝座的审判（启20:11-15）

    圣经上说：“按着定命人人都有一死，死后且有审判”（来9:27）“神已经定了日子，要籍着他所设立的人，按公义审判天下”（徒17:31）。我们要知道，白色大宝座前审判，也就是人类最后一次的审判。这次受审者都是第二次复活而带着灵性身体的人。时间是在千禧年以后，撒但彻底失败之后，人类历史最后结束之时。这个审判是宇宙性的。不分男女、老少，都必须在那里受审。人所有的言语行为和思想意念，都是记录在案的。这也就是保罗所说：“神借着耶稣基督审判人隐秘事的日子”（罗2:16；太16:27；林前4:5），我们应当看到那是多么严肃的日子，要知道到那时候，全世界只有两类的人，就是灵魂得救的人与永远沉沦的人。

    “无论大小”这句话启示录共用过五次（11:18；13:16；19:5、18；20:12）三次是指犯罪作恶的人，两次是指赏赐信徒。

    这里的案卷原文是多数字，就是诸案卷，是记录世人一生所有的一切思想和言行。“生命册”就是一切得救之人的名单，它只记录一切蒙恩得救的人。现在把生命册摆出来是作为审判中一种根据，借以证明神是非常公正严明。可能在审判时有人会自以为义，希望得救，但在生命册上没有他的名字，在案卷内部却记录着他曾做过的许多隐藏不义之事。它能瞒过人，而不能瞒过神。

    关于“生命册”在此必须从几个方面加以解释，我们才能比较更全面的了解它的意义：

    1、生命册是一种政治性的人丁名册，同时也可指宗教性的名册（参提前5:9-10）。信徒如果犯了大罪（如拜偶像犯奸淫）教会就要从册子上除掉他的名字。

    2、摩西见以色列人犯了拜金牛犊的大罪，心中极其伤痛，他恳求神从册子上除掉他的名字（出32:32-33）。这是表明摩西求神叫他死亡，以代替以色列百姓所该受的刑罚。

    3、生命册所记载的都是活人的名字（诗69:27-28）。希腊的雅典，如果有一个被判处死刑的犯人，就会在册子上除掉他的名字。

    4、生命册是指人的工作被神记念，蒙神悦纳（腓4:3）。

    5、生命册是一切得救之人的名字，也是一切蒙恩得救者的一种见证。

    6、羔羊生命册（启21:27）。名字在这个册子上的人大概就是所有的得胜者（参启14:1-5）。

    这第二次复活，目的就是为了审判。经过白色大宝座审判以后即进入第二次的死。海与死亡（指身体的死）和阴间（指灵魂的死）都要交出其中的死人，不论死在那里，怎么死法，怎么葬法（太空葬、江河葬、火葬、土葬），都要复活过来接受审判，任何人都无法逃脱，这是对犯罪人最后的审判，也是最后的刑罚。

    启示录二十一章八节、二十七节和二十二章十五节就是那些受审的人所犯的具体罪行。杀人、淫乱、行邪术、拜偶像、行可憎与虚谎的事。胆怯不信是指心中的污秽。犯那些罪恶的人，要在硫磺火湖里受痛苦直到永永远远。这火湖称为第二次的死，他们在极端痛苦的火湖里，只有懊悔的声音，而没有向神埋怨的声音，因为神是公义的，他是按着各人所行的进行公正的审判，绝对不会使任何人受到冤屈，所以他们只有痛恨自己没有早日悔改归向神，得到神的怜悯而蒙恩得救。

    如果没有最后的审判，人世间的因果报应就无法完全体现出来，神的圣洁公义和主的救赎恩功也未完全彰显出来。

    世界人类的历史到此结束，新天新地新耶路撒冷，幸福荣耀生活的序幕就要揭开。


    第二十四章 新天新地新耶路撒冷

    （启21：1-23）

    在前一章中我们可以看到充满罪恶的旧世界，以及被罪恶污染的人类历史，已经完全宣告结束。在这一章中就有一个新天新地新耶路撒冷的美景，展现在我们面前--“我又看见了一个新天新地，因为先前的天地已经过去了，海也不再有了（伊甸园里是没有海的）。我又看见圣城新耶路撒冷由神那里从天而降，就如新妇妆饰整齐，等候丈夫”（启21:1-2）。

    在这里我们看见神的国度，神的圣城终于从天降临了！神起初造人时把他们安置在伊甸园里。神原来的计划就是希望伊甸园能发展成为一个更理想的境地。神拣选亚伯拉罕岀迦勒底的吾珥，也就是给他预备了一座城--“因为他等候那座有根基的城，就是神所经营、所建造的”（来11:10）。主耶稣教导门徒祷告说：“愿人都尊你的名为圣，愿你的国降临，愿你的旨意行在地上如同行在天上”。主要就是指这座圣城。感谢赞美神，众信徒多年的祷告，特别为神国度的祷告，现在果然都完全成就了。我们要亲眼看见圣城耶路撒冷从天而降。表明与地上的耶路撒冷完全不同，地上的耶路撒冷曾多次遭到敌人的破坏，但这个新城称为永生神的城邑（来12:22），又称为更美的家乡（来11:10-16；13:14）是永远不会破坏的。我们要注意：圣城降临的时候，是在启示录二十章之后，或者说是在撒但被扔在硫磺火湖里之后，也是在白色大宝座的审判之后。总要记得，启示录是将耶稣基督揭示给我们看，叫我们看见他与世界的关系，他怎样战胜撒但，摧毁罪恶的势力，他怎样在地上建立天国。从神永远计划的角度来看，基督的国度（天国）就是在地上实现的。神国度的实现就是在新天新地和新耶路撒冷。当基督的千禧年国度结束的时候，就把国度交于父神了（林前15:24）。于是天国就归并入神的国度，成为完全的国度，永远的国度，而进入快乐的永世。

    一、新天新地（启21:1-8）

    本处所说的新天新地就是宇宙的终极，但它并不是指世界上出现的某一种崭新的社会秩序，乃是说所有蒙恩得救者，所居住的永远家乡，也就是主耶稣所说：“在我父的家里有许多住处”的那个地方。这是全部圣经中最美丽的一章，也是最能安慰人心、最能给人盼望的一章。

    千禧年国度是可爱慕的，但并不是神永远计划的终极，神最荣耀的心意还是在新天新地新耶路撒冷里实现的。所以到了那时，在宝座上的神可以大声宣告说：“看哪！神的帐幕在人间。他要与人同住，他们要作为他的子民，神要亲自与他们同在，作他们的神”。旧约的会幕是象征神与人同住。道成肉身是神在基督里与人同住。新耶路撒冷是神毫无间隔的亲自与人同住。神要擦去他们一切的眼泪。不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。坐宝座的说：“看哪！我将一切都更新了……他又对我说，都成了”（启21:3-5）。千禧年国度诚然非常可爱，但总不如新天新地那样美好。在千禧年国度中还有死亡，在新天新地里，连死亡的影子也不存在了，在千禧年国度里还有悲哀和哭泣，在新天新地里，这一切都过去了。在那里，人可以尽量享受神完全的荣耀，完全的丰富，直到永永远远。神永远的旨意就是新天新地新耶路撒冷，他的荣耀与丰富将要充满这个新宇宙。他也就是在这个充满里与人同住。

    新天新地如此的完美，如果不首先经过千禧年国度，也是不能实现的。因为新天新地是神永远计划的主题，千禧年国度是新天新地的前奏，千禧年国度时期一旦完毕，新天新地就会来到。就是基督把国度交给父神，归并入神的国里，成为一个完全的国度。

    有的解经家把启示录二十一章一至八节看成是描写千禧年国度的情形，从第九节起讲的才是新天新地的永远国度。但如仔细研读，本段经文就可以看出一至八节就是讲论新天新地永远国度的事，第九至二十三节是讲的永远国度的荣耀与丰富。

    新天新地新耶路撒冷究竟在什么地方呢？这是不少圣徒想要知道的，但这个问题是很不容易确定的。根据本处经文：“先前的天地已经过去了，海也不再有了”（启21:1）。“从他面前天地都逃避，再无可见之处了”（启20:11）。使徒彼得说：“那日，天必有响声废去……地和其上的都烧尽了”（彼后3:10）。希伯来书说：“天地都要灭没，神要将天地卷起来，像一件外衣，天地就都改变了”（来1:11-12）。这样的“废去”、“烧尽”、“灭没”、“卷起”，显然都是表示旧有的天地都已经作废不再使用了。

    有的解经家认为新耶路撒冷就是在已经被火革新的地球上，认为海没有了，都成为陆地就足够一切蒙恩的人居住了。也有的解经家认为就如同挪亚时代，地经过了大水的洗礼，已变成一个新的世界了。这些不过只能作为参考，不能作为定论。

    那么，新耶路撒冷圣城是否就在地球上？这是值得进一步研究的问题。这里说：“我看见圣城新耶路撒冷由神那里从天而降”。新城是由天而降，巴别塔是拔地而起（启21:2）。希伯来书说：“你们乃是来到锡安山、永生神的城邑，就是天上的耶路撒冷”（来12:22）。由此可见，这座城并不一定是物质的城。在以色列人的历史上，地上的耶路撒冷城，曾屡次遭到毁坏而重建。但是这里却说到从天而降的新耶路撒冷，那是一个永生的城邑，是蒙恩得救的圣徒灵体的居所。与地上的耶路撒冷在本质上是不同的，所以这座新城并不是在这个地球上，乃是在另外一个特定的具体的地方。

    启示录第二十一章中有许多象征，但是我们千万要小心解释这些象征否则就会把新耶路撒冷弄成海市蜃楼太虚幻境了。我们一定要认识新耶路撒冷乃是一个属灵的实体，决不是空中楼阁。

    有的解经家认为这里说：“海也不再有了”的话，如果按字面来解释，就是在火化世界时，所有的海水都被熊熊的烈火烤干了，所以海就没有了。可是也有的解经家认为，这里的海不应当按字面来解释。海是不安定的象征，海不存在，就是表明天上那种平安恬静的生活环境，不象当今的世界，扰乱，纠纷如此之多，没有人能够平静世界的风浪。

    在新天新地新耶路撒冷（我们应该知道有三个耶路撒冷，即历史上的耶路撒冷，千禧年时期的耶路撒冷和天降的新耶路撒冷）。人所得的祝福，主要有两个方面：第一，在消极方面神要擦去他们一切的眼泪（原文为一点一滴的眼泪），不再有悲哀、哭号、疼痛。第二，在积极方面，人要得着最大的祝福，和永远的祝福，那就是“神要亲自与他们同在，作他们的神”。这比始祖没有犯罪以前，在乐园中的生活还要好得多。因为千禧年时代可以说就是乐园时代的恢复“，新天新地可以说就是”原造世界的恢复“。

    新耶路撒冷究竟在何处是不容易确定的。但是根据有些经文的话语可以找到一点线索作为我们很好的参考，使我们可以知道新耶路撒冷大致的所在：

    1、”我们既然有一位已经升入高天尊荣的大祭司，就是神的儿子耶稣。“（来4:14）

    2、”因为基督并不是进了人手所造的圣所，乃是进了天堂，如今为我们显在神面前。“（来9:24）

    3、”你们乃是来到锡安山、永生神的城邑，就是天上的耶路撒冷。“ （来12:22）

    4、”就是照他在基督身上所运行的大能大力，使他从死里复活，叫他在天上坐在自己的右边。“（弗1:20）

    5、”他升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。“（弗4:8）

    6、”主耶稣和他们说完了话，后来被接到天上，坐在神的右边。“（可16:19）

    7、”我认得一个在基督里的人，他前十四年被提到第三层天上去。“（林后12:2）。

    8、”你心里曾说：‘我要升到天上，我要高举我的宝座在神众星以上；我要坐聚会的山上，在北方的极处；我要升到高云之上，我要与至上者同等。’“（赛14:13-14）

    启示录二十一章八节中讲到有几种人没有资格可以进新耶路撒冷。1、胆怯的，没有胆量和勇气与罪争战。2、不信的，不信有神，不信圣经，不信天堂地狱，不信耶稣复活升天与再来等等。3、可憎的，指犯了灵性与肉身的罪，一直活在罪中，是神所憎恶的。4、杀人的，可指心里恨人的（约一3:15）。5、淫乱的，放纵肉体的情欲，这也是男女之间最容易犯的罪。6、行邪术的，以假神的名义行占卜、交鬼、招魂等。7、拜偶像，不敬拜真神，专拜假神。8、一切说谎话的，魔鬼是说谎之人的父，可见说谎者是属于魔鬼（约8:44）。

    二、新耶路撒冷（启21:9-23）

    千禧年时代是以地上的耶路撒冷为中心，在新天新地是以圣城新耶路撒冷为中心。新天新地是一个新宇宙，新耶路撒冷就是新宇宙的中心。新耶路撒冷就是天上的耶路撒冷，也就是古今圣徒所羡慕、所追求的那座有根基的城（来11:8-16）。这座城（新城）也是可与大淫妇巴比伦大城作对比的。巴比伦城的特点是”大“，新耶路撒冷的特点是”圣“。教会因为与世俗同化而堕落成为大淫妇，以致他的名被称为大巴比伦。结果那个巴比伦式的所谓教会，已被那海兽消灭了，现在羔羊的真正新妇，却被迎接到荣耀之中。启示录四章三节提到碧玉的光辉，是表明坐宝座者的荣耀圣洁。此处碧玉的光辉透明如水晶，是表明基督的新妇教会的荣耀（弗5:27）。

    从本处经文看来可知，新耶路撒冷是属灵的，并不是属物质的。因为天使对使徒约翰说：”你到这里来，我要将新妇，就是羔羊的妻，指给你看“。但是结果天使”就帯我到一座高大的山，将那由神那里从天而降的圣城耶路撒冷指示我“（启21:9-10）。天使原来是要叫他去看一个人（羔羊的新妇），但是约翰实际所看到的却是一座圣城--新耶路撒冷。如果我们只用物质的观点按字面来解释就会有难处。使徒保罗说：”所见的是暂时的，所不见的是永远的“（林后4：18）。

    新耶路撒冷圣城是个立方体，它的长、宽、高都是四千里（约等于一千五百英里），就等于从香港到日本的大阪，或者从英国的伦敦到意大利的罗马那么远。世界上从来就没有出现过这么大的城市，也没有这么高的城墙，比世界最高的喜马拉雅山的珠穆朗玛峰还高得多。为什么城造得那么高呢？按现在的太空科学来解释，如果人带着物质的身体，住在任何地方都不能超过六百英里，因为在六百英里的高度时人就会失重，身轻如燕，而且脚步不稳，不能站立得住，在四千里的高度，带着物质身体的人在那里是无法生存的。由此可见，对于新耶撒冷圣城，我们只能用灵意来解释，其他任何解释都是有困难的。

    本章十二至十四节，把以色列十二支派和新约十二使徒的名字连在一起，都是表示圣城是包括旧约与新约的全体圣徒都在其内。因为本章九至十节中明说羔羊之妻就是圣城耶路撒冷。古今一切圣徒都要到那里去居住。本章二节也说圣城新耶路撒冷是由神那里从天而降，预备好了，就如新妇妆饰整齐，等候丈夫。这座圣城虽然是由天而降，究竟降落在什么地方呢？这是我们不容易知道的，只有等待将来亲见主面时才能完全知道。

    新耶路撒冷是个立方体的圣城，这叫我们想起只有旧约时代圣殿中的至圣所，长、宽、高都是一样，表明完全、坚固、实在（王上6:16-22；结41:4；代上28:19）。大卫说”这一切的工作样式，都是耶和华用手画出来使我们明白的“。说明至圣所定的规模与格式都是出于神自己的规定。至圣所表明神与人相会的地方，神对它的要求是特别严格的。新耶路撒冷既是神与人永远同住之处，它的规模与样式当然也是神特别规定的。

    物体必须有三度，即长度，宽度、高度，如此才实在坚固，只有长度之线，平面也实在不坚固。长、宽、高是立方体，也是完全之意，表明神只能住在完全之处。

    圣经没有说伊甸园有一道墙把它围绕起来，但是新耶路撒冷周围却有高大的墙作为保障，这是很有意义的。撒但最忌恨的就是圣城的墙。在历史上，当尼希米等人回耶路撒冷建造城墙时，它就挑动参巴拉、多比雅等人出来捣乱破坏。墙就是分别，墙就是保护，所以尼希米就带领人一手作工，一手拿兵器，加紧施工，争取早日把城墙修造完毕。

    可能会有人提出这样的问题，既然新耶路撒冷城内都是义人，那时撒但也被扔在硫磺火湖里了，人再没有犯罪的可能，外边再没有犯罪试探，也再没有什么东西前来侵扰了，为什么还需要一座高大的坚固城墙来保护他们呢？比较合理的答复，就是要使住在圣城里的人有绝对的安全感，城里的人可以充分享受真正的、永远的安息。

    本章十二节说圣城”有十二个门，门上又写着以色列十二支派的名字“。这主要是表明救恩是从犹太人出来的，犹太人好像门，不但灾期中的人悔改归主，与犹太人的见证有关系，甚至历世历代归主的人，也与犹太人有关系（直接或间接的关系）。主曾亲口说过”救恩是从犹太人出来的“（约4:22）。又说：”你们要看见亚伯拉罕、以撒、雅各都在神的国里……从东、从西、从南、从北将有人来，在神的国里坐席“（路13:28-29）。我们都知道耶稣基督也是以色列人的鼻祖亚伯拉罕的子孙。

    圣城十二个城门上各有一位天使看门，看门的天使大概是基路伯，因为基路伯主要职责就是为了维护神的公义，不义的人是绝对不容许进到圣城里去的。这十二个门，也是用十二颗珍珠修成的。珍珠是因为砂粒进入一种水族体内受了伤以后逐渐形成的。这是表明主因为受死而释放了自己的生命。水族因为受伤而把砂粒造成了珍珠，这是表明信徒因与主联合，生命成长变化的情形。圣城提到有珍珠修造的城门，因为这与经历救恩是有关系的。

    十四节说：”城墙有十二根基，根基上有羔羊十二个使徒的名字“。这有两种含意：第一是说新耶路撒冷是个属灵的团体，主要就是新约的教会，因为新约教会是以使徒为根基的（弗2:20）。第二是说许多重要真理都是根据使徒时代的启示，例如：使徒所传的救恩福音，基督的身份位格，身体复活的真理，以及使徒们所释放的教会真理和国度真理等。

    十九节说：”城墙的根基上用各样宝石修饰的“。可见圣城就是一切属灵圣徒联合为一的荣耀象征。城门用了十二颗大珍珠，城墙的根基又用十二种名贵的宝石（启21:19-20）。这些稀世奇珍珠光宝气，不但形容那城的荣耀，而且也显出那城的宝贵。这些贵重宝石就是表示这些圣徒生命的造就和在神面前的尊贵地位。这里不过是借用世上最宝贵的东西，来对新耶路撒冷美好的形容，其实新耶路撒冷的高贵价值，绝对不是世界上任何珍贵的东西所能比拟的。

    金子是一种化学元素，神造出来的时候它就是金子。宝石是一种化合物，是好几种化学元素经过若干年燃烧，才能成为宝石。各种宝石，是表明每个圣徒所经历的熬炼都不相同。精金、珍珠、宝石也可以用来表明三位一体神的工作；精金是表明神的工作一点掺杂也没有。珍珠是表明主耶稣释放了生命以及信徒与主联合得到生命变化的情形。宝石是表明圣灵的工作。神给我们的生命如同金子，圣灵在我们里面的工作如同宝石。各种宝石的颜色也是有表号的。例如：碧，是表明真诚；绿，是表明盼望；红，是表明爱与牺性；苍色，是表明平安；蓝色，是表明属天；白色，是表明圣洁；黄色，是表明尊贵荣耀；紫色，是表明属天的荣耀；褐红色（红宝石），是表明怜悯；火红色（红碧玺），是表明快乐。

    新耶路撒冷东边有三门，北边有三门，南边有三门，西边有三门，每边都有三门，无论从那边来都可以进城。三是属神的数目，表明神的三位一体。四是世界的数目，表明全人类通过救赎都可以进入圣城。羔羊十二使徒的名字，就是说救恩的根基，就是羔羊所流的宝血，并使徒根据宝血救恩所传的福音真道。

    ”三“是属天的圣数，如圣父、圣子、圣灵；四是属地的数目，”十二“是三乘四的积数，表明通过救赎可以达到神人交通的完全。

    启示录书如果按数目字来说，前面部分是着重”七“，如七教会、七印、七号、七碗。最后部分则注重”十二“可以作为神权政治的完全数，如十二支派、摩西在西奈山下立了十二根柱子（出24:4）。大祭司胸牌有十二块宝石。会幕内的桌子上有十二个陈设饼（利24:5）。进迦南的探子有十二人。过约但河时把十二块石头立在约但河中，又把从约但河中取出的十二块石头立在吉甲（书4:8-9：20）。在圣殿中有十二只铜牛驮着铜海（王上7:25）。新约有十二使徒。启示录十二章一节那妇人头戴十二星的冠冕。

    教会是羔羊宝血所救赎的团体。使徒们是传扬福音建立教会的人，圣城的门虽然有十二个，但是实际上只有一个，就是耶稣基督自己。同时，在此可以看见教会合一的真理，圣城十二个门上有旧约十二支派的名字，根基也有新约十二使徒的名字。这就是说明在永远的国度里再无新、旧二约之分，所有蒙恩得救的人都合而为一了。

    城墙的十二种基石显得和大祭司胸牌上的那些宝石基本相同（出28:17-20）。有的解经家把城墙根基的每一种宝石都代表天文学黄道带十二宫的一宫。按经文所记各种宝石排列的次序加以研究，会得出一个惊人的结果。我们会看见这些宝石表现了太阳通过黄道带那个倒数的次序。这样的奇妙现象，决不能说那是一种偶然的巧合。现将十二宫排列于下：

    （1）白羊宫（紫晶）、（2）公牛宫（紫玛瑙）、（3）双子宫（翡翠）、（4）巨蟹宫（红碧玺）、（5）大狮宫（水苍玉）、（6）童女宫（黄壁玺）、（7）天平宫（红宝石）、（8）天竭宫（红玛瑙）、（9）人马宫（绿宝石）、（10）摩羯宫（绿玛瑙）、（11）宝瓶宫（蓝宝石）、（12）双鱼宫（碧玉）。

    约翰所说的十二颗宝石和天上十二宫的星座名称有相合之处，因为天文学家把一颗宝石作为每一个星座的象征。

    西方天文学家分黄道带十二宫的次序是由白羊宫至双鱼宫（即逆时针）。而使徒约翰所排列宝石的次序则是由碧玉至紫晶（即顺时针）。

    使徒约翰写宝石的次序与太阳横过十二星座的次序相反，就是故意要剔除当时有些人认为天上众神明之城就是新耶路撒冷的说法，并且使人知道人类盼望所要得着的，只有在耶稣基督里才能得着。

    二十一节中说：”城内街道是精金，（不是有很多街道乃是只有一条街道）好像明透的玻璃“。街道是为了交通，这是说明人与神直接交通。脚走在其上再不会沾染灰尘，不像我们今天走路常常要洗脚。

    二十二节说：”我未见城内有殿“，使徒约翰非常注意圣殿，因为犹太人的思想中总是认为世界的中心就是犹太国，犹太国的中心就是耶路撒冷，耶路撒冷的中心就是圣殿。”因主神全能者和羔羊为城的殿“。这城既然以至圣所为模型，神在圣城中到处都可以受到敬拜。所以圣殿就不需要了，人人都是在灵里敬拜神，因此时间与空间的界限也就完全打破了。

    神是灵，在新城里再不会受到地方的限制了。原来圣殿的存在是为要显明圣洁与不圣洁，与世俗同化与圣别归主，蒙悦纳与不被悦纳。在圣殿中的献祭，已被基督的救赎所取代，并且信徒都已得到祭司的职分，当然圣殿就不需要了。在新天地中神的荣耀已经充满全城，那么，全城就都成为圣殿了，所以专门的圣殿就不需要了。

    二十三节说：”那城内又不用日月光照，因为有神的荣耀光照，又有羔羊为城的灯“。旧约的会幕外院是有自然光，就是日月的光。圣所内有点燃的灯光。在至圣所内天然光与灯光都没有，那里只有神自己的荣光。

    二十三节中说：”神的荣耀是光，羔羊是灯“，那就是说，神的荣耀要藉着羔羊发出去，使整个圣城光辉灿烂，充满神的荣耀（参赛30:26）。

    从上面这一段经文中，我们也可以清楚地看出，新耶路撒冷就是教会在荣耀中的形像，她成了新天新地的中心，使更新的宇宙都注目在她身上，圣灵有用许多宝贵物质来形容她的荣耀。比如碧玉、精金、珍珠等各种宝石，只不过是帮助我们容易理解教会的荣耀光景。其实，那里的荣耀并不是世上任何物质东西所能比拟的，因为那里不再属于能朽坏的物质世界了，物质的价值和意义，那时已经没有地位了。我们想象中的荣耀教会，无论如何也比不上神所加给教会的荣耀，因为是神自己作了教会的荣耀。


    第二十五章 禧年生活的重述

    （启21:24-22:5）

    我们知道启示录是用循环律的写作方法写成的。从二十一章一到二十三节，是说到新天新地和圣城新耶路撒冷的荣美。现在作者又回到千禧年国度的题目上，把千禧年国度的生活情况再作进一步的讲解。

    根据启示录循环律的写作方法，我们就可以确定，这一段经文就是以赛亚书六十章三到十一节的复述，所描写的就是千禧年的时候，基督的国度与地上列国的关系，以及禧年国度生活的一些有关情况。

    一、“列国要在城的光里行走，地上的君王必将自己的荣耀归与那城”（启21:24-22章就是禧年国度生活的重述）

    这里所提的列国就是马太福音二十五章三十一至四十六节中那些优待以色列人的国家。有的解经家认为这些列国就是在新耶路撒冷城外的一些国家，但是世界已经过火的洗礼，这些国家怎么可能存在呢？马太称他们是绵羊。当以色列人流浪天涯，历尽辛酸的时候，有些国家惨无人道地对待他们，例如德国的希特勒就杀害了犹太人数百万。而有些国家却非常同情他们，优待他们，所以神在千禧年国度里就会特别恩待那些善待他子民的国家，他们也会将荣耀归给神。

    二、禧年国度里的生命河

    “在城内街道当中一道生命水的河，从神和羔羊的宝座流出来”（启22:1）。在新天新地里既然没有海，当然也没有河，因为河水一定要往海里流。所罗门在传道书中说：“江河都往海里流，海却不满……”（传1:7）。千禧年时代耶路撒冷有河水流出就是根椐撒迦利亚书十四章八节所预言的--“那日，必有活水从耶路撒冷出来，一半往东海（红海）流，一半往西海（地中海）流，冬夏都是如此”。千禧年时代就是等于恢复乐园时代，在乐园里是有四道河流的（创2:10-14），所以千禧年时代地上也是有河流的。

    在此我们看到有一道生命河流，不像当初的伊甸园里有四道河，其中有两道河--希底结与伯拉河（今名底格里斯河和幼发拉底河），日后竟成为神子民的忧患。这里只有一道充满了生命水的河，从神和羔羊的宝座流出来使神的城欢喜。

    生命河的两边也只有一种树，每月都结果子。在那里没有秋天，也没有寒冷的冬天，所以每月都能结出新的果子。藉着生命树的果子，人们可以不断得着新鲜的经历，不断有新鲜的享受。结出十二样的果子，就表示人们不仅从一方面有享受，乃是从多方面去享受国度里的丰富。

    使徒约翰非常注意生命信息，在他所写的福音书及书信，对此都密切注意，他写启示录也是如此。例如：生命册（启3:5；启13:8；启17:8；启20:12、启15；启21:27）、生命树（启2:7；启22:2、14）、生命水（启7:17；启21:6；启22:1、17），但是没有分别善恶树，因为人在千禧年的时代已经降服神，撒但已经投入无底坑，不能再上来试探人了。

    三、生命树叶的作用

    “……叶子乃为医治万民”（启22:2），这是相当难解的问题。新天新地新耶路撒冷里的人，都是带着灵体的人，好像天使一样，当然不会生病的。但是在千禧年时代除了带着灵体的人以外，还有带着肉身的人，这些带肉身的人，当然还有发生疾病的可能，所以生命树的叶子就有医治万民的作用。同时千禧年时代仍有极个别犯罪的人，那些犯罪的人也可能受到主的惩治而生病。所以医药还是需要的。

    四、生命树每月都结果子

    “河这边与河那边也有生命树，结十二样果子，每月都结果子”（启22:2）。从这句话里更可以看出这就是描写禧年国度时代的生活光景，因为在新天新地里已经没有日月之光，住在那里的人，也都不会再有时间观念，当然也就无法分出年日月份了。

    果子是生命的彰显，叶子是表明行为，果子是代表生命，叶子如同衣裳。因为主所咒诅的那棵无花果树，只有叶子，没有果子（太21:18-19）。每月都结果子，表明生命丰富，而且时常有新的经历，新的长进。

    同时果子并不是神赐的，乃是自己结出来的，就是圣灵在人里面工作所形成的。

    圣经首末两卷都提到乐园，人因犯罪而失去乐园，后因救赎而得到乐园，伊甸园有四道河，以西结书四十七章也提到圣城内有水成了河流，在启示录二十二章一节约翰看见有河水从神和羔羊的宝座流出来。

    五、“以后再没有咒诅”（启22:3）

    人类的始祖在伊甸园中犯罪受了咒诅，后来人类由于基督的救赎完全成功，把失去的乐园完全恢复过来，而且远远超过原来已经失去的乐园，所以就消除了神对人的一切咒诅。因为人已经得到完全洁净，所以人与神的关系，已经达到完全融洽和谐的地步。第五节说：“不再有黑夜，他们再不用灯光日光”。这句话可从两方面来解释：第一、这是指完全生活在主的光中，不再有任何黑暗阴影；第二，作者可能又联想到新耶路撒冷城中光辉灿烂的光景（启21:23）。使他里面突然涌起对那光明处所羡慕的思潮。

    本章三节提到神与羔羊的宝座应当加以简单解释：神是表明权柄，羔羊是表明救赎，这不是两个宝座乃是一个宝座。

    六、“他的仆人都要事奉他……”（启22:3-4）

    这里是说一切得救的人，都是主的仆人，他们的名字写在额上，表明这些人都是属神的，归主为圣的，也都是神活的见证人。


    第二十六章 启示录的结束语

    （启22:6-21）

    以上各章已经把教会在世的历程，世界所经历的惊天动地的大事，宇宙的归结，人类的终局，对撒但的最后审判，千禧年国度，以及新天新地新耶路撒冷的实现等一系列的重大事件，都一一向我们揭示出来，使我们对未来的大事，都有了一些比较清楚的看见。本章六到二十一节就是启示录的结束语，内容非常重要，值得我们特别注意。

    一、启示录的真实性（启22:6-10）

    “天使对我说这话是真实可信的。这就是众先知被感之灵的神差遣他的使者将那必要快成的事指示他的仆人。看哪！我必快来。凡遵守这预言的有福了”（启22:6-7）。在各种奥秘的启示完毕以后，天使就特别对约翰见证说：“这话是真实的，可信的”。这里不但说明了启示录的重要性，也说明了它的可靠性。人绝不可对之采取疏忽或轻视的态度。这本启示录书乃是神的话语，耶稣基督的启示和见证（启1:2）。

    撒但在伊甸园引诱夏娃犯罪时就是叫她怀疑神的话。在启示录里“这话是真实可信的”这句话就用了三次（启19:9；启21:5；启22:6）此外还有“诚实作见证”（启1:5）“那真实的”（启3:7）“诚信真实”（启19:11）可见启示录的全部内容都是千真万确，信实可靠的。

    圣经末后两章也就是启示录末后两章，每章都特别宣布说：“你要写上，因这话是可信的，真实的”（启21:5）。“天使又对我说这些话是真实可信的”（启22:6）。并且一再特别声明说，“一切说谎话的，他们的份就在烧着硫磺的火湖里”（启21:8）。又说：“城外有那些犬类……并一切喜好说谎言，编造虚谎的”（启22:15）。圣经是世界上最真实可靠的书，像亚伯拉罕说谎，大卫犯奸淫，彼得三次不认主，都据实直书，毫不掩饰。圣经是一本最痛恨谎言的书。圣经最后一卷书，启示录末后讲论新耶路撒冷时，还不忘记将一切说谎言、编造虚谎的关在城外。可见圣经与谎言势不两立。圣经的话都是真实可靠的。旧约关于耶稣基督的预言都一一应验。新约关于耶稣基督第二次再临，以及其他一切事情，也必定是真实可信的。

    本书开始就说到凡念、听、并遵守本书话语者，都是有福的（启1:3）。照样本书在结束语中也是如此（启22:7）。“不可封了这本书上的预言，因为日期近了”（启22:10）。这是一个非常严肃的命令，我们应当认真对待。如果有人禁止人念、讲、听、守、那在主面前都是要负责任的。

    当但以理得到关于未来事情启示时，因为他处在旧约时代，所以叫他把预言封闭起来，使徒约翰是在新约时代，所以说不可封闭这预言，好让神的奥秘，向一切爱神的人显露出来。

    在本章八到九节提到使徒约翰从天使那里得到重要的启示时，心情极其兴奋激动，由于一时内心的感情冲动，马上就要敬拜那位对他说话的天使，但天使立刻拦阻了他，不敢接受约翰的敬拜，天使说：“千万不可，我与你，和你的兄弟、众先知，并那些守这书言语的人，同是作仆人的，你要敬拜神。”使徒约翰在本书十九章十节已经有过一次敬拜天使的错误举动，当时也被天使拒绝了。

    启示录二十二章八节说“我既听见看见了，就在指示我的天使脚前俯伏要拜他，他对我说千万不可。”使徒约翰年纪那么老迈，事奉主有那么多年，经验那么丰富，但在属灵的事情上仍然会犯错误，何况我们这么软弱的人呢？他有时大哭，马上又被禁止，有时天使提醒他写笔记。有时他要敬拜天使立刻被阻止，他应当知道天使乃是服役的灵，为那承受救恩的人效力，天使是作仆人的，根本没有资格受到我们的敬拜。

    二、两种不同的选择（启22:1-15）

    “不义的（对人不公义）叫他仍旧不义，污秽的（在神面前不圣洁），叫他仍旧污秽。为义的，叫他仍旧为义。圣洁的，叫他仍旧圣洁”（启22:11）。（中文圣经此处的“叫”字，按照原文最好译为“让”字，这个动词在原文是过去式）。这是神对得救者，与失丧沉沦者两种命运的一个严肃宣判。圣洁与公义二者不能分开，在主耶稣身上已经联合为一了。一切属主的人，也该如此。永生与永刑并不是出于神主观的命定，乃是在于人自由意志的选择。但以理书十二章十节，也说过在末后的日子，许多人会因苦难试炼而洁净，但是恶人仍旧去作恶。就是在最后关头，人们就会显出自己的本相，或是站在神一边，或是站在撒但一边。各人都要作出自己的选择。既然是日期近了，就任凭那些作恶的人听其所好，随心所欲吧。因为他们很快就要受到神的审判了。至于那些圣洁敬虔的人，让他们谨慎自守，免得落入恶人的背叛里。他们的主很快就要回来，使他们得赎和得赏。

    人死时怎样，他就永远是那样。主的降临，最后的审判，都是决定人永远的祸与福。

    本章十三节说：“我是阿拉法，我是俄梅戛。”这句话在启示录这一卷书中就出现了三次（启1:8神说的；启21:6神说；启22:13主说的）。主为什么再三郑重地说这句话呢？这是有特别原因的。就是因为在启示录这卷书中有这么多奥秘的事情，都会完全实现吗？特别是关于教会的前途，圣徒生命的成熟，长成基督的身量等等。如果我们看看自己，看看教会的情况。再看看撒但的一切活动，可能会产生这样的感觉，认为恐怕再过两千年也达不到这个目标吧。但是我们如果看到主是阿拉法，又是俄梅戛，就不必担心了。因为主既然开了头，他必定会负责完成，必定会如期实现他的一切计划。

    本章十四至十五节就是稗子与麦子的绝对分开。圣经曾一再着重重复说明一件事实，就是在末后的日子只有两种人，两种命运：“那些洗净自己衣服的”，就是蒙恩得救圣洁得胜的人，都是蒙主赐福的人。十五节“城外那些犬类、行邪术的、淫乱的、杀人的、拜偶像的，并一切喜好说谎言的。”这七种罪可以包括一切罪人，犹太人最憎恶狗。“犬类”大约与二十一章八节，二十七节可憎的事相同。也可指逆性的罪（罗1:26-27），这一节经文就是本书二十一章第八节的重复。圣经其他地方提到犬类，都是表示敬拜异教邪神的人（参申23:18，那里的娈童原文作狗；太15:26），腓立比书三章二节中的犬类，是指恶意抵挡基督福音的犹太教中的假师傅。这些人都是与基督的国度无份的。是不能得救的，他们的份是烧着的硫磺火。

    三、耶稣基督的印证 （启22:16）

    耶稣基督的印证（等于耶稣的签字）（启22:16）。“我耶稣差遣我的使者为众教会将这些事向你们证明（”我耶稣“这个名字全部圣经只用过这一次，这是说明他的人性，是拯救之意（太1:21），在启示录二十二章六节的话是指他的神性。这里是主耶稣亲自为启示录作的见证，表明启示录的真实性和重要性。）他又说：”我是大卫的根，又是他的后裔（说明他属于君王的体系，并与犹太人的关系），我是明亮的晨星。“说明他与教会的关系。意思是说主耶稣就是历世历代以来，先知和使徒说预言传信息的中心与目标。除他以外，再无别人。

    在大灾难之前，他向教会显明是明亮的晨星，在大灾难之后，他要向以色列家显明他是公义的太阳。

    四、最后的呼召（启22:17）

    ”圣灵和新妇（即教会）都说：来，口渴的人也当来，愿意的人都可白白取生命的水喝“。这里的呼召就是圣灵、教会和听道者发出对罪人的邀请，催促他们及早回头接受救恩，免得永远沉沦。

    圣灵常常感动圣徒热切渴望主的再来，并希望一切饥渴的灵魂快来就主以扩大救恩的范围。主再来时世界黑暗，社会败坏，人最轻视救恩，所以主在此与教会一起发出邀请。

    五、严重的警告（启22:18-19）

    ”我向一切听见这书上预言的作见证，若有人在这预言上加添什么，神必将写在这书上的灾祸加在他身上。这书上的预言，若有人删去什么，神必从这书上所写的生命树和圣城删去他的份。“这启示录完全是主的启示，全部内容都是绝对正确无误的。主一再为启示录作见证，表明这本书的内容都是千真万确的，绝对不容许任何人增删或篡改（参申4:2；12:32）。在这里当然是指启示录这本书。但同时也反对任何人轻视其他任何地方的经文，因为全部圣经都从神启示来的。所以这个警告也是带有普遍意义的（要知道删改与增添也都是犯了编造谎言的罪（启22:15）。

    有人读圣经时一手拿着圣经一手拿着剪刀，合他心意的就保留，不合他心意的就剪去。结果只剩下了马太福音五至七章的登山宝训。所以主在启示录的结尾也特别提出这个警告。例如约雅敬王将先知耶利米的预言割破焚烧，他的结局极惨（耶36:20-30）。

    六、主最后的话语（启22:20）

    ”证明这事的说，是了，我必快来。“主耶稣在拔摩海岛的异象中，最末后一句话就是”是了，我必快来“。老约翰一听见主亲口说的宝贵应许，就立刻从他心灵的深处发出了响应说：”阿们，主耶稣啊，我愿你来“。”我必快来“一语，在本章中重复提了三次（启7、启12、启20），现在是记录主的最后一句话，就是专门对那爱慕他显现，渴望他回来的贞洁童女（新约教会）说的。老约翰听到主最后的话语，能马上对主说，”阿们，主耶稣啊，我愿你来“。这是新约教会向亲爱的主所发出的祈盼。说明他的生命已经成熟了，他在主面前已经完全准备好了，此时此刻他的心灵已经完全进入属天的境界，他如同一滴水流到了恩主无穷的大海洋里，与主有了极深切的契合（歌8:14）。

    七、使徒的祝福（启22:21）

    ”愿主耶稣的恩惠，常与众圣徒同在，阿们。“我们读了启示录书特别感到需要对主的恩惠有更深的领会。因为主的恩惠能够帮助我们去应付各种需要。主的恩惠也能帮助我们去战胜一切复杂的环境。也求主施恩怜悯我们，使我们能更多领悟启示录中的奥秘，并使我们时刻警醒、预备、等候主的回来，当我们去见主的时候，能够在他面前坦然无惧，就心满意足了。

    这个祝福用”圣徒“二字，表明与其他祝福有所不同。在使徒约翰看来，神使人类历史达到最好结局的就是圣徒，就是那些将身、心、灵完全奉献归主为圣的人。约翰认为他们之所以能够如此，是完全在于耶稣的恩惠，他也求神将此恩惠赐给历世历代的全教会，使所有的圣徒都得到丰盛生命，进到更完全的地步。

    本书以阿们作为结束，有人称这个阿们为”大阿们“。从全部圣经首句”神创造天地“神的启示多次多方地向人显明他的心意，直到这最后的阿们，真是何等的奇妙，何等的有力。让我们充满信心，对神的话语从创世记到启示录都说阿们。

    在启示录这本书中提到”阿们“二字共有八次，这是敬拜神者从心灵深处所发出来的”是的“。在亨德尔所写的着名”弥赛亚神曲“中，特别写了”阿们颂“，这是很有意义的。