吕一中辨惑文集

吕一中辨惑文集

关于新世纪及基督教信仰的七个论点

再生与灵魂轮回

给你的治疗师的七个问题

超经验瞑想

印度教简论

占星学

从端午节思考民俗假日的现代特性（一）

从端午节思考民俗假日的现代特性（二）

从世俗化的宗教乱象谈起

相似生相似--谈宗教中的「模仿」行为

世界诸宗教的灵魂观以及对死亡问题之探讨

深陷在「网罗」之中——台湾人为什么不接受基督教？

我们该怎么办？

民俗宗教艺术化的情况之下，教会该有的警觉

“成功神学”—prosperity theology

moses david--谎骗的先知

分析jms教团

关于耶和华见证人

摩门教--摩门教徒的基督教派

统一教

基督教科学会(scientology)

解读道教

基督教与道教信仰观念之比较

急急如律令——漫谈道教和民间信仰中的军事思维

台湾的道教（taoism）信仰

对「养小鬼」问题的省思

华航空难＝被「煞」到了？

生命秩序的恐惧与重建：煞与出煞


吕一中辨惑文集

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


关于新世纪及基督教信仰的七个论点


基督徒从新世纪运动中，面临到一个很重要的挑战。而这运动也已对我们的文化及我们这群体造成影响。甚且，它已经在许多方面渗透进教会。

在新世纪对生命所作的定义，与基督教对生命所作的定义之间，有多种不同角度的比较。以下特别列出几个重要的不同点：

<第一个论点>

新世纪似乎是一个让人觉得很亲切的宗教，它的主旨是针对人类的福利。新世纪是宗教性消费的具体例子，着重在提升人们生命的品质。

基督教是第一个真正对人亲切的宗教，它的中心主旨是展现对上帝及同胞的爱。当一个人感觉很好时，他未必真是好的。反而是遭受痛苦的人，比起那些生活水准一流的人，更能体会其它人所受的苦。

<第二个论点>

在新世纪运动中，人们仅保持是生命的旁观者。重点是使人不要因为任何事情而得意忘形，必需保持"冷静"。人们必须当旁观者及观察者，以便能感受到好的感觉；否则，恶魔及世间的痛苦便会降低人们的生活品质。

基督教并不从痛苦中分离；它的信条是与痛苦相关连的。就像耶稣过去和持续予人的感觉。基督教明了积极的同情，而非仅是消极的怜悯。

<第三个论点>

新世纪是起源于印度教，认为事实就像是一部事先拍好的影片。如果你不喜欢它，你可以把它关掉；但是你却不可以改变它。你可以经由瑜珈术将它关掉。

基督教则认为生命是即兴的。我们并不真正清楚将发生何事，但是我们的主旨就是要与我们的同伴一起将这出戏演好。我们亦熟悉这场戏中繁文褥节的线索，因为我们有一份概略的原犒，即圣经，可以遵循。

<第四个论点>

大部份新世纪运动的人，都遵从那些被认为已经转化成神圣造物者的大师及上师，就如新世纪的支持者亦猜测其本身将能够转化成具有神性。这种神性的梦想，造就了整个新世纪的特色。

就基督教而言，上帝本身已经来到地球，且变成人。而上帝既然已经变成了人类，人们便不需要再去扮演上帝。上帝已在我们当中，并对我们传递福音。所以我们不认为有必要借由理论或瞑想来变成神。

<第五个论点>

新世纪或多或少具有因果关系的宿命思想，即认为每个人已在过去成就了现在的自己。假使说有个人做失败了，那么只有他自己该遭受责罚，因为他现在所收获的一切即是上辈子所播的种，这就是因果关系。同理，成功的人也不是受任何人的帮忙，而是他自己在上辈子所创造的财富。

基督教认为现在行动是很重要的，因为当一切都由世界的最高审判者--耶稣，所公正地裁定后，我们在这一世所种的果将在最后审判日得到收获。但是基督教徒亦了解，当我们的审判被宣示了之后，我们是处在一个相当有利的位置，因为上帝在审判中是为了替被告抗辩。上帝处理我们的案件，并从他自己本身赢得胜诉。

<第六个论点>

新世纪的宿命论意味着以一种命定的态度来面对生命，认为大部份的事情都已事先注定，而你可借由占星术、手相及其它类似的方法来得知。对个人命运的议论，通常造就了某种特别的信仰状态，就是经常感觉到自己不净，并且不断地想要清除o

基督教亦志在抵抗不洁，但发现其根源是恶魔及人的罪恶。人的贪婪心即是此问题的所在。因此，需要解开的是罪过本身，而非羞耻心。原谅罪恶就是这信仰的答案，而教会真正伟大之处，就是能够代表上帝原谅人们。

<第七个论点>

从最终的界限来看，大部份新世纪的成员都经历过数次生命及死亡，即所谓的灵魂轮回。永生的人将不断地死亡及再生...他将不会获得拯救，直到他能够借由好的业力将自己拔出。

事实上好的业力并不能引导获致拯救，因为所有的业力都会将你束缚在再生的转轮中，而好的业力甚至比坏的业力更具束缚力。唯一的方法就是靠瑜珈术，因为它能燃烧所有的业力。

基督教认为业力并不能引导至任何地方，其认为那只是自我欺骗。从另一方面来看，有个方法可以获得救赎：上帝在耶稣基督里藉着圣灵所作的拯救。所以上帝的国正将进入人的生命，并引导他经由死亡，再经复活而变成一个新生命。这是教会的基准，并且是生命的实现。




再生与灵魂轮回


近年来，由于新时代运动(New Age Movement)的思潮，以及「前世今生」等书籍之影响，使得原已存在于本土文化中的一些思想，更扩张其影响力。这些思想，可以由我们所熟悉的"业(karma)"和"轮回(samsara)"这两个名词来做代表。


保罗：确定你有播种

"业(karma)"，也就是一般所谓的因果业报，是起源自古老的印度思想；其后佛教兴起之后，虽对印度教思想中，关于婆罗门的神学和祭礼有所批判，但却也接受业报和轮回再生等想法。这种思想认为，人类的生命就像是关在牢笼之中；其中每一时刻之生活，无论是快乐或痛苦，都是由其本身过去造作的行为(业力)所限制和决定，这种业力甚至可追朔至以前的世代。

这类源出于印度之思想，当其传至西方世界之后，为巩固其合理性，竟错解圣经中保罗的话。这段出自使徒保罗的引言，它经常在印度教的书籍与杂志中被载入，以支持业的教义："人种的是甚么，收的也是甚么"(加 6:7)。

他们认为保罗所说的，不就是业的含意吗？这不就是保罗相信印度教徒所相信的事情的迹象吗？也就是说你所作的每一件事，都会回应到你身上来，如同幸运或伤害、健康或疾病，都是根据你过去是否作善事或坏事而来。保罗的意思不就是说，我的一切言行举止所产生的结果，早晚必然会报应到我身上吗？

答案是否定的，保罗所表达的观念恰恰相反。就原文的一贯性显示，此使徒的意图如下：确定你有播种，否则到审判日的时候，你就没有任何东西可以收成(cf.Gal6:9)。然而，印度教却有相反的结论：无论如何都不要播种，因为如果你这样作的话，有一天你就必须去收成。这就是隐藏在瑜珈和冥想派之后，欲停止业的态度。


业─宿命论的教义

业的教义(字面上可以翻译成"行动")，说明生命就像是关在牢笼之中，而行动是错误的；因为每日的行动，无论种出善因或恶果，都仍然沉沦在业报之中，并且至终生命还是关在牢笼之中。因此业是某种你必须解脱的东西，也就是好事或坏事都不要作，让生命归于沉寂，进而脱离这牢笼般的生命。

业可以用来解释造成乞丐的贫穷、病人的病痛和被压迫者的绝望处境的原因。他们现在所收获的，就是他们过去所播下的果业。业也可以用来说明有钱人的富裕、强壮者的健康和压迫者的幸运处境。他们之所以能够享受富裕，就是因为他们在过去播下很多善果。因此，每个人无论是富裕或穷困，都是他应得之结果。所以在业的教义里，包含着一种很强烈的宿命成份

业的教义顷向于使穷困、生病和受压迫的人无可避免地接受他自身的境遇。而任何人唯一可以作的、能够改变他的业的事情就是，消极地等待自己过去所作的恶果能够被消耗掉。如此一来，才可以从现世获得全新和希望是较好的果实。并且，业的教义影响那些有钱的人、健康的人及压迫者，使他们变得有自信、满足和坚持己见，因为这种好的生命境遇是他们所应得的。他们不需要去帮忙其它人。业的教义使人们愿意接受不公平的现况，并且无从产生积极消除社会不公的使命。

今日，开明和受过良好教育的印度教徒，试着把业的教义和西方的人文主义结合在一起。因为他们声称，业能给予信徒相信的理由，以实践慈悲和博爱。假如你善待他人，这些近代的印度教徒认为，你将在未来获得好的业力。然而，这种说法完全脱离了印度经典的逻辑。根据他们的哲理，好的业就是人们避免污染自己、避免亵渎事物(例如肉)及避免与不具社会地位的人交往的结果。业就是你避免作某些事物的结果，而非你真正作了什么。


永恒的灵魂轮回

业的教义何以会有这种冷酷的后果，和梵文中的一个字"轮回(samsara)"有密切的关系。其字义描述了"生命之轮"及万物永恒的周而复始。夜晚和白天、夏天和冬天及出生和死亡，都永恒的相互交替。一个人现在所获得的业，是他前世所播下的果。身体、家庭、国家和这人所出生的社会阶级，早已经由他前世的作为所决定。

在轮回的学说之下，我们现在周遭所看到的人们，仅是那些带着非常老的灵魂的肉体，而这些灵魂在过去也曾经不计其数地存在其它的肉体上过。每一个灵魂，在绵延无尽的世代中都经历过好几百万次的生存及受苦，并死亡和再生。

"轮回(samsara)"也被称为"灵魂转世(transmigration of souls)"，因为这教义的首要关键，就是人类灵魂永恒的从一个肉体转移到另一个肉体上。从许多方面来看，这个教义提示了一个有关鬼魂的信仰，即有些灵魂无法在他们的墓穴中安息，因而行走于地面上，没有办法死亡。根据灵魂的说法，我们是不平息的灵魂，注定要不停止的从一个地方走到另一个地方，从一个肉体到另一个肉体上。


再生

"轮回(samsara)"又被称为"再生"(reincarnation，其为拉丁文，意为"新肉体的赋予)，就如其含义，这灵魂先前已经存在过其它的肉体和其它的环境中。世界上有愈来愈多的人接受灵魂再生的教义，因为他们觉得拥有前世生命的想法是很吸引人的。而那些相信灵魂再生的西方人，开始记得他们在前世的社会地位--通常是很令人兴奋的，如王子、公主、印地安酋长，诸如此类的。有时候，某人记得在先前的肉体中，曾经当过农夫、家庭主妇或水管工人。整体来说，西方的新印度教徒倾向于误解部份再生教义的基本论点。因为他们已经把它和现代发展出来的乐观思想连结在一起。他们误以为相信再生能给予他们机会，以便能在下一次表现得更好--从好到更好。但是，真正印度教的目的是要全然地脱离再生，将他们自己从地球上的生命中解放出来，而进入最终的救赎。

<肉体与灵魂的分离>

将肉体与灵魂的分离，这思想的本质是假设肉体与灵魂是两个分开的成份。做这种分离的一种重要方法是瑜珈术。瑜珈术的主要目的是要将灵魂自肉体的束缚中解放出来。东方宗教对从臭皮囊般的肉体中获得自由的深深渴望，已经渐渐为许多西方人士所共同向往。这可以从有愈来愈多有关人们有灵魂出窍、经历灵魂遨游或灵魂暂时离开肉体的故事流传看出来。

但事实上，这并不是种无害的心灵练习。因为身体和灵魂是紧密的连结在一起，并互相依赖。实际上，练习这些心理试验的经验，可说是在练习疯狂。让一个人经历脱离身体或许是可能的，但是如此做一点用处也没有。

<复活的信仰>

依人类的标准和宗教的历史来衡量，再生的想法是相当新颖的。有关轮回教义的文字记载，一直到纪元前的几个世纪才被发现。其观点有别于另一种信仰，那就是某一天所有的人都会从死亡中苏醒过来，并接受最后的审判。之后，他们将会面对天堂或地狱。实际上，对复活观点的信仰是人们之间，一种远比相信再生的说法来得更为久远的现象。

有关圣经的复活教义，最特别的就是认为耶稣基督是活人和死人(life and death)之神。借由与耶稣基督的结合，基督教徒期盼能从死亡中复活过来。在耶稣身上所展现的上帝之爱，带予我们上帝的国度，而这种爱是死亡之地(land of the dead)所无法征服的。就某方面来说，存在于世间的这种爱，使人们预尝天堂之美--因为爱是永不止息。

<永生如同诅咒>

但是，徘徊在轮回中也是一种永无止境的"永生"。人们何以会将永生和诅咒这两种完全相反的意念视为相同，至今仍然是一个谜，我们只能作臆测。弥漫在印度半岛上的压迫气氛和总是肆虐无断的天然灾害，或许可用来作部份的解释。印度的历史亦是一部关于战争和来自北方征服军的长篇故事。印度人有很好的理由认为生命本身就是一种诅咒。此外，印度教并不只是属于知识份子的文化和哲学；大部份的印度人是由信仰萨满教型态的宗教(此宗教鼓励"灵魂出窍"的经验)之原始部落人民所组成。很多迹象显示，在时光的流转中，这种较为原始的宗教已被纳入精致的梵文文化中，并且为灵魂转世和瑜珈术的信仰奠下根基。

<永生如同救赎和自由>

轮回的教义把永生形容成永远的诅咒。而基督教义的复活信仰，则把永生视为救赎和自由。相信轮回的观点愈是传播开来，诅咒的说法也就更为流传。而这并不是基督教徒所主张的。在东方的经典中记载，佛教和印度教都试图把人们从轮回的诅咒及从许多灵魂再生的魔法中拯救出来。


我们是走向光明--或我们是走在光明中？

玄学和基督教之间的不同是非常简单的；身为基督教徒，我们是走在光中，并且耶稣基督就是这光，这光照亮了我们。

当然，我们也走向最终的救赎，在那里所有隐藏的黑暗都已经消失，万有都顺服那"从光而来的光，从真神而来的真神"的耶稣基督，因着耶稣也顺服于上帝，所以上帝就在我们每一个人的生活之中，这是我们所渴望的生活终极目标。

当我们走向光明的上帝，我们走入耶稣的光明中，而他降临在世上，是为了给予所有的人光明。这是基督信仰针对玄学的黑暗，带给所有觉得受到灵魂再生恶梦威胁的人，所提供的解答。

当我们都死亡时，身为基督徒的我们，可受到作为"世界的光"的耶稣基督之引导，直接跟随他就可以到天家的天父那儿。我们不会因为任何诱惑而徘徊走入灵魂转世的岔路，因为我们知道它们是错误的途径，并不会到达目标，而是脱离目标。我们选择直接回家的路。

<抑...或...>

希望不再有人会相信轮回的教义提供了一个新且正面的哲理；反之，它却是对上帝透过耶稣基督所表达出来的爱之强烈否定。因为只有二种相反的可能性，要不是轮回的教义是真实的，而每个人本身都必须承担一世又一世的业；就是基督教的福音是真实的，上帝道成肉身，成了耶稣基督，他能够透过死亡和复活，将我们所有人的罪恶都赦免掉。

没有人可以或应该承担他自己的罪孽(或他自己坏的业报)。耶稣承担了它。因为"上帝爱世人，甚至将他的独生子赐给他们，教一切信他的，不至灭亡，反得永生。因为上帝差他的儿子降临，不是要定世人的罪，乃是要叫世人因他得救"(John3:16--17)


给你的治疗师的七个问题


我们如何看待健康和疾病？

．是从正统医学和自然科学的角度？
．或是以另类治疗角度来看？

很多人对正统医学都已失去信心。最近这几年，另类治疗师对如何拥有完全的健康已经提出各种不同的主张。他们的提议是针对每一个人，并且声称能够减除所有的疾病和缺失。而就在"或许有用且大概不会对我造成任何伤害的想法下"，这种治疗方式被许多人拿来试验和使用。

提供这种另类治疗的人可说是形形色色。但是其中有很多是以东方观点的世界及人类所影响。与此相对的是，自古以来以基督教观点出发的人类及世界所衍生的对健康和疾病的看法。

这份小册子将可帮助你：

．对另类治疗的提议作出严谨及合理的评估。

．考量自身对健康和疾病的观点。

．依据自己对人性和生命的观点，在传统及另类治疗中作选择。

你不是一棵植物，你是人类。因此，你不能没有经过怀疑的思考及考虑自身的意念和分析，就降服于他人的治疗。不管治疗你的人是医师或治疗师，你都应该做一些努力从他那边获得对以下问题的答案。

为何你的治疗会有效？你是如何作诊断的？

当你治疗时，你有使用"能量"吗？如果有的话，它是从那来的呢？

你是从什么地方学到这种治疗方式的？谁是你的老师及权威？

这种治疗会有任何副作用吗？身体上的或心理上的？精神上的或是宗教上的？

我在这种治疗中所扮演的角色为何？我自己要负责任吗？我患这种病是我个人的过错吗？从治疗中会产生任何好处吗？即使我没有康复。

你对健康和疾病的看法为何？它们是真实的或是幻想出来的？健康和疾病是否含有更宽广的看法和意义？我的疾病是否和上帝及信仰有关，或者它是其它的东西？

死亡的意义为何？死亡是真实的吗？它会导致什么？七个问题后面所隐藏的前提。

<另类治疗>

此种治疗是依据各种不同宗教性的假设，特别是东方的世界观。治疗者通常是自习而成，或者他们所受的教育并非为官方所认定。

<正统医学>

从事医学必须根据科学的研究，并受公权力控制。譬如像全民健康服务这样的机构，仅采用受过官方认可的教育，并经授权的人员。

<东方观点所认为的人类目标和命运>

在东方，特别是印度教，身为人的意义在于转变成神。而这样的转变是经由无数次的再生及周而复始的灵魂轮回。人类因此得以掌控自己的命运，并且以灵魂的型式不断转换肉体，就像换衣服般。这和上帝完全无关，因为你本身正努力转变成神。这种进化的观点是基于个人自身的公正性及优点。

<西方观点所认为的人类目标和命运>

就基督教教义而言，身为人类的意义为在生活中要关怀别人和自己。因为人的生命并非仅是自身而已，而是应该再从自身以外，如上帝或他人身上寻找生命的意义。和上帝的关系是着重在信仰及忠诚度--而非自身的优点和正直。

<东方观点所认为的健康和疾病>

在亚洲，所谓的健康是经由知觉、开放及对宇宙生命力量的感受性而获得。健康是可获得的，且和个人精神上的完美及内在具有的神性有关连。健康并且是个人前世因果报应所产生的结果。因而每个人并不亏欠他人任何事情；他所拥有的健康及成功都是他应有的报酬。为此，疾病是由于能量系统不和谐及失调所引发。这是导源于现世或前世的坏行为或错误的生活方式--所以它是个人的过失。无论如何，人们可借由这些痛苦和疾病来消除不好的因果报应，也因此能为下一世造就好的业力。而回复这种平衡才是获致健康之道，且可经由定时运动、改变饮食和按摩来达成。

<西方观点所认为的健康和疾病>

就基督教而言，健康是上帝的恩赐，令人感激。它是上帝在地球上创造生命的一种表示。反之，疾病则是恶魔所表示的一种难以理解的现实状况。但从另一个角度来看，身为人类就当然会生病。不管是那一种，它或许会令人感到失望。然而这种失望亦或许能为拥有更深层的生命范筹打开一扇门，并且让上帝和人类所共有的信实、希望与爱成为可能。

<治疗师在另类系统中所扮演的角色>

另类治疗师以各种方式提供协助，以重塑能量系统的平衡，并且使用生命的能量来获得更高层次的意识。此种治疗师通常被视为能够移转能量到他的顾客身上。而顾客也因此变得依赖他的力量。有些另类治疗师的行为举止就像具有神力的大师和上师。

<治疗师在正规系统中所扮演的角色>

人与人之间的关系及社会的交流等，都是造成和医好疾病的重要因素。医生及护士是专家，他们的工作是"治疗、减轻和安慰"病人的疼痛。

<东方观点所认为的痛苦和死亡>

就东方哲学而言，痛苦是我们必须要除掉的一种幻想。而经由较高层次的意识思考，我们理应可以将自己带离出痛苦的恶梦中：假如我们能够看透这点，生活就不会有问题。死亡也是一种幻想。它仅是在另一个地方、另一个时间及另一个因果空间下，一个生命的开始。耶稣或许经常被新世代的治疗师称为导师及大师，但是对其它人而言，特别是对其它的大师、上师和治疗师来说，他并不是贵为上帝。

<西方观点所认为的痛苦和死亡>

痛苦和死亡是人类生存状况的一部份。没有痛苦，爱就不会具有如此深的意义。而且如果没有死亡，救赎及永生就无法为人类所达致。痛苦和死亡是与上帝同等的耶稣里所经历的。死亡是我们首要的关切，因为它牵涉到人们如何看待人生。而且它揭露了耶稣复活的实在性，因为耶稣的复活超越了时空以及因果的锁链。


超经验瞑想

关于超经验瞑想

超经验瞑想或许可被定义为一种由Maharishi Mahesh Yogi所设计的简化瑜珈术。他是超经验瞑想组织的创始者。他是这个组织中绝对的领导者，并在这运动中，从各方面履行身为上师的角色。就如他的名字所指出的，他是一个瑜珈修行者(yogi)，但他不是一个如他的追随者所经常宣称的"和尚"。虽然他曾在北印度一所很大的印度僧院中，担任了数年的低阶层人民的救助者。但他从未被任命为和尚。而若真是这样，那他应该被称为印度宗教的导师，即印度和尚的正确称呼。

对于具有批判性读者来说，他是一位自学者。但却不是如Maharishi自己宣称是一位科学家，这是毫无证据的，他只有在Allahabad大学就读一个或顶多二个学期，而且从未参加过任何考试。但实际上，因为他的追随者并不具批判性，于是他们就与这样一位荒缪的主人离开。

从各方面而言，他都是一位有进取心的人。然而，因为巧合的缘故，他在公元1967年，当披头四合唱团及演员Mia Farrow成为他的弟子时，突然闻名全世界。这件事为他及其组织在很短的时间内带来声望。可是，这突如奇来的成就，也遭遇了突如奇来的结束。即当这些著名的弟子目击到这位大师，在恒河边圣城Rishikesh的度假处，对一位女性的追随者有非份之想时。之后，披头四作了一首名为Sexy Sadie的歌，当中颇有创意地使用Maharishi的名字，以此作为影射。

善变的超经验瞑想组织

起初，Maharishi称他自己的组织是一种精神改造运动。在那时候，他被组织出版的刊物公然地称为上师。然而，当他要介绍他的新式瞑想时，它认为需要一个更响亮的名称，而这就是超经验瞑想一词的由来。且从那时候开始，这组织就强烈否认其印度宗教的特质，因为它可能危及超经验瞑想通往美国公立学校及教育机构的路。

因此，当公元1977年美国有一项法律诉讼判决证明超经验瞑想是一种宗教运动，且明显具有印度教的本质时，对Maharishi而言，可说是对他企图最大的破坏。


入会仪式

法庭的判决有不少是针对其入会仪式的内容而定。每一位想学习瞑想法的人，都必须经过这个仪式以便得到他赐的咒语，然后成为一个超经验瞑想者。这个仪式必须秘密进行。它是一种变形的祭典puja，并且每天在印度的庙宇举行。仪式是由超经验瞑想的老师代表"弟子；pupil"执行。完全与印度僧侣，在其信徒带祭品到庙宇时，代表其来执行祭典一样。超经验瞑想的弟子亦携带祭品(水果、鲜花及一件白衣服)参加祭典。仪式在祭坛前举行，在那儿挂有Maharishi自己的照片。在老师将祭品放置在祭坛上之后，他会以印度教的神圣语文--梵文，念一长串的话。虽然老师是代表弟子读的，但他并没有机会能够了解这些话的意思。其中一段的翻译是：

"我皈依梵天光辉中的上师、护持神光辉中的上师、大自在天神光辉中的上师...我皈依神上师，Shri Brahmananda，在光辉的极乐中、在不可抗拒的喜悦中、在和协的极乐中，及在它知识的具体化中，就如天堂超越了宇宙...无知的盲目黑暗，已经被我的知识涂油除去了，知识之眼已经被他打开。因此，我皈依他、皈依Shri Guru Dev..."

在判决之后，"超经验瞑想"便无法继续在美国的公立学校运行。于是，它便奋力地渗透进公立的健身界，而且至今尚未放弃。同时，一个国际性的组织"超经验瞑想治疗师"成立了，以推广这个计划。它曾经在丹麦设立分支，可是被治疗师公会；Physicians Union的伦理评议会；EthicalCouncil予以否认。而今天这组织已经所剩无几了。

一份由丹麦治疗师公众组织；The Common Danish Organization of Physicians的伦理评议会；Ethical Council，在公元1979年9月15日所发表的声明中提及：

"虽然只有少数人能了解"仪式"或"咒语"这二个字的意思，但随后有关它们的资讯，可说是毫无疑问的令人不悦，甚或会导致严重的心理或精神上的冲突。特别是对那些有参与整个过程，并相信之前所提那二个字，是中立且跟宗教无关的宗教信徒。因此，伦理评议会的观点是，任何一位提议超经验瞑想是治疗法一部份的治疗师，都应该在提到或开始超经验瞑想时，向患者解释"仪式"及"咒语"的意义。以便病人能够在自由，且以正确资讯为根据的情况下作选择。"

相对地，超经验瞑想现正努力表现自己成为自然医学的最终点，并吸收一本古印度圣典"The Ayur Veda"中所描述的，古印度时期受欢迎的医术。然而，这计划都是夸大其辞。最近，超经验瞑想又开始推广"意识感应农业；consciousness in duce dagriculture"，其宣称荒芜的土地能够借由瞑想法使其变得肥沃。

所有的一切使我们不得不下一个结论，即Maharishi蒙受了缺乏与现实的接触。超经验瞑想这组织完全是由他自己的意志所操控。他掌控了每一个超经验瞑想里的高层职位。在这个运动当中，不能发生任何违反他意愿的重要事情。这情形在Maharishi于公元1975年1月12日其生日，宣布"启蒙时代；Ageofenlightenment"时显得特别清楚。而三年以前，他曾宣布一份"世界计划；World Plan"，其中包括"世界政府；World Government"。而且他还提出"Maharishi效应；Maharishi Effect"的理论。当中宣称在一群指定的人口中，若有百分之一的人练习超经验瞑想的话，令人厌烦的情况会减少，而有助益的情况则会增加。借由伪造的统计资料，超经验瞑想组织不遗于力的"证明"，犯罪、战争及自然灾害，借由那些有百分之一的人口在做瞑想，而有正面改善的影响。

随着在公元1977年法庭里的大灾难，Maharishi宣布了前所未有、最疯狂的计划："飞翔计划；The Flying Project"，又称为Siddhi计划。另一方面，"超经验瞑想"通常都使用咒语，现在Maharishi又介绍一些婆罗门教的经典，即从纪元初的古印度瑜珈术手册；Patanjali's Yoga Sutra中挑出一些短句子来。

在这些简短且高度密集的课程中(顺便一提，所有的参加者必须付数千美元的课程费)，瞑想者需持续重复练习比方像这样的一句话--"我像棉花一样轻；Iamlightascotton"。同时，他们也作一些激烈的呼吸练习，经由此练习会造成他们的肌肉产生间歇性的跳动。而这情形会使他们在瞑想时跳跃，引领他们相信，他们正盘旋在空中，或至少快达到那种境界。部份学习超经验瞑想的人都因为这种艰难且激烈的课程，遭受了严重的心理伤害。


超经验瞑想的咒语

在初学阶段，弟子会从老师那得到一句咒语。咒语是个只有一或二个音节的字，它是秘密且完全个人的。同时，超经验瞑想组织会宣称，一个咒语是没有任何意义的，它只是一个没有内容的发音字。事实上，超经验瞑想的老师会依下面的要点来分配咒语，所有同年龄的弟子，会得到同样的咒语。所有的咒语都是从印度的经典里挑选出来的，而且每一个都是印度神名的缩写。以下的表列出了超经验瞑想的咒语、对应的神名称，及所分配的年龄层：

咒语 | 神 | 年龄层
ING IN INGA INA AING AIM AINGA AIMA SHIRING SHIRIN HIRING HIRIN KIRING KIRIN SHIAM SHIAMA | Sarasvati Sarasvati Sarasvati Sarasvati Sarasvati Sarasvati Sarasvati Sarasvati Lakshmi Lakshmi Shiva Shiva Kali Kali Kali Kali | 3-10years 10-12years 12-14years 14-16years 16-18years 18-20years 20-22years 22-24years 24-30years 30-35years 35-40years 40-45years 45-50years 50-55years 55-60years 60-years

欲了解超经验瞑想组织，经济面的考量是必须的。它确实是一个多国性且具管理的公司，并且完全由Maharishi本身及其家人所掌控。这种领导方式为其在印度保有了庞大的财产，并设立许多产业。在那，员工都被迫学习超经验瞑想。依据Maharishi，他打算将超经验瞑想引领施行至全球。


成功的宗教

毫无疑问的，经济上的获利促成了这个世界性的组织，并使其进行一个接一个的奇怪计划。但其内在的动力，也就是它成员行动的动机，可能就是人类所追寻的永恒健康及不朽。因此，超经验瞑想有一个能让瞑想者返老还童的课程。

有一位丹麦籍的治疗师，BentEikard，曾冒昧地公开宣称，超经验瞑想者会比那些同年龄的非超经验瞑想者平均年轻十二岁。然而他并未在组织中受过训练。

<"没有不适者的余地">

返老还童计划，就像其它许多的计划一样，反映了Maharishi对懦弱的全面的轻视。他以下列的话说明了这种轻视："...从来都没有，而且未来也不会有不适者的余地。适者将会来统治，而不适者若不能遵循，将没有他们的余地。那里将全由光明所支配，没有黑暗的余地。在文明的时代，没有无知者的余地。无知者将受到少数正直且光明的人所启迪，而那些人正是因此目的而到处游历。自然界将不会允许无知者来统治。它就是很简单的不会那么做。不适者的消失，就是自然界的法则(Inauguration of the Dawn of the Age of Enlightenment, 2/01/75, pp.47)。

就是成功宗教的这个角色，使得超经验瞑想成为一种强者的意识型态，及一种能使强者变得更强的方法。但在某种意义上，它却完全与现实中断。而它后来也跟着与印度教里的否定苦难有关连。Maharishi到目前为止都采纳这个印度教的要义，他并且断然地否决基督教对苦难的认知--他全然否认耶稣基督受苦。

<"一个饥饿，但快乐的人">

对现实苦难的否认，对我们与我们人类伙伴之间的关系及他所遭遇的问题，都造成了一些严重的后果。以下引述是来自于Maharishi论及饥饿问题时的访谈：

问题：有数以百万计生病或快要饿死的人：他们不能拥有快乐。

Maharishi：为什么不能？

问题：除非能为他们作一些事，饥饿、疾病或幼童，一个人如何应付那样的情况呢？

Maharishi：饥饿的人，可以是一个快乐的饥饿人；假如他不接受瞑想法，那他将会遭受饥饿及痛苦。饥饿就在那儿，它是一件事。现在，饥饿将会耗尽面包及奶油，但是没有也可以，人可以借由被引领到极乐境界里而变得快乐...他应该忘记一切关于面包的事，他不需要去瞑想面包...

Maharishi：...耶稣基督从未受苦，而那些看见他受苦的人，是以他们自己对苦难了解的程度来看他...因此，他们除了看见他的苦难以外，其它任何事都看不到。

问题：十字架不就是苦难的象征吗？

Maharishi：不，十字架并不代表苦难，而且它的意义也不是如此。反之，它是永恒生命的象征。它代表宇宙的存在、生命的圆融...一种充满喜乐、智能及创造力的生命。

(Meditation by His Holiness Maharishi Mahesh Yogi with Questionsand

Answers, London： SRM Publications, 1967, pp.140ff)


如何借由瞑想，将你自己带离这些问题

超经验瞑想者都会被告知，他能够借由瞑想将他的问题排开。但真正的情况是，他只是借由瞑想将自己从问题中脱离。而因为这种方式，会产生以一种虚幻的态度来面对现实的生活，于是导致了许多心理上的伤害。

在其内部，超经验瞑想并不是真的非常不同于其它型态的瑜珈术。因此，人们不应该期盼会看到在超经验瞑想的从业者中，会有比其它东方瞑想方式的从业者，有高出许多的心理受伤者。然而，这只是个案例。有许多在瞑想体系里的人都有受伤。但是近年来，超经验瞑想已揭露了它本身确实是特别的危险，而这情形可以归因于此组织传统的野心，并由此树立了过份且夸张的标准。超经验瞑想将人们提升的太高，以致于他们跌落下来，许多人因此严重受伤。

另一个问题是，这组织缺乏对其追随者及他们的瞑想法作告知性的指导，这表示他们很容易步入歧途。所有瞑想者都被告知，没有人会因为做超经验瞑想而受伤，为此造成他们对这个可能性毫无警觉。一旦受伤的情形发生，且这位瞑想者在心理上无法应付时，这组织也很少提供任何的帮忙或协助。


印度教简论


要简论印度教的思想，其实并不是件容易的事。在印度的宗教历史，无论是上层的婆罗门阶级、君王，或是寻常百姓，多数印度人对神学的讨论和思考都有兴趣，也因此形成了形形色色的各类思想，因此本文仅就一些主要思想予以探讨，最后并以基督信仰立场予以回应。

种姓制度

构成印度的人种极多，除了土生土长的印度人之外，还有许多外来的侵入者，其中最有影响力的就是亚利安人。在历史演变过程中，就逐渐形成了四种姓的阶级制度，这四种姓包含了：婆罗门、刹帝利、吠舍、首陀罗，也就是僧侣、武士、庶民、贱民四种姓。实质上现阶段印度的种性制度，除了部份的婆罗门阶级之外，其它人已不再用旧有的三种姓阶级来分野。取而代之的，是按职业等级所区分的阶级制度。因此有的职业被视为较高等级，但有的职业则受到轻视，甚至某些职业是被视为有污染的，例如与杀生有关的职业﹙狩猎者、渔夫等﹚；与处理死者尸体相关的职业﹙尸体搬运工等﹚；与处理人身上排泄物的职业﹙洗衣、理发、扫厕所、产婆﹚；皮革业﹙因与圣牛有关﹚。

事实上从事这类被视为污染职业的人，是一种被称为“阿丘得”的人，他们是那些女性婆罗门和男性首陀罗所生孩子的后代，他们被视为“不可接触者”，他们不可任意转换职业、即使受到他人的压迫也不敢反抗、他们不仅不能接触高级种姓的人，甚至他们的目光、影子也不可接触到高级种姓人士，在一些官方报告之中，有时他们甚而会受到其它人的残酷杀害。然而尽管如此，他们却鲜少反抗，他们只希望借由如此地逆来顺受，好使他们在下一世能脱离这种悲惨的生活。这可说是由业力思想所带来的宿命论，使得这种社会甘于漠视这种不公正的社会现象。虽然在现代文明的政治体系之下，政府已经借由法令，意欲消除种姓制度所带来的种种歧视，但是这种根深蒂固的思想，却是难以消灭的，特别是在乡村地区尤然。

启示文献

除了社会制度的影响之外，印度的宗教也是深受亚利安人的影响。印度教的经典极多，主要分为两大类：天启文学和圣传文学，在这其中天启文学具有绝对的重要性。

印度教徒认为天启文学不是出于人类的述作，至于天启文学的内容就是「吠陀」文献群，这其中包含了「三希塔」﹙赞歌、歌词、祭词、咒词﹚、「波拉呼马那」﹙梵书、祭仪书﹚、「阿拉尼亚客」﹙森林书﹚、「乌帕尼沙德」﹙奥义书﹚，这其中后三种都是对「三希塔」的解释和补充。

梵我合一

从梵书到奥义书，也是印度教“梵我合一”思想逐步形成的过程。其实在「吠陀」文献群里的「三希塔」所强调的信仰理念，主要是以祭祀为主，此时咒语并无突出地位之应用。但在其后「波拉呼马那」﹙梵书、祭仪书﹚里，表面上似乎是继承了「三希塔」以祭祀为主的传统，实际上在祭祀的外表之下，真正主导的却是咒语，这时他们想要藉此咒语来支配万物。那些念咒语的人是哪类人呢？其实就是那类懂得「波拉呼马那」﹙梵书、祭仪书﹚哲学的婆罗门阶级的人。

至于其后兴起的奥义书，其思想在演变之中，就形成了“梵我合一”的想法，也就是我与万物是同一的思想。在印度文明与近代的西方接触之后，奥义书的思想就借由翻译广泛地流传至西方，并且已对西方文化产生不小的影响力。毋庸置疑，新纪元运动﹙New Age Movement﹚的中心思想正与奥义书的宗旨的一致性，正是此类思想影响的结果之一。

奥义书的思想相信创造神做完创造之后，即进入万物之中﹙51﹚，因此万物之间的关系就是“梵我一如”，所强调的是“我就是一切”，也就是我与一切之间并无分别。事实上“梵我一如”的思想一直是带着神秘色彩，当此思想初期落实在祭祀修行阶段，其实仍然采用了许多巫术的咒语，其后才逐渐减少。

在此时必须要厘清印度教的神观，类似于中国道教的天、地、水三界诸神，印度教起初也是有着天、地、空三界各种不同的神只；所不同的是，道教诸神之间具有封建体制的隶属关系，但印度教诸神之间大体上是各自独立的，并无隶属关系。﹙18﹚至于在其后某些派别曾出现至上神创造的观念，但并不表示他们否定了其它神只的神性，只能说他们在承认众多神只的同时，选择其中的一位作为至上神。这种信仰形态是「择一神教」的信仰形态。如今在奥义书里却强调“梵我一如”的思想，却又使其成为了「泛神教」的信仰形态。

苦行

「苦行」可说是印度教的主要特色之一，在初期的吠陀文献里，就出现了「苦行」﹙tapas﹚这字词，而其具体方法包括断食、凝视火、长时间独脚站立、在某些祭礼中唱赞歌时停止呼吸等。至于另一类型的苦行就是「瑜珈」﹙yoga﹚，不同于tapas只是单纯的苦行，瑜珈则是「苦行」加上「静观」，因此其实践方法，不仅在于使肉体痛苦，同时也重视冥想的作用。

其次，在奥义书里提到了一种「四住期」的说法，所谓四住期，是将人生分成四种阶段，以每25年为一阶段。第一阶段「学生期」是0--25岁，是处在学习和奉祀的阶段；第二阶段「家长期」是26--50岁，要养育子女、施行祭祀；第三阶段「林住期」是51--75岁，这时要独自或与妻住在森林之中，以便过着纯宗教的日子；第四阶段「游行期」是76--100岁，这时要在圣地之间乞食兼巡礼。由以上四住期的规定，确实可以看出蕴含在其间的苦修之要求。

轮回(samsara)与业(karma)

印度教显示出强烈的宿命思想，特别显示在他们的轮回与业的观念方面。就统治阶级而言，一个人的社会地位是由其血统来决定；但为何人人有不同的血统呢？就业的理论来解释，这是过去所做的行为所产生的结果，因此阶级低下的人往往就因此而认命。

印度教徒相信自身的行为存在一种必然性的力量，让自身陷入轮回之中，直到寻求到解脱之路为止。这种牵引自身的力量就是业法﹙dharma﹚。这种法则更认为一个人，无论他是何种阶级，唯有尽力完成该阶级所应有的义务，才可能从「业」的力量里面获得解脱。事实上印度教对法的强调，更加地维护了种性制度(僧侣、武士、庶民、贱民)。

印度教徒认为业的力量不仅会影响自身，甚至可影响到祖先，例如如果一个人不能完成其职责，而又杀害家族成员的话，则其祖先都会被重新判入地狱。

在奥义书的思想里，从「业」的力量里面之解脱，就代表着自我从生活的现象世界的解脱，就可使自我实现「梵」的境界，也就是进入「涅盘」的境界，这种境界是一种自我归入永恒的状态。在此时印度教涅盘的意思不同于佛教所强调者。佛教的涅盘是追求人死如灯灭--「烛火尽熄」的意思，但印度教的涅盘则是「烛火远离气息所扰而不再摇曳」的境界。

基督教宣教的挑战

在基督教对印度的宣教工作里，无可避免地将会遇到一些抵抗。例如基督教强调人人受造而平等，在主里的人都是弟兄姊妹等观念，就与根植于印度社会的种姓制度产生冲突。并且印度教所导引的思想主流，是让人只注意到虚构的精神层面之超越，却轻忽现世，也因此巧妙地维护了种性制度。与此不同的是，基督信仰即强调超越性，又强调重视现世，因此是不会容许这种歧视的存在。

在基督信仰里，清楚地知道人类深沉的罪性，也知道人类毫无良善而言，也因此就和奥义书思想里，“泛我一如”所强调的“人就是一切”的想法是相冲突的。

在印度教里强调苦行，想要藉着人类自身的力量来获得解脱。然而基督信仰强调在得救的事上，一切都是来自神的恩典，人类所作的都比不上神的恩典，因此任何苦行都是徒劳无功的。

在印度教以及佛教里所强调的业和轮回等想法，虽然这两个宗教对其所下的定义不同，但都同样不能认识到上帝的主权。就基督信仰而言，无论事物如何演变，但都是基于上帝的主权，任何事物都无法自己产生牵引的力量，更无所谓的业力可言。

参考书目

中村元主编，叶阿月译
1987 印度思想。台北：幼狮文化事业公司。
D. M. Datta & S. C. Chatteyee着，李志夫译
1990 印度哲学导论。台北：幼狮文化事业公司。
王树英
1995 宗教与印度社会。北京：中国华侨出版社。
张光麟、李铮编
1994 季羡林论印度文化。北京：中国华侨出版社。


占星学

科学、信仰或者是迷信?

占星术是一种根据恒星及行星在天空中的位置关系，所造成对人类个性的形成、发展，以及所有对生命过程中将会发生重要事情的时刻的一种古老臆测法。

占星术起源于何时，已经无法精确地被推断。在旧石器时代以前，人们就已经被绚烂的恒星、转动的行星、太阳在天空中的移动，以及月亮阴晴圆缺所呈现的不同形态所吸引。这些天上的形体都被推崇为神，富于想象力的人们将这些天空中的星体描绘出不同的图案，只不过因为文化上的差异，所表现的图案也有所不同。就我们所知，在古美索不达米亚时代(今伊拉克)及四千年前的埃及，他们就已经有一种用来推测大河泛滥时间的观星术，并藉此来决定播种及采收的时间。由此可知，自然界确实持续着如推测所言，远方的恒星及行星正主导着地球上的所有生命--包括人类的命运及行为。

自远古以来，占星术几乎被好几个世代所遗忘。然而它却又往往在人们遭遇到惶恐和危机时受到注意。这种情形恰与人们追寻预言的能力、通灵术以及加入具有魔法性质的宗教教派相类似。


生日星占

生日星占在占星术中是最具重要性的。占星术家能依经纬度，精确的推演出某人于何时、何地诞生。

之后，占星术家便起草画二个圆圈，一圈较小的在较大圈的之内。然后，这二个圈圈被平均分成十二等分，并伴随着十二个被选定的星座，虽然这十二个星座所占的位置并不平均，并当地图被制作完成后且被赋予意义之后，它们的位置也有所移动。

以上程序将这二个圈圈分为十二个宫。下一个步骤则是精准的算出各个行星在不同时刻的位置。

星占即是依据这十二个星座分成十二个部份。此时，占星术家又画了一条直径直指矗立在太阳初升的时刻的所在位置，另一条直径则指向于太阳升到正午时的位置。再由这二个直径，原先的圆圈又被画分为另一个十二等份，亦即所谓的十二宫。其代表了各种的社交关系，如家庭、工作等等。藉此，各行星在不同时辰的位置就被描绘出来了。

继之而来的是复杂的计算问题。星座间画上些许线条，且距离及角度都需被量好，以便得到最基本的结果。并借由计算机及法典，某些特定人们的综合特质就可以藉行星及恒星得知。而每一个行星及每一个星座则皆被赋予一些人格特质，就如同在石器时代时，人们以不同特性来推崇个个天神。


星座 | 特性 | 四行 | 象徵
白羊座(The Ram) 金牛座(Taurus) 双子座(Gemini) 巨蟹座(Cancer) 狮子座(Lion) 处女座(Virgo) 天秤座(The Scales) 天蝎座(Scorpion) 射手座(Sagittarius) 魔羯座(Capricorn) 水瓶座(Aquarius) 双鱼座(Pisces) | 志气、活力 顽故、实际 健谈、多变 敏感、多感 创造、权力 分析、组织 交际、融洽 自我保护、热情 明朗、观察力 雄心、专注 创作力、独立 直观、多方面性 | 火 土 风 水 火 土 风 水 火 土 风 水 | 火星 金星 水星 月亮 太阳 水星 金星 冥王星、火星 木星 土星 天王星、土星 海王星、木星

适用于生活中各层面的占星术

基于上述的背景资料，占星术家亦担负了预测及辅导人们对于伴侣的选择、适合从事某工作或新计划的好时机、管理方面的意见、经济方面的意见，如买卖股票、政治方面的意见、社会的发展及文化事务等。

有某些公司，尤其是在美国，他们聘请了占星术家，以星占观点为主来征募适当的人选，而非依据他们的教育程度及工作技能。


检测占星术

自远古以来，占星术一直存有部份问题，即每个行星都有不同的定义；而且在不同的文化背景里，星座被描绘出的图案也不一样。然而，人们还是觉得他们依然能够根据不同占星术家，所给的建议来做各种安排，且感到有某程度的真实性。

以往，甚至科学家亦对占星术非常重视，然而现在少有一位认真的科学家愿意将功劳归于占星术。假如说占星术家所言都是正确的，那么接生婆便能够手握星象图、计时表及剪刀，询问即将为人父母的夫妻，"你们是想要一个具有音乐天赋或者更具数理天份的小孩？"然后卡喳一声--而所有原先的遗传特质便会被改变了。往后这小孩的命运、才能、生病的风险及脾气等等就都被这一剪所注定。现在已有一些人们反应占星术家的基本预言是错误的，因为它们太独断了。

若不同意，人们可以思考一下双胞胎的问题，就遗传观点而言，他们可说是完全一样，而且终其一生在各方面亦表现出令人信服的共同特征--然而，事实上他们各自拥有不同的星占，因为他们通常是在间隔数小时的不同时段出生。

因为占星术家亦是依据自然科学的自然现象来对未来作预言(因果关系、天体移动与人们生命中发生事情的同时性)，所以说他们的预言也是经过科学的研究。比方说，在美国，曾经很精确的描绘出331位自杀及331位活得很快乐人们的星占。之后，占星术家便将这些混合在一起的整堆星占分成二部份：一部份代表在生命历程中会遭受痛苦的时刻的人们，而另一部份则代表生活非常平静的人们。结果在完整的随机抽样中显现出来。它说明了就星占的角度而言，自杀者是被认定为会拥有快乐而长寿的人生；而那些生活的非常快乐的人们，却往往被评估为会遭遇到许多问题且遭受意外事故的威胁。这项实验的领导人于事后说"我们或许亦投掷了一个铜板。"


科学、信仰或者迷信

今天，我们或许已举证占星术并非科学。由是，我们认为占星术家所预言的，存在于恒星和行星之间，对社会的发展、生命的历程及人格特质形成所造成的"影响"及"关系"并不能真如自然科学真实。当然，也有愈来愈多的占星术家承认这个事实。

可是，还是有许多人认为占星术家的预言往往是真的。理由是这些推测法在谈话技巧及心理学上常可以感受到。比方说在关于星占说明的会谈中，占星术家会于作某些陈述时调整音调，如此可让听众易于接受、观察及细心倾听。接着，他们会做一些较广范性的陈述，为此大部份的人们会感到确实有那么一点真实性。星占术的听众或读者常会表现出所谓的"过滤性听觉"或"过滤性视觉"，因此会谈的"要点"就深植脑海，并形成一种印象。

甚且，"自我实现预言"亦扮演了重要的角色。假如说某人告诉你本身就倾向如此--那么，很自然地你就会据此调整你的行为及注意力。而这情形是无关恒星及行星的--这只是你单纯地要你自己这么做去配合罢了。


既然占星术被排拒于自然科学之外--那它究竟是什么呢？

部份占星术家认为占星术是一种心理上的建言，是一种关于天体象征的言论。但是，就这方面来看，它在心理学上确是相当具有操控性。因为行星及恒星早已被赋予性格特征及意义，而且它们的角色也已经被设定对每一个人类具不同的意义。此外，更令人惊讶的是占星术家相信他们能够利用计算机、量角器及量尺在一张纸上揭露出任何关于人类深层的精神生活与心象。充其量来说，它是一种虚伪的"科技人性"，一种降级及简化人类思考的表现法。占星术亦被宣称为是一种信念、信条。如此说来它必定是一种"命运的信条"或者说"科技的信条"。信条就真实性及宗教性的字义来看并不能被包含在可能性的范围内--或许除非是在笃信万物有灵论的意义内(相信行星的内在精神及星座的精髓)。占星术在各方面都与基督教的信条、伦理学及对人性的了解面不能兼容。

部份现代的哲学家认为占星术是一种"宗教代替品"。这观点并同时受到社会学家的支持，他们举出实例显示有相当高程度的现代西方人都对未知的未来、自身价值的疑惑及探寻生命的意义感到焦虑。这种现象亦替人们制造了追求纯真的机会，并且易于接受信仰。这同时也说明了有相当多人投注于一些外来的宗教及新宗教、宗派运动。而且，现代科学的错误使用，亦证明人们探索的所有迷信似乎都可能真的发生--如我们同时可从占星术获知的。

若有人想将占星术定位在救赎、传授、具神奇疗效及最正确方针的角色上，那将是一种假冒科学般的迷信。


从端午节思考民俗假日的现代特性（一）


端午节到了，教会面对着这样的民俗节日，总无可避免地必须探讨端午节对民间的影响，以及教会可以采取的对应方案。

许多人对端午节的认知，不外乎「划龙舟」、「包粽子」、「挂菖蒲、艾草」、「携带香包」等应景活动。并且在商业化的供应之下，多数人并不需要自行准备粽子、菖蒲、香包等物，他们可以直接到市场买现成的。

事实上商业的影响力不仅于此，它也决定了许多人过节日的品质。除了外出踏青的人之外，那些守在电视机前，看着应景节目的观众，在观赏龙舟竞赛的节目之余，也同时必须接收那些穿插在期间的"秀"。毋庸置疑，近年来的划龙舟活动，经过商业包装之后，早已稀释了其原有的意义；这就犹如现在有许多人藉着圣诞节的名义狂欢，同时也有许多商人也极力以商业来包装圣诞节的活动，但却极少有人认真的思考「圣诞节」的意义一般。

因此对不少人而言，端午节的意义除了是一个「会放假」的日子之外。人们似乎不须太用心，就可以买到应景之物、看着应景的节目。过的似乎是很慵懒、很舒服，但是也很无聊的日子。然而吊诡的是，在工作之余，有不少人反而会满足于这种假日和商业结合的应景文化--慵懒、舒服、无聊的生活方式。


教会可以采取的对应方案

因此面对类似的假日，教会所面对的，其实早已不是传统的文化，而是这种节日和商业结合的应景文化。
教会可以采取怎样的对应方案呢？笔者认为教会可举办一些与端午节有关，但却不流俗的活动，例如吟诗比赛、社区清洁活动等。

由于端午节的由来，一般都认为是为了纪念屈原，然而屈原具有诗人的身分，因此吟诗比赛就成了可行的项目之一。此外端午节时挂菖蒲、艾、榕的功能，主要是治病除疫。因此教会可以主动地带头举办社区清洁活动，藉此活动达到美化社区，消除病媒的功能。此外也可考虑邀请基督徒医师，至社区举行医疗卫生的演讲，以此增进教会和社区的互动。

除了过节应景之外，至于「包粽子」的活动，除了祭祀屈原的原始意义之外，还衍生了以谐音联想--考试「包中」的意义，因此就有一些考生或是家长，以「包粽子」的活动来祈求考试「包中」。

「谐音相似联想」这种思考方式，在民间有时是具有浓厚宗教意味的。例如民间对「四」和「死」的谐音相似联想，使得「四」这个数字，在某些时候就成了禁忌。然而就「包粽子」和「包中」的相似联想之中，由于「包中」不若「四」所具有的浓厚宗教意味，加上这种活动极为讨好考生和家长，这时教会是否也要仿效来办理，或许具有讨论的空间。

最后笔者再次提醒，教会在此时所面对的，并非是传统的节日文化，而是节日和商业所结合的应景文化。在这种流俗之中，教会所举办的活动，无论是多么精致，对那些具有慵懒心态的人而言，恐怕还是缺乏吸引力。因此对这些人而言，我们恐怕更要付上祷告的代价。


从端午节思考民俗假日的现代特性（二）


民俗每年一次的「鬼月」就要来临，可以想见各地的普渡活动，又将席卷我们所生活的这块岛屿。

经常有人在问，为什么台湾人会这么热衷于铺张浪费的普渡活动呢？这可从两方面来解释。

其中一方面的原因，就是台湾地处汉文化的东南边陲，这块区域自古本就是重视鬼神的地方；至于另一个原因，则是与移民面临的死亡威胁有关。


死亡威胁

除了原居住于台湾的住民之外，台湾来自外地的移民，他们的生活经验，几乎就是在面临死亡的威胁之中渡过。这些死亡威胁包含渡过台湾海峡这条黑水沟的威胁；此外定居下来的人民，还要与原居住民彼此战斗；其后不同族群间的分类械斗，再加上瘟疫等天然灾害。接踵而至的死亡威胁，终于形塑了台湾特有的宗教文化。

其实若是细属台湾具有影响力的民间大型宗教活动，有一些就是与死亡的威胁有关，例如台湾南部有不少庙宇，每三年一次举行王船法会，就是与瘟疫有关；在云林县口湖乡金湖村每年的「牵水 」仪式，则是与当地百余年前所发生，导致数千人死亡的海啸有关；此外客家族群的义民信仰，也是与死亡事件有关。针对这些死亡事件，民间举行周期式祭典来祭祀，由这些祭典的规模来看，就可大致了解台湾人对死亡威胁的警觉性。

普渡活动，所处理的当然就是死亡的问题，并且是台湾各地处理死亡问题，其中非常重要的一环。


做有够没？

1.隆厚祭品的准备

台湾人针对死亡的宗教活动，例如普渡等活动，其处理之慎重，可从一句很平常的话来得知，这句话就是「做有够没？」。例如在普渡活动之中，各家户都极尽所能地摆出丰富的供品，就是基于「做有够没？」这想法。

做有够没？对民间信仰的信众来说，其实是一种极为主观的判断标准。特别是祭典之后若是发生了某个不寻常的事故，他们或许就会产生这次「做有够没？」的困惑，甚而就在下一次的祭典，准备更为隆厚的祭品来因应。

由此观之，去年的921大地震，恰巧在民俗鬼月结束之后不久就发生，若是按着民间信众的联想力来看，今年他们在鬼月所准备的祭品，只怕是更为隆厚了！

2.最低限度的要求

居民在普渡活动之中，除了极尽所能的准备供品之外，有时在不得已的情况之下，「做有够没？」所表示的是一个最起码要达到的标准。例如宜兰县头城镇的「抢孤」活动，原是头城当地普渡活动中，具有特殊指标意义的活动。因着意外事件停办多年后，于民国八十年(1991)恢复举办，但却又于八十三年因故停办。当地人对此解释是：「若是连续办三年(八十--八十二年)，就做有够，可以停办一次。」

从当地人这番的解释之中，在不得已的情况之下，连续做三次就成了「做有够没？」最起码要达到的标准。

3.竞争性的活动

各地的普渡活动，除了家户性、社区性的普渡活动之外，在某些区域甚至还有区域性的普渡活动。
这些区域性的普渡活动，主要是以祭典区的方式来举办，例如基隆地区的中元祭、新埔义民庙的祭典，都各有十五个祭典区。在基隆的祭典区主要是以姓氏宗亲会为主体；在新埔义民庙的祭典区则是以行政区域为主体，并且涵盖了新竹、桃园的客家区域。在这些区域的区域性普渡，都是由祭典区轮流主普，也因此每个祭典区都是每隔十五年才会轮到主普一次。

这时轮到主普的祭典区，普遍都有「输人不输阵」的心理作用。因此每个轮到的祭典区「做有够没？」的标准，就是要比前一年的主普办得还要风光。以去年基隆中元祭为例，当地轮到的主普是林姓，他们那次挖空心思要标新立异，于是就想出将普渡放流的灯笼，放置在一艘特制的船上，当然最后船也随着灯笼烧掉了。

按着当地的规矩，十五个祭典区都有其代表性的灯笼，但是那艘特制的船则就不是必要品。船之所以会出现，就是因着竞争的心态而导致的结果。


结论

民俗性的宗教活动，虽然看似没有一套民间神学理念做指导，但却不可忽视他们的活动，仍然是有某些指标性的行动标准。

包含普渡活动在内，民间对死亡的祭祀活动，常常受到「做有够没？」这标准所影响。影响所及，所准备的供品也就极尽丰厚了；甚而在不得已的情况之下，也要达到某种程度之上；此外若是区域联庄性的祭祀活动，只怕一年又比前一年更铺张。

「做有够没？」所代表的，也是民间里的一个担心，他们担心若是做不够，就会有灾祸来临。当然面对民间的这种恐惧，基督徒的「平安」的确是一条可以去除他们恐惧的方法。只是扪心自问，基督徒在与真神上帝的交往之中，是否真正得到了平安？还是在与上帝交往之时，我们也会对自己产生「做有够没？」的疑虑？假如基督徒有此疑虑的话，又要如何向世人见证基督所带来的平安呢！


从世俗化的宗教乱象谈起


在过去几年间，宗教事件不绝如缕。1995年润八月事件、宗教奉献抑或诈财的纠纷事件、不告离家而别的出家事件、湄州妈祖来台引起的妈祖正统之争、达赖喇嘛来台引起的供养问题、飞碟会事件、圣经密码问题、华航空难所引起的风水问题、火烧灵骨塔事件、迎佛牙事件--等，都一再地冲击社会。身为基督徒，在面对如此扰攘不安地事件之时，又该如何看待呢？

世俗化的宗教现象

一般而言，这类事件正显示出世俗化时代的宗教现象。其特征就是各大传统宗教所主张的主流价值，已经渐渐失去吸引其信徒的优越性。

在过去，各宗教的领导人员对教义的诠释，大致上就是信徒信仰实践依循的根据。然而情况之转变，让我们看到信徒们对单一教义的主张，已不再表现出极高的忠诚度。在竞争激烈的信徒争夺战之中，就犹如市场一般，各宗教就好似不同的商品，信徒就像是顾客。

在过去的传统市场里，顾客的消费行为还蛮单纯的，品味大致也依循着传统的习惯。然而如今的宗教现象，在买方部份，就好象人们在吃什锦火锅，里面陈列了各样的菜肴。信徒们则随机任意地购买，甚而穿梭在不同的宗教之中，挑选自己中意地菜肴，随意组合。因此「1995年润八月事件」，会在基督教的外衣内夹带了灾谶的主张。「飞碟会」的行径，更是融合了东方和西方、传统与科学的特征，他们有古老东方吸收大地灵气的修行方式；也会去等待一个仍未被肯定、超越现有科学技术的飞碟。此外，「圣经密码」之说，不是像极了中国古老的「推背图」、「烧饼歌」吗？(注一)

在卖方部份，由华航空难伊始的一连串灾难事件，背后却有民间办理幽冥法事的不同宗教团体在抢生意。至于奉献和诈财之间的纷争，更暴露某些相关当事者「投资」与「回收」的意图。灵骨塔被烧事件，也让我们看到包裹在宗教外衣内的商业本质。至于湄洲妈祖、迎佛牙、达赖喇嘛来台等事件，只见相关人士争正统、争排名，以抬高自己的地位，并藉此招揽更多的信徒。

追求神圣

世俗化的宗教现象，虽然信徒所呈现的是一些随机式的信仰行为。然而若仔细分析这些事件当事人的宗教生活范畴，却也可发觉一些共通处。

这些共通性表现在这些信徒的某种「神圣」(注二)感受，其具体展现的范畴包括了宗教学所称呼的「神圣时间」、「神圣空间」、「克里斯玛」崇拜(注三)、「圣物」崇拜--

(1)神圣时间

大致上而言，多数的宗教信仰，都会凸显某段时间在宗教方面的神圣性，在宗教学上便称之为神圣时间。基本上神圣时间的观念并不被基督宗教，特别是新教所接受，但却广泛地被其它宗教所接受。综合归纳神圣时间的类型，可分为几个类型，兹分述如下：

神圣时间中较普遍的类型有仪式时间。在民间信仰里，决定仪式举行的时间，是必须与其供奉的神只之特性互相配合。例如那些被视为是阳神的神只，其仪式举行时间就必须选择阳时(子时～巳时)；那些被视为是阴神的神只，其仪式举行时间就必须选择阴时(午时～亥时)。其实不单是台湾民间信仰，在许多宗教之中，个别性的时间，就犹如该宗教中的神只一般，同样具有神圣性。

不受神圣时间观念影响的宗教，其仪式时间的地位又如何呢？以基督教而言，虽然同样有仪式的时间，但是基督教认为仪式中最重要的，必须是上帝的临在；否则单独的仪式时间，并不具有神圣性，这也是和其它宗教的不同处。

其它类型的神圣时间则有「宇宙的周期」、「幸运与不幸运的时间」等。其中「宇宙的周期」是因着日月星辰之周期变化，因而有些人便认为这种「周期性」就具有神圣力量；例如在许多地区，就将周期往返的彗星，其来临时期视为不祥的时间；此外，中国历代王朝负责观测星象的天文官员，其主要任务就是藉着观察日月星辰的周期变化之正常与否，从而预测时事的吉凶以及王室的兴衰。至于「幸运与不幸运的时间」，则是将日常时间区分为幸运时段和不幸运的时段，具体的例子就是民间所使用的农民历。

在既往的这些宗教事件中，「一九九五年润八月」事件，就是以阴历为基准的润八月周期，来预测时事吉凶的做法。这种做法，毫无疑问地就是古代的天文官员灾谶之言的翻版，然而却因着巧妙地包装上基督教的外衣，因而在当时曾造成教会界极大的影响。

(2)神圣空间

类似于时间一般，许多宗教的信仰者同样也有神圣空间的想法，通常他们会认为这个空间，是神煞曾经或即将介入的方向或境域，因此这个空间具有独特的神圣性，并且经常被认为与人类的祸福相关连。例如某些宗教或宗派所宣称的圣地就如是；此外，风水之说也是此类思惟的具体例证。

至于基督徒该有的立场为何？以主耶稣和撒马利雅妇人的对话为例子，当这妇人将眼目定在何为正确的礼拜地点时，主耶稣的提醒，说明了人类对上帝的敬拜，应当超越地域的限制；并且因着认识上帝的主权，也要知晓人类的祸福，是和任何空间方位无关的。

至于展现神圣空间思惟的事件，则包括了飞碟会事件，以及华航空难所引发的风水问题。在飞碟会事件中，留在台湾的「真道」信徒，他们特别强调平举双手，依「逆时针」方向旋转的修行方式，在这里他们凸显了这种「旋转方向」的神圣性。此外，教主陈恒明自称受到启示，选择了嘉兰市(Garland)作为他们等待飞碟升天的地点。此时这地点就被飞碟会的成员赋予了神圣性，甚而某次电视访谈中，一位信徒还以Garland与God`s Land的读音之相似，来证明这个地点的神圣性，一直到预言失灵后他们才迁离这个「圣地」。

至于华航事件所引发的风水问题，特别是央行的风水问题，所表现的是人们相信一个空间的选择，及其相关之方位结构，可以决定个人命运的想法。他们相信风水若配置得当，则可荫福子孙；若是配置不当，则将招来凶神恶煞。以基督徒的立场而言，是不接受此类看法的。

(3)宗教的克里斯玛

在某些宗教团体，特别是新兴的小教派里，通常都可能有一位对其信徒深具魅力的领导者，并且通常信徒会认为这位领导者具有某种神圣的力量。

以过往的宗教事件为例，宋七力、妙天禅师、惟觉老和尚、达赖喇嘛、陈恒明等人在该教派的地位，就正是典型的克里斯玛之角色。

由于这些人物被信徒认为具有神圣性，因此也被信徒视为完美之典范，有些信徒便会喜欢接近这些典范，或是学习他的精神，或是模仿他的修为。我认为中台禅寺那些执意出家的人，或多或少肇因于此。

若是这位克里斯玛人物受到外界的质疑时，他的信徒会认为这是奇耻大辱，因而怒不可遏。也因之当我们看到在中台禅寺风波里，惟觉老和尚被外界质疑，当其门下弟子在回答这些质疑时，曾出现情绪失控的现象。同样情形也见诸于宋七力或是妙天禅师出庭应讯的时候，其忠心信徒就会出现抗议，以表达他们愤怒的情绪。

另也有些信徒，认为只要愿意献上金钱供养心目中的神圣人物，就能显示自己的诚心，并且企求福报。然而因着奉献者金钱供养所显示的动机之复杂，因此也就容易产生纷争，具体的例子就是宋七力、妙天禅师诸事件；甚而达赖喇嘛来台时的供养问题，也曾招惹闲言闲语。

(4)圣物

有些东西，会被信徒视为具有神圣性，因而便产生了圣物崇拜，所谓的「迎佛牙」事件就是典型的例子。

在「迎佛牙」事件中，信徒相信「接近」佛牙就可得到福报，这种心理的确与巫术思惟的接触律类同。

然而基督徒在拒斥这种行为的同时，也当好好处理圣经中几个可能是「圣物」崇拜的例子，以免落人口实。例如患血漏的女人，藉着摸耶稣衣裳繸子而得医治的例子(可5:25--34)；指望彼得的影子照在病人身上而得医治的例子(使5:15)；以及藉着保罗的手巾或围裙，治病或赶鬼的例子(使19:12)。

在这些例子中，可以察觉这些信徒仍留有类似巫术的思惟。然而按着圣经一贯的教导，并非是这些信徒心目中的「圣物」医治了他们，事实上是因着上帝的能力医治了他们，只是这些信徒误以为如此罢了。

在主耶稣与那患血漏的女人的对话之中，主耶稣说：「女儿，你的信救了你--」(可 5:34)。在经文中，主耶稣凸显了这女人的信心，而未凸显这女人「摸繸子」的动作；并且经文中「救」这个字的意思，不仅包括这女人所求的身体疾病之痊愈，还进一步包括了心灵的救赎。

因此上帝的能力有时虽然也会借由物质传递，但若不是上帝亲自的行动，单靠这些物质是不能做什么的。并且无论人们以何种心态和上帝交往，上帝总会向我们启示信心的重要性。

(5)其它神圣记号

除了上述的几项神圣特征之外，「圣经密码」成了某些人心目中的神圣记号，他们想从圣经密码来探测世界局势的心态，就犹如「推背图」、「烧饼歌」一般，不意间竟将圣经视为邦国兴亡预言之书，反而遮盖了圣经的主旨是要见证上帝的恩典。这种做法，完全背离了基督信仰的精神。

I--Thou与I--It关系之探讨

著名的宗教哲学家马丁．布伯在其著名的著作《I and Thou》一书中，探讨人类的宗教经验时，曾经以I--Thou与I--It(注四)之关系来作比较。

I--Thou关系是「直接相遇的关系」。以我们与上帝的关系而言，就是我们直接与上帝的相遇，此间并无任何经验世界的干扰，没有目的意图、希望欲求、先知预见横亘在「我」--「上帝」之间。(注五)

I--It是人类经验无法避免的关系，例如当我们和上帝有一直接相遇的圣洁关系时。我们就必须以我们的经验世界的范畴来描述这种关系，也就是我们必须以不是上帝的一切东西来形容与上帝相遇的「关系」。

这些被用来形容我们与上帝关系的各样事物是否也能具有神性呢？答案当然是否定的。也因之当我们感受到与上帝的直接关系之时，我们会用时间和地点来描述那个相遇的关系，但却不能仅仅依峙那个相遇的时间与地点，也不能赋予时空具有神圣必然的性质；同样地，当我们描述与神相遇时，自身的形态为何之时，同样不能仅仅依峙那个形态，也不能赋予那个形态具有神圣必然的性质。同理，在我们与上帝相遇的关系之中，所出现的任何人或事物，都不是我们依峙的对象，我们也绝不能将其赋予任何神圣必然的性质。

从以上对一般人的神圣经验类型分析之中，当他们拥有了某种神圣经验之后，他们就会习惯地以这种与神圣相遇的关系所留下的痕迹，例如时间、空间、人、物品、或某种世界结构，赋予其神圣的性质，因而导致偶像化的下场。

然而身为基督徒，我们拥有与神相遇，直接的I--Thou之关系，同时也必须以I--It的关系来形容I--Thou之关系；我们所要警惕的，就是避免将「It」偶像化。不容基督徒否认的是，就像其它宗教的人，高举时间、空间、人、物品、或某种世界结构的神圣性一般，我们基督徒也常会落入类似的陷阱。

某些基督徒强调一些敬拜的动作，有的人甚而相信这些动作是与神相遇的必要条件，于是信徒自身的动作或舞蹈就像是具有了某些神圣性。举大卫运约柜之事为例，在运约柜的同时大卫舞蹈，并且引来米甲的的轻蔑。

米甲轻蔑大卫导致了米甲的不能生育之教训，使得有些人便抬高了大卫舞蹈的神圣性。然而须知纵使米甲受了逞罚，我们仍要在此还原大卫的舞蹈动作本身并不具有神圣性。大卫的舞蹈，就像不同类型的敬拜动作，不须抬高其神圣性，也不须被轻蔑。

上帝本是超越万有的神，任何受造物的范畴，并不能用来形容造物主。(注六)纵然当其被用来形容我们与上帝相遇的「关系」之时，例如与上帝在「某时」、「某地」相遇，仍要分辨这些以受造物范畴来形容之「关系」并未具有神性，也不等同于造物主。也因此我们才能避免将任何时间、空间、人、物品、或某种世界结构，甚而是其它受造之物，落入偶像化的危机之中。

注 释

注一：推背图、烧饼歌皆是古代预言书，都是预言后世兴亡治乱之事，书中尽皆隐语。相传推背图是唐朝术士李纯风与袁天纲共作；烧饼歌是明朝刘伯温在明太祖吃烧饼时所作。
注二：在这里使用「神圣」(holy)一词，是沿用学界之用法，并不表示认同其它宗教的偶像神只。
注三：克里斯玛(charisma)：一个具有魅力的领导人物。宗教的克里斯玛，常被视为具有神圣的力量。
注四：在马丁．布伯的书中，I--Thou和I--It是人类自身经验的二重性。I--Thou表「我--你」之间真实相遇的关系；I--It表原先的「我--你」之关系，因着将「你」视为一对象而产生之「物化」关系。
注五：马丁．布伯，陈维刚译，我与你，桂冠出版社，1991初版，页10。
注六：杨牧谷，信仰的落实，台北：校园出版社，1987年7月二版，页137--138。


相似生相似--谈宗教中的「模仿」行为

宗教现象面面观

宗教是什么？信仰的内涵又是什么？我想这恐怕是许多人笼罩在心头的疑问。在这个充满着不安的一年，飞弹的阴影、台风的灾变之后，所呈现的问题竟然是宗教。

首先登场的是中台禅寺的剃度风波，接着又有宋七力显像协会、悟空法师、妙天禅师、天以上人等问题，使人在眼花撩乱之余，各种对这些事件的猜测应运而生。例如有的人就认为这些事件的相关的宗教领导人物，必定拥有「魔法」，才会使他的信众服服贴贴，也因而衍生出我们所看到的事件。

笔者在此所讨论的，倒不是这些宗教人物是否具有魔法的问题，却是要指出这些信众或明显、或隐晦的某种宗教性，这种宗教性其实是普见于各类的宗教仪式行为之中，同时也普见于非宗教行为的流行文化之中。同时笔者认为时下的一些分析，直接就以「集体催眠」之断语，来形容这些事件的信众，其实是种无益的分析。因为到底那类的宗教信仰算是有益处的？那类的信仰算是「催眠」？其实每个人各有自己的主见，并没有一个共同的意见。因而这种分析是「事后诸葛」，颇有「成王败寇」的意味，直接认定了这些信众的病态行为，却反而使大众忽略了这是一个普遍性之行为所引发的问题。

在这些事件之中的主要宗教领导人物，包括惟觉老和尚和宋七力，都被他们的信众视为修行的典范；并且这些信众各自依着他们心目中的典范，进行着种种「模仿」的行为。

「模仿」就是本文所要阐释的宗教性。在电视中，我们看到那些中台禅寺执意出家的信众，有的人说明他们的行为是为要「学习」释迦牟尼，这便是一种典型的模仿行为。并且在此事件中，家长因着急愤怒所产生的各种举动，对照着惟觉老和尚大多以闭目、徐徐而谈之说明来面对媒体的镜头；谁较能吸引这些出家众来学习模仿呢？

宋七力显像协会之事件，大众的注意力多集中于照片的骗局；然而对这些信众而言，他们所信仰的不单是照片所显示的「神迹」，另外还要再加上宋七力一套可自成体系的学说。

宋七力所倡导的学说，内容颇为混杂；包括禅宗的「明心见性」、王阳明的「天人合一」学说，以及带有神秘色彩，随意撷取佛教、基督教等之宗教观念而成的「宇宙光明体」学说。就信仰实践层面而言，宋七力的学说主要在于阐释从内心的修养，可发觉天人合一的本性。这种天人合一的本性就是他所谓的「宇宙光明体」。他本人被信众认为是一位百分之百显发的宇宙光明体，照片则成了佐证。而信众也被鼓励来显发他们自身的能量，以便与宋七力相似，并进而实践「天人合一」的境界。这种过程，自然包含了信众的宗教性--模仿。

宗教性当然不仅包括模仿而已，但因着模仿所产生的宗教行为则遍布在仪式、修行、巫术、禁忌等各层面。这是因为模仿会产生与被模仿者(通常被视为神圣者)的相似性，并且对许多宗教徒而言，与某种神圣的人或物体相似将会产生不可思议的神圣力量。

在中台禅寺事件中，惟觉老和尚成了一个被模仿的对象，曾有信众提到从观察老和尚的举手投足之间，就可以帮助其修行。当然对这些信众而言，既往的一些宗教典范人物，也成了他们模仿的对象。并且在此事件中，面对外界之责难时，也被使用来作为出家剃度的辩护理由。

宋七力事件的本质，明显的是一件诈欺事件，和中台禅寺则有些不同。但除了这些核心的信徒之外，对其它信徒而言，宋七力则成了神秘的化身者，他被认为可以分身显像。而这分身显像的能力，则是他可以将体内「天人合一」之宇宙光体的能量显发出来，因而信众们对宋七力的崇拜行为，主要也就包含模仿他发功，以显发体内之能量。

模仿中预示了神圣的力量，信众也必注意遵守被其认为是所有一切模仿必备的条件。因而中台禅寺事件中，出家被信众认为是必备的修行条件；至于宋七力事件，只要被信徒认为与模仿显像分身有帮助的事，自然会被信徒遵循，也因而就产生了卖显像分身照片的事。

这两个事件的信徒，显然并不怎么受到社会的认同，有的人甚至认为他们受了集体催眠。这种暗示集体催眠的分析，并不能完全显出事件的本质。其实与这些信徒类似的是，几乎任何人只要心中承认某种神圣者或力量，也就几乎会认定只要具备某些与此神圣者或力量相似的条件，就同样会产生相似或相同的力量。以下将从巫术、修行等不同层面来进行探讨。

几个法术的例子

经由相似的模仿，进而产生相似的力量，最明显的例子就是各类的巫法道砚之术。著名的宗教学者弗雷泽(James Frazer)曾在研究中，分析了两种类型的巫术，其一是「接触律」巫术，这种巫术说明，施行者借由他人和某些物体接触，施行者就能对此人产生影响；另一就是「相似律」巫术，这是施行者认为借由模仿，就能产生相似的力量。

以道教的出煞补运仪式为例，各类使用的法器，以及法师的各项动作，其内容就同时展现了「接触律」和「相似律」巫术。例如法师在使用各项法器之前，总要先以手指弹洒「净水」在法器之上，以使法器获得法力，这便是接触律巫术。

至于相似律巫术，以笔者所观察的「替身解运」仪式为例：

法师在大门内侧放一篮子，在篮子内上方有五鬼、替身；中间放置三个碗，左边的碗里有一小块肥猪肉，右边的碗里盛汤，中间的碗里盛饭，饭上插两根蜡烛；篮子内侧的下面放有三牲，两边则分别有天狗、白虎。

法师着便装，左手拿疏文和香，右手拿法钟摇，在念完主家M46:69住址、家人姓名之后，就开始恭请五方神明来助其替身转运。恭请神明之后，就将篮子转 180度，以表示「转」运完成。其后将香插在饭上，吹龙角，吆喝两声。(吕一中 1996：30)

在此仪式中，有个将篮子「转」180度的动作，借由「转」的相似性，象征地表示转运仪式的完成；这是藉着意义和动作的相似性联想之巫术。

另有一种巫术，它的相似性则表现在声音方面，以押(鸭)煞仪式为例，在仪式中有「敕鸭」的部份，并以此部份为主作为仪式的名称：

敕鸭：法师拿着鸭，口含符水，以七星剑对鸭画符，喷符水；转身舞剑后割鸭嘴、踏罡步、将鸭嘴涂在符上，以鸭的嘴对空画法记；再至门口同样以鸭的嘴对空画符，并将鸭嘴血涂在门框上方和两侧。(吕一中 1996：30--31)

另外也有以外形和动作同时表示相似性之巫术，以「翻土破煞」仪式为例：

本场是以草席扮兽，据法师表示，一般是要扮六兽，所扮的六兽之特征是会翻土，这是以献六兽的方式来翻土破煞，但在本日仪式中仅献三兽。

法师以一张草席扮兽，所扮之兽先后有狮、猴、鸡。扮狮时先以草席扮成狮状，而后巡游各处；扮猴时亦以草席扮成猴状，而后四处绷跳；扮鸡时则以草席和红巾扮成鸡状，而后学鸡走路、觅食。(吕一中 1996：32)

在以上三个例子上，大略说明了声音、意义、形状的相似律巫术；除此之外，还有许多其它类型的相似律巫术，例如对数字、时间、空间等的相似联想。

修行

除了巫术之外，宗教徒的修行过程，也常常可看到模仿的成分。特别若是他们心中所景仰的信仰前辈，就更是如此，这是任何宗教都会产生的现象，只是程度各有不同。

有一次笔者在田野调查时，有机会和一位一贯道前人同桌用餐，同桌还有此前人的跟随者。在用餐之时，晚辈尊敬长辈，那是必然的。但是这些弟子对这位前人之模仿，却是我至今仅见。在那时的每一细微时刻都看到这些人同时做相同的动作，令人好似感觉他们正进行着类似团康活动「请你跟我这样做」之游戏，被模仿者就是这位前人。当前人吃饭时，他们便同吃饭；前人夹菜时，他们也同夹一道菜；前人暂时喝汤时，他们也同喝汤；前人又在吃饭时，他们便每个人都马上停止喝汤的动作，拿起饭碗吃饭。事后我问一位其中的信徒为何会如此，他回答说前人是应该受此尊敬学习的。由此我们看到的是，这些信徒们将此前人视之为信仰的模范典型，其后就自然会有模仿等行为。

从巫术的例子中，使我们了解人们自然容易将相似性和某种力量联系在一起。进一步而言，各类宗教仪式、修行、巫术、禁忌既然也都包含此等借由模仿获得力量之因素，那么是否非宗教行为也有类似之现象呢？答案是肯定的！例如流行文化就如是，在流行文化中，模仿，就如同宗教行为一般，是绝对不可缺少的因素。既然宗教行为和非宗教行为，都同样会包含此因素，也就是这是一个存在于文化各层面的广泛性问题。

模仿--回到原初

巫术的模仿，常常出自于宗教思维对声音、意义、形状、数字--等之异质性辩证思考所致。但广义地看模仿，常常在创造一种情境，就是回到原初被模仿者的情境。这就不仅包括巫术仪式，还包括礼拜仪式、修行方式等。

宗教徒对于心目中的被模仿者，会认为他是完美的化身，并且将之视为原型典范。这种原型典范一旦被信徒接受，其后这些信徒便会追求这种原型典范的重现，而模仿常常被视为是这种原型典范重现的最佳途径。例如印度教徒在宗教仪式中，对于神话人物的模仿就如是；甚而在其电影之中，无论此电影主题为何，常常会在中段插入一个模仿神明舞蹈的片段，更深刻地反应了他们的此种思想。

原型典范对信徒而言，都带着神秘的意味，宋七力本人的行踪，甚至许多信徒都不易掌握；中台禅寺事件刚发生时，惟觉老和尚起先并未亲自现身解决问题，及至在公众面前时，他总是以一与众不同，修行的姿态来面对公众。在此，原型典范对信众而言，便是完美和神秘的化身。至于信众为同样获得此完美和神秘之经验，也自然会采取被他们视之为神秘，但被我们视之为不可思议之行为。在宗教中，最容易被视之为典范人物者，常是那些宗教创始者、宗教领导人，或是文化中的神话人物、英雄人物等。例如一贯道的前人，就被信徒认为是原型典范。

一个宗教徒一旦对某个典范深信不疑，他已不是生活在现存俗世的时空之中，他其实是置身于此典范的时空之中。那个时空，拥有这个典范者所有的完美和神秘。此时想要将他拉回至他所认为的俗世之中，是极为困难的；若是这原型典范受到了外来的羞辱，只怕这些信众是怒不可遏了。其实平心而论，几乎任何人在心目中，只要有典型的模范认同，也都或多或少有一些模仿典范的行为，并且我们多数人在某些时刻，也多少会感到像是活在那些典范存在的时空中。宗教学者伊利亚得(Mircea Eliade)曾分析此种宗教人的经验，他认为任何宗教人都会渴望追求「乐园重现」(Eliade 1958:434)。因而若是一个人自认为找寻到了乐园，他就会抗拒任何要他离开乐园的力量。

任何信徒若是想要回到原初的典范情境之中，就会尝试使用各种修行的方法；仔细观察这些修行方法，就常包含着模仿的成分，有的甚至还有很浓厚的巫术思维。例如每年耶稣受难日当天，世界上总有一些信仰基督之人，模仿他被钉十字架；并且，期望能获得某些神迹能力。

信仰的反思

面对这些宗教事件，身为基督徒，恐怕就不是以旁观者的身份，幸灾乐祸的态度来面对。若我们回想起基督教之中，也有如宋七力般的传道者，以所谓的奇能异事或是借由宗教团体来敛财者；当然基督徒在信仰的坚持中，与家庭产生风波者也所在多是。然而既然影响此事件的诸因素中，包括了信徒「模仿」的宗教性，因而也要以此角度进行信仰反省。

宗教中必然有模仿的成分，例如模仿信仰前辈，甚或模仿宗教的创始者，但这不表示各宗教是类似的，毕竟信仰层面的广泛性，并非只单有「模仿」这因素，并且我们对信仰之确信，是出于信心所做的宣告，这就必须由圣经神学和护教学来进行教导。

下一个问题将是，身为基督徒，什么样的模仿行为，是对于我们的信仰有帮助呢？什么样的模仿行为，却是我们应该避免的？这可由几个方面来探讨：

首先，由于模仿行为是出自于信徒的信仰实践，因而对此模仿行为的反思，总要从促成其模仿的动机来探究，例如出于巫术性动机的模仿就必须避免。

其次，若是从基督徒生命成长的角度而言，模仿行为其实可以是信徒灵修的某个阶段性行为之表现；但是在实践过程中，仍然会发生一些弊端，这则需要谨慎地分辨。

反思的例证

信徒的模仿行为，除了上述的准则可作为依循之外，在这里笔者要提出几个类型例证来探讨。

首先身为基督徒，耶稣基督就是我们的榜样，也因此许多信徒自然乐意模仿圣经中所记载耶稣的一举一动。如我们所模仿学习的是耶稣顺服天父旨意的精神，那自然是有益处的。但诸如模仿耶稣被钉十字架的举动，这常常是因着对圣经未深究其意义，而进行的字面意义上的模仿，其实恐怕还带有一些巫术性质的思维，这是所必须谨慎的。

新加入教会的弟兄姊妹，由于对信仰的不了解，模仿就成了他们熟习这信仰的途径，例如模仿祷告等。这类的模仿，要视之为是这些初信者的灵修必经的途径，这是我们必须鼓励的事，并且还要帮助他们不仅有外在行为的模仿，还要包含内在心灵的成长。

在教会内有一类并非初信者之信徒，看到他们景仰的信仰前辈时，总喜欢模仿其一举一动，并且认为借由这些模仿，就必能得到与此所景仰之信仰前辈，相类似的灵性。对于这类信徒，笔者有时会觉得他们非常单纯可爱；但有时又不免担心，因为他们的信仰，总是还未成熟，未能磨练到与主直接的相遇。

另外一项要反省的，是中台禅寺风波所可以看到的。正如前面所言，信仰行为之中，一定有模仿等行为产生，例如学习信仰前辈，并以之为模仿学习之对象。我们所要检视的是，是否在崇敬模仿中，产生了伪意识，以为自己已经与典型模范相类似，从而提高了自己的地位；并且在与他人相处时，流露出高傲的神态。就如中台禅寺事件中，那些执意出家的人，对待亲人的态度一般。

有一些教会，会特别强调圣灵力量的彰显，例如说方言等。参与者为了担心自己并无此能力，会显得与众不同，有时会故意以行为的模仿来掩饰自己的不同。在这类的教会之中，这种现象其实是屡见不鲜。

结论

无论是否明显，动机的好坏如何，信仰行为必然包含了模仿。正如前面所言，模仿可以视之为灵修的一个阶段，有时对基督徒灵命的成长，会产生帮助，但仍要谨慎各种弊端的产生。

至于出于伪装的模仿，例如假装自己有说方言的能力等，无论其动机为何，都是不被允许的行为。

最后仍要特别强调的是，我们要小心我们的学习模仿之中，是否只是太在意于某些特异能力的获得，以至于有时我们其实也混杂了某些巫术性的思维而不自知。

参考书目：

弗雷泽
1991 金枝(上)。汪培基译。台北：久大；桂冠。

吕一中
1996 传统与变迁--仁泽新村(原龟山岛)居民信仰行为分析。辅大宗教所硕士论文。

Eliade,Mircea
1958 Patterns in Comparative Religion. Translated by Rosemary Sheed.New York: Sheed and Ward.


世界诸宗教的灵魂观以及对死亡问题之探讨

环顾世界诸宗教，无论是制度性的宗教，或是在被称为原始社会中的宗教，各宗教的灵魂观以及对死亡的观点，总是与其教义或仪式拥有密切的关系。以下分别介绍这些不同宗教的灵魂观以及对死亡的观点。

原始宗教

(一)灵魂观点

在传统原始的社会中，灵魂的本质就是力量；在此想法之中，力量、灵魂和生命是可彼此互换的观念。同时在原始人的想法之中，一个遍在的力量或是生命的法则，不仅被认为存在于人类自身而已，同时这些力量也被认为存在于其它生物的生命之中。

对一个原始人而言，他认为自己的潜能是不受拘限的；因而他总是想要抓住隐藏在他身体之内的本质，而其方法就表现在各种类型的巫术上。同时对原始人而言，灵魂的力量是可以计数的；并且人人所拥有的力量皆不相同；即使是同一个人在生命的不同阶段，所拥有得灵魂力量也不相同。

原始人的灵魂观，依着情境之不同，而对灵魂有不同之命名。举Fang of Gabon为例，对灵魂有七种命名形式：(1)eba：位于脑的生命原理，在死亡时消失；(2)nlem：心，知觉所在之处，掌管人之行动，并在死亡时消失；(3)edzii：个人之名字，保持个人之特征，并在死亡时消失；(4)ki：个人之标志，并在肉体消失之后使自己不朽的力量；(5)ngzel：当其在身体时，作为灵魂活动之原理；(6)nsissim：灵魂和替身；(7)khun：肉身消失后的灵魂，如鬼。

如上述之例子，灵魂并非是无定形的物质，并且以机能体(脑、心)、肖像(替身、鬼)、象征(名字、个性标志)等来重现。

在澳洲土著居民，将灵魂分为内部灵魂(Internal soul)和外部灵魂(External soul)。所谓内部灵魂，就是整个身体都被视为是灵魂的物质部份。至于外部灵魂就是可以离开身体之外的灵魂；例如在睡梦中，灵魂会离开身体，并且停留在一动物替身(double)之上，而这替身就被视为其图腾(totem)。

替身(double)被视为第二个自我，并神秘地与自身联合。若一动物被土著视为替身，在其族群中除了特定的节日以此替身作为祭品之外，将严禁吃食这动物。

至于灵魂的来源，则可来自于一个全能的灵体，或是大地母亲(Mother Earth)，或是神仙；并且藉着祈求或选择而获得。

(二)死亡问题

对于灵魂的归宿，许多土著希望达到出神的状态，例如有某个地方土著便相信，藉着严格之斋戒和不断之跳舞，将可使他们身体轻盈，并到达位于海洋之上的「无罪之地」。

大多数被称为原始社会的土著，相信他们的祖先死后，居住于与现今世界相似的另一世界；大多数非洲人相信人死后，灵魂会转世到一新生命之上，甚而同时转世于数个生命之上，特别是双胞胎。

对于人死之后，原始社会土著认为有的灵魂会回到祖灵居住之处，有的灵魂则转世到后代，特别是转世到曾孙，也有的灵魂会以替身出现在其它人的睡梦之中。

相较于这些对生前和死后有较为明确的意识想法之外，垂死阶段却是原始社会民族最无法想象和面对的事，事实上即使在文明社会之中，对垂死阶段的恐惧不曾稍歇。在原始社会中，在垂死阶段所进行的仪式甚至比对死尸所进行的仪式还复杂。

此外，除了正常的第一次处理尸体丧葬仪式之外，通常还会进行第二次的丧葬仪式，这次仪式处理的对象则是灵魂，他们相信要这亡魂仍留有怨恨，并且仍在人间世界的边缘游荡，因而必要藉着第二次丧礼来消弥这亡魂的怨恨，并使其归到列祖列宗的稳定状态之中，并借以维持人间正常的生活。

总结上述所言，许多原始社会相信同一个人会有数个灵魂，并且各自拥有独特之功能；并且认为死亡可能影响某种稳定的生存秩序。若是观察台湾社会之民间宗教，是否发觉某些观念与此有不谋而合之处，这是我们可以注意之处。

印度教

(一)灵魂观念

印度思想分成许多不同的派别，这些派别对灵魂的看法极为分歧，因而若要探讨印度教的灵魂观，实际上是必须了解这些不同派别各自的灵魂观，以下便依序介绍这些主要不同派别的灵魂观。

(1)加尔瓦卡(CARVAKA)哲学之灵魂观

加尔瓦卡哲学仅相信物质为唯一可知觉之客体，其它诸如上帝、灵魂、天堂、转世、前生以及其它不可以物质直接知觉者，都是不可相信的，并且所有之意识都是物质副产物而已。

(2)耆那(JAIN)哲学之灵魂观

「耆那」按语意之分析，意味「征服者」，这是说明这些祖师征服情感之包袱，并且获得解脱之意。耆那派共有二十四位祖师，这些祖师们被视为以解脱之灵魂，因而成为信仰之对象。

对耆那们而言，每一个灵魂现在都受到束缚，解脱之道就是跟随祖师之修行，才可使灵魂获得解脱。

耆那哲学相信生命体都有灵魂，但这灵魂没有形式，然而受着业力之影响，分别进入不同之生命体之中，并与身体共存。至于灵魂之最高目的，在于使灵魂脱离其所受之束缚，得以完全自由。

(3)乌帕尼沙德(UPANISAD)哲学之灵魂观

乌帕尼沙德哲学，其思想之核心，在于强调「梵我一如」之思想，所谓「梵」就是永恒的实在。这种思想展现了绝对的一元论，所有之个体所反映的是一个普遍地、独一无二的「实在」。因而在此将不强调个别的灵魂，因为这独一无二的「实在」，就遍在于所有的灵魂。

「梵我」由一生多之时，就是对世界之创造，因而「梵我」就是创造主，是绝对的灵魂，但这「梵我」是不可作为礼拜之对象。

除了上述的三种学派的灵魂观，也有一些学派都承认灵魂的存在，并且大多都认为灵魂是受到束缚，并且需要获得解脱。只是各个不同学派对灵魂为何受到束缚，以及如何才能获得解脱之方法各有不同之解释罢了。

另外近年来兴起之新世纪运动(New Age Movement)，其主要立论，深受印度各派思想的灵魂观及修行方法之影响，其实并无新奇之处。

(二)死亡问题

对死亡问题的探讨，可以藉着在印度教徒的心目中，就犹如圣经一般的薄伽梵歌(Bhagavad Gita，神之歌)来讨论。

薄伽梵歌这部经典的主旨说明自我在肉身中，会由童年过渡到青年和老年一样，他们也将从这一肉身过渡到另一个肉身。因此强调自我不会受到意外事故甚至死亡的影响，也就是不要受死亡的恐惧。

举几个经文为例，例如2.22：「正如有人脱掉了旧衣，另外换上一件新衣。同样灵魂脱离了旧身，另入一个新体」。2.27：「死者必有生，生者也必有亡，所以对不可避免的事，就不应当如此忧伤」。2.30：「灵魂宿于众生的体中，它永远不会受到杀伤，所以对于芸芸众生，就不必那样忧愁悲伤」。

由于认为自我有永恒性，与此永恒性相关的就是自我职责的彻底实践；每一个人在社会中，最重要的就是实践自身的职责，否则将造成社会混乱。所以若是身为一个武士，就要实现武士之法(dharma)，他的行为必须符合其身分职责之要求，不然将会造成比死亡更严重的社会混乱。

然而自身职责的完成，需要由个人意志行为的决断来达成。并且依着职责去完成的行为，必无执于当下的结果，因此要靠持定瑜珈(Yoga)，了断对结果的依恋。印度教徒相信如果生前坚持修炼瑜珈，完全专心于念神的能力或工夫，就会有助于解脱；他们认为瑜珈的最高境界，就是反复烦念一个神的名字。

然而若是考察下列的这句话，2.32：「偶然的这场战争，便是敞开的通天之门」，这句话也是以某种结果「敞开的通天之门」去引导他人的意志行动，就与前述「无执于当下的结果」前后不一致。

然而对他们而言，并不存在如此困惑，因为这种不一致仅是一种方便，因为这例子仍是一要被超越的目标。而其目的就在于导向真我(atman)与所有非我(prakrti，自然)事物的区别，并且要与一切现象了断依恋，若是不能达到，则可藉着修行瑜珈来完成。

由于他们认为自我从现象世界的解脱，就可使自我实现「梵」的境界，也就是进入「涅盘」的境界，是一种自我归入永恒的状态。在此时涅盘的意思不同于佛教所强调者。佛教的涅盘是追求人死如灯灭--「烛火尽熄」的意思，但印度教的涅盘则是「烛火远离气息所扰而不再摇曳」的境界。

印度教徒相信自身的行为存在一种必然性的力量，让自身陷入轮回(samsara)之中，直到寻求到解脱之路为止。这种牵引自身的力量就是业(karma)法。事实上印度教对法的强调，恰当地维护了种性制度(僧侣、武士、庶民、贱民)，他们像是一种职业分别，但实际代表四大阶级。

他们认为业的力量不仅影响自身，甚至可影响到祖先，例如如果一个人不能完成其职责，而又杀害家族成员的话，则其祖先都会被重新判入地狱。

他们又认为死亡时没有做恶的人，其灵魂会从头顶出来，但若是做恶的人，灵魂便从肛门出来。

佛教

(一)灵魂观念

正如同印度教一般，想要寻找一个佛教各派对灵魂一致的看法是不可能的。以佛教的创始者释迦牟尼而言，他所关心的是现世的苦痛问题；至于超越现世的形上思考，诸如世界是否永恒、死后有无生命、人有无灵魂等问题，则是他所认为不切实际的问题。

然而释迦牟尼之否认灵魂，那要如何解释一个人的数世生活呢？在此释迦牟尼提出生命中的每一情境都是因果相续，即使今生和来生之间，也是因果之关系而已，并无所谓灵魂存在，至于因果相续之意识流，所联系的并非是灵魂，而是记忆。

在佛教哲学的主要流派之中，中道主义的空论派，运用否定之思考方法，认为并没有任何精神或非精神的实在存在，但接受有超乎一切否定之绝对的真实。然而对此派而言，这绝对的真实是相对于会产生变换之现象而言，是否定思考的极致。在佛教之中，此派学说与释迦牟尼之思想最为接近；然而值得深思的是，全然的否定也是形上的表述方式之一。

主观观念主义的瑜珈学派，虽否定外在世界的真实性，但相信有心灵的存在，所有一切外在事物，都由心灵而起。这派又之观点，又被称为唯识论，其中心灵所拥有潜在之认识能力，被称为「阿赖耶识」，但这却有别于灵魂，因为灵魂是不变的，但「阿赖耶识」却是会变化的。

释迦牟尼抱持绝对的否定论，但是否该存在被否定之物，这是释迦牟尼认为不切实际的问题。然而在某些佛教宗派，认为否定之先，仍须先肯定心灵的否定能力，以及肯定世界的实在。至于经量部和一切有部，就是都主张心灵和外在世界都是实在的，所差别的是，两者对心灵如何来认识外在世界之主张不同。

由上，佛教创始者释迦牟尼所排斥讨论的形上问题，诸如灵魂问题。在其后佛教不同宗派的发展之下，却因着许多形上的思考法则的运用，成了一个极有趣的课题。

由于佛教基本上否定灵魂的态度，在传入中国之时，则需面对中国人重视祖灵的态度，因而使得中国佛教的发展，势必要慎重地面对灵魂问题。至于通俗之佛教，在丧礼中诵经超度，接引亡灵往生西方，这是一种明显肯定灵魂之作法。

(二)死亡问题

释迦摩尼认为印度教视为永恒的自我(Atman)，其实仍在变动的现象世界里，并且现象世界所充满的就是苦。他认为苦修并没有用，只是让自己更陷入到苦之中，只要认识这种苦的来源，解除苦难的道路就可以获得。也因此就强调个人的洞见，必要摈弃一切关于永恒、不灭、不衰、常存或常驻的自我。

他们认为构成众生相的是五蕴。当五蕴分离开来，死亡就发生了。但释迦摩尼拒绝死后有永恒的灵魂，但也不是说死亡就代表灭绝。在此其中存留的就是业(karma)。

业力不会消失，它会在这个生命或其它生命传承，因此成为物化了的业力。至于人之所以会记得前生，则是因为五蕴中的「识蕴」所致，到了后期，则将此业的过程，由一个生命转入另一个生命的「识」，称为「阿赖耶识」。所谓「阿赖耶识」，又称「藏识」，意为储存一切意识的仓库，又称「一切种识」，是产生万物的种子。但是作为万物之种的阿赖耶识，也不是永恒的，最后仍要归入寂灭。

由于拒绝持续的永恒性，因此释迦摩尼不说轮回。他甚而认为持续的载体，肉体将比意识更长的时间。因此持续性直接被当作完整的存在之流(有)。

死亡的时刻是重要的，这时人们若凝思回想这一生，业的力量就会导致一种转生的想象所形成的持续性。

然而这持续姓是否有一中程阶段呢？日本密宗认为，并没有中程阶段，因而某人的死和另一刚形成的受精卵间就有直接的持续性，也因此这受精卵就会具有某人一切好或坏的性质。并且是构成胎儿流产的原因，他们也为此提供法事以消除不幸。

然而有的流派认为有中间过程，因而人们便须藉着诵经等法事来位死者超渡。此外，佛教各流派还有「观死」的沉思，想藉此来克服对生命的执着。在日本，最特别的是这种「观死」的沉思，和武士道的互相结合，而其最有名的例子就是二次世界大战的「神风特攻队」。

中国

(一)灵魂观念

中国较早的与灵魂相关之理论，是与“魂”、“魄”这两字相关联的。“魂”被视为与知觉及智能相关的精神生命，“魄”则被视为与身体健康相关联。魂和魄都需要宇宙生命力的滋养，当一个人自然死亡时，他的魂会到天上，但他的魂则回归到尘世；但若一个人瘁死之时，他的魂魄就会逗留余人世间，并造成危害。

与魂魄相关的基本理论是阴阳二分法，这与易经这本书相关。阴阳代表宇宙原初的力量。阴是内向的，具有女性之特质；阳是好动的，具有男性之特质。阴阳之间相互竞争、相互补充，甚而阴中有阳、阳中有阴。并且从这阴阳二元出发，从而构成了中国的宇宙观。

阴阳循环之宇宙论，任何事物，或是精神都在循环成长，而推动这循环的动力，就是“气”。

“气”既是一种能量，又是一种物质；并与元气和呼吸相关联。气与天地化育，藉着阴阳之循环运动，由简入繁，因而在宇宙之中，不断地产生变动。阴阳化育包含了物质和精神，灵魂和肉体，事实上这种学说，可说是「万物有灵论」一种形式之表现。因而无论是树、石头、动物、人类、天等，都拥有灵魂。

在中国，与灵魂相关的包括有“神”和“鬼”。神被视为与天相关，属于阳；鬼被视为与地相关，属于阴。不过在此有趣的问题是，有些灵最后成了神，这种成为神之过程却常常各不相同。例如从前皇帝的时代，经由皇帝的敕封可使灵成为神，至于皇帝主要是敕封一些对百姓有利之灵，这种神被视为阳神；然而有时一般百姓会和危害他们的恶灵妥协，因而造成了阴神崇拜。除此之外，现在已没有皇帝之敕封，那么神格如何形成和提升呢？总之民间自有其一套可合理化之作法。

在中国的思想中，儒家所重视的灵魂，不仅是先天的形式，还要在后天成就立德、立功、立言等三不朽。至于道教，不朽是内在之转化，在神仙学说之中，甚而可有长生不老之说法。至于佛教对中国之影响，则有流传于民间的前世、地狱等之观念。

在传统民间之观念里，一般人相信在我们四周遍布着许多灵魂并且这些灵魂并非只在观念上存在，而是实际地存在。在山林花草之间、在石头野兽等之身上，都有许多的灵魂。

(二)死亡问题

中国的死亡问题深受儒家、道教、佛教等之影响，而形成了一个复杂的仪式系统。例如祖先崇拜的信仰，可说是深受儒家孝亲思想的影响，这种崇拜本是一件还蛮单纯的事。然而佛教传入，却使人们忧虑祖先是否下了地狱，成了孤魂野鬼，也因之带来对祖先祭祀和繁复的超渡之仪式。事实上中国葬礼仪式的发展，却是和尚、尼姑、道士等团体的重要经济来源。

虽然这些葬礼仪式的实践是混杂了各宗教的观点，然而一个具有影响力的辩证思惟，却是以后要专章来讨论的课题。

回教

(一)灵魂观念

回教的灵魂观，包含传统、神学、哲学、神秘主义等四种之看法，这四种看法，都认为各自有其在可兰经上的根据。

回教的灵魂，其意义与“呼吸”、“风”相关联，然而在不同之时期，有时这两个字词可以通用，但有时则否。另外这些字词，有时又可解释为上帝的精神，但也有时是指一般人的灵魂。

(1)传统观念

在回教，传统的灵魂观念是最流行之观念。以一般人的灵魂而言，是在其身体受造之后，灵魂才受造；然而灵魂虽是受造的，但也是永恒的。人死之时，灵魂和身体分开；然而在复活之时，灵魂和身体将重新复和在一起。

在睡眠之时，灵魂将会短暂地离开身体；但无论是生是死，灵魂有时会和其它灵魂相会。人死之时，灵魂会离开身体，但很快就会和身体再会合。善良的灵魂可以和其它的灵魂相会，恶灵则会受到拷问。这是因为人死后，灵魂短暂离开身体之时，将会受两位死亡天使之诘问。这些恶灵因此将受苦，但这些善灵则享受福气。

(2)神学的(Kalam)观念

神学之观念主要来自于两种问题，其中一种是形上问题，另一种是末世论的问题。形上问题是关于世界的基本组成问题，提出这些问题的人认为这世界只是一个短暂的意外。至于灵魂，有的认为只是一个非物质的粒子，但也有的人虽认定灵魂是一粒子，但却不是非物质。

至于末世论之问题，有的人提出若是一个人死了之后，若是其还未和身体复和，而其身体因着腐化，成为别人的身体或器官的一部份，那么复活的问题将如何呢？是否上帝要为复活者造一个新的身体？因而这问题关注的焦点就在于复活身体的连续性之上。

(3)哲学观点

回教关于灵魂的哲学问题，明显地受到希腊各学派哲学之影响。其中受柏拉图主义影响者，认为灵魂是不重要的、不道德的，因而有的人便拒绝身体复活之说。至于受亚里斯多德影响之人，则将灵魂视为一实体。

(4)神秘主义(sufi)观点

神秘主义的苏菲观点，其特点就在于接近神的方式。苏菲一名词可能是因为那些神秘主义者所着用的羊毛粗衣而来。这派之观点认为神是唯一之动因，一切存在都必须一存神力才有可能。只有一心念神，才能与神相会。

这派的一位学者认为，圣灵是未受造的原存在，是自原始既存有的元灵。那些苦行者虽然是被造之灵魂，但圣灵仍会应其之祈求而与修行者的灵合一。因而那些圣人，必然也是体会了这种与圣灵合一的经验。

(二)死亡问题

回教徒认为亚当和夏娃及其后代都没有当即被毁灭，或送去受永久的惩罚，而是获得了缓行的对待，以期通过生命的延展复归于阿拉。魔鬼也被延期处理了，一直延迟到复活日人们从基地中复活的时候。

他们认为死亡是通向复活日和最后审判过程中，某种特殊的阶段。在圣讯哈地斯(ahadith)里，两个天使蒙卡和纳克(Munkar and Nakir)降临以审讯死者，问道：「你崇拜的是谁？谁是你的先知？」此时被问者若回答是阿拉和穆罕默德，就可在此阶段安息直至审判日的再来。反之则在此阶段就先被天使惩罚，或是去看审判以后所将受的折磨。

回教是一个以行为决定救赎的宗教。其评价尺度包括行为、以及促使一个行为完成的意图和目的。立即的悔改会得到阿拉饶恕，但继续犯罪，一直等到死之前才悔改是无法得到宽恕的。

回教没有替赎的观念，不接受耶稣基督的救恩。原则上不准说情，但也有特殊的例外，例如只要有40个不是多神教的信徒(有一说法为100个)一起在死者棺木旁为死者说情，阿拉将在死者接受中间阶段的惩罚之后，使其进入天堂。若是此人生前所作的功德，例如慈善事业、散发可兰经等，在死后继续产生影响；或是有敬虔的后代，可为其祈祷以求阿拉的宽恕。

对回教徒而言，去乐园或接受火刑，事实上仍是去了阿拉所创造的另一个世界。在可兰经中提到，伺候阿拉，为阿拉而死的殉道者，将可免除在坟墓中被天使审问的阶段，他们也不需要穆罕默德的说情，他们甚而可以成为调解人。在圣讯之中，殉道者的范围更增加了，例如黑死病而死者、被烧致死者、因生产或怀孕而死的女人--等。此外坚忍的精神也是被表扬的，例如当某人的三个儿子死亡，这人若表现坚忍的态度，可以得到与殉道同等的报偿。

回教徒相信复活的可能性，他们解释阿拉可以藉着继续的创造，重新造出那已死去的人。

丧葬仪式有严格规定，死者尸体必须清洗并尽快在下葬，死者的脸要朝向麦加，下葬的时刻并未限制，但要在8小时内下葬。死者的尸体必须被敬重，因为这尸体将在审判日重现，他们认为折断死者的骨头，就像是折断活人骨头一样不好。

穆罕默德的意见认为回教徒可以在死者将死时候哭，但死亡降临时则不许痛哭，因为这会打扰死者。但在实践上，痛哭仍是许多回教徒的习惯。

基督教

(一)灵魂观念

基督教来自于耶稣基督之观点，强调信者得到永远的生命。然而对这永远的生命，耶稣基督却教导门徒「给予」之道理，因为在给予之中，将会得到上帝的看顾。耶稣曾教训门徒，若是要救自己生命的，将失丧生命；但若为他失丧生命的，将得到上帝所赐与永远的生命。

就创造次序而言，属血气的高于属灵；但就基督信仰而言，属灵的生命胜过属血气的生命。

在耶稣受施洗约翰的洗礼之时，上帝的灵降临到他身上。由于神是灵，所以门徒约翰便说明敬拜上帝的，必须由心灵和诚实敬拜。耶稣由于是从上帝而来，因此他的门徒便将耶稣的话，视为是生命和灵。

在行动上耶稣吹气于门徒就是表示赐圣灵给门徒；而再创世纪之中，上帝吹气于泥土的动作，则代表生命的赐予。在圣经中也有描述邪灵，至于对抗邪灵的方法就是必须依靠圣灵。

至于灵魂的来源，主要有三种说法。第一种来源强调灵魂是上帝所创造的，每一个新的身体都有上帝为其创造一新的灵魂，这是中世纪最广泛被接受的意见，其后多马斯．阿奎那也坚持这种意见，改革宗传统和加尔文派等都支持这种看法。第二种看法强调个人的灵魂原是承自父母，支持这种看法的，包括一些教父，罗马天主教的一些派别也接受这种看法。至于第三种看法，则认为灵魂是来源于复活，这种看法并非来自基督教传统，而是受新柏拉图主意之影响。

由于基督的死与复活，使的他的门徒不再惧怕肉体的死亡。信仰基督的人，相信至终基督再临的时候，所有信徒的身体都会改变，而和耶稣基督荣耀的身体相似。同样保罗也说明复活的身体，是一种灵性的生命。

(二)死亡问题

基督教认为纵然死亡是种“惩罚”，但只要信靠上帝，死亡后并非是被遗弃。

新约所表明的是藉着主耶稣基督的死亡和复活，带来了恩典的救恩。而人们只要藉着对主耶稣的恩典，就可获得此救恩。

在圣经中，有许多对主耶稣死亡和复活的预表，例如拆毁圣殿的比喻、约拿事迹的预表、以及圣餐仪式的预表—等。

因此纵然罪曾带来死亡，如今藉着没有罪的耶稣基督，从耶稣基督的死亡及复活，胜过了罪的恶果。

死后的归属之处，在乐园和地狱之间无法相通。

基督教对死亡的阐述，由于有许多都是以预言的形式来表达，因此并不是生活在现世的基督徒能完全明白的，也因之惟有以信心来领受。

犹太教

创造带来生命，罪却带来死亡。

死亡是“惩罚”。

阴间(Sheol)，与受苦的地狱概念有别，是往而不返，幽暗之。

旧约中有延迟去死地的愿望，遵守诫命所期待的并非死后升天，而是推延寿命。

血的问题(创世纪第九章)

如果没有终极报偿，正义究竟是什么？苦难问题其意义为何？(马可比遵守安息日反而被杀，另外近代的某一次中东战争)

上帝使人有升天一般性的想法，也就是再马可比时代才开始确立。

使用希腊文表达生命与气息的问题。

撒都该人的见解。

参考书目

中村元
1987《印度思想》，刘阿月译，台北：幼狮文化事业。

任继愈
1991 《中国道教史》(上)，台北：桂冠图书公司。
1991 《中国道教史》(下)，台北：桂冠图书公司。

约翰.鲍克
1994《死亡的意义》，商戈令译，台北：正中书局。

董芳苑
1985《原始宗教》，台北：长青文化事业。
1986《佛教》，台北：长青文化事业。

D. M. Datta & S.C. Chatteyee
1974《印度哲学导论》，李志夫译，台北：幼狮文化事业。

Dorling Kindersley
1995《死亡之后的生命》。刘增泉译，台北：卓越文化事业。

Josephm Kitagawa
1965《东方诸宗教》，邱明忠、龚书森译，香港：东南亚神学协会。

Mircea Eliade(Editor in chief)
1986《The Encyclopedia of Religion》(Vol.13),Macmillan Publishing Company.


深陷在「网罗」之中——台湾人为什么不接受基督教？

在遍满异教的这块土地上，作为基督徒的我们，经常忧心于同胞们为什么不能认识真正的信仰。

在忧心之余，教会也不断地对那些拿香拜拜的同胞传福音，然而果效却是有限。于是我们不禁纳闷，是教会做的不够吗？如此说或许可以反应部份事实，但对那些投入在第一线的传道同工和弟兄姊妹，却又是不尽公平，因为他们真的很努力。

并且有时问题也不全然是基督信仰未能「本色化」的问题，因为在本土信仰之中，甚而还有一些本就与基督信仰可以沟通的观念辞汇，只是这些观念，一直少有人去探究罢了。

我们的同胞在想什么？为什么这是一块硬土？为什么某些观念，他们就是深信不疑呢？其实就这些民间信仰者的思惟来探究，可以发觉经由经由乩童、法师、算命仙--等人，灌输给他们的想法之中，有些竟像是天罗地网一般，紧紧地盘住了他们。以下就举「天机」与「密传」等观念来说明：

天机？

民间相信「命运天定」，他们经常求问那些乩童或算命仙，想要知道自己的命运。然而如果某事真被这些乩童或算命仙说中的话，那些老百姓就会说乩童或算命仙很灵；反之若是不准的话，那时乩童或算命仙就往往以「天机不可泄漏」的话来辩解，这时许多人竟也接受了。

因此无论算命准不准，乩童或算命仙都有一套可以自我合理的说法，关键就是在对「天机」这辞汇的应用时机了。

此外，「天机」这观念还可把某些互不相关的事件扯在一起。以这次的大地震事件为例，由于前些年白河某庙宇就有神明「降旨」，指示会发生大地震的事，由于那次未应验，久而久之大家都但忘了。但是此次中部发生了大地震，于是在白河当地就有这样的传说：「神明那次的预言不是不准，只是因为泄漏了天机，所以地震才改了时间、地点来发生。」

就是「天机」这观念，可以巧妙地将这两件在时空上相隔、互不相关的事件连在一起。甚而那间庙宇的香火，也就更加鼎盛。

密传？

「密传」可说是与「天机」这观念密不可分。简单地说，由于乩童、法师、算命仙--等人，常常以「天机不可泄漏」为托辞，以致「天机」就只能「密传」给他们这些可以掌握天机的人。于是在这些掌握宗教的人和一般信徒之间，形成了极不平等的现象，因为与宗教相关的任何知识都可能被视为「天机」，也因此难怪民间神坛时有诈财、操纵信徒的现象发生。

再者因为一般信徒极少接触到信仰的知识，也就使他们缺乏了对这些知识反省的机会。所以这些拜拜的人，他们对信仰的理解，就只能停留在求平安而已，不可能产生对信仰更深层次的思考。以致当基督徒要对他们传福音之时，，要谈「罪」、「救赎」--等观念之时，就往往得不到什么回应。

民间信仰的层面很多，但就受道教影响的这层面来说，在道教里的主流派别，有「罪」的观念，也有类似「救主」的「明君」这观念，甚而也有被拣选的「种民」这观念。

道教的「罪」、「明君」、「种民」等观念，在内涵上虽不同于圣经里所强调的，但起码可以成为我们传福音之时，进行沟通的起点。但就因着「天机」和「密传」的影响，使得一般民间信仰者根本不理解，原来这些观念竟也是他们信仰中的重要成份。而他们往往将这些观念，视为是「洋教」才有的东西，这可说是让教会背负了不白之冤。


我们该怎么办？

当我们所亲近的基督徒朋友，已经加入了深具影响力的传统信仰，或者是一个新成立的宗教活动时，该怎么办？--这个问题的答案可以从相当关心此问题的对话中心员工那里获得。

我们该怎么办？

这个问题和许多基督徒父母、亲戚及朋友都有关系，特别是当他们所爱的及亲近的人突然加入了其它宗教团体运动，并已开始改变他的个性。或许这变化还未真正成形，然而其它人却可感受到一些奇怪且具威胁性的事情已经侵入他的生活。这时，该怎么办？

一般来说，要得到对这个问题的完整答案几乎是不可能的。这是因为有很多种不同且相当活耀的宗教运动，且因为参加的人形形色色，要找出一种能解决每个个案的方法是很困难的。而对于这些差异，应给予个别的尊重。但无论如何，设定一些可共同遵守的方针是可能的。

根本的问题

一个合理的方式就是去询问当事人，为什么这个新宗教运动会令他如此着迷？这股神奇的力量到底是什么呢？是否这个人在他的生活中忽略了任何事？并因此而杜绝了基督信仰呢？我们通常会发现根本的问题就是出在缺乏正确的信仰认知。

大部份的人顷向于相信宗教是属于过去自然的传承。他们自己在青春期时，或许会认为基督教信仰是生活中很自然的一部份，所以他们自己本身却没有经历过个人性的宗教经验。因着如此，他们的小孩就在一个宗教真空的环境中成长，没有习惯以健康和严谨的方式来判断宗教的现象。而等到这些小孩长大成人后，当他们面对其它宗教教派及秘密团体时，就会显得相当无助。或者在某种设定的情况下，毫无预警的成为这类组织的受害者。

我们所需作的首要事情，就是要对生活中的宗教活动抱持健康和严谨的态度。忽略虔诚的信仰认知所犯的错误，就如同是无条件的投降者那般。从一方面来说，身为人类就意谓着他有宗教上的需要。并且个人性格中的宗教面，需要一些可令其滋长的条件。但这并非是疯狂地，而是必须在妥善的控制之下。

对某种宗教运动无条件地信服，经常是由于个人在家庭生活中宗教面的忽略所导致。而当一个人完全地投入于某种新的宗教运动时，个人与家庭之间双方的对话经常是不可能的。他们无法将事情谈清楚，而只是互相叫骂。要避免这种情况的发生，就是要在面对它时，抱持着实际的态度，并从中学习；试着了解宗教的内涵，包括它所有好与不好的特质。

你的信仰造就你的个人

很多迹象显示，一个人的本质与他所笃信的宗教信仰间，有某种程度的关连。简而言之，你的信仰会造就你的个人特质。当然在此关连中，"相信"这个字并不意谓着"假设存在"--你不会因为相信鬼神的存在，就变成鬼。"相信"意谓着信服或信任。如此，以下陈述的有效性就得以达成：基于你的信仰，你的言行举止将会与你所信服及信任的事物一致。

假如你没有任何事情可以信服或信任，你的生活将会是一片空虚及空白。而这种空虚及空白的感觉，会在内心呐喊着你应为某事而活。人们或许会急切地找寻生命的意义，以致于会愿意不惜任何代价地接受任何一种意义。就长远来说，一个人无法忍受由于缺乏信仰所造成的根本困惑。我们讨厌承认这样的事实，但显然地，有愈来愈多的人在精神上颇受困扰。因为他们没有办法平息内心模棱两可的宗教心态。他们已经丧失基督教的根源，且不够资格去了解他们的生命，他们没有方针可以遵循。有时候他们可在意识的主导下，将问题压抑下来。但是终有一天他们无法这么做时，他们将会因为自己的不稳定性而崩溃。

说来或许很奇怪，当他们发现自己如同处在一条正在下沉的小船上时，只有少数人想到回归于基督教根源。取而代之的是，他们倾向于不分好坏地让自己被第一艘经过的新宗教汽船拖上船。人们需要为某事而活、与某人共同生活及以某种方法来发现他们自己的意义，并且需要以适当的观点来看待生命，然后他们才愿意全然地放松所有令他们不安的感觉。

对社会抱持着一种批判性态度的年轻人，或许有时会皈依于一位教派领袖，并且不经意地听命于一位完全法西斯主义者看似智能之言。他们降服于他们的大师，以便能求得内心的平静、心智的控制，或者达到更高层次的意识。

基督教的根源

我们该怎么办？这时不能以检视后果来解决问题。问题是出在他们在宗教上的真空，并且在猛烈的新宗教尝试与宗教认知的需求间作妥协。

因此，对基督信仰的根源需要再度被发掘出来。人们必须要去面对这个问题：你需要回头，了解到你已经迷失了。并且你所走的道路，并不能引领你到达目标，因为它是一条错误的道路。在那个时候，你将必须回到你的原始出发点。

如某人的自尊受到了阻碍，或者有其它的理由，使他不愿意或不能拥有基督教的信仰。此时当他参加一个新的宗教活动后，那我们几乎不能再提供任何的帮助。我们或许是可以阻止一些后果的发生，但是我们无法解决根本的问题。

现在该怎么办？

在目前的情况下，哪些是具体的行动呢？就这个问题而言，有一些答案及一些方法是可以探讨的。有时候，着急的人们会把他们的小孩、亲戚或朋友从新宗教运动中诱拐出来，之后再把他们洗脑一番，并期望他们能够回复正常。但是这些过程有些是不合法及不道德。而他们若是幸运的话，顶多他们会回到造成这问题的起点。因此这结果不会持久，很多被洗脑过的人，都会再度投身于某种教派或运动。

对话中心不认同这种态度或行为。对新宗教运动成员的帮助，只能且应该在保障他们个人的意愿及自由意志下进行。在一场心灵的战役中，只有心灵的方法才能奏效。从经验得知，在一场长途赛跑中，资讯及论证是最有效的武器。而在这种关系下，我们很高兴能随时为那些有亲戚陷入新宗教运动的人们提供协助。

家庭的任务

有些话我们要告知这些亲友，内容大约如下：对话中心无法接近当事人，并试着与他接触。我们不认识这个人，而他也不会相信我们。但是他认识你，而且在他内心深处依然相信你。因此，即使你不喜欢这样作，你仍应该对问题中的教派或运动多了解，因为这样作并不是为了你自己。

当你和当事人交谈时，你必须将你所得到的认知表达出来；他会为你所花的心思及努力，产生由衷的尊敬。当你和当事人谈话时，不要动怒或过于激动；虽然要听那些宗教运动领导人所说的、毫无意义且空洞的话是很困难的事。任何时候都要绝不妥协地继续讨论，但是千万不要发怒。

封闭的户头

就某方面来说，你应该要把你的朋友或亲戚，视为一个你可以存入资讯的封闭户头。你不能现在从这里提领出东西来，但是可以持续定期地存入一些。渐渐地，他终将在他的意识中储存了相当数量的资讯--即使他们目前忘了这些东西。

在未来的某一天，当事人将处于另一种情境中：由于和某宗教领袖及教派接触的结果，他迟早会面临情绪上的危机。而当这情形发生时，过去所储存的资讯，就会突然奏效了：或许他们曾对我说过的话是正确的！但是如果这个户头里从未储存过任何东西，那么未来发生危机时，就很难引导出个人的进取精神。因为就当事人而言，在他的脑海中并无任何反击的印象。

你也可以用同样的方式来投资爱及耐心。在你眼中，当事人的行为举止或许很奇怪，且令人不悦。但是千万不要放弃他。要确定他们知道，你的门永远为他们而开。当时候到，需拿起电话请求协助时，就会尽可能显得容易多了。

对话中心能够帮助你获得存入户头的资料。事实上，对话中心本身就是可存入的讯息之一，所以当事人可以在需要时，很容易的与我们接触。因此，你应该将我们的地址、电话号码及与我们的工作、态度相关的资讯寄给他。

有时候，人们会因为签了合约或欠这运动很多钱，而受制于这种新宗教运动。此时要向他们解释，这种义务并不具有法律上的效令是很重要的。对话中心的律师--或任何其它的律师--都可毫无困难地声明此债务无效。

而口头或写信告知当事人，一些有关其所作的宣誓所衍生的问题，也是很重要的。因为，有时候他会感觉受到誓言的束缚。这种诱惑是不具任何道德观约束，且没有进一步的证据，所以可以忽略它而不用感到懊悔。因为当他们在许下承诺或宣誓时，很少被完整地告知内容。

但是，身为亲友的你，必须负担大部份的工作。唯有如此，这事件才能朝向较好的方向发展。


民俗宗教艺术化的情况之下，教会该有的警觉

一个令基督徒为难的活动

在最近的中元祭的活动之中，有一些地区的中元祭活动都有一个共同的现象，那就是以「宗教艺术节」的型态，呈现出中元祭的活动。以台湾北部而言，包含基隆的中元祭、台北三重的中元祭、三峡的中元祭，今年都有这种共同的现象。

就在这些活动之中，不意间发生了一个令基督徒为难的特例，笔者在与主事者联络之后，得其同意而将此讯息分享出来。

近些年来，基隆的地方政府，年年都参与并部份主导基隆中元祭的活动。今年也不例外，并由基隆文化中心委外，由艺术顾问公司来设计一些文化活动，这些文化活动都是在「基隆中元祭」的名目之下进行。

这次负责设计活动的艺术顾问公司，在所设计的活动之中，有一个是「基隆中元祭」的热身节目，这项热身节目就是在文化中心，借由节目的表演来引出「基隆中元祭」的热潮。

在他们安排的节目之中，有一项是安排基隆YMCA的「圣乐合唱团」来演唱两首歌曲。据笔者事后了解，当他们在邀请YMCA之时，只告诉他们这是一项艺文表演活动，而未告知是中元祭活动的一个热身活动。

结果当天「圣乐合唱团」到现场之后，发现这项活动的目的，并非是他们原先所被告知的内容。当下「圣乐合唱团」觉得有受欺骗的感觉，而决定不演唱。由于是在临表演前才决定不唱了，使得主办者似乎下不了台，据说因此引起争吵，隔天也有某报纸的地方新闻报导了这件事。

教会该有的警觉

民俗宗教的活动，近年来的确有和地方政府艺文活动结合的趋势，甚而直接就将宗教活动完全包装成艺文活动。这种趋势的出现，成因有几个部份。

对地方政府而言，无论主事者是否真重视艺文活动，办一个能见度很高的活动，当然是其所乐意的。对主办的庙宇而言，既可得到政府的补助，又可提高知名度，更是何乐而不为；例如今年在台北三重的中元祭活动，在经过包装之后，得到县政府数千万元的补助，并且其活动也一直上报纸，就是一个明显的例子。

此外最近许多地方，都成立了「文史工作室」，这类「文史工作室」在研究之余，也是一股促使宗教民俗艺文化的力量。另外商业力量的介入，也是促成这种现象的一种动力，例如有一些承包宗教活动的专业者，他们平时就有一个包含各宗教法师的班底。以去年在坪林举办，涵盖北部五乡镇市的一项法会活动，就是由这类承包宗教活动的人，以政府官方的经费，将此法会包装成「民俗活动」。在那次法会之中，一共设有五作坛，分别由道教、佛教、斋教的法师主持；此外现场还设有义诊的摊位，或是贩卖民俗艺品的摊位。当笔者访谈主办者之时，他笑谈说：「就差你们基督教和天主教的坛了。」

在以上的几股力量之中，或是出于无心，或是出于宗教融合的理念、或是出于商业因素的考量，其实一直有一些人，一直希望教会团体也参与在这些法会之中。至于基隆YMCA「圣乐合唱团」的前述事件，负责联络邀请的艺术顾问公司，就是在不清楚教会立场的情况之下，而邀请合唱团演出，终至导引出不愉快的事件。

单就这事件来说，是否当日他们也可演出，并顺便表达我们的见证？笔者认为这种场合的流程，并非是我们能够主导的；再加上教会界对此未有讨论共识，若是此例一开，恐怕此后仍会有一些类此的困扰事件。因此「圣乐合唱团」当天的反应，固然无意间得罪了不少人，但是这种反应，毕竟也表达了教会的立场。

藉着这个事件的揭露，笔者想要提醒教会，现在的民俗宗教活动，经常会以其它的包装方式出现。其中以艺文活动方式出现的宗教活动，教会界若是不具警觉心的话，只怕有一天也会遇到这种难题。为了避免类似的状况再度发生，教会对此应有警觉心才好。

此外近来的教会的平安月活动，教会也可以自身的力量，自己举办相关的艺文活动。无论是演唱、义诊等活动，都是具有积极意义的活动，因此我们可以自己来举办，不过仍要注意避免落入民间商业化的现象才是。


“成功神学”—prosperity theology

“成功神学”－PROSPERITY THEOLOGY

引言

“成功神学”是一个世界性的运动，它有自己不同于基督教派的观点。成功神学同时又可称为" 生活之道 " " 繁盛福音 "、" 信仰运动 " 及 " 信仰布道 "。

美国传道士 Kenneth E. Hagin( 出生于公元 1917 年 )， 普遍被认为是成功神学的创立者及领导者。

自从公元1970年代早期，Kenneth Hagin牧师们就经营所谓的"RHEMA 圣经训练中心"。它是一个位于美国俄克拉荷马州Tulsa，很大的传教协会，或者说是"圣经学校"。经由这种定期的"信仰福音"及其它密集的发表活动，这组织已经传布了"Hagin" 的宣谕。 在这运动中， 最出众的传教士是 Kenneth Copeland、Jim Kaseman 及 John Brandstrom。

成功神学

公元 1983 年，在瑞典的 Uppsala， 一个名为成功神学基金会的领导人 Ulf Ekman 变成了斯干的那维亚半岛 " 成功神学 " 的领导人。 从公元1981 年到公元 1982 年，Ulf Ekman 在美国 Hagin 的圣经学校就读时，在美国与斯干的那维亚半岛成功神学分会间，就已展现相当高程度的合作。

成功神学基金会是一种私人基金，它合法的拥有成功神学里的所有东西。这个基金会有设有一些活动：一个集会、一所圣经学校、一所中学校、一所幼儿园及一所出版中心。Ulf Ekman 是圣经学校的校长、成功神学基督学校的校长、成功神学出版中心的董事，负责编辑其出版的杂志 "The magazine for a victorious life" 及 "生命之道"(The Word of Life)，同时也是一所创立于公元 1990 年私立中学的指导者。

在公元1992年时，这运动在瑞典的发展比在丹麦更为成功。新出版的杂志"The Word of Life"，现有三万五仟个订阅者。 而这运动在全瑞典大约有二佰个独立的分会。

在丹麦，这运动又以 Hjorring 的"North Jutlandish 圣经中心"、Horsens 的"Rhema 圣经中心 " 及 "哥本哈根(Copenhagen) 圣经训练中心 " 闻名。 而 Jens Garnfeldt 牧师则负责 " 哥本哈根(Copenhagen)圣经训练中心 " 的事务。在丹麦还有一些名称像是 " 生命之树 ；The Tree of Life"、" 福音中心； The Gospel Centre"等，与成功神学有关的小团体。

<精神、灵魂及肉体>

在成功神学之中，人被定义为"一个在肉体内具有灵魂的精神"。这其中有一明显的区分，一面是肉体和灵魂；相对的一面是精神，其中精神可被视同为人。

圣经以各种不同的角度形容人，但在不同的解释中有一共同点。犹太基督教对人的看法，并不具有如成功神学中，将精神、灵魂、肉体做不同价值的等第区分。基督教信仰所认为的创造是在强调人类时，尤其强调人是各部份的联合，这些部份包含：肉体、灵魂、精神、心灵、思想、良知...。因此，肉体并不会比灵魂拙劣。

<撒旦的本质>

根据成功神学，非基督教信仰的人都具有撒旦的特质。但是，藉由改变宗教信仰，他能够在他的精神层次里获得上帝的特质。之后，人的精神就会变得完美，并且免除罪恶。因此，在看得见的肉体世界及看不见的精神世界间，有很敏锐的差距；也就是，精神高于肉体之上。成功神学认为，人类自身精神力量运作的结果，可以净化人心及世俗现象。由于对精神世界的重视，因而相信成功神学的人，便演绎出一些被认为是非常重要的原则，例如不可说消极的话，因为消极的话是出于消极的灵，必将导致生活层面的亏损等。成功神学相信任何人若改变宗教信仰来相信上帝，上帝就会以完美的精神作为报偿，能使人们在恶魔具有很大权势的精神世界里，具有感化能力和力量。

<支配恶魔>

成功神学同时坚持耶稣基督已经委任祂所有的力量给基督徒，所以基督徒就拥有完全的力量，并且基督徒必须利用此种权力来面对所有似乎对人类很邪恶的事情：疾病、贫穷、痛苦及不幸；还有战争的威胁及左派的政治敌手。而所有的这些问题，都有一个精神上的理由，即恶魔的杰作。因为耶稣基督已经委任祂的权力予所有相信祂的人们了，祂就不需要帮更进一步的忙。甚至耶稣基督必须依赖基督徒利用祂所予他们的权力来对抗恶魔。

<福音具有创造性的力量>

因而根据成功神学的看法，基督徒不但有这个可能性，而且必须在生活各层面进步与繁盛。由于成功神学认为精神世界高于肉体世界，因而认为若生活不顺利，就代表着精神世界有阻碍。所以若要达成在生活各层面的进步与繁荣，在精神世界就有其对应的阻碍必须要先除去。这些阻碍是来自魔鬼，它们才是疾病、贫穷及不景气的真正原因。

更进一步说明，成功神学认为口头的福音具有创造性的力量，因此这信仰的宣传者便将重点放在布道上，目的是为了在精神世界中能够收放自如。"口头自白的法则"宣称所说的一切都将会发生；你会受限于自己的口头自白。而负面的陈述，比方说"我生病了"或"我觉得不舒服"使用起来都是具有危险性的，因为某人可能会因此而生病，并在生活中遭遇苦难。

<你们就是神>

在公元 1986 年， 成功神学基金会举办了一场名为 " 你们就是神；You are gods" 的讲习会。为了避免遭受批评，Ulf Ekman 稍后又说这观点不需在文字上被了解。然而，有许多批评家都认为这种教义是成功神学，主张人们可以藉由转换宗教，来改变他自己全部本性 -- 从撒但转变成上帝的必然推论。

对于上述这些问题的合理解释，以下有所说明。须知耶稣基督所带来的福音宣告，是让我们知晓，虽然我们人类的本质并不完美，但却因着信心，可以得享上帝的恩典。信心使我们在圣灵的光照之下，其实反而更知道自身的不足。信心的指望并不在于今世的繁荣，而是在于天国的赏赐；今世的繁荣与否，绝对不可作为信心的指针。至于声称自己是神的宣告，根本就是错认圣经对人的描述，与福音已背道而驰了。

<耶稣基督精神层面的死亡>

在一本名为"不一样的福音"(A Different Gospel)书中， 作者Dan McConnell 表示 Kenneth Hagin 大都是受到美国传道士 Essek W. Kenyon( 公元 1867 年 -- 公元 1948 年 ) 所启发。 Hagin 曾在他自己的书中加载许多Kenyon 的引言， 但却没指出它们是来自 Kenyon 书中的引言，不过这些引言至今仍为成功神学基金会所使用。

在世纪的转换中，Kenyon受到了在波斯顿发生，所谓的「新思想」运动所启发。「新思想」在物质及抽象的世界间产生了一种极明确的差异效果，但认为后者是比较重要的。当Kenyon以此观点来解释耶稣基督的在十字架上死亡之事件时，就只凸显此事件的精神层面，从而忽略看轻耶稣肉身死亡的重要性，因而发展出" 耶稣基督精神层面的死亡"(Jesus Died Spiritually)的教义。它的意旨是耶稣基督和好职分真正开始的时候，是当耶稣在十字架上精神层面的死亡，并得到撒旦的特性之时。接着耶稣在地狱遭受撒旦折磨三天直到复活，复活就是 "再生 "( 就如同基督徒的再生 )，且获得上帝的特性。

这教义很清楚是非圣经的。它是根源于成功神学的世界观，一种清晰二元论哲学的说法。根据这个观点，只有精神上的受苦--而非肉体上的，才能达到精神上的结果。我们正在与一种很明显的非基督教思想交涉。圣经指出，耶稣以肉身明确地废除了上帝与人之间的律及敌意(弗 2,14f.)。它同时也是当"耶稣基督精神层面的死亡"教义宣称基督得到撒旦的特性时，对耶稣神性的一种驳斥。

<上帝被束缚>

强调口头福音的正确使用，似乎显示上帝的恩典，总还需要人们加一把劲才行；并且这些人无法用信心来仰望天国的福份，总是急于用现世的报酬来证明恩典。因而在成功神学的观念里，对祈祷的观念是在于强调自身的能力，而非信靠上帝、仰望天国所作的祈祷。由此看出，上帝被这些按着人的标准所建立的精神规章所束缚。这些人并没有给予太多的机会能让上帝使用祂的主权来从事所有祂想作的事。在纯正的基督教信仰中，和上帝间坚定的关系，可说是经由受洗所得的礼物。这是一个基石。藉此，所有相信的人可以获得安息。

<精神上的交战>

"属灵权柄"(spiritual authority) 这想法是成功神学的重要概念。人类是精神动物。因此，基督教徒能够进入恶魔所操纵的同一个世界，并从争战来对抗撒旦的精神军队。为此某人能够打破恶魔施于一个人、地理区域，或一个更抽象的现象 ( 如重税 ) 上的精神力量。

一种特别的精神交战就是所谓的 " 产痛祈祷"( pain of birth prayer)。 它意谓着由祈祷者所发出的一种完全不寻常的尖叫声。 就 Ulf Ekman 而言，这种祈祷方式比用舌头说话来得重要。

Ekman说"就是当圣灵使人们负累一些经历过的事情，如肉体上遭受痛苦时；如女人生产时。而当上帝引领我们进入这种状态时，我们会认为我们已经丧失了意识。"他又说"我们在地上翻滚、焦虑地尖叫及像猪将被杀般的悲鸣。这是一种非常强烈的代祷，而恶魔厌恶这种方式。他向我们怒叱说我们是发疯的狂信者。"

<神秘主义>

在成功神学里，人被定位在中心。因此，祈祷需要有精神世界所支配的人类特性，目的是为了在物质世界创造成果。在这种背景下，一些评论家坚持成功神学对祈祷的认知，具有神秘成份的特色，而神秘意谓着隐藏。参与神秘主义的人，努力想要藉用方法及洞悉秘密的规则，来释放隐藏的力量。获得灵知也意谓着，思考精神上的事物是卓越的且重要的成份。反之，物质上的事物则是拙劣的。

启示性的知识，是一种从上帝的精神直接进入人类精神的讯息。这种知识启迪我们，一本特定的经典，其原文为何必须被了解。那些成功神学以外的事物，不具启示性的知识。

个别辅导与背叛者

成功神学里的领导组织是属于神职阶层的，而批评是大大地被禁止。假如有成员真的想批评这运动， 答案从成功神学的教义中可以得知：严肃的批评来自 " 批评精神"(the Spirit of Criticism)，同时意谓着"耶洗别的精神"(Jezabel's spirit)，它是如恶魔般的。

个别辅导的问题暗示着，成功神学的成员中，有高于平均值的人变成受压迫的、变成自杀性的，并因此住进精神病治疗的机构。从公元 1984 年到公元 1988 年之间，成功神学的成员中发生了十六次自杀事件，而有相当的证据显示那些自杀者之前并无任何的精神病治疗记录。

许多想要护卫成功神学的人宣称，这些问题并不能证明任何事情。但在Uppsala有若干人，与这些问题有了最危险的会战，可说毫无疑问的显现了这些问题的严重性、深度及广度。而这些问题的形式在背叛者中也发生很高程度的相同情形。

一种解释心理负担过重的理由，或许能从自白的法则中看出端倪。你必不能自白负面的事物，因为那将暗示出负面事物对你的束缚。如果有某人为你的痊愈而祈祷，而你却未康复，你必须自白说你现在已经好了。你必须假装有权力能克服罪恶、挫败及弱点，而不是承认它们。

在这种方式中，个人是被定位在他自己及他的思想争斗里，没有任何机会可以让其它人帮助他。对思想、感觉及肉体的控制是通往完美的道路，但当然有很多人无法应付这种孤独感及压力。

很多评论者认为成功神学是一种强者的教义。因为它需要一种几近超人的努力，来持续与你的思想争斗，并保持它们。因此如果某人作错了事情，他只能自责，因为上帝那方已经作了一切该作的事。

一位批评家如是说：

外在的物质世界并非真正的实体，而精神世界则是充满了恶魔精神，但上帝留下祂儿子单独与它们在一起。每次当你觉得被问题所击败时：疾病、疲惫、沮丧、意外或其它的事，它正是一种来自精神世界的攻击，因而你必须集结你所有的精神力量及你所有的决心，以作积极的对抗。然而这刚好就是，你无论如何都无法长期作得到的事情。

一种基督教派？

神学家对于成功神学的会众是否属于基督教派，意见并不一致。然而，许多评论指出若干他们教义中的事情，以及他们的教导或仪式，若用任何一种圣经的或历史的来评断，他们都在基督信仰的远方或外围，甚而在基督信仰之外。

在这些事情当中，基督教信仰保证繁盛与进步的观念，只是很单纯的与新约圣经里的许多章节不兼容(例如 路6,20--26 9,23f; 14,26ff)。这些经文传达了 " 十架神学"(theology of the cross) 的重要性，若没有它，基督教就会变肤浅与虚妄。

很重要地最后要强调，成功神学并未断绝与人类的关系，而是断绝含有神学与实践性影响力的教义体系。


MOSES DAVID--谎骗的先知

一位自称先知的人，并且自称是圣经里所预言为先知的人，我们当如何以圣经的角度来辨别这位自称先知的人呢？

David Berg就是一位引用圣经，自称是先知的人。并且在一个称为"家族(The Family)"《前名:上帝的孩子(The Children of God)》的宗教教派中，也被他的追随者认为是一位先知，同时称呼其为Moses David。

当我们以一种评论性的角度来看David Berg这位美国人时，一些用于判定预言是真、是假的特定标准或许便需被使用。而这些标准是根据Knud Jeppesen及Helge Kjar Nielsen在丹麦一份名为"新对话(The New Dialog)"的刊物上所发表的二段文章。

引用圣经上的文字来支持某人的陈述并不能证明任何事情:

当恶魔在沙漠中试图引诱耶稣基督时就曾这么做。他的引言完全正确，但就如我们所知"却像地狱"。

当引用圣经中的文句，应该要以圣经及基督教为前提:

即被引用的原文，必须要在正确的上下文中被清楚地了解。除此之外，在文字及预言的动态之间必须有相符之处。

当这些标准被应用到真实的情况中时，关于David Berg及我们认知中的他(部份是来自于他对自己的描写，部份则来自于现在及以往的追随者所做的见证)，就只剩下二个主要有关他具有先知身份的问题。

第一个问题是关于他本身及他的追随者都利用圣经原文来支持其身为先知的尊严。我们或许可称这情形为David Berg"教义上的可信度"。

第二、他的行为在某些特殊的情况下会造成其它的问题。关于这点，我们或许可说是他"伦理上的可信度"。

与时代派基督徒类似，家族成员声明有关David Berg是"Moses David"的推论时，硬是将某时代的景况符应到圣经的预言。这种现象显示出家族的成员对圣经的理解，未能正确认识上下文的完整情境；并且因着只注重凸显某固定情境，因而对圣经产生了误解。

家族成员这教派对被引述的圣经章节，因着他们私意的解经而被误用了。他们误用圣经的情境，以及引用未记载在圣经中的话语来解释圣经。然而即使是他们引用了圣经经文，但很明显地他们从未成功的应用正确上下文来解释经文。尤其是当他们想以圣经经文来证明David Berg是"Moses David"之时，这种错误就更明显。

这里没有足够的空间来对家族成员所采用的圣经原文证词做一个详细的探讨，但我们有必要对最重要的部份做叙述。

Edward Priebe，一位过去多年来曾是"上帝的孩子"的会员，写了一本未注明日期、名为"David the Prophet? Why David Berg is not God's End time Prophet"的书。在书中，他以一种简单的方式陈述家族成员如何误用圣经的原文。我们因此得到一个关于异端的创始先知David Berg所创立的教派，及此教派教义上的详细说明。以下的例子是依据Edward Priebe的经验及远见所作的说明。

最终的先知，新的摩西（Moses）?

旧约圣经申命记中18:15--19可能是有关David Berg宣称他本身为先知最重要的原文。在一个标题为"A Prophet Like Moses"的传阅信函中，他宣称上帝在圣经原文中有提到他，他说：

"耶和华你的上帝要从你们弟兄中间，给你兴起一位先知像我，你们要听从他。--我必在他们弟兄中间，给他们兴起一位先知像你，我要将当说得话传给他，他要将我一切所吩咐的，都传给他们。谁不听他奉我名所说的话，我必讨谁的罪"

David Berg的追随者，认为那些不听命于这位新摩西(Moses)的人，必然会面临前述经文威胁。可是，很显然地，他们并未阅读圣经接下来的第20小节：

"若有先知擅敢托我的名，说我所未曾吩咐他说得话，或是奉别神的名说话，那先知就必治死。"

在第22小节中更强调，如果某位先知自己所说的话没有实现，那他一定是谎骗的：

"先知托耶和华的名说话，所说的若不成就，也无效验。"

因而若要确认David Berg自我宣称的先知角色，就必须进一步检验他所说的话之准确性。这时任何人，若是有阅读过David Berg历年来所写的东西，即所谓的"MO letters"，他将会发现有一大堆预言并未实现。仅以其中一项预言为例，就是他有关于慧星Kohoutek将于公元1970年代出现的预言，却从未实现过。关于这点，甚至连"家族"的成员都不能否认。如此，David Berg的预言既然未实现，那么他自我宣称是圣经所预言的先知这件事，明显地是一个谎言。

谁是圣经申命记中所预测的，即将来临的先知呢?主的门徒彼得指出，摩西所预期的先知就是耶稣基督(徒 3:22)。殉道的使徒司提反也认为预期中的先知就是基督(徒 7:37)。最初的基督教徒也相信拿撒勒基督的到临，将实现所有的期盼。

当然，一个非基督徒可能会质疑这个信念的真实性。但任何人不能宣称自己是一位相信新约圣经的基督徒之时，却又同时反对这二个来自初代教会对圣经的基本陈述。

将摩西的预测同时应用于基督及David Berg，是没有任何意义的，因为这是互相矛盾及毫无意义。

新的大卫（David）?

就David Berg而言，用于论证他自己是先知的另一份重要原文是以赛亚书(Isaiah)55:3--4。在这节经文中上帝允诺将会立一个永恒的誓约："我必与你们立约，就是应许大卫那可靠的恩典"。

保罗在彼西底的安提阿讲道时，亦采用这段经文(Acts13:14及以下，特别是第22节)。保罗在这段经文之后，继续谈论耶稣基督已经复活的事。在他的观念里，新的David就是基督。

再一次强调，或许有非基督徒，不同意保罗的观点。然而在家族成员认为David Berg就是那位履行以赛亚书中所提诺言的人，认为他同时是"见证人"、"君王"及"司令"(赛 55:4)之时，却又保持认同保罗说法也是正确的话，这实在是没有任何意义。

另一个常被家族成员使用的原文是诗篇89(尤其是第28小节以后)。在这段经文当中，上帝指出大卫对他的忠诚，纵使倘若大卫的儿子们不守诺言，但是上帝却不会对大卫失信：

"我一次指着自己的圣洁起誓，我绝不向大卫说谎。"(第35小节)

家族成员亦常坚持在撒母耳记下第七章原文中所提的基本要义。在当中拿单向大卫承诺，上帝将永远不会收回对他的忠诚。(第12--16小节)

事实上，这些原文跟David Berg一点关系也没有，唯一有关连的就是"David"这个名字。但仅以此关连，就把David Berg和圣经连在一起，这未免太异想天开了。为了借由利用这些原文来坚持他就是上帝会永远保证对其信实的新David，David Berg很显然地以一种毫无关连的方式来使用圣经经文。

仆人与和平之君

以西结书(Ezkiel)34:23--24记载：

"我必立一位牧羊人来牧养他们，就是我的仆人大卫；他必牧养他们，做他们的牧人。我耶和华必作他们的上帝，我的仆人大卫必在他们中间作王。"

在"一位像摩西的先知"(A Prophet Like Moses)书中，David Berg声称以上所提的圣经经文与耶稣基督无关，因为当中提到"仆人(Servant)"这个字。但是这种反对根本不值得任何评论，因为Berg应该是对圣经够了解才对，并也应能够明白这个特别的字眼，无论是主耶稣自己、或是他的门徒，都很清楚耶稣扮演了"仆人"这角色。关于这一点，任何人都可以看一下马太福音12:18，当中引用以赛亚书42章的句子"上帝的受苦仆人"(亦可参阅以赛亚书49:3及52:13)。

家族成员亦曲解在以西结书37:24--25中，"仆人"这字的意思：

"我的仆人大卫必作他们的王，众民必归一位牧人。他们必顺从我的典章、谨守遵行我的律例，--我的仆人大卫必作他们的王，直到永远。"

从上下文中，可以很清楚的看出，这段经文是以一种象征的方式，来传达分离成二个国家的以色列人民，将再统一的预言。这里所提到的大卫就是以色列未来的国王--和平之君(the King of Peace)。

相似地，在何西阿书3:5中，曾提到以色列人"...在末后的日子，必以敬畏的心归向耶和华，领受他的恩惠"。家族成员认为"在末后的日子"这句话具有很大的重要性，并利用它来论证关于David Berg就是最终的摩西及大卫的预言。但这根本就是强迫性的解释。

研读圣经

Edward Priebe分析这些被引述的经文。并经由多年的经验得知，"上帝的孩子"这教派成员信奉"圣经证言(scriptureproofs)，"并依此来鉴定David Berg是与Moses及David具有相同地位的先知。

Priebe以引述耶稣基督的话来评论这些人的作为：

"你们查考圣经，因你们以为内中有永生，给我作见证的就是这经。然而你们不肯到我这里来得生命"(约 5:39)

以圣经为基础所作的调查清楚地显示，家族成员所相信的，David Berg就是最终的先知及未来的大卫，这种神学实在是毫无意义。

当然，人们或许会否认圣经神学所宣告的信息。但是任何一位相信圣经的信徒，却不可以附加或减少圣经的信息。任何团体若宣称自己是基督教团体，就必须以圣经为基础。David Berg想把自己附加于圣经，并定位在耶稣基督旁。这点揭露了他自称是先知，就是在说谎话。至于他的追随者，若是相较于基督教，借由他们对圣经经文的错误使用，证明他们的确是异端。

家族成员必须明白，假如他们想被认定为是基督教团体，他们就必须先澄清这些问题。


分析JMS教团

JMS教团全名是耶稣晨星会(Jesus Morning Star)，近年来活跃在各大专院校，创立人为韩国郑明析。JMS教团藉着「三十个论」的教导，使得不少基督徒产生了迷惑。本文的目的，是藉着查考JMS教团在1994年付印的「三十个论」讲义，来指出其不符圣经之处。并且指明这个信仰团体，根本就不是纯正的基督信仰团体。(注：文中括号里的数字，表示对此版本「三十个论」引用处的页数)

关于圣父、圣子、圣灵，郑明析有以下曲解圣经的说法：

耶稣虽然是一个弥赛亚，可是是被钱捆绑的人。﹙12﹚
耶稣来也有他自己做错的地方，也多多少少会有一点错误。﹙81﹚
神是爸爸，圣灵是妈妈，圣子是一完成的人。(160)
耶稣也是一样，像神一般一天一天成长。﹙161﹚

小评：

从圣经里的见证，耶稣虽然也受到试探，但他从不犯罪(来四15)。此外关于「神是爸爸，圣灵是妈妈，圣子是一完成的人」之说法，是完全违反圣经的教导。

主耶稣在身为人子时，的确是有成长的过程(路二52)；但神则不是，他没有像人一般的「成长」历程。

郑明析自认是再临弥赛亚的误谬

对于JMS教团的人而言，所有信仰的依据，都投射到郑明析身上。他具有绝对的权威，在台湾向信徒传授「三十个论」之时，甚而会「严禁听课者发问。」﹙4﹚

为了显示自己的特殊性，郑明析就拿自己来与所罗门比较：「所罗门领受三千箴言，而我领受四千箴言。」﹙3﹚

事实上不仅于此，郑明析甚而一直宣称他就是再临弥赛亚，这可从JMS教团的祷告之中得知，例如他们会说：「神、圣灵、耶稣、老师的灵都与我们同在。」﹙6﹚

小评：

从郑明析将自己与所罗门比较的谈话之中，很明显地他乃是以一种高于圣经的姿态来看待圣经，也因此他才会自认是再临主，然而这是信仰纯正的基督徒所无法接受的。

救恩阶段性任务的曲解

郑明析为了进一步解释自己身分的特殊性，于是就采用阶段性功能划分的方式，来为自己辩解。这些阶段有时是划分成「前者、后者」两阶段，但有时则是沿袭统一教，划分成「旧约、新约、成约」三阶段。但是无论如何划分，郑明析都强调自己是最后阶段救恩的完成者，这可从他下列的言论中而得知：

「神的历史通常会有前者、后者。摩西是前者的立场，约书亚是后者的；耶稣是前者，再临主是后者；大卫是前者，所罗门是后者。」﹙19﹚

「旧约过去的话，有旧约的末世来临。因着耶稣，新约开始，但也有其末世。----末世是痛苦、困难、犹豫的开始，为什么？因为都遇到了界限。」﹙69﹚

「新约时代的灵若没有遇到再临主的话，也不可能复活到成约。」(99)

「旧约是仆人般的救援，新约透过耶稣是儿子般的救援，成约是爱人般的救援。」(170)

旧约是律法的救援，新约是信仰的救援，成约是行为的救援。绝对的信仰，绝对的行为，才达成完美的救援。(175)

基督教他们的教理只是：信者就进天国；相对的，我们的教理则是：实体的行为。救援是听完话语，体会然后实践，最后才得到完满的救援。(173)

小评：

对基督徒而言，某些信仰准则是不能被随意曲解的。例如主藉着被钉并从死里复活，而战胜了死亡的权势，就是一个基督徒必须要持守的信仰观念。

圣经里见证主耶稣「特要藉着死，败坏那掌死权的，就是魔鬼。」(来二14)因此耶稣基督被钉十字架的事件，不是一种失败，反而是一种胜利，因为主已复活。

既然郑明析对耶稣受死而复活的事件，有一完全不同于纯正基督教派的曲解。因此郑明析所建立的教会，根本就不能算是纯正的基督信仰团体。

郑明析所谓的「成约」，既然是要靠行为来得到救赎，其实这「成约」根本就是「旧约」律法主义的再现，怎能把它放在新约之上呢？

天国和乐园的曲解

正如从统一教学来的观点一般，郑明析也认为耶稣只完成了灵性的救赎，却没有完成肉体的救赎以及天国的救赎。郑明析认为唯有在完成肉体的救赎之后，并在地上先建立天国，天上的天国才能达成。郑明析关于天国的言论如下：

耶稣来后乐园的门打开，天国的门再临主来临之后才能打开。(120)

乐园是信耶稣所去的地方。(121)

耶稣本来可达到天国之救援，因犹太人的不信所以只能停留在新约、乐园。(171)

按照新约时代的心灵，绝对不可能进入天国。耶稣三年半生涯就过世，是多可惜的一件事！也没有彰显神的荣耀、榜样就死了。﹙172﹚

 世上未达成天国的话，则天上无法达成天国。(140)

这个世代的天国，在这个摄理的主管圈来达成。老师(郑明析自称)是一个天国的种子而来临的人，因着这样的原因，他有天国的钥匙、天国的话语。(141)

小评：

郑明析是以我们生活的世界做根基，来建立它所谓的天国。然而从圣经来查考，「血肉之体，不能承受神的国。必朽坏的，不能承受不朽坏的」(林前十五50)；由此可知天国的根基，根本就不是我们这个必朽坏的血肉身体和生活世界。因此郑明析的这种说法，完全逾越了圣经的教导。这再度证明它所建立的教团，根本就不是纯正基督信仰的团体。

对圣经历史与神迹观点的曲解

郑明析强调实体的规则高于灵的规则，以致认为所有神迹奇事，都必须以实体的规则来重新解释。例如郑明析曾说「神是法则的神，即使有神迹奇事也是照着法则范围而有神迹奇事」。﹙13﹚在这类观点之下，郑明析对下列经文的解释，明显地就不同于纯正教会的观点：

亚当、夏娃是宗教的始祖，并非人类的始祖。﹙61﹚

彼得拿钓鱼竿去钓鱼，钓了一条鱼。钓了这鱼，就把这鱼卖掉，去纳税。﹙13﹚

以利亚吃乌鸦一般的人拜偶像的食物。----以利亚传福音时若遇到有钱人，就给他一些物质上的帮忙。(26--27)

小评：

神是创造者，因此不会受限于受造之物。所以郑明析的解释，明显地违反了圣经的解释。

总结

郑明析所传授的内容，其实是很容易判别的。然而为何会有些基督徒仍然相信他呢？这是由于他严禁他的核心同工，对一般加入的人提及他自认的使命。(4)这种做法可使一些刚加入的基督徒，误以为JMS教团就如同其它的纯正的基督信仰团体一样，因此而松弛戒心。

再由于JMS教团信徒之间的凝聚力很强，这也容易使得一些对原有教会团契失望的弟兄姐妹，就很容易对这个团体产生向往，并且和规劝他的基督徒产生了摩擦。

预防胜于治疗，唯有借由事先的教导，点明郑明析所说的根本就不合圣经的教导，以使信徒在真道上稳稳地掌握，自然就不容易受迷惑了。


关于耶和华见证人

耶和华见证人是于公元1870年代，由一位美国人Charles Taze Russell所发起的一种宗教运动。他宣称能够算出世界末日的时刻，最初的资料来源是从圣经的启示录。他是于公元1914年开始发迹的。他宣称在那一年，所谓的哈米吉多顿(Ar--mageddon)战役将发生，在那次战役中，所有的耶和华真实见证人都能获得拯救，亦即有144,000位见证人都能得到特有的救赎。同时，能够在天堂和耶稣基督一起统治整个即将来临的新世界。而其它余存的见证人将被以其它方式获得拯救：首先，他们将清除所有非耶和华见证人的死者，然后在地球上建立一个新的天堂般王国。而迫切的毁灭征兆即是：天灾、不断增加的暴力事件、战争和经济动乱。

然而当世界末日并未于公元1914年发生时，他又预言了其它新的时间：公元1918年、1925年、1941年及1975年。这些不断错误的预测每次都让人觉得颇尴尬，可是颇富想象力的解释说词却从未短缺过。虽然不再有Ar--mageddon战争将发生的年份预测，世界末日的到临仍究是教义中最重要的部份。不过，耶和华的见证人似乎认为公元2000年会是一个转机。

在Russell死的时后，一个大型的美国机构:守望台协会(Watchtower Society)成立了。许多来自世界各地的人们都加入这个协会。在Russell会长之后的继承人Judge Rutherford，一种神人融合的思想被加入在这人身上。守望台协会的高层管理"统治评议会"，被称为是由上帝直接领导。而所有这些领导人物所决定及同意的事项就成了信徒的法则，因为他们宣称所有的权势力量都是来自上帝。

对世界末日的期盼，自然影响了耶和华见证人对他们所持有的"世界"的看法。就他们而言，参与社会及政治活动是白费力气的。因此，对同胞的爱就被局限于只是传授他们的教义给每一个人。他们认为他们的工作就是要尽可能让更多的人皈依成为耶和华见证人，因为能被拯救与否，就决定在这关键点上。

他们传教的活动，通常是以一种有组织的方式，在某特定的地区挨家挨户进行。见证人大多是二人一组，他们必需仔细的记录他们的工作，因为之后守望台协会将会检查每一样工作内容，并且建档。见证人同时亦提供"警醒(Awake)"及"守望台(The Watchtower)"杂志以吸引人们的注意。见证人是从守望台协会采购这些杂志，然后将它们免费送给那些禁止登门销售国家的人们。

见证人都被要求参与挨家挨户的传教及每星期至所谓的神堂参加数次会议。除了这一大堆俗务之外，见证人亦被规定需过某种型态的生活。逐渐地，守望台协会便拟订出一长列的禁令。此外，身为一位见证人是不能抽烟、接受捐血、服兵役及庆祝节日，如圣诞节、生日及忏悔日，也不能参加政治活动和投票。同时也不能阅读任何批判守望台协会的文章。

身为见证人，若他不服从及效忠守望台协会，他将会被逐出协会。见证人是不被允许对守望台协会的教义有任何的存疑，而且他们的生活也必须谨遵信条。若他们不遵守规定，将会受到他们当地公理教会的侦视。一位遭逐出的见证人，他会立刻被其它所有的见证人及朋友回避。而见证人们也不允许在街上向一位被逐出的见证人打招呼。这种心理处罚的目的是为了让逐出者回到"正道"并服从。但结果往往是逐出者遭受到严重的精神问题，并被以往的朋友及家庭成员所遗弃。

近年来，有部份见证人基于自身的意愿离开了协会。慢慢地，他们感觉受到守望台协会的剥削，同时亦渐渐地明了协会的教义是不实的。

耶和华见证人称他们自己是真正的基督教徒，但他们并不是。他们并不采用一般圣经的翻译本，反而是用他们自己的"新世界译本"。

耶和华见证人的教义中，一项重要的特点是他们激烈的排拒三位一体上帝所传递的基督教信条。他们将天父和他儿子分别开来，而且他们不相信耶稣就是上帝。所有出自圣经宣讲的圣灵，如「神就是灵」以及仁爱都不见了，取而代之的是将圣灵视为是一种力量。他们观念里的上帝并非如基督教的要旨般，反而像是一个阴森的复仇者。在见证人的教义中，耶稣基督是位慈悲救世主的观念被摒除在外。服从法规、优点及方针被认为是人类获得拯救的基本要素。

守望台协会宣称他们的教义是以圣经为基础。然而，事实上他们是将圣经转化成一种标准要义--专选择那些可以坚固耶和华见证人特定经文。他们每一位就像是一个挂钉，覆以圣经的外层，而守望台协会便将教义挂在上面。


摩门教--摩门教徒的基督教派

当我们第一次看见摩门教传教士，就对这些可爱且穿着整齐的年轻人感到惊讶，不过这已经是很久以前的事了。事实上，摩门教社会已经很成功地建立了他们予公众的基督教独立教会的形象--而他们也自名为摩门教徒的基督教派。他们的皈依者是有别于基督教徒。他们不抽烟或喝咖啡。而，他们这群体所阅读的是一本名为"摩门经"的独特"附加圣经"。

在他们所建立的社会之外，只有少数人注意到摩门教的生活形式中，最重要的层面并非来自圣经，也非如他们在摩门经里所形容的。摩门教教义中最重要的部份是分别取材自其它二本名为"教义与约书"及"无价珍珠"的神圣经典。

<真正的基督教?>

准备这本小册子的目的，是为了提供非摩门教徒对摩门教的初步认识。否则，对这些人来说将很难获得这方面的讯息，即使他们直接去问摩门教徒本身也一样。它的目的不是为了禁止摩门教徒任意相信、谈话或者是传教。而是只为了揭露摩门教教义中更重要的部份--也就是皈依者所提倡的"真正的基督教"。任何一位对摩门教教义真正有兴趣的人，都应有权力要求对这宗教做完整认知，以便他能够思考他本身的行为模式。

<摩门教神话>

摩门教徒相信有无数的神，统治着他们自己的星球，而这些神过去也曾像你我一样是人。在很久远以前，有一位像这样的神和他的女神生下了一位小孩。几年之后，这个小孩也像其父母一样获得神的资格--并被称为Elohim。

<神曾经是人>

在摩门教领导人Milton R. Hunter于公元1958年，在盐湖城所出版的书"历代福音"中，他作了以下的陈述。

"摩门教的先知不断地被教导一种神圣的事实。即上帝这位永生的天父，过去也像我们一样，是会面临死亡的人类，并过着与我们现在在地球上类似的生活。他后来变成神--一种永生的生命--是因为他服从与我们现在也同样有机会服从的永生福音(Gospel)真理。"(p.104)

在同一本书中，作者亦将此信条与远古时代异教的神秘宗教做比较：

"神秘宗教，即基督教的异教对手，非常坚决的提倡一种教义。其指出"人类能够变成神"...Hermes解释:"我们必须毫不迟疑的说，地球上的人是会死的神，而天上的神是不死的人"。这观点与Joseph Smith及President Lorenzo Snow所提的教义非常相似。"(p.110)

摩门教徒认为Elohim即是他们的天父。他统治着一个位于神话恒星附近的行星，称为Kolob。在这个行星上，他及他的女神们生了数亿的人类灵魂。

<撒旦与耶稣>

Bruce R. Mc Conkie是摩门教教义当中一本名为"摩门教义"书的作者。而这本书获得他们信徒相当高地评价。在书中，他表示:

"在基督教教义的陈述中含蓄地指出，所有的人类都是永恒之父所生的神灵小孩，而当中未说明的事实是，人类亦是永恒之母的后代。一位尊贵且荣耀的神圣男人，若未能和一位荣耀、完美且神圣的女人结合，那他是不能成为一位父亲的。不论我们是否正在探讨人类是会面临死亡或者是永生不灭的状态，都是因为小孩的诞生，才让男人变成父亲、女人变成母亲。「首位统领」(The First Presidency)在其教义中明白确定地指出在天堂里有一位母亲...具灵魂的人类，是由天堂里的父母所诞生的。"(p.516)

每一个灵魂都需要一个身体以便转化成神。这个问题在众神的一次聚会中有被提出来讨论，而Elohim的二位长子也有参与其中。会中提议地球应该被建立，来提供众多灵魂一段试验期，以人身在地球上体会生命。

魔王，则因为他想要剥夺人们行为的自由，便宣称他自己是新星球及其居民的救世主。反之，耶稣则主张人们应被给予机会在救赎及毁灭二者间作抉择。而在随后的投票结果显示，众神同意耶稣的建议。

盛怒的魔王于是煽动了一场暴乱并鼓动三分之一的灵魂加入他。为此，他成了撒旦，而他的追随者变成魔鬼。他们否认获得肉体的可能性。在继起的暴动中，较缺乏勇气的灵魂，则被诅咒在地球上皮肤是黑色的--而这就是黑人的来由。

<种族分离>

Brigham Young是摩门教领导人Joseph Smith的继承人，指出标记黑人的情况:"该隐杀了他的弟弟...于是上帝便在他身上作标记，即扁鼻子及黑皮肤...。"(Journal of Discourses, Vol7, p.290ff)

在摩门教的一份正式期刊"Millenial Star"中，亦有以下陈述的教义:

"该隐的后继者特征之一是，他们无法立刻除掉他们的黑皮肤或视为当然，虽然他们当中的每个灵魂都感懊悔...。该隐及他的子孙都必须背负这个上帝在他们身上作的记号。虽然他的白人朋友能够每天以漂白的肥皂来洗涤该隐的种族，然而他们却永远无法洗掉上帝所作的记号..."。(Vol14, p.418)

Brigham Young毫无迟疑地，对黑白通婚提出他的观点：

"你希望我告诉你关于上帝对非洲种族的看法吗?似乎当一个出生在经过挑选家庭的白人，若将他的血与该隐家族成员混合时，那么依据Bud法规，所谓的赎罪苦行就是立刻死亡。而且必须永远如此。"(Journal of Discourses, Volume 10, p.110)

而那些勇敢地抵抗撒旦及其军队的灵魂，就被诞生成具有"白且令人喜爱的"白皙皮肤。

<处女怀胎说>

Elohim随后来到地球，并使圣母马利亚怀孕。如此，耶稣才能有一个身体。

Bruce R. Mc Conkie，在他对"独生子"的字义解释中，指出了Elohim与圣母马利亚之间的关连:"这称呼充份表示我们的上帝是天父所生，唯一具有肉体的儿子。称呼当中的每一个字都应该逐字被了解。Only意谓唯一、Begotten意谓被给与生命，而Son意谓儿子。基督是由永生的父亲，以与人类相同的方式所诞生。"(Mormon Doctrine, p.546)

"而耶稣就以上帝的真实儿子诞生在这个世界上；他被以同样人性、真实且正确的方式诞生。就如同任何一位会死的儿子，是由一位会死的父亲所生一般。没有任何关于其父子关系的形容；他被以一般的方式、一般的母亲所赋予生命、怀孕，然后诞生...。基督是神圣上帝的儿子。"(ibid p.742)

在耶稣被钉死于十字架上并复活后；他来到美国向那些印第安人传教。而摩门教徒大都相信，印第安人是以色列人的后裔。在纪元前421年的一场大战争中，深色皮肤的印第安人Lamanites消灭了白种族的Nephites人。最后一位Nephite人，Moroni借由在一块金板上写字，将这段有关其族人的历史保留了下来，并将它藏在一个小山丘里。这块金板，在19世纪初由Joseph Smith在一位天使的引导下找到。

摩门教徒认为Joseph Smith是位预言家，因为他具有天使所给予的先知能力。而天使亦指令他创立了摩门教社会，因为所有的基督教社会都已经背离了真正的信仰。

所有的摩门教徒都希望借由遵循摩门教教义，及替他们自己和死去的亲友执行仪式，来转化成神。摩门教徒并在神殿内对他们的伴侣承诺"今世、来世"都将在一起，以期望最终成为在天国中一夫多妻的神。并在那儿，永永远远地生育神灵小孩。

<神殿，只为了"受尊崇的人物">

为了了解摩门教，就必需了解神殿在摩门教教义和仪式中的重要性。

就摩门教信仰而言，通往神圣之路即是经由神殿。神殿是栋多层的建筑，当它被献给神且开始运作以后，非摩门教徒不准进入，而且也仅有少数的信徒，如"受尊崇人物"，才有资格进入。丹麦的摩门教徒现起用一座新落成的，位于Stockholm附近的神殿。在里面所进行的一切仪式，是不允许在神殿外讨论的--即使是他们之中的门徒也不准许讨论。

为了能够得到进入神殿的许可，摩门教徒必需携带一份由其修道院院长所写的书面推荐函才可。而在他拿到这份信函前，他一定要先能够回答一些问题，如:

你是否真实的纯洁，并够资格进入神殿?
你是否支持教会的最高领导阶层，且是否会依照教会所订的规章及信条?
你是否付全额的教区税?
你是否会因为同情或在其它情形下，而与任何那些拒绝接受教会规章及教义的
变节团体或个人有牵连吗?
是否曾以任何方法做了渎神或违反自然的事，或因此需要你与亲密关系配偶间要求忏悔?

<神殿仪式>

摩门教的神殿内，设有各式各样装饰华丽的房间及大厅。而神殿内礼拜仪式的风格，比起那些地方性的教堂更令人心生敬畏。在神殿内，摩门教徒需穿着一种特殊的神殿服装。而且神殿的摩门教徒亦必须从此，时时刻刻在其平常的衣服内穿着这种服装中的一部份--即一种被认为能够保护穿著者的神圣内衣。

摩门教徒都需在神殿内受洗，成为死者的代理人，这是众所皆知的事。然而，不被了解的是，所有的神殿仪式都一再地被那些受信徒尊崇摩门教徒重复举行--即一旦死者的亲友们需要时，他是以此死者名义受洗的。

身为神殿摩门教徒，他会与其家庭成员间，转化成一种永恒且具承诺性的密切结合关系。首先是他自己，而后是其子孙。并且有一场见证的神秘剧。它是由神殿的人员执行，在观众面前表演世界的创造、人类的堕落，以及真教会的复兴，以让人每次都能体会整个过程。不过，这场戏剧现在在很多神殿都是以播放影片来取代。在整个进行过程中，信徒会学到许多死亡以后，所必须的口号及手势。在某一时刻，参与者将须背诵一份神圣的宣誓，表明其会奉献他自己、他的生命、他的所有财产及他的技能给摩门教社会。

所有仪式中很多具象征性的成份，都是取材自共济会会员仪式及摩门教神殿礼拜仪式。不过，这情形是在Joseph Smith于公元1842年获许进入一个共济协会后才产生的。


统一教

当你还年轻，或许会对自己本身及未来可能发生的许多事感到缺乏信心。也许在某一天，你正走在街上的时候，或许会有其它年轻人主动和你接触，并告诉你说他们正在做一份调查及问卷，内容是关于人生价值的思考，他们将很乐意聆听你对各式各样论点的看法。他们总是以一种友善且赞同的态度来询问及聆听。与这些令人喜爱且年纪相仿的人谈话，会予你一种受重视的感觉。

他们说他们是来自一个名为"新世界文化教育中心"的基督教学生组织。它听来或许让人颇觉信赖。渐渐地，你会变得好奇。然而，你不知道的是，所谓的"新世界文化教育中心"只是一个"挂名的"组织，旨在替统一教招募信徒。当统一教的代表邀请你参加一个颇为花费，包含晚餐及娱乐的晚宴，如果你欣然地接受了；在晚宴中，你会接到另一个提议，而这次是关于一个将在某地区所举办的研习会。再一次，你又同意了。当然，在你纯洁的想法中，参加并看看将有何事情发生是没有伤害的。

结果很棒！所有的参加者都是来自不同地区的年轻人。日子充满了运动、歌唱、游戏、讨论会及上课。当中并有野餐和影片使其更加生动。讨论会似乎相当有趣且颇富深远意味，其并开启了一条通往生命的新门径。

活动的第一天，在刚开始时你会有一点怀疑。因为你已经听了太多关于各式教派及新宗教运动，都不会在一开始就展露他们真正的本质。然而，逐渐地你的心思得会变得放松。因为所有的事务似乎都很单纯，而且每一件事都被营造在一种特定形态的基督教气氛中。

所以你决定留在营区--起初，先待几天，然后是数星期。你或许会觉得喉咙梗住，且心思浮动。因为你感觉你应该是在回你亲友家的路上。或许有亲爱的人回家了，并有功课要作。可是，总有人不断地以一种友善但坚持的态度说服你再留久一点会比较好。

所有的新事物总予人一股强烈的吸引力。属于这活动中，新的、慈善的及关心人的同伴，会专心一意地设法统一所有世界各地不同的宗教！在这个活动里，基督教精神在历程中扮演了一个相当新的要素。刚开始时，它听起来略有几分理论性及合理性。但是，渐渐地，你得知关于一位名为文鲜明的牧师，并阅读他所写的书"神圣原理(The Divine Principles)"；观看他的影片。片中并描述他的许多共事者及来自世界各地的宗教领导家、科学家，参与这运动所举办的会议及研习会的情形。

逐渐地，你会有一种幻觉，你会认为这世界上将会有大事发生，你甚而感觉自己是其中的一部份。这就好似是你一直期盼的事：许多人结合在一起，努力迎向一个更好的世界。无论如何，这就是它所展现给你的感受。

活动组成员的生活

经历了在营区的一段美好时光，你自愿加入一个小组，开始提供金钱予这运动所安排的伟大且重要的任务。你或许很幸运能加入钓鱼组来为这运动工作，因为从中你可接触到许多钓鱼方面的事及体验钓鱼过程--所有的付出皆无任何酬劳，都仅是为了这运动好--即完全无私的奉献给这理想。

从另一方面来看，你或许是筹募基金组的一员，开着一辆货车卖花或各式各样的纪念品，甚或仅是在公路或乡间小路上请人募捐。你几乎是整天工作，仅有几个小时可以睡觉，吃得又非常少，也难得有机会可以好好放松一下。事实上，你可以不需这么做--只是你会感觉若不尽自己最大的努力，便会有被他人遗弃的感受。你几乎完全被这工作及因受他人认可及赞同而着迷了。

有时后，你会不经意的想着，比方在夜半时，从你睡梦中的朋友间醒来，你会感觉似乎所有的一切都很陌生且不实际。你无法借由思考任何事情来将你从这枷琐中抽离。这就像骑乘在曲折道上，非常简单。假如说有位组员好象发疯了，并且想回家，你将协助规劝他。你甚至需参与追捕逃跑者，将他逮到并施压使其服从，因而使他像囚犯般被带回。

你写信回家，这是真的，而且你或许也有打电话回家。但是你必须对这"论题"保持沉默，并且含糊地表达自己，以让你的家人不会产生任何警觉，同时也是为了让自己没有警觉。你压抑所有的事，尤其是你的基督教信仰疑点。假如你有基督教信仰的背景，那么你会觉得大部份这运动所宣称的意识形态似乎是错误的，虽然你的朋友一直设法驱散这种感受。

文鲜明

文鲜明所扮演的角色就如同一位新的救世主。在刚开始时，你或许会对"一位再现的神"感到奇怪，但是你不能事先排除像这样的事情发生的可能性。就像你也不被允许知道你特殊的男伴侣或女伴侣是谁一样奇怪。但是，直接或间接地你会被操控，并为了文鲜明或他的同伴，所为你挑选的新伴侣的利益而放弃你家里的亲人。

最后，文鲜明及他太太会变成"真正的父母"，慢慢地将你家里的父母亲挤到幕后。其它所有的事情也都转变成幻影，然而你的实体会变成"联合家族"，或如这宗教所被称呼的"统一教(Unification Church)"般。"统一教"这个名字赋予了此运动某种基督教的表象。它的全名是"世界基督合一圣灵联会"(Holy Spirit Association for the Unification of World Christianity)。

统一教是一个大运动，它造就了一个相当具影响力的印象。因为有大事将来临时，总是有益于聚集广大的群众。他们说现在有：来自全世界120多个国家，约300万的成员。

关于统一教的成员数，确实是夸大了许多。并没有300万个追随者，顶多是30万个。但他们确实是建立了一个由高度奉献的个人所组成的广大且有制度的聚会，而且成员数还在增加中。

一旦你进了门，其它的事就容易了。你会被带领到一个你事实上并不愿意去的地方。但是到头来你会觉得这就是你需要的--如果在这个进阶阶段谈论"需要"是有意义的话。所以你随波逐流，并对此相当满意。之后，追随者进到为文鲜明及他的"神圣原理"赢得整个世界的阶段，但他们同时可能失去了他们的灵魂。

统一教的救世教义

性在统一教的救世教义中，扮演了奇怪但却具决定性的角色。就文鲜明而言，所谓的"三位一体"不是圣父、圣子及圣灵的组合，而是男人、女人及上帝。最初，亚当及夏娃是被假定将与上帝形成"三人一体"的，但是夏娃却被撒旦所变的蛇所引诱，并发生关系。这导致精神上的堕落。之后，她又与亚当发生不正常的关系，结果又造成了肉体上的堕落。

因此，一种精神及肉体上的救赎需求产生了，而这就是为何耶稣基督会诞生的原因。然而，基督的传道却未成功，因为他的弟子背叛他。原先的理想是，基督应该结婚，并依此制定救赎的婚姻。不过，他在天堂将这理想实现了。在那儿，他与圣灵结婚，并藉此担保精神上的救赎。

可是，肉体上的救赎并未成功。因此我们现在需要一位新的救世主，即再现的神

。而他能够在肉体层次上建立所谓的三人一体，就如同基督在精神层次上所作的一般。文鲜明称他自己是新的救世主，并宣称与其现在(第三任)的太太在公元1960年订立了"基督婚姻"的婚约。

当然，年轻人确实是需花费许多时间及精力在寻求其伴侣，然后结婚、生小孩。可是在统一教里，他们不需如此费心。因为文鲜明在当中担任着媒人的角色。事实上，就其追随者所需的救赎而言，这是必须的：这种事先安排的婚姻是进入"神圣家族"的入口。文鲜明挑选一对对的伴侣。只有在极少数的例子中，他会尊重当事人的感受。经过挑选后，所有的伴侣会被给予一段短时间来思考，而如果他们双方同意，便向文鲜明跪拜。

结婚之后，他们可能被分派到世界上任何一个地方，忽略了小孩需被教养的问题。所有追随者的时间都完全被这运动的伟大理想所占据，根本没有时间培养私人生活。

实际的婚礼是与酒的典礼一起举办。在那，有许多夫妻喝着混有文鲜明自己血液的酒(模拟圣典)，及举行洒水仪式(模拟洗礼)。婚礼的最后部份是赎罪仪式，在过程中，恶魔会被从身体里击出。当这对伴侣以木棍互打对方三次后，仪式就算完成。之后，一种为期三天的典礼开始--不由自主地被引入介绍婚姻及婚姻关系。藉此，他们被他的家族所承认，而他们及其子女将享有他家族所谓的清白。

统一教的政治轮廓

统一教拥有许多正面的组织，而这些组织的名字都充满着人文及文化气息，例如：国际文化基金会(International Cultural Foundation)、科学统合国际会议(International Conference on the Unity of Science)及教授促进世界和平学院(Professors' World Peace Academy)。它们都被假定能服务及强化统一教的目标，并提升其在全世界的名望。

甚且，文鲜明例用这些组织来影响政治环境，并将大众的观念转趋保守。统一教还与所有各式各样的团体合作，包括一些其它新的宗教运动及教派(如摩门教及基督教科学会)。

但合作有一先决条件：其根源必须是反共产主义。而文鲜明对共产主义之所以有如此深的憎恨，当然是有似乎合理的解释。在他的祖国(韩国)，他曾被共产党监禁，并遭折磨。当东欧的共产主义没落之后，就统一教而言，可说是开展了一个新的传教领域。而他们现也正积极的利用这机会。经常可见文鲜明与东方的高阶领导人在一起，而他雄厚的财力来源也被用来做为开启管道之用。由于人们对来自西方每一件事的无知及积极想了解的感觉，使得文鲜明变得非常成功。

(这本小册子介绍当中所提事件发生的经过，都是依据一些有亲身体验过统一教所举办之类似的新成员招募活动的年轻人所作的真实说明。)

文鲜明对基督教及基督教徒所作的引言

以下的引言皆出于文鲜明所作的演说，而所有的内容也都集结在一本名为"Master Speaks"的书中。这些文句对大众来说并不可得，虽然它们是统一教的信仰著作。

"基督徒都是被收养的小孩，而非上帝真正的小孩。耶稣基督及耶稣的再临才是上帝的真正儿子。他们是处在亚伯(Abel)的地位。被收养的小孩则处在该隐(Cain)的地位...被收养的小孩依然有权力获得继承权，假如说他们采取正确的步骤。"MasterSpeaks2，第9页

"直到我们与基督教的传教活动结束以前，我们都必须引用圣经中的文句来解释神圣的原理。而当我们获得基督教的继承权后，就可以不用圣经来教授了。"MasterSpeaks7，第1页

"身为基督徒，我们以圣父、圣子及圣灵之名祷告。但现在我们应以真实父母之名祷告。"MasterSpeaks3，第2页


基督教科学会(SCIENTOLOGY)

关于基督教科学会

就很多人来说，对基督教科学会的第一印象，是来自邮件中的广告传单。而对其它人而言，与手持一张纸的年轻人邂逅，则成了进入这组织的入口。这个年轻人就是基督教科学会徒，他正在这地区的街上招募新成员。他会询问各式各样的路人是否想作一份完全免费的人格测验。

同意的人就会被带到基督教科学会的会所。在那儿，他会受到专业的热情及和善的款待。新来的人，会拿到一份有二佰个问题的问卷，其必须以"是"、"否"或"不知道"来做答。然后，他们会以所做的回答为基础，画出一个图表。不过这图表几乎总是显示，你需要学习如何能与人沟通得更好。

之后，他们所提供的，就很容易被遵循：你可能会签名参加基督教科学会的沟通训练课程。比较上来说，它不算贵，并且还包括部份关于基督教科学会基本准则的简短演讲、部份的实际练习和一些阅读资料。

这课程的理念是希望所有的参加者，必须能够学习如何应付其周遭的环境，并且能与其对抗--即专注的看着人们的眼睛，并询问一个你已经事先设定好答案的问题。以基督教科学会的语言来说，这就称为"有企图心"。如果你有足够的企图心想要达成既定的目标，你就一定能够达成。如果你有决心想操控你周围的环境，首先你必须对抗它们，然后再掌控它们。就基督教科学会而言，只要意图够强，就能够控制所有的事物。

当这种沟通训练课程结束时，所有的参加者又会被鼓动，继续其它由这运动所提供、贵了许多的课程。因为督科学教自认为其是"地球上，唯一具备有效解决方法的团体"。

创始者Ron Hubbard

这个制度的创始者，是一位名为Lafayette Ron Hubbard(公元1911年--1986年)的美国人。他在第二次世界大战时受伤，但是却不曾接受应有的心理治疗。从此以后，他讨厌所有的心理治疗师，并尽其所能地远离他们。战后，他以写科幻小说为生。但他后来发现，想致富的最好方法，就是创立一种新宗教。而于公元1950年，一本名为"Dianetics"的书问世了--其实是关于心理健康的现代科学。内容包含一种能予人特定心理学知识与现代玄学结合的印象。

少许关于基督教科学会的教义

有关记忆的理念，是基督教科学会的核心。他们宣称记忆是一种来自过去、痛苦且无意识的印象。我们必须从记忆中解放，因为它们会为我们带来各式各样的问题。所有非理性行为、所有心理疾病、所有犯罪行为及百分之七十的生理疾病，都是由记忆所造成！然而，它们能够借由基督教科学会的特殊技巧被除去。

这种技巧，包含使用一种所谓的记忆计量器。它是一种电子的测量器，基本上而言，就是一种简单的测谎器。它在面试期间，也就是审核阶段被使用。在当中，你会被问到许多问题，包括你生命中所有尴尬与不幸的部份。因为它们是来自于脑海中所植记忆的展现。很多人，在审核阶段中，揭露了个人最隐私的性生活。他们会记录下所有的讯息，并建档在基督教科学会的档案里。

当记忆测量器不再偏转时，即表示你已经纯净(自由且没有任何障碍)。就Hubbard而言，造成非理性行为及心理、生理病变的原因都已被消除了。一个处在纯净阶段的基督教科学会徒，举例来说，应该是不需要戴眼镜，而且也不会感冒--除非他与"受压抑的人们"往来。

虽然，不能很清楚的立刻察觉这制度是属于宗教性的。然而还是可以从其教义中追溯出来，一种来自东方狂热信仰所产生的影响。他们所谓的记忆，可被看成像是源自古老东方宗教中，似因果教义的冒充的宗教翻版。而基督教科学会有他们自己对再生教义的看法。他们认为，每一个人都是一个灵魂，并被设定是一个"the tan"。每个the tan以前都曾经历过无数次的生命，然后才可能脱离肉体，周游在宇宙中。

基督教科学会的组织

就基督教科学会而言，一切都是以人为中心。然而，并不是人本身在其中心，而是他的各方表现。人类被看做是一种超级电脑，而在基督教科学会的系统中，只有少数受欢迎的电脑流行话。

当你变得纯净以后，你或许能成为一位运行的the tan，然后搬到其它遥远的星球上。那时候，你就像是一位超人，具有全部的决定权。而这表示，你将不再是别人命令的对象。反而能够总是把别人当作自己命令的对象。不过，后者需经由运行的the tan课程，才能实现。一个人若想达到如此的程度，他通常需要花六位数的钱来负担所有课程及审核的费用。

基督教科学会有其内部的警力及自己的法庭。后者被称为伦理法庭，并由其它众多团体中的海洋部队所维持。这部队通常穿着海军制服，而其成员必须与Hubbard签署一份长达十亿年的服务合约。在这个组织里，过去有一个名为"守护者部(Guardians Office)"的团体，但它现在被废除了。其中，历经11位领导人，当中包括Hubbard的太太，而她在美国被宣判犯了严重的罪行。守护者部现已被"特别事务部(Office of Special Affairs, OSA)"所取代。

基督教科学会的"伦理部"是什么？

在Hubbard于公元1965年9月1日所写的政策信中，清楚的解释了其内在司法体系的目的：

"我们并非从事成为好男孩或好女孩的交易行为。我们是从事追寻自由及使组织生产兴隆的交易行为。所谓的伦理只是着重在(a)引进科技、使其运行，并运行正确。(b)努力生产，并使组织昌盛。"

"因此，若有一位成员努力生产，并有优秀的情况表现，伦理部当然就不会注意他。但是，若有一位成员不事生产，且从公布中显示，其有不好的状况产生，伦理部就会对他最轻微的行为失检有所约束。

简而言之，一位成员，只要他的表现有提升，他就能幸免受惩罚。但是，如果表现退步，则需受罚。"

基督教科学会的司法体系是以重罪及压抑的行为为特色。它们可说是受压抑的人所犯的罪行。任何一位批评基督教科学会的人，基本上就已经被认定是一个受压抑的人。假若，有任何一位基督教科学会徒，与这类人有轻微的接触。那他就成了潜在麻烦的源头，必须要受处罚。假如，一位被认为是有潜在麻烦的人，不切断其与受压抑人的关系，他本身就会被宣布成是个受压抑的人。

基督教科学会的部份世界观认为，地球上有百分之二十的人都是反社会的人。就Hubbard而言，他们应该要在任何形式的进展实现以前，被隔离及中立出来。

Hubbard以下列的方式表达了基督教科学会的特别之处："就如基督教科学会现在所带来的完全的自由一样，它一定也有完全的权势力量带来完全的纪律。若非如此，它就无法生存。"(HCO Policy Letter, 5th of January 1968)。这里没有空间可以让你做独立思考，及表达你个人的批评观点。假如你遵守完全的纪律，你本身就有可能转变成为一位超人，并可控制他人。

基督教科学会是一种宗教吗？

很难评估基督教科学会是否被公正地认定就是一种宗教。但它确实是一种交易行为，并且是那些较能吸引人，又具跨国组织中的一个。

基督教科学会提及其本身是一个"教会"--从上下文来看，它是一个荒缪的字。因为教会真正的意思是"属于上帝的"。而显然地，基督教科学会不是。它是属于Hubbard的。

而且上帝在基督教科学会中，并未扮演任何角色。在这个体系中，并没有任何空间，给任何一位神。上帝原本应该在那，但却是Hubbard--而所有的基督教科学会徒在他的完整性中，都占有一部份。

因此，基督教科学会，在任何有关基督教涵义的字当中，并不是教会。然而它是一种宗教吗？如以上所提，这是难以判决的。就我们所知，并没有关于"宗教"这名词的明白定义。如果我们选择将基督教科学会，看成是一种宗教的话，我们必须说它是一种冒充的宗教。当这组织经常称自己是一种宗教时，那很可能是因为，在美国很多州，宗教团体都可享有重要的免税事项。而且，它开启了抵抗性评论及以"宗教迫害"作控诉的官方调查的可能性。

若说在基督教科学会里有可能有真的狂热信仰，那一定是指神密的运行的the tan课程，因为大体上来说，人们是不可能移居到任何其它地方的。假如，基督教科学会想要得到一种关于其是宗教，公正且客观的评论，那么他们这组织就必须让大家都容易接触其著作及课程。除非这情形发生了，否则这个问题是永远没有答案的。

组织内的不协调

基督教科学会这组织是一个分裂且内部互相抵制的集会所。就为了这个原因，近年来，有许多基督教科学会徒自愿离开或被逐出。有一些前基督教科学会徒已经着手成立了另一个基督教科学会中心，即"应用哲学中心；The Centre for Applied Philosophy"。

与对话中心有关连的是一个名为"有关基督教科学会事实；The Truth About Scientology"的团体。其包含了基督教科学会以前及现在成员的父母和亲戚朋友。这团体会安排一些会议来商讨关于，其有亲友参加基督教科学会后所衍生的问题，及因应方法。

人们能够与这团体中，一个或多个人对谈。但有疑问时，则应该直接与对话中心联系。而对话中心也会帮忙提供你，进一步有关基督教科学会及附属团体的资料。


解读道教

庞杂的经典

道教是一兴起于民间的宗教，在兴起之初，就揉合了包括巫术、先秦老庄哲学和秦汉道家、儒学和阴阳五行等学说，以及古代医学和体育卫生等知识，因此其思想渊源颇为复杂。

由于道教兴起于民间，在初期的组成份子是缺乏知识的群众，因此当时就鲜少有道教经书的产生。一直到亲近皇室政权之上层阶级的神仙道教兴起，这时道教的经典就大量开始产生了。

道教经典的是从何而来呢？其实对道教徒而言，他们认为道教的经典也是启示而来。只是道教的经典到底有多少经卷，事实上没有人能知道，因为有许多经典，都是仅有少数人持有，并且不轻易让外人看到。当然，这些经典的神秘性质，是让人难以考察其来源。不仅如此，他们认为这些经典是「虚无气化」而成文，所以在这些经典里面，是看不到作者名字的。

繁多的神只

道教里的「道」，是直接承袭自道家的「道」。不同的是，原来道家的「道」所呈现的是一种哲理性的思想；但在道教里却将其神秘化、宗教化了。

在道教各类道经中，对「道」的解释，有时解释「道」为天地之本源，有时解释「道」是生生灭灭之规律，有时解释「道」就是阴阳的交互作用，甚而有时解释「道」就是指道教的至高神太上老君。

道教是多神教的宗教，它的神祉颇为复杂，包含了自然崇拜的天神地只；以人为神的英雄崇拜、仙人崇拜；各类精灵崇拜，例如石头公、树头公；各类亡灵崇拜等。此外，道教在面对佛教的竞争之时，也经常将佛教的菩萨、尊者等，在重新赋予一新的身分之后，就将其纳入在道教的神谱系之中，并以此来吸纳信众。

道教的神只，主要分为天、地、水三界，并且各自依封建体制建构出他们的神谱系。在道教里的的至高神是太上老君，有的人认为老子就是此太上老君；若再加上另有老子「一 化三清」的说法，因此也有的人认定三清神(玉清、太清、上清)就是道教的至高神。至于统管天、地、水三界的玉皇大帝，在道教里并非是至高神，甚至玉皇大帝也如人间皇帝一般，也是有任期限制的。

重要的神仙思想

道教的主要学说之一，并且也一直是影响道教徒修炼的一项主要教义，就是道教「神仙学说」的发展。这种神仙学说的中心意旨是：「我命在我不在天」。在实践上，练气和炼丹就成了道教修炼神仙的重要方法。然而要注意的是，由于气与人的灵具有关连性，练气时若是不能注意到其中灵的作用的话，有时则会走火入魔；至于道教史上的炼丹，由于丹药之中经常会加入金属，通常是加入水银，因此服食丹药而中毒身亡者，则比比皆是。

在历史上的宋元时期，由于炼丹失败的例子不断增加，有些道教人士就想进行改革。这时兴起的一些道教派别都明显地受到儒家思想的影响，例如高倡忠孝节义的净明忠孝道，与讲究修养心性的全真道、真大道等就是如此。

各种的诫律

道教兴起之时，其时佛教早已传入中土，因此道教的体制有许多师法佛教之处。例如道教也有「皈依三宝」的说法，只是这三宝代表的是道教至高神三清神。此外道教也有受戒的规矩，一般刚入门的道教徒要受十戒；至于道士要受一百八十戒；但若要授职而可做科仪者，则要受天仙大戒一千戒。不过若以台湾的实况而言，这些授戒的规矩只是一种形式的表现而已，其实道教几乎没有一个管理体制，能够对授戒者产生约束力。

流派与组织

道教的各派之间，不相隶属，各自发展。至于各派的地位，则随着历史的流转而有不同。唐朝时期，茅山道因为炼丹之故，最受君王宠爱；但到宋徽宗时期，由于炼丹见不受重视，当时宋徽宗册封龙虎山天师道，使得天师道取得正统之地位。此后按着统治者的喜好，道教各派别也就随着兴衰起伏。

台湾道士派别，其实主要分为道法两类，道士部份较大的派别则有正一派、灵宝派等。法师较大的派别包括徐甲派、三奶派等。

道士分为斋戒道士，以及非斋戒的火居道士。在台湾除了极少数的斋戒道士之外，其余都是非斋戒的火居道士。然而即使是平常非斋戒的火居道士，在进行醮典仪式的过程中，仍要遵守一些斋戒的要求。

在仪式场上的道士团，较完整的要有高功、都讲、副讲、侍香、引班。其中高功是要由受箓的道长担任，按着规矩而言，若是道士要受箓升为道长，则必须到龙虎山接受张天师的册封，但由于台湾的道士采取了变通的方法，他们以「爬刀梯」的方法，来表示遥向龙虎山的张天师报告而受箓，不过也有些道士并不需要爬刀梯就可受箓。

各具特色的科仪

道教的科仪，一般可分为两大类，一类是斋，另一类是醮。在台湾所看到的道教科仪，则主要是醮。

醮的种类极多，一般常举行的有祈安清醮、水醮、火醮、庆成醮、王醮。此外近来在某些地方，似乎开始流行举行一种更大的醮典，也就是古代皇帝才能举行的「罗天大醮」。

上述的各类醮典各有特色，其中祈安清醮的举行，反映了早期台湾移民祈安赐福的愿望；至于水醮和火醮，则是期望避免水火之灾而举行的醮典；至于庆成醮的举行时机，在过往若是开庄或是庙宇建成，就常举行此醮来庆祝；至于王醮的所祭拜的王爷，本来是瘟神的身分，由于先民自认斗不过这种瘟神，于是便改而祭拜，以此祈求能免受瘟疫的灾害。

然而无可否认地，近来各类醮典的举行，有许多意义已变了质。例如近来有许多庙宇喜欢举行庆成醮，无论是此庙宇盖一间钟楼或是造一个牌楼，都可能以此名义建醮，这是因着建醮所获得的收益，远高于支出的缘故。此外，南部某些庙宇三年举行一次王醮，可谓劳民伤财，但庙宇却相对地收入丰厚，因此形成了极不公平的现象。

此外，有的庙宇想借由建醮来壮大自己的声势，例如近来相继举行罗天大醮的庙宇，其实都有着想要藉此，来凸显此庙宇在地方上的地位，以此表示它凌驾在其它庙宇之上的意思。

台湾的道士与民众之间，可说是主人和顾客的关系。他们除了举行祈求平安之类的仪式，也就是各类醮典及驱邪法事；还有为丧家而办的幽冥法事。在丧事部份，有的派别道士(如正一派)并不执行这类仪式，但有的派别(如灵宝派)道士则可以执行。并且通常道士之中，收入较丰厚的，都是那些可以主持幽冥法事的道士。

在仪式执行的方法上，无论是祈求平安的仪式或是幽冥法事，都包含了诵经和法术两种方式。并且无论是诵经或是法术，主要程序都包含请神、说因、敬神、安座、谢恩等部份。此外在诵经的部份，还隐含了一些功德思想；至于在法术部份，有的其实只是一些以障眼法来表现的魔术，另一些则是巫术思惟的展现。

对于命运的观点

此外关于命运的看法，道教所抱持的是天命已定，但运势可改的想法。这种思想和五行术数的结合，使得台湾的算命和解运事业极为发达，也因此一些骗财骗色的弊端就时有所闻。

由于基于对未来的恐惧和好奇，再加上有些基督徒对命运的观点可能也受到道教的影响，因此也许有的基督徒也会尝试去算命。然而基督徒能不能算命，其实这问题的答案很简单：基督徒不能算命。这可从以下数点得知：

上帝命令禁止占卜、观兆。(申十八10--12)

算命把焦点集中在现世的生活，反而疏忽掉所面临的永恒审判。

算命会把自己交在邪灵之中，而产生极大的危险。

在初步了解道教的一些特征之后，期盼我们基督徒能更明了自身信仰的可贵性。身处在深受道教文化影响的环境里，期盼基督徒不仅不受影响，反而要活出基督的馨香之气，并吸引我们的同胞来认识独一的真神。


基督教与道教信仰观念之比较

道教兴起于东汉中后期，是除了佛教之外，影响中国社会及邻近文化的另一大宗教。因着道教思想是扎根在民间通俗文化里，事实上基督徒在福音的传播过程之中所受到的各样拦阻之中，根源自道教的拦阻可说是不下于佛教的。

道教的思想体系非常繁复，有时甚而有彼此相左的说法出现，例如道教从谶纬和阴阳五行所沿袭而来的想法，都是主张命运天定的思想；但是道教自身所发展的神仙学说，又强调人可以决定自身生命存亡、年寿长短，也就是「我命在我不在天」的思惟。

此外，道教神学的一大特色，就是对各类天文地理的灾异事件的重视；这些灾异事件，其实可以分为两种类型。其中一种类型认为这些灾异是与某种摸不着、测不透的先天力量有关，在台湾民间社会里经常有「煞到！动到！惊到！」等说法，其实就是显示民众对于这类力量的恐惧，在这时民众就习于延请法师施行各类法术来消灾解厄。另外一种，则强调这些灾异事件就是人类所面临的劫难，并且是与人类作为之间，具有某种内在的因果关系。(注1)

经由法师所解决的灾异事件，其内涵就是巫术的展现，毫无疑问地，这是身为基督徒所必须禁绝的事，在本文内对此并不多加着墨。但与「劫意识」相关连的灾异事件，则会引导出「罪意识」、「认罪」、「救世明君」等观念，这就需要进一步讨论了。

道教的「末世观」--从「劫意识」到「罪意识」

道教「末世」观念较完整的成形，是在于六朝时期。在那时道教的一些主要道派，包括天师道派、上清道派、灵宝道派，都有感于连年灾祸所造成的影响，于是就从对这些战乱灾祸的事件中发展出他们的「末世」观点。

道教所讲的末世，不同于基督教的直线式时间观所指向的永恒末世；而是类似于天文周期，反复循环出现的「劫难」。

至于为何会有这类末世劫难的形成？道教解释这是因着人犯了罪的缘故。至于解决的方法，则是借由诵读经忏而向「天神」认罪。(注2)

在上述的解释之中，我们发觉此时道教里显示出一种「罪」意识；只是这种「罪」意识，是基于一种「天、地、人」之间相互的因果关系才产生的。也就是一旦人类得罪了「天神」，「天神」就必降下灾祸来惩罚人类，这些灾祸包括了各类天文地理的灾异，例如日蚀、洪患等；此时人类才藉着这些灾祸，知道自己得罪了「天神」。由于这种「罪意识」是从「天、地、人」之间相互的因果关系才产生的，因此就不能发觉到罪的严重性。

然而在基督信仰所启示的罪，是人想要与神同等时，所导致神与人关系的破坏。因此罪的层面，不是道教所强调后天因果性灾异事件的反映。反而是一个全面性的事件，更是在人的本性之中就包含了罪的问题。

由「罪」的问题，必然要导引出对「罪」的审判之问题。道教对「罪」的审判，包含了现世所引起的灾异，也包含了死后地狱的苦刑。看似公平，然而却有一个深层的结构问题，这问题显示出审判者的公义性问题。

由于道教的天神世界，分有先天神和后天神。然而无论是先天神或是后天神，道教的神谱系之构成，其实是以人间的封建制度来建构，以致于封建制度所可能存在的弊端，例如贿赂的弊端等，都可能会发生，甚而对某些弊端早已是习以为常，例如每年农历十二月二十四日，在民间都会向灶神送礼，以祈求灶神上天时向玉皇大帝说好话。由于封建制度的天神世界，存在着类此的弊端，因此在道教里所建构的天神世界，并不一定能保证公义的实现。

转经﹦认罪？

道教既然认为世界失序是人的罪，本来人应受惩罚，然而他们又认为天神又发慈悲，因着天尊赐经，中介者道士藉着转经(诵念经文)来向天神赔罪，以此来得到赦罪。

毫无疑问地，这是一种积功德的行为。对道教信仰者而言，积功德是一件极为种要的事情。尤其是那些修道的人，「积功德」就是想要获得神仙般的能力、长寿、生命的不朽；他们通常使用的方法是记录功过格，所谓功过格原为道士逐日自记个人善恶功过的簿册，他们将善言善行视为功，登功格；恶言恶行视为过，登入过格。每月一小比，功过相抵，累积之功或过，转入下月。每年则一大比，功多者则得福，功过者则得咎。

时至今日，在台湾民间的道士并不怎么重视功过格，反倒是一些流传于民间的善书，仍然在宣扬这样的观念。

从基督徒的立场，不仅深刻地认知道罪的严重性，也知道人不能靠着自己的力量来获取赦罪恩典。人类唯有依靠信心来支取上帝在耶稣基督所设立的救恩，才能获得真正的赦罪，享有平安喜乐的生活。

明君﹦救世主？

在道教的体系里，有一些书籍，其目的在于预言关于政治方面的事务。这类关于政治方面的预言，不仅被认为预测当时的政治情况，甚而被认为能推断后世的政治情景，因此这类的预言一直受到高度的重视。

在这类政治预言书籍里，最有名的当属《推背图》和《烧饼歌》这两本书。其实作者都是专精研读易经八卦等术，并以其来推理当时及后世的政治情势。由于在这些书中，都是不易直接望文生义的谶纬之言，也因此更增加了好奇者的钻研。在过去封建时代里，这类启示经常被民间作为追求「明君」心理的投射。所谓「明君」，可说就是政治性的救世主。

在道教里，若是有救世主的观念，就必然是与政治有关。他们所期待的救世主是一位「明君」，是要在地上建立太平盛世，以使不落入到劫难之中。

他们信道并期待明君会降临，有时甚至主动制造政治性的预言。例如六朝道教就有一个天启式的政治、宗教神话，这个神话是来自于民间，其内容是要指出将来统治天下的人，就叫做「木子弓口」，也就是「李弘」。受到这个政治神话的影响，以致当时先后揭竿而起，与皇朝对抗的人，有数十人都称呼自己是「李弘」，就是为了要让自己符合这预言，因为他们相信这时一般民众自会鼎力相随。

因此流传于其后的「推背图」和「烧饼歌」，凡是有政治企图心的人，都会力争对这些政治预言的解释主导权，以便使自己符合预言所预料的政治领袖。

此外，中国古代占星术的发展，也是在重视政治的氛围之中形成的。道教因着历代以来与统治者皇朝的关系密切，因此对于皇朝命运特别关注，而占星术正是常常被用来预测皇朝吉凶的工具。例如道教划分天上的星宿，认为某些星宿代表皇室政权的兴衰。因此若是在这代表皇室的星宿附近，发现了异常状况，例如有其它星宿或是流星的位置逼近此代表皇室的星宿之时，他们就会解释成是有人将对皇室构成威胁。事实上若以星象的规律性来作为预测吉凶的方法，就可发觉其实一些所谓的「凶兆」的征状，是经常会发生的。既然其频率是如此之高，当然就总会有与预言巧合的时候，所以是不足为奇的。

虽然近代的中国社会，已不复见封建的帝王政治。然而无论是在台湾或是大陆，纵使政体有别，但在社会的共同记忆之中，仍潜藏着对「明君」的期望。

因此时至今日，类似的预言仍偶有所闻，甚至基督徒有时也是抱有类似的思惟，「1995年润八月」就是一本典型之作。

在基督教里的救世主耶稣基督，很清楚地并非是政治方面的弥赛亚。魔鬼曾想以地上君王的名位，来诱惑主耶稣，但是耶稣明确地拒绝，并驳斥魔鬼的诱惑。此外，许多跟随耶稣的群众，也将耶稣视为拯救他们的政治弥赛亚，但主耶稣却清楚它的任务，是要完成上帝的救恩，而非成为政治上的弥赛亚。甚而当耶稣以人子的身分，最后一次进耶路撒冷城的时候，那时有许多人铺衣服在地上；眼看就要拥护耶稣，当作政治上的弥赛亚时，这时耶稣却毅然地走上十字架，完成上帝的救恩。

成为政治上的弥赛亚，并不能解决人类深沉罪恶的问题。唯有道成肉身的耶稣基督，担当人类一切罪恶，成为救恩的弥赛亚，才是真正永远的弥赛亚。

结论

在道教里的天师道派、上清道派、灵宝道派等派别，虽然发展出「罪意识」、「认罪」、「明君」诸思想。然而可惜的是，这些想法或因对罪的认识不够深刻、或因过于重视个人功德、或因误认政治上的明君为救世主，从而使他们无法理解耶稣基督所带来救恩的重要性；然而无论如何，关于「罪意识」、「认罪」、「明君」这些话题，由于其中蕴含了「人的过错」与「天的惩罚」之间的因果关系，u,3

由于包含约伯记在内的许多圣经经文，都有对此问题的讨论，所以是可以让我们在对道教信众传福音时寻找到对话接触点。

注释

即使认为灾难是来自于因果关系，也有「天道承负」和「因果报应」两类不同的解释。所谓「天道承负」强调父母祖先的过错，子孙有承负之厄；至于「因果报应」，则强调人所承担的，并非是父母祖先的过错，而是现世善恶的报应。

在道教的科仪之中，分为斋、醮两类。在各类斋法之中，直接认罪的斋法如下：

指教斋：请福谢罪，禳灾救疾。
涂炭斋：拔罪谢殃，请福度命。
三元斋：学士己身诲罪。
八节斋：学士谢过求仙。

此外，在醮坛仪式中道士经常诵读的一些经卷，如『朝天宝忏』等经卷里，认罪是主要的部份。但笔者发现，无论是道士或是参与仪式的信徒，几乎都不去思考这些经卷的意义。或许此时宣教的最大难题，就在于遇到了一群「不愿思考」的道教信徒。


急急如律令——漫谈道教和民间信仰中的军事思维

在台湾人的命运观之中，「命」、「运」其实意义并不太一样。一般民间信众都相信人一生下来，他一生的「命」就已成了定局。然而尽管如此，他们相信人生还是开了一道门，也就是虽然「命」已成了定局，但是「运」却仍有改变的机会。为了尝试转变自己的运途，他们就求助于法师、乩童等，借由举行各类补运祭改之仪式，以求获得好的运途。在各类祭改仪式中，若从仪式的过程来看，其中有许多成份，就是笔者过去为文曾分析过的交感巫术。(注1)但若从另一个角度来看，由于这些补运祭改的仪式，必须与鬼煞对战，因此仪式里的许多场景设计，就包含了对战的场景。这些对战的场景，也师法了许多的军事思维。并且这些军事思维还有层次之分，包含有心里作战的层次、防护的装备和布局的层次、战术方面的层次，以及妥协求和的层次。

（一）心里作战

1.呼名法术

在台湾庙宇之中，有时会看到法师或道士在为人进行各类的祭改补运法术；在这些法术之中，有一类型的法术就叫做「呼名法术」。这类法术在数千年前就已存在，原先是与旅人的安全有关。这是因着当时的人认为空间里充满了精灵鬼怪，因此人一旦离开了他居住的地方，就很容易被这些精灵鬼怪所搅扰。为了避免这些搅扰，在当时最常使用的方法就是「呼名法术」。

至于「呼名法术」究竟是什么？东晋葛洪就强调人在登山涉水之时，必须带着各类精怪的厌胜图芨，并且熟知天下鬼之名子。则当这些精灵鬼怪出现时，人们只要能认出这时出现的精灵鬼怪，那些鬼怪就会退却，在此时的「呼名法术」就是与旅人的安全相关。至于这些厌胜图芨是从何处来呢？其实这些厌胜图芨多来自于古代的地理神话书籍，例如《山海经》就是其中一个例子。因为在《山海经》里，除了记载各处的地理特征之外，同时也记载了许多类型精灵鬼怪的名字、形状，后世的人就依照这类的材料来分辨精灵鬼怪。除了原先与旅人求平安的功能之外，在道教的发展之中，就将「呼名法术」吸收，应用在一些祭改的仪式之中。具体表现「呼名法术」的道经，以《洞渊神咒经》最具典型。《洞渊神咒经》是六朝时期天师道派的古道经，这部经典认为鬼界里「自有优劣、强弱、刚柔、善恶，与世人无异」；并且认为疫病灾祸的发生，就是来自于鬼界中的魔鬼，以及一些历代的败军死将中较残暴者所导致的。这部经典的目的就是要克制各类凶鬼，因此记载了克制凶鬼的方法，通常是藉着一连串的咒语来克制这些凶鬼。这些咒语的形式，较客气的有「今已知汝名，汝急速去--急急如律令」以及「吾知汝名，急去千里--急急如律令」等咒语。比较不客气的用语，通常就在念完一堆凶鬼的名字之后，就警告将「斩之不恕也」。这些咒语的用词和形式，其实就是师法军事用语和思维。也就是在两军交战之时，如果能够洞悉对方的动员情况，再配合心战式的喊话，自然就占了上风。其实就是到了现代，这种心战式的喊话策略，相信我们并不陌生。2.符令 流传在民间的符令，通常有两类，一 类是道士画的，另一类是乩童画的。一般而言，道士所画的符令与乩童所画的符令，是有某些相同之处，但也有不同的地方。相同之处，就是两者都具有「玛那」的神力，(注2)并且在传递

图中的令旗是五方令旗之一种，通常道士以此调兵遣将。

「玛那」神力过程之中，都同样展现出接触律」的思维。

不同的地方，在于乩童所画的符令是龙飞凤舞，没有一定的格式；但是道士所画的符令，通常都有一定的格式，并且经常可见的格式就是「奉(某神只)令」。毫无疑问地，这正是军事思维的展现，在此时这符令就犹如将帅所拥有的兵符一般，既展现了权威，甚而也同样具有心战喊话的功能。除了符令之外，民间神祉的令旗也具有同样的功能，只是应用的方式不同而已。就我们所常见的，符令是用贴的，但令旗则是必须用挥舞的，并且要在信众的头上挥舞而过。时至今日，即使在军中也有类似的说法，例如有些人相信军帽上的「青天白日」徽章，就具有类似克服鬼怪的功能，这其实就是反映了相同的心理。

(二)防护的法器、装备和布局法师在和鬼煞对阵之时，必定事先准备好防护的法器、装备和布局。例如法师基本的法器，通常有七星剑、师公刀等。此外三奶派的法师在「押煞」仪式之中，会将二张金纸做成的只冠，在洒过净水之后，就将其插在头上所带的红巾里面，以作为护卫用的头盔。

在布局方面，法师所进行的每场仪式，一开始就必须请来他们所信奉的神祉。如果是较大的场面,一般还需要调兵遣将，最常见的就是「调五营」的法术，其实这正反映了中国古代军事布局的方式。 其实在道士和法师的科仪之中，从坛的布置开始，以迄调兵遣将，一直到法师在坛上走动的步伐，都必定遵循「五行八卦的布局」。事实上自古以来「五行八卦的布局」，就同时具有军事和宗教的用途。藉着这样的布局，他们认为一来可防护自己，再来则可使凶煞就范。

 正统八家将的舞步，就是一种军事布局

此外民间某些较传统的游艺阵头，在其中强调驱除鬼煞的阵头，也是依循着五行八卦的布局，来设计他们的舞步。例如在某些近于失传，较传统的「八家将」阵头里，并没有时下所见的血腥镜头。他们阵式的开展，其实就是以舞蹈的形式来表现，并且藉此舞出五行八卦的布局。这类较传统的阵头，其表现形式就类似于中国农村的「秧歌舞」，在这些秧歌舞里，舞出来的图案，就是以五行八卦为底本所设计的图案。至于这些秧歌舞，其目的主要就是扫除魍魉，以确保他们的生存空间。此外，中国的风水术，由于是依照五行八卦来进行布局，其所内蕴的军事思维，也是可想而知。

(三)战术：先礼后兵1.祭改仪式 在道教和一些民间宗教的科仪之中，最具影响力的军事思维，大概就属「先礼后兵」这想法了。以「收内外煞」这仪式为例，法师通常在仪式一开始，就忙于调兵遣 将，并且请来各路神只压阵,并且按着各神只地位的高低，大神就坐大位，小神就坐小位。在请来各路神只和兵将，并且准备好各类对战的器具之后；这时法师就接着请来各类凶煞，使其与这些神只和兵将对坐。

法师藉着这些神只兵将做后盾，接着就要求这些凶煞不要造成危害，若是听从就让其离去，若是不听从则就以法术将其押解收服。

2.普渡仪式

 除了道教的「收内外煞」科仪以外，经常可见的普渡仪式，其实也含有「先礼后兵」的想法。无论是道教醮坛科仪中的普渡仪式，或是一般民间的普渡仪式，都有一个固定的普渡期间。在这期间内，人们以丰厚的祭物来祭祀各类孤魂野鬼；但如果普渡期间结束后，却仍有留恋不肯离去者，通常人们就请法师来驱离这些不肯离去的孤魂野鬼。

(四)求和妥协：在台湾南部盛行的「烧王船」仪式，其主要祭祀对象是王爷。至于这些王爷的身分为何？有些学者认为这些王爷之中，至少有一部份的原始身分其实就是瘟王，也就是带来瘟疫的厉鬼。然而随着历史的演变，这些王爷的原始身分也就逐渐被人淡忘。甚至现今这些王爷庙宇的主事者，都不太愿意承认这些王爷的身分就是瘟王。如果这些王爷当中，部份王爷的身分就是带来瘟疫的瘟王，那么某些地区王船祭活动的最原始意义，就是一种求和妥协的祭祀活动。也就是人们一旦意识到斗不过这些厉鬼的时候，最终就只好以隆重的祭祀来妥协了。在整个祭仪期间，一开始就先请来这些瘟王，请他们吃、住，并且赠与厚礼，最后再请其离开。除了部份的王爷祭祀之外，在民间所祭祀的神只之中，若是追根溯源，也有几位神只的祭祀，在起初就是出于信众的求和妥协，因此就祭之为神。代代相传之后，这些信众的后代也同样的祭拜这些神祉，以致根本无法分辨这些神祉的本来面目。

批判与比较

综观以上的类型分析，可以发觉道这些仪式的设计，就是藉着模仿军事思维而建构。因此法师和道士或是心战喊话，或是布局攻坚，或是先礼后兵，或是求和妥协，很明显就是军事思维的展现。这些战争场景的对象，就是凶煞。(注3)就某层面而言，这些人对凶煞的恐惧厌恶，与基督徒对魔鬼的厌恶，是有类似之处。并且就前述的分析之中，的确有几个部份是可以和基督徒的信仰加以比较：1. 道士的符令「奉(某神只)令」，与基督徒「奉主的名」，看起来好象有类似之处。但是道士的符令，不仅是表示某种权威，并且还要施以交感巫术中的接触律巫术来附加灵力；然而基督徒「奉主的名」与此不同之处，就是当基督徒「奉主的名」祷告之时，是认知到主的名所具有的权柄就是最大的，因此不须再以巫术附加任何灵力。

注释

1. 交感巫术是弗雷泽所发现的一种宗教现象，有「相似律」和「接触律」两种类型：a.相似律：交感巫术的一种类型，其理念是基于「同类相生」，把彼此相似的东西看成同一种东西。民间因此便借由此种巫术，对那些被视为有神力的东西进行模仿，以便也能同样获得那种神力。b.接触律：交感巫术的另一种类型，认为经由接触的过程，可将神力传递给被接触者，较为普遍的「开光」仪式就是此类思维的表征。

2. mana的音与出埃及纪所说的「吗哪」虽相似，但却是不相干的观念。mana是指某种不具位格的神力。

3.「黑巫术」的施行，大抵也是军事思维和交感巫术思维的组成，但其应用对象却是人。

4.圣经记载面对仇敌的「战胜」模式，大致可分为两种截然不同的类型，这两种类型如下：a.第一种类型以约书亚率领以色列人绕耶利哥城为例(约书亚记6:1--16)，是在对战之中直接战胜的类型。直到如今也有一些基督徒，强调只要信心坚定，也可依此模式获得胜利。并且在近年来，「绕城」也成了部份基督徒追求胜利的典范模式。这种模式虽然强化了不少基督徒的信心，但若是不谨慎处理，可能会使居民产生误会而招致对立。b.另一种类型是主耶稣基督所树立的，是一种必先经过死亡而又复活，以此战胜的典范。特别是他在被捕之时，不仅不让门徒动刀护卫他；在被钉十字架且受到嘲弄之时，也不为所动。这种典范不将周遭的人视为仇敌，而是直接与撒但对敌。由于带来死亡正是撒但的权势，因此这种典范所树立的「战胜」模式，乃是以不畏惧死亡，来战胜死亡的典范。

书目

白云观长春真人
1995 正统道藏第10册。台北：新文丰。

弗雷泽
1991 金枝(上)。汪培基译。台北：久大；桂冠。

李丰楙
1991 《洞渊神咒经》的神魔观及其克制说。「东方宗教研究」新二期，页131--155。

台北：国立艺术学院。
Eliade,Mircea
1995 《The Encyclopedia of Religion》,vol 11. New York：Simon & Schuster Macmillan.


台湾的道教（Taoism）信仰

道教是影响中国社会及其邻近社会的一大宗教，伴随着汉人的移民台湾，道教也在台湾立足了数百年之久。时至今日，道教的影响力可说深入了台湾的基层社会。在基层社会里，一般民众所信仰的「民间宗教」(folk religion)，虽然涵盖了儒家、佛教、道教等之影响，但其骨干却可说是道教。特别是在民间庙宇，所拜的神只大多是道教的神只；并且在庆典之中，也经常会延聘道士(Taoist)进行各项仪式。因此尽管近年来佛教的声势逐渐壮大，然而在台湾最具影响力的宗教，仍然可说是道教。

道教虽然有极大的影响力，但是台湾道教的思想发展却极为贫乏，并且道士的社会地位也普遍低落。因此就形成了一种奇特的现象，就是一般民众在有需要时，会请道士替他们解决问题，但是却又不太尊敬这些道士。

一般道士所进行的仪式，主要包含了诵经仪式和表演法术的仪式。在道士诵经仪式这部份，由于一般信徒并不太了解诵经的内容，其过程又颇为枯燥，所以并不引起信徒的注意。至于法术的表演，就好象戏剧表演一般，颇受一般信徒的欢迎。

其实若是仔细分析起来，在道士诵经的部份，还有着深厚的道教神学意含；然而在法术表演部份，却经常表现出巫术的思惟。以下就对诵经仪式和法术表演这两部份进行大概的介绍：

A.诵经仪式

道教的诵经仪式里，其实经常表现出「罪」与「忏悔」这两种思想。道教也认为人犯了罪，并且应该忏悔；他们认为本来人应受惩罚，但藉着道士诵念经文，以向天神赔罪，就可以不受惩罚。

道教所谓的「罪」，和基督教所说的「罪」，在意义内涵上是截然不同的。道教「罪」意识的起源，其实主要表现在「劫」这种观念。

「劫」不是表示历史的终结；而是表示在历史之中，循环出现的灾祸。由于这种「罪」意识所关心的，在于现世是否会发生劫难，并非是基督教所强调，与永远的生命相关之历史的终结。

由于道教认为这些劫难，是和自然世界的秩序有关连性，因此他们也就着重于从现世自然世界运转的规则，去寻找劫难的因由。比如说，如果在某个地方的气候不正常，他们就会认为是人犯了罪；或是假使有日蚀、月蚀、彗星等现象，他们也认为是人的罪。时至今日，这种思想仍然呈现在他们所使用的经书里面。

毫无疑问，这种忏悔方式是以「功德」观念为基础。由于道教无法深切了解罪的严重性，所以就想以诵经作为解决罪的方法。然而在基督教信仰里，特别是信义宗的教会强调，人只能从启示里认识罪的严重性；并从启示里，知道唯有公义上帝的独生子，藉着从死里复活，才能胜过罪及其所带来的后果--死亡。任何人的功德行为，在救恩的事上是毫无功效可言。

B.表演法术的仪式

呈现在道教的法术仪式之中，有几个基本的信仰观念，是我们必须先要了解的。这些观念如下：

mana(注1)：音虽相似，但不同于出埃及纪所说的「吗哪」。mana是指某种不具位格的神力。

相似律巫术(imitative magic)﹙注2﹚：交感巫术(sympathetic magic)的一种类型，其理念是基于「同类相生」，把彼此相似的东西看成同一种东西。民间因此便借由此种巫术，对那些被视为有神力的东西进行模仿，以便也能同样获得那种神力。

接触律巫术(contagious magic)：交感巫术的另一种类型，认为经由接触的过程，可将神力传递给被接触者，较为普遍的「开光」仪式就是此类思维的表征。

禁忌(taboo)：巫术的另一面，经常是因着忌讳由相似律或接触律而产生的祸害，进而采取的「防卫措施」。

以道教的出煞仪式(注3)为例，如果我们细看这些仪式的过程，本质上根本就是巫术的表现。民间之所以认为有效，也同样是基于巫术思惟。例如1998年二月发生在桃园的华航空难，意外发生之后，家属除了为死者进行包含招魂等仪式之外，此外有一个特别为死者家人所作的仪式。这项仪式的名称是「祭草人」(注4)。

在民间有一句谚语：「有一就有二，有二就有三，无三不成礼(立)」。当这些空难者的家属，将这句话与死亡事件联想在一起时，是表示若在一年之内某家户已有二人身亡，则必有第三人也遭逢死亡的厄运。以竹南为例子，由于在当地的空难死者，有几户都是家中同时有二人遇难。由于他们相信这种主导命运的力量，一定还会再夺走另一个人的命。为了避免万一斗不过这种煞的力量时，以致还有第三人发生不幸，所以家属在延请乌头师公为死者进行法事过程的空档时，也请其为仍活着的家属进行祭改补运的仪式。在「祭草人」仪式里，师公首先必须为草人开光。至于开光的道具，则是以红色的颜料朱砂，再混合公鸡鸡冠的血而成。

在这其中公鸡的血被认为具有特别的灵力，为何公鸡的血会被视为有灵力呢？这是因为先民观察到公鸡总是在太阳出来时啼叫，又因着他们认为太阳具有神圣的力量，基于相似联想，便认为公鸡的血也应该具有某种神圣的力量。流传至今，这种思惟仍旧在民间具有极大的影响力。一般民众这种基于相似的联想，因而认为公鸡的血具有灵力的想法，就是交感巫术中的「相似律」巫术思惟。至于师公以此血「接触」草人，因而认为草人就具有元神的想法，则又表现出交感巫术中的「接触律」巫术思惟。

事实上道教仪式所表现的思考方式，正好就是民间对命运的思考方式。例如有许多人不喜欢数字"四"，就是基于在中文里，"四"和死亡的"死"，其发音相似而产生联想。此外台湾的渔民也有一些巫术性联想之禁忌，如鱼不能剁尾，若是剁了尾，就表示鱼「无尾」，以后就会捕不到鱼；还有吃鱼时，不能将鱼翻身，若是翻了身，就表示会翻船等等。

基督徒的信仰立场

我们相信，上帝创造了人类，原是要我们过着平安喜乐的生活。但是因着人的犯罪和堕落，以致生活在恐惧之中。这种罪，是人类本性里所呈现出来的；并且我们的行为，也毫无良善可言。因此人类无法靠着诵经等功德行为来获救。我们相信任何一个人只要藉着信心来信靠真神上帝，就可以罪得赦免，并且享受这平安喜乐的生活，而不用生活在恐惧之中。

我们相信，人们无须去靠着巫术来获得某种神奇的力量。因为在巫术里，有时人们只是被障眼法给蒙蔽了，有时甚而会有被魔鬼攻击的危险，并且也远离了真神。我们相信上帝能力的彰显，是因着上帝主动的爱。我们也相信人们只要藉着信心，就能感受到上帝能力的彰显，并支取上帝的爱。

注释

是由宣教士Robert Henry Codrington，从西南太平洋群岛住民美拉尼西亚人(Melanesian)的宗教行为之中，所发现的宗教现象。

关于相似律巫术(imitative magic)和接触律巫术(contagious magic)之分析，见于Jams George Frazer所着《The Golden Bough》一书11--44页。

"煞"是道教一个极特殊的观念，它代表一种先天存在的力量，这种力量会造成人类死亡。道教认为"煞"不能被消灭，只能被赶出去。

草人是用以草扎成人的形状，其用途是作为替身，并以此替身代替活着的人被"煞"夺走生命，以使活着的人可以不再受害。


对「养小鬼」问题的省思

要谈「养小鬼」之问题，总是必须先了解台湾人的鬼魂信仰。台湾人的传统信仰之中，总认为人有三魂七魄，同时认为唯有寿终正寝、并且在正常民间丧葬仪式处理的情况下，三魂才会安然归向各自的去处，而七魄也停留于其死后的身体；但若是在一些所谓不正常的情况之下，例如失踪、凶死、夭折、尸骨外露、无人祭祀、丧葬仪式不完整--等之原因，则会认为其魂魄不得安宁，并且可以对人世间产生影响。基于这种认知，在台湾人的亡灵崇拜中，除了一般性的祖先崇拜和英雄崇拜之外，特别对无主孤魂形成了不同的崇拜模式。包括「有应公」信仰、王爷崇拜、五鬼搬运、和「养小鬼」之举动。

观乎各类的鬼魂信仰，一般信众所表现的两类主要情绪反应。一种是害怕，另一种则是控制。

大多数信徒所表现的主要是害怕的情绪，而其解决的方法，有时是盖一座「有应公」庙给予安抚。有时是请法师进行祭改、驱逐之仪式，也就是以先礼后兵的方式，在仪式中先让鬼魂吃饱，而后再将其驱赶。另外有时会对无法驱逐、太凶恶之厉鬼进行妥协，例如台湾的「王爷崇拜」就是此种妥协类型的典型模式。

有一小部份的信众，想以法术操纵鬼魂以遂其目的；只是时至今日，自古代流传下来的这些黑巫术的法术实不见容于文明的社会，因此「养小鬼」的方法，极具神秘性，但在前些时报纸上因着公开地讨论，导致人云亦云。只是报纸上的报导，实际上是包含两种不同法术。其一是「五鬼搬运」的方法，平实而言，这根本不是真正所谓的「养小鬼」，这种法术，就其供奉无主枯骨行为而言，仅能说这部份是类似于「有应公」信仰；在实际步骤上，则是先以小棺材和灵塔放无主骨头，其次再施展法术，藉此得到利益。

至于真正的「养小鬼」，由于说法分歧，因而笔者向读研究所时的道教老师请教，并由其告知，所谓「养小鬼」的人也是修行法术的人，只是他们还学有这种黑巫术。至于「养小鬼」若要成功，无须获得死者的骨头，但必须控制某人的灵魂，而其唯一的条件，并且也是完全不同于其它类型鬼魂信仰的条件，就是必要先害人命，所以这种法术是施法者自身不可能会公开的。在报纸上的诸多报导之中，仅有下列一段记载了较为正确的「养小鬼」之方法：『企图养小鬼的巫师会先打探怀孕妇女的住处，并在他家门槛上摆一枝小柳枝，让孕妇每天跨进跨出，等到孕妇临盆后，施法害死婴儿，并将婴魂引到树枝上回家供养，经过一段时日，即可操纵婴魂行事』。(中国时报，86年4月18日，第三版)

鬼魂信仰一直是和利益纠缠的一种崇拜行为，例如「有应公」信仰原是要安抚亡魂，使其不危害人类；当然也一直不乏有人想藉此获得利益。前些年的「大家乐」和近年来的「六合彩」赌风，使得各种形式的「有应公」庙，香火为之鼎盛，其原因就是基于「利益交换」，只要这些亡魂让信众得到财富，相对地信众也会以丰厚的祭祀回报亡魂。至于个人的五鬼搬运之举动，其实也存在着利益交换的动机。但仍有些差别，就是公众形式的「有应公」信仰并不能绝对保证给予其利益；但个别供奉枯骨却是个有效便捷的方法，首先和其订立契约，供自己差使来获取利益，期满后再「超渡」此亡魂。如果不予超渡或小鬼作乱时，人鬼之间就只好各施「法力」拼斗了。

「养小鬼」，当然也是为了自身的利益。然而无论是「有应公」信仰或是五鬼搬运，与「养小鬼」相较，虽然同样是为了自身的利益，但在手段上的确是「小巫见大巫」。毕竟「养小鬼」的人并不是去「求」与自己不相干的枯骨，相反地，他必须自己去「害死」婴儿，并且「控制」这死婴的灵魂，进而获取利益，在手段上极为凶狠。不过据说施法的人，其下场都很不好。

无论是「养小鬼」或是其它类型的鬼魂信仰，都是根基于传统民间信仰的观念。但以基督徒的立场，在反省并批判这类行为的同时，仍要以信仰的立场，辨正这些鬼魂信仰中，所呈现的鬼魂观念。因为不仅是民间信仰是一混合主义的信仰，其实有不少基督徒对「鬼」的观念，也同样混合了民间信仰的观念。

所谓的三魂七魄之说法及其在人死后的归向是我们基督徒所不同意的，圣经中的数个例证，特别是财主和拉撒路的故事，说明人死之后之灵魂不能再在世上。至于圣经所记载之附于人身上的污鬼，在主耶稣回答那些怀疑他是靠着鬼王赶鬼的人之时，说明了那其实是撒但。

人根本无法超渡死人，所谓「功德事」根本无法改变一个人所当受的审判。

所谓拜枯骨的行为，其实是在供奉魔鬼撒但；至于养小鬼的人，以为自己控制的是婴儿的灵魂，其实是被撒但所欺骗、控制。也就是说，这些人其实是受撒但利用，并受到撒但搅扰，但至终却会受到上帝的审判。

前曾提及一般信众会害怕死人的鬼魂，其实这种害怕的情绪，是源自于相信人有所谓三魂七魄，这种错误的灵魂观。然而正如刚才所辨正的，人没有所谓的三魂七魄，人死后的灵魂也不会在世间作乱，实际作乱的是撒但。而人若相信上帝，上帝所赐的平安，自然会使人无惧于撒旦的伎俩，当然更不需要去做功德事。

至于养小鬼的人，总认为自己有一些法力，可以不惧怕，进而控制这些鬼魂。然而与魔鬼交往的下场，最终审判的后果，是可想而知的，并且魔鬼根本无法保障其免于上帝的审判。因为这世界是上帝所造，魔鬼的势力虽然让罪影响到这世界，但魔鬼并不拥有这世界的主权，上帝也未交出这世界的主权给予魔鬼撒但，因而与魔鬼交往的人，不要奢想魔鬼会给予庇护，须知在末日来临之时，连魔鬼都要受审判，更何况是这些养小鬼人呢?


华航空难＝被「煞」到了？

华航空难震撼人心，各大宗教团体纷纷动员，以示对此事件的关心。报章媒体也大肆报导、给予各类分析观点；其中，当然少不了宗教层面的分析，例如中央银行的风水就是议论纷纷的焦点。穿凿附会之说，时有所闻。当报端批露空难死者共有203人之初，有个报导便说某公路去年车祸死者共203人，以此影射其巧合；直到证实死者只有202人时，此报导才不受重视。至于其它穿凿附会之说，还有许多。

在事件之后，有些人便联想，风水问题是否和功德观念有关？其实，存在于民间的一些信仰观念，虽然综合性地包含了风水观、功德观--等。但仍必须加以分辨的是：「行为善恶因果观」和「风水宿命观」其实是两套不同体系的观念。「行为善恶因果观」，强调每个人所承受的因果，是来自他自身行为功德的影响，这是反映了佛教三世果报信仰影响下的「业感因果宿命论」。至于「风水宿命观」，则凸显某种非人为的先天性结构关系，与人类命运祸福之间的关连，这是反映了儒教天命思想以及道教占验派支配下的「命运天定宿命论」(注一)。以此次风水问题来说，一般民间信仰认为是中央银行的建筑违逆了先天性风水；因此，即使是请来某大师进行补救的措施，其法力终究抵挡不住某种塑造天定命运的力量。

大致上而言，如果某个事件，只有少数一两人发生意外，并且若这一两人平素行为不能被人认同的话，一般人是会用因果报应的想法，来解释这个事件；但若出事的人平素为人正直，一般人就会感慨这是「命运」的捉弄。然而，若是一个事件牵涉到集体意外事件时，除非在极特殊的时候，也就是这些人同时都是坏人的情况之下，一般人才会说这是出于因果报应，罪有应得；否则多数人还是会以「命运」来解释这样的事件。由于华航空难本身是集体意外死亡事件，因此一般民众极少将之归因于个人性的行为善恶因果关系。所以，若在讨论时遽以圣经中约伯的事件进行对比，可能会使讨论失去焦点。

一般在民众探究空难事件的原因时，之所以提出风水问题及其它各类穿凿附会的传说，其实显示出民众极欲寻找某种决定祸福的结构关系；进一步深究，还可显示出这种在背后操纵命运的力量。

严格说来，这些穿凿附会之说，实出于一般民间信仰的信众，潜藏心中的某种关于「煞」的意识；而这种「煞」的意识，历经世代流传，早已和风水意识紧密结合在一起。

「煞」的意识影响层面极广，一般民间信仰之所以喜欢看风水、算命、看时间，几乎都是受到这种意识的影响。在民间，当孩子出生之后，许多父母都会请算命师替其算一生的命运，并记录在命状上；这种算命的行为，其实是显示他们认为人的命运，自出生开始就已决定了。因此若命状上显示出有受冲煞的可能时，人们就会延请法师或其它人，设法为其解运。至于在民间流传的通书或农民历，都会记载每日冲煞的方向和年纪，以作为一般人行事的依据。对「煞」的探讨，可以让我们了解，一般民间信众对生命秩序深层的恐惧心理；并且也可以让我们了解为甚么他们这么热衷于各类解运和出煞仪式。

煞：生命秩序的破坏者

简单来说，一般民间信仰将「煞」视为一种「会破坏生命秩序的力量」；在某些时候，人们会意识到此力量，却无法详细形容这种力量。

对他们而言，虽然有时会混淆「煞」、「鬼」这两个字；但实际上「煞」不等同于「鬼」，因为鬼是死人的灵魂，煞却是一种类似先天的力量，并且与各类意外事件相关。近年来，一些大型意外事件，如火灾、空难、车祸、工地意外......等，都更使人们在口耳相传之余，对煞产生恐惧心理。为了对付煞，以便恢复原先的生命秩序，台湾居民常不惜具巨资，举行各种类型的出煞仪式，以避免可能产生的危害。这些不同类型的出煞仪式，包含镇宅、压火、入庙、开平地、车路祭......等。

从文化考源来看，先民对煞的心理既模糊、又恐惧，却很少会把煞定位在某个确定范畴之内。一直到了道教体系，才给予煞一种清楚的身分定位；如今一般民众对煞的理解，都是受到道教的影响。

在道教体系内，煞有空间性质的煞，例如五方岁煞星君；也有时间性质的煞，例如年煞、月煞星君等。受到道教的影响，一般民众判断这些凶煞出现的方式，除了自身经验显示出一些非比寻常的征兆，而感受被「煞到了」之外；多数时候则是参照通书或农民历上所显示之空间方位和时序排列，并且依据个人命状来判定煞所影响之方位及时刻。

煞要如何克服呢？一般信众相信这是法师或庙内神只的专长，所以只要他们认为受到煞的威胁时，常会请法师、乩童，或是庙内神只，协助举行出煞仪式。既然煞之影响往往是藉着空间方位及时间次序显示出来，因而出煞仪式自然便重视空间和时间的配合。至于在平常时候，选日子、看风水、守禁忌等行为，则是为了避免「被煞到」的基本防御措施。

生命秩序的辩证方式：正常与非正常

民间信仰的信众如何感受到煞的影响呢？探究起来，可知信众总有一套被认为正常的生命秩序。这种生命秩序不仅反映他们对日常生活事件的认知，也反映出他们对某些定型的社会规则之遵守。

以死亡事件为例，若是一个人，能活到一定年岁，寿终而死，被认为正常，反之则不正常；若是死在正寝，被认为正常，反之则不正常；尸首完整，被认为正常，反之则不正常；单独死亡事件，被认为正常，若连续或集体死亡事件，则被认为不正常；不同年纪、不同死法，有不同处理方式，若处理方式按规矩来，被认为正常，反之则不正常。

一般人遇到不正常的死亡事件时，有时会按照情节轻重，而有不同的权宜处理方式。以宜兰地区而言，在外身亡的人，称做「冷丧」，按照一般习俗是不将死者尸体抬入家中。如要将尸体运入屋，则必须要看时辰才可入屋，且入屋时要拿一杯茶，向死者说：「你去回来了！」，这是一个以象征方式，将非正常状态，转化为正常状态的作法，并藉此来表示死者是在进屋后才逝世。

至于华航空难事件，本身是一集体死亡事件，并且死者是横死在道路田野间，尸首又不完整，实为上述各类不正常现象的综合。一般而言，这被民间认定是重煞的影响。因此，各类穿凿附会之说，就是反应了这类心理。对民间信众而言，若不尽快举行出煞仪式、作法术化解灾厄，将已被破坏的非正常秩序，恢复为正常秩序，那么灾难很快就会再度降临。也因之华航空难后，许多出煞和补运仪式，接踵而来！

例如在空难当晚，桃园地方人士就立即延聘当地红头师公到当地进行招魂、幽冥法事、出煞等仪式。(注2)其后，笔者针对竹南地区进行田野访查工作，得知当地共有十二人在此次空难中丧生，其中四人士以佛教仪式超渡，其余八人则都由当地某位道教的师公负责其仪式。在这些仪式之中，除了为死者进行包含招魂等仪式之外，此外有一个特别为死者家人所作的仪式。这项仪式，其名称是「祭草人」(注3)，目的是为了避免死者家人也被「煞到」而产生意外。

为何会如此呢？这些人的思想，竟然跟我们所熟悉之的谚语有关：「有一就有二，有二就有三，无三不成礼(立)」。当他们将这句话与死亡事件联想在一起时，是表示若在一年之内某家户已有二人身亡，则必有第三人也遭逢厄运。由于在竹南当地的空难死者，有几户都是家中同时有二人遇难(注4)，而他们相信这种主导命运的力量，一定还会再夺走另一个人的命。为了避免万一斗不过这种煞的力量时，以致还有第三人发生不幸，所以家属在延请乌头师公为死者进行法事过程的空档时，也请其为仍活着的家属进行祭改补运的仪式。在此项「祭草人」仪式之中，这个草人还要经过开光的程序，以代表这第三人，其后在师公吹角、撒盐米驱邪之后，就由助手将草人带至坟场，像真人一般将其埋葬。在仪式过程中，还规定家属绝不可有人在场，以免被冲煞，使得法术失效。如此一来，借由替身来代替此厄运，他们便认为可以逃过此劫了。

再举一个连续死亡的例子，在笔者某次田野调查中，有个拥有一百四十余户的渔村，某年有七人过世，其中多为不正常的意外死亡。其中，有的因船难而死，也有的坐车突然窒息而死；村民认为接二连三的意外事件，是因邪煞侵入所致。所以，接下来的两年，或集体、或某几户人家，不惜花费巨额、先后举行多次出煞仪式；其中，包含拆掉社区大门牌楼、庙的金炉重建、将船用强力洗洁精彻底洗净以清除血迹等之行为。至于先后被他们请来出煞的法师或庙里的神只，则包含道教的师公、斋教的法师、乩童、二结王公......等。

在民间出煞仪式的举行，其实是基于一些对煞的恐惧心理，因此看日子、看风水、拜偶像就成了信众宗教生活的基本需求。从前述竹南例子中所观察到的，一般人竟然会将我们认为是单纯的一句谚语--「有一就有二，有二就有三，无三不成礼(立)」，与煞意识结合在一起。虽然这是令我们意外且不可思议的一种想法，但却的确是一般民众表现其思维的方式。当我们回想台湾人的诸多禁忌，其实都显示出他们对于某种主导命运力量的恐惧。

身为基督徒，又该如何看待出煞的法术呢？出煞仪式真的能解除厄运吗？如果我们细看这些仪式的过程，本质上根本就是巫术的表现。民间之所以认为有效，也同样是基于巫术思惟。前面所述为改运而做的「祭草人」仪式里，师公为草人开光时，是以朱砂混合公鸡的血，作为开光的道具，在这其中公鸡的血被认为具有特别的灵力。为何公鸡的血被视为有灵力呢？这是因为先民观察到公鸡总是在太阳出来时啼叫，又因着认为太阳具有神圣的力量，基于相似联想，便认为公鸡的血也应该具有某种神圣的力量。流传至今，这种思惟仍旧在民间具有极大的影响力。一般民众这种基于相似而认为公鸡的血具有灵力的想法，就是交感巫术中的「相似律」巫术思惟。至于师公以此血「接触」草人，因而认为草人就具有元神的想法，则又表现出交感巫术中的「接触律」巫术思惟。

民间的这些巫术思惟，其层面有多广呢？再以笔者前曾发表过的《相似生相似—谈宗教中的「模仿」行为》(注5)一文里，所举一个「押煞」法术的例子为例：

敕鸭：法师拿着鸭，口含符水，以七星剑对鸭画符，喷符水；转身舞剑后割鸭嘴、踏罡步、将鸭嘴涂在符上，以鸭的嘴对空画法记；再至门口同样以鸭的嘴对空画符，并将鸭嘴血涂在门框上方和两侧。

这是一个极为常见的法术，民间为何认为有效呢？因为他们由「鸭」和「押」的同音联想，因此借由取鸭血的动作，相似联想到这血具有克制煞的能力。其它的法术，还有借由形状、意义、数字--等的相似联想。

由此，我们得知，一般民众宗教思维的表现方式，确实是由巫术思维主导。至于是否真有果效，按着我们基督徒的看法，当然认为这是毫无意义的。并且我们认为，无论那法师是否真具有某种「法力」，其背后所显现的，正是魔鬼撒旦的计谋。

基督徒的见证：因信基督而有的平安喜乐

身为基督徒，面对发生在周遭的事件，无论顺利与否，都当承认上帝的掌权。并且要知道，从世界结构的关系图式之中，是无法显示出人类的命运。上帝全然的主权，是所有受造物，无论是人、是世界、是天使，都无法僭越的。那些认为这世界的某些结构次序，例如风水、星相-- 等，可以显示人类命运的说法，其实仍是出于撒旦的伎俩，我们岂可不慎呢？令人难过的是，在笔者田野工作过程中，执行出煞仪式的法师说，他们也曾为基督徒出煞过，还佐以具体实例。

我一直认为有效对付「怕被煞到」这种心理的办法，就是：基督徒不单说出、而且从生活见证出，圣经所启示、因在基督里而有的平安、喜乐之生活。华航空难，令人扼腕！然而，值得深思的是：基督徒啊！在信仰里，你是否已体会到不必再恐惧的应许？真正享受神所赐的平安、喜乐？

注释

关于「业感因果宿命论」与「命运天定宿命论」，乃是依据董芳苑牧师之分类。

在北部的道士团体中，有所谓的「红头度生，乌头度死」。意味着红头师公只能为生者办些祈安驱邪的法术，但乌头师公除了可为生者办驱邪压煞的法术之外，还可兼办丧事之幽法。由于空难当晚，当地人延请师公之目的，同时兼具度生和度死之功能。因此延请红头师公之举，被认为不合道教之规矩。但那些被延请之师公，只要有生意就好，也就顾不得规矩了。

在台北地区相类似的仪式，其名称是「祭空棺」。有一位道士解释，这是由于在日据末期的皇民化运动时，日本人较重视佛教而轻看道教，因此台北当地的一些道士就将仪式中的草人改为空棺，以示带有佛教的意味，而免受轻视。

民间将此称为「重丧」。

校园 1996:11--12月号。


生命秩序的恐惧与重建：煞与出煞

在探讨台湾人的宗教信仰之时，煞之意识是一个不可忽略的课题。举凡个人的生活情境，乃至集体的意识，煞之意识经常会显现出来。特别是每当意外产生之时，许多的台湾人就不由自主产生煞之意识。近些年来，一些大型的意外事件，如火灾、空难--等，都更促使民间在口耳相传之余，对煞产生恐惧的心理。为了对付煞，以便恢复原先的生命秩序，本土居民常不惜花费，举行各类型的出煞仪式，以避免所可能产生的危害。这些不同类型的出煞仪式，包含镇宅、压火、普渡、开平地、入庙、车路祭等。以下就以笔者曾进行田野工作的仁泽社区为例，说明居民煞之意识。

仁泽社区位于宜兰县头城镇，是一个典型的渔村，仁泽社区居民近几年的生活中，因着一些意外事件，使得强煞意识烈地呈现出来，并且由社区或个人举行了数次出煞的仪式。在本文中，将引用李丰楙对常民煞意识分析之理论，来说明煞意识对仁泽居民的影响，以及在出煞仪式过程中，法师和居民的互动关系。李丰楙论述之中的特别之处，在于显示了宗教人关于煞的辩证思维。

宗教人的煞意识

在本土文化之出煞习俗，所针对的对象就是「煞」，其性质就与著名的宗教学者伊利亚得(Mircea Eliade)所分析者并不一致。在伊利亚得的分析之中，由于伊利亚得认为神圣者自身具有对立并存的性质(ambivalence)，这种对立并存之性质使神圣同时呈现出正反两面之特性，例如神圣与亵渎、纯洁与污染。然而在常民思想之中，神煞虽是恰好以正反对立面出现，但其内涵却有不同，这就得分两方面来解释。

其一，宗教人对神煞的感受，通常是按着时间方位，或是某些特别事件来判定神或煞的出现。并且，神煞两者并不是同一物体正反两面的呈现，因此当一物体被判定为神或煞之时，它就不具有另一面的可能性。

其次，若是想以施行法术来解决此特别事件之时，也不是以同一器物来呈现正反的对立面，反而是由不同之器物来分别呈现此对立面。在出煞仪式之过程，通常是以象征的方式，借由巫术，使一法器，成为具有神力之异质性器物，以克服那些被代表为「煞」之物。并且重新「分隔」宗教人之世界中心，以供宗教人重建可受到庇护的「神圣」场域。

仪式中辩证性所指之「煞」，在此在此将引用李丰楙对其进行之分析。关于宗教人形成之煞意识之意向，李丰楙提到：「在原始社会对于无从知晓的不可知世界，尤其指涉的是鬼魅、精邪的世界，对之不知、无从掌握，就会常感觉原本的生存受威胁、秩序被破坏，因而产生害怕、怖惧感。」(1990:278--279)

在李丰楙的这段话中，他提到一般民众对不可知的鬼魅、精邪世界，拥有害怕、怖惧的感受。这种害怕、怖惧的感受，显示在生活经验范畴中。

煞意识在经验世界范畴之开显

李丰楙之分析是从对仪式之观察开始，他特别引用人类学emic和etic之观念，指出在这类仪式过程中，主持仪式之法师与参与之民众，对煞各有不同程度之认知。然而尽管他们对煞拥有不同程度的认知，但这种认知都是经由承传下来的。因此在分别探讨他们各自对煞之观念前，首先追本溯源来了解煞之原先意义。

李丰楙首先解释煞字之起源，他说明“煞”字在字书学家许慎的著作《说文解字》中尚未出现，当后来“煞”字出现时，古文字学家都会注明“杀”、“煞”通用。李丰楙对此解释：『从字源学的立场，就可解说新造字的出现，反映出新观念在继续形成中，从造字的结构分析。「煞」字，从火，与另一较晚出的「」(相对于气)，都表明对当时一种不易目见、耳闻，但可感知的存在物，重新予以造字，始能明确表达其新意涵。至于「」，即《说文解字》的「」，意为「小击」，故从「」得字的，都有「攻击」的意思。所以「煞」字大量使用后，就较少使用「杀」字描写邪煞等物。而「」的造形应是指某种被击之物，它是无形的气，在仪式中可被象征化为某种道具，因而推测「煞」是仪式中被隐喻的邪物造形一再被扑击的表演，为宗教、巫术中的新造字，在前道教时期既已出现，但后来被道教吸收赋予宗教法术意义，也继续流传于民间或巫祝道之门。』(李丰楙 1990:281--282)。

在了解煞字起源之后，其次要探讨法师对煞的认知方式，李丰楙提到法师对煞拥有世袭、秘传的专业性知识，这些知识的来源是依靠世代传授的口诀、咒语、手抄的密本而来，其内容包括煞的名字、情状、性质以及煞的破解方法。

李丰楙又进一步提到，法师对煞的破解方法，最主要一定要先知道煞的名字，知道了煞的名字自然就可克治，所谓的「三呼鬼名，鬼即绝」就是其意；至于这些煞神有空间性质的煞神，例如五方岁煞星君；以及时间性质的煞神，例如年煞、月煞星君等。值得注意的是，判断这些煞神的方式，是依照空间方位和时序排列而出现，因而对宗教人而言，对煞之判断常常依照通书上所显示，并且依据个人命状来判定煞所影响之方位及时刻。

在不同的仪式中，呼名法术也有不同的使用方式。李丰楙提到在开庄、开庙门、开台等类事件中，是属于对土地之启用、建筑物的启闭，仪式中所面对的是重煞，然而这些重煞的对象也较不确定，因此在仪式中就普遍召请、祭送各类煞神。另一类仪式的对象则为明确的对象，如路煞、火煞、水煞、礁刹及押孤、押尸等。在李丰楙之分析之中，可知法师判定煞之性质及影响，因着事件的不同，而有所不同。

李丰楙认为一般民众相对于法师而言，煞是一种较模糊、不明确、甚至无知的观念。他并认为民间流传跟煞相关的荒诞、恐怖故事，正是一般人表现煞意识的方式之一。李丰楙接着进一步提到，庶民的认知和表达之模式是不同于知识份子，「在庶民社会中，基于他们的思维习惯，以较原始而素朴的方式思考宇宙和人的关系，也较直观而感性地采用其神话语言加以表达，泛煞意义及附丽其上的神话就是民间神治社会、神话文化的产物，他们使用类似符码的方式，来接纳信息」(李丰楙 1990:274--275)。

庶民对煞的这种看似非理性之认知方式，所要解决的正是与生命秩序有关的问题。李丰楙提到：「在原始社会对于无从知晓的不可知世界，尤其指涉的是鬼魅、精邪的世界，对之不知、无从掌握，就会常感觉原本的生存受威胁、秩序被破坏，因而产生害怕、怖惧感。类似的经验长期积累下来，就成为固定的破解模式，也成为生活中的宗教习俗，知道在何种情况下需进行出煞」(1990:278--279)。由此可知李丰楙与伊利亚得类似，也是以存有之角度对仪式进行诠释。伊利亚得从圣显之辩证，藉着现象学分析说明圣俗之辩证关系就是对存有之辩证；李丰楙则认为对存有之辩证与庶民之思考模式相关。

就宗教人对煞的不可知感觉，李丰楙是以「正常--非正常」辩证模式，来显示宗教人煞之感受。若以死亡事件为例，是否为正常死亡、以及有无正常处理成为一般民众对「煞」之有无影响之判断；并且当「煞」影响他们的生活时，一般民众仍不知「煞」之形状及名字，因此就需要法师进行判断，法师之「呼名法术」其实就显示出民众这种对「煞」无知的表现。

在「正常--非正常」模式中，李丰楙首先区别常民意识中，正常和非正常之含意，他说：「中国的常民社会基本上反映的是农业民族的社会性格，由黄土平原所蕴育的的农业文明，安土重迁，性格保守，养生以习见、熟知的事物为常；而以违反正常的经验为反常、非正常」(1990:284)。

前面提到，一般民众因着生活秩序受到干扰，因而产生了「煞」的意识；至于其所感受的煞气之轻重，则常常以一些对死亡的对照性观念表现出来，李丰楙同样也以「正常--反常」的结构模式分析这些对照性观念(1990:286)：


甲、 | 自然死亡(寿终、天年) | ó | 非自然死亡(横死、暴死)
 | 正常处理(埋葬、神位) | ó | 无正常处理(暴露、无神主)
乙、 | 个别死亡(个体、意外) | ó | 集体死亡(团体、时间较久)
 | 正常处理(埋葬、神位) | ó | 团体安置(集体、时间较近)
丙、 | 猝然事件(个别、意外) | ó | 连续事件(无死亡、怪异)
 | 猝然死亡(单一、意外) | ó | 连续死亡(死亡、怪异)
丁、 | 集体死亡(神位、召请) | ó | 集体死亡(时间久、怪异时生)
 | 正常处理(安宁、平安) | ó | 无正常处理(处理不善、不安宁)

李丰楙认为这对照表正说明国人对于死亡、死后世界的结构性观念，而其主要关切点是在于死者是否为正常死亡、以及有否正常处理丧事。他说：「国人以自然死亡(得享天年)、正常处理(依礼送葬并点主立牌位)为常、正常；而对照非自然死亡(自杀、意外死亡、凶暴而死)，无正常处理(暴尸、未有神主香火、祭祀)」(1990:286--287)。

在这组对照表中，同时也显现出煞气之轻重，李丰楙说：「从甲到丁，反常度越高则煞气越重，但同一组又有时间距离远近、处理方式优劣等不同情况，也被视为影响煞的轻重、出煞的严重与否！」(1990:287)。

民众和法师对煞虽有认知程度上的不同，然而他们却能合力来对付神煞世界。至于对付煞的方法，一般民众与法师都能从农民历和通书上获得指引；另外法师依其专业知识举行出煞仪式时，总是依其经验来决定配合仪式的最恰当之时间和空间，这时民众则需尊重法师的决定。

前面提到，煞之影响往往是藉着空间方位及时间次序显示出来，因而出煞仪式自然便重视空间和时间的配合。对于仪式中时间和空间的重要性，李丰楙说：「在有机的宇宙论中，干支的时间排列与五行配合，显示其吉凶宜忌的性质，制约了出煞的择定，始能解除其中的灾厄。而方位的立体空间的设定，配合煞的性质，也构成生克的对立感应关系。就在时空条件的审慎配合下，运用简便的神像、桌案及各种法器，象征化为神圣空间，由于请方与执法者在同属参与者的社会情境，共同营构、感染其中的气氛、气势，使得仪式的进行造成强烈的共感，获致仪式戏剧的感人情境，并形成宗教民俗特具的神秘、神圣氛围」(1990:298)。

在仪式举行的过程中有一些必须遵守的禁忌；特别是出重煞的仪式，某些人在仪式中一定得回避，包括生肖冲犯者、阳气较弱者、孕妇等。另外仪式在场者，也必须配合选择适当的方位，以防范自身的安全，有时在场者会由法师发给护身符。至于法师的禁忌和防护措施包括：旁人不得直呼法师名字以及和法师交谈；法师则借由神力护持，以藏魂和变身法术避免与煞神对阵时有所闪失(1990:299--300)。

总结李丰楙之分析，可知宗教人对煞之害怕、怖惧之意向，在经验世界范畴之开显，从对煞之判断，藉着对空间方位及时间次序之规定，并藉着对经验世界正常与否之辩证而定。并且宗教人透过法师，同样藉着选取有利之空间方位及时间，并且藉着呼名法术，以及使用以巫术赋予神只力量之法器，以克服那些同样以巫术被指定为煞之物品。

仁泽社区居民相关的出煞仪式之探讨

从龟山岛迁至仁泽社区，居民曾举行过一些相关的出煞仪式。包括「入庙」时的出煞仪式、全社性的出煞仪式、渔船出事后的出煞仪式以及家户补运仪式中的出煞仪式等。兹分别讨论之：

1.「入庙」时的出煞仪式

在讨论积极性的出煞仪式之前，要先讨论此中一些必须要遵守的时空规定，也就是若要避免冲煞，时间和空间的方向之选择是极其重要的因素。在如下拱兰宫的历次搬迁记录中，可以看到居民对此的谨慎。

就本地文化而言，神圣空间与神圣时间配合形式就是「利年、利方向」的彼此配合，其中的利方向是以建物的坐向来判定。从王崧兴的记录以及调查中得知，社区居民无论是村庙、房子、牌楼、新金炉的兴建和旧金炉的拆除，以及生命礼俗中的重大事件，都遵守着「利年、利方向」之要求。以拱兰宫为例，拱兰宫历次兴建过程中，所牵涉的动工、入庙、出火等相关仪式，就都配合当年的利方向。从下表可得知，在龟山岛时期庙宇的主神坐向是坐东朝西，因此就必须在利方向为大利东西的当年，举行与庙宇相关的仪式。至于在仁泽社区，主神坐向为坐北朝南，因此也就必须选择利方向为大利南北的当年，举行与庙宇有关的各样仪式。唯一的例外情形是当主神由龟山岛坐东朝西之方向，迁至仁泽社区旁临时搭盖坐北朝南之一木板造的房子，此时就无法兼顾两处的大利方向，于是所选择的时间，就必须同时避免「煞」到两处的坐向，最后所选择的时间1976年6月18日，就的确未同时煞到两地的坐向，就仁泽社区的板造房子而言，当年此坐向是「小利方向」。

主神位置 | 仪式 | 时 间 | 主神坐向 | 方 向
 |  |  |  | 大利 | 小利 | 煞
龟山岛 拱兰宫 | 设立 出火 | 咸丰四年(1854) 1966.1.27(晨7时) | 坐东朝西 | 东西 东西 | 南 北 | 北 南
变电所 | 迁入 迁出 | 1966.1.27 1966.6.10 | 坐西朝东 | 东西 东西 | 南 南 | 北 北
龟山岛 重建之 拱兰宫 | 动工 入庙 出火 | 1966 1966.6.10(晨4时) 1976.6.18 | 坐东朝西 | 东西 东西 东西 | 南 南 北 | 北 北 南
仁泽社区 板造房屋 | 迁入 迁出 | 1976.6.18 1977.11.24 | 坐北朝南 | 东西 南北 | 北 西 | 南 东
仁泽社区 之拱兰宫 | 动工 入庙 | 1977 1977.11.24 | 坐北朝南 | 南北 南北 | 西 西 | 东 东

表一：拱兰宫历次改建对照表（月、日均为农历）

根据王崧兴的记载及田野访查，得知拱兰宫的两次重建，入庙及开庙门之仪式，都是道士在内场出煞，并以傀儡戏配合在外场出煞(注1)。

拱兰宫1966年在龟山岛当次的重建，据王崧兴的记载，那时岛上的乩童完全无用武之地。入庙的时刻是在早上4:00左右，这时刻是阳时，符合神圣时间的要求；在入庙前事先贴好的红纸上，也通告了当时犯冲而应当回避之人。

1977年在仁泽社区所重建的拱兰宫，并无留存任何仪式过程记录，不过居民表示，这次入庙过程中，居民几乎都在家紧锁家门，以防被冲煞。

2.全社性出煞仪式

1993年时，社区内有七人身故，其中有一些人是意外死亡。按李丰楙的分类，这种连续死亡的事件，是一种反常的事件；从当地居民的反应中，他们也认为这次接连的意外事件是极为反常的事，特别是有一年轻学生在事先无任何征兆情况下，就死在客运车上。这些意外事件引起了居民的恐慌，于是他们便请来地理师勘查当地的风水，地理师勘查的结果认为妖煞已侵入社区，于是在勘查之后，居民便决定重建庙的金炉及社区大门、并以妈祖令旗替换原来的五方黑令旗。并且在进行这些重建和替换的步骤前，从宜兰市请来道士举行出煞的仪式，如此才能使仁泽社区的空间得到洁净，并且在重建金炉、社区大门和以妈祖令旗替换五方黑令旗的过程中，才能确保不再受妖煞的侵扰。

1995年农历一月和二月，又分别有两位社区居民在社区前方的道路上出车祸意外死亡，这两次的事件，居民认为是反常的事件。因此接下来三月一日拆除旧金炉的过程，居民态度就极为慎重，他们认为妖煞仍在所拆除的旧金炉之上，因此拆掉的旧金炉，任何人都不可跨过其上，于是便在渔船回港之时，请渔船将此拆除之物运至外海丢弃。其后居民商量进一步的解决办法时，分别提出两种方案，一是再请道士举行出煞的仪式，另一则是请二结王公来出煞，后来居民决定不再请道士，改为请二结王公举行出煞的仪式。出煞的时间安排在四月十六日下午2:00，这时间是「阴时」，一是为配合二结王公的阴神身份，二是配合祭拜好兄弟。当日仁泽社区各家户都极为配合，并在社区门口搭棚子，以摆设供品祭拜好兄弟。在祭拜过后，二结王公于下午2:00先收死者之魂后，接着就出煞；其后又巡境，在社区内各处撒盐米，以此确保空间得以洁净。

3.渔船出事后的出煞仪式

M39:48(注2)渔船上的一名海脚(船员)在船上作业时出意外身亡，其后家属在船边招死者之魂后，M39:48接着也举行洗净的仪式，然而后来M39:48又请拱兰宫的乩童举行出煞的仪式，以此来确保渔船空间的洁净。在此过程中，有两件值得注意的事，一是其余的渔船，在M39:48的渔船出事后，就避免将自己的渔船停在M39:48的渔船边，以免被「煞到」。另一则是M39:48曾在过去宣称他「信神但不信乩童」，然而在此次意外事件后，他仍然请乩童来出煞。

乩童在为M39:48举行出煞的仪式中，重要的过程包括有发护身符给参加的人、撒盐米、以松树枝画符、替身解运、敕鸡、敕鸭(押煞)等。

4.家户补运仪式中的出煞

1993年仁泽社区的接连发生意外事件，隔年(1994)社区内就有七户在家户内举行补运仪式。1995年亦有两个家户，分别因着家内的因素举行补运的仪式；其中有一家户因家内有一人的视力发生了问题，因而就请道士举行补运的仪式。当天补运仪式共分十五场，大都是与出煞有关，包括有驱邪、替身解运、押煞、舞草席花、扮兽、收煞、追阴送火等场仪式。

当天的仪式过程由法师主导，当法师告知在东方有一女士的阴魂时，主人就显的非常不安，一再请问法师破解的方法，最后并在法师的的带领之下，问东方的这位女士阴魂之动机，并祈求其离去，不再扰乱他家人。

由于主人家按着经验认知家人因眼疾不能出海，是被「煞到」的征兆，然而这时他们仍不知造成他们困扰的对象是谁，因此便请法师出煞以求化解；除此原因之外，主家的主人翁当时年纪正逢69岁，由于一般民间认为岁数之尾数，每逢9便视为一生命关卡，因此在补运仪式中，就包括一场「祝灯延寿」以使其能顺利通过此关卡。

结论

出煞仪式的举行，总是基于一些事件。例如M46:69家中所办的补运仪式，起因之一是其二儿子的眼疾事件。就主家而言，眼疾是具有辩证性的异质事件，因而与神圣相关。这种异质性被归因为异质性之「煞」所引起，因而就藉助仪式解决。进一步而言，眼疾事件所显示的是某种不好的「神只」对生存之威胁和破坏。所以仪式之行为，就是对此生存功能之重建。同样的全社性之出煞仪式，是起因于社区有七位居民之意外死亡；M39:48为渔船所举行之出煞仪式，是因其船上一名「海脚」意外死亡之故。这些事件也和眼疾事件一般，对相关之宗教人是具有辩证性的异质事件，因而也求助仪式来解决。

因此对当事之宗教人而言，「煞」原先是隐蔽地，并且借由一个对生存造成威胁的事件而被揭露出来。就存有意义而言，「煞」代表了「非存」，并且被认为是他们生存之世界中心--居住场所之破坏。在仪式上，是由被选择之物巫术性异质地辩证为「煞」，经由「出煞」仪式，重建「分隔」的功能，使其成为宗教人赖以安身立命之世界中心。因而「出煞」仪式过程，就是「非存」到「存有」之辩证过程。

注释

有关傀儡戏出煞仪式之详细说明，可参考宋锦秀女士1986年所着硕士论文：「兰阳地区傀儡戏的出煞仪式 --一个宗教人类学的研究」，台湾大学人类学研究所。

为尊重居民的私生活，文中之人名皆以符号代替，M表示男性，F表示女性。前二位数字为任意之编号，后二位数字表示当事者在访查当时(1994年7月--1995年6月)年纪。

参考书目

王崧兴
1967 龟山岛--汉人渔村社会之研究。台北：中央研究院民族学研究所。

王镜玲
1991 台湾庙宇建构仪式初探--以伊利亚得(Mircea Eliade)神圣空间建构的观点。辅大：宗教研究所。

李丰楙
1990 台湾民间宗教「煞与出煞：一个宇宙秩序的破坏和重建」。民俗系列讲座，p.257--336。

约翰、麦奎利
1992 二十世纪宗教思潮。何光沪、高师宁译。台北：桂冠出版社。

Eliade,Mircea
1958 Patterns in Comparative Religion. Translated by Rosemary Sheed.New York: Sheed and Ward.
1961 The Sacred and the Profane. Translated by Willard R. Trask.New York:Harper & Row.


关于新世纪及基督教信仰的七个论点


基督徒从新世纪运动中，面临到一个很重要的挑战。而这运动也已对我们的文化及我们这群体造成影响。甚且，它已经在许多方面渗透进教会。

在新世纪对生命所作的定义，与基督教对生命所作的定义之间，有多种不同角度的比较。以下特别列出几个重要的不同点：

<第一个论点>

新世纪似乎是一个让人觉得很亲切的宗教，它的主旨是针对人类的福利。新世纪是宗教性消费的具体例子，着重在提升人们生命的品质。

基督教是第一个真正对人亲切的宗教，它的中心主旨是展现对上帝及同胞的爱。当一个人感觉很好时，他未必真是好的。反而是遭受痛苦的人，比起那些生活水准一流的人，更能体会其它人所受的苦。

<第二个论点>

在新世纪运动中，人们仅保持是生命的旁观者。重点是使人不要因为任何事情而得意忘形，必需保持"冷静"。人们必须当旁观者及观察者，以便能感受到好的感觉；否则，恶魔及世间的痛苦便会降低人们的生活品质。

基督教并不从痛苦中分离；它的信条是与痛苦相关连的。就像耶稣过去和持续予人的感觉。基督教明了积极的同情，而非仅是消极的怜悯。

<第三个论点>

新世纪是起源于印度教，认为事实就像是一部事先拍好的影片。如果你不喜欢它，你可以把它关掉；但是你却不可以改变它。你可以经由瑜珈术将它关掉。

基督教则认为生命是即兴的。我们并不真正清楚将发生何事，但是我们的主旨就是要与我们的同伴一起将这出戏演好。我们亦熟悉这场戏中繁文褥节的线索，因为我们有一份概略的原犒，即圣经，可以遵循。

<第四个论点>

大部份新世纪运动的人，都遵从那些被认为已经转化成神圣造物者的大师及上师，就如新世纪的支持者亦猜测其本身将能够转化成具有神性。这种神性的梦想，造就了整个新世纪的特色。

就基督教而言，上帝本身已经来到地球，且变成人。而上帝既然已经变成了人类，人们便不需要再去扮演上帝。上帝已在我们当中，并对我们传递福音。所以我们不认为有必要借由理论或瞑想来变成神。

<第五个论点>

新世纪或多或少具有因果关系的宿命思想，即认为每个人已在过去成就了现在的自己。假使说有个人做失败了，那么只有他自己该遭受责罚，因为他现在所收获的一切即是上辈子所播的种，这就是因果关系。同理，成功的人也不是受任何人的帮忙，而是他自己在上辈子所创造的财富。

基督教认为现在行动是很重要的，因为当一切都由世界的最高审判者--耶稣，所公正地裁定后，我们在这一世所种的果将在最后审判日得到收获。但是基督教徒亦了解，当我们的审判被宣示了之后，我们是处在一个相当有利的位置，因为上帝在审判中是为了替被告抗辩。上帝处理我们的案件，并从他自己本身赢得胜诉。

<第六个论点>

新世纪的宿命论意味着以一种命定的态度来面对生命，认为大部份的事情都已事先注定，而你可借由占星术、手相及其它类似的方法来得知。对个人命运的议论，通常造就了某种特别的信仰状态，就是经常感觉到自己不净，并且不断地想要清除o

基督教亦志在抵抗不洁，但发现其根源是恶魔及人的罪恶。人的贪婪心即是此问题的所在。因此，需要解开的是罪过本身，而非羞耻心。原谅罪恶就是这信仰的答案，而教会真正伟大之处，就是能够代表上帝原谅人们。

<第七个论点>

从最终的界限来看，大部份新世纪的成员都经历过数次生命及死亡，即所谓的灵魂轮回。永生的人将不断地死亡及再生...他将不会获得拯救，直到他能够借由好的业力将自己拔出。

事实上好的业力并不能引导获致拯救，因为所有的业力都会将你束缚在再生的转轮中，而好的业力甚至比坏的业力更具束缚力。唯一的方法就是靠瑜珈术，因为它能燃烧所有的业力。

基督教认为业力并不能引导至任何地方，其认为那只是自我欺骗。从另一方面来看，有个方法可以获得救赎：上帝在耶稣基督里藉着圣灵所作的拯救。所以上帝的国正将进入人的生命，并引导他经由死亡，再经复活而变成一个新生命。这是教会的基准，并且是生命的实现。


“成功神学”—PROSPERITY THEOLOGY

“成功神学”－PROSPERITY THEOLOGY

引言

“成功神学”是一个世界性的运动，它有自己不同于基督教派的观点。成功神学同时又可称为" 生活之道 " " 繁盛福音 "、" 信仰运动 " 及 " 信仰布道 "。

美国传道士 Kenneth E. Hagin( 出生于公元 1917 年 )， 普遍被认为是成功神学的创立者及领导者。

自从公元1970年代早期，Kenneth Hagin牧师们就经营所谓的"RHEMA 圣经训练中心"。它是一个位于美国俄克拉荷马州Tulsa，很大的传教协会，或者说是"圣经学校"。经由这种定期的"信仰福音"及其它密集的发表活动，这组织已经传布了"Hagin" 的宣谕。 在这运动中， 最出众的传教士是 Kenneth Copeland、Jim Kaseman 及 John Brandstrom。

成功神学

公元 1983 年，在瑞典的 Uppsala， 一个名为成功神学基金会的领导人 Ulf Ekman 变成了斯干的那维亚半岛 " 成功神学 " 的领导人。 从公元1981 年到公元 1982 年，Ulf Ekman 在美国 Hagin 的圣经学校就读时，在美国与斯干的那维亚半岛成功神学分会间，就已展现相当高程度的合作。

成功神学基金会是一种私人基金，它合法的拥有成功神学里的所有东西。这个基金会有设有一些活动：一个集会、一所圣经学校、一所中学校、一所幼儿园及一所出版中心。Ulf Ekman 是圣经学校的校长、成功神学基督学校的校长、成功神学出版中心的董事，负责编辑其出版的杂志 "The magazine for a victorious life" 及 "生命之道"(The Word of Life)，同时也是一所创立于公元 1990 年私立中学的指导者。

在公元1992年时，这运动在瑞典的发展比在丹麦更为成功。新出版的杂志"The Word of Life"，现有三万五仟个订阅者。 而这运动在全瑞典大约有二佰个独立的分会。

在丹麦，这运动又以 Hjorring 的"North Jutlandish 圣经中心"、Horsens 的"Rhema 圣经中心 " 及 "哥本哈根(Copenhagen) 圣经训练中心 " 闻名。 而 Jens Garnfeldt 牧师则负责 " 哥本哈根(Copenhagen)圣经训练中心 " 的事务。在丹麦还有一些名称像是 " 生命之树 ；The Tree of Life"、" 福音中心； The Gospel Centre"等，与成功神学有关的小团体。

<精神、灵魂及肉体>

在成功神学之中，人被定义为"一个在肉体内具有灵魂的精神"。这其中有一明显的区分，一面是肉体和灵魂；相对的一面是精神，其中精神可被视同为人。

圣经以各种不同的角度形容人，但在不同的解释中有一共同点。犹太基督教对人的看法，并不具有如成功神学中，将精神、灵魂、肉体做不同价值的等第区分。基督教信仰所认为的创造是在强调人类时，尤其强调人是各部份的联合，这些部份包含：肉体、灵魂、精神、心灵、思想、良知...。因此，肉体并不会比灵魂拙劣。

<撒旦的本质>

根据成功神学，非基督教信仰的人都具有撒旦的特质。但是，藉由改变宗教信仰，他能够在他的精神层次里获得上帝的特质。之后，人的精神就会变得完美，并且免除罪恶。因此，在看得见的肉体世界及看不见的精神世界间，有很敏锐的差距；也就是，精神高于肉体之上。成功神学认为，人类自身精神力量运作的结果，可以净化人心及世俗现象。由于对精神世界的重视，因而相信成功神学的人，便演绎出一些被认为是非常重要的原则，例如不可说消极的话，因为消极的话是出于消极的灵，必将导致生活层面的亏损等。成功神学相信任何人若改变宗教信仰来相信上帝，上帝就会以完美的精神作为报偿，能使人们在恶魔具有很大权势的精神世界里，具有感化能力和力量。

<支配恶魔>

成功神学同时坚持耶稣基督已经委任祂所有的力量给基督徒，所以基督徒就拥有完全的力量，并且基督徒必须利用此种权力来面对所有似乎对人类很邪恶的事情：疾病、贫穷、痛苦及不幸；还有战争的威胁及左派的政治敌手。而所有的这些问题，都有一个精神上的理由，即恶魔的杰作。因为耶稣基督已经委任祂的权力予所有相信祂的人们了，祂就不需要帮更进一步的忙。甚至耶稣基督必须依赖基督徒利用祂所予他们的权力来对抗恶魔。

<福音具有创造性的力量>

因而根据成功神学的看法，基督徒不但有这个可能性，而且必须在生活各层面进步与繁盛。由于成功神学认为精神世界高于肉体世界，因而认为若生活不顺利，就代表着精神世界有阻碍。所以若要达成在生活各层面的进步与繁荣，在精神世界就有其对应的阻碍必须要先除去。这些阻碍是来自魔鬼，它们才是疾病、贫穷及不景气的真正原因。

更进一步说明，成功神学认为口头的福音具有创造性的力量，因此这信仰的宣传者便将重点放在布道上，目的是为了在精神世界中能够收放自如。"口头自白的法则"宣称所说的一切都将会发生；你会受限于自己的口头自白。而负面的陈述，比方说"我生病了"或"我觉得不舒服"使用起来都是具有危险性的，因为某人可能会因此而生病，并在生活中遭遇苦难。

<你们就是神>

在公元 1986 年， 成功神学基金会举办了一场名为 " 你们就是神；You are gods" 的讲习会。为了避免遭受批评，Ulf Ekman 稍后又说这观点不需在文字上被了解。然而，有许多批评家都认为这种教义是成功神学，主张人们可以藉由转换宗教，来改变他自己全部本性 -- 从撒但转变成上帝的必然推论。

对于上述这些问题的合理解释，以下有所说明。须知耶稣基督所带来的福音宣告，是让我们知晓，虽然我们人类的本质并不完美，但却因着信心，可以得享上帝的恩典。信心使我们在圣灵的光照之下，其实反而更知道自身的不足。信心的指望并不在于今世的繁荣，而是在于天国的赏赐；今世的繁荣与否，绝对不可作为信心的指针。至于声称自己是神的宣告，根本就是错认圣经对人的描述，与福音已背道而驰了。

<耶稣基督精神层面的死亡>

在一本名为"不一样的福音"(A Different Gospel)书中， 作者Dan McConnell 表示 Kenneth Hagin 大都是受到美国传道士 Essek W. Kenyon( 公元 1867 年 -- 公元 1948 年 ) 所启发。 Hagin 曾在他自己的书中加载许多Kenyon 的引言， 但却没指出它们是来自 Kenyon 书中的引言，不过这些引言至今仍为成功神学基金会所使用。

在世纪的转换中，Kenyon受到了在波斯顿发生，所谓的「新思想」运动所启发。「新思想」在物质及抽象的世界间产生了一种极明确的差异效果，但认为后者是比较重要的。当Kenyon以此观点来解释耶稣基督的在十字架上死亡之事件时，就只凸显此事件的精神层面，从而忽略看轻耶稣肉身死亡的重要性，因而发展出" 耶稣基督精神层面的死亡"(Jesus Died Spiritually)的教义。它的意旨是耶稣基督和好职分真正开始的时候，是当耶稣在十字架上精神层面的死亡，并得到撒旦的特性之时。接着耶稣在地狱遭受撒旦折磨三天直到复活，复活就是 "再生 "( 就如同基督徒的再生 )，且获得上帝的特性。

这教义很清楚是非圣经的。它是根源于成功神学的世界观，一种清晰二元论哲学的说法。根据这个观点，只有精神上的受苦--而非肉体上的，才能达到精神上的结果。我们正在与一种很明显的非基督教思想交涉。圣经指出，耶稣以肉身明确地废除了上帝与人之间的律及敌意(弗 2,14f.)。它同时也是当"耶稣基督精神层面的死亡"教义宣称基督得到撒旦的特性时，对耶稣神性的一种驳斥。

<上帝被束缚>

强调口头福音的正确使用，似乎显示上帝的恩典，总还需要人们加一把劲才行；并且这些人无法用信心来仰望天国的福份，总是急于用现世的报酬来证明恩典。因而在成功神学的观念里，对祈祷的观念是在于强调自身的能力，而非信靠上帝、仰望天国所作的祈祷。由此看出，上帝被这些按着人的标准所建立的精神规章所束缚。这些人并没有给予太多的机会能让上帝使用祂的主权来从事所有祂想作的事。在纯正的基督教信仰中，和上帝间坚定的关系，可说是经由受洗所得的礼物。这是一个基石。藉此，所有相信的人可以获得安息。

<精神上的交战>

"属灵权柄"(spiritual authority) 这想法是成功神学的重要概念。人类是精神动物。因此，基督教徒能够进入恶魔所操纵的同一个世界，并从争战来对抗撒旦的精神军队。为此某人能够打破恶魔施于一个人、地理区域，或一个更抽象的现象 ( 如重税 ) 上的精神力量。

一种特别的精神交战就是所谓的 " 产痛祈祷"( pain of birth prayer)。 它意谓着由祈祷者所发出的一种完全不寻常的尖叫声。 就 Ulf Ekman 而言，这种祈祷方式比用舌头说话来得重要。

Ekman说"就是当圣灵使人们负累一些经历过的事情，如肉体上遭受痛苦时；如女人生产时。而当上帝引领我们进入这种状态时，我们会认为我们已经丧失了意识。"他又说"我们在地上翻滚、焦虑地尖叫及像猪将被杀般的悲鸣。这是一种非常强烈的代祷，而恶魔厌恶这种方式。他向我们怒叱说我们是发疯的狂信者。"

<神秘主义>

在成功神学里，人被定位在中心。因此，祈祷需要有精神世界所支配的人类特性，目的是为了在物质世界创造成果。在这种背景下，一些评论家坚持成功神学对祈祷的认知，具有神秘成份的特色，而神秘意谓着隐藏。参与神秘主义的人，努力想要藉用方法及洞悉秘密的规则，来释放隐藏的力量。获得灵知也意谓着，思考精神上的事物是卓越的且重要的成份。反之，物质上的事物则是拙劣的。

启示性的知识，是一种从上帝的精神直接进入人类精神的讯息。这种知识启迪我们，一本特定的经典，其原文为何必须被了解。那些成功神学以外的事物，不具启示性的知识。

个别辅导与背叛者

成功神学里的领导组织是属于神职阶层的，而批评是大大地被禁止。假如有成员真的想批评这运动， 答案从成功神学的教义中可以得知：严肃的批评来自 " 批评精神"(the Spirit of Criticism)，同时意谓着"耶洗别的精神"(Jezabel's spirit)，它是如恶魔般的。

个别辅导的问题暗示着，成功神学的成员中，有高于平均值的人变成受压迫的、变成自杀性的，并因此住进精神病治疗的机构。从公元 1984 年到公元 1988 年之间，成功神学的成员中发生了十六次自杀事件，而有相当的证据显示那些自杀者之前并无任何的精神病治疗记录。

许多想要护卫成功神学的人宣称，这些问题并不能证明任何事情。但在Uppsala有若干人，与这些问题有了最危险的会战，可说毫无疑问的显现了这些问题的严重性、深度及广度。而这些问题的形式在背叛者中也发生很高程度的相同情形。

一种解释心理负担过重的理由，或许能从自白的法则中看出端倪。你必不能自白负面的事物，因为那将暗示出负面事物对你的束缚。如果有某人为你的痊愈而祈祷，而你却未康复，你必须自白说你现在已经好了。你必须假装有权力能克服罪恶、挫败及弱点，而不是承认它们。

在这种方式中，个人是被定位在他自己及他的思想争斗里，没有任何机会可以让其它人帮助他。对思想、感觉及肉体的控制是通往完美的道路，但当然有很多人无法应付这种孤独感及压力。

很多评论者认为成功神学是一种强者的教义。因为它需要一种几近超人的努力，来持续与你的思想争斗，并保持它们。因此如果某人作错了事情，他只能自责，因为上帝那方已经作了一切该作的事。

一位批评家如是说：

外在的物质世界并非真正的实体，而精神世界则是充满了恶魔精神，但上帝留下祂儿子单独与它们在一起。每次当你觉得被问题所击败时：疾病、疲惫、沮丧、意外或其它的事，它正是一种来自精神世界的攻击，因而你必须集结你所有的精神力量及你所有的决心，以作积极的对抗。然而这刚好就是，你无论如何都无法长期作得到的事情。

一种基督教派？

神学家对于成功神学的会众是否属于基督教派，意见并不一致。然而，许多评论指出若干他们教义中的事情，以及他们的教导或仪式，若用任何一种圣经的或历史的来评断，他们都在基督信仰的远方或外围，甚而在基督信仰之外。

在这些事情当中，基督教信仰保证繁盛与进步的观念，只是很单纯的与新约圣经里的许多章节不兼容(例如 路6,20--26 9,23f; 14,26ff)。这些经文传达了 " 十架神学"(theology of the cross) 的重要性，若没有它，基督教就会变肤浅与虚妄。

很重要地最后要强调，成功神学并未断绝与人类的关系，而是断绝含有神学与实践性影响力的教义体系。