同根生——澄清基督教对天主教的误解

同根生——澄清基督教对天主教的误解

.-缘起与目的 缘起与目的.

.-a.圣经，圣传，教会训导 a1.浅谈圣经、圣传及谁是「新教」.

.-a.圣经，圣传，教会训导 a2.两教圣经的异同（1）：次经的名称与背景资料.

.-a.圣经，圣传，教会训导 a3.两教圣经的异同（2）：支持次经的理据.

.-a.圣经，圣传，教会训导 a4.两教圣经的异同（3）：有关次经上的错误资料.

.-a.圣经，圣传，教会训导 a5.两教圣经的异同（4）：没有「用经上说」及亚桂拉译本没有次经.

.-a.圣经，圣传，教会训导 a6.两教圣经的异同（5）：教会训导与古教父们不一致的意见.

.-a.圣经，圣传，教会训导 ——a7.两教圣经的异同（6）：罗三2是指那39卷首正典吗？.

.-a.圣经，圣传，教会训导 ——a8.两教圣经的异同（7）：有关新约所引用的次经典型例子.

.-a.圣经，圣传，教会训导 ——a9.浅谈如何解经.

.-a.圣经，圣传，教会训导 a10.教会训导为天主的话语服务.

.-a.圣经，圣传，教会训导 a11.教皇无误的真正意思.

.-a.圣经，圣传，教会训导 a12.圣经肯定圣传和教会训导.

.-b.大淫妇和默示录 b1.天主教当然不是大淫妇.

.-b.大淫妇和默示录 b2.浅谈默示录.

.-c.教宗 c1.伯多禄的磐石地位.

.-c.教宗 c2.圣父」和「神父」之名不对吗？.

.-c.教宗 c3.教皇无误的真正意思.

.-d.因信成义－靠信德还是靠善行得救？ d1.不信主的能得救吗？.

.-d.因信成义－靠信德还是靠善行得救？ d2.好行为应做到那个标准才可得救.

.-d.因信成义－靠信德还是靠善行得救？ d3.因信称义联合声明被信义宗教会普遍接纳和承认.

.-d.因信成义－靠信德还是靠善行得救？ d4.回应《天主教的真相》第九章－－士林神学的因信成义.

.-d.因信成义－靠信德还是靠善行得救？ d5.真信心与一次得救永远得救.

.-d.因信成义－靠信德还是靠善行得救？ d6.回应「一次得救永远得救」（1）：澄清意思及初步回应.

.-d.因信成义－靠信德还是靠善行得救？ d6.回应「一次得救永远得救」（1）：澄清意思及初步回应.

.-d.因信成义－靠信德还是靠善行得救？ d7.回应「一次得救永远得救」（2）：圣经怎样说真信徒.

.-d.因信成义－靠信德还是靠善行得救？ d8.回应「一次得救永远得救」（3）：领受了圣神／灵的也有失落救恩的可能.

.-d.因信成义－靠信德还是靠善行得救？ d9.回应「一次得救永远得救」（4）：唯独坚持到底的，才可得救.

.-d.因信成义－靠信德还是靠善行得救？ d10.回应「一次得救永远得救」（5）：救恩是人自行抛弃的.

.-e.炼狱与大赦 e1.炼狱是甚么？.

.-e.炼狱与大赦 e2.我肯不肯定自己能进天国？及我会在炼狱多久？.

.-e.炼狱与大赦 e3.炼狱并非说基督的救恩不济.

.-e.炼狱与大赦 e4.今世来世都不得赦免vs永远沉沦.

.-e.炼狱与大赦 e.试澄清「大赦」的问题.

.-f.圣洗，圣体，告解 f1   浅谈圣事：有形标记赋予无形的恩宠.

.-f.圣洗，圣体，告解 f2.洗礼使人得救，并非见证这么简单.

.-f.圣洗，圣体，告解 f3.洗礼--由水和圣神而生.

.-f.圣洗，圣体，告解 f4.有关「信而受洗的必要得救」的讨论.

.-f.圣洗，圣体，告解 f5.科尔乃略／哥尼流的特殊受洗个案.

.-f.圣洗，圣体，告解 f6.铎／多 3：5 的「重生的洗」.

.-f.圣洗，圣体，告解 f7   婴孩领洗并不违反圣经.

.-f.圣洗，圣体，告解 f8.天主教也有浸洗.

.-f.圣洗，圣体，告解 f9.「圣体圣血是耶稣的肉和血」的圣经及经外文献论据.

.-f.圣洗，圣体，告解 f10.弥撒不是再将耶稣杀掉，且符合圣经.

.-f.圣洗，圣体，告解 f11.可按字面来了解弥撒是「重行」十架献祭吗？.

.-f.圣洗，圣体，告解 f12.从弥撒文献初步回应《罗马天主教的福音》.

.-f.圣洗，圣体，告解 f13.告解vs自行悔罪与神父的赦罪权柄.

.-f.圣洗，圣体，告解 f14.信徒犯罪后要忏悔做补赎是合情合理的.

.-f.圣洗，圣体，告解 f15.有关圣事并不相反「因信成义」的道理.

.-g.圣母与拜偶像 g1.浅谈圣母四端教义（１）：圣母的教义与基督救恩的关系.

.-g.圣母与拜偶像 g2.浅谈圣母四端教义（２）：天主之母及终身童贞.

.-g.圣母与拜偶像 g3.浅谈圣母四端教义（３）：无染原罪.

.-g.圣母与拜偶像 g4.浅谈圣母四端教义（４）：圣母升天.

.-g.圣母与拜偶像 g5.有关创三15及圣母踏蛇的图像.

.-g.圣母与拜偶像 g6.「头胎男儿」的称号和耶稣的「兄弟」是不足以推翻圣母终身童贞.

.-g.圣母与拜偶像 g7.「圣母代求」与路8所载的「耶稣拒见圣母」.

.-g.圣母与拜偶像 g8.浅谈册封圣人及敬礼圣母.

.-g.圣母与拜偶像 g9.澄清拜偶像的问题.

.-g.圣母与拜偶像 g10.向圣母圣人祈求是暗示他们有神奇力量吗？.

.-g.圣母与拜偶像 g11.在教堂中，圣母像已被高举？.

.-g.圣母与拜偶像 g12. 澄清」马利亚的位置是否高于耶稣」.

.-g.圣母与拜偶像 g13.澄清」等她生了儿子」就代表耶稣诞生后圣母与若瑟同房吗？.

.-g.圣母与拜偶像 g14.向圣母像鞠躬就是拜圣母吗？.

.-h.宗教交谈 h1   宗教交谈（1）：宏观角度下的反省及耶稣对「异教徒」的态度.

.-h.宗教交谈 h2.宗教交谈（2）：跟其他宗教合作和祈祷.

.-h.宗教交谈 h3.宗教交谈（3）：修女跟佛教法师学东方灵修？！.

.-h.宗教交谈 h4.宗教交谈（4）：神的存在无可推诿.

.-h.宗教交谈 h5.宗教交谈（5）：四面佛个案所引发的问题.

.-h.宗教交谈 h6.宗教交谈（6）：「分别为圣」的两个进路.

.-h.宗教交谈 h7.试从圣经给「宗教交谈」作点补充.

.-i.基督教弟兄姊 妹的分享 i1.不要盲从附和一些人说天主教是异端.

.-i.基督教弟兄姊 妹的分享 i2.介绍一些基督新教的宗派.

.-i.基督教弟兄姊 妹的分享 i3.基督新教的不同宗派怎样看洗礼.

.-i.基督教弟兄姊 妹的分享 i4.我对天主教之认识.

.-i.基督教弟兄姊 妹的分享 i5.天主教的「合一教理」.

.-i.基督教弟兄姊 妹的分享 i6.天主教与基督教对歌白尼、加里略之态度.

.-i.基督教弟兄姊 妹的分享 i7. 迟来的道歉.

.-i.基督教弟兄姊 妹的分享 i8.再思封闭系统.

.-j.该入那个教会 j1.该入天主教还是基督教？看圣经可帮我决定吗？.

.-j.该入那个教会 j2.也谈转教.

.-j.该入那个教会 j3. 真是「基督教看圣经，天主教只是听神父的说话吗」？.

.-k.其他 k1.一些澄清误解的书籍和网页.

.-k.其他 k2. 回应攻击者的方法.

.-k.其他 k3.天主教的守斋与神父修女独身.

.-k.其他 k4.我答《德兰修女是一个真正基督徒吗？》.

.-k.其他 k5.天特会议中「绝罚／咒诅」的意思.

.-k.其他 k6.若不坚持反天主教的立场，更正教的殉道前辈是白死了吗？.

.-k.其他 k7.天主教的十戒错了吗？.


同根生——澄清基督教对天主教的误解

本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


.-缘起与目的 缘起与目的.

--
. | . | . | . | . | .
缘起与目的 缘起与目的
天主教和基督教的合一运动进行得如火如荼，31/10/1999世界信义宗与天主教共同签署了“因信成义”联合声明，废除了马丁路德宗教改革以来，彼此加于对方的谴责，更是近期的合一里程碑。

可惜有些基督教朋友仍对天主教持着偌大的误解和成见，并经常出言诋毁，更甚者，当我们天主教徒予以澄清之后，不仅充耳不闻，还老调重弹地重覆着先前的攻击。由 7/2000 开始，小弟就与数位这样恶意攻击天主教的基督教朋友（相信是基要派人士），在某个基督教网页上，讨论两教问题达四个月之久，幸好，期间亦与不少持平公正的基督教网友就着这些课题，互相尊重地交流分享。

基于误解而攻击天主教的书籍、网页、文章、讲座实在太多了！就小弟所认识的，已有不少天主教徒深受那些攻击天主教的言论所影响，有些极感困惑，苦恼不已，有些转去基督教之余，还痛骂天主教是异端！这些攻击也会影响基督教弟兄姊妹（尤其是新／初信的），使他们也误以为天主教真是异端邪说。其实这些攻击天主教的言论能使人产生宗教“仇恨”（抱歉！“仇恨”二字也许用词强了一点，但小弟想不到更适合的字，故加上引号），这也有违上主要人们（不仅是教会，也包括全人类）团结共融合一彼此相爱尊重的意愿。

鉴于以上种种影响，及鲜有澄清基督教对天主教误解的中文网页，小弟遂决意将讨论期间所写下的拙作加以整理（但没经教会审阅），并多得涛涛、Kenji，Emman 及 Anthony 四位弟兄先后代为制作这个人网页。网页内每篇文章尽量先说出误解者的质疑，好让读者明白其来龙去脉，然后小弟才予以回应，希望藉此能有助澄清误会，促进交流和沟通。拙作曾数易文稿，竭力温和，如果仍有失言之处，令任何人感到不舒服的话，小弟先在此道歉。

此外，为方便熟悉基督教译名的读者阅读，小弟尽量在天主教名词后，加上「／」及其基督教的名称。

最后，这个网页实未能澄清所有常见的误解，但愿聊胜于无，还望其他弟兄姊妹作出补充。本文版权为本版版主 Michael 所有。读者若认为拙作合用，又不是為了從中取利，请随便引述、转载（请列明本网页及网址）。如有意见，欢迎提出，小弟的电邮是 pigoflord@yahoo.com.hk。

香港天主教圣神修院神哲学院宗教学部

学士学位课程四年级同学

Michael谨识

3/2001

后记：有位浸信会的姊妹乐意给我们分享一些能促进两教彼此了解的文章，此举不仅能减少和澄清误解，也能见证和鼓励合一，而且更配合“同根生”这个名字，实在十分有意思。毕竟，我们都信同一的主，我们是兄弟姊妹，我们是“同根”的！小弟很欢迎各位投上这类有助澄清误会、促进彼此了解的大作，如稿件适合（例如没有版权问题等），刊登时小弟将会注明作者，而文责将由作者自负。


.-a.圣经，圣传，教会训导 a1.浅谈圣经、圣传及谁是「新教」.

--
. | . | . | . | . | .
A.圣经，圣传，教会训导 A1.浅谈圣经、圣传及谁是「新教」
1.误解者认为天主教相信圣传无疑是削弱了圣经的权威，并质疑为甚么要信圣传而不听「上帝的道」。

2.「基督教」一词，其实可指「基督宗教」（Christianity）及「基督新教」（Protestant），「基督新教」是指16世纪马丁路德宗教改革之后所产生的各个新基督教派／教会，「基督宗教」则是指耶稣所建立的教会／宗教，祂建立了「一个」教会，当时这个教会（「基督宗教」）没有分甚么天主教、东正教、基督新教的名称，也没有这三个名称，后来这个教会曾经历了很大的分裂，首先在11世纪分裂出西方教会（即天主教）和东方教会（即东正教），西方的天主教在16世纪再分裂出基督新教来。以上所讲，就连小弟一位读过基督教神学的朋友都同意。因此，在教会初期（那时还未订定圣经正典）并

3.天主教并非不信圣经，我们相信圣经，也接受圣传。简单来说，我们相信上主的启示是透过圣经和圣传这两种方式传递给我们，而圣传是整个教会的生活。

4.耶稣圆满地启示了天主及其救世计划，并完成了救赎工程。祂为使这启示传于后世，便给予12宗／使徒宣扬天主启示的任务，透过宗徒们这份宣讲，天主的恩惠亦得以通传给人。

5.在耶稣升天及圣神／灵降临后，宗／使徒们更「以言以行」四出宣讲基督和祂的福音（即宣讲天主的启示）。旧约固然是圣经的一部分，宗／使徒们的宣讲也谈及旧约，但是从宗徒大事录／使徒行传内的多篇讲道辞，我们可以看到宗／使徒们的宣讲焦点不是旧约，而是引用旧约来印证基督及新约时代种种充满天主恩宠的情况，的确，旧约准备新约，新约完成旧约。

6.宗／使徒们如此宣讲基督和祂的福音，结果就是产生了教会一致的信仰，与及教会的整个生活。宣讲福音、传道、培育信徒及其教理（希5:12，6:2，铎／多1:9）、信仰的辩证、开大会制定的规条（宗／徒16:4）、诫命（伯／彼后2:21）、以圣三之名施洗、擘饼、祈祷、敬礼、教会的团契共融、选立／按立执事牧者．．．等等都是圣传／教会生活的一部份。

7.圣经不是抽空而来，它不是忽然从天上掉下来的，却是从圣传／教会生活中慢慢形成、诞生及辨认出来的。因应教会生活中的不同需要，宗／使徒们所传授的天主启示渐渐被记录下来，圣传／教会生活也就渐渐被记录下来，成为文字－－圣经。圣经固然是天主的话，是在圣神／灵的默感下写成的，但它亦是「圣传」（整个教会生活－－当然包括其信仰）的结晶。若说圣经是定了型的文字，是整个教会生活的客观准绳和反映，则圣传是圣经活生生的表现和诠释，静态的文字（圣经）与动态的教会生活（圣传）是一个银币的两面，彼此相连相通，而且互相照明，因为圣经与圣传都

8.故此，若抽掉了圣传，把圣经孤立地了解，则容易懂错圣经的意思，相反，透过圣传，我们能正确地理解圣经，例如从初期教会的礼仪生活（圣传），我们就能印证和肯定圣经中有关洗礼的经文是有「人借着圣洗而得重生」之意（详见本网页Ｆ项的「F2洗礼使人得救，并非见证这么简单」）。

9.莫说新旧约正典要在主后4世纪才订出，就连第一本新约的作品也要在主后50年代才写成，耶稣升天后至50年代这20多年的时间，还没有新约圣经。「听教会的教导，在教会内生活」（即圣传）就是走近天主，就是听「上帝的道」！

10.圣经在宗／使徒时代还未是一部完整的书，在教会初期不仅旧约有许多伪经，例如：《梅瑟升天录》和《哈诺客书》，《撒罗满诗歌》等等，新约也有不少，例如：《多默福音》，《保禄大事录》等等，在众多早期基督徒著作中那部书是正典圣经，还需教会辨认。的确，圣经在圣传中慢慢形成、诞生及辨认出来的！若否定圣传，那么正典圣经的基础也跟着动摇了。

11.由此可见，天主教接受圣传（及教会训导），并没因此而削弱了圣经的权威，更非「不听『上帝的道』」。

本文最后修改日期：２００３年４月１３日


.-a.圣经，圣传，教会训导 a2.两教圣经的异同（1）：次经的名称与背景资料.

--
. | . | . | . | . | .
A.圣经，圣传，教会训导 A2.两教圣经的异同（1）：次经的名称与背景资料
Ａ）简述次正经、次经、伪经是甚么

1.圣经中的新约部份，天主教和基督教都是那27卷，旧约则不同，天主教46卷，基督教39卷，相差的7卷是：多俾亚传、友弟德传、智能篇、德训篇、巴路克先知书、玛加伯上、玛加伯下，及艾斯德尔传／以斯帖书的补录部份，和达尼尔／但以理先知书3：24-90及达13、14章。

2.这7卷书和艾及达的希腊文圣经片段，天主教称为「次正经」（Deuterocanonical，或「次经」，或「次正典」），因为它们是经过一番争论后，才被列入正典，但其地位（在天主教内）与那39卷「首正经」（Protocanonical，或「主经」，或「首正典」）毫无分别，同样被尊为「正典圣经」，那些不被尊为正典圣经的其它书卷，天主教称它们为「伪经」（Apocrypha）。基督教不接受「次正经」为「正典」，她们也称之为「次经」（Apocrypha），但其意思却如其它「伪经」（Pseudepigrapha）一样，即不是「正典圣经」。

39卷7卷不被尊为正典的其他书卷

天主教首正经

Protocanonical次正经

Deuterocanonical

（地位与首正经等同）伪经

Apocrypha

基督教正经

Canonical次经

Apocrypha

（如同伪经，即不视之为正典圣经）伪经

Pseudopigrapha

3.以下所讲的（旧约）「次经」，均是指那些被天主教尊为「正典圣经」的7卷书和艾及达的希腊文圣经片段。

4.旧约书目／纲目－－即旧约正典包含那几卷书，就连圣经学者们都认为是个十分复杂的问题。由于缺乏客观的证据，对于二千年前旧约正典的订定，即使学者们经过研究之后提出很合理的假设，最终很多东西都无法得到确切的证实，所以，实在不可以随随便便就说「那七卷书一定不是圣经」或「那七卷书一定是圣经」。基督教不接受那七卷书为正典圣经，相信自有她们的理由，天主教接受那七卷书都有相当的理据支持，现谨就自己所识的皮毛，先交代小小背景资料，然后再将一些「理据」简述于后，并响应误解者的论点。

Ｂ）关于次经的小小背景资料

5.早于主前三世纪，因侨居外地的犹太人已不懂他们自己的希伯来文，故需将希伯来文圣经（即旧约）译为希腊文，供他们阅读。这译本名为七十贤士译本（ＬＸＸ），约于公元前130年完成，那些次经（虽然有些是用希腊文写成的－－至少加下和智）和另一些后来没被教会列入正典的书也收录在内，合共53卷书，但70贤士译本也有许多版本，各有不同的书目。

6.在19世纪末及20世纪初，学者们皆认为在耶稣时代有两个旧约书目：

1.巴肋斯坦书目（较短，39卷，全是希伯来文），

2.亚历山大书目（较长，包含那些次经，是操希腊语的犹太人用的）。

7.简言之，整部旧约圣经分为三个部份：

1.「法律」（即梅瑟五书／摩西五经）－－其中所包含的那些经书，在两个书目里均是相同的，

2.「先知」（包括前、后先知书）－－其中所包含的那些经书，在两个书目里均是相同的，

3.「杂集」（又名「圣卷」，有时以「圣咏／诗篇」来统称它，见路24：44）－－两个书目所包含的经书是有分别的（那些次经主要是在「杂集」中）。

8.有些学者认为犹太人（犹太教）约于主后90年至100年间举行「雅木尼亚／亚麦尼亚」（Jamnia）会议，他们在这会议中接受那39卷希伯来文圣经为正典，亦有些学者指出该会议未能在犹太人中确立旧约的正典书目，但无论如何，最后那39卷仍是犹太教的旧约书目。犹太人举行这个「雅木尼亚／亚麦尼亚」（Jamnia）会议的其中一个目的，是为驱逐基督徒出会堂，基督徒诵读的是希腊文70贤士译本，若在会堂内只读希伯来文旧约圣经，则基督徒要「拜拜」。基督徒一出会堂，便要朝拜罗马皇帝（这与信仰有违），否则触犯国法，有被判死罪之虞。

9.16世纪时，马丁路德反对炼狱的道理。因天主教引用其中一卷次经（加下）来讲炼狱，所以，路德便否认教会有权断定那卷书是正典，他认为应以该卷经书的「内在价值」来决定它是否正典，即「圣经为自己作证」。

10.路德亦曾否认几部新约次经的经书（例如：雅各伯书等等），后来基督教予以承认。

11.基督教取用了犹太人（犹太教）所订的旧约书目（39卷）。

本文最后修改日期：２００３年４月５日


.-a.圣经，圣传，教会训导 a3.两教圣经的异同（2）：支持次经的理据.

--
---
A.圣经，圣传，教会训导 A3.两教圣经的异同（2）：支持次经的理据
1.路德的「以该卷经书的内在价值来决定」（即「圣经为自己作证」）是不行的，因为人要知道该经书的「内在价值」时是要看这部书，亦即通过他个人的主观了解，故此，所谓「以该卷经书的内在价值来决定」无疑是由读者自己主观决定。如果以此标准而行，若不是将路德抬举至无上的权威（即以路德按其个人见解所自行认定的书目为依归），便是由读者们各自认为「这是圣经，就是圣经」，结果是各有各的书目！

2.若有两个书目，则那收录在希腊文70贤士译本内的次经也应属正典，因为…

a.译70贤士译本时，犹太人应知其中五卷原文是希伯来文或阿拉美文的次经（1947年发现的死海残卷有多俾亚传和德训篇，1965年在玛撒达又发现了德训篇的希伯来文残卷），否则如何能将它们译为70贤士译本？它们若非圣经，一向非常尊重圣经的犹太经师又怎会把它们当作正典般翻译出来？

b.亚历山大里亚城（即亚历山大城）位于埃及，城中人士多操希腊语，很少人懂希伯来语，此城的犹太人在耶路撒冷有他们自己的会堂（宗／使6:9），他们在此会堂应该是诵读70贤士译本，住在巴力斯坦的犹太人亦没反对他们用此译本，可见在耶稣时代，巴力斯坦的犹太人并没排斥70贤士译本（这一点也反映出旧约书目在当时可能还未完全定型）。

c.在70贤士译本中，根据许多古抄卷所显示的，「首正经」和「次正经」是没有分别地混合在一起。

d.由于当时整个世界多操希腊文，很多人不都懂希伯来文，故此宗徒们在外邦传福音时按理是要用70贤士译本的。事实上，他们也大量引用这译本（包括引用那些次经）。在 http://www.cin.org/users/james/files/deutero3.htm列出新约所引用的旧约次经出处，数量非常之多，典型的例子可算是希11:35，它所引用的次经是玛加伯下7:1，5-9有关母子八人在希腊王安提约古四世宗教迫害下，怀着复活的希望受着严刑而殉道的记述，玛加伯下7:9这样说：「他在快要断气的一剎那，高声说：『你这穷凶极恶的人！你使我失去现世的生命，但是宇宙的君王，必要使我们这些为他的法律而殉难的人复活，获得永生。』」耶稣受苦的情况（玛／太27:41-43）也堪称「应验」了智慧篇2:12-20，这段智慧篇说：「我们要陷害义人，因为他太令我们讨厌，反对我们的作为，指责我们违犯法律，控诉我们品行不检，自夸认识天主，自称是上

e.犹太史学家约瑟夫常说自己只用圣经，他所引用的「圣经」也多次包括那些次经在内，见TheWorksofJosephuscompleted&unabridged,NewUpdatedEdition(3rdprinting),Massachusetts,Hendrickson,1988,p.899。

f.与宗徒们同时代的腓罗，也印证了70贤士译本，思高圣经学会编着的《圣经辞典》第6条「七十贤士译本」说：「远自公元第一世纪，犹太哲士淮罗（Philo）并多位希腊及拉丁教父，认为七十贤士译本是在天主默感下译成的」。

3.在1966年，有基督教学者AlbertC.Sundberg,Jr.研究，认为根本无两个书目。在耶稣和宗徒时代，只有「法律」和「先知」订出了它们所包含的是那些经卷，「杂集」则还未定型，尚要（教会及犹太教）辨认那些经书属于正典。

4.按理教会不应跟随主后90年间犹太教在「雅木尼亚／亚麦尼亚」会议的决定（或更后期的决定），因为…

a.虽然教会确实承袭了犹太人（犹太教）旧约的传统，但早在主后70年间－－那时雅木尼亚／亚麦尼亚会议还未举行，教会与犹太教便已分了家。

b.整部旧约（包括「法律」、「先知」和「杂集」）是指向基督的（参阅路24:44），犹太教不信（甚至反对）主耶稣，教会没理由跟随他们。

c.于是，除非信犹太教，不信基督，否则，只有教会能辨认旧约正典。

5.教会辨认出甚么书是正典呢？早在第四世纪末期，在主后397年的迦太基（Carthage）第三届会议订出为数73卷的新旧约正典书目（新约27卷和旧约46卷－－即包括那些次经，但一些也收录在70贤士译本的书却没被接受为正典），主后393年的希顿／希坡（Hippo）公会议和主后419后的迦太基第四届公会议也提出同一的圣经书目，圣奥斯定／奥古斯丁（St.Augustine）亦是这样主张（拉丁教父全集三十四，41），而那本由圣经大师圣热罗尼莫／耶柔米（St.Jerome）在主后405年译完、在教会内通行的（新旧约73卷圣经）拉丁通行本／武加大译本（Vulgate），也是包括那些次经的。在主后1441年（马丁路德改教以前），佛罗棱斯大公会议曾断定了这73卷为新旧约正典书目，在路德改教之后，教会再在主后1546年的脱利腾（又名天特）大公会议及主后1870年的梵蒂冈第一次大公会议中隆重地钦定这73卷为新旧约正典。

6.上述希顿和迦太基第三及第四届会议有关正典的决定，对今日的基督教都是「有效」的，虽然马丁路德曾否认几部新约经书，但另一个极其反天主教的基督教弟兄在网上讨论时，就曾表示基督教都是跟随这些会议而接受新约那27卷经书为正典！旧约呢？那包含7卷次经在内的46卷旧约正典不是也在相同的会议中订出吗？既然接受这些会议的决定，则我们是否也该接受那7卷次经为正典呢？

本文最后修改日期：２００３年４月５日
---


.-a.圣经，圣传，教会训导 a4.两教圣经的异同（3）：有关次经上的错误资料.

--
. | . | . | . | . | .
A.圣经，圣传，教会训导 A4.两教圣经的异同（3）：有关次经上的错误资料
1.误解者指7卷次经内有很多错误的资料，例如多1:2说托彼特在厄乃默撒为亚述王时被掳，但按列下15:29则说是另一位君王，又有些次经的作者冒用别的圣经人物名字写书，所以它们不足为信。大概误解者忘记了圣经是如何写成的，所以才有此论点。

2.7卷次经内资料有错误，并不因此而否定它是正典，因为这是圣经文体类型的问题。

3.了解圣经时要注意「文体类型」，圣经中有些书是称为「传记」的，它们的「文体类型」就像三国演义那样。三国演义借用严谨历史中的人物和事情，以故事的形式重新讲述，作者主要不是讲述历史，所以亦不会注重它的历史资料的准确性，却会传达许多重要的讯息，例如：标榜着刘关张等人的义气，不要像曹操那样奸恶等等。艾斯德尔传／斯、友弟德传、多俾亚传等次经的传记文体就像三国演义，它们主要不是讲述历史，里面的历史资料不太准确，所提及的时代或某某君王在那里那里的时候，若用历史去对照，你会发觉有时根本不是那回事。这些传记主要是想透过某个时局和人物去讲个故事，藉此传达一些讯息，这才是它们的重点所在。

4.圣经中还有许多文体类型，例如历史、法律、礼仪、信件、戏剧、寓言．．．等等，理解圣经时要按着它的文体类型来理解，例如：若是寓言，就用按寓言来读它，诗歌就要用诗歌来了解，传记／故事便需用传记／故事来欣赏，拿寓言或传记当作严谨的历史报告来读，必然会懂错它！我们若按着它们的文体类型来理解，对掌握圣经的讯息就会有一定的帮助。这种释经的基本原则，基督教圣经学者也常采用。

5.其实，编∕代所载的以色列历史也有资料错误哩，只要将它与撒上下和列上下一对照便知。谷／可14记载比拉多判决耶稣钉十架后，士兵才给祂穿上紫袍戴上茨冠，若／约19则兵士先这样戏弄耶稣，比拉多才判决，路11和玛／太6所载的天主经／主祷文一长一短．．．，四福音中还有许多出入的地方，这固然可说是以不同角度形容同一件事，但这不也正是所记叙的资料与历史不符吗？难道它们就不是圣经？

6.若7卷次经有错误之处，误解者就予以否认，耶稣也说错了话，他是不是也否认耶稣呢？祂在谷／可2:26说达味王是在厄贝雅塔尔作大司祭时，吃了只有司祭才可以吃的供饼，但事实上，那时的大司祭是阿希默肋客才对（见撒上21:1-7）！其实耶稣这个情况，就像今日大家都知道香港的大屿山中的「屿」应读「聚」音，但人人通行读「余」音，所以人人都读「大余山」便算，耶稣也是一样，祂当然知道谁才是那个大司祭，但当时的人们都这样讲说话，祂也就跟着大伙儿说“厄贝雅塔尔当大司祭”好了，若硬说阿希默肋客，人们还觉得怪模怪样呢。

7.至于冒用别的圣经人物的名字写书，也不因此而否定它是正典，根据圣经学者的研究，这种做法在旧约时代是常有的现象，不仅次经会这样，就连归入梅瑟五书／摩西五经名下的申命纪也是如此，申34:5-11记载梅瑟／摩西死后的事，人也死了，怎能记载这些东西？雅歌和训道篇∕传道书亦是伪托的作品哩。

本文最后修改日期：２００１年９月１２日


.-a.圣经，圣传，教会训导 a5.两教圣经的异同（4）：没有「用经上说」及亚桂拉译本没有次经.

--
. | . | . | . | . | .
A.圣经，圣传，教会训导 A5.两教圣经的异同（4）：没有「用经上说」及亚桂拉译本没有次经
1.误解者提出以下两个否定次经为正典的原因：（1）被第二世纪的亚历山大人接受的亚桂拉的希腊文圣经译本，是没有次经的；（2）新约引用次经时没说「用经上说」的字句。容小弟回应一下。

2.耶稣说错大司祭名字为厄贝雅塔尔时，也没明言「用经上说」这几个字，难道祂就不是从正典圣经引述出来吗？

3.在犹太教「雅木尼亚／亚麦尼亚」会议之后，约于主后140年译成的亚居拉译本（天主教中译应是亚桂拉译本，Aquila）没有次经，不足为奇，因为亚桂拉是阿基巴大经师的徒弟嘛，他受犹太教传统的影响，当然不译出次经了，但那本被初期教会广泛采用的70贤士译本却包括次经在内。

4.那包含次经的70贤士译本后来也被翻译成其它文字，以适用于当地的基督徒，例如在主后180年已出现而最迟在主后258年全部译完的拉丁古译本和译于主后1至2世纪的多个不同年代的培熹托译本（ThePeshitto或ThePeshitta，是叙利亚文的译本）。这是包含次经的70贤士译本已为早期基督徒接纳的另一例子。

5.本人在上述第2点「耶稣说错大司祭名字」一事上没注明那是引用谷／可2:26，亦没明言「在某篇文章说」这件事，但顺序看这「天主教和基督教圣经的异同」系列文章的读者都知道它是甚么，本人是「引用了」谷／可2:26及「异同(3)：有关次经上的错误资料」第6点的内容。误解者重视新约引用次经时有没有说出「用经上说」这几个字，但不少圣经学者都认为没「用经上说」云云，并不重要，重要的是「引用了」那些经卷，至于如何引用，是明引，还是暗引，有没有注明「在某篇文章说」、「用经上说」云云，反属次要。

6.新约引用旧约时没明言「用经上说」的例子，小弟至少还记得两个，一是雅5:17-18引用列上／王上17:1，18:1及18:42-45厄里亚／伊莱贾停雨降雨的事迹来说明义人祈祷的功效，二是玛／太21:33-40（及谷／可12:1-8）耶稣所说的「恶园户比喻」，它明显地引用了依／赛5:1-7的「葡萄园寓言诗」。

7.误解者的标准是：被引用的要被圣经讲明「用经上说」才算正典，那么，请问误解者：圣经在那处讲明引用正典时必须要有「用经上说」这几个字才可算数呢？

本文最后修改日期：２００２年６月１２日


.-a.圣经，圣传，教会训导 a6.两教圣经的异同（5）：教会训导与古教父们不一致的意见.

--
----
A.圣经，圣传，教会训导 A6.两教圣经的异同（5）：教会训导与古教父们不一致的意见
误解者说圣热罗尼莫／耶柔米（St.Jerome）原先不承认次经，后来才予以接受，古教父们对圣经的正典也有不同的意见，他们并未说自己无误，为何要信他们的说话而不信圣经？他又指天主教是在马丁路德改教后，在脱利腾（又名天特）和梵一两届大公会议才定73卷为新旧约正典，为的是「抵抗宗教改革」。他又质疑天主教为何单单接受马加比一、二，却不接受马加比三、四和其他的「次次经」？本人谨作出以下回应。

我们当然相信圣经，不过，请问圣经那一卷那一章那一节明言次经不是正典呢？在小弟印象中，圣经并没作出这样的指示。

的确，古教父们的话有时是不一致的，他们的意见虽有份量，但也可谓「只属个人意见」，因此，教会的定断才更重要！犹如宗／使15定断出不用遵行割损礼，就指出了正确／合乎基督信仰的定案，并平息了纷争，若没有这教会权威的定断（称为「教会训导」），当教会成员（只消对某一信仰课题）各有不同的见解时，若相持不下，我不让你，你不让我，教会就会分裂（不幸，这个分裂的现象在今日基督新教中正严重地普遍着）。教父们的见解，还需得教会的接受哩。

因此，我们不难理解为甚么那原先不承认次经是正典圣经的圣热罗尼莫∕耶柔米（St.Jerome），在382年的罗马主教会议将「次经」列入正典之后，也接受它们为正典，把它们连同其他正典一并翻译成拉丁通行本∕武加大译本（Vulgate）；曾对次经态度含糊的圣奥斯定∕奥古斯丁（St.Augustine）也说：「圣经正典的纲目，应随公教会的权威而决定。」（《ChristianInstructions》）

教会／天主教在主后397年的迦太基第三届会议订出为数73卷的新旧约正典书目，主后393年的希顿公会议、主后419后的迦太基第四届公会议、主后1441年（马丁路德改教以前）佛罗棱斯大公会议也提出同一的圣经书目，是有文献为证哩。天主教不接受马加比三，四和其他「次次经」，正显出初期教会是认真地辨认那些经书属于正典，并非一古脑儿照单全收。

其实误解者说天主教在主后1546年及主后1870年的脱利腾（又名天特）和梵一两届大公会议定73卷为新旧约正典，为的是「抵抗宗教改革」，这无疑是确认教会／天主教一直以来都认为73卷（包括那些次经）是正典，就如上述多届会议中所肯定的。因为马丁路德反对次经，即显示了在他反对之前，教会／天主教是接受次经的！否则，路德何需反对？既然马丁路德反对次经，于是，教会∕天主教为「抵抗宗教改革」，便在脱利腾（又名天特）和梵一重申以往多届会议的主张，声明那73卷为正典。

本文最后修改日期：２００２年６月１２日


.-a.圣经，圣传，教会训导 ——a7.两教圣经的异同（6）：罗三2是指那39卷首正典吗？.

--
. | . | . | . | . | .
A.圣经，圣传，教会训导 ——A7.两教圣经的异同（6）：罗三2是指那39卷首正典吗？
1.误解者说保禄／保罗虽然否定犹太教，但却肯定神的圣言是给他们的（罗3:2）而犹太教的圣经直到今天跟基督教的旧约圣经（39卷）又是一样，因此，次经并非正典。对于误解者这样的推论，小弟有以下的响应。

2.在1960年代，基督新教学者AlbertC.Sundberg,Jr.对旧约圣经曾作过深入的研究，并发表了一篇名为「早期教会的旧约」（TheOldTestamentoftheEarlyChurch）的专论，当中指出教会因在雅木尼雅会议之前已跟犹太人分了家，教会只承受主后70年以前（那时旧约还未定型）的犹太教遗产。

3.拙作「天主教和基督教圣经的异同（2）：支持次经的理据」中曾指出：对于主后90年间犹太教在雅木尼亚／亚麦尼亚会议中订定他们犹太教的旧约正典，并且不许再有所增减的决定，教会不应追随。根据圣经学者们的研究，保禄／保罗既是大约于主后58年写下罗马书，那时旧约还未定型，那么，罗3:2所说的「神的圣言」未必就是指那39卷希伯来文旧约圣经。

4.请勿忘记，罗马书不是写给犹太人的，它是写给阅读希腊文70贤士译本的罗马教友的，宗／使徒们在不懂希伯来文的非犹太人地区传福音，他们自己（和外邦基督徒）也得用上70贤士译本！若罗3:2「神的圣言」真是指那39卷希伯来文圣经，保禄岂不特别声明是那39卷，以免阅读70贤士译本的罗马教友误会？！

5.说起来真妙，原来罗3:4及罗3:10-20所引用的经文就是取自希腊通行本的，既然在同一章圣经里，保禄／保罗都引用那包含次经的70贤士译本，那么，罗3:2中的「神的圣言」更应是涵盖次经的了。

本文最后修改日期：２００１年９月１２日


.-a.圣经，圣传，教会训导 ——a8.两教圣经的异同（7）：有关新约所引用的次经典型例子.

--
. | . | . | . | . | .
A.圣经，圣传，教会训导 ——A8.两教圣经的异同（7）：有关新约所引用的次经典型例子
在拙作「天主教和基督教圣经的异同（2）：支持次经的理据」曾提及新约大量引用的旧约次经，而典型的例子可算是希11:35，它所引用的次经是玛加伯下7:1，5-9有关母子八人在希腊王安提约古四世宗教迫害下，怀着复活的希望受着严刑而殉道的记述，加下7:9这样说：「他在快要断气的一刹那，高声说：「你这穷凶极恶的人！你使我失去现世的生命，但是宇宙的君王，必要使我们这些为他的法律而殉难的人复活，获得永生。」

误解者却认为希11:35「有些女人得了她们的死者复活，有些人受了酷刑拷打，不愿接受释放，为获得更好的复活」（思高版），第一句「有些女人．．．」可以指厄里亚／以利亚先知及厄里叟／以利沙先知分别使两个寡妇之子复活（列上17:17-24及列下4:18-37），第二及第三句的「受酷刑拷打，不愿接受释放」是指耶肋米亚／耶利米先知（耶38:6）和达尼尔／但以理先知及其三个朋友（达／但3:16-23，6:16-25）的遭遇，而不一定指上述加下7的记载。

本人实在十分欣赏误解者如此熟悉圣经！希11:35前半句「有些女人得了她们的死者复活」还可以说它是指厄里亚／以利亚和厄里叟／以利沙两位先知的奇迹，但是，根据希11:35整节经文来看，后半句则明言他们之所以「受了酷刑拷打，不愿接受释放」，其目的是「为获得更好的复活」，耶肋米亚／耶利米先知（耶38:6）和达尼尔／但以理先知受苦，并非「为获得更好的复活」，可见这并非希11:35所指的事迹。若像误解者这样解经，未免有断节取义的危险了。

本文最后修改日期：２００１年９月１２日


.-a.圣经，圣传，教会训导 ——a9.浅谈如何解经.

--
. | . | . | . | . | .
A.圣经，圣传，教会训导 ——A9.浅谈如何解经
Ａ）前言

常听到一些朋友说：「我们的信仰是基于圣经。」我完全同意这个说法，但必须补充一句，就是：怎样理解圣经亦非常重要！如果我凡事钻牛角尖，或只选一些合自己口胃的才看，即使看了圣经，我都很容易会懂错它的意思；无限度地自由解经，或放纵不羁地随意解经，更是不稳健的做法。圣神固然会帮助我们领略圣经的讯息，但这并不表示我们就可像脱缰野马般毫无依据和方法地理解圣经，其实，透过教会传给我们的「理解圣经方法」本身已是圣神的一种引领指导和祝福。今日不少人（尤其是在西方国家）拿着圣经乱解一通，还美其名说：「我们每个人看圣经时都有圣神的带领！」结果是惊人见解百出，异端林立，有些更为祸社会，这足以证明正确的理解圣经方法是不容忽视的。

今日我们该怎样诠释圣经呢？梵蒂冈第二届大公会议的《启示宪章》第12号就指出：「既然天主在圣经?是藉人并用人的方式说了话，讲解圣经的人为明了天主愿意同我们交谈什么，当注意寻找圣经写作人真正愿意表达的是什么，以及天主愿意用他们的话显示的是什么。

为探讨圣经作者的本意，在各种方法中，也当注意到‘文学类型’，因为藉各式各样的历史、预言、诗歌，或其他类型，陈述的及表达的真理彼此各有不同。故此，释经者必需寻找圣经作者在固定的环境中，按他们的时代与他们的文化背景，用当时通用的文学类型，企图表白及表白出来的意思。于是，为正确地了解圣经写作者所欲陈述的，应当注意到圣经写作者的时代所流行的，以及当代习用的感受、说话和叙述的方式，也当注意到同时代的人们，彼此往来惯用的那些方式。

圣经既由圣神写成，就该遵照同一的圣神去阅读去领悟。为正确地去探讨圣经原文的意义，尚须勤加注意全部圣经的内容及统一性，顾及整个教会活的传授，并与信德相比照。释经者的职务是遵守这些规则，努力更彻底地去了解圣经的意义；几乎经过这样的研究，教会的审断才臻于成熟。因此这一切关于解释圣经的原则，最后当置于教会的定断之下，因为教会担任保管及解释天主言语的使命与天职。」

香港天主教圣经学院教授斐林丰神父－－我敬爱的老师，曾在一圣经讲座中，根据上述文献所说的方法，以多段圣经作为例子，很具体扼要地讲出教会如何理解圣经（其中），本文主要跟着斐神父所说的脉络，介绍一些理解圣经的方法和原则（其中整个Ｄ项也是不少正统基督教所共同采用的方法），当中我却加上另一些圣经例子，并且辅以生活事例来说明，务求使读者体会到它们并非遥不可及，而是能够运用出来。

这篇短短的文章，当然不可能把全部方法和原则都逐一介绍，并且说得深入，所以在这?只提出一些重要的和易用的，希望藉此有助大家平时「灵修式」地看圣经，并且引发阅读圣经的兴趣。

Ｂ）一些理解圣经的大原则

看圣经像看字画一样，可以有许多层次。一个不懂书法的人看了一幅字画，他大概只会觉得那些字写得很好看、很端正，这是一个较表面的层次，不懂书法的人也可以看得到的；但若换了一个懂书法的人，便可以看得深入一些，他可以欣赏每个字的笔法，这是另一个层次；尤有进者，他可以看它的风格，甚至可以看行气等等。原来看一幅字画都可以有不同的层次，看圣经都是一样。

一般来说，我们平时看圣经时，都可以好像普通人看字画那样，能够有所领会，可以跟天主交谈，这可谓是灵修的层次；如果深入一些，要在一段圣经，找出它的真正意思，我们便需要做一番功夫，这番功夫我们称为「释经」－－即诠释圣经，当中有很多方法和原则，例如要了解当时的历史，背景，风土人情，原文所用的词语在当时是怎样用法，这个字到底想表达甚么意思，不同的版本，文章的结构，上下文，这卷圣经或这段圣经用甚么文体类型写成，宗徒的传承，教会历来的解释．．．等等，这些东西在神学院要读四年，在圣经学院要读三年，读完之后都只是知些皮毛而已，可见圣经本身极其丰富，有些圣经学家用上他毕生的时间和精力，都只是研究圣经内的其中一卷书，由此可见，理解圣经可以有很深入的层次，深入到甚至穷一生的精力都不能完全了解它。

由于圣经是由天主默感人去写成，并交由主耶稣所建立的教会负责保管和诠解，所以圣经同时是一部「天主的书」「人的书」及「教会的书」。正因圣经交由教会保管和诠解，故此，如果要理解圣经，便需要依随教会的领导，藉着教会才可以正确地了解。事实上，这部「教会的书」都是新旧约的天主子民的信仰结晶，所以，如果随便找个非基督徒来，把圣经当作一部普通的书来看，看完之后便去解释一番，说它有怎样的教义！这是不行的，因为他不是教会。教会就是由这群相信天主的人所组成，他们将自己信仰的体会和对天主的理解写了下来，而成为圣经，所以如要正确地理解圣经，也需要在教会之内，在这基督徒的团体?面，有她的带领和指引，才可以清楚完整地正确地理解。

Ｃ）从「人性作者」及「神性作者」两个角度入手

圣经既是由天主和人一起写成，换句话说，圣经的作者有二：一是「神性作者」（天主），二是「人性作者」（人）。以圣经中的路加福音为例，天主是这部福音的「神性作者」，而圣路加这个人就是它的「人性作者」了。那么，如果我们要了解圣经，我们可以先从两个角度入手：第一个角度，我们可以看看这个「人性作者」究竟在这段圣经?面想说甚么，即所谓「文字意义」，第二个角度就是要看天主－－这个「神性作者」要表达的意思，即所谓「属灵意义」。这两个意义虽然有所不同，却不会彼此矛盾。

Ｄ）怎可找到「文字意义」－－即人性作者要表达的意思

怎样才可知道「文字意义」－－即如何了解人性作者要表达的意思呢？若用一个生活例子来说明，情况就好像今日有人说：「某人已经‘瓜’了。」今天香港人会明白这句话的意思是说「某人已经‘死’了」，但可能一百年后的人听录音带时，听见「某人‘瓜’了」这几个字，就不知道原来是指「某人已经‘死’了」，也许在一百年后「瓜」字是指「发了财」，但他们也不能把这句话硬说成某人已很有钱，相反，他们要看看这个「瓜」字在当时是怎样用的，好能找出它真正的意思－－啊！原来是指「死了」，而不是说「发财」或「冬瓜」、「西瓜」。寻找「文字意义」－－人性作者透过文字所要表达的意思，就是这样。看「文字意义」时会涉及「文体类型」，现先用「活水」作为例子来介绍寻找「文字意义」的原则和方法，稍后才谈论一些文体类型的问题。

约于九六年五月，香港某个教会声称饮用双氧水能够治病，并鼓励其信众服用，据云该教会的牧师还说若望福音第四章耶稣与撒玛黎雅妇人，在对话中所提及的「活水」就是双氧水，并以此作为圣经根据。当然我们很难想像，在二千年前耶稣与那妇人言谈间，会取出一枝双氧水出来，然后说：「多谢，三十元。」但竟有人可以将「活水」和「双氧水」这种现代产物如此地连在一起！笔者大胆认为这个论点没甚么圣经根据。现在就先看看「活水」的意思，透过「活水」这个例子，指出一些理解圣经文字意义的方法：上下文，背景，修辞，比喻等等。

Ｄ１）若望∕约翰福音第四章中「活水」的意思

水是每一个人都需要的，不喝水便会死，在日常生活中我们都要用水，例如洗衫清洁，建筑房屋时都要用水和着泥才可建筑。水的价钱虽然便宜，但却是我们的必需品，若没有它，真的会「瓜」了，所以，水本身是很重要的一样东西。在耶稣时代祂身处的巴肋斯坦－－中东耶路撒冷这一带的地方，水更形重要。为甚么呢？因为二千年前不但没有自来水供应，而且中东水源少很干燥许多旷野－－即近乎沙漠的地方，如果在那?做四十天避静，真要带够水才好，否则你一定见到天主（因为死了）！水在今日已经是重要的，在二千年前以色列这地方，则是更加重要的一样东西。当时人们要去井边打水，不像现代人有自来水那么方便，如果在家?附近有条小溪或河流－－这些流动的活的水不是一潭死水的，相信那?的「楼价」都会昂贵许多，因为有这样珍贵的水在附近。

耶稣跟撒玛黎雅妇人讲「活水」，其背景就是刚遇到这个妇人前来打水，然后耶稣向她要点水喝，之后就引渡她明白天主的道理，提升她的生命，说的时候正是用「水」作为话题。耶稣要道出天主丰盛的恩宠，祂便用大家正谈论的「水」来做比喻，于是就说「活水」了，正如有些人说：「住在嘉湖山庄很好。」耶稣便给他说：「我给你天国的嘉湖山庄，更要好得多哩！」－－用大家正谈论的「嘉湖山庄」来引入天主的道理。耶稣的口才是很好的，又懂得因材施教，就地取材，十分灵活！正说及水的时候就讲「活水」，明显表示出这样东西比普通的水更加珍贵。

用「活水」来说甚么呢？说天主宝贵的恩典恩赐。怎知道呢？看后面的章节你就可知道，耶稣与撒玛黎雅妇人讲「活水」是在若∕约4，在若∕约7：38－39便很清楚说出「活水」是指天主圣神，所以，实在不明白锡安教会怎会视活水为双氧水的圣经根据。天主要将圣神赏赐给我们，这是多么珍贵的一份礼物，祂将自己送给你，住在你内啊！我们是甚么？只不过是普通人而已，甚至是罪人，不要说是天主，即使港督来你家中探望你，可能你都会觉得很荣幸，现在天主来，将自己送给你，不知胜过港督亲临多少倍！可惜有些人在领洗、领坚振及领圣体时又不觉得是这么珍贵！真糕糟！

Ｄ２）上下文

从「活水」的例子，你可以看到一些方法，首先是上下文。原来如果你想清楚知道这段圣经说甚么，或某个字的意思，你就要「看前看后」了。其实我们日常生活也是这样的，笔者有次听人说：「打就打，怕你么？」他们还掀起袖子，吓得人要赶着去报警，岂料他们接着便取出一副麻雀来！看见此情此景就知道原来那个「打」字，不是「打架」之意，而是「打麻雀」而已。你听完后面的说话，就知道前面的意思，如果把这段「打就打」的说话写了下来，那就是「上下文」了。同样，在圣经上也有这些例子，例如：耶稣对伯多禄说：「我要将天国的钥匙交给你。」钥匙是甚么意思呢？你看看后面的经文便可知道：「凡你在地上所束缚的，在天上也要被束缚；凡你在地上所释放的，在天上也要被释放。」（参阅玛∕太16：13－19）很大的权柄啊！真是像开门那样，给了你锁匙，你就掌管着它。看了上下文，便清楚（至少会具体些）捉摸到「钥匙」的意思。

在路10：42耶稣说玛尔大的妹妹玛利亚选择了「更好的一份」，这是指甚么呢？看回前面几节自有分晓，原来玛尔大为侍候耶稣忙碌不已，但玛利亚却坐在主前听祂讲话。相信在当时她们很少与耶稣会面，难得有机会亲聆耶稣的教诲，当然胜过忙于繁琐的事务；在招待客人方面，与其只顾安排茶点，而让客人冷清清地坐在一旁，倒不如跟他闲谈还来得殷勤与热情。看了上下文，就知甚么是「更好的一份」。但愿我们都有这「更好的一份」，好能在繁忙的香港生活?，平衡平衡。

又例如在玛∕太10：34耶稣说：「我来不是为带（来）平安，而是带刀剑。」刀剑是甚么？是倚天剑屠龙刀吗？不是指这些！你看看下一节圣经便知了，耶稣说：「因为我来，为叫人脱离自己的父亲，女儿脱离自己的母亲，儿媳脱离自己的婆母。」若连路加福音12：51－53的平行文也参阅，则更加清楚它的意思，原来是指纷争，因为若果某教友的亲友叫他说谎否认自己基督徒的身份，或邀请他作出一些违反基督徒生活原则的事，在这不能妥协要跟罪恶奋斗的情况下，「纷争」就出现了。透过上下文，你便可知道原来「刀剑」是指一些不和谐的情况，却不是指带着刀枪或武器。

Ｄ３）各种「背景」（诸如生活习俗，语风，时代背景等等）

从「活水」的例子也可看到背景的问题。在当时，水已是这么珍贵，活水更加紧要，若你知道当时的生活背景或其他背景，你会较容易去了解他们某些字句的意思，这对理解圣经有很大帮助。圣经中也不乏这些例子，例如：路2：7称耶稣为圣母所生的「头胎男儿」，后来又有人对耶稣说：「你的兄弟在外边找你。」（参阅谷3：31－32）有人看了便会问：「既然圣经明明写着耶稣是‘头胎男儿’，又有兄弟，那么，圣母怎会终身童贞呢？」（参阅路1：34）你看看当时的背景，看看这些词语是怎样运用，上述的疑问便迎刃而解。原来不论后来该名婴儿有没有弟妹，犹太人都会将「头胎男儿」的尊称给家庭中所生的第一个男性婴儿，他们也将堂兄弟表兄弟称作「兄弟」（见肋∕利10：4，列∕王下10：13），这与我们中国人有点相似，即使时至今日，笔者有些侄儿也是以「兄弟」来称呼自己的堂兄弟的，所以不能单凭这两句圣经作为推翻圣母终身童贞的论据。你明白当时的背景知道词语怎样运用，就能懂它的意思。

又例如路加福音记载了耶稣的一段说话：「谁爱我，就要恼恨自己的父母，否则便不配作我的门徒。」（参阅路14：26－27及其平行文，即玛∕太10：37）多严厉！要恼恨自己的父母才可做耶稣的门徒，岂不是很不孝，而且明显相反第四诫！为甚么耶稣会这样说呢？你又要知一些背景了，原来在这句圣经?，路加保留了犹太人的语风－－即讲说话的风格，它是没有比较级的，即是没有「爱我多些，爱他少些」这样的说法，他们不会这样说话，却会说得很极端：「你要不就爱我，要不就恨我。」如果是「爱少些」就说「恨」，所以你只要明白这些背景，就会知道它的真正意思是：爱天主在万有之上，不应爱父母超过爱天主。笔者有个朋友对任何人说话时都先「问候」人家的娘亲，而且还不停地「问候」，初相识时还以为他无缘无故骂自己，气得很光火！认识久了，明白他这种「语风」，知道这是他的「口头禅」，本身没甚么恶意。圣经看多了，自然也会熟习它的「语风」，愈看愈易明。

另一个要看背景的例子，就是伯∕彼前2：11－17及宗∕徒5：29，伯多禄前书说人要服从政权，但如果你看宗徒大事录，又会看见宗徒们对犹太人的公议会说：「听天主的命应胜过听人的命。」这岂不是很矛盾？！那么，你要留意当时的背景了。原来犹太人正迫害初期教会，反对耶稣是天主子，禁止人去传道，这是明显相反天主的旨意或诫命的情况，因此，当两者有冲突时，我们当然应以天主的旨意为依归，但如果那政权是合法的合理的没问题的，那么权柄来自天主，它是天主的工具，当它给人合理正确的命令时，我们应该服从。所以，这两段圣经并非矛盾，因为背景不同嘛！在今日的生活中也有类似的情况，也许你曾听说过，医生叫这人不要吃鸡蛋了，因为胆固醇很高，却叫那人吃鸡蛋，因为有营养，若你只看这两句说话，又会引起疑惑：「到底应吃鸡蛋还是不应吃呢？」原来两者有不同的背景，这个病人不可以吃胆固醇的食物，就不要吃鸡蛋了，那个却需要鸡蛋?的营养，就要吃了。了解当时的背景就更能明白那些说话根本没有矛盾。

当然，我们不会一下子就全部知道所有圣经的背景，但知识是累积来的，正如俗语所说：「一次生，两次熟」，听多些圣经讲座和课程，看多些圣经注释，也就识得多了，便会渐入佳境。

Ｄ４）修辞

要寻找「文字意义」，也可看看「修辞」。修辞有许多种类，本文只简略介绍以下三种：比喻，夸张法及拟人法。

Ｄ４ａ）比喻

「活水」一词很明显是一个比喻。圣经?有没有比喻呢？有很多！耶稣说：「我是葡萄树，你们是枝条。」（若∕约15：5）大家一望而知这是比喻了。既然这是个比喻，那么我们便用比喻来了解它，相信没有人会因这句圣经而认为耶稣真是一棵树，在祂身上有许多树枝和许多葡萄。若有人这样推论，他一定错，因为这是比喻但他却不用比喻来理解。

我们以前看粤语长片时，有时会听见人这样说：「那个‘衰?’（指他的丈夫，这都是比喻）又去了狐狸精那?。」「狐狸精」这个名词也是比喻，代表着那个与她丈夫有不寻常关系的女人，人们一听就自然会明白：那个丈夫去了外遇那?。圣经有些地方都提及「狐狸」，耶稣说：「你们去告诉黑落德这只狐狸．．．，」（参阅路13：31－32）当然，黑落德并非一只有尾巴的狐狸，这是个比喻来形容黑落德。耶稣和写圣经的（人性作者）都是人，他们都会用人的语言、人的表达方法来说话。在另一处耶稣说：「狐狸有穴，飞鸟有巢，但人子却无枕首之地。」（参阅玛∕太8：20）当然，这?虽然也提及狐狸，但你也自然会听得出这处所说的狐狸，是指有尾巴、有四只脚、咀巴长长的狐狸，而不是比喻了。其实有时看圣经真不太困难，在你的灵修上－－即不是释经那么深入的层次，你只消用一颗平常心，就像我们日常谈话读书那样，你都可以理解到圣经的。

Ｄ４ｂ）夸张法

修辞中有「夸张法」，例如耶稣说：「如果你的手使你跌倒，便砍掉它。」（参阅玛∕太5：29－30）假若我们搬字过纸地遵照这句福音的教训去做，真不知我们会变成怎生样子了！这些句子其实是夸张的讲法，切勿搬字过纸地理解。我们平时也会用夸张法的，比方「一日不见如隔三秋」，「化了灰我都认得他」，称赞某人熟识圣经时又会说：「他对圣经很熟的，一揭就揭到了。」是不是真的只需揭一下，就正好揭到那章那节呢？相信未必！但是我们却会用这样夸张的说法来形容他很熟圣经。耶稣说：「如果你的手使你跌倒，便砍掉它。」夸张地表示一份壮士断臂的决心，你依从圣经的教训跟随天主的圣道去生活，你就要有这种决心，但却不是叫你拿起张刀来砍自己。如果我们明白这些原则，就不致懂错圣经了。

Ｄ４ｃ）拟人法

至于另一些修辞，例如拟人法，我们中国人也经常使用。「啊！太阳走了出来，哈哈地笑，跟月亮姐姐说起话来。」这些明显是拟人法。我们读要理问答时，都知道天主是无形无像的纯神，但你看圣经时，又会看到「上主的右手扶持我」（参阅咏∕诗18：36），天主又会趁晚凉时到乐园?散步（参阅创3：8），既说祂无形无像，为何会有右手呢？又怎会有双脚去散步呢？皆因这是拟人法的表达！其实圣经不是西方的产物，而是中东－－即东方人的作品，它所写的是很接近我们中国人的思想和表达方式，所以不要以为看圣经是十分困难的一回事。要很深入了解当然不容易，但平时灵修看圣经，大概不成问题。

Ｄ５）文体类型－－了解人性作者文字意义的先决条件

在咏∕诗98：8，你会见到「江河拍手鼓掌，山岳舞蹈欢唱」的句子，照字面来看即是河流会拍手掌，山岭又会跳舞，还会唱歌，若未看上文也许会感到莫明奇妙，但现在相信大家都会知道它是拟人法的表达。另一方面，它亦涉及「文体类型」，这是一首诗歌，我们就应按诗歌来理解它，正如不少热恋中的情人也曾向对方说：「你是我生命中的太阳。」「太阳」固然是个比喻，听者不会理解成那个会发出热和光被九大行星围绕着的太阳，而它亦是富有诗情画意的说法，我们听这些富有诗情画意的说话时，又自然会用这些富有诗情画意的角度去听去了解，从而明白到这句说话表达出自己在对方心目中是多么的重要！刚才提及的圣咏都是这样的，「江河拍手鼓掌，山岳舞蹈欢唱」是富有诗情画意的说法，属诗歌的文体，所以你不应照足字面，搬字过纸地或按地质学的角度去理解它，否则你会懂错意思。如果它是诗歌体，你就用诗歌的形式去理解好了。

此外，圣经中有些书是称为「传记」的，它们就像三国演义那样的「文体类型」。众所周知，三国志是严谨的历史著作，但三国演义则是借用那些严谨历史中的人物和事情，以故事的形式来讲述，作者主要不是讲述历史，所以亦不会十分注重它的历史资料的准确性，却会传达许多重要的讯息，例如：标榜着刘关张等人的义气，做人要忠君爱国，不要像曹操那样奸恶等等。圣经也有这些像三国演义的传记文体，如艾斯德尔传∕以斯帖书、友弟德传、多俾亚传等等，它们主要不是讲述历史，?面的历史资料不太准确，所提及的时代、或某某君王在那?那?的时候，若用历史去对照，你会发觉有时根本不是那回事，可能那个君王已经不知死了多少年，然后才说他在某个地方做过某件事，可谓完全风马牛不相及，这种情形就好像说「李柱铭做中国共产党主席时，大兴土木．．．，」一听就知道它所说的不是一个严谨的历史叙述。这些传记主要是想透过某个时局和人物去讲个故事，藉此传达一些讯息，这才是它们的重点所在，所以你不要从一个严谨的历史角度去理解它，否则你不仅会失望，而且还会错过它的主要讯息。

圣经中还有许多文体类型，例如历史、法律、礼仪、信件、戏剧、寓言．．．，我们按着它们的文体类型来理解，对掌握圣经的讯息会有一定的帮助。

Ｅ）怎可找到「属灵意义」－－即神性作者要表达的意思

以上介绍了一些了解人性作者的「文字意义」的方法和原则，包括上下文、背景、修辞中的比喻、夸张法、拟人法和文体类型。至于要了解「属灵意义」－－神性作者要表达的意思，即天主想说甚么，则比较困难，事实上是不容易考究的，要有天主的启示才能明了，例如：在创世纪第三章，若没有天主的启示，我们便很难知道原来天主在原祖父母犯罪后，对蛇所说的话：「我要把仇恨放在你和女人，你的后裔和她的后裔之间，她的后裔要踏碎你的头颅，你要伤害他的脚跟。」（创3：15）是预许将来有救主耶稣救赎世界，踏碎（得胜）魔鬼。

又例如依撒意亚∕以赛亚先知书第七章，当时以色列已分裂为南北两国，南国犹大因不愿联同北国以色列及阿兰合力抵抗亚述帝国，以色列及阿兰便先发制人攻打犹大，犹大不敌，情况岌岌可危，其君王阿哈次便想向亚述求救，上主派遣依撒意亚先知叫阿哈次放心，只管依赖天主，不要求助于亚述，并愿赐下任何征兆，作为凭证，但阿哈次却说：「我不要求，我不愿试探上主。」说出来就相当好听，其实就是「不要跟我说这一套，还是找亚述帝国帮手好些。」有时我们都会这样，美其名说得很动听，不过，原来内?却是不太好的东西。虽然阿哈次不要，但依撒意亚仍给他一个征兆，就是有个女子要生一个婴孩，人家称那个孩子为「厄玛奴耳」，意思就是天主与我们同在，后来，王后真的生了个孩子，他就是后来的希则克雅君王。这个征兆当时应验了，人们也以为它的讯息已经圆满了，直到玛窦福音，我们才清楚看到原来那个「厄玛奴耳」∕「以马内利」是指主耶稣，祂才是真正的「天主与人同在」！这就是神性作者要表达的「属灵意义」，是一些深层的意思，的确不容易看到。

Ｅ１）耶稣的阐释

那么，有甚么断定「属灵意义」的准则呢？共有四项。第一是「耶稣的阐释」，如果是耶稣说了的，那么你大可相信。例如旧约要人遵守安息日，但耶稣告诉人：「安息日是为人而（设）立的，并不是人为了安息日。」（谷∕可2：27）耶稣这样阐释了，你便大可放心，当再看到旧约的诫命时，便知道它们不是用来束缚人，而是作为一个指标，为帮助人过一个更好的生活而设立的。

又例如在创2：24天主创造男女之后，指出「人应离开自己父母，依附自己的妻子，二人成为一体。」祂所立定的婚姻原本是叫人终身相爱相守，是禁止离婚的。但在旧约时代，梅瑟∕摩西因为人的心硬，迫不得已作出暂时的让步，容忍人们离婚，这并没表达出天主完美的意思。有一次，法利塞人问主耶稣许不许丈夫休妻，祂重申上述创2：24的说话，表明婚姻的神圣，它是不可拆散的（参阅谷∕可10：1－12，玛∕太19：3－9）。主耶稣阐释了创2：24的说话，我们就清楚知道婚姻必须终身相守了。

第三个例子就是否认复活的撒杜塞人与主耶稣辩论，他们引述申25：5－10有关「代兄弟立嗣」的法律，向祂提出「七兄弟先后同娶一妻，在复活时她究竟属何人妻子」的难题，主耶稣答覆时直接说他们没明了经书，之后，便澄清人死后如同天使一样不娶不嫁，并以荆棘篇（即出3：2－6）中的说话，指出天主既自称是亚巴郎、依撒格及雅各伯的天主，所以自然他们仍然存在，他们虽已死去，但还同天主来往，与天主联合，可见人死后仍有生命，在天主前仍是活着的（参阅玛∕太22：23－33，谷∕可12：18－27及路20：27－40）。主耶稣既指出「天主不是死人的，而是活人的天主：所有的人为他都是生活的」，我们便可确认人死后并非灰飞烟灭，尽归虚无。

Ｅ２）宗∕使徒的阐释

第二就是「宗∕使徒的阐释」，例如刚才所说的宗徒给我们指出真正的「厄玛奴耳」∕「以马内利」是主耶稣（参阅玛∕太1：22－23），那么，我们便可安心接受这个讯息了。宗15记载在宗徒会议上（即第一个大公会议），宗徒们了解并宣布基督徒不用受割损仍可得救（也可参阅迦∕加1－4及罗1－11），我们就知道这个旧约的割损礼，对新约时代的天主子民并没有约束性的意义，即我们无需遵行割损礼。又例如旧约肋未纪清楚记载着有些禽兽是不洁的，不可以吃，但伯多禄在宗∕徒10所载的神视经验中，得悉在天主面前这些禽兽根本没有洁与不洁之分，有关的禁令只是一个过渡性的、有时间性的指示而已，宗徒解释了，你便可以放心去吃。另一些由宗徒阐述了的例子，诸如：灭世的洪水预表了圣洗（伯∕彼前3：21），亚当是耶稣－－这位未来的亚当的预像（罗5：14）。

Ｅ３）悠久以来教会的传统

第三个断定「属灵意义」的准则就是「悠久以来教会的传统」－－即圣传（或称传统，又称为传承）。天主降生成人，与人同在，救赎了人类，并且透过与人相处这份活生生的交往，启示了自己。与耶稣一起生活多年的宗徒，亲身经历了耶稣整个奥迹，祂死而复活之后，教会诞生了，因着耶稣这个活生生的启示，教会便有相应的生活，包括信念、教义、礼仪、传教活动、教会内团体生活的规则和习惯．．．等等，这一切－－教会历来的生活，就是我们今日所说的「传统」了，而圣经就是在这个传统在这个充满着天主启示的教会生活中，慢慢孕育出来的，它是教会生活的结晶，由此，教会生活成了圣经活生生的诠释，圣经成了教会生活的客观准绳，静态的文字（圣经）与动态的教会生活（圣传）互相照明。

以教宗（又称为罗马主教）的首席权为例，由初期教会开始，一直以来，伯多禄∕彼得及其继承者均是整个教会有形可见的最高牧者，教宗首席的地位备受尊重。例如，在宗徒时代末期，约于公元100年左右，格林多∕哥林多教会内部出现争端，当时的教宗克肋孟致函作出干预，平息了她们（罗马以外的教会）内部的纷争，诚如香港圣神修院神哲学院第9至10期内的一篇「教会最初三世纪的罗马首席权」文章所言，这干预「就是罗马对自己权力和必然责任的自觉性。信中的要求也超越了友爱团结的限度：权威性的语气，间中也带着威吓，企望对方的服从。格林多∕哥林多教会果然就范，听从了克肋孟的忠告。（第230页）」

又以「通功」为例（通功，共融之意，不通功者，即被开除教籍），正如征祥出版社和香港公教真理学会在1965年联合出版的《天主教史》（上册）第五十页所说：「古代信友旅行时，必须带着主教的介绍信，好似今日的‘护照’。．．．主教的介绍信也称作‘和平信函’或‘通功信函’，证明持信者确实属于通功的教会，可以准许他领受圣体圣事。．．．（这一制度）也是整个教会相通功的有力工具。．．．每一位主教或每一较大的教会，都有一张相通功的主教名录，‘和平信函’必按照这张名录签发，旅行信友到达一地时，该地信友团体必按照主教名教接待他。因此我们想像得到，每一位新主教上任时，定通知其他教区，某一主教陷于异端或裂教时，主教们必先获得音讯。第三世纪初年，教宗翟斐林将蒙丹派份子逐出教会时，情况正是如此。（第47－48页）．．．罗马主教的先决性的超越地位是最真实的。他是通功的中心，凡是在他的名单上有份的，便属于教会，凡是从他的名单上除去的，便不再是教会的一员。任何主教只有在与罗马通功的情况下，才能与其他主教契合无间。而罗马主教不需要仰诸别一位主教，实际上他也不曾如此作过。（第50页）」

自初期教会以来，悠久的教会生活－－传统都是如此，这正好是玛∕太16：17－19所载耶稣立伯多禄∕彼得为教会磐石那段圣经的活生生的写照，不仅这段圣经显示出伯多禄∕彼得的特殊地位，在若∕约21：15－17伯多禄∕彼得三次回覆耶稣「你爱我吗？」的提问，对话中亦见耶稣将羊群（教会）委托给他；路22：31－32也记载在受难前夕，主耶稣知道撒殚将要像筛麦子一样筛众宗∕使徒，祂没有为所有宗徒祈祷，却只为伯多禄∕彼得祈求，为叫他的信德不致丧失，并且在他回头之后，坚固其他弟兄；而宗徒大事录多处地方也明显看到伯多禄∕彼得的首席权（可参阅宗1：15－26，10：1－11：18等处）。既然主耶稣立了伯多禄∕彼得为教会的磐石，所以不仅圣经有这样的记载，整个传统－－教会生活也体现了这一点出来。

Ｅ４）初期教会的礼仪

「初期教会的礼仪」是第四个断定「属灵意义」的准则。基督徒不相信石头是神，所以我们不会向石头举行敬礼，基于怎样的信仰，就有怎样的礼仪表达出来。从初期教会的礼仪，我们知道她们擘饼时，并不是当作一份回忆来纪念主耶稣，亦不会把那祝圣了的饼酒视为饼和酒，却会确认为主耶稣的圣体圣血，这个初期教会的礼仪帮我们了解在最后晚餐叙述中，及在格林多前书中有关圣体圣血的道理（参阅玛∕太26：26－29，谷∕可14：12－16，路22：14－20，格∕林前10：16－17及11：23－34），而整个若∕约6也清楚并详细地阐述耶稣赐下自己的体血，作为我们的永生之粮。初期教会礼仪的意思与圣经的意思，两者非常吻合。

基督教文艺出版社在1995年三版的《基督教早期文献选集》第456至457页所载的游斯丁《第一护教辞》（约写于公元150年）第66章就这样说：「在我们当中通称这个餐食为感谢献，分享此餐的人，只限于相信我们所教导的是真理，而已领受了为赦免罪孽得到重生的洗礼，并且实践基督所吩咐的生活的那些人。因为我们领受这些，并不当作通常的饼和通常的酒，却是正如我们救主耶稣基督藉了上帝的道，成了肉身，为我们的救恩而采取肉和血，同样按我们所受的教导，那用祂的祷词祝献了，然后用以营养我们血肉的那餐，即不外乎那曾成肉身的耶稣之肉和血。因为众使徒在他们所作的回忆录（称为福音书），就把那所受的命令递给我们，说耶稣拿起饼来，祝谢了的时候，曾说：‘你们也如此行来记念我，这是我的身体；’（路22：19）同样情形，祂拿起杯来，祝谢了，说：‘这是我的血’，就递给他们。．．．」

Ｆ）「文字意义」及「属灵意义」的综合－－「信德的类比」

研究了「文字意义」和「属灵意义」之后，现在我们将两者做一个大综合，教会传统称之为「信德的类比」。「信德的类比」是甚么？就是注意信仰的一致性，这是一个检视有没有解错圣经的基本标准，它可以帮助我们避免因单看某段圣经，而误会它的意思。例如：在玛∕太15：24，耶稣说祂被派遣，只是为了以色列家失迷的羊，但当你从整部圣经（特别是宗徒大事录）来了解，你就会知道耶稣愿意拯救所有的人，而不是只拯救以色列人，不过在次序上是以色列人先有机会接触救恩，外邦人居后。有了这个信仰（或道理）作为基础，在看到上述这句圣经时，就不致随随便便妄下定论，因为我们知道只此一处并不表达了完整的讯息，尚需要与其他圣经部份配合起来了解。

又例如罗马书说了「因信成义」－－人之所以得救是出于信德，而不是靠善行（迦拉达书和弗2：8－9也这么说），但雅2：14－26却说若没有行为（尤其指爱德），则信德是死的，即使信了也是徒然。骤看起来，罗马书和雅各伯书互相冲突，其实是分别讨论一件事的两面，分别论述不同的范围。实在，人在信主之后，便成了天主的子女，并接受福音的教训，故此应有相称的圣善生活，所以，救恩虽是出于天主白白的恩赐，人凭着信德接受，而不是靠善行赚取回来，但信德必产生善行（即爱德，可参阅迦∕加5：6－－唯有以爱德行事的信德，才算甚么），两者虽有先后次序之分－－先是信德，后是爱德，但却不能分割，难怪保禄在罗马书和迦拉达书前半部讨论完「因信成义」及有关的救恩效果等教义之后，便即强调基督徒应有的圣善生活。有了这个信德的类比，我们看罗马书讨论「因信成义」的经文时，就不会停在那?，只见树木不见树林。

又例如教会基于圣经的启示，肯定了耶稣同时是真人，又同时是真天主（可参阅四部福音，尤其是路1：30－35，若∕约1及罗1：2－6，迦∕加4：4，斐∕腓2：6－11等处），几个世纪后，教会便以「两性一位」这个词语说将出来，在信经?亦有「祂（耶稣基督）是出自天主的天主，出自光明的光明，出自真天主的真天主．．．，祂因圣神由童贞玛利取得肉躯，而成为人。」今日有些新兴教会单凭某段圣经（或某几段）而否认这个真理。他们给人解说时，片面地引述圣经，骤听起来似乎头头是道，但却因忽略了「信德的类比」这个基准，便曲解了圣经的讯息。

对一般教友来说，骤耳听见「看圣经要顾及信德的类比」，可能会觉得有点困难，但在平时灵修的层次却不应有太大问题。为甚么呢？因为我们是学过要理的，对教会的信仰（或教义）有基本的认识，除非你没学好，若是如此，你应再去慕道，重学要理，在慕道班?也有导师给大家讲解圣经。

Ｇ）总结

由上观之，我们更明白到为甚么要在教会内才可正确地理解圣经，因为圣经并非一个人无端端在得闲无事的情况下找些东西来写。并非如此！它是在教会的生活?慢慢孕育出来渐渐写成的。当面对不同的问题时，保禄∕保罗等宗徒写信鼓励不同的教会，教导他们；又或者那些宗徒陆续去世，有需要写下耶稣的行实，所以会有福音写了出来。圣经?各卷书就是这样逐渐写成。他们写的时候是经过了几十年的信仰反省，还经常参与礼仪，浸淫在整个教会的生活当中，有自己慢慢形成了的神学概念，然后才写出来，当然写的时候会有不同的时代，例如得撒洛尼∕帖撒罗尼迦前书在公元五十多年就写成，默示录∕启示录则可能约在公元一百年才问世，各卷书有先有后。

圣经正是这样在教会的生活?诞生的，如果我们不顾及教会对信仰的理解（即教义、神学），不理会他们为甚么会这样举行礼仪，忽视当时的生活背景，不理会有怎样的传统．．．等等，我们就很难清楚地明白圣经，所以看圣经（尤其是释经）是不能孤立的，却应两者互动：即圣经和圣传（包括教会的训导、神学、礼仪、生活．．．等等），用两者的平衡来理解，甚至我们应探本溯源，要看看由初期教会一直以来，历代的传授对该段圣经的看法，及教父的注释．．．等等，而不是今天在二十世纪看圣经，就只顾及今天二十世纪的看法，否则我们很容易会犯了上文所说将「瓜」字懂成「发财」的错误（尤其在特别的词句上），由于我们的信仰是一棒接一棒地传下来，如果我们断了历史的脉络，我们很容易会错失许多宝贵的东西，并产生误解。

阅读圣经都是与主接近，聆听祂的话语－－圣言，这是一份祈祷的经验，如果不是天主愿意我们明白圣经，我们便无法领会，所以我们都应该祈求天主光照，怀着一颗开放受教的心，让生命之路的向导－－天主带领和指导我们，并在圣经中与主相遇。

正如在本文开始时所说，看圣经可以有不同的层次，要做严谨的释经当然不容易，但对一般教友来说，要看得懂及从中得到一些做人处世的教训和指引，总不会太困难，最难的是不肯拿起圣经来看而已。现在就请大家起步，一起去发掘个中的宝训，那么，你就会体会到：「圣言就是天主。．．．在祂内有生命，这生命是人的光。」（若1：1，4）又会如同伯多禄那样说：「主，惟你有永生的话，我们去投奔谁呢？」（若6：68）

本文最后修改日期：２００２年３月２７日


.-a.圣经，圣传，教会训导 a10.教会训导为天主的话语服务.

--
. | . | . | . | . | .
A.圣经，圣传，教会训导 A10.教会训导为天主的话语服务
1——有朋友问道：「基督教没有教会训导这东西，天主教却有。有时，天主教的教会训导限制了圣经的涵义，收窄了圣经的演绎。训导又常常改变，到底天主教的训导权限去到那里？」小弟试回覆如下。

2——简单来说，天主教的教会训导并非高过天主的话语（包括书写的或传授的天主圣言，即圣经和传授／圣传），它却是在圣神的默佑之下，为天主的圣言服务。

3——论及教会训导的服务性质，曾志罡着的《圣经与传授》第25页就指出：「服务的性质是圣善地保管，无误地宣布，忠实地解释天主的话语。

4——所谓保管，并不是对天主话语的专权和垄断，或作任何限制与束缚；而是保存，维护天主话语的纯洁与完整，使它免于乱真，使它不致走样，使它‘活泼灵通’（希四：12），适应时空的需要，并在训导权的监督下，使信民能尽量活学活用它，务使天主话语‘广布流传而大放光明’（得后三：1）。

5——所谓宣布，是训导权把天主子民对启示宝库中蕴藏的奥义所研习的心得与新的领悟及发现，以最高权威的方式，而视为神启的真理提供出来，作为信友当信当守的准绳。

6——所谓解释，．．．是依循圣经的原则与传授的教诲标准，在圣神辅导之下，正确地，决定性地把包含在启示宝库里的天主话语，加以清楚明白的讲解及阐释。」

7——该书第27页又说：「教会的训导权乃是以‘慈母与导师’的身份，保存、照顾，由宗徒手中所接过来的这双胞胎的宁馨天儿──圣经与传授。她一方面把渗透于教会生活里有异于宗徒正统的传授，加以排斥、净化；另一方面她永远维护着文书的和传授的天主话语的圣洁与尊严，使天主子民能‘都由听而信，由信而望，由望而爱’。」

8——上文（第1至第7点）大概已说出「天主教的训导权限去到那里」了。

9——的确，若有人乱解圣经，散布些错误的讲法，教会应该指出圣经到底是有怎样的涵义，不可让人随意解释演绎它，这实在不是「限制了圣经的涵义，收窄了圣经的演绎」（虽然骤眼看来能给人「限制、收窄」的印象）。

10——说教会训导常常「改变」，所谓的「改变」其实只是表达方式的「改变」，而非内容的「改变」。即使是中文的表达，50年前写的中文文章与今日写的无论在风格和用字上都已有出入，同样在2001年，在香港或在台湾或在大陆写的中文文章也有点不同，何况在二千年来，教会要在不同地方、文化中讲述天主的启示！在圣经成书的时代堕胎并不常有，但今天就十分普遍，圣经没明言「不可堕胎」，却有教人「不可杀人」（十诫，见出20），教会为适应时空的需要，就基于圣经的教导（「不可杀人」这诫命的精神和原则），灵活地应用在今日的情况和处境中，故此反对堕胎。表面／表达方式就改变了，内容实在没有改变。

11——据小弟的了解，基督新教大概没有上文所讲的「教会训导」，但基督新教的弟兄姊妹（尤其是初信的）基本上不是也接受他们的牧者所教导的吗？管见认为，在一些基督新教弟兄姊妹的心中，他们的教会多多少少都有份「训导」的权威哩（虽然这份「训导权威」是有别于天主教的）！


.-a.圣经，圣传，教会训导 a11.教皇无误的真正意思.

--
. | . | . | . | . | .
A.圣经，圣传，教会训导 A11.教皇无误的真正意思
误解者说天主教有“教皇无误”的道理，并大概是单凭这四个字的字面意义，把它误解成教皇“随时”无误，甚至在各方面，包括“杀人”和“科学”（例如：伽利略事件）的判断上是无误的，就连在“政治上”都可以发挥“无误”的影响力。“教皇无误”即赋予教皇“无上权柄”，甚至操有生杀大权。本人现讲述一下天主教对“教皇无误”究竟有怎样的内容。

首先，天主教给它的中文名称不是“教皇‘无误’”，而是“教宗不能错权”。“教宗不能错权”不是说教宗做甚么、说甚么也不会出错。他是会出错的，也会犯罪跌倒，需要告解，需要被主耶稣救赎。

其实“教宗不能错权”这名称指明它是教宗在其“职务上”（不是教宗本人）所拥有的一种特别的“权柄”，但“教皇无误”这名称实在容易引起误会，使人把“教宗不能错权”的意思错误地放在教宗这“个人身上”，而且还把这个特别的权柄扩大到无边无际，以为教宗的一举一动说每一句话都不会有错，又不会犯罪和做错事，甚至连买东西也不会买错！

教宗的“不能错”正源于教会的“不能错”，梵二《教会宪章》第12号就指出：“信友的全体由圣神领了傅油（参阅若一2:20及27），在信仰上不能错误；几时‘从主教们直到最后一位信友’，对信仰及道德问题，表示其普遍的同意，就等于靠着全体教民的信德的超性意识，而流露这一﹝不能错误的﹞特质。”而教会之所以有“不能错”这恩典，是源于主耶稣在若14:17，15:26，16:13的许诺：祂派遣圣神这个真理之神来领导教会，圣神领导教会到达真理，帮助他们固守真理，因为天主的启示是不能错误的真理，教会将天主的启示忠实地陈述出来，所以教会在“定断”有关信理和伦理的道理时能够“不能错”，在弟前3:15就说教会是“真理的柱石和基础”。

好了，教会有这么多人，由谁来代表整个团体去宣布或钦定某项真理呢？这个问题就正如某个团体需要向外宣布一些正式声明或发出一些信件时，由谁来宣布或签发文件呢？当然会找该团体的负责人或最高领袖来代表整个团体宣布了！同样，教宗作为教会有形可见的最高牧者和导师，自然由他代表着整个教会去钦定某项真理。梵二《教会宪章》第12号就说：“几时主教团的首领、罗马教宗，以全体基督信徒的最高牧人与导师的身份，在信仰上坚定其弟兄们（参阅路22:32），以决断的行动，宣布有关信仰与道德的教理，他便以自己职位的名义，享有这种不能错误的特恩。”

所以，教宗用这“不能错权”时，其实是他以整教会的最高牧者和导师的名义，代表着整个教会宣布某些当信的道理，而非他个人地发表“自己的”、“私人的”东西。他定断当信道理时，必须与整个教会的信仰吻合，才能运用“不能错权”。

这个“不能错”的训导权其实并非高过天主的圣言，梵二《启示宪章》第10号清楚表明：“教会的训导权，并不在天主的言语之上，而是为天主的言语服务。”“不能错”的特恩只限于“信理”及“伦理”的范围，运用时不是教宗随随便便说句闲话也视作“不能错”的训导，而是要正式地，以决定的行动来宣布该项教理，《天主教法典》第749条第3项就明言：“任何教义，除非是明显地如此决定的，不得视为以不能错特恩所决定者”。

那么，教会的“不能错”既源于圣神，为何教会又做出许多错事来，中世纪时教会也曾有腐败的日子，岂不是“教会有错”才对吗？

教会虽然有圣神这个真理之神的带领，但其成员都是有人性软弱的人，教会在“实践”福音教训时，是会有犯罪跌倒的可能，就正如我们每个基督徒都宣认天主是全能的，祂会眷顾我们每一个人（在“陈述”这端真理上是没有错的），但当有困难危险的时候，我们又未必信靠天主（将这端真理“实践（或应用）”在生活上时则能够“出错”，没按真理而生活）。虽然“陈述天主的启示和真理”，跟“按这些真理、按福音而生活”彼此有密切的关系，但它们仍属两个不同的大范畴。10.教宗和教会的“不能错”是属于“陈述真理、定断信理和伦理”的范畴，并非“实践福音教训与否”的范畴。教宗和教会的“不能错”是说教会“定断”信理和伦理时“不能错”，而不是说教宗和教会在“实践”信仰时“不能错”，或不会犯罪跌倒。

让我在此总结一下上述的内容，就是：

Ａ）教皇在何时无误？他以最高牧者和导师的身份，代表整个教会发言时，但他受着严格的限制，他运用“不能错权”时，要联同整个教会，与整个教会信仰吻合，并正式地、以决定的行动来宣布该项教理。

Ｂ）在那一方面无误？只限于定断信理和伦理时。Ｃ）教皇无误背后基于甚么无误？基于教会的不能错，最终是基于圣神的不能错。

本文最后修改日期：２００１年９月１２日


.-a.圣经，圣传，教会训导 a12.圣经肯定圣传和教会训导.

--
. | . | . | . | . | .
A.圣经，圣传，教会训导 A12.圣经肯定圣传和教会训导
1-承接着“浅谈圣经、圣传及谁是‘新教’”的讨论，也许可以补充一些肯定圣传（有时又称为口传、传授或传统）和教会训导的圣经章节，以供各位参考。

2-例如在得／帖后2:15，保禄／保罗说：“所以，弟兄们，你们要站立稳定，要坚持你们或由我们的言论，或由我们的书信所学得的传授。”可见，要坚持的，不仅是圣经，也是圣传。

3-也许在斐／腓4:9，保禄／保罗亦甚清楚地指出信徒不仅是接受圣经，也接受圣传：“凡你们在我身上所学得的，所领受的，所听见的，所看到的：这一切你们都该实行：这样，赐平安的天主必与你们同在。”

4-保禄／保罗在弟／提后2:1-2说：“所以，我儿！你应因那在基督耶稣内的恩宠坚强起来，应把你在许多证人前由我所听的传授给忠信可靠的人，使他们也能够教导别人。”保禄／保罗一方面在此并非叫弟茂德／提摩太“只”教导圣经所载的，而是传授“由他所听的”，那么，另一方面，保禄／保罗也肯定那些被弟茂德／提摩太所教的人，不“只”要听圣经所载的，也要听弟茂德／提摩太的传授了，如此说来，保禄／保罗无疑也肯定了弟茂德的训导权威（那时，弟茂德／提摩太早已被祝圣为主教－－某地方教会的首长了，见弟／提前1:3及弟／提后1:6），的确，在弟／提前1:3，4:11，6:2，弟后4:2，保禄／保罗多次提及弟茂德要去训导信徒，他对弟铎／提多也是一样（见铎／多2:2）。在路10:16耶稣更对宗徒们说：“听从你们的，就是听从我。”这样看来，教会确是有其训导的权威的，弟／提前3:15也说教会是“真理的柱石和基础”哩！

本文最后修改日期：２００２年４月１３日


.-b.大淫妇和默示录 b1.天主教当然不是大淫妇.

--
. | . | . | . | . | .
B.大淫妇和默示录 B1.天主教当然不是大淫妇
1.误解者说天主教曾杀害很多基督教徒（吻合默／启17:6「痛饮圣徒的血」），而且梵帝冈是在罗马城中，而罗马城是建立在7座山上（吻合默／启17:9），天主教的教皇和主教们经常穿紫色、红色的衣服，在弥撒又用金杯（吻合默／启17:4），又常和异教合一，故此声称天主教就是默／启17章所说的大淫妇。本人现作以下回应。

Ａ）大淫妇是指当时迫害教会的罗马（帝国）

2.根据圣经学者们的研究，默／启示录大约在罗马王尼罗或米多仙的时代（约公元90-100年左右）所写。简单来说，当时罗马帝国已迫害教会，许多教友殉道（喝圣徒的血），罗马皇帝要国民当他像神一般来朝拜（拜其它神，在旧约中称为「淫乱」），亦极尽奢侈之能事（穿极其昂贵的朱红色、紫色衣服，全身点缀着金子、宝石和珍珠）。罗马帝国的首都亦叫罗马，此城在地理上是有七座山的，说罗马城亦即寓意整个罗马帝国，这种以首都名称代表整个国家的做法，在旧约已有，例如：则／结23:4就分别艾萨克玛黎雅和耶路撒冷来代表以色列和犹大了。

3.在圣经中，用淫妇来形容城市或国家的例子也有不少，鸿3:4说的是尼尼微，则／结16:15-17指的是以色列，则／结23用淫乱的两姊妹来代表以色列和犹大两国。默／启17所说的大淫妇就是指当时迫害教会的罗马（帝国），但正因教会遭受她的迫害，所以不能公然说出她的名字及其它讯息，而只能以当时基督徒一看就明的象征来表达，否则，作者立即会有杀身之祸，这部书也会被禁。

Ｂ）认清误解者所列举的吻合点的真相

4.后来，天主教因历史发展的因素，将总部（教廷）置于罗马梵蒂冈。

5.在小弟印象中，在主后四世纪，教会升平后，穿着紫色衣服能代表那人有某种地位，教宗主教神父们既是教会的领袖，所以他们会采用当时的习尚，用上紫色的祭衣。

6.为表示对主耶稣的圣体圣血的尊重和敬爱，天主教会用尊贵金属制成的金银杯爵盛载圣体圣血。

7.在以前，天主教和基督教互相攻击的年代，两教信徒都彼此逼迫杀害，死于对方手上的基督徒不计其数。这是不幸！也是罪过！

8.近代天主教会跟其它宗教进行「宗教交谈」，并乐意与她们及世上一切善心的人士携手建设美好的世界，但天主教却「不是」亦「没说」要跟佛教、道教、伊斯兰教、印度教等其它「宗教合一」，即不是要与他们合并成（另）一个宗教。天主教的「宗教交谈」，即怀着尊重的态度，互相认识、沟通、交流、了解，「交谈」之后仍可坚持自己的看法和立场，并向他们传扬福音。在香港「宗教交谈」，就连基督教也有参与，多年来，参与「交谈」的六个宗教（天主教、基督教、佛教、道教、伊斯兰教、孔教）在每年农历新年期间还一起发表新春贺词哩！（有关「宗教交谈」的问题，请另见该项）

Ｃ）以同样的逻辑来回应这些吻合点

9.若因教廷位于罗马（有七座山），而主教们会穿紫色和红色的祭衣…等等，就说天主教是默／启17的大淫妇，按同样的逻辑，在耶路撒冷圣殿遗址上所建的回教清真寺，也是我们基督徒的圣所了！就连穿过紫色和红色衣服、戴过金戒指或耳环的基督教徒也有大淫妇之嫌！不幸，听说圣公会和信义宗的牧者也会穿上紫袍，一些改革宗的教会在不同时期亦会用红色、紫色和其它颜色的布来做装饰！若果换了是某个基督教教派在罗马置设总部，难道我们也该说她是大淫妇么？基督教也「痛饮了圣徒的血」，且「和异教合一」哩！

10.按同样的逻辑，默／启12提及那象征魔鬼的龙，中国人又自称「龙的传人」，那么，谁若憎恶中国人，大可以说所有中国人都是「魔鬼的传人」，还可大声说这是有圣经根据的，任何一个人也可在某地方（例如国语歌集，但不是英文、拉丁文字典）查到有「中国人是龙的传人」这讲法。

11.今日，读过释经学的都知道释经／解经就是从圣经作者的用词、上文下理、生活处境、当时的文化历史等背景，去找出作者透过这段经文要讲甚么东西，误解者对默／启17的「解经」却是把发生了的事随意拿来配合圣经词句，就当作是经文要表达的意思，误解者这种解经方法，相信今日对圣经有正规学术认识的人（当中包括不少基督教人士）都不会采用。

Ｄ）再说默示录中的预言

12.对于以上观点，误解者反驳谓默／启示录主要是论及末世主耶稣再来之前的事，当中也记载很多末世大灾难将会发生，为使基督徒知道主快再来，从而有所警惕，所以，默／启示录若非一本预言将来要发生的事而写的书，它对后世便无价值。

13.其实，即使没有世界末日这回事，基督徒都应时常醒寤祈祷遵行主道。

14.再者，根据圣经学者的研究，纵观默／启示录全卷书，这些象征邪恶／罪恶的大淫妇、龙和兽最后全部被毁灭，而天主的羔羊（即耶稣基督）却得胜。整部默／启示录的讯息其实很简单：邪恶／罪恶的力量虽大，但它终会失败，唯有天主和真理胜利，这部书正是要鼓励那些处身于艰难和受迫害的教会持守真道。

15.若望／约翰写默／启示录不是要满足人们的好奇，或给人拿着这部书当作水晶球般来估计何时世界末日，几时会发生甚么大战、天灾，主耶稣何时再来…，这些先兆根本是不断发生的，即使国与国之间不打仗，人与人之间也时常发生冲突哩，天灾人祸更是经常出现，我们的生活就是这样－－又有战争，又有灾祸，又有艰难，这是我们每个世代的信徒／教会在主耶稣再来之前所要面对的处境。如果它只是预言主后二千多年将发生的事，那么它对尼罗、米多仙时代及这二千年来各世代信徒／教会就没有意思了！不！这部书对每一个世代的信徒／教会都有意义，因为任何一个世代的信徒／教会仍要不断与罪恶斗争，这部书给人偌大的安慰和鼓励，并叫人警醒，不要迷失和沉溺于邪恶／罪恶之中！

16.本网站Ｂ项的「B2浅谈默示录」会有另一些关于此书的简单数据，读者如欲较深入认识默示录，可参阅思高圣经学会翻译的《信仰旅程》第４0册，或《天道人语》第22册。

本文最后修改日期：２００５年６月１５日


.-b.大淫妇和默示录 b2.浅谈默示录.

--
. | . | . | . | . | .
B.大淫妇和默示录 B2.浅谈默示录
根据圣经学者的研究，简单来说，默／启示录约写于主后90至100年间，那时罗马皇帝尼禄（或米多仙）严厉地迫害教会，这部书正是为安慰处身于艰难和受迫害的教会，及鼓励她们持守真道而写的。若望／约翰写默／启示录不是要满足人们的好奇，或给人拿着这部书当作水晶球般来估计何时世界末日，几时会发生甚么大战、天灾．．．，它不是一本仔细地预言将来会发生这事、那事的书，它却从宏观的角度来看历史和世界，并说出邪恶／罪恶的力量虽大，但它终会失败，唯有天主和真理胜利，世界会有终穷的一天，这就是“世界末日”，圆满新天新地出现的日子－－大团圆结局。

提起世界末日，许多人都非常惧怕，好像它是一个大难临头的日子，其实世界末日即是耶稣光荣再来的时候，亦即是天主的救恩圆满实现的时刻，那时，主耶稣要建立一个正义、仁爱、和平的天国，一切苦楚都要过去，善人要分享天主的幸福，整个宇宙都要进入“新天新地”的圆满景况，其实“世界末日”是好日子啊！

不错，在世界末日时的确有些东西要被毁灭，那就是“邪恶”，所以，如果你时常做坏人，选择要停留在“邪恶”、“罪恶”之中，那么，提到世界末日你真应该惊慌，而且还要赶快悔改，远离邪恶！但如果你真的“信主”／“选择”天主－－寻求真理，堂堂正正地做人，本着天地良心行事处世，提起世界末日时，你还怕甚么？相反你应该高兴才对！主耶稣死而复活的时候，完成了救恩，在世界末日的时候，这份救恩圆满地实现，天主的救恩胜过邪恶的势力，所以我们的将来是光明的、充满希望的，有“世界末日”这回事，无疑使我们今日更积极、更起劲地做人，在现世努力建设人间的天国。

至于，在世界末日之前是否有战争和灾难？圣经上是有这样的记载（参阅玛／太25，谷／可13，路21等处），但请留意，那些说话是用“默示录文体”写出来，即是充满象征性的说法，就如我们中国人说“对牛弹琴”，意思是说人家听了自己说话后，毫无反应，却不是真的在一头牛面前，对着牠弹起琴来，故此，圣经上说世界末日前的那些先兆，例如：战争，灾祸，迫害．．．等等，是不能搬字过纸地理解，或把它们当作工具来计算何时是世界末日。这些先兆根本是不断发生的，即使国与国之间不打仗，人与人之间也时常发生冲突，天灾人祸亦是经常出现，我们的生活就是这样又有战争，又有灾祸，又有艰难，这是我们和教会在主耶稣再来之前所要面对的处境。这部书对每一个世代的信徒／教会都有意义，因为任何一个世代的信徒／教会仍要不断与罪恶斗争，这部书给人偌大的安慰和鼓励，并叫人警醒，不要迷失和沉溺于邪恶／罪恶之中！

（文章转载自《Ｑ＆Ａ信仰疑难解答》）


.-c.教宗 c1.伯多禄的磐石地位.

--
. | . | . | . | . | .
C.教宗 C1.伯多禄的磐石地位
1.误解者反对教宗的首席权，质疑伯多禄／彼得的盘石地位。他认为主耶稣在玛／太16:18并非说那盘石就是伯多禄／彼得，因为按希腊文圣经，「伯多禄／彼得」一词是阳性的，而且只解作小石，但「盘石」一词则属阴性。主耶稣在玛／太16:18的说话是这样的：「你是伯多禄（希腊文-petros，阳性），在这盘石（希腊文-petra，阴性）上，我要建立我的教会，．．．。」这两个石字并不相同，由此可见主耶稣不是要将教会建立在伯多禄这小石之上。让小弟在此回应一下。

Ａ）是盘石还是小石？

2.在希腊文，阳性和阴性的石字固然有不同的写法，但现在的玛窦／马太福音是希腊文译本，其原著是阿拉美文（即耶稣说话时所用的语文），阿拉美文的石字不论是阳性或阴性都是KEPHA（刻法／矶法，见若／约1:42），所以「伯多禄」和「盘石」是同一样的字（KEPHA，刻法／矶法）。若／约1:42就这样记载：「．．．你要叫『刻法』」－－意即伯多禄。」（天主教思高本）「．．．你要称为矶法。」（矶法翻出来就是彼得）。」（基督教和合本）

3.希腊文（及拉丁文）石头一字当作人名用时，男的用阳性，女的用阴性，所以叫伯多禄时，会用阳性的petros，而petros这个阳性词语解小石，若要表示「基石」或「盘石」之意时，则要用阴性的petra了（petra解盘石、基石）。

4.所以，第一句用petros称伯多禄，因他是男仕，第二句转用petra，以表示这个伯多禄（petros）是盘石，不是小石。

Ｂ）新约圣经常显出伯多禄／彼得的元首地位

5.新约圣经常显出伯多禄／彼得的盘石地位，他在十二宗／使徒中常居首席，主耶稣对他特别重视，例如：在若21:15-17伯多禄／彼得三次回复耶稣「你爱我吗？」的提问，对话中亦见耶稣将羊群（教会）委托给他；路22:31-32记载在受难前夕，主耶稣知道撒殚将要像筛麦子一样筛众宗／使徒，祂没有为所有宗／使徒祈祷，却只为伯多禄／彼得祈求，为叫他的信德不致丧失，并且在他回头之后，「坚固其它弟兄」；福音中的宗／使徒名单总是把那出卖耶稣的犹达斯置于最后，却将伯多禄／彼得放在第一位（玛／太10:2-4，谷／可3:16-19，路6:13-16）；在宗徒大事录／使徒行传多处地方也明显看到伯多禄／彼得的元首职权，例如：发起补选玛弟亚替代犹达斯的宗／使徒位置（1:15-23），圣神／圣灵降临后首先宣讲及施洗（2:14-41），首先接受外邦人入教（10:9-48），领导宗徒会议（15:7-12）等等，宗徒大事录／使徒行传的宗／使徒名单亦是以他为第一的（宗／使1:13）。这一切都显出伯多禄／彼得的盘石地位（玛16:18）。

6.从新约圣经，明显可见有人继承宗／使徒们的职权（如宗／使14:23，宗／使20:28，铎／多1:5-7，弟／提前4:14，弟／提后1:6-14，伯／彼前5:1-4等），伯多禄的继承人－－历代教宗，在教会内也有其首席地位。

Ｃ）回应「要成为最小的」、「屡次犯罪跌倒」及「盘石实指基督」的质疑

7.曾有人根据路22:26，主耶稣说：「你们中最大的，要成为最小的；为首领的，要成为服事人的。」而质疑教宗为何还会有元首地位。然而，主耶稣这番说话是教导宗徒／使徒怎样做领袖，指出做领袖的应怀着甚么态度，就是怀着一份服务的态度，去服侍他人，而非高高在上，不可一世，更加不应以为自己大权在握，便压榨自己权下的人。主耶稣并不反对在团体里面有领袖，相反，祂肯定有领袖，因为祂明明说：「你们中最大的，．．．为首领的．．．。」事实上，在圣经中，天主都拣选一些人出来做领袖，服侍其它人，例如：梅瑟／摩西、民长／士师、君王、十二宗徒／使徒（路6:13）．．．等等，而教宗（伯多禄及其继承者）的元首地位也是主耶稣所赐予的（参阅玛／太16:18-19，若／约21:15-17）。

8.亦有反天主教人士提出另一项质疑，就是第一任教宗伯多禄／彼得自己也曾三次背主，在「安提约基雅／安提阿事件」中更因伪装不与外邦人一起吃饭，而被保禄／保罗当众指责（迦／加2:11-14），中世纪时，更有许多教宗行为不检，他们身为教宗都犯罪，试问那有资格做元首？！首先，有关这一点，似乎与反天主教人士素来坚持的「靠主恩典，非靠善行」论调有些格格不入。再者，教宗的元首地位并非靠他们个人的品行赚来，而是明知他们有软弱且会犯罪跌倒的主所赐予的。从若／约21:15-17及宗／使1-12，我们清楚看见主耶稣并没因伯多禄三次背主而撤回祂所赐给他的职权，他照样是且继续是教会的元首哩。当然，教宗若有完备的品行就更加理想了。

9.最后，有人引用弗2:20及伯／彼前2:4-8等处，说「盘石」实指基督，并非指伯多禄／彼得。其实，「盘石」一词在不同的经文可以指不同的对象，即在某处指基督，在另一处指伯多禄，这样并不构成问题，旧约也有这种情况，例如：咏／诗18:2，31及47中的「盘石」（希伯来原文是SUR）是指天主，但依／赛51:1的「盘石」（基督教和合本。其希伯来原文也是SUR。天主教的思高本在此译作「岩石」），按其上文下理（依／赛51:1-3）便可知它是指亚巴郎／亚伯拉罕哩！日常说话都是如此，说起「香港」一词，它可以指「香港岛」、「整个香港（包括港、九、新界等地）」、「香港站」（一个地铁站名称）．．．。

本文最后修改日期：２００２年６月２１日


.-c.教宗 c2.圣父」和「神父」之名不对吗？.

--
. | . | . | . | . | .
C.教宗 C2.圣父」和「神父」之名不对吗？
1.误解者认为天主教徒用「圣父」（HolyFather）来称呼教宗，已是犯上十诫中的妄称神的名了，用「神父」（Father）来称呼神职人员亦不妥当，这不仅说他们是「神」的「父」，而且玛／太23:8-10也指明天国中一切信徒平等，没有谁比其它人高一等，可享有尊荣的称呼，而若望／约翰称人或自己为父老，即长辈们之意，即他在神面前也是普通老弟兄而已。

2.容我先把玛／太23:8-10引述出来：「至于你们，却不要被称为『辣彼』，因为你们的师傅只有一位，你们众人都是兄弟；也不要在地上称人为你们的父，因为你们的父只有一位，就是天上的父。你们也不要被称为导师，因为你们的导师只有一位，就是默西亚。」

3.甚少天主教徒用「圣父」（HolyFather）来称呼教宗，通常只有神职人员在自己的圈子里（时）才会这样称呼教宗，许多天主教徒可能连教宗有这个称谓也不知道。

4.若称教宗为「圣父」（HolyFather）时是把他当作天父（天主／神），那就当然不对，不过，自古以来，教宗之所以自称为PAPA（拉丁文，「父亲」之意，POPE是其英文），是因为教宗觉得自己犹如父亲一般要照顾其它主内的弟兄，并非出于自大，亦不是要占用天主的名字。人们称呼他时加上「圣」字而成为「圣父」，也不是要将他看作「天主圣父」那样看待，这是教宗（那个人）身在这职位（Office）时人们对他的一个尊称而已。

5.给教宗的称谓加上「圣」字也不一定错，新约圣经就称基督徒为「圣徒」（斐／腓1:1，罗1:7）、「圣徒的同胞」（弗1:19）、「圣洁的国民」（伯／彼前2:9），格／林前1:2也明言信徒是「在基督耶稣内受祝圣，．．．蒙召为圣的人」。所有基督徒都是圣的，因为我们是属于「至圣的」上主。既然基督徒都可被称为「圣」的，那么，给教宗的称谓加上「圣」字，按理也不用大惊小怪。

6.用「圣父」（HolyFather）来称呼教宗，对不明白的人来说，或能引起误会，不过，有没有罪还得视乎用这个名字时到底有甚么意思，若只以「用了某个名字」就入人罪，则容易变成文字狱。

7.就如牧师不是「善『牧』」基督的「『师』傅／导『师』」，神父当然也不是「神」的「父」。

8.误解者认为玛／太23:8-10的解法，是指「天国中一切信徒平等，没有谁比其它人高一等，可享有尊荣的称呼，而若望／约翰称人或自己为父老，即长辈们之意，即他在神面前也是普通老弟兄而已。」这段圣经固然可以有这个意思，因为在某个角度之下，所有基督徒都是平等的，但若细阅这段圣经的上下文（针对爱出风头的经师和法利塞人）和它的背景（当时有些最大最出名的法学士会有「父」和「导师」的荣衔），便知道耶稣的意思是教人不应贪图虚荣，却不是要取消或禁止人有这些称呼，例如不许人们称那生育自己的男士为父亲等等，事实上，保禄／保罗也说自己是「父」，而称他所提携的人为「子」哩（格／林前4:14-17，斐／腓2:22，弟／提前1:2，弟／提后2:1，费／门10）！

9.耶稣接着也说「你们中那最大的，该作你们的仆役。凡高举自己的，必被贬抑，凡贬抑自已的，必被高举。」（玛／太23:11-12）这不仅是「不应贪图虚荣」的回响，而且可以看见祂并不否认在一个团体中是有「最大」、有领袖、有等级的（参阅路22:29-30，格／林前12:18-24，格／林前12:27-28），只是他们应怀着服役的精神，像仆役一样给大家服务，而非趾高气扬地宰制别人（参阅玛／太20:25-28，谷／可10:42-45，路22:24-27）；此外，既有「高举、贬抑」，便不是所有人都平等了，当然，这是从另一角度而言的。

本文最后修改日期：２００１年９月１２日


.-c.教宗 c3.教皇无误的真正意思.

--
. | . | . | . | . | .
C.教宗 C3.教皇无误的真正意思
有朋友问道：「基督教没有教会训导这东西，天主教却有。有时，天主教的教会训导限制了圣经的涵义，收窄了圣经的演绎。训导又常常改变，到底天主教的训导权限去到那里？」小弟试回覆如下。

简单来说，天主教的教会训导并非高过天主的话语（包括书写的或传授的天主圣言，即圣经和传授／圣传），它却是在圣神的默佑之下，为天主的圣言服务。

论及教会训导的服务性质，曾志罡着的《圣经与传授》第25页就指出：「服务的性质是圣善地保管，无误地宣布，忠实地解释天主的话语。

所谓保管，并不是对天主话语的专权和垄断，或作任何限制与束缚；而是保存，维护天主话语的纯洁与完整，使它免于乱真，使它不致走样，使它‘活泼灵通’（希四：12），适应时空的需要，并在训导权的监督下，使信民能尽量活学活用它，务使天主话语‘广布流传而大放光明’（得后三：1）。

所谓宣布，是训导权把天主子民对启示宝库中蕴藏的奥义所研习的心得与新的领悟及发现，以最高权威的方式，而视为神启的真理提供出来，作为信友当信当守的准绳。

所谓解释，．．．是依循圣经的原则与传授的教诲标准，在圣神辅导之下，正确地，决定性地把包含在启示宝库里的天主话语，加以清楚明白的讲解及阐释。」

该书第27页又说：「教会的训导权乃是以‘慈母与导师’的身份，保存、照顾，由宗徒手中所接过来的这双胞胎的宁馨天儿──圣经与传授。她一方面把渗透于教会生活里有异于宗徒正统的传授，加以排斥、净化；另一方面她永远维护着文书的和传授的天主话语的圣洁与尊严，使天主子民能‘都由听而信，由信而望，由望而爱’。」

上文（第1至第7点）大概已说出「天主教的训导权限去到那里」了。

的确，若有人乱解圣经，散布些错误的讲法，教会应该指出圣经到底是有怎样的涵义，不可让人随意解释演绎它，这实在不是「限制了圣经的涵义，收窄了圣经的演绎」（虽然骤眼看来能给人「限制、收窄」的印象）。

说教会训导常常「改变」，所谓的「改变」其实只是表达方式的「改变」，而非内容的「改变」。即使是中文的表达，50年前写的中文文章与今日写的无论在风格和用字上都已有出入，同样在2001年，在香港或在台湾或在大陆写的中文文章也有点不同，何况在二千年来，教会要在不同地方、文化中讲述天主的启示！在圣经成书的时代堕胎并不常有，但今天就十分普遍，圣经没明言「不可堕胎」，却有教人「不可杀人」（十诫，见出20），教会为适应时空的需要，就基于圣经的教导（「不可杀人」这诫命的精神和原则），灵活地应用在今日的情况和处境中，故此反对堕胎。表面／表达方式就改变了，内容实在没有改变。

据小弟的了解，基督新教大概没有上文所讲的「教会训导」，但基督新教的弟兄姊妹（尤其是初信的）基本上不是也接受他们的牧者所教导的吗？管见认为，在一些基督新教弟兄姊妹的心中，他们的教会多多少少都有份「训导」的权威哩（虽然这份「训导权威」是有别于天主教的）！

本文最后修改日期：２００２年４月１３日


.-d.因信成义－靠信德还是靠善行得救？ d1.不信主的能得救吗？.

--
. | . | . | . | . | .
D.因信成义－靠信德还是靠善行得救？ D1.不信主的能得救吗？
1.误解者认为天主教相信未信主的人（甚至是其它宗教人士）都有机会得救，是离经叛道之事，既违背罗马书「因信成义／称义」的道理，亦是推行世界宗教合一的做法。就让小弟在此交代「因信成义／称义」──人如何得救的问题，至于所谓「宗教合一」的问题，请参阅「宗教交谈」一项。

2.首先，我们所讲的「其它宗教」不是指日本真理教那些有问题的宗教，而是指正派的宗教，即导人向善，迈向真善美，与人探讨人生的真谛的宗教。以下所说的「其它宗教」，也是指这些正派的宗教。

Ａ）天主教怎样看「因信成义」和信德与爱德的关系？

3.天主教很清楚这一点：天主所赐的救恩无需任何人的帮助，祂就独自完成（若祂愿意人参与其中则另作别论），祂的救恩本身是百分百的，是完全有效的，无需靠任何东西来补充，而且这救恩是天主白白赐给人的，人不可以靠自己做好事、善事来「赚取」天国的赏报，即是说，无论你多好人，即使是圣贤，若你能入天国，都是天主白白的赏赐。在成义得救一事上，人只能好像接受礼物一样去接受，不能凭自己的善行去跟天主讨价还价。如果天主不赐救恩的话，则无论人有多少善行、怎样圣洁地生活，都不能得救。但幸好，耶稣已完成了救赎工程，赐下了救恩！《天主教教理》第617号就指出：「特伦多大公会议教导说：『祂那在木架上的极其神圣的苦难，为我们赚得了成义』，并强调基督祭献作为『永远救恩之源』（希5:9）的唯一特色。」

4.天主既然愿意拯救人类，赐下救恩，人怎样才能接受呢？信主耶稣就可接受这份白白的恩典了[l1]，即圣保禄在罗马书及迦拉达书／加拉太书所说的「因信成义」，但请注意，看圣经要看得全面，不能只看一句，雅2:24就说：「不仅是由于信德」！根据雅2:14-26所说，人信主之后要有善行／爱德的生活，即一个与天主子女身份相称的生活（「信」先「爱」后，「爱」是「信」必然产生的后果／结果），否则，这个信德是死的，不能使他得救。这不是说人能凭自己的「爱」（或善行）去「赚取」天国的赏报，而是说信徒若没有爱／善行，则你的「信（德）」与「不信」、「没信」无异。《天主教教理》第1815号也说：「谁不犯违反信德之罪（笔者按：违反信德之罪，例如背教就是），信德的恩宠就常存留在他内。但是『信德没有行为也是死的』（雅2:26）：缺少了望德和爱德，信德并不使信者与基督完全结合，也不使他成为基督身体上生活的肢体。」

5.这也是很合理的，就正如一个人说自己信佛，但行事为人比不信的还要差，如果佛祖有知，见到都罚多他两下，同样，如果警察知法犯法，你是法官，你都会罚他重些。罗2:17-24就有类似的看法。梵蒂冈第二次大公会议文献《教会宪章》第14号也说：「．．．教会的全体子女，要记得自己卓越的地位（笔者按：这是指「得救成为天主子女」的卓越地位），并非由个人功劳所获，而应归功于基督的特殊恩宠；如果不以思言行为去报效，不惟不能得救，且要召致更严厉的审判。」

6.事实上，竭力维护「因信成义」的保禄／保罗在罗马书和迦拉达书／加拉太书里讨论完这个教义之后，接着便即强调教友的圣善生活（罗12-15，迦／加5-6）－－「信德」和「爱德」这两样东西紧紧地贴在一起，他在迦／加5:6更清楚说出：「（因为在基督耶稣内，割损不割损都算不得甚么，）唯有以爱德行事的信德，才算甚么。」－－「信」是有「爱」在一起才成！他在格／林前13:2又说：「我若有全备的信心，甚至能移山；但我若没有爱，我甚么也不算。」若问：「信、望、爱这三样东西，那一样最大？」保禄／保罗也答说：「是爱。」（参阅格／林前13:13）天主教领受整部圣经的教训，所以不仅重视信德，亦强调由信德所产生的必然后果／结果－－爱德，两样并重。《天主教教理》第1814号就说：「因着信德，『人自由地把自己整个托付给天主』。因此，信者寻求认识和实践天主的圣意。『义人因信德而生活』（罗1:17）。生活的信德『以爱德行事』（迦5:6）。」

7.当然，天主教亦相信：一个人（不论是否基督徒）之所以「愿意」行善和「有能力」行善，都是先要有天主的恩宠助佑、推动才成（参阅斐／腓2:13，若／约15:4-5）。这个思想在教会的祈祷就可见一斑：「天主，我们生性软弱，没有你的助佑，便一无所能；求你赐给们勇气和恩宠，使我们遵守你的诫命，所言所行，都能令你慰悦。因你的圣子、我们的主耶稣基督，祂和你及圣神，是唯一天主，永生永王。」（常年期第11主日弥撒集祷经）《天主教教理》第1814号也说：「在基督徒的生活中，人在天主那里的功绩，乃是因为天主自由地安排了人与其圣宠的工程合作。天主走第一步，以慈父般的行动推动人，接着，人才踏出第二步，以自由的行动，与天主的推动合作。这样，善行的功绩首先应归属于天主的恩宠，之后才轮到信徒。此外，人的功绩自当回归天主，因为其善行都是在基督内，并由圣神启迪与帮助而进行的。」

Ｂ）不是故意拒绝耶稣的例子

8.有机会信耶稣的，得救的途径就是这样，但有些人是没机会信耶稣的，例如孔子、孟子这些早过耶稣出生的人，他们一生连耶稣的名字都没听过，如何信祂呢？

9.亦有些人不是因为自己的缘故，而拒绝信耶稣的，例如：某人见到基督徒的坏表样，所以认为基督的宗教不是真的，因此就不信主了，这样的「不信」不是他的责任，若因这样的「不信」而要下地狱的话，那么，下地狱的应是那立坏表样、作出坏见证的基督徒，而不是他。

10.又有些人可能人家向他传道时传得不清不楚，甚至在某些地方长大的人，他们所听见的「耶稣」，早已给人丑化了（正如「天主教」经常被一些一知半解的人丑化了一样），以致人家向他传道时，都没甚么效果。

11.又或者某人是诚意地寻求神和真理，这样，他很自然会去认识不同宗教的看法，在认真考虑过好几个宗教之后，最后他可能是很真诚地认为另一个宗教（例如：佛教）所宣讲的才是真神／真理，于是他便不选择信主了。

12.以上的例子都不是当事人明知耶稣是真神，而故意地拒绝祂啊！你可以说他搞错了，但却不是明知而故意地拒绝耶稣！

Ｃ）「无名基督徒」为甚么也可得救？

13.如果有人明知耶稣是真天主（即真神），赐下了救恩，还故意不接受，当然他们得不到救恩－－不是天主不肯赐救恩，而是自己不接受而已，但如果他们都不是明知而故意地拒绝，天主却因此而定他们的罪，你说天主会不会如此不公道、如此蛮不讲理呢？世人都会说「不知者不罪」，何况那位本身就是真理而且「愿意所有的人都得救」（弟前2:4）的天主？祂一定体谅他们。不要忘记，耶稣深明「给谁的少，向谁要的也少；给谁的多，向谁要的也多」的道理哩！（参阅路12:47-48）

14.在这个不是由于自己的缘故而拒绝耶稣的情况下，天主教相信这些人如果按良心生活－－一生行善避恶，可以做到几好就做几好，当他们死了之后，都会得救。梵二《教会宪章》第16号就指出：「原来那些非因自己的过失，而不知道基督的福音及其教会的人，却诚心寻求天主，并按照良心的指示，在天主圣宠的感召下，实行天主的圣意，他们是可以得到永生的。还有一些人，非因自己过失，尚未认识天主，却不无天主圣宠而勉力度着正直的生活，天主上智也不会使他们缺少为得救必需的助佑。在他们中所有的任何真善的成分，教会都视之为接受福音的准备，是天主为光照众人得到生命而赐与的。」

15.其实这些人是「无名的基督徒」（即使是其它宗教人士），他们实际上是跟随了天主、生活在天主之内而不自知。为甚么呢？因为天主不仅是个有位格的神，祂也是爱、也是真理、是真善美圣的化身，若／约一4说：「天主是爱，凡有爱的都生于天主，也认识天主，．．．存留在爱内的，就存留在天主内，天主也存留在他内；不爱的，也不认识天主。」（参阅若／约一4:7-8，16等节）天主在人的良心铭刻了祂的法律（参阅罗2:12-16），如果这些人按良心生活，愿意选择善和爱，其实是不自觉地选择了天主、跟随了天主，承行了天主叫人相亲相爱、过一个圣善生活的旨意，这些人甚至比那些「得把口」话信天主的人，更加接近天主，亦更被天主所接受。不是吗？耶稣就在玛7／太7:21说：「不是凡向我说：『主啊！主啊！』的人，就能进天国，而是那承行天父旨意的人，才能进天国。」耶稣在玛／太25:31-46也说祂将来会审判世界，那些有爱德生活的人，天主就给他们入天国，没爱德的（即使称祂为「主」，见44节）就进入永罚。

16.所以，我们天主教相信：一个不是故意拒绝耶稣、而又一生按良心生活的人，其实他也是跟随了天主，都可以进入天国（但如果他故意拒绝耶稣则作别论），这不是说人可以凭善行去赚取救恩，或者靠做善事做得多，然后好似「应份」那样向天主索取「天国入场卷」进入天国。这些人（更好说任何人）之所以能够进入天国，都是天主白白的恩典，他们都是「靠耶稣（所完成的救恩）」而／才得救的。

17.误解者若不同意上述的看法，不妨回答以下两个问题：（1）那些没机会信主、没机会『口里承认耶稣是主』的人（例如早过耶稣出生的孔子），如何得救？（2）如果他们因为没机会信主而要下地狱，天主公道吗？

Ｄ）那么，为何要信主？

18.可能有人又会问：「如果是这样，信耶稣为了甚么？还何需信耶稣呢？」信耶稣不单只为死后得进天国，更重要的是使我们有一个丰盛的生命，正如耶稣在若／约10:10所说的：「我来，是为叫人获得生命，且获得丰富的生命。」信了主，我们就知道人生的意义、生命的意义，也知道我们原来是被天主所爱，虽然可能自己英文不好，身体上有缺憾，样貌不俊美，很穷，曾被人遗弃，许多缺点…但天主仍然爱我，在依／赛43:4上主就说：「你在我眼中是宝贵的，是贵重的，我爱慕你。」由此我们知道自己无论是怎样，其实都是这么尊贵，在天主眼中这么珍贵，我们行自己的人生路时，就会行得轻快许多。多少人一生争名夺利、又或要经常讨好别人，都只是为肯定自己的价值，想填补一下心底里「我是重要的」、「我是有用的」、「不要舍弃我」等渴求，但原来这些渴求，在天主的眼神中已可找到满足的泉源－－祂是这么看重我和世上每一个人的！如此，我们不需要依靠外在的一切来「支撑」着自己，生命便有了重心。

19.当人信了主，知道生命的意义之后，我们便不会容易迷失生命的方向。不少人都说社会是一个大染缸，走进社会工作一段日子后的年青人在性格上或价值取向上都会有所改变，一个人信了主，有个明确的人生观、价值观，能帮助我们面对社会和世俗的洪流，较不容易被「染色」。有些人面对一些很大的痛苦或挫折之后，整个人都变，又像站不稳似的，过往所相信的人生观、价值观都会动摇，很迷惘的，如果我们信了主，知道有大能的天主与我们同在，扶持着我们，我们不仅有力量去面对困苦，自己的人生观、价值观也不会动摇，生命的方向不易迷失。所以，即使不计将来得享永生，信耶稣本身已经很好了，真的使人得福，使人在现世已有丰盛的生命。信耶稣这么好，我们真的要努力宣扬福音，好让其它人也得福。

本文最后修改日期：２００５年６月１５日——

[l1]这个「信」也常与洗礼──它是信德的圣事－－连在一起，谷／可16:16就说：「信而受洗的必要得救」。《天主教教理》第1992号就说：「成义是透过圣洗、信德的圣事，赐给我们的。」为免偏离「信与爱」这课题，「信与圣洗」等讨论另见本网站的Ｆ项，如：Ｆ１，Ｆ２，Ｆ１５等文。


.-d.因信成义－靠信德还是靠善行得救？ d2.好行为应做到那个标准才可得救.

--
. | . | . | . | . | .
D.因信成义－靠信德还是靠善行得救？ D2.好行为应做到那个标准才可得救
承接着拙作「不信主的能得救吗？」有关「天主教相信那些非因己过故意拒绝耶稣、而又一生按良心生活的人，都可以进入天国」的讨论，多位弟兄姊妹均提出「良心」、「好行为」及「应做到那个标准，最低要求如何设定」等问题，小弟谨按个人的浅见作综合的回应。

天主创世之初万物和谐美好，亚当厄娃吃了禁果，不但累己累人，就连宇宙的大和谐也破坏了，一切受造物都「被屈服在虚妄之下，受败坏的辖制」（参阅罗8:20-21）。但正如拙作「不信主的能得救吗？」第3点所言，因为耶稣完成了救赎工程，赐下了救恩，人才有得救的可能，不但人可得救，基督的救恩犹如雨露，被及苍生，能「（已）更新了一切」（默／启21:5），一切受造之物都分沾其恩泽，以致「受造之物仍怀有希望．．．一切受造之物都一同叹息，同受产痛，与我们这已蒙受圣神初果的，．．．等待着义子期望的实现，」（参阅罗8:20-23）正是因为基督的救恩无远弗届，被及一切受造之物，所以那些没机会信主或不因自己过失而拒绝主的人（包括其他宗教人士）都有机会得救。

如果一个人在做好事时居心不良，他的好行为不会使他成为一个善人，法利塞人可谓典型的例子，他们常有祈祷、施舍等好行为，可惜动机却是为了炫燿自己，想得到人家的赞赏，并非想跟天主交往和帮助有需要的人，所以耶稣时常说他们不对，称他们为「假善人」、「伪君子」；相反，一个不好的行为，如果实行者问心无愧，那行为不一定使他成为一个坏人。人的善恶比行为的对错更应受到重视。良心就是一个「主观」道德官能，服从或违背它的指示，就决定我们是善人或恶人。

良心是非常复杂的东西，它也是人「好善恶恶的能力和责任」。认为某件事是善的或恶的，不同的人可以有不同的意见，甚至有时会误将一件坏事当作善事，或将善事误以为坏事，但在我们心底里，总会觉得如果一件事是善的，我们就应该去做；如果这件事我认为是恶的，心底里也有样东西叫我们不要去做，如果我们做了，这个心底里的东西就会责备我们。这种好善恶恶的能力和责任，正是良心的表现。

良心不但叫人好善恶恶，它还会对具体的事情和行为作出判断－－判断这件事、这个行为是善的还是恶的。由于每个人的性格、成长背景、文化背景都不尽相同，所以，即使对同一件事（例如：基督徒可否打麻雀？旧约以色列人应否行毁灭律？）不同的人都可以有不同的良心判断，但尽管如此，人仍应跟随他自己良心的呼声行事。天主将祂的法律刻在人的良心上，这正是罗2:14-16所强调的，如果人跟随他良心的呼声，就是回应了天主的召叫，服从了天主，否则，他就是不服从天主，用基督徒的术语来说就是「犯罪」，亏缺了天主的荣耀。天主审判人的时候，就是审判他的良心，每一个人就是他自己的尺度和标准。耶稣也有类似的说话：「你们用什么尺度量给人，也要用什么尺度量给你们。」（玛／太7:2）天主会按每一个人自己的情况来量度他。

一个人的行为所应负的责任，除了良心之外，还要考虑其他因素。如果一个人犯罪是受他人的影响，通常他所负的责任都会减少些，但并不等于他所做的就是好事，或完全没有错及无需负上任何责任，这要看影响他行为的是甚么东西而定，而且这些影响又是否大到令他非做这件坏事不可，比方，香港社会虽然黄潮泛滥，对我会有影响，但我仍然可以不去想、不去看、不去做色情的事，相反，我亦可以主动地让自己接受这些坏风气的薰陶；又例如一个穷得要死的人，偷了别人的钱财，固然是因环境所迫，但他始终是做了坏事，也许情有可原，判监判得很轻，相比之下，一个家境富裕的人去偷窃，就应罚得更重了；一个人在梦游时和在清醒时做的同一件事，所负的责任都不一样；一个生长在「粗口王」家中的孩子讲粗口可能只当作助语词罢了，但一个诗礼传家的孩子说粗口就比他粗鲁许多了；被人用手枪指住，被迫作一件坏事时，所负的责任也会少些；曾有个女孩子童年时从没被父母疼爱过，长大之后很渴望被男朋友拥抱，藉此填补内心所久违的「被爱护」，见过辅导员之后才知道自己行为的背后有这样的创伤在推动着，难道人们就可以因她表面的倾向判她「随便放荡」吗？谷／可14:41-44穷寡妇虽然捐了微不足道的两个小钱，主却认为她捐的最多。的确，正如撒上16:7所说的：「（人看外貌，）天主却看人（内）心。」

一个人是善是恶（或是：有多善多恶），他的行为受了甚么因素影响（可能有些因素就连他本人也不清楚，所以我们实应听从耶稣充满智慧的教训：不要判断他人－－见玛／太7:1，事实上我们也判断不来），以致他算是做了多少好事／好行为，及要负多少责任，将来在他死了之后，在天主面前接受审判时，自有分晓，通情达理而又公义的天主会按他生前种种外在和内心的因素来定他一生的善恶，并给他一个公道的回报（参阅格后／林后5:10，玛／太16:27，罗2:5-8）。

因此，根本不能设定（好行为）「应做到那个标准」或「最低要求」，亦没有所谓「做了甚么善事，或做了多少次善事才算好行为」云云，因为人人的情况都不尽相同，每个人的尺度就是他自己，天主自会按每个人的情况来量度他（参阅路12:47-48）。玛／太25:14-30塔冷通的比喻／才干的比喻大概也可作为「天主按每个人自己的情况－－五千，二千」来量度人的一个例证。

本文最后修改日期：２００１年９月１２日


.-d.因信成义－靠信德还是靠善行得救？ d3.因信称义联合声明被信义宗教会普遍接纳和承认.

--
. | . | . | . | . | .
D.因信成义－靠信德还是靠善行得救？ D3.因信称义联合声明被信义宗教会普遍接纳和承认
天主教和世界信义宗经过长时间的讨论，最近在「因信成义／称义」的课题上达成共识，并于31/10/1999签署了「成义」教会的联合声明，并撇除了在马丁路德宗教改革时代互相加诸对方身上的谴责－－即天主教脱利腾大公会议（亦称「天特会议」）对信义宗教导的谴责，及信义宗信条对天主教教导的谴责（声明第41号，详见下面的附注）。在四个多月的讨论中，误解者则常说全球第二大信义会（LCMS）反对这项声明，藉此减低这声明的认受性。小弟对此谨作出一些回应。

世界信义宗（包括路德会在内）这么大，小弟不排除某些（或个别）信徒或团体对「因信称义」联合声明有不同的看法。在草签联合声明过程中信义宗教会内其中一名主要人物－－世界信义宗联会合一研究中心主任迪特尔（TheodorDieter）曾接受香港公教报两次访问，17/9/2000公教报第21版就报导说：「声明的草案初稿于1995年120个成员教会（按：指信义宗教会）发出，并于96年在收回初步反应，及至1997年公布了声明的最后建议稿，留待信义宗成员教会表决。．．．即使是信义宗教会，彼此对声明也有不同意见，．．．信义宗联会的决定对个别成员教会没约束力，成员教会有权自行决定接纳声明与否，．．．迪特尔亦提及，在97年陆续收到信义宗教会的回覆，有的赞成，有的反对，有的赞成之余附加意见，有的可不容易去理解。当中有四分三成员教会回覆，约90间，它们代表了信义宗信总人数的九成。．．．」

由此可见，即使有全球第二大信义会（LCMS）反对声明，但最后仍是通过并签署，这就反映出接受声明的内容是信义宗教会内主流（及大多数）的意见，该声明被信义宗教会普遍接纳和承认。

在「天主教资讯小集」（http://www.cathlinks.org/）内的「合一的．．．」一项，有此联合声明的中文及英文译本，英译本亦可见于www.elca.org/ea/jddj/jddj.html。

附注

「因信成义」联合声明第41号：「因此由十六世纪以来,两教教会就称义的部分而彼此作出教义上的谴责，有了新的亮光:在这声明中，信义宗教会的教导，不再受天特会议的谴责；同样，天主教的教导，在这声明里不再受信义宗信条的谴责。」（以上声明内容，译自信义宗戴浩辉牧师）

其英文内容如下（第40及41号）：

40.TheunderstandingofthedoctrineofjustificationsetforthinthisDeclarationshowsthataconsensusinbasictruthsofthedoctrineofjustificationexistsbetweenLutheransandCatholics.Inlightofthisconsensustheremainingdifferencesoflanguage,theologicalelaboration,andemphasisintheunderstandingofjustificationdescribedinparagraphs18to39areacceptable.ThereforetheLutheranandtheCatholicexplicationsofjustificationareintheirdifferenceopentooneanotheranddonotdestroytheconsensusregardingbasictruths.

41.Thusthedoctrinalcondemnationsofthe16thcentury,insofarastheyrelatetothedoctrineofjustification,appearinanewlight:TheteachingoftheLutheranchurchespresentedinthisDeclarationdoesnotfallunderthecondemnationsfromtheCouncilofTrent.ThecondemnationsintheLutheranConfessionsdonotapplytotheteachingoftheRomanCatholicChurchpresentedinthisDeclaration.

以下是「因信成义」联合声明第40及41号的英文注释／commentary（取自「JOINTDECLARATIONONTHEDOCTRINEOFJUSTIFICATION．ACommentarybytheInstituteforEcumenicalResearch,Strasbourg」PublishedfortheInstituteforEcumenicalResearch,Strasbourg,bytheLutheranWorldFederation,OfficeforCommunicationServices）：

JD40and41summarizetheconclusionstobedrawnfromwhatisconfessedtogetherintheDeclarationandfromwhatissaidthereindividuallybyLutheransandCatholics.Theconclusionistwo-fold:first,theclaimofaconsensusinthebasictruthsofthedoctrineofjustification(JD40);andsecond,thejudgmentthatthedoctrinalcondemnationsoftheReformationeradonottouchtheteachingsoftheRomanCatholicandLutheranchurchesheredescribed(JD41).Thesetwoconclusionsgotogether.

Ontheonehand,theassertionofaconsensusismorefar-reachingandcomprehensivethanthejudgmentthatcertaincondemnationsdonotapplytotheteachingoftheotherchurch.Personsmightforgocondemningtheteachingofanothergroupwithoutwishingorbeingabletosaythattheyareinconsensuswiththeothergroup.Thestatementthataconsensusexists,however,wouldbesenselessifthecondemnationsremaininplace.Consensusandcondemnationaremutuallyexclusive.

Ontheotherhand,thedeclarationthatthesixteenthcenturycondemnationsdonotapplytothecontemporaryteachingoftheotherchurchinacertainsensepresupposestheconsensus.PreciselybecausewehavediscoveredsomuchincommonbetweenthedifferentlyshapedLutheranandCatholicteachingsonjustification,weneednotandcannotcontinueinthejudgmentthattheother'sdoctrinecorruptsthegospelandsoischurch-dividing.

Tospeakofconsensusisnottodenytheexistingdifferences,buttheinsightintotheextensivecommonalitiesdomakepossibleanewestimateoftheirsignificance.Itisthusofgreatimportancethatthis「consensusinfundamentals」isnotlocatedinapre-linguisticdepthbutisdescribedinadifferentiatedway.Spiritualcontentisneverwithoutlinguisticform.TheCatholicandLutherandoctrinesofjustificationdospeakpartiallydifferentlanguages,sometimesusingdifferentconcepts,sometimesusingthesamewordindifferentways,sometimesdrawingdifferentdistinctions.Nevertheless,thatwhichiscommonandfundamentalisexpressedintheJDinacommonlanguage(cp.EspeciallyJD15-18,19,22,25,28,31,34,37).

Sinceitwouldbeself-contradictorytoclaimaconsensuswithoutalsostatingthatthepastcondemnationsofeachother’steachingsarenolongerapplicable,theexplicitstatementofthisnon-applicability(asinJD41)isanessentialaspectofestablishingthataconsensusexists.Conversely,thedeclarationofnon-applicabilitypresupposestheconsensusclaimedinJD40.JD40andJD41thusconditioneachother.

本文最后修改日期：２００１年９月１２日


.-d.因信成义－靠信德还是靠善行得救？ d4.回应《天主教的真相》第九章－－士林神学的因信成义.

--
. | . | . | . | . | .
D.因信成义－靠信德还是靠善行得救？ D4.回应《天主教的真相》第九章－－士林神学的因信成义
误解者从天道书楼‘真相系列’《天主教的真相》中的第九章「天主教怎样教导称义的教义？」指天主教其实是主张靠善行得救，并非因信成义。书中说因为天主教说成义是圣化的恩宠（或超自然能力）的灌注，能够帮助人在天主前客观地成义，并蒙上帝喜悦。若他到死都能持续这份恩宠，他就有资格进入天堂，因为天主教认为恩宠的灌输会使信徒有力量或属灵的能力，去实践功德，当人和天主合作，善用祂的恩宠，他就得到能力成为正直公义的了。由此可见，这人实际上是靠着善行才得以进入天堂，天国在某程度上是靠他自己赚取的。让小弟试作澄清。

Ａ）士林神学以另一格调表达圣经的讯息

圣经的语言与士林神学的语言是两套不同的表达方式。让我先用太阳来做个比喻，「清晨太阳出来之后，我就知道一天开始了，它照耀大地，令人感到温暖／炎热，它日落西山之后，便开始入夜了．．．。」这番说话讲出太阳与我们的关系，可谓「关系性」的语言，听起来太阳对我来说是较亲切的。渐渐，有些人开始思考太阳为何会发热发光，为何会日出日落，便发现「太阳是个大恒星，有火有热，它大过地球许多倍，地球围绕着它转动．．．。」这些有关太阳本质的描述，可谓「形上」的语言，听起来是较枯燥的，除非你对天文学有兴趣，否则，不会有许多人喜欢听下去。

Ｂ）成义是圣化恩宠（超自然能力）的灌注

圣经的语言常是「关系性」的语言，它讲「人的成义」时常有类似的讲法：基督死而复活，赐下救赎，人透过「信（而受洗）」接受这恩典，得救（谷16:16等），脱离了罪恶（宗2:38-39），重生成为天主的子女（若／约1:12及3:4-6）、圣神的宫殿（格前／林前6:19）、基督奥体中的肢体（格前／林前12:13），是新的受造物（格后／林后5:17）云云。

就正如被太阳照耀的人欲穷究事理，想了解这个太阳是怎样给人发热发光，中世纪的时候，人们也从圣经这种「关系性」的表达，转而探究「成义」（和其他信仰课题）其本质是怎样的一回事，上述圣经所说的成义效果，在中世纪以圣多玛斯亚奎纳／多马亚奎那（St.ThomasAquinas）为代表的士林神学就以「圣化的恩宠（或超自然能力）的灌输，可以帮助人在上帝面前客观地成义，和讨上帝喜悦」这类方式表达出来。

「超自然能力」这一中文译名也许能使人误以为它是甚么特异功能（一笑），小弟相信它应是指SupernatureGrace，天主教中译为超性恩宠。也许让我先把它的意思简单解释一下。人肚饿时要吃东西，倦了要睡觉，会运用理智来思考．．．，这些都是人的本性（人性）的范围，所谓「超性」，即超越人的本性，不是人本性所拥有的，成义是超性的（人凭自己不能成义嘛），信望爱三德是超性的（恩宠），格／林前12:3说若没圣神感动，人不能说「耶稣是主」（信德），这是超性的！因信靠全能而又掌管一切的天主，以致在一切看来是黑暗，人已无能为力的情况下，仍对事情（或将来）抱有希望（望德），这也是超性的！世上这么多诱惑，人会爱天主在万有之上，又会爱人如己，尤其是爱仇－－爱仇实在不容易（爱德），这亦是超性的！

Grace即恩宠／恩典，简言之是天主对人的爱。祂的「爱」能具体地表现于（对人的）接纳、宽恕、助佑、医治、指引、拯救．．．等等，祂把自己当作礼物般送给人（圣子降生及为我们死于十架，倾注圣神／圣灵在你心中等等）也是祂爱的表示，即恩宠。天主是至尊无对的至上神，人是卑微的受造物，人本来是与天主不相配的，一个高，一个低，但是天主都爱人，故此，祂对人的爱是一份恩典／恩宠，天主教惯常叫它作恩宠，小弟觉得这个词语很美，因为「宠」、「宠幸」等字都表达出在上者对在下者的爱。

天主拯救我们罪人，正是祂爱人的表示，祂这份倾注／灌输给人的爱／救恩对人来说是一份不是出于人的本性所能产生的恩宠，而是SupernatureGrace。人因这份救恩得以脱离罪恶、被提升「成为」祂的子女，（客观地）成义了，当然是蒙上主喜悦的，由此亦可见天主的救恩的确是一份使人「圣化」的恩宠了。

Ｃ）恩宠助人行善，人有自由与天主合作

信主之后，是一个得救的人，他行事为人应按信仰来生活－－度基督徒圣洁的生活，信主之后若没善行，不度圣洁生活，他的「信」是死的，与「不信」无异。善行不是赚取救恩的条件，可是若没有它，你的（所谓）「信」也化为乌有，「没有善行的信德是死的」（雅2:14-26）大家耳熟能详，保禄／保罗亦明言「没有爱德的信德也不算甚么」（迦／加5:6）。「信德」与「爱德（善行）」的关系是密不可分的，但以先后优次来说，「信」居先「爱」居后。

人因信（而受洗）成义之后，不再是罪恶的奴隶，而成了天主的子女，他本质上虽然有变（「成为」天主子女了），但仍有人性软弱，人唯有靠着天主的助佑（恩宠）才能结出虔敬圣洁的果实（参阅若15:4-5），这就是「恩宠的灌输会使信徒有力量或属灵的能力，去实践功德」云云。虽然人行善的力量来自上主，就连人行善的「意愿」也是出于祂（参阅斐／腓2:13），但天主教也肯定信徒仍是有自由的（他不是扯线公仔），他可以服从天主，跟祂合作，善用祂所赐的恩宠度圣洁生活，亦可以犯罪－－不服从及远离天主。

Ｄ）犯罪能使信徒丧亡

犯罪是背叛天主的行径，若望／约翰就对「已信了主的人」说罪有轻重，有不至于死的，也有至于死的（若一／约一5:16）。犯罪正表示人自行选择远离天主，抛弃已有的救恩（恩宠），即使是信了主的人，若在大事情上明知故犯天主的诫命，又不肯悔改，的确能导致丧亡！犯罪既是「背叛和远离天主，抛弃救恩」，使人重堕罪人的境况，当然是失去「圣化的恩宠」了，若不悔改，则有丧亡之虞，相反，若他没犯罪，他就继续在天主内生活，或他犯罪后知错悔改，则可重归上主的怀抱，领受到天主的宽恕（「宽恕」都是天主对人的爱／恩宠），所以士林神学会说出类似「若他到死都能持续这份恩宠，他就有资格进入天堂」云云的说话。

圣经常有「犯罪能使信徒丧亡」的讯息，例如在罗马书和迦拉达书／加拉太书讲「因信成义」的保禄在列举「本性私欲作为」后也清楚地对那些已「因信成义」的基督徒们说：「我以前劝戒过你们，如今再说一次：做这种事的人，决不能承受天主的国。」（参阅迦／加5:16-21）讲「因信成义」的保禄，在格／林后5:10也讲天主在审判之时，将按每个人的善行和恶行给予相当的报应！类似格／林后5:10的教导遍及新旧约，例如玛／太16:27，罗2:6，罗14:12，伯前／彼前1:17，默／启2:23，默14:12-14，默20:12-13，默22:12，耶17:10，耶32:19，咏／诗62:13，箴24:12等。

在这个角度之下，可谓「信徒也靠善行得救」，当然这是片面和不完整的讲法，所谓「信徒也靠善行得救」是要在上述「信与爱密不可分，信先爱后」的大前题下了解的，而一个人之所以「会／愿意」和「能够」行善（甚至明认耶稣是主），他一定是先有天主的恩宠推动和助佑才成。

Ｅ）结语

基督信仰内容丰富，每一端道理能与其他道理互有关联，并能形成一个系统，若看到「信先爱后」及其密不可分的关系，便不会误会天主教主张「靠善行／行为得救」了。

天主教在中文方面说因信「成」义，基督教（尤指马丁路德／信义宗）说因信「称」义，不同的名称当中已包含不同的观点和理解，但其实天主教和马丁路德／信义宗各自的看法，能互相丰富，而且这两个教会在这课题上已达成共识，在31/10/1999就签署了有关「成义」教义的联合声明，并撇除了宗教改革时代互相加诸对方身上的谴责－－即天主教脱利腾大公会议（亦称「天特会议」）对信义宗教导的谴责，及信义宗信条对天主教教导的谴责（见该声明第41条）。

本文最后修改日期：２００１年７月２４日


.-d.因信成义－靠信德还是靠善行得救？ d5.真信心与一次得救永远得救.

--
. | . | . | . | . | .
D.因信成义－靠信德还是靠善行得救？ D5.真信心与一次得救永远得救
1.承接着拙作「不信主的能得救吗？」及「回应《天主教的真相》第九章－－士林神学的因信成义」的讨论，误解者认为天主教对「因信成义」的看法是「信心加行为（善行）」，而雅2:14-26所说的「没有善行的信德是死的」其实是要人有真信心，即一个能产生好行为的信心，这跟保禄的说话毫无冲突，却绝非如天主教所说的「信心加行为」。他反驳上述拙作第11点「犯罪能使信徒丧亡」之说，认为格／林后5:10和迦／加5:19要配合前文后理上下文来看，便知道这两段圣经是警告我们：若有一些自称信主却满有情欲，不断犯罪的人，他其实根本是未真心信主、未曾得救的，却绝非失去（曾拥有的）救恩！他又认为信主以外加上任何行为都是在否定神的救赎恩典，否定「一次得救永远得救」这个圣经教训。小弟谨作回应。

2.若小弟没理解错的话，误解者是将「信」与「爱」（或善行）看成一样东西，即「信」本身已包含了「爱」，这样的「信」是「真信」，相反，若没有爱而只是自称信了主，这样的「信」就不是「真信」了，也就是未真心信主，根本是未曾得救的。

3.小弟再看格／林后5:10和迦／加5:19之后，自叹不才，实在无法从这两段圣经的「前文后理上下文」看出它们是说那些自称信主却满有情欲，不断犯罪的人，「其实根本是未真心信主、未曾得救的，却绝非失去（曾拥有的）救恩」，小弟只看到前后上下文都没去分辨和讨论怎样为之「真心」、「未真心」与「得到」、「未曾得到」（救恩）的问题。

4.小弟从同样是出自保禄／保罗手笔的罗10:9-10却找到「如果你口里承认耶稣为主，心里相信天主使他死者中复活起来了，你便可获得救恩，因为心里相信，可使人成义；口里承认，可使人获得救恩。」此句也没有误解者论及「满有情欲，不断犯罪」所带来的「真心」、「未真心」与「得到」、「未曾得到」（救恩）的问题。

5.从迦／加5:19-21的前后上下文，小弟反而看出它们（尤其是迦／加5）是教导「已信主得救」的基督徒（因他们已口里承认，心里相信）「要度」并「怎样度」圣洁生活（有善行），并警告他们（同样是这些「已信主得救」的基督徒）不要妄用自由，否则会失落已得到的救恩，「不能承受天主的国」（迦／加5:21）。

6.由此亦可看见，保禄／保罗是将「信」与「爱」（或善行，圣洁生活云云）分开为两样东西的，在格／林前13:13，他也有同样的论调：「现今存在的，有信、望、爱这三样，但其中最大的是爱」。误解者所说的天主教主张「信心加行为（善行）」的看法（其意思请见拙作「不信主的能得救吗？」第3至第6点），也就是将「信」与「爱」分为两样东西（然后才「加」在一起），它很符合圣经哩。

7.其实照误解者所说的「一些自称信主却满有情欲，不断犯罪的人，他其实根本是未真心信主、未曾得救的，却绝非失去（曾拥有的）救恩！」反过来说，无疑是「信要有爱（或善行），信与爱（或善行）密不可分，亦可谓靠行为称义／得救」，因为若没有善行，不断犯罪，信德是死的、假的－－未真心信主得救嘛！那么，误解者亦即（至少在大体上）同意天主教对「因信成义」（没有爱的信德是死的，信先爱后，信与爱密不可分…云云）的看法，既然大家都同样主张「信」与「爱」（或善行，好行为）要并存一起才成，误解者实在无需再说自己才是「因信成义／称义」，而天主教则是「靠行为成义／称义」。

8.至于信徒「一次得救永远得救」，记得小弟在平x福音堂的传单上看见这句说话时，直觉地觉得有点奇怪！怎会如此？希／来6:4-8及10:26-31已不是这么说。但小弟心想也许此句背后另有深意，不是单从字面的意思就可以了解的，所以，小弟曾请误解者讲解一下「一次得救永远得救」的含意，可惜他一直没有赐教，小弟现在惟有就它八个大字的字面意思，按信徒生活的经验，作出一点响应。

9.若照误解者所说的，真信心是「一个能产生好行为的信心」，是包含了爱／善行的，否则，只是「未真心信主、未曾得救的」，那么，在现实生活中，信徒（包括基督新教的弟兄姊妹）都会不断犯罪，有时还犯很大、很重的罪，他们应算是未真心信主、未曾得救的了，或至少应算是未能确定自己是否真心信主和得救的，因为将来的事，没有人能预知，人纵然在决志那一刻「自称信主」，亦难保日后不会「满有情欲，不断犯罪」哩，既然如此，决志那一刻是否「真心信主、得救」都不能确定，又怎能肯定自己已经得救，及进一步说自己「一次得救永远得救」呢？

10.既然小弟不相信「一次得救永远得救」（字面意思），那么，小弟又肯不肯定自己可以得救呢？小弟的回复请见本网页Ｅ项的「E2我肯不肯定自己能进天国？及我会在炼狱多久？」。

11.在日后的讨论中，误解者表达了「一次得救，永远得救」的意思，小弟对它也有较详尽的回应，详见本网页Ｄ项的「回应『一次得救，永远得救』」系列，即Ｄ６至Ｄ１０等文。

本文最后修改日期：２００１年９月１２日


.-d.因信成义－靠信德还是靠善行得救？ d6.回应「一次得救永远得救」（1）：澄清意思及初步回应.

--
. | . | . | . | . | .
D.因信成义－靠信德还是靠善行得救？ D6.回应「一次得救永远得救」（1）：澄清意思及初步回应
1.「一次得救，永远得救」与「因信成义」的讨论有密切关系。人是靠信德抑或靠善行得救，信和爱／善行的关系又是怎样，小弟已在「因信成义」中讨论过了，其要点可见于本网页Ｄ项的「D1不信主的能得救吗？」第3至第7点，在此不赘。7/2001至9/2001期间，误解者从多篇讨论中表达了「一次得救，永远得救」的意思，我们也曾以例子跟他印证，以免懂错。现先说出例子及误解者根据「一次得救，永远得救」所作出的判断，然后介绍它的意思：

Ａ）例子及判断

2.若有ＡＢＣＤ四人同时信主，他们同样在信主后首10年内满结圣灵果子，极其虔诚，甚至曾为主受苦受迫害。在第10年，Ａ君蒙主宠召，ＢＣＤ三人则因种种原因（例如：抵受不住更强的逼迫，或遇到财富等各式各样的诱惑）冷淡了，并故意地不按福音精神来生活，放纵自己的情欲，还犯了很大很重的罪（例如包二奶或贩毒或杀人）．．．，甚至背弃了对主的信仰，转信别的宗教，Ｂ君一直至死都没回转过来，但ＣＤ二人在第15年悔改了，重返主的身边，并像初信那10年内这么虔诚，满结圣灵果子，Ｃ君一直至死都这样忠于主，Ｄ君则在第20年又再犯很大很重的罪，并背弃了主，信了其它宗教，至死如是。Ｅ君去过布过会，听过福音，但他还是不相信耶稣，更没接受耶稣作他的救主。

3.信「一次得救，永远得救」的误解者说Ａ君是真信徒；Ｂ君根本从未真信过（包括那满结圣灵果子，为主受苦的10年），从起初就是个假信徒，从未得过救恩（所以也没有失落救恩这回事）；Ｃ君有两个可能性：第一，他从一开始根本是假信，亦没有永生，但到最后才真心相信，即Ｃ君首10年也是假信，他的真信始于第15年，他自第15年起是个真信徒；第二个可能，就是他一开始是真信，后来却软弱犯罪远弃神，好象达味／大卫一样，但因为他已有神的生命（他从没有失落过永生），所以他最后也苏醒了；Ｄ君如同Ｂ君一样，由始至终都没真信，首10年及第15至20年间的表现都是表面功夫而已，他一直都是假信徒，从未得救过。没信主的人（Ｅ君、Ｆ君．．．），他们不是基督徒，故不得救。现将ＡＢＣＤＥ君的情况，列表如下：

人物＼信主后

首10年

第10年

第15年

第20年

判断

Ａ君

满结果子

逝世

真信徒，得救

Ｂ君

满结果子

背教（至死都没悔改）

自始就是假信徒，从未得救过

Ｃ君

满结果子

背教

悔改了，之后满结果子（至死不渝）

自第15年才是真信；或是自起初就是真信，但在第10－15年间软弱失足，于第15年苏醒过来

Ｄ君

满结果子

背教

悔改了，之后满结果子

又再背教（至死都没悔改）

自始就是假信徒，从未得救过

Ｅ君（从未信主）

不是基督徒，不得救

Ｂ）误解者所表达的「一次得救，永远得救」

4.当一个人真正信主得救之后，神会一直保守他的信心到底，以至他不能在最后变成不信，既然是不会由真信变假信，这样，他就会一直得救，不会失去救恩，所以「一次得救，永远得救」。

5.一个人若有真正信心，真正得救，就必定会有好行为产生，不然就是假信。一个真正得救的人，是被神重生，有圣灵印记，有圣灵在他心中工作的，他会结出仁爱、喜乐、和平等圣灵果子（亦即好行为）。这是真信主的证据。而且圣灵的工作是持续的，故此，人信了主之后不可能会离开。若你省察自己是真心真意信主，一生决不背弃，又看见自己的确已经悔改，对罪恨恶，另外，你对属灵的事情开始有兴趣，你会自动追求认识主，爱慕主，又有圣灵所结的果子，如仁爱、喜乐、和平等等，那你便有证据证明自己已经得救了。

6.知道或不知道自己是否得救与真正得救无关。有人若真心信主，他已经得救，不论他知道或不知道。他可能怀疑自己得救，但他若重生了，就绝不会失去救恩。

7.若有人说他有圣灵在其心内工作，说他有圣灵果子，但不能持续，不久便放弃信仰，这不是他失去救恩，而是他从来没有得着救恩。当初的表现，只是表面功夫而已，这些表现是出于他自己的，并非圣灵的工作（不信的人也能有好行为好表现，也会对信仰表示好感）。犹大从来没有真信，一直都是半信半疑，他从来没有得着救恩。他只是外表上跟随主，为了一些个人利益，不是真心真意信的。圣经说他是贪钱的。真信的人不能失去救恩。

8.我们不知也不能100%肯定别人是否一定得救，因为我们不知其它人是否会继续一直信到底，但我们却可肯定自己已经得救了。自己岂有不知自己是否已有圣灵工作，是否仍会继续相信？若你认为你有一日可能会不信主及放弃信仰，那你现在是否真心信主都成很大的疑问。

9.逼迫、苦难、试探、诱惑等等是为能炼净信徒，让「真」「假」信徒得以区别出来，许多「挂名」的基督徒在很多原因下（例如患难）会倒退！可引以为证的圣经，至少有以下各段：

Ｃ）印证第9点的多段圣经

10.作恶违背圣约的人，他必用巧言勾引；惟独认识神的子民必刚强行事。（达／但11:32）

11.只因心里没有根，不过是暂时的，及至为道遭了患难，或是受了逼迫，立刻就跌倒了。（玛／太13:21）

12.人子要差遣使者，把一切叫人跌倒的和作恶的，从他国里挑出来。（玛／太13:41）

13.你要和我同受苦难，好象基督耶稣的精兵。（弟／提后2:3）

14.所以，我为选民凡事忍耐，叫他们也可以得着那在基督耶稣里的救恩，和永远的荣耀。有可信的话说：「我们若与基督同死，也必与他同活；我们若能忍耐，也必和他一同作王。我们若不认他，他也必不认我们；我们纵然失信，他仍是可信的，因为他不能背乎自己。」（弟／提后2:10-13）

15.以及我在安提阿、以哥念、路司得所遭遇的逼迫、苦难；我所忍受是何等的逼迫，但从这一切苦难中，主都把我救出来了。（弟／提后3:11）

16.他因着信，就离开埃及，不怕王怒；因为他恒心忍耐，如同看见那不能看见的主。（希／来11:27）

17.仰望为我们信心创始成终的耶稣（或译：仰望那将真道创始成终的耶稣）；他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在神宝座的右边。

18.忍受试探的人是有福的，因为他经过试验以后，必得生命的冠冕；这是主应许给那些爱他之人的。（雅1:12）

19.那先前忍耐的人，我们称他们是有福的，你们听见过约伯的忍耐，也知道主给他的结局；明显主是满心怜悯，大有慈悲。（雅5:11）

20.我知道，我去之后，必有凶暴的豺狼进入你们中间，不爱惜羊群；就是你们中间，也必有人起来说悖谬的话，要引诱门徒跟从他们。（宗／徒20:29-30）

D）「一次得救，永远得救」未被全面接受，且有多种讲法

21.原来「一次得救，永远得救」并非所有基督教宗派都同意的看法，至少信义宗和循道卫理公会就不接受了。印象中，基督教内有些人也以希／来6:4-8及10:26-31反对它。这两段圣经如下：

22.希／来6:4-8这样说：「的确，那些曾一次被光照，尝过天上的恩赐，成了有分于圣神，并尝过天主甘美的言语，及未来世代德能的人，如果背弃了正道，再叫他们自新悔改，是不可能的，因为他们亲自又把天主子钉在十字架上，公开加以凌辱。就如一块田地，时有雨水降于其上，时受润泽：若出产有益于那种植者的蔬菜，就必蒙受天主的祝福；但若生出荆棘疾藜来，就必被废弃，必要受诅咒，它的结局就是焚烧。」

23.希／来10:26-31则是：「因为如果我们认识真理之后，还故意犯背信的罪，就再没有另一个赎罪祭了，只有一种等待审判的怕情，和势将吞灭叛逆者的烈火。谁若废弃梅瑟法律，只要有两三个证人，他就该死，必不得怜恤；那么，你们想一想：那践踏了天主子，那自己藉以成圣的盟约的血当作了俗物，而又轻慢了赐恩宠的圣神的人，应当受怎样更厉害的惩罚啊！因为我们知道谁曾说过：『复仇在乎我，我必要报复；』又说：『上主必要审判自己的百姓。』落在永生的天主手中，真是可怕！」

24.其实，「一次得救，永远得救」亦有很多种讲法，误解者所说的只是其中一种，现在及随后几篇拙作，小弟皆按误解者这一种来响应。

Ｅ）信徒颇难肯定今日已经得救

25.按照误解者以其「一次得救永远得救」的看法对ＡＢＣＤ君所作的判断（见上述第2及第3点），Ｃ君较为复杂，不过，其第二个可能性其实是不适用的。有时我们犯罪固然是出于软弱（例如力有不逮），胜不过诱惑而跌倒，但我相信大家也试过有时是明明可以避过诱惑，甚至在没有诱惑的情况下，自己故意犯罪，这样，并不算是出于软弱！而在Ｃ君的例子中，故意地作奸犯科，已不是软弱所致，背主及转信其它宗教大概也不是一种「软弱跌倒」的表现，这个例子已假设他「真的」背主，故此，误解者在第3点提出的「第二个可能－－软弱犯罪」应不适用。

26.那么，按这「一次得救永远得救」的判断，「死前的不变阶段有没有好行为」不但决定了那人是否「真信」（以致他能得救），还决定他的「真信」始于何时。例如：Ｃ君就曾两度决志信主（第1年，第15年），但「真信」是在第15年才算数，因为在这次之后，至死都有好行为，结了果子。相信谁都会同意人无法预知将来自己会变成怎样！数十年后及自己「死前的阶段」的情况，今日更是不能肯定。那么，谁可在今日肯定自己已经得救，并进而肯定自己「一次得救，永远得救」呢？

27.其实，若照上述第7点所说的，则一个信徒纵然今日满结圣神／灵果子，亦难以凭其生活表现肯定自己是否「真信」，因为若果将来不「持续」信主及结果子，今日「这些表现」就只是「出于他自己的，并非圣灵的工作（不信的人也能有好行为好表现，也会对信仰表示好感）」，然而，将来（不仅是下一分钟或明天或下周这些「可见的将来」，而且还是数年后，甚至数十年后「难以预测的将来」）会否「持续」信主及结果子，今日谁能知道，于是他怎能因为今日有「这些表现」就肯定自己已经得救，及「一次得救，永远得救」呢？

28.上述第8点的言下之意可说是误解者同意人不能肯定别人会否「继续一直信到底」，但对自己却极有把握，也确知圣神／灵在自己身上工作。有这份肯定和热诚固然是好，不过，对「将来」的情况如斯肯定，会否乐观得「超越时空」了一点呢？又是否对自己将来会有好表现的把握绝对化了些呢？小弟这样说，并非说误解者没有或不会有好行为，只是那个太过自信自己有好表现的法利塞人，耶稣说他回到家里便成了罪人（相信那人也不知道自己竟变成这样子）（参阅路18:9-14）！咏／诗19:13也说：「但谁能认出自己的一切过犯？」谁若认为自己「有一日可能会不信主及放弃信仰」，固然有可能是「现在是否真心信主都成很大的疑问」，但也可以是他合情合理地不过份乐观罢了。

29.对于误解者的其它论据，小弟将在这系列的其后几篇文章，陆续响应。

本文最后修改日期：２００５年６月１５日


.-d.因信成义－靠信德还是靠善行得救？ d7.回应「一次得救永远得救」（2）：圣经怎样说真信徒.

--
. | . | . | . | . | .
D.因信成义－靠信德还是靠善行得救？ D7.回应「一次得救永远得救」（2）：圣经怎样说真信徒
Ａ）「多段圣经」看来也不能证明「假信徒」从未「真信」过

1.误解者引述多段圣经，认为逼迫、苦难、试探、诱惑等等是为能炼净信徒，让「真」「假」信徒得以区别出来，许多「挂名」的基督徒在很多原因下（例如患难）会倒退！（见「D6回应「一次得救永远得救」（1）：澄清意思及初步回应」第9点）

2.小弟不排除世上有挂名的基督徒，例如有些人在领洗入教时，可能口里说真心信主，内心却只为将子女送进教会学校读书而已。别说遭受患难或逼迫，即使要挂名的假信徒切实地奉行信仰（有时实践福音精神并不容易，会「蚀底」），他们都会退缩，不依信仰而生活。我亦同意那能忍受试探，为主受苦的是真信徒，我也不排除苦难能炼净信徒，并能区别真的信徒和挂名的假信徒。「D6回应「一次得救永远得救」（1）：澄清意思及初步回应」第10至20点所列的「多段圣经」大致上都有这样的意思。

3.可是，这也不代表那些在苦难中倒退的信徒，从未「真信」过！那「多段圣经」看来也不能证明假信徒从未真信过，它们只能区别或指出谁是真、假信徒，及指出真、假信徒的结局而已。

Ｂ）从其它圣经却可见，真信徒会背弃主（或信仰），以致失落救恩，或倒转来说，那背弃主（或信仰）的，也曾是真信徒

4.那「多段圣经」既肯定能为主忍受试探逼迫的是真信徒，那么，小弟绝对有理由相信Ｂ君和Ｄ君在未背弃信仰以前的10年是「真信」的（Ｂ君和Ｄ君这案例可见于「D6回应「一次得救永远得救」（1）：澄清意思及初步回应」第2及第3点），只不过是他们后来背弃了信仰，以致失落了救恩。

5.小弟这样的理解可以从12宗／使徒得到证明。犹达斯／犹大卖主，其余11个宗／使徒也好不了多少，在主被补受难时，11宗／使徒都撇下祂，背弃祂，逃跑了，伯多禄／彼得更三次否认祂。后来，犹达斯／犹大后悔了，抛下30块银钱，然后上吊自尽。耶稣复活后显现给11宗／使徒及其它门徒，11宗／使徒重拾信仰／信德（参阅玛／太26-28，谷／可14-16，路22-24，若／约18-20）。

6.若按误解者「一次得救，永远得救」的讲法，12宗／使徒于主受难时背弃了祂，那么，在主受难之前，他们的信就不是真信，而是假信，他们的真信始于主复活以后。

7.若这讲法是对的，那么，伯多禄／彼得要补选玛弟亚／马提亚代替犹达斯为宗／使徒（宗／使1:25）时，就应选个由耶稣复活以后信主的人了，但是，圣经记载他提出的选人标准却是追溯到洗者若翰的时代（见宗／使1:21-22），而且，众弟兄也这样接受了，主也这样选了，可见，主和伯多禄／彼得等人都认为由洗者若翰至主受苦时这段期间，他们的信仍是真的，并非假信。这与「一次得救，永远得救」的讲法（背弃信仰／主以前的「信」是假的）是不同的。

8.况且，按照误解者的讲法，假信徒从未得过救恩，换言之，他并未得救。那么，「愿意所有的人得救」（弟／提前2:4）的天主拣选人（天主教常说「召叫」，在这里，说「拣选」或「召叫」，也分别不大）作祂「信徒」时必定是指「真信徒」了，否则，祂岂不是拣选他去丧亡？！圣经清楚记载12宗／使徒是由耶稣拣选的（谷／可3:13-19，路6:12-16），那么，即使他们日后背弃了主，但从起初他们就已是「真信徒」了，只不过这12个「真信徒」后来背弃过主罢了。（当然，「真信徒」背主之后，并非永远丧亡，永无翻身之日，他们是可以悔改，再与天主和好的。）

9.误解者认为「犹大从来没有真信，一直都是半信半疑，他从来没有得着救恩。他只是外表上跟随主，为的是一些个人利益，不是真心真意信的。圣经说他是贪钱的。」（见「回应『一次得救永远得救』（1）：澄清意思」第7点）无疑，犹达斯／犹大的确是贪钱，也出卖了主，最后，他后悔了（玛／太27:3）。不过，正是由于他后悔，所以显出他曾「真信」耶稣。理由很简单，如果他从未真信过，从开始到主受难时都是挂名的假信徒，只为一些个人利益，好像那些想将子女进入教会学校读书的人一样，冀望从主身上得到一点好处而已（够「假」了罢），那么，他卖主后，就应该高高兴兴地花掉那30块钱才是（钱虽然不算多，只能买一个奴隶），怎会为这区区之数后悔得要上吊！他既后悔，就反映出他曾「真信」过，并且真心跟随过主。那么，他就是曾真信过（「一次得救」），现在背弃了主，丧亡了（不能「永远得救」）！

10.除了12宗／使徒的例子外，在保禄／保罗书信中也不乏真信徒失落救恩的例子。

11.保禄／保罗视格林多／哥林多城的教友为真信徒，他在格／林前6:11就对他们说：「你们因着我们的主耶稣基督之名，并因我们天主的圣神，已经洗净了，已经祝圣了，已经成了义人。」能称为义人（已经「因信成义」了），当然是「真信徒」了。但保禄／保罗在格／林前5:1-5判决一个犯淫乱的格城教友时，他并非地说此人从未真信，却是把这已因信成义、已经加入教会的信徒（见格／林前5:1）逐出教会，并声言这样做是「为使他的灵魂在主耶稣的日子上可以得救」（见格／林前5:5），可见这个「真信徒」是曾经得救，现在却由于犯了严重的罪，以致失落了救恩，保禄如此严惩他，其目的是希望他将来可以重获救恩！故此，又怎会像误解者所说「一次得救，永远得救」呢？

12.「多段圣经」其中一段是宗／徒20:29-30，这段圣经所说的事：即「就是你们（指教会、信徒）中间，也必有人起来说悖谬的话，要引诱门徒跟从他们，」的确发生了，「有些人竟摈弃了良心，在信德上遭了船破之灾；其中有依默纳约／许米乃和亚历山大，我已把他们交给撒殚，为叫他们学习不再亵渎。」（弟／提前1:19-20）「这些人的言论如同毒癌，愈烂愈大；其中就有依默纳约和非肋托，他们离开了真理，说复活已是过去的事，颠覆了一些人的信仰。」（弟／提后2:17-18）

13.这些「起来说悖谬的话」的人，保禄／保罗亦没说他们是假信或从未真信，却说他们「在信德上遭了船破之灾」、「离开了真理」，这就表示（也许可说「假设」吧）他们曾有真理和信德，而且这真理和信德都是真的，否则，何来「破」及「离开」？

14.而「颠覆了一些人的信仰」亦反映出那些人曾经有过的信仰／真信，已被「颠覆」，若那是假信或从未真信，保禄／保罗就应说「显露了他们的假信」，或「显露了他们的信仰不是真的」，不会说他们被「颠覆」了。不是真信，何来「颠覆」？若是假信，还能说是「颠覆」了它吗？

15.在弟／提前6:10和6:21，保禄／保罗也提及「有些人曾因贪求钱财而离弃了信德」，「有些人自充有这知识，但终于失落了信德」。这两处所讲的「信德」也理应是「真信」，否则，就应说成类似「有些人因／终于…显露出他原来是假信」。难道保禄／保罗是说：「有些人曾因贪求钱财而离弃了『假信（德）』」和「有些人自充有这知识，但终于失落了『假信（德）』」吗？这句说话不合常理嘛（是常理还是逻辑，我都搞不清了，姑且就说常理吧）！既然曾有「真信」，然后「失落了」、「离弃了」，这跟误解者「一次得救永远得救」的理论是不吻合的。

16.若误解者仍认为凡背弃了、失落了信仰的就从未做个「真信徒」，他当然可以坚持自己这种「真信徒」的定义，但这已不是圣经所说的了。

本文最后修改日期：２００１年９月１２日


.-d.因信成义－靠信德还是靠善行得救？ d8.回应「一次得救永远得救」（3）：领受了圣神／灵的也有失落救恩的可能.

--
. | . | . | . | . | .
D.因信成义－靠信德还是靠善行得救？ D8.回应「一次得救永远得救」（3）：领受了圣神／灵的也有失落救恩的可能
1.「D6回应「一次得救永远得救」（1）：澄清意思及初步回应」第5点误解者提及「一个人若有真正信心，真正得救，就必定会有好行为产生，不然就是假信。一个真正得救的人，是被神重生，有圣灵印记，有圣灵在他心中工作的，他会结出仁爱、喜乐、和平等圣灵果子（亦即好行为）。这是真信主的证据。而且圣灵的工作是持续的，故此，人信了主之后不可能会离开。」一个真正得救、已被神重生的人亦即是「义人」，所以，这一点基本上已在讨论格／林前5-6章时响应了（见「D7回应「一次得救永远得救」（2）：圣经怎样说真信徒」第11点）。但误解者特别提及圣神／圣灵的印记、果子及其持续

2.固然，圣神／灵会在我们心中持续地工作，并结出仁爱、平安、喜乐、良善等果子（迦／加5:22-23ａ），但是，领受了圣神／灵的真信徒是否就因此「不可能会离开」，像没有自由般、必然地会随从圣神的引导行事，让祂在自己身上工作和结果子呢？我们试从多次谈及圣神／灵的迦拉达／加拉太书寻找答案。

3.保禄／保罗明言迦拉达／加拉太信友已「领受了圣神／灵」（迦／加3:2），可见迦城信友是已经重生并有圣神／灵的真信徒了，于是，他们会有圣神／灵印记（林／格后1:21-22），又是圣神／灵的宫殿（格／林前6:19），并有圣神／灵的傅油／恩膏教训他（格后1:21，若一2:20及27），还有圣神／灵在他心内推动他向天父说：「阿爸，父啊！」（迦4:6，罗8:15）．．．云云。

4.在这卷书的第3及第4章，保禄／保罗用迦城信友这份「领受了圣神／灵」的经验和亚巴郎／亚伯拉罕的事迹来辩证「因信成义」的道理，之后，保禄／保罗便对他们说：「弟兄们，你们蒙召选，是为得到自由；但不要以这自由作为放纵肉欲的借口，．．．」（迦／加5:13）如此说来，他们不仅有自由，且有滥用自由的可能，否则，保禄／保罗怎会这样劝他们呢？

5.从接着的经文，我们见到人可以将这份「自由」用在「随从」或「相反」圣神／灵的引导上。保禄／保罗继续对迦／加城教友们说：「我告诉你们：你们若随从圣神的引导行事，就决不会去满足本性的私欲」（迦／加5:16），因为两者互相敌对相反（迦／加5:17），接着，保禄／保罗列举本性私欲的作为（迦／加5:18-21ａ），然后郑重地提醒他们若随从本性的私欲行事，其结果就是「决不能承受天主的国」（迦／加5:21）。

6.由此可见，已经重生并有圣神／灵的真信徒是有自由的，他可以随从圣神／灵的引导行事而结果子，亦可以滥用自由，顺从本性的私欲，相反圣神／灵，以致不能承受天主的国（失落救恩）。真信徒并非像误解者所说的「不可能会离开」，亦不是「必然地会随从圣神，并让祂持续地在自己身上工作和结果子」。

7.的确，如果一信主后，人真是在有生之年就必定不会失落救恩，以致他在死后必进天国，保禄又何需作出这样千叮万嘱呢？

8.也许有人会说：「神劝告我们已经得救的人要保持圣洁，远离罪恶，这有什么问题？做老师的也会劝一向成绩好的学生要继续努力，不可不合格啦！」

9.天主劝人要保持圣洁，当然没问题啦！只不过祂透过圣经这样劝人时，大概不是「劝一向成绩好的学生要继续努力，不可不合格」那样的。理由有二：

10.（ａ）「劝告」重复出现，看来不似是「你们必定没有问题，我即管循例劝一劝而已」，迦／加5:21就这样说：「我以前劝戒过你们，如今再说一次：做这种事的人，决不能承受天主的国。」说得这么郑重，还要「再说一次」，前文又吩咐他们「不要以这自由作为放纵肉欲的借口」（迦／加5:13），看来迦／加城这班基督的「学生」并非个个都有「必然的」好成绩。

11.（ｂ）保禄／保罗知道信徒都会犯极其严重的罪，并会失落信德（小弟较早前已提过有关的章节：格／林前5:1-5，弟／提前1:19-20，6:10和6:20，弟／提后2:17-18等），「学生」之中是会有不及格、成绩差的，所以他不会一面倒认为「你们必定没有问题」，从而「即管循例劝一劝而已」。这一点与他「郑重地劝人」颇为吻合（学生是会不及格的，所以要郑重地劝人）。

本文最后修改日期：２００２年６月１２日


.-d.因信成义－靠信德还是靠善行得救？ d9.回应「一次得救永远得救」（4）：唯独坚持到底的，才可得救.

--
. | . | . | . | . | .
D.因信成义－靠信德还是靠善行得救？ D9.回应「一次得救永远得救」（4）：唯独坚持到底的，才可得救
玛／太24:1-44的末世言论是一个大段落，耶稣除了预言耶路撒冷和圣殿毁灭及时代穷尽的先兆外，亦教导信徒在此时期应如何面对。整个段落并非强调苦难的炼净和区别作用（虽然如前面所说的我同意苦难能有炼净和区别的作用）

从这一整段圣经的上文下理来看，耶稣所说的「你们」（指门徒）应该不会是指假信徒，例如耶稣说：「你们要谨慎，免得有人欺骗你们（有人会假冒主的名字自称默西亚／弥赛亚）」（玛／太24:4-5），若祂是对假信徒说话，就应叫他们悔改，不是叫他们要谨慎，以免受骗。对并非真信的人来说，有没有人假冒主名，根本没甚么分别！既「要谨慎，以免受骗」，换言之，即真信徒能有被欺骗、背弃主的可能。

此外，耶稣也预言信徒们要为祂的名字，而受到迫害和各种困难挑战（玛／太24:9-14）。这些人既为祂名字而受迫害，当然是信了祂的人啦！祂叫他们在这艰难的时期也不要背弃信仰，祂说：「唯独坚持到底的，才可得救。」（玛／太24:13）纵使这一小段落（玛／太24:9-14）里面的「你们」能够包含原本就是假信的人在内，但这个「你们」也能包含那些曾真信过并曾忍受过迫害（这是真信的表现），后来因为再受不了迫害才跌倒的人。此段经文并没辨别不能坚持到底的人是从起初就未真信过，还是曾真信过一段时间之后才跌倒。

清楚可见的是主说：「唯独坚持到底的，才可得救。」（玛／太24:13）那么，没坚持到底的，如何？我们可以从耶稣这番说话结论出「你曾经信了我（耶稣），一次得救了，现在背弃了我，但你仍永远得救」吗？或者，我们可以把祂的意思懂成「那背弃了我、没坚持到底的，他当初的所谓‘信’，实非真信，将来他们‘再认番’我的时候，才是真信」吗？

可以肯定的是「唯独坚持到底的，才可得救」，反过来说，不坚持到底的，无论你是曾真信抑或假信，都不能（永远）得救。

本文最后修改日期：２００１年９月１２日


.-d.因信成义－靠信德还是靠善行得救？ d10.回应「一次得救永远得救」（5）：救恩是人自行抛弃的.

--
. | . | . | . | . | .
D.因信成义－靠信德还是靠善行得救？ D10.回应「一次得救永远得救」（5）：救恩是人自行抛弃的
承接着「回应『一次得救永远得救』」的四篇讨论，误解者再从DaveHunt的文章（见http://www.thebereancall.org/articles/newpage31.htm）提出以下四个论点。就让小弟逐一回应。

Ａ）误解者的四个论点

首先，他说有些人要靠善行和方言神恩来证明自己已经得救，他认为他们就像玛∕太7:21-23的说话：「主啊！主啊！我们不是因你的名字说过预言，．．．驱过魔鬼，．．．行过奇迹吗？」这是他们没有依靠主的救恩，却依靠行为来得救，误解者又指出主没向他们说：「你们曾经得救，但现在失落了救恩。」祂却说：「我从来不认识你们。」

第二，误解者又根据希∕来12:3-11指出当信徒犯罪也不会失落救恩，却会招致神的管教，这是可以理解的，正因为我们是祂的儿女，祂才管教，否则，我们就是私生子了，若说一犯罪神就会收回救恩，收回我们儿女的名份，这简直是两回事，也没有儿女给祂管教了。

第三，既然人不能凭善行赚得救恩，反过来说，则人也不能凭恶行（犯罪）失落救恩。况且，主耶稣的救恩是完备无缺的，若人能失去他已得到的救恩，还有甚么能把他再救回来？

最后，误解者认为若一∕约一5:13也能肯定「一次得救，永远得救」，因为约翰在此明明说「我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。」而且耶稣也说要赐祂的羊（信徒）永生，使他们永远不会丧亡（若∕约10:28），既是「永不丧亡」，就肯定了「一次得救，永远得救」。

Ｂ）回应有关玛∕太7:21-23的说话

玛∕太5-7章是著名的山中圣训∕登山宝训，主耶稣在此讲述基督徒生活之道，它论及真福八端、地盐世光、心?贞洁、不许休妻、是就说是、爱仇施舍禁食祈祷、应事奉天主勿事奉钱财、不要判断别人．．．等「善行」，误解者所引的玛∕太7:21-23已接近整个圣训的尾声，它及其后的玛∕太7:24-27大意是劝人不要只听这些教训而不去实行。

主耶稣玛∕太7:21-23的经文这样说：「不是凡向我说『主啊！主啊！』的人，就能进入天国；而是那承行我在天之父旨意的人，才能进天国。到那一天有许多人要向我说：主啊！主啊！我们不是因你的名字说过预言，因你的名字驱过魔鬼，因你的名字行过许多奇迹吗？那时，我必要向他们声明说：我从来不认识你们；你们这些作恶的人，离开我罢！」

请留意，主耶稣说可进天国的是承行天父旨意的人，祂声言「我从来不认识」的亦非误解者所说的「没有依靠主的救恩，却依靠行为来得救」的人，而是「你们这些作恶的人」（玛∕太7:23）。天主教并非主张人靠善行可以赚取天国的入场卷，但从误解者所引的这段圣经，可见轻视主耶稣所教导的「善行」，后果十分严重。误解者抽取主耶稣几句说话，然后移花接木来支持他自己「一次得救，永远得救」的看法，这个断章取义的毛病，也许只是一时疏忽所致。

Ｃ）回应有关希∕来12:3-11的说话

这一段圣经，小弟查过的天主教和基督教圣经注释共有６本之多，它们都认为希∕来12:1-11教导因信主而受逼迫的读者（希∕来10:32-34）如何面对苦难，首3节讲述「仰望耶稣」而得力，4-11节阐释「忍受管教」以成长。虽然不排除希∕来12:4「你们与罪恶争斗」中的「罪恶」可以是指内心的善恶争战，但纵观上文下理，它更应该是指敌视教会者逼迫信徒的罪恶。此段经文视受苦为天主对祂所疼爱的子女的管教，读者应坚忍接受（希∕来12:5-7，9）。天主这样做是因为爱祂的子女，为他们的好处，使他们因「受训练」而成长得益（希∕来12:10-11）。天主若不管教你，就表示你只是私生子，与祂无关了（希∕来12:8）。现在读者为主受苦，证明天父的爱没有离开。看来这段经文所讲的「管教」，与误解者所说的「上主在信徒犯罪后给予惩罚作为管教」，是属于两个不同的范畴，不能混为一谈。

Ｄ）犯罪会否使人失落儿女的名份，和完备无缺的救恩？

犯罪是甚么？简单来说，犯罪就是违背天主的旨意，破坏祂的法律，破坏人神之间爱的关系，所以，人犯罪就是他自己远离天主，不是天主不要他。小罪能损害人神关系，但不致完全破裂，「不至于死」（若∕约一5:16-17）；大罪亦即「至于死」的罪（若∕约一5:16-17），是人完全背弃天主的行为，人神关系因而完全破裂，天主所赐给（自己）的救恩无疑（自己）也抛弃了。无论大罪小罪，我们都应避免，若犯了，也当及早悔改。以下的讨论，基本上都是指大罪的。

救恩（或说救恩的效果）是甚么？简单来说，它是人神关系的复和、修好，即是使原本是犯了罪远离了天主的罪人（我们每一个人），得以返回天主的身边，甚至成为天主的子女。救恩的背后实是标志着天主的眷爱，与祂的良好关系。

当然，救恩是对犯了罪的人而言的，人类（亚当厄娃）在未犯罪之前，他们所享受的人神良好关系和天主的眷爱，我们不称为救恩，但若从关系角度来说，两者基本上都是在「恩宠的境况」，只不过在未犯罪之前，人本来就是在「恩宠的境况」，犯罪后，沦落了，主耶稣救赎了人，把人提升，再返回「恩宠的境况」中。

误解者说天主的救恩不可能失落，无疑是说人神的良好关系不会破裂，人不会远离天主，人不会失落「恩宠的境况」。然而，本来就跟天主关系良好、享受着天主的眷爱、甚至被称为「天主的儿子」的亚当（路3:38）却犯了罪，（自行）远离了天主，破坏了人神关系，失落了「恩宠的境况」，以致苦罪缠身，要耶稣来救赎！

固然，人犯罪后，天主仍然爱人，仍不断向人施恩眷爱，仍视我们为其子女，不过，是人自己自行放弃「儿女的名份」，自行远离祂，自行与祂隔绝，以致领受不到天主的爱（不是天主不肯爱人）。恩宠的境况∕救恩是人自己抛掉的！小弟不接受误解者「一次得救，永远得救」的讲法，并非说天主在人犯罪之后不再爱人，而是说人自已（会）抛弃恩宠的境况∕救恩而已。

自己抛弃恩宠的境况∕救恩，小弟在拙作「回应『一次得救永远得救』（2）圣经怎样说真信徒」已有不少例子，现再举两例。亚当就是如此，创世之初，人与天主亲密地来往，生活在「恩宠的境况」中，但他却吃了禁果，自行背叛天主，抛弃「恩宠的境况」。他自行沦落了，以致天主在乐园散步时，虽则只是慈爱地呼唤他（并非严厉地责骂他），他也不敢见天主，要躲藏起来（创3:9-10）；不是天主不爱人，只是人自己抛弃天主的恩宠，自己使自己沦落！

路15:11-32的浪子比喻也是如此，父亲由始至终都爱他两兄弟，在小儿子远走他方的时候，父亲仍视他为儿子，而且日日望穿秋水盼儿归来。只是小儿子自己不争气，分了身家之后不去继续享受他父亲的爱和良好关系，却自行远离爱他的父亲，还把财物败个净尽，最后「衰到贴地」。这是他咎由自取，与人（父亲）无尤。

误解者说「人不能凭恶行（犯罪）失落救恩」，若是旨在强调救恩乃天主的工程，远远超过人力所能及的，所以人不能动它分毫，不能使之无效，这一点小弟也会同意，然而，人不能动它分毫和使之无效并不等于人的自由消失了！人仍有自由选择离不离开爱他的天主，他仍有自由选择抛不抛弃救恩∕恩宠境况！他若选择犯罪，离开天主，那么，救恩∕恩宠境况便会失落。

幸好，天主是时常等候浪子回头的慈父，主耶稣的十架救恩又是完备无缺，无限丰富，取之不尽，用之不竭，所以信徒无论犯多少次大罪，背弃天主多少次，失落了多少次救恩，只要肯再悔改，便可「再得」救恩，重返父家，与祂和好，再次生活在祂的恩宠中。初期教会所举行的修和圣事（即告解）就可证明这一点。

在最初几个世纪，领洗后的基督徒若犯了严重的罪（如杀人、背教、通奸），教会便不准他们领其他圣事（包括圣体），他们若想和好，便需做公开的悔罪。忏悔者先向主教告明己罪，教会不断为他们祈祷，并辅导他们改过，他们做完可能为期数年的公开补赎之后，主教便在修和礼仪中，在全体信友面前公开给忏悔者赦罪，并让他们再领圣事。可见救恩在失落之后，仍可复得。

Ｅ）回应有关若一∕约一5:13及若∕约10:28的说话

我不反对若一∕约一5:13所说的：「．．．知道自己有永生。」（和合本）人信主后，便得救恩，是「已获有永远的生命」（思高本，若一∕约一5:13）；至于若∕约10:28，经文（「他们永远不会丧亡」）以反面描述主所赐的救恩是如何稳固（这是一个范畴），主的羊得此救恩，的确可以安枕无忧。但这两段经文并没论及另一个范畴，那就是「信了（已有永生）的人会否不再信（失掉救恩）？」

人的语言是很有限的（天主很谦逊，竟愿意用有限的人的说话来表达祂的说话），一两句说话常是难以涵盖全面，就如我们常听老师说：「勤力读书就会考到好成绩，不会『肥佬』（fail）。」此话当然不假，但它只触及一个范畴，若有人问：「学生若半途而废又如何？」老师就得另行解说了。「信了的人会否不再信？」这个范畴，圣经没在若一∕约一5:13及若∕约10:28谈及，却在希∕来6:4-8及10:26-31处理，耶稣所说的「唯独坚持到底的，才可得救。」（玛∕太24:13）大概亦算得上这范畴的内容。这些问题，小弟在多篇「回应『一次得救永远得救』」的拙作中已交代过了，在此不赘。

小弟在此只想就若一∕约一5:13的问题补充一点，就是在它之后的经文，对该经书的「收信人」（他们是「已获有永远生命」的信友），提及若看见弟兄们犯了「不至于死的罪」及「至于死的罪」，该如何处理（若一∕约一5:16）。「至于死的罪」即天主教平常所说的「大罪」（参阅《天主教教理》第1854条），它是背弃「生命」的根源耶稣基督的罪，其后果是「永死」，即落地狱。人犯罪是他主动做的事，他若犯「大罪∕至于死的罪」，亦即主动远离主，主动抛弃永生，则他这份原已得到的救恩，也可失落。当然，信友一日不犯「大罪∕至于死的罪」远离主（即不抛弃这份救恩），他就一日「知道自己有永生」（若一∕约一5:13）。从若一∕约一5:13的上文下理看来，小弟实在看不出它怎样支持「一次得救，永远得救」的讲法。

本文最后修改日期：２００２年６月２１日


.-e.炼狱与大赦 e1.炼狱是甚么？.

--
. | . | . | . | . | .
E.炼狱与大赦 E1.炼狱是甚么？
初期教会自主后第二世纪起就开始为亡者代祷了。「炼狱」一词虽不是圣经的名词，在圣经里并没有这个词语，但却有这个意思。这种「没有名词却有个意思」的情形就像天主是「三位一体」那样，「三位一体」这个名词是圣经所没有的，但圣经却有这个意思，直至圣经时代以后，才有些人透过反省并且用个专有名词，来说这些在圣经里早已存在的概念。

圣经有几处地方提到有关炼狱的概念，它们分别是（一）加下（即玛加伯下）12:40-45，这段圣经指出我们可以、而且应该为亡者祈祷和献祭，为叫他们获得罪赦（可惜基督教不以这卷书为正典圣经，关于它和其他次经的正典性，请参阅「两教圣经的异同」一项）；（二）玛／太12:32「出言干犯圣神的，在今世及来世，都不得赦免」，这节圣经似乎暗示有些罪在来世是可得赦免的；（三）玛窦福音5:25-26，它提及要还清最后一文钱，才能出狱；（四）格／林前3:10-15亦暗示人死后有某种好似从火中经过一样的「净化」和「炼净」的过程。

根据这几段圣经，在早期教会的教父时代，即是宗徒时代之后的那个时代，已经有炼狱这个道理浮现出来。新旧约正典圣经在主后397年才订出，但在此以前（圣经正典还未订出以前），亚历山大的克雷孟（ClementofAlexandria，约主后140-217）、西彼连（Cyprian，约主后200-258）、金口若望（JohnChrysostom，主后344-407）、奥斯定（Augustine，主后354-430）等东西方教会的教父已经讲炼狱了。在这里顺带一提教父是甚么，他们是早期教会的教友或神职人员，亦是神学家，有些还是宗徒的弟子，他们除了生活很圣洁外，还有一个特征就是从他们的著作，你可看到早期教会对基督信仰的理解和反省，它们为后世教会奠定了重要的基础。

综合圣经和教父的反省，炼狱是指人死后的一个「净炼」、「净化」的过程，即是说如果一个人在他死的时候，还有一些小罪、或生前未做补赎、又或没有充份悔罪的心情等等，那么，在他死了之后，虽然他们的永远得救经已确定，但暂时不能立即接近至圣至洁的天主，要在炼狱中炼净之后，才能进入天国。

有炼狱的道理，并非说基督的救恩不完整，而是说我们自己不足而已（请参阅拙作「炼狱并非说基督的救恩不济」），其实我们在现世生活或多或少都体会到这种炼狱的境界：天主是真善美和幸福的根源，与天主永远在一起就是「天国（上天堂）」，而不要天主，永远与这个美善幸福的根源分开就当然痛苦，这就是「地狱」。今日我们信了主，已经是选择了天主／天国，但却未曾达至圆满－－我们并非那么完全地归向祂，与祂在一起，有时基督徒都会贪恋一些不应有的福乐而犯罪远离天主的，我们还需要不断更新和净化自己，炼狱就是这种过程和境界的一种表现。

一个信徒若生前未能百分百完全归向天主，仍需「炼净／净化」（purification），那么，他死后（虽然已选择了天主／天国）也应未能立即完全投身于天主的怀抱中，仍需一个「炼净／净化」的过程，这过程就是天主教所讲的「炼狱」。

既是「炼净／净化」，按理应会是有点辛苦的，我们（在世时）生病要戒口，都会觉得有点辛苦，作禁食祈祷的操练，也会挨受一点饥饿之苦，从罪和「炼净之苦」的角度来说，炼狱可说是「（在那里）为他的罪承受最后的刑罚」云云。

在信仰角度来看，炼狱的道理并不是我们基督信仰的核心，基督信仰的核心是主耶稣和祂的死而复活的奥迹，我们基督徒都应该用这个信仰核心来反省信仰中其他环节，例如对炼狱的反省就是信主的人，彼此都是兄弟姊妹，同属一个基督奥体，大家应该互相关怀扶助，以至死后这份互相关怀也用祈祷的方式来延续，所以教会会为亡者祈祷、献弥撒，希望他们可以早日得见至圣的天主。

本文最后修改日期：２００１年９月１２日


.-e.炼狱与大赦 e2.我肯不肯定自己能进天国？及我会在炼狱多久？.

--
. | . | . | . | . | .
E.炼狱与大赦 E2.我肯不肯定自己能进天国？及我会在炼狱多久？
1.回复之前，先容我再说一次：天主是爱，祂也是真善美和幸福的根源，「永远与天主一起」就是我们平时所说的「入天国」，而「不要天主，永远与这个美善幸福的根源分开」当然痛苦，这就是「地狱」。「凡有爱的，都是生于天主，也认识天主；那不爱的，也不认识天主，因为天主是爱」（若／约一4:7-8），所以，即使一个基督徒（名义上固然是选择了天主），如果实际上他不跟随福音精神来生活，却犯罪－－选择邪恶／罪恶，无疑是选择不要天主，远离天主，不投奔祂的怀抱，选择不要入天国却要入地狱！而炼狱是一个净化的阶段。（请读者先参阅本网页Ｅ项的「E1炼狱是甚么？」）

Ａ）天主教认为人不能绝对地肯定自己能进天国

2.《天主教教理》第2003条指出：「恩宠首先且主要是圣神的恩赐，祂使我们成义，并圣化我们。．．．」在第2005条又说：「恩宠既然属于超性界，因而超越我们的经验，只能透过信德才能认识。因此，我们不能根据我们的感觉，或经由我们的事工获得结论，确定我们的成义和获救。然而，依照主的话：『你们可凭他们的果实辨别他们』（玛7:20），反省在我们的生活及圣贤的生活中，天主的恩赐给我们提供了一个保证，即恩宠在我们内运作，并激励我们迈向与日俱增的信德和充满信赖的贫穷态度。」

Ｂ）我肯不肯定自己能进天国？（或问：我可不可以确定自己已经得救？）

3.对于这个问题，小弟赞同天主教的看法，也认为不能绝对地肯定（亦即「不能．．．确定我们的成义和获救」）。

4.此外，小弟也想加上自己个人的小小反思和分享，那就是：我既肯定自己可进天国，亦不肯定（already，butnotyet）－－两者加起来，亦即是「不能绝对地肯定」。

5.小弟说所谓的「肯定」，意即肯定主耶稣已完成了救赎，天主已赐下了救恩！

6.说「不肯定」，因为小弟不能预知将来会发生甚么事，我又看不到在圣经中有「一次得救，永远得救」（按字面意思来理解）的教训。天主虽然已赐下救恩（感谢天主！），而我今日亦已接受了这个救恩，但我不知道自己将来会不会抛弃天主这个宝贵的恩宠／恩典，例如：背教，不再信／跟随天主（希望不会这样）；此外，天主是爱，「凡有爱的，都是生于天主，也认识天主；那不爱的，也不认识天主」（若／约一4:7-8），主也说过：「除了天主一个外，没有谁是善的。」（路18:19）而我又不知道自己将来会不会坚决不选择「爱」或「善」，却坚决地选择「恶」，而且坚决不肯悔改（这样无疑是不要天主，希望小弟不会这样就好了）。所以我说，不肯定。

7.况且，小弟不是天主，不能洞察人的心（包括自己在内）。不是吗？许多时我们都说：「我都不知自己当时为何这样做！」耶稣也说钉死祂的人不知自己在做甚么（参阅路23:34）。的确，我不能拿自己的心出来看看它是否100%真心真意信主、选择跟随天主。能够做的是我从自己的生活（例如：常行主道，远避罪恶，喜欢祈祷读经等等），合理地推测自己大致上（并非绝对地确定）是真心跟随了祂（这已叫人安心了）。既然不能绝对地断定自己，所以，我说「不肯定」。

8.其实，圣经都有类似的讲法和教导，格／林前4:1-5谈及保禄／保罗在教会服务方面的表现是否忠信？他就明言：「就连我自己也不审断自己，因为我虽然自觉良心无愧，但我决不因此就自断为义人；那审断我的只是主。」（格／林前4:3-4）为主作工只属整个基督徒生活的一部分而已，但就连这一部分，问心无愧的保禄／保罗尚且不予以绝对确切的断定，难道我还能从自己整个基督徒生活（不是一部分）作出绝对确切的断定，像有十足把握似的去肯定自己是「真信主」和「得救」吗？看来，还是听从保禄／保罗在这段圣经中所给予的教训好了：「所以，时候未到，你们甚么也不要判断，只等主来，他要揭发暗中的隐情，且要显露人心的计谋：那时，各人才可由天主那里获得称誉。」（格／林前4:5）

9.小弟很开心并很感恩能够有幸认识天主，并已蒙受了祂的救恩（还有其它数之不尽的恩典和祝福），但仍需不断仰赖上主的恩宠和扶助，继续行走在这得救的路上。

Ｂ）我会在炼狱多久？

10.我会不会入炼狱呢？小弟不知道！自己在「将来」会变成怎样，会不会在死去之前已经百分百与天主契合，绝不选择犯罪，一点儿也不远离天主，谁也不知道。若小弟「现在」就要死去，仰赖上主的慈爱（包括其救恩），小弟相信我不会落地狱，（早晚）可以进天国，但需要经过炼狱的阶段，净化一下，因为小弟时至今日仍常跌倒犯罪。

11.那么，我会在炼狱净化多久呢？小弟也不知道！因为严格来说，人所犯的罪有多大，有多严重，犯罪时有多少自由，是否明知不对而故意去犯…等等，又若是因为自己过往的心灵创伤而影响自己去做错事（甚至犯罪），创伤有多大，对那人的影响有多少，以致那人要对此罪／坏行为负上多少责任，…等等，可能就连当事人也不知道（亦难以准确计算），这一切只有全能的天主才知晓。我们每人死去之后都要向主交账（罗14:12），相信到时我们才知道自己要负多少责任，远离了天主多少，而祂亦会给我们一个公道的判断，格／林前5:10就说天主会「使各人藉他肉身所行的，或善或恶，领取『相当的』报应。」耶稣也真高招，教人不要判断他人，因为我们根本判断不到别人的内心。

本文最后修改日期：２００５年６月２８日


.-e.炼狱与大赦 e3.炼狱并非说基督的救恩不济.

--
. | . | . | . | . | .
E.炼狱与大赦 E3.炼狱并非说基督的救恩不济
1.误解者将天主教的教义懂成「炼狱受苦可叫人入天堂」－－像是可以补足基督死而复活的救恩似的，又以为天主教有炼狱的道理，无疑就是主张「耶稣在十字架上半死，祂的救恩只成功了50％，只能救人一半」。小弟在此澄清一下。

2.我们说「因信成／称义」时提过，人之所以能得救，其实当中包含两个部份：天主和人。

3.天主的部份就是天主赐下救恩。主耶稣死而复活，救赎了我们；祂这救恩工程，无需任何人的帮助就独自完成（若祂愿意人参与其中则另作别论）；祂的救恩本身是百分百的，是完全有效的，是白白赐给人的，无需靠任何东西来补充。如果天主不赐下这救恩，无论人有多大的善行，善行也不能使人得救。对于天主这个部份，天主教是有这样的看法，小弟相信基督教也是一样。

4.人的部份就是人的「信」（「无名基督徒」及「信而受洗」的问题暂不在此讨论，请另见「因信成／称义」及「圣洗」的讨论）。人若相信（包含接受）天主（的救恩），则会得救，但若有人明知耶稣是主，祂赐下了救恩，也不相信不接受，则虽天主的救恩是完全有效的，那人也不会得救，因为他不相信和接受。正如人家送碟饭给你，饭菜已全备妥，且摆在你面前，但若你不肯要，你就吃不到了。对于人这个部份，天主教是有这样的看法，小弟相信基督教也是一样。

5.可是，人若不是一信主即死，人对天主的「信」会不会不完全的呢？这不是指数量上的一半一半（严格而言，「信」是不能量化的），而是指一个人会不会（愿意）信／接受主的救恩之后，但因软弱，有时会选择背叛天主／犯罪跌倒－－不要／不接受祂的救恩。我想谁也不能否认现实生活的确如此！这与保禄／保罗在斐／腓3:7-16所述的经验看来颇为吻合，他表示他「只以认识我主基督耶稣为至宝，…为赚得基督，为结合于祂，…只愿认识基督和祂复活的德能，参与祂的苦难…」云云（7-11节），但接着便承认自己未达到完全的境地：「这并不是说：我已经达到这目标，或已成为成全的人；」（12节）他还在忘尽背后，奋勇向着前面尚未达到的目标奔跑（参13-14节），他不仅自己是如此，他也劝勉大家都应当如此作，「不拘我们已达到甚么程度」（16节），由此可见，不是人一信主，就等于每时每刻他都在完全的境地。

6.正如徐锦尧神父在其《新答客问──答复基督教朋友的质疑》一书第58-59页所说的：「他（指天主）的救恩是完全的，但人对救恩的接受却未必是完全的。比方：天上的雨水很充沛，但每个器皿能盛多少雨水？便要看这器皿有多大，还要看这器皿是否充满沙石。因此这个器皿能盛载多少雨水，与雨水的多寡无关。同样地，人是否愿意接受救恩，也与救恩是否百分之百无关。」而人若要经过炼狱净化的阶段（净化，当然有点辛苦），这也是属于「人的部份」，并不意味着天主的部分（天主的救恩）有任何不济。

7.误解者将天主教的教义懂成「炼狱受苦可叫人入天堂」－－像是可以补足基督死而复活的救恩似的，或以为天主教主张「耶稣在十字架上半死，祂的救恩只成功了50％，只能救人一半」云云，实属误会！

本文最后修改日期：２００８年１１月２日


.-e.炼狱与大赦 e4.今世来世都不得赦免vs永远沉沦.

--
. | . | . | . | . | .
E.炼狱与大赦 E4.今世来世都不得赦免vs永远沉沦
天主教肯定炼狱的道理时，以玛／太12:31-32「亵渎圣神／灵的罪，在今世及来世，都不得赦免」引申有某些罪过可在今世得以赦免，另一些则在来世得以净化（《天主教教理》第1031号）。误解者认为从这段圣经的上下文，就知道故意犯此罪说耶稣靠鬼王赶鬼的是法利赛人，而这些法利赛人，下文明说他们是「毒蛇的种类，你们既是恶人．．．」，他们根本就不是已经重生的信徒，圣经从来没有说「一次得救，永远得救」的真信徒会故意去犯亵渎圣灵的罪，即把基督靠圣灵能力所行的神迹奇事，当作是撒但的作为（见其上下文），因此，真信徒是不会入炼狱的。而且，保禄／保罗说：「那时，主耶稣同他有能力的天使从天上在火焰中显现，要报应那不认识神，和那不听从我主耶稣福音的人。他们要受刑罚，就是永远沉沦，离开主的面和他权能的荣光。」（得／帖后1:7-9）。那些「不认识神，和那不听从我主耶稣福音的人」都是永远沉沦，如何可以在今世得着赦免，来世反得不着赦免？所以，真信徒会入炼狱之说不能成立。小弟试作回应。

Ａ）是谁不得赦免？

当我们留心上下文时就知道，虽然玛／太12:31-32是耶稣回答法利赛人的说话，但祂说会犯这样的罪的人却是「人」、「anyone」。现从国际圣经协会于1995年出版的《圣经──中英对照》（和合本．新国际版）节录那两节经文如下：

「所以我告诉你们（笔者按：这个「你们」是指法利赛人）：人一切的罪和亵渎的话，都可得赦免；惟独亵渎圣灵，总不得赦免。凡说话干犯人子的，还可得赦免；惟独说话干犯圣灵的，今世、来世总不得赦免。」「AndsoItellyou:everysinandblasphenywillbeforgivenmen,buttheblasphemyagainsttheSpiritwillnotbeforgiven.AnyonewhospeaksawordagainsttheSonofManwillbeforgiven,butanyonewhospeaksagainsttheHolySpiritwillnotbeforgiven,eitherinthisageorintheagetocome.」

既然在这段圣经中，主所说的是「人」、「anyone」、「凡．．．的」，这些字已足以表明是指「任何人」了。

小弟再查考了中希英逐字对照的新约圣经的玛／太12:31-32（第49页，印像中此书是浸宣出版社出版的）。希腊文字母我不懂得怎样从电脑打出来，但上述逐字对照本的中文和英文则可以：「所以我告诉你们，人（希腊文：anthropis）一切的罪，和亵渎的话，都可得赦免；惟独亵渎圣灵，总不得赦免。凡说话干犯人子的，还可得赦免；惟独说话干犯圣灵的，今世来世总不得赦免。」「ThereforeItellyou,everysinandblasphemywillbeforgivenmen（希腊文：anthropis）,buttheblasphemyagainsttheSpiritwillnotbeforgiven.AndwhoeversaysawordagainsttheSonofmanwillbeforgiven;butwhoeverspeaksagainsttheHolySpiritwillbenotforgiven,eitherinthisageorintheagetocome.」这里也用上「人」(men)、「凡．．．的」、「whoever」。

不单如此，小弟还查了希腊文「人」字的意思，从ExegeticalDictionaryoftheN.T.中anthropis那项（Volume1的第101页第2ｂ项）便可看到谷／可3:28及玛／太12:31所说的「人」是泛指所有人、一切人。

其实，如果耶稣的意思真如误解者所言，就很难明白福音作者为何要采用「anyone」、「whoever」、「（世）人」、「凡．．．的」等字，而不直接用上「你们」或「法利赛人」（这些字福音作者肯定识写），干脆把它写成类似这样的句子：所以我告诉你们，「你们／法利赛人」一切的罪和亵渎的话，都可得赦免；惟独亵渎圣灵，总不得赦免。「你们／法利赛人」说话干犯人子，还可得赦免；惟独「你们／法利赛人」说话干犯圣灵，今世来世总不得赦免（改自和合本）？

退一步说，纵然当时因为耶稣「只」对法利赛人说话，以致「可赦免，不可赦免」云云真如误解者所说的是对法利赛人而言，但是，圣经中耶稣「只」对法利赛人所说的东西，对其他人也常有效哩！例子不胜枚举，此处仅说玛／太12:1-14，玛／太23:13-32好了。

因此，小弟有理由相信：耶稣在玛／太12:31-32所说的，并非仅指法利赛人而言，并且我们看来也有理由至少这样说：除非真信徒不是人，否则，圣经是有「真信徒会故意去犯亵渎圣灵的罪」的含意的。

Ｂ）何谓亵渎圣神／灵？

天主教和基督教对这个问题都有相近的看法。按举世知名的基督教圣经学家巴克箂的意见（《马太福音注释》下册，修订三版，基督教文艺出版社，1996，第47-50页），亵渎圣神／灵的罪可以指人故意瞎眼，故意耳聋，时常不断地拒绝天主的旨意，结果即使完全向他显明，他仍旧认不出来，甚至将明显的善硬说为恶（指耶稣靠魔王驱魔），他心硬得不肯悔改，以致到了不可能悔改的田地，既死不悔改，纵然天主乐意宽恕及施予救恩，他也无法接受到了。小弟可以补充一句，犯亵渎圣灵的罪的结果，好说不好听就是下地狱。

Ｃ）在炼狱所赦免／净化的并非得／帖后1:7-9所说的罪

小弟查过一些天主教和基督教的释经书，它们也认为得／帖后1:7-9所说的「不认识神，和那不听从我主耶稣福音的人」是指那些故意不肯相信、故意不肯接受天主和耶稣的人，天主肯救他们，但他们却不肯接受，自然是自绝于救恩之外，「永远沉沦」（意即在地狱受永苦），换言之，他们所犯的罪可说是亵渎圣灵－－死不悔改的罪，（以致）此罪在今世来世都不得赦免。

但玛／太12:32说：「惟独说话干犯圣灵的，今世来世总不得赦免。」所反映的是有「某些」罪过（并非亵渎圣灵－－死不悔改的罪）可在今世和来世得以赦免／净化。故此，在炼狱中赦免／净化的不是亵渎圣灵－－死不悔改的罪。由此可见，炼狱与得／帖后1:7-9所说的是两回事。

炼狱亦不等同地狱。《天主教教理》第1030-1031号就这样说：「那些死在天主的恩宠和友谊中的（笔者按：这些人并非不肯接受天主），但尚未完全净化的人，虽然他们的永远得救已确定（笔者按：他们并非自绝于救恩之外，以致在地狱里永远受苦），可是在死后仍须经过炼净，为得到必需的圣德，进入天堂的福乐中。」（1030）「教会称被选者最后的炼净为炼狱，那绝不可与被判入地狱者的处罚相比。．．．」（1031）。

Ｄ）结论

在「一次得救，永远得救」的讨论中，我们从圣经得知真信徒都有犯「某些」罪（除亵渎圣神／灵的罪之外，其他各式各样的罪，甚至背弃主）的可能，故此，真信徒也有可能要在炼狱净化。

「真信主的人」原则上不会死不悔改，也不会视基督靠魔王驱魔（即犯上述亵渎圣神／灵的罪），但实际上则很难说，因为人是有自由的，有「变」的可能（可以变好，也可变坏），人不是时常「固定」在某种情况中，曾「真信」的在日后也有背弃主的可能，12宗／使徒（尤其是出卖主的犹达斯／犹大）就是很好的例子了，所以难保真信徒有朝一日会背弃天主，经常拒绝天主的旨意，死不悔改，甚至把基督靠圣神／灵能力所行的神迹奇事，当作是撒但的作为。若真的这样做（包括死不悔改），曾是「真信徒」的也会失落救恩，要在地狱里受永苦。

总结一句，真信徒也有犯「亵渎圣神／灵」和「不亵渎圣神／灵」的罪的可能。

本文最后修改日期：２００１年９月１２日


.-e.炼狱与大赦 e.试澄清「大赦」的问题.

--
. | . | . | . | . | .
E.炼狱与大赦 E.试澄清「大赦」的问题
误解者认为天主教不信「因信成／称义」（见罗马书及迦拉达书／加拉太书），是靠善行得救，天主教徒之所以得赦罪，不单因主耶稣所受的苦难功劳，竟也因圣母和诸圣人圣女「多余的功劳」，才可免除教友为已赦免的罪所应受的暂罚，这些与「大赦」有关的做法，就是明证。

谈到大赦，会涉及炼狱、诸圣相通功等概念。「炼狱」一项，小弟已有专文交代，以下所说的，只是简单提及它的意思，如有需要，请先参阅有关炼狱的解说。

我们都是罪人，都犯过罪。罪，有双重后果。人犯大罪便完全背弃天主，那么，其后果自然是不能享有永生，所以，永生的丧失称为罪的「永罚」；而所有罪过（不论大罪、小罪），「都促使人对受造物形成不健康的依恋」（《天主教教理》第1472号），它需要炼净、净化。我们生病时要戒口，也会觉有点辛苦，要炼净、净化（自己的罪污），按理应该也是辛苦的，这个「炼净、净化」也就是为自己所犯的罪受「暂罚」。

告解、忏悔之后，教友重返天主的怀抱中，永罚于是便「赦免」了，但他对受造物的依恋仍然存在，需要炼净、净化，如此，人才能完全与天主契合，人在世时若未能完全净化自己，炼狱则是人死后一个（继续）炼净、净化的阶段。做教会当局规定的善工而获得的「大赦」（它「免除我们教友为已赦免的罪所应受的暂罚」），其实也可谓这份「净化」。

在「因信成／称义」的讨论中，小弟提及因信成／称义有两个部份：天主和人。天主的部份──祂的救恩，是百分百的，完全的，绝对有效的，无需任何人在此救恩上加添甚么才有效。但在人的部份里面，人可以不信──不接受这救恩，也可以信。

在人的部份里面，如果我们平时都不祈祷读经，当然与主日渐疏离了（这并非意味着天主的部份／救恩有任何不济之处），相反，若我们顺从天主恩宠的推动多做克己（例如守斋）、祈祷、悔罪、各种善行（例如行爱德，做谦卑的服务）、躲避诱惑等灵修操练（或称为善工），我们就能够更加走近上主（这亦非意味着我们的「努力」可给天主的部份／救恩有任何可加添的）。「使自己更加走近上主」，无疑是使自己远离罪恶和败坏的情况，某个角度之下，这些灵修操练／「努力」也使人净化（大赦）。今日自己还在世上，若已（净化得）与上主更为契合，那么，死后在炼狱中所需的净化自然相对减少。

要做甚么东西才可净化自己呢？方法可以有许多，教会订出一些具体的做法，好让教友们有所依循，故有那些「获得全大赦的必要条件：一、做某种可得大赦的善工，如：拜苦路、唸玫瑰经、朝拜圣体等。二、行善工的当天需领圣体，并按教宗的意向唸天主经、圣母经各一遍。三、行善工的前后十来天内，必需妥当告解」这类的规定。其实，一个教友若诚心「努力」灵修，即使他没照着这些「获得全大赦的必要条件」，但从广义的角度来说，他根本都已得「大赦」（已在净化自己）了。

在1960年代，教我道理的老神父仍用很传统的讲法给我们说：「遇到诱惑时，若我们顺从它，就是犯罪，但若抗拒它、躲避它，则立了功劳。」「功劳」一词是一种表达方式，是对人努力遵行主道的一份肯定和嘉许，或许称为「善功」会好听一点吧（其实这也是一份净化，见上文）。而「功劳」一词也许是不太理想的，因为它能使只听这句话的人误以为人的努力像有可夸耀的，又可靠自己努力去赚取救恩等等，但谁若不片面地了解天主教信仰，就会知道天主教是相信人若能行出任何的善来，都必先有天主的恩宠助佑、推动才成，《天主教教理》第2008号就说：「在基督徒的生活中，人在天主那里的功绩，乃是因为天主自由地安排了人与其圣宠的工程合作。天主走第一步，以慈父般的行动推动人，接着，人才踏出第二步，以自由的行动，与天主的推动合作。这样，善行的功绩首先应归属于天主的恩宠，之后才轮到信徒。此外，人的功绩自当回归天主，因为其善行都是在基督内，并由圣神启迪与帮助而进行的。」毕竟，语言是有其限制的，许多时都需要另文补充。现今我们已较少用「功劳」这个词语了，不过仍是有的，讲大赦时就用了这个词语。

根据圣经的训示（如格∕林前12:12-26），我们相信所有教友都是互为肢体的，彼此忧戚与共，可以彼此代祷，互通有无。一个教友的劣行，能令整个教会蒙羞受辱，也能立坏表样，影响他人；一个教友的善功，也可使整个教会得益，上主亦可以因着我为你祈祷而赐福你，你的善表鼓励振奋启发了我去实践福音精神。因此，我们的所谓功劳∕善功都是可以互通的，某教友做了一项善功，都可以帮到其他教友（包括亡者在内），圣人们的祈祷和善功，也可以为其他肢体的得救作出贡献，而基督救赎的丰厚补赎和功绩，当然更能惠及他人。教会所给予的大赦，就是从基督和圣人们的功绩宝库中分施出来的。

虽然这些功绩不是物质财富，不过，有时某些道理的表达方式会较为「物质化」（印象中，约在中世纪时已是如此表达），有时会将「功劳」表达到好像一件物件一般，可以「送」给他人。而那些已经得救死后进入了天国的教友（即圣人）既然已在主的怀抱中，那么，他们所立的「功劳」或多或少都好像是不再需要了（因已入了天国，得救了），是「用剩了」的，「多余（出来）」的，那么，也可以「分／送」给其他有需要净化的人了（不论去世与否）。

「物质化」的表达方式未必是最好的表达，但若拆开其文化外衣，可看到「为救助炼狱灵魂的大赦」，背后想要说的其实就是这份净化和诸圣相通功（彼此共融合一，互为肢体）。

．．．

本文最后修改日期：２００２年１０月１７日


.-f.圣洗，圣体，告解 f1 浅谈圣事：有形标记赋予无形的恩宠.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F1 浅谈圣事：有形标记赋予无形的恩宠
1.误解者认为天主教的圣礼（指「圣事」）只是一堆外在的礼节，又说圣经绝对否定任何圣礼有圣化信友之能力，因这只会叫人集中相信圣事本身，而不是相信神本身，况且神从没有应许透过天主教洗礼告解叫人得救、得恩宠（误解者指得救、得恩宠即是得超自然能力灌输）。小弟现试作响应。

Ａ）圣事就是通传耶稣的救恩

2.首先，天主教肯定耶稣的死救赎了世界，《天主教教理》第613条说：「基督的死是逾越祭献，藉此『除免世罪的羔羊』（若1:29）完成了人类决定性的救赎，它又是使人与天主重新共融的新约祭献，藉那『为大众倾流，以赦免罪过』（玛26:28）的血，使人与天主重归于好。」但是，一个信徒怎么知道自己已经领受了耶稣这份肉眼看不见的救恩呢？或问：这份无形的救恩如何清楚地通传给人呢？答案就是透过耶稣所建立的「圣事」（例如：圣洗、告解等），《天主教教理》第1076条说：「在教会『圣事』礼仪的庆典中，通传（或分施）基督逾越奥迹的果实。」（笔者按：「逾越奥迹」即耶稣的死而复活）第1128条也指出：「圣事．．．基于基督一次而永远完成的救援工程而产生效果。」原来圣事并不否认耶稣的救恩，反之，圣事「预设已有信德」（《天主教教理》第1123条），的确，谁若像佛教徒那样不信耶稣及其救恩，又怎会前来领圣事呢？

3.圣事「有圣化信友之能力」是有圣经为证的，天主／神确实曾应许「透过洗礼、告解赐人救恩」，耶稣说：「信而受洗的必要得救」（谷／可16:16，其它章节可见若／约3:5-6，铎／提多书3:5等处），耶稣也叫宗徒们去使万民成为门徒，「因父及子及圣神之名给他们授洗」（玛／太28:19），耶稣向宗／使徒们说：「你们领受圣神吧！你们赦免谁的罪，就给谁赦免」（若20:23），这点的确重要！上述两项我们分别称之为「圣洗圣事」及「告解／修和圣事」，经文中所说的「得救」和「赦罪」是天主赐的恩典／恩宠，所以天主教会有「圣事赋予恩宠」的讲法。

4.听见恩宠是超自然能力的灌输，难免有点怪异的感觉，让小弟先澄清这一点。「超自然能力」这一中文名词似乎不是误解者首创，小弟在《天主教的真相》一书早已看到。这词句也许能使人误以为它是甚么特异功能（一笑），小弟相信它应是指SupernatureGrace，天主教中译为「超性恩宠」。人肚饿时要吃东西，倦了要睡觉，会运用理智来思考．．．，这些都是人的本性（人性）的范围，所谓「超性」，即超越人的本性，不是人本性所拥有的，成义是超性的（人凭自己不能成义嘛），信望爱三德是超性的（恩宠），格／林前12:3说若没圣神感动，人不能说「耶稣是主」（信德），这是超性的！因信靠全能而又掌管一切的天主，以致在一切看来是黑暗，人已无能为力的情况下，仍对事情／将来抱有希望（望德），这也是超性的！世上这么多诱惑，人会爱天主在万有之上，又会爱人如己，尤其是爱仇－－爱仇实在不容易（爱德），这亦是超性的！

5.Grace即恩宠／恩典，简言之是天主对人的爱。祂的「爱」能具体地表现于（对人的）接纳、宽恕、助佑、医治、指引、拯救．．．等等，祂把自己当作礼物般送给人（圣子降生及为我们死于十架，倾注圣神／圣灵在你心中等等）也是祂爱的表示，即恩宠。天主是至尊无对的至上神，人是卑微的受造物，人本来是与天主不相配的，一个高，一个低，但是天主都爱人，故此，祂对人的爱是一份恩典／恩宠，天主教惯常叫它作恩宠，小弟觉得这个词语很美，因为「宠」、「宠幸」等字都表达出在上者对在下者的爱。在天主教内，说你很有恩宠，即说天主很爱你，常与你同在，助佑你，祝福你．．．云云，说告解圣事有赦罪的恩宠，即说透过告解，天主宽恕了你，赦免了你的罪。

6.天主教谈及圣事时有句很常用的说话，就是：「（圣事）是耶稣亲自建立的有形的礼节（也常会说「有形的标记」），为表明，并赋给圣宠与领圣事的人。」及「有形的标记赋予无形的恩宠」，圣事也就是天主与人相遇的一个途径，它是天主将祂看不见的恩宠赋予人的一个具体途径，人在圣事中领受天主的恩宠。仍以告解作个例子，天主透过告解圣事具体地赦免人罪，人透过告解圣事得到罪赦（的恩宠）及其确据（清楚肯定自己的罪被天主赦了）。

Ｂ）天主「会不会」透过圣事来通传祂的恩宠？

7.也许有人会质疑说天主根本就「不需要」圣事（或其它中介），也可以通传祂的恩宠！对，天主的确「不需要」圣事，祂即使不用告解圣事亦能赦免人罪，即使祂赦人罪时没具体地表达出来，那人的罪仍可被祂赦免，天主的确没有这个「需要」，不过，天主「愿意／会」透过圣事，例如耶稣向宗／使徒们说：「你们领受圣神吧！你们赦免谁的罪，就给谁赦免」（若20:23）就清楚见到祂「愿意／会」这样做。

8.祂这样做（指透过圣事）是为我们的好处，因为人是一个整体－－有看不见的心灵、精神的部份（如思想感情），也有看得见的、可触摸到的物质部份（如身体）。若我得罪了某人，后来他原谅了我，并有所表示（例如对我说：「算了吧」或「我原谅你啦！」或再与我谈话、握手等），与他没有任何具体的表示，我只是心里知道他原谅我而已，相比之下，「有具体表示的」会使我更清楚确切地体会到他的宽恕。我与他的关系更是明显地修好了。同样，天主建立告解圣事让我们可以具体地体会祂的宽恕和接纳，祂很好哩！

9.「会具体地表示」大概不是天主唯一的做法，但祂却常「会具体地表示」，例如在旧约，祂以约柜表示祂的临在，在新约，耶稣宽恕人时明明说出「你的罪已赦了」，祂接纳那些被人遗弃，没有人「敢」和「肯」触摸他们的痲疯病人（「接纳」是看不见的），医治他时，耶稣（故意）「伸手抚摸他」（谷／可1:41），让那被医治肉身病苦的人也具体地体会到祂（看不见）的接纳和不遗弃，恢复了他的尊严，也医治了他的心灵！教友透过宗／使徒们看得见的覆手，就领受了看不见的圣神／圣灵（宗／使8:17，19:6）。天主看不见的恩宠／恩典，透过有形可见的标记（包括行动、说话、一些对象，如水、油等等）具体地表达了出来。

Ｃ）总结

10.圣事就是如此，恩宠（内在的）与标记（外在的）不可分割地连在一起，若将它们硬拆开来，把圣事的「外在有形可见」的标记架空出来当作是一堆空洞的仪式礼节，当然可以讲到好象天主教生按白造一些圣礼出来，或说「圣经并没有说人照着这些圣礼来做便可得救／得到恩宠」，「这只会叫人相信圣事本身，而不是相信神本身」云云，但这已不是天主及天主教的圣事的原来意思了。

11.不幸，有时人们（包括基督教和天主教人士）讲述圣事时较着墨于外在的礼节，讲到圣事好象只是一堆仪式，若被不明个中道理的人看到，这种表达可能会引起别人的误会。

本文最后修改日期：２００５年６月１５日


.-f.圣洗，圣体，告解 f2.洗礼使人得救，并非见证这么简单.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F2.洗礼使人得救，并非见证这么简单
1.误解者否认天主教圣洗圣事能使人重生得救，他引用罗6:3-4声称：「洗礼乃是我们与基督同死，同埋葬，同复活的一个公开见证，表征我们里面的一个属灵经历」，他又以那个与主同钉的强盗虽未领洗，却只有信，便可得救（参阅路23:33-43），作为例证，认为得救只靠「信」，无需洗礼。本人谨以下文回应。

Ａ）「信」与「洗」常连在一起

2.在初期教会，信（包括悔改皈依[1]和信从耶稣）与洗礼是连在一起的。耶稣升天前派遣门徒宣传福音时，就说：「信而受洗的必要救；」（谷／可16:16）教会遵行祂的吩咐，伯多禄／彼得第一次宣讲后，三千人信主，他们向伯多禄和其它宗／使徒说：「诸位仁人弟兄！我们该作甚么？」伯多禄便对他们说：「你们悔改罢！你们每人要以耶稣基督的名字受洗，」为甚么这样做呢？或问这样又有甚么效果？伯多禄下一句说话就表达了出来：「好赦免你们的罪过，并领受圣神的恩惠。」（宗／徒2:37-38）可见洗礼能使人「赦免罪过」及「领受圣神的恩惠」。领受圣神的恩惠[2]就是泛指使人成为天主子女（迦／加3:26）、与基督同为承继者（参阅罗8:15-17）、义人（格／林前6:11）、圣神的宫殿（格／林前6:19）、基督的肢体（参阅格／林前12:12-27）、新的受造物（格／林后5:17）．．．等等。

3.信与洗礼密不可分，甚至在圣经中，「信」与「洗礼」互换地使用，即有时说人因信德而得救，有时说人因洗礼而得救，例如迦／加3:26-27就说：「其实你们众人都借着对基督耶稣的信仰，成了天主的子女，因为你们凡是领了洗归于基督的，就是穿上了基督」，「成了天主子女」和「穿上基督」两个讲法基本上是同义的，一个人不论是「成了天主子女」或是「穿上了基督」都是承受天国恩许的人，如此说来，迦／加3:26-27的「领了洗」和「信仰耶稣」也是一样使人得救的；狱卒一家听了主的圣道，当夜就「领了洗」，他们便因「信了主」而满心喜欢（参阅宗／徒16:30-34），信与洗礼就是这么密切，信的就会洗礼（参阅玛／太28:19，宗／使16:30-34，宗／徒19:1-7等），信是洗礼的基础，信所带来的成义效果，在洗礼中「实现」（actualize）出来。今日天主教在圣洗的礼仪中，学完道理（通常至少一年，有些年半，甚至两年）的成人候洗者也要先表明「弃绝罪恶」及「宣认信仰」，然后才洗礼。

Ｂ）洗礼是个怎样的公开见证

4.误解者引用罗6:3-4，认为：「洗礼乃是我们与基督同死，同埋葬，同复活的一个公开见证，表征我们里面的一个属灵经历」。我们祈祷（尤其是在人前祈祷），在某个角度下都是「一个公开见证」，但祈祷主要是不是在于「作个公开见证」呢？应该不是吧！我们不是为给人见证才祈祷哩！祈祷主要是为与天主交谈，「公开见证」只是次要的、附带的，这个祈祷的「公开见证」见证着一个人与天主交谈。

5.祈祷如此，洗礼亦然。洗礼时的「公开见证」见证着甚么呢？仅是对众人公开见证自己已信主了么？如那段说话所言，见证着「洗礼乃是我们与基督同死，同埋葬，同复活」，换句话说洗礼给人带来重生，洗礼的「公开见证」正是见证着「我们里面的一个（藉洗礼得以重生）的属灵经历」。洗礼使人得以重生，在哥／西2:12有相同的讲法：「你们既因圣洗与他一同埋葬了，也就因圣洗，借着信德，即信使他由死者中复活的天主的能力，与他一同复活了。」铎／多3:5也是这么说：「祂救了我们，并不是由于我们本着义德所立的功劳，而是出于祂的怜悯，借着圣神所施行的重生和更新的洗礼，救了我们」，而若／约3:5亦表明「人除非由水和圣神而生，不能进天主的国」。

Ｃ）初期教会的经外凭证

6.有怎样的信仰，就会有怎样的信仰表达／流露，圣经若有洗礼使人赦罪得救的道理，教会也会有与此吻合的做法，它们可见诸于经外文献等凭证。

7.经外的文献和初期教会的洗礼池样式也表达出洗礼使人赦罪重生，实现救恩的思想。约写于主后150年的犹斯定《第一护教书》第61章就提及「凡被说服而相信我们所教所说无一不真，而愿意做到依照实践的那些人，．．．于是他们又给我们带到那有水的地方，他们就得了重生，正如我们以先得着一样。因为，他们领受的水洗是奉着宇宙之父和主的上帝，和我们救主耶稣基督，和圣灵之名。」[3]第66章讲论圣体／圣餐时，也谈及洗礼有赦免罪孽得到重生的效能，它这样说：「在我们当中通称这个餐食为感谢献，分享此餐的人，只限于相信我们所教导的是真理，而已领受了为赦免罪孽得到重生的洗礼，并且实践基督所吩咐的生活的那些人。」[4]

8.至于发现到的洗礼池，例如大约在主后232年，叙利亚DuraEuropus基督徒将一所民居改建，以供教友聚会之用，里面设有一个像墓穴般（同死同葬）的坑形洗礼池，墙上又画上原祖犯罪、善牧耶稣寻找亡羊的图画，表达出洗礼是重获新生。大约在主后四世纪，又有八角形的洗礼场所（及洗礼池），在一周的第一天，即第八天，耶稣由死者中复活，所以「八」有「复活」、「新生」、「新天地」的意思，而且正如伯／彼前3:18-22所说的，在预表圣洗的洪水中，经过水而得救的只有八个生灵，因此「八」又表示「永恒的救赎」。[5]

9.尼西亚信经的末段也有这样的一句：「我承认赦罪的圣洗只有一个」（天主教版），可见洗礼能恢复天主与人被罪所破坏的关系，使人重新生活在天主的慈爱和恩宠中。此句的基督教版则是「我承认为赦罪而设立的独一洗礼」。[6]

Ｄ）那悔改的强盗也已「领洗」

10.信与洗礼连在一起，如果一个人信了主之后，却像那与主同钉的强盗，或想领洗却在沙漠里连一滴水也找不到，根本没机会受洗就死了，如何？他能得救吗？天主是明白事理的，祂看人的心，这些在特殊情况下没机会受（水）洗的人可以得救，他们也已「领洗」，他们所领的洗礼是「愿洗」。

11.洗礼有三种：水洗、愿洗和血洗。「水洗」即我们平时所讲的、用真正的水给人所施行的洗礼，这是正常情况下的做法；「愿洗」和「血洗」则是在特殊情况下发生的，「愿洗」就是那些信主有洗礼意向却没机会领（水）洗就死去的人的一种洗礼，对他们来说，他们跟随耶稣、信主的意愿，已使他们洗了礼，如果这些人有机会领（水）洗，相信他们也必定会接受。未领（水）洗的人为基督、为信仰而舍生，则属「血洗」，他们在信德里死去——

[1]皈依(conversion)已含有悔改

[2]宗2:38的「圣神的恩惠」，其大前题是充满圣神，故有其后的成为基督第二，赦罪，有宠爱，成为圣神的宫殿．．．等效果

[3]谢扶雅译，《基督教历代名著集成．基督教早期文献选集》，香港，基督教文艺出版社，1995，三版，第452页

[4]同3，第456页

[5]详见罗国辉编，《东西方教会入门礼图片及历代洗礼池式样含意》，香港教区礼仪委员会办事处，1996

[6]陶理博士主编，《基督教二千年史．自第一世纪至当代》，香港，海天书楼出版，1997，第177页

本文最后修改日期：２００１年１０月１２日


.-f.圣洗，圣体，告解 f3.洗礼--由水和圣神而生.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F3.洗礼--由水和圣神而生
耶稣说：「人除非由水和圣神而生，不能进天主的国。」（若／约3:5）误解者反对天主教的洗礼，指这里「所说的水并不是指洗礼，而是指神的道、神的话、基督宝血洗净之能力」，又说：「水是指‘圣神／圣灵’的本身而言，所以在此节的前后也说‘从灵生的’。绝不是指物质的水洗礼，而是指属灵的事情。」

如像误解者那段说话所言，若／约3:5「所说的水并不是指洗礼，而是指神的道、神的话、基督宝血洗净之能力」，若望／约翰干脆可以用「圣言／道」这个字（若／约1:1）来表示神的道、神的话，用「血」这个字（若／约一1:7及5:6，罗3:25）来表示基督宝血洗净（及救赎）之能力，实在他也曾用过「圣言／道」（若／约1:1）和「血」字（若／约一1:7及5:6），而其他圣经作者也曾用「血」字与基督救赎相连（例如罗3:25）。由此可见若望／约翰用「水」字并不是指神的道、神的话、基督宝血洗净之能力。

说耶稣行神迹时，为甚么我们不讲「我们所信的主耶稣是在二千年前在白冷出生，生于童贞女玛利亚，又曾有三王来朝．．．」云云，因为这些「耶稣童年史」不仅大家都知，更重要的是在说祂行神迹时用不着、所不强调的，所以无谓浪费纸张，写下在此处不用说出的东西。

在若望／约翰福音中，水固然象征圣神／圣灵（若／约7:38-39），但也不是不能指物质的水。耶稣和若望／约翰肯定知道有「水洗」一事（指用物质的水施行洗礼一事）。如果在若／约3:5-6中的「水」纯粹只是象征圣神／圣灵，那么，何需浪费纸张重覆说：「由水和圣神而生」，倒不如省些功夫干脆说：「由圣神而生」好了。圣经作者这样说，正好表明了（物质的）「水洗」的重要性。

需知道在二千年前写书／写字不像今日般方便和便宜，可以有原子笔，又有涂改液，在电脑上作文还可随处增删和调动文句，相比之下，那时写字在羊皮纸和纸草纸上近乎今日雕刻一样（麻烦辛苦多功夫），而且纸张又不便宜，流传和携带亦不方便（没影印机，没电脑碟），所以当时写文时通常用字都会「拣过」．不会随随便便就落笔，多余的字更加不会写下去，所以，在此写下「水」字必定不是仅指圣神／圣灵。

况且历来的教父（Justinus，Origenes．．．等）都根据若／约3:5-6来证明圣洗的重生效果，而经外的文献和初期教会的洗礼池样式也表达出洗礼使人重生得救、实现救恩的思想（见拙作「洗礼使人得救，并非见证咁简单」）。

「由水和圣神／圣灵而重生」一句也正好表明在举行用（物质的）水所施行的洗礼的同时，正是靠圣神／圣灵的力量使人重生。这与「在此节的前后也说‘从灵生的’」并无冲突。

本文最后修改日期：２００１年９月１２日


.-f.圣洗，圣体，告解 f4.有关「信而受洗的必要得救」的讨论.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F4.有关「信而受洗的必要得救」的讨论
承接着拙作「回应《天主教的真相》第九章－－士林神学的因信成义」及「洗礼使人得救，并非见证这么简单」的讨论，误解者反对天主教「圣洗可使人重生得救」的看法，认为谷／可16:16虽明言「信而受洗的必要得救；但不信的必被判罪」但这节圣经绝无洗罪叫人得救的作用，原因有二：（１）经文前部份，若然信而受洗的必要得救，为什么天主教又信人受洗后，若犯至于死的罪（若／约一5:16）又不能得救呢？误解者认为这是不合理的，自相矛盾的。（２）经文后半部份讲明不信的必被判罪，那么反过来说，经文也即是说信的不必被判罪了！所以，他认为天主教解错这句经文，天主教的圣礼观也绝不合乎圣经！容小弟在此回应。

「信」与「洗礼」连在一起的，在正常情况下，信而受水洗，在特殊情况下，只有「信」而没有「水洗」也成，这已在拙作「洗礼使人得救，并非见证这么简单」第8及第9点交代了，在此不赘，天主教认为人一信（而受洗）主便因信成义／称义，得救了，所以的确是「信而受洗的必要得救」，他在信（而受洗）这一刻已白白领受了十架救赎罪赦的恩典。

如果一信（而受洗）主后，立刻死去，便可直入天堂，可是，有多少人「一信即死」呢？信了但未立即死去的人仍在世上生活，天主教肯定天主赐人自由，信而受洗的基督徒也不是扯线公仔，他既有自由，就有犯罪远离天主的可能，换句话说，（已信而受洗得救了的）基督徒可以抛弃他已经得到的救恩，迦／加5:21，希／来6:4-8及希／来10:26-31等处已明言此事，小弟未看出圣经何处有「一次得救永远得救」这八个大字字面意思的教导哩！

谷／可16:16的下半句「但不信的必被判罪」本身就已是上半句「信而受洗的必要得救」的「反过来说」，若要将「但不信的必被判罪」再反过来说的话，相信也应是返回「信而受洗的必要得救」去，结果又是支持了天主教「圣洗可使人重生得救」的看法。

若如误解者所反过来说的成为「信的不必被判罪了」，那么误解者是说圣经所载保禄／保罗的做法不正确吗？格／林前显出这个已信了主的教会也不太完美，其5:1-5记载教友们信主之后，竟有乱伦之事，以致保禄／保罗谴责，甚至将那人逐出教会，并声言是「因我们的主耶稣的名来判决行这样事的人」！这段圣经足以证明信了主之后，信徒也有被判罪的可能，而且这段圣经是将「信」与（有没有）「爱／好行为」分开的明证，信了之后，会有可能「没有好行为」，且会因此而被判断。

看来，天主教（和小弟）对因信成义／称义和圣洗等课题的理解，都有稳妥的圣经论据和理由哩！

本文最后修改日期：２００１年９月１２日


.-f.圣洗，圣体，告解 f5.科尔乃略／哥尼流的特殊受洗个案.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F5.科尔乃略／哥尼流的特殊受洗个案
误解者认为人之所以得救，是天主／神直接白白的拯救，绝非透过圣礼（指圣事），他认为天主教所尊崇的宗徒／使徒伯多禄／彼得，在科尔乃略／哥尼流的得救事上，也对众人见证了「不受洗、单因信就永远称义得救」这一点了（宗／使10及11章），因为当宗徒／使徒伯多禄／彼得向科尔乃略／哥尼流一家讲道传福音之时，圣神／圣灵便降在科尔乃略／哥尼流一家人身上，叫他们领受圣神／圣灵得救了，但他们是全未受洗的人，而且是在这事以后，伯多禄／彼得才为他们受洗！对于这一点，小弟有以下的回应。

宗／使10所载圣神／圣灵在科尔乃略／哥尼流等人领洗前降临在他们身上，他们并因此说起各种方言（接着他们便领了洗），是一个特殊的例子。纵观整卷宗／使，谁也会看到在正常情况下，圣神／圣灵是藉着洗礼才赐下的（宗／使2:38-41，8:16，9:18-19，19:5-6），至于其他有关洗礼的记载（宗8:16，16:15，16:33）没说出圣神／圣灵这恩惠是在洗礼之前还是之后赐下，大概是因为这对其记述（上下文／内容）意义不太，所以没有提及。天主是一切的主宰，又是全能的神，祂定出在一般情况下所使用的法则和规律亦不是为了限制自己，祂当然可以在有需要的时候变更一些次序。

在科尔乃略／哥尼流个案中先赐圣神／圣灵，接着才洗礼，宗／使11:17-18可谓表达出这特殊事件的意义：「．．．所以如果天主赐给了他们同样的恩惠，如同给我们信主耶稣基督的人一样，我是什么人，能阻止天主呢？’众人听了这话，才平静下来，并光荣天主说:‘原来天主也恩赐外邦人悔改，为得生命。」（亦可参阅宗／使10:47-48）－－那就是救恩不局限于犹太人，外邦人也可得救。

未有科尔乃略／哥尼流事件之前，所有教友都是犹太人，他们抗拒外邦人之心极重，且以为只有犹太人才可得救，若有人认为外邦人可以加入教会，那就肯定会受到质疑（的确也是如此，见宗／使11），所以圣神／圣灵以这一强而有力的特殊行动，帮助伯多禄／彼得接受外邦人加入教会，既是圣神／圣灵要外邦人也得救，犹太信徒当然要接受（宗／使11:18也反映出这一点来）

科尔乃略／哥尼流事件与宗／使10:1-16（即这事件开始之前）伯多禄／彼得的神视互相吻合－－禁食不洁之物的法律能使犹太人和（他们视为不洁的）外邦人分开，保持圣洁，天主藉此异像使伯多禄／彼得看到洁与不洁的东西可以一起吃，表明此禁令已经废除，而外邦人也可与犹太人一起分沾救恩。

本文最后修改日期：２００１年９月１２日


.-f.圣洗，圣体，告解 f6.铎／多 3：5 的「重生的洗」.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F6.铎／多 3：5 的「重生的洗」
1.天主教也用铎／多3:5来支持圣洗圣事能使人重生得救，误解者反对这种看法，他引述铎／多3:5-7（和合本）之后说：「这里也是指圣神／圣灵重生我们时的洗，即3:6-7的我们得称义永生时的『圣灵的浇灌』，其实三节都是形容我们得救时的情形的。」

2.小弟现先将和合本的铎／多3:5-7引述出来：

a.铎／多3:5他便救了我们；并不是因我们自己所行的义，乃是照他的怜悯，借着重生的洗和圣灵的更新。

b.3:6圣灵就是神借着耶稣基督－－我们救主厚厚浇灌在我们身上的，

c.3:7好叫我们因他的恩得称为义，可以凭着永生的盼望成为后嗣（或译：可以凭着盼望承受永生）。

3.既然误解者也说「这里也是指圣灵重生我们时的洗」，无疑即是在说「圣灵重生我们」与「洗（礼）」是连在一起的了！这也是误解者所引用的和合本的字句－－「借着重生的洗」，它正指出圣洗圣事使人重生。

4.铎／多3:6-7是保禄／保罗在提及「重生的洗」之后，讲论圣神／圣灵的「来源」及指明圣神／圣灵是「厚厚地」赐给我们，并说出天主这样作的目的是「好叫」人因他的恩宠成义…云云。这两节圣经与铎／多3:5的「洗（礼）使人重生」并无冲突，因为信徒正是在洗礼中「由水和圣神」而重生成义得救（若／约3:5），「赦免罪过，并领受圣神的恩惠」（宗／使2:38），得以成为天主的子女，作为天主永生产业的承继人（若／约1:12，罗8:14-17，迦／加4:6-7）。

5.若误解者将这三节圣经理解成「圣灵重生我们时的洗，即3:6-7的我们得称义永生时的『圣灵的浇灌』，其实三节都是形容我们得救时的情形的。」按小弟个人的浅见，认为亦无不可，反正天主教也教导洗礼是藉圣神／圣灵的大能才有此给人重生得救的效果，若误解者不喜欢叫它作「使人重生的洗」，而喜欢称之为「圣灵的浇灌」，小弟乐意尊重，的确，这三节都是形容我们「受洗得救」时的情形的。

6.在1966年，有基督教学者AlbertC.Sundberg,Jr.研究，认为根本无两个书目。在耶稣和宗徒时代，只有「法律」和「先知」订出了它们所包含的是那些经卷，「杂集」则还未定型，尚要（教会及犹太教）辨认那些经书属于正典。

本文最后修改日期：２００３年４月４日


.-f.圣洗，圣体，告解 f7 婴孩领洗并不违反圣经.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F7 婴孩领洗并不违反圣经
1.误解者也反对天主教给婴孩付洗，但据笔者所知，在基督教方面，至少圣公会、信义会和循道卫理联合教会也有婴孩领洗的做法。

2.圣经内没明言「有」或「没有」、「要给」或「不要给」婴孩领洗，但全家受洗（格／林前1:16，宗／徒16:31-33），或因一个人的信仰而全家立即归主受洗的例子倒是有的（宗／徒16:14-15，圣经并没说她的家人是先听道，然后才一起受洗），而圣经明言天主的恩许不仅赐给我们，也给我们的子女（宗／徒2:38-39），耶稣亦乐意亲近婴孩，并表示「让小孩子到跟前来，不要阻止他们！因为天国正属于这样的人」（路18:15-17，另参谷／可10:13-16，玛／太19:13-15），我们有理由相信婴孩领洗并不违反圣经。此外，自第二世纪起，已可明显证实有婴孩领洗之举。

3.婴孩之所以能领洗，是赖「教会的信仰」，所以，在一般情况下其父母至少一方必须是教友，婴孩才可领洗，若父母没有信德或不保证婴孩的信仰培育，则教会会延迟甚至拒绝给婴孩施洗。而教会之所以给婴孩施洗，是基于天主愿意所有人得救和基督救恩普遍性的信念，即天主要人人由耶稣基督获得永生。正如《天主教教理》第1250号所言：「婴孩在诞生时已有堕落的人性，并被原罪所玷污，因此他们也需要在圣洗圣事中重生，好能由黑暗的权势中获得解放，被带入天主子女的自由国度，因为全人类都蒙召进入这国度。婴孩洗礼尤其显示出天主无条件地施予的救赎恩宠。．．．」

本文最后修改日期：２００３年４月４日


.-f.圣洗，圣体，告解 f8.天主教也有浸洗.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F8.天主教也有浸洗
误解者从「天主教原委（摘自羔羊快来）」（作者及出版年份不详，以下简称「原委」）的第三章「天主教的教义」第八点「洗礼」一项，指天主教举行洗礼时用注水／倒水式是不对的。「原委」这样说：「圣经原文是受浸。洗礼是从天主教来的，主后250年，他们为病人施洗，在头上点水以代。他们认为一个人若不受洗就不能得救；但病人又不能浸，所以他们&shy;想出一个「妙法」，在病人头上点水三次，表明奉圣父、圣子、圣灵之名给予施洗。为此，他们为婴儿施洗。有一次，有一个神父将树枝浸在水中，拿起来向士兵一扬，扬了几次之后，几十万士兵都受了洗了。从5世纪开始，他们就把洗礼看为合法的，不再受浸了。其实水礼不是为赦罪的，试看十字架上的强盗并没有受浸，但耶稣对他说：「今日你要同我在乐园里了」（路23:43）。」

「原委」反对天主教的地方很多，诸如：圣母、拜偶像、教宗地位、册封圣人、告解、弥撒、守斋、炼狱．．．等等，这些课题及婴儿洗礼、洗礼是否为赦罪重生等问题，小弟已在其它讨论中已有澄清，在此只想就上述「注水／倒水礼」及一些年份的问题响应一下。

Ａ）有关「年份」的问题

「原委」第二章「天主教的来历」，其结论说：「．．．因此，天主教是从君士坦丁以后才兴起，正式成立天主教是以大格理高里当教皇开始（590年）。换言之，主后590年以前是没有天主教的。以前都是称为「基督教」。主后130年，宣布罗马教为独一的教会。」「原委」第三章「天主教的教义」第十五点「炼狱」一项说：「他们又发明「炼狱说」。主后593年，也就是天主教成立的第三年，他们始创「炼狱」教义，．．．。」

很明显，「原委」认为天主教是始于主后590年的，在此之前「是没有天主教的。」可是，「原委」怎么又说天主教在主后250年开始用注水礼为病人施洗呢？！岂不矛盾？！

Ｂ）有关「注水／倒水礼」

拙作「浅谈圣经，圣传及谁是『新教』」第2点已交代了初期教会就是天主教。虽然在最初几个世纪，教会举行洗礼时主要都用浸礼，但注水／倒水礼并非不存在。在主后第一世纪内成书的《十二宗徒训诲录》（Didache）就记载初期教会已有注水礼的做法，其第7章写道：「论到洗礼，当这样做：先将以上所说的一切事学习过了，然后到流动的水里『奉圣父圣子圣灵的名施行洗礼』（太廿八19）；但如没有流动的水，也可以用别的水施洗，若是不能用冷水，热水也可以。若是凉水和温水都没有，就可以三次用水注在头上，奉圣父圣子圣灵的名去做。而在洗礼之前，施洗者与受洗者都当禁食，有别人能同行此，亦好。你要嘱咐受洗的人，在受洗前一两天禁食。」[1]

「圣洗」一词的希腊文（圣经原文）能指「浸」和「洗」。有基督教学者在批注哥／西2:12的「受洗」一词时指出：「历史上有三种洗礼方式被采用：点水礼、浇水礼、浸水礼。其中浸水礼最普遍被接受，以其最能表达罗六3~5的内涵意义。但浸水礼不应为唯一的方式。希腊原文有两个意思：（一）浸（二）洗（见可七4；来九10）。五旬节那天有三千以上的人就地同时受『浸』礼，几乎是不可想象的（徒二38，41）。」[2]

时至今日，天主教都有浸洗，1983年公布的《天主教法典》第854条说：「洗礼当用浸水洗或倒水洗施行，并应遵守主教团的规定。」[3]「基督徒入门圣事总论」第22号说：「洗礼可采用浸水式或倒（注）水式，两者皆合法；但浸水式更恰当地表达参与基督的死亡和复活。」[4]「基督徒成人入门圣事礼典导言」第32号说：「以水施洗既是表达奥妙地分享基督的死亡和复活，那些信仰基督之名的人，因基督之名藉洗礼而死于罪恶，复活并得永生，为此，这含义应在洗礼中充份表达出来。洗礼应选用浸水式或倒（注）水式，视乎那种方式较适合个别情况，以便在不同的传统和环境中，可清楚了解水洗并非纯粹的洁净礼，而是一件使人与基督结合的圣事。」[5]在香港使用的圣周礼仪用书谈及在复活庆典夜间礼仪举行圣洗圣事时便说：「主礼付洗时把受洗者全身或头部浸入水中三次，随即扶起，每次呼号一位圣三的名字。主礼：（某某），我因父（浸第一次）及子（浸第二次）及圣神之名（浸第三次）给你付洗。．．．若行注水洗礼，受洗者把头倾斜，主礼从池中取洗礼用水，注在被候洗者头上三次，每次呼号一位圣三的名字。主礼：（某某），我因父（注第一次水）及子（注第二次水）及圣神之名（注第三次水）给你付洗。」[6]

可惜，碍于环境，不是每间圣堂都有可供浸洗的洗礼池供人浸洗！在香港，青衣圣多默宗徒堂有仿效主后五世纪的十字坑形洗礼池，基本上可以浸洗，也许洗礼池还是细小了一点，未必能让每一个人全身浸入水中，故多是走下池去，然后在额上倒水。葵芳的圣斯德望堂有圆型的活水洗礼池，可供浸洗——

[1]《基督教早期文献选集》，三版，香港：基督教文艺出版社，1995，第267页。

[2]周天和及杨东川合着，《腓立比书．歌罗西书》（中文圣经注释第37卷），初版，香港：基督教文艺出版社，1997，第383页。

[3]《天主教法典──拉丁文中文本》，再版（缩本），中国主教团秘书处编译，台北：天主教教务协进会出版社，1992。

[4]「基督徒入门圣事总论」（罗马圣礼部于1969年颁布，1973年修订后再按1983年法典修正），转载于《门（圣洗及坚振圣事──法典条文注释）》，香港教区礼仪委员会办事处编译及出版，1996，第191页。

[5]「基督徒成人入门圣事礼典导言」（罗马圣礼部于1972年颁布，按1983年法典修正），转载于《门（圣洗及坚振圣事──法典条文注释）》，香港教区礼仪委员会办事处编译及出版，1996，第208-209页。

[6]《圣周礼仪》，香港教区礼仪经文修订小组编辑，香港：香港公教真理学会，1986，第121-122页。

本文最后修改日期：２００１年９月１２日


.-f.圣洗，圣体，告解 f9.「圣体圣血是耶稣的肉和血」的圣经及经外文献论据.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F9.「圣体圣血是耶稣的肉和血」的圣经及经外文献论据
1.《天主教教理》第1374条引述脱利腾（或称特伦多，或称天特）大公会议的文献（DS1651）说：「『我们的主耶稣基督的身体和血，连同祂的灵魂和天主性，即整个基督，真正地、真实地、具实体地』蕴藏于至圣的感恩（圣体）圣事之内。」

Ａ）圣经论据

2.耶稣是天主、是神，在最后晚餐时祂以自己的大能祝圣饼酒成为祂的圣体和圣血，祂拿起面饼说：「这是我的身体。」面饼就成了祂的身体，当祂拿起杯葡萄酒说：「这是我的血。」葡萄酒就成了祂的血，对观福音（玛／太26:26-29，谷／可14:22-25，路22:14-20）已清楚记载此事，我们在弥撒中，神父呼求圣神，祝圣圣体圣血时的经文，亦是取自这些圣经，大家耳熟能详。耶稣是天主，祂都可以治病驱魔、复活死人、平息风浪、以五饼二鱼喂饱数千人，祂绝对可以建立这件圣体圣事。

3.若望／约翰福音没记载最后晚餐，但它在第六章便论及圣体圣事，耶稣清楚地说：「我是从天上降下的生活的食粮；谁若吃了这食粮，必要生活直到永远。我所要赐给的食粮，就是我的肉，是为世界的生命而赐给的。．．．你们若不吃人子的肉，不喝祂的血，在你们内，便没有生命。谁吃我的肉，并喝我的血，必得永生．．．因为我的肉，是真实的食品；我的血，是真实的饮料。．．．这是从天上降下来的食粮，不像祖先吃了『玛纳』仍然死了；谁吃这食粮，必要生活直到永远。」（若／约6:51-59）

4.曾有人以为「我是从天上降下的生活的食粮」只是个比喻，就像若望／约翰福音中多个「我是」一样。但当时的听众明白耶稣的说话吗？知道耶稣所说的食粮是祂的肉和血，而非饼酒和比喻吗？是的，他们听得明白，知道耶稣要赐的食粮就是祂的肉和血，否则他们不会起了反感，而且离祂而去。之后耶稣有甚么反应呢？祂迁就听众，改口说「肉和血只是个比喻，只是指饼酒而已」吗？不！耶稣没有更改祂的说话，祂让不信的人离去（若／约6:60-71）！由此可见，祂所说要赐下的食粮，确是祂的肉（圣体）和血（圣血），并非说个比喻。

5.既然教友所领的不是普通的饼酒，而是主耶稣的圣体圣血，领的时候应当虔敬，而且没有罪过，因此，圣保禄／保罗在格／林前11:23-26教训该城教友应当怀着正确态度领主时，就引述耶稣建立圣体圣事时所说的话，并在格／林前11:27-29指出「谁若不相称地吃主的饼，或喝主的杯，就是干犯主体和主血的罪人。所以人应省察自己，然后才可以吃这饼，喝这杯。因为那吃喝的人，若不分辨主的身体，就是吃喝自己的罪案。」如果所领受的只是普通的饼和酒，不虔诚地吃喝了又怎会去到「就是干犯主体和主血的罪人」、「吃喝自己的罪案」那么严重的地步？耶稣升天后，初期教会的教友举行主的晚餐（弥撒）时，都知道他们所领受的是圣体圣血哩！

6.保禄／保罗称这「擘饼」（礼）为「主的晚餐」(格／林前11:20)，亦反映出所领受的是主耶稣的圣体圣血。犹太人每天开餐吃饭时，都是由家主用手（不用刀切）将饼擘开，耶稣是犹太人，所以祂用「擘饼」来讲圣体圣事，不过，当保禄／保罗向外邦人传福音时，发现希腊人吃饭时没「擘饼」，只有「餐」（supper，banquet），他便以「餐」代替「饼」，好使希腊人明白个中的道理，但希腊人有一种祭祀邪神的餐，保禄／保罗为免人们误将圣体圣事与这些祭神的餐混为一谈，便加上「主的」这个形容词，以资识别。他故意用形容词，藉以表示「主」与「餐」两者是一体的，彼此不能分开，那祝圣了的饼酒就是主了，所以我们领受它们时便「结合于基督的血和身体」了（参阅格／林前10:16-18）。

7.在弥撒中祝圣圣体圣血，亦是重现主耶稣的逾越奥迹（即主耶稣的死而复活）。从弥撒所庆祝的逾越奥迹（即主耶稣的死而复活），而这奥迹在弥撒中凝聚于圣体圣血中！众所周知，圣体圣事是主耶稣在最后晚餐建立的，那时，祂拿起饼来，祝福了，擘开递给门徒说：「你们拿去吃罢！这是我的身体。」这个成为耶稣圣体的饼被擘开，正表示祂舍身致命；祂又拿起杯来，祝谢了，递给他们说：「你们都由其中喝罢！因为这是我的血，新约的血，为大众倾流，以赦免罪过。．．．」主耶稣的宝血－－建立新约的盟约之血，要为大众倾流，以赦免罪过，很明显这也说出了祂为救赎众人而死。

8.主耶稣所说的并非谎话，在这晚餐之后，祂就被捕，不多几个小时，祂就被钉在十字架上，为救赎人而舍掉性命，而第三日祂复活了。虽然，由最后晚餐到死而复活，当中每件事情的发生在时间上有先后次序，但整个逾越奥迹却是一个单一的事件。

9.路加福音记载最后晚餐时还保留了主耶稣的一句话：「你们应行此礼，为纪念我。」这个「纪念」并非只像拿出照片来回忆、怀缅那一种，犹太人所说的「纪念」是有重演、重现、重新临在之意，他们世世代代每年都过逾越节，来「纪念」当年出谷之事，就等如亲身参与和经历他们祖先过红海的事件，并非纯粹怀缅追忆一下而已。[1]主耶稣吩咐门徒行此礼来纪念祂，就是以圣体圣事这「不流血」[2]的祭餐形式，重现（re-presentation）祂十字架上的祭献，我们参与弥撒圣祭，正是参与和经历祂的逾越奥迹，并领受祂救赎的恩宠。

Ｂ）经外文献论据

10.有怎样的信仰，就会有怎样的信仰表达／流露，圣经若有「圣体圣血是耶稣的肉和血」的道理，教会也会有与此吻合的表达／流露，它们可见诸于经外文献等凭证。较早期的经外文献，基督教文艺出版社在1995年三版的《基督教早期文献选集》第456至457页所载的游斯丁《第一护教辞》（约写于公元150年）第66章就这样说：「在我们当中通称这个餐食为感谢献，分享此餐的人，只限于相信我们所教导的是真理，而已领受了为赦免罪孽得到重生的洗礼，并且实践基督所吩咐的生活的那些人。因为我们领受这些，并不当作通常的饼和通常的酒，却是正如我们救主耶稣基督藉了上帝的道，成了肉身，为我们的救恩而采取肉和血，同样按我们所受的教导，那用祂的祷词祝献了，然后用以营养我们血肉的那餐，即不外乎那曾成肉身的耶稣之肉和血。因为众使徒在他们所作的回忆录（称为福音书），就把那所受的命令递给我们，说耶稣拿起饼来，祝谢了的时候，曾说：『你们也如此行来记念我，这是我的身体；』（路22:19）同样情形，祂拿起杯来，祝谢了，说：『这是我的血』，就递给他们。．．．」

11.《天主教教理》（在1992年由教廷公布，中译本由天主教的香港公教真理学会于1996年出版）第1375条谈及圣体圣事时就引述了安博（Ambrose，主后339-397）及金口若望（JohnChrysostom，主后344-407）两位教父的言论。现转述如下：

12.《教理》第1375条：基督是借着饼酒的转变成为基督的体血，而亲临在这圣事里。教父们坚决确认这是教会的信仰：是基督的话及圣神的行动，有效地促使「饼酒转变成为基督的体血」。因此，金口圣若望宣告说：使所奉献的（饼酒）成为基督体血的，不是人，而是那为我们钉死在十字架上的基督自己。司祭担任基督的角色，说出基督的这些话，然而，这些话的力量及恩宠，却是天主的。基督说：「这是我的身体」。是这句话把奉献的礼品转化[成了基督的体血]。（金口圣若望，《论犹达斯负卖耶稣》1,6:PG49,380C.）圣安博谈论这种转变时说：我们要相信这并不是自然形成的，而是由那祝谢[的话]所祝圣的。祝圣的力量远胜于自然的能力，因为借着祝圣，自然的事物被转变了。．．．．．．基督的话，既然可以使那不存在的成为存在的，难道不能转变那些已经存在的东西，成为另一种截然不同的存在吗？给予事物原来的本质，跟改变它们的本质，是一项惊人的壮举。（圣安博，〈论奥迹〉9,50,52:PL16,422-423.）

13.在弥撒中，正因饼酒经神父呼求圣神降临，饼酒被祝圣为主耶稣的圣体圣血，所以之前的「圣圣圣」会唱「奉主名而来的．．．」；成圣体圣血既是重现主耶稣十字架上祭献，所以在其后的「信德的奥迹」，我们会欢呼，唱出：「救世的恩主，你借着苦难及复活，恢复了我们的自由．．．」。在礼仪中，正好反映出我们（天主教）的信仰。

14.基督教弟兄姊妹可能不同意上述的看法，对圣餐有另一个理解。即使彼此的看法有异，小弟仍乐意尊重各位的立场。

本文最后修改日期：２００２年３月１８日——

[1]F.F.Bruce,I&IICorinthians,NCBC,Eerdmans,London,1978,p.111-112

[2]《天主教教理》第1367条及脱利腾大公会议文献(DS1743)


.-f.圣洗，圣体，告解 f10.弥撒不是再将耶稣杀掉，且符合圣经.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F10.弥撒不是再将耶稣杀掉，且符合圣经
误解者根据吴x光牧师所著的列治文平x福音堂「本会简介」（可见于http://www.pechurch.bc.ca/），及《启示录研经讲义》第十五课对默∕启17的诠解（这是1997年暑假培灵会的讲义），指天主教每次举行弥撒是将耶稣一次又一次地杀害，极其亵渎，并说这间由吴x光牧师所创立和牧养、事事以圣经为最高权威的教会，其主日崇拜比天主教的弥撒更符合圣经时代的做法。小弟现先澄清弥撒是否将耶稣再一次杀害，然后再就该教会以圣经为最高权威和主日崇拜作一点回应。

Ａ）先引述吴牧师的有关著作内容

现先将上述吴牧师的著作（有关弥撒∕圣体的部分）照登出来，以便澄清：

吴牧师所著的《启示录研经讲义》第十五课，对启17这样诠解说：「‘大淫妇’的第六个特征是‘弥撒金杯及有关的谬论’：（1）大淫妇‘手拿金杯’，而天主教的圣物之中，最具特色的也是弥撒金杯。（2）‘杯中盛满了可憎之物，就是他淫乱的污秽’，这是指天主教的‘圣餐变质说’而说的，根据天主教的神学教义，在弥撒中，神父祝福可以将饼创造出基督的身体，灵魂，成了一位真真正正的神，可以接受人儆拜，然后神父就在弥撒中将这位基督杀了，献成赎罪祭牲为人赎罪。」

「本会简介」内的「简介我们的‘主日崇拜’」第2段说：「为甚么我们的崇拜方式与众教会的不同？研究起来，又要追究天主教将崇拜方式变质的因由了。天主教认为记念主用的‘饼’和‘杯’，经过神父祝福之后，就会变成主耶稣的真实的肉体，和真实的血。他们并不是相信主耶稣在十字架上一次过献上自己，就成了永远有效的赎罪祭；他们认为要主耶稣不断的死，不断的被献为祭，只不过不是死在十字架上，而是死在天主教的圣坛上，这样才可以作为赎罪祭，不断救赎人的罪。因此、他们认为只有特别神圣的神父才有资格和权柄将饼变为主耶稣的真实肉体，将杯中的葡萄汁变为主耶稣真实的血。同时也因为如此，他们相信在天主教以外没有救恩，又相信圣礼能带给人救恩。他们这种观念和做法，在我们看来、是极其亵渎神的；因为他们要主耶稣不断地死，不肯正视希伯来书多次指出，主耶稣在十字架上一次被献上，就成了永远有效的赎罪祭（参来7:2;9:12,26,28;10:1-12）。」

Ｂ）吴牧师的意思是．．．

关于上述的《启示录研经讲义》，其诠解是否合符现代的释经学原则，各位可参阅拙作「天主教当然不是大淫妇」，在此不赘。小弟曾按吴牧师上述两段文字，尝试重新表达他的意思如下（误解者对小弟这重新表达也没异议）：

吴牧师认为天主教并不相信主耶稣在十架上一次而永远地完成救赎的祭献，却要透过神父将饼酒变成主的肉体和血，将祂再次杀了，要祂不断地死在圣坛上，这样才能作为赎罪祭。

按他这个说法，天主教认为2000年前主耶稣在十架上的死是无效（或效力不足的），还得祂「死多几次」，甚至要不断地死才成，

所以，每次举行弥撒就是（透过「质变说」）将饼酒变成耶稣，然后拿这个深爱世人的主来加以谋害、杀戮、宰掉，于是，在一天?，举行一次弥撒就是杀害主一次，举行两次弥撒就杀够两次！

而杀祂的「凶手」就是天主教（神父，可能在场参与弥撒的教友都有份），

如此说来，天主教开弥撒无疑是恩将仇报、大逆不道、神人共愤、侮辱迫害折磨那爱我们、救我们的主耶稣的残暴行径。

按照他这个理解，除非你不爱主，否则，你必对这种做法极其愤慨，对天主教必然反感憎恶。「本会简介」也说「他们这种观念和做法，在我们看来、是极其亵渎神的」。

Ｃ）天主教对弥撒的看法却是．．．

但是，并且幸好，天主教对弥撒的看法却是：主耶稣在2000年前死在十架上一次而永远地完成救赎的祭献，这是祂为救世赎世而作的赎罪牺牲，是祂极其爱人的行为，正因祂这死（而复活），救恩亦得以成就（参阅《天主教教理》第613，第1364条。这两段教理与以下所引的均列于后，见本文Ｇ项）。

这十架上的祭献是唯一的，亦是万古常新的，即使在2000年后的今日，当我们在弥撒的感恩经（包括祝圣饼酒成为主的体血）中「纪念」的时候，我们以一种超越时空的方式，经历了祂在2000年前在十架上这唯一的祭献（参阅《天主教教理》第614，第618，第1085，第1364条）。

世世代代举行的弥撒，都不是把祂再度杀死，而是2000年前主在十架上的救世赎世的牺牲，在这台弥撒中「重现」∕「纪念」出来（若要说凶手是谁，则凶手仍是2000年前钉死耶稣的人），就像以色列人每年「纪念」逾越节时，等如亲身参与了他们的祖先过红海、出埃及一样。不过，今日主的祭献的临现方式不是在祭坛上竖起一个十架加上几根钉（流血的祭献），而是在饼酒的形下，因为主说：「这是我的身体，为你们而牺牲；这是我的血，为你们而倾流。你们要为纪念我而举行这事。」（参阅路22:19-20），在弥撒中举行此擘饼圣餐时，就是以「不流血」的祭献方式，纪念∕重现祂十架上唯一而万古常新的祭献（参阅《天主教教理》第1353条第2段，第1362-1367条）。

正因为在弥撒中，我们经历主这救世赎世的伟大祭献，所以我们感谢赞颂朝拜这位深爱世人的主，并领受这十架祭献所带来的救恩效果（主在十架上的祭献成就了救恩），也将自己的生活（包括赞美、痛苦、祈祷、工作），成为活的祭品，联同主的祭献，一起呈献给天父（参阅《天主教教理》第1360，1368条）。

若读者觉得上述三点十分复杂难明，且看这个小结会否好一点，那三点的大意是：天主教相信主耶稣在十架上已一次而永远地完成了祭献（并非像吴牧师的理解），今日，它以圣事性的方式，在饼酒的形下，在弥撒中（超时空地）重现∕纪念。这不是说在弥撒中拿耶稣来，再一次杀死祂，要祂不断的、再次的、多次的死，而是2000年前的十架祭献（超时空地）重现∕纪念于今日（或准确点说：重现∕纪念于每一台弥撒中）。我们今日在弥撒中「纪念」主的十架祭献，也是经历当年主在十架上所完成的祭献，并领受由此唯一的祭献而带来的救恩。此事固然是「牺牲」、「祭献」，却不是像吴牧师所说的「杀了」那种。

上文各点并没引齐《天主教教理》的段落，只引一至数条便算，但相信这已足以澄清。本文只为澄清误解者的观点，对于弥撒所包含的其他丰富意义，在此从略，有兴趣的朋友可自行参阅《天主教教理》第1322-1419条。

Ｄ）神父为何有资格祝圣饼酒？

无疑，天主教是相信被祝圣的饼酒转变成基督的圣体圣血（参阅《天主教教理》第1375-1376条）；天主教也认为神父有权柄祝圣饼酒－－呼求天主（去）圣化饼酒，（是天主）使饼酒成为基督的体血。在弥撒的「感恩经」中（以第二式为例），主礼神父就这样向天父祈求：「．．．因此，我们求你派遣圣神∕圣灵，祝圣这些礼品（笔者按：指饼酒），使成为我们的主耶稣基督的圣体圣血。」

但神父祝圣饼酒并非像上述《启示录研经讲义》所说的：「神父祝福可以将饼‘创造’出基督的身体，灵魂．．．」，神父有此权柄的原因也不是如上述「本会简介」所说的：「他们认为要要主耶稣不断的死，不断的被献为祭，只不过不是死在十字架上，而是死在天主教的圣坛上，这样才可以作为赎罪祭，不断救赎人的罪。因此、他们认为只有特别神圣的神父才有资格和权柄．．．」，神父之所以有资格祝圣饼酒是因为主耶稣祝圣他们为新约的司祭，祂说：「你们应行此礼，为纪念我。」（路22:19，另参格∕林前11:24-25）《天主教教理》第611条就指出：「祂在这时（笔者按：指最后晚餐时）所建立的圣体圣事，将是祂祭献的‘纪念’。耶稣也将宗徒们包括在祂的奉献中，并要求他们，把这祭献持续下去。藉此，耶稣把自己的宗徒们建立为新约的司祭：‘我为他们祝圣我自己，为叫他们也因真理而被祝圣’（若17:19）。」

Ｅ）回应「事事以圣经为最高权威」和「主日崇拜」

要回应列治文平x福音堂「事事以圣经为最高权威」和「主日崇拜」，小弟实在有些不好意思，因为好像在拿别人的文献来评论一番似的，但其「本会简介」又的确内容丰富，而且前呼后应，观念有时递进，有时含蓄地表达，有时却分别在不同段落中从正反两面讲解，互相补充，当小弟讨论其中一点时，常要兼顾它各方论述，才较完整。加上小弟不才，即使小弟的回应（包括为人开脱的说话）委实简单，但仍需先征引「本会简介」不少段落，以致下文像评论别人多过讲解自己天主教！但此举纯为据理分析，以事论事，并非要「攻击」任何人或教会，如令任何人不快，或以为受迫害，小弟谨此致歉，并请各位见谅。

在「本会简介」中，读者经常看到该教会事事以圣经为最高权威的态度（这是好事），例如：简介本教会的信仰（「本会简介」内再分若干简介∕标题，这是其中一个）第1及第2段又说：「本教会以‘圣经为我们教会最高的权威’。我们强调‘按神的话语讲道’、‘按神的话语分辨是非’，教会的一切行政组织、路线思想、神学原则、道德行为**等，均以之为最高的准则。例如：本教会‘不庆祝节期’，‘不设牧师制度’、‘实行人人为祭司’、‘强调擘饼记念主聚会为最具敬拜意义的聚会’、‘重视以祈祷传道为事，管理饭食则次之’等特色，全部都是因为我们发现圣经有如此教导之故。」

这种「事事以圣经为最高权威」的热诚实在值得欣赏！但是，在实行的时候，困难在于圣经的内容（或讯息，或真理）是要通过读者主观的了解，比方，我看圣经之后，认为圣经「不设牧师制度」，我就拿「不设牧师制度」为「圣经真理」了（但是，其他教会看完圣经之后可能有另一个看法。众所周知，绝大部份的基督教教会一直以来都是有牧师制度的，难道她们都不依圣经行事？还是她们都懂错了圣经？）所以，那些所谓「圣经真理」，若说得准确些，其实是「我（们）认为的‘圣经真理’」而已，未必真的就是圣经的原意。不是吗？例如上述「简介本教会的信仰」（第2段）末句就说：「．．．等特色，全部都是因为我们发现圣经有如此教导之故。」请注意最后一句，是「我们发现」的「圣经真理」啊！

误解者既提出「主日崇拜」这课题，或者再以它为例吧（只讲一点便行）！简介本教会名称第3段说：「当年我们立会之时、．．．决定以类似‘弟兄会’的方式来带领教会。」在简介我们的主日崇拜第1及第4段就说：「‘弟兄会’除了恢复‘人人为祭司’的真理之外，还恢复圣经时代的‘崇拜方式’。我们将主日崇拜分为两部份，第一部份是每主日十时至十时五十分举行的‘擘饼记念主聚会’；第二部份是十一时开始的‘主日讲道聚会’，我们看这两个聚会加起来才算为一个‘完整的主日崇拜聚会’。」（第1段）「．．．本教会认为‘擘饼记念主聚会’才是最具敬拜意义的聚会。我们将‘主日崇拜’分为‘擘饼记念主聚会’和‘主日讲道聚会’两部份，．．．我们认为两者合起来，才算是最合神心意的‘主日崇拜’。」（第4段）

在这段说话中已有许多「本教会认为」、「我们认为」的词语了，而那两个部份（先擘饼，后讲道）则被「我们」视为「‘完整的主日崇拜聚会’、最合神心意的‘主日崇拜’」，是「恢复圣经时代的‘崇拜方式’」。可是，圣经却记载宗∕使徒时代的教会，其主日崇拜是「先讲道，后擘饼」的（参宗∕徒20:7-11），这与该教会的正好相反！

早期教会也是「先讲道，后擘饼」的，游斯丁《第一护教辞》（约写于主后150年）第67章就有记载（现列于后，见本文Ｆ项）。

这个「先讲道，后擘饼」的结构却保留在天主教的弥撒中。谁若不信，不妨到任何一间天主教圣堂参与任何一台弥撒，你就知道小弟所言非虚了。误解者大概亦可知道谁的主日崇拜更符合圣经了。

宗∕徒20:7-11所载的「先讲道，后擘饼」，任谁都看得明白。不幸，说自己「十分重视每主日擘饼记念主」，并且不像「今天基督教的众教会．．．草草记念」的平ｘ堂（简介我们的「主日崇拜」第3及第4段），其「先擘饼，后讲道」的主日崇拜，却正好与圣经的相反！这不仅「没按圣经」，更甚者，正好证明所谓「以圣经为最高权威、最高和最后准则」云云，根本只不过是「以‘我（们）（对圣经）的看法’为最高权威．．．」而已。

唉！这叫人多么惋惜！更使人慨叹的是「简介本教会的信仰」一开始便指出：「研究当今世上的众异端，相信其中最主要的关键乃在是否相信‘圣经无误’，和是否以‘圣经为最高权威’。」姑勿论这些判别异端的标准是否正确，但现在清楚看见该教会没按圣经，并以「我（们）的看法为最高权威」，按其标准，实有自我判定为异端的危险！而教会纪律问题第1段说：「本教会有权对任何本教会犯罪的长老、执事和会友执行‘纪律惩治’。．．．」第2段更说：「本教会对犯罪者、传异端者、接纳异端者、同情异端者、故意破坏教会者、对神之名造成侮辱者，均按主耶稣在马太福音十八章十五至二十节所列明的程序加以辅导、或纪律处理。凡属本教会会友、必须同意接受本教会‘纪律措施’，方可加入本教会」。如此说来，恐怕该教会还要自我纪律处理了！唉！但愿他们只是随便说说而已，并非当真就好了。

Ｆ）误变成「以我（们）（对圣经）的看法为最高权威．．．」，实非该教会会众之过

很抱歉！以上的分析也许令所有平ｘ堂的成员（尤其是新加入的会友）难受，而且未免一竹篙打一船人，有欠公允。我个人仍相信该教会不乏真诚信主、爱主、追随主的基督徒，只是由于会友受牧者教导，后起的长执也是受前辈或开山祖师的薰陶，以致成员间彼此观点相近，才有所谓「本教会」的看法。小弟相信「本会简介」中的所谓「本教会」∕「我们」的看法大概都不是会友们个人的创见（也许他们还以为自己入了一间真的以圣经为最高权威的教会），即使是创立和牧养该教会的吴牧师（香港的平ｘ堂亦由他创立，见牧者简介第1段），相信多少也受着前人或一些书藉的影响，才不乏突出的见解（例如http://www.starzine.org/~raassim/faq/G05.htm）。故此，对平ｘ堂的所有成员（不论列治文的或香港的），理应体谅，不应随便视之「渐渐变质、不合神心意」云云。

不是吗？小弟这个「会友追随牧者见解」的看法并非全无根据，本教会的组织第3段就说：「我们认为‘民主’十分重要，但不能高过‘神主’。我们认为在一些人人都有同等深度认识的事上，是应该让人人都有份以民主的方式来投票决定；但在一些‘专门’性的事上，既然不是人人都有相同深度的认识，就不能以民主投票的方式来决定，乃应尽量尊重在这些事上有‘专门恩赐’的人，因此、本教会大部份的决策均由长老和执事这些‘专门人才’来决定。尤其是‘属灵的事’，例如‘信仰问题’、‘异端问题’、‘教会路线问题’等等，更不能由民主投票来决定，乃应由‘属灵人按圣经真理’来决定。我们立志，无论作甚么，都以‘圣灵’来引导，以‘圣经’为行事最高的权威。」由此可见，纵然简介「属灵路线」第4段说：「任何人都不能凭自己的经验、投票的票数、或任何其他权威与圣经对衡。」但只要在「属灵的事」够老资格的牧者将他认为的圣经真理，当作真是圣经真理般说出来，相信不难成为「本教会」∕「我们」的看法，其他长执（若属徒子徒孙辈的）大概也不会反对。所以，我们应该体谅他们才是。况且，即使在如此显然而见的讲道擘饼次序，与圣经明显有出入，但该教会对圣经的其他看法，未必全错哩！

在简介「属灵路线」第4段说：「本教会一切信仰、行政、礼仪、事务、会议、外交、生活、改革**全部均以圣经为最高和最后的准则，只要有人提出准确的圣经根据，我们仍可继续改革教会，直至教会完全符合神的心意为止。」那么，切望读者诸君帮忙，将这篇拙作送给你所认识的该教会成员，好让他们早日改革其主日崇拜，但若不改革，我想我们也该予以尊重；至于以「圣经」的外衣来包装「我（对圣经）的看法」，纵然没准确的圣经根据，相信也该修正；或许，认识正确的解经之道也是需要的，基督教在这方面已有不少著作，贡献良多，而发掘圣经「字面的意义」（就是那来自圣经言词所表达、透过释经学的正确解释规则所发掘的意义）时所用的方法，例如：留意上文下理、当时背景、修辞、文学类型（比方，拿龟兔赛跑等「寓言」当作严谨的「历史报告」来读，就肯定会懂错）等等，也是天主教和不少正统基督教共同采用的。这网页内的拙作「浅谈如何解经」就简述现在天主教的解经原则和方法。

Ｇ）摘录《天主教教理》及游斯丁《第一护教辞》第67章部份内容

现从《天主教教理》（在1992年由教廷公布，中译本由天主教的香港公教真理学会于1996年出版）摘录上述Ｃ项所引用的段落，以便各位参阅。

第613条：基督的死是逾越祭献，藉此「除免世罪的羔羊」（若1:29）完成了人类决定性的救赎，它又是使人与天主重新共融的新约祭献，藉那「为大众倾流，以赦免罪过」（玛26:28）的血，使人与天主重归于好。

第614条：基督的这个祭献是唯一的：它完成及超越一切其他的祭献。它首先是天主父自己的恩赐：是父把自己的儿子交出，为使我们与祂重修旧好。这祭献同时是降生成人的天主子的奉献，祂自愿地并为了爱情，藉着圣神奉献自己的生命予圣父，为赔补我们的抗命行为。

第618条：十字架是基督的唯一祭献，基督是「天主与人之间的唯一中保」（弟前2:5）。但因天主子降生成人，「在某种程度上，与每个人结合在一起」。「圣神给众人提供参加逾越奥迹的可能性，但其方式只有天主知道」。基督叫自己的门徒们背起他们的十字架跟随祂，因为祂为我们受了苦，给我们留下榜样，叫我们追随祂的足迹。事实上，祂愿那些首先受惠者也参与祂的赎罪祭献。此事以最完美的方式在祂的母亲身上完成，她比任何人都更密切地与基督救赎的苦难奥迹相连。

第1085条：基督在教会的礼仪里主要是表明和实现祂的逾越奥迹。耶稣在世的时候，藉着祂的教导和行动，宣讲和预告祂的逾越奥迹。当祂的时辰一到，祂经历了一件在历史中永存不朽、独一无二的事件：祂「一次而永远地」（罗6:10;希7:27;9:12）死亡、被埋葬、从死者中复活、升天，并坐在天父的右边。这是千真万确的事件，在我们的历史中发生了，至今仍是那样无与伦比的：其他所有的历史事件，一经发生，随即消逝，淹没在过去的岁月里。但是，基督的逾越奥迹不会停留在过去的历史中，因为祂已藉着自己的死亡摧毁了死亡，于是，基督本身的一切──祂为全人类所做和所受的苦──都分享了天主的永恒，超越万世，临现人间。十字架和复活的事件长存不朽，并吸引众人归向生命。

第1353条第2段：在建立圣体圣血的叙述里，基督所言所行的力量，以及圣神的德能，使基督的圣体圣血，也就是祂在十字架上一次而为永久所完成的祭献，以圣事的方式，临现于饼酒形下。

第1360条：感恩祭是呈献给天父的感恩之祭，是对天主的赞颂，教会藉此表达她对天主的知恩，感谢祂的一切恩惠，也感谢祂藉创造、救赎和圣化所完成的一切。感恩祭首先是表达「感恩」的心意。

第1362条：在教会──基督的身体──的礼仪中，感恩祭是基督逾越的纪念，是祂唯一祭献的实现和圣事性的奉献。所有的感恩经中，在建立圣体圣血的叙述之后，都有一端称为纪念（anamnesis）的祷词。

第1363条：按照圣经的意义，纪念不但意指回忆往事，也是宣告天主为人类所完成的奇迹异事。在举行这些事件的礼仪时，这些事件透过某种方式而得以临在和实现。以色列子民就是以这种方式，了解他们出离埃及的事件：每当他们庆祝逾越节时，出谷的事件便临现在信徒的记忆中，如此促使他们的生活符合这事件。

第1364条：纪念在新约中得到了一个新的含义。每当教会举行感恩祭时，就是在纪念基督的逾越奥迹，这奥迹亦藉此而临现：基督在十字架上一次而永远完成的祭献万古常新。「每次在祭台上举行基督──我们的逾越羔羊──在十字架上所作的祭献，就是实行我们得救的工程」。

第1365条：由于感恩祭是基督逾越的纪念，所以它也是一个祭献。感恩祭的祭献特质显示在基督建立这圣事的话上：「这是我的身体，为你们而舍弃的」；以及「这杯是用我为你们流出的血而立的新约」（路22:19-20）。在感恩祭中，基督所交付的身体，就是祂在十字架上为我们所交付的身体；所交付的血，就是祂「为大众倾流，以赦免罪过」的血（玛26:28）。

第1366条：所以，感恩祭是祭献，因为它使十字架的祭献重现（临到现场），因为它是十字架祭献的纪念，也因为它应用十字架祭献的果实。

第1367条：基督的祭献和感恩祭的祭献是一个独一无二的祭献：「所奉献的祭品是同一个，如今藉司祭的职务作奉献的，和当时那位在十字架上作自我奉献的，是同一位，只是奉献的方式不同而已」。「在弥撒中所完成的神圣祭献里，同一基督身在其中，以不流血方式自作牺牲；祂昔日以流血方式在十字架的祭台上一次而永远地奉献了自己」。

第1368条：感恩祭也是教会的祭献。教会是基督的身体，参与她元首的奉献。教会偕同基督完全奉献自己。她结合于基督的代祷，为全人类祈求天父。在感恩祭中，基督的祭献也成为祂肢体的祭献。信友的生活，他们的赞美、痛苦、祈祷、工作，都与基督的赞美、痛苦、祈祷、工作，及祂整个的奉献结合，因而获得新的价值。基督的祭献临现在祭台上，使世世代代的基督徒，都可以与祂的奉献相结合。

游斯丁《第一护教辞》第67章（节录自基督教文艺出版社在1995年三版的《基督教早期文献选集》第457页）：在称为主日这一天，住在城市或乡间的全众，都聚集到一个地方，依照时间所许，诵读众使徒的记录或众先知的著作；读毕之后，主席宣讲并勉励仿行这些善行。于是我们全体起立祈祷；如我们在上面说过的，当我们祷告完毕之后，搬出饼和酒及水来，由主席依其能力，照样奉献祷告和感谢，由大众同意，说阿们；于是将这感谢献一一分给各人（笔者按：感谢献即擘饼，论及圣餐礼的《第一护教辞》第66章第一句就说：「在我们当中通称这个餐食为感谢献」），并留下一部分给未能到会的人，由执事以后送去。

本文最后修改日期：２００２年４月２日


.-f.圣洗，圣体，告解 f11.可按字面来了解弥撒是「重行」十架献祭吗？.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F11.可按字面来了解弥撒是「重行」十架献祭吗？
1.承接着「天主教弥撒不是再将耶稣杀掉」的讨论，误解者见天主教的《要理问答》第287条说弥撒「重行」了十字架祭献，便按「字面解释」，以此「重行」为据，说它证明了天主教不相信主在十架上已一次而永远地完成了赎罪祭，却像吴牧师所说的是（天主教）再次把这变成饼的基督杀了，亵渎主。让小弟在此澄清。

2.这本由香港公教真理学会出版的《要理问答》是几十年前天主教内十分通用的要理书，它以问答形式，十分概括精简地讲述天主教的信仰，所以并没详细的讲解（此书也很细小，只得3.5吋ｘ5吋，1/3吋厚），相比之下，1992年的《天主教教理》就详尽得多了（内容却一脉相承）。

Ａ）重行（或「重现」、「重演」）与纪念

3.《要理问答》第287条是这样的：问弥撒怎么是祭献天主的大礼呢？答因为在弥撒当中，吾主耶稣自为司祭，将祂的圣身宝血，隐藏在饼酒形内，当作祭品，献与天主圣父，这样重行了十字架上的祭献。

4.小弟手上的《要理问答》（1981年1月１，第31版）在「．．．这样重行了十字架上的祭献。」一句后加上圣经章节：路23:46；22:19-20作为脚注（有些版本没有这圣经脚注）。可见这里虽用上「重行」一词（另一些天主教书籍有时会用「重现」或「重演」等字），但从它所加上的路22:19-20，便知这是「纪念」／「重现」的意思。

5.以前小弟曾说过（例如：拙作「『圣体圣血是耶稣的肉和血』的圣经及经外文献论据」第8点）：犹太人的「纪念」并非仅是对某东西的回忆，更是将它在当下／现在「重现」出来。

6.《天主教教理》第1363条就指出：「按照圣经的意义，纪念不但意指回忆往事，也是宣告天主为人类所完成的奇迹异事。在举行这些事件的礼仪时，这些事件透过某种方式而得以临在和实现。以色列子民就是以这种方式，了解他们出离埃及的事件：每当他们庆祝逾越节时，出谷的事件便临现在信徒的记忆中，如此促使他们的生活符合这事件。」第1364条便说：「纪念在新约中得到了一个新的含义。每当教会举行感恩祭时，就是在纪念基督的逾越奥迹，这奥迹亦藉此而临现：基督在十字架上一次而永远完成的祭献万古常新。『每次在祭台上举行基督──我们的逾越羔羊──在十字架上

7.基督教福音派礼仪学者韦柏博士（RobertE.Webber）在其《崇拜：认古识今》一书（宣道出版社在2000年出版其中译本）也多次强调「纪念」一词有「重现」的意思，例如在第128页，他指出：「主耶稣说：『你们也应当如此行，为的是纪念我。』（路二二19）『纪念』（anamnesis）正好表明『重演』的戏剧性。『纪念』一词原文的意义不单指『脑中的记忆』，那是强调理性主义的文化传统引导我们如此解释的；反之，在昔日的社会里，此词更具有动态的一面。『纪念』是在言语和行为上的，是从言语和行为中表彰基督。」他在第179页又说：「在初期教会，纪念不只是回想，更涉及客观行动，是重新做出所纪念的事。」在第180页，他不厌其&

8.韦柏博士也许不相信天主教圣体圣事的质变说，即饼酒经祝圣后实体转变成基督的圣体圣血，不过，这是另一回事。从以上的引文，应该可以清楚看到「纪念」是有「重现」（或「重演」、「重行」）的意思。

9.因此，《要理问答》第287条所说的「重行」十架祭献，是说2000年前主在十架上的唯一而万古常新的祭献，在这台弥撒中「纪念」／「重现」出来，今日参与弥撒的人所经历的是2000年前的那个祭献（同一的祭献），并非否认2000年前的一次而永远的祭献，亦不是要耶稣再度被杀害。

Ｂ）没用上了「重现、重演、重行」等词的《天主教教理》段落

10.也许小弟再找一段《天主教教理》出来，此段没用上了「重现、重演、重行」的词语，但意思却一如上述，并没有变：

11.《天主教教理》第1353条第2段说：「在建立圣体圣血的叙述里，基督所言所行的力量，以及圣神的德能，使基督的圣体圣血，也就是祂在十字架上一次而为永久所完成的祭献，以圣事的方式，临现于饼酒形下。」从这段教理可见，「临现」于（弥撒中）「饼酒形下」基督体血的是「祂在十字架上一次而为永久所完成的祭献」。在这里它用「临现」一词，但《天主教教理》第1366条用「重现」一词时，便在后面用括号注明这「重现」是「临现」的意思，第1366条这样说：「所以，感恩祭是祭献，因为它使十字架的祭献重现（临到现场），因为它是十字架祭献的纪念，．．．」。

Ｃ）用「重现」、「重演」、「重行」等词亦可算恰当

12.小弟认为（个人意见），天主教用「重现」、「重演」、「重行」等词，亦非全无道理，虽然后世的「弥撒」就是「主在十架上」这同一的祭献，但「2000年前巴肋斯坦」与「后世（例如：今天）教堂内」是两个不同的时间和空间，主在十架上的祭献在今日（本质仍是同一地）．．．（怎么说才好？！还是要用上「重现」、「重演」、「重行」这些字）重现／重演／重行出来，（或者说再次临到、表达、展现出来），从某个角度之下，说它是「重现」、「重演」、「重行」仍是可以的，但这个「重现」、「重演」、「重行」是需要加以说明的（天主教教理便说明了）。

Ｄ）回应「字面解释」

13.一些类似术语的词汇，每个宗教／宗派都会有，这些词汇是不能按一般的意思来理解的，例如：「洗礼」一词在基督教不同的宗派里就已有不同的含意，犹太人／旧约说「法律」（基督教中译为「律法」）就已有别于一般人所懂的法律了。

14.我神学院的教授告诉我们：「纪念」一词的原文，是别的语言无法译出的。我想无论用「纪念」、「重现」、「重演」、「重行」来表达它的意思，大概都会有其不足之处，并且需要加以解释。语言就是有其局限！亦因此，每个宗教／宗派的教义亦有其解读的学问。

15.凡明白事理的人都会明白到若要了解别人的术语，当从该宗教／宗派的意思来懂，不能凭自己的喜好将自己的见解（例如：按字面去理解）强加于她们身上，正如我若要讲论某福音堂的洗礼的意思时，决不应将我们天主教对洗礼的理解硬当作是她们的意思，我应讲述她们自己对洗礼的看法，否则，我就会曲解了他人的教义。

16.其实，若按「字面解释」，也难结论出「再次把这变成饼的基督杀了，亵渎主」的是「天主教」，因为《要理问答》第287条写道：「吾主耶稣自为司祭，将祂．．．献与天主圣父，这样重行了十字架上的祭献」，这是主耶稣自献予圣父的祭献，若退一步要说弥撒是「再次把这变成饼的基督杀了」，那么，杀基督的都不是天主教，而是主耶稣自己！

17.况且，天主教是遵行主耶稣在最后晚餐中所作的吩咐：「你们应行此礼，为纪念我」（参路22:19），所以不断举行弥撒。此事既是主吩咐做的，又怎会是「再次把这变成饼的基督杀了」？难道主会这样叫人亵渎自己吗？

本文最后修改日期：２００３年４月４日


.-f.圣洗，圣体，告解 f12.从弥撒文献初步回应《罗马天主教的福音》.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F12.从弥撒文献初步回应《罗马天主教的福音》
小弟给误解者解释「弥撒不是再将耶稣杀掉，且符合圣经」后（见该篇拙作），他从那本由一位现已离开天主教的前神父麦卡棣（JamesG.McCarthy）君所著、吴主光牧师及其领导的小组所翻译的《罗马天主教的福音》（「TheGospelAccordingtoRome」，一本反天主教的书，这中译本下称该书），摘录以下第一至第三段所谓的「天主教文献」，说它们已清清楚楚说明每次弥撒，主耶稣是「被杀」、「被杀了」（那些文献有「被杀」、「被杀了」等词语），故此吴牧师说的正对，即弥撒是要耶稣再死多几次，再次将祂杀害。后有另一位网友再引述以下最后两段英文天主教文献（是否从该书引述出来则不清楚），并引用一般的字典证明文献中的IMMOLATED∕IMMOLATION的意思是「kill（somebody）asasacrifice杀（某人）作祭品」，然后藉此坚持吴牧师等人将IMMOLATED∕IMMOLATION译成「被杀」、「被杀了」是正确的，于是弥撒的确是再一次（甚至再多许多许多次）把耶稣「杀掉」，要祂不断地死在祭台上。

拙作「弥撒不是再将耶稣杀掉，且符合圣经」已清楚交代了「弥撒是否再将耶稣杀掉」的问题，有关的思想基本上不打算重复介绍了，但小弟在这里想藉「被杀」、「被杀了」、IMMOLATED∕IMMOLATION等词汇，指出该书在翻译为中文时，在遣词用字上能给读者暗示了一些原本就不是天主教的思想（即使读者所读到的是天主教的「文献」）！现在小弟先将那五段文献及字典的解说列出，然后予以回应。

Ａ）那五段文献及字典对IMMOLATED∕IMMOLATION的解释

该书第173-174页：「天主教相信，在弥撒献祭中，有一个人真实地牺牲了：那就是存在于饼和酒?的主耶稣。为此，教会称那块祝圣过的威化饼为‘圣饼’(host)。这字在拉丁文的意思是‘牺牲者’(victim)，所以这牺牲祭是真的。祭司「藉着圣灵将一个无辜的‘牺牲者’杀了，献与父神为牺牲祭。」(第二次梵蒂岗会议,「SacredLiturgy,」「GeneralInstructionontheRomanMissal,」Chapter2,Section55.)

该书第176页：「因为在弥撒献祭中，我们的主也被杀了。只不过‘他为信徒的需要而以一种属灵粮食的形式存在于饼和酒中。’」(第二次梵蒂岗会议,「SacredLiturgy,」「InstructionontheWorshipoftheEucharisticMystery,」no.3b;quotingPaulVI,MysteriumFidei.)

该书第178页：「这样，献在祭坛上那个叫人感到可畏的牺牲祭，并不是空泛地记念耶稣基督的死和爱，而是一个真实而合适的牺牲行动。因此，我们的大祭司藉着这样‘不流血被杀’将自己献与父神，成为最蒙神悦纳的‘牺牲者’，正如他在十字架上牺牲一样。」(PopePiusXII,MediatorDei,no.68.)

「InanunbloodyrepresentationoftheSacrificeoftheCrossandinapplicationofitssavingpower,intheSacrificeoftheMasstheLordisIMMOLATEDwhen,throughthewordsofconsecration,Hebeginstobepresentinasacramentalformundertheappearancesofbreadandwinetobecomethespiritualfoodofthefaithful.」(MysteriumFideiontheHolyEucharistbyPopePaulVI)

「Theaugustsacrificeofthealtar,then,isnomereemptycommemorationofthepassionanddeathofJesusChrist,butatrueandproperactofsacrifice,wherebytheHighPriestbyanunbloodyIMMOLATIONoffersHimselfamostacceptablevictimtotheEternalFather,asHediduponthecross.」(PopePiusXII,MediatorDei,no.79)

Immolated,immolation何解？误解者说让我们查查字典：MainEntry:im﹞mo﹞latePronunciation:'i-m&-"lAtFunction:transitiveverbInflectedForm(s):-lat﹞ed;-lat﹞ing1:toofferinsacrifice;especially:tokillasasacrificialvictim2:tokillordestroyoftenbyfireim﹞mo﹞late[赤mml角yt](pastim﹞mo﹞lat﹞ed,pastparticipleim﹞mo﹞lat﹞ed,presentparticipleim﹞mo﹞lat﹞ing,3rdpersonpresentsingularim﹞mo﹞lates)transitiveverbkillasasacrifice:tokillapersonorananimal,forexample,asaritualsacrifice,ortocommitsuicideasaprotest,especiallybyburning(formal)

Ｂ）吴牧师等人如何翻译？

按一般字典来说，「IMMOLATED∕IMMOLATION」的意思既是killasasacrifice杀（某人）作祭品，吴牧师等人若把这个字译成「（被）杀了」，那么，纵然他们不是拿「IMMOLATED∕IMMOLATION」当作「kill」来翻译，大概也只是表达了「IMMOLATED∕IMMOLATION」中的「kill」而已，意义未算完整。

此外，「IMMOLATED∕IMMOLATION」，其拉丁文是「IMMOLARE∕IMMOLATIO」，天主教文献通常把它译作「祭献」，并非「杀了」。天主教是不会说「耶稣在弥撒中被杀了」的，因为弥撒不仅以圣事的方式重演2000年前耶稣在十架上的救世祭献，在弥撒中信友们（主耶稣的肢体－－教会）也参与这祭献，他们的生活与耶稣的救世祭献结合，一起献给天父（参《天主教教理》第1368条）。若说耶稣在（每台）弥撒是被「杀了」－－再死一次，那么，信友们每个主日参与弥撒时岂不是（次次）「（被）杀了」，也不断地死许多次？！怎会如此！

大家都知道某些字在某些行业、某些团体（尤其是宗教团体）都有其特有的意思，是不能按一般用法来了解和翻译的，例如：一般人所说的法律就跟犹太人的「法律」不同；person一字按一般的字典可译成「人」，这是正确的翻译，但person一字在基督宗教（包括天主教）内讲天主圣三∕圣三一时就有其特有的意思（它已是个technicalterm）。这是要在该宗教自己的文化?面去了解的，不可以将一般字典的意思，拿来当作是它的准确意思，也不应拿一般字典的「人」（person）字来翻译圣三中的person（「位格」）。

「IMMOLATED∕IMMOLATION」（祭献）一字也是如此，它在天主教内用了很长很长的时间，这个字在我们天主教的文化中有其特有的意思，是个technicalterm，它也是要在天主教自己的文化中去了解和翻译的，实在，若要了解某个字的意思，许多时我们还得兼顾其上文下理，才能掌握这个字究竟有甚么意思。别说「IMMOLATED/IMMOLATION」不该完全当作「kill」来翻译，即使可以，也不能用一般字典来译它。所以，请恕我直言，若按一般字典来翻译（或诠解）人家的technicalterm，不仅译错，且会显出译者的无知，若坚持如此翻译是正确的，则会歪曲别人的内容。

记得大约在10年前，香港立法局首次直选后，民主派大胜，一举赢得全部18个议席，之后，这18位议员「前往」港督府会见彭督。有些报章却称之为「18位议员‘操上’港督府会见彭督」。说「前往」则较中性，用「操上」则像杀气腾腾般的描述。用不同的字，能暗示（或带出）不同的思想，导引读者有不同的理解和印象。将天主教文献中的IMMOLATED∕IMMOLATION，译成「杀了」，情况也是一样。

误信吴牧师说弥撒是把耶稣再行杀害的误解者，在该书看见天主教文献写着「因为在弥撒献祭中，我们的主也被杀了。．．．」、「祭司‘藉着圣灵将一个无辜的‘牺牲者’杀了，．．．」时，所得的印象岂不也是类似这个：「看！弥撒果真是要耶稣再度被杀，天主教的文献自己都是这么说！」若非如此，误解者又怎会从该书摘录那些文献来「证明」吴牧师说得正确呢？

上述第三段中文文献，即「MediatorDei」那段的文字，第一行的「叫人感到可畏的牺牲祭．．．」，一般来说，「可畏」一词都给人较负面的印象，例如「人言可畏」就是。这段文献的英文版（即上述第五段文献）是「Theaugustsacrificeofthealtar,then,isnomereemptycommemorationofthepassionanddeathofJesusChrist,．．．」小弟没MediatorDei的天主教中译本在手，不知「august」一字在该文献怎样翻译，但按那网友查考一般字典的做法，小弟从牛津高阶英汉双解词典中找到「august」一字的意思是「inspiringfeelingsofrespectandawe;majesticandimposing令人敬畏的；威严的；堂皇的」，其例句则是「anaugustbodyofelderstatesmen德高望重的政界元老们」。由此看来，「august」一字并不负面，若把它译成「崇高的」、「庄严的」，相信许多人都会同意这个译法会更能表达其原有的（正面）意义。

实在，弥撒纪念∕重现基督在十架上这唯一的祭献，面对这祭献，天主教的反应是极为正面的：「感恩赞颂」（参《天主教教理》第1359-1361条），不是「感到可畏」！吴牧师等人却用「叫人感到可畏」，这样的翻译会引导人对天主教（及其弥撒）有甚么印象？

以上所说，不是存心指责吴牧师等人，或作任何人身攻击，小弟想指出的是：虽然该书封底说「．．．本书最宝贵的地方，是因为作者搜罗天主教古今所有梵蒂岗公认最可靠的资料写成，．．．」，但读者看该书所引述的天主教文献时，纵使像是看天主教自己的文献，可是在某程度上已经失真了。在点出这个真相时，虽然小弟只是以事论事，无奈也会令吴牧师等人面目无光，这实非小弟所愿，还望各位见谅。

顺道一提，JamesG.McCarthy所著的「TheGospelAccordingtoRome」（即《罗马天主教的福音》的原着）及其制作的「Catholicism:CrisisofFaith」（Video，VCD），分别已有CatholicInsight（http://www.cathinsight.com/apologetics/mccarthy/）及CatholicAnswers（http://www.catholic.com/library/Exposing_Catholicism.asp）回应，各位不妨浏览。

本文最后修改日期：２００２年６月２１日


.-f.圣洗，圣体，告解 f13.告解vs自行悔罪与神父的赦罪权柄.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F13.告解vs自行悔罪与神父的赦罪权柄
1.误解者根据若一／约一1:9认为信徒犯罪后，只消认罪忏悔，天主便赦免他，因此无需告解；他又认为主耶稣只把赦罪的权柄交给教会，没交给神父，加上神父都只不过是人，那有资格赦罪。小弟尝试响应一下。

Ａ）告解vs自行悔罪

2.首先，天主教徒若犯小罪，自行忏悔（发上等痛悔）便成，无需告解，但若犯大罪，则需领告解圣事（又名「修和圣事」、「忏悔圣事」．．．）。

3.正如若一／约一1:9所说：「若我们明认我们的罪过，天主既是忠信正义的，必赦免我们的罪过，并洗净我们的各种不义。」一个人如果真心认罪痛悔自己的罪（不论大罪小罪），即使他没有机会告解（例如一生都找不到神父），天主都会宽恕和赦免他，但请留意，是「没机会告解」，并非「有机会去告解而不去」，如果他可以去告解，他应该去，因为这是天主的意思，若／约20:21-23清楚记载主耶稣在复活之后，显现给宗徒时建立告解圣事，将赦罪（及不赦）的权柄交给他们，叫他们赦免人们的罪，那时，主耶稣「向他们嘘了一口气，说：『你们领受圣神罢！你们赦免谁的罪，就给谁赦免；你们存留谁的，就给谁存留。』」所以我们要遵行主耶稣的意思去告解，好领受赦罪的大恩。圣经也吩咐信徒「要彼此告罪，彼此祈祷」（雅5:16）。

4.若一／约一1:9和若／约20:21-23两者没有冲突，你去告解时要认罪痛悔，你认罪痛悔的话就会遵行主耶稣的意思去告解，领受上主的赦罪和宽恕。其实，告解本身都包含「真心认罪痛悔」，忏悔者真心认罪痛悔自己的罪，乃告解圣事的必备要素，如果那个人根本没认罪痛悔，那么，即使「办了告解」，也没有真正「告解」。

5.基督徒犯罪，不仅得罪了天主，也损害了教会（例如令教会蒙羞），天主教徒到神父那里告解，正是与主与教会和好，「而教会却以仁爱、榜样和祈祷，帮助他们悔改。」（《忏悔圣事礼典》导言（1973）（按1983年法典修正）第5号）

Ｂ）神父怎么会有赦罪权柄？

6.误解者追问道：「即使主耶稣交了赦罪权给当日的宗徒／使徒，但今日的神父怎么会有此权柄？」这个问题似乎无需要问，因为它也适用于「今日的牧师又怎么会有权柄开圣餐呢？」首先，单从上述若／约20:21-23已可见到主耶稣将赦罪权交给了宗徒／使徒（简单来说，即今日的主教，他们是教会的领袖），根据圣经的记载，宗徒／使徒可以自行选拔他们的助手－－执事（宗／徒6:1-7）和长老（宗／徒14:23，铎／多1:5，简单来说，即今日的神父），而天主透过宗徒／使徒给长老和执事覆手，便赋予他们各种神恩和权柄（参宗／徒6:6及10，宗／徒8:5及38，宗／徒20:28，弟／提前4:14，弟／提后1:6-14，铎／多1:6-7，伯／彼前5:1-4，雅5:14-16等，另参宗／徒8:17-19），好能分担牧养天主的子民。神父是主教的助手，分享了主教的司祭职权，因而领受了从主耶稣那里而来的赦罪权。

7.误解者再辩说：「赦罪权不是交给某一个或某几个人，而是交给（整个）教会，有赦罪权的是（整个）教会，不是神父。」既然（整个）教会从主耶稣那里领受了赦罪权，那么，教会当局自然可以（自行）运用适切的方式给悔罪者通传上主赦罪的恩宠，并将赦罪的职权授予她认为合适的人（所以，主教和神父由于神品圣事，享有「因父及子及圣神之名」赦罪的权柄[1]）。教会能够这样作出适切的安排，就像上面提及过的「宗徒／使徒可以自行选拔他们的助手－－执事和长老」一样，小弟想到的另一个例证是：在宗／徒15，教会当局议决了外邦人信主无需行犹太人的割损礼，此事就如此生效了，并且视为「圣神和我们决定」（宗／徒15:28）。的确，教会当局有权作出适当的安排。

8.容我在此简单地总结一句：主教和神父都只是人，如果主耶稣没将赦罪的权柄交给他们，他们凭着自己的确没资格赦罪，但是主耶稣已将赦罪的权柄交给了他们，所以他们有权柄以天主之名赦罪。

本文最后修改日期：２００５年７月８日——

[1]参《天主教教理》第1461及1462条


.-f.圣洗，圣体，告解 f14.信徒犯罪后要忏悔做补赎是合情合理的.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F14.信徒犯罪后要忏悔做补赎是合情合理的
误解者认为天主教徒犯罪后便要忏悔做补赎，就不是因信成义，是靠善行得救；并声称补赎是包括拜苦路、唸玫瑰经、朝拜圣体，唸天主经、圣母经等，又说天主教徒之所以得赦罪，不单因主耶稣所受的苦难功劳，竟也因圣母和诸圣人圣女多余的功劳，才可免除教友为已赦免的罪所应受的暂罚，即所应做的补赎。

有关天主教是否相信因信成义，信主后成义的恩宠是否会失去等问题，将会在「因信成／称义」一项中交代，在此不赘，本文将集中讨论告解（主要是补赎）。

天主教相信：人信主受洗前，所犯的罪皆在圣洗中赦去（即成义／称义）；人信主后，也会犯罪跌倒，信主后所犯的罪（指大罪，若犯小罪自行忏悔便成）则在告解圣事中宽赦。

人信主后，若犯了罪，认罪忏悔是十分应该的事，难道我们（包括误解者在内）可以持着「信了主」或口里嚷着「我已因信成／称义了」，就不用为信主后所做的错事坏事而认错？（听说有些福音堂主日崇拜一开始就会先行忏悔哩！）抑或我们信主后就永远不会犯罪跌倒呢？若是如此，这跟现实，及那写给已信了主的人的若／约一1:8相符吗？

天主教基于对圣经的了解及初期教会的传统，认为（犯大罪后）忏悔时需办告解。在这圣事中，告罪者向天主认罪，也向教会认罪（因为教会是一个团体，信徒犯罪也令肢体蒙羞受害），与主修和，也与教会修和。实在，他的忏悔对世界也有益处，因为他不再以其罪过绊倒别人，相反却以遵行主道的善行来生活，使社会更有基督的爱（参《忏悔圣事礼典》导言1973，按1983年法典修正，第5条）。

告解圣事中有「告明」的行动（即向神父明认罪过），告明之后，神父会叫告罪者「做」一些「东西」，去弥补、赔偿、补救因自己的罪过所造成的祸害、混乱，例如：偷了别人东西的，归还所偷的物件；破坏了人家声誉的，应（尽力）予以澄清；唸天主经（祈祷）好加强自己与主的关系；做些克己的功夫（如守斋）来操练自己的意志，以便（下次）坚拒诱惑；为你所得罪的人做一些令他开心的事，或帮他一个忙，好重建你们的关系．．．，这些「东西」我们称为「补赎」。

由上述例子，可以看到「补赎」也是治疗告罪者的良药，能帮助他改过迁善，而且是个合情合理的做法，正如我们在路上撞倒别人，说声「对不起」之余也会扶他起来，并帮他拾回跌在地上的东西！我们信了主的人大概不会、更不应恃着「信了主」而在「撞倒别人」之后，像当作甚么也没发生过一般就离去吧！看！税吏匝凯∕撒该一悔改，「补赎」也就紧随其后，「匝凯站起来对主说：‘主，你看，我把我财物的一半施舍给穷人；我如果欺骗过谁，我就以四倍赔偿。’」（路19:8）

告解中，神父给予补赎之后，告罪者再向主诚心忏悔，然后神父念赦罪经（即为告罪者祈祷）并因父及子及圣神之名赦免告罪者的罪，然后告罪者回（家）去做补赎。神父所念的赦罪经如下：「天上的慈父，因祂圣子的死亡和复活，使世界和祂修好，又恩赐圣神赦免罪过，愿祂藉着教会的服务，宽恕你，赐给你平安。现在我因父及子及圣神之名，赦免你的罪过。」告罪者答：「亚孟。」（即「啊们」）

误解者的说法（见上述第1点）实在十分含糊和误导，他将天主教内许多东西胡乱地并凑在一起，例如：拜苦路和朝拜圣体这些灵修、敬礼，是甚少用作补赎的，本人返回天主教20年，首几年每周告解，后来（直到现在）一个月至两个月告解一次，在这么多的告解中，从未试过以拜苦路和朝拜圣体（指朝拜圣体的敬体，并非在圣体面前祈祷敬拜祂）来作补赎，唸玫瑰经也不常有。而神父的赦罪经已表明是单靠天主（圣三）的救恩，并非靠「圣母和诸圣人圣女多余的功劳」。这些所谓「功劳」，会涉及「大赦」的问题，小弟将在拙作「试澄清‘大赦’的问题」再作交代。

本文最后修改日期：２００２年６月１２日


.-f.圣洗，圣体，告解 f15.有关圣事并不相反「因信成义」的道理.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F15.有关圣事并不相反「因信成义」的道理
1.承接着（Ｆ１）「浅谈圣事：有形标记赋予无形的恩宠」的讨论，误解者认为天主教既说圣事是祂施恩的工具和途径，这便相反「因信成义」的道理，也表示耶稣的救恩不完善，因为要人做一些行为（前去领圣事）来补充，变成了靠行为来成义。让小弟解说一下。

2.首先，简单来说，「因信成义」的意思是说人之能够得救（升天堂、入天国），不是靠人的努力或善行去赚取的，而是靠耶稣在十架上的死而复活，如果祂不是这样做，为我们成就了救恩，则任人善良到好像孔子、孟子，或像佛教徒般经常施舍、放生、积阴德，无论你做了多少好事，都不能凭这些善行来达致「得救」。耶稣既完成了救恩，那么人如何领受到这份救恩呢？就是「信」－－信耶稣、跟随祂。简单来说，这就是「因信成义」的意思。（详参本网站的Ｄ项）

3.天主教肯定「因信成义」的道理，肯定耶稣的死救赎了世界，肯定祂的救恩本身是完备的，无需任何人加添甚么来使祂的救恩变得完整，祂的救赎对我们来说，的确是个恩宠／恩典（参《天主教教理》第1996条）。有机会信耶稣的人，「信」当然是领受／接受救恩的正常方式，弗2:8说：「因为你们得救是出于恩宠，借着信德，所以得救并不是出于你们自己，而是天主的恩惠」。

4.但是，「信」本身已是个「行为」－－你（去）相信（某东西），这不已是个「行为」么？「信」，也不代表没有其它的「行为」，讲「因信成义」的罗马书，其10:9-10便说：「如果你口里承认耶稣为主，心里相信天主使祂从死者中复活起来了，你便可获得救恩，因为心里相信，可使人成义；口里承认，可使人获得救恩。」这段圣经怎样说人的得救？不仅是「心里相信」，也包括「口里承认」哩－－「口里承认」更加是个「行为」了。

5.其实不仅是「口里承认」，在其它圣经我们看到耶稣还建立了（七件）圣事，来通传（或分施）祂的救恩，以圣洗圣事为例，耶稣就说：「信而受洗的必要得救」（谷／可16:16，其它章节可见若／约3:5-6，铎／提多书3:5等处），圣洗圣事本身是与信德连在一起的，洗礼实现了因着「信」所带来的成义，亦即是得到耶稣十架上的救恩了（参《天主教教理》第1992条）。所以，圣事并不否认耶稣的救恩，也不是为祂的救恩补充甚么，反之，圣事「预设已有信德」（《天主教教理》第1123条），的确，谁若像佛教徒那样不信耶稣及其救恩，又怎会前来领圣事呢？

6.天主虽然成就了完备的救恩，但祂不强迫你接受，你可以接受，亦可以不接受。信、口里承认和受洗（领受圣洗圣事）都是「接受（祂完备救恩）的方式」，并不是给祂的救恩加添甚么、补充甚么。我们透过圣事来领受主的恩典，跟「口里承认」这个行为一样，并不相反「因信成义」的道理，也不是意味着耶稣的救恩有任何的不完善。我们只是遵照耶稣的吩咐（参玛／太28:19）去接受洗礼，去获得祂在「信而受洗（礼）」中要赐给人的救恩。

本文最后修改日期：２００５年６月１５日


.-g.圣母与拜偶像 g1.浅谈圣母四端教义（１）：圣母的教义与基督救恩的关系.

--
. | . | . | . | . | .
G.圣母与拜偶像 G1.浅谈圣母四端教义（１）：圣母的教义与基督救恩的关系
1.天主教信仰的中心是天主，圣母的教义只是一个小部份而已，可惜在两教讨论中，它经常成为焦点所在，有时还以为圣母的教义在天主教内占着大幅的位置。

2.有关圣母的四端教义－－天主之母，终身童贞，无染原罪，圣母升天，是与「基督学」（包括「救恩论」）有密切关系的，若没有天主圣子耶稣基督降生救赎的话，就不会有任何圣母的教义，人们若将基督的救恩工程抽离出来，而孤立地看圣母的四端教义，便很容易会问：「为甚么、而且凭甚么会有这样的圣母教义？！」

3.在此，让小弟先简单讲述圣母的教义和基督救恩的关系：天主圣子降生成人，圣母所生的耶稣基督是真人真天主，「天主之母」正是维护耶稣基督「两性一位」的道理－－「耶稣基督有两个本性，即天主性和人性；…结合于天主圣子唯一位格中」（《天主教教理》第481号）。圣子降生是天主的恩赐，祂因圣神降孕，生于玛利亚之童身，圣母「终身童贞」的教义显出耶稣基督的神奇来源和祂的天主性，祂不是出于男女的结合哩！耶稣基督所成就的救恩是无远弗届、不受时空限制的，圣母「无染原罪」正肯定祂救恩的宇宙性，所以圣母得从受孕那一刻开始，已蒙受（预防性的）救赎

4.至于圣母四端教义较详细的内容及它们对基督徒生活方面的意义，则请参阅这系列的（2）、（3）和（4）了，这三篇文章主要是转载自香港天主教信仰热线（电：28850025）中的「圣母知多Ｄ」，及刘赛眉修女所着的《懿》。

本文最后修改日期：２００３年４月４日


.-g.圣母与拜偶像 g2.浅谈圣母四端教义（２）：天主之母及终身童贞.

--
. | . | . | . | . | .
G.圣母与拜偶像 G2.浅谈圣母四端教义（２）：天主之母及终身童贞
Ａ）天主之母

1.教会早就知道天主是无始无终的，祂自有永有，是没有母亲的，但教会亦肯定天主圣子降生成人，祂「生于女人」（迦／加4:4），谁也知道圣母玛利亚就是耶稣基督的母亲。为了肯定耶稣基督祂既是天主又是人－－有真的天主性又有真的人性，教会就在这个意义下称圣母为「天主之母」。所以，请留意，当我们讲「天主之母」的时候，其实最主要是想显示出耶稣基督的身份：祂是真天主同时又是真人，即所谓「两性一位」－－「耶稣基督有两个本性，即天主性和人性；两者并不相混淆，却结合于天主圣子唯一的位格中」（《天主教教理》第481号）。

2.既然在耶稣基督一个位格内，结合了天主性和人性，于是，祂天主的属性可以经过位格归属给人性的耶稣基督，祂人的属性也可以经过位格归属给天主性的耶稣基督，例如：耶稣基督这个人子、玛利亚的儿子死于十架是天主子、天主圣言的死亡，耶稣基督这个天主子、天主圣言有赦罪权，故此祂这个人子、玛利亚的儿子在地上能赦罪。这就是传统所说的「属性交流」。

3.教会在最初几个世纪都在反省「耶稣是谁？」先后有人否定祂的人性；也有人否定祂的天主性，并认为父与子不是同性同体的；有些则肯定祂有完整的天主性，但说祂没有完整的人性，这些看法都不被教会接纳，一一被定为异端。简单来说，在第五世纪时，君士坦丁堡主教聂斯多略虽然肯定祂有神人二性，却否定两性在耶稣基督这一位格上的统一，即聂氏认为祂的天主性还天主性，人性还人性，两者是分割的，「属性交流」无法应用，所以，聂氏认为玛利亚只能是「基督之母」或「人之母」，教会基于耶稣基督的神人二性没有分割，便在主后431年的厄弗所大公会议隆重宣布圣

4.肯定玛利亚为「天主之母」，不仅肯定了她在生理上生下了耶稣基督，也肯定耶稣基督的「两性一位」。她答允为天主之母，无疑也决定性地参与基督事件，她顺服而听命地接受上主的任命，随时准备为天主的救赎计划，为基督的生命和工作奉献自己。

5.路1:26-38讲述天使传达天主旨意，要玛利亚做「天主子的母亲」时，那虽与若瑟订了婚，却未过门，仍是童贞之身的玛利亚说：「这事怎能成就？因为我不认识男人。」「童贞」与「母亲」的确是矛盾的，但她却以「愿你的话成就于我吧！」这句充满信德而又简单的说话，穿越了这个困难和矛盾。自她接受了第一个「童贞与母亲」的矛盾之后，在她日后的生命中，仍不断被拋入类似的矛盾中，其中最大而又最难越过的，相信就是「十字架与天主子」的矛盾－－这有血有肉、被列于罪犯中、且快要死去的儿子，又怎可能是大能的天主子？在十架下，门徒们动摇了，伯多禄／彼得也三

Ｂ）终身童贞

6.首先我们要分清两个概念：独身与童贞是两回事，独身是一种生活的方式，童贞是一种德行和操守。有些人虽然独身，但未必有童贞这份操守，童贞（即所谓贞洁、贞操）却不论在婚姻生活或在独身生活中都是需要的。

7.对以色列人来说，「贞女」代表着一个人能够全心全灵全意全力地爱天主，这种心态才是最重要的，至于生理上的却不是最重要。一个未结婚、未跟人有任何性关系的女子，固然在生理上是个贞女，但这却不是圣经上最重视的一点，圣经重视人心灵上的贞洁，耶稣在山中圣训／登山宝训中，说旧约叫人不可奸淫，即物理性地不要做这样的事，但耶稣却说基督徒不应只是不做这些东西而已，祂指出谁若注视妇女，有意贪恋她的，就已经在心里奸淫了她，耶稣要求的是人们心里的贞洁（参阅玛／太5:27-28），这就是「童贞」一词最主要的意思。教会所讲的「童贞」，也是这个意思，并

8.玛／太1:22的「童贞女怀孕生子，人将称他为厄玛奴尔／以马内利」是应验了依／赛7:14的说话。一般的圣经学家都认为依／赛及玛／太在这处所说的童贞女就是玛利亚。为证明玛利亚的童贞，路１记载天使说她要生下「至高者的儿子」时，玛利亚说：「我不认识男人。」按照希腊文（即圣经原文），这句说话是现在式（PRESENTTENSE），固然可表示出圣母产前及产时童贞，而希腊文的现在式（PRESENTTENSE）与英文的现在式（PRESENTTENSE）一样可以指一些「时刻都是如此」的永恒的真理，例如说「太阳每天从东方升起」或「地球常转」都是用现在式（PRESENTTENSE）的，所以它是说圣母时刻都是、永远都是童贞，即使在产后仍是一样。

9.路2:7说圣母到了分娩的日期，便生了她的「头胎男儿」，若搬字过纸地理解圣经，难免会认为圣母是生了第二个或更多孩子，但原来「头胎男儿」是以色列人给家庭中所生的第一个男性婴儿的尊称，不论后来该名婴儿有没有弟妹，都有如此称呼；至于耶稣有许多「兄弟」一事（参阅玛／太12:46-47，谷／可3:31-32，路8:19-20），原来在犹太人中，「堂兄弟姊妹」、「表兄弟姊妹」也是称作「兄弟姊妹」的，实在不能单以「头胎男儿」和「兄弟姊妹」这两个词语来推翻圣母「终身童贞」。

10.虽然玛利亚不明白「童贞」的她，怎样又能成为「母亲」（见「天主之母」的讨论），但她知道这是天主的旨意，便以一句「愿你的话成就于我吧！」承行了天主的旨意。在这件事上，「天主之母」（的教义）指出圣母偌大的信德，「终身童贞」则说出圣母没为自己选择童贞，亦没为自己选择（永久的）婚姻，她一生所选择的、寻求的是只是「天主的旨意」，天主要她怎样做，她就怎样做，她将自己整个人放在天主手里，随天主安排。「一生专务寻找天主的旨意」就是圣母的「终身童贞」的最深意义。每个基督徒都应当有这份「童贞」。

11.藉圣神的庇荫，圣母童贞地生了耶稣，这突显出祂的神奇来源和祂的天主性，指出了天主圣子的降生不是透过人力，没有任何人的因素可将祂带到世界上来，世上没有任何一样东西可以准备祂、或可以要求、或赚得圣子降生，甚至是世上最崇高的婚姻、爱情、或最完美的家庭都不可以成为准备圣子来到世上的条件之一，换言之，圣母的童贞说出了圣子降生这回事，纯粹是天主由上而下无条件白白的恩赐，而且是我们不能预料、不能准备的礼物。这对人类来说是很大的恩典和惊讶，正因这是不能够准备亦不可能准备，所以圣母要童贞。

12.主后四世纪时，圣奥思定／奥古斯丁曾为圣母的童贞辩护。在圣奥思定的著作中，也说圣母生耶稣时是靠着圣神的力量，并非由于人间婚姻里面的关系而产生耶稣基督。因为在他的时代，神学还未发展得很丰富，所以他只用比喻来讲圣母的童贞的完整性，他说耶稣基督透过圣母而产生，就好象阳光透过窗户进入房间里一样，虽然阳光是透过窗户，但无损窗户的完整性，窗户仍是窗户，没被破坏，圣神／圣灵透过圣母去成就祂的事工，将耶稣基督带来世上，就好象阳光透过窗户一样无损圣母的完整，这是奥思定在辩护圣母的童贞时所作的解释。

13.在一般的家庭里，夫妇二人共同面对孩子生育时的一切，由怀孕到生产的过程中，丈夫的支持对太太是很重要的。在圣子降生这个过程中，若瑟只是耶稣的鞠养父，圣母因圣神／圣灵在信仰中怀孕，相信这个孩子是天主的工程，唯一支持着她的也就是她的信德，所以她是在信德中诞生圣子，独自承担起母亲的责任。「终身童贞」指出圣母是百分之百的母亲，而且在产时童贞正表示出圣母是清一色地单靠天主的力量将圣子带到人间，她不是靠人间任何的力量，甚至不是靠人间爱情的力量来完成她的使命，因此圣母也是个百分之百「信德的母亲」，她不仅在领报时对天主说「是」

14.上面曾说过，心态上的「童贞」重要过生理上的「童贞」，从以上的讨论，可以见到圣母在生理上「终身童贞」有其圣经论据，她在心态上也是「终身童贞」的。玛利亚怀着「童贞」的心态来生活，她没有二志，一生专心寻找天主的旨意，并予以承行，那么，她甘心情愿地舍弃正常的夫妻生活，亦不是不可能的事。「天主之母」和她的「童贞」，不仅值得我们学习和尊敬，更明确地表达出耶稣基督是真人真天主，及其诞生的超自然现实，这是我们信仰的根基。

本文最后修改日期：２００３年４月４日


.-g.圣母与拜偶像 g3.浅谈圣母四端教义（３）：无染原罪.

--
. | . | . | . | . | .
G.圣母与拜偶像 G3.浅谈圣母四端教义（３）：无染原罪
1.今日的神学，已可将「原罪」分辨出「因性原罪」和「果性原罪」。亚当妄用天主赐予他的自由，吃了禁果，犯了人类「第一个罪」（这就是「因性原罪」，指亚当这个犯罪的行为），打破了与主（及与自己、与人、与万物）的和谐关系。因为他这个罪，整个世界和人类也承受了其「恶果」（这就是「果性原罪」，指亚当之罪对后裔的影响），那就是人在罪恶的权势下，生活在罪的氛围下，人没能力胜过罪恶。

2.果性原罪处处可见，例如：我们明知应当包容别人的过错，但却无能力（完全）包容，结果责骂对方，犯了罪（本罪，自己运用自由行了恶事）；看见Ａ君批评Ｂ君，我们知道「批评」别人是不对的，但自己又批评了Ａ君；人人都有阶级、种族歧视时，我们不自觉地也会认同这种看法；活在一个人人贪污的社会中，你也很难独善其身…等等。

3.说我们是「罪人」，首先并非说我们一生下来就是个「衰人」或「坏蛋」，而是说出我们是个「被罪恶所奴役的人、软弱的人」，但由于我们都活在罪恶的权势下，无力胜过罪恶（果性原罪），我们很容易便会作恶犯罪，犯了本罪之后，那就成了「真实的罪人」。

4.在圣经里的确难以找到直接谈及圣母「无染原罪」的经文，但一般圣经学者都以创3:15及路1:28作为「无染原罪」的启示基础。创3:15被称为「原始福音」，即是当人犯罪后，天主向人类预告拯救的第一个喜讯。犹太人没视这段圣经为预言默西亚／弥赛亚的福音，但教父却认为这段圣经是预言默西亚的胜利。按某些圣经学者的解释，创3:15中所说的踏破蛇头的女人，其圆满意义应当是指玛利亚。既然因着基督的救恩，这女人能够战胜邪恶的魔鬼，换言之，在这女人身上不可能有一刻时间隶属于罪恶权下，由此推论，圣母从受孕那一刻开始，就没有受到原罪的玷污。

5.此外，路1:28又称圣母为「万福，充满恩宠者」。按希伯来文，「万福」本有「高兴吧，欢乐吧！」之意，这一问安语正反映了旧约匝／亚9:9所说的：「熙雍女子，你应尽量喜乐！耶路撒冷女子，你应该欢呼！看，你的君王到你这里来，他是正义的，胜利的，谦逊的，骑在驴驹上。」这「欢乐吧！」亦反映着伪经诺厄耳先知书的「西雍女子欢乐吧…上主君王已在你们当中。」由此可见，天使向圣母请安时所说的这句话，并非普通的问候语，「万福」是含有特殊的意义。天使邀请圣母进入欢乐之中，因为默西亚／弥赛亚君王要在她身上来到人间。「万福，充满恩宠者」，可以译为：「欢乐吧！早已被天主所宠爱的」，既然圣母充满了天主的恩宠（fullofgrace），则在她身上不可能有罪的阴影存在，所以结论出圣母是「无染原罪」的。

6.可是，人人都在罪恶的权势下，所有人都需要基督的救恩，难道圣母就不需被救赎吗？圣母自己不是也说：「我的心神欢跃于天主，我的『救主』」？（路1:47）其实，说圣母「无染原罪」并不否定「人人都在罪恶的权势下，所有人都需要基督的救恩」，圣母都需要被救赎，只是她得救的方式是特殊的－－「预先性（或预防性）的救赎」，即是说她未跌倒天主已经救了她，我们所得到的却是「治疗性的救赎」，即跌倒了以后天主救我们。小弟想出了另一个比喻（这只是小弟个人的看法），或许也能表达「预防性」和「治疗性」的救赎，就是人人都会患病（例如：婴孩出痲疹），凭自己的力量必不会不出痲疹，有些人出痲疹后被治好，有些人则打了预防针，所以能克胜这种病。他之所以能够胜过痲疹，不是因为自己了得，只是由于人家给他打了预防针所致。在天主面前没有不能的事，祂要恩待谁，就恩待谁，祂绝对可以用「预防性救赎」这种特殊方式预先拯救了圣母，而这个特恩（既是特恩）亦无需要因为给了圣母所以又一定要给其它人（例如：圣母的母亲及其祖先），这是「特恩」，不是一种普遍地赐予众人的恩典。

7.圣母「无染原罪」的道理亦肯定了基督救恩的宇宙性，祂的救恩是超越时空的，无远弗届的，可以dateback的，不受时间空间所阻碍，在耶稣死而复活以后的人（例如：今日的信徒）可以得到祂的救恩，在祂死而复活以前的人也可分沾恩泽，否则，在耶稣降生以前的人岂不是不能得救！若是如此，耶稣这么「迟」（只在二千年前）才降生救赎，岂不是「害死」五千年前出生的人？！对耶稣以后的基督信徒来说，正常的得救方法是「信」（当然，在天主教的理解，「信」都包括领洗和爱德），对圣母来说，是「预防性的救赎」，对耶稣以前的人（及「无名基督徒」），天主自有给他们分施救恩的方法。

8.在一个「静态」的角度下，圣母「无染原罪」是指天主在圣母受孕的一刻，一次而永远地免除了她原罪的魔咒；若说罪是背离天主的行为，那么，在一个「动态」的角度下，一个完全与天主结合、没有一刻与主分离的人便是无罪。天主赐此特恩给圣母，好使她更适当地作天主之母，更完满地担当这神圣的母职，天主特别加强她、保謢她，使她没有一天在罪的势力之下，使她充满恩宠，与天主合作无间，一生承行主旨（「愿照你的话成就于我吧」，圣母语，见路1:38），因此，她的「无染原罪」正说出当她一存在，她已跟天主合作，她一开始就已处身于一种叫做「恩宠的境况」当中，即完全无罪、完全在恩宠的境况当中，而这个境况──称为「原始境况」，或「原始境界」（ORIGINALSTATE），本来就是天主创造亚当厄娃的时候，赐给了人的，我们本来是拥有它的，但由于人运用天主所赐予的自由犯了罪，与天主割裂，便失落了「无罪」的「原始境况」，跌了下来，沦落到一个「不应当有」的境况－－与天主与万物不和谐。

9.但是天主很好，祂如此忠诚地爱人，在人犯罪之后，祂仍将这个「无罪」的恩典继续赐给人。祂怎样做呢？就是赐下祂的圣子耶稣基督，把人从这个「不应当有」的境况中扯回来，所以，祂建立「圣洗圣事」以赦免原罪，又建立了「告解圣事」以赦免人用自由所犯的一切罪过，使人不断地回归祂，与祂及与万物修和。

10.所以「无染原罪」这个特恩并不是只给圣母一人而已，其实这个特恩是先给圣母，目的是为给我们每一个人。「无染原罪」彰显出基督救恩的宇宙性，也告诉我们：只要我们与天主合作，我们每一个人都可以「回到」这个「原始境况」当中，好象圣母一样那么光华、美丽（人性本来就是这么完整），她只不过是先我们一步回到这个境况；这端教义它亦告诉我们，我们原来是不应在「沦落的境况」当中，但天主对人类的爱是忠诚和永不挽回的，祂很爱我们，亦没放弃我们，祂赐下耶稣基督，把我们带回一个无罪、无原罪、无本罪的「恩宠境况」去。

本文最后修改日期：２００５年８月２３日


.-g.圣母与拜偶像 g4.浅谈圣母四端教义（４）：圣母升天.

--
. | . | . | . | . | .
G.圣母与拜偶像 G4.浅谈圣母四端教义（４）：圣母升天
1.「升天」是源自犹太人的观念，他们认为宇宙有三层：天堂，人间和阴府，当他们说某人圆满得救时，就说这人升了天，所以，「升天」的意思其实就是说人完全被救赎了，进入了一个圆满的境界，即所谓「新天新地」的境界。说「圣母升天」－－圣母灵魂肉身升天，不是说她升了天空上去，而是说她得到圆满的救赎，她被天主提升了，被救赎了。

2.天主圣子降生救赎世人，相信祂的就成为基督徒。第一个基督徒是谁？就是圣母玛利亚，她不但相信，还承行了天主的旨意做耶稣的母亲，参与其中，这事便出现了。

3.原祖父母一犯罪，天主便预许了救赎，那记载在第一部圣经里、被称为「原始福音」的创3:15记述天主对蛇说：「我要把仇恨放在你和女人，你的后裔和她的后裔之间。」后来玛利亚诞生圣子耶稣，祂救赎了世界，彻底打败了古蛇魔鬼，教会视这句圣经中的「女人」为圣母的预像，她和魔鬼永远都是仇敌；而在最后一部圣经默／启12:1-6，那女人所生的、要以铁杖牧放万民的男孩子正是默西亚／弥赛亚（即主耶稣基督），因此这个女人我们亦懂成圣母，那有七头十角（象征满有能力）、代表着魔鬼的火龙，虽然想害这个女人／圣母，却无能为力，因为天主特别保护她。

4.圣母在主耶稣降生之前，已是「充满恩宠的」（参阅路1:26-28），她怀孕之后亦自觉「今后万世万代都要称我有福」，的确，全能者在她身上行了大事，正如依撒作尔所说的：「在女人中她是蒙受祝福的」（参阅路1:39-56）。

5.此外，圣母又是耶稣所赞许的「听了天主的话而实行的」人（参阅路8:21），天主邀请她作救世主的母亲时，她就顺从天主说：「愿照你的话成就于我罢！」（参阅路1:30-38）耶稣要求门徒背着十字架跟随祂（参阅玛16:24），圣母也跟随耶稣到十字架下！在十架下她又一次承行祂的旨意，遵从了耶稣的吩咐：「看，你的母亲；看，你的儿子！」照顾了教会（参阅若19:25-27）。难怪圣母被视为最完美的基督徒了。

6.圣母既是个最完美的基督徒，她在生时已经是充满恩宠，终生从没受过她的仇敌魔鬼的控制，所以，在她结束尘世生命的时候，她不需要经过「炼狱」这凈化过程，她的灵魂肉身就直接被提升到天主的面前，得到圆满的救赎。耶稣的死亡复活既能消灭了他的仇敌，而「最后被毁灭的仇敌便是死亡」（参阅格／林前15:20-26），甚至在祂死的时候，「许多长眠的圣者的身体复活了」（参阅玛／太27:50-53），那么，何况是祂的母亲呢！祂的母亲更能圆满地分享祂的复活和升天。虽然圣经没有一处明确地说「圣母升天」，但整部圣经都讲出：这个充满天主恩宠的人，到她死的时候，可以直接到

7.「圣母升天」正表示这位「第一个而又最完美的基督徒」整个人已圆满地被救赎了，它与我们时常说的（尤其是基督教弟兄姊妹更加强调）「信主得救」，是非常吻合的，它肯定基督已经战胜死亡与罪恶，罗5:18-19的「因一人的正义行为，众人也都获得了正义和生命，．．．同样，因一人的服从，大众都成了义人」已经表达了出来，在圣母身上，显示出基督的救赎已经完成。耶稣完成了救赎，返回天父身边，所以祂升天，「耶稣升天」是凭祂自己的能力进入这圆满的境界，但圣母却是人，她是被救赎的，是被天主提升进入这个境界。

8.其实，天主教庆祝「圣母升天」时，不仅是庆祝圣母这一个人的得救，实在，将来我们都会「升天」，得到圆满的救赎，与圣母一样在天堂里跟耶稣在一起，被基督所救赎的人类，都可以有这个福份。庆祝及讲述「圣母升天」时，也是在庆祝及指出人的最后景况，它也是人们最终必能分享基督复活生命的保证，因为已有圣母这个例子了。

9.「圣母升天」也显示出一个终生时常与天主恩宠合作、承行祂的旨意的人，可以去到一个怎样的境界，这对仍在尘世中与罪恶斗争的我们（我们常要在善－－遵行天主的话，与恶之间作出抉择，经常挣扎），尤其是处身于艰难和考验中的基督徒，是十分有鼓励作用的，也是我们应该效法的。

本文最后修改日期：２００３年４月４日


.-g.圣母与拜偶像 g5.有关创三15及圣母踏蛇的图像.

--
. | . | . | . | . | .
G.圣母与拜偶像 G5.有关创三15及圣母踏蛇的图像
误解者说有些天主教神学家，以创世记3:15(DouayRheims译本)来作为支持天主教圣母为「共同救赎者」（co-redeemer）的理由。误解者又说此节圣经中的sheshallcrushthyhead（她要踏碎蛇的头颅）一句，是错误的翻译因DouayRheims英文译本是根据第四世纪天主教官方拉丁文译本武加大圣经vulgute的错误翻译来的，错误在于此句圣经原文的主词是」masculine」(男性)，不是」feminine」(女性)，因此正确的翻译是」Heshallbruiseyouonthehead」（他要踏碎蛇的头颅，不是」she」（她）。由于这个错误的翻译，引致天主教有很多玛利亚践踏蛇的图像，实在不合圣经原意。让小弟在此回应一下。

有关圣母的道理，是从属于「基督学」的，换句话中，若没有基督降生救赎的话，就不会有任何圣母的教义。圣母的一切绝不高过三位一体的天主。Co-redeemer（共救赎者）一词，当以此角度来理解（见拙作「圣母代求与路8所载的耶稣拒见圣母」第7点）。在1996年由台湾光启社出版的（天主教）《神学辞典》第133条谈及这问题时就指出：「梵二大公会议(1962-65)《教会》宪章也故意略过共救赎者的术语。到今天为止，它是个开放的问题，不是一则定断的信理。」1997年10月5日第527期的「时代论坛」（一份香港的基督教周报）以「教廷拒绝加封圣母为‘共同救赎者’」为题，报导了梵蒂冈发言人澄清教宗不会考虑将圣母称为「共同救赎者」。

天主教虽有教会训导，并有理解圣经的原则，但其实，她无论在神学思考、解释圣经等各方面仍给人很大的自由－－你若不是公开表达一些「乱晒笼」的看法，基本上教会是不会干涉你的。天主教会内，其实是百花齐放的，不同的神学看法可以讨论，最后教会接受某一个看法（或综合多个看法而为一个较为全面的见解），才作出定断。所以，如误解者所言：「‘有些’天主教神学家（只是「有些」，不是教会官方的定断）以创3:15来支持圣母为co-redeemer的理由」，不足为奇。

论及创3:15的原文和圣热罗尼莫的拉丁通行本／武加大译本（vulgute）「错误」翻译一事，是个十分复杂的问题，关于这节被称为「原始福音」的圣经及那个代名词应是He，还是She（有些会译作They，或It），已有多不胜数的书籍和文章讨论了。在此，小弟分享小小的资料。

首先，时至今日，旧约原文的希伯来文圣经，都没有同一个版本，不同手抄本都有不同的讲法，说原文用「HE」字，还要视乎你用那个版本。说它是个「HE」字，有可能只是因为大部份人都用「HE」字这个版本，人们选用它，当然有其论据，但仍不排除有主观选择的成分。

圣热罗尼莫翻译拉丁通行本／武加大译本（vulgute）时，有个犹太拉比帮他解释原文圣经，为何那拉比不解释「HE」或「SHE」的问题，则不可而知（至少小弟不知）。

即使这个字本来就是HE，这亦是对的。《荒漠燃荆──乙年》论及创3:15时就指出：「3:15被称为‘原始福音’：基于3:15叙述者说到蛇伤人的脚跟（不是要害），而人却伤蛇的头颅（头是要害，可致命），他似乎在表达一分盼望──最终克胜‘蛇’的后裔（即邪恶的力量）。及后的启示和新约进一步肯定这含糊的讯息。因此，一些古教父视3:15为‘原始福音’──旧约的第一个默西亚预言。据此而论，‘蛇的后裔’将藉默西亚践踏魔鬼头的人类（即‘厄娃的后裔’，因为‘后裔’一词具团体的意思）战胜，但更好说是默西亚──圣神受孕、由童贞玛利亚所生的主耶稣基督（参阅依／赛7:14；玛／太1:20-23；迦／加4:4-5）──祂是最后的亚当，以自身代表全人类，藉着苦难与死亡，祂毁灭握有死亡的权势的魔鬼并消灭他的作为（参阅希2:14；若／约一3:8；默／启12），除免世人的罪过（希9:29）。由此看来，人类要因着基督得胜魔鬼。」

大家都知道若望／约翰福音神学深□，书中构思精密，首尾呼应，又经常语带双关（甚至三、四关）。在若望／约翰笔下，耶稣称玛利亚为「女人」是晓有深意的，它具有三个象征的意义：第一，代表以色列－－默西亚／弥赛亚所由出的民族，第二，代表全人类的始祖「新的厄娃」－－她的后裔（耶稣）要踏碎毒蛇的头颅，使人类得到救赎，第三，教会－－在十字架下，基督将代表着所有信众的若望托付给她，她常与耶稣的门徒在一起（如：若／约2:1,11-12，19:25-27）。

正如思高圣经的诠释所说的：若望／约翰「给我们指明了圣母是怎样在救世的大工上与圣子合作。为此若（望）描写耶稣的传教生活是以圣母开始，描写耶稣的苦难生活也是以圣母作结。」《清泉掬水──路加年》更指出：「耶稣向自己的母亲说：‘女人’，这并不是含有甚么轻视或拒绝的意味。．．．‘女人’一词，按犹太人当时的习俗，有一种威严尊敬之意，况且‘女人’二字在旧约记载上具有一种神秘的意义；可能耶稣用这称呼，是暗示玛利亚在天国享有的特殊地位（创3:15；依／赛7:14；米5:2；默／启12章；若／约19:25-27）。这样若望显明地要我们在这‘女人’称呼上，看到象征的意义：它象征玛利亚替代厄娃作天主圣子的母亲（创2:23；3:15）。此外，若望在其默／启示录上，所见到的那位身披太阳，脚踏月亮，头戴十二颗星荣冠的‘女人’（默／启12:1）也是同一位‘女人’。由此可见，若望让耶稣以‘女人’称呼自己的母亲，是提示读者，那位在加纳婚宴求耶稣扶助有急需的一对新人的‘女人’，和襄助耶稣打败魔鬼，拯救人类，如今在天上身披太阳，脚踏月亮，头戴十二颗星荣冠的女人，是同一位‘女人’。──耶稣的母亲，玛利亚，天主的以色列（迦6:16）的典型。」

既因玛利亚这个「女人」有这么丰富的意义，所以小弟认为（仅属个人意见）天主教内有玛利亚践踏蛇的图像，是没问题的，在这个图像上的圣母，小弟（个人意见）认为不仅可指她自己，也可以代表教会，亦可以代表全人类，她（们）也是蒙基督救赎，靠着祂的恩宠，得以胜过罪恶和魔鬼。

本文最后修改日期：２００１年９月１２日


.-g.圣母与拜偶像 g6.「头胎男儿」的称号和耶稣的「兄弟」是不足以推翻圣母终身童贞.

--
. | . | . | . | . | .
G.圣母与拜偶像 G6.「头胎男儿」的称号和耶稣的「兄弟」是不足以推翻圣母终身童贞
1.虽然路2:7说耶稣是圣母所生的「头胎男儿」，但是不论后来该名婴儿有没有弟妹，以色列人都会将「头胎男儿」或「首生子」的尊称给家庭中所生的第一个男性婴儿（参出13:2，户／民3:12，），所以，凭此称呼不足以推翻圣母「终身童贞」。

2.有些人又以谷／可3:31（及路8:19-21，玛／太12:46-50，若／约7:3-5）说耶稣有「兄弟」来反对天主教「圣母终身童贞」的道理，因为耶稣既有「兄弟」，即圣母在耶稣出生后，与圣若瑟生了孩子，不再是童贞了。不过，那也是论据不足的，因为，「弟兄」一词在犹太人中除可指同胞兄弟外，也可指「堂兄弟」和「表兄弟」（见肋10:4），甚至泛指同祖兄弟（见列下10:13），甚至侄儿（见创13:8及29:15）。在1995年由国际圣经协会出版的《圣经──中英对照（和合本．新国际版）》印出上述两段创世纪经文时就有这样的字句：

（Ａ）创13:8－－「亚伯兰就对罗得说：「你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉（注：原文作」弟兄「）。」

（Ｂ）创29:15－－「拉班对雅各说：「你虽是我的骨肉（注：原文作」弟兄「），．．．。」

3.正因为「兄弟」一词可以应用得如此广泛，所以为表明某人是另一人的儿子时，他们会加上：「某某人的儿子」（如：谷／可10:35，玛／太10:3）。

4.耶稣既是「头胎男儿」，「祂的兄弟姊妹」（至少有4个，见谷／可6:3）若真是出于若瑟和圣母，那就是祂的弟妹了。耶稣12岁时，曾照惯例与若瑟和圣母前往耶路撒冷过节（参路2:41-46），按当时的风俗，女人没责任参加，如果耶稣真有弟妹，圣母理应留在家中照顾这那群年幼的孩子，不能与他们前去耶京了。故此，这群「弟妹」应该不是圣母所生的。

5.此外，「祂的兄弟」对耶稣说话的态度倒像是兄长对弟弟说话（参若／约7:3-5），那么，他们也不是出于圣母，因为耶稣是「头胎男儿」哩。

6.第三，如果福音所说的「祂的兄弟」真是圣母所生，那么，纵然他们不信耶稣（若／约7:5），在祂死后，他们也自然会照顾圣母，耶稣在十架上亦自然会把圣母托付给他们，即使这些兄弟不在十架下，但耶稣要说句「女人，以后由兄弟们照顾你了」也不难吧！可是，圣经记载祂却把圣母托付给若望，此后，若望还把圣母接到自己家里（若／约19:26-27）。由此看来，那些「祂的兄弟」更不似由圣母所生。

本文最后修改日期：２００５年６月１５日


.-g.圣母与拜偶像 g7.「圣母代求」与路8所载的「耶稣拒见圣母」.

--
. | . | . | . | . | .
G.圣母与拜偶像 G7.「圣母代求」与路8所载的「耶稣拒见圣母」
1.误解者节录了一段天主教梵蒂冈第二届大公会议（简称「梵二」）文宪，说「圣母转求救世，是梵二文宪写明的，而此等谬理正是将圣母看作基督与人之间的中保，叫人不直接祈求耶稣基督，也就是否定耶稣基督十架上成就的救恩了！」况且耶稣在路8:19-21（或谷／可3:31-35，或玛／太12:46-50）更是拒见圣母呢！

2.误解者所节录出来的文宪是这样的：「事实上，她升天以后，犹未放弃她这项救世的职分。而以她频频的转求，继续为我们获取永生的恩惠。以她的母爱照顾她圣子尚在人生旅途上为困难包围的弟兄们，直到他们被引进幸福的天乡。因此荣福童贞在教会内被称为保卫师（advocate），辅佐者（helper），援助者（benefactress），中保（mediatrix）。」（《教会宪章》第62号）

3.《德兰修女是一个真正基督徒吗？》第12-13页，正这样节录了上述的文献来指责天主教，大概误解者是从此书抄下来吧！此书还有其它攻击天主教的地方，小弟已撰文响应（见Ｋ项的「我答《德兰修女是一个真正基督徒吗？》」）。现先在此回应误解者所提的这一点。

Ａ）我们请圣母代祷之余，亦可直接向天主祈祷；圣母的代祷并不减损基督的唯一中保地位

4.天主教是鼓励教友向圣母和其它圣人祈祷的，但却不是硬性规定要这样做。简单来说，被教会册封为圣人的，是堪作模范和代祷者的忠贞信徒（参《天主教教理》第828条）。天主教徒可以既请圣母圣人为我们代祷，亦绝对可以直接向三位一体的天主祈祷，两者并行不悖。天主教徒念天主经（即主祷文），不就是直接向天主祈祷了吗？天主教为钦崇天主而举行的弥撒，不也是直接向天主祈祷敬拜么？

5.天主教亦很清楚圣母只是人，只是受造物，需要天主的救赎，她不是神，不是天主，梵二的《教会宪章》第53条谈及圣母时说就她「作为亚当的后裔，她也侧身于需要救援者的行列」。天主教在祈祷之后，结束的句子常是：「因我们的主耶稣基督。亚孟。」或：「以上所求是因我们的主耶稣基督之名，求祢（笔者按：指天父）俯听我们的祈祷。亚孟。」另一句常用的结束句则是：「因祢的圣子，我们的主耶稣基督，祂和祢及圣神，是唯一天主（笔者按：天主即God，神之意），永生永王。亚孟。」从这一句，明显可见天主教只认为三位一体的天主（圣父、圣子、圣神／圣灵）是唯一真神，圣母并不是三位一体的天主中的任何一位，更不是其它的神。

6.在这里先简单地解释甚么是祈祷，人与人说话我们叫称之为「交谈」，人与天主、或天使、或天上的圣人圣女说话，就称为「祈祷」，所以，跟天主或圣人祈祷，即是与他们说话。

7.教会鼓励我们向圣母祈祷，其中一个原因是因为诸圣相通功，即大家是共融相通的，在圣经里面，提到教会好像一个身体，基督是头，所有教会成员都是这个身体的肢体（参阅弗1:22-23，格／林前12:12-13，27，哥／西1:24，罗12:4-5），我们的关系是这么密切，大家互为肢体，彼此相连相通，所以如果某人有事，我们可以为他祈祷；我有困难、或有病、或犯了罪，都可以找人为我祈祷，同样，我们都可以为亡者祈祷，亦可以向圣母圣人圣女祈祷，请他们为我们祈求天主。我们（在世的信徒）彼此代祷或向圣母祈祷之余，当然我们亦可以直接向天主祈祷（包括求恩）。

8.我们（包括在世的信徒和圣母圣人）可以为其它弟兄姊妹向天主代祷，是因为我们分享了基督的中保（职分）。祂固然是天人之间的唯一中保（参阅弟／提前2:5），祂作中保亦不需要任何人帮手，但因为我们靠着祂从属于祂（不是另作第二个中保），我们也分享了祂中保（职分），可以彼此代祷互为中保。同样，基督的救赎是唯一的，祂独自完成救恩工程，无需任何帮助，但在祂这个基础上，我们也可参与祂的救赎工程，帮手「抢救灵魂」（有些极其反对天主教的基督教朋友也喜欢这样说）。而我们的代祷和参与祂的救赎工程，对基督的中保和救赎，并不会有丝毫的减损或减弱。

Ｂ）圣母已不在世上，她怎能为人祈祷？我们又能肯定她会听到人的祷告吗？

9.但圣母和圣人们都不在世上了，他们怎能为我们祈祷呢？其实答案「一字咁浅」，那就是：因为我们天主教相信有永生！「天主不是死人的，而是活人的天主」（谷／可12:27），忠实的信徒离世后得享永生，他们仍是活着，且在天主的怀抱内生活，别以为他们要等到世界末日才能进天国（跟天主祈祷），耶稣就对其中一个与祂同钉十架的凶犯说：「今天你就要与我一同在乐园里。」（路23:43）不是等到末日，而是「今天」－－他死去的那天。在天国里的圣母和圣人们可谓比我们更接近天主（我们在现世还会犯罪远离祂），他们会在天主前祈祷（参阅默／启5:8-10，6:9-10）当然也可以为我们代祷了。我们直接向天主祈祷之余，也请那些在天主怀中享受永生的已亡信徒（即圣人们）为我们代祷（例如念玫瑰经请圣母转求／代祷），绝无不妥。

10.又有人问：圣母和圣人们活在天上，那么就可以肯定他们会听到你们的祷告吗？天主教是「肯定他们会听到你们的祷告」。按小弟个人的愚见，默示录／启示录可以支持天主教这个看法。若望／约翰被提于天国里去（默／启4:1-2），之后，在羔羊开启第六个印时，他仍能看到和听到「世上的君王、首长军长．．．都隐藏在洞穴和山岭的岩石中，向山岭的岩石说：『倒在我们身上，遮盖我们罢！．．．』」（参默／启6:12-17）。身在天国里仍能知道地上之事（包括看到和听到世人的言行）的其它例子，我看至少还有默／启11:3-13，13:1-8，18:9-19。

Ｃ）耶稣会不会拒绝圣母的要求及圣母祈祷的态度

11.耶稣拒不拒绝圣母要求呢？有些涉及到彼此代祷的问题，已经在刚才提及，这处不再重复。在若／约2:1-12，耶稣在加纳婚宴以水变酒的神迹中，清楚可见圣母的请求耶稣是很重视的，不过，这里也想提一点，就是如果天主不愿意的话，圣母都勉强不来，而圣母亦不会勉强祂。

12.在加纳婚宴里面，圣母向耶稣表达了需要之后，便对仆人说：「耶稣无论吩咐你们甚么，你们就作甚么。」可见她是很尊重天主的意愿的；而在路1:26-38，天主派遣天使找圣母做耶稣的母亲时，亦很清楚见到圣母是一个彻底承行天主旨意的人，而不是倒转来要天主承行她的旨意。这也是天主教那么尊敬圣母的原因之一：她是一个完美的门徒，一个完全承行天主旨意的人。在人类之中，以信望爱回应天主的，圣母是一个典型，是值得我们尊敬和学习的。（参阅《教会宪章》第63-64号）

13.而她这份祈祷的态度（即在有需要的时候，我们依赖上主，所以向祂祈求，将一切交托给祂，但在祈祷之后，无论结果是怎样，我们都乐意接受天主的旨意）正是我们应有的祈祷态度！也是我们（指天主教）经常强调的。

Ｄ）耶稣真是在路8:19-21拒见圣母吗？

14.说耶稣在路8：19-21（或谷／可3:31-35，或玛／太12:46-50）拒见圣母，这是一场误会。翻开圣经，你可见到圣经根本没说耶稣有没有接见圣母。当时有人告诉耶稣说：「你的母亲和你的兄弟站在外边，愿意见你。」祂却回答他们说：「听了天主的话而实行的，才是我的母亲和兄弟。」

15.骤眼看来，好像是耶稣拒见圣母，其实耶稣乘这个机会指出：奉行天主的旨意重要过与祂有血缘、亲属的关系，当然这亦不是否定圣母生祂出来，相反，耶稣这样说，是更加承认和肯定圣母是祂的母亲，因为圣母就是听了天主的话而实行的人啊！耶稣这句说话，根本不是拒绝或贬抑圣母，而是赞扬圣母。

Ｅ）梵二文献不是写明「圣母转求救世」云云吗？

16.那么，误解者所引述的梵二文献（见上文第１点），又如何呢？首先，这段梵二文献根本就要循着上述第8点的角度来理解。《教会宪章》第60号就指明：「玛利亚之为人类慈母的地位，丝毫不遮掩或减削基督为唯一中保的意义，反而显出其力量。因为荣福童贞对人们所有的任何有益的影响，并非出自一种必然性，而是来自上主的心愿，来自基督的丰富功绩，依凭基督的中保身份，完全从属于这种身份，并从而吸取其全部力量。圣母的地位丝毫不妨碍信友和基督间的直接契合，反而促进其实现。」

17.其次，误解者所引述的文献节录自《教会宪章》第62号，但只是片面地剪辑下来，在那段文献之前亦指明这些「转求」是圣母基于（她是我们天上的）「母亲」这一职分（不是如同耶稣那种「救世主」的职分）而作的：「在圣宠的境界里，玛利亚为母亲的这种职分，一直延续不断，从天神来报时她以信德表示同意，她毫不犹疑地在十字架下坚持此一同意，直到所有被选者获得荣冠的时候。」接着就是误解者所引述的「事实上，她升天以后，．．．援助者（benefactress），中保（mediatrix）。」（见上文第１点）之后文献立即补充说：「不过，这一点的意思，对基督唯一中保的尊严与能力，并无任何增损。」接着，文献更明言：「原来任何受造物都不能和降生成人的圣言及救主相提并论；不过正如基督的司铎职可以各种不同方式为圣职人员和信众所公享，天主的惟一美善实际上也以各种不同的形式分布于受造物之中，同样的，天主的唯一中保身份，也不否定在受造物之中由同一源头分出不同形式的合作，而且促使如此合作。」

18.若依着误解者的「剪辑」手法来做，就连不信主的人也可从圣经抽取一些句子出来，「证明」圣经主张无神论。例如：你在圣咏／诗篇14:1便可剪下一句「没有天主」！但全句是「愚妄的人心中说：『没有天主』；他们都丧尽天良，恣意作恶．．．」。看来，这种手法是不宜采用的。

本文最后修改日期：２００８年１１月２日


.-g.圣母与拜偶像 g8.浅谈册封圣人及敬礼圣母.

--
. | . | . | . | . | .
G.圣母与拜偶像 G8.浅谈册封圣人及敬礼圣母
1.误解者说圣经中都没有封某人为圣的例子，天主教怎么能这样做？而且天主教宣称马利亚「她只在圣子以下，高出一切天神世人以上，所以理当受到教会特别的崇敬」（见www.cathlinks.org），这么做很明显与拜偶像相联，他又认为天主教「认定马利亚的神格」或「封马利亚为圣」是不对的。容我在此作点澄清。

Ａ）册封圣人

2.称信徒为圣，并不违反圣经！斐／腓1:1，格／林前6:1及16:1，格／林后1:1都称基督徒为「圣徒」，弗1:19说基督徒是「圣徒的同胞」，伯／彼前2:9亦说基督徒是「圣洁的国民」。教会是圣的，因为她是基督的净配，被祂所圣化，基督又使她与自己结合而成为祂的肢体，并使她充满圣神的恩宠（参阅《天主教教理》第823号）。

3.天主教册封一些信徒为圣人，并非说他们变了神仙，或说他们做了天主，或认定他们的神格，《天主教教理》第828条指出宣圣的意思：「册封一些信徒为圣人，就是隆重地宣布那些信徒曾英勇地修德行，并曾忠于天主的恩宠而生活过。教会藉此承认在她内的圣德之神的能力，并支持信徒们的望德，给他们提供圣人作为模范和代祷者。」封圣既是表扬出色信徒之举，故此教会自己已能这样做了。

4.也许有人会精确地追问说：「圣经没有像天主教这样的『封圣』例子。」但教会所作的事，不一定要圣经出现过才成，比方，圣经也没说要上网，也没有这回事，我们也不是上网了吗？圣经所载的教会，从不以「有限公司」的形式存在的，但在香港，有些基督教教派就是这样。其实，有些基督教教会都像天主教那样有「封圣／宣圣」的做法，圣公会就是一例。某些基督教虽然没有封圣的做法，但他们也会称一些杰出的教牧或信徒为「属灵伟人」，这与我们也有点相似。

Ｂ）敬礼圣母

5.在圣经时代，已有人对圣母作出尊敬和称颂，例如：天使给她预报基督降生时就称她「万福！充满恩宠者」（路1:28）；依撒伯尔也说她：「在女人中你是蒙祝福的」，又说这位「信了由上主传于她的话必要完成的」圣母「是有福的」（路1:45），并因「吾主的母亲驾临我这里」而感到荣幸（路1:42）；亦有个妇人高声向耶稣赞扬圣母说：「怀过你的胎，及你所吮吸过的乳房，是有福的！」耶稣进一步肯定圣母的崇高地位，祂指出圣母的伟大，不仅在于生育了祂，更在于她承行了天主的旨意（笔者按：她相信并听从了天主的话，作了耶稣的母亲，参路1:38），祂说：「可是那听天主的话而遵行的人，更是有福的！」（参路11:27-28）看来，天主教尊敬圣母，也不违反圣经哩！

6.天主教对圣母的敬礼，是远远不及对天主的崇敬，无疑天主教很尊敬圣母，但也很清楚只有三位一体的天主才是神，圣母只是人而已！天主教日日举行的弥撒，是向天主表示钦崇和敬拜的大礼。天主教徒若没正当缘故（如：生病）而故意不参与主日弥撒，是犯十诫啊！一般来说，成个小时的主日弥撒，只有两句说话提及圣母，一是请她和天使、圣人代祷，二是呼求圣神／圣灵助佑我们，能与她和其它圣人，共享永生。天主教是否将圣母当作天主那样敬拜，自不待言。对圣母的敬礼只属「热心神工」，纵然没正当理由而不参与，亦不是罪。由此可见，天主教对圣母的敬礼，远不及对天主－－唯一真神的崇敬。

7.误解者自www.cathlinks.org所引述的「玛利亚，因为是天主的母亲，参与了基督的奥迹，由于天主圣宠的举拔，她只在圣子以下，高出一切天神世人以上，所以理当受到教会特别的崇敬。」是出自梵二的《教会宪章》第66条（论及敬礼圣母的本质和基础）的第一句说话，www.cathlinks.org刊载了第66条全段，可惜文章只引用第一句！第66条较后的部份明言对圣母的敬礼与「对降生的圣言（即基督），对圣父及圣神的钦崇礼，仍然有本质上的区别，而且特别能促进这项（对天主的）钦崇礼」。理由很简单，因为就如一个病入膏肓的人能被治愈，正显出那治好他的医生了得，是那医生的光荣，同样，有软弱的玛利亚因靠着天主的救恩和助佑，竟可达致圣人的地步，天主的大能、光荣、宏恩、圣道就更愈发彰显出来，所以教会批准这些对圣母所行的敬礼，「其目的是要教人在敬礼圣母之际，也认识、爱慕、光荣基督，并遵行其诫命」（第66条）。

8.www.cathlinks.org也引述了第67条，它讲述「宣讲和敬礼圣母的意义」：除使人「体认天主之母的卓越尊位」外（但她不是天主，在《教会宪章》第53条早已表示她是亚当的后裔，且需被基督救赎），并激励人「以孝心敬爱我们的母亲，效法她的德表。」（不是将圣母当作天主般来钦崇）

9.天主教不是要将圣母取代天主，圣母不是偶像，误解者说天主教敬礼圣母「明显与拜偶像相联」及说「天主教认定玛利亚的神格」都是一场误会而已。若以为在圣母像前致敬是拜偶像的行为，那么，便请参阅本网页Ｇ项的「G9澄清拜偶像的问题」及「G14向圣母像鞠躬就是拜圣母吗？」

本文最后修改日期：２００８年１１月２日


.-g.圣母与拜偶像 g9.澄清拜偶像的问题.

--
. | . | . | . | . | .
G.圣母与拜偶像 G9.澄清拜偶像的问题
在出20－－天主颁布十诫那段圣经，是叫人不要拜偶像，亦不要造像（出20:4-5），但在出25:10-22天主却叫梅瑟在约柜上造两个革鲁宾天使的像，而且对这两个像的造法，讲得颇为详细（另见列上6:23-36），户／民21:8-9天主又命梅瑟／摩西造一铜蛇像，悬在木竿上供人瞻仰，可见天主根本不是禁止人造像。

其实十诫那处的意思，主要不是谈论造不造一个雕像出来。天主叫人不要给祂造像，因为天主不是一个自然的神－－祂不是雷神、雨神、山神，或像当时其他国家的神明那样，所以你不能造一个雨水的像或山的像来代表祂，事实上，天主是超越的，是我们无法完全捉摸和领会到的，世上根本没有一样东西能完全代表祂，所以不要给祂造像。

另外，当时人们以为给某个神造了像之后，那个神就只会在这个像里面，于是，他们认为只要人拜这个像，便可以驱使这个神，就好像阿拉丁神灯那样，这个神明会听人指挥，帮人做事，供人差遣。天主叫人不要给祂造像，就是要告诉人祂不是阿拉丁神灯那样的神明，祂不受人的控制，祂是至高无上的，是天地的主宰。祂之所以眷顾人，是因祂自由地爱人，而不是祂听人差遣，相反，人应听从祂的差遣，遵行祂的旨意。所以这根本不是造不造个雕像出来的问题。

天主教有许多圣像，它的作用就好像一幅相片，帮我们睹物思人。教会透过一个可见的像，帮我们想念耶稣，帮我们去朝拜祂，帮我们祈祷。当我们朝拜耶稣像时，当然不是给那个木块致敬，就如我们在孙中山先生的像前鞠躬，也不是给那个铜公仔表示敬意，而是向这个像所代表的人物致敬一样（参阅《天主教教理》第2131-2132号）。而天主教经常强调教友要承行天主的旨意，才正正符合“不拜偶像”的精神哩。

本文最后修改日期：２００１年７月２４日


.-g.圣母与拜偶像 g10.向圣母圣人祈求是暗示他们有神奇力量吗？.

--
. | . | . | . | . | .
G.圣母与拜偶像 G10.向圣母圣人祈求是暗示他们有神奇力量吗？
1.有位朋友看完拙作「『圣母代求』与路8所载的『耶稣拒见圣母』」后，询问为甚么对圣母的致敬要向她祷告？向圣母（和其它圣人）祈求岂不暗示了他们有力量？容小弟在此答复。

Ａ）跟圣母祈祷，主内交通嘛！

2.简单来说，人与人说话叫做「交谈」，人与天主、圣母、圣人（包括圣伯多禄／彼得，圣保禄／保禄等宗徒在内）说话则叫做「祈祷」。我们向圣母祈祷之余，亦「能够」直接向天主祈祷！

3.「对圣母的致敬」之余，「向她祷告、祈求」－－跟圣母交谈、或请她为我们代祷，并没甚么不妥，亦无需甚么理由，别说（天主教视）圣母是我们天上的母亲（子女跟母亲交谈，十分平常），单单是大家互为肢体，我们都是天主的家人，就已有足够理由跟圣母祈祷了，主内交通嘛！「对圣母的致敬」包含「向她祷告」也很平常，比方，我向圣母致敬时，说句：「圣母，你真好，我很敬爱你。」这不也是「向她祷告」么？

Ｂ）用平常心看圣母、圣人有「力量」

4.小弟自1981年返回天主教至今，在天主教内甚少听见人说「圣母（和其它圣人）有力量」，但按小弟个人的愚见，圣母和其它圣人为人代祷，我们也可以说他们为人出了一分力，既是出了一分力，这样，要说他们「有力量」亦无不可，因为若没有力量，怎出一分力呢？况且，如果我们（或圣母、圣人）给某人代祷，天主俯听了而赐福了他，我们（或圣母、圣人）的代祷都可以说「有力量」哩！当然，要知道，「有力量」并非仅指有「可以将石头变成面包」的特异能力，否则，天主教徒和基督教徒有事（例如：生了一场大病）找人为自己代祷时，岂不是说他「有（特异）力量」？！

5.或许要补充一点，有时我们天主教徒会祈求圣母、圣人的帮助（或助佑），其实大家可以用平常心来看待它，就像我们平时给别人各式各样的「帮助」一样。圣母和圣人为我们代祷，本身亦已是一种「帮助」和「助佑」了，我们不一定要把它懂成有特异能力的、奇迹般的「帮助」和「助佑」。

Ｃ）圣母、圣人若有特异能力，是否「变了神仙」？

6.不过，如果圣母和圣人真的有特异的、行奇迹的能力，我们向他们祈祷是否意味着他们好像「变了神仙」，成了另一个神明呢？其实，即使圣母和圣人（圣人，包括圣伯多禄／彼得和圣保禄／保禄等宗徒在内）有特异的力量，他们给人的帮助和助佑是奇迹地发生，这也合乎圣经！圣经记载，伯多禄／彼得在世时就已奇迹地治好瘸腿的人（宗／徒3:6-10），宗徒们又大显奇迹（参宗／徒5:12-16），保禄／保禄在世时也可以复活死人哩（参宗／徒20:7-12）！耶稣不是许诺过信祂的人会有奇迹相随吗（参谷16:17-18）？圣神／圣灵不是能给教友治病的奇恩、有能行奇迹的「力量」吗（参格／林前12:7-11）？

7.当然，奇迹不是必须的，天主愿意某人有奇迹相随，就有，祂愿意没有，就没有，一切愿主旨承行。若圣母和圣人有奇迹相随，有特异的、行奇迹的能力，我们这些相信圣经的人，也不用太过惊讶，更无需以为圣母、圣人「变了神仙」或成了神明。

本文最后修改日期：２００３年４月１７日


.-g.圣母与拜偶像 g11.在教堂中，圣母像已被高举？.

--
. | . | . | . | . | .
G.圣母与拜偶像 G11.在教堂中，圣母像已被高举？
1.有位朋友认为天主教既表示圣母只是人，只是受造物，她不是神，不是天主，那么，为何在天主教堂中，圣母像却被高举，甚至被高举到一个地步是高于天主的？这令人有错觉，误以为圣母的地位高过上主。何不直接高举神？焦点是否有点放错呢？小弟试答如下。

Ａ）圣母像不会被高举过（天主的）「读经台」和「祭台」

2.天主教堂（或称圣堂）有许多种设计，俯瞰之下，有十字型的，有长方型的，有扇型的…，但不论那种设计，很难想象圣母像会被高举过（天主的）「读经台」和「祭台」！圣堂内，四方八面的会众座位全都是朝向这两个地方，以它们为焦点所在，因为我们在读经台宣读「天主的」圣言－－圣经，在祭台举行「主的」擘饼礼。

3.在弥撒中，宣读主的福音时，神父会高举福音（书），或作福音游行，又向福音（书）献香，群众欢呼「亚肋路亚」，这一切一切都是向福音表示尊敬；相不相信饼酒经祝圣后便成为基督的体血，是另一回事，但成圣体圣血时，我们全体下跪（除非场地不许可），神父亦举扬圣体圣血，让人瞻仰。由此可见，虽然我们很敬爱圣母，但我们高举的是天主，不是圣母。

4.以香港为例，有些以圣母命名的圣堂，其圣母像较为突出也不足为奇，例如：十字型的中环圣母无原罪主教座堂，圣母像是放在圣堂后方的上端，较为突出，但全部会众的座位却朝着教堂中心位罝的读经台和祭台。事实上，香港不少以圣母命名的圣堂，其圣母像也常是放在读经台和祭台的侧边（例如：薄扶林露德圣母堂）、或圣堂内的侧边（例如：荃湾柴湾角圣母领报堂），圣堂内的后边（参与弥撒时，教友面朝读经台和祭台，却背着圣母像，例如：红磡圣母堂），有些甚至是在圣堂出面（即举行弥撒以外的地方，但那里仍像该堂的停车场和办事处一样，属于圣堂的范围，例如：上水基督之母堂）。「在教堂中，圣母像却被高举，甚至被高举到一个地步是高于天主」大概是出于误会了。

Ｂ）节录现代天主教论及圣像的部份文献

5.我没看遍全球每一间圣堂，我亦不排除可能有些圣堂由于艺术和历史等理由，以致其圣母像（这可能已是多个世纪前遗留下来的艺术品或文物）有一个过于突显的位置，但这个情况（至少）不是现代天主教的取向，也许让我节录几段有关的教会文献，供各位参阅。

6.在梵蒂冈第二届大公会议（简称「梵二」）的《礼仪宪章》第124-125号指出：「在建筑圣殿时，务必注意，使能适合于礼仪行为的执行，以及信友的主动参与。在圣堂内供奉圣像让信友敬拜的习惯，仍予保持；但所陈列的数目不可太多，并要有合理的秩序，以免使信众感到困惑，也不致纵容不正确的热忱。」

7.《天主教教理》（简称《教理》）第1159-1161号说：「圣像－－礼仪用的圣相（icon），所描绘的主要是基督。圣像无法描绘那无形无象、深不可知的天主；但天主子降生成人，开创了图象的新『救恩计划』：昔日，【人们】绝对无法借着图象来描绘没有形体的天主。但是现在，祂取了肉躯，使人看得见，而且与人一起生活，我就能够依照可见的天主而描绘出祂的『图象』。……借着他所显露的面容，我们就能瞻仰主的光荣。基督徒的圣相学，是把圣经借着言语所传达的福音讯息，透过图象描写出来。图象与言语互相阐明：…。礼仪庆典中的一切标记均与基督有关：天主圣母及其它圣人的圣像也是如此。圣人的圣像表示基督在众圣者身上受到光荣，并显示出『众多如云的证人』(希12:1)。他们继续参与世界的救赎，而我们也与他们团结合一，尤其在圣事庆典当中。通过圣人的圣相，我们的信仰得到启迪，深信依照『天主肖象』被造的人，最终会转化成为具有『天主的模样』的人，甚至连天使们，也要总归于基督：…。」

8.《教理》第1192号对「圣像」这课题作出撮要时说：「在我们的圣堂和家中供奉的圣像，是为了激发并滋养我们对基督奥迹的信德。透过基督的圣像和那些描述祂救恩工程的圣像，我们所钦崇的是基督。通过荣福天主之母、天使和圣人的圣像，我们所尊敬的是其所代表的人物。」

9.《教理》第1179-1186号讲述圣堂是甚么，它谈及圣堂内的几个重要地方，计有祭台、圣体柜、放置圣化圣油之处、主教座位或司铎的座位、读经台、圣洗间、圣水池、接待忏悔者的地方、门坎，可是，却没提及圣母和圣人的像。

10.补充一句，梵二文献和《教理》可以在「天主教信息小集」找到，其网址是http://www.cathlinks.org/。

本文最后修改日期：２００３年４月１７日


.-g.圣母与拜偶像 g12. 澄清」马利亚的位置是否高于耶稣」.

--
. | . | . | . | . | .
G.圣母与拜偶像 G12. 澄清」马利亚的位置是否高于耶稣」
（本文的论点曾在圣母系列的多篇拙作中出现过，原本是无必要再刊载出来，只是本文集中响应一个问题：「马利亚的位置是否高于耶稣」，焦点是很清晰的，刊登出来也许能方便读者，所以才把它注销。）

1.拜读李耀全牧师在２／１／２００５「时代论坛」（第９０５期）第１３页的「天主教与基督教都信同一位神？」，文中在介绍圣母经之后说：「虽然它出自圣经，但却被天主教用作向马利亚祷告，高举之她。天主教马利亚神学把马利亚放在高于耶稣的位置，．．．。」相信是一个误会罢了，误会是常有的小事，谁也无需介意甚么。小弟作为一个天主教徒，想以个人的身份，在此作出小小澄清。

2.无疑我们天主教是有圣母经，会向圣母玛利亚祈祷，也很敬爱她，并视她高过天使和世人之上，不过，我们很清楚只有三位一体的天主才是神，圣母玛利亚只是人、是天主的受造物而已，她是在主耶稣之下，我们并不「把马利亚放在高于耶稣的位置」。也许容我引用梵二文献和天主教的礼仪生活来阐明。

3.梵二大公会议的《教会宪章》第53号谈及玛利亚虽然「享有天主圣子之母的崇高任务和殊荣」及蒙受其它恩典，接着就说：「不过，作为亚当的后裔，她也侧身于需要救援者的行列」（第53号）。《教会宪章》第54号也提及玛利亚的位置并不超越主耶稣，它说：「对于在教会内，于基督之后占有最高的位置而又距我们很近的圣母，．．．」。

4.天主教会向圣母玛利亚祈祷，也会敬之以礼，但天主教对圣母（和其它圣人圣女）的敬礼，是远远不及对天主的崇敬。梵二以前，天主教对天主的敬礼和对圣母的敬礼会用不同的字（拉丁文）来区别，不会混淆[1]。天主教日日举行的弥撒，是向天主表示钦崇和敬拜的大礼，教友若没正当缘故（如：生病）而故意不参与主日弥撒，是犯十诫，要告解啊！一般来说，成个小时的主日弥撒，只有两句说话提及圣母，一是请她和天使、圣人代祷，二是呼求圣神（即圣灵）助佑我们，能与她和其它圣人，共享永生。天主教是否将圣母当作天主那样敬拜，自不待言。对圣母的敬礼只属「热心神工」，纵然没有正当理由而不参与，亦不是罪，更不需告解。

5.梵二的《教会宪章》第66号论及敬礼圣母的本质和基础时说：「玛利亚，因为是天主的母亲，参与了基督的奥迹，由于天主圣宠的举拔，她只在圣子以下，高出一切天神世人以上（笔者按：请读者留意，圣母玛利亚是在圣子以下，她高过的只是其它受造物），所以理当受到教会特别的崇敬。．．．」其后又明言圣母的敬礼与「对降生的圣言（即基督），对圣父及圣神的钦崇礼，仍然有本质上的区别，而且特别能促进这项（笔箸按：指对天主的）钦崇礼」。理由很简单，因为就如一个病入膏肓的人能被治愈，正显出那治好他的医生了得，是那医生的光荣，同样，有软弱的玛利亚因靠着天主的救恩和助佑，竟可达致圣人的地步，天主的大能、光荣、宏恩、圣道就更愈发彰显出来，所以教会批准这些对圣母所行的敬礼，「其目的是要教人在敬礼圣母之际，也认识、爱慕、光荣基督，并遵行其诫命」（第66号）。

本文最后修改日期：２００５年６月３０日——

[1]CultusLatriae专用于对天主的敬礼，CultusHyperduliae专用于对圣母的敬礼，CultusDuliae专用于对天使和诸圣的敬礼，参奥脱着，王维贤译，《天主教信理神学》上册，台中：光启出版社，再版，1983，第354页。


.-g.圣母与拜偶像 g13.澄清」等她生了儿子」就代表耶稣诞生后圣母与若瑟同房吗？.

--
. | . | . | . | . | .
G.圣母与拜偶像 G13.澄清」等她生了儿子」就代表耶稣诞生后圣母与若瑟同房吗？
1.误解者指出玛／太1:25说若瑟「．．．只是没有和她同房，等她生了儿子（有古卷作“等她生了头胎的儿子”），就给他起名叫耶稣。」（和合本），这即表示若瑟直到耶稣出生之前，都没跟玛利亚有夫妻之实，但在耶稣诞生以后，就不是如此了。容小弟回应一下。

2.「等」、「直到」（until，till）等字在圣经中的用法并不意味着在「等、直到．．．」之后，会跟之前的情况有所改变，以下只是其中几个例子（经文取自和合本．新国际版）。

3.例一：在预言默西亚／弥赛亚（即基督）得胜的咏／诗110:1说：「耶和华对我主说：『你坐在我的右边，等我使你仇敌作你的脚凳。』」（untilImakeyourenemiesafootstoolforyourfeet.）这里就用上「等」字，它的意思当然不是说默西亚／弥赛亚的仇敌成了祂的脚凳，祂就不再坐在天主的右边了。

4.例二：保禄／保罗谈及基督会把自己的王权交于天父，在格／林前15:25说：「因为基督必要作王，等神把一切仇敌都放在他的脚下。」（Forhemustreignuntilhehasputallhisenemiesunderhisfeet.）这里虽用上「等」字，但耶稣的王权在「一切仇敌都放在他的脚下」也不会完结。

5.例三：在玛／太28:20，耶稣叫门徒往训万民后说：「我就常与你们同在，直到世界的末了。」（AndsurelyIamwithyoualways,totheveryendoftheage）这里用上「直到」，不过，耶稣也不会在世界末日之后不与门徒在一起。

6.由此我们可以安心地相信玛／太1:25所说的「等她生了儿子」一语，并不意味圣母生下耶稣之后便与若瑟同房，其实作者在此想强调的是怀孕生耶稣的是童贞女，这正应验了依7:14「童女产子」的预言；作者要表达的是耶稣并非出于若瑟，而不是去确定在耶稣诞生后，圣母与若瑟过着一般夫妻的性生活。

本文最后修改日期：２００５年６月１５日


.-g.圣母与拜偶像 g14.向圣母像鞠躬就是拜圣母吗？.

--
. | . | . | . | . | .
G.圣母与拜偶像 G14.向圣母像鞠躬就是拜圣母吗？
1.误解者表示天主教向圣母像（及其它圣人的像）鞠躬，这就证明天主教是「拜」天主般来「拜」圣母及其它圣人了。让小弟在此回应。

2.在不同的情况下或对不同的人，做出同一个动作，能够有不同的意思，以「握手」为例，两个初相识的人握手，与两个阔别多年的知心好友在异地重逢时握手，就已经很不同了。

3.「斟茶」亦然，客人来到家里，我们给他斟茶，结婚当日，新郎新娘也给双方家长斟茶，从前有些中国人向另一个人认错时，也要斟茶，动作一样，但意义不同。

4.「鞠躬」也是如此，小弟读小学和中学时，每一堂上课及下课时，同学们都起立给老师鞠躬，并说：「GoodMorning，Sir/Miss」及「Good-Bye，Sir/Miss」；法官进入和离开法庭时，大家也要起立向他鞠躬，难道同学们和在法庭的人也把老师和法官当作是天主般来「拜」吗？当然不是！我相信谁都不会这样想，因为对不同的人鞠躬，或在不同的情况下鞠躬，都可以有不同的含意。同样，向圣母像（及其它圣人的像）鞠躬，谁也无需把它看成是向天主鞠躬般的「拜」。

5.其实，那较「鞠躬」还要隆重的「俯首至地，甚至叩拜」（动作也），在圣经中经常出现，人们对不同的人、在不同的情况都做出这动作，对天主固然如此（参咏／诗95:6，路5:12），对人、对显现出来的亡者、对天使亦然，我们总不会把他们一律看成是在「拜」天主哩，例如：圣祖若瑟／约瑟的哥哥们俯伏在地向管治全埃及的若瑟／约瑟下拜（创42:6及43:26），本是要来咒骂以色列的巴郎／巴兰看见上主的使者持刀站在路上时，便低头俯伏在地（户／民22:31），卢尔德／路得初见富有而仁慈的波阿次／波阿斯时，也向他伏地叩拜（卢／得2:10），达味／戴维向君王撒乌耳／扫罗伏地下拜（撒上24:9），撒乌耳／扫罗对那显现给他的撒慕尔／塞缪尔也脸伏于地下拜（撒上28:14），约阿布／约押、阿希玛兹／亚希玛斯等臣仆向君王伏地叩拜（撒下14:22及18:28），王子阿贝沙隆／押沙龙和先知纳堂／拿单叩见君王时也俯伏于地（撒下14:33，列／王上1:23），达味／戴维赞颂上主后叫在场的全会众赞颂天主，全会众便赞颂上主，并向天主和达味一起低头下拜（编／代上29:20），我想谁也不会认为当时全会众是把达味／戴维当作天主吧！巴比伦王拿步高／尼布甲尼撒也向达内尔／但以理伏地下拜（达／但2:46），达内尔／但以理在那给他异像的天使面前，也脸面朝地（达／但10:15），．．．。

6.别忘记，天主教对圣母的敬礼，在本质上已是远远不及对天主的朝拜哩！这一点，已在本网页Ｇ项的「G8浅谈册封圣人及敬礼圣母」及「G12澄清”马利亚的位置是否高于耶稣”」交代过，在此不赘。

本文最后修改日期：２００５年６月３０日


.-h.宗教交谈 h1 宗教交谈（1）：宏观角度下的反省及耶稣对「异教徒」的态度.

--
. | . | . | . | . | .
H.宗教交谈 H1 宗教交谈（1）：宏观角度下的反省及耶稣对「异教徒」的态度
承接着「不信主的能否得救？」的讨论，亦引发了其他宗教人士是否「无名基督徒」及天主教「宗教交谈」的问题。

首先，我们所讲的「其他宗教」（或「不同的宗教」）不是指日本真理教那些有问题的宗教，而是指正派的宗教，即导人向善，迈向真善美，与人探讨人生的真谛的宗教。以下所说的「其他宗教」，也是指这些正派的宗教。

Ａ）从「宏观／广义角度」反省，其他宗教所寻找的「至高神明」其实就是天主

许多人、许多文化中都到认出宇宙中有一「至高神明」的存在，但他们没天主（天主，神之意）的启示，所以不认识这个「至高神明」就是天主，有些就称祂为「道 」或「天」或「老天爷」，中国人很了得，还体察到这个「天 」是仁慈的、慈悲的，所以会说「上天有好生之德」。所有（正派的）宗教都是寻找生命终极的问题，其实都是在寻找这个神，在这个角度之下，你怎样称呼祂反而是次要的，你可以称祂为「天主」、「上帝」、「佛 」、「道」、「阿拉」．．．．。

神／真理是无限的，是终极的，祂大过／超越过教会，不但「大过」教会，更「大过」一切宗教（包括宗教组织和体系）、概念、语言．．．．，甚至「大过」整个人类、整个宇宙！我们的神学、我们的宗教．．．等等，我们始终是人类用「有限的」语言和概念来讲论这个「无限而且超越一切」的天主！

一些认真寻找生命意义的先贤圣哲对这个无限的真理／神发出诚心的追求，按他们有限的了解去尊敬这一个神。天主是真理，祂赐人理智，人亦可以凭着理智认出一些真理，他们各有领会，亦在千百年来在各自的文化及处境中，各自发展出自己的组织、体系、术语、概念、文化、敬礼、运作模式、「神学」（对神、对终极问题的了解）．．．．等等，并藉此帮（其他）人走近这个无限的神、无限的真理。

不同的宗教能够对某些真理有共同的领会，例如：人类应互助互爱，很多宗教、甚至无宗教的人仕，只要是怀着善意的人都会领会到；而真理亦是超过我们的理智所能完全领会的，所以不同的宗教、甚至先哲圣贤对某些人生问题各有心得，例如：儒家洞察世间的美善，努力发扬仁义之道；老庄主张顺应自然、泰然自若、顺应天命；佛陀看透世事常变，教人破除执着。

他们虽然没有天主所赐的启示，没有圆满的真理，但他们都捉摸到真理的一部份，而且跟天主教有相近的地方，你可以看到天主虽然将圆满的启示放在天主教会里，但在教会以外天主也是临在的，圣神根本运行于整个世界及不同的文化中。

所以天主教乐意尊重其他宗教里的真的圣的因素，亦乐意同一切怀着善意的人携手建设世界，当然天主教亦肯定自己从天主那里所领受的启示，并且继续传扬福音，好让他们（包括其他宗教）得以认识圆满的真理。（注1－－梵蒂冈第二次大公会议文献《教会对非基督宗教态度宣言》第2号，已列于下方）

Ｂ）信仰，多少都有主观的成份
也许有人会问：「基督徒就认为天主是那宇宙的唯一真神，但佛教徒、道教徒等都会认为自己所信的神才是唯一真神，谁才是对的、正统的？」

这的确是有主观的成份！无疑，基督徒会认为自己的信仰内容在客观上是对的、真的（其实当一个人信、或接受它是对的、真的的时候，已有主观的成份），同样，佛教徒或伊斯兰教徒或犹太教徒也会主观地认为他们的信仰内容在客观上是对的、真的。基督徒可以指着圣经上某句经文指明耶稣是主，除祂以外没有救援云云，伊斯兰教徒也可以拿着可兰经指明耶稣只是个先知而已。双方各持一词，激辩到天光都没有结果，旁观的无宗教信仰人士则看个捧腹大笑或嗤之以鼻，天主却羞于面对它。

在基督宗教里（即包括天主教、东正教和基督新教，当然也包括基督新教中多不胜数的宗派），则可评断某些教派是否异端，因为她们有共同的标准，那就是宗徒（使徒）时代初期教会的信仰，它体现在圣经及圣传中（但圣传是另一大课题，在此从略不谈）。第一代信徒的经验是后世各地各代基督徒的准绳，与它相符的就是正统，否则，就不正统。

（基督）宗派与宗派之间就可以这样比较，但宗教与宗教之间（例如：基督宗教与伊斯兰教或佛教）就不能这样比较，因为彼此没有共同的标准，而且神（或更好说是各宗教自己对神的了解）又无法证明出来。你的圣经人家都不接受不信，他的可兰经（或佛经）你也不接受不信，大家没共同的标准，如何比较？！而且神大过／超越过我们（人类），任何宗教都无法像做实验般来「证明」祂，例如：佛教徒不能（科学地）证明轮回，基督徒不能（科学地）证明（死后的）永生，也不能将轮回或永生拿出来给人看。更何况，假若能被你证明的，那个就已经不是神了，因为祂远远超越我们，不是我们所能「捕捉」得到「拿来」「证明」的。即使是「空坟墓」也不能「证明」耶稣复活，因为「空坟墓」的现象有许多可能的成因，例如：司祭长们便说是门徒们把耶稣的遗体盗去（玛／太28:12-13）。但当你信了主之后，「空坟墓」却是一个佐证，与你所信的十分吻合。在这些不能「证明」的地方，就是我们投以信德之处。当然，我们的信仰仍可找到一些支持点，例如：十二宗徒除若望（约翰）外，尽皆为主殉道，按理没有人会编个要叫自己受苦的故事来骗人，但这些都不是像做实验那样「证明」基督信仰。佛教或其他（正派的）宗教大概都可以提出她们信仰的支持点。

说到最后，「信仰」，多多少少都是有主观的成份的。

Ｃ）耶稣对「异教徒」的态度
天主教虽然保管着天主圆满的真理，但又是否应该「当自己□晒」、唯我独尊地去接触其他宗教呢？我想先看看耶稣的榜样。若／约４记载耶稣与撒玛黎雅妇人交谈，后来帮她认识了天主的救恩。

犹太人是很不喜欢撒玛黎雅人的，因为他们的信仰是不纯正的，对天主的敬礼亦不合乎犹太人的规格，用今日的说话，他们是异端，或被视为其他宗教的人仕。

祂本身就是真理的耶稣接触这个撒玛黎雅妇人时态度如何呢？是否很骄傲地或很霸道地叫人皈依自己呢？不是，相反耶稣很有礼貌、很温和地协助这个女人认识天主，即使祂指出这个女人有五个丈夫这么放荡的道德生活时，也不是恶形恶相或凶神恶煞地指斥人。

耶稣这个榜样是我们基督徒要效法的，在接触其他宗教时，我们虽然有天主的启示，保管着圆满的真理，但我们也不应唯我独尊，更不应骄傲、霸道地对待他们，反而应该有份尊重他人的态度，高兴地、诚意地、友善地跟人分享基督的福音。

附注
注1：参阅梵蒂冈第二次大公会议文献《教会对非基督宗教态度宣言》第2号：「天主公教绝不摒弃这些宗教里的真的圣的因素，并非怀着诚恳的敬意，考虑他们的作事与生活方式，以及他们的规诫与教理。这一切虽然在许多方面与天主公教所坚持、所教导的有所不同，但往往反映着普照全人类的真理之光。天主公教在传扬，而且必须不断地传扬基督，祂是‘道路、真理与生命’（若14:6），在祂内人类获得宗教生活的圆满，藉着祂天主使一切与自己和好了。」

本文最后修改日期：２００１年７月２５日


.-h.宗教交谈 h2.宗教交谈（2）：跟其他宗教合作和祈祷.

--
. | . | . | . | . | .
H.宗教交谈 H2.宗教交谈（2）：跟其他宗教合作和祈祷
误解者接受了吴x光牧师所著的列治文平x福音堂「本会简介」的看法（可见于http://www.pechurch.bc.ca/），认为天主教与其他宗教人士一同办讲座，共同携手建设世界，足已证明天主教赞成宗教合一，他又以（ａ）一篇讲述教宗曾于1986年在意大利与其他宗教人士一同灵修祷告念经敬拜的文章（也许是某处的报导，下称「例证」），（ｂ）教宗在10/1996举行了一个为期四天的「宗教合一会议」，（ｃ）Focolare（其中文名是「普世博爱运动」）推动世界友爱合一的报导（文中不乏ecumenical，unity，united world，one等字），及（ｄ）另一篇有关修女跟佛教法师学东方灵修的文章，作为天主教搞「宗教合一运动」的例证，说这资料已清楚说明天主教大力推动宗教合一。修女跟法师学灵修一事，容小弟另文回应，小弟在此先就其他问题尝试作出一点澄清。

Ａ）为方便讨论，现先将误解者所用的资料照登出来，共有以下5段

本教会仍然视天主教，新神学派，灵恩派等为异端；因此、本教会不赞成他们所发起的「教会合一运动」；对近代由天主教带动的，与佛教、印度教、喇嘛教，犹太教，回教等宗教进行的「宗教大合一运动」更是反对。我们认为信仰纯正的教会在「属灵的关系」上联为一体已经足够，无需要在「组织」上合成一体。本教会甚至视「宗教大合一运动」为世界末日之前出于魔鬼的大迷惑，任何基督徒都应该起来反对。（见「本会简介」内的「简介本教会名称」末段）

靠着圣经的真理、我们相信如下的「末世观」：我们相信主耶稣基督有一天会回来，属主清楚得救的人全部都要复活被提，在空中与主相遇，接受工作上的赏赐。但教会被提升天之后，地上就有史无前例的大灾难，情况变得非常混乱和邪恶；因圣经预言撒但的工作发展到末世之时将会达至最高峰，并有「假先知」、和「假基督」起来，以虚假的大神迹大奇事迷惑全世界。他们联合世上的众教会，和各种宗教，组成一个「世界性的宗教」，对任何反对的人加以屠杀。（见「本会简介」内的「简介本教会的信仰」第3段）

In 1986, Italy, John Paul II was at the Assisi gathering of 130 leaders of the world’s 12 major religions to pray for peace. Praying together were snake worshipers, fire worshipers, spiritists, animists, North American witch doctors, Buddhists, Muslims, and Hindus, as well as 「Christians」 and Catholics. The pope declared that all were 「praying to the same God.」 On occasion the pope allowed his good friend the Dalai Lama to replace the cross with Buddha on the altar of St. Peter’s Church in Assi and for him and his monks to perform their Buddist worship there.

教皇约翰廿三所推动的「大合一运动」，不但为基督教各大宗派，同时也为东正教，回教，印度教，佛教，喇麻教，鍚克教，犹太教，和世上所有宗教，因为他在「梵蒂岗第二次会议」开始不久就宣布说：「天主教教会认定自己有责任推动全球合一．．．，包括那些不在同一个羊圈的也在内。」自此、教皇就不断与各宗教的代表接触，1986年更邀请了世上160个宗教代表出席合一会议；到1996年十月，更举行了一个为期四天的「宗教合一会议」，与会者，有四百多位来自世界各国不同宗教的代表；他们出席了28次圆桌会议，70次祈祷会；还邀请了联合国的秘书长等人参加。

「From its humble beginnings in the Italian city of Trent, the Focolare has become a worldwide movement, and now numbers over 87,000 members and about two million friends and adherents in over 180 nations. The Movement is made up of persons of all ages, races and walks of life. It is ecumenical. Members of the world's religions as well as persons of no religious affiliation also participate in the life of the Movement in varying degrees．．．In 1962 the Movement was approved by Pope John XXIII．．．The road to unity leads to dialogue: dialogue among Christians, dialogue among members of the world religions, dialogue with persons of other convictions.」 "That all may be one," the goal towards which the Focolare wants to give its contribution, has attracted many young people on every continent who live and work for a united world. Meeting with 18,000 of these youth on March 31, 1990,Pope John Paul II spoke of a united world as "the great expectation of today's humanity, the great challenge of our future.」

Ｂ）先回应「本会简介」的看法

「本会简介」内的这种「末世观」，正如上述第3点一开始所说的，仅是「我们相信」而已，它是否符合圣经的本意，或是否为正统的基督教所接受，仍未可知。对于这样的圣经理解，小弟在「（F）圣洗，圣体，告解」一项内的「（F10）弥撒不是再将耶稣杀掉，且符合圣经」一文已有回应，在此不赘。

看过上述「本会简介」的两段文字，大概谁都可看到它对天主教至少有以下的看法：近代由天主教带动的，与佛教、印度教、喇嘛教，犹太教，回教等宗教进行的「宗教大合一运动」，是联合世上的众教会，和各种宗教，（笔者按：在组织上）组成一个「世界性的宗教」，它将对任何反对的人加以屠杀。

天主教与佛教、印度教、喇嘛教、犹太教、回教等有接触是不争的事实，但天主教这样做只是进行「宗教交谈」，或为（世界的）和平祈祷（下文将会再论述），这一切却不是要进行甚么「宗教大合一运动」，并非要联合世上的众教会，和各种宗教，（在组织上）组成一个「世界性的宗教」，更不是要对任何反对的人加以屠杀！

Ｃ）天主教进行的只是「宗教交谈」，并非「宗教合一」

如果一个人看见一个男仔尊重一个女仔的看法，又见到他们有时都会倾谈一番，间中又会合作去造福人群，便凭着这个「表象」断定（甚至四出宣布）他想跟她结婚生子，那个人若非过敏，也许就是连结婚是甚么一回事还不太清楚。

如果天主教尊重其他（正派的）宗教里的真的圣的因素，亦乐意同一切怀着善意的人（包括其他宗教人士）携手建设世界，使这世界更温暖，使人活得更好，误解者便认为这是「在组织上」进行「宗教合一」的话，那么，按他个人的人生字典／定义来了解，就难怪他会说这「足已证明了天主教赞成宗教合一」可是，对「宗教合一」怀有这样的理解，未免过敏了吧！更何况是误以为（在组织上）组成一个「世界性的宗教」后，要对任何反对的人加以屠杀！

天主教「不是」亦 「没说」要跟佛教、道教、伊斯兰教、印度教等其他宗教合一，意思是天主教不是亦没说要与他们「在组织上」合并成（另）一个宗教。天主教只是说「宗教交谈」，即怀着尊重的态度，互相认识、沟通、交流、了解。

天主教的「宗教交谈」是与其他宗教互相尊重地分享自己的信仰、对人生对终极问题的看法，并携手促进公益，发扬人类的精神和道德价值，推动全球（人类）更加友爱团结。这是我们「宗教交谈」的意思。小弟特别在下面（Ｄ）项引述部份天主教文献为证。

Ｄ）部份天主教文献

梵蒂冈第二次大公会议文献《教会对非基督宗教态度宣言》第2号：「自古迄今，各民族都意识到，某种玄奥的能力，存在于事物的运行及人生的事故中，有时竟可体认此一‘至高神明’或‘天父’。此种意识与体认，以最深的宗教情感贯彻到他们的生活中。但是，与文化进步有关联的宗教，更以较精确的概念和较文明的言词，设法解答同样的问题．．．。世界各地的其它宗教，也提供教理、生活规诫，以及敬神礼仪，作为方法，从各方面努力弥补人心之不平。天主公教绝不摒弃这些宗教里的真的圣的因素，并非怀着诚恳的敬意，考虑他们的作事与生活方式，以及他们的规诫与教理。这一切虽然在许多方面与天主公教所坚持、所教导的有所不同，但往往反映着普照全人类的真理之光。天主公教在传扬，而且必须不断地传扬基督，祂是‘道路、真理与生命’（若14:6），在祂内人类获得宗教生活的圆满，藉着祂天主使一切与自己和好了。因此，教会劝告其子女们，应以明智与爱德，同其他宗教信徒交谈与合作，为基督徒的信仰与生活作见证，同时承认、维护并倡导（MICHAEL按：请注意，要「承认、维护并倡导」的，不是那些宗教的神明，而是）那些宗教徒所拥有的精神与道德，以及社会文化的价值。」

1964年的「祂的教会」通谕第3章先强调真宗教只有一个，即基督所建立的教会，接着说：「事虽如此，我们并非不愿以一种敬重的心思重视在各种非以基督为名的宗教内所有的一切精神道德价值，我们希望与各宗教联合起来，来推行并维护宗教自由，人类友爱、教育道德，以及社会与国家福利的共同最理想。」（笔者按：请注意，上述的「我们希望与各宗教联合起来」，并非指「组织上」合并成一个宗教，而是「联合起来」推动仁爱道德，去为世界、为全人类的福祉做点事。）

1990年的「救主的使命」通谕第57号：「交谈的范围很广，而且能有多种形式和表达：从宗教传统专家的交流，或那些传统的正式代表之间的交谈，到对整体发展和维护宗教价值的合作；从分享他们各自的属灵经验，到所谓的‘生活对话’，藉着生活对话，不同宗教的信徒，在每日的生活中，为他们自己的人性和精神的价值，在彼此面前作证，并且彼此帮助依照那些价值而生活，俾能建立一个更公平和友爱的社会。」

Ｅ）回应一同办讲座

进行「宗教交谈」，就会互相分享。对某些道理（例如：爱与慈悲）大家可能有相近的看法，甚至只是不同的表达而已，但也会有些地方（例如：一神论和泛神论，永生及轮回）大家有不同的看法和见解。不同的地方不易相通也没甚么问题，亦无相通的必要。「交谈」之后，我们仍可坚持自己的看法和立场，并向他们传扬福音。

自己体会到天主是神／真理，这固然是千真万确的，但在自己这个有限的人对无限的神的领会上，我们不了解的，极有可能多过我们所了解及所能了解的哩。基督宗教相信这位无限而又超越一切的神主动并亲自将自己启示给人，所以我们知道祂是三位一体，这是佛教、道教等「由人凭理智之光去认识这无限的真理而形成的宗教」所不能洞悉的，可是，我们（即使是神学博士）对三位一体的奥秘又能明白多少呢？对后世教会有极深远影响的大神学家圣奥斯定（即奥古斯丁）都无法参透其中！

大家若是／能（互相尊重地）「交谈」，不是一提到「ｘｘ教」就不说情由地一口咬定她是错，不是一听见人家说个自己不常用的术语便立即认为对方是异端邪说，却能专心（大概还要谦虚地）聆听对方在这个术语（或概念、表达、行为）背后真正想讲出的意思，就知道大家（可能）原来都有相近的看法（例如：佛教的「慈悲」与基督宗教的「爱」；有些教会虽然说耶稣是「两性两位」，但原来她们的意思基本上就是天主教所讲的「两性一位」），如此，则各自（宗教）的理解和经验就有可能使大家对那无限而又超越一切（宗教、语言、概念．．．）的神有更丰富的认识，甚至能互相启发，使大家发现各自的盲点（说基督宗教都会有盲点，并不表示上主的启示不完整，而只是我们信徒水皮，领略得差而已，而且人的脑袋总容纳不下无限的真理），或各自较为忽略之处，例如：东、西方教会都明白救恩「使人从罪恶中释放」（消极）及「使人肖似基督，成为天主的子女」（积极），但救恩的内容实在丰富，我们有时会顾此失彼，西方教会就因为较强调「从罪恶释放」，以致有一段时间，几乎忘记东方教会所强调的「成为天主子女」。交谈之后，就平衡过来。两者其实是可以互补的。

天主教和其他宗教所进行的「宗教交谈」的内容就是就着某一课题，各自发表自己的看法，例如在1/2001初，香港六宗教领袖座谈会就以「宗教界对香港教育的反思与期望」为主题，举行宗教思想交谈会，分享大家对宗教办学的理念和期望。这「香港六宗教」除了（香港的）道教、佛教、孔教、伊斯兰教和天主教外，还包括基督教哩。

大约在1996年，小弟曾参加过一个名为「生死两茫茫」的公开讲座，它邀请了天主教神父、基督教牧师、资深佛教信徒和孔教学者各一名作嘉宾，分享他们对人生、死亡、痛苦和如何关顾快要离世的人的看法和经验，然后有台下发言，再有嘉宾的回应及对谈，这虽不是由香港六宗教举办的定期交谈聚会，但也算得上是一个宗教交谈的座谈会吧。在聚会中谁也没说过一点带有「合并各宗教」色彩的说话。

Ｆ）回应教宗与其他宗教人士一同祈祷

天主教的「宗教交谈」，甚至「例证」所说的教宗与其他宗教人士一起祈祷，都是从「宏观／广义」的角度而言的（详见拙作「宗教交谈（1）」）。

「例证」中提及「拜火教、巫医、拜蛇教」等名字，香港人这些名字难免有点怪模怪样的感觉，不过，她们到底有甚么教义我就不清楚了，也许她们对无限的神／终极的问题远逊于基督宗教及其他大宗教（如佛教），此外，她们是否真的「拜一朵火」或 「拜一条蛇」，小弟也不知道。故此，小弟不敢亦不能只从「拜火」、 「拜蛇」等名字就随便判断他们是一般基督宗教所说的「拜偶像」。

但无论如何，正如「例证」所报导的：教宗明言「praying to the same God」（「宏观／广义」的角度），这次聚会又不是为「合并各宗教」而齐心祈祷和商讨「合并事宜」，而是「为和平」而祈祷。信了主的人难道就不能与其他宗教人士一起做点有益于世的事么？如果有修女和尼姑能够跨越「门派」的阻隔一齐合作照顾孤儿，相信也可算是为充满苦痛的人间加添一份温暖吧！既然如此，那么，教宗与其他宗教人士一起「为和平」祈祷，应该都可谓给充满纷争的世界尽一点绵力吧！

Ｇ）回应「为期四天的宗教合一会议」及Focolare的报导

关于「教皇约翰廿三」和Focolare（其中文名是「普世博爱运动」）那两段报导，小弟不知误解者从那里得来，但小弟相信这些资料（除「宗教合一会议」外）基本上是正确的，不过，误解者对这些资料的理解就似乎有点问题。

「教皇约翰廿三」那段提及「天主教教会认定自己有责任推动全球合一．．．，包括那些不在同一个羊圈的也在内。」此句「推动全球合一」是为了甚么？是为在「组织」上组成一个新宗教，还是为促进人类互爱、四海一家（这种「合一」）及发扬人类的精神和道德价值？可惜，「答案」被省略了，我们只见到「．．．」！

即使那四天的「会议」真的名为「宗教合一会议」，但按天主教在「宗教交谈」方面一贯的立场看来（见上文第14-16点），这里的「合一」也不会是指「组织」上的合一。就连Focolare那段报导内的ecumenical，unity，united world，one等字所指的，也不会是在「组织」上的「统一」，而应是指四海一家、大同世界的幅度。

大家不妨想一想：若别人不在主的同一羊圈内，我们是否就不可以互助互爱、四海一家呢？是否不信耶稣的，就不可以讲和实行「爱」？信了耶稣之后，我们是否就连别人（例如：佛教徒）讲仁爱都不可以接受？如果佛教徒（或没有任何宗教仰的人）做些为社会为人（类）有益的事，基督徒是否就因为信了耶稣（或因为他们不信耶稣），而不可以与他们一起合作？如果我的姊姊信佛，家母病了，我是否就不能与姊姊谈论家母的病情，也不能与姊姊一起照顾家母呢？

说天主教与其他宗教「有所接触」是正确的，这「事」的确发生，要找这类的报导，甚至相片，作为「证据」，相信并不太难，只是这份「接触」却不幸地被吴ｘ光牧师和误解者懂成「进行（在组织上）的宗教合一」。唉！若有人拿着这些「证据」，然后加上自己的曲解来讲论天主教，小弟真担心不清楚底蕴的人会信以为真！

本文最后修改日期：２００２年３月２７日


.-h.宗教交谈 h3.宗教交谈（3）：修女跟佛教法师学东方灵修？！.

--
. | . | . | . | . | .
H.宗教交谈 H3.宗教交谈（3）：修女跟佛教法师学东方灵修？！
1. 误解者多次以李修哲神父所写的一篇文章（下称「李文」），来「指证」天主教现正积极推行全球宗教合一。小弟现先贴出「李文」，然后按自己对「教会本地化」的些微认识，尝试作出澄清。

Ａ）「李文」内容

2. 由于灵修是宗教信仰中非常重要的课题，因此在宗教交谈中自然也成为一个非常重要的项目。在这方面开风气之先的是圣功修女会。而在她们修女中，涉猎最深且投入最多的，就是目前的会长李纯娟修女。笔者在写本文期间，曾专程前往台南拜访，请她谈谈这方面的经验与经过。以下就是访谈的内容：

3. 问：「李修女：我知道你们从事东方灵修的探讨长达将近二十五年，是不是可以请您谈一谈，当日怎么会想到在这方面努力呢？」

4. 李修女：「是为了要响应亚洲主教团的呼吁，建立地方教会。一九七○年我们正筹备召开大会，特别邀请耶稣会中华会省张春申神父在我们大会开幕式中致开幕词。他致词后即将离去时对我们说，要建设地方教会当做的事情很多，不可能一个团体或任何一个人什么都做。他认为我们修会有不少中国修女，所以为什么不从东方灵修的探讨开始以作为对建立地方教会的具体呼吁与响应。同时他说，你们如果不做的话，恐怕别人也要做。当时他只丢下这么一句话就走了。

5. 他走了以后，我们就正式开会。在开会期间，我们对神父的这样一个建议非常认真地讨论与分辨。所以在那次会议中我们就做了一个议决案。就是以探讨东方灵修跟东方灵修相关的课题作为我们修会未来三年的优先工作。接着我们就拟了一系列具体的方案与行动。但是由于我们人数并不多，所以只能以一、二个人组成小组分头进行。当时我是负责刚刚进修会的初学修女，所以就让初学修女对中国哲学与中国经书的认识与了解开始。所以初学修女们就跟我一起到成功大学去听唐亦男老师的课，即老庄哲学。

6. 另外有一些修女则到处去访问台湾各寺庙，探索是否有些寺庙可以让我们去住一段时间向他们学习的可能性。另外一组去各地参观，看怎样能够在我们自己地方设立一个道场。所以我和钟修女、陈修女去了日本，拜访拉萨和何西达两位神父，也去参观拉萨的地方，看到底是怎么做的？

7. 一九七六年年底，我们为自己的修女举办了东方灵修讲习。当时有七十几位修女，包括几位德国修女在内。我们把讲习分成三个阶段，是为让每位修女都有机会参加。我们请了佛教的白云法师，现在在关庙住，请他讲解佛法。请辅大黎建球教授讲佛教在中国。请郑圣冲神父讲德日进。

8. 后来，因为认识了白云法师，而且又是第一位我们接触的佛教法师，他来给我们办讲习，同时教我们打坐。在他的演讲中，不断地谈做为一位修行者，就是要不断清净意念，发挥智能。在当时我不见得完全了解他在说什么。可是到今天我就很懂得他当时在说什么。

9. 事实上，在一九七年五年年底，现在回想起来，可以看出是天主圣神一路在领导着。当时亚洲修女联合会在曼谷举行一次东方灵修讲习会。台湾方面由乌苏拉会的林会长修女和我二人去参加。可以说这个讲习会为我来讲，是对东方灵修的探讨及灵修本位化一个好大好大的鼓励与肯定。虽然个人内心中早有这样的一种向往与想法，但无法肯定这就是教会的方向。但在这次研习中有三位主讲人，第一位是威廉．蒋士敦(William Johnston,S.J.)，他是在东京上智大学的教授，也是世界闻名的神修作家。

10. 第二位主讲人是日本道明会押田神父。他就非常的不一样。可能因为他本身就是东方人吧！在他的整个演讲和教导中，就非常具有那种东方师傅当头棒喝的味道。

11. 第三位主讲人范达娜修女，她是一位来自印度宗教传统的修女，讲的每一句话都能非常引起每一位的共鸣。我觉得非常的震撼。押田神父讲许多话我们听不懂。就像是旷野的呼声，把你的意识给敲醒了，就是有这样的韵味！而范达娜修女则不是，她把很多很多自己对基督的信仰，在非基督宗教的国度里，让基督信仰扎根。所以她演讲的主题是「基督、文化与亚洲修道人的培育」，非常的好。所以让我感觉到参加这次的讲习就如沐浴在圣神的春风里的那种喜悦。回来之后我深深地认清了这就是我们要走的方向没错！

12. 按着我们分头进行。进行到某一个阶段，我就带着初学修女到彰化大城乡的古岩寺白云法师的地方去住。当时在那边有男众也有女众。本来预定住四个礼拜，每天早上跟他们一齐诵经、早祷，打坐完之后，我们又在寺庙楼上做我们的早祷和唱圣歌。后来因故提早一个礼拜回家。我当时也许由于很渴望多学习佛学与与佛法，所以感到并没有多大的收获。但却也看出在往后所接触到的法师中，以白云法师比较开放，而且也对天主教非常友善。后来罗光主教也邀请他去辅大授课。从此之后，我们仍陆绩跟他有来往。他也会偶尔带些年轻弟子来我们这里用午餐。修女发愿时我们也邀他

13. 目前，圣功修女会已拥有一座可以容纳四、五十位的静坐处所，高大而宽敞，与一般寺庙中的设备几乎没有两样。每天清晨，修女们怀着一颗属于中国人的心，透过东方的静坐，在宁静中去体会天人合一的神秘与乐趣。

14. 该会不但自己身体力行，而且更进一步地把她们研究的成果拿来跟国际人士分享。一九七八年，在台南圣功修女会举办过一次专为神职人员的国际性会议。由圣功修女们负责议题的内容。在议程中除了安排大家实地去参观台南具代表性的道庙外，演讲内容也多是与中国灵修有关的课题。计请佛教的晓云法师主讲『禅宗』，在日本钻研多年的押田神父讲解「基督徒的禅』，同时也远从印度邀请来一位修女跟大家分享「印度瑜珈与天主教的祈祷』。这种颇具地方色彩又具规模的研习会，的确令与会者大开眼界，得以一窥中国灵修精神的堂奥。

Ｂ）小弟对误解者的回应

15. 听见修女们说「上老庄哲学课，跟佛教法师学习东方灵修、佛学、佛法，打坐（或静坐）」等等，实在难怪持「狭义」角度看信仰事情的误解者会那么光火。小弟从未与李纯娟修女交谈过，但对「教会本地化」（或称「教会本位化」）有丁点儿的认识，或能在此作一点澄清。

16. 李修女说她们为了「响应亚洲主教团的呼吁，建立地方教会」，并接受了张春申神父的建议「从东方灵修的探讨开始」，所以她们便前去上老庄哲学课，跟佛教法师学习东方灵修、佛学、佛法，打坐等等。她所说的「跟佛教法师学习佛学和佛法」大概应该不是学习泛神论、轮回这些有关「教义」方面的事，而是「东方灵修」，这从所她提及的「白云法师演讲内容」（见下一点）可见一斑。

17. 诚如「李文」所言：「灵修是宗教信仰中非常重要的课题」！它的范围也很广阔，祈祷是灵修，修身操练品格和生活态度也是灵修。李修女说：「白云法师．．．给我们办讲习，同时教我们打坐。在他的演讲中，不断地谈做为一位修行者，就是要不断清净意念，发挥智能。」打坐祈祷固然是灵修，「不断清净意念，发挥智能」这些修身的态度和方式也是灵修的一部份。

18. 的确，李纯娟修女及其圣功修女会所作的，就是在灵修方面的本地化工作，原来这已在《越界重逢》（李修哲着，台南：闻道出版社，1998，再版）第95-96页中明言。「李文」原来亦是刊载于此书第120-124页！第95-96页提及张春申神父建议她们参与这个灵修本地化的行列，她们同意了，其后两年她们举办了多次灵修讲习会，除邀请天主教人士主讲外，「甚至为了实行宗教交谈，也敦请了佛教的男女法师。有人也知道，她们曾留位寺院，为了学习祈祷的方法。」请留意，她们学习的是「祈祷」，不是佛教教义。她们这样「宗教交谈」，是为灵修本地化，并非为促进天主教和佛教（在组织上）&#

19. 要「建立地方教会」，不只是在某地区传扬福音，最终也要将这个信仰「本地化」，即以当地的文化表达出来，例如：将圣经由外文译成当地语文，就可谓「本地化」的一个工作。为何要「本地化」呢？因为「信仰」（包含神学和灵修等等）就是天主与（不同民族的）人的相遇，每个民族理应而且可以用自己本有的文化来表达这份人神的相遇，并用自己本有的方式、进路来接近天主（其它民族的方式、进路当然也有其价值），所以每个民族（或地方教会）可以各有表达的「方式」，当然，表达出来时应与教会二千年来的信仰在「内容」上一致和一脉相承。这个「内容相同，（

20. 基督宗教自欧洲传入东方，总带有多少西洋的文化味道。西方较着重理性、系统和分析，讲解信仰（或神学）时都会借用西方哲学的概念和词汇（例如三位一体中的「位」和「体」），祈祷时多是与天主对谈或唱圣歌，这一切固然是好的，亦无需摒弃，但与东方人较为着重心灵、（人际）关系和感性的文化和进路，的确有些分别。

21. 例如中国文化认为「天地有情」，最高的理想就是「天地人的合一」，孟子说一个人培养的那份浩然之气、正气（即至大至刚的正气），是可以与天地之间的正气、灵气交流的。在中国的古典籍里，提及人要参与天地的创造，化育万有，天命（这里的「天」不是天空之意，已像一个主宰、至上神）给我们的人性就是要我们「参天地之化育」，人要发挥「天」的仁心，好能「民胞物与」（这就是将万物变成一体，意即对待所有人犹如你的兄弟姊妹，将所有的万物都当作好象是你的同胞那样看待），这是多么大、多么宽广的宇宙情怀。这种追求「天人合一」境界的中国文化和进路

22. 又例如西洋画全幅都充满灿烂夺目的色彩和图案，不会有丝毫的空白，但中国水墨画则常有不着墨的空白之处，表达出人与景物交融，「两忘烟水里」，天地的灵气与人之间那种生命的气息彼此交流相通，透过「空白」，又予人「言有尽，意无穷」、「无声胜有胜」的广阔、深邃（甚至无限）意境。「天地人合一」既是中国文化很深的信念和渴望，在水墨画这些艺术的表达上，自然都会流露出来。

23. 佛教早过基督宗教传入中国，禅宗更在中国落地生根，溶入中国文化，它不着重理性分析，却常以故事（甚至默言不语）来启发听众，去体会生命之道。小弟没直接跟随佛教法师学打坐，但一些跟过他们学打坐的神父也曾教过小弟，有时，我们（香港天主教）在一些讲座开始时，或在避静（灵修营）中，负责带领祈祷的神父（或修女或教友）都会用打坐（或静坐）的方式作为祈祷。做法很简单，放松自己，注意呼吸，不用发声，然后体会自己就在那位无限而又超越一切，兼且「无处不在、处处都在」的天主的怀抱中（参阅圣咏／诗篇139:1-12），亦可随着呼吸，慢慢地、轻声地不断

24. 在这里，顺道谈谈天主教「烧香」和摆上「中华历代先祖」神主牌的问题。在香港，很多时在弥撒中会向圣经、祭台、十架、圣像、圣体献香（用西方「摇吊炉」的方式），以表示尊敬，在除夕年三十晚的弥撒里面，临近尾声时，通常会有「敬祖」的仪式（因为记念祖先和慎终追远也是十诫中「孝敬父母」这条诫命所包含的思想），在祭台侧近摆放「中华历代先祖」神主牌，然后祈祷并「摇吊炉」献香，有些圣堂则采用中国文化常用的「上三柱香」方式来献香，这是一个「本地化」的做法和尝试。「烧香」只是「方式」，「意义」是「敬祖」，不是一般中国人所讲的「拜神」

25. 台湾的罗光主教邀请白云法师到天主教的辅仁大学授课，香港天主教的圣神修院神哲学院哲学系中的「佛学」一科，也是请佛教人士前来讲授的，小弟在80年初参加为期两年的「教理讲授」训练班，学习如何给慕道者讲授要理，当中「亚洲宗教简介」一科，就请来佛教一位居士和伊斯兰教一位教长前来现身说法，给我们介绍他们的宗教信仰。

26. 小弟很欣赏这个做法，因为由该宗教人士介绍该宗教的内容，应该会较为客观和准确。在此，恕我得罪讲句，有许多由基督教徒执笔、介绍其它宗教和教会的书籍或文章，我是不敢尽信的。所以当我想认识摩门教和耶和华见证人的信仰是否真的有甚么问题时，小弟都前去拜访他们，与他们交流讨论。

27. 小弟还清楚记得我第一次去「耶证」的经验，那次他们在主日下午举行聚会，未去之前小弟心中已感困惑，不知应怀着甚么态度去参加，去「锄」他？还是怎样？当日早上弥撒中我问了天主，弥撒后归家途中，还在过马路时，忽然有个念头闪出来：「先虚心听他们说！」小弟心中立时辖然开朗，平安喜乐油然而生，这的确是个正确态度，小弟相信这是天主俯听了我的祈祷，给我指引。那天下午，小弟（尽力）放下自己固有的看法，虚心聆听他们所讲的，并尝试从他们的角度，了解他们的看法和真正要表达的意思（尽管在聆听交流讨论的过程中，他们有些观点我是不同意的）。

本文最后修改日期：２００３年４月４日


.-h.宗教交谈 h4.宗教交谈（4）：神的存在无可推诿.

--
. | . | . | . | . | .
H.宗教交谈 H4.宗教交谈（4）：神的存在无可推诿
误解者引述罗1:19-25，结论出「人犯罪离开神，绝不是出于无知。人在明知神的永能和神性下，若按良心行事寻求，绝不会把真神当蛇、树、佛像，进而拜偶像、拜蛇、拜树的罪中，所以，不会有人处身在其他宗教里，却是‘信’主得救。」小弟尝试在此回应一下。

首先，小弟不知误解者所引述的罗1:19-25是那一个版本，我手上有的是连基督教学者都认为译得准确的思高版圣经，这是天主教华人教会内很通用的一个中文译本。罗1: 20-25大家的翻译很接近，但罗1:19的思高版这样翻译：「因为认识天主为他们是很明显的事，原来天主已将自己显示给他们了。」这与误解者所引述的版本「神的事情、人所能知道的、原显明在人心里。因为　神已经给他们显明」像有点出入。

在思高版，人能认识的是：「天主」（天主，即神之意）。按小弟粗浅的理解（也许是理解错了），在误解者所用的版本，尤其是经他的「应用」（或是诠释）后，人能认识的是：「他所能认识的一切事，包括对于神所能认识的一切」，意味着人已能知道「全部」，连对这个神和其他事情都有100％的、透彻的认识／认知，丝毫不会懂错，丝毫不会不知，以致没有「错误良心」（即误将对的看作错的，或将错的误看成对的）的可能，因此，他可以结论说：「人犯罪离开神，绝不是出于无知。．．．」

罗1:20思高版是「其实，自从天主创世以来，他那看不见的美善，即他永远的大能和他为神的本性，都可凭他所造的万物，辨认洞察出来，以致人无可推诿。」的确，由宇宙的秩序和美丽，人不但能知道有神的存在，而且可以认出这个神是美善的。要有这种认识并不算难，以人的本性当可认出，所以「为他们是很明显的事」，因此，天主教梵二大公会议基于罗1:19-20指出人可以凭理智之光认出有神的存在（参阅「教会对非基督宗教态度宣言」第2号），而且认出一些真理，但不是全部，因为即使人没犯罪，他的理智也不能了解无限的神和真理，更何况（犯罪后）理智（如同良心一样）是可以受蒙蔽的哩。

当然，我们不排除有人故意拒绝天主，或将天主歪曲而成为偶像，或所谓「拜神信神」实在就不是诚心追寻终极真理／天主的。时至今日，仍然有人拿钱财名利权势当作天主，亦不乏以宗教之名敛财，也有人所谓「信神」，根本就是把神当作阿拉丁神灯里的大力士，叫他满足自己「妻财子禄」的欲望。

但世上也确有真诚地追寻神或真理的（神本身也是真理的化身）。孔子很棒，洞察「上天」－－这个老天爷，有好生之德，宇宙充满着生生不息的生命力及世间的美善；老子体会到顺应自然的重要，亦经验到在宇宙之间有一个超越人所能完全明白的「道 」，老子不知祂的名字，就称之为「道 」（道德经：．．．道可道，非常道，名可名，非常名．．．； ．．．迎之不见其首，随之不见其后．．．； ．．．有物混成，先天地生，寂兮寥兮，独立不改，周行而不殆，可以为天下母，吾不知名字之曰道，强为之名曰大．．．），许多圣贤先哲对真理、对神都各有（局部的）领会，于是渐渐形成自己的宗教或宗派。

这些真诚地追寻神或真理的宗教，天主教认为他们的了解都是不完整的。唯有这位神亲自启示祂自己，人才有机会圆满地认识祂。但即使基督宗教有上主的启示，但有些地方（例如「三位一体」的奥秘）我们也会蒙胧不清。

如果人的理智（或许及良心）能如上文第3点所言「100％的、透彻的认识／认知，丝毫不会懂错，丝毫不会不知，以致没有‘错误良心’（即误将对的看作错的，或将错的误看成对的）的可能」，那么，人不信耶稣，当然是有罪的，可是人的理智（和良心）是这样吗？不要说无限的神和真理，就算我们对日常普通的小事，都经常懂错啦！

所以，这些不是「明知」（100％、彻底的「知 」）天主，而又「故意」不拜祂的人，他们只是「搞错了对象」或基于人的理智有限而未能100％、彻底地认识天主而已，他们其实是在追寻这个宇宙的真神（即基督徒所相信的天主）哩！若他们都要被定罪，那么，与那在十架上仍为钉祂的人祈祷「父啊！宽赦他们罢！因为他们不知道他们做的是甚么」的耶稣（路23:34），如何配合、协调？不要忘记，「天主的看法与人不同：人看外貌，上主却看人心」（撒上16:7），祂也「认识众人的心」哩（宗／使1:24）。

而在「因信成义／称义」的讨论中，拙作所讲的「无名基督徒」，都是指「搞错了对象」这一种，不是「明知故意（兼且没错误良心的可能）」不拜天主那种。

    本文最后修改日期：２００１年４月１日


.-h.宗教交谈 h5.宗教交谈（5）：四面佛个案所引发的问题.

--
. | . | . | . | . | .
H.宗教交谈 H5.宗教交谈（5）：四面佛个案所引发的问题
1. 误解者表示佛与耶稣明显不一样，怎能说信佛的人内心其实就是信耶稣？！他又引述一对夫妇信了四面佛，受邪灵骚扰达三十年之久，心中没有平安，更遑论「得救」，后来他俩夫妇信了主耶稣，生命才得以改变过来。误解者以此个案证明信其它神祗有别于信耶稣。他又认为若有人寻求神／天主，祂怎不知道？若人真的继续寻求神，神／天主是会叫他们寻见的。祂怎会不带领这人归向祂，而让他「认错对象」追随了其它的神祗？

Ａ）请先明了「客观」和「主观」，「明知故犯」和「认错对象」的分别

2. 这些认错对象的人，可能误将佛（甚至一棵树）当作神，即在「客观上」他们的信仰「对象」（佛，或一棵树），与基督徒所相信是神的天主（包括圣子耶稣），是不一样的（佛或一棵树，与耶稣在「客观上」当然不一样啦！是两个being），但这些认错对象的人，在他们心中（即在其「主观上」）是（想）信那位无限而又超越的真神，只不过是在「客观上」他们的对象错了。天主明白他们的心（参阅撒上16:7，宗／使1:24），正如误解者所说的：「有人寻求神／天主，祂怎不知道？」清楚划分这个「客观」和「主观」的分别，将有助我们的讨论。

3. 为方便以下及以后的讨论，那些「明知天主（天主，即神之意），明知耶稣是真神，而又故意不信祂、不拜祂、不跟随祂、不接受、不走近、不寻求祂」的，小弟称之为「明知故犯」，「那些真诚地追寻神和真理的宗教，只是因为搞错了对象或基于人的理智有限，而未能信从那无限而又超越一切的天主和真理」的，小弟称之为「认错对象」。

Ｂ）若那对夫妇在「主观上」是信真神，为何三十年之久没有平安？

4. 人信四面佛，通常是为「妻财子禄」上的利益（那个见证个案也是如此），这其实有点儿不在本文及「因信成义／称义」的讨论范围，因为在拙作「宗教交谈（1）：宏观角度下的反省及耶稣对「异教徒」的态度」第2点及「不信主的能得救吗？」第2点就界定了之后所要讨论的「其它宗教」（或「不同的宗教」）是指那些「正派的宗教，即导人向善，迈向真善美，与人探讨人生的真谛的宗教」，拙作所提及的「宗教」都是指这些「真诚地追寻神和真理的宗教」，根本就不是「四面佛」那种。在「因信成义／称义」的课题上，我们不是讨论「明知故犯」的能否得救，若「明知故犯

5. 可是，就算那对夫妇「主观上」信真神，但「客观上」信了四面佛，结果在未信耶稣之前受邪灵骚扰达三十年之久，没平安啊！那如如何呢？小弟响应之前，先让我先借用佛教两个词汇：「迷信」和「智信」。「迷信」大意是不问情由，不理三七廿一，总之是佛讲的，就甚么都对，甚么都行，即使说了一些很不合情理的东西，都照样认为是对的，这种态度是很偏颇、很盲目地去相信。「智信」则刚刚相反，是怀着开明的态度去相信，去接受，遇到不合情理或疑惑的地方，会寻求合情合理的解释。

6. 误解者认为：「若人真的继续寻求神，神是会叫他们寻见的」，这句说话就像「若人看圣经，神会叫他明白圣经的说话。」我不否定这两句说话，但事实摆在眼前，即使在基督教的圈子里，被公认为异端的教会，有！教人饮双氧水的教会，有！过份强调世界末日，甚至带领教众一起自杀的教会，有！偏颇得不合情理的教会，有！而且她们都说自己信耶稣和圣经，甚至都会说出上述两句话。

7. 一般人信主的过程是这样的：朋友带我去布道会，或在街上有人向我传福音，我信了，自然都返那间教会了，但我通常不会先去查考那间教会有没有问题（例如：问问人她是否异端，是否过度强调末世，是否会教人饮双氧水，是否偏颇．．．），返了教会之后，我渐渐受这间教会的熏陶，对圣经、对神、对人生的了解和看法和取向和立场和价值观．．．，都承袭着这间教会的。我固然是信耶稣、信真神，但也得看我「好不好彩」入了一间怎样的教会。两个性格相近的人同时信主，一个入了一间「智信」的教会，另一个入了一间「迷信」的教会，或一个入了正统教会，一个入了异端教会，&Ccedil;

8. 所以，一个「主观上」真心信耶稣的基督徒，「客观上」可以入错一间有问题的教会，而弄得「十八般湿滞」；同样，如果一个人在「主观上」真心信那无限而又超越的神，但在「客观上」认错对象，误信四面佛或一些不良的宗教，他走他的人生路时，都不会怎样轻快，甚至会问题丛生，享受不到「信真神」应有的平安喜乐。

Ｃ）怎样知道自己是真的走近了天主？

9. 那么如何得知自己所信的是真神，及所加入的教会是真的领人接近天主呢？耶稣说得好：「好树结好果子，坏树结坏果子，可凭他们的果实辨别他们。」（参阅玛／太7:17-20）所谓近朱者赤，近墨者黑，天主本身是爱，也是真、善、美，（愿意）走近祂归向祂的人很自然会受祂同化，日益肖似祂是正常的后果。

10. 好的教会就帮人活得更起劲，活得更精彩，更能面对人生顺逆，对未来更有希望，胸襟更广阔，更豁达包容，更通情达理，更慈悲仁爱．．．，用圣经的说话就是活得「更丰盛的生命」（若／约10:10），充满「圣神的效果（圣灵的果子）」（迦／加5:22-23a），「肖似基督」云云。

11. 若某人加入某个教会后，反而变得固步自封，钻牛角尖，充满执着和偏见，自以为是，常怀敌意．．．，若非个人因素所致，大概就是这个教会只能在「名义上」帮人走近天主，「实际上」却帮不到人真正地走近祂、肖似祂。

Ｄ）会有人看不出自己只是在「名义上」走近了天主吗？

12. 但又会不会有人虽然拿着圣经或一些「好树结好果子」原则，却仍看不出自己只是在「名义上」走近了天主呢？小弟相信会有。大概金庸笔下《倚天屠龙记》里的灭绝师太也可算是个典型例子／比喻吧！她是出家人，佛门弟子，更是一派之主（名门正派，宗派），却厉言疾色，对付异己毫不手软，手段辛辣的程度恐怕比起被她口口声声称为魔教的明教中人，有过之而无不及。但她完全不以为意！唉！相信在基督徒（不论任何教会）之中也会有「灭绝师太」的。

13. 人人都有自己的盲点，如果我们不虚心自省，不肯跳出自己的框框和观点，不肯接受他人的意见，不肯与外界交谈，却自以为是，那么，即使耶稣亲自向自己解说，也无济于事！不是吗？法利塞人就变成了开眼的瞎子（参阅若／约9），多么可惜。但愿他们和「灭绝师太」只是怀着「错误良心」而已，因为真是「盲的（看不见的）」，没罪（参阅若／约9）。

14. 要虚心自省，要跳出．．．不自以为是，并不容易！信上帝的法利塞人，信了耶稣有恩宠（grace）的人都不易做到，小弟自问就经常撞板。彼此宽恕，努力包容吧！唯有天主才这么好，祂自己无罪，却能体谅有罪的人的软弱，祂的心真大得令人感动！我们会犯罪，却不能包容别人的罪，即使连一些与自己不同的看法和表达都包容不来。「（软弱）罪人」之名，我们当之无愧。

本文最后修改日期：２００３年４月４日


.-h.宗教交谈 h6.宗教交谈（6）：「分别为圣」的两个进路.

--
. | . | . | . | . | .
H.宗教交谈 H6.宗教交谈（6）：「分别为圣」的两个进路
小弟估计可能在「宗教交谈」的讨论上，背后都涉及误解者和小弟（或天主教）对「分别为圣」的不同理解。

如果小弟没懂错的话，相信误解者会较着重从「人际关系」的角度来看「分别为圣」，即认为（或强调）「分别为圣」就是不要与异教徒在一起，「在身体（的交往）上」要保持距离，这也是旧约厄斯德拉／以斯拉和乃赫米雅／尼希米（厄上／拉10，厄下／尼13:23-27）所有过的做法。

天主教（至少在香港）不及基督教有「分别为圣」这么清晰的好词语，幸好也有这个思想，它常是含蓄地表达出来。在弥撒讲道中经常强调在世俗中生活的信徒要有爱，生活要有福音精神，即「在思想和精神上」不受世俗的取向和价值观同化，我们可以说天主教看「分别为圣」时，会较强调「思想与精神」的角度，有点像中国人所说的「（要）出于污泥而不染」，这也配合耶稣在若／约17:15所说的话：「我不求你（指天父）将他们从世界上撤去，只求你保护他们脱免邪恶。」和罗12:2所说的「你们不可与此世同化，反而应以更新的心思变化自己．．．」（1980年代整个香港天主教展开为期数年的大型「更新」运动，就是以这节圣经为出发点）

尽管新约远胜旧约，旧约仍有其价值。如果某人对自己的（宗教）信仰只是一知半解，那么，大概是不宜与其他宗教人士走在一起交流和讨论信仰的（「人际关系」角度），因为的确有被「搞乱」（信仰）的危险，而且自己亦没有甚么（信仰）内容可与人交流和讨论。若他肯定自己的信仰并对它有一定的认识，那么，就无需回避与其他宗教人士一起交流和讨论了（「思想与精神」的角度），只要是互相尊重、开明、开放地进行，交流讨论可帮助双方对那无限而又超越的神，有更丰富的认识。梵二《教会对非基督宗教态度宣言》第2号就指出，在「不摒弃其他宗教里的真的圣的因素」之余，「天主公教在传扬，而且必须不断地传扬基督，祂是‘道路、真理与生命’（若14:6），在祂内人类获得宗教生活的圆满，藉着祂天主使一切与自己和好了。因此，教会劝告其子女们，应以明智与爱德，同其他宗教的信徒交谈与合作，为基督徒的信仰与生活作见证，同时承认、维謢并倡导那些宗教徒所拥有的精神与道德（按：请留意，是「精神与道德」，不是汛神论和轮回），以及社会文化的价值。」

「人际关系」和 「思想和精神」两个角度各有其作用，它们其实是一个银币的两面，可以互相补足、彼此丰富，无需对峙（看见「字」的批评对方看错是「公仔」）。

    本文最后修改日期：２００１年４月１日


.-h.宗教交谈 h7.试从圣经给「宗教交谈」作点补充.

--
. | . | . | . | . | .
H.宗教交谈 H7.试从圣经给「宗教交谈」作点补充
有位朋友表示在「在圣经中找不到有关天主教这种‘宗教交谈’的教导！反而看到主吩咐我们离开异族所拜的神，单单事奉祂！」使我想起在「宗教交谈」一项的多篇拙作中，的确是缺少了一篇以圣经为主的讨论。现试从圣经经文作少少补充，或者这也是多篇拙作的一个撮要、总结。

新旧约圣经写成的时候，有其背景，那时天主要教导人们认识祂才是唯一真神，当然会像那位朋友所说的：「吩咐人离开异族所拜的神，单单事奉祂！」但从圣经不少经文，也可结论出那些本意是诚心寻求世上唯一真神，却因认错对象而不识雅威／耶和华的宗教，天主是不会不向他们施恩的。

洪水灭世之后，全世界只剩下诺厄／挪亚一家，天主对诺厄／挪亚和他的儿子们立盟约（创9:9-17），这盟约对他们「未来的后裔」都有效（创9:9），这表现出天主向各民族展开救恩计画。后来，在众多民族中，天主只拣选了年老无子的亚巴郎／亚伯拉罕（创12:1-4），赐他后裔，形成以色列民族，并由这个与天主缔结了旧约的民族中诞生救主耶稣。

那么，亚巴郎／亚伯拉罕以外的其他民族如何？天主与诺厄／挪亚所立的盟约对他们还是有效的！在小弟印象中，圣经并没说过因为祂与以色列子民立了旧约，而将与诺厄／挪亚所立的废除，「愿意所有的人都得救」的天主（弟／提前2:4）并不拒绝向以色列以外的民族施恩。这些也蒙主恩的非以色列民族，因没有天主的拣选和启示，他们不像以色列人一样，能清楚认识世上唯一的真天主／真神。他们固然有些是存心并且故意地将一些受造物当作真神／真天主来信奉，但不能否认他们不乏诚心寻求真理（包括正视人生及认真地关注终极问题）的，例如「正信的」佛教。小弟不排除在佛教内会有夹杂着迷信或民间信仰的成份的可能性，却也不能否认在佛教内也有诚心寻求真理的元素（虽然它们与基督宗教所持守的不同），这就是小弟所指的「正信」。

人可以凭理智从万物认识有一真神的「存在」（参阅罗1:19-20），但即使在旧约时代的以色列有上主的启示，仍不能明白这位真神的本性（例如：不知祂是三位一体，不知祂原来就是爱，还以为祂只会公义地报复人），新约时代的基督徒亦未必能够完全洞悉天主及其启示（保禄／保罗在格／林前13:12就说：「我们现在是藉着镜子观看，模糊不清，到那时，就要面对面的观看了。」另参格／林后5:7）何况是其他没被天主拣选，没被祂赐予启示，结果只凭自己诚心对真理和这唯一真神的领会，而形成不同宗教的民族哩！在这些民族中的不同宗教，对天主的认识当然会较以色列民族和基督宗教不清楚及不完整，甚至在表面上能认错对象（例如误以为佛才是真神），但在他们心内，其实也可以是诚心追求着这位对他们来说是「未识之神」（参阅宗／使17:23）的真神－－三位一体的天主，所以，在其内心而言，他们仍是追寻并跟随着真神－－三位一体的天主，因为世上只有三位一体的天主是唯一真神嘛（参阅罗3:29-30）！

明知三位一体的天主是真神而坚拒不接受的，当然是远离了祂，并且自我排除于天主的救恩之外（即不得救），但那些诚心追寻这位真神却只因没蒙主拣选和启示，以致对天主的认识不完整，并认错对象的其他宗教，他们的情况是不同的。他们没有这位天主藉梅瑟／摩西所赐的「法律」（梅瑟／摩西法律不仅是诫命，还包含着对天主一部分的认识），「但自己对自己就是法律。如此证明了法律的精华已刻在他们的心上」（罗2:14-15），「认识众人的心」的天主（参阅宗／使1:24，撒上16:7）既按不同的人的情况作出相称的要求和审断（参阅路12:47-48），按理祂不会不分青红皂白地把「因为对天主的认识不清楚不完整，以致在表面上认错了对象，但内心却追寻这个三位一体的真神」的宗教（简称为「不完整」的宗教），跟那些「明知祂是真神而故意拒绝」的宗教，同一看待。

当然，这些「不完整」的宗教也需要基督的救恩，他们始终需要基督直接的光照，因为基督是唯一的救主（参阅弟／提前2:5及4:10），如果其他宗教能给人「传送」救恩（他们自身产生不到救恩，不能使人享受天国），这救恩也必从基督而来，他们帮人「准备」去接受基督的救恩，但若时候未到－－他们未能认清基督是真天主，天主也不会对他们不施恩的。

耶稣对那因承袭祖先「不完整」信仰，而被以色列人视为异端、异教徒的撒玛黎雅妇人，也都相当接纳哩！祂怀着尊重的态度跟她分享、（作宗教）「交谈」（包括「永生的水泉」、「该在那里朝拜天主」等宗教课题），最后引渡她认识了真天主（若／约4）。撒玛黎雅人的「不完整」信仰「准备」了他们，使他们容易「去到」基督那里，同样，发扬友爱善意的宗教也「准备」了人跃进基督「彼此相爱、爱仇」的真理。

小弟写这篇文章并非要说服别人转入天主教，读者不同意亦无所谓。作为分享、讨论，如果读者认为所有非基督宗教都是要一律加以排斥的，那么，你不妨想想：在耶稣降生救世以前的佛教徒，能否得救，又如何得救？（他们无缘认识天主，并非他们的责任）如果他们能够得救的话，那么，他们的宗教（佛教）有没有正面的价值和意义呢？那又是甚么价值和意义？

本文最后修改日期：２００１年９月１２日


.-i.基督教弟兄姊 妹的分享 i1.不要盲从附和一些人说天主教是异端.

--
. | . | . | . | . | .
I.基督教弟兄姊 妹的分享 I1.不要盲从附和一些人说天主教是异端
（本文的作者大黄傻猫GARFIELD，自小返圣公会学校，信主后在浸信教会受浸，一直是浸信会会友，现在教主日学。承蒙允许刊载此文，特此鸣谢！）

如果一路以来，有人不断告诉你天主教是「异端」，或者说天主教徒鼓励人拜圣母、教皇无误等，我以一个信了十多年福音派（浸信会）信徒的身份告诉大家，就算你不认同天主教，也不要参与这个用谎言和诬蔑说话攻击其他人的卑鄙污秽行动。

比如大家都知道摩门教是天主教和新教都公认的异端，大家会不会捏造谎言，说他们摩门教内部是「乱伦」、「杀人作献祭」（以上全部是假设）？不会的，无论我们如何看对方，诚实的基督徒对于他们的批评必须基于事实。

但是，我在不少批评天主教的网页里看到的所谓「天主教」，大部份的指控都是基于误解。比如，这个http://www.geocities.com/hk5760，对天主教的指控大部份资料不过是不加查究的转载。网页负责人的做法很不负责任，也把大部份新教徒陷于不义，也误导人以为所有新教徒都是如此看天主教。另外一个onchristianity.tripod.com的资料同样是偏见的。

我发现，新教徒里面的，极其量是承认和天主教在教义上有分歧，但是分歧不是大得如这些网页所宣称的。例如梁家麟博士、罗锡为牧师都不把天主教视为异端。就连更新资源出的《信徒疑惑四百问》，都不把天主教视为异端，说「我们无权将主内同一信仰的弟兄当成敌基督」。世界信义会联会（Lutheran World Federation，www.lwf.org），圣公会、世界改革宗联会（World Alliance of Reformed Churches，www.warc.ch）也积极和天主教对话。

我以上所说的网页，所达到的目的，不是宣扬福音，而是「丑化」了福音派、丑化了新教，也误导人。这类网页的立场完全不代表基督教。这个网页和一些和它类似的网页的效果，不过是告诉人，「基督教」（这个网页网主心里面的基督教）是个用谎言打击异见、反文化、对一切流行事物「疑神疑鬼」的怪胎。

一些新教（基督教）里面对天主教的评论：
梁家麟博士（宣道会）：反对把天主教称为异端，认为只是教义上分歧多，以至未能和其他新教宗派合一《信仰答客问==基道书楼》（新教间宗派也是因为教义不同而继续分开）。同样在他的著作《基督教史略》（更新资源）也有相同说法。

梅智理博士（浸信会，香港浸神教授）：在著作《丰盛的敬拜》，把天主教的弥撒和各宗派的敬拜（东正教、圣公会等）比较，列为六大崇拜瑰宝。

罗庆才博士（浸信会，香港浸神教授，现在美国进修）：在《圣经无误的再思》出文（韩大辉编，Emmanual Community）和天主教神学家同等交流神学。Emmanuel Community是天主教出版团体。

信义宗（Lutheran）：LWF（Lutheran World Federation）和天主教签署「因信成义」联合声明，虽然信义宗内部不是所有人认为声明是理想的，但是愿意继续为和解努力。连最保守的美国密苏理州路德会（香港路德会的差会），Lutheran Church Missouri Synod（LCMS）也称呼天主教徒为Fellow Christians。

浸信会神学者刑伟林博士称呼天主教神职为「同工」（《浸信会的信仰根源和特色》的序言，香港浸信会神学院出版）。

Scott Hahn：改革宗Presbyterian牧师，在美国顶尖福音派基督教神学院Gordon-Conwell 的博士学位，和妻子双双由新教改投天主教。

罗锡为牧师的书，《剖析异端邪教》(道声出版，第四版) 也没有把天主教列为异端。

有位弟兄批评我，作为基督徒，何必要如此「卖力」的维护天主教？我做的不是维护天主教，而是维护新教（基督教）的名声。香港的基督徒，因为有个别的在网上恶意用谎言攻击天主教的行为，已经令其他基督徒名声败坏。

在新教、天主教和非基督徒中，这些人的言行已经使基督徒等同是用压制、欺骗、谎言、征讨手段、散布宗教仇恨来宣扬宗教的「原教旨主义分子」、「十字军」。

「使人和睦的有福了，因为他们必称为神的儿子。」（太五9）就算你不认同天主教，也请用诚实、和平的方法去做：do it with integrity and humility. How foolish I've been in attacking the faith of Roman Catholics with the same kind of blind arrogance exhibited by some Chinese pastors with family name吴。as Bible Christians， and admit that we have never been able to take Catholics seriously as fellow-believers，mostly because we have never allowed ourselves to be exposed to a sustained presentation of the biblical basis for Catholic beliefs. Nor had we give Roman Catholics a fair chance to defend and explain for themselves.

我们选择相信抹黑天主教的说话，也害怕替他们讲句公道说话，因为就是害怕那些恶意攻击天主教的「原教旨主义者」的非理性压力、害怕一旦说了些对天主教和善的话，就被他们「原教旨主义者」攻击。

记住：「原教旨主义者」没有权利代表你，也没有权利代表你去攻击天主教。如果你们不赞同他们对天主教的攻击，just speak up。不要对他们的行为沉默，更加不要和他们同流合污，以免败坏了基督教的名声。

本文最后修改日期：２００１年６月９日


.-i.基督教弟兄姊 妹的分享 i2.介绍一些基督新教的宗派.

--
. | . | . | . | . | .
I.基督教弟兄姊 妹的分享 I2.介绍一些基督新教的宗派
（本文的作者大黄傻猫GARFIELD，自小返圣公会学校，信主后在浸信教会受浸，一直是浸信会会友，现在教主日学。承蒙允许刊载此文，特此鸣谢！）

基督教，按香港通俗的说法，其实指新教或者更正教（Protestantism），而当中包括了一些十六世纪反抗罗马教廷的国家教会、后来的福音派和灵恩派，以及一些脱离传统宗派的独立教会（例如平安福音堂、追随中国著名信徒倪柝声路线的香港教会、香港神的教会等）。新统计，自十六世纪宗教改革运动以来，全球有二万个宗派。

大体来说，新教，Protestants，其实最早是只有马丁路德（MartinLuther）在十六世纪宗教改革（Reformation）运动产生的群体。他们又名抗议宗，或者名抗罗宗，天主教的书教「誓反教」。这个运动很快席卷欧洲。马丁路德其追随者发展的宗派，主要代表是「信义宗」（又叫路德会，Lutheran，虽然路德本人不想他们用这个称呼，「信义宗」是华人给的名字，很贴切）。香港有信义宗联会和香港路德会。另外礼贤会（Rheinish）、崇真会也是「信义宗」信仰。

后来，瑞士宗教改革家慈运理（UlrichZwengli）倡导。他原本也想和路德合作，但是路德不赞同慈运理更激进的改革，而且在圣餐理解上面分歧很大。结果两人分道扬镳。后来改革宗（ReformedChurch），是由加尔文（JohnCalvin）承继慈运理路线发展的。在香港比较少。他们以长老会为主（Presbyterians），或者称荷兰改革教会（Reformed Church of Netherlands）。今日他们的世界联合会World Alliance of Reformed Churches WARC（www.warc.ch）正和天主教、信义宗对话，寻求了解。

还有差不多时期的循道宗（Methodist），大家在湾仔看见的「红砖屋」就是他们香港一个大堂会。这个是英国的约翰卫斯理发展的。

安格拉甘（Anglican Church），或者Episcopal Church，又称圣公会，是英国国教，大致保留很多天主教的传统，路线比较接近信义宗、和天主教。

信义宗、圣公会和天主教因为礼仪多，属于礼仪教会（Liturgical Church），其他教会把崇拜礼仪简化，是非礼仪教会。

有些区分以他们作为「信条教会」（Confession），指那些以信经（Creeds）为信仰告白的教会，罗马天主教、信义宗、改革宗、圣公会、循道会都是「信条教会」。在美国发展的成为「宗派」，例如长老会、浸信会、宣道会。华人习惯不把两者区分，通称为「宗派」。

至于，浸信宗起源说法比较多，比较多人认同的说法，是他们起源自英国的分离派和清教徒。而他们对于浸礼的观念很受宗教改革时期的「重浸派」影响。

福音派（Evangelicals）是比较后来的发展，香港有宣道会、中华基督教会、播道会、中国布道会等。当然，灵恩运动（Pentecostal Movement）是更加后期。

浸信宗是笔者所属于的宗派，我比较熟识，和其他宗派很不同，主要因为她重视堂会独立自治，没有所谓宗派总会去决定所有浸信会的信仰观点路线，崇尚自由。而教会体制属于会友和教会领袖共治，民主体制。他们是自由教会，Free Church，不太注重教制，内分不同派别。例如美国（浸信宗发扬光大之的）美北代表是American Baptists，比较开明。美南（主要代表是Southern Baptists Convention）属于保守。

由于美国主张政教分离、宗教自由，所以很多其他的基督教会分出来。香港很多基督教（新教）都是北美州，特别是美国福音派宣教士建立的。

中华基督教会背景比较特殊，她是由巴陵会、公理会、伦敦会、长老会及宣道会等十一个宗派中国的差会组成。组成原因是因为二十世纪初，中国因为五四运动掀起了反教运动，基督教被指为洋教，为了摆脱洋教的名字，而且支持中国教会的「自治、自养、自传」（ 「三自」并非共产党的发明），教会需要「本色化」，在一九二七年第一届中华基督教会总议会在上海圣玛利亚女校举行，出席代表八十八人，其中中国代表六十六人，西国宣教士廿二人，正式代表十一个宗派，五十三个区会。便奠定了中华基督教会合一组织之基础。本会组织采四级制：即全国之「总议会」，省级行政区性之「大会」（或称协会），地区性之「区会」，及基层之「堂会」。（参考中华基督教会香港区会网页）

本文最后修改日期：２００１年６月９日


.-i.基督教弟兄姊 妹的分享 i3.基督新教的不同宗派怎样看洗礼.

--
. | . | . | . | . | .
I.基督教弟兄姊 妹的分享 I3.基督新教的不同宗派怎样看洗礼
（本文的作者大黄傻猫GARFIELD，自小返圣公会学校，信主后在浸信教会受浸，一直是浸信会会友，现在教主日学。承蒙允许刊载此文，特此鸣谢！）

今次介绍的，是基督教（以香港通俗的说法，包括新教、改革教、福音派等）如何看一些宗教礼仪。

天主教朋友都听过，「基督教」只有两个圣礼或者礼仪，就是「洗礼」（或称圣洗，浸信派称为「浸礼」，Baptism）和「主餐」（Holy Communion，The Lord's Supper，圣餐礼，天主教和圣公会称Eucharist）。

Ａ）浸礼／圣洗／洗礼（Baptism）

很多所谓「基督教」书（相信主要是福音派）普遍宣称「基督教」的 Baptism是指「信而受洗」，只有象征意义。

其实，信义宗和圣公会对「圣洗」保留了很多和罗马天主教相似的特色，甚至仪式也很相似。

「圣洗」方面，信义宗、荷兰改革宗、长老会、圣公会、循道宗都接受婴儿洗礼，认为除了象征意义，也包括神的工作。部份宗派如信义宗也信婴孩是有「信 」的。他们也认为在洗礼里面，神有特别的工作，具有恩典和拯救的功能，并且是旧约婴孩出生后行割礼归入神家而在新约的表记。篇幅所限，我不能多介绍。

福音派（主要浸信派）因为觉得婴孩是有「信 」的说法不合理，乃排拒之。他们认为，受浸／洗者要清楚信仰和得救，是需要一个清楚意志、能够理性的认识信仰，主动并且公开接受主耶稣基督为救主（称为决志）才可以受水礼，他们称为 believer's baptism，信而受浸（为什么不是叫「洗 」，以下解释）而称婴儿洗礼为 pedobaptist。

中世纪以来，很多婴儿洗礼者其实是一出生就受洗，却未必一定有好好的教会栽培和信仰成长，到长大后他们可能信得不真、不深，甚至不知道自己是否信主。主张信而受浸这就觉得他们婴孩时的「洗 」不代表有效，而认为一个人要自己清楚信仰得救，才可以解释浸礼。在香港的浸信会，部份如果遇到有教徒加入而他／她是接
受婴儿洗礼的，就算行了坚信礼，也要求他们「重浸」。

「重浸」是个非常敏感的字眼，特别在改革教会运动时期，「重浸派」（ Anabaptists）被各方目为异端。他们受所有其他宗派，包括信义宗、荷兰改革宗（加尔文派）、罗马天主教、圣公会等行婴儿洗礼的宗派所排挤和迫害，把他们赶走，甚至杀害。「重浸派」是诬蔑的字眼，其实他们要求是成年浸，认为圣经没有提婴儿洗礼。同时，他们主张和平抗战，不反抗（non-resistiance）。 但是，他们一些观点，特别关于浸礼的看法，对后来的浸礼宗有深远影响。后来的部份在荷兰阿姆斯特丹落脚，成为后来的门诺会（Mennonites）。

Ｂ）「重浸派」的一些领导人物

Michael Sattler－
最初他因为拥护路德的信仰路线，先逃离奥地利逃避拥护天主教的奥地利大 帝的迫害。他到了瑞士苏黎世，却因为他领导主持「重浸者」的聚会，不容于慈运理（Zwengli）又离开瑞士，到了德国，信义宗的大本营，在Rottenburg住。他为「主张重浸者」起草Schleitheim Confession，之后被德国当局拘捕。在1527年5月20 日，Sattler被人用最残忍的刑罚处决：先割了舌头，跟住用火红的铁钳把他身体的肉撕下来，最后用火烧成灰。
Sattler妻子八天后被处死，她被人给了她「第三次浸」：婴儿时候一次，重浸一次，而最后是她被绑在Neckar River 木柱上，等河水涨，把她活活「浸 」死。 （http://www.mainstreambaptists.org/sattler.htm）

Balthasare Hubmaier－
－－唯一可以（有命）完成博士学位的「主张重浸者」，他认为浸礼是一个表征和记号（sign and symbol），代表人决意终生持守对主的信和对复活的盼望。其实， 他主要是质疑婴儿洗礼的意义。"The meaning of this sign and symbol （baptism）, the pledge of faith until　death, in hope of the resurrection of life to come, is to be considered more than a sign. This meaning has nothing to do with babes, therefore infant Baptism is without validity. In baptism one pledges himself to God, in the supper to his neighbor." （Vedder, Balthasar Hubmaier, p. 108.）
瑞士改教家慈运理（Ulrich Zwengli）仍然坚持婴儿洗礼，Balthasare Hubmaier为文力抗，他认为浸礼是代表信徒出自无亏的良知，主动接受基督去归信神，而且需要透过他对信仰的了解，确信一位恩慈的神透过耶稣基督的死和复活救赎他。
"Every devout Christian who permits himself to be baptized with water should beforehand have a good conscience toward God through a complete understanding of the Word of God, that is, that knows and is sure that he has a gracious, kindly God, through the resurrection of Christ. . . . Then afterwards follows water baptism; not that through it the soul is cleansed, but the "yes" [of] a good conscience toward God, previously given inwardly by faith." （Balthasar Hubmaier: Schriften, pp. 136-37）.
Balthasar Hubmaier后来在March 10, 1528, 在维也纳被绑在木柱上面烧死，他妻 子就被淹死在多河。

Ｃ）浸信宗源起

英国剑桥毕业生史迈德（John Smyth）领导一群争取宗教改革的信徒从英国圣公会出来。史迈德受 阿姆斯特丹「重浸派」（门诺派）影响，接受了他们反对婴儿圣洗的观点。史迈德先给自己施浸，把水由头倒到全身。1609年，他在荷兰成立了世界上第一间浸信会。

另外一位平信徒赫尔维（Thomas Helwys）没有跟随史迈德领导，他在1611回英国，在英格兰建立浸信教会。当 时，他们只是要求信徒「信而受浸」，却没有明确要求是全身没入水里面浸。

后来，十七世纪另外一群信徒在伦敦组织另外一个独立的浸信教会，他们接受全身没入水里面浸的形式，他们在1644年出版了「第一伦敦认信文」，表明几点：（一）浸礼是全身没入水里面浸，而且是重要的；（二）浸礼只是给公开认信的个人

而自1644年，差不多所有浸信会都引用罗马书六3-5 作为浸礼象征意义的圣经基础。

初期，因为浸信会坚持浸礼是全身没入水里面浸，曾经受到不少压力、误会，以敬虔闻名的牧师白李察（Richard Baxter）也曾经不公允的指责，毁谤他们要人在 英国的严冬下要人浸，违反圣经「不可杀人」的诫命，又毁谤伦敦浸信会要妇女脱衣服浸。这些指控都被反驳了。伦敦浸信会说「施浸者和受浸者都是穿上了便服的」。

Ｄ）浸信宗（Baptist）的「信而受浸」

要认识绍浸信宗「信而受浸」信仰，最好是参观我们的教会礼堂。香港的比较历史悠久的浸信会，如香港浸信教会（又名坚浸，因为在坚道，天主教香港区的座堂好像在不远）、尖沙嘴浸信会、浸信会神学院、九龙城浸信会的礼堂，设计是，在礼堂中央上方安置了十字架，代表我们相信「基督是主」，而行浸礼的浸池就正在十字架之下，代表浸信宗注重每一个会友必须是「信而受浸」，并尊照以弗所书／厄弗所书／Ephesians 四5的「一主、一信、一浸」的要义。

【基督教圣经和合本】-「浸／神版－－身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望。一主，一信，一浸，」

【天主教圣经】－－「因为只有一个身体和一个圣神，正如你们蒙召，同有一个希望一样。 只有一个主，一个信德 ，一个洗礼；」

浸信宗认为，Baptism原本的字Baptizo是解全身没入水里面，所以坚持要 用immersion，而不是洒水礼。甚至因为这个缘故，浸信宗在华语教会出版的圣经也把所有「洗 」字改为「浸」字。大家比较香港圣经公会和其他出版的【和合本】（Union Version）圣经和浸信会出版社的圣经，出来「洗 」字改为 「浸」字、「上帝」改为「神 」字外，和其他基督教圣经所有字一样。

浸信宗认为，全身没入水里面的浸礼，是生动和形象化的表达了浸礼的象征意义，浸信宗认为，浸礼的仪式反映出基督徒生命有份于基督的死和复活，是向旧生命死而向新生命活，其没入水代表和基督同死、同埋葬，而出水乃代表和将来复活的盼望。这个是根据罗马书六3-5 的说法。同时，我们相信施浸约翰（John the Baptist）为主耶稣施浸，是全身浸的。

【基督教圣经和合本】-浸／神版－－「岂不知我们这受浸归入基督耶稣的人，是受浸归入他的死吗？所以我们藉着浸礼归入死，和他一同埋葬，原是叫我们一举一动有新生的样式，像基督藉着父的荣耀从死里复活一样。我们若在他死的形状上与他联合，也要在他复活的形状上与他联合。」

【天主教圣经】－－「难道你们不知道：我们受过洗归于基督耶稣的人，就是受洗归于他的死亡吗？ 我们藉着洗礼已归于死亡与祂同葬了，为的是基督怎样藉着父的光荣，从死者中复活了，我们也怎样在新生活中度生。 如果我们藉着同祂相似的死亡，已与祂结合，也要藉着同祂相似的复活与祂结合。」

同时，浸信宗坚信，唯有真心信主的人才应该受浸。这些人必须本身信主，并且在众人面前承认「基督是主」。把浸礼比喻和主耶稣同死、同埋葬、同复活，而复活的象征，使浸信宗相信，浸礼复活的象征只可以给曾经历基督在他们生命中彰显复活大能，而又愿意为这个经历作见证的人。我们相信，浸礼只能够行在和主基督一同复活的人身上（林前／格前三1）。

同时，浸信会也认为，个人决志、公开认信基督，是使他归入普世教会、归入基督无形的身体，而浸礼作为外在表记，是使受浸者归入地方教会、有形的基督身体里面，所有浸信会也把浸礼作为收纳信徒如地方信仰群体的仪式。

接受浸礼前有不少准备和做法

因为浸信宗坚持「信而受浸」，也坚持浸礼的方式乃全身没入水中，所以，受浸者接受浸礼前有不少准备和做法。
步骤一：未信的参加慕道班，听福音，学道。
步骤二：刚刚决志信主的参加初信栽培班，学习信仰知识，接受栽培，学习信徒生活，例如祈祷、灵修、读经，鼓励他们参加教会聚会、团契（Fellowship），崇拜。
步骤三：聚会了一定的日子，而经过观察，导师会鼓励人报名受浸，或者他也可以自己报名，参加一个为期八到十个星期的受浸预备班，每课约一小时，一定是由教会牧者（pastor）、传道人（preacher）或者加执事（deacons）教，浸信会有标准的课程的，课程完成后要写一篇得救见证（不要太长，因为在浸礼那天要读出来）。
步骤四：学员完成受浸预备班，出席要有75%以上，个别教会或者有不同要求，但是肯定缺席太多就不可以「毕业」。完成学员会接受「查问信德」，由教会牧者（pastor）、传道人（preacher）或者加执事（deacons）一起个别面见预备受浸者，会仔细查问他是否真的清楚信仰、加入教会的会友责任等。
步骤五：成功通过「查问信德」后（即有可能不通过），便签一份「会友志愿书」，承诺愿意在受浸后靠主尽基督徒的义务（读经、祈祷、灵修、读属灵书）、经常参加教会聚会（如：主日学、团契、祈祷会）、尽力以祷告和奉献支持教会、见证基督的教导、实行基督的教导、参加事奉．．．．．．。
步骤六：受浸加入教会，必须是由已经受按立的牧师施浸（Ordained pastor）。浸时，施浸者通常问受浸者：「XXX，你是否愿意公开承认你接受主耶稣基督为救主？」受浸者答：「我愿意。」施浸者说：「我现在奉父、子、圣灵的名为你施浸归入基督，没入水代表和基督同死、同埋葬，而出水与基督同复活。」跟住施浸者就托住受浸者，受浸者向后躺，施浸者就放他入水，等他全身浸湿（全身，头也入水），再扶起来。会众在受浸者起来，出水时候唱诗。
有时受浸者因为健康理由，不可以用这个形式，今日的浸信会都有宽容的做法，就是给他们倒水在头，例如病危、临终的人，或者很老、有残疾的人。
部份参加受浸者可能有些情况可能特别处理。例如，某君原本在另外一间浸信会甲会堂受了浸，不过因为一些原因转去另外一间浸信会会堂乙聚会。某君想加入乙会堂，可以叫甲会堂写推荐信，证明某君确实是「信而受浸」的信徒，乙会堂就可以接纳。某君如果不是属于浸信宗，不过原本会堂是行「全身没入水里面」的浸礼，那么某君只要在乙会堂会众面前宣读该会堂的信仰认信文，程序称为「宣读约章」，类似到香港的政务处宣誓，表示某君接纳、认同乙会堂的信仰，就可以加入乙会堂。
最后一点可能比较大争议，如果某君既非浸信会徒，原本会堂不是行「全身没入水里面」的浸礼，而是例如「洒水礼」，就算行了坚振礼（Confirmation），是要「重浸」。
笔者对部份教会强要求人「重浸」的做法并不认同，主要是我们不应该拘泥形式，或者要人误以为自己以前所领的「洒水礼」是错误的而令他们良心无故地受到困扰。

如果那人已经是口里承认、心里相信接纳耶稣基督为救主，更加在坚信礼公开在神和人面前承认「基督是主」，那么勉强「重浸」是一种为难人的行为。更正教，特别福音派爱批评天主教教导人洗礼使人得救是一种教条主义、不合圣经，但是，他们勉强一个已经「父、子、圣灵的名」受了洗而且已经行了坚振礼又公开在神和人面前承认、心里相信接纳耶稣基督为救主，对他信心有帮助吗？

Ｅ）给天主教徒弟兄姊妹的意见

浸信宗在Baptism（洗礼、圣洗、浸礼）的教导上面，确实和天主教有明显分别，不独是形式，而且背后信仰思想、神学基础上都不同。但是其实圣公会、循道宗、信义宗、长老会在Baptism（洗礼、圣洗、浸礼）的差别也很大。但是，大家请汲取「重浸派」悲剧里面的教训，他们受所有坚持婴孩洗礼的宗派国家迫害（甚至不容于新教），早期浸信会也受到很大压力，我们发现，根本大家理解有分别，但是这个浸礼的教导并非最核心的教义。
只要大家都承认「基督是主」、「因信称义」、「唯独恩典」、「唯独信心（信德）」、「圣经最高权威」，大家就要互相谅解。因为，真正的见证、信是在心，由我们的主基督、圣灵作为见证的。
在核心教义，浸信宗完全认同「使徒信经」（Apostles Creed）、「尼西亚信经」 （Nicene Creed）、「亚他那修信经」 （Athanasian Creed）、「迦克敦信条」（Definition of Chalcedon）的内容，和 天主教 一样，虽然浸信会信徒不会用这些信经。
婴儿受洗受到批评的原因，在于以往教会在位婴儿施洗后，父母没有全心全意的把孩童按基督教训教导他，也可能不把他带返教会学道，因此大了对信仰不认识。这个危机在于过份依赖礼仪外在客观的意义而忽略个人需要的委身（commitment）和责任。天父不是要你在一群教友里面才可以和你亲近，祂更愿意在那么独自的时候和你亲近。
其实，浸信会有一个特别礼仪，是「婴儿奉献礼」，个礼仪其实是为父母而设立的，主要父母要在神和教会弟兄姊妹面前许愿，承诺要尽心在基督的爱里面教导自己的孩子从小认识基督，愿意把孩子归入神的家，接受基督的教导。牧师是会按手和会众一起为婴儿祈祷。我认为这个精神也可以提醒天主教朋友，特别是要要自己婴儿受洗的，认识作为父母责任，是要教导孩子从小认识神。

本文最后修改日期：２００１年６月９日


.-i.基督教弟兄姊 妹的分享 i4.我对天主教之认识.

--
. | . | . | . | . | .
I.基督教弟兄姊 妹的分享 I4.我对天主教之认识
（本文原载于香港大学基督徒团契刊物“榄榄”1983，作者是余创豪博士，Chong-ho (Alex) Yu, Ph.D., MCSE, CNE, CCNA, Academic Research Professional/Manager, Educational Data Communication, Assessment, Research and Evaluation, Farmer 418, Arizona State University, Tempe AZ 85287-0611。承蒙允许刊载此文，特此鸣谢！）

引言

一般基督新教徒都视天主教为异端，而现今有不少更正教护教书籍亦是持此观点，但我认为这些书的资料许多都已过时，而且当中包含了不少误解。

救恩观的误解

首先是关于救恩问题，更正教批评天主教并非因信称义，而是信德加上行为、再加上圣礼。今年为天主教之救赎圣年，天主教在“救赎圣年”特刊上宣称：“自己﹝信徒﹞的卓越地位并非个人功劳所获，而应归功于基督的特殊恩宠。”(1)又脱利腾﹝天特Trent 1545-1563﹞大公会议之信条宣称：“基督藉着十字架上祭祀的死亡，救赎了我们使我们与天主和好。非有信心，成人之称义是不可能的。”(2)发行港台两地之‘圣经双月刊’，在一九八三年三月号中有许多篇文章都论及“救赎、十字架、主之死亡与复活”，其论点与更正教完全相同。(3)

那么关于行为与圣礼又如何去解释呢？上面引用的“救赎圣年”还有下文：“如果不以思言行为去报效﹝恩典﹞，不惟不能得救，且要招致更严厉之审判。”(4)脱利腾信条亦补充说：“善工能邀至更丰富的恩宠。”(5)换言之，行为是得救之后的，而非得救之条件。我与天主教合一委员会的扬祖媛女士谈论过这个问题，她认为信心与行为就如一个硬币的两面，我们因信主而罪得赦免，但人性仍是软弱的，所以教会才强调行为与圣礼，来扶持信友奔走天路。

脱利腾信条有云：“新约的圣事对人的得救是必要的。”(6)圣礼问题无疑是两教之分歧点，但我觉得并不是双方之观点完全背道而驰。就圣礼问题，我请教过大角咀堂司铎恩宝德神甫，他认为圣事虽有圣化信友之能力，但圣事并非消炎片，一服便有效，要它产生效果，必须要有信友心灵上之应和。这与更正教强调圣餐前要悔罪并无两样。至于复和圣事﹝告解﹞，敷油圣事，杨祖媛认为教会是为体恤罪人及病人而立的，表示教会对罪人的接纳，对病人的支持。

对教皇问题的误解

第二个误解是关于教皇问题，首先谈谈教皇无误，我们不要以为教皇一人所宣告之一切东西都完全没有错误，其实“教皇所颁布之决议必须由公会会议所研讨通过及联名签署，否则无效。”(7)梵谛冈初次公教会议(Vatican I 1869-1870)宣布：“全主教或在举行大公会议时集合，或分散在全球各地，共同宣布一项有关信仰或道德应为一切信友所接受的教训时，不会错误。”(8)

换言之，“教皇无误”实在应是“教会无误”，但教会宣告的一切是否都在无误之列呢？恩宝德神甫表示非也，无误之范围，只限制在有关福音的教义上，并不包括教会组织、礼仪之类的事。事实上天主教的组织、礼仪是经常在变的。 教宗并非一个握有无上权力的独裁者，例如若望二十三世出任教宗后，马上觉察到弥漫于罗马教廷内一般自我封闭的气氛，而对这种情形，他只感叹无能为力而叹道：“在这里，我只不过是个教宗。”(9)

有关拜圣母问题

第三点误解是关于圣母玛利亚，更正教以为天主教拜圣母根本是大错特错。玛利亚之地位，最先在公元四三一年之厄弗所（以弗所）会议讨论，会中决定称她为“天主的母亲”，为什么神有母亲？不是这个意思！大会其实是为了肯定耶稣基督是神，所以才叫玛利亚为“天主的母亲”。天主教中不少神学家主张“淡出”圣母的地位，天主教现在只对圣母敬礼，而非敬拜。﹝当然会有部份教友不知情而拜圣母。﹞现在西方之合一运动，已不再太争论圣母问题了。 不过圣母教义还是有值得商榷之处，如圣母卒世童贞、无原罪、带肉身升天、为人代求等，永援圣母九日敬礼之祷词，甚至直接向圣母求救！(10)

无可讳言，天主教在历史上犯有不少错误，即使至今亦不能完全改正过来，所以当提出一些尖锐的质询时，公教报总编辑夏其龙神甫说：“父亲错了，儿子要怎么办呢？”恩宝德说：“你可质问当时有没有宣布那些信条之必要，但事实上已经宣告了。”

梵谛岗二次公教会议前后的变化 要真正认识天主教，我想必须要留意一九六二至六五年的梵谛岗第二次公教会议。这次会议导致了甚多天主教之改变，我尝试提及几点，但难免会挂一漏万：

梵二精神部份是受到神学家德日进(Chardin)影响的。在此之前，天主教相当出世、保守、和排他。德日进参考了达尔文进化论，着有‘人的现象’(The phenomenon of man﹞一书，他认为世界不是静止、而是动态的，世界向着亚美茄终点(Omega point)迈进。(11)他说自己的书是写给爱神所爱的世界的人看的。德氏曾被教廷视为异端，后来又对他追认接纳，德氏之论调，令天主教醒觉到人类之历史与救赎之历史的关切。 简言之，梵二使教会关怀世界，教宗保禄六世说：“大公会议之教会看这个世界有点像天主一般，﹝在创世后﹞说祂所造的一切都好。今日教会希望在世界各范畴中注意它：宇宙、人性、历史、文化及社会，以更大的爱心关怀它。”(12) 教宗在1965年曾亲赴联合国向全球代表呼喊“不要再有战争！”(13)在1967年又发表‘民族发展通论’，当中说：“天主创造这个世界完全是为了人类，所以人应当运用天赋之智慧，努力使这个世界完全属于每个人。”(14) “基督徒应该勇敢面对现实，铲除一切不正义之措施。”(15) 时代征兆(Sign of generation)在梵二后是天主教通行之名词，Leon Bedrune 有一篇文章被收录在‘时代征兆’一书，他在文中写道：“教会既不脱离世界亦不超越世界，她就处在世界之中，她的使命就在世界之内。”(16)我们讲福音，不是拿起圣经照字读字，而是看看时代之需要、世界之处境，而重新了解上主对吾人的要求，向人讲出他们在特别处境下最需要的福音。 而天主教之独断、排他精神亦随着世界的开放而消退，开始尊重其他社会文化、异教及更正教。 至于教会组织、礼仪等改革，此处暂且不提。

当然，梵二之改革并未得到所有人同意，高等批判学家华德(bruce Vauter)说：“梵二所带来的后果是，我们似乎完全被教会结构和行政组织问题所羁绊。”(17) 他认定梵二重视教会，而忽视了教会之创始者基督，以致基督(Christology)之研究受到压制，教会“从来不准人的思想自然发展……在权力之层次上反开放主义。”(18) 但据我所知，天主教已由罗马下放了许多权力至各区主教，而其自由精神亦有进步，如1981年‘示’编委出版之‘基督’，因内容问题引起了争论，但胡振中主教始终容?a href="mailto:讨论，没有以权力去压制任何一面。">讨论，没有以权力去压制任何一面。

新神学的污染 以我的观察，天主教现在面临之危机是“新神学”(Liberalism)之污染)，一九 0七年与一九一0年教皇庇护十世(Pius X)曾下两道通谕禁制之，当时之新神学运动以法国教士劳瓦西(1857-1940)为着，他不接纳圣经无误论。但直至今天，新神学又再在天主教中复起，Fredrick S. Leathy说：“新神学派现在正扫荡着整个罗马天主教会，与这个新神学派运动作殊死战者，只不过有几个天主教保守派之学者而已。”(19)我接触过不少天主教人士及阅读过不少天主教书籍，都发现当中有相当重的新神学思想，当中有些可以接纳，有些则太惊人了！ 这篇草草之作，实在不能算是澄清或启导什么，但愿两教能在日后有更多的对话与合作，一则消弭误会，二则联手对抗新神学，于愿足矣。

注释

‘救赎圣年’，圣年庆典小组编，1983年6月，P.6。
‘基督’，‘示’编委，1981年9月，P.244-245。
‘圣经双月刊’，思高圣经学会，1983年3月，三十八期。
同 (1) 。
同 (2) ， P. 245 。
同 (2) ，P. 247 。
‘大公会议改变了教会吗？’，香港公教真理学会，1978年，P.10。
同 (2) ，P. 247 。
同 (7) ，P. 17 。
‘祈祷手册’，香港公教真理学会，1980年6月。
‘人的现象’，德日进着，郑圣冲译，先知出版社。
同 (7) ，P. 24 。
同 (7) ，P. 23 。
‘民族发展通论’，教宗保禄六世着，香港正义和平委员会，1967年下谕， 1978年6月出版，P.9 。
同 上 P. 14 。
‘时代征兆’，香港公教真理学会，P.6。
‘耶稣基督’，华德着，香港公教真理学会，1977年，P.1。
同 上 ，P. 4 。
‘圣经在现代神学中的地位’，李海着，赵中辉译，基督教改革宗翻译社出版，1971年4月， P.3。

（原载于香港大学基督徒团契刊物“榄榄”1983）


.-i.基督教弟兄姊 妹的分享 i5.天主教的「合一教理」.

--
. | . | . | . | . | .
I.基督教弟兄姊 妹的分享 I5.天主教的「合一教理」
（本文从http://seamonkey.ed.asu.edu/~alex/education/essays/religion/dialog.html下载，作者是余创豪博士，Chong-ho (Alex) Yu, Ph.D., MCSE, CNE, CCNA, Academic Research Professional/Manager, Educational Data Communication, Assessment, Research and Evaluation, Farmer 418, Arizona State University, Tempe AZ 85287-0611。承蒙允许刊载此文，特此鸣谢！）

“天主教比较保守。”这是我以前对于天主教的印象。不是吗？天主教在一九六二至六五年梵蒂岗第二次公教会议之前，还是采用拉丁文进行弥撒，而且神父只是背着会众，真是一千年不变！但是有些观念、做法，我发觉似乎天主教比新教还要行得早，至少在华人天主教和华人基督教里面是如此。

原罪观念就是一个例子，最近看梁燕城等着的《会通与转化》，梁燕城先生质疑人性本恶、罪性遗传，认为原罪是人类集体所造成的“共业”，换句话说，人类社会是一个“互相连累网”。我在天主教的书刊中，却发现天主教很早就有这种解释，例如天主教神学家温保禄、张春申等，曾发表此种原罪新论。

以人为主体是另一例，梁燕城先生亦说要摒弃西方神学的“实体范畴”，改用“关系范畴”为进路。梁先生在另一本书《慧境神游》中，又提出“互为主体”（inter-subjectivity）。以我所知，天主教在一九六零、七零年代已经提出一种“不以神为客体，而在人的深处发现神的深处”（La profondeur de dieu）之“人学”，其进路是超验（transcendental）的。

又如一些新教神学家尝试采用民俗学、人类学来诠释旧约圣经，基要主义者当然无法接受，其实天主教在六零年代已经采用这种释经方法，例如《创世记》第十九章叙述罗特（罗得）与两个女儿乱伦，由乱伦而出的儿子，就是摩阿布（摩押）和阿孟（便亚米）两族的祖先，在一九六八年编纂的中文天主教圣经这样解释作者的动机：“作者为避免摩阿布人和阿孟人因罗特与亚巴郎（亚巴兰，亦即是亚伯拉罕）的亲属关系，而自夸为以色列人的亲属，遂插入此段乱伦的事，说明他们的祖宗既违背了伦常，与亚巴郎的亲戚关系，毫无荣誉可言。”在一九八一年由示编委出版的《基督》，其《圣经》概论部分，也接受了 JEDP 四底本说，天主教学者大胆地将史实与内容意义分开，但是天主教认为这与《圣经》为神启示和无误没有冲突。

似乎，华人天主教和华人基督教的神学思想都是独立发展，大家缺乏互相参考，更遑论对话。最近笔者看了由香港公教真理学会出版及翻译的《合一教理（卷五）》（The common Catechism -- A Christian book of faith, 1982），我觉得介绍这本书其中一些内容，也许可以帮助基督徒认识天主教的观点。

《合一教理》一共有五卷，是由外国的天主教及基督教学者共同执笔的。前四卷都是讲及一些双方已经一致的共识，例如三位一体，卷五则讨论一些具有争议性之问题：

一、圣经与传统：新教之信仰权威是唯独《圣经》，天主教则是《圣经》加上传统。本书论述由初期教会，经宗教改革时期、天特大会，至信仰与教制会议、梵蒂岗第二次公教会议，天主教会对《圣经》与传统相互关系的看法。大致上，天主教仍然认为教会圣传范围，比起《圣经》更为广泛，即使是《圣经》正典这权威，还是由公教会议的权威而奠定，没有教会，我们根本不能知道那些书才是在神启示下写成的。因此，信徒应该尊重和接受教会传统与《圣经》。所谓《圣经》权威，并非只是按照字面理解的死字句，而是需要由活生生的教会，赋予《圣经》时代意义。

笔者对于第一点有所保留，然而第二点也许有点道理，新正统主义神学家巴特（Karl Barth）的弟子依百龄（Ebelling）也认为：宗教改革时尊崇的“唯独圣经”，是指《圣经》释放人的救恩能力，而不是今天某些教派的逐字逐句无误。

二、恩宠与工作（行为）：一般人以为，天主教强调依靠好行为得救，而基督教讲求人的信心与神的恩典。《合一教理》说出宗教改革时期两教对恩宠与工作争论的原因，最后作出了乐观的看法，作者认为这些争论误解成份居多，将恩宠与工作“转化为基督徒对现代的共同见证，已经不是一个不可想像的梦想。”（三十二页）

事实上，天主教对于恩宠与工作之见解，逐渐与基督教拉近，例如圣神修院出版的《神学年刊》，曾经刊登一篇刘赛眉修女讲述救恩观的文章，她首先说出了巴特对路德救恩观的批评，跟着引述龚汉斯（Hans Kung）神父对巴特之批评，最后是卡拉内（Karl Rahner）神父的总结，作者比较过四人之救恩观后，乐观地指出天主教与基督教在救恩问题上有会通之处。值得一提是，龚汉斯被正统天主教视为旁门左道，而巴特则被一些新教领袖视为异端（如王永信牧师），难得刘赛眉不以人废言。

三、圣母：天主教对马利亚的崇拜，成为两教和解的一大障碍，《合一教理》检讨了关于圣母的三项教理：第一、马利亚为天主之母。第二、圣母无原罪，第三，圣母带着肉身升天，最后作者作者提出了一点“修正”（原书之用语）：“一旦以它（圣母敬礼）变成一条信理，教会训导部等于把自己置于圣经之上而奴役人的良心 …… 而把基督是天主与人之间唯一中保这观念弄模糊了。”初次读起来，我以为自己拿错书，这不是好像基督教批评天主教的语气吗？再看清楚一点，这的确是天主教出版社的书籍。作者又说：“现代天主教会有关玛利亚的教义，一般的趋势是较谨慎和尽量避免夸大 …… 教会当局也显示不大乐意以信理上为玛利亚敬礼的礼仪辩护 …… 天主教当局也没有规定信徒必须崇敬玛利亚，到底教会能否颁布一条没有圣经的教义为信理？”（九十一至九十二页）

我曾经有一个机会，跟来自意大利的恩宝德神父讨论圣母问题，他也表示天主教会已无意再强迫会友敬拜圣母。不过，笔者观察到的现象与《合一教理》、恩宝德神父所说的有出入，不少天主教徒仍然崇拜圣母、悬挂圣母像、唸玫瑰经。传统，又岂是一年半载可以改变？

《合一教理》还有触及其他敏感问题，例如教皇无误论，《合一教理》的检讨也十分坦白：“不能错误是无限崇拜教宗，现代天主教徒也难以接受。”（一一八页）除了《合一教理》外，还有不少天主教书籍也开放地面对历史遗留下来的问题，例如上述的《基督》，在教会历史部份竟然形容第五至第十五世纪是天主教会“全无光彩的黑暗时期”。（七十四页）

天主教与基督教的分歧仍然很多，我不会天真的以为合一是指日可待。但无论如何，假若双方继续互相攻击，对教会本身内部和对外见证都没有好处，庆幸《合一教理》打开对话之门和勇敢地、坦承地检讨问题，在此希望基督教也可以出版类似《合一教理》的书籍，继续扩阔对话之门。

一九八三年写于香港


.-i.基督教弟兄姊 妹的分享 i6.天主教与基督教对歌白尼、加里略之态度.

--
. | . | . | . | . | .
I.基督教弟兄姊 妹的分享 I6.天主教与基督教对歌白尼、加里略之态度
（本文从http://seamonkey.ed.asu.edu/~alex/education/essays/religion/helio.html下载，作者是余创豪博士，Chong-ho (Alex) Yu, Ph.D., MCSE, CNE, CCNA, Academic Research Professional/Manager, Educational Data Communication, Assessment, Research and Evaluation, Farmer 418, Arizona State University, Tempe AZ 85287-0611。承蒙允许刊载此文，特此鸣谢！）

引言
有不少非基督徒以天主教反对歌白尼、加里略的学说，作为指控基督信仰是盲目、封闭、反科学的证据，不幸地，很多基督新教徒亦加入控方行列，认为这是新教比天主教更可信的原因之一。

这篇文章有两个要点，第一，虽然天主教以教权干涉学术是错误，可是当时天主教会并非如一般人想象那么盲目、愚昧，当时天主教曾经以科学方法检验「地球绕太阳」和「太阳绕地球」两套理论，以当时的科学水平，人们觉得后者似乎比前者更有说服力。第二，当时基督新教也反对歌白尼、加里略的学说，，虽然相比天主教的学者，新教领袖所持之理由更缺乏科学证据，但是新教领袖的批评只是片言只字，后来学者以此来渲染新教反科学态度，未免是言过其实。无论如何，天主教与新教领袖皆受到时代局限，而今天非基督徒和新教徒对歌白尼、加里略事件的批判态度，却是

天主教之态度

首先，歌白尼在生时，其「地球绕太阳」学说并没有受到天主教压制，可是，当宗教改革在十六世纪爆发之后，天主教开始对任何可能挑战教会权威的东西十分敏感，于是在脱利剩（Trent基督新教翻译为天特）会议将歌白尼列为禁书，其后支持歌白尼学说的加里略亦受到冲击（Bebber, 1995; Henderson, 1999）。

当时「地球绕太阳」和「太阳绕地球」都有科学证据，而加里略学说的破绽之一，是科学家探测不到「斗转星移」（Stellar Parallax）的现像（Kuhn, 1957; Hempel, 1966）。什么是斗转星移呢？这名堂十分吓人，其实意思很简单。如图一显示，假设星星A和星星B悬浮在太空中，我在地球表面之观察点1仰望星星A和星星B时，它们的距离好象十分接近，如果地球自转，即使我站在原地不动，我将会随着地球移动而去了观察点2，由观察点2看同样两颗星星，它们的相对位置便会改变，由角度Y比角度X大就可以知道。换言之，如果发现有斗转星移的现像，那么地球转动就可以成立；假若没有斗转星移，地球应该是在固定地方。十六世纪时天文学家泰高．巴希(Tycho Brahe)以当时最精密的仪器，去探测是否有「斗转星移」，可是看来群星的相对位置和距离好象没有改变，因此地球转动之说不被接纳（Brooke, 1991）。

Figure 1

问题是：外层空间的星球距离地球十分遥远，即使在地球这宇宙微尘的表面移动了几百里，观察几百万里、甚至几千光年以外的星星，当然难以察觉它们的位置和相互距离有什么改变。最早以科学仪器探测到斗转星移的时间，是一八三八年（Sobel, 1999）。现在我们回头看往事，当然可以说加里略是先知。

其实，加里略学说也有不少错误的地方，例如他以海洋的波浪和潮汐涨退来作为地球移动的证据，以一杯水来作为比喻，假若杯子在一个固定位置，杯中水便会纹风不动，当杯子移动时，杯中水就会左起右落（Sobel, 1999）。现在我们都知道，潮汐涨退是由于月球引力，而不是地球自转，如果我们对巴希扣上「愚昧无知」的帽子，那么加里略的错误又应该如何对待呢？

无论如何，当时双方都以有限的仪器、有限的科学知识，作出了最佳的猜测。天主教压制加里略无疑是不对，但至少那时双方的科学证据都受到衡量，著名科学哲学家汤玛斯．孔恩（Thomas Kuhn, 1957）指出：其时歌白尼的「地球绕日」系统是一个失败，一来它不能比旧有的「地球为中心」系统更能准确解释天体现象，二来它并不比「地球为中心」系统简单。这些历史事实向我们显示：当时天主教徒不是盲目地反对科学，相反他们相信科学，无奈却受制于原始的天文学仪器。

基督新教之态度

基督新教反对歌白尼、加里略，却是宗教理由多于科学理由。因为更正教高举「惟独圣经」是一切知识的根源，故此更正教对表面上违背圣经的学说十分敏感。例如马丁路德曾经在跟学生讨论时批评说：「人们竟然听从那占星术士〔笔者按：可能指歌白尼〕的说话！……这笨蛋居然企图推翻整个天文科学体系，但是《圣经．约书亚记》第十章十三节告诉我们：约书亚命令太阳停止不动，而不是叫地球不动。」（cited in Kuhn, 1957）这就是著名的「桌上谈」（table talk）。

当代研究宗教与科学关系的权威 David Linberg（1987）为马丁路德辩护，他指出：「桌上谈」发生于一五三九年，而哥白尼在一五四三年才出版主张地球绕日的天文学著作，那所谓「占星术士」是否指哥白尼，未免有商榷余地。况且，马丁路德的言论、著作可谓汗牛充栋，而批评新天文学的言论只在「桌上谈」一处地方出现。

精通德文、对马丁路德著作十分熟悉的Wilhelm Norland（1953）则认为：「占星术士」是针对哥白尼也不足为奇。一五三九年一位熟悉哥白尼学说的年轻教授George Joachim Rheticus，将地球绕日说传播到新教地区，大有可能马丁路德已经风闻哥白尼学说。但Norland又指出：「桌上谈」并不是马丁路德亲身著作，而是他的学生跟老师讨论时的笔记，这些笔记在一五六六年才出版，说话跟出版时间相隔了二十七年。关于马丁路德对地球绕日说的批评，可见于Aurifaber和Lauterbach两个学生的笔记，而两者的记录却有点出入，Aurifaber记录马丁路德出言不逊，责骂哥白尼是「笨蛋」；但Lauterbach记录马丁路德的措词比较温和，马丁路德只是说他相信圣经对于天文学的说法，而地球绕日

史丹福大学的历史学教授Brad Gregory（2001），精心研究改教运动的历史，他指出马丁路德的言论和著作，显示出他是一位感性的演说家（passionate speaker），很多时候他甚至采用鄙俗的言辞来攻击对方；再者，虽然马丁路德的神学十分前卫，但是他的政治社会思想十分保守。基于Gregory以上两点分析，看来马丁路德作为一个感性的演说家，并不是没有可能以激烈的措辞批评哥白尼，甚至说他是笨蛋；因为马丁路德在神学以外的见解很保守，所以有理由相信：马丁路德在天文学上仍然沿用传统的地球中心理论。不过，以上无非推论。

无论如何，马丁路德对哥白尼的批评只有几句说话，看来马丁路德并没有对当时的新天文学作出深入研究，更遑论有系统、有根有据的批评，而Brooke（1991）认为马丁路德曾否批评哥白尼是笨蛋，还没有一致定论。可惜，这几句话后来被无数学者（e.g. Silver, 1998）引述来作为新教反科学的证据。其实，马丁路德并不反科学，正如上面所说，他继承了传统的科学思想，以现代化学的眼光来批评古代炼金术，我们当然可以知道炼金术不是严谨科学，但是马丁路德喜欢炼金术，炼金术就是当时的化学（Brooke, 1991）！

马丁路德的追随者梅兰克松﹙Melanchthon﹚亦曾经发表反对歌白尼的言论，他主张要接受「地球为中心」是「神启示的真理」，其圣经支持是《传道书》第一章四至五节：「一代过去，一代又来，地却永远长存。日头出来，日头落下，急归所出之地。」他认为这里清楚说明地是永远不动，相反是日头转动。他甚至主张要以极刑去对付「不敬虔」的歌白尼支持者（cited in Kuhn, 1957）。梅兰克松对地球绕日说之所以不能容忍，是因为这种理论打破了地球是宇宙中心的说法，换言之，其它星体跟地球一样。梅兰克松反对这种多元世界观（a plurality of worlds），他认为：【创世纪】描述上帝在创造天地之后第七天休息，跟着没有继续创造其它世界（行星）（Brooke, 1991）。不过，Lindberg（1987）指出：后来梅兰克松渐渐软化先前反哥白尼的立场。

不少有名望的学者都先后指出加尔文排斥歌白尼，加尔文的证据是《诗篇》第九十三篇：「耶和华以能力为衣，以能力束腰，世界就坚定，不得动摇。」他严词指责歌白尼支持者：「谁人那么大胆，竟然将哥白尼的权威置于圣灵之上？」（cited in Kuhn, 1957）

然而，这是一桩令人耐人寻味的历史县案。Rosen（1960）和McGrath（1994）分别指出：许多有著名学者，例如哲学家罗素（Russell）、历史学家杜兰（Durant），都引述上面加尔文那番话来作为加尔文派反科学的证据，那些学者的资料来源是Andrew White（1876），可是， White并没有明确指出那段加尔文反对哥白尼的说话，是出自何经何典。翻查所有加尔文的著作，都无法找出White的征引。本文引述三位改教领袖的言论，主要是参考科学哲学家孔恩，孔恩以「典范说」（Paradigm）扬名学术界，他的书籍是二十世纪受学者引用最多的哲学著作，其影响力非同凡响。可是，孔恩讨论加尔文时，其资料来源也无非是Andrew White！

Lindberg和Rosen认为：加尔文并没有对天文学作过系统性研究，天文学在加尔文心中没有地位，加尔文曾经说：「圣灵没有意图教导人天文学。」Rosen认为加尔文甚至可能没有听闻过地球绕日说，Rosen的结论是：加尔文并不是「反哥白尼」（anti-Copernicus），而是「前哥白尼」（pre-Copernicus）。McGrath甚至进而指出：加尔文不但没有反科学，而且他力图摆脱按字面解释圣经，十七世纪英国作家Edward Wright支持哥白尼学说，正是受了加尔文不照字面解经的影响。

Ratner（1961）的看法跟以上三位学者并不一样，第一，他认为当时哥白尼的学说已经广传四方，没有可能加尔文从未听闻过哥白尼理论；第二，虽然Andrew White的征引并不见于加尔文任何著作，但在其它地方加尔文明显地认为地球不会移动。第三，在加尔文的著作中，可以找到不按照字面解经的例子，但也可以找到照字面解经的例子，例如加尔文解释【约书亚记】叙述太阳停住不动，就是「狭窄的字面解经」（narrow literalism）。第四，加尔文思想的确含有一点儿反科学精神，例如他批评以光学来解释彩虹：「如果任何在哲学上一知半解的人，抱着嘲笑我们单纯信仰的见解，以为多种颜色是阳光在云的另一边折射出来的自然现象，那么我们一定马上承认它，但是我们会嘲笑他的愚蠢：他没有承认上帝是主、是自然的主宰，上帝按着其旨意，采用任何东西去宣扬其荣耀。」（cited in Ratner, 1961）十七世纪英国圣三一学院科学家牛顿，将光线分解为七色光谱，牛顿之科学成就被基督徒引用为宗教与科学并无冲突之证据，但是加尔文批评用光学解释彩虹的说话，却鲜为人知晓。

虽然众说纷纭，令人眼花撩乱，但大致上我们仍然可以归纳出一点共识：马丁路德、加尔文只说过几句反对新天文学的说话，天文学在新教领袖思想中并无重要地位，他们祇是沿袭传统的天文学理论。

如果想要在历史中找寻「宗教盲目反对科学」的证据，学者可以由那时代基督新教的档案中找出例证，但是，马丁路德、加尔文的著作和言论集汗牛充栋，有些地方前后不一致是毫不足以为奇，我们应该尽量避免以偏概全。而且，我在上面分析天主教压制加里略时，考虑其历史条件限制，同样，我们也应该顾及当时基督新教发展的历史背景。当基督新教萌芽时，受天主教极力迫害，纵使新教领袖充满「战斗格」，如马丁路德感性地批评哥白尼是「笨蛋」，这是不难理解的。

总体来说，三位新教领袖都倾向于认为科学不能被置于圣经权威之上，这种倾向跟以圣经权威对抗天主教廷传统大有关系。然而，「唯独圣经」并不等于「字面解经」，宗教改革时代强调的圣经权威，是指圣经释放人心灵的力量，而不是强调所有圣经的字面意思。Brooke (1991)指出：在十六世纪后期，新教学院派（Protestant Scholasticism）抬头，人们对神的话的诠释才开始越来越缺乏弹性。比马丁路德晚一辈的梅兰克松，就是将圣经权威绝对化成一套僵硬的文字（Brooke, 1991）。「唯独圣经」的主张，在人为传统、教条、仪式泛滥的时代，无疑起了一个除障归真的作用，可是「唯独圣经」过了头，便会成为字面主义，甚至后来演变成「凡圣经没有说过的东西就是不对」这僵化逻辑，我希望基督徒能够从历史中汲取教训。

结语

由以上对歌白尼、加里略事件的历史分析，我们应该知道，这事件不能单纯地看作「天主教盲目反对科学」，基督新教亦不能以此支持「新教比天主教优胜」。我们以现代的科学、神学知识回顾四百年前的历史，当然十分容易指出前人很多错误，可是，四百年后，人们又会怎样批判我们呢？

2001.2.15

改写于2003.10.12

--------------------------------------------------------------------------------

参考书目
Bebber, M. V. (1995). What is the lesson that Christians should learn from Galileo? [On-line] Available: URL: http://www.christiananswers.net/q-eden/edn-c007.html

Brooke, J. H. (1991). Science and religion: Some historical perspectives. Cambridge: Cambridge University Press.

Gregory, B. (2001). The history of Christianity in the Reformation era Part I. Chantilly, VA: The Teaching Company.

Hempel, C. G. (1966). Philosophy of natural science. Englewood Cliffs, N.J.: Prentice-Hall.

Henderson, T. H. (1999). What were Galileo's scientific and biblical conflicts with the Church? [On-line] Available: URL: http://www.christiananswers.net/q-eden/galileo.html

Kuhn, T. S. (1957). The Copernican revolution; planetary astronomy in the development of Western thought. Cambridge: Harvard University Press.

Lindber, D. (1987). Beyond War and Peace: A Reappraisal of the Encounter between Christianity and Science. Perspectives on Science and Christian Faith 39, 140-149.

McGrath, A. E. (1994). Christian theology: An introduction. Oxford, UK: Blackwell.

Norlind, W. (1953). Copernicus and Luther: A critical study. Isis, 44, 273-276.

Ratner, J. (1961). Some comments on Rosen’s “Calvin attitude toward Copernicus” Journal of the History of Ideas, 22, 382-385.

Rosen, E. (1960). Calvin’s attitude toward Copernicus. Journal of the History of Ideas, 21, 431-441.

Sobel, D. (1999). Galileo's daughter: a historical memoir of science, faith, and love. New York : Walker & Co.

Silver, B. (1998). The ascent of science. Oxford: Oxford University Press.

White, A. (1876/1955). A history of the warfare of science with theology in Christendom. New York: G. Braziller.


.-i.基督教弟兄姊 妹的分享 i7. 迟来的道歉.

--
. | . | . | . | . | .
I.基督教弟兄姊 妹的分享 I7. 迟来的道歉
（从http://seamonkey.ed.asu.edu/~alex/education/essays/on_special/apology.html下载此文，作者是余创豪博士，Chong-ho (Alex) Yu, Ph.D., MCSE, CNE, CCNA, Academic Research Professional/Manager, Educational Data Communication, Assessment, Research and Evaluation, Farmer 418, Arizona State University, Tempe AZ 85287-0611。承蒙允许刊载此文，特此鸣谢！）

最近天主教教宗若望保禄二世准备发表声明，为由过去到现在天主教会曾经犯下的罪过道歉，包括十字军东征、异端裁判所、对其他基督徒的宗教战争、和对纳粹屠杀犹太人的漠视……。

我虽然是基督教徒，但是对教宗的道德勇气却十分佩服，也希望他真诚的道歉，能够为千多年来的历史伤口缝上第一针。年少时，我的想法很不一样，基督教的英文是 Protestant ，直译是“抗议者”，正式的译名是“抗罗宗”，即是对抗罗马天主教的宗派。伽理略案、十字军东征、异端裁判所……，都是用来证明天主教不可信的证据，天主教越坏，便显得基督教越好 *。

后来自己年行渐长，我开始发现，对很多未接受基督的人来说，天主教和基督教都是一样人，伽理略案、十字军东征、异端裁判所……，并非有损天主教、有助基督教，而是对两者都有影响，甚至乎涂污基督的形像！当天主教徒和基督教徒在北爱尔兰互相火拚时，人家不会去分析那一方较为对，他们只是认为双方都是一丘之貉！

教宗公开悔罪并非首次，在一九九二年，教宗承认当年教会迫害科学家伽理略是一项错误，伽理略案发生在十六世纪，伽理略继承波兰天文学家哥白尼的理论，认为地球不是宇宙中心，太阳并非围绕地球转动，相反是地球绕着太阳转。可是当时天主教会认为这是违背圣经的思想，强迫他放弃地球绕日说。科学界很早已经证明伽理略是对，天主教在几乎四百年后才为伽理略翻案，未免有点迟，然而，迟翻案总比永不悔改好。

这一次教宗的声明，虽然也是一个迟来的道歉，然而在规模和意义上，这一次比起为伽理略翻案还要大，上次只是为一个案件认错，现今却是为了由古至今的错误道歉；伽理略案代表了宗教和科学的冲突，但是十字军东征、异端裁判所……等代表了天主教徒与几乎所有非天主教徒的冲突。

以十字军东征为例，在名义上，十字军东征的目的，是援助受到回教徒威胁的东正教大本营君士但丁堡，及从回教徒手上抢回圣城耶路撒冷。可是，在几次战争中十字军却屠杀犹太教徒，最荒谬的事情，是有一次十字军竟然抢掠君士但丁堡、屠杀东正教徒。由十一至十三世纪的十字军东征，种下了天主教徒与回教徒、犹太教徒、东正教徒的仇恨。

异端裁判所不但代表了天主教徒与基督教徒、天主教徒与其他持不同信仰者的冲突，也代表了天主教里面的矛盾，很多被异端裁判的受害者，都是虔诚的天主教徒，在百几年至几百年后，不少“异端”被教廷封为圣人。

这一个迟来的道歉，似乎是天主教向基督教徒、回教徒、犹太教徒、东正教徒、被错判为“异端”的天主教徒……等的忏悔。

可是，那么深刻的历史伤口，要修补也不容易。以色列大拉比刘梅尔（Meir Lau）指出天主教对于纳粹屠杀犹太人的态度，实在“令人失望”，在纳粹时代，当时教宗庇护十二世（Pius XII）没有谴责希特拉政权，刘梅尔说：“（这一次声明）没有为过去低调的宣言加上什么新意，当年庇护十二世站在受害者的血上而不发一言，天主教却对此只字不提，那么更正过去的罪恶是没有可能。”

不错，公道需要追讨，正如中国人要求日本人承认南京大屠杀和其他侵华战争的罪行，才可以平息愤怒。但是，现在若望保禄二世并非否认或者隐瞒教会过去的罪恶，而只是承认得不够详细。如果现任教宗真的要谴责庇护十二世，才被犹太教视为真诚道歉，那么教宗可能需要同时谴责几十个过去的教宗，才有可能弥补与科学家、基督教徒、回教徒、犹太教徒、东正教徒、被错判的天主教徒…… 等的缝隙。

唉！难道“用爱心互相包容，用和平彼此联络”的理想真的那么遥远？难道“历尽劫波兄弟在，相逢一笑泯恩仇”只是空中楼阁？

2000.3.10

--------------------------------------------------------------------------------

* 一些基督教徒引用天主教对哥白尼、伽里略学说的禁制，去批评天主教的封闭与反科学态度，其实这样是五十步笑一百步。哥白尼在生时并没有受天主教会逼害，天主教对其学说不置可否，最早反对哥白尼学说的人是更正教徒，例如加尔文质疑“凭什么将哥白尼的权威置于圣灵之上”。马丁路德斥骂哥白尼是“蠢人”，他说在旧约中约书亚曾命令太阳停留在天空中，所以太阳一定是围着地球转动。因为更正教高举“惟独圣经”（Sola Scripture）是一切知识的根源，故此更正教对表面上违背圣经的学说十分敏感。


.-i.基督教弟兄姊 妹的分享 i8.再思封闭系统.

--
. | . | . | . | . | .
I.基督教弟兄姊 妹的分享 I8.再思封闭系统
再思封闭系统
余创豪
年少时，曾经在香港大学基督徒团契的刊物【橄榄】中读过一篇文章，题目为「把封闭系统放进抽水马桶裡」，十多年之后，「封闭系统」这批评仍然不绝于耳。非基督徒批评基督教（包括天主教、基督新教）是反科学的封闭系统，一些基督新教徒则批评天主教是抱残守缺的封闭系统，而在基督新教裡面，一些普世派人士会认为福音派是封闭系统，一些福音派人士则认为基要派是封闭系统。
我并不否认，不同的基督教派有不同性质与程度的封闭问题，可是，有时「封闭系统」会被滥用，彷彿人家意见跟自己不同，就可以大有理由为对方扣上「封闭系统」、「保守固执」等帽子。
除了「绝对」的相对主义者外，任何人都会有底线、立场，只要我通过深入研究、思考，而我的底线立场有充分理由，那麽我的坚持并不算是「封闭系统」。
在这裡我略谈所谓「反科学的封闭系统」。非基督徒常引用的历史例子，就是天主教对歌白尼、伽里略的逼害，和拥护错误的宇宙观。在一些互联网站和报刊文章裡面，我常读到「天主教将歌白尼、伽里略烧死」之类的说话。
事实上，天主教并没有将歌白尼（Copernicus）、伽里略（Galileo）烧死，歌白尼得享天年而逝，伽里略只受到软禁。歌白尼在生时，其学术一直受到天主教廷重视，天主教改良的大贵格利曆法（Gregorian calendar），正是基于歌白尼的天文学研究。歌白尼构思「地球绕日说」多年，可是一直没有将其理论有系统地写下来，反而是天主教的Schonberg主教，在一五三六年极力鼓励哥白尼将学说出版。歌白尼的地球绕日说出版时，表示以此书献给教宗保禄三世，虽然在编辑过程中，序言加上了「这学说无非是假设」等说话，但是内容没有删改。天主教反对歌白尼学说，是在歌白尼身故七十几年后。
对于伽里略桉，现今的学者如 Norbert Samuelson（宗教学者）、Richard Creath（科学哲学家）、David Lindberg（科学历史学家）等，都已经作出重新评估。第一，当时天主教并非只是盲目地、非理性地单以教条来反对伽里略学说，相反，天主教会向当时顶尖的科学家谘询，那时大部分科学家都赞成地球为宇宙中心，Creath说：「根据当时的科学証据，接受地球为宇宙中心是理性，不接受才是非理性。」第二，伽里略自己对桉件的扩大要负上部分责任，跟对待哥白尼学说一样，起初天主教没有完全禁止伽里略发表其着作，只是要求在作品中强调地球绕日说是一个假设，可是，后来伽里略不但继续推崇地球绕日说，并且在书中侮辱教宗。第二次伽利略受到审讯，焦点不是其着作内容，而是态度问题。
与歌白尼、伽里略事件有密切关係的另一个天主教神话，就是从前天主教相信地球是平坦的，所以教会不鼓励航海探险，哥伦布、麦哲伦等航海家，打破了天主教的「谎言」。一九九二年是哥伦布登陆美洲五百周年，荷李活推出了两部关于哥伦布的电影，其中一部重複着「地平说」的神话，在电影中，哥伦布要求出海探险，天主教人士反对，说地球是平坦的，当船舰驶至海洋的尽头时，船隻会堕入深渊。经过电影这强而有力的媒介渲染，这神话已深入人心。笔者读中学时，地理科老师也曾说过同样的故事，但这是否真实历史呢？
当代美国科学家Stephen J. Gould一直宣扬进化论，但作为一个公正的学者，他指出以上神话全无根据，在一八七零年代，美国一位教科书作者为了凸显宗教与科学的对立，在其编撰的教科书中加插了上述哥伦布与天主教人士对地球形状的争论，事实上，当时主要天主教神学家都相信地球是一个球体，按照Stephen J. Gould所说，只有两个次要天主教学者相信地平说，那段所谓争论全属子鸟虚有。不幸地，这神话却不胫而走，后来重複出现在不同教科书中。
以我所知，远在哥伦布之前，奥古斯丁（Augustine）已清楚地指明世界是一个球状体，圣经说神「铺张苍天」（约伯记九章八节），「铺天」好像说天是一个平面，铺一片东西上去不会摺曲，但奥古斯丁提醒我们不要按字面解释，基于希腊哲学知识，奥古斯丁知道实际上天并非一个平面，「铺张苍天」只是修辞。
限于篇幅，现代的例子，我留在其他文章讨论。请恕我说几句冒犯的话：我恐怕先行下了结论，然后以道听途说的方式来搜集「証据」，这是更加反科学精神、更加是封闭系统。
2002.6.23
后记：天文物理学家Jeff Hester反对David Lindberg的看法，他指出伽里略已有足够科学証据推翻太阳环绕地球理论，例如他发现水星有阴晴圆缺，而天主教会确实是基于教条视伽里略为异端，例如伽里略对物质与本质不能分割的看法，与「圣餐变质说」有矛盾。
伽里略桉的複杂性，仍然受到不同学者争论。请读者参考我其他有关伽利略的网上文章：
http://www.creative-wisdom.com/education/essays/religion/helio.shtml
http://www.creative-wisdom.com/education/hps/galileo.shtml
http://www.creative-wisdom.com/education/hps/idealization.shtml


.-j.该入那个教会 j1.该入天主教还是基督教？看圣经可帮我决定吗？.

--
. | . | . | . | . | .
J.该入那个教会 J1.该入天主教还是基督教？看圣经可帮我决定吗？
Ａ）两教是大同小异的

耶稣建立的教会，原本只是一个，就是天主教－－即「公教会」（关于这一点，可参阅「浅谈圣经与圣传」第2点），可惜在历史上曾因她的软弱，导致教会分裂。天主教和基督教本来就是同一的教会，她们的信仰基本上都是一样，例如：两者都是相信三位一体的天主，天主圣子降生成人，取名耶稣，祂为我们死在十字架上，救赎了我们，受难之后复活升天．．．等等。不过，由于分裂了几百年，即使今日合一运动进行得如火如荼，天主教和基督教仍有各自的传统和风格。关于两教的分别及其风格、特点，也许大家都已知道许多，但谁若喜欢的话，亦可在全日免费服务的（香港）天主教信仰热线（电：28850025）中按435收听，或者会有另一些启发吧。

Ｂ）天主教肯定自己有圆满的得救方法之余，亦承认分离的弟兄

梵二大公会议的《教会宪章》第14号说：「大会谨遵着圣经和传统，强调这一旅途中的教会，为得救是必需的。因为得救的惟一中保和途径就是基督，祂在自己的身体内，就是在教会内，和我们在一起；祂曾亲口明白地训示信德及圣洗的需要（参阅谷：十六，１６；若：三，５），同时确认了教会的需要，而圣洗则是进入教会之门。所以，如明知天主藉耶稣基督所创立的天主公教为得救必经之路，而不愿加入，或不愿在教会内坚持到底，便不能得救。．．．．．．可是，虽已参加教会却不坚守爱德，身在教内而心在教外的人，仍旧不能得救。．．．．．．望教的人，在圣神的推动下，明白表示出他们期望加入教会，即因此种期望已和教会相连结，慈母教会也以爱护关切之情，犹如自己的儿女一般地去怀抱他们。」

《天主教教理》论及教会的唯一性及合一的创伤时就常引用梵二《大公主义法令》第3点的思想。《教理》第816号说：「基督的公教会是救恩的总汇，唯有藉此教会能获得圆满的救恩方法。」在第817至819号就说：「事实上，‘天主的这个唯一教会，从起初就出现了若干分裂，圣保禄宗徒曾以严厉的话加以责斥；但在其后几个世纪中发生了更多的纷争，有规模不小的团体与公教会脱离了全面的共融；对于此事，有时双方都难辞其咎’。．．．．．．今天，那些生于此等分裂的团体‘及受过基督信仰教育的人．．．．．．不能责以分离之罪，天主教会应以兄弟般的敬爱包容他们．．．．．．藉在圣洗内接受信仰而成义的人，与基督结成一体，故应当享有基督徒的名义，天主教徒理应承认他们为主内的弟兄’。此外，‘不少圣化和真理的因素’，‘可在公教会的有形界限之外找到，例如圣经记载的天主圣言，圣宠的生命，信、望、爱三德及圣神的其他内在恩宠和有形的要素’。基督之神利用这些教会和教会团体作为救恩的工具，这工具的力量是来自基督赐予公教会的丰富恩宠和真理。所有这些恩典都来自基督并导向基督，这些恩宠本身要求‘大公统一’。」

Ｃ）该入天主教还是基督教？

小弟十分认同上述《教会宪章》及《天主教教理》所说的。的确，小弟相信「圆满的」得救方法是付托予天主教，也相信「．．．．．．基督之神利用这些教会和教会团体作为救恩的工具，这工具的力量是来自基督赐予公教会的丰富恩宠和真理。所有这些恩典都来自基督并导向基督．．．．．．」，小弟亦视基督教徒为主内弟兄姊妹。

不同的教会有不同的传统和风格，有的着重敬拜天主，有的强调传扬福音，有的注重团契生活．．．．．．，不同的人也有不同的喜好和取向，有的重视庄重的礼仪，有的追求宁静归心的灵修，有的喜欢走进亲密的人际交往里．．．．．．。

小弟认为（个人意见）：一个人如果「明知天主藉耶稣基督所创立的天主公教为得救必经之路」，那就当然该入天主教了；若他不属于这个「明知」的情况，则他既然真心相信并跟随主耶稣，原则上加入天主教或基督教都「没所谓」（因为都可以得救），你觉得那个教会的传统和风格更适合自己，更帮到自己接近上主，就入那个好了。

可是，在这里都想提一点，我不是说基督教不好，只不过天主教在全世界都只是一个教会，而基督教则分流甚多，多到连基督教自己也数不清有多少教派！有些异端教会，或思想行为过于偏激的教会也照样打着「基督教」的招牌，她们都说自己信耶稣，甚至常嚷着自己高举圣经！有时真的难以分辨她们正不正统，有没有问题。

一般来说，那间教会给人传福音，这人信了，自然也会返那间教会，但这人们通常不会先去查考那间教会有没有问题（例如：问问人她是否异端，是否过度强调末世，是否会教人饮双氧水，是否偏颇．．．．．．），返了教会之后，渐渐受那间教会的薰陶，对圣经、对天主、对人生的了解和看法和取向和立场和价值观等等都承袭着那间教会的。这个人固然是信耶稣，但也得看他「好不好彩」入了一间怎样的教会。

入错了一个有问题的教会，能够对人造成不良的影响。即使有些信仰纯正的教会，观点却相当狭隘，或对其他教会常怀敌意，一个人入了这样的教会，若他又不懂自我反省的话，渐渐受那间教会的薰陶之后，有可能变得自以为是，缺乏豁达包容的胸襟。

所以，如果加入基督教的话，相信入一些传统的、较为温和的大宗派（例如：圣公会，信义会，循道卫理，路德会，中华基督教会）会比较好些。当然，我们每个人都有缺点，即使基督徒都在所难免，教会也是由有缺点、有软弱的基督徒组成，因此，任何教会（就连天主教，和上述基督教大宗派在内）都不会十全十美，但天主教与较为温和的大基督教宗派却较为「稳阵」。

Ｄ）看圣经可帮我决定吗？

面对着这个「入那个教会好呢？」的问题时，有些人认为不要听天主教和基督教怎样说，应「看圣经，就会知道应入那个教会」。我不是叫人不看圣经，但我想说的是：「叫你看圣经」这个方法是「远水不能救（你）近火」的，因为圣经本身已很大本，看一遍也需一段颇长的时间，而且经文中也没有一句说：「某某人应加入天主教或基督教。」圣经不是这样给人答案的！

通常人们（在平时）看了圣经，累积了从圣经那里学来的东西、知识，当有事、有疑问时，这些知识（有时要经过「应用」的步骤）会给人指出大原则和大方向（不是具体的做法），指导、启迪我们当走的路。所以，若要选择入天主教还是入基督教某教派，本人认为：不妨用点时间，先认识天主教和那基督教教派的信仰（包括如何诠解圣经内容，她们的信仰怎样符合圣经）及其教会生活，看看她们结出怎样的果子来，然后才决定，大概会更为合宜。

耶稣说得好：「好树结好果子，坏树结坏果子，可凭他们的果实辨别他们。」（玛／太7:17-20）所谓近朱者赤，近墨者黑，天主本身是爱，也是真、善、美，（愿意）走近祂归向祂的人很自然会受祂的同化，日益肖似祂是正常的后果。好的（或正统的）教会就帮人活得更起劲，活得更精彩，更能面对人生顺逆，对未来更有希望，胸襟更广阔，更豁达包容，更通情达理，更慈悲仁爱．．．．．．，用圣经的说话就是活得「更丰盛的生命」（若／约10:10），充满「圣神的效果（圣灵的果子）」（迦／加5:22-23a），「肖似基督」云云。若某人加入某个教会后，反而变得固步自封，钻牛角尖，充满执着和偏见，自以为是，常怀敌意，若非个人因素所致，大概就是这个教会只能在「名义上」帮人走近天主，「实际上」却帮不到人真正地走近祂，肖似祂。

本文最后修改日期：２００２年３月２４日


.-j.该入那个教会 j2.也谈转教.

--
. | . | . | . | . | .
J.该入那个教会 J2.也谈转教
由天主教转去基督教，或由基督新教转去天主教的朋友，小弟都认识，各有各转教的原因，很难一概而论。

不仅有天主教和基督新教之间「互转」，听说也有基要派领袖Francise Shaeffer的儿子从基督新教基要派转到东正教传统之中。

最近小弟看了一本由台北上智出版社于1996年出版的《甜蜜的家－－罗马：我们走向天主教的路程》（原版是」Rome sweet home: our journey to Catholicism」），是一对夫妇的自述。那位做丈夫的史考特（Scott Hahn）是一个长老教会神学界的佼佼者，他对自己教会的信仰十分认识，年仅26已可当上神学院院长！做太太的金柏莉（Kimberly Kirk）也是基督教神学硕士。两夫妇反天主教的信念原本十分强烈，但后来有机会接触了「真正的」（不是被人胡乱批评那种）天主教信仰／神学，结果夫妇二人先后在1986年及1990年转入天主教。此书是他俩的自述，当中不仅说出其中的经过，更阐述了不少两教经常「冲突」的课题，很值得细阅。此书应在香港中环公教进行社（电：25221071）有售。

最近，有位弟兄介绍一个「转教」的英文网页给我，里面有不少「转教的故事」，有兴趣的朋友不妨上去浏览，它的网址是：http://ic.net/~erasmus/RAZ390.HTM

本文最后修改日期：２００１年７月９日


.-j.该入那个教会 j3. 真是「基督教看圣经，天主教只是听神父的说话吗」？.

--
. | . | . | . | . | .
J.该入那个教会 J3. 真是「基督教看圣经，天主教只是听神父的说话吗」？
1. 有位兄弟在天主教学道理（即慕道），希望日后能领洗进教，误解者给他说：「基督教看圣经，天主教只是听神父的说话，你还是返基督教好些。」

2. 拙作「J1 该入天主教还是基督教？看圣经可帮我决定吗？」基本上已响应了返那个教会比较好的问题。本文只想澄清误解者首两句是个误会。

3. 别的地方我不清楚，若说香港的情况，天主教徒的确是较少像基督教徒那样拿起一本圣经来阅读，一般来说，香港的天主教徒对圣经的认识也不及香港的基督教徒，在这一点上，我们天主教徒应向基督教徒多多学习。

4. 不过，（全球的）天主教并非不看圣经，每台弥撒中会诵读几篇圣经，只是我们天主教会将当天所选读的圣经及祈祷文印在礼仪书上，以便教友翻阅（没直接拿着厚厚的圣经来阅读），神父的讲道就是将刚才所读的圣经加以讲解，并教导教友们如何把它应用在今日的生活中。在慕道班给人讲解道理时也会用圣经，导师亦会加以讲解。

5. 我参加过几次基督教的聚会（包括主日崇拜、团契分享、布道会等），基本上同天主教一样，都是在读圣经之后，有牧师或传道人或导师讲解和教导。由此可见，说「基督教看圣经」，其实是把下一句「牧师讲解」不说出来，说「天主教只是听神父的说话」，则是不提上一句「天主教看圣经」罢了。

本文最后修改日期：２００８年５月１日


.-k.其他 k1.一些澄清误解的书籍和网页.

--
. | . | . | . | . | .
K.其他 K1.一些澄清误解的书籍和网页
1. 《新答客问－－答复基督教朋友的质疑》，徐锦尧着，香港，香港天主教教友总会及公教教研中心出版，１９８８

2. 《天主教与基督教促膝谈心辑》，傅文辉着，台北，思高圣经学会出版，１９９２

3. 《余岂好辩哉？－－兼答基督教对天主教圣经的几个问题》，张必刚着，台南，闻道，１９８６

4. 《认识天主教》，陈吟华译，三版，台中，光启，１９８０

5. 《甜蜜的家－－罗马：我们走向天主教的路程》，史考特．韩，金柏莉．韩着，郑重熙译版，台北，上智，１９９６（译自Scott & Kimberly Hahn, “Rome Sweet Home : Our Journey to Catholicism”, San Francisco, Ignatius Press, 1993）

6. David B. Currie, “Born Fundamentalist, Born Again Catholic”, San Francisco, Ignatius Press, 1996

7. Karl Keating, "Setting the Record Straight -- What Catholics Really Believe, 52 Answers to Common Misconceptions About Catholic Faith", Ignatius Press

8. Karl Keating,“Catholicism and Fundamentalism: The Attack on Romanism by Bible Christians”, Ignatius Press; ISBN: 0898701775; (May 1988)

9. Alan Schreck, "Catholic and Christian, An explanation of commonly misunderstood Catholic Belifes", Servant Press

10. 天主教信息小集（http://www.cathlinks.org/）中的「护教信息」一项，即Catholic Apologetics on the Internet（http://cwo.com/~pentrack/catholic/apolo.html#General）

11. Nazareth Resource Library--Files　（http://www.cin.org/users/james/files/files.htm#）

12. Catholic Apologetics（http://www.transporter.com/apologia/index.html-ssi）

13. Catholic Answers（http://www.catholic.com/library.asp）

14. Biblical Evidence for Catholicism（http://ic.net/~erasmus/RAZHOME.HTM）

15. Scripture Catholic – Providing Scriptural Evidence for the Teachings of the Catholic Faith（http://www.scripturecatholic.com/）

还有，吴主光牧师最近翻译了Charles Chiniquy所著的“50 Years in the Church of Rome”，书名是《祈理魁神父传》，他自己说翻译此书的目的是阻止天主教和基督教和解。一些响应Chiniquy的网页如下﹕

1. Looking for Lincoln（http://www.usnews.com/usnews/issue/970217/17linc.htm ）

2. WHO WAS CHARLES CHINIQUY? FACTS VERSUS FALSEHOOD （http://www.geocities.com/chiniquy ）

3. French Candian Emigration to Kankakee （http://www.iltrails.org/Kankakee/history/hist001.html ）

4. Pastor Chiniquy the Seducer （http://catholicity.elcore.net/PastorChiniquyTheSeducer.html）

此外，以下两个网页可找到许多天主教的信仰资料：

1. 梵蒂冈的CATECHISM OF THE CATHOLIC CHURCH（http://www.vatican.va/archive/ccc/index.htm ）

2. 天主教百科全书The Catholic Encyclopedia（http://www.newadvent.org/cathen/）

本文首次刊登日期：２００２年６月１２日

本文最后修改日期：２００７年６月２１日


.-k.其他 k2. 回应攻击者的方法.

--
. | . | . | . | . | .
K.其他 K2. 回应攻击者的方法
跟据小弟所接触过的，有些人是正确地知道天主教的教义，只是因为不认同和不接受这些（或部份）教义，而选择生活在基督（新）教内，通常他们对天主教都相当接纳，不会视天主教是异端，即使在讨论天主教和基督教的分别时，大家都能彼此尊重地互相交流分享。

但却另有些人是着意反对天主教的，小弟相信他们可以简单地分为两类：一是由于误以为天主教是异端，他们这样反对天主教，并非出于恶意，只是他们既然这样误解了，故此便顺理成章地对天主教产生抗拒而已，若能给他们澄清，小弟相信他们会放下“反对”的态度；二是出于恶意攻击，小弟不排除这类人士可能是存心故意曲解天主教，然后恶意地加以中伤、诬蔑和诋毁，纵然有人给他们正确地解说天主教的信仰，他们仍可充耳不闻，继续老调重弹地重覆着他们的攻击。

对于这两类人士我们都应竭尽所能怀着包容的心，温和地予以澄清和解释，但经过四个月来的两教讨论，小弟发觉世上的确有“恶意攻击”天主教的人士存在，他们任你怎样苦口婆心地解说，甚至辩得穷词理屈，他们仍是依然故我地一口咬定天主教是异端。

小弟发觉面对这些可谓冥顽不灵的恶意攻击者（多数是基要派人士或称为基要主义者。正统的基督教对他们都不太接受），也许可以有一个较直接了当的回应方法，以显出他们根本不清楚、甚至曲解了天主教信仰。只要显出这一点，那么，他们甚么论点都不攻自破了。

小弟分享这个方法，并非为挑起争端，或鼓励天主教徒反攻其他教会的弟兄姊妹，只是我们有时的确会遇上无理的、恶意的攻击，我们也需要一些“自卫”的方法，好让对方知难而退。

可是，这个方法不乏对峙味道，对那些出于误解的弟兄姊妹是不应使出的，即使对方是存心恶意攻击的，我们也应先尽力澄清，若非澄清无效，实在不宜使用。现先以“教宗不能错权”（基要派／基要主义常称之为“教皇无误”）为例，其他例子再列于后。

Ａ）回应方法

若攻击者已说出了他对天主教的错误了解（即不是一个只有“教皇无误”四个大字的标题，而是讲述了他对这端道理的看法，例如：教皇随时随地说任何一句话都是无误的－－这不是天主教的看法！），你可直接指出他曲解了这端道理，并讲出这端道理的正确意思便成（当然，我们可能要提出天主教文献作为论据）。

若他的攻击只是标题式的（例如：天主教到今天还相信“教皇无误”，并没有改变过），则可请攻击者给大家讲讲天主教到底怎样讲论“教宗不能错权”这端道理。可以的话，最好加些问题，使他不能空泛地讲述这端道理的内容，这些问题例如：是不是教宗所说的每一句话都无误？教皇在何时无误？在那一方面无误？教皇无误背后基于甚么无误？

若他说出他的错误了解，则重回第7点所说的方法便行，不用进入以下的步骤。如果他知难而退，不再攻击天主教了，我们亦无需使用以下的步骤。

若他不回答或答不出来（多数会转去说别的东西），我们便要明言：“如果你答不出来，‘即系唔识啦!’那么还评论甚么？如果答得出，我现在不妨把‘下一步棋’预先告诉你：若你答对，我接着便会追问：‘你既然知道，那么，你为甚么还将这些本来就不属‘不能错权’范围的东西，说成是这端道理的内容？若你答错，我就会讲出‘正确答案’，那么就显出你根本不懂得天主教的教义，而你的论点亦不攻自破。”

对方大概只有避而不答，或质疑天主教另一端道理，我们无需与他讨论另一端道理，我们应不断请他回答我们的提问，我们可以说：“你先答覆我们的提问，然后才说别的课题吧！”

如果这方法是当众使用，他若多次避而不答，我们也可以说：“你对我们的提问一直避而不答，这样，谁也知道是甚么一回事－－就是你根本不清楚天主教的信仰，所以不答。”

若对方转换话题，或借故不答，则我们也可以直接指出：“你想藉此转移人家的视线么？这一招是没用的！你为甚么对我们的提问避而不答，大家都心知肚明哩！”

Ｂ）用此方法时要注意的地方

若用上述方法时，至少要对那端道理的内容有基本的认识，否则，无从提问，在对方答错之余，亦讲不出“正确答案”来。

这方法若当众使用（即使只用到上述第7点），相信都会令对方难以下台，我们的说话和态度应尽力温和。

第8至第11点（的说话）虽然仍是对事不对人，但大概会令人更见困窘。若可能，则用到第7点便算（尤其是当众使用时），因为我们只是想对方知难而退，并非存心反攻嘛！

Ｃ）其他例子

圣母－－在天主教眼中，圣母等同神（天主）吗？圣母是代求者么？若是，她是否取代了耶稣的位置？天主教硬性规定要向圣母祈祷吗？路8:19-21也记载耶稣拒见圣母啊，为甚么天主教这样规定呢？

唸经－－唸经是甚么行为？有甚么用？有甚么法力？

炼狱－－炼狱是甚么？它在那里？它与我们信徒生活中那一种经验相似？说炼狱这课题，正表示基督的救恩不完整／不完全吗？这端道理与“在主内彼此都是兄弟姊妹”这个事实又可以有甚么关系？

拜偶像－－天主教为甚么给耶稣、圣母、圣人造像？或说圣像有何作用？

靠行为（指善行）得救－－天主教所主张的“靠善行得救”有甚么大前题？或问：要符合甚么条件才可以靠善行得救？在那个大前题下，为何善行可使人得救？善行与信德的关系又如何？

圣礼－－天主教圣礼（正确名称是“圣事”）有七件，内容太丰富了，请攻击者答覆以下问题好了：

有一句关于圣礼（圣事）的说话，是给圣事下个简单的定义的，几乎所有天主教徒都识（若有天主教徒不识，大概是因为近年来教道理班时不要求慕道者背诵出来，但也应给他们提及过），那句说话是：“圣事是透过有形的ＸＸ分施（或赋予）无形的ＸＸ”？（每个Ｘ代表一个字）

圣洗、坚振和圣体三件圣事合称甚么圣事？为何如此称呼？

七件圣事中那些是“罪人的圣事”，那些是“善人的圣事”？为何如此称呼？

为甚么在弥撒中成圣体圣血是重演耶稣在十字架上的祭献？圣经中那个词语支持这个看法？在弥撒中天主教又是否将饼酒变成耶稣，然后将祂杀掉？天主教有弥撒，就表明天主教是不相信耶稣在十字架上一次而永远地完成了救世赎世的祭献吗？

告解有那五个步骤？每个步骤的意思是甚么？

本文最后修改日期：２００１年７月２５日


.-k.其他 k3.天主教的守斋与神父修女独身.

--
. | . | . | . | . | .
K.其他 K3.天主教的守斋与神父修女独身
天主教有每周守斋的做法，神父修女又独身，误解者认为这正是弟／提前4:1-3所说“在末期会有说谎者出现，他们禁止嫁娶，戒绝一些食物”的写照。小弟试作回应。

弟／提前4:1-3的经文是这样的：“圣神明明地说：在最后的时期，有些人要背弃信德，听信欺诈的神和魔鬼的训言，这训言是出于那些伪善的说谎者，他们的良心已烙上了火印。他们禁止嫁娶，戒绝一些食物；这些食物本是天主所造，叫那信仰而认识真理的人，以感恩的心所享用的；”接着的弟／提前4:4-5则是：“因为天主所造的样样都好，如以感恩的心领受，没有一样是可摈弃的；因为样样都是藉天主的话和祈祷祝圣了的。”

从这段经文的上文下理（弟前4:1-5）和当时的文化社会背景来看，大概那时有些学说认为物质是恶的，生育繁殖和某些食物是不好的，所以主张“禁止嫁娶和戒绝一些食物”，圣保禄驳斥这些错误的看法，并提醒人们食物和世上一切都是天主造的，“样样都好”，它们全是天主的赐予，我们可怀着感恩之心去享用。的确，正当地享用这一切是没有问题的。对于这段圣经的理解，著名的基督教圣经学家巴克箂都有类似的看法，见其《提摩太前后书．提多书．腓利门书注释》，三版，香港，基督教文艺出版社，1992，第115-118页。

天主教不是天天都要守斋，天主教有逢星期五守斋的做法，香港教区宽免了这项规定（但应践行一些爱德或克己），每年只守斋两天－－在耶稣受难日和四旬期开始的时候，即圣灰瞻礼那天，可见守斋实在不多。在守斋的日子里，年满14岁的守小斋，18-60岁的守大斋。守小斋即不吃热血动物的肉类食品（例如：猪肉、牛肉），守大斋则可饱餐一顿，但在早晚却可吃少量食物，其余时间只可取用流质饮品，而不进食。

天主教的守斋，是一种帮人“清心寡欲、培德养性”的灵性操练，并非视物质为恶，禁止人食某些食物。人有时真的会醉心于物欲的追求，而忽略精神生活，守斋不仅可以帮人从物质生活中抽离出来，以免人沉醉于物欲的享乐中，亦可帮我们体验饥饿贫困者的苦况，还能锻炼我们的意志（即使美食当前，都不去满足口腹之欲），好帮助我们抵抗诱惑。基督教弟兄有时都会做这类禁食操练哩。

天主教重视婚姻的神圣，并且视之为圣事。天主教并非禁止人们嫁娶，只是有些人（例如：神父修女）自愿独身，神父修女之所以自行选择不结婚，并不是因为被教会禁止嫁娶，而是他们愿意把自己奉献出来，为天国服务，将主的爱带给周围的人。他们自愿不成家，是为使四海一家。

由此可见，弟前4:1-3与天主教守斋和神父修女独身根本就是两回事，不可混为一谈。

本文最后修改日期：２００１年９月１２日


.-k.其他 k4.我答《德兰修女是一个真正基督徒吗？》.

--
. | . | . | . | . | .
K.其他 K4.我答《德兰修女是一个真正基督徒吗？》
1. 由那位曾在尼泊尔宣教的盖大卫（David W. Cloud）牧师所著，谭志超兄弟翻译，基督教改革宗出版社于1996年出版的《德兰修女是一个真正基督徒吗？暨德兰修女的一个同工的访问》一书（下称小册子），曾令不少天主教徒感到困惑，刚好小弟曾于1997至1998年间在香港基督教「时代论坛」周报第533，540和555期投稿回应了此书及与译者讨论，现将有关稿件整理，并补充一些资料（有些地方会跟本网页一些拙作重覆），希望能作为一个较整全的回应。

Ａ）小册子的内容及征引
2. 在此先介绍这本书的内容：

3. 小册子一开始，作者盖氏先承认德兰修女的善工（第1至2页），并引述人们（包括基督新教不同宗派在内）对她的高度评价（第2至7页），

4. 赞赏之余，盖氏先后两次提出一个他认为很重要的问题：「按圣经的标准，德兰修女是一个重生的基督徒吗？」（第2及8页）

5. 接着，盖氏发挥他的论点，他认为天主教在1960年代召开的梵蒂冈第二次大公会议（简称「梵二」），「不只确认天主教的错误教导，它实质上是强化了这些教导。数以百计出席二次大公会议的主教们都再次确定了那些罗马天主教的异端教导」（第8页），盖氏继而以标题列举了其中十四项「错谬」作为例子，并引述梵二文献的部份字句（第9至14页），以证明天主教果真如此相信。

6. 由于「德兰修女公开并乐意地承认她是一个彻底的罗马天主教教徒．．．、并且是罗马教义下一个顺服的修女」（第8页），于是，盖氏便认为「不能否认天主教教会并德兰修女是跟随着违反圣经的教导而行并跟随着一个假的福音。」（第14页）

7. 然后，盖氏再节录这个「彻头彻尾的天主教徒」（第14页）十多段与天主教信仰观点一致的言行（第15至19页），并择录一位与她同一修会、并与她一同工作的安妮修女的录音访问（第21至29页），来证明「德兰修女绝对不是一个福音派的基督徒．．．。她是一个自我牺牲的女士，却是跟随着一个假的宗教。．．．无论这工作（指德兰修女所作的）是如何合理（从人们属世的角度来看），也不过是由一些未曾重生的修道者所作的。」（第20页）

8. 最后，在总结中，盖氏再次表示「德兰修女并她的同工们宣称是爱耶稣并是信靠祂的，但实际上这是一个混杂的信仰。」并呼吁人们向「天主教徒如德兰修女和她的同工们．．．传耶稣基督的福音－－一个唯一能将他们从永远沉沦?救出来的福音。」又说：「那些不顾他们教义上的错误并且与他们联合、好像把他们当作是重生、信圣经的基督徒的人，正是可怕地而又永远地损害他们。．．．我们应该向德兰修女并她的同工们传福音，但神并不准许我们在他们的工作上与他们携手合作或称赞他们，好像他们是传耶稣基督的真福音一样。」（第29至30页）

9. 虽然在小册子看不到一句「德兰修女不是真正基督徒」（书中只说她「绝对不是一个福音派的基督徒」，见第20页），但从整部书看来，「德兰修女不是真正基督徒」这个结论是明显不过的。

10. 小册子旁征博引，兼且大量引述梵二文献，以致「天主教错谬」看来像是铁证如山一般。它所引用的中国主教团秘书处出版的梵二文献，只有一个版本，可惜，若跟着小册子所著的页数查阅时，全都不对，有些地方，整页还是附注或空白！赖某教友之助，被引述的句子，大部份都能找到出自文献何处，那些指出「天主教错谬」的十四个标题则与文献有别，应是作者盖氏为方便读者了解而加上去的。

Ｂ）误导的标题，片面的引述
11. 骤眼看这些标题，实在令人觉得天主教十分错谬，比方「马利亚乃教会所敬拜的」就是。无疑天主教很尊敬圣母，但也很清楚只有三位一体的天主才是神，圣母只是人而已！天主教日日举行的弥撒，是向天主表示钦崇和敬拜的大礼。天主教徒若没正当缘故（如：生病）而故意不参与主日弥撒，是犯十诫－－犯罪啊！一般来说，在平日弥撒（近半小时）及主日弥撒（近一小时）中，只有两句说话提及圣母，一是教友们在忏悔礼中，认罪后说「恳请终身童贞圣母玛利亚、天使、圣人和你们各位教友，为我祈求上主我们的天主。」（只是请圣母代祷），二是在圣祭礼仪的感恩经中（现以第二式为例），神父向上主说：「求你垂怜我们众人，使我们得与天主之母童贞荣福玛利亚、诸圣宗徒，以及历代孝爱你的全体圣人，共享永生；．．．」（只是提及圣母，就连请她代祷也不是）。天主教是否将圣母当作天主那样敬拜，自不待言。对圣母的敬礼只属「热心神工」，纵然没正当理由而不参与，亦不是罪。固然，正如梵二文献所言，圣母「受到教会特别的崇敬」，梵二还劝勉教友们「努力推行圣母的敬礼」，但这一切根本远远不及对天主的「敬拜」。

12. 可惜小册子内所引述的梵二文献《教会宪章》却颇为片面，例如：在「马利亚乃无罪的天主之母，终身童贞并且带着肉体被接升天，成为万有之后」标题下引述了该宪章的：「教友们和基督元首结合，并与基督的各位圣人共融，应该‘首先敬忆光荣的卒世童贞玛利亚──我们的主天主、耶稣基督之母’（第52号）．．．为了这一特殊的恩赐，她远远超出了天上人间所有的其他一切受造物。（第53号）．．．最后，被保留未染丝毫原罪污点的无玷童贞圣母，在结束了人间生活的过程后，身灵一同蒙召升天，被上主荣擢为宇宙之后。」（第59号）我们暂且不理会天主教所说的圣母四端教义（天主之母，终身童贞，无染原罪，身灵升天）是对还是错，可是小册子所引述的53号，文献其实立即接着补充说：「不过，作为亚当的后裔，她也侧身于需要救援者的行列，」平衡地指出圣母的身份，但小册子却没引述此句。

13. 在「马利亚乃教会所敬拜的」标题下，小册子只引述《教会宪章》第66及67号的一部份说：「玛利亚，因为是天主的母亲，参与了基督的奥迹，由于天主圣宠的举拔，她只在圣子以下，高出一切天神世人以上，所以理当受到教会特别的崇敬。．．．本届神圣大公会议有意教诲这项公教教义，同时还劝勉教会所有的子女都要努力推行圣母敬礼，尤其属于礼仪性质的敬礼，并要重视多世纪以来教会训导当局所推崇的敬礼圣母的方法与善工，并要谨守教会在己往对崇奉基督、圣母及圣人们的圣像所有的规定。」但66号也明言这些敬礼「对降生的圣言（即基督），对圣父及圣神的钦崇礼，仍然有本质上的区别，而且特别能促进这项（指对天主的）钦崇礼」。理由很简单，因为就如一个病入膏肓的人能被治愈，正显出那治好他的医生了得，是那医生的光荣，同样，有软弱的马利亚因靠着天主的救恩和助佑，竟可达致圣人的地步，天主的大能、光荣、宏恩、圣道更愈发彰显出来，所以教会批准这些敬礼，「其目的是要教人在敬礼圣母之际，也认识、爱慕、光荣基督，并遵行其诫命」（第66号）；第67号讲述「宣讲圣母教义和敬礼圣母的意义」：除使人「体认天主之母的卓越尊位」外（当然她仍是受造物，且需被救赎，见上述第53号），并激励人「以孝心敬爱我们的母亲，效法她的德表。」（不是为圣母当作天主般来钦崇）可惜，这些用以阐述圣母敬礼本质的平衡说话，小册子又不引用。

14. 这两段文宪本来已清楚指明对圣母的敬礼，丝毫没有「敬拜」意味，但盖氏如此片面地引用文献，然后还给它一个「马利亚乃教会所敬拜的」标题！它若不是盖氏一知半解、断章取义地了解文献的结果，就是他心中一早认定天主教「敬拜」圣母，然后选择性地在文献中「剪辑」一些合用的句子，来配合他对天主教的偏见和指控。若依着这手法来做，就连不信主的人也可从圣经抽取一些句子来「证明」圣经主张无神论，例如在咏14:1便可剪下一句「没有天主」！但全句是「愚妄的人心中说：‘没有天主’；他们都丧尽天良，恣意作恶．．．」。

15.「马利亚乃天上的代求者」的标题及其片面引述的《教会宪章》第62号亦有这个「选择性」现象，它所引述的只是「事实上，她升天以后，犹未放弃她这项救世的职分。而以她频频的转求，继续为我们获取永生的恩惠。以她的母爱照顾她圣子尚在人生旅途上为困难包围的弟兄们，直到他们被叫进幸福的天乡。因此荣福童贞在教会内被称为保护人、辅佐者、援助者、中保。」紧接下去的那些说话又没引述出来：「不过这一点的意思，对基督唯一中保的尊严与能力，并无任何增损。原来任何受造物都不能和降生成人的圣言及救主相提并论；不过正如基督的司铎职可以各种不同方式为圣职人员和信众所公享，天主的惟一美善实际上也以各种不同的形式分布于受造物之中，同样的，天主的唯一中保身份，也不否定在受造物之中由同一源头分出不同形式的合作，而且促使如此合作。」

16. 其实我们（包括在世的信徒和圣母圣人）可以为别人向天主代祷，与人们「直接向天主祈祷」并无冲突，我们彼此代祷或向圣母圣人祈祷之余，也可直接向天主祈祷。我们之所以能够彼此代祷，是因为我们分享了基督的中保（职分）。所谓「中保」（mediator），即是两样东西之间的媒介，中保使这两者之间得以互通、联系。在宗教方面，都有司祭、先知等人做神与人之间的中保，将神的旨意（或说话）通传给人，也将人所奉献给神的祭品献给神。基督的死而复活完成了救赎，使天主与人类之间的关系，得到永远和决定性的复和，所以，基督是唯一的中保（弟前2:5），祂打通了天人之路，使人得以返回天主身边。祂固然是天人之间的唯一中保，祂作中保亦不需要任何人帮忙，但因为我们靠着祂、从属于祂（不是另作第二个中保），我们也分享了祂中保（职分），可以彼此代祷互为中保。同样，基督的救赎是唯一的，祂独自完成救恩工程，无需任何帮助，但在祂这个基础上，我们也可参与祂的救赎工程，帮手「抢救灵魂」，而我们的代祷和参与祂的救赎工程，对基督的中保和救赎，并不会有丝毫的减损或减弱。

17. 《教会宪章》第62号说圣母是我们的中保，都是循着这个角度来理解的，它亦指明圣母的「转求」是基于（她是我们天上的）「母亲」这一职分（不是如同耶稣那种「救世主」的职分）而作的，该宪章第60号早就指明：「玛利亚之为人类慈母的地位，丝毫不遮掩或减削基督为唯一中保的意义，反而显出其力量。因为荣福童贞对人们所有的任何有益的影响，并非出自一种必然性，而是来自上主的心愿，来自基督的丰富功绩，依凭基督的中保身份，完全从属于这种身份，并从而吸取其全部力量。圣母的地位丝毫不妨碍信友和基督间的直接契合，反而促进其实现。」

18. 至于第四个有关圣母的标题「马利亚与基督协同救世」，所引述的《教会宪章》第56号部份内容确是有关教父论及圣母参与救世工程的一段，但圣母在救世工程的参与也犹如其「中保」角色－－圣母的参与不会大过、亦不等同、更不会增损耶稣所作的。对于会不会给圣母加上「协同救世」(或「共同救赎者」)的称号，在1996年由台湾光启社出版的（天主教）《神学辞典》第133条谈及这问题时就指出：「梵二大公会议 ( 1962-65 ) 《教会》宪章也故意略过共救赎者的术语。到今天为止，它是个开放的问题，不是一则定断的信理。」而10/1997的时代论坛第527期亦报导过「梵蒂冈发言人澄清教宗不会考虑这个建议」。盖氏按自己的意思冠以这样的标题，实在容易误导他人。

19.「教宗乃教会的至高领袖并无误的教师」一项，即使在这标题下所引述的《教会宪章》第22号没片面之嫌，但诚如在本网页内拙作「A11教皇无误的真正讯息」论及「教宗不能错权」所说的，首先教宗不是「无误」，而当他运用「不能错权」时亦有严格的限制，「无误的教师」这标题亦很易令人误以为「教宗说甚么也不会错」。「教宗分发救恩」的标题亦然（所引述的梵二文献出处不详），这样的标题在小册子攻击天主教的背景下，能令予人一个「高高在上的教宗操控着天主恩宠」的印象，其实教会（不仅是教宗）只是个仆人和工具，她为天主服务，在正常情况下，天主用她来分施救恩，但天主的恩宠不会局限于「教会」之内，教会以外天主都临在，没领洗加入教会的人也会蒙受天主眷顾、祝福和救助。

20. 其余八个标题：「弥撒是基督的牺牲」、「敬拜圣体（即圣餐饼）」、「为死人举行的弥撒」、「天主教的传统与圣经平等」、「藉圣礼和教会得着的救恩」、「藉洗礼得着救恩」、「死去的圣徒的代求并向他们的祈祷」和「炼狱」，骤眼看来似乎毫无误导成份，而引述梵二文献时又没有断章取义，可是，纵然如此，这样的引述最多只能证明天主教是「如此相信」而已，不能证明「如此相信」本身是错谬的。天主教的文献当然是讲述自己天主教的信仰啊！难道会说出佛教信仰么？

Ｃ）盖氏的见解
21. 在盖氏眼中，天主教信仰是错谬的。在小册子中他没提出任何论点来证明它为何会是错谬的，他只引述天主教那部流露自己信仰的梵二文献，便认为天主教信仰错谬！而德兰修女既是天主教徒，在其言行中流露出自己的信仰，亦是自然不过的事，但盖氏便因此结论出她不是个真正的基督徒！不幸，这种推论方法，与大司祭凭主耶稣明认自己是天主子，而认为祂亵渎（谷14:60-64），如出一彻。

22. 对于这一点，译者谭氏回应时表示以这小册子的篇幅，实无法论证这些天主教信条为何错谬，所以只好假定读者们已明白它们是违反圣经的，因此作者盖氏先假设基督教读者们已认同某些看法是不合圣经的，而天主教正有这样的看法，所以天主教错谬。（参阅「时代论坛」周报，第540期，4/1/1998，第9版）

23. 本人不排除有些基督教朋友是抗拒天主教的，但一个众所周知的事实摆在眼前，就是不少基督教朋友接纳都天主教，并且认为天主教不是异端。既然如此，若果作者盖氏认为天主教错谬，那么，他就更应提出论据来说明，怎能只引述文献了事，及作出译者谭氏所说的「假设」？！其实，小册子（原着）是由盖氏自己的出版社出版（见小册子封底），书要写得多长都可以。「指明为何错谬」这个重要得近乎是立论基础的前题，竟可因「篇幅所限」而略去，然后还能作出那个「假设」，盖氏无疑是一厢情愿地「我认为你（天主教）错，你就是错」，而且还是「无需多加解释」、「假设人人都明」！若把「部份」基督教徒认为天主教错谬，看成「全部」基督教徒都认为她错谬，不仅以偏概全，更反映盖氏连持平中肯地理解一个显而易见的客观事实也成问题！实在可惜！

24. 如果盖氏在他的主观上认为天主教是错谬的，那就连客观上天主教也真是错谬，按本人有限的思考力，只想到两种可能性：

25. 天主教在教义上的错谬已像黑和白那样分明，无可置疑，举世公认，是个不争的事实。可惜宗派的交流已证明不是这回事！

26. 盖氏本人对基督信仰的看法，可谓近乎真理那样绝对正确，无一丝错误，完全没有盲点，而且至少要囊括所有（包括古往今来）对圣经和教义的认识，即使将来人们对圣经和教义的进一步了解和领悟，他现在都已经全部通晓了。否则，万一天主教在教义和圣经上，对无限真理有些微的领会，而这一点点的领会，又刚好是盖氏所未领略到的，他今日的判断岂不是有错误的可能？！但盖氏又能否如上述所说那样正确无误呢？

Ｄ）按圣经的标准
27. 圣经又是否像盖氏一样，以「信仰有没有错谬」来衡量一个人呢？且听主耶稣怎么说（在此只选三段而已）：

28. 在玛25:31-46，主耶稣恩赐某些人得救、得进天国，是因为他们信了祂吗？不是！是因为他们信仰没错谬吗？也不是！那是甚么？是因为他们的生活中实践了基督爱的教训！否则，即使称耶稣为「主」（见玛25:44），也不得永生，却要进入永罚！

29. 在若13:34-35，主说：「我给你们一条新命令：你们该彼此相爱；．．．如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒。」

30. 综观整个若15（尤其是第5，8，12节），亦可看出在主耶稣眼中，那听祂的话、实践祂爱的命令的，就成为祂的门徒（亦可参阅若一4:7，8，16）。

31. 而在上述的若13:34-35及若15中间，就曾发生过「信仰错谬」的事：多默不知主耶稣就是通向父的道路，斐理伯与主一起已很久了，但还不认识祂，反而求主将父显示给他（见若14:1-11）。如果主耶稣视「信仰错谬与否」重要过「实践祂爱的命令」，祂岂会在此事之后（若15）不说「你们的信仰切勿错谬，没错谬的才是我的门徒」之类的说话，却仍说「实践我爱的命令的，就成为我的门徒」？

32. 信仰若有错谬固然应该修正，可是，看来主耶稣视「实践基督爱的教训」重要过「信仰错谬与否」，祂认为实践祂爱的教训的人才是真正的、重生得救的基督徒。当然，人的内心只有天主知道，但按圣经的标准及德兰修女生命所结的美果来看，即使退一步说，当她的天主教信仰果真错谬，本人仍有理由相信她是个真正的基督徒、一个重生得救的基督徒。

Ｅ）结语
33. 圣经的标准既不是「信仰有没有错谬」，所以小册子其实只是按盖氏自己的标准来衡量德兰修女，而且盖氏本人还是天主教信仰对错的标准－－他认为天主教错，就是错。

34. 盖氏认为「信仰有没有错谬」很重要，足以决定一个人是否重生得救的真正基督徒，还会引领他们所服侍的人「到哪一个永?的结局」（第8页），但他在这重要的标准上，不合乎圣经的看法，那么，他的信仰是否错谬呢？若错，他又是不是个真正的基督徒呢？他又认为信主的人，「一定要遵守祂的话，去注意并逃避那些教导错误教义的人。」（第30页）那么，所有基督徒要不要「去注意并逃避」他呢？按盖氏自己的逻辑－－信仰错谬会影响「得救」，他自己又会不会有点危险呢？但愿不会就好了。

35. 小册子第20页的说话，大概也可作为本文回应这本小册子的结语：「无可否认地，这些是苛刻的说话，但圣经中也有很多这类的说话，并且藉人对圣经这苛刻说话的态度，我们能分辨谁是顺服的基督徒，谁不是。‘出于神的，必听神的话，你们不听，因为你们不是出于神。’（约八47）耶稣不也是这样说吗？」

本文最后修改日期：２００３年４月４日


.-k.其他 k5.天特会议中「绝罚／咒诅」的意思.

--
. | . | . | . | . | .
K.其他 K5.天特会议中「绝罚／咒诅」的意思
1. 误解者常说天特会议（又名「脱利腾大公会议」）有很多条文都对因信称义的基督徒发出「咒诅」（LET HIM BE ANATHEMA），而ANATHEMA这字就是迦／加1:9的「咒诅」，它不只是「逐出教会」那么简单，因为天主教相信离开天主教是没有救恩的，所以人若被「逐出教会」即等同下地狱！让小弟试作回应。

2. 据我所知，天特会议中ANATHEMA一词的中文翻译，天主教用的是「绝罚」，不是「咒诅」。LET HIM BE ANATHEMA（此人应受绝罚）一语的意思，是说此人不再是教会的一份子，教会不再与他共融（EXCOMMUNICATION）－－主要是不可领圣体圣事，说得难听一点，就是「逐出教会」。

3. ANATHEMA一字在圣经中有其演变，现先作一简单介绍，然后再谈论天特会议中ANATHEMA和「教会以外没有救恩」的问题。

Ａ）浅谈ANATHEMA的意思
4. 迦／加1:9所说的「咒诅」（思高本圣经译为「诅咒」），原文确是ANATHEMA，思高圣经辞典第2514号译此字为「应毁灭之物」，光启的圣经神学辞典第255号译为「取缔」。

5. ANATHEMA有完全毁灭的意思。凡照「禁物法」奉献给天主的祭物（不论人、畜、田产），都不可赎回，要毁灭或处死（参肋27:28-29）；我们见到以色列人打胜仗后，将城中的一切都杀尽，完全毁灭，就是施行这种法律（参苏6:17-18）。

6. 充军回国后，犹太人只把它限于将某人从会堂暂时或永久开除，使他不能参与宗教礼仪，即「革除教藉」、「逐出会堂／团体」（参厄上／拉10:8及若／约9:22），这能意味着被逐者在天主的子民中已没有份儿，可谓象征性地「毁灭」了。

7. 教会也有这种「革除教藉」、「逐出会堂／团体」的做法（参玛／太18:17，格／林前5:2及13），它又称为「将这样的人交与撒殚」（参格／林前5:2，弟／提前1:20），证主圣经百科全书（第1册）的第1147条就说：「显然这是旧约封禁咒诅的延续」，例如：对那怙恶不悛的格林多教友，保禄便实行此法－－将他排斥于团体之外（参格／林前5:2及13），无疑，这是严厉的重罚，但却不是出于仇恨或报复，而是为使他醒觉而回头改过，希望他最终可以得救（参格／林前5:5，弟／提前1:20）。

Ｂ）天特会议中的ANATHEMA及「教会以外没有救恩」
8. ANATHEMA并非始于天特会议，思高圣经辞典第2514号论及ANATHEMA时，在末段指出：「天主教会．．．自尼切亚（Nicaea三二五年）大公会议后，每一信条之末，亦载有此语，作为对那些反对此信条的人的警戒或惩罚。」

9. 马丁路德改教之后，天主教开了天特会议再度检视自己的信仰内容，并响应基督新教。在那个时代，两教对峙，双方都有很强的对着干的意味，大家都可以想象得到，当时他们都好难把对方的声音听进自己的耳里去。

10. 天主教那一方，在反思并肯定了自己的信仰之余，难免也要面对「教会纪律」的问题，即是说，在天主教内，谁若相信新教的看法，他便不能再算是天主教徒了。

11. 而当时的用语，也常是「谁若说：xxxx，那么，说这种话的人，应受绝罚」这种模式的（自公元325年以后，已用此语），所以，天特会议的条文除确认不少信仰内容外，也会提出纪律上的措施，这些有关纪律的条文，就是：「谁若说：xxxx（即相反天主教的信仰内容的各种言论），那么，说这种话的人，应受绝罚。」（If anyone says that ．．． LET HIM BE ANATHEMA）以「因信成义」为例，论及这个道理的条文是DS1521-1550，有关纪律的条文则可见于DS1551-1583。

12. 天主教的确是有「教会以外没有救恩」的道理，一方面，诚如《天主教教理》第846所说的，它「按正面的解释，表示全部救恩，都由基督元首，透过祂的身体－－教会而来．．．。」另一方面，第847条也补充说：「这项肯定并不渉及那些非因他们的罪，而未认识基督和教会的人．．．。」要了解第847条，可参阅《天主教教理》第1260：「由于基督是为所有的人而死的，而人最终的召叫，实际上又只有一个，就是天主的召唤。因此，我们必须说，圣神给众人提供参加逾越奥迹（笔者按：简单来说，「逾越奥迹」即耶稣基督死而复活）的可能性，但其方式只有天主知道」。

13. 简单综合以上3段教理，它的大意是：救恩来自天主，不是来自教会，但救恩却是通过教会分施给人。天主能透过教会将救恩分施给人，这是正常的方式、途径，也是教会可知的方式；但天主超越教会，祂亦能将救恩用别的方式、途径分施给人，不过，那方式是甚么，教会就不知道了。「&! #25945;会以外没有救恩」的道理有这两个幅度。

14. 所以，「绝罚／逐出教会」在「下不下地狱」方面能意味着：教会就不知道有甚么方法可以将救恩通传给这位被绝罚的人了，我（教会）就无能为力了，只有天主才可打救你了。

15. 退一步说，即使天主教在天特会议时代未有上述对「教会以外没有救恩」的看法，而是将「绝罚／逐出教会」狭义到等同「失掉救恩」／「下地狱」的意思，但别忘记，当教会用上ANATHEMA时，虽属严厉，却并不意味着她是满腔怨愤、咬牙切齿的要致受罚者于死地，相反，教会是想藉此使他们回头，且不表示受罚者再没有得救的希望。

16. 现在，两教昔日的对峙情况已经转变过来，彼此已可放下成见和指责，用心去聆听对方的见解，进行诚恳的交谈，例如：天主教和世界信义宗经过长时间的讨论，就发觉在「因信成义／称义」的课题上，原来是大家从不同的角度去理解同一件事，结果在成义的主要道理上达成了ࠤ! 9;识，并于31/10/1999签署了「成义」教会的联合声明，声明中撇除了在马丁路德宗教改革时代互相加诸对方身上的谴责，及肯定了双方可以继续自己原有的教导。（可于本网页的D3项参阅拙作「因信称义联合声明被信义宗教会普遍接纳和承认」）

本文最后修改日期：２００４年１月２８日


.-k.其他 k6.若不坚持反天主教的立场，更正教的殉道前辈是白死了吗？.

--
. | . | . | . | . | .
K.其他 K6.若不坚持反天主教的立场，更正教的殉道前辈是白死了吗？
1. 有位误解者表示马丁路德改教后，许多基督教徒之所以殉难，就只是为了反对天主教的教义。他（和所有反对天主教的人）认为天主教有问题的教义至今仍没有重大改变，所以他（们）现在继续指天主教为异端，不外乎是站在他们基督（新）教前人所站过的立场，但今日有些基督教徒在这个立场上软化甚至转呔－－竟愿与天主交谈友好，而且还说反天主教的人主观、偏激、极端，这是什么道理？！这对基督（新）教的前人岂非不敬？！而且这些前辈岂不是白死？！

2. 相信大家不难看到这位误解者对改革时期前辈们的尊重，要为他们讨回公道的热切，并感受到他有份委屈不愤的难受。虽然他的分享不是给天主教徒提出的，但也请容许小弟冒昧回应。

3. 世上确实能够有这样的事发生：各人根据他自己最佳的、所有的认知（up to his best knowledge），对同一个信仰都有不同的理解！以下的Ａ和Ｂ可以随意代入天主教和基督新教。

4. 尽管Ａ和Ｂ的理解不同，但Ａ的理解对他来说是真实的、正确的，Ｂ的理解对他来说亦是真实的、正确的；因此，在良心上，他们有责任跟其理解去生活，并坚持之，除非日后他们的理解转变了。

5. 圣经也有这样的例子，宗／徒10:9-16伯多禄／彼得在神视中见到天上降下各种食物，那时，据其最佳的、所有的认知（up to his best knowledge），他认为这些食物是不洁的、不该吃（这是他的良心判断、最佳的判断－－虽然他错懂了，不知它们本来是可以吃的），那么，他在此时便该跟随良心，不该吃这些东西，否则，就是违背良心，做了（他认为）不该做的事（参阅罗14:23）。后来天主告诉伯多禄／彼得：「天主称为洁净的，你不可称为污秽！」天主帮他修正了，他对这些食物的理解转变了－－知道它们原是可吃的，那么，此时他吃便没有罪。若在「他仍以为那些食物是不洁」的时候，有人要他背弃他良心的判断去吃这些东西，他因不肯就范而被杀害，那么，他是烈士，若非「殉道」也相去不远。

6. 返回Ａ和Ｂ的情况，如果不幸，Ａ和Ｂ因着他们对基督信仰的理解各异，以致水火不容，甚至互相杀害，最后无论是Ａ被Ｂ杀掉，或是Ｂ死于Ａ手上（不幸，历史上不乏天主教徒和基督新徒杀害对方的事例），固然可以说是Ａ和Ｂ都「是为一个教义而死的」，或说得更准确&! #19968;点，是「为他们各自认为正确的教义而死」，同时，他两人都是因为不肯违背自己的良心而「殉道」，成了烈士。他们忠于自己所理解、所持守的真理而捐躯，他们不是白死的！

7. Ａ和Ｂ两人的理解之所以不同，可以是（甲）一方正确，一方错误；也可以是（乙）双方都正确（或双方都错误），只不过他们从不同角度、不同层次去看同一件事，或强调不同的重点，或用不同的方式、词汇来表达，所以虽然双方都正确（或双方都错误），却仍会出现差异。有时差异还可以互补哩！

8. 如果有人认为某一方的理解是错的，另一方的才是对的，如果辨别呢？那就要探本溯源，拿初期教会来印证，不过，这个过程该是开明、坦诚、公正地面对事实的真相，若是故意视而不见，或故意片面偏颇地理解、故意歪曲资料，我想这些都不是一种追寻真理的态度。

9. 同一句说话都可以有许多「表达」方式，Ａ和Ｂ的理解不同，他们可能会因此而互相指责（有时还会是：用指责的方式来表达自己的理解），甚至对峙，结果双方都表达得很光火，又强硬，最后互相否认对方。唉！人－－包括小弟在内，许多时就是这么软弱！他们亦可能会用另一种态度，平心静气、互相尊重地交谈，交换意见。

10. 如果因为大家怒气冲冲，对骂时对方说甚么，自己都听不进耳里去，而发展到互相残杀，死的人不是白死，而是枉死啊！因为魔鬼分裂教会的计谋得逞了，使基督徒尽失彼此相爱的见证了，而且更可悲的是：ＡＢ双方还未真正地沟通过！

11. 当日马丁路德的时代，天主教和路德等改革家水火不容，双方都很光火了，今日，尽管双方都继续持守自己的看法和立场，但表达方式大概可以更改吧！两教信徒即使改用较温和、尊重的态度，仍是可以持守各自的看法和立场的；态度改变，亦不表示要那些因不肯违背自己良心的判断而遭难的前辈白死哩！

本文最后修改日期：２００４年１月２８日


.-k.其他 k7.天主教的十戒错了吗？.

--
. | . | . | . | . | .
K.其他 K7.天主教的十戒错了吗？
1. 有些误解者认为天主教十诫的排序与他们所根据的出谷纪２０：１－１７不同，便认为天主教徒违反了圣经的指示。容我在此解释一下，以作澄清。

2. 首先，旧约除了出谷纪２０：１－１７外，还有申命纪５：６－２１记载十诫，两处经文在内容上可谓大同小异，主要的分别有二：一是谈及守安息日时，出谷纪把它的理由归于天主六天创造后，在第七天休息，而申命纪则基于出谷（即出离埃及）；二是在不可贪爱别人所拥有的东西上，出谷纪将那人的妻子和其它财物（诸如：牛驴等）并列在一起，申命纪则把妻子和其它财物分开。

3. 若要把它们数算为「十」条诫命，其实要视乎你如何数算。以最后一条诫命为例，出谷纪将那人的妻子和其它财物并列，如此，应算为一条诫命，但申命纪将两者分开，并且用了两个不同的动词，于是，便应数成两条诫命了。若要这两段经文的诫命都维持在「十」的数目，那就要将出２０：３及出２０：４－６分为「不可有别的神」及「不可制造偶像」两条诫命，而将申５：６－１０看成一条诫命了。

4. 在十诫的数算方面，今日许多基督教教会（除路德会外）都以圣热罗尼莫／耶柔米（St. Jerome，约３４０－４２０）所用的出谷纪为标准，而天主教则跟随圣奥斯定／奥古斯丁（St. Augustine，３５４－４３０），以申命纪来数算，所以基督教和天主教的十诫排序，并不相同。[1]

本文最后修改日期：２００６年１０月３日

--------------------------------------------------------------------------------

[1] 参辅仁神学著作编译会编辑，「十诫」，《神学辞典》，台北：光启出版社，１９９６，第９条


.-A.圣经，圣传，教会训导 A2.两教圣经的异同（1）：次经的名称与背景资料.

--
. | . | . | . | . | .
A.圣经，圣传，教会训导 A2.两教圣经的异同（1）：次经的名称与背景资料
Ａ）简述次正经、次经、伪经是甚么

1.圣经中的新约部份，天主教和基督教都是那27卷，旧约则不同，天主教46卷，基督教39卷，相差的7卷是：多俾亚传、友弟德传、智能篇、德训篇、巴路克先知书、玛加伯上、玛加伯下，及艾斯德尔传／以斯帖书的补录部份，和达尼尔／但以理先知书3：24-90及达13、14章。

2.这7卷书和艾及达的希腊文圣经片段，天主教称为「次正经」（Deuterocanonical，或「次经」，或「次正典」），因为它们是经过一番争论后，才被列入正典，但其地位（在天主教内）与那39卷「首正经」（Protocanonical，或「主经」，或「首正典」）毫无分别，同样被尊为「正典圣经」，那些不被尊为正典圣经的其它书卷，天主教称它们为「伪经」（Apocrypha）。基督教不接受「次正经」为「正典」，她们也称之为「次经」（Apocrypha），但其意思却如其它「伪经」（Pseudepigrapha）一样，即不是「正典圣经」。

39卷7卷不被尊为正典的其他书卷

天主教首正经

Protocanonical次正经

Deuterocanonical

（地位与首正经等同）伪经

Apocrypha

基督教正经

Canonical次经

Apocrypha

（如同伪经，即不视之为正典圣经）伪经

Pseudopigrapha

3.以下所讲的（旧约）「次经」，均是指那些被天主教尊为「正典圣经」的7卷书和艾及达的希腊文圣经片段。

4.旧约书目／纲目－－即旧约正典包含那几卷书，就连圣经学者们都认为是个十分复杂的问题。由于缺乏客观的证据，对于二千年前旧约正典的订定，即使学者们经过研究之后提出很合理的假设，最终很多东西都无法得到确切的证实，所以，实在不可以随随便便就说「那七卷书一定不是圣经」或「那七卷书一定是圣经」。基督教不接受那七卷书为正典圣经，相信自有她们的理由，天主教接受那七卷书都有相当的理据支持，现谨就自己所识的皮毛，先交代小小背景资料，然后再将一些「理据」简述于后，并响应误解者的论点。

Ｂ）关于次经的小小背景资料

5.早于主前三世纪，因侨居外地的犹太人已不懂他们自己的希伯来文，故需将希伯来文圣经（即旧约）译为希腊文，供他们阅读。这译本名为七十贤士译本（ＬＸＸ），约于公元前130年完成，那些次经（虽然有些是用希腊文写成的－－至少加下和智）和另一些后来没被教会列入正典的书也收录在内，合共53卷书，但70贤士译本也有许多版本，各有不同的书目。

6.在19世纪末及20世纪初，学者们皆认为在耶稣时代有两个旧约书目：

1.巴肋斯坦书目（较短，39卷，全是希伯来文），

2.亚历山大书目（较长，包含那些次经，是操希腊语的犹太人用的）。

7.简言之，整部旧约圣经分为三个部份：

1.「法律」（即梅瑟五书／摩西五经）－－其中所包含的那些经书，在两个书目里均是相同的，

2.「先知」（包括前、后先知书）－－其中所包含的那些经书，在两个书目里均是相同的，

3.「杂集」（又名「圣卷」，有时以「圣咏／诗篇」来统称它，见路24：44）－－两个书目所包含的经书是有分别的（那些次经主要是在「杂集」中）。

8.有些学者认为犹太人（犹太教）约于主后90年至100年间举行「雅木尼亚／亚麦尼亚」（Jamnia）会议，他们在这会议中接受那39卷希伯来文圣经为正典，亦有些学者指出该会议未能在犹太人中确立旧约的正典书目，但无论如何，最后那39卷仍是犹太教的旧约书目。犹太人举行这个「雅木尼亚／亚麦尼亚」（Jamnia）会议的其中一个目的，是为驱逐基督徒出会堂，基督徒诵读的是希腊文70贤士译本，若在会堂内只读希伯来文旧约圣经，则基督徒要「拜拜」。基督徒一出会堂，便要朝拜罗马皇帝（这与信仰有违），否则触犯国法，有被判死罪之虞。

9.16世纪时，马丁路德反对炼狱的道理。因天主教引用其中一卷次经（加下）来讲炼狱，所以，路德便否认教会有权断定那卷书是正典，他认为应以该卷经书的「内在价值」来决定它是否正典，即「圣经为自己作证」。

10.路德亦曾否认几部新约次经的经书（例如：雅各伯书等等），后来基督教予以承认。

11.基督教取用了犹太人（犹太教）所订的旧约书目（39卷）。

本文最后修改日期：２００３年４月５日


..

--
加入书架 | . | .
.
作者：Michael
缘起与目的
引用的网站 | 缘起与目的 |  |
A.圣经，圣传，教会训导
A1.浅谈圣经、圣传及谁是「新教」 | A2.两教圣经的异同（1）：次经的名称与背景资料 | A3.两教圣经的异同（2）：支持次经的理据 | A4.两教圣经的异同（3）：有关次经上的错误资料
A5.两教圣经的异同（4）：没有「用经上说」及亚桂拉译本没有次经 | A6.两教圣经的异同（5）：教会训导与古教父们不一致的意见 | ——A7.两教圣经的异同（6）：罗三2是指那39卷首正典吗？ | ——A8.两教圣经的异同（7）：有关新约所引用的次经典型例子
——A9.浅谈如何解经 | A10.教会训导为天主的话语服务 | A11.教皇无误的真正意思 | A12.圣经肯定圣传和教会训导
B.大淫妇和默示录
B1.天主教当然不是大淫妇 | B2.浅谈默示录 |  |
C.教宗
C1.伯多禄的磐石地位 | C2.圣父」和「神父」之名不对吗？ | C3.教皇无误的真正意思 |
D.因信成义－靠信德还是靠善行得救？
D1.不信主的能得救吗？ | D2.好行为应做到那个标准才可得救 | D3.因信称义联合声明被信义宗教会普遍接纳和承认 | D4.回应《天主教的真相》第九章－－士林神学的因信成义
D5.真信心与一次得救永远得救 | D6.回应「一次得救永远得救」（1）：澄清意思及初步回应 | D6.回应「一次得救永远得救」（1）：澄清意思及初步回应 | D7.回应「一次得救永远得救」（2）：圣经怎样说真信徒
D8.回应「一次得救永远得救」（3）：领受了圣神／灵的也有失落救恩的可能 | D9.回应「一次得救永远得救」（4）：唯独坚持到底的，才可得救 | D10.回应「一次得救永远得救」（5）：救恩是人自行抛弃的 |
E.炼狱与大赦
E1.炼狱是甚么？ | E2.我肯不肯定自己能进天国？及我会在炼狱多久？ | E3.炼狱并非说基督的救恩不济 | E4.今世来世都不得赦免vs永远沉沦
E.试澄清「大赦」的问题 |  |  |
F.圣洗，圣体，告解
F1 浅谈圣事：有形标记赋予无形的恩宠 | F2.洗礼使人得救，并非见证这么简单 | F3.洗礼--由水和圣神而生 | F4.有关「信而受洗的必要得救」的讨论
F5.科尔乃略／哥尼流的特殊受洗个案 | F6.铎／多 3：5 的「重生的洗」 | F7 婴孩领洗并不违反圣经 | F8.天主教也有浸洗
F9.「圣体圣血是耶稣的肉和血」的圣经及经外文献论据 | F10.弥撒不是再将耶稣杀掉，且符合圣经 | F11.可按字面来了解弥撒是「重行」十架献祭吗？ | F12.从弥撒文献初步回应《罗马天主教的福音》
F13.告解vs自行悔罪与神父的赦罪权柄 | F14.信徒犯罪后要忏悔做补赎是合情合理的 | F15.有关圣事并不相反「因信成义」的道理 |
G.圣母与拜偶像
G1.浅谈圣母四端教义（１）：圣母的教义与基督救恩的关系 | G2.浅谈圣母四端教义（２）：天主之母及终身童贞 | G3.浅谈圣母四端教义（３）：无染原罪 | G4.浅谈圣母四端教义（４）：圣母升天
G5.有关创三15及圣母踏蛇的图像 | G6.「头胎男儿」的称号和耶稣的「兄弟」是不足以推翻圣母终身童贞 | G7.「圣母代求」与路8所载的「耶稣拒见圣母」 | G8.浅谈册封圣人及敬礼圣母
G9.澄清拜偶像的问题 | G10.向圣母圣人祈求是暗示他们有神奇力量吗？ | G11.在教堂中，圣母像已被高举？ | G12. 澄清」马利亚的位置是否高于耶稣」
G13.澄清」等她生了儿子」就代表耶稣诞生后圣母与若瑟同房吗？ | G14.向圣母像鞠躬就是拜圣母吗？ |  |
H.宗教交谈
H1 宗教交谈（1）：宏观角度下的反省及耶稣对「异教徒」的态度 | H2.宗教交谈（2）：跟其他宗教合作和祈祷 | H3.宗教交谈（3）：修女跟佛教法师学东方灵修？！ | H4.宗教交谈（4）：神的存在无可推诿
H5.宗教交谈（5）：四面佛个案所引发的问题 | H6.宗教交谈（6）：「分别为圣」的两个进路 | H7.试从圣经给「宗教交谈」作点补充 |
I.基督教弟兄姊 妹的分享
I1.不要盲从附和一些人说天主教是异端 | I2.介绍一些基督新教的宗派 | I3.基督新教的不同宗派怎样看洗礼 | I4.我对天主教之认识
I5.天主教的「合一教理」 | I6.天主教与基督教对歌白尼、加里略之态度 | I7. 迟来的道歉 | I8.再思封闭系统
J.该入那个教会
J1.该入天主教还是基督教？看圣经可帮我决定吗？ | J2.也谈转教 | J3. 真是「基督教看圣经，天主教只是听神父的说话吗」？ |
K.其他
K1.一些澄清误解的书籍和网页 | K2. 回应攻击者的方法 | K3.天主教的守斋与神父修女独身 | K4.我答《德兰修女是一个真正基督徒吗？》
K5.天特会议中「绝罚／咒诅」的意思 | K6.若不坚持反天主教的立场，更正教的殉道前辈是白死了吗？ | K7.天主教的十戒错了吗？ |
本网站无商业目的，若我们上传的资料侵犯了您的利益请联系我们，我们会在24小时内撤下。 版权所无，欢迎转载。2003-2010


.-A.圣经，圣传，教会训导 A1.浅谈圣经、圣传及谁是「新教」.

--
. | . | . | . | . | .
A.圣经，圣传，教会训导 A1.浅谈圣经、圣传及谁是「新教」
1.误解者认为天主教相信圣传无疑是削弱了圣经的权威，并质疑为甚么要信圣传而不听「上帝的道」。

2.「基督教」一词，其实可指「基督宗教」（Christianity）及「基督新教」（Protestant），「基督新教」是指16世纪马丁路德宗教改革之后所产生的各个新基督教派／教会，「基督宗教」则是指耶稣所建立的教会／宗教，祂建立了「一个」教会，当时这个教会（「基督宗教」）没有分甚么天主教、东正教、基督新教的名称，也没有这三个名称，后来这个教会曾经历了很大的分裂，首先在11世纪分裂出西方教会（即天主教）和东方教会（即东正教），西方的天主教在16世纪再分裂出基督新教来。以上所讲，就连小弟一位读过基督教神学的朋友都同意。因此，在教会初期（那时还未订定圣经正典）并

3.天主教并非不信圣经，我们相信圣经，也接受圣传。简单来说，我们相信上主的启示是透过圣经和圣传这两种方式传递给我们，而圣传是整个教会的生活。

4.耶稣圆满地启示了天主及其救世计划，并完成了救赎工程。祂为使这启示传于后世，便给予12宗／使徒宣扬天主启示的任务，透过宗徒们这份宣讲，天主的恩惠亦得以通传给人。

5.在耶稣升天及圣神／灵降临后，宗／使徒们更「以言以行」四出宣讲基督和祂的福音（即宣讲天主的启示）。旧约固然是圣经的一部分，宗／使徒们的宣讲也谈及旧约，但是从宗徒大事录／使徒行传内的多篇讲道辞，我们可以看到宗／使徒们的宣讲焦点不是旧约，而是引用旧约来印证基督及新约时代种种充满天主恩宠的情况，的确，旧约准备新约，新约完成旧约。

6.宗／使徒们如此宣讲基督和祂的福音，结果就是产生了教会一致的信仰，与及教会的整个生活。宣讲福音、传道、培育信徒及其教理（希5:12，6:2，铎／多1:9）、信仰的辩证、开大会制定的规条（宗／徒16:4）、诫命（伯／彼后2:21）、以圣三之名施洗、擘饼、祈祷、敬礼、教会的团契共融、选立／按立执事牧者．．．等等都是圣传／教会生活的一部份。

7.圣经不是抽空而来，它不是忽然从天上掉下来的，却是从圣传／教会生活中慢慢形成、诞生及辨认出来的。因应教会生活中的不同需要，宗／使徒们所传授的天主启示渐渐被记录下来，圣传／教会生活也就渐渐被记录下来，成为文字－－圣经。圣经固然是天主的话，是在圣神／灵的默感下写成的，但它亦是「圣传」（整个教会生活－－当然包括其信仰）的结晶。若说圣经是定了型的文字，是整个教会生活的客观准绳和反映，则圣传是圣经活生生的表现和诠释，静态的文字（圣经）与动态的教会生活（圣传）是一个银币的两面，彼此相连相通，而且互相照明，因为圣经与圣传都

8.故此，若抽掉了圣传，把圣经孤立地了解，则容易懂错圣经的意思，相反，透过圣传，我们能正确地理解圣经，例如从初期教会的礼仪生活（圣传），我们就能印证和肯定圣经中有关洗礼的经文是有「人借着圣洗而得重生」之意（详见本网页Ｆ项的「F2洗礼使人得救，并非见证这么简单」）。

9.莫说新旧约正典要在主后4世纪才订出，就连第一本新约的作品也要在主后50年代才写成，耶稣升天后至50年代这20多年的时间，还没有新约圣经。「听教会的教导，在教会内生活」（即圣传）就是走近天主，就是听「上帝的道」！

10.圣经在宗／使徒时代还未是一部完整的书，在教会初期不仅旧约有许多伪经，例如：《梅瑟升天录》和《哈诺客书》，《撒罗满诗歌》等等，新约也有不少，例如：《多默福音》，《保禄大事录》等等，在众多早期基督徒著作中那部书是正典圣经，还需教会辨认。的确，圣经在圣传中慢慢形成、诞生及辨认出来的！若否定圣传，那么正典圣经的基础也跟着动摇了。

11.由此可见，天主教接受圣传（及教会训导），并没因此而削弱了圣经的权威，更非「不听『上帝的道』」。

本文最后修改日期：２００３年４月１３日


.-A.圣经，圣传，教会训导 A3.两教圣经的异同（2）：支持次经的理据.

--
---
A.圣经，圣传，教会训导 A3.两教圣经的异同（2）：支持次经的理据
1.路德的「以该卷经书的内在价值来决定」（即「圣经为自己作证」）是不行的，因为人要知道该经书的「内在价值」时是要看这部书，亦即通过他个人的主观了解，故此，所谓「以该卷经书的内在价值来决定」无疑是由读者自己主观决定。如果以此标准而行，若不是将路德抬举至无上的权威（即以路德按其个人见解所自行认定的书目为依归），便是由读者们各自认为「这是圣经，就是圣经」，结果是各有各的书目！

2.若有两个书目，则那收录在希腊文70贤士译本内的次经也应属正典，因为…

a.译70贤士译本时，犹太人应知其中五卷原文是希伯来文或阿拉美文的次经（1947年发现的死海残卷有多俾亚传和德训篇，1965年在玛撒达又发现了德训篇的希伯来文残卷），否则如何能将它们译为70贤士译本？它们若非圣经，一向非常尊重圣经的犹太经师又怎会把它们当作正典般翻译出来？

b.亚历山大里亚城（即亚历山大城）位于埃及，城中人士多操希腊语，很少人懂希伯来语，此城的犹太人在耶路撒冷有他们自己的会堂（宗／使6:9），他们在此会堂应该是诵读70贤士译本，住在巴力斯坦的犹太人亦没反对他们用此译本，可见在耶稣时代，巴力斯坦的犹太人并没排斥70贤士译本（这一点也反映出旧约书目在当时可能还未完全定型）。

c.在70贤士译本中，根据许多古抄卷所显示的，「首正经」和「次正经」是没有分别地混合在一起。

d.由于当时整个世界多操希腊文，很多人不都懂希伯来文，故此宗徒们在外邦传福音时按理是要用70贤士译本的。事实上，他们也大量引用这译本（包括引用那些次经）。在 http://www.cin.org/users/james/files/deutero3.htm列出新约所引用的旧约次经出处，数量非常之多，典型的例子可算是希11:35，它所引用的次经是玛加伯下7:1，5-9有关母子八人在希腊王安提约古四世宗教迫害下，怀着复活的希望受着严刑而殉道的记述，玛加伯下7:9这样说：「他在快要断气的一剎那，高声说：『你这穷凶极恶的人！你使我失去现世的生命，但是宇宙的君王，必要使我们这些为他的法律而殉难的人复活，获得永生。』」耶稣受苦的情况（玛／太27:41-43）也堪称「应验」了智慧篇2:12-20，这段智慧篇说：「我们要陷害义人，因为他太令我们讨厌，反对我们的作为，指责我们违犯法律，控诉我们品行不检，自夸认识天主，自称是上

e.犹太史学家约瑟夫常说自己只用圣经，他所引用的「圣经」也多次包括那些次经在内，见TheWorksofJosephuscompleted&unabridged,NewUpdatedEdition(3rdprinting),Massachusetts,Hendrickson,1988,p.899。

f.与宗徒们同时代的腓罗，也印证了70贤士译本，思高圣经学会编着的《圣经辞典》第6条「七十贤士译本」说：「远自公元第一世纪，犹太哲士淮罗（Philo）并多位希腊及拉丁教父，认为七十贤士译本是在天主默感下译成的」。

3.在1966年，有基督教学者AlbertC.Sundberg,Jr.研究，认为根本无两个书目。在耶稣和宗徒时代，只有「法律」和「先知」订出了它们所包含的是那些经卷，「杂集」则还未定型，尚要（教会及犹太教）辨认那些经书属于正典。

4.按理教会不应跟随主后90年间犹太教在「雅木尼亚／亚麦尼亚」会议的决定（或更后期的决定），因为…

a.虽然教会确实承袭了犹太人（犹太教）旧约的传统，但早在主后70年间－－那时雅木尼亚／亚麦尼亚会议还未举行，教会与犹太教便已分了家。

b.整部旧约（包括「法律」、「先知」和「杂集」）是指向基督的（参阅路24:44），犹太教不信（甚至反对）主耶稣，教会没理由跟随他们。

c.于是，除非信犹太教，不信基督，否则，只有教会能辨认旧约正典。

5.教会辨认出甚么书是正典呢？早在第四世纪末期，在主后397年的迦太基（Carthage）第三届会议订出为数73卷的新旧约正典书目（新约27卷和旧约46卷－－即包括那些次经，但一些也收录在70贤士译本的书却没被接受为正典），主后393年的希顿／希坡（Hippo）公会议和主后419后的迦太基第四届公会议也提出同一的圣经书目，圣奥斯定／奥古斯丁（St.Augustine）亦是这样主张（拉丁教父全集三十四，41），而那本由圣经大师圣热罗尼莫／耶柔米（St.Jerome）在主后405年译完、在教会内通行的（新旧约73卷圣经）拉丁通行本／武加大译本（Vulgate），也是包括那些次经的。在主后1441年（马丁路德改教以前），佛罗棱斯大公会议曾断定了这73卷为新旧约正典书目，在路德改教之后，教会再在主后1546年的脱利腾（又名天特）大公会议及主后1870年的梵蒂冈第一次大公会议中隆重地钦定这73卷为新旧约正典。

6.上述希顿和迦太基第三及第四届会议有关正典的决定，对今日的基督教都是「有效」的，虽然马丁路德曾否认几部新约经书，但另一个极其反天主教的基督教弟兄在网上讨论时，就曾表示基督教都是跟随这些会议而接受新约那27卷经书为正典！旧约呢？那包含7卷次经在内的46卷旧约正典不是也在相同的会议中订出吗？既然接受这些会议的决定，则我们是否也该接受那7卷次经为正典呢？

本文最后修改日期：２００３年４月５日
---


.-A.圣经，圣传，教会训导 A5.两教圣经的异同（4）：没有「用经上说」及亚桂拉译本没有次经.

--
. | . | . | . | . | .
A.圣经，圣传，教会训导 A5.两教圣经的异同（4）：没有「用经上说」及亚桂拉译本没有次经
1.误解者提出以下两个否定次经为正典的原因：（1）被第二世纪的亚历山大人接受的亚桂拉的希腊文圣经译本，是没有次经的；（2）新约引用次经时没说「用经上说」的字句。容小弟回应一下。

2.耶稣说错大司祭名字为厄贝雅塔尔时，也没明言「用经上说」这几个字，难道祂就不是从正典圣经引述出来吗？

3.在犹太教「雅木尼亚／亚麦尼亚」会议之后，约于主后140年译成的亚居拉译本（天主教中译应是亚桂拉译本，Aquila）没有次经，不足为奇，因为亚桂拉是阿基巴大经师的徒弟嘛，他受犹太教传统的影响，当然不译出次经了，但那本被初期教会广泛采用的70贤士译本却包括次经在内。

4.那包含次经的70贤士译本后来也被翻译成其它文字，以适用于当地的基督徒，例如在主后180年已出现而最迟在主后258年全部译完的拉丁古译本和译于主后1至2世纪的多个不同年代的培熹托译本（ThePeshitto或ThePeshitta，是叙利亚文的译本）。这是包含次经的70贤士译本已为早期基督徒接纳的另一例子。

5.本人在上述第2点「耶稣说错大司祭名字」一事上没注明那是引用谷／可2:26，亦没明言「在某篇文章说」这件事，但顺序看这「天主教和基督教圣经的异同」系列文章的读者都知道它是甚么，本人是「引用了」谷／可2:26及「异同(3)：有关次经上的错误资料」第6点的内容。误解者重视新约引用次经时有没有说出「用经上说」这几个字，但不少圣经学者都认为没「用经上说」云云，并不重要，重要的是「引用了」那些经卷，至于如何引用，是明引，还是暗引，有没有注明「在某篇文章说」、「用经上说」云云，反属次要。

6.新约引用旧约时没明言「用经上说」的例子，小弟至少还记得两个，一是雅5:17-18引用列上／王上17:1，18:1及18:42-45厄里亚／伊莱贾停雨降雨的事迹来说明义人祈祷的功效，二是玛／太21:33-40（及谷／可12:1-8）耶稣所说的「恶园户比喻」，它明显地引用了依／赛5:1-7的「葡萄园寓言诗」。

7.误解者的标准是：被引用的要被圣经讲明「用经上说」才算正典，那么，请问误解者：圣经在那处讲明引用正典时必须要有「用经上说」这几个字才可算数呢？

本文最后修改日期：２００２年６月１２日


.-A.圣经，圣传，教会训导 A4.两教圣经的异同（3）：有关次经上的错误资料.

--
. | . | . | . | . | .
A.圣经，圣传，教会训导 A4.两教圣经的异同（3）：有关次经上的错误资料
1.误解者指7卷次经内有很多错误的资料，例如多1:2说托彼特在厄乃默撒为亚述王时被掳，但按列下15:29则说是另一位君王，又有些次经的作者冒用别的圣经人物名字写书，所以它们不足为信。大概误解者忘记了圣经是如何写成的，所以才有此论点。

2.7卷次经内资料有错误，并不因此而否定它是正典，因为这是圣经文体类型的问题。

3.了解圣经时要注意「文体类型」，圣经中有些书是称为「传记」的，它们的「文体类型」就像三国演义那样。三国演义借用严谨历史中的人物和事情，以故事的形式重新讲述，作者主要不是讲述历史，所以亦不会注重它的历史资料的准确性，却会传达许多重要的讯息，例如：标榜着刘关张等人的义气，不要像曹操那样奸恶等等。艾斯德尔传／斯、友弟德传、多俾亚传等次经的传记文体就像三国演义，它们主要不是讲述历史，里面的历史资料不太准确，所提及的时代或某某君王在那里那里的时候，若用历史去对照，你会发觉有时根本不是那回事。这些传记主要是想透过某个时局和人物去讲个故事，藉此传达一些讯息，这才是它们的重点所在。

4.圣经中还有许多文体类型，例如历史、法律、礼仪、信件、戏剧、寓言．．．等等，理解圣经时要按着它的文体类型来理解，例如：若是寓言，就用按寓言来读它，诗歌就要用诗歌来了解，传记／故事便需用传记／故事来欣赏，拿寓言或传记当作严谨的历史报告来读，必然会懂错它！我们若按着它们的文体类型来理解，对掌握圣经的讯息就会有一定的帮助。这种释经的基本原则，基督教圣经学者也常采用。

5.其实，编∕代所载的以色列历史也有资料错误哩，只要将它与撒上下和列上下一对照便知。谷／可14记载比拉多判决耶稣钉十架后，士兵才给祂穿上紫袍戴上茨冠，若／约19则兵士先这样戏弄耶稣，比拉多才判决，路11和玛／太6所载的天主经／主祷文一长一短．．．，四福音中还有许多出入的地方，这固然可说是以不同角度形容同一件事，但这不也正是所记叙的资料与历史不符吗？难道它们就不是圣经？

6.若7卷次经有错误之处，误解者就予以否认，耶稣也说错了话，他是不是也否认耶稣呢？祂在谷／可2:26说达味王是在厄贝雅塔尔作大司祭时，吃了只有司祭才可以吃的供饼，但事实上，那时的大司祭是阿希默肋客才对（见撒上21:1-7）！其实耶稣这个情况，就像今日大家都知道香港的大屿山中的「屿」应读「聚」音，但人人通行读「余」音，所以人人都读「大余山」便算，耶稣也是一样，祂当然知道谁才是那个大司祭，但当时的人们都这样讲说话，祂也就跟着大伙儿说“厄贝雅塔尔当大司祭”好了，若硬说阿希默肋客，人们还觉得怪模怪样呢。

7.至于冒用别的圣经人物的名字写书，也不因此而否定它是正典，根据圣经学者的研究，这种做法在旧约时代是常有的现象，不仅次经会这样，就连归入梅瑟五书／摩西五经名下的申命纪也是如此，申34:5-11记载梅瑟／摩西死后的事，人也死了，怎能记载这些东西？雅歌和训道篇∕传道书亦是伪托的作品哩。

本文最后修改日期：２００１年９月１２日


.-A.圣经，圣传，教会训导 A6.两教圣经的异同（5）：教会训导与古教父们不一致的意见.

--
----
A.圣经，圣传，教会训导 A6.两教圣经的异同（5）：教会训导与古教父们不一致的意见
误解者说圣热罗尼莫／耶柔米（St.Jerome）原先不承认次经，后来才予以接受，古教父们对圣经的正典也有不同的意见，他们并未说自己无误，为何要信他们的说话而不信圣经？他又指天主教是在马丁路德改教后，在脱利腾（又名天特）和梵一两届大公会议才定73卷为新旧约正典，为的是「抵抗宗教改革」。他又质疑天主教为何单单接受马加比一、二，却不接受马加比三、四和其他的「次次经」？本人谨作出以下回应。

我们当然相信圣经，不过，请问圣经那一卷那一章那一节明言次经不是正典呢？在小弟印象中，圣经并没作出这样的指示。

的确，古教父们的话有时是不一致的，他们的意见虽有份量，但也可谓「只属个人意见」，因此，教会的定断才更重要！犹如宗／使15定断出不用遵行割损礼，就指出了正确／合乎基督信仰的定案，并平息了纷争，若没有这教会权威的定断（称为「教会训导」），当教会成员（只消对某一信仰课题）各有不同的见解时，若相持不下，我不让你，你不让我，教会就会分裂（不幸，这个分裂的现象在今日基督新教中正严重地普遍着）。教父们的见解，还需得教会的接受哩。

因此，我们不难理解为甚么那原先不承认次经是正典圣经的圣热罗尼莫∕耶柔米（St.Jerome），在382年的罗马主教会议将「次经」列入正典之后，也接受它们为正典，把它们连同其他正典一并翻译成拉丁通行本∕武加大译本（Vulgate）；曾对次经态度含糊的圣奥斯定∕奥古斯丁（St.Augustine）也说：「圣经正典的纲目，应随公教会的权威而决定。」（《ChristianInstructions》）

教会／天主教在主后397年的迦太基第三届会议订出为数73卷的新旧约正典书目，主后393年的希顿公会议、主后419后的迦太基第四届公会议、主后1441年（马丁路德改教以前）佛罗棱斯大公会议也提出同一的圣经书目，是有文献为证哩。天主教不接受马加比三，四和其他「次次经」，正显出初期教会是认真地辨认那些经书属于正典，并非一古脑儿照单全收。

其实误解者说天主教在主后1546年及主后1870年的脱利腾（又名天特）和梵一两届大公会议定73卷为新旧约正典，为的是「抵抗宗教改革」，这无疑是确认教会／天主教一直以来都认为73卷（包括那些次经）是正典，就如上述多届会议中所肯定的。因为马丁路德反对次经，即显示了在他反对之前，教会／天主教是接受次经的！否则，路德何需反对？既然马丁路德反对次经，于是，教会∕天主教为「抵抗宗教改革」，便在脱利腾（又名天特）和梵一重申以往多届会议的主张，声明那73卷为正典。

本文最后修改日期：２００２年６月１２日


.-A.圣经，圣传，教会训导 ——A7.两教圣经的异同（6）：罗三2是指那39卷首正典吗？.

--
. | . | . | . | . | .
A.圣经，圣传，教会训导 ——A7.两教圣经的异同（6）：罗三2是指那39卷首正典吗？
1.误解者说保禄／保罗虽然否定犹太教，但却肯定神的圣言是给他们的（罗3:2）而犹太教的圣经直到今天跟基督教的旧约圣经（39卷）又是一样，因此，次经并非正典。对于误解者这样的推论，小弟有以下的响应。

2.在1960年代，基督新教学者AlbertC.Sundberg,Jr.对旧约圣经曾作过深入的研究，并发表了一篇名为「早期教会的旧约」（TheOldTestamentoftheEarlyChurch）的专论，当中指出教会因在雅木尼雅会议之前已跟犹太人分了家，教会只承受主后70年以前（那时旧约还未定型）的犹太教遗产。

3.拙作「天主教和基督教圣经的异同（2）：支持次经的理据」中曾指出：对于主后90年间犹太教在雅木尼亚／亚麦尼亚会议中订定他们犹太教的旧约正典，并且不许再有所增减的决定，教会不应追随。根据圣经学者们的研究，保禄／保罗既是大约于主后58年写下罗马书，那时旧约还未定型，那么，罗3:2所说的「神的圣言」未必就是指那39卷希伯来文旧约圣经。

4.请勿忘记，罗马书不是写给犹太人的，它是写给阅读希腊文70贤士译本的罗马教友的，宗／使徒们在不懂希伯来文的非犹太人地区传福音，他们自己（和外邦基督徒）也得用上70贤士译本！若罗3:2「神的圣言」真是指那39卷希伯来文圣经，保禄岂不特别声明是那39卷，以免阅读70贤士译本的罗马教友误会？！

5.说起来真妙，原来罗3:4及罗3:10-20所引用的经文就是取自希腊通行本的，既然在同一章圣经里，保禄／保罗都引用那包含次经的70贤士译本，那么，罗3:2中的「神的圣言」更应是涵盖次经的了。

本文最后修改日期：２００１年９月１２日


.-A.圣经，圣传，教会训导 ——A8.两教圣经的异同（7）：有关新约所引用的次经典型例子.

--
. | . | . | . | . | .
A.圣经，圣传，教会训导 ——A8.两教圣经的异同（7）：有关新约所引用的次经典型例子
在拙作「天主教和基督教圣经的异同（2）：支持次经的理据」曾提及新约大量引用的旧约次经，而典型的例子可算是希11:35，它所引用的次经是玛加伯下7:1，5-9有关母子八人在希腊王安提约古四世宗教迫害下，怀着复活的希望受着严刑而殉道的记述，加下7:9这样说：「他在快要断气的一刹那，高声说：「你这穷凶极恶的人！你使我失去现世的生命，但是宇宙的君王，必要使我们这些为他的法律而殉难的人复活，获得永生。」

误解者却认为希11:35「有些女人得了她们的死者复活，有些人受了酷刑拷打，不愿接受释放，为获得更好的复活」（思高版），第一句「有些女人．．．」可以指厄里亚／以利亚先知及厄里叟／以利沙先知分别使两个寡妇之子复活（列上17:17-24及列下4:18-37），第二及第三句的「受酷刑拷打，不愿接受释放」是指耶肋米亚／耶利米先知（耶38:6）和达尼尔／但以理先知及其三个朋友（达／但3:16-23，6:16-25）的遭遇，而不一定指上述加下7的记载。

本人实在十分欣赏误解者如此熟悉圣经！希11:35前半句「有些女人得了她们的死者复活」还可以说它是指厄里亚／以利亚和厄里叟／以利沙两位先知的奇迹，但是，根据希11:35整节经文来看，后半句则明言他们之所以「受了酷刑拷打，不愿接受释放」，其目的是「为获得更好的复活」，耶肋米亚／耶利米先知（耶38:6）和达尼尔／但以理先知受苦，并非「为获得更好的复活」，可见这并非希11:35所指的事迹。若像误解者这样解经，未免有断节取义的危险了。

本文最后修改日期：２００１年９月１２日


.-A.圣经，圣传，教会训导 ——A9.浅谈如何解经.

--
. | . | . | . | . | .
A.圣经，圣传，教会训导 ——A9.浅谈如何解经
Ａ）前言

常听到一些朋友说：「我们的信仰是基于圣经。」我完全同意这个说法，但必须补充一句，就是：怎样理解圣经亦非常重要！如果我凡事钻牛角尖，或只选一些合自己口胃的才看，即使看了圣经，我都很容易会懂错它的意思；无限度地自由解经，或放纵不羁地随意解经，更是不稳健的做法。圣神固然会帮助我们领略圣经的讯息，但这并不表示我们就可像脱缰野马般毫无依据和方法地理解圣经，其实，透过教会传给我们的「理解圣经方法」本身已是圣神的一种引领指导和祝福。今日不少人（尤其是在西方国家）拿着圣经乱解一通，还美其名说：「我们每个人看圣经时都有圣神的带领！」结果是惊人见解百出，异端林立，有些更为祸社会，这足以证明正确的理解圣经方法是不容忽视的。

今日我们该怎样诠释圣经呢？梵蒂冈第二届大公会议的《启示宪章》第12号就指出：「既然天主在圣经?是藉人并用人的方式说了话，讲解圣经的人为明了天主愿意同我们交谈什么，当注意寻找圣经写作人真正愿意表达的是什么，以及天主愿意用他们的话显示的是什么。

为探讨圣经作者的本意，在各种方法中，也当注意到‘文学类型’，因为藉各式各样的历史、预言、诗歌，或其他类型，陈述的及表达的真理彼此各有不同。故此，释经者必需寻找圣经作者在固定的环境中，按他们的时代与他们的文化背景，用当时通用的文学类型，企图表白及表白出来的意思。于是，为正确地了解圣经写作者所欲陈述的，应当注意到圣经写作者的时代所流行的，以及当代习用的感受、说话和叙述的方式，也当注意到同时代的人们，彼此往来惯用的那些方式。

圣经既由圣神写成，就该遵照同一的圣神去阅读去领悟。为正确地去探讨圣经原文的意义，尚须勤加注意全部圣经的内容及统一性，顾及整个教会活的传授，并与信德相比照。释经者的职务是遵守这些规则，努力更彻底地去了解圣经的意义；几乎经过这样的研究，教会的审断才臻于成熟。因此这一切关于解释圣经的原则，最后当置于教会的定断之下，因为教会担任保管及解释天主言语的使命与天职。」

香港天主教圣经学院教授斐林丰神父－－我敬爱的老师，曾在一圣经讲座中，根据上述文献所说的方法，以多段圣经作为例子，很具体扼要地讲出教会如何理解圣经（其中），本文主要跟着斐神父所说的脉络，介绍一些理解圣经的方法和原则（其中整个Ｄ项也是不少正统基督教所共同采用的方法），当中我却加上另一些圣经例子，并且辅以生活事例来说明，务求使读者体会到它们并非遥不可及，而是能够运用出来。

这篇短短的文章，当然不可能把全部方法和原则都逐一介绍，并且说得深入，所以在这?只提出一些重要的和易用的，希望藉此有助大家平时「灵修式」地看圣经，并且引发阅读圣经的兴趣。

Ｂ）一些理解圣经的大原则

看圣经像看字画一样，可以有许多层次。一个不懂书法的人看了一幅字画，他大概只会觉得那些字写得很好看、很端正，这是一个较表面的层次，不懂书法的人也可以看得到的；但若换了一个懂书法的人，便可以看得深入一些，他可以欣赏每个字的笔法，这是另一个层次；尤有进者，他可以看它的风格，甚至可以看行气等等。原来看一幅字画都可以有不同的层次，看圣经都是一样。

一般来说，我们平时看圣经时，都可以好像普通人看字画那样，能够有所领会，可以跟天主交谈，这可谓是灵修的层次；如果深入一些，要在一段圣经，找出它的真正意思，我们便需要做一番功夫，这番功夫我们称为「释经」－－即诠释圣经，当中有很多方法和原则，例如要了解当时的历史，背景，风土人情，原文所用的词语在当时是怎样用法，这个字到底想表达甚么意思，不同的版本，文章的结构，上下文，这卷圣经或这段圣经用甚么文体类型写成，宗徒的传承，教会历来的解释．．．等等，这些东西在神学院要读四年，在圣经学院要读三年，读完之后都只是知些皮毛而已，可见圣经本身极其丰富，有些圣经学家用上他毕生的时间和精力，都只是研究圣经内的其中一卷书，由此可见，理解圣经可以有很深入的层次，深入到甚至穷一生的精力都不能完全了解它。

由于圣经是由天主默感人去写成，并交由主耶稣所建立的教会负责保管和诠解，所以圣经同时是一部「天主的书」「人的书」及「教会的书」。正因圣经交由教会保管和诠解，故此，如果要理解圣经，便需要依随教会的领导，藉着教会才可以正确地了解。事实上，这部「教会的书」都是新旧约的天主子民的信仰结晶，所以，如果随便找个非基督徒来，把圣经当作一部普通的书来看，看完之后便去解释一番，说它有怎样的教义！这是不行的，因为他不是教会。教会就是由这群相信天主的人所组成，他们将自己信仰的体会和对天主的理解写了下来，而成为圣经，所以如要正确地理解圣经，也需要在教会之内，在这基督徒的团体?面，有她的带领和指引，才可以清楚完整地正确地理解。

Ｃ）从「人性作者」及「神性作者」两个角度入手

圣经既是由天主和人一起写成，换句话说，圣经的作者有二：一是「神性作者」（天主），二是「人性作者」（人）。以圣经中的路加福音为例，天主是这部福音的「神性作者」，而圣路加这个人就是它的「人性作者」了。那么，如果我们要了解圣经，我们可以先从两个角度入手：第一个角度，我们可以看看这个「人性作者」究竟在这段圣经?面想说甚么，即所谓「文字意义」，第二个角度就是要看天主－－这个「神性作者」要表达的意思，即所谓「属灵意义」。这两个意义虽然有所不同，却不会彼此矛盾。

Ｄ）怎可找到「文字意义」－－即人性作者要表达的意思

怎样才可知道「文字意义」－－即如何了解人性作者要表达的意思呢？若用一个生活例子来说明，情况就好像今日有人说：「某人已经‘瓜’了。」今天香港人会明白这句话的意思是说「某人已经‘死’了」，但可能一百年后的人听录音带时，听见「某人‘瓜’了」这几个字，就不知道原来是指「某人已经‘死’了」，也许在一百年后「瓜」字是指「发了财」，但他们也不能把这句话硬说成某人已很有钱，相反，他们要看看这个「瓜」字在当时是怎样用的，好能找出它真正的意思－－啊！原来是指「死了」，而不是说「发财」或「冬瓜」、「西瓜」。寻找「文字意义」－－人性作者透过文字所要表达的意思，就是这样。看「文字意义」时会涉及「文体类型」，现先用「活水」作为例子来介绍寻找「文字意义」的原则和方法，稍后才谈论一些文体类型的问题。

约于九六年五月，香港某个教会声称饮用双氧水能够治病，并鼓励其信众服用，据云该教会的牧师还说若望福音第四章耶稣与撒玛黎雅妇人，在对话中所提及的「活水」就是双氧水，并以此作为圣经根据。当然我们很难想像，在二千年前耶稣与那妇人言谈间，会取出一枝双氧水出来，然后说：「多谢，三十元。」但竟有人可以将「活水」和「双氧水」这种现代产物如此地连在一起！笔者大胆认为这个论点没甚么圣经根据。现在就先看看「活水」的意思，透过「活水」这个例子，指出一些理解圣经文字意义的方法：上下文，背景，修辞，比喻等等。

Ｄ１）若望∕约翰福音第四章中「活水」的意思

水是每一个人都需要的，不喝水便会死，在日常生活中我们都要用水，例如洗衫清洁，建筑房屋时都要用水和着泥才可建筑。水的价钱虽然便宜，但却是我们的必需品，若没有它，真的会「瓜」了，所以，水本身是很重要的一样东西。在耶稣时代祂身处的巴肋斯坦－－中东耶路撒冷这一带的地方，水更形重要。为甚么呢？因为二千年前不但没有自来水供应，而且中东水源少很干燥许多旷野－－即近乎沙漠的地方，如果在那?做四十天避静，真要带够水才好，否则你一定见到天主（因为死了）！水在今日已经是重要的，在二千年前以色列这地方，则是更加重要的一样东西。当时人们要去井边打水，不像现代人有自来水那么方便，如果在家?附近有条小溪或河流－－这些流动的活的水不是一潭死水的，相信那?的「楼价」都会昂贵许多，因为有这样珍贵的水在附近。

耶稣跟撒玛黎雅妇人讲「活水」，其背景就是刚遇到这个妇人前来打水，然后耶稣向她要点水喝，之后就引渡她明白天主的道理，提升她的生命，说的时候正是用「水」作为话题。耶稣要道出天主丰盛的恩宠，祂便用大家正谈论的「水」来做比喻，于是就说「活水」了，正如有些人说：「住在嘉湖山庄很好。」耶稣便给他说：「我给你天国的嘉湖山庄，更要好得多哩！」－－用大家正谈论的「嘉湖山庄」来引入天主的道理。耶稣的口才是很好的，又懂得因材施教，就地取材，十分灵活！正说及水的时候就讲「活水」，明显表示出这样东西比普通的水更加珍贵。

用「活水」来说甚么呢？说天主宝贵的恩典恩赐。怎知道呢？看后面的章节你就可知道，耶稣与撒玛黎雅妇人讲「活水」是在若∕约4，在若∕约7：38－39便很清楚说出「活水」是指天主圣神，所以，实在不明白锡安教会怎会视活水为双氧水的圣经根据。天主要将圣神赏赐给我们，这是多么珍贵的一份礼物，祂将自己送给你，住在你内啊！我们是甚么？只不过是普通人而已，甚至是罪人，不要说是天主，即使港督来你家中探望你，可能你都会觉得很荣幸，现在天主来，将自己送给你，不知胜过港督亲临多少倍！可惜有些人在领洗、领坚振及领圣体时又不觉得是这么珍贵！真糕糟！

Ｄ２）上下文

从「活水」的例子，你可以看到一些方法，首先是上下文。原来如果你想清楚知道这段圣经说甚么，或某个字的意思，你就要「看前看后」了。其实我们日常生活也是这样的，笔者有次听人说：「打就打，怕你么？」他们还掀起袖子，吓得人要赶着去报警，岂料他们接着便取出一副麻雀来！看见此情此景就知道原来那个「打」字，不是「打架」之意，而是「打麻雀」而已。你听完后面的说话，就知道前面的意思，如果把这段「打就打」的说话写了下来，那就是「上下文」了。同样，在圣经上也有这些例子，例如：耶稣对伯多禄说：「我要将天国的钥匙交给你。」钥匙是甚么意思呢？你看看后面的经文便可知道：「凡你在地上所束缚的，在天上也要被束缚；凡你在地上所释放的，在天上也要被释放。」（参阅玛∕太16：13－19）很大的权柄啊！真是像开门那样，给了你锁匙，你就掌管着它。看了上下文，便清楚（至少会具体些）捉摸到「钥匙」的意思。

在路10：42耶稣说玛尔大的妹妹玛利亚选择了「更好的一份」，这是指甚么呢？看回前面几节自有分晓，原来玛尔大为侍候耶稣忙碌不已，但玛利亚却坐在主前听祂讲话。相信在当时她们很少与耶稣会面，难得有机会亲聆耶稣的教诲，当然胜过忙于繁琐的事务；在招待客人方面，与其只顾安排茶点，而让客人冷清清地坐在一旁，倒不如跟他闲谈还来得殷勤与热情。看了上下文，就知甚么是「更好的一份」。但愿我们都有这「更好的一份」，好能在繁忙的香港生活?，平衡平衡。

又例如在玛∕太10：34耶稣说：「我来不是为带（来）平安，而是带刀剑。」刀剑是甚么？是倚天剑屠龙刀吗？不是指这些！你看看下一节圣经便知了，耶稣说：「因为我来，为叫人脱离自己的父亲，女儿脱离自己的母亲，儿媳脱离自己的婆母。」若连路加福音12：51－53的平行文也参阅，则更加清楚它的意思，原来是指纷争，因为若果某教友的亲友叫他说谎否认自己基督徒的身份，或邀请他作出一些违反基督徒生活原则的事，在这不能妥协要跟罪恶奋斗的情况下，「纷争」就出现了。透过上下文，你便可知道原来「刀剑」是指一些不和谐的情况，却不是指带着刀枪或武器。

Ｄ３）各种「背景」（诸如生活习俗，语风，时代背景等等）

从「活水」的例子也可看到背景的问题。在当时，水已是这么珍贵，活水更加紧要，若你知道当时的生活背景或其他背景，你会较容易去了解他们某些字句的意思，这对理解圣经有很大帮助。圣经中也不乏这些例子，例如：路2：7称耶稣为圣母所生的「头胎男儿」，后来又有人对耶稣说：「你的兄弟在外边找你。」（参阅谷3：31－32）有人看了便会问：「既然圣经明明写着耶稣是‘头胎男儿’，又有兄弟，那么，圣母怎会终身童贞呢？」（参阅路1：34）你看看当时的背景，看看这些词语是怎样运用，上述的疑问便迎刃而解。原来不论后来该名婴儿有没有弟妹，犹太人都会将「头胎男儿」的尊称给家庭中所生的第一个男性婴儿，他们也将堂兄弟表兄弟称作「兄弟」（见肋∕利10：4，列∕王下10：13），这与我们中国人有点相似，即使时至今日，笔者有些侄儿也是以「兄弟」来称呼自己的堂兄弟的，所以不能单凭这两句圣经作为推翻圣母终身童贞的论据。你明白当时的背景知道词语怎样运用，就能懂它的意思。

又例如路加福音记载了耶稣的一段说话：「谁爱我，就要恼恨自己的父母，否则便不配作我的门徒。」（参阅路14：26－27及其平行文，即玛∕太10：37）多严厉！要恼恨自己的父母才可做耶稣的门徒，岂不是很不孝，而且明显相反第四诫！为甚么耶稣会这样说呢？你又要知一些背景了，原来在这句圣经?，路加保留了犹太人的语风－－即讲说话的风格，它是没有比较级的，即是没有「爱我多些，爱他少些」这样的说法，他们不会这样说话，却会说得很极端：「你要不就爱我，要不就恨我。」如果是「爱少些」就说「恨」，所以你只要明白这些背景，就会知道它的真正意思是：爱天主在万有之上，不应爱父母超过爱天主。笔者有个朋友对任何人说话时都先「问候」人家的娘亲，而且还不停地「问候」，初相识时还以为他无缘无故骂自己，气得很光火！认识久了，明白他这种「语风」，知道这是他的「口头禅」，本身没甚么恶意。圣经看多了，自然也会熟习它的「语风」，愈看愈易明。

另一个要看背景的例子，就是伯∕彼前2：11－17及宗∕徒5：29，伯多禄前书说人要服从政权，但如果你看宗徒大事录，又会看见宗徒们对犹太人的公议会说：「听天主的命应胜过听人的命。」这岂不是很矛盾？！那么，你要留意当时的背景了。原来犹太人正迫害初期教会，反对耶稣是天主子，禁止人去传道，这是明显相反天主的旨意或诫命的情况，因此，当两者有冲突时，我们当然应以天主的旨意为依归，但如果那政权是合法的合理的没问题的，那么权柄来自天主，它是天主的工具，当它给人合理正确的命令时，我们应该服从。所以，这两段圣经并非矛盾，因为背景不同嘛！在今日的生活中也有类似的情况，也许你曾听说过，医生叫这人不要吃鸡蛋了，因为胆固醇很高，却叫那人吃鸡蛋，因为有营养，若你只看这两句说话，又会引起疑惑：「到底应吃鸡蛋还是不应吃呢？」原来两者有不同的背景，这个病人不可以吃胆固醇的食物，就不要吃鸡蛋了，那个却需要鸡蛋?的营养，就要吃了。了解当时的背景就更能明白那些说话根本没有矛盾。

当然，我们不会一下子就全部知道所有圣经的背景，但知识是累积来的，正如俗语所说：「一次生，两次熟」，听多些圣经讲座和课程，看多些圣经注释，也就识得多了，便会渐入佳境。

Ｄ４）修辞

要寻找「文字意义」，也可看看「修辞」。修辞有许多种类，本文只简略介绍以下三种：比喻，夸张法及拟人法。

Ｄ４ａ）比喻

「活水」一词很明显是一个比喻。圣经?有没有比喻呢？有很多！耶稣说：「我是葡萄树，你们是枝条。」（若∕约15：5）大家一望而知这是比喻了。既然这是个比喻，那么我们便用比喻来了解它，相信没有人会因这句圣经而认为耶稣真是一棵树，在祂身上有许多树枝和许多葡萄。若有人这样推论，他一定错，因为这是比喻但他却不用比喻来理解。

我们以前看粤语长片时，有时会听见人这样说：「那个‘衰?’（指他的丈夫，这都是比喻）又去了狐狸精那?。」「狐狸精」这个名词也是比喻，代表着那个与她丈夫有不寻常关系的女人，人们一听就自然会明白：那个丈夫去了外遇那?。圣经有些地方都提及「狐狸」，耶稣说：「你们去告诉黑落德这只狐狸．．．，」（参阅路13：31－32）当然，黑落德并非一只有尾巴的狐狸，这是个比喻来形容黑落德。耶稣和写圣经的（人性作者）都是人，他们都会用人的语言、人的表达方法来说话。在另一处耶稣说：「狐狸有穴，飞鸟有巢，但人子却无枕首之地。」（参阅玛∕太8：20）当然，这?虽然也提及狐狸，但你也自然会听得出这处所说的狐狸，是指有尾巴、有四只脚、咀巴长长的狐狸，而不是比喻了。其实有时看圣经真不太困难，在你的灵修上－－即不是释经那么深入的层次，你只消用一颗平常心，就像我们日常谈话读书那样，你都可以理解到圣经的。

Ｄ４ｂ）夸张法

修辞中有「夸张法」，例如耶稣说：「如果你的手使你跌倒，便砍掉它。」（参阅玛∕太5：29－30）假若我们搬字过纸地遵照这句福音的教训去做，真不知我们会变成怎生样子了！这些句子其实是夸张的讲法，切勿搬字过纸地理解。我们平时也会用夸张法的，比方「一日不见如隔三秋」，「化了灰我都认得他」，称赞某人熟识圣经时又会说：「他对圣经很熟的，一揭就揭到了。」是不是真的只需揭一下，就正好揭到那章那节呢？相信未必！但是我们却会用这样夸张的说法来形容他很熟圣经。耶稣说：「如果你的手使你跌倒，便砍掉它。」夸张地表示一份壮士断臂的决心，你依从圣经的教训跟随天主的圣道去生活，你就要有这种决心，但却不是叫你拿起张刀来砍自己。如果我们明白这些原则，就不致懂错圣经了。

Ｄ４ｃ）拟人法

至于另一些修辞，例如拟人法，我们中国人也经常使用。「啊！太阳走了出来，哈哈地笑，跟月亮姐姐说起话来。」这些明显是拟人法。我们读要理问答时，都知道天主是无形无像的纯神，但你看圣经时，又会看到「上主的右手扶持我」（参阅咏∕诗18：36），天主又会趁晚凉时到乐园?散步（参阅创3：8），既说祂无形无像，为何会有右手呢？又怎会有双脚去散步呢？皆因这是拟人法的表达！其实圣经不是西方的产物，而是中东－－即东方人的作品，它所写的是很接近我们中国人的思想和表达方式，所以不要以为看圣经是十分困难的一回事。要很深入了解当然不容易，但平时灵修看圣经，大概不成问题。

Ｄ５）文体类型－－了解人性作者文字意义的先决条件

在咏∕诗98：8，你会见到「江河拍手鼓掌，山岳舞蹈欢唱」的句子，照字面来看即是河流会拍手掌，山岭又会跳舞，还会唱歌，若未看上文也许会感到莫明奇妙，但现在相信大家都会知道它是拟人法的表达。另一方面，它亦涉及「文体类型」，这是一首诗歌，我们就应按诗歌来理解它，正如不少热恋中的情人也曾向对方说：「你是我生命中的太阳。」「太阳」固然是个比喻，听者不会理解成那个会发出热和光被九大行星围绕着的太阳，而它亦是富有诗情画意的说法，我们听这些富有诗情画意的说话时，又自然会用这些富有诗情画意的角度去听去了解，从而明白到这句说话表达出自己在对方心目中是多么的重要！刚才提及的圣咏都是这样的，「江河拍手鼓掌，山岳舞蹈欢唱」是富有诗情画意的说法，属诗歌的文体，所以你不应照足字面，搬字过纸地或按地质学的角度去理解它，否则你会懂错意思。如果它是诗歌体，你就用诗歌的形式去理解好了。

此外，圣经中有些书是称为「传记」的，它们就像三国演义那样的「文体类型」。众所周知，三国志是严谨的历史著作，但三国演义则是借用那些严谨历史中的人物和事情，以故事的形式来讲述，作者主要不是讲述历史，所以亦不会十分注重它的历史资料的准确性，却会传达许多重要的讯息，例如：标榜着刘关张等人的义气，做人要忠君爱国，不要像曹操那样奸恶等等。圣经也有这些像三国演义的传记文体，如艾斯德尔传∕以斯帖书、友弟德传、多俾亚传等等，它们主要不是讲述历史，?面的历史资料不太准确，所提及的时代、或某某君王在那?那?的时候，若用历史去对照，你会发觉有时根本不是那回事，可能那个君王已经不知死了多少年，然后才说他在某个地方做过某件事，可谓完全风马牛不相及，这种情形就好像说「李柱铭做中国共产党主席时，大兴土木．．．，」一听就知道它所说的不是一个严谨的历史叙述。这些传记主要是想透过某个时局和人物去讲个故事，藉此传达一些讯息，这才是它们的重点所在，所以你不要从一个严谨的历史角度去理解它，否则你不仅会失望，而且还会错过它的主要讯息。

圣经中还有许多文体类型，例如历史、法律、礼仪、信件、戏剧、寓言．．．，我们按着它们的文体类型来理解，对掌握圣经的讯息会有一定的帮助。

Ｅ）怎可找到「属灵意义」－－即神性作者要表达的意思

以上介绍了一些了解人性作者的「文字意义」的方法和原则，包括上下文、背景、修辞中的比喻、夸张法、拟人法和文体类型。至于要了解「属灵意义」－－神性作者要表达的意思，即天主想说甚么，则比较困难，事实上是不容易考究的，要有天主的启示才能明了，例如：在创世纪第三章，若没有天主的启示，我们便很难知道原来天主在原祖父母犯罪后，对蛇所说的话：「我要把仇恨放在你和女人，你的后裔和她的后裔之间，她的后裔要踏碎你的头颅，你要伤害他的脚跟。」（创3：15）是预许将来有救主耶稣救赎世界，踏碎（得胜）魔鬼。

又例如依撒意亚∕以赛亚先知书第七章，当时以色列已分裂为南北两国，南国犹大因不愿联同北国以色列及阿兰合力抵抗亚述帝国，以色列及阿兰便先发制人攻打犹大，犹大不敌，情况岌岌可危，其君王阿哈次便想向亚述求救，上主派遣依撒意亚先知叫阿哈次放心，只管依赖天主，不要求助于亚述，并愿赐下任何征兆，作为凭证，但阿哈次却说：「我不要求，我不愿试探上主。」说出来就相当好听，其实就是「不要跟我说这一套，还是找亚述帝国帮手好些。」有时我们都会这样，美其名说得很动听，不过，原来内?却是不太好的东西。虽然阿哈次不要，但依撒意亚仍给他一个征兆，就是有个女子要生一个婴孩，人家称那个孩子为「厄玛奴耳」，意思就是天主与我们同在，后来，王后真的生了个孩子，他就是后来的希则克雅君王。这个征兆当时应验了，人们也以为它的讯息已经圆满了，直到玛窦福音，我们才清楚看到原来那个「厄玛奴耳」∕「以马内利」是指主耶稣，祂才是真正的「天主与人同在」！这就是神性作者要表达的「属灵意义」，是一些深层的意思，的确不容易看到。

Ｅ１）耶稣的阐释

那么，有甚么断定「属灵意义」的准则呢？共有四项。第一是「耶稣的阐释」，如果是耶稣说了的，那么你大可相信。例如旧约要人遵守安息日，但耶稣告诉人：「安息日是为人而（设）立的，并不是人为了安息日。」（谷∕可2：27）耶稣这样阐释了，你便大可放心，当再看到旧约的诫命时，便知道它们不是用来束缚人，而是作为一个指标，为帮助人过一个更好的生活而设立的。

又例如在创2：24天主创造男女之后，指出「人应离开自己父母，依附自己的妻子，二人成为一体。」祂所立定的婚姻原本是叫人终身相爱相守，是禁止离婚的。但在旧约时代，梅瑟∕摩西因为人的心硬，迫不得已作出暂时的让步，容忍人们离婚，这并没表达出天主完美的意思。有一次，法利塞人问主耶稣许不许丈夫休妻，祂重申上述创2：24的说话，表明婚姻的神圣，它是不可拆散的（参阅谷∕可10：1－12，玛∕太19：3－9）。主耶稣阐释了创2：24的说话，我们就清楚知道婚姻必须终身相守了。

第三个例子就是否认复活的撒杜塞人与主耶稣辩论，他们引述申25：5－10有关「代兄弟立嗣」的法律，向祂提出「七兄弟先后同娶一妻，在复活时她究竟属何人妻子」的难题，主耶稣答覆时直接说他们没明了经书，之后，便澄清人死后如同天使一样不娶不嫁，并以荆棘篇（即出3：2－6）中的说话，指出天主既自称是亚巴郎、依撒格及雅各伯的天主，所以自然他们仍然存在，他们虽已死去，但还同天主来往，与天主联合，可见人死后仍有生命，在天主前仍是活着的（参阅玛∕太22：23－33，谷∕可12：18－27及路20：27－40）。主耶稣既指出「天主不是死人的，而是活人的天主：所有的人为他都是生活的」，我们便可确认人死后并非灰飞烟灭，尽归虚无。

Ｅ２）宗∕使徒的阐释

第二就是「宗∕使徒的阐释」，例如刚才所说的宗徒给我们指出真正的「厄玛奴耳」∕「以马内利」是主耶稣（参阅玛∕太1：22－23），那么，我们便可安心接受这个讯息了。宗15记载在宗徒会议上（即第一个大公会议），宗徒们了解并宣布基督徒不用受割损仍可得救（也可参阅迦∕加1－4及罗1－11），我们就知道这个旧约的割损礼，对新约时代的天主子民并没有约束性的意义，即我们无需遵行割损礼。又例如旧约肋未纪清楚记载着有些禽兽是不洁的，不可以吃，但伯多禄在宗∕徒10所载的神视经验中，得悉在天主面前这些禽兽根本没有洁与不洁之分，有关的禁令只是一个过渡性的、有时间性的指示而已，宗徒解释了，你便可以放心去吃。另一些由宗徒阐述了的例子，诸如：灭世的洪水预表了圣洗（伯∕彼前3：21），亚当是耶稣－－这位未来的亚当的预像（罗5：14）。

Ｅ３）悠久以来教会的传统

第三个断定「属灵意义」的准则就是「悠久以来教会的传统」－－即圣传（或称传统，又称为传承）。天主降生成人，与人同在，救赎了人类，并且透过与人相处这份活生生的交往，启示了自己。与耶稣一起生活多年的宗徒，亲身经历了耶稣整个奥迹，祂死而复活之后，教会诞生了，因着耶稣这个活生生的启示，教会便有相应的生活，包括信念、教义、礼仪、传教活动、教会内团体生活的规则和习惯．．．等等，这一切－－教会历来的生活，就是我们今日所说的「传统」了，而圣经就是在这个传统在这个充满着天主启示的教会生活中，慢慢孕育出来的，它是教会生活的结晶，由此，教会生活成了圣经活生生的诠释，圣经成了教会生活的客观准绳，静态的文字（圣经）与动态的教会生活（圣传）互相照明。

以教宗（又称为罗马主教）的首席权为例，由初期教会开始，一直以来，伯多禄∕彼得及其继承者均是整个教会有形可见的最高牧者，教宗首席的地位备受尊重。例如，在宗徒时代末期，约于公元100年左右，格林多∕哥林多教会内部出现争端，当时的教宗克肋孟致函作出干预，平息了她们（罗马以外的教会）内部的纷争，诚如香港圣神修院神哲学院第9至10期内的一篇「教会最初三世纪的罗马首席权」文章所言，这干预「就是罗马对自己权力和必然责任的自觉性。信中的要求也超越了友爱团结的限度：权威性的语气，间中也带着威吓，企望对方的服从。格林多∕哥林多教会果然就范，听从了克肋孟的忠告。（第230页）」

又以「通功」为例（通功，共融之意，不通功者，即被开除教籍），正如征祥出版社和香港公教真理学会在1965年联合出版的《天主教史》（上册）第五十页所说：「古代信友旅行时，必须带着主教的介绍信，好似今日的‘护照’。．．．主教的介绍信也称作‘和平信函’或‘通功信函’，证明持信者确实属于通功的教会，可以准许他领受圣体圣事。．．．（这一制度）也是整个教会相通功的有力工具。．．．每一位主教或每一较大的教会，都有一张相通功的主教名录，‘和平信函’必按照这张名录签发，旅行信友到达一地时，该地信友团体必按照主教名教接待他。因此我们想像得到，每一位新主教上任时，定通知其他教区，某一主教陷于异端或裂教时，主教们必先获得音讯。第三世纪初年，教宗翟斐林将蒙丹派份子逐出教会时，情况正是如此。（第47－48页）．．．罗马主教的先决性的超越地位是最真实的。他是通功的中心，凡是在他的名单上有份的，便属于教会，凡是从他的名单上除去的，便不再是教会的一员。任何主教只有在与罗马通功的情况下，才能与其他主教契合无间。而罗马主教不需要仰诸别一位主教，实际上他也不曾如此作过。（第50页）」

自初期教会以来，悠久的教会生活－－传统都是如此，这正好是玛∕太16：17－19所载耶稣立伯多禄∕彼得为教会磐石那段圣经的活生生的写照，不仅这段圣经显示出伯多禄∕彼得的特殊地位，在若∕约21：15－17伯多禄∕彼得三次回覆耶稣「你爱我吗？」的提问，对话中亦见耶稣将羊群（教会）委托给他；路22：31－32也记载在受难前夕，主耶稣知道撒殚将要像筛麦子一样筛众宗∕使徒，祂没有为所有宗徒祈祷，却只为伯多禄∕彼得祈求，为叫他的信德不致丧失，并且在他回头之后，坚固其他弟兄；而宗徒大事录多处地方也明显看到伯多禄∕彼得的首席权（可参阅宗1：15－26，10：1－11：18等处）。既然主耶稣立了伯多禄∕彼得为教会的磐石，所以不仅圣经有这样的记载，整个传统－－教会生活也体现了这一点出来。

Ｅ４）初期教会的礼仪

「初期教会的礼仪」是第四个断定「属灵意义」的准则。基督徒不相信石头是神，所以我们不会向石头举行敬礼，基于怎样的信仰，就有怎样的礼仪表达出来。从初期教会的礼仪，我们知道她们擘饼时，并不是当作一份回忆来纪念主耶稣，亦不会把那祝圣了的饼酒视为饼和酒，却会确认为主耶稣的圣体圣血，这个初期教会的礼仪帮我们了解在最后晚餐叙述中，及在格林多前书中有关圣体圣血的道理（参阅玛∕太26：26－29，谷∕可14：12－16，路22：14－20，格∕林前10：16－17及11：23－34），而整个若∕约6也清楚并详细地阐述耶稣赐下自己的体血，作为我们的永生之粮。初期教会礼仪的意思与圣经的意思，两者非常吻合。

基督教文艺出版社在1995年三版的《基督教早期文献选集》第456至457页所载的游斯丁《第一护教辞》（约写于公元150年）第66章就这样说：「在我们当中通称这个餐食为感谢献，分享此餐的人，只限于相信我们所教导的是真理，而已领受了为赦免罪孽得到重生的洗礼，并且实践基督所吩咐的生活的那些人。因为我们领受这些，并不当作通常的饼和通常的酒，却是正如我们救主耶稣基督藉了上帝的道，成了肉身，为我们的救恩而采取肉和血，同样按我们所受的教导，那用祂的祷词祝献了，然后用以营养我们血肉的那餐，即不外乎那曾成肉身的耶稣之肉和血。因为众使徒在他们所作的回忆录（称为福音书），就把那所受的命令递给我们，说耶稣拿起饼来，祝谢了的时候，曾说：‘你们也如此行来记念我，这是我的身体；’（路22：19）同样情形，祂拿起杯来，祝谢了，说：‘这是我的血’，就递给他们。．．．」

Ｆ）「文字意义」及「属灵意义」的综合－－「信德的类比」

研究了「文字意义」和「属灵意义」之后，现在我们将两者做一个大综合，教会传统称之为「信德的类比」。「信德的类比」是甚么？就是注意信仰的一致性，这是一个检视有没有解错圣经的基本标准，它可以帮助我们避免因单看某段圣经，而误会它的意思。例如：在玛∕太15：24，耶稣说祂被派遣，只是为了以色列家失迷的羊，但当你从整部圣经（特别是宗徒大事录）来了解，你就会知道耶稣愿意拯救所有的人，而不是只拯救以色列人，不过在次序上是以色列人先有机会接触救恩，外邦人居后。有了这个信仰（或道理）作为基础，在看到上述这句圣经时，就不致随随便便妄下定论，因为我们知道只此一处并不表达了完整的讯息，尚需要与其他圣经部份配合起来了解。

又例如罗马书说了「因信成义」－－人之所以得救是出于信德，而不是靠善行（迦拉达书和弗2：8－9也这么说），但雅2：14－26却说若没有行为（尤其指爱德），则信德是死的，即使信了也是徒然。骤看起来，罗马书和雅各伯书互相冲突，其实是分别讨论一件事的两面，分别论述不同的范围。实在，人在信主之后，便成了天主的子女，并接受福音的教训，故此应有相称的圣善生活，所以，救恩虽是出于天主白白的恩赐，人凭着信德接受，而不是靠善行赚取回来，但信德必产生善行（即爱德，可参阅迦∕加5：6－－唯有以爱德行事的信德，才算甚么），两者虽有先后次序之分－－先是信德，后是爱德，但却不能分割，难怪保禄在罗马书和迦拉达书前半部讨论完「因信成义」及有关的救恩效果等教义之后，便即强调基督徒应有的圣善生活。有了这个信德的类比，我们看罗马书讨论「因信成义」的经文时，就不会停在那?，只见树木不见树林。

又例如教会基于圣经的启示，肯定了耶稣同时是真人，又同时是真天主（可参阅四部福音，尤其是路1：30－35，若∕约1及罗1：2－6，迦∕加4：4，斐∕腓2：6－11等处），几个世纪后，教会便以「两性一位」这个词语说将出来，在信经?亦有「祂（耶稣基督）是出自天主的天主，出自光明的光明，出自真天主的真天主．．．，祂因圣神由童贞玛利取得肉躯，而成为人。」今日有些新兴教会单凭某段圣经（或某几段）而否认这个真理。他们给人解说时，片面地引述圣经，骤听起来似乎头头是道，但却因忽略了「信德的类比」这个基准，便曲解了圣经的讯息。

对一般教友来说，骤耳听见「看圣经要顾及信德的类比」，可能会觉得有点困难，但在平时灵修的层次却不应有太大问题。为甚么呢？因为我们是学过要理的，对教会的信仰（或教义）有基本的认识，除非你没学好，若是如此，你应再去慕道，重学要理，在慕道班?也有导师给大家讲解圣经。

Ｇ）总结

由上观之，我们更明白到为甚么要在教会内才可正确地理解圣经，因为圣经并非一个人无端端在得闲无事的情况下找些东西来写。并非如此！它是在教会的生活?慢慢孕育出来渐渐写成的。当面对不同的问题时，保禄∕保罗等宗徒写信鼓励不同的教会，教导他们；又或者那些宗徒陆续去世，有需要写下耶稣的行实，所以会有福音写了出来。圣经?各卷书就是这样逐渐写成。他们写的时候是经过了几十年的信仰反省，还经常参与礼仪，浸淫在整个教会的生活当中，有自己慢慢形成了的神学概念，然后才写出来，当然写的时候会有不同的时代，例如得撒洛尼∕帖撒罗尼迦前书在公元五十多年就写成，默示录∕启示录则可能约在公元一百年才问世，各卷书有先有后。

圣经正是这样在教会的生活?诞生的，如果我们不顾及教会对信仰的理解（即教义、神学），不理会他们为甚么会这样举行礼仪，忽视当时的生活背景，不理会有怎样的传统．．．等等，我们就很难清楚地明白圣经，所以看圣经（尤其是释经）是不能孤立的，却应两者互动：即圣经和圣传（包括教会的训导、神学、礼仪、生活．．．等等），用两者的平衡来理解，甚至我们应探本溯源，要看看由初期教会一直以来，历代的传授对该段圣经的看法，及教父的注释．．．等等，而不是今天在二十世纪看圣经，就只顾及今天二十世纪的看法，否则我们很容易会犯了上文所说将「瓜」字懂成「发财」的错误（尤其在特别的词句上），由于我们的信仰是一棒接一棒地传下来，如果我们断了历史的脉络，我们很容易会错失许多宝贵的东西，并产生误解。

阅读圣经都是与主接近，聆听祂的话语－－圣言，这是一份祈祷的经验，如果不是天主愿意我们明白圣经，我们便无法领会，所以我们都应该祈求天主光照，怀着一颗开放受教的心，让生命之路的向导－－天主带领和指导我们，并在圣经中与主相遇。

正如在本文开始时所说，看圣经可以有不同的层次，要做严谨的释经当然不容易，但对一般教友来说，要看得懂及从中得到一些做人处世的教训和指引，总不会太困难，最难的是不肯拿起圣经来看而已。现在就请大家起步，一起去发掘个中的宝训，那么，你就会体会到：「圣言就是天主。．．．在祂内有生命，这生命是人的光。」（若1：1，4）又会如同伯多禄那样说：「主，惟你有永生的话，我们去投奔谁呢？」（若6：68）

本文最后修改日期：２００２年３月２７日


.-A.圣经，圣传，教会训导 A10.教会训导为天主的话语服务.

--
. | . | . | . | . | .
A.圣经，圣传，教会训导 A10.教会训导为天主的话语服务
1——有朋友问道：「基督教没有教会训导这东西，天主教却有。有时，天主教的教会训导限制了圣经的涵义，收窄了圣经的演绎。训导又常常改变，到底天主教的训导权限去到那里？」小弟试回覆如下。

2——简单来说，天主教的教会训导并非高过天主的话语（包括书写的或传授的天主圣言，即圣经和传授／圣传），它却是在圣神的默佑之下，为天主的圣言服务。

3——论及教会训导的服务性质，曾志罡着的《圣经与传授》第25页就指出：「服务的性质是圣善地保管，无误地宣布，忠实地解释天主的话语。

4——所谓保管，并不是对天主话语的专权和垄断，或作任何限制与束缚；而是保存，维护天主话语的纯洁与完整，使它免于乱真，使它不致走样，使它‘活泼灵通’（希四：12），适应时空的需要，并在训导权的监督下，使信民能尽量活学活用它，务使天主话语‘广布流传而大放光明’（得后三：1）。

5——所谓宣布，是训导权把天主子民对启示宝库中蕴藏的奥义所研习的心得与新的领悟及发现，以最高权威的方式，而视为神启的真理提供出来，作为信友当信当守的准绳。

6——所谓解释，．．．是依循圣经的原则与传授的教诲标准，在圣神辅导之下，正确地，决定性地把包含在启示宝库里的天主话语，加以清楚明白的讲解及阐释。」

7——该书第27页又说：「教会的训导权乃是以‘慈母与导师’的身份，保存、照顾，由宗徒手中所接过来的这双胞胎的宁馨天儿──圣经与传授。她一方面把渗透于教会生活里有异于宗徒正统的传授，加以排斥、净化；另一方面她永远维护着文书的和传授的天主话语的圣洁与尊严，使天主子民能‘都由听而信，由信而望，由望而爱’。」

8——上文（第1至第7点）大概已说出「天主教的训导权限去到那里」了。

9——的确，若有人乱解圣经，散布些错误的讲法，教会应该指出圣经到底是有怎样的涵义，不可让人随意解释演绎它，这实在不是「限制了圣经的涵义，收窄了圣经的演绎」（虽然骤眼看来能给人「限制、收窄」的印象）。

10——说教会训导常常「改变」，所谓的「改变」其实只是表达方式的「改变」，而非内容的「改变」。即使是中文的表达，50年前写的中文文章与今日写的无论在风格和用字上都已有出入，同样在2001年，在香港或在台湾或在大陆写的中文文章也有点不同，何况在二千年来，教会要在不同地方、文化中讲述天主的启示！在圣经成书的时代堕胎并不常有，但今天就十分普遍，圣经没明言「不可堕胎」，却有教人「不可杀人」（十诫，见出20），教会为适应时空的需要，就基于圣经的教导（「不可杀人」这诫命的精神和原则），灵活地应用在今日的情况和处境中，故此反对堕胎。表面／表达方式就改变了，内容实在没有改变。

11——据小弟的了解，基督新教大概没有上文所讲的「教会训导」，但基督新教的弟兄姊妹（尤其是初信的）基本上不是也接受他们的牧者所教导的吗？管见认为，在一些基督新教弟兄姊妹的心中，他们的教会多多少少都有份「训导」的权威哩（虽然这份「训导权威」是有别于天主教的）！


.-A.圣经，圣传，教会训导 A11.教皇无误的真正意思.

--
. | . | . | . | . | .
A.圣经，圣传，教会训导 A11.教皇无误的真正意思
误解者说天主教有“教皇无误”的道理，并大概是单凭这四个字的字面意义，把它误解成教皇“随时”无误，甚至在各方面，包括“杀人”和“科学”（例如：伽利略事件）的判断上是无误的，就连在“政治上”都可以发挥“无误”的影响力。“教皇无误”即赋予教皇“无上权柄”，甚至操有生杀大权。本人现讲述一下天主教对“教皇无误”究竟有怎样的内容。

首先，天主教给它的中文名称不是“教皇‘无误’”，而是“教宗不能错权”。“教宗不能错权”不是说教宗做甚么、说甚么也不会出错。他是会出错的，也会犯罪跌倒，需要告解，需要被主耶稣救赎。

其实“教宗不能错权”这名称指明它是教宗在其“职务上”（不是教宗本人）所拥有的一种特别的“权柄”，但“教皇无误”这名称实在容易引起误会，使人把“教宗不能错权”的意思错误地放在教宗这“个人身上”，而且还把这个特别的权柄扩大到无边无际，以为教宗的一举一动说每一句话都不会有错，又不会犯罪和做错事，甚至连买东西也不会买错！

教宗的“不能错”正源于教会的“不能错”，梵二《教会宪章》第12号就指出：“信友的全体由圣神领了傅油（参阅若一2:20及27），在信仰上不能错误；几时‘从主教们直到最后一位信友’，对信仰及道德问题，表示其普遍的同意，就等于靠着全体教民的信德的超性意识，而流露这一﹝不能错误的﹞特质。”而教会之所以有“不能错”这恩典，是源于主耶稣在若14:17，15:26，16:13的许诺：祂派遣圣神这个真理之神来领导教会，圣神领导教会到达真理，帮助他们固守真理，因为天主的启示是不能错误的真理，教会将天主的启示忠实地陈述出来，所以教会在“定断”有关信理和伦理的道理时能够“不能错”，在弟前3:15就说教会是“真理的柱石和基础”。

好了，教会有这么多人，由谁来代表整个团体去宣布或钦定某项真理呢？这个问题就正如某个团体需要向外宣布一些正式声明或发出一些信件时，由谁来宣布或签发文件呢？当然会找该团体的负责人或最高领袖来代表整个团体宣布了！同样，教宗作为教会有形可见的最高牧者和导师，自然由他代表着整个教会去钦定某项真理。梵二《教会宪章》第12号就说：“几时主教团的首领、罗马教宗，以全体基督信徒的最高牧人与导师的身份，在信仰上坚定其弟兄们（参阅路22:32），以决断的行动，宣布有关信仰与道德的教理，他便以自己职位的名义，享有这种不能错误的特恩。”

所以，教宗用这“不能错权”时，其实是他以整教会的最高牧者和导师的名义，代表着整个教会宣布某些当信的道理，而非他个人地发表“自己的”、“私人的”东西。他定断当信道理时，必须与整个教会的信仰吻合，才能运用“不能错权”。

这个“不能错”的训导权其实并非高过天主的圣言，梵二《启示宪章》第10号清楚表明：“教会的训导权，并不在天主的言语之上，而是为天主的言语服务。”“不能错”的特恩只限于“信理”及“伦理”的范围，运用时不是教宗随随便便说句闲话也视作“不能错”的训导，而是要正式地，以决定的行动来宣布该项教理，《天主教法典》第749条第3项就明言：“任何教义，除非是明显地如此决定的，不得视为以不能错特恩所决定者”。

那么，教会的“不能错”既源于圣神，为何教会又做出许多错事来，中世纪时教会也曾有腐败的日子，岂不是“教会有错”才对吗？

教会虽然有圣神这个真理之神的带领，但其成员都是有人性软弱的人，教会在“实践”福音教训时，是会有犯罪跌倒的可能，就正如我们每个基督徒都宣认天主是全能的，祂会眷顾我们每一个人（在“陈述”这端真理上是没有错的），但当有困难危险的时候，我们又未必信靠天主（将这端真理“实践（或应用）”在生活上时则能够“出错”，没按真理而生活）。虽然“陈述天主的启示和真理”，跟“按这些真理、按福音而生活”彼此有密切的关系，但它们仍属两个不同的大范畴。10.教宗和教会的“不能错”是属于“陈述真理、定断信理和伦理”的范畴，并非“实践福音教训与否”的范畴。教宗和教会的“不能错”是说教会“定断”信理和伦理时“不能错”，而不是说教宗和教会在“实践”信仰时“不能错”，或不会犯罪跌倒。

让我在此总结一下上述的内容，就是：

Ａ）教皇在何时无误？他以最高牧者和导师的身份，代表整个教会发言时，但他受着严格的限制，他运用“不能错权”时，要联同整个教会，与整个教会信仰吻合，并正式地、以决定的行动来宣布该项教理。

Ｂ）在那一方面无误？只限于定断信理和伦理时。Ｃ）教皇无误背后基于甚么无误？基于教会的不能错，最终是基于圣神的不能错。

本文最后修改日期：２００１年９月１２日


.-A.圣经，圣传，教会训导 A12.圣经肯定圣传和教会训导.

--
. | . | . | . | . | .
A.圣经，圣传，教会训导 A12.圣经肯定圣传和教会训导
1-承接着“浅谈圣经、圣传及谁是‘新教’”的讨论，也许可以补充一些肯定圣传（有时又称为口传、传授或传统）和教会训导的圣经章节，以供各位参考。

2-例如在得／帖后2:15，保禄／保罗说：“所以，弟兄们，你们要站立稳定，要坚持你们或由我们的言论，或由我们的书信所学得的传授。”可见，要坚持的，不仅是圣经，也是圣传。

3-也许在斐／腓4:9，保禄／保罗亦甚清楚地指出信徒不仅是接受圣经，也接受圣传：“凡你们在我身上所学得的，所领受的，所听见的，所看到的：这一切你们都该实行：这样，赐平安的天主必与你们同在。”

4-保禄／保罗在弟／提后2:1-2说：“所以，我儿！你应因那在基督耶稣内的恩宠坚强起来，应把你在许多证人前由我所听的传授给忠信可靠的人，使他们也能够教导别人。”保禄／保罗一方面在此并非叫弟茂德／提摩太“只”教导圣经所载的，而是传授“由他所听的”，那么，另一方面，保禄／保罗也肯定那些被弟茂德／提摩太所教的人，不“只”要听圣经所载的，也要听弟茂德／提摩太的传授了，如此说来，保禄／保罗无疑也肯定了弟茂德的训导权威（那时，弟茂德／提摩太早已被祝圣为主教－－某地方教会的首长了，见弟／提前1:3及弟／提后1:6），的确，在弟／提前1:3，4:11，6:2，弟后4:2，保禄／保罗多次提及弟茂德要去训导信徒，他对弟铎／提多也是一样（见铎／多2:2）。在路10:16耶稣更对宗徒们说：“听从你们的，就是听从我。”这样看来，教会确是有其训导的权威的，弟／提前3:15也说教会是“真理的柱石和基础”哩！

本文最后修改日期：２００２年４月１３日


.-B.大淫妇和默示录 B1.天主教当然不是大淫妇.

--
. | . | . | . | . | .
B.大淫妇和默示录 B1.天主教当然不是大淫妇
1.误解者说天主教曾杀害很多基督教徒（吻合默／启17:6「痛饮圣徒的血」），而且梵帝冈是在罗马城中，而罗马城是建立在7座山上（吻合默／启17:9），天主教的教皇和主教们经常穿紫色、红色的衣服，在弥撒又用金杯（吻合默／启17:4），又常和异教合一，故此声称天主教就是默／启17章所说的大淫妇。本人现作以下回应。

Ａ）大淫妇是指当时迫害教会的罗马（帝国）

2.根据圣经学者们的研究，默／启示录大约在罗马王尼罗或米多仙的时代（约公元90-100年左右）所写。简单来说，当时罗马帝国已迫害教会，许多教友殉道（喝圣徒的血），罗马皇帝要国民当他像神一般来朝拜（拜其它神，在旧约中称为「淫乱」），亦极尽奢侈之能事（穿极其昂贵的朱红色、紫色衣服，全身点缀着金子、宝石和珍珠）。罗马帝国的首都亦叫罗马，此城在地理上是有七座山的，说罗马城亦即寓意整个罗马帝国，这种以首都名称代表整个国家的做法，在旧约已有，例如：则／结23:4就分别艾萨克玛黎雅和耶路撒冷来代表以色列和犹大了。

3.在圣经中，用淫妇来形容城市或国家的例子也有不少，鸿3:4说的是尼尼微，则／结16:15-17指的是以色列，则／结23用淫乱的两姊妹来代表以色列和犹大两国。默／启17所说的大淫妇就是指当时迫害教会的罗马（帝国），但正因教会遭受她的迫害，所以不能公然说出她的名字及其它讯息，而只能以当时基督徒一看就明的象征来表达，否则，作者立即会有杀身之祸，这部书也会被禁。

Ｂ）认清误解者所列举的吻合点的真相

4.后来，天主教因历史发展的因素，将总部（教廷）置于罗马梵蒂冈。

5.在小弟印象中，在主后四世纪，教会升平后，穿着紫色衣服能代表那人有某种地位，教宗主教神父们既是教会的领袖，所以他们会采用当时的习尚，用上紫色的祭衣。

6.为表示对主耶稣的圣体圣血的尊重和敬爱，天主教会用尊贵金属制成的金银杯爵盛载圣体圣血。

7.在以前，天主教和基督教互相攻击的年代，两教信徒都彼此逼迫杀害，死于对方手上的基督徒不计其数。这是不幸！也是罪过！

8.近代天主教会跟其它宗教进行「宗教交谈」，并乐意与她们及世上一切善心的人士携手建设美好的世界，但天主教却「不是」亦「没说」要跟佛教、道教、伊斯兰教、印度教等其它「宗教合一」，即不是要与他们合并成（另）一个宗教。天主教的「宗教交谈」，即怀着尊重的态度，互相认识、沟通、交流、了解，「交谈」之后仍可坚持自己的看法和立场，并向他们传扬福音。在香港「宗教交谈」，就连基督教也有参与，多年来，参与「交谈」的六个宗教（天主教、基督教、佛教、道教、伊斯兰教、孔教）在每年农历新年期间还一起发表新春贺词哩！（有关「宗教交谈」的问题，请另见该项）

Ｃ）以同样的逻辑来回应这些吻合点

9.若因教廷位于罗马（有七座山），而主教们会穿紫色和红色的祭衣…等等，就说天主教是默／启17的大淫妇，按同样的逻辑，在耶路撒冷圣殿遗址上所建的回教清真寺，也是我们基督徒的圣所了！就连穿过紫色和红色衣服、戴过金戒指或耳环的基督教徒也有大淫妇之嫌！不幸，听说圣公会和信义宗的牧者也会穿上紫袍，一些改革宗的教会在不同时期亦会用红色、紫色和其它颜色的布来做装饰！若果换了是某个基督教教派在罗马置设总部，难道我们也该说她是大淫妇么？基督教也「痛饮了圣徒的血」，且「和异教合一」哩！

10.按同样的逻辑，默／启12提及那象征魔鬼的龙，中国人又自称「龙的传人」，那么，谁若憎恶中国人，大可以说所有中国人都是「魔鬼的传人」，还可大声说这是有圣经根据的，任何一个人也可在某地方（例如国语歌集，但不是英文、拉丁文字典）查到有「中国人是龙的传人」这讲法。

11.今日，读过释经学的都知道释经／解经就是从圣经作者的用词、上文下理、生活处境、当时的文化历史等背景，去找出作者透过这段经文要讲甚么东西，误解者对默／启17的「解经」却是把发生了的事随意拿来配合圣经词句，就当作是经文要表达的意思，误解者这种解经方法，相信今日对圣经有正规学术认识的人（当中包括不少基督教人士）都不会采用。

Ｄ）再说默示录中的预言

12.对于以上观点，误解者反驳谓默／启示录主要是论及末世主耶稣再来之前的事，当中也记载很多末世大灾难将会发生，为使基督徒知道主快再来，从而有所警惕，所以，默／启示录若非一本预言将来要发生的事而写的书，它对后世便无价值。

13.其实，即使没有世界末日这回事，基督徒都应时常醒寤祈祷遵行主道。

14.再者，根据圣经学者的研究，纵观默／启示录全卷书，这些象征邪恶／罪恶的大淫妇、龙和兽最后全部被毁灭，而天主的羔羊（即耶稣基督）却得胜。整部默／启示录的讯息其实很简单：邪恶／罪恶的力量虽大，但它终会失败，唯有天主和真理胜利，这部书正是要鼓励那些处身于艰难和受迫害的教会持守真道。

15.若望／约翰写默／启示录不是要满足人们的好奇，或给人拿着这部书当作水晶球般来估计何时世界末日，几时会发生甚么大战、天灾，主耶稣何时再来…，这些先兆根本是不断发生的，即使国与国之间不打仗，人与人之间也时常发生冲突哩，天灾人祸更是经常出现，我们的生活就是这样－－又有战争，又有灾祸，又有艰难，这是我们每个世代的信徒／教会在主耶稣再来之前所要面对的处境。如果它只是预言主后二千多年将发生的事，那么它对尼罗、米多仙时代及这二千年来各世代信徒／教会就没有意思了！不！这部书对每一个世代的信徒／教会都有意义，因为任何一个世代的信徒／教会仍要不断与罪恶斗争，这部书给人偌大的安慰和鼓励，并叫人警醒，不要迷失和沉溺于邪恶／罪恶之中！

16.本网站Ｂ项的「B2浅谈默示录」会有另一些关于此书的简单数据，读者如欲较深入认识默示录，可参阅思高圣经学会翻译的《信仰旅程》第４0册，或《天道人语》第22册。

本文最后修改日期：２００５年６月１５日


.-B.大淫妇和默示录 B2.浅谈默示录.

--
. | . | . | . | . | .
B.大淫妇和默示录 B2.浅谈默示录
根据圣经学者的研究，简单来说，默／启示录约写于主后90至100年间，那时罗马皇帝尼禄（或米多仙）严厉地迫害教会，这部书正是为安慰处身于艰难和受迫害的教会，及鼓励她们持守真道而写的。若望／约翰写默／启示录不是要满足人们的好奇，或给人拿着这部书当作水晶球般来估计何时世界末日，几时会发生甚么大战、天灾．．．，它不是一本仔细地预言将来会发生这事、那事的书，它却从宏观的角度来看历史和世界，并说出邪恶／罪恶的力量虽大，但它终会失败，唯有天主和真理胜利，世界会有终穷的一天，这就是“世界末日”，圆满新天新地出现的日子－－大团圆结局。

提起世界末日，许多人都非常惧怕，好像它是一个大难临头的日子，其实世界末日即是耶稣光荣再来的时候，亦即是天主的救恩圆满实现的时刻，那时，主耶稣要建立一个正义、仁爱、和平的天国，一切苦楚都要过去，善人要分享天主的幸福，整个宇宙都要进入“新天新地”的圆满景况，其实“世界末日”是好日子啊！

不错，在世界末日时的确有些东西要被毁灭，那就是“邪恶”，所以，如果你时常做坏人，选择要停留在“邪恶”、“罪恶”之中，那么，提到世界末日你真应该惊慌，而且还要赶快悔改，远离邪恶！但如果你真的“信主”／“选择”天主－－寻求真理，堂堂正正地做人，本着天地良心行事处世，提起世界末日时，你还怕甚么？相反你应该高兴才对！主耶稣死而复活的时候，完成了救恩，在世界末日的时候，这份救恩圆满地实现，天主的救恩胜过邪恶的势力，所以我们的将来是光明的、充满希望的，有“世界末日”这回事，无疑使我们今日更积极、更起劲地做人，在现世努力建设人间的天国。

至于，在世界末日之前是否有战争和灾难？圣经上是有这样的记载（参阅玛／太25，谷／可13，路21等处），但请留意，那些说话是用“默示录文体”写出来，即是充满象征性的说法，就如我们中国人说“对牛弹琴”，意思是说人家听了自己说话后，毫无反应，却不是真的在一头牛面前，对着牠弹起琴来，故此，圣经上说世界末日前的那些先兆，例如：战争，灾祸，迫害．．．等等，是不能搬字过纸地理解，或把它们当作工具来计算何时是世界末日。这些先兆根本是不断发生的，即使国与国之间不打仗，人与人之间也时常发生冲突，天灾人祸亦是经常出现，我们的生活就是这样又有战争，又有灾祸，又有艰难，这是我们和教会在主耶稣再来之前所要面对的处境。这部书对每一个世代的信徒／教会都有意义，因为任何一个世代的信徒／教会仍要不断与罪恶斗争，这部书给人偌大的安慰和鼓励，并叫人警醒，不要迷失和沉溺于邪恶／罪恶之中！

（文章转载自《Ｑ＆Ａ信仰疑难解答》）


.-C.教宗 C1.伯多禄的磐石地位.

--
. | . | . | . | . | .
C.教宗 C1.伯多禄的磐石地位
1.误解者反对教宗的首席权，质疑伯多禄／彼得的盘石地位。他认为主耶稣在玛／太16:18并非说那盘石就是伯多禄／彼得，因为按希腊文圣经，「伯多禄／彼得」一词是阳性的，而且只解作小石，但「盘石」一词则属阴性。主耶稣在玛／太16:18的说话是这样的：「你是伯多禄（希腊文-petros，阳性），在这盘石（希腊文-petra，阴性）上，我要建立我的教会，．．．。」这两个石字并不相同，由此可见主耶稣不是要将教会建立在伯多禄这小石之上。让小弟在此回应一下。

Ａ）是盘石还是小石？

2.在希腊文，阳性和阴性的石字固然有不同的写法，但现在的玛窦／马太福音是希腊文译本，其原著是阿拉美文（即耶稣说话时所用的语文），阿拉美文的石字不论是阳性或阴性都是KEPHA（刻法／矶法，见若／约1:42），所以「伯多禄」和「盘石」是同一样的字（KEPHA，刻法／矶法）。若／约1:42就这样记载：「．．．你要叫『刻法』」－－意即伯多禄。」（天主教思高本）「．．．你要称为矶法。」（矶法翻出来就是彼得）。」（基督教和合本）

3.希腊文（及拉丁文）石头一字当作人名用时，男的用阳性，女的用阴性，所以叫伯多禄时，会用阳性的petros，而petros这个阳性词语解小石，若要表示「基石」或「盘石」之意时，则要用阴性的petra了（petra解盘石、基石）。

4.所以，第一句用petros称伯多禄，因他是男仕，第二句转用petra，以表示这个伯多禄（petros）是盘石，不是小石。

Ｂ）新约圣经常显出伯多禄／彼得的元首地位

5.新约圣经常显出伯多禄／彼得的盘石地位，他在十二宗／使徒中常居首席，主耶稣对他特别重视，例如：在若21:15-17伯多禄／彼得三次回复耶稣「你爱我吗？」的提问，对话中亦见耶稣将羊群（教会）委托给他；路22:31-32记载在受难前夕，主耶稣知道撒殚将要像筛麦子一样筛众宗／使徒，祂没有为所有宗／使徒祈祷，却只为伯多禄／彼得祈求，为叫他的信德不致丧失，并且在他回头之后，「坚固其它弟兄」；福音中的宗／使徒名单总是把那出卖耶稣的犹达斯置于最后，却将伯多禄／彼得放在第一位（玛／太10:2-4，谷／可3:16-19，路6:13-16）；在宗徒大事录／使徒行传多处地方也明显看到伯多禄／彼得的元首职权，例如：发起补选玛弟亚替代犹达斯的宗／使徒位置（1:15-23），圣神／圣灵降临后首先宣讲及施洗（2:14-41），首先接受外邦人入教（10:9-48），领导宗徒会议（15:7-12）等等，宗徒大事录／使徒行传的宗／使徒名单亦是以他为第一的（宗／使1:13）。这一切都显出伯多禄／彼得的盘石地位（玛16:18）。

6.从新约圣经，明显可见有人继承宗／使徒们的职权（如宗／使14:23，宗／使20:28，铎／多1:5-7，弟／提前4:14，弟／提后1:6-14，伯／彼前5:1-4等），伯多禄的继承人－－历代教宗，在教会内也有其首席地位。

Ｃ）回应「要成为最小的」、「屡次犯罪跌倒」及「盘石实指基督」的质疑

7.曾有人根据路22:26，主耶稣说：「你们中最大的，要成为最小的；为首领的，要成为服事人的。」而质疑教宗为何还会有元首地位。然而，主耶稣这番说话是教导宗徒／使徒怎样做领袖，指出做领袖的应怀着甚么态度，就是怀着一份服务的态度，去服侍他人，而非高高在上，不可一世，更加不应以为自己大权在握，便压榨自己权下的人。主耶稣并不反对在团体里面有领袖，相反，祂肯定有领袖，因为祂明明说：「你们中最大的，．．．为首领的．．．。」事实上，在圣经中，天主都拣选一些人出来做领袖，服侍其它人，例如：梅瑟／摩西、民长／士师、君王、十二宗徒／使徒（路6:13）．．．等等，而教宗（伯多禄及其继承者）的元首地位也是主耶稣所赐予的（参阅玛／太16:18-19，若／约21:15-17）。

8.亦有反天主教人士提出另一项质疑，就是第一任教宗伯多禄／彼得自己也曾三次背主，在「安提约基雅／安提阿事件」中更因伪装不与外邦人一起吃饭，而被保禄／保罗当众指责（迦／加2:11-14），中世纪时，更有许多教宗行为不检，他们身为教宗都犯罪，试问那有资格做元首？！首先，有关这一点，似乎与反天主教人士素来坚持的「靠主恩典，非靠善行」论调有些格格不入。再者，教宗的元首地位并非靠他们个人的品行赚来，而是明知他们有软弱且会犯罪跌倒的主所赐予的。从若／约21:15-17及宗／使1-12，我们清楚看见主耶稣并没因伯多禄三次背主而撤回祂所赐给他的职权，他照样是且继续是教会的元首哩。当然，教宗若有完备的品行就更加理想了。

9.最后，有人引用弗2:20及伯／彼前2:4-8等处，说「盘石」实指基督，并非指伯多禄／彼得。其实，「盘石」一词在不同的经文可以指不同的对象，即在某处指基督，在另一处指伯多禄，这样并不构成问题，旧约也有这种情况，例如：咏／诗18:2，31及47中的「盘石」（希伯来原文是SUR）是指天主，但依／赛51:1的「盘石」（基督教和合本。其希伯来原文也是SUR。天主教的思高本在此译作「岩石」），按其上文下理（依／赛51:1-3）便可知它是指亚巴郎／亚伯拉罕哩！日常说话都是如此，说起「香港」一词，它可以指「香港岛」、「整个香港（包括港、九、新界等地）」、「香港站」（一个地铁站名称）．．．。

本文最后修改日期：２００２年６月２１日


.-C.教宗 C2.圣父」和「神父」之名不对吗？.

--
. | . | . | . | . | .
C.教宗 C2.圣父」和「神父」之名不对吗？
1.误解者认为天主教徒用「圣父」（HolyFather）来称呼教宗，已是犯上十诫中的妄称神的名了，用「神父」（Father）来称呼神职人员亦不妥当，这不仅说他们是「神」的「父」，而且玛／太23:8-10也指明天国中一切信徒平等，没有谁比其它人高一等，可享有尊荣的称呼，而若望／约翰称人或自己为父老，即长辈们之意，即他在神面前也是普通老弟兄而已。

2.容我先把玛／太23:8-10引述出来：「至于你们，却不要被称为『辣彼』，因为你们的师傅只有一位，你们众人都是兄弟；也不要在地上称人为你们的父，因为你们的父只有一位，就是天上的父。你们也不要被称为导师，因为你们的导师只有一位，就是默西亚。」

3.甚少天主教徒用「圣父」（HolyFather）来称呼教宗，通常只有神职人员在自己的圈子里（时）才会这样称呼教宗，许多天主教徒可能连教宗有这个称谓也不知道。

4.若称教宗为「圣父」（HolyFather）时是把他当作天父（天主／神），那就当然不对，不过，自古以来，教宗之所以自称为PAPA（拉丁文，「父亲」之意，POPE是其英文），是因为教宗觉得自己犹如父亲一般要照顾其它主内的弟兄，并非出于自大，亦不是要占用天主的名字。人们称呼他时加上「圣」字而成为「圣父」，也不是要将他看作「天主圣父」那样看待，这是教宗（那个人）身在这职位（Office）时人们对他的一个尊称而已。

5.给教宗的称谓加上「圣」字也不一定错，新约圣经就称基督徒为「圣徒」（斐／腓1:1，罗1:7）、「圣徒的同胞」（弗1:19）、「圣洁的国民」（伯／彼前2:9），格／林前1:2也明言信徒是「在基督耶稣内受祝圣，．．．蒙召为圣的人」。所有基督徒都是圣的，因为我们是属于「至圣的」上主。既然基督徒都可被称为「圣」的，那么，给教宗的称谓加上「圣」字，按理也不用大惊小怪。

6.用「圣父」（HolyFather）来称呼教宗，对不明白的人来说，或能引起误会，不过，有没有罪还得视乎用这个名字时到底有甚么意思，若只以「用了某个名字」就入人罪，则容易变成文字狱。

7.就如牧师不是「善『牧』」基督的「『师』傅／导『师』」，神父当然也不是「神」的「父」。

8.误解者认为玛／太23:8-10的解法，是指「天国中一切信徒平等，没有谁比其它人高一等，可享有尊荣的称呼，而若望／约翰称人或自己为父老，即长辈们之意，即他在神面前也是普通老弟兄而已。」这段圣经固然可以有这个意思，因为在某个角度之下，所有基督徒都是平等的，但若细阅这段圣经的上下文（针对爱出风头的经师和法利塞人）和它的背景（当时有些最大最出名的法学士会有「父」和「导师」的荣衔），便知道耶稣的意思是教人不应贪图虚荣，却不是要取消或禁止人有这些称呼，例如不许人们称那生育自己的男士为父亲等等，事实上，保禄／保罗也说自己是「父」，而称他所提携的人为「子」哩（格／林前4:14-17，斐／腓2:22，弟／提前1:2，弟／提后2:1，费／门10）！

9.耶稣接着也说「你们中那最大的，该作你们的仆役。凡高举自己的，必被贬抑，凡贬抑自已的，必被高举。」（玛／太23:11-12）这不仅是「不应贪图虚荣」的回响，而且可以看见祂并不否认在一个团体中是有「最大」、有领袖、有等级的（参阅路22:29-30，格／林前12:18-24，格／林前12:27-28），只是他们应怀着服役的精神，像仆役一样给大家服务，而非趾高气扬地宰制别人（参阅玛／太20:25-28，谷／可10:42-45，路22:24-27）；此外，既有「高举、贬抑」，便不是所有人都平等了，当然，这是从另一角度而言的。

本文最后修改日期：２００１年９月１２日


.-C.教宗 C3.教皇无误的真正意思.

--
. | . | . | . | . | .
C.教宗 C3.教皇无误的真正意思
有朋友问道：「基督教没有教会训导这东西，天主教却有。有时，天主教的教会训导限制了圣经的涵义，收窄了圣经的演绎。训导又常常改变，到底天主教的训导权限去到那里？」小弟试回覆如下。

简单来说，天主教的教会训导并非高过天主的话语（包括书写的或传授的天主圣言，即圣经和传授／圣传），它却是在圣神的默佑之下，为天主的圣言服务。

论及教会训导的服务性质，曾志罡着的《圣经与传授》第25页就指出：「服务的性质是圣善地保管，无误地宣布，忠实地解释天主的话语。

所谓保管，并不是对天主话语的专权和垄断，或作任何限制与束缚；而是保存，维护天主话语的纯洁与完整，使它免于乱真，使它不致走样，使它‘活泼灵通’（希四：12），适应时空的需要，并在训导权的监督下，使信民能尽量活学活用它，务使天主话语‘广布流传而大放光明’（得后三：1）。

所谓宣布，是训导权把天主子民对启示宝库中蕴藏的奥义所研习的心得与新的领悟及发现，以最高权威的方式，而视为神启的真理提供出来，作为信友当信当守的准绳。

所谓解释，．．．是依循圣经的原则与传授的教诲标准，在圣神辅导之下，正确地，决定性地把包含在启示宝库里的天主话语，加以清楚明白的讲解及阐释。」

该书第27页又说：「教会的训导权乃是以‘慈母与导师’的身份，保存、照顾，由宗徒手中所接过来的这双胞胎的宁馨天儿──圣经与传授。她一方面把渗透于教会生活里有异于宗徒正统的传授，加以排斥、净化；另一方面她永远维护着文书的和传授的天主话语的圣洁与尊严，使天主子民能‘都由听而信，由信而望，由望而爱’。」

上文（第1至第7点）大概已说出「天主教的训导权限去到那里」了。

的确，若有人乱解圣经，散布些错误的讲法，教会应该指出圣经到底是有怎样的涵义，不可让人随意解释演绎它，这实在不是「限制了圣经的涵义，收窄了圣经的演绎」（虽然骤眼看来能给人「限制、收窄」的印象）。

说教会训导常常「改变」，所谓的「改变」其实只是表达方式的「改变」，而非内容的「改变」。即使是中文的表达，50年前写的中文文章与今日写的无论在风格和用字上都已有出入，同样在2001年，在香港或在台湾或在大陆写的中文文章也有点不同，何况在二千年来，教会要在不同地方、文化中讲述天主的启示！在圣经成书的时代堕胎并不常有，但今天就十分普遍，圣经没明言「不可堕胎」，却有教人「不可杀人」（十诫，见出20），教会为适应时空的需要，就基于圣经的教导（「不可杀人」这诫命的精神和原则），灵活地应用在今日的情况和处境中，故此反对堕胎。表面／表达方式就改变了，内容实在没有改变。

据小弟的了解，基督新教大概没有上文所讲的「教会训导」，但基督新教的弟兄姊妹（尤其是初信的）基本上不是也接受他们的牧者所教导的吗？管见认为，在一些基督新教弟兄姊妹的心中，他们的教会多多少少都有份「训导」的权威哩（虽然这份「训导权威」是有别于天主教的）！

本文最后修改日期：２００２年４月１３日


.-D.因信成义－靠信德还是靠善行得救？ D1.不信主的能得救吗？.

--
. | . | . | . | . | .
D.因信成义－靠信德还是靠善行得救？ D1.不信主的能得救吗？
1.误解者认为天主教相信未信主的人（甚至是其它宗教人士）都有机会得救，是离经叛道之事，既违背罗马书「因信成义／称义」的道理，亦是推行世界宗教合一的做法。就让小弟在此交代「因信成义／称义」──人如何得救的问题，至于所谓「宗教合一」的问题，请参阅「宗教交谈」一项。

2.首先，我们所讲的「其它宗教」不是指日本真理教那些有问题的宗教，而是指正派的宗教，即导人向善，迈向真善美，与人探讨人生的真谛的宗教。以下所说的「其它宗教」，也是指这些正派的宗教。

Ａ）天主教怎样看「因信成义」和信德与爱德的关系？

3.天主教很清楚这一点：天主所赐的救恩无需任何人的帮助，祂就独自完成（若祂愿意人参与其中则另作别论），祂的救恩本身是百分百的，是完全有效的，无需靠任何东西来补充，而且这救恩是天主白白赐给人的，人不可以靠自己做好事、善事来「赚取」天国的赏报，即是说，无论你多好人，即使是圣贤，若你能入天国，都是天主白白的赏赐。在成义得救一事上，人只能好像接受礼物一样去接受，不能凭自己的善行去跟天主讨价还价。如果天主不赐救恩的话，则无论人有多少善行、怎样圣洁地生活，都不能得救。但幸好，耶稣已完成了救赎工程，赐下了救恩！《天主教教理》第617号就指出：「特伦多大公会议教导说：『祂那在木架上的极其神圣的苦难，为我们赚得了成义』，并强调基督祭献作为『永远救恩之源』（希5:9）的唯一特色。」

4.天主既然愿意拯救人类，赐下救恩，人怎样才能接受呢？信主耶稣就可接受这份白白的恩典了[l1]，即圣保禄在罗马书及迦拉达书／加拉太书所说的「因信成义」，但请注意，看圣经要看得全面，不能只看一句，雅2:24就说：「不仅是由于信德」！根据雅2:14-26所说，人信主之后要有善行／爱德的生活，即一个与天主子女身份相称的生活（「信」先「爱」后，「爱」是「信」必然产生的后果／结果），否则，这个信德是死的，不能使他得救。这不是说人能凭自己的「爱」（或善行）去「赚取」天国的赏报，而是说信徒若没有爱／善行，则你的「信（德）」与「不信」、「没信」无异。《天主教教理》第1815号也说：「谁不犯违反信德之罪（笔者按：违反信德之罪，例如背教就是），信德的恩宠就常存留在他内。但是『信德没有行为也是死的』（雅2:26）：缺少了望德和爱德，信德并不使信者与基督完全结合，也不使他成为基督身体上生活的肢体。」

5.这也是很合理的，就正如一个人说自己信佛，但行事为人比不信的还要差，如果佛祖有知，见到都罚多他两下，同样，如果警察知法犯法，你是法官，你都会罚他重些。罗2:17-24就有类似的看法。梵蒂冈第二次大公会议文献《教会宪章》第14号也说：「．．．教会的全体子女，要记得自己卓越的地位（笔者按：这是指「得救成为天主子女」的卓越地位），并非由个人功劳所获，而应归功于基督的特殊恩宠；如果不以思言行为去报效，不惟不能得救，且要召致更严厉的审判。」

6.事实上，竭力维护「因信成义」的保禄／保罗在罗马书和迦拉达书／加拉太书里讨论完这个教义之后，接着便即强调教友的圣善生活（罗12-15，迦／加5-6）－－「信德」和「爱德」这两样东西紧紧地贴在一起，他在迦／加5:6更清楚说出：「（因为在基督耶稣内，割损不割损都算不得甚么，）唯有以爱德行事的信德，才算甚么。」－－「信」是有「爱」在一起才成！他在格／林前13:2又说：「我若有全备的信心，甚至能移山；但我若没有爱，我甚么也不算。」若问：「信、望、爱这三样东西，那一样最大？」保禄／保罗也答说：「是爱。」（参阅格／林前13:13）天主教领受整部圣经的教训，所以不仅重视信德，亦强调由信德所产生的必然后果／结果－－爱德，两样并重。《天主教教理》第1814号就说：「因着信德，『人自由地把自己整个托付给天主』。因此，信者寻求认识和实践天主的圣意。『义人因信德而生活』（罗1:17）。生活的信德『以爱德行事』（迦5:6）。」

7.当然，天主教亦相信：一个人（不论是否基督徒）之所以「愿意」行善和「有能力」行善，都是先要有天主的恩宠助佑、推动才成（参阅斐／腓2:13，若／约15:4-5）。这个思想在教会的祈祷就可见一斑：「天主，我们生性软弱，没有你的助佑，便一无所能；求你赐给们勇气和恩宠，使我们遵守你的诫命，所言所行，都能令你慰悦。因你的圣子、我们的主耶稣基督，祂和你及圣神，是唯一天主，永生永王。」（常年期第11主日弥撒集祷经）《天主教教理》第1814号也说：「在基督徒的生活中，人在天主那里的功绩，乃是因为天主自由地安排了人与其圣宠的工程合作。天主走第一步，以慈父般的行动推动人，接着，人才踏出第二步，以自由的行动，与天主的推动合作。这样，善行的功绩首先应归属于天主的恩宠，之后才轮到信徒。此外，人的功绩自当回归天主，因为其善行都是在基督内，并由圣神启迪与帮助而进行的。」

Ｂ）不是故意拒绝耶稣的例子

8.有机会信耶稣的，得救的途径就是这样，但有些人是没机会信耶稣的，例如孔子、孟子这些早过耶稣出生的人，他们一生连耶稣的名字都没听过，如何信祂呢？

9.亦有些人不是因为自己的缘故，而拒绝信耶稣的，例如：某人见到基督徒的坏表样，所以认为基督的宗教不是真的，因此就不信主了，这样的「不信」不是他的责任，若因这样的「不信」而要下地狱的话，那么，下地狱的应是那立坏表样、作出坏见证的基督徒，而不是他。

10.又有些人可能人家向他传道时传得不清不楚，甚至在某些地方长大的人，他们所听见的「耶稣」，早已给人丑化了（正如「天主教」经常被一些一知半解的人丑化了一样），以致人家向他传道时，都没甚么效果。

11.又或者某人是诚意地寻求神和真理，这样，他很自然会去认识不同宗教的看法，在认真考虑过好几个宗教之后，最后他可能是很真诚地认为另一个宗教（例如：佛教）所宣讲的才是真神／真理，于是他便不选择信主了。

12.以上的例子都不是当事人明知耶稣是真神，而故意地拒绝祂啊！你可以说他搞错了，但却不是明知而故意地拒绝耶稣！

Ｃ）「无名基督徒」为甚么也可得救？

13.如果有人明知耶稣是真天主（即真神），赐下了救恩，还故意不接受，当然他们得不到救恩－－不是天主不肯赐救恩，而是自己不接受而已，但如果他们都不是明知而故意地拒绝，天主却因此而定他们的罪，你说天主会不会如此不公道、如此蛮不讲理呢？世人都会说「不知者不罪」，何况那位本身就是真理而且「愿意所有的人都得救」（弟前2:4）的天主？祂一定体谅他们。不要忘记，耶稣深明「给谁的少，向谁要的也少；给谁的多，向谁要的也多」的道理哩！（参阅路12:47-48）

14.在这个不是由于自己的缘故而拒绝耶稣的情况下，天主教相信这些人如果按良心生活－－一生行善避恶，可以做到几好就做几好，当他们死了之后，都会得救。梵二《教会宪章》第16号就指出：「原来那些非因自己的过失，而不知道基督的福音及其教会的人，却诚心寻求天主，并按照良心的指示，在天主圣宠的感召下，实行天主的圣意，他们是可以得到永生的。还有一些人，非因自己过失，尚未认识天主，却不无天主圣宠而勉力度着正直的生活，天主上智也不会使他们缺少为得救必需的助佑。在他们中所有的任何真善的成分，教会都视之为接受福音的准备，是天主为光照众人得到生命而赐与的。」

15.其实这些人是「无名的基督徒」（即使是其它宗教人士），他们实际上是跟随了天主、生活在天主之内而不自知。为甚么呢？因为天主不仅是个有位格的神，祂也是爱、也是真理、是真善美圣的化身，若／约一4说：「天主是爱，凡有爱的都生于天主，也认识天主，．．．存留在爱内的，就存留在天主内，天主也存留在他内；不爱的，也不认识天主。」（参阅若／约一4:7-8，16等节）天主在人的良心铭刻了祂的法律（参阅罗2:12-16），如果这些人按良心生活，愿意选择善和爱，其实是不自觉地选择了天主、跟随了天主，承行了天主叫人相亲相爱、过一个圣善生活的旨意，这些人甚至比那些「得把口」话信天主的人，更加接近天主，亦更被天主所接受。不是吗？耶稣就在玛7／太7:21说：「不是凡向我说：『主啊！主啊！』的人，就能进天国，而是那承行天父旨意的人，才能进天国。」耶稣在玛／太25:31-46也说祂将来会审判世界，那些有爱德生活的人，天主就给他们入天国，没爱德的（即使称祂为「主」，见44节）就进入永罚。

16.所以，我们天主教相信：一个不是故意拒绝耶稣、而又一生按良心生活的人，其实他也是跟随了天主，都可以进入天国（但如果他故意拒绝耶稣则作别论），这不是说人可以凭善行去赚取救恩，或者靠做善事做得多，然后好似「应份」那样向天主索取「天国入场卷」进入天国。这些人（更好说任何人）之所以能够进入天国，都是天主白白的恩典，他们都是「靠耶稣（所完成的救恩）」而／才得救的。

17.误解者若不同意上述的看法，不妨回答以下两个问题：（1）那些没机会信主、没机会『口里承认耶稣是主』的人（例如早过耶稣出生的孔子），如何得救？（2）如果他们因为没机会信主而要下地狱，天主公道吗？

Ｄ）那么，为何要信主？

18.可能有人又会问：「如果是这样，信耶稣为了甚么？还何需信耶稣呢？」信耶稣不单只为死后得进天国，更重要的是使我们有一个丰盛的生命，正如耶稣在若／约10:10所说的：「我来，是为叫人获得生命，且获得丰富的生命。」信了主，我们就知道人生的意义、生命的意义，也知道我们原来是被天主所爱，虽然可能自己英文不好，身体上有缺憾，样貌不俊美，很穷，曾被人遗弃，许多缺点…但天主仍然爱我，在依／赛43:4上主就说：「你在我眼中是宝贵的，是贵重的，我爱慕你。」由此我们知道自己无论是怎样，其实都是这么尊贵，在天主眼中这么珍贵，我们行自己的人生路时，就会行得轻快许多。多少人一生争名夺利、又或要经常讨好别人，都只是为肯定自己的价值，想填补一下心底里「我是重要的」、「我是有用的」、「不要舍弃我」等渴求，但原来这些渴求，在天主的眼神中已可找到满足的泉源－－祂是这么看重我和世上每一个人的！如此，我们不需要依靠外在的一切来「支撑」着自己，生命便有了重心。

19.当人信了主，知道生命的意义之后，我们便不会容易迷失生命的方向。不少人都说社会是一个大染缸，走进社会工作一段日子后的年青人在性格上或价值取向上都会有所改变，一个人信了主，有个明确的人生观、价值观，能帮助我们面对社会和世俗的洪流，较不容易被「染色」。有些人面对一些很大的痛苦或挫折之后，整个人都变，又像站不稳似的，过往所相信的人生观、价值观都会动摇，很迷惘的，如果我们信了主，知道有大能的天主与我们同在，扶持着我们，我们不仅有力量去面对困苦，自己的人生观、价值观也不会动摇，生命的方向不易迷失。所以，即使不计将来得享永生，信耶稣本身已经很好了，真的使人得福，使人在现世已有丰盛的生命。信耶稣这么好，我们真的要努力宣扬福音，好让其它人也得福。

本文最后修改日期：２００５年６月１５日——

[l1]这个「信」也常与洗礼──它是信德的圣事－－连在一起，谷／可16:16就说：「信而受洗的必要得救」。《天主教教理》第1992号就说：「成义是透过圣洗、信德的圣事，赐给我们的。」为免偏离「信与爱」这课题，「信与圣洗」等讨论另见本网站的Ｆ项，如：Ｆ１，Ｆ２，Ｆ１５等文。


.-D.因信成义－靠信德还是靠善行得救？ D2.好行为应做到那个标准才可得救.

--
. | . | . | . | . | .
D.因信成义－靠信德还是靠善行得救？ D2.好行为应做到那个标准才可得救
承接着拙作「不信主的能得救吗？」有关「天主教相信那些非因己过故意拒绝耶稣、而又一生按良心生活的人，都可以进入天国」的讨论，多位弟兄姊妹均提出「良心」、「好行为」及「应做到那个标准，最低要求如何设定」等问题，小弟谨按个人的浅见作综合的回应。

天主创世之初万物和谐美好，亚当厄娃吃了禁果，不但累己累人，就连宇宙的大和谐也破坏了，一切受造物都「被屈服在虚妄之下，受败坏的辖制」（参阅罗8:20-21）。但正如拙作「不信主的能得救吗？」第3点所言，因为耶稣完成了救赎工程，赐下了救恩，人才有得救的可能，不但人可得救，基督的救恩犹如雨露，被及苍生，能「（已）更新了一切」（默／启21:5），一切受造之物都分沾其恩泽，以致「受造之物仍怀有希望．．．一切受造之物都一同叹息，同受产痛，与我们这已蒙受圣神初果的，．．．等待着义子期望的实现，」（参阅罗8:20-23）正是因为基督的救恩无远弗届，被及一切受造之物，所以那些没机会信主或不因自己过失而拒绝主的人（包括其他宗教人士）都有机会得救。

如果一个人在做好事时居心不良，他的好行为不会使他成为一个善人，法利塞人可谓典型的例子，他们常有祈祷、施舍等好行为，可惜动机却是为了炫燿自己，想得到人家的赞赏，并非想跟天主交往和帮助有需要的人，所以耶稣时常说他们不对，称他们为「假善人」、「伪君子」；相反，一个不好的行为，如果实行者问心无愧，那行为不一定使他成为一个坏人。人的善恶比行为的对错更应受到重视。良心就是一个「主观」道德官能，服从或违背它的指示，就决定我们是善人或恶人。

良心是非常复杂的东西，它也是人「好善恶恶的能力和责任」。认为某件事是善的或恶的，不同的人可以有不同的意见，甚至有时会误将一件坏事当作善事，或将善事误以为坏事，但在我们心底里，总会觉得如果一件事是善的，我们就应该去做；如果这件事我认为是恶的，心底里也有样东西叫我们不要去做，如果我们做了，这个心底里的东西就会责备我们。这种好善恶恶的能力和责任，正是良心的表现。

良心不但叫人好善恶恶，它还会对具体的事情和行为作出判断－－判断这件事、这个行为是善的还是恶的。由于每个人的性格、成长背景、文化背景都不尽相同，所以，即使对同一件事（例如：基督徒可否打麻雀？旧约以色列人应否行毁灭律？）不同的人都可以有不同的良心判断，但尽管如此，人仍应跟随他自己良心的呼声行事。天主将祂的法律刻在人的良心上，这正是罗2:14-16所强调的，如果人跟随他良心的呼声，就是回应了天主的召叫，服从了天主，否则，他就是不服从天主，用基督徒的术语来说就是「犯罪」，亏缺了天主的荣耀。天主审判人的时候，就是审判他的良心，每一个人就是他自己的尺度和标准。耶稣也有类似的说话：「你们用什么尺度量给人，也要用什么尺度量给你们。」（玛／太7:2）天主会按每一个人自己的情况来量度他。

一个人的行为所应负的责任，除了良心之外，还要考虑其他因素。如果一个人犯罪是受他人的影响，通常他所负的责任都会减少些，但并不等于他所做的就是好事，或完全没有错及无需负上任何责任，这要看影响他行为的是甚么东西而定，而且这些影响又是否大到令他非做这件坏事不可，比方，香港社会虽然黄潮泛滥，对我会有影响，但我仍然可以不去想、不去看、不去做色情的事，相反，我亦可以主动地让自己接受这些坏风气的薰陶；又例如一个穷得要死的人，偷了别人的钱财，固然是因环境所迫，但他始终是做了坏事，也许情有可原，判监判得很轻，相比之下，一个家境富裕的人去偷窃，就应罚得更重了；一个人在梦游时和在清醒时做的同一件事，所负的责任都不一样；一个生长在「粗口王」家中的孩子讲粗口可能只当作助语词罢了，但一个诗礼传家的孩子说粗口就比他粗鲁许多了；被人用手枪指住，被迫作一件坏事时，所负的责任也会少些；曾有个女孩子童年时从没被父母疼爱过，长大之后很渴望被男朋友拥抱，藉此填补内心所久违的「被爱护」，见过辅导员之后才知道自己行为的背后有这样的创伤在推动着，难道人们就可以因她表面的倾向判她「随便放荡」吗？谷／可14:41-44穷寡妇虽然捐了微不足道的两个小钱，主却认为她捐的最多。的确，正如撒上16:7所说的：「（人看外貌，）天主却看人（内）心。」

一个人是善是恶（或是：有多善多恶），他的行为受了甚么因素影响（可能有些因素就连他本人也不清楚，所以我们实应听从耶稣充满智慧的教训：不要判断他人－－见玛／太7:1，事实上我们也判断不来），以致他算是做了多少好事／好行为，及要负多少责任，将来在他死了之后，在天主面前接受审判时，自有分晓，通情达理而又公义的天主会按他生前种种外在和内心的因素来定他一生的善恶，并给他一个公道的回报（参阅格后／林后5:10，玛／太16:27，罗2:5-8）。

因此，根本不能设定（好行为）「应做到那个标准」或「最低要求」，亦没有所谓「做了甚么善事，或做了多少次善事才算好行为」云云，因为人人的情况都不尽相同，每个人的尺度就是他自己，天主自会按每个人的情况来量度他（参阅路12:47-48）。玛／太25:14-30塔冷通的比喻／才干的比喻大概也可作为「天主按每个人自己的情况－－五千，二千」来量度人的一个例证。

本文最后修改日期：２００１年９月１２日


.-D.因信成义－靠信德还是靠善行得救？ D3.因信称义联合声明被信义宗教会普遍接纳和承认.

--
. | . | . | . | . | .
D.因信成义－靠信德还是靠善行得救？ D3.因信称义联合声明被信义宗教会普遍接纳和承认
天主教和世界信义宗经过长时间的讨论，最近在「因信成义／称义」的课题上达成共识，并于31/10/1999签署了「成义」教会的联合声明，并撇除了在马丁路德宗教改革时代互相加诸对方身上的谴责－－即天主教脱利腾大公会议（亦称「天特会议」）对信义宗教导的谴责，及信义宗信条对天主教教导的谴责（声明第41号，详见下面的附注）。在四个多月的讨论中，误解者则常说全球第二大信义会（LCMS）反对这项声明，藉此减低这声明的认受性。小弟对此谨作出一些回应。

世界信义宗（包括路德会在内）这么大，小弟不排除某些（或个别）信徒或团体对「因信称义」联合声明有不同的看法。在草签联合声明过程中信义宗教会内其中一名主要人物－－世界信义宗联会合一研究中心主任迪特尔（TheodorDieter）曾接受香港公教报两次访问，17/9/2000公教报第21版就报导说：「声明的草案初稿于1995年120个成员教会（按：指信义宗教会）发出，并于96年在收回初步反应，及至1997年公布了声明的最后建议稿，留待信义宗成员教会表决。．．．即使是信义宗教会，彼此对声明也有不同意见，．．．信义宗联会的决定对个别成员教会没约束力，成员教会有权自行决定接纳声明与否，．．．迪特尔亦提及，在97年陆续收到信义宗教会的回覆，有的赞成，有的反对，有的赞成之余附加意见，有的可不容易去理解。当中有四分三成员教会回覆，约90间，它们代表了信义宗信总人数的九成。．．．」

由此可见，即使有全球第二大信义会（LCMS）反对声明，但最后仍是通过并签署，这就反映出接受声明的内容是信义宗教会内主流（及大多数）的意见，该声明被信义宗教会普遍接纳和承认。

在「天主教资讯小集」（http://www.cathlinks.org/）内的「合一的．．．」一项，有此联合声明的中文及英文译本，英译本亦可见于www.elca.org/ea/jddj/jddj.html。

附注

「因信成义」联合声明第41号：「因此由十六世纪以来,两教教会就称义的部分而彼此作出教义上的谴责，有了新的亮光:在这声明中，信义宗教会的教导，不再受天特会议的谴责；同样，天主教的教导，在这声明里不再受信义宗信条的谴责。」（以上声明内容，译自信义宗戴浩辉牧师）

其英文内容如下（第40及41号）：

40.TheunderstandingofthedoctrineofjustificationsetforthinthisDeclarationshowsthataconsensusinbasictruthsofthedoctrineofjustificationexistsbetweenLutheransandCatholics.Inlightofthisconsensustheremainingdifferencesoflanguage,theologicalelaboration,andemphasisintheunderstandingofjustificationdescribedinparagraphs18to39areacceptable.ThereforetheLutheranandtheCatholicexplicationsofjustificationareintheirdifferenceopentooneanotheranddonotdestroytheconsensusregardingbasictruths.

41.Thusthedoctrinalcondemnationsofthe16thcentury,insofarastheyrelatetothedoctrineofjustification,appearinanewlight:TheteachingoftheLutheranchurchespresentedinthisDeclarationdoesnotfallunderthecondemnationsfromtheCouncilofTrent.ThecondemnationsintheLutheranConfessionsdonotapplytotheteachingoftheRomanCatholicChurchpresentedinthisDeclaration.

以下是「因信成义」联合声明第40及41号的英文注释／commentary（取自「JOINTDECLARATIONONTHEDOCTRINEOFJUSTIFICATION．ACommentarybytheInstituteforEcumenicalResearch,Strasbourg」PublishedfortheInstituteforEcumenicalResearch,Strasbourg,bytheLutheranWorldFederation,OfficeforCommunicationServices）：

JD40and41summarizetheconclusionstobedrawnfromwhatisconfessedtogetherintheDeclarationandfromwhatissaidthereindividuallybyLutheransandCatholics.Theconclusionistwo-fold:first,theclaimofaconsensusinthebasictruthsofthedoctrineofjustification(JD40);andsecond,thejudgmentthatthedoctrinalcondemnationsoftheReformationeradonottouchtheteachingsoftheRomanCatholicandLutheranchurchesheredescribed(JD41).Thesetwoconclusionsgotogether.

Ontheonehand,theassertionofaconsensusismorefar-reachingandcomprehensivethanthejudgmentthatcertaincondemnationsdonotapplytotheteachingoftheotherchurch.Personsmightforgocondemningtheteachingofanothergroupwithoutwishingorbeingabletosaythattheyareinconsensuswiththeothergroup.Thestatementthataconsensusexists,however,wouldbesenselessifthecondemnationsremaininplace.Consensusandcondemnationaremutuallyexclusive.

Ontheotherhand,thedeclarationthatthesixteenthcenturycondemnationsdonotapplytothecontemporaryteachingoftheotherchurchinacertainsensepresupposestheconsensus.PreciselybecausewehavediscoveredsomuchincommonbetweenthedifferentlyshapedLutheranandCatholicteachingsonjustification,weneednotandcannotcontinueinthejudgmentthattheother'sdoctrinecorruptsthegospelandsoischurch-dividing.

Tospeakofconsensusisnottodenytheexistingdifferences,buttheinsightintotheextensivecommonalitiesdomakepossibleanewestimateoftheirsignificance.Itisthusofgreatimportancethatthis「consensusinfundamentals」isnotlocatedinapre-linguisticdepthbutisdescribedinadifferentiatedway.Spiritualcontentisneverwithoutlinguisticform.TheCatholicandLutherandoctrinesofjustificationdospeakpartiallydifferentlanguages,sometimesusingdifferentconcepts,sometimesusingthesamewordindifferentways,sometimesdrawingdifferentdistinctions.Nevertheless,thatwhichiscommonandfundamentalisexpressedintheJDinacommonlanguage(cp.EspeciallyJD15-18,19,22,25,28,31,34,37).

Sinceitwouldbeself-contradictorytoclaimaconsensuswithoutalsostatingthatthepastcondemnationsofeachother’steachingsarenolongerapplicable,theexplicitstatementofthisnon-applicability(asinJD41)isanessentialaspectofestablishingthataconsensusexists.Conversely,thedeclarationofnon-applicabilitypresupposestheconsensusclaimedinJD40.JD40andJD41thusconditioneachother.

本文最后修改日期：２００１年９月１２日


.-D.因信成义－靠信德还是靠善行得救？ D4.回应《天主教的真相》第九章－－士林神学的因信成义.

--
. | . | . | . | . | .
D.因信成义－靠信德还是靠善行得救？ D4.回应《天主教的真相》第九章－－士林神学的因信成义
误解者从天道书楼‘真相系列’《天主教的真相》中的第九章「天主教怎样教导称义的教义？」指天主教其实是主张靠善行得救，并非因信成义。书中说因为天主教说成义是圣化的恩宠（或超自然能力）的灌注，能够帮助人在天主前客观地成义，并蒙上帝喜悦。若他到死都能持续这份恩宠，他就有资格进入天堂，因为天主教认为恩宠的灌输会使信徒有力量或属灵的能力，去实践功德，当人和天主合作，善用祂的恩宠，他就得到能力成为正直公义的了。由此可见，这人实际上是靠着善行才得以进入天堂，天国在某程度上是靠他自己赚取的。让小弟试作澄清。

Ａ）士林神学以另一格调表达圣经的讯息

圣经的语言与士林神学的语言是两套不同的表达方式。让我先用太阳来做个比喻，「清晨太阳出来之后，我就知道一天开始了，它照耀大地，令人感到温暖／炎热，它日落西山之后，便开始入夜了．．．。」这番说话讲出太阳与我们的关系，可谓「关系性」的语言，听起来太阳对我来说是较亲切的。渐渐，有些人开始思考太阳为何会发热发光，为何会日出日落，便发现「太阳是个大恒星，有火有热，它大过地球许多倍，地球围绕着它转动．．．。」这些有关太阳本质的描述，可谓「形上」的语言，听起来是较枯燥的，除非你对天文学有兴趣，否则，不会有许多人喜欢听下去。

Ｂ）成义是圣化恩宠（超自然能力）的灌注

圣经的语言常是「关系性」的语言，它讲「人的成义」时常有类似的讲法：基督死而复活，赐下救赎，人透过「信（而受洗）」接受这恩典，得救（谷16:16等），脱离了罪恶（宗2:38-39），重生成为天主的子女（若／约1:12及3:4-6）、圣神的宫殿（格前／林前6:19）、基督奥体中的肢体（格前／林前12:13），是新的受造物（格后／林后5:17）云云。

就正如被太阳照耀的人欲穷究事理，想了解这个太阳是怎样给人发热发光，中世纪的时候，人们也从圣经这种「关系性」的表达，转而探究「成义」（和其他信仰课题）其本质是怎样的一回事，上述圣经所说的成义效果，在中世纪以圣多玛斯亚奎纳／多马亚奎那（St.ThomasAquinas）为代表的士林神学就以「圣化的恩宠（或超自然能力）的灌输，可以帮助人在上帝面前客观地成义，和讨上帝喜悦」这类方式表达出来。

「超自然能力」这一中文译名也许能使人误以为它是甚么特异功能（一笑），小弟相信它应是指SupernatureGrace，天主教中译为超性恩宠。也许让我先把它的意思简单解释一下。人肚饿时要吃东西，倦了要睡觉，会运用理智来思考．．．，这些都是人的本性（人性）的范围，所谓「超性」，即超越人的本性，不是人本性所拥有的，成义是超性的（人凭自己不能成义嘛），信望爱三德是超性的（恩宠），格／林前12:3说若没圣神感动，人不能说「耶稣是主」（信德），这是超性的！因信靠全能而又掌管一切的天主，以致在一切看来是黑暗，人已无能为力的情况下，仍对事情（或将来）抱有希望（望德），这也是超性的！世上这么多诱惑，人会爱天主在万有之上，又会爱人如己，尤其是爱仇－－爱仇实在不容易（爱德），这亦是超性的！

Grace即恩宠／恩典，简言之是天主对人的爱。祂的「爱」能具体地表现于（对人的）接纳、宽恕、助佑、医治、指引、拯救．．．等等，祂把自己当作礼物般送给人（圣子降生及为我们死于十架，倾注圣神／圣灵在你心中等等）也是祂爱的表示，即恩宠。天主是至尊无对的至上神，人是卑微的受造物，人本来是与天主不相配的，一个高，一个低，但是天主都爱人，故此，祂对人的爱是一份恩典／恩宠，天主教惯常叫它作恩宠，小弟觉得这个词语很美，因为「宠」、「宠幸」等字都表达出在上者对在下者的爱。

天主拯救我们罪人，正是祂爱人的表示，祂这份倾注／灌输给人的爱／救恩对人来说是一份不是出于人的本性所能产生的恩宠，而是SupernatureGrace。人因这份救恩得以脱离罪恶、被提升「成为」祂的子女，（客观地）成义了，当然是蒙上主喜悦的，由此亦可见天主的救恩的确是一份使人「圣化」的恩宠了。

Ｃ）恩宠助人行善，人有自由与天主合作

信主之后，是一个得救的人，他行事为人应按信仰来生活－－度基督徒圣洁的生活，信主之后若没善行，不度圣洁生活，他的「信」是死的，与「不信」无异。善行不是赚取救恩的条件，可是若没有它，你的（所谓）「信」也化为乌有，「没有善行的信德是死的」（雅2:14-26）大家耳熟能详，保禄／保罗亦明言「没有爱德的信德也不算甚么」（迦／加5:6）。「信德」与「爱德（善行）」的关系是密不可分的，但以先后优次来说，「信」居先「爱」居后。

人因信（而受洗）成义之后，不再是罪恶的奴隶，而成了天主的子女，他本质上虽然有变（「成为」天主子女了），但仍有人性软弱，人唯有靠着天主的助佑（恩宠）才能结出虔敬圣洁的果实（参阅若15:4-5），这就是「恩宠的灌输会使信徒有力量或属灵的能力，去实践功德」云云。虽然人行善的力量来自上主，就连人行善的「意愿」也是出于祂（参阅斐／腓2:13），但天主教也肯定信徒仍是有自由的（他不是扯线公仔），他可以服从天主，跟祂合作，善用祂所赐的恩宠度圣洁生活，亦可以犯罪－－不服从及远离天主。

Ｄ）犯罪能使信徒丧亡

犯罪是背叛天主的行径，若望／约翰就对「已信了主的人」说罪有轻重，有不至于死的，也有至于死的（若一／约一5:16）。犯罪正表示人自行选择远离天主，抛弃已有的救恩（恩宠），即使是信了主的人，若在大事情上明知故犯天主的诫命，又不肯悔改，的确能导致丧亡！犯罪既是「背叛和远离天主，抛弃救恩」，使人重堕罪人的境况，当然是失去「圣化的恩宠」了，若不悔改，则有丧亡之虞，相反，若他没犯罪，他就继续在天主内生活，或他犯罪后知错悔改，则可重归上主的怀抱，领受到天主的宽恕（「宽恕」都是天主对人的爱／恩宠），所以士林神学会说出类似「若他到死都能持续这份恩宠，他就有资格进入天堂」云云的说话。

圣经常有「犯罪能使信徒丧亡」的讯息，例如在罗马书和迦拉达书／加拉太书讲「因信成义」的保禄在列举「本性私欲作为」后也清楚地对那些已「因信成义」的基督徒们说：「我以前劝戒过你们，如今再说一次：做这种事的人，决不能承受天主的国。」（参阅迦／加5:16-21）讲「因信成义」的保禄，在格／林后5:10也讲天主在审判之时，将按每个人的善行和恶行给予相当的报应！类似格／林后5:10的教导遍及新旧约，例如玛／太16:27，罗2:6，罗14:12，伯前／彼前1:17，默／启2:23，默14:12-14，默20:12-13，默22:12，耶17:10，耶32:19，咏／诗62:13，箴24:12等。

在这个角度之下，可谓「信徒也靠善行得救」，当然这是片面和不完整的讲法，所谓「信徒也靠善行得救」是要在上述「信与爱密不可分，信先爱后」的大前题下了解的，而一个人之所以「会／愿意」和「能够」行善（甚至明认耶稣是主），他一定是先有天主的恩宠推动和助佑才成。

Ｅ）结语

基督信仰内容丰富，每一端道理能与其他道理互有关联，并能形成一个系统，若看到「信先爱后」及其密不可分的关系，便不会误会天主教主张「靠善行／行为得救」了。

天主教在中文方面说因信「成」义，基督教（尤指马丁路德／信义宗）说因信「称」义，不同的名称当中已包含不同的观点和理解，但其实天主教和马丁路德／信义宗各自的看法，能互相丰富，而且这两个教会在这课题上已达成共识，在31/10/1999就签署了有关「成义」教义的联合声明，并撇除了宗教改革时代互相加诸对方身上的谴责－－即天主教脱利腾大公会议（亦称「天特会议」）对信义宗教导的谴责，及信义宗信条对天主教教导的谴责（见该声明第41条）。

本文最后修改日期：２００１年７月２４日


.-D.因信成义－靠信德还是靠善行得救？ D5.真信心与一次得救永远得救.

--
. | . | . | . | . | .
D.因信成义－靠信德还是靠善行得救？ D5.真信心与一次得救永远得救
1.承接着拙作「不信主的能得救吗？」及「回应《天主教的真相》第九章－－士林神学的因信成义」的讨论，误解者认为天主教对「因信成义」的看法是「信心加行为（善行）」，而雅2:14-26所说的「没有善行的信德是死的」其实是要人有真信心，即一个能产生好行为的信心，这跟保禄的说话毫无冲突，却绝非如天主教所说的「信心加行为」。他反驳上述拙作第11点「犯罪能使信徒丧亡」之说，认为格／林后5:10和迦／加5:19要配合前文后理上下文来看，便知道这两段圣经是警告我们：若有一些自称信主却满有情欲，不断犯罪的人，他其实根本是未真心信主、未曾得救的，却绝非失去（曾拥有的）救恩！他又认为信主以外加上任何行为都是在否定神的救赎恩典，否定「一次得救永远得救」这个圣经教训。小弟谨作回应。

2.若小弟没理解错的话，误解者是将「信」与「爱」（或善行）看成一样东西，即「信」本身已包含了「爱」，这样的「信」是「真信」，相反，若没有爱而只是自称信了主，这样的「信」就不是「真信」了，也就是未真心信主，根本是未曾得救的。

3.小弟再看格／林后5:10和迦／加5:19之后，自叹不才，实在无法从这两段圣经的「前文后理上下文」看出它们是说那些自称信主却满有情欲，不断犯罪的人，「其实根本是未真心信主、未曾得救的，却绝非失去（曾拥有的）救恩」，小弟只看到前后上下文都没去分辨和讨论怎样为之「真心」、「未真心」与「得到」、「未曾得到」（救恩）的问题。

4.小弟从同样是出自保禄／保罗手笔的罗10:9-10却找到「如果你口里承认耶稣为主，心里相信天主使他死者中复活起来了，你便可获得救恩，因为心里相信，可使人成义；口里承认，可使人获得救恩。」此句也没有误解者论及「满有情欲，不断犯罪」所带来的「真心」、「未真心」与「得到」、「未曾得到」（救恩）的问题。

5.从迦／加5:19-21的前后上下文，小弟反而看出它们（尤其是迦／加5）是教导「已信主得救」的基督徒（因他们已口里承认，心里相信）「要度」并「怎样度」圣洁生活（有善行），并警告他们（同样是这些「已信主得救」的基督徒）不要妄用自由，否则会失落已得到的救恩，「不能承受天主的国」（迦／加5:21）。

6.由此亦可看见，保禄／保罗是将「信」与「爱」（或善行，圣洁生活云云）分开为两样东西的，在格／林前13:13，他也有同样的论调：「现今存在的，有信、望、爱这三样，但其中最大的是爱」。误解者所说的天主教主张「信心加行为（善行）」的看法（其意思请见拙作「不信主的能得救吗？」第3至第6点），也就是将「信」与「爱」分为两样东西（然后才「加」在一起），它很符合圣经哩。

7.其实照误解者所说的「一些自称信主却满有情欲，不断犯罪的人，他其实根本是未真心信主、未曾得救的，却绝非失去（曾拥有的）救恩！」反过来说，无疑是「信要有爱（或善行），信与爱（或善行）密不可分，亦可谓靠行为称义／得救」，因为若没有善行，不断犯罪，信德是死的、假的－－未真心信主得救嘛！那么，误解者亦即（至少在大体上）同意天主教对「因信成义」（没有爱的信德是死的，信先爱后，信与爱密不可分…云云）的看法，既然大家都同样主张「信」与「爱」（或善行，好行为）要并存一起才成，误解者实在无需再说自己才是「因信成义／称义」，而天主教则是「靠行为成义／称义」。

8.至于信徒「一次得救永远得救」，记得小弟在平x福音堂的传单上看见这句说话时，直觉地觉得有点奇怪！怎会如此？希／来6:4-8及10:26-31已不是这么说。但小弟心想也许此句背后另有深意，不是单从字面的意思就可以了解的，所以，小弟曾请误解者讲解一下「一次得救永远得救」的含意，可惜他一直没有赐教，小弟现在惟有就它八个大字的字面意思，按信徒生活的经验，作出一点响应。

9.若照误解者所说的，真信心是「一个能产生好行为的信心」，是包含了爱／善行的，否则，只是「未真心信主、未曾得救的」，那么，在现实生活中，信徒（包括基督新教的弟兄姊妹）都会不断犯罪，有时还犯很大、很重的罪，他们应算是未真心信主、未曾得救的了，或至少应算是未能确定自己是否真心信主和得救的，因为将来的事，没有人能预知，人纵然在决志那一刻「自称信主」，亦难保日后不会「满有情欲，不断犯罪」哩，既然如此，决志那一刻是否「真心信主、得救」都不能确定，又怎能肯定自己已经得救，及进一步说自己「一次得救永远得救」呢？

10.既然小弟不相信「一次得救永远得救」（字面意思），那么，小弟又肯不肯定自己可以得救呢？小弟的回复请见本网页Ｅ项的「E2我肯不肯定自己能进天国？及我会在炼狱多久？」。

11.在日后的讨论中，误解者表达了「一次得救，永远得救」的意思，小弟对它也有较详尽的回应，详见本网页Ｄ项的「回应『一次得救，永远得救』」系列，即Ｄ６至Ｄ１０等文。

本文最后修改日期：２００１年９月１２日


.-D.因信成义－靠信德还是靠善行得救？ D6.回应「一次得救永远得救」（1）：澄清意思及初步回应.

--
. | . | . | . | . | .
D.因信成义－靠信德还是靠善行得救？ D6.回应「一次得救永远得救」（1）：澄清意思及初步回应
1.「一次得救，永远得救」与「因信成义」的讨论有密切关系。人是靠信德抑或靠善行得救，信和爱／善行的关系又是怎样，小弟已在「因信成义」中讨论过了，其要点可见于本网页Ｄ项的「D1不信主的能得救吗？」第3至第7点，在此不赘。7/2001至9/2001期间，误解者从多篇讨论中表达了「一次得救，永远得救」的意思，我们也曾以例子跟他印证，以免懂错。现先说出例子及误解者根据「一次得救，永远得救」所作出的判断，然后介绍它的意思：

Ａ）例子及判断

2.若有ＡＢＣＤ四人同时信主，他们同样在信主后首10年内满结圣灵果子，极其虔诚，甚至曾为主受苦受迫害。在第10年，Ａ君蒙主宠召，ＢＣＤ三人则因种种原因（例如：抵受不住更强的逼迫，或遇到财富等各式各样的诱惑）冷淡了，并故意地不按福音精神来生活，放纵自己的情欲，还犯了很大很重的罪（例如包二奶或贩毒或杀人）．．．，甚至背弃了对主的信仰，转信别的宗教，Ｂ君一直至死都没回转过来，但ＣＤ二人在第15年悔改了，重返主的身边，并像初信那10年内这么虔诚，满结圣灵果子，Ｃ君一直至死都这样忠于主，Ｄ君则在第20年又再犯很大很重的罪，并背弃了主，信了其它宗教，至死如是。Ｅ君去过布过会，听过福音，但他还是不相信耶稣，更没接受耶稣作他的救主。

3.信「一次得救，永远得救」的误解者说Ａ君是真信徒；Ｂ君根本从未真信过（包括那满结圣灵果子，为主受苦的10年），从起初就是个假信徒，从未得过救恩（所以也没有失落救恩这回事）；Ｃ君有两个可能性：第一，他从一开始根本是假信，亦没有永生，但到最后才真心相信，即Ｃ君首10年也是假信，他的真信始于第15年，他自第15年起是个真信徒；第二个可能，就是他一开始是真信，后来却软弱犯罪远弃神，好象达味／大卫一样，但因为他已有神的生命（他从没有失落过永生），所以他最后也苏醒了；Ｄ君如同Ｂ君一样，由始至终都没真信，首10年及第15至20年间的表现都是表面功夫而已，他一直都是假信徒，从未得救过。没信主的人（Ｅ君、Ｆ君．．．），他们不是基督徒，故不得救。现将ＡＢＣＤＥ君的情况，列表如下：

人物＼信主后

首10年

第10年

第15年

第20年

判断

Ａ君

满结果子

逝世

真信徒，得救

Ｂ君

满结果子

背教（至死都没悔改）

自始就是假信徒，从未得救过

Ｃ君

满结果子

背教

悔改了，之后满结果子（至死不渝）

自第15年才是真信；或是自起初就是真信，但在第10－15年间软弱失足，于第15年苏醒过来

Ｄ君

满结果子

背教

悔改了，之后满结果子

又再背教（至死都没悔改）

自始就是假信徒，从未得救过

Ｅ君（从未信主）

不是基督徒，不得救

Ｂ）误解者所表达的「一次得救，永远得救」

4.当一个人真正信主得救之后，神会一直保守他的信心到底，以至他不能在最后变成不信，既然是不会由真信变假信，这样，他就会一直得救，不会失去救恩，所以「一次得救，永远得救」。

5.一个人若有真正信心，真正得救，就必定会有好行为产生，不然就是假信。一个真正得救的人，是被神重生，有圣灵印记，有圣灵在他心中工作的，他会结出仁爱、喜乐、和平等圣灵果子（亦即好行为）。这是真信主的证据。而且圣灵的工作是持续的，故此，人信了主之后不可能会离开。若你省察自己是真心真意信主，一生决不背弃，又看见自己的确已经悔改，对罪恨恶，另外，你对属灵的事情开始有兴趣，你会自动追求认识主，爱慕主，又有圣灵所结的果子，如仁爱、喜乐、和平等等，那你便有证据证明自己已经得救了。

6.知道或不知道自己是否得救与真正得救无关。有人若真心信主，他已经得救，不论他知道或不知道。他可能怀疑自己得救，但他若重生了，就绝不会失去救恩。

7.若有人说他有圣灵在其心内工作，说他有圣灵果子，但不能持续，不久便放弃信仰，这不是他失去救恩，而是他从来没有得着救恩。当初的表现，只是表面功夫而已，这些表现是出于他自己的，并非圣灵的工作（不信的人也能有好行为好表现，也会对信仰表示好感）。犹大从来没有真信，一直都是半信半疑，他从来没有得着救恩。他只是外表上跟随主，为了一些个人利益，不是真心真意信的。圣经说他是贪钱的。真信的人不能失去救恩。

8.我们不知也不能100%肯定别人是否一定得救，因为我们不知其它人是否会继续一直信到底，但我们却可肯定自己已经得救了。自己岂有不知自己是否已有圣灵工作，是否仍会继续相信？若你认为你有一日可能会不信主及放弃信仰，那你现在是否真心信主都成很大的疑问。

9.逼迫、苦难、试探、诱惑等等是为能炼净信徒，让「真」「假」信徒得以区别出来，许多「挂名」的基督徒在很多原因下（例如患难）会倒退！可引以为证的圣经，至少有以下各段：

Ｃ）印证第9点的多段圣经

10.作恶违背圣约的人，他必用巧言勾引；惟独认识神的子民必刚强行事。（达／但11:32）

11.只因心里没有根，不过是暂时的，及至为道遭了患难，或是受了逼迫，立刻就跌倒了。（玛／太13:21）

12.人子要差遣使者，把一切叫人跌倒的和作恶的，从他国里挑出来。（玛／太13:41）

13.你要和我同受苦难，好象基督耶稣的精兵。（弟／提后2:3）

14.所以，我为选民凡事忍耐，叫他们也可以得着那在基督耶稣里的救恩，和永远的荣耀。有可信的话说：「我们若与基督同死，也必与他同活；我们若能忍耐，也必和他一同作王。我们若不认他，他也必不认我们；我们纵然失信，他仍是可信的，因为他不能背乎自己。」（弟／提后2:10-13）

15.以及我在安提阿、以哥念、路司得所遭遇的逼迫、苦难；我所忍受是何等的逼迫，但从这一切苦难中，主都把我救出来了。（弟／提后3:11）

16.他因着信，就离开埃及，不怕王怒；因为他恒心忍耐，如同看见那不能看见的主。（希／来11:27）

17.仰望为我们信心创始成终的耶稣（或译：仰望那将真道创始成终的耶稣）；他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在神宝座的右边。

18.忍受试探的人是有福的，因为他经过试验以后，必得生命的冠冕；这是主应许给那些爱他之人的。（雅1:12）

19.那先前忍耐的人，我们称他们是有福的，你们听见过约伯的忍耐，也知道主给他的结局；明显主是满心怜悯，大有慈悲。（雅5:11）

20.我知道，我去之后，必有凶暴的豺狼进入你们中间，不爱惜羊群；就是你们中间，也必有人起来说悖谬的话，要引诱门徒跟从他们。（宗／徒20:29-30）

D）「一次得救，永远得救」未被全面接受，且有多种讲法

21.原来「一次得救，永远得救」并非所有基督教宗派都同意的看法，至少信义宗和循道卫理公会就不接受了。印象中，基督教内有些人也以希／来6:4-8及10:26-31反对它。这两段圣经如下：

22.希／来6:4-8这样说：「的确，那些曾一次被光照，尝过天上的恩赐，成了有分于圣神，并尝过天主甘美的言语，及未来世代德能的人，如果背弃了正道，再叫他们自新悔改，是不可能的，因为他们亲自又把天主子钉在十字架上，公开加以凌辱。就如一块田地，时有雨水降于其上，时受润泽：若出产有益于那种植者的蔬菜，就必蒙受天主的祝福；但若生出荆棘疾藜来，就必被废弃，必要受诅咒，它的结局就是焚烧。」

23.希／来10:26-31则是：「因为如果我们认识真理之后，还故意犯背信的罪，就再没有另一个赎罪祭了，只有一种等待审判的怕情，和势将吞灭叛逆者的烈火。谁若废弃梅瑟法律，只要有两三个证人，他就该死，必不得怜恤；那么，你们想一想：那践踏了天主子，那自己藉以成圣的盟约的血当作了俗物，而又轻慢了赐恩宠的圣神的人，应当受怎样更厉害的惩罚啊！因为我们知道谁曾说过：『复仇在乎我，我必要报复；』又说：『上主必要审判自己的百姓。』落在永生的天主手中，真是可怕！」

24.其实，「一次得救，永远得救」亦有很多种讲法，误解者所说的只是其中一种，现在及随后几篇拙作，小弟皆按误解者这一种来响应。

Ｅ）信徒颇难肯定今日已经得救

25.按照误解者以其「一次得救永远得救」的看法对ＡＢＣＤ君所作的判断（见上述第2及第3点），Ｃ君较为复杂，不过，其第二个可能性其实是不适用的。有时我们犯罪固然是出于软弱（例如力有不逮），胜不过诱惑而跌倒，但我相信大家也试过有时是明明可以避过诱惑，甚至在没有诱惑的情况下，自己故意犯罪，这样，并不算是出于软弱！而在Ｃ君的例子中，故意地作奸犯科，已不是软弱所致，背主及转信其它宗教大概也不是一种「软弱跌倒」的表现，这个例子已假设他「真的」背主，故此，误解者在第3点提出的「第二个可能－－软弱犯罪」应不适用。

26.那么，按这「一次得救永远得救」的判断，「死前的不变阶段有没有好行为」不但决定了那人是否「真信」（以致他能得救），还决定他的「真信」始于何时。例如：Ｃ君就曾两度决志信主（第1年，第15年），但「真信」是在第15年才算数，因为在这次之后，至死都有好行为，结了果子。相信谁都会同意人无法预知将来自己会变成怎样！数十年后及自己「死前的阶段」的情况，今日更是不能肯定。那么，谁可在今日肯定自己已经得救，并进而肯定自己「一次得救，永远得救」呢？

27.其实，若照上述第7点所说的，则一个信徒纵然今日满结圣神／灵果子，亦难以凭其生活表现肯定自己是否「真信」，因为若果将来不「持续」信主及结果子，今日「这些表现」就只是「出于他自己的，并非圣灵的工作（不信的人也能有好行为好表现，也会对信仰表示好感）」，然而，将来（不仅是下一分钟或明天或下周这些「可见的将来」，而且还是数年后，甚至数十年后「难以预测的将来」）会否「持续」信主及结果子，今日谁能知道，于是他怎能因为今日有「这些表现」就肯定自己已经得救，及「一次得救，永远得救」呢？

28.上述第8点的言下之意可说是误解者同意人不能肯定别人会否「继续一直信到底」，但对自己却极有把握，也确知圣神／灵在自己身上工作。有这份肯定和热诚固然是好，不过，对「将来」的情况如斯肯定，会否乐观得「超越时空」了一点呢？又是否对自己将来会有好表现的把握绝对化了些呢？小弟这样说，并非说误解者没有或不会有好行为，只是那个太过自信自己有好表现的法利塞人，耶稣说他回到家里便成了罪人（相信那人也不知道自己竟变成这样子）（参阅路18:9-14）！咏／诗19:13也说：「但谁能认出自己的一切过犯？」谁若认为自己「有一日可能会不信主及放弃信仰」，固然有可能是「现在是否真心信主都成很大的疑问」，但也可以是他合情合理地不过份乐观罢了。

29.对于误解者的其它论据，小弟将在这系列的其后几篇文章，陆续响应。

本文最后修改日期：２００５年６月１５日


.-D.因信成义－靠信德还是靠善行得救？ D7.回应「一次得救永远得救」（2）：圣经怎样说真信徒.

--
. | . | . | . | . | .
D.因信成义－靠信德还是靠善行得救？ D7.回应「一次得救永远得救」（2）：圣经怎样说真信徒
Ａ）「多段圣经」看来也不能证明「假信徒」从未「真信」过

1.误解者引述多段圣经，认为逼迫、苦难、试探、诱惑等等是为能炼净信徒，让「真」「假」信徒得以区别出来，许多「挂名」的基督徒在很多原因下（例如患难）会倒退！（见「D6回应「一次得救永远得救」（1）：澄清意思及初步回应」第9点）

2.小弟不排除世上有挂名的基督徒，例如有些人在领洗入教时，可能口里说真心信主，内心却只为将子女送进教会学校读书而已。别说遭受患难或逼迫，即使要挂名的假信徒切实地奉行信仰（有时实践福音精神并不容易，会「蚀底」），他们都会退缩，不依信仰而生活。我亦同意那能忍受试探，为主受苦的是真信徒，我也不排除苦难能炼净信徒，并能区别真的信徒和挂名的假信徒。「D6回应「一次得救永远得救」（1）：澄清意思及初步回应」第10至20点所列的「多段圣经」大致上都有这样的意思。

3.可是，这也不代表那些在苦难中倒退的信徒，从未「真信」过！那「多段圣经」看来也不能证明假信徒从未真信过，它们只能区别或指出谁是真、假信徒，及指出真、假信徒的结局而已。

Ｂ）从其它圣经却可见，真信徒会背弃主（或信仰），以致失落救恩，或倒转来说，那背弃主（或信仰）的，也曾是真信徒

4.那「多段圣经」既肯定能为主忍受试探逼迫的是真信徒，那么，小弟绝对有理由相信Ｂ君和Ｄ君在未背弃信仰以前的10年是「真信」的（Ｂ君和Ｄ君这案例可见于「D6回应「一次得救永远得救」（1）：澄清意思及初步回应」第2及第3点），只不过是他们后来背弃了信仰，以致失落了救恩。

5.小弟这样的理解可以从12宗／使徒得到证明。犹达斯／犹大卖主，其余11个宗／使徒也好不了多少，在主被补受难时，11宗／使徒都撇下祂，背弃祂，逃跑了，伯多禄／彼得更三次否认祂。后来，犹达斯／犹大后悔了，抛下30块银钱，然后上吊自尽。耶稣复活后显现给11宗／使徒及其它门徒，11宗／使徒重拾信仰／信德（参阅玛／太26-28，谷／可14-16，路22-24，若／约18-20）。

6.若按误解者「一次得救，永远得救」的讲法，12宗／使徒于主受难时背弃了祂，那么，在主受难之前，他们的信就不是真信，而是假信，他们的真信始于主复活以后。

7.若这讲法是对的，那么，伯多禄／彼得要补选玛弟亚／马提亚代替犹达斯为宗／使徒（宗／使1:25）时，就应选个由耶稣复活以后信主的人了，但是，圣经记载他提出的选人标准却是追溯到洗者若翰的时代（见宗／使1:21-22），而且，众弟兄也这样接受了，主也这样选了，可见，主和伯多禄／彼得等人都认为由洗者若翰至主受苦时这段期间，他们的信仍是真的，并非假信。这与「一次得救，永远得救」的讲法（背弃信仰／主以前的「信」是假的）是不同的。

8.况且，按照误解者的讲法，假信徒从未得过救恩，换言之，他并未得救。那么，「愿意所有的人得救」（弟／提前2:4）的天主拣选人（天主教常说「召叫」，在这里，说「拣选」或「召叫」，也分别不大）作祂「信徒」时必定是指「真信徒」了，否则，祂岂不是拣选他去丧亡？！圣经清楚记载12宗／使徒是由耶稣拣选的（谷／可3:13-19，路6:12-16），那么，即使他们日后背弃了主，但从起初他们就已是「真信徒」了，只不过这12个「真信徒」后来背弃过主罢了。（当然，「真信徒」背主之后，并非永远丧亡，永无翻身之日，他们是可以悔改，再与天主和好的。）

9.误解者认为「犹大从来没有真信，一直都是半信半疑，他从来没有得着救恩。他只是外表上跟随主，为的是一些个人利益，不是真心真意信的。圣经说他是贪钱的。」（见「回应『一次得救永远得救』（1）：澄清意思」第7点）无疑，犹达斯／犹大的确是贪钱，也出卖了主，最后，他后悔了（玛／太27:3）。不过，正是由于他后悔，所以显出他曾「真信」耶稣。理由很简单，如果他从未真信过，从开始到主受难时都是挂名的假信徒，只为一些个人利益，好像那些想将子女进入教会学校读书的人一样，冀望从主身上得到一点好处而已（够「假」了罢），那么，他卖主后，就应该高高兴兴地花掉那30块钱才是（钱虽然不算多，只能买一个奴隶），怎会为这区区之数后悔得要上吊！他既后悔，就反映出他曾「真信」过，并且真心跟随过主。那么，他就是曾真信过（「一次得救」），现在背弃了主，丧亡了（不能「永远得救」）！

10.除了12宗／使徒的例子外，在保禄／保罗书信中也不乏真信徒失落救恩的例子。

11.保禄／保罗视格林多／哥林多城的教友为真信徒，他在格／林前6:11就对他们说：「你们因着我们的主耶稣基督之名，并因我们天主的圣神，已经洗净了，已经祝圣了，已经成了义人。」能称为义人（已经「因信成义」了），当然是「真信徒」了。但保禄／保罗在格／林前5:1-5判决一个犯淫乱的格城教友时，他并非地说此人从未真信，却是把这已因信成义、已经加入教会的信徒（见格／林前5:1）逐出教会，并声言这样做是「为使他的灵魂在主耶稣的日子上可以得救」（见格／林前5:5），可见这个「真信徒」是曾经得救，现在却由于犯了严重的罪，以致失落了救恩，保禄如此严惩他，其目的是希望他将来可以重获救恩！故此，又怎会像误解者所说「一次得救，永远得救」呢？

12.「多段圣经」其中一段是宗／徒20:29-30，这段圣经所说的事：即「就是你们（指教会、信徒）中间，也必有人起来说悖谬的话，要引诱门徒跟从他们，」的确发生了，「有些人竟摈弃了良心，在信德上遭了船破之灾；其中有依默纳约／许米乃和亚历山大，我已把他们交给撒殚，为叫他们学习不再亵渎。」（弟／提前1:19-20）「这些人的言论如同毒癌，愈烂愈大；其中就有依默纳约和非肋托，他们离开了真理，说复活已是过去的事，颠覆了一些人的信仰。」（弟／提后2:17-18）

13.这些「起来说悖谬的话」的人，保禄／保罗亦没说他们是假信或从未真信，却说他们「在信德上遭了船破之灾」、「离开了真理」，这就表示（也许可说「假设」吧）他们曾有真理和信德，而且这真理和信德都是真的，否则，何来「破」及「离开」？

14.而「颠覆了一些人的信仰」亦反映出那些人曾经有过的信仰／真信，已被「颠覆」，若那是假信或从未真信，保禄／保罗就应说「显露了他们的假信」，或「显露了他们的信仰不是真的」，不会说他们被「颠覆」了。不是真信，何来「颠覆」？若是假信，还能说是「颠覆」了它吗？

15.在弟／提前6:10和6:21，保禄／保罗也提及「有些人曾因贪求钱财而离弃了信德」，「有些人自充有这知识，但终于失落了信德」。这两处所讲的「信德」也理应是「真信」，否则，就应说成类似「有些人因／终于…显露出他原来是假信」。难道保禄／保罗是说：「有些人曾因贪求钱财而离弃了『假信（德）』」和「有些人自充有这知识，但终于失落了『假信（德）』」吗？这句说话不合常理嘛（是常理还是逻辑，我都搞不清了，姑且就说常理吧）！既然曾有「真信」，然后「失落了」、「离弃了」，这跟误解者「一次得救永远得救」的理论是不吻合的。

16.若误解者仍认为凡背弃了、失落了信仰的就从未做个「真信徒」，他当然可以坚持自己这种「真信徒」的定义，但这已不是圣经所说的了。

本文最后修改日期：２００１年９月１２日


.-D.因信成义－靠信德还是靠善行得救？ D8.回应「一次得救永远得救」（3）：领受了圣神／灵的也有失落救恩的可能.

--
. | . | . | . | . | .
D.因信成义－靠信德还是靠善行得救？ D8.回应「一次得救永远得救」（3）：领受了圣神／灵的也有失落救恩的可能
1.「D6回应「一次得救永远得救」（1）：澄清意思及初步回应」第5点误解者提及「一个人若有真正信心，真正得救，就必定会有好行为产生，不然就是假信。一个真正得救的人，是被神重生，有圣灵印记，有圣灵在他心中工作的，他会结出仁爱、喜乐、和平等圣灵果子（亦即好行为）。这是真信主的证据。而且圣灵的工作是持续的，故此，人信了主之后不可能会离开。」一个真正得救、已被神重生的人亦即是「义人」，所以，这一点基本上已在讨论格／林前5-6章时响应了（见「D7回应「一次得救永远得救」（2）：圣经怎样说真信徒」第11点）。但误解者特别提及圣神／圣灵的印记、果子及其持续

2.固然，圣神／灵会在我们心中持续地工作，并结出仁爱、平安、喜乐、良善等果子（迦／加5:22-23ａ），但是，领受了圣神／灵的真信徒是否就因此「不可能会离开」，像没有自由般、必然地会随从圣神的引导行事，让祂在自己身上工作和结果子呢？我们试从多次谈及圣神／灵的迦拉达／加拉太书寻找答案。

3.保禄／保罗明言迦拉达／加拉太信友已「领受了圣神／灵」（迦／加3:2），可见迦城信友是已经重生并有圣神／灵的真信徒了，于是，他们会有圣神／灵印记（林／格后1:21-22），又是圣神／灵的宫殿（格／林前6:19），并有圣神／灵的傅油／恩膏教训他（格后1:21，若一2:20及27），还有圣神／灵在他心内推动他向天父说：「阿爸，父啊！」（迦4:6，罗8:15）．．．云云。

4.在这卷书的第3及第4章，保禄／保罗用迦城信友这份「领受了圣神／灵」的经验和亚巴郎／亚伯拉罕的事迹来辩证「因信成义」的道理，之后，保禄／保罗便对他们说：「弟兄们，你们蒙召选，是为得到自由；但不要以这自由作为放纵肉欲的借口，．．．」（迦／加5:13）如此说来，他们不仅有自由，且有滥用自由的可能，否则，保禄／保罗怎会这样劝他们呢？

5.从接着的经文，我们见到人可以将这份「自由」用在「随从」或「相反」圣神／灵的引导上。保禄／保罗继续对迦／加城教友们说：「我告诉你们：你们若随从圣神的引导行事，就决不会去满足本性的私欲」（迦／加5:16），因为两者互相敌对相反（迦／加5:17），接着，保禄／保罗列举本性私欲的作为（迦／加5:18-21ａ），然后郑重地提醒他们若随从本性的私欲行事，其结果就是「决不能承受天主的国」（迦／加5:21）。

6.由此可见，已经重生并有圣神／灵的真信徒是有自由的，他可以随从圣神／灵的引导行事而结果子，亦可以滥用自由，顺从本性的私欲，相反圣神／灵，以致不能承受天主的国（失落救恩）。真信徒并非像误解者所说的「不可能会离开」，亦不是「必然地会随从圣神，并让祂持续地在自己身上工作和结果子」。

7.的确，如果一信主后，人真是在有生之年就必定不会失落救恩，以致他在死后必进天国，保禄又何需作出这样千叮万嘱呢？

8.也许有人会说：「神劝告我们已经得救的人要保持圣洁，远离罪恶，这有什么问题？做老师的也会劝一向成绩好的学生要继续努力，不可不合格啦！」

9.天主劝人要保持圣洁，当然没问题啦！只不过祂透过圣经这样劝人时，大概不是「劝一向成绩好的学生要继续努力，不可不合格」那样的。理由有二：

10.（ａ）「劝告」重复出现，看来不似是「你们必定没有问题，我即管循例劝一劝而已」，迦／加5:21就这样说：「我以前劝戒过你们，如今再说一次：做这种事的人，决不能承受天主的国。」说得这么郑重，还要「再说一次」，前文又吩咐他们「不要以这自由作为放纵肉欲的借口」（迦／加5:13），看来迦／加城这班基督的「学生」并非个个都有「必然的」好成绩。

11.（ｂ）保禄／保罗知道信徒都会犯极其严重的罪，并会失落信德（小弟较早前已提过有关的章节：格／林前5:1-5，弟／提前1:19-20，6:10和6:20，弟／提后2:17-18等），「学生」之中是会有不及格、成绩差的，所以他不会一面倒认为「你们必定没有问题」，从而「即管循例劝一劝而已」。这一点与他「郑重地劝人」颇为吻合（学生是会不及格的，所以要郑重地劝人）。

本文最后修改日期：２００２年６月１２日


.-D.因信成义－靠信德还是靠善行得救？ D9.回应「一次得救永远得救」（4）：唯独坚持到底的，才可得救.

--
. | . | . | . | . | .
D.因信成义－靠信德还是靠善行得救？ D9.回应「一次得救永远得救」（4）：唯独坚持到底的，才可得救
玛／太24:1-44的末世言论是一个大段落，耶稣除了预言耶路撒冷和圣殿毁灭及时代穷尽的先兆外，亦教导信徒在此时期应如何面对。整个段落并非强调苦难的炼净和区别作用（虽然如前面所说的我同意苦难能有炼净和区别的作用）

从这一整段圣经的上文下理来看，耶稣所说的「你们」（指门徒）应该不会是指假信徒，例如耶稣说：「你们要谨慎，免得有人欺骗你们（有人会假冒主的名字自称默西亚／弥赛亚）」（玛／太24:4-5），若祂是对假信徒说话，就应叫他们悔改，不是叫他们要谨慎，以免受骗。对并非真信的人来说，有没有人假冒主名，根本没甚么分别！既「要谨慎，以免受骗」，换言之，即真信徒能有被欺骗、背弃主的可能。

此外，耶稣也预言信徒们要为祂的名字，而受到迫害和各种困难挑战（玛／太24:9-14）。这些人既为祂名字而受迫害，当然是信了祂的人啦！祂叫他们在这艰难的时期也不要背弃信仰，祂说：「唯独坚持到底的，才可得救。」（玛／太24:13）纵使这一小段落（玛／太24:9-14）里面的「你们」能够包含原本就是假信的人在内，但这个「你们」也能包含那些曾真信过并曾忍受过迫害（这是真信的表现），后来因为再受不了迫害才跌倒的人。此段经文并没辨别不能坚持到底的人是从起初就未真信过，还是曾真信过一段时间之后才跌倒。

清楚可见的是主说：「唯独坚持到底的，才可得救。」（玛／太24:13）那么，没坚持到底的，如何？我们可以从耶稣这番说话结论出「你曾经信了我（耶稣），一次得救了，现在背弃了我，但你仍永远得救」吗？或者，我们可以把祂的意思懂成「那背弃了我、没坚持到底的，他当初的所谓‘信’，实非真信，将来他们‘再认番’我的时候，才是真信」吗？

可以肯定的是「唯独坚持到底的，才可得救」，反过来说，不坚持到底的，无论你是曾真信抑或假信，都不能（永远）得救。

本文最后修改日期：２００１年９月１２日


.-D.因信成义－靠信德还是靠善行得救？ D10.回应「一次得救永远得救」（5）：救恩是人自行抛弃的.

--
. | . | . | . | . | .
D.因信成义－靠信德还是靠善行得救？ D10.回应「一次得救永远得救」（5）：救恩是人自行抛弃的
承接着「回应『一次得救永远得救』」的四篇讨论，误解者再从DaveHunt的文章（见http://www.thebereancall.org/articles/newpage31.htm）提出以下四个论点。就让小弟逐一回应。

Ａ）误解者的四个论点

首先，他说有些人要靠善行和方言神恩来证明自己已经得救，他认为他们就像玛∕太7:21-23的说话：「主啊！主啊！我们不是因你的名字说过预言，．．．驱过魔鬼，．．．行过奇迹吗？」这是他们没有依靠主的救恩，却依靠行为来得救，误解者又指出主没向他们说：「你们曾经得救，但现在失落了救恩。」祂却说：「我从来不认识你们。」

第二，误解者又根据希∕来12:3-11指出当信徒犯罪也不会失落救恩，却会招致神的管教，这是可以理解的，正因为我们是祂的儿女，祂才管教，否则，我们就是私生子了，若说一犯罪神就会收回救恩，收回我们儿女的名份，这简直是两回事，也没有儿女给祂管教了。

第三，既然人不能凭善行赚得救恩，反过来说，则人也不能凭恶行（犯罪）失落救恩。况且，主耶稣的救恩是完备无缺的，若人能失去他已得到的救恩，还有甚么能把他再救回来？

最后，误解者认为若一∕约一5:13也能肯定「一次得救，永远得救」，因为约翰在此明明说「我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。」而且耶稣也说要赐祂的羊（信徒）永生，使他们永远不会丧亡（若∕约10:28），既是「永不丧亡」，就肯定了「一次得救，永远得救」。

Ｂ）回应有关玛∕太7:21-23的说话

玛∕太5-7章是著名的山中圣训∕登山宝训，主耶稣在此讲述基督徒生活之道，它论及真福八端、地盐世光、心?贞洁、不许休妻、是就说是、爱仇施舍禁食祈祷、应事奉天主勿事奉钱财、不要判断别人．．．等「善行」，误解者所引的玛∕太7:21-23已接近整个圣训的尾声，它及其后的玛∕太7:24-27大意是劝人不要只听这些教训而不去实行。

主耶稣玛∕太7:21-23的经文这样说：「不是凡向我说『主啊！主啊！』的人，就能进入天国；而是那承行我在天之父旨意的人，才能进天国。到那一天有许多人要向我说：主啊！主啊！我们不是因你的名字说过预言，因你的名字驱过魔鬼，因你的名字行过许多奇迹吗？那时，我必要向他们声明说：我从来不认识你们；你们这些作恶的人，离开我罢！」

请留意，主耶稣说可进天国的是承行天父旨意的人，祂声言「我从来不认识」的亦非误解者所说的「没有依靠主的救恩，却依靠行为来得救」的人，而是「你们这些作恶的人」（玛∕太7:23）。天主教并非主张人靠善行可以赚取天国的入场卷，但从误解者所引的这段圣经，可见轻视主耶稣所教导的「善行」，后果十分严重。误解者抽取主耶稣几句说话，然后移花接木来支持他自己「一次得救，永远得救」的看法，这个断章取义的毛病，也许只是一时疏忽所致。

Ｃ）回应有关希∕来12:3-11的说话

这一段圣经，小弟查过的天主教和基督教圣经注释共有６本之多，它们都认为希∕来12:1-11教导因信主而受逼迫的读者（希∕来10:32-34）如何面对苦难，首3节讲述「仰望耶稣」而得力，4-11节阐释「忍受管教」以成长。虽然不排除希∕来12:4「你们与罪恶争斗」中的「罪恶」可以是指内心的善恶争战，但纵观上文下理，它更应该是指敌视教会者逼迫信徒的罪恶。此段经文视受苦为天主对祂所疼爱的子女的管教，读者应坚忍接受（希∕来12:5-7，9）。天主这样做是因为爱祂的子女，为他们的好处，使他们因「受训练」而成长得益（希∕来12:10-11）。天主若不管教你，就表示你只是私生子，与祂无关了（希∕来12:8）。现在读者为主受苦，证明天父的爱没有离开。看来这段经文所讲的「管教」，与误解者所说的「上主在信徒犯罪后给予惩罚作为管教」，是属于两个不同的范畴，不能混为一谈。

Ｄ）犯罪会否使人失落儿女的名份，和完备无缺的救恩？

犯罪是甚么？简单来说，犯罪就是违背天主的旨意，破坏祂的法律，破坏人神之间爱的关系，所以，人犯罪就是他自己远离天主，不是天主不要他。小罪能损害人神关系，但不致完全破裂，「不至于死」（若∕约一5:16-17）；大罪亦即「至于死」的罪（若∕约一5:16-17），是人完全背弃天主的行为，人神关系因而完全破裂，天主所赐给（自己）的救恩无疑（自己）也抛弃了。无论大罪小罪，我们都应避免，若犯了，也当及早悔改。以下的讨论，基本上都是指大罪的。

救恩（或说救恩的效果）是甚么？简单来说，它是人神关系的复和、修好，即是使原本是犯了罪远离了天主的罪人（我们每一个人），得以返回天主的身边，甚至成为天主的子女。救恩的背后实是标志着天主的眷爱，与祂的良好关系。

当然，救恩是对犯了罪的人而言的，人类（亚当厄娃）在未犯罪之前，他们所享受的人神良好关系和天主的眷爱，我们不称为救恩，但若从关系角度来说，两者基本上都是在「恩宠的境况」，只不过在未犯罪之前，人本来就是在「恩宠的境况」，犯罪后，沦落了，主耶稣救赎了人，把人提升，再返回「恩宠的境况」中。

误解者说天主的救恩不可能失落，无疑是说人神的良好关系不会破裂，人不会远离天主，人不会失落「恩宠的境况」。然而，本来就跟天主关系良好、享受着天主的眷爱、甚至被称为「天主的儿子」的亚当（路3:38）却犯了罪，（自行）远离了天主，破坏了人神关系，失落了「恩宠的境况」，以致苦罪缠身，要耶稣来救赎！

固然，人犯罪后，天主仍然爱人，仍不断向人施恩眷爱，仍视我们为其子女，不过，是人自己自行放弃「儿女的名份」，自行远离祂，自行与祂隔绝，以致领受不到天主的爱（不是天主不肯爱人）。恩宠的境况∕救恩是人自己抛掉的！小弟不接受误解者「一次得救，永远得救」的讲法，并非说天主在人犯罪之后不再爱人，而是说人自已（会）抛弃恩宠的境况∕救恩而已。

自己抛弃恩宠的境况∕救恩，小弟在拙作「回应『一次得救永远得救』（2）圣经怎样说真信徒」已有不少例子，现再举两例。亚当就是如此，创世之初，人与天主亲密地来往，生活在「恩宠的境况」中，但他却吃了禁果，自行背叛天主，抛弃「恩宠的境况」。他自行沦落了，以致天主在乐园散步时，虽则只是慈爱地呼唤他（并非严厉地责骂他），他也不敢见天主，要躲藏起来（创3:9-10）；不是天主不爱人，只是人自己抛弃天主的恩宠，自己使自己沦落！

路15:11-32的浪子比喻也是如此，父亲由始至终都爱他两兄弟，在小儿子远走他方的时候，父亲仍视他为儿子，而且日日望穿秋水盼儿归来。只是小儿子自己不争气，分了身家之后不去继续享受他父亲的爱和良好关系，却自行远离爱他的父亲，还把财物败个净尽，最后「衰到贴地」。这是他咎由自取，与人（父亲）无尤。

误解者说「人不能凭恶行（犯罪）失落救恩」，若是旨在强调救恩乃天主的工程，远远超过人力所能及的，所以人不能动它分毫，不能使之无效，这一点小弟也会同意，然而，人不能动它分毫和使之无效并不等于人的自由消失了！人仍有自由选择离不离开爱他的天主，他仍有自由选择抛不抛弃救恩∕恩宠境况！他若选择犯罪，离开天主，那么，救恩∕恩宠境况便会失落。

幸好，天主是时常等候浪子回头的慈父，主耶稣的十架救恩又是完备无缺，无限丰富，取之不尽，用之不竭，所以信徒无论犯多少次大罪，背弃天主多少次，失落了多少次救恩，只要肯再悔改，便可「再得」救恩，重返父家，与祂和好，再次生活在祂的恩宠中。初期教会所举行的修和圣事（即告解）就可证明这一点。

在最初几个世纪，领洗后的基督徒若犯了严重的罪（如杀人、背教、通奸），教会便不准他们领其他圣事（包括圣体），他们若想和好，便需做公开的悔罪。忏悔者先向主教告明己罪，教会不断为他们祈祷，并辅导他们改过，他们做完可能为期数年的公开补赎之后，主教便在修和礼仪中，在全体信友面前公开给忏悔者赦罪，并让他们再领圣事。可见救恩在失落之后，仍可复得。

Ｅ）回应有关若一∕约一5:13及若∕约10:28的说话

我不反对若一∕约一5:13所说的：「．．．知道自己有永生。」（和合本）人信主后，便得救恩，是「已获有永远的生命」（思高本，若一∕约一5:13）；至于若∕约10:28，经文（「他们永远不会丧亡」）以反面描述主所赐的救恩是如何稳固（这是一个范畴），主的羊得此救恩，的确可以安枕无忧。但这两段经文并没论及另一个范畴，那就是「信了（已有永生）的人会否不再信（失掉救恩）？」

人的语言是很有限的（天主很谦逊，竟愿意用有限的人的说话来表达祂的说话），一两句说话常是难以涵盖全面，就如我们常听老师说：「勤力读书就会考到好成绩，不会『肥佬』（fail）。」此话当然不假，但它只触及一个范畴，若有人问：「学生若半途而废又如何？」老师就得另行解说了。「信了的人会否不再信？」这个范畴，圣经没在若一∕约一5:13及若∕约10:28谈及，却在希∕来6:4-8及10:26-31处理，耶稣所说的「唯独坚持到底的，才可得救。」（玛∕太24:13）大概亦算得上这范畴的内容。这些问题，小弟在多篇「回应『一次得救永远得救』」的拙作中已交代过了，在此不赘。

小弟在此只想就若一∕约一5:13的问题补充一点，就是在它之后的经文，对该经书的「收信人」（他们是「已获有永远生命」的信友），提及若看见弟兄们犯了「不至于死的罪」及「至于死的罪」，该如何处理（若一∕约一5:16）。「至于死的罪」即天主教平常所说的「大罪」（参阅《天主教教理》第1854条），它是背弃「生命」的根源耶稣基督的罪，其后果是「永死」，即落地狱。人犯罪是他主动做的事，他若犯「大罪∕至于死的罪」，亦即主动远离主，主动抛弃永生，则他这份原已得到的救恩，也可失落。当然，信友一日不犯「大罪∕至于死的罪」远离主（即不抛弃这份救恩），他就一日「知道自己有永生」（若一∕约一5:13）。从若一∕约一5:13的上文下理看来，小弟实在看不出它怎样支持「一次得救，永远得救」的讲法。

本文最后修改日期：２００２年６月２１日


.-E.炼狱与大赦 E1.炼狱是甚么？.

--
. | . | . | . | . | .
E.炼狱与大赦 E1.炼狱是甚么？
初期教会自主后第二世纪起就开始为亡者代祷了。「炼狱」一词虽不是圣经的名词，在圣经里并没有这个词语，但却有这个意思。这种「没有名词却有个意思」的情形就像天主是「三位一体」那样，「三位一体」这个名词是圣经所没有的，但圣经却有这个意思，直至圣经时代以后，才有些人透过反省并且用个专有名词，来说这些在圣经里早已存在的概念。

圣经有几处地方提到有关炼狱的概念，它们分别是（一）加下（即玛加伯下）12:40-45，这段圣经指出我们可以、而且应该为亡者祈祷和献祭，为叫他们获得罪赦（可惜基督教不以这卷书为正典圣经，关于它和其他次经的正典性，请参阅「两教圣经的异同」一项）；（二）玛／太12:32「出言干犯圣神的，在今世及来世，都不得赦免」，这节圣经似乎暗示有些罪在来世是可得赦免的；（三）玛窦福音5:25-26，它提及要还清最后一文钱，才能出狱；（四）格／林前3:10-15亦暗示人死后有某种好似从火中经过一样的「净化」和「炼净」的过程。

根据这几段圣经，在早期教会的教父时代，即是宗徒时代之后的那个时代，已经有炼狱这个道理浮现出来。新旧约正典圣经在主后397年才订出，但在此以前（圣经正典还未订出以前），亚历山大的克雷孟（ClementofAlexandria，约主后140-217）、西彼连（Cyprian，约主后200-258）、金口若望（JohnChrysostom，主后344-407）、奥斯定（Augustine，主后354-430）等东西方教会的教父已经讲炼狱了。在这里顺带一提教父是甚么，他们是早期教会的教友或神职人员，亦是神学家，有些还是宗徒的弟子，他们除了生活很圣洁外，还有一个特征就是从他们的著作，你可看到早期教会对基督信仰的理解和反省，它们为后世教会奠定了重要的基础。

综合圣经和教父的反省，炼狱是指人死后的一个「净炼」、「净化」的过程，即是说如果一个人在他死的时候，还有一些小罪、或生前未做补赎、又或没有充份悔罪的心情等等，那么，在他死了之后，虽然他们的永远得救经已确定，但暂时不能立即接近至圣至洁的天主，要在炼狱中炼净之后，才能进入天国。

有炼狱的道理，并非说基督的救恩不完整，而是说我们自己不足而已（请参阅拙作「炼狱并非说基督的救恩不济」），其实我们在现世生活或多或少都体会到这种炼狱的境界：天主是真善美和幸福的根源，与天主永远在一起就是「天国（上天堂）」，而不要天主，永远与这个美善幸福的根源分开就当然痛苦，这就是「地狱」。今日我们信了主，已经是选择了天主／天国，但却未曾达至圆满－－我们并非那么完全地归向祂，与祂在一起，有时基督徒都会贪恋一些不应有的福乐而犯罪远离天主的，我们还需要不断更新和净化自己，炼狱就是这种过程和境界的一种表现。

一个信徒若生前未能百分百完全归向天主，仍需「炼净／净化」（purification），那么，他死后（虽然已选择了天主／天国）也应未能立即完全投身于天主的怀抱中，仍需一个「炼净／净化」的过程，这过程就是天主教所讲的「炼狱」。

既是「炼净／净化」，按理应会是有点辛苦的，我们（在世时）生病要戒口，都会觉得有点辛苦，作禁食祈祷的操练，也会挨受一点饥饿之苦，从罪和「炼净之苦」的角度来说，炼狱可说是「（在那里）为他的罪承受最后的刑罚」云云。

在信仰角度来看，炼狱的道理并不是我们基督信仰的核心，基督信仰的核心是主耶稣和祂的死而复活的奥迹，我们基督徒都应该用这个信仰核心来反省信仰中其他环节，例如对炼狱的反省就是信主的人，彼此都是兄弟姊妹，同属一个基督奥体，大家应该互相关怀扶助，以至死后这份互相关怀也用祈祷的方式来延续，所以教会会为亡者祈祷、献弥撒，希望他们可以早日得见至圣的天主。

本文最后修改日期：２００１年９月１２日


.-E.炼狱与大赦 E2.我肯不肯定自己能进天国？及我会在炼狱多久？.

--
. | . | . | . | . | .
E.炼狱与大赦 E2.我肯不肯定自己能进天国？及我会在炼狱多久？
1.回复之前，先容我再说一次：天主是爱，祂也是真善美和幸福的根源，「永远与天主一起」就是我们平时所说的「入天国」，而「不要天主，永远与这个美善幸福的根源分开」当然痛苦，这就是「地狱」。「凡有爱的，都是生于天主，也认识天主；那不爱的，也不认识天主，因为天主是爱」（若／约一4:7-8），所以，即使一个基督徒（名义上固然是选择了天主），如果实际上他不跟随福音精神来生活，却犯罪－－选择邪恶／罪恶，无疑是选择不要天主，远离天主，不投奔祂的怀抱，选择不要入天国却要入地狱！而炼狱是一个净化的阶段。（请读者先参阅本网页Ｅ项的「E1炼狱是甚么？」）

Ａ）天主教认为人不能绝对地肯定自己能进天国

2.《天主教教理》第2003条指出：「恩宠首先且主要是圣神的恩赐，祂使我们成义，并圣化我们。．．．」在第2005条又说：「恩宠既然属于超性界，因而超越我们的经验，只能透过信德才能认识。因此，我们不能根据我们的感觉，或经由我们的事工获得结论，确定我们的成义和获救。然而，依照主的话：『你们可凭他们的果实辨别他们』（玛7:20），反省在我们的生活及圣贤的生活中，天主的恩赐给我们提供了一个保证，即恩宠在我们内运作，并激励我们迈向与日俱增的信德和充满信赖的贫穷态度。」

Ｂ）我肯不肯定自己能进天国？（或问：我可不可以确定自己已经得救？）

3.对于这个问题，小弟赞同天主教的看法，也认为不能绝对地肯定（亦即「不能．．．确定我们的成义和获救」）。

4.此外，小弟也想加上自己个人的小小反思和分享，那就是：我既肯定自己可进天国，亦不肯定（already，butnotyet）－－两者加起来，亦即是「不能绝对地肯定」。

5.小弟说所谓的「肯定」，意即肯定主耶稣已完成了救赎，天主已赐下了救恩！

6.说「不肯定」，因为小弟不能预知将来会发生甚么事，我又看不到在圣经中有「一次得救，永远得救」（按字面意思来理解）的教训。天主虽然已赐下救恩（感谢天主！），而我今日亦已接受了这个救恩，但我不知道自己将来会不会抛弃天主这个宝贵的恩宠／恩典，例如：背教，不再信／跟随天主（希望不会这样）；此外，天主是爱，「凡有爱的，都是生于天主，也认识天主；那不爱的，也不认识天主」（若／约一4:7-8），主也说过：「除了天主一个外，没有谁是善的。」（路18:19）而我又不知道自己将来会不会坚决不选择「爱」或「善」，却坚决地选择「恶」，而且坚决不肯悔改（这样无疑是不要天主，希望小弟不会这样就好了）。所以我说，不肯定。

7.况且，小弟不是天主，不能洞察人的心（包括自己在内）。不是吗？许多时我们都说：「我都不知自己当时为何这样做！」耶稣也说钉死祂的人不知自己在做甚么（参阅路23:34）。的确，我不能拿自己的心出来看看它是否100%真心真意信主、选择跟随天主。能够做的是我从自己的生活（例如：常行主道，远避罪恶，喜欢祈祷读经等等），合理地推测自己大致上（并非绝对地确定）是真心跟随了祂（这已叫人安心了）。既然不能绝对地断定自己，所以，我说「不肯定」。

8.其实，圣经都有类似的讲法和教导，格／林前4:1-5谈及保禄／保罗在教会服务方面的表现是否忠信？他就明言：「就连我自己也不审断自己，因为我虽然自觉良心无愧，但我决不因此就自断为义人；那审断我的只是主。」（格／林前4:3-4）为主作工只属整个基督徒生活的一部分而已，但就连这一部分，问心无愧的保禄／保罗尚且不予以绝对确切的断定，难道我还能从自己整个基督徒生活（不是一部分）作出绝对确切的断定，像有十足把握似的去肯定自己是「真信主」和「得救」吗？看来，还是听从保禄／保罗在这段圣经中所给予的教训好了：「所以，时候未到，你们甚么也不要判断，只等主来，他要揭发暗中的隐情，且要显露人心的计谋：那时，各人才可由天主那里获得称誉。」（格／林前4:5）

9.小弟很开心并很感恩能够有幸认识天主，并已蒙受了祂的救恩（还有其它数之不尽的恩典和祝福），但仍需不断仰赖上主的恩宠和扶助，继续行走在这得救的路上。

Ｂ）我会在炼狱多久？

10.我会不会入炼狱呢？小弟不知道！自己在「将来」会变成怎样，会不会在死去之前已经百分百与天主契合，绝不选择犯罪，一点儿也不远离天主，谁也不知道。若小弟「现在」就要死去，仰赖上主的慈爱（包括其救恩），小弟相信我不会落地狱，（早晚）可以进天国，但需要经过炼狱的阶段，净化一下，因为小弟时至今日仍常跌倒犯罪。

11.那么，我会在炼狱净化多久呢？小弟也不知道！因为严格来说，人所犯的罪有多大，有多严重，犯罪时有多少自由，是否明知不对而故意去犯…等等，又若是因为自己过往的心灵创伤而影响自己去做错事（甚至犯罪），创伤有多大，对那人的影响有多少，以致那人要对此罪／坏行为负上多少责任，…等等，可能就连当事人也不知道（亦难以准确计算），这一切只有全能的天主才知晓。我们每人死去之后都要向主交账（罗14:12），相信到时我们才知道自己要负多少责任，远离了天主多少，而祂亦会给我们一个公道的判断，格／林前5:10就说天主会「使各人藉他肉身所行的，或善或恶，领取『相当的』报应。」耶稣也真高招，教人不要判断他人，因为我们根本判断不到别人的内心。

本文最后修改日期：２００５年６月２８日


.-E.炼狱与大赦 E3.炼狱并非说基督的救恩不济.

--
. | . | . | . | . | .
E.炼狱与大赦 E3.炼狱并非说基督的救恩不济
1.误解者将天主教的教义懂成「炼狱受苦可叫人入天堂」－－像是可以补足基督死而复活的救恩似的，又以为天主教有炼狱的道理，无疑就是主张「耶稣在十字架上半死，祂的救恩只成功了50％，只能救人一半」。小弟在此澄清一下。

2.我们说「因信成／称义」时提过，人之所以能得救，其实当中包含两个部份：天主和人。

3.天主的部份就是天主赐下救恩。主耶稣死而复活，救赎了我们；祂这救恩工程，无需任何人的帮助就独自完成（若祂愿意人参与其中则另作别论）；祂的救恩本身是百分百的，是完全有效的，是白白赐给人的，无需靠任何东西来补充。如果天主不赐下这救恩，无论人有多大的善行，善行也不能使人得救。对于天主这个部份，天主教是有这样的看法，小弟相信基督教也是一样。

4.人的部份就是人的「信」（「无名基督徒」及「信而受洗」的问题暂不在此讨论，请另见「因信成／称义」及「圣洗」的讨论）。人若相信（包含接受）天主（的救恩），则会得救，但若有人明知耶稣是主，祂赐下了救恩，也不相信不接受，则虽天主的救恩是完全有效的，那人也不会得救，因为他不相信和接受。正如人家送碟饭给你，饭菜已全备妥，且摆在你面前，但若你不肯要，你就吃不到了。对于人这个部份，天主教是有这样的看法，小弟相信基督教也是一样。

5.可是，人若不是一信主即死，人对天主的「信」会不会不完全的呢？这不是指数量上的一半一半（严格而言，「信」是不能量化的），而是指一个人会不会（愿意）信／接受主的救恩之后，但因软弱，有时会选择背叛天主／犯罪跌倒－－不要／不接受祂的救恩。我想谁也不能否认现实生活的确如此！这与保禄／保罗在斐／腓3:7-16所述的经验看来颇为吻合，他表示他「只以认识我主基督耶稣为至宝，…为赚得基督，为结合于祂，…只愿认识基督和祂复活的德能，参与祂的苦难…」云云（7-11节），但接着便承认自己未达到完全的境地：「这并不是说：我已经达到这目标，或已成为成全的人；」（12节）他还在忘尽背后，奋勇向着前面尚未达到的目标奔跑（参13-14节），他不仅自己是如此，他也劝勉大家都应当如此作，「不拘我们已达到甚么程度」（16节），由此可见，不是人一信主，就等于每时每刻他都在完全的境地。

6.正如徐锦尧神父在其《新答客问──答复基督教朋友的质疑》一书第58-59页所说的：「他（指天主）的救恩是完全的，但人对救恩的接受却未必是完全的。比方：天上的雨水很充沛，但每个器皿能盛多少雨水？便要看这器皿有多大，还要看这器皿是否充满沙石。因此这个器皿能盛载多少雨水，与雨水的多寡无关。同样地，人是否愿意接受救恩，也与救恩是否百分之百无关。」而人若要经过炼狱净化的阶段（净化，当然有点辛苦），这也是属于「人的部份」，并不意味着天主的部分（天主的救恩）有任何不济。

7.误解者将天主教的教义懂成「炼狱受苦可叫人入天堂」－－像是可以补足基督死而复活的救恩似的，或以为天主教主张「耶稣在十字架上半死，祂的救恩只成功了50％，只能救人一半」云云，实属误会！

本文最后修改日期：２００８年１１月２日


.-E.炼狱与大赦 E4.今世来世都不得赦免vs永远沉沦.

--
. | . | . | . | . | .
E.炼狱与大赦 E4.今世来世都不得赦免vs永远沉沦
天主教肯定炼狱的道理时，以玛／太12:31-32「亵渎圣神／灵的罪，在今世及来世，都不得赦免」引申有某些罪过可在今世得以赦免，另一些则在来世得以净化（《天主教教理》第1031号）。误解者认为从这段圣经的上下文，就知道故意犯此罪说耶稣靠鬼王赶鬼的是法利赛人，而这些法利赛人，下文明说他们是「毒蛇的种类，你们既是恶人．．．」，他们根本就不是已经重生的信徒，圣经从来没有说「一次得救，永远得救」的真信徒会故意去犯亵渎圣灵的罪，即把基督靠圣灵能力所行的神迹奇事，当作是撒但的作为（见其上下文），因此，真信徒是不会入炼狱的。而且，保禄／保罗说：「那时，主耶稣同他有能力的天使从天上在火焰中显现，要报应那不认识神，和那不听从我主耶稣福音的人。他们要受刑罚，就是永远沉沦，离开主的面和他权能的荣光。」（得／帖后1:7-9）。那些「不认识神，和那不听从我主耶稣福音的人」都是永远沉沦，如何可以在今世得着赦免，来世反得不着赦免？所以，真信徒会入炼狱之说不能成立。小弟试作回应。

Ａ）是谁不得赦免？

当我们留心上下文时就知道，虽然玛／太12:31-32是耶稣回答法利赛人的说话，但祂说会犯这样的罪的人却是「人」、「anyone」。现从国际圣经协会于1995年出版的《圣经──中英对照》（和合本．新国际版）节录那两节经文如下：

「所以我告诉你们（笔者按：这个「你们」是指法利赛人）：人一切的罪和亵渎的话，都可得赦免；惟独亵渎圣灵，总不得赦免。凡说话干犯人子的，还可得赦免；惟独说话干犯圣灵的，今世、来世总不得赦免。」「AndsoItellyou:everysinandblasphenywillbeforgivenmen,buttheblasphemyagainsttheSpiritwillnotbeforgiven.AnyonewhospeaksawordagainsttheSonofManwillbeforgiven,butanyonewhospeaksagainsttheHolySpiritwillnotbeforgiven,eitherinthisageorintheagetocome.」

既然在这段圣经中，主所说的是「人」、「anyone」、「凡．．．的」，这些字已足以表明是指「任何人」了。

小弟再查考了中希英逐字对照的新约圣经的玛／太12:31-32（第49页，印像中此书是浸宣出版社出版的）。希腊文字母我不懂得怎样从电脑打出来，但上述逐字对照本的中文和英文则可以：「所以我告诉你们，人（希腊文：anthropis）一切的罪，和亵渎的话，都可得赦免；惟独亵渎圣灵，总不得赦免。凡说话干犯人子的，还可得赦免；惟独说话干犯圣灵的，今世来世总不得赦免。」「ThereforeItellyou,everysinandblasphemywillbeforgivenmen（希腊文：anthropis）,buttheblasphemyagainsttheSpiritwillnotbeforgiven.AndwhoeversaysawordagainsttheSonofmanwillbeforgiven;butwhoeverspeaksagainsttheHolySpiritwillbenotforgiven,eitherinthisageorintheagetocome.」这里也用上「人」(men)、「凡．．．的」、「whoever」。

不单如此，小弟还查了希腊文「人」字的意思，从ExegeticalDictionaryoftheN.T.中anthropis那项（Volume1的第101页第2ｂ项）便可看到谷／可3:28及玛／太12:31所说的「人」是泛指所有人、一切人。

其实，如果耶稣的意思真如误解者所言，就很难明白福音作者为何要采用「anyone」、「whoever」、「（世）人」、「凡．．．的」等字，而不直接用上「你们」或「法利赛人」（这些字福音作者肯定识写），干脆把它写成类似这样的句子：所以我告诉你们，「你们／法利赛人」一切的罪和亵渎的话，都可得赦免；惟独亵渎圣灵，总不得赦免。「你们／法利赛人」说话干犯人子，还可得赦免；惟独「你们／法利赛人」说话干犯圣灵，今世来世总不得赦免（改自和合本）？

退一步说，纵然当时因为耶稣「只」对法利赛人说话，以致「可赦免，不可赦免」云云真如误解者所说的是对法利赛人而言，但是，圣经中耶稣「只」对法利赛人所说的东西，对其他人也常有效哩！例子不胜枚举，此处仅说玛／太12:1-14，玛／太23:13-32好了。

因此，小弟有理由相信：耶稣在玛／太12:31-32所说的，并非仅指法利赛人而言，并且我们看来也有理由至少这样说：除非真信徒不是人，否则，圣经是有「真信徒会故意去犯亵渎圣灵的罪」的含意的。

Ｂ）何谓亵渎圣神／灵？

天主教和基督教对这个问题都有相近的看法。按举世知名的基督教圣经学家巴克箂的意见（《马太福音注释》下册，修订三版，基督教文艺出版社，1996，第47-50页），亵渎圣神／灵的罪可以指人故意瞎眼，故意耳聋，时常不断地拒绝天主的旨意，结果即使完全向他显明，他仍旧认不出来，甚至将明显的善硬说为恶（指耶稣靠魔王驱魔），他心硬得不肯悔改，以致到了不可能悔改的田地，既死不悔改，纵然天主乐意宽恕及施予救恩，他也无法接受到了。小弟可以补充一句，犯亵渎圣灵的罪的结果，好说不好听就是下地狱。

Ｃ）在炼狱所赦免／净化的并非得／帖后1:7-9所说的罪

小弟查过一些天主教和基督教的释经书，它们也认为得／帖后1:7-9所说的「不认识神，和那不听从我主耶稣福音的人」是指那些故意不肯相信、故意不肯接受天主和耶稣的人，天主肯救他们，但他们却不肯接受，自然是自绝于救恩之外，「永远沉沦」（意即在地狱受永苦），换言之，他们所犯的罪可说是亵渎圣灵－－死不悔改的罪，（以致）此罪在今世来世都不得赦免。

但玛／太12:32说：「惟独说话干犯圣灵的，今世来世总不得赦免。」所反映的是有「某些」罪过（并非亵渎圣灵－－死不悔改的罪）可在今世和来世得以赦免／净化。故此，在炼狱中赦免／净化的不是亵渎圣灵－－死不悔改的罪。由此可见，炼狱与得／帖后1:7-9所说的是两回事。

炼狱亦不等同地狱。《天主教教理》第1030-1031号就这样说：「那些死在天主的恩宠和友谊中的（笔者按：这些人并非不肯接受天主），但尚未完全净化的人，虽然他们的永远得救已确定（笔者按：他们并非自绝于救恩之外，以致在地狱里永远受苦），可是在死后仍须经过炼净，为得到必需的圣德，进入天堂的福乐中。」（1030）「教会称被选者最后的炼净为炼狱，那绝不可与被判入地狱者的处罚相比。．．．」（1031）。

Ｄ）结论

在「一次得救，永远得救」的讨论中，我们从圣经得知真信徒都有犯「某些」罪（除亵渎圣神／灵的罪之外，其他各式各样的罪，甚至背弃主）的可能，故此，真信徒也有可能要在炼狱净化。

「真信主的人」原则上不会死不悔改，也不会视基督靠魔王驱魔（即犯上述亵渎圣神／灵的罪），但实际上则很难说，因为人是有自由的，有「变」的可能（可以变好，也可变坏），人不是时常「固定」在某种情况中，曾「真信」的在日后也有背弃主的可能，12宗／使徒（尤其是出卖主的犹达斯／犹大）就是很好的例子了，所以难保真信徒有朝一日会背弃天主，经常拒绝天主的旨意，死不悔改，甚至把基督靠圣神／灵能力所行的神迹奇事，当作是撒但的作为。若真的这样做（包括死不悔改），曾是「真信徒」的也会失落救恩，要在地狱里受永苦。

总结一句，真信徒也有犯「亵渎圣神／灵」和「不亵渎圣神／灵」的罪的可能。

本文最后修改日期：２００１年９月１２日


.-E.炼狱与大赦 E.试澄清「大赦」的问题.

--
. | . | . | . | . | .
E.炼狱与大赦 E.试澄清「大赦」的问题
误解者认为天主教不信「因信成／称义」（见罗马书及迦拉达书／加拉太书），是靠善行得救，天主教徒之所以得赦罪，不单因主耶稣所受的苦难功劳，竟也因圣母和诸圣人圣女「多余的功劳」，才可免除教友为已赦免的罪所应受的暂罚，这些与「大赦」有关的做法，就是明证。

谈到大赦，会涉及炼狱、诸圣相通功等概念。「炼狱」一项，小弟已有专文交代，以下所说的，只是简单提及它的意思，如有需要，请先参阅有关炼狱的解说。

我们都是罪人，都犯过罪。罪，有双重后果。人犯大罪便完全背弃天主，那么，其后果自然是不能享有永生，所以，永生的丧失称为罪的「永罚」；而所有罪过（不论大罪、小罪），「都促使人对受造物形成不健康的依恋」（《天主教教理》第1472号），它需要炼净、净化。我们生病时要戒口，也会觉有点辛苦，要炼净、净化（自己的罪污），按理应该也是辛苦的，这个「炼净、净化」也就是为自己所犯的罪受「暂罚」。

告解、忏悔之后，教友重返天主的怀抱中，永罚于是便「赦免」了，但他对受造物的依恋仍然存在，需要炼净、净化，如此，人才能完全与天主契合，人在世时若未能完全净化自己，炼狱则是人死后一个（继续）炼净、净化的阶段。做教会当局规定的善工而获得的「大赦」（它「免除我们教友为已赦免的罪所应受的暂罚」），其实也可谓这份「净化」。

在「因信成／称义」的讨论中，小弟提及因信成／称义有两个部份：天主和人。天主的部份──祂的救恩，是百分百的，完全的，绝对有效的，无需任何人在此救恩上加添甚么才有效。但在人的部份里面，人可以不信──不接受这救恩，也可以信。

在人的部份里面，如果我们平时都不祈祷读经，当然与主日渐疏离了（这并非意味着天主的部份／救恩有任何不济之处），相反，若我们顺从天主恩宠的推动多做克己（例如守斋）、祈祷、悔罪、各种善行（例如行爱德，做谦卑的服务）、躲避诱惑等灵修操练（或称为善工），我们就能够更加走近上主（这亦非意味着我们的「努力」可给天主的部份／救恩有任何可加添的）。「使自己更加走近上主」，无疑是使自己远离罪恶和败坏的情况，某个角度之下，这些灵修操练／「努力」也使人净化（大赦）。今日自己还在世上，若已（净化得）与上主更为契合，那么，死后在炼狱中所需的净化自然相对减少。

要做甚么东西才可净化自己呢？方法可以有许多，教会订出一些具体的做法，好让教友们有所依循，故有那些「获得全大赦的必要条件：一、做某种可得大赦的善工，如：拜苦路、唸玫瑰经、朝拜圣体等。二、行善工的当天需领圣体，并按教宗的意向唸天主经、圣母经各一遍。三、行善工的前后十来天内，必需妥当告解」这类的规定。其实，一个教友若诚心「努力」灵修，即使他没照着这些「获得全大赦的必要条件」，但从广义的角度来说，他根本都已得「大赦」（已在净化自己）了。

在1960年代，教我道理的老神父仍用很传统的讲法给我们说：「遇到诱惑时，若我们顺从它，就是犯罪，但若抗拒它、躲避它，则立了功劳。」「功劳」一词是一种表达方式，是对人努力遵行主道的一份肯定和嘉许，或许称为「善功」会好听一点吧（其实这也是一份净化，见上文）。而「功劳」一词也许是不太理想的，因为它能使只听这句话的人误以为人的努力像有可夸耀的，又可靠自己努力去赚取救恩等等，但谁若不片面地了解天主教信仰，就会知道天主教是相信人若能行出任何的善来，都必先有天主的恩宠助佑、推动才成，《天主教教理》第2008号就说：「在基督徒的生活中，人在天主那里的功绩，乃是因为天主自由地安排了人与其圣宠的工程合作。天主走第一步，以慈父般的行动推动人，接着，人才踏出第二步，以自由的行动，与天主的推动合作。这样，善行的功绩首先应归属于天主的恩宠，之后才轮到信徒。此外，人的功绩自当回归天主，因为其善行都是在基督内，并由圣神启迪与帮助而进行的。」毕竟，语言是有其限制的，许多时都需要另文补充。现今我们已较少用「功劳」这个词语了，不过仍是有的，讲大赦时就用了这个词语。

根据圣经的训示（如格∕林前12:12-26），我们相信所有教友都是互为肢体的，彼此忧戚与共，可以彼此代祷，互通有无。一个教友的劣行，能令整个教会蒙羞受辱，也能立坏表样，影响他人；一个教友的善功，也可使整个教会得益，上主亦可以因着我为你祈祷而赐福你，你的善表鼓励振奋启发了我去实践福音精神。因此，我们的所谓功劳∕善功都是可以互通的，某教友做了一项善功，都可以帮到其他教友（包括亡者在内），圣人们的祈祷和善功，也可以为其他肢体的得救作出贡献，而基督救赎的丰厚补赎和功绩，当然更能惠及他人。教会所给予的大赦，就是从基督和圣人们的功绩宝库中分施出来的。

虽然这些功绩不是物质财富，不过，有时某些道理的表达方式会较为「物质化」（印象中，约在中世纪时已是如此表达），有时会将「功劳」表达到好像一件物件一般，可以「送」给他人。而那些已经得救死后进入了天国的教友（即圣人）既然已在主的怀抱中，那么，他们所立的「功劳」或多或少都好像是不再需要了（因已入了天国，得救了），是「用剩了」的，「多余（出来）」的，那么，也可以「分／送」给其他有需要净化的人了（不论去世与否）。

「物质化」的表达方式未必是最好的表达，但若拆开其文化外衣，可看到「为救助炼狱灵魂的大赦」，背后想要说的其实就是这份净化和诸圣相通功（彼此共融合一，互为肢体）。

．．．

本文最后修改日期：２００２年１０月１７日


.-F.圣洗，圣体，告解 F1 浅谈圣事：有形标记赋予无形的恩宠.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F1 浅谈圣事：有形标记赋予无形的恩宠
1.误解者认为天主教的圣礼（指「圣事」）只是一堆外在的礼节，又说圣经绝对否定任何圣礼有圣化信友之能力，因这只会叫人集中相信圣事本身，而不是相信神本身，况且神从没有应许透过天主教洗礼告解叫人得救、得恩宠（误解者指得救、得恩宠即是得超自然能力灌输）。小弟现试作响应。

Ａ）圣事就是通传耶稣的救恩

2.首先，天主教肯定耶稣的死救赎了世界，《天主教教理》第613条说：「基督的死是逾越祭献，藉此『除免世罪的羔羊』（若1:29）完成了人类决定性的救赎，它又是使人与天主重新共融的新约祭献，藉那『为大众倾流，以赦免罪过』（玛26:28）的血，使人与天主重归于好。」但是，一个信徒怎么知道自己已经领受了耶稣这份肉眼看不见的救恩呢？或问：这份无形的救恩如何清楚地通传给人呢？答案就是透过耶稣所建立的「圣事」（例如：圣洗、告解等），《天主教教理》第1076条说：「在教会『圣事』礼仪的庆典中，通传（或分施）基督逾越奥迹的果实。」（笔者按：「逾越奥迹」即耶稣的死而复活）第1128条也指出：「圣事．．．基于基督一次而永远完成的救援工程而产生效果。」原来圣事并不否认耶稣的救恩，反之，圣事「预设已有信德」（《天主教教理》第1123条），的确，谁若像佛教徒那样不信耶稣及其救恩，又怎会前来领圣事呢？

3.圣事「有圣化信友之能力」是有圣经为证的，天主／神确实曾应许「透过洗礼、告解赐人救恩」，耶稣说：「信而受洗的必要得救」（谷／可16:16，其它章节可见若／约3:5-6，铎／提多书3:5等处），耶稣也叫宗徒们去使万民成为门徒，「因父及子及圣神之名给他们授洗」（玛／太28:19），耶稣向宗／使徒们说：「你们领受圣神吧！你们赦免谁的罪，就给谁赦免」（若20:23），这点的确重要！上述两项我们分别称之为「圣洗圣事」及「告解／修和圣事」，经文中所说的「得救」和「赦罪」是天主赐的恩典／恩宠，所以天主教会有「圣事赋予恩宠」的讲法。

4.听见恩宠是超自然能力的灌输，难免有点怪异的感觉，让小弟先澄清这一点。「超自然能力」这一中文名词似乎不是误解者首创，小弟在《天主教的真相》一书早已看到。这词句也许能使人误以为它是甚么特异功能（一笑），小弟相信它应是指SupernatureGrace，天主教中译为「超性恩宠」。人肚饿时要吃东西，倦了要睡觉，会运用理智来思考．．．，这些都是人的本性（人性）的范围，所谓「超性」，即超越人的本性，不是人本性所拥有的，成义是超性的（人凭自己不能成义嘛），信望爱三德是超性的（恩宠），格／林前12:3说若没圣神感动，人不能说「耶稣是主」（信德），这是超性的！因信靠全能而又掌管一切的天主，以致在一切看来是黑暗，人已无能为力的情况下，仍对事情／将来抱有希望（望德），这也是超性的！世上这么多诱惑，人会爱天主在万有之上，又会爱人如己，尤其是爱仇－－爱仇实在不容易（爱德），这亦是超性的！

5.Grace即恩宠／恩典，简言之是天主对人的爱。祂的「爱」能具体地表现于（对人的）接纳、宽恕、助佑、医治、指引、拯救．．．等等，祂把自己当作礼物般送给人（圣子降生及为我们死于十架，倾注圣神／圣灵在你心中等等）也是祂爱的表示，即恩宠。天主是至尊无对的至上神，人是卑微的受造物，人本来是与天主不相配的，一个高，一个低，但是天主都爱人，故此，祂对人的爱是一份恩典／恩宠，天主教惯常叫它作恩宠，小弟觉得这个词语很美，因为「宠」、「宠幸」等字都表达出在上者对在下者的爱。在天主教内，说你很有恩宠，即说天主很爱你，常与你同在，助佑你，祝福你．．．云云，说告解圣事有赦罪的恩宠，即说透过告解，天主宽恕了你，赦免了你的罪。

6.天主教谈及圣事时有句很常用的说话，就是：「（圣事）是耶稣亲自建立的有形的礼节（也常会说「有形的标记」），为表明，并赋给圣宠与领圣事的人。」及「有形的标记赋予无形的恩宠」，圣事也就是天主与人相遇的一个途径，它是天主将祂看不见的恩宠赋予人的一个具体途径，人在圣事中领受天主的恩宠。仍以告解作个例子，天主透过告解圣事具体地赦免人罪，人透过告解圣事得到罪赦（的恩宠）及其确据（清楚肯定自己的罪被天主赦了）。

Ｂ）天主「会不会」透过圣事来通传祂的恩宠？

7.也许有人会质疑说天主根本就「不需要」圣事（或其它中介），也可以通传祂的恩宠！对，天主的确「不需要」圣事，祂即使不用告解圣事亦能赦免人罪，即使祂赦人罪时没具体地表达出来，那人的罪仍可被祂赦免，天主的确没有这个「需要」，不过，天主「愿意／会」透过圣事，例如耶稣向宗／使徒们说：「你们领受圣神吧！你们赦免谁的罪，就给谁赦免」（若20:23）就清楚见到祂「愿意／会」这样做。

8.祂这样做（指透过圣事）是为我们的好处，因为人是一个整体－－有看不见的心灵、精神的部份（如思想感情），也有看得见的、可触摸到的物质部份（如身体）。若我得罪了某人，后来他原谅了我，并有所表示（例如对我说：「算了吧」或「我原谅你啦！」或再与我谈话、握手等），与他没有任何具体的表示，我只是心里知道他原谅我而已，相比之下，「有具体表示的」会使我更清楚确切地体会到他的宽恕。我与他的关系更是明显地修好了。同样，天主建立告解圣事让我们可以具体地体会祂的宽恕和接纳，祂很好哩！

9.「会具体地表示」大概不是天主唯一的做法，但祂却常「会具体地表示」，例如在旧约，祂以约柜表示祂的临在，在新约，耶稣宽恕人时明明说出「你的罪已赦了」，祂接纳那些被人遗弃，没有人「敢」和「肯」触摸他们的痲疯病人（「接纳」是看不见的），医治他时，耶稣（故意）「伸手抚摸他」（谷／可1:41），让那被医治肉身病苦的人也具体地体会到祂（看不见）的接纳和不遗弃，恢复了他的尊严，也医治了他的心灵！教友透过宗／使徒们看得见的覆手，就领受了看不见的圣神／圣灵（宗／使8:17，19:6）。天主看不见的恩宠／恩典，透过有形可见的标记（包括行动、说话、一些对象，如水、油等等）具体地表达了出来。

Ｃ）总结

10.圣事就是如此，恩宠（内在的）与标记（外在的）不可分割地连在一起，若将它们硬拆开来，把圣事的「外在有形可见」的标记架空出来当作是一堆空洞的仪式礼节，当然可以讲到好象天主教生按白造一些圣礼出来，或说「圣经并没有说人照着这些圣礼来做便可得救／得到恩宠」，「这只会叫人相信圣事本身，而不是相信神本身」云云，但这已不是天主及天主教的圣事的原来意思了。

11.不幸，有时人们（包括基督教和天主教人士）讲述圣事时较着墨于外在的礼节，讲到圣事好象只是一堆仪式，若被不明个中道理的人看到，这种表达可能会引起别人的误会。

本文最后修改日期：２００５年６月１５日


.-F.圣洗，圣体，告解 F2.洗礼使人得救，并非见证这么简单.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F2.洗礼使人得救，并非见证这么简单
1.误解者否认天主教圣洗圣事能使人重生得救，他引用罗6:3-4声称：「洗礼乃是我们与基督同死，同埋葬，同复活的一个公开见证，表征我们里面的一个属灵经历」，他又以那个与主同钉的强盗虽未领洗，却只有信，便可得救（参阅路23:33-43），作为例证，认为得救只靠「信」，无需洗礼。本人谨以下文回应。

Ａ）「信」与「洗」常连在一起

2.在初期教会，信（包括悔改皈依[1]和信从耶稣）与洗礼是连在一起的。耶稣升天前派遣门徒宣传福音时，就说：「信而受洗的必要救；」（谷／可16:16）教会遵行祂的吩咐，伯多禄／彼得第一次宣讲后，三千人信主，他们向伯多禄和其它宗／使徒说：「诸位仁人弟兄！我们该作甚么？」伯多禄便对他们说：「你们悔改罢！你们每人要以耶稣基督的名字受洗，」为甚么这样做呢？或问这样又有甚么效果？伯多禄下一句说话就表达了出来：「好赦免你们的罪过，并领受圣神的恩惠。」（宗／徒2:37-38）可见洗礼能使人「赦免罪过」及「领受圣神的恩惠」。领受圣神的恩惠[2]就是泛指使人成为天主子女（迦／加3:26）、与基督同为承继者（参阅罗8:15-17）、义人（格／林前6:11）、圣神的宫殿（格／林前6:19）、基督的肢体（参阅格／林前12:12-27）、新的受造物（格／林后5:17）．．．等等。

3.信与洗礼密不可分，甚至在圣经中，「信」与「洗礼」互换地使用，即有时说人因信德而得救，有时说人因洗礼而得救，例如迦／加3:26-27就说：「其实你们众人都借着对基督耶稣的信仰，成了天主的子女，因为你们凡是领了洗归于基督的，就是穿上了基督」，「成了天主子女」和「穿上基督」两个讲法基本上是同义的，一个人不论是「成了天主子女」或是「穿上了基督」都是承受天国恩许的人，如此说来，迦／加3:26-27的「领了洗」和「信仰耶稣」也是一样使人得救的；狱卒一家听了主的圣道，当夜就「领了洗」，他们便因「信了主」而满心喜欢（参阅宗／徒16:30-34），信与洗礼就是这么密切，信的就会洗礼（参阅玛／太28:19，宗／使16:30-34，宗／徒19:1-7等），信是洗礼的基础，信所带来的成义效果，在洗礼中「实现」（actualize）出来。今日天主教在圣洗的礼仪中，学完道理（通常至少一年，有些年半，甚至两年）的成人候洗者也要先表明「弃绝罪恶」及「宣认信仰」，然后才洗礼。

Ｂ）洗礼是个怎样的公开见证

4.误解者引用罗6:3-4，认为：「洗礼乃是我们与基督同死，同埋葬，同复活的一个公开见证，表征我们里面的一个属灵经历」。我们祈祷（尤其是在人前祈祷），在某个角度下都是「一个公开见证」，但祈祷主要是不是在于「作个公开见证」呢？应该不是吧！我们不是为给人见证才祈祷哩！祈祷主要是为与天主交谈，「公开见证」只是次要的、附带的，这个祈祷的「公开见证」见证着一个人与天主交谈。

5.祈祷如此，洗礼亦然。洗礼时的「公开见证」见证着甚么呢？仅是对众人公开见证自己已信主了么？如那段说话所言，见证着「洗礼乃是我们与基督同死，同埋葬，同复活」，换句话说洗礼给人带来重生，洗礼的「公开见证」正是见证着「我们里面的一个（藉洗礼得以重生）的属灵经历」。洗礼使人得以重生，在哥／西2:12有相同的讲法：「你们既因圣洗与他一同埋葬了，也就因圣洗，借着信德，即信使他由死者中复活的天主的能力，与他一同复活了。」铎／多3:5也是这么说：「祂救了我们，并不是由于我们本着义德所立的功劳，而是出于祂的怜悯，借着圣神所施行的重生和更新的洗礼，救了我们」，而若／约3:5亦表明「人除非由水和圣神而生，不能进天主的国」。

Ｃ）初期教会的经外凭证

6.有怎样的信仰，就会有怎样的信仰表达／流露，圣经若有洗礼使人赦罪得救的道理，教会也会有与此吻合的做法，它们可见诸于经外文献等凭证。

7.经外的文献和初期教会的洗礼池样式也表达出洗礼使人赦罪重生，实现救恩的思想。约写于主后150年的犹斯定《第一护教书》第61章就提及「凡被说服而相信我们所教所说无一不真，而愿意做到依照实践的那些人，．．．于是他们又给我们带到那有水的地方，他们就得了重生，正如我们以先得着一样。因为，他们领受的水洗是奉着宇宙之父和主的上帝，和我们救主耶稣基督，和圣灵之名。」[3]第66章讲论圣体／圣餐时，也谈及洗礼有赦免罪孽得到重生的效能，它这样说：「在我们当中通称这个餐食为感谢献，分享此餐的人，只限于相信我们所教导的是真理，而已领受了为赦免罪孽得到重生的洗礼，并且实践基督所吩咐的生活的那些人。」[4]

8.至于发现到的洗礼池，例如大约在主后232年，叙利亚DuraEuropus基督徒将一所民居改建，以供教友聚会之用，里面设有一个像墓穴般（同死同葬）的坑形洗礼池，墙上又画上原祖犯罪、善牧耶稣寻找亡羊的图画，表达出洗礼是重获新生。大约在主后四世纪，又有八角形的洗礼场所（及洗礼池），在一周的第一天，即第八天，耶稣由死者中复活，所以「八」有「复活」、「新生」、「新天地」的意思，而且正如伯／彼前3:18-22所说的，在预表圣洗的洪水中，经过水而得救的只有八个生灵，因此「八」又表示「永恒的救赎」。[5]

9.尼西亚信经的末段也有这样的一句：「我承认赦罪的圣洗只有一个」（天主教版），可见洗礼能恢复天主与人被罪所破坏的关系，使人重新生活在天主的慈爱和恩宠中。此句的基督教版则是「我承认为赦罪而设立的独一洗礼」。[6]

Ｄ）那悔改的强盗也已「领洗」

10.信与洗礼连在一起，如果一个人信了主之后，却像那与主同钉的强盗，或想领洗却在沙漠里连一滴水也找不到，根本没机会受洗就死了，如何？他能得救吗？天主是明白事理的，祂看人的心，这些在特殊情况下没机会受（水）洗的人可以得救，他们也已「领洗」，他们所领的洗礼是「愿洗」。

11.洗礼有三种：水洗、愿洗和血洗。「水洗」即我们平时所讲的、用真正的水给人所施行的洗礼，这是正常情况下的做法；「愿洗」和「血洗」则是在特殊情况下发生的，「愿洗」就是那些信主有洗礼意向却没机会领（水）洗就死去的人的一种洗礼，对他们来说，他们跟随耶稣、信主的意愿，已使他们洗了礼，如果这些人有机会领（水）洗，相信他们也必定会接受。未领（水）洗的人为基督、为信仰而舍生，则属「血洗」，他们在信德里死去——

[1]皈依(conversion)已含有悔改

[2]宗2:38的「圣神的恩惠」，其大前题是充满圣神，故有其后的成为基督第二，赦罪，有宠爱，成为圣神的宫殿．．．等效果

[3]谢扶雅译，《基督教历代名著集成．基督教早期文献选集》，香港，基督教文艺出版社，1995，三版，第452页

[4]同3，第456页

[5]详见罗国辉编，《东西方教会入门礼图片及历代洗礼池式样含意》，香港教区礼仪委员会办事处，1996

[6]陶理博士主编，《基督教二千年史．自第一世纪至当代》，香港，海天书楼出版，1997，第177页

本文最后修改日期：２００１年１０月１２日


.-F.圣洗，圣体，告解 F3.洗礼--由水和圣神而生.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F3.洗礼--由水和圣神而生
耶稣说：「人除非由水和圣神而生，不能进天主的国。」（若／约3:5）误解者反对天主教的洗礼，指这里「所说的水并不是指洗礼，而是指神的道、神的话、基督宝血洗净之能力」，又说：「水是指‘圣神／圣灵’的本身而言，所以在此节的前后也说‘从灵生的’。绝不是指物质的水洗礼，而是指属灵的事情。」

如像误解者那段说话所言，若／约3:5「所说的水并不是指洗礼，而是指神的道、神的话、基督宝血洗净之能力」，若望／约翰干脆可以用「圣言／道」这个字（若／约1:1）来表示神的道、神的话，用「血」这个字（若／约一1:7及5:6，罗3:25）来表示基督宝血洗净（及救赎）之能力，实在他也曾用过「圣言／道」（若／约1:1）和「血」字（若／约一1:7及5:6），而其他圣经作者也曾用「血」字与基督救赎相连（例如罗3:25）。由此可见若望／约翰用「水」字并不是指神的道、神的话、基督宝血洗净之能力。

说耶稣行神迹时，为甚么我们不讲「我们所信的主耶稣是在二千年前在白冷出生，生于童贞女玛利亚，又曾有三王来朝．．．」云云，因为这些「耶稣童年史」不仅大家都知，更重要的是在说祂行神迹时用不着、所不强调的，所以无谓浪费纸张，写下在此处不用说出的东西。

在若望／约翰福音中，水固然象征圣神／圣灵（若／约7:38-39），但也不是不能指物质的水。耶稣和若望／约翰肯定知道有「水洗」一事（指用物质的水施行洗礼一事）。如果在若／约3:5-6中的「水」纯粹只是象征圣神／圣灵，那么，何需浪费纸张重覆说：「由水和圣神而生」，倒不如省些功夫干脆说：「由圣神而生」好了。圣经作者这样说，正好表明了（物质的）「水洗」的重要性。

需知道在二千年前写书／写字不像今日般方便和便宜，可以有原子笔，又有涂改液，在电脑上作文还可随处增删和调动文句，相比之下，那时写字在羊皮纸和纸草纸上近乎今日雕刻一样（麻烦辛苦多功夫），而且纸张又不便宜，流传和携带亦不方便（没影印机，没电脑碟），所以当时写文时通常用字都会「拣过」．不会随随便便就落笔，多余的字更加不会写下去，所以，在此写下「水」字必定不是仅指圣神／圣灵。

况且历来的教父（Justinus，Origenes．．．等）都根据若／约3:5-6来证明圣洗的重生效果，而经外的文献和初期教会的洗礼池样式也表达出洗礼使人重生得救、实现救恩的思想（见拙作「洗礼使人得救，并非见证咁简单」）。

「由水和圣神／圣灵而重生」一句也正好表明在举行用（物质的）水所施行的洗礼的同时，正是靠圣神／圣灵的力量使人重生。这与「在此节的前后也说‘从灵生的’」并无冲突。

本文最后修改日期：２００１年９月１２日


.-F.圣洗，圣体，告解 F4.有关「信而受洗的必要得救」的讨论.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F4.有关「信而受洗的必要得救」的讨论
承接着拙作「回应《天主教的真相》第九章－－士林神学的因信成义」及「洗礼使人得救，并非见证这么简单」的讨论，误解者反对天主教「圣洗可使人重生得救」的看法，认为谷／可16:16虽明言「信而受洗的必要得救；但不信的必被判罪」但这节圣经绝无洗罪叫人得救的作用，原因有二：（１）经文前部份，若然信而受洗的必要得救，为什么天主教又信人受洗后，若犯至于死的罪（若／约一5:16）又不能得救呢？误解者认为这是不合理的，自相矛盾的。（２）经文后半部份讲明不信的必被判罪，那么反过来说，经文也即是说信的不必被判罪了！所以，他认为天主教解错这句经文，天主教的圣礼观也绝不合乎圣经！容小弟在此回应。

「信」与「洗礼」连在一起的，在正常情况下，信而受水洗，在特殊情况下，只有「信」而没有「水洗」也成，这已在拙作「洗礼使人得救，并非见证这么简单」第8及第9点交代了，在此不赘，天主教认为人一信（而受洗）主便因信成义／称义，得救了，所以的确是「信而受洗的必要得救」，他在信（而受洗）这一刻已白白领受了十架救赎罪赦的恩典。

如果一信（而受洗）主后，立刻死去，便可直入天堂，可是，有多少人「一信即死」呢？信了但未立即死去的人仍在世上生活，天主教肯定天主赐人自由，信而受洗的基督徒也不是扯线公仔，他既有自由，就有犯罪远离天主的可能，换句话说，（已信而受洗得救了的）基督徒可以抛弃他已经得到的救恩，迦／加5:21，希／来6:4-8及希／来10:26-31等处已明言此事，小弟未看出圣经何处有「一次得救永远得救」这八个大字字面意思的教导哩！

谷／可16:16的下半句「但不信的必被判罪」本身就已是上半句「信而受洗的必要得救」的「反过来说」，若要将「但不信的必被判罪」再反过来说的话，相信也应是返回「信而受洗的必要得救」去，结果又是支持了天主教「圣洗可使人重生得救」的看法。

若如误解者所反过来说的成为「信的不必被判罪了」，那么误解者是说圣经所载保禄／保罗的做法不正确吗？格／林前显出这个已信了主的教会也不太完美，其5:1-5记载教友们信主之后，竟有乱伦之事，以致保禄／保罗谴责，甚至将那人逐出教会，并声言是「因我们的主耶稣的名来判决行这样事的人」！这段圣经足以证明信了主之后，信徒也有被判罪的可能，而且这段圣经是将「信」与（有没有）「爱／好行为」分开的明证，信了之后，会有可能「没有好行为」，且会因此而被判断。

看来，天主教（和小弟）对因信成义／称义和圣洗等课题的理解，都有稳妥的圣经论据和理由哩！

本文最后修改日期：２００１年９月１２日


.-F.圣洗，圣体，告解 F5.科尔乃略／哥尼流的特殊受洗个案.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F5.科尔乃略／哥尼流的特殊受洗个案
误解者认为人之所以得救，是天主／神直接白白的拯救，绝非透过圣礼（指圣事），他认为天主教所尊崇的宗徒／使徒伯多禄／彼得，在科尔乃略／哥尼流的得救事上，也对众人见证了「不受洗、单因信就永远称义得救」这一点了（宗／使10及11章），因为当宗徒／使徒伯多禄／彼得向科尔乃略／哥尼流一家讲道传福音之时，圣神／圣灵便降在科尔乃略／哥尼流一家人身上，叫他们领受圣神／圣灵得救了，但他们是全未受洗的人，而且是在这事以后，伯多禄／彼得才为他们受洗！对于这一点，小弟有以下的回应。

宗／使10所载圣神／圣灵在科尔乃略／哥尼流等人领洗前降临在他们身上，他们并因此说起各种方言（接着他们便领了洗），是一个特殊的例子。纵观整卷宗／使，谁也会看到在正常情况下，圣神／圣灵是藉着洗礼才赐下的（宗／使2:38-41，8:16，9:18-19，19:5-6），至于其他有关洗礼的记载（宗8:16，16:15，16:33）没说出圣神／圣灵这恩惠是在洗礼之前还是之后赐下，大概是因为这对其记述（上下文／内容）意义不太，所以没有提及。天主是一切的主宰，又是全能的神，祂定出在一般情况下所使用的法则和规律亦不是为了限制自己，祂当然可以在有需要的时候变更一些次序。

在科尔乃略／哥尼流个案中先赐圣神／圣灵，接着才洗礼，宗／使11:17-18可谓表达出这特殊事件的意义：「．．．所以如果天主赐给了他们同样的恩惠，如同给我们信主耶稣基督的人一样，我是什么人，能阻止天主呢？’众人听了这话，才平静下来，并光荣天主说:‘原来天主也恩赐外邦人悔改，为得生命。」（亦可参阅宗／使10:47-48）－－那就是救恩不局限于犹太人，外邦人也可得救。

未有科尔乃略／哥尼流事件之前，所有教友都是犹太人，他们抗拒外邦人之心极重，且以为只有犹太人才可得救，若有人认为外邦人可以加入教会，那就肯定会受到质疑（的确也是如此，见宗／使11），所以圣神／圣灵以这一强而有力的特殊行动，帮助伯多禄／彼得接受外邦人加入教会，既是圣神／圣灵要外邦人也得救，犹太信徒当然要接受（宗／使11:18也反映出这一点来）

科尔乃略／哥尼流事件与宗／使10:1-16（即这事件开始之前）伯多禄／彼得的神视互相吻合－－禁食不洁之物的法律能使犹太人和（他们视为不洁的）外邦人分开，保持圣洁，天主藉此异像使伯多禄／彼得看到洁与不洁的东西可以一起吃，表明此禁令已经废除，而外邦人也可与犹太人一起分沾救恩。

本文最后修改日期：２００１年９月１２日


.-F.圣洗，圣体，告解 F6.铎／多 3：5 的「重生的洗」.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F6.铎／多 3：5 的「重生的洗」
1.天主教也用铎／多3:5来支持圣洗圣事能使人重生得救，误解者反对这种看法，他引述铎／多3:5-7（和合本）之后说：「这里也是指圣神／圣灵重生我们时的洗，即3:6-7的我们得称义永生时的『圣灵的浇灌』，其实三节都是形容我们得救时的情形的。」

2.小弟现先将和合本的铎／多3:5-7引述出来：

a.铎／多3:5他便救了我们；并不是因我们自己所行的义，乃是照他的怜悯，借着重生的洗和圣灵的更新。

b.3:6圣灵就是神借着耶稣基督－－我们救主厚厚浇灌在我们身上的，

c.3:7好叫我们因他的恩得称为义，可以凭着永生的盼望成为后嗣（或译：可以凭着盼望承受永生）。

3.既然误解者也说「这里也是指圣灵重生我们时的洗」，无疑即是在说「圣灵重生我们」与「洗（礼）」是连在一起的了！这也是误解者所引用的和合本的字句－－「借着重生的洗」，它正指出圣洗圣事使人重生。

4.铎／多3:6-7是保禄／保罗在提及「重生的洗」之后，讲论圣神／圣灵的「来源」及指明圣神／圣灵是「厚厚地」赐给我们，并说出天主这样作的目的是「好叫」人因他的恩宠成义…云云。这两节圣经与铎／多3:5的「洗（礼）使人重生」并无冲突，因为信徒正是在洗礼中「由水和圣神」而重生成义得救（若／约3:5），「赦免罪过，并领受圣神的恩惠」（宗／使2:38），得以成为天主的子女，作为天主永生产业的承继人（若／约1:12，罗8:14-17，迦／加4:6-7）。

5.若误解者将这三节圣经理解成「圣灵重生我们时的洗，即3:6-7的我们得称义永生时的『圣灵的浇灌』，其实三节都是形容我们得救时的情形的。」按小弟个人的浅见，认为亦无不可，反正天主教也教导洗礼是藉圣神／圣灵的大能才有此给人重生得救的效果，若误解者不喜欢叫它作「使人重生的洗」，而喜欢称之为「圣灵的浇灌」，小弟乐意尊重，的确，这三节都是形容我们「受洗得救」时的情形的。

6.在1966年，有基督教学者AlbertC.Sundberg,Jr.研究，认为根本无两个书目。在耶稣和宗徒时代，只有「法律」和「先知」订出了它们所包含的是那些经卷，「杂集」则还未定型，尚要（教会及犹太教）辨认那些经书属于正典。

本文最后修改日期：２００３年４月４日


.-F.圣洗，圣体，告解 F7 婴孩领洗并不违反圣经.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F7 婴孩领洗并不违反圣经
1.误解者也反对天主教给婴孩付洗，但据笔者所知，在基督教方面，至少圣公会、信义会和循道卫理联合教会也有婴孩领洗的做法。

2.圣经内没明言「有」或「没有」、「要给」或「不要给」婴孩领洗，但全家受洗（格／林前1:16，宗／徒16:31-33），或因一个人的信仰而全家立即归主受洗的例子倒是有的（宗／徒16:14-15，圣经并没说她的家人是先听道，然后才一起受洗），而圣经明言天主的恩许不仅赐给我们，也给我们的子女（宗／徒2:38-39），耶稣亦乐意亲近婴孩，并表示「让小孩子到跟前来，不要阻止他们！因为天国正属于这样的人」（路18:15-17，另参谷／可10:13-16，玛／太19:13-15），我们有理由相信婴孩领洗并不违反圣经。此外，自第二世纪起，已可明显证实有婴孩领洗之举。

3.婴孩之所以能领洗，是赖「教会的信仰」，所以，在一般情况下其父母至少一方必须是教友，婴孩才可领洗，若父母没有信德或不保证婴孩的信仰培育，则教会会延迟甚至拒绝给婴孩施洗。而教会之所以给婴孩施洗，是基于天主愿意所有人得救和基督救恩普遍性的信念，即天主要人人由耶稣基督获得永生。正如《天主教教理》第1250号所言：「婴孩在诞生时已有堕落的人性，并被原罪所玷污，因此他们也需要在圣洗圣事中重生，好能由黑暗的权势中获得解放，被带入天主子女的自由国度，因为全人类都蒙召进入这国度。婴孩洗礼尤其显示出天主无条件地施予的救赎恩宠。．．．」

本文最后修改日期：２００３年４月４日


.-F.圣洗，圣体，告解 F8.天主教也有浸洗.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F8.天主教也有浸洗
误解者从「天主教原委（摘自羔羊快来）」（作者及出版年份不详，以下简称「原委」）的第三章「天主教的教义」第八点「洗礼」一项，指天主教举行洗礼时用注水／倒水式是不对的。「原委」这样说：「圣经原文是受浸。洗礼是从天主教来的，主后250年，他们为病人施洗，在头上点水以代。他们认为一个人若不受洗就不能得救；但病人又不能浸，所以他们&shy;想出一个「妙法」，在病人头上点水三次，表明奉圣父、圣子、圣灵之名给予施洗。为此，他们为婴儿施洗。有一次，有一个神父将树枝浸在水中，拿起来向士兵一扬，扬了几次之后，几十万士兵都受了洗了。从5世纪开始，他们就把洗礼看为合法的，不再受浸了。其实水礼不是为赦罪的，试看十字架上的强盗并没有受浸，但耶稣对他说：「今日你要同我在乐园里了」（路23:43）。」

「原委」反对天主教的地方很多，诸如：圣母、拜偶像、教宗地位、册封圣人、告解、弥撒、守斋、炼狱．．．等等，这些课题及婴儿洗礼、洗礼是否为赦罪重生等问题，小弟已在其它讨论中已有澄清，在此只想就上述「注水／倒水礼」及一些年份的问题响应一下。

Ａ）有关「年份」的问题

「原委」第二章「天主教的来历」，其结论说：「．．．因此，天主教是从君士坦丁以后才兴起，正式成立天主教是以大格理高里当教皇开始（590年）。换言之，主后590年以前是没有天主教的。以前都是称为「基督教」。主后130年，宣布罗马教为独一的教会。」「原委」第三章「天主教的教义」第十五点「炼狱」一项说：「他们又发明「炼狱说」。主后593年，也就是天主教成立的第三年，他们始创「炼狱」教义，．．．。」

很明显，「原委」认为天主教是始于主后590年的，在此之前「是没有天主教的。」可是，「原委」怎么又说天主教在主后250年开始用注水礼为病人施洗呢？！岂不矛盾？！

Ｂ）有关「注水／倒水礼」

拙作「浅谈圣经，圣传及谁是『新教』」第2点已交代了初期教会就是天主教。虽然在最初几个世纪，教会举行洗礼时主要都用浸礼，但注水／倒水礼并非不存在。在主后第一世纪内成书的《十二宗徒训诲录》（Didache）就记载初期教会已有注水礼的做法，其第7章写道：「论到洗礼，当这样做：先将以上所说的一切事学习过了，然后到流动的水里『奉圣父圣子圣灵的名施行洗礼』（太廿八19）；但如没有流动的水，也可以用别的水施洗，若是不能用冷水，热水也可以。若是凉水和温水都没有，就可以三次用水注在头上，奉圣父圣子圣灵的名去做。而在洗礼之前，施洗者与受洗者都当禁食，有别人能同行此，亦好。你要嘱咐受洗的人，在受洗前一两天禁食。」[1]

「圣洗」一词的希腊文（圣经原文）能指「浸」和「洗」。有基督教学者在批注哥／西2:12的「受洗」一词时指出：「历史上有三种洗礼方式被采用：点水礼、浇水礼、浸水礼。其中浸水礼最普遍被接受，以其最能表达罗六3~5的内涵意义。但浸水礼不应为唯一的方式。希腊原文有两个意思：（一）浸（二）洗（见可七4；来九10）。五旬节那天有三千以上的人就地同时受『浸』礼，几乎是不可想象的（徒二38，41）。」[2]

时至今日，天主教都有浸洗，1983年公布的《天主教法典》第854条说：「洗礼当用浸水洗或倒水洗施行，并应遵守主教团的规定。」[3]「基督徒入门圣事总论」第22号说：「洗礼可采用浸水式或倒（注）水式，两者皆合法；但浸水式更恰当地表达参与基督的死亡和复活。」[4]「基督徒成人入门圣事礼典导言」第32号说：「以水施洗既是表达奥妙地分享基督的死亡和复活，那些信仰基督之名的人，因基督之名藉洗礼而死于罪恶，复活并得永生，为此，这含义应在洗礼中充份表达出来。洗礼应选用浸水式或倒（注）水式，视乎那种方式较适合个别情况，以便在不同的传统和环境中，可清楚了解水洗并非纯粹的洁净礼，而是一件使人与基督结合的圣事。」[5]在香港使用的圣周礼仪用书谈及在复活庆典夜间礼仪举行圣洗圣事时便说：「主礼付洗时把受洗者全身或头部浸入水中三次，随即扶起，每次呼号一位圣三的名字。主礼：（某某），我因父（浸第一次）及子（浸第二次）及圣神之名（浸第三次）给你付洗。．．．若行注水洗礼，受洗者把头倾斜，主礼从池中取洗礼用水，注在被候洗者头上三次，每次呼号一位圣三的名字。主礼：（某某），我因父（注第一次水）及子（注第二次水）及圣神之名（注第三次水）给你付洗。」[6]

可惜，碍于环境，不是每间圣堂都有可供浸洗的洗礼池供人浸洗！在香港，青衣圣多默宗徒堂有仿效主后五世纪的十字坑形洗礼池，基本上可以浸洗，也许洗礼池还是细小了一点，未必能让每一个人全身浸入水中，故多是走下池去，然后在额上倒水。葵芳的圣斯德望堂有圆型的活水洗礼池，可供浸洗——

[1]《基督教早期文献选集》，三版，香港：基督教文艺出版社，1995，第267页。

[2]周天和及杨东川合着，《腓立比书．歌罗西书》（中文圣经注释第37卷），初版，香港：基督教文艺出版社，1997，第383页。

[3]《天主教法典──拉丁文中文本》，再版（缩本），中国主教团秘书处编译，台北：天主教教务协进会出版社，1992。

[4]「基督徒入门圣事总论」（罗马圣礼部于1969年颁布，1973年修订后再按1983年法典修正），转载于《门（圣洗及坚振圣事──法典条文注释）》，香港教区礼仪委员会办事处编译及出版，1996，第191页。

[5]「基督徒成人入门圣事礼典导言」（罗马圣礼部于1972年颁布，按1983年法典修正），转载于《门（圣洗及坚振圣事──法典条文注释）》，香港教区礼仪委员会办事处编译及出版，1996，第208-209页。

[6]《圣周礼仪》，香港教区礼仪经文修订小组编辑，香港：香港公教真理学会，1986，第121-122页。

本文最后修改日期：２００１年９月１２日


.-F.圣洗，圣体，告解 F9.「圣体圣血是耶稣的肉和血」的圣经及经外文献论据.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F9.「圣体圣血是耶稣的肉和血」的圣经及经外文献论据
1.《天主教教理》第1374条引述脱利腾（或称特伦多，或称天特）大公会议的文献（DS1651）说：「『我们的主耶稣基督的身体和血，连同祂的灵魂和天主性，即整个基督，真正地、真实地、具实体地』蕴藏于至圣的感恩（圣体）圣事之内。」

Ａ）圣经论据

2.耶稣是天主、是神，在最后晚餐时祂以自己的大能祝圣饼酒成为祂的圣体和圣血，祂拿起面饼说：「这是我的身体。」面饼就成了祂的身体，当祂拿起杯葡萄酒说：「这是我的血。」葡萄酒就成了祂的血，对观福音（玛／太26:26-29，谷／可14:22-25，路22:14-20）已清楚记载此事，我们在弥撒中，神父呼求圣神，祝圣圣体圣血时的经文，亦是取自这些圣经，大家耳熟能详。耶稣是天主，祂都可以治病驱魔、复活死人、平息风浪、以五饼二鱼喂饱数千人，祂绝对可以建立这件圣体圣事。

3.若望／约翰福音没记载最后晚餐，但它在第六章便论及圣体圣事，耶稣清楚地说：「我是从天上降下的生活的食粮；谁若吃了这食粮，必要生活直到永远。我所要赐给的食粮，就是我的肉，是为世界的生命而赐给的。．．．你们若不吃人子的肉，不喝祂的血，在你们内，便没有生命。谁吃我的肉，并喝我的血，必得永生．．．因为我的肉，是真实的食品；我的血，是真实的饮料。．．．这是从天上降下来的食粮，不像祖先吃了『玛纳』仍然死了；谁吃这食粮，必要生活直到永远。」（若／约6:51-59）

4.曾有人以为「我是从天上降下的生活的食粮」只是个比喻，就像若望／约翰福音中多个「我是」一样。但当时的听众明白耶稣的说话吗？知道耶稣所说的食粮是祂的肉和血，而非饼酒和比喻吗？是的，他们听得明白，知道耶稣要赐的食粮就是祂的肉和血，否则他们不会起了反感，而且离祂而去。之后耶稣有甚么反应呢？祂迁就听众，改口说「肉和血只是个比喻，只是指饼酒而已」吗？不！耶稣没有更改祂的说话，祂让不信的人离去（若／约6:60-71）！由此可见，祂所说要赐下的食粮，确是祂的肉（圣体）和血（圣血），并非说个比喻。

5.既然教友所领的不是普通的饼酒，而是主耶稣的圣体圣血，领的时候应当虔敬，而且没有罪过，因此，圣保禄／保罗在格／林前11:23-26教训该城教友应当怀着正确态度领主时，就引述耶稣建立圣体圣事时所说的话，并在格／林前11:27-29指出「谁若不相称地吃主的饼，或喝主的杯，就是干犯主体和主血的罪人。所以人应省察自己，然后才可以吃这饼，喝这杯。因为那吃喝的人，若不分辨主的身体，就是吃喝自己的罪案。」如果所领受的只是普通的饼和酒，不虔诚地吃喝了又怎会去到「就是干犯主体和主血的罪人」、「吃喝自己的罪案」那么严重的地步？耶稣升天后，初期教会的教友举行主的晚餐（弥撒）时，都知道他们所领受的是圣体圣血哩！

6.保禄／保罗称这「擘饼」（礼）为「主的晚餐」(格／林前11:20)，亦反映出所领受的是主耶稣的圣体圣血。犹太人每天开餐吃饭时，都是由家主用手（不用刀切）将饼擘开，耶稣是犹太人，所以祂用「擘饼」来讲圣体圣事，不过，当保禄／保罗向外邦人传福音时，发现希腊人吃饭时没「擘饼」，只有「餐」（supper，banquet），他便以「餐」代替「饼」，好使希腊人明白个中的道理，但希腊人有一种祭祀邪神的餐，保禄／保罗为免人们误将圣体圣事与这些祭神的餐混为一谈，便加上「主的」这个形容词，以资识别。他故意用形容词，藉以表示「主」与「餐」两者是一体的，彼此不能分开，那祝圣了的饼酒就是主了，所以我们领受它们时便「结合于基督的血和身体」了（参阅格／林前10:16-18）。

7.在弥撒中祝圣圣体圣血，亦是重现主耶稣的逾越奥迹（即主耶稣的死而复活）。从弥撒所庆祝的逾越奥迹（即主耶稣的死而复活），而这奥迹在弥撒中凝聚于圣体圣血中！众所周知，圣体圣事是主耶稣在最后晚餐建立的，那时，祂拿起饼来，祝福了，擘开递给门徒说：「你们拿去吃罢！这是我的身体。」这个成为耶稣圣体的饼被擘开，正表示祂舍身致命；祂又拿起杯来，祝谢了，递给他们说：「你们都由其中喝罢！因为这是我的血，新约的血，为大众倾流，以赦免罪过。．．．」主耶稣的宝血－－建立新约的盟约之血，要为大众倾流，以赦免罪过，很明显这也说出了祂为救赎众人而死。

8.主耶稣所说的并非谎话，在这晚餐之后，祂就被捕，不多几个小时，祂就被钉在十字架上，为救赎人而舍掉性命，而第三日祂复活了。虽然，由最后晚餐到死而复活，当中每件事情的发生在时间上有先后次序，但整个逾越奥迹却是一个单一的事件。

9.路加福音记载最后晚餐时还保留了主耶稣的一句话：「你们应行此礼，为纪念我。」这个「纪念」并非只像拿出照片来回忆、怀缅那一种，犹太人所说的「纪念」是有重演、重现、重新临在之意，他们世世代代每年都过逾越节，来「纪念」当年出谷之事，就等如亲身参与和经历他们祖先过红海的事件，并非纯粹怀缅追忆一下而已。[1]主耶稣吩咐门徒行此礼来纪念祂，就是以圣体圣事这「不流血」[2]的祭餐形式，重现（re-presentation）祂十字架上的祭献，我们参与弥撒圣祭，正是参与和经历祂的逾越奥迹，并领受祂救赎的恩宠。

Ｂ）经外文献论据

10.有怎样的信仰，就会有怎样的信仰表达／流露，圣经若有「圣体圣血是耶稣的肉和血」的道理，教会也会有与此吻合的表达／流露，它们可见诸于经外文献等凭证。较早期的经外文献，基督教文艺出版社在1995年三版的《基督教早期文献选集》第456至457页所载的游斯丁《第一护教辞》（约写于公元150年）第66章就这样说：「在我们当中通称这个餐食为感谢献，分享此餐的人，只限于相信我们所教导的是真理，而已领受了为赦免罪孽得到重生的洗礼，并且实践基督所吩咐的生活的那些人。因为我们领受这些，并不当作通常的饼和通常的酒，却是正如我们救主耶稣基督藉了上帝的道，成了肉身，为我们的救恩而采取肉和血，同样按我们所受的教导，那用祂的祷词祝献了，然后用以营养我们血肉的那餐，即不外乎那曾成肉身的耶稣之肉和血。因为众使徒在他们所作的回忆录（称为福音书），就把那所受的命令递给我们，说耶稣拿起饼来，祝谢了的时候，曾说：『你们也如此行来记念我，这是我的身体；』（路22:19）同样情形，祂拿起杯来，祝谢了，说：『这是我的血』，就递给他们。．．．」

11.《天主教教理》（在1992年由教廷公布，中译本由天主教的香港公教真理学会于1996年出版）第1375条谈及圣体圣事时就引述了安博（Ambrose，主后339-397）及金口若望（JohnChrysostom，主后344-407）两位教父的言论。现转述如下：

12.《教理》第1375条：基督是借着饼酒的转变成为基督的体血，而亲临在这圣事里。教父们坚决确认这是教会的信仰：是基督的话及圣神的行动，有效地促使「饼酒转变成为基督的体血」。因此，金口圣若望宣告说：使所奉献的（饼酒）成为基督体血的，不是人，而是那为我们钉死在十字架上的基督自己。司祭担任基督的角色，说出基督的这些话，然而，这些话的力量及恩宠，却是天主的。基督说：「这是我的身体」。是这句话把奉献的礼品转化[成了基督的体血]。（金口圣若望，《论犹达斯负卖耶稣》1,6:PG49,380C.）圣安博谈论这种转变时说：我们要相信这并不是自然形成的，而是由那祝谢[的话]所祝圣的。祝圣的力量远胜于自然的能力，因为借着祝圣，自然的事物被转变了。．．．．．．基督的话，既然可以使那不存在的成为存在的，难道不能转变那些已经存在的东西，成为另一种截然不同的存在吗？给予事物原来的本质，跟改变它们的本质，是一项惊人的壮举。（圣安博，〈论奥迹〉9,50,52:PL16,422-423.）

13.在弥撒中，正因饼酒经神父呼求圣神降临，饼酒被祝圣为主耶稣的圣体圣血，所以之前的「圣圣圣」会唱「奉主名而来的．．．」；成圣体圣血既是重现主耶稣十字架上祭献，所以在其后的「信德的奥迹」，我们会欢呼，唱出：「救世的恩主，你借着苦难及复活，恢复了我们的自由．．．」。在礼仪中，正好反映出我们（天主教）的信仰。

14.基督教弟兄姊妹可能不同意上述的看法，对圣餐有另一个理解。即使彼此的看法有异，小弟仍乐意尊重各位的立场。

本文最后修改日期：２００２年３月１８日——

[1]F.F.Bruce,I&IICorinthians,NCBC,Eerdmans,London,1978,p.111-112

[2]《天主教教理》第1367条及脱利腾大公会议文献(DS1743)


.-F.圣洗，圣体，告解 F10.弥撒不是再将耶稣杀掉，且符合圣经.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F10.弥撒不是再将耶稣杀掉，且符合圣经
误解者根据吴x光牧师所著的列治文平x福音堂「本会简介」（可见于http://www.pechurch.bc.ca/），及《启示录研经讲义》第十五课对默∕启17的诠解（这是1997年暑假培灵会的讲义），指天主教每次举行弥撒是将耶稣一次又一次地杀害，极其亵渎，并说这间由吴x光牧师所创立和牧养、事事以圣经为最高权威的教会，其主日崇拜比天主教的弥撒更符合圣经时代的做法。小弟现先澄清弥撒是否将耶稣再一次杀害，然后再就该教会以圣经为最高权威和主日崇拜作一点回应。

Ａ）先引述吴牧师的有关著作内容

现先将上述吴牧师的著作（有关弥撒∕圣体的部分）照登出来，以便澄清：

吴牧师所著的《启示录研经讲义》第十五课，对启17这样诠解说：「‘大淫妇’的第六个特征是‘弥撒金杯及有关的谬论’：（1）大淫妇‘手拿金杯’，而天主教的圣物之中，最具特色的也是弥撒金杯。（2）‘杯中盛满了可憎之物，就是他淫乱的污秽’，这是指天主教的‘圣餐变质说’而说的，根据天主教的神学教义，在弥撒中，神父祝福可以将饼创造出基督的身体，灵魂，成了一位真真正正的神，可以接受人儆拜，然后神父就在弥撒中将这位基督杀了，献成赎罪祭牲为人赎罪。」

「本会简介」内的「简介我们的‘主日崇拜’」第2段说：「为甚么我们的崇拜方式与众教会的不同？研究起来，又要追究天主教将崇拜方式变质的因由了。天主教认为记念主用的‘饼’和‘杯’，经过神父祝福之后，就会变成主耶稣的真实的肉体，和真实的血。他们并不是相信主耶稣在十字架上一次过献上自己，就成了永远有效的赎罪祭；他们认为要主耶稣不断的死，不断的被献为祭，只不过不是死在十字架上，而是死在天主教的圣坛上，这样才可以作为赎罪祭，不断救赎人的罪。因此、他们认为只有特别神圣的神父才有资格和权柄将饼变为主耶稣的真实肉体，将杯中的葡萄汁变为主耶稣真实的血。同时也因为如此，他们相信在天主教以外没有救恩，又相信圣礼能带给人救恩。他们这种观念和做法，在我们看来、是极其亵渎神的；因为他们要主耶稣不断地死，不肯正视希伯来书多次指出，主耶稣在十字架上一次被献上，就成了永远有效的赎罪祭（参来7:2;9:12,26,28;10:1-12）。」

Ｂ）吴牧师的意思是．．．

关于上述的《启示录研经讲义》，其诠解是否合符现代的释经学原则，各位可参阅拙作「天主教当然不是大淫妇」，在此不赘。小弟曾按吴牧师上述两段文字，尝试重新表达他的意思如下（误解者对小弟这重新表达也没异议）：

吴牧师认为天主教并不相信主耶稣在十架上一次而永远地完成救赎的祭献，却要透过神父将饼酒变成主的肉体和血，将祂再次杀了，要祂不断地死在圣坛上，这样才能作为赎罪祭。

按他这个说法，天主教认为2000年前主耶稣在十架上的死是无效（或效力不足的），还得祂「死多几次」，甚至要不断地死才成，

所以，每次举行弥撒就是（透过「质变说」）将饼酒变成耶稣，然后拿这个深爱世人的主来加以谋害、杀戮、宰掉，于是，在一天?，举行一次弥撒就是杀害主一次，举行两次弥撒就杀够两次！

而杀祂的「凶手」就是天主教（神父，可能在场参与弥撒的教友都有份），

如此说来，天主教开弥撒无疑是恩将仇报、大逆不道、神人共愤、侮辱迫害折磨那爱我们、救我们的主耶稣的残暴行径。

按照他这个理解，除非你不爱主，否则，你必对这种做法极其愤慨，对天主教必然反感憎恶。「本会简介」也说「他们这种观念和做法，在我们看来、是极其亵渎神的」。

Ｃ）天主教对弥撒的看法却是．．．

但是，并且幸好，天主教对弥撒的看法却是：主耶稣在2000年前死在十架上一次而永远地完成救赎的祭献，这是祂为救世赎世而作的赎罪牺牲，是祂极其爱人的行为，正因祂这死（而复活），救恩亦得以成就（参阅《天主教教理》第613，第1364条。这两段教理与以下所引的均列于后，见本文Ｇ项）。

这十架上的祭献是唯一的，亦是万古常新的，即使在2000年后的今日，当我们在弥撒的感恩经（包括祝圣饼酒成为主的体血）中「纪念」的时候，我们以一种超越时空的方式，经历了祂在2000年前在十架上这唯一的祭献（参阅《天主教教理》第614，第618，第1085，第1364条）。

世世代代举行的弥撒，都不是把祂再度杀死，而是2000年前主在十架上的救世赎世的牺牲，在这台弥撒中「重现」∕「纪念」出来（若要说凶手是谁，则凶手仍是2000年前钉死耶稣的人），就像以色列人每年「纪念」逾越节时，等如亲身参与了他们的祖先过红海、出埃及一样。不过，今日主的祭献的临现方式不是在祭坛上竖起一个十架加上几根钉（流血的祭献），而是在饼酒的形下，因为主说：「这是我的身体，为你们而牺牲；这是我的血，为你们而倾流。你们要为纪念我而举行这事。」（参阅路22:19-20），在弥撒中举行此擘饼圣餐时，就是以「不流血」的祭献方式，纪念∕重现祂十架上唯一而万古常新的祭献（参阅《天主教教理》第1353条第2段，第1362-1367条）。

正因为在弥撒中，我们经历主这救世赎世的伟大祭献，所以我们感谢赞颂朝拜这位深爱世人的主，并领受这十架祭献所带来的救恩效果（主在十架上的祭献成就了救恩），也将自己的生活（包括赞美、痛苦、祈祷、工作），成为活的祭品，联同主的祭献，一起呈献给天父（参阅《天主教教理》第1360，1368条）。

若读者觉得上述三点十分复杂难明，且看这个小结会否好一点，那三点的大意是：天主教相信主耶稣在十架上已一次而永远地完成了祭献（并非像吴牧师的理解），今日，它以圣事性的方式，在饼酒的形下，在弥撒中（超时空地）重现∕纪念。这不是说在弥撒中拿耶稣来，再一次杀死祂，要祂不断的、再次的、多次的死，而是2000年前的十架祭献（超时空地）重现∕纪念于今日（或准确点说：重现∕纪念于每一台弥撒中）。我们今日在弥撒中「纪念」主的十架祭献，也是经历当年主在十架上所完成的祭献，并领受由此唯一的祭献而带来的救恩。此事固然是「牺牲」、「祭献」，却不是像吴牧师所说的「杀了」那种。

上文各点并没引齐《天主教教理》的段落，只引一至数条便算，但相信这已足以澄清。本文只为澄清误解者的观点，对于弥撒所包含的其他丰富意义，在此从略，有兴趣的朋友可自行参阅《天主教教理》第1322-1419条。

Ｄ）神父为何有资格祝圣饼酒？

无疑，天主教是相信被祝圣的饼酒转变成基督的圣体圣血（参阅《天主教教理》第1375-1376条）；天主教也认为神父有权柄祝圣饼酒－－呼求天主（去）圣化饼酒，（是天主）使饼酒成为基督的体血。在弥撒的「感恩经」中（以第二式为例），主礼神父就这样向天父祈求：「．．．因此，我们求你派遣圣神∕圣灵，祝圣这些礼品（笔者按：指饼酒），使成为我们的主耶稣基督的圣体圣血。」

但神父祝圣饼酒并非像上述《启示录研经讲义》所说的：「神父祝福可以将饼‘创造’出基督的身体，灵魂．．．」，神父有此权柄的原因也不是如上述「本会简介」所说的：「他们认为要要主耶稣不断的死，不断的被献为祭，只不过不是死在十字架上，而是死在天主教的圣坛上，这样才可以作为赎罪祭，不断救赎人的罪。因此、他们认为只有特别神圣的神父才有资格和权柄．．．」，神父之所以有资格祝圣饼酒是因为主耶稣祝圣他们为新约的司祭，祂说：「你们应行此礼，为纪念我。」（路22:19，另参格∕林前11:24-25）《天主教教理》第611条就指出：「祂在这时（笔者按：指最后晚餐时）所建立的圣体圣事，将是祂祭献的‘纪念’。耶稣也将宗徒们包括在祂的奉献中，并要求他们，把这祭献持续下去。藉此，耶稣把自己的宗徒们建立为新约的司祭：‘我为他们祝圣我自己，为叫他们也因真理而被祝圣’（若17:19）。」

Ｅ）回应「事事以圣经为最高权威」和「主日崇拜」

要回应列治文平x福音堂「事事以圣经为最高权威」和「主日崇拜」，小弟实在有些不好意思，因为好像在拿别人的文献来评论一番似的，但其「本会简介」又的确内容丰富，而且前呼后应，观念有时递进，有时含蓄地表达，有时却分别在不同段落中从正反两面讲解，互相补充，当小弟讨论其中一点时，常要兼顾它各方论述，才较完整。加上小弟不才，即使小弟的回应（包括为人开脱的说话）委实简单，但仍需先征引「本会简介」不少段落，以致下文像评论别人多过讲解自己天主教！但此举纯为据理分析，以事论事，并非要「攻击」任何人或教会，如令任何人不快，或以为受迫害，小弟谨此致歉，并请各位见谅。

在「本会简介」中，读者经常看到该教会事事以圣经为最高权威的态度（这是好事），例如：简介本教会的信仰（「本会简介」内再分若干简介∕标题，这是其中一个）第1及第2段又说：「本教会以‘圣经为我们教会最高的权威’。我们强调‘按神的话语讲道’、‘按神的话语分辨是非’，教会的一切行政组织、路线思想、神学原则、道德行为**等，均以之为最高的准则。例如：本教会‘不庆祝节期’，‘不设牧师制度’、‘实行人人为祭司’、‘强调擘饼记念主聚会为最具敬拜意义的聚会’、‘重视以祈祷传道为事，管理饭食则次之’等特色，全部都是因为我们发现圣经有如此教导之故。」

这种「事事以圣经为最高权威」的热诚实在值得欣赏！但是，在实行的时候，困难在于圣经的内容（或讯息，或真理）是要通过读者主观的了解，比方，我看圣经之后，认为圣经「不设牧师制度」，我就拿「不设牧师制度」为「圣经真理」了（但是，其他教会看完圣经之后可能有另一个看法。众所周知，绝大部份的基督教教会一直以来都是有牧师制度的，难道她们都不依圣经行事？还是她们都懂错了圣经？）所以，那些所谓「圣经真理」，若说得准确些，其实是「我（们）认为的‘圣经真理’」而已，未必真的就是圣经的原意。不是吗？例如上述「简介本教会的信仰」（第2段）末句就说：「．．．等特色，全部都是因为我们发现圣经有如此教导之故。」请注意最后一句，是「我们发现」的「圣经真理」啊！

误解者既提出「主日崇拜」这课题，或者再以它为例吧（只讲一点便行）！简介本教会名称第3段说：「当年我们立会之时、．．．决定以类似‘弟兄会’的方式来带领教会。」在简介我们的主日崇拜第1及第4段就说：「‘弟兄会’除了恢复‘人人为祭司’的真理之外，还恢复圣经时代的‘崇拜方式’。我们将主日崇拜分为两部份，第一部份是每主日十时至十时五十分举行的‘擘饼记念主聚会’；第二部份是十一时开始的‘主日讲道聚会’，我们看这两个聚会加起来才算为一个‘完整的主日崇拜聚会’。」（第1段）「．．．本教会认为‘擘饼记念主聚会’才是最具敬拜意义的聚会。我们将‘主日崇拜’分为‘擘饼记念主聚会’和‘主日讲道聚会’两部份，．．．我们认为两者合起来，才算是最合神心意的‘主日崇拜’。」（第4段）

在这段说话中已有许多「本教会认为」、「我们认为」的词语了，而那两个部份（先擘饼，后讲道）则被「我们」视为「‘完整的主日崇拜聚会’、最合神心意的‘主日崇拜’」，是「恢复圣经时代的‘崇拜方式’」。可是，圣经却记载宗∕使徒时代的教会，其主日崇拜是「先讲道，后擘饼」的（参宗∕徒20:7-11），这与该教会的正好相反！

早期教会也是「先讲道，后擘饼」的，游斯丁《第一护教辞》（约写于主后150年）第67章就有记载（现列于后，见本文Ｆ项）。

这个「先讲道，后擘饼」的结构却保留在天主教的弥撒中。谁若不信，不妨到任何一间天主教圣堂参与任何一台弥撒，你就知道小弟所言非虚了。误解者大概亦可知道谁的主日崇拜更符合圣经了。

宗∕徒20:7-11所载的「先讲道，后擘饼」，任谁都看得明白。不幸，说自己「十分重视每主日擘饼记念主」，并且不像「今天基督教的众教会．．．草草记念」的平ｘ堂（简介我们的「主日崇拜」第3及第4段），其「先擘饼，后讲道」的主日崇拜，却正好与圣经的相反！这不仅「没按圣经」，更甚者，正好证明所谓「以圣经为最高权威、最高和最后准则」云云，根本只不过是「以‘我（们）（对圣经）的看法’为最高权威．．．」而已。

唉！这叫人多么惋惜！更使人慨叹的是「简介本教会的信仰」一开始便指出：「研究当今世上的众异端，相信其中最主要的关键乃在是否相信‘圣经无误’，和是否以‘圣经为最高权威’。」姑勿论这些判别异端的标准是否正确，但现在清楚看见该教会没按圣经，并以「我（们）的看法为最高权威」，按其标准，实有自我判定为异端的危险！而教会纪律问题第1段说：「本教会有权对任何本教会犯罪的长老、执事和会友执行‘纪律惩治’。．．．」第2段更说：「本教会对犯罪者、传异端者、接纳异端者、同情异端者、故意破坏教会者、对神之名造成侮辱者，均按主耶稣在马太福音十八章十五至二十节所列明的程序加以辅导、或纪律处理。凡属本教会会友、必须同意接受本教会‘纪律措施’，方可加入本教会」。如此说来，恐怕该教会还要自我纪律处理了！唉！但愿他们只是随便说说而已，并非当真就好了。

Ｆ）误变成「以我（们）（对圣经）的看法为最高权威．．．」，实非该教会会众之过

很抱歉！以上的分析也许令所有平ｘ堂的成员（尤其是新加入的会友）难受，而且未免一竹篙打一船人，有欠公允。我个人仍相信该教会不乏真诚信主、爱主、追随主的基督徒，只是由于会友受牧者教导，后起的长执也是受前辈或开山祖师的薰陶，以致成员间彼此观点相近，才有所谓「本教会」的看法。小弟相信「本会简介」中的所谓「本教会」∕「我们」的看法大概都不是会友们个人的创见（也许他们还以为自己入了一间真的以圣经为最高权威的教会），即使是创立和牧养该教会的吴牧师（香港的平ｘ堂亦由他创立，见牧者简介第1段），相信多少也受着前人或一些书藉的影响，才不乏突出的见解（例如http://www.starzine.org/~raassim/faq/G05.htm）。故此，对平ｘ堂的所有成员（不论列治文的或香港的），理应体谅，不应随便视之「渐渐变质、不合神心意」云云。

不是吗？小弟这个「会友追随牧者见解」的看法并非全无根据，本教会的组织第3段就说：「我们认为‘民主’十分重要，但不能高过‘神主’。我们认为在一些人人都有同等深度认识的事上，是应该让人人都有份以民主的方式来投票决定；但在一些‘专门’性的事上，既然不是人人都有相同深度的认识，就不能以民主投票的方式来决定，乃应尽量尊重在这些事上有‘专门恩赐’的人，因此、本教会大部份的决策均由长老和执事这些‘专门人才’来决定。尤其是‘属灵的事’，例如‘信仰问题’、‘异端问题’、‘教会路线问题’等等，更不能由民主投票来决定，乃应由‘属灵人按圣经真理’来决定。我们立志，无论作甚么，都以‘圣灵’来引导，以‘圣经’为行事最高的权威。」由此可见，纵然简介「属灵路线」第4段说：「任何人都不能凭自己的经验、投票的票数、或任何其他权威与圣经对衡。」但只要在「属灵的事」够老资格的牧者将他认为的圣经真理，当作真是圣经真理般说出来，相信不难成为「本教会」∕「我们」的看法，其他长执（若属徒子徒孙辈的）大概也不会反对。所以，我们应该体谅他们才是。况且，即使在如此显然而见的讲道擘饼次序，与圣经明显有出入，但该教会对圣经的其他看法，未必全错哩！

在简介「属灵路线」第4段说：「本教会一切信仰、行政、礼仪、事务、会议、外交、生活、改革**全部均以圣经为最高和最后的准则，只要有人提出准确的圣经根据，我们仍可继续改革教会，直至教会完全符合神的心意为止。」那么，切望读者诸君帮忙，将这篇拙作送给你所认识的该教会成员，好让他们早日改革其主日崇拜，但若不改革，我想我们也该予以尊重；至于以「圣经」的外衣来包装「我（对圣经）的看法」，纵然没准确的圣经根据，相信也该修正；或许，认识正确的解经之道也是需要的，基督教在这方面已有不少著作，贡献良多，而发掘圣经「字面的意义」（就是那来自圣经言词所表达、透过释经学的正确解释规则所发掘的意义）时所用的方法，例如：留意上文下理、当时背景、修辞、文学类型（比方，拿龟兔赛跑等「寓言」当作严谨的「历史报告」来读，就肯定会懂错）等等，也是天主教和不少正统基督教共同采用的。这网页内的拙作「浅谈如何解经」就简述现在天主教的解经原则和方法。

Ｇ）摘录《天主教教理》及游斯丁《第一护教辞》第67章部份内容

现从《天主教教理》（在1992年由教廷公布，中译本由天主教的香港公教真理学会于1996年出版）摘录上述Ｃ项所引用的段落，以便各位参阅。

第613条：基督的死是逾越祭献，藉此「除免世罪的羔羊」（若1:29）完成了人类决定性的救赎，它又是使人与天主重新共融的新约祭献，藉那「为大众倾流，以赦免罪过」（玛26:28）的血，使人与天主重归于好。

第614条：基督的这个祭献是唯一的：它完成及超越一切其他的祭献。它首先是天主父自己的恩赐：是父把自己的儿子交出，为使我们与祂重修旧好。这祭献同时是降生成人的天主子的奉献，祂自愿地并为了爱情，藉着圣神奉献自己的生命予圣父，为赔补我们的抗命行为。

第618条：十字架是基督的唯一祭献，基督是「天主与人之间的唯一中保」（弟前2:5）。但因天主子降生成人，「在某种程度上，与每个人结合在一起」。「圣神给众人提供参加逾越奥迹的可能性，但其方式只有天主知道」。基督叫自己的门徒们背起他们的十字架跟随祂，因为祂为我们受了苦，给我们留下榜样，叫我们追随祂的足迹。事实上，祂愿那些首先受惠者也参与祂的赎罪祭献。此事以最完美的方式在祂的母亲身上完成，她比任何人都更密切地与基督救赎的苦难奥迹相连。

第1085条：基督在教会的礼仪里主要是表明和实现祂的逾越奥迹。耶稣在世的时候，藉着祂的教导和行动，宣讲和预告祂的逾越奥迹。当祂的时辰一到，祂经历了一件在历史中永存不朽、独一无二的事件：祂「一次而永远地」（罗6:10;希7:27;9:12）死亡、被埋葬、从死者中复活、升天，并坐在天父的右边。这是千真万确的事件，在我们的历史中发生了，至今仍是那样无与伦比的：其他所有的历史事件，一经发生，随即消逝，淹没在过去的岁月里。但是，基督的逾越奥迹不会停留在过去的历史中，因为祂已藉着自己的死亡摧毁了死亡，于是，基督本身的一切──祂为全人类所做和所受的苦──都分享了天主的永恒，超越万世，临现人间。十字架和复活的事件长存不朽，并吸引众人归向生命。

第1353条第2段：在建立圣体圣血的叙述里，基督所言所行的力量，以及圣神的德能，使基督的圣体圣血，也就是祂在十字架上一次而为永久所完成的祭献，以圣事的方式，临现于饼酒形下。

第1360条：感恩祭是呈献给天父的感恩之祭，是对天主的赞颂，教会藉此表达她对天主的知恩，感谢祂的一切恩惠，也感谢祂藉创造、救赎和圣化所完成的一切。感恩祭首先是表达「感恩」的心意。

第1362条：在教会──基督的身体──的礼仪中，感恩祭是基督逾越的纪念，是祂唯一祭献的实现和圣事性的奉献。所有的感恩经中，在建立圣体圣血的叙述之后，都有一端称为纪念（anamnesis）的祷词。

第1363条：按照圣经的意义，纪念不但意指回忆往事，也是宣告天主为人类所完成的奇迹异事。在举行这些事件的礼仪时，这些事件透过某种方式而得以临在和实现。以色列子民就是以这种方式，了解他们出离埃及的事件：每当他们庆祝逾越节时，出谷的事件便临现在信徒的记忆中，如此促使他们的生活符合这事件。

第1364条：纪念在新约中得到了一个新的含义。每当教会举行感恩祭时，就是在纪念基督的逾越奥迹，这奥迹亦藉此而临现：基督在十字架上一次而永远完成的祭献万古常新。「每次在祭台上举行基督──我们的逾越羔羊──在十字架上所作的祭献，就是实行我们得救的工程」。

第1365条：由于感恩祭是基督逾越的纪念，所以它也是一个祭献。感恩祭的祭献特质显示在基督建立这圣事的话上：「这是我的身体，为你们而舍弃的」；以及「这杯是用我为你们流出的血而立的新约」（路22:19-20）。在感恩祭中，基督所交付的身体，就是祂在十字架上为我们所交付的身体；所交付的血，就是祂「为大众倾流，以赦免罪过」的血（玛26:28）。

第1366条：所以，感恩祭是祭献，因为它使十字架的祭献重现（临到现场），因为它是十字架祭献的纪念，也因为它应用十字架祭献的果实。

第1367条：基督的祭献和感恩祭的祭献是一个独一无二的祭献：「所奉献的祭品是同一个，如今藉司祭的职务作奉献的，和当时那位在十字架上作自我奉献的，是同一位，只是奉献的方式不同而已」。「在弥撒中所完成的神圣祭献里，同一基督身在其中，以不流血方式自作牺牲；祂昔日以流血方式在十字架的祭台上一次而永远地奉献了自己」。

第1368条：感恩祭也是教会的祭献。教会是基督的身体，参与她元首的奉献。教会偕同基督完全奉献自己。她结合于基督的代祷，为全人类祈求天父。在感恩祭中，基督的祭献也成为祂肢体的祭献。信友的生活，他们的赞美、痛苦、祈祷、工作，都与基督的赞美、痛苦、祈祷、工作，及祂整个的奉献结合，因而获得新的价值。基督的祭献临现在祭台上，使世世代代的基督徒，都可以与祂的奉献相结合。

游斯丁《第一护教辞》第67章（节录自基督教文艺出版社在1995年三版的《基督教早期文献选集》第457页）：在称为主日这一天，住在城市或乡间的全众，都聚集到一个地方，依照时间所许，诵读众使徒的记录或众先知的著作；读毕之后，主席宣讲并勉励仿行这些善行。于是我们全体起立祈祷；如我们在上面说过的，当我们祷告完毕之后，搬出饼和酒及水来，由主席依其能力，照样奉献祷告和感谢，由大众同意，说阿们；于是将这感谢献一一分给各人（笔者按：感谢献即擘饼，论及圣餐礼的《第一护教辞》第66章第一句就说：「在我们当中通称这个餐食为感谢献」），并留下一部分给未能到会的人，由执事以后送去。

本文最后修改日期：２００２年４月２日


.-F.圣洗，圣体，告解 F11.可按字面来了解弥撒是「重行」十架献祭吗？.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F11.可按字面来了解弥撒是「重行」十架献祭吗？
1.承接着「天主教弥撒不是再将耶稣杀掉」的讨论，误解者见天主教的《要理问答》第287条说弥撒「重行」了十字架祭献，便按「字面解释」，以此「重行」为据，说它证明了天主教不相信主在十架上已一次而永远地完成了赎罪祭，却像吴牧师所说的是（天主教）再次把这变成饼的基督杀了，亵渎主。让小弟在此澄清。

2.这本由香港公教真理学会出版的《要理问答》是几十年前天主教内十分通用的要理书，它以问答形式，十分概括精简地讲述天主教的信仰，所以并没详细的讲解（此书也很细小，只得3.5吋ｘ5吋，1/3吋厚），相比之下，1992年的《天主教教理》就详尽得多了（内容却一脉相承）。

Ａ）重行（或「重现」、「重演」）与纪念

3.《要理问答》第287条是这样的：问弥撒怎么是祭献天主的大礼呢？答因为在弥撒当中，吾主耶稣自为司祭，将祂的圣身宝血，隐藏在饼酒形内，当作祭品，献与天主圣父，这样重行了十字架上的祭献。

4.小弟手上的《要理问答》（1981年1月１，第31版）在「．．．这样重行了十字架上的祭献。」一句后加上圣经章节：路23:46；22:19-20作为脚注（有些版本没有这圣经脚注）。可见这里虽用上「重行」一词（另一些天主教书籍有时会用「重现」或「重演」等字），但从它所加上的路22:19-20，便知这是「纪念」／「重现」的意思。

5.以前小弟曾说过（例如：拙作「『圣体圣血是耶稣的肉和血』的圣经及经外文献论据」第8点）：犹太人的「纪念」并非仅是对某东西的回忆，更是将它在当下／现在「重现」出来。

6.《天主教教理》第1363条就指出：「按照圣经的意义，纪念不但意指回忆往事，也是宣告天主为人类所完成的奇迹异事。在举行这些事件的礼仪时，这些事件透过某种方式而得以临在和实现。以色列子民就是以这种方式，了解他们出离埃及的事件：每当他们庆祝逾越节时，出谷的事件便临现在信徒的记忆中，如此促使他们的生活符合这事件。」第1364条便说：「纪念在新约中得到了一个新的含义。每当教会举行感恩祭时，就是在纪念基督的逾越奥迹，这奥迹亦藉此而临现：基督在十字架上一次而永远完成的祭献万古常新。『每次在祭台上举行基督──我们的逾越羔羊──在十字架上

7.基督教福音派礼仪学者韦柏博士（RobertE.Webber）在其《崇拜：认古识今》一书（宣道出版社在2000年出版其中译本）也多次强调「纪念」一词有「重现」的意思，例如在第128页，他指出：「主耶稣说：『你们也应当如此行，为的是纪念我。』（路二二19）『纪念』（anamnesis）正好表明『重演』的戏剧性。『纪念』一词原文的意义不单指『脑中的记忆』，那是强调理性主义的文化传统引导我们如此解释的；反之，在昔日的社会里，此词更具有动态的一面。『纪念』是在言语和行为上的，是从言语和行为中表彰基督。」他在第179页又说：「在初期教会，纪念不只是回想，更涉及客观行动，是重新做出所纪念的事。」在第180页，他不厌其&

8.韦柏博士也许不相信天主教圣体圣事的质变说，即饼酒经祝圣后实体转变成基督的圣体圣血，不过，这是另一回事。从以上的引文，应该可以清楚看到「纪念」是有「重现」（或「重演」、「重行」）的意思。

9.因此，《要理问答》第287条所说的「重行」十架祭献，是说2000年前主在十架上的唯一而万古常新的祭献，在这台弥撒中「纪念」／「重现」出来，今日参与弥撒的人所经历的是2000年前的那个祭献（同一的祭献），并非否认2000年前的一次而永远的祭献，亦不是要耶稣再度被杀害。

Ｂ）没用上了「重现、重演、重行」等词的《天主教教理》段落

10.也许小弟再找一段《天主教教理》出来，此段没用上了「重现、重演、重行」的词语，但意思却一如上述，并没有变：

11.《天主教教理》第1353条第2段说：「在建立圣体圣血的叙述里，基督所言所行的力量，以及圣神的德能，使基督的圣体圣血，也就是祂在十字架上一次而为永久所完成的祭献，以圣事的方式，临现于饼酒形下。」从这段教理可见，「临现」于（弥撒中）「饼酒形下」基督体血的是「祂在十字架上一次而为永久所完成的祭献」。在这里它用「临现」一词，但《天主教教理》第1366条用「重现」一词时，便在后面用括号注明这「重现」是「临现」的意思，第1366条这样说：「所以，感恩祭是祭献，因为它使十字架的祭献重现（临到现场），因为它是十字架祭献的纪念，．．．」。

Ｃ）用「重现」、「重演」、「重行」等词亦可算恰当

12.小弟认为（个人意见），天主教用「重现」、「重演」、「重行」等词，亦非全无道理，虽然后世的「弥撒」就是「主在十架上」这同一的祭献，但「2000年前巴肋斯坦」与「后世（例如：今天）教堂内」是两个不同的时间和空间，主在十架上的祭献在今日（本质仍是同一地）．．．（怎么说才好？！还是要用上「重现」、「重演」、「重行」这些字）重现／重演／重行出来，（或者说再次临到、表达、展现出来），从某个角度之下，说它是「重现」、「重演」、「重行」仍是可以的，但这个「重现」、「重演」、「重行」是需要加以说明的（天主教教理便说明了）。

Ｄ）回应「字面解释」

13.一些类似术语的词汇，每个宗教／宗派都会有，这些词汇是不能按一般的意思来理解的，例如：「洗礼」一词在基督教不同的宗派里就已有不同的含意，犹太人／旧约说「法律」（基督教中译为「律法」）就已有别于一般人所懂的法律了。

14.我神学院的教授告诉我们：「纪念」一词的原文，是别的语言无法译出的。我想无论用「纪念」、「重现」、「重演」、「重行」来表达它的意思，大概都会有其不足之处，并且需要加以解释。语言就是有其局限！亦因此，每个宗教／宗派的教义亦有其解读的学问。

15.凡明白事理的人都会明白到若要了解别人的术语，当从该宗教／宗派的意思来懂，不能凭自己的喜好将自己的见解（例如：按字面去理解）强加于她们身上，正如我若要讲论某福音堂的洗礼的意思时，决不应将我们天主教对洗礼的理解硬当作是她们的意思，我应讲述她们自己对洗礼的看法，否则，我就会曲解了他人的教义。

16.其实，若按「字面解释」，也难结论出「再次把这变成饼的基督杀了，亵渎主」的是「天主教」，因为《要理问答》第287条写道：「吾主耶稣自为司祭，将祂．．．献与天主圣父，这样重行了十字架上的祭献」，这是主耶稣自献予圣父的祭献，若退一步要说弥撒是「再次把这变成饼的基督杀了」，那么，杀基督的都不是天主教，而是主耶稣自己！

17.况且，天主教是遵行主耶稣在最后晚餐中所作的吩咐：「你们应行此礼，为纪念我」（参路22:19），所以不断举行弥撒。此事既是主吩咐做的，又怎会是「再次把这变成饼的基督杀了」？难道主会这样叫人亵渎自己吗？

本文最后修改日期：２００３年４月４日


.-F.圣洗，圣体，告解 F12.从弥撒文献初步回应《罗马天主教的福音》.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F12.从弥撒文献初步回应《罗马天主教的福音》
小弟给误解者解释「弥撒不是再将耶稣杀掉，且符合圣经」后（见该篇拙作），他从那本由一位现已离开天主教的前神父麦卡棣（JamesG.McCarthy）君所著、吴主光牧师及其领导的小组所翻译的《罗马天主教的福音》（「TheGospelAccordingtoRome」，一本反天主教的书，这中译本下称该书），摘录以下第一至第三段所谓的「天主教文献」，说它们已清清楚楚说明每次弥撒，主耶稣是「被杀」、「被杀了」（那些文献有「被杀」、「被杀了」等词语），故此吴牧师说的正对，即弥撒是要耶稣再死多几次，再次将祂杀害。后有另一位网友再引述以下最后两段英文天主教文献（是否从该书引述出来则不清楚），并引用一般的字典证明文献中的IMMOLATED∕IMMOLATION的意思是「kill（somebody）asasacrifice杀（某人）作祭品」，然后藉此坚持吴牧师等人将IMMOLATED∕IMMOLATION译成「被杀」、「被杀了」是正确的，于是弥撒的确是再一次（甚至再多许多许多次）把耶稣「杀掉」，要祂不断地死在祭台上。

拙作「弥撒不是再将耶稣杀掉，且符合圣经」已清楚交代了「弥撒是否再将耶稣杀掉」的问题，有关的思想基本上不打算重复介绍了，但小弟在这里想藉「被杀」、「被杀了」、IMMOLATED∕IMMOLATION等词汇，指出该书在翻译为中文时，在遣词用字上能给读者暗示了一些原本就不是天主教的思想（即使读者所读到的是天主教的「文献」）！现在小弟先将那五段文献及字典的解说列出，然后予以回应。

Ａ）那五段文献及字典对IMMOLATED∕IMMOLATION的解释

该书第173-174页：「天主教相信，在弥撒献祭中，有一个人真实地牺牲了：那就是存在于饼和酒?的主耶稣。为此，教会称那块祝圣过的威化饼为‘圣饼’(host)。这字在拉丁文的意思是‘牺牲者’(victim)，所以这牺牲祭是真的。祭司「藉着圣灵将一个无辜的‘牺牲者’杀了，献与父神为牺牲祭。」(第二次梵蒂岗会议,「SacredLiturgy,」「GeneralInstructionontheRomanMissal,」Chapter2,Section55.)

该书第176页：「因为在弥撒献祭中，我们的主也被杀了。只不过‘他为信徒的需要而以一种属灵粮食的形式存在于饼和酒中。’」(第二次梵蒂岗会议,「SacredLiturgy,」「InstructionontheWorshipoftheEucharisticMystery,」no.3b;quotingPaulVI,MysteriumFidei.)

该书第178页：「这样，献在祭坛上那个叫人感到可畏的牺牲祭，并不是空泛地记念耶稣基督的死和爱，而是一个真实而合适的牺牲行动。因此，我们的大祭司藉着这样‘不流血被杀’将自己献与父神，成为最蒙神悦纳的‘牺牲者’，正如他在十字架上牺牲一样。」(PopePiusXII,MediatorDei,no.68.)

「InanunbloodyrepresentationoftheSacrificeoftheCrossandinapplicationofitssavingpower,intheSacrificeoftheMasstheLordisIMMOLATEDwhen,throughthewordsofconsecration,Hebeginstobepresentinasacramentalformundertheappearancesofbreadandwinetobecomethespiritualfoodofthefaithful.」(MysteriumFideiontheHolyEucharistbyPopePaulVI)

「Theaugustsacrificeofthealtar,then,isnomereemptycommemorationofthepassionanddeathofJesusChrist,butatrueandproperactofsacrifice,wherebytheHighPriestbyanunbloodyIMMOLATIONoffersHimselfamostacceptablevictimtotheEternalFather,asHediduponthecross.」(PopePiusXII,MediatorDei,no.79)

Immolated,immolation何解？误解者说让我们查查字典：MainEntry:im﹞mo﹞latePronunciation:'i-m&-"lAtFunction:transitiveverbInflectedForm(s):-lat﹞ed;-lat﹞ing1:toofferinsacrifice;especially:tokillasasacrificialvictim2:tokillordestroyoftenbyfireim﹞mo﹞late[赤mml角yt](pastim﹞mo﹞lat﹞ed,pastparticipleim﹞mo﹞lat﹞ed,presentparticipleim﹞mo﹞lat﹞ing,3rdpersonpresentsingularim﹞mo﹞lates)transitiveverbkillasasacrifice:tokillapersonorananimal,forexample,asaritualsacrifice,ortocommitsuicideasaprotest,especiallybyburning(formal)

Ｂ）吴牧师等人如何翻译？

按一般字典来说，「IMMOLATED∕IMMOLATION」的意思既是killasasacrifice杀（某人）作祭品，吴牧师等人若把这个字译成「（被）杀了」，那么，纵然他们不是拿「IMMOLATED∕IMMOLATION」当作「kill」来翻译，大概也只是表达了「IMMOLATED∕IMMOLATION」中的「kill」而已，意义未算完整。

此外，「IMMOLATED∕IMMOLATION」，其拉丁文是「IMMOLARE∕IMMOLATIO」，天主教文献通常把它译作「祭献」，并非「杀了」。天主教是不会说「耶稣在弥撒中被杀了」的，因为弥撒不仅以圣事的方式重演2000年前耶稣在十架上的救世祭献，在弥撒中信友们（主耶稣的肢体－－教会）也参与这祭献，他们的生活与耶稣的救世祭献结合，一起献给天父（参《天主教教理》第1368条）。若说耶稣在（每台）弥撒是被「杀了」－－再死一次，那么，信友们每个主日参与弥撒时岂不是（次次）「（被）杀了」，也不断地死许多次？！怎会如此！

大家都知道某些字在某些行业、某些团体（尤其是宗教团体）都有其特有的意思，是不能按一般用法来了解和翻译的，例如：一般人所说的法律就跟犹太人的「法律」不同；person一字按一般的字典可译成「人」，这是正确的翻译，但person一字在基督宗教（包括天主教）内讲天主圣三∕圣三一时就有其特有的意思（它已是个technicalterm）。这是要在该宗教自己的文化?面去了解的，不可以将一般字典的意思，拿来当作是它的准确意思，也不应拿一般字典的「人」（person）字来翻译圣三中的person（「位格」）。

「IMMOLATED∕IMMOLATION」（祭献）一字也是如此，它在天主教内用了很长很长的时间，这个字在我们天主教的文化中有其特有的意思，是个technicalterm，它也是要在天主教自己的文化中去了解和翻译的，实在，若要了解某个字的意思，许多时我们还得兼顾其上文下理，才能掌握这个字究竟有甚么意思。别说「IMMOLATED/IMMOLATION」不该完全当作「kill」来翻译，即使可以，也不能用一般字典来译它。所以，请恕我直言，若按一般字典来翻译（或诠解）人家的technicalterm，不仅译错，且会显出译者的无知，若坚持如此翻译是正确的，则会歪曲别人的内容。

记得大约在10年前，香港立法局首次直选后，民主派大胜，一举赢得全部18个议席，之后，这18位议员「前往」港督府会见彭督。有些报章却称之为「18位议员‘操上’港督府会见彭督」。说「前往」则较中性，用「操上」则像杀气腾腾般的描述。用不同的字，能暗示（或带出）不同的思想，导引读者有不同的理解和印象。将天主教文献中的IMMOLATED∕IMMOLATION，译成「杀了」，情况也是一样。

误信吴牧师说弥撒是把耶稣再行杀害的误解者，在该书看见天主教文献写着「因为在弥撒献祭中，我们的主也被杀了。．．．」、「祭司‘藉着圣灵将一个无辜的‘牺牲者’杀了，．．．」时，所得的印象岂不也是类似这个：「看！弥撒果真是要耶稣再度被杀，天主教的文献自己都是这么说！」若非如此，误解者又怎会从该书摘录那些文献来「证明」吴牧师说得正确呢？

上述第三段中文文献，即「MediatorDei」那段的文字，第一行的「叫人感到可畏的牺牲祭．．．」，一般来说，「可畏」一词都给人较负面的印象，例如「人言可畏」就是。这段文献的英文版（即上述第五段文献）是「Theaugustsacrificeofthealtar,then,isnomereemptycommemorationofthepassionanddeathofJesusChrist,．．．」小弟没MediatorDei的天主教中译本在手，不知「august」一字在该文献怎样翻译，但按那网友查考一般字典的做法，小弟从牛津高阶英汉双解词典中找到「august」一字的意思是「inspiringfeelingsofrespectandawe;majesticandimposing令人敬畏的；威严的；堂皇的」，其例句则是「anaugustbodyofelderstatesmen德高望重的政界元老们」。由此看来，「august」一字并不负面，若把它译成「崇高的」、「庄严的」，相信许多人都会同意这个译法会更能表达其原有的（正面）意义。

实在，弥撒纪念∕重现基督在十架上这唯一的祭献，面对这祭献，天主教的反应是极为正面的：「感恩赞颂」（参《天主教教理》第1359-1361条），不是「感到可畏」！吴牧师等人却用「叫人感到可畏」，这样的翻译会引导人对天主教（及其弥撒）有甚么印象？

以上所说，不是存心指责吴牧师等人，或作任何人身攻击，小弟想指出的是：虽然该书封底说「．．．本书最宝贵的地方，是因为作者搜罗天主教古今所有梵蒂岗公认最可靠的资料写成，．．．」，但读者看该书所引述的天主教文献时，纵使像是看天主教自己的文献，可是在某程度上已经失真了。在点出这个真相时，虽然小弟只是以事论事，无奈也会令吴牧师等人面目无光，这实非小弟所愿，还望各位见谅。

顺道一提，JamesG.McCarthy所著的「TheGospelAccordingtoRome」（即《罗马天主教的福音》的原着）及其制作的「Catholicism:CrisisofFaith」（Video，VCD），分别已有CatholicInsight（http://www.cathinsight.com/apologetics/mccarthy/）及CatholicAnswers（http://www.catholic.com/library/Exposing_Catholicism.asp）回应，各位不妨浏览。

本文最后修改日期：２００２年６月２１日


.-F.圣洗，圣体，告解 F13.告解vs自行悔罪与神父的赦罪权柄.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F13.告解vs自行悔罪与神父的赦罪权柄
1.误解者根据若一／约一1:9认为信徒犯罪后，只消认罪忏悔，天主便赦免他，因此无需告解；他又认为主耶稣只把赦罪的权柄交给教会，没交给神父，加上神父都只不过是人，那有资格赦罪。小弟尝试响应一下。

Ａ）告解vs自行悔罪

2.首先，天主教徒若犯小罪，自行忏悔（发上等痛悔）便成，无需告解，但若犯大罪，则需领告解圣事（又名「修和圣事」、「忏悔圣事」．．．）。

3.正如若一／约一1:9所说：「若我们明认我们的罪过，天主既是忠信正义的，必赦免我们的罪过，并洗净我们的各种不义。」一个人如果真心认罪痛悔自己的罪（不论大罪小罪），即使他没有机会告解（例如一生都找不到神父），天主都会宽恕和赦免他，但请留意，是「没机会告解」，并非「有机会去告解而不去」，如果他可以去告解，他应该去，因为这是天主的意思，若／约20:21-23清楚记载主耶稣在复活之后，显现给宗徒时建立告解圣事，将赦罪（及不赦）的权柄交给他们，叫他们赦免人们的罪，那时，主耶稣「向他们嘘了一口气，说：『你们领受圣神罢！你们赦免谁的罪，就给谁赦免；你们存留谁的，就给谁存留。』」所以我们要遵行主耶稣的意思去告解，好领受赦罪的大恩。圣经也吩咐信徒「要彼此告罪，彼此祈祷」（雅5:16）。

4.若一／约一1:9和若／约20:21-23两者没有冲突，你去告解时要认罪痛悔，你认罪痛悔的话就会遵行主耶稣的意思去告解，领受上主的赦罪和宽恕。其实，告解本身都包含「真心认罪痛悔」，忏悔者真心认罪痛悔自己的罪，乃告解圣事的必备要素，如果那个人根本没认罪痛悔，那么，即使「办了告解」，也没有真正「告解」。

5.基督徒犯罪，不仅得罪了天主，也损害了教会（例如令教会蒙羞），天主教徒到神父那里告解，正是与主与教会和好，「而教会却以仁爱、榜样和祈祷，帮助他们悔改。」（《忏悔圣事礼典》导言（1973）（按1983年法典修正）第5号）

Ｂ）神父怎么会有赦罪权柄？

6.误解者追问道：「即使主耶稣交了赦罪权给当日的宗徒／使徒，但今日的神父怎么会有此权柄？」这个问题似乎无需要问，因为它也适用于「今日的牧师又怎么会有权柄开圣餐呢？」首先，单从上述若／约20:21-23已可见到主耶稣将赦罪权交给了宗徒／使徒（简单来说，即今日的主教，他们是教会的领袖），根据圣经的记载，宗徒／使徒可以自行选拔他们的助手－－执事（宗／徒6:1-7）和长老（宗／徒14:23，铎／多1:5，简单来说，即今日的神父），而天主透过宗徒／使徒给长老和执事覆手，便赋予他们各种神恩和权柄（参宗／徒6:6及10，宗／徒8:5及38，宗／徒20:28，弟／提前4:14，弟／提后1:6-14，铎／多1:6-7，伯／彼前5:1-4，雅5:14-16等，另参宗／徒8:17-19），好能分担牧养天主的子民。神父是主教的助手，分享了主教的司祭职权，因而领受了从主耶稣那里而来的赦罪权。

7.误解者再辩说：「赦罪权不是交给某一个或某几个人，而是交给（整个）教会，有赦罪权的是（整个）教会，不是神父。」既然（整个）教会从主耶稣那里领受了赦罪权，那么，教会当局自然可以（自行）运用适切的方式给悔罪者通传上主赦罪的恩宠，并将赦罪的职权授予她认为合适的人（所以，主教和神父由于神品圣事，享有「因父及子及圣神之名」赦罪的权柄[1]）。教会能够这样作出适切的安排，就像上面提及过的「宗徒／使徒可以自行选拔他们的助手－－执事和长老」一样，小弟想到的另一个例证是：在宗／徒15，教会当局议决了外邦人信主无需行犹太人的割损礼，此事就如此生效了，并且视为「圣神和我们决定」（宗／徒15:28）。的确，教会当局有权作出适当的安排。

8.容我在此简单地总结一句：主教和神父都只是人，如果主耶稣没将赦罪的权柄交给他们，他们凭着自己的确没资格赦罪，但是主耶稣已将赦罪的权柄交给了他们，所以他们有权柄以天主之名赦罪。

本文最后修改日期：２００５年７月８日——

[1]参《天主教教理》第1461及1462条


.-F.圣洗，圣体，告解 F14.信徒犯罪后要忏悔做补赎是合情合理的.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F14.信徒犯罪后要忏悔做补赎是合情合理的
误解者认为天主教徒犯罪后便要忏悔做补赎，就不是因信成义，是靠善行得救；并声称补赎是包括拜苦路、唸玫瑰经、朝拜圣体，唸天主经、圣母经等，又说天主教徒之所以得赦罪，不单因主耶稣所受的苦难功劳，竟也因圣母和诸圣人圣女多余的功劳，才可免除教友为已赦免的罪所应受的暂罚，即所应做的补赎。

有关天主教是否相信因信成义，信主后成义的恩宠是否会失去等问题，将会在「因信成／称义」一项中交代，在此不赘，本文将集中讨论告解（主要是补赎）。

天主教相信：人信主受洗前，所犯的罪皆在圣洗中赦去（即成义／称义）；人信主后，也会犯罪跌倒，信主后所犯的罪（指大罪，若犯小罪自行忏悔便成）则在告解圣事中宽赦。

人信主后，若犯了罪，认罪忏悔是十分应该的事，难道我们（包括误解者在内）可以持着「信了主」或口里嚷着「我已因信成／称义了」，就不用为信主后所做的错事坏事而认错？（听说有些福音堂主日崇拜一开始就会先行忏悔哩！）抑或我们信主后就永远不会犯罪跌倒呢？若是如此，这跟现实，及那写给已信了主的人的若／约一1:8相符吗？

天主教基于对圣经的了解及初期教会的传统，认为（犯大罪后）忏悔时需办告解。在这圣事中，告罪者向天主认罪，也向教会认罪（因为教会是一个团体，信徒犯罪也令肢体蒙羞受害），与主修和，也与教会修和。实在，他的忏悔对世界也有益处，因为他不再以其罪过绊倒别人，相反却以遵行主道的善行来生活，使社会更有基督的爱（参《忏悔圣事礼典》导言1973，按1983年法典修正，第5条）。

告解圣事中有「告明」的行动（即向神父明认罪过），告明之后，神父会叫告罪者「做」一些「东西」，去弥补、赔偿、补救因自己的罪过所造成的祸害、混乱，例如：偷了别人东西的，归还所偷的物件；破坏了人家声誉的，应（尽力）予以澄清；唸天主经（祈祷）好加强自己与主的关系；做些克己的功夫（如守斋）来操练自己的意志，以便（下次）坚拒诱惑；为你所得罪的人做一些令他开心的事，或帮他一个忙，好重建你们的关系．．．，这些「东西」我们称为「补赎」。

由上述例子，可以看到「补赎」也是治疗告罪者的良药，能帮助他改过迁善，而且是个合情合理的做法，正如我们在路上撞倒别人，说声「对不起」之余也会扶他起来，并帮他拾回跌在地上的东西！我们信了主的人大概不会、更不应恃着「信了主」而在「撞倒别人」之后，像当作甚么也没发生过一般就离去吧！看！税吏匝凯∕撒该一悔改，「补赎」也就紧随其后，「匝凯站起来对主说：‘主，你看，我把我财物的一半施舍给穷人；我如果欺骗过谁，我就以四倍赔偿。’」（路19:8）

告解中，神父给予补赎之后，告罪者再向主诚心忏悔，然后神父念赦罪经（即为告罪者祈祷）并因父及子及圣神之名赦免告罪者的罪，然后告罪者回（家）去做补赎。神父所念的赦罪经如下：「天上的慈父，因祂圣子的死亡和复活，使世界和祂修好，又恩赐圣神赦免罪过，愿祂藉着教会的服务，宽恕你，赐给你平安。现在我因父及子及圣神之名，赦免你的罪过。」告罪者答：「亚孟。」（即「啊们」）

误解者的说法（见上述第1点）实在十分含糊和误导，他将天主教内许多东西胡乱地并凑在一起，例如：拜苦路和朝拜圣体这些灵修、敬礼，是甚少用作补赎的，本人返回天主教20年，首几年每周告解，后来（直到现在）一个月至两个月告解一次，在这么多的告解中，从未试过以拜苦路和朝拜圣体（指朝拜圣体的敬体，并非在圣体面前祈祷敬拜祂）来作补赎，唸玫瑰经也不常有。而神父的赦罪经已表明是单靠天主（圣三）的救恩，并非靠「圣母和诸圣人圣女多余的功劳」。这些所谓「功劳」，会涉及「大赦」的问题，小弟将在拙作「试澄清‘大赦’的问题」再作交代。

本文最后修改日期：２００２年６月１２日


.-F.圣洗，圣体，告解 F15.有关圣事并不相反「因信成义」的道理.

--
. | . | . | . | . | .
F.圣洗，圣体，告解 F15.有关圣事并不相反「因信成义」的道理
1.承接着（Ｆ１）「浅谈圣事：有形标记赋予无形的恩宠」的讨论，误解者认为天主教既说圣事是祂施恩的工具和途径，这便相反「因信成义」的道理，也表示耶稣的救恩不完善，因为要人做一些行为（前去领圣事）来补充，变成了靠行为来成义。让小弟解说一下。

2.首先，简单来说，「因信成义」的意思是说人之能够得救（升天堂、入天国），不是靠人的努力或善行去赚取的，而是靠耶稣在十架上的死而复活，如果祂不是这样做，为我们成就了救恩，则任人善良到好像孔子、孟子，或像佛教徒般经常施舍、放生、积阴德，无论你做了多少好事，都不能凭这些善行来达致「得救」。耶稣既完成了救恩，那么人如何领受到这份救恩呢？就是「信」－－信耶稣、跟随祂。简单来说，这就是「因信成义」的意思。（详参本网站的Ｄ项）

3.天主教肯定「因信成义」的道理，肯定耶稣的死救赎了世界，肯定祂的救恩本身是完备的，无需任何人加添甚么来使祂的救恩变得完整，祂的救赎对我们来说，的确是个恩宠／恩典（参《天主教教理》第1996条）。有机会信耶稣的人，「信」当然是领受／接受救恩的正常方式，弗2:8说：「因为你们得救是出于恩宠，借着信德，所以得救并不是出于你们自己，而是天主的恩惠」。

4.但是，「信」本身已是个「行为」－－你（去）相信（某东西），这不已是个「行为」么？「信」，也不代表没有其它的「行为」，讲「因信成义」的罗马书，其10:9-10便说：「如果你口里承认耶稣为主，心里相信天主使祂从死者中复活起来了，你便可获得救恩，因为心里相信，可使人成义；口里承认，可使人获得救恩。」这段圣经怎样说人的得救？不仅是「心里相信」，也包括「口里承认」哩－－「口里承认」更加是个「行为」了。

5.其实不仅是「口里承认」，在其它圣经我们看到耶稣还建立了（七件）圣事，来通传（或分施）祂的救恩，以圣洗圣事为例，耶稣就说：「信而受洗的必要得救」（谷／可16:16，其它章节可见若／约3:5-6，铎／提多书3:5等处），圣洗圣事本身是与信德连在一起的，洗礼实现了因着「信」所带来的成义，亦即是得到耶稣十架上的救恩了（参《天主教教理》第1992条）。所以，圣事并不否认耶稣的救恩，也不是为祂的救恩补充甚么，反之，圣事「预设已有信德」（《天主教教理》第1123条），的确，谁若像佛教徒那样不信耶稣及其救恩，又怎会前来领圣事呢？

6.天主虽然成就了完备的救恩，但祂不强迫你接受，你可以接受，亦可以不接受。信、口里承认和受洗（领受圣洗圣事）都是「接受（祂完备救恩）的方式」，并不是给祂的救恩加添甚么、补充甚么。我们透过圣事来领受主的恩典，跟「口里承认」这个行为一样，并不相反「因信成义」的道理，也不是意味着耶稣的救恩有任何的不完善。我们只是遵照耶稣的吩咐（参玛／太28:19）去接受洗礼，去获得祂在「信而受洗（礼）」中要赐给人的救恩。

本文最后修改日期：２００５年６月１５日


.-G.圣母与拜偶像 G1.浅谈圣母四端教义（１）：圣母的教义与基督救恩的关系.

--
. | . | . | . | . | .
G.圣母与拜偶像 G1.浅谈圣母四端教义（１）：圣母的教义与基督救恩的关系
1.天主教信仰的中心是天主，圣母的教义只是一个小部份而已，可惜在两教讨论中，它经常成为焦点所在，有时还以为圣母的教义在天主教内占着大幅的位置。

2.有关圣母的四端教义－－天主之母，终身童贞，无染原罪，圣母升天，是与「基督学」（包括「救恩论」）有密切关系的，若没有天主圣子耶稣基督降生救赎的话，就不会有任何圣母的教义，人们若将基督的救恩工程抽离出来，而孤立地看圣母的四端教义，便很容易会问：「为甚么、而且凭甚么会有这样的圣母教义？！」

3.在此，让小弟先简单讲述圣母的教义和基督救恩的关系：天主圣子降生成人，圣母所生的耶稣基督是真人真天主，「天主之母」正是维护耶稣基督「两性一位」的道理－－「耶稣基督有两个本性，即天主性和人性；…结合于天主圣子唯一位格中」（《天主教教理》第481号）。圣子降生是天主的恩赐，祂因圣神降孕，生于玛利亚之童身，圣母「终身童贞」的教义显出耶稣基督的神奇来源和祂的天主性，祂不是出于男女的结合哩！耶稣基督所成就的救恩是无远弗届、不受时空限制的，圣母「无染原罪」正肯定祂救恩的宇宙性，所以圣母得从受孕那一刻开始，已蒙受（预防性的）救赎

4.至于圣母四端教义较详细的内容及它们对基督徒生活方面的意义，则请参阅这系列的（2）、（3）和（4）了，这三篇文章主要是转载自香港天主教信仰热线（电：28850025）中的「圣母知多Ｄ」，及刘赛眉修女所着的《懿》。

本文最后修改日期：２００３年４月４日


.-G.圣母与拜偶像 G2.浅谈圣母四端教义（２）：天主之母及终身童贞.

--
. | . | . | . | . | .
G.圣母与拜偶像 G2.浅谈圣母四端教义（２）：天主之母及终身童贞
Ａ）天主之母

1.教会早就知道天主是无始无终的，祂自有永有，是没有母亲的，但教会亦肯定天主圣子降生成人，祂「生于女人」（迦／加4:4），谁也知道圣母玛利亚就是耶稣基督的母亲。为了肯定耶稣基督祂既是天主又是人－－有真的天主性又有真的人性，教会就在这个意义下称圣母为「天主之母」。所以，请留意，当我们讲「天主之母」的时候，其实最主要是想显示出耶稣基督的身份：祂是真天主同时又是真人，即所谓「两性一位」－－「耶稣基督有两个本性，即天主性和人性；两者并不相混淆，却结合于天主圣子唯一的位格中」（《天主教教理》第481号）。

2.既然在耶稣基督一个位格内，结合了天主性和人性，于是，祂天主的属性可以经过位格归属给人性的耶稣基督，祂人的属性也可以经过位格归属给天主性的耶稣基督，例如：耶稣基督这个人子、玛利亚的儿子死于十架是天主子、天主圣言的死亡，耶稣基督这个天主子、天主圣言有赦罪权，故此祂这个人子、玛利亚的儿子在地上能赦罪。这就是传统所说的「属性交流」。

3.教会在最初几个世纪都在反省「耶稣是谁？」先后有人否定祂的人性；也有人否定祂的天主性，并认为父与子不是同性同体的；有些则肯定祂有完整的天主性，但说祂没有完整的人性，这些看法都不被教会接纳，一一被定为异端。简单来说，在第五世纪时，君士坦丁堡主教聂斯多略虽然肯定祂有神人二性，却否定两性在耶稣基督这一位格上的统一，即聂氏认为祂的天主性还天主性，人性还人性，两者是分割的，「属性交流」无法应用，所以，聂氏认为玛利亚只能是「基督之母」或「人之母」，教会基于耶稣基督的神人二性没有分割，便在主后431年的厄弗所大公会议隆重宣布圣

4.肯定玛利亚为「天主之母」，不仅肯定了她在生理上生下了耶稣基督，也肯定耶稣基督的「两性一位」。她答允为天主之母，无疑也决定性地参与基督事件，她顺服而听命地接受上主的任命，随时准备为天主的救赎计划，为基督的生命和工作奉献自己。

5.路1:26-38讲述天使传达天主旨意，要玛利亚做「天主子的母亲」时，那虽与若瑟订了婚，却未过门，仍是童贞之身的玛利亚说：「这事怎能成就？因为我不认识男人。」「童贞」与「母亲」的确是矛盾的，但她却以「愿你的话成就于我吧！」这句充满信德而又简单的说话，穿越了这个困难和矛盾。自她接受了第一个「童贞与母亲」的矛盾之后，在她日后的生命中，仍不断被拋入类似的矛盾中，其中最大而又最难越过的，相信就是「十字架与天主子」的矛盾－－这有血有肉、被列于罪犯中、且快要死去的儿子，又怎可能是大能的天主子？在十架下，门徒们动摇了，伯多禄／彼得也三

Ｂ）终身童贞

6.首先我们要分清两个概念：独身与童贞是两回事，独身是一种生活的方式，童贞是一种德行和操守。有些人虽然独身，但未必有童贞这份操守，童贞（即所谓贞洁、贞操）却不论在婚姻生活或在独身生活中都是需要的。

7.对以色列人来说，「贞女」代表着一个人能够全心全灵全意全力地爱天主，这种心态才是最重要的，至于生理上的却不是最重要。一个未结婚、未跟人有任何性关系的女子，固然在生理上是个贞女，但这却不是圣经上最重视的一点，圣经重视人心灵上的贞洁，耶稣在山中圣训／登山宝训中，说旧约叫人不可奸淫，即物理性地不要做这样的事，但耶稣却说基督徒不应只是不做这些东西而已，祂指出谁若注视妇女，有意贪恋她的，就已经在心里奸淫了她，耶稣要求的是人们心里的贞洁（参阅玛／太5:27-28），这就是「童贞」一词最主要的意思。教会所讲的「童贞」，也是这个意思，并

8.玛／太1:22的「童贞女怀孕生子，人将称他为厄玛奴尔／以马内利」是应验了依／赛7:14的说话。一般的圣经学家都认为依／赛及玛／太在这处所说的童贞女就是玛利亚。为证明玛利亚的童贞，路１记载天使说她要生下「至高者的儿子」时，玛利亚说：「我不认识男人。」按照希腊文（即圣经原文），这句说话是现在式（PRESENTTENSE），固然可表示出圣母产前及产时童贞，而希腊文的现在式（PRESENTTENSE）与英文的现在式（PRESENTTENSE）一样可以指一些「时刻都是如此」的永恒的真理，例如说「太阳每天从东方升起」或「地球常转」都是用现在式（PRESENTTENSE）的，所以它是说圣母时刻都是、永远都是童贞，即使在产后仍是一样。

9.路2:7说圣母到了分娩的日期，便生了她的「头胎男儿」，若搬字过纸地理解圣经，难免会认为圣母是生了第二个或更多孩子，但原来「头胎男儿」是以色列人给家庭中所生的第一个男性婴儿的尊称，不论后来该名婴儿有没有弟妹，都有如此称呼；至于耶稣有许多「兄弟」一事（参阅玛／太12:46-47，谷／可3:31-32，路8:19-20），原来在犹太人中，「堂兄弟姊妹」、「表兄弟姊妹」也是称作「兄弟姊妹」的，实在不能单以「头胎男儿」和「兄弟姊妹」这两个词语来推翻圣母「终身童贞」。

10.虽然玛利亚不明白「童贞」的她，怎样又能成为「母亲」（见「天主之母」的讨论），但她知道这是天主的旨意，便以一句「愿你的话成就于我吧！」承行了天主的旨意。在这件事上，「天主之母」（的教义）指出圣母偌大的信德，「终身童贞」则说出圣母没为自己选择童贞，亦没为自己选择（永久的）婚姻，她一生所选择的、寻求的是只是「天主的旨意」，天主要她怎样做，她就怎样做，她将自己整个人放在天主手里，随天主安排。「一生专务寻找天主的旨意」就是圣母的「终身童贞」的最深意义。每个基督徒都应当有这份「童贞」。

11.藉圣神的庇荫，圣母童贞地生了耶稣，这突显出祂的神奇来源和祂的天主性，指出了天主圣子的降生不是透过人力，没有任何人的因素可将祂带到世界上来，世上没有任何一样东西可以准备祂、或可以要求、或赚得圣子降生，甚至是世上最崇高的婚姻、爱情、或最完美的家庭都不可以成为准备圣子来到世上的条件之一，换言之，圣母的童贞说出了圣子降生这回事，纯粹是天主由上而下无条件白白的恩赐，而且是我们不能预料、不能准备的礼物。这对人类来说是很大的恩典和惊讶，正因这是不能够准备亦不可能准备，所以圣母要童贞。

12.主后四世纪时，圣奥思定／奥古斯丁曾为圣母的童贞辩护。在圣奥思定的著作中，也说圣母生耶稣时是靠着圣神的力量，并非由于人间婚姻里面的关系而产生耶稣基督。因为在他的时代，神学还未发展得很丰富，所以他只用比喻来讲圣母的童贞的完整性，他说耶稣基督透过圣母而产生，就好象阳光透过窗户进入房间里一样，虽然阳光是透过窗户，但无损窗户的完整性，窗户仍是窗户，没被破坏，圣神／圣灵透过圣母去成就祂的事工，将耶稣基督带来世上，就好象阳光透过窗户一样无损圣母的完整，这是奥思定在辩护圣母的童贞时所作的解释。

13.在一般的家庭里，夫妇二人共同面对孩子生育时的一切，由怀孕到生产的过程中，丈夫的支持对太太是很重要的。在圣子降生这个过程中，若瑟只是耶稣的鞠养父，圣母因圣神／圣灵在信仰中怀孕，相信这个孩子是天主的工程，唯一支持着她的也就是她的信德，所以她是在信德中诞生圣子，独自承担起母亲的责任。「终身童贞」指出圣母是百分之百的母亲，而且在产时童贞正表示出圣母是清一色地单靠天主的力量将圣子带到人间，她不是靠人间任何的力量，甚至不是靠人间爱情的力量来完成她的使命，因此圣母也是个百分之百「信德的母亲」，她不仅在领报时对天主说「是」

14.上面曾说过，心态上的「童贞」重要过生理上的「童贞」，从以上的讨论，可以见到圣母在生理上「终身童贞」有其圣经论据，她在心态上也是「终身童贞」的。玛利亚怀着「童贞」的心态来生活，她没有二志，一生专心寻找天主的旨意，并予以承行，那么，她甘心情愿地舍弃正常的夫妻生活，亦不是不可能的事。「天主之母」和她的「童贞」，不仅值得我们学习和尊敬，更明确地表达出耶稣基督是真人真天主，及其诞生的超自然现实，这是我们信仰的根基。

本文最后修改日期：２００３年４月４日


.-G.圣母与拜偶像 G3.浅谈圣母四端教义（３）：无染原罪.

--
. | . | . | . | . | .
G.圣母与拜偶像 G3.浅谈圣母四端教义（３）：无染原罪
1.今日的神学，已可将「原罪」分辨出「因性原罪」和「果性原罪」。亚当妄用天主赐予他的自由，吃了禁果，犯了人类「第一个罪」（这就是「因性原罪」，指亚当这个犯罪的行为），打破了与主（及与自己、与人、与万物）的和谐关系。因为他这个罪，整个世界和人类也承受了其「恶果」（这就是「果性原罪」，指亚当之罪对后裔的影响），那就是人在罪恶的权势下，生活在罪的氛围下，人没能力胜过罪恶。

2.果性原罪处处可见，例如：我们明知应当包容别人的过错，但却无能力（完全）包容，结果责骂对方，犯了罪（本罪，自己运用自由行了恶事）；看见Ａ君批评Ｂ君，我们知道「批评」别人是不对的，但自己又批评了Ａ君；人人都有阶级、种族歧视时，我们不自觉地也会认同这种看法；活在一个人人贪污的社会中，你也很难独善其身…等等。

3.说我们是「罪人」，首先并非说我们一生下来就是个「衰人」或「坏蛋」，而是说出我们是个「被罪恶所奴役的人、软弱的人」，但由于我们都活在罪恶的权势下，无力胜过罪恶（果性原罪），我们很容易便会作恶犯罪，犯了本罪之后，那就成了「真实的罪人」。

4.在圣经里的确难以找到直接谈及圣母「无染原罪」的经文，但一般圣经学者都以创3:15及路1:28作为「无染原罪」的启示基础。创3:15被称为「原始福音」，即是当人犯罪后，天主向人类预告拯救的第一个喜讯。犹太人没视这段圣经为预言默西亚／弥赛亚的福音，但教父却认为这段圣经是预言默西亚的胜利。按某些圣经学者的解释，创3:15中所说的踏破蛇头的女人，其圆满意义应当是指玛利亚。既然因着基督的救恩，这女人能够战胜邪恶的魔鬼，换言之，在这女人身上不可能有一刻时间隶属于罪恶权下，由此推论，圣母从受孕那一刻开始，就没有受到原罪的玷污。

5.此外，路1:28又称圣母为「万福，充满恩宠者」。按希伯来文，「万福」本有「高兴吧，欢乐吧！」之意，这一问安语正反映了旧约匝／亚9:9所说的：「熙雍女子，你应尽量喜乐！耶路撒冷女子，你应该欢呼！看，你的君王到你这里来，他是正义的，胜利的，谦逊的，骑在驴驹上。」这「欢乐吧！」亦反映着伪经诺厄耳先知书的「西雍女子欢乐吧…上主君王已在你们当中。」由此可见，天使向圣母请安时所说的这句话，并非普通的问候语，「万福」是含有特殊的意义。天使邀请圣母进入欢乐之中，因为默西亚／弥赛亚君王要在她身上来到人间。「万福，充满恩宠者」，可以译为：「欢乐吧！早已被天主所宠爱的」，既然圣母充满了天主的恩宠（fullofgrace），则在她身上不可能有罪的阴影存在，所以结论出圣母是「无染原罪」的。

6.可是，人人都在罪恶的权势下，所有人都需要基督的救恩，难道圣母就不需被救赎吗？圣母自己不是也说：「我的心神欢跃于天主，我的『救主』」？（路1:47）其实，说圣母「无染原罪」并不否定「人人都在罪恶的权势下，所有人都需要基督的救恩」，圣母都需要被救赎，只是她得救的方式是特殊的－－「预先性（或预防性）的救赎」，即是说她未跌倒天主已经救了她，我们所得到的却是「治疗性的救赎」，即跌倒了以后天主救我们。小弟想出了另一个比喻（这只是小弟个人的看法），或许也能表达「预防性」和「治疗性」的救赎，就是人人都会患病（例如：婴孩出痲疹），凭自己的力量必不会不出痲疹，有些人出痲疹后被治好，有些人则打了预防针，所以能克胜这种病。他之所以能够胜过痲疹，不是因为自己了得，只是由于人家给他打了预防针所致。在天主面前没有不能的事，祂要恩待谁，就恩待谁，祂绝对可以用「预防性救赎」这种特殊方式预先拯救了圣母，而这个特恩（既是特恩）亦无需要因为给了圣母所以又一定要给其它人（例如：圣母的母亲及其祖先），这是「特恩」，不是一种普遍地赐予众人的恩典。

7.圣母「无染原罪」的道理亦肯定了基督救恩的宇宙性，祂的救恩是超越时空的，无远弗届的，可以dateback的，不受时间空间所阻碍，在耶稣死而复活以后的人（例如：今日的信徒）可以得到祂的救恩，在祂死而复活以前的人也可分沾恩泽，否则，在耶稣降生以前的人岂不是不能得救！若是如此，耶稣这么「迟」（只在二千年前）才降生救赎，岂不是「害死」五千年前出生的人？！对耶稣以后的基督信徒来说，正常的得救方法是「信」（当然，在天主教的理解，「信」都包括领洗和爱德），对圣母来说，是「预防性的救赎」，对耶稣以前的人（及「无名基督徒」），天主自有给他们分施救恩的方法。

8.在一个「静态」的角度下，圣母「无染原罪」是指天主在圣母受孕的一刻，一次而永远地免除了她原罪的魔咒；若说罪是背离天主的行为，那么，在一个「动态」的角度下，一个完全与天主结合、没有一刻与主分离的人便是无罪。天主赐此特恩给圣母，好使她更适当地作天主之母，更完满地担当这神圣的母职，天主特别加强她、保謢她，使她没有一天在罪的势力之下，使她充满恩宠，与天主合作无间，一生承行主旨（「愿照你的话成就于我吧」，圣母语，见路1:38），因此，她的「无染原罪」正说出当她一存在，她已跟天主合作，她一开始就已处身于一种叫做「恩宠的境况」当中，即完全无罪、完全在恩宠的境况当中，而这个境况──称为「原始境况」，或「原始境界」（ORIGINALSTATE），本来就是天主创造亚当厄娃的时候，赐给了人的，我们本来是拥有它的，但由于人运用天主所赐予的自由犯了罪，与天主割裂，便失落了「无罪」的「原始境况」，跌了下来，沦落到一个「不应当有」的境况－－与天主与万物不和谐。

9.但是天主很好，祂如此忠诚地爱人，在人犯罪之后，祂仍将这个「无罪」的恩典继续赐给人。祂怎样做呢？就是赐下祂的圣子耶稣基督，把人从这个「不应当有」的境况中扯回来，所以，祂建立「圣洗圣事」以赦免原罪，又建立了「告解圣事」以赦免人用自由所犯的一切罪过，使人不断地回归祂，与祂及与万物修和。

10.所以「无染原罪」这个特恩并不是只给圣母一人而已，其实这个特恩是先给圣母，目的是为给我们每一个人。「无染原罪」彰显出基督救恩的宇宙性，也告诉我们：只要我们与天主合作，我们每一个人都可以「回到」这个「原始境况」当中，好象圣母一样那么光华、美丽（人性本来就是这么完整），她只不过是先我们一步回到这个境况；这端教义它亦告诉我们，我们原来是不应在「沦落的境况」当中，但天主对人类的爱是忠诚和永不挽回的，祂很爱我们，亦没放弃我们，祂赐下耶稣基督，把我们带回一个无罪、无原罪、无本罪的「恩宠境况」去。

本文最后修改日期：２００５年８月２３日


.-G.圣母与拜偶像 G4.浅谈圣母四端教义（４）：圣母升天.

--
. | . | . | . | . | .
G.圣母与拜偶像 G4.浅谈圣母四端教义（４）：圣母升天
1.「升天」是源自犹太人的观念，他们认为宇宙有三层：天堂，人间和阴府，当他们说某人圆满得救时，就说这人升了天，所以，「升天」的意思其实就是说人完全被救赎了，进入了一个圆满的境界，即所谓「新天新地」的境界。说「圣母升天」－－圣母灵魂肉身升天，不是说她升了天空上去，而是说她得到圆满的救赎，她被天主提升了，被救赎了。

2.天主圣子降生救赎世人，相信祂的就成为基督徒。第一个基督徒是谁？就是圣母玛利亚，她不但相信，还承行了天主的旨意做耶稣的母亲，参与其中，这事便出现了。

3.原祖父母一犯罪，天主便预许了救赎，那记载在第一部圣经里、被称为「原始福音」的创3:15记述天主对蛇说：「我要把仇恨放在你和女人，你的后裔和她的后裔之间。」后来玛利亚诞生圣子耶稣，祂救赎了世界，彻底打败了古蛇魔鬼，教会视这句圣经中的「女人」为圣母的预像，她和魔鬼永远都是仇敌；而在最后一部圣经默／启12:1-6，那女人所生的、要以铁杖牧放万民的男孩子正是默西亚／弥赛亚（即主耶稣基督），因此这个女人我们亦懂成圣母，那有七头十角（象征满有能力）、代表着魔鬼的火龙，虽然想害这个女人／圣母，却无能为力，因为天主特别保护她。

4.圣母在主耶稣降生之前，已是「充满恩宠的」（参阅路1:26-28），她怀孕之后亦自觉「今后万世万代都要称我有福」，的确，全能者在她身上行了大事，正如依撒作尔所说的：「在女人中她是蒙受祝福的」（参阅路1:39-56）。

5.此外，圣母又是耶稣所赞许的「听了天主的话而实行的」人（参阅路8:21），天主邀请她作救世主的母亲时，她就顺从天主说：「愿照你的话成就于我罢！」（参阅路1:30-38）耶稣要求门徒背着十字架跟随祂（参阅玛16:24），圣母也跟随耶稣到十字架下！在十架下她又一次承行祂的旨意，遵从了耶稣的吩咐：「看，你的母亲；看，你的儿子！」照顾了教会（参阅若19:25-27）。难怪圣母被视为最完美的基督徒了。

6.圣母既是个最完美的基督徒，她在生时已经是充满恩宠，终生从没受过她的仇敌魔鬼的控制，所以，在她结束尘世生命的时候，她不需要经过「炼狱」这凈化过程，她的灵魂肉身就直接被提升到天主的面前，得到圆满的救赎。耶稣的死亡复活既能消灭了他的仇敌，而「最后被毁灭的仇敌便是死亡」（参阅格／林前15:20-26），甚至在祂死的时候，「许多长眠的圣者的身体复活了」（参阅玛／太27:50-53），那么，何况是祂的母亲呢！祂的母亲更能圆满地分享祂的复活和升天。虽然圣经没有一处明确地说「圣母升天」，但整部圣经都讲出：这个充满天主恩宠的人，到她死的时候，可以直接到

7.「圣母升天」正表示这位「第一个而又最完美的基督徒」整个人已圆满地被救赎了，它与我们时常说的（尤其是基督教弟兄姊妹更加强调）「信主得救」，是非常吻合的，它肯定基督已经战胜死亡与罪恶，罗5:18-19的「因一人的正义行为，众人也都获得了正义和生命，．．．同样，因一人的服从，大众都成了义人」已经表达了出来，在圣母身上，显示出基督的救赎已经完成。耶稣完成了救赎，返回天父身边，所以祂升天，「耶稣升天」是凭祂自己的能力进入这圆满的境界，但圣母却是人，她是被救赎的，是被天主提升进入这个境界。

8.其实，天主教庆祝「圣母升天」时，不仅是庆祝圣母这一个人的得救，实在，将来我们都会「升天」，得到圆满的救赎，与圣母一样在天堂里跟耶稣在一起，被基督所救赎的人类，都可以有这个福份。庆祝及讲述「圣母升天」时，也是在庆祝及指出人的最后景况，它也是人们最终必能分享基督复活生命的保证，因为已有圣母这个例子了。

9.「圣母升天」也显示出一个终生时常与天主恩宠合作、承行祂的旨意的人，可以去到一个怎样的境界，这对仍在尘世中与罪恶斗争的我们（我们常要在善－－遵行天主的话，与恶之间作出抉择，经常挣扎），尤其是处身于艰难和考验中的基督徒，是十分有鼓励作用的，也是我们应该效法的。

本文最后修改日期：２００３年４月４日


.-G.圣母与拜偶像 G5.有关创三15及圣母踏蛇的图像.

--
. | . | . | . | . | .
G.圣母与拜偶像 G5.有关创三15及圣母踏蛇的图像
误解者说有些天主教神学家，以创世记3:15(DouayRheims译本)来作为支持天主教圣母为「共同救赎者」（co-redeemer）的理由。误解者又说此节圣经中的sheshallcrushthyhead（她要踏碎蛇的头颅）一句，是错误的翻译因DouayRheims英文译本是根据第四世纪天主教官方拉丁文译本武加大圣经vulgute的错误翻译来的，错误在于此句圣经原文的主词是」masculine」(男性)，不是」feminine」(女性)，因此正确的翻译是」Heshallbruiseyouonthehead」（他要踏碎蛇的头颅，不是」she」（她）。由于这个错误的翻译，引致天主教有很多玛利亚践踏蛇的图像，实在不合圣经原意。让小弟在此回应一下。

有关圣母的道理，是从属于「基督学」的，换句话中，若没有基督降生救赎的话，就不会有任何圣母的教义。圣母的一切绝不高过三位一体的天主。Co-redeemer（共救赎者）一词，当以此角度来理解（见拙作「圣母代求与路8所载的耶稣拒见圣母」第7点）。在1996年由台湾光启社出版的（天主教）《神学辞典》第133条谈及这问题时就指出：「梵二大公会议(1962-65)《教会》宪章也故意略过共救赎者的术语。到今天为止，它是个开放的问题，不是一则定断的信理。」1997年10月5日第527期的「时代论坛」（一份香港的基督教周报）以「教廷拒绝加封圣母为‘共同救赎者’」为题，报导了梵蒂冈发言人澄清教宗不会考虑将圣母称为「共同救赎者」。

天主教虽有教会训导，并有理解圣经的原则，但其实，她无论在神学思考、解释圣经等各方面仍给人很大的自由－－你若不是公开表达一些「乱晒笼」的看法，基本上教会是不会干涉你的。天主教会内，其实是百花齐放的，不同的神学看法可以讨论，最后教会接受某一个看法（或综合多个看法而为一个较为全面的见解），才作出定断。所以，如误解者所言：「‘有些’天主教神学家（只是「有些」，不是教会官方的定断）以创3:15来支持圣母为co-redeemer的理由」，不足为奇。

论及创3:15的原文和圣热罗尼莫的拉丁通行本／武加大译本（vulgute）「错误」翻译一事，是个十分复杂的问题，关于这节被称为「原始福音」的圣经及那个代名词应是He，还是She（有些会译作They，或It），已有多不胜数的书籍和文章讨论了。在此，小弟分享小小的资料。

首先，时至今日，旧约原文的希伯来文圣经，都没有同一个版本，不同手抄本都有不同的讲法，说原文用「HE」字，还要视乎你用那个版本。说它是个「HE」字，有可能只是因为大部份人都用「HE」字这个版本，人们选用它，当然有其论据，但仍不排除有主观选择的成分。

圣热罗尼莫翻译拉丁通行本／武加大译本（vulgute）时，有个犹太拉比帮他解释原文圣经，为何那拉比不解释「HE」或「SHE」的问题，则不可而知（至少小弟不知）。

即使这个字本来就是HE，这亦是对的。《荒漠燃荆──乙年》论及创3:15时就指出：「3:15被称为‘原始福音’：基于3:15叙述者说到蛇伤人的脚跟（不是要害），而人却伤蛇的头颅（头是要害，可致命），他似乎在表达一分盼望──最终克胜‘蛇’的后裔（即邪恶的力量）。及后的启示和新约进一步肯定这含糊的讯息。因此，一些古教父视3:15为‘原始福音’──旧约的第一个默西亚预言。据此而论，‘蛇的后裔’将藉默西亚践踏魔鬼头的人类（即‘厄娃的后裔’，因为‘后裔’一词具团体的意思）战胜，但更好说是默西亚──圣神受孕、由童贞玛利亚所生的主耶稣基督（参阅依／赛7:14；玛／太1:20-23；迦／加4:4-5）──祂是最后的亚当，以自身代表全人类，藉着苦难与死亡，祂毁灭握有死亡的权势的魔鬼并消灭他的作为（参阅希2:14；若／约一3:8；默／启12），除免世人的罪过（希9:29）。由此看来，人类要因着基督得胜魔鬼。」

大家都知道若望／约翰福音神学深□，书中构思精密，首尾呼应，又经常语带双关（甚至三、四关）。在若望／约翰笔下，耶稣称玛利亚为「女人」是晓有深意的，它具有三个象征的意义：第一，代表以色列－－默西亚／弥赛亚所由出的民族，第二，代表全人类的始祖「新的厄娃」－－她的后裔（耶稣）要踏碎毒蛇的头颅，使人类得到救赎，第三，教会－－在十字架下，基督将代表着所有信众的若望托付给她，她常与耶稣的门徒在一起（如：若／约2:1,11-12，19:25-27）。

正如思高圣经的诠释所说的：若望／约翰「给我们指明了圣母是怎样在救世的大工上与圣子合作。为此若（望）描写耶稣的传教生活是以圣母开始，描写耶稣的苦难生活也是以圣母作结。」《清泉掬水──路加年》更指出：「耶稣向自己的母亲说：‘女人’，这并不是含有甚么轻视或拒绝的意味。．．．‘女人’一词，按犹太人当时的习俗，有一种威严尊敬之意，况且‘女人’二字在旧约记载上具有一种神秘的意义；可能耶稣用这称呼，是暗示玛利亚在天国享有的特殊地位（创3:15；依／赛7:14；米5:2；默／启12章；若／约19:25-27）。这样若望显明地要我们在这‘女人’称呼上，看到象征的意义：它象征玛利亚替代厄娃作天主圣子的母亲（创2:23；3:15）。此外，若望在其默／启示录上，所见到的那位身披太阳，脚踏月亮，头戴十二颗星荣冠的‘女人’（默／启12:1）也是同一位‘女人’。由此可见，若望让耶稣以‘女人’称呼自己的母亲，是提示读者，那位在加纳婚宴求耶稣扶助有急需的一对新人的‘女人’，和襄助耶稣打败魔鬼，拯救人类，如今在天上身披太阳，脚踏月亮，头戴十二颗星荣冠的女人，是同一位‘女人’。──耶稣的母亲，玛利亚，天主的以色列（迦6:16）的典型。」

既因玛利亚这个「女人」有这么丰富的意义，所以小弟认为（仅属个人意见）天主教内有玛利亚践踏蛇的图像，是没问题的，在这个图像上的圣母，小弟（个人意见）认为不仅可指她自己，也可以代表教会，亦可以代表全人类，她（们）也是蒙基督救赎，靠着祂的恩宠，得以胜过罪恶和魔鬼。

本文最后修改日期：２００１年９月１２日


.-G.圣母与拜偶像 G6.「头胎男儿」的称号和耶稣的「兄弟」是不足以推翻圣母终身童贞.

--
. | . | . | . | . | .
G.圣母与拜偶像 G6.「头胎男儿」的称号和耶稣的「兄弟」是不足以推翻圣母终身童贞
1.虽然路2:7说耶稣是圣母所生的「头胎男儿」，但是不论后来该名婴儿有没有弟妹，以色列人都会将「头胎男儿」或「首生子」的尊称给家庭中所生的第一个男性婴儿（参出13:2，户／民3:12，），所以，凭此称呼不足以推翻圣母「终身童贞」。

2.有些人又以谷／可3:31（及路8:19-21，玛／太12:46-50，若／约7:3-5）说耶稣有「兄弟」来反对天主教「圣母终身童贞」的道理，因为耶稣既有「兄弟」，即圣母在耶稣出生后，与圣若瑟生了孩子，不再是童贞了。不过，那也是论据不足的，因为，「弟兄」一词在犹太人中除可指同胞兄弟外，也可指「堂兄弟」和「表兄弟」（见肋10:4），甚至泛指同祖兄弟（见列下10:13），甚至侄儿（见创13:8及29:15）。在1995年由国际圣经协会出版的《圣经──中英对照（和合本．新国际版）》印出上述两段创世纪经文时就有这样的字句：

（Ａ）创13:8－－「亚伯兰就对罗得说：「你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉（注：原文作」弟兄「）。」

（Ｂ）创29:15－－「拉班对雅各说：「你虽是我的骨肉（注：原文作」弟兄「），．．．。」

3.正因为「兄弟」一词可以应用得如此广泛，所以为表明某人是另一人的儿子时，他们会加上：「某某人的儿子」（如：谷／可10:35，玛／太10:3）。

4.耶稣既是「头胎男儿」，「祂的兄弟姊妹」（至少有4个，见谷／可6:3）若真是出于若瑟和圣母，那就是祂的弟妹了。耶稣12岁时，曾照惯例与若瑟和圣母前往耶路撒冷过节（参路2:41-46），按当时的风俗，女人没责任参加，如果耶稣真有弟妹，圣母理应留在家中照顾这那群年幼的孩子，不能与他们前去耶京了。故此，这群「弟妹」应该不是圣母所生的。

5.此外，「祂的兄弟」对耶稣说话的态度倒像是兄长对弟弟说话（参若／约7:3-5），那么，他们也不是出于圣母，因为耶稣是「头胎男儿」哩。

6.第三，如果福音所说的「祂的兄弟」真是圣母所生，那么，纵然他们不信耶稣（若／约7:5），在祂死后，他们也自然会照顾圣母，耶稣在十架上亦自然会把圣母托付给他们，即使这些兄弟不在十架下，但耶稣要说句「女人，以后由兄弟们照顾你了」也不难吧！可是，圣经记载祂却把圣母托付给若望，此后，若望还把圣母接到自己家里（若／约19:26-27）。由此看来，那些「祂的兄弟」更不似由圣母所生。

本文最后修改日期：２００５年６月１５日


.-G.圣母与拜偶像 G7.「圣母代求」与路8所载的「耶稣拒见圣母」.

--
. | . | . | . | . | .
G.圣母与拜偶像 G7.「圣母代求」与路8所载的「耶稣拒见圣母」
1.误解者节录了一段天主教梵蒂冈第二届大公会议（简称「梵二」）文宪，说「圣母转求救世，是梵二文宪写明的，而此等谬理正是将圣母看作基督与人之间的中保，叫人不直接祈求耶稣基督，也就是否定耶稣基督十架上成就的救恩了！」况且耶稣在路8:19-21（或谷／可3:31-35，或玛／太12:46-50）更是拒见圣母呢！

2.误解者所节录出来的文宪是这样的：「事实上，她升天以后，犹未放弃她这项救世的职分。而以她频频的转求，继续为我们获取永生的恩惠。以她的母爱照顾她圣子尚在人生旅途上为困难包围的弟兄们，直到他们被引进幸福的天乡。因此荣福童贞在教会内被称为保卫师（advocate），辅佐者（helper），援助者（benefactress），中保（mediatrix）。」（《教会宪章》第62号）

3.《德兰修女是一个真正基督徒吗？》第12-13页，正这样节录了上述的文献来指责天主教，大概误解者是从此书抄下来吧！此书还有其它攻击天主教的地方，小弟已撰文响应（见Ｋ项的「我答《德兰修女是一个真正基督徒吗？》」）。现先在此回应误解者所提的这一点。

Ａ）我们请圣母代祷之余，亦可直接向天主祈祷；圣母的代祷并不减损基督的唯一中保地位

4.天主教是鼓励教友向圣母和其它圣人祈祷的，但却不是硬性规定要这样做。简单来说，被教会册封为圣人的，是堪作模范和代祷者的忠贞信徒（参《天主教教理》第828条）。天主教徒可以既请圣母圣人为我们代祷，亦绝对可以直接向三位一体的天主祈祷，两者并行不悖。天主教徒念天主经（即主祷文），不就是直接向天主祈祷了吗？天主教为钦崇天主而举行的弥撒，不也是直接向天主祈祷敬拜么？

5.天主教亦很清楚圣母只是人，只是受造物，需要天主的救赎，她不是神，不是天主，梵二的《教会宪章》第53条谈及圣母时说就她「作为亚当的后裔，她也侧身于需要救援者的行列」。天主教在祈祷之后，结束的句子常是：「因我们的主耶稣基督。亚孟。」或：「以上所求是因我们的主耶稣基督之名，求祢（笔者按：指天父）俯听我们的祈祷。亚孟。」另一句常用的结束句则是：「因祢的圣子，我们的主耶稣基督，祂和祢及圣神，是唯一天主（笔者按：天主即God，神之意），永生永王。亚孟。」从这一句，明显可见天主教只认为三位一体的天主（圣父、圣子、圣神／圣灵）是唯一真神，圣母并不是三位一体的天主中的任何一位，更不是其它的神。

6.在这里先简单地解释甚么是祈祷，人与人说话我们叫称之为「交谈」，人与天主、或天使、或天上的圣人圣女说话，就称为「祈祷」，所以，跟天主或圣人祈祷，即是与他们说话。

7.教会鼓励我们向圣母祈祷，其中一个原因是因为诸圣相通功，即大家是共融相通的，在圣经里面，提到教会好像一个身体，基督是头，所有教会成员都是这个身体的肢体（参阅弗1:22-23，格／林前12:12-13，27，哥／西1:24，罗12:4-5），我们的关系是这么密切，大家互为肢体，彼此相连相通，所以如果某人有事，我们可以为他祈祷；我有困难、或有病、或犯了罪，都可以找人为我祈祷，同样，我们都可以为亡者祈祷，亦可以向圣母圣人圣女祈祷，请他们为我们祈求天主。我们（在世的信徒）彼此代祷或向圣母祈祷之余，当然我们亦可以直接向天主祈祷（包括求恩）。

8.我们（包括在世的信徒和圣母圣人）可以为其它弟兄姊妹向天主代祷，是因为我们分享了基督的中保（职分）。祂固然是天人之间的唯一中保（参阅弟／提前2:5），祂作中保亦不需要任何人帮手，但因为我们靠着祂从属于祂（不是另作第二个中保），我们也分享了祂中保（职分），可以彼此代祷互为中保。同样，基督的救赎是唯一的，祂独自完成救恩工程，无需任何帮助，但在祂这个基础上，我们也可参与祂的救赎工程，帮手「抢救灵魂」（有些极其反对天主教的基督教朋友也喜欢这样说）。而我们的代祷和参与祂的救赎工程，对基督的中保和救赎，并不会有丝毫的减损或减弱。

Ｂ）圣母已不在世上，她怎能为人祈祷？我们又能肯定她会听到人的祷告吗？

9.但圣母和圣人们都不在世上了，他们怎能为我们祈祷呢？其实答案「一字咁浅」，那就是：因为我们天主教相信有永生！「天主不是死人的，而是活人的天主」（谷／可12:27），忠实的信徒离世后得享永生，他们仍是活着，且在天主的怀抱内生活，别以为他们要等到世界末日才能进天国（跟天主祈祷），耶稣就对其中一个与祂同钉十架的凶犯说：「今天你就要与我一同在乐园里。」（路23:43）不是等到末日，而是「今天」－－他死去的那天。在天国里的圣母和圣人们可谓比我们更接近天主（我们在现世还会犯罪远离祂），他们会在天主前祈祷（参阅默／启5:8-10，6:9-10）当然也可以为我们代祷了。我们直接向天主祈祷之余，也请那些在天主怀中享受永生的已亡信徒（即圣人们）为我们代祷（例如念玫瑰经请圣母转求／代祷），绝无不妥。

10.又有人问：圣母和圣人们活在天上，那么就可以肯定他们会听到你们的祷告吗？天主教是「肯定他们会听到你们的祷告」。按小弟个人的愚见，默示录／启示录可以支持天主教这个看法。若望／约翰被提于天国里去（默／启4:1-2），之后，在羔羊开启第六个印时，他仍能看到和听到「世上的君王、首长军长．．．都隐藏在洞穴和山岭的岩石中，向山岭的岩石说：『倒在我们身上，遮盖我们罢！．．．』」（参默／启6:12-17）。身在天国里仍能知道地上之事（包括看到和听到世人的言行）的其它例子，我看至少还有默／启11:3-13，13:1-8，18:9-19。

Ｃ）耶稣会不会拒绝圣母的要求及圣母祈祷的态度

11.耶稣拒不拒绝圣母要求呢？有些涉及到彼此代祷的问题，已经在刚才提及，这处不再重复。在若／约2:1-12，耶稣在加纳婚宴以水变酒的神迹中，清楚可见圣母的请求耶稣是很重视的，不过，这里也想提一点，就是如果天主不愿意的话，圣母都勉强不来，而圣母亦不会勉强祂。

12.在加纳婚宴里面，圣母向耶稣表达了需要之后，便对仆人说：「耶稣无论吩咐你们甚么，你们就作甚么。」可见她是很尊重天主的意愿的；而在路1:26-38，天主派遣天使找圣母做耶稣的母亲时，亦很清楚见到圣母是一个彻底承行天主旨意的人，而不是倒转来要天主承行她的旨意。这也是天主教那么尊敬圣母的原因之一：她是一个完美的门徒，一个完全承行天主旨意的人。在人类之中，以信望爱回应天主的，圣母是一个典型，是值得我们尊敬和学习的。（参阅《教会宪章》第63-64号）

13.而她这份祈祷的态度（即在有需要的时候，我们依赖上主，所以向祂祈求，将一切交托给祂，但在祈祷之后，无论结果是怎样，我们都乐意接受天主的旨意）正是我们应有的祈祷态度！也是我们（指天主教）经常强调的。

Ｄ）耶稣真是在路8:19-21拒见圣母吗？

14.说耶稣在路8：19-21（或谷／可3:31-35，或玛／太12:46-50）拒见圣母，这是一场误会。翻开圣经，你可见到圣经根本没说耶稣有没有接见圣母。当时有人告诉耶稣说：「你的母亲和你的兄弟站在外边，愿意见你。」祂却回答他们说：「听了天主的话而实行的，才是我的母亲和兄弟。」

15.骤眼看来，好像是耶稣拒见圣母，其实耶稣乘这个机会指出：奉行天主的旨意重要过与祂有血缘、亲属的关系，当然这亦不是否定圣母生祂出来，相反，耶稣这样说，是更加承认和肯定圣母是祂的母亲，因为圣母就是听了天主的话而实行的人啊！耶稣这句说话，根本不是拒绝或贬抑圣母，而是赞扬圣母。

Ｅ）梵二文献不是写明「圣母转求救世」云云吗？

16.那么，误解者所引述的梵二文献（见上文第１点），又如何呢？首先，这段梵二文献根本就要循着上述第8点的角度来理解。《教会宪章》第60号就指明：「玛利亚之为人类慈母的地位，丝毫不遮掩或减削基督为唯一中保的意义，反而显出其力量。因为荣福童贞对人们所有的任何有益的影响，并非出自一种必然性，而是来自上主的心愿，来自基督的丰富功绩，依凭基督的中保身份，完全从属于这种身份，并从而吸取其全部力量。圣母的地位丝毫不妨碍信友和基督间的直接契合，反而促进其实现。」

17.其次，误解者所引述的文献节录自《教会宪章》第62号，但只是片面地剪辑下来，在那段文献之前亦指明这些「转求」是圣母基于（她是我们天上的）「母亲」这一职分（不是如同耶稣那种「救世主」的职分）而作的：「在圣宠的境界里，玛利亚为母亲的这种职分，一直延续不断，从天神来报时她以信德表示同意，她毫不犹疑地在十字架下坚持此一同意，直到所有被选者获得荣冠的时候。」接着就是误解者所引述的「事实上，她升天以后，．．．援助者（benefactress），中保（mediatrix）。」（见上文第１点）之后文献立即补充说：「不过，这一点的意思，对基督唯一中保的尊严与能力，并无任何增损。」接着，文献更明言：「原来任何受造物都不能和降生成人的圣言及救主相提并论；不过正如基督的司铎职可以各种不同方式为圣职人员和信众所公享，天主的惟一美善实际上也以各种不同的形式分布于受造物之中，同样的，天主的唯一中保身份，也不否定在受造物之中由同一源头分出不同形式的合作，而且促使如此合作。」

18.若依着误解者的「剪辑」手法来做，就连不信主的人也可从圣经抽取一些句子出来，「证明」圣经主张无神论。例如：你在圣咏／诗篇14:1便可剪下一句「没有天主」！但全句是「愚妄的人心中说：『没有天主』；他们都丧尽天良，恣意作恶．．．」。看来，这种手法是不宜采用的。

本文最后修改日期：２００８年１１月２日


.-G.圣母与拜偶像 G8.浅谈册封圣人及敬礼圣母.

--
. | . | . | . | . | .
G.圣母与拜偶像 G8.浅谈册封圣人及敬礼圣母
1.误解者说圣经中都没有封某人为圣的例子，天主教怎么能这样做？而且天主教宣称马利亚「她只在圣子以下，高出一切天神世人以上，所以理当受到教会特别的崇敬」（见www.cathlinks.org），这么做很明显与拜偶像相联，他又认为天主教「认定马利亚的神格」或「封马利亚为圣」是不对的。容我在此作点澄清。

Ａ）册封圣人

2.称信徒为圣，并不违反圣经！斐／腓1:1，格／林前6:1及16:1，格／林后1:1都称基督徒为「圣徒」，弗1:19说基督徒是「圣徒的同胞」，伯／彼前2:9亦说基督徒是「圣洁的国民」。教会是圣的，因为她是基督的净配，被祂所圣化，基督又使她与自己结合而成为祂的肢体，并使她充满圣神的恩宠（参阅《天主教教理》第823号）。

3.天主教册封一些信徒为圣人，并非说他们变了神仙，或说他们做了天主，或认定他们的神格，《天主教教理》第828条指出宣圣的意思：「册封一些信徒为圣人，就是隆重地宣布那些信徒曾英勇地修德行，并曾忠于天主的恩宠而生活过。教会藉此承认在她内的圣德之神的能力，并支持信徒们的望德，给他们提供圣人作为模范和代祷者。」封圣既是表扬出色信徒之举，故此教会自己已能这样做了。

4.也许有人会精确地追问说：「圣经没有像天主教这样的『封圣』例子。」但教会所作的事，不一定要圣经出现过才成，比方，圣经也没说要上网，也没有这回事，我们也不是上网了吗？圣经所载的教会，从不以「有限公司」的形式存在的，但在香港，有些基督教教派就是这样。其实，有些基督教教会都像天主教那样有「封圣／宣圣」的做法，圣公会就是一例。某些基督教虽然没有封圣的做法，但他们也会称一些杰出的教牧或信徒为「属灵伟人」，这与我们也有点相似。

Ｂ）敬礼圣母

5.在圣经时代，已有人对圣母作出尊敬和称颂，例如：天使给她预报基督降生时就称她「万福！充满恩宠者」（路1:28）；依撒伯尔也说她：「在女人中你是蒙祝福的」，又说这位「信了由上主传于她的话必要完成的」圣母「是有福的」（路1:45），并因「吾主的母亲驾临我这里」而感到荣幸（路1:42）；亦有个妇人高声向耶稣赞扬圣母说：「怀过你的胎，及你所吮吸过的乳房，是有福的！」耶稣进一步肯定圣母的崇高地位，祂指出圣母的伟大，不仅在于生育了祂，更在于她承行了天主的旨意（笔者按：她相信并听从了天主的话，作了耶稣的母亲，参路1:38），祂说：「可是那听天主的话而遵行的人，更是有福的！」（参路11:27-28）看来，天主教尊敬圣母，也不违反圣经哩！

6.天主教对圣母的敬礼，是远远不及对天主的崇敬，无疑天主教很尊敬圣母，但也很清楚只有三位一体的天主才是神，圣母只是人而已！天主教日日举行的弥撒，是向天主表示钦崇和敬拜的大礼。天主教徒若没正当缘故（如：生病）而故意不参与主日弥撒，是犯十诫啊！一般来说，成个小时的主日弥撒，只有两句说话提及圣母，一是请她和天使、圣人代祷，二是呼求圣神／圣灵助佑我们，能与她和其它圣人，共享永生。天主教是否将圣母当作天主那样敬拜，自不待言。对圣母的敬礼只属「热心神工」，纵然没正当理由而不参与，亦不是罪。由此可见，天主教对圣母的敬礼，远不及对天主－－唯一真神的崇敬。

7.误解者自www.cathlinks.org所引述的「玛利亚，因为是天主的母亲，参与了基督的奥迹，由于天主圣宠的举拔，她只在圣子以下，高出一切天神世人以上，所以理当受到教会特别的崇敬。」是出自梵二的《教会宪章》第66条（论及敬礼圣母的本质和基础）的第一句说话，www.cathlinks.org刊载了第66条全段，可惜文章只引用第一句！第66条较后的部份明言对圣母的敬礼与「对降生的圣言（即基督），对圣父及圣神的钦崇礼，仍然有本质上的区别，而且特别能促进这项（对天主的）钦崇礼」。理由很简单，因为就如一个病入膏肓的人能被治愈，正显出那治好他的医生了得，是那医生的光荣，同样，有软弱的玛利亚因靠着天主的救恩和助佑，竟可达致圣人的地步，天主的大能、光荣、宏恩、圣道就更愈发彰显出来，所以教会批准这些对圣母所行的敬礼，「其目的是要教人在敬礼圣母之际，也认识、爱慕、光荣基督，并遵行其诫命」（第66条）。

8.www.cathlinks.org也引述了第67条，它讲述「宣讲和敬礼圣母的意义」：除使人「体认天主之母的卓越尊位」外（但她不是天主，在《教会宪章》第53条早已表示她是亚当的后裔，且需被基督救赎），并激励人「以孝心敬爱我们的母亲，效法她的德表。」（不是将圣母当作天主般来钦崇）

9.天主教不是要将圣母取代天主，圣母不是偶像，误解者说天主教敬礼圣母「明显与拜偶像相联」及说「天主教认定玛利亚的神格」都是一场误会而已。若以为在圣母像前致敬是拜偶像的行为，那么，便请参阅本网页Ｇ项的「G9澄清拜偶像的问题」及「G14向圣母像鞠躬就是拜圣母吗？」

本文最后修改日期：２００８年１１月２日


.-G.圣母与拜偶像 G9.澄清拜偶像的问题.

--
. | . | . | . | . | .
G.圣母与拜偶像 G9.澄清拜偶像的问题
在出20－－天主颁布十诫那段圣经，是叫人不要拜偶像，亦不要造像（出20:4-5），但在出25:10-22天主却叫梅瑟在约柜上造两个革鲁宾天使的像，而且对这两个像的造法，讲得颇为详细（另见列上6:23-36），户／民21:8-9天主又命梅瑟／摩西造一铜蛇像，悬在木竿上供人瞻仰，可见天主根本不是禁止人造像。

其实十诫那处的意思，主要不是谈论造不造一个雕像出来。天主叫人不要给祂造像，因为天主不是一个自然的神－－祂不是雷神、雨神、山神，或像当时其他国家的神明那样，所以你不能造一个雨水的像或山的像来代表祂，事实上，天主是超越的，是我们无法完全捉摸和领会到的，世上根本没有一样东西能完全代表祂，所以不要给祂造像。

另外，当时人们以为给某个神造了像之后，那个神就只会在这个像里面，于是，他们认为只要人拜这个像，便可以驱使这个神，就好像阿拉丁神灯那样，这个神明会听人指挥，帮人做事，供人差遣。天主叫人不要给祂造像，就是要告诉人祂不是阿拉丁神灯那样的神明，祂不受人的控制，祂是至高无上的，是天地的主宰。祂之所以眷顾人，是因祂自由地爱人，而不是祂听人差遣，相反，人应听从祂的差遣，遵行祂的旨意。所以这根本不是造不造个雕像出来的问题。

天主教有许多圣像，它的作用就好像一幅相片，帮我们睹物思人。教会透过一个可见的像，帮我们想念耶稣，帮我们去朝拜祂，帮我们祈祷。当我们朝拜耶稣像时，当然不是给那个木块致敬，就如我们在孙中山先生的像前鞠躬，也不是给那个铜公仔表示敬意，而是向这个像所代表的人物致敬一样（参阅《天主教教理》第2131-2132号）。而天主教经常强调教友要承行天主的旨意，才正正符合“不拜偶像”的精神哩。

本文最后修改日期：２００１年７月２４日


.-G.圣母与拜偶像 G10.向圣母圣人祈求是暗示他们有神奇力量吗？.

--
. | . | . | . | . | .
G.圣母与拜偶像 G10.向圣母圣人祈求是暗示他们有神奇力量吗？
1.有位朋友看完拙作「『圣母代求』与路8所载的『耶稣拒见圣母』」后，询问为甚么对圣母的致敬要向她祷告？向圣母（和其它圣人）祈求岂不暗示了他们有力量？容小弟在此答复。

Ａ）跟圣母祈祷，主内交通嘛！

2.简单来说，人与人说话叫做「交谈」，人与天主、圣母、圣人（包括圣伯多禄／彼得，圣保禄／保禄等宗徒在内）说话则叫做「祈祷」。我们向圣母祈祷之余，亦「能够」直接向天主祈祷！

3.「对圣母的致敬」之余，「向她祷告、祈求」－－跟圣母交谈、或请她为我们代祷，并没甚么不妥，亦无需甚么理由，别说（天主教视）圣母是我们天上的母亲（子女跟母亲交谈，十分平常），单单是大家互为肢体，我们都是天主的家人，就已有足够理由跟圣母祈祷了，主内交通嘛！「对圣母的致敬」包含「向她祷告」也很平常，比方，我向圣母致敬时，说句：「圣母，你真好，我很敬爱你。」这不也是「向她祷告」么？

Ｂ）用平常心看圣母、圣人有「力量」

4.小弟自1981年返回天主教至今，在天主教内甚少听见人说「圣母（和其它圣人）有力量」，但按小弟个人的愚见，圣母和其它圣人为人代祷，我们也可以说他们为人出了一分力，既是出了一分力，这样，要说他们「有力量」亦无不可，因为若没有力量，怎出一分力呢？况且，如果我们（或圣母、圣人）给某人代祷，天主俯听了而赐福了他，我们（或圣母、圣人）的代祷都可以说「有力量」哩！当然，要知道，「有力量」并非仅指有「可以将石头变成面包」的特异能力，否则，天主教徒和基督教徒有事（例如：生了一场大病）找人为自己代祷时，岂不是说他「有（特异）力量」？！

5.或许要补充一点，有时我们天主教徒会祈求圣母、圣人的帮助（或助佑），其实大家可以用平常心来看待它，就像我们平时给别人各式各样的「帮助」一样。圣母和圣人为我们代祷，本身亦已是一种「帮助」和「助佑」了，我们不一定要把它懂成有特异能力的、奇迹般的「帮助」和「助佑」。

Ｃ）圣母、圣人若有特异能力，是否「变了神仙」？

6.不过，如果圣母和圣人真的有特异的、行奇迹的能力，我们向他们祈祷是否意味着他们好像「变了神仙」，成了另一个神明呢？其实，即使圣母和圣人（圣人，包括圣伯多禄／彼得和圣保禄／保禄等宗徒在内）有特异的力量，他们给人的帮助和助佑是奇迹地发生，这也合乎圣经！圣经记载，伯多禄／彼得在世时就已奇迹地治好瘸腿的人（宗／徒3:6-10），宗徒们又大显奇迹（参宗／徒5:12-16），保禄／保禄在世时也可以复活死人哩（参宗／徒20:7-12）！耶稣不是许诺过信祂的人会有奇迹相随吗（参谷16:17-18）？圣神／圣灵不是能给教友治病的奇恩、有能行奇迹的「力量」吗（参格／林前12:7-11）？

7.当然，奇迹不是必须的，天主愿意某人有奇迹相随，就有，祂愿意没有，就没有，一切愿主旨承行。若圣母和圣人有奇迹相随，有特异的、行奇迹的能力，我们这些相信圣经的人，也不用太过惊讶，更无需以为圣母、圣人「变了神仙」或成了神明。

本文最后修改日期：２００３年４月１７日


.-G.圣母与拜偶像 G11.在教堂中，圣母像已被高举？.

--
. | . | . | . | . | .
G.圣母与拜偶像 G11.在教堂中，圣母像已被高举？
1.有位朋友认为天主教既表示圣母只是人，只是受造物，她不是神，不是天主，那么，为何在天主教堂中，圣母像却被高举，甚至被高举到一个地步是高于天主的？这令人有错觉，误以为圣母的地位高过上主。何不直接高举神？焦点是否有点放错呢？小弟试答如下。

Ａ）圣母像不会被高举过（天主的）「读经台」和「祭台」

2.天主教堂（或称圣堂）有许多种设计，俯瞰之下，有十字型的，有长方型的，有扇型的…，但不论那种设计，很难想象圣母像会被高举过（天主的）「读经台」和「祭台」！圣堂内，四方八面的会众座位全都是朝向这两个地方，以它们为焦点所在，因为我们在读经台宣读「天主的」圣言－－圣经，在祭台举行「主的」擘饼礼。

3.在弥撒中，宣读主的福音时，神父会高举福音（书），或作福音游行，又向福音（书）献香，群众欢呼「亚肋路亚」，这一切一切都是向福音表示尊敬；相不相信饼酒经祝圣后便成为基督的体血，是另一回事，但成圣体圣血时，我们全体下跪（除非场地不许可），神父亦举扬圣体圣血，让人瞻仰。由此可见，虽然我们很敬爱圣母，但我们高举的是天主，不是圣母。

4.以香港为例，有些以圣母命名的圣堂，其圣母像较为突出也不足为奇，例如：十字型的中环圣母无原罪主教座堂，圣母像是放在圣堂后方的上端，较为突出，但全部会众的座位却朝着教堂中心位罝的读经台和祭台。事实上，香港不少以圣母命名的圣堂，其圣母像也常是放在读经台和祭台的侧边（例如：薄扶林露德圣母堂）、或圣堂内的侧边（例如：荃湾柴湾角圣母领报堂），圣堂内的后边（参与弥撒时，教友面朝读经台和祭台，却背着圣母像，例如：红磡圣母堂），有些甚至是在圣堂出面（即举行弥撒以外的地方，但那里仍像该堂的停车场和办事处一样，属于圣堂的范围，例如：上水基督之母堂）。「在教堂中，圣母像却被高举，甚至被高举到一个地步是高于天主」大概是出于误会了。

Ｂ）节录现代天主教论及圣像的部份文献

5.我没看遍全球每一间圣堂，我亦不排除可能有些圣堂由于艺术和历史等理由，以致其圣母像（这可能已是多个世纪前遗留下来的艺术品或文物）有一个过于突显的位置，但这个情况（至少）不是现代天主教的取向，也许让我节录几段有关的教会文献，供各位参阅。

6.在梵蒂冈第二届大公会议（简称「梵二」）的《礼仪宪章》第124-125号指出：「在建筑圣殿时，务必注意，使能适合于礼仪行为的执行，以及信友的主动参与。在圣堂内供奉圣像让信友敬拜的习惯，仍予保持；但所陈列的数目不可太多，并要有合理的秩序，以免使信众感到困惑，也不致纵容不正确的热忱。」

7.《天主教教理》（简称《教理》）第1159-1161号说：「圣像－－礼仪用的圣相（icon），所描绘的主要是基督。圣像无法描绘那无形无象、深不可知的天主；但天主子降生成人，开创了图象的新『救恩计划』：昔日，【人们】绝对无法借着图象来描绘没有形体的天主。但是现在，祂取了肉躯，使人看得见，而且与人一起生活，我就能够依照可见的天主而描绘出祂的『图象』。……借着他所显露的面容，我们就能瞻仰主的光荣。基督徒的圣相学，是把圣经借着言语所传达的福音讯息，透过图象描写出来。图象与言语互相阐明：…。礼仪庆典中的一切标记均与基督有关：天主圣母及其它圣人的圣像也是如此。圣人的圣像表示基督在众圣者身上受到光荣，并显示出『众多如云的证人』(希12:1)。他们继续参与世界的救赎，而我们也与他们团结合一，尤其在圣事庆典当中。通过圣人的圣相，我们的信仰得到启迪，深信依照『天主肖象』被造的人，最终会转化成为具有『天主的模样』的人，甚至连天使们，也要总归于基督：…。」

8.《教理》第1192号对「圣像」这课题作出撮要时说：「在我们的圣堂和家中供奉的圣像，是为了激发并滋养我们对基督奥迹的信德。透过基督的圣像和那些描述祂救恩工程的圣像，我们所钦崇的是基督。通过荣福天主之母、天使和圣人的圣像，我们所尊敬的是其所代表的人物。」

9.《教理》第1179-1186号讲述圣堂是甚么，它谈及圣堂内的几个重要地方，计有祭台、圣体柜、放置圣化圣油之处、主教座位或司铎的座位、读经台、圣洗间、圣水池、接待忏悔者的地方、门坎，可是，却没提及圣母和圣人的像。

10.补充一句，梵二文献和《教理》可以在「天主教信息小集」找到，其网址是http://www.cathlinks.org/。

本文最后修改日期：２００３年４月１７日


.-G.圣母与拜偶像 G12. 澄清」马利亚的位置是否高于耶稣」.

--
. | . | . | . | . | .
G.圣母与拜偶像 G12. 澄清」马利亚的位置是否高于耶稣」
（本文的论点曾在圣母系列的多篇拙作中出现过，原本是无必要再刊载出来，只是本文集中响应一个问题：「马利亚的位置是否高于耶稣」，焦点是很清晰的，刊登出来也许能方便读者，所以才把它注销。）

1.拜读李耀全牧师在２／１／２００５「时代论坛」（第９０５期）第１３页的「天主教与基督教都信同一位神？」，文中在介绍圣母经之后说：「虽然它出自圣经，但却被天主教用作向马利亚祷告，高举之她。天主教马利亚神学把马利亚放在高于耶稣的位置，．．．。」相信是一个误会罢了，误会是常有的小事，谁也无需介意甚么。小弟作为一个天主教徒，想以个人的身份，在此作出小小澄清。

2.无疑我们天主教是有圣母经，会向圣母玛利亚祈祷，也很敬爱她，并视她高过天使和世人之上，不过，我们很清楚只有三位一体的天主才是神，圣母玛利亚只是人、是天主的受造物而已，她是在主耶稣之下，我们并不「把马利亚放在高于耶稣的位置」。也许容我引用梵二文献和天主教的礼仪生活来阐明。

3.梵二大公会议的《教会宪章》第53号谈及玛利亚虽然「享有天主圣子之母的崇高任务和殊荣」及蒙受其它恩典，接着就说：「不过，作为亚当的后裔，她也侧身于需要救援者的行列」（第53号）。《教会宪章》第54号也提及玛利亚的位置并不超越主耶稣，它说：「对于在教会内，于基督之后占有最高的位置而又距我们很近的圣母，．．．」。

4.天主教会向圣母玛利亚祈祷，也会敬之以礼，但天主教对圣母（和其它圣人圣女）的敬礼，是远远不及对天主的崇敬。梵二以前，天主教对天主的敬礼和对圣母的敬礼会用不同的字（拉丁文）来区别，不会混淆[1]。天主教日日举行的弥撒，是向天主表示钦崇和敬拜的大礼，教友若没正当缘故（如：生病）而故意不参与主日弥撒，是犯十诫，要告解啊！一般来说，成个小时的主日弥撒，只有两句说话提及圣母，一是请她和天使、圣人代祷，二是呼求圣神（即圣灵）助佑我们，能与她和其它圣人，共享永生。天主教是否将圣母当作天主那样敬拜，自不待言。对圣母的敬礼只属「热心神工」，纵然没有正当理由而不参与，亦不是罪，更不需告解。

5.梵二的《教会宪章》第66号论及敬礼圣母的本质和基础时说：「玛利亚，因为是天主的母亲，参与了基督的奥迹，由于天主圣宠的举拔，她只在圣子以下，高出一切天神世人以上（笔者按：请读者留意，圣母玛利亚是在圣子以下，她高过的只是其它受造物），所以理当受到教会特别的崇敬。．．．」其后又明言圣母的敬礼与「对降生的圣言（即基督），对圣父及圣神的钦崇礼，仍然有本质上的区别，而且特别能促进这项（笔箸按：指对天主的）钦崇礼」。理由很简单，因为就如一个病入膏肓的人能被治愈，正显出那治好他的医生了得，是那医生的光荣，同样，有软弱的玛利亚因靠着天主的救恩和助佑，竟可达致圣人的地步，天主的大能、光荣、宏恩、圣道就更愈发彰显出来，所以教会批准这些对圣母所行的敬礼，「其目的是要教人在敬礼圣母之际，也认识、爱慕、光荣基督，并遵行其诫命」（第66号）。

本文最后修改日期：２００５年６月３０日——

[1]CultusLatriae专用于对天主的敬礼，CultusHyperduliae专用于对圣母的敬礼，CultusDuliae专用于对天使和诸圣的敬礼，参奥脱着，王维贤译，《天主教信理神学》上册，台中：光启出版社，再版，1983，第354页。


.-G.圣母与拜偶像 G13.澄清」等她生了儿子」就代表耶稣诞生后圣母与若瑟同房吗？.

--
. | . | . | . | . | .
G.圣母与拜偶像 G13.澄清」等她生了儿子」就代表耶稣诞生后圣母与若瑟同房吗？
1.误解者指出玛／太1:25说若瑟「．．．只是没有和她同房，等她生了儿子（有古卷作“等她生了头胎的儿子”），就给他起名叫耶稣。」（和合本），这即表示若瑟直到耶稣出生之前，都没跟玛利亚有夫妻之实，但在耶稣诞生以后，就不是如此了。容小弟回应一下。

2.「等」、「直到」（until，till）等字在圣经中的用法并不意味着在「等、直到．．．」之后，会跟之前的情况有所改变，以下只是其中几个例子（经文取自和合本．新国际版）。

3.例一：在预言默西亚／弥赛亚（即基督）得胜的咏／诗110:1说：「耶和华对我主说：『你坐在我的右边，等我使你仇敌作你的脚凳。』」（untilImakeyourenemiesafootstoolforyourfeet.）这里就用上「等」字，它的意思当然不是说默西亚／弥赛亚的仇敌成了祂的脚凳，祂就不再坐在天主的右边了。

4.例二：保禄／保罗谈及基督会把自己的王权交于天父，在格／林前15:25说：「因为基督必要作王，等神把一切仇敌都放在他的脚下。」（Forhemustreignuntilhehasputallhisenemiesunderhisfeet.）这里虽用上「等」字，但耶稣的王权在「一切仇敌都放在他的脚下」也不会完结。

5.例三：在玛／太28:20，耶稣叫门徒往训万民后说：「我就常与你们同在，直到世界的末了。」（AndsurelyIamwithyoualways,totheveryendoftheage）这里用上「直到」，不过，耶稣也不会在世界末日之后不与门徒在一起。

6.由此我们可以安心地相信玛／太1:25所说的「等她生了儿子」一语，并不意味圣母生下耶稣之后便与若瑟同房，其实作者在此想强调的是怀孕生耶稣的是童贞女，这正应验了依7:14「童女产子」的预言；作者要表达的是耶稣并非出于若瑟，而不是去确定在耶稣诞生后，圣母与若瑟过着一般夫妻的性生活。

本文最后修改日期：２００５年６月１５日


.-G.圣母与拜偶像 G14.向圣母像鞠躬就是拜圣母吗？.

--
. | . | . | . | . | .
G.圣母与拜偶像 G14.向圣母像鞠躬就是拜圣母吗？
1.误解者表示天主教向圣母像（及其它圣人的像）鞠躬，这就证明天主教是「拜」天主般来「拜」圣母及其它圣人了。让小弟在此回应。

2.在不同的情况下或对不同的人，做出同一个动作，能够有不同的意思，以「握手」为例，两个初相识的人握手，与两个阔别多年的知心好友在异地重逢时握手，就已经很不同了。

3.「斟茶」亦然，客人来到家里，我们给他斟茶，结婚当日，新郎新娘也给双方家长斟茶，从前有些中国人向另一个人认错时，也要斟茶，动作一样，但意义不同。

4.「鞠躬」也是如此，小弟读小学和中学时，每一堂上课及下课时，同学们都起立给老师鞠躬，并说：「GoodMorning，Sir/Miss」及「Good-Bye，Sir/Miss」；法官进入和离开法庭时，大家也要起立向他鞠躬，难道同学们和在法庭的人也把老师和法官当作是天主般来「拜」吗？当然不是！我相信谁都不会这样想，因为对不同的人鞠躬，或在不同的情况下鞠躬，都可以有不同的含意。同样，向圣母像（及其它圣人的像）鞠躬，谁也无需把它看成是向天主鞠躬般的「拜」。

5.其实，那较「鞠躬」还要隆重的「俯首至地，甚至叩拜」（动作也），在圣经中经常出现，人们对不同的人、在不同的情况都做出这动作，对天主固然如此（参咏／诗95:6，路5:12），对人、对显现出来的亡者、对天使亦然，我们总不会把他们一律看成是在「拜」天主哩，例如：圣祖若瑟／约瑟的哥哥们俯伏在地向管治全埃及的若瑟／约瑟下拜（创42:6及43:26），本是要来咒骂以色列的巴郎／巴兰看见上主的使者持刀站在路上时，便低头俯伏在地（户／民22:31），卢尔德／路得初见富有而仁慈的波阿次／波阿斯时，也向他伏地叩拜（卢／得2:10），达味／戴维向君王撒乌耳／扫罗伏地下拜（撒上24:9），撒乌耳／扫罗对那显现给他的撒慕尔／塞缪尔也脸伏于地下拜（撒上28:14），约阿布／约押、阿希玛兹／亚希玛斯等臣仆向君王伏地叩拜（撒下14:22及18:28），王子阿贝沙隆／押沙龙和先知纳堂／拿单叩见君王时也俯伏于地（撒下14:33，列／王上1:23），达味／戴维赞颂上主后叫在场的全会众赞颂天主，全会众便赞颂上主，并向天主和达味一起低头下拜（编／代上29:20），我想谁也不会认为当时全会众是把达味／戴维当作天主吧！巴比伦王拿步高／尼布甲尼撒也向达内尔／但以理伏地下拜（达／但2:46），达内尔／但以理在那给他异像的天使面前，也脸面朝地（达／但10:15），．．．。

6.别忘记，天主教对圣母的敬礼，在本质上已是远远不及对天主的朝拜哩！这一点，已在本网页Ｇ项的「G8浅谈册封圣人及敬礼圣母」及「G12澄清”马利亚的位置是否高于耶稣”」交代过，在此不赘。

本文最后修改日期：２００５年６月３０日


.-H.宗教交谈 H1 宗教交谈（1）：宏观角度下的反省及耶稣对「异教徒」的态度.

--
. | . | . | . | . | .
H.宗教交谈 H1 宗教交谈（1）：宏观角度下的反省及耶稣对「异教徒」的态度
承接着「不信主的能否得救？」的讨论，亦引发了其他宗教人士是否「无名基督徒」及天主教「宗教交谈」的问题。

首先，我们所讲的「其他宗教」（或「不同的宗教」）不是指日本真理教那些有问题的宗教，而是指正派的宗教，即导人向善，迈向真善美，与人探讨人生的真谛的宗教。以下所说的「其他宗教」，也是指这些正派的宗教。

Ａ）从「宏观／广义角度」反省，其他宗教所寻找的「至高神明」其实就是天主

许多人、许多文化中都到认出宇宙中有一「至高神明」的存在，但他们没天主（天主，神之意）的启示，所以不认识这个「至高神明」就是天主，有些就称祂为「道 」或「天」或「老天爷」，中国人很了得，还体察到这个「天 」是仁慈的、慈悲的，所以会说「上天有好生之德」。所有（正派的）宗教都是寻找生命终极的问题，其实都是在寻找这个神，在这个角度之下，你怎样称呼祂反而是次要的，你可以称祂为「天主」、「上帝」、「佛 」、「道」、「阿拉」．．．．。

神／真理是无限的，是终极的，祂大过／超越过教会，不但「大过」教会，更「大过」一切宗教（包括宗教组织和体系）、概念、语言．．．．，甚至「大过」整个人类、整个宇宙！我们的神学、我们的宗教．．．等等，我们始终是人类用「有限的」语言和概念来讲论这个「无限而且超越一切」的天主！

一些认真寻找生命意义的先贤圣哲对这个无限的真理／神发出诚心的追求，按他们有限的了解去尊敬这一个神。天主是真理，祂赐人理智，人亦可以凭着理智认出一些真理，他们各有领会，亦在千百年来在各自的文化及处境中，各自发展出自己的组织、体系、术语、概念、文化、敬礼、运作模式、「神学」（对神、对终极问题的了解）．．．．等等，并藉此帮（其他）人走近这个无限的神、无限的真理。

不同的宗教能够对某些真理有共同的领会，例如：人类应互助互爱，很多宗教、甚至无宗教的人仕，只要是怀着善意的人都会领会到；而真理亦是超过我们的理智所能完全领会的，所以不同的宗教、甚至先哲圣贤对某些人生问题各有心得，例如：儒家洞察世间的美善，努力发扬仁义之道；老庄主张顺应自然、泰然自若、顺应天命；佛陀看透世事常变，教人破除执着。

他们虽然没有天主所赐的启示，没有圆满的真理，但他们都捉摸到真理的一部份，而且跟天主教有相近的地方，你可以看到天主虽然将圆满的启示放在天主教会里，但在教会以外天主也是临在的，圣神根本运行于整个世界及不同的文化中。

所以天主教乐意尊重其他宗教里的真的圣的因素，亦乐意同一切怀着善意的人携手建设世界，当然天主教亦肯定自己从天主那里所领受的启示，并且继续传扬福音，好让他们（包括其他宗教）得以认识圆满的真理。（注1－－梵蒂冈第二次大公会议文献《教会对非基督宗教态度宣言》第2号，已列于下方）

Ｂ）信仰，多少都有主观的成份
也许有人会问：「基督徒就认为天主是那宇宙的唯一真神，但佛教徒、道教徒等都会认为自己所信的神才是唯一真神，谁才是对的、正统的？」

这的确是有主观的成份！无疑，基督徒会认为自己的信仰内容在客观上是对的、真的（其实当一个人信、或接受它是对的、真的的时候，已有主观的成份），同样，佛教徒或伊斯兰教徒或犹太教徒也会主观地认为他们的信仰内容在客观上是对的、真的。基督徒可以指着圣经上某句经文指明耶稣是主，除祂以外没有救援云云，伊斯兰教徒也可以拿着可兰经指明耶稣只是个先知而已。双方各持一词，激辩到天光都没有结果，旁观的无宗教信仰人士则看个捧腹大笑或嗤之以鼻，天主却羞于面对它。

在基督宗教里（即包括天主教、东正教和基督新教，当然也包括基督新教中多不胜数的宗派），则可评断某些教派是否异端，因为她们有共同的标准，那就是宗徒（使徒）时代初期教会的信仰，它体现在圣经及圣传中（但圣传是另一大课题，在此从略不谈）。第一代信徒的经验是后世各地各代基督徒的准绳，与它相符的就是正统，否则，就不正统。

（基督）宗派与宗派之间就可以这样比较，但宗教与宗教之间（例如：基督宗教与伊斯兰教或佛教）就不能这样比较，因为彼此没有共同的标准，而且神（或更好说是各宗教自己对神的了解）又无法证明出来。你的圣经人家都不接受不信，他的可兰经（或佛经）你也不接受不信，大家没共同的标准，如何比较？！而且神大过／超越过我们（人类），任何宗教都无法像做实验般来「证明」祂，例如：佛教徒不能（科学地）证明轮回，基督徒不能（科学地）证明（死后的）永生，也不能将轮回或永生拿出来给人看。更何况，假若能被你证明的，那个就已经不是神了，因为祂远远超越我们，不是我们所能「捕捉」得到「拿来」「证明」的。即使是「空坟墓」也不能「证明」耶稣复活，因为「空坟墓」的现象有许多可能的成因，例如：司祭长们便说是门徒们把耶稣的遗体盗去（玛／太28:12-13）。但当你信了主之后，「空坟墓」却是一个佐证，与你所信的十分吻合。在这些不能「证明」的地方，就是我们投以信德之处。当然，我们的信仰仍可找到一些支持点，例如：十二宗徒除若望（约翰）外，尽皆为主殉道，按理没有人会编个要叫自己受苦的故事来骗人，但这些都不是像做实验那样「证明」基督信仰。佛教或其他（正派的）宗教大概都可以提出她们信仰的支持点。

说到最后，「信仰」，多多少少都是有主观的成份的。

Ｃ）耶稣对「异教徒」的态度
天主教虽然保管着天主圆满的真理，但又是否应该「当自己□晒」、唯我独尊地去接触其他宗教呢？我想先看看耶稣的榜样。若／约４记载耶稣与撒玛黎雅妇人交谈，后来帮她认识了天主的救恩。

犹太人是很不喜欢撒玛黎雅人的，因为他们的信仰是不纯正的，对天主的敬礼亦不合乎犹太人的规格，用今日的说话，他们是异端，或被视为其他宗教的人仕。

祂本身就是真理的耶稣接触这个撒玛黎雅妇人时态度如何呢？是否很骄傲地或很霸道地叫人皈依自己呢？不是，相反耶稣很有礼貌、很温和地协助这个女人认识天主，即使祂指出这个女人有五个丈夫这么放荡的道德生活时，也不是恶形恶相或凶神恶煞地指斥人。

耶稣这个榜样是我们基督徒要效法的，在接触其他宗教时，我们虽然有天主的启示，保管着圆满的真理，但我们也不应唯我独尊，更不应骄傲、霸道地对待他们，反而应该有份尊重他人的态度，高兴地、诚意地、友善地跟人分享基督的福音。

附注
注1：参阅梵蒂冈第二次大公会议文献《教会对非基督宗教态度宣言》第2号：「天主公教绝不摒弃这些宗教里的真的圣的因素，并非怀着诚恳的敬意，考虑他们的作事与生活方式，以及他们的规诫与教理。这一切虽然在许多方面与天主公教所坚持、所教导的有所不同，但往往反映着普照全人类的真理之光。天主公教在传扬，而且必须不断地传扬基督，祂是‘道路、真理与生命’（若14:6），在祂内人类获得宗教生活的圆满，藉着祂天主使一切与自己和好了。」

本文最后修改日期：２００１年７月２５日


.-H.宗教交谈 H2.宗教交谈（2）：跟其他宗教合作和祈祷.

--
. | . | . | . | . | .
H.宗教交谈 H2.宗教交谈（2）：跟其他宗教合作和祈祷
误解者接受了吴x光牧师所著的列治文平x福音堂「本会简介」的看法（可见于http://www.pechurch.bc.ca/），认为天主教与其他宗教人士一同办讲座，共同携手建设世界，足已证明天主教赞成宗教合一，他又以（ａ）一篇讲述教宗曾于1986年在意大利与其他宗教人士一同灵修祷告念经敬拜的文章（也许是某处的报导，下称「例证」），（ｂ）教宗在10/1996举行了一个为期四天的「宗教合一会议」，（ｃ）Focolare（其中文名是「普世博爱运动」）推动世界友爱合一的报导（文中不乏ecumenical，unity，united world，one等字），及（ｄ）另一篇有关修女跟佛教法师学东方灵修的文章，作为天主教搞「宗教合一运动」的例证，说这资料已清楚说明天主教大力推动宗教合一。修女跟法师学灵修一事，容小弟另文回应，小弟在此先就其他问题尝试作出一点澄清。

Ａ）为方便讨论，现先将误解者所用的资料照登出来，共有以下5段

本教会仍然视天主教，新神学派，灵恩派等为异端；因此、本教会不赞成他们所发起的「教会合一运动」；对近代由天主教带动的，与佛教、印度教、喇嘛教，犹太教，回教等宗教进行的「宗教大合一运动」更是反对。我们认为信仰纯正的教会在「属灵的关系」上联为一体已经足够，无需要在「组织」上合成一体。本教会甚至视「宗教大合一运动」为世界末日之前出于魔鬼的大迷惑，任何基督徒都应该起来反对。（见「本会简介」内的「简介本教会名称」末段）

靠着圣经的真理、我们相信如下的「末世观」：我们相信主耶稣基督有一天会回来，属主清楚得救的人全部都要复活被提，在空中与主相遇，接受工作上的赏赐。但教会被提升天之后，地上就有史无前例的大灾难，情况变得非常混乱和邪恶；因圣经预言撒但的工作发展到末世之时将会达至最高峰，并有「假先知」、和「假基督」起来，以虚假的大神迹大奇事迷惑全世界。他们联合世上的众教会，和各种宗教，组成一个「世界性的宗教」，对任何反对的人加以屠杀。（见「本会简介」内的「简介本教会的信仰」第3段）

In 1986, Italy, John Paul II was at the Assisi gathering of 130 leaders of the world’s 12 major religions to pray for peace. Praying together were snake worshipers, fire worshipers, spiritists, animists, North American witch doctors, Buddhists, Muslims, and Hindus, as well as 「Christians」 and Catholics. The pope declared that all were 「praying to the same God.」 On occasion the pope allowed his good friend the Dalai Lama to replace the cross with Buddha on the altar of St. Peter’s Church in Assi and for him and his monks to perform their Buddist worship there.

教皇约翰廿三所推动的「大合一运动」，不但为基督教各大宗派，同时也为东正教，回教，印度教，佛教，喇麻教，鍚克教，犹太教，和世上所有宗教，因为他在「梵蒂岗第二次会议」开始不久就宣布说：「天主教教会认定自己有责任推动全球合一．．．，包括那些不在同一个羊圈的也在内。」自此、教皇就不断与各宗教的代表接触，1986年更邀请了世上160个宗教代表出席合一会议；到1996年十月，更举行了一个为期四天的「宗教合一会议」，与会者，有四百多位来自世界各国不同宗教的代表；他们出席了28次圆桌会议，70次祈祷会；还邀请了联合国的秘书长等人参加。

「From its humble beginnings in the Italian city of Trent, the Focolare has become a worldwide movement, and now numbers over 87,000 members and about two million friends and adherents in over 180 nations. The Movement is made up of persons of all ages, races and walks of life. It is ecumenical. Members of the world's religions as well as persons of no religious affiliation also participate in the life of the Movement in varying degrees．．．In 1962 the Movement was approved by Pope John XXIII．．．The road to unity leads to dialogue: dialogue among Christians, dialogue among members of the world religions, dialogue with persons of other convictions.」 "That all may be one," the goal towards which the Focolare wants to give its contribution, has attracted many young people on every continent who live and work for a united world. Meeting with 18,000 of these youth on March 31, 1990,Pope John Paul II spoke of a united world as "the great expectation of today's humanity, the great challenge of our future.」

Ｂ）先回应「本会简介」的看法

「本会简介」内的这种「末世观」，正如上述第3点一开始所说的，仅是「我们相信」而已，它是否符合圣经的本意，或是否为正统的基督教所接受，仍未可知。对于这样的圣经理解，小弟在「（F）圣洗，圣体，告解」一项内的「（F10）弥撒不是再将耶稣杀掉，且符合圣经」一文已有回应，在此不赘。

看过上述「本会简介」的两段文字，大概谁都可看到它对天主教至少有以下的看法：近代由天主教带动的，与佛教、印度教、喇嘛教，犹太教，回教等宗教进行的「宗教大合一运动」，是联合世上的众教会，和各种宗教，（笔者按：在组织上）组成一个「世界性的宗教」，它将对任何反对的人加以屠杀。

天主教与佛教、印度教、喇嘛教、犹太教、回教等有接触是不争的事实，但天主教这样做只是进行「宗教交谈」，或为（世界的）和平祈祷（下文将会再论述），这一切却不是要进行甚么「宗教大合一运动」，并非要联合世上的众教会，和各种宗教，（在组织上）组成一个「世界性的宗教」，更不是要对任何反对的人加以屠杀！

Ｃ）天主教进行的只是「宗教交谈」，并非「宗教合一」

如果一个人看见一个男仔尊重一个女仔的看法，又见到他们有时都会倾谈一番，间中又会合作去造福人群，便凭着这个「表象」断定（甚至四出宣布）他想跟她结婚生子，那个人若非过敏，也许就是连结婚是甚么一回事还不太清楚。

如果天主教尊重其他（正派的）宗教里的真的圣的因素，亦乐意同一切怀着善意的人（包括其他宗教人士）携手建设世界，使这世界更温暖，使人活得更好，误解者便认为这是「在组织上」进行「宗教合一」的话，那么，按他个人的人生字典／定义来了解，就难怪他会说这「足已证明了天主教赞成宗教合一」可是，对「宗教合一」怀有这样的理解，未免过敏了吧！更何况是误以为（在组织上）组成一个「世界性的宗教」后，要对任何反对的人加以屠杀！

天主教「不是」亦 「没说」要跟佛教、道教、伊斯兰教、印度教等其他宗教合一，意思是天主教不是亦没说要与他们「在组织上」合并成（另）一个宗教。天主教只是说「宗教交谈」，即怀着尊重的态度，互相认识、沟通、交流、了解。

天主教的「宗教交谈」是与其他宗教互相尊重地分享自己的信仰、对人生对终极问题的看法，并携手促进公益，发扬人类的精神和道德价值，推动全球（人类）更加友爱团结。这是我们「宗教交谈」的意思。小弟特别在下面（Ｄ）项引述部份天主教文献为证。

Ｄ）部份天主教文献

梵蒂冈第二次大公会议文献《教会对非基督宗教态度宣言》第2号：「自古迄今，各民族都意识到，某种玄奥的能力，存在于事物的运行及人生的事故中，有时竟可体认此一‘至高神明’或‘天父’。此种意识与体认，以最深的宗教情感贯彻到他们的生活中。但是，与文化进步有关联的宗教，更以较精确的概念和较文明的言词，设法解答同样的问题．．．。世界各地的其它宗教，也提供教理、生活规诫，以及敬神礼仪，作为方法，从各方面努力弥补人心之不平。天主公教绝不摒弃这些宗教里的真的圣的因素，并非怀着诚恳的敬意，考虑他们的作事与生活方式，以及他们的规诫与教理。这一切虽然在许多方面与天主公教所坚持、所教导的有所不同，但往往反映着普照全人类的真理之光。天主公教在传扬，而且必须不断地传扬基督，祂是‘道路、真理与生命’（若14:6），在祂内人类获得宗教生活的圆满，藉着祂天主使一切与自己和好了。因此，教会劝告其子女们，应以明智与爱德，同其他宗教信徒交谈与合作，为基督徒的信仰与生活作见证，同时承认、维护并倡导（MICHAEL按：请注意，要「承认、维护并倡导」的，不是那些宗教的神明，而是）那些宗教徒所拥有的精神与道德，以及社会文化的价值。」

1964年的「祂的教会」通谕第3章先强调真宗教只有一个，即基督所建立的教会，接着说：「事虽如此，我们并非不愿以一种敬重的心思重视在各种非以基督为名的宗教内所有的一切精神道德价值，我们希望与各宗教联合起来，来推行并维护宗教自由，人类友爱、教育道德，以及社会与国家福利的共同最理想。」（笔者按：请注意，上述的「我们希望与各宗教联合起来」，并非指「组织上」合并成一个宗教，而是「联合起来」推动仁爱道德，去为世界、为全人类的福祉做点事。）

1990年的「救主的使命」通谕第57号：「交谈的范围很广，而且能有多种形式和表达：从宗教传统专家的交流，或那些传统的正式代表之间的交谈，到对整体发展和维护宗教价值的合作；从分享他们各自的属灵经验，到所谓的‘生活对话’，藉着生活对话，不同宗教的信徒，在每日的生活中，为他们自己的人性和精神的价值，在彼此面前作证，并且彼此帮助依照那些价值而生活，俾能建立一个更公平和友爱的社会。」

Ｅ）回应一同办讲座

进行「宗教交谈」，就会互相分享。对某些道理（例如：爱与慈悲）大家可能有相近的看法，甚至只是不同的表达而已，但也会有些地方（例如：一神论和泛神论，永生及轮回）大家有不同的看法和见解。不同的地方不易相通也没甚么问题，亦无相通的必要。「交谈」之后，我们仍可坚持自己的看法和立场，并向他们传扬福音。

自己体会到天主是神／真理，这固然是千真万确的，但在自己这个有限的人对无限的神的领会上，我们不了解的，极有可能多过我们所了解及所能了解的哩。基督宗教相信这位无限而又超越一切的神主动并亲自将自己启示给人，所以我们知道祂是三位一体，这是佛教、道教等「由人凭理智之光去认识这无限的真理而形成的宗教」所不能洞悉的，可是，我们（即使是神学博士）对三位一体的奥秘又能明白多少呢？对后世教会有极深远影响的大神学家圣奥斯定（即奥古斯丁）都无法参透其中！

大家若是／能（互相尊重地）「交谈」，不是一提到「ｘｘ教」就不说情由地一口咬定她是错，不是一听见人家说个自己不常用的术语便立即认为对方是异端邪说，却能专心（大概还要谦虚地）聆听对方在这个术语（或概念、表达、行为）背后真正想讲出的意思，就知道大家（可能）原来都有相近的看法（例如：佛教的「慈悲」与基督宗教的「爱」；有些教会虽然说耶稣是「两性两位」，但原来她们的意思基本上就是天主教所讲的「两性一位」），如此，则各自（宗教）的理解和经验就有可能使大家对那无限而又超越一切（宗教、语言、概念．．．）的神有更丰富的认识，甚至能互相启发，使大家发现各自的盲点（说基督宗教都会有盲点，并不表示上主的启示不完整，而只是我们信徒水皮，领略得差而已，而且人的脑袋总容纳不下无限的真理），或各自较为忽略之处，例如：东、西方教会都明白救恩「使人从罪恶中释放」（消极）及「使人肖似基督，成为天主的子女」（积极），但救恩的内容实在丰富，我们有时会顾此失彼，西方教会就因为较强调「从罪恶释放」，以致有一段时间，几乎忘记东方教会所强调的「成为天主子女」。交谈之后，就平衡过来。两者其实是可以互补的。

天主教和其他宗教所进行的「宗教交谈」的内容就是就着某一课题，各自发表自己的看法，例如在1/2001初，香港六宗教领袖座谈会就以「宗教界对香港教育的反思与期望」为主题，举行宗教思想交谈会，分享大家对宗教办学的理念和期望。这「香港六宗教」除了（香港的）道教、佛教、孔教、伊斯兰教和天主教外，还包括基督教哩。

大约在1996年，小弟曾参加过一个名为「生死两茫茫」的公开讲座，它邀请了天主教神父、基督教牧师、资深佛教信徒和孔教学者各一名作嘉宾，分享他们对人生、死亡、痛苦和如何关顾快要离世的人的看法和经验，然后有台下发言，再有嘉宾的回应及对谈，这虽不是由香港六宗教举办的定期交谈聚会，但也算得上是一个宗教交谈的座谈会吧。在聚会中谁也没说过一点带有「合并各宗教」色彩的说话。

Ｆ）回应教宗与其他宗教人士一同祈祷

天主教的「宗教交谈」，甚至「例证」所说的教宗与其他宗教人士一起祈祷，都是从「宏观／广义」的角度而言的（详见拙作「宗教交谈（1）」）。

「例证」中提及「拜火教、巫医、拜蛇教」等名字，香港人这些名字难免有点怪模怪样的感觉，不过，她们到底有甚么教义我就不清楚了，也许她们对无限的神／终极的问题远逊于基督宗教及其他大宗教（如佛教），此外，她们是否真的「拜一朵火」或 「拜一条蛇」，小弟也不知道。故此，小弟不敢亦不能只从「拜火」、 「拜蛇」等名字就随便判断他们是一般基督宗教所说的「拜偶像」。

但无论如何，正如「例证」所报导的：教宗明言「praying to the same God」（「宏观／广义」的角度），这次聚会又不是为「合并各宗教」而齐心祈祷和商讨「合并事宜」，而是「为和平」而祈祷。信了主的人难道就不能与其他宗教人士一起做点有益于世的事么？如果有修女和尼姑能够跨越「门派」的阻隔一齐合作照顾孤儿，相信也可算是为充满苦痛的人间加添一份温暖吧！既然如此，那么，教宗与其他宗教人士一起「为和平」祈祷，应该都可谓给充满纷争的世界尽一点绵力吧！

Ｇ）回应「为期四天的宗教合一会议」及Focolare的报导

关于「教皇约翰廿三」和Focolare（其中文名是「普世博爱运动」）那两段报导，小弟不知误解者从那里得来，但小弟相信这些资料（除「宗教合一会议」外）基本上是正确的，不过，误解者对这些资料的理解就似乎有点问题。

「教皇约翰廿三」那段提及「天主教教会认定自己有责任推动全球合一．．．，包括那些不在同一个羊圈的也在内。」此句「推动全球合一」是为了甚么？是为在「组织」上组成一个新宗教，还是为促进人类互爱、四海一家（这种「合一」）及发扬人类的精神和道德价值？可惜，「答案」被省略了，我们只见到「．．．」！

即使那四天的「会议」真的名为「宗教合一会议」，但按天主教在「宗教交谈」方面一贯的立场看来（见上文第14-16点），这里的「合一」也不会是指「组织」上的合一。就连Focolare那段报导内的ecumenical，unity，united world，one等字所指的，也不会是在「组织」上的「统一」，而应是指四海一家、大同世界的幅度。

大家不妨想一想：若别人不在主的同一羊圈内，我们是否就不可以互助互爱、四海一家呢？是否不信耶稣的，就不可以讲和实行「爱」？信了耶稣之后，我们是否就连别人（例如：佛教徒）讲仁爱都不可以接受？如果佛教徒（或没有任何宗教仰的人）做些为社会为人（类）有益的事，基督徒是否就因为信了耶稣（或因为他们不信耶稣），而不可以与他们一起合作？如果我的姊姊信佛，家母病了，我是否就不能与姊姊谈论家母的病情，也不能与姊姊一起照顾家母呢？

说天主教与其他宗教「有所接触」是正确的，这「事」的确发生，要找这类的报导，甚至相片，作为「证据」，相信并不太难，只是这份「接触」却不幸地被吴ｘ光牧师和误解者懂成「进行（在组织上）的宗教合一」。唉！若有人拿着这些「证据」，然后加上自己的曲解来讲论天主教，小弟真担心不清楚底蕴的人会信以为真！

本文最后修改日期：２００２年３月２７日


.-H.宗教交谈 H3.宗教交谈（3）：修女跟佛教法师学东方灵修？！.

--
. | . | . | . | . | .
H.宗教交谈 H3.宗教交谈（3）：修女跟佛教法师学东方灵修？！
1. 误解者多次以李修哲神父所写的一篇文章（下称「李文」），来「指证」天主教现正积极推行全球宗教合一。小弟现先贴出「李文」，然后按自己对「教会本地化」的些微认识，尝试作出澄清。

Ａ）「李文」内容

2. 由于灵修是宗教信仰中非常重要的课题，因此在宗教交谈中自然也成为一个非常重要的项目。在这方面开风气之先的是圣功修女会。而在她们修女中，涉猎最深且投入最多的，就是目前的会长李纯娟修女。笔者在写本文期间，曾专程前往台南拜访，请她谈谈这方面的经验与经过。以下就是访谈的内容：

3. 问：「李修女：我知道你们从事东方灵修的探讨长达将近二十五年，是不是可以请您谈一谈，当日怎么会想到在这方面努力呢？」

4. 李修女：「是为了要响应亚洲主教团的呼吁，建立地方教会。一九七○年我们正筹备召开大会，特别邀请耶稣会中华会省张春申神父在我们大会开幕式中致开幕词。他致词后即将离去时对我们说，要建设地方教会当做的事情很多，不可能一个团体或任何一个人什么都做。他认为我们修会有不少中国修女，所以为什么不从东方灵修的探讨开始以作为对建立地方教会的具体呼吁与响应。同时他说，你们如果不做的话，恐怕别人也要做。当时他只丢下这么一句话就走了。

5. 他走了以后，我们就正式开会。在开会期间，我们对神父的这样一个建议非常认真地讨论与分辨。所以在那次会议中我们就做了一个议决案。就是以探讨东方灵修跟东方灵修相关的课题作为我们修会未来三年的优先工作。接着我们就拟了一系列具体的方案与行动。但是由于我们人数并不多，所以只能以一、二个人组成小组分头进行。当时我是负责刚刚进修会的初学修女，所以就让初学修女对中国哲学与中国经书的认识与了解开始。所以初学修女们就跟我一起到成功大学去听唐亦男老师的课，即老庄哲学。

6. 另外有一些修女则到处去访问台湾各寺庙，探索是否有些寺庙可以让我们去住一段时间向他们学习的可能性。另外一组去各地参观，看怎样能够在我们自己地方设立一个道场。所以我和钟修女、陈修女去了日本，拜访拉萨和何西达两位神父，也去参观拉萨的地方，看到底是怎么做的？

7. 一九七六年年底，我们为自己的修女举办了东方灵修讲习。当时有七十几位修女，包括几位德国修女在内。我们把讲习分成三个阶段，是为让每位修女都有机会参加。我们请了佛教的白云法师，现在在关庙住，请他讲解佛法。请辅大黎建球教授讲佛教在中国。请郑圣冲神父讲德日进。

8. 后来，因为认识了白云法师，而且又是第一位我们接触的佛教法师，他来给我们办讲习，同时教我们打坐。在他的演讲中，不断地谈做为一位修行者，就是要不断清净意念，发挥智能。在当时我不见得完全了解他在说什么。可是到今天我就很懂得他当时在说什么。

9. 事实上，在一九七年五年年底，现在回想起来，可以看出是天主圣神一路在领导着。当时亚洲修女联合会在曼谷举行一次东方灵修讲习会。台湾方面由乌苏拉会的林会长修女和我二人去参加。可以说这个讲习会为我来讲，是对东方灵修的探讨及灵修本位化一个好大好大的鼓励与肯定。虽然个人内心中早有这样的一种向往与想法，但无法肯定这就是教会的方向。但在这次研习中有三位主讲人，第一位是威廉．蒋士敦(William Johnston,S.J.)，他是在东京上智大学的教授，也是世界闻名的神修作家。

10. 第二位主讲人是日本道明会押田神父。他就非常的不一样。可能因为他本身就是东方人吧！在他的整个演讲和教导中，就非常具有那种东方师傅当头棒喝的味道。

11. 第三位主讲人范达娜修女，她是一位来自印度宗教传统的修女，讲的每一句话都能非常引起每一位的共鸣。我觉得非常的震撼。押田神父讲许多话我们听不懂。就像是旷野的呼声，把你的意识给敲醒了，就是有这样的韵味！而范达娜修女则不是，她把很多很多自己对基督的信仰，在非基督宗教的国度里，让基督信仰扎根。所以她演讲的主题是「基督、文化与亚洲修道人的培育」，非常的好。所以让我感觉到参加这次的讲习就如沐浴在圣神的春风里的那种喜悦。回来之后我深深地认清了这就是我们要走的方向没错！

12. 按着我们分头进行。进行到某一个阶段，我就带着初学修女到彰化大城乡的古岩寺白云法师的地方去住。当时在那边有男众也有女众。本来预定住四个礼拜，每天早上跟他们一齐诵经、早祷，打坐完之后，我们又在寺庙楼上做我们的早祷和唱圣歌。后来因故提早一个礼拜回家。我当时也许由于很渴望多学习佛学与与佛法，所以感到并没有多大的收获。但却也看出在往后所接触到的法师中，以白云法师比较开放，而且也对天主教非常友善。后来罗光主教也邀请他去辅大授课。从此之后，我们仍陆绩跟他有来往。他也会偶尔带些年轻弟子来我们这里用午餐。修女发愿时我们也邀他

13. 目前，圣功修女会已拥有一座可以容纳四、五十位的静坐处所，高大而宽敞，与一般寺庙中的设备几乎没有两样。每天清晨，修女们怀着一颗属于中国人的心，透过东方的静坐，在宁静中去体会天人合一的神秘与乐趣。

14. 该会不但自己身体力行，而且更进一步地把她们研究的成果拿来跟国际人士分享。一九七八年，在台南圣功修女会举办过一次专为神职人员的国际性会议。由圣功修女们负责议题的内容。在议程中除了安排大家实地去参观台南具代表性的道庙外，演讲内容也多是与中国灵修有关的课题。计请佛教的晓云法师主讲『禅宗』，在日本钻研多年的押田神父讲解「基督徒的禅』，同时也远从印度邀请来一位修女跟大家分享「印度瑜珈与天主教的祈祷』。这种颇具地方色彩又具规模的研习会，的确令与会者大开眼界，得以一窥中国灵修精神的堂奥。

Ｂ）小弟对误解者的回应

15. 听见修女们说「上老庄哲学课，跟佛教法师学习东方灵修、佛学、佛法，打坐（或静坐）」等等，实在难怪持「狭义」角度看信仰事情的误解者会那么光火。小弟从未与李纯娟修女交谈过，但对「教会本地化」（或称「教会本位化」）有丁点儿的认识，或能在此作一点澄清。

16. 李修女说她们为了「响应亚洲主教团的呼吁，建立地方教会」，并接受了张春申神父的建议「从东方灵修的探讨开始」，所以她们便前去上老庄哲学课，跟佛教法师学习东方灵修、佛学、佛法，打坐等等。她所说的「跟佛教法师学习佛学和佛法」大概应该不是学习泛神论、轮回这些有关「教义」方面的事，而是「东方灵修」，这从所她提及的「白云法师演讲内容」（见下一点）可见一斑。

17. 诚如「李文」所言：「灵修是宗教信仰中非常重要的课题」！它的范围也很广阔，祈祷是灵修，修身操练品格和生活态度也是灵修。李修女说：「白云法师．．．给我们办讲习，同时教我们打坐。在他的演讲中，不断地谈做为一位修行者，就是要不断清净意念，发挥智能。」打坐祈祷固然是灵修，「不断清净意念，发挥智能」这些修身的态度和方式也是灵修的一部份。

18. 的确，李纯娟修女及其圣功修女会所作的，就是在灵修方面的本地化工作，原来这已在《越界重逢》（李修哲着，台南：闻道出版社，1998，再版）第95-96页中明言。「李文」原来亦是刊载于此书第120-124页！第95-96页提及张春申神父建议她们参与这个灵修本地化的行列，她们同意了，其后两年她们举办了多次灵修讲习会，除邀请天主教人士主讲外，「甚至为了实行宗教交谈，也敦请了佛教的男女法师。有人也知道，她们曾留位寺院，为了学习祈祷的方法。」请留意，她们学习的是「祈祷」，不是佛教教义。她们这样「宗教交谈」，是为灵修本地化，并非为促进天主教和佛教（在组织上）&#

19. 要「建立地方教会」，不只是在某地区传扬福音，最终也要将这个信仰「本地化」，即以当地的文化表达出来，例如：将圣经由外文译成当地语文，就可谓「本地化」的一个工作。为何要「本地化」呢？因为「信仰」（包含神学和灵修等等）就是天主与（不同民族的）人的相遇，每个民族理应而且可以用自己本有的文化来表达这份人神的相遇，并用自己本有的方式、进路来接近天主（其它民族的方式、进路当然也有其价值），所以每个民族（或地方教会）可以各有表达的「方式」，当然，表达出来时应与教会二千年来的信仰在「内容」上一致和一脉相承。这个「内容相同，（

20. 基督宗教自欧洲传入东方，总带有多少西洋的文化味道。西方较着重理性、系统和分析，讲解信仰（或神学）时都会借用西方哲学的概念和词汇（例如三位一体中的「位」和「体」），祈祷时多是与天主对谈或唱圣歌，这一切固然是好的，亦无需摒弃，但与东方人较为着重心灵、（人际）关系和感性的文化和进路，的确有些分别。

21. 例如中国文化认为「天地有情」，最高的理想就是「天地人的合一」，孟子说一个人培养的那份浩然之气、正气（即至大至刚的正气），是可以与天地之间的正气、灵气交流的。在中国的古典籍里，提及人要参与天地的创造，化育万有，天命（这里的「天」不是天空之意，已像一个主宰、至上神）给我们的人性就是要我们「参天地之化育」，人要发挥「天」的仁心，好能「民胞物与」（这就是将万物变成一体，意即对待所有人犹如你的兄弟姊妹，将所有的万物都当作好象是你的同胞那样看待），这是多么大、多么宽广的宇宙情怀。这种追求「天人合一」境界的中国文化和进路

22. 又例如西洋画全幅都充满灿烂夺目的色彩和图案，不会有丝毫的空白，但中国水墨画则常有不着墨的空白之处，表达出人与景物交融，「两忘烟水里」，天地的灵气与人之间那种生命的气息彼此交流相通，透过「空白」，又予人「言有尽，意无穷」、「无声胜有胜」的广阔、深邃（甚至无限）意境。「天地人合一」既是中国文化很深的信念和渴望，在水墨画这些艺术的表达上，自然都会流露出来。

23. 佛教早过基督宗教传入中国，禅宗更在中国落地生根，溶入中国文化，它不着重理性分析，却常以故事（甚至默言不语）来启发听众，去体会生命之道。小弟没直接跟随佛教法师学打坐，但一些跟过他们学打坐的神父也曾教过小弟，有时，我们（香港天主教）在一些讲座开始时，或在避静（灵修营）中，负责带领祈祷的神父（或修女或教友）都会用打坐（或静坐）的方式作为祈祷。做法很简单，放松自己，注意呼吸，不用发声，然后体会自己就在那位无限而又超越一切，兼且「无处不在、处处都在」的天主的怀抱中（参阅圣咏／诗篇139:1-12），亦可随着呼吸，慢慢地、轻声地不断

24. 在这里，顺道谈谈天主教「烧香」和摆上「中华历代先祖」神主牌的问题。在香港，很多时在弥撒中会向圣经、祭台、十架、圣像、圣体献香（用西方「摇吊炉」的方式），以表示尊敬，在除夕年三十晚的弥撒里面，临近尾声时，通常会有「敬祖」的仪式（因为记念祖先和慎终追远也是十诫中「孝敬父母」这条诫命所包含的思想），在祭台侧近摆放「中华历代先祖」神主牌，然后祈祷并「摇吊炉」献香，有些圣堂则采用中国文化常用的「上三柱香」方式来献香，这是一个「本地化」的做法和尝试。「烧香」只是「方式」，「意义」是「敬祖」，不是一般中国人所讲的「拜神」

25. 台湾的罗光主教邀请白云法师到天主教的辅仁大学授课，香港天主教的圣神修院神哲学院哲学系中的「佛学」一科，也是请佛教人士前来讲授的，小弟在80年初参加为期两年的「教理讲授」训练班，学习如何给慕道者讲授要理，当中「亚洲宗教简介」一科，就请来佛教一位居士和伊斯兰教一位教长前来现身说法，给我们介绍他们的宗教信仰。

26. 小弟很欣赏这个做法，因为由该宗教人士介绍该宗教的内容，应该会较为客观和准确。在此，恕我得罪讲句，有许多由基督教徒执笔、介绍其它宗教和教会的书籍或文章，我是不敢尽信的。所以当我想认识摩门教和耶和华见证人的信仰是否真的有甚么问题时，小弟都前去拜访他们，与他们交流讨论。

27. 小弟还清楚记得我第一次去「耶证」的经验，那次他们在主日下午举行聚会，未去之前小弟心中已感困惑，不知应怀着甚么态度去参加，去「锄」他？还是怎样？当日早上弥撒中我问了天主，弥撒后归家途中，还在过马路时，忽然有个念头闪出来：「先虚心听他们说！」小弟心中立时辖然开朗，平安喜乐油然而生，这的确是个正确态度，小弟相信这是天主俯听了我的祈祷，给我指引。那天下午，小弟（尽力）放下自己固有的看法，虚心聆听他们所讲的，并尝试从他们的角度，了解他们的看法和真正要表达的意思（尽管在聆听交流讨论的过程中，他们有些观点我是不同意的）。

本文最后修改日期：２００３年４月４日


.-H.宗教交谈 H4.宗教交谈（4）：神的存在无可推诿.

--
. | . | . | . | . | .
H.宗教交谈 H4.宗教交谈（4）：神的存在无可推诿
误解者引述罗1:19-25，结论出「人犯罪离开神，绝不是出于无知。人在明知神的永能和神性下，若按良心行事寻求，绝不会把真神当蛇、树、佛像，进而拜偶像、拜蛇、拜树的罪中，所以，不会有人处身在其他宗教里，却是‘信’主得救。」小弟尝试在此回应一下。

首先，小弟不知误解者所引述的罗1:19-25是那一个版本，我手上有的是连基督教学者都认为译得准确的思高版圣经，这是天主教华人教会内很通用的一个中文译本。罗1: 20-25大家的翻译很接近，但罗1:19的思高版这样翻译：「因为认识天主为他们是很明显的事，原来天主已将自己显示给他们了。」这与误解者所引述的版本「神的事情、人所能知道的、原显明在人心里。因为　神已经给他们显明」像有点出入。

在思高版，人能认识的是：「天主」（天主，即神之意）。按小弟粗浅的理解（也许是理解错了），在误解者所用的版本，尤其是经他的「应用」（或是诠释）后，人能认识的是：「他所能认识的一切事，包括对于神所能认识的一切」，意味着人已能知道「全部」，连对这个神和其他事情都有100％的、透彻的认识／认知，丝毫不会懂错，丝毫不会不知，以致没有「错误良心」（即误将对的看作错的，或将错的误看成对的）的可能，因此，他可以结论说：「人犯罪离开神，绝不是出于无知。．．．」

罗1:20思高版是「其实，自从天主创世以来，他那看不见的美善，即他永远的大能和他为神的本性，都可凭他所造的万物，辨认洞察出来，以致人无可推诿。」的确，由宇宙的秩序和美丽，人不但能知道有神的存在，而且可以认出这个神是美善的。要有这种认识并不算难，以人的本性当可认出，所以「为他们是很明显的事」，因此，天主教梵二大公会议基于罗1:19-20指出人可以凭理智之光认出有神的存在（参阅「教会对非基督宗教态度宣言」第2号），而且认出一些真理，但不是全部，因为即使人没犯罪，他的理智也不能了解无限的神和真理，更何况（犯罪后）理智（如同良心一样）是可以受蒙蔽的哩。

当然，我们不排除有人故意拒绝天主，或将天主歪曲而成为偶像，或所谓「拜神信神」实在就不是诚心追寻终极真理／天主的。时至今日，仍然有人拿钱财名利权势当作天主，亦不乏以宗教之名敛财，也有人所谓「信神」，根本就是把神当作阿拉丁神灯里的大力士，叫他满足自己「妻财子禄」的欲望。

但世上也确有真诚地追寻神或真理的（神本身也是真理的化身）。孔子很棒，洞察「上天」－－这个老天爷，有好生之德，宇宙充满着生生不息的生命力及世间的美善；老子体会到顺应自然的重要，亦经验到在宇宙之间有一个超越人所能完全明白的「道 」，老子不知祂的名字，就称之为「道 」（道德经：．．．道可道，非常道，名可名，非常名．．．； ．．．迎之不见其首，随之不见其后．．．； ．．．有物混成，先天地生，寂兮寥兮，独立不改，周行而不殆，可以为天下母，吾不知名字之曰道，强为之名曰大．．．），许多圣贤先哲对真理、对神都各有（局部的）领会，于是渐渐形成自己的宗教或宗派。

这些真诚地追寻神或真理的宗教，天主教认为他们的了解都是不完整的。唯有这位神亲自启示祂自己，人才有机会圆满地认识祂。但即使基督宗教有上主的启示，但有些地方（例如「三位一体」的奥秘）我们也会蒙胧不清。

如果人的理智（或许及良心）能如上文第3点所言「100％的、透彻的认识／认知，丝毫不会懂错，丝毫不会不知，以致没有‘错误良心’（即误将对的看作错的，或将错的误看成对的）的可能」，那么，人不信耶稣，当然是有罪的，可是人的理智（和良心）是这样吗？不要说无限的神和真理，就算我们对日常普通的小事，都经常懂错啦！

所以，这些不是「明知」（100％、彻底的「知 」）天主，而又「故意」不拜祂的人，他们只是「搞错了对象」或基于人的理智有限而未能100％、彻底地认识天主而已，他们其实是在追寻这个宇宙的真神（即基督徒所相信的天主）哩！若他们都要被定罪，那么，与那在十架上仍为钉祂的人祈祷「父啊！宽赦他们罢！因为他们不知道他们做的是甚么」的耶稣（路23:34），如何配合、协调？不要忘记，「天主的看法与人不同：人看外貌，上主却看人心」（撒上16:7），祂也「认识众人的心」哩（宗／使1:24）。

而在「因信成义／称义」的讨论中，拙作所讲的「无名基督徒」，都是指「搞错了对象」这一种，不是「明知故意（兼且没错误良心的可能）」不拜天主那种。

    本文最后修改日期：２００１年４月１日


.-H.宗教交谈 H5.宗教交谈（5）：四面佛个案所引发的问题.

--
. | . | . | . | . | .
H.宗教交谈 H5.宗教交谈（5）：四面佛个案所引发的问题
1. 误解者表示佛与耶稣明显不一样，怎能说信佛的人内心其实就是信耶稣？！他又引述一对夫妇信了四面佛，受邪灵骚扰达三十年之久，心中没有平安，更遑论「得救」，后来他俩夫妇信了主耶稣，生命才得以改变过来。误解者以此个案证明信其它神祗有别于信耶稣。他又认为若有人寻求神／天主，祂怎不知道？若人真的继续寻求神，神／天主是会叫他们寻见的。祂怎会不带领这人归向祂，而让他「认错对象」追随了其它的神祗？

Ａ）请先明了「客观」和「主观」，「明知故犯」和「认错对象」的分别

2. 这些认错对象的人，可能误将佛（甚至一棵树）当作神，即在「客观上」他们的信仰「对象」（佛，或一棵树），与基督徒所相信是神的天主（包括圣子耶稣），是不一样的（佛或一棵树，与耶稣在「客观上」当然不一样啦！是两个being），但这些认错对象的人，在他们心中（即在其「主观上」）是（想）信那位无限而又超越的真神，只不过是在「客观上」他们的对象错了。天主明白他们的心（参阅撒上16:7，宗／使1:24），正如误解者所说的：「有人寻求神／天主，祂怎不知道？」清楚划分这个「客观」和「主观」的分别，将有助我们的讨论。

3. 为方便以下及以后的讨论，那些「明知天主（天主，即神之意），明知耶稣是真神，而又故意不信祂、不拜祂、不跟随祂、不接受、不走近、不寻求祂」的，小弟称之为「明知故犯」，「那些真诚地追寻神和真理的宗教，只是因为搞错了对象或基于人的理智有限，而未能信从那无限而又超越一切的天主和真理」的，小弟称之为「认错对象」。

Ｂ）若那对夫妇在「主观上」是信真神，为何三十年之久没有平安？

4. 人信四面佛，通常是为「妻财子禄」上的利益（那个见证个案也是如此），这其实有点儿不在本文及「因信成义／称义」的讨论范围，因为在拙作「宗教交谈（1）：宏观角度下的反省及耶稣对「异教徒」的态度」第2点及「不信主的能得救吗？」第2点就界定了之后所要讨论的「其它宗教」（或「不同的宗教」）是指那些「正派的宗教，即导人向善，迈向真善美，与人探讨人生的真谛的宗教」，拙作所提及的「宗教」都是指这些「真诚地追寻神和真理的宗教」，根本就不是「四面佛」那种。在「因信成义／称义」的课题上，我们不是讨论「明知故犯」的能否得救，若「明知故犯

5. 可是，就算那对夫妇「主观上」信真神，但「客观上」信了四面佛，结果在未信耶稣之前受邪灵骚扰达三十年之久，没平安啊！那如如何呢？小弟响应之前，先让我先借用佛教两个词汇：「迷信」和「智信」。「迷信」大意是不问情由，不理三七廿一，总之是佛讲的，就甚么都对，甚么都行，即使说了一些很不合情理的东西，都照样认为是对的，这种态度是很偏颇、很盲目地去相信。「智信」则刚刚相反，是怀着开明的态度去相信，去接受，遇到不合情理或疑惑的地方，会寻求合情合理的解释。

6. 误解者认为：「若人真的继续寻求神，神是会叫他们寻见的」，这句说话就像「若人看圣经，神会叫他明白圣经的说话。」我不否定这两句说话，但事实摆在眼前，即使在基督教的圈子里，被公认为异端的教会，有！教人饮双氧水的教会，有！过份强调世界末日，甚至带领教众一起自杀的教会，有！偏颇得不合情理的教会，有！而且她们都说自己信耶稣和圣经，甚至都会说出上述两句话。

7. 一般人信主的过程是这样的：朋友带我去布道会，或在街上有人向我传福音，我信了，自然都返那间教会了，但我通常不会先去查考那间教会有没有问题（例如：问问人她是否异端，是否过度强调末世，是否会教人饮双氧水，是否偏颇．．．），返了教会之后，我渐渐受这间教会的熏陶，对圣经、对神、对人生的了解和看法和取向和立场和价值观．．．，都承袭着这间教会的。我固然是信耶稣、信真神，但也得看我「好不好彩」入了一间怎样的教会。两个性格相近的人同时信主，一个入了一间「智信」的教会，另一个入了一间「迷信」的教会，或一个入了正统教会，一个入了异端教会，&Ccedil;

8. 所以，一个「主观上」真心信耶稣的基督徒，「客观上」可以入错一间有问题的教会，而弄得「十八般湿滞」；同样，如果一个人在「主观上」真心信那无限而又超越的神，但在「客观上」认错对象，误信四面佛或一些不良的宗教，他走他的人生路时，都不会怎样轻快，甚至会问题丛生，享受不到「信真神」应有的平安喜乐。

Ｃ）怎样知道自己是真的走近了天主？

9. 那么如何得知自己所信的是真神，及所加入的教会是真的领人接近天主呢？耶稣说得好：「好树结好果子，坏树结坏果子，可凭他们的果实辨别他们。」（参阅玛／太7:17-20）所谓近朱者赤，近墨者黑，天主本身是爱，也是真、善、美，（愿意）走近祂归向祂的人很自然会受祂同化，日益肖似祂是正常的后果。

10. 好的教会就帮人活得更起劲，活得更精彩，更能面对人生顺逆，对未来更有希望，胸襟更广阔，更豁达包容，更通情达理，更慈悲仁爱．．．，用圣经的说话就是活得「更丰盛的生命」（若／约10:10），充满「圣神的效果（圣灵的果子）」（迦／加5:22-23a），「肖似基督」云云。

11. 若某人加入某个教会后，反而变得固步自封，钻牛角尖，充满执着和偏见，自以为是，常怀敌意．．．，若非个人因素所致，大概就是这个教会只能在「名义上」帮人走近天主，「实际上」却帮不到人真正地走近祂、肖似祂。

Ｄ）会有人看不出自己只是在「名义上」走近了天主吗？

12. 但又会不会有人虽然拿着圣经或一些「好树结好果子」原则，却仍看不出自己只是在「名义上」走近了天主呢？小弟相信会有。大概金庸笔下《倚天屠龙记》里的灭绝师太也可算是个典型例子／比喻吧！她是出家人，佛门弟子，更是一派之主（名门正派，宗派），却厉言疾色，对付异己毫不手软，手段辛辣的程度恐怕比起被她口口声声称为魔教的明教中人，有过之而无不及。但她完全不以为意！唉！相信在基督徒（不论任何教会）之中也会有「灭绝师太」的。

13. 人人都有自己的盲点，如果我们不虚心自省，不肯跳出自己的框框和观点，不肯接受他人的意见，不肯与外界交谈，却自以为是，那么，即使耶稣亲自向自己解说，也无济于事！不是吗？法利塞人就变成了开眼的瞎子（参阅若／约9），多么可惜。但愿他们和「灭绝师太」只是怀着「错误良心」而已，因为真是「盲的（看不见的）」，没罪（参阅若／约9）。

14. 要虚心自省，要跳出．．．不自以为是，并不容易！信上帝的法利塞人，信了耶稣有恩宠（grace）的人都不易做到，小弟自问就经常撞板。彼此宽恕，努力包容吧！唯有天主才这么好，祂自己无罪，却能体谅有罪的人的软弱，祂的心真大得令人感动！我们会犯罪，却不能包容别人的罪，即使连一些与自己不同的看法和表达都包容不来。「（软弱）罪人」之名，我们当之无愧。

本文最后修改日期：２００３年４月４日


.-H.宗教交谈 H6.宗教交谈（6）：「分别为圣」的两个进路.

--
. | . | . | . | . | .
H.宗教交谈 H6.宗教交谈（6）：「分别为圣」的两个进路
小弟估计可能在「宗教交谈」的讨论上，背后都涉及误解者和小弟（或天主教）对「分别为圣」的不同理解。

如果小弟没懂错的话，相信误解者会较着重从「人际关系」的角度来看「分别为圣」，即认为（或强调）「分别为圣」就是不要与异教徒在一起，「在身体（的交往）上」要保持距离，这也是旧约厄斯德拉／以斯拉和乃赫米雅／尼希米（厄上／拉10，厄下／尼13:23-27）所有过的做法。

天主教（至少在香港）不及基督教有「分别为圣」这么清晰的好词语，幸好也有这个思想，它常是含蓄地表达出来。在弥撒讲道中经常强调在世俗中生活的信徒要有爱，生活要有福音精神，即「在思想和精神上」不受世俗的取向和价值观同化，我们可以说天主教看「分别为圣」时，会较强调「思想与精神」的角度，有点像中国人所说的「（要）出于污泥而不染」，这也配合耶稣在若／约17:15所说的话：「我不求你（指天父）将他们从世界上撤去，只求你保护他们脱免邪恶。」和罗12:2所说的「你们不可与此世同化，反而应以更新的心思变化自己．．．」（1980年代整个香港天主教展开为期数年的大型「更新」运动，就是以这节圣经为出发点）

尽管新约远胜旧约，旧约仍有其价值。如果某人对自己的（宗教）信仰只是一知半解，那么，大概是不宜与其他宗教人士走在一起交流和讨论信仰的（「人际关系」角度），因为的确有被「搞乱」（信仰）的危险，而且自己亦没有甚么（信仰）内容可与人交流和讨论。若他肯定自己的信仰并对它有一定的认识，那么，就无需回避与其他宗教人士一起交流和讨论了（「思想与精神」的角度），只要是互相尊重、开明、开放地进行，交流讨论可帮助双方对那无限而又超越的神，有更丰富的认识。梵二《教会对非基督宗教态度宣言》第2号就指出，在「不摒弃其他宗教里的真的圣的因素」之余，「天主公教在传扬，而且必须不断地传扬基督，祂是‘道路、真理与生命’（若14:6），在祂内人类获得宗教生活的圆满，藉着祂天主使一切与自己和好了。因此，教会劝告其子女们，应以明智与爱德，同其他宗教的信徒交谈与合作，为基督徒的信仰与生活作见证，同时承认、维謢并倡导那些宗教徒所拥有的精神与道德（按：请留意，是「精神与道德」，不是汛神论和轮回），以及社会文化的价值。」

「人际关系」和 「思想和精神」两个角度各有其作用，它们其实是一个银币的两面，可以互相补足、彼此丰富，无需对峙（看见「字」的批评对方看错是「公仔」）。

    本文最后修改日期：２００１年４月１日


.-H.宗教交谈 H7.试从圣经给「宗教交谈」作点补充.

--
. | . | . | . | . | .
H.宗教交谈 H7.试从圣经给「宗教交谈」作点补充
有位朋友表示在「在圣经中找不到有关天主教这种‘宗教交谈’的教导！反而看到主吩咐我们离开异族所拜的神，单单事奉祂！」使我想起在「宗教交谈」一项的多篇拙作中，的确是缺少了一篇以圣经为主的讨论。现试从圣经经文作少少补充，或者这也是多篇拙作的一个撮要、总结。

新旧约圣经写成的时候，有其背景，那时天主要教导人们认识祂才是唯一真神，当然会像那位朋友所说的：「吩咐人离开异族所拜的神，单单事奉祂！」但从圣经不少经文，也可结论出那些本意是诚心寻求世上唯一真神，却因认错对象而不识雅威／耶和华的宗教，天主是不会不向他们施恩的。

洪水灭世之后，全世界只剩下诺厄／挪亚一家，天主对诺厄／挪亚和他的儿子们立盟约（创9:9-17），这盟约对他们「未来的后裔」都有效（创9:9），这表现出天主向各民族展开救恩计画。后来，在众多民族中，天主只拣选了年老无子的亚巴郎／亚伯拉罕（创12:1-4），赐他后裔，形成以色列民族，并由这个与天主缔结了旧约的民族中诞生救主耶稣。

那么，亚巴郎／亚伯拉罕以外的其他民族如何？天主与诺厄／挪亚所立的盟约对他们还是有效的！在小弟印象中，圣经并没说过因为祂与以色列子民立了旧约，而将与诺厄／挪亚所立的废除，「愿意所有的人都得救」的天主（弟／提前2:4）并不拒绝向以色列以外的民族施恩。这些也蒙主恩的非以色列民族，因没有天主的拣选和启示，他们不像以色列人一样，能清楚认识世上唯一的真天主／真神。他们固然有些是存心并且故意地将一些受造物当作真神／真天主来信奉，但不能否认他们不乏诚心寻求真理（包括正视人生及认真地关注终极问题）的，例如「正信的」佛教。小弟不排除在佛教内会有夹杂着迷信或民间信仰的成份的可能性，却也不能否认在佛教内也有诚心寻求真理的元素（虽然它们与基督宗教所持守的不同），这就是小弟所指的「正信」。

人可以凭理智从万物认识有一真神的「存在」（参阅罗1:19-20），但即使在旧约时代的以色列有上主的启示，仍不能明白这位真神的本性（例如：不知祂是三位一体，不知祂原来就是爱，还以为祂只会公义地报复人），新约时代的基督徒亦未必能够完全洞悉天主及其启示（保禄／保罗在格／林前13:12就说：「我们现在是藉着镜子观看，模糊不清，到那时，就要面对面的观看了。」另参格／林后5:7）何况是其他没被天主拣选，没被祂赐予启示，结果只凭自己诚心对真理和这唯一真神的领会，而形成不同宗教的民族哩！在这些民族中的不同宗教，对天主的认识当然会较以色列民族和基督宗教不清楚及不完整，甚至在表面上能认错对象（例如误以为佛才是真神），但在他们心内，其实也可以是诚心追求着这位对他们来说是「未识之神」（参阅宗／使17:23）的真神－－三位一体的天主，所以，在其内心而言，他们仍是追寻并跟随着真神－－三位一体的天主，因为世上只有三位一体的天主是唯一真神嘛（参阅罗3:29-30）！

明知三位一体的天主是真神而坚拒不接受的，当然是远离了祂，并且自我排除于天主的救恩之外（即不得救），但那些诚心追寻这位真神却只因没蒙主拣选和启示，以致对天主的认识不完整，并认错对象的其他宗教，他们的情况是不同的。他们没有这位天主藉梅瑟／摩西所赐的「法律」（梅瑟／摩西法律不仅是诫命，还包含着对天主一部分的认识），「但自己对自己就是法律。如此证明了法律的精华已刻在他们的心上」（罗2:14-15），「认识众人的心」的天主（参阅宗／使1:24，撒上16:7）既按不同的人的情况作出相称的要求和审断（参阅路12:47-48），按理祂不会不分青红皂白地把「因为对天主的认识不清楚不完整，以致在表面上认错了对象，但内心却追寻这个三位一体的真神」的宗教（简称为「不完整」的宗教），跟那些「明知祂是真神而故意拒绝」的宗教，同一看待。

当然，这些「不完整」的宗教也需要基督的救恩，他们始终需要基督直接的光照，因为基督是唯一的救主（参阅弟／提前2:5及4:10），如果其他宗教能给人「传送」救恩（他们自身产生不到救恩，不能使人享受天国），这救恩也必从基督而来，他们帮人「准备」去接受基督的救恩，但若时候未到－－他们未能认清基督是真天主，天主也不会对他们不施恩的。

耶稣对那因承袭祖先「不完整」信仰，而被以色列人视为异端、异教徒的撒玛黎雅妇人，也都相当接纳哩！祂怀着尊重的态度跟她分享、（作宗教）「交谈」（包括「永生的水泉」、「该在那里朝拜天主」等宗教课题），最后引渡她认识了真天主（若／约4）。撒玛黎雅人的「不完整」信仰「准备」了他们，使他们容易「去到」基督那里，同样，发扬友爱善意的宗教也「准备」了人跃进基督「彼此相爱、爱仇」的真理。

小弟写这篇文章并非要说服别人转入天主教，读者不同意亦无所谓。作为分享、讨论，如果读者认为所有非基督宗教都是要一律加以排斥的，那么，你不妨想想：在耶稣降生救世以前的佛教徒，能否得救，又如何得救？（他们无缘认识天主，并非他们的责任）如果他们能够得救的话，那么，他们的宗教（佛教）有没有正面的价值和意义呢？那又是甚么价值和意义？

本文最后修改日期：２００１年９月１２日


.-I.基督教弟兄姊 妹的分享 I1.不要盲从附和一些人说天主教是异端.

--
. | . | . | . | . | .
I.基督教弟兄姊 妹的分享 I1.不要盲从附和一些人说天主教是异端
（本文的作者大黄傻猫GARFIELD，自小返圣公会学校，信主后在浸信教会受浸，一直是浸信会会友，现在教主日学。承蒙允许刊载此文，特此鸣谢！）

如果一路以来，有人不断告诉你天主教是「异端」，或者说天主教徒鼓励人拜圣母、教皇无误等，我以一个信了十多年福音派（浸信会）信徒的身份告诉大家，就算你不认同天主教，也不要参与这个用谎言和诬蔑说话攻击其他人的卑鄙污秽行动。

比如大家都知道摩门教是天主教和新教都公认的异端，大家会不会捏造谎言，说他们摩门教内部是「乱伦」、「杀人作献祭」（以上全部是假设）？不会的，无论我们如何看对方，诚实的基督徒对于他们的批评必须基于事实。

但是，我在不少批评天主教的网页里看到的所谓「天主教」，大部份的指控都是基于误解。比如，这个http://www.geocities.com/hk5760，对天主教的指控大部份资料不过是不加查究的转载。网页负责人的做法很不负责任，也把大部份新教徒陷于不义，也误导人以为所有新教徒都是如此看天主教。另外一个onchristianity.tripod.com的资料同样是偏见的。

我发现，新教徒里面的，极其量是承认和天主教在教义上有分歧，但是分歧不是大得如这些网页所宣称的。例如梁家麟博士、罗锡为牧师都不把天主教视为异端。就连更新资源出的《信徒疑惑四百问》，都不把天主教视为异端，说「我们无权将主内同一信仰的弟兄当成敌基督」。世界信义会联会（Lutheran World Federation，www.lwf.org），圣公会、世界改革宗联会（World Alliance of Reformed Churches，www.warc.ch）也积极和天主教对话。

我以上所说的网页，所达到的目的，不是宣扬福音，而是「丑化」了福音派、丑化了新教，也误导人。这类网页的立场完全不代表基督教。这个网页和一些和它类似的网页的效果，不过是告诉人，「基督教」（这个网页网主心里面的基督教）是个用谎言打击异见、反文化、对一切流行事物「疑神疑鬼」的怪胎。

一些新教（基督教）里面对天主教的评论：
梁家麟博士（宣道会）：反对把天主教称为异端，认为只是教义上分歧多，以至未能和其他新教宗派合一《信仰答客问==基道书楼》（新教间宗派也是因为教义不同而继续分开）。同样在他的著作《基督教史略》（更新资源）也有相同说法。

梅智理博士（浸信会，香港浸神教授）：在著作《丰盛的敬拜》，把天主教的弥撒和各宗派的敬拜（东正教、圣公会等）比较，列为六大崇拜瑰宝。

罗庆才博士（浸信会，香港浸神教授，现在美国进修）：在《圣经无误的再思》出文（韩大辉编，Emmanual Community）和天主教神学家同等交流神学。Emmanuel Community是天主教出版团体。

信义宗（Lutheran）：LWF（Lutheran World Federation）和天主教签署「因信成义」联合声明，虽然信义宗内部不是所有人认为声明是理想的，但是愿意继续为和解努力。连最保守的美国密苏理州路德会（香港路德会的差会），Lutheran Church Missouri Synod（LCMS）也称呼天主教徒为Fellow Christians。

浸信会神学者刑伟林博士称呼天主教神职为「同工」（《浸信会的信仰根源和特色》的序言，香港浸信会神学院出版）。

Scott Hahn：改革宗Presbyterian牧师，在美国顶尖福音派基督教神学院Gordon-Conwell 的博士学位，和妻子双双由新教改投天主教。

罗锡为牧师的书，《剖析异端邪教》(道声出版，第四版) 也没有把天主教列为异端。

有位弟兄批评我，作为基督徒，何必要如此「卖力」的维护天主教？我做的不是维护天主教，而是维护新教（基督教）的名声。香港的基督徒，因为有个别的在网上恶意用谎言攻击天主教的行为，已经令其他基督徒名声败坏。

在新教、天主教和非基督徒中，这些人的言行已经使基督徒等同是用压制、欺骗、谎言、征讨手段、散布宗教仇恨来宣扬宗教的「原教旨主义分子」、「十字军」。

「使人和睦的有福了，因为他们必称为神的儿子。」（太五9）就算你不认同天主教，也请用诚实、和平的方法去做：do it with integrity and humility. How foolish I've been in attacking the faith of Roman Catholics with the same kind of blind arrogance exhibited by some Chinese pastors with family name吴。as Bible Christians， and admit that we have never been able to take Catholics seriously as fellow-believers，mostly because we have never allowed ourselves to be exposed to a sustained presentation of the biblical basis for Catholic beliefs. Nor had we give Roman Catholics a fair chance to defend and explain for themselves.

我们选择相信抹黑天主教的说话，也害怕替他们讲句公道说话，因为就是害怕那些恶意攻击天主教的「原教旨主义者」的非理性压力、害怕一旦说了些对天主教和善的话，就被他们「原教旨主义者」攻击。

记住：「原教旨主义者」没有权利代表你，也没有权利代表你去攻击天主教。如果你们不赞同他们对天主教的攻击，just speak up。不要对他们的行为沉默，更加不要和他们同流合污，以免败坏了基督教的名声。

本文最后修改日期：２００１年６月９日


.-I.基督教弟兄姊 妹的分享 I2.介绍一些基督新教的宗派.

--
. | . | . | . | . | .
I.基督教弟兄姊 妹的分享 I2.介绍一些基督新教的宗派
（本文的作者大黄傻猫GARFIELD，自小返圣公会学校，信主后在浸信教会受浸，一直是浸信会会友，现在教主日学。承蒙允许刊载此文，特此鸣谢！）

基督教，按香港通俗的说法，其实指新教或者更正教（Protestantism），而当中包括了一些十六世纪反抗罗马教廷的国家教会、后来的福音派和灵恩派，以及一些脱离传统宗派的独立教会（例如平安福音堂、追随中国著名信徒倪柝声路线的香港教会、香港神的教会等）。新统计，自十六世纪宗教改革运动以来，全球有二万个宗派。

大体来说，新教，Protestants，其实最早是只有马丁路德（MartinLuther）在十六世纪宗教改革（Reformation）运动产生的群体。他们又名抗议宗，或者名抗罗宗，天主教的书教「誓反教」。这个运动很快席卷欧洲。马丁路德其追随者发展的宗派，主要代表是「信义宗」（又叫路德会，Lutheran，虽然路德本人不想他们用这个称呼，「信义宗」是华人给的名字，很贴切）。香港有信义宗联会和香港路德会。另外礼贤会（Rheinish）、崇真会也是「信义宗」信仰。

后来，瑞士宗教改革家慈运理（UlrichZwengli）倡导。他原本也想和路德合作，但是路德不赞同慈运理更激进的改革，而且在圣餐理解上面分歧很大。结果两人分道扬镳。后来改革宗（ReformedChurch），是由加尔文（JohnCalvin）承继慈运理路线发展的。在香港比较少。他们以长老会为主（Presbyterians），或者称荷兰改革教会（Reformed Church of Netherlands）。今日他们的世界联合会World Alliance of Reformed Churches WARC（www.warc.ch）正和天主教、信义宗对话，寻求了解。

还有差不多时期的循道宗（Methodist），大家在湾仔看见的「红砖屋」就是他们香港一个大堂会。这个是英国的约翰卫斯理发展的。

安格拉甘（Anglican Church），或者Episcopal Church，又称圣公会，是英国国教，大致保留很多天主教的传统，路线比较接近信义宗、和天主教。

信义宗、圣公会和天主教因为礼仪多，属于礼仪教会（Liturgical Church），其他教会把崇拜礼仪简化，是非礼仪教会。

有些区分以他们作为「信条教会」（Confession），指那些以信经（Creeds）为信仰告白的教会，罗马天主教、信义宗、改革宗、圣公会、循道会都是「信条教会」。在美国发展的成为「宗派」，例如长老会、浸信会、宣道会。华人习惯不把两者区分，通称为「宗派」。

至于，浸信宗起源说法比较多，比较多人认同的说法，是他们起源自英国的分离派和清教徒。而他们对于浸礼的观念很受宗教改革时期的「重浸派」影响。

福音派（Evangelicals）是比较后来的发展，香港有宣道会、中华基督教会、播道会、中国布道会等。当然，灵恩运动（Pentecostal Movement）是更加后期。

浸信宗是笔者所属于的宗派，我比较熟识，和其他宗派很不同，主要因为她重视堂会独立自治，没有所谓宗派总会去决定所有浸信会的信仰观点路线，崇尚自由。而教会体制属于会友和教会领袖共治，民主体制。他们是自由教会，Free Church，不太注重教制，内分不同派别。例如美国（浸信宗发扬光大之的）美北代表是American Baptists，比较开明。美南（主要代表是Southern Baptists Convention）属于保守。

由于美国主张政教分离、宗教自由，所以很多其他的基督教会分出来。香港很多基督教（新教）都是北美州，特别是美国福音派宣教士建立的。

中华基督教会背景比较特殊，她是由巴陵会、公理会、伦敦会、长老会及宣道会等十一个宗派中国的差会组成。组成原因是因为二十世纪初，中国因为五四运动掀起了反教运动，基督教被指为洋教，为了摆脱洋教的名字，而且支持中国教会的「自治、自养、自传」（ 「三自」并非共产党的发明），教会需要「本色化」，在一九二七年第一届中华基督教会总议会在上海圣玛利亚女校举行，出席代表八十八人，其中中国代表六十六人，西国宣教士廿二人，正式代表十一个宗派，五十三个区会。便奠定了中华基督教会合一组织之基础。本会组织采四级制：即全国之「总议会」，省级行政区性之「大会」（或称协会），地区性之「区会」，及基层之「堂会」。（参考中华基督教会香港区会网页）

本文最后修改日期：２００１年６月９日


.-I.基督教弟兄姊 妹的分享 I3.基督新教的不同宗派怎样看洗礼.

--
. | . | . | . | . | .
I.基督教弟兄姊 妹的分享 I3.基督新教的不同宗派怎样看洗礼
（本文的作者大黄傻猫GARFIELD，自小返圣公会学校，信主后在浸信教会受浸，一直是浸信会会友，现在教主日学。承蒙允许刊载此文，特此鸣谢！）

今次介绍的，是基督教（以香港通俗的说法，包括新教、改革教、福音派等）如何看一些宗教礼仪。

天主教朋友都听过，「基督教」只有两个圣礼或者礼仪，就是「洗礼」（或称圣洗，浸信派称为「浸礼」，Baptism）和「主餐」（Holy Communion，The Lord's Supper，圣餐礼，天主教和圣公会称Eucharist）。

Ａ）浸礼／圣洗／洗礼（Baptism）

很多所谓「基督教」书（相信主要是福音派）普遍宣称「基督教」的 Baptism是指「信而受洗」，只有象征意义。

其实，信义宗和圣公会对「圣洗」保留了很多和罗马天主教相似的特色，甚至仪式也很相似。

「圣洗」方面，信义宗、荷兰改革宗、长老会、圣公会、循道宗都接受婴儿洗礼，认为除了象征意义，也包括神的工作。部份宗派如信义宗也信婴孩是有「信 」的。他们也认为在洗礼里面，神有特别的工作，具有恩典和拯救的功能，并且是旧约婴孩出生后行割礼归入神家而在新约的表记。篇幅所限，我不能多介绍。

福音派（主要浸信派）因为觉得婴孩是有「信 」的说法不合理，乃排拒之。他们认为，受浸／洗者要清楚信仰和得救，是需要一个清楚意志、能够理性的认识信仰，主动并且公开接受主耶稣基督为救主（称为决志）才可以受水礼，他们称为 believer's baptism，信而受浸（为什么不是叫「洗 」，以下解释）而称婴儿洗礼为 pedobaptist。

中世纪以来，很多婴儿洗礼者其实是一出生就受洗，却未必一定有好好的教会栽培和信仰成长，到长大后他们可能信得不真、不深，甚至不知道自己是否信主。主张信而受浸这就觉得他们婴孩时的「洗 」不代表有效，而认为一个人要自己清楚信仰得救，才可以解释浸礼。在香港的浸信会，部份如果遇到有教徒加入而他／她是接
受婴儿洗礼的，就算行了坚信礼，也要求他们「重浸」。

「重浸」是个非常敏感的字眼，特别在改革教会运动时期，「重浸派」（ Anabaptists）被各方目为异端。他们受所有其他宗派，包括信义宗、荷兰改革宗（加尔文派）、罗马天主教、圣公会等行婴儿洗礼的宗派所排挤和迫害，把他们赶走，甚至杀害。「重浸派」是诬蔑的字眼，其实他们要求是成年浸，认为圣经没有提婴儿洗礼。同时，他们主张和平抗战，不反抗（non-resistiance）。 但是，他们一些观点，特别关于浸礼的看法，对后来的浸礼宗有深远影响。后来的部份在荷兰阿姆斯特丹落脚，成为后来的门诺会（Mennonites）。

Ｂ）「重浸派」的一些领导人物

Michael Sattler－
最初他因为拥护路德的信仰路线，先逃离奥地利逃避拥护天主教的奥地利大 帝的迫害。他到了瑞士苏黎世，却因为他领导主持「重浸者」的聚会，不容于慈运理（Zwengli）又离开瑞士，到了德国，信义宗的大本营，在Rottenburg住。他为「主张重浸者」起草Schleitheim Confession，之后被德国当局拘捕。在1527年5月20 日，Sattler被人用最残忍的刑罚处决：先割了舌头，跟住用火红的铁钳把他身体的肉撕下来，最后用火烧成灰。
Sattler妻子八天后被处死，她被人给了她「第三次浸」：婴儿时候一次，重浸一次，而最后是她被绑在Neckar River 木柱上，等河水涨，把她活活「浸 」死。 （http://www.mainstreambaptists.org/sattler.htm）

Balthasare Hubmaier－
－－唯一可以（有命）完成博士学位的「主张重浸者」，他认为浸礼是一个表征和记号（sign and symbol），代表人决意终生持守对主的信和对复活的盼望。其实， 他主要是质疑婴儿洗礼的意义。"The meaning of this sign and symbol （baptism）, the pledge of faith until　death, in hope of the resurrection of life to come, is to be considered more than a sign. This meaning has nothing to do with babes, therefore infant Baptism is without validity. In baptism one pledges himself to God, in the supper to his neighbor." （Vedder, Balthasar Hubmaier, p. 108.）
瑞士改教家慈运理（Ulrich Zwengli）仍然坚持婴儿洗礼，Balthasare Hubmaier为文力抗，他认为浸礼是代表信徒出自无亏的良知，主动接受基督去归信神，而且需要透过他对信仰的了解，确信一位恩慈的神透过耶稣基督的死和复活救赎他。
"Every devout Christian who permits himself to be baptized with water should beforehand have a good conscience toward God through a complete understanding of the Word of God, that is, that knows and is sure that he has a gracious, kindly God, through the resurrection of Christ. . . . Then afterwards follows water baptism; not that through it the soul is cleansed, but the "yes" [of] a good conscience toward God, previously given inwardly by faith." （Balthasar Hubmaier: Schriften, pp. 136-37）.
Balthasar Hubmaier后来在March 10, 1528, 在维也纳被绑在木柱上面烧死，他妻 子就被淹死在多河。

Ｃ）浸信宗源起

英国剑桥毕业生史迈德（John Smyth）领导一群争取宗教改革的信徒从英国圣公会出来。史迈德受 阿姆斯特丹「重浸派」（门诺派）影响，接受了他们反对婴儿圣洗的观点。史迈德先给自己施浸，把水由头倒到全身。1609年，他在荷兰成立了世界上第一间浸信会。

另外一位平信徒赫尔维（Thomas Helwys）没有跟随史迈德领导，他在1611回英国，在英格兰建立浸信教会。当 时，他们只是要求信徒「信而受浸」，却没有明确要求是全身没入水里面浸。

后来，十七世纪另外一群信徒在伦敦组织另外一个独立的浸信教会，他们接受全身没入水里面浸的形式，他们在1644年出版了「第一伦敦认信文」，表明几点：（一）浸礼是全身没入水里面浸，而且是重要的；（二）浸礼只是给公开认信的个人

而自1644年，差不多所有浸信会都引用罗马书六3-5 作为浸礼象征意义的圣经基础。

初期，因为浸信会坚持浸礼是全身没入水里面浸，曾经受到不少压力、误会，以敬虔闻名的牧师白李察（Richard Baxter）也曾经不公允的指责，毁谤他们要人在 英国的严冬下要人浸，违反圣经「不可杀人」的诫命，又毁谤伦敦浸信会要妇女脱衣服浸。这些指控都被反驳了。伦敦浸信会说「施浸者和受浸者都是穿上了便服的」。

Ｄ）浸信宗（Baptist）的「信而受浸」

要认识绍浸信宗「信而受浸」信仰，最好是参观我们的教会礼堂。香港的比较历史悠久的浸信会，如香港浸信教会（又名坚浸，因为在坚道，天主教香港区的座堂好像在不远）、尖沙嘴浸信会、浸信会神学院、九龙城浸信会的礼堂，设计是，在礼堂中央上方安置了十字架，代表我们相信「基督是主」，而行浸礼的浸池就正在十字架之下，代表浸信宗注重每一个会友必须是「信而受浸」，并尊照以弗所书／厄弗所书／Ephesians 四5的「一主、一信、一浸」的要义。

【基督教圣经和合本】-「浸／神版－－身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望。一主，一信，一浸，」

【天主教圣经】－－「因为只有一个身体和一个圣神，正如你们蒙召，同有一个希望一样。 只有一个主，一个信德 ，一个洗礼；」

浸信宗认为，Baptism原本的字Baptizo是解全身没入水里面，所以坚持要 用immersion，而不是洒水礼。甚至因为这个缘故，浸信宗在华语教会出版的圣经也把所有「洗 」字改为「浸」字。大家比较香港圣经公会和其他出版的【和合本】（Union Version）圣经和浸信会出版社的圣经，出来「洗 」字改为 「浸」字、「上帝」改为「神 」字外，和其他基督教圣经所有字一样。

浸信宗认为，全身没入水里面的浸礼，是生动和形象化的表达了浸礼的象征意义，浸信宗认为，浸礼的仪式反映出基督徒生命有份于基督的死和复活，是向旧生命死而向新生命活，其没入水代表和基督同死、同埋葬，而出水乃代表和将来复活的盼望。这个是根据罗马书六3-5 的说法。同时，我们相信施浸约翰（John the Baptist）为主耶稣施浸，是全身浸的。

【基督教圣经和合本】-浸／神版－－「岂不知我们这受浸归入基督耶稣的人，是受浸归入他的死吗？所以我们藉着浸礼归入死，和他一同埋葬，原是叫我们一举一动有新生的样式，像基督藉着父的荣耀从死里复活一样。我们若在他死的形状上与他联合，也要在他复活的形状上与他联合。」

【天主教圣经】－－「难道你们不知道：我们受过洗归于基督耶稣的人，就是受洗归于他的死亡吗？ 我们藉着洗礼已归于死亡与祂同葬了，为的是基督怎样藉着父的光荣，从死者中复活了，我们也怎样在新生活中度生。 如果我们藉着同祂相似的死亡，已与祂结合，也要藉着同祂相似的复活与祂结合。」

同时，浸信宗坚信，唯有真心信主的人才应该受浸。这些人必须本身信主，并且在众人面前承认「基督是主」。把浸礼比喻和主耶稣同死、同埋葬、同复活，而复活的象征，使浸信宗相信，浸礼复活的象征只可以给曾经历基督在他们生命中彰显复活大能，而又愿意为这个经历作见证的人。我们相信，浸礼只能够行在和主基督一同复活的人身上（林前／格前三1）。

同时，浸信会也认为，个人决志、公开认信基督，是使他归入普世教会、归入基督无形的身体，而浸礼作为外在表记，是使受浸者归入地方教会、有形的基督身体里面，所有浸信会也把浸礼作为收纳信徒如地方信仰群体的仪式。

接受浸礼前有不少准备和做法

因为浸信宗坚持「信而受浸」，也坚持浸礼的方式乃全身没入水中，所以，受浸者接受浸礼前有不少准备和做法。
步骤一：未信的参加慕道班，听福音，学道。
步骤二：刚刚决志信主的参加初信栽培班，学习信仰知识，接受栽培，学习信徒生活，例如祈祷、灵修、读经，鼓励他们参加教会聚会、团契（Fellowship），崇拜。
步骤三：聚会了一定的日子，而经过观察，导师会鼓励人报名受浸，或者他也可以自己报名，参加一个为期八到十个星期的受浸预备班，每课约一小时，一定是由教会牧者（pastor）、传道人（preacher）或者加执事（deacons）教，浸信会有标准的课程的，课程完成后要写一篇得救见证（不要太长，因为在浸礼那天要读出来）。
步骤四：学员完成受浸预备班，出席要有75%以上，个别教会或者有不同要求，但是肯定缺席太多就不可以「毕业」。完成学员会接受「查问信德」，由教会牧者（pastor）、传道人（preacher）或者加执事（deacons）一起个别面见预备受浸者，会仔细查问他是否真的清楚信仰、加入教会的会友责任等。
步骤五：成功通过「查问信德」后（即有可能不通过），便签一份「会友志愿书」，承诺愿意在受浸后靠主尽基督徒的义务（读经、祈祷、灵修、读属灵书）、经常参加教会聚会（如：主日学、团契、祈祷会）、尽力以祷告和奉献支持教会、见证基督的教导、实行基督的教导、参加事奉．．．．．．。
步骤六：受浸加入教会，必须是由已经受按立的牧师施浸（Ordained pastor）。浸时，施浸者通常问受浸者：「XXX，你是否愿意公开承认你接受主耶稣基督为救主？」受浸者答：「我愿意。」施浸者说：「我现在奉父、子、圣灵的名为你施浸归入基督，没入水代表和基督同死、同埋葬，而出水与基督同复活。」跟住施浸者就托住受浸者，受浸者向后躺，施浸者就放他入水，等他全身浸湿（全身，头也入水），再扶起来。会众在受浸者起来，出水时候唱诗。
有时受浸者因为健康理由，不可以用这个形式，今日的浸信会都有宽容的做法，就是给他们倒水在头，例如病危、临终的人，或者很老、有残疾的人。
部份参加受浸者可能有些情况可能特别处理。例如，某君原本在另外一间浸信会甲会堂受了浸，不过因为一些原因转去另外一间浸信会会堂乙聚会。某君想加入乙会堂，可以叫甲会堂写推荐信，证明某君确实是「信而受浸」的信徒，乙会堂就可以接纳。某君如果不是属于浸信宗，不过原本会堂是行「全身没入水里面」的浸礼，那么某君只要在乙会堂会众面前宣读该会堂的信仰认信文，程序称为「宣读约章」，类似到香港的政务处宣誓，表示某君接纳、认同乙会堂的信仰，就可以加入乙会堂。
最后一点可能比较大争议，如果某君既非浸信会徒，原本会堂不是行「全身没入水里面」的浸礼，而是例如「洒水礼」，就算行了坚振礼（Confirmation），是要「重浸」。
笔者对部份教会强要求人「重浸」的做法并不认同，主要是我们不应该拘泥形式，或者要人误以为自己以前所领的「洒水礼」是错误的而令他们良心无故地受到困扰。

如果那人已经是口里承认、心里相信接纳耶稣基督为救主，更加在坚信礼公开在神和人面前承认「基督是主」，那么勉强「重浸」是一种为难人的行为。更正教，特别福音派爱批评天主教教导人洗礼使人得救是一种教条主义、不合圣经，但是，他们勉强一个已经「父、子、圣灵的名」受了洗而且已经行了坚振礼又公开在神和人面前承认、心里相信接纳耶稣基督为救主，对他信心有帮助吗？

Ｅ）给天主教徒弟兄姊妹的意见

浸信宗在Baptism（洗礼、圣洗、浸礼）的教导上面，确实和天主教有明显分别，不独是形式，而且背后信仰思想、神学基础上都不同。但是其实圣公会、循道宗、信义宗、长老会在Baptism（洗礼、圣洗、浸礼）的差别也很大。但是，大家请汲取「重浸派」悲剧里面的教训，他们受所有坚持婴孩洗礼的宗派国家迫害（甚至不容于新教），早期浸信会也受到很大压力，我们发现，根本大家理解有分别，但是这个浸礼的教导并非最核心的教义。
只要大家都承认「基督是主」、「因信称义」、「唯独恩典」、「唯独信心（信德）」、「圣经最高权威」，大家就要互相谅解。因为，真正的见证、信是在心，由我们的主基督、圣灵作为见证的。
在核心教义，浸信宗完全认同「使徒信经」（Apostles Creed）、「尼西亚信经」 （Nicene Creed）、「亚他那修信经」 （Athanasian Creed）、「迦克敦信条」（Definition of Chalcedon）的内容，和 天主教 一样，虽然浸信会信徒不会用这些信经。
婴儿受洗受到批评的原因，在于以往教会在位婴儿施洗后，父母没有全心全意的把孩童按基督教训教导他，也可能不把他带返教会学道，因此大了对信仰不认识。这个危机在于过份依赖礼仪外在客观的意义而忽略个人需要的委身（commitment）和责任。天父不是要你在一群教友里面才可以和你亲近，祂更愿意在那么独自的时候和你亲近。
其实，浸信会有一个特别礼仪，是「婴儿奉献礼」，个礼仪其实是为父母而设立的，主要父母要在神和教会弟兄姊妹面前许愿，承诺要尽心在基督的爱里面教导自己的孩子从小认识基督，愿意把孩子归入神的家，接受基督的教导。牧师是会按手和会众一起为婴儿祈祷。我认为这个精神也可以提醒天主教朋友，特别是要要自己婴儿受洗的，认识作为父母责任，是要教导孩子从小认识神。

本文最后修改日期：２００１年６月９日


.-I.基督教弟兄姊 妹的分享 I4.我对天主教之认识.

--
. | . | . | . | . | .
I.基督教弟兄姊 妹的分享 I4.我对天主教之认识
（本文原载于香港大学基督徒团契刊物“榄榄”1983，作者是余创豪博士，Chong-ho (Alex) Yu, Ph.D., MCSE, CNE, CCNA, Academic Research Professional/Manager, Educational Data Communication, Assessment, Research and Evaluation, Farmer 418, Arizona State University, Tempe AZ 85287-0611。承蒙允许刊载此文，特此鸣谢！）

引言

一般基督新教徒都视天主教为异端，而现今有不少更正教护教书籍亦是持此观点，但我认为这些书的资料许多都已过时，而且当中包含了不少误解。

救恩观的误解

首先是关于救恩问题，更正教批评天主教并非因信称义，而是信德加上行为、再加上圣礼。今年为天主教之救赎圣年，天主教在“救赎圣年”特刊上宣称：“自己﹝信徒﹞的卓越地位并非个人功劳所获，而应归功于基督的特殊恩宠。”(1)又脱利腾﹝天特Trent 1545-1563﹞大公会议之信条宣称：“基督藉着十字架上祭祀的死亡，救赎了我们使我们与天主和好。非有信心，成人之称义是不可能的。”(2)发行港台两地之‘圣经双月刊’，在一九八三年三月号中有许多篇文章都论及“救赎、十字架、主之死亡与复活”，其论点与更正教完全相同。(3)

那么关于行为与圣礼又如何去解释呢？上面引用的“救赎圣年”还有下文：“如果不以思言行为去报效﹝恩典﹞，不惟不能得救，且要招致更严厉之审判。”(4)脱利腾信条亦补充说：“善工能邀至更丰富的恩宠。”(5)换言之，行为是得救之后的，而非得救之条件。我与天主教合一委员会的扬祖媛女士谈论过这个问题，她认为信心与行为就如一个硬币的两面，我们因信主而罪得赦免，但人性仍是软弱的，所以教会才强调行为与圣礼，来扶持信友奔走天路。

脱利腾信条有云：“新约的圣事对人的得救是必要的。”(6)圣礼问题无疑是两教之分歧点，但我觉得并不是双方之观点完全背道而驰。就圣礼问题，我请教过大角咀堂司铎恩宝德神甫，他认为圣事虽有圣化信友之能力，但圣事并非消炎片，一服便有效，要它产生效果，必须要有信友心灵上之应和。这与更正教强调圣餐前要悔罪并无两样。至于复和圣事﹝告解﹞，敷油圣事，杨祖媛认为教会是为体恤罪人及病人而立的，表示教会对罪人的接纳，对病人的支持。

对教皇问题的误解

第二个误解是关于教皇问题，首先谈谈教皇无误，我们不要以为教皇一人所宣告之一切东西都完全没有错误，其实“教皇所颁布之决议必须由公会会议所研讨通过及联名签署，否则无效。”(7)梵谛冈初次公教会议(Vatican I 1869-1870)宣布：“全主教或在举行大公会议时集合，或分散在全球各地，共同宣布一项有关信仰或道德应为一切信友所接受的教训时，不会错误。”(8)

换言之，“教皇无误”实在应是“教会无误”，但教会宣告的一切是否都在无误之列呢？恩宝德神甫表示非也，无误之范围，只限制在有关福音的教义上，并不包括教会组织、礼仪之类的事。事实上天主教的组织、礼仪是经常在变的。 教宗并非一个握有无上权力的独裁者，例如若望二十三世出任教宗后，马上觉察到弥漫于罗马教廷内一般自我封闭的气氛，而对这种情形，他只感叹无能为力而叹道：“在这里，我只不过是个教宗。”(9)

有关拜圣母问题

第三点误解是关于圣母玛利亚，更正教以为天主教拜圣母根本是大错特错。玛利亚之地位，最先在公元四三一年之厄弗所（以弗所）会议讨论，会中决定称她为“天主的母亲”，为什么神有母亲？不是这个意思！大会其实是为了肯定耶稣基督是神，所以才叫玛利亚为“天主的母亲”。天主教中不少神学家主张“淡出”圣母的地位，天主教现在只对圣母敬礼，而非敬拜。﹝当然会有部份教友不知情而拜圣母。﹞现在西方之合一运动，已不再太争论圣母问题了。 不过圣母教义还是有值得商榷之处，如圣母卒世童贞、无原罪、带肉身升天、为人代求等，永援圣母九日敬礼之祷词，甚至直接向圣母求救！(10)

无可讳言，天主教在历史上犯有不少错误，即使至今亦不能完全改正过来，所以当提出一些尖锐的质询时，公教报总编辑夏其龙神甫说：“父亲错了，儿子要怎么办呢？”恩宝德说：“你可质问当时有没有宣布那些信条之必要，但事实上已经宣告了。”

梵谛岗二次公教会议前后的变化 要真正认识天主教，我想必须要留意一九六二至六五年的梵谛岗第二次公教会议。这次会议导致了甚多天主教之改变，我尝试提及几点，但难免会挂一漏万：

梵二精神部份是受到神学家德日进(Chardin)影响的。在此之前，天主教相当出世、保守、和排他。德日进参考了达尔文进化论，着有‘人的现象’(The phenomenon of man﹞一书，他认为世界不是静止、而是动态的，世界向着亚美茄终点(Omega point)迈进。(11)他说自己的书是写给爱神所爱的世界的人看的。德氏曾被教廷视为异端，后来又对他追认接纳，德氏之论调，令天主教醒觉到人类之历史与救赎之历史的关切。 简言之，梵二使教会关怀世界，教宗保禄六世说：“大公会议之教会看这个世界有点像天主一般，﹝在创世后﹞说祂所造的一切都好。今日教会希望在世界各范畴中注意它：宇宙、人性、历史、文化及社会，以更大的爱心关怀它。”(12) 教宗在1965年曾亲赴联合国向全球代表呼喊“不要再有战争！”(13)在1967年又发表‘民族发展通论’，当中说：“天主创造这个世界完全是为了人类，所以人应当运用天赋之智慧，努力使这个世界完全属于每个人。”(14) “基督徒应该勇敢面对现实，铲除一切不正义之措施。”(15) 时代征兆(Sign of generation)在梵二后是天主教通行之名词，Leon Bedrune 有一篇文章被收录在‘时代征兆’一书，他在文中写道：“教会既不脱离世界亦不超越世界，她就处在世界之中，她的使命就在世界之内。”(16)我们讲福音，不是拿起圣经照字读字，而是看看时代之需要、世界之处境，而重新了解上主对吾人的要求，向人讲出他们在特别处境下最需要的福音。 而天主教之独断、排他精神亦随着世界的开放而消退，开始尊重其他社会文化、异教及更正教。 至于教会组织、礼仪等改革，此处暂且不提。

当然，梵二之改革并未得到所有人同意，高等批判学家华德(bruce Vauter)说：“梵二所带来的后果是，我们似乎完全被教会结构和行政组织问题所羁绊。”(17) 他认定梵二重视教会，而忽视了教会之创始者基督，以致基督(Christology)之研究受到压制，教会“从来不准人的思想自然发展……在权力之层次上反开放主义。”(18) 但据我所知，天主教已由罗马下放了许多权力至各区主教，而其自由精神亦有进步，如1981年‘示’编委出版之‘基督’，因内容问题引起了争论，但胡振中主教始终容?a href="mailto:讨论，没有以权力去压制任何一面。">讨论，没有以权力去压制任何一面。

新神学的污染 以我的观察，天主教现在面临之危机是“新神学”(Liberalism)之污染)，一九 0七年与一九一0年教皇庇护十世(Pius X)曾下两道通谕禁制之，当时之新神学运动以法国教士劳瓦西(1857-1940)为着，他不接纳圣经无误论。但直至今天，新神学又再在天主教中复起，Fredrick S. Leathy说：“新神学派现在正扫荡着整个罗马天主教会，与这个新神学派运动作殊死战者，只不过有几个天主教保守派之学者而已。”(19)我接触过不少天主教人士及阅读过不少天主教书籍，都发现当中有相当重的新神学思想，当中有些可以接纳，有些则太惊人了！ 这篇草草之作，实在不能算是澄清或启导什么，但愿两教能在日后有更多的对话与合作，一则消弭误会，二则联手对抗新神学，于愿足矣。

注释

‘救赎圣年’，圣年庆典小组编，1983年6月，P.6。
‘基督’，‘示’编委，1981年9月，P.244-245。
‘圣经双月刊’，思高圣经学会，1983年3月，三十八期。
同 (1) 。
同 (2) ， P. 245 。
同 (2) ，P. 247 。
‘大公会议改变了教会吗？’，香港公教真理学会，1978年，P.10。
同 (2) ，P. 247 。
同 (7) ，P. 17 。
‘祈祷手册’，香港公教真理学会，1980年6月。
‘人的现象’，德日进着，郑圣冲译，先知出版社。
同 (7) ，P. 24 。
同 (7) ，P. 23 。
‘民族发展通论’，教宗保禄六世着，香港正义和平委员会，1967年下谕， 1978年6月出版，P.9 。
同 上 P. 14 。
‘时代征兆’，香港公教真理学会，P.6。
‘耶稣基督’，华德着，香港公教真理学会，1977年，P.1。
同 上 ，P. 4 。
‘圣经在现代神学中的地位’，李海着，赵中辉译，基督教改革宗翻译社出版，1971年4月， P.3。

（原载于香港大学基督徒团契刊物“榄榄”1983）


.-I.基督教弟兄姊 妹的分享 I5.天主教的「合一教理」.

--
. | . | . | . | . | .
I.基督教弟兄姊 妹的分享 I5.天主教的「合一教理」
（本文从http://seamonkey.ed.asu.edu/~alex/education/essays/religion/dialog.html下载，作者是余创豪博士，Chong-ho (Alex) Yu, Ph.D., MCSE, CNE, CCNA, Academic Research Professional/Manager, Educational Data Communication, Assessment, Research and Evaluation, Farmer 418, Arizona State University, Tempe AZ 85287-0611。承蒙允许刊载此文，特此鸣谢！）

“天主教比较保守。”这是我以前对于天主教的印象。不是吗？天主教在一九六二至六五年梵蒂岗第二次公教会议之前，还是采用拉丁文进行弥撒，而且神父只是背着会众，真是一千年不变！但是有些观念、做法，我发觉似乎天主教比新教还要行得早，至少在华人天主教和华人基督教里面是如此。

原罪观念就是一个例子，最近看梁燕城等着的《会通与转化》，梁燕城先生质疑人性本恶、罪性遗传，认为原罪是人类集体所造成的“共业”，换句话说，人类社会是一个“互相连累网”。我在天主教的书刊中，却发现天主教很早就有这种解释，例如天主教神学家温保禄、张春申等，曾发表此种原罪新论。

以人为主体是另一例，梁燕城先生亦说要摒弃西方神学的“实体范畴”，改用“关系范畴”为进路。梁先生在另一本书《慧境神游》中，又提出“互为主体”（inter-subjectivity）。以我所知，天主教在一九六零、七零年代已经提出一种“不以神为客体，而在人的深处发现神的深处”（La profondeur de dieu）之“人学”，其进路是超验（transcendental）的。

又如一些新教神学家尝试采用民俗学、人类学来诠释旧约圣经，基要主义者当然无法接受，其实天主教在六零年代已经采用这种释经方法，例如《创世记》第十九章叙述罗特（罗得）与两个女儿乱伦，由乱伦而出的儿子，就是摩阿布（摩押）和阿孟（便亚米）两族的祖先，在一九六八年编纂的中文天主教圣经这样解释作者的动机：“作者为避免摩阿布人和阿孟人因罗特与亚巴郎（亚巴兰，亦即是亚伯拉罕）的亲属关系，而自夸为以色列人的亲属，遂插入此段乱伦的事，说明他们的祖宗既违背了伦常，与亚巴郎的亲戚关系，毫无荣誉可言。”在一九八一年由示编委出版的《基督》，其《圣经》概论部分，也接受了 JEDP 四底本说，天主教学者大胆地将史实与内容意义分开，但是天主教认为这与《圣经》为神启示和无误没有冲突。

似乎，华人天主教和华人基督教的神学思想都是独立发展，大家缺乏互相参考，更遑论对话。最近笔者看了由香港公教真理学会出版及翻译的《合一教理（卷五）》（The common Catechism -- A Christian book of faith, 1982），我觉得介绍这本书其中一些内容，也许可以帮助基督徒认识天主教的观点。

《合一教理》一共有五卷，是由外国的天主教及基督教学者共同执笔的。前四卷都是讲及一些双方已经一致的共识，例如三位一体，卷五则讨论一些具有争议性之问题：

一、圣经与传统：新教之信仰权威是唯独《圣经》，天主教则是《圣经》加上传统。本书论述由初期教会，经宗教改革时期、天特大会，至信仰与教制会议、梵蒂岗第二次公教会议，天主教会对《圣经》与传统相互关系的看法。大致上，天主教仍然认为教会圣传范围，比起《圣经》更为广泛，即使是《圣经》正典这权威，还是由公教会议的权威而奠定，没有教会，我们根本不能知道那些书才是在神启示下写成的。因此，信徒应该尊重和接受教会传统与《圣经》。所谓《圣经》权威，并非只是按照字面理解的死字句，而是需要由活生生的教会，赋予《圣经》时代意义。

笔者对于第一点有所保留，然而第二点也许有点道理，新正统主义神学家巴特（Karl Barth）的弟子依百龄（Ebelling）也认为：宗教改革时尊崇的“唯独圣经”，是指《圣经》释放人的救恩能力，而不是今天某些教派的逐字逐句无误。

二、恩宠与工作（行为）：一般人以为，天主教强调依靠好行为得救，而基督教讲求人的信心与神的恩典。《合一教理》说出宗教改革时期两教对恩宠与工作争论的原因，最后作出了乐观的看法，作者认为这些争论误解成份居多，将恩宠与工作“转化为基督徒对现代的共同见证，已经不是一个不可想像的梦想。”（三十二页）

事实上，天主教对于恩宠与工作之见解，逐渐与基督教拉近，例如圣神修院出版的《神学年刊》，曾经刊登一篇刘赛眉修女讲述救恩观的文章，她首先说出了巴特对路德救恩观的批评，跟着引述龚汉斯（Hans Kung）神父对巴特之批评，最后是卡拉内（Karl Rahner）神父的总结，作者比较过四人之救恩观后，乐观地指出天主教与基督教在救恩问题上有会通之处。值得一提是，龚汉斯被正统天主教视为旁门左道，而巴特则被一些新教领袖视为异端（如王永信牧师），难得刘赛眉不以人废言。

三、圣母：天主教对马利亚的崇拜，成为两教和解的一大障碍，《合一教理》检讨了关于圣母的三项教理：第一、马利亚为天主之母。第二、圣母无原罪，第三，圣母带着肉身升天，最后作者作者提出了一点“修正”（原书之用语）：“一旦以它（圣母敬礼）变成一条信理，教会训导部等于把自己置于圣经之上而奴役人的良心 …… 而把基督是天主与人之间唯一中保这观念弄模糊了。”初次读起来，我以为自己拿错书，这不是好像基督教批评天主教的语气吗？再看清楚一点，这的确是天主教出版社的书籍。作者又说：“现代天主教会有关玛利亚的教义，一般的趋势是较谨慎和尽量避免夸大 …… 教会当局也显示不大乐意以信理上为玛利亚敬礼的礼仪辩护 …… 天主教当局也没有规定信徒必须崇敬玛利亚，到底教会能否颁布一条没有圣经的教义为信理？”（九十一至九十二页）

我曾经有一个机会，跟来自意大利的恩宝德神父讨论圣母问题，他也表示天主教会已无意再强迫会友敬拜圣母。不过，笔者观察到的现象与《合一教理》、恩宝德神父所说的有出入，不少天主教徒仍然崇拜圣母、悬挂圣母像、唸玫瑰经。传统，又岂是一年半载可以改变？

《合一教理》还有触及其他敏感问题，例如教皇无误论，《合一教理》的检讨也十分坦白：“不能错误是无限崇拜教宗，现代天主教徒也难以接受。”（一一八页）除了《合一教理》外，还有不少天主教书籍也开放地面对历史遗留下来的问题，例如上述的《基督》，在教会历史部份竟然形容第五至第十五世纪是天主教会“全无光彩的黑暗时期”。（七十四页）

天主教与基督教的分歧仍然很多，我不会天真的以为合一是指日可待。但无论如何，假若双方继续互相攻击，对教会本身内部和对外见证都没有好处，庆幸《合一教理》打开对话之门和勇敢地、坦承地检讨问题，在此希望基督教也可以出版类似《合一教理》的书籍，继续扩阔对话之门。

一九八三年写于香港


.-I.基督教弟兄姊 妹的分享 I6.天主教与基督教对歌白尼、加里略之态度.

--
. | . | . | . | . | .
I.基督教弟兄姊 妹的分享 I6.天主教与基督教对歌白尼、加里略之态度
（本文从http://seamonkey.ed.asu.edu/~alex/education/essays/religion/helio.html下载，作者是余创豪博士，Chong-ho (Alex) Yu, Ph.D., MCSE, CNE, CCNA, Academic Research Professional/Manager, Educational Data Communication, Assessment, Research and Evaluation, Farmer 418, Arizona State University, Tempe AZ 85287-0611。承蒙允许刊载此文，特此鸣谢！）

引言
有不少非基督徒以天主教反对歌白尼、加里略的学说，作为指控基督信仰是盲目、封闭、反科学的证据，不幸地，很多基督新教徒亦加入控方行列，认为这是新教比天主教更可信的原因之一。

这篇文章有两个要点，第一，虽然天主教以教权干涉学术是错误，可是当时天主教会并非如一般人想象那么盲目、愚昧，当时天主教曾经以科学方法检验「地球绕太阳」和「太阳绕地球」两套理论，以当时的科学水平，人们觉得后者似乎比前者更有说服力。第二，当时基督新教也反对歌白尼、加里略的学说，，虽然相比天主教的学者，新教领袖所持之理由更缺乏科学证据，但是新教领袖的批评只是片言只字，后来学者以此来渲染新教反科学态度，未免是言过其实。无论如何，天主教与新教领袖皆受到时代局限，而今天非基督徒和新教徒对歌白尼、加里略事件的批判态度，却是

天主教之态度

首先，歌白尼在生时，其「地球绕太阳」学说并没有受到天主教压制，可是，当宗教改革在十六世纪爆发之后，天主教开始对任何可能挑战教会权威的东西十分敏感，于是在脱利剩（Trent基督新教翻译为天特）会议将歌白尼列为禁书，其后支持歌白尼学说的加里略亦受到冲击（Bebber, 1995; Henderson, 1999）。

当时「地球绕太阳」和「太阳绕地球」都有科学证据，而加里略学说的破绽之一，是科学家探测不到「斗转星移」（Stellar Parallax）的现像（Kuhn, 1957; Hempel, 1966）。什么是斗转星移呢？这名堂十分吓人，其实意思很简单。如图一显示，假设星星A和星星B悬浮在太空中，我在地球表面之观察点1仰望星星A和星星B时，它们的距离好象十分接近，如果地球自转，即使我站在原地不动，我将会随着地球移动而去了观察点2，由观察点2看同样两颗星星，它们的相对位置便会改变，由角度Y比角度X大就可以知道。换言之，如果发现有斗转星移的现像，那么地球转动就可以成立；假若没有斗转星移，地球应该是在固定地方。十六世纪时天文学家泰高．巴希(Tycho Brahe)以当时最精密的仪器，去探测是否有「斗转星移」，可是看来群星的相对位置和距离好象没有改变，因此地球转动之说不被接纳（Brooke, 1991）。

Figure 1

问题是：外层空间的星球距离地球十分遥远，即使在地球这宇宙微尘的表面移动了几百里，观察几百万里、甚至几千光年以外的星星，当然难以察觉它们的位置和相互距离有什么改变。最早以科学仪器探测到斗转星移的时间，是一八三八年（Sobel, 1999）。现在我们回头看往事，当然可以说加里略是先知。

其实，加里略学说也有不少错误的地方，例如他以海洋的波浪和潮汐涨退来作为地球移动的证据，以一杯水来作为比喻，假若杯子在一个固定位置，杯中水便会纹风不动，当杯子移动时，杯中水就会左起右落（Sobel, 1999）。现在我们都知道，潮汐涨退是由于月球引力，而不是地球自转，如果我们对巴希扣上「愚昧无知」的帽子，那么加里略的错误又应该如何对待呢？

无论如何，当时双方都以有限的仪器、有限的科学知识，作出了最佳的猜测。天主教压制加里略无疑是不对，但至少那时双方的科学证据都受到衡量，著名科学哲学家汤玛斯．孔恩（Thomas Kuhn, 1957）指出：其时歌白尼的「地球绕日」系统是一个失败，一来它不能比旧有的「地球为中心」系统更能准确解释天体现象，二来它并不比「地球为中心」系统简单。这些历史事实向我们显示：当时天主教徒不是盲目地反对科学，相反他们相信科学，无奈却受制于原始的天文学仪器。

基督新教之态度

基督新教反对歌白尼、加里略，却是宗教理由多于科学理由。因为更正教高举「惟独圣经」是一切知识的根源，故此更正教对表面上违背圣经的学说十分敏感。例如马丁路德曾经在跟学生讨论时批评说：「人们竟然听从那占星术士〔笔者按：可能指歌白尼〕的说话！……这笨蛋居然企图推翻整个天文科学体系，但是《圣经．约书亚记》第十章十三节告诉我们：约书亚命令太阳停止不动，而不是叫地球不动。」（cited in Kuhn, 1957）这就是著名的「桌上谈」（table talk）。

当代研究宗教与科学关系的权威 David Linberg（1987）为马丁路德辩护，他指出：「桌上谈」发生于一五三九年，而哥白尼在一五四三年才出版主张地球绕日的天文学著作，那所谓「占星术士」是否指哥白尼，未免有商榷余地。况且，马丁路德的言论、著作可谓汗牛充栋，而批评新天文学的言论只在「桌上谈」一处地方出现。

精通德文、对马丁路德著作十分熟悉的Wilhelm Norland（1953）则认为：「占星术士」是针对哥白尼也不足为奇。一五三九年一位熟悉哥白尼学说的年轻教授George Joachim Rheticus，将地球绕日说传播到新教地区，大有可能马丁路德已经风闻哥白尼学说。但Norland又指出：「桌上谈」并不是马丁路德亲身著作，而是他的学生跟老师讨论时的笔记，这些笔记在一五六六年才出版，说话跟出版时间相隔了二十七年。关于马丁路德对地球绕日说的批评，可见于Aurifaber和Lauterbach两个学生的笔记，而两者的记录却有点出入，Aurifaber记录马丁路德出言不逊，责骂哥白尼是「笨蛋」；但Lauterbach记录马丁路德的措词比较温和，马丁路德只是说他相信圣经对于天文学的说法，而地球绕日

史丹福大学的历史学教授Brad Gregory（2001），精心研究改教运动的历史，他指出马丁路德的言论和著作，显示出他是一位感性的演说家（passionate speaker），很多时候他甚至采用鄙俗的言辞来攻击对方；再者，虽然马丁路德的神学十分前卫，但是他的政治社会思想十分保守。基于Gregory以上两点分析，看来马丁路德作为一个感性的演说家，并不是没有可能以激烈的措辞批评哥白尼，甚至说他是笨蛋；因为马丁路德在神学以外的见解很保守，所以有理由相信：马丁路德在天文学上仍然沿用传统的地球中心理论。不过，以上无非推论。

无论如何，马丁路德对哥白尼的批评只有几句说话，看来马丁路德并没有对当时的新天文学作出深入研究，更遑论有系统、有根有据的批评，而Brooke（1991）认为马丁路德曾否批评哥白尼是笨蛋，还没有一致定论。可惜，这几句话后来被无数学者（e.g. Silver, 1998）引述来作为新教反科学的证据。其实，马丁路德并不反科学，正如上面所说，他继承了传统的科学思想，以现代化学的眼光来批评古代炼金术，我们当然可以知道炼金术不是严谨科学，但是马丁路德喜欢炼金术，炼金术就是当时的化学（Brooke, 1991）！

马丁路德的追随者梅兰克松﹙Melanchthon﹚亦曾经发表反对歌白尼的言论，他主张要接受「地球为中心」是「神启示的真理」，其圣经支持是《传道书》第一章四至五节：「一代过去，一代又来，地却永远长存。日头出来，日头落下，急归所出之地。」他认为这里清楚说明地是永远不动，相反是日头转动。他甚至主张要以极刑去对付「不敬虔」的歌白尼支持者（cited in Kuhn, 1957）。梅兰克松对地球绕日说之所以不能容忍，是因为这种理论打破了地球是宇宙中心的说法，换言之，其它星体跟地球一样。梅兰克松反对这种多元世界观（a plurality of worlds），他认为：【创世纪】描述上帝在创造天地之后第七天休息，跟着没有继续创造其它世界（行星）（Brooke, 1991）。不过，Lindberg（1987）指出：后来梅兰克松渐渐软化先前反哥白尼的立场。

不少有名望的学者都先后指出加尔文排斥歌白尼，加尔文的证据是《诗篇》第九十三篇：「耶和华以能力为衣，以能力束腰，世界就坚定，不得动摇。」他严词指责歌白尼支持者：「谁人那么大胆，竟然将哥白尼的权威置于圣灵之上？」（cited in Kuhn, 1957）

然而，这是一桩令人耐人寻味的历史县案。Rosen（1960）和McGrath（1994）分别指出：许多有著名学者，例如哲学家罗素（Russell）、历史学家杜兰（Durant），都引述上面加尔文那番话来作为加尔文派反科学的证据，那些学者的资料来源是Andrew White（1876），可是， White并没有明确指出那段加尔文反对哥白尼的说话，是出自何经何典。翻查所有加尔文的著作，都无法找出White的征引。本文引述三位改教领袖的言论，主要是参考科学哲学家孔恩，孔恩以「典范说」（Paradigm）扬名学术界，他的书籍是二十世纪受学者引用最多的哲学著作，其影响力非同凡响。可是，孔恩讨论加尔文时，其资料来源也无非是Andrew White！

Lindberg和Rosen认为：加尔文并没有对天文学作过系统性研究，天文学在加尔文心中没有地位，加尔文曾经说：「圣灵没有意图教导人天文学。」Rosen认为加尔文甚至可能没有听闻过地球绕日说，Rosen的结论是：加尔文并不是「反哥白尼」（anti-Copernicus），而是「前哥白尼」（pre-Copernicus）。McGrath甚至进而指出：加尔文不但没有反科学，而且他力图摆脱按字面解释圣经，十七世纪英国作家Edward Wright支持哥白尼学说，正是受了加尔文不照字面解经的影响。

Ratner（1961）的看法跟以上三位学者并不一样，第一，他认为当时哥白尼的学说已经广传四方，没有可能加尔文从未听闻过哥白尼理论；第二，虽然Andrew White的征引并不见于加尔文任何著作，但在其它地方加尔文明显地认为地球不会移动。第三，在加尔文的著作中，可以找到不按照字面解经的例子，但也可以找到照字面解经的例子，例如加尔文解释【约书亚记】叙述太阳停住不动，就是「狭窄的字面解经」（narrow literalism）。第四，加尔文思想的确含有一点儿反科学精神，例如他批评以光学来解释彩虹：「如果任何在哲学上一知半解的人，抱着嘲笑我们单纯信仰的见解，以为多种颜色是阳光在云的另一边折射出来的自然现象，那么我们一定马上承认它，但是我们会嘲笑他的愚蠢：他没有承认上帝是主、是自然的主宰，上帝按着其旨意，采用任何东西去宣扬其荣耀。」（cited in Ratner, 1961）十七世纪英国圣三一学院科学家牛顿，将光线分解为七色光谱，牛顿之科学成就被基督徒引用为宗教与科学并无冲突之证据，但是加尔文批评用光学解释彩虹的说话，却鲜为人知晓。

虽然众说纷纭，令人眼花撩乱，但大致上我们仍然可以归纳出一点共识：马丁路德、加尔文只说过几句反对新天文学的说话，天文学在新教领袖思想中并无重要地位，他们祇是沿袭传统的天文学理论。

如果想要在历史中找寻「宗教盲目反对科学」的证据，学者可以由那时代基督新教的档案中找出例证，但是，马丁路德、加尔文的著作和言论集汗牛充栋，有些地方前后不一致是毫不足以为奇，我们应该尽量避免以偏概全。而且，我在上面分析天主教压制加里略时，考虑其历史条件限制，同样，我们也应该顾及当时基督新教发展的历史背景。当基督新教萌芽时，受天主教极力迫害，纵使新教领袖充满「战斗格」，如马丁路德感性地批评哥白尼是「笨蛋」，这是不难理解的。

总体来说，三位新教领袖都倾向于认为科学不能被置于圣经权威之上，这种倾向跟以圣经权威对抗天主教廷传统大有关系。然而，「唯独圣经」并不等于「字面解经」，宗教改革时代强调的圣经权威，是指圣经释放人心灵的力量，而不是强调所有圣经的字面意思。Brooke (1991)指出：在十六世纪后期，新教学院派（Protestant Scholasticism）抬头，人们对神的话的诠释才开始越来越缺乏弹性。比马丁路德晚一辈的梅兰克松，就是将圣经权威绝对化成一套僵硬的文字（Brooke, 1991）。「唯独圣经」的主张，在人为传统、教条、仪式泛滥的时代，无疑起了一个除障归真的作用，可是「唯独圣经」过了头，便会成为字面主义，甚至后来演变成「凡圣经没有说过的东西就是不对」这僵化逻辑，我希望基督徒能够从历史中汲取教训。

结语

由以上对歌白尼、加里略事件的历史分析，我们应该知道，这事件不能单纯地看作「天主教盲目反对科学」，基督新教亦不能以此支持「新教比天主教优胜」。我们以现代的科学、神学知识回顾四百年前的历史，当然十分容易指出前人很多错误，可是，四百年后，人们又会怎样批判我们呢？

2001.2.15

改写于2003.10.12

--------------------------------------------------------------------------------

参考书目
Bebber, M. V. (1995). What is the lesson that Christians should learn from Galileo? [On-line] Available: URL: http://www.christiananswers.net/q-eden/edn-c007.html

Brooke, J. H. (1991). Science and religion: Some historical perspectives. Cambridge: Cambridge University Press.

Gregory, B. (2001). The history of Christianity in the Reformation era Part I. Chantilly, VA: The Teaching Company.

Hempel, C. G. (1966). Philosophy of natural science. Englewood Cliffs, N.J.: Prentice-Hall.

Henderson, T. H. (1999). What were Galileo's scientific and biblical conflicts with the Church? [On-line] Available: URL: http://www.christiananswers.net/q-eden/galileo.html

Kuhn, T. S. (1957). The Copernican revolution; planetary astronomy in the development of Western thought. Cambridge: Harvard University Press.

Lindber, D. (1987). Beyond War and Peace: A Reappraisal of the Encounter between Christianity and Science. Perspectives on Science and Christian Faith 39, 140-149.

McGrath, A. E. (1994). Christian theology: An introduction. Oxford, UK: Blackwell.

Norlind, W. (1953). Copernicus and Luther: A critical study. Isis, 44, 273-276.

Ratner, J. (1961). Some comments on Rosen’s “Calvin attitude toward Copernicus” Journal of the History of Ideas, 22, 382-385.

Rosen, E. (1960). Calvin’s attitude toward Copernicus. Journal of the History of Ideas, 21, 431-441.

Sobel, D. (1999). Galileo's daughter: a historical memoir of science, faith, and love. New York : Walker & Co.

Silver, B. (1998). The ascent of science. Oxford: Oxford University Press.

White, A. (1876/1955). A history of the warfare of science with theology in Christendom. New York: G. Braziller.


.-I.基督教弟兄姊 妹的分享 I7. 迟来的道歉.

--
. | . | . | . | . | .
I.基督教弟兄姊 妹的分享 I7. 迟来的道歉
（从http://seamonkey.ed.asu.edu/~alex/education/essays/on_special/apology.html下载此文，作者是余创豪博士，Chong-ho (Alex) Yu, Ph.D., MCSE, CNE, CCNA, Academic Research Professional/Manager, Educational Data Communication, Assessment, Research and Evaluation, Farmer 418, Arizona State University, Tempe AZ 85287-0611。承蒙允许刊载此文，特此鸣谢！）

最近天主教教宗若望保禄二世准备发表声明，为由过去到现在天主教会曾经犯下的罪过道歉，包括十字军东征、异端裁判所、对其他基督徒的宗教战争、和对纳粹屠杀犹太人的漠视……。

我虽然是基督教徒，但是对教宗的道德勇气却十分佩服，也希望他真诚的道歉，能够为千多年来的历史伤口缝上第一针。年少时，我的想法很不一样，基督教的英文是 Protestant ，直译是“抗议者”，正式的译名是“抗罗宗”，即是对抗罗马天主教的宗派。伽理略案、十字军东征、异端裁判所……，都是用来证明天主教不可信的证据，天主教越坏，便显得基督教越好 *。

后来自己年行渐长，我开始发现，对很多未接受基督的人来说，天主教和基督教都是一样人，伽理略案、十字军东征、异端裁判所……，并非有损天主教、有助基督教，而是对两者都有影响，甚至乎涂污基督的形像！当天主教徒和基督教徒在北爱尔兰互相火拚时，人家不会去分析那一方较为对，他们只是认为双方都是一丘之貉！

教宗公开悔罪并非首次，在一九九二年，教宗承认当年教会迫害科学家伽理略是一项错误，伽理略案发生在十六世纪，伽理略继承波兰天文学家哥白尼的理论，认为地球不是宇宙中心，太阳并非围绕地球转动，相反是地球绕着太阳转。可是当时天主教会认为这是违背圣经的思想，强迫他放弃地球绕日说。科学界很早已经证明伽理略是对，天主教在几乎四百年后才为伽理略翻案，未免有点迟，然而，迟翻案总比永不悔改好。

这一次教宗的声明，虽然也是一个迟来的道歉，然而在规模和意义上，这一次比起为伽理略翻案还要大，上次只是为一个案件认错，现今却是为了由古至今的错误道歉；伽理略案代表了宗教和科学的冲突，但是十字军东征、异端裁判所……等代表了天主教徒与几乎所有非天主教徒的冲突。

以十字军东征为例，在名义上，十字军东征的目的，是援助受到回教徒威胁的东正教大本营君士但丁堡，及从回教徒手上抢回圣城耶路撒冷。可是，在几次战争中十字军却屠杀犹太教徒，最荒谬的事情，是有一次十字军竟然抢掠君士但丁堡、屠杀东正教徒。由十一至十三世纪的十字军东征，种下了天主教徒与回教徒、犹太教徒、东正教徒的仇恨。

异端裁判所不但代表了天主教徒与基督教徒、天主教徒与其他持不同信仰者的冲突，也代表了天主教里面的矛盾，很多被异端裁判的受害者，都是虔诚的天主教徒，在百几年至几百年后，不少“异端”被教廷封为圣人。

这一个迟来的道歉，似乎是天主教向基督教徒、回教徒、犹太教徒、东正教徒、被错判为“异端”的天主教徒……等的忏悔。

可是，那么深刻的历史伤口，要修补也不容易。以色列大拉比刘梅尔（Meir Lau）指出天主教对于纳粹屠杀犹太人的态度，实在“令人失望”，在纳粹时代，当时教宗庇护十二世（Pius XII）没有谴责希特拉政权，刘梅尔说：“（这一次声明）没有为过去低调的宣言加上什么新意，当年庇护十二世站在受害者的血上而不发一言，天主教却对此只字不提，那么更正过去的罪恶是没有可能。”

不错，公道需要追讨，正如中国人要求日本人承认南京大屠杀和其他侵华战争的罪行，才可以平息愤怒。但是，现在若望保禄二世并非否认或者隐瞒教会过去的罪恶，而只是承认得不够详细。如果现任教宗真的要谴责庇护十二世，才被犹太教视为真诚道歉，那么教宗可能需要同时谴责几十个过去的教宗，才有可能弥补与科学家、基督教徒、回教徒、犹太教徒、东正教徒、被错判的天主教徒…… 等的缝隙。

唉！难道“用爱心互相包容，用和平彼此联络”的理想真的那么遥远？难道“历尽劫波兄弟在，相逢一笑泯恩仇”只是空中楼阁？

2000.3.10

--------------------------------------------------------------------------------

* 一些基督教徒引用天主教对哥白尼、伽里略学说的禁制，去批评天主教的封闭与反科学态度，其实这样是五十步笑一百步。哥白尼在生时并没有受天主教会逼害，天主教对其学说不置可否，最早反对哥白尼学说的人是更正教徒，例如加尔文质疑“凭什么将哥白尼的权威置于圣灵之上”。马丁路德斥骂哥白尼是“蠢人”，他说在旧约中约书亚曾命令太阳停留在天空中，所以太阳一定是围着地球转动。因为更正教高举“惟独圣经”（Sola Scripture）是一切知识的根源，故此更正教对表面上违背圣经的学说十分敏感。


.-I.基督教弟兄姊 妹的分享 I8.再思封闭系统.

--
. | . | . | . | . | .
I.基督教弟兄姊 妹的分享 I8.再思封闭系统
再思封闭系统
余创豪
年少时，曾经在香港大学基督徒团契的刊物【橄榄】中读过一篇文章，题目为「把封闭系统放进抽水马桶裡」，十多年之后，「封闭系统」这批评仍然不绝于耳。非基督徒批评基督教（包括天主教、基督新教）是反科学的封闭系统，一些基督新教徒则批评天主教是抱残守缺的封闭系统，而在基督新教裡面，一些普世派人士会认为福音派是封闭系统，一些福音派人士则认为基要派是封闭系统。
我并不否认，不同的基督教派有不同性质与程度的封闭问题，可是，有时「封闭系统」会被滥用，彷彿人家意见跟自己不同，就可以大有理由为对方扣上「封闭系统」、「保守固执」等帽子。
除了「绝对」的相对主义者外，任何人都会有底线、立场，只要我通过深入研究、思考，而我的底线立场有充分理由，那麽我的坚持并不算是「封闭系统」。
在这裡我略谈所谓「反科学的封闭系统」。非基督徒常引用的历史例子，就是天主教对歌白尼、伽里略的逼害，和拥护错误的宇宙观。在一些互联网站和报刊文章裡面，我常读到「天主教将歌白尼、伽里略烧死」之类的说话。
事实上，天主教并没有将歌白尼（Copernicus）、伽里略（Galileo）烧死，歌白尼得享天年而逝，伽里略只受到软禁。歌白尼在生时，其学术一直受到天主教廷重视，天主教改良的大贵格利曆法（Gregorian calendar），正是基于歌白尼的天文学研究。歌白尼构思「地球绕日说」多年，可是一直没有将其理论有系统地写下来，反而是天主教的Schonberg主教，在一五三六年极力鼓励哥白尼将学说出版。歌白尼的地球绕日说出版时，表示以此书献给教宗保禄三世，虽然在编辑过程中，序言加上了「这学说无非是假设」等说话，但是内容没有删改。天主教反对歌白尼学说，是在歌白尼身故七十几年后。
对于伽里略桉，现今的学者如 Norbert Samuelson（宗教学者）、Richard Creath（科学哲学家）、David Lindberg（科学历史学家）等，都已经作出重新评估。第一，当时天主教并非只是盲目地、非理性地单以教条来反对伽里略学说，相反，天主教会向当时顶尖的科学家谘询，那时大部分科学家都赞成地球为宇宙中心，Creath说：「根据当时的科学証据，接受地球为宇宙中心是理性，不接受才是非理性。」第二，伽里略自己对桉件的扩大要负上部分责任，跟对待哥白尼学说一样，起初天主教没有完全禁止伽里略发表其着作，只是要求在作品中强调地球绕日说是一个假设，可是，后来伽里略不但继续推崇地球绕日说，并且在书中侮辱教宗。第二次伽利略受到审讯，焦点不是其着作内容，而是态度问题。
与歌白尼、伽里略事件有密切关係的另一个天主教神话，就是从前天主教相信地球是平坦的，所以教会不鼓励航海探险，哥伦布、麦哲伦等航海家，打破了天主教的「谎言」。一九九二年是哥伦布登陆美洲五百周年，荷李活推出了两部关于哥伦布的电影，其中一部重複着「地平说」的神话，在电影中，哥伦布要求出海探险，天主教人士反对，说地球是平坦的，当船舰驶至海洋的尽头时，船隻会堕入深渊。经过电影这强而有力的媒介渲染，这神话已深入人心。笔者读中学时，地理科老师也曾说过同样的故事，但这是否真实历史呢？
当代美国科学家Stephen J. Gould一直宣扬进化论，但作为一个公正的学者，他指出以上神话全无根据，在一八七零年代，美国一位教科书作者为了凸显宗教与科学的对立，在其编撰的教科书中加插了上述哥伦布与天主教人士对地球形状的争论，事实上，当时主要天主教神学家都相信地球是一个球体，按照Stephen J. Gould所说，只有两个次要天主教学者相信地平说，那段所谓争论全属子鸟虚有。不幸地，这神话却不胫而走，后来重複出现在不同教科书中。
以我所知，远在哥伦布之前，奥古斯丁（Augustine）已清楚地指明世界是一个球状体，圣经说神「铺张苍天」（约伯记九章八节），「铺天」好像说天是一个平面，铺一片东西上去不会摺曲，但奥古斯丁提醒我们不要按字面解释，基于希腊哲学知识，奥古斯丁知道实际上天并非一个平面，「铺张苍天」只是修辞。
限于篇幅，现代的例子，我留在其他文章讨论。请恕我说几句冒犯的话：我恐怕先行下了结论，然后以道听途说的方式来搜集「証据」，这是更加反科学精神、更加是封闭系统。
2002.6.23
后记：天文物理学家Jeff Hester反对David Lindberg的看法，他指出伽里略已有足够科学証据推翻太阳环绕地球理论，例如他发现水星有阴晴圆缺，而天主教会确实是基于教条视伽里略为异端，例如伽里略对物质与本质不能分割的看法，与「圣餐变质说」有矛盾。
伽里略桉的複杂性，仍然受到不同学者争论。请读者参考我其他有关伽利略的网上文章：
http://www.creative-wisdom.com/education/essays/religion/helio.shtml
http://www.creative-wisdom.com/education/hps/galileo.shtml
http://www.creative-wisdom.com/education/hps/idealization.shtml


.-J.该入那个教会 J1.该入天主教还是基督教？看圣经可帮我决定吗？.

--
. | . | . | . | . | .
J.该入那个教会 J1.该入天主教还是基督教？看圣经可帮我决定吗？
Ａ）两教是大同小异的

耶稣建立的教会，原本只是一个，就是天主教－－即「公教会」（关于这一点，可参阅「浅谈圣经与圣传」第2点），可惜在历史上曾因她的软弱，导致教会分裂。天主教和基督教本来就是同一的教会，她们的信仰基本上都是一样，例如：两者都是相信三位一体的天主，天主圣子降生成人，取名耶稣，祂为我们死在十字架上，救赎了我们，受难之后复活升天．．．等等。不过，由于分裂了几百年，即使今日合一运动进行得如火如荼，天主教和基督教仍有各自的传统和风格。关于两教的分别及其风格、特点，也许大家都已知道许多，但谁若喜欢的话，亦可在全日免费服务的（香港）天主教信仰热线（电：28850025）中按435收听，或者会有另一些启发吧。

Ｂ）天主教肯定自己有圆满的得救方法之余，亦承认分离的弟兄

梵二大公会议的《教会宪章》第14号说：「大会谨遵着圣经和传统，强调这一旅途中的教会，为得救是必需的。因为得救的惟一中保和途径就是基督，祂在自己的身体内，就是在教会内，和我们在一起；祂曾亲口明白地训示信德及圣洗的需要（参阅谷：十六，１６；若：三，５），同时确认了教会的需要，而圣洗则是进入教会之门。所以，如明知天主藉耶稣基督所创立的天主公教为得救必经之路，而不愿加入，或不愿在教会内坚持到底，便不能得救。．．．．．．可是，虽已参加教会却不坚守爱德，身在教内而心在教外的人，仍旧不能得救。．．．．．．望教的人，在圣神的推动下，明白表示出他们期望加入教会，即因此种期望已和教会相连结，慈母教会也以爱护关切之情，犹如自己的儿女一般地去怀抱他们。」

《天主教教理》论及教会的唯一性及合一的创伤时就常引用梵二《大公主义法令》第3点的思想。《教理》第816号说：「基督的公教会是救恩的总汇，唯有藉此教会能获得圆满的救恩方法。」在第817至819号就说：「事实上，‘天主的这个唯一教会，从起初就出现了若干分裂，圣保禄宗徒曾以严厉的话加以责斥；但在其后几个世纪中发生了更多的纷争，有规模不小的团体与公教会脱离了全面的共融；对于此事，有时双方都难辞其咎’。．．．．．．今天，那些生于此等分裂的团体‘及受过基督信仰教育的人．．．．．．不能责以分离之罪，天主教会应以兄弟般的敬爱包容他们．．．．．．藉在圣洗内接受信仰而成义的人，与基督结成一体，故应当享有基督徒的名义，天主教徒理应承认他们为主内的弟兄’。此外，‘不少圣化和真理的因素’，‘可在公教会的有形界限之外找到，例如圣经记载的天主圣言，圣宠的生命，信、望、爱三德及圣神的其他内在恩宠和有形的要素’。基督之神利用这些教会和教会团体作为救恩的工具，这工具的力量是来自基督赐予公教会的丰富恩宠和真理。所有这些恩典都来自基督并导向基督，这些恩宠本身要求‘大公统一’。」

Ｃ）该入天主教还是基督教？

小弟十分认同上述《教会宪章》及《天主教教理》所说的。的确，小弟相信「圆满的」得救方法是付托予天主教，也相信「．．．．．．基督之神利用这些教会和教会团体作为救恩的工具，这工具的力量是来自基督赐予公教会的丰富恩宠和真理。所有这些恩典都来自基督并导向基督．．．．．．」，小弟亦视基督教徒为主内弟兄姊妹。

不同的教会有不同的传统和风格，有的着重敬拜天主，有的强调传扬福音，有的注重团契生活．．．．．．，不同的人也有不同的喜好和取向，有的重视庄重的礼仪，有的追求宁静归心的灵修，有的喜欢走进亲密的人际交往里．．．．．．。

小弟认为（个人意见）：一个人如果「明知天主藉耶稣基督所创立的天主公教为得救必经之路」，那就当然该入天主教了；若他不属于这个「明知」的情况，则他既然真心相信并跟随主耶稣，原则上加入天主教或基督教都「没所谓」（因为都可以得救），你觉得那个教会的传统和风格更适合自己，更帮到自己接近上主，就入那个好了。

可是，在这里都想提一点，我不是说基督教不好，只不过天主教在全世界都只是一个教会，而基督教则分流甚多，多到连基督教自己也数不清有多少教派！有些异端教会，或思想行为过于偏激的教会也照样打着「基督教」的招牌，她们都说自己信耶稣，甚至常嚷着自己高举圣经！有时真的难以分辨她们正不正统，有没有问题。

一般来说，那间教会给人传福音，这人信了，自然也会返那间教会，但这人们通常不会先去查考那间教会有没有问题（例如：问问人她是否异端，是否过度强调末世，是否会教人饮双氧水，是否偏颇．．．．．．），返了教会之后，渐渐受那间教会的薰陶，对圣经、对天主、对人生的了解和看法和取向和立场和价值观等等都承袭着那间教会的。这个人固然是信耶稣，但也得看他「好不好彩」入了一间怎样的教会。

入错了一个有问题的教会，能够对人造成不良的影响。即使有些信仰纯正的教会，观点却相当狭隘，或对其他教会常怀敌意，一个人入了这样的教会，若他又不懂自我反省的话，渐渐受那间教会的薰陶之后，有可能变得自以为是，缺乏豁达包容的胸襟。

所以，如果加入基督教的话，相信入一些传统的、较为温和的大宗派（例如：圣公会，信义会，循道卫理，路德会，中华基督教会）会比较好些。当然，我们每个人都有缺点，即使基督徒都在所难免，教会也是由有缺点、有软弱的基督徒组成，因此，任何教会（就连天主教，和上述基督教大宗派在内）都不会十全十美，但天主教与较为温和的大基督教宗派却较为「稳阵」。

Ｄ）看圣经可帮我决定吗？

面对着这个「入那个教会好呢？」的问题时，有些人认为不要听天主教和基督教怎样说，应「看圣经，就会知道应入那个教会」。我不是叫人不看圣经，但我想说的是：「叫你看圣经」这个方法是「远水不能救（你）近火」的，因为圣经本身已很大本，看一遍也需一段颇长的时间，而且经文中也没有一句说：「某某人应加入天主教或基督教。」圣经不是这样给人答案的！

通常人们（在平时）看了圣经，累积了从圣经那里学来的东西、知识，当有事、有疑问时，这些知识（有时要经过「应用」的步骤）会给人指出大原则和大方向（不是具体的做法），指导、启迪我们当走的路。所以，若要选择入天主教还是入基督教某教派，本人认为：不妨用点时间，先认识天主教和那基督教教派的信仰（包括如何诠解圣经内容，她们的信仰怎样符合圣经）及其教会生活，看看她们结出怎样的果子来，然后才决定，大概会更为合宜。

耶稣说得好：「好树结好果子，坏树结坏果子，可凭他们的果实辨别他们。」（玛／太7:17-20）所谓近朱者赤，近墨者黑，天主本身是爱，也是真、善、美，（愿意）走近祂归向祂的人很自然会受祂的同化，日益肖似祂是正常的后果。好的（或正统的）教会就帮人活得更起劲，活得更精彩，更能面对人生顺逆，对未来更有希望，胸襟更广阔，更豁达包容，更通情达理，更慈悲仁爱．．．．．．，用圣经的说话就是活得「更丰盛的生命」（若／约10:10），充满「圣神的效果（圣灵的果子）」（迦／加5:22-23a），「肖似基督」云云。若某人加入某个教会后，反而变得固步自封，钻牛角尖，充满执着和偏见，自以为是，常怀敌意，若非个人因素所致，大概就是这个教会只能在「名义上」帮人走近天主，「实际上」却帮不到人真正地走近祂，肖似祂。

本文最后修改日期：２００２年３月２４日


.-J.该入那个教会 J2.也谈转教.

--
. | . | . | . | . | .
J.该入那个教会 J2.也谈转教
由天主教转去基督教，或由基督新教转去天主教的朋友，小弟都认识，各有各转教的原因，很难一概而论。

不仅有天主教和基督新教之间「互转」，听说也有基要派领袖Francise Shaeffer的儿子从基督新教基要派转到东正教传统之中。

最近小弟看了一本由台北上智出版社于1996年出版的《甜蜜的家－－罗马：我们走向天主教的路程》（原版是」Rome sweet home: our journey to Catholicism」），是一对夫妇的自述。那位做丈夫的史考特（Scott Hahn）是一个长老教会神学界的佼佼者，他对自己教会的信仰十分认识，年仅26已可当上神学院院长！做太太的金柏莉（Kimberly Kirk）也是基督教神学硕士。两夫妇反天主教的信念原本十分强烈，但后来有机会接触了「真正的」（不是被人胡乱批评那种）天主教信仰／神学，结果夫妇二人先后在1986年及1990年转入天主教。此书是他俩的自述，当中不仅说出其中的经过，更阐述了不少两教经常「冲突」的课题，很值得细阅。此书应在香港中环公教进行社（电：25221071）有售。

最近，有位弟兄介绍一个「转教」的英文网页给我，里面有不少「转教的故事」，有兴趣的朋友不妨上去浏览，它的网址是：http://ic.net/~erasmus/RAZ390.HTM

本文最后修改日期：２００１年７月９日


.-J.该入那个教会 J3. 真是「基督教看圣经，天主教只是听神父的说话吗」？.

--
. | . | . | . | . | .
J.该入那个教会 J3. 真是「基督教看圣经，天主教只是听神父的说话吗」？
1. 有位兄弟在天主教学道理（即慕道），希望日后能领洗进教，误解者给他说：「基督教看圣经，天主教只是听神父的说话，你还是返基督教好些。」

2. 拙作「J1 该入天主教还是基督教？看圣经可帮我决定吗？」基本上已响应了返那个教会比较好的问题。本文只想澄清误解者首两句是个误会。

3. 别的地方我不清楚，若说香港的情况，天主教徒的确是较少像基督教徒那样拿起一本圣经来阅读，一般来说，香港的天主教徒对圣经的认识也不及香港的基督教徒，在这一点上，我们天主教徒应向基督教徒多多学习。

4. 不过，（全球的）天主教并非不看圣经，每台弥撒中会诵读几篇圣经，只是我们天主教会将当天所选读的圣经及祈祷文印在礼仪书上，以便教友翻阅（没直接拿着厚厚的圣经来阅读），神父的讲道就是将刚才所读的圣经加以讲解，并教导教友们如何把它应用在今日的生活中。在慕道班给人讲解道理时也会用圣经，导师亦会加以讲解。

5. 我参加过几次基督教的聚会（包括主日崇拜、团契分享、布道会等），基本上同天主教一样，都是在读圣经之后，有牧师或传道人或导师讲解和教导。由此可见，说「基督教看圣经」，其实是把下一句「牧师讲解」不说出来，说「天主教只是听神父的说话」，则是不提上一句「天主教看圣经」罢了。

本文最后修改日期：２００８年５月１日


.-K.其他 K1.一些澄清误解的书籍和网页.

--
. | . | . | . | . | .
K.其他 K1.一些澄清误解的书籍和网页
1. 《新答客问－－答复基督教朋友的质疑》，徐锦尧着，香港，香港天主教教友总会及公教教研中心出版，１９８８

2. 《天主教与基督教促膝谈心辑》，傅文辉着，台北，思高圣经学会出版，１９９２

3. 《余岂好辩哉？－－兼答基督教对天主教圣经的几个问题》，张必刚着，台南，闻道，１９８６

4. 《认识天主教》，陈吟华译，三版，台中，光启，１９８０

5. 《甜蜜的家－－罗马：我们走向天主教的路程》，史考特．韩，金柏莉．韩着，郑重熙译版，台北，上智，１９９６（译自Scott & Kimberly Hahn, “Rome Sweet Home : Our Journey to Catholicism”, San Francisco, Ignatius Press, 1993）

6. David B. Currie, “Born Fundamentalist, Born Again Catholic”, San Francisco, Ignatius Press, 1996

7. Karl Keating, "Setting the Record Straight -- What Catholics Really Believe, 52 Answers to Common Misconceptions About Catholic Faith", Ignatius Press

8. Karl Keating,“Catholicism and Fundamentalism: The Attack on Romanism by Bible Christians”, Ignatius Press; ISBN: 0898701775; (May 1988)

9. Alan Schreck, "Catholic and Christian, An explanation of commonly misunderstood Catholic Belifes", Servant Press

10. 天主教信息小集（http://www.cathlinks.org/）中的「护教信息」一项，即Catholic Apologetics on the Internet（http://cwo.com/~pentrack/catholic/apolo.html#General）

11. Nazareth Resource Library--Files　（http://www.cin.org/users/james/files/files.htm#）

12. Catholic Apologetics（http://www.transporter.com/apologia/index.html-ssi）

13. Catholic Answers（http://www.catholic.com/library.asp）

14. Biblical Evidence for Catholicism（http://ic.net/~erasmus/RAZHOME.HTM）

15. Scripture Catholic – Providing Scriptural Evidence for the Teachings of the Catholic Faith（http://www.scripturecatholic.com/）

还有，吴主光牧师最近翻译了Charles Chiniquy所著的“50 Years in the Church of Rome”，书名是《祈理魁神父传》，他自己说翻译此书的目的是阻止天主教和基督教和解。一些响应Chiniquy的网页如下﹕

1. Looking for Lincoln（http://www.usnews.com/usnews/issue/970217/17linc.htm ）

2. WHO WAS CHARLES CHINIQUY? FACTS VERSUS FALSEHOOD （http://www.geocities.com/chiniquy ）

3. French Candian Emigration to Kankakee （http://www.iltrails.org/Kankakee/history/hist001.html ）

4. Pastor Chiniquy the Seducer （http://catholicity.elcore.net/PastorChiniquyTheSeducer.html）

此外，以下两个网页可找到许多天主教的信仰资料：

1. 梵蒂冈的CATECHISM OF THE CATHOLIC CHURCH（http://www.vatican.va/archive/ccc/index.htm ）

2. 天主教百科全书The Catholic Encyclopedia（http://www.newadvent.org/cathen/）

本文首次刊登日期：２００２年６月１２日

本文最后修改日期：２００７年６月２１日


.-K.其他 K2. 回应攻击者的方法.

--
. | . | . | . | . | .
K.其他 K2. 回应攻击者的方法
跟据小弟所接触过的，有些人是正确地知道天主教的教义，只是因为不认同和不接受这些（或部份）教义，而选择生活在基督（新）教内，通常他们对天主教都相当接纳，不会视天主教是异端，即使在讨论天主教和基督教的分别时，大家都能彼此尊重地互相交流分享。

但却另有些人是着意反对天主教的，小弟相信他们可以简单地分为两类：一是由于误以为天主教是异端，他们这样反对天主教，并非出于恶意，只是他们既然这样误解了，故此便顺理成章地对天主教产生抗拒而已，若能给他们澄清，小弟相信他们会放下“反对”的态度；二是出于恶意攻击，小弟不排除这类人士可能是存心故意曲解天主教，然后恶意地加以中伤、诬蔑和诋毁，纵然有人给他们正确地解说天主教的信仰，他们仍可充耳不闻，继续老调重弹地重覆着他们的攻击。

对于这两类人士我们都应竭尽所能怀着包容的心，温和地予以澄清和解释，但经过四个月来的两教讨论，小弟发觉世上的确有“恶意攻击”天主教的人士存在，他们任你怎样苦口婆心地解说，甚至辩得穷词理屈，他们仍是依然故我地一口咬定天主教是异端。

小弟发觉面对这些可谓冥顽不灵的恶意攻击者（多数是基要派人士或称为基要主义者。正统的基督教对他们都不太接受），也许可以有一个较直接了当的回应方法，以显出他们根本不清楚、甚至曲解了天主教信仰。只要显出这一点，那么，他们甚么论点都不攻自破了。

小弟分享这个方法，并非为挑起争端，或鼓励天主教徒反攻其他教会的弟兄姊妹，只是我们有时的确会遇上无理的、恶意的攻击，我们也需要一些“自卫”的方法，好让对方知难而退。

可是，这个方法不乏对峙味道，对那些出于误解的弟兄姊妹是不应使出的，即使对方是存心恶意攻击的，我们也应先尽力澄清，若非澄清无效，实在不宜使用。现先以“教宗不能错权”（基要派／基要主义常称之为“教皇无误”）为例，其他例子再列于后。

Ａ）回应方法

若攻击者已说出了他对天主教的错误了解（即不是一个只有“教皇无误”四个大字的标题，而是讲述了他对这端道理的看法，例如：教皇随时随地说任何一句话都是无误的－－这不是天主教的看法！），你可直接指出他曲解了这端道理，并讲出这端道理的正确意思便成（当然，我们可能要提出天主教文献作为论据）。

若他的攻击只是标题式的（例如：天主教到今天还相信“教皇无误”，并没有改变过），则可请攻击者给大家讲讲天主教到底怎样讲论“教宗不能错权”这端道理。可以的话，最好加些问题，使他不能空泛地讲述这端道理的内容，这些问题例如：是不是教宗所说的每一句话都无误？教皇在何时无误？在那一方面无误？教皇无误背后基于甚么无误？

若他说出他的错误了解，则重回第7点所说的方法便行，不用进入以下的步骤。如果他知难而退，不再攻击天主教了，我们亦无需使用以下的步骤。

若他不回答或答不出来（多数会转去说别的东西），我们便要明言：“如果你答不出来，‘即系唔识啦!’那么还评论甚么？如果答得出，我现在不妨把‘下一步棋’预先告诉你：若你答对，我接着便会追问：‘你既然知道，那么，你为甚么还将这些本来就不属‘不能错权’范围的东西，说成是这端道理的内容？若你答错，我就会讲出‘正确答案’，那么就显出你根本不懂得天主教的教义，而你的论点亦不攻自破。”

对方大概只有避而不答，或质疑天主教另一端道理，我们无需与他讨论另一端道理，我们应不断请他回答我们的提问，我们可以说：“你先答覆我们的提问，然后才说别的课题吧！”

如果这方法是当众使用，他若多次避而不答，我们也可以说：“你对我们的提问一直避而不答，这样，谁也知道是甚么一回事－－就是你根本不清楚天主教的信仰，所以不答。”

若对方转换话题，或借故不答，则我们也可以直接指出：“你想藉此转移人家的视线么？这一招是没用的！你为甚么对我们的提问避而不答，大家都心知肚明哩！”

Ｂ）用此方法时要注意的地方

若用上述方法时，至少要对那端道理的内容有基本的认识，否则，无从提问，在对方答错之余，亦讲不出“正确答案”来。

这方法若当众使用（即使只用到上述第7点），相信都会令对方难以下台，我们的说话和态度应尽力温和。

第8至第11点（的说话）虽然仍是对事不对人，但大概会令人更见困窘。若可能，则用到第7点便算（尤其是当众使用时），因为我们只是想对方知难而退，并非存心反攻嘛！

Ｃ）其他例子

圣母－－在天主教眼中，圣母等同神（天主）吗？圣母是代求者么？若是，她是否取代了耶稣的位置？天主教硬性规定要向圣母祈祷吗？路8:19-21也记载耶稣拒见圣母啊，为甚么天主教这样规定呢？

唸经－－唸经是甚么行为？有甚么用？有甚么法力？

炼狱－－炼狱是甚么？它在那里？它与我们信徒生活中那一种经验相似？说炼狱这课题，正表示基督的救恩不完整／不完全吗？这端道理与“在主内彼此都是兄弟姊妹”这个事实又可以有甚么关系？

拜偶像－－天主教为甚么给耶稣、圣母、圣人造像？或说圣像有何作用？

靠行为（指善行）得救－－天主教所主张的“靠善行得救”有甚么大前题？或问：要符合甚么条件才可以靠善行得救？在那个大前题下，为何善行可使人得救？善行与信德的关系又如何？

圣礼－－天主教圣礼（正确名称是“圣事”）有七件，内容太丰富了，请攻击者答覆以下问题好了：

有一句关于圣礼（圣事）的说话，是给圣事下个简单的定义的，几乎所有天主教徒都识（若有天主教徒不识，大概是因为近年来教道理班时不要求慕道者背诵出来，但也应给他们提及过），那句说话是：“圣事是透过有形的ＸＸ分施（或赋予）无形的ＸＸ”？（每个Ｘ代表一个字）

圣洗、坚振和圣体三件圣事合称甚么圣事？为何如此称呼？

七件圣事中那些是“罪人的圣事”，那些是“善人的圣事”？为何如此称呼？

为甚么在弥撒中成圣体圣血是重演耶稣在十字架上的祭献？圣经中那个词语支持这个看法？在弥撒中天主教又是否将饼酒变成耶稣，然后将祂杀掉？天主教有弥撒，就表明天主教是不相信耶稣在十字架上一次而永远地完成了救世赎世的祭献吗？

告解有那五个步骤？每个步骤的意思是甚么？

本文最后修改日期：２００１年７月２５日


.-K.其他 K3.天主教的守斋与神父修女独身.

--
. | . | . | . | . | .
K.其他 K3.天主教的守斋与神父修女独身
天主教有每周守斋的做法，神父修女又独身，误解者认为这正是弟／提前4:1-3所说“在末期会有说谎者出现，他们禁止嫁娶，戒绝一些食物”的写照。小弟试作回应。

弟／提前4:1-3的经文是这样的：“圣神明明地说：在最后的时期，有些人要背弃信德，听信欺诈的神和魔鬼的训言，这训言是出于那些伪善的说谎者，他们的良心已烙上了火印。他们禁止嫁娶，戒绝一些食物；这些食物本是天主所造，叫那信仰而认识真理的人，以感恩的心所享用的；”接着的弟／提前4:4-5则是：“因为天主所造的样样都好，如以感恩的心领受，没有一样是可摈弃的；因为样样都是藉天主的话和祈祷祝圣了的。”

从这段经文的上文下理（弟前4:1-5）和当时的文化社会背景来看，大概那时有些学说认为物质是恶的，生育繁殖和某些食物是不好的，所以主张“禁止嫁娶和戒绝一些食物”，圣保禄驳斥这些错误的看法，并提醒人们食物和世上一切都是天主造的，“样样都好”，它们全是天主的赐予，我们可怀着感恩之心去享用。的确，正当地享用这一切是没有问题的。对于这段圣经的理解，著名的基督教圣经学家巴克箂都有类似的看法，见其《提摩太前后书．提多书．腓利门书注释》，三版，香港，基督教文艺出版社，1992，第115-118页。

天主教不是天天都要守斋，天主教有逢星期五守斋的做法，香港教区宽免了这项规定（但应践行一些爱德或克己），每年只守斋两天－－在耶稣受难日和四旬期开始的时候，即圣灰瞻礼那天，可见守斋实在不多。在守斋的日子里，年满14岁的守小斋，18-60岁的守大斋。守小斋即不吃热血动物的肉类食品（例如：猪肉、牛肉），守大斋则可饱餐一顿，但在早晚却可吃少量食物，其余时间只可取用流质饮品，而不进食。

天主教的守斋，是一种帮人“清心寡欲、培德养性”的灵性操练，并非视物质为恶，禁止人食某些食物。人有时真的会醉心于物欲的追求，而忽略精神生活，守斋不仅可以帮人从物质生活中抽离出来，以免人沉醉于物欲的享乐中，亦可帮我们体验饥饿贫困者的苦况，还能锻炼我们的意志（即使美食当前，都不去满足口腹之欲），好帮助我们抵抗诱惑。基督教弟兄有时都会做这类禁食操练哩。

天主教重视婚姻的神圣，并且视之为圣事。天主教并非禁止人们嫁娶，只是有些人（例如：神父修女）自愿独身，神父修女之所以自行选择不结婚，并不是因为被教会禁止嫁娶，而是他们愿意把自己奉献出来，为天国服务，将主的爱带给周围的人。他们自愿不成家，是为使四海一家。

由此可见，弟前4:1-3与天主教守斋和神父修女独身根本就是两回事，不可混为一谈。

本文最后修改日期：２００１年９月１２日


.-K.其他 K4.我答《德兰修女是一个真正基督徒吗？》.

--
. | . | . | . | . | .
K.其他 K4.我答《德兰修女是一个真正基督徒吗？》
1. 由那位曾在尼泊尔宣教的盖大卫（David W. Cloud）牧师所著，谭志超兄弟翻译，基督教改革宗出版社于1996年出版的《德兰修女是一个真正基督徒吗？暨德兰修女的一个同工的访问》一书（下称小册子），曾令不少天主教徒感到困惑，刚好小弟曾于1997至1998年间在香港基督教「时代论坛」周报第533，540和555期投稿回应了此书及与译者讨论，现将有关稿件整理，并补充一些资料（有些地方会跟本网页一些拙作重覆），希望能作为一个较整全的回应。

Ａ）小册子的内容及征引
2. 在此先介绍这本书的内容：

3. 小册子一开始，作者盖氏先承认德兰修女的善工（第1至2页），并引述人们（包括基督新教不同宗派在内）对她的高度评价（第2至7页），

4. 赞赏之余，盖氏先后两次提出一个他认为很重要的问题：「按圣经的标准，德兰修女是一个重生的基督徒吗？」（第2及8页）

5. 接着，盖氏发挥他的论点，他认为天主教在1960年代召开的梵蒂冈第二次大公会议（简称「梵二」），「不只确认天主教的错误教导，它实质上是强化了这些教导。数以百计出席二次大公会议的主教们都再次确定了那些罗马天主教的异端教导」（第8页），盖氏继而以标题列举了其中十四项「错谬」作为例子，并引述梵二文献的部份字句（第9至14页），以证明天主教果真如此相信。

6. 由于「德兰修女公开并乐意地承认她是一个彻底的罗马天主教教徒．．．、并且是罗马教义下一个顺服的修女」（第8页），于是，盖氏便认为「不能否认天主教教会并德兰修女是跟随着违反圣经的教导而行并跟随着一个假的福音。」（第14页）

7. 然后，盖氏再节录这个「彻头彻尾的天主教徒」（第14页）十多段与天主教信仰观点一致的言行（第15至19页），并择录一位与她同一修会、并与她一同工作的安妮修女的录音访问（第21至29页），来证明「德兰修女绝对不是一个福音派的基督徒．．．。她是一个自我牺牲的女士，却是跟随着一个假的宗教。．．．无论这工作（指德兰修女所作的）是如何合理（从人们属世的角度来看），也不过是由一些未曾重生的修道者所作的。」（第20页）

8. 最后，在总结中，盖氏再次表示「德兰修女并她的同工们宣称是爱耶稣并是信靠祂的，但实际上这是一个混杂的信仰。」并呼吁人们向「天主教徒如德兰修女和她的同工们．．．传耶稣基督的福音－－一个唯一能将他们从永远沉沦?救出来的福音。」又说：「那些不顾他们教义上的错误并且与他们联合、好像把他们当作是重生、信圣经的基督徒的人，正是可怕地而又永远地损害他们。．．．我们应该向德兰修女并她的同工们传福音，但神并不准许我们在他们的工作上与他们携手合作或称赞他们，好像他们是传耶稣基督的真福音一样。」（第29至30页）

9. 虽然在小册子看不到一句「德兰修女不是真正基督徒」（书中只说她「绝对不是一个福音派的基督徒」，见第20页），但从整部书看来，「德兰修女不是真正基督徒」这个结论是明显不过的。

10. 小册子旁征博引，兼且大量引述梵二文献，以致「天主教错谬」看来像是铁证如山一般。它所引用的中国主教团秘书处出版的梵二文献，只有一个版本，可惜，若跟着小册子所著的页数查阅时，全都不对，有些地方，整页还是附注或空白！赖某教友之助，被引述的句子，大部份都能找到出自文献何处，那些指出「天主教错谬」的十四个标题则与文献有别，应是作者盖氏为方便读者了解而加上去的。

Ｂ）误导的标题，片面的引述
11. 骤眼看这些标题，实在令人觉得天主教十分错谬，比方「马利亚乃教会所敬拜的」就是。无疑天主教很尊敬圣母，但也很清楚只有三位一体的天主才是神，圣母只是人而已！天主教日日举行的弥撒，是向天主表示钦崇和敬拜的大礼。天主教徒若没正当缘故（如：生病）而故意不参与主日弥撒，是犯十诫－－犯罪啊！一般来说，在平日弥撒（近半小时）及主日弥撒（近一小时）中，只有两句说话提及圣母，一是教友们在忏悔礼中，认罪后说「恳请终身童贞圣母玛利亚、天使、圣人和你们各位教友，为我祈求上主我们的天主。」（只是请圣母代祷），二是在圣祭礼仪的感恩经中（现以第二式为例），神父向上主说：「求你垂怜我们众人，使我们得与天主之母童贞荣福玛利亚、诸圣宗徒，以及历代孝爱你的全体圣人，共享永生；．．．」（只是提及圣母，就连请她代祷也不是）。天主教是否将圣母当作天主那样敬拜，自不待言。对圣母的敬礼只属「热心神工」，纵然没正当理由而不参与，亦不是罪。固然，正如梵二文献所言，圣母「受到教会特别的崇敬」，梵二还劝勉教友们「努力推行圣母的敬礼」，但这一切根本远远不及对天主的「敬拜」。

12. 可惜小册子内所引述的梵二文献《教会宪章》却颇为片面，例如：在「马利亚乃无罪的天主之母，终身童贞并且带着肉体被接升天，成为万有之后」标题下引述了该宪章的：「教友们和基督元首结合，并与基督的各位圣人共融，应该‘首先敬忆光荣的卒世童贞玛利亚──我们的主天主、耶稣基督之母’（第52号）．．．为了这一特殊的恩赐，她远远超出了天上人间所有的其他一切受造物。（第53号）．．．最后，被保留未染丝毫原罪污点的无玷童贞圣母，在结束了人间生活的过程后，身灵一同蒙召升天，被上主荣擢为宇宙之后。」（第59号）我们暂且不理会天主教所说的圣母四端教义（天主之母，终身童贞，无染原罪，身灵升天）是对还是错，可是小册子所引述的53号，文献其实立即接着补充说：「不过，作为亚当的后裔，她也侧身于需要救援者的行列，」平衡地指出圣母的身份，但小册子却没引述此句。

13. 在「马利亚乃教会所敬拜的」标题下，小册子只引述《教会宪章》第66及67号的一部份说：「玛利亚，因为是天主的母亲，参与了基督的奥迹，由于天主圣宠的举拔，她只在圣子以下，高出一切天神世人以上，所以理当受到教会特别的崇敬。．．．本届神圣大公会议有意教诲这项公教教义，同时还劝勉教会所有的子女都要努力推行圣母敬礼，尤其属于礼仪性质的敬礼，并要重视多世纪以来教会训导当局所推崇的敬礼圣母的方法与善工，并要谨守教会在己往对崇奉基督、圣母及圣人们的圣像所有的规定。」但66号也明言这些敬礼「对降生的圣言（即基督），对圣父及圣神的钦崇礼，仍然有本质上的区别，而且特别能促进这项（指对天主的）钦崇礼」。理由很简单，因为就如一个病入膏肓的人能被治愈，正显出那治好他的医生了得，是那医生的光荣，同样，有软弱的马利亚因靠着天主的救恩和助佑，竟可达致圣人的地步，天主的大能、光荣、宏恩、圣道更愈发彰显出来，所以教会批准这些敬礼，「其目的是要教人在敬礼圣母之际，也认识、爱慕、光荣基督，并遵行其诫命」（第66号）；第67号讲述「宣讲圣母教义和敬礼圣母的意义」：除使人「体认天主之母的卓越尊位」外（当然她仍是受造物，且需被救赎，见上述第53号），并激励人「以孝心敬爱我们的母亲，效法她的德表。」（不是为圣母当作天主般来钦崇）可惜，这些用以阐述圣母敬礼本质的平衡说话，小册子又不引用。

14. 这两段文宪本来已清楚指明对圣母的敬礼，丝毫没有「敬拜」意味，但盖氏如此片面地引用文献，然后还给它一个「马利亚乃教会所敬拜的」标题！它若不是盖氏一知半解、断章取义地了解文献的结果，就是他心中一早认定天主教「敬拜」圣母，然后选择性地在文献中「剪辑」一些合用的句子，来配合他对天主教的偏见和指控。若依着这手法来做，就连不信主的人也可从圣经抽取一些句子来「证明」圣经主张无神论，例如在咏14:1便可剪下一句「没有天主」！但全句是「愚妄的人心中说：‘没有天主’；他们都丧尽天良，恣意作恶．．．」。

15.「马利亚乃天上的代求者」的标题及其片面引述的《教会宪章》第62号亦有这个「选择性」现象，它所引述的只是「事实上，她升天以后，犹未放弃她这项救世的职分。而以她频频的转求，继续为我们获取永生的恩惠。以她的母爱照顾她圣子尚在人生旅途上为困难包围的弟兄们，直到他们被叫进幸福的天乡。因此荣福童贞在教会内被称为保护人、辅佐者、援助者、中保。」紧接下去的那些说话又没引述出来：「不过这一点的意思，对基督唯一中保的尊严与能力，并无任何增损。原来任何受造物都不能和降生成人的圣言及救主相提并论；不过正如基督的司铎职可以各种不同方式为圣职人员和信众所公享，天主的惟一美善实际上也以各种不同的形式分布于受造物之中，同样的，天主的唯一中保身份，也不否定在受造物之中由同一源头分出不同形式的合作，而且促使如此合作。」

16. 其实我们（包括在世的信徒和圣母圣人）可以为别人向天主代祷，与人们「直接向天主祈祷」并无冲突，我们彼此代祷或向圣母圣人祈祷之余，也可直接向天主祈祷。我们之所以能够彼此代祷，是因为我们分享了基督的中保（职分）。所谓「中保」（mediator），即是两样东西之间的媒介，中保使这两者之间得以互通、联系。在宗教方面，都有司祭、先知等人做神与人之间的中保，将神的旨意（或说话）通传给人，也将人所奉献给神的祭品献给神。基督的死而复活完成了救赎，使天主与人类之间的关系，得到永远和决定性的复和，所以，基督是唯一的中保（弟前2:5），祂打通了天人之路，使人得以返回天主身边。祂固然是天人之间的唯一中保，祂作中保亦不需要任何人帮忙，但因为我们靠着祂、从属于祂（不是另作第二个中保），我们也分享了祂中保（职分），可以彼此代祷互为中保。同样，基督的救赎是唯一的，祂独自完成救恩工程，无需任何帮助，但在祂这个基础上，我们也可参与祂的救赎工程，帮手「抢救灵魂」，而我们的代祷和参与祂的救赎工程，对基督的中保和救赎，并不会有丝毫的减损或减弱。

17. 《教会宪章》第62号说圣母是我们的中保，都是循着这个角度来理解的，它亦指明圣母的「转求」是基于（她是我们天上的）「母亲」这一职分（不是如同耶稣那种「救世主」的职分）而作的，该宪章第60号早就指明：「玛利亚之为人类慈母的地位，丝毫不遮掩或减削基督为唯一中保的意义，反而显出其力量。因为荣福童贞对人们所有的任何有益的影响，并非出自一种必然性，而是来自上主的心愿，来自基督的丰富功绩，依凭基督的中保身份，完全从属于这种身份，并从而吸取其全部力量。圣母的地位丝毫不妨碍信友和基督间的直接契合，反而促进其实现。」

18. 至于第四个有关圣母的标题「马利亚与基督协同救世」，所引述的《教会宪章》第56号部份内容确是有关教父论及圣母参与救世工程的一段，但圣母在救世工程的参与也犹如其「中保」角色－－圣母的参与不会大过、亦不等同、更不会增损耶稣所作的。对于会不会给圣母加上「协同救世」(或「共同救赎者」)的称号，在1996年由台湾光启社出版的（天主教）《神学辞典》第133条谈及这问题时就指出：「梵二大公会议 ( 1962-65 ) 《教会》宪章也故意略过共救赎者的术语。到今天为止，它是个开放的问题，不是一则定断的信理。」而10/1997的时代论坛第527期亦报导过「梵蒂冈发言人澄清教宗不会考虑这个建议」。盖氏按自己的意思冠以这样的标题，实在容易误导他人。

19.「教宗乃教会的至高领袖并无误的教师」一项，即使在这标题下所引述的《教会宪章》第22号没片面之嫌，但诚如在本网页内拙作「A11教皇无误的真正讯息」论及「教宗不能错权」所说的，首先教宗不是「无误」，而当他运用「不能错权」时亦有严格的限制，「无误的教师」这标题亦很易令人误以为「教宗说甚么也不会错」。「教宗分发救恩」的标题亦然（所引述的梵二文献出处不详），这样的标题在小册子攻击天主教的背景下，能令予人一个「高高在上的教宗操控着天主恩宠」的印象，其实教会（不仅是教宗）只是个仆人和工具，她为天主服务，在正常情况下，天主用她来分施救恩，但天主的恩宠不会局限于「教会」之内，教会以外天主都临在，没领洗加入教会的人也会蒙受天主眷顾、祝福和救助。

20. 其余八个标题：「弥撒是基督的牺牲」、「敬拜圣体（即圣餐饼）」、「为死人举行的弥撒」、「天主教的传统与圣经平等」、「藉圣礼和教会得着的救恩」、「藉洗礼得着救恩」、「死去的圣徒的代求并向他们的祈祷」和「炼狱」，骤眼看来似乎毫无误导成份，而引述梵二文献时又没有断章取义，可是，纵然如此，这样的引述最多只能证明天主教是「如此相信」而已，不能证明「如此相信」本身是错谬的。天主教的文献当然是讲述自己天主教的信仰啊！难道会说出佛教信仰么？

Ｃ）盖氏的见解
21. 在盖氏眼中，天主教信仰是错谬的。在小册子中他没提出任何论点来证明它为何会是错谬的，他只引述天主教那部流露自己信仰的梵二文献，便认为天主教信仰错谬！而德兰修女既是天主教徒，在其言行中流露出自己的信仰，亦是自然不过的事，但盖氏便因此结论出她不是个真正的基督徒！不幸，这种推论方法，与大司祭凭主耶稣明认自己是天主子，而认为祂亵渎（谷14:60-64），如出一彻。

22. 对于这一点，译者谭氏回应时表示以这小册子的篇幅，实无法论证这些天主教信条为何错谬，所以只好假定读者们已明白它们是违反圣经的，因此作者盖氏先假设基督教读者们已认同某些看法是不合圣经的，而天主教正有这样的看法，所以天主教错谬。（参阅「时代论坛」周报，第540期，4/1/1998，第9版）

23. 本人不排除有些基督教朋友是抗拒天主教的，但一个众所周知的事实摆在眼前，就是不少基督教朋友接纳都天主教，并且认为天主教不是异端。既然如此，若果作者盖氏认为天主教错谬，那么，他就更应提出论据来说明，怎能只引述文献了事，及作出译者谭氏所说的「假设」？！其实，小册子（原着）是由盖氏自己的出版社出版（见小册子封底），书要写得多长都可以。「指明为何错谬」这个重要得近乎是立论基础的前题，竟可因「篇幅所限」而略去，然后还能作出那个「假设」，盖氏无疑是一厢情愿地「我认为你（天主教）错，你就是错」，而且还是「无需多加解释」、「假设人人都明」！若把「部份」基督教徒认为天主教错谬，看成「全部」基督教徒都认为她错谬，不仅以偏概全，更反映盖氏连持平中肯地理解一个显而易见的客观事实也成问题！实在可惜！

24. 如果盖氏在他的主观上认为天主教是错谬的，那就连客观上天主教也真是错谬，按本人有限的思考力，只想到两种可能性：

25. 天主教在教义上的错谬已像黑和白那样分明，无可置疑，举世公认，是个不争的事实。可惜宗派的交流已证明不是这回事！

26. 盖氏本人对基督信仰的看法，可谓近乎真理那样绝对正确，无一丝错误，完全没有盲点，而且至少要囊括所有（包括古往今来）对圣经和教义的认识，即使将来人们对圣经和教义的进一步了解和领悟，他现在都已经全部通晓了。否则，万一天主教在教义和圣经上，对无限真理有些微的领会，而这一点点的领会，又刚好是盖氏所未领略到的，他今日的判断岂不是有错误的可能？！但盖氏又能否如上述所说那样正确无误呢？

Ｄ）按圣经的标准
27. 圣经又是否像盖氏一样，以「信仰有没有错谬」来衡量一个人呢？且听主耶稣怎么说（在此只选三段而已）：

28. 在玛25:31-46，主耶稣恩赐某些人得救、得进天国，是因为他们信了祂吗？不是！是因为他们信仰没错谬吗？也不是！那是甚么？是因为他们的生活中实践了基督爱的教训！否则，即使称耶稣为「主」（见玛25:44），也不得永生，却要进入永罚！

29. 在若13:34-35，主说：「我给你们一条新命令：你们该彼此相爱；．．．如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒。」

30. 综观整个若15（尤其是第5，8，12节），亦可看出在主耶稣眼中，那听祂的话、实践祂爱的命令的，就成为祂的门徒（亦可参阅若一4:7，8，16）。

31. 而在上述的若13:34-35及若15中间，就曾发生过「信仰错谬」的事：多默不知主耶稣就是通向父的道路，斐理伯与主一起已很久了，但还不认识祂，反而求主将父显示给他（见若14:1-11）。如果主耶稣视「信仰错谬与否」重要过「实践祂爱的命令」，祂岂会在此事之后（若15）不说「你们的信仰切勿错谬，没错谬的才是我的门徒」之类的说话，却仍说「实践我爱的命令的，就成为我的门徒」？

32. 信仰若有错谬固然应该修正，可是，看来主耶稣视「实践基督爱的教训」重要过「信仰错谬与否」，祂认为实践祂爱的教训的人才是真正的、重生得救的基督徒。当然，人的内心只有天主知道，但按圣经的标准及德兰修女生命所结的美果来看，即使退一步说，当她的天主教信仰果真错谬，本人仍有理由相信她是个真正的基督徒、一个重生得救的基督徒。

Ｅ）结语
33. 圣经的标准既不是「信仰有没有错谬」，所以小册子其实只是按盖氏自己的标准来衡量德兰修女，而且盖氏本人还是天主教信仰对错的标准－－他认为天主教错，就是错。

34. 盖氏认为「信仰有没有错谬」很重要，足以决定一个人是否重生得救的真正基督徒，还会引领他们所服侍的人「到哪一个永?的结局」（第8页），但他在这重要的标准上，不合乎圣经的看法，那么，他的信仰是否错谬呢？若错，他又是不是个真正的基督徒呢？他又认为信主的人，「一定要遵守祂的话，去注意并逃避那些教导错误教义的人。」（第30页）那么，所有基督徒要不要「去注意并逃避」他呢？按盖氏自己的逻辑－－信仰错谬会影响「得救」，他自己又会不会有点危险呢？但愿不会就好了。

35. 小册子第20页的说话，大概也可作为本文回应这本小册子的结语：「无可否认地，这些是苛刻的说话，但圣经中也有很多这类的说话，并且藉人对圣经这苛刻说话的态度，我们能分辨谁是顺服的基督徒，谁不是。‘出于神的，必听神的话，你们不听，因为你们不是出于神。’（约八47）耶稣不也是这样说吗？」

本文最后修改日期：２００３年４月４日


.-K.其他 K5.天特会议中「绝罚／咒诅」的意思.

--
. | . | . | . | . | .
K.其他 K5.天特会议中「绝罚／咒诅」的意思
1. 误解者常说天特会议（又名「脱利腾大公会议」）有很多条文都对因信称义的基督徒发出「咒诅」（LET HIM BE ANATHEMA），而ANATHEMA这字就是迦／加1:9的「咒诅」，它不只是「逐出教会」那么简单，因为天主教相信离开天主教是没有救恩的，所以人若被「逐出教会」即等同下地狱！让小弟试作回应。

2. 据我所知，天特会议中ANATHEMA一词的中文翻译，天主教用的是「绝罚」，不是「咒诅」。LET HIM BE ANATHEMA（此人应受绝罚）一语的意思，是说此人不再是教会的一份子，教会不再与他共融（EXCOMMUNICATION）－－主要是不可领圣体圣事，说得难听一点，就是「逐出教会」。

3. ANATHEMA一字在圣经中有其演变，现先作一简单介绍，然后再谈论天特会议中ANATHEMA和「教会以外没有救恩」的问题。

Ａ）浅谈ANATHEMA的意思
4. 迦／加1:9所说的「咒诅」（思高本圣经译为「诅咒」），原文确是ANATHEMA，思高圣经辞典第2514号译此字为「应毁灭之物」，光启的圣经神学辞典第255号译为「取缔」。

5. ANATHEMA有完全毁灭的意思。凡照「禁物法」奉献给天主的祭物（不论人、畜、田产），都不可赎回，要毁灭或处死（参肋27:28-29）；我们见到以色列人打胜仗后，将城中的一切都杀尽，完全毁灭，就是施行这种法律（参苏6:17-18）。

6. 充军回国后，犹太人只把它限于将某人从会堂暂时或永久开除，使他不能参与宗教礼仪，即「革除教藉」、「逐出会堂／团体」（参厄上／拉10:8及若／约9:22），这能意味着被逐者在天主的子民中已没有份儿，可谓象征性地「毁灭」了。

7. 教会也有这种「革除教藉」、「逐出会堂／团体」的做法（参玛／太18:17，格／林前5:2及13），它又称为「将这样的人交与撒殚」（参格／林前5:2，弟／提前1:20），证主圣经百科全书（第1册）的第1147条就说：「显然这是旧约封禁咒诅的延续」，例如：对那怙恶不悛的格林多教友，保禄便实行此法－－将他排斥于团体之外（参格／林前5:2及13），无疑，这是严厉的重罚，但却不是出于仇恨或报复，而是为使他醒觉而回头改过，希望他最终可以得救（参格／林前5:5，弟／提前1:20）。

Ｂ）天特会议中的ANATHEMA及「教会以外没有救恩」
8. ANATHEMA并非始于天特会议，思高圣经辞典第2514号论及ANATHEMA时，在末段指出：「天主教会．．．自尼切亚（Nicaea三二五年）大公会议后，每一信条之末，亦载有此语，作为对那些反对此信条的人的警戒或惩罚。」

9. 马丁路德改教之后，天主教开了天特会议再度检视自己的信仰内容，并响应基督新教。在那个时代，两教对峙，双方都有很强的对着干的意味，大家都可以想象得到，当时他们都好难把对方的声音听进自己的耳里去。

10. 天主教那一方，在反思并肯定了自己的信仰之余，难免也要面对「教会纪律」的问题，即是说，在天主教内，谁若相信新教的看法，他便不能再算是天主教徒了。

11. 而当时的用语，也常是「谁若说：xxxx，那么，说这种话的人，应受绝罚」这种模式的（自公元325年以后，已用此语），所以，天特会议的条文除确认不少信仰内容外，也会提出纪律上的措施，这些有关纪律的条文，就是：「谁若说：xxxx（即相反天主教的信仰内容的各种言论），那么，说这种话的人，应受绝罚。」（If anyone says that ．．． LET HIM BE ANATHEMA）以「因信成义」为例，论及这个道理的条文是DS1521-1550，有关纪律的条文则可见于DS1551-1583。

12. 天主教的确是有「教会以外没有救恩」的道理，一方面，诚如《天主教教理》第846所说的，它「按正面的解释，表示全部救恩，都由基督元首，透过祂的身体－－教会而来．．．。」另一方面，第847条也补充说：「这项肯定并不渉及那些非因他们的罪，而未认识基督和教会的人．．．。」要了解第847条，可参阅《天主教教理》第1260：「由于基督是为所有的人而死的，而人最终的召叫，实际上又只有一个，就是天主的召唤。因此，我们必须说，圣神给众人提供参加逾越奥迹（笔者按：简单来说，「逾越奥迹」即耶稣基督死而复活）的可能性，但其方式只有天主知道」。

13. 简单综合以上3段教理，它的大意是：救恩来自天主，不是来自教会，但救恩却是通过教会分施给人。天主能透过教会将救恩分施给人，这是正常的方式、途径，也是教会可知的方式；但天主超越教会，祂亦能将救恩用别的方式、途径分施给人，不过，那方式是甚么，教会就不知道了。「&! #25945;会以外没有救恩」的道理有这两个幅度。

14. 所以，「绝罚／逐出教会」在「下不下地狱」方面能意味着：教会就不知道有甚么方法可以将救恩通传给这位被绝罚的人了，我（教会）就无能为力了，只有天主才可打救你了。

15. 退一步说，即使天主教在天特会议时代未有上述对「教会以外没有救恩」的看法，而是将「绝罚／逐出教会」狭义到等同「失掉救恩」／「下地狱」的意思，但别忘记，当教会用上ANATHEMA时，虽属严厉，却并不意味着她是满腔怨愤、咬牙切齿的要致受罚者于死地，相反，教会是想藉此使他们回头，且不表示受罚者再没有得救的希望。

16. 现在，两教昔日的对峙情况已经转变过来，彼此已可放下成见和指责，用心去聆听对方的见解，进行诚恳的交谈，例如：天主教和世界信义宗经过长时间的讨论，就发觉在「因信成义／称义」的课题上，原来是大家从不同的角度去理解同一件事，结果在成义的主要道理上达成了ࠤ! 9;识，并于31/10/1999签署了「成义」教会的联合声明，声明中撇除了在马丁路德宗教改革时代互相加诸对方身上的谴责，及肯定了双方可以继续自己原有的教导。（可于本网页的D3项参阅拙作「因信称义联合声明被信义宗教会普遍接纳和承认」）

本文最后修改日期：２００４年１月２８日


.-K.其他 K6.若不坚持反天主教的立场，更正教的殉道前辈是白死了吗？.

--
. | . | . | . | . | .
K.其他 K6.若不坚持反天主教的立场，更正教的殉道前辈是白死了吗？
1. 有位误解者表示马丁路德改教后，许多基督教徒之所以殉难，就只是为了反对天主教的教义。他（和所有反对天主教的人）认为天主教有问题的教义至今仍没有重大改变，所以他（们）现在继续指天主教为异端，不外乎是站在他们基督（新）教前人所站过的立场，但今日有些基督教徒在这个立场上软化甚至转呔－－竟愿与天主交谈友好，而且还说反天主教的人主观、偏激、极端，这是什么道理？！这对基督（新）教的前人岂非不敬？！而且这些前辈岂不是白死？！

2. 相信大家不难看到这位误解者对改革时期前辈们的尊重，要为他们讨回公道的热切，并感受到他有份委屈不愤的难受。虽然他的分享不是给天主教徒提出的，但也请容许小弟冒昧回应。

3. 世上确实能够有这样的事发生：各人根据他自己最佳的、所有的认知（up to his best knowledge），对同一个信仰都有不同的理解！以下的Ａ和Ｂ可以随意代入天主教和基督新教。

4. 尽管Ａ和Ｂ的理解不同，但Ａ的理解对他来说是真实的、正确的，Ｂ的理解对他来说亦是真实的、正确的；因此，在良心上，他们有责任跟其理解去生活，并坚持之，除非日后他们的理解转变了。

5. 圣经也有这样的例子，宗／徒10:9-16伯多禄／彼得在神视中见到天上降下各种食物，那时，据其最佳的、所有的认知（up to his best knowledge），他认为这些食物是不洁的、不该吃（这是他的良心判断、最佳的判断－－虽然他错懂了，不知它们本来是可以吃的），那么，他在此时便该跟随良心，不该吃这些东西，否则，就是违背良心，做了（他认为）不该做的事（参阅罗14:23）。后来天主告诉伯多禄／彼得：「天主称为洁净的，你不可称为污秽！」天主帮他修正了，他对这些食物的理解转变了－－知道它们原是可吃的，那么，此时他吃便没有罪。若在「他仍以为那些食物是不洁」的时候，有人要他背弃他良心的判断去吃这些东西，他因不肯就范而被杀害，那么，他是烈士，若非「殉道」也相去不远。

6. 返回Ａ和Ｂ的情况，如果不幸，Ａ和Ｂ因着他们对基督信仰的理解各异，以致水火不容，甚至互相杀害，最后无论是Ａ被Ｂ杀掉，或是Ｂ死于Ａ手上（不幸，历史上不乏天主教徒和基督新徒杀害对方的事例），固然可以说是Ａ和Ｂ都「是为一个教义而死的」，或说得更准确&! #19968;点，是「为他们各自认为正确的教义而死」，同时，他两人都是因为不肯违背自己的良心而「殉道」，成了烈士。他们忠于自己所理解、所持守的真理而捐躯，他们不是白死的！

7. Ａ和Ｂ两人的理解之所以不同，可以是（甲）一方正确，一方错误；也可以是（乙）双方都正确（或双方都错误），只不过他们从不同角度、不同层次去看同一件事，或强调不同的重点，或用不同的方式、词汇来表达，所以虽然双方都正确（或双方都错误），却仍会出现差异。有时差异还可以互补哩！

8. 如果有人认为某一方的理解是错的，另一方的才是对的，如果辨别呢？那就要探本溯源，拿初期教会来印证，不过，这个过程该是开明、坦诚、公正地面对事实的真相，若是故意视而不见，或故意片面偏颇地理解、故意歪曲资料，我想这些都不是一种追寻真理的态度。

9. 同一句说话都可以有许多「表达」方式，Ａ和Ｂ的理解不同，他们可能会因此而互相指责（有时还会是：用指责的方式来表达自己的理解），甚至对峙，结果双方都表达得很光火，又强硬，最后互相否认对方。唉！人－－包括小弟在内，许多时就是这么软弱！他们亦可能会用另一种态度，平心静气、互相尊重地交谈，交换意见。

10. 如果因为大家怒气冲冲，对骂时对方说甚么，自己都听不进耳里去，而发展到互相残杀，死的人不是白死，而是枉死啊！因为魔鬼分裂教会的计谋得逞了，使基督徒尽失彼此相爱的见证了，而且更可悲的是：ＡＢ双方还未真正地沟通过！

11. 当日马丁路德的时代，天主教和路德等改革家水火不容，双方都很光火了，今日，尽管双方都继续持守自己的看法和立场，但表达方式大概可以更改吧！两教信徒即使改用较温和、尊重的态度，仍是可以持守各自的看法和立场的；态度改变，亦不表示要那些因不肯违背自己良心的判断而遭难的前辈白死哩！

本文最后修改日期：２００４年１月２８日


.-K.其他 K7.天主教的十戒错了吗？.

--
. | . | . | . | . | .
K.其他 K7.天主教的十戒错了吗？
1. 有些误解者认为天主教十诫的排序与他们所根据的出谷纪２０：１－１７不同，便认为天主教徒违反了圣经的指示。容我在此解释一下，以作澄清。

2. 首先，旧约除了出谷纪２０：１－１７外，还有申命纪５：６－２１记载十诫，两处经文在内容上可谓大同小异，主要的分别有二：一是谈及守安息日时，出谷纪把它的理由归于天主六天创造后，在第七天休息，而申命纪则基于出谷（即出离埃及）；二是在不可贪爱别人所拥有的东西上，出谷纪将那人的妻子和其它财物（诸如：牛驴等）并列在一起，申命纪则把妻子和其它财物分开。

3. 若要把它们数算为「十」条诫命，其实要视乎你如何数算。以最后一条诫命为例，出谷纪将那人的妻子和其它财物并列，如此，应算为一条诫命，但申命纪将两者分开，并且用了两个不同的动词，于是，便应数成两条诫命了。若要这两段经文的诫命都维持在「十」的数目，那就要将出２０：３及出２０：４－６分为「不可有别的神」及「不可制造偶像」两条诫命，而将申５：６－１０看成一条诫命了。

4. 在十诫的数算方面，今日许多基督教教会（除路德会外）都以圣热罗尼莫／耶柔米（St. Jerome，约３４０－４２０）所用的出谷纪为标准，而天主教则跟随圣奥斯定／奥古斯丁（St. Augustine，３５４－４３０），以申命纪来数算，所以基督教和天主教的十诫排序，并不相同。[1]

本文最后修改日期：２００６年１０月３日

--------------------------------------------------------------------------------

[1] 参辅仁神学著作编译会编辑，「十诫」，《神学辞典》，台北：光启出版社，１９９６，第９条


.-缘起与目的 引用的网站.

--
--
缘起与目的 引用的网站
http://www.catholicworld.info/sameroot/s/