司布真文集

司布真文集

司布真小传

爱

拔摩岛上的基督

捕鸟人的网罗

成熟的果子

纯正话语的规模

大复兴

道成肉身与基督的降生

得救完全在乎恩典

基督的死

基督看重属他的人

既普遍又特别

拣选与圣洁

救恩出于耶和华

就当畏惧免得赶不上了

苦水变甜

老而又老的故事

论神的拣选

马大和马利亚

你的日子如何你的力量也必如何

你们当作让世界感到讨厌的人

抨击自义

人之无能

荣耀归给神

桑树梢上的声音

神不改变

神的意志和人的意志

神的旨意永不落空

神的主权

神圣的暴力

神主权的恩典与人的责任

十字架上的第一声呼求

树林中的苹果树

死人复活

他名称为奇妙

特定的救赎

天国与地狱

唯独耶稣

相信的理由

相信悔改不可分开

向求神迹奇事之人进一言

新年的祝福

信心与重生

雅各和以扫

隐藏的罪

有效呼1

有效呼召

在首都大会堂的第一篇布道

真祷告真能力

只见耶稣

着魔之地

自由意志

最终蒙保守


司布真小传

司布真小傳（Charles Haddon Spurgeon 1834—1892)

一. 仰望的人——司布貞

二. 司布真小傳—摘自《美好的證据》

仰望的人——司布貞

「地極的人都當仰望我，就必將救」（賽四十五22）。

司布貞（Charles Haddon Spurgeon）于一八三四年六月十九日出生于艾賽克斯郡凱爾夫敦鎮（Kelvedon），他的父親是海敦司布貞，母親名莎拉（Sarah）。他是十七個孩子中的首生者。當司布貞很小的時候，跟他的祖父生活了六年，他祖父的名字是雅各司布貞，他也是一位牧師，在司坦堡（Stambourne）獨立教會傳道多年。

在司坦堡時，他自己就讀過《天路歷程》，也背誦以撒瓦特（IsaacWatts）所寫的詩歌，這些詩歌后來對他有很大的用處。他年方十七歲時就成為劍橋湖濱浸信會的牧師，三年后他就被邀請為南瓦古克新公園浸信會的牧師。后來于一八五九年開始建立新堂－－即首都大會堂。著書數目達一百卅五卷，此外，還前后歷經廿年之久編著《詩篇寶庫》（The Treasury of David），這本書是詩篇逐篇解的注解。

由于主的特別恩典，以及在他父親与祖父的家庭生活的神圣感化下，司布貞得以避免一般人所容易犯的罪，同時受到人們的尊敬。但是有一天他突然間說：「我遇見了摩西，在他手中拿著神的律法；當他看我的時候，他似乎用他火焰的眼睛在徹底的搜查我。他吩咐我要念神的十條誡命：當我念的時候，這十條誡命就在三一圣洁神面前定我的罪。」

他陷在這种痛苦的捆綁中，并持續了很長一段時間，他企圖胜過一樣罪又一樣罪。長時間想要使自己有進步，可是他說：「當我想要改變我自己的時候，我發現在我里面有一個魔鬼，當我想要放棄的時候，我又發現我里面有十個魔鬼。」他深深感到他既不能悔改，又不能相信。「我絕望了，我覺得雖然有福音，我也是一定要滅亡了；雖然基督已經為我死了，但我卻被驅逐离開耶和華的面。」

生命中的大變革

「你豈不是記得那最好最光明的時刻，當你首先見到主，丟下你的重擔接受主應許的書卷，以完全的救恩為樂，平安的走你天堂之路，你不記得嗎？那段日子是我永遠不能忘記的。當耶穌向我顯現的時候，我在死亡的情況中，一切都死了，疾病、痛苦、鎖鏈，在死蔭的黑暗中，我的眼仰望他，疾病得到醫治，痛苦得以消除，鎖鏈脫落了，監門打開了，光明驅逐了黑暗。我心靈中充滿了何等的喜樂！何等的奇妙，美妙的音樂聲響，任你翱翔于天際，快樂無比！」

「有的時候，我想我是在黑暗与失望中，只等到有一個主日外面下著大雪，我正走到一個崇拜的地方；當我不能再往前走的時候，我就轉到一個小街，來到一個很小的衛理公會禮拜堂，里面坐著十几個人。我從前听過衛理公會的人講道，他們唱詩的聲音是那么大，使人感到頭痛，但那對我來說都沒有什么關系。牧師因為那天下雪，沒有來到教會講道，后來有一位瘦弱的人，他看來像是個鞋匠或是裁縫師那類職業的人，他步上講台講道。他所講的內容离不開他所引用的經文，簡單的理由就是他沒有別的可說。該段經文是：『地極的人都應當仰望我，就必得救。』他讀經的時候，發音也不准确，但那也沒有什么關系，我發現那節經文給了我一線的希望。這位講員是這樣開始的：『親愛的朋友，這的确是一節很單純的經文。這節經文說仰望，這仰望并不費絲毫的力气；你或許是世界上最大的傻瓜，但你也能仰望：一個人不需要一年賺一千英鎊才能仰望，任何人都能仰望。』

當他講了十分鐘以后，他就有些受不了；然后他就目不轉睛的看著我，我敢說作禮拜的人沒有多少，他知道我是個外來人，甚至好像我心里的一切他都知道。他說：『青年人，你看來好像是很愁苦。』是的，我的确是很愁苦，但是以前一直沒有從講台上說到我個人的外表。此外，那對我來說乃是晴天霹靂。他接著又說：『如果你不听從我所講的這節經文，你總是要愁苦的—活著愁苦，死了也愁苦——如果你听從了這節經文，就在此刻你就必得救。』后來他舉起手，就像初代衛理公會傳道人那樣大聲呼叫說：『青年人，仰望耶穌基督，仰望！仰望！仰望！你不能作什么，只有仰望就必得活。』我立刻看到了救恩之路。以后他說什么我也記不清了，我的心被那一個思想所占据；正像那被舉起來的銅蛇，仰望的人便得了醫治，對我來說也是如此如此。到目前為止，我已經為了等候作了很多事，但是當我听到了『仰望』！對我來說那是何等令人著迷的字啊！我仰望，只等到望眼欲穿，就在那一刻我看見了太陽，我巴不得立刻跳起來，極其火熱的歌唱著贊美基督的寶血，用單純的信心惟獨仰望他。以前曾經有人告訴我，『靠賴基督你就必得救。』

自從那時刻開始我就信靠了耶穌，我得到了喜樂与平安。在此以前青年的喜樂，儿童時代所幻想的安逸与喜樂，對我來說都是虛空的。但那個快樂的日子，就是當我找到救主，學習跟隨他的腳步，使我一生永不忘怀。如默默無聞的孩童，我听從了神的話，那節寶貴的經文領導我到基督的十字架。我可以見證那一天的喜樂是難以形容的，如果可以，我就要跳躍起來，在那時我心靈中的喜樂是無法表達的。我想我要從我坐的地方跳起來，就像當時在座的那些衛理公會的弟兄那樣，用大聲呼喊：『我蒙赦免了！我蒙赦免了！一個罪人靠寶血得』我看見捆綁我心靈的鎖鏈脫落了。我覺得我是一個被釋放的人，是救了！屬天的后裔，被赦免的，并在基督耶穌里蒙說納，從污泥中被提拔起來。從可怕的坑中被救出來，用我的腳站在磐石上，使我的腳步穩當。我是一路手舞足蹈的走回到家里，這時我才明白本仁約翰所說，他要將他悔改的事講給牧場的牛听是什么意思了。他里面充滿的東西太多了，以至無處可容，他覺得他必須告訴人有關他得救的事。

當我進到禮拜堂的時候是十點半，而我回到家里的時間是十二點半。在這兩個小時之內，是有何等大的變革啊！我已經出离黑暗而進入光明，出死入生。我僅憑仰望耶穌，我就被拯救脫离失望，我的心境是這樣的喜樂平安。當我的家人看見我的時候，就對我說：『有奇妙的事發生在你身上！？』我非常愿意告訴他們一切所發生的。」

受浸歸入基督

在一八五?年五月三日，司布貞還未滿十六歲就在艾斯漢渡口羅克河里受浸。「受浸對我來說，似乎是在本周內最偉大的事。我記得我穿著男子卷頭的外衣，在受浸禮拜前，我參加禮拜，其他別的事情我都忘記了；我只是想到水，有的時候歡喜快樂的想到我的主，有的時候我在戰兢作如此公開的承認。河邊的風還是很刺骨的，走了几步我覺得天堂和地獄好像都在注視我，因為我在那里并不覺得羞愧，成為羔羊（指主耶穌）的跟隨者。我的膽怯被洗掉了，隨著河流而進入大海。浸禮也釋放了我的舌頭，自從那日起，就沒有止息過。所有我的懼怕都在羅特河中消失了，并發現了遵守他的命令乃為大賞。」那是他最快樂的日子。

開始服事主

「我認識另外一個人，他的名字不是馬太，乃是查理，主對他說：『跟從我來！』他就起來跟隨了他。當主看我的時候，我不知道他看見了什么，我恐怕他在我里面沒有看見什么，而只是看見我的罪、邪惡与虛空。主看見了在我里面他能使用的。在人里面有主所用的，就是當他們還沒有悔改的時候，神將來也會使用他。路加有資格寫他的福音書，因為他曾經是個醫生。你的生活習慣，你的體質，和你的環境，將來在神的教會中，或許有特別的用處。當耶穌看到你，呼召你跟隨他的時候，那是何等快樂的事！當我最初愛慕救主之名，并想到我不能夠傳道，更沒有想到能對廣大群眾見證的時候，我就把圣經章節寫在小紙片上，并放在任何地方，盼望有些人可以抬起來，并接受為他們靈魂的福音。我對人的靈魂從來沒有這樣的關心過。」當司布貞最初蒙恩的時候，就開始在新市教會教一班男童主日學，在某次教員聚會的時候，有人建議男老師要輪班，在教課結束時，給大家講几句話；主日學校長就請司布貞代替他對大家講話。當他講話的時候，有些年長的人也來參加；不久以后，听眾愈來愈多，就好像是一個禮拜而不是主日學了。以后在主日時，他就開始在鄉村中講道，后來在每個禮拜晚上也講道。

初次證道

「我們來到泰佛善村禮拜堂，那里有几位單純的農夫与他們的妻子之聚會。我与他們一起唱詩、禱告、讀圣經，然后就是我第一次的講道，講道以后听見一個聲音喊道：『我的老天啊！你今年几歲？』」司布貞回答說：「不要管我的年紀，只要想到主耶穌和他的可貴之處。」他答應他們以后還要再來講道，「如果大家以為我合适的話。」

司布貞在華特畢第一次講道的經文是太一21，這節經文也是他在新花園街禮拜堂第一次講道時所使用的經文，但每次講道的內容都不同。值得注意的，就是耶穌乃是他在華特畢与倫敦傳道的主旨；在他數以千計的講道詞中，都与他以上所說的相符合。他說：「我最快樂的思想之一，就是當我死的時候，我安息主怀是我的特權。我知道我不能單獨的享受天堂之福，有成千上万的人，因听我的講道而被基督所吸引的人已經到了那里。」

他在華特畢最后的講道也是太一21。他說：「這節經文是我在華特畢第一次所講的經文，所以靠神的幫助，這節經文也是我在你們中間結束我工作的經文——為的是要耶穌作我們的阿拉法，俄梅夏。」

新花園街禮拜堂初次講道

司布貞在新花園街禮拜堂初次講道的經文，是引自雅一17，晚上講道的經文則是引自啟十四5。有一段時間，新花園街教會的人數大大減少，從聚會的地點看來似乎沒有希望，只等到最后解散，但在其中卻有几個人為复興不住的禱告。

司布貞是從一八五四年開始在這里長期的牧會，在他傳道初期中有許多人悔改歸主。一八五五年初，禮拜堂開始擴建，另外又建了新的主日學教室；將窗子拉下，坐在主日學教室里的人可以听到牧師的講道。司布貞在此差不多一年以后，附近鬧亞洲霍亂，司布貞的重擔就越來越沉重，忙于訪問病者安慰喪家。

一八五六年一月八日司布貞与湯普森蘇撒娜小姐結婚，地點是在新花園街禮拜堂，證婚人是傅萊策博士。

當司布貞在新花園街禮拜堂傳道的時候，有几位熱心的青年人認識了真道，其中有些人在大街上講道蒙神祝福，帶領許多人歸主。這些人既然有合乎主用的才干，又沒有受多少的教育，在不利的環境下工作，而且在這种情形下，又不能夠進入其他任何學院，所以司布貞就想為這些人開一斑基本訓練的課程。最初開始的時候，只有一個學生，后來這個工作逐漸的增加、擴展。這個學院的標語就是：「我把握主，并為主把握。」

愛澤特會堂

一八五六年春，教會事工出現危机，有數百人离開了新花園街教會，于是從六月八日至八月廿四日主日早禮拜在新花園街舉行，晚禮拜在愛澤特會堂，但此地點不是很方便。主又給他們預備了另一地方舍利皇家主樂廳，他們在此三年。司布貞說：「這是我一生中所遭遇的最大磨煉。」清早五點鐘就有數千人陸續涌進音樂廳。据說那天有一万二千人在廳內，外有數千人，還有的人不得其門而入。禮拜進行中，第二次禱告以慢，忽然從大廳各處有人聲喊道：「失火啦！」數百人冒生命危險沖向出口處。司布貞極力呼求大家要安靜，但于事無補，群眾仍由二樓沖下樓，壓傷許多人。后來有人從外面擠進會堂，要司布貞繼續講道，結果仍然無效，最后是領唱一首詩歌，讓大家安然撤出。司布貞也在這場意外中失去知覺，幸好被人救出。這次事故嚴重地傷及他的神經系統——他必須在床上躺臥數日，被迫停止講道。然而，由于神的大恩，他得以迅速恢复，又可以站講台，逐漸地恢复完全健康与以往的活力。

首都會堂

如此廣大的群眾不斷的涌入會堂，他們的心都在等待一間寬大的聚會場所。最后，終于在一八五九年八月十六日立下了新建會堂的根基石。司布貞說：「在石頭下放的瓶子中，我們沒有放錢在瓶子里放的東西就是圣經，作為我們教會的根基同時我們把浸信會信仰告白放進去，執事們的宣言、詩歌本，以及當天開會程序的節目單也放進去。」當會堂建筑正在進行時，牧師就開始為籌款而奔走。一八六?年八月廿一日，在新會堂中舉行第一次聚會，一共收到捐款二万二千一百九十六英鎊十九先令八便士，另外尚需八千鎊。司布貞說：「在我所恨惡的事當中，就是欠債。如果我來到這里，這個會堂就是欠一百鎊，我就覺得像一個逃匿的罪人無處容身。『不欠人任何錢』，每當我講道時，這句話就怒目瞪著我。」

在新的大會堂獻堂禮時，司布貞第一句話就說：「我建議只要有這個講台站在這里的時候，只要這個會堂為崇拜者所使用的時候，這會堂的服事就是主耶穌基督。我從未沒有為我是一個加爾文主義者而羞愧，對使用這浸信會者也不遲疑。如果有人問我的信條是什么？我會回答：『耶穌基督。』我的前輩吉爾博士曾留下一部神學著作，這是一部优美而值得贊賞的神學著作。愿神幫助我，這并不是他所寫的，也不是任何人所寫的，乃是耶穌基督所寫的。他乃是一切福音的本旨，他本身就是一切的神學，是寶貴真理的化身，是道路、真理、生命榮耀的表現。」

過去卅八年間，在倫敦差不多有一万五千會眾加入他所負責的聚會。

久病不愈

「你在苦難的爐中，我揀選你」（賽四十八10）。「這節經文很早就挂在我們臥室的牆上，作為我們的座右銘；并且也多次刻在我們的心版上。被神所揀選不是一件小事，神的揀選才使蒙揀選的人成為一個特殊的人。」我們蒙揀選并不是在皇宮中，乃是在火爐中。當一個人在火爐中，他的容美被毀了，樣式不見了，能力溶化了，榮耀被消減了，然而在此永世的愛彰顯了它的奧秘，宣布了它的選擇。在我們的情形中也是如此。因此，假如今天這火爐加熱七倍，我們也不懼怕，因為榮耀的神子要与我們在火中行走。

雖然他的健康并沒有表示虛弱的現象，他極其勤奮熱心地為神國的工作，不遺余力。

一八九一年五月十七日禮拜天晚上，司布貞不能講道，禮拜一發現他因肺充血而躺臥在床。五月十七日主日早禮拜的講題是：「我的時間在你手中。」有些人以為這是他在大會堂最后的講道，但他在一八九一年六月七日的早晨崇拜中，又傳講了一次信息。那個永遠可記念的早禮拜經文是撒上卅21～25：「大衛為平分擄物所定的律例。」秋季將盡，他體弱的情形并未稍減，如果他能長途旅行，他必定去到孟敦過冬。

在孟敦的最后三月

他們夫婦二人一同去到孟敦，在所懼怕的永別之前，他們渡過了最快樂的三個月時光。那個最可怕的分离最后毫無警告地來到了。他在書房里用去許多時間在繼續編寫《馬太福音注解》。又為《劍与鏟雜志》寫稿，又撰寫許多書評。

他大部份的時間是在戶外。一月十日与十七日在他的客廳中，他主持了二次禮拜短講；在一八九二年一月十七日的晚上，結束禱告之前，他對崇拜的會眾獻唱了最后一首詩歌。

在以后的二天當中，寒風刺骨，司布貞只能到近處走走。在禮拜三早晨，他去到附近一個村庄；在午后，他的右手有痛風現象，后來又有別的嚴重症狀出現，他必須躺臥在床，以后就沒有再起身了。到周未司布貞對他的秘書說：「我的工作完了。」以后又說了一些別的話，意思是他深信他的病情是不會好轉的了。

一月廿六日禮拜二那天，在會堂舉行感恩奉獻，紀念牧師的身體有些恢复而感恩。可是在那個時候，他的身體是越來越糟糕：有的時候有知覺，有的時候無知覺，呈現半昏迷狀態。可是他還記得那天是特別的日子，所以他就拍了一封電報，電報中說：「我內人和我存感恩的心，奉獻一百鎊為會堂一般費用，問候各位朋友安好。」那是最后的慷慨作為，以及最后的信息，不久以后，他就完全失去知覺，這樣一直維持到一八九二年一月卅一日禮拜天晚上十一點五分，他便与世長辭了。

有一個時期，他曾希望死后葬在孟敦，但是后來他要求葬在諾伍德墓地。所以在活的時候，他就愿意教會的職員以及會友們時常來看他，而且有几百人也都葬在這里。

在他的遺體送往孟敦火車站的途中，在蘇格蘭教會中舉行了感人至深的的追思禮拜。因一年前這個教會開堂禮拜時，司布貞曾在此講過道。

感人的葬禮

從二月七日到十一日在會堂舉行追思禮拜及葬禮，參加人數不下十万人，大部份圍繞橄欖木棺材的是棕櫚樹枝，這些都是從附近花園中砍來的。

棺材上面放的那部圣經，就是司布貞這些年所用的。圣經打開的那個地方，正是賽四十五22：「地極的人都當仰望我，就必得救。」這節經文就是在一八五?年一月六日他蒙神恩典悔改得救的。這是在牧師訴說這事前十八年的事，那時他絕沒有想到現今有這么多人聚集來替他送行。在一八七四年十二月廿七日主日晚禮拜講道結束時，他說：「再過不多久的時候，就有廣大的群眾在大街上，我听見有些人問，這些人在等什么？『你不知道嗎？他今天下葬。』『他是誰呢？』『是司布貞。』『什么！就是那在大會堂講道的人嗎？』『是的！他今天下葬。』這是很快就要發生。當你們看見我的棺材被抬到墳墓的時候，我要你們中間一個人，不拘是悔改的或是沒有悔改的，一定要說：『他的确曾誠懇地勸勉我們，用清楚簡洁的話勸勉我們，不要把那永遠的事往后拖延。他的确懇求我們要仰望基督。現在他過去了，如果我們滅亡，我們的血不在他身上。』我覺得這個時間很快就要到了，只要我在這會堂一日，我就要提醒你們這一种事。」

葬禮結束時，主要部份輪到伯朗牧師，他所講的既优美合适又嚴肅感人。這些話是來自他的內心，深入千万人的肺腑。言辭哀慟，多次停頓，他說：「親愛的院長，忠實的牧師，傳道的王子，主內的弟兄，親愛的司布貞——我們來不是向你『道別』，乃是向你說『晚安』。你不久就要在蒙救贖者复活的清晨時起來。在河岸這邊逗留乃是我們，你已經在神自己的光中。我們的黑夜不久也將過去，連同我們的一切哭泣，不久也將過去。然后你的和我們的歌唱，要迎接那日的清晨，那個早晨，是万里晴空而永無黑夜。你在田地里勞苦的工作止息了，你所開墾的荒地平直了。在你忍耐撒种之后就有收成，你收割的禾捆已經收回天家。神的戰士，那長期美好的戰已經打過了，你手中的劍從你手中脫落了，取而代之的乃是棕樹枝。你的頭盔不再壓到你的眉頭，為戰爭起伏思想也個再有了，從大元帥的手中領受胜利者的花圈，已證實了你已得完全的獎賞。

你在這里暫時的安息你寶貴的身軀。然后那愛你的主就要來到，听見他的聲音，你就要從你地下的床榻上升起，要与他榮耀的身體一樣，然后你的靈魂體要彰顯主的救贖。直到那時，親愛的安息吧！我們為你贊美神，憑著榮耀之血，我們盼望与你一同贊美神，阿們。」

《劍与鏟》紀念專訪

《劍与鏟雜志》紀念專訪記載以下的話，是在結束一段可紀念的時刻，最适合的結句：「當我們聚集在墳地的時候，正在我們頭上出現了一片蔚藍的天空，叫我們想起那上面的榮美之地。當伯朗牧師講道時，有一只鴿子從會堂那邊飛向墓地，從會眾頭上飛過，就好像要停留的樣子。當葬禮進行時，一個小知更鳥從旁邊的墓碑發出美妙的聲調，我們大家唱一首歌，就是司布貞先生活著的時候常唱的，并且他也傳揚其中的真理。

「親愛將死的羔羊，你的寶血將永不失去其效能，

直等到所有蒙神救贖的教會 得蒙救贖不再犯罪。」

許多人說這全部的追思禮拜是非常特殊、簡單而和諧，完全与他們可敬愛的牧師生平互相協調。最有意義的就是，當橄欖木棺要下葬的時候，沒有看到牧師的名字——那正是他所愿望的。在棺材的下面有一節經文之外，還有打開的圣經，其他什么都沒有看見。當然這圣經沒有埋葬，因為圣經沒有死，它要「永遠長存」。

在孟敦，司布貞牧師有一天對他的秘書說：「我的工作完了。」他特別強調說：「要記得，一塊石版上面要寫著C．H．S．，其他什么東西都不要。」顯然這是指著他的墓碑說，這又表明他的謙卑。那時負責准備葬禮的人，沒有按照他的心愿去作，所以他們吩咐為司布貞建了一個大紀念碑，在紀念碑下方所刻的文字是從「約翰犁人談」所引來的；但沒有寫約翰犁人，乃是寫司布貞的名字。從墳墓中所刻的文字，繼續傳講他所愛傳的福音，那就是救恩的福音，藉著相信耶穌的寶血。這福音說到「救贖之愛与耶穌的拯救大能。」哦！那些未能從他講台上接受他信息的人，可以從他的墳墓并從榮耀中接受福音的信息。

司布真小傳

義人的后裔，必得拯救（箴十一：21）

     司布真（Charles Haddon Spurgeon）于主后一八三四年六月十九日，生在英國愛賽斯州的凱維敦鎮（Kelveden Essex）。他的祖先大概是荷蘭的難民，在主后一五六八年避難來到英國。當時西班牙的腓力二世（Philip II）差遣阿爾凡公爵（Duke of Alva）赴荷蘭壓平改正教的勢力，結果有一万八千人被殺。許多人逃往英國，躲避宗教的逼迫，其中就有司布真的族系。

     迨十六世紀，從荷蘭、法國、比利時各地逃來的信徒与英國本地的信徒溶合為一，產生了歷史上著名的清教徒。他們在英倫本地也脫不了逼迫。當十七世紀末葉，本仁．約翰（John Bunyan）為道被囚于培福大獄（Bedford Jail）之時，司布真的祖先約伯（Job Spurgeon）正為參加獨立教派（Nonconformist）的聚會，而被禁于邱司福監牢（Cltelsford Jail）。司布真曾見證說："我宁愿作一個為真道受逼迫之人的子孫，不愿在我的脈里含有所有君王的血。司布真．約伯為著清洁良心的見證，曾在物質和身體上蒙受損失。……這位愛賽斯的信徒就是我的祖先。……我樂于覺得我「接續祖先」事奉神。"

     當他十八個月之時，就被送到祖父雅各那里，在祖父的牧師住宅內住了六年之久。這是因為他那青年的父親有心服事主，一面傳道、一面作書記，子女又多，經濟拮据的緣故。他的祖父信仰純正，為人誠懇，事奉主五十四年如一日。他的祖母非常虔誠，勤于工作。年邁之日，某主日早晨因身感不适，留在家中，讀經祈禱。迨祖父從聚會回來，發現她坐在一只古舊的靠背椅子里，圣經放在膝蓋上，眼鏡擱下，頭垂胸間，安然睡去，手指停在約伯記第十九章21節上："因為神的手摸著我！"（另譯）

     司布真深得祖父母的愛，也深愛他們。六歲時某日在黑暗的上房，發現一本《天路歷程》（The Pilgrim's Progress），附有木刻的圖畫。他立刻把它抱下樓來閱看。他非常注意基督徒所背的大包袱，后來他說："他背負他的重擔這樣長久，最終得了解脫，我想我要歡喜跳躍。"他一生讀《天路歷程》一百遍，他的文學體裁受到本仁．約翰極深的熏陶。此外他又找到一本殉道者的故事，和一些清教徒的巨著。他都拖下樓來翻閱。這些早期的讀物影響了他后來的事奉。

    七歲回父家。父親身材魁梧，熱心事主，對于少年人尤其愛護。他為子女們的犧牲，可見于他所說的："我若對于子女們的教育少些關心，就能穿較好衣衫，不必常著這件襤褸衣服。"母親伊利撒（Eliza）身量雖然不高，心胸卻非常寬大。她給予司布真的幫助，非人言所能說出。司布真自己這樣記著："我缺乏口才來發表我對于那特別恩典的估价。主實在恩待我，使我作了一位常常為我禱告，又和我一同禱告之人的儿子。我怎能忘記，她跪在膝蓋上；雙臂抱著我的頭頂，禱告說：哦，但愿我的儿子活在你面前！"

    "有人說，孩子不曉得宗教的深奧道理。有些儿童聚會的教員甚至留意避免提起福音要道，因為他們想孩子們尚無能力接受這些真道。但是我要見證說，孩子能懂圣經。我的确知道，當我作孩童的時候，我已經能夠討論許多神學上爭執的困難點。一個孩子何時開始有沉淪的可能，何時就有得救的可能。在我們作孩子的時刻，每逢主日晚上總是与母親一同留在家里，大家圍坐桌前，逐節誦讀圣經，由母親逐句解釋。讀畢就有禱告，然后再讀一段愛倫斯的《警號》（Richard Alleine's Alarm）或培斯德的《呼召未信者》（Baxter's Call to Unconverted）。母親隨時針對我們各人的病症而加以勸導。"莫怪她的八個子女個個蒙恩得救。

    某次，他父親心中感覺非常不安，因為他時常离家看顧軟弱的會眾，以致忽略他自己儿女的屬靈栽培。他帶著這种控告的心思回到家里，惊奇孩子們全不在廳里，他說："上樓就听見妻子的聲音。她正為著她的孩子們在禱告；我听見她一一題名為他們禱告。輪到查理（即「司布真」的名字），她特別為他禱告，因為這個孩子元气充沛，富有冒險精神。我一直听見她禱告完了，于是我覺得說：'主啊！我可以繼續關心你的工作，因為你的孩子們已經有了照顧。'"

仰望我，就必得救（賽四十五：22）

     一八五○年正月六日，在一個嚴冬的主日早晨，他經歷了重生。這時他剛才十五歲。"我現在要告訴你們，我自己怎樣明白真道。這樣見證或者會引導一些人來歸順基督。神樂意在我作孩童的時期，就使我有罪的感覺。我過著一种可怜的人生，沒有盼望、沒有安慰，心里常想神定規不會救我。我自以為是人類中第一個可咒詛的人，縱我沒有犯過什么公開頂撞神的大罪，但我回憶自己從小受到良好的教育和栽培，因此我的罪自然比別人加倍沉重。我求神怜憫我，然而我深怕祂不會赦免我。最后這种情況愈往愈烈，我簡直是十分痛苦，任何事情都不能作。我的心實在破碎了。有六個月之久我一直禱告，撕裂肺腑的切禱，可是答應總不來到。有時我十分厭倦這個世界，巴望快死，但是轉念此后還有一個更可怖的世界，我豈能毫無准備來到創造我的主面前？我向神時而心怀惡念，認為祂是個最無心肝的暴君，因為祂不听我的禱告，時而轉念我只配被祂厭棄，祂即便罰我下地獄，也是公道的。我立志遍訪城內的各聚會場所，尋找得救的門路。只要神肯赦免我，我覺得我愿意干任何的事，作任何的人。于是我開始參加各處的禮拜，雖然我十分尊敬那些站講台的人，但我只能說，我從未听見他們有一次把神的福音傳得全備。我的意思乃是說，他們傳講真理、偉大的真理、美好的真理，非常适合于會中的屬靈人，可是我所急切要知道的，乃是我的罪怎能得著赦免。關于這件事，他們始終沒有指教我。我愿望知道，一個可怜的罪人，正在罪的感覺之下，如何能与神和好；但是去听道的時候卻听見說：'不要自欺，神是輕慢不得的。'這些話擴大了我的傷痕，然而沒有告訴我，怎能逃罪。另一天，我再去听道，那天的經題是論到義人的榮耀，与我這個可怜的人，漠不相關。我象桌子底下的狗一樣，不准吃儿女的食物。我一次一次的去，我能誠實的說，每次總是先有禱告，甚至我确信沒有一個人比我更注意著听，因為我實在渴慕明白如何能夠得救。

     "最后到了一天，因為大雪紛飛，我不能赴預定去的地方，迫不得已停在路上，這真是一次蒙福的止步--在一條僻徑內有一個小小的聚會所。我想往別處去，因為我不認識這個地方。這是一所衛斯理會守舊派（ Primitive Methodist Church）的小禮堂。我從許多人听見關乎他們的事，他們怎樣大聲唱詩，使人頭痛；然而我全不在乎這些。我要知道怎樣得救，就是他們使我大大頭痛，也無所謂，所以我進去坐下。聚會照常進行，可是傳道人未到。最后有一個消瘦的人，看來似乎是個鞋匠，或是成衣匠之類，跑上講台，打開圣經，讀了這些話：'地極的人都當仰望我，就必得救。'（賽四十五：22）他停睛在我身上，好象他心里完全明白我似的，并說：'少年人，你在困難中。'不錯，我實在在困難中。他說：'除非你注目仰望基督，你永遠不能脫离這种困難。'于是他舉起雙手，大聲喊叫，--我想只有守舊派的衛斯理會的人才會這樣作，--'望哪！望哪！望哪！'他說：'只要望！'我立刻看見了救恩。哦！那時我真是歡喜跳躍。我不知道他還說些什么。我完全沒有注意其他，全人已被這個意念所吸引。就象當時銅蛇被舉起來，他們只要望，就得了醫治。我等著作五十件事，但是當我听見這個「望」字的時候，我覺得這字何等甘美。哦！我一直望，真是望眼欲穿，將來到了天上，我還要在那無比的喜樂里繼續仰望。

     "從知罪的桶里榨出來的酒，何等甘美；從悔改的礦里挖出來的金，何等純淨，從艱困的岩窟里取出來的鑽石，何等光輝。一個屬靈經歷，帶著辛酸的罪惡感覺，對于人是大有益處的。那個站在神面前，頭束麻繩，已經定罪的人，一旦得著赦免，就變作一個悲極生樂的人，他要活著來榮耀那位用寶血來洗淨他的救贖主。現在我能領會羅得福（Rutherford）在阿勃敦（Aberdeen）內監里所說的話。他在那時充滿了基督的愛，說：'哦！我的主，如果你我之間有遼闊的地獄相隔，而我除非涉過這個地獄，不能親近你，我決不三思，必定毅然投入，只要我能擁抱你，稱你是我的！'我覺得從今以后我每次講道，必須向罪人傳福音。我認為一個傳道人，能講一篇道，而不向罪人傳福音，簡直不曉得怎樣傳道。"

     得救的第二天，就看見他探望貧窮的人，并与同學談論主的事。有人听見他對老師說："一切都定規了，我必須傳基督的福音。"他的天性脫不了膽怯，甚至在學校背誦比賽之時，渾身發抖。人若突然向他發問，或者叫他起來說話，他就訥訥無聲。然而他熱心事奉他的主。起初逐家分發單張，后來又特選各种單張，郵寄給那些他所盼望帶領的人。他的膽量漸漸增大，時常在分單張之時留下与人談道。隨后他又開始在儿童聚會中作教員。他從來不低看任何工作，也不失去任何机會。

    自從得救那天開始，他晝夜讀他的圣經，并且小心閱讀，決意盡可能按著字面跟從救主的腳蹤。經過三周的研究，他覺得應當受浸。在他給父母的信內，他這樣寫著："圣經里豈不明說，人一接受主耶穌，就應當公開承認祂？這是本分的一部分。我深深相信，而且認為，受浸是基督的命令。除非我受了浸，我總感覺不安。良心說服了我，這是我的本分，應當在受浸里与基督同埋葬，雖則我很知道這件事并不造成得救。"在同年五月三日的早晨，他受了浸，發現"遵守祂的命令，大有賞賜。"

專心以祈禱傳道為事（徒六：4）

     在他十六生辰的翌日，一切手續都已准備完全，使他可以赴劍橋學校(Cambridge School)任助教，同時繼續讀書。他一到那里，就參加一個布道團體。他第一次講道的經歷，就在這時發生。"我被安排陪伴一位青年，往离劍橋約四里的泰物閃鎮（Taversham）。我以為今晚是他主講，因此在中途對他說，我相信神必定祝福他的工作。他說：'噢呀！我生平沒有講過道，我從未想到這件事。我是奉命陪行，我誠心盼望神要祝福你的講道。'我回答說：'不，我從未講過道，我也不知道我能否作這件事。'我們一同走，直到快達目的地，我的里面震栗，不曉得將要發生什么結果。我們看見會眾已經聚集，既然那里無人起來傳揚耶穌，我雖然只有十六歲，我覺得大家期待我講，所以我就講了。"他臨時決定用彼得前書第二章7節"在你們信的人就為寶貴"的話，作他的經題，誠懇到几乎瘋狂的傳說，不久就失去所有的自覺，自由的傳講直到結束。村民希奇他的年輕，有一位老婦問他几歲，他回答說："六十以下。我的年齡無關要緊，要緊的是思念耶穌。"

    十月間，他又被派赴离劍橋五里的水灘（Waterbeach）領會。他的題目是馬太福音第一章21節。雖然那天只有十二個人出席，但是他們非常喜歡他，請他繼續去。每次他總是步行前往，這樣連續了几個月。最后他們正式聘請他負責工作上的責任。經過多時的禱告，他決意放棄學業，專心事奉主。在那里二年半之久，可說是他的實地訓練。他殷勤工作，甚至村民時常問他，到底他有睡覺否。他提到當時的情形，這樣說："我很記得自己開始在一個小小的茅屋內傳道，我所第一關心的，就是神是否用我來拯救靈魂。有人稱我為貧儿，我以為的确如此，因為我知道我穿著一件短外衣。我傳道的時候，心里感覺不安，因為我想：'這福音已經救了我，但是那次是別人傳的。不知道我傳的時候，會有人得救否？'過了几個主日，我時常對一位執事說：'你有听見什么人尋求主否？'我的好朋友回答：'必定有的，毫無疑惑余地。'我就說：'哦！我要曉得是誰，我要去探望他。'于是在一個主日下午，他告訴我說：'住在某某街的某婦，早在三四個主日前，因你的傳道而得著了主。'我馬上說：'請你帶我去，立刻要去。'周一早晨頭一件事，就是探望我所帶領得救的第一個人。許多父親都記得他們的長子，許多母親不能忘記她們的頭生，因為沒有一個孩子比他更加寶貴，也決無來者可与比較。我有很多的屬靈孩子，都是藉著傳揚神的話而生的，但是我認為這位婦人是全群之冠。最少她活得不久，我尚無机會找出她的錯處。她忠心的見證了一二年后，就平安歸天，作后來之人的向導。我不請別的，只傳基督的釘十字架。今日很多在天上的人是因著這個傳揚而認識了這條道路，也有很多人今日還活在地上，事奉他們的主。這兩班人到底有多少，我不能奉告，但是工作若有成效，全是傳揚基督代替罪人受死的結果。"

丟棄万事看作糞土（腓三：8）

     一次在水灘的時候，一件轉折他生命的事臨到他的身上。最好還是讓他自己告訴我們："我一八五二年在水灘傳道不久以后，家父和別人竭力勸我進司提波奈（Stepney），即今日的攝政學院（Regent's Park College）深造，且能在事奉的事上有更充分的准備。我深知學問并非一种妨害，反而時常很有幫助，因此我亦傾向于得著這個机會。雖然我相信沒有大學的訓練，亦可被神所用。我終于同意朋友們的意見，就是有了大學教育，我能更有用處。趁該院的學督恩格斯博士（DR. Angus）來劍橋訪問之便，相約在一位出版家麥克密蘭(Mac Millan)的府上一會。我對于這件事經過禱告考慮以后，就准時赴約，被引到一間客廳內，等候了兩點多鐘，自感太卑微，而那位從倫敦來的學督十分尊大，以致不敢打鈴，查問這樣長久遲延的原因。

     "最后忍無可忍了，按鈴叫仆人，仆人告訴這個久候的十八歲少年，那位博士在隔室等候，時間太久了，不再等，已經上車赴倫敦了。那位愚拙的女仆忘記通知主人，有人在客廳等候著，以致雙方雖有預約，卻未能見面。當時我的失望并不太小，但是以后卻千次從心里感謝主，因為這次奇妙的安排逼我走上另外一條更好的道路。

     "我心里還是想進大學，我可以寫信請求入學，可是事實卻非如此。那天下午我要赴一個村站傳道，我一路走，一路沉靜思索。正走到仲夏公地（Midsummer Common）中間之時，突然听見巨響，把我惊跳起來。我好象非常清楚的听見這些話：'你為自己圖謀大事么？不要尋求那些。'使我從另一角度來測量我的地位，重新向我的動机和旨趣挑戰。我記起我所服事的那些貧窮可愛的人，神把這些靈魂交我帶領。縱然在那時我已經預料，這樣決定會叫我淹沒無名，一貧如洗，但是就在那時那地我拋棄了大學教育的机會，決定至少暫時与那些人在一起，并且照著我的力量所許，繼續傳揚神的話語。事奉的祭司縱然不再穿著以弗得，主依舊用祂的智慧來領導祂的百姓，在愛中命定他們的道路，每當進退維谷之時，用奧秘奇妙的方法指引他們的腳步。祂對他們說：'這是正路，要行在其間。'"

    多年后他這樣說："自從那一天起，直到如今，我所有的行動只根据一個原則，就是完全奉獻，來作召我來作的工。我向著我的救主降服我的自己，就把我的身體，我的魂和我的靈，永遠降服于祂！就把我的才能、我的力量、我的眼睛、我的耳朵，連我整個的人生，全數奉獻給祂！我非但不后悔當初所作的，反而愿意更新我的誓言，更新与主立約！如果基督吩咐我舉起我的小指頭，而我不順服，這就證明我向它的愛何等冷淡。"

只知道耶穌基督，并祂釘十字架（林前二：2）

     一八五三年夏季，司布真參加劍橋主日學會的年會，他的率直和才能大大感動了哥特．喬治（George Gould）。經哥特的介紹，倫敦的新公園街聚會所（New Park Street Baptist Chapel）開始邀請他前往講道。當邀請信到達之時，他向一位執事說："這封信定規是寄錯了，決不會是給我的，一定是一位同姓同名之人的。"于是他复函婉言其中恐有錯誤，因為他僅僅十九歲，除了水灘以外，無人知他。但是倫敦繼續來信說沒有錯誤，就是請他前往。一個周六的下午，這個鄉下气很重的少年人下了火車，下榻于皇后廣場（ Queen Square）的一間公寓內。同住的少年人不好意思明明取笑，卻暗暗嗤笑他，告訴他一些著名傳道人的故事，他們的學問和口才雖然惊動四座，但是要使聚會滿座，卻大不容易。

     听了這番話以后，他嚇得整夜不能睡覺，他覺得"街上的車聲何等攪擾，城里小書記們的回憶何等無情，窄小的房間擠得無處可以跪禱，煤气燈光在十二月的深夜閃爍，如同向我瞬眼。在這座充滿人煙的城市里，我沒有一個朋友。若能平安逃回劍橋和水灘的隱靜居所，無异給我進入伊甸樂園。"主日早晨，他步行前往，看見那座建筑奇巧的會所，充分表示會眾的富有和精明，使他的心情越發下沉，這里缺少水灘的融洽和輕松。他惟一的安慰，就是想到赴會人數大概不會很多。結果只有寥寥八十人，晚上人數多于往常，他也失去了恐懼的心。"主實在恩待了我。當我晚間步返皇后廣場的窄小住處之時，我不再感覺孤單，也不复看倫敦人如同鐵石心腸的野人。我不用人的怜憫，也不理這些同居的少年人。車聲或日光之下任何事情，都与我無干。我已經仔細觀察這只獅子，他的气派還不及我在遠處听見他雄壯的吼聲十分之一。"

     不久他正式受請，負該會所工作的責任。那所可容一千二百人的會所几乎馬上滿座，甚至許多人留戀門外，拾取桌上掉下的餅碎充飢。某晚實在擠得太迫，司布真就指著講台背后的牆說："因著信耶利哥的城牆倒塌了，因著信這座牆也必須拆去。"雖然這個建議一時未被大眾采納，甚至有一個執事告訴他："讓我們不再听見這類的話。"但是終久會所重新修理，增加至一千五百個座位。修理期間另外租用愛賽德大廳，該廳可容四千五百人。每星期晚同樣滿座，開會前一點鐘街道上已經人山人海，交通完全阻塞。据說到會的人十分之九是男人，因為女人受不了這种擁擠。新會所落成后，頭一次就感覺不敷應用，必須另建大會所。要收容赴會的人，簡直象把大海裝在茶壺里一般。后又租用蘇瑞音樂廳（Surrey Music Hall），是倫敦巨大的建筑物，可容一万至一万二千人。首次應用，即告滿座，另有万余人無法入內。開會未几分鐘，突然有人虛報火警，以致秩序大亂，這事使司布真受到非常的刺激，產生一种懮郁症，終身未能脫盡。

     三年之久，自一八五六年十一月至一八五九年十二月，每逢主日平均有万人聚集听道。迨一八六一年三月間，首都會幕（Metropolitan Tabernacle）落成，連續三十一年，每逢主日早晚均有五千人在內聚集。一八六七年首都會幕修理之時，租用農業大廈（Agricultural Hall），到會人數竟達二万人。那件眾人熟知的趣事，就發生在當時。某日下午司布真在農業大廈試音，廳內空無一人，他提起他的金嗓子，喊著："看哪！神的羔羊，背負世人罪孽的。"有 一個工匠正在樓座工作，驟聞此言，大大感動，放下工具，回家后經過一個時期的屬靈掙扎，因看仰望神的羔羊而找到了生命平安。

     赴會的人雖不乏社會名流，但是最使司布真感覺愉快的，卻是大批平民。他寫信告訴他的弟兄說："市長、警長等都來赴會，但是更美麗的是有些扒手、賭徒、妓女亦來赴會，甚至有的已經加入教會。"

    司布真來到倫敦，無异向該大城投一炸彈，當時在一般禮拜堂里的屬靈情形非常死沉，講道已經退化到變成一种長期准備的神學論文，全無圣靈的恩膏和能力。上流社會滿意于這种傳道，因為他們可以繼續他們的放蕩生活，不受良心的刺激；但是下流社會卻開始搜索一种較高的屬靈生活，需要一种更真的個人經歷。時間已經成熟，應當重重的提起罪惡和審判的事情。倫敦需要一個活的宗教，一种屬靈的生命。司布真存有這种信息。莫怪他在當地造就這种复興的局面。反對雖然不少，然而在神的安排之下，他沖出狂風暴雨，在光天化日之下事奉他的主。

她的价值遠胜過珍珠（箴卅一：10）

     司布真首次在倫敦講道的那個晚上，有一個年輕的小姐亦來參加。她的名字是"湯姆生．蘇撒拿"（Susannah Thompson）。她漸漸感覺到她屬靈的需要。這件事給司布真知道了，就送她一本《天路歷程》，盼望她在靈程上有長進。不久她也還敬一本加爾文（John Calvin）的著作。他們的情感逐漸加增，直到一八五六年正月八日，兩人結成夫婦。這真是一對天生佳偶。司布真來自鄉間，言語行動難脫粗俗，正需要一位生長城市，談吐風雅的蘇撒拿來配合他。況且他所受的教育有限，也需要一位學問淵博的夫人來襄助。他常鼓勵她作評判，她亦能忠誠婉轉的執行這個付托。莫怪司布真譽她為"她是神所賜我的地上至寶，連許多天上的寶貝也是經過她臨到我的。她之于我，常如神的使者一般。"她幫助她的丈夫工作，某次當探險布道家李文斯頓（Livingstone）問司布真，怎能一人作二人的工，司布真說："你別忘我們是兩人，而且你所少見的那位，時常是多作工的。"她曉得自己的丈夫，給他及時的鼓勵。賽斯德廳的慘案發生以后，她看顧他，使他不至失常。有時司布真從會幕回來，累得精疲力竭，靈里感覺郁悶，她就選培斯德的《更新的傳道者》（BaXTer's Reformed Pastor）讀給他听。她告訴我們，"他在我腳前痛哭，我也陪著流淚，并非因為他作得不好，實是同情他的光景而已。"

     最初十二年的家庭生活，十分美滿，全無一點黑影，只有司布真的身體不甚健康，需要她的照顧。但是到了一八六八年，當她三十三歲時候，她患病几成廢人，反而需要她丈夫的愛護。司布真曾說："我們不曉得基督的同情和怜憫，直到有一位你所愛的，需要我們的日夜奮斗。"在他的工作里顯然增加了一种深切柔仁的成分。

     她躺在搖椅上，天天盼望复原，可以活潑工作，治理家務，可是年复一年，情形毫無起色，她的靈渴慕事奉神，因此求主讓她無論如何能分擔她丈夫的一點工作。神听了她的禱告，引她發動"贈書基金"（Book Found）。這個工作如何開始，最好听她自己的見證："這是在一八七五年的夏天，我親愛的丈夫完成了他的第一本《講壇》（Lecture To My Students）。我讀了一份校對的稿紙，感覺非常戀慕，所以當作者征求我的意見之時，我全心回答：'我巴不得能將這本書寄給英國的每一個傳道人。'我那位喜歡實際的丈夫就反問說：'那么為什么不作呢？你愿意給多少？'我必須承認，我未曾准備接受這种挑戰。我只希望這本寶貝的書能分發出來，卻未曾想到自己有份于這項工作，或者幫助代付這筆書款。可是那些話已經在我的心里，耕了一條深直的溝，翻轉了自私的泥塊。我就開始思想，我能從治家所剩或別种個人的款項內提出多少來推動這個新計划。奇妙的事在這里，我發現錢早已收齊，等在那里．在樓上一只小柜內，積蓄著一堆五先令的銀幣，這是我的一种愚笨的癖．多年來每逢有這种銀幣，總是喜歡把它藏起來。拿出來一數，恰夠付出一百本書賬。若有什么不舍之心，亦不過片刻而已，我感謝著獻上這些，于是「贈書基金」就此產生。"此后二十年內，她寄出二十万卷前面的書籍，使許多窮苦的傳道人得著屬靈的供應。

    因著這項工作反而使她的心在諸般痛苦中得著平安和得胜。她自己解釋這個轉變說："在一個非常黑暗沉悶的日子，我躺在榻上，黑夜正布散它的陰翳。我那間舒适的小房內雖然充滿光亮，但是外面的黑暗似乎潛入了我的心房，遮蔽了屬靈的异象。我竭力想看見那只牽著我、引導我經過痛苦危坡，使我不至滑跌的恩手，然而總是看不見。在愁苦的靈里，我發問說：'為什么主這樣對待祂的孩子？為什么祂時常使劇烈的疼痛臨到我身？為什么他允許長期的軟弱來阻礙我事奉的心愿？'這些煩惱的問題很快的得著答案。雖然所用的是奇特的話語．但是在我里面的微聲解釋了其中的意義，無須翻譯的人。房內寂靜一刻，只有火爐里的木塊發出爆炸響聲。忽然我听見一种低柔的聲音，含有清楚的音調，猶如一只知更鳥在我的窗下唱出它柔軟顫震的美曲。我就對在火光前假寐的同伴說：'這是什么聲音？決無飛鳥能在這個時令，在外面黑暗中歌唱！'我們傾听著，又听見那個微弱悲哀的音調，它的旋律非常美妙，它的來源＋分神秘，使我們一時惊訝不已。后來我的同伴喊說：'這是從火中的木塊發出來的！'火釋放了禁閉在橡樹心里的音樂。也許快樂的小鳥在它的嫩枝上唧唧歌唱，暖和的日光在它的幼葉上著上金黃顏色的日子，正是它收集這個美曲的時候。此后漸漸見老，一環一環的年輪封閉了這個久忘的音調，直到強烈的火舌燒盡了它的剛硬，從它心的深處燒出美歌，作它最后的供獻。噯！我就想起，苦難的烈火從我們里面引出贊美的詩歌，那時我們得以純淨，而我們的神也因此得著榮耀。或者我們有些人也象這個橡樹木塊--冷淡、剛硬、麻木不仁；若不是火在四圍點著，釋放出相信倚靠祂的妙音，恐怕一輩子唱不出美曲來。當我沉思之時，里面的火就點著了，我的魂從此得著甘甜的安慰。在火焰中歌唱。是的，但愿神幫助我們，這個如果是從剛硬失志的靈釋放和音的惟一途徑，就愿火窯比前燒旺七倍。"

你的杖、你的竿都安慰我（詩廿三：4）

     司布真常經懮患，他從祖先遺傳了痛瘋病，使他多年感受劇烈的疼痛。最后二十年他每年必須在秋令時節放下工作，赴法國的蒙通（Mentone）休息，藉以避免倫敦的冬霧，并享受蒙通的暖日。他大部分的著作都是在休養期內完成的。

     一八九一年六月七日，他在首都會幕講他最后一篇的道，題目是撒母耳記上第三十章21～25節："你若穿上基督的號衣，你就會發覺祂心里柔和謙卑，使你魂間得著安息。祂是最最豁達的元帥，在特選的君王中無一可与相比。祂站在戰爭最劇烈的地方，當寒風蕭煞之時，祂總是揀選向風的一面。＋字架的重端必定擱在祂的肩上。祂吩咐我們負擔，祂也一同背負。凡是恩慈、寬宏、柔仁，以及洪恩、熱愛，都在祂里面可以找到。事奉祂确是生命、平安和喜樂。哦！巴不得你立刻進來！神幫助你投在耶穌的腳下。"

     在那周內他病勢轉劇，迨秋季臨到，雖稍有起色，咸認必須赴蒙通休養，渡過嚴冬。于是于十月二十六日由其妻子陪同前往。縱在極軟弱的狀態中，他仍舊繼續文字工作。元月二十日痛風复發，右手腫起，兼有其他症狀。二十三日自知不起，告其秘書說，"我的工作已經完畢。"當他快要离世之前，微聲呼妻名，并說："哦！愛妻，我与我的主适有何等的交通！"此后完全昏迷，至主日晚十一時平安歸主。時在主后一八九二年元月三十一日。享壽五十有九。

只見耶穌（太十七：8）

     在他私人的日記里，有這樣的一段話："我立志單以耶穌和祂的十字架為榮耀，獻此一身推廣祂的福音，凡事按照祂所喜歡的道路而行。我愿意忠誠于這個嚴肅的職守，除了榮耀神以外，不摻其他目的。求神幫助我榮耀你；在地上活出基督來。"

本文摘自《美好的證据》

返回主頁

司布真

维基百科，自由的百科全书

跳转到： 导航, 搜索

司布真

Reformed Baptist 牧师

出生 1834年6月19日

英国艾赛克斯郡凯维敦

去世 1892年1月31日

法国Menton

司布真（Charles Haddon Spurgeon，1834年6月19日－1892年1月31日），19世纪英国著名牧师。

目录 [显示]

1 “清教徒的承继人”（Heir Of the Puritans）2 年轻的乡村牧师3 轰动伦敦38年4 外部链接

[编辑] “清教徒的承继人”（Heir Of the Puritans）

1834年6月19日，司布真出生于英国艾赛克斯郡的凯维敦（Kelvedon）。他的祖先是荷兰清教徒，1568年避难来到英国。祖父是英国独立教会(Nonconformist）的牧师，司布真7岁以前与祖父同住，并喜欢上了本仁约翰（John Bunyan）的《天路历程》（The Pilgrim's Progress）。据说，他一生读了《天路历程》一百遍。

[编辑] 年轻的乡村牧师

1850年1月6日（星期日），因受大雪所阻，不满16岁的司布真就近皈依基督教。第二天就開始逐家逐戶派发宣教單張，並於在儿童的教會聚會中作教员，并昼夜读圣经。同年5月3日早晨受浸，正式加入基督教。

16岁的时候，他受聘为乡村的牧师，在离剑桥(Cambridge)五里的水滩(Waterbeach)傳教約二年半之久。

司布真没有上过大学，但他读书极其勤奋，特别有讲道能力，所以他从乡下一到伦敦就吸引了不少听众。

[编辑] 轰动伦敦38年

1853年12月，19岁的司布真被请去伦敦的新公园街聚会所（New Park Street Baptist Chapel）讲道。这是一 间可容1200人的礼拜堂，每次聚会却只有200人。不到一年，礼拜堂已人满为患。

1855年，教堂扩建，临时租用艾克特堂（Exeter Hall，可容2500到3000人）。照样爆满，聚会前一小时街上已经人山人海，交通阻塞。据说到会的人十分之九是男人，因为女人受不了这种拥挤。报纸评论说："自从卫斯理与怀特腓的日子以来，这种宗教上的狂热是向所未闻的。"新会所落成后，又感觉不敷应用，必须另建大会所。于是再次扩建，再租用可容一万至一万二千人的舍里园音乐厅（Surrey Gardens Music Hall）三年。首次应用，即告满座，另有万余人无法入内。三年中（1856－1859），每主日平均有万人来听司布真讲道。

1859年，美国大复兴扩展到英国，24岁的司布真使伦敦新公园街聚会所成为复兴的中心。

他在伦敦讲道38年，使教会增加15000人。在他讲道时，常是人山人海，经常可以听到马夫喊道：“要去听司布真讲道吗？请坐我的车子。”听道者中，既有维多利亚女王、格兰斯顿首相，也有妓女、小偷，同样受欢迎。所以司布真被称为“近代的以利亚”。

1861年三月间，都城会幕（Metropolitan Tabernacle）落成，连续31年，主日早晚均有五千人在内聚集。1867年首都会幕修理之时，租用农业大厦（Agricultural Hall），到会人数竟达二万人。

1892年1月31日离世，57岁。

许多人认为司布真是自使徒时代以来最有果效的布道家,这位十八世纪英国浸信会布道家在宣讲神的话语,宣讲神话语中的基督上确实是值得我们大力学习的伟大典范。

司布真于1834年出生在一个牧师世家。和提摩太一样他从婴孩时期起就熟习圣经，这位19世纪英国最出名的布道家，却是在1850年初一个风雪交加的星期天早上，在听完一位不知其名的循道宗平信徒的讲道后归信基督的。 从那个时候起,在神大能的拯救恩典中的喜乐，对唯有在基督里的完全白白的称义的切身体会，在他很快即将开始事奉生涯的方方面面留下了的不可磨灭的印记。

司布真卓越的讲道能力和及其深广的圣经知识几乎马上就派上了用场。在他信主不到两年后，年仅17岁他就成为一个乡村小镇的浸信会牧师。1854年他被邀请成为伦敦新园街浸信会堂牧师，很快会堂就容不下极多的听众，于是在1859年有建造了大都会会幕礼拜堂(Metropolitan Tabernacle)。除少数因病使他不能登上讲坛的时候以外，直到1891年6月7日他讲完最后一篇道，他一直在其中布道事奉。第二年的一月他因病在法国南部的Mentone离世归主。在他38年在伦敦的事奉生涯中,教会新增了14,692名成员（司布真几乎和他们的每一个人亲自谈过话！），他还开设了一座牧师学院，帮助建立了伦敦浸信会协会,建立了一座孤儿院（人称之为司布真之家），和其他几十个慈善和宗教组织。 大都会会幕礼拜堂在司布真的带领下成为伦敦和附近地区备受人敬仰的传播福音和进行慈善活动的中心。

司布真大张旗鼓委身于传福音的加尔文主义,他极力反对极端加尔文主义和亚米尼亚派. 他也极力反对当时出现的贬低圣经权威的的思潮，因此他掀起了当时很出名的“降格争论”，这到今天还对我们大有启迪。

然而司布真最为出名的是他被人称为“讲道之王”。他不仅每个星期向成千上万的人讲道（当时还没有麦克风和扩音机！），是整个英伦三岛上吸引会众最多的布道家，他付印的讲章（当时人称之为“便士讲坛”，因这些讲章需付钱购买），每周都有印行，每年集成一册，一直连续出版超过40年，是历史上发行量最大的布道印刷品。这些布道共有3,561篇,合成63 卷，有一些卷册页数超过700页！有人称它们本身就是一种“神学大全”。许多传道人因着阅读这些讲章而开始投身讲道的事奉。 F. B. Meyer 说:“我说不尽它们对我的帮助有何等之大。我年轻的时候每星期都有阅读,它们让我把握福音，使我永远不会失去,给我树立了一种用有血有肉，清晰，有力的语言表达的目标典范，一直影响我的整个事奉生涯。”

司布真和加尔文不同，他不是一个连续解经的典范。事实上他很少有任何形式的系列的讲道，他是专题讲道的优秀代表。他也不是严格按照上下文在语法上，历史背景上进行严谨解经的最佳代表，作为一位浸信派传道人，并非人人都完全接受他的神学观点。然而在完全根基于教义，充满圣经教训，高举耶稣基督，向听众读者无条件举荐主这个方面，司布真却是无出其右。很多神的工人极力推荐他们的同工至少每周读一篇司布真的讲道，这不是没有理由的。

很多人在读司布真讲道的时候，都被深深吸引，希望继续享受他讲道的丰盛筵席。有人这样评价司布真：“他对神之道和人心的需要有直观的认识，在他所有的宣讲中他的一个目的就是把神介绍给人。”

人若看一眼司布真布道全索引(1855-1917)，就知道这位19世纪的英国布道家在讲道上是非常注重教义的宣讲。福音和教牧信息虽然占了大部分的位置，但是司布真从来不回避开启，解释和应用圣经中的伟大教义主题。特别是早期事奉，当会众人数迅速增加的时候， 司布真开宗明义直接宣讲神的教义。在1856年一年的时间里他布道的题目就包括《神的主权》，《神的全知》，《无可辩驳的公义》和《神话语的威严》。在他的事奉生涯中他讲了超过150篇特别讲论耶稣基督的位格和他的工作的一些方面的布道。他从来不以他的加尔文主义信念为羞耻（后来宣称司布真为同一宗派的浸信派信徒真的应该感到羞耻才对！）, 司布真针对加尔文主义五要点分别讲道,在其他的布道中也常常起来极力捍卫和宣讲这些真理。他的题目名为《拣选》和《拣选并不阻拦寻找灵魂》的布道多次重印，因为它们极好地阐述了传统加尔文主义的教导。很肯定司布真对当今认为教义是“干粮”, 只适合在特别的圣经学习中教导，而不能在讲台上，更不能在星期天早上有外人来到教会的时候宣讲的观点是不会认同的。司布真也不会认同基督徒生活比基督教教义更重要的肤浅的观点。他宣告说 “那些丢弃基督教教义的人是基督教信仰最大的敌人.” (待续)

司布真的祷告词（1856年）

啊，上帝，求你拯救你的百姓！你赐给了你的仆人一份神圣的职责。啊！主啊，对于这样一个孩子而言，这职责太过神圣，求你帮助他，求你用你的恩典帮助他去履行这职责。哦，主啊，让你的仆人承认他为百姓们所做的祷告不够迫切，他带着火热与能力以及对灵魂的真爱所做的讲道不够多。但是主啊，求你不要因讲道者的过错而定听道者的罪，不要因牧羊人的不足而毁灭羊群。求你怜悯他们，慈爱的主啊，求你怜悯他们，哦，主啊，求你怜悯他们！

父啊，他们当中有些人不怜惜自己。我们曾经怎样向他们宣讲福音，怎样为他们劳作啊。上帝啊，你知道我没有说谎。我曾经多么努力地工作，希望他们能够得救啊！但他们的心太过刚硬，人不能使之熔化；铁做的灵魂太过坚硬，血肉不能使之变软。

哦，上帝，以色列的上帝啊，你是拯救的上帝。你是牧者的盼望，你是牧师的信靠。主啊，人不能做到，但你能做到。他们不想来，但你在你大能的日子能让他们心甘情愿地前来。他们不愿到你面前来得生命，但你能引领他们，让他们寻求你。他们不能来，但你能赐给他们到你面前来的能力，因为“若不是父的恩赐，没有人能到主耶稣面前来”，而如果父赐给他们能力，他们就可以到主耶稣面前来。

哦，主啊，你的仆人又宣讲了一年的福音——你知道他是怎样做的。他在你面前为他的工作恳求，并不是为了他自己......现在，主啊，我们恳请你，祝福我们的百姓。让我们的教会，也是你的教会，紧密联系在一起；愿他们在今晚开始一个新的祷告时代。他们是祷告的百姓，他们赞美你的名，全心全意地为他们的牧师祷告。主啊，求你帮助他们更为迫切地祷告。愿我们更加勤勉地祷告，环绕在你的宝座周围，直到你不仅在这里，而且在各地，都使耶路撒冷受到赞美。

但是，父啊，我们并不是为教会哀哭，也不是为教会呻吟，而是为了世界。哦，信实的赐应许者啊，难道你不曾应许你的儿子，说他的死不是徒然的吗？我们恳求你，把得救的灵魂赐给他，让他得到极大的满足。难道你不曾应许说你的教会必定会增长吗？哦，求你使教会增长，使教会增长。难道你不曾应许说你的牧者的劳作不是徒然的吗？因为你曾说：“雨雪从天而降，并不返回，却滋润地土。我口所出的话，也必如此，决不徒然返回。”

今晚就让你的话不要徒然返回吧；现在就让你的仆人以最真挚的方式，怀着最热烈的心，燃烧着对救主的爱，对灵魂的爱，再次宣讲可称颂之上帝的荣耀福音吧。圣灵，来吧，离了你我们什么也不能做。我郑重地请求你，上帝伟大的圣灵！你曾与亚伯拉罕、以撒和雅各同在，你曾在晚上的异象中对从人说话。先知的灵啊，使徒的灵啊，教会的灵啊，愿你今晚成为我们的灵，让大地颤抖，让灵魂听从你的话语，让所有的人一起赞美你的名。永远的赞美归于父、子、圣灵，归于可畏的至高者。阿们。

注：查尔斯.哈登.司布真（1834-1892），英国大有能力的布道家，19岁时就以他的讲道震动伦敦。司布真深受清教徒神学影响，据说他一生曾读班扬的《天路历程》100遍之多。他也是一个热心祈祷的人，他说：“我们所有的图书馆及书房，与我们的祈祷室相比就算不得什么。”

司布真也是作家和著名的社会活动家。除了讲解圣经，他还致力于培养下一代，关注慈善事业，建立孤儿院。今天，我们还在享受着他带给社会的一些进步。

这篇祷告词，是他在1856年除夕夜侍奉时的祷告被记录了下来。读到这篇记录时，可以感受到他的祷告是何等真挚。

《司布真传》节选 我们所有的图书馆及书房，与我们的祈祷室相比就算不得什么。

有太多的人轻看了罪，因而也就轻看了救主。站在上帝的面前，被宣告有罪并被定罪，脖子上已经绕着绳索的人，正是因自己的罪得赦免而流下欢喜的眼泪，克制自己里面已经得饶恕的邪恶，为用宝血洗净他的救赎之荣耀而活的人。

司布真《自传》1890

你可曾走过一个因酗酒和亵渎的言行而声名狼藉的村庄？你可曾见过可怜的不幸之人看起来已经没有人样了，站在那里，或者斜靠着啤酒屋的柱子，或者摇摇晃晃地走过街道？你可曾看到一些人的房屋已经成了邪恶的巢穴，你的灵魂因此而被吓呆了？你可曾见到那里居民的贫穷、堕落和愁苦并为之叹息？“是的，”你们说，“我们有过这样的经历。”

但你可否有幸在几年之后，当福音传到了那里时，再次走过那个村庄？我有幸去过。我知道一个恰如我所描绘的村庄——也许在某些方面是英格兰最糟糕的村庄之一—那里有许多酿酒厂在生产着毒汁......因此，暴乱和邪恶盛行。

一个少年到了那个村庄，他没有高深的学识，但迫切地寻找人的灵魂。他开始在那里宣讲福音，上帝愿意使那里发生翻天覆地的变化。在很短的时间里，那间草顶的小礼拜堂就变得拥挤起来，村庄里最大的浪子感动得泪如泉涌，那些曾经为当地居民带来诅咒的人变成了他们的祝福。曾经充斥着抢劫以及各种罪恶的地方，恢复了宁静，因为那些曾经作恶的人，现在已经归入了上帝之家，因听到耶稣为他们钉死在十字架上而欢喜。

我不是在讲一个夸张的故事，也不是在说我不知道的事情，那是我的亲身经历，为主在那个村庄工作是我的喜乐。当酗酒已经几乎绝迹，许多堕落的事已经消失，人们欢欢喜喜地唱着赞美永生上帝的诗歌去劳作，谦卑的农夫在黄昏把孩子们召集在一起，为他们读圣经，然后一起跪下来向上帝祷告的时候，走过这个地方是一件非常愉快的事情。我可以带着喜乐和幸福说，黄昏的时候，人们能听到几乎整个村庄的每家每户都传出唱赞美诗的声音......

赞美上帝的恩典,我真切地见证,主喜欢在我们中间行奇事.他彰显了耶稣之名的大能,使我见证到福音可以赢得灵魂,吸引不情愿的心,重新铸造罪人的生命和品行。

第45－46页

心里真正有圣灵的呼召和感动去传讲福音的人，不可能消灭这感动，他必须去宣讲。圣灵的影响就像骨头里面的火一样，直到它燃烧起来才能罢休。朋友可能会劝阻他，反对者可能会批评他，蔑视他的人可能会讥笑他，但他却是坚强不屈的；只要有来自天上的呼召，他就必须宣讲福音......


《爱》

司布真讲道第229号

1858年12月19日

“我们爱，因为神先爱我们。”（约壹4:19）

在过往两个安息日我是向未信的人传福音，我热切呼吁罪魁来仰望耶稣基督，向他们保证，要预备到基督这里来，他们不需要好行为，成为好人，而是他们可以按着本相来到十字架面前，接受主耶稣基督赦免的血和满足一切的功德。

那时我就想，有一些不明白福音的人可能会问这个问题——这会提高人的道德吗？如果福音是对罪魁赦免的宣告，这岂不是纵容犯罪吗？在哪一个方面我们可以说福音是按照圣洁的福音？这样的传讲怎样运行呢？这会使人变得更好吗？他们会更留心和神和人相关的律法吗？他们会更顺服和人和神相关的律例吗？

所以我想我们当进一步，在今天早上努力表明对神的福音的宣告，尽管一开始是对那些完全没有任何良善的人说的，然而其目的却是带领正正这些人进到德行的最伟大高峰，是的，要进到圣洁最终的完全。

这节经文告诉我们，被接受进入心中的福音的果效就是，它要推动，约束这颗心去爱神。当福音临到我们的时候，它发现我们并不爱神，它对我们没有任何期望，而是带着圣灵神的施加应用临到我们，只是向我们保证，神爱我们，尽管我们深深陷在罪中已到了极处；然后，这种爱的宣告后来的果效就是——“我们爱他，因为他先爱我们。”

你能想象有一位灵是处在这个世界和天堂之间的吗？你能想象他有如此扩大的能力，可以轻易分辨神在天上做了什么，在地上做了什么吗？我能想象，在人类堕落之前，如果真有这样一位灵，他就会因着在那称为天堂的神那极大的世界，以及地上这小小的世界之间特别的和谐而惊讶不已。

每当天上的大钟响起，这些大钟所奏出来的音符就是爱；当地上的小钟响起，从它们音符这窄窄的范围和谐奏出的是同一样的，就是爱。

当光明的天使聚集在天上神宝座的周围赞美神，同时这个世界要披戴上祭司的衣袍，献上最纯洁的赞美为祭。当基路伯和撒拉弗不断高呼：“圣哉，圣哉，圣哉，万军之耶和华神。”也要听到有一阵声响，尽管可能微弱一点，但同样如甜美的音乐一般从乐园里往上升起，“圣哉，圣哉，圣哉，万军之耶和华神。”没有杂音，没有不和谐的地方；天上旋律如雷鸣一般的响声是和地上协奏曲的低声回响完全和谐一致的。在那里有“荣耀归与至高处的神”，在地上也有荣耀归与神，人的心和神的心一样；神爱人，人也爱神。但是请想象，同样一位伟大的灵仍然站在天地之间，当他听到那刺耳的不和谐音，感受到它在耳中振荡的时候，他会多么悲伤！耶和华说：“我与你和好了，我除去了你所有的罪。”但是这世界的回答是什么？这世界的回答是：“人与神为敌，神可能要和好，但人不是。众人因着恶行仍与神为敌。”当天使赞美神的时候，如果他们去听地上发出的声音，他们会听见残酷战争的号角，他们要听到醉酒的高呼和淫荡的歌声，在这天地的大合奏中这是何等的不和谐呢。

事实就是，这世界原本是宇宙这张竖琴一条伟大的琴弦，当大能神用他的恩手拨动这琴的时候，所听到的只是赞美之声；现在这琴弦断了，在它被恩典重新接上的地方，它依然还没有完全恢复到它完美的音调，由它而出的只是一点点的甜美，却有极大的不和谐。

但是，哦！光明的圣灵，请留下在原位，继续下去。时间因着发光的车轮快快前进，它的车轴因快速转动发出热量。日子将到，这个世界将要再次成为乐园。耶稣基督第一次来为要流血受苦，好洗净这世界的罪，他要第二次再来作王，征服，他要用荣耀为袍给这世界披上；日子将到，哦，你这位圣灵要再次听到直到永远的和谐之音。再一次地上的钟声要与天上的旋律协调一致，再一次那直到永远的诗班要看到一个歌手也不缺席，而是音乐要得以完全奏响。

但这要怎样才能实现？这个世界怎样才能被挽回？它怎样才能被复原？我们要回答，天地之间原本有和谐是因为它们之间存在着爱，我们盼望最终天地间重新建立没有一丝不和谐的协奏曲的极大理由很简单就是，神已经向我们彰显了他的爱，作为回应，被他恩典感动的心现在要爱他，当它们得以加增，爱被重新建立，然后和谐就完全了。

我就这样介绍了这经文，现在一定要深深扎入其中。我们要留意爱的源头，滋润成长和爱的彰显行出；我们要鼓励在座的所有信徒去爱神，因为他首先爱了他们。

第一、对神真正的爱的源头。

地球上没有光，这光只不过是从太阳来的；月亮没有光，它只是借来的；人心中没有爱，这爱只是从神而来的。爱就是宇宙的光，生命和道路。神就是生命，光和道路，汇总一切，神就是爱。我们所有对神的爱到必须要从神无限的爱这满溢的源头而出。一定要有一个伟大和实在的真理，就是我们爱他，不是因为别的，完全是因为他首先爱了我们。

有人想，人只要简单默想他的作为，这样就可以爱神了。我们不相信这点。我们听了很多关于发出羡慕赞美的哲学家的事情，我们觉得当人认真去看神的作为的时候，称羡是极可能的。我们听了极多关于惊叹的探索家的故事，我们承认当人的思想看到神的作为而不惊叹，那他确实就真是卑贱了；我们有时候听人说，对神的爱会受到美丽风光的威胁，但我们从来不相信这样的事情曾经存在。我们确实相信，在爱已经在人心里生成的地方，神护理和创造的一切奇妙之事可能会再次激发起这爱，因为这爱已经是在其中了；但我们不相信，我们也不能相信，仅仅是默想神的作为，这就能把人上升到爱的高度，因为我们从来没有见过这样的实例。事实上，人已经尝试解决这个大大的难题，结果是消极的。诗人岂不是这样写道：“尽管香风温柔吹拂爪哇诸岛，一切风景迷人，只有人是丑恶的。”

在神的作为最为壮观，他的恩赐最为慷慨的地方，人却是最为恶毒，神是最被人所遗忘。

其他的人则教导，如果不是在教训上完全教导，他们的教训也必然引伸出，就是人的本性靠自己可能会达到对神生出爱的地步。我们简单的回答是，我们从来没有见过这样一个例子。我们已经很好奇地询问过神的百姓，我们相信其他人在历世历代也这样问过他们，但对这个问题——“你为什么爱神？”我们从来只有这么一个答案，唯一的回答就是——因为他首先爱上了我！

我曾听人传讲自由意志，但我从来没有听说过有基督徒在他自己的经历中高举自由意志的。我曾经听人说，人靠他们自己的自由意志可以归向神，相信，悔改，去爱，但是我听同样这些人在讲他们自己的经历时说，他们不是这样归向神的，而是他们还不认识神，游离在神的羊圈之外的时候，耶稣就把他们找寻。人传讲的时候，整件事确实貌似有理，但是讲到经历的时候，人发现这不过是一个鬼影。一个人对他的同胞说，他自己的自由意志挽救了他，这看起来很正常；但是当他紧密查验他自己的良心，无论他本人在教训上走得多么偏离，他还是不得不说：“哦！是的，我确实爱耶稣，因为他首先爱了我。”

我对一位卫斯理会的弟兄感到惊奇，他有时候在讲坛上攻击这个教训，然后拿出这一首赞美诗，教会所有的会众最真诚地一同歌唱，同时他们是在敲响他们自己那些古怪信条的丧钟；因为如果那首赞美诗是真实的，阿民念主义就必然是假的。如果这是确凿的事实，就是我们爱神唯一的原因是他的爱已经大大浇灌在我们心里，那么无论过去将来，在神对人显明他的爱之前，人会去爱神，这就绝不是真的。

但我们不再争辩，我们岂不都承认，我们对神的爱是神对我们爱的甜美溢流吗？啊，亲爱的人，每个人可能都会有冰冷的羡慕，但是爱的温暖只能被神的灵的点燃。让每一个基督徒只讲自己，我们都会持守这伟大基要的真理，就是我们爱神的原因是他恩典甜美作用的结果。有时候我要惊讶，像我们这样的人，神竟然带领我们来爱他。我们的爱是不是如此宝贵，以致神要披上垂死救赎主血红的衣袍来争取我们的爱呢？如果我们真的爱神，这也只不过是他所配得的。但是当我们叛逆，他仍然寻求我们的爱，这就真令人惊奇了。当他抛开他所有的荣耀，下到地上来，披上尘土的外衣，这实在令人惊奇；但我想更惊奇的是，在他为我们死了之后，我们仍然不爱他，我们违抗他，我们拒绝福音的宣告；我们抵挡圣灵；但是他说，我要得到他们的心，他一天一天，时时刻刻跟着我们。

有时候他把我们拉下来，他说：“如果我把他们复原，他们肯定会爱我！”其他时候他用酒饭使我们饱足，他说：“肯定他们现在要爱我了。”

但我们依然反抗，依然背叛。最后他说：“我不再争战，我是大能的神，我不能看到人心比我还要刚强。我要扭转人的意志，就像扭转河水一样。”看！他发力，一瞬间河流改变，我们爱上了他，因为此刻我们可以看见神的爱，就是他赐下他的儿子作我们的救赎主。

但是亲爱的，我们必须承认，回到我们开始讲的真理，就是除非因着他对我们的爱，这甜美的种子撒在我们心里，我们是决不会对神有任何的爱的。如果在座有任何一个人是爱基督的，他在这里不认同这个教训，就由得他好了，但是请让他知道，将来他不会不认同，因为在天上他们都要歌唱赞美白白的恩典。他们都要歌唱：“救恩归于我们的神，归于羔羊。”

第二、那么，源头就是神的爱大大浇灌在我们心里。

但是它从神而来生在我们心里之后，还要得到神的滋润培养。爱是特别的，不是一棵很自然就在人心这土壤里能兴旺生长的。爱神是一件丰富和罕有的事情，如果由得它被我们自私的冷风严寒吹袭，它会死去的，如果它所得到的滋润只是来自我们自己岩石般刚硬的心，它一定会灭亡的。因为爱是从天上而来的，所以它一定要以天上的粮为食物吃下。除非它得到从天上而来的滋养，以从高天而来的吗哪为食，它就不能在这个旷野里生存。那么爱要以什么为食粮？嗨，它以爱为食粮。那把它带出的成了它的食粮。“我们爱他，因为他先爱了我们。”我们对神的爱的不断的动力和维持的力量就是他对我们的爱。在这里请容我这样说，在这爱的极大的粮仓中有不同的粮食，当我们首先被更新的时候，我们能够吃的唯一食物就是奶，因为我们只是婴孩，还没有足够的力量领受更高的真理。

那么首先，当我们的爱还只不过是婴孩一般的时候，它所得的喂养就是对所蒙的恩的认识。去问一位刚刚相信的基督徒为什么他爱基督，他会告诉你，我爱基督，因为他用他的血买赎了我！你为什么爱父神？我爱父神是因为他为我赐下他的儿子。你为什么爱圣灵神？我爱他，是因为他更新了我的心。这就是说，我们是因着神所赐给我们的而爱他。我们开始的爱是吃简单的食物，就是感恩地记起所蒙的恩惠。请注意，无论我们在恩典中有多么大的长进，这总是我们的爱所吃下的极大的一部分。

但是当基督徒成长得更成熟，得到更多的恩典，他爱基督就有了另外一个理由。他爱基督，因为他感受到基督配得被爱。我相信我能够说，现在在我心里有对神的爱，这些人不仅仅是因为基督为他们成就的而去爱他，而是你会发现在他们所写的诗，所写的信中，他们爱的动机是他和他们有相交，他已经向他们显明他的双手和他的肋旁；他们和他在村庄里一道同行，他们和他一道下到香花畦，他们已经进入奥秘的与神相交的圈子内，他们感受到他们爱基督，因为他是全然荣耀，是属神一般的美丽，如果万民都能仰望他，那么肯定他们必然也一定要爱他。

那么这就是爱的食粮，但是当爱变得更加丰富，有时是这样的，最爱神的心会对基督冷淡下来。你知道吗，适合生了病的爱的唯一食物就是它一开始时吃的东西。我曾听医生说，如果一个人病了，再也没有比他的出生地更合适他去的地方了；如果爱生病，变得冷淡，再也没有比它出生的地方更适合它去的了，这地方就是在我们主基督耶稣里的神的爱。

爱是生于何处的？它是生在浪漫的风景中的吗，是在美丽的膝上作奇妙的默想得以滋润的吗？

啊，不是的！它是生在西乃山的峭壁上吗？在那里，神从西乃来，圣者从巴兰山临到，他脚所到之处大山熔化，在他威严的面容之下岩石消化如蜡？

啊，不是的。爱是生于他泊山，在那里救主变相，他的衣服比羊毛更白，比任何漂染所能做到的更洁白的吗？

啊，不是的。黑暗遮蔽了那些当时仰望他的人的眼睛，他们睡着了，因为荣耀令他们服倒。让我告诉你们爱是在哪里生出的吧。

爱是生在客西马尼园中的，在那里耶稣流出大滴的血汗，它是在彼拉多的衙门里得到滋养，在那里耶稣的后背敞开受到如犁耕地的鞭打，他的身体被人吐吐沫，受人蔑视。

爱是在十字架上得到培养的，是在一位行将断气的神的呻吟声中，在他滴下的血中得到培养的——在那里爱得到培养。

神的儿女，请看我的见证。你的爱出于何处，岂不只是出于十字架前吗？除了在加略山脚，你还曾在哪里看到这美丽的花朵成长呢？没有其他地方，当你看到“神圣主爱超乎万爱”，超越它自己，当你看到爱被自己约束，被自己击打而死，舍弃自己的性命，尽管它有能力保留这生命，再次把它取回来的时候，就在那里你的爱生出；如果你的爱生病，为要复原，请把它带到这些甜美的地方，让它坐在橄榄树的树荫下，让它站在铺华石处定睛而看，那血仍在喷涌流出。把它带到十字架处，让它看，再一次看那流血的羔羊，这肯定会让你的爱从侏儒变成巨人，这要把它从一颗火星吹成一团火焰。

当你的爱就这样得回来的时候，让我命令你去完全操练你的爱，因为它会因此而成长。你说：“我要在何处操练我爱的默想，使它成长？”

哦，爱的圣鸽，张开你的翅膀，现在就变成一只雄鹰吧。来，大大睁开你的双眼，直面太阳，向上高飞，向上，向上，远超这世界被造物的高峰，向上，直到你迷失在永恒之中。要记住，神在创世之前已经爱你，这岂不会增强你的爱吗？啊！那永世的空气何等令人兴奋，当我一刻飞入其中，思想拣选这伟大的真理，思想“这浩大不可测度之爱，从远古日子而出；所有蒙拣选苗裔，拥抱这爱，如同圈中之羊。”

思想我们竟然在大能三一真神的定旨和旨意中有份，每一位要被宝血买赎之人的名字是写在神永远的册子上的，这真要令人泪流满面。人啊，请来，我命令你稍微操练你的翅膀，看看这是不是能够令你来爱神。你还没有存在，他已经在思念你。当太阳月亮还没有出现，当太阳，月亮和星星还沉睡在神的思想中，就像没有出生的森林包含在一棵橡树种子里时，当古老的大海还没有生成，远在这婴孩躺在水汽的襁褓中之前，神已经把你的名字刻在基督的心上，手上，不可擦去，永远留下。这不能令你爱神吗？这岂不能甜美操练你的爱吗？

在此处看我讲的经文，它仿佛就是爱的争战的最后冲击，这冲击席卷一切。“我们爱神，因为他先爱我们。”时间还没有开始，他仍然在亘古中独处的时候，他已经爱上我们。

当你已经飞翔返回过去的永古，我还有另外一次飞翔为你预备。飞翔返回你自己一切的经历当中，思想主你的神在旷野中是如何引导你的，他是如何每天赐你衣食，他是如何忍受你的不良态度，他是如何容忍你的埋怨，你对埃及肉锅的所有盼望，他是如何开了磐石来供应你，用从天而来的吗哪喂养你。思想在你一切的愁苦中他的恩典是如何够你用的，他的血如何赦免你一切的罪，他的杖，他的杆是如何安慰你。

当你飞过这甘甜的爱的田地，你可以继续向前飞翔，记住这起誓，立约，宝血，在其中不止是过去的，因为尽管“他先爱我们”，然而这不是说他会停止不爱我们，因为他是阿拉法，他也是俄梅戛，他是首先的，他也是末后的；所以你当思想，当你经过死荫的幽谷，你不怕遭害，因为他与你同在。

当你站在约旦河冰冷的河水中，你不必害怕，因为死亡不能使你和他的爱隔开；当你进入永恒的奥秘事中，你不需要颤抖，因为“我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝。这爱是在我们的主基督耶稣里的 。”现在，人啊，你的爱岂不得到更新了吗？这岂不使你爱他吗？飞过这广阔无边爱的平原，这岂不点燃你的内心，使你以主你的神为乐吗？这就是爱的食粮。“我们爱他，因为他先爱我们。”因为在这首先的爱中有保证，有应许，就是他要爱我们，直到末了。

现在来看第三点，爱的彰显。“我们爱他。”

神的儿女，如果基督现在在这地上，你会为他做什么？如果人说人子明天从天而降，正如他第一次来那样，你会为他做什么？如果有真实无误的见证，说那踏足巴勒斯坦圣地的双脚，真真实实正走在大不列颠的路上，你会为他做什么？哦，我能想象，会有人心欢喜跳动，极多舞动的手，有闪亮眼睛，如大海一般在眼望着他。

有人说：“为他做什么！为他做什么！他饥饿，我要给他吃的，就算这是我最后的一口。他渴了，我要给他水喝，尽管我自己的双唇如火干裂。他赤身露体，我要扯下我的衣服，在寒冷中发抖也要给他衣服穿。为他做什么！我几乎不知道该怎么做。我要快快跑去，伏在他可爱的脚前，如果这能尊荣他，我要求他踏在我身上，把我踏在尘土中，只要他能因此升高一寸。如果他需要一名士兵，我要入伍参加他的军队；如果他需要有人去牺牲，我要献上我的身体去燃烧，只要他站在一旁看这牺牲，在火中给我鼓励。”

哦，耶路撒冷的众女子，你们岂不要前去见他吗？你们岂不要欢欣起舞吗？你们就像米利暗那样，在埃及被血染红的水边跳舞吧。如果基督要来，我们这些男子，要像大卫那样，在约柜前起舞，充满欢喜。

啊！我们想，我们是如此爱他，我们会做这一切的事情；但对这是否真的如此，我们有深深的疑问。你们岂不知道有基督的新妇和家里人在这里吗？如果你们爱他，这岂不是很自然，你们会爱他的新妇和他的后人吗？

有人说，“啊！基督在地上没有新妇。”他没有吗？他岂不是把教会许配给了自己吗？他的教会，一切忠信之人之母，岂不是他自己所拣选的妻子吗？他岂不是给了他的血作她的聘礼吗？他岂不是宣告，他永远不会离弃她，因为他恨休妻的事，要在最后那大日，当他和他的百姓在地上一道作王的时候完全成婚吗？他在这里岂是没有儿女吗？

“耶路撒冷的众女子，锡安的男子，是谁为我生了这些人呢？”他们岂不是永生父，和平的君的儿女，所生的子女，所赐的子孙吗？他们肯定是的；如果我们爱基督，正如我们想我们爱他一样，正如我们表现出我们爱他一样，我们就会爱他的教会和他的百姓。你不爱他的教会吗？也许你爱自己所属的那一部分。你爱那手，也许这手被许多高贵礼仪的手镯所装饰，你很爱它。你可能属于一些贫穷，受贫穷困扰的宗派，它可能是脚，你爱那脚，但是你轻视那手，因为它得装饰，有更大的荣耀。可能你们这些属于手的轻看那些属于脚的。弟兄们，我们所有人只爱基督身体的一部分，不是爱全部，这是很常见的；但如果我们爱他，我们就要爱他全部的子民。

当我们跪下祷告的时候，我恐怕当我们为教会祷告的时候，我们是口不对心。我们为我们的教会祷告，为教会里我们这部分祷告。那爱基督的人，如果他是浸信会的，他是爱洗礼的教训，因为他知道这是符合圣经的；但同时，只要他看到神的恩典在任何人的心中，他就爱他，因为他是永生教会的一部分，他不会因着他碰巧在某些点上意见不合，而将他的心，他的手，或者他的家留着不给他用。我祈求今天的教会对待自己有更有爱心的灵。我们应当为每个宗派的进步而高兴。

安立甘教会从沉睡中苏醒了吗？是否象凤凰从灰烬中飞升呢？愿神与她同在，愿神祝福她！是不是另外一个宗派在带领大队，它的牧师努力吸引游荡的人进入神的家里？愿神与它同在！循原会是不是在沟渠处，在篱笆处努力，为他的主努力工作？愿神帮助他！加尔文主义者是不是努力高举钉十字架的基督，彰显他一切的荣耀？愿神与他同在！另外一个知识少得多，讲道多有错误，但仍坚持“你们得救是本呼恩，也因着信”的人，愿神祝福他，使他有更大的成功。如果你们更爱基督，你们就会爱所有基督的教会，所有基督的百姓。

你不知道吗？基督现在在地上有一张嘴，在地上留下一只手，还在地上留下一只脚，如果你们要证明对他的爱，就不会以为你们不能给他吃，你们就不会以为不能塞满他的手，或者不能洗他的脚。你们可以今天就这样做。他留下属于他的穷人和受苦的人，他们的口挨饿，因为他们需要食物，他们的舌头干涸，因为他们需要水。你见过他们，他们到你这里来，他们贫穷，受苦。你拒绝他们吗？你知道你在门口拒绝的是谁吗？

“这些事你们既不作在我这弟兄中一个最小的身上，就是不作在我身上了。”你有能力帮助穷人，却拒绝了他们的恳求，你就拒绝了基督。基督实际上就是那位你吝啬拒绝不给他所需要的帮助的那一位，你的救主因此就在他为他而死了的那一位门口被如此拒绝了。你给基督吃的吗？请睁开你的眼睛，你就会看到他是无处不在；他在我们的后街上，在我们的小巷里，在我们的街上，在我们所有的教会中，和基督百姓各分支相连，你会找到穷人，受苦的人。如果你要给基督吃的，就给他们吃的吧。

但你说你愿意洗基督的脚。啊，很好，你可以这样行。他岂不是有跌倒的儿女？岂不是有犯罪的弟兄，因此就被玷污了？如果基督的脚脏了，你说你要洗他的脚；那么如果一个基督徒走偏了路，你要尽力挽回他，再次把他领到义路上来。你想用你的慷慨大方塞满基督的手吗？他的教会是装他救济的仓库，他教会的手伸出来求帮助，因为她总是需要帮助。她有工作要做，是一定要完成的。她很受限制，因为你不给她帮助；把你的奉献倾倒进她的钱箱，因为你能给她的一切都是给主耶稣基督的。

最后，为了激励你们的爱，让我提醒你们基督耶稣经受了对他的爱的两个试炼，他坚定通过了，但对我们来说则是太难了。

当基督高升得荣耀的时候，我要惊叹他爱我们。我认识许多的人，当他同处低位的时候，他爱他的朋友；但是他高升了，他就不屑承认与他同桌吃饭的那个人了。极大的高升要试验我们对那些在地位上低于我们的人的爱。在这里，基督耶稣，天上的主，众天使的王，在他来到地上之前屈尊留意我们，总是称我们为弟兄；自从他升上高天，重新戴上冠冕，再次坐在神的右边，他从来没有把我们忘记。他的高位从来没有使他轻视一位门徒。当他得胜进入耶路撒冷，我们没有看到他不屑承认那跟从他的卑微的渔夫。“现在他高升为王，他的爱依然浩大。”他依然称我们为弟兄，朋友；他仍然承认同一血脉的亲族关系。

然而，说起来奇怪，我们认识许多基督徒，当他们在世界上得高升，他们就忘记了他们对基督大部分的爱。一位贫穷时为基督做了很多工作，继承了一大笔遗产的妇女说：“啊！我不能像过去一样做那么多的工作了。”有人问：“这是为什么？”她说：“当我的钱包有一个分币，我有一颗金币般的心，现在我的钱包有金币，我只有一颗分币般的心了。”对一些人来说，致富是一种可悲的试探。他们过去只有一点点钱的时候，满足于去到聚会的地方，和卑微的会众混在一起；他们变得富有了，在客厅铺上了一张土耳其地毯，他们现在的装饰太富丽堂皇了，不容许他们像过去那样邀请会众里的穷人了，当他们与他们的新朋友会面时，耶稣基督不再是那么合乎潮流了，容不得他们引入任何关于信仰的话题。除此以外，他们说现在他们不得不去作这个拜望，作那个拜访，他们一定要花太多的时间在衣着，在保持他们的地位和受人尊敬上，他们不能像过去那样找到时间祷告了。神的家被轻慢，让位给了派对，基督和从前相比得着他们的心要少了。“这就是你对你朋友的爱吗？”你如此高升了，就以基督为耻了吗？你变得如此富有，贫穷的基督就遭你藐视了吗？哎呀！可怜的财富！哎呀，低贱的财富！可恶的财富！如果它被一扫而光，如果落入贫穷之中，这可以恢复你爱的热切，这对你就是有好处的。

但还有一点——当基督开始为我们受苦，他经历何等爱的试炼！有许多人，我毫不怀疑他们是真信徒，爱他们的救主，当受苦的试炼临到时会颤抖。我的弟兄，设想你今天被带到异端裁判所的黑牢里，设想黑暗中世纪所有的恐怖都复兴了，你被带着走下长长黑暗的楼梯，被驱赶不知道要往何处去，最后你来到一个地方，是深深在地底下的，环顾四周你看见夹子挂在墙上，有各种样式的折磨人的刑具。有两个宗教法庭法官在那里对你说：“你准备好要放弃你异端的信仰，回到教会的怀抱吗？”

我能设想，我的弟兄姊妹，你们有足够的心力和恩典说，“我不打算否认我的救主。”但是当那夹子开始把肉扯开，当那火热的煤球在灼烧，当刑架开始扯开你的骨头，当所有的刑具发出它们地狱般的报复，除非神超自然的手大力临到你身上，我是肯定，在你的软弱中你会不认你的主，在你危险的时刻你会舍弃那买你的主。

确实，有基督的爱在心中，被他的恩典承托，这足以有力托着我们经过；但我害怕我们在座的许多人，如果我们没有比我们现在所拥有的更大的爱，我们就会从异端裁判所里出来，可怜地背叛了我们的信仰。但现在思想基督。他落在折磨之下，这些折磨真的是更加强大。罗马的残暴是没有什么比得上那迫使血从每一个毛孔流出的可怕酷刑的。基督受到鞭打，他被钉上在十字架；但还有其他的苦难，是我们看不见的，这就是他痛苦的灵魂。

如果基督在受痛苦试炼的一刻说：“我不承认我的门徒，我不要死。”他可能会从十字架上下来；有谁能指责他行恶呢？他什么也不欠我们的；我们不能为他做什么。他不承认的都不过是可怜虫而已。但我们的主，当红色的血遮盖他，如同穿上血衣，从来没有想过不认我们——从来没有。

他曾有一次说：“我父啊，倘若可行，求你叫这杯离开我。”但这总是带着“倘若可行”。如果没有这杯也可以施拯救，请让这杯离开；但如果不是，让你的旨意得到成就。你从来没有在彼拉多的衙门里听他说一句话，让你以为他因着为我们作了如此代价高昂的牺牲而感到遗憾；当他的手被钉，当他因着发烧而干涸，当他舌头干得如瓦片一样，他的全身消化成了死亡的尘土，你从来没有听到一声呻吟或尖叫，听起来是想走回头的。这是一个定意朝前走的人的喊叫，尽管他明白在前进的征途上他必然要死去。这是不能被死亡拦阻，而是要征服坟墓一切可怕的爱。

对此我们有什么可说的呢？我们这些活在这更温和时代的人，当我们为了他受试炼，受试探，我们要放弃我们的主吗？

工作坊里的年轻人！你受讥笑是应当的，因为你是跟从救主的人；你会因为一声讥笑离开基督吗？

年轻的妇女！因为你承认基督的信仰而被取笑，当地狱所有的咆哮都不能使他转移对你的爱，嘲笑会切断把你的心和他联在一处的爱的联接吗？

你们这些因为坚守信仰原则而受苦的人，你们从人群中被赶出去，你们岂不是要忍受家室被掏空，你们要受穷，而不令如此这位主蒙羞吗？你们岂不要靠着神的灵的帮助，离开这个地方，起誓宣告在今生中，无论贫富，在死亡中，无论是痛苦或任何其他事情，你们都永远是属于主的，因为这句话是写在你们心里的，“我们爱神，因为他先爱我们。”

注：此文转自《古旧福音》

http://www.old-gospel.net/


《拔摩岛上的基督》

司布真讲道第0357号

1861年1月27日

“我转过身来，要看是谁发声与我说话。既转过来，就看见七个金灯台。灯台中间，有一位好像人子，身穿长衣，直垂到脚，胸间束着金带。他的头与发皆白，如白羊毛，如雪。眼目如同火焰。脚好像在炉中锻炼光明的铜。声音如同众水的声音。他右手拿着七星。从他口中出来一把两刃的利剑。面貌如同烈日放光。我一看见，就仆倒在他脚前，像死了一样。”（启1：12~17）

主耶稣基督昨日，今日，直到永远都是一样。没有起头的日子，也没有岁月的终结，他是照着麦基洗德的等次永远为祭司。但他的子民对他的看法是极为不同。按照我们在恩典中进步的程度，我们看救主的出发点也不一样；按着我们看他的位置，我们看他也不一样。

基督是一样的，但不是所有的信徒都在同样清楚的光照中看他，他们与他相交的亲密程度也不一样。一些人只知道他的职分；其他人只是羡慕他的品格；少得多的人是与他本身相交；但有一些人是更进一步，他们已经体会到全教会和他们的主基督耶稣亲身的联合。

在旧约的时候，神要教导人的功课是一样的，但学习的人的能力就有不同了，所以教导功课的方式也不同。

在犹太人的时代，一位穷人是未受教导的基督徒的预表；富人则是受到很好教导的基督徒的预表。

贫穷的犹太人带上一只斑鸠或一对雏鸽（利1：14~17）。这些鸟的头要被揪下来，然后被献上。在其中这穷人只是被教导了这样的功课，就是只有籍着死和血他的罪才能被除去。

富有的以色列人按着他的能力带上一头公牛（利1：3~9）。这公牛受公证被宰杀，但要被切成块；腿，脂油，腑脏要在水里洗，所有这些要按着特别的顺序摆在祭坛上，为的是教导他，正如现在基督教导聪明受教的信徒一样，就是在流血这单一的动作里，存在着一种只有进深的基督徒才能领会的次序和完全。代罪羊教导了一个真理，逾越节的羔羊教导了另外一个真理，陈设饼带出一个功课，点亮的灯又是带出另外一个功课。所有的预表都是为了教导那一个极大的奥秘，就是在肉身显现，被天使看见的基督；但它们是用不同的方法教导，因为那个时候的人，和现在的人一样，能力各不相同，只能一次学到一点。

正如在旧约之下一样，在新约里所有的基督徒都认识基督，但他们不都是按着同样的程度和同样的方法来认识他。有一些信徒好像西面一样看待基督。西面看见他是一个婴孩。他把他抱起来，是如此喜出望外，以致他说：“主啊，如今可以照你的话，释放仆人安然去世。”

你们是知道的，在英国圣公会，每个安息日是吟唱西面之歌的，真的许多敬拜的人从来没有超越这一步，只是知道基督是一个婴孩，是他们可以怀抱的救主，他们可以凭信心认识他，称他是属于他们的。但是当我们不仅抱起基督，我们还看到基督抱起我们；当我们看到，我们不仅是凭信心认识他，还知道他在永恒的盟约中老早就认识了我们，成了亚伯拉罕的后裔，成为和他们一样的人，为的是救赎他们的灵魂，那么我们就是在这经历上更进了一步。认识基督是极大的喜乐，尽管这只是以色列婴孩般的安慰。得到容许和东方的博士一起献上我们的黄金，乳香和没药，来敬拜基督这位新生王，这是令人欢喜的特权。然而这只是给刚开始的人的一个功课；这是恩典的课本的发音第一课的其中一部分。在我们怀里抱起基督，这是救恩确定的印记，但同时这只是在经历上天上之光的初显。

但我亲爱的弟兄们，耶稣的门徒比西面要在更高一个程度上认识基督，因为他们不仅把他简单看作是道成肉身的独一者，还是他们的先知和老师。他们坐在他的脚前；他们聆听他的话语；他们知道没有一个人像他这样说话的。在他的教导下他们被带领到更高的认识层面。

他赐给他们神圣的经文，当圣灵降临的时候，他们从中得到了神圣的功课，并教导众人。我要说，他们认识基督要比西面深——西面认识的他是可以凭信心怀抱的，是使他的双目畅快的。但是门徒认识他，是教导他们的，不仅仅拯救他们，还教训他们。数以百计的信徒已经深入到了这样的地步。对他们来说基督是真理伟大的教师，他是神的旨意和律法的伟大解释者，他们带着敬仰看他，把他看作是他们信心的拉比。

哎！但至少其中一个门徒认识耶稣基督要比这些更深。在十二个人里有一个是蒙拣选的，正如这十二个人是从其余的人中间选出来的一样，他知道基督是一位亲爱的伴侣，是亲密的朋友。有一个人知道他疲倦的头可以靠在他的怀里，他的脸面感受到他的心跳，他在变像山上和他在一起，籍着父的子耶稣基督，享受了与父的相交，我恐怕和约翰一样进深的人并不是很多。他们是教义的基督徒，比那只是相信，就没有别的的基督徒更进一步。但当约翰能够宣告，基督是他所亲爱的，是他生命的伴侣，他生命的朋友时，他就比他的同胞迈出了让人称羡的一大步。愿主教导我们每一个人越来越晓得该如何与耶稣同行，明白他的爱！

但是弟兄，还有一个人是和那位蒙爱的门徒一样充分认识基督耶稣的。她就是马利亚。她认识他，是在她里面生出，由她所生的。那可以说基督在他里面作成了荣耀的盼望，不仅仅是前来看基督在十字架上，还看基督是在他自己心里，直到他自己就像童贞女基督的母亲一样，知道自己确确实实有救主在他里面，这样的基督徒是有福的。他还知道，靠着圣灵，基督在他里面生成，在他里面基督的本性，那生于圣灵的神圣之事，是在不断成熟，直到它摧毁那旧人，生出完全的人性，进入永生。我要说，这甚至盖过了约翰的认识，但也许这还不是最高的。今天早上我们就不再进一步探讨了，但在其他某个时候，当我们的眼睛蒙更大的光照时，我们也许可以得以一见那更美的荣耀。

亲爱的朋友，你们这些热爱救主的人，所盼望的不是别的，正是越来越多看到他。你的盼望是按着他的样子得以见他，然而我可以猜，如果你们可以随心所愿，你们会希望能够看到他变像的样子。你们岂不是几乎带着妒忌，回望那三位蒙恩宠得以登上山顶的人吗，当他的衣服变得如此洁白，地上漂布的，没有一个能漂得那样白的，他们被这洁白盖过，有摩西和以利亚向他们显现，和耶稣说话。你们不需要嫉妒，因为你们知道他们是如何被这景象胜过，他们都打盹。如果你们只是拥有和他们一样的力量，要定睛望着那同样超越一切的荣耀，你们也是会睡着的。我也知道，你们希望可以看见他在客西马尼园里。哦，看到那痛苦，听到那呻吟；注意到那一滴一滴落在冰封的地面上的血汗！你们可以妒忌那些被挑选做神圣的警醒守望的那些人，要和他一同守望一个小时。但你们会记得他们睡着了，他“见他们因为忧愁都睡着了”。靠着你们的耐力，如果你们所有的不能超过他们，你们也会睡着的，因为在那变像里，和在那痛苦和血汗里一样，有一个肉眼永远不能看见的景象，因为那里有人永远不能明白的一种荣耀和一种羞耻。

但我猜你们有些人盼望，希望可以看到他在十架上。哦！看他在那里，看到那双手被钉，为要“牢牢把握世界的救赎”。看那被钉在木头上的双脚，他好像要仪态好看一些，尽管世人都盼望来戏看他。

哦！看见那扭曲赤裸的身体，那被扎的肋旁! 约翰，你确实看见了，作了见证，我们可能会嫉妒你！但是，哦，我的弟兄，我们为什么要嫉妒呢？我们为什么要嫉妒呢？我们岂不凭信心看到了基督的一切，却没有那淹过旁观者的恐怖吗？这恐怖淹过他的母亲，好像也有一把剑刺透她的心，因为她看见她的儿子在木头上流血。

哦！在复活的早晨眼望救主，这个多么令人欢喜！——看见他带着新生命复活，离开死人的墓室，看见他站在门徒的中间，门关上，他说：“愿你们平安！”和他一同登上山顶，看着他一面升天，一面祝福他的门徒，一朵云把他接走，他们就看不见他了，这是多么令人高兴！肯定的是，我们很希望对着像这样的景象，永远留在其中。

但请容我说，我想我们这一段经文要比任何的都要好，如果你们渴望那些我刚刚提到的，你们就应当更加渴望像约翰在这异象中看见基督那样看见他，因为这也许是人的眼睛曾经看到过的基督最完全，最奇妙，同时又是最重要的显现。

有两件事情是我们今天早上要留意的。第一件我们简单看看，就是这异象对我们的重要性；然后第二点，这异象的含义。

这异象对我们的价值。

有人可能会说：“这位传道人挑了圣经里面一段非常奇怪的经文；这段经文可能挑动我们的想像，但对我们没有属灵的益处。”

我的朋友们，你们是大错特错了，我很快要让你们知道这是为什么。要记住，这个代表，这充满象征意义的对基督的描述，是代表了为我们的罪受苦的那同一位基督。这看起来可能内容广泛，让人感到奇怪，然而我们看到正是同一位基督。约翰称他为人子，耶稣是如此习惯用这甜美，谦卑的名称来描述他自己。他是同一位，这是很清楚的，因为约翰一开始就说他好像人子，我想他是在说，他在他的威严中看到一种相象，是和他在他的受辱中所认识的是一样。没有荆棘的冠冕，但他认得那额头。没有伤痕，也许那七星盖住了钉痕的位置，但是他认识为这一切的那只手。正如当我们从坟墓复活，我们有新的身体，毫无疑问我们还彼此认识，尽管那复活的身体和那撇在坟墓中的身体几乎没有什么相象，因为那埋藏的种子，那可怜的枯萎的东西，要开花，有一个神迹般的，奇妙的发展，我不怀疑在天上我还能认出你们的样子，因为我晓得你们在地上的容貌；同样，尽管有基督的荣耀，约翰还是认出在他的降卑和痛苦中，他曾看见的相同的那一位。

基督徒，带着敬畏来看。这是你的主，马槽里的基督，旷野中的基督，在迦百农和伯赛大的基督，客西马尼园的基督，各各他的基督，你转过身来看这伟大的景象，这并非不重要。

另外，这画面向我们显明了基督现在的样子，所以它极其宝贵。他曾经在这里，在地上的时候是什么样子，这对我非常重要，但他现在是什么样的，这同样有至关重要的影响。一些人极为看重当基督在公义中来审判这个世界时，他是什么样子的，我们也是这样。但是我们真的认为，人渴望将来的基督，不应超过渴望对现在的基督的认识；因为我们要知道，在今天，在现今的争战，现今的痛苦，和现今的冲突中，现在基督是什么样子的，这更给我们鼓励，因为我们知道他现在怎样，我们也要怎样，因为当我们得见他的真体的时候，我们必要像他。

然而第三种考虑也显出我们经文所讲的重要性，就是，经文里所表现的基督是针对教会的。你们可以看到，他被描述是站在金灯台中间的，我们把这金灯台理解是教会。我们很想知道他对万民是怎样的，他对他的选民犹太人是怎样的，他对他的敌人是怎样的，但对我们这些基督教会的成员，我们最想知道他在教会中是怎样的，所以在座的每一位执事，长老和教会成员都应当非常留心这段经文，因为这里向约翰显示的基督，是教会仰望，看作是她伟大的主和盼望的基督，是她天天事奉和敬拜的那位弥赛亚。

我还可以加上一点，我想当我们真正感受，明白我们这经文所讲的主题时，它是很有价值的；我们应当扑倒在他脚前，像死了一样。这蒙福的位置！死亡让你害怕吗？我们在他脚前死，我们就没有什么时候是比此刻更有生命了。当我们这被造的在这无比荣耀的王面前死的时候，我们就从来没有如此真实地活着。我知道这点，就是我里头一切罪的死，一切属肉体的，一切沾染那旧亚当的死，就是我心最大的追求。愿这死掉。除了在那有真正的生命的他，籍着在他一切的荣耀中亲自显现自己，为除去我们的渣滓和罪恶的这一位的脚前，还有哪个地方是这些可以死掉的呢？我只盼望今天早上我有足够的圣灵的能力，去表明我的主，使我可以即便是贡献微薄之力，也能使你们扑倒在他的脚前，像死了一样，使他可以在我们里面为万物之上，为万物之主。

这异象有什么含义？

“当把你脚上的鞋脱下来，因为你所站之地是圣地。”如果神在荆棘中显现，值得我们敬畏，更何况神在基督里显现，还是用最奇妙的方式显现呢？我们这段经文的话语是象征，不应当按着字面的意义去理解。基督当然不是按着这里的字面形象出现在天上，这只是他向约翰的认识所作的表现。约翰不会如此无知，用字面的意思来理解这里任何的事情。他知道灯台不是指着灯台说的，而是指七个放射光明的教会，星也不是星，而是神的工人，他也完全明白，在整段的描述中，他所要去看的是象征，这异象的灵意，而不是字面的话语。

但一开始——“灯台中间，有一位好像人子，身穿长衣，直垂到脚，胸间束着金带。”一开始，我们在这里看到的是基督现在的样子，他职分尊贵，他作王的荣耀的画面。身穿长衣，直垂到脚。君王总是穿着下垂，只露出脚的衣服。这也是祭司特别的服饰。

犹太人时代的祭司，是穿着长长的飘动的白袍，直拖到地上，把他完全遮盖。基督这样穿着，是表明他君王的地位和他永远作祭司的职分。这也表明他用公义给自己穿上这个事实。尽管在他为抛弃了自己的义而赤身露体的罪人作担代的时候，曾经一度赤身，他现在却不再赤身了，他穿着用他自己的血染红的长衣，是他亲手从上开始完全编织的——他自己穿着他给全教会，就是他的身体披上的这衣袍。然而，这里主要的意思就是他职分的尊贵和地位，当你读到那在胸间束着的金带，这是代表着大祭司是如何束身的。他束着有金子的带子。其他祭司的带子不是金子的，只有大祭司的带子是主要由这宝贵的金属制成的，这带子是束在胸间，不是束在腰间，而是跨越胸间，仿佛是为了表明基督的爱，或者他的爱心跳动得最强烈的地方，正是他牢牢扎着他职分尊贵的衣袍的那个地方，仿佛他的爱是他信实的束腰，仿佛他心里的爱一直让他坚定履行他为我们承担的一切职分。在你们的眼前，想象这画面并不困难，我只是要基督徒的思想停下片刻，思想这一点。

信徒，前来，你有一位当敬拜的主，他今日以他的职分为袍。来到他面前，他能为你统治，他是那君王；他能为你恳求，他是那祭司。来敬拜他，他在天上得到敬拜；来，信靠他；看，那金带上挂着天上，死亡和阴间的钥匙。他不再被人蔑视，拒绝，他不再赤身蒙羞，不再无家可依，不再没有朋友。他君王的尊贵令天使顺服，他祭司的功德赢得他父的接纳。

“我的心啊，将你的事教给他代求，也不可怀疑父的恩典。”让他的衣袍催逼你，用信心把你的灵魂，是的，还有你身体方面的事全然交托在他得胜的手上。你会注意到他头上还没有冠冕，这冠冕是为他再来而预备的。他要快来统治作王，他现在就是君王；但他是一位束腰，而不是头戴冠冕的君王。很快他就要驾着天上的云而来，他的子民要前来与他相见，那时，我们要看到他“头戴冠冕，是在他婚筵的日子，心中喜乐的时候，他母亲给他戴上的。”我们的心盼望，等候那日子，那时侯许多的冠冕要加在他头上；然而，就算是现在，他也是万王之王，万主之主，就在现在，他是我们所承认那位大祭司，我们要这样来敬拜和信靠他。

“他的头与发皆白，如白羊毛，如雪。”当教会在雅歌中形容他的时候说道——“他的头发厚密累垂，黑如乌鸦。”我们怎样去理解这看上去是不一样的地方？

我的弟兄们，在雅歌中的教会是向前看，她向前看，看那将要来到的日子和世代，她看到他永远年轻，她把他描绘成一个永远不会变老的人，他的头发永远有年轻的乌黑。我们岂不应该为着她对他的看法是正确的而感谢神吗？我们可以这样论到耶稣——“你少年时光耀如清晨的甘露。”但今天的教会是往回看，看他的工作是已经成就的；我们现在看他是亘古日子以来一直就有的。我们相信他不仅仅是 1800 年前的基督，而是在日头知道它的本位前，他已经与永在的父同在。当我们在这画面中看到他的头和他的头发像雪一样白，我们就明白他统治的久远。

“太初有道，道与神同在，道就是神。”当万物还没有存在，当古老的大山还没有举起他们长满白发的头颅伸入云中，当更加古老的海洋还没有在狂风中咆哮，在天上的明灯还没有点亮之前，当神独居在他自己的力量中，当穹苍未经航行的波浪，如果是存在的话，还没有被天使的翅膀煽动的是活，肃静还没有被西拉冰的歌声惊醒的时候，耶稣就和神亘古在一起。我们知道他是如何被人藐视和拒绝，但我们也明白，当他说：“还没有亚伯拉罕，就有了我”这句话的时候，他指的是什么。我们知道刚过了三十岁不久就死的他，却实实在在是永在的父，是没有日子的起头，也没有年岁的终结的。

毫无疑问，这里和远古的意思联系在一起的还有敬畏的意思。人在白发的长者面前起身，表示尊敬；天使，掌权的，有能的，岂不在他面前下拜吗？尽管为了受苦而死，神使他比天使微小一点，然而他岂不是有荣耀和尊贵为冠冕吗？他们岂不都欢喜顺服他的差遣，把他们借来的尊荣放在他的脚前吗？

哦，基督徒！要欢喜，因为你事奉的是一位为万世之宗，如此配得赞美的主；现在，让你的灵魂加入那涌向他的宝座的歌声——“但愿荣耀，尊荣，权能，能力都归给过去，现在，将来的，那是阿拉法，也是俄梅戛的他，直到永永远远。阿们。”

“眼目如同火焰。”这代表着基督对他教会的监察。他在教会中为万世之宗，她永在的父，当得她敬畏的头，同样他在他的教会中察验一切，是众人的伟大监察和大牧人。他有何等的眼目呢！这是多么洞察穿透！“如同火焰。”是多么有分辨力！“如同火焰。”这熔化了渣滓，只留下真金；“如同火焰。”他察看，不是靠外在的光线，而是他自己的眼目发光，籍此他来察验。他对教会的认识不是从教会的祷告而来的，也不是从她对自己需要的认识，也不是从她口头的宣告而来，他察看，不是借用太阳或月亮的光线，他的眼目就是自己的明灯。

在教会经历的浓浓黑暗中，当她被践踏，当没有光明照在她身上时，他在看着她，因为他的眼目“如同火焰”。

哦！这对神的儿女来说是何等的安慰。如果你不能对主说自己身在何处，他仍能看见你，尽管你说不出你真正的需要，或应该如何祷告，然而他不仅看见，他还明察秋毫，他能准确地说出什么是你真正的需要，什么只是那未得圣洁的愿望的空想。

“他的眼目如同火焰。”嗨，你在黑暗中，你看不见光，但他是光，是那来到这个世界照亮每一个人的光，他用他自己的光察看那在你里面发生的一切事情。我喜爱基督完全察验他全体教会的这个真理。

你们知道，有时候有人会提出教会应该有一个看得见的头，使得所有的事情都可以一步一步通过一个等级制度传达到某一个人，这样，某一个人就知道所有的事情，就可以正确指引教会的方向。这是一个荒谬的注意，因为这是不可能的。

有哪一个人可以说：“我保守教会，我给它浇灌，我每一刻都看守着它。”不，不，一定要是这样。“我是主，保守它，我要每时每刻浇灌它；免得有人要伤害它，我要日夜看守它。”教会没有一个试炼，没有一个她所感受的痛苦，是这双如火焰一般的眼目所看不到的。

哦！你岂不要思想，你宁愿看到那双眼睛，曾经是泪水的泉源，它们为你的罪哭泣，这些罪被除去了，现在你最好是知道，你有一位眼目如同火焰的主，不是看你的罪，而是把它们烧掉，不是仅仅察看你的需要，还是要满足你的愿望。在他面前下拜，敞开你的心，不要想去掩饰任何的东西。不要以为你需要解释，他看到了，他是明白，因为他的眼目如同火焰。

“脚好像在炉中锻炼光明的铜。”你看到，头是敬畏，脚是燃烧；面容像日头，这是荣耀；脚像锻炼的铜，这是试炼。我想我们可以通过这点来认识在地上神的教会——那些与基督联合的圣徒是身体最下面的部分，是在下面的，在这些时候依然在地上踏足行走。

基督在天上，他的“面貌如同烈日放光”。基督在地上，在他的教会当中，他的脚在金灯台中间行走，它们在火中行走，它们就像在炉中锻炼光明的铜。在这里我们想到，基督在哪里，哪里就有试炼临到他的教会。如果所有人都站在我们这边，我是不会相信我们是站在主这一边的。如果我们讲的话不是不断遭人歪曲，我们就不能以为我们是在宣讲神的话语。如果我们总是被人理解，我们就要相信，我们不是在说那些属肉体的所不能领会的话了。

不，弟兄们，不，不要期待轻松安适！不要期待不经受苦就得到冠冕。基督的脚在炉中锻炼，你们属于他的身体 —如果你不在天上，你就不属于他的头；如果你不是束着金带，你就不属于他的腰——但你是属于他的脚的，你就一定要在炉中锻炼。这是何等奇妙的描绘基督的画面！你能看到这点吗？你知道长衣一直下垂到脚；也许这长衣把脚盖住，但那发光的热力是如此之大，透过这长衣仍能看到像铜一样燃烧的脚。它们还是纯铜；它们是不能烧灭的金属，是不会向热力屈服的金属。基督的教会也是如此。

早期新教徒的古旧徽号是一块砧板，因为他们说：“教会是击碎许多铁锤的砧板。”那恶者攻击她，她除了忍受并不回应，在这耐心忍受中得到她的国度；在这受苦中她得胜；在忍耐中她的心得保守，她在炉中发光，不向烈火屈服；她发光，被火的热力炼净，并不屈服，不被它的怒气烧化，这就是基督大大的得胜，那明亮的面貌“如同烈日放光”的那一位看着这一切。我因着经文的这一部分欢喜，当人心消沉，受到极大试炼的时候，它赐下安慰。

让我们对自己的心歌唱——“其他人争战要得赏赐，在血海中驶过；我岂可安坐花丛中，被接升到天上？不，我要作王就必要争战；主，加增我的勇气！我要忍受劳苦，承受痛苦，得到你话语的支持。”

但我要讲下去，今天早上没有时间专注在任何其中一点上了。他的“声音如同众水的声音”。

基督的声音是什么？这是在天上都可以听得到的声音。你们这些天使，要在他面前俯伏！他们听这命令——“叫一切在天上的，因耶稣的名，无不屈膝。”这是在地狱里都听得到的声音。

你们这些魔鬼，站着不要动！“不可难为我受膏的人，也不可恶待我的先知。”然后地狱的犬类摇动它们的锁链，妄图逃脱它们的监禁。这是在地上也听得到的声音。

哪里基督被宣讲，哪里他的十字架被高举，哪里就有一个声音，它所说的比亚伯的血所说的更美。有时候我们会以为基督的声音听不到。我们这些他的工人是如此软弱的人。如果我们有几千人来听我们的声音，但有多少的人会忘掉！

在战斗呼声的暴风中，在政治的喧闹中，谁能盼望神的工人微小的声音可以被人听到呢？但这声音是被听到了。跨越大山，神的工人的声音在回响。没有一件罪恶可以最终抵挡得住神仆人的控诉。那使奴隶制度从心里发出颤抖的，正是英格兰的基督的工人的不断抗议声；尽管美国南法说慌的先知妄图复辟，然而他们都必定要在真理的大能面前跌倒。没有一个谦卑的乡村牧师，站在讲坛上造就他软弱的群羊，是不对将来的世世代代产生影响的。基督的工人站在宇宙的传声系统中，按着耶和华的旨意将它操控。全社会只不过是一团发抖的海蜇，必要伏在基督福音的影响之下。

先生们，我不是说在我们里面有什么能力；但是当基督的话语用吹号的调子籍着我们发声，这里面就有能力。在基督的话语里有能力可以唤醒布满山谷的枯骨。中国要听见，印度斯坦必要听见，那尽管听不见的假神要颤抖；我们自己尽管软弱，然而神使我们有力量攻下坚固的堡垒，他要使我们靠着他的恩典得胜。

如果你能站在某座极高的山上，被赋予增强的视力，能一次全部看到大西洋和太平洋，印度洋，和世界上一切的海洋，那就太好了。小圈子里的人的想象是永远得不到落实的，但如果我们能想象一下，有一块宽广延伸的平原，假设我们站在最高的山巅，一股极大的风暴正席卷一切，大海发出咆哮，所有的声音——是的，所有的海洋同时咆哮——大西洋的声音传到太平洋，太平洋把声音传递到浩大的印度洋，地中海向红海发声，红海向北冰洋大呼，北冰洋向南极的海洋大喊。它们拍掌，马上就有众水的声音。这样的声音就是在地上基督工人的声音。它似乎是微小的，但根本就不是这样。也许只有一小群人——他们也许在意大利的山谷，他们可能在瑞士的高山，他们可能为基督而死，但他们的步伐是英雄的步伐，他们的声音震撼着世世代代，连永世它自己也要在它面前发抖。

啊！他的声音如同“众水的声音”，这对天上的子民和基督的工人来说，这是何等安慰。

“他右手拿着七星。”教会应当总是看基督是在支持她的牧者。牧者落在极大的危险之中。星星，或那些看起来像星星的东西，也许只是流星，它们可能只不过是陨石星，只闪耀一阵，很快就会消失，但基督的工人尽管在危险之中，如果他们是基督的工人，他们就是完全安全的。他拿着七星。

福音的七星总是在基督的手中；有谁能把他们从他那里夺去呢？神的教会！愿这成为你们的祷告，基督保守他的工人，无论他们身在何处——为他们向他求，记住，你有这样一种应许，你的祷告是建立在这之上的。

弟兄们，为我们祷告！我们充其量只不过是闪烁的星星，而他是满有力量发光的日头。求他赐我们亮光，求他保守我们永远发光；求他使我们可以成为引导奴隶得到自由的北极星，求他使我们成为南十字座的星星，当航海者看到我们这些基督的星星时，他看见的不是一颗一颗单独的星星，而是基督在一切合在一起闪耀的美丽画面中的显现。这要成为我今天的分。

“他右手中的七星。”有多少的人希望灭尽神工人的亮光！许多人批评；一些人谩骂，更多的人造谣中伤。我说的话几乎没有一句是不被歪曲的，我确实可以断言，我说话的时候，常常要小心，不仅让人可以明白我的话，还要不要让人误解我的话，但我还是被人误解。但这有什么关系呢？这有什么重要呢？然而星星不是要取悦人的眼睛，如果它们是在主的手中，它们就当知足了——它们应当心满意足，不要自寻烦恼。

让波涛怒吼，让狂怒的大海掀起巨浪，试图熄灭天上的火焰。啊哈，你这大海！在这之上星星安然躺卧，它们朝下看着你这怒浪；当你的狂风退下安静下来，从你的水汽升起来的云散去，不管是一颗孤独的星星还是一个星座，它要再次发出光来，微笑着看着你这平静的大海。哦！海洋，你要照出那星的倒影，你要知道，有一种影响力，就算在你试图去扼杀的狂暴跃动中，也是在引导你的大水，使它们起落，使它们奔流，使你成为你以为要永远扑灭的他的仆役。七星是在基督的右手中的。

我不会耽搁你们太久，但我们一定看完这奇妙的描述。“从他口中出来一把两刃的利剑。”我曾经看过一两幅古画，是古时候的艺术家试图用来描绘这个异象的。我想这是最可笑的尝试了。我认为它的本意绝不是让任何人来描绘的；这也是不可能的，但一位古时的艺术家似乎是抓住了这本意。他描绘基督呼出的一口气，是取了一把两刃的剑的形象，非常有能力，十分锋利把他的敌人切成碎块。

在这里，正如基督的福音一定要被人听见，因为它是“众水的声音”。同样它也一定要被人感受得到，因为它是“一把两刃的利剑”；让人惊奇的是福音也真是这样被人感受的。那恨恶它的人这样感受到了，他们在它之下痛苦得翻来覆去；他们不能睡觉，他们感到很恼火，他们感到很害怕，他们非常厌恶，但即使这样，在这福音里面还是有某种东西是不让他们安静的。这把两刃的利剑刺入他们的骨髓。他们希望自己从来没有听过神的话语，尽管他们永远是不能自己治好这因此而受的伤。

对于那些蒙神的话语祝福的人来说——这对他们是何等的一把两刃的利剑！它是如何刺杀他们的自以为义！它是如何切断他们罪的咽喉！它是如何在耶稣的脚前杀灭他们的私欲！在子里面它是何等征服一切！对付众米甸人的基甸的刀剑，没有一把像出于耶稣的口，对付我们的众罪的利剑那样有威力。

当神的灵带着他一切的能力进入我们心中时，它生出何等的死，然而又是生出何等的生命！——是何等的向罪死，然而又是何等的在义中的新生命！哦神圣的利剑！哦基督呼出的气！请进入我们的心，杀灭我们的罪。

每天看到传讲神的话语，这其实就是神的利剑，这是何等令人欢喜。确实，我有时候会极其忧伤地离开讲坛，因为我不能象我所希望的那样去传讲，我想我主人的信息一定不会在你们当中生效了。但这是何等奇妙，这里何等多的人已经蒙了恩典的呼召。当我看到高位的和低位的，富足的和贫穷的，贵族和农夫，有道德的和没有道德的，都一样服在这基督征服人的利剑面前，我每天是越来越诧异惊奇。我一定要传讲，为了主人的尊荣，为了主人的荣耀，“他的右手施行救恩。”主已经杀灭众多，他已经在无数灵魂的归信上荣耀他自己。

但要结束了。他的“面貌如同烈日放光。”

我怎么描述这事呢？如果你们可以，走到外面定睛看日头，选择一年当中它最是在天顶的那一天，然后定睛看着它。它岂不是要你瞎眼，你岂不是要被胜过吗？但请注意，你即使能不眼目昏花定睛看太阳，你也没有能力去看基督的面貌。这是何等的荣耀，何等的威严，何等的光明，何等的无暇，何等的力量！

他的“面貌如同烈日放光”。天使要用他们的翅膀掩着脸，众长老要献上盛满香的香炉，籍着他们烧香的烟，这要成为他们能见他面貌的媒介；愿你我都能感受并说道——“他的荣耀越撞击我们的眼目，我们就要越发谦卑伏下。”

但耶稣，请转过你的脸面来看我们——现在是午夜，但如果你转脸，这要变成正午，因为你的面貌如烈日一样。浓浓黑暗和漫漫长夜压垮了我们的灵，我们说，我被远远排除在主以外。耶稣！转过你的脸，我们就不再困苦。你这爱的汪洋，我们一切的热情在其中翻腾；你的轨道，我们所有的喜乐环绕；你是我们灵魂的中心，你发出光来，使我们欢喜。这日头，如果我们好奇看它，为要明白它的荣耀，就会令我们瞎眼；但如果我们谦卑看它，为要接受它的光，它就要使我们的眼目比以前更加坚强，要把阳光照射进入我们绝望最深厚的黑暗中。

哦，神的教会！你要对你的丈夫说些什么呢！你岂不要离开你的本族，你的父家？你岂不要盼望认识他越来越深，这岂不要成为你今天的呼吁——耶稣，登上你的战车！登上你的战车！驶向前，征服再征服！现出你的面貌，迷信的黑暗必要在你的面容前退去。张开你的口，让你的灵的两刃利剑杀灭你的仇敌！

耶稣，来，托起七星，让它们在从来没有见过光明的地方闪耀！说话，耶稣，请说话！人一定要听到你的声音，因为你的声音是“众水的声音”。

来，耶稣来，尽管你把燃烧的热力与你一同带来，我们是你在炉中锻炼的脚！

来，看着我们，用你如火焰的眼目烧尽我们一切的罪！

来，显现你自己，我们要敬拜你，因为“你的头与发皆白，如白羊毛！”

来，显现你自己，我们要信靠你，对着你的长衣，你的祭司袍，我们要敬畏你，对着你的金带，我们要敬拜你，万王之王，万主之主!

来，让我们可以见你，你可以在头上戴上冠冕，要听见那高喊——“哈利路亚！哈利路亚！全能的神耶和华作王！”

注：此文转自《古旧福音》http://www.old-gospel.net/


《捕鸟人的网罗》

司布真讲道第124号

1857年3月29日，安息日早晨

“他必救你脱离捕鸟人的网罗。”（诗91：3）

如果让摩西来写这首诗，他会按他的处境，把那试图杀死他的埃及王看作是那捕鸟人，或者那些在平原上出其不意袭击以色列人的亚玛力人。

如果这首诗是大卫写的，他就可能把扫罗比作是那捕鸟人，因为他自己说过，他像山上的一个鹧鸪一般遭他猎取。

但我们相信，如果这节经文可以适用在这两种情形中的任何一样，诗人的本意却不是把它随私义作解说，而是要用在一切时候的；我们相信这是指着灵魂的那位大敌，那极大的欺骗者撒但说的，对于他，我们刚刚唱过——“撒但这个捕鸟人，用千样方法欺骗放松警惕的人。”

这位“空中掌权者的首领，现今在悖逆之子心中运行的邪灵”，就像一位捕鸟人，总是试图毁灭我们。

一位卓有才华的作家曾经说过，那位老魔鬼已经死了，现在有一位新魔鬼，他的意思是说，古时候的魔鬼和现今这个时候欺骗人的这一位是相当不一样了。我们相信这还是同样的邪灵，但是他攻击人的方法有所不同。

五百年前的魔鬼是乌黑狰狞的家伙，我们的古画里对那邪灵描绘得很是生动。他是逼迫人的，把人投进火窑里，因为人服事基督，就把他们处死。

今天的魔鬼是一位说话和颜悦色的绅士——他不逼迫人，而是试图劝服人，迷惑人。他现在不是那狂怒的天主教分子，而是那说话含沙射影的不信之人，试图推翻我们的信仰，与此同时却假装他不过是让它变得更合乎理性，因此就更得胜而已。他只是把爱世界和信仰联系在一起，实际上就是以发展福音伟大的能力，引出我们祖先从来没有发现过的秘密为幌子，把信仰变得一无所有。

撒但总是一位捕鸟人，不管他的策略如何，他的目标还是一样的——用网把人捕捉起来。在这里，诗人把人比作是愚昧，软弱的小鸟，没有足够的技巧回避网罗，没有足够的力量从网罗里挣脱出去。撒但就是这位捕鸟人，他过去是，现在还是，如果他现在不像咆哮的狮子攻击我们，在逼迫中对我们咆哮，他就像毒蛇攻击我们，静悄悄沿在路上爬行，试图用他的毒牙咬我们的脚跟，削弱恩典的力量，破坏我们里面敬虔的生命。对所有的信徒来说，当他们被试探困扰时，我们这节经文要给人带来很大安慰。

首先，我要对捕鸟人的网罗说上几句；第二，我要讲救人脱离；第三，这件事的确凿，留心看“必”这个字，因为这个字就像打磨这个宝贵的黄金应许的钻石一样。

那么首先看，捕鸟人的网罗。这个比喻含义太广，我不能彻底解开，我一定要留给你们回家去思想捕鸟人试图捕鸟时用的各样方法，然后你就会领会邪灵用来摧毁灵魂的各样手段。然而请容许我仅仅起一个头，讲两三点和捕鸟人，和那恶者有关的事情。

首先，捕鸟人的网罗是和偷偷摸摸紧密联系在一起的。

“当着鸟儿的面布网必然徒劳无功。”所以捕鸟人是认真遮掩他的圈套，如果圈套本身是没有遮掩的，他就要力尽所能迷惑鸟儿，让它完全不知觉他要下圈套捕捉它的企图，想不到摆在那里让它丰富享用的食物，放在那里其实是为了吸引它，使它灭亡。捕鸟人要抓鸟儿的时候，他是非常小心，免得被它们发现。

例如我们听说，林肯郡的人捉野鸭的时候，会在口里含上一块草皮，好使那极其警觉的鸟儿察觉不到他的呼吸。这个世界对基督徒的试探就是这般隐藏起来的，尽管对恶人并不是这样，因为恶人是睁大眼睛犯罪，明知是网罗，还是一头扎进去，双手抓住罪恶，甚至灭亡直勾勾盯着他的时候也是如此。

一件罪行，就算他知道是会被国家的法律定为有罪，他也会犯——他会匆忙犯下一件无疑会被定罪的罪行。基督徒不是这样——他是被偷偷胜过。

有人说：“啊！如果我想到这样的一件事情真是错的，如果我完全清楚它是错的，我是会放弃不做的。”难就难在这里。同样鸟儿会说：“如果我想到那真是圈套，我是不会进去的；如果我肯定知道那个网罗会把我缠住，我是不会飞进这个地方的，如果我知道这会成为毁灭我的地方，我根本就不会靠近。”

有多少承认相信的人，他们发问：“我可以去这个地方吗？我可以去那个地方吗？”我们中的一些人回答：“不行！”我们因此就被人叫作是清教徒，但是，请那些已经尝试过要保持他们的敬虔无损，同时又追求这个世界的欢乐的人站起来，痛心承认，要让这两样共存，完完整整，这是绝不可能的。

我们不是一定全心事奉神，就一定是全心事奉魔鬼。“若耶和华是神，就当顺从耶和华；若巴力是神，就当顺从巴力。”不是事奉这一位，就是事奉另外一位。很多人被撒但用圈套捉住，陷入罪中，却不晓得这是罪！

比如，有的人做生意的时候，有人向他暗示：“你可以很安全地做这样那样的事，整条街上的店主都是这样做的；其实这并不是不诚实；这是改良了货品，真的是这样的；尽管你可以卖一件货品，利润率比应该得到的高得多，你却不需要告诉大家；如果货品是更好的，掺假一点，这是很正常，安全的做法。”就这样，这位随和的好人，我想不是睁开两只眼睛，而是稍微把其中一只眼睛闭上一点点，免得他看得太清楚，就不能在暗处装满他的钱包，这就被吸引稍微离开正道，一点一点，他被带领，发现他所做的，是把他陷进了捕鸟人的网罗里，因为他是在犯罪得罪他的神，所以他的神用许多的鞭打为此惩罚他，用杖击打他。

我并不认为一个基督徒会很经常被骗，去犯一件看得出来，明知是罪的罪，因为他是被骗去犯隐秘的罪。如果魔鬼来到我的门前，他的牛角让我看见，我是决不会让他进来的；但如果他来，戴着帽子，像是一位值得人尊敬的绅士，他就马上被迎接进来了。

这个比喻可能很陈旧，但却是相当真实的。很多人被骗做了恶事，因为这恶事被打磨修饰了，看起来不像恶事，他心里以为，这事没有什么坏处，所以他让这小小事情进来，这就好像水喷流出来，第一滴的水带来的是急流。开始不过是可怕结局的开始。基督徒，要小心那隐秘的事情，要小心这个世界习以为常的作为，那些事情对世人也许是相当不错的。我们不会不让他们得到欢乐，因为他们除此以外就没有别的了，但这些对你没有好处，因为你有一种更好的生命，一种比不敬虔的人能得到的有更好品质，更有条理的生命。

记住，你不要去论断别人。一些人，特别是那些没有归正的人，可以沉迷在嬉戏欢乐之中，不至于被领到罪中。但基督徒就像那英国人，在丛林热病蔓延的地方，是不能指望可以活得长久的。土著可以在那里生活，但他不能。

所以，你这出生过两次的人，你会发现那不会使得一个世人落入比他很自然就犯下的罪更大邪恶当中的事情，会把你的敬虔毁掉。你对自己的要求要比对其他人的更严格，要在你的敬虔上比世人希望你达到的更严肃，因为罪通常是隐藏起来的，网罗常常并不是明显的。

第二，捕鸟人的网罗通常以适应变化闻名。你是看不到一个捕鸟人铺设用来捉一种鸟儿的网罗去捕捉另外一种鸟的；他明白他的鸟儿的特点，改变他的诱饵去适应它。用捕捉高飞云雀的同样方法去对付溪边漫游的鸭子，这样的捕鸟人就是不明智了。捕鸟人要比这聪明——他按照他想捉的鸟的特点来改变他的网罗。撒但这位捕鸟人也是如此。

那里有一个人，他试探他，让他喝醉。这个人如果心里失去了恩典，也许这就是他很自然就会犯的罪，撒但知道这是他的弱点，就试图用放纵，贪食和醉酒来试探他。

另外一个人对这对付兽类一般的试探是彻底无动于衷，但可能他很容易就被另外一种网罗捕捉住，就是情欲的网罗；所以撒但改变他的试探，迎合那个很自然就倾向过犯罪生活的人的狂热血气。

另外一个人可能回避各样淫荡，放纵肉体的习惯，那么撒但就会来到他面前，改变他的试探，成为骄傲的形状。

一个人本来就是忧郁的，喜欢单独一人，撒但如果可能，就会让这个人把自己包装成孤单庄严的样子，说：“我很圣洁。主，我感谢你，我不像别的人一样。”

如果一个人不是本来就倾向极为骄傲，撒但就用懒惰把他捉住。

一个人喜欢安逸的生活，撒但就改变他的诱饵，让他坐着不动，抱着手懒惰至死，请注意这点，大雪铺在地面上，那在霜冻里坐着不动的人，坐在冰封之地荒野处的人，必然要因着他的懒惰死亡，就像用匕首扎进自己心脏一样。撒但知道这点，所以他相应改变他的诱饵。

啊，亲爱的，你我多么经常定别人身上的一件事情为有罪，我们却容许它在我们自己身上发生，也许我们自己对此是一无所知。我们说这样一个人，他是多么骄傲！嗯，我们的骄傲不是完全和他的一模一样；我们有另外一种样式的骄傲，但是是同一样货色，标签不同，但还是同一样的东西。撒但按照每一个具体的情形改变骄傲。

我们有钱，他也许不会用有钱人的骄傲来试探我们，但他会用主人的骄傲来试探我们，让我们成为我们仆人的残酷主人。或者如果他不用这种骄傲来试探我们，也许会用慷慨大方的骄傲迷惑我们，我们很容易就夸口我们的仁慈，夸口我们的奉献。他总是针对他要捕捉的人来改变他的陷阱，针对他的鸟儿改变他的诱饵。他不会使用试探我的同样试探来试探你们所有的人，也不会用他很自然就用来攻击另外一个人的试探来试探我。

我们要面对我们一个共同的敌人，他知道我们的弱点，在过去六千年他一直是在对付人，他对他们知道得一清二楚。他有极高深的智力，尽管他是堕落的天使，他却很容易发现我们的弱点是什么，他就立刻攻击我们。如果我们像阿基里斯一样全身坚不可摧，只有脚踵是弱点，他就会向我们的脚踵射箭，而不会射向别处。他会很容易发现缠绕我们的罪，如果可以，他就要尝试用这罪作成我们的败坏和毁灭。让我们感谢神，因为经上写着：“他必救你脱离捕鸟人的网罗。”

接下来的是，捕鸟人的网罗经常是和欢乐，利益和好处联系在一起的。

对鸟儿来说，让它飞到网罗里的是撒在地上的麦粒。吸引它进入死亡的是某些试探的诱饵。

通常撒但这位捕鸟人会使用让我们迷恋的试探。一个人说：“哦！我不能放弃这样那样的东西，它太让我快乐了。先生，你绝不知道这样那样的追求有多大的魅力，否则你就决不会建议我把它放弃了。”是的，我的朋友，但正是这对你来说是甜美的东西，让它变得更加危险。

撒但决不会赤裸裸售卖他的毒药，在售卖之前，他总是给它涂上一层东西。他很清楚，如果他事先给毒药涂上一层东西，人就会买了吞下。要提防欢乐，小心你欢乐的时候，你得到的是什么。很多欢乐是无罪健康的，但很多是毁灭性的。

据说有最美丽的仙人掌生长的地方，每一棵的根部都有最毒的蛇。罪也是如此。你最美丽的快乐隐藏着你最大的罪。小心，小心让你快乐的事情。咬死埃及妖后的毒蛇就是放在花篮里递到她面前的；同样，罪也是常常藏在我们快乐的鲜花里，被带到我们面前。撒但把让人沉醉的杯的甜美摆在酒徒的面前，他的大脑在欢乐中暴动，心灵在他里面得到高升的时候，这让他大大欢喜。他把属肉体的快乐，愉快，高兴等等事情的场景和欢愉摆在充满肉欲的人面前，这样，他就用诱饵牵引他走上偏路，把后来令他痛苦的钩子藏起来。

他把我们特别喜欢的给你和我，给我们每一个人；他用欢乐撩动我们心里发痒，好把我们抓住，就用他的势力把我们控制住了。

我要每一个基督徒特别警惕正正是特别讨他人性喜欢的那些东西。我不是要他回避每一样让他高兴的事，但我要他对此提高警惕。就像约伯的儿子在他们家中摆设筵席时，约伯保持警惕一样。他没有禁止他们这样做，但他说：“我要献上燔祭，恐怕我儿子犯罪，愚昧地在心中弃掉神。”在他们大摆宴席的时候，他比任何其他时候更加为他们警醒。让我们也这样做，让我们记住，捕鸟人的网罗通常适合某些假装是欢乐，有利益的事情联系在一起的，但是撒但的目的不是叫我们高兴，而是要毁灭我们。

接下来，捕鸟人会非常聪明地使用榜样的威力。

我们都知道作引诱的鸭子的影响，它是努力要把其他的鸭子带进网罗里。撒但这位捕鸟人，是多么经常使用作为引诱的人，把神的百姓带进罪里！

你和一个人相处，你以为他是一个真正的基督徒；你尊重他的人品，他是一个高言大志承认相信的人，谈论信仰可以滔滔不绝，你要多少神学他都可以给你。你看到他犯了一件罪，十有八九你也会同样犯罪，如果你是非常敬重他，这样他就带你向前。请注意，撒但非常小心去挑选引诱你上钩的人。他从来不使用一个恶人来骗一个好人。撒但使用一个公然遭神遗弃的人来欺骗一个基督徒进入网罗，这是非常少见的。不是的，他会使用一个假装敬虔的人，一个看上去和你自己一样品格的人，所以就把你引向偏路。叫一个坏人在大街上撞上我，要我去犯罪！魔鬼更聪明，不会让他干这样的活儿，因为他知道我会直接与他擦身而过。如果他要很好完成他的使命，他会派一个我会称他作弟兄的人到我这里来，因着信仰的弟兄情谊，我会很容易信任他，敬重他；然后如果他走上偏路，榜样的威力就是非常强大，我就很容易也被引到网罗里了。要小心你最好的朋友，小心你的同伴。尽你所能选择最好的，然后效法他们的榜样，就像他们效法基督一样。让你的道路完全不依靠任何其他的人。和约书亚一样说，让别人想怎么做就怎么做好了，“至于我和我家，我们必定侍奉耶和华。”

请再留心，有时候捕鸟人不能用欺骗和狡诈让鸟儿进入网罗，他就会用猎鹰对付它——他会放飞他的猎鹰，要把猎物抓下来。很经常，当魔鬼不能让一个人犯罪，以此把他毁坏，他就试图诽谤他，他放出一只鹰追着他，试图用诽谤他的好名声来拉他下马。

我要给你们一个忠告。我认识一位很好的牧师，现在他是一位受人尊敬的长者，他有一次受到一个人最恶毒的谎言诽谤，这个人仅仅是因为真理的缘故就恨他。这位好人很伤心，他威胁要和这个诽谤他的人打官司，除非他赔礼道歉。他真的道歉了。这个诽谤的人在报纸上公开道歉，你们知道这有什么后果。人们更相信这个诽谤的人了，仿佛他从来没有道歉过一句一样。

我学会了这个功课 ——要像小鸟对付诽谤的猎鹰一样，只要高飞在它之上就可以了。它们停留在猎鹰之上，猎鹰是根本不能伤害它们的——只有当它们飞下来，它才能伤害它们。猎鹰只有高飞，升在鸟儿之上，它才能俯冲下来把它们抓住，毁灭它们。如果有人诽谤你们，不要下来到他们那里；让他们继续诽谤。

像大卫对示每说的那样：“由他咒骂吧！因为这是耶和华吩咐他的。”

如果洗鲁雅的儿子说：“让我们去把这死狗的头割下来。”你要说：“不，由他咒骂吧！”

这样，你就要让诽谤沉下去了。如果我们一些人转身去留意每一只向我们叽叽喳喳的麻雀，那么除了回应他们，我们就什么都做不成了。如果我要就着我传讲的每一条教义与人争吵，那么除了娱乐魔鬼，纵容某些对吵架再喜欢不过的宗教徒的好战本心，我就什么也做不成了。你想说什么反对我的话，你就说吧，靠着神的恩典，我绝不会回应你，而是要继续向前，如果品格保持清洁，结果就是美的；诽谤越把污泥往上泼，它就越闪亮，它就越发光。

你从来没有对一个诽谤你的人感到手指发痒吗？我是有的。我有时候想——“我现在不能不出声了，我一定要回应那个家伙。”但我求神赐恩，让我效法耶稣，耶稣“被骂不还口”，靠着他的力量，让他们继续骂下去吧。世上脱离诽谤最可靠的办法就是不管它，什么也不说，因为如果你讨伐那说坏话的坏蛋，或者警告他要对他采取行动，他不得不道歉，你就不会更好过一些，一些愚昧人还是会相信这诽谤的话。不管它，让它保留原样，神要帮助你，用你的智慧成就他自己的应许，“他必救你脱离捕鸟人的网罗。”在我结束这点之前，让我再一次说，当捕鸟人决心要把他的鸟儿抓住，他会用尽各样的技巧，可能会马上在各个方面展开进攻。所以亲爱的，你要记住了，你也要面对同样的情况。撒但要永远败坏你的灵魂，他会不用尽一切手段就决不罢休。

“在千样网罗中间我要坚立，被你的手扶持，保护。”

已故大师奎尔说：“紧紧追捕你那位的忙碌的手，要布下网罗，在你丰富，在你缺乏的时候；要布下网罗，在你受人赞扬，在你蒙羞的时候；要布下网罗，在你被人仰望，在你落难的时候；网罗要缠住你的床，网罗要包围你的厨柜；网罗要盯着你的思想，网罗要跟着你的出口；网罗布下，在你安静，在你躁动的时候；网罗包围，在你饮食，在你敬拜的时候；网罗潜伏，在你决心坚定，在你疑惑的时候；网罗在你心里，网罗在你心外；网罗在你头上，网罗在你脚下；网罗缠绕，在你生病，在你死亡的时候。”

在这地上，没有一个地方，是信徒可以走动，离开网罗的。每一棵树后面都有一个搭着带倒刺的箭准备发射的印第安人，在每一处草丛后面，都有一只试图要吞噬人的狮子；在每一片草下面都躺着一条毒蛇。它们无处不在。让我们小心；让我们用神全能的大力束腰，然后他的圣灵要保守我们，我们就要践踏狮子和毒蛇，幼狮和毒龙要被我们踩在脚下，我们要“被救脱离捕鸟人的网罗”。

现在我们继续看第二点——解救脱离。

神救他的百姓脱离捕鸟人的网罗。这里我们思想两件事情：远离——脱离。

首先，他救他们远离网罗——不让他们进去；第二，当他们真的进去了，他要救他们脱离这网罗。对我们一些人来说，第一个应许是最宝贵的，对其他人来说，第二个是最美的。

他要救你远离网罗。他怎样救你远离网罗？常常是用苦难。苦难常常是神用来救我们远离网罗的工具。你们都听说过一个流传很久的故事，说的是一位出名的画家，他在圣彼得大教堂作画，他看着他的作品，一点一点后退，要好好看一看，好使自己能看见这作品比例的匀称，他一直退到他站在上面的平台的边缘，他就要掉下来，掉在下面的地板上摔得粉身碎骨，但就在那一刻，一个站在那里的工人，他心急要救他的命，不知道如何是好，突然有了一个主意，后来证明是一个非常聪明的主意。他不是大声对他的主人说：“先生，你很危险。”这肯定会让他更加后退，而是拿起一支画笔，在一罐颜料里一蘸，然后摔向那幅画。那个好人愤怒地冲向前要训斥他；但是当事情被解释清楚，他就清楚看到，他的仆人是行事满有智慧。神也是一样。你我常常画了一幅美丽的图画，我们开始后退欣赏它。神知道我们的后退很快就要带来我们的毁灭，他用令我们伤心的作为，破坏了我们的前途，把我们的孩子从我们这里接走，埋葬了我们的妻子，拿走一些我们很喜欢的宝贝东西，我们冲向前说：“主，为什么会这样？”——我们完全不晓得，若不是因为这苦难，我们早就要摔得粉身碎骨了，我们的性命就要毁灭完结了。我不怀疑，你们很多人是因着你们的悲伤，你们的忧愁，你们的苦难，你们的痛苦，你们的损失，你们的十字架而被救脱离毁灭。所有这些都拆毁了那网罗，把你们释放，脱离那捕鸟人的网罗。

其他时候，神加他的百姓极大的属灵力量，一个勇气极大的灵，以此保守他们不去犯捕鸟人要他们犯的罪；所以当他们受到试探要犯罪的时候，他们下决心说：“我怎么可以行这大恶得罪神呢？哦！当约瑟的女主人抓住他的衣裳，他的逃脱是多么崇高，他的灵魂就像脱离捕鸟人网罗的鸟儿；我不怀疑，在座有很多人也是做了和约瑟所做几乎一样的事情，他们心里蒙了恩典，所以他们转眼不看愚昧，当他们受到试探要去行恶，他们脚踏这恶说道，我不能，我不能，我是神的儿女，我不能，我不可以。”尽管这事情会让他们高兴，他们却是放弃了。

你们还会记得，在约翰班扬写的《天路历程》里，虚幻夫人是怎样用她的提议引诱那可怜的毅力先生的。他说：“来了一个半老徐娘，穿着打扮十分妖艳，她走到我的跟前，说可以为我提供三样东西：第一，她的身体；第二，她的钱包；第三，她的床铺。说实话，我当时既疲乏又瞌睡，而且像一只初生的猫头鹰那样一贫如洗。那个迷人的女子对于这些也许都了如指掌。哼！我一而再、再而三地回绝她，但是，她总是置之不理，反而嬉皮笑脸地纠缠不休。然后，我开始生气，但是她仍然无动于衷。接着，她重新开始和我讲条件，说什么如果我服从她的支配，她就会使我成为一个高贵幸福的人。她说：我是这个世界的女上人，只有我才能让那些男人们幸福！然后我问她叫什么名字，她告诉我说她叫虚幻夫人。我听了以后，吓得往后打了个趔趄，但是，她仍然缠住我不放，继续诱惑我。这时，我双腿跪下，就像你们看到的那样，双手举起，高声向那位答应帮助我的上帝祷告。于是，就在你们赶来的时候，那个女人离开了。然后，我继续为上帝对我这样伟大的救恩而献上衷心的感谢，因为我坚信那个女人存心不良，她会拼命地阻止我奔走天路的旅程。”

神赐他的百姓祷告的灵，还有勇气的灵，让他们在遭难的日子呼求神，他就拯救他们，神就是这样救他们脱离捕鸟人的网罗。我还注意到有一件非常特别的事。有时候我就是这样被神拯救脱离捕鸟人的网罗的（我不能很精确讲是怎样）。我觉得，如果试探早一个星期来到，我的思想在那样特别的情形下，我几乎肯定会被带领走上偏路的；但是当试探临到，我的思想经历了某样的过程，就进入了这样的状态，试探就根本不是试探了。神带领我们进入如此的光景，那原本之前会败坏我们的，我们是一眼都不会看它了。我们说：“如果你之前要我这样做，我可能就会接受了；但是神现在用他的灵某样奥秘的影响，把我的心转向另外一个方向，现在它对我根本就不是一个试探了——我连一刻都不会想它了。”就这样，神救他的百姓脱离捕鸟人的网罗。

但第二个想法就是，就算神的百姓进了网罗，神也要救他们出来。哎呀我的听众，你我知道网罗是怎么样的；我们都进过当中；我们不仅看见过它被铺开，我们还落在它里面。我们都知道笼子是怎么样的，因为不幸的是，我们自己都曾经落在笼子里，就算我们认识了主以后也是如此。

捕鸟人的手曾经掐住我们的脖子，只有神主权的恩典，才拦阻了他，不让他彻底毁灭我们。如果信徒在邪恶的时候进到网罗里，然而神把他从当中救出来，这是何等有福的事情！

可怜的基督徒和盼望先生进入绝望巨人的城堡，他们就进了捕鸟人的网罗；但是应许的钥匙打开锁，他们就逃脱了。当谄媚者把一张网撒在他们身上，把他们留在岔路上的时候，他们也落在了捕鸟人的网罗里；但有一位天使来到，在他把网罗拉开，把他们痛打一顿之后，他们继续上路，比从前落在网罗里更有进步。我知道有一个人，他现在是在网罗里。有一只鸟儿，他是也是属于神的人当中的一员，被网捕住，现在正呻吟，大声呼叫，因为，哎呀，哎呀，他犯了罪！这里有一个人，一个好人，一个承认有信仰的人，一个真正值得尊敬的人！但是哎呀，他犯了罪，在此刻他满眼泪水，他说——“我烦乱的心思，只能加增我的痛苦；我灵消沉，我心荒凉低落。求你转身，转身进入我心；把你救恩带来，与我亲近，你手何时让我双脚，脱离致死网罗？”

哦，背道的人，要降卑，但不要绝望，神还要把你挽回。尽管你流荡，但听他是怎样说！“回转，背道的儿女，我要怜悯你们。”但你说你不能回转。

还有一个应许——“他必救你脱离捕鸟人的网罗。”神要带你摆脱你落在其中的一切罪恶，尽管你到死的那天还要不住为你走的道路悔改，然而已经爱上你的那一位，不会把你弃绝，他要接纳你，他要把你接进他的住处，就在现在，他要把你挽回，回到他的百姓当中，赐你欢喜快乐，他所压伤的骨头，可以踊跃。

有很多神救他的百姓脱离捕鸟人网罗的特别例子，就像下面这个例子表明的那样：

一位属于纽约一家教会的年轻女子，嫁给了一个不是基督徒的年轻人。他是一个商人，做利润甚丰的生意，财富的黄金河流汇集在他身上，直到他积聚了大量的财富。他就离开了生意圈，去到乡下。他买了一处华丽的居所，周围是珍贵树木的繁枝茂叶，有一个湖泊养满了鱼，有一个花园，种满珍稀的花草。他们的屋子装饰得时尚昂贵，他们似乎拥有世人盼望得着的一切。就这样，这位女士在兴盛，在与她欢乐时尚的邻居社交来往的当中，她的敬虔衰退了，她的心迷上了世界。

她的三个孩子长大成人，学到了她的精神，效法了她的榜样，这就毫不奇怪了。俗话说重病需要猛药医，神很快就加给她这猛药。

一天早上有人来报信，她的小儿子掉进了那养鱼的湖里淹死了。母亲的心被痛苦刺透了，她哭泣，抱怨神的护理。后来很快，她唯一的女儿，一位十六岁的花季姑娘，患上了热病死了。这时看来这位母亲的心要被神破碎了，但是管教的父的这次新的打击看来只是让她更是厌恶他的旨意。

唯一还在的孩子，她的长子，从学校回到家里参加他妹妹的葬礼，不久去到野外，为的是要打猎。为了翻过一道篱笆，他先把枪放过对面，帮他滑到地面，枪意外走火，把他杀死了！作母亲的有什么感觉？在极大的伤痛当中，她倒在地上，扯散她的头发，像一位疯子诅咒神的护理。作父亲的痛苦几乎已经无法承受，当他看到这震惊的画面，听到她疯狂的喊叫，再也不能承受他的悲惨。他的心死了，他快快成了他积累起来的打击的牺牲品。从作为妻子和母亲，她的丈夫和她所有的孩子现在都被取走了。

理智回来了，她被神带领来思考。她看到她可怕的背道，她的骄傲，她的叛逆；她痛苦，流下深深懊悔的眼泪。平安回到了她的心里。这时她举手向天，大声说道：“哦爸父，我感谢你！——赏赐的是耶和华，收取的也是耶和华。耶和华的名是应当称颂的。”就这样，她的受苦结出平安的义果，她的天父管教她，不是暂随己意，而是要她得益处，使她在他的圣洁上有分。

就这样，神救了她的灵魂脱离捕鸟人的网罗。她在义路上重新开始，积极热心事奉神，对他的敬畏日益加增。通过苦难和试练，用这种那种的方法，神必然要救他的百姓脱离捕鸟人的网罗，就算他们是已经进去了，他也必然要救他的百姓脱离捕鸟人的网罗。

现在结束，我要讲一讲“必”这个字。

圣经每一样真理真是确凿的，这正是它的美好之处。如果真理不是确凿的，它就不是宝贵的；它是宝贵的，正是因为它是确凿的。

圣经说：“他必救你。”为什么？

首先是因为他已经应许要这样做，神的应许是绝不会食言的承诺。如果他说了他要，他就要。

第二，因为基督耶稣已经起誓，他要这样做。

在很久以前，基督耶稣成了群羊的牧者，也成了为他们作担保的。他说，如果他们有一个灭亡，你就要我负责吧。所以，因为基督负责，因为他是所有神的百姓在天上的担保，他们一定要得到保守；否则基督的担保就要被没收，他的誓言就无效了。

他们一定要得到保守，这还是因为如果不是这样，他们所有人和基督之间的联合就不是真正的联合了。基督和他的教会是合而为一的——是一个身体；但如果我身体任何一个肢体被切掉了，我就成了伤残的，如果基督会失去他任何一位儿女，他就成了伤残的基督。

“我们是他的身体，是那充满万有者所充满的。”那么，如果全教会不被收聚起来，基督就不是一位完全的基督，因为他是没有了他的充满。他们一定要全部得救，因为神决定了他们要得救，子已经起誓他们要得救，圣灵神为他们要得救作了保证。神的百姓没有一个要被丢弃，否则圣经就不真了。约的整体稳固取决于他们最终蒙保守。整个恩典之约取决于这点——“他要把我们毫无玷污，完全的灵魂献上，用神极大的喜乐，交在他的荣面之前。”

所以他们一定要蒙保守，脱离捕鸟人的网罗，因为若不是这样，约就要失效了。如果一人灭亡，所起的誓就要被破坏了，如果一人被丢弃，约就失效了，所以他们一定要被保守得安全。——“他的荣耀联于，拯救他最小的羊；所有他天父赐下的，他的双手稳固保守。”

我没有时间详细讲这个题目，这题目充满荣耀，可以作为很多次讨论的题目。我现在要结束，我要说，人啊，弟兄：“他必救你。”这个应许是属于你们的吗？你就是那人吗？

你说：“我怎么知道？”

你相信主耶稣基督吗？身为一个有罪的罪人，你把自己完全交给毫无玷污的救赎主的血和义吗？

我不是问你是循道会的，还是国教，或者浸信会，独立教会，或者还是长老会的；我唯一的问题是，你重生了吗？你出死入生了吗？你是“在基督耶稣里新造的人”吗？你所有的信靠都交给了主耶稣基督了吗？他的生命成了你的模范，他的灵住在你的身上吗？

如果是这样，平安就是归于你的；这个应许是属于你的。你可能曾经是最坏的人，但如果你相信基督，这些罪都被赦免了，你可以把这应许看作是你的，直到永远。但如果你自以为义，以自己为依靠，不敬虔，毫不在乎，爱世界，你就没有这样的应许——你是在网罗里，你要落在当中，除非你悔改，否则你就要灭亡，因为圣经写着：“你们若不悔改，都要如此灭亡。”

愿神救你脱离灭亡，让你在基督的血里有分。荣耀归于父，子，圣灵，直到永永远远。要救他们脱离。

2009年9月10日阅读

注：此文转自《古旧福音》

http://www.old-gospel.net/


《成熟的果子》

司布真讲道第0945号

1870年8月14日主日早晨

“我心羡慕初熟的无花果。”（弥7：1）

以色列国已经落入如此糟糕和退步的境地，以致它不像挂满果实的葡萄树，而是好像所有葡萄都被收尽的葡萄园，一挂果子也找不到。找不到一个义人，没有一个人是可以信赖，对神忠心的。全国已经变成好像收割得干干净净的一块田地，除了梗子什么也没有剩下；像被完全摘取的葡萄园，果子的痕迹都没有留下。先知以以色列的名义说话，心里羡慕初熟的果子，但一点也得不到。这节经文的教训就是好人是一个国家最美的果子，他们使得这国家仍有存在的价值，他们是保守这国家的盐，他们是装饰这国家，使这国家蒙福的果子。那么我们要为我们的国家祷告，求神可以继续兴起公义的苗裔，信实的一群，他们为了他名的缘故，要成为献给神的馨香之气，为了他们的缘故，他可以祝福全地。

但我要把这节经文拿开脱离它的关系，使用它，把它作为讨论在恩典里成熟的题目。我想我们都可以在另一种意义上使用弥迦的话，说道：“我心羡慕初熟的果子。”我们不仅仅想成为绿色的禾叶，我们还渴慕成为麦穗饱满的子粒；我们不仅仅要生出悔改的花朵，争战的信心的幼小花蕾，我们还要继续成熟，结出果实成为完全，为的是荣耀和赞美耶稣基督。

那么今天早上我就要讲一讲在恩典里成熟，在属神的生命里成熟，预备被摘取的果子；我们讲的第一点是这种成熟的标志；第二，一起动工生出这种成熟的原因；第三，这种成熟值得追求；第四，整个题目是多么严肃。

那么第一点，让我们来讲在恩典里成熟的标志。

让我们以美丽的标志作为开始。一棵果树开花的时候极为美丽，也许在所有大自然中再也没有什么比苹果花更美丽的了；但这种美丽很快就消逝了——一场雨水，一阵冰雹，北风一吹，很快花朵就像雪花一样飘落；如果它们得以全时间保留，怎样它们也要速速从我们眼中退去。极大的美丽装饰着幼年的敬虔。他婚姻的爱，他起初的爱，他起初的热心，这一切都使得新生的信徒十分美丽。还有什么能比我们第一次所蒙的恩典更令我们欢喜的呢？甚至连神他自己也喜悦花蕾绽放的信徒的美丽。他说：“你婚姻的爱情，你怎样在旷野跟随我，我都记得。”秋天有更稳重的一面，但它依然可以匹敌春天的荣美。成熟的果实有它自己独特的美丽。随着果实成熟，阳光给它染上超越的美丽，颜色加深直到果子的美丽与花的美丽相等，在某些方面甚至更为超越。在葡萄，桃子，李子身上，当它们达至完美时，是有何等一种花朵绽放的精细！大自然远远超越艺术，所有用蜡制作模型的人的努力都无法达到成熟果子那颜色奇妙的混合，那无与伦比的色泽，这是配得上人堕落以前的伊甸园的。这和花的美丽相比是完全一种不同的美丽，对照顾花园的农夫来说更为顺眼，美丽得多。芬芳的花朵在价值上比不上金灿灿的苹果，正如所应许的是被所成就的超过一样。花朵是被希望的画笔所描绘，但果实是被享受的色泽所浸染。在成熟的基督徒身上有成就了的成圣的美丽，这在神的话语来说是称为圣洁的装饰。这种归神为圣，这种分别出来事奉他，这种警醒逃避罪恶，这种小心诚实行事为人，这种亲近与神居住，这种被改变与基督相似 ——用一句话说，这种圣洁的美丽是在恩典里成熟最可靠的标记之一。如果你不圣洁，如果你的情欲还没有被制服，如果你还被各样试探之风吹得飘来飘去，你就还没有成熟的果子。

如果人说：“看哪，在这里。看哪，在那里。”这要把你吸引到左边和右边，你就还没有达到任何像成熟这样的地步；也许你根本还没有对神成熟起来。但无论哪里人在敬畏神上得以完全，基督徒至少在努力追求完全的圣洁，以与基督的形像相符为追求目标，那么成熟果子的其中一种标志就是明显存在的。

另外一种标志在成熟的基督徒身上是绝不会缺少的—— 就是以谦卑显明出来的份量。看那在农田里的麦穗，当它还是青绿的时候，它昂起它的头，但是当麦粒被充满，成熟的时候，它就在满有恩典的谦卑中低下它的头。看看你们的果树，它们结满花朵的树枝是如此指向天空，但当它们开始挑起果子的时候，果子越成熟重量就越大，树枝开始弯下，直到有时候需要被承托起来，被支撑着，免得它从树干上断裂开来。有了成熟就有了份量，思想谦卑是必然的结果。成长的基督徒认为他们一无所是，完全成长的基督徒明白自己比一无所是更一无所是。我们在成圣上越接近天堂，我们就越因为我们的软弱而悲伤，我们就越是谦卑看待自己。货物装载得少的船只在水中高高浮起，沉重的货物把船压到水面的边上。人越有恩典，就越觉得需要更多的恩典。那夸耀自己的恩典的人什么也没有，那议论自己的恩典就滔滔不绝的人只有极少的恩典，但那在恩典里丰富的人呼求更多的恩典，是忘记背后的。当一个人里面的生命像江河一样流出，他所想的只是源头，在他的神面前呼求：“我所有新鲜的源头都在你里面。”那在圣洁上丰富的人更加觉得在他里面，在他肉体里面没有良善。我的弟兄，你对自己评价甚高的时候，你是还没有成熟。那以自己夸口的人只不过是在基督里的婴孩，如果他真的是在基督里的话。当你看到在人身上写上的是死亡，看到你所有的生命的都是在基督里；当你看到甚至你的圣洁都沾染了不义，看到你一切的完全都是在那全然美丽的他里面；当你俯在宝座跟前，起来只是坐下与那是你一切的他同作王的时候，那时你就是正在成熟，但不到那个时候你就还没有成熟。

每个人看到果实成熟的另外一个标志，确实，这个标志是用来衡量许多果子是否已经成熟的，这就是温柔敏感。幼小青绿的果子坚硬，像石头一样；但成熟的果子是柔软的，服在手指的压力之下，甚至几乎可以被塑造，保留下手指的印记。成熟的基督徒也是如此，人看到他在灵里温柔。亲爱的弟兄，我想如果我可以拥有灵里极大的温柔，而要失去一些好东西，我是情愿放弃许多的恩典。我深信许多基督徒破坏了他们温柔的良心，因此失去了极多真正的优秀之处。

我的弟兄，你不记得了吗，那时侯你曾经害怕挪开一步走在另外一步前面，免得你走在错误的道路上吗？我希望我们总是有同样的感觉就好了。你回想起你曾经害怕张口，免得你可能会说一些使圣灵担忧的话！我希望我们总是这样缺乏自信心。“主啊，求你使我的嘴唇张开。”我害怕我自己张开——“求你使我的嘴唇张开，我的口便传扬赞美你的话。”我们所有的人都应当培养一种对罪极端的小心谨慎。当信徒可以听一首曲调淫荡的歌曲，不感到自己愤怒，那么让他对自己愤怒好了。当他可以遇见一件罪，觉得这不像从前一样令他吃惊，让他对自己感到吃惊，思想他的良心正被如此火烙好了。我要给你们卫斯理所写诗歌里的一句用作祷告：“像眨眼一样迅速，当罪接近的时候，哦神，我的良心惊醒我心，使它依然觉醒。”

感觉灵敏的植物一被触摸就开始收起它的叶子；再摸它一下，小小的枝条就下垂，直到最后它就好像船上光秃秃的桅杆，它叶子所有的风帆都收起来了，看上去如果它可以，它是情愿缩小成为一无所有去避免你的手。你也应当这样，我也应当这样，对罪的触摸保持敏感，要和诗篇作者一道说：“我见恶人离弃你的律法，就怒气发作，犹如火烧。”这样的敏感是成熟的一个显著标志，这不应该只是在面对罪的时候显现出来，还要在其他方面表现。我们应当对福音表现出温柔敏感——高兴接受它，对甚至一点点也心存感谢；高兴吃从主人的桌子上掉下来的一些零碎；对基督敏感，好使听到他的名字心里就欢欣跳跃，对圣灵的动工敏感，好使我们被他的眼目指引。我毫不怀疑，圣灵有时候临到我们，我们却看不到他，因为我们耳朵发沉，我们心里闭塞。摄影师可以把他的底片放进照相机里，要照的对象可能在它前面，对焦也是很好，然而却可能没有照出影像；但是当底片变得敏感，完全敏感，它就马上接受到影像了。

哦，愿你的心，我的心变得敏感，去接受圣灵的影响，好使在我们身上立刻印上神的心意和旨意。亲爱的朋友，记住这点，不要忘记当刚硬离开的时候，当石头的心被肉心取代，当心里快快顺服基督的同在，他的灵的触摸的时候，这就是你成熟的一个标记。

成熟的另外一个标志就是除了有温柔敏感之外还有甘甜。没有熟的果子是酸的，也许这本应如此，否则果子还绿的时候我们就会把它们都吃完了——如果梨和苹果幼小的时候和后来味道都是一样的，那么我相信就小孩子而言，他们很少有人可以完全长大。所以，在蒙恩的次序上，年轻的基督徒身上有一些最终会被除掉的锐利之处，这也是恰当的。有某些恩典是比其他的更有战斗性，更像打仗，是有它们的用处的，对于这些，我们可以期待在年轻人身上要比父辈身上更多，它们要被经历磨平。当我们在恩典里长进的时候，我们肯定也要在温柔，同情和爱上有长进；我们会对那位虽然没有见过他，却是爱他的他爱得越来越大，越来越强烈；我们对他的福音的宝贵之处会越来越喜欢；那些一开始我们也许不明白的教训，随着我们在恩典里长进，对我们会变得像骨髓和脂油一般。我们会感受到在我们信仰的深处有蜂房下滴的蜜甘甜。当我们在恩典里成熟的时候，我们会对我们的基督徒同胞更加甘甜。灵里苦毒怨恨的基督徒也许会知道得很多，但他们不成熟。那些快快责备人的人也许在判断力上非常敏锐，但他们在心里是非常不成熟。那在恩典里长进的人记得他只不过是尘土，因此他不期望他的基督徒同胞多多少少要胜过尘土；他不看他们千万的过失，因为他知道神不看他自己双倍于千万的过失。他不指望在人身上找到完全，所以当他在人身上找不到完全时他不会失望。正如他有时候会对自己说：“这是我的软弱”那样，他经常论到他的弟兄们说：“这是他们的软弱。”他不像从前那样去论断他们。我知道，我们这些在恩典里年轻，刚刚开始的人以为我们自己有资格去改革整个基督教教会。我们把她拉到我们面前，直截了当地谴责她；但是当我们的德行变得更加成熟，我相信我们不会更容忍罪恶，但我们会更容忍软弱，对神的子民有更大的盼望，肯定在我们的批评里会没有那么傲慢。甘甜对待罪人是成熟的另外一个标志；当基督徒爱人的灵魂，当他觉得在这世界上没有什么是比努力把其他人带来认识拯救人的真理更令他关心的时候，当他能够为罪人更加摆上自己，忍受他们的顶撞，忍受一切，只要他能把他们引向救主的时候——这时这个人就在恩典里成熟了。愿神赐这种甘甜给我们所有的人。一种神圣的平静，欢喜，忍耐，与神同行，与耶稣相交，从至圣者而来的膏抹——我把这些放在一起，我称它们为甘甜，属天的甜美动人，基督完全的香气。愿这在你们里面多而又多。

我希望我不会用这些标记和记号把你们弄得疲惫，如果你们在自己里面可以找到这些标记，我就不会使你们变得疲惫。还有，丰满是成熟的一个标记，这在果子膨胀，达到它美好完全的比例时便显现出来的。在基督耶稣里的人有恩典的丰满。当他在属神的生命中长进的时候，新生时在他里面的所有恩典都得到加强，显露出来。我想在刚刚形成的麦穗里所有的子粒都已经存在了，但它们还没有显现出来；随着麦穗生长到成熟，这些麦粒开始增强，变得更加丰满。信徒也是如此——在他里面有悔改，但还没有他越看到基督赦免他的罪，爱他，就越发有的更多的悔改。肯定在他里面有信心，但没有他后来大胆宣告：“我知道我所信的是谁，也深信他能保全我所交付他的”时那样大的信心。在一开始的时候在他里面有喜乐，但不是那种当他凡事以主为喜乐，还要再喜乐时所拥有的喜乐。经历使得那些从前就存在的更加深入。年轻的基督徒饮了第一口，有基督形像的轮廓，但随着他们在恩典里成长，充满，上色，有更深的色泽，全部形象豁然而出，这一切都要来到。当我们与他相熟，因而知道我们所信的是谁；当我们与罪相争，因而知道罪为何物；当我们验证神的信实，因此知道；当我们领受了应许，在我们自己心里应许得到成就，因此明白应许的宝贵的时候——这就是成为了一个成熟的基督徒，像我们的主一样满有恩典和真理。

另外一个成熟的标志，也是一个非常肯定的标志，就是轻看世界。初熟的果子很快就从树枝上落下。你摇动果树，最熟的苹果就掉下来。如果你想吃新鲜的水果，你就伸出手去摘，如果很难把它摘下来，你会觉得最好还是让它独自更久一会儿好了，但当它落入你的手中，相当容易就能从树枝上摘下来，你就知道它的情况不错。当我们可以像保罗一样说：“我离世的时候到了。”当我们放手松开一切地上的事物，哦，那时就是我们成熟预备上天堂的时候。你可以用你执著的程度来衡量你心的光景，或者用对世界上的事物的态度来衡量你的交托。你们在这世上有一些的安慰，你们中的一些人有钱，你们看着这些钱，感觉和它们分手真难——这就是青绿的果子；当你的恩典成熟了，你会觉得就算神可以给你世上更大的丰富，你依然是客旅，盼望一个更美的家乡。“除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。”这是成熟的信徒的问题，他常常唱道：“我心与他一道，在他宝座之上，不可忍受耽延；每刻要听那把声音，复起到我这里。”

当你踮起脚尖，翅膀张开预备飞翔的时候，当没有锁链可以把你绑在这地上更多一会儿，当你对下面事情的爱慕顺服于你对天上喜乐的渴慕时，这肯定就是成熟的标记。哦！和华滋博士一起这样歌唱是何等甜美：“爸父，我盼望，我渴求见到你所居住之地，我情愿离开地上宫阙，奔向我神你的宝座。”

当我们在自己的心中达到这个地步，我们就是在变得成熟，我们很快就要被神收聚。主人不会让他的果子挂在树上太久。就这样，我已经向你们说明了成熟的标记。

弟兄们，让我们简单看一看这种成熟的原因。如此满有恩典的结果一定是有一个满有恩典的原因的。

在恩典里成熟的第一个原因就是树的汁液内在的动工。如果果子还是生的时候就从树枝上被摘了下来，它就永远不能成熟。只有外在的动力，这只能生出腐烂，而不会生出成熟；阳光，雨水，不管什么，所有的都要失败——是树里面有生命的汁液使果子得以成熟。在恩典上尤其是这样。

亲爱的弟兄，你和基督为一体吗？你肯定是这样吗？你肯定你的认信是和有生命力的敬虔联系在一起的吗？耶稣基督在你里面成型了吗？你长住在他里面吗？如果不是，你就不需要去想在恩典里成熟，你需要做成你首先的功夫，悔改，转向他。在地狱和天堂之间任何和拯救有关的事情都是神的灵的工作，耶稣的恩典的工作。你不仅不能开始去过基督徒的生活，并且除非圣灵加你能力，你还不能继续留在这里头。配得颂赞的圣灵从基督流到我们里面，他是做成那第一开始的花朵，同样他也是生出果子，使它成熟的，直到这果子被收进天上的仓库。你必须要在里面得到生命的能力。除非有这种内在的，属灵恩典的有生命力的汁液，否则你的圣礼，你去参加一个地方的敬拜，你外在的下跪祷告，这些都是虚空，比一无是处还一无是处。

当隐藏的部分有真理，外在的影响就有帮助。果子因着阳光成熟。它的光照带来或生出果子完全的滋味。没有阳光的天空导致没有味道的果子。当基督徒在神面容的光照下行事为人，他们会何等甜美地成长！耶稣基督的爱对人心有何等使之成熟的影响！当圣灵把神的爱浇灌在基督徒心里，他们是何等迅速成长！我相信，我们在他面前十分钟，要比离开他的面十年成长得更多。树上的一些果子成熟得不快，它被挡住没有阳光。在我们这个天气寒冷的地方，我们会很快让农夫把叶子从葡萄藤上摘去，为的是让阳光照到葡萄树，带出成串葡萄的色泽和成熟；同样那位伟大的农夫也从我们身上摘去许多世上安适的叶子，使他自己宝贵同在的安慰可以临到我们，为了他自己使我们成熟起来。我们在主里喜乐再多也不过分，我们怎样靠近他也不过分。我们大可以歌唱：“主，你什么时候临到我？哦来，我主，我至亲爱！近来，更加进来，再靠进，当你临近，我便蒙福。”主的喜乐是你的力量，主的喜乐是你的完全。

弟兄们还有，果子无疑因着雨露同样得到成熟，尽管看上去不尽是这样。全部是热力却没有雨水，就几乎不会有任何果子。所以神的灵的露水落在我们身上，恩雨眷顾我们，我还可以加上，甚至生活的试炼和困苦，对我们就像大雨一样——所有这一切都籍着经历教导我们，按着经历我们为上天成熟起来。

我听说有一些果子，特别是桑果，除非受伤，否则永远不会成熟。阿摩司的工作就是修理桑树；它们被一根长长的杖击打，在受伤后它们就变甜了。我们中的多少人是和这相像象！我们多少，多少的人看起来如果不首先被蘸在苦水里就不会变甜；除非我们被击打，我们就不会成熟！我们可以把我们许多艰苦的试炼，我们的丧亲之痛，我们身体上的苦楚归到我们是如此酸的果子这个事实上，除了沉重的打击，什么也不能使我们成熟起来。感谢神他没有放过我们。即使如果我们一次又一次被击打，我们要成熟起来。我们不能满足于我们酸而不成熟的光景中，所以，我们谦卑地感谢他，他要击打我们，使我们成熟。

在离开这点之前我想纠正一个观念——就是在恩典里的成熟是年龄进步的必然结果。这不总是这样。

有小孩子为荣耀成熟了，是的，也有真实的例子，即使在三岁的时候，他们是成熟可以进到天上了——临终的小孩子可以说一些奇妙的关于基督的话，这些也是很深入，很有体会的话。“从婴孩和吃奶的口中。”主不仅带出孩子的赞美，他还“完全了赞美的话”，或者好像大卫所说的那样：“你因敌人的缘故，建立了能力。”许多上了年纪的基督徒并不是有经历的基督徒，因为他的经历，尽管可能是一个基督徒的经历。却不一定是一种进深的基督徒经历。一位从来没有离开过河流的水手不是有经验的航海家。一位从来没有见过打仗的士兵不是有经验的军人。要记住在神的国度里，就像对神他自己一样，一日可能就像千年一样。正如所罗门告诉我们的那样，神能使愚人灵明，使少年人有知识和谋略。蒙恩的岁月会生出更大的成熟，但我要说的是，没有恩典的岁月不会生出这样的成熟。仅仅是时间消逝，这不会使我们在属神的生命中进步。我们的年岁增长了，我们不一定就成熟了，白发和大的恩典不是密不可分的伴侣。时间既可以被善用，也可以被浪费掉，我们可能会因着时间的流逝腐朽，而不是成熟。很值得我们注意的是，一个年青的基督徒没有理由不去大步迈向成熟，尽管他还年轻。主的恩典是独立于时间和年纪之外的，圣灵不是被年轻所局限，也不是被日子稀少所限制。年幼的撒母耳可以超越年老的以利，一位圣洁的幼童要比一位倒退的成人更为成熟。提摩太比丢特腓更成熟。我年青的弟兄，耶稣可以带领你进入与他更深的相交，他能使你成为祝福，尽管你还是年轻；我祷告求你渴慕最接近耶稣，就像年轻的约翰，靠在主的怀里。确实，年长的人有经验的帮助，无论如何他们都值得我们去尊敬，但不要让年老的或年轻的以为仅仅天然的年岁就会对属灵生命有任何影响。神在老年人，年轻人身上的工作是一样的，并不归功于仅仅是年青的天然活力，同样也不归功于老年的自然谨慎。

就这样，我们已经向你们讲明了成熟的原因；让我们简单向你们讲一讲，在恩典里成熟是值得追求的。

有需要讲这个问题，因为许多基督徒看起来是认为如果他们只要相信，这就足够了。我们做生意的不会认为仅仅能逃避破产就足够了。一个人，如果他的宝贝孩子病了，卧床多年，是不会说只要孩子还活着，这就足够了。我们不会认为对自己的身体来说，只要我们能呼吸这就足够了。如果有人从水里被抢救出来，生命还在他里头，我们不会认为他还有生命的一点迹象，就把他撇在那里，这就足够了。不，我们会进行人工呼吸，直到这个人完全得到恢复为止。仅仅作为一个基督徒活着，这是一件可怕的事情。老是看看我们是不是还活着，把证明的玻璃镜子放在嘴边，看看镜子表面有没有恩典呼吸的一丝痕迹，这样可够糟糕的。老是这样呻吟可真令人悲伤：“这一点我很想知道，它常常引起忧心的思考，我爱主还是不爱？我属他，还是不属？”

然而太多的人满足于停留在这种丢人的光景里。弟兄们，你们应当追求摆脱这种光景，靠着神的灵达致恩典里的成熟，因为第一，最终的成熟是你灵魂健康的一个标志。条件合适但不成熟的果子不是好果子，它一定是不健全的产物。如果你的灵魂在神的爱的影响和他的恩典的动工下不成熟，它一定还达不到它应当达到的目标。成熟的果子是对园丁的赏赐。你们盼望基督要看见自己劳苦的功效，心满意足，你们会以为他看见酸葡萄会心满意足吗？他会以酸苹果为自己的满足吗？不，先生，园丁要土地成熟的出产，除非他收到成熟的果子，他就不会认为他的劳苦得到回报。让救赎主在你们里头找到成熟的果子。让你和新妇一道说：“愿我的良人进入自己园里，吃他佳美的果子。”努力效法她，和她一起说：“在我们的门内有各样新陈佳美的果子。我的良人，这都是我为你存留的。”把你自己献给他，好使他可以把你献给父，配得与在光明中的圣徒同得基业！

成熟的果子证明果树是好树。果树可能有一个好名声，但如果果子永远不成熟，很快看园的就要把它从园子里挪开。在有智慧的人当中教会的名声不是出于她不成熟，还是青绿的成员，而是出自她成熟的信众——就是那些因着他们稳固的圣洁，使那些配得作出判断的人心服的人。我希望人不得不承认教会是好葡萄树，她的果子最为甘甜。不讲比喻，教会迫切需要成熟的基督徒，特别是当许多新信徒被加给教会的时候。新信徒给教会带来促进，但教会的脊梁和实体一定要是在神之下的成熟成员。我们在基督的军队里需要成熟的基督徒，起着老兵的角色，用冷静，勇气和坚定来鼓舞其余的人；因为如果整支队伍都是由新兵组成，当战斗比平常更加激烈的时候，他们可能会动摇。那些从前经历过枪林弹雨的老兵，当战斗变得像象风暴一样的时候还不摇动，他们可以死，但他们不能投降。当他们听到“向前”的呼唤，他们可能不会像年轻的士兵一样敏捷地冲向前方，但他们会拉着重炮，他们一旦前进就会很稳固。当枪弹变得密集的时候他们不退缩，而是守着自己的阵地，因为他们记得在从前的战斗中耶和华曾经遮盖掩护他们的头颅。

在当今这浮夸，迎合时代潮流的年代，教会需要更决断，彻底，受到良好训练，坚定的信徒。我们受到各样新的教训的攻击，古旧的信仰受到所谓改革家的攻击，他们要把信仰改革掉。我可以预计每一个星期都可以听到某些新的教训。就像月亮经常变化一样，某些这样那样的先知受到感动要提出一种新理论，请相信我，他为他的新理论争辩，更热心于为福音争辩。这发现者以为自己是当代的马丁路德，对他的教训，他以为就像大卫论到歌利亚的刀：“这刀没有可比的”一样。正如马丁路德当时说的那样，这些新教训的发明家盯着他们的发现，好像牛盯着新的大门看一样，仿佛全世界都没有别的什么，只有一件事是值得他们注目的。他们要求我们都对他们的创新疯狂，按着他们的指挥前进。对这样的人我们一刻也不可让步。他们可能会召集一群新丁，按着他们所想带领他们，但是对坚定的信徒来说，他们的号角是徒然的。小孩子跑去追随每一样的新玩具，在大街上的任何小杂耍，男孩子们都挤在一起对此目瞪口呆；但他们的父亲在外头有活儿要干，他们的母亲在家里有事要做；你打鼓吹口哨是不能把他们吸引出来的。为了教会的团结，为了她在真道上坚固，为了使她可以防御不断重复出现的异端和异教徒的攻击，为了她永远的进步和为基督夺取新的土地，我们不仅需要你们这些年轻，热血沸腾的人，神总会把你们赐给我们，因为这对我们极有帮助，没有这些我们就不行，但我们也需要冷静，坚定，受到良好训练，极有经验的人，他们凭着经历认识神的真理，坚守他们在基督的学校里学到的东西。愿主我们的神因此就赐我们许多这样的人，我们需要他们。

现在我要以让你们注意这个话题的极大严肃性来作为结束。

我们已经尝试用令人喜悦的方法讲这个问题，跟从主的榜样，用比喻的方式进行教导，但这里有极大的份量，有极为深入和庄严的份量。第一是对我，对你，承认相信基督的人，有一个严肃的问题，我在成熟吗？我记得当一个孩子在壁炉台上看到一个石头雕刻的苹果的时候，它和一个苹果也是非常相像，颜色也很像。我几年以后还看到那个苹果，但它没有变得更熟。如果它要变软，那么它是在不利于变软，变甜的环境里；但我认为即使赤道的阳光照在它身上，或者如果哈门的甘露落在它身上，它也不会变得合适可以被端上餐桌。它那刚硬的大理石材料会弄碎巨人的牙齿。它就像那假冒为善说是相信的人，硬心的骗小孩子的人，只是模仿神的果子。有一些教会成员，他们曾经是没有爱心，贪婪，好批判人，脾气很坏，自我为中心，各样坚硬，像石头一样的东西都有了，他们现在还是这个样子吗？他们没有随着时间的消逝软化吗？不，如果可以说什么，他们是更糟了；正如家里的狗抢东西，咬人，撕裂吞噬；大人用斧头凿下圣所里的雕刻作品，或者用石头堵塞着水井，打坏地里的美物。当魔鬼需要一块石头来掷向牧师的时候，他肯定可以用得上他们当中的一个人。那么，这些人到底是不是基督徒？他们是吗？让你运用你的感知，我让你们彼此判断好了。如果这些是极端的例子，请让我问，岂不是有许多人，他们的成熟看起来不大明显吗？没有向下生长变得谦卑，没有向上生长去与神相交，不是做得更多，不是奉献得更多，不是爱得更多，不是祷告得更多，不是赞美得更多，不是同情得更多。那么你到底是不是归给神的果子呢？严肃的问题！我自问，仿佛自己就在神面前，我要求你们也对自己这样做。

还有另一个问题，在每一个人身上，特别是在每一个承认自己是基督徒的人身上，有这么一个或那个过程是正不断发生的，我相信这两个过程中的一个是在我们里面发生的——一个是成熟，另外一个是腐烂。在到达某一个阶段前，腐烂和成熟在外表上是极为相似的。你有时会在你的树上发现一个看上去完全成熟的果子，在时候到了之前的一个月就有了所有成熟的标志，超过所有其他的果子。你不可以为它熟了。把它切开，里面有一条虫子。这条可恶的虫子和那该感谢的阳光雨露一样在作成一切外表相同的效果。同样隐藏的罪这条虫子会吃透一个口头承认相信的人的心，然而在外边同样让他说话有味道，同样看上去生活圣洁，和圣灵在一位真正的基督徒里面作成的一样，但美好的外面掩盖着污秽的内心。刷白的坟墓充满腐败之物。那看起来成熟的果子腐烂了，不要管它，很快它只适合被丢到粪堆里。

我亲爱的朋友，尽管我年轻，但我活的日子已经够长。足以见过一些最后暴露是非常腐烂的假冒为善的人。尽管曾经他们比一般的好人更得大家的看重。我相信我们大家都曾经羡慕，爱过一些人，他们一阵过后被发现是完全没有价值。因为他们腐烂，所以他们看起来更成熟——他们被迫努力看上去像是圣洁之人，因为他们害怕他们真正的不圣洁会被人发现，正如一些生意失败的商人更努力去掩饰他们的周转不灵一样。

如果你不成熟，你就腐烂，这是真的。那在神的教会中不成长成为更属天的人，将会变得更如魔鬼一般。在一家像温室一样的热心教会里，如果你不多结果子，想不发臭真是很难。留心这点，愿神使你在恩典和对我们主救主耶稣基督的知识上有长进。

还有一个看见，这是一个很严肃的思考，好果子成熟的时候，坏果子也成熟。麦子成熟，预备收割，稗子也成熟。它们可能长在一起，一起成熟，但它们不会一起被收到仓库里。

亲爱的听众，你们中的一些人到现在已经在这里有好几年了，你们没有归正。你们在成熟，对此你们无法抗拒；就算野草和稗子也会成熟。“这两样一齐长，等着收割。”看看这些楼座和这极大的地方。在我面前我看到三块极大的长着麦子和稗子的田地。你们成长的时候是混在一起。“这两样一齐长，等着收割。”这是成熟和分开的时候。

你们都成长，都成熟。然后，当所有都在收割的时候成熟了，他要对收割的人说：“先将稗子薅出来，捆成捆，留着烧。惟有麦子，要收在仓里。”

哦罪人，你的不信在成熟，它要成熟，变成绝望。你与神为敌，这正在成熟，这要成熟变成对他永远的反抗。即使是现在，你的心是变得越来越刚硬，越来越顽固，你多活一刻，你在罪中的死亡就变得越无指望。要记住，在另一个世界里你要改良品格，这是没有希望的。那写着的话就要得到实现：“污秽的，叫他仍旧污秽。”使罪成熟的过程会不断在被定罪的灵里面运行，直到永远——“在那里虫是不死的，火是不灭的。”

愿神赐你恩典现在就相信耶稣基督，使你可以得着新生命，领受以后可以成长变得成熟，使神可以得着荣耀。愿我们都被收进天上王自己宫殿里成熟果子的仓库！阿们，阿们。


《纯正话语的规模》

司布真讲道第79号

1856年5月11日安息日早晨

“你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。”（提后1：13）

我为你们这些同在耶稣基督真道中的亲爱弟兄不断心里着急的是，首先我能教导你们何为神的真理；然后，相信我已经竭尽全力教导你们，什么是我所相信的神至圣的福音，接下来我很着急的是，你们要“守着那纯正话语的规模”。不管将来会发生什么事情，如果死亡要把你们的牧师突然接走，或者有什么事情发生，把你们置于危险的境地，你们受到试探去接受任何异端的体系，你们每一个人都能像磐石一样坚立，不可动摇，像大山一样坚强，坚守那“从前一次交付圣徒的真道”，真道是你们曾经听过，那是我们向你们曾经传讲的。如果这福音值得你们去听，如果它是真正的福音，它就是值得你们去持守的，我们急切盼望的是，你们在真道中是如此坚固，以致你们能够“坚守你们所承认的指望，不至摇动。因为那应许你们的是信实的。”

使徒最为恳切地劝勉提摩太，要他用在基督耶稣里的信心和爱心，常常守着从他那里听来的那纯正话语的规模。我并不认为这表明保罗曾经为提摩太列出一张教义的清单，或者给了他对神学的小小概括，希望他把这列在他的名下，作为他在其中担任牧者的教会的信条。如果是这样，无疑这份文件就会被保存下来，列入圣经的正典，被看作是受神默示写成的。我不可以想象像这样的信条会失传，而其他的信条被保留下来，传下来给了我们。

我想使徒的意思是——提摩太，我向你传讲的时候，你已经听到真理伟大的概括；你从我这里听到对耶稣基督信心的伟大总结；在我的书信，在我公开的讲论里，你已经听我不断强调一种纯正话语的规模模式；现在我命令你，我在福音里的所爱的儿子，“你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。”

今天早上我首先要努力对你们讲，我认为我们当持守的这“纯正话语的规模”是什么。第二，我要努力敦促你们持守这规模，这是极有必要的。第三，我要警告你们，你们会遇见的一些危险，去试探你们放弃这纯正话语的规模。然后最后我要提一提，在基督耶稣里的信心和爱心，这两大坚固把握，它们是用来“常常守着那纯正话语的规模”的伟大手段。

这“纯正话语的规模”是什么？万人对此都有争论。一个人会说：“我的信条是纯正话语的规模”。另外一个人会宣告说他的信条，如果不是像圣经一样无误，也是纯正的。所以我们不会讨论把不同信条区分开来的所有细节，而只是要很简单地说，除非一个体系是完全合乎圣经，否则它就不是纯正话语的规模。我们不领受从人来的教训，任何临到我们不是神所默示，不是圣灵权柄的权柄，对我们来说根本就不是权柄。我们要取笑所有人的教条主义，不管他们宣告的时候是多么强烈，为之辩护的时候是多么流利，对他们宣称的我们是毫不在乎；对此我们完全拒绝，抛弃；我们认为“将人的吩咐当作道理”，这是罪恶一桩；我们不理会传给我们的传统，如果我们的对手不能给他所宣传的引用经文，我们就不会和他理论。圣经是我们承认的唯一兵器。

但既然说人可以为几乎任何事情找到圣经加以证明，我们一定要说，一种纯正话语的规模一定要是高举神，贬低人的。我们一刻也不敢以为，任何不把冠冕加在耶稣头上，不高举大能的神的教训是纯正的。如果我们看见一条教训是高举被造的人，不管人用什么理由来支持它，对此我们都是不屑一顾；我们知道它是谎言，除非它把人摔在降卑的尘土当中，高举造物主；如果它不是这样，它就只不过是骄傲腐烂的教义；它可能会用从它的杂草丛中生起的华丽瘴气令我们眩目，但是它绝不能把真正，有益健康的光照进人心里；除非它要高举耶和华耶稣，耶和华父，耶和华圣灵，否则它就是腐烂的教义，不配在福音上得到建造。

我们也认为，我们可以凭一个教义的倾向来判断它是否纯正。当我们从一个教义的表面就可以清楚看到它有倾向在人身上生出罪来，我们就决不会认为这个教义是纯正的。除非它是按着敬虔的教义，我们就不能认为它是神的教训。除非相信它，热切，真正相信它的人，确实是委身给好的德行，除非这教义本身有一种自然的倾向，在这人里面促进对真理的热爱，否则我们一眼见它就会心生怀疑；如果我们认真检查发现它是纵容人犯罪的教义，尽管它可能有着一切发光夺目新奇的外表，但我们要把它丢弃，因为它不是基督教的教义，因为它不在人心里促进圣洁。

有人可能会问我们，我们认为什么是纯正话语的规模，哪些教训是合乎圣经，同时是促进灵性的健康，高举神的。我们要回答，我们相信一种纯正话语的规模必须首先认同关于神的存在和神性的教训，我们一定要有合一的三位一体，三位一体的合一。任何没有父，子，圣灵，承认他们是同等的位格，有着同一个不可分割的本质的教训，我们都要把它扔到一边，看作是不纯正的，因为我们肯定这样的教训一定是贬损了神的荣耀，如果它们是这样，我们就不要它们。如果任何人轻看或父，或子，或者圣灵，我们就要轻看他，轻看他的教训，甚至不能对他说，“愿神赐你平安。”

在这里我们坚持，一套纯正话语的规模一定既要正确看待神，也一定要正确看待人；它一定要教导人是全然堕落，他是有罪，他的罪被定了，在他自己全无得救的盼望。如果这教义高举人，给人一种不真实的品格，用他自己的手编织成的可疑义袍给自己穿上，我们就要全然拒绝抛弃它。

接着，我们认为，一个纯正的教义一定要有正确的拯救观，就是救恩唯独归于耶和华；除非在它里面我们看到那直到永远，不变的爱，这爱作成给那“原不是子民”，但因着特别的恩典被接纳成为子民的一群人的救恩；除非我们看到有分别的爱，不管其他人怎么认为，我们是不能认为这样的信条是纯正话语的规模；除非我们可以看到救赎的怜悯得到公开大胆的教导，除非我们看到圣徒终蒙保守，以及所有那些正是我们信仰坚固堡垒的伟大而荣耀的真理，否则，其他人可能接受这教训是纯正话语的规模，但我们不能，我们不敢。我们热爱我们祖宗古老的体系；我们热爱圣经古老的真理，不是因为它们古老，而是因为我们不能认为任何不坚持圣经救赎观的观点是真理。看来保罗他自己，就在这一章里，给了我们一种纯正话语的规模，因为他说：“神救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意，和恩典。这恩典是万古之先，在基督耶稣里赐给我们的。”

今天早上我不需要停下来，向你们证明我刚才简单提到的是一种纯正话语的规模，因为你们相信这些，是深深相信。我不打算敦促你们接受这些，因为我知道你们已经接受了；但我要说的是，“常常守着”，我恳求你们，“你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。”

现在让我告诉你们持守这纯正话语规模的必要性，这是为了你们自己的缘故，为教会的缘故，为世人的缘故。

第一，为了你们自己的缘故，要持守这纯正话语的规模，因为这样你们就得到成千上万的祝福，你们要得到良心平安的祝福。我在神面前可以作证，什么时候我怀疑从神领受的其中一样伟大真理，立刻就有一个作痛的空虚之处临到我，除非我再次领受这教训，全心加以相信，否则我是绝不能把它填满的。任何时候我消沉沮丧，我总能在读强调福音信仰教义的书的时候找到安慰；如果我去看一些这样的书，是论述神永远的爱，在基督身上有这爱，向他的选民启示出来；如果我记起神通过选民立约的头，向选民所作极其浩大和宝贵的应许，我的信心就马上变得坚强，我的灵魂插上奇妙的翅膀，升上去到它的神那里。亲爱的，如果你从来没有尝过，你就不知道恩典教义赐给灵魂的平安是何等甜美；没有什么可以与之相比，这是——“加给每一处伤口神的膏药，克服我们恐惧的一针强心剂。”

这是神甜美的催眠曲，他唱着让他的儿女入睡，即使在风暴中也是如此。这是神的锚，投进海里，在风暴当中让我们这些小小的船稳固。有一种平安，是“神所赐出人意外的平安”，是加给信心刚强的人的，但你们是知道，今天的趋势是放弃古老的地界，采纳新的地标，任何新的事情都接受，唯独不接受那古旧的神学教训。

我亲爱的朋友，如果你们哪一个人想要尝试新的教训，我要警告你们，如果你们是神的儿女，对这些有人不断教导的新观念，这些最新发明出来的教义，你们很快就要感到厌恶。第一个星期你们可能对这些新奇之事感到很高兴；你们可能会惊奇它们超越的灵性，或者那吸引你们的别的一些东西；但你们不会迷恋它们太久，你们很快会说：“哎呀，哎呀！我手里是所多玛的苹果，它们好看，但在我嘴里变成了灰烬。”如果你们要有平安，那么请持守真理，持守那纯正话语的规模：这样——“你的平安就如河水；你的公义就如海浪。”

“守着那纯正话语的规模。”让我再说一次，因为这要大大促进你们的成长。持守真理的人，他要比不断从一个教义转移到另外一个教义的人成长快得多。在现今这个世界我们看到多少信仰方面的风信鸡。我们看到有的人，早上听了一位加尔文主义传道人的道，说：“哦，这真令人高兴。”到了晚上他们听了一位阿民念主义者的道，说：“哦，这也很好，无疑它们都是对的，尽管一个是和另外一个对立的！”

当今人以为荣的爱心就是相信谎言和真理一样都是好的，谎言和真理相亲，彼此亲嘴；那宣讲真理的人被称作是顽固分子，在世界上真理不再是有尊荣的！啊！亲爱的，我们是更加明白事理，不会宣扬这些毫无限制，但却是虚假的爱；真实的光景就是，我们懂得如何守着那交付给我们的纯正话语的规模，因为这样我们得以成长。多变的人不能大大成长。如果在你的花园里有一棵树，今天是种在一个地方，明天是种在另外一个地方，六个月以后它会长得多大？很可能它都死掉了；如果它没有死掉，也不会长得多大，它会萎缩得非常厉害。你们一些人也是如此。你们把自己种在这里，然后被人劝服，你们在的地方不对，你们走开，把自己种在别处。嗨，有一些人是什么都行支派的，从一个宗派跳到另外一个宗派，说不上自己是什么人；我们对这些人的看法是，他们什么也不信，一点用处也没有，别人可能喜欢这样的人，我们并不认为这样的人有多大价值，除非他们有立定的原则，“守着那纯正话语的规模”。除非你们把这守着，否则就不能成长。如果我让自己十年持守十种规模模式，我怎么可以知道十年以后我的信心会有增长？那么我在每一件事情上只是一知半解，没有一件事是认识彻底的。但那有一种信仰，知道这是从神而来的信仰，牢牢把它持守，他的信心会变得何等刚强？各样的风雨只能使他确定，正如烈风吹动橡树的根，使它们刚强，牢牢立在本位上；但如果我转移改变，我不会变得更好，而是变得更糟。那么为了你们自己平安的缘故，为了你们成长的缘故，“守着那纯正话语的规模。”

但我亲爱的，我要恳求你们为你们自己的缘故牢牢持守，要记得跟从相反的道路，会有何等大的恶事发生。如果你们不“守着那纯正话语的规模”，请听我说，让我告诉你们，你们会做些什么。

首先，对真理任何的偏离都是一种罪。对我来说，罪不仅仅是我做了一件坏事，我相信一种错误的教义，这也是一件罪。最近，我们的牧师已经免除了我们在判断上顺服神的一切责任；他们对我们说了很多空白点，很多是在他们的书房里说出来，一些是在讲坛上说的，说在审判的那一日神决不会问我们相信什么。我们被告知，我们要为我们的行为负责任，但对于我们所信的，我们无须负责任，或者一些和这非常类似的话；他们明明白白对我们说，那造我们的神，尽管有权柄掌管我们的手脚，我们的眼睛和我们的嘴唇，却对我们的分辨力没有什么权柄；他们告诉我们，如果我们在神学上犯了这样的错误，只要我们能过正直的生活，那么这些就不是罪。

但实情是这样吗？不是的；我们全人都一定要来事奉神；如果神给了我判断的能力，我就一定要使用这判断力来事奉他；如果这判断力接受了一样不是真理的东西，它就是接受了一样偷回来的东西，我就像伸手去拿我邻舍的财物一样犯了罪。罪的程度可能有所不同，如果这是一件无知的罪，它仍是一件罪；但它不像疏忽那样如此严重，我担心这疏忽的罪是在很多人身上的。

亲爱的，我要对你们说，举例说，如果受洗不能全身浸入水里，那么每次我这样做，我就是犯罪；如果它要是这样，那么我那些不这样做的弟兄就是犯了罪。如果拣选是真的，如果我不相信拣选，那么我就是犯了罪；如果圣徒终蒙保守是真的，如果我不相信这点，我就是在大能的神面前犯了罪；如果它不是真的，我接受了那不符合圣经的，我就是在犯罪。在教义上犯错，这和在行为上犯错一样，同样是犯罪。在每一件事情上我们都一定要运用神已经交给我们判断和相信的能力，竭尽全力来事奉我们的神；基督徒，我警告你们，不要以为用一只发软的手把持信心，只不过是一件小事；每次你做任何事情，令你对耶稣基督的信心产生动摇，这都是罪。

也要记住，在教义上犯错误，这不仅是一件罪，它还有很大倾向导致罪恶加增。一个人一旦在生活中相信了一件错误的事，神奇的是他会多么快去相信另外一件错误的事。一旦大门向一个虚假的教义打开，撒但会说这只是开了一点点，是的，一点点，但是他只是把像锲子小小一端那样的小东西伸进来，他就是要把一个更大的东西插进来；他会说只是再多一点，再多一点，再多一点。败坏对神信心最坏的异端分子是一点点接一点点地犯错；那些最偏离真理的人只是一步一步渐渐偏离。

罗马教会，那可憎之事的大杂烩是怎么来的？嗨，它是逐渐偏离，它不是一开始就变得可憎，它不是立刻就成了“淫妇之母”，但是它一开始确实就是作一些打扮，然后再披戴上一些，渐渐它就和地上的君王发生淫乱。它是一点一点堕落，也是同样与真理分离。有好几个世纪它是基督的一个教会，我们看历史，很难说在哪一个精确的时点上它不再与基督教众教会同列。基督徒要小心，如果你们犯了一个错误，你们就不知道还会犯多少个错误。

“守着那纯正话语的规模。”因为在教义上犯错，几乎无可避免就会导致在行为上犯错。当一个人错误相信，他很快就会错误行事。信心对我们的行为举止有极大的影响力。一个人相信什么，他就是什么样的人。如果你们开始接受错误的教训，它们很快就要影响你们的行为。要牢牢持守你们祖先信仰的堡垒，如果不是这样，敌人就要给你们造成可悲的混乱。“你从我听的那纯正话语的规模，要常常守着。”

现在我要说，为了教会自身益处的缘故，我要你们都“守着那纯正话语的规模”。你们希望看到教会兴旺吗？你们希望看到它有和睦吗？那么你们要“守着那纯正话语的规模”。我们当中有纷争，结党，争吵，拌嘴，原因在哪里？这不是真理的错，这是错误的错。如果教会有纯洁，全然不断的纯洁，那么教会本来是会有和睦，那全然不断的和睦的。星期五我下到施尔尼斯港，船上有一个人告诉我，上次大风中有好几条船的锚被扯了起来，冲到其他船身上，造成了相当大的破坏。如果它们的锚是牢牢扎下稳固，这就不会造成损坏了。如果你问我，我们不同宗派的教会为什么会遭受破坏，我要告诉你，这是因为它们的锚都没有牢固扎下。如果它们持守真理，本来是不会有争论的；争论是从错误来的，如果存在任何敌意，你们决不可把这归于真理，你们一定要把它归到错误身上。如果教会一直牢牢持守真道，总是在真理的伟大教义上合一，那就不会有争端了。牢牢持守你们的信念，你们就会防止教会出现不和。

我要再说一次，为了教会的缘故，你们要持守你们的信心，因为这样你们就是加强了教会的力量。我看到在查塔姆和施尔尼斯之间躺卧着几艘船，我想那些是很旧的船了；我在想，政府多么愚蠢，竟然让它们留在那里，而不是把它们砍了当柴烧，或做别的什么；但有人对我说，那些船很快会被准备好派上用场，它们现在看上起很旧，但它们只需要油一点油漆，海军司令下令，它们就可以入伍派上用场。

同样我们听到有的人说：“这些是很古旧的教义，它们还与什么用处？”等一等，神的圣经里没有一条教训是没有用处的。你们想不需要的那些船，很快就会有用的。圣经的教训也是如此。不要说，把这些古旧的教义拆了，没有它们也行。不，我们需要它们，我们一定要有这些。有人说：“你为什么讲道反对阿民念主义者？我们现在不大害怕他们了。”但是我要操练我的人，为将来打仗作准备。我们不打算把我们的船给烧了；它们很快会有用的，当我们驶出港口，人们会说：“这些旧船是从哪里来的？”我们要回答：“嗨，它们不过是你们以为没有什么用的；现在我们把它们开出来了，我们要好好用它们。”当今我们有新的，让人惊奇的诗歌本，充满了完全的废话；我们有新的理论和新的体系；他们说：“为什么要那么严格？我们基督徒弟兄在这些点上现在是可以按他们喜欢的去相信。”但只要这个国家还有一家教会，他们就需要我们的旧船去打仗；在和平年代他们会过得很好，但打仗的时候就不行了，那时他们就需要我们的船舷大炮来支持对福音的信心，尽管现在他们会取笑我们。我的弟兄们，为了教会的力量，我命令你们“守着那纯正话语的规模。”

有人说：“是的，我认为我们应当牢牢持守真理；但是我看不到有必要去持守真理的规模；我想我们可以修剪一点，然后我们的教义就会更好被人接受。”

我的朋友，假设我们有一些很有价值的蛋，有一些人可能会说：“蛋壳一点用处也没有，肯定蛋壳是孵不出一只鸟来的，为什么不把蛋壳敲碎？”我只要望着他笑着说：“我亲爱的朋友，我需要蛋壳来照顾那里面的。我知道基要的原则是最重要的，但是我要那壳来保护这基要原则。”你们会说：“坚持原则，但是对规模形式不要太严谨。你是一个古老的清教徒，想在信仰上太严格；就改动一点，叫这更容易让人接受一点吧。”

我亲爱的朋友，不要把蛋壳打破；你造成的破坏比你以为的更大。我们很乐意承认规模形式只不过是小事，但是当人攻击规模形式，他们是抱着什么动机？他们不是恨恶规模形式，他们是恨那内容。那么请既保持内容，也留着规模形式。不仅仅守着同样的教训，还要用同样的形式守着——按着它们从前的样子，有棱有角，不加妥协，严格；因为如果你不这样做，那么要改变形式，却保留内容不变，这就难了。“你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。”

我还要说，为了世人的缘故，要“守着那纯正话语的规模”。请原谅我按着人的方法这样说，我相信福音传道人所犯的错误大大拦阻了福音的进步。当我看到犹太人，因着这样的缘故，很难看到基督教的美好，所以不信，我并不感到奇怪。几百年来犹太人是怎样看待基督教的？嗨，他看它完全是偶像崇拜。他看到天主教徒在木头石头的雕刻面前下拜，他看见他在童贞女马利亚和一切圣徒面前下拜，这犹太人说：“啊！这是我的警句，以色利啊要听，耶和华你的神是我们的主；我不能成为一个基督徒，因为敬拜唯一的神是我信仰的精要部分。”我相信，异教徒看到了一套虚假的基督教，他们就说：“什么！这就是你们的基督教吗？”他们就不接受。但我相信，当福音被除去了人一切的杂质，所有的糠秕尘土要从它那里除去，按着它不加装饰的简单传给人，它肯定要得胜；我要按着人的说法再说一次，如果福音按着它一切的简简单单传出去，而不是与其说是被稀释，倒不如说是像它现在常常被传讲的那样遭到扭曲，它早就会取得一万倍的进步了。如果你们希望看到罪人得救，如果你们希望看到神的选民被聚集起来，那么，“你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。”

现在我要很简单地讲第三点，让我警告你们两样危险。

第一样是，你们会受到极大的试探，因着你们要遇见的拦阻，要你们放弃你们持守的那纯正话语的规模。我不是发预言，说你们要遇上肉身的逼迫，尽管我是知道，这里有一些可怜的人要忍受从不敬畏神的丈夫，和像这样的人而来的逼迫；但如果你们坚持真理，那么你们所有的人，都要在某种程度上遇上人口舌的逼迫。你们的教义要受到嘲笑，要被人嘲弄，受可怕的诬蔑；在你们一切所信上，你们要受到嘲讽，你们有时候会受到试探去说：“我不要相信这个了。”尽管你们会一直相信。或者如果你们不是真的这样说，你们有时候要受到试探稍稍走到一旁，因为你们无法忍受那嘲笑，在世事上聪明的人的取笑对你们来说是太厉害了。

啊，我亲爱的，让我警告你们，不要就这样被拉到一边。要在一切的嘲笑中“守着那纯正话语的规模”。但是你们要遇见的最大拦阻会是一种轻巧狡猾的东西，试图败坏你们，让你们去相信，你们的教义和那与之完全相反的教训是一样的。那敌人会试图劝说你们，他所持守的是相当无害的，尽管和你所持守的是相反的；他会说：“你不想去讨论这些事情吧？那一定会引发争辩；有一种方法，你我的感情是可以一致的。”

你们是知道，我们都想被人认为是如此慷慨大度！现今世上最大的骄傲就是要别人认为你是在感情上慷慨大度，我们一些人宁愿跑上百里，也不愿意被人称作是顽固分子，或者被叫作反律主义者。我恳求你们，不要让那些随时要来败坏你们信心的人把你们拉到一旁，这些人不是公开攻击你们的信仰，而是暗中破坏各样的教训，说，这不重要，那不重要，与此同时他们却在试图推倒神用来捍卫他的真理和他的教会的各样城堡和堡垒。

现在讲最后一点，我要告诉你们那用来牢牢持守福音真理的伟大把握支撑点。

如果你们容许我在讲这节经文所提到支持点前说上一两句，我就要说，第一，如果你们要持守真理，你们就要努力去认识真理。

除非人对一件事情有很好的认识，否则他是不能把它持守的。我决不要你们有像那位矿工一样的信心，当他被人问到他相信什么，他说他相信教会相信的；“那么教会相信什么？”他说教会相信他相信的，他相信教会相信的；就这样这件事情转了一圈又回来了。我们不希望你们有这样的信心。那可能是一种不屈不挠的信心，一种非常固执的信心，但那是一种非常愚蠢的信心。我们要你们明白事理，对事情有真正的认识。人之所以离弃真理投奔错误，原因在于他们没有真正明白真理；十有八九他们没有用开窍的心思接受真理。

作父母的，让我劝勉你们，要尽你们所能，给你们的子女正确的教导，教导他们基督福音的伟大真理。我相信艾文曾经讲过一段话，这段话是很有道理。他说：“在这当今的时代你们夸耀，因为你们有安息日学校，不列颠学校，以及各样教导年轻的人的学校，就以为自己是在高尚的光景里。我要告诉你们，这些是慈善的，是伟大的，但它们却是你们蒙羞的记号；它们表明你们的国家并不是一个父母在家中教导儿女的地方。它们更加是表明你们缺乏父母的教训；尽管这些安息日学校是蒙福的，但它们却表明出了一些问题，因为假如我们都在家里教导我们的孩子，那就没有必要让我们不认识的人告诉我们的孩子，要他们去认识主了。”

我相信你们决不会放弃在家里对你们的孩子进行教义要理问答教育这个优良的清教徒传统。任何一位把孩子完全交给另外一个人去教导的父母都是犯了一个错误。没有一位老师希望免除父母自己当尽的责任。老师是协助的，但神决没有让他成为一种替代。你们当教导你们的儿女，重新拾起你们那古老的要理问答，因为它们毕竟是蒙神祝福的教育手段，下一代人要超越他们之前的人；你们这么多人信心软弱，原因就在于你们年轻的时候没有在基督福音的伟大道理上受教。如果你们有的话，你们本来就会在信心中如此扎根，坚定，稳固，以致任何东西用尽一切手段都不会把你们动摇。那么我恳求你们，要认识真理，你们就更可能会牢牢把真理持守。

但是基督徒啊，如果你们要牢牢持守真理，你们就要祷告，直到你们是持守为止。领受一个教训的方法就是祷告，直到你们得到为止。一位古代的神学家说：“我在神的家里学到的很多东西都失去了，但是在密室里学到的，我是没有一件丢掉的。”一个人的圣经打开，他的膝盖下跪，他这样学到的是永远也不会忘记的。你们有没有双膝下跪，说道：“求你开我的眼睛，使我看出你律法中的奇妙。”如果你看到了那奇妙，你就永远不会把它忘记。那祷告让自己进入一个真理的人，是永远不会让魔鬼把真理从他身上抢走的，尽管魔鬼会披上光明天使的外衣。你们当祷告进入真理。

但这这里神赐下两大坚固的把握——信心和爱心。如果你要牢牢持守真理，那么把你的信心放在耶稣基督身上，要对他有一颗强烈的爱心。

相信真理。不要假装相信，而是彻底相信。那相信真理，把他的信心首先集中在基督身上，然后集中在基督所说的一切话上的人，是不大可能让真理溜走的。嗨，我们，我们大多数人不相信信仰。我们假装相信，但我们不是尽心，尽意，尽性，尽力相信——不是用那在基督耶稣里的信心；因为如果我们真的是这样，风暴来到，试炼临到，就像临到古时候的马丁路德身上，我们也不会因为逼迫而眨一眨眼，而是在邪恶的日子立定，把我们的信心集中在磐石之上。

第二样把握就是爱心。爱基督，爱基督的真理，因为这是基督的真理，为基督的缘故，如果你爱真理，你就不会让真理溜走。要把一个人从他所爱的真理赶走，这是难的。

人说：“哦！我不能和你争论这一点，但是我不能放弃它：我爱它，不能没有它；它是我自己的一部分，融进我这个人里面了；尽管我的对头说面包并不是面包，我不能证明它是面包，然而我知道，我去把它吃下，它对我很是奇妙，它把我的饥饿除去了。他说这水不是纯净的水，我不能证明它是，但我去喝了它，发现它是我灵魂生命之河的水。”他对我说我的福音不是真的，但它给我安慰，在试炼的时候给我扶持，帮助我胜过罪，压制我的邪情恶欲，带我更加靠近神，如果我的福音不是真的，我真不知道那真的会是怎样的福音；我的福音和它是巧妙地相象，我想不出一种真正的福音还会生出什么样更好的结果。相信神的话语，完全相信它，敌人不能把你从它那里拉走，这是你所能做最好的事情。他能尝试这样做，但你要说：——“在猛烈漫长的试探中，我的灵魂奔向同一个避难所；当暴风吹起，巨浪涌动，信心是我的锚，坚强稳固。”

那么基督徒，请牢牢抓住“基督耶稣里的信心和爱心”，这两个蒙福的坚固把握，我们是用它们把真理抓住。

弟兄姊妹，我祈求我的主让你们能够看到我刚此说的是多么重要。也许你们现在认为这不太重要，特别是你们这些年轻人；但这里有一些人，是教会的前辈，他们能对你们说，他们年纪越大，活得越久，他们就越发现真理的宝贵。他们年轻的时候可能对真理有一点极端的看法，但他们现在对真理是很保守，只要我们一开始相信真理，我们就变得保守，牢牢把它抓住，决不让它走。我认为当今最大的问题就是我们想要思想自由，我们牢牢抓住真理就变得不足。

一阵子前我遇上一个例子，和一位出名的福音牧师有关，他是一位我尊敬并看重的弟兄，他用“凡事察验”这节经文讲了一篇道。一个年轻人在现场，他自称是相信基督教的，但是这牧师用了如此的方式去讲这个题目，结果他在听了这篇布道之后，回到家里，他买了一些异教徒的著作，结果就是他甚至完全背道偏离了德行本身，放弃了所有他曾经相信是真实的东西。我要说，年轻的基督徒，把你的锚抛下，不管有什么临到你，与你作对，仍要持守着那真理，那时你可以去凡事察验。但你在这样做的时候，要记住，“善美的要持守。”不要为了凡事察验而放弃那善美的。

现在，对你们这些不认识主的人，如果你们要得救，让我告诉你们，你们最有可能遇上救恩的地方就是去到一个纯正的福音聚会当中。所以这是给你的一个教训，到有福音传讲的地方去。

还有，你最有可能得到神恩典的方法就是相信神的真理。决不要与神的真理为敌，而是要接受它们。

今天早上我有一件事要对你说。可怜的罪人，如果你能在心里说：“我相信神的福音是荣耀的福音。”那么你离某件其他的事就不远了。

如果你可以说：“我顺服在它的一切要求之下，我相信如果神要毁灭我，他是公义的，如果他要拯救我，这完全是他主权的怜悯。”那么罪人，你就有美好的指望了；你在通往天堂的道路又前进了一些。

如果你只是还能再多做一件事，说道：“尽管他要杀我，我仍然要信靠他。”

如果你能来到基督的十字架前，说道：“耶稣，我爱你的福音，我爱你的真理；如果我死了，我要相信你一切的真理而死，我要抓住你的十字架而死；如果我死，我要承认你是一位公义怜悯的神而死，仍用我可怜的方法，紧紧守着那纯正话语的规模。”可怜的人，我要告诉你，神必不定你为有罪。

如果你相信耶稣基督，持守他的话语，他要带着爱看着你，他要说：“可怜的人！尽管他不知道这些真理是属于他的，然而他看它们为宝贵；尽管他不敢指望这些真理是属于他的，然而他要为它们战斗；尽管他不知道他其实是十架的战士，在时间开始之前已经被我拣选，然而看啊，他为我是多么奋力争战。”

主要说：“可怜的人，你爱那些你以为不是你的，我要用我的恩典让你以它们为欢喜，知道它们属于你；你爱拣选的真理，尽管你以为你不是选民——这就是你属于我的一个证据。”“相信主耶稣基督，受洗，你就必得救。”

我的弟兄，我恳求你们要站稳了。如果我的眼泪，如果我屈膝下跪，如果我的呼求，是的，如果我的血能劝服你们把我今天早上讲的放在心上，这里就会有眼泪，呼求，也会有血——只要我能让你们在这邪恶危险的时候紧守。啊！用仿佛一个下沉水手将死的手紧紧抓住——我恳求你们：“你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。”

2009年9月9日阅读

注：此文转自《古旧福音》

http://www.old-gospel.net/


《大复兴》
司布真讲道第0185号
1858年3月28日，安息日早晨

“耶和华在万国眼前露出圣臂。地极的人都看见我们神的救恩了。”（赛52：10）

古时候的英雄准备打仗，他们就穿上盔甲；但是当神预备打仗的时候，他显露他的臂膀。

人要看两方面——看他自己的防御，也要看他敌人的进攻；神只需要眼看一个方向——他打倒敌人，对一切的防御不屑一顾，蔑视所有的武器。他在万国面前露出他的臂膀。

当人要全力工作的时候，他们有时候也脱下衣服，就是那古时的勇士，当他前去与土耳其人争战的时候，除非光着膀子就决不战斗。他说：“他们是这样的东西，我不需要害怕；他们更需要害怕我的露出来的臂膀，胜过我害怕他们的弯刀。”

当人脱掉一切累赘的衣服，他们就觉得预备好可以做工。同样先知把耶和华描述成把他尊贵的衣服暂时摆在一旁，露出他的臂膀，使他可以尽情做工，为建立他的教会成就他的旨意。

现在不讲这个非常伟大的比喻，我想提醒你们，每次神乐意赐下信仰的伟大复兴，这经文的意思就完全成就了。今天我的心在我里面十分欢喜，因为我带来好消息。因着在美国上上下下信仰伟大复兴的好消息，我的心极其欢喜。

一百年前，或更早的时候，主乐意赐下其中一场到目前为止人所知道的最令人惊奇的信仰复兴，全美国看来从这头到那头被希望聆听神话语的热情所震撼；而现在，在经历一个世纪之后，同样的事情再次发生了。金钱上的压力终于消失，但在它身后留下对许多巨大财富的严重破坏。许多曾经是王子的人现在成了乞丐，美国人比英国人更认识到所有人的东西都是靠不住的。

人的思想，因着可怕，突如其来的恐慌，摆脱了对地上事情的依赖，看来是预备好接受从一个更美之地而来的好消息，把他们的努力转到天上的方向。任何一个熟悉美国当今情况的人都会告诉你，在那无论你到哪里，都有最令人惊奇的表象，信仰正迈着大步向前。这场人现在称为大复兴的运动，成了商人们日常集市上的话题；它成了每一份报纸的主题；甚至属世的报纸要注意到它，因为它如此让人惊奇，各阶层的人看来都受到了它的影响。

很明显，没有任何理由，敬畏抓住了人心，激动看来立刻穿越所有人的胸膛；有好名声的人证实了，现在这个时候，在新英格兰有一些城镇，即使你寻找，你也找不到一个没有归正的人。如此奇妙——我几乎要说，如此神奇——的是，突然，同时信仰在那大国到处传播，即使人们对我们讲这件事，我们也几乎不敢相信这件事的一半。

正如你们所知道的，我一直都是特别小心，怀疑复兴的。每当我遇见一位人称之为复兴布道家的人，我总是把他看得一文不值。我是不屑自己取这称呼的。如果神乐意使用一个人来促进一场复兴，这非常好；但如果任何一个人自取复兴家这个衔头和职分，往来于各地，相信自己是传播怜悯的器皿，被神命定去传达信仰的复兴，我想，任何一个有最低限度谦虚的人都不会如此骄傲去这样想。

再讲一次，有极多的复兴，不时在我们的城镇里发生，有时在城里发生，我相信是假冒的，没有价值的。

我听说人们成群集队在早上，在下午，在晚上去听某位出名的复兴家，在他的讲道下一些人大喊，尖叫，倒在地上，抽动着打滚，后来，当他为悔改之人举出一种方法的时候，雇用一两个引人入圈套的家伙从人群里跑出去认罪，几百人就走出来，被那场布道打动，宣告他们在那个地方，在那个时候，从他们的错误道路上回转；就在上个星期我还看到有记载说在某个地方，在我们自己国家里，在某个日子，在一位某某牧师的传道下，十七个人得到彻底成圣，二十八个人认罪，二十九个人得到称义的祝福。接着第二天有更多的人；后来他们被集中在一起，有浩浩荡荡几百人，在三场聚会中，在某某先生的事奉下得到了祝福。这一切我称之为闹剧！也许其中有一些很好的东西；但外表看来如此腐败，我几乎不能使自己相信里面的好东西到底会有多少。当人们努力靠着数学如此精确计算，我总是知道他们在错误认识他们在做的事情。

我们可以很容易地说有许多的人在某一次被加入教会，但分开来统计有多人认罪，称义，成圣，这真是荒谬。所以如果你发现我在讲复兴，你会吃惊的；但我努力解释到底什么是我心有体会，真诚强烈的愿望，希望神也乐意在我们全国上下赐下那像在美国刚刚开始，我们相信会在那里持续很久的一场复兴，你就不会那么吃惊了。

我首先要努力说明每次信仰真正复兴的原因；第二，这样的复兴的后果；然而第三，我要提出一两条警告，就是在这件事情上我们不要弄错了，把这神的工作看作只是人的工作；然后结束，对我所有相信基督的弟兄发出劝勉，努力工作，为在我们众教会当中信仰的复兴祷告。

就讲第一点，真复兴的原因。

世人不明白什么是复兴；他不能明白。为什么他所说的突然一阵的敬虔，一种神圣的感染，会同一时间降临在一大群人身上，把他们抓住？它的原因是什么？这经常是在所有伟大的复兴家都不在场的时候发生的，不能归于任何具体的方法。没有为了把它带出来而使用特别的手段，没有提供什么机制，没有建立什么社团；然而它临到了，就像来自天堂的大风，横扫一切拦在它前面的东西。它快快地吹过大地，人论到它说：“风随着意思吹，我们听见风的响声，却不晓得从哪里来，往哪里去。”那么原因是什么？

我们的回答是，如果一场复兴是真实的，它就是由圣灵引发的，唯独由他引发。当彼得在五旬节那一天站起来，传讲那篇值得回味，使三千人归信的讲道，我们可以把他工作的成功归功于圣灵动工以外任何的事情吗？

我看了彼得讲论的讲稿；很肯定它是非常简单的；它是简简单单陈述事实；很肯定它是很大胆，很切入，点到要害，针对个人，因为他毫不掩饰地对他们说，是他们杀害了生命和荣耀的主，犯罪流了他的血；但若只是针对事情的表面，我可以说我曾经读过许多的布道，可能是比彼得的讲道更为有效；我相信有许多历史上的传道人，他们的布道读起来要比彼得的讲道更让人注意，更得到好评，至少在评论家看来是如此。它看起来极其简单，适合人听，极其真切，但这些方面都不是特别出色，以致成为这异乎寻常成功的原因。

那么原因是什么？我们要再一次回答，那圣灵祝福，让一个人归信的话语，如果他愿意，也可以祝福使一千个人归信——我深信基督徒中最微小的传道人，也可以今天早上登上讲坛，按着最没有受过教育的方式，传讲最简单的布道，如果圣灵愿意，就会祝福这布道，使在这个地方的每一个男男女女和孩子们归信；因为他的臂膀没有缩短，他的能力没有受限制，只要他是全能的，我们就应当相信他能行任何他看为好的事情。当你听说一场布道很有作用，不要以为起作用的是这布道本身。不要因为一位传道人在使人归信上很蒙祝福，就以为这传道人有什么特别了不起的地方。

神禁止任何传道人擅自把这样的事情夺取归在自己身上。任何其他同样蒙福的传道人，也会同样有用，任何其他的讲道，只要是遵循真理和真切，就可以像那篇许多人籍着它被带到基督这里而非常出名的讲道一样大大蒙祝福。当他愿意的时候，神的灵就吹在众人子身上。他看到人心硬，漠不关心，他把一种愿望加在人思想里——他在他们的灵里广播种子——播下心里想往神的家的念头，马上，不知道为什么，他们就成群结队来听传讲神的话语。他把那同样的种子撒在传道人的头脑里，他不知道为什么，但觉得比从前更热切了。当他上了讲坛，他是作为庄严献祭而上去的，他在那里讲道，相信因着他的事奉，会有大事发生。祷告的时候到了；基督徒大群大群地聚在一起；他们讲不出是什么在影响他们，但他们觉得他们一定要上教会祷告。热切的祷告升到天上，热切的讲道得到宣讲，还有热心的听众。是神这位大能者乐意去软化刚硬的人心，使高傲的人降服，带他们认识真理。唯一真正的原因就是他的灵在人心里动工。

尽管这是唯一真正的原因，然而还有其他起着手段作用的原因；一场大复兴主要的起手段作用的原因一定要是大胆，忠心，无惧地传讲在耶稣里的真理。

嗨，弟兄们，我们时不时都需要一场改革。一场改革是永远不能满足教会的需要的，她需要不断被推动，重新向前；因为她的工作会松懈，不再和从前一样动工。马丁路德带出来的大胆直露的真理开始被一点一点修改，直到一层又一层的东西被加在它们上面，到了最后这古旧的磐石般的真理被掩盖，在肤浅的表土上长满了翠绿开花的错误，看来美丽可爱，它们除了是真理衰退的产物以外，和真理没有任何关系。然后勇敢的人出现，再一次把真理发掘出来，说道：“把这垃圾清走，让火点着这些欺骗人的美丽；我们要把它们清除掉；再一次把那古旧的真理带出来！”它就出来的。

但教会的倾向一直是掩饰自己赤露的单纯，忘记了神的真理从来没有像在它自己不加装饰，神所赐的荣耀里站立起来的时候那么美丽。在这个时候，我们要把古旧的真理恢复到它们原有的位置。传道人的精妙细致一定要被放在一旁，我们必须放弃学究的伟大特色，放弃那些把神学当作一种体系加以研究，但没有在心里感受到它的权能的人的那种只看字面的学术钻研；当那被从坛上取来的红炭沾了口的传道人再一次传讲那美好的古旧真理，这就要成为圣灵手里的工具，给全地带来信仰伟大彻底的复兴。

但我还要加上一点，就是教会一定要有热切的祷告。除非教会用多多的泪水浇灌所撒下的种子，否则最孜孜不倦的事奉也是完全徒然。

每次复兴都是由大量的祷告引发开始，并加伴随。现在在纽约城里，我相信一天没有一个钟头是没有基督徒聚集在一起祷告的。一家教会为了祷告从五点到六点开门；另外一家从六点到七点开门，呼唤它里面祷告的人献上恳求为祭。六点过后人离开去工作。另外一群人觉得这个时候方便 ——比如说那些八点或九点上班的人，从七点到八点有另外一场祷告聚会。从八点到九点，在城里另外一个地方还有一次，最让人惊奇的是在正午，从十二点到一点，在纽约城中，在一个大房间里有一个祷告聚会进行，每天人都挤到了门口，几百人站在外面。这祷告聚会里的人是城里的商人，他们可以挤出一刻钟的时间作一个祷告，然后又离开；然后一群新的人来填满这地方，所以我们可以想，在一个特定的时间，在那个地方有几百人聚集祷告。这解释了为什么有复兴。

如果这是发生在伦敦——如果我们可以再一次胜过那把她的修道士关在修道院里日夜祷告的旧罗马，如果我们一起可以架起一条祷告的金链，一环一环圣洁的弟兄联合在一起祈求，那么我们就可以盼望从主我们的神那里有神的灵大大浇灌下来。圣灵是实际动工的，所传讲的神的话语，还有人们的祷告是工具，这些解释了信仰真正复兴的原因。

现在来看信仰复兴的结果是什么。

嗨，结果就是我们的心为教会的好处所渴慕的一切。当信仰的复兴临到一个国家，牧师们开始被温暖加热。据说在美国最沉睡的传道人已经开始醒过来了；他们被普遍的火加热，那些没有讲稿就不能传道，有了讲稿也没有带着任何目的传道的人，发现在自己心里这道马上就讲出来了，带着他们所有的力量对人说话。

当复兴来到的时候，牧师突然发现讲坛上往常的形式和常规不太适合现在的情况了。他冲破一道障碍；然后发现自己身处一种尴尬的境地，他要冲破另外一道。他会发现自己身为神学博士，也许会在星期天早上真的讲了一个故事，真的使用一个比喻，降低了讲坛的尊严，有时甚至无意中令他的会众发出微笑；时不时会落泪，这对这些坚强的神学家来说可是一宗大罪。他不太晓得为什么会这样，但他的会众领会到了他说的话。他说：“我一定要给他们一些好东西。”他就把那批陈旧的布道给烧掉了，或者把它们放在床底下，取了一些新的，或根本什么也没有拿，只是拿着他要讲的经文，开始呼吁——“人们，弟兄们，相信主耶稣基督，你们就必得救。”

年老的执事说：“我们的牧师出了什么问题？”

许多年来一直听他讲道，如此经常在听众席前排睡着的年老的女士，开始醒了，动了，说道：“我很奇怪他是怎么了；这怎么可能？”

嗨，他传道，就像着了火一样。他的眼泪夺眶而出，他的心充满了对灵魂的爱。他们不明白，他们经常说他沉闷，让人疲劳，打瞌睡。这怎么会改变了？嗨，这是复兴。复兴已经触动了牧师；好像明亮照耀的太阳已经融化了山顶的一些积雪，正流下来，变为滋润的河流，给山谷带来祝福；下面的人因着从睡觉中醒来的神的工人的事奉得到振奋，这工人发现自己就像另外一位以利亚一样，神使他变得有力可以做四十天的艰苦工作。这时，在这以后复兴直接开始去触动广泛的人群。聚会从前是按着空座位，而不是按着坐了人的位子来点人数的，但突然间，牧师也不明白为什么，他发现人们来听他讲道。他从前从来不受欢迎，出来没有指望过受人欢迎。突然见他醒来，发现自己很出名，一大群的会众使他很出名。

人来了，他们是怎样去听啊！他们都醒来了，都大发热心；他们把头伸向前，他们把手放在耳朵上。他的声音很小，他们努力想帮助他；他们在做任何可能的事情，为了使他们可以听到生命之道。教会成员睁开眼睛，看到教堂了坐满了人，他们说：“怎么会这样？我们应当祷告。”于是召集了祷告聚会。从前聚会有五六个人，现在有五六百人，他们进了会堂。哦！他们是如何祷告！那老手，从前是祷告二十分钟的，现在发现把自己限制在五分钟内更是与人方便；那位老好人，当他站起来，总是重复同一形式的祷告，讲冲入战场的战马，从一瓶倒到另外一瓶的油，所有这一些，现在他把这一切留在家里，只是祷告：“哦主，为耶稣基督的缘故请你拯救罪人。”在祷告聚会的时候可以听到抽泣声和呻吟声。很明显不只是一个人，而是所有人都在祷告；全部群众看来都受到感动去祈求。要再问，怎么会是这样？

嗨，这只是复兴的果效，因为当复兴真正来到的时候，牧师，会众和教会都要领受从它而来的好处。但这不局限于此。教会的成员变得更严肃，更认真。人更好去尽家庭的本分；家庭受到更好的看顾。那些从前腾不出时间作家庭祷告的，现在发现自己可以这样做了；那些没有机会教导他们的孩子的人，现在不敢一天不去教导孩子；因为他们听说有孩子在主日学里相信了。现在主日学的人数是从前的一倍，奇妙的是，小孩子聚在一起祷告；他们幼小的心被触动，许多人表现出恩典开始动工的迹象；父母在想他们一定要为他们的家庭做些什么：如果神祝福小孩子，他为什么不能祝福他们的孩子呢？

这时，当你看到教会成员上教会的时候，你会注意到他们带着沉稳庄重的态度。也许他们在路上交谈，但他们讲的是耶稣；如果他们一起在圣所的门口低声说话，这不再是无聊的闲话，不再是说：“你觉得这传道人怎样？你怎么看他？你注意到这般那般了吗？”

哦，不是！“我祷告主可以祝福他仆人的话语，从高处赐下恩膏，让将要熄灭的火焰可以点着，哪里有生命，愿它就可以得到促进增强，领受新活力。”这是他们所交谈的一切。

然后极大的结果来到了。慕道者的聚会开办了——那主持这聚会的好弟兄大吃一惊，他一生中从来没有见过那么多人来的。他说：“嗨，至少有一百人来承认主为他们的灵魂所做的工作！有五十个人一起来说他们在这篇讲道下，被带领去认识真理。谁给我带来这样的人？怎么会是这样？这怎么可能？这岂不是主，伟大的神做成这样的工作吗？”

如果复兴持续，被这样带进教会的归正的人，是非常热心的人。你从前从来没有见过这样的人。外人说他们是疯子。这是蒙福的疯狂。其他人说他们只不过是热心分子。这是来自天上的热心。所做的每一件事都是带着如此的灵去做的。如果他们歌唱，这就像震撼的雷鸣；如果他们祷告，这就像闪电急速刺目的闪光，点亮冰冷的心的黑暗，使得他们在一时间认识到在祷告里有什么东西。当牧师讲道的时候，他就像雷子一样讲道，当教会聚集在一起，这是带着出于内心的真诚。当他们奉献的时候，他们是带着加增的慷慨奉献；当他们探访病人的时候，他们带着温柔，谦卑和爱。每件事都是带着单单为了神的荣耀的看见去做；不是出于人，而是出于神的能力。哦! 愿我们看见像这一样的复兴。

但是感谢神，事情没有到此为此。教会的复兴接着触动了社会的其他地方。那些不前来承认信仰的人更守时来领受蒙恩之道。过去诅咒发誓的人，现在放弃了，他们发觉现在这样是不合适了。过去亵渎安息日，蔑视神的人，发现这样是不行的，他们都放弃了。

时代变了，道德观占了上风；低下的人受到了影响。他们在从前购买廉价无聊小书的地方购买布道稿。高等的人也被触动了，他们也被带来听神的话语。

那乘坐马车的高贵女士，过去从来没有想过去独立教会教堂这样如此卑贱的地方，现在才不在乎，只要她可以得到祝福。她要听真理，马车夫把他的马靠在这女士的一对高头大马旁，他们两个人都进去，在神主权的施恩座前屈膝。各阶层的人都受到影响。

甚至连议院都感受到这一点，连政治家自己都对此表示吃惊，奇怪这些事情是什么意思。甚至宝座上的君主都觉得她成了比她从前认识的人更好的人的君主，神在她的领地所行的事情超过她一切的想象——与她卓越的榜样相比，一位伟大的君王在摇动一把更好的权杖，施加更好的影响。

事情还不是到此为止。天堂充满了人，一个接一个相信的人死了，天堂人更多了；天上的琴声更响亮了，天使的歌声有了新的旋律，因为他们欢喜看到人子们在宝座前下拜。宇宙变得欢喜；这是神他自己的夏天，这是普世的春天。鸟儿歌唱的时候来到了，在我们的地上可以听到斑鸠的声音。

哦！愿神可以赐我们像这样的复兴！我感谢神，我们作为一群人，曾经有极大的理由感谢他，因为我们在极大程度上曾经有过这样的复兴，但没有什么可以和我们渴望的相比。

我听说有复兴，在其中有二十人，三十人，四十人和五十人被收取；但为了神的荣耀我们要说，没有一个月我们的洗礼池不是开放的，没有一个掰饼聚会的安息日我们是不接受许多的人进入主的羊圈的。

有一年我们有多达三百人加入了我们的教会，依然有这呼喊：“他们来了！他们来了！”我们新的会堂在建造，我相信，从它立起来六个月内，不是有一千二百位成员，我而是要作至少两千人的牧师。因为我相信你们许多这些今天早上来到这个音乐厅的人，发现在晚上要挤进会堂真是不大可能，只能等候，焦急，使你们可以对我和对弟兄们说，神为你们的灵魂成就了何等的大事，这我知道，主对我们满有恩典，荣耀都归给他。但我们要更多。我们的心很贪婪——为神贪恋。哦！愿我们所有的人都能归信！

“我们盼望看到教会充满，所有蒙拣选的族类，齐声齐心，同一口舌，歌颂他救赎的恩典。”

我们还要感谢神，事情没有就此止息；因为在上一个安息日夜晚，爱赛克堂满了，西敏寺满了，这个地方也满了；尽管我们不能在感情上完全一致认同所有讲道的人，然而愿神祝福他们所有的人! 只要基督得到传讲，我就欢喜，是的，我要欢喜；我求神让伦敦每一幢大的建筑物也都挤满了人，每一个传讲神话语的人都被千千万万要听真理的人跟随。愿那日子快快临到！有一颗心是比你们任何一个人更为这样的日子欢喜的——当它看到尽管我们的荣耀要降低，但神得荣耀，它就要跳动得最兴奋。

现在我们要看第三点，这是一个警告。

当伊文斯在威尔士传道的时候，在复兴期间，他令人们跳起舞来；会众在他的事奉下变得如此激动，他们真是跳起舞来。我不相信那跳舞是圣灵的工作。他们心里被挑动，这也许是圣灵的工作，但圣灵不会让人听了讲道就跳舞，从中出不了什么好处。时不时在我们那些循道会的朋友当中会有一场很大的爆发，我们听说一位年轻的妇女在一场布道当中爬上一张凳子，在狂喜中转啊转啊，直到她跌下来昏厥过去，他们大喊：“荣耀归给神。”我们不相信这是圣灵的工作，我们认为这是荒谬的无意义的东西，仅此而已。

在一百年前美国那古老的复兴中，人常常称之为“大觉醒”的，里头有许多奇怪的事，比如在聚会的时候有人不断尖叫大喊，敲击，痉挛。我们不能把这些称作是圣灵的工作。甚至伟大的怀特菲在坎布斯朗的复兴，那人所知道最大，最特别的复兴之一的当中，也伴随着一些我们只能看作是迷信的奇事的东西。人们是如此激动，结果他们不晓得他们在做什么。如果在任何复兴中你们看到任何这样身体奇怪的扭曲，你们总是要分辨那不同的事物。

圣灵是在人头脑里动工的，不是用那种方式在身体上动工的。神的旨意不是让这样的事情给聚会蒙羞。我相信这样的事情是撒但搅扰的结果。魔鬼看到有极多的好事在发生，他说：“现在我要破坏它，我要把我的脚踏进去，大大破坏。有灵魂归正，我要让他们变得如此激动，使得他们做荒唐的事情，然后这件事就会被人蔑视。”

现在，如果你们看到任何这些奇怪的事情，要小心了。这是那古老的魔鬼在忙碌工作，试图破坏这工作。只要你们能够，就要立刻放下这如此古怪的东西，因为圣灵动工，他从来不会违抗他自己的命令去动工，他的命令是：“凡事都要规规矩矩按着次序行。”人听道的时候跳舞，这既不是规规矩矩，也不是按着次序行，福音传给人的时候，人嚎叫，尖叫，这也不是规规矩矩按着次序行，所以这根本不是圣灵的工作，只是人的激动。

再一次，要记住你必须在复兴的工作中分辨每一个人。在信仰的复兴中，极多的人要真正被归正，相当一部分只是被动物性的激动所激奋，他们的归正不是真实的。总是要有准备会看到这些事情，当你看到这点，不要大吃一惊。人模仿他人，这不过是一条心理法则，当一个人真正归信，另外一个人会有一种愿望去效法这一点，而这人还没有得着真正的，出于神主权的恩典，这不过是一件自然的事情。所以如果你在复兴中遇到这样的情形，不要灰心。这不是证明这不是真复兴的证据，这只是证明，对于这具体的情形，这不是真的。

我还要再说一点，就是如果神赐给我们一场伟大的信仰复兴，我们的责任就是不可放松纪律的约束。在一些教会，当它们增长得非常大的时候，很容易不经恰当，正确的审察，就大批大批把人接纳进入他们的成员当中。我们在复兴的大爆发中，就应当像渐渐增长，较为平缓的时候一样严格，如果主赐下他的灵，像暴风一样，我们的责任就是用技巧去航行，免得暴风把我们吹到一些尖锐的礁石上，破坏我们的船，给我们带来严重的伤害。你们这些教会中的执事要小心，当你们看到人们被挑旺，你们依然要有神圣的警醒，免得教会接纳没有真正得救的人进来，它敬虔的标准就被降低了。

讲了这些警告的话，我现在要集中我所有的力量，要尽全力努力挑动你们去求神，让这全地上上下下有一场浩大的信仰复兴。

人啊，弟兄们，父老们，耶和华神已经赐我们祝福。一样祝福是许多祝福的前奏。现有水滴，然后是四月的大雨。他已经加在我们身上的怜悯只不过是某些将要临到，更大更好的事情的先锋和序幕。他已经赐给我们春雨，让我们向他求秋雨，使他的恩典可以在我们当中加增，他的荣耀可以增加。

今天早上我向你们说话中的一些人，是拦阻任何信仰的复兴的。我要真切地警告你们，不要拦阻主他自己的工作。也许你们中的一些人，今天在这里是言行不一的，然而你们却口称相信，你把圣餐的杯拿在手里，喝它里面的圣酒，但依旧和世人一样生活，和他们一样属肉体，贪婪。

哦，我的弟兄，你是严重拦阻教会的增加。神永远不会祝福不圣洁的民，他要按着我们不圣洁的程度，保留祝福不给我们。告诉我哪一家教会是言行不一的，你就可以告诉我说它是不蒙祝福的。

神首先要清扫房屋，然后才进来住在里面。他要使他的教会圣洁，然后才用他恩典的一切祝福来祝福它。你们这些言行不一的人，要记住这点，转向神，求他使你们变得圣洁。你们其他的一些人是如此心冷，你们是拦阻前进的道路。你们是教会车轮的制动器。因为你们它不能前进。如果我们发热心，你们要把冰冷的绷带绑在任何勇敢大胆的事情上面。你们不是即谨慎又热心，如果你们真是这样，我们就要感谢神给了你们这谨慎，如果我们当中有一个谨慎的人，这是宝贝，我们应当为此感谢神。

但我所指的你们一些人，是谨慎的，但是冰冷的。你们没有热心，你们不为基督尽力做工，你们不尽力事奉他。你们当中还有其他人是够谨慎的，推别人向前，但自己从来不前进。哦，你们这些老底嘉人，你们不冷也不热，要记住主是怎样说你们的——“你既不冷也不热，所以我必从我口中把你吐出去。”他要这样对待你们。

小心，小心，你们不仅是在伤害自己，你们还是在伤害教会。你们中的其他人是如此固守陈规，按着过往的情况，你们是不在乎有任何的复兴的，因为你们害怕我们会伤害你们。你们不愿教会得到修整，免得我们触动那覆盖在教会之上那一层神圣的青苔。你们不愿洁净自己的衣服，因为上面有古老的泥土。你们想一件事情既然是古老的，那么就一定是神圣的。你们爱慕文物。你们不愿修整一条道路，因为你们的先祖父曾经驾着他的马车沿着现在还在上面的车轮印行走。你们说：“让它一直在那吧，让它总是深到膝盖处吧。”岂不是你们的先祖父在这泥泞到膝盖深还从上面驶过吗？你们为什么不做同样的事呢？对他这是够好的，对你们这也是够好的。

你们总是在会堂里找一个舒服的座位，你们从来没遇见过一次复兴；你们不想看到复兴，你们相信这全是荒唐的事，是不应该渴求的。你们往回看，你们找不到这样的先例。你们说，某某博士没有论述过这回事。你们那死了，值得敬仰的牧师没有讲过这回事；所以这是不需要的。我们不需要对你们说这是符合圣经的，因为你们不在乎。你们说，这不守次序。我们不需要对你们说这是对的；你们更关心事情是否古老，而不是事情是否是好的。

啊，你们现在要让开一条路，这一点也不好；你们可能尝试拦阻我们，但如果你们不让路，我们就要从你们身上跨过去。我们一点警告也不发出就要压过你们的偏见，召来你们的愤怒。但你们的偏见不可，不能限制我们。锁链可能布满锈迹，不能再古老了，是带着权威的印章，囚徒总是很高兴要挣脱它，不管你们的枷锁如何捆绑着我们，如果它们拦阻基督国度的前进，我们就要把它们击得粉碎。

在对那些拦阻的人说话后，我要对你们这些全心爱耶稣，要促进复兴的人说话。亲爱的朋友，我求你们，要记得成千上万的人正在你们身边死去。你们可以容许你们的眼睛看着他们进入死荫的世界吗？他们大群大群死去，没有神，没有基督，没有盼望。我的弟兄，他们可怕的命运岂不能唤醒你的同情吗？你因着圣经所讲的就相信，那些不相信就死了的人是去那个“他们的虫是不死的，他们的火是不灭的”地方。相信这点，你的心在你里面岂不激动，可怜他们的命运吗？今天看看你身边的人。你看到极多的人聚集在一起，说是在敬拜神。你也知道这里有多少的人是不敬畏他的，而是自己都不认识自己，不认识十字架。

什么！你自己晓得落在咒诅之下是何等可怕的一件事，你不会为那些在你身边，今天就在咒诅之下的人祷告，为他们努力做工吗？要记得你主的十字架。他为罪人而死，你岂不为他们哭泣吗？“基督为罪人哭泣；你的脸面岂可干而无泪？”

他岂不是把他整个生命给了他们，你岂不要挑旺你的生命与神摔跤，使他的旨意可以在他们身上得以成就吗？你们有还没有相信的孩子，你岂不希望他们得救吗？你们有兄弟，丈夫，妻子，父亲，今日还在苦胆之中，被罪捆绑；你们岂不希望有一场复兴，就算这只是为了他们的缘故？

看，多少的抢劫，凶杀，罪恶玷污了这可怜的地方。你们岂不希望有一场复兴，哪怕这只是为了熄灭罪恶之火？看看神的名每天是如何被人亵渎。

留意今天，人在做生意，仿佛这是人的日子，而不是神的日子。留意看群众是如何走下坡路，欢欢喜喜走向灭亡。你们对他们没有感觉吗？你们的心是刚硬，迟钝吗？你们的心变得像铁一样了吗？它是不是像冰山一样结冰了？

哦，公义的日头升起，融化冰冷的心，使我们都能体察不灭的灵魂灭亡，人匆忙进入永世，没有神，没有指望，这是多么可怕的事情。

哦，你们岂不要从现在起，开始祷告求神赐下他的话语拯救他们，使他自己的名可以得到荣耀？

至于你们这些不敬畏神的人，看看我们为你们是多么的操心。你们灵魂的价值比你们想的要大。

哦，愿你们相信基督，使你们的灵魂可以得救！


《道成肉身与基督的降生》

司布真讲道第0057号

1855年12月23日安息日早晨

“伯利恒以法他啊!你在犹大诸城中为小，将来必有一位从你那里出来，在以色列中为我作掌权的；他的根源从亘古，从太初就有。”（弥5：2）

每年到了这个时候，不管我们愿不愿意，我们都不得不思想基督的降生。我坚信，认为过圣诞节有任何信仰的意义，这是天底下其中一样最荒谬的事情。没有任何可能，我们的救主耶稣基督是在这一天出生。过圣诞节，这完全是源自天主教的作法；毫无疑问，那些天主教徒有权把这一天圣化，但我看不出有什么理由，完全的抗罗宗信徒可以认为这日有丝毫神圣的地方。然而我希望一年之中可以有十个或者十几个圣诞节，因为世界上的工作够多了，多一点点的休息，这对劳力的人来说并没有什么坏处。圣诞节对我们来说真是一种恩赐，特别是因为它可以让我们一家团聚，和我们的朋友再次相见。但是，尽管我们不是完全和别人步调一致，思想道成肉身和主耶稣的降生，我看这并没有什么坏处。我们不希望被人当作是那一种人。“他们更努力守节，守错的，而不是正确守别的节日。”

古时候的清教徒在圣诞节是大张旗鼓地工作，只是为了让人看到他们抗议人过圣诞节。但我们相信他们抗议得如此完全，我们这些他们的后人，是愿意享受这一天顺带带来的好处，把关于这一天的迷信留给那些迷信的人吧。

我们要立刻讲要对你们讲的事：首先我们看到，派基督出来的是谁。这里经文讲的是父神，它说：“将来必有一位从你那里出来，在以色列中为我作掌权的。”第二，在他道成肉身的时候，他从哪里出来？第三，他为什么出来？“在以色列中作掌权的。”第四，他从前来过吗？是的，他来过，“他的根源从亘古，从太初就有。”

那么第一点，谁派耶稣基督来？

这节经文给了我们答案。“从你那里出来。”耶和华通过弥迦的口说：“有一位从你那里出来，在以色列中为我作掌权的。”想起耶稣基督来，不是没有他父的允许，权柄，同意和帮助，这真让人觉得甘甜。父差派他，好让他作人的救主。哎呀，我们太容易就忘记了，尽管三位一体是位格有别，他们的荣耀却是没有分别；我们确实太过经常把我们所得救恩的荣耀，或者至少是它怜悯的深厚，它恩慈的浩大，更多归给耶稣基督，超过归给父神。这是一个极大的错误。

耶稣是怎样来的？岂不是他的父派他来的吗？他成为婴孩，他岂不是由圣灵所生的吗？如果他说话奇妙，这岂不是因为他的父加恩典给他的口，让他可以作新约有能的执事吗？他喝苦胆的苦杯的时候，如果他的父真的弃绝他，他岂不是仍爱他吗？他岂不是不久，就在三天之后，使他从死里复活，最后接他升上高天，使他掳掠了仇敌吗？

啊！亲爱的，那按着当认识的去认识父，子，圣灵的人，是决不会把其中一位摆在另一位的前面，他不会对一位更感激，超过另一位；他看到他们在伯利恒，在各各他，在加略山上，都同样参与了拯救的工作。他要“出来为我”。

哦！基督徒，你有没有相信基督耶稣？你有没有唯独信靠他？你与他联合了吗？那么你当相信你是与天上的神联合了；因为你是基督耶稣的兄弟，与他有最亲密的相交，你就是与永恒的神联合，“亘古常在者”就是你的父，就是你的朋友。

他要“出来为我”。难道你从来没有看到，当父神为着施怜悯这大工装备他儿子的时候，耶和华心里的爱是何等的深吗？从前当撒但堕落，带着天上三分之一的天使堕落的时候，当神的儿子从他伟大的右手发出全能的闪电，把这叛逆的一伙打入灭亡的深坑的时候，天上曾有悲伤的一天；但如果我们可以想象天上的忧伤，那么当至高神的儿子离开他父的怀里，那世界存在之前他就躺卧其中的地方，那么那一日是更加悲伤。父说：“去吧，你父的祝福加在你身上！”然后子脱去他的衣袍。天使是怎样拥挤在一起，为了要看神的儿子脱起他的衣袍。他摘下他的冠冕，他说：“我的父，我是万有的主，永远当受赞美，但我要把的冠冕撇在一边，要和必死的人一样。”他自己脱去他荣耀灿烂的衣袍，他说：“父，我要像人一样，披上尘土的衣袍。”然后他除去所有荣耀他的珍宝，他撇下众星织成的斗篷，光的衣袍，披戴上加利利农夫的卑微服装。他这样脱去衣袍，这是何等肃穆！接着，你能想象那送别吗！天使护卫着救主穿过大街，直到他们来到城门前：一位天使高呼——“众城门哪！你们要抬起头来！永久的门户，你们要被举起！那荣耀的王将要进来！”

哦，当天使离开耶稣，当天上的日头从他们那里带走一切的光，他们一定哭泣了。但他们跟着他，他们和他一起下到世界；当他的灵进入肉身，他成为一位婴孩，有大能的众天军陪伴着他，他们跟着他去到伯利恒的马槽里，看着他安全伏在他母亲的胸前，在他们升天的路上，他们向牧羊人显现，告诉他们，他降生作了犹太人的王。父亲派他出去！请默想此事。让你的心把握这点，思想在他生命的每一个阶段，他受的苦都是父定旨的；他生命的每一步都有那位伟大的自有永有者的认可。让你对耶稣的任何思想都和那位永远的，永远配受赞美的神联系在一起；因为耶和华说，他要“出来为我”，那么是谁派遣他的？答案就是他的父。

现在讲第二点。他从哪里出来？

我们要讲一讲伯利恒，我们的救主要生在伯利恒，这看来是合适，正确的，这是因为伯利恒的历史，伯利恒的名字，伯利恒的位置——在犹大中为小的缘故。

第一，基督生在伯利恒，因为伯利恒的历史，这看来是必然的事。对每一个以色列人来说，伯利恒这个小村庄是极宝贵的。耶路撒冷可能在宏伟方面超过伯利恒，因为它有圣殿，是全地的荣耀，“锡安山居高华美，为全地所喜悦。”然而围绕着伯利恒曾经发生过一些事情，总是给每一个犹太人带来甜美，让人得安息的回忆；甚至基督徒也会禁不住爱上伯利恒。

我想，我们看到圣经第一次提到伯利恒，那是一件悲伤的事情。在那里拉结死了。如果你们翻开创世纪35章，就会发现在16节是这样说的——“他们从伯特利起行，离以法他还有一段路程，拉结临产甚是艰难。正在艰难的时候，收生婆对她说，不要怕，你又要得一个儿子了。她将近于死，灵魂要走的时候，就给她儿子起名叫便俄尼。他父亲却给他起名叫便雅悯。拉结死了，葬在以法他的路旁。以法他就是伯利恒。雅各在她的坟上立了一统碑，就是拉结的墓碑，到今日还在。”

这是一件很特别的事，几乎是预言性的。马利亚岂不可以把她自己的儿子耶稣叫作她的便俄尼吗？因为他要成为忧伤之子。西面对她说——“这孩子被立，要叫许多人心里的意念显露出来。你自己的心也要被刀刺透。”但尽管她可以把他叫作便俄尼，神他的父是怎样叫他的？便雅悯，在我右边的儿子。作为人他是便俄尼，就他的神性来说，他是便雅悯。这小小的事看来几乎就是一个预言，就是便俄尼——便雅悯，主耶稣，要出生在伯利恒。

但是另外一位妇女让这个地方受人称赞。那妇人的名字就是拿俄米。在后来的时候，可能就是雅各为他所爱的人立的碑已经被青苔覆盖，碑文都被淹没的时候，出现了另外一位叫拿俄米的妇女。她也既是一位喜乐的女儿，也是一位悲苦的女儿。

拿俄米是主所爱，所祝福的妇女，但是她不得不去到国外，她说：“不要叫我拿俄米（拿俄米就是甜的意思），要叫我玛拉（玛拉就是苦的意思），因为全能者使我受了大苦。”然而在她一切的损失当中，她并不是孤单一人，因为摩押女子路得紧紧跟着她，她那外邦人的血脉要和犹太人纯净，不受玷污的血脉联合在一起，这样就要带出主我们的救主，犹太人和外邦人伟大的君王。

路得记这本美丽的书卷，它的场景都是在伯利恒。就是在伯利恒，路得出去，在波阿斯的田里收拾麦穗；在那里，波阿斯看着她，她伏在她的主面前；在那里众人欢庆她的婚姻，在伯利恒的街道上，波阿斯和路得接受祝福，这祝福使他们多结果子，波阿斯成为俄备得的父亲，俄备得是耶西的父，耶西是大卫的父。最后这个事实让伯利恒蒙上荣耀的光彩——大卫，这位击杀非利士巨人，这位带领他这怨声载道的地方的民众脱离他们君王的暴政统治，后来得到心甘情愿的人民的一致同意，被加冕成为以色列和犹大的君王的大能英雄，他是出生在伯利恒，这个事实让伯利恒成为王城，因为君王由它而出。尽管伯利恒为小，它却大大受人敬重；因为它就好像我们欧洲的某个君主国家，只是以众多英格兰的王室成员从它那里出来闻名。那么，从历史来看，伯利恒要成为基督的诞生地，这是应当的。

但是还有一点，这个地方的名字有着某种意义。“伯利恒以法他”。伯利恒这个词有双重的含义。它代表“粮食之家”和“争战之家”。耶稣基督岂不应当出生在“粮食之家”吗？他是他百姓的粮，他们以他为粮，可以吃饱。就像我们的祖先在旷野里吃吗哪一样，我们也是在这地上靠耶稣活着。

我们被这世界弄得将要饿死，我们不能把它的虚幻当成粮食吃下。世界的豆荚可能可以满足世人像猪一样的口味，因为他们是猪；但我们需要更实在的东西，我们主耶稣被击伤的身体作成，在他受苦的火炉里烤制成的这当受赞美的天粮，是我们有福的粮。对沮丧的人，对最坚强的圣徒来说，没有别的粮是可以比得上耶稣的。

神家里最弱小的人，要去到伯利恒，要得他为粮，吃干粮的最坚固的人，去伯利恒要得这粮。粮食之家！除你以外，我们还可以在哪里得到滋养呢？我们试过西乃山，但在它陡峭的山坡上，并没有果实生长，在它布满荆棘的山头，没有麦子生长，是我们可以吃的。

我们甚至去到基督登山变象的他泊山上，但在那里，我们也不能吃他的肉，喝他的血。但是伯利恒，你是粮食之家，你这名字是名副其实的；因为生命的粮是首先在这里被交给人来吃下。

它也被叫作“争战之家”，因为对人来说，基督不是“粮食之家”就是“争战之家”。对义人他是粮，对恶人，他发起争战，这是按照他亲口说的话——“你们不要想我来，是叫地上太平。我来并不是叫地上太平，乃是叫地上动刀兵。因为我来，是叫人与父亲生疏，女儿与母亲生疏，媳妇与婆婆生疏。人的仇敌，就是自己家里的人。”

罪人！如果你不认伯利恒是“粮食之家”，它对你来说就是“争战之家”。如果你不从耶稣的口里喝甘甜的蜜——如果你不像蜜蜂，从沙仑的玫瑰花吸取甜美的汁液，那么同样是这口，就要向你发出两刃的剑，与你反对；义人从中得粮的这口，对你来说要成为毁灭的口，你有祸的原因。伯利恒，粮食之家和争战之家的耶稣，我们相信，我们知道你是我们的粮。

哦！但愿一些现在正与你争战的人,可以既用耳朵，也用心来听这首歌——“恩典临地平安到，神人此后能和好。”现在讲以法他这个词，这是犹太人依恋，喜爱的那个地方从前的名字。它的意思是“硕果累累”，“丰富”。

啊！耶稣也是出生在硕果累累之家；我的弟兄，除了伯利恒，我多结果子，任何人多结果子的源头还会是哪里呢？我们糟糕荒芜的心，在被救主的血浇灌之前，是从来没有结过一粒果子，开过一朵花。是道成肉身使我们心里的土壤肥沃起来。他来之前，全地都是刺人的荆棘和置人死地的毒物；但我们多结果子，这是从他来的。

“我如青翠的松树，你的果子从我而得。”“我的泉源都在你这里。”如果我们好像栽在河边的树，按时候结果子，这不是因为我们生来就是多结果子，而是因为我们栽种在它旁边的河水的缘故。是耶稣让我们多结果子。他说：“一个人常在我里面，我的话语常在他里面，这人就多结果子。”荣耀的伯利恒以法他! 你的名字多么贴切！硕果累累的粮食之家，为神的百姓预备的丰富供应之家！

接着我们注意到的是伯利恒的地位。经文说它“在犹大诸城中为小”。为什么会这样？因为耶稣基督总是和为小的人在一起。他出生在“在犹大诸城中为小”的地方，不是在巴珊的高山，希伯伦的王座，耶路撒冷的宫殿里，而是在那卑微，却充满荣耀的伯利恒这座村子里。

在撒迦利亚书里有一句经文，是给我们一条教训的：——它说的是一个人骑着红马，站在洼地番石榴树中间。番石榴树是生长在山脚的，那骑着红马的人总是在那里骑马站立。他不是骑马站在山顶上；他是策骑在心里谦卑的人中间。主说：“我所看顾的就是虚心痛悔因我话而战兢的人。”

今天早上在这里有一些小子——“在犹大诸城中为小。”没有人知道你们的名字，是不是？如果你们被埋葬了，名字刻在墓碑上，没有人会注意到它。那些经过的人会说：“这和我一点关系也没有，我从来不认识他。”你们也不大认识自己，不会看重自己，可能你们几乎不识字。或者如果你们有一些才能能力，你们也是遭人藐视；或者，如果你们不被人藐视，你们是自己藐视自己。你们是那小子中的一员。

基督总是降生那在为小当中的伯利恒。内心高傲的，决不会让基督进到他们里面；基督不是在内心高傲的人，而是在为小的人中间。大能，骄傲的灵从来没有得着耶稣基督，因为他是从矮小的门进来的，但他不会从高大的门进来。那心里破碎，灵里谦卑的人，他要得着救主，但其他的人却得不到。他不是医治王子和君王，但“他医好伤心的人，裹好他们的伤处”。想起这事何等甘甜！他是那为小的基督。“伯利恒 以法他啊！你在犹大诸城中为小，将来必有一位从你那里出来，在以色列中为我作掌权的。”

不想起另外一点，我们就不会继续，这就是，神的护理何等奥妙，在耶稣基督的母亲将要生产的时候，就把她带到伯利恒那里！他的父母住在拿撒勒，在那时他们为什么要远行？很自然的，他们是想留在家里；在这如此特别的情形下，他的母亲是不大可能愿意前往伯利恒；但是该撒奥古斯都下了一条命令，要向他们征税。那么让他们在拿撒勒交税好了。不，他要他们去到他们自己的城里，但是该撒奥古斯都为什么要在这个时候想起这件事情?很简单，因为人筹算自己的道路，王的心掌管在耶和华的手中。正如这世界有千样的可能，这一切都集中在一起，成就了这件事情！

首先，该撒和希律争吵；其中一位希律被废除了；该撒说：“我要让犹大报名上册；让它成为一个省，不再是一个分开来的国。”这一定要做到，但这怎样才能做到？圣经说，这次报名上册是发生在居里扭作巡抚的时候。但是为什么这次人口普查要在这个特定的时候，比如说十二月举行？为什么不是十月，为什么人们不可以在他们居住的地方报名上册？他们的银子在哪个地方岂不都是一样的吗？是该撒突发奇想，但这是神所命定的。

哦！我们喜爱永恒绝对预定这个伟大的教义。一些人怀疑这一点是不是和人的自由作为相一致。我们知道是一致的，我们从来看不到这有什么问题；我们相信形而上学家们制造出难题；我们看不到我们自己的有什么难题。我们应当相信，人按自己想的行事，然而尽管如此，他总是按着神的命令行事。如果犹大出卖基督，是神安排他作的，如果法老硬着心，然而这是因为“我将你兴起来，特要在你身上彰显我的权能。”人按他的意志行事，但是神也按着他的旨意让人行事。不，不仅人的意志是在耶和华的绝对预定之下，而且一切事情，无论大小，都是出于他。那位很好的诗人写道：“无疑云彩驰骋，有神的护理作它的舵手；无疑橡树的根打结，这有特别的目的，神涵括一切，像空气充满全球。”没有任何或大或小的事情不是出于他的。夏天的灰尘沿着它的轨迹运行，受推动众星的那同一只手引导；露珠有自己的父亲，按着神的命令在玫瑰的叶子上滑动；是的，森林中的树叶被狂风席卷而去的时候，它们要落地的位置是已经定好的了，它们是不能越出半步。在大事上，在小事上，有神在，神在万事当中，按他自己意志所定行万事；尽管人努力要和造他的神对抗，然而他是不能。神用沙为屏障限定海的界限，如果大海一浪一浪升高，它却不能超越所定的通道。

每一样事情都是本于神，归于神，他引导众星，给麻雀装上翅膀，他统治行星，然而却移动原子，他发出雷鸣之声，却用西风发出喃喃细语，荣耀要归于他，因为神在万事之中。

这要带领我们到第三点：耶稣来是为了什么？

他来要“在以色列中作掌权的”。非常特别的是，圣经说耶稣基督是“生来作犹太人王的”。很少有人是“生来作王的”，有人生来作王子，但很少生来作王。我想你们找不到历史上有任何婴孩生来就是作王的例子。一个人也许是威尔士的王储，他要等一些年，直到他的父亲去世，然后他们给他头上戴上冠冕，涂上圣油，还有其他愚蠢的东西，把他变作一位君王；但他不是生来就作王。除了耶稣，我不记得还有谁是生来就作王的；我们唱的这一句有强调的含义。“生来拯救你的百姓，生来一位婴孩，却是一位君王。”

从他来到地上的那一刻起，他就是君王。他不是等到成年才接过他的国；而是他的眼睛一接触到阳光，他就是一位君王；从他的小手抓住东西开始，他的手就是抓住权杖，他的脉搏一开始跳动，他的血开始流动，他的心跳就是王的心跳，他的脉搏就是君王的脉搏，他的血就是君王血脉的流动。他生来作王，他来“在以色列中作掌权的”。

有人说：“啊！他来是枉然的，因为他没有行使他的统治；‘他到自己的地方来，他自己的人却不接待他。’他来到以色列，但是他没有作他们的掌权者，而是被‘藐视，被人厌弃’。被他们大家弃绝，被他到他们那里去的以色列遗弃。”哎，但是“从以色列生的，不都是以色列人”。也不是因为他们是亚伯拉罕的后裔，他们全部就蒙神呼召。啊，不是的！他不是在肉身的以色列中作掌权的，而是在灵里的以色列中作掌权的，很多这样的人是已经服从了他。使徒们岂不是伏在他面前，承认他是他们的王吗？现在，以色列岂不尊荣他，以他为掌权的吗？岂不是所有在灵里作那“信心之父”亚伯拉罕的后裔，就是那些有信心的人，承认大能的盾牌归于基督，因为他是全地的王吗？他岂不是统管以色列吗？是的，他确实是这样；那些不被基督掌管的人并不属于以色列。他来是在以色列中作掌权的。

我的弟兄，你有没有服在耶稣的权杖之下？他在你心中掌权，还是没有？凭这点我们可以认出谁是以色列人——基督是进入他们心里，作他们掌权的。

有人说：“啊！我按自己的意思行，我从来没有作过任何一个人的奴仆。”啊！那么你就是憎恨基督掌权。另外一个人说：“哦！我顺服我的牧师，我教会里的教职人员，或者我的神父，他告诉我的就足够了，因为他是掌管我的。”你是这样的吗？啊，可怜的奴仆！你不晓得你的尊严，因为除了主耶稣基督，没有人可以作你合法的统治者。另外一个人说：“啊，我承认相信他，我是跟从他的。”但他在你心里作王吗？你的意志受他指挥吗？他引导你的判断吗？在你困难的时候你寻求他的手引导吗？你切慕要荣耀他，把冠冕归给他的心吗？他是你的王吗？如果是，那么你就是以色列的一员，因为圣经写道——“他出来在以色列中作掌权的。”

感谢主耶稣！你在你的百姓心中掌权，你是永远掌权；除你自己，我们不要其他人掌权，我们不降服任何其他的人。我们是自由的，因为我们是基督的仆人；我们是自由的，因为他是我们的王，我们不晓得有什么捆绑和奴役，因为只有耶稣基督才是我们心里的王。他来“以色列中作掌权的”。我要提醒你们，他的使命还没有完全成就，这要直到那末后日子荣耀的时候。不过一阵你们要看到基督再来，作他的民以色列的王，不仅仅是作在灵里作以色列人的王，对于肉身是以色列的人，他也要掌权，因为犹太人要回到他们的土地上，雅各的支派要再次在他们的殿里歌唱；希伯来赞美的歌声要再次献给神，不信的犹太人的心要在真正的弥赛亚脚前融化。

出生时被东方人颂赞作犹太人的王，死的时候被一个西方人写上是犹太人的王的那一位，很快就要被各处的犹太人称为君王——是的，他要作犹太人的王，也要作外邦人的王，他作普世的君王，他的王权扩展到人所居住的全地，他的世代要与时间本身同等。他来在以色列中掌权，当他带着永远的荣耀在他的民中掌权，他就要作最确确实实的君王。

现在讲最后一点，耶稣从前来过吗？

我们回答，是的，因为我们的经文说：“他的根源从亘古，从太初就有。”

首先，基督的神性从亘古就有。“从太初。”在这之前，他不是隐秘，默不作声。那位新生的婴孩在很久之前已经行了奇妙的事；那位在他母亲怀抱里睡着的婴孩在今天为婴孩，但他是从亘古太初就有；他的名字还没有写在受割礼之人的日历上，尽管你不想这样，但“他的根源从亘古，从太初就有。”

他从亘古就作在拣选中我们立约的头，“神从创立世界以前，在基督里拣选了我们。”

“他说，基督是我首先拣选的，然后在我们的头基督里拣选我们的灵魂。”他的百姓还没有生在这个世界上，他就作了他们在神宝座前的代表。他从太初就用他大能的手执笔，执万古之笔，写下他自己的名字，神永远儿子的名字；从太初他就与他的父签约，他要代表他的百姓以血还血，以伤还伤，以受苦还受苦，以痛苦还痛苦，以死亡还死亡；他从太初就献上自己，没有一丝怨言，从头顶到脚底流出血汗，被人吐唾液，扎伤，戏弄，撕裂，承受死亡的痛苦，十字架的苦楚。他是从太初就作我们的担保。我的心，停下来，发出惊叹！在耶稣里你从太初就有。不仅是当你生在这个世界上，耶稣就爱你，而是在还没有任何人存在的时候，他就喜悦人了，他常常顾念他们，从亘古到永远他爱他们。什么！相信的人啊，他如此盼望你要得救，他岂不会成就此事吗？

他从太初而出，要把我拯救，他现在会让我失丧吗？什么！他岂不是已经把我当作他宝贵的珠宝抓在他的手里，现在会让我从他宝贵的指头之间滑落吗？他在大山生成，深海的水道被制定出来之前就把我拣选，现在他会失去我吗？这不可能！

“永远不能抹去，我写在他手心上的名；我名要铭刻在他心里，带着不可磨灭的恩典记号。”

我肯定他不会如此长久爱着我，然后不再爱我。如果他要对我厌倦，他早在很久以前就对我厌倦了。如果他不是爱我像阴间一样深，像坟墓一般坚定，如果他不是把他的全心都给了我，我就可以肯定，他老早以前就要离我而去了。他知道我会是一个怎样的人，他有足够的时间思想此事；但我是他拣选的，这有他的目的；尽管我是不配，如果他对我满足，这却不由得我抱怨。但他是以我为满足 ——他一定是以我为满足——因为他认识我已经很久，足以认识我的过错。我认识自己之前他已经认识了我；是的，我自己还没有存在，他就认识了我。我的体质成形很久之前，就被写在他的册子上了。“尚未有其一”的时候，他爱的目光就注视在我身上。我知道我是多么背逆他，然而他继续爱着我——“他过往对我的爱，禁止我去想，困难来临的时候，他会最终把我放弃。”不，因为，“他的根源从亘古，从太初就有。”这就要直到永远。

第二，我们相信基督从太初就来到人当中，好让人可以仰望他。

不必停下来对你们说，那在日影之下行走在伊甸园里的就是耶稣，因为他喜悦与人同住；我也不会耽搁你们，向你们指出基督用立约的天使，逾越节的羔羊，如此遍布神圣历史当中的千千万万预表的各样不同样式来到他的百姓当中；我而是要向你们指出，我们主耶稣基督在为拯救我们，经历伟大的道成肉身之前，以人的样子出现在世界上的四次情形。

首先，我请你们看创世纪十八章，在其中耶稣向亚伯拉罕显现，我们看到，“耶和华在幔利橡树那里，向亚伯拉罕显现出来；那时正热，亚伯拉罕坐在帐棚门口。举目观看，见有三个人在对面站着。他一见，就从帐棚门口跑去迎接他们，俯伏在地。”但他是向谁俯伏？他只向他们当中一个人说“我主”。在其他两个人当中有一个人，他的荣耀最为夺目，因为他就是神人基督；其他两个人是被造的天使，一段时间取了人的样子。但这位是成为人的基督耶稣。“他说：“我主，我若在你眼前蒙恩，求你不要离开仆人往前去。容我拿点水来，你们洗洗脚，在树下歇息歇息。”你们要注意到，这个威严的人，这个荣耀的人，留下来和亚伯拉罕说话。第22节这样说：“二人转身离开那里，向所多玛去。”是两个人，你们会在下一章看到这点——“但亚伯拉罕仍旧站在耶和华面前。”你们会注意到，这个人，耶和华，和亚伯拉罕有甜美的相交，容许亚伯拉罕为他将要毁灭的那城求情。他是以人的真实形象出现，所以，当他在犹大的街道上行走，这不并是他第一次成为人，“在幔利橡树那里，那时正热。”他就出现过。

还有另外一个情形，他是向雅各显现，你们会在创世纪32章24节看到这个记载。雅各的家人都走了，“只剩下雅各一人，有一个人来和他摔跤，直到黎明。那人见自己胜不过他，就将他的大腿窝摸了一把，雅各的大腿窝正在摔跤的时候就扭了。那人说：‘天黎明了，容我去吧！’雅各说：‘你不给我祝福，我就不容你去。’那人说：‘你名叫什么？’他说：‘我名叫雅各。’那人说：‘你的名不要再叫雅各，要叫以色列；因为你与神与人较力，都得了胜。’”这是一个人，然而又是神。“因为你与神与人较力，都得了胜。”雅各知道这个人是神，因为他在第30节说：“我面对面见了神，我的性命仍得保全。”

另外一个例子就是在约书亚记。约书亚跨过窄窄的约旦河，进入了应许之地，准备要赶走所有的伽南人，看！这大能的神人向约书亚显现。在第5章13节我们看到——“约书亚靠近耶利哥的时候，举目观看，不料，有一个人手里有拔出来的刀，对面站立。约书亚到他那里（他的作为就像勇敢的战士），问他说，你是帮助我们呢，是帮助我们敌人呢？他回答说，不是的，我来是要作耶和华军队的元帅。”约书亚马上看到他的神性，因为约书亚就俯伏在地下拜，对他说：“我主有什么话吩咐仆人？”如果这是一位被造的天使，他就会斥责约书亚，说：“我和你是一同作仆人的。”但不是，“耶和华军队的元帅对约书亚说，把你脚上的鞋脱下来，因为你所站的地方是圣的。约书亚就照着行了。”

另外一个值得留意的例子是记录在但以理书第三章，我们看到沙得拉，米煞，亚伯尼歌被扔到烈火的窑中，这火如此猛烈，结果把扔他们进去的人都烧死了。突然王对他的谋士说——“我捆起来扔在火里的不是三个吗。他们回答王说，王啊，是。说，看哪，我见有四个人，并没有捆绑，在火中游行，也没有受伤。那第四个的相貌好像神子。”尼布甲尼撒怎么会知道？全是因为那奇妙的人举止如此高贵威严，他有某种极大的影响，如此奇妙打碎了那吞噬人的火焰的牙齿，甚至它连神儿女的头发都不能烧焦。尼布甲尼撒看出他的人性。他不是说：“我见到三个人和一个天使。”而是说：“我见有四个完完全全的人，那第四个的相貌好像神子。”那么你们看到了——“他的根源从亘古，从太初就有。”这是什么意思。

这里让我们留心片刻，就是这四件大事的每一件，都是在圣徒在尽极大的责任，或者准备要尽极大责任的时候发生在他们身上的。耶稣基督不是每天都向圣徒显现。雅各落在苦难当中，他才来见他；约书亚准备打一场正义的战争的时候，他才来见他。只是在异乎寻常的时候，基督才这样向他的百姓显现他自己。亚伯拉罕为所多玛代求的时候，耶稣与他同在，因为一个基督徒其中一样最崇高的工作就是代求的工作，当他代求的时候，他就可能见到基督。雅各摔跤，这是你们一些人从来没有尽的基督徒责任的一部分，所以耶稣没有常常临到你们。约书亚行勇敢的事的时候主与他相遇。沙得拉，米煞，亚伯尼歌也是如此——因为他们忠于职守，他们落在极大逼迫当中，那时他临到他们说：“我要与你们同在，经过火焰。”

我们要与主相遇，我们就要进入某些特别的光景之中。我们一定要像雅各一样，落在极大的困难中；我们一定要像约书亚一样，大大努力工作；我们一定要有极大的代求的信心，就像亚伯拉罕那样；我们一定要像沙得拉，米煞，亚伯尼歌一样忠于职守，坚定不移；否则我们就是不认识“他的根源从亘古，从太初就有”的那一位；或者我们就不能“和众圣徒一同明白基督的爱，是何等长阔高深，并且知道这爱是过于人所能测度的。”

甜美的主耶稣！你的根源从亘古，从太初就有，你还不断地来。哦！愿你今天来，鼓励灰心的，扶助疲倦的，包扎我们的伤口，安慰我们的忧伤！我们求你来，征服罪人，制服内心刚硬的人，打破罪人情欲的铁门，把他们罪的铁栏击得粉碎！

哦！耶稣！请你来，你来的时候，请到我这里来！我是一个硬心的罪人吗？到我这里来，我需要你：“哦！愿你的恩典制服我心；也带领我来得胜；作我主心甘情愿的俘虏，歌颂你话语的荣耀。”

可怜的罪人！基督还在不断地来。他来的时候，他是去伯利恒。你心里有一座伯利恒吗？你为小吗？他要到你这里来。回家，用热切的祷告寻求他。如果你为罪的缘故哭泣，认为你太小，不会被他留意，小子，回家去！耶稣到为小的人这里来，他从亘古就来了，他现在来。他要来到你糟糕的破屋子里，他要来到你可怜的真是苦的心里；他要来，尽管你是贫穷的，穿得破破烂烂，尽管你一无所有，备受折磨，受到打击；他要来，因为他的根源从亘古，从太初就有。信靠他，信靠他，信靠他，他要来，住在你的心里，直到永远！


《得救完全在乎恩典》

司布真讲道第1064号

1872年8月4日主日早晨

“你们得救是本乎恩。”（弗2：8）

神其他的属性在拯救上显明出来。神的智慧设立了这计划，神的能力在我们里面作成这拯救的工作，神的不变保守这工作，使它继续下去——事实上，神所有的属性都在罪人得拯救上得到大大彰显；但是同时这节经文是最准确的，因为恩典是救恩的源头，是自始自终最明显的。

在我们被拣选这件事情上我们可以看到恩典，因为，“照着拣选的恩典，还有所留的余数。既是出于恩典，就不在乎行为。”恩典在我们的救赎上被显明启示出来，因为你们知道在其中是我们主耶稣基督的恩典，我们完全不能想象，会有任何人配得被基督的宝血救赎。

想起这个念头都要使每一个圣洁之人感到厌恶。我们的呼召也是在乎恩典，因为，“神救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典。这恩典是万古之先，在基督耶稣里赐给我们的。”我们得为称义也是本乎恩典，因为使徒一次又一次坚持这伟大和基要的真理。在任何方面，任何程度，我们都不是凭行为在神面前得为称义，而是唯独凭着信心；使徒告诉我们，这“是本乎信，因此就属乎恩。”我们看见一条恩典的金线贯穿在基督徒的整个历史当中，从万古之先他被拣选，直到他被接纳进入天堂得到安息为止。自始自终，“恩典也借着义作王，叫人得永生。”“罪在那里显多，恩典就更显多了。”

在一个得救之人的历史中你找不到一点，是可以用手指指着说：“在这一处他是因为他自己所配得而得拯救。”我们从神领受的每一样祝福，都是通过白白恩典的管道流到我们身上，在基督耶稣我们的主里面向我们启示出来的。夸口被排除了，因为配得被排除了。在基督教会中，功德是一个不为人所知的词；它是一劳永逸被禁止的；我们对着这源泉或殿顶的石头唯一的高呼就是：“恩典，恩典归于它！”也许在这里，以及在许多其他地方，使徒是更加恳切坚持这个真理，因为这点是人的心最为反对的一点。每一个人凭着本性都是与靠恩典得救相争的。尽管我们自己里面没有一点好的东西，我们都以为我们是有的；尽管我们都违反了律法，都失去了要求神看顾的一切权利，然而我们都骄傲地幻想，我们不像其他人一样坏，在我们的犯罪中有一些情有可原的因素，我们在某种程度上能够既诉求于神的怜悯，也诉求于神的公义。因此使徒是如此强调说这句话：“你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。”

这节经文所讲的意思就是，我们所有人都需要拯救——被拯救脱离我们的罪，拯救脱离罪的结果；如果我们得救，这不是因为我们已经行的任何行为的缘故。我们当中有哪一个人，当他回顾他过去的生命，敢说他是配得拯救的？我们得救也不是因为神预见我们将要行出来的任何行为。

我们不能与神讨价还价，说为了得到如此的恩典，我们要给他如此的事奉，他也没有和我们立下如此性质的约；他无条件拯救了我们，如果我们将来尽心、尽性、尽力事奉他，就算到了那个时候我们也没有夸口之处，因为我们的行为是主在我们里面作成的。我们有什么不是领受的呢？我们得救，不是因为在我们的过犯上有什么情有可原的因素，也不是因为我们年幼无知，或者因为任何其他的理由而值得原谅；我们得救不是因为我们的品格有什么好的地方，不应该被忽视，或者有一些将来变得更好的有盼望的迹象。

啊，不是的——“你们得救是本乎恩。”这清楚，无附加条件的声明扫走了以为在我们这一方有任何配得的想法。这不是一位囚徒在受审的时候申诉没有罪。因为他是无辜而得以逃脱，根本不是这样的，因为我们是有罪的，这是毫无质疑的。这甚至不是一位囚犯承认有罪，而同时提到某些原因，使得他的罪没有那么罪大恶极；远非如此，因为我们的过犯在最小的地方都是罪大恶极，我们的罪配得神最大的怒气。但是，我们的情形就是一个罪犯承认他的罪，承认他配受惩罚，不掩饰罪过，不找辩解，而是使自己服在审判官绝对的怜悯之下，盼望他因为怜悯的缘故，看顾他的悲惨，在同情中将他赦免。当我们到神这里来求怜悯的时候，我们是站在他面前，身为被定罪的罪犯。我们不像某些人所说的那样，是在试验期当中；我们的试验期已经过了——我们已经失丧了，“罪已经定了。”我们唯一的出路就是把自己服在神在基督耶稣里的主权怜悯之下；不是发出一声的宣告申诉，而是简单说：“主，我求你怜悯，我不配，求你按着你的爱，你在基督耶稣里的恩典怜悯我。”

“你们得救是本乎恩。”这对地上每一位圣徒，天上每一位圣徒来说都是确确实实的，全然真实，没有一句的条件可言。除了神无条件的恩待和不是人买来的怜悯的缘故，没有一个人得救是因为配得，不是神欠了他的债，而是完全，全然因为主“要怜悯谁就怜悯谁”，他愿意施恩给不配的人。

今早我们不打算在教义方面或论证方面来讲这个简单真理，我们要把它用在实际的方面，首先是这一点——这个伟大的真理应当给每一个罪人带来盼望的鼓舞。如果得救完全是本乎神白白的眷顾和恩典，那么，我们当中还有谁敢绝望呢？在这个地方有谁会坏到如此的地步，坐下来愁眉不展，说道：“我是不可能得救？”

因为第一，我的弟兄，如果得救完全是本乎怜悯，那么很清楚我们的罪决不能拦阻我们得救。如果得救是本乎公义，那么我们干犯律法，这就要使我们完全不可能得救了；但是如果主从完全另外一个出发点对待我们，说道：“我要白白赦免他们。”那么每一个应许都是以罪为前提。如果主说到怜悯，那么这个词本身肯定就是表明了我们是有罪的，否则就根本不会留下余地给怜悯了。我们得救是本乎恩这句话本身就表明了我们是合适接受恩典的对象；除了有罪，恶毒，被定罪的人，还有谁是合适接受恩典的对象呢？哦人啊，律法堵住了你们的口，使你们在神面前静静承认你们是有罪的，但是福音开了哑巴的口，宣告“基督为罪人死了，基督耶稣降世，为要拯救罪人。”如果怜悯临到这个世界，罪就在赦免中被吞灭了，不配不再是拦阻爱的障碍。这岂不既清楚又安慰人吗？

现在请留意，这防止了在任何心中因为某件特别的罪而发出的绝望。我遇见许多人，他们因为一件特别的罪而良心惊恐。他们认为，如果他们没有犯下那件大罪，他们本来是可以得赦免的，但是现在他们落在邪恶的情形中了。他们说：“那件罪肯定就像一把铁锁，对我牢牢关上了天堂的大门。”然而，如果拯救是本乎恩典，情况就不可能是这样。无论这是一件什么样的罪，它的极大只能显明神浩大的恩典。如果人认这罪，人所不配的恩典能像赦免其他罪一样赦免这一件罪。如果神按照功德的原则对待我们，那么在任何情形下，没有一件罪是能得到赦免的；但是当他用恩典之道待我们，他能越过任何我们寻求赦免的过犯。大罪人就是极大怜悯更合适的对象。那只有小小罪的人，仿佛可以从神那里取得小小的怜悯将它涂抹；但那犯了某样大大，盖顶，定罪的罪的人，神怜悯的长阔高深可以向他显明；如果今天早上我要对这样一个人说话，我会欢喜看着他。他很悲伤，我很感恩找到这样一个人。你是一个很稀罕的平台，在上面我主的爱可以彰显自己，因为你知道自己是如此一个彻底失丧的罪人。你只是乌黑的衬底，衬托出我主恩典这灿烂夺目钻石。你的污秽只是表明他宝血的功劳，你那朱红一般的罪，因着在一刻间降服在宝血之下，只是表明了他拯救的能力是何等浩大。

也很清楚的是，如果罪人的绝望是因为他的罪长时间不断，多种多样，大大积累，这种绝望也是没有根据的。因为如果得救完全是出于恩典，那么神为什么不像赦免一件罪那样赦免成千上万的罪呢？

你会说：“哦，我知道他为什么不会。”那你知道的就不是真的，因为你一旦到恩典这里来，你就扔掉了约束和限制。还当知道——“他的意念，非同你们的意念。天怎样高过地，照样他的道路，高过你们的道路，他的意念，高过你们的意念。”涂抹一万件罪，这不费他恩典一丝的功夫，因为，“他有丰盛的慈爱。”

自从第一件罪跨过乐园的门槛，他已经一直在赦免罪人，他是乐意这样做；所以，有罪的人，我看你们极多的罪只是给主更多的空间表现出他自己那令人欢喜的怜悯的属性。如果他乐意涂抹一件罪，那么他就一万倍乐意涂抹一万件罪。如果你在这光照下看待这点，你的过犯尽管可能像你头上的头发一样多，或者好像海边的沙一样不可胜数，你一刻也不需要以为你是没有了盼望。主的怜悯是不能被填满的大海，尽管罪的大山被投进其中，它就像挪亚时候的洪水，要盖住，淹没抗拒上天的罪的山头。

我希望我的话是说进了那些愁苦，寻找怜悯的人的心里，对他们我要说—— 你们岂不是看见如果得救唯独是本乎恩典，那么你们本性的败坏就不能把你们关闭在绝望之中吗？尽管你的本性要犯罪，特别是要去犯一些罪，如果你本性就是易怒火爆，或者你是骄傲贪婪，如果你天性怀疑，或者充满淫念，然而从神的恩典那里，希望也要临到你的身上。如果主按着你的本质本性待你，那么你的情形就确实没有盼望：但如果他祝福于你，这不是因为你是好人，而是因为你需要得到祝福；如果他用怜悯待你，这不是因为你很美丽，而是因为你是病入死亡，遭玷污，需要得到医治和洁净；如果他所看的是你的悲惨，而不是你的功德，那么你还有盼望。不管你是多么堕落，你仍然可以被拉起来。主为什么不会取了我们当中最败坏，最任意妄为，最顽固的人，更新他的本性，使他成为恩典的奇迹呢？如果他使这样一个人变得与现在相反，心里温柔，灵里圣洁，品格上敬虔，爱中热烈，祷告恒切，这岂不是大大彰显他的怜悯吗？他能做到这点，荣耀归于他的名，他能做到这点；现在，他是以恩典待我们，让我们盼望他对许多人也是这样。

也要记住，任何人里头可能存在的灵里不配将不能把他关在希望之外，因为神用怜悯对待我们。

我听到你在说：“我相信神能救我，但我是如此不思悔改。”是的，我要再说一遍，如果你按照亏欠于神的条件来到神面前，你的心就要把你关在盼望之外。他怎么可能祝福一个像你这样，心如铁石的恶人？但如果他是完全用另外一个标准，就是他的怜悯待你，我就要听到他说：“可怜的心里刚硬的罪人，我要怜悯你，把你的石心取走，给你一颗肉心。”

你岂不是说：“我不能悔改”吗？我知道这可悲的事实确实有罪。不能悔改是一件大罪，但是主不是从你应该怎样的角度来看你，而是想他能把你变成怎样的人，他要给你悔改。他的儿子岂不是上到天上：“被高举，将悔改的心，和赦罪的恩赐给人”吗？

我是不是听到你承认你不能相信？你没有信心，这是一件很大的恶，是的，这是可怕的恶事；但是主是用恩典待你，他不是说：“因为你不信，所以我不会不击打你。”他而是说：“我要赐你信心。”因为信心，“不是出于自己，而是神所赐的。”他在我们里面作成信心，怜悯我们，把不信的心拿开，在基督的十字架面前赐下敏感的心，相信的心。

哦，尽管我过去的罪和魔鬼一样乌黑，内在的败坏和魔鬼一样恶毒，然而如果主的怜悯看顾我，他岂不要赦免我的过去，改变我的本性，使我像他宝座前的天使加百列一样光明吗？“耶和华岂有难成的事吗？”哦罪人，在得救全是本乎恩典这个真理里，为你打开的是何等一道盼望的大门。

在这里，用一句话总结，如果一个人通过救主的血寻求赦免，那么就没有什么想得出来的理由或事情，或者任何与任何人有关的事，可以把他关在盼望在外。不管你是谁，不管你曾经做过什么，恩典可以临到救你。我再说一次，如果你的品格是要考虑的问题，你就是一个失丧的人；如果用你改正自己品格的能力决定这件事，你就是一个失丧的人；但如果那赦免人的恩典和改正的能力都是从神而来，你为什么要成为一个失丧的人呢？妓女为什么要灭亡呢？强盗为什么要灭亡呢？淫乱的人为什么要灭亡呢？杀人的人为什么要灭亡呢？“恶人当离弃自己的道路。不义的人当除掉自己的意念，归向耶和华，耶和华就必怜恤他，当归向我们的神，因为神必广行赦免。”你把自己的罪积累起来，但是神把他的怜悯积累起来；你大大加重了你的过犯，你得罪了光照和知识，你用双手贪婪行恶；但是主说：“我涂抹了你的过犯，像厚云消散。我涂抹了你的罪恶，如薄云灭没。你当归向我，因我救赎了你。”主说，来：“我们彼此辩论，你们的罪虽像朱红，必变成雪白。虽红如丹颜，必白如羊毛。”

关于第一句话，就是这个真理给罪人盼望，我们就讲到这里。第二，这个真理要给罪人指引，求怜悯的时候在他的神面前该如何行。哦人啊，很清楚，如果得救唯独是本乎恩典，那么在神面前辩护说你没有罪，或者为你的过错找借口开脱，这样做就是非常错误的，这是完全走错了道。如果得救是在于你的功德，或者是因为没有过犯，那么你树立起一个好品德作为辩护，这是相当不错的；尽管我相信在审判的时候你要大大垮下去，因为你是充满了罪，你的罪就像地狱本身一样配得定罪，所以你辩护说自己是无辜，这是徒劳的；但如果你能辩护，这是一个错误的辩护。如果得救是本乎恩典，那么请到主面前来，承认你的罪和过犯，恳求恩典。不要片刻试图表明你不需要恩典，因为这样做就真是愚昧了。

一个乞丐说他没有缺乏，还有什么比这更愚蠢的呢？不要给自己关上恩典的大门。说“我没有罪”，就是等于说“我不需要怜悯”。说“我没有犯罪”，就是说“我不需要得赦免”。你这样辩护，还有什么是比这个去灵里自杀更好的方法？哦罪人，也不要指望用奉献和献祭去讨好主。如果得救是本乎恩典，你怎么敢想去把它买回来？如果他说他白白把这赐下，你手里就不要拿着任何贿赂——因为这样做你就是在侮辱他，使他生气。确实，利巴嫩的树林不够当柴烧，其中的走兽也不够作燔祭，那你还能给他什么？如果你能给他淹没大陆的脂油的大河，或者和太平洋一样宽广的献祭之血的海洋，你一刻也还是不能使自己被他所接纳。所以不要尝试这样做。不要用礼仪来冒险。不要以行礼节为安稳。如果得救是本乎恩典，那么就接受它作为无条件的礼物，感谢那赐这礼物的那一位。不要想去用外在宗教的衣裳装饰自己。或者从一位宣称自己是祭司的同辈之人那里借一些功德；而是要因为得救是本乎恩，去使自己伏在白白的恩典面前，这就是按着合理的命令行事了。你真正要做的就是这样。因为神愿意表明他的怜悯，去承认你需要这怜悯。如果你可以，在这承认中把你的罪集中在一起。不是试图使它看上去洁白，而是努力看它是说不出来的污秽。说你是没有借口，你的罪被定罪是理所当然的。我向你保证，你这样说你的罪，这就不会违背事情的真相，因为这是相当不可能的。

一个人受伤躺在战场上，当医生，或者开着救护车的士兵来到身边，他不会说：“我只是受了一点点伤。”因为他知道他们会让他躺在那里；他而是大声喊：“我在这里流了几个钟头的血，受了重伤，快要死了。”因为他想这样他就可以得到更快的救护；当他进了医院，他不会对护士说：“我的是小事一桩，我很快就会好的。”而是把真相告诉医生，希望他马上可以把他的骨头接上，加倍来关心他。

啊罪人，你也要这样面对神。正确的申辩方法就是申辩你的悲惨，你的无能为力，你的危险，你的罪。在主面前敞开你的伤口，就像希西家把西拿基立的信摊在耶和华面前一样，把你的罪陈设在他面前，大大流泪，大声呼求，说道：“主，为你无限怜悯的缘故，救我脱离所有这一切，救我脱离这些污黑污秽的东西。”承认你的罪，智慧要命令你应当这样做，因为得救是本乎恩典。然后把自己交给神，识相地投降，不要和他谈条件，而是说：“哦，造我的神，我现在站在你面前，我得罪了你，我要向你投降，因为你说过你要用恩典待我；看，我把自己伏在你脚前，我永远扔掉我背叛的武器；我求你接纳我，把我变成你要我成为的人；因为你是恩典的神，我求你怜悯我。你已经用耶稣基督指定了一条拯救之道，哦我求你用这方法来拯救我。”

现在请留意，我要讲下一点——因为得救是本乎恩典，它就指引罪人该如何在神面前恳求。当我们祷告，恳求的时候，有时候我们觉得需要帮助来引导恳求。让这作为你的引导。小心你向神所恳求的一切都要和他用恩典施拯救这个事实相一致。绝不要献上一个靠行律法的恳求，或者建立在自我身上的恳求，因为这样是得罪神的；如果你的恳求是建立在恩典上的，它对神来说就满有香气。

寻求神的罪人，让我稍微教导你该如何祷告。应该是这样，用你可怜，有祸的光景向神恳求，告诉他如果他不救你，你就完全失丧了。告诉他你已经是完全失丧了，所以如果他不用他能力和爱的丰富来救你，在这件事情上你是一点也帮不了自己。告诉他你怕死后到他公义的审判台前，因为除非他救你，地狱就是你的份了。向他恳求，问他是否乐意让你躺卧在地狱里，对他说：“难道阴魂还能起来称赞你吗？定罪的还能发出赞美吗？”把你极大的危险显给他看。他知道这点，但让他知道你是知道这点，这就是求他怜悯的好办法。“哦主救我，如果有人需要拯救，如果有人在毁灭的大嘴里，我就是那个人，所以请可怜我。”就这样把你的心倾倒在他面前。然后谦卑恳求说他的怜悯是适合你的。

“主，你满有怜悯，你的怜悯要大大显在我身上。你的恩典岂不是要把罪找出来，把它除去吗？这罪在这里，主，我是充满这罪，我的心里满是邪恶。如果你是怜悯，这里就是一颗流血快要灭亡的心。哦，如果你确实是一位医生，这里有一个病人需要你；如果你预备赦免，这里有需要赦免的罪。主，请到我这里来，因为你的怜悯要看见我里面的悲惨是多么的大。另外，你的怜悯岂不是白白的吗？确实我不配，但是你不是因为人配而给他们怜悯，否则这就根本不是恩典和怜悯了。让你白白的怜悯光照我。你为什么丢弃我呢？如果我是人当中最邪恶，如果你看顾我，你就更显为满有怜悯。尽管这许多年间我忘记了你，甚至蔑视你的爱，如果你回头把你白白的恩典赐给我，是的，给我，你的怜悯岂不就是更大吗？”

然后用他丰富的恩典向他恳求，对他说：“主，你的怜悯浩大，我知道这是真的，按你丰盛的慈悲涂抹我的过犯。如果你只是一位小小的神，只有少少的怜悯，我在你里面就只有小小的盼望，但是，哦，你是如此伟大，满有荣耀，你能把我的过犯抛在你的身后。那么求你照你怜悯的浩大看我。”

转回到第一个恳求，重复，这也是好的，说：“主，因为你有这极大的怜悯，我需要它，请看顾我今天的无能。我是如此软弱，除非你到我这里来，否则我就不能到你这里。你命令我悔改，但看我的心是多么刚硬；你命令我相信耶稣，但我的不信是非常强大；你告诉我要仰望在十字架上你的爱子，但是因为我的泪水把我这疲倦的双眼遮盖，我不能看见他。主，请来施拯救，来帮助你的仆人，因为尽管我是软弱，你是强壮。尽管我不能破碎我的心，你却是能，你能开我那可怜泪水昏花的眼睛，尽管我还不能像我想要的那样去看救主耶稣基督。哦！用你的能力和怜悯来救一个无力，死去的罪人。”

如果你觉得你还要其他的恳求，那么开始按他的应许去求，说道——“你已应许赦免所有相信你儿子的人；主，我知道你不能说谎；赐我基督，不然我就死亡。”

“你说过罪人离弃他的道路向你回转，他就要活过来。主，我向你回转，请接纳我。你说过各样的罪和亵渎的话都可得赦免。你宣告你儿子耶稣基督的血洗净了一切的罪。哦神，不要收回你的话。因为你用恩典待人，请守住你的应许，让你丰富，白白的怜悯临到我。”

我凭着经历知道这一切的事情，这些软弱之人的恳求我都发出过，求神加怜悯给我。“这困苦人呼求，耶和华便垂听，救他脱离一切患难。”所以请听我向你们作的见证，哦，寻求神的人们，这是感动他心肠的方法。按着恩典的计划，求他的爱。不是你配得的，而是你不配得的；不是你说你希望做什么，而是承认你的悲惨，这要打动他。

我发现有时候用神在基督恩赐里的怜悯向他求，这是一件甘甜的工作。罪人，让我帮你这样做，愿圣灵给你帮助。你这样对神说：“主，你已经赐下你的独生子去死，肯定他不需要为义人死，他是为罪人死了；主，我就是一个这样的人，你会把你的儿子赐给罪人，然后把罪人赶走吗？你会把他钉在十字架上，只是为了玩弄人，当我们来到那十字架前，却找不到怜悯吗？哦，你这位怜悯的神，在你赐下你儿子这恩赐中，你已经做了如此多的事情，你是不能转回去的，你一定要拯救罪人，因为现在你已经赐下耶稣为他们死了。”

然后以耶稣为恳求求他心里的同情。对他说，他曾经说过——“压伤的芦苇他不折断，将残的灯火他不吹灭。”

拉着他的衣袖说：你说过——“到我这里来的，我总不丢弃他。”

告诉他圣经上是这样写他——“这个人接待罪人，又同他们吃饭。”

对他说你听过——“基督耶稣降世，为要拯救罪人。这话是可信的，是十分可佩服的。”

对他说，“救主，你失去了你的同情了吗？你不愿意用爱的一眼看看我，是的，就看看我吗？你医治了长大麻风的，请医治我的大麻风。你容许那你称之为狗的妇人到你这里来，从你手中领受祝福，尽管我只是一条狗，然而却请把你怜悯的渣子给我，是的，给我。”这样的恳求必蒙垂听。

如果你祷告还是失败，那么我要建议你，到神那里去这样对他说：“主，你起了誓——‘主耶和华说，我不喜悦那死人之死，所以你们当回头而存活。’我的神，我知道你是说真的；那么你喜悦我死，现在我转向你，你要把我赶走吗？”

对他说他救了向你自己这样的其他罪人。提醒他你的妻子，或者孩子，或者朋友；跟他说大数的扫罗；跟他说那曾经是罪人的妇人，跟他说喇合。对他说——“主，你岂不喜悦拯救大大，污秽的罪人吗？我就是一个这样的人。你没有改变。凭着你为其他人所行的，我求你也同样行在我身上。”

然后再对他说——“哦！神，我感谢你，你甚至容许我向你祈求；我感谢你的恩典，感动我到你这里来；你已经赐恩给我，让我稍微认识到我的罪，在这一切之后你要撇下我让我灭亡吗？哦，凭着我所领受，如此长久以来我得以存活，被容许听到你的福音的恩典，我恳求你赐给我更多的恩典。”

然后把自己伏在他面前，如果你要灭亡，就在那里灭亡吧，带着像这一些的恳求来到十字架前，决心如果罪人可能死在十字架前，你就在那里死去好了，但决不要死在任何其他地方。正如我主我神活着，我站在他面前，绝不可能有一个使自己伏在通过他儿子耶稣基督显明出来的神主权恩典前的人，他是会灭亡的。

现在我们转向第三点。坚信这条真理要使我们的心服从神关于拯救的所有命定。我在自己心中感觉到，我相信在这里的每一位信徒也是如此，就是如果得救是本乎恩典，神一定是按照他自己的旨意做自己的事。

我们没有一个人能对他说——“你作什么呢？”如果在这件事情上是有任何亏欠，或者是关于公平，或义务的，那么我们可以开始去质问神；但是没有，这事情和律法无关，和权利和要求毫无关系，因为这完全是神白白的恩典，我们要因此住口，决不能质问他。关于他选择要拯救的人，他愿意救谁就救谁。不管他的选择如何，他的名要永远得到荣耀。关于他所使用作为拯救的工具，让他使用说话最粗俗的人，或者说话最流畅的人好了；让他行他认为好的事。如果他使用圣经，不用牧师来救人，我们要很高兴住口不言；如果他要用我们弟兄中的一人，而不是用我们来拯救灵魂，我们想到我们是如此不适合去事奉他，这会令我们很伤心；但仍然，在尽我们所能之后，他更多使用另外一位，胜过使用我们，我们要说：“他的名是值得称颂的。”我们不要嫉妒我们的弟兄。主要用他所欢喜的无论哪一只手来分发他的恩典。主，按你愿意的，差遣谁就差遣谁。

在这里我要再次对罪人说话——我们不要对两条伟大的福音命令提出争议。他岂不是说过：“信而受洗的就必得救”吗？我们决不可质疑反对相信或者受洗。如果主选择说：“我要拯救那些相信基督的人。”很自然他要求我们信他，同样满有恩典的是，他要赐我们他所要求于我们的信心，我们对此不能质疑。即使不是如此，他也有权制订他所喜欢的原则。如果神只允许人从一扇门进入，让我们从那门进去，不要争辩。主命令你相信耶稣，你心里不要说：“我宁愿做，或者感觉某些奇妙的事情。”如果他命令你去做某件大事，你难道不会去做吗？更何况现在他对你说，只要相信耶稣就得拯救。我知道，如果我得到授权，今早传讲说环绕世界航行一周的人都要得救，你们就会开始存钱去完成这伟大的征程；但是当福音临到你们这些坐在这些位子和过道上的人，命令你们现在转眼去看那被钉十字架的救主，只要看他，我知道你们没有学会拯救是本乎恩典这个伟大真理，你们开始违抗这神的命令；但如果你们知道这是本乎恩典，唯独恩典，你们要说：“神的命令是甘甜的；主，现在请使我能够把自己交托给你的爱子。”

然后，你们也不会对受洗这个命令产生争议。我知道很自然你们会说：“这有什么好处？”我也会说，这有什么好处？仅仅在水里洗，这有什么好处？如果你们认为受洗有任何功德，靠它可以得救，你们就完全领会错了；但如果主是这样说：“信而受洗的就必得救。”所以你们服从。我不是在尝试为我的主如此命令作辩护，因为他不需要我为他辩护，但如果他选择这样说，真诚的心要快快顺服他的旨意。如果得救是靠功德，我看不出洗礼或者相信有什么功德，因为相信那是真实的，或者用干净的水洗自己的身体，这不可能生出什么功德。但是得救是本乎恩典，如果主选择这样说，让他按他愿意的这样说好了。我是如此一个罪人，我要接受他的怜悯，让他按照他所喜悦的任何方式把这怜悯赐给我好了。

在关于主用什么方法乐意向我们任何一人显明他自己这件事上，我肯定，如果我们知道得救是本乎恩典，我们对此就决不会有争论。对我们一些人来说，主突然显明他自己，我们知道我们是在哪一天归正相信的。我准确知道是在哪里。但很多其他的人是不知道的。日头渐渐照在他们身上；一开始是晨光，然后更加明亮，后来是正午。不要让我们对此有所争论。只要我得着一位救主，我就不管我是怎样得着他的；只要他涂抹了我的罪，我就不会对他用什么方法向我显明他的爱吹毛求疵。如果这是本乎恩典，这要令一切争论止息。犹太人和外邦人要住口，不发一声怨言，全然坐在十字架下面，不再质疑，而是敬畏地赞美。

我要快快讲完这点，因为时间快快飞去。我这希望折断他的翅膀。但我必须向你们介绍下一个事实——就是得救是本乎恩典这个真理给那些接受它的人提供了为着将来圣洁最有力的动力。

一个认识到他是被恩典所拯救的人会说：“神白白的恩典岂不是涂抹了我的罪吗？那么，哦，我是多么爱他。除了他的爱，岂不是没有任何东西拯救了一个不配的罪人吗？那么我的心是永远和他联系在一起的了。”

在这种情形里极大的罪不是极大圣洁的障碍，相反是促进它的动力；因为那得到赦免得更多的人是爱得更多，爱得更多，他立刻开始去热心服事他所爱的那位神。罪人，我要这样对你说，如果主今天早上对你显现，对你说：“你所有的罪都被涂抹了。”你岂不要爱他吗？是的，我想连一条狗都会爱这样一位主。你不会爱他吗？是的，我知道你会爱他。我知道你们这些骄傲，自以为义的人不会爱他；但你们这些真正的罪人，如果赦免临到你们，你们岂不会全心去爱神吗？你们肯定会的，那时你们的心就要开始燃烧，迫切想要去荣耀他，你们要对遇见的第一个人说——“主已经怜悯我，真是奇迹中的奇迹，他已经怜悯我。”然后你盼望扔掉一切不讨他喜悦的东西。你们这些罪走开，你们这些罪走开，我怎么可以再让你们玷污我自己？然后你渴望行出他一切的旨意，说道：“为他名下的爱，没有什么责任是太困难，没有什么命令是太严厉。”没有任何人能像那些为恩典所拯救的人那样去爱神的。

那想用行为救自己的人是根本不爱神，他是爱自己；他是为得工价而做工的仆人，这种仆人，如果可以得到更好的报酬，明天就会转向另外一位主，如果工钱不合适，他会罢工。旧时候的仆人是全世界最好的仆人，因为他们爱他们的主人，如果没有工钱付给他们，他们也会为爱的缘故留在主人家里。被神的恩典所拯救的他的仆人也是如此。他们会说：“嗨，他已经赦免我，拯救我，所以我的耳朵被穿了孔扎在他家的门柱上，永远做他的仆人；我的荣耀就是，我是你的仆人，我是你的仆人，你使女的儿子，你已经解开了我的锁链。”

这样的人觉得因为敬畏主，他一定要完全圣洁。他不会满足于有一点恩典就停下来，他要数不尽的恩典。他不会说：“我里头有一些罪是我不能克服的。”他而是会依靠神的恩典努力赶走所有的亚玛力人。他不会说：“到这一点为止神命令我往前走，但是过了这一点我就可以放纵说，这是缠绕我的罪，我不能把它摆脱。”不，他全心爱神，他要全心恨恶罪，用尽全力与罪争战，不到在基督的形象里完全，他就不会收剑入鞘。主用这般强烈的爱燃烧我们，我不知道除了靠着恩典到他面前，认罪，接受怜悯，接着感受爱在心中被点燃，然后全心归圣交给主以外，还有什么是得到这种爱的方法。

最后，我希望我是按这节经文告诉我的来讲它，但我讲的这节经文的真理是对这个聚会会众的试验。你怎样看这节经文，这要表明你是怎样的人。今天早上它对你不是一块绊脚石，就是你在上建造的根基的石头。它是一块绊脚石吗？我是不是听到你在低声说：“嗨，这个人不坚持道德和好行为；他给那有罪的，邪恶的人传讲救恩，我不要这样的信仰？”

哎呀！你已经在这块绊脚石上被绊倒，要在上面摔得粉碎。你要灭亡，因为你冒犯了你的神，以为自己比他的话语还要聪明，幻想你的义比基督的义还要纯全。你以为可以通过一条完全被堵起来的路闯进天堂，你藐视主已经开辟的那条道路。要警惕自以为义。放荡犯罪的黑色邪魔杀了数以百计的人，但是自以为义的白色邪魔杀人数以千计。但你接受这节经文作为根基的石头吗？

你是说：“我确实需要恩典，因为我有罪。”然后来接受立约的一切祝福，因为它们是属于你的吗？“他叫有权柄的失位，叫卑贱的升高。叫饥饿的得饱美食，叫富足的空手回去。”

你有罪吗？来信靠救主。你空空如也吗？来，被在基督耶稣里所藏的丰富充满。现在相信耶稣，因为信心的一个举动要把你释放，脱离一切的罪。不要拖延片刻，不要质疑你的神。相信他有无限的怜悯，藉着耶稣基督在他里头得安息。如果你自认是全世界最坏的人，是被摒弃在所有恩典册子以外的一个怪人，现在不要这样与自己作对，即使你要这样做，也要来把自己伏在你的神面前。他不能拒绝你，如果他拒绝，你就是第一个相信他却蒙羞愧的人。来试一试。哦！愿他的灵就在此刻把你带到耶稣面前，在天上神的众天使要大大欢喜，因为一个灵魂已经相信了神的恩典，靠着基督的宝血，立刻得赦罪，立时得救。愿主祝福你们每一位。

哦，我是多么希望今天早上这里的每一个人都被基督的血洗净。求神让你们每一个人今天都披戴上基督的义，预备进入他的安息。基督徒的弟兄姊妹，请为此祷告。我们为什么不能得到这些呢？这个聚会看起来可能相对很大，但对神来说却是很小。为什么要有一个人被撇下呢？

让你们的祷告环绕整个会堂，把所有的听众承托放在到神面前说：“为基督的缘故，请用你的怜悯和你的爱，拯救聚集在这里的所有人。”阿们！


《基督的死》

司布真讲道第173号

1858年1月24日安息日早晨

“耶和华却喜悦将他压伤，使他受痛苦。他献本身为赎罪祭，他必看见后裔，并且延长年日，耶和华所喜悦的事，必在他手中亨通。”（赛 53：10）

何等众多的眼睛正望着日头，何等多的人抬起眼睛，观看天上的众星！这众星被千千万万人不断仰望——但在世界历史上有一伟大事件，超过了那如同新郎出洞房，又如勇士欢然奔路的太阳，每天在吸引越来越多的人仰望。有一伟大事件，每天在吸引着更多的赞叹，胜过日头，月亮和众星在各自轨道运行时对人的吸引。这事件就是我主耶稣基督的死。基督教时代前所有圣徒的眼睛都向前望着它，经历历史上的千年，所有当代圣徒的眼睛都往后看它。天上的天使永远定睛着基督，使徒说：“天使也愿意详细察看这些事。”被赎之人的眼睛永远固定在基督身上；成千上万的天路客走过这满是眼泪的世界，没有比看在天上的基督，在与他交通中定睛看他是更大的信心对象，更渴慕的异象。亲爱的，今天早上我们要和许多人一道，把我们的脸面转向加略山。我们不会是唯一观看我们救主之死这让人泪水盈眶的悲剧的人；我们只是把我们的眼睛转向那个地方，那里是天上喜乐的聚焦所在，我们主和救主耶稣基督的十字架。

用我们的经文作为指引，我们决定要去到加略山，希望我们在仰望那死在十字架上的他的时候，我们可以得到圣灵的帮助。

今天早上我要你们留意，首先，基督的死的起因——“耶和华却喜悦将他压伤，使他受痛苦。”第二，基督死的原因——“他献本身为赎罪祭。”基督死了，因为他是赎罪祭。然后第三点，基督的死的果效和影响。“他必看见后裔，并且延长年日，耶和华所喜悦的事，必在他手中亨通。”现在，当我们试图来讲这些无与伦比的主题的时候，圣灵，请你临到我们。

第一，我们在这里看到基督之死的本源。“耶和华却喜悦将他压伤，使他受痛苦。”那把基督的一生看作仅仅是历史的人，要把基督的死归溯于犹太人的敌意，归溯于那位罗马总督多变的性格。在这方面他是对的，因为杀害救主的罪行和罪孽必然要归在人类的门口。我们这人类成了弑神的，杀害了主，把救主钉在木头之上。但那用信心的眼睛读圣经，希望发现其中隐藏秘密的人，在救主的死上看到的不止是罗马人的残暴，或者犹太人的恶毒；他看见神庄严的定旨由人实现，人是成就这定旨无知，但有罪的工具。他眼所望越过了罗马人的枪和钉子，越过了犹太人的挑衅和讥笑，直看到一切均从中流出的那神圣的源头，把基督被钉十架归溯到神的心胸之上。他认同彼得所说的——“他既按着神的定旨先见，被交与人，你们就藉着无法之人的手，把他钉在十字架上杀了。”我们不敢把罪算在神身上，但同时，我们必须把这事实，连同拯救世人的奇妙果效，归溯回神的爱的神圣源头。我们这位先知也是如此。他说道：“耶和华却喜悦将他压伤。”他眼望越过了彼拉多和希律，把这归回到天父，那神圣三位一体的第一位那里。“耶和华却喜悦将他压伤，使他受痛苦。”

亲爱的，在这里，有许多人以为父神充其量不过是对这拯救漠不关心的看客。其他人对他有更大的曲解。他们看他是一位没有爱心，严酷的神，对人类没有爱，只是因为我们救主的死和痛苦，才被转变有了爱。这是对父神荣耀恩典的恶意中伤，荣耀要永远归于他；因为耶稣基督不是为了让神变得有爱心而死了，而是因为神是爱，他就死了。

“不是为了使耶和华的爱，向他的百姓点燃，于是耶稣离开天上宝座，成为一个受苦之人。不是用他经历的死亡，也不是用他承受的一切痛苦，来换取神直到永远的爱，因为在此之前，神就是爱。”

基督被他的父差遣来到这个世界，是因为父对他的子民的爱的缘故。是的，他“爱世人，甚至将他的独生子赐给他们，叫一切信他的不至灭亡，反得永生。”事实是，父和子神，圣灵神一样定旨拯救，一样实施拯救，一样喜欢拯救。当我们讲到世人的救主，如果要按广泛意义来说，我们就必须总要在这个词里加上父神，子神和圣灵神。因为这三位是同一的神，确确实实拯救我们脱离我们的罪。这节经文把所有关于父的严厉的看法挪开，告诉我们耶和华喜悦将耶稣基督压伤。基督的死是归溯回父神那里的。让我们努力看看事情到底是不是这样。

1、第一在定旨上是可归溯的。神，那造天地的同一位神，用他的大能完全掌握着命运的书卷。在这本书卷里没有一点是由陌生人的手写成的东西。预定这庄严书卷的作者自始自终都是神。

“一本书卷连于他的宝座，其中书写人一切的命运，永恒的笔描绘，各样形式大小的怒气。”

神护理最微细的部分也不得由低下的手所写。它的全部，由始至终，从属神的前言到其严肃的结束，都是由全然智慧，全知的神的心思标出，设计，描画和安排。因此，甚至连基督的死也不例外。那给老鹰造翅膀，引导麻雀，保护我们头上的头发不过早落在地上的他，当他留心如此小的事情，是不可能疏忽了命定那地上奇迹中最大的奇迹，就是基督的死。不，那册子血染的一页，那用金字使得过去和将来满有荣耀的那一页，——我要说，那血染的一页，和其他书页一样，是由耶和华所书。他决定基督要由童贞女马利亚所生，他要在本丟彼拉多手下受苦，他要降到阴间，然后他要复活，掳掠了仇敌，然后要在至高处伟大的神的右边永远为王。我只知道我有圣经根据可以说，这正是预定的大事关头，基督的死正是中心，是主要源头，籍此神立定他的其他命令，以此作为建造神圣建筑的根基和基石。基督按着父神绝对的预知和庄严的定旨被处死，在这个意义上“耶和华喜悦将他压伤，使他受痛苦。”

2、但更进一点，基督来到这个世界受死，这是父的旨意和美意的结果。基督不是没有受到差遣就来到这个世界上。在诸世界还没有出现之前，他躺在耶和华的怀里，亘古以他的父为乐，他自己是他父永远的喜乐。“到了时候满足的时候”神的的确确从他的怀中差遣他的儿子，他的独生子，白白为了我们所有人把他交付了。被得罪的审判官容许与他同等的儿子，为了救赎一群叛逆的人而受死亡的痛苦，这是无与伦比，不可同日而语的爱。我要你们用一分钟想一想那古时候的一个场景。一位留胡子的先祖，一大早起身，叫醒他的儿子，一位充满力量的年轻人，命令他起来跟从他。他们在母亲醒来之前安静无声地快快离开屋子。他们和他们的仆人走了三天的路，直到他们来到神讲过的那座大山跟前。你们认识这位先祖。亚伯拉罕的名字在我们的思想里永远记忆犹新。在路上，先祖没有对他的儿子说一句话。他思绪万千，以致不能出声。他被悲伤笼罩。神命令他带上他的儿子，他唯一的儿子，把他作为献祭杀在山上。他们一起走路，父亲与他的爱子并肩前行，他要成为杀他的刽子手，有谁能够描绘出父亲心里的焦虑呢？第三天到了，仆人们得到命令要留在山脚处，而他们要上去敬拜神。当他走上那山坡，他的儿子对他说：“父亲请看，火与柴都有了，但燔祭的羊羔在哪里呢？”这时有人能够想象父亲的悲伤是如何必然漫过他心灵的堤坝呢？你能想象他是如何强压他的感情，抽泣着宣告，“我儿，神必自己预备作燔祭的羊羔”吗？看！做父亲的已经向他的儿子传递了神要取他性命的这个事实。以撒本来可以挣扎逃脱他的父亲，但却宣告说他愿意去死，如果神是这样命定的话。父亲接过他的儿子，把他的手反绑，堆砌石头，做了一个祭坛，把柴摆好，把火预备好。当刀子被拔出鞘，他把刀子举起预备杀他的儿子，能够描绘父亲痛苦面容的那位画家在哪里呢？但在此时帐幕落下，随着从天上而来的一把声音，黑暗的场景消失得无影无踪。两角扣在稠密的小树中的那头公羊提供了替代，信心的顺从不需要走得更远。啊！我的弟兄，我要把你们从这带到一个更宏大的场景。信心和顺服要人去做的，爱也要求神他自己去做。他只有一个儿子，是他心里所爱的儿子；他立约要为救赎我们而把他献上，他没有违背他的应许；当时候满足的时候，他差遣他的儿子为童贞女马利亚所生，好让他为人的罪受苦。这爱不仅使永远的神把他的儿子放在祭坛上，还真的行出这举动，将献祭用的刀刺入他儿子的心。哦!你能诉说那爱的伟大吗？神成就了亚伯拉罕只是想做的事，你能想象神对人的爱是何等浩大吗？看那里，看他的儿子挂在十字架上死去，公义被唤醒，牺牲品在流血的那个地方！这确实就是爱了；在这里我们看到父是如何喜悦将他压伤。

3、这就让我把我讲的经文更推进一步。亲爱的，神计划，愿意许可基督的死，不仅这是真的；而且也是真实的，就是那笼罩着救主的死的无可言说的痛苦，超过常人的恐惧，正是父压伤基督这件事本身的结果。有一位殉道士下在监牢里；锁链绑着他的手腕，然而他却在歌唱。人已经向他宣布，明天就是把他烧死的日子。他高兴地拍着手，笑着说：“明天要有好工作，在地上火的试炼中我要吃早饭，但以后我要和基督共进晚餐。明天是我婚庆的日子，是我长久以来盼望的，我要用荣耀的死签署我生命的见证。”时候到了，带着戟的士兵带着他走过大街。请看殉道士镇静的面容。他转向一些望着他的人，高声说道：“我看重这些铁链，胜过仿佛它们是金子所造；为基督而死是一件甜美的事情。”火刑柱旁聚集着几位最勇敢的圣徒，当他把衣服脱去，准备站在柴捆上预备受难的时候，他对他们讲，当基督的精兵，得到许可献上他的身体被焚烧，这是一件乐事；他和他们握手，快乐地向他们道“再会”。人会以为他是去参加婚礼，而不是被去烧死。他踏上柴捆，铁链绑着他的腰部；在做完一个简短的祷告后，当火一开始上升，他带着英雄气概向众人说话。但请听！当柴烧裂，烟雾往上冲的时候，他在歌唱。他歌唱，当他上下身都被烧着的时候，他仍在继续哼着一些甜美的古旧诗篇。“神是我们的避难所，是我们的力量，是我们在患难中随时的帮助；所以地虽改变，山虽摇动到海心，我们也不害怕。”

想象另一个情形。救主走向他的十字架，因着受苦全然衰弱，在他的里面心忧伤受苦。其中没有神的镇静。他的心如此忧愁，以致他在街上跌倒。神的儿子在许多的罪犯都可以扛着的十字架下跌倒。他们把他钉在那木头上。没有赞美的歌声。他被举起到半空，他被挂在那里等死。你听不到鼓励的喊叫声。他的脸上是艰难的压抑，仿佛无法言说的痛苦正撕裂着他的心——仿佛客西马尼园在十字架上再一次得到重演——仿佛他的心仍在说，“如果可能请把这十字架从我这里撤开，然而不要照我的意思，而是照你的意思。”

听，他在说话！他难道不要歌唱那从殉道士嘴唇而出的甜美歌声吗？啊! 不是；那是人永远无法仿效的痛苦的哀鸣。“我的神，我的神，为什么离弃我？”

殉道士们没有说过这话，神与他们同在；古时候的认信者，当他们临死的时候没有这样呼喊。他们在火焰中高呼，在他们的刑架上赞美神。为什么会这样? 为什么救主要如此受苦？亲爱的，这是为什么？这是因为父把他压伤。那鼓舞许多临死的圣徒的神面容的光照，是被撤回，基督没有得到；明白自己是被神接受，这使得许多圣徒带着欢喜去迎接十字架，神却没有把这点给我们的救赎主，所以他在思想痛苦的浓浓黑暗中受苦。请看诗篇第22篇，去看基督是怎样受苦的。慢慢看第1，第2和第6节以及接着经文的严肃语句。永远的臂膀支持着教会，但却根本没有臂膀去支持基督，而是他父的手重重压在他身上；神怒气的上下磨石压着他，把他压伤；没有一滴的喜乐或安慰给他。“耶和华喜悦将他压伤，使他受痛苦。”我的弟兄，这是基督受苦的高峰，就是他的父转面离开他，使他受痛苦。

就这样我已经解释了这主题的第一部份——我们救主最可怕的受苦的本源，就是父喜悦这样做。

第二，我们的第二大点必须要解释第一大点，否则神为何要压伤他那完全无罪的儿子，而可怜，有错的认信者和殉道士在受试炼的时候却没有受他这样的压伤，这就要成为一个无法解释的奥秘了。

什么是救主受苦的原因？我们在这里被告知，“他献本身为赎罪祭。”基督这样受苦，是因为他是赎罪祭。现在，当我再一次从头传讲基督耶稣我主为赎罪祭这个宝贵真理的时候，我要尽力讲得清楚明白。基督是赎罪祭，是按着代替的意思说的。神要施加拯救，如果可以这样说，情况就是公义绑住了他的手。

神说：“我一定要是公义的，这是我本性的必然。严厉如命运，稳固如不变的本性，我必定要是公义这个事实也是如此。但我的心愿意赦免——不看人的过犯，赦免他们。这怎样可以得到成就？”

智慧进来说：“应该这样做。”

爱赞同智慧说的。“基督耶稣，神的儿子，应当处在人的位置上，他要代替人，在加略山上被献上。”

现在请留意：当你看到基督走上死亡之山上，你是看到人去那里；当你看到基督背悬在木头上，你在那里看到的是所有他的选民；当你看到钉子被敲穿过他当受称颂的手脚，他的教会的整个身体是在那里，他们在代替那一位里被钉在了木头上。现在士兵把十字架升起，大力插入预备好的插座中。他每一块骨头都脱节，他的身体被那无法描述的痛苦所撕裂。人类在那里受苦，教会在那里受苦，在代替者里受苦。当基督死了，你们应当看基督的死，不仅仅是他自己的死，还是所有他替他们成为代罪羊和替代的人的死。确实，基督他自己是真正死了；同样确实的是他不是为他自己死了，而是作为代替，在所有信徒的位置上，代替他们死了。

当你们死，你们是为自己死；当基督死了，他是为你们死，如果你们是相信他的人的话。当你们穿过坟墓的门，你们是孤独一人进入到那里；你们不是代表着一群人，你们而是作为单独的个人穿过死亡的大门；但要记住，当基督经历死亡的痛苦，他是代表所有他的子民的头。

那么我们可以明白基督为罪作了牺牲的意义。但这是这件事情的荣耀所在。他是为罪做了替代，是真的，实实在在为他所有选民的罪受了惩罚。当我这样说的时候，不要以为我是用了任何的比喻，而是真是这样。人因为他的罪的缘故被定罪了，要到永远的火里面；当神以基督为替代的时候，确实他没有把基督送到永远的火里面，但是他在他身上浇灌下如此绝望的痛苦，正是为永远的火烧所付出的充分的代价。人被定了罪，要永远活在地狱里。神没有把基督送到地狱，永远在那里；但他把等同这一点的惩罚加在基督身上。尽管他没有让基督饮下信徒当喝的真正地狱，然而他给了他一种等同交换的东西，是和这相等的。他拿过基督受苦的杯，把只有神能想象的受苦，悲惨和痛苦焦虑放在其中，那完全等同每一位被基督的血买赎，最终要站立在天堂之中的人所有的受苦，所有的苦痛，所有直到永远的折磨。你要说：“基督真的把这杯喝尽了吗？”他真的受了这一切的苦吗？是的，我的弟兄，他拿过杯来，“用爱得胜的一口，他把定罪饮干。”

他受了地狱所有可怕的苦：在一阵枪林弹雨中忿怒倾倒在他身上，其中是比一他连得还要大的雹子；他站立着，直到乌云完全散去。那里是我们的欠债，高深巨大；他把他的百姓所前的一切，一分一毫都还清了；现在没有一丝一毫有欠于神的公义，以致有任何的信徒要受惩罚；尽管我们对神欠着感恩，尽管我们多多亏欠他的爱，我们却不亏欠他的公义；因为基督在那一刻取了我们所有的罪，过去，现在和将来的罪，一次在那里为所有这一切受了惩罚，使我们不再受惩罚，因为他已经代替我们受了苦。那么你看到父神把他压伤是什么意思了吗？除非他这样做了，否则基督的痛苦就不会等同我们的受苦；因为地狱就是神掩面不看罪人，如果神没有掩面不看基督，基督就不能——我看不出他怎么能够——忍受任何的受苦，被接纳等同取代他百姓的受苦和苦痛。

我仿佛听到有人说，“你是不是要我们把你所传的这赎罪祭按字面理解是事实？”我要说，最严肃地说，我是要这样。世界上有许多关于赎罪祭的理论：但我在任何的里面都看不出有任何的赎罪，除了在这代替的真理里面。许多神学家说，当基督死了的时候，他做了某些事情，这就使神可以成为义，也称罪人为义。至于这某些事情是什么，他们没有对我们说。他们相信一种为每一个人献上的赎罪祭；但这样，他们的赎罪祭只不过如此而已。他们相信犹大和彼得是同样被赎罪了，他们相信那些在地狱里被定罪的人和在天堂得救的人一样，基督为了他们满足了神公义要求；尽管他们不是用这样的字眼说这话，然而他们的意思一定要是这样，因为这是合理的推论，就是就许多人而言，基督是枉死了，因为他为他们所有人死了，然而他为他们的死是如此欠缺果效，以致尽管他为他们死了，他们却在后来被定罪了。这样的赎罪祭是我所蔑视的 — 我要拒绝它。我因着传有限的赎罪，可能被人称为反律主义，或者加尔文主义者；但我宁愿相信一种有限的赎罪，是对它定意要施加给与的所有人有功效的，而不愿相信一种普世的赎罪，除非人的意志与它联合在一起，否则不对任何人有效。嗨，我的弟兄，如果我们因着基督的死只是这样被赎了罪，好让我们任何一个人在这之后可以自己救自己，基督的赎罪祭就不值一分一毫，因为我们没有一个人可以自己救自己 — 在福音下没有一个人可以这样做；因为如果我要因信得救，如果那信心是我自己的作为，不靠圣灵的帮助，我就不能靠信心自己救自己，正如我不能靠好行为得救一样。毕竟，尽管人把这叫做有限的赎罪，它却和他们自己那种谬误，腐烂的救赎假装宣称的一样有效。但你们知道它的有限是指什么吗？基督已经买赎了“许多的人，没有人能数过来”。它的有限只是这样：他已经为罪人死；任何在这会众中内心痛悔，明白自己是一个罪人的人，基督是为他死了；任何寻求基督的人，要知道基督为他死了；因为我们觉察到自己需要基督，我们寻求基督，就是基督为我们死了的无误的证据。请注意，这是一种实在的事情。阿民念主义者说基督为他死了，然后，这可怜的人因此只有一丁点安慰，因为他说：“啊！基督为我死了；这不证明什么。这只证明如果我留心我要寻求的，我是可能会得救。我可能会忘记自己，我可能会落入罪中，我可能会灭亡。基督已经为我做了极多的事，但还不够，除非我做些什么。”但那按着圣经所说领受的人，他要这样说：“基督为我死了，这样，我的永生就是肯定的了。我知道基督不可能代替了一个人受了惩罚，然后这个人后来又被惩罚。”他说：“不，我相信一位公义的神，如果神是公义的，他就不会首先惩罚基督，然后惩罚人。不，我的救主死了，现在我是脱离了神报复的每一样要求，我可以在这个世界上活着安全；没有雷击会击打我，我可以绝对肯定地死去，对于我，没有地狱的火焰，没有挖的深坑；因为基督我的赎罪祭替我受了苦，所以我是完完全全被解救了。”哦！荣耀的真理！我宁愿至死把它传讲！我们还有什么比一种完全满足所有相信基督的人的替代的见证，是更加能够见证完全神的慈爱和信实的呢？

我要在这里引用思想极其深入卓著的神学家，约翰欧文博士的话：——“救赎就是因着赎价的干预，把一个人从悲惨中解救出来。当为了一名囚犯的自由，有一赎价被支付了，公义岂不要求他理当享受一种极有价值的事物为他所买回来的自由吗？如果我支付一千英镑，买赎一个人脱离那拘禁他的人的捆绑，那人有权释放他，也满足于我所付的代价，如果不能达成对他的解救，这岂不是对我和对这可怜的囚犯的伤害吗？我们可以想象有一种救赎为人预备了，这些人却不能被赎吗？一个代价被支付了，买赎不能完成吗？然而，如果我们宣告普世的救赎，这样的事，以及其他数不过来的荒谬之事，就真成为事实了。有一代价是为所有人付上了，然而很少人得到解救；对所有人的救赎完全了，然而他们中很少人被救赎；审判官得到满足，狱卒被征服了，然而囚犯还被关押！毫无疑问， ‘普世’和‘救赎’，相对大多数人灭亡而言，正如‘罗马’和‘大公教会’一样是不可调和的。如果存在着对所有人的普世救赎，那么所有人都被赎了。如果他们都被赎了，那么因着赎价的干预，他们事实上，实际上都被解救脱离所有的凄惨光景，脱离囚禁了。那么为什么不是所有人都得救了？一句话说，基督做成的救赎是完全的救赎，因着他血的代价，那些被悲惨光景包围的人是被解救出来了，除非所有人都得救了，否则这种救赎不能被看作是普世的：所以普救论者的看法是与救赎不合的。”

我要再停一下，因为我听到某个胆怯的人说——“但是先生，我怕我不是蒙拣选的，如果这样，基督就不是为我死了。”

先生，住口！你是一个罪人吗？你认识到这点吗？圣灵神有没有让你认识到你是一个失丧的罪人？你要得救吗？如果你不要，拯救不是为你预备的，这就不奇怪了；但如果你真的感受到你要得救，你就是神的选民。如果你有一种希望得救的愿望，一种圣灵给你的愿望，这愿望就是好事情的标记了。如果你开始相信地祷告求得救，你就有你是得救的确实证据了。基督为你受了惩罚，如果你现在可以说，“空空两手无代价，单单投靠你十架。”你就可以肯定你是神的选民，正如你肯定你存在一样；因为感受到对基督的需要，对他的饥渴，这是拣选无误的证据。

第三、现在我要结束，来留心救主之死的有福果效。关于这一点我会讲得很简短。

救主的死的第一个果效就是，“他必看见后裔。”人要因基督得救。

人因活着得见后裔，基督因着死而得到后裔。人死了，撇下他们的儿女，他们看不到他们的苗裔；基督活着，每天看到他的苗裔被带领进入信心的合一。基督之死的一个果效就是极多的人得到拯救。留心，这不是得拯救的机会。当基督死了，天使不是好像某些代表他的人那样说道：“因着他的死，许多人可能得救。”先知的话语已经消灭了所有的“但是”和“可能”；“因他的义许多人得称为义。”在救主的死当中根本没有一点可能的成分。当基督死的时候，他知道他所买赎的；他所买赎的他必要得到——不多也不少。基督的死的果效没有是由得可能的。“要”和“将要”使得立约稳固：基督血淋淋的死要达至它庄严的目的。恩典的每一位后嗣都要聚集在宝座周围，“赞美他恩典的奇妙，将他的荣耀发明。”

基督的死的第二个果效就是，他要“延长年日”。

是的，赞美他的名，当他死了，他没有结束他的生命。他不能在坟墓中长久被囚禁。第三天清晨来到，这位征服者从他的睡里起来，打碎死亡的铁索，从他的囚室里出来，他不再死了。他等了四十天，在神圣歌声的欢呼中他“升上高天，掳掠了仇敌。”“死是向罪死了，只有一次。他活是向神活着。”他不再死了。“他在父身边坐下，在此得胜为王。”他征服了死亡和地狱。

最后，因着基督的死，父的美意得以成就兴旺。神的美意是这个世界有一天要被完全救赎脱离罪；神的美意是，这可怜，如此被黑暗笼罩的星球，要很快在光明中闪耀，像初生的日头一样。基督的死已经成就了这点。在加略山上他肋旁流出的水要洗净这世界一切的污秽。正午黑暗的那一刻，一轮新的公义的日头升起了，要永远不停照耀在这地上，是的，时候要到，刀剑要被人遗忘——那时候战争的用具和阅兵炫耀之物要被放在一旁，成为虫子的食物，或给人好奇思想。时候将到，古老的罗马要在她的七座山上动摇，穆罕默德的新月不再有了，异教徒所有的神要失去他们的宝座，被扔到黑暗之处。那时，从赤道到两极基督将要被尊荣为地上至高的主，从这地到那地，从大河到地的四极，一位君王要掌权，一个呼声要喊出，“哈利路亚，哈利路亚，主我们的神，全能者，作王了。”

我的弟兄，那时基督的死所成就的将要被人看见，因为，“耶和华所喜悦的事，必在他手中亨通。”

2009年9月16日阅读

注：此文转自《古旧福音》

http://www.old-gospel.net/


《基督看重属他的人》

司布真讲道第282号

1859年1月23日安息日夜晚

“我妹子，我新妇，你的爱情何其美。你的爱情比酒更美。你膏油的香气胜过一切香品。我新妇，你的嘴唇滴蜜。好像蜂房滴蜜。你的舌下有蜜，有奶。你衣服的香气如黎巴嫩的香气。”（歌4：10-11）

今天晚上我不会尝试证明雅歌有一种属灵的含义。我肯定它是有的，人们常常说，我相信人们也常常教导，说这歌原本是所罗门和法老的女儿结婚的时候，由所罗门写下来的。我正如肯定我存在一样，坚信这是人所犯最荒唐的错误之一。在雅歌里根本没有任何关于法老女儿的东西。

第一，这不可能是描写她的，接着我要进一步证实这不可能是所罗门为歌颂她而作的。如果你读遍雅歌你就会发现确实如此。在一开始她被比作一位牧羊女。凡牧羊的都被埃及人所厌恶，因此你可以想象所罗门会把一位埃及的公主比作正正是她所厌恶的人吗。

第二，所有的场景都是在迦南地，没有一处是在埃及；另外，所罗门所讲的一切地方，好像隐基底，黎巴嫩，亚玛拿和大马色，全部都是远离的地方，从埃及到耶路撒冷是完全不经过的，很可能埃及公主根本不知道有这些地方存在，所以如果所罗门希望要赞美她，他就不可能把她的眼睛比作希实本的水池，而会说是尼罗河的甜水。

另外，这不可能是法老的女儿，法老的女儿曾经放过羊吗？——然而这里讲的人是放羊的。看守的人岂不是在街市上寻找她，想夺去她的披肩吗？如果他们真的这样，所罗门就会给他们颜色看了；因此这是不可能的。在一个地方，所罗门把她比作法老车上套的骏马。在以色列人当中，马是平常之物；如果所罗门把法老的女儿比作一群马，她会怎么说呢？她可能就会盯着他说：“你难道没有什么比我父亲的马更好的比喻吗？”要所罗门犯如此的错误是极其不可能的。因此这不大可能，我们几乎可以说没有可能这是法老的女儿。她绝不可能从黎巴嫩来，从亚玛拿的山顶而来；极可能她从来没有听说过这些地方，如果她听说过，她也不可能从那里来，因为她来自埃及。

事实是这本书对许多人来说是一个谜，很简单，因为这根本不是为他们写的。有学问的人，智慧人发现这本书是一块石头，他们摔在上面变成粉碎，正是因为它不是为他们写的。那些嘲笑圣经的人发现这是他们发挥他们亵渎神的聪明的机会，正是因为这本书不是为他们而写的。这本书被犹太人称为“圣书中最圣洁的”，除非一个人到了三十岁，他们是绝不允许他读这本书的；它被人认为是如此一本神圣的书，许多读这本书的基督徒不能明白。

正如约瑟爱仁所说：“这如侏儒般矮小的世代不大可能按它应得的尊重来看重这本书，只有那些和耶稣紧密在一起，喝他的杯，吃他的肉，喝他的血的人，只有那些明白灵里相通的完全含义的人，才可以坐下带着喜悦和欢愉读这本书；对这样的人来说，这些字句滋味如同掺蜜的薄饼，是吗哪，是天使的食物，每一句话就像金子，每一个字好比精金。”

那和他的主紧密生活的真信徒发现这本书是一团珍宝，不仅仅是金子，因为所有神的话语都是金子，它而是一团钻石，闪耀着光芒，你所能想象得出来的一切都不足与它无可比拟的价值相比。如果我一定要选择一本书是超过其他的，我会为教义的缘故偏爱圣经的一些书卷，为经历的缘故偏爱其他，偏爱另外一些，是为了榜样的缘故，一些是为教训的缘故，但我要为团契和交通的缘故偏爱这本书，胜过其他的。当基督徒最接近天堂的时候，这就是他要拿的一本书。有时候他甚至要把诗篇放在身后，当他站在迦南地的边界，当他在安乐之地，当他正在渡河，透过雨云的空隙他几乎可以见到他所亲爱的时候，这时他就可以唱这雅歌。这几乎是他在天上唯一可以唱的歌，在大部分时间里他可以一直把这歌唱下去，不断赞美那是他良朋密友的那一位。

说了这些开头的话，让我们马上看这节经文。我已经讲了，这是耶稣对他的教会说的。教会怎样赞美耶稣也好，你都不会惊奇，因为他配得她所能够说的一切，并超过千万倍。当她用如此壮阔的用词来表达他的可爱，你会觉得她离完全表达这伟大的题目相距甚远，用她的比喻只是降低了他的地位，因为她只能够用小的事情来与伟大的作比较，用可以改变的和转眼流逝的与美丽的和永恒的作比较。但听基督转过来称赞他的教会，好像对她说，“你赞美我，我要称赞你；你看重我，我也一样看重你；你用伟大的表达述说我，我也要用同样的来说你。你说我的爱情比酒更美，你对我的爱也是一样；你诉说我的衣服香如没药，你的也一样；你说我的话语对你来说比蜜更甜，你的对我来说也是如此。你一切对我所说的，我要对你说；我在你眼中看到我自己，在你身上我可以看到我自己的美丽；任何属于我的也属于你。因此，哦我所爱的，我要向你对唱这首歌：你向你所爱的唱这歌，我也要向我所爱的唱这歌，你向你的伊施唱这歌，我要向我所喜悦的唱这歌，你向你的丈夫唱这歌，我要向我的妹子，我的新妇唱这歌。”

现在留意主耶稣是如何甜美地向他的新妇歌唱，第一，他称赞她的爱情；“我妹子，我新妇，你的爱情何其美。”接着他称赞她的优美；“你膏油的香气胜过一切香品。”然后他称赞她的话语；“我新妇，你的嘴唇滴蜜。”然后他称赞她的思想，那些不是出于她的口，而是在她的舌头下的东西；“你的舌下有蜜，有奶。”最后他称赞她的行为，“你衣服的香气如黎巴嫩的香气。”

在开始，基督首先称赞他子民的爱情。我的听众，你爱神吗？你爱耶稣吗？如果不是，请靠后站! 这些事情与你无关，因为如果你不爱基督，那么你在这件事上就无关无分。你是落在苦胆之中，被不义所捆绑。

彼得的主人三次问他，“约翰的儿子西门，你爱我吗？”你可以像彼得那样回答吗？你能够说：“主啊，你是无所不知的，你知道我爱你；哦，我的主，你知道，我伤痛的是我没有更加爱你，我渴慕我微小的爱可以加增，我的心可以被爱所吞没，对你的爱的热切之情可以完全吞没我”吗？

那么留心看今晚主耶稣通过他的圣灵在这首歌里对你所说的话! 你的爱情，尽管是如此可怜，软弱和冷淡，对主耶稣却极其宝贵，事实上它是如此宝贵，甚至连他自己都不能诉说它是多么宝贝。

他没有说多么宝贵，而是说“何其美。”当人不晓得如何描述一件事情的时候，他们就用这个表达。他们举起手，他们发出惊叹，他们说：“多么美! 何等宝贵! 你的爱情比美酒要美好得多！”

事实是，耶稣如此看重我们的爱情，当圣灵写下这首雅歌的时候，他在一切人的语言中找不到更大的词语来表达基督对我们的爱情的重视。你曾否想过基督对你的爱，直到你的心被融化，当你的良人向你说话，直到你的眼泪从你眼中流出，你曾否相信你可以像抹大拉的马利亚一样，可以亲吻他的双脚，用你的眼泪给他洗脚，用你的头发抹干？现在你可以相信吗？

正如你看待基督的爱一样，基督同样看待你的爱。你看重他的爱，你这样做是对的；但我恐怕你依然低估了这爱。他更看重你的爱，如果我可以这么讲，他比你更远远看重你的爱；他对这微小的非常看重，他不是凭这爱的力量来看待它，而是凭它的真诚。

他说，“啊，他确实爱我，他确实爱我，我知道他爱我；他会犯罪，他不顺服我，但我仍然知道他爱我，他的心是真诚的，他没有按我当配得的来爱我，但他仍然是爱我的。”

耶稣基督想起属他的人爱他就满心欢喜，这让他欢欣高兴。正如想起他的爱就令我们欢喜一样，想起我们的爱也让他欢喜。留心看他是怎样说的，他说，“你的爱情比酒更美！”

圣经里提到酒的时候通常代表了两件事情，一种极大的奢侈，和一种极大的精神振作。美酒是一种奢侈品，在这个国家特别如此，即使在有更多美酒的东方，好酒依然是一种美好的东西。在这里耶稣基督把属他的人的爱看作是给他的一种奢侈品，我要向你说明他确实这样看。当他在法利赛人西门家坐席的时候，我毫不怀疑在桌上有闪闪发光的酒杯，那里有许多丰盛的美物，但耶稣基督并不在乎美酒，也不在乎这筵席。他为什么在乎这些呢？对他来说那可怜妇人的爱更加美好。

如果他愿意他可以对法利赛人西门说，“西门，收走你的酒杯，收走你的美食，这是我的筵席，我的子民的爱的筵席。”

我也告诉过你酒被当作令人精神振作的标记。我们的救主常常因着他的子民的爱得到振作。有人说，“不，这不可能。”是的! 你记得有一次他坐在撒玛利亚的井边，疲倦口渴。那时他需要酒令他振作，但他一滴水也得不到。他向那在创世之前已经爱上的妇人说话，他给了她新生命，她立刻想给他水喝，但她首先跑走了，要把她所听到的告诉撒玛利亚人。救主对她希望做好事的愿望是如此欢喜，以致当他的门徒回来，他们以为他会晕倒了，因为他那天走了许多的路，十分疲劳，所以他们说，“他什么时候吃了东西呢？”他回答说，“我有食物吃，是你们所不知道的。”是那妇人的爱使他吃饱。他破碎了她的心，他把她夺回归给自己，当他看见眼泪从她眼里流出，知道她的心归回在他身上，他的灵完全振作，他那可怜低沉的力量变得强大起来，是这鼓励了他。我还要讲更多的。当基督上十字架，即使在他死亡的痛苦之中还有一件事情是令他鼓舞的，这就是他想起属他的人的爱。保罗在希伯来书岂不是告诉我们，主耶稣，我们那配得赞颂的神圣的丈夫，“因那摆在前头的喜乐，就轻看羞辱，忍受了十字架的苦难”？那喜乐是什么？嗨，他要看见他的苗裔，他的后裔要爱他，他要把他的爱刻在他们心里，为的是纪念他死亡的痛苦的这种喜乐；耶稣甚至在他死亡的痛苦中，在巴珊大力的公牛向他吼叫，犬类围着他，当太阳在黑暗中消失，当天父的手重重落在他身上，当地狱的群鬼包围着他，当身体的剧痛，灵里的折磨都在打击着他的时候，是这让他喜乐，“我的民，他们对我是极宝贵的，我为他们伸出这流血的手，为他们这颗心要被刺透，哦，他们要如何爱我，在地上他们要如何爱我! 在乐园里他们要如何在灵里爱我！”这是救主要喝的美酒，这是他喜乐的杯，让他忍受这一切的痛苦，不发怨言，这就是耶稣所说的这句话的意思——“你的爱情比酒更美！”

我的心，在此默想，停留片刻，让你的喜乐停留一会。耶稣基督在天上有筵席是我们从来没有尝过的，然而他不在那里坐席。他在天上有比一切以实各谷的葡萄所产的更甘醇的美酒，但他在何处寻找他的美酒？在我们的心里，我的朋友，在我们的心里。天使一切的爱，乐园里一切的喜乐都比不上带着罪，被软弱包围的他可怜的民的爱，想起这点，这何等令人惊奇! 我可以传讲它，我只可以对你们讲论它；读它，把它记下来，学习它，在心里头消化它；哦，如果你今晚看到他站在这里，望着你的眼睛，亲自对你说，——“你爱我，我知道你爱我，你的爱对我来说比酒更美”；你岂不要伏在他的脚前说，“主，我的爱对你真是这样甜美吗？我多么惭愧，竟把如此少的爱给你。”你就要情不自禁唱出我们今晚所唱的诗歌，“哦我的心啊，不要忘记承受一切痛苦的主，不要忘记，他离开宝座，为你的生命将自己的生命舍弃。”

这是第一点：信徒的爱对基督来说是甜美的。

然而不要以为基督会轻看我们的信心，我们的盼望，我们的忍耐或我们的谦卑。对他来说所有这些恩典都是宝贵的，下一句描写了这些，归在膏油的名下，这些恩典的动工，使用和发展，被比作膏油的香气。酒和膏油都被用在犹太人的献祭中，满有香气的没药和各样香品被用在神面前的各样献祭中，耶稣基督对他的教会说，“但是这一切酒的供献，烧香的祭，和你们的恩典相比，对我来说就根本算不得什么。你们的爱情是我的美酒，你们的德行是我充满香气的膏油。”

你们只有一点点的信心，但是，哦，它是多么微小。你们看来信心刚好足够认识自己是何等不信。

你们有爱，但你们的爱刚好让你们知道自己爱他是爱得多么少。

你们有一些谦卑，但你只有足够的谦卑发现自己是多么骄傲。

你们对基督有一些热心，但你们的热心只足够让你们自责自己是多么冷淡。

你们有一些盼望，但你们的盼望只是够让你们看到自己常常是多么绝望丧气。

你们有一些忍耐，但你们的忍耐只够告诉你们在不应发怨言的时候，你们是何等常常抱怨。

你会说，“我要承认我一切的恩典在我自己鼻孔中都是臭气，我所信靠自己所有的一切好东西，我都不能带着任何骄傲或自我恭维来看待。我得把自己埋在尘土和灰中；即使是这些事情，我也只能为它们哭泣，因为它们被我自己的邪恶本性所大大损坏。”但你我理当为之哭泣的，基督却因此而欢喜。他爱这一切：香味似乎微小淡薄，然而耶稣留意到它，耶稣嗅着它，耶稣喜爱它，耶稣赞许它。是的，信徒，当你病卧在床忍耐受苦，当你暗地里谦卑行善，当你向穷人发放施舍，当你抬头看天，充满感激，当你谦卑祷告靠近神，当你向他承认你的罪，这一切的举动对他来说就好像膏油的香气，甜美的气味，他满有感激喜悦。哦耶稣，喜悦我们这些可怜的东西，这真是屈尊。哦，这是爱，这向我们表明了你的爱，你看重这如此微小的，如此重视这没有什么价值的东西！

你曾否看到一个小孩子，他心里感觉到爱，跑进花园或野地里，带给你一朵小花，也许这只是一朵小小的毛莨花，或者是雏菊，也许对他来讲这是一件大事，但对你来说这微不足道——实际上毫无价值——你有没有接过来，笑着，感到高兴，因为这是你孩子爱的表示？

同样耶稣看重你的恩典，它们是他给你的礼物。留心，首先，它们本身是非常微不足道的；然后他看重它们，把它们当作你爱的表示，他为它们而欢喜，宣告它们对他来说就好比阿拉伯的一切香料一样，和商人丰富的香料一样芬芳。这是第二点。

现在我们来到第三点，“我新妇，你的嘴唇滴蜜。”属基督的人不是哑巴，他们从前是，但他们现在开口了。我相信，如果一个基督徒想把神赐给他的东西隐藏起来是不可能的，这只会冲破他的嘴唇跑出来。当神把恩典放在你的心里，你可能想把它藏起来，但你是不能够把它藏起来的。它要像在骨子里燃烧的火，肯定要找门路出来的。

教会是开口的教会，传道的教会，赞美的教会，她有嘴唇，每一位信徒会发现他一定要用自己的嘴唇来服事基督。我们任何一个人所能讲的只是可怜，可怜的事情。

当我们最流利地赞美我们的主的时候，我们的赞美离他的宝贵是何等的远！

当我们最恳切祷告的时候，我们与神摔跤，和我们所求的极大祝福相比是何等无力！

当我们的歌声最响亮的时候，当它开始和天使的合唱有一点相似时，即使在这个时候它也会被我们不信和属世的不和谐所破怀! 但耶稣基督对教会所说的话不加挑剔。他说，“不， ‘我新妇，你的嘴唇滴蜜。’”你是知道的，那从蜂房中滴出来的蜜是最好的——它被称为生命蜜。同样从基督徒嘴中流露出的话正是他生命的话语，他的生命蜜，它们应该对每一个人来说都是甘甜的。对主耶稣来说它们好像蜂房下滴的蜜般甘甜。

对你们这些话说得太多的人，这是一点警告。你们当中一些人不愿让你们的话语好像蜂房滴蜜一样，你们的话好比一条大河，冲走一切在它前面的东西，其他人一句话也插不进来；不，就算挤在一起，一头削尖也是插不入。他们一定要说话，他们的舌头好像挂在铰链上，像一个钟摆不断运行，摆来摆去! 摆来摆去! 摆来摆去! 基督是不会爱慕这个的。

他称赞他的教会，说她的嘴唇“好像蜂房滴蜜。”蜂房滴蜜的时候，不像屋檐滴水一般快，因为蜂蜜粘稠，丰富，因此要花一定的时间。一滴要挂在那里一会儿，然后另外一滴，再另外一滴，不是全部快快连续出来。

当人常常讲话太多的时候，话语是贫乏稀薄的，没有任何好处；但当他们有一些好东西要说时，它就要像蜂房滴蜜一样慢慢滴出来。留意，我不想叫你少说一句好话。我说的是其他的话，那些尴尬的话，哦，愿我们丢弃它们! 我恐怕自己也和其他许多人一样犯这样的错误。如果我们少说一半，也许说的话就好一倍了；如果我们只说十分之一，也许我们说的就要好上十倍，因为有智慧的人知道如何说得好，但知道如何勒住自己舌头的人更大有智慧。

真教会的嘴唇，真信徒的嘴唇好比蜂房滴蜜，滴出丰富的话语，丰富的思想，丰富的祷告，丰富的赞美。有人说，“哦，但我知道我祷告的时候，我的嘴唇不像蜂房滴蜜。有时候我甚至根本不能继续，当我歌唱的时候我不能把心投入，当我想教导其他人的时候，我感觉自己如此无知，我自己什么也不知道。”这是你的看法，——我很高兴你如此谦卑看待这方面。

但基督不这么看。他说，“啊，如果那人可以，他就可以讲道；如果那人可以，他就可以荣耀我。”他不是按照我们所做的衡量我们，而是按照我们想做的衡量我们；因此他看我们嘴唇如蜂房滴蜜。世界上有什么比蜂房滴下来的蜜更甜的呢？但无论世上最甜的东西是什么，对基督来说基督徒的话语是最甜的。有时候信徒有幸坐在一起，他们开始谈论他所说过的话，他在这地上如何为他们受苦，他们开始述说他极大的荣耀和他无边无可比拟的爱；他们开始彼此对说他们所尝的，所得到的生命的美好话语，他们一边说这些话，他们的心一边就开始在自己里面燃烧。你知道耶稣在这屋子里吗，微笑着的耶稣在这里，他对自己的心说，“在这里真好，我的这些弟兄的嘴唇好像蜂房滴蜜，他们的话语对我来说真是甘甜。”另外一个时候基督徒在自己的房间里独处，他用一些断断续续的话和他的神交谈，有很多的叹息，很多的眼泪，很多的呻吟，他没有想到耶稣基督在那里，对这么一个人说道，“我新妇，你的嘴唇滴蜜。好像蜂房滴蜜。”

基督徒啊，你们岂不要更多讲论耶稣吗？你们岂不要更常常谈论他吗？你们有一位像这样的听众，从天上俯就垂听你们，看重你们讲论到他的一切话语的听众，你们岂不是要让你们的舌头更加不断祷告和赞美，说造就的话吗？哦，当人们留心听着每一句话的时候，这时讲道是何等美好，如果我要向一群不专心的人讲道，我宁可放弃，然而我不知道怎么办。

据说柏拉图一次在听一位演说家演讲，当除了柏拉图以外，其他的人都走光了，这位演说家还在继续用全力讲下去。当被问到他为什么还要继续，他回答说，对任何人来说有柏拉图作听众就足够了。

确实，如果在讲道，或在祷告中，全世界都在挑毛病，全世界都要离去，对任何人来说有耶稣作听众就足够了。如果他得满足，如果他说我们的话语比蜜更甜，我们就不会停下来；地狱里的一切鬼魔都无法拦阻我们。只要永远还在继续，我们就可以不断传讲，赞美和祷告。如果这是蜜，那么蜜就必滴下来。如果基督看重它，我们就要用他的看法对抗世界上一切的看法；他比其他一切人都更清楚；他是最好的评判，因为他是最后的终审的审判官——我们要继续谈论他，他要继续说，我们的嘴唇如蜂房滴蜜。

有人会说，“但是，如果我想讲论耶稣基督，我不知道该说什么才好。”如果你想要蜂蜜，却没有人给你，如果你是在乡下，我想最好的方法就是养一些蜜蜂，难道不是这样吗？你们这些基督徒，如果你们养一些蜜蜂，这是好事。有人说，“那么我想我们的思想就好比蜜蜂。我们总是要寻找好的思想，飞到那些可以找到好的思想的花朵那里去；通过读经，通过默想，通过祷告，我们要把蜜蜂从蜂房里派出去。”很肯定，如果你不读圣经，你就不会有蜜，因为你没有蜜蜂。但当你读圣经，学习这些宝贵的经文，这就好像蜜峰落在花朵上，从花里吸取甘甜。尽管圣经是主要的书，但还有许多其他的书，你是可以读，大得益处的；在它们里面你的思想就像蜜峰在花朵里头一样忙碌。然后你要不断抓住蒙恩之道，你要常常去听对神的话语的传讲，如果你听一位牧师讲道，他是主的右手所栽种的，那么在你听到的东西里面，你就好像蜜峰在花朵中吸取甘甜，你的嘴唇就要如蜂房滴蜜。但是一些人头脑里面什么也没有，他们很可能以后也不会有，因为他们太聪明了，他们不能学习，他们是如此愚昧，以致永远不能教导人。一些人浪费他们的时间。我要大家多读神的话语，学习它，然后读可以解明它的其他书籍。我会告诉你最近我从哪里采了一些蜜，我常常从这里吸取很多——就是从这本雅歌里面。这是我很喜欢的一本书。

约瑟爱仁的一本可爱的小书，名叫《美少女宁芙》，是对雅歌的经文解释，如果你们任何人有这本小书，派你们的蜜蜂在里头做工吧，如果你们不能从里头吸出蜜来，我可是大错特错了。然后让蜜蜂把蜜带回你记忆的蜂房中，让它被加到你思想的储存室里，用这个方法你就会在宝贵的事情上富足起来，因此当你讲话的时候，圣徒就会得到造就，你的祷告就满有骨髓肥油，你的赞美就会言之有物，因为你把你的蜜蜂派到远远的地方，因此你的嘴唇就要好比蜂房滴蜜。

这要把我们带到下一个话题——“你的舌下有蜜，有奶。”当我讲道的时候，我发现我不仅在舌头上有很多话语，在舌头下面也要有，这很有必要。对不断讲道的人来讲，这是思想的一种奇怪的运作。当我向你们讲话，我在想在我的布道结束的时候该讲一些什么，当我在想阶梯下，或楼座上的人，我该怎样触动某某先生的时候，有时这种情形就会发生，我还在继续讲，全心讲着我对你们论述的题目。因为不断讲道，我们养成了把话语放在舌头上，同时也放在舌头下的习惯，有时候我们发现很有必要把这些话语完全留在我们的舌头下，不让它们走得更远。很多时候我有一个微笑准备要发出来，我想，“啊，这种微笑会让你们发笑的，把它收回来。”我不得不用其他的东西替换它。如果我可以更加经常这样做，可能就会更好，但是我做不到。有时候在我舌头下面有很多的东西，我不得不把它们留下来。“你的舌下有蜜，有奶。”

这不是唯一的意思。基督徒要随时预备好要说的话。你们是知道的，假冒为善的人言语挂在他的舌头上。我们把这个说成是没有思想的舌头发出的庄严的声音，但基督徒首先把他的话语藏在舌头底下，它们停在那里。它们从他的心发出，不是从他的舌头顶上发出，它们不是外表做样子，而是从舌头底下出来的——从深处。——他感觉的事，他知道的事出来的。这也不是唯一的意思。舌头下面的东西是从来没有表达出来的思想，它们没有跑到舌头尖上，而是留在那里，说出了一半，准备要出来，但因为它们不能出来，或者我们没有时间让它们出来，它们就留在那里了，不会变成实际的话语。

耶稣基督对这些也甚至是非常看重的，他说：“你的舌下有蜜，有奶。”对基督来说，基督徒的沉思和默想就如蜜一般甜美，奶一般滋润。蜜和奶据说是在迦南地流淌的两样东西，同样基督徒的心也流淌着奶和蜜，正如神赐给他先古之民的土地一样。有人说，“我看不到我的心像是这样。如果我真的坐下思想耶稣，我的思想归向他位格的荣耀和他职分的卓越，哦，但是我的思想是如此沉闷，冰冷，无用，它们不能使我饱足，不能令我欢喜。”啊，但你看到，基督不像你那样看待它们；他以它们为饱足，对他来说它们像蜜一样，尽管你轻看自己的思想，这样做很对，然而，哦要记得，耶稣这如此的爱，他这如此大的屈尊俯就和怜悯，你所有的最微小的事情，他都看作是重价，加以珍重。你说不出来的话语，你发不出的声音，你发不出的叹息——那些圣灵为你发出的叹息，耶稣把这些看作极美的特别宝贵的事物。“你的舌下有蜜，有奶。

接着最后是，“你衣服的香气如黎巴嫩的香气。”生长的黎巴嫩的香草让旅行者欢喜，也许这里指的是香柏木那种特别的香味。基督徒的衣服有两重含义——那算为他的义的义袍，和交织在内心成圣的衣袍。我想这里是指第二种。

基督徒的衣服是他每天的行为——无论他走到哪里都披戴在身上的东西。这些对于主耶稣来说满有香气。这里我们要对你们在座中明显不是神的儿女的一些人说话，因为你们闻起来有埃及的蒜味，而不是黎巴嫩的香柏木的气味；有一些口头承认相信的人，也许一些是在座的，他们的气味根本不是黎巴嫩的香气，你们这些行为与口头承认不相称的人，要小心。你有一些令人伤心的表现，如果你因着活在罪中而羞辱了基督神圣的福音，你要颤抖! 免得他在那可怕的审判来到的时候，他要高喊，“你们这被咒诅的人，离开我，我从来不认识你们。”

但如果你们是谦卑爱主的，真正把心归给他的，你们每天的一举一动他都留意，这气味对他来说就如黎巴嫩的香气一般甜美。

如果基督在一天结束的时候和你相遇，对你说，“我对你今天的工作很满意。”你会怎么想呢？我知道你会回答说，“主，我没有为你做什么。”你就好像在末日那些人说的那样，“主啊，我们什么时候见你饿了给你吃，渴了给你喝呢？”你要否认你做了任何好事。他要说，“啊，当你在无花果树下的时候我已经看见你了；当你在床边祷告的时候我听见你。当那试探人的进前来，你说，‘撒但退去吧。’我看见你；我看见你向我可怜生病的小子中的一个施舍；我听到你向小孩子说好话，教导他耶稣的名；我听见你因咒诅污秽了你的耳朵而呻吟；我听见你因为看见这个大城市的罪恶而叹息；我看见你双手忙碌；我看见你不是在人眼前侍奉，不是只讨人的喜悦，而是在每天的工作中全心单纯服事神；我看见你，当一天结束的时候，你再次把自己交托给神；我留意到你为自己所犯的罪伤痛，我要告诉你，我喜悦你。”

再一次我听到你说，“但主啊，我发怒气，我很骄傲。”他说，“但我把这些都掩盖了，我把它抛到海的深处；我用我的血把这涂抹掉了。我在你里面看不到坏处；我的佳偶，你全然美丽，毫无瑕疵。”那么你会怎样做? 你岂不是要马上俯倒在他脚前说，“主，我以前从来不晓得如此的爱：我听说过爱能遮掩许多的罪，但我从来不晓得一种如此广阔的爱，遮盖我的一切。你说你在我里头根本看不到罪——啊! 这是爱吗？”这要融化我们的心，让我们追求圣洁，叫我们不让基督担忧，让我们努力勤奋服事他，让我们不要羞辱他的名。

我敢说你们当中有些人会想，牧师传道，出去做牧养的工作，基督当然非常喜悦他们。

玛丽说，“啊，我只是一个可怜的婢女，我要早上起床生火，端出早饭，打扫客厅，为晚餐做饼和布丁，再把东西清走一次，洗干净——家里一切的事情我都要做——基督不可能喜悦这些的。”

嗨，玛丽，你可以铺床服事主，就好像我布道服事主一样；你可以打扫房间，作基督真正的仆人，就好像我在教会里实行教会纪律一样。一刻也不要以为自己不能服事基督。我们的信仰应该成为日常的信仰——厨房的，客厅的信仰，擀面棍和毛巾的信仰，正好像是讲坛阶梯和圣经的信仰一样——它是我们可以走到哪里带到哪里的信仰。在生活的一切普通作为里可以荣耀神，这是真的。“你们作仆人的，凡事要存敬畏的心顺服主人。不但顺服那善良温和的，就是那乖僻的也要顺服。”

你们这些生意人，不要以为你们在量度绸带，给糖称重，或在买卖，上市场诸如此类的事情上面不可以服事基督。建筑工人可以砌砖服事基督，你可以用你的手去做任何你被呼召去做的事情来服事基督，只要你是向主做的，不是向人做的。

我记得杰先生有一次说，如果一个擦鞋匠是基督徒，他就可以在擦鞋这件事情上服事基督。他说，他擦鞋应该比教区里任何一个人都要擦得好；那么人就会说，“啊，这个基督徒擦鞋匠，他很讲良心的，他不会把鞋跟擦一半就交货，而是擦得完全。”你也应该如此。你应该对你出售的每一件货品，你做的每一件事说，“我亲手做的，是如此的好，没有什么可以和它竞争的。人花钱是物有所值，他不能说我是无赖骗子。许多行业都有诡诈，但我和它们没有干系；许多人做生意掺假挣快钱，但我不会，我宁可受穷也不会这样做。”世人会说，“那个杂货店老板的橱窗里是一篇布道——瞧，你看不到他撒谎吹嘘他的商品，那里是一篇布道。”路过的人会说，“开那家商店的人是一个敬虔的人，他不会降低自己的良心，做其他人做的事。如果你到那里，你会受到很好的接待，你出了他的商店会说，我的钱花得实在，我很高兴和基督徒打交道。”

请相信，如果你们这样做，那么你们在自己的店铺里，就可以像我在讲坛上一样做一个好的传道人；请相信，用这个办法你可以服事基督，这要给你安慰，让你欢喜。主耶稣从天上看你日常生活所做的每一件事，说：“你衣服的香气如黎巴嫩的香气。”

我知道你很难相信耶稣基督会留意像这些如此微小的事情，但他的确如此。你说，“哦，它们太琐碎了。”但你岂不晓得，那给天使装上翅膀的神也引导麻雀吗？你岂不晓得“就是你们的头发也都被数过了”？

神不仅给旋风安上翅膀，给闪电装上利刃，他而且引导糠秕脱离扬场之人的手，指引夜间大风中一粒灰尘。不要轻看任何事，认为不值得你去做。他察看大能的天体在宇宙中划过，但你做生意的时候，他也察看你。你给他的民的小杯的冷水——你为他的教会所做的小小的服侍，你为他的荣耀而作的舍己，和你生出来的良心上的顾虑，不让你像世界行事一般去行，所有这一其他都察验，并且他说：“你衣服的香气如黎巴嫩的香气。”

现在要结束了，对这些我们该说什么呢？一阵子前我在报纸上看到一篇文章，是大大赞扬我的。你知道，这让我很伤心，如果我看到任何赞美我的东西，我是如此伤心，都可以哭出来了；这伤了我的心。

我感觉到我不配，然后我说——我要努力做得更好，让我可以配得。如果世界讥笑我，我可以面对，我要喜欢这些；它可以向我发炮，我不会有任何回击，我只是把他们储存起来，收集很多旧炮弹。所有的讥笑堆积起来，我可以在上面站立；但当一个人赞扬我的时候，我感觉我做了一件不够好的事，很伤心他称赞我那些不配得的东西。这会把我压倒，我说我一定要工作与之相称。我必须要更好地传道，我一定要更热心，更勤奋服事我的主。

在这里，难道这段经文在你身上不也产生相同的果效吗？当主到你这里来，开始说，“你不够谦卑，不常常祷告，不像你应该的那样有信心。”你会说，我不在乎这种鞭打。

但当他来，开始称赞你，告诉你说，“你的嘴唇好像蜂房滴蜜，你一切的行为有着没药的香气，你的爱情比美酒更好，你舌头下的思想胜过酒和奶。”

你会怎么说？哦，主，我不能说你弄错了，因为你是不会犯错误的；但如果我胆敢这样说，如果我胆敢想你弄错了，我要说，你在我身上错了；但主我不能以为你错了，这一定是真实的。但主，我仍然不配；我明白我不配，我远远不能配得，如果你要帮助我，我要努力，在某种微薄的程度上与你的赞扬相称。我要努力与你加在我身上的赞扬相称。

如果你说，“我的爱情比酒更美。”

主，我要努力更加爱你，让这酒更醇更浓烈。

如果你说，“我的恩典好像膏油的香气。”

主，我要努力让它们加增，让许多大大的罐子盛满它们；如果我的话语好像蜂房滴蜜，主，这要更多，我要努力使它们更好，好让你更多想念这样的蜜。

如果你宣告我舌头下面的思想对你如蜜如奶，那么主，我要争取有更多这样的属神的思想；如果我每天的行为对你好像黎巴嫩的香气，主，我要努力更加圣洁，更加与你亲近；我要求恩典，让我的行为可以真正像你所说的那样。

你们这不爱神的，我要为你们哭泣，因为你们和这经文无关。你被排除在如此的称赞之外，这实在可怕——愿基督把你带进其中! 你首先必须被带领，感觉到你一无是处；然后你必须被带领，感觉到基督是一切，然后，在这之后，你就会明白这段圣经，这些话语就在对你说话。

注：此文转自《古旧福音》

http://www.old-gospel.net/


《既普遍又特别》

司布真讲道第0566号

1864年4月24日

“正如你曾赐给他权柄，管理凡有血气的，叫他将永生赐给你所赐给他的人。”（约17：2）

我们的救主使用这句话，作为父为什么应该在祂争战的可怕时刻荣耀祂的理由。我们的主等于是在说：“你已经赐给我现在所求的；所以，既然袮实际上已经在约中把这加给我，现在按着这契约本身把这给我吧。”所以相信的人祷告的时候，他是在求那已经是属于他自己的；当我们用祷告来到主面前的时候，这要大大鼓励我们，就是我们的天父在把祂的儿子赐给我们的时候，是已经把万事赐给了我们，所以我们求的实际是属于我们自己的。

我们要努力简单说明这经文本身。它包含两个说明：第一，就是基督作为中保，已经从神那里得到普世的权柄，管理凡有血气的；第二，这权柄的目的是特别、独特的，就是祂可以把永生赐给父所赐给祂的人。你看到普世的权柄，但你在当中看到它特别的目的。

我们知道天上地下所有的权柄是已经赐给了我们的主耶稣基督。“天使与人在祂面前拜服，鬼魔惧怕逃匿。”一切的事物，不管是有生命还是没有生命，都要承认祂的威严，祂是万王之王、万主之主。然而我们的经文提到的是全世界最顽固的事情——“有血气的”。

耶稣有权管理有血气的。被称为有血气的那任性、邪恶、背逆的东西，基督是知道如何管理。他对所有人，就是堕落的人拥有权柄，因为“有血气的”这个词讲的就是这样的人。那么我是知道，基督有权柄管理所有的人，赦免所有祂要赦免的人的罪；基督今天作为中保，如果愿意，是可以用祂的灵让每一个活人知罪；祂有权能把所有人带到祂恩典的脚凳前，如果祂看这为好，祂是能赦免他们的罪。我们不相信这原则有任何例外，基督有权柄管理从亚当生的每一个人，如果祂乐意，祂就能赐给他知罪的恩典，赦免的恩典。祂也有权让那些不认罪，那些不得到赦免的人服从祂的旨意；祂有权约束他们邪恶的情欲，不让它奔流成为暴动的放纵；即使他们傲慢反抗祂的时候，祂也能使用他们作为祂的苦工，成就祂的旨意，所以尽管他们以自己的自由意志作为夸口，他们实际上仍是行出祂自己永恒的旨意。祂常常在祂最猛烈的敌人口中放置一块嚼子，在最嗜血的逼迫者的颚下挂上钩子。

对凡有血气的，祂都有权管理，不管这有血气的是头戴皇冠，或者是身披破布；不管他是用亵渎的话发出诅咒，还是带着敬畏的赞美屈身下拜。从赤道到极地，任何出身、口说任何语言、或者任何肤色的人，没有一个是不服在主耶稣基督这普世的中保权柄之下。

如果我对我讲的这节经文，以及与它对应的圣经理解正确的话，那么这权柄设立就是为了拯救选民，好叫整个世界上极多的人，从身为绝对的神的直接管治下被取出来，被放置在一种新的治理形式之下，在这治理中这位中保要作王和元首。因着这满有恩典的安排，一个堕落的族类得容许可以存在：一个和一位绝对的神接触的有罪世界必然是立刻灭亡被送下地狱。人尽管背逆神，却因耶稣中保权柄的功德得以存活；祂已经在复仇的公义和罪人之间介入，所以罪人就得以幸免了。

最顽固的人得以存活，我要把这归溯到基督的赎罪祭。在我看来，神长久忍耐的怜悯是通过救主对凡有血气之人的权柄这个管道流动的。是因着这权柄，福音就被传给万民——“天上地下所有的权柄都赐给我了。所以你们要去，使万民作我的门徒。”就这样，人要相信的这个命令得到了神的批准，那些不信祂的名的人就被定罪。

因着这中保权柄普遍的施行，就有一种诚实、满有恩惠和真诚的邀请，向那些凡愿意的人发出，邀请他们白白喝这生命的水。我要说，是因着基督这普世中保权柄的缘故，我能站在这讲台上，用最大范围的话语说，凡相信主耶稣的人都绝不会灭亡，反而要得到永生，我能传讲一种福音，这福音宣告出来，是和人的败坏一样宽广，和人的堕落一样广阔。

但这一切为什么是这样？这节经文告诉我们，这一切的目标和计划都不是普遍的，而是特别的――神这样把所有人置于基督的权柄之下，不是让所有人都能得到永生，而是让祂可以把永生赐给所赐给祂的人；所以在这普遍的安排中有一个特别和独特的计划，就是选民可以得到生命――就是选民可以在地上充满属灵的生命，以后进入天上荣耀的生命。

神如果愿意的话，无疑本可以实施另外一个计划，只给基督权柄掌管祂的选民，但神并没有喜悦这样做。相反，祂喜悦把全人类置于耶稣中保的权势之下，好使祂可以赐永生给那些从这世上被拣选出来的人。

神本可以命令祂的仆人去到世界上向选民传福音：祂本可以告诉我们只向有某种特别记号的人传讲基督；但神并没有喜悦这样做；祂命令我们“往普天下去，传福音给万民听”，祂至高的命令和神圣的计划就是那些祂命定得永生的人，要通过相信进入那祂命定他们要得到的生命。我不知道有没有把我肯定是这节经文完全的意思带到你们面前，就是神赐一种普遍的权柄给中保，让祂管理凡有血气的，因此，施恩的宣告就普遍向人宣告，藉着信得救的一种普遍宣告就向所有人传讲，但这总是有一种特别、有限、确定的计划，就是一群选民，从全世界分别出来，与其余的人分别出来，要得到永生。

我已经定意，我的事奉是尽我所能，不断传讲全备的福音，而不是福音的一部分。因此那些比圣经还要纯正的弟兄就恨恶我，仿佛我是一个阿民念主义者；另一方面，恩典教义的敌人常常把我说成是一个极端加尔文主义者。我很欢喜领受双方的责备；我没有雄心壮志，要列在任何一方的花名册中。我从来没有培养与那些人的结交，或者盼望他们的认同，这些人对他们不希望看到的真理是闭眼不看。我从来没有渴望要得到一种名声，作如此极端的加尔文主义者，以致为了维护另外一部分的圣经而忽视一部分的圣经。如果人认为我是自相矛盾，我很乐意是这样，只要我不和圣经矛盾就可以了。我肯定所有的真理其实都是一致的，但我同样肯定，对于我们可怜、有限的思想来说，圣经看起来并不一致。十有八九，那很担忧焦虑要在他的神学体系上与他自己明显一致的人，如果他达到他的目的，他仅仅是与一位愚昧人相一致而已；与圣经一致的人是与完全的智慧一致；与自己一致的人充其量只是与不完全、愚昧和微不足道的东西相一致。要与圣经一致，即使这要带来自相矛盾的指责，也是对神和对人的灵魂忠心。在我看来，我要讲的经文是讲明了那如此多的人不能、或者不愿看到的双重方面。这里讲到那伟大的赎罪祭，藉此中保把全世界都置于祂的统治之下；但这赎罪祭仍有一个特别的目的，就是收聚，或者说，是出去把一群蒙拣选和特别的民聚集在一起，使他们进入永生。

一、让我们今天早上思想这节经文的原则，我们要说的第一句话就是，为成就一个特别的目的而普遍彰显权柄，这是和自然的类比一致的。

在我们身边的世界，我们看到创造主通过彰显比要实现直接目所需更广泛的能力，以此成就特别的目的。

例如看那植物。一棵植物活着的主要目的是什么？每一位植物学家，每一位普通的观察家都会对你说，它活着的目的是能生出种子，繁衍后代。那么神在这棵植物身上的目的，就是从它生出一颗种子，让它的物种可以延续。祂怎样做成这一点？祂会派遣一位天使守护着那颗种子，只是看守着那颗种子吗？不是的，我的弟兄们，神要警醒看守根、茎、细胞、组织、叶子和花朵。尽管冬天来到的时候，每一片叶子都要落地，在地里烂掉，不再被人说起，然而这些叶子曾经是一种最奇妙和最有智慧的监督看顾的目标。尽管这看顾的目标只是那颗种子，然而茎、叶子和细胞都曾得到看顾；我这样想，这就像神对待祂的选民，祂看待他们，就像看待人类的种子和实体，但那些要永远沉沦、未得蒙恩的人曾经是祂温柔看顾的目标。

如果你对我说，对于种子来说叶子是绝对必需的，我要给你看另外一个更清楚的例证。你不会认为，当神要成就一个目的的时候，祂研究要花多少力气做成这事，然后所花的力气不比吝啬的打算觉得有必要的更多。我们需要雨水，我们的园子和田地呼求降雨。我们满有恩典的神要快快把雨赐给我们；但祂会仅仅安排一场降雨给需要它的那一片土地吗？难道祂不会赐下很广范围的雨水吗？我有时候思想这个问题，就是当雨水降下的时候，神的目的必然是祝福田地，然而祂把这液体的祝福散布在没有植物能够得到滋养，看起来倾倒这冰凉的水滴就是一场浪费的咸海上。你会发现雨水在大西洋上猛烈降下，就像降在在张开口求湿润的干渴土地上一样多。为什么会这样？因为神的法则就是，当祂成就一个目的时，尽管目的是具体的，祂成就的方式却是慷慨大方。

看我们身边的空气。它岂不是由氧、氢和氮，等等构成的吗？岂不是植物和动物可以靠它而活吗？肯定造物主在制造这么一种复合物的时候，这就是祂的目的；但是想像你把自己送到生命不可能存在的极地，或者翅膀敏捷的秃鹫也从来不曾飞越的撒哈拉大沙漠中的地方，你会发现空气还是精确地由同样的分子组成。为什么会是这样？那里没有动物要呼吸这空气，没有植物要在它当中绽放鲜花。那么为什么还是一样？很简单，这是因为神不像有限的人；祂不限制自己，仅仅按照可以成就祂自己旨意所需的花费付出，祂而是像一位神一样行事，在祂无限的本性中，他赐下的要比成就祂旨意绝对必需的要多。

请从另一方面再思想大自然。我们够骄傲的，足以认为神为人的舒服，为的是人的方面而造了这个世界。假设我们暂时认同这个看法。在绿叶中一朵紫罗兰隐现，为什么它有那甜美的香气让春天喜悦？嗨，你对我说，这是为了让人喜悦。很有可能，很有可能。但这世界上有数以亿朵的紫罗兰，是从来没有被任何人嗅过的，它们生长在教堂后面的荆棘中，或者在甚至连小孩子都未曾游荡过的树林中，或者远离人的居所，从未被人见过，被人听过，因为——“许多鲜花注定现红不为人见，耗费它被人遗弃的香气。”

为什么每件事情都如此被阳光渲染？为什么阳光照在冰晶上，冰晶会闪闪发光？阳光照在冰晶上，你怎么会看见彩虹的许多颜色？嗨，这一定是祂要满足人的眼目。神要这个世界成为一个永远美丽、充满喜悦的地方；但是冰晶在极地闪光，在那里甚至没有一头熊会看它们；在那生命绝迹的无人区，我们不相信有生命的造物能够生存的地方，阳光依然照耀，冰晶依然向日头反射彩虹的颜色。为什么会这样？为什么会这样?我不能告诉你，除非是我看到神赐阳光一种能力，在万物之上，好使祂能赐人眼目喜悦。

有很多的景致是从来未曾被艺术家定睛观看，然而它们存在，在神的眼睛之下，沉睡在它们的美貌中。今天早上鸟儿是何等鸣唱，它们是如何从喉咙中倾诉出甜美、旋律优美的音乐，然而它们也是像在我们的花园中、我们的行人道上一样，在无人曾经听过它们的深深林中空地歌唱。为什么会是这样？我们岂不是认为鸟儿为我们的喜悦歌唱，景致铺张，是为人思想上的愉悦吗？肯定是的，然而有景致和鸟儿，是在没有人见过，没有人听过的地方。所以我想，整个早上我都可以继续对你讲这大自然的类比，在当中神采用一种普遍的行事方式，成就一个具体的目的。

二、我要从另外一个角度看这个问题。这个原则是体现在神的护理当中的。

你们所有人都相信有一种普遍的护理。你们相信神管理宇宙一切的事，今天在大街上吹动的尘埃，没有一粒，是它的轨道不像天上的行星，不被命定，定规的。你相信神反胜河边拍动的波浪，就像祂反胜君王和皇帝的政策一样。你们岂不也相信特殊的护理吗？我是相信的，我相信你们也相信。你们相信神正特别看顾祂自己的百姓，万事都互相效力，为要叫那些爱神，那些按祂的旨意蒙召的人得益处。你们有没有曾经惊叹，在相信普遍护理和特殊护理之间并没有矛盾？我想我从来没有惊叹过，我知道这从来没有让我惊叹。我知道，我是很容易就相信这两件事情，不能两样都信，我倒会很不安。我不明白基督徒为什么不能转移这个观念，相信从基督中保的牺牲有普遍的趋向善的影响流出，然而它特别的计划和确定的目标，却是把永生赐给父所赐给祂的人。

我们看一两个护理的例子。约拿正往他施去。他背叛了他的主，逃离尼尼微。主要他回来，祂计划要用一种奇怪的运输方式把他带回来，祂预备了一条大鱼来把他吞下去。约拿是怎样被弄出船的？风暴一定要临到，风暴来到的时候，它做了什么事情？它摇动了约拿吗？它让约拿面临生命危险吗？是的，但它也摇动了整艘船，所有船上的人都害怕他们要沉船了，另外，如果那天海上有一千条船，它们就都经历了风暴，然而神特别的目的就是要把约拿扔进海里；尽管海上所有的船只都要被风暴抛来抛去，仍然这有一个特别的计划。

再看另外一件事。按照预言，神命定基督一定要在伯利恒出生。那么祂的母亲马利亚，怀着孩子，一定要被带到伯利恒。怎样做成这件事？嗨，为了把约瑟和马利亚带到伯利恒，犹大的每一个男女都要去到他们的家乡，情况依然是，尽管神明明白白的计划是把马利亚带到那里，让耶稣可以在那里出生，为成就此事，祂却使用了一个普遍的方法，其他每一个犹太男女都要去到他们的家乡。再一次，这是一个特别的目的通过普遍方法成就的例子。

我可以继续说很多很多其它的例子，但确实你们只需要睁开眼睛去看。我的弟兄们，如果你们明天祷告求神赐下顺风，吹动宣教的船只去到它的目的港，这同一阵风要吹动一位商人，或者也要吹动一位海盗，假如他们要去同一个方向。也许你们祷告来一场雨浇灭一场火，但你们不会期望它只是落在那着火的地方，它也会落在方圆几里的地方。如果你们认识有一位住在兰开夏郡的穷人，你们为他祷告，求神救他脱离贫困。如果你们的祷告蒙垂听，它是很有可能通过复苏整个国家的贸易，把祝福加在周围整个地方的人身上成就的。实际上，你们自己知道，如果你们求神祝福你们的孩子，不可能你们的孩子蒙祝福，福气却不临到其他人身上，因为神祝福任何一个人，这就是间接祝福其他人。你们不可能在街的那一头有一个敬虔的家庭，却不会整条街因它变得更好。你们不可能有一位基督徒蒙他的神眷顾，他的家人却得不到这眷顾的某部分这样的事。神把眷顾只是赐给祂的仆人，这是特别的目的，但这仍然是随着一种更广泛的祝福而来的。

在思想这件事情的时候，我只能把它比作是在月晕中的那月亮。内环是月亮本身，但环绕着它的是一圈光明的月晕。神也是这样对待祂的百姓。有直到永远、不变的爱的那位于中间的实在，但包围着它的也有一圈神的月晕：它包围着神一切的受造之物，使他们在某种程度上在那极大的、处在中间的爱中有份，而这爱是特别属于祂的圣徒的。

三、让我们用片刻时间说明，这是有神迹为例证的。

约书亚与迦南人争战。那是一场漫长的战斗，但他希望看到敌人被消灭，他勇敢地回头，对日头大声喊：“日头啊，你要停在基遍。月亮啊，你要止在亚雅仑谷。”日头和月亮为什么要停住？是为了帮助约书亚对抗迦南人，但你们岂不认为各处所有的人因此都有了一个更长的白天吗？岂不是每一个抬头看的人都惊奇，日头怎么会停着不动呢？有一个可怜的人，要做一件艰难的工作，他担心太阳下山之前他是不能完成了；他发觉白天多了一个小时，他是多么高兴啊。对这个特别的目的，他是一无所知，然而在当中是有一个特别的目的的。在地球同一个半球内的每一个男女都享受了对那时候来说非同寻常的一段光明的时间，然而在约书亚的祷告中，并没有祝福他们的意图。他们是附带得着祝福。真正的目的是以色列民可以打这场仗，把它完成。

看另外一个神迹——西拿基立来进攻耶路撒冷。他准备要吞噬西希家和犹大这小小王国的一切。西希家拿过拉伯沙基的信，把它在耶和华面前铺开。因此，主的天使穿越西拿基立的军营，把他的勇士杀死，亚述的权势就被击破了。它有什么结果？有一个小小的落后的王国巴比伦，那时为着生存在与亚述相争，那个王国得以幸免，后来摧毁了亚述。你们看圣经，看到比罗达巴拉但派信使去到西希家那里，为成就的事情感谢他。你们看到巴比伦从西拿基立被毁得到好处，但这是主要的目的吗？肯定不是的。神摧毁西拿基立的伟大目的就是解救西希家和他的百姓，然而当主的大锤落在亚述身上，它的帝国被击破摧毁的时候，全地都欢喜，得安息。那暴君的权势被击破的那一夜，对整个东方来说，这都是一个祝福，但是它的目的是为了以色列的，只是为了以色列。

基督的日子临到，我们来看另外一个神迹：一条船在风暴中被抛来抛去。它的桅杆快倒在一边；它的船骨开裂；它要被淹没下沉了。不，它不会沉没；因为风暴的主，海上至高的元帅，君王耶稣，在船舵旁枕首睡觉；当祂被弄醒，祂站起来斥责风浪，立刻就大大平静了。祂为什么要平静风浪？为了保守祂的门徒和祂自己所在的这条船。但是这平静是仅此而已，没有给其他人带来祝福吗？我们得知和祂在一起的还有许多其它小船，它们也享受到了这平静。直接和确定的目的是使祂的门徒得平安，得安全；但是它的结果并不局限于门徒，而是那一天晚上在拿撒勒海上的每一条船都享受到了这平静。

再说一个例子，我就不再多说了，免得让你们疲倦。保罗和西拉在监牢里。神的目的是为了让狱卒惧怕，把祂的两位仆人保罗和西拉带出监狱。圣经是怎么说的？“监牢的地基都摇动了，保罗和西拉的锁链也都松开了？”弟兄们，不是的，圣经说“众囚犯的锁链也都松开了”。神的目的是把每一个人都救出监狱吗？没有人会梦想这样的事情。这只是伴随着神给祂那可怜受逼迫的跟从者保罗和西拉特别的目的而来的，同时发生的益处。

所以我相信这些神迹是如此，在那极伟大的神迹，恩典的伟大作为中也是如此；耶稣基督降世，为我们的罪作了挽回祭，不是单为我们的罪，也是为普天下人的罪；然而祂爱祂的教会，为它舍己，这是真的。祂为祂的羊舍命，祂为祂的百姓死，在一种意义上不是为了世人而死，然而在另外一种我一直努力要表明的意义上，祂为普天下人的罪作了挽回祭。

四、让我们现在看事实。我们其实是怎样看福音做工的？

我看到大不列颠这个岛屿森林覆盖，生活在当中的人涂抹他们赤裸的身体，住在洞穴中，以草和橡子为食。我想，我是看到一个一心一意的人——一些人认为这人就是保罗——登上岸边，前来尝试教导这些野蛮人得救之道。

哦！福音第一次在不列颠传讲的时候，那是何等多结果子的时刻。它有什么结果？弟兄们，让我们首先来回答另外一个问题——神把福音送到大不列颠，这有什么直接的目的？我的回答是，要救那些祂预定得永生的人。这是祂伟大的目的，但它的效果是什么？我把这许多世纪的自由、福祉和我们国家的兴旺追溯到福音在这个国家的兴盛；尽管我相信神赐福音来的计划——我是说那中心的计划——是祂能把祂自己的选民分别出来归给祂自己；然而因着与福音相关的缘故，数不尽、无法计算的祝福已经临到每一个英国人，没有一个活着自称是英国人的人，是能脱离为着上万的得益而传讲福音的庄重义务。确实，基督在英格兰看来是管理着一切英国人，使祂能把永生赐给父所赐给祂的人。

看看宗教改革。神兴起路德、加尔文、慈运理去进行宗教改革有什么目的？嗨，这是为了这个伟大的目的，就是基督可以看见自己劳苦的功效，祂的选民可以相信祂。那就是宗教改革的目的。但是宗教改革成就了什么事情？不仅成就了这点，还成就了除此以外千样的事，因为艺术和科学的进步是归功于宗教改革的；人的思想得到解放和扩张；数以亿计从来没有藉着耶稣基督得着永生的人，尽管如此却因着这荣耀的宗教改革，得到了他们的自由，以及上万样无价的怜悯。

这是事实，如果你们把福音传到南洋，如果你们向那里愚昧的人传讲，你们就要发现，它要使凡有血气的都服在它从神而来的能力之下；但我们仍要看到那目的，就是凡神赐给基督的人都要得到永生。

让我们来察看一个自我显明的事实，就是在福音没有得到广传的地方，看来神就不在任何大的程度上行出祂的特别目的，这是一个很特别的事实。

我是说，如果你们去到伦敦的一所教堂，发现在那里的一位牧师，除了神话语当中那最有福和甘甜真实的部分，就是神拣选的爱以外，是根本没有传讲任何神的话语的：如果你听那个人说话，听他从一月开始到十二月结束一直传道，都在传讲那一个题目，就是神特别和特殊的恩典，你就不需要去到那教会的事务室，问那些执事，有没有很多归信的人。我肯定你们会发现，确实有一些人归信，大部分是在别处知罪，被激发起来的人，在这恩典的教义下得到自由的人；但是你们不会料到有许多人绝对归信，肯定在这么一个地方，牧师如此受他对拣选之爱的认识的限制，不能大胆传讲福音其余的部分，不能说“相信主耶稣基督，你就必得救”，你们是看不到有许多人归信。

亲爱的朋友，你们只需要试一试，穿上中国式样的鞋子，为了让你们的脚保持教会的秀美，不让它们生长到合适的尺寸，你们很快就发现，你们与神同行，被祂所用的方面就会受到极大的局限。坚持要前后一致的要点，把这变成主要的事情，把那些讲到任何与普遍性有关的经文排斥出去，从来不开口发出普遍的邀请，把圣经变成在它当中没有一句话是指着作为人的人说，而是只对选民说的，那么我敢肯定，除非有神的主权史无前例的作为，否则你从年尾传道，直到另外一年年尾，你都不会因选民的数目感到不安。要走出来的人会非常少。但我也知道（那些坦诚看问题的人要看到这一点），就是最有果效的事奉是这样的——它不以恩典教义为耻，这事奉在讲到拣选的时候不张口结舌，不削减上帝神的主权，但在其它要点上也同样讲得清楚，就是神已经庄严起誓，“我断不喜悦恶人死亡，惟喜悦恶人转离所行的道而活。”这是一个坚持神的主权，但也坚持人的责任的事奉，它敢于用大胆的声音谈论神特别的目的，然而也坚持说，祂已经向天下凡被造的人表明这满有恩典的宣告——“相信主耶稣基督，你就必得救。”这些是事实，不容争辩的事实。

我们听到人有时候嘲笑说道：“啊！那些是傻瓜归正，但他们是真实的吗？”

先生，他们是真实的，因为我们要大大夸口，例如就是如果本教会没有真实的归信，那么在天底下也就没有真实的归信了。

因为当我看到，淫妇被改变成为贞节，一年接一年仍是一位可尊敬的妇人；当我知道醉汉戒酒，尽力挽回别人；当我看到那些曾经坐在酒馆里唱着淫荡歌曲的人，现在连着几年——请注意，不是连着几个月——连着几年持守在圣洁中，我就以此为我的荣耀。

如果有人能在天底之下找到更好的归信的人，那就让他们找出来吧，但我对这些归信的人是心满意足，他们就像在使徒的时候被加给教会的人一样，尊荣神，每天用他们的行事为人和言谈荣耀基督。我相信你们在这两样真理都没有扣押着不说，两样都得到教导的地方，要发现有最多的人归信。“你曾赐给他权柄，管理凡有血气的，叫他将永生赐给你所赐给他的人。”

五、我们讲的这个原则解释了许多经文，这就非常支持这种看法。我喜爱读我的圣经，当我遇见一节经文的时候，我是从来不需要假装视而不见的。我喜欢有一种神学，是能让我从头到底读圣经，说：“我就像喜欢读其它的经文一样读这节经文。”

弟兄们，你们知道，你们一定清楚，圣经有许多经文，看起来很巧妙，好像讲的是普世的救赎，很奇妙看起来是这样，如果它们不是讲某种普遍性，肯定它们讲的方式是非常特别的。

像这样的经文有：

“他为我们的罪作了挽回祭。不是单为我们的罪，也是为普天下人的罪。”

“他舍自己作万人的赎价。到了时候，这事必证明出来。”

我可以列举更多这样的经文。但如果你们和一位相信阿民念主义的弟兄在一起，他会对所有这些经文都信手拈来，所以你们还是免得我辛苦把这些经文找出来好了。这些人总是专注这些经文，以为他们是已经相当推翻了特定救赎的教义，尽管这教义在圣经中正如人脸上的鼻子一样，是清清楚楚的。

我们知道圣经说：“我为羊舍命。”祂已经在人当中把我们救赎出来。

“基督爱教会，为教会舍己。”你们知道那节经文：“你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。”祂怎样爱教会？祂是用一种特别的爱爱教会，远超祂给其他人的爱，否则按照这个象征，一位丈夫就应该爱他的妻子，也同样爱其他任何一位妇女了。这是从这节经文自然的引申。但你们清楚看到，丈夫对妻子，必然是一种特别的爱，所以在基督里也必然有一种特别的爱。祂爱教会，为教会舍己。

弟兄们，现在你们岂不认为，在圣经里有两种经文，其中一种非常清楚讲到赎罪祭无限的价值，另外一种非常明显讲到这种赎罪祭的目的是为了选民，只是为了选民，最好的办法就是两样都相信，说：“是的，我看到了，因着基督的死，所有的人都被置于中保恩典的体系之下，所以基督有权柄管理他们；但是祂这样做的目的不是祂可以救他们全部的人，而是祂可以在这些人当中救出那些现在在祂手中的人，那些父赐给祂的人。”

农夫把他所有的羊托付给了我，好使我能从中挑出20只他作了记号的羊。一位父亲要我去到他家里，去到全家，好让我从他的儿子中取一位去接受教育。这节经文说，同样神把凡有血气的赐给了基督，但总是带着这个明确和特别的目的，就是祂把永生赐给祂所赐给祂的人。

六、让我们去看第六点。简单说，这看来和神的本性是相当一致的。

我们常常用人的标准来衡量神，这样我们就出错了。请记住，神有如此丰盛的怜悯、恩典和能力，祂从来不需要计算，需要有多少才能成就祂的目的，祂而是慷慨大度行事，就像只能按照无限施恩的方式行事的那一位。

如果你养了一些鸡，你想喂它们，你只会按照这些禽类需要的撒下这么多的大麦粒，但是你没有想过要喂在你附近所有的麻雀；如果你能这样做，这很好，因为它们都需要食物；但你只是按着能成就你的目的的数量投食。我们的神从来不会这样吝惜自己，而是一大把一大把喂养他看顾的特别对象，连乌鸦和飞鹰都包括在内。

神在祂普遍的爱的伟大方法上再一次表明君王的品格。古代君王加冕的时候，伦敦闹市的喷泉喷的是红酒。现在你们会说：“这多浪费。”两头的水沟都流淌着酒。这并不需要，难道不是吗？国王的目的是他的臣民可以有酒喝。如果这只是他的目的，他本可以开了一瓶又一瓶，只要有了足够的酒可以满足他们的渴就停下，这就可以成就这个目的。为什么要让酒流在大街上呢？这岂不是浪费吗？根本不是。它显明出作王的荣耀。君王很高兴赐百姓有酒喝，但他也要表明他自己是一位君王，除了君王以外，没有一个人可以让水沟流淌着酒，所以他这样做，是表明他自己的堂皇。

我们的神，当祂要显明怜悯的时候，祂不是说：“只要这么多就能成就我的目的，拯救我的选民”——这是祂主要的目的——但请看，他让河流流着酒，充满了奶，有足够，有余，然而却没有浪费，因为祂宏伟的目的就是祂自己的荣耀，祂甚至因着那不有效拯救的爱而得到荣耀。

我们被告知，拿破仑打仗的时候，他最喜欢用的策略总是把压倒敌人的大部队集中在某一点上，让所有的力量行在他面前。我亲爱的朋友，这是你和我做事的方法。如果我们要达成一个目的，我们就必须在那一点上集中我们一切的力量。但假如有一位是比拿破仑更伟大的，或者拿破仑有比他拥有多万倍的兵力，他就不需要集中他的部队在一点上，而是很简单向他的军队高呼，“前进！”他们就会进发，在战线的每一点上压垮他的敌人。

所以，我们的神关心祂选民的得救，但这并不是祂关心的唯一一样事情——祂自己的荣耀比这更重要。祂的荣耀是整条战线，我们的神，在祂有效拯救那些祂拣选的人的时候，没有必要把祂所有的能力集中在一点上。当祂行完我们所知的一切之后，祂还丰富有余。在祂祝福祂的百姓时，祂也能按照祂自己的旨意祝福整个宇宙，对于祂这样行，我并不怀疑，天地都充满着祂荣耀的威严，因为天和地尽管可能不是同样参与在神完全的满足中，却是充满祂爱的光。

七、我要说，这个原则是我们行事的模式，以此作为结束。

有一天我和一位弟兄谈话。他说他并不认为让世人归正是宣教事业的正当目的，因为基督所计划的一切，就是把祂的百姓召集出来。现在看来我这亲爱的朋友是相当正确，也是相当错误。对于神把福音赐给这世界的目的，他说的是相当正确，就是把一群百姓召集出来；但对于我的工作来说，他是相当错了，因为神工人的工作并不是把一群百姓召集出来。

基督当然知道祂自己的门徒要做什么。只是听这就够了。“所以你们要去，使万民作我的门徒，奉父子圣灵的名，给他们施洗。”那是我们的工作。祂不是说：“你们去，从万民中把一群人分别出来施教和施洗。”不是的，基督给祂百姓前进的命令是在这句话里——“传福音给万民听。”这普世的宣告会有什么结果？选民要得救。那么主，袮为什么不把我差遣到你的选民那里？为什么把我派到万民那里？“质问你主的旨意，这与你有何相干呢？岂不正是通过向万民传福音这个方法，我选择了我的选民要被带出来吗？”

我看宣教工作的结果，不是让全世界都归正，我不期望这点。我相信神要在万民中招聚出祂的选民，基督要来，当祂来的时候，那时祂要作王，从河的这边直到地极。但所有差会合在一起的努力都绝不能让世界归正。我也相信，除非它们快快改变它们的策略，否则朝这方向它们不能做多少事情。在一切已经在工作的差会中，我们应该尝试一些非常不一样的事，然后我们才能看到任何大的结果。我在等候一段美好时光的到来；直到那时，我们一定要使用旧的器皿，直到我们找到更好的为止，但更好的必要被找到。我自己的看法就是，世人绝不会被宣教机构归正，但这不是你们的工作。

我不可把神的定旨作为我行事的守则。我要把神所启示的旨意作为我行动的守则。

基督对我说要传福音给万民听；如果我绝对肯定世上连一个选民也没有，我就要听命，为着这一切传讲福音；因为如果没有一个人因此得救，我们就是对神作馨香之气。

所以我对你们每一个人说，要在各处讲论基督——向每一个人传讲耶稣基督。

对你遇见的每一位男女说：“仰望那被钉十字架的就要得生命。”

对人说：“到祂这里来的，祂总不丢弃他。”父所赐给祂的人，都要到祂这里来，耶稣要得见祂的苗裔，父所赐给祂的，祂一个也不会失去，而是要在最后把他们都呈交在祂的右边，让这成为你的安慰。

飞回到神拣选的爱中，让神的定旨作为你安息的枕头；但把普遍的命令，以及基督对凡有血气所拥有的权柄作为你战斗用的宝剑，你支撑用的杖。为了这个目的，我恳求你们，我亲爱的朋友，为着差会在外国传福音的工作，按你看为合适的作奉献。我并不认为它是一个完美的组织。我相信它充满了缺点。然而我相信这是目前为止我们能把福音送到异教徒那里的唯一方法。我希望我们逐渐会有一个更好的计划，但与此同时，因为这是唯一的方法，让我们努力使用它，因为毕竟成事不是工具，而是神；如果我要把它看作是那赶牛的棍子，不适合用来击打非利士人，然而因为我没有更好的工具，我就要使用它，直等到更好的工具能被找到为止。同时让我们祷告求主快快成就祂的工作，靠着祂的恩典收聚祂的选民。阿们。


《拣选与圣洁》

司布真讲道第303号

1860年3月11日，安息日早晨

“看哪，天和天上的天，地和地上所有的，都属耶和华你的神。耶和华但喜悦你的列祖，爱他们，从万民中拣选他们的后裔，就是你们，像今日一样。所以你们要将心里的污秽除掉，不可再硬着颈项。”（申10：14—16）

那宣讲在耶稣里的全备真理的人是不断在不利的环境下努力劳动的；虽然如此，有神的同在与祝福，这极大的优势要补偿最大的损失也就绰绰有余了。从我开始宣讲神的话语以来，我最诚恳的努力就是决不保留任何一个我相信是神所教导的教训而不说出来。是时候，我们该抛弃那如此长时间以来限制着信仰言论自由的陈旧，生锈的体系了。阿民念主义者颤抖，不敢超越阿民念或卫斯理半步，许多加尔文主义者提到约翰吉尔或约翰加尔文，好像他们是终极的权威。

是时候该打破这些体系，愿在我们所有人的心中都有足够多的恩典，可以相信神的话语所教导的一切，不管它们是不是这些人曾经教导过的。

我经常发现，当我宣讲那被称为是高等教义的教训，因为我在经文里看到这些教训的时候，一些人被冒犯；他们不能享受这些，不能忍受这些，他们就离开了。这些人通常是最好还是离开的人，我从来不后悔他们的缺席。

另一方面，当我从经文里拿出一些甜美的邀请，宣讲基督对人无条件的爱；当我警告罪人，他们听到福音，他们要负责任，如果他们拒绝基督，他们的血要归在他们自己的头上，我就发现有另外一种毫无疑问是优秀的人，他们不能看到这两件事情是怎么可以一致的。所以他们也转身，涉足进入反律主义那欺骗人的泥沼里。

对他们我只能说，我宁愿他们归到他们自己那一类人中，而不是留下和我的会众在一起。我们努力坚持真理。我们不知道有高等教义和低等教义的分别。如果神教导这点，这就足够了。如果这不是在神的话语里的，把它赶走！把它赶走！但如果它是在神的话语里的，无论同意还是不同意，有系统的还是没有系统的，我都要相信。

对我们来说，有时候一个真理看起来好像是和另外一个真理相对立的，但我们确信这是不可能的，是我们的判断出了问题。我们相当清楚这两件事情是一致的，尽管我们还不知道它们是在哪里会合在一起的，但希望以后我们可以知道。神有一群子民，是他为自己拣选的，他们要表现出对他的赞美，我们确实相信这是在神的话语里一个清清楚楚的教训，是任何用一种诚实和坦白的判断来看圣经的人都可以看得出来的。同时，基督是向天底下所有受造之人无条件展现出来的，福音的邀请和告诫是真诚和实在的邀请 — 不是虚构，不是神话，不是逗人的，不是戏弄人的，而是真相和事实 — 对于这点我们也是无伪地相信的。我们全心认同来领受这两个真理。

今天早上，你们当中有些人可能不会认同我要说的话。然而你们要记住，我不是在寻求你们的认可，如果我的良心对一个伟大的真理无愧，我已经忠心地传讲了福音，这对我就足够了。我不需要对你们交账，你们也不需要向我交帐。如果你们拒绝一个真理，你们要向神交账；如果我传讲一种谬误，我要向他交账。我不害怕就我今天要向你们传讲的伟大真理站在他的审判台前。

今早要讲两件事情。第一，我要尝试讲清楚神的拣选；第二，表明它的实际作用。在这段经文中这两点都有。“看哪，天和天上的天，地和地上所有的，都属耶和华你的神。耶和华但喜悦你的列祖，爱他们，从万民中拣选他们的后裔，就是你们，像今日一样。”然后第二点，它的实际作用，“所以你们要将心里的污秽除掉，不可再硬着颈项。”

要讲明拣选，我必须要请你们留意，首先是它异乎寻常的独特性。

神为他自己，从亚当的后裔中——从那出于那个背逆的人腰中而出的堕落叛教的族类中——拣选了一群没有人能数算得过来的子民。这是一个奇迹中的奇迹，我们思想天和天上的天，都是属耶和华的。如果神一定要拣选一个族类，为什么他不从天使高贵的族类中拣选一门，或者从侍立在他宝座四周喷火的基路伯和撒拉弗中拣选呢？为什么不考虑加百列呢？神为什么不这样造他，以致可以从他而出一族大能的天使，在创世以前就可以蒙神拣选呢！

人比天使微小一点，他里头有什么可以使神拣选了他，而不拣选天使的灵呢？为什么不把基路伯和撒拉弗交给基督呢？他为什么不救拔天使呢？为什么他不取了他们的本性，使他们与自己联合呢？一个天使的身体，要比软弱受苦的血肉之躯更适合神性的位格。

如果他对天使说：“你要作我的儿子。”这本应更恰当一些。但不！尽管这一切都是他自己的，他却不顾众天使，屈尊给了人。

他救拔一只背道的虫，对他说：“你要作我的儿子。”对同一族类中的极多的人，他高喊着：“你们要按永远的约作我的儿女。”

有人会说：“但是，看来神定意要拣选堕落的一族，使他可以在他们身上显出他的恩典。这样天使就当然是不合适的了，因为他们没有堕落。”

我要回答，有天使是堕落的；有天使不守本位，却从尊贵中堕落了。那么为什么这些天使要被放在永远的黑暗里呢？你们这些否认神的主权，憎恨他的拣选的人，请回答我——为什么天使被定罪，进入永远不灭的火，而基督的福音却是白白向你们这亚当的后裔传讲呢？

唯一可能的答案就是这样——神定意要这样做。他有权利按他自己怜悯所喜悦的行事。天使不配怜悯，我们根本不配。但他给了我们，对他们却不给。他们被铁链锁着，预备在那末后的大日被投到永火里去，但我们得救了。在你的主权面前，伟大的神，我向你下跪，承认你按你的意志行事，你不需要为你的事陈明。

嗨，如果在被造物里真的有任何可以感动神的东西，他肯定早就拣选了鬼魔，而不是拣选了人了。第一次堕落的天使的罪并不比亚当的罪大。现在不是讨论这个问题的时候，如果罪真的有程度之分，有需要我会证明天使的罪更小，而不是更大。假如天使被挽回，他们要比我们更能荣耀神；他们会比我们这些受制于血肉之躯的人更能大声歌唱对他的赞美。但不选择大的，他选择了小的，以便他可以显明他的主权，这主权是他神性冠冕上最灿烂的明珠。

我们那些阿民念主义的反对者总是把堕落的天使排除在问题之外：因为要他们回想起这古老的拣选的例子，这真是太不方便了。神拣选一个人，而没有拣选另外一个人，他们称之为不公。但他们要承认，神拣选一个族类——人类，放弃另外一个族类——天使的族类，让他们因着罪的缘故沉沦进入悲惨之中，这对神来说是足够公义的，那么有什么理由说这是不公的呢。

弟兄们，让我们不要把神带到我们可怜，充满错误的审判台前。他本为良善，实行公义。他所做的一切，我们晓得都是对的，无论我们看到公义与否。

在这开始的时候我已经给了你们一些理由，为什么我们应当看神的拣选是独特的。但我要给你们其他的理由。请留意，这经文不仅说，“看哪，天和天上的天，都属耶和华你的神。”但它还加上，“地和地上所有的。”在这里，当我们思想神拣选了我们，我的弟兄，当你们靠着恩典把你们的信靠交托给基督，看到你们“天上住处的屋契”的时候，你们大可以停下来，用那首赞美诗的语言说道——“我的心停下，我赞美，我惊奇！要问，哦，为何如此爱我？”

君王被弃绝，乞丐被拣选；聪明人被撇下，但愚昧人被改变，得知他救赎之爱的奇妙；税吏和娼妓被甜美地强迫进来享受怜悯的筵席，而骄傲的法利赛人被容许依靠自己的义，在他们虚妄的夸口中灭亡。

在没有得到更新的人眼中，神的拣选永远是非常奇怪的事情。他撇弃了那些我们会挑选的人，他拣选了宇宙中的残余，那些自认是最不可能尝到他的恩典的人。我们作为一个民族，为什么能蒙拣选可以得到福音的特权？岂不是有其他国家是和我们一样伟大的吗？英国这个国家的人民已经显明自己是罪恶之民，为什么神选择了盎格鲁撒克逊这一族去接受纯正的真理，而其他本应该比我们用更大的喜悦领受真光的国家，却依然被包裹在黑暗中，福音的日头还没有升起照在他们头上？我要再说一次，就具体每一个人来说，为什么那蒙拣选的人被选上？除了我们救主的答案，还有另外的回答吗——“父啊，是的，因为你的美意本是如此！”

然而还有另外一个看见，使得神的拣选显得确实奇妙。神有无限的创造能力。如果他愿意造出一等人，是蒙他喜悦，与他儿子联合，与他一同作王，为什么他不造出一个新的族类？当亚当犯罪，神要世界毁灭，这实在是很容易的事情。他只要一说话，这圆圆的地球就要分解，就好像气泡消灭，溶入那承托它的波浪之中一样。这样亚当犯罪的痕迹就不会留下，整件事情就要永远被遗忘。但是不! 他没有造出一族新人，一族不能犯罪，纯洁的人，他没有为自己取了纯洁，无玷污，无斑点的受造物，而是取了一族败坏，堕落的人，并用代价极大的手段把他们升高；用他自己儿子的死，用他自己的灵的工作；这些必然要作他冠冕上的珠宝，永远反映他的荣耀。

哦，独特的选择！哦，不思其解的拣选，我的心迷失在你的深邃之中，我只能停下呼喊：“哦，神恩典的良善，怜悯和主权。”

在讲完它的独特性之后，我要讲另外一个题目。请留意看拣选之爱毫无限制的白白赐予。

在我们的经文里，这是用“但”这个字暗示出来的。为什么神爱他们的列祖？为什么？只是因为他的确如此，没有其他的理由。“耶和华但喜悦你的列祖，爱他们，从万民中拣选他们的后裔，就是你们，像今日一样。”耶和华的作为，无疑是有某些明智的理由的，因为他是按着他的旨意行万事，但肯定不是因为他所拣选的人身上的任何的卓越或美德。在这里，请专注这一点片刻。让我们说，在神所拣选的人身上，没有原本的良善。亚伯拉罕身上有什么，是使得神拣选他的呢？他出自一族拜偶像的民，圣经论到他的后代时说：“你祖原是一个将亡的亚兰人。”正如神要显明这不是因着亚伯拉罕的良善，他说道：“你们要追想被凿而出的磐石，被挖而出的岩穴。要追想你们的祖宗亚伯拉罕，和生养你们的撒拉。因为亚伯拉罕独自一人的时候，我选召他，赐福与他，使他人数增多。”

亚伯拉罕蒙拣选的理由并不比我们任何一个人多，因为无论他身上有任何什么长处，这都是神加给他的。在这里，如果这是神加给他的，神加给的动机不可能就是他加给他这个事实。是不能在一个事实本身里头去找做成这个事实的动机的，一定存在着某个动机，是高于神的作为这本身的任何一点的。

如果神拣选了一个人，使他成为圣洁，义和良善，他拣选这个人的理由不可能就是这个人要成为良善和义。这样的推理是荒谬的。这就好像是为果找因，把果变为因。如果我要争辩说，玫瑰花蕾是玫瑰根的源头，我确实是应当被嘲笑的。但如果我强调一个人里任何的良善是神拣选的理由，我要想起这良善是神拣选的结果，那我真是愚蠢啊。选民的表现不可能是因。但在任何人身上有原本的良善吗？如果神真的是因着我们里头任何的良善而拣选了我们，我们就必然被撇弃，不被拣选了。我们岂不都有一颗不信的恶心吗？我们岂不都是偏离了他的道路吗？按着本性我们岂不都是败坏，因着恶行与神为敌吗？如果他拣选了我们，这不可能是因为我们里头任何原本就有的良善。

有人会说：“但是，也许这是因为神预见的良善，神拣选了他的子民，因为他预见他们要相信，得救。”

这确实是一个特别的主意！有一些穷人，一位王子来到他们当中。在一百个人里面，他向九十个人分发金子。

有人问：“为什么王子给这九十个人金子？”

角落里的一个疯子，本来根本不应当露脸的，回答道：“他给他们金子，因为他预见他们要得到金子。”

但是除了他给了他们金子这个事实以外，他怎么可以预见他们要得到金子呢？你说神赐下信心，悔改，救恩，是因为他预见了人要得到它。他预见，离不开他要把它赐给他们这个事实。他预见他要给他们恩典。但他给他们恩典的原因是什么？很肯定，这不是他的预见。如果真是这样，这可真是荒谬！除了疯子以外，没有人可以这样推想。

哦，爸父，如果你赐给了我生命，光，喜乐和平安，这原因只有你才知道；因为我在自己里面永远找不到原因，因为我还是会离开你，我的信心常常飘忽，我的爱变得暗淡。在我里面没有任何东西配得你的看重，可以给你喜悦。这完全是因着你的恩典，唯独因着你的恩典，我才成了现在的我。每一个基督徒都要这样说，每一个基督徒确实都必须要这样承认。

人有一个荒谬的念头，以为人可以束缚他的创造主，即使这样争辩片刻，这岂不也是荒谬怪谈吗？永在的神的旨意岂是依存于人的意志吗？人真的要做他的创造主的主人吗？自由意志可以取代神的能力吗？人要抢夺神的宝座，按自己喜欢的撇开耶和华一切的旨意——用功德强迫他来拣选自己吗？有一些东西是人可以做，能够控制耶和华的作为的吗？

某人说过，人把自由意志赋予任何人，唯独没有给神，他们讲话，好像神必须要作人的奴隶。是的，我们相信神给人人一种自由意志——这个我们不会否认，但我们要说，神也有一个自由意志——并且他有权利去运用它，他确实在运用它；没有人的功德可以去强迫造物主。一方面，功德是不可能的事情；就算我们真的拥有它，也不可能是拥有它到了这样一个地步，以致我们配得基督的恩赐。

请记住，如果我们配得拯救，人就有足够的功德配得上天堂，配得与耶稣联合，事实上，配得永远的荣耀。如果你一旦抛锚，砍断你的缆绳，谈论什么在人的里头有任何可以感动神的怜悯的东西，你就是在回到那古老的罗马天主教的观念。

有人说：“嗯，这是那可恶的加尔文主义。”

如果你想这样称呼它，就这样称呼它好了。加尔文在圣经里发现了他的教义。毫无疑问他可能也在奥古斯丁的著作里领受了一些教训，但这位恩典的大能博士是从圣徒保罗的著作里学到这点的；圣徒保罗，这位恩典的门徒，是从主耶稣的启示里领受这点的。我们可以把我们的谱系直接归溯到基督他自己那里。所以，我们不会因着可能会被加在这个神的荣耀真理之上的任何称谓而感到羞耻。拣选是无条件的，和人里头任何原本的良善，或预见的良善，或人可能带到神面前的任何功德毫无关系。

现在到了今早我的任务最艰巨的部分——拣选的公义。

现在我要捍卫这个伟大的事实，就是神拣选了人归向他自己，我要从一个和平常人采取的观点角度不同的观点来看这个问题。我的辩护是这样的。你对我说，如果神拣选了一些人得永生，他就是不公义的。我要你证明这点。证明的负担是落在你身上的。因为我要提醒你，没有人是根本配得这点的。

全世界有任何一个人是如此放肆，胆敢说他配得从他的造物主那里得到任何什么的吗？如果有，你就当晓得，他要得到他所当得的一切；他的赏赐将是地狱永远的火焰，因为这是任何人从神当得的极处。神不亏欠任何人，到了最后的那一大日，每一个人都要得到他所当得的一切的爱，一切的怜悯，和一切的好处。即使是那些失丧在地狱里的人也要得到他们当得的，是的，那日子有祸了，他们要得神的怒气，这将要是他们所当得的一切的最高峰。

如果神按着每一个人当得的一切给他们，难道因此他就要被人指责为不公，因为他给了一些人绝对超过他们当得的东西吗？一个人按着自己愿意的处置他自己的东西，这有什么不公义的吗？他岂不有权给他想给的吗？如果神亏欠了任何人，那么这就是不公的。但如果他不亏欠任何人，如果他按着自己主权的旨意赐下他的恩惠，有谁敢说这是不对的呢？

你们没有收到不公的对待，神没有冤枉你们。拿出你们宣称的要求，他要满足它们，直到最后的一丁点。如果你们是义人，可以要求你的造物主给你们一些什么，请站起来，摆出你们的功德，他就要回答你们。尽管你们像人一样束腰，站立在他面前，摆上你们自己的义，他要使你们颤抖，厌恶自己，在尘土和灰中打滚；因为你的义是一个谎言，你最好的表现只不过是肮脏的破布。神不会因着祝福一些人而伤害任何人。奇怪的是会有任何对神的指责，好像他是不公义的似的。

我要用另外一个理由来捍卫这点。你们有哪一位，当你们去寻求神的面的时候，他是曾经拒绝不给他的怜悯和爱的呢？他岂不是白白向你们所有人宣告福音吗？他的话语岂不是要求你们到耶稣这里来吗？圣经上岂不是庄严宣告：“愿意的都可以来”吗？每一个安息日，你们岂不都被邀请来把信靠交托给基督吗？如果你们不愿意这样做，而是要毁坏自己的灵魂，这要怪谁呢？

如果你们把信靠交给基督，你们就要得救；神不会从他的应许退缩。验证他，试验他。你宣告弃绝罪，信靠基督的那一刻，那一刻你就要知道自己是他选民中的一位，但如果你们邪恶地推开那每天向你们传讲的福音，如果你们不愿意得救，那么你们的血就要归在你们自己的头上。你失丧的唯一原因是因为你要继续留在罪中，不去呼求被救脱离其中。你拒绝，你把他远远推开，由得你自己，你不愿意接受他。

有人说：“但我不能到神这里来。”

你没有能力来，是在于你不愿意来。如果你真的是哪怕一次原意，你就不会缺乏能力。你不能来，是因为你是如此牢牢抓住你的私欲，如此喜爱你的罪。这就是你不能来的原因。你的这种无能本身，就是你的罪行，你的罪过。如果你对罪恶和自我的爱被击破，你就能来。这种没有能力不在于你的身体情况，而在于你败坏的道德本性。

哦! 如果你愿意得救! 这是要点所在——这是要点所在！你是不愿意，除非恩典使得你愿意，你是永远不会愿意。但因为你不愿意得救，这要怪谁呢？除了你自己以外，没有别人好怪的，全部要怪的是你。如果你拒绝永生，如果你不愿意仰望基督，如果你不愿意信靠他，那要记住，你自己的意愿定了你的罪。有任何心存真诚的愿意，按神的方法得到拯救的人，是得不到永生的吗？没有，没有，一千个没有，因为这样的人是早已经受教于神的了。那赐下愿意的，不会不给能力。无能完全在于意愿。一旦人在神大能的日子被改变成为愿意，他也要被变成有能力。因此，你的毁灭伏在你自己的门口。

让我再问另外一个问题。你说一些人要失丧，而其他人要得救，这不公义。是谁使得那些失丧的人失丧呢？神使你犯罪吗？神的灵曾经说服你去做一件错事吗？神的话语曾经令你在自己的自以为义上骄傲吗？

不，神从来没有在你身上施加任何的影响，使得你去走错误的道路。他的话语的全部的倾向，传福音的全部倾向，都是劝说你从罪中回转，归回义，从你自己罪恶的道路回转归向耶和华。我要再说一次，神是公义的。如果你拒绝向你传讲的救主，如果你拒绝信靠他，如果你不愿意到他这里来得拯救，如果你失丧了，在你的失丧上，神是全然公义，但如果他选择在你们有些人身上施加圣灵超自然的影响力，他赐下无人能宣称当得的怜悯，他是当然公义的，这是如此公义，以致在直到永远的世代，对他的作为我们不能说些什么，只能高呼“圣哉，圣哉，圣哉”。神要得到被赎之民的赞美，要得到基路伯和撒拉弗的赞美，甚至连那在地狱里的失丧的人也要被迫向着那首可怕的歌唱发出不自愿的附和，“圣哉，圣哉，圣哉，安息日的耶和华神。”

在尝试捍卫拣选的公义性之后，我现在转过来留意它的真实性。这里可能有一些敬虔的人，是不能接受这个教义的。

我的朋友，我不会因为你不能接受它而生你的气，因为若不是从神而来赐给他的，没有人可以接受它；没有基督徒可以因它而欢喜，除非他已经从圣灵领了教训。

但是我的弟兄，如果你是一个新造的人，终究你要相信这点。你要登上台阶和我争辩。上来，我要容许你和你自己争辩，不出五分钟你要出于自己的口证明我说的话。

来，我亲爱的弟兄，你不相信神可以公义地给一些人更多的恩典，比给其他人的更多。那很好。让我们跪下一起祷告，你首先祷告。你一祷告就要说：“哦主，按着你无限的怜悯所乐意的，差遣你的圣灵，拯救这些会众，乐意去祝福我肉身上的家属。”

停下！停下！你在求神做一些按着你的理论是不对的事情。你在求他给他们比现在所有更多的恩典；你在求他做一些特别的事情。很积极地，你在求神，请他把恩典赐给你的亲属，朋友，还有这个聚会的人。按着你的理论，你怎么可以说这是对的呢？如果神给一个人的恩典要比给其人的多，这不公义，你在求他这样做，又是何等不公义！如果这完全是取决于人的自由意志，那么为什么你求神干预？

你呼喊：“主，吸引他们，主，破碎他们的心，更新他们的灵。”

我是全心全意使用这个祷告的，但是如果你认为耶和华赐给这些人更多的恩典，超过其余的人类是不公义的，你怎么可以这样求呢。

但你说：“哦! 我觉得这是对的，我要向他求。”

很好；那么如果你这样求是对的，那他这样给也一定是对的，他给人怜悯，给一些人如此的怜悯，使他们可以受到控制，得救，这一定是对的。你就证明了我的要点，我不想要更好的证明了。

我的弟兄，现在我们要同唱一首歌，看看该怎么唱。打开你们的赞美诗，你们按着你们的卫斯理的诗歌本唱：“哦，我真爱耶稣，因为他首先爱我。”

弟兄，这就是加尔文主义。你又把它引出来了。你爱耶稣，因为他首先爱上了你。嗯，你怎么会爱上了他，而其他人被撇在一旁，不爱他？这是归于你的荣耀还是归于他的荣耀？

你说道：“这是对恩典的赞美；让恩典得到赞美。”

弟兄，很好；毕竟我们还是相处得很好的，因为尽管我们可能在传道上不一致, 然而你看到了，我们在祷告和赞美上是相同的。

几个月以前，我在循道会的一个大聚会上讲道，弟兄们都很积极，对我的讲道作出各样的回应，点着头说道：“阿们！”“哈利路亚！”“荣耀归神！”等等。他们完全把我唤醒。我的灵被激动，我带着非比寻常的力量和热情讲道，一直讲下去；我越讲，他们就越高喊：“阿们！”“哈利路亚！”“荣耀归神！”

最后，经文里的一部分把我带到了那被称为是高等教义的地方。所以我说道，这把我带到了拣选的教义。一阵深呼吸。他们似乎在说：“我的朋友，你相信这点，不，我们不信。”

但你们相信，我要让你们对它唱“哈利路亚！”我要对你们传讲，让你们承认它，相信它。

所以我这样说：“你们和其他人之间没有不同吗？”

“有的，有的，荣耀，荣耀归神！”

“你们过去和你们现在有不同吗？”

“哦，有的！哦，有的！”

“坐在你身边的一个人，和你一样上同一间教堂，听同样的福音，他没有归信，而你归信了。是谁使得这不同，你自己还是神？”

“是主！”他们说道。

“主！荣耀！哈利路亚！”我喊道，是的，这就是拣选的道理；这就是我所争辩的，如果有不同，是主使得这不同。

一些好人上前来对我说：“你是对的，小伙子! 你是对的。我相信你的拣选教义；我不相信一些人他们传讲的拣选教义，但我相信我们必须把荣耀归给神，我们一定要把冠冕归在正确的人的头上。”

毕竟在每一个基督徒的心里，都有一种直觉，使得他接受这教义的实质，即使他不按着我们所说的特定的形式来接受它。这对我来说是足够了。我不在乎言语或用词，或者我习惯讲述这个教义的信条的形式。我不要你们接受我的信条，但我要你们接受一种把救恩的荣耀归给神的信条。

天上每位圣徒都歌唱：“恩典成就这事。”

我要地上的每一位圣徒唱同一首歌：“他爱我们，用自己的血使我们脱离罪恶，但愿荣耀归给他，直到永永远远。”

那些不相信这个教义的人的祷告，赞美，经历，要比我能说的任何的话语更好证明这个教义。我不在乎要更好地证明它，我要按着它的本来面目，由得它自己证明。

我们现在来看，拣选的实际影响。你看到这命令是和教义联系在一起的——神爱上了你们，胜过世上所有的人，因此，“你们要将心里的污秽除掉，不可再硬着颈项。”

有人悄悄说拣选是纵容人犯罪的教义。大声说出来吧，然后我要回答你的话。拣选是纵容人犯罪的教义！你怎么证明这点？我的任务就是向你证明这正好相反。

有人高喊：“很好，但我认识一个相信拣选，但仍然活在罪中的人。”

是的，我猜这就是反证明。这样我就可以走遍伦敦，找到任何一个衣裳褴褛的醉汉，他是相信一种教义，并且活在罪中的。他相信这个事实就是反证。这可真是奇怪的逻辑！如果你同意我把这作为准则，我就可以去反证世界上任何一个真理。嗨，我可以找出一个肮脏，卑鄙的家伙，这就质疑了神全宇宙的丰富。那么我猜这就反证了这点。我可以给你看某个活在罪中的坏人，然而却相信，即使他是躺在床上快要死去的，如果他从心里呼喊，“神啊，可怜我这个罪人。”他就可以得救；我猜他相信这点就反证了这点——对吗？不！你很清楚，尽管你用这样的逻辑来反对我们，你却不会用它来反对你自己。事实是，某些个人的坏生命或好生命是不能用来当作证明，来赞成或反对任何一套的教训的。有犯错误的圣洁的人，由接受真理的不圣洁的人。任何坦诚观察的人每天都可以看到这一点。然而，如果有一派是特别充满不敬虔的口头称信的人和伪君子的，那么我要承认你的论证是有道理的。但我要你提出证明。相信这个教义的人布满了全世界——尽管也许不应该由我来说，除了我要像保罗一样夸口之外——他们是最热心，最诚恳，最圣洁的人。你们这些嘲笑这个教义的先生，请记住，你们的自由是出于那些持守这个教义的人的缘故。是谁为英格兰争取得到它的自由的？我毫不犹豫要把这归功于铁军强壮的臂膀和奥立维尔·克伦威尔坚强的意志。但是除了他们坚信他们是神的选民，可以战胜面前的一切，因为他们的神耶和华与他们同在之外，还有什么可以使得他们火速冲上战场呢？人说在查理二世的时代，如果你要找一些相信阿民念主义的人，你可以在任何一家小酒馆里找到这样的人；但如果你要找那些相信恩典教义的人，你就必须要到监牢里，在那里神的圣徒被囚禁，因为他们生活严谨，行事为人特别端正。再也没有谁比清教徒更盼望天上的事情的了，你能找到哪一位清教徒是持守其他教义，而不是我今天传讲的这个教义的呢？你可以发现某些现代的博士是教授相反的事情的，但追溯几个世纪以来，除了极少数的例外，那些否认神的拣选的圣徒在哪里呢？旌旗从一位传递到下一位，殉道者为此而死！他们用他们的血印证了这个真理。这个真理要屹立，即使岁月不再前进；这个真理要被人相信，任何的错误和迷信要倒塌，回归它们所出的尘土。

但我要回到我的论证。人认为这个教义纵容犯罪，把这当成一种理论。我们反对这个理论。事情的情理证明是并非如此。拣选教导说神拣选一些人向神作君王和祭司。当一个人能相信他是蒙拣选作王的，是否可以由此得出一个合理的结论——“我是被拣选作王的，所以我要作一个乞丐；我是被拣选坐在宝座上的，所以我要穿烂布。”嗨，你会说，“这不成理由，不合情理。”但这和你的设想，认为神拣选他的子民成为圣洁，然而对这个事实的认识要使得他们成为不圣洁，是一样合情合理的。不！人知道神已经把一种特别的尊贵加在他身上，要觉得在心里动工，盼望生活要与这种尊贵相称。他说，“神爱我胜过爱其他的人，那么我要比其他人更爱他。他用他主权的恩典高举我，超过其余的人类，让我生活得比他们更高尚：让我更加圣洁，让我比他们任何人更加在恩典里卓越。”如果有人是滥用基督赐给他恩典的尊贵，把它曲解为任意犯罪的理由，他就不是我们的人。他一定是某种比人，堕落的人还不如的东西，他要从因着神的白白的恩典，他成为了神的儿子这个事实推论出，因此他要生活得像魔鬼的儿子；或者他说，“因为神已经命令我要成为圣洁，所以我要不圣洁。”这可是任何曾经使用过的最奇怪，最古怪，最扭曲，最可恶的推理。我不相信有活着的人是能够使用这样的推理的。

还有，不仅事情的情理，而且事情本身也要证明这并非如此。拣选是一种分别。神为自己分别出一种圣洁的人，从人群中分别出一群子民。这种分别可以容得我们得出这样的结论：——“神已经使我分别出来了，所以我要和其他人一样生活”吗？不！如果我相信神已经用他分别的爱使我不同，把我分别出来，我听到了那呼声，“你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就要作你们的父。”如果一个分别的命令要导致一种不圣洁的联合，这可真是奇怪。这是不可能的。我以那些持守这个真理的人的名义，一次永远地否认——我庄严地否认，正如在神的面前，我们会有任何的想法，认为因为神使我们分别，因此我们应当和其他人一样去生活。不，万万不可。我们的分别是我们全然与罪人分别的根基和动机。我曾听一个人有一次说，“先生，如果我相信了这个教义，我会活在罪中的。”

我对他的回答是，“我敢说你会的！我敢说你会的！”他说，“为什么我要比你更会这样？”很简单，因为你是一个人，我相信我是一个在基督耶稣里新造的人。对一个被恩典更新的人来说，没有教义会使得他爱犯罪。如果一个人按着本性是在泥里打滚的猪，现在把他变成一只羊，就没有一个你所教导的教义可以使得他重新回到泥里打滚。他的本性被改变了。有一只乌鸦被变成了一只鸽子。我把这只鸽子给你，你可以教它你喜欢的东西，但这只鸽子是不会再吃腐肉的了。它不能忍受，它的本性被完全变了。有一只咆哮觅食的狮子，我把它变成一只羔羊；我向你发出挑战，用任何的教义使得这只羔羊去让它的嘴唇沾满鲜血。它不能这样做 — 它的本性被改变了。当我们过海从爱尔兰回来的时候，在船上一位朋友问一个水手，“你喜欢黑人歌曲吗？”他说，“不，我不喜欢这样的东西。”“你喜欢跳舞吗？”“不”，他说，“我有一个容许我喜欢怎样就怎样发誓，醉酒的信仰，这是绝不可能的：因为我完全恨恶这样的东西。”

基督徒不犯罪，因为他们的本性恨恶罪。不要以为我们不去犯罪是因为我们害怕被定罪的威胁，我们一无惧怕，除了惧怕冒犯我们慈爱的父亲。但我们不要犯罪——我们渴慕的是圣洁，而不是邪恶。但是如果你有一种信仰，是总是约束着你，让你说，“如果我敢，我很想今晚上戏院。”——如果这是你说的，凭着这点，你的信仰是没有多大价值的。你一定要有一种信仰，使得你憎恨你从前爱慕的东西，爱慕你从前憎恨的东西——一种把你带领离开你的旧生命，把你放进一种新生命的信仰。如果一个人有了一个新的本性，什么样的拣选教义可以让这新本性逆着它的直觉行事呢？你怎么想就怎么教导这人，这人不会再回转到空虚里去。神的拣选给了一个新本性：这样，即使这个教义真的是危险的，新的本性也会约束着它。但再一次，把一位疯子带到我的跟前，我可以这样称他吗？——野兽或鬼魔可能会说，“神在创世之前把他的爱加在我身上，我的名字是在耶稣心上的；他用他的血买赎了我；我的罪都得赦免了；我要带着喜乐和接纳见神的面，所以，我恨神，所以我活在罪中。”我说，把怪物带上来，当你把这样一个东西带上来的时候，即使那时候我也不承认你们堆在这个教义之上的这邪恶的谎言，这该定罪的诽谤，说它是使人活着纵容犯罪，是有一点理由的。没有一个真理可以像一个人是在时间开始之前就被拣选这个事实这样，使人生出敬虔的了。被你永不改变，坚持到底的无限的爱所爱——哦我的神！我渴慕竭尽自己来事奉你，“爱既如此奇妙深厚，当得我心、我命、所有。”

感谢归给神，因为这丰富的恩典约束我们，迫使我们行事为人敬畏神，用我们全部生命爱他，事奉他。在这里，有两个功课，然后我就可以打发你们走了。

第一个功课是这样的：基督徒男女，被神拣选，预定得永生，要记住这是一个到处遭人反对的教义。

不要隐藏它，不要遮盖它，要记得基督说过：“凡把我的道当作可耻的，我也要把那人当作可耻的。”但要小心不要使它蒙羞。你们要圣洁，就像他是圣洁的一样。他呼召了你们，要使你们的呼召站立得住，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移。作为神的选民，要有怜悯的心肠，圣洁和慈爱，让世人看到神的选民是被恩典所造，是最好的人，比世上的其他人向着基督活得更近，更像基督。

让我对你们再说一句，如果世界嘲笑你们，你们可以直面敌人，永不发抖。因为这是一种尊贵的地位，神尊严的模范，你们永远不必为此感到羞耻，而且要保守你们不至成为懦夫，或当排场和地位与罪相连时，在它们面前屈膝。

这个教义从来不得人的喜爱，因为它是抗击暴君的大锤。人拣选了他们自己的选民，他们的君王，公爵和伯爵，神的拣选与他们相冲。有一些人是不向巴力下跪的，他们看自己是神真正的贵胄，他们不按着其他人的指使妥协自己的良心。人咒骂，咆哮，发怒，因为这个教义使得一个好人挺直腰坚强，不让他屈膝，或回头做一个懦夫。铁军大有能力，因为他们坚信自己不是普通的人。他们在神面前屈膝，但在人面前，他们不能，也不愿意屈膝。因此，要牢牢站立在你这个自由里，不要离开你这呼召的指望。

另外一句勉励的话，是第二个功课。你们一些人用拣选的教义找借口，为你们自己的不信和恶心找借口，作辩护。

要记住，拣选的教义不会在你们身上施行任何的限制。如果你是罪人，你是罪人是因为你要做一个罪人。如果你拒绝救主，你拒绝是因为你要拒绝。这个教义不会使你拒绝他。你可以把它作为借口，但这是一个不成立的借口；这是一件用蜘蛛网编制成的衣服，要在末日被撕裂。我恳求你们把这撇开，记住你们要面对的真理是这个——“相信主耶稣基督，你就必得救。”如果你相信，你就要得救。

如果你信靠基督，不管你是谁，你是怎样的人，普天之下，你就是一个得救的人。不要说：“我不相信，因为我不知道我是不是被拣选的。”你是不能知道的，直到你已经相信了为止。你要做的就是相信。

“凡”——里头没有限制。“凡相信基督的就必得救。”这指的是你，还有任何其他的人。如果你信靠基督，你的罪就要得到赦免，你的过犯就要被涂抹。

哦，愿圣灵呼一口气，把新生命放在你的里面。跪下，我劝你，免得子发怒。现在就接受他的怜悯，不要使你的心抗拒他爱的满有恩典的影响；而是要降服于他，然后你将要发现，你降服了，是因为他使得你降服；你到他这里来是因为他吸引了你；他吸引了你，是因为他用永远的爱爱上了你。

愿神为耶稣的缘故赐下他的祝福，阿们。

注：此文转自《古旧福音》

http://www.old-gospel.net/


《救恩出于耶和华》

司布真讲道131号

1857年5月10日安息日早晨

“救恩出于耶和华。”（约拿书2：9）

约拿在一所古怪的学校里学会这句正确神学的话语。他是在大鱼的肚子里，在大山的底部学会的，草缠着他的头，那时他以为自己要永远被关在地里了。绝大多数神的伟大真理是在受苦中学到的，一定要用苦难烧红的铁烙在我们身上，否则我们就不会真正领受。人除非自己首先受过试炼，否则不够资格判断神国度的事情，因为在深处我们可以学到许多在高处我们根本不会知道的东西。在海洋的洞穴中我们发现许多的秘密，这些事情，即使我们升到天上，本来也是无法知晓的。

一位传道人，首先自己有缺乏，才可以最好满足神子民的需要，自己需要安慰的人，可以最大地安慰神的民，首先感觉自己需要拯救的，可以最好地传讲救恩。当约拿从他的大危险中被解救出来，当大鱼按着神的命令顺服地离开它的深处，把它的货物卸在干地上的时候，他就有了判断的能力；“救恩出于耶和华。”——这就是他在苦难下经历的结果。

这里说的救恩不仅仅理解为约拿得到的那种被救脱离死亡的特别救恩。因为根据吉尔博士的说法，这里在原文是非常特别的，救恩这个词比通常多了一个字母，这只是指某种暂时的解救。我们在这里要把它理解为那存到永远的拯救灵魂的大工。

今天早上我要尽力对此加以说明。第一，我要努力解释这个教义；然后我要尝试向你们说明神是如何保守我们不犯错误，保守我们让我们相信福音；然后我要讲这个真理对人的影响；最后要向你们说明这个教义的对应面。每一个真理都有它的对应面，这个也是这样。

第一，以解释作为开始，让我们解释这个教义——救恩出于耶和华这个教义。我们要如此理解，就是人从他们罪和败坏的天然光景里被拯救出来，被迁到神的国度里，成为永远福乐的后嗣，这整个工作是出于神的，单单出于他。“救恩出于耶和华。”

首先从起初开始，救恩的计划是完全出于神。没有人的智慧和受造物的智慧帮助神制定救恩的计划，他设计了这个方法，他亲自将它施行出来。救恩的计划在天使存在之前就已经被制定出来了。在太阳把它的光线洒过黑暗之前，当尚未被航行的太空还没有被撒拉弗的翅膀扇动的时候，当安静的庄严尚未被天使的歌声打扰的时候，神已经制定了一个方法来拯救他预见将要堕落的人类。他没有创造天使来征求它们的意见；不，这是他自己做的。

我们可以问，“当他计划怜悯的殿的伟大建筑时，他向谁求教呢，有谁指教他呢？当他挖掘爱的深渊，救恩的源泉可以从中喷出的时候，他向谁请教过呢？有谁帮助过他呢？”没有一人。是他自己，单独行这事。

事实上，如果天使那个时候已经存在，它们也不能帮助神；我完全可以设想如果这些灵召开一个庄严的集会，如果神问它们这个问题，“人要背叛，我宣告我要施加惩罚；我那不会摇动，严厉的公义要求我应该如此行；但我仍然想要施怜悯。”

如果他向大能的天上的众天使如此发问，“怎样可以有这样的事？公义的要求怎样可以满足，怜悯怎样可以作王？”天使们还要静默无声，坐到现在；它们不可能指明这个计划，要想出一个方法，让公义和和平可以共存，审判和怜悯互相亲嘴，这超过了天使的智慧。神制定了这个计划，因为没有神它是不可能被制定的。这个计划太奇妙，除了出自那随后将这个计划执行出来的头脑，它不可能是其他思想的产物。“救恩”远乎创造，这是“出于耶和华”的。

正如这是耶和华所计划的，同样这是耶和华所施行的。没有人帮助提供救恩，是神他自己单独成就的。怜悯的筵席由一位主人摆设，千山的牲畜都属于这位主人。但没有人给这王的盛宴贡献任何的美物，这一切都是他自己成就的。污秽灵魂在其中得洁净的王怜悯的泉源，是从耶稣的血管得到充满，没有一滴是其他人贡献的。他死在十架上，作为赎罪者孤单而死。没有殉道者的血和这泉水混合，没有一点伟大坚信者和十字架英雄的血流进救赎的河流，这河是基督的血管所充满的，除此以外别无其他。他已经完全成就。救赎是耶稣的工作，不受其他人的帮助。在那十字架上我看见那人“独自踹酒榨”。在那园子里我看见那独一的征服者，他来一手争战，他自己的臂膀带来了救恩，他的全能支持着他。“救恩出于耶和华。”在救恩的预备上，耶和华——父，子，圣灵——预备了一切。

到此为止我们都是一致同意的，但现在我们要有一点分别。“救恩出于耶和华”。在它的实际应用方面。阿民念主义者说，“不，这不是的；救恩出于耶和华，因为是他尽自己所能做了一切，但有一些事情是人必须做的，如果人不做，他就要灭亡。”这是阿民念主义的拯救之道。

上星期我站在克里斯普城堡的那一扇窗边，思想起这拯救的道理，那想起来都令人不快的暴君查理企图从这扇窗逃跑出去。在导游册上我看到，为他越狱所做的每一件事情都预备好了，他的跟从者在围墙脚布置好了，让他跑过乡野，在海边他们预备好了船，要把他带到另外一个国家；事实上为他逃跑的每一件事都预备好了。但有一个重要情况：他的朋友们已经尽其所能，他要做那剩下的事情；但要做那剩下的事情，这点正正是打仗的关键。这就是要从那扇窗口逃出去，做不到这点他就无论如何也不能逃跑，所以就他而言，他的朋友为他所做的一切都是没有任何用处。罪人也是如此。如果神预备了逃跑的各样手段，只是要求罪人从他的监牢里逃出来，那么他就要在那里呆到永远。嗨，罪人按本性岂不是死在罪中的吗？如果神要求他使自己活过来，然后他为他成就余下的事情，那么我的朋友，我们真的就不必和我们从前想的那样对神如此感激了；因为如果对我们要求是如此的高，如果我们可以做到这点，我们就可以不用他的帮助做成其余的事情了。对圣徒丹尼斯，罗马天主教徒有他们自己特别的神迹说法，在他们全然是谎言的传说里，他的头被砍掉了，他用手拿起来抱着走了两千里路；对此有人打趣说，“至于这走了两千里路，这根本算不得什么；只是这第一步是有困难的。”我也相信这点，如果可以迈出第一步，所有其他的就很容易实现了。如果神真的要求那死在罪中的罪人迈出第一步，那么他所要求的，就使得拯救在福音下和在律法下是同样不可能实现的了，因为人无能力相信，正如他无能力服从，同样他没有能力到基督这里来，正如他没有能力不靠基督上天堂一样。这能力一定要由圣灵加给他。他死在罪中，圣灵一定要使他活过来。他手脚被捆绑，被过犯上了锁链，圣灵一定要砍断他的捆绑，然后他就可以跳起来得自由。神一定要来把铁链拔开，然后他可以从窗口逃出去，然后成功逃跑；但除非神为他成就了第一件事情，他肯定要在福音下灭亡，就和在律法下一样。如果我相信神在拯救这件事上，对人有任何的要求，是神自己不亲身投入成就的，我就要停止传道了。因为何其多的人是我口里常常抨击他们恶劣的品格的——他们的生命变得如此糟糕，有道德的人都不屑去描述他们的品格。当我站在讲台上，我要相信这些人在圣灵在他们身上动工之前，自己要做一些事情吗？如果是这样，我就要灰心地上讲台，觉得我绝不能引导他们做开头的部分了。但现在我是带着一种确定的信心登上讲台——圣灵神今天早上要遇见这些人。他们坏到了极处，他要把新的心思意念放在他们心里，他要给他们新的希望，他要给他们新的意志，那些过去憎恨基督的人要切慕爱他，那些过去爱犯罪的人，要被神的圣灵转变去恨恶罪，这就是我的信心，就是他们所不能做的，因着肉体软弱的，神派他的圣灵进入他们的心为他们做，在他们里头做，这样他们就要得救。

有人会说，那么这就会使人坐着不动，抱着手了。先生，这不会的。但如果人真的这样做我也无能为力；我的任务，正如我从前在这个地方常常说的那样，不是向你们证明任何真理是多么合乎情理，或者因着任何真理所带来的结果为它们辩护；我只要做的，我要继续做下去，就是宣告真理，因为它是在圣经里头的；如果你们不喜欢，你们可以和我的主交涉，如果你认为这真理不合理，你们得和圣经去争辩。让其他人为圣经辩护，证明它是真的吧，他们可以做得比我好，我的工作只是宣告。我是信使，我传达主人的信息；如果你们不喜欢这信息，和圣经去争辩吧，不要和我争辩；只要圣经在我这边，我就敢蔑视你们做任何与我反对的事。“救恩出于耶和华”。要主来应用它，让不愿意的人愿意，让不敬虔的人变为敬虔，让恶毒的叛党伏在耶稣脚前，否则救恩就永不会实现。这件事情做不到，你就打破了一条链中的一环，这环正是保持这条链的完整的。把神开始动善工，他赐下我们那从前的神学家称之为先在的恩典的这个事实挪开——把这拿开，你就破坏了整个救恩；你就是把拱门的基石挪开，它就倒塌了。然后什么也不剩下了。

接着的下一点我们又有一点分歧，“救恩出于耶和华。”就任何人心中的维持的工作而言。当一个人成为神的儿子，神没有给他一大堆的恩典，让他永远使用下去，而是有今天的恩典，他必须要有下一天的恩典, 然后再下一天的恩典，再下一天的恩典，直到所有的日子结束为止，否则开始的就是徒劳的。正如一个人不可以让自己在灵里活过来一样，他也不可以让自己继续活下去。他可以吃灵粮，这样来保持他的属灵力量；他可以按照主的命令行事为人，以此享受平安喜乐，但内心生命的继续维持是要依靠圣灵的，正如这生命首先出生需要依靠圣灵一样。我确实相信如果我有份踏足天堂黄金的门槛，用手摸那珍珠门的门闩，除非神给我恩典迈出进入天国的最后一步，否则我永远不会跨过这门槛。没有人靠自己，就算那被改变归正的人，是有任何的能力，除非圣灵每天不断，永远地把这能力注入他的心里。但是基督徒常常要成为独立的人，他们手里有一点恩典，就会说，“我的大山坚固，我永不会移动。”但是，啊！很快吗哪就开始变坏了。这原本只是当天的吗哪，我们却把它留到明天，因此它对我们失去了作用。我们必须要有新鲜的恩典。

“一天一点吗哪落下；哦！要我们学好这功课。”

所以我们每天要仰望新的恩典。基督徒常常马上要有一个月的恩典为他存留。他说，“哦！我遇见这么多的困难——我怎样面对它们呢？哦！要是我有足够的恩典帮助我度过这些困难就好了！”

我亲爱的朋友，你会有足够的恩典帮助你面对困难的，就好像困难是一个接一个来的那样。“你的日子如何，你的力量也必如何。”但你的力量不是给你几个月的，或几个星期的。你要像有饮食一样拥有你的力量。“我们日用的饮食，今日赐给我们。”我们今日的恩典，今日就赐给我们。但你为什么要为明天的事情忧虑呢？普通人说，“见一步走一步”。这是一个好主意。你也这样做吧。当困难来到的时候，向它发动攻击，打倒它，征服它；但不要现在就开始预先给自己树敌。有人说，“啊！但我有太多的困难。”因此我要说，不要看前面过于你当看的。 “一天的难处一天当就够了。”要像那勇敢的希腊人一样，当他们捍卫自己的国家不让波斯人入侵时，他们没有跑到平原上去作战，而是守住狭窄的山口，当一群群的敌人过来的时候，他们得一个一个地过来，他就把他们击倒在地上。如果他冒险跑到平原上，很快他就要被吞噬了，他们那一点点的人就要像海里的一滴露珠一样消化了。站在今天的狭窄山口，一个接一个和你的困难作战；但不要冲向明天的平原，因为在那里你要被击败丧命。像一天有一天的难处，同样一天有一天的恩典。“救恩出于耶和华。”

关于这，讲最后一点。最终救恩得完全是出于耶和华。很快，很快，地上的圣徒要成为光明中的圣徒；在他们年老如雪白的头上要戴上永远喜乐永远年轻的冠冕；他们含满泪水的双眼要如星星一样发光，不再被悲伤所遮盖；他们现在颤抖的心要变为喜乐和坚固，要永远像神殿中的立柱。他们的愚昧，他们的重担，他们的悲伤，他们的痛苦很快就要过去；罪要被杀，败坏要被除掉，无瑕纯洁和不受干扰的平安的天家要永远属于他们。但这仍然要靠恩典。根基如何，殿顶的石头也如何，那一开始立在地上的，一定要立天上最顶的石头。正如他们被恩典从污秽的行为中被拯救出来，他们也一定要被恩典从死亡和坟墓中拯救出来，他们一定要进入天国，高唱——“救恩全归主；恩典如无边的海洋。”

这里可能有阿民念主义者，但在天上他们将不会是阿民念主义者。他们现在可能会说，“这在于人的意志。”但在天上他们不会这样认为。在这里他们可能把一点点的功劳归给受造的，但在那里他们要把自己的冠冕抛在救主的脚前，承认是他成就了这一切。在这里他们可能有时候看看自己，夸口他们自己某种的力量，但在那里，“荣耀不要归与我们，不要归与我们。”他们要比在地上歌唱的时候带着更深的真诚和更重的强调这样歌唱。在天国里，当恩典完成了它的工作，这真理将要像金子发光一样显现，“救恩出于耶和华。”

这样我已经努力解释了福音。现在我要告诉你们神是如何保守这个福音的。

有人说拯救在某些情形下是天然品性的结果。是这样吗先生？神已经实际上回答了你的看法。你说一些人得救是因为他们在本性上有信仰观念，是倾向好的；不幸的是我从来还没有遇见过这种人，但我就假设有这么一种人吧。神已经无可辩驳地回应了你的反对意见；因为很奇怪，极多的已经得救的人是世界上最不可能被拯救的人，而极多的灭亡的人，如果天然品性真的和拯救相关，正好是那些我们以为可以在天堂相见的人。

这里有一个年轻时极其愚昧的人，他的母亲常常为他哭泣，为她儿子的流荡痛哭叹息；他有强烈的倔强脾气不容得任何拘束，永远是造反的，爆发强力的怒气，对于这些他母亲说，“我儿，我儿，你长大了会怎么样呢？你肯定会在法律面前撞得粉身碎骨，羞辱你父亲的名了。”他长大了，在年轻时他狂野放荡；但真是奇迹的奇迹，突然间他变成了一个新的人，改变了，完全改变了；和以前相比，就像天使和堕落的灵相比一样有天渊之别。他坐在她的脚前，令她的心欢喜，那失丧的，火爆的人变成了一个像小孩子一般温柔，温和，谦卑的人，顺服神的命令。你会说，这是奇迹的奇迹! 但这里有另外一个人。他曾经是一个好青年，当还是孩子的时候他讲论耶稣，当母亲把他抱在膝上的时候他常常问她有关天国的事情；他是一个神童，在年轻时他的虔诚让人惊奇。随着他长大，每次讲道的时候眼泪都在他脸上滑落，听到死亡他都几乎忍不住要发出叹息；有时候他母亲以为看见他在独自祷告。他现在怎样了呢？就在今天早上他刚刚从罪中回来，他变成了堕落绝望的恶棍，陷入了各种各样的邪恶，淫念和罪，他变成该定罪的，败坏的，除了他自己邪恶的灵，其他人都不能让他变得如此的败坏，这灵从前是受压制的，现在生长了，他年幼时和小罪打交道，长大就和大罪打交道。我不知道你们是否曾经遇到过这样的例子，但这是常常有的。我知道，我可以说在我的会众里一些自暴自弃的恶毒的人，他的心被破碎，被带领痛哭，向神呼求怜悯，弃绝他恶毒的罪；坐在他身边的某位淑女听了同一篇布道，如果她有任何的眼泪，她把它擦掉，她仍继续在从前的光景里，“活在世上没有指望，没有神。”神取了世界上卑贱的事情，从最恶劣的人里面挑选了属他的人，为了要证明“救恩出于耶和华”，而不是因为人的天然品性。

但一些人说，是他们所听讲到的那位牧师令他们悔改归正的。啊！这是一个很好的主意，确实是的。除了愚昧人，没有人会接受的。前一阵子我遇见一个人，他向我说他认识一位牧师，在他身上有极大的让人归正的能力。谈论到在美国的一位伟大福音布道家时，他说，“先生，有在我所知道的人当中，那个人拥有最大的使人归正的能力，在邻近城市的某某先生，我认为是仅次于他。”在那个时候这使人归正的能力正被展现出来，两百个人被这仅次第二好的人的归正能力所归正，在几个月的工夫加入了教会。一段时间之后我到了这个地方——这地方在英格兰。

我说，“你使他们归正的那些人怎么样了？”

他说，“嗯，对他们我不好说。”

“一年前你把他们带进来的这两百个人当中，有多少人是站立得稳的？”

他说，“嗯，我怕不太多；我们已经让其中七十个人脱离了酗酒。”

我说，“是的，我这样想过，这就是使人归正能力的伟大实验的结果。”

如果我真的可以使你归正,任何其他的人也可以让你们走回老路；人做的事情其他人可以撤销，只有神做的才是持久的。

不，我的弟兄们，神已经特别关照，不让人认为悔改归正是出于人的，因为他通常祝福那些人看来是最不像是有用的人。一年前在这个地方，我的听众少得多的时候，我没有期待可以看到许多人归正信主。你问这是为什么，为什么？

一年前每一个人都在讲我的坏话，提起我的名字就好像在谈论世界上最讨厌的小丑。仅仅提到我的名字就会招来起誓和咒骂；对许多人来说这名字是值得蔑视，像足球一样在大街上被人踢来踢去；但后来神赐给我成千上百的灵魂，他们被加入我的教会，在一年的时间里我很高兴看到不少于一千个人已经被归正信主。

现在我没有这样的期待，我的名字现在有一点受人重视了，这世界上的大人物不再以坐在我脚前为耻；但这让我害怕，现在这世界看重我，我怕我的神现在会抛弃我。我宁愿被蔑视，被毁谤，而不是其他。你们认为这如此壮大优良的聚会，我宁愿轻易离去，如果因为这样的损失，我可以得到更大的祝福的话。“神也拣选了世上卑贱的，”

因此，我认为自己越受人的看重，我的情况就越糟，我就有越小的期望，期待神会祝福我。他把他的宝贝放在瓦器里，让大能归回给神，而不是出于人。因为可怜的牧师开始讲道，全世界都说他的坏话；但神祝福了他。慢慢他们回转奉承他，他成为一个人物——一个奇迹! 神离开了他! 这情况是常有的。我们要记起，在受欢迎的时候，“把他钉十字架，把他钉十字架”是紧跟着“和撒那”的，今天的群众，如果我们忠心对待他们，明天就可能变成几个人，因为人不喜欢坦诚的说话。我们应该学会被蔑视，学会被看不起，学会被毁谤，然后我们要学会被神大大使用。有新的毁谤落在我身上的时候，我常常跌倒，跪下，额头冒出热汗；因着悲伤愁苦我的心几乎破碎；直到最后我学会了忍耐一切，一无挂虑的艺术。我的痛苦还在另一方面，这正好相反。我害怕神会丢弃我，来证明他是为救恩创始的，这不在乎那传道的，不在乎群众，不在乎我可以吸引人的注意力，而是在乎神，唯独在乎神。我希望可以从心底说出这番话：如果再次成为街上的烂泥，再次成为愚昧人的笑柄和醉酒之人的歌唱，这可以让我更为我的主所使用，对他的事业更为有用，我宁愿是这样，而不是这如此多的群众，和人所能给的一切的掌声。请为我祷告，亲爱的朋友，请为我祷告，求神仍然使用我作拯救灵魂的工具；因为我害怕他会说，“我不会帮助这个人，免得世人说是他成就了这一切。”因为“救恩出于耶和华。”这必定要是如此，直到世界的末了。现在看，这个教义对人有什么影响，应该有什么影响？

嗨，对罪人来说，这个教义首先是抗击他们骄傲的极大的破城槌。让我讲一个比喻。天然状态下的罪人好比是一个逃进一座坚固，几乎是坚不可摧的城堡的人。有一条外护城河，然后是第二条护城河；有高墙；然后是罪人要钻进里面的城堡主塔和高楼。环绕罪人所依靠的这个地方的第一条护城河是他的好行为。他说，“啊! 我和我的邻舍一样好，现钱全数付清，我总是没有拖欠，我不是罪人； ‘我把薄荷，茴香，芹菜献上十分之一；’我确实是一个值得尊敬的好绅士。”

当神来在他身上动工，为要救他，他派遣他的军队渡过第一条护城河；当他们跨越这护城河时，他们高喊，“救恩出于耶和华。”这护城河被抽干了，因为如果救恩是出于耶和华的，那么它怎么可能是出于好行为呢？但这个被除掉以后，他还有第二层壕沟—礼仪。他说，“那么我就不信靠我的好行为，但我已经受了洗礼，我受了坚信礼；我岂没有领圣餐吗？这要成为我的信靠。”“跨越护城河！跨越护城河！”士兵又越过去了，高喊着，“救恩出于耶和华。”第二条护城河被抽干了，这又完了。现在他们来到了下一个坚固墙；罪人从上面看下来说，“我可以在我喜欢的任何时候悔改，相信；我可以通过悔改和相信救自己。”神的战士，他让人认罪的大军上来了，他们把这面墙拆成平地，喊着说，‘救恩出于耶和华。’你的信心和你的悔改都是赐给你的，否则你就不会相信，也不会悔改认罪。”现在这城堡被攻陷了，这人的指望都断绝了，他感到这不是出于自己的，自我的城堡被克服了，上书“救恩出于耶和华”的伟大旗帜在城垛上飘扬。但这场战斗结束了吗？哦没有，罪人已经退进了在城堡中央的高楼；现在他改变了策略。他说，“我不能救自己, 所以我要绝望了，我得不到拯救了。”如今这第二个堡垒和第一个一样难以攻取，因为罪人坐下说，“我不得救了，我要灭亡了。”但神命令士兵也要攻取这个堡垒，高喊，“救恩出于耶和华。”尽管救恩不是出于人，但它是出于神；尽管你不能救自己，“他都能拯救到底。”你看到了，这把剑两面劈开，它砍倒骄傲，然后把绝望的头颅劈开。如果任何人说他可以自己救自己，它马上把他的骄傲砍成两段；如果另外一个人说他不能得救，它把他的绝望刺倒在地上，因为它确立了他可以得救，看到“救恩出于耶和华。”这就是这个教义对罪人的果效，愿它对你也有这样的果效！

但它对圣徒有什么影响？嗨，这是一切神学教义的基本要旨。如果你相信这个真理，我敢肯定你就不会成为异端。如果你学会说这“救恩出于耶和华”句话，你在信心上必然就会稳固，如果你在心里感受到这点，你就不会骄傲，你不能骄傲；你要把万事抛在他的脚前，承认除了他帮助你所做的以外，你没有做成任何事，因此荣耀要归回救恩所属的神那里。如果你相信这点，你就不会怀疑。你要说，“我的拯救不是取决于我的信心，而是在乎耶和华；我得保守不在乎我自己，而在乎那保守我的神；我被带进天堂，这不把握在我自己的手里，而是在神的手中。”当怀疑和恐惧占上风，你可以叉起手，朝上看，说，“现在我信心的眼目昏花，我信靠耶稣，无论沉浮。”

如果你把这点牢记脑中，你就要常常喜乐。那明白，感受到自己得拯救是出于神的人，没有理由愁苦。来吧，地狱里的群鬼，深坑里的鬼魔！

“那帮助我的要背负我渡过，并让我得胜有余。”

拯救不是取决于这可怜的臂膀，否则我就要绝望，它却是依靠那全能神的臂膀——天堂的柱子都要依靠在他的臂膀之上。“我还怕谁呢？耶和华是我性命的保障，我还惧谁呢？”

愿靠着恩典，这可以激发你为神做工。如果要你来救你的邻舍，你就可以坐下什么也不做；但因为“救恩出于耶和华。”继续，工作兴旺吧。去传福音，去到各处把福音传讲。在你的家里传讲，在大街上传讲，在各个地方，在每一个国家传讲；因为这不是出于你自己，它是“出于耶和华。”为什么我们的朋友不去爱尔兰传福音？对抗罗宗教会来说爱尔兰是一个耻辱。为什么他们不去那里传福音？大约一年前我们几个勇敢的工人去那里传福音；他们很勇敢，他们到了那里，他们又回来了，这就是那对抗天主教教皇制度光荣远征的全部成果。但为什么又回来了呢？因为这些好人被人投掷石头！难道他们认为福音广传不会经历一些石头之苦吗？但他们可能会被杀掉的！他们是勇敢的殉道者！让他们的名字列在那红色的册子上。古时候的殉道者和使徒，因为他们可能会被杀害，就退缩不到一个地方去吗？不，他们预备去死。如果有几个牧师在爱尔兰被杀害，这将会为将来的自由成为世上最美好的事情；因为以后就没有人敢碰我们了，律法的有力臂膀要打击他们，我们过后就可以平安走遍爱尔兰的每一个村庄；警察很快就要制止这丑恶的谋害，这就要唤醒英格兰的新教，争取那本是我们在那里的权利的自由，并把它传到其他地方。要不是我们当中的一些人愿意成为烈士，我们就永远不会看到任何大的改变。除非我们一些人的尸首填满了沟渠，否则我们就永不会跨越这深沟；过后在那里传讲福音就容易了。我们的弟兄应该再到那里去。他们可以把美丽的衣冠留在家里，带着一颗勇敢的心和放胆的灵到那里去；如果人要取笑咒骂他们，让他们继续取笑咒骂好了。乔治怀特腓在肯宁顿公地传道的时候，人向他抛掷死猫和臭鸡蛋，他说，“这只不过是循道会的肥料，是让它生长的世上最好的东西，按你们喜欢扔得越快越好。”当一块石头擦破他的前额，他看来放了一点血反而讲得更好。哦！有这样的人抗拒暴徒，那么暴徒就不再值得我们惧怕了。让我们到那里去，要记得“救恩出于耶和华。”让我们在各处，无时不刻都在传讲神的话语，相信神的话语是人的罪所不能抵挡的，神终要成为全地的主。

我的声音不行了，我的思想也是这样。今天早上我上讲坛的时候我很疲倦，我现在很疲倦。有时候我喜乐，高兴，在讲坛上觉得自己可以一直讲下去；其他时候我很高兴要结束，但对着这样的一节经文，我希望可以用人的嘴唇所能召唤的能力宣讲完毕。哦！让人知道，他们的救恩是出于耶和华的！诅咒的人，不要诅咒你的气息取决于他的手的那一位！轻慢的人，不要轻慢那位既能救你，也能毁灭你的那位。你这伪君子，不要妄想欺骗那救恩从他而出，因此非常明白你的救恩是不是出于他的那位。

现在结束，让我告诉你什么是这真理的对应面。救恩出于神，然而定罪是出于人。如果你们当中任何人被定罪，除了自己，你不能责怪任何人；如果你们当中任何人灭亡，责任不在神那里；如果你失丧，被扔在一边，你自己要承担一切的怪罪和良心一切的折磨；你要永远躺在灭亡里反思，“我毁了自己，我自杀了我的灵魂；我是自己的毁灭者，我不能责怪神。”

请记住。如果你得救，你一定只能被神拯救，尽管如果你失丧，是你自己令自己失丧。“以色列家啊，你们转回，转回吧。何必死亡呢。”我用最后微弱的声音求你停下来思考。

啊！我的听众，我的听众！这样向如此多的人传讲，这真是一件可怕的事情。但在另外一个星期日，当我走下楼梯的时候，我被一句印象深刻的话打动, 这话是一位站在那里的人说的。他说，“今天早上有9000人，在审判的日子没有借口。”

我愿意这样传道，使人总可以说这句话；如果我不能，哦，愿神为他的名的缘故怜悯我！但现在请记住！你们是有灵魂的，这些灵魂将被定罪或被拯救。它会是哪样呢？除非神拯救你们，它们是要被永远定罪的；除非神怜悯你们，否则你们就没有指望。跪下向神求怜悯。在祷告中向神举起你的心。愿此时正是你要得到拯救的时候。哦在下一滴血流过你的血脉的瞬间，愿你找到平安！记住，现在就可以得到这平安。如果你现在感觉你需要它，现在就是得到的时候。怎样得到？只要求就可以。“你们祈求就给你们。寻找就寻见。”但如果你耳朵拒绝他恩典的话语，你的心刚硬，像顽固的犹太人，那不信的世代，那报应的主，要举起他的手起誓，你这轻慢所应许的安息的人将在其中无份。

哦！愿你们不要成为这轻慢的人，免得你们“要惊奇，要灭亡。”愿你们现在就奔向基督，在爱子里被接纳。

这是我最后最热切的祈祷。愿主垂听，阿们。

2009年8月13日阅读

注：此文转自《古旧福音》

http://www.old-gospel.net/


《就当畏惧免得赶不上了》

司布真讲道第1177号

1874年6月7日主日早晨

“我们既蒙留下有进入他安息的应许，就当畏惧，免得你们中间或有人似乎是赶不上了。因为有福音传给我们，像传给他们一样。只是所听见的道与他们无益，因为他们没有信心与所听见的道调和。”（来4：1—2）

使徒保罗文风普遍是自信的，甚至是欢乐的。除了出于他笔下的之外，你在启示中还能找到更大胆的文章吗？

“如今那些在基督耶稣里的，就不定罪了。”

“因为我深信无论是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝。这爱是在我们的主基督里的。”

“谁能控告神所拣选的人呢？”

“我知道我所信的是谁，也深信他能保全我所交付他的。”

他是信心的伟大教师，是完全确据的先生。你在他所写的文章里找不到任何鼓励怀疑，害怕，或把圣徒带进焦虑和怀疑的捆绑的东西。然而在我们眼前所看的这段经文，保罗讲信心没有像讲畏惧那么多，鼓励我们放胆没有像鼓励我们去敬畏颤惊那么多，免得我们有任何的可能会赶不上神所应许的安息。在我们结束今天早上的讨论之前，我们应该可以看到这样的警告和使徒一贯的教导是相当一致的，确实是教导的一个根本部分。他要我们小心，可以因此确定我们是立下了一个坚定的基础。那小心把自己的房子建造得很好的人，建在磐石之上的人，就是那在狂风的日子可以非常安心的人。今天神圣的畏惧要带来日后完全的安稳。

使徒的教导是完全，平衡的，这非常重要。只有没有智慧的人才会容许他们品格的任何一个优点去摧毁其他的优点——我们一定要瞄准和保持一种道德的平衡。教导完全的确据的人也一定要教导警醒，否则他就是片面的教师。如果和神圣的畏惧的盐相调和，勇敢和信心就更大有可能得到全面的保守，没有了这畏惧信心可能会变成轻率，完全的确据堕落成放肆。

在这里使徒劝勉我们要在一个非常重要的问题上心生畏惧。他对神为他的子民所预备的安息是如此看重，以致他颤惊害怕，免得他的弟兄中有任何一位会赶不上，或似乎是赶不上了。像他这么一个在信心上如此坚固，对所应许的安息是如此充满神圣盼望的人，会感到一种强烈的恐惧感，害怕那些与他亲密相交的人中会有任何一位进入不了那所盼望的目的地，对此我并不感到惊奇。每一位满有爱心的父亲岂不都担心他的孩子在生活上可能会失败吗？爱是永远不会看着一个所爱的人在大海上漂泊而不会有任何的焦虑，我们也不会看着我们的朋友渡过生命的海洋，对他们却没有一种温柔的担心。这种担心使得我们去恳求他们要谨慎，要警醒。我对你们灵魂最挚热的爱迫使我集中精力去讲我这段经文所说的神圣的警告。漫不经心和过分大胆决不是明智的，我们的安稳在乎警醒。在这个题目上我要全心来讲，我相信圣灵也会激发起你们的内心，去按这种题目当受的关注来加以认真考虑。

我们应当首先回答这个问题，这段经文所命令的畏惧主要讲的是什么？

“我们既蒙留下有进入他安息的应许，就当畏惧，免得你们中间或有人似乎是赶不上了。”在这里，使徒不可能是指我们应当畏惧，免得因为功德上的亏欠而不能上天堂。嗨，我的弟兄，没有一个活着的人，也没有一个曾经活着，或将来活着的人，如果尝试走这条道路，是不会不上天堂的。人的功德不是上天堂的道路。自从我们的祖宗为我们违反了律法的那一刻起，要完全遵行律法就已经是不可能的了；我们主耶稣基督的福音也没有把守律法作为蒙神接纳的方法摆在我们面前。

“凡有血气的没有一个因行律法能在神面前称义，因为律法本是叫人知罪。”义人必因信得生，是在信心这件事情上我们被警告不要赶不上。使徒必然会愤怒地唾弃福音的赛跑要在西乃山下举行，它的赏赐是对好行为的奖赏的这个观念。一次又一次他清楚地宣告，“这不是出于行为，免得有人自夸。”而是因着恩典，是神所喜悦和怜悯的全然的恩赐。所以我们不可把他的话扭曲成为一种本呼律法的戒令，因为这些话的本意根本就没有这种意思。我们要关心的要点是免得我们因为在那使我们得到安息的信心上失败，赶不上那属天的安息。

请留意这一段经文的第2节，它已经讲得很清楚了——“因为有福音传给我们，像传给他们一样。只是所听见的道与他们无益，因为他们没有信心与所听见的道调和。”所以对于这一点我们要认真注意，最重要的是要用信心和我们所听见的道相调和。往天堂的道路是凭信心——我们要畏惧的是，如果我们有一种虚假的信心，一种跌倒的信心，或一种暂时的信心，就赶不上那属天的安息了。

然后留意，我们要特别关心的是，我们一定要完全认识到信心的属灵本质。旷野中的犹太人看见了献祭，但是他们没有眼望那伟大的祭物；他们看到有血洒在祭坛上，但他们的眼睛没有去看那在日子满足的时候，为多人流出来，使罪得赦的血；他们看到各样的洗和不同的洁净，但他们没有看到他们的灵需要更新，他们的本性需要改变。他们满足于外表的礼仪，却没有看到内在的意义；对永活的神的信心是最大的关键，在这一点上他们是赶不上了。我担心在各个宗派里有许多的宗教徒在这一点上是赶不上的。他们心满意足，因为他们守了他们的圣礼和他们的礼仪，又或者，他们相当满足，因为他们参与了简单的，不加装饰的聚会，但是他们没有感觉到圣灵奥秘的能力，也不为没有圣灵的能力而哀痛。做完了外面的事情，他们以为该做的都做了。一些人每天读一章圣经，背一段祷告，完全相信这种做法肯定可以给他们带来好处，尽管他们不去默想所读到的，也不在祷告中倾心吐意。正如天主教徒满足于他的十架像，不在心里面到耶稣这里来，同样新教徒也可能满足于他的圣经，或他祷告的形式，却在与神的交通上赶不上了。

许多人满足于信仰的外壳，但只有内核才是使灵魂得饱足的。跪下的膝盖算不得什么，俯服的心才最要紧；向上望的眼算不得什么，内心向神的眼望是蒙神悦纳的。听见好的话语，在祷告，歌唱中重复出来，这没有什么功用，如果心在游荡，这件事情就像石头一样是死的。我们必须要重生，没有了这一点，洗礼就没有任何作用；我们必须要在灵里依靠那被杀的救主而活，如果我们不以耶稣为粮吃下，主的晚餐的饼和杯就无功用。“人心里相信，就可以称义。”内在的本性，灵魂，必须要得到苏醒，因为“神是个灵，所以拜他的，必须用心灵和诚实拜他。”

弟兄们，我劝你们要畏惧，免得你们当中有任何一个人在这一方面赶不上了，如果真是这样，你就要赶不上那为神的民所存留的安息了。“你们要撕裂心肠，不撕裂衣服。”要你们的心靠近神，因为如果不是这样，你们就是用嘴咒骂他了。无论你在信条上多么正统也没有用，甚至无论基督的教会对礼仪有多么关注也没有用：除非你的灵，你内在的人与神和好，籍着耶稣基督得赦免，籍着耶稣，依靠圣灵的能力来到父的面前，否则你的信仰就是枉然的。应当在我们这个城市的每一条大街上重复这个劝勉，认信的基督徒的绝大多数需要在这点上被提醒，因为无论在哪里，只要摆出表演给人看的宗教，内心的信仰就被忽视了。宗教的外表用美好的教会，管风琴和祭坛装饰起来，满有学问和口才，但敬虔的生命，认真的讲求良心的门徒操练却被完全轻看了。

我们这段经文劝告带领我们接着说，我们必须小心，免得我们不能看到拯救的整个过程都是出于信心这个事实。许多人甚至还不懂得这个基本福音真理。他们以为信仰是关于参与宗教操练，遵守道德戒命和类似方面的事；只要他们的生活是正常的，他们的习惯是受人尊重的，他们就很安稳，确信一切都很好，或者无论怎样有一天这些事情会自己变成正常，但他们一点不明白这怎么会是这样。但是那些认真看这段圣经的人，怎么可能会看不到拯救的方法是处在另外一个方向，事实上是在于——

“信子的人有永生。不信子的人不得见永生，神的震怒常在他身上。”

“是本乎信，因此就属乎恩。”

“你们得救是本乎恩，也因着信。”

我们的主在橄榄山上给门徒的使命是这样的，“你们往普天下去，传福音给凡受造的听。信而受洗的必然得救。不信的必被定罪。”他没有说，“对那些生活正常的人来讲，信心不重要。”他而是把信心当作绝对根本的。让我们不要达不到这一点，除非我们可以宣告这应许，“信而受洗的必然得救。”否则我们就不要满足。信心是根本的，我们必须要有信心。一句话，我们必须把我们的信靠放在主耶稣基督的血和义上；我们必须放弃其他所有的信心，把自己完全投身在他那里，否则我们肯定不能进入那为信徒预备的安息。

在这里让我们用极大的忧心自我反省，因为在许多方面我们都可能会是赶不上了。例如，我们可能在我们信心的对象方面失败。一个人可能会说，“我有信心。”但另外一个问题又出来了，“你信什么？”“嗯，我相信我感觉到的。”那么把这个抛弃吧；因为你感觉的不是信心的对象，是根本不能把信靠放在上面的。另外一个人说，“我相信我所受教的教义。”我很高兴你相信这些教义，但请记住，教义不是救主，一个人可能相信真理一切的教义，然而他却是失丧的；信条不能救人，教义也不能救赎人。那么什么是信心的对象？它是一个人，它是个活着，神性的，命定的一位。这个人是谁？他不是别的，正是那拿撒勒人耶稣，他是神的儿子，是在万有之上，永远配得称颂的神；然而他却是马利亚的儿子，为我们的缘故降生在这个世界。除了安息在耶稣基督身上，把他认作是神的信心以外，没有什么信心可以拯救人；我们必须依靠基督的全人，否则我们的信心就不是神选民的信心。我们必须相信他完全的人性，因他忍受的苦难欢喜；我们必须相信他确实的神性，因神性所赋予他的受苦的功德而欢喜。我们必须相信基督是我的替代，他受苦，是让我们不必受苦；替我们为被违反的神的律法赎罪，让神他自己为义，也称信耶稣的人为义。

如果我们不是把我们的信心放在这个基础上，我们的信心就不是圣灵的工作，因为他的工作总是荣耀基督的。弟兄们，让我们在这一点上极其小心，因为如果我们的信心是大的，但却是放在一个薄弱的基础上，这就好像一个工头把一条石头路铺在沙基上。除非这种信心有一个实在的基础，否则坚固的信心失败，就不会有任何的功用。如果在基督的位格上产生错误，这错误将是致命的，因为它们会破坏根基。如果根基本身是虚假的，那么所有上层建筑只会加速那最终的倒塌。因此要在肉身上显现，用他自己为祭救赎我们的神为坚固的磐石，在上面安全建造。“此外没有人能立别的根基。”“在天下人间没有赐下别的名，我们可以靠着得救。”所以你们要在他配得称颂的位格和他成就的工作上安息，否则你们肯定就赶不上他的安息了。

在这里我们要说，我们信心的品质，这一定要是我们忧心追究的其中一个对象，对于信心的品质，我首先要说，它必须是纯一的。部分依靠基督是致命的，我们的信心必须是全然没有混杂的。如果我部分依靠基督的义，部分依靠一位教士传递的神秘作用力，部分依靠圣礼，部分依靠我的悔改，部分依靠我公开的信心，部分依靠任何事情，我就是永远沉沦的。耶稣要成为全然的救主，否则就根本不是救主。我必须把我整个人投进他的怀里，唯独抓住他，因为没有其他人可以救我脱离灭亡。我的弟兄，务必小心保证你信心的单纯，要警惕把自信和你的信心混在一起，因为一切出于人本性的都必站立不住，连一丝一毫都要被败坏。你想帮助基督吗？你会让蚂蚁和天使撒拉弗同负一轭吗？如果你真的这样做，他们要比基督和自我并排在一起还要登对得多呢。除了相信耶稣基督你的主，要憎恨，厌恶，弃绝任何相信自己，或相信你的同胞，或圣礼，或信条，或无论什么其他的东西。

除了要是纯一的之外，这信心还必须要是真实的。仅仅说，“我相信耶稣。”这对你并没有帮助；你必须要真正这样做。人常常对我们说，“只要相信耶稣，你就必得救。”这样的人把信心看作是一件小事，以为这样，以为他们相信就相当足够了；但以为你相信和确实有信心是非常不一样的事情。唯独依靠耶稣，这决非小事。“信神所差来的，这就是作神的工。”

愿你的信心不仅是真实的，还是强烈和诚恳的，热烈和有生命力的。让你的信靠成为全心的信靠，因为“人心里相信，就可以称义”。士兵是怎样全心信靠他们的统帅，这是你知道的：他们上战场，敌人比他们人多势众，但他们感到他们的领袖是如此熟悉作战，是如此肯定会得胜，以致面对可怕的进攻他们依然毫不惧怕，在致命的枪林弹雨中他们的军团就如铜墙铁壁般坚稳不动。带着不动摇的信心，他们依靠他们领袖的能力，并且得胜；这必须要成为我们对基督的信心。无论什么要令我们灰心，无论什么要与神的应许敌对，我们所做的就是尽心尽力安息在耶稣里，因为这样的信心和与羔羊联合的，要籍着他的名带来拯救。要警惕一种观念上的信心，一种历史性的信心，一种和声明，理论和意见打交道的信心；要有一种热切的信心，让自己伏在那被钉的脚前，伏在那里，直等到那说“成了”，低下头将灵魂交付给神的那一位的命令才起来，大步向前。哦，愿我们永远不要赶不上这样的信心！

但我们也要小心，在信心对我们本性内在的动工上不要赶不上。真正的信心是和悔改携手并行的。从不哭泣的信心是从来没有活过的信心；信心没有悔改是死的。对罪的憎恶总是伴随着对得赦免的认识。信心是不可分地跟随着重生而来的，就好像光线伴随着日出一样。当信心进入灵里，心就被改变，人就成了在基督耶稣里新造的人，他得到新生命，并伴随而来的新的触觉，新的希望，新的恐惧，新的爱，新的恨，新的喜悦和新的痛苦。“看哪，我将一切都更新了”。这是基督因着信心进入人心时所发出的声音。在这里，亲爱的，你是真正，根本，全然被改变了吗？如果不是，对你不说真理这就是我的不对了——管你看上去是多么得到改变，是多么敬虔，你还是赶不上属神的安息：因为“你们必须重生”。在你的灵里必须要有新生，否则你就不算在神的选民之内，你就不能和那些得救的人一起坐在天上。确实要省察自己，免得你被欺骗。

“如果信心冰冷死寂，遨游，幻想均为徒然；除非生命能力无人能与为头基督相连。恩典，如不败坏种子，在内扎根掌权；不朽原则禁止神的儿女犯罪。”

我们还必须按着信心对品格的能力作用来审视信心。那真正相信耶稣的人就变为一个祷告的人。从来没有一个有信心的人是蔑视施恩座的。“看啊，他祷告。”这宣告和“看啊，他相信”是连在一起的。那么我亲爱的朋友，你私下的祈祷是怎样的呢？它们被忽略了吗？这祷告是懒懒散散的吗？我问的不是你形式上的祷告，而是你祷告的灵：你的心是否整天都盼望用不出声的呼求和隐秘的叹息去到神那里？你工作的时候是时不时从你内心深处向神说话吗？你是否说，“我的神，我的父，帮助我。”而没有人可以看得出你的嘴唇在动？如果你没有祷告的灵，你就没有属灵生命最确实的证据之一，你就可以下结论，你的信心是死的，你赶不上神的安息。

真正的信心在我们身上动工，带领我们顺服。当我们相信耶稣的时候，我们渴望去做耶稣告诉我们去做的事情。许多基督徒在这方面赶不上。他们想做得越少越好，却仍可以保持一种安稳的良心；他们不看圣经的某一部分，害怕发现一些不方便去履行的责任。闭上眼睛不看天上的亮光，这是一件危险的事情。不要故意忽略我们主耶稣基督最小的戒命，因为在一点上故意的不顺服，这看起来好像不重要，但却可能充分证明你承认相信，但内心其实是腐朽的，因为我们不以主的律法为乐。

“信心必须顺服爸父的旨意，同时信靠他的恩典赦罪的神，为自己圣洁的缘故，依然是一位忌邪的神。他解救我们脱离咒诅，他使我们本性变为洁净；他不是差遣他的儿子为罪来做服侍。”

信心在我们里头做工，让我们与罪人分别。那些相信耶稣的人不能进入不义之人的欢乐中；他们有更崇高的喜乐；像飞鹰一样，他们蔑视世界的秃鹫所饱餐的腐肉。天使应当和不洁，亵渎的人一起打闹，享受他们的愚昧，笑看他们的放肆吗？然而属天的后嗣是和天使一样，如果他伏在那些只对人类中低贱的部分人有吸引力的事物当中，这就是他的耻辱了。“圣洁，无邪恶，无玷污，远离罪人。”是我们信仰伟大的使徒和高天的祭司，他真正的门徒当效法他。我的弟兄，你们怎样评价自己的信心？它是不是把你从世界中分别出来的？它是不是鼓舞你去与试探抗争？它是不是带领你去战胜罪恶？它是不是催逼你去与神同行？它是不是把你带入神所居住的光中？要记住这节经文，人常常引用一半，另外的则故意忘记，“我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。”请认真留意，被血洗净是和在光中行联系在一起的，为什么人极少提到这点呢？弟兄们，与神同行，那么你就是被洗净了，但是如果没有与神同行，你就当惧怕，你的信心并不是那种把圣徒带进他们永远的安息里的那种信心。

我这次愿意用许多的泪水，和浅白的恳求对你们说话，为的是把这些严肃的事情刻在你们的脑海里；因为我的弟兄们，我们应当畏惧，免得面对进入这安息的应许，我们中间有一些人赶不上了。不要拒绝省察自己，因为这极有必要；我不敢少做一点，而不恳求你们立刻关注这事。还是看同样的话题，我们的第二点是——什么样的情形表明人需要这种畏惧？

第一肯定的是许多口头承认相信，但是背道叛教的人，我们刚刚唱过——“有人离开锡安的道路，啊，这有何等多的人数！”

叛教的人聚集在地狱的门口。在任何情形下真信心都是不死的，是不能被毁坏的。如果人是已经真正靠着活的信心进入了神的安息，他们就永远不会离开，因为“神的恩赐和选召是没有后悔的。”那在我们心头动了善工的，必成全这工，直到耶稣基督的日子。那些赶不上，不能进入这安息的人，他们可能以为自己是相信的，但他们从来没有相信过。他们可能有一种真诚的信念，以为自己是神的儿女，但他们不是；他们自己欺骗自己，错误地把生命的名字当作生命本身。在这里，如果其他人背教，我们不也可能会这样吗? 如果我们真正相信了，我们就不会背教，但也许我们的信心不是真的；我们的灯可能是由我们自己的火点亮的，如果真是这样，它肯定会熄灭；除了圣灵的工作之外，没有其他东西可以坚持到最后。

再留意，我们认识一些人，我们担心他们是被大大欺骗，是赶不上真正的拯救的。我们不是去论断，神要禁止我们，但是从我们一些口头承认相信的同胞的行为上，我们禁不住强烈怀疑他们承认的相信是有很多不对的东西的。如果他们是真正归正的，他们就不会做现在他们所做的事。我们会用最大的爱心从最好的方面去想，但我们不能掩饰担心和战兢，就是极多的口头承认相信的人是如此属世，如此喜爱各样低俗的娱乐，如此自我放纵，如此忽略好像热心事奉神这样的事情，以致他们不可能是基督徒，尽管他们说自己是。嗯，如果我们这样看其他人，其他人难道不也会这样看我们吗？更糟糕的是——其他人根本不理会我们 ——可能这样是很有理由的。尽管我们有很多道德上十分优秀的东西，但可能我们没有了恩典真正的动工，因此赶不上那赋予信心的安息。我是提醒你们所有人，最重要的是我在提醒自己，要自己预备受必要的试验。

还要记得，有一些口头承认相信的人，他们知道自己没有安息。“但我们已经相信的人，得以进入那安息。”但你知道自己没有安息。我岂不是向一些声称自己有有信心，但而却没有平安的人说话吗？你不敢坐下理清你灵里的帐目，省查自己，因为你大大怀疑自己在灵里是破产的；你不喜欢认真听道，因为你知道你自己里面有败坏的东西，你心里有亏欠的东西。你知道是这样的，因为当你有一点小病，或对死亡的恐惧的时候，你是大大地害怕。“你若与步行的人同跑，尚且觉累，怎能与马赛跑呢？你在平安之地，虽然安稳，在约旦河边的丛林要怎样行呢？”如果我这个软弱的，你的同胞讲道的时候，你不能忍受真理对你一丁点的摇动，你怎么可以忍受那说，“今夜必要你的灵魂”的那一位最后的索命者呢？你怎么可以承受那万人伟大的审判官雷鸣般的声音呢？

我要问你另外一个问题；这里岂不是有一些口头承认相信的人，是不以耶稣为满足的吗？你把你救主的轭当成是不得不做的事情，而不是一种喜乐；让你要享受自己的时候，你是奔向世界：这岂不是你心归于何处的一个明确的指示吗？如果你在基督里找不到最大的喜乐，如果他不是你最大的喜乐，那么很清楚，你已经是赶不上那安息了；因为对于一位真信徒来说，没有什么音乐是比得上他那让人着迷的名字，没有什么喜乐是比得上与耶稣的相交的。如果你已经不能发现信仰的甘甜，你岂不担心你是根本没有信仰吗？

哦先生，我恳求你去畏惧，免得你赶不上那给你安息的活的信心，因为你们当中岂不是有一些人是懒洋洋，无动于衷的吗？许多口头承认相信的人岂不是不带着心去敬拜的地方吗？他们岂不仅仅是形式主义者，他们低头好像是被机器牵引，但没有心的敬拜吗？他们不在乎基督的教会是否兴旺；是耶稣的国度降临，还是敌基督得胜，这问题从来不会使他们睡不着觉。他们更关心公债的价格起落，或内阁的变更，或庄稼的生长，超过关心神的国度和那些荣耀至高神的事情。有了这种懒洋洋，无动于衷，这岂不是表明你已经赶不上神圣的安息了吗？

一些口头承认相信的人是相当缺乏精力和热情的；他们事奉神，好像是在一场梦中，他们去做神的工作，好像服了鸦片酊，或安神糖浆；确实，他们把信仰看作是一种补药，是专门使他们安静下来的。如果天国是努力进入的，那么这样的人看起来岂不是赶不上了吗？

我们知道有其他的人是相当清醒的，但是他们吹毛求疵，总是批评，谩骂。他们看上去是赶不上基督的灵了，难道不是吗？我不打算论断他们，但对于他们我们可以怎么说呢? 他们不太像他们的主人；爱的属性不太明显。

我们知道一些人是不为耶稣做任何事的。贫民学校？他们不关心。传福音？当然他们从来没有尝试做过，尽管他们在政治集会上可以说得很好。他们去探访病人吗？哦，不！他们没有时间。他们可以教主日学吗？不，他们不能忍受孩子！他们可以召集乡村聚会吗？不，这件事他们可不赞同。路上有虎。没有什么是他们可以做的；应该这么说，没有什么是他们愿意做的。

在那些自称是属于基督的人当中，也有许多人只是把他们所有的零零碎碎，他们桌子底下的小块零碎，他们从来不放过的琐碎东西交给基督。在这里我不是说这些吝啬的人不是基督徒，但我的确是说,让我们不要和他们一样，免得我们看上去好像是赶不上了。当我读书,看到那些把自己献上为基督焚烧身体的殉道士的生命事迹，再看那些甚至不能忍受一句嘲笑的话的基督徒的属世的时候，我肯定他们看起来好像是赶不上了。当我们看到人在打仗的第一次交火就准备逃跑，我们会怎样看待他们呢？这些人是十架的战士吗？他们会是得胜有余吗？他们离开了对神单一的敬拜，因为这并不是一件体面的事情，他们离开投身进到世界受人尊敬的信仰里面。如果你以为基督忍受责备为羞耻，你的气概在哪里呢？如果你还真的有值得一提气概的话。肯定你看起来是赶不上耶稣所配得的了。当我看到许多口头承认相信的人的自我放纵，全然没有为基督所作的任何牺牲，缺乏为传扬真理所需的努力和热情，或为扩展救赎主的国度所作的祷告的时候，如果我说他们确实看起来是赶不上了，难道我是太严厉了吗？这些都是我们应当有神圣的忧虑的理由。

弟兄们，可能我此刻正是对一些人说话，他们要努力回避那十字架使人跌倒的地方，他们修修剪剪，为的是取悦他们的邻舍，他们认为世界的名声比耶稣一切的财宝更为宝贵，他们满足肉体的私欲，认为时尚，名声，尊敬就是一切。对于这些人来说，他们的神就是这个世界，他们思念地上的事。愿神怜悯这样的人，也怜悯我们，永远不让我们落入如此的罪恶道路之中。

第三，是何等的庄严真理要求这经文所提出的畏惧呢！如果我们真是赶不上天堂，我们就要永远失去它一切的祝福和荣耀；我们就看不到那被钉十架的主！看不见那荣美的王！我们丧失了天堂，连我们开始去建造，但不能完成的都一起失去了。我们要永远蒙羞。地狱里被定罪的人要取笑我们，因为我们声称自己和他们不一样，最终却赶不上了。如果我一定要成为一个失丧的人，那么不要让我作一个假装有信仰的人，因为地狱监牢的内牢房是给那些当犹大的人留下的，他们为了几块银钱卖主，或因为其他的原因赶不上。在通往天堂的路上走了一小段，然后赶不上，这使得对天堂的失丧更难以忍受。如果你喝了圣礼的杯，然后又喝了魔鬼的杯，这会怎样呢? 当沉沦的时候，记起这些事情本身就是极其痛苦了，“我听过福音，我口里说我相信；我和神的圣徒坐在一起，唱他们的赞美诗；我低头，外表和他们一起祷告，现在我永远被排除在爱的神之外。没有了安息日的安息，我觉得无限的悲惨，没有了圣徒的歌声，我听到的是永远沉沦的灵魂的嚎叫。”

哦我的弟兄，当畏惧，免得你们赶不上了。要快快畏惧，免得迷失了方向，赶不上了，因为那畏惧看上去像的事情的人要得拯救，脱离那真正的光景。

现在要结束了，我们应当如何畏惧？我必须要花一点时间集中讲讲这点，免得发生错误。我们对赶不上安息的畏惧不可带领我们去不信，因为如果这样，这就马上使我们赶不上了。好像我对你们说过的那样，这道路是凭信心。所以我不应当担心相信，而是应当畏惧不信靠，不相信。我必须不能怀疑应许，否则我马上就赶不上安息。翻译家把“我们”插入这节经文，就遮掩了它的意思。没有任何给我们的应许是我们赶不上的；每一个应许都是确实的。这节经文讲的是有一个应许，是给相信的人存留的，如此存留是让有一些人一定要进去。你是否属于这一些人呢？这就是问题所在。如果你是一个真正相信主耶稣的人，如果按着我讲的经文的第二节，你所听到的道与信心调和，你就是了；但如果你听到的道没有与信心调和，那就没有应许是给你进入神的安息的，你就必然赶不上那应许给信心的，因为你没有信心，这应许是给在基督里的信徒的。所以我当害怕怀疑我的主，害怕不信靠他，害怕怀疑他的真实；我要相信他来这个世界是为了要拯救罪人，我要相信他可以救那些籍着他到神面前来的人到底。我不要有犹豫去信靠他，因为我害怕去怀疑那不能说谎的神，免得有话对我说，“他不能进入安息，是因为不信的缘故了。”

接着的是，使徒的意思不是让我们老是怀疑我们是得救还是没有得救，因为这样就是赶不上安息了。一个怀疑自己是否得救的人是不能安息的，确实，有许多的经文教导确据的教义，我们被告知——“圣灵与我们的心同证我们是神的儿女。”在这里保罗是不会违背圣灵在我们里面的见证的，他也不会叫我们违背这见证。如果我确实是相信了耶稣基督，那么我就是得救的，我就不可怀疑我是得救的了。我一定要相信这点，这样就进入了安息；我要畏惧的是，当我承认把我全人交托给基督的时候，我不能完全认识到我自己个人的得救。

我从我讲的这些经文所在的这一章里找到使徒要我们去做的事情。我们要坚守我们的承认。如果你已经相信了耶稣，牢牢抓住他吧；如果他的十字架确实是你的支持，抓住它，好像抓住宝贵的生命一样，不要让它走开。当你被一些新冒出来的念头，或被一些假冒是古老的信仰试探的时候，要对它们说——“即使人设想出来的一切巧计，阴险地攻击我的灵魂，我都要称它们虚妄和谎言，并把福音系在我的心上。”“基督为我，基督为我，除了基督没有别的。”抓住这点，你就不会赶不上了。

接着，把你自己顺服在神全部的话语之下，因为它是活的，大能的。它要查验你最深处的内心，甚至是骨节和骨髓；养成习惯让它这样做。绝不要怕你的圣经。如果有一节圣经经文是你害怕看到的，让自己谦卑下来，直到你可以看为止。如果你的信条和圣经不一致，把你的信条切隔，让它与这本书相一致。如果在你所属的教会里有任何东西是和神默示的话语相反的，离开这个教会。有律法，有见证，这里有无误的信心的总纲，紧紧跟从它，如果你这样做，你就不必担心赶不上了，因为这本书不会把你引向偏路。紧紧跟随，到字句的程度，对此要完全精确，就算人会嘲笑你太执著。每一笔每一划都遵守，按着它活的精义，那你就不会赶不上了。

接着，放胆来到恩典的宝座前。这一章是这样总结的。在那里你要得到怜悯，在需要的时候得到随时的帮助。抓紧施恩座，好像约押抓住祭坛的角一样。多多祈求，总是祈求。向神呼求帮助。你的帮助要从造山的耶和华而来，当你越来越在祷告里进深的时候，你就要觉得不会赶不上，因为神听你的祈求，如果你赶不上那使灵魂得安息的信心，神是不会一天又一天听你的祈求，回答你的祷告的。

一句话，全然相信。如果我们是一半一半的基督徒，让我们成为全然的基督徒。如果我们把我们一点的时间，一点的所有，一点的我们自己交给了神，让我们受洗归入主耶稣基督，与他同埋葬，全然奉献给他；不再是撒上一点的恩典，这也许足以给我们撒上足够的敬虔，让我们成为体面的人，而是要向世界死，向神活，有新生的样式。这是值得的吗？哦你们这些被宝血买赎的人，耶稣配得你们的全人吗? 你们承认是基督徒，我命令你们凭着你们的承认回答我这个问题。神的信实和神的国度配得你们的全人吗? 如果你们是真诚的，我就知道你们的回答。你们要说：“如果我有成千上万的舌头，没有一个会静默不语；如果我有成千上万的心，我要把它们全部交给你。”

哦！弟兄们，我们为神还做得不够，因为我们爱神还爱得不够；我们没有能力，因为我们不够火热。如果我们被爱点燃，我们就会大大不同；但我们是冰冷的，属肉体的，属世的，只有一半的心思，如果我们不改变，我们就要赶不上了。愿神无限的怜悯使得在我们里面的信心生长，直到它影响我们的全人，它的热心把我们烧透。


《苦水变甜》

司布真讲道第0987号

1871年4月23日主日早晨

“到了玛拉，不能喝那里的水；因为水苦，所以那地名叫玛拉。百姓就向摩西发怨言，说：‘我们喝什么呢？’摩西呼求耶和华，耶和华指示他一棵树，他把树丢在水里，水就变甜了。”（出15：23—25）

从击鼓声到怨言声，这改变是多么突然！你们看到三天前妇女们还在跳舞，你几乎想不到她们会加入那熙熙攘攘的人群，包围着神的仆人，呼喊说：“我们喝什么呢？”

这就是我们外在光景和我们内在感觉的改变，人是如此多变，易变。在这必死的生命中有什么是可以稳妥依靠的？我们今天说：“我的江山稳固，我永不动摇。”明天，江山稳固就没有了。我们在刮起风暴的大海上被抛来抛去。我们的生命就像四月的天气，阳光和阵雨交替出现；或者就像全年的每一天，要有早晨和晚上才得完全。黑暗紧跟在光明之后，同样快速跟着的又是光明。在这金光灿烂的时刻，阳光当道不过是暂时；他一定要让位给起来夺权的众星；但他们也要依次让位，日头要再次为王。

我们暂居的这个世界，它的标志是格子形状，到处都是黑白相间。在进入天堂之前，没有什么是我们可以肯定的；但对于这点，我们可以确定，就是在所有外在改变的背后，神对他的百姓的爱不改变；毕竟，只是眼见的事情在改变，那真实的东西是不变的；因为那看不见的东西是存到永远的，那里没有改变；只有在看得见的东西上改变才会发生。让我们对地上的事情越来越不执着，因为它的样式不会长存。让我们更看重天上，因为它不会退去。

第一，这一段经文首先让你们去留意旷野里的恶事。我们不需要花太多的时间去思想这些恶事，因为它们跳到我们的面前已经够多的了；我们思想会倾向于不恰当地夸大它们。请注意旷野的危险和试炼在行走天路生活的一开始阶段就出现了。我不怀疑有人这样认为，就是非常年轻的基督徒，头上还沾着蛋壳，几乎还没有被完全孵化出来，现在他们的试炼就结束了，他们已经插上信心的翅膀；他们最好认识到，现在他们与至高神的仆人同列，他们的试炼已经开始，有十倍的威力。

哦！神的仆人，无论有什么任何其他事情不会临到你，这一件事肯定会实现，“在世上你们有苦难。”“焉有儿子不被父亲管教的呢？”有一些特权，不是所有被收纳成为神儿女的人都可以享有的，但是受管教的特权是所有真正为儿子的人所共有的。如果神不施加棍棒，这就表明此人是私生子了，但是击打是父亲之爱确凿的证据。

然而我要说，这些试炼来得很快。以色列人刚过红海，才进入书珥的旷野三天，就发现没有水了；在第三天，当他们来到水源的时候，他们发现这比没有水还要糟糕，因为这水是如此苦涩，完全不适合饮用，尽管他们想他们可以喝任何的东西，他们却不可能喝这个。什么，三天前他们还向耶和华歌唱，因为他荣耀得胜；现在因为口渴使他们要晕倒，就为这水发怨言吗？在三天时间里他们落入如此的困难光景，要么喝，要么死，然而他们觉得如果要他们喝这令人作呕的水，他们宁愿去死吗？啊，是的，我们一些人在归正相信的时候喜乐是大大的，我们找到救主的欢喜是永远不会被忘记，然而只是一两天后，我们因着极大的试探跌倒，惊奇发现我们心里的邪恶；或者我们因为我们基督徒同胞的冷淡，或者外面世界的残酷而受到试炼；就这样，我们发现自己来到了玛拉。而这试炼更显得严酷，因为我们有一些人在罪中发现有一丝的乐趣，现在发现在神的道路中有愁苦，这就令我们跌倒了。

当以色列人在埃及的时候，他们喝尼罗河水，那不是普通的水。直到今日，尼罗河两岸的居民还宣称这河水有特别的味道，是在任何其他河流里找不到的，他们喜欢尼罗河水，胜过全世界其余一切的水。从尼罗河的甘甜到玛拉的苦涩，这是何等的改变！他们心里岂不冒出一个念头：“我们在埃及为奴，有丰富的水，这要比在旷野里得自由，却有玛拉的苦水要好”吗？

魔鬼一开始就试探我们中的一些人，他说：“看看你做基督徒得到了什么。你和其他人一样的时候，思想里有欢乐；现在你出来，跟从那被钉十字架的，你就失去了你精神的活力，你智慧的闪光——那些让生命值得回味的东西，现在从你身上被夺走了。”年轻的基督徒，你今天的光景如何？不要被绊倒，不要相信敌人的话。人啊，在玛拉自由地死，这要比喝甘甜的尼罗河水做奴隶要强。即使那些不认识圣灵的人也觉得自由死要比做奴隶而活要好，作撒但的奴隶，这确实是如此降格的事，如果这张嘴要被玛拉的苦水充满，也强如被罪中之乐所迷惑。然而这些一开始的试炼是非常严重的，我们需要极大的恩典，免得它们给我们造成极大的伤害。

第二，这些恶事披着不同的外衣。你们注意到，在旷野头三天他们找不到水，这是一个试炼。但接下来，在第三天结束的时候，他们找到了水。现在他们以为他们的试炼过去了——唉呀！它只是改变了它的外衣。他们找到了水，但是水太苦不能喝。

亲爱的朋友，不要匆忙去改变你们的试炼。我们听说一些人因为没有孩子伤心，像拉结那样，他们的呼声就是：“你给我孩子，不然我就死了。”不久他们有了孩子，这比没有孩子更糟了。宁愿没有孩子也比有一位押沙龙要好。

我们认识一些人，他们身体健康，但是不满足，因为他们没有钱财；他们终于发财了，但是身体已经受损，没有力量去享受这些。如果我们可以去选择我们的试炼，我们就应当记住从前那位哲学家的智慧，他告诉那些被一位暴君压制的人，要满足他的暴政。他说：“因为暴君和蚊子一样，让那些吸你们血的留在你们上面，因为如果你们把他们赶走，那些接替他们新来的，要比现在有的更饥饿：满足你们现在的暴政压迫，这要比寻找一个新的要好。”试炼也是这样，我们想你们会一步步习惯这些试炼的：它们的威力要被耗尽。想改变试炼，这只是盼望有更糟的试炼；因为没有水，或者有水，却发现太苦不能喝，哪一样更糟？

然而当神改变试炼，你们要高兴这有了改变。基督徒，你当知道，你的试炼会有所改变；确实，你一定要认识到它会改变。我的意思是，如果今天你一切顺利，尽管昨天波浪如大山一样，这只是试炼的改变，你现在是受到顺利的试炼，这对你的试炼可能比逆境更大。现在是否风和日丽，南风吹起？这只不过是对你的另外一种试炼，这是肯定的，因为那些顶住了北方的吹打，因为它更坚实强壮的人，常常在更柔和的空气中变得虚弱，容易疲倦。你在一切事上都要警醒，你的试炼是不断跟着你的；炉子改变了，但火依然在燃烧。

还要留意，正如旷野的试炼来得很快，有不同的形式，同样如此经常的是，基督对人的试炼触动极要紧的事。他们找不到水，或者找到却很苦。圣经没有说他们找不到酒——这确实是很小的一个试炼；圣经没有说他们找不到奶，然而婴孩可能会因为这样的缺乏而极为受苦；但是他们找不到可以喝的水。这就是神没有给他们一种生命必需的东西了。

他们一定要有水。这不是奢侈品，这是必需品；他们脚下热得在烧的沙反射着残暴太阳的火热，在旷野中没有水，这就使人感到一种迫切的急需，产生出一种可怕的痛苦。神可能已经，或者将要在至关要紧的事情上触动我们。我的弟兄，受到试炼，失去你们一些多余的东西，这只不过是小事；但是失去那赖以为生的那一点点东西，连吃的都缺乏，这就是真正的磨练了。神的手伸出来触动你的骨，你的肉，这是真正的打击。请相信我，我们的德行和恩典看上去很好，在它们经历这磨难之前，我们对它们看得太高；但是当试炼把这些事情的外表装饰和美丽拿开，当我们的骨髓似乎就是痛苦像强盗一样藏身的巢穴，我们就要发现，我们的软弱是多么大。

神可能触动你心最爱的东西，不是一个孩子从许多个中被取走，而是那独生子；不是一位朋友，或者远亲，而是你怀中的伴侣，被安放进坟墓。如果试炼大大触动你，一直进到你的灵魂和内心深处，不要以为惊奇。这是神其中一样定意，就是他的仆人所受的试炼不是假的试炼，所赐的恩典不是想象出来的恩典，而是实实在在的。神在管教他的儿女时决不是在装装样子。试炼的时候人不会欢喜，而是伤心。但是因着伤口的疼痛，心得医治；如果没有击伤，就不会有益处；得益的大小是和所感受到的痛苦大大成正比的。他们找不到水。哦我的神，你为什么让你自己的百姓落到如此的境地，你这百姓可是随身带着那流奶与蜜之地的权属地契！约旦河和基顺河是属于他们的，然而他们在这里只有在玛拉有水喝；你命定你自己的百姓可以在那布满溪流小河的土地上居住，各人坐在自己的葡萄树和无花果树下；你的这些宝贵的人，你用大能的手，伸出的臂膀把他们带出来，现在被带到极度缺乏的地方，他们有的一点点其中也注满了苦味。

请再次留意，供应我们需要的那地上的怜悯多多少少必会有苦涩，这是有理由的。当以色列人从磐石得到水的时候，那水不是苦的，但是这水是从沙子里出来的。直到今天，人们还可以在沙漠的不同地方找到水，但是从含沙的地层冒出来的水，几乎毫无例外都是非常咸涩味苦的，因为砂土的缘故，这水不适合人类饮用；甚至连那些骆驼，除非被强迫按着，否则都会带着极大的反感掉头离开。沙玷污了这些水，地上的味道已经进入了祝福里面。我们大多数的祝福也是如此，因着我们的罪和软弱，太多地上的味道混进了来自天上的恩赐。我们的普遍怜悯，当我们是直接从天上领受，是神所赐下的时候，它们确实是怜悯——就像那从他恩待的磐石喷涌而出的冰凉流动的溪流；但是我们很容易把这些归给受造物，很容易看它们是出于地上，而不是从天而来；就按我们这样做的程度，我们当料到它的苦涩有多么厉害。在旷野里你能盼望得到什么？不就是和它一样的产物吗？迦南地！有谁会在那里寻找苦涩呢？那里岂不是流奶与蜜之地吗？甜美之地，什么时候我们才能去到你那里？你的甜美不过是和你自己相一致的；但是在这里，在这旷野里，我们没有常存的城，有谁会在这里希望找到黎巴嫩的溪流呢？有谁会希望在罪的旷野找到迦南的果实呢？要想在咸海里找到椰枣树甘甜的果子，葡萄树丰满的果实，这就像在这不断变化的世界上希望寻找到那是全然安慰的安慰，那是全然喜乐的喜乐。不，它们会是安慰，但常常是染上了苦味；它们多少令人欢喜，但是其中地上的滋味要使我们记起这并不是我们的安息。我不知道还该不该耽搁你们，继续说这旷野的恶事。我想讲这些事情并没有错，因为我们提到这些事情，不是要叫那些已经出发走上天路的人感到泄气；我们不像那些人，他们举起手说：“有狮子，巨人和龙，年轻的天路客，你是永远到不了那应许之地的。”然而我们要效法救主，他对那些以为他去哪里他都能够跟从的人说：“坐下计算代价。”

如果其他人没有试炼，你们这些跟从基督的人，你们却要遇见——那给你们的特别的试炼，特别的喜乐要胜过这些试炼万倍，但是你们要有特别的痛苦，一种新生命带来的新的痛苦，在其中有分，这是有福的；但它们是存在的，我们不想欺骗你们。对你们来说，会有玛拉，是其他人可能不知道的；对你们来说，你们要长时间干渴，而其他人能喝足；尽管如此，我们要接受基督和他所受的苦待，基督和他的玛拉，而不愿意接受世界的甘甜，因为每一个因着基督耶稣而来的损失，也要比作乐之人所能造出来的世界的加增要好。

第一点就讲这些，就是旷野的恶事。现在说第二点，人本性的倾向。

以色列人向摩西发怨言，说道：“我们喝什么呢？”有人说：“不要说什么人的本性，要说这是犹太人本性的倾向。”啊，但是如果可以，我宁愿把旷野里的人比作任何其他的人——你完全可以肯定，他们并不比我们糟糕。他们向我们表明，我们的心是什么模样；不论我们在他们身上看到什么，只要我们稍微认真一看，就能在我们自己身上看到所有这一切。神在旷野里验证的，说是犹太人的本性，到不如说是人在最好光景中的本性。

肯定的是，人本性的倾向就是发怨言。他们发怨言，投诉，找岔子。这是很容易做的一件事，因为看嘟囔发怨言这个说法，它是由嘟和囔这两个婴孩的发音组成的。没有意思，没有意义，没有想法；这更多是动物，而不是人的呼声——嘟囔怨言——这只是双重的呻吟罢了。

我们很容易就和神的安排作对，开口发出我们的抱怨，更糟的是，我们从这些事情得出推论，说神忘记了，已经不再施恩。发怨言是我们的倾向，但是，我在基督里亲爱的弟兄姐妹，我们是要让旧人的倾向辖制我们吗？我们会发怨言吗？

哦，愿我们蒙恩，可以像约伯一样说：“尽管他要杀我，然而我要信靠他！”一个活人应该埋怨吗？我们从主手里岂不是领受了如此多的好处，以致我们可以领受坏事而不背逆吗？我们岂不应该挫败撒但，胜过肉体的倾向，靠着神的灵的大能说：“赏赐的是耶和华，收取的也是耶和华；耶和华的名是应当称颂的。”我知道，我们很容易就说：“啊，那是人的本性。”当我们说这是人的本性，我们想这就为如此做提供了一个极好的借口。但是人的本性应该去掌管那从神来的本性吗？你这信徒，承认说在神的性情中有份，让那更强的力量掌管，让那从上而来的成为至强，把下面的本性压下去；让我们逃避怨言和投诉，去尊荣敬拜那取走我们安慰的神。

请留意——这非常值得留意——就是这怨言不是大张旗鼓向神发出的。他们向摩西发怨言。你们有没有注意到，我们大多数的人在发怨言的时候，是不够诚实，不敢直接向神发怨言的。

孩子死去了，我们想护士，医生，或者我们自己这方面的处理有一些问题，我们抓住没有一丝根据的东西不放，在这点上发怨言。或者我们损失了金钱，从极其富有被拉下来到极为贫困；那时某人不诚实，某一方在买卖中出卖了我们，没有尽他的本分，所有的埋怨都堆积在那个人身上。也许我们会很生气地否认我们是在向神发怨言，为这证明这点我们加倍去向摩西发怨言。向第二因发怨言，这样做就像一条狗的举止，狗咬那打它的棍子，它的怒气不是向那棍子发出的，而是向着那使用这条棍子的人。“祸若临到一城，岂非耶和华所降的吗？”不管谁是工具，耶和华都要反而胜之。

在我们内心最深处，我们是在违抗主自己。我们不够诚实，不敢公然宣告向神发怒，所以我们用向某人，某种情形，或者某一样事情发怨言，以此来很虚伪地掩饰对神的怒气。“如果我不是碰巧因为这么一个时候出去，我就不会感冒，卧床不起了。”就这样我们埋怨偶然的情形，仿佛这不是神安排的一部分似的。这种对第二因的埋怨比向神生气发怨言要好吗？我想不是的，因为这件事本身就是向神发怒气，另外，这还是对第二因不公平，归罪于它。当法老命令以色列人做砖，不给他们稻草，这就是不公平；但是当以色列人围着摩西，实际上在对他说，他应该给他们供应水，这其实是同一回事。这个人从哪里给他们水喝呢？他怎么可以使玛拉的水变甜呢？他们很清楚，他是不可能在旷野中为他们开一口井；我要说，他们其实是在心里埋怨神，但是他们不公平地大吵大闹向神的仆人摩西发怨言，就是加增了虚伪和不义，掩饰他们对至高神的埋怨。我的弟兄，请止住你的口舌，不要再埋怨这埋怨那，反对他或反对她，因为这很肯定，你是既冤屈神也在对你的同胞不公平。

还有，当我们讲到人的本性的这种倾向，我要你们留意他们是怎样暴露出对神的完全不相信。他们对摩西说：“我们喝什么呢？”他们的意思是：“神用什么方法满足我们对水的缺乏呢？”这是一个什么样的问题！他们在红海边，神把海湾分成两半，他们经过水深之处如踏旱地；现在有玛拉的水——神要洁净这水，这会比把水分开更难吗？让水源变甜，这要比让海洋变得干净更难吗？在主岂有难成的事吗？神已经行了一个大神迹，如果他们思想这点，运用那即使是最小的信心，他们也一定会看到，能行出他们已经见过的那神迹的那一位可以行另一个神迹；他们可以欢喜地站在玛拉的水边歌唱：“他把法老和他特选的军长都沉于红海，解救他的百姓，赐他的选民水喝，所以我们歌唱，哦水井，涌起水来，你的水要变甜，洁净。”

哦，如果他们对神有像一颗芥菜种那样大小的信心，他们就能见到大事，荣耀他的名。你们会责怪他们吗？就责怪吧；大大责怪他们，但要把你们自己包括在内。这样的事是多么经常发生在我们身上？我们说过：“在这难忘的得拯救之后，我永远不会不信我的神，他能力这特别的彰显已经杀灭了我的不信。”然而新的试炼发生，我们的信心去了哪里？如果人子他自己在地上，用他敏锐的眼睛察看他亲自创造的信心，他能在我们受苦的时候找到这信心吗？你们照着镜子看自己，就要谦卑下来。看看你们的不稳定，这就象像水一样。我们是多么像被风吹动的芦苇；或者像那流星，划过黑夜，过后夜色比从前更深。我们相信的荣耀多么快就消退，我们信心的优秀之处多么快就枯萎。哦神，在我们的生命中坚固我们，要不然我们就要在黑暗中静默无声了。

现在讲第三点——求神的帮助，圣灵的帮助赐给我——我要讲恩典的帮助。我已经向你们说明了旷野的恶事和人本性的倾向，现在来看恩典的帮助，这真是令人欢喜。

首先，如果你要玛拉的苦水被改变，就要把这情形用祷告带到神面前。神用让我们开始做事来开始做事。以色列人向摩西发怨言，摩西把怨言带到他的主那里。在所有的试炼中，要得帮助最确实的方法就是祷告。在天上的药房里，祷告是一种医治百病的良药。祷告连天上都胜过，在地上肯定是无敌的。人或魔鬼都不能胜过祷告，它就像另外一位参孙，要完全打败他们。祷告的箭不会空空返回，它比鹰还要快，比狮子还要有力。哦，落在困苦中的人，把你的情况带到神那里；在至高神面前展开拉伯沙基的信，主要令他的谩骂止息。当我们用祷告把事情带到神面前，一半的工作就已经完成了。

注意下一点，就是只要我们一祷告，神就给我们帮助。这帮助就在我们身旁，但除非神把它指示给我们看，否则我们就看不见。“耶和华指示他一棵树。”这棵树已经生长了许多年，目的就是为了被使用。在我们各样的苦难临到我们之前，神已经有了解决这一切的补救办法。

对此一种令人欢喜的应用就是看神是如何先采取主动；在我们抵达营地很久之前，如果那里有一口苦水井，那里也有一棵使水变甜的树。在这里和天上之间，一切都预备好了。他已经上到天上，为我们预备一个在他面前的地方，也用他的护理预备了去那地方的道路。但是弟兄，尽管在这必死生命中的每一个困难都有补救，但你和我却不总是能看得见。“耶和华指示他一棵树。”我相信疑惑寨里的每一把锁都有一把钥匙，但是我们对神的应许常常非常糊涂，所以我们迷惑了。

如果一个铁匠把他那一大把的钥匙给你，你要把它们翻个够，一次又一次，把它们的一半试一次，也许要试三分之二的，然后才能找到那把对的钥匙；是的，也许那把对的钥匙要在最后才被发现。记起对于各样的苦难，在神的话语里都有一个应许，这总是一种祝福；有一个应许是针对这情形的，是专门为它而设的。但你不是总能找到这应许——不，你可能翻遍了圣经才能找到那真实的话语；但是当主把这指示给你看，当它带着权柄进入人心，当人心能将它把握住，大声说：“我的主，啊，这就是这话语；有一个宝贵真理，是能使我伤心的困苦变为甘甜的，的确如此，这是真的。”

哦，这是何等的祝福！一切荣耀归与圣灵，他直到今日，随时预备，当他祷告的仆人来到他们的苦水河时，向他们指示那使水变甜的树。

现在来看，那改变玛拉的水的帮助补救可是非常奇怪。为什么要用一棵树来使水变甜？我想在这棵树上没有什么本来就有的功效，尽管这也不是完全不可能的事情，因为一些旅行的人告诉我们，有一些树是可以用来使水变甜的。在南非有一条河，除非某种树的树枝被放进里面，否则水是不能喝的，放进去以后，河里的苦味被沉积到河底，水就可以喝了。这种事不一定是不自然，或者完全一定是超自然的，尽管我认为在这里的情形中这是超自然的，因为现在在书珥的旷野找不到有可以使苦涩的水变甜的树。无疑这是一件神迹，神也用这件事教导我们一些事情。我们祖先吃了分辨善恶的智慧树上的果子，把一切都弄苦了；有一棵生命树，它的叶子是可以医治万民的。吃这棵生命树的人有福了，这要把那第一次的禁果带入世界的苦涩从他身上取走。一棵树是有生命的，我们岂不可以学到，在真信仰中有有生命的原则，是可以使我们的苦境变甜的吗？仅仅的教义可能不行，但是活的原则必然会这样；这样的原则被扔进我们的愁苦中，这要除去我们的忧伤。

最重要的，这棵被砍下来的树岂不是代表了救主吗？他确实是一棵满有荣耀的树，枝叶伸开，直顶上天——但是他一定要因我们的缘故受斧头砍伐之苦；我们今天来思想他赎罪的牺牲，凭信心在他里面安息，生和死的愁苦要被他宝贵的十字架变甜，这尽管本身是苦架，但却是除去所有现在和将来临到我们身上苦涩的解药。

这解药是最有效的。当他们砍下那棵树，把它投到水里，它就使水变甜了——他们可以喝这水了，让我向你保证，在我们所有的愁苦中，十字架是最有效的使一切变甜的东西。

我把这树放进水里一分钟，然后请你来喝。你是否因疼痛，或者其他形式的患难受苦？我要把十字架放在里面泡一分钟，你的第一个念头就会是——“在所有这些神叫我来受苦的事情里面，没有一点是对我的罪的惩罚；神已经惩罚了基督，结果是他不能惩罚我：为一件罪惩罚两个人是不公义的，所以在我所受的一切苦中没有一点是对罪的惩罚。”

我不知道还有什么是比这个念头更安慰人的，就是我的愁苦不是一位审判官加在我身上的，不是因为神的愤怒加在我身上的。在信徒像一条河一般的受苦中，没有一滴神的怒气。这岂不是把苦味从磨难中取走，使它变甜了吗？然后我们的思想继续进深。因为基督已经为我死了，我现在是神所爱的孩子；如果现在我受苦，我所有的受苦都是出于父亲的手——而且还是出于我父亲的心。他爱我，所以让我受苦；这并不是因为他不爱我，而是因为他确实爱我，所以他击打我。在每一次鞭打中我看到的是为父之爱的另一个表现，这就确实使玛拉的水变甜了。

接着往下想——就是父亲的爱加上无限的智慧，所以，在那苦杯中每一样东西都是一点一滴衡量出来，没有一丝痛苦是承受天上的人过分领受的。十字架不是按斤计算，而是按着一丝一克，不，是按着所能想象最小的单位计算的。你所受的苦没有半滴是超过为你的好处和神的荣耀而绝对所需的。这是父的手，出于无限的智慧加在我们身上的，这岂不也令我们所背的十字架变为甘甜么？

确实，思想在我们一切的悲伤痛苦中，耶稣基督与我们一起受苦，想起这点就要令我们高兴不已。哦，身体上的肢体，在你所有的打击中，头也分享这痛苦。救赎主的同情是深的，真切，肯定，敏锐，无误；他决不会忘记他的圣徒。主把他管教的手加在他仆人的身上，与此同时他们可以因为思想这点得到鼓舞，就是在这一切事情上，他在使他们和基督的形象相符。如果他们没有受苦流出的汗滴，他们怎么会认识客西马尼园？

如果他们从来没有喊叫说：“我渴了。”或者“我的神，我的神，你为什么离弃我？”他们怎么会认识基督的受苦？如果他们自己没有受苦，他们就会成为在基督受苦的学校中不及格的学生；喝他的杯，受他的洗，这是一件有福的事，甘甜的事。

还有，当神的儿女所处光景正常，他知道他的境况是他父旨意的结果，这对他来说就足够了。这是神的旨意吗？这是基督的旨意吗？那么这就是我所愿的。我怎敢希望得到和神的爱所命定相反的任何事情呢？

玛拉的水是苦的，我想有时候这对基督来说是一件高兴的事。假设玛拉的水是甜的，摩西没有祷告神，那树没有被砍下。他们永远不晓得神使苦水变甜的大能。

在地上过不曾受到打击的生活，这真是一件可怕的事。你说这是令人非常高兴的事。从某些方面是的，对此我不怀疑；但是一个人没有生过病，他怎么会有一颗同情的心？他怎么能鼓舞神的百姓？如果你从来没有经历过任何试炼，我想，除非某些异乎寻常的事情发生，否则你要成为一个严酷，没有温柔的人；我恐怕一些人会变得残酷，粗糙，心硬。其他人在受苦，有谁会不要那给这些受苦带来丰富安慰，带来直到永远的益处的祝福呢？亲爱的，这使玛拉的水变甜的事，后来要带出义的果子的安慰。我们的试炼不是它自己来找我们，除了它什么也没有带来的，和它一起的是足够的恩典，藉着这些恩典，试炼要成为使我们成圣，使我们能和在大光中的圣徒一道继承产业的手段。

我不想在这一点上耽搁你们太久，但是我一定要说，我已经向你们表明这补救非常有效，但它不仅仅是非常有效：它还是把事情提升的。那水是苦的，但它变得绝对甘甜了。那是苦的同样的水变甜了，神的恩典，因着带领我们去思想那出于基督十字架的一切，可以使我们的试炼这本身变得令人欢喜。当我们不仅在受苦中默认承受，还因此欢喜，这就是恩典在人心中的得胜了。“就是在患难中也是欢欢喜喜的；因为知道患难生忍耐。”当我们能真正说，即使可以，我们也不逃避那立约的杖，这就是一件伟大的事了。按着智慧的判断，一件事情被试炼，这是一件好事，尽管我们不求试炼，但我们接受试炼，不止仅仅是愿意着接受，那苦的对我们来说就变为甘甜了。

让我说说，来结束话题的这个部分，就是按灵义解释这段经文，所给我们提示的这补救帮助，对一切试炼都是有效的，对最后死亡的苦水尤其如此。关于死亡的一切，这并不是我们愉悦思想的一个话题，我们需要从神立约的安慰这个方面来看待它。某些弟兄盼望藉着基督再来来逃避死亡，以此安慰自己。我不知道他们是不是比大卫还要有智慧，大卫可不希望跳过死荫的幽谷，而是相信他并不怕遭害，因为神的杖和神的杆都安慰他。基督的死夺去了死亡的恐怖，复活的盼望和永生的可靠要使我们说：“肯定的是，死亡的苦涩已经过去！”

请记住，如果十字架可以使我们这必死生命的一切苦涩，甚至死亡那最后的苦涩变为甘甜，那么肯定它今天早上也能使我们现在的愁苦变为甘甜。你今早来这里之前岂不是喝过苦杯？我的弟兄，我的姊妹，此刻你觉得灰心吗？马上去到你救主那里，看他是为你受苦，看你与神的和好已经完全，看，因为你荣耀的代替者作成的工作，你的灵魂已经安全，把你的琴从柳树上取下来，把你的蒙灰放在一边，求主用喜乐油，而不是愁苦的油膏抹你，甚至在玛拉的水边，你也要再次歌唱，让鼓声再次响起：“向耶和华歌唱，因为他已经荣耀得胜：他已经把玛拉的苦涩变为甘甜，他已经砍下他赐给我们的那大能的树，这树为了我们把自己交给斧子，被扔进苦水里，从现在起，哦玛拉,你就真是变甜了。”

今天你来到这里岂不是好像拿俄米回到她的城说道：“不要叫我拿俄米，要叫我玛拉，因为全能者使我受了大苦。”啊，当她把她老年的喜乐，路得和波阿斯的儿子放在膝上，抱在怀中的时候，她很高兴邻舍没有改她的名字，她很愿意仍被人叫作拿俄米。不要叫你自己作玛拉，而要记住主给你取的新名字。这苦水潭不再叫自己是玛拉，不再愿意把愁苦回忆的名字加在自己身上，你的忧愁已经够要把你的回忆变苦，不要协助它们去把你刺伤。用另外一个名字来称呼这口井，忘记玛拉，要记住医治你的耶和华，医治你和那水的主。要记住怜悯而不是忧愁，把感恩归给至高的神。

要结束了，有人会说：“这是一篇非常奇怪的差传布道。”没错，但你知道，我没有定下今天的差传布道，是我的哥哥定的，肯定的是，我没有安排我自己的生病，使它今天发生。当我自己软弱忧伤，我怎么能随着鼓声起舞？如果我可以选择自己健康和心情，我就会选择我自己的经文了，让它们总是和所出现的场合相称；但我不得不传讲我所能传讲的，我是相当明白玛拉的滋味，也明白一点那医治的树所赐这水的甘甜，我只能凭我经历所认识的对你们说话。

对于这一切，这是一篇很好的差传布道。让我告诉你这是为什么。这是提醒我们要同情怜悯。

弟兄们，在全世界，异教徒经受试炼，苦涩，痛苦。我说过，基督有特别的受苦，但是这世界黑暗的地方有更可怕的愁苦。一些国家受到战争的摧残，其他的被属魔鬼的风俗和礼节折磨，因为他们的迷信，他们甚至对自己所做的一切都很残暴。

我大可以把躺卧在黑暗中的世界比作是干渴的商队，聚集在玛拉的井边，而这水太苦，不能喝下。哦，人类的痛苦，痛苦！高高的安第斯山，高高的喜马拉雅，但是亚当子孙的痛苦更高，更大。恒河和印度河，还有其他的大河，把它们的大水灌进海中，但是有什么极深的海洋能装下人类愁苦的河流？愁苦就和人的罪一样浩浩大大。

我的弟兄，异教徒根本不认识那医治的树，那古时候被砍下来的树，那依然有能力使人的悲苦变为甘甜的树。你们知道这树，你们有自己的试炼，你们用向你们的主的呼求，靠着他安慰的能力胜过这些试炼。但是，这些黑暗的子孙有着你们的痛苦，有更多，但他们没有你的安慰者。他们有洪水，但没有方舟；他们有风暴，但没有避风处。你们如此清楚，你们是有那可以鼓舞他们东西——无疑你们头脑中闪过福音。

这是一个摇摆不定的时代，一些口头承认相信的人，甚至一些教导人的人，几乎要相信，福音只不过是许多理论中的一种，要受它的试验，很有可能要像许多人的思想体系会失败。你们不这么认为；你们相信神的福音是真理，是耶和华的启示。天地都要废去，但是他的话语，他的基督，他的命定，他的立约不会废去。

你们知道，你们拥有一棵能医治苦水的树。无疑你们的头脑里会想起，那又怎样，那又怎样？我用人之常情，更加是用神的恩典在你们心里的感动，恳求你们把这医治传给那些需要它，如此需要它的人。有任何东西能取代它吗？除了在加略山上被砍下来的那棵医治的树，世界上还有其他任何地方有另外一棵医治的树吗？有其他医治万民的叶子吗？在罗马的七座山头上，有那能医治人的疾病的树在生长吗？没有，那是一棵致命的见血封喉树，所以要把它连根烧掉。在偶像崇拜的幻想中，有任何人的发明是能使他发烫的额头冰冷下来，解除他的愁苦的吗？伊斯兰教能给人永生的盼望，对那觉醒的罪人点亮坟墓吗？在偶像崇拜中，有令人欢喜的思想，专门是为了使坟墓欢喜的吗？

所有的宗教要回答：“我们里头没有安慰。”只有在十字架那里，只有靠着那被钉十架的耶稣，世界才能得到医治。和我们的愿望相比，成就的事情很少；和我们的雄心壮志相比，几乎什么也没有成就；但是信心穿过眼见的一切，飞到神的面前，能仰望他用永恒的笔书写：“有血气的，都要见神的救恩。”

信心恳请那树还要使水变甜。弟兄们，来，来让信心用你们的行为证明自己。帮助今天，用你们的奉献帮助今天；帮助明天，要你们的祷告帮助明天。你们中的一些人，用使自己归为圣，投身宣教的工作来帮助。有一个祷告，我是要继续祈求直到它蒙应允的，就是求神在这个教会浇灌下宣教的灵。我要看见我们的年轻人奉献自己去做这工作，有一些人不怕出去在外面的地方传扬耶稣基督。我对差会没有多大的信心，我不得不说，它是一年比一年更小；但是我们不可把一种工具放在一旁，除非我们准备好了一种更好的工具。如果神要通过英格兰的教会赐下活的火焰，如果他要从高天赐下属神的感动，我们要看到在这里在那里有人会说：“我们在这里，请差派我们。”神的灵要说：“要为我分派巴拿巴和扫罗，去作我的工。”当这成就，我就要见到更欢乐的时候。

我们已经使水稍稍变甜，印度现在已经不再可以有寡妇殉夫，非洲自由了，贩奴船不再跨洋过海。在某些地方灭绝人的战争已经止息，从前战争的乌鸦飞过的地方，和平的白鸽正在飞翔。荣耀归给神。几片叶子被投进水里，已经成就了这些。让我们在万民中传扬一位完全的基督，一个完全的福音，在这玛拉投进这棵树，直到最后全世界都喝这神的爱的甜水，神要成为一切的一切。亲爱的，愿神为耶稣的缘故祝福你们。阿们。


《老而又老的故事》

司布真讲道第0446号

1862年3月30日星期日晚间

“基督就按所定的日期为罪人死。”（罗5：6）

今晚有一位神学博士来到这里，他几年以前曾经听过我的讲道。他回到他在美国自己的家，现在他又再一次来到这里。我禁不住想，当我现在看到他的面容的时候，他会认为我在重复讲这古旧的题目，在故调重弹；我没有在任何思想的领域里有一点的进步，只不过是和从前一样用古旧的话传讲这同样的古旧福音。如果他真的这么想，他很对。

我想我有一点像塞西尔先生，当他还是一个小孩子的时候，有一次他的父亲告诉他在一个门口等着，直到他回来，作父亲的很忙，把城里走遍了，在他数不尽的操心和事情当中他把这个男孩子给忘了。夜晚降临了，最后父亲回到家里，人人都在问里查德到哪儿去了。父亲说：“天啊，今天早上我把他留在如此那个门道里了，我告诉他在那里等着直到我回来找他；我不会感到奇怪，他现在肯定在那里。”就这样他们出去，在那里把他找到了。效仿如此这么一个孩子般单纯信心的例子，这并不令人蒙羞。

几年前我从我的主人那里得到命令，要站立在十字架前直到他再来。他还没有来，但我要站在那里直到他来。如果我不听从他的命令，抛开这些一直是使人归正的简单真理，我就不晓得我怎么可以盼望他会祝福我。那么在这里，我站在十字架前，述说这老而又老的故事，尽管对那些发痒的耳朵来说它是陈旧的，批评的人看它是旧得露出了线头。我喜欢讲论的就是基督——那爱，活过，死了，为罪人作了代替，义的代替不义的，好使他可以把我们带到神面前的那位基督。

这有一点特别，但正如人说的那样，鱼是首先从头部开始变质，同样当代神学家通常首先在基督代替的工作这个为首的，主要的教义上变质。我们当代几乎所有的错误，我可以说所有的错误，都是从对基督的错误认识开始的。人不喜欢老是传讲同样的事情。在讲坛上，正如在下面的一排排位子上，有一些雅典人，他们不顾别的事，只将新闻说说听听。他们不满足于把简单的信息，就是“信主耶稣基督的人有永生”讲了一次又一次，所以他们从文学里借用一些新奇的东西，用人的智慧所教导的装饰神的话语。他们把赎罪的教义神秘化。靠着耶稣的宝血与神和好，这不再是他们事奉的房角石。改变福音去迎合人有病的愿望和口味，要比改变人的思想，更新人的内心，好使他们按着福音的本来面目来接受它，更深深在他们的目的里。

那些一旦从真心，全心跟从主上退后的人，你就不知道他们的结局是什么，他们越降越低，除非有恩典的干预，否则黑暗要迎接他们。唯有这点你可以肯定，“他们不能安息，除非他们把他正确传讲。”

如果他们在十字架的目的上不纯正，他们就会到处腐烂。“那已经立好的根基，就是耶稣基督，此外没有人能立别的根基。”在这磐石上有安全。我们在除了这点以外的任何地方犯错误，后果都没有这么严重。那建立在磐石上的，尽管他们是用草木禾秸建造，因此他们混乱，因为他们所建造的要被烧毁，他们自己却要得救，虽然得救就像从火里经过那样。我们认为是福音体系关键的伟大教义，福音的房角石本身，就是基督代赎的伟大教义，现在我们要对你们再说一遍，我们不会尝试去证明这点，因为我们已经证明了几百次了，我们要尝试从这在我们当中得到确信的真理中引伸出一些教训。

人犯了罪，神的义要求一定要有刑罚。他曾说过，“犯罪的必死亡。”除非神能说谎，否则罪人必定要死亡。而且神的圣洁要求这样，因为惩罚是建基在公义之上的。罪人必定要死亡，这是公义的。神没有施加一个比原本更重的刑罚。惩罚是犯罪必然的后果。如此，要么神不再是圣洁，要么罪人必定要受到惩罚。真理和圣洁必然要求神举起他的手，击打那违反了他的律法，侵犯了他的威严的人。

基督耶稣，那第二位亚当，那代表选民的头介入了。他献上自己承担了本应由他们来承担的刑罚；成全和尊荣了他们违反和冒犯的律法。他献上自己作了他们听诉的人，中保，代替，代替他们，站在他们的位置上。基督成了他百姓的代表，代替他们受苦，代替他们成就了因着堕落，肉体软弱而无力所做的事。

基督所定意要做的这件事情是被神所悦纳的。到了所定的日期基督真的死了，成就了他所应许要做的事。他取了所有他的百姓的罪，为了这些罪的缘故受了每一个杖击。他把所有选民的罪汇集成可怕的杯。他拿过杯来，把它放在嘴边，当他尝第一口的时候，他留出汗来，仿佛这是大滴的血，但他绝没有推辞，而是喝下去，喝下去，喝下去，直到他喝尽了最后一口，把这杯倒转过来，他说道，“成了！”用爱的猛一大口，救恩的主和神把毁灭喝尽。没有一点残余，没有一丝剩下的留下；他受尽了当要受的苦，他灭除了过犯，终结了罪。更进一步的是，他顺服他父的律法直到极尽；他成全了他古时候曾经说过的意愿，“我来了为要照你的旨意行，耶和华啊，你的律法也是我所喜爱的。”为罪作了赎罪祭而受苦，完全成就了律法，他升上高天，在天上威严的王的右边坐下，因此等到他的敌人成了他的脚凳，为了那些他用血所买赎的人代求，好使他在哪里，他们就在哪里。

代赎的教义非常简单。它就是包括了基督取代了罪人的位置作了替代；基督像罪人一样受到对待，然后犯罪的人得到对待，被当作仿佛是义者一般。这是人的改变；基督成为了罪人，他站在罪人的位置上，代替罪人；他被身列罪犯之中；罪人成了义人，他站在基督的位置上，身列在义人当中。基督自己没有罪，但是他取了人的罪，为人的愚昧受了惩罚。我们没有自己的义，但我们取了神的义，我们为此得到奖赏，在神面前蒙接纳，仿佛这义是由我们自己作成的一般。“基督就按所定的日期为罪人死。”好使他除去他们的罪。

我现在的目的不是证明这个教义。像我刚才说过的那样，没有必要老是证明那我们知道是真实的事情。而是让我说几句真心的话，向你们推荐这代赎的教义；然后我要劝勉，把这应用在那些还没有接受基督的人身上。

那么第一点，我要推荐。对于这宣告代赎是它的基本原则的这福音来说，我有几点要加以说明。

要说的第一点是，和所有现代的体系相比，它是多么简单！弟兄们，这就是我们那些伟大的绅士们不喜欢它的原因，它太简单了。如果你要去买一些书，是教你应当怎样预备讲道的，你就会发现这些书实际讲得就是，在你一个星期所看的所有书当中，挑出所有难懂的字句，在星期天把它们倾倒在你的会众身上，有一种人总是给那些他们听不懂的人鼓掌。他们就像那位老妇人，当她从教堂回到家里，被人问她，“你明白那讲道吗？”她回答，“不明白，我可没有这种妄想。”她以为要明白牧师说的话是一种妄想。

但神的话语是用心来明白的，不会对理智作非分的要求。在这里，我们对代赎教义的第一条推荐就是，它是向理智推荐自己。那路上的行人，尽管他的智力只比白痴要好一点点，却可以没有任何困难领会代赎这个真理。

哦，那些当代的神学家，他们要尽一切努力灵意化，把十字架除去！他们在十字架上面挂上他们雄辩的华美装饰，或者用他们逻辑的黑暗神秘念咒来介绍十字架，然而那可怜苦恼的心抬头看十字架，除了人的智慧以外什么也看不着。我再说一次，你们每一个人都能明白这个真理，就是基督替他的百姓死了。如果你灭亡，这并非是你不能明白福音。如果你下到地狱里去，这并不是因为你不能明白神为什么自己为义，却也能称罪人为义。

这个世代对圣经真理明白的是何等的少，这真令人震惊；这看来总是在警戒我们，我们应当简单地把这些真理表明出来。

我曾经听说吉品先生有一次讲了一篇非常好和热切的讲道，他用了“神性”这个词，坐在下面的一位水手探起身来问，“先生，请你原谅，但请问他是谁？你是说大能的神吗？”

吉品先生说：“是的，我说的是神，我本不应该用一个你不明白的词。”

那水手说，“先生，我谢谢你。”他看来用他感到的兴趣把整篇布道狼吞虎咽吃下去，直到结束。

这个不加修饰的事实只不过是表明了在各地都通行的现象。我们一定要简单传道。那不是简单的代赎的教义，那来自德国，需要一个人首先成为学者，然后自己才能明白，自己要更进一步才能向别人讲述的代赎的教义，这样的教义明显不是出于神的，因为它不适合给神所创造的人。对千人中的一位，它是令他着迷，但并不合适那些在信上丰足的这世上的穷人；不适合那些神把国度的事情向聪明通达人藏起来，却向他们显出来的那些婴孩。

哦，你总是可以用这样的方法来判断一条教义。如果它不是简单的教义，它就不是出于神的；如果它使你迷惑，如果因为用来表述它的神秘用语使你不能一眼看得明白，你就可以开始去怀疑这是不是人的教训，而不是神的话语。代赎的教义不仅因为它很简单而值得推荐，而且还因为它既适合理智，也适合良心。它是多么令良心满足，这是言语无法讲得清楚的！

当一个人觉醒，他的良心刺痛他，神的灵向他表明他的罪性和罪行，除了基督的血，没有任何东西可以给他平安。彼得可以站在船头对风浪说，“住了吧，静了吧。”但它们仍会继续带着毫不减退的狂怒咆哮。罗马教皇谎称是彼得的继承人，可以带着他的礼仪站出来，对困扰的良心说，“住了吧，静了吧。”但它不会停止它可怕的躁动。那使良心落在如此混乱之中的污鬼喊叫着，“耶稣我知道，他的十字架我知道，但你是谁呢？”是的，它不会被赶出去。圣灵使我们的头作痛，除了基督的代赎和他成就的工作，我们就决不可能找到一个枕头给它安慰。

当罗伯特豪尔先生第一次去剑桥传道的时候，剑桥的人几乎成了独一神论者。所以他传讲基督成就之工的真理，他们中的一些人到他那里去，在小礼拜室里对他说，“豪尔先生，这不会有用的。”

他说：“为什么？”

“嗨，你的布道只适合老年妇女。”

“为什么只适合老年妇女？”豪尔先生问。

他们说，“因为她们踉跄徘徊在坟墓的边缘，她们需要安慰，所以这适合她们，但它不适合我们。”

豪尔先生说，“很好，你们已经不知觉地给了我所能求最好的夸奖；如果它是适合在坟墓边缘的老妇人，那么如果你们头脑清醒，这也一定是适合你们的，因为坟墓的边缘正是我们所有人都站在的地方。”

这确实是代赎的一个美好特征，当我们想起死亡，它给我们安慰。当良心被唤醒，认识到罪，死亡肯定就把他的黑影投射到我们所有的前景之上，用坟墓黑暗的预兆笼罩我们一切的脚步。良心惊醒的时候常常是伴随着人想起临近的审判，但宝血所赐的平安是不畏良心，不畏疾病，不畏死亡不畏魔鬼，不畏审判的，它也不畏永世。我们可能因着所有当前罪的占据，因着对过去玷污的回忆而受到惊吓，但让我们的眼睛安歇在你宝贵的十字架上，哦耶稣，我们的良心就与神相和，我们就安息，平静。

现在我们要问，任何这些当代的神学体系能使困扰的良心平静下来吗？我们想给它们一些我们有时候会碰上的的例子，一些很绝望的例子，问道，“如果你可以亲手试一试，看看你能不能把这鬼给赶出去。”我想他们会发现，除了靠着耶稣基督这赎罪牺牲的泪水，呻吟和死亡，这鬼是不会出去的。没有代赎的福音可能非常适合那些不晓得他们曾经做过任何错事的年轻男女，它会很适合你们这些像万花筒一般，内心不容得任何人看见的人，这些人总是相当有道德，正直，受人尊敬；如果你对他们说他们理应被送到地狱里去，他们会觉得受到了侮辱；他们一刻也不会承认他们是败坏堕落的人。我要说，这些当代的福音非常适合这些文雅的人。我敢说，只要让一个人真正知罪，认识到这点，让他真正清醒认识他失丧的光景，明白除了耶稣别无他人，除了耶稣别无他人，除了宝血别无其他可以给他平安和安息，因为这两件事情是推荐我们到代赎的教义这里来的，因为它合适那卑微的人的认识能力，要安静那最受困扰的良心。

而且它还有这特别卓越之处，就是它能软化人心。在基督牺牲的故事中有一种奥秘的削弱和消融的能力。我认识一位可爱的女基督徒，她爱她的小子们，希望他们可以得救。当她为他们祷告时，她想使用她所能有的最好手段来吸引他们的注意力，唤醒他们的头脑，这应该是对的。我希望你们都同样去行。然而她所想到的最适合她对象的手段是主的威慑。她曾一章接一章给她的孩子们读约瑟艾岚所写的《给未归正之人的警告》。哦，是那本书！这给了她的孩子多少晚上的梦，梦见吞噬人的火焰和直到永远的燃烧。但是那男孩的心越来越刚硬，仿佛恐惧的炉火不是使他的心熔化，反而把它韧化了。大锤把心锤进罪中，但没有把它破碎。但就算在那个时候，当这小伙子的心是刚硬的时候，他听到耶稣对他百姓的爱，尽管他恐惧他不是这些人中的一分子，他想起耶稣竟然用这样的方法去爱任何人，这就使他哭泣。就算他现在已经长大成人，律法和威慑使他成为死人，感觉迟钝，但他不能承受耶稣你的血，你在客西马尼园中的痛苦；它们把他融化了；他的心随着眼中的泪水流淌，因着出于对你所做的感激的爱，他哭泣不止。哎呀，那些否认代赎的人！他们把基督受苦的刺取掉了，然后取走了刺之后，他们把基督受苦刺透的，探击，透入人心的那一点取走了。因为基督为了我的罪而受苦，因为他被定罪，这样使我得到赦免，不因我的罪而被定罪：这使他的受苦成为如此牵引我心的爱索。

正在这个时候有会众聚集在伦敦的剧院里，有人在对他们说话。我不知道他们讲的题目是什么，但我知道这些题目应当是什么。如果他们想要直抵那些住在背后那些贫民窟的人的理智，如果他们要直抵那些是贼，是酒徒的人的良心，如果他们要融化那些因着多年的私欲和罪恶而变得顽固没有知觉的心，除了加略山上的死，那五处的伤口，那流血的肋旁，那醋，那钉子和长枪，我就不知道还有什么可以做到这些。这里有使人融化的能力，是全世界其余一切没有的。我要在这一点上再耽搁你们一会儿。我们推荐这代赎的教义，因为除了适合人的理解，安抚人的良心，融化人心以外，我们还知道它有能力去改变外在的生活。

没有人可以相信基督为他的罪受苦，却仍然活在罪中的。没有人可以相信是他的罪杀害了基督，却依然去把这些谋杀基督的罪抱在怀中的。对赎罪牺牲的真信心的确实，肯定的果效就是把旧酵清除出去，把灵魂完全交给那用他的血买赎他的那一位，誓言要与那些把耶稣钉在木头上的罪争战。毕竟试验出证据。去到英格兰任何一个教区，讲究哲学的神学家把代赎从他的讲道中剪裁出去，如果你在那里找不到比一般更多的娼妓，盗贼和酒徒，那就直接对我说是我错了；但另一方面，去到一个教区，在那里是传讲代赎的，是带着严格的完整，用满有爱心的热切去传讲的，如果你看不到酒馆变得空荡荡，店铺在星期天关门，人行事为人是带着诚实和正直，那我看世界就是枉然了。

我曾知道一个村庄，在许多方面它可能是全英格兰最恶劣的其中一个村子；在那里一个非法的蒸馏酒厂向酒厂出售它恶毒的酒精，不向政府交税；在那里与这点相关的，各样的暴乱和不义猖獗。一位小伙子人进了这村子，只是一个小伙子，他没有什么学历，只是粗俗的，有时候是庸俗的。他开始在那里传道，神乐意使这个村庄变得天翻地覆，在短短一段时间那小小的头顶茅草的教堂就挤满了人，村子里最大的流氓泪水哭了一地，那些曾经是这个教区咒诅的人变成了它的祝福；曾经在邻里到处有各样的抢劫和作恶，现在什么也没有了，因为那些作恶的人他们自己在神的家里，欢喜听到耶稣被钉十字架。

请听我说，我现在不是对你们说一个夸大的故事，或者一件我不知道的事。然而我记得这件事，感谢神的恩典，主乐意在我们当中行神迹和奇妙的事。他显出耶稣的名的大能，我们为那福音作见证，这福音能赢取一些人，吸引犹豫的心，重新塑造人的生活和行为。有一些弟兄去到庇护所和收容之家，和那些被挽回的可怜的堕落姑娘交谈。如果他们不带着福音去到邪恶和羞耻之地，我就真不知道他们要做什么。如果他们从某些神学论文里抽取一页，用高高飞扬的话语，哲学和他们交谈，这会给他们什么好处呢？嗨，那对他们没好处的，对我们也没有好处。我们要一些我们可以把握的东西，一些我们可以依靠的东西，一些我们可以感觉得到的东西，一些可以塑造我们的品格和行事为人的东西，使我们像基督那样。

第二，我要用劝勉的方法讲一两点。

基督徒，你相信你的罪得到了赦免，基督已经为它们成就了完全的赎罪祭。我们要对你说什么？我们首先对你说，你应当成为一个何等喜乐的基督徒！你是多么应当超越世界平常的试炼和愁苦！因为罪已得赦免，现在发生在你身上的事情还有什么要紧的呢？

马丁路德说过，“击打我，主，击打我，因为我的罪已经得到赦免；如果你已经赦免了我，你愿意怎样用力击打就怎样用力击打吧。”好像他觉得自己是一个做了错事的孩子，如果他的父亲肯定会原谅他，他是不会在乎父亲怎样把他鞭打。所以我想你可以说，“赐下疾病，贫穷，损失，逆境，毁谤，任何你乐意的事情，你已经赦免了我，我心高兴，我灵欢喜。”

然后基督徒，如果你得救了，基督真的取走了你的罪，你很高兴，还要感恩，去爱神。牢牢把握那把你的罪取走的十字架；事奉那位服事你的主。“所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的。你们如此事奉，乃是理所当然的。”不要把你的热情用在某些小小的奔放的歌曲上。你可以说，“我爱神如此热切，可以把一切交给他。”

但除非你真心实意，否则不要唱出来。哦，要真的这样想！你生命中没有什么是因为你属于基督而去做的吗？你从来没有焦急要用某些可以表达的来显明你的爱吗？爱那属于他的弟兄，他是爱你。如果哪里有一位蹶腿，行走不便的米非波设，为了约拿单的缘故，请爱他。如果有一位贫穷受到试炼的信徒，与他同受试炼，同哭泣，为了那为你哭泣，承担你的罪的他的缘故去背负他的十字架。

基督徒，还有一点，如果有为罪作出的代赎，这是真的，那么把它讲出来，讲出来，讲出来。你说，“不是我们每一个人都能讲道。”是的，但把它讲出来，讲出来。“我不能预备一篇布道。”把它讲出来，把这故事讲出来，把基督的爱的奥秘和奇妙讲出来。“但我永远不会有一群会众。”在你的家里把它讲出来；在火炉边把它讲出来。“但是除了小孩子我没有什么人。”对你的孩子们讲这事，让他们明白十字架的奥秘，那为罪人而活，为罪人而死的他的有福历史。把它说出来，因为你不知道你会向哪些人的耳朵说这事。常常把它讲出来，因为你有更美的盼望，就是你可以把罪人带到基督这里来。缺乏才能，缺乏出口的恩赐，你当要为缺乏这些而高兴，以你的软弱为夸口，好使基督的能力可以临到你身上，但确实要把它讲出来。

有时候我们年轻人里头的一些人去讲道，他们最好使他们的舌头不动；但是有许多其他的人，他们有恩赐，有能力，可以为基督而使用，但他们看上去却是长口结舌。我经常说，如果你们让一位年轻人加入步枪团，他一定要找一些事情来做，把心放在里面；但如果你让这同一位年轻人加入教会，很好，他的名字记在册子上，他受了洗，就是这样，他以为他和这再也没有什么相关了。

嗨，弟兄们，我可不想教会的成员觉得他们可以把责任推在我们少部分人身上，而他们自己坐着不动。这不是打胜仗的方法。如果在滑铁卢我们的战士十个有九个说，“嗨，我们不需要打仗，我们把打仗留给少数几个人，就是这些人，让他们去做所有的好了。”

嗨，如果他们真的这样说了，他们很快就会粉身碎骨了。他们每个人都必须轮流着，马兵，步兵，炮兵，轻武器的士兵，各样武器的士兵；他们必须每一个人操步进入战斗；是的，就算卫兵也是如此，如果他们被留下来作为后备留到最后，然而他们必须被命令，“拿起枪朝他们开火。”

如果这里你们任何人是老人和妇女的，以为你们就像卫兵一样，应当免于激烈的战斗，要起来朝他们开火，因为现在这世界需要你们所有的人，因为基督已经用他的血买赎了你，我恳求你除非已经为他打了仗，已经因着他的名得胜，否则不要满足。把它讲出来，讲出来，讲出来；用雷鸣的声音把它讲出来；是的，用许多的声音合在一起，好像众水的声音；把它讲出来，直到最偏僻的旷野的居民听到了这声音。把它讲出来，直到山上没有一座小屋是不知道这事的，海里没有一条船，在其上这故事没有被述说的。把它说出来，直到没有一座幽暗的山谷不被它的光照亮的，没有一个讨厌的贼窝不被它的能力洁净的。把这个故事讲出来，就是基督为罪人死了。

用几句对不信的人说的应用的话，我要结束了。不信的人，如果没有基督取了懊悔之人的惩罚，神就不能，不愿意赦免他们的罪，那么你当非常肯定，他肯定要审判你。如果当神的儿子基督身上放有算为是他的罪，神击打他，你是他的敌人，你自己的罪落在你的头上，那么他会怎样把你击打呢？

神看来在加略山上发了一个誓，罪人，听着！他看来就好像发了一个誓，说，“凭着我儿子的血我起誓，罪一定要受到惩罚。”如果罪不是在基督里为你们受了惩罚，他就要在你们自己身上受到惩罚。罪人，基督是你的吗？他为你死了吗？你相信他吗？如果你相信，他是为你死了。你是不是说，“不，我不相信”？那么要记住，如果你活着，死了，不相信基督，你所说的每一句闲话，所做的每一件恶事，都要一点对一点，一划对一划地报应在你身上。

对你们另外一种人我要说这话。如果神在基督里成就了赎罪，开辟了拯救之道，你们这些试图开辟另外一条道路，说：“我要做好人，有道德的人，我要参加礼仪，我要做救自己的人。”你的罪会是何等大呢？你是愚妄的，你在神最敏感的地方冒犯了他，因为你冒犯了他的儿子。你说：“我可以不要那血做到这点。”你实际上就是践踏了基督的血，说道，“我不需要它。”

哦，如果悔改的罪人不被定罪，那么那除了自己不悔改，还因着要树立自己的义而大大冒犯基督他自己的人，他要会如何被定罪，落在积累起来的可怕之中呢。把你的破布扔掉，把它扔掉，你永远不能用这破布造出一件衣服；把它扔掉。我建议你来买基督这华美的衣袍，使你可以被遮盖，来买炼的金子，叫你富足。

哦我的听众，你们每一位都来思想这点！如果基督为罪人赎了罪，那么让这个问题沿着过道，沿着楼座回荡，让它在每一个心中发出回声，让每一张嘴唇把它重复，“为什么不是为了我？”“为什么不是为了我？”

罪人，要有盼望，要有盼望；他为罪人死了。如果说他为义人死了，你就没有指望了。如果圣经写着他死了是为了拯救好人，优秀的人，完全的人，那么你就没有机会了。他为罪人死了，你就是这么一个人；你有什么理由得出结论说他不是为你死了？

人啊，你要听，这是基督对你说的，“相信，你就要得救。”这就是说，信靠，你就要得救。把你的灵魂信靠交在那在十字架上为你担了重担的他的手里，现在就信靠他。他为你死了；你的信心对我们来说是证据，对你来说是证明基督用他的血买赎了你。不要延迟，你甚至不需要等到回到家里献上祷告。现在就把你的灵魂交给基督。你没有任何可以去信靠的，抓住他。你在沉下去，沉下去。波浪聚集在你周围，很快它们要把你吞没，你沉下去的时候我们要听到你喝水的声音。看，他伸出他的手。他说，“罪人，我要托起你；尽管地狱火的波浪要撞击着你，我要托起你经过这一切，你只要信靠我。”

罪人，你要说什么？你要信靠他吗！哦，我的心，你记得我第一次信靠他的那一刻！每一个罪人悔改，天上都要欢喜，但我想不出有什么欢喜是比悔改的罪人第一次找到基督那时候的欢喜更大的。当我来认识这点的时候，这对我来说看来是如此简单容易。我只要仰望就活了，只要信靠就得救了。

年复一年我不断东奔西跑，试图去做从前曾经做过的事，试图为那不需要任何准备的去做准备。哦，那一天我放胆跨进他怜悯敞开的大门，坐在已经铺好的恩典的桌旁吃喝，不问问题，那日是何等欢喜！

哦，人啊，做同样的事！鼓起勇气，信靠基督，如果你已经信靠了他，他却把你抛开，当我们在神审判台前相见的时候，我要与你同心，如果你需要，我要在那最后的大日为你押上作保；但是他不能，也不愿意把任何凭信心到他这里来的人抛弃。愿神为耶稣的缘故接纳祝福我们所有的人，阿们！


《论神的拣选》

司布真讲道第0041号

1855年9月2日安息日早晨

“主所爱的弟兄哪，我们本该常为你们感谢神。因为他从起初拣选了你们，叫你们因信真道，又被圣灵感动，成为圣洁，能以得救，神藉我们所传的福音，召你们到这地步，好得着我们主耶稣基督的荣光。”（帖后2：13—14）

就算除了这一段以外在神神圣话语中再也没有其他的经文，我想我们仍要接受承认神从起初拣选属他家里的人这个伟大荣耀的教义。但在人的思想中对这个教义似乎有顽固的偏见，尽管大多数其他的教义都被认信的基督徒所接受，一些是被谨慎接受，另一些被欢喜接受，但这个教义似乎是最常常被人不加理会和被撇开一边的。

在我们的许多讲坛上，传讲拣选的讲道会被认为是一件大罪，是大逆不道的，因为他们不能把它变成他们所称的“实际”讲道。我认为他们这样是与真理不合的。任何神所启示的都有他的目的。在神的灵的影响下，圣经里没有什么是不可以成为实际讲道的：“圣经都是神所默示的。”为着属灵的益处“都是有益的”。确实这不可以变成为关于自由意志的讲道，我们很清楚这点，但它可以成为与实际相关的关于白白的恩典的讲道：当神不变的爱白白的恩典被传讲，使圣徒和罪人从心里相信时，白白的恩典的应用就是最好的应用。

我相信今天早上你们当中一些听到读这段经文都会吃惊的人会说：“我且要听听，给它公平的机会；我要放弃成见，我要听听这人说些什么。”不要闭起耳朵马上说：“这是高深的教义。”谁给你权柄称呼它是高是低呢？为什么要和神的教义作对呢？

那些嘲笑先知的童子，他们戏笑说“秃头的上去吧。秃头的上去吧。”要记得他们的结局。不要和神的教训作对，免得有恶兽从树林中出来把你也吞吃了。除了这公开的从天而来的审判还会有其他的苦难——小心这些免得落在你们头上。把你的偏见撇开，心平气和地听，不要激动。要听圣经是怎样说的；当你接受真理，如果神乐意向你的心启示显明，不要怕羞耻而不承认。承认你从前错了，这只是承认你现在稍稍更有智慧，而不是在责怪自己；是尊荣你的判断，表明在真理的认识上你有进步。不要羞于学习，放弃你旧有的教义和观点，而是要抓住你在神的话语上看得更清楚的东西。但是如果你不能从圣经里看到这点，那么无论我说什么，无论我引用怎样的权柄，我请求你，要爱自己的灵魂，要拒绝它，如果你从这讲坛上听到有和神神圣的话语相违背的东西，要记得圣经是居首位的，神的工人要服在它之下。我们不能站在圣经上讲道，而是要高举圣经在头上讲道。毕竟你传讲了，我们都晓得真理的高山高过我们眼睛所能看到的，有云和黑暗环绕它的顶峰，我们看不到最高的顶尖之处；然而我们要尽力传讲。但因为我们只是人，都会犯错，所以要行使你的判断力；“总要试验那些灵是出于神的不是。”如果跪下仔细思量之后，你被带领不承认拣选——我想这是完全不可能的——那么就弃绝它吧；不要听传讲拣选，而是相信承认你在神的话语里所看到的。我开始就讲这么多。

现在首先我要稍微讲讲这教义的实在性：“神从起初拣选了你们能以得救。”第二，我要尝试证明这拣选是绝对的：“他从起初拣选了你们能以得救。”不是因为我们是成为圣洁的，而是要“因信真道，又被圣灵感动，成为圣洁。”第三，这拣选是从亘古就有的，因为经文说：“他从起初拣选了你们。”第四，它是个人的：“他拣选了你们。”然后我们要看这教义的果效——看它所成就的；最后，如果神许可，我们要尝试看看它的结果，看看它是不是可怕令人放纵犯罪的教义。我们就象真的蜜蜂一样，采下这花朵，看看里面有没有花蜜；是不是能带来好处，抑或它是完全不折不扣的邪恶教义。

第一，我要努力证明这教义是实实在在的。容我首先从人的角度来论证这点——我要因人而异对你们说话。你们当中一些人属于圣公会，很高兴看到你们这么多人来到这里。尽管时不时我对说圣公会和国家说过一些非常严厉的话，然而我爱这教会，因为在她当中有许多敬虔的神的工人和卓越圣徒的交通。我知道你们笃信圣公会信条所宣称的正确教义。我要举他们对拣选的说法作为例子，如果你相信这些说法，你就不能回避对拣选的接受。

我要读一段信条第十七条关于预定和拣选的文字：“预定得生命是神永远的目的，籍此（在世界的根基被树立之前）他已不断用对我们为奥秘的旨意定规这事，将他在基督里拣选之人与众人分开，让他们脱离咒诅和定罪，用永远的拯救把他们带到基督面前，作为荣耀的器皿。那得到神如此祝福之人将按照神的灵在适当时候的动工，按照神的计划被呼召——籍着恩典他们遵从这呼召——得白白称义——得儿子的名分——得他的独生子耶稣基督的样式——在善行中敬虔度日，最终因着神的怜悯，得永远的祝福。”

我想任何的会友，如果他是国教的诚恳信徒，那就一定是完全相信拣选的。不错，如果他看公祷书的某些部分，就会发现一些地方是和白白恩典的教义相违背的，是脱离了圣经教训的；但如果看信条，他一定能看见神拣选他的人得永生。然而我和你们不一样，对这信条并不是如此着迷；我只是使用它向你说明，如果你是英格兰国教的一分子，那么你至少不能反对预定这个教义。另一个我要用来确立拣选这个教义的人的权威就是那古老的瓦勒度信条。如果你看这在逼迫最厉害的时候产生的古老的瓦勒度信条，你会发现这些出名的承认，声明基督教信仰的人是牢固地领会接受这个教义的，把它看作神真理的一部分。

我从一本他们的信仰信条的旧书中抄了这段话：“神拯救那些他从创世起初就拣选的人，使他们免于败坏和定罪，不是以为他预见他们的品性，信心或圣洁，而完全是因这在他儿子基督耶稣里的怜悯，按照不可领会的他自己的自由意志和公义而放弃其他的人。”

因此我现在传讲的不是新奇的事物，不是新的教义。我喜爱宣告这些古老的教义，它们被人起了一个绰号，称为加尔文主义，但它们确确实实是在基督耶稣里的所启示的神的真理。按着这个真理我回溯到过去，一路上我看到一位又一位的教父，一位又一位的在逼迫中声明自己信仰的人，一位又一位的徇道者，站起来和我握手。如果我是一位伯拉纠主义者，或一个相信自由意志这个教义的人，我就要在几个世纪中独行了。偶有一位品格不甚良好的异端会起来称呼我为弟兄。但以这些作为我信仰的标准，我看到古人之地遍满我的弟兄——我看到许许多多的人和我一样声明，承认这是神自己教会的信仰。

我还要从那古老的浸信派宣言抽取一段。我们这个聚会是浸信派的聚会——至少大多数人是——我们要看看我们自己的前辈是怎样说的。约两百年前浸信派信徒聚集在一起，发表了他们的信仰宣言，止息了流传在世上的某些反对他们正统信仰的传闻。

我翻开这本最近再版的这本书，在第三条信条下看到：“按神的定规，为彰显他的荣耀，一些人和天使被预定，或被预先注定，为赞美他荣耀的恩典，籍着耶稣基督得永生；其他人被放弃在他们自己的罪中行事，得公义的定罪，是为赞美他荣耀的公义。这些被预定，或被预先注定的天使和人，是被特别地，不可改变地计划的，他们的数目是确定和固定的，不可加增也不可减少。这些预定得生命的人，是神在创立世界之前，按照他永远不会改变的计划，他奥秘的心意和他意志所喜悦的，完全是出于他白白的恩典和爱，在基督里被拣选得永远的荣耀，而不在乎人其他的事情，不以这些为条件或理由促使他这样做。”

对于这些来自人的权威，我不在乎一次就列举了三种。我不在乎它们对这教义怎样说，无论正反。我仅仅是使用它们来确信你们的信仰，告诉你们尽管我被批评是异端，是极端加尔文主义者，然而我有历史悠久的作为支持，一切过去的都支持我。我不在乎现在的。给我过去的，我要盼望将来。让眼前的极力反对我吧，我不会在乎。尽管许多伦敦的教会可能已经放弃了神伟大的重要教义，这不要紧。如果我们一小群人独自挺身而出坚持神的主权，如果我们被敌人攻击，甚至被理当成为我们的朋友和帮手的自己的弟兄攻击，这不要紧，只要我们仰赖过去的；那徇道者崇高的大军，那在逼迫中声明信仰的荣耀的人群，他们是我们的朋友；真理的见证人支持我们。有他们支持，我们就不可以说我们是孤单的，而是要宣告，“看啊，神为自己留下七千人，是未曾向巴力屈膝的。”但最美好的是，神与我们同在。

圣经，唯有圣经永远是伟大的真理。我的听众，除圣经以外你不相信其他的书本，是这样吗？如果我可以在基督教界一切的书中证明这点；如果我可以取回亚历山大图书馆的藏书，在那里加以证明，你也不会因此更加相信；但你肯定相信记在神话语上的。我挑选了一些经文读给你听，如果我担心你不相信某个真理，我是乐意给你一大堆的经文，让你吃惊不再疑惑，免得你还是不信。就让我浏览一遍神的子民被称为选民的经文的汇总。当然如果人被称为选民，那就一定有拣选了。如果耶稣基督和他的使徒习惯称呼信徒作选民，我们当然就要相信他们的确是选民了，要不然这个词就没有任何意义了。

耶稣基督说：“若不是主减少那日子，凡有血气的，总没有一个得救的。只是为主的选民，他将那日子减少了。”“因为假基督，假先知，将要起来，显神迹奇事。倘若能行，就把选民迷惑了。”“他要差遣天使，把他的选民，从四风，从地极直到天边，都招聚了来。”（马可福音13：20；22；27）“神的选民，昼夜呼吁他，他纵然为他们忍了多时，岂不终久给他们伸冤么？”（路加福音18：17）

还有许多其他的经文可以挑出来，所提到的有“选民”，或“蒙拣选的”，或“预定”，或 “所定的”，或者讲“我的羊”，或相似的称呼，显明基督的子民和其余的人是有区别的。你有经文索引，所以我不用经文麻烦你了。贯穿在书信中，圣徒不断被称为“选民”在歌罗西书中我们发现保罗说： “所以你们既是神的选民，圣洁蒙爱的人，就要存怜悯，恩慈，谦虚，温柔，忍耐的心。”他写信给提多，称呼自己是“神的仆人，耶稣基督的使徒保罗，凭着神选民的信心。”彼得说“照父神的先见被拣选。”如果你看约翰的书信，你就会发现他很喜欢用这个词。他说， “作长老的写信给蒙拣选的太太。”他还提到我们“蒙拣选之姐妹。”我们知道圣经上写有“在巴比伦与你们同蒙拣选的教会。”那时候他们对这个词并不感到羞耻；他们不怕谈论它。

我要承认，现在这个词被人加上许多不同的意思，人已经把这个教义分割得支离破碎，加以损伤，使它成为恶毒的教义；许多自称是信徒的人已经投身了反律主义。但无论如何，即使人歪曲了这个教义，为什么我要要以这教义为羞耻呢？我们要爱神的真理，无论它是被人反对还是畅通无阻。如果徇道者被逼迫前是得我们的敬爱，他被大力逼迫我们就要更加爱他了。当神的话语被人攻击，我们不会就这样称它是虚假的。我们不愿看到它受攻击，但即使它受到攻击，我们仍爱它，因为我们可以看出，如果它不受人残酷无中生有的逼迫攻击，它产生的功效将会何等大。

如果你看古代教父的许多书信，就可以看出他们总是称神的子民是“选民”。确实在初期教会中许多基督徒互相的称谓就是“选民”。他们经常用这个词互相称呼，表明人们普遍相信一切神的子民显明是“选民”。

现在来看看正面证明这个教义的经文。打开你的圣经，翻到约翰福音15：16节，你就会看到耶稣基督拣选了属他的人，因为他说：“不是你们拣选了我，是我拣选了你们，并且分派你们去结果子，叫你们的果子长存。使你们奉我的名，无论向父求什么，他就赐给你们。”然后在第19节：“你们若属世界，世界必爱属自己的。只因你们不属世界。乃是我从世界拣选了你们， 所以世界就恨你们。”然后在17章第8第9节：“因为你所赐给我的道，我已经赐给他们。他们也领受了，又确实知道，我是从你出来的，并且信你差了我来。我为他们祈求。不为世人祈求，却为你所赐给我的人祈求，因他们本是你的。”翻到使徒行传13：48节：“外邦人听见这话就欢喜了，赞美神的道，凡预定得永生的人都信了。”

人如果愿意，就可能试图对这段话作无益的分析；但是它说，“预定得永生”，原文是再清楚不过了；我们不管所有不同的解经书是怎样说的。

你们不需要被人提醒去看罗马书第8章，因为我相信你们对这一章是非常熟悉的，现在是明白它的意思的。在第29节和接下来的经说道：“因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。预先所定下的人又召他们来。所召来的人，又称他们为义。所称为义的人，又叫他们得荣耀。既是这样，还有什么说的呢？神若帮助我们，谁能抵挡我们呢？神既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白的赐给我们么？谁能控告神所拣选的人呢？有神称他们为义了。”也不需要重复罗马书整个第9章。只要这还保留在圣经上，就没有人可以证明阿民念主义；只要它还写在上面，对经文最猛烈的歪曲也不能把拣选的教义从圣经中消除出去。

让我们看这样的经文：“双子还没生下来，善恶还没有作出来，只因要显明神拣选人的旨意，不在乎人的行为，乃在乎召人的主；神就对利百加说，将来大的要服事小的。”然后看第22节：“倘若神要显明他的忿怒，彰显他的权能，就多多忍耐宽容那可怒预备遭毁灭的器皿。又要将他丰盛的荣耀，彰显在那蒙怜悯早预备得荣耀的器皿上。”再看罗马书11：7节：“这是怎么样呢？以色列人所求的，他们没有得着。 惟有蒙拣选的人得着了，其余的就成了顽梗不化的。”在同一章的第5节我们看到：“如今也是这样，照着拣选的恩典还有所留的余数。”毫无疑问你们都记得哥林多前书1：26~29节的经文：“弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多，神却拣选了世上愚拙的，叫有智慧的羞愧。又拣选了世上软弱的，叫那强壮的羞愧；神也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的；使一切有血气的，在神面前一个也不能自夸。”还有，记得帖前5：9节：“因为神不是预定我们受刑，乃是预定我们藉着我们主耶稣基督得救。”

你还看到我今天要讲的经文，似乎是足够多的了。但如果你需要更多的经文，有时间你可以自己找，如果我们还没有消除你对这个教义是否真实的怀疑，我想我的朋友，有这么多的圣经见证就足以让那些胆敢取笑这个教义的人跌倒。对于那些常常蔑视它，否认它是出于神的，抨击他的公义，胆敢抗拒神，称他是大能的暴君的，当他们听说神拣选如此多的人得永生的时候，他们会是什么样子呢？哦！你这抗拒的人！你能把它排除出圣经以外吗？你能用犹底用的文士的的刀把它从神的话语中割出来吗？你要像在所罗门脚前的那位妇人一样，要把孩子切成两半，拿你自己的那一半吗？它岂不是在圣经里吗？这岂不是你的责任，要在它面前屈身，谦虚地承认你不明白—即使你不明白它的意思，也要接受它作为真理吗？我不会尝试证明神在拣选一些人，放弃一些人这件事上的公义。不需要我来为我的主辩护。

他要为自己说话，他确实这样做了： “你这个人哪， 你是谁，竟敢向神强嘴呢？受造之物岂能对造他的说， 你为什么这样造我呢？陶匠难道没有权柄，从一团泥里拿一块作成贵重的器皿， 又拿一块作成卑贱的器皿么？”有谁能对他父亲说，“你生的是什么呢？”或对他母亲说，“你生产的是什么呢？”“我是耶和华，我造光，又造暗，造作这一切的是我耶和华。你这个人哪，你是谁，竟敢向神强嘴呢？”哦，人，要颤惊吻他的杖；屈身俯在他的权杖之下，不要攻击他的公义，不要在他的审判前责备他的作为！

但有人会说：“神拣选一些人，放弃其他人，这样太严酷了。”我要问你一个问题。今天早上，你们当中是否有人愿意成为圣洁，愿意得到重生，离弃罪，在圣洁中行事为人？有人回答说：“是的，有这样的人，我愿意。”那么神就已经拣选了你。

但其他人说：“不；我不要成为圣洁；我不要放弃我的淫念和罪恶。”那你还为什么抱怨神没有拣选你成为圣洁呢？因为按着你自己所承认的，如果你是被拣选的，你就不会喜爱这些罪恶了。如果神今天早上拣选你成为圣洁，你说你就不会沉迷罪了。难道你可以不承认你喜爱酗酒胜过清醒，喜爱狡诈胜过诚实吗？你喜爱今生的欢乐胜过信仰；那你为什么还抱怨神没有拣选你，使你有信仰呢？如果你喜爱信仰，他就已经拣选你成为这样。如果你切慕，是他拣选你使你切慕。如果你不是这样，你有什么权利说神应该赐给你自己不想要的东西？

设想一下，我手里有一些你不看重的东西，我说我要把它给某某人，你就没有权利埋怨我不把它给你。你不会愚蠢到这样一个地步，抱怨其他人拥有你不想要的东西。根据你们自己承认的，你们当中许多人不想要信仰，不想要一个新心，一个正直的灵，想要罪得赦免，不想要成圣；你不想要被拣选拥有这些事——那么你为什么还发怨言呢？你看这些事为糠秕，为什么你还要埋怨神把这些赐给那些他所拣选的人呢？如果你相信它们是好的，渴望拥有，它们就已经为你预备了。神把这些丰丰富富地赐给所有那些切慕的人；首先，他使他们渴慕，否则他们永远不会渴慕。如果你喜爱这些事物，他就已经拣选你得到这些，你就可以得到；但如果你不想要，你是谁，竟敢责备神呢？是你自己顽固的意念阻止你去爱慕这些——完全是你的自我使你恨恶它们。

这和福音的教义相差甚远。他拣选一些人成为圣洁，成为公义，通过这样而上天堂。你不能说他就是简单拣选这些人上天堂，其他的就是下地狱。如果你喜爱圣洁，他就拣选你成为圣洁。如果你们有人喜爱得到耶稣基督的拯救，耶稣基督就拣选了你得救。如果你们有人切慕得到拯救，真诚热切地切慕，你就被拣选得到拯救。但是如果你不切慕，你为什么还要因为神把你不想要的给了其他人，而如此愚昧地去抱怨呢？

这样我已经努力说明拣选这教义的真实性。现在让我简明地说，拣选是绝对的——就是说，它不取决于我们的为人。经文说，“神从起初拣选了你们；叫你们能以得救。”但我们的反对者说神拣选人是因为这些人是好人，他拣选他们是因为他们所做的各种各样的行为。对此我们要问，神是根据什么样的行为拣选他的子民的？是不是我们常说的“守律法的行为”——受造之物所能行出来的顺服的行为？如果是这样，我们要这样回答你——如果人不能靠守律法称义，那么相当明显人不能靠守律法蒙拣选——如果他们不能因他们的好行为得称义，那么就不能因好行为得救。这样拣选的定规就不取决于好行为。

其他人说：“但是神是预先看见他们的信心而拣选他们。”请注意，神赐下信心，因此他不可能按照他所预见的信心而拣选他们。大街上有二十个乞丐，我给了其中一人一个先令；但人可不可以说我决定要给这人一个先令，我拣选了他得到一个先令，是因为我预见他要得到这个先令呢？这就是在讲废话了。同样地，如果说神拣选了人是因为他预见他们会有信心，这信心是拯救的萌芽，那么这就是荒谬之言，我们一刻也不能听从。信心是神的恩赐。各样的美善都是从他而来的。因此它就不能使他去拣选人，因为这是他的恩赐。我们相信拣选是绝对的，是完全和圣徒其后拥有的美德无关的。就算一位圣徒像保罗一样献身，像彼得一样勇敢，或像约翰一样满有爱心，然而他却不能向他的造物主索求任何的回报。

我从来不认识任何圣徒，无论他是属哪一个宗派，是认为神拯救他是因为神预见他会有这些美德和功劳的。我的弟兄，圣徒所穿戴最美好的珍宝，如果是他们自己挣回来，那么都不是最上等的，而是夹杂着某些杂质的，我们所拥有的最大的恩典都带着某种属地的成分。当我们得到最大的炼净，得到最大的成圣时我们就会有这样的感觉，我们要说——“在罪人中我是罪魁；耶稣为我而死。”我们唯一的指望，我们唯一的恳求，依然在乎在耶稣基督身上所体现的恩典。我想我们一定要完全拒绝放弃任何以为来自我们主，他右手赐下给我们的恩典，能够使他爱我们的念头。

“他要怜悯谁就怜悯谁。”他拯救是因为他要施行拯救。如果你问我他为什么要救我，我只能说，因为他要这样做。我里面有任何东西能把我向神举荐吗？不；我撇弃万事，我向神一无是处。当神拯救我的时候我是所有人里面最可鄙，失丧和败坏的。凭我的血气我在他面前犹如婴孩。确确实实我无能力帮助自己。哦我感觉何等的苦，我知道我是何等的苦！如果你有某些东西，可以向神举荐你自己，我是从来没有的。我是被恩典拯救，这是我不能夸口有任何功劳的，没有杂质，纯全的恩典，对此我要心满意足。如果你可以夸口，我是不能的，我要歌唱——“从起初到尽头完全是白白的恩典，使我心归属，我心稳固。”

然后第三点，这拣选是直到永远的。神从起初拣选了你得永生。有人能告诉我这起初是什么时候吗？很多年以前我们以为世界的起头就是亚当出现的时候；但我们已经发现在这数千年前神已经在预备混沌的物质，为人预备居所，创造一系列的活物，这些活物死后留下他工作和奇妙能力的印记，然后他亲手造人。但这还不是起初，因为启示把我们指向比这个世界被作成之前更久的时候，到那晨星生出，如同露珠从清晨的指尖滑落，星和星系从神的手上流出；那时候神从自己的唇间吹出浩大的天体；他亲手差遣彗星，如同闪电一般在天际漫游，直到找到它们的本位。我们再回溯到之前的时间，当诸世界被造，体系形成的时候，但我们还没有到达起初。我们再往前，直到整个宇宙还沉睡在神的思想之中，尚未出生之时，一直进入无穷尽，那里只有造物的神独处，万物都沉睡在他里头，所有的被造物都安息在他大能深邃的思想里，我们还猜不透什么是起初。我们可以再回溯，回溯，再回溯，一个世代接一个世代。我们回到从前，回到整个的无穷无尽，假如我们可以使用这个奇怪的字眼，然而我们永远不能回到起初。我们的翅膀疲乏，我们的想像穷尽，即使可以超过威严，大能，敏捷的闪电，在它到达起初之前就早已筋疲力尽了。

但神从起初就拣选了他的子民，当尚无人踏足的空间未曾被鹰的翅膀划过，当空间还是没有岸边的时候，当宇宙静默无声，一切还没有生出，没有声音低语划破寂静的威严，当还没有事物，没有动作，没有时间，除了神自己以外什么还没有的时候，当神在他的永恒中独处，没有天使的歌声，甚至没有基路伯的侍候，在受造物生出极早之前，耶和华战车的车轮还没有作成，在那个时候，“太初有道。”在起初的时候神的子民已经和这道在一起，“起初他拣选他们得永生。”我们的拣选在那是起就是永恒的了。我没有停下来证明，我只是为了年幼初信者的益处列出我的想法，让他们明白什么是永恒不变的拣选。

接下来，这拣选是个人的。再一次那些试图推翻拣选的反对的人说这是对国家，而不是对人的拣选。但在这里使徒说：“他从起初拣选了你们。”有人认为神拣选的不是人，而是国家，这真是世上最可悲的偷移转换，因为用来反对拣选个人的理由同样可以用来反对拣选国家。如果拣选个人是不公义的，那么拣选一个国家就更不公义了，因为国家只不过是许多人的联合，如果拣选是罪，那么拣选一个国家比拣选个人罪要大得多。很自然拣选一万人比拣选一个人看起来更糟，使一个国家和其余全人类有所分别，这种出于神的主权行为看起来更为过分。但国家不就是人吗？整个人群岂不就是不同个体的组合吗？一个国家就是由这个，那个的个体组成的。如果你告诉我说神拣选了犹太人，我要说，他拣选了这个，那个，和另一个犹太人。如果你说他拣选了英国，我要说他拣选了这个，那个和另外一个英国人。因此这根本是就是同一回事。那么拣选就是个人的，一定是这样的。任何一个读了这段经文的人，和喜爱这段经文的其他人都可以看到圣经讲论神的子民总是按着一个一个人来讲，把他们看作拣选的特别子民。我们是儿子，籍着神的拣选，在耶稣基督里相信；按着永远的定命，接受神主权的恩典。我们知道这是对个人的拣选。

另一点我想到的——时间飞快，没有时间给我详细讲述这些要点了——就是拣选产生好果效，“他从起初拣选了你们，叫你们因信真道，又被圣灵感动，成为圣洁。”多少人完全误解了拣选的教义啊！想起因着对神荣耀真理的破坏歪曲而带来的可怕恶果，我的心是何等焦急火烧！有多少人对自己讲：“我是选民。”然后闲懒坐下，还有比这更糟糕的！他们说：“我是神的选民。”然后用双手行恶。他们快跑，行各样不洁之事，因为他们说：“无论我的行为怎样，我都是神所拣选的儿女，因此我可以想怎样活就怎样活，想怎样做就怎样做。”哦，亲爱的人啊！让我严正警告你们，免得你们当中有人过分看待这个真理，免得过分看待这个真理，而把真理变成谬误。

我们可能越过这真理的界限；我们可能把这原本成为我们安慰的真理变成令我们毁灭的可怕毒药。我要告诉你们，成千上万的人因为误解拣选而被败坏；他们说：“神已经拣选我上天堂得永生。”但是他们忘记了圣经上写着，神拣选他们“因信真道，被圣灵感动，成为圣洁。”这是神的拣选——拣选成为圣洁，得到信心。神拣选他的子民成为圣洁，成为相信的人。

哦，亲爱的人啊！除非你成为圣洁，否则不要以为你是蒙拣选的。你可以作为一个罪人来到基督面前，但是除非你能看到自己的圣洁，否则你不可以作为一个蒙拣选之人来到基督面前。不要歪曲我所说的——不要说“我是蒙拣选的”，却以为你可以活在罪中。这是不可能的。神的选民是圣洁的。他们不是纯全，他们不是完美，他们不是无暇；但是就他们整个生命而言，他们是圣洁的人。他们有印记，和其他人不同——除非他是圣洁的，否则没有人可以有权说他是蒙拣选的。他可能是蒙拣选的，却仍躺卧在黑暗当中，但他没有理由相信自己是蒙拣选的；没有人能看到这点，没有这样的证据。这个人可能有一天要活过来，但他现在是死的。如果你行事为人是敬畏神的，是努力讨他喜悦，遵守他的诫命的，不要怀疑你的名字在创世之前已经是记在羔羊的生命册上的了。免得这对你来说过于高深。

请留意拣选的另外一个标记，那就是信心，“信真道”，无论是谁，只要是相信神的真理，相信耶稣基督，他就是蒙拣选的。我常常遇见一些可怜的人，他们因着这样的念头忧虑不安——“如果我不是蒙拣选，那怎么办？”

他们说：“哦，先生，我知道我信靠耶稣；我知道我信靠他的名，信靠他的宝血，但如果我不是蒙拣选的那怎么办？”可怜的亲爱的人啊！你还不太明白福音，否则你就不会这么说了，因为相信的人是蒙拣选的。那些蒙拣选的，是被拣选得以成圣，得到信心；如果你有信心，你就是神选民中的一员；你是可以知道这一点的，你应该知道，因为这是绝对的确实的。如果你作为一个罪人，今天早上仰望耶稣基督，说——“两手空空无代价，只靠救主十字架。”你就是蒙拣选的。我是不怕拣选会吓着可怜的圣徒或罪人。

很多牧师对慕道的人说：“拣选和你没有干系。”这太糟糕了，因为不应该这样令可怜的人住口。如果你可以这样令他住口，可能外面是这样，但他会思想，他是不能自禁的。应该这样对他说，如果你相信主耶稣基督，你就是蒙拣选的。如果你服在耶稣面前，你就是蒙拣选的。

今天早上我要对你这罪魁讲，我要奉他的名对你讲，如果你不靠自己任何的行为来到神面前，完全信靠耶稣基督的宝血和公义；如果你现在就来相信他，你就是蒙拣选的-从创世以来你就是蒙神所爱的，因为除非神给你这样的能力，你是不能这样行的，他已经拣选了你这样行。如果你前来完全信靠耶稣基督，希望得到拯救，被他所爱，那你就是平安稳妥的了。但不要以为人没有信心，没有圣洁都可以得到拯救，我的听众，除非你相信基督，否则不要以为在万古隐秘世代之前制定的立下的某个命定可以拯救你的灵魂。不要坐下幻想没有信心和圣洁就可以得救。这是最可恶最当受诅咒的异端邪说，它败坏了成千上万的人。不要把拣选当作枕头来沉睡，否则你就要被败坏了。我万不会给你这样的枕头，让你在罪中悠然自得。

罪人！圣经没有一处是掩饰你的罪的。男人啊，如果你被定罪！女人啊，如果你沉沦！你在圣经里找不到一滴水滋润你的舌头，找不到一个教义为你的罪说情；你被定罪，这完全是自己的过错，你的罪是完全配得的，因为你不相信，你被定罪。“你们不信，因为你们不是我的羊。然而你们不肯到我这里来得生命。”

不要以为拣选可以给罪有借口——不要这样妄想——不要以为你无须负责任而洋洋自得。你是有责任的。我们要向你讲这两方面。我们一定要讲有神的主权，我们一定要讲人的责任。我们要讲拣选，但我们要劝你们的心，我们要向你们讲神的真理；我们一定要向你们讲，提醒你们，虽然经上写着，“我是帮助你的。”然而经上也写着，“以色列阿，你自取败坏。”

最后，什么才是对拣选这个教义真正正确的理解呢。首先，我要讲拣选的教义对在神的祝福之下的圣徒来说有什么帮助；然后是如果神使用这个教义祝福罪人，对罪人有什么帮助。首先，我认为拣选对圣徒来说，是世界上最剥夺的教义之一——夺去对肉体的一切信靠，夺去除对耶稣基督以外对任何事情的依靠。我们常常以自己的义自居，用自己的行为的假冒珠宝装饰自己。我们会讲：“我应该得救，因为我有这样那样的明证。”

与之相反，唯有信心才能拯救；是信心，唯独是信心，使我们不论行为如何而与羔羊联合，尽管这信心是生行为的。我们常常不是依靠我们亲爱主的功德，而是依靠其他的行为，常常不是依靠那从天上而来的能力，而是依靠其他的能力。如果要摆脱这些，我们一定要思考拣选。我的心啊，停顿下来思考这点。你还没有成型之前神已经爱你了。当你死在罪恶过犯之中，他已经爱你，差遣他的儿子为你而死。当你还不会呼唤他的名字的时候，他已经用他的宝血买赎了你。这样你还能自傲吗？

除了拣选的教义，我不知道有别的，再说一次，我不知道还有别的什么更能使我们降卑的了。当我努力要明白这个教义的时候，有时候我俯倒在它面前。我尽力展开我的翅膀，如鹰一般，我已经向太阳翱翔。在一段时间我的目光镇定，翅膀稳健；但是当我接近这教义的时候，一个念头控制了我——“神从起初拣选了你们得永生。”我迷失在它的光彩中，因这个威严有力的念头站立不住；我的心从那使人目眩的高处落下，俯倒破碎，说：“神，我一无是处，比一无是处更为卑微。为什么拣选了我？为什么是我？”

朋友，如果你要谦卑，学习拣选的真理吧，因为在神的灵的影响下它要使你变为谦卑。以自己的拣选自居的人并不是蒙拣选的；明白拣选，因此降卑的人，可以相信自己是蒙拣选的。这人有充足的理由这样认为，因为拣选最有福气的果效之一就是帮助我们在神面前谦卑下来。

我再讲一次，拣选使得基督徒大胆，无所畏惧。再也没有比相信自己是神的选民的人更勇敢的了。如果他被创造他的神拣选，他还和会在乎人些什么呢？当他明白自己是高贵的雄鹰，他还会在乎一些小麻雀可怜的嘁嘁喳喳吗？当天上高贵的血统在他身上流淌的时候，乞丐向他指手划脚，他还会在乎吗？全世界起来反对他，他会畏惧吗？如果全地与他争战，他仍有完全的平安，因为他身处至高神会幕的隐秘处，全能神的高台之上。他要说：“我是属神的，和其他人不同。他们是卑微的族类。我岂不是高贵的吗？我岂不是天上贵胄的一员吗？我的名字岂不是写在神的册上吗？”他还会在乎世界吗？不，像狮子轻视狗的吠叫，他要蔑视他的敌人；当他们逼近他的时候，他冲上前把他们击成粉碎。他会在乎他们吗？当小人在他眼皮下走过，不明白他的时候，他在他们面前如巨人般走过。他眼目坚定，心里坚强——他还在乎人些什么呢？不，如果全世界一起向他嘘声反对，他要蔑视这一切，因为他说：“他以神为避难所的，必得最稳妥的居所。”

我是一个他的选民。我是被神拣选，是宝贵的；尽管世人排斥我，我却不惧怕。哎！你们这些迎合时势的口头承认相信的人啊，你们有些人就像柳树一般摇摆。现在像橡树一般，可以抵抗风暴的基督徒很少；我可以告诉你这是为什么。因为你们不相信自己是蒙拣选的。那明白自己是蒙拣选的人不屑犯罪；他不愿令自己变成卑贱，行一般人的作为。

相信这个真理的人会说：“要我妥协我的原则？要我改变我的信条？要我放弃我的观点？要我掩盖我所认定是真实的东西？不，因为我知道我是神的选民，无论人怎么说，在人面前我要宣讲神的真理。”再也没有什么比明白自己是神的选民更能使一个人真正放胆的了。明白神已经建选了自己的人，这人不会颤抖，不会摇动。

而且拣选要使我们圣洁。在圣灵满有恩典的影响之下，再也没有什么比自己是蒙拣选的念头更能使一个基督徒更加圣洁。他要说：“神已经建选了我，我还要犯罪吗？我还要得罪这如此的爱吗？经历如此多的爱和温柔怜悯我还要走错路吗？不，我的神，既然你已经拣选了我，我就要爱你，我要为你而活——因为你，永在的神，本为我的父。”

现在，我最后要对不敬虔的人说话。是谁和你说拣选的？首先，我暂且原谅你们这些不敬虔的人，你们当中很多人不喜欢拣选，我不能怪你们，因为我听过很多宣讲拣选的人，坐下来说：“我对罪人没有什么好说的”

我要说对这样的讲论你们应该不喜欢，这我不怪你。但我要说，哦，你们这些罪人，因为有拣选，你们要鼓起勇气，抱着希望。你们不必灰心丧气，因为有拣选这有盼望令人欢喜的事情。如果我告诉你们可能没有人可以得救，没有人预定得永生；你岂不是浑身发抖绝望地抱着手说：“那么我怎样可以得救呢，因为没有人得拣选？”

但我说，有数不过来的极多人被拣选，是人无法数算的。所以你这可怜的罪人要鼓起勇气！抛弃你这绝望，难道你不会像其他人一样被拣选吗？因为有数不过来那么多的人被拣选。你可以有喜乐，有安慰！然后，不仅要鼓起勇气，还要来验证主。

要记得，如果你不是蒙拣选的，你这样做也不会有什么损失。记得那四个长大麻风说的话吗？“我们去投降亚兰人的军队，因为如果我们留在这里必定死，如果我们去就不一定死。”

哦罪人！来到拣选恩典的宝座前，不动你会死在原处的。到神这里来，即使假如他把你赶走，假如他举起的手把你赶开——这是不可能的事情——你也没有任何损失；你不会因此被定更大的罪。另外，假如你被定罪，至少在地狱里你可以眼睛向上，说：“神，我向你求怜悯，但你不许；我求怜悯，但是你拒绝。”

哦罪人，你永远不会说这样的话！如果你到他那里向他求，你就得着；因为他从来还没有拒绝过一个人！这岂不是你的指望吗？尽管有预定的人数，然而所有寻求的都在这些人数里面，这是真的。你要去，寻求！如果你是第一个这样做而下地狱的人，告诉污鬼你就这样灭亡了——告诉他们你以罪人的身份来到耶稣在那里，被抛弃了。我要告诉你，这要羞辱永在的神的圣名，他绝不会容许这样的事情发生。他极看重他的荣耀，不会容许罪人讲这样的话。

但是可怜的人啊！不要只是想想而已，到神这里来，你不会有任何损失；还有一点，今天早上你喜欢拣选的道理吗？你愿意承认它的公义吗？

你会说：“我觉得我是失丧的，这是我当受的，如果我的兄弟得拯救，我不能有怨言。如果神毁灭我，这是理当的，但是如果他拯救那坐在我旁边的人，他是有权做他要做的事；我不会因此有任何损失。”你能从心里真诚说出这样的话吗？

如果是这样，那么拣选的教义在你的灵里已经有好的效果，你就离天国不远了。你被带到你应当来到的地方，圣灵要你来到的地方。今早来到这里，平安地去吧；神已经赦免了你的罪。如果你还没有被赦免，你是不会这样想的，如果神的灵没有在你里面动工，你是不会这样觉得的。那么因此快乐吧。让你的指望安息在基督的十字架上。不要思想拣选，而要思想基督耶稣。安息在耶稣里——首先，一直，没有穷尽。


《马大和马利亚》

司布真讲道第0927号

1870年4月24日

“他们走路的时候，耶稣进了一个村庄。有一个女人名叫马大，接他到自己家里。她有一个妹子名叫马利亚，在耶稣脚前坐着听他的道。马大伺候的事多，心里忙乱，就进前来说，主啊，我的妹子留下我一个人伺候，你不在意吗？请吩咐她来帮助我。耶稣回答说，马大，马大，你为许多的事，思虑烦扰。但是不可少的只有一件。马利亚已经选择那上好的福分，是不能夺去的。”（路10：38—42）

要保持我们属灵生活的平衡，这不是一件易事。不去默想，与神相交，没有人可以在灵里健康。另一方面，除非人在神圣的事奉上积极努力，否则他就没有尽到他的本分。

大卫甜美地歌唱道，“他使我躺卧在青草地上。”这就是默想，“领我在可安歇的水边。”这是活动，进步——困难在于保持这两样，使每一样彼此保持对称的比例。我们不可积极，就忽略了与神的相交，也不可只是思想，而变得不切实际。在我们这段经文出自的这一章中，在这个题目上我们可以学到几样功课。

七十个门徒从传道的行程中归来，充满成功的喜悦；我们的救主为了升华这喜悦，不让它堕落成为骄傲，吩咐他们倒是要为他们的名字记录在天上而欢喜。他指导他们去沉思拣选这荣耀的真理，使得在成功过后感恩的思想可以令他们保持清醒。他要他们把自己看作是欠了这恩典的债，这恩典向婴孩启示了神的奥秘，因为他不愿意他们因为有了作为工人的新地位，就忘记了他们是蒙神拣选的，所以是亏欠的人。

我们满有智慧的主接着转向服事的话题，用那令人难忘的好撒马利亚人和受伤的人的比喻来教导他们，然后，为免得他们虚妄地以为那确实对基督事奉的行善，就是对基督唯一的事奉，就是唯一值得活着去行的事，他带进伯大尼的两姊妹，因此圣灵的意思就是教导我们，尽管我们应当多多事奉，向我们的同胞大大行善，然而我们不可在敬拜，灵里的敬畏，谦卑做门徒，安静默想上疏忽。我们像那七十个门徒一样实际，像那撒马利亚人一样实际，像马大一样实际；我们也要像救主那样，在灵里欢喜，说道，“父，我感谢你。”我们也要像马利亚一样，安静坐下来，用神的真理滋养我们的灵魂。

我想可以用这样来说明这个简短的叙述。马大和马利亚是两位优秀的姐妹，都是归正的人，两个都是爱耶稣的人，两个都为耶稣所爱，因为我们明明白白被告知他爱马利亚，马大和拉撒路。她们都是有美好的灵的妇女，我们的救主选择她们的家作为经常去的地方，这就证明了她们是非同一般满有恩惠的家庭。她们是代表着不同形式优秀之处的人，我想有一些人看待马大，好像她不爱美好的事物，比一个世人好不了多少，这种看法是完全错误的。

事情并非如此。马大是一位非常值得敬重，热心的妇女，一位真正的信徒，一个坚定跟从耶稣的人，她欢喜在她身为主人的家中接待耶稣。当我们的主这次在伯大尼出现，马大的第一个念头就是，“我们最尊贵的客人来了，我们一定要丰盛接待他。”也许她注意到了我们救主的疲倦，或者看到了他某些疲劳的迹象，这疲倦使他看上去比实际老得多了，所以她去干活，带着最大的努力为他预备一场欢乐的筵席；她对很多事情都很在意，当她去预备的时候，新的事情发生了，使她心里烦躁，她变得担心，对她的妹妹如此冷淡处理事情她感到有点生气，她恳求主责备她。在这里马利亚用另外一个角度来看这里的情形。当她一看见耶稣进屋，她就想，“我现在可以专心听如此一位这样的先生说话，把他宝贵的话语藏起来，这是何等的特权！他是神的儿子，我要敬拜他，我要赞美他，他说的每一句话都要藏在我的记忆里。”她忘记了主和跟从他的人的需要，因为她的信心看到了那住在他里头的内在的荣耀，她被敬畏如此占据，在敬虔的惊奇中忘记了自己，以致她对所有外面的事情都察觉不到了。她对马大如此忙碌没有意见，甚至没有想到马大，她完全被她的主，他正在说的那些恩言吸引。她没有打算责怪或者表扬自己，她甚至没有想到自己；除了她的主，他正在说的话，她什么也不知道了。那么你们可以看到，马大在事奉基督，马利亚也是如此；马大想要尊荣基督，马利亚也是如此；她们在目的上是一致的，她们在做出来的方式上互不相同；马大的事奉没有受到责备（只有她的忧虑受到责备），然而马利亚受到明明白白的赞许，因为她选择了那上好的分；所以，如果我们去看马大在哪里有不足，马利亚在此做得极好，这并不是对马大不公平。

我们的一个观察就是这点，马大的灵当今在神的教会里非常普遍；第二，马大的灵极大伤害了真正的事奉；第三，马利亚的灵是最崇高的归神为圣的表现的源头。

在这个时候，马大的灵在教会里非常普遍——在某些地方普遍到了一种有害的程度，在我们中间所有地方都到了一种危险的程度。我们说马大的灵当今很普遍，这是什么意思？我们首先是指，在基督徒当中有一种显著的倾向，就是在事奉基督的时候，目的是在肉体上有好看的表现。

马大要给我们的主正确，配得的招待，这会归功于她的家，她的家人，这样她就要受到表扬，胜过那些以为把什么东西给基督都没有问题的懒人。同样，在认信的基督徒当中，目前人们有一种愿望，就是要把建筑得很好，很漂亮的建筑归给基督的事业。我们不能再用谷仓了，我们聚会的地方一定要表现出我们进步的品位；如果可能，我们的会堂一定要里里外外在所有细节上是正宗的哥特式，或者完全的古典式。至于聚会，我们一定要培养讲究音乐和有品位的事物。我们被人劝勉，不仅要仅仅是过得去，还要追求雄伟漂亮的。人们认为，我们公开的敬拜如果不是压倒人的，也要是能给人留下深刻印象的，我们要留心，音乐要高雅，唱歌要符合艺术最高的标准，讲道要流畅，吸引人。所有和基督徒的努力相关的事都要做得看上去很大方，很高贵；要不惜一切手段保持注册的人数，每一个宗派在每年收到的捐款数目上都要超过其他的宗派，因为肯定的是，为基督而做的每一件事都要尽可能做得最好。在这一切事情上有很多是很好的，有很多是真的为了荣耀主的，我们看不出有什么要批评的地方；然而我们要给你们看一种更好的方法。你们可以做这些事情，但有更高的事情，是你们一定要做的，否则就会招损了。

弟兄们，有一些东西比外表的事物更值得我们认真留意，尽管这些事情可能是单一为了神的荣耀，我们也不论断任何人，但我们担心有一种倾向，就是认为仅仅是外表的东西，在主眼中是看为宝贵的。我想，你们的地方是一座大教堂还是一个谷仓，他都把它看作一件小事；对救主来说，你们是不是有管风琴，是不是按照诗歌集最好的规则歌唱，这是一件小事；他察看你们的心，如果这心是升高到他这里，他就接纳这赞美。至于每年奉献数以千计英镑的金钱，他不是用商人的秤，而是用圣所的天平来衡量。在你们奉献中所表示出来的爱他是看重的，但是仅仅是金银，这对他算得上什么呢？捐款，鼓舞人的帐目，安排得很好的机器，假如它们是出于热切的爱而存在，这是好的，但如果它们是一切的终结，是所有的一切，你们就错失目标了。耶稣更喜爱一点的爱，胜过一大堆炫耀招眼的事奉。

马大的灵表现在责备那些认真对待基督的话语，坚持福音的真理，渴望捍卫那交托给他们的命令，小心谨慎，多多思考，认真看待在耶稣里的真理的人这件事上。在报纸上，在讲台上，在一般的交谈中，你们会常常听见人斥责，谴责耶稣热心的门徒，连贯一致的信徒，说他们不切实际。有关神学的问题被批评为只是傲慢无理。去建立贫困儿童学校，这是当然的；挽回大街上的阿拉伯人，这是要想尽一切办法的；通过强制教育法案，这是肯定的；开救济食堂，免费晚餐，这都非常好；我们都可以投身其中，但决不要提信条和教义。

什么，人啊，你不晓得我们的时代是多么的开明！仅仅是圣经的教条和命令，这还有什么重要的呢？为什么要争论要给婴孩还是给信徒施洗，是点水礼还是全身浸下去？在这样的情形里基督的律法还要紧吗？这些问题是给黑暗世纪的学究去争论的，但是在这高度开明的十九世纪，这样的小事还有什么要紧呢？是的，这是马大夸张的说法。马利亚把基督的每一句话珍藏起来，把每一个字看作珍珠一般，被人看作即使不是完全无聊，也是不切实际的。我担心这种灵在当今这个时候是不断增长的，需要受到遏制；因为毕竟有真理，有谬误，爱心的言语改变不了这个事实。认识福音，爱福音，这不是一件小事。顺服耶稣，迫切去认识他的旨意，好在一切事情上讨他的喜悦，这些不是第二位的事情。

默想，敬拜，在恩典中长进，这些不是不重要的事情。我相信我们不应当向那蔑视我们主的教训的灵妥协，如果我们这样做，看重果子，蔑视树根，我们就要失去果子，连树根也没有了。忘记了圣洁作为的伟大源泉，就是个人的敬虔，我们连流水也要失去了。讲求实际的基督教一定要出于真诚的信心和热切的爱心；如果信心和爱心以此为粮的被撤去，如果坐在耶稣脚前被看作是第二位的，那么事奉主的力量和心志都要减退。我非常害怕那一种灵，为了合一行动，或者天底下任何目标的缘故而在真理上妥协——这是自由主义的灵，蔑视信条和教义。真理不是小事，我们的祖先并不这样认为，当在重要关头他们献上自己的生命，当苏格兰因着那些当今人们看为重要的真理的缘故，落在暴政的刀剑之下时，因为这些真理对他们来说是如此生死攸关，他们宁可死也不愿意真理受辱。哦，愿我们也有同样对真理毫不妥协的爱慕！愿我们向神既积极也专心，向马利亚学习，和马大一道做工！

当我们认为太多的事情都是必不可少的时候，马大的灵就冒出来了。马大相信为了接待基督，就一定要预备很多事情；以致漏下其中一件事，这是不可的。我们的主有了最简单的就满足了，一条鱼，或者一块蜂房就令他满足了；但按着马大的判断，不是这样的，一定要有这样，一定要有样。现在许多的好人也是如此。他们对优秀有自己的看法，如果这些得不到实现，他们就要拼命做任何事情，要得基督悦纳。我相信受到教育的神的工人是好的，但不是这样也是可以的。我谴责那一种灵，就是把这看作是必不可少的。在加利利的渔夫面前我们不敢像某些人毫不质疑的那样，认为这是必须的。

按照某些人的说法，你绝不可容许这些热心的年轻人去讲道，一定要立刻拦阻你们那些归正的矿工和小提琴手。圣灵在历代使用他所拣选的人做工，但一些教会若是可以，就会不让他这样做。他们的讲坛是对最圣洁，最有用的传道人关闭的，如果这些人没有这教会限制它的牧师和自己本身的如此多的那些东西。还有，我的弟兄们，要去动善工，人们认为一个社团和大笔的基金是必不可少的。我也认同这些社团和基金，我只是非常遗憾，人们把这些看作是最主要的必需，没有了这些很少人会稍动一动。

像威廉克里那个时候，宣教士手里有几英镑就被差派出去的做法，在许多地方是被看作荒唐的。没有一个委员会你怎么可以拯救灵魂？要不是募捐得到一百万，怎么可以向伦敦传福音？没有在爱赛克会堂的年会，你怎么可以指望看见人们归正相信？你一定要有一位秘书——除非他被选出来，否则寸步难行；你不知道，没有一个委员会你是什么也做不成的吗？所有这些和一千件的事情，我是不够时间说了，现在被人认为要去事奉耶稣，它们是必不可少的，一位可以为他的主大大做工的人，要不是被人像对待保罗一样认可，是不敢移动一步。

哦，我们要有使徒那样的简单，去到任何地方传讲神的话语，把每位信徒的劳动归为圣洁去赢取人的灵魂

“不可少的只有一件。”如果坐在耶稣脚前我们可以找到这件事情，我们就要比拥有现在风俗要求的所有一千件的事还做得更好。抓住基督的灵，被他自己充满，这要装备我们去做神的工作，任何其他的事情都做不到这点。愿所有的基督徒把这点放在首位，放在最重要的位置，把深深敬虔的能力看作是做圣工那一样基要的资格。马大的灵当受责备的地方表现为，许多人认为工作越多就越满意。

传了这么多的道，做了这么多的主日学教导，发了这么多的单张，我们的宣教士做了这么多的呼吁，这些都被看作是目的，而不是手段。如果付出了这么多的努力，做成了这么多的工作，难道这就不够了吗？

我们的回答是，这不够的，没有神的祝福这些根本算不得什么。弟兄们，在哪里看重的仅仅是工作，内在的生命被遗忘，在哪里祷告就会是得过且过，去参加委员会会议，但是敬拜的聚会被舍弃了。和收集认捐相比，聚会一起祷告被看作算不得什么。公开聚会开场的祷告被看作是很应当的事，但有一些人认为这只是一种形式，大可以被放在一边，所以总是在祷告结束以后才来聚会。当我们信靠人的心志和工作，实际上试图去不靠圣灵做工，这对我们就是一个邪恶的日子了。

这种对仅仅是工作的过高估计，是为了它自己的缘故，而不顾我们的工作是否为神所接纳。马大的灵说，如果工作做了，这岂不就是一切吗？马利亚的灵问，耶稣是否喜欢？所有的都一定要奉他的名，靠他的灵去做，否则就是什么也没有做。停不下来的事奉，不是坐在他脚前的，这只不过是在外边转动的咔咔作响的风车，在磨着麦子；这只不过是什么也不做的一种巧妙的方法。我不是想要做得更少——几乎每一个安息日我是多么热切恳求你们努力工作，但我祈求我们可以认识到，我们一切的力量在于神里头，只有我们被基督所接纳，我们才有能力，我们只有在祷告中等候他，信靠他，依靠他而活，我们才能被基督所接纳。

你们可以走遍洋海陆地带领人入教，但如果你们没有基督的灵，你们就根本不属于他。你们可以清晨早起，夜晚安歇，吃劳碌得来的饭，但除非你们信靠主你们的神，否则你们就不会得通达。耶和华的喜乐是你们的力量，那等候主的必重新得力。没有基督你们将要一事无成。他岂不是对你们说过，“常在我里面的，我也常在他里面，这人就多结果子”吗？书上岂不是这样描写亘古的神， “我如青翠的松树，你的果子从我而得”吗？

还有，马大的灵现在在神的教会中占主流到了如此大的地步，以致很明显，人看重外表的，不顾那隐秘的。所有重生之人都应当为神做工，与神同工，但决不要让工作淹过了相信，决不要让仆人比子更加显赫；决不要因为你给人上课，或者在一个乡村教会里为首，就忘记了你是一个被恩典拯救的罪人，仍然需要仰望那位被钉十字架的，在你一切的生活中把他寻找。

如果你忘记了你是一个信徒，是要依靠神的，你就会失去做工人的力量。为基督做工是一件好事，但小心不要机械式地去做；只有努力培养与基督的个人相交，你才能避免这种情况。

我的弟兄，你可能要主持如此多的聚会，以致你的时间都被占用了，你没有时间祷告和读经。早上半个钟头的祷告被缩短了，晚上用来与神相交的时间渐渐被这个约见，被那件工作占用了，当这种情形发生，我要为你感到害怕。你是在拼命催促马儿，不给它吃草，是在把它杀死；你是把石头从地基挖出来，堆在房顶上，这样就把你的房子破坏了。如果你把你所有的力量放在可以被人看见的你生活的那部分，忘记了那隐秘的，在你和你的神之间的生命部分，你就是给你的灵魂带来严重的伤害。

归纳起来，我担心在我们当中极大部分的信仰活动是非常次等的，它关心的是它自己，是外在的事奉，它用那仅仅是人的努力来令自己操心，努力靠自己的力量成就神的结果。神所接纳的真正的做工是和耐心等候基督，省察内心，恳求，与神相交，孩子般依靠耶稣，牢固坚持他的真理，强烈地爱他自己，在所有时候都住在他里面牵手并行的；愿我们更多做到这些。

马大的灵，尽管就本身而言非常优秀，却绝不可掩盖住马利亚那安静，深深内在的敬虔，否则我们就有祸了。

第二，我们看到马大的灵有害真正的事奉。

事奉可能是真的，然而却在根本上出了些问题。不要太在意我说的，你们可以自己验证这个问题。可能你们正如我们所说的那样，发现自己在这些事情上真是有罪了。马大的灵给基督的是受欢迎程度最低的事奉。这是受欢迎的，但是是最低程度的。我们的主耶稣在地上的时候，他和一位贫穷的撒玛利亚妇人交谈，由此所得的满足要超过从最好的饮食所得的满足。他做灵里的工，这样就是有食物吃了，是他的门徒所不知道的。而且他属灵的本性超过他身体上的本性，那些给他献上灵里礼物的人，是给他献上他更喜爱的礼物。这里有马大煮得很好的饭菜，但那里有马利亚献上的礼物，就是一颗谦卑顺服的心；马大装点着饭桌，但马利亚把她的判断服在主之下，一边听他无与伦比的话语，一边带着惊叹的眼光仰望着他。马利亚献给耶稣是更好的。他会屈尊俯就欢喜马大献上的，但他在马利亚身上他找到满足。他带着善意接纳马大的事奉，但他是带着满足接受马利亚的敬拜。

弟兄姊妹，你们所能献给基督的，无论是用什么样的形式，对他来说都不及你们所献上的热烈的爱，你们用谦卑的信心紧紧抓住他，你们灵魂对他赞美的尊崇来得宝贵。我恳求你们不要为了外表的缘故忽略了灵里的，否则你们就是本末倒置，拆毁大理石的宫殿，好建起泥巴的棚屋。

马大的灵还有一样不好的地方，就是它太过于自我纪念了。我们不要严厉论断马大，但我们可以想象，在某种程度上她想把这事奉归功于她自己这位一家之主；无论如何，当她开始疲惫，自我就冒出来了，她抱怨只有她一个人在服事。我们要做得好，也要做得好好看看，我们希望那些看到它的人来表扬这工作，如果没有人表扬，我们就觉得受了委屈，只有我们自己在工作。在这里，我在我的事奉中只要想起我自己，我就是把它给破坏了。自我必须沉没，基督必须要是在万有之上。施洗约翰的话一定要成为我们的座右铭，“他必兴旺，我必衰微。”因为我们连给耶稣解鞋带也是不配的。太多的工作，太少的与神相交，这总会把自己带进一个显要的位置。我们一定要祷告把自我压制下去，与耶稣的相交要把它压制下去。

马大看来以为基督需要她所做的事情。她被太多服事拖累，因为她想一定要给主很高级的接待。

我们还是很倾向认为耶稣需要我们的工作，没有了我们他就不能动工。传道人问，如果他被挪开，教会会怎么样！执事怀疑如果他被接走，教会的行政会留下一个大口子；上课的老师觉得那些孩子永远不会归正相信，基督为他的劳苦就会白费了。啊，但是圣彼得大教堂上的一只苍蝇可能会想，它脚小的人来人往都是由它的存在所控制的，如果它离开，这一切就会停顿。我非常希望你们思想，基督要藉着你们大大动工，你们要尽可能重视你们的责任，但是至于说耶稣需要我们——这个想法是够荒唐的。马利亚是聪明得多，她想，“他希望我领受他的话语，把我的爱归给他；我要高高兴兴给他饭食，但是他一定是万有的主，没有我或马大也能行事。我需要他，这大大胜过他需要我。”当我们过高估计我们事奉的重要性，我们就破坏了我们的事奉，因为这要使得我们高高在上，变得骄傲。

马大在这骄傲的影响下，变得对她的妹妹有所抱怨，也是在抱怨她的主，仿佛他在纵容她偷懒一样。“主啊，我的妹子留下我一个人伺候，你不在意吗？”当我们带着高傲的灵去事奉，我们会何等败坏我们为基督所做的一切；当我们觉得，“我能做这件事，这样做真是伟大；我不是比其他人更好吗？我的主岂不会看重我吗？”谦卑的工人就要胜过我们了。神接纳那把自己看为一无是处，出于内心深处向他呼求的人；但是自高的人，他要把他们从他们的位置上赶下来，使富有的人空空走开。工作如果没有敬拜的平衡，就会倾向使我们自大，使我们不得被神接纳。

马大也落入不信的烦恼中。她对一定要做的事情的看法是如此复杂，结果她发现她做不到。一定要有这小菜，一定要有那主菜，一定要有这肉食和那种酒，一定要煮多少多少分钟，这一定要转过来，如此如此，如此如此，如此如此；时间飞一般过去，她担心那边的客人被轻慢了；仆人还没有从市场上回来，当你很焦急要把事情做好，很多事情就会出错。

我敢说你们这些良善的家庭主妇，可能有一大群人要接待，你们会明白这些忧虑是怎样的；像这样的事困扰着马大，结果她变得烦躁，不信。她以为她要做的事超过她的能力以外，她的信心失败了，她的不信使她发脾气，向她的主抱怨。我们岂不是也犯过同样的错误吗？

我们一定要主日学办得非常好，早上的祷告聚会要改进，查经班一定要复兴，我们早上的布道一定要很生动，等等等等！在这里传道人讲的是他自己的情形，因为他有时候觉得他肩头有太多的责任，他很容易去看他那大大劳动的田地，在灵里变得沮丧。但是传道人要承认他是讲自己，他也代表他的同工，你们也会变得消沉，怀疑。哎呀！在这种情形里事奉的喜乐烟消云散，为细节烦恼，把整件事情给破坏了，工人成了仅仅是一位苦力，佣人，而不是行神命令的天使，留心听他话语的声音。不是像撒拉弗一样发光燃烧，我们战车的轮子被我们的焦虑拆开，我们沉重地拖着步子前进。信心使我们得接纳，但是有了不信，工作就沉重地落在地上了。

在这样的时候，人或教会落在马大的灵的控制下的时候，自愿的原则就变得有一点声名狼藉了。我相信在没有恩典的地方，自愿的原则是全世界最难对付的东西，但哪里有恩典，这个原则就是为神所悦纳的。

在这里马大想让马利亚来服事基督。她有什么权利在那里坐下来？不管她怎么想，她都必须要起来象她姐姐一样服事。马大自愿的要做很多事情的愿望，驱使她以为，如果马利亚不是自愿热爱这工作，就一定要催逼她这样做，基督一定要严厉说一说这件事。我们也是如此。我们是如此愿意为主的工作做贡献，以致我们希望我们有一千倍更多的时间奉献出来就好了。

我们在里头发热心，我们觉得我们是毫无保留，对其他人感到痛心，因为他们奉献得如此之少，我们希望可以强迫他们去奉献。所以我们希望把他们不洁的金钱和圣徒自愿的正大光明的奉献投进同一个钱箱里，仿佛主会好像接纳他百姓自愿的奉献一样接纳用强力挤出来的这可怜的一点点金钱。如果我们让这些不自愿的奉献留在他们主人的口袋里生锈，这会是更明智的做法，因为我相信从长远来看它们对主的事业没有帮助，因为只有出于一个慷慨的灵，出于对基督的爱的奉献，才会在他面前被接受。当我们离开了正确的灵，我们就很容易离开自愿的灵。事实是，马大的灵破坏了一切，因为它使我们离开出于内心的事奉，好像我刚才讲的那样，进入一种仅仅徒有躯壳的事奉里；我们不再是为主工作，我们是为了事奉的缘故大大做工；我们所想的主要是事奉，而不是主；我们被拖累，而他则被遗忘了。

就这样我已经尽可能简短地讲了马大的灵的一些弱点。现在看看马利亚的灵。

我要对你们说，它能生出最崇高的归基督为圣的样式，它最高贵的结果还没有出现。马大的果子熟得非常快，马利亚的果子需要更多时间。拉撒路死的时候，你们记得马大跑出去见基督，但是马利亚安静坐在家里；马大要按自己的时间成事，马利亚能够等候基督的时间。就这样过了一段时间，就在基督死之前，我们看到马利亚做了一件很伟大的事，她做了马大从来没有想过要去做的事，她拿出一瓶贵重的香膏，倒在主的头上，用香膏膏抹他。当她坐在基督脚前的时候，她正在做成，充满行动的源泉。

你在滋养心灵的时候并没有失去光阴，你在默想的时候，你是在增强目的，洁净动机，你是在合理运用时间。当人变得火热，当他使他里面的动力变得有生命力，火热，充满力量的时候，做工的时候一到，他就要用一种能力做工，带来一种结果，是内里空洞的人无论多么忙碌都无法做到的。如果溪流立刻流动，只要一下雨，它必定要比一条慢慢流水的小河要更强；但是如果现在小溪被水坝截住，有一阵时间没有一点水流进河床里，时候到了就会有的，当水聚合力量，你要看到无人能挡的洪流。

马利亚正在装满源头的水，她在听在学，吸收，造就，爱，变得更强壮。她心里的发动机正预备好蒸汽，当所有的都预备好了，她的行动就是快速有力的。同时她做事的方式也得到改善。马大的作为是好的，但如果我可以这么说，这些事很普通，她一定要为主耶稣预备一顿很好的饭食，就像为任何一位地上的朋友那样做一样；至于基督属灵的本性，她忘记了，她为此没有预备任何东西；但是马利亚对基督的认识是更真切；她看他为一位祭司，她看他是一位先知，她把他当作一位君王来敬拜，她听他在说死，听他说关于受苦的见证，隐隐约约在猜这是什么意思，她预备好香膏，当死亡临到的时候，她可以用来膏抹他。这位妇人的作为充满意义，给人启发；这确实是一首有生命的诗歌，那充满屋子的香气是爱和思想升华的香气。她因着默想和学习，她的行为变得更精深。那些不思想，不默想，不与基督相交的人，可以把普通的事情做得非常很好，但是他们永远不能上升到属灵认识的庄严高度，为基督行出发自内心的作为。

马利亚这坐下也生出独创的作为。两个安息日前我曾经尝试向你们强调，在事奉上独创是一件正确的事。我们每一个人都在走自己的路，我们应该按照我们特别的适应和环境，用自己的方法各自来事奉神。在这里，这位有福的妇女就是这样行的。马大要在匆忙之中做些什么——她做的是其他羡慕耶稣的人也会做的事，她预备饭食和欢庆的活动；但是马利亚做了一件除她自己以外只有一两个人会想到的事，她膏抹他，在这件事情上得到称赞。她自己生出一丝火花，是她自己的想法，她珍惜这个火花，直到它变成烈焰熊熊的作为。

我希望看到，在神的教会中我们有许多的姊妹坐在耶稣脚前，最后在启发下起来说，“我想到一点什么，是把荣耀归给神的，是教会从前没有听说过的，是可以成为我的救赎主皇冠上一颗新的宝石的。”这种坐在主的脚前保证了她所做的事情是属灵的。你们有没有注意我读到的主对她把香膏浇在他身上所说的那句话，“她是为我安葬之日存留的。”他既称赞她把这奉献出来，也赞扬她把这存留起来。我想她把那特别的香膏存起来有好几个月了，把它留下来预备用。圣工最甜美的香气大部分在于人反复思想这工作，认真把它行出来。有一些工作是立刻，直接做的，但有一些其他的工作是要衡量，考虑的。

我当怎样赞美我的主？有一个很好的打算，有一个计划，细节还要祷告，它的每一个部分都在思想中成形，在心中活现出来，然而心在等待，她自己想到这件事就很欢喜，直到这极好的计划被变为事实。去等待，带着期望说，“是的，所定的时候会来到，我要能够做这件事，我不会下到坟墓，什么事奉也没有；现在还不是时候，还不是合适的时候，我自己还没有完全预备好，但是我要恩上加恩，德行加上德行，我要舍己再舍己，直到我预备好完成一件要做的事。”这是好的。就是这样，救主表扬马利亚存留这香膏，留着它，直到在他埋葬前合适的时候临到，到了那时，只有到了那时，她要将它倾倒而出，显明她的爱。这不是你漫无目的的事奉，心里半睡半醒的时候做出来的，这是你目不转睛，心里充满感情的时候为基督所做的，这是耶稣所悦纳的。愿我们有更多这样的事奉，如果我们更多坐在他的脚前，我们就会有更多这样的事奉。基督接纳了她，他说她是选择了那上好的福分，是不能夺去的；如果我们的工作是灵里的，强烈，热心，经过认真思想，如果它是出于与神相交，如果是大大出于深深的动力，内在的信念，郑重的感恩，那么我们的敬虔就不能从我们身上被夺走，它要成为一件持久的事情，不像马大那仅仅的活动，那来了又去的事。

我就这样讲完了我要讲的经文。对于它的普遍应用我只要说上几句，我要简单把它用在三四件事情上。弟兄们，我相信我们这不从国教的信念；我相信，如果英格兰真的需要不从国教者，现在就是时候；但是有一种倾向，就是把不从国教变成一种外表的东西，和国家，教会和政治打交道。我相信不从国教的政治关系有它们的价值，我不希望人在这些事情上变得没有那么热心，但我经常担心，免得我们忘记了，如果不从国教不是在灵里的，它就根本算不得什么，当我们这些不从国教者变成仅仅是政治上，形式上的人的那一刻，我们就完了。我们的力量在于主的脚前，如果我们的不从国教是在别处，我就真为它担心。我留意到有如此多跟从世界的东西，如此多规矩上的松懈，如此多对新奇观念的爱好，以致我要发抖。我希望我们可以回到清教徒运动中去。我们变得太随便，我们当中有太多的爱世界和属肉体的东西。我们几乎不怕因为与众不同受责备，甚至受世界的责备，我害怕我们太像世界，世界都不恨我们了。我祷告求不从国教运动在英格兰总是占据上风，所以我热切求它与基督亲近，持守他的真理，看重他的话语，靠他自己而活，因而得到坚立。

对于差传这也是如此，可以把这个原则用在这个方面。神祝福差传，我们热心为此祷告，就像为我们的灵魂得救祷告一样。地极都要看见我们神的救恩，这将会是一个怎样的时刻呢！但是差传的力量一定不可大大在于安排，委员会，金钱，人，这些不可以和等候基督神相提并论。除非我们得到更多的恩典，否则用十万英镑做成的事情并不会超过一千英镑所做的事；除非我们从至高神的右手边得到十倍的能力，否则用五十位宣教士所赢取的灵魂不会比用五位争取的要多。唤醒差传一定要从我们的祷告聚会，我们的教会里开始；那出去做工的工人的力量一定要在于我们个人神摔跤，恳求神使异教徒归正这件事上。让我们记住这点，马利亚要把香膏倒在受膏者的头上，而马大做不到这点。

在复兴上这也是真的。人们谈论要达成一种复兴——在所有事情当中，我认为这是其中一种最令人厌恶的做法。它这样说，“如果你要信仰的复兴，你一定要请某某先生来讲道。”——在他身上我猜有圣灵的存留。哦，但是如果你要一场复兴，你一定要采用如此流行的方法，和某某一次复兴紧密相连的广为人知的方法！我想神的灵不再像从前那样是自由的灵了；从前他愿意在哪里就在哪里赐人气息，你以为你的方法和计划可以控制他。不是这样的，绝不是这样的。要得到复兴，方法就是要从主的脚前开始；你一定要和马利亚一道去到那里，然后你可以和马大一道做工。

当每一位基督徒以基督的话语为粮，饮于基督的灵，因此内心行事端正，复兴就要来到。当我们经历大旱，一些农夫给他们的草浇水，但发现没有多大用处。我听一位爱尔兰的先生说，他总是留意到，当天下雨，有一些云，所有空气的条件都合适了，可以降下雨水。我们注意到这现象，云和大气普遍的情况和给草木带来的水汽的用场有很大关系。在烈日下给它们浇水，这是没有用的，环境条件不会给它们带来益处。复兴也是如此。在某些环境下做的某些事情是大大有用，但如果你没有类似的环境，你可以使用同样的方法，但得到的是恶果，而不是好处。你自己要从主那里开始，然后出去事奉他，但是行动计划一定要是第二位的。

最后，如果你们要事奉神，我相信你们是想这样做的，那么我首先命令你们要小心自己的内心；不要一开始就去学怎样讲道，怎样教导，或者怎样做这做那；亲爱的朋友，你自己的内心要得力，然后，即使你不懂得如何科学地使用它，你也可以做很多的事情。第一要做的，使内心火热，激起你的气概，调动你的全身，得着在你里面的基督，求永在的神临到你身上，让他鼓舞你，然后，即使你的方法不是按着别人的方法，这也不要紧；如果你的方法是按着别人的方法，这也没有关系，你有能力，就能成就结果。但如果你在从上头得到能力之前就去做工，你就要完全失败。我们盼望你能做得更好，求神把这些好事赐下，阿们。


《你的日子如何你的力量也必如何》

司布真讲道第210号
1858年8月22日，安息日早晨

“你的日子如何，你的力量也必如何。”（申33：25）

亲爱的人，每一个白天都要消亡，都有一个夜晚跟随而来，这看起来真是一件让人伤心的事。当我们看到山峰满布青翠直到峰顶，海洋用银光的荣耀冲刷它们的根基；当我们举目远眺，看到充满可爱和美丽的广阔图景，我们不禁感到伤心，日光竟要落下在如此的景色上面，如此的美丽竟要被包裹在黑暗的湮没里。

但是我们有何等大的理由为夜晚向神称谢! 因为要是没有夜晚，极多的美景将不会被我们发现。哦，我的神，如果不是你首先用黑暗的厚厚斗篷把太阳遮盖，我就永远不会看到你指头作成的天空；如果不是你隐藏太阳的光线，让他退到西方的帐幕里，你所命定的月亮和星星，在我的眼中就永不会闪亮。夜晚看来是星宿的好友——如果他们不是被设立在黑暗的衬托下，他们将永远不会被人的眼睛发现。

同样，冬天也是如此。我们可能感到伤心，夏天所有的花朵都要死去，秋天所有的果实都要被收进仓库里。每棵树都要被扯得光秃秃，所有的田野都要失去他们美丽的花朵。但是如果没有冬天，我们就不会看到雪闪亮的晶莹，我们就不会观察到从屋檐挂下来的美丽的冰柱。神奇妙的白霜的奇迹大部分要隐藏在我们之外，要不是有冬天的冰冷，当它剥夺了我们一个美景，就赐给我们另外一个，——当它取走青翠的绿宝石，它赐给我们冰的钻石——当它把鲜花的闪亮红宝石从我们这里夺走，它赐给我们雪可爱的洁白。现在，把这两点用在别处，你就会发现为什么即使我们的罪，我们失丧败坏的光景，在神的手中，都被变成为向我们显现他卓越品格的手段。

我亲爱的朋友，如果你和我没有困难，我们就永远不会有这样的应许赐给我们——“你的日子如何，你的力量也必如何。”是我们的软弱，给了神有地方赐给我们如此的应许。我们的罪给一位救主留下地方；我们的过失为圣灵留下地方来纠正它们；我们一切的游荡给好牧人有地方，使他可以寻找我们，把我们领回。我们不喜欢夜晚，但我们却喜爱星星；我们不喜欢软弱，但我们却感谢神给了在软弱中扶持我们的应许；我们不羡慕冬天，但我们却羡慕那闪光的白雪；我们想起自己颤抖的软弱就发抖，但我们依然要感谢神，我们软弱，因为这留下地方让他自己不可战胜的能力，在实现如此的应许上得到彰显。

今天早上我对你们讲话，首先要留意我们这节经文所暗示的我们自己的软弱；第二，我要看这经文的伟大应许；然后在得出结论之前我要尽力作一两点引申。

第一，这节经文所暗示的我们自己的软弱。按我比喻的说法，如果这个应许好比一颗星星，你知道在白天，当我们站在高地上的时候是看不到星星的；我们一定要下到一口深井里，然后我们可以找到它们。我所亲爱的，我们的心现在是白昼，我们必须要下到对我们过去的试炼和困苦的以往回忆的深井中。我们必须首先要清楚明白我们自己的软弱，然后我们才能够看到这个丰富和极其宝贵的应许的大光。一个自负的人是不能理解这个应许的，就好比一个挖煤工人不明白希腊语一样——他从来没有处在一个可以理解这点的位置上；他从来没有领会到自己需要其他人的力量，因此不可能明白这应许的价值，这应许赐给那超过我们力量以外能力。让我们花几分钟考虑自己的软弱。

你们这些神的儿女，在尽责任的日子里你们岂不是看到自己的软弱吗？主已经对你说话，他说：“人子，快跑，做我所吩咐你的这样那样的事情。”你就去做了，但当你上路的时候，一种极大的责任感把你压倒，在一开始的时候你就准备要回头，喊着说，“你愿意打发谁就打发谁，只是不要是我。”得着力量，被坚固，你去尽责任了，但在尽责的时候，有时候你感觉自己的手极其发沉，许多次你要抬头呼喊，“哦主，给我更多的力量，因为没有你的力量这工作是不能完成的，我自己不能做。”当这工作完成之后，你回头看，你会惊奇一个像你自己这样如此可怜软弱的虫竟可以把它做成，或者你会充满恐惧，因为你怕这工作因为你自己缺乏技巧，好像窑匠制作陶器的转盘上的器皿被弄糟了。

我要承认在我自己的位置上，每天我有上千个理由承认自己的软弱。在预备上讲坛的时候，我们是何等常常发现自己的软弱，上百的经文展现出来，我们不知道该选择哪一处才好，当我们选好了题目以后，让人分心的念头就来了，当我们想要集中思想看一些神圣的题目时，我们发现自己的思想被牵引到这里到那里，像小孩子的思想一样被每一个念头之风吹来吹去。当我们在讲道之前屈膝下跪，寻求主的帮助，我们的舌头是何等常常拒绝开声讲出我们心里的热切之情。哎！当我们预备要做一件工作，这工作需要一颗如火炉般火热的心，如烧炭般燃烧的嘴唇，我们却常常发现自己的心冰冷。在这讲坛上我常常认识到自己的软弱，当话语远离我而去，思想也离开了我；当那我以为会像瀑布倾泻而下的大海，却像一条无力的小溪细细流出不情愿的水滴，源头几乎不行了，看起来好像它要枯干死去。讲道后，我是何等倒在床上，翻来覆去呻吟，因为我想我失败了，没有讲清楚我的信息，没有按照我的主要我去做的那样传讲我主的话语。我敢说，你们所有人，在自己的呼召中，有足够的例子证明这点。

我相信基督徒自我省察的时候，没有人是不会发现每天都证明了自己的软弱的，甚至在自己尽责的时候。你的店铺无论是多小，对你都是足够大，来证明你的软弱，你的生意，无论多么小，你的负担，无论多么轻，你的家庭，无论多么小，都会给你足够的证据证明这个事实：“离了我，你们就不能作什么。”“常在我里面的，我也常在他里面，这人就多结果子。因为离了我，你们就不能作什么。”

但是亲爱的，当我们在受苦的日子里，也许我们更明显证明我们的软弱。这时候我们就是真正的软弱了。我曾坐在那些病得非常厉害的人的身旁，留心观察他们的忍耐；但我不晓得我曾经对一个生病男人的忍耐感到过惊叹，就像我自己生病的时候一样——这个时候的忍耐是一种超乎寻常的美德。

妇女受苦，受苦得很好；但我确实认为几乎没有多少男人能够忍受许多妇女所忍耐的受苦的献祭，而不显露出百倍的不耐烦的。我们大多数人有强健体魄的恩赐，只是受到有一丁点的疾病要对待，却几乎没有任何的交托，却有太多的不能忍耐，我们真是要反思自己；我们是如此容易发牢骚，如此轻易低头希望自己死掉就好了，只是因为一丁点的痛苦在对付着我们的身体。在这里我们确实证明了自己的软弱。啊！神的子民，谈论火窑是一回事，身处其中又是另外一回事。看这医生的刀是一回事，感受它又是另外一回事。轻啧药杯是一回事，躺在床上度过可怕的一个星期或一个月，不断，不断，不断地喝那使人恶心的药又是另外一回事。当你们在旱地上，大多数人是优秀的水手，出了海你们就有大大的分别了。很多人是异常勇敢的战士，直到他上了战场，他希望自己远离这地方，除了他的马刺，没有什么武器是他可以大大使用的。那从来没有生病的人不晓得他的软弱，他耐心和忍受的缺乏。

亲爱的，如果责任或受苦不能证明我们的软弱，那么还有一件事情是能很快把它显明出来的——就是进步。你明天坐下，阅读一些神卓越的仆人的生命故事：也许是大卫布莱纳的生平，他是如何在旷野里为他的主奉献自己的生命的，又或者是亨利马田的英雄事迹，他是如何为基督牺牲一切的，你看的时候在心里说道， “我要努力像这个人一样，我要努力有他的信心，他的舍己，他对永远不会灭亡的灵魂的爱心。”亲爱的，努力争取这些，你很快就会发现自己的软弱。我有时候想我要努力有更大的信心，但我发现保守我现有的信心都很艰难。我想，“我要更爱我的救主。”我努力这样做是好的，但当我努力爱他更多的时候我发现也许我在倒退而不是在进步。当神答应我们的祷告时，我们是何等常常发现自己的软弱！

“我求主我可以成长，在信心，爱和各样的恩典上；更多明白他的救恩，更热心寻求他的荣面。我希望在某个蒙恩的时候，他可以马上回答我的恳求，用他爱克制的能力，制服我的罪，赐给我安息。相反，他让我感到我心里隐藏的罪恶，让地狱愤怒的力量，攻击我灵魂的各处。“主，为什么是这样？”我颤抖哭泣，“你要把你的虫逼上死路吗？”主回答，“我就是用这个方法，回应求恩典和信心的祷告。”

这就是，当我们只是想向上生长的时候，主帮助我们向下扎根。让你们每个人努力在恩典中成长，努力奔跑天路，要有一点的进步，你很快就会发现，在我们必须行走的这容易滑倒的路上，迈出向前的一步是非常困难的，向后倒退许多步却非常容易。

基督徒，如果这三样都不能显明你的软弱，我要建议你试一试另外一个。看看你在试探中会如何。我在神林里看到一棵大树，纹丝不动，好像一块岩石，我站在它广阔伸展的树枝下，想要摇晃它的树干，看看我可不可以摇动，但它立着不动。太阳照在它身上，雨水落在它上面，许多个冬季的风霜把雪撒在它的枝条上，但它依旧站立稳固。但是一个夜晚来了一场狂怒的大风，横扫森林，那看起来是站立得如此稳固的树横躺在地上，它那曾经向天高举的大树枝无力地躺在地上，被折断了，树干从中裂开成两段。

同样我见过许多承认相信的人，坚强有力，没有什么看来是可以把他摇动；但我看见逼迫和试探的大风吹来攻击他，我听见他发牢骚发出的开裂声，最后看见他在叛教中折断，躺在地上，成为一个可悲的样板，显明任何不以主为自己的力量，不倚靠至高的神的人的下场。

有人说，“啊！我不相信自己可以被试探犯罪。”我的朋友，这要看是哪一种的试探。我们许多人是不会被试探去醉酒的，其他人是不会被淫念试探的。如果魔鬼在你们当中一些人面前摆上酒杯，盛满最出名的产地所出产的美酒，你们不会被打动，就算喝了，浅尝一点对你就足够了；想用醉汉的歌声试探你，这是枉然，没有什么可以引诱你，可以用使人沉醉的烈酒让你失去清醒；但也许你正是淫乱的试探可以把自己推翻的那种人。有其他人，淫乱和酒都不能胜过他，却可能被发财的前景引导，进入不诚实的事情里面；还有其他人，得利，淫乱，美酒都不能让他走差路，可能会被怒气，妒忌或苦毒所胜。我们所有人都有弱点。当泰提斯抓着阿克琉斯把他放进冥河里，你们记得她是抓住他的脚后跟的，当水接触他，他就是刀枪不入的，但如果他的脚后跟没有被水覆盖，他就是软弱的，帕里斯向他那里射了一枝箭，他就死掉了。

我们也是如此。我们可能以为我们全身都被美德覆盖，使全身刀枪不入，但在某处我们有一个脚后跟，有一个地方魔鬼可以用他的箭得逞：因此绝对必要给我们自己穿戴上“神的全福军装”，在盔甲上没有一点是得不到保护，是不能抵御魔鬼的箭的。撒但非常狡猾，他知道人性的方方面面。有一座古城堡，抵挡过一次又一次的攻击，但最后里面的某位叛徒走出来说，“我知道一条古老没有人使用的通道，一条地底下的后路，是很久没有人走过的。在某处某处的田野上你会看到一处开阔地，在那里清开一堆石头，我要带你们下到那通道，你们会来到一扇古老的门前，我有钥匙，可以让你们进来；这样我就可以带你们从后路进到城堡的中心，你们就可以轻易攻取下来了。”撒但也是如此。人认识自己不像没有撒但认识他那样清楚。有后路和地下通道进入人的心，魔鬼很清楚知道这些，那以为自己是安全稳妥的，让他小心免得他跌倒。瓦茨先生那首毕竟不错的圣诗，告诉我们参孙有头发的时候非常强大，但是——“参孙，当他的头发失去的时候，遇上非利士人，吃了大苦头；摇动他软弱的手，他大吃一惊，无力争斗，失去了他的眼睛。”

原因是有一条后路通到参孙的心里。非利士人不能战胜他：“我用驴腮骨杀人成堆，用驴腮骨杀了一千人。”非利士人，放马过来吧，他要像对待壮年狮子一样把你们打得粉碎用未干的青绳子捆绑他，他要把它们像麻线一样折断；用纺织工的纬线与他的发绺同织，他要把纺织机和一切的扯走，像喝了新酒，充满精神的巨人一样出去。但是，哦，大利拉，他有一条后路通进他的心，你已经找到，现在你可以打败他。颤抖吧，因为你可能会被制服! 如果神让你孤单一人，你就像水一样软弱无力。

这里我认为，如果我们认真察看我们在地上道德水平的各方面，每一个神的儿女都要承认自己是软弱的。我可以设想，你们一些人可能会说，“先生，我什么都不是。”那么我要回答，“啊! 你是一个年青的基督徒。”其他你们一些人会说，“先生，我比什么都不是还要不是。”我要说，“啊! 你是一个老基督徒。”基督徒越发成长，他们就越发轻看自己，他们就越发感到自己的软弱，就更全然依靠神的力量。

在讲完第一点后，我们现在该来到第二点—伟大的应许——“你的日子如何，你的力量也必如何。”

首先，这是一个非常有保证的应许。一个应许什么也不是，除非我很有把握它会得到实现。人大部分的应许是徒然的，除非他们的实现和他们的应许一样广大，因为他们的应许就和他们的欺骗一样大。但神的每一句话都是真实的。神发行的天国银行的钞票，如果他愿意，马上就可以兑现。在全能神的金库里有足够的金条，可以兑现人的信心和神的应许所要支取的一切支票。现在请看这张支票 ——“你的日子如何，你的力量也必如何。”

亲爱的，神有极大的储备来兑现这个应许，因为他自己岂不是全能，能行万事的吗？信徒，除非你可以抽干全能的海洋，将大能高山击得粉碎，否则你不需要担心。除非你的敌人可以用一支芦苇拦阻旋风的路径，除非他可以用他微弱的口中所出的一句话改变飓风的道路，你不必以为人的力量可以胜过在你里头的那力量，就是神的力量。只要地巨大的立柱依然存在，你就有足够的令你的信心坚固。指导行星轨道的同一位神，他指导地球的轨迹，加添太阳的燃烧火炉，维持星星永远燃烧——这同一位神应许了要供应你力量。他有能力行这一切的事，不要以为他不能实现他自己的应许。要记得他在古时，在以往的世代所做的事情。要记得他说有，就有。命立，就立。你岂不是看见他在幽暗的远古中吗？那时除了冷冰冰的黑暗什么也没有，在那里他站立——这大能的工匠：在砧上他铺设一团热热的火焰，用他有力的臂膀加以锤打，从中飞出的每一点火星都成为一个世界；这些火星现在在闪光，这是他永恒旨意的砧的产物，他自己庄严大能的颂歌。那创造世界的岂会疲倦？他岂会失败？他岂会因为缺乏力量而不守他的应许？他将大地悬在虚空，他把天的柱子立在光明的银座上，在上面挂上金灯，就是太阳和月亮，成就这一切的岂不能支持他的儿女吗？他岂是因为臂膀无能力，意志无力量而对他所说的话不守信呢？请再一次记起，你的神，那位应许要作你的力量的神，就是用他大能的手托住万有的神。是谁喂养那麻雀？谁供应狮子？这岂不是他做的吗？他怎样做的？他张手，使有生气的都随愿饱足。他什么事情也不需要做，只是张开他的手。限制大风的是谁？他岂不是说他用云彩为车辇，藉着风的翅膀而行，用手心量诸水？他岂会对不住你呢？当他把如此的应许记录在案，你岂可容自己有片刻的怀疑他自己应许过分，超过了他可以实现的能力？啊! 不是的。是谁从前砍碎拉哈伯，刺透大鱼？是谁分开红海，让水聚起成堆？是谁带领人经过旷野？是谁把法老沉在海中，把他特选的军长沉于红海？是谁从天上降下火和硫磺临到所多玛和蛾摩拉？是谁用黄蜂把迦南人赶出去，为他的民以色列开了一条生路？是谁再一次把他们从被掳中带出来，再一次把他们安置在他自己的土地上？是谁废除君王，是的，杀灭大能的君王，为他的子民开路，让他们可以安然居住？这岂不是耶和华行的吗——耶和华的膀臂岂是缩短不能拯救，耳朵岂是发沉不能听见？哦你是我的神我的力量，我可以相信这应许可以实现，你无边的恩典的库藏永不会耗尽，你力量无限的库房永不会被敌人清空劫掠。这样说来，这是一个非常有保证的应许。

但现在我要你们留意，这是一个有限制的应许。有人说，“什么？有限制的？它可是说，‘你的日子如何，你的力量也必如何。’”

是的，它是有限制的。我晓得在我们困难的时候它是无限量的，但它仍然是有限制的。第一，它说我们的力量要像我们的日子一样，它没有说我们的力量要像我们的愿望一样。

哦！我们是何等常常这样想，“我希望自己像这人那人坚强就好了。”——像那有极大信心的人就好了。啊！如果你的信心超过你需要的，这有什么好处呢？信心正如以色列人吃的吗哪一样——如果他们不是当天吃完，它就生虫发臭了。有人会说，“我还认为，如果我们有像这人那人一样的信心，我想我就可以行大事。”是的，但你就会因此得荣耀。这就是为什么不让你有这信心，因为他不要你行大事。那是留给神的，不是留给你的——“唯有他独行奇事。”还有，它没有说，我们的力量要像我们的恐惧一样。神常常让我们独自和我们的恐惧漂流，——却从来不把我们撇弃在困难中。

许多神的子民在他们的家后面有一个作坊，用来生产困难，家制的困难像其他家制的东西一样，是非常耐用的，通常也是很好用的。神所送来的困难总是合适的——为坚固我们是正好的；但那些我们制造的困难是错误的，比神所带来的困难更为持久。我认识一位老妇人，坐着发愁因为她相信自己会死在济贫院里，她要神给她相应的恩典；但那有什么好处呢？因为如果主的意思是要她死在她自己安静的卧室里呢？我听说和认识一些人，他们病了，相信自己快要死了，求恩典让他们平安地死去；但神不给因为他要他们活下去，除非他们真的要死了，为什么要给他们临死的恩典呢？我们认识其他人，说他们求恩典，可以忍受他们预计要临到他们身上的困难，他们很快要失败。但他们没有失败，他们得不到恩典渡过难关，这就不奇怪了，因为他们不需要这恩典。

这应许是“你的日子如何，你的力量也必如何。”

“当你的器皿倒空，我就要盛满，我不会给你额外的，超过的。当你软弱的时候我要令你坚强，但我不会给你额外的力量储存起来——力量足够让你忍受苦难，尽你的责任；但不是有力量和你的弟兄姊妹较劲，为了你自己得荣耀。”

哦！如果我们按着自己的愿望得到力量，我们所有人很快就会像耶书仑——粗壮，光润，开始抗拒至高的神。而且还有另一个一个限制。他说，“你的日子如何，你的力量也必如何。”他不是说，“你的星期”或“月份”，而是“你的日子。”不会在星期天就有星期一的恩典赐给你，或在星期一就有星期二的恩典。在星期一早上，你一起床，需要的时候就有恩典赐给你，不会在星期六晚上就赐给你；你要“每一日”得到这恩典——不会超过你需要的，不会少于你需要的。我不以为神的子民立刻就会有一个星期的恩典交托给他们。他们和我们许多伦敦的工人一样；他们在星期六晚上发工钱，然后这些家伙离开去享受圣星期一，圣星期二，一点活儿也不干，直到星期三，他们跑到当铺抵押他们的工具，帮助他们捱到下一个星期六晚。这里我想神的儿女也会这样做。如果他们在星期六就有恩典赐给他们，帮他们维持整个礼拜，我要质疑魔鬼会不会从中渔利，——他们会不会在这个星期结束之前就把他们的老凭据抵押出去，为了可以活老本：把他们所有的恩典在星期一和星期二都花光了，把他们大部分的力量用在沉迷于骄傲和夸口之中，而不是谦卑与他们的神同行。不，“你的日子如何，你的力量也必如何。”

在讲完这应许是有限制的之后，也许我一定要加上一句——这是何等广阔的应许！“你的日子如何，你的力量也必如何。”一些日子是很不重要，在我们的日记本上没有什么好记下来的，因为没有什么重要的东西。但一些日子是非常大的日子。啊！我曾知道有一个大日子——伟大责任的日子，为神行大事的日子——这看起来一个人做是太大了；伟大的责任如果只尽了一半，大麻烦就来了，这日子是我可怜的心从前从来没有经历过的。

哦！那是一个何等大的日子！在这个地方有一个哀伤的夜晚，有痛哭，哀悼和死亡的喊声。啊！赞美神的名，尽管这日子有大风暴，尽管它满了恐惧，然而那日子如何，神的力量也如何。

看那可怜的约伯，他曾经历了一个多么大的日子！一个人说，“主人，牛正耕地，驴在旁边吃草，示巴人忽然闯来，把牲畜掳去。”又来了一个人说，“神的火降在群羊身上。”另外一个人说，“哦，迦勒底人把骆驼掳去。惟有我一人逃脱，来报信给你。”你却依然看到恩典随着这日子增长，苦难加增，力量也加增。最后来了重大的打击：“狂风从旷野刮来，击打屋子，房屋倒塌在你正在吃饭喝酒的儿女身上，他们就都死了。惟有我一人逃脱，来报信给你。”恩典还在加增，最后恩典的确超过了苦难，那可怜的老先祖喊叫着说，“赏赐的是耶和华，收取的也是耶和华。耶和华的名是应当称颂的。”啊！约伯，这真是一个大日子，这是极大的恩典伴随着这大日子。

撒但有时候用他恶毒的口气吹起我们的日子，直到它们增长到这如此可咒诅的高度，连我们都不知道这日子是多么的大。想起在如此短暂的时间里要经历如海般广阔的苦难，我们的头天旋地转。但是哦！想起恩典的床榻绝不会太短，不容得人在上面伸展安身，大能神的爱绝不会太短，盖不住我们的需要，这就何等甜蜜。

我们决不需要害怕。如果我们的苦难变得和大山一样高，神的恩典就会像挪亚的洪水一样：水势要淹没高山，比山高出十五肘。如果神要给你和我一个像这样从前没有，以后也不会有的日子，他也必会给我们像这从前没有，以后也不会有的力量。

你看到马丁路德骑马进入沃木斯的情景吗？一个孤单的僧侣站在大公会的面前——他知道他们要烧死他，他们岂不是烧死了约翰胡斯，和布拉格的耶柔米吗？这些人都有安全通行证，但都被侵犯，教皇的人说对异端无需守信用，他们都被处死了。路德不指望他的安全通行证，你会以为当他骑马进入沃木斯的时候他一定是面容沮丧。不是这样。当他第一眼看到沃木斯的时候，有人就建议他不要进城。他说，“如果沃木斯的鬼魔和屋顶的瓦片一样多，我也要进城。”他就骑马进去了。他到了旅店，吃了面包，喝了啤酒，安稳得就像在他自家的壁炉旁一样；然后他安静上床睡觉。当被传召来到公会的面前，他被要求收回他的意见，他没有要求时间来考虑，或与之争辩，而是说道，“我所写的这些东西是神的真理，我要坚持这些直到我死；愿神帮助我！”整个会众都在颤抖，但这位勇敢的僧侣脸上一丝不乱，他的膝盖没有发抖。他是身处武装的人和那些想流他的血的人当中。那里坐着狂怒的红衣主教和嗜血的主教，以及教皇的使节，像蜘蛛一样要吸他的血。他对他们不加理会，他走开，坚信“神是他的避难所，是他的力量，是他患难中随时的帮助。”

你会说，“啊！但我不可以这样做。”是的，你可以，如果神呼召你这样做。任何神的儿女都可以做神其他的儿女做过的事，如果神加给他力量。没有神的力量，你连现在正在做的事也做不成；如果你求他把他的能力充满你，你可以做一万次，这是一个何等广阔的应许！

还有，这是一个何等因势而变的应许!我不是说这个应许会改变，而是它自我迁就，适应我们一切的改变。“你的日子如何，你的力量也必如何。”这是一个晴朗，阳光灿烂的早上，全世界都在欢笑，万物看起来都很高兴，小鸟在歌唱，树木看起来充满音乐的生机。

天路客说：“我的日子如何，我的力量也必如何。”啊！天路客，一小块乌云正在形成。很快它变大了；闪电的光束划过天空，天开始下大雨。天路客，“你的日子如何，你的力量也必如何。”

小鸟停止了歌唱，世界不再欢笑，但是——“你的日子如何，你的力量也必如何。”现在黑夜降临了，另一天接近了——风暴的一天，旋风，狂风的一天。天路客，你在颤抖吗？——“你的日子如何，你的力量也必如何。”

“但在树林里有强盗。”——“你的日子如何，你的力量也必如何。”

“但那里有狮子会吞噬我。”——“你的日子如何，你的力量也必如何。”

“但有河流，我怎样可以游过去？”有一条小船会载你过去——“你的日子如何，你的力量也必如何。”

“但有火焰，我怎样可以通过。”这是保护你的盔甲——“你的日子如何，你的力量也必如何。”

“但有白日飞的箭。”这是你的盾牌——“你的日子如何，你的力量也必如何。”

“但有黑夜行的瘟疫。”这是你的解毒药——“你的日子如何，你的力量也必如何。”

无论你在哪里，无论有什么苦难在等候着你，“你的日子如何，你的力量也必如何。”

神的儿女，你岂不能说这是真实的吗？我能。如果我要讲上个星期我在这方面所领受的凭据，我可能会显得骄傲，但我仍然禁不住要记下我对神的赞美。上个星期天那我离开这讲坛的时候病得非常厉害，离开这个国家的时候也是病得很严重，但当我踏足彼岸，准备在那里传讲福音的时候，我平常的力量就完全回到我身上。我一披挂整齐要打我主人的仗，每一处疼痛就都消失了，我所有的疾病都逃跑了；就像我的日子如何，很肯定我的力量也如何。我相信如果我躺在床上快死了，如果神呼召我去美国讲道，我有信心被抬着上船，我就会有力量加给我，尽管我看来快要死了，却要按神命定我的去事工。这对你们每一个人也是一样，无论在哪里你们都会发现，你的日子如何，你的力量也必如何。

作为结束，这是一个何等长远的应许！你可以活到很大年纪，但这个应许要比你更长久。当你进到约旦河的深处的时候，“你的日子如何，你的力量也必如何。”你要有勇气面对最后一个可怕的暴君，即使在坟墓的大口中也有恩典可以微笑。当你在复活的那大日再次起来的时候，“你的日子如何，你的力量也必如何。”——尽管这地充满绝望，你却不晓得恐惧；尽管天上因混乱踉跄，你却不知道愁苦。“你的日子如何，你的力量也必如何。”当你和神面对面，尽管你的软弱足以让你致死，你却要有力量担当起这美好的景象：你要和他面对面，你要活着，你要躺在你的神的怀中；变为不朽的，充满了力量，你甚至可以面对至高神的大光。

从这点我可以有什么样的引申？活神的儿女，除去你们的怀疑，除去你们的愁苦和恐惧。年轻的基督徒，不要害怕向前奔跑天路。你们这些害羞的基督徒，像尼哥底母一样羞于站出来公开承认你们的信仰的基督徒，不要害怕，“你的日子如何，你的力量也必如何。”你为什么要害怕？你害怕令你的信仰承认蒙羞，不必这样，你的日子尽管满有苦难和试探，却比不上可以完全解救你的力量。

至于你们这些还没有神的人，我要为你们作一个引申。你的力量在衰残。你在变老，你的老年不像你的青年时期。你有力量——你行淫把这力量交给了撒但的事业，你滥用为魔鬼服务。当你变老的时候，你会的，除非你的邪恶让你早进坟墓；看出去这要变黑暗，蚱蜢要成为你的负担，你的力量将不及你的日子。当你要死的时候——你是一定要死的，你就没有死的力量；你要孤单而死；你要听见你的铁门嘎吱转动的声音，你走过可怕的地牢，没有护卫的天使给你安慰。你要在复活的那大日站在神那大大的审判台前，在那里没有人加给你力量。你的脸色因恐惧何等苍白！

当你听见这说话：“你们这被咒诅的人，离开我，进入那为魔鬼和他的使者所预备的永火里去。”你的灵魂是何等恐惧。你没有这样的应许鼓励你前行，但你有这点让你绝望——你的日子要越发沉重，但你的力量要越发微薄；你的愁苦要加增，你的喜乐要消失；你的日子要变短，你的夜晚要变长；你的夏天要变昏暗，你的冬天要变得更加漆黑；你一切的指望都要消灭，你的恐惧要继续。你要在永远的忿怒的可怕酒榨里收取你罪的收成。

愿神给我们所有人恩惠，当日子年岁过去的时候，我们都可以在天国里相会。这里有一些人我是见过很多很多次的，我以为之前他们是应该已经悔改归正的了。我要问他们一个问题（他们中的一些人我是真心尊敬的），这问题就是——约旦河发大水的时候你要怎么办？当死亡抓住你的时候你要怎么办？那时候你要怎么办？

愿神帮助你回答，预备好去见他！

注：此文转自《古旧福音》

http://www.old-gospel.net/


《你们当作让世界感到讨厌的人》

选自司布真讲道《无可比拟的新妇与她的新郎》

基督徒，你们要作让世界感到厌烦的人！哦以色列家，对世界要好像一块难以负担的石头！神差遣你们来到这里，不是为了让人承认你们是这世界的荣誉公民，受人宠爱和善待。

就连基督祂自己，和平的那一位也曾说过：“我来要把火丢在地上。倘若已经着起来，不也是我所愿意的吗？”

我指的是，我们不可对我们的信仰安静无声。世界对我们说：“对于你们的信仰保持沉默好了，至少要在合适的时候谈论；但不要在任何时候都介绍这信仰，结果变成让人讨厌和厌烦的人。”

我再说一次，你们知道我说的是什么意思，要作一个让世界感到讨厌的人；要作一个这样的人，让世人被迫感受得到在他们当中存在着一个基督徒。

有一次一位军官从国王面前退下，他被他的剑绊倒，国王对他说：“你的剑真是麻烦。”这位军官的回答是：“是的，陛下的敌人常常这么说。”

愿你们在这种意义上作让世界感到讨厌的人，成为万王之王的敌人的麻烦！尽管你们的举止应当有礼，在凡事上都是人与人相处所欢喜的，然而让你们作见证时没有任何退缩，在实质的问题上不故作斯文。


《抨击自义》

司布真讲道第0329号

于1860年12月16日早上所讲的一个信息

“我虽有义，自己的口要定我为有罪；我虽完全，我口必显我为弯曲。” （伯9:20）

自从人堕落，成为罪人以来，他一直都是自以为义的。堕落之前，他本人的确有义，然而那时，他没有以此自夸；与之相反，从他失去这义之后（就是堕落以后），他一直假装自己拥有义。

当我们的始祖亚当想遮盖自己背叛他的创造者的罪恶时，他表面上在责备夏娃，把责任归咎于她，实际上，他所责备的是给他这女人的神；这些骄傲的话简直是在说自己毫无瑕疵。这样一来，我们始祖的光景如何，我们的光景就如何——我们里面与生俱来地具有自义这种罪，并且或许没有什么其它的罪比它更有活力了。

胜过私欲、克服怒气和心中猛烈的情感远比胜过出自内心的骄傲容易，这骄傲试探我们，让我们自以为富足并已经发财，然而神知道我们是赤身的、贫穷的和困苦的。

针对自义，已经有成千上万的讲道，然而今天我们仍有必要把重炮转向自义的壁垒。马丁路德说，他的布道中鲜有不针对自义的，然而他也说：“我发现，我无法以讲道战胜它。人还会夸耀自己能做的，错误地认为通向天堂的道路是凭着自己的功劳铺成的，而不是藉着耶稣基督赎罪的血开通的。”

亲爱的听众，我不能夸大其词，说我相信你们所有的人都已经逃脱了依靠自己的大幻想。敬虔的人，就是那些因信基督而被算为义的人，还会为时时缠累他们的软弱而哀痛；而对于那些未曾归正的人来说，他们顽固的罪就是否认自己有罪，辩解说自己与他人一样好，并且仍然沉溺于那种徒然和愚昧的盼望中，即他们可以藉着自己的某些行为、困苦或哀哭进入天堂。

我猜没有谁比我所听说的一个贫穷的农民更加坦然地自义了。他的牧师已经试图对他解释过得救的道路，然而不是他的头脑太笨，就是他的灵魂太敌对这牧者所传扬的真理；无论如何，因为他明白得太少，所以，当人问他：“你在神面前得救所依靠的方式是什么？”这可怜、诚实的农民就说：“先生，如果我在寒冷的夜晚钻到山楂树丛睡觉，那么这不会在很大的程度上帮助我得救吗？”他以为他受苦能够在某种程度上协助他进入天堂。

你可能不会如此坦然地说出你的看法，而会伪装它，隐瞒它，但是它毕竟还是同一回事；你还是相信自己的某个困苦、悔改或信靠可能会为你赚取救恩。其实，罗马天主教会常常很直白地说这样的话，以至于我们不得不将他们的话视为亵渎。有人告诉过我，在克欧尔克的一个罗马天主教堂里，有一个纪念碑，上面写着：“记念仁慈的马罗伊。他是人类的朋友，是穷人的父亲，他使用今世财物的唯一原因是要获取来世的财宝，并且他在生命册上留下善多于恶的记录，使天堂欠他怜悯。他死于1818年10月17日，享年90岁。”

我猜你们当中不会有人为自己写这样的墓志铭，也永不会这样向神交帐，在天平的一端量自己的罪，在另一端量自己的义，然后希望善会多于恶。然而，我们都固有这同一个观点（只是我们表达时没有那么诚实，而更为小心，说得更为圆滑罢了），并且只有神的恩典才能把这罪从我们心里除掉。

今天早上讲道的目的就是要抨击我们的自义。如果它不愿死，那么让我们至少不遗余力地射出箭袋里的每一只箭；让我们张满弓，即使不能一箭刺入心脏，也至少可以插入肌肤，催其早日入土。

为了紧扣这节经文，我要开始讲第一点：自以为义的辩解与其自身相矛盾。

“我虽有义，自己的口要定我为有罪。”朋友啊，你这凭自己的行为称自己为义的人哪，请让我聆听你所说的话：“我之所以说自己没有必要藉着另外一位的血和义得救，是因为我相信自己从小一直谨守神的诫命，也认为我在祂的眼里是无罪的，因而我希望能够凭自己的资本得到乐园中的一个座位。”

先生啊，你的辩解和宣告就定你为有罪，因为我们从表面上就很容易看出，在你辩解说自己没有罪的同时，你恰恰在犯罪。你的辩解就是一种任意妄为的骄傲。神说过，犹太人和外邦人都必须塞住自己的口，也必伏在神的审判之下。

圣经告诉我们：“没有义人，连一个也没有。”除神之外，“没有行善的。”神所差派的一位先知告诉我们：“我们都如羊走迷，各人偏行己路。”这样，如果你说自己是有义的，就等于在犯罪说神是撒谎者。你这样做就冒犯了神的诚实，诽谤了祂的公义。你的这种自夸本身就是一个罪，这罪如此大，如此可憎，以至于如果必须仅仅为了这一个罪向神交帐，它也足以使你沉沦到地狱的深处。

我再说一遍,这种夸口本身就是罪。一旦某人说：“我没有罪。”他就因说这话而犯罪了——他驳斥了他的创造者，把神诬蔑为祂造物的诽谤者。

此外，难道你没看到，你所说的话本身就犯了骄傲的罪吗？除了骄傲的人以外，有谁会站起来褒扬自己？除了那与撒旦一样骄傲的人以外，有谁会在神面前宣告自己是义和圣洁的？最好的人这样说过吗？他们不都承认过自己有罪吗？虽然神说约伯是完全正直的，但是约伯自己这样说过吗？他不是说“我虽有义，自己的口要定我为有罪”吗？

哦，你这可怜的骄傲之人啊！你是多么的自大啊！撒旦如此地蒙蔽了你，使你高抬自己，硬着颈项说话。要谨慎自己，因为倘使你从前没有犯过什么罪（这是不可能的），那么你现在的骄傲也足以引起耶和华从箭袋中拿起祂的闪电霹雳来，射到你身上，使你摔入永远的毁灭中。

另外，自义的辩解在另外一个方面也是自相矛盾的，即一个自以为义的人是以相对的义为辩解的根基。他说：“你看，我哪有我的邻居坏，事实上，我比他们好多了；我没有醉酒，也没有咒骂；我没有犯过奸淫的罪；我没有违背安息日，也不是一个贼；我国的法律没有指控我，更不用说定我为有罪，我比大多数人都好，倘若我不能得救，那么那些比我坏的人的光景会更加糟糕；如果我不能进入天国，还有谁能呢？”

这样，你所作的仅仅在指，比起别人，你更加公义。难道你没有看到这样的辩解实在是徒然和致命的吗？因为你实际上在承认自己不是完全公义的——即在你里面存有一些罪恶，你所辩解的只不过是你的罪没有别人的罪多罢了。因此，你就承认了冒犯过神，违背了祂的诫命，只不过你的意念没有别人那么败坏，你的过犯也没有别人那么众多。如此看来，这无异于是在认罪，无论你怎样伪装它。你承认你犯过罪，因此你要被神判刑：“犯罪的，他必死亡。”要谨慎自己，不要企图在谎言中寻找避难所，因为当神降临以公义来审判世人的时候，这避难所肯定会失败。

请设想一下，假如要森林中的野兽都变成羊。熊前来说自己不象蛇那样有毒是徒劳的。狼前来说虽然自己阴险、狡猾和凶残，但是它没有熊那么丑陋，脾气也没有它的怪，这也是荒唐的。狮子也可能会辩解说它没有狐狸那么诡诈，他说：“是的，我杀害了其它一些动物，但是我仍有一些使我博得褒奖的美德，事实上，正是这使我成为百兽之王。”

这种辩解有什么意义呢？他们之所以被控告是因为他们不是羊，而对这控告的辩解仅仅只是说明——他们跟其它野兽一样都不是羊，只不过他们在某些方面比其它的略胜一筹。

这种辩解站不住脚。或者，我们可以设想另外一个比喻。假如一个贼在法庭中争辩说：“我与其它一些贼比起来，只是小巫见大巫；某某地方的贼偷盗的时间比我还长，尽管我有一次犯罪记录，但是他们有一打的犯罪记录。”可是，没有哪一个法官会因这种借口而判他无罪，因为，虽然这贼可能会企图找借口说自己的罪恶还没有达到滔天的程度，但是即使这样也等于承认自己在某种程度上还有罪。

罪人啊，对你来说情况也是一模一样。你犯了罪，另一个人的罪不能抵消你的罪，相反你必须为自己负责。审判的日子，你必须亲自来到神的面前，那时使你被定罪或免罪的不是别人的行为，而是你自己的罪。

罪人啊，请你留意，别人比你污秽这一事实在那天对你是无用的。只要在你身上仅仅有一点污秽，你还是失丧的；如果在你身上仅仅有一个罪没有被耶稣的宝血洗净，那么永远与折磨者同居就是你的份。圣洁的神甚至连最小的罪也不愿看。

再者，自高自大之人辩解说，他已经在尽其所能地度日了，所以他拥有部分的义。当然，如果你触及他的某个敏感问题，他就会承认自己年轻的时候犯了一些罪。他会说，自己年轻时玩世不恭、放荡不羁，做了很多令自己现在后悔的事情。然后他又说：“但是，这些只不过象太阳上的斑点，象在肥沃大地中的一小块废地；我还是个好人，还是有义，因为我的美德多于我的罪恶，我的善行遮盖了我所犯的一切过失。”

先生啊！难道你看不到你所说的义只是部分的义吗？并且这话其实就等于在承认自己的不完全，自己的确犯了一些罪。那么，我现在要阐述的较神的真理不多一分，也不少一分，因此你不可责怪我说：“你的话太难接受，太刺耳。”你说自己犯罪还不及一万次，可这种争辩对你毫无用处，不能使你得救，因为只要你一次犯罪，那么你的灵魂就是失丧的。我们有责任完全谨守全部律法，最微小的违背也会导致你被定罪。站在神面前的时候，你所穿的义袍必须毫无瑕疵，即便只有一点点的污渍（这种假设显然是不可能的），那么天堂的大门永不会容你进入。你必须拥有完全的义，否则的话你永不可参与那婚礼的筵席。那天你必须能说：“我守全了律法，从未违背它。”但是如果你违背了一条诫命，那么你就犯了众条，因为整个律法就象一个昂贵的花瓶——设计和加工的目的是统一的。虽然你没有弄坏瓶脚，也没有弄脏边缘，然而，只要有一个小小的裂缝，那么整个花瓶都被损坏了。同样，假如你只在律法中的一条上跌倒，无论何时，程度多大，那么你还是犯了众条，这样你在神面前还是有罪的，并且无论你做什么，也永不能凭遵行律法或自己的行为拯救自己。

可能有人说：“这刑判得太重，谁能忍受它！”

对啊，谁能忍受它？谁在西奈山的山脚听到雷声还能站得稳呢？无论是人是牲畜，只要摸了这山，“必用石头打死，或用箭射透。”当闪电发出，神降临巴兰山，小山在祂脚下象蜂蜡一样融化时，有谁还能站得稳呢？“凡有血气的，没有一个因行律法能在神面前称义。”“凡不常照律法书上所记一切之事去行的，就被咒诅。”仅仅一次犯罪的人也被咒诅，是的，就律法来看，他无指望地被咒诅了。

哦，罪人，我不能不转离这个主题，用一分钟的时间来提醒你有一个得救的方式，一个能够完全满足律法要求的方式。基督担当了所有信徒的一切惩罚，因此他们不会受罚。基督为信徒遵守了神的律法，祂也十分乐意把自己所行出来的义袍穿在一切悔改之罪人的身上。但是，你无法守全律法，如果你提出你的自义，那么律法就指控你和你的自义。在你通向天堂的路途中，就会横亘着一块大盘石，一座无法翻越的高山，一个无法跨过的深渊；没有人能通过这条路而进入永生。因此，自以为义之人的辩解是自相矛盾的。只要对一个诚实的人清楚地讲出这事实，他就会看出自义连一分钟都站不稳。我们何必花时间指出这错谬呢？为何多逗留呢？除了愚人外，有谁会坚持相信这种自取灭亡和指斥自己的概念呢？

现在我要转到第二点：使用这辩解的人亲自定这辩解为有罪。

这辩解不但是割喉自取灭亡，而且这样辩解的人自己也意识到它是一个邪恶、虚假和徒然的避难所。那么，这是一件与良心有关的事，所以我必须直率地跟你说，如果我所说的不为你认可，那么你可以说我错了，但是如果我所说的是你不得不承认的，那么请你把它视为是神自己的话。

人知道自己有罪。当最骄傲之人的良心被允许说话时，它会告诉那人他配受神的震怒。他可能会在公众场合自夸，可是他自夸的高声就证明了他的良心不安，因此他发出很多吵闹声来淹没良心的声音。

每当我听到非信徒说基督的难听话，就使我想起那些崇拜摩洛的人，他们为了避免听见自己孩子的尖叫声而打鼓。这些大声的自夸只不过是为了淹没良心尖叫声的方式。不要相信这些人是诚实的。无论他们有多卑鄙，他们的良心依然会有一点点亮光；他们知道自己所说的并不真实。我不能相信一个人的良心会如此地死气沉沉，以至于当他否认神的存在时，真的相信自己所说的是真理；我更加相信的是，良心不会赞成自夸之人所说的话，即说自己配得永生，或者自己没有该悔改的罪，或者悔改足以洗净自己的罪；他心里明白自己所说的都是错的。

在我们每一个人的心中都有一位见证人，他不住地作见证说：“你有罪！你有罪！”你只需要听一下它的声音，就会很快发现凭自己善行得救的观点立时崩塌了。

哦，请认真地听！我知道我的良心告诉我：“你有罪！你有罪！”我坚信你的良心所说的也是一样，除非神已经任凭了你，让你有一颗被热铁烙惯的良心，在自己的罪中灭亡。

当人独处时，如果死亡的念头在孤独中挺进他们的思想里，他们便不再会夸耀自己的良善。

在一个人临近死亡，直视它无遮盖的面孔，而不是远远观望，意识到自己不久必须通过死亡的铁门时，争辩自义绝非易事。这时，死亡那瘦骨嶙峋的手指会抓住他，象许多把匕首一样插入他骄傲的肉体。死亡对他说：“哈！你所夸口的现在在哪里？”死亡一看这个人，代表他荣耀的桂冠就象枯萎的花一样被风吹落在地上。死亡一摸他的胸，他所佩戴的荣誉之星就发霉褪色，暗然无光。死亡再看他一眼，那自义的护心镜（它曾经在他身上象金色的盔甲一样闪闪发光）忽然变成了土灰，其结果是，在这人最需要真富足和幸福的时候，他惊讶地发现自己的赤身、贫穷和痛苦。

唉，罪人，甚至在我这次讲道的同时，你可能仍想对自己反驳这真理说：“但是，我认为我不比别人差，而且絮絮叨叨地谈论重生、归与的义和被宝血洗净完全没有必要。”然而在你的良心深处，尤其是在死亡即将成为你凶残的伙伴的那时刻，你不必听我的这番话，因为那时你就会自己看见这事实；你的眼睛会满有惧怕，心里会感到灰心和绝望，因为自己因蔑视了基督的义而将要灭亡。

审判的日子，这真理会更加清楚。我好能看到那天的火焰，那天所倾泻的烈怒。你们在永恒的宝座前蜂拥聚集。那些穿着基督光明洁白的细麻衣的人（这细麻衣就是圣徒所行的义），会被提到祂的右边。那时号筒吹响，假如有任何守全神律法的人，假如有任何无瑕疵的人，假如有任何从不犯罪的人，那么让他们上前来，获得所应许的赏赐，但是如果没有，就让无底坑吞噬他们，让闪电射到一切不悔改的人身上。

现在，先生，请你过来为自己澄清吧！我的朋友啊，因为你给了教会奉献，为穷人建造了许多房子，前来拿起你的奖品吧。什么！什么！你口里的舌头现在缄默了吗？

前来吧，前来吧——你说过自己是个好公民，给了饿的吃，给了赤身露体的穿——前来吧，来拿你的奖品。什么！什么！你的脸变白了吗？你的面颊呈现出苍白吗？

你们这拒绝基督、轻看祂宝血的群众，前来吧。前来说：“所有的诫命我都从小遵守了。”什么！你现在被恐惧所侵袭吗？审判的光芒是否已经把你自义的黑暗赶走？

哦，我看，我看，你们这时没有自夸，相反都在喊叫：“高山和岩石，求你们让我们藏在你们里面，躲避坐宝座者的面目。”

你这会儿为什么那么胆怯？前来吧，面对你的创造者，向祂交帐。罪人，前来，告诉神“神不存在”。当地狱的火焰在你鼻孔中燃烧的同时，前来吧；前来说，没有地狱；告诉全能者你从不愿聆听关于地狱之火的讲道。前来吧，指控牧者的残酷，说他们太爱讲这些可怕的主题。我不会嘲笑你的痛苦,但是容我描述一下鬼魔将会怎样嘲笑你：“哈！你的勇气现在在哪里？你现在敢与全能者搏斗吗？”

看这些自义的人吧，他们都在沉沦！深渊已经吞吃了他们；地面在他们上头已经合闭，他们现在消失了，只有严肃的寂静传入我们的耳朵。但是倾听一下，如果你能下到他们那里，你将会听见他们悲哀的呻吟和叹息，因为他们现在明白，当神呼召他们放弃自义，跑到基督那里，全心信靠这位能完全拯救一切藉着祂归向神的基督时，无所不能的神的确是公义的，是全智的，也是温和的。

第三点：这种辩解亲自指控辩解者本人。

在座的各位中可能有一个未曾重生的人，他说：“我也是瞎子吗？”

我以耶稣的话来回答你：“但如今你们说‘我们能看见’，所以你们的罪还在。”

首先，你的辩解就证明你从来没有领受过圣灵的光照，还处在无知的状态中。聋子可能会说音乐不存在。一个从未见过星星的人也很可能会说星星不存在。但是这证明了什么？他是否证明了星星的确不存在？没有，他仅仅证明了自己的愚昧和无知。

自以为义的人从来没有受过圣灵的光照；因为圣灵更新人心的一个迹象就是那人会在尘土和炉灰中懊悔和厌恶自己。如果今天你感觉到自己有罪，是失丧的，也必毁灭，那么在福音里有丰盛的盼望可以给你，但是如果你说：“我不错，我有资本。”那么律法就指控你，定你为有罪，福音也不能给你带来安慰，你正在苦胆之中，在罪孽的捆绑之中；你也不知道，在你说话的同时，神的忿怒常在你身上。

真基督徒仍会犯罪，但是夸耀自义的人不可能是真基督徒。一个得救的人可能被自己软弱的泥坑溅一身泥；然而，一个不知道自己有污秽、不愿在神面前认罪悔改的人，根本不可能得救。当然从某种意义上说，一个人得救是无条件的，但是同时我也确知，从来没有一个蒙恩得救的人不知道自己原来处在毁灭、败坏和被定罪的状况中。如果你不知道这点，那么我要说你自义的辩解便定你的无知为罪。况且，你说自己无罪也证明你还没有悔改。未曾悔改的人都不能到神那里。“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪。”但是，我们若说自己无罪，就等于说神是说谎者，真理也不在我们心里。神会赦免一切认自己罪之人的罪恶。

如果我们悔恨和悲痛，对祂说：“我们大大地得罪了祢，恳求祢饶恕我们——我们犯了滔天大罪，求祢通过耶稣基督怜悯我们。”神就不会弃绝我们；然而，如果我们怀有不悔改和刚硬的心，那么神就会按照公义对付我们，而不会施与怜悯，并且那公义就要求祂按着我们的过犯所当得的份，量出祂的忿怒，满满地倾倒在我们身上。自义的人没有悔改之意，因此他还没有得救，而且在这样的情况下他也不能得救。

此外，一旦自义的人说自己做了某件事而使神悦纳他，就证明他不是一个信徒。救恩只是给信徒的，也只有信徒才能享有它：“信而受洗的必然得救，不信的必被定罪。”

先生，你的自义会与你一同灭亡。也许你的自义现在好象一种美酒，让你舒心愉快，但是却麻醉你，使你糊里糊涂，看不清事情的真相；它像毒蛇一样致命。

哦，灵魂啊！但愿你远离自义；因为自义的人没有信靠基督，也不能信靠祂，因此这人不能见到神的面。只有赤身的才愿到基督那里求取义袍；只有饥饿的才愿以基督为自己的粮食；只有干渴的才愿到伯利恒去饮这井里的水。饥渴的都可以来；但是那些自以为是好人的不可以来西奈山或十字架。他们在天堂没有盼望，在今世和来世都没有平安。

灵魂啊！我不认识你；但是如果你有哪怕一点点的自义，那么你就没有蒙受恩典。如果你倾尽所有周济穷人；如果你建造无数教堂；如果你以舍己的心看顾在贫困中受难的人；如果你每周三次禁食；如果你祷告到嗓子嘶哑；如果你流泪不止，哭到眼瞎；如果你秉烛读经，直到灯油耗尽；如果你切切地同情穷人、病人和缺乏的人，以致愿意为他们受苦，担当他们一切可怕的疾病；不仅如此，你甚至愿意以自己的身体为他们焚烧，然而，如果你所信靠的是这些事情中的一点，那么你的毁灭是必然的，就象你是一个小偷或酒鬼要被毁灭一样确定。

请不要误解我的意思。我不要你认为我在胡说。我对你说的话与基督对法利赛人所说的一样。他们在行为上不错；但是，耶稣说，税吏和娼妓还比他们先进神的国，因为他们所走的方向不对，而税吏和娼妓却被指引行走正确的方向。法利赛人只想立自己的义，不愿接受基督的义；而税吏和娼妓知道自己没有可夸的，没有资本，因此很乐意来就基督，相信祂就是祂所说的那位，并依靠祂的恩典拯救他们的灵魂。但愿我们也同样去行！因为，在我们除掉自义之前，我们都仍处在定罪和必死的状态中，并且这宣判必将永远在我们身上执行。

现在我要讲最后一点：如果我们保留这种辩解，那么它不仅现在指控我们，而且也会毁坏我们到永远。

请让我给你们看两种自杀行为。有一个人磨尖匕首并寻找合适的时机将它刺入自己的心窝，然后倒在了地上。谁该为这人的死负责呢？他杀了自己；他的血就归在了自己的头上。

有另外一个人，病得很重，甚至连爬到街上也做不到。一个医生去看他，对他说：“先生，你的病是致命的，你快要死了，但是我有一种药物，肯定能够治好你。它就在这里，我也愿免费把它给你。我只有一个要求，就是你要吃它。”

可是那个人说：“医生啊，你说这样的话伤了我的心；我现在跟从前一样健康；我没有疾病。”

“但是。”医生说：“我在你的面容上看得出某些症状证明你的确患了一种致命的病，因此我警告你。”

然后，这人想了一会儿；记起自己的确有这种疾病的某些症状；医院的一台机器也证明他患了这种病。然而，他依然顽梗地对医生说：“医生，如果我想吃你的药，我可以以后再问你要；如果我需要它，我也肯定会付费。”可是同时，他知道自己口袋里连一分钱都没有，也不能在任何地方找到贷款。

看哪，挽救生命的药物就在病人的面前，为了得到这药物，医生付了很大的代价，然而当他免费地把这药给病人时，这人却说：“不，我不愿吃它；我可能有点病，但是我还没有我的邻居病得重；我的病没有其它人的厉害，因此我没有必要吃这药。”然后，当有一天你来到他的床边时，发现已经去世了，只留下石头般僵硬的尸体。是谁杀死了这人？他的血归在自己的头上，他的死要由自己负责；他的这种自杀与第一种没有两样，都很可怕。

现在我想请你再看两种自杀行为。有一个人说：“无论来世会发生什么，我在今世只想吃喝玩乐。告诉我享乐在哪里，我就要去那里。让那些老傻瓜及其同类去在乎神的事吧；我想要的只是今生的事物和欢乐。”

他喝酒喝个底朝天，游荡于干蠢事的地方，而且，一听说哪里充斥着恶，就疾趋而至，直到他的身体和灵魂在腐烂中死去。他也是自杀者。他蔑视神，违背自然律和恩典之律，不愿听警戒，宣称自己只想下地狱，最后招致了自己当得的报应。

还有另外一个人，他说：“我恨恶这些罪；我是最正直、最诚实和最可称赞的人。我认为我不需要被拯救，即使我需要的话，也可以凭自己得到。无论你说什么，我都做得到，我大脑的智力和人性的尊贵足以使我成就该做的一切。我告诉你，当你说我必须信靠基督时，就在冒犯我。”

他又说：“我相信自己有如此多的尊贵和美德，因此我不需要一颗新心，也不愿屈服于基督施与白白恩典的福音。”

好吧，当你在地狱抬起头时（你会象最为放荡和亵渎的人一样这样做），你的血就归在自己的头上；你与放纵地违背神律法的人一样是个自杀者，你们都会因自己的罪孽而突然和急速地灭亡。

又有一个人说：“好吧，这篇布道适合那些自义的人，但是我不是那样的人。”

先生啊，那你是什么样的人呢？你是不是信基督的人？

“我不能说‘是的。’”

那么，为什么你不是呢？

“我愿意信基督，不过我怕自己不配信基督。”

先生啊，你还是自义的。神吩咐你信基督，然而你说自己不配。这句话不是意味着你在等自己有足够的资格配成为基督徒吗？这就是自义的灵！你是如此地骄傲，认为除非自己具有什么功劳来赚取基督的恩典，否则你不愿来信祂——这其实是自义。

这时，一个伤心的灵魂说道：“不，说这样的话对我不公平，因为如果我可以有得救的盼望，那么我真的愿意奉献一切来获得这祝福；但是，我太可怜！我是如此可怜的人！我不能来相信。”那么说到底，这还是自义。

基督吩咐你相信祂。然而你说：“不，我不能信靠基督，因为我是如此如此的一个人。”这样，你还是想先让自己变成一个有资本的人，然后再等基督完成剩下的部分。这仍然是自义的灵，只不过它穿着另外一件外衣。

有人说：“唉！如果我能按照你刚才所说的感到自己的需要，那么我认为我会信基督的。”这也是自义，因为你希望这种有需要的感觉能拯救你。

“但是，我的信心太软弱，我不能按照自己的意愿信靠祂。”这依然是自义。

让我在这里说一句严肃的话，请你有空的时候多思想它。如果你想依靠自己的信心和悔改，那么你同样是失丧的，正如依靠自己的善行或罪恶一样。你得救的根基不是你的信心，而是基督；不是悔改,而是基督。如果我所依靠的是我对基督的信心，那么我是失丧的。我该做的是信基督；依靠祂；仰赖基督在十字架上为我所做成的，而不是仰赖圣灵在我里面所运行的。

或许你知道，当基督死时，祂把祂子民的一切罪恶都归在自己的身上，让它们在那里受罚；立时这些罪都不复存在了。基督临死的那一刻，祂赎民的罪都被涂抹了。祂承担了他们当承担的一切；祂还清了他们欠下的一切债；那天，他们的罪从他们的肩上挪去，放在祂的肩上，因为“耶和华使我们众人的罪孽都归在他身上”。

现在，如果你信靠耶稣，你的一切罪都不再在你的身上，因为你的罪被归在基督的身上；在你犯任何罪之前，基督已经为你的罪受罚，并且正如克恩特所说的那样：“无论你过去的罪有多骯脏，在基督那里过犯被赦免；哦，我的灵魂，要无比惊讶，因为将来的罪在那里也有赦免。”这是信徒最伟大的祝福之一！

但是如果你从生到死都是非信徒，请注意，你的一切罪恶都压在你自己的肩上。基督的赎罪之工不是为你而做；你也从未被祂的血赎买；你与祂的死未曾有分。你生死都在自己里面，是一个失丧的人，是一个沉沦的人，在自己里面完全毁灭了。

但你若归信祂，就可知道，创立世界之前神已经拣选了你。你一旦归信祂，就可知道，基督的义完全被算为你的；祂所做的一切都是为你做的。事实上，你一旦归信祂，你就站在基督的位置上，象儿女一样得蒙神的悦纳；基督则站在你原来作为罪人的位置上，就象祂是罪人一样受罚，并象自己有罪一样死——替你死。

哦！圣灵啊，求祢今天早上就赐予我们信心。求祢吸引我们远离自义；使我们所有的人与基督得享联合；但愿我们都藉着祂白白的恩典得救，直到永远。


《人之无能》

司布真讲道第0182号

1858年3月7日，主日早晨

“若不是差我来的父吸引人，就没有能到我这里来的。”（约6：44）

“到基督这里来。”是圣经中很常见的一句话。它表达了我们立刻离弃自我为义和罪，投入主耶稣基督的怀中，接受他的义作为我们的覆盖，他的血作为我们的赎罪祭的心灵的举动。到基督这里来，这包含了悔改，离弃自我和相信主耶稣基督。它包括了伴随着心里极大改变而来的各样事情，比如相信真理，向神真诚祷告，心里顺服神福音的命令，和伴随着灵魂得拯救，有一个新的开始所来的一切。到基督这里来正是罪人得拯救的关键举动。不到基督这里来的人，行自己要做的事，想自己要想的事，这样的人仍“在苦胆之中，被罪恶捆绑”。

确实，到基督这里来是重生的第一个表现。灵魂得到苏醒，马上就发觉自己是失丧的，因而战兢，要找一个避难所，相信基督正是这避难所，立刻到他跟前来，在他里面得到安息。如果人没有到基督这里来，那很肯定这人还没有重生——没有重生，灵魂是死在罪恶过犯之中的——它是死的，不能进入天国。我们在这里所看到的宣告是令人惊奇的，有人说是非常令人厌恶的。

到基督这里来，尽管有人说这是世界上最容易做的一件事，我们的经文却宣告说是任何人根本，完全不可能做到的事，除非是父吸引他到基督这里来。因此我们要做的就是深入看这宣告。对属肉体的人来说这总是冒犯他们的，对此我们并不怀疑。但无论如何，冒犯人的本性有时候是将其带到神面前，令其在神面前屈膝的第一步。如果这是使人痛苦的一个过程的后果，我们就可以忘却痛苦，欢喜迎接那荣耀的结果。

今天早上我要努力讲的，首先是看人的无力，它所包含的意思。第二，父吸引人——这是指什么，是如何改变人心的。然后得出结论，要看从这句看上去令人丧气恐惧的经文我们可以得到甘甜的安慰。

第一，人的无力。

经文说道，“若不是差我来的父吸引人，就没有能到我这里来的。”这种无力是出于什么原因？

首先，这不是因着身体的缺陷。如果移动身体，用脚行走根本就可以帮助人到基督这里来，那么肯定在这种意义上人有身体上的能力到基督这里来。我还记得一位非常愚蠢的亚米尼亚分子宣称除非父吸引人，否则他不相信人有能力走进教会。在这点上这个人真是愚昧的，因为他肯定可以发现只要人活着，有腿有脚，他就可以很轻松地走进教会神的家，也可以很奇松走进撒但的家。如果到基督这里来是指开口作祷告，人在这方面是没有身体上的无能的。如果他不是一个傻瓜，他就可以像说亵渎的话一样轻易作祷告。人要唱一首赞美神的歌曲，就像要唱一首亵渎淫荡的歌曲一样容易。就人所拥有的身体上的能力而言，要到基督这里来，人并不存在身体上的缺陷。任何靠着这样得拯救则完完全全是在人的能力之下，不需要任何神的灵的帮助。这种无能也不在于思想上的缺陷。我可以和相信任何其他的书是真的一样相信这本圣经是真实的。

只要相信基督是出于思想的举动，我可以和相信其他人一样相信基督。无论怎么讲，对我说我不能相信，这是徒然的。我可以相信基督所讲的话，就好像我相信任何其他人所讲的话一样。不存在思想上能力的缺乏——出于思想的举动，要认识到罪确实是罪，就像认识到暗杀人是犯罪一样容易。我可以运用头脑去思想寻求神，就好像运用思想追求雄心壮志一般。

如果思想上的能力根本有助于得救，我就拥有所需的一切思想上的能力。不，绝没有人如此愚昧，会以理智上的缺乏作为自己拒绝福音的辩解理由。这无力因此既不在于身体，也不在于我们从神学角度所说的思想。思想上也不存在缺乏或无力，尽管人的无力实质体现在思想的堕落和败坏之上。

请让我告诉你人的无力真正在于何处。这深深潜伏在他的本性之中。因着人始祖犯罪，因着我们自己的罪，人的本性已经变得如此堕落，败坏和腐蚀，若没有圣灵神的帮助，人就不可能到基督这里来。为了说明人的本性是如何令他无法到基督这里来，请容许我作这个比喻。

你看到一头羊——它是何等愿意吃草！你从来没有见过有羊是吃腐肉的，羊是不能吃狮子的食物的。现在看一匹狼，问为什么狼不可以吃草，为什么它不可以和羊一样温顺驯服。我要回答，不可以，因为这是和它的本性相反的。你说，“嗯，它有耳朵有腿。难道它不可以听牧羊人的声音跟从他的带领吗？”我可以肯定回答。身体上它没有不可以这样行的理由，但它的本性禁止它这样做——因此我说它不能这样做。它能不被驯服吗？它的凶残不能被除掉吗？也许它可以被制服，看上去变得驯良，但它和羊之间总是存在明显的不同，因为在本性上是有所分别的。在这里，如果只是出于他身体或意志上的能力，人不能到基督这里来的原因，并不是因为他不能来。

人不能到基督这里来是因为他的本性是如此败坏，以致除非被圣灵吸引，否则他没有愿望，也没有能力到基督这里来。但让我给你说一个更好的例子。你看见一位怀抱婴孩的母亲。你把一把刀塞进她的手告诉她去捅那婴孩的心脏。她实实在在地回答，“我不能。”就她身体的能力而言，如果她愿意，她能这样做。有了刀，有了孩子。那孩子不能抵抗，她手也有力可以立刻插那孩子一刀。但她说她不能这样做，这很对。仅仅是出于思想的举动，要思想杀孩子这件事，这是相当有可能的，然而她说她不能思想这样的事情。她所讲的不假，因为作为母亲的本性禁止她做她心里厌恶做的事。正因为她是孩子的母亲，她觉得她不能杀害孩子。对于罪人也同样如此。到基督这里来，这对于人的本性来说是如此可憎，尽管就身体和思想的能力而言（这些对人得拯救上影响极小），人若愿意，他就可以来——但说若不是差基督的父吸引人，人就不能和不愿意到基督这里来，这是千真万确。让我们稍稍更深入看这方面，更具体细致地告诉你人的这种不能是出于什么原因。

第一，这是出于人意志的顽固。

阿民念主义人士说，“哦，如果他们愿意，人就可以得救。”

我们回答说，“我亲爱的先生，我们都相信这点。但问题正是出在如果他们愿意这句话上。我们断言若人不是被吸引，没有人可以到基督这里来。不，不是我们这样断言，是基督他自己宣告的——‘然而你们不肯到我这里来得生命。’只要‘你们不肯到我这里’这句话还保留在圣经上，任何人有自由意志的教条就都是不能使人信服的。”

很奇怪，当谈论到自由意志的时候，人是在谈论他们根本不明白的事情。有人说，“我相信如果人愿意，他们就可以得救。”

我亲爱的先生，这根本不是问题。问题在于，有人是按本性愿意顺服基督福音那使人降卑的条件吗？我们照着圣经的权威宣告，人的意志是如此拼命要行恶，如此败坏，倾向任何罪恶之事——对任何良善之事如此抗拒——若没有圣灵大能，超自然和不可抗拒的影响，没有人会被约束归向基督。你回答说人有时候没有圣灵的帮助也是愿意的。我回答说——你从来遇见过这样的人没有？和我交往的几十上百，不，数以千计的基督徒，各人思想不同，有年轻的有年老的——但我从来不能有幸碰上一位能够肯定不是被吸引，而是自己来归向基督的人。所有真正信徒一致承认的是——“我知道假如不是基督在我还是一位陌生人，游荡在神的羊圈之外的时候把我找寻，到了现在我还会是流荡远离他，远离他，还欢喜远离他。”所有信徒一致同意，都验证了这个真理，若不是差基督的父吸引人，人就不愿意到基督这里来。

再者，人不仅意志上顽固，连心地也昏昧了。关于这点我们有极多的圣经依据。我在这里不是简单判断，而是讲出圣经权威教导，并每一位基督徒良心所认同的教训——就是人的心地是如此黑暗，在他的心地被开启之前，他决不能明白神的事情。人天生心里是盲眼的。基督的十字架是如此满有荣耀，充满吸引之光，但却从来没有吸引他，因为他是瞎眼，看不到它的美丽。和他谈论创造的奇妙，显给他看横跨天空的彩虹。让他看大地的荣耀——他是有能力看到这一切的事情。但是和他谈论恩典之约的奇妙，和他讲论信徒在基督里得蒙保守，告诉他救赎主的美好，对你这一切的描述他是耳聋听不到的。你就像在弹奏动听音乐，确实如此。但他不加理会，他是耳聋的，他没有理解力。回到我们读经时特别标出的经文——“然而属血气的人不领会神圣灵的事，反倒以为愚拙。并且不能知道，因为这些事惟有属灵的人才能看透。”只要他还是一个属血气的人，他就不能看透神的事情。有人会说，“我想在神学的事情上我已经可以作相当的判断了。我想我明白几乎每一点了。”不错，在字句上你可能是这样。但在精意上，在心里真正的领受上，实际的理解上，你是不可能已经达到这点的——除非你已经被圣灵吸引。只要圣经所讲的仍然真确——即属血气的人不能领受属灵的事——那你就还没有领受这些事，除非你已经得到更新，在基督耶稣里成为属灵人。意志和理解力是两扇大门，在我们到基督这里来这件事上是关闭的。除非它们被神的灵甘甜的影响所打开，否则在任何诸如到基督这里来这样的事上它们都是永远关闭的。

再者，构成人极大一部分的感情，是败坏的。人按本性，在领受神的恩典以前，除了属灵的事情，任何事情都喜爱。如果你要找证据，请看看你身边。这不需要竖起牌匾证明人感情的败坏。放眼观看各处—没有一条大街，一座房屋，没有一颗心，不是见证这可怕事实的。为什么在安息日不是所有人一同涌向教会神的家呢？为什么我们不是持之以恒读圣经呢？为什么祷告这个责任几乎被是被所有的人忽略了呢？为什么对基督耶稣的爱是如此微小？为什么连声称跟从他的人对他的爱都是如此冷淡？这些事的根源何在？亲爱的弟兄，很肯定我们只能把这些归于感情的败坏堕落。本该恨的我们爱，本该爱的我们恨。这就是人的本性，堕落的人的本性——人爱今生胜过爱来生。人爱罪胜过爱公义，爱这个世界之道胜过爱神之道，这就是先祖犯罪堕落的结果。我们要再重复说——除非这些感情得到更新，因着父满有恩典的吸引得到更新，否则任何人要爱主耶稣基督都是不可能的。

还有一点——良心也被先祖犯罪堕落所制服了。有神学家说良心是神在人心中的代表，是还保留着起初的尊严，在其他都堕落时仍站立得住的各样能力中的一种，我想再也没有比这更谬误的了。我的弟兄，当亚当在伊甸园犯罪堕落，人性就全部堕落了。在人性的殿堂中没有一根柱子是站立得住的。确实良心没有被毁灭。这根柱子没有被击碎。它倒塌了，整个倒塌了，独自倒在地上——它只是当初神在人身上完全的工作保留最完好的残余。

但良心是堕落了，我是肯定的。请看人。除了重生之人，有谁还拥有“对神无愧的良心”呢？你能想象，假如良心真的总是大声清楚地对人发话，人还会活着，每天一切的行为抵挡正义，就像黑暗抵挡光明一样吗？不，亲爱的弟兄，良心可以告诉我是一个罪人，但是良心不可以让我觉得自己是一个罪人。良心可以告诉我这样那样的事情是错的，但如何错，良心自身并不知道。任何人的良心，不受圣灵的光照，曾几何时告诉过他，他的罪配得下地狱呢? 如果良心确实这样做了，那它是否曾经使人因着罪是罪而对罪心生厌恶呢? 事实上，良心曾使人自责以致他完全恨恶自己和他一切的行为，并把他带到基督面前吗？不，尽管良心没有死掉，确实被毁坏的。它的权能受到牵制，和先祖堕落之前比较它眼目不清，双手无力，声音不再洪亮。在极大程度上它已经失去在人灵魂里的主导地位。那么亲爱的弟兄，正因着这个原因，因着良心已经败坏，就一定需要圣灵介入，显明我们需要救主，并吸引我们归向主耶稣基督。

有人会说，“你讲到这里，我还是觉得，你认为人不到基督这里来的原因是他们不愿意，而不是他们不能。”对，很对。我相信人无力的最大原因他意志顽固。一旦这个被克服，我想坟墓的大石头就已经被挪开，征战最艰苦的部分就已经得胜。但容许我再稍稍深入。我讲的经文不是说，“就没有愿意。”而是说，“就没有能到我这里来的。”许多解经家认为这里的能只不过是加强的语气，表达的意思仅仅就是愿意这个词的意思。我肯定这是不正确的。在人里面不仅不愿意得拯救，还有一种属灵的无力，不能到基督这里来。

我要向每一位基督徒清楚证明这一点。亲爱的弟兄，我是对你这因着神的恩典从死里复活的人讲这番话。你的经历岂不是告诉你，有时你愿意服事神，然而却没有能力吗？难道你不是有时候说你希望可以相信，但你不得不祷告，“主，怜悯我的不信”吗？因为尽管你愿意接受神的见证，你还是敌不过自己属肉体的本性，你觉得自己需要超自然的帮助。你是否能在你所想的任何时候进自己的屋里，跪下说，“现在，是我的意愿，我要非常真诚地祷告，我要亲近神？”我要问，你是否发觉你的能力和你的意志相匹配？你可以说，甚至在神亲自的审判面前也可以说，你愿意，这是错不了的。你愿意全然敬拜神。你愿意自己的心不致游离对主耶稣基督的完全默想，但你发现你不能做到，即使你愿意，没有圣灵的帮助你还是不能。

如果从死里复活的神的儿女发觉自己在属灵上没有能力，更何况那些死在罪恶过犯之中的罪人？如果即使是那些进深的基督徒，在三四十年后，发觉自己有时候愿意却是无能——如果这是他的经历——难道那可怜的还没有相信的罪人不更加觉得需要力量，就像自己缺乏意愿一样吗？

但还有一点可以证明。如果罪人有力量到基督这里来，我倒想知道该如何理解在神圣洁的话语所不断看到的对罪人所处境况的描写？圣经说罪人是死在罪恶过犯之中。你是否愿意承认死就是意味着没有了意志？肯定尸首是没有能力兼没有意愿的。再者，难道不是所有人都看得出意志和能力是有分别的吗？难道尸首不是可以复生，得到意志，却是如此无力，连动一动手脚都没有办法吗？我们不是看到这样的例子，人被救醒，露出生命的迹象——然而却如此濒临死亡，他们连稍微动一动都不行吗？

在赐给意志和赐给能力之间不是有明显的区别吗？然而相当肯定的是，赐下意志，能力就接着而来。神使一个人愿意，他就会得着能力，因为当神赐下意志，神不会挑逗人，让人盼望做他不能做到的东西。无论如何他在意志和能力之间作了如此区分，让人明白两者是耶和华神所给的互不相同的恩赐。

那么我还要问一个问题。如果一早人就已经有了一切，可以愿意，你不是立刻就贬低了圣灵吗？我们不是已经习惯在我们身上做成的救恩的一切荣耀归给神的圣灵吗？但是现在，如果神的圣灵为我所做的只是使我愿意，使我自己可以做这些事情，我岂不是在很大程度上和圣灵一同分享荣耀吗？我岂不是可以大胆站起来说，“确实圣灵给了我意志做这事，但这仍是我自己做的，因此我要得荣耀。因为我不需要靠上头来的帮助做了这些事情，我是不会把冠冕抛在他的脚前。这是我自己的冠冕，是我挣来的，我要自己保留。”

只要圣经写着圣灵是那位在我们里面动工，使我们愿意，按着圣灵自己所喜悦的去行的那一位，我们就可以正当地推论，除了仅仅使我们愿意之外，他还作了更多的事情。因此除了罪人缺乏意志之外还有其他的事——我们还绝对，实在缺乏能力。

在结束这个结论之前，让我暂时向你们表白我自己。我常常被指责传讲那些给人带来极多伤害的教义。是的，我不否认这个指控，因为我不屑就此作出回应。在这里有见证人证明我说传讲的是造成了极多的伤害，但它们既不是伤害了道德，也不是伤害了神的教会。伤害是在撒但那一边。不止一两个人，而是数以百计的人，今天早上要欢喜，他们已经被带领前来亲近神。他们曾经是亵渎的不守安息日的人，醉酒的人，或属世界的人，他们被带领认识和爱主耶稣基督。如果这是伤害，愿无限怜悯的神赐给我们千百倍这样的伤害。

另外，世界上有什么真理不是伤害那些要滥用这真理的人的？你们这些传讲普遍救赎的人很喜欢传讲神到最后一刻都满有怜悯的伟大真理。但你们怎敢传讲这道理呢？许多人滥用这真理，拖延日子拒绝恩典，以为到了最后一刻还可以像一开始那样。如果我们从来不传讲了任何人可以误用，滥用的东西，我们就得永远闭嘴了。

但还是有人说，“如果我不能救自己，不能到基督这里来，那我就不动，什么也不做好了。”如果人要这样说，他们的败坏就要归在他们自己的头上。

我们已经明明白白地告诉你们，有很多事情你们可以做。不断来神的家是你可以做的。勤奋学习神的话语是你可以做的。弃绝你外在的罪行，弃绝你沉迷的恶事，使你的生活诚实，端正和公义，这是你可以做的。在这些方面你不需要圣灵的帮助。

这些你自己就可以做到。但是到基督这里来确确实实不是在你的能力之内，除非你得到圣灵的更新。但要提醒你，你没有能力，这并不是借口，因为你不愿意来，而是活着故意违抗神。你没有能力主要是因为你本性顽固。假设一个撒谎的人说他没有能力讲真话，他撒谎已经太长时间，不能摆脱。这是他的借口吗？假设一个长期沉迷在淫欲之中的人，他告诉你，他觉得他的淫欲就像一张大铁网一样辖制他，使他不能脱离。你会接受这作为理由吗？的确这根本不成理由。如果一位酒徒酗酒如此严重，路过酒吧忍不住就要进去，你就会因此原谅他吗？不，他无力革面洗心，原因在于他的本性——他没有愿望克制和胜过自己的本性。所做之事和这样做的原因，如果都是出于罪根，那么它们就是两种恶事，不能相互为借口开脱。人为什么江山易改，本性难移？因为你已经学会犯罪，所以现在你没有能力学习行善，为了不让你心安理得为自己找借口，让我狠狠打击你的懒惰，真希望你被惊醒。

要记得，坐着不动是要被定罪到永远的。哦，愿那为神的圣灵完全不同地使用这个真理！在我讲完之前，我相信可以让你认识到，这看上去定人的罪，把他们排除出外的真理，其实是伟大的真理，神使用它来使人回转相信他。

我们要讲的第二点是——“父吸引人”。

“若不是差我来的父吸引人，就没有能到我这里来的。”那么父是怎样吸引人的呢？

阿民念主义的神学家普遍认为神通过传福音来吸引人。很对。传福音是吸引人的工具，但除此之外还一定要有比这点更多的什么东西。让我问，基督是对哪些人说这番话的？当然，是对迦百农的人，在那里他常常传道，忧心地明明白白地传讲律法带来的祸患，以及福音对人的邀请。在那座城里他行了很多大能的工作，行了很多神迹! 事实上，他给了他们如此的教训，和如此多神迹般的见证，以致他宣告推罗和西顿若是有这样的福气，它们早就披麻蒙灰悔改了。如果基督自己的传道都不能使这些人来到基督这里来，那么父吸引人是不能简单靠传福音的。不，弟兄们，你们要再次留意，他不是说若不是牧师吸引人，而是说若不是父吸引人，就没有人可以到他这里来。

确实是有被福音吸引，被牧师吸引，却没有被神吸引这样的事。明显这里是讲神的吸引，出自最高之神的吸引—最荣耀的三一真神的头一位，派遣第三位，圣灵，吸引人到基督这里来。有人转身冷笑说道，“那你是认为基督看到人不愿意，就把人扯向他自己？”

我记得见过一人对我说，“先生，你是在传讲基督揪着人的头发把他们拉到他那里来。”我问他是否记得我是在哪天讲道的时候讲过这个如此特别的道理，如果他还记得，我真是感激不尽。可是他不记得了。但我说，虽然基督不是揪着人的头发把人拉到他那里去，我却相信他抓住他们的心，就像你们所诬蔑攻击的那样猛烈。留心父的吸引是决不带任何强迫的。基督从来没有逼迫人违背自己的意志到他那里。如果一个人不愿意得救，基督不会违背这人的意志救他。那么圣灵是如何吸引人的呢？嗨，是让他愿意啊。确实他不会使用“道德劝说”。他明白有更直接的方法接触人心。他来到人心隐秘的源头，知道如何籍着某些奥秘的动工，把人的意志掉转方向，以致就像Ralph Erskine似非而是地所表达的那样，人得救是“心甘情愿违抗他的意志”，就是说，违抗他旧有的意志，他得救了。

但他得救是完全心甘情愿的，因为在神能力的日子，他被改变成为愿意。不要以为有人会在上天堂的路上踢脚挣扎，一路抗拒那吸引他的手。不要以为有人在努力试图逃离救主的时候被扔进救主宝血的泉源里面。哦，不！确实首先人是不愿意得救。当圣灵把他的影响放在人心里，这经文就应验了——“你吸引我，我们就快跑跟随你。”当他吸引时我们跟从，高兴顺服那我们从前藐视的声音。但事情的根本在于意志的转变。

这是如何做成的，没有人知道。这是那些奥秘之一，清楚被当作事实的，其因由人口舌不能诉说，人心不能测度。然而我们却可以告诉你圣灵动工的明显方法。首先圣灵来到人的心中时所做的就是——他发现人自我评价很好。没有什么比自我感觉良好更能阻拦人来到基督这里来的了。人会说，“嗨，我不想到基督这里来。我的义是任何人所盼望最好的。我觉得靠我自己的能力可以走进天堂。”

圣灵揭露他的心——让他看到吞噬他生命的可怕毒瘤——让他看见地狱一切的黑暗和污秽，人的心。然后这人被吓了一跳，“我从来没有想过我是这样的人。哦，那些我以为极小的罪，现在变成如此之大。我想是小土堆的变成了一座大山。从前只是挂在墙上的牛膝草，现在变成了利巴嫩的香柏树。”人心里说，“哦，我要努力改革自新。我要行善洗去这些恶行。”

然后圣灵来了，显明给他看他做不到，把他自以为有的能力和力量都取走，以致这人痛苦跪下呼喊，“哦，我曾经以为靠我的好行为可以自己救自己，但现在我发现——纵使勤劳直到死，一生流泪永不止，依旧不能赎罪过，惟有耶稣能救我。”

接着人心思考，这人开始绝望。他说，“我决不能得救了。没有什么可以救我的了。”然后圣灵来了，把基督的十字架显给罪人看，赐给他用天上的眼药膏过的双眼，说，“看那十字架。那人死是为救罪人。你觉得你是罪人。他死是为了救你。”他使人心能相信并到基督这里来。当人心被圣灵甘甜地吸引来到基督这里时，它发现“神所赐出人意外的平安，必在基督耶稣里保守他的心怀意念。”现在你可以清楚看到这一切无需任何强迫就可以成就。人是愿意地被吸引，仿佛像没有被吸引一般。他是心甘情愿地来到基督这里，完全愿意，好像他的心并不曾受到秘密的影响。但一定要有这影响，要不然从来就没有人，将来也不会有人能够或愿意到主耶稣基督这里来。

现在我们要以这教义的实际应用作为结束。我们相信这是赐人安慰的。有人说，“如果这人讲的是真的，那我的宗教还有什么用呢？你知道我很久以来一直在努力，我可不喜欢听你说人不可以救自己。我信人是可以的，我要坚持这点。但如果我相信了你所讲的，我就要放弃所有这一切重新开始了。”我亲爱的朋友，如果你这样做，那真是太好了。不要以为你这样做我会有半点惊奇。

要记住，你现在所做的只是把房子建在沙上，如果我为你把它摇一摇，这是出于好意。让我以神的名安慰你，如果你的宗教的根基只是你自己的力量，在神的审判前它必站立不住。除了出于亘古的，一切都不能持续到永远。除非永在的神在你的心中动了善工，你一切所做的在最后交帐的那日子比要被拆毁。你上教会，守安息日，作祷告均是枉然。你对邻舍说诚实话，与人交往有好名声，这均是徒然。如果你希望靠这些得救，那么你对这些的信靠将是全部徒然。

坚持下去——按你所愿的做诚实人。持守安息日，尽力成为圣洁。我不会劝你不要做这些事情。断乎不会。在它们里面成长，哦，但是不要信靠它们。因为如果你倚靠这些事，你就会发现在你最需要它们的时候，它们却是靠不住的。如果你还发现还有其它的事情是不需要神的恩典的帮助，你自己就可以做到的，越早打消由此产生的指望就越好——因为依靠任何肉体能够成就的事情都是可悲的幻觉。

属灵的天堂，它的居民一定要是属灵的人，为此的预备一定要靠神的灵的工作。有人会喊，“我一直去这个教会，人告诉我我可以自己选择悔改和相信，结果就是我一天又一天地拖延。我想我哪一天都可以这样做。我只要说，‘主啊，怜悯我。’然后相信，我就可以得救。先生，现在你可是把我的指望从我身上夺走了。我觉得自己陷入惊奇和害怕当中。”

再一次我要说，“我亲爱的朋友，这样我太高兴了。这正是我希望靠神的恩典可以达到的目的。我祷告你的感觉可以更强烈。你失去救自己的指望，我就可以指望神已经开始拯救你了。”

只要你说，“哦，我不能到基督这里来。主，吸引我，帮助我。”我就要为你欢喜。有了意愿的人，尽管他还没有能力，是已经有恩典在他心里动工，神不会不管他，而要直到这工作完成。但是，不留心的罪人，要知道你的救恩现在掌管在神的手中。哦，要记住你是完全在神的手中。你已经得罪他，如果他要定你的罪，你就被定罪了。你不能抵抗他的旨意，也不能挫败他的计划。你是配受他的怒气，如果他定意把怒气完全降在你头上，你是无力挽回的。

如果在另一方面，他选择要拯救你，他是能够把你完全救到底。但你伏在他手下，就虫子伏在你的指头下一般。他是你每天令其伤心的神。当你思想你永远的命运悬于你惹动他发怒气的神的意志之下，你难道不颤抖吗？难道这不使你双膝发抖，全身冰冷吗？如果这样，我要欢喜，因为这可能是圣灵开始吸引你心的结果。哦，战兢思想你所触动其怒气的神，你得救或被定罪，这完全取决于他。颤惊，并“当以嘴亲子，恐怕他发怒，你们便在道中灭亡，因为他的怒气快要发作。”

令人安慰的是——你们当中的一些人今天早上清楚自己正到基督这里来。你不是在流下悔罪的眼泪吗？你的隐秘之处不是在见证你有祷告的心，预备要听神的话语吗？今早聚会的时候，你内心不是在说，“主，救我，要不然我就灭亡了，因为我不能救自己”吗？难道你现在能不从座位上站起来唱——“哦，主权恩典我心降服；也被带领可以得胜，甘愿制服被我主，高唱主道大得胜”？

我不是听见你在心里说——“耶稣，耶稣，我全然信靠你。我明白我自己的义不能救自己，只有你能。哦基督——是生是死，我都把自己交给你了”吗？

哦，我的弟兄姊妹，你是被父吸引的，因为若不是他吸引你，你就不能来。想起来这是多么甘甜！如果他吸引你，你知道这快乐的结果是什么吗？

让我再读一句经文，希望能安慰你——“古时耶和华向我显现，说，我以永远的爱爱你，因此我以慈爱吸引你。”

是的，我可怜的痛哭的弟兄姊妹，因为你是到基督这里来的，神就是在吸引你。因为他吸引你，这就证明了他是在创造世界之前已经爱你了。让你内心跳跃吧，你是属于他的!

当救主的手被钉在受诅咒的木头上时，你的名字是写在他的手上的。你的名字今天在至高大祭司的胸牌上发光。当太阳还不在本位，行星还没有运转的时候，你的名字已经在那里了。你们这到基督这里来的人，要以主为乐，你们这一切被父吸引的人，要喜乐高呼。因为这是你们的明证——你们庄严的见证——你们是在永远的拣选中蒙拣选的，你们这因信蒙神能力保守的人，必能得着所预备，将要显现的救恩！


《荣耀归给神》

司布真讲道第0572号

1864年5月29日，星期日早晨

“因为万有都是本于他，倚靠他，归于他。愿荣耀归给他，直到永远。阿们。”（罗11：36）

我讲的这节经文几乎完全是由短句组成，但是它包含了最崇高的一切。在这里集中了如此有分量的含义，天使长的口才也不能把它一切荣耀的教训转述给任何有限的人，就算撒拉弗作他的听众也是如此。我要确定，没有一个活人能从我讲的这节经文讲一篇配得它的道。是的，在所有神圣的演说家，口才流利为神争辩的人当中，过去的，将来的，没有一个能攀上这几句简单话语所包含伟大论证的高峰。我是完全成功无望，所以并不打算尝试带出这句话的无限荣耀。唯有我们伟大的神才能解释这节经文，因为只有他认识他自己，只有他配得把自己的完全表明出来。然而我想，神听我们的祷告，今天早上亲自在我们心中，如果不是通过讲者的言语，也是通过信徒的耳朵如此熟悉的那微小的声音来传讲这节经文，这就给我安慰。如果他这样屈尊俯就恩待我们，我们的心就要被高举，行在他的道中。

我们眼前有两件事，第一件是值得我们留心，第二件是值得我们效法的。在这节经文中你们首先看到教义，然后是敬拜。这教义是崇高的教义——“万有都是本于他，倚靠他，归于他。”这敬拜是崇高的敬拜——“愿荣耀归给他，直到永远。阿们。”

让我们思考这教义。使徒保罗将它列出来，作为一个普遍原则，就是万有都是从神而来——他们以他作为他们的源头；他们倚靠他作为他们的手段；他们归于他作为他们的目的。在计划中他们本于他，在实施中他们倚靠他，在他们发出的赞美中他们归与他。有了这个普遍原则，你会发现它是应用在所有事情上的，我们当留心看这原则最明显表现出来的地方。愿主藉着他的圣灵，此刻向我们打开他的宝库，使我们在属灵的知识和认识上成为富足。

亲爱的朋友，请默想神在创造和护理上全面的作为。有一个时候，神是单独居住，受造物还没有存在。在那先于一切时候的时候，没有白天，只有那位“亘古常在者”。那时物质和被造的思想就像没有出生，连空间还没有存在。神——那位伟大的自有永有者，就和他现在一样，完全，荣耀，配得颂赞。没有日头，然而耶和华住在说不出来的光中；那时没有地球，然而他的宝座坚立稳固；没有苍天，然而他的荣耀毫不受限。亘古以来神居住在他自有伟大无限的威严和有福之中。如果如此威严独处之耶和华，选择要创造任何事物，那么首先的想法和念头必定是本于他，因为没有其他的人去思想或建议。万有在计划上必然是本于他的。他向谁征询意见，有谁指教他呢？就算我们能够想象，至高的神能接受这样的帮助，也没有其他人存在，能进入作计划的处所。在他古时作工之前，在他道路开始的时候，亘古的智慧从它自己的脑中带出将来创造完美的计划，每一划，每一点必然清楚是唯独本于耶和华的。他命定每一颗行星的轨迹，每一颗恒星的住所。他倒出七星甘甜的影响，用手给猎户座束腰。他命定海的边界，设定风的轨道。至于地球，唯独是耶和华设计它的根基，在其上伸展他的界线。他在自己的头脑中设计出他一切受造物的模式，为他们找到住处和功用。他定好力量的大小，赋予每一个受造物，定下它生命的年岁，死亡的时候，它的来去。神的智慧给这地球，它流动的河流，汹涌的大海，高耸的山峰，回荡笑声的山谷画出地图。神这位建筑师立定早晨的大门，死亡阴影的门户。这一切都不是由别人提议，因为没有别人可以提议。如果他乐意，他有能力创造一个和现在非常不同的宇宙；他把宇宙造成现在这个样子，一定只是因为他的智慧和思考使他认为这样是合宜的。没有任何理由，他不能创造一个世界，是永远把罪排除在外的；他容许罪进入他的创造，这一定要再次被归于他自己无限的主权。

他要是不知道他将制服罪，要从恶中作成对他自己荣耀最伟大的彰显，他就不会容许罪进入世界了；但是，在描绘他即将要创造的宇宙整个历史时，他甚至容许那个黑点玷污他的工作，因为他预知，当道成肉身的神用自己的血流洗去这污迹，会有什么样直到永远的凯歌要上升到他自己面前。在创造和护理历史的整个场面中，无论发生什么，无可怀疑的是，有一种极高，奥秘的意思，是叫万有都是本于神的。罪不是神的，但是暂时容许它的存在，这是那预知计划的一部分，对我们的信心来说，道德邪恶的入侵，神品格的纯洁，这并不削弱我们坚强的信心，我们认为在最全面的意义上，历史的全部都是本于神的。

当这计划完全定下，大能的神命定了他的旨意，这还不够：仅仅有安排，这不能创造。万有既是本于他，也一定要是倚靠他。创造主手头没有预备好的原材料，他一定要从无创造出这宇宙。他没有寻求帮助，他不需要，另外，没有人帮助他。不存在着原始的物质，他可以用手掌塑造，带出众星。他不需要未经打凿的物质储备，将它放在他能力的熔炉内熔化炼净，然后在他技巧的砧板上击打。不，在耶和华动工的那日，没有任何东西可以用来开始；万有一定要从无所不能的腹中诞生。他说话，天就跳跃着生成。他再说，诸世界就生出，带着各种各样形式的生命，如此满有神的智慧和无与伦比的巧工。“要有光，就有了光。”这不是神说话唯一的一次，之前什么还没有；因为在这之前他已经说话，这转动的地球，那蔚蓝的诸天，从无有中绽放而出。从在高处用天上的音乐歌唱颂赞的天使长，到在壁炉边鸣叫的蟋蟀，万有都是倚靠他。描绘彩虹和蝴蝶翅膀的是同一个指头。那用天上所有颜色漂染夜幕衣裳的，用金黄色给金凤花染上颜色，点亮萤火虫的灯。从那高耸入云雄壮的山峰，下到夏天打谷场上细小的一粒尘土——万有都是倚靠他而存在。只要神收回他能力的释放，一切都要融化消失，就像海面的泡沫溶化进入那托着它的波浪一样。如果神的根基被除去，没有什么可以片刻站立。如果他要摇动世界的柱子，整个创造的殿就要倒塌成为废墟，连它的尘埃都要被吹去。如果神收回他的能力，一切剩下的，只有可怕的荒野，寂静的空旷，无声的旷野；不，如果他的能力被收回，连这也不能存在。

现在这个大自然是倚靠这位神的能力存在的。如果太阳每天早晨升起，月亮晚上在光中运行，这是因为倚靠他的缘故。有人认为神给世界上了发条，好像它就是一只闹钟，然后走开，让它脱离他现在的手自己工作，由得自己。神在每一处——不仅在他的雷鸣摇动大地，用闪电点亮上天，因而我们发抖的时候在我们面前，同样在平静初夏的前夕，空气如此温柔地扇动着花朵，小虫在最后一丝阳光中上小舞动的时候，他也在场。人试图忘记神的存在，用奇怪的名字称呼神存在时的能力。他们讲论地心引力的力量，但什么是地心引力？地心引力是神自己的力量。他们对我们说奥秘的法则——电力的法则，我不知道该说什么。我们知道法则，让它们带着它们现有的名称好了，但是法则没有能力是不能起作用的。什么是大自然的威力？它是不断从能力的伟大源泉而出的，是神自己不断的释放流出，是不断从他而出的光线，他是“众光之父，在他并没有改变，也没有转动的影儿”。

哦！人啊，要轻轻行走，充满敬畏，因为神在这里，正如他在天上一样。无论你在哪里，不管你在看着什么，你是在神的工场中，其中每一个齿轮都是由他的手转动。不是任何事情都是神，而是神在万事之中，不靠着他现在的力量和大能，没有一件事情能工作，甚至存在。“万有都是本于他，倚靠他，归于他。”

亲爱的，创造之工一切极大的荣耀都是归于他的。每一样事物都要赞美神——他是这样设计的。神一定是最大的动机，除了他自己的荣耀，我们想象不出更大的动机。那时候除他自己以外，没有别的受造之物，除他自己以外没有任何别的人，神不可能以一个没有存在的受造之物作为他的动机。他自己的荣耀是他最高的目标。他认真考虑他所创造之物的益处；但即使是他所造之物的益处，这也是达至主要目的的一种途径，是促进他的荣耀的。万有都是为了他的欢喜，为了他的荣耀他们每天工作。

你对我说，这个世界被罪破坏了，我为此感到悲伤；你对我说，那蛇爬过留下的粘液落在地上一切美丽事物的上面，我为此忧伤；但即使这样，即使这样，万有都要诉说神的荣耀。万有都是归于他，时候要到，你我的眼睛在灵里得到光照，要看到即使堕落的引入，以及咒诅，这些都根本不能破坏至高神威严的灿烂。万有都要归于他。他的众仇敌要不情愿地，但又是低声下气低下头来；他的百姓被救赎脱离死亡和地狱，要欢欣地将他赞美。新天新地要回荡着对他的赞美，我们要坐下，看他创造奇妙的记录，对这一切我们要说：“凡在他殿中的，都称说他的荣耀，直到如今万有都是归于他。”

那么亲爱的，鼓起勇气，当你想起事情在和神的国背道而驰，要以此为你的安慰，当敌人在你耳旁咝咝喷出这样的话——“神被打败了，他的计划失败了，他的福音被挡回去了；他儿子的荣耀被玷污了。”对敌人说：“不，事情不是这样的；而是万有都归于他。”神的失败就是得胜。神的软弱比人要强，甚至至高者的愚昧比人的智慧更有智慧，到了最后我们要最清楚看到确实是这样。哈里路亚！

亲爱的朋友们，有一天，在天上光明的光中，我们要看到人类历史的每一页，不管是如何被人的罪玷污，然而都有一些关于神荣耀的事情在其中；万国的灾难，王朝的陷落，虫灾，瘟疫，饥荒，战争，地震的破坏，都是效力行出去荣耀至高神永恒的旨意。从第一声人的祷告到最后人的叹息，从有限的赞美的第一个音符直到那直到永远的哈里路亚，万有都效力做工，达成神的荣耀，都是为了他的旨意效力。

万有都是本于他，倚靠他，归于他。这个伟大原则在神恩典伟大的动工中彰显至为明显。在这方面万有都是本于他，倚靠他，归于他。拯救的伟大计划不是由人的指头制订的。它不是由神父想出来，不是神学家们精心的工作；恩典首先在神心中发动，和神的主权联手制订出救赎的计划。这计划是一种智慧的产物，这智慧完全是神的智慧。除神以外没有任何人可以想得出一种像福音今天表明出来的拯救之道，它对神如此公义，对人如此安全。神的代替，神代替人所作的牺牲，这些念头根本不可能是所有神所造的最有教育的人提议出来的。神他自己把这提议出来，这计划是“本于他”的。正如这位大计划是本于他的，同样一切细节的敲定也是本于他的。

神命定了第一个应许向人发出的时候，谁要领受这个应许，谁要行出这个应许。他命定那伟大守约者临到的时候，什么时候耶稣基督要显现，他要由谁而生，他要被谁出卖，他要受怎样的死，什么时候他要复活，他要怎样升天。我还要多说吗？他命定哪些人要接受这位中保，他要把这福音传给哪些人，哪些人要成为蒙眷顾之人，在他们身上有效呼召要使这福音成为拯救的大能。他在他自己的心中定好了他每一位选民的名字，每一个蒙拣选器皿按照他的旨意被放在转盘上塑造的时间；当相信的时候来到，要经历什么样的知罪之痛，要赐下多少神圣的光照和享受——所有这些都是从远古就定意好的。他定下蒙拣选的器皿在火中要烧炼上釉多长时间，什么时候要被拿起来，被天上的匠人之工造作完全，用来装饰至高神的殿。本于神的智慧，救恩所编织的挂毯每一针必然要落到实处。

我们也不可止于这一步；倚靠他，所有这些事情都得到成就。倚靠他的灵，应许最终来到了，因为他挪开了古时候的先见和圣人；倚靠他，神的儿子藉着圣灵的能力由童贞女马利亚所生；倚靠他，被那灵承托，神的儿子活出三十年完全的生命。在这伟大的救赎中唯有神要得到高举。耶稣在客西马尼园流汗，在加略山上流血。在那里，没有一个人与他同在。他独自踹那酒榨，他自己的臂膀成就救恩，他自己的臂膀支持着他。救赎的工作是唯独依靠神的；没有一个人是因着人的受苦被赎，没有一个灵是被人的赎罪得解放，而是所有都倚靠他。正如赎罪是倚靠他，同样，这赎罪的实施也是倚靠他。靠着圣灵的能力这福音每天被传开了；被圣灵，牧师，教师和长老承托，依然住在教会当中；依然圣灵的能力和神的话语一道进入蒙拣选之人的心中；“基督钉十字架。”这依然是神的大能和神的智慧，因为神在这道中，倚靠着他人被呼召，归正，得拯救。

哦！我的弟兄，没有一丝疑问，我们一定要承认这伟大的救赎计划完全是归于他——我们没有半点赞美之声是留给另外一位。在恩典大工上，那想把一句赞美之词留给人或天使的人，他的口要被封闭，混乱直到永远。

你们这些愚妄人！除了神以外还有谁能受赞美？因为除了神，还有谁定意赐下神的儿子耶稣？

你们这些不诚实的人！你们要抢夺基督的荣耀吗？他用他一滴滴的宝血如此重价买来的珍宝，你们要从他的冠冕上偷走吗？

哦。你们这些爱黑暗，不爱光明的人，你们要荣耀人的意志，把它高举超过圣灵的力量，牺牲它，服在你们自己的尊严和自由之下吗？求神赦免你们；但是对于他的圣徒们来说，他们总是唱道——一切荣耀归于神，唯独归于神；从起初到尽头，愿那是阿拉法，是俄梅戛的那一位，得到一切的赞美；让他的名被高举，无穷无尽。

当恩典伟大的计划完全实施出来，你我要站在荣耀的山顶，在我们面前展现的将是何等奇妙的图景！我们要比现在看得更清楚，看到万有是如何从神的爱的源头而出，他们是如何通过救主中保的管道流动，他们如何互相效力，把荣耀归于他们从中而出的同一位神，那时，伟大的恩典计划要证明出这个原则。亲爱的朋友，在每一位信徒身上，这句话都是对的。让每一个人亲自来思考这一件事。我为什么得救？是因为我里面任何的好处，或者我身上有任何超人一等的地方？我的拯救从谁而出？我的灵对此问题的回答不会有片刻的犹豫。一颗新心怎能出于一颗旧的心？谁能使洁净之物出于污秽之中呢？谁也不能。灵怎能出于血气呢？从血气生的是属血气，那属灵的必然是从灵而生。我的心，你一定要对此相当清楚，就是如果你里头有任何的信心，盼望，或灵里的生命，这一定是从神而来的。在这里，有任何基督徒，能不认同这句话而保持有生命的敬虔吗？我深信他是不能；如果任何人要把任何的荣耀篡夺归给他自己天然的自我，我要带着一切的爱心去怀疑，他对这件事情是否有任何的认识。

但是我的心啊，如果你得救，这一定是出于神的，那么他就一定为你想出，为你计划好了这拯救，然而加在你身上，这也岂不是倚靠神而临到你身上吗！它是因着信而来，但那信是出于谁的？它岂不是圣灵的工作吗？你相信什么？你是相信你自己的力量，或者你自己美好的决心？不，是相信耶稣你的主。你所得到的第一丝光照岂不是这样领受的吗？你岂不是完全离开自我去仰望救主吗？你现在所得的光照，岂不总是同样临到你身上，就是了断对人，对肉体，对人的功劳的依靠，带着孩子般的信靠来倚靠主耶稣基督成就的工作和他的义吗？

亲爱的听众，如果你是真正得救，你的得救岂不是既“本”于你的神，同样也是“倚靠”你的神吗？是谁使你能每天祷告？谁保守你脱离试探？靠什么样的恩典你被带领去尽灵里的责任？当你脚步将要跌倒，是谁扶持着你？你岂不清楚知道有一种力量，这不是出于你自己的吗？

弟兄们，对我自己来说，我知道我不是违背我自己的意志被带进天堂，但是我的本性如此没有希望，如此倾向邪恶，我是觉得自己漂流着逆着我本性的涌流。

看起来我们能做的一切就是踢着违抗神主权的恩典，神主权的恩典说：“我要救你，我要得着你，不管你要做什么。我要胜过你狂暴的败坏；我要使你苏醒脱离无动于衷，如果不是用其他办法，也要用受苦的火战车把你带到天上。我宁可鞭打着赶你上天堂，也不让你失落。”这岂不是你的经历吗？你岂不是发现，一旦神大力的手从你的灵魂被挪开，你就不是向前进入天堂，而是再次后退进入沉沦吗？你是倚靠神而得拯救。信徒，对最后一点你有什么话讲？这岂不是“归于”他的吗？你会把一颗宝石从他的冠冕上拿走吗？

哦！你们没有一个人想高举自己。在这祷告的殿中我们所唱的诗歌，没有一首是比恩典之歌更加甜美的，没有一首赞美诗看来是比这首更符合我们自己的经历的——恩典当给一切工作加冠，直到永永远远，它在天上立下殿顶之石，完全配得赞美。

让那些人去高举人的尊严，让那些人去夸耀自由意志的能力，我们不能这样做；我们已经发现，我们的本性极为败坏，我们的意志落在捆绑之中。如果其他人不这样做，我们也要高举恩典那不可改变的全能，这恩典使我们成为现在的光景，要继续保守我们，直到它引领我们在直到永远的荣耀中来到神的右边。那么，在每一个人的情形里，这条原则确实如此。

还有一点，在基督徒得能力去做的每一件事情当中，他当在心里记住这节经文所讲的原则。你们中的一些人有幸在主日学工作，在你的班上有很多人信主；你们中的其他人是从一家到另一家分发小册子的，努力把人带到基督面前，你们不是没有成功；我们中的一些人，也有幸被差遣去到每一个地方传讲福音，我们收的麦子太多，谷仓都装不下了。在我们一些人的情形中，我们看来是领受了所应许的祝福，到了极处；主在灵里使我们的后代像海边的沙一样多，我们的属灵后代像沙子一样众多。

在所有这些事情上，我们当记得万有是“本于他，倚靠他，归于他”的。

使你与人不同的是谁呢？你有什么不是领受的呢？火热的心，充满泪水的眼睛，祷告的心，所有这些为主所用所必要的条件都是本于他的。流利的言语，恳求人的舌头，这些一定要受教于他，由他所赐。教会得造就的各样圣灵的恩赐都是从他而来，我是说，这些都是由他而出。保罗是谁？亚波罗是谁？矶法是谁？他们岂不都是神的使者，这一切都是这位圣灵所运行，随己意分给各人的吗？当传道人被神所用，他知道他一切的成功是从神而来。如果一个人以为他有能力引发一场复兴，或者鼓励那怕是一位圣徒，或者带领一位罪人悔改，他就是一个傻瓜。我们以为可以救一个人，甚至是让圣徒从麻木中苏醒，我们也就可以尝试摘星，或者摇动世界，用虎口把握闪电了。圣灵的工作一定要由圣灵来做。倚靠神各样的美物都临到我们。当神与他同在，传道人可能就是一位参孙；当神不与他同在，他要像参孙，只不过是降格和蒙羞的参孙。

亲爱的，除了依靠神以外，从来没有一个人是曾经被带到神面前的，将来也不会有。除非有圣灵更新的同在，我们的国家就决不会再次被激发起敬虔属天的热情。求神让我们更多不断认识到圣灵在我们当中的动工，使我们更加仰望他，更少倚靠机器和人，更多依靠那为神，但眼不能见的动工者，他在人心中作成一切美善的工作。

亲爱的，倚靠神，各样的美事就来了，我肯定这是归于他的。我们不能夸口让一个人归信，我们确实带着感恩的心眼看这教会在增长，但我们只能把荣耀单独归给他。把荣耀归给人，这一切都完了；荣耀你们自己这教会，神很快就要令你们蒙羞。让我们把每一捆谷物放在他的坛上，把羊圈内每一只羔羊带到好牧人的脚前，认识到这是属于他的。当我们出去得人如鱼，让我们思想我们只是撒网，因为他曾经教导我们如何在教会的正确一边撒网，当我们收获，他们是属于他的，而不是属于我们的。哦！我们是何等可怜的渺小之人，然而我们却以为我们可以做很多事情。

那只笔可能会说：“我写了弥尔顿的《失乐园》。”啊，可怜的笔，如果弥尔顿的手不摇动你，你连一点一画都写不成。如果神不帮助那传道的，他就一事无成。

斧头可以喊：“我砍伐了森林，我让香柏树低头，让巨大的橡树倒在尘土中。”不，不是你做的；因为要不是那挥动你的臂膀，一根树枝对你来说都是太难砍下。

剑可以说：“我取得了胜利，我流了那大能者的血，我让那盾牌被扔开”吗？不可以，是那勇士，用他的勇气和大能，使你在战斗中效力，但是离开这一点，你连一无所事都不如。

在神藉着我们所做的一切事情上，让我们继续把赞美归给他，好让他继续与我们的努力同在，否则他就要从我们这里收回他的微笑，我们就要被撇下成为软弱之人了。

我可能讲得太多，想把这个非常简单，但非常有用的原则讲出来，这让你们都没有耐心了；现在，在我讲第二点之前，我希望讲这句非常实用的话，作为应用。亲爱的，如果真的万有都是倚靠他，归于他，你岂不是这样认为，就是与这真理最相符的那些教义，就是最可能是正确，最值得去持守的吗？有某些教义，普遍被称为是加尔文主义的（本来是绝不应该这样称呼的，因为很简单，它们是基督教的教义），我认为它们是应该被所有善于思想的人所接受的，原因主要就是，它们把一切都归于神。例如拣选的教义，一个人为什么会得救？这是他自己意志的结果，还是神旨意的结果？是他选择了神，还是神选择了他？

“人选择了神”这个回答明显是不对的，因为它把荣耀归于人。

神对这个问题的答案是——“不是你们拣选了我，而是我拣选了你们。”神在创世以前预定他的百姓得救，把这归于神的旨意，这是整件事情的关键，是扭转天平的，把这归于神，我们认为我们所讲的是和我们的经文所讲的教训相一致的。

然后看看有效的呼召。靠什么能力人被呼召？有一些人说这是靠他自己意志的能力，至少是神赐他恩典，还是要取决于他来使用这恩典——有一些人不使用恩典就灭亡了，其他人使用恩典，就得救了；是靠他们自己同意容许恩典成为有效而得救。我们却是相反说不，人不是逆着他的意志被拯救，但是他是被圣灵动工，被改变成为愿意。他不希望抵挡的大能恩典进入这人里面，解除他的武装，把他造成一个新人，他便得救了。我们相信那救一个人的呼召，这呼召没有任何东西是归于人的，而是从神而来，那时人是被动的，而神就像陶匠，像塑造一团泥土一样塑造人。我们认为，很清楚呼召一定要是倚靠神的；因为这样它就是与这个原则，“万有都是本于他，倚靠他，归于他”相吻合的。

接着的是限定救赎的问题。有一些人坚持人得救赎，这并不是因为基督死了，而是因为他们愿意让基督的血产生果效。按照他们的理论，他是为每一个人死了。那么为什么不是人人都得救呢？是因为不是人人都相信吗？这就是说，必须要相信，基督的血才产生功效，可以救赎。我们认为这是一个天大的谎言。我们相信情况完全相反，就是基督的血本身有能力救赎，它确确实实救赎了，不是信心使这血产生功效，信心只是证明这血已经救赎了这个人。所以我们坚持基督死了，不是为了救每一个人，而是救赎了那些最终得到永生的人。我们不相信他救赎了那些被定罪的人；我们不相信他为那些灵魂已经在地狱里的人倾倒出他生命的血。我们永远不能想象基督代替所有人受苦，然后同样是这些人要自己受苦，事实是基督偿还了他们的罪债，然后神要他们再次偿还他们的债。我们认为，那说人用他们的意志使基督的血产生功效的教训是对主耶稣的诬蔑，我们宁可坚持说，他为了他的羊舍命，他为羊舍命这件事带来，确保了他们每一个人得到拯救。我们相信这点，因为我们坚持“万有都是本于他，倚靠他，归于他”。

于是还有一点，让我们看看人类全然的败坏，人类原本的败坏，这个教义是那些高举人可怜的本性所极为憎恨的，然而却是真实的。

我们认为人必然是完全失丧败坏了，因为如果在他里面有一些好的地方，就不能说“万有都是本于他，倚靠他，归于他”了，因为至少有一些东西是本于人的。如果人类还存留着某些美德的古迹，能力的残余，那么就有某些事情是本于人，某些东西是归于人的。但是如果万有都是本于神，那么在人里面必然是什么也没有——人一定要被拉倒，是败坏，毫无指望地败坏了——“因着堕落受伤破裂。”

他的得救从头到尾，每一点每一划都必须要被归于神大能的恩典，这恩典首先拣选了他，最后救赎了他；最终呼召他，不断保守他，完全地把他带到父的座前。

我把这些教义摆在你们面前，因为上个星期五许多信徒在日内瓦和伦敦聚集，纪念神的那位大能的仆人约翰加尔文逝世二百周年，我敬仰他，不是因为他自己教导了这些教义，而是神通过他说话，他是除了使徒保罗以外，比任何曾经活在这个世界上更清楚阐明真理，更认识圣经，更清楚解释圣经的人。马丁路德可能有更大的勇气，但是他对神学认识得很少。马丁路德就像一头公牛，当他看见一个真理，就闭上眼睛朝敌人冲去，拆毁大门，门闩和锁链，为神的话语开路；但是加尔文沿着这被打开的道路，清晰看见，查考圣经，认识到万有都是本于神，倚靠神，归于神，用令人欢欣的清晰描绘出整个计划，这是只能出于神的灵的，这位属神的人用如此卓越和令人赞叹的方式解释教义，我们怎样赞美那差遣他的主也毫不为过，无论多么热切祷告其他像他的人可以在主的工作中诚实诚恳也不过分。

教义就讲这么多，我只用一两分钟讲一讲敬拜。

使徒把他的笔放回墨水瓶中，双膝跪下，他是情不自禁，他一定要发出赞美。“愿荣耀归给他，直到永远。阿们。”

亲爱的，让我们效法这敬拜。我想这句话要成为我们每一个人的祷告和座佑铭——“愿荣耀归给他，直到永远。阿们。”

我只简单讲一件，因为我不想令你们疲倦。“愿荣耀归给他！”这应该成为基督徒专一的愿望。我认为基督徒不应该有二十个愿望，而只是应该只有一个。

他可以渴望看见他的家庭得到很好的照顾，但这只是为了“愿荣耀归给神，直到永远”。

他可以盼望他的生意兴旺，但只能到这可以帮助他促进这一点，就是“愿荣耀归给他，直到永远”为止。

他可以渴望更多的恩赐和更多的恩典，但这只应该是“愿荣耀归给他，直到永远。”

基督徒，有一件事情我是知道的，就是你按本分做事，不是被任何其他动机驱动，而是为了追求你的主的荣耀这一个动机。作为一个基督徒，你是“本于神，倚靠神”的，我祷告求你可以归于神。除了对他的爱，不要让其他事情使你心在跳动，让这雄心壮志点燃你的心，让这成为你投身所做每一样事业的根基，每当你的热情开始变得冰冷，让这成为维持着你的动机，让神成为你唯一的目标。

肯定的是，当自我开始膨胀，愁苦也开始膨胀；但如果神是我最大的欢喜和唯一的目的——对我来说，爱所定的均为一样，我是生是死，请你命定我是安逸或是受苦。

当我单单眼望神的荣耀，我就无其他的选择，无论我会被野兽撕成碎片。还是安居在舒适中，无论我是完全消沉还是满有盼望，如果神在我必死的身体上得到荣耀，我的灵魂就要在满足中安歇。

还有，让“愿荣耀归给他”成为我们不断的盼望。当我在早晨醒来，让我的心向他的神感恩致敬。

在我柜台后面的工作，或在交易所里，让我想法设法去荣耀他。如果我在田间行走，让我渴望树木可以鼓掌赞美他。愿日头运行发出主的荣耀，夜间的众星折射对他的赞美。

弟兄们，你们的工作就是给这哑巴世界的口一张舌头，使得受造物沉静的美丽歌颂它们的神。有机会，就决不要沉默，那么你就永远不会因为缺少机会而沉默。夜间入睡的时候，仍然赞美你的神；当你闭上眼睛，让你最后的思想是——躺卧在救主怀中，这是何等甘甜！在苦难中赞美他；离开火，让你的歌声上到天上；在病榻上歌颂他，让他拥有你最甜美的音乐。让你与最后那位大敌战斗时得胜的呐喊归给他；当你击破死亡的捆绑，进入永生之灵的自由时，那时，你要用更崇高，更甜蜜的歌声，依然歌唱对他的赞美。

那么，让这成为你不断的思想——“愿荣耀归给他，直到永远。”让这成为你的热切所想。不要用冰冷的言语来述说神的荣耀，也不要用冰冷的心来思想，而是要感受到——我一定要赞美他，如果我不能在我现在所处的地方赞美他，我要挣破这些狭窄的约束，进入我能赞美他的地方。

有时候你会感觉到，你盼望自己能脱离身外，像不灭的灵一样来赞美他。我一定要赞美他。我被他的宝血买赎，被他的灵呼召，我是不能闭口不说话。我的心啊，你能麻木，像死一样吗？我一定要赞美他。哦肉体，退后，你们这些魔鬼，退后，你们这些打扰，走开；我一定要歌唱，因为如果我拒绝歌唱，肯定连那些石头都要说话。

亲爱的朋友，我希望你们的赞美既是热烈，也是不断增长。让赞美他的愿望不断增长，万有都是本于他，倚靠他。你们在少年的时候赞美他，不要满足于那时你们给他献上的赞美。神是不是令你的工作兴旺？他给了你更多，你要把更多的给他。神是不是赐给你经历？哦，用比你开始时候运用的信心更大的信心来赞美他。你的认识增长了吗？哦！那么你可以更甜美歌唱。你现在比从前更快乐吗？你是否从病中得复原，你的忧愁变为平安喜乐？那么向他献上更多的音乐；在你的香炉中加上更多的火，更香的香，是金钱所买不到的。哦！每天事奉他，从一个安息日到下一个安息日，高举我的心，直到我进入那永不终止的安息日！成圣加上成圣，爱上加爱，力上加力，直到我来到我神的面前！

结束的时候，让我催促你们，把这个愿望用在实际当中。如果你是真正荣耀神的，小心不要仅仅在口头上荣耀他，这会随风逝去，而是要用日常生活实在的敬拜来赞美他。用你在痛苦中的忍耐，用你在职责中的坚持，在他事业上的慷慨，见证时的大胆，归为圣做他的工来赞美他。

我亲爱的朋友，赞美他，不要只是在今天早上，在向他奉献的时候赞美他，而是要按着他乐意祝福你的方式，每天用各种各样的方法为神做一些事情，以此来赞美他。

我希望我所讲的能配得上像这一样的题目，但是压制，沉重的头痛临到我身上，我感觉到深深的忧愁掩盖住了我的话语，我盼望离开这忧愁，但是不能起来。我可能为此忧伤，但无论如何，圣灵神能通过我们的软弱可以更好作工。

我的弟兄，如果你们尝试要向自己传讲这篇道，你们要比我所能的做得好得多；如果你们今天下午默想这节经文——“万有都是本于他，倚靠他，归于他。”我是肯定你要被神带领，和使徒一样双膝跪下，说道：“愿荣耀归给他，直到永远。”然后你们要起身，实际在你们的生活中把荣耀归给他，用你自己对你伟大，满有恩惠的主的事奉，把“阿们”加在这颂赞上。愿他现在就赐福，藉着基督耶稣悦纳你的感谢祭。


《桑树梢上的声音》

司布真讲道第147号

1857年5月31日，安息日早晨

“你听见桑树梢上有脚步的声音，就要急速前去，因为那时耶和华已经在你前头去攻打非利士人的军队。”（撒下5：24）

大卫在同一个山谷里刚刚和非利士人打完一仗，大获全胜，所以他说，“耶和华在我面前冲破敌人，如同水冲去一般。”非利士人又大军压境，且带着他们的神，好像以色列人在他们当中带着耶和华的约柜一样，非利士人很有把握可以得胜。然而，靠着神的帮助大卫轻而易举就击溃了他们，把他们的神像烧毁，取得荣耀的胜利。

然而请留意，当他们再一次前来和大卫争战的时候，大卫没有不求问耶和华就上去和他们开战。他曾经得胜，他本来可以像我们很多人在其他情形下确实说的那样讲——“我会再次得胜；我很肯定，如果我已经得胜了一次，我就要再次得胜。我何必还要去求问耶和华呢？”大卫不是这样。靠着耶和华的力量他取得一次胜利，他不愿意冒险再打一场仗，除非他同样去求问耶和华。他前往求问圣言，“我可以上去攻打他们吗？”他被告知不要一直上前和他们交战，而要扎营，在桑树林边袭击他们，接到神的命令他没有片刻延迟；当他得到命令要等候直到听到桑树梢上的声音才可以上去开战，他没有马上贸然冲上去，而是等候直到桑树因着风吹树叶而在梢上歌唱。他愿意等待，直到神的证据赐下；他说，“直到神命令我，我不举起长矛，不举起我的手，免得我凭自己的意思去开战，失去我已经取得的一切。”

我的弟兄们，让我们学习大卫，没有神的命令就不行动。上一次你搬家，或转行做另一门生意，或改变你生活的处境，你向神求帮助，然后再行动，因这样做你蒙了神的祝福。

到现在为止你是一个成功的人，你一直寻求神的旨意，但不要以为神看顾的河流是一水向前的；要记得，明天你可能没有寻求神的旨意就贸然采取行动，你就后悔一次，直到终身。

你一直都很有智慧，这可能是因为你全心信靠神，不倚靠自己的聪明；你像大卫那样说，“让我们求问耶和华。”像约沙法对亚哈说，“我不上去，除非我求问了耶和华。”你没有求问巴力的祭祀，而是说，“这里不是还有耶和华的先知，我们可以求问他么？”你要继续保持——我恳求你不要走在云柱的前面。如果神的旨意延迟，要等待直到神的旨意到来，决不要走在神的前面。走在神面前的是走在愚昧人的道路当中，但寻求神旨意的脚步，察看圣经的地图，发觉，“这是正路，我要行在其中”的人，他是走在一条蒙福的道中。

这可以应用在这里的一些人身上，我想在开始的时候说这番话，因为可能这里有一些年轻人，即将不听意见就去做某件事，这可能成为他一时的败坏；我求他，如果他爱主——我只是对那些已经是基督徒的人说这番话，——我求他不要冒进，除非他已经寻求了神的旨意，除非他坚信他这样做不是仅仅为了自己的好处，而是帮助他可以更好服事他的神。除非他可以肯定神认同他的脚步，让我——因着他人所犯的错误，因着这样做可能给自己造成的伤害，除非他愿意听我的话，——让我恳求他停下来，不要抬脚迈出半步，除非他已经寻求了神，并有了回答，“你可以上去。”

我已经介绍了这节经文，但现在我想用完全不同的方式来讲这节经文。大卫不开战，除非他听见桑树梢上的响声。也许当时很平静，神对大卫的命令是，“你不可开战，直到听见风在桑树梢上吹响。”或者好像犹太拉比所说的那样（如果这是真的那就是很有意思的事情），是天使在桑树梢上走动的脚步令桑树作响；这是指示他们战斗的标记，有神的基路伯和他们同行，他们被那位大元帅亲自带领来到，他们可以在云间行走，在空中飞过，沿着桑树走过，他们天上的脚步发出声响。这种讲法有多么真实，我不知道，我要讲的只是——有一些证据，应该是指示我们去尽某些责任的，我要按着这方面来讲这节经文。

首先，有某些特别的责任，不是每一个人的，只是某些人的。如果我们希望知道我们要不要去尽这些责任，我们一定要寻求和它们相关的证据，除非我们有一个证据，就好像大卫听到桑树梢上的响声，否则不要匆忙去做一件神没有呼召我们去做的事情。其次我要这样使用这节经文，有某些责任是我们大家都要去尽职的，但当我们看见神的圣灵的某些证据，或其他的证据，这就是时候我们要比以前更加积极，比以前更加热心服事我们的主。

首先，关于特别的责任。我想只集中讲一件。事奉的职分是一种特别的责任。和一些人不同，我不相信讲道是我们每一个人的职分；我相信极多讲道的人的职分就是勒住他们的舌头。我认为如果他们等候，直到神差遣他们为止，那么他们现在应该留在家里；有一些人连造就门框都不合适，然而却以为自己可以马上登上讲坛，吸引众人。他们以为讲道是世界上最容易的事情，尽管他们连正确讲三个字的能力都没有，没有任何从上头来的教训，根本不是为讲坛所预备的，他们仅仅为了名声和金钱的缘故就匆忙进入事奉。在事奉的人里面有成千上百的人因缺乏粮食而饥饿，是完全不成功的，我相信对他们某些人来说他们最好还是开一家杂货铺。如果他们做一门生意，如果有时间学习，偶然讲道，或干脆放弃，让其他有话讲的人来向大家讲道，这倒可以更好服事神和服事教会。唉，一个没话可说的讲道人不仅不可以造就人，还会造成极大的伤害。听他讲道的人会连一听到崇拜地方的名字都感到厌恶；他们只把它当作一种枷锁，坐上一个钟头脚一动不动，安静听一个什么也没说的人讲话，因为他没话可说。我不会建议你们大家都做一个传道人。我不相信神的本意是让你们都成为传道人。如果神真是让他所有的子民都成为传道人，我会惊奇他的智慧如何可以为他们找到聚会，因为如果大家都是讲道的，听道的人在哪里呢？不，我相信事奉的职分，在任何特别的神圣之处，或我们所拥有的特别的能力方面，和祭司的职分是不一样的；然而在这方面——就是没有人可以自己作主，除非他蒙呼召，像亚伦一样——是和祭司的职分一样的。没有人有权利向会众讲论属灵的事情，除非他相信神已经给了他特别的呼召做工，除非他在适当的时候领受到某种印证，证明他的事奉是属神的事奉。正确按立的神的工人不仅仅是被主教或长老的手所按立，还是被神的灵亲自按立的，籍此神的能力在神话语的宣讲上得到彰显。这里有一些人可能会说，“我怎么知道自己是被呼召出来讲道的呢？”我的弟兄们，我敢说你很快会发现的；如果你是真心想知道什么时候自己该尽责努力讲道，我要请你像大卫那样。他留意桑树叶的响声。我也要你留意某些证据。你要知道自己是否能够讲道吗？请问你自己这个问题，“我能祷告吗？在祷告聚会里我被点名的时候，我可不可以讲话连贯，让神在这事情上帮助我呢？”如果可以那就好。“那么我要尝试，比如在大街上讲道。”假如没有人听我的话，假如我用一个房间，或走进一座教堂，没有人来听，嗯, 那么桑树林就不响，我最好停下来。假如我到妻子儿女这里来，选一段经文，向他们，向邻居讲一点，假如在向他们讲道后，我觉得他们可以向我讲，而且还讲得好得多, 那么桑树林就不响了，我最好还是放弃。假如讲道一段时间以后我听到没有人被带领归向基督，那么桑树林就不响了，我想我最好是让其他人来试一试，因为要是我没有被呼召来事奉，我占着守望人的位置，却没有领受做守望之人的使命，这就太可怕了。自封为警察的人，没有得到命令就出去逮捕人，恐怕自己要被当成诈骗的人要被抓起来。假如我没有被呼召去事奉，没有事奉的凭据，我最好离开，免得我没有神的使命就行事，没有他的差遣就开始，这将不能达成我的使命；如果他没有差遣我，我可能在工作的途中崩溃，不能造就人。我不是问你有没有受过很好的培训，是不是很有学问，这些我不需要问你，因为连我自己都不看重这些事。但我要问你这些问题，你试过向整个主日学作演讲吗？孩子们听你的话吗？当一些人聚集在一起，你试过向他们说话，你有没有发现在你讲道时他们听你说吗？你有没有任何证据，任何迹象，令你相信人在你之下得到祝福呢？有没有属灵的神的圣徒告诉你说，他们的心灵因你的布道得到喂养呢？你有没有听说任何罪人被劝服认罪呢？你有任何理由相信在你之下有人悔改相信呢？如果是否定的，如果你愿意听从一个人为你好而给的意见 ——我相信这是神的圣灵要我给你的意见——你最好还是放弃。你会成为一个非常受人尊重的主日学老师，在其他极多的方面你会干得很出色；但除非有这些事情发生，除非你有这些证据，你可以说自己是被呼召的，而我却不相信。如果你被呼召讲道，那应该会有某些证据，这件事情的某些迹象。

我记得两年前某人写了一张条子给我，告诉我他的心里得到话语，神圣灵向他启示说，我要让他在这座教堂里讲道。嗯，我就写信给他，告诉他这是单方的启示，只要神马上向我启示，要我让他在这里讲道，他就可以这样做，但在这之前我看不出这个启示是对等的。为什么这向他启示而没有向我启示呢？我再也没有收到他的答复，我也没有得到这样的启示，所以我猜他不会在这里出现了。我讲这件事是因为，尽管对你们大多数人来说这根本不是什么大事，但这里有很多的年轻人是讲道的。我为他们感谢神——为任何能够讲道的感谢神。但我要为阻止那些不能讲道的感谢神，因为如果他们出来讲道，却没有能力，神没有差遣他们，他们就是自己骗自己，你不必为此过于吃惊，因为他们离这不远了，他们要令福音本身受人蔑视。如果那没有从神的灵而来的呼召而讲道，他们开始讲的时候，因轻率为十架辩护，反而要令十字架更加惹人反感，如果他们没有作为，情况倒不会如此。请留意我不是要令任何人灰心丧志，我要对每一位有少许能力的年轻人，相信自己已经是被神呼召，已经确是蒙神祝福的人说这番话，“我要尽我所能帮助你，如果你需要我的帮助，我会竭尽我的能力，我祷告大能的神祝福你，使你越发被他大大使用，因为教会需要许多的牧师和福音传道人。”但是如果你不能让一个人相信主，你根本没有讲道的条件, 我同样要为你向神急切祷告，求神成就你——我会这样为你向神祷告，求神让你勒住自己的舌头来成就你。我等候直到听到桑树林发出的响声，免得我是没有被呼召，没有奉差遣。大卫等候，他不上战场，直到他听到从天上来的信号，就是那战斗的信号，开始作战的信号为止。

我的弟兄，现在我要对你们中的许多人讲更实际的事情。你没有蒙呼召去讲道，有某些属于所有基督徒的责任，在特别的时候是要特别地去尽职的。首先，就全教会而言。整个基督教会应该特别注重祷告，总是追求圣灵对我们内心的膏抹，为的是基督的国度可以降临，他的旨意行在地上如同行在天上；但有时候神似乎是特别眷顾教会，教会里开始了大运动，复兴开始，神所祝福的人被兴起，这对你们来说这就好像“桑树梢上脚步的声音”。这时我们就应该比平常加倍注重祷告，加倍热心，在神的宝座前更下力气祈祷。

我认为正是这个时候，需要你们非同寻常特别的祈祷。我认为在英格兰教会里的大运动，安息日晚上在爱塞特礼堂的讲道是响动的记号，是一种“桑树梢上脚步的声音”。我的弟兄，我真是可怜那一时妒忌的人，唯愿有一千个像这样的地方挤满了听众；我要向神大声呼求，求神怜悯那如此得罪人类和人的灵魂，希望这一切不得兴旺的人。我全心向神祈求，求神祝福这一切，我现在要求你们，因着看起来有朝着正确方向发展的运动，一些牧师比从前更加被兴起，讲道更加被人看重，有听道的灵浇灌在人群中间，我现在恳求你们，让你们的祷告加倍热心。就像大卫被神命令去做的那样——起来急速前去，不是带着妒忌的灵，不是带着纷争的灵；不要这样急速前去，免得英格兰教会打败不奉国教者。

不，弟兄们，让我们每人急速前去，使我们可以打败魔鬼。让我们每一个人大发热心，当我们在教会里任何地方看见有所运动的时候，我们每一个人都扶着忠心人的手，向神祈求如果他们不忠心，他们可以被神更正，但只要他们是正确的，愿他们得到祝福。我想基督的教会已经进入了一个荣耀的时代。我真的认为我们现在所处的时候，是一个应该让许多神的子民欢喜的时候。现在我不应该像我刚才那样对教会里的敬拜者心存悲观，我似乎应该认为我现在正处在一个令人高兴的时代。甚至是那位圣洁的怀特腓他自己也没有激发起像现在神乐意赐下的如此的信仰的复兴，一群主教和神职人员被激发起来向穷人讲道，这也不是靠着他的讲道。神最近乐意使远近的教会觉醒。我听到了桑树梢上的响声。在各处我听到恩典的教义被更加强调，福音的传讲变得更热切，更有力，更被圣灵充满。在我们当中我们看到许多在传讲神的话语上蒙神祝福的人被呼召出教会。在许多地方，我是特别指着当今的英格兰教会说的，有“桑树梢上有脚步的声音”。我的弟兄们，现在是时候激发我们自己。

哦，让我们更热切向神呼求，让我们的祷告聚会满了满带着热切恳求而来的人；当我们的家庭祭坛不断燃烧，让祷告的烟升腾，让我们的密室不断充满热心的代求。鼓动你自己——在“桑树梢上有脚步的声音”。这是对整个教会说的，同样这个真理对任何具体的聚会也是适用的。在一个安息日牧师传道，大得膏抹；神用能力覆盖他，他好像在旷野中的施洗约翰，喊着说，“天国近了，你们应当悔改。”他说话竭尽心力，仿佛一位将死的人；他这样讲道，人们颤抖，在听众当中一种可见的激动在散布开去。每一双眼睛定住了，眼泪似乎挂在每一个人的脸上。男女在布道中站立起来，说，“肯定神刚才在这里，我们感到了他的同在。”一位基督徒离开神的家的时候会怎么说呢？他要说，“今天我听见了桑树梢上的声音”。我看见人发热心，我留意到牧师大有能力地讲道，神用从坛上取下来的红炭沾了他的嘴。我在每一个人的眼里看到泪水，我看见许多从前漫不经心的人的注意力现在被深深吸引。那里一些年轻人看上去受到震动，他们的面容看上去表明有一种工作在动工。现在我应该怎么办？我要做的第一件事是，我要激发自己。但我怎样可以做到这点？岂不是我今天回家以后，要比以前更热心祷告，求神祝福这位牧师，使教会增长。然后该怎么办？我坐在哪里？坐在我这排的一位年轻妇女岂不是看起来受到震动吗？今晚我来的时候要寻找她；我已经听到“桑树林的响声”。我要激发自己；如果我在那里看到她，我要对她说话，或者，更有甚者，如果我再一次听到这样的讲道，发现有任何受到震动的人，我要努力把他们找寻；因为我明白私下一个人讲的几句话语常常比牧师讲的五十句话要强。所以如果我看见一位年轻人受到震动，我要碰碰他的手说，“你看来挺喜欢这次讲道的。”“是的，我很喜欢。”“你喜欢属灵的事情吗？”谁知道我不会成为使他归正相信的工具呢。在这一切事情上，我都可以安心，得着美好的安慰，因为我听到了“桑树林叶子的声音”。当我一听到这声音我就激发自己，让我可以服事我的神，作拯救灵魂免入地狱的工具。

但是，哎! 我的弟兄，我们所播的大部分种子看起来因为似乎是缺乏浇灌而失去了。许多让人留下深刻印象的布道看起来失去了大部分的力量，因为没有恰当的跟进。我知道神的旨意必要成就，他的话语不会空空返回；然而我认为我们应该时不时问自己，当圣灵的能力在我们的中间，当我们应当把它看作我们当更尽力献上自己，为我们的主作工的记号的时候，我们有没有太拖拉，忽视了抓住这个有力的时机把自己献上呢。

在出现一般疾病的时候，或任何出现瘟疫，霍乱，或突然的死亡的时候，我同样可以说这样的话。当霍乱在大街上肆虐，人们都在颤抖，他们害怕死亡，请留心，这就是“桑树梢上有脚步的声音”。你我的任务就是激发自己，当人被任何方法引到思考严肃的问题，当神在这地上行走，击倒第一个人，然后另外一个人，人的思想都很紧张，想知道事情的结局；当出现可怕的火灾，当在大街上，或在庭院里，或在房子中，出现突然的死亡的时候，基督徒的任务就是抓住时机，为他的主人更好工作。在伦敦瘟疫大流行，为钱做工的教区神甫从教会里逃跑的时候，清教徒说，“现在是我们传道的时候了。”在那可怕的日子，拖车里装满死人，在长满荒草的大街上来回行走的时候，这些意志坚定的清教徒占据了讲坛，放胆宣告神的话语。弟兄们，当我们看到一段时间是比其他时候更有利，告诉罪人那将来的忿怒时，这就是我们应该做的。让我们抓住这个机会，正如商人留心观察市场的每一个变化，每一次起落那样；正如农夫留心观察适当的时机撒种，种植或除草那样。让我们留心抓住最好的时候努力行善。当闲懒的人睡觉的时候，让我们深深地犁地，在最好的季节让我们尽力劳作，当阳光照耀的时候来晒干草，当我们听到“桑树梢上有脚步的声音”的时候，来服事我们的主。

现在请容许我回到先前我所分享的一个内容。对你所遇见的每一个人，都要抱着这样的念头。如果你有一位酗酒的邻居，你会很少和他说上一句话。他的妻子病了，她病了，要死了，可怜的家伙，他现在清醒了。他看起来有一些受教了；他很为妻子担心，为自己担心。现在就是你的时候，现在就是说好的话语的时候，要说得合适，现在就是你的机会。有一个非常喜欢咒诅的人，但是因着某些可怕的遭遇或其他的事情，他看起来变得有一点收敛了，不像从前那样亵渎了。你就应当像古时候的弹弓手那样。如果他们发现一位武士摘下他的头盔，在他重新戴上之前，他们就把石头射过去了。所以如果你发现一个人有一点受教，对认罪有开放的态度，尽你所能吧，因为神给了你机会；如果你相熟的人来到教会，如果你吸引他们到这里来，你想可以做一点好事，但你不知道怎样做，留意这小事，也许这小事可以被神使用使人成为他的儿女，也许这个小子可以得到信心，这个刚刚相信的人可以得到鼓励造就。但我要告诉你，许多基督徒作了很多伤害人的事情，就是在你们所说的回家的时候。一个人从前说，当他还是一个小子的时候，他听了一位牧师的某一篇讲道，被深深打动。眼泪流下他的脸庞，他在心里对自己说，“我要回家去祷告。”在回家的路上他碰到教会的两位成员。其中一个人开始说道，“你喜欢那个讲道吗？”另外一个人说，“我认为在那一点上他不太纯正。”另一个人说，“嗯，我想他有一点过分了。”或类似的话；这人一点，那人一点，他们把牧师的讲道驳斥得体无完肤，这个年轻人说，我还没有和他们走上几步，我已经完全忘记了这讲道，我以为自己领受的好处被这两个人一扫而光，他们好像害怕我要得到任何的希望，因为他们把这布道粉碎击破，这原本是应该让我下跪服从的。我们是何等经常做同样的事情! 人会问，“你觉得那篇布道怎样？”我会温柔地什么也不说，如果里面有任何的错误——很可能是会有的，最好还是不要说，因为有人可能从中得益。我确实相信，许多看起来从头到尾都全是胡言乱语的布道，可能会成为拯救的工具。你我也许有很多圣经的知识，我们可能有更好的教育，更加开明，我们可能会说，“哦，我不明白人怎么会听那样的讲道。”你可以认为人不能听这样的话，但他们得救了，这是你所追求的。一位幼稚的牧师有时令你不得其解，你会说，“我敢说这位好人明白自己在说些什么，但是我不明白他。”但是他可以让所有的人注意力集中，你看见通过布道人被带领归向神，因此你不可以对此说些什么。你只能说，“那么这篇布道不适合我。”不要担心，这篇布道适合其他人。对你来说最好不要再听那个人说，但让他继续下去，我敢说，会有其他人帮助他的。我只是插入说这番话。如果你使人专心听讲，或有一些心思听讲，如果你使他们说，“我想我会再来。”不要说出任何把他们拦阻在外的话；而是在听到这些从天上而来的信号时，激发自己，作拯救灵魂的工具。

我想我的弟兄，我要在关于你们自己的孩子的事情上向你们作一个直接的呼吁。在我自己亲爱的孩子身上，有时候他们看起来比其他时侯更受管教，我求你们不要失去这个机会。救恩从头到尾都是出于神，但是使用一切的手段，好像你可以拯救他们，这是你的任务。有时候你那通常是狂野不羁的儿子从教堂里回到家里，在他身上有一种你不是常常可以看得到的沉思。当你看到这一点，请和他搭话。有时候你的小女儿回到家里，她听了一些她可以明白的话，好像有一些东西触动了她的思想。不要取笑她，不要轻看这小小的开始。有谁知道呢？这也许是“桑树梢上的响声”。你那十四五岁的儿子，常常回家的时候看起来很感兴趣，有时候你会想，“嗯，我不明白，这孩子看来听得比其他人要多，我想在他身上一定有一种美好的工作。”不要因着你自己任何的粗暴，重手击打这棵嫩苗；比如，如果他犯了一个小错，不要对他说，“我还以为在你身上有一些好东西，但你根本就没有敬虔，要不然你就不会做这样的事情了。”不要说这样的话，这是马上给人浇冷水的。要记住，如果他是神的孩子，他和其他小孩一样有自己的缺点，因此不要对他太严厉，太苛刻，但如果你看到有最小的好事情，你要说这是“桑树梢上的响声”。也许这只是最轻微的骚动，不要介意，这就是我的机会；这时我要更关心我孩子的拯救，这时如果可能，我要更加努力教导他神的道路；我要尝试和他单独在一起，向他说话。这棵嫩苗如果是神的，它必然会生长；但让我小心成为扶助它生长的手段，让我把我的孩子拉到一边，对他说，“我的儿子啊，你有没有认识到一些罪的邪恶呢？”如果他说有，我发现他有一丁点的盼望和信心，尽管这可能是相当表面的，让我不要蔑视它，而是让我记得，虽然我现在在恩典里已经结出麦穗了，但我曾经也是在恩典里刚刚发出嫩叶的，如果我不经历恩典里的嫩叶阶段，就决不会在恩典里结出果实。我不可以因为它们不是麦穗而轻看这些嫩叶，我不可以因为它们不是大羊而杀掉这些羊羔，因为如果我杀了所有的羔羊，我的羊要从哪里来呢? 我不可轻看最软弱的圣徒，如果我把软弱的排除在圣约之外，对他们说他们不是神的儿女，那么成熟的圣徒从哪里来呢? 不，我要留心察看那最小的迹象，向以色列的耶和华神的任何好的方面的最小迹象，我要向神祈求这些迹象不是虚幻的，不像被吹走的烟雾，不像早上的云，清晨的雨露，而是恩典开始的持续记号，最终恩典要得完全。

最后，我不会再拖你们基督徒的时间，对于你们自己，这里有一个伟大的真理。你知道，有时候你可以“听见桑树梢上有脚步的声音”。你在祷告中有特别的能力；神的灵给你喜乐；圣经向你打开；应许得到实现；你在神荣面的光中行走，他的灯照在你头上；你在灵修中得着特别的自由；也许你不再那么被世事所缠绕，和过去相比和神的交通更加亲密。这就是时候了，你就是“听见桑树梢上有脚步的声音”。这就是时候激发你在自己，这就是时候摆脱那依然残留的坏习惯，这就是圣灵神与你同在的时候。张开你的风帆，记起你有时候唱的那首歌——“我只能扬开风帆，主你一定要吹出顺利的大风。”

要确定你升起了风帆。不要因为准备不足而错过这风。求神的帮助，使你信心更坚强的时候，你可以更热心忠于职守；当你在神的宝座前更加自由的时候，你可以更恒切祷告；当你和基督更亲密的时候，你可以在你的行事为人中更加圣洁。

哦，对于在座的一些人，你们今晚，或今天早上，或在其他任何的时候，被带领思想，“哦，我可能会得救！”如果你们有任何这样的想法，有任何认真的念头，我要向圣灵神祈求，求他让你把在你身上留下的印象看作是“桑树梢上有脚步的声音”。你可以被带领激发自己，更热心寻求神；如果圣灵神已经给你任何的确信，如果他打动了你，如果他让你颤抖，如果他打发你回家祷告，现在我求你们，认真关心你们的灵魂；如果神已经这样唤醒了你，要把这看作是他恩典的记号，说，“就是这个时候，要不就永远不能了”。也许这个大浪要帮你越过港湾口的极大障碍。也许这是从那洪水而来的大浪，要引向天家。

哦，愿神帮助你抓住这洪流，让你可以被安全带领越过你的定罪和你的愁苦，平安抵达信心有福的港湾——这港湾是被基督的救赎，被永远的爱所保护的。愿神因着耶稣祝福你！阿们。

2009年8月31日阅读

注：此文转自《古旧福音》

http://www.old-gospel.net/


《神不改变》

司布真讲道第0001号

1855年1月7日安息日早晨

“因我耶和华是不改变的，所以你们雅各之子没有灭亡。”（玛3：6）

有人说：“人文研究应以人为本。”对此我不反对，但我同样相信研究神的选民当以神为本；研究基督徒当以神为本。能吸引神的儿女注意力的最高的科学，最崇高的猜想，最大能的哲学，就是他称为他的父的伟大的神的名字，本性，位格，工作，作为和存在。人思想神时是对思想极有好处的。

这个题目如此浩大，我们所有的思绪都迷失在它的深邃之中；它是如此深入，我们的骄傲都要被它的无尽所淹没。其他的题目我们可以思想，摸索；在它们里面我们感到一种自我满足，我们会想：“看，我多有智慧。”

但是当我们来到这科学之主面前，发觉我们的铅垂线不能测透它的深度，我们如鹰一般的眼目不能穷尽它的高度，我们于是掉头思想，虚妄的人可能自觉有智慧，但他不过是野驴的驹子，我们要庄严宣告： “我不过从昨日才有，一无所知。”

没有思想的题目比对神的思想更令人思想谦卑的了，我们不得不感慨——“伟大的神，你是何等无限，我们是何等毫无价值的虫子而已！”

尽管这个题目使人思想谦卑，但它也令人的思想得以扩展。那经常思想神的人，要比那些只是在这狭窄的星球上独步自封的人思想更为广阔。一个人可能是自然学家，炫耀他剖析甲虫，解剖苍蝇，或者用人几乎读不出来的名字给昆虫和动物分门别类的能力；他可能是一位地质学家，能够讨论大懒兽和蛇颈龙，以及所有绝了种的动物，他可能认为他的科学，无论是什么，令他的思想变得崇高，变得开阔。我敢说确实如此，但毕竟说来，最能扩展人心的极好的研究就是关于基督，并他钉十字架的学问，以及荣耀的三位一体中关于神性的知识。没有什么比敬虔，热诚，持续研究神这伟大的题目更能如此扩展人的智力，更令人的整个灵魂升华的了。

这个题目令人谦卑，使人开阔，它也给人带来极大的安慰。哦，在默想基督的时候，各样的伤口都得到膏药的涂抹；在沉思父神的时候，各样的悲伤都得平静，在圣灵的作用下，各样的痛苦都得安慰。你要扔掉你的悲伤吗？你要埋没你的担忧吗？那么，使你自己扎进神那最深的海洋里；迷失在他的广阔中，你就要像从得安息的床榻上起身一样，重新精神为之一爽，得到振奋。我不知道除了敬虔默想神这个题目之外，还有什么是如此安慰人心，如此平静忧伤痛苦的大浪，令试炼的狂风止息的。

今天早上我邀请你们来思想这个题目。我们要向你们表明这其中的一个看见，就是荣耀的耶和华永不改变。我选的这节经文说：“我是耶和华，我是耶和华，是不改变的，所以你们雅各之子没有灭亡。”

今天早上我们要讲三件事情。第一，一位不改变的神；第二，从这荣耀的属性得到益处的人——雅各之子；第三，他们因此所得的益处，他们没有灭亡。我们要讲这三点。

首先，在我们面前的是神不改变这个真理。

“我是神，我不改变。”在这里我要努力解释，倒不如说是努力进一步阐述这说法，然后用一些论证证明它的真实。

要解释这节经文，我首先要说，神是耶和华，他的本质不改变。我们不能对你们说神性是什么，我们不知道我们所说的神，他的实体是什么。这是一种存在，这是一种存有；但这是什么，我们不知道。然而不管这是什么，我们所称之的他的本性，这本性永不改变。必死事物的实体是不断变化的。带着白雪为冠冕的高山，在夏天脱去他们变旧的皇冠，变成河流在山边缓缓流下，而风暴的乌云给他们另外一项冠冕；海洋带着大浪，当阳光亲吻浪潮，把水分变为水汽扯到天上的时候，海洋就失去它的水分；甚至太阳本身也需要从无限大能的神手中得到新鲜的燃料，去补充他不断燃烧的火炉。所有的被造物都改变。

人，特别就他的身体而言，是不断在变化之中。很有可能现在我身体里面没有一个分子和几年前的一个相同。这身体因活动被消耗，它的原子被摩擦除去，同时物质新的分子不断积累到我身体里面，身体得到补充，但它的实质是改变了。构成这个世界的正不断消逝，就像河水一样，水滴流走，其他的接上来，使得这河流还是满满的，但在它的构成上是不断变化。但神永远是一样的。他不是由任何物质组成的，而是完全的灵，实质上，灵气上的灵，所以他不改变。他永远是一样的。他永恒的额头上没有皱纹，时间没有令他颤抖，年岁没有在他身上留下逝去的记号，他看着时间流逝，但对于他来说，时间永远是现在。他是那位伟大的自有永有者，伟大的不改变的那一位。你们当注意，当他的本质和人性联合时没有发生改变。当基督过去真的用不能不死的土给自己束腰的时候，他神性的本质没有改变；肉身没有变为神，神也没有因着本性实际的变化而变为肉身，这两者是以本质的联合联系在一起，但神性依旧不变。当他是马槽里的婴孩，这和他张开天幕的时候是一样的；挂在十字架上的是同一位神，他的血如红色的河流流下，这同一位不变的神用他永远的肩头背负这世界，在他手中把握着死亡和阴间的钥匙。他本质上永远没有改变，就算在他道成肉身的时候也是如此，他是永在的，永恒的，同一位不变的神，是众光之父，在他没有改变，没有转动的影儿。

他的属性不改变。古时神的属性如何，现在也是如此，对每一样他的属性我们都可以唱到，“过去，现在，将来都是如此，世界没有穷尽，阿们。”他说话，使这世界从不存在的腹中诞生的时候，他岂不是大能的，有能的神吗？当他堆积起大山，挖出空地给隆隆的深处的时候，他岂不是全知的吗？是的，那时他是大能的，他的手臂现在也没有发抖；他依然是大能的巨人；他滋润的精神没有枯竭，他灵魂的力量永远一样。当他筑造这极大的地球，当他立下宇宙的根基时，他岂不是满有智慧吗？当他为我们的拯救作计划，当从万古的起头他作出这令人敬畏的计划，他岂不是满有智慧吗？是的，他现在满有智慧，不是没有那么有技巧，知识更少了；他察验万事的眼目没有昏花，他的耳朵听到他百姓所有的呼求，叹息，哭泣和呻吟，这并不因着这些年间他垂听他们的祷告而发沉。他的智慧没有改变，他现在和永远一样知道得一样多，不多也不少；他有同样完美的技巧，同样无限的预见。他的公义不改变，赞美他的名。他过去公义圣洁，他现在公义圣洁。他的信实没有改变，他应许，他要使之成就；他说了，这必要成就。他本性的良善，慷慨和温和没有改变。他过去是全能的父，他现在没有变为全能的暴君；他坚强的爱如磐石，不被我们不义的风暴所摇动。他的爱不变，赞美他宝贵的名！当他第一次立约的时候，他的心是何等充满对他百姓的爱。他知道，为了立定这约的条款，他的儿子必须要死去。他非常清楚，他必须要把他所最爱的从他心肠里撕裂开来，差遣他到这世界上流血死去。他毫不犹豫签署了这极大的盟约，他也不回避它的成就。他像过往一样爱是极大的，当阳光不再照耀，月光不再发出它微弱的光线，他依然爱，直到永远永远。要讲神的每一样属性，我都要在上面写上“永远不变”。讲你所能讲的关于神的任何一样事情，你可以说不仅这过去如此，而且在光明的未来它依然保持不变，“我是耶和华，我不改变。”

还有，神的计划不会改变。一个人开始建造，但不能完工，所以他改变了他的计划，在这样的情形里每一个聪明人都会如此，他在一个较小的根基上建造，重新开始。但是曾经有人说过神开始建造，但却不能完工吗？不，当他可以调遣的是无穷无尽，当他的右手可以创造诸世界，如同清晨数不尽的露珠，他会因为没有能力而停在原地吗？因为他不能实现计划，他就反转，改动，或者搅乱他的计划吗？有人说，“但是也许神从来就没有计划。”先生，那么你是认为神比你还要愚蠢吗？你会没有计划就去工作吗？你说，“不会，我总是有一个计划。”神也是如此。每一个人都有他的计划，神也有一个计划。神考虑周详，在他行出来老早之前，他已经用极大的智慧安排好了一切，他一旦安排好，你就可以肯定，他决不更改。他说，“这要成就。”掌管命运的大手把它记下，它就得以成就。“这是我的旨意。”它就要坚立。地上，地狱都不能把它改变。他说，“这是我的命令。”天使，把它传扬出来，魔鬼，把它从天城的城门拉下来吧，但是你不能改变这命令，这要成就。神不改变他的计划，他为什么要改变呢？他是大能的神，所以他能按他喜欢的行事。他为什么要改变呢？他是全然智慧的神，所以不会计划错误。他为什么要改变呢？他是永远的神，所以不会计划没有实现就死去。他为什么要改变呢？你们这些没有价值的存在的微粒，一天的蜉蝣！你们这些在这生存树叶上的爬虫！你们可以改变你们的计划，但是他永远，永远不会改变他的计划。他告诉我，他的计划是拯救我吗？如果是这样，那么我就是安全的了。

“我的名字写在他的手心上，永恒也不能把它涂抹；这要带着不可磨灭的恩典，印记在他心上。”

还有，神的应许不会改变。啊！我们喜爱讲论神甜美的应许；但是如果我们以为其中一样可以改变，我们就再也不会讲论它们了。如果我想英伦银行的钞票下周将无法兑现，我就不会接收它们，如果我想神的应许永远也不会实现，如果我想神把改变他应许里的一些字句看作是正常的，那么我就要和圣经说再见了！我要不变的事情——当我看圣经的时候，我发现我拥有不可改变的应许，因为“藉这两件不更改的事，神决不能说谎。”他已经签署，确认，印证了他的各样应许。福音不是“是和不是”。它不是今天答应，明天否认，福音而是为了神的荣耀都是“阿们”的。信徒！你昨天得到一个甘甜的应许，今早你读圣经的时候，这应许不再是甘甜的了。你知道这是为什么吗？你以为是应许变了吗？啊，不是的！你变了，这就是问题所在。你吃了一些所多玛的葡萄，你的嘴就失了味觉，你就尝不出甜味了。但是那在这里的蜜还是一样的，肯定还是同样宝贵。神的一位儿女说，“哦！我从前把我的房屋牢牢建在一些稳固的应许上，然后来了一阵大风，我说，哦主，我倒下了，我失丧了。”哦！应许没有被吹倒，根基没有被挪移，你所建的是小小的草木禾秸的屋子，倒下的是它。你在磐石上被摇动，但不是在你下面的磐石被摇动。但让我告诉你活在这世界上的最好办法。我曾经听一位绅士对一位黑奴说，“我想不通你为什么在主里总是这么快乐，而我常常沮丧。”他说，“嗨先生，我紧紧躺下贴着应许，我在那里躺下，你站在应许上面，你和它有一点关系，当风来的时候你倒下了，你就大喊，‘哦，我倒下了’，而我立刻紧紧贴着应许躺下，所以我不怕跌倒。”那么，请让我们总是这样说，“主，这是应许，你的任务就是使它成就。”我紧紧躺下贴着应许！我不会站起来。这是你应当去的地方，俯伏在应许之上；要记住，每一个应许都是磐石，是不变的。所以，在他脚前你自己要伏下，在那里永远安息。

但现在要有一个不和谐的声音，破坏这个主题。对于你们一些人来说，神的威胁是不改变的。如果每个应许都要坚立，立约的每一个起誓都要成就，那么罪人，你当注意！留心这话，听听你属肉体的盼望的丧钟，看看属肉体的信靠的丧礼。神的每一样威胁，正如每一样应许一样，都要实现。讲到命定，我要告诉你们一项命定——“相信的不被定罪。”这是一项命定，一条永不改变的定规。按你所喜欢的做一个好人，按你所能的做一个有道德的人，按你所能行事端正，那不变的威胁还在那里，“不信的必被定罪。”道德家，对此你有何话可说？哦，你希望可以把它改变，说道，“不过圣洁生活的必被定罪。”这是真的，但圣经不是这样说的。圣经说，“不信的必被定罪。”这是使人跌倒的石头，那绊倒人的石头；但你不能把它改变。圣经说，你要么相信，要么被定罪；请注意，神的威胁和神自己一样是不变的。当地狱里一千年的折磨过去，你望上高天，看见那用火焰燃烧的字写着，“不信的必被定罪。”“是主啊，我现在已经被定罪了。”然而它仍是说要“必被定罪”。当百万公顷的土地被推开，你因着你的痛苦筋疲力尽，你眼望上面，仍然看到的是“必被定罪”，没有改变，没有修改。当你以为永世已经发出它最后的威胁，我们所称之为永世的那每一个部分已经结束，你仍然要看到在上面写着，“必被定罪”。哦，想起这是多么可怕！我怎么敢说出口？但我一定要这么说。先生们，你们一定要受到警告，“免得你们也来到这痛苦的地方。”你们一定要知道严酷的事情，因为如果神的福音不是严酷的事情，律法是严酷的；西乃山是严酷的。那不警告罪人的守望之人有祸了！神在他的威胁上是不改变的。哦！罪人啊，要小心了，因为“落在永生神的手里真是可怕的”。

我们离去之前必须还要提一点，这就是，神在他爱的对象上是不改变的，不仅他的爱不变，他爱的对象也不变。

“如果真有这么一回事，基督的羊要堕落，啊！我易变，软弱的灵魂，一天早就堕落千次。”

如果神一位宝贵的圣徒灭亡了，所有的人都可能灭亡；如果在约中的一位失丧了，所有的人都可能失丧，那么就没有一条福音应许是真实的了，圣经就是谎言，里面没有一点值得我去接受。当我可以相信神的一位圣徒可以最终跌倒，我就要立刻成为一位异教徒。如果神曾经爱我一次，那他就要永远爱我。

“如果耶稣一次把我照耀，那耶稣就永远属我。”

永远之爱的对象决不改变。那神所呼召的人，他要称他们为义；那他已经称义的人，他要使他们成圣；那他使他们成圣的人，他要使他们得荣耀。

我也许花了太多时间，只是扩展阐述一位不改变的神这个看见，我现在要尝试证明他是不能改变的，我不是很擅长证明的传道人，但是我要提的一条论据就是：一位神，他本身的存在和存有，对我来说就是意味着不可改变。让我想一想，有一位神，这位神管治，管理万有，这位神创造世界，坚立，维持这世界。他会是怎样的一位神？我想到的是，你是不可能想像他是一位可以改变的神的。我想这个想法和常识是如此对立，你用片刻去思想一位改变的神，这句话本身看来就是矛盾的，你不得不说，“那他一定是某个人”，这就是摩门教对神的看法。我想，要想像一位改变的神，这是不可能的事，对我来说是如此。其他人可能有能力这么想，但我不能。我不能想像有一位改变的神，正如不能想像圆形的正方形，或其他荒唐的事情一样。这事情看来如此对立，当我说到神的时候，我不得不带着他不改变的观念。

嗯，我想一条论据就足够了，但也许可以在神的完全这个事实里面找到另外一条论据。我相信神是完全的神。如果他是完全的，他就不能改变。你看不出这点吗？假设我今天是完全的，如果我真的能改变，在改变之后，明天我还完全吗？如果我真的改变，我就是从好变得更好，如果我可以变得更好，我现在就不可能是完全的，否则就是从更好变成更差了，如果我更差了，那时我就不是完全的。如果我现在是完全的，我就不能被改变，否则我就是不完全的。如果我今天是完全的，如果明天我要完全，我那时就一定要保持同样。所以，如果神是完全的，他一定是同样的，因为改变意味着现在不完全，或者那时不完全。

还有，神是无限的这个事实，要把改变排除出局。神是无限的存有。这是什么意思？没有人可以告诉你他说的无限存有是什么意思。但不可能存在着两种无限。如果一样事情是无限的，那就没有余地给任何事情留下了，因为无限意味着所有。它意味着没有限制，没有局限，没有尽头。不可能有两种无限。如果神今天是无限的，如果有两种无限，那么明天他就要改变，成为有限，但那是不能的。假设他是无限的，然后改变，他一定要变为有限，就不能成为神了，他要么今天有限，明天有限，或今天无限，明天有限，或今天有限，明天无限，所有这些假设都是同样荒谬的。他的存有是无限的存有，这个事实立刻就粉碎了他的存有是可以改变的存有这个想法。无限这个词在他自己的额头上已经写上了不变。

但亲爱的朋友们，让我们看看过去：在那里我们要找到神不变的本质的一些证明。“他说话岂不照着行呢，他发言岂不要成就呢？”岂不可以这样论到耶和华，“他已经成就了他一切的旨意，实现了他所有的计划”吗？你们去看看非利士；问问它现在在哪里。神说，亚实突，迦萨你的城门要落下，它们现在在哪里？以东在哪里？问问佩特拉城和它毁坏的城墙。它们岂不是用回声响应神说过的这实在的话，“以东要成为猎物，要被毁灭”吗？巴别塔在哪里？尼尼微在哪里？摩押和亚扪在哪里？神所说过他要毁灭的诸国在哪里？他岂不都把它们连根拔起，使全地的人都不再纪念它们了吗？神抛弃了他的百姓吗？他曾不理会他的应许吗？他有没有曾经一次对他的起誓和立约反悔，或者偏离他的计划？啊，没有！

请告诉我在历史上神改变的一个例子！先生们，你们举不出来；因为贯穿整个历史这个事实稳稳站立，就是神在他的旨意上并不改变。我好像听到有一个人说，“我记得在圣经上有一段话，在那里神是改变了的！”我也曾经想过这问题一次。我说的这个例子就是希西家的死这个例子。以赛亚进前来说，“希西家你必要死了，你的病是治不好的，你当留遗命与你的家。”他转脸朝着墙开始祈祷，以赛亚还没有出到外院，神就告诉他回去说，“我必加增你十五年的寿数。”你可能以为这证明了神是改变的；但实实在在我在里面压根看不到有一点点的证据。你怎么知道神不知道此事？哦！但神确实知道，他知道希西家要活下来。那么他就没有改变，因为如果他知道此事，他怎么可以改变？这是我想知道的。但你们知道这一件很小的事吗？就是希西家的儿子玛拿西那时候还没有生出来，如果希西家死了，那就不会有玛拿西，不会有约西亚，就没有基督，因为基督正是出于这族谱的。你会发现玛拿西十二岁的时候他的父亲死了，所以他一定是在这件事情发生三年以后出生的。你不相信神命定玛拿西出生，预知这一点吗？当然是这样的。然后他命令以赛亚要去对希西家说他的病没治了，同时也说了这句话，“但我要医治，你就要活了。”他这样说是为了激发起希西家去祷告。他首先是作为一个人说话，“按着所有人的可能你的病是没治了，你一定要死。”然后他等到希西家祷告，然后说出这句话后面的那小小的“但”字。以赛亚没有把话说完，他说，“你当留遗命与你的家，因为人是不能医治的，但”（然后他走出去了。希西家祷告了一会儿，然后他再走进来说道）“但我要医治你。”那么，除非在那些与神对抗，希望他改变的人的头脑里，哪里还有什么矛盾的呢？

第二，让我说一说因着神不改变而得益处的人。

“因我耶和华是不改变的，所以你们雅各之子没有灭亡。”谁是这些“雅各之子”，可以因着一位不改变的神而欢喜？

第一，他们是神拣选的众子；因为经上记着：“雅各是我所爱的，以扫是我所恶的。”“双子还没生下来，善恶还没有作出来。”经上写着：“将来大的要服事小的。”“雅各之子”是——“神拣选的众子，因着神主权的恩典相信；因着永恒的命定，他们领受了恩典与荣耀。”

神的选民就是这里所说的“雅各之子”，那些他预先知道，预先命定得到永远救恩的人。

第二，“雅各之子”是指那些享受特别的权利和名分的人。

你们知道，雅各是生来没有名分的人；但是他很快拿到了名分，他用一碗汤从他哥哥以扫那里换回来，所以取得了长子的名分。我并不认为这手段是对的，但是他的确得到了祝福，就这样取得了特别的权利。“雅各之子”这里指的是那些有特别权利和名分的人。对于那些相信的人，神给了他们权柄和能力成为神的儿子。他们在基督的血里有分，他们有权“从门进。他们有权得永远的荣耀，他们得着应许可以有直到永远的荣耀，他们有权称自己是神的儿女。啊！雅各之子享有特别的权利和特权！

但是接着，这些“雅各之子”是得着特别显现的人。雅各从他的神那里得到特别的显现，所以他极受尊荣。有一天晚上他躺下睡觉，他用篱笆作他的门帘，天空作他的帐幕，石头作他的枕头，大地作他的睡床。哦！然后他得到一个特别的显现，有一张梯子，他看见神的天使上上下下，就这样他得着基督耶稣的显现，基督耶稣就是从天上到地上的那梯子，天使上下给我们带来怜悯。当神的天使在玛哈念遇见他，然后再一次在毗努伊勒，当他与神摔跤，与他面对面的时候，他得着何等的显现。这些是特别的显现，这一段话指那些人像雅各一样，有特别的显现。

在这里，你们当中有多少人是有个人的显现的？你说，“哦，这是狂热，这是疯狂。”嗯，这也是一种蒙福的狂热，因为雅各之子有特别的显现。他们与神交谈就像人和朋友说话一样，他们在耶和华的耳边低声说话；基督曾经和他们在一起，与他们一道吃饭，他们和基督在一起，圣灵用如此大的光光照他们的心，以致他们对特别的显现没有质疑。“雅各之子”是那些享受这样显现的人。

还有，他们是受特别试炼的人。啊！可怜的雅各！要不是我看到雅各所得的祝福，我是不会选择雅各的命运的；因为他的命运是何等艰难。他被迫逃离他的父家，到了拉班那里，在那些年中老拉班肯定是一直在欺诈他，他欺诈了他的妻子，在他的工钱上威胁他，欺骗他的羊群，在整个故事当中欺诈他。最后他被迫从拉班那里逃跑，拉班追着他，把他赶上。接着以扫和四百人要把他连根拔除，然后是祷告的时候，然后他摔跤，在一辈子的生活中都要瘸腿走路。但一阵过后他所亲爱的拉结死了。然后他的女儿底拿被拐走，他的儿子们杀了示剑人。不久宝贝的约瑟被卖到埃及，一场饥荒来到。然后流便上了他的榻，将它污秽，犹大和他自己的儿妇乱伦，他所有的儿子对他成了祸害。最后便雅悯被带走，这位老人几乎心碎，喊着说，“约瑟没有了，西缅也没有了，你们又要将便雅悯带去。”

从来没有一个人像雅各一样受试炼的，这都因为他欺骗他的哥哥的那一件罪的缘故。在他一生中神管教他。但是我相信有许多人是可以和这可爱的老雅各感同身受的，他们经过试炼，与他非常相似。那么，背负十字架的人，神说，“我不改变，所以你们雅各之子没有灭亡。”可怜的经历试炼的人啊，你们没有灭亡，这是因为你们的神不变本性的缘故。不要烦躁，用悲惨的自我欺骗说道，“我是遭遇困苦的人。”嗨，那“多受痛苦”之人比你受的苦还要多，耶稣确实是一个受苦的人。你们只是看到受苦的皮毛而已，你们从来没有经历像他那样的试炼。你们不明白何为愁苦，你们几乎没有喝过痛苦的杯，你们只是喝过一两滴，但耶稣把苦杯喝尽了。不要惧怕，神说，“我是耶和华，我不改变，所以你们雅各之子（那受特别试炼的人），没有灭亡。”

我还要讲一点，是关于“雅各之子”的，因为我要你们自己看看你们是不是“雅各之子”。他们是有特别品格的人，因为尽管雅各的一些品格是我们不能认同的，但有一两点是神所赞许的。雅各的信心，因着这信心雅各的名字和那些不仅得到地上的应许，而且还得到天上应许的大能的伟人同列。亲爱的，你们是有信心的人吗？你们知道什么是凭信心行，凭信心生活，凭信心得到你们眼前的食物，以灵里的吗哪为生，这一切都凭信心吗？信心是你们生命的准则吗？如果是，你们就是“雅各之子”了。

雅各是一个祷告的人，他摔跤，呻吟，祷告。这里有一个人，是今天早上来到神的家之前没有祷告的。啊！你这可怜的异教徒，你不祷告吗？不，他说，“我从来没有想过这样的事，好几年我都没有祷告了。”很好，我希望你在死之前祷告。生死，却不祷告，那么你下到地狱里，你就要大大祈求了。这里有一位妇人，她今早没有祷告，她太忙了，她要送她的孩子上主日学，她没有时间祷告。没有时间祷告，你有时间穿衣打扮吗？天底下每一个目的都有它的时候，如果你要祷告，你早就祷告了。神的儿女不能没有祷告而活。他们是摔跤的雅各。在他们里面圣灵如此动工，他们不祷告就不能活下去，正如我不呼吸就不能活一样。他们一定要祷告。先生们，你们要留意了，如果你们活着不祷告，你们就是活着没有基督；你们死了，你们的分就是那火湖。愿神救赎你们，拯救你们脱离如此的命运！但你们这些“雅各之子”，你们当受安慰，因为神不改变。

第三，我只能稍微讲一讲另外一点，这些“雅各之子”从一位不改变的神那里所得到的益处。

“所以你们雅各之子没有灭亡。”“灭亡？”怎么会呢？人怎么会灭亡呢？嗨，有两种途径。我们本来应该在地狱里灭亡了。如果神是一位改变的神，今天早上在这里，雅各之子可能已经在地狱里灭亡了；我本应该是火里的一根柴，但因着神不改变的爱——但是有一种途径，人是可以在这个世界上灭亡的；你还没有死就被定罪，这是可能的—— “罪已经定了”，还活着，但已经绝对死了，这样的事情是有的。神本来可以由得我们任意妄为，那么我们现在会是怎样的光景呢？和酒徒寻欢作乐，亵渎大能的神？啊，亲爱的，如果他是一位改变的神，把你撇弃，你就会成为污秽中至为污秽的，恶人中最恶毒的。你记不得在你生活中有一段时间，和我所经历过的类似吗？我已经走到罪的边缘，某样强烈的试探抓住了我的双手，使我不能与它争战。我被一路推着，被一种可怕的撒但势力拉扯着，来到某样可怕深渊的正正边缘。我朝下望，朝下，朝下望去，看到了我的份；我在灭亡的边缘上颤抖。我非常害怕，毛发都竖起来了，我想到我准备要犯的罪，我准备要落下去的那可怕深坑。一只强有力的手把我救了过来，我回头大喊，哦神！我到了如此接近罪的地方，还能再回头吗？我能走到火窑那里，没有掉进去，没有像尼布甲尼撒王的士兵被热力吞噬吗？当我想起我所犯过的罪，在我邪恶思想里所闪过的罪，我今天早上还站在这里，这有可能吗？是的，我在这里，没有被消灭，因为耶和华没有改变。哦，要是他改变，我们都要以不同的方式被消灭了；如果主改变，你和我就要被自己消灭了；因为毕竟一个基督徒最大的敌人就是自我先生。我们就要自己杀害自己的灵魂，如果主不是一位不改变的神，当我们为我们自己的灵喝下毒杯的时候不把这杯从我们手里打掉，我们就要喝下去了。如果他不是一位不变的神，我们就要被神他自己消灭了。

我们称神为爸父，但这个世界上没有一位父亲，被他的子女如此惹怒，如果他像神被他的儿女对待那样一半被惹怒，是不早就把他所有的孩子杀掉的了。他拥有全世界最麻烦的家人，不信，不心存感恩，不顺服，善忘，背叛，游离，埋冤，硬着颈项。他长久忍耐，否则他老早就不仅拿着杖，还拿着刀剑对付我们当中的一些人了。但一开始我们里面就没有任何值得爱的地方，现在也是如此，值得爱的地方不能变得更少。

约翰牛顿曾经讲过一个古怪的故事，并以此为笑谈，他讲到一位好妇人，她为了证明拣选的教义说道：“啊，先生！主一定在我出生之前就爱上了我，否则他后来在我里面是看不到任何值得爱的地方。”我相信就我而言这是真的，就绝大多数神的百姓而言是真的；因为要不是他之前就爱上他们，在他们出生以后，他们里面没有什么值得爱的地方，他就看不出有什么理由后来才拣选他们了，但因为他爱上他们，不是因为行为，他现在爱着他们，依然不是因为行为；因为他们的好行为不能赢取他的爱，他们的坏行为不能割断这爱，因为他们的义不能强迫他去爱他们，同样他们的恶不能折断这金环。他出于完全主权的恩典爱上了他们，他要依然爱他们。如果神真的改变，我们早就因着魔鬼，因着我们的敌人而被消灭，因着我们的罪，我们的试炼，以及上百样其他的原因而被消灭了。

现在我们的时间不够了，我只能说一丁点。我只是粗略讲一讲这经文，我现在把它交给你们，愿主帮助你们这些雅各之子把这一部分的食物带回家，好好消化，把它吃下去。愿圣灵甘甜地把这所写的荣耀之事应用在你们身上！愿你们得享“陈酒和满髓的肥甘”。

请记住，无论什么改变，神是不变的。你的朋友们可能不再爱你，你的牧师可能被接走，每样事情可能都改变，但神不改变。你的弟兄可能改变，以你的名为恶名加以唾弃，但神依然爱你。你生命中的位置可能改变，你的财产可能失去，你整个生活被摇动，你变得软弱生病，所有的都消逝，没有一处地方是改变不能触动的；有一个名字，是永远不可以在上面写上改变这字样的，有一颗心是永远不能改变的，这颗心是神的心，这名字就是爱。

信靠他，他永不把你欺骗。尽管你几乎不把他想起，他却永不，永不离弃你，也不让你把他离弃。


神的意志和人的意志》

司布真讲道第0442号

1862年3月30日

“这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。”（罗9：16）

“愿意的都可以白白取生命的水喝。”（启22：17）

许多世代以来分裂基督教教会的重大争论，归根到底在于“意志”这个困难的问题。毫无疑问这场冲突给基督教教会带来了极大的伤害，但我也要说，这里面也载满了无可估量的益处，因为它把宝贵的真理推到基督徒的面前，没有它，这些真理可能还藏在阴影中。

我认为基督教教会更明显地看到人的责任和神的主权这两大教义，是因为有一种意志坚定，精明的人，他们高举主权牺牲了责任；另外有一种热心有用的人，高举维护人的责任，常常牺牲了神的主权。我相信就人有限的思想而言这种争论是有益处的，因为教会本性的懒惰需要一种健康的刺激，来激发她的能力，促进她的行为。在真理流动的溪流中鹅卵石因着摩擦而变得圆滑。我们当中有谁愿意废除一条总体上效果是好的自然规律呢？现今很多人反对的一件事情，我却以此为光荣，那就是宗派主义，因为“宗派主义”是我们的敌人用来形容一切坚定的信仰信念的术语。我发现这术语可以用在各种基督徒身上；无论一个人持哪一种观点，如果他是发热心的，很快他就会被戴上宗派主义者这顶帽子。愿宗派主义成功，让它继续兴旺，因为哪天它停止了，我们就可以向敬虔的能力说再见了。

当我们每个人不再持守自己对真理的看法，不再坚定努力地持守这些观点，那么真理就要飞去，错误就要掌权了，这的确就是我们敌人的目的——以攻击宗派为借口，他们攻击真正的信仰，如果可以他们就要把它从地球上赶出去了。在这激烈的争论中——我要再说一次，我认为这争论实在是健康的，对我们是大有好处的——有错误出现，这有两个原因。一些弟兄完全忘记了一方面的真理，然后接着他们在另一方面走得太远。我们都有一只盲眼，常常我们就好像战场上的独眼将军，把望远镜放在那只盲眼上，然后抱怨我们看不见。

我听过一个人说他跪着通读圣经三十四次，但从来在圣经上看不到有拣选这个词；我想他看不到是很自然的，对于阅读来说跪着是一个很不舒服的姿势，也许让这个可怜人做如此苦修的迷信剥夺了他运用理智的能力，况且通读圣经三十四次，他可能就是读得如此匆忙，结果不知道自己在读些什么，也许在发梦，把《鲁滨孙飘流记》看作圣经。他把望远镜搁在那只瞎眼上。我们很多人也是这样，我们不想看到一个真理，因此我们说我们看不见它。

另一方面，其他人会过分强调一个真理。他们说，“这个很好，哦！这太宝贵了。”然后他们以为这就适用在任何方面，认为是世上唯一的真理。

你知道太多的称赞往往会坏事，一种良药，对治疗某种疾病特别有效，却因某位江湖医生夸口它可以包治万病而被医生彻底轻看；对某个真理夸大的称赞会引致它受蒙羞。真理在各个方面都受苦害，一方面弟兄拒绝正视真理，另一方面他们过分夸大他们所看见的。

你有没有见过一种镜子，当你走到它们跟前的时候，你发现自己的头比身体大了十倍，或者你走开，站在另外一个位置，你的脚变得如此之大，你其余的身体变得很小，这是一种很机巧的玩具，但我很遗憾地说许多人是用这种玩具的模式来看待神的真理；他们放大一个基本真理，直到它大大走样；他们缩小轻言另外一个真理，直到它被完全忘记。

在我今天早上所讲的话中你可能也会发现我指出的这种疏忽，这是人类的通病，你会怀疑我也是过分强调一个真理而牺牲了另外一个；但在进一步讲论之前我要说，在我能力之内这不会发生，因为我要真诚地努力按照我学到的真理把它讲出来，如果你认为我教导你们的和神的话语不合，请加以拒绝；但要小心，如果它是合乎神话语的，你拒绝就是风险自负了；因为只要我告诉了你，你不接受，责任就在你这一边了。

今天早上我要讲两件事情。第一，拯救的工作取决于神的意志，而不是人的意志；第二点是同样确实的教义，就是人的意志在拯救的工作中有它恰当的位置，是不可以被忽视的。

首先第一点，拯救归根到底是在于神的意志，而不是人的意志。

我们的经文讲，“这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。”这清楚说明任何人得救的原因并不是他要这样定意，而是神已经这样定意，和这一致的另外一节经文就是——“不是你们拣选了我，是我拣选了你们。”拯救的全盘计划，从起初到最后,是依附，围绕，取决于神绝对的意志，而并非受造物的意志。

我们认为这可以从两三个方面得到证明：

第一，我们认为有一种类推给了我们相当有力的论据。

神一切的工作都有某种共同点。如果一位画家画了三幅画，这三幅画在风格上都会有某种相同之处，令你知道它们是出于同一个人之手。或者，如果一位作家写了三本不同主题的书，然而在总体上有某种一致的特质，让你可以得出结论，“我肯定这三本书都是同一个人的作品。”

我们发现大自然的工作通常是和神护理的工作一致的，大自然和神的护理是这样，恩典更伟大的工作通常也是如此。把你的思想转向创造的大工。在某个时候这些工作都不存在，太阳还没有生出，年轻的月亮还不在轨道上，星星不存在；甚至看起来无边无际空旷的宇宙都不存在。神独自一位，没有任何的受造物。我要问你，他向谁征求过意见？有谁教训他？有哪一个声音指教他，引导神的智慧？创造与否，这难道不是取决于他自己的意志吗？难道创造本身，只是他思想里的一个胚胎，被他看守的时候，不是受制于他所喜悦要做什么或不做什么吗？当他定意要创造，他岂不是行使他自己的分辨力和意志，决定他要创造什么，怎样创造吗？如果他创造行星成为球体，除了是他自己的意志，这里面还有什么其他原因吗？如果他决定了它们要在圆形的轨道而不是别的轨迹运动，这岂不是神他自己作主的意志令它们如此吗？当这球体的世界，我们所居住的绿色地球从他创造的手跃出，进入太阳照射的轨道，这岂不也是按照神的意志吗？除了耶和华，还有谁命定喜马拉雅山抬头穿透云层的精确位置，还有那海洋布满洞穴的深渊插入地心的所在之处呢？除了神他自己，有谁命定撒哈拉沙漠是荒凉的一片棕色，而那热带小岛在海中欢笑，为她的青葱而喜乐呢？我要说，除了神还有谁命定这一切呢？你在一切的创造中，从最小的分子到站立在他宝座前的最高的天使长，都可以发现神自己意志运行工作在其中。弥尔顿代表永恒的神说话时讲得很好——“我的良善最最自由，造作与否，必然和意外，都不命令我，我所定意即为命运。”

他按自己所喜悦的创造，他按自己所选择的造它们，窑匠按照自己的意思对他的泥土行使能力，造出他的器皿，为他想要的任何目的制造它们。你认为神放弃了恩典的宝座吗？他在创造中作王，岂不也在恩典上作王吗？他是大自然绝对的主宰，岂不也在新生命的更伟大的创造上作王吗？他在他双手首先创造的事情上作主，岂不在他令一切更新的伟大的更新上作王吗？

看神护理的工作。我想我们没有人会争辩，在护理的事情上神按照他自己意志的智慧命定万事。但如果我们对这还有疑问。我们要听听尼布甲尼撒王被神管教，为他的骄傲后悔，他所说的让人惊奇的话，“世上所有的居民都算为虚无。在天上的万军和世上的居民中，他都凭自己的意旨行事。无人能拦住他手，或问他说，你做什么呢？”

从人类历史的开初直到尽头，神的旨意都要成就。即使是一件灾难或罪行,有第二因和人类罪恶的活动，但万事都有伟大的第一因。如果我们可以想象有一件人的活动是在神的预定之外的，我们就可以想象所有的事情都可以这样了，万事就都飘到海里，失去锚舵，被每一个波浪控制，成为狂风的牺牲品了。神护理的大船有一处漏水，这船就要沉没了，全能的神片刻放松他的掌管，它就要被撞得粉碎了。但一切神的子民大得安慰地确信神让“万事都互相效力，叫爱神的人得益处。”神统治，神推翻，掌管人的一切活动和发生的一切事；依然把罪恶转变成好事，要更好，在无限的进步中更好，依然按照他旨意的智慧命定万事。

你以为他在护理上掌管作王，却不在恩典上作王吗？他是否放弃了用血买赎回来的土地让人掌管，而留下普遍的护理作为他唯一的继承？他没有放松护理这辆大战车的缰绳，你以为基督驾驭他恩典的战车出巡的时候，这战车是被不受指引的马匹牵引，或被随机驱动，还是被人反复无常的意志驱动呢？哦，不是的，弟兄。很肯定神的意志是宇宙的轴心，就像神的意志是护理的强有力心脏，把它的脉搏跳动传递到人活动的最遥远的肢体一样是确定的，所以在恩典中让我们放心，他是王，定意做他喜悦做的事，他要怜悯谁就怜悯谁，要呼召谁就呼召谁，他要开启谁的心和灵魂就开启谁的心和灵魂，尽管人心硬，故意拒绝基督，他还是要实现他的计划，他的命定，这些一件都不会落空。那么我们认为这类比可以帮助我们加强这节经文所宣告的，就是拯救并不由人的意志来决定。

而且第二我们认为，相反的理论会带来极多的难题。

事实上我们不能直面这些难题。如果我们的看法有问题，这相反的看法的问题就多出十倍。我们相信拯救取决于神的意志，我们认为这带来的难题主要是由于我们不能充分明白神的事情，不能正确判断这些事；但相反情况的难题并不是出于这个原因，而是某些清楚启示出来的伟大真理是和我们的对头所持的幻想明显对立的。根据他们的理论，即拯救是取决于我们自己的意志，你就会马上遇到这个问题，就是这使得神的旨意在拯救这个伟大的计划变得完全是依附在其他条件上的。你在所有事情上都加上了一个“如果”。基督尽管死了，但是根据他们的理论，他不一定会救赎极多的人；不，不能肯定他会救赎任何人，因为根据他们的理论，救赎的有效性不在于它本身的内在能力，而在于接受这救赎的人的意志。因此如果人是他自己邪恶的心的意志的奴仆（我们知道他总是这样），不愿意屈从于神恩典的邀请,在这种情形下基督的赎罪就没有价值，没有用处，是完全徒然的了，因为它不能拯救任何的灵魂；即使是灵魂被它拯救，根据这理论我要说，这价值不在于基督的血本身，而在于赋予它价值的人的意志。救赎因此就变成要依附其他的条件了；十架摇动，宝血无力地落在地上，救赎就变成也许的事情。神预备了一个天堂，但如果人进天堂是取决于他们自己，那么可能就没有人会进入天堂了。

有一泉源充满宝血，但除非神的旨意和能力吸引人到这里来，就不会有人到这泉源洗去他们的罪。你可以看任何恩典的应许，但你不能对这应许说，“这肯定是大卫的怜悯。” 因为有了一个“如果”，一个“但是”，一个“也许”，一个“有可能”。事实上，掌管从神手中被夺去；车辖从创造的车轮中被取走；你让整个恩典和怜悯的有机体变得一无是处，成为由人的意志驱动的机遇原子的聚合体，没有人知道到了最后这会变成什么样子。按照这个理论我们不知道神要得荣耀还是罪恶要得胜。哦！当我们回到那些古旧的教义，抛锚稳固在那位按着自己意旨所喜悦的，让万事互相效力的神的永恒旨意和计划之上，我们是何等欢喜。

另一个难题来了，不仅任何事都变成要依附其他条件的，在我们看来，这样人就变成宇宙的最高统治者了。根据自由意志的理论耶和华想要做好事，但是为了明白他的旨意是什么，他必须把他的意志屈从于他自己的创造物；神定意好的，要成就好的，但他不能，因为他遇上一位不愿意的人，这人不愿意让神的好事成就。

你们这相信人的自由意志的人，你们所做的就是把自有永有的神从他的宝座上拉下来，把人这堕落的受造物提升到这宝座上——因为根据你的理论，人决定一切，他的决定就是命运。命运一定要归在某处，不是神定意就是人定意。如果是神定意，那么耶和华是主权的神，坐在他荣耀的宝座上，所有的受造物都要服从他，这个世界就是安全的；如果不是神定意，你就把人放在宝座上，说“我定意”或“我不定意，如果我定意，我就要上天堂；如果我定意我就可以藐视神的恩典；如果我定意我就可以胜过圣灵，因为我比神强大，比全能强大；如果我定意，我要使基督的血失去果效，因为我比这血更有能力，比神自己儿子的血更有能力；尽管神有他的旨意，然而我要嘲笑他的旨意；是我的旨意令他的旨意得站立或跌倒。”

嗨，你们这相信人绝对的自由意志的人啊，如果这不是无神论，它就是拜偶像了；这是把人放在神的位置，我因这教义大大颤抖震惊，因为它使神最伟大的工作——对人的拯救——成就与否取决于他的受造物的意志。我可以，我必须按着这节经文最完全的意思夸口。“这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。”

我们认为人现在的光景是反对拯救取决于他的意志这个假设的一个非常有力的论据；因此大大证实了拯救取决于神的意志这个真理；是神选择，而不是人 ——是行第一步的神选择，而不是受造的人。

你们这些相信人的自由意志，相信人凭自己的自由意志到基督这里来这个理论的人，你们怎样看待圣经上说人是死的经文呢？以弗所书2章1节：“你们死在过犯罪恶之中。”你会说这只不过是比喻的说法。我姑且同意，但它是什么意思？你说这意思就是他在灵里是死的。那么我问你，那他怎能够做出愿意做正确事情的属灵行动呢？他愿意作恶，只有作恶，不断作恶，这方面他是活生生的，但要他愿意做属灵的好事，他就不是活人。看另一节经文，你不知道吗？他甚至不能分辨什么是属灵的事。“然而属血气的人不领会神圣灵的事，反倒以为愚拙。并且不能知道，因为这些事惟有属灵的人才能看透。”

嗨，他甚至没有“灵”去分辨这些事；他只有一个魂，一个身体，但对于在重生时放进他里面，神的话语称为“灵”的第三个要素，他一无所知，因此他是死的，没有使人活过来的灵，不能做你说他可以做的事。

还有，你怎样理解我们的主对听他讲道的人说的这句话，“然而你们不肯到我这里来得生命。”有了这一节经文，自由意志还会在哪里呢？当基督确立说他们不肯，谁敢说他们定意要呢。

你说，“啊，但是如果他们肯的话他们是可以的。”

亲爱的先生，我不是说这个，我是说如果他们真的肯，问题是他们要吗？我们说，“不”。按本性他们绝不会定意要的。人是如此败坏，如此欢喜犯罪，拯救之道是如此触犯他的骄傲，如此触怒他的淫念,他不能喜欢，不愿意喜欢，除非命定这计划的神要改变他的本质，降服他的意志。请留意——人这顽固的意志是他的罪，对此他没有借口得开脱，他有罪，因为他不肯来，他被定罪，因为他不肯来；因为他不愿意相信基督，因此定罪就落在他身上，但这个事实仍不会改变，因为如果任由人自己，按本性他是不肯来的。那么如果人不肯，除非神让他肯，否则他怎么可以得救呢？—— 除非那位创造人心的神，用某些奥秘的方法，触动人心的泉眼，让它与本性流动方向反向而流。

但还有一个我们更好明白的论据。拯救取决于神的意志，这是与所有神的子民的普遍经验相符的。

你会说，“牧师，你还年轻，你过的日子还不是很长。”

没错，我是这样。但我和基督教会各方面的人有很广泛的来往，我要在你面前郑重声明，我从来没有遇见一位承认自己是基督徒，更不用说是真正的基督徒的，说他到基督这里来是出于他的本性，没有受过帮助的。我相信，普遍没有例外，神的子民会说是圣灵改变他们成为现在的样子；除非神的恩典甘甜地影响了他们的意志，否则他们还会和其他人一样拒绝到基督这里来。卫斯理先生的赞美诗集里的一些赞美诗在这点上坚持得比我放胆而行的还要强烈，因为他让罪人的口发出祈求，祷告神强迫他被恩典拯救。当然我不反对如此强烈的用词，但这证明，在所有基督徒当中，无论是阿民念主义者还是加尔文主义者，不管他们的教义如何，他们在经历上是一致的。我想没有人会拒绝这样歌唱——“哦！是的，我真爱耶稣，以为他首先爱我。”

他们也不会认为我们自己的这首诗歌有错——“同样的爱铺设筵席，强迫我们来，如此甜蜜；否则我们依然拒绝品尝，并在罪中死去。”

我们拿起冠冕说，“我们要给谁戴上？在拯救那一刻谁掌王权?谁决定罪人得救？”全体永生神的教会，抛开他们的信条，要说，“拥戴他为王，拥戴他为王，给他戴上冠冕，因他是配；他使我们相信，他成就这事，颂赞归于他，直到永永远远。”让我无法想象的是，人会相信和他们亲身经历相反的教义——他们把一些他们认为是宝贝的东西放在心上，却不顾他们自己内在的认定显明这是一个谎言的事实。

但最后按论证的方法，我们要在最后搬出我们最有威力的武器。毕竟从类比，或反方面临的难题，或从人所共知的人性的软弱，或从经验的推论是不能一劳永逸地解决这个问题的。“人当以训悔和法度为标准。他们所说的，若不与此相符，必不得见晨光。”请帮帮我，用一用你们的圣经，让我们看看圣经在这个重要问题上是怎么说的。

首先关于神的预备，和他拯救的计划。我们看使徒在以弗所书讲的话，让我们找到第一章第三节：“愿颂赞归与我们主耶稣基督的父神，他在基督里，曾赐给我们天上各样属灵的福气。就如神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵。又因爱我们，就按着自己意旨所喜悦的，预定我们，藉着耶稣基督得儿子的名分。”你会注意到——这是按着他意旨和他所喜悦的。

在原文里没有比这更强烈的用词表明这件事情是完全绝对取决于神的意志的了。看来在拣选他的子民这件事上，他们得儿子的名分，这是根据他的旨意。到此为止我们是确实认同使徒的见证的。

然后在第九节：“都是照他自己所预定的美意，叫我们知道他旨意的奥秘，要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里同归于一。”

因此这样看来使一切得救的人在基督里同归于一的宏大结果以及基本目的，是根据他旨意的安排的。还有什么比这更有力的证据证明拯救取决于神的意志的呢？

而且在第十以节：“我们也在他里面得了基业，这原是那位随己意行作万事的，照着他旨意所预定的。”照着他自由无偏见的旨意，唯独他的旨意。关于救赎和永远的旨意——救赎是按着神的旨意。

你记得在希伯来书第十章第九节，耶稣对父说的话：“后又说我来了为要照你的旨意行。可见他是除去在先的，为要立定在后的。我们凭这旨意，靠耶稣基督只一次献上他的身体，就得以成圣。”所以那在加略山上献上的救赎，就跟在创世以前的拣选一样，是神旨意的结果。这里没有什么可以争论的：要点是我们的新生，在这点我们不容得有任何不同意见。翻开约翰福音第一章第十三节。没有人的言语可以比这一节经文更强烈否认人意志的虚假宣告的了：“这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的。”

同样清楚的一节经文是在雅各书第一章第十八节：“他按自己的旨意，用真道生了我们，叫我们在他所造的万物中，好像初熟的果子。”

在这些经文里面——这些不是唯一——重生结束了所有的争辩，用最强烈的语言写下来，表明是神的意志和旨意的果效。成圣是重生的结果和发展，这也是按照神圣洁的旨意。

在帖撒罗尼迦前书第四章第三节我们看到：“神的旨意就是要你们成为圣洁。”

还有一节经文我一定要你们看的，就是约翰福音第六章第三十九节。在这里我们看到神子民的坚忍，蒙保守，复活和得永远的荣耀，这一切取决于他的意思。“差我来者的意思，就是他所赐给我的，叫一个也不失落，在末日却叫他复活。因为我父的意思，是叫一切见子而信的人得永生。并且在末日我要叫他复活。”

要认定了，这是圣徒上天家的原因，因为在约翰福音第十七章记载耶稣祷告说：“父啊，我在那里，愿你所赐给我的人也同我在那里。”

我们最后留意，根据圣经，在新约里赐给我们的每一样福气都是按着神的旨意，这就像挂在钉子上的画，同样每一样我们领受的福气都挂在神绝对的意志和旨意之上，他是按着自己的意思赐下这些怜悯，就像他赐下各样属灵的恩赐一样。关于这一点我们就讲到这里，我们要看第二个伟大的真理，稍加说明。

人的意志在拯救这件事情上有它恰当的位置。

“愿意的都可以白白取生命的水喝。”根据这节经文和圣经其他讲人是有一个意志的经文，很清楚人不是被迫得救的。当一个人接受基督恩典的时候，他不是逆着他的意志接受的。一个人恨恶赦免就不得赦免。如果人说，“我不希望在主里喜乐。”他就得不到这喜乐。不要以为人在他们身后被天使推着进入天国的大门。他们一定要自己到那里去，要不然他们就根本不到那里去。我们不是逆着自己的意志被拯救的；我要再次请你注意，意志也不是被取走了；因为神不是来把把有理智的自由的人变成一部机器。神把奴仆变为儿女，这不是通过把人拥有的意志从他身上拔掉而实现的。我们在恩典之下，是和在罪中一样，是自由的；不，当我们在罪中我们是奴仆，当神的儿子叫我们得自由，我们就真自由了，在这之前我们是没有自由的。

艾斯金在讲论到他自己的归正相信的时候，说他是“完全自愿违抗自己的意志”奔向基督的，他这么说是指违抗他旧有的意志，违抗原来的意志，直到基督来了，但当基督来了，他是完全自愿来到基督面前的，是愿意被拯救的，不，这是一个冷冰冰的词，他是欢喜，高兴，仿佛恩典没有约束着他似的，欣喜若狂地接受基督。但我们确实坚持并教导人的意志没有被忽视，人不是逆着他们的意志被拯救，那是神意志的结果的圣灵的工作，就是改变人的意志，在神大能的日子让人愿意，在他们里面动工，让他们愿意做他自己所喜悦的事。

圣灵的工作是和起初的定律和人本性的构成一致的。无知的人属肉体地谈论圣灵在心里的动工，好像人心是一团肉，圣灵机械式地改变人心。弟兄们，你我的心到底是怎样被改变的？劝服岂不是常用的工具么。一个朋友把我们从前不晓得的真理摆在我们面前；恳求我们，让我们有新的看见，然后我们说，“现在我明白了”。这时我们的心就被改变接受这件事情。在这里，尽管没有人的心是可以被道德劝说这件事情本身改变，然而我们所能觉察到的圣灵在他心里面的工作，在手段上是对人思想有福的说服。我不是说人因着道德劝说而得救，或者这是第一因，但我认为这常常是眼见的手段。

至于隐秘的工作，有谁晓得圣灵是如何动工的呢？“风随着意思吹，你听见风的响声，却不晓得从哪里里来，往哪里去。凡从圣灵生的，也是如此。”然而就我们所能看见的而言，圣灵向人心启示真理，因此人心在一个和从前完全不同的光照下看待事情，然后从前那如铁般硬着颈项的意志欢喜地低下头，负上他从前藐视的轭，开心，欢喜和喜乐地负上。然而留意，意志并没有消失，神按意志当受对待的方式对待意志，不是把人当作机器，不象一块大理石一样被打磨，不象一块木头一样被削平磨滑，但神的灵在人的头脑里动工，以一种和思想定律相当一致的方式动工。人因此在基督耶稣里按着神的意志被变成一个新造的人，他自己的意志得祝福甘甜地被降服。

接着要留意——这是我要对所有被这些事情困扰的人讲的——这给了被更新的人一个最有福的恩典的表记，以致这种程度，如果任何人愿意被基督拯救,如果他愿意让他的罪被宝血赦免，如果他愿意依靠基督的救赎，圣灵的大能过圣洁的生活，这种愿意就是神的灵在他心里神秘动工的最蒙福的标记之一；如果这是真正的愿意，我敢说这人离天国就不远了。我不是说他是得救的，或他自己可以得出结论他是得救的，但有一件工作已经开始，在里面有拯救的萌芽。如果你愿意，你可以放心神是愿意的。人啊，如果你关心基督，他更是关心你。如果你只有真正渴慕他的一丝火花，这火花是从他对你的爱的火焰中出来的。他已经吸引你。否则你决不会寻求他。如果你说，“耶稣，到我这里来。”这是因为他已经到你这里来了，尽管你还不知道。他已经如同寻找迷失的羊一般寻找你，因此你是像归家的浪子一样来寻找他。他打扫整间屋子来寻找你，好像那位打扫屋子寻找丢失的一块钱的妇人一般，现在你寻找他如同走失的孩子寻找父亲的面一样。让你这份到基督这里来的愿意成为有希望的记号标记。

还有一点，让那些真心寻求神的人听我说。当你愿意到基督这里来的时候，就有一个给你的特别的应许。

我亲爱的听众，你们知道在本教会我们是不习惯传讲真理的一个方面的，而是努力传讲真理的全部。一些弟兄，他们的头是小的，他们听完一篇教义性很强的布道，就变成了极端加尔文主义者，当我们向可怜的罪人讲邀请的道，他们就不能明白，说这是是和不是的福音。请相信我，这不是是和不是，而是是和是。我们把你们的是归给一切的真理，我们的不是并不归给神的教义。当罪人愿意到基督这里来的时候他可以得救吗？是。如果他真的来，他来是因为神带他来吗？是。对任何启示的真理，在我们的神学里是没有“不是”的。我们不会对一个词关门，对另外一个则开门。有一些是和不是的人，当他们说是在传福音的时候对可怜的罪人说不是。只要神把任何的愿意给了一个人，他马上就有了一个特别的应许。在他得到这愿意之前他已经得到一个邀请。在他有任何的愿意之前，相信基督是他的责任，因为给他相信权利的不是人的光景。人要服从神的命令去相信。神命令各处的人悔改，这是他的伟大命令，“相信主耶稣基督你就必得救。”“神的命令就是叫我们信他儿子耶稣基督的名。”因此，相信是你的权利和责任；一旦你有了这份愿意，你就有了特别的应许——“愿意的都可以来。”这是一个超乎寻常的邀请。我认为这是神发出的特别呼召。

你们晓得约翰本仁是如何描述这特别的呼召的。“母鸡整天在农庄里咕咕叫，这就是福音的普遍呼召；但她看见天上的一只老鹰，她就发出一声尖叫，叫她的孩子们来躲在她的翅膀底下；这就是特别的呼召，他们来就安全了。”

我讲的经文对你们一些人来说是特别的呼召。可怜的人！你愿意得拯救吗？

“哦，先生，愿意，真的愿意；我不可以用这个词，如果我可以得救，我可以奉献我的一切。”

你是说你愿意奉献，为了买到救赎吗？

“哦不，先生，我不是这个意思；我明白我不能买到救恩，我知道这是神的恩赐，但如果只要我可以得救，我不会再求一些什么。”

“主，按你意志不许我，只求你能缓我罪；在你脚前我恳求，赐我基督，否则我亡。”

如果这样，主今天早上就在对你说话，如果不是对教会的任何其他人，他是对你说话——“愿意的都可以来。”你不能否认这是指着你说的。当我们发出普遍的邀请，你也许用这种那种的法子不听，但你现在不能。你是愿意的，那么来白白地取生命的水喝。

“难道我不要先祷告吗？”经文没有这么说；它说，取生命的水喝。

“但难道我不是最好先回家更好预备自己吗？”不, 取生命的水喝，现在就取生命的水喝。你站在喷泉旁，水在流淌，你愿意喝；你从站在一旁的人群中被挑选出来，被建造这喷泉的人特别邀请。说，“这是对你的特别邀请，你是愿意的，来喝。”

你说，“先生，我要先回家洗干净我的水壶。”他说，“不，来喝。”

“但先生我要回家向你写一份申请。”“我不需要。”他说，“现在就喝，现在就喝。”

你会怎样做呢？如果你快要渴死了，你就会低头喝水。人啊，现在就这样做吧。现在就相信主耶稣基督能救你。现在就把你的灵魂交托在他的手中。不需要预备。无论谁愿意的就让他来；让他立刻来，白白取这生命水喝。取这水，就是信靠基督；在他里面安息，接受他作你的一切。哦你现在就这样做！你是愿意的，神已经使你愿意。

当十字军战士听到隐士彼得的声音，听到他恳求他们去耶路撒冷把它从入侵者的手中夺回，他们马上高呼，“神愿此成就，神愿此成就。”每个人拔剑出鞘，出发前往圣城，因为神愿此成就。所以，罪人来喝，神愿此成就。信靠耶稣，神愿此成就。如果你愿意这样做，这就是神愿此成就的标记了。

“父，愿你的旨意行在地上如同行在天上。”罪人，谦卑地俯下身喝那从耶稣为他的人而开的神圣的源泉流出的清澈的活水，让天上说，“神的旨意已经成就，哈里路亚，哈里路亚。”“这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。”然而“愿意的都可以白白取生命的水喝”。阿们！


《神的旨意永不落空》

司布真讲道第0406号

1861年8月25日，星期日早晨

“只是他心志已定，谁能使他转意呢?他心里所愿的，就行出来。”（伯23：13）

基督徒常常思想神深不可测的属性，这很有好处。这好处体现在两方面，对判断力和心志都能施加来自神的影响。一方面，它使我们在古老的正统教义上得坚固，这些教义是我们信心的基础。如果我们研究人，让他成为我们探索的唯一对象，我们的头脑里就会有一种强烈的倾向，夸大人的重要性，我们就会过分高举被造的人，过分轻看造物主，偏向只有通过观察和推理才能得出的知识，胜于只有启示才可以使我们明白的神的真理。阿民念主义神学的根基和基本原理在于把不恰当的重要性归给人，把神归于第二位，而不是第一位。

让你的思想长久停留在人身上，把他看作是有自主权利的人，负责任的人，把人看作可以支配神的人，而不是在神支配下的人，你很快就会发现在你的思想里面会冒出一些不成熟的教义，用来支持从圣经里面少数一些个别经文所引用的，看起来有道理的字句，但在灵意上实在是和神的话语的整体意旨相对立的东西。这样你的正统立场就受到动摇，一直影响到根基，你的心被驱赶到大海上，没有平安喜乐。

弟兄们，人崇敬那造物主，敬畏他那配得敬拜的完全，看到他坐在宝座上，按他旨意的计划行万事，对这样的人我是不会担心他们会在教义上犯很大错误的。

他可以说：“哦神，我的心稳固。”当人心稳固，牢固确信我们称为神的那一位的伟大，无所不能和神性时，人的头脑就不会远离真理。如此思想的另外一个好处就是，这给人心不动摇的平安，和让人满有感恩的平静。你是否长时间在海上，轮船不断摇晃让你难受困扰？你是不是看见每一样东西都在摇动，以致不敢迈出一步，生怕地面在你的脚下动摇？终于你可以踏足上岸，你是何等高兴，说道——“啊! 这不摇动；这是坚固的大地。不管狂风怎样嚎叫，这个海岛是安全扎根的，它不会偏离它的方位；当我踏足在上面它不会在我脚下塌陷下去。”

当我们离开那不断摇动，常常是狂风大浪的地上的事情，在那“世世代代作我们的居所”的永远的神那里找到避难所，结果是一样的。人生转瞬即逝的事物，人反复无常的思想和炫耀的行为，正如险恶的深水一般易动易变；但当我们如鹰展翅上腾，来到那坐在地球大圈之上，人在他面前如蚱蜢一样的神那里，我们在其亘古的根基从不动摇，固定不动，绝不能被打扰的万古磐石下筑巢。或者用另外一个比喻，你们都见过小孩子围着圈子跑，一圈一圈直到晕头转向，他们站着不动，稳稳抓住一样东西一阵子，每一样东西都好像在围着他飞舞，但抓着不动，提醒自己至少他们抓着的是稳固的，最终头脑镇定下来，这世界不再乱转。

同样你和我在这六天的时间里就好像小孩子围着圈子在跑，各样事情和我们一起移动，也许直到我们今天早上来到这个地方，我们感觉好像神的应许本身已经摇动，好像神的护理已经改变，我们的朋友死去，我们的亲人去世，我们到了看待万事好像浮动的一团糟糕的地步——什么也不稳固，什么也不固定。弟兄们，让我们今天牢牢抓住神的不变。让我们站立不动一会儿，明白耶和华就是神。我们终于要看到事情不像我们发梦想像的那样在移动——“凡事都有定期，天下万物都有定时。”只要这是神正在做成的神实在计划的一部分，其目的是他永远的荣耀，那么在那看起来最易改变的事情上还有一种固定不变，那看起来最如梦一般的还有一种实在。我的弟兄，如果你现在靠着神的恩典，来靠近神，向他献上我们的敬拜，这要使你头脑冷静，这要使你内心平静，这要使你回到这世界的争战中，平静安定；这要使你在那试探的日子站立坚固，他是不改变的，在他那里没有转动的影儿。

我们今天早上要看这节经文——首先，它要表明一个伟大的普遍真理；其次，从这个普遍真理我们要看到另一个真理，我们要详细察看，我相信这可以使我们得到安慰。

我们可以把这节经文看作是在教导一个普遍真理。我们看这句话的头一部分，“他心志已定。”在这里所教导的事实就是，对神护理的一切作为，他都有一个固定和安排好的旨意。

我们这些神所创造的人，明白他造我们不是没有计划的，现今在他和我们来往的一切事情上，他要达到同一个满有智慧和恩典的目的，这对我们来说是何等大的安慰。我们受苦，头疼，心怦怦直跳，原本血液应该健康地快快流动，现在却在慢慢爬行。我们因事故受压，失去我们的手脚，一些感官不再起作用；视力在漫长的黑夜中被遮盖；我们的头脑受到冲击干扰；我们的命运多变；我们所有的在自己眼前消失；我们的孩子，我们自己的分，生病死亡。我们的十字架像我们的生命一样不断继续，我们很少有安心的时候；我们生来就是愁苦的，肯定这就是我们从未被剥夺的产业；我们不断受苦。这难道不会使我们接受自己的苦楚吗？因为这些都是有某种旨意的。无端受鞭打，我们认为这是受辱，但如果为了我们的国家而受鞭打，我们就认为这是一种光荣，因为这里头有某种目的。因着一位暴君突发奇想，我们的身体伤残而受苦，这样的事情很难忍受，但如果是为了我们家庭的好处，或者为了我们的神的荣耀，我们不仅甘心一次受到伤害，更愿意一块一块被切开，以便他伟大的旨意可以成就。

哦！信徒，把你们一切的受苦看作神计划的一部分，即使一浪接一浪冲击着你，你要说，“他心志已定！”他依然在实现他那唯一的伟大计划；这些事情没有一件是偶然发生的，没有一件是出于意外的，而是每件事情按着他自己旨意的计划，为达到他自己伟大心意的目的而临到我们身上。我们也要劳苦做工。一些人为了每天可以糊口是何等劳苦工作！他们的口粮沾满了他们的汗水；他们所穿的，没有一件不被他们自己的筋骨肌肉磨破。其他要用脑力服事他们的同胞或他们的神的人，他们也是何等辛苦工作！一些英勇的宣教士把他们的一生用在他们所钟爱的事业上，他们的一生被完全投入！何其多的基督的工人不仅耗尽了他们的体力，还耗尽了他们的心思意念！他们原本的欢笑让位给了忧愁，他们灵里原本的兴奋,因着他们极其的热心，最终一心耗尽。

有时候这种为神的劳苦作工是得不到报偿的。我们耕耘，但田地没有收获。我们撒种，但土地拒绝出产，只够给饥饿的飞鸟充饥。我们建造，但狂风不断吹倒我们反复堆砌起来的石头。我们流汗，我们辛苦做工，我们失败。我们是何等常常因为劳苦却没有成功而回头痛哭！然而基督徒，你不是不成功，因为“他心志已定。”这一切都是为了要实现他的旨意。你没有失败，你的劳苦不是在泥土里败坏掉了。尽管你看不到，这一切都在互相效力，要达到神定下的目标。请站在海滩上片刻。一个浪头带着自豪打上来。它泡沫的冠冕消失了。随着它越过它的同伴，它消亡了，它消亡了。又来一个浪头，又消亡了，又来一个，又消亡了。哦！大海，不要哭泣，你不要悲伤，因为尽管每个浪头都消亡了，然而你是最终得胜的！哦！你这大能的海洋！大水向前进，直到覆盖所有的沙滩，冲刷着白色悬崖的根基。

神的旨意也是一样。你和我只不过是他大海的波浪，我们冲起来，我们来，再退去，好像没有前进；另外的波浪仍要来，每个波浪都得退去，好像没有成效；但是他旨意的神圣的大海依然在前进。

他依然是心志已定，实现着他的计划。想起好人死去，这常常令人何等忧伤！他们在整个青年时期学习，常常在运用他们的学识之前就离去了。刀锋在火焰中被多次打造，退火，但在用在敌人身上之前，它折断了！同样，有许多的工人，在主人的葡萄园中，当他们的经验比从前更有用，当教会最需要他们的时候，就被接走了！

他笔直站立在战车上指挥着骏马,突然向后倒下，我们呼喊，“我父啊，我父啊，以色列的战车马兵啊！”尽管如此，在悲伤中我们可以安慰自己，思想万事都是神计划的一部分。他依然是心志已定，所发生的没有一件不是神计划的一部分。我们再深入思想一阵子，观察历史，你留意到，多少的国家是突然败亡的吗？当他们的文明是如此进步，我们以为这要产生出最好素质的人，突然年老要皱起它的眉头，它的手臂变得无力，权杖跌落，皇冠从头上落下，我们说，“世界是不是又在倒退呢？”野蛮人攻陷城池，从前凡事美好的地方，现在除了无情的流血和毁坏，一切荡然无存。

啊！我的弟兄，这只不过是神在实现他的计划。同样你可能有时候见过在坚硬的大石头上有地衣冒出来。不久地衣就长得很茂盛，然后它消亡了。但这是为什么？因为它的死预备了苔藓，那比地衣更弱小的苔藓，最后增长，长出你所见过最精美的品种。但是苔藓败亡了。然而不要为它的败亡哭泣，它的灰烬要为长得稍微高一点的植物预备一层土壤，当这些一个接一个，一代接一代灭亡之后，它们最终预备好土壤，美丽的香柏木要从中舒展它的根系。

人类也是一样——埃及，亚述，巴比伦，希腊和罗马，当时候来临，他们都一个一个全部倾倒了，被更好的所接替，如果我们这一代的光芒要被掩盖，如果盎格鲁撒克逊所夸耀的自傲要被玷污，就算这样这也是神计划中的一环。依然在最后他的心志要得到实现，他唯一伟大的目标要被达到。不仅仅国家的消亡，而且某个民族的明显退化，甚至是完全的灭绝，都是这个定好的计划一部分。在这些例子里可能会有伤心的理由，但是信心看到欢喜的根据。概括来说，地震的灾害，风暴的摧残，战争的毁灭，瘟疫的一切可怕灾难，这些只不过是与神同工的 ——是被迫摇橹划船跨越时间海洋的奴隶。

从每一件罪恶中有好事发生，邪恶积累越多，神在最终带出他伟大，永在的计划上就越发得到荣耀。我想这是我们从这节经文学到的第一个普遍性的教训 ——在神护理的每一件事情上，神都有一个目的。“他心志已定。”请留意，不仅仅是一个目的，而且是唯一的目的，因为所有历史都只是一个目的。有许多幕，但只有一场戏；有许多页，但只有一本书；有许多叶子，但只有一棵树；有许多省份，是的，有许多的主，许多的统治者，然而只有一个王国，神是唯一的君王。

“谁能使他转意呢？”这是这句话的第二部分，我想我们学习到神的旨意不改变这个教义。第一部分表明他有一个旨意，第二部分显明这是不能被改变的。

“谁能使他转意呢？”一些浅薄的思想家梦想神伟大的计划和目的已经被人的堕落乱了阵脚。他们认为这堕落完全是意外的因素，不是在神的计划中的，因此神被放在了一个微妙的两难之地，不得不牺牲他的公义，要不就要牺牲他的怜悯，神就使用基督救赎的计划作为神的权宜之计。

弟兄们，也许使用这些用词是恰当的，也许这对你来说是恰当的，但对我却不是这样，因为我确信人堕落这件事情本身是神旨意的一部分——即使是亚当的罪。尽管他是自由犯的，归根到底还是在神的计划中安排好的，这件事情决不是他首要计划中的偏离。然后来了大洪水，人类被扫走，但神的旨意没有被人类的毁灭影响。在很多年以后他的民以色列离弃了他去敬拜巴力和亚斯她录，但他的计划没有被他所拣选的国度的背叛改变，就好像没有被他的受造之人的毁灭所改变一样。

许多年后福音传给了犹太人，他们敌挡，保罗和彼得转向外邦人，不要以为神要取下他的册子，涂掉或修改一些什么东西。不，一切的从起初的时候就被写在那里了，他知道这一切，他从来没有更改一句话，或改变神旨意的一行字。他所计划的全景，最终必要成就，你看到一些黑色的笔划，似乎是不协调的，这些将要被调色变得柔和；一些地方是颜色鲜艳的涂抹，对沉稳的画面来说太明亮了，这些要被改变成为和谐；当最后神展示整个图画，他要从人和天使那里得到赞美欢呼，他们要说，“大能的耶和华神，你的作品伟大奇妙；你这圣徒的王，你的道路公义确实！唯有你是圣洁的。万民都要到你面前敬拜，因为你的判断得到显明。”我们以为他的管治有错的地方，那要证明是最正确的，我们以为他忘记了要成为良善的地方，他的良善要最为明显。神从来丝毫不改变他的旨意，这对于那些沉思这些深奥之事的人来说，这是他们甜美的安慰；无论发生任何相反的事情，其结果在每一点每一划上要和他所预知和预定要成就的完全一致。这样，战争，你兴起吧，另外的亚历山大和凯撒可以兴起，但他不会改变。万国和万民，你们兴起，让你们的国会通过你们的决议，但他不改变。造反的人，让你们口冒白沫，怒气沸腾，但他不会为你而改变。哦！万国，万民和万族，你这地球，你依旧在这轨道上运行，你的居民的一切怒气都不可以从你被预定的轨迹上移开。创造是从神的弓上射出的一只箭，这箭要往前飞，没有偏差，一直射向神命定它要射中的靶心。他的计划永不改变，在他没有改变，也没有转动的影儿。

艾伯特巴恩斯说得很好，“当我们正确理解的时候,神有一个计划，这是一个无法言说的安慰——因为谁会尊崇一位没有计划，而是做任何事情都是随随便便的神呢？他有一个伟大的计划，贯穿所有的年代，涵盖一切的事物，这是何等令人欢喜；这样每一件事情都要归回本位，和其他的事情有正确的干系。神确实实行他所有的旨意，把它们看作全然良善和智慧，这令人何等欢喜，它们要被实行出来，这是令人盼望的，如果一个好的计划不被执行，这将是一个灾难。那么人为什么还对神的旨意和命定发怨言呢？”

这经文还教导我们第三个普遍性的真理。神有一个旨意，这旨意永不改变，第三部分教导我们这个旨意肯定要被行出来。

“他心里所愿的，就行出来。”他从无有中创造出世界，那时没有抵抗的。他说，“要有光，就有了光。”没有敌挡。他说，“要有护理”，就有了护理，当你察看结局，并起头的时候，你要发现这里面没有敌挡。神实行他的旨意，而被造物仍然有自由，这是何等奇妙。那些认为预定和神的旨意的实现是和人的自由选择权相矛盾的人，是不晓得自己在说些什么，也不知道他们所断言的。如果神和木头石头，和花岗岩和树木打交道，那么神行出他的旨意这就不算什么奇迹；但被造物是自由的，绝对自由的，这就是奇迹中的奇迹，神的旨意得以坚立，这就何等令人欢喜！这里面是智慧！这是深不可测的。人行事，不带枷锁，然而却完全在神命定他要走的道路中踏步而行，就好像被戴上手铐带到那一点一样。人选择自己的座位，选择他自己的位置，被自己的意志所带领而选择犯罪，或者是被神的恩典所带领而选择正确的，然而在他的选择中主权的神坐在宝座上——他不干扰人，但仍然在掌管，将人驳回，证明他能够像对待没有自由的受造物一样对待自由的受造之物，当他赋予人思想，理智和判断力的时候，他可以行出他的旨意，就好像他只是在和坚硬的石头和下陷的大海打交道一样。

哦！基督徒！你们永远不能将此测透，但你们可以对此发出惊叹。我知道有一种容易的方法去摆脱这深奥的事，要不就全然否认预定，要不就完全否认人的自由选择权，但如果你可以抓住这两点，如果你可以说，“是的，我的意识教导我人按着他愿意的行事，但我的信心教导我神按着他的旨意行事，这两方面不是互相对立的；然而我不知道为什么是这样，我不知道神如何实现他的目的，我只能惊叹称颂说，‘深哉，神丰富的智慧和知识。他的判断，何其难测，他的踪迹，何其难寻。’”

每个受造之人都是自由按着自己的意志行事，然而神更自由，按着他的旨意行事，不仅仅在天上如此，还在这下面的地上人间。这样我只是给了你们一个广泛的题目，我邀请你们在安静的时候花时间默想，因为我深信有时候思想这些深奥的教义是很有好处的，就像基督给西门彼得的意见一样——“把船开到水深之处，下网打鱼。”如果你敢于往这极其深邃的大海撒网，你就要得着一网极其伟大的思想和极其浩大的恩典，遵行基督的命令，撒下你默想的大网吧。“神为大。”“耶和华啊，你的工作何其大，你的心思极其深！畜类人不晓得，愚顽人也不明白。”

我现在要讲我这个题目的第二部分，我相信是鼓舞神的子民的。从神有一个计划，这个计划是不变的，这个计划肯定是要施行出来的这个普遍性的教义，我引伸出最宝贵的教义，就是在拯救上神心志已定——谁能使他转意呢？——他心里所愿的，就行出来。现在请留意，这个时刻我只是对你们这些神的儿女说话。你全心相信主耶稣基督吗？你所受的是儿子的心，因此你可以呼叫阿爸，父吗？如果是，那就靠近来，因为这个真理是对你说的。

我的弟兄，首先让我们思考，神心志已定。我的灵魂，他在亘古以前已经定意要拯救你了。你蒙呼召，这证明你是蒙拣选的，你的拣选告诉你神命定要拯救你。“神非人，必不致说谎，也非人子，必不致后悔。”他心志已定。他看见你在你的祖先亚当的堕落里败坏了，但是他从来没有改变要拯救你的计划。他看到你出世的境况。你偏离你母亲的道路，口说谎言，你年轻时的愚昧和叛逆他都看到了，但他满有恩典的心意从未改变爱你的旨意。然后在壮年你身陷罪恶。哦！黑暗遮盖所有的罪，让黑夜隐藏罪恶，让我们永不看见！尽管人罪上加罪，我们的骄傲升高发热，然而他心志已定。——“定意施救，他察看我的道路，我曾是撒旦瞎眼的奴仆，身陷死中。”

最后当那快乐日来到的时候，他来到我们的门前敲门，他说，“给我开门。”你还记得吗，哦我的弟兄，我们是怎样说的，“你走开吧，哦耶稣，我们不需要你。”我们藐视他的恩典，违抗他的爱，但他心志已定，心硬不能使他回转。他已定意收纳我们作他的新妇，他不接受“不”作为答复。他说他要得着我们，他坚持下去。他再次敲门，你还记得我们把门开了一半吗？但这时某些强烈的试探来到，我们在当着他的面把门关上，他说，“我的鸽子，我的完全人，求你给我开门，因我的头满了露水，我的头发被夜露滴湿。”——然而我们把门拴上关闭，不让他进来。但他心志已定，没有什么可以拦阻他。哦！我的心想起自己曾经多少次不顾圣灵的责备，多少次拒绝圣灵的感动，多少次良心催逼我悔改，催促我奔向他，但我不愿意；那些时候母亲的泪水和救主的代求合在一起，然而我的心比金刚石还要坚硬，比花岗石还难以融化，它拒绝感动，不愿顺服。但他心志已定。他不改变。他说他要得着我们，他就要得着我们。他把我们的名字写在他的册子上，他不愿意把它们划去。我们要降服，这是他庄严的旨意。哦，最终我们降服的那一刻！他显明在我们一切的游荡中他始终心志已定。哦，从那时起，想起来是何等悲伤！从那时起，你和我是何等常常回转！我们倒退，如果我们要面对的神是阿民念主义的神，我们早应该在地狱里，或在这个时刻落在圣约之外了。

我明白如果我每次犯罪，我的神就把我逐出圣约之外，当我悔改就重新恢复，那我一天就要出入圣约百次了。但不是的，尽管我们犯罪，不信，后退，把他忘记，他还是心志已定。

弟兄们，我知道，尽管我们还会游荡，尽管在黑暗时刻你我会滑脚，常常跌倒，然而他的慈爱不会改变。哦神，你强有力的臂膀要搀扶着我们，你的爱心永不会止息；你不会把你的爱从我们身上收回，让它停止，或把你的烈怒倾倒在我们身上，而是开始了，你就要让你的恩典得胜完全。没有什么可以改变你的心志。信徒，这对你是何等的喜乐呢？因为你的心志每天都在变，你的感觉如风般变化，如果拯救是任何你这一方动机的结果，那么肯定它就不会实现了。但因为拯救是神的工作，我们已经证明了他心志坚定，他要一心一意直到尽头，直到我们大家在荣耀的顶峰上歌唱他那坚定的旨意和那不变的爱，这一切永不转移，直到恩典的事实得胜实现，想到这一点我们的信心就要大大欢喜。

现在信徒，请听第二个功课——“谁能使他转意呢？”

从里面他是不会改变的，从外面他是不可被摇动的。“谁能使他转意呢？”这是摩西在民数记里向我们展示的一幅壮丽图景。以色列的子孙在摩押平原上安营扎寨，他们的帐幕如耶和华所栽的沉香树，如水边的香柏木。他们安静平稳地在山谷中歇息——耶和华的会幕在他们当中，云柱在他们上头如盾牌一般。但是在山上有两个人——西拨的儿子，摩押王巴勒，和毗夺的先知巴兰。他们建造了七座坛，献上七只公牛，巴勒对巴兰说，“来啊，为我咒诅雅各。来啊，怒骂以色列。”先知四次题起诗歌，他四次施法术，在巴勒的坛上献上神的祭物。他四次徒然尝试假冒的占卜。但是我请你留意，在每个接连而来的异象中，神的心意一次比一次更深地带出。

第一次他承认他的无能，“神没有咒诅的，我焉能咒诅，耶和华没有怒骂的，我焉能怒骂？”

第二次问神的话带出了更特别的神的祝福。“我奉命祝福。神也曾赐福，此事我不能翻转。”

第三次大胆的尝试没有被更重重击退，因为那被压制下去的咒诅自打嘴巴——“凡给你祝福的，愿他蒙福。凡咒诅你的，愿他受咒诅。”

再一次在那结束这景象的异象中，巴兰的眼目被打开，直到他得一见那出于雅各的星，兴于以色列的杖，和那日后将要来临的荣耀。巴兰确实可以说，“断没有法术可以害雅各，也没有占卜可以害以色列。”

现在把这景象转移到你的脑海了，面对你一切的敌人，特别是那地狱的魔首。他今天到神面前重提你的众罪过，他希望可以咒诅以色列，但是他发觉，即便是一百次也断没有法术可以害雅各，也没有占卜可以害以色列。他把大卫带进淫乱的罪中，但是他发现神不在这事上咒诅大卫，而是祝福他，赐给他忧伤的惩戒和深深的懊悔。他把彼得带进不认主的罪中，用起誓和诅咒不认主。但即使在这件事情上主也不愿咒诅他，而是转过身来看着彼得，不是带着令他颤抖的闪电般的目光，而是令他痛哭的爱的眼光。他在不同时候把你我带进不信的光景，我们对神怀疑。撒但说——“肯定肯定神要在这里咒诅他。”但他一次也没有这样做。他击打，但这打击充满了爱。他惩治，但这惩治满了怜悯。他没有咒诅我们，将来也不会。你不能令神转意，那么，地狱的魔鬼，你的法术不会得逞，你的控告不会得胜。

“他心志已定，谁能使他转意呢？”弟兄们，你们知道当人回心转意的时候，他们有时候是听了意见而转意的。有谁可以给意见神，谁可以作至高的神的谋士，让他把他心头所爱的抛弃，或者劝说救主拒绝他的新妇呢？这样给的意见是亵渎的，是他的心所憎恶的。

人或者可以因恳求而回心转意。但神怎么会听恶者的恳求呢？恶人的祈祷岂不被耶和华所憎恶吗？让他们祈求与我们作对吧，让他们向主恳求来咒诅我们吧。但他是心志已定，复仇的祷告不能改变他爱的旨意。有时候人因着关系被改变心意，另一个人提出异议就屈服了，但就我们的情形，谁能提出异议呢？神的独生子和他的父一样关心我们的得救，他不会提出异议要改变——如果真有这样的必要——他仍继续恳求神的慈爱和怜悯永不收回。哦，让我们以此大大欢喜——“在我们一切罪，挂虑和伤痛中，他的灵不会向我们松手。”

主为他的名的缘故不会弃绝他的子民，因为他喜悦让你成为他的子民。——“他心志已定，谁能使他转意呢？”我不知道为什么，我感觉我不能和我希望的那样传讲这节经文。哦！但是这经文本身对我来说如同音乐。它听起来好像战场上的军号，我的心预备好了要战斗。如果试炼苦难现在要来到，如果我可以按手在这宝贵的经文之上，我就要对这一切一笑了之。“谁能使他转意呢？”——我要高呼——“谁能使他转意呢？”过来吧，地上的和地狱里的，过来吧，因为“谁能使他转意呢？”过来吧，你这骚动的苦难，过来吧，你这数不过来的试探，过来吧，毁谤的和撒谎的，“谁能使他转意呢？”因为他不会改变，我的心一定要，将要欢喜，“有说不出来，满有荣光的大喜乐。”我希望可以把这节经文好像炮弹一样扔进怀疑者的大军中，让那大军立刻被击溃，因为我们有了这样的一节经文，必定就是经文，而不是我们的解释在起作用。这肯定是对我们的怀疑和恐惧的最奇妙的致命一击。

我要对最后这句话说上几句作为结束——“神的旨意必定要被行出来。”——“他心里所愿的，就行出来。”

亲爱的，神心里所愿的是，如果我们是他所拣选的，你我就要得救。那么他就行出来。这个得救的一部分包含了我们的完全成圣。我们和内在滋生的罪已经做了很长的争战，就我们所能判断的，我们没有多大的进步，因为在这地上还有非利士人，迦南人仍然在入侵我们。我们依然犯罪，我们的心依然有极大的不信，极易离开永活的神。你能想象自己不再有任何犯罪的倾向，这可能吗？你要在神的宝座面前，没有瑕疵，没有斑点，玷污皱纹等类的病，这岂不是看像是做梦吗？然而你要如此；他心所愿的，就行出来。他要他的新妇毫无玷污，他要他所拣选的族类毫无有损他们完全的事情。因为他讲了，他就行了出来，他只要讲了就要在你身上行出来。你不能击败你的敌人，但他可以。你不能战胜那些缠绕你的罪，但他可以。你不能赶走你的败坏，因为它们有铁的战车，但他要把它们完全驱逐干净，直到全地没有一个敌人打扰它永远的和平。

哦，知道这不会太久了，这是何等的欢喜！哦！对我们有些人来说这将会很快了——比如几个星期，尽管我们以为我们还有很多年的生命！几个星期，几天，我们就要趟过约旦河的河水，在他面前站立完全，在爱子里被接纳！这也可能还有很多年——如果我们得到幸免，有百年的雪花落在我们的白发上——然而即使在那个时候我们也不可怀疑他的旨意最终将要成就。不久我们就要在他面前毫无斑点，毫无瑕疵，无可指责。我们另外一部分的拯救就是，我们最终要和头生长子的教会一道被带到父的面前，没有痛苦，没有悲伤。当你坐下，思想仿佛自己就在天堂，这看起来岂不像是一个美梦，永远不会成真吗？什么！这些手指有一天要拨动黄金竖琴的琴弦？哦这作痛的头颅！你有一天要戴上永不衰残的荣耀冠冕？你这筋疲力尽的身体！你要沐浴在属天安息的海洋中吗？

弟兄姊妹，天堂对我们岂不是太好了吗？我们，我们这可怜的人，要走进珍珠门，踏足在黄金街吗？哦！我们要得见他的面吗？他要用他嘴唇的吻和我们亲嘴吗？不朽的王，眼不能见，唯一智慧的神，我们的救主，要把我们接到他的怀抱里，称我们是他自己的人吗？哦！我们要喝那在至高神右手的乐河的水吗？我们要和那些快乐的人一道被带到活水的源头，我们眼里的泪水要被擦干吗？啊！我们要这样的！因为——“他心志已定，谁能使他转意呢？他心里所愿的，就行出来。”“父啊，我在那里，愿你所赐给我的人也同我在那里，叫他们看见你所赐给我的荣耀。”这是不朽的全能的意愿。他在哪里，我们也要在哪里，他的旨意要成就，我们要在他的祝福中有分。你们这些爱救主的人，起来，把你们的信靠交托给他— 起来，像有神在你们里面的人一样，不要再坐在你们的粪堆上。你们这沮丧的人，来，如果拯救是你自己的工作，你会绝望；但因为这是他的工作，他不改变，你根本不必怀疑。

如果你灭亡了——即使是你们当中最弱小的那一位——神的旨意就不能实现了。如果你堕落的，他的荣耀将要受损；基督将要失去他的一个成员，神性的丈夫要对他极爱的新妇的一部分失望；他是一位国王，他的王权被偷去；不，他自己不会完全，因为教会是他的完全，如果他的完全的一部分被抛弃，他怎能完全呢？把这些事情合起来，让我们鼓起勇气，奉神的名让我们树立起我们的旌旗。那与我们同在的要保守我们直到尽头，我们很快就要歌唱荣耀的圆满，我们现在要凭信心述说他的旨意完全，他的爱不改变。

我结尾要说的，要鼓舞每一个人充满敬畏。我对这里一些还没有归正的人说话。这念头让人充满敬畏，神的旨意要在你身上得到促进。你可以恨他，但正如他在法老和他的军长身上得到荣耀一样，他也要在你身上得到荣耀。你可以想，你会破坏他的计划，这是你的主意，但你的每一个举动，尽管被这样的动机牵引，只会最终促进他的荣耀。想想这个！违抗神是徒劳的，因为你不能得胜。抵挡他不仅是傲慢，还是愚昧。无论你走哪一条路，他都要从你身上大得荣耀。你要么情愿荣耀他，要么不情愿荣耀他，但无论哪一种情况，他在你身上的旨意都肯定要得到成就。

哦，这念头要让你低头说道：“伟大的神，在我身上荣耀你的怜悯，因为我违抗了你，显明你能赦免。我犯了罪，大大犯了罪。赦免我，证明你怜悯的深邃。我晓得耶稣死了，他被作为赎罪祭献上；我相信他是这样。哦神！我信靠他——我祈求你，在我身上荣耀你自己，把罪抛在你的身后，涂抹不义，过犯和罪孽，显明你恩典的作为。”

罪人，他要这样行，他要这样行，如果你这样恳求，这样祷告，他就要这样行，因为带着谦卑的祈求和信心到神这里来的罪人，没有一个曾被拒绝。今天到神那里，承认你的罪，抓住基督，好像抓住怜悯和献祭的坛的四角，你要发现把你今天带到这里，让你脑海里充满敬畏，带领你谦卑来到十字架前，带你其后满有喜乐到你的神面前，最终把你带到他的宝座面前成为完全，这早就是神计划的一部分。

愿神为基督的缘故加增他的祝福! 阿们。


《神的主权》

司布真讲道第0077号

1856年5月4日安息日早晨

“我的东西难道不可随我的意思用么？”（太20：15）

家主说：“我的东西难道不可随我的意思用么？”

天地的神今天早上也要问你这个问题，“我的东西难道不可随我的意思用么？”在神的属性当中，再也没有比神主权的教义更能安慰他的儿女的了。在最大的逆境中，在最大的苦难里，他们相信神的主权已经命定了他们的受苦，神的主权超过他们自己的意思，神的主权要使他们全部成圣。再也没有什么比主对一切受造物的权柄——神要作王管治他手所造的一切工作——神的宝座，他坐在那宝座上的权柄，更值得神的儿女全心去竭力争辩的了。

另一方面，没有比这伟大，让人惊奇，但又是最真实的无限的耶和华的主权这个教义更令世人憎恨，再也没有比这个真理更被人当作皮球攻击踢来踢去的了。除了在他的宝座上，人可以容许神在任何地方。他们会容许他在他的工作间里铸造世界，创造星星。他们会容许他在他的施赈所里派发他的药品，施加他的丰富。他们会容许他维持这世界，托起地的立柱，或点亮天上的明灯，或管治不断汹涌海洋的波涛；但当神登上他的宝座，他的受造的人就要咬牙切齿；当我们宣扬一位坐在宝座上的神，他按自己的意思处置他自己的东西，按他看为好的处理他的受造物，在这件事情上无需征求他们的意见，这时我们就会被发嘘声蔑视，被人咒骂，这时人就对我们充耳不闻，因为坐在宝座上的神不是他们所喜爱的神。他们喜爱他在任何地方，就是不喜欢他坐下，手里握着权杖，头上戴着冠冕。但我们所欢喜传讲的神正是这坐在宝座上的神，我们所信靠的正是这坐在宝座上的神。

我们今天早上所歌颂的正是这坐在宝座上的神，在这次讲道中我们所要讲论的正是这坐在宝座上的神。然而我只会讲论神主权的一部分，就是神在分发他的恩赐上的主权。在这方面我相信他有权利按照他的意思使用他的东西，他行使这权利，完全恰当。

在开始讲论之前我们必须要认定一件事情，就是所有的祝福都是恩赐，照我们自己的功劳我们没有权利要求得到这些祝福。我想所有有头脑的都会认同这点。承认了这点，我们要尽力显明他有权把这些当作是他自己的东西，可以按自己的意思使用——如果他欢喜他可以全部不给——如果他选择他可以全部分发 ——可以给一些人，不给其他的人——可以谁也不给，或者给所有的人，就是按着他看为好的那样行。

我们可以把神的恩赐分成五类。第一，有今生的恩赐；第二，拯救的恩赐；第三，荣耀的恩赐；第四，被神使用的恩赐；第五，使人安慰的恩赐。对于这些，我们要说，“我的东西难道不可随我的意思用么？”

首先我们要留意这今生的恩赐。

在今生的事情上神没有给每人一样的恩赐，这是无可辩驳的事实；他没有给他所有的被造物同等多的幸福，或在创造中同样的地位。这存在着差异。请留意在每一个人身上（我们主要看人的情况）的不同；一个人像扫罗，个头要比其他的人高——另外一个人一辈子都好像撒该一样——是一个矮个子的人。一个人肌肉强健，长得也是好看——另外一人是软弱的，远远算不上有任何有风格的美丽。我们看到有何其多的人，他们的眼睛从来没有在阳光下欢喜，他们的耳朵从来没有听到过音乐的奇妙，他们的嘴唇从来没有移动过，发出有意思或和谐的声音。走遍这世界你会发现有在精力，健康，魅力上比你优胜的人；同样在这些方面也有比你有所欠缺的人。有人在外貌上比他们的同胞更惹人喜爱，有人在身材上很矮小，在肉体上没有什么值得夸耀的地方。为什么神给了一个人美丽，另外一个人却什么也没有；给了一个人一切的感官触觉，另外的人却只有一部分？为什么在一些人身上他唤醒了领悟的能力，而其他的人却背负着一个沉闷僵硬的身体？我们要回答，让人想怎样说就怎样说吧，除此之外别无答案，“父啊，是的，因为你的美意本是如此。”那位法利赛人问道，“这人生来是瞎眼的，是谁犯了罪，是这人呢，是他父母呢？”我们知道，这人生来是瞎眼的，或其他人因类似的疾病受苦，这既不是父母，也不是他们犯了罪，而是神在分发这地上好处时是按他所喜悦的行事，因此他对世人说，“我的东西难道不可随我的意思用么？”

也请留意在智力恩赐的分发上，存在着何等大的差异。不是所有的人都和苏格拉底一样，只有为数不多的帕拉图，我们只能偶尔发现一位培根，我们只能时不时和一位牛顿博士交谈。一些人有令人称奇的智力，可以揭示隐密——探测海洋的深处——丈量高山——剖析光线，衡量星星。其他人只是头脑浅薄。你可以对他们教育再教育，但决不可能使他们伟大。你是不能改善一些不存在的东西的。他们没有天才，你不能把这个给他们。任何人都知道人从出生的那一刻起就有天生的差别。一些人几乎没有什么教育就可以超越那些受过极好训练的人。有两个孩子受教育，也许他们在同一个学校，被同一位老师教导，他们用同样的勤奋投身学习，然而一个却远远超越他的同伴。为什么会这样？因为神在智力上，如同在身体上，行使了他的主权。神没有把我们都造成一个样子，而是分散他的恩赐。一个人如同怀腓德一般能言善辩，另外一个人连说自己母语的三个字都会结口结舌。是什么在人和人之间造成了如此的差异? 我们回答，我们一定要把它归于神的主权，他按自己的意思随意使用他的东西。

再留意，人在这个世界上的光景有多大的不同。在肢体被奴役的枷锁捆绑，脊背暴露在皮鞭之下的人当中，常常可以发现有伟大思想的人——他们有黑色的皮肤，但在思想上比他们残酷的主人大大优越。在英格兰也是这样。我们发现智慧的人常常贫困，富人无知虚空的也不少。一个人来到这世界，立刻就被披上皇家的紫袍，另外一人永远只是穿着农夫朴素的衣裳。一人有宫殿居住，有鸭绒的床供他休息。而另外一人只有坚硬的安歇之处，最奢华的遮盖只是他自己小屋的屋顶而已。如果我们问这是为什么，回答依然是，“父啊，是的，因为你的美意本是如此。”同样在其他方面你会发现在人生中神的主权是如何彰显自己的。神给一人长寿和稳固的健康，以致他几乎不知道什么是小病一场，另外一人在蹒跚中过日，几乎每一步都是坟墓，害怕死亡，却感觉到千千万万的死亡。一个人即使在极其年老的时候，也像摩西一样，言目没有昏花；即使他的头发灰白，他依然坚立，如同少年人在他的父家。我们要再次问为什么有这样的不同？唯一充分的答案就是，这是耶和华主权的结果。你也会发现有些人在壮年的时候生命被剪除——在他们最如日中天的日子——而其他人可以活过七十岁。一人在到达人生的第一个阶段前已经离去，另外一人生命延长，一直到成为一种负担。我想我们一定只能把在生命中的所有这些差异的原因追溯到神的主权这个事实。他是统治者，他是王，他岂不是可以随自己的意思行事吗。

我们要结束这点了，但结束之前我们要再深入讲一点。哦，你们这些得着恩赐有健美的体魄，漂亮的身体的人啊，不要因此自己夸口，因为你的恩赐是从神来的。哦。不要夸耀，因为如果你夸耀，你立刻就变为不美的了。鲜花不会夸耀它们的美丽，小鸟不会歌颂它们的羽毛。你们这些美丽的女子，不要爱慕虚荣，你们这些清秀的男子，不要高举自己；你们这些有能力和智慧的人，要记得，你们一切所有的都是由一位主权的神所施与的——他创造，他也可以毁灭。在最大能的智慧人和最无助的傻子之间并没有太大的分别，深奥的思想就在癫狂的边缘。你的大脑可能随时受到打击，从此沦落成为一个疯子。对你所知道的一切，不要夸耀，因为你最小的知识都是神赐给你的。因此我要说，不要过于自高，而是要把神所赐给你的用在神的事情上，因为这是王的恩赐，你不可把它荒废。但如果主权的神给了你一千两银子，仅此而已，不要把它包在帕子里，而是要好好使用，那么他也许会赐给你更多。为你比别人拥有更多而感谢神，也要为他给你的比别人的要少而感谢他，因为你肩上负担的要少，当你走向那更美之地时，你的负担越轻，你就越少呻吟。如果你比你的同胞所拥有的要少，感谢神，要看到他好像在赐给上一样，在不给上也有美意。

到此为止大多数人可能都会认同我们的说法，但当我们讲到第二点, 拯救的恩赐，就会有很多人远离我们而去，因为他们不能够接受我们的教义。当我们运用这个关于神的主权的真理在人的拯救上时，我们就会看到人站起来为他们可怜的同胞，那些他们认为是被神的预定所伤害的人辩护。但我从来没有听说过有人为魔鬼辩护的，然而请想一想，任何有权利去抱怨神的作为的神的受造之物，就是那些堕落的天使。因着他们的罪他们立刻从天堂里被扔了出去，我们看不到有任何的经文说曾经有怜悯赐给他们。一旦被扔在外边，他们的毁灭就是注定的了，人被判了死罪，被缓期执行，神差遣救赎进入他们的世界，他们中的许多人蒙了拣选得到永生。

为什么在一种情形之下不与神争辩，在另一种情形下却不是这样呢？我们说神从人类中把一些人拣选出来，人却否认他有这样做的权利。但我要问，为什么不同样与神争辩，他为什么拣选了人却不拣选堕落的天使，或他在作这样的选择上是否公义呢。如果拯救是一种权利，那么肯定天使和人一样可以要求得到怜悯。他们岂不是有同样的尊严吗？他们犯罪更严重吗？我们并不这么认为。

亚当的罪是如此出于故意，如此完全，我们不能想象有比他所犯的罪更大的了。那些被扔出天堂的天使，如果被挽回，岂不能比我们更可以为他们的主效力吗？如果在这件事情上我们是法官，我们可能就会救拨天使而不是人了。那么感谢神的主权和爱吧，天使被打成碎块，神却因着我们主耶稣基督的功劳，在人类中兴起拣选的人数，让他们与王子同列。

请再留意，在神拣选以色列人，在很长时间里留外邦人在黑暗里这件事情上神的主权。为什么以色列得教导被拯救，而亚兰人被撇弃在拜偶像中灭亡？是否一个民族比其他的在根源上更为纯洁，品格上更为良好？以色列人岂不是成千上万次接纳假神，惹动真神的怒气和厌恶吗？那么为什么他们比他们的同胞更得眷顾呢？为什么他们身边的国家被放弃在黑暗中，一批一批的人沉沦落入地狱，而天上的阳光却照在他们的身上呢？为什么？唯一有的答案就是，神是一位有主权的神，“要怜悯谁，就怜悯谁，要叫谁刚硬，就叫谁刚硬。”

另外，为什么神把他的话语给了我们，而极多的人却仍然没有他的话语？为什么我们一个安息日接一个安息日来到神的帐幕中，有幸听到耶稣工人的声音，而其他国家却没有神眷顾它们？难道神不可以让光照耀在那里的黑暗中，像照亮这里一样吗？如果他欢喜，他岂不能差遣使者如光一般快捷，把他的福音传遍整个世界吗？如果他愿意他是可以这样做的。因为我们知道他还没有这样做，我们要顺服地低下头来，承认他可以随他的意思用他的东西。

但让我再一次讲清楚这个教义，让你们可以明白。请看这个事实，就是在同一个聚会里头，那些听同一位牧师讲道，听同一个真理的人，一个人被神取走，另一个被撇下，在这件事上神是如何彰显他的主权的。为什么坐在那边座位上的我的一位听众，她的姊妹坐在她身边，然而讲道的果效对每一个人来说就不一样呢？他们都在同一位母亲的膝上得到喂养，在同一个摇篮里被推摇，受到同样的教育，他们聆听同一位牧师，同样专心。为什么一个人得救，另外一个人被撇弃？我们千万不可为被定罪的人找任何借口。我们是什么也不知道，但同样，我们千万不可从神那里抢夺荣耀。我们宣称神使这些有分别——得救的姐姐不可感谢自己，而要感谢她的神。

有两个人陷在酗酒当中，所讲的一些话语会刺透他们其中一人，但另外一个却坐着毫无所动，尽管他们在每一个方面都一样，都有相同的素质和教育。这是为什么？你会说，也许是因为一个人接受了福音的信息，另外一个却拒绝了。但你岂不是要回到这个问题，是谁使一个人接受，是谁让另外一个人拒绝呢？你敢说是这个人令自己不同吗。你必须要在你的良心上承认这能力唯独归于神。但那些不喜欢这个教义的人依然要举起手来反对我们，他们说，神让他的家里的成员有如此的分别，他怎么能是公义的呢？

假设一位父亲有若干个孩子，他把所有的宠爱给了一个孩子，把其他人扔在悲惨当中，我们岂不是说他是一位非常没有爱心，残酷的父亲吗？我回答，是的。但这些例子是不同的。你所要与之打交道的不是一位父亲，而是一位审判官。你说所有人都是神的孩子，我求你证明这点。在我的圣经里我从来没有看到这点。除非我得到重生，我是不敢说，“我们在天上的父。”除非我知道我是属他的人，是和基督同为后嗣的，否则我不敢以神为我的父为欢喜。作为一位还没有得到重生的人我不敢宣称神是我的父。这不是父子的关系——因为孩子有权要求他的父亲——而是王和臣民的关系，甚至还不是这么高尚的关系，因为在臣民和王之间一种应得的权利。

一位受造者——一位犯罪的受造者，是没有权利要求神的，因为这就使得拯救出于行为，而不是恩典了。如果人是配得救恩的，那么拯救他们只不过是对债务的偿还，他所赐给他们的只不过是他应当给他们的而已。但我们宣告，如果恩典还是恩典的话，它就一定是使人分别的。哦，但有些人说岂不是写着“恩典显在各人身上，是叫人得益处”吗？如果你喜欢重复这奇妙的引语，常常用来敲打我的脑袋，非常欢迎，因为这不是出自圣经的话，除非这圣经是阿民念主义版本的。唯一和这句话类似的经文指的是圣徒的属灵恩赐，只是指着圣徒说的。但我要说，即使你的假设是真的，就是有恩典显在每一个人身上，叫人得益处，然而他却是给了某些人特别的恩典，让他得那种益处。我要指出，你讲有让人得益处的恩典，这是什么意思？我可以明白使用茶点让人得益处，但人用能力使用恩典得益处，这我是不能领会。恩典不是一种我可以使用的东西，恩典是使用我的某种东西。但人有时候谈论恩典，好像这是一种他们可以使用的东西，而不是对他们施加能力的影响。恩典不是我可以利用的东西，而是它利用我，使用我，在我身上作工；让人去谈论普世的恩典吧，这全是胡言乱语，没有这样的事情，也不可能有。他们也许是在讲普世的祝福，这是对的，因为我们看到神天然的恩赐多多少少散布在各个地方，人可以接受或拒绝它们。对于恩典却不是这样。人不能拿着神的恩典，使用它把他们自己从黑暗转向光明。光不是到黑暗这里来说，用我吧；而是光来到黑暗这里把它驱走。生命不是到死人这里说，使用我吧，恢复得生命；而是它带着它自己的权柄来使生命复原。属灵的影响不是来对枯骨说，使用这种能力，叫你们自己身上长肉；而是它来给他们披上肉。工作就完成了。恩典是到我们这里来在我们身上施加影响的。

我们要对你们这些对这个教义咬牙切齿的人说，无论你们知不知道，在你们心中有对神极大的憎恨；除非你被带领明白这个教义，否则你们有一些还没有被发现的东西，让你们反对神绝对，神不受约束，神不受捆绑，神不改变，神有自由意志的观点，而这些正是你们如此乐意去证明人所拥有的。我确信，如果我们要有健全的思想，我们就必须坚守神的主权。“唯独救恩出于耶和华。”然后把一切的荣耀归给他的圣名，归给一切荣耀都是属于他的神。

我们现在来看第三点，留意看神在荣耀的恩赐上在他的教会里所带来的不同。在神自己的儿女之间都有分别——在他们成为他的儿女的时候。请留意我的意思：一人有知识的荣耀的恩赐，另外一个知道得很少。我时不时会碰上一位宝贵的基督徒弟兄，我可以和他谈上一个月，每天都可以从他那里学到东西。他有极深的经历——他看见神深奥的事情——无论他在哪里他的全部生活都是在不断学习。他看来收集各样的思想，不仅仅从书本上，还从人身上，从神那里，从他自己的心那里收集。他明白基督徒经历的所有微妙之处和波折起伏：他明白那过于人所测度的基督的爱的长阔深高。他有极广大的认识，对恩典体系的深入认识，可以辨明主对他的民的相处之道。

然后你会遇上一位经历了许多苦难，但没有进深的基督徒经历的人。他从来没有从他的受苦里头学习到任何一个秘诀。他只是从一个困苦中挣扎出来，又陷进另外一个困难，但从来没有停下拣起落在尘土里的珍宝——从来没有尝试发现藏在他的苦难中的珍宝。和刚进入这个世界时候相比，他对救主爱的高深的认识几乎没有任何加深。只要你愿意，你可以和这样的人一直交往下去，但你从他身上学不到任何东西。如果你问这是为什么，我要回答，是神的主权把知识给了一些人，却没有给其他的人。

有一天我和一位年老的基督徒一起走，他说他从我的事工里受益良多。一位老人从仅仅是恩典的婴儿身上获得对神的事情的经历，在主的道路上领受教训，再也没有什么比这个念头更令我降卑下来的了。但我期望当我成为一个老人的时候，如果我可以活到那个时候，一些在恩典的婴孩可以教训我。神有时候闭上老年人的嘴，开了孩童的口。为什么我们要做几百个人的师傅，而他们在某些方面，更有能力来教导我们的呢？我们可以找到的唯一答案就是在神的主权里面，我们必须在它面前低头，他岂不是可以按自己的意思用他自己的东西吗？不要妒忌那些有知识的恩赐的人，我们应该尽可能寻求得到相同的知识。不要坐下来，对我们没有更多的知识发牢骚，我们应该记得脚不可以对头说，头也不可以对脚说，我用不着你，因为神是按着他所喜悦的把恩赐赐给我们。

当讲到荣耀的恩赐的时候还要留意，不仅是知识，职分也是一种荣耀的恩赐。对人来说再也没有比执事或牧师更荣耀的职分了。我们敬重我们的职分，尽管我们不是在荣耀我们自己。我们认为再也没有比得到任命在基督教会里担任一个职分更令人有荣誉的了。我宁愿做一家教会的执事，也不愿做伦敦的市长。在我眼里作基督的工人的荣耀远高于这世界可以给的荣耀。对我来说我的讲坛比国王的宝座更令我切慕，我的聚会是一个帝国，没有比它更大的了，在永世的重要性上，世上的帝国和它相比就缩小得算不得什么。为什么神用圣灵给一人特别的呼召成为牧师，却没有呼召另外一位？也许另外一个人有更多的恩赐，但我们不敢让他上讲坛，因为他没有特别的呼召。对执事的职分也是如此，一些人被认为是最合适做这个职分的却被放弃，另外的人被选上。在任命人到职分上——把大卫放在宝座上，让摩西成为带领以色列的子孙走过旷野的领袖，挑选但以理在诸王中站立，拣选保罗成为外邦人的使徒，彼得作受割礼之人的使徒等这些事上，有神的主权得到彰显。你们这些没有荣耀职分恩赐的人，要学习在主人的问题中所包含的伟大真理，“我的东西难道不可随我的意思用么？”

还有另外一种荣耀的恩赐，就是口才的恩赐。口才比其他一切更能影响人。如果一个人可以影响群众，他必须努力触动他们的心，给他们的耳朵锁上锁链。有一些人像器皿，装满了知识，但没有办法把知识倒出来给这个世界。他们在学问的一切宝石上极其丰富，但是不晓得如何把它们镶嵌在口才的金戒指上。他们可以采集最美丽的花朵，但不晓得如何把它们扎成美丽的花束悦人眼目。怎么会是这样？我们要再说一次，在分配那荣耀的恩赐上神的主权在其中得到彰显。哦基督徒，要学习，如果你有恩赐，要把它们的荣耀献在救主的脚前，如果你没有这些恩赐，要学习不要埋怨，要记得神保留这些赏赐和分发一样，是同样充满爱。如果你们当中有人被高举，让他不要自高；如果有人被降卑，让他不要泄气；因为神给各个器皿在恩典里有分。按你所得的服事他，敬拜那按他所喜悦的行事的天上的君王。

在第四个方面我们留意，被神使用的恩赐。我常常犯错，对作同工的弟兄挑毛病，说他们没有用处，我说过如果你们发热心，你们就可能会和我一样有用。但肯定有其他的人是更热心，更有效率。其他人不断努力工作，但果效要小得多。因此让我收回我的指责，而是承认被神使用的恩赐是神主权的结果。有用不在于人，而是在于神使他有用。我们可以尽全力努力工作，但唯有神可以使我们有用。当风吹起，我们可以把风帆全部升起，但我们不可以让风吹动。

神的主权在服事的广泛恩赐上也得到显明。

你到一位牧师那里饱尝美好的食物，另外一人却连喂老鼠的也不够；他有很多的责备，但没有食物给神的儿女。另外一人可以安慰神的儿女，但他不能责备退步的人。他意志不够坚定，在有需要的时候不能震撼人心。原因是什么？神的主权。一个人可以挥动大锤，但不能医治破碎的心。如果他尝试这样做，他就使你想起大象踩针。这样的人可以责备，但他不能给受伤的良心涂上膏油和酒。为什么？因为神没有给他这恩赐。另外一人总是宣讲应用神学，极少触及教义。另外一人都是教义，对基督并他钉十字架却不能讲得太多。为什么？神没有给他教义的恩赐。另外一个人总是传讲耶稣——感谢耶稣，这些满有学问的人——许多人说，哦，他们不能给我们足够的经历；他们没有进入困扰神儿女的败坏的深深经历。但我们不会因此而责怪他们。

你会留意到有时候在同一个人身上会流出活水的江河，在其他时候他却极其干枯。在一个安息日你被讲道更新，下一次你去却没有收获。在这一切上都有神的主权，我们一定要学会认识这点，赞颂这点。上个星期的一个时候我向一大群人讲道，在布道中的一处地方人们受到很大的感动，我感觉到神的大能在其中，一个可怜的人因着神对罪的愤怒简直尖叫起来，但在其他时候我可能讲同样的话，在牧师的心里有同样的愿望，然而却没有产生果效。我要说，在所有这些情况中我们要把这些归溯到神的主权这方面。我们要在每一件事情上看到神的手。但我确实相信，现今是历史上从未有过的最不敬虔的世代。在我们祖辈的时候，一些日子没有雨水，他们宣告神要降下雨来，他们祷告求雨，祷告求阳光，祷告求收成，当一座干草堆着火，当饥荒使地上荒凉，我们的祖先说，是主做的。但现在我们的哲学家努力让一切事情都有解释，把一切的现象归于第二因。但弟兄们，让我们的责任是把万事的起源和方向归于神，唯独归于神。

最后，安慰人的恩赐是出于神的。

哦，我们一些人在神的家的事情上，在造就人的事工里得着了何等安慰人的恩赐。但何其多的教会是没有这般的服事的，为什么我们有呢？因为神使这有所分别。这里的一些人有很大的信心，对不可能的事情可以笑而处之；在一切恶劣的情况下我们可以歌唱——在狂风中一样，在平静的时候也是一样。但有其他的人是小信的，有被每一根稻草压倒的危险。我们把卓越的信心完全归给神。一个人天生就是有忧郁的性格，即使在风平浪静的时候也可以看到风暴正在形成；另外一人是欢欢喜喜的，在每朵云上，无论多么黑暗，都看到银衣，他是一个快乐的人。但为什么会这样？安慰人的恩赐是从神来的。然后看我们自己在不同的时候也有不同。有时候我们和天上有蒙福的交通，被允许朝幔子里看。但不久这些令人欢喜的享受就消失了。但我们就因此发怨言吗？他岂不能按他的意思用他自己的东西吗？他岂不能收回他所赐给的东西吗？我们现在所有的安慰，在成为我们的之前都是他的。

没有在圣灵里的喜乐；没有极其有福的盼望；没有坚强的信心；没有火热的追求；没有和基督的密切交通，这不是神的恩赐，我们不可把这些归到他身上。当我在黑暗中，饱受失望的时候，我要抬起头来说，他使人夜间歌唱；当神使我喜乐，我要说，你叫我的江山稳固。神是满有主权的耶和华，因此我要伏在他的脚前，如果我要死亡，我也要死在那里。

但是弟兄，让我说，神主权的教义远非是令你坐下闲懒的，我希望在神里面它要使你谦卑下来，带领你说：“我不配得所有你恩典中的一丝一毫。我明白你有权按你的意思使用我。如果你真的要把我这无指望的虫压碎，这对你是无损；我没有权利求你同情我，此外我要你的怜悯。主，如果你愿意，你是能够赦免，你从来不会把恩典给那更需要的。因为我是空空的，请用天上的粮充满我；因为我是赤身露体的，请用你的义袍遮盖我；因我是死的，请赐给我生命。”

如果你用全心全意恳求呼吁，尽管耶和华是一位主权的神，他要伸出他的权杖，施加拯救，你就要在美好的圣洁中敬拜他，热爱赞美他满有恩惠的主权。圣经宣告，信而受洗的就必得救，不信的必被定罪。那唯独相信基督的，奉父，子，圣灵的命接受水洗的，就必得救，但那拒绝基督，不相信他，要被定罪。这是主权的命定和天上的宣告——向它低头，承认它，顺服它，愿神祝福你。


《神圣的暴力》

司布真讲道第 252 号

1859年5月15日，安息日早晨

“从施洗约翰的时候到如今，天国是努力进入的，努力的人就得着了。”（太11：12）

当施洗约翰在犹太的旷野传道的时候，拥挤在他身边的人群变得极其暴力，为的是要挨近他，听他的声音。

当我们的救主传道的时候，相似的情形通常也会发生。我们看到群众极其人多，超过任何以往的时候。当他一路走传讲福音的时候，他似乎把每一个城市，每一个小镇，每一条村庄都吸干了。而且这些人和我们这些一般的上教会的人不一样——我们这些人如果可以，是满足于听讲，如果可能却更满足于保持现状不去听讲，——他们是极其热心，无论怎样都要靠近，以便可以听见。他们要听救主说话的愿望是如此强烈，以致他们拥挤着他到了这么一个地步，结果互相践踏。人群变得如此暴力，为要接近他这个人，结果一些弱小的人被推倒，被踩踏。在这里，我们的救主看着所有这些他身边的人努力着要靠近他，说道：“这正是那些要得救的人在灵里所做的事的景象”。基督说：“当你们拥挤着，在我身边挤成一团，用手臂和肘子互相推撞，为要靠近可以听到我的声音的时候，就是你们要得救而要这样做的时候，就是‘天国是努力进入的，努力的人就得着了。’”

他给自己描绘了一个画面，一群的人盼望接近永活的救主。他看见他们挤在一起，拥挤，结成人群，推撞，互相践踏，焦虑渴望要到他这里来。他警告他的听众，除非他们在心里有这样的热切，否则他们永远不能到达他那里，以致得救；但如果他们有这热切，他们肯定要得救。“从施洗约翰的时候到如今，天国是努力进入的，努力的人就得着了。”

有人会说：“但你是不是想要我们这样理解，如果一个人要得救，他就必须要使用暴力，狂暴的热心，为了获得拯救？”最肯定是这样，这是这节经文的教训。有人说：“但是我还以为这完全是神的工作呢。”确实如此，从头到尾都是这样。但是当神在人心里动了工作，神在我们里面动工的立刻效果就是让我们去动工；当神的灵真正和我们争战的时候，我们也要开始争战。这只是一种验证，通过它我们可以分辨哪些人是已经领受了神的灵，哪些人是没有得到的。那些在真理里领受了圣灵的人是强暴的人。他们有一种暴力的焦虑为了要得到拯救，他们暴力地争战，为的是要进窄门。他们很清楚尝试要进去是不够的，因为许多的人要尝试进入，但不能进去，所以他们用力量，全力争取。

今天早上我首先要使你们留心看这些努力的人，看着他们。第二，我们要看他们的举止，是什么使得他们如此暴力？他们如此激烈的努力是有理由的吗？我们接着要为这个事实而欢喜，就是他们肯定要在他们的暴力里获得成功。然后我要依靠神的圣灵的帮助，努力去激发你们的心，要获得这神圣的暴力，没有了它，天上的大门就要在你们眼前关上，你们就永远不能进入乐园的珍珠门。

那么首先让我们看看这些努力的人。要明白他们是怎样的人，他们是被神的恩典所造的人。他们不是天生就是这样的。但在他们里面已经有了恩典秘密的动工，然后他们变成了暴力的人。看看这些暴力的人，他们是如此暴力地热心，要得拯救。当他们上到神的家里来的时候你可以观察他们；他们没有打哈欠的，没有懒洋洋，没有漫不经心的，不会以为他们只要坐在那里，够了通常拨给对神的敬拜的那一个半小时，他们就做了足够的事情。不，他们用他们的两个耳朵听，他们用他们的两个眼睛看，在整个聚会期间他们有着一个强烈的愿望，希望可以找到基督。当他们上到祷告之家的时候，去见见他们，问他们为什么要上那里去。他们是立时非常清楚他们要找些什么。“我去那里要给我的灵魂找怜悯，找平安和安息；因为我对罪很焦急，我要找到救主；我希望在路上主要和我见面，所以我准备自己躺在毕士大的池子旁边，希望圣灵可以搅动池子，帮我跨进去。”你发现这些人不像大多数的现代听众一样，喜欢批评，要不然就漫不经心。不，他们都很清醒，要看看有没有什么东西，是他们可以得到，可以给他们疲倦的灵作膏药，给他们忧伤的心作强心剂的。留意这些暴力的人回家以后是怎么样的。他们回到他们的房间里，他们开始祷告；不是那种你们当中一些人习惯的，介乎睡着和清醒之间的祷告，不是那种睡意沉沉，永远不能穿透你们卧室屋顶的祈求；但他们双膝跪下，用一种神圣的焦虑，他们开始呼喊：“主，救我，要不我就灭亡了，哦主，救我；我快要死了，主，我恳求你，伸出你的手，救我可怜的灵魂，脱离那现在正缠绕着我的灵的灭亡。”看他们祷告以后是怎样的，他们怎样翻开神的话语。他们不是读章节，仿佛只要看看文字就足够了，但是他们看，好像以撒华兹在他的赞美诗里唱的那样——“主，请你拯救一个发抖的罪人，他的指望，依然环绕在你话语的周围，请光照里面一些甘甜的应许，打消绝望的肯定确据。”

他们又屈膝跪下了。“哦主，求你通过你的话语向我的心说话！主，帮助我抓住应许，使我能够抓住它！哦，不要让我的灵魂因为缺乏你的帮助和你的恩典而灭亡。”然后看看这些神已经真正使得他们热心要得拯救的努力的人。你看不到他们把他们的敬拜留在他们的密室里，或他们祷告的地方。无论他们去哪里，他们身上总有一种庄严的热切，是世人不能明白的。他们在追寻耶稣，直到他们找着了他，否则他们不能，也不愿意歇息。他们夜里被梦打扰，他们的白天因着与祝福分离而变得伤心——没有了这祝福他们不能活，没有了这祝福他们不敢死。

我的听众，你是否曾经是这些努力的人中的一员，又或者你现在是这样的人？如果这神圣的暴力是在你的灵里的，那么感谢神，你要用大力得着天堂，你要狂风般攻陷它，用你祷告的大炮敲击天国的大门。唯有不懈坚持；继续恳求，继续摔跤，继续争战，你要最终得胜。

但是啊！我的听众，如果你从来就没有过一种强烈的不可征服的对你灵魂的焦虑，你就依然不晓得神的事情。你就不理解这得胜的暴力，没有了它天上的大门就永远不能被冲开。我们中的一些人可以回头去看我们在寻求基督的那日子。那时候我自己可以在早上很容易就醒来。进入我房间的第一线阳光要把我唤醒，去拿起放在我枕头底下的巴克斯特的《对未归信之人的呼吁》。我相信我悔改得还不够，我开始去读这本书。

哦！我多么希望这可以破碎我的心。接着我会拿起杜里奇的《人心中信仰的崛起与进步》，爱伦的《警告》来读。但是我依然认为，我可以一直读到今天，却没有一丝的改善，要不是我有了一些比警告更好的东西，记起基督来到这个世界，为要拯救任何愿意把自己投身在他的血和义之上，按他所说的接受他，信靠神的罪人。你岂不是看见许多人——我们当中岂不是有许多人——他们岂不是说：“我一定要得到怜悯，我一定要得到它，这不是我可以有，也可以没有的东西，如果我没有它，我就是一个失丧的人”？当他们去祷告的时候，他们就好像参孙，他们抓住天堂怜悯之门的两个门柱，他们扯拉，好像如果得不到祝福，就马上要把它们连着永远的根基拔起。他们撞击着天堂的大门，仿佛要撞开这金锁，而不愿被推走开。直到人得到如此热切要得拯救的激情，否则没有人可以得到平安，除非基督向他的心说赦免，把他带进生命和自由，否则他不能找到平安。“天国是努力进入的，努力的人就得着了。”

但这种暴力不因着人找到基督而停止；这时它用另外一种方式行出来。那得到赦免，并自己知道这一点的人，就强烈地爱上了基督。他不是只是爱他一点点，他而是尽心，尽力爱他。他感觉到他希望为基督而死，他的心渴望可以和他的救赎主单独相处，不受打扰地服事他。留心看这种是真正的基督徒的人，留心他的祷告，你就会发现当他为人的灵魂恳求的时候，在他一切的求告中有着一种暴力。留心他外表的行为，它们是暴力般地真诚，暴力般地热切。当他传道的时候，留心看他，没有在单调的论述中冒出来的懒洋洋，使人昏睡的说话，他说话就像一个说话算数一样，就像一个一定要把话说出来，否则如果不传福音，他就有祸了的人一样。

当我看身边许多的教会，是的，当我看我自己教会许多的成员的时候，我很容易就担心他们到底是不是神的儿女，因为他们根本没有这种神圣的暴力。你们有没有看过库理奇所写的《古代航海家》？我敢说你们一定以为这肯定是从来没有过的最狂野的想象之一，特别是在那一部分里，古老的航海家讲述一切死了的人的尸首都站起来了——所有的人都是死的，然而却起来开船；死人拉绳，死人掌舵，死人扬帆。我想这念头是多么奇怪。但是你们知道吗，我活着看到这是真的——我看到它真实现了。

我去过一些教会，我看见一个死人在讲坛上，一个死人作执事，一个死人在门口拿着牌子，死人坐着听讲。你们会说：“奇怪。”但我是见过的。

我去过一些社团，我见过这些事情是如此有规律地发生。你们知道，这些死人从来不会越过谨慎的界限——他们不会，他们没有足够的生命这样做。他们总是有次序地拉着绳，“好像起初一样，好像现在一样，好像将来一样，世界没有尽头，阿们。”

那在讲坛上的死人，他岂不是最有规律，最精确的吗？他有系统地从口袋里取出手绢，在固定的时候，在布道的中间使用它。他不会去想违反他那老派的教会立下的一丝一毫的规定。嗯，我见过这些教会——我晓得在哪里可以指出它们 ——我见过死人做全部的事情。有人会说：“不，你不是这个意思吧？”是的，我是这个意思，这些人在灵里是死的。我见过牧师在布道，没有一丝的生命，说它新鲜，就像鱼被包在冰里新鲜一样。我见过人坐着，他们听着，就像是一群雕像——被雕刻的大理石可以和他们一样被讲道感动。我见过执事有次序地办理他们的事情，他们就像自动装置一样精确，根本不是有心，有灵魂的人。你们想神会祝福这样的教会吗？我们用一队的死人，可以得着天国吗？决不可以！我们要活的牧师，活的听众，活的执事，活的长老，除非我们有这种在心里正正有火在燃烧，有生命的舌头，有生命眼睛，有生命的灵魂的人，我们就永远不能看见天国被狂暴攻下。“天国是努力进入的，努力的人就得着了。”

常常那些在他们为了事奉神而尝试去做的任何事情上都看不到有祝福降临的人会抱怨，他们表示奇怪，有人会说：“我当了几年的主日学老师，我从来没也见过任何我的女孩子或男孩子归信。”是的，最有可能的原因是你对这事不强暴努力；你从来没有被圣灵催逼去下决心，让他们一定要归信，没有一块石头不被翻转，自到他们归信为止。你从来没有被圣灵带领进入这样的热心，使你可以说：“除非神祝福我，否则我就不能活。除非我见到这些孩子里头有一些人得救，我就不能生存。”然后跪下，热切祷告，用同样的热切之情向天上交出你的信靠，你就永远不会失望的，因为，“努力的人就得着了。”我在福音里的弟兄，你也是这样，你惊奇，疑惑，为什么看不到人得到重生。你曾经盼望这事发生吗？嗨，你讲道就像一个不相信自己的话的人一样。那些相信基督的人，可能带着善意的偏见论到你说：“我们的牧师是一个可爱的好人。”但那来你的聚会的没有顾忌的年轻人说：“这人期望我会相信吗？他只是在讲一个枯燥的故事，我看见他用沉闷和死气沉沉的程式的单调来把聚会带过一次，这就要使我相信吗？”

哦我的弟兄，我们今天在教会里需要的是暴力，不是互相对付的暴力，而是抗争死亡，地狱，抗争其他人的心硬，抗争我们自己睡意沉沉的暴力。在马丁路德的年代，确实天国是努力进入的。整个信仰的世界非常清醒，现在我担心它的大部分是在沉睡。无论你去到哪里，我们的教会已经变成了古老牢靠的事业。它们不关心去扩张自己。我们一定要有新鲜的血液，不，我们一定要有从天而降的新的火焰落在祭物上，否则就像巴力的祭司，他可以切，砍我们的身体，干扰我们的心思去想虚妄的事情；那会没有声音，没有应允的，也没有理会的。祭物要在祭坛上烧不起来，世人要说我们的神不是活神，或肯定我们不是他的子民，“你必在午间摸索，好像瞎子在暗中摸索一样。你所行的必不亨通，时常遭遇欺压，抢夺，无人搭救。”这样说来，强暴努力的人就是那些用暴力得着天国的人了。

现在，把这些暴力的人带前来，让我们问问他们要做什么。当一个人非常热心的时候，他应当预备着给他的热心举出一个理由。“先生们，为什么要这么努力呢？为什么要这般热切呢？你们看来热情得要沸腾了。这是怎么一回事？有什么事情是值得这么激动的吗？”听听他们怎么讲，他们很快会说服你，他们一切的热情和争着努力进入天国，是丝毫也不过分的。

可怜的罪人努力进入天国的第一个理由就是，因为他们觉得自己没有天生下来的权利可以得着天国；因此如果他们根本上要得着它，他们就必须要用暴力。当一个人属于上议院，晓得他在其中得着一个位置是因为规定的权利和名分，他就不会在选举的时候劳动自己。但是另外一个人，他说道：“嗯，我想要在下议院得着一个席位，但没有绝对的权利可以得到这个席位。如果我要得到，这一定要靠拼命的努力。”你岂看不出来在选举日他是多么忙碌吗？马车是如何到处飞来飞去；他的支持者是多么热心，好让他居投票的首位，赢得选举！他说：“对此我没有绝对的权利；如果我有，我就轻轻松松拿过来，在合适的时候走到我的位子上了。”但是他现在努力劳动，争战和摔跤，因为不这样做他就不会指望会赢。现在看看那些得救的人；他们没有权利得到他们在寻求的产业。他们是怎样的人？罪人，罪魁；他们自己看自己是恶人中最污秽的。如果他们要进天国，他们就必须用暴力得着，因为凭出身或血统继承，他们是没有权利得到天国的。他们还是一些怎样的人？他们是这个世界上的穷人。拉比站在门口，他说：“你不能进这里；这不是穷人进来的地方。”他说：“但是我要进来。”把拉比推在一旁，他用暴力得着了。还有，他们曾经还是外邦人；犹太人站在门口说：“退后，你们这些外邦人的狗，你们不能够近来。”如果这些人要得救，他们就必须要用极大的暴力得着天国，因为他们没有权利可夸。

啊我的同胞，如果你们坐下，翘起双手，说道：“我是这么好，我有权上天堂。”你要受何等大的欺骗呢。但如果神使得你清楚看到你失丧，败坏和有祸的光景，如果他已经把他使人苏醒的灵放在你里面，你就要用一种大胆和不顾一切的暴力让自己挤入天国。神的灵不会让你在敌人面前卑躬，或在压倒人的危机面前灰心；他要驱使你去不顾一切努力，使你可以得救。

再问一个这样的人，为什么他如此努力地祈祷；他回答说：“啊，我知道我得到的怜悯的价值。嗨，我在求赦免，求天堂，求永生，我岂是用几个哈欠和让人昏睡的祷告就可以得到的吗？我在求神让我可以穿上白衣，歌唱那永不止息的赞美之歌；难道你以为几个糟糕的恳求就足够了吗？不，我的神，如果你要让我等上一百年，在这长长的一个世纪里去叹息，呻吟和呼喊；是的，如果我最终可以得着天堂，我所有的祷告都是非常值得的；不，如果它们是一千倍，如果你最终要听我，它们就都是赏赐大大的。但是，”他又说道：“如果你要知道为什么我如此热心，让我告诉你，因为我不能忍受要永远失丧。”听听那热心的罪人是怎样说话的。你对他说：“为什么要这么热心？”他说话的时候，眼泪就要在他眼里，他的脸发红，全身都充满感情，“对神我愿意更加热心；你知道吗，我是一个失丧的人，也许还有一个钟头不到，我就要被关在地狱绝望的火焰中！哦，神，请怜悯我，因为如果你不怜悯，我的命运会是多么可怕。我要沉沦 ——永远沉沦！”

一旦让一个人知道地狱就在他的脚下，如果这不能使得他发热心，还有什么可以呢？怪不得当他知道他一定要逃脱，否则那吞灭人的火焰要把他抓住的时候，他就祷告不断，他的追求及其热切。现在设想一下，你是古时候的一位犹太人，一天当你在田间行走的时候，你看见一个人在全力奔跑。“停下。”你说道：“停下，我亲爱的朋友，你会使你自己精疲力尽的。”他继续跑下去，跑下去，用尽全力。你跟着他跑。你说：“请停一下，休息休息；草很柔软，坐在这里轻松一下。瞧，我这里有些食物，和一瓶水；停下来，让你自己畅快畅快。”但是他没有向你问好，他说：“不，我必须要跑开，跑开，跑开。”“为什么？”你说道。他跑在前头如此远，你用尽全力跑在他后面，几乎不能让他转过头来，他大声说：“逃城！逃城！那报仇杀人的在我后面。”现在，你肯定不会奇怪他用尽全力奔跑了。当杀人者追着他，你就很能理解他是绝不会停下片刻，直到他找到那逃城为止的。所以，让一个人知道魔鬼在他后面，神报应的律法在追着他，谁能使他停下来呢？谁会努力让他继续奔跑，直到他进入基督这逃城里面，发觉他是安全的呢？这要使得一个人确实热切恐惧那将来的忿怒，努力逃离。

每一个要得安全的人都必须要热心，要对此充满暴力的另外一个原因就是，有太多的敌人在与我们作对了，如果我们不强暴，我们就永远不能战胜他们。你还记得约翰本仁所写的《天路历程》里的那个美丽的寓言吗？“我还看见解释者又牵着他的手，把他领到一个非常可爱的地方，那儿有一座又美丽又雄伟的宫殿；基督徒看见了大为高兴。他还看见有些人穿着黄金一般的衣服在那上面走来走去。这时候基督徒说：‘我们可以到那边去吗？’于是解释者领着他向宫殿的大门走过去；啊，原来早有一大群人站在门口，都想进去但是又不敢进去。离门口不远，有个人坐在一张桌子旁边，桌上放着一本书和一只角制的墨水瓶，用来登记要进门去的人的名字；他还看见在门里面站着好些顶盔贯甲的人在门旁把守着，看他们的样子似乎要毫不留情地伤害那想要进门去的人。这时候基督徒的确感到惊奇。最后，当所有的人由于害怕那些穿戴盔甲的人而掉头跑开的时候，基督徒看见一个态度非常坚决的人走到登记人员那儿说，请写下我的名字，先生。登记手续办好之后，他看见那个人拔出利剑，戴上头盔，朝着门向那些穿戴盔甲的人猛冲过去，他们拼命围攻他；但是那个人毫不气馁，狠命地乱刺乱砍。直到他自己受了伤，同时也伤了好几个拦阻他进去的人之后（太11：12，徒14：22），他在那些人中间杀出一条路来，闯进宫殿里去了。这时候里面响起一片欢欣的声音，就是那些在宫殿顶上走来走去的人也欢呼起来了，他们喊说——‘快进门，进门来，你将赢得永远的荣名。’他就这样进去了，并且穿上像他们一样的衣服。”

肯定的是作这梦的人在他的梦中看到了真理。这的确是如此。如果我们要赢得永远的荣耀，我们就必须要战斗。

“如果我们要作王，我们肯定就要战斗；主，加增我们的勇气。”

你里面有敌人，外面有敌人，下面有敌人，四周都有敌人——世界，肉体和魔鬼；如果神的灵已经使你活过来，他就使得你已经成为了一名战士，你就永远不能收剑入鞘，直到你取得胜利为止。那要得救的人一定要是暴力的，这是因为他要面对的拦阻的缘故。

但是你仍然谴责这个人，说他是狂热的，疯狂的吗？那么神亲自前来给他受人蔑视的仆人申冤。要知道这是那记号，是神真正的儿子和那口头承认相信的私子之间分别的标记。那些不是神的儿女的人是不认真，跌倒的，心里冰冷的人。但那些在真诚和真理里属神的人，是燃烧的光，也是闪耀的光。他们是天幕上耀眼的群星，神燃烧的众星。在这世界上一切的事物当中，神最憎恶的是那既不冷也不热的人。没有信仰要比有一点点信仰还好——一点也没有，作信仰的仇敌，这要比有足够多的信仰，使你受人尊敬，但又不足以使你火热还好。神对今日的信仰要说些什么呢？“你既如温水，也不冷也不热，所以我必从我口中把你吐出去。”神恨恶一切事物的不冷不热，然而这是今天一切事情当中主流的标志。

循道派的时候，怀特腓和卫斯理的时候，的确是如火一般，有着神圣的暴力和热情的时候。但我们已经渐渐冷淡下来，现在进入了一种使人高兴的一贯性，尽管这里那里还有一些基督教信仰旧有的不顾一切的精神的一点点的爆发，然而就绝大部分来说，这世界已经催眠了教会，她已经几乎是到了最沉睡的地步；她的极大多数的教训，她的宗教社团的极大多数作为，是完全的梦游。这不是那些睁开眼行走之人的完全清醒的热情。他们在睡觉中行走；他们走得也是非常敏捷，他们走得很好，“修正他们的道路。”但在他们所做的事情当中，几乎没有神的生命，几乎没有来自神的成功伴随着他们的作为，因为对神的国的事情，他们并不强暴努力。

在尽力遮挡强暴努力的人免于严酷的批评之后，我现在要邀请你们思想片刻，就是努力的人总是成功的。你们以为自己要躺在一张羽绒床上被抬着上天堂吗？你们在头脑里是不是有一种观念，以为通往乐园的路尽是修剪得整整齐齐的草地，安静的水泊和青草地，在不时鼓励你前进呢？你们可要把这骗人的幻想从你们的头脑里清除出去。通往天堂的道路是上山和下山的路；带着困难上山，带着试炼下山。它经过火，经过水，经过洪水，经过火焰，路上有狮子，有豹子。正正经过龙的口，这是通往乐园的道路。但是那发现这路是这样的人，那孤注一掷靠着神的力量决心走这条道路的人——不，不是那决心，仿佛除了下决心以外什么也不能做的人，而是那觉得好像身后有一股旋风，而被驱使走上这条正路的人，这人永远，永远不会不成功。神在何处赐下为了得救的狂暴努力的焦虑，他就不会令它失望。从来没有一个狂暴努力呼喊这事的人会失望。从造物的起头直到现在，从来没有一个被抬举升到神宝座前的努力和热切的祷告是得不到回应的。

人啊，上前，带着强烈的信心，如果你热切上前，你就必要成功。神宁可背乎自己，也不会回绝一个热切的人的请求。我们的神宁可不再是“耶和华，是有怜悯有恩典的神”，也不会不再去祝福那用信心和祷告的暴力寻求天国大门的人。哦，请思想，上面所有的圣徒都曾经被神的恩典带领去拼命摔跤，就和我们现在与罪，怀疑和惧怕苦苦争战一样。他们通往荣耀的道路并不平坦。他们要在刀尖的逼迫下，在所走的每一步上争战。你们也必要如此——肯定神要加给你们力量这样做，所以肯定你们必要得胜。只有努力的人才能得救，所有努力的人都得拯救。当神令到一个人为着得救而变得暴力，这人就不能灭亡。天国大门被摘下，人所争战要得的赏赐也不会被夺去。

直到这里我要结束了，因为我发现，在今天早上我最需要它的时候，我的声音不行了。我不得不突然结束，以热切激动你们每一位用暴力追求天国来结尾。

在这一大群人当中，肯定有一些类型的人，我是要来描述一番的。这里有一位仁兄说：“我不晓得在我的人生里我做错了多大的事情；我和在生的每一个人一样是一个正常的人。我岂不是固定去敬拜的地方吗？我相信我很肯定是得救的。但对此我不太操心，这从来没有特别让我不安。”——这人说：“我不喜欢信仰那侵犯人的手，它看来总是在指点着每一个人的道路。我想人应当去做礼拜的地方，这是很应当的，但为什么还要更多的麻烦呢？我只相信我要和其他人一样好——我是一个坚定，不装假的那种人，我没有理由去怀疑我是否得救。”

啊，朋友，你是不是从来没见过天国的大门？很明显你从来没有见过，否则你就会知道得更清楚；因为在天国的大门前人群在争战，天国的大门前挤满了人，那要进去的必须要往前挤，用手肘推，推着，否则他就要到一边去，肯定自己永远不能进去。不！你那轻松的信仰是太迟了，不能把你带进去。它也许可以带你走十里路中的九里地；但除非一个人被带领走完全程，否则他就必定要灭亡，那么这还有什么益处呢？如果你听从一个有着外表的端正的福音事奉的意见，它可以和你走好一段路，但如果你缺乏那强烈呼喊，恳求的内在见证的话，在神的审判台前它对你来说是完全靠不住的。

不! 轻松的信仰是通往地狱的，因为它不是通往天堂的路。由得你自己的心，你就不要盼望从它里面会有什么好果子会结出来，正如一位农夫不管他的田地，就不要期待有收成一样。如果这就是你的信仰，它就是虚妄徒然的。

另外一个人喊着说：“啊，但我是一种很不同的情形。我是一个如此可恶的罪人，先生，我知道我因此是永远不会得救的，这有什么用呢？我现在再也不想了，除非是带着完全的绝望。我岂不是一直违抗神吗？他会赦免我吗？不，不；不要鼓励我去尝试。我宁可在我还在这里的时候尽情享乐，因为我觉得我永远不能享受那将来的天堂的喜乐了。”停下朋友，“努力的人就得着了。”如果主已经让你知道你全然的罪恶，那就上前尝试，要说——“如果我上前，我只能灭亡，我定意要尝试，因为我再停着不动，我知道我必死亡。”

回家，回到你的密室中，双膝跪下，把你的信靠唯独交给基督，我的朋友，如果主不施加怜悯给你，他就不是我们向你传讲的那一位神，他就是没有兑现他信实的应许；你不能，你不会寻求而得不着。但是留心，你不可以为你寻求一次就足够了；继续寻求。如果神把他的灵赐给了你，你就要继续——你就永远不会放弃祷告，直到你得到答应为止。

哦! 我的朋友，如果神今天给了你追求他的爱的心；如果他令你说道：“我永远也不放弃，如果我真得要灭亡，我要在十字架的跟前灭亡。”你就不会灭亡，正如天使在乐园里不会灭亡一样。要欢喜鼓舞，一次又一次使用暴力，你就要用强力得着。

那么，如果我们已经尝过主的宝贵，那么让我们每一个人回去以后，定意比以前更热心爱他。我从来没有试过离开讲坛而不对自己感到羞愧的。我记不得有哪一次，我可以回家，不是充满了羞愧，因着自我责备而心情沉重的，因为我没有做到更加热心。我很少因为自己用了一个不雅的词，或因着类似的事情而责备自己，我责备自己是因为对拯救人不够热心。

当我坐下，我开始想，这浩大的人流被席卷归向永恒的海湾——往天堂或地狱里去，我惊奇，当我还在这里的时候，我怎么可以不一直在流泪。为什么我找不到火红炽热燃烧的话语来对你们说话。在这件事情上，有时候我会挑别人的错，但更多的是针对我自己。

哦！一个人怎么可以是神的使者，但在这件工作上却和我们许多人一样，有着一颗如此刚硬，没有感觉的心？

哦！我们怎么可以像现在一样，如此平静地讲着生和死，天堂和地狱，被钉十字架的基督和他被人藐视的福音的故事？不要因着他的激动或狂热而谴责牧师，而要因着他没有达到应该达到的一半热情而对他加以谴责。

哦！我的神！我恳求你用灵魂的价值来深深感动我，也用我的听众他们自己灵魂的价值来深深感动他们。

你们当中的许多人今天岂不是火速地奔向灭亡吗？你们的良心告诉你们，你们许多人是神的仇敌，这岂不是事实吗？你们没有基督，你们从来没有在他的血里被洗净；从来没有被赦免。

哦!我的听众，如果你们继续现在这个样子，日头再升起几次，然后你的日头就要永远落下。你们只能够再多浪费几个礼拜日，你们只能再多听几篇布道，地狱的深坑就要张开它的大口，然后你在哪里呢？不过再多几天，天将要裂开，基督要来审判世界，罪人，你在哪里呢？

哦！我指着永生的神，和他的儿子耶稣基督，恳求你想想自己的光景；为你的罪悔改；转向神。

哦！神的灵，我求你现在就把罪人的心转回，转回。要记得，如果你现在悔改，如果你现在认你的罪，基督是传给你的。他来这个世界，为要拯救罪人。

哦！相信他！把你自己投靠在他的十字架前；信靠他的血；依靠他的义——
“但如果你的耳拒绝他恩典的话语，心如顽固的犹太人，那不信的族类，越发刚硬；主在怒气中，举起手发誓，‘你那轻看我应许之地的人，必要在那里无分。’”

哦！如果我有怀特腓的口才，或天使长的口，如果我可以像一位天使般说话，我要把我的心倾倒在你们面前，恳求你们站在基督的地位上，使自己与神和好。我必定很快在神的伟大审判台前见你们的面，你们的血要落在我的门上吗？你们要灭亡，我也要因着不忠心，也和你们一道灭亡吗？愿神禁止这事！现在，愿他——“让你看见你失丧的光景，在太迟之前拯救你，让你苏醒，成为义。”

愿主因耶稣的缘故怜悯你们众人！

注：此文转自《古旧福音》

http://www.old-gospel.net/


《神主权的恩典与人的责任》

司布真讲道第207号

1858年8月1日安息日早晨

“又有以赛亚放胆说，没有寻找我的，我叫他们遇见。没有访问我的，我向他们显现。至于以色列人，他说，我整天伸手招呼那悖逆顶嘴的百姓。”（罗10：20~21）

毫无疑问这些话主要是指着神丢弃以色列民，选择外邦人而说的。外邦人不寻找神，而是活在拜偶像中，然而，耶和华乐意在这末后的日子把他恩惠的福音赐给他们；而长久以来享受神话语特权的犹太人，因着他们不顺服和叛逆而被丢弃，我虽然相信这是我们看的这经文要讲的主要事情，然而正如加尔文所说的那样，这经文所教导的真理是代表着一种普遍的事实。正如神确确实实拣选那不认识他的百姓，他出于他丰富的恩典，选择向那些偏离正路的人彰显他的救恩；另一方面，那听了神的话语失丧的人，是因为他们故意犯罪而失丧；因为神整天“伸手招呼那悖逆顶嘴的百姓”。

真理的体系不是一条直线，而是两条。除非人懂得同时看这两条直线，否则他就永远不会对福音有正确的认识。我在一卷书里得到教训，要相信我种什么就收什么；在另一个地方我得到教导：“这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。”

我在一个地方看到，神在所有的作为上居首位，然而我看到，我不得不看到，人按着自己欢喜的行事，在很大程度上神把人的行动交由他自己的意志去决定。在这里，如果我要宣告人是自由行事，神不控制他的举动，我就被驱使，非常接近无神论；如果另一方面，我宣告神是如此统治一切之事，以致人没有足够的自由而要负上责任，我就是立刻被驱使进入反律主义或宿命论了。神预定，人要负责任，这是很少人能够看见的两件事情。人相信这两件事情是不相容，是互相矛盾的，但它们不是的。这只是我们软弱的判断力的过错。两个真理是不可能互相矛盾的。那么，如果我发现一个地方教导万事都是预定的，这是真的；如果我在另外一个地方发现人要为他的一切行为负责，这是真的；如果这使我以为这两个真理是彼此矛盾，这就是我的无知了。我并不认为这两个真理在人的砧板上可以被压成一体，但在永世里它们要是如此——它们是两条直线，是如此接近互相平行，人的思想可以跟踪它们到最远处，永远不能发现它们是交汇在一起的；但是它们确实交汇在一起，它们要在永远的某一处地方交汇在一起，接近一切真理由此而出的神的宝座。

今天早上我准备来看看这两个真理。在第20节我们看到神主权恩典的真理 ——“又有以赛亚放胆说，没有寻找我的，我叫他们遇见。没有访问我的，我向他们显现。”在下一节，我们看到关于人拒绝神而有罪的真理。“至于以色列人，他说，我整天伸手招呼那悖逆顶嘴的百姓。”

那么首先是，表现在救恩中的神的主权。如果有人得救，他是被神的恩典所拯救，唯被神的恩典所拯救；他得救的理由不是在他身上，而是在神身上。我们得救不是因为我们做了什么，或者我们愿意；而我们愿意做了什么，这是神的美意，他在我们心里恩典做工的结果。没有罪人可以走在神前面，就是说他不能走在他前面，不能预料到神，在拯救的这件事上，神总是居首位的。他在我们知罪之前，在我们渴望之前，在我们畏惧之前，在我们盼望之前。我们身上所有好的，和将要出现的好事情，都被神的恩典居先占前，这些是里面的从神来的因的结果。

现在，今天早上我们讲神拯救的满有恩典的作为，我首先注意到，我们是完全不配得到这些的。你们会看到，这里所提的百姓肯定是不配得神的恩典的。神叫他们遇见，但他们从来没有寻找他，他向他们显现，但他们从来没有访问他。从来没有一个得救的人，他是配得这拯救的。

去问所有神的圣徒，他们会告诉你，他们从前的生命是使用在肉体的私欲当中；在他们无知的日子，他们违抗神，离弃他的道路，当他们被邀请到他这里来，他们蔑视这个邀请，当他们受到警告，他们把这警告抛诸脑后。他们会告诉你，他们被神吸引，这不是在归正前任何功劳的结果，因为他们当中的一些人，不但没有任何功劳，而且还是罪人中最大的罪人——他们一头扎进罪的核心，对我们羞于出口的事情，他们去做却毫不感到羞耻；他们是犯罪的头目；正是敌人阵营中的领头人；然而神主权的恩典临到他们，他们被带领来认识主。他们要对你说这不是他们里面有任何好东西的结果，因为尽管他们相信现在有一些非常好的东西被放在他们里面，然而在他们肉体的日子，他们看不到他们有什么是不被败坏扭曲去服事撒但的。

问他们，他们是否认为他们蒙神拣选是因为他们的勇气，他们会告诉你，不是的，如果他们有勇气，这勇气是败坏的，因为他们行恶是很有勇气。问他们蒙神拣选是不是因为他们有才能，他们会告诉你，不是的，他们有才能，但这才能是卖淫给了撒但去服事他了。问他们蒙神拣选是不是因为他们性格开放，慷慨大方，他们会告诉你正是这性格开放，正是这品性慷慨大方，导致他们比若非如此更深深地扎进罪的深渊，因为他们和每一个恶人是性情中人，趣味相投，预备和正好遇上他们的任何寻欢作乐之人一起饮酒，混在一处。

在他们身上没有任何理由，是神应该怜悯他们的，他们惊奇的是神不在他们的罪中把他们砍倒，把他们的名字从生命册上涂抹掉，把他们扫进那火燃烧吞噬着恶人的深渊。

但是一些人说神拣选他的百姓，是因为他预见在他拣选他们之后，他们要做这件，那件和其他的事，这些事是有功德，非常好的事情。再就此问神的百姓，他们会告诉你，自从他们归正之后，他们有太多要为此痛哭的事情，尽管他们可以欢喜神已经在他们身上开始动那善工，他们却常常颤抖，害怕这根本不是神的动工。他们会告诉你，如果他们有大大的信心，但有些时候他们是极其不信，如果他们有时候满有圣洁的动工，然而有时候他们大大流泪，想到这些圣洁工作本身是被罪玷污。基督徒会告诉你，他为他流泪这件事本身哭泣，他觉得就算在最好的愿望中也有污秽，他要向神祷告赦免他的祷告，因为在他的恳求里有罪的存在，他要用赎罪的血来撒在他最好的献祭上，因为否则他就绝无可能献上没有玷污瑕疵的奉献。你可以去问最光明的圣徒，去问那在社会当中就好像天使一样的那人，他会告诉你他仍以自己为耻。他会说：“啊！你可以称赞我，但我不能称赞自己；你可以说我的好话，你可以给我鼓掌，但如果你真的明白我的心，你就会看到很多的理由，把我看作是被恩典所救的一个可怜的罪人，这人没有任何可以夸口的，必须要低下他的头，在神面前承认他的罪。”这样，恩典就是人完全不配的。

再者，神的恩典是主权的。我们用这个词，意思是说神有绝对的权利在他所选择的地方赐下这恩典，在他喜欢的时候保留不给。他没有受到约束要把它给任何人，更不用说要给所有人了，如果他选择把它给一个人，而不给另外一个人，他的回答是：“我的东西难道不可随我的意思用吗？因为我作好人，你就红了眼吗？我要怜悯谁就怜悯谁。”现在，我要你们留意在这节经文里表明出来的神恩典的主权——“没有寻找我的，我叫他们遇见。没有访问我的，我向他们显现。”你会以为如果神要把他的恩典赐给任何人，他要等，直到他发现他们在热切寻求他。你会以为在高天之上的神会说：“我有怜悯，但我要由得人他们自己，当他们感到他们需要这些怜悯，全心努力日日夜夜，带着眼泪，发誓和恳求来寻找我，那时候我就要祝福他们，但之前不会”吗？

但是亲爱的，神没有说这样的话。确实他祝福那些向他呼求的人，但是他在他们呼求之前，他已经祝福他们，因为他们的呼求不是他们自己的呼求，而是他放在他们嘴边的；他们的愿望不是他们自己长出来的，这愿望是他好像撒好种子一样撒在他们内心的土里的。神拯救那些不寻找他的人。哦，这是奇妙中的奇妙！当神拯救一个寻找他的人的时候，这确实是怜悯，但是他亲自寻找那失丧的人，这怜悯是何等更大呢！

请留心耶稣基督关于迷失的羊的比喻，这不是这样说的：“一个人有一百只羊，其中一只走失了。他留在家里，呵，那羊回来了，他欢喜地接纳它，对他的朋友说，欢喜吧，因为我失去的羊回来了。”不，他去寻找那羊——它决不能回到他那里，它只会越走越远。他去寻找它，翻越困难的山头，下到绝望的山谷，他跟踪着它游离的脚步，最终他把它抓住，他不是在它后面赶着它，他不是带着它，他而是全程亲自背着它，当他把它带回家，他不是说：“羊回来了。”而是说：“我失去的羊已经找着了。”

人没有首先寻找神；神首先寻找他们；如果你们有任何人在今天寻找他，这是因为他已经首先在寻找你。

如果你在渴慕他，他是首先已经在希望得着你，你良好的愿望和热切的恳求不是你得救的原因，而是所赐给你先前的恩典的结果。另外一个人说：“那么，我是应该早就想到，尽管救主不要求热心的寻找，叹息和呻吟，不断寻求他，然而肯定的是他是希望，要求每一个人在得到恩典之前，应该来求这恩典。”亲爱的，确实这看起来是很自然的，就是神要赐恩典给那些求这恩典的人；但是请留意，这经文说他向“没有访问他的”显现自己。这就是说，在我们求之前，神赐我们恩典。有任何人开始祷告，这唯一的原因就是神已经把先在的恩典放在他的心里，这恩典引导他去祷告。我记得当我归正归向神的时候，我是一个彻底的阿民念主义者，我想我自己开始了好行为，我有时候会坐下来想：“嗯，我寻找了神四年，终于找到他了。”我开始以这个事实来恭维自己，就是我一直不断在很多的失望中恳求他。但是有一天这念头突然敲击着我，“你是怎样来寻找神的？”在那一瞬间答案临到我心里，“嗨，是因为他带领我这样做的，他一定是首先向我表明我需要他，否则我是永远不会来寻找他的；他一定是向我显明他的宝贵，否则我是不会想到他是值得我寻找的。”立刻我最清楚看到了恩典的教义。神一定要首先开始。本性绝不能升高超过自己。你把水放进水库，它会升得很高，但如果由得它自己，它不会再升高。人的本性不是寻找神的。人的本性是败坏的，所以，一定要有圣灵在我们心里施加极大的压力，首先引领我们去求怜悯。但注意了，圣灵动工的时候，我们对此一无所知；我们是后来发现的。我们在大大地求，好像全部是出于我们自己在求一样。我们要做的就是寻找主，仿佛圣灵根本不存在一样。但是尽管我们不知道，我们心里一定要有圣灵在前的动工，然后我们的心向他运动过去。

“没有罪人可以先你而动，你的恩典至为主权，至为丰富，至为自由。”

让我讲一个例子给你们听。你看到那个人骑在马上，身边有一队的兵丁簇拥着他。他是多么骄傲，他带着明显的优越感拉动他马的缰绳。

“先生，你拿着什么？你如此小心保护着什么文书？”

“哦先生，我手上抓着的要打击大马色的教会的文书。我已经把这些家伙，男男女女拉到公会里；我鞭打他们，强迫他们说亵渎的话；我从大祭司那里得着这个命令，要把他们拉到耶路撒冷去，我好把他们处死。”

“扫罗！扫罗！你不爱基督吗？”

“爱他！不。当他们用石头掷死司提反的时候，我是保管见证人的衣服，我高兴这样做。我希望看到他们的主被钉十字架，因为我用极大的仇恨恨着他们，我向他们口喷威吓的话，杀死他们。”

你怎么看这个人？如果他得救，你岂不要承认这使他归正的一定是神的主权吗？看看那可怜的彼拉多，在他身上有更多的指望。他愿意救主，但是他害怕，颤抖。如果我们可以自己选择，我们可能会说：“主，请救彼拉多，他不想杀害基督，他努力要让他逃脱，而要杀死那嗜血的扫罗，他正是那罪魁。”

神说：“不，我要随我的意思用自己的东西。”

天开了，荣耀的光降下来，比正午的日头还要光明。他被这光吓怕了，他跌到地上，听到一个声音对他说：“扫罗，扫罗，你为什么逼迫我？你用脚踢刺是难的。”

他站起身来，神向他显现——“看，我已经使你成为我所拣选的器皿，要在外邦人面前宣扬我的名。”

这岂不是主权——没有任何事先寻求的主权恩典吗？没有寻找他的，我叫他遇见；没有访问他的，我向他显现。有人会说，那是一个神迹，但这是一个星期里每一天都在重复发生的事。我从前认识一个人，他很久没有到神的家里来了；一个星期天早上，他上市场，为了他星期天的晚餐买了两只鸭子，他路过的时候正巧看到神的家开了门。他心想，“嗯，我要听听这些家伙在说什么。”他走进去，正在唱的赞美诗吸引了他的注意力；他听着讲道，忘记了他的鸭子，发现了他的为人，回到家里，在神面前用力跪下，过了一阵子，神喜悦赐给他相信的喜乐和平安。那人身上没有什么可以开始的东西，没有什么可以使你认为他竟然会得救，但很简单，因为神要这样，他拉动了恩典的弓弦，那人就清醒了。但我们是，我们每一个得救的人正是这件事情最好的例子。直到今天我所惊奇的是，主竟然拣选了我。我想不通，对这个问题我唯一的回答是：“父啊，是的，因为你的美意本是如此。”

我想，现在我已经相当清楚陈述了这个真理。让我只是对此说上几句。有一些人非常害怕这个真理，他们说：“我敢说这是真的，但你依然不应该在一群混杂的人面前传讲这点，这对安慰神的百姓是非常好的，但要非常小心处理这一点，不要公开传讲它。”先生，很好由得你自己和我的主摆平这件事。他给我这本伟大的书，从中传讲，我不能从任何其他东西那里传讲。如果他把什么东西放在它里面，你认为是不合适的，去向他投诉，不要向我抱怨。我只是他的仆人，如果我要讲的他的口信是要受人辩驳的，我没有办法。如果我派我的仆人带着信息去到大门口，他忠心传达了，他就不应当受责备。让我受责备，而不是那仆人。所以我说，责备我的主人好了，不要怪我，因为我只是传扬他的信息。

有人说：“不，这是不应该去传讲的。”但这是应该去传讲的。神的每一句话都是神默示赐下来的，都是为了某种好的结果而有益的。圣经岂不是这样说的吗？让我告诉你，我们许多教会退步的原因正正是因为这个真理没有得到传讲。这个真理在哪里被坚持，哪里就总是“打倒了教皇制度”。第一批的改教者坚持这个真理，传讲这个真理。

一位安立甘教会的神学家对责骂他的人回答得很好：“看看你们自己的马丁路德。你们岂不认为他是安立甘教会的教师吗？加尔文和其他改教者所教导的，是可以在他关于自由意志的书上找到的。”除此以外，我们可以把一串从开始直到现在的神的工人指给你看。说说使徒的交替！那传讲恩典教义的人确实是承继使徒的。我们岂不是能够把我们的家谱追溯回到一整批的人，好像牛顿，怀特腓，欧文和班扬，一直下去直到我们来到加尔文，路德，慈运理那里，然后从他们那里我们可以回到萨伏纳罗拉，回到布拉格的耶柔米，回到胡斯，然后回到奥古斯丁，那伟大的基督教传道人那里，从圣奥古斯丁到保罗只是一步之遥。

我们不必为我们的谱系感到羞耻，尽管加尔文主义者现在被看为异端，我们是，永远必定是正统的。它是古老的真理，去买任何一本清教徒的著作，看看你在里面能不能找到阿民念主义。搜遍书摊，看看你能不能找到一本古时候的大部头的书，是除了神无条件恩典的教义以外还有别的什么东西在其中的。让我们再一次提醒人这一点，赶走补赎和告解的教训，赶走为赦免你的罪出钱的做法。如果恩典是白白的，主权是在神手中的，神父当权的教训就要被除掉，卖买赎罪券和类似东西的做法就要被废除掉；它们要被天上吹来的大风吹去，守好行为的果效就要像那半人半鱼的假神在主的方舟面前一样被击得粉碎。有人说：“我喜欢这个教训，传讲它的人还是非常少，那些传讲它的人是非常高不可及。”很有可能是这样的，但我毫不在乎别人怎样说我。人怎样称呼你，这没有什么意义。假设他们称你是“极端分子”，这不会使你变得有一丝的邪恶，难道不是吗？假设他们称你是反律主义者，这不会使你成为一个这样的人。

然而我必须承认，有一些传讲这个真理的人，他们造成的伤害比带来的好处要大万倍，因为他们不传讲我准备要宣讲的下一个同样真实的真理。他们把这个真理当成风帆，但是不愿意把另外一个真理当成压舱物。他们可以传讲一个方面，但不讲另一面。他们可以讲这高等的教义，但是不愿意传讲神全备的话语。这样的人是丑化了神的话语。让我在这里讲清楚，极端加尔文主义者的某一群人，是习惯把我们这些教导悔改相信是人的责任的人称为“杂种加尔文主义者”的。如果你们听到他们中任何人这样说，请向他们转达我最深的敬意，问问他们一辈子是否曾经读过加尔文的著作。这并不是说我在意加尔文说过什么，没有说过什么，而是问他们是否读过他的作品，如果他们说“没有”，他们一定会这样说的，因为有48大卷的著作，你可以告诉他们知道；那他们称为“杂种加尔文主义者”的人，尽管没有把它们都看完，是已经读了很大的一部分，明白它们的精意；他明白他实质上是在传讲加尔文曾经传讲过的——他所传讲的每一条教义都可以在加尔文对圣经这个或那个部分的注释中找到。然而我们却是真正的加尔文主义者。加尔文对我们来说算不得什么。耶稣基督并他钉十字架，以及古旧的圣经是我们的标准。亲爱的，让我们按着神的话语所立定的来接受它。如果我们在那里发现高等教义，让它成为高等好了；如果我们发现低等的教义，让它低等好了；让我们除了圣经以外，不要树立其他的标准。

现在看第二点。

我那极端加尔文主义的朋友说：“看现在他要自相矛盾了。”不，我的朋友，我不是自相矛盾，我只是与你矛盾。

第二点是人的责任——“至于以色列人，他说，我整天伸手招呼那悖逆顶嘴的百姓。”神弃绝的这些人是曾经被招呼，被寻找，被恳求好令自己得救的人；但他们不愿意，所以他们不得救，这是他们悖逆顶嘴的结果。这节经文讲得很清楚了。当神差遣先知到以色列人那里去，伸开手，这是为了什么？他希望他们到他这里来得什么？嗨，是得救。

有人说：“不是，这是要得肉身上的怜悯。”我的朋友，不是这样的；前面的经文是讲灵里的怜悯，这一节也是讲这点，因为它们是指着同一样事情。在这里，神是真心要给他们怜悯吗？那斗胆敢说他不是的，求神赦免这人。神在他做的每一件事情上毫无疑问都是真诚的。他派他的先知，他恳求以色列民抓住灵里的事情，但是他们不愿意，尽管他整天伸开手招呼他们，然而他们却是“悖逆顶嘴的百姓”，不要他的爱，他们的血归在他们头上。

现在让我来看看神的恳求，这是什么一回事。第一，这是世界上最动情的恳求。坐在福音之声下失丧的罪人，他们失丧不是因为没有得到最动情的邀请。神说他伸开手。你知道这是什么意思。你曾经见过那不顺服的孩子，不想到他父亲这里来。父亲伸开手说：“来，我的孩子，来，我准备好要原谅你了。”他眼里有泪珠，他动了怜悯的心肠，他说：“来吧，来吧。”

神说这就是他已经做的事情——“他伸手。”这是他对你们有些人所做的事情。你们这些今天还没有得救的人是没有借口，因为神向你伸手，他说：“来吧，来吧。”你们已经听了牧师讲道很长时间，我相信这是忠心的讲道，一个哭泣的讲道。你的牧师没有忘记在隐秘处为你的灵魂祷告，在没有人看见他的时候为你哭泣，作为神的使者他努力劝你。神是我的见证人，我有时站在这个讲坛上，我为自己求命也莫过于为你们恳求。

奉基督的名我高喊：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”我就像救主一样为你们哭泣，代表他使用他的话语：“耶路撒冷啊，耶路撒冷啊，我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。”你知道你的良心曾多次被触动，你常常被感动，你无法抗拒这点。神如此爱你，他用他的话语如此动情地邀请你，他用他的护理如此温柔地对待你，他伸出手，你可以听到他的声音在你耳边回响：“来，来，你们来，我们彼此辩论。你们的罪虽像朱红，必变成雪白。虽红如丹颜，必白如羊毛。”你听过他高声说：“你们一切干渴的都当近水来。”你听他带着一颗父亲的心的所有的爱说：“恶人当离弃自己的道路。不义的人当除去自己的意念，归向耶和华，耶和华就必怜恤他，当归向我们的神，因为神必广行赦免。”

哦！神确实恳求罪人，为要使他们可以得救，直到今天他对你们每一个人说：“悔改，归正，使你们的罪可以得到赦免，归向我，现在万军之耶和华如此说，你们要省察自己的行为。”他带着神的爱恳求你，就像父亲恳求他的孩子一样，伸出手喊着说：“到我这里来，到我这里来。”

一个持严格教义的人说：“不，神从来不邀请所有人到他这里来，除了某些人以外，他一个人也不邀请。”

住口，先生，你就知道这些。你没有读过那比喻吗？它说：“我的筵席已经预备好了，牛和肥畜已经宰了，各样都齐备。请你们来赴席。”那些得到邀请的人不愿意来。你从来没有读过吗？他们开始找借口，他们受到惩罚，因为他们不接受邀请。如果这邀请不是给每一个人的，而是给那接受它的人的，这个比喻怎么会成立呢？事实是，牛和肥畜已经宰了，婚礼的筵席已经预备好了，号角声吹响了，“人渴了，可以到我这里来吃，到这里来喝。”所预备的都铺开了，完全充足，邀请是无条件的，这是伟大的邀请，没有限制。“愿意的都可以白白取生命的水喝。”这邀请是带着温柔的话发出的：“我的孩子，到我这里来，到我这里来。我整天伸手。”

请再留意，这邀请是非常经常的。“整天”这个词可以翻译为“每一天”——“我每一天伸手。”

罪人，神不是一次叫你到他这里来，然后就不管你了，而是他每天都在叫你；每天良心都在对你说话；每天神的护理都在警告你，每一个安息日神的话语都要邀请你。哦！你们一些人在神那大审判台前要受多大的审判！

我现在看不出你们的人品，但我知道你们有一些人最后要受可怕的审判。神整天在恳求你，从你生命的拂晓，他通过你的母亲恳求你，她常常把你的小手合在一起，教你说：“温柔耶稣谦卑善良，把我小小孩子望，可怜吾孩真单纯，容我就到你身旁。”

在你童年的时候，神依然对你伸出手。你的主日学老师是多么努力要把你带到救主那里！你年轻的心是何等经常受到感动，但你把这一切放在一旁，你依然不为它所动。

你的母亲何等经常对你说，你的父亲何等经常警告你，你已经忘记了你生病躺在卧室里，你母亲亲吻你发烫的前额，跪下求神存留你的性命的那个祷告，她还加上这个祈祷：“主，拯救我孩子的灵魂！”你回想起当你第一次出去做学徒的时候她给你的那本圣经，还有她写在那黄色扉页上的祷告。当她给你这本圣经的时候，你可能不知道，但你现在知道了，她是多么想你，希望你可以在基督耶稣里成为一个新造的人，她是何等用她的祷告跟随着你，她是何等为你向她的神祈求。你肯定还没有忘记你度过了多少个安息日，多少次你受到警告。你为什么让一车车的布道浪费在你身上？你每年听过一百零四篇布道，你们有些人听得还要多，然而你还是老样子。

但是罪人，除非布道祝福我们的灵魂，否则听道就是一件可怕的事情。如果神每天，天天继续伸出手，当你被公义地定罪，不仅因为你违反了律法，还因为你故意拒绝福音，这就要成为一件可怕的事情。很可能神继续向你伸出手来，直到你头发变白，仍然不断邀请你；也许当你临近死亡的时候，他仍在说：“到我这里来，到我这里来。”但如果你继续心硬，如果你仍然拒绝基督，我求你不要让任何东西使你以为你会不受惩罚。

哦！有时候我想起那一种对罪人说，如果他们不寻找救主，他们不会有罪的牧师，我真的会颤抖。他们在神的那大日怎么可以成为无罪，这我不知道。他们哄可怜的人安睡，告诉他们寻求基督，悔改这不是他们的责任，对此他们想怎么做就可以怎么做，当他们灭亡的时候，他们不会因为听了神的话语而变得更大罪，这看来真是一件可怕的事情。我的主没有这样说。

要记得他是怎样说的：“迦百农啊，你已经升到天上，将来必坠落阴间，因为在你那里所行的异能，若行在所多玛，它还可以存到今日。但我告诉你们，当审判的日子，所多玛所受的，比你还容易呢。”

当耶稣对哥拉汛和伯赛大说话时，他不是这样说，因为他说：“哥拉汛哪，你有祸了，伯赛大啊，你有祸了，因为在你们中间所行的异能，若行在推罗西顿，他们早已披麻蒙灰悔改了。但我告诉你们，当审判的日子，推罗西顿所受的，比你们还容易呢。”

保罗不是这样传道的。他不是对罪人说蔑视十字架没有罪。再一次听听使徒的话：“那藉着天使所传的话，既是确定的，凡干犯悖逆的，都受了该受的报应，我们若忽略这么大的救恩，怎能逃罪呢。这救恩起先主亲自讲的，后来是听见的人给我们证实了。”

罪人，在神的大日，你要为你曾经听过的每一个警告交账，因为你每次看圣经，是的，每次你忽略不看圣经，每个星期日神的家大门敞开，你忽视给自己机会去听神的话语，每次你听到神的话语而不善用它，你都要交账。你们这些无心的听众，你们是给自己堆上柴火，焚烧自己直到永远。你们这些听了，马上忘记，或轻浮地听的人，你们是在为自己挖一个深坑，你们要被扔进这坑里面。记住，在那最后的大日，除了你自己以外，没有人要为你的定罪负责。神不会为此负责。“主耶和华说”——这是一句非常严重的话——“我不喜悦那死人之死，所以你们当回头而存活。”神已经向你行了极多事情。他交给你他的福音。你不是生于一个异教的国家，他给了你书中的书，他给了你一个蒙了光照的良心，如果你在牧师的话语声中灭亡，你的灭亡就要比你在任何其他地方灭亡更为可怕。

这个教训和另外那个一样都是神的话语。你要我使这两个互相协调起来。我要回答，他们不需要任何和解协调；我从来没有尝试过使它们对我变得协调起来，因为我从来看不到有矛盾的地方。如果你要向我提出五六十个避重就轻的问题。我是不能给出任何答案。两个都是真的，没有两个真理是可以彼此不符的，你所要做的就是两样都信。第一个和圣徒最有关系，让他赞美神白白和主权的恩典，称颂他的名。第二个和罪人最有关系。哦罪人，在神大能的手下降卑自己，当你想起他是何等常常向你表明他的爱，命令你到他这里来，然而你是何等常常不顾他的话语，拒绝他的怜悯，对每一个邀请充耳不闻，继续你的道路，与一位爱的神对抗，违反那爱你的他的命令。

现在我该怎样结束呢？我的第一个劝勉要对基督徒说。我亲爱的朋友，我恳求你们不要脱离神的话语而接受任何信心的体系。

圣经，唯独圣经，是抗罗宗的信仰。我是伟大的吉尔牧师的继承人，他的神学观在坚强的加尔文主义教会中是几乎普遍被接受的；尽管我很佩服他的记忆力，相信他的教导，然而他不是我的拉比。你在神的话语里找到的是你应当相信和领受的。决不要被一条教义吓怕，更重要的，决不要被一个名字吓怕。

有一个人有一天对我说，他认为真理是在这两个极端的中间某个地方。他的本意是对的，但我想他错了。我并不认为真理是在两个极端的中间，而是都在它们两者里面。我认为，当一个人传讲得救的事情，他升得越高越好。一个人得救的原因是恩典，恩典，恩典；你可以想怎样升高就怎样升高。但是当你来看人为什么被定罪这个问题的时候，此时阿民念主义就比反律主义正确得多了。我是毫不在乎任何的宗派或团体，在拯救的事情上我是和汉廷顿一样高等，但是问我关于定罪的问题，你会得到一个非常不同的答案。靠着神的恩典我不求任何人的夸奖，我按着所发现的传讲圣经。

我们犯错的地方就是加尔文主义者混淆定罪这个问题，干涉神的公义的地方，或者阿民念主义者否认恩典教义的地方。

我的第二个劝勉是——罪人，我恳求你们每一个没有归正，不义的人，今天早上抛弃各种各样魔鬼想要你提出的关于你还没有归正相信的借口。要记住，世界上所有的教训都不能为你因着恶行与神为敌找借口。当我们恳求你与他和好，这是因为我们知道除非你与他和好，否则你永远不能回到你的本位。神造你，你违抗他，这是应当的吗？神每天供应你食物，你依然活着不顺服他，这是应该的吗？要记住，当天上发出火光，当基督来按着他的义审判这世界，按着公平审判他的百姓的时候，你的借口没有一条可以在那最后的大日站得住脚。

如果你试图说：“主，我从来没有听过你的话语。”

他的回答会是：“你确实听过，你听得清清楚楚。”

“但是主，我有一个邪恶的意志。”

“从你自己口里出来的我要定你的罪；你有那邪恶的意志，我为此定你的罪。光来到这个世界，人爱黑暗不爱光，因为他们的行为是恶的，定你们的罪就在于此。”

有人会说：“但是主，我没有被预定。”

“这和你有什么相干？当你确确实实反叛的时候，你是按着你自己的意志去行的。你不愿意到我这里来，现在我要永远毁灭你。你违反了我的律法——定罪要落在你自己的头上。”

如果一个罪人可以在那大日说：“主，无论如何我都是不可能得救的。”他在地狱里所受的折磨可能会因着这个想法而变得好受一点，但这要成为剑的剑锋，火的燃烧——“你知道你的责任，你不去行；你践踏所有神圣的事物；你忽视救主，你若忽略这么大的救恩，怎能逃罪呢？”

现在，关于我自己，你们有些人可能离开以后会说，在讲道的第一部分我是反律主义者，在最后我是阿民念主义者。我不在乎。我求你们自己查考圣经。人当以训悔和法度为标准。我所说的，若不与此相符，必不得见晨光。我愿意接受这个试验。我什么地方和基督不符，你们就不要听我的话。我什么地方离开了真理，就把我的话扔到一旁。但如果我说的是神的教训，我要命令你们，为了差遣我的那一位的缘故，你们要认真思想这些事情，全心全意归向主。

注：此文转自《古旧福音》

http://www.old-gospel.net/


《十字架上的第一声呼求》

司布真讲道第0897号

1869年10月24日主日早晨

“当下耶稣说：‘父啊！赦免他们，因为他们所作的，他们不晓得。’”（路23：34）

我们的主当时正忍受着被钉十架的第一阵痛苦；行刑的人刚刚把钉子穿过他的手脚。而且，他一定是非常消沉，并且因着在客西马尼园那一夜的痛苦，因着整个早上从该亚法，彼拉多，希律和罗马卫兵那里所遭受的鞭打和残酷的戏弄，被带进入一种极其虚弱的光景中。然而过去的虚弱，现在的痛苦都不能拦阻他继续祷告。神的羔羊对人默然无语，但他对神不是沉默。像羊被拉到剪羊毛的人面前毫不作声，他对人一言不发，不为自己辩护，但在他心里他继续向他的父呼吁，没有什么痛苦和软弱能使他神圣的恳求不再作声。亲爱的人啊，我们的主在这里给了我们何等的榜样！让我们只要心还在跳动就坚持祷告；不要让过度的受苦把我们从施恩座前赶走，而是让它把我们驱赶，更加靠近。“只要基督徒活着，他们就要祷告，因为只有祷告的时候，他们才是活着。”

停止祷告就是放弃我们处境所要求要有的安慰。在灵里受到各样的分心，在心的重压之下，伟大的神，请你帮助我们仍要祷告，愿我们的脚步决不被绝望从施恩座前被赶走。我们配得颂赞的救赎主坚持祷告，即使当残酷的铁钉撕裂他敏感的神经，一锤又一锤的敲打用痛苦刺激他的全身时仍在坚持；这种坚持可能是因为他已经如此习惯了祷告，以致不能停下不祷告的缘故；他积聚了代求极大的动力，这使他不能停止。在冰冷山边的那些漫漫长夜，在孤单中度过的许多日子，那些他向上天发出的不断的祈求，所有这些使他养成一种习惯，是如此有力，连最大的折磨都不能将它拦阻。然而这远不只是一种习惯，我们的主是受了祷告的灵的施洗，他活在其中，这灵是活在他里面，成了他本性的一部分。他就像那贵重的香料，被击打后就不住释放出它的香气，因着杵的敲击，释放得更加馥郁；它的香气不是外在表面化的，而是和它的本性息息相关的内在美德，在臼里的击打只不过是带出这香气，使它显现出它甜美的内在秘密。耶稣就是这样祷告，就像一束没药散发它的香气，或者又好像鸟儿歌唱，因为它们不能做别的事情一样。祷告就像一件衣服一样包裹着他的灵魂，他的心披戴着如此的装束。我要重复一次，让这成为我们的榜样——在任何情况下，无论试炼多么严重，困难多么令人沮丧，让我们都不要停止祷告。

再进一步留意，我们的主在摆在我们面前的这个祷告中，仍然坚信他是神的儿子。他把自己服在这极端的试炼中，这试炼不能拦阻他坚信自己儿子的身份。他祷告开始说：“父。”他教导我们祷告时开始要说——“我们的父。”这不是没有意思的，因为我们在祷告中能否坚持，这是极大取决于我们对我们与神关系的信心。在极大的损失和挫折中，人很容易就以为神待我们不像父亲待儿子，而像一位严厉的法官对待一位被定罪的罪犯；但是当基督落入一种我们永远不会经历的极端光景时，他的呼求并没有表明他身为儿子的灵有所动摇。

在客西马尼园，他如血的汗滴多多落在地上的时候，他最悲苦的呼求是以“我的父”起头的，他问这苦杯有没有可能离开他；他恳求主，以他为自己的父，就是这样，在那黑暗悲伤的夜晚，他一次又一次呼求他。在这里又一次，他临终前七次呼求的这第一次，开始是“父”。哦，愿使我们呼叫“阿爸，父”的圣灵永远不要停止他的工作！愿我们永远不会因着“如果你是神的儿子”这样的暗示而落入灵的捆绑；如果那试探人的这样攻击我们，愿我们可以像在旷野饥饿的耶稣那样得胜。愿那呼叫“阿爸，父”的圣灵击退每一个不信的恐惧。当我们受管教，我们一定会的（因为焉有儿子不被父亲管教的呢？），愿我们在爱中顺服我们灵和生命的父，决不作捆绑的灵的俘虏，以致怀疑我们满有恩惠的父的爱，怀疑我们是否被他收纳作为儿女。

然而更值得留心的是，我们的主向他的父所求的并不是为了他自己。他继续留在十字架上，为自己祷告，这是真的，他悲苦的呼求：“我的神，我的神，你为什么离弃我。”表明了他祷告是针对个人的，但是十字架上的七言的第一句几乎没有直接提到他自己。这句话是——“父啊！赦免他们。”这恳求完全是为了别人，尽管这涉及到他们加在他自己身上的酷刑，然而这只是远远的一提。

你留意到，他不是说：“我赦免他们”——这是当然的——他看上去是看不见他们在得罪他自己的这个事实，他所想到的是他们在得罪父，他们加在子身上侮辱是针对父；他根本没有想到自己。“父啊！赦免他们。”这呼求完全是无私的。在这个祷告中，他仿佛根本不存在，他自我淹没得如此彻底，以致他看不到自己和自己的痛苦。

我的弟兄们，如果在人子的一生中，有一段时间，他是可以完全祷告求自己的事情而不受任何无端指责，这肯定就是在他开始经历死亡痛苦的时候。如果这里有任何人被绑在刑架上，或者被钉在十字架上，如果他首先求，甚至他最后求，他所有的祈求都是为了得到支持，去经受这如此大的试炼，我们不会觉得奇怪。但请看，主耶稣开始祷告，是为别人恳求。你们看不出这里所显示的何等宽阔的胸怀吗！在这位被钉十架的人身上，有着一颗何等怜悯的心！多么和神一样，如此的神性！在他之前有没有一个这样的人，即使在死亡的剧痛中，所献上的第一个祷告是为其他人代求的？

我的弟兄们，让这无私的灵也成为你们的灵。各人不要单顾自己的事，也要顾别人的事。你们要爱人如己，正如基督在你们面前树立起这无私的榜样，你们也要努力跟从他，跟从他的脚踪行。

然而，在这荣耀之爱的冠冕上，还有一颗至大的珠宝。公义的日头带着灿烂的光辉照在加略山上，但在这些荣耀他的离去的光芒中，有这样一束光——这祷告不仅仅是为别人的，还是为了他最残酷的敌人的。

我要说，关于他的敌人，我们有很多事情要去思想。这个祷告不是为了几年前恶待他的敌人献上的，而是为了那些在场，当时正在杀害他的人献上的。

救主不是在血已经变得冰冷，在他已经忘记了创伤，可以更容易赦免这一切的时候，而是在第一批鲜红的血滴从被钉穿过的手喷薄而出的时候；当锤子还沾染着红色的血迹的时候，他那配得称颂的口说出那新鲜而温暖人心的祈求：“父啊！赦免他们，因为他们所作的，他们不晓得。”

我要说，这祷告不是局限在那些直接杀害他的人身上，我相信这是一个扩展深远的祷告，包括了文士和法利赛人，彼拉多和希律，犹太人和外邦人——实在，在某个意义上包括了全人类，因为我们都在那谋杀中有份；但是肯定，这祷告如珍贵的香膏倾倒在其身上的那些直接对象，就是那些此时此地正在犯下那暴行，把他钉在那受咒诅的架子上的人。如果按着这亮光来看这祷告，它是何等崇高！它孤立在单一荣耀的山顶上。

从前还没有人像这样祷告过的。确实，亚伯拉罕，摩西和众先知曾经为恶人祈祷，但不是为了扎了他们手脚的恶人祷告。确实，从那天起基督徒就献上同样的祷告，正如司提反呼求的：“主啊！不要将这罪归于他们。”

许多的殉道士在火刑架上最后的一句话就是为逼迫他们的人作求怜悯的祷告；但是你们知道他们是从哪里学到这一点的，让我问你们，他是从哪里学到这一点的？耶稣岂不是这属神的创始者吗？他没有从别的地方学到这点，它是从他自己神的本性踊跃而出。单独属于他的怜悯说出这独创的祈求，他的爱内自的忠诚让他说出这如此令人难忘的恳求，这给了我们榜样，但是从前是没有像这样的榜样。

我觉得此刻，我最好还是跪在我主的十架旁，而不是站在讲坛上向你们说话。我要赞美他；我为了这祈求在心里敬拜他；如果除了这一个祷告外，我对他是一无所知，我还是一定要赞美他，因为这为人求怜悯的无与伦比的恳求使我最为彻底地确信，献上这祷告的这一位就是神，这使我心里充满敬畏的爱。

就这样，我向你们介绍了我们主在十字架上第一个发出声来的祷告。如果我们可以得着神的圣灵的帮助，我现在要对此作一些运用。首先，我们要看它是代表了我们救主的代求；第二，我们要看这节经文是在指教教会的工作；第三，我们要看它是对尚未归正之人的提醒。

我亲爱的弟兄，首先让我们看一看这非常奇妙的经文，它代表了我们主的代求。

那时他为他的仇敌祷告，现在他正在为他的仇敌祷告；那过去在十字架上的，是现今在宝座上的凭据。他现在在更高的地方，在更伟大的光景中，但是他的工作还是一样的；他继续在那永远的宝座面前代表罪人献上恳求，呼吁——“父啊！赦免他们。”他一切的代求在某何种程度上就像那在加略山上的代求，加略山上的呼求可以帮助我们去揣测他在天上一切代求的特点。

我们首先能看到的他代求的特点就是，这是最满有恩典的。按照这节经文，那些我们主为他们代求的人，是不值得他祷告的。他们所做的没有一点能要求他赐福，作为对他们努力事奉他的奖赏；相反，他们是最不配的人，他们谋算要置他于死地。他们把他钉十字架，随意，恶意地钉他十字架；他们那时正夺走他无辜的生命。他祷告的对象，根本没有功德，完全不配救主内心丝毫的良好祝愿。他们肯定从来没有要求他为他们祷告——他们心里决不会说：“你这临死的王，为我们代求！为我们献上恳求，你这位神的儿子！”

我能大胆相信，当他们听到这祷告，它不是被人不顾，用蔑视的无动于衷扔在一旁，就是被当作取笑的话柄。我要承认，认为这祷告可能成为被取笑的话题，这是太过严酷看待人性，然而有别的在十字架旁发生的事，是同样残暴的，我能想象这样的事是可能曾经发生的。然而我们的救主为那些不配这祷告，相反配受咒诅的人祷告，这些人不求这祷告，他们听到这祷告的时候，甚至取笑。即使在天上，也站立着那位伟大的大祭司，他为罪人恳求，我的听众，他是为罪人恳求。地上没有一个人值得他去代求，他代求，绝不是认为他们配。他站立着，作为义者代表不义的人恳求。不是人是否为义，而是“若有人犯罪，在父那里我们有一位中保”。也要记住我们这位伟大的代求的主为那些从来没有要求他为他们代求的人恳求。他的选民，仍死在罪恶过犯之中，是他充满怜悯的代求的对象，在他们甚至还蔑视他的福音的时候，他的爱心正为他们求天上的看顾。

那么亲爱的，请看，如果这是事实，你们这些恳求主耶稣基督为你们代求的人，多么肯定你们要蒙神的眷顾。你们一些人是满眼的泪水，大大的热心，是在求救主为你们代求。他会拒绝你们吗？按理他能吗？他为那些拒绝他的恳求的人恳求，那么更何况你们这些看重他的恳求，胜过金子的人呢。

我亲爱的听众，要记得，如果你里面全无良善，如果任何想得出来的东西都是恶毒败坏，然而这一切都不能成为拦阻基督为你行使代求者职分的障碍。就算对你，他也要为你代求。来，把你们的情形交在他的手中，他要用你们自己也看不出来的为理据，为你们恳求；就像为那些谋杀他的人代求一样，把你的情形摆在神面前。

他代求的第二个特点就是——它有多么仔细。你留心听这个祷告中——“父啊！赦免他们，因为他们所作的，他们不晓得。”仿佛我们的救主彻底又彻底地看着他的敌人，要在他们身上找到某些他可以为之美言的东西；但是他什么也看不到，直到他满有智慧怜悯的眼睛光照在他们的无知上——“他们所作的，他们不晓得。”他是多么仔细察看他为之祷告的人各样的光景和品格！他在天上也是如此。

基督不是随随便便为他的百姓代求。他知道此刻你完全的境况，你正经历的试探，你内心的准确光景；而且，他预见到那正等着你的试探，在他的代求里，他用他预见的眼睛看到将来发生的事情。

“撒但想要得着你们，好筛你们，像筛麦子一样；但我已经为你祈求，叫你不至于失了信心。”啊，我们这位伟大的大祭司有何等屈尊俯就的温柔！他比我们自己更明白我们自己。他明白各样秘密的悲伤和叹息。

你不需要为你祷告要怎样说而发愁，他会说得正确。即使你不知道该怎样准确恳求，他也不会不知道，因为他晓得神的心意，所以他也晓得你在想什么。他能在你身上找出一些原因，为你求怜悯，是你自己不晓得的。当你的心落在如此的黑暗和乌云遮蔽中，你看不到有什么立足点是可以让你向天呼吁的，主耶稣已经预备好了恳求，预备好发出恳求，他能在施恩座前把它们摆上，为神所接受。就这样，你要发现他的代求是满有恩惠，还是非常周全。

接下来我们一定要看到它的恳切。听这句话：“父啊！赦免他们，因为他们所作的，他们不晓得”的人，没有一个会怀疑它是如此恳切，能直刺天上。

弟兄们，你们想都不用想，就一定肯定基督在这个祷告中是极其恳切。但有一个证据可以证明这点。恳切的人通常很聪明，很快就能发现任何对他们有帮助的东西。

如果你为你的生命恳求，如果有人问你有什么理由你的生命要得存留，我敢保证其他人可能什么理由也想不出，但你能想出一条来。在这里，耶稣是如此为他的敌人得救恳切祈求，他找到一个施怜悯的理由，是一个没有如此焦虑的人可能不会想到的。

“他们所作的，他们不晓得。”嗨，先生们，这是按严格的公义，但几乎不是得怜悯的理由；确实，如果无知是故意的，它就不能为罪开脱，况且很多围在十字架旁的人的无知是一种故意的无知。他们本应该知道他是荣耀的主。摩西说话岂不是已经够明白了吗？以赛亚发话岂不是够大胆的吗？这些表记和记号岂不是如此明显，人可以怀疑天上哪一个是日头，都不会怀疑耶稣是弥赛亚的宣告吗？然而，有了这一切，救主还是用那奇妙的诚恳和由此而来的巧妙，把本来不应该成为辩护理由的变成一种辩护，这样说道：“父啊！赦免他们，因为他们所作的，他们不晓得。”

哦，他在天上的代求是何等大能，何等的恳切！不要以为他在天上就没有那么机智，或者恳求就没有那么热切。不，我的弟兄，基督的心仍和永在的神一起作工。他不是一位沉睡的代求者；相反，他因锡安必不静默，为耶路撒冷必不息声，直到他的公义如光辉发出，他的救恩如明灯发亮。

很有意思的是，第四点，这里所献上的祷告可以帮助我们认识到他在天上的代求是继续，坚持，直到永远的。正如我前面所讲的，如果我们的救主真的要停下他的代求，那这肯定就是在他们把他钉在架上的时候；当他们犯罪，直接致命侵犯他神的位格，那时他是可以停止为他们献上恳求的。但是罪不能绑住我们这位代求的朋友的舌头。

哦，这里给我们何等的安慰！相信的人，你犯了罪，你令他的圣灵担忧，但你不能让那为你代求的有力的口停下来。

我的弟兄，也许你还没有结出果子，就像那棵不结果子的果树，你应当被砍下来，但是你没有果子，这没有使这位代求者离开他的本位。他此刻代求，大声说：“今年且留着。”

罪人，你长久以来拒绝他的怜悯，从坏变得更坏，以此惹动神的怒气，但是亵渎，不义，不忠都不能拦阻神的基督不去为罪魁恳求。他活着，只要他活在，他就在恳求；只要地上还有一个罪人要被拯救，天上就有一位代求者为他恳求。

这些只是零散的想法，但我希望它们要给你帮助，去认识你这位伟大的大祭司的代求。还要再想，因着这祷告的智慧，我们主在地上的这个祷告就像他在天上的祷告。他求最好的，是他为他们祷告的人最需要的——“父啊！赦免他们。”这是眼前最大的需要，他们此地此刻最需要的就是从神而来的赦免。

他不是说：“父啊，光照他们，因为他们所作的，他们不晓得。”因为仅仅有光照只能生出良心的折磨，使人快快下地狱；但是他呼求：“父啊，赦免。”他在使用他的声音的同时，从他钉伤流出的宝血也在一滴一滴恳求，神听见了，无疑赦免了。

有罪的罪人所需要的第一样怜悯就是罪得赦免。基督很有智慧，求最需要的好处。在天上也是如此，他有智慧，有见识地祈求。由着他吧，他知道当从神那里求些什么。你去到施恩座前，尽你所能将你所慕的倾倒而出，但是当你祷告结束，总是要这样说：“哦！我主耶稣，如果这不是按着你的判断，那么请不要答应我想要的；如果我所求的是枉然，我没有求我所需要的，请更正我的恳求，因为你绝对比我更有智慧。”

哦，在殿中有一位朋友，在我们的恳求临到那位大君王之前把它们修改成为完全，这是多么好。我相信，现在呈献给神的全是完全的祷告；我是说，在我们众人伟大的父面前，他的百姓的祷告没有不完全的；没有漏下的，没有要被删除的，这不是因为他们的祷告本身原本就已经完全，而是因为中保通过他无限的智慧，使它们成为完全，它们是按照神自己的心意来到施恩座前，他肯定要应允这样的祷告。

还有，我们这被钉十架的主令人难忘的祷告，就像他普遍的代求一样，是必蒙垂听的。那些他为之祷告的人就是那得赦免的人。你还记得吗，当他命令他的门徒去传道的时候，要从耶路撒冷开始，在那一日，彼得和十一位门徒站起来，责备众人，是他们罪恶的手把救主钉十字架，把他杀害，这些人中三千被公义地指责是钉他十字架的，成了相信他的人，奉他的名受洗。这是对耶稣祷告的回答。

祭司是谋杀我们主的主犯，是最有罪的；但是圣经说：“也有许多祭司信从了这道。”这是对这祷告的又一个回答。因为在耶稣的死上，所有人，无论是犹太人还是外邦人，都在其中相应有分，福音很快被传给了犹太人，在很短一段时间内也被传给了外邦人。

“父啊，赦免他们。”这祷告岂不好像投进湖里的一块石头，一开始激起小小的水波，然后水波更大，很快就更大，直到整个湖面布满荡漾的波浪吗？这个祷告像这样，投进整个世界中，首先生成犹太信徒，祭司信徒的小圈子，然后是更广泛的圈子，就是那些在罗马帝国统治下的人。今天它的范围和世界一样宽广；成千上万的人因着“父啊，赦免他们”这祷告的得胜而得到拯救。他在天上也是如此，他的恳求从来不是徒然的。带着流血的手，他依然得胜；双脚被钉在木头上，他依然得胜；被神离弃，被人蔑视，然而他却在他的代求中得胜；更何况，现在他头上戴着冠冕，他手握宇宙的权杖，他脚穿银子的鞋，他被加冕，成为万王之王，万军之主！

如果软弱而流的眼泪，所发的呼唤为大能，更何况当他站立在父的宝座前，提起父与他所立的约，作为复活的大祭司，他神圣的权柄更是何等的大呢。

哦，你们这些发抖的信徒，把你们的忧虑交托给他！你们这些有罪的人，求他为你们代求。

哦，你们这些不能祷告的人，来，求他为你们代求。带着破碎的心，疲倦的头颅，忧愁心胸的人，到他这里来，他要把他的功劳放进那金香炉内，把你们的祷告和它们一道放入，它们要成为香气上升，如芬芳的云彩进入万军之耶和华神的鼻孔内，他要闻到这香气，在爱子中接纳你们和你们的祷告。我们现在已经打开了足够的空间，让你们今天下午回家去默想，所以，我们要离开这第一点。我们用基督在十字架上的祷告说明了他在天上的祷告总是什么样的。

第二点，这节经文指导教会的工作。

基督在这个世界上如何，他的教会也当如何。基督到世上来，不是要受人服事，而是要服事人，不是要受人荣耀，而是要拯救他人。当他的教会明白她的工作，就会发现她在地上不是为了自己积聚财富或荣誉，或者寻求任何现在的高升和地位；她在这里是为了拯救迷失的羊，拯救失丧的人而去无私地活，如果需要，还要无私地死。

弟兄们，我对你们说了，基督在十字架上的祷告是全无自私的祷告，在其中他没有想到自己。教会生命的祷告，教会担代罪人的代求也当如此。她决不应当为了她的牧师，或者为了她自己而活，而是要为了失丧的人。

请想一想，教会成立时为了支持牧师吗？你能想象教会在这个国家存在仅仅是为了可以给主教，副主教，受俸牧师，教区牧师，还有我不知道的那些人支薪水吗？我的弟兄，如果这只是教会唯一的目的，整件事情被废除就好了。

教会的目标不是为了贵人年轻的后代提供离开家庭以后的帮助，他们没有足够的聪明自谋生计，就只能呆在家里。教会建立不是为了能让随时出口的人可以在星期天出来说话，从仰慕他们的人那里赚每天的口粮。不，在这之外还有其他的目的和目标。这些敬拜的地方不是建起来，好使你们可以舒服地坐下来，听一些东西，使你们可以高兴地打发掉星期天。伦敦的教会，如果存在不是为了在贫民窟，贼窝，城市简陋的地方行善，就没有继续存在的正当理由。

一家存在不是为了把人从拜假神中抢夺回来，与邪恶争战，摧毁谬误，击倒谎言的教会，一家存在不是为了和穷人站在一起，谴责不义，维持公义的教会，就没有权利存在下去。

哦！教会，你存在不是为了自己，正如基督活着不是为了他自己一样。他的荣耀就是他撇下他的荣耀，教会撇下人对自己的敬重，撇下她的尊严，以收聚那些被人抛弃的人为自己的荣耀，以在最污秽的淤泥中找寻耶稣为之洒血的无价珍宝为它至大的尊荣，这就是教会的荣耀。把灵魂从地狱中挽救回来，带到神，盼望和天堂面前，这就是她属天的使命。

哦，愿教会永远认识这一点！让她拥有她的主教，她的传道人，让他们得到支持，让每一件事情都是为了基督的缘故而做，做得端正，有次序；但是请我们看那目标，就是让游荡的人归正，教导无知的，帮助贫穷的，维持公义的，摒弃错误的，不惜一切代价高举我们主耶稣基督的王权和国度。

基督祷告的目标有极大的灵性。你注意到，除了和人灵魂有关的事，他不为这些人求别的什么，“父啊，赦免他们。”我相信，当教会想起她不是和属血气的争战，不是和掌权的，有能的争战，而是和灵里邪恶的争战；她所要颁布的不是法律和次序，可以维持掌权的地位，或者推翻暴政；而是颁布灵里的管治，藉此人心被征服归向基督，人的心意服在他的真理之下。我相信神的教会在神面前越追求罪人得赦免，在她的生命祷告中越追求去教导罪人何为罪；何为基督的血；如果罪不被洗净，必要落入何等的地狱；那些被洗净脱离罪的人肯定要得到何等的天堂；它越专注这些就越好。

我的弟兄们，一心向前，抓住事情的根本，就是罪人得赦。至于危害人类的罪恶，要尽力参与到与它们的争战中；维持节制，支持教育，只要时间和精力许可，要尽力推动改革，无论是政治的，还是教会的改革；但是每一位基督徒男女的首要任务是人站立在永生神面前内心和良心的问题。

哦，不要让任何东西把你从那由神而来，向那不灭的灵魂施恩的使命中拉开，这是你们最大的工作。告诉罪人，罪要使他们下地狱，唯有基督能除罪，让这成为你们心里最大的热诚，“父啊，赦免他们，赦免他们！让他们知道如何得到赦免，让他们确实得到赦免，让我决不要安息，直到我成为把罪人，罪人中最大的罪人带来得赦免的途径。”

我们救主的祷告教导教会，她的灵应当无私，她的目标应当是在灵里的，她使命的范围是不受限制的。基督为罪人祈求，我要说，是为罪人中最罪恶，包围在他的十字架周围的邪恶之徒祈求！他为无知的人祷告，他岂不是说：“他们作的他们不晓得”吗？

他为逼迫他的人祷告；最与他为敌的人，是他心最挂念的。神的教会，你的使命不是到去到那围着你们的牧师，尊敬地听着他们说话的受人尊重的少数人那里；你是使命不是去到那些批评你们的话，给你教训的每一个字下论断的那些精英分子，折衷主义者和知识分子那里；你的使命不是去到那些善待你，慷慨，带着爱心待你的人那里；我说不是去到这些人那里，我是说不是只去到他们那里，肯定要去到他们那里，像对待其他人一样；但是你们极大的使命就是去到娼妓，窃贼，诅咒的，酗酒的人那里，去到最败坏，最放荡的人那里。

如果没有其他人关心这些人，教会总一定要关心他们，如果有人是要在教会的祷告中首先被提起的，就应该是这样的人。哎呀，我们常常是最后才想起他们。我们应该努力关心那些他们所作的他们不晓得的人。传道人向那些从小就得到教训，能明白他所讲的人传讲，这是不够的；他一定要想到那些对他们来说，最普通的神学真理名词都是一门不明白的语言中的暗语的人；他传道，一定要让理解力最弱的人明白，如果无知的人来，不是听他说，他一定要尽力抓住这些机会引导他们，不，是迫使他们来听这好消息。福音也是传给那些逼迫信仰的人的；它要把它爱的箭射向它敌人的心。如果有任何人，是我们应当首先努力把他们带到耶稣这里来的，这就应当是那些离得最远，最反对基督福音的人。“父啊，赦免他们，如果别的人你都不赦免，还请你乐意去赦免他们。”

所以，教会也当像基督一样恳切；如果这样，她就会快快发现在她所面对的那些人身上有什么指望的根据，快快观察到，为了他们得救可以用什么理由向神恳求。她也一定要有盼望，肯定的是，没有什么样的教会比现今的教会有更大的盼望。如果人的无知是向神恳求的理由，那么看看今天的异教徒，他们数以百万计，从来没有听过弥赛亚的名字。伟大的神，求你赦免他们，确实，他们所作的，他们不晓得。如果无知是有盼望的根据，那么伦敦这个大城市就有足够的盼望，因为我们身边岂不是有成千上万的人，福音最简单的道理对他们来说都是最新奇的事情吗？弟兄们，想起这个国家仍落在如此无知的笼罩之下，这真令人伤心，但是如此可怕事实的毒钩，当我们正确解读救主这个祷告的时候就被解除了——我们呼求“赦免他们，因为他们作的，他们不晓得”的时候，这要给我们盼望。

教会的任务就是寻找那些最堕落，最无知的人，锲而不舍地寻找他们。她行善不可住手。如果主明天再来，这决不能成为你们这些基督徒变成只是谈论，看书的人，一起聚会求互相安慰，忘记还有成千上万正在沉沦的灵魂的理由。如果真的这个世界在两个星期之后要变得粉碎，拿破仑就是启示录里的那兽，或者不是，这对我的责任没有任何影响，并不改变我的工作。让我主按他的旨意降临，我要为他工作，预备他的显现。

教会的任务还是为灵魂的得救守望。如果她站着双目发呆，像那些当代先知希望的那样，如果她放弃她的使命，沉迷在猜测的解释当中，她要害怕它主的再来。但如果她继续她的工作，不住地劳苦寻找她的主宝贵的珍宝，当她的新郎显现，她必不羞愧。

我的时间太短，不够我讲的这如此浩大的题目，但我希望我的话可以像雷鸣一样响亮，如闪电一般有力，唤起人的知觉，满有热诚。我盼望激发这里的每一位基督徒，在他里面点燃一种正确的观念，就是他的工作是基督教会的一部分。

我的弟兄们，你们决不可为自己而活，积聚金钱，抚育你们的孩子，建造房屋，赚取每日的口粮，所有这些你们都可以做；但如果你们要与基督形象相符，像你们当成的样子，就一定要有一个更大的目标，因为你们是被耶稣的血所买的。请开始去为别人而活，让所有人看到你们不是为了自己，不是为了自己的生存，而是你们付出，被主使用，藉着你们向人所行的善，神可以得着荣耀，基督在你们身上可以看到他自己的形象，得到满足。

时间不够用了，但是最后一点是给还没有归正的人的提醒。

请认真听这话，我要尽可能说得简短，浓缩。你们在这里的一些人还没有得救。你们中的一些人非常无知，当你们犯罪，你们不晓得自己在作什么。你们知道自己是罪人，你们知道这点，但你们不晓得罪带来的定罪是多么深远。你们很久没有来到祷告的聚会了，你们没有看圣经，你们没有基督徒的父母。现在你们开始为自己的灵魂着急，要记住，你们的无知不是原谅你们的理由，否则基督就不会说“赦免他们”了；否则他们就一定要被赦免了，就是那些不晓得他们在作什么的人；所以他们每一个人都是有罪的；但你们的无知仍然带给你们一线的希望。“你们蒙昧无知的时候，神并不监察，如今却吩咐各处的人都要悔改。”所以，要结出与悔改相称的果子。你们无知把他忘记的神愿意赦免，预备赦免。福音正是如此，信靠为罪人死的耶稣基督，你就必得救。

哦！愿神帮助你们今天早上这个时候就这样做，你们要成为新人，在你们身上发生的变化等同新生，你们要成为基督耶稣里新造的人。

但是，我的朋友，这里有一些人，是基督耶稣他自己根本绝不会为他们这样祷告，求“父啊，赦免他们，因为他们所作的，他们不晓得”的，因为你们已经知道你们所作的，你们听的每一篇布道，特别是福音在你们的认识和良心上留下的每一个印记，要增加你们的责任，把你们不知道你们所作的借口拿开。

啊！先生，你们知道有世界，有基督，你们不能两者都拥有。你们知道有罪，有神，你们不能两个都事奉。你们知道有罪中之乐，有天上的欢乐，你们不能两者皆而有之。

哦！在神所赐你们的光中，愿他的圣灵也来帮助你们选择，选择那真智慧要你们去选择的。今天就为了神，为了基督，为了天堂作出决定。主为他名的缘故决定你们，阿们。


《树林中的苹果树》

司布真讲道第1120号

1873年7月6日主日早晨

“我的良人在男子中，如同苹果树在树林中。”（雅歌2：3）

这位东方的作者所说的苹果树可能是指香橼，或者石榴，又或是橘树。我猜测他不是指我们花园中的苹果树，因为他几乎不大可能认识有这种树。如果我们把这个字局限于在上面提到的三种果树，或把我们的苹果树排除在外，就是用得不太恰当，因为苹果这个词包括了所有大的圆形的，没有包裹在壳里的果实；因此我们可以把它当作我们自己英格兰果园中的苹果树，这没有错，然而除了我们自家的苹果树的树荫不像这个词所包括的其他果树的树荫一样好，可以遮蔽阳光以外，这个比喻是成立的。然而我们自己的苹果树是够我们用的了，我们不需要再作更细微的区分，也不需要把你带到巴勒斯坦那里；我们可以安坐在英格兰，可以非常巧当地说，如果我们爱主耶稣基督，把他看作——“我的良人在男子中，如同苹果树在树林中。”这是这比喻的要点。在森林里有许多种树，它们都有自己的用处，但是当一个人饥饿，软弱，口渴的时候，森林里的树给不了什么帮助，我们要在别处寻找帮助；它们可以遮盖，但给不了让人重新振作的营养。然而如果人在树林中找到一棵苹果树，他就找到了他所需要的食物，他可以解渴充饥。同样教会在这里可以说，世界上有许多事物— 许多的人，许多的真理，许多的机构，许多地上的安慰，可以给我们某种满足，但没有一样可以给我们心灵所需要的完全的安慰，没有一样可以给我们的心所渴望的灵粮；唯有耶稣基督可以满足人的需要。正如苹果树在它所结的果子上和森林里的各样树有分别，在这点上和树林的树木形成对比，同样我们所亲爱的耶稣和其他任何人形成对比，大大超越他们之上——“苹果树站立，单纯美丽，舞动它多汁的宝贝，优雅地，立在那侵蚀树林的不结果子，那有极高的外形，但没有果子的树中；同样耶稣，在无法帮助我的人群中，结出圣约的爱果，供我使用，用珍贵的喜悦和安息充满我心。”

我在过去几天一直在新森林，我们国家唯一的真正的森林里游移，在它广阔的幽静中寻得歇息，这节经文常常向我浮现，因此我只能向你们说：“我的良人在男子中，如同苹果树在树林中。”

我们一开始要讲那软弱的灵魂所最切慕的树。然后要说有需要的人在这么特别的地方可以找到一棵苹果树，这个奇迹可不算小。第三点，我们要留意她在这样的地方找到一棵如此满足她心愿的苹果树时，她自然的反应——她欢欢喜喜坐在它的树荫下，饱尝那甜美的果子。

第一，我们这节经文讲到那软弱的灵魂所最切慕的树。

你自己想象一下，在秋天某个闷热的日子，你在一个大森林满被树叶遮盖的路上游荡，那在你面前好像大教堂过道的路径伸展到无尽的远处，或者巨大的叶冠在你头上向上生长，如同第二个天空。想象你自己在蕨类植物和灌木中游荡，脚踩在野蔷薇和冬青上，或坐在长满苔藓的土坡，软软铺了一层一层落叶的小丘上。也想象你又饥又渴，没有潺潺的小溪献上它们冰凉的流水，你远离人烟，你饿得几乎要死，没有人可以发现你，因此人伸手帮助你。在这样的困境中，无需想象你都会眼睛打量着树木，这你惟一的伴侣，不出声地向它们祈求帮助。它们中的一些看起来如果可以，它们弯曲下来的树枝要同情你，其他的向你可怕地咧嘴冷笑，大多数的用它们庄严的静默严正拒绝你的请求。你向橡树，白蜡树或榆树请求，假设你向那边那棵华美的树发出呼吁，它是所有树里头最大的，是森林之王，在树高和树围方面是无可匹敌的；你要赞叹它那极大的树枝，它那长着节瘤的树根，它那有节疤的树皮，它枝干下巨大的空地。你抬头看着它，心想自己是何等渺小之物，你的年岁和它经历的日子相比是何等短暂。你尝试思想那在它上面扫过的狂风，那洒在它上面的日头。它尽管十分伟大，却不能帮助你——如果它比现在高出千倍，它最高的树枝可以横扫星星，然而他不能给你帮助。

这是一幅很恰当的图画，表明试图在宗教体系里头寻找安慰，人向你推荐这些，因为这些宗教有极多的人跟随。这个宗教在几个世纪以来一直得到国王和贵胄的支持，现在有伟大的和合潮流的人的支持，这难道不可以令你满足吗？和大多数人一道归属同一个宗教，特别是这大多数人包括了地上的权贵，这难道还不够吗？人的声音岂不就是神的声音吗？你还要更多的吗？为什么你要独自站出来呢？啊呀，这大树不是结果子的树。全心相信耶稣基督的真基督徒，认为走在许多人所走的大路上并不是一件好事，因为他记得他的主人说过那是引向灭亡的——对他来说大多数算不得什么，因为他记得“引到永生，那门是窄的，路是小的，找着的人也少”。他并不认为人多就会使错误的变为正确的，或吓住神对众人的审判，或令永远的惩罚好受多一丁点，我们不羡慕多人走的道路，钉十字架的道路是我们欢喜跟从的。我们不是抱着指望仰望森林中最大的树，而是要看主耶稣，我们的良人，他是树林中的苹果树；对我们来说他果实的滋味甘甜。对我们来说他就是道路，真理和生命，他对我们来说是最可爱的，他的教训就是我们的灵粮。

你们这敢于挺身而出和基督在一起的人有福的。你们这些找到那引向永生的窄路是有福的。你们这不随波逐流，不随从今世的风俗，而是听到那声音说：“不要效法这个世界，只要心意更新而变化”的人是有福的。

智慧告诉饥饿的人，要选择那单独一棵的苹果树，而不是那一片的最大的橡树或榉树；哦，那从上头而来的智慧已经带领你们这些相信耶稣的人，宁愿有你的救赎主，而不是这世界上的一切伟大人物。

想象一下，你四围游荡，来到据说是森林中最老的一棵树的面前。我们大家对古老的都怀有敬意。古老的事物是有很多吸引人的地方的。如果古老和新奇互相争夺要得大众的喜悦，我实在不知道谁会胜出。当今我们被一种人困扰，他们乐意利用古老事物的吸引人之处，吸引我们国家犯错。他们会告诉我们某一种礼仪，尽管在圣经里找不到有一丝的痕迹，却一定是值得尊敬的，因为它在第四世纪的时候就有人行了；他们以为由撒克逊人发起，有日尔曼人完善的在建筑物里的敬拜，一定就是特别蒙神悦纳的。古老不是一个极大的长处吗？就好像洁净和敬虔紧密相连，那么肯定古老是和正统连在一起的。然而如果一个古老的礼仪不合圣经，那它只不过是一场古老的闹剧而已。

有一些东西是如此古老，它们就是腐烂，被虫咬的，只配被扔掉的。许多称为古老的事物只不过是聪明的假冒，如果它们是真的，它们也只不过是从前生命满有能力和力量时是好的，但现在只剩下骨头和躯壳而已。有一条正直的古道，义人在其中行走，同样有一条“上古的道，这道是恶人所行的”。我们不能因为一样事情古老就肯定它是对的，因为撒但是古老的，罪是古老的，死亡是古老的，地狱是古老的；然而这些事情没有一件是对的，不因为古老的缘故就让人羡慕。不，耶稣基督是我们的主，从我们因信认识他的那一天起，他已经平静了我们的良心，消除了我们的恐惧，籍着相信赐给我们平安喜乐，我们不再被那装扮成古老的谎言在周围迷惑我们，引诱而离开他。

其他客旅所喜悦的树可能非常古老，甚至衰残，但对我们来说，我们要选择那有天上的果实的树——苹果树是我们所喜爱的，耶稣是我们的良人。仪式主义者可以夸耀他们第四世纪的教义，他们的教父，他们的公会，他们的古老风俗；对我们来说圣经是足够古老的，我们主耶稣的十字架对我们来说是足以令人敬畏的；我们对他心满意足，不再另有所求。对我们来说主要的事情是为我们的灵魂寻找食物，那永不败坏的粮，那可以解我们那极大口渴的果实。我们在救主里头已经找到了，我们不会从救主这里离开。

也许在森林的中，你又饥又渴的时候，你来到一棵出奇美丽的树根前——它的比例匀称，从远处你盯着它你会惊呼：“神的大工何等奇妙！”你开始想到那满了汁浆的耶和华的树，他所栽种的黎巴嫩的香柏树。你站在它下面，抬头看那壮观的树干和伸展的树枝，你要再次惊叹那出自至高神之手的自然之美。但是美丽绝不能满足饥饿，当一个人口渴要死的时候，和他谈论对称和品位简直是枉然。他需要食物。这提醒我们现今有人试图用美丽来满足人的灵魂。

看看他们礼拜过程——有谁不被他们诸多变幻的服装，他们飘扬的旗帜，他们那镀金的十字架，和他们旋律优美的诗歌所倾倒呢？听听他们的唱诗班，那歌唱岂不是完美吗？如果你想在安息日去听一场音乐会，又不喜欢上剧院，你大可以在大教堂里，在许多教区的教会里上音乐会，同时还几乎可以讨神的欢喜；如果你想满足自己的感官，又不能昧着良心在礼拜天去看歌剧，你可以在教堂里让眼耳得到满足，是的，在一些地方还可以让鼻子得到满足呢；他们把这些娱乐错认为是信仰的操练。

和我们进行的简单的崇拜相比较，我们把一切看起来像是表记的东西都去掉，我们厌恶任何把注意力从神身上引开，而关注在次要事物上的东西——和这一切相比，对属肉体的人来讲他们的敬拜确实吸引人，那些被品位所牵引的人热衷这样的敬拜就毫不奇怪了。哦，但是如果一个人一旦饥饿要得到天粮，作为管治他思想的力量，他对美丽事物的兴趣就要被降低到非常次要的位置。一旦人心渴慕神，平安，赦罪，真理，与神和好，圣洁，就要寻找主耶稣这棵苹果树，而把其他树忘记，不管它们是多么体态优美。

饥饿的心说：“这些对我不结果子。”苏醒的良心听着那些在高大的柱子间回荡的吟唱，看着烟如云般上升到头上的拱顶，他要呼喊：“这些歌唱和烟雾对我有什么用呢？我需要一位救主。”他观看这过程，他看了之后说道：“这些做作的表演对我有什么用呢？我要在基督的血里得洗净。”随着烧香的烟升上天空，他对自己说：“哦，和救主功劳的烧香比，这些阿拉伯树脂就算烧上一整天和我又有什么相干呢？”他心里厌恶发昏，离开这一切现代天主教的华而不实的东西和外在的装饰，他要呼喊：“哦神，你是个灵，那拜你的一定要在心灵和诚实上敬拜。哦我的神，我需要你；我要我里头的属灵的生命，让我可以和你交通，除了在我救主那里我还可以在哪里找到呢？他要把这给我，他是树林中一切树木唯一结果子的树。”

我们要在森林里继续察看，这样做的时候，我们会发现一些非常奇妙的树。最近我看到一些例子，树枝很奇怪地互相缠绕，榉树长出长长的下垂的树枝，免得它不能支撑自己，从下面又生出另外一条树枝来支撑它，或从上面垂下来把它钩住，这些树枝实际上互相长在一起。在不受人迹打扰的树林中可以看到奇怪的事情，是在我们排成篱笆的树木上看不到的，在我们的花园里也是观察不到的；树木有自己古怪的习惯，如果按着它们自己可爱的意思就会奇妙地生长。

我站在它们下面说：“这怎么可能呢？这真是太特别了！它们怎么可以长成这个样子？互相交接，互相缠绕，扭曲，打结，多么奇妙！”是的，但如果一个人饥渴，奇妙的事情是不能满足他的。

我知道的一些讲道也是如此。如果你从文学优美的角度看它，你要承认它实在奇妙。有一些伟大的演说家，有深度的思想家，我为他们点灯也是不配的，他们的表演实在精彩；我听完他们的讲章后，觉得就像和乡绅共进晚餐的原始卫理公会信徒，他们吃完以后感恩道：“主，我们感谢你，我们不是每天都有这么好的晚餐，因为它太过丰盛，我们不能领受。”在听完优美的演说之后我的感觉就是如此，尽管我要提醒你，它完了以后我是一点也记不得了，我的心丝毫不会更好受。

当今有多少的布道出版，被宣讲，它们充满了被称为思想的东西。美其名曰 “思想”，它通常指和圣经清楚教训的相对立，树立新的观念。一个明明白白传讲神的启示的人被称作清教徒的应声虫，陈词滥调贩子，重复二手被推翻信条的人；但是每个星期找出一些新的谎言，告诉你的会众，每次开口都动摇他们对圣经默示的信心，让他们相信没有什么是确定的，每件事情只不过是人怎样看而已 ——这就是当今的“思想和文化”。在某些不从国教的讲坛上有这种学派最可悲的样板，在座位上有他们那愚昧的跟从者。

弟兄们，我们一些人是太古板了，不会被带领走上这条岔路，并且我们的胃口太大了，我们的饥饿如此可怕，口渴强烈难以解渴，让我们不敢离开这苹果树，因为我们总是要吃的；我们不敢离开耶稣基督，因为我们总是需要赦免，总是需要平安，总是需要新的生命，只要我们可以抓住耶稣，我们就不在乎一些如此奇妙的树是如何弯曲它们的树枝的。我们对现代思想的奇妙，或对古老错误的复活不感兴趣。

“若人所想出的一切形式，用一切方法攻击我的心，我要称它们为虚空和谎言，我要用福音牢牢捆绑我的心。因为即使我们搜遍全世界，是的，从日本直到不列颠，也不会找到一个信仰，对神如此公义，对人如此安全。”

但我们仍在森林中游荡，依然饥饿。我听到有人说：“啊，这个地方有吃的，你不要夸口你的苹果树——在这伟大的树下，地上铺满了食物。”我抬头看，现在是秋天，我看见一棵结满椈子的树，椈子如雨一般落下。

“这里是有吃的地方。”我听到的是人的声音吗？不，这是一群猪的咕噜声。请看它们何等满足，多么高兴，他们是如何大嚼着从树上落下来的椈子。那边是一片橡树，都在落它们的橡子，这些猪是多么开心！它们是如何吃着这得回来的东西，催肥自己！他们安心地大嚼着，好像在说：“你不过来吗？你不过来吗？不要和我们说那不结果的树——这里肯定有足够的果子。”

同样地我听到从交易所发出的一个声音——“这是结了金苹果的树，过来吃得饱饱得吧。”

我听到那些娱乐大众的人的话——“这是可以使心灵畅快的果子，这是渡过一天快乐时光的地方。”

我听到那些快活地跟随罪恶的人的声音——“这调情，这跳舞，这满杯的酒，这悦耳的琴声，这些是真正的快乐。”

是的，对你们，对你们这选择这些的人来说是的。椈子和橡子对猪来说是够好的了。对你们这些在买卖得利，或在罪中寻欢，或以虚荣为乐，来寻找安慰，实在的安慰的人来说，这些事情是够好的；但一个人，一个神造的人，一个基督在他里面放进一颗新心 — 不是猪的心，而是人的心的人，他需要的是苹果，不是橡子，需要的是灵粮，不朽灵魂的粮食，除了主耶稣基督以外，找不到这样的粮食，因为他是，只有他才是树林中的苹果树。

我可以扩展讲下去，但我不这样做了。我只简单说出这里每一个神的儿女所知道的事情，就是自从我们发现他，主耶稣基督已经给了我们所需要的一切。当我们来到他面前，我们疲倦几乎要晕倒，我们渴求要摆脱自己的罪，但我们现在是已经摆脱了它们，全部摆脱了。我们到了他的十字架跟前，当我们看见他在上悬挂的时候，把重担绑在我们肩头上的绳索开始断开，我们的重担滚进了他的坟墓，从此再也看不到了。我们曾半以为又感觉到了罪，但我们绝不能感觉到，因为如果要察看我们的罪，它们是找不到的了，是的，主说，它们不可以被找到了。你还记得你第一次来到救主死在其上的那宝贵十架时，你发现你的罪被涂抹掉了，你在爱子里蒙接纳，从此被造成为承受天国的人。哦，你所吃的这果子是何等甘甜！哦，那一天你坐在其下的树荫是何等平静让人欢喜；赞美他的名！你在其他树上搜寻，但你找不到果子：你尝试在其他树枝的影子下安息，但你找不到安息，直到在那沾满鲜血的十字架上，你看到你的罪被赶走，你的拯救被稳妥获得，然后你得安息，得满足。

但主耶稣基督不仅在过去的事情上给了我们满足，请看看他为我们的现在做了什么！我亲爱的听众，你们当中有些人是从未晓得什么是完全的快乐的。充满激动，欢笑，外表的高兴，然后晚上回家坐下对这一切感到厌恶，我可不把这些称为完全的快乐。那是幻想的泡沫，不是喜乐的真正美酒。

但完全的快乐是能够思想地上一切事情，天上的一切事情，还可以说：“我什么也不缺；没有什么是我羡慕的，没有什么是我恋慕的；我得救了；我是神的儿女——无始无终的神是我自己的父。我在往他自己荣耀的家里去，如果死亡现在就击打我，这算不得什么，或者如果我可以有幸再活五十年，对我也没有两样，因为一切都是好的，不能更好了。如果十字架是我的份，它们是神给的；如果我有困苦，它们是为了我永远的益处效力的；如果我有损失，我籍着我的损失可以得着；如果我拥有一切，我看到神在这一切事情里中；如果我一无所有，我依然看见万事都在我的神里面：没有我更渴慕的了。基督是一切，基督是我的，因此我拥有一切。”

这就是基督徒今天所处的地位。坐在基督的树荫下，基督的果实对他来说何等甘甜。让我问你，你可以想象得出在任何其他地方你还可以享受这如此的心灵平静，这如此的幸福吗？嗨，我认识有病人在病痛中比世人在健康中更加有极大的快乐；我认识有穷人比那没有救主的富人绝对平安得多，满足得多。唯有耶稣基督在过去满足我们，在现在使我们欢喜。对于将来，那找到基督的人不仅仅是心满意足地盼望将来，不仅仅是没有一丝惧怕，更是带着喜悦的期待和希望。那些使其他人颤抖的让我们欢喜。有死亡这么一件事情：感谢神，有这样的事情。有谁要永远在这里活着呢? 那把这个地方和那更美之地分隔开来的窄窄的小溪，我们每一个人都要趟过。有谁愿意不是这样呢? 不惧怕越过它，相反我们有时候说——“哦万军之主，把波浪分开，让我们现在登上天堂。”

审判？基督徒不因想起它而害怕。有谁会定他的罪呢？是主的再来吗？信徒对此没有畏惧，不，这是他最大的盼望。

是永远，和它永不止息的循环吗？他对此不害怕，因为对他来说这是他喜乐的高潮，是永永远远的。哦，那拥有基督的幸福的人，那在耶稣里安息的快乐灵魂啊，他们可以说出其他人不可言说的话——“我的良人在男子中，如同苹果树在树林中。”

亲爱的听众，他是你的良人吗？你可以宣告他是你自己的吗？如果你可以，那我肯定你就要和这节经文一道见证救主令人心满意足的大能，要和拉夫艾斯金一道宣告——“愚昧人如何反对，我甘甜的经历却实证，在千片树林当中，耶稣是树中之树。”

新妇述说了她羡慕的树；奇妙的是她竟然找到了这树。这是一棵苹果树，但它不是在园子里，一棵结果子的树，但不在葡萄园中；它在树林中。如果一开始没有人告诉他，人怎么会知道在树林中有这如此珍贵的苹果树呢？同样耶稣基督现今也不是被全人类所知晓。人类中的大多数可能根本没有听说过救主，很大一部分人除了通过事实歪曲，还根本没有听说过他，想起这点真令人伤心。我们的同族只有一小部分听说过任何关于救主的事情。

“千千万万的人从未认识主！当他被人认识，千千万万的人憎恨他。”即使在我们国家，要遇见一位对基督完全无知的人也不是一件难事。试一试，你就会发现在乡镇，在乡村，有成人是回答不了这个问题的——“基督的死是如何拯救灵魂的？”不，有人甚至不知道耶稣基督降世是要为了拯救罪人。

你会说：“嗯，我们晓得乡下地方是愚昧的。”是的，但和伦敦的某些部分相比，他们知道的要多得多。你可以轻而易举在大街上找到小孩子，更糟糕的是，在工场里找到工匠，他们也许知道耶稣这个名字，但像他的代赎这样的教义，他们是没有听过的。生活在光中，他们住在黑暗里，在千盏明灯中他们看不见。

其中一个最有可能使我们惊奇的问题就是，那些和受到教育的人紧密生活在一起的人竟是如此无知。如果你要找最大的无知，也许你在北京，在廷巴克图找不到，而是在伦敦或纽约可以找到。哪里的光最光明，哪里的影子就越大。离教会最近的人往往是最远离神的。在一片大森林中你不容易找到一颗苹果树。如果你被放在森林的中央，人告诉你这里有一棵苹果树，你可能会游荡好几天，然后才把它找到，你常常反复走来走去，在无尽的迷宫里迷失方向，但你就是找不到你要搜寻的目标；同样，尽管有一位救主，人还是没有找着这救主，也许现在在这里有人想要得到耶稣能够赐予的东西，然而他们却还没有发现他。在他话语的字句上你对他的事都很清楚，但在灵里你无法找到他，我听见你呼喊：“哦，我知道在哪里可以找到他就好了。”我知道我正在向一些这样的人说话。

几个月来你祷告，流泪，有好行为，起伏不定；你一直在尽你所能想救自己，但你发现自己的行为是不结果子的树，你知道在哪个地方有一棵苹果树，但你找不到。啊！可怜的人，你就像那位埃塞俄比亚的太监，当被问到他是否明白他所读的书的时候，他回答道：“没有人指教我，怎能明白呢？”新妇在树林中找到了她的苹果树，难道你不觉得惊奇吗？实际上，除非人被带领到那里，否则没有一个人可以找得到，除了永在的神的灵，没有人可以带领人到那棵苹果树那里去。他可以使用他的工人，他确实如此；因此，事工的弟兄，让我们总是传讲这棵苹果树；让我们传讲高举耶稣基督，让我们开路引到那棵生命树前。我们什么都可以不传讲，但让我们传讲耶稣基督。

我发现在过去一个月，无论我在哪里，尽管可能没有一条通往这个地方或那个地方的路，但总会有一条伦敦的路。在这里，如果你的布道里头正好没有拣选的教义，或最终蒙保守的教义，让它里头总是有基督。在每一篇布道里要有一条通往伦敦的路，通往基督的路。即使最明白的讲道也需要神的灵同行，否则人会听说这棵荣耀的树，听说这果实的甘甜，但永远找不到树荫，永远吃不上这甘美的苹果。亲爱的弟兄姊妹，你到基督这里来了吗？那么把这荣耀归给神。耶稣带领了你，他的灵指导了你；感谢赞美他的圣名。

在这里，苹果树在树林里被找到，这岂不是一个奇怪的地方吗？我们很少听说过这样的事，苹果是应该长在园子里的。它怎么会在树林里被找到的？救主为我们的缘故在人当中，而不是在天使当中被找到，这岂不是一件奇怪的事吗？只要你愿意，你尽可以在“戴盔甲的基路伯和配剑的撒拉弗”中寻找救主，但在那里没有他的踪影。救主在伯利恒的马槽里，在拿撒勒的木匠工作间里被发现；他在人群当中行走时，他在贫穷和有需要的人当中被看见发现。当我在脑海里反复思想这节经文的时候我想——“这棵树在何等奇怪的树木当中生长，因为它两旁立着刑架，有两个强盗挂在其上。”“他被列在罪犯之中。”

哦！你们这些香柏木，他不在你们之中，哦！你们这些高大的橡树，它不在你们当中，而是在旷野的灌木丛中，在受诅咒的苦架中得见耶稣。“人还使他与恶人同埋。”

“如在干枯不结果子的林中，一棵可爱，结果的苹果树，和周围败坏的千株树木对比明亮；同样在这人数众多但邪恶的世上，你站立，哦你这万民的盼望。”

关于这点，其中非常甘甜，因为树林是我们最希望看见基督生长的地方。如果一天我来到森林里的一棵苹果树跟前，正好是果实成熟的时候，我随意摘取手能够着的果子，良心也不会受到责备，因为长在森林里的树是一切来的人的都可以白白摘取的。假如在它的树枝下有一个饥饿的人，他不必说：“我可以吗？”当他的口因着金色的果实而流口水的时候，他不必说：“这可能是偷窃，我不配拿这个，我不配得它。”人啊，如果森林里有一棵苹果树，没有人可以把它独占，或否决不给你使用，因为每一个流荡的人都有权摘取他能采集的果子。动物有权吃草，飞鸟有权搭巢，有权吃食。

人啊，摘果子吧，可以吃得尽饱。森林里的树的树荫和果实对一切需要的人都是白白奉上的。今早这点应该使得任何寻求的人欢喜。耶稣基督不是像某些神学家所乐意护着不给前来的人靠近那样，是在圣经里被圈起来的；主没有种下荆棘和冬青守卫，说：“你一定要预备好接受恩典，你一定要感觉到这样，感觉到那样，然后你才能够到基督这里来。”告诉人要做某些事情，成为某样的人，然后他才可以相信耶稣，这是极大的谬误。不，他在那里站立，没有篱笆圈着，任何人都可以白白来取。如果你听见福音的呼召，你就该这样回答——“照我本相，不明你爱，拆毁一切障碍，现在唯独依靠你，哦！神的羔羊，我来。”

基督在他身旁没有障碍拦阻你到他这里来，如果有也是你自己造出来的。“无人被排除，除了那些，自己排除自己的人，有学问有修养的欢迎，愚昧和粗鲁的也一样。”无论谁来，都欢迎到这无价的苹果树前。因此，思想他在树林中生长，这要带给我们一些安慰。

当全然饥饿软弱的新妇来到树林里的这棵苹果树前，她如此举动就毫不奇怪了。她立刻坐在它的树荫下，大大欢喜，尝它果子的滋味，觉得甘甜。她抬头看，这是她马上做的事情，她发现这满足了她双重的需要。日头很热，这里有树荫；她要晕倒了，这里有果子。在这里，请看耶稣是如何满足那到他这里来的人的一切需要的。神的愤怒如同正午的火热的日头，落在我身上，我如何可以逃避呢？除了依靠一位调解人，没有逃脱神怒气的方法。什么是荫影？岂不是由树枝，或岩石，或其他在我们和神中间的东西干预所形成的吗？如果我们坐在树荫下，这是因为这棵树接受了热气，所以我们可以脱离。耶稣基督的伟大职分是调停人，是中保，代赎的，赎罪祭，祭物，当我们藏身在他下面，我们就被遮蔽了。神的怒气不能到我们身上，因为它到了代替我们的他的身上。

“当基督我的遮蔽挂上，挡在太阳和我的中间，我喜乐的心和嘴唇不能闭上，赞美这荣耀十架。”

在所罗门的雅歌中有一幅美丽的画面，国王乘着一顶爱情的华轿，他把他的佳偶带在身旁，一起乘着这顶轿子，轿子上有顶棚。你注意到它是由什么造的吗？有话说：“这顶是紫色的。”是真的，在我们和神怒气的日头之间唯一的遮拦就是赎罪之血的紫色顶棚。坐在救主的血的紫色顶棚之下，心想：“神不能击打我——他已经击打了他的儿子；他不能要求第二次偿还罪债——如果基督已经为我受苦，神怎么会让我再一次为罪受苦呢？至高神惩罚了无瑕疵的代罪羔羊，然后再惩罚那些这代罪羔羊为他们受苦的人，他的公义会在何处呢。”这是何等令人欢喜呢？这就是我们所住在的阴凉，平静和圣洁的树荫。

但在这个时候，佳偶还发现她自己很口渴，树上的果实正好满足了她的需要。我们内在的生命需要供应和食物；在主耶稣里有生命，有生命的粮。他就是那从天上赐下来的粮，人吃了就要永远活着。

哦，全心接受基督吧，把基督全人接进人的心灵深处，让他住在你里头，这就是福气了。然后你的心会感觉到：“这足够了——我拥有了万事，因为我有了耶稣。”让我们现在寻求，特别是今天下午，在我们的默想中，当今天晚上我们来到主的晚餐的桌子前，住在耶稣的树荫下，尽情享用他的果实。

还有一件事要注意的——这佳偶，当她开始享受这供应和树荫，她坐在下面，好像她要说：“我再也不会离开这个地方了；在这甜美的树荫下我要永远歇息。”然后她把这一切告诉其他的人。在这节经文中她把基督称作苹果树，讲明这样称呼他的理由——“我欢欢喜喜坐在他的荫下，尝他果子的滋味，觉得甘甜。”经历必须是我们述说的基础。

如果一位传道人讲道要有大能力，让他讲论他所感觉，所试验，所经历的吧。说基督非常宝贵没什么用，除非你可以加上——“我已经发现他确实如此。”因此教会说出她自己的经历——“甜美的树荫！我在那里坐下好像在家里一样，用最美味的食物使我的灵魂畅快。”她不能闭口不谈她所爱的。她一定要说话，她不能守着这棵苹果树的秘密，对自己说：“其他人可能会到它那里去，可能我下次去的时候我什么也没有了。”但是她把消息传开。她在默示的圣经里白纸黑字把这记录下来，作为永远的见证，就是在树林中有一棵苹果树，她已经吃了它的果子，让其他的人也可以吃，他们自己也可以享受这同样的甘甜。

今天早上每一颗得到更新的人都希望其他人可以认识救主。我可以赞美我的主我的神。我不知道自己是否可以比大部分属他的人要说得更好，因为圣徒的经历都很相似；但我可以这么说，如果天底下有幸福，耶稣可以把这幸福给你；如果一颗厌倦的心可以得着平安和安息，耶稣可以把这给你；如果有一种喜乐，一种充满的喜乐，一种溢出的喜乐，如果有一种喜乐可以使人两眼发光，脉搏立即欢喜跳动，血液在血管里跳跃，这就是我们明白基督是我们的，我们在他里面安息的时候。

我肯定，如果在任何一片树林中有一棵苹果树，一旦它被发现，大家都要被带到那里去看它，这要成为如此的吸引；会有许多道路通往它那里，任何在这森林里见到它的人都要告诉他的邻居。这里，我要恳求你们这些已经找到救主的人，去把你所认识他的事情向其他人传讲，努力把其他人带来看他。你不能够使他们以他为粮食得饱足，但神可以，如果你可以把他们带到这棵树前，谁知道呢，神会给他们属灵的饥饿，带领他们吃饱，就像你已经吃饱一样。

哦，你们这些不出声的基督徒，你们这些不出声的基督徒，不用你的舌头，从来不用你的笔，也不用其他的办法谈论基督的，我不知道你们是怎么了。我惊奇，你们坐着的位子不会把你们推开，替你说话，你路过街上的时候，街上的石头不会开声批评你。

嗨，你们这被拯救免下地狱，却不想其他人也得到拯救的人，你们怎么啦？你们真可耻！如果我沉静默不说如此有福的拯救，如此神的救赎，我也是可耻的。我要努力让你的口舌述说在树林中的这棵有福的苹果树。你可以如此尽情讲论，没有什么好担心会有任何的夸大。全世界都在谈论波斯的国王，我希望他们可以有一半这么多谈论神的基督就好了。一切从波斯王可以得到的好处，你也许可以闭眼看到，但那天上的君王给你们自己的灵魂的好处，给其他千千万万的灵魂的好处，是无穷无尽的。

亲爱的，扬声宣讲高举救主。让他坐在高高的宝座上；把你们最好的心思意念，最好的话语，最好的行为归给他；把你们的时间，你们所拥有的归给他。他配得在万人之上得荣耀，以为他是万人中最美好的。就好像对饥饿的人来讲苹果树超越其他一切的树木，同样耶稣超越其他一切的爱。让我们今天把我们心里最热切的爱归给他，赞美他直到永永远远。

愿神为他名的缘故成就这一切。


《死人复活》

司布真讲道第66号

1856年2月17日安息日早晨

“死人，无论善恶，都要复活。”（徒24：15）

我有一天思想当今教会可悲光景的时候，被带领回头去看使徒的年代，思想当今的传道和使徒的传道有什么不同。我注意到他们的风格和当今固定，讲形式的演说有极大分别。我注意到使徒们讲道的时候不是拿过来一节经文，他们也不是把自己局限在一个题目上，更说不上把自己限制在任何敬拜的地点，我而是发现他们在哪一个地方都是站起身来全心全意宣讲他们对耶稣基督的认识。但我观察到的主要区别在于他们讲道的主题。

我非常惊奇地发现，使徒们传道的主要内容是死人的复活。我发现自己一直在传讲神恩典的教义，一直在坚持无条件的拣选，一直在按着神加给我的能力带领神的百姓进入他话语的深处；但我很吃惊发现，我没有像我应当去做的那样效仿使徒们的方式，连一半都没有做到。使徒们传道的时候，他们总是在见证耶稣的复活，以及相应的死人的复活。看起来他们的福音至始至终都是见证按着圣经所说耶稣基督死了，又从死里复活了。

当他们挑选另外一位使徒来取代那已经背道的犹大的位置时，他们说，“必须从那常与我们作伴的人中，立一位与我们同作耶稣复活的见证。”（徒1：22）所以使徒职分本身就是见证复活。他们是非常好地尽了他们的职分，当彼得在众人面前站起来，他对他们宣告“大卫讲论基督复活。”当彼得和约翰被带到公会面前，逮捕他们很大的理由就是长官很烦恼，因为他们“教训百姓，本着耶稣，传说死人复活。”（徒4：2）当他们受到查问以后被释放，圣经说，“使徒大有能力，见证主耶稣复活。众人也都蒙大恩。”（徒4：33）当保罗在雅典人中间传道的时候，正是这点挑起了他们的好奇心，“有的说，他似乎是传说外邦鬼神的。这话是保罗传讲耶稣，与复活的道。”这引来了雅典人的取笑，因为当他讲到死人复活的时候，有“讥诮他的，又有人说，我们再听你讲这个吧。”当保罗站在法利赛人和撒都该人的公会面前，他的确说，“我今日在你们面前受审，是为死人复活的道理。”同样确实的是他不断宣讲，“基督若没有复活，我们所传的便是枉然，你们所信的也是枉然。你们仍在罪里。”耶稣的复活和义人的复活，这是我们相信的一个真理，但我们太少传讲，或者太不在意去看。尽管我问了几位书商，要找一本专门讲复活这个题目的书，我却不能买到一本；当我去参考欧文博士的著作，那是对神认识最无价的宝库，包含了对几乎每一个题目极有价值的论述，但即使在当中我所能找到的仅仅是最轻微地提到复活。这已经被认定是一个大家都非常清楚的真理，所以从来没有得到讨论。对于这点还没有异端兴起，如果有的话，这几乎就会是一种怜悯了，因为无论在哪里，只要异端就一个真理展开争论，正统的人就会大大为此争战，讲坛上就会天天讲这事情。然而我肯定这真理里面带着极大的能力，如果我今天早上传讲它，你们就要看见神要认可使徒一样的传讲，这要有人归正相信。我决心要现在要试验这一点，看看是不是在死人复活这件事上，有一些我们现在不能认识的，是可以感动人心，使他们降服我主救主耶稣基督福音的东西。

很少基督徒相信死人复活。听到这话你们可能很吃惊，但假如我发现你们自己对这个问题心有怀疑，我是不会惊奇的。死人复活，这和灵魂不灭是很不一样的事情——每一位基督徒都相信灵魂不灭，这只是和异教徒在同一水平线上，他们也是相信这点的。本性之光足以告诉我们灵魂是不灭的，怀疑这点的无神论者是甚至比异教徒还要糟糕的愚昧人，因为在神的启示赐下之前，人已经发现这点 ——在有理性的人里面有一些微弱的闪光，这教导他灵魂是如此奇妙的某种东西，它一定会永远存在下去。但死人复活又是另外一种教训了，不是讲灵魂，而是讲身体的。这教训就是，我现在存在于其中的这实际的身体要和我的灵魂一道活着，这不仅是要在天上点燃“天上之火生命的火花”，而是这香炉本身，在其中我生命之香发出的香气，这香炉主看为是圣洁的，是要永远被神保守的。每一个人都承认灵是永远的；但是有多少的人否认在那大日人的身体确实要从他们的坟墓里起来呢？你们许多人相信自己在天上有一个身体，但你们以为它是一个如空气一般奇妙的身体，而不是相信它会是一个像这样的身体——一个有血有肉的身体（尽管不是同一种的肉体，因为凡肉体各有不同），一个实实在在的身体，就像我们这里有的一样。然而你们当中更少人相信罪人在地狱里会有身体；因为这种观点，就是在地狱里不会有真的折磨，是影响到被定罪之人的身体的，而只是比喻的火，比喻的硫磺，比喻的锁链，比喻的折磨，在各处都越来越被人接受。但如果你们真的是你们所宣称的那样是基督徒，你们就会相信每一位曾经活着的必死的人，他不仅因着灵魂不灭而活着，而且他的身体也要复活，他现在在地上来往，住在其中的这肉体，是和灵魂一样直到永远的，要永远存在。这是基督教独有的教义。异教徒从来没有猜测或想象过这样的事，因此当保罗讲到死人复活，“有讥诮他的。”这证明他们是明白他在讲身体的复活，因为如果他只是在讲灵魂的不灭，他们是不会讥诮他的, 这是早已经被柏拉图和苏格拉底所宣讲的事情，众人已经敬畏地加以接受了。

我们现在要传讲有死人复活这件事，人无论善恶都要复活。我们首先要思考义人的复活，然后，罪人的复活。

义人要复活

我要提出的第一个证据是，这是从最早期以来圣徒不断，毫无动摇所相信的事。

亚伯拉罕相信死人复活，因为希伯来书11章19节说，他“以为神还能叫人从死里复活。他也彷佛从死中得回他的儿子来。”

我毫不怀疑约瑟是相信死人复活的，因为他下了命令，是关于他的骨头的；如果他不相信他的身体会从死里复活，他就不会如此在意他的身体了。

先祖约伯深信此事，因为他在那常被人引用的经文，约伯记19：25~26中说：“我知道我的救赎主活着，末了必站立在地上。我这皮肉灭绝之后，我必在肉体之外得见神。”

大卫相信这点，没有一丝疑惑，因为他这样歌唱论到基督，“你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。”

但以理相信这点，因为他说，“睡在尘埃中的，必有多人复醒。其中有得永生的，有受羞辱永远被憎恶的。”灵魂不睡在尘埃中，但身体是这样的。

再看一两处经文，看看这些圣洁的人是怎样想的，这对你们有好处。例如，在以赛亚书26：19，你会看到——“你的死人要复活。我的尸首要兴起。睡在尘埃的啊，要醒起唱歌。因你的甘露好像菜蔬上的甘露，地也要交出死人来。”我们不作解释，这经文是正面肯定的。

让另一位先知说话——何西阿书6：1~2：“来吧，我们归向耶和华。他撕裂我们，也必医治。他打伤我们，也必缠裹。过两天他必使我们苏醒，第三天他必使我们兴起，我们就在他面前得以存活。”尽管这没有宣告复活，然而这把它当作比喻的说法，如果它不是一个确定的真理，这就没有道理了。

保罗在希伯来书11：35也如此宣告说这是殉道的人坚定的信念，因为他说，“又有人忍受严刑，不肯苟且得赎，为要得着更美的复活。”所有那些在马卡比时代的那些圣洁的男女，是坚守他们的信念，忍受烈火和刀剑，以及说不出来的严刑，他们相信复活，这复活鼓励他们把自己的身体交给烈火，连死也不在乎，而是相信因此他们要得到一个蒙福的复活。

但我们的救主用最卓越的方式说明了复活，因为他是明明白白，经常地宣告这复活，他说，“你们不要把这事看作希奇。时候要到，凡在坟墓里的，都要听见他的声音，就出来。”时候要到，他要呼叫死人来受审判，他们要站立在他的宝座前。的确，贯穿他的传道，有着一个不断表现出来的对死人复活的坚定信念，以及对此公开正面的宣告。我不会让你们麻烦再去看任何使徒书信中的经文，它们有很多。事实上圣经是充满这个教训，弟兄们，我是非常惊奇，我们竟会如此快离开我们所坚守的这真道，许多教会会相信圣徒实际的身体不会再次复活，特别是罪人的身体在将来是不存在的。我们和这经文一样坚持，“死人，无论善恶，都要复活。”

第二个证据，我们可以在以诺和以利亚被接升天这件事情上找到。我们在圣经看到这两个人是带着身体上天堂的。

关于以诺，“神将他取去，他就不在世了。”以利亚是被火的战车接上天的。这两个人都没有在坟墓中留下他们的骨灰；两个人都没有留下他们的身体给虫子吃掉，而是两人都带着他们当死的身体（毫无疑问是被改变，得到荣耀了）升上高天的。在这里，这两个人是我们所有人都要同样复活的凭据。这两个高兴的灵坐在天上，披戴着身体，而我们其余的人等无可披戴，这有可能吗？以诺和以利亚是天上有身体的唯一圣徒，我们只是在灵魂中去到那里，这合理吗？——可怜的人啊！要盼望得回我们的身体。不，我们所信的告诉我们这两个人已经安全上了天堂，正如约翰班扬所说的，走过一座无人曾经踏足的桥去到那里，因此他们不必涉过那河，我们也要从大水里起来，我们的肉体不必永远活在败坏中。

在犹大书中有一段非常特别的经文，它讲到天使长米迦勒为摩西的尸首与魔鬼争辩，不用“毁谤的话罪责”他。这里是指着天使看守着圣徒的尸骨这个伟大教训说的。肯定的是，它告诉我们摩西的尸首是被一位伟大的天使长看守着，魔鬼想打扰那尸首，但米迦勒为此与他争辩。如果这尸首没有价值，那么还会有争辩吗？米迦勒会为那只会成为虫子食物的尸首争辩吗？他会为那要被散到天下四周，永远不会再被聚集起来成为一个新的，更好的身体的东西与敌人争战吗？不，肯定不会。从这里我们知道天使是看守着每个坟墓的。我们在大理石上刻上带翼的天使，这不是虚构的，在所有义人的坟头上有天使展开翅膀遮蔽；是的，在那乡村先辈安睡之地，荆棘丛生的角落，有天使日日夜夜守卫看着每一根骨头，守卫着每一个原子，好让这些身体复活的时候，是带着比它们在地上更大的荣耀，可以起来与主永远同住。天使守卫圣徒的尸首，这证明了它们要再次从死里起来。

另外，那些已经发生的复活给我们盼望和信心，确实有所有圣徒的复活。你们不记得圣经写着，当耶稣从死里复活，许多已经死了的圣徒在坟墓里起来，进到城里，向许多人显现吗？你们岂没有听说过拉撒路尽管死了三天，耶稣一说话，就从坟墓里出来了吗？你们岂没有读过，当耶稣一说“大利大古米”，睚鲁的女儿就从死亡的沉睡中醒来了吗？你们从来没有见过他在拿因城门口，命令那寡妇的儿子从棺材架上起来吗？你们忘记了那为穷人做衣服的多加，在她死后坐起见到彼得吗？你们不记得犹推古从三楼上跌下来，被抱起的时候已经死了，但是，因着保罗的祈祷又活过来了吗？或者，你们的记忆岂不是回到那年老的以利亚把自己伏在那死了的孩子身上，那孩子有了呼吸，打了七个喷嚏，他的魂就回到身上的那时候吗？你们岂没有读过当他们埋葬一个死人，当他一碰到先知的骨头，他又活过来了吗？这些是复活的凭据；是一些代表，一些偶然落入这世界的宝石，为要告诉我们神的手里是如何抓满了复活的珍宝。他给了我们证据，就是他能因着使一些人复活，让他们后来在这地上被无误的见证人看到，而能够让死人复活。

然而我们必须不再讲这些事情，而是再次叫你们去看圣灵是如何确立圣徒的身体将要再次复起这个教训的。你们可以在其中找到一个极大证据的章节是在哥林多前书6：13：“身子不是为淫乱，乃是为主。主也是为身子。”这样，身体是属于主的。基督死了，不仅是为了救我的灵魂，还是为救我的身体。圣经说他“来为要寻找拯救失丧的人”。当亚当犯罪的时候，他丧失了他的身体，也丧失了他的灵魂；他是一个失丧的人，是全然失丧了。当基督来拯救他的百姓，他是来拯救他们的身体和灵魂。“身子不是为淫乱，乃是为主。”这身体是为主，死亡要把它吞噬吗？这身体是为主，风要远远吹散它的尘粒，使它们永远不能再次相聚吗？不！身体是为主，主要得着这身体。“并且神已经叫主复活，也要用自己的能力叫我们复活。”

现在看下一节经文：“岂不知你们的身子是基督的肢体吗？”不仅仅灵魂是基督的肢体，与基督联合，身体也是这样。这些手，这些脚，这些眼睛，是基督的肢体，如果我是神的儿女，我就是与他一体的了，不仅仅我的灵魂与他一体，而且这外面的身体也是与他一体。这个身体已经被带进入与他的联合了。那把基督与他的百姓绑在一起的黄金锁链是也绑着身体和灵魂的。使徒岂不是说“二人成为一体。这是极大的奥秘，但我是指着基督和教会说的”吗？（弗5：31~32）“他们是一体。”基督的百姓不仅在灵里与他为一体，他们还是“一个身体”了。人的身体与神人的身体联合，我们的身体是耶稣基督的肢体。头活着身体是不能死去的，当耶稣活着肢体不能灭亡。另外使徒在第19节说，“岂不知你们的身子就是圣灵的殿吗？这圣灵是从神而来，住在你们里头的。并且你们不是自己的人。因为你们是重价买来的。”他说这个身体是圣灵的殿，当圣灵住在身体中，他不仅使它成圣，还使它成为直到永远。圣灵的殿和圣灵一样是直到永远的。你可以拆毁其他的殿，也拆毁它们的神，但圣灵不能死，他的殿也不能毁灭。

这曾经有圣灵在其中的身体，它要永远成为虫子的食物吗？它要永远不再被人看见，而是好像山谷中的枯骨吗？不；枯骨要活过来，圣灵的殿要再次被建造。尽管那殿的脚，柱子跌到了，尽管它的眼睛，窗户黑暗了，那些从其中看出去的人不再看见了，然而神要重建这肉体，重新点亮眼睛，恢复它的柱子，重新用美丽把它镶嵌，是的，“这必朽坏的，总要变成不朽坏的。这必死的，总要变成不死的。”

但是我们以此结束我们论证最大的证据就是基督从死里复活了，确实他的百姓也要复活。我们聚会开始所读的这一章圣经是一个证明，就是如果基督已经从死里复活了，所有他的百姓也要从死里复活；如果没有复活的事，那么基督也没有复活了。但是我不长时间看这个证据，因为我知道你们都感受了它的能力，所以我不需要清楚讲解它了。正如基督是实实在在从死里复活了，带着血肉之体，我们也要如此。当基督从死里复活，他不是一个魂，他的身体是可以被人摸到的。多马岂不是要把他的手探入他的肋旁吗？基督岂不是说，“摸我看看。魂无骨无肉，你们看我是有的”吗？如果我们和基督一样复活——圣经是这样教导我们的 ——那么我们也要在身体里复活，不是灵魂，不是很精致的空气一般的东西，由我所不知道的构成的——一些非常细致，很有弹性的东西，而是正如主我们的救主复活了，所有跟从他的人也要复活。我们要在我们的肉体中复活，尽管“凡肉体各有不同”，我们要在我们的身体中复活，尽管不是所有的身体都是相同；我们要在荣光中复活，尽管不是所有的荣光都是同样的荣光。“凡肉体各有不同。人是一样，兽又是一样。”有这身体的肉体，也有天上身体的另外一种肉体。地上的人有一个身体，上面的灵有另外一个身体；然而这是和那要从坟墓起来的身体是同一个身体——同一个，我是指本体上说的，尽管在荣耀和改变上不是一样。

在讲下一点前我要从这教义引出一些实际的思考。我的弟兄，这死人要复活的教义要给我们何等思想上的安慰。我们中的一些人这个星期曾经站在坟墓旁边，我们中的一位弟兄，是在我们当中长久事奉他的主的，被安放在坟墓里。他是一个为真理大发热心的人，在劳苦中不疲倦，在责任上舍己，总是预备要跟从他的主（羊旗学校的特纳先生），尽他最大的能力服事教会。在这里我们流泪，你知道为什么要流泪吗？没有一滴眼泪是为他的灵魂而洒的。我们不需要灵魂不灭的真理来给我们安慰，因为我们非常清楚这一点，我们完全确信他已经上天堂了。英格兰教会所用的葬礼仪式是最明智，不在逝去信徒的灵魂这方面给我们提供安慰，因为这灵魂是在福乐里了，它而是给我们鼓舞，提醒我们所应许的身体的复活，当我讲到关于死者的事情，这不是给灵魂以安慰，而是给身体的。就被葬的死者而言，这复活的真理已经安慰了那些悲伤的人。你并不因为你的父亲，弟兄，妻子，丈夫已经升上天堂而哭泣——为这哭泣，你就是残忍了。你们没有一个人会因为你亲爱的母亲是在神的宝座前而哭泣，但你们哭泣，是因为她的身体在坟墓里，因为这眼睛不能再向你微笑，因为这双手不能再安抚你，因为这些甜美的嘴唇不能再述说如音乐一般疼爱的话了。你们哭泣，是因为这身体冰冷，死了，像土一样；你们不会为灵魂哭泣。但我有安慰要带给你们。这同一个身体要再次起来，那眼睛要再次带着机智闪光，那手要再次带着关爱伸出来。请相信我，我不是在讲虚构的事情。正是这手，确实是这手，这冰冷，像泥一样垂在身边，你把它们举起又落下来的手臂，有一天要拿着一把竖琴；那可怜的手指头，现在冰冷发硬，要在天上拨动黄金竖琴活的琴弦。是的，你要再次见到那身体。

“他们里面的罪要求，他们的肉体归回尘土，但正如他们的救主，主已经复活，所有跟从他的也必要复活。”

这岂不要除去你们的眼泪吗？“他不是死了，是睡着了。”他不是失丧了，他时所撒的种子，等候收割的时候成熟。他的身体正在安歇片刻，用香料沐浴，好使它预备好被它的主所拥抱。

这也是给你们这些可怜受苦的人，在身体上受苦的人的安慰。你们有些人因着这种那种的疼痛几乎成了烈士——腰痛，痛风，关节炎，以及各样肉体所承受的令人伤心的磨难。几乎没有一天你们不是因着这种或那种的受苦而备受折磨；如果你们真的愚蠢到总是给自己当医生的程度，你们家里可能就会有一位医生了。这是给你们的安慰。你那可怜，年老虚弱的身体要没有了疼痛，没有了受苦而再次活着；那可怜不稳的身体要得回它所有的损失。

啊！可怜的黑奴，你背上的每一处伤疤要在天上得到荣耀的印记。

啊！可怜的殉道士，你那在火中吱嘎作响的骨头要为你赢得荣耀中的诗歌，你所有的受苦都要在你在那边经历的幸福中得到大大的回报。不要惧怕身体的受苦，因为你的身体有一天要分享你的快乐。每一条神经线要快乐欢喜，每一根肌肉带着福气动作；你的眼睛要带着永远的火花闪耀，你的心要带着不死的福气跳动；你的身体要成为福气的管道，现在是一杯茵陈的身体要成为盛装着蜜的器皿；这常常是苦胆过滤后的残渣的身体，要对你成为祝福的蜜房。那么，你们这些受苦的人，要安慰自己，你们在榻上疲倦消沉的人，不要怕，你们的身体要活过来。

但是我想要从这节经文里引出一句教导的话，是关于认识的教义的。许多人自己很迷惑，不知道他们在天堂还能不能认出他们的朋友。如果身体要从死里复活，我就看不出有什么理由为什么我们会不认得他们。我想我会认得我的一些弟兄，甚至凭他们的灵就可以认出，因为我太熟悉他们的人品，我和他们谈论耶稣的事情，非常熟悉他们品格中最卓著的部分。但我也要看见他们的身体。我总是想到有一个回答是可以彻底解决这个问题的。老约翰莱兰的妻子曾经问，“你想你在天堂会认得我吗？”他说，“嗨，我在这里认得你，你以为我在天堂会比我在地上还更蠢吗？”这问题是无可争辩的。我们要带着身体在天上活着，这就解决了这个问题。我们在天堂要彼此认出对方；你可以把这当作确定的事实，而非仅仅是幻想。

但现在我要说一句警告的话，然后我就讲完本题目的这个部分。如果你们的身体要住在天上，我恳求你们要照顾好它们。我不是说小心你们吃什么，喝什么，要穿什么衣服；但我是说，小心不要让你们的身体被罪污染。如果这喉咙要永远歌唱出荣耀的歌曲，就不可用情欲的话把它玷污。

如果这些眼睛要得见那美丽的君王，就让这成为你们的祷告，“叫我转眼不看虚假。”

如果这手要握着棕树枝，哦，让它们决不要拿过贿赂，让它们决不要追求邪恶。

如果这些脚要走在黄金街上，让它们不要快快去跟从恶事。

如果这舌头要永远述说他所讲过，行过的一切，啊！让它不要讲出轻浮的东西。

如果这颗心要永远在喜乐中跳动，我恳求你们不要把它给了陌生人，也不可让它追随恶事。

如果这个身体要永远活着，我们该何等照顾它们呢，因为我们的身体是圣灵的殿，它们是主耶稣的肢体。

现在，你们是相信这个教训还是不信？如果你们不信，你们就是被排斥在真道以外，这是福音的真道；如果你们不相这点，你们是还没有接受福音。“因为死人若不复活，你们的信便是徒然，你们仍在罪里。”那在基督里死了的人要复活，他们要首先复活。

恶人的复活

但现在让我们来看恶人的复活。恶人也要复活吗？这是争议的一点。现在我要讲一些难明的事。我可能把你们耽搁得太久，但我仍要恳求你们听我说。是的，恶人要复活。
第一个证据是在哥林多后书5章10节。“因为我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。”在这里，因为我们众人都要显露出来，恶人必要显露，他们要在身体中受报应。因为身体犯罪，身体要受惩罚，这是很自然的。只惩罚灵魂，不惩罚身体，这是不公义的，因为身体就像灵魂一样和罪有关。

但现在我走到哪里，我都听人说，“古时候的牧师喜欢说在地狱里有火为我们的身体存留，但不是这样的；这火是比喻的说法，想象出来的火。”

啊！不是这样的。你们要在身体中领受你们所行的事。尽管你们的灵魂要受惩罚，但你们的身体也要受惩罚。你们这些沉迷肉欲和魔鬼一般的人，不要去想你们的灵魂要受惩罚，因为你们从来不会想起你们的灵魂；但如果我对你们说身体的惩罚，你们就要多多想这点了。基督可能讲过灵魂要受惩罚，但是他更加经常是描述在悲惨光景里的身体，为的是给他的听众留下深刻印象，因为他知道他们是沉迷肉欲，魔鬼一般，那不影响到他们的身体的事情没有一点会稍微触动他们。“我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。”

但这不是唯一证明这个教训的经文，我要给你们一节更好的经文：太5：29。“若是你的右眼叫你跌倒，就挖出来丢掉。宁可失去百体中的一体，不叫全身丢在地狱里。”——不是整个灵魂，而是全身。人啊，这里不是说你的灵魂要下到地狱里——这是已经被确立了很多次的——而是正面宣告你的身体要落在地狱里。现在站在过道里，或坐在长凳上的同一个身体，如果你死了，没有基督，它就要在地狱的火中永远燃烧。这并非人的想象，而是一个真理，就是你实际的血肉，正正这些骨头，将要受苦：“你的全身要丢在地狱里。”

但如果那个证据对你来说还是不够，请听同一福音书中的另外一个——第10章第28节。“那杀身体不能杀灵魂的，不要怕他们。惟有能把身体和灵魂都灭在地狱里的，正要怕他。”地狱是身体和灵魂要下到去的地方。像我已经讲过的那样，每次基督讲到地狱和罪人失丧的光景，他总是在讲他们的身体；你几乎很少发现他在说任何关于他们灵魂的事。他说，“他们的虫是不死的。”这是代表身体受苦——虫子永远折磨着内心最深处，就像在灵魂里的癌症一样。他讲到“火是不灭的”。不要对我说这是比喻性的火——有谁会在乎那样的东西呢？如果一个人威胁要给我头上来比喻性的一击，我会极少在意；他喜欢的话给我多少下都没有问题。罪人会怎么说？“我们不在乎那比喻性的火。”

但是先生，它们是真的火——是的，和你自己一样真实。在地狱里有真的火。这是真的，正如你现在有一个真实的身体那样，这火和我们在地上的火是一模一样，除了这点以外——就是它不烧灭，尽管它要给你折磨。你们见过石棉在火里烧得红红的，但你把它拿出来，它没有被烧灭。同样，神是如此造你的身体，它会永远燃烧，但不会被烧灭；它会落在真正的火焰里，而不是像你以为的那样是在比喻性的火里。

我们的救主说他要把身体和灵魂下在地狱里，他是在讲虚构的事吗？如果没有身体，为什么要有为它预备的深坑呢？如果没有身体，那为什么有火，有锁链？火能触动灵魂吗？深坑能把灵关在里头吗？锁链能绑着灵魂吗？不，深坑，火和锁链是给身体的，身体要落在那里。你要睡在尘土中一会儿。当你死了的时候你的灵魂要单独受折磨——对它这真是地狱了——但是在审判的那一日你的身体要回到你的灵魂那里，那时你要有双重的地狱，身体和灵魂要在一起，每一个都充满痛苦，你的灵魂要冒血，直到极深处，你的身体从头到脚要受痛苦，良心，判断力，记忆都要受折磨，但还有 — 你的头要受撕裂般的疼痛，你的眼睛从眼窝里要突出，看到血和痛苦的景象；你的耳朵要受折磨，听到——“无力的悲叹和空洞的呻吟，被折磨灵魂的尖叫。”

你的心要狂热地跳动，你的脉搏要在极大的痛苦中挑动，你的四肢破裂，就像那在火中的殉道士一样，然而却不被烧掉；你自己被放在热油里，痛苦，但出来却没有被摧毁；你所有的血管要成为剧烈疼痛走动的大道；每一条神经都是魔鬼演奏那首地狱不可言说悲歌的魔鬼一样的曲调的琴弦；你的灵魂要永远疼痛，你的身体要和灵魂一起在痛苦中跳动。先生，这是虚构的！我要再说一次，它们不是虚构的，正如神活着一样，它们不过是实在，严酷的事实。如果神是真实的，这圣经是真实的，我说的就是真实的，你有一天会发现这的确是如此。

但我要和罪人在一两点上作稍微的理论。第一，我要和你们这些如此以你们俊美的身体为骄傲，用漂亮的衣饰装饰自己，使自己穿着华美衣服的人理论。你们有些人没有时间祷告，但有足够的时间在洗手间里，你们没有时间参加祷告聚会，但有足够的时间梳头，直到永远；你们没有时间跪下祷告，但有很多时间使自己看上去漂亮盛大。啊！美丽的女士，你在意你美丽受造的面孔，当记得古时一个人拿起一个骷髅头时说过的话：“告诉她，尽管她描画自己有一尺之厚，最后她必须变成这个模样。”

还有比这更多的东西：那美丽的面孔要被鬼魔的利爪抓伤，那精美的身体只会成为受折磨的载体。啊！你们这些骄傲的先生们，为虫子装扮自己吧；为坟墓里爬动的东西给自己抹油吧；更糟的是，带着涂了粉的头发下到地狱里吧——地狱里的一位绅士，穿着美丽的衣服下到深坑；我的先生，到这里来，发觉自己不比其他人高贵，除了在折磨上比别人受得更多，在火焰里被下得更深。唉，当在救人灵魂这件事上有如此多的要做，时间又是如此地少，我们在这地上把如此多的时间浪费在无关紧要的事情上是不应当的。哦神，我们的神，救人脱离宴乐，事奉他们的身体，他们只不过是在为被宰杀而养肥自己，喂饱自己好给火焰吞噬。

还有，让我对你们这些满足自己私欲的人说话，你们是否知道这些身体，你们在这里满足的肉欲，要进到地狱，你们在地狱要和现在一样有同样的私欲？放荡之人快快把身体沉浸在他所渴慕的事情里，在地狱里他也能这样做吗？他能找到一个地方，是可以满足他的私欲，放纵心中所想的吗？这地上的酒徒可以往喉咙灌醉人致死的酒，但在地狱他可以去哪里找酒喝，而他的沉醉就像地上一样火热撩人！唉，在哪里他可以找到一滴水去使自己烧干的舌头凉一凉？地上爱暴饮暴食的人在那里还要是一个饕餮，但哪里有食物可以满足他呢？他伸出手，看见所有的食物离他而去，果实不让他抓到。哦！保留着你们的情欲，却无法满足！把一位酒徒关在牢房里，不给他东西喝！他要撞墙，为要得到酒，但什么也没有。哦，酒徒，那在地狱要做什么？你喉咙干渴，除了火焰没有什么可以吞下，这只能加增你的苦痛。哦，浪子，你要做什么？你还要引诱别人，但没有人可以和你一起犯罪。我说得够清楚吗？基督不是这样说的吗？如果人要犯罪，会有人毫不惧怕来训斥他们。啊！在地狱里有一个身体，这身体充满情欲，但却没有能力满足！这地狱是何等可怕！

但请再听我说说。哦，可怜的罪人！我看见你走向宗教法庭审判官的巢穴里，准备要受折磨，我岂不会恳求你不要把脚跨上那门槛吗？我们现在和你说的是真实的事。如果我今天早上是站在舞台上，编造出这些想象出来的事情，我会令你们哭泣；我会使得义人哭泣，想到如此多的人要被定罪，我会使得罪人哭泣，想到他们要被定罪。但当我讲真实的事情，它们却不及像小说感动你们的一半，你们就像聚会开始的时候一样坐着。但请再听我说，我要证明神的真理。我对你这罪人说，现在眼看情欲的眼睛要看到那使你苦恼，折磨你的凄惨。你那现在容许去听亵渎歌曲的耳朵要听到悲叹，呻吟和可怕的声音，这些只有那些被定罪的人才能知道。你把酒灌下的这喉咙要被火充满。你的嘴唇和双手要同时受到折磨。嗨，如果你头痛，你会跑去看医生；但是当你的头，心，双手和双脚同时作痛，你该怎么办呢？如果你的血管有一处疼痛，你会去找药物来治好你的病，但是当痛风，关节痛，眩晕和所有其他的病一起攻击你的身体的时候，你会怎么办呢？当你生了各样的病，麻风，瘫痪，污黑，溃烂，你的骨头作痛，你的骨髓颤抖，你的每个肢体都充满痛苦，你的身体成了群魔的殿，悲惨的管道，你会怎样忍受自己呢？你会盲目前行吗？你们许多人就像走向屠场的牛，舔着屠夫的刀的羊。先生们，你们许多人活着没有基督，你们自以为义，不敬虔。你们中的一位今天下午要出去寻欢作乐，另外一个是秘密淫乱的人，另外一个欺诈他的邻舍，另外一人时不时咒骂神，另外的一个来到这会堂，但在私底下是醉酒的，另外一人炫耀他的敬虔，神知道他是一个可恶的伪君子。当有一天，你们站立在那造你们的那位神面前，你们该怎么办？

你的牧师现在责备你，这是小事，受人判断的审判，这是小事；当神不仅大声读出对你的指责，而且还是对你定罪的时候，“你们这被咒诅的人，离开我，进入那为魔鬼和他的使者所预备的永火里去。”你该怎么办？

啊！沉浸在肉欲里的人，我知道，我过去说你们的灵魂要受折磨的时候，我绝不能感动你们。我现在感动你们了吗？不！你们许多人要走开，笑着，要说我是煽动地狱之火的牧师，就像我记得从前我曾经被人这样称呼一样。那么离开吧，但有一天你们要看到那煽动地狱之火的传道人在天上，也许你们自己被赶出去，因此带着责备的目光低头看，可能是这样，我要提醒你们，你们听过这话，但不听从。人啊！听到这话是小事，能接受它就够艰难的了。你们现在听我说，不为所动，当死亡抓住你们，你落在火中被烧的时候，这就更艰难了。现在你们蔑视基督，那时候你们就不会蔑视他了。现在你们可以浪费掉你们的安息日，那时候你们就会愿意用一千个全世界来换一个安息日，如果你们可以在地狱里有安息的话。现在你们责骂讥笑，那时候就没有责骂讥笑了，你们要尖叫，嚎哭，哀鸣求怜悯，但是——“在我们急匆匆进入的冰冷坟墓里，没有赦免的命令被颁下；只有黑暗，死亡，和长久的绝望，在其中无声，永远作王。”

哦，我的听众！那要来的忿怒！那要来的忿怒！那要来的忿怒。你们中有谁能住在那吞灭人的火里呢？你们中有谁能住在那永远的燃烧里呢？先生，你能吗？你能吗？你能永远住在火里吗？你说，“哦，不能，我该怎样行才能得救？”

来听基督说的话，“当信主耶稣基督，你就必得救。”

“信而受洗的必然得救，不信的必被定罪。”

“你们来，我们彼此辩论。你们的罪虽像朱红，必变成雪白。虽红如丹颜，必白如羊毛。”

2009年9月3日阅读

注：此文转自《古旧福音》

http://www.old-gospel.net/


《他名称为奇妙》

司布真讲道第214号

1858年9月19日，安息日早晨

“他名称为奇妙。”（赛9：6）

上个星期的一个晚上我站在海岸边上，当时风暴正在咆哮。主发声音在水面上。当我主的声音在水边响起，我是谁，岂可仍留在室内呢？

我起来，站着观看他的闪电闪耀，聆听他雷声的荣耀。大海和雷鸣互相争战；大海用无尽的喧嚣试图压制低沉的雷声，让他的声音不被听到；然而在海浪之上，当神用火焰发声，为大水开路的时候，他的那个声音能被听到。那是一个漆黑的夜晚，天空浓云密布，透过风暴的间隙几乎看不到一颗星星；但在那特别的一刻，我注意到在水面的好几里开外，在远处的地平线上，有一明亮的闪光，如金子一般。那是躲在云后面的月亮，她不能照在我们身上；但在远处，正好没有云层隔挡的地方，她能够把她的光线投射到水面之上。

昨天晚上当我读到这节经文，我就想起当先知写下我要讲的这节经文的时候，他似乎是站在相似的位置上。环绕他的四周是黑暗的云朵；他听到发预言的雷鸣轰然作响，他看见神怒气的闪电在闪光；乌云和黑暗满布，散落在整个历史当中；但是他看见远处有一光明的地方——在那个地方有从天国而来的明亮之光照下。他坐下，写下这些字句：“在黑暗中行走的百姓，看见了大光。住在死荫之地的人，有光照耀他们。”尽管他眼看整个空间，看见的是战士在“乱杀之间，并那辊在血中的衣服。”然而他定睛在将来一个明亮之处，他宣告，他看到了和平，兴旺和有福的指望；因为他说，“有一婴孩为我们而生，有一子赐给我们。政权必担在他的肩头上。他名称为奇妙。”

我亲爱的朋友，我们今天正活在那明亮之处的边缘。世界已经经历了这些黑暗的乌云，现在光正照在我们身上，如同早晨第一束光线的微光。我们正走向一个更加光明的日子，“到了晚上才有光明。”云和黑暗仿佛要像衣服一样被卷起，神不再需要它们了，他要在他的荣耀中显现，他的子民要和他一道大大欢喜。但是你必须要看到，这一切的光明都是这位婴孩降生的结果，这赐给我们的子，他的名字被称为奇妙；如果我们在我们自己的心中，或在世界的历史中能发现任何的光明，这光明不是从其他地方来的，唯独是来自那被称为“奇妙，策士，全能的神”的那一位。

在我们这节经文里所讲到的这一位，毫无疑问就是主耶稣基督。他是所降生的婴孩，这是指着他的人性说的；他被童贞女所生，是一个婴孩。但就着他的神性而言，他是所赐给我们的子, 既是被生，也是被赐下的。当然神是不能由妇人所生的。神是从亘古以来直到永远的。作为婴孩他被生下，作为子他被赐下。“政权必担在他的肩头上，他名称为奇妙。”亲爱的，这个世界上有千万件事情是名不符实的，但是在讲我要讲的这节经文之前，我在一开始就必须要宣告，基督被称为奇妙，因为他确实如此。父神决不会给他的子一个他所不配的名字。这里没有颂词，没有恭维。这完全不过是他所配得的一个名字，那些最了解他的人要说这个词没有超越他的功德，相反它远远达不到他所配得的荣耀。他名称为奇妙。留意，这不是仅仅在说，神给了他一个名字，被称为奇妙——尽管这是被包含在内的；而是他的名要被称为如此。这要是如此；在这个时候，这名字被所有相信他的人称为奇妙，这理当如此。只要月亮依然存留，就必有人，天使，和得荣耀的灵，他们必永远用他当得的名称呼他。

我发觉这个名字可以有两三种解释。这个词在圣经中有时候被翻译作“神奇”。耶稣基督可以被称为神奇；一位知识渊博的德国翻译家说道，毫无疑义，神奇的意思也是被包含在它里面。基督是神奇中的神奇，奇迹中的奇迹。“他名称为奇迹。”因为他远不只是一个人，他是神最大的奇迹。“大哉，敬虔的奥秘，就是神在肉身显现。”它也可以被解作分别开来，或者是与众不同。耶稣基督完全可以被称为这样；正如扫罗和所有其他人相比与众不同，比他们高出一头，同样基督是卓越的，高于所有的人；他被喜乐油膏抹，胜过膏他的同伴，和任何人相比，在他的品格，他的作为上，他是无限地超越一切的比较。“你比世人更美，在你嘴里满有恩惠。”他是“超乎万人之上，全然可爱。”“他的名字要被称为分别者。”与众不同者,高贵的那一位,和人类大众分别而出的。

然而今天早上我们要保留古老的版本，简简单单地这样来看，“他名称为奇妙。”第一我要指出耶稣基督因着他在过去的作为，配得被称为奇妙；第二，因着他现在的作为，他被他一切的子民称为奇妙；第三，因着在将来他将要成就的，他要被称为奇妙。

首先，因着他在过去的作为，基督当要被称为奇妙。

我的弟兄，暂时集中你们的思想，把它们集中在基督身上，你很快就会看到他是何等奇妙。思想他永远的存在，“在万世以前为父所生。”与父一体——受生而非被造，在每一个属性上同等，一同直到永远，“出于真神而为真神。”现在请记得那成为一尺之长婴孩的那一位，丝毫不在那从永远到永远的万古之王，永在的父之下。基督的神性确实奇妙。只要思想片刻，人们对一位老人的生平有何等大的兴趣。当他告诉我们他所经历的各样故事的时候，我们这些在年岁上只是小孩子的人，带着惊奇仰望着他；但一位老人的故事算得上什么——和那遮蔽他的大树的故事相比它是何等简短。在这位老人的父亲作为一位无助的婴儿爬着进入这个世界之前，它已经老早存在了。有多少的风暴吹过它的树顶！有多少的君王来了又去！自从这棵古老的橡树还沉睡在它橡籽的摇篮中以来，有多少的帝国兴起又衰落！但这树的生命和它在其上生长的泥土相比又算得上什么？泥土所讲述的故事是何等奇妙！自从“起初，神创造天地”以来，在一切的时代中它经历了何等的变化。那提供给这棵橡树养分的黑泥的每一棵原子都有一个奇妙的故事与之相连。但这泥土的历史和它在其上安歇的岩石，抬头站立于其上的悬崖的奇妙历史相比又算得上什么呢。哦！它可以告诉我们什么样的故事呢，它的心肠里所隐藏了什么样的记载呢。也许它能讲述“地是空虚混沌，渊面黑暗”的时候的故事，也许它能讲述，告诉我们那时候有早晨，有晚上，是第一日，有早晨，有晚上，是第二日，向我们解释神创造这神迹的奇妙工作——这个世界的奥秘。但这悬崖的历史，和那冲刷着它的底部的大海的历史相比又算得什么呢——那深蓝的海洋，上千的船队在上面驶过，在它上面没有留下一条的路径！但是大海的历史，和那如同帐幕铺张在这浩大的海盆之上的天空相比又算得什么！天上日月星辰——太阳，月亮和众星不断运转，这有何等的历史！有谁能述说它们的世代，或者有谁能给它们列传呢？但是天的历史和天使的历史相比又算得什么？他们可以告诉你在那一日，他们看见这世界被包裹一团迷雾之中——那时就像一位出生的婴儿，神最后的产物，它从他而出，晨星一同歌唱，神的众子也都欢呼。但是那大力的天使的历史和主耶稣基督的历史相比又算得什么？天使只不过是出于昨日，他不晓得什么；基督，永恒的那一位，他甚至指他的天使为愚昧，看待他们作他服侍的灵，按照他所喜悦的来来去去。

哦，基督徒，请带着崇敬和难以言说的敬畏，环绕着那为你的伟大救赎主的宝座；因为“他名称为奇妙”。因为他在万有之先已经存在，并且“万物是藉着他造的。凡被造的，没有一样不是藉着他造的。”

再来思想基督道成肉身，你就会很有理由地说，他的名字配得被称为“奇妙”。

哦！我看到的是什么？哦! 太奇妙了，我看到的是什么？那万代的永有者，他的毛发白如羊毛，如雪般洁白，成为一个婴孩。这有可能吗？你们这些天使，你们不觉得惊奇吗？他成为一个婴孩，悬在一位童贞女的胸前，从妇人的乳房吸取他的营养。哦奇妙中的奇妙！伯利恒的马槽，众多的神迹倾倒在你身上。这是远超一切的画面。讲论太阳，月亮和星辰，思想这诸天，神手指头的工作，和他所设立的月亮星辰；但是当我们来到主耶稣基督道成肉身的奥秘面前时，宇宙一切的奇妙都要退缩为无有。当约书亚命令日头停止时，这是一件奇妙的事情，但是当神看起来静止站立，不再向前，反而好像落在亚哈斯的日晷上的日影，后退十度，把他的辉煌隐藏在一团云中，这更加奇妙。

有许多无与伦比和奇妙的景象，我们可以察看上好几年，然而还要回转身来说，“我不能明白这个；这是我不敢下潜的深处；我的思想要被淹没；这是没有顶峰的高山；我不能爬上去；这很高，我不能达到。”但是所有这些事情和神的儿子道成肉身相比起来，就算不得什么。

我确信天使自己们第一次察看这点前从未惊讶，在这之后是不断惊讶。他们不住述说这让人惊奇的故事，并用不断加增的惊奇加以述说，就是耶稣基督，神的儿子，由童贞女马利亚所生，成为了一个人。他岂不是可以有资格被称为奇妙吗？无限量的，成为一个婴孩；自有永有的，然而却为一妇人所生；全能的，却悬在一妇人的胸前，支持着宇宙的，却需要由一位母亲的臂膀抱着；天使的王，然而却是约瑟名义上的儿子；万有的承受者，然而却是木匠遭人蔑视的儿子。哦耶稣你是奇妙，这要成为你的名字，直到永远。

但是追溯救主的道路，全路程他都是奇妙。他甘受他敌人的辱骂和讥笑，在很长一段时间他容许巴珊的公牛四面困住他，犬类围这他，这岂不让人惊奇吗？当人出口亵渎的话攻击他神圣的位格，他压制自己的怒气，这岂不让人吃惊吗？如果你或我拥有他无比的能力，如果我们的敌人试图要在山上抓住我们，我们早就把他们从山顶上抛下去了；我们决不会甘心受到羞辱和唾弃；不；我们早就面对这些，带着怒气狠狠地看着他们，把他们的灵摔进永远的折磨里了。但是他忍受着这一切——持守他高贵的灵——这犹大支派的狮子，但依然带着如羔羊般的品格——“在他敌人面前这谦卑的人，饱经忧患，充满苦痛。”

我确实相信拿撒勒的耶稣是天上的王，然而他是一个贫穷，受人藐视，被逼迫毁谤的人；虽然我相信这点，但我永远不能明白这点。我为此赞美他；我为此爱他；因着他为我如此受苦的屈尊俯就，我渴慕永远赞美他的名；但要理解它，我永远不能装作可以做到这点。他的名在他毕生中必要称为奇妙。

但看着他死去。哦！我的弟兄们，你们这些神的孩子，前来聚集在十架的周围。看着你们的主。他在那里悬挂。你能明白这个迷吗？神在肉身显现，被人钉十字架？我的主，我不能明白你是如何能够低下你高贵的头颅，接受像这般如此的死亡；你怎么可以从你的头上卸下自万古以来就在那里闪耀的众星的冠冕；但是你竟然允许荆棘的冠冕环绕你的鬓角，这更加令我惊奇。你竟然抛开你荣耀的外袍，你永远的国度的蓝天，我无法领会；但你竟然片刻被羞辱的紫袍遮上，被不虔之人逼着下跪，他们把你当作假冒的君王加以戏弄，你是如何被扯开衣服，没有一丝遮盖，成为赤露蒙羞，这更加使人不可理会。确实你名称为奇妙。哦，你对我的爱奇妙，超越妇人的爱。有像你一样的忧伤吗？有像你一样的，能够打开这如此悲伤的大闸的吗？你的忧伤就好像一条河流；但是有如此一样的泉源倾倒出如此的激流吗？有如此大能的爱，可以成为这忧伤的海洋奔流而出的源泉吗？这里是无与伦比的爱——这无与伦比的爱令他受苦，这无与伦比的能力使他能够承受他爸父怒气的一切重压。这里有无与伦比的公义，使他自己能够顺服他爸父的旨意，不容得没有他自己的受苦人就可以得救；这里有对罪魁无与伦比的怜悯，基督就是为了他们而受苦。

但是他死去了。他死去了！看，耶路撒冷的女儿围着在哭泣。那没有生命的身体从十架上被取下来之后，亚利马太的约瑟把它抬起。他们把它抬到那坟墓里。这是在一座园子里的。现在你还称他为奇妙吗？

“这就是那位很久就预言，要带来黄金时代的救主吗？”

他死了吗？举起他的双手！它们落下，一动不动靠着他的身旁。他的脚上还显出钉痕，但却没有生命的迹象。犹太人喊叫道：“啊哈，这就是弥赛亚吗？他死了；他在一阵子的功夫就要见朽坏。哦！看守的人，好好守卫，免得他的门徒偷去他的身体。他的身体决不可再出现，除非他们真的把它偷去，因为他死了。这就是那奇妙策士吗？”但神岂不是没有把他的灵魂撇弃在阴间，也不让他的身体——“他的圣者”——见朽坏吗？是的，他是奇妙的，就算在他的死这件事上。那如泥土般冰凉的尸首是奇妙的。也许这是一切中最大的奇妙，就是“置死于死地，毁灭地狱”的这一位，要片刻忍受死亡的捆绑。但奇妙的事来了。他不能被这些捆绑所拘禁。这些已经拘禁了亚当千千万万儿女的枷锁，除了因着神迹，从来没有被任何一位出于人的躯壳的人所打破，但对他来说只不过好像是嫩树的枝条。死亡把我们的参孙绑得紧紧的，说，“我现在抓住他了，我已经取走了他力量的发绺；他的荣耀离开了他，现在他是我的了。”但那把人类捆绑在锁链里的双手对救主来说根本算不得什么，第三天他挣破了它们，他从死里复活了，从此不再死了。哦！你这复活的救主——你不会见朽坏——在你的复活你是奇妙。在你的升天上也是巧妙——我看着你掳掠仇敌，受了供献。

在这里停留片刻，让我们思想——基督是超乎其上地奇妙。我刚刚和你们说的小故事——它本身不小，而是我只是稍微讲了一点而已——在它里面有超乎其上的奇妙。

你曾经看过的一切奇妙之事和这相比根本不值一提。当我们经过不同的国家我们见到一件奇妙的事情，一位比我们年长的客旅说：“是的，这对你来说是奇妙的。但我可以给你看一些完全掩盖过它的事情。”尽管我们看见过一些壮观的风景，荣美的山峰，我们攀上似乎老鹰飞翔，把山峰和高天联系在一起的峰顶，我们站立望下来说：“多么奇妙！”他说：“我见过比这更美的地方，更加宽阔雄壮的场面。”

但是当我们讲论起基督，没有人可以说他们曾经见过比他更大的奇妙。你现在来到了所有被人称奇之事的最高峰。和这奥秘相比，没有奥秘可以和它等同，没有惊奇可以和这惊奇相等；没有吃惊，没有羡慕可以和当我们观看在过去的荣耀里的基督所感觉的吃惊，羡慕相谈并论。他超越万有之上。

然而还有。惊奇是短暂的情感；你们晓得有俗话说，惊奇九天就白了头。一种惊奇最长的持续时间大概就是这么长的功夫。这是如此短暂的事情。但基督是，永远是奇妙的。你可以用七十年的功夫思想他，但你在结束的时候要比开始时对他更感到惊奇，亚伯拉罕在遥远的将来看到他的日子，要对他感到惊奇；但我想，就算是亚伯拉罕他自己对基督的惊奇，也比不上今天在天上最小的一位对他的惊奇，因为我们知道的比亚伯拉罕要多，因此惊奇得越大。再思想片刻，你就会说基督配称为奇妙，不仅仅是因为他永远是奇妙，因为他超乎其上般奇妙，还因为他是全然奇妙。在艺术和科学领域有一些伟大的创举；例如我们看当今一件普遍的奇妙之事，就是电报——这里头有多少奇妙的事！但在电报里有极多的事情是我们能够理解的。尽管它里头有许多的奥秘，然而它的某些部分就好像是打开奥秘的钥匙，因此如果我们不能完全解开这个谜，然而也可以破解它部分的神秘的光环。但无论你怎样，无论在哪里，从哪一方面看基督，他都全然是奥秘，他都是全然奇妙，永远被观看，远远被称奇。

还有，他是被全世界称奇的。有人对我们说基督的信仰对老年妇女来说是很好的。我曾经被一个人恭维，他对我说他相信我的布道对黑人——对黑鬼特别适合。他这样讲本意不是要夸奖，但我回答道：“那么先生，如果它合适黑人，我想它对白人也是非常合适的；因为只有肤色的一点不同，而我不是向人的肤色传讲，而是对他们的心传讲。”

在这里，我们可以说基督是全世界的奇妙，最有能力的知识分子对他感到惊奇。我们的洛克和我们的牛顿，当来到十架的跟前，他们自我感觉好像小孩子一般。这惊奇不局限于妇女，孩子，老妇人和临死的人，最高深的知识分子，最聪明的头脑都感到基督是奇妙。我相信要让一些人感到惊奇是很难的一件事。要让伟大的思想家和严密的数学家感到吃惊是不容易的——但这样的人用手遮面，伏倒在尘土里，承认他们迷失在吃惊和称奇里。那么基督确实可以被称为奇妙。

“他名称为奇妙。”因着现在的作为他是奇妙。在这里我就不引申了，只会向你做个人的呼吁。他对你来说是奇妙的吗？让我讲我自己对基督感到奇妙的故事，这样做，我就是在讲述所有神的儿女的经历。

有一段时间我对基督根本不觉得惊奇。我听说过他的美好，但我从来没有看见过这些；我听说过他的能力，但这对我来说不是一回事；这只不过是在遥远国度的某件新闻而已——我和它没有关联，因此我觉察不到它。但这一个时候，一件黑暗可怕的事情临到我家。他敲打门，我尝试把门闩上——紧紧顶着它。他一次又一次地敲打，直到最后他进来了，用严肃的声音把我呼召到他面前，他说：“我从神那里给你带来一条信息；因着你的罪你被定罪了。”我惊奇地望着他，我问他叫什么名字。他说：“我的名字叫律法。”我伏在他脚前，好像死人一般。“我以前没有律法是活着的，但是诫命来到，罪又活了，我就死了。”我躺在那里，他把我击打。他击打我，直到我的每一根肋骨好像都要断了，肠子都流出来了，我的心在我里面如蜡熔化；我好像被挂在刑架上——被烙铁戳着——被灼痛的鞭子抽打。

我的心被极度的忧伤占据了上风。我不敢抬起眼睛，但我在心里想，“也许有希望，也许有怜悯会加给我。也许我所得罪的神会接纳我的眼泪和我要改良的承诺，我也许就能活下来。”

但当这个念头出现的时候，击打更加沉重，我的受苦比以前更加剧烈，直到我完全没有了指望，我再也没有什么好依靠的了。深深的黑暗围绕着我，我听见一个声音，好像在哭泣咬牙切齿。我在心里说：“我被扔在外边，他不再看我，我被神完全厌弃，他在怒气中把我当作大街上的泥土一般践踏。”然后有一位过来，是悲伤但充满着爱，他腑身看着我，说：“你这睡着的人，当醒过来，从死里复活，基督就要光照你了。”我在惊奇中起身，他带着我，他把我引到一个竖立着一个十字架的地方，他似乎从我视线里消失了。但他又出现了，挂在那里。我抬头看着他在那十架上流着血。他的双眼用无法言说的爱的注视射入我的灵里，一瞬间，望着他，我心灵所受的鞭伤就得到了痊愈；那开洞的伤口得到医治，那折断的骨头欢喜；披在我身上的烂布全被挪开；我的灵如遥远北方无瑕的雪一般洁白；我灵里欢唱，因为因着那被挂在十架上的他，我得救了，被洗干净，得到赦免。

哦，我何等惊奇自己竟可以得到赦免！我大大惊奇的不是那赦免，我惊奇的是这竟会临到我身上。我惊奇他竟然能够赦免像我的罪那般的罪，如此的罪行，如此众多，如此污秽, 在这如此控告的良心之后他竟然有能力平息我灵里的每一个波浪，使我的心如河面一般不受打扰，平静安息。他的名对我的灵来说是奇妙。但是弟兄姊妹，如果你已经经历了这些，你就可以说你认为他是奇妙——如果你现在感觉到这点，就在此刻一种称谢的惊奇之感使你的心狂喜。

当你们第一次听到怜悯的声音向你说话，自从这有福的一刻起他对你们来说岂不是奇妙吗？你们是何等常常落在悲伤，疾病和懊悔里！但你们的痛苦已经变得轻省，因为耶稣基督在你们的病榻上与你们同在；你们的挂虑变得根本不是挂虑，因为你们能够把你们的重担卸给他。那威胁着要把你压垮的试炼，反过来把你抬升到天上，你们说：“多么奇妙，耶稣基督的名给我如此的安慰，如此的喜乐，如此的平安，如此的信心。”许多不同的事情让我回忆起相隔差不多两年前的那一段时光。亲爱的，我们永远不应忘记主的审判，籍着在公义中可怕的事情他回答了我们的祷告，他要在这个家里面赐给我们成功。我们不能忘记人们是如何被分散——一些羊被杀害，牧者他自己被击打。我也许没有向你们亲自讲过我自己痛苦的故事。也许从来没有一颗心是如此接近精神错乱的火炉边缘，然而却不受伤害得以逃离的。我在那火中经过，直到因着热气我的头发好像都变硬了。我的大脑备受打击。我不敢仰望神，那曾经是我安慰的祷告，如果我尝试祈祷，变成我害怕惊恐的原因。我永远不能忘记我第一次得到复原的那个时候。当时我在一位朋友的花园里。我在独自一人行走，默想着我的痛苦，我被我那满有爱心的朋友的恩慈大大激励，然而这痛苦实在过于沉重，过于我的心所能负担的，这时突然耶稣的名在我脑海里闪过。基督他自己对我好像变得可以看见。我站着不动。我心里燃烧的熔岩被冷却下来。我的痛苦得到平息。在那里我跪下，那曾经看起来好像客西马尼园一般的园子对我来说我变成了乐园。这对我来说是如此不可思议，除了耶稣的名没有什么能够把我挽回。那时我确实想在我一生的日子里我要更好爱他。但有两件事情是我所惊奇的。我惊奇他竟如此善待我，我更加惊奇我对他竟然如此忘恩。但从那时候起他的名字对我来说一直是奇妙，我一定要记下他为我的心所成就的一切。

现在弟兄姊妹，你们要发现，在你们每一天的生活中，不管遇到什么样的试炼和困难，他都要籍着它们成为更加奇妙。他把困难送给你们，好像黑色的衬底，要让他名的钻石更加闪亮。如果不是在火炉中把它们找寻出来，你们就永远不会晓得神的奇妙。“在海上坐船，在大水中经理事务的，他们看见耶和华的作为，并他在深水中的奇事。”除了在那深水中，我们将永不能看见神的奇事；我们必须要进到那深处，然后才能知道他的能力和他拯救大能的奇妙。

我要离开这一点，不再说什么了。有时候你和我讲到基督，“他的名确实是奇妙，因为我们靠着它被带着上升离开这个世界，被带到天堂的大门跟前。”亲爱的，如果你不明白我将要吟诵的诗歌，我真的要可怜你了。

有这样的一些时候，基督徒觉得地上的诱惑力被击碎，他的翅膀扩展开了，他开始飞翔；他翱翔到高处，直到他忘却了地上伤痛，把它们远远抛在身后；他继续升高，直到他忘记了地上的喜乐，把它们留在身后，如同远远在下面的山顶一样，就好像鹰飞翔向着太阳；他上升，上升，上升，他的救主几乎在有福的异像中完全显现在他面前。他的心充满了基督；他的灵仰望着他的救主，那遮蔽使他看不到救主的面容的云朵好像散去了。在如此的这么一个时刻基督徒可以和保罗产生共鸣。他说：“或在身内，或在身外，我都不知道。只有神知道！”但我好像是“被提到第三层天上去”。这被提是怎样产生的？是因着箫，竖琴，喇叭，八弦琴，和各样乐器的音乐吗？不是的。那么是怎样产生的呢？靠着财富？靠着名望？靠着富有？啊，不是的。靠着意志坚定？靠着性格开朗？不！是靠着耶稣的名！这一个名字就足以把基督徒带到欣喜万分的顶峰，在那与之接壤的地方，有天使在无云的日子里飞翔。

在这一点上我没有更多时间了，尽管这经文是无限，一个人可以永远讲不完的。我只是要看在将来他的名要被称为奇妙。

那日子要来了，那忿怒的日子，火的日子。各个世代结束了；最后一个世纪，就好像一座残破庙宇的最后一根柱子一样，已经倒下化为尘土。时间的大钟正走向它最后的一刻。它要敲响了。时间到了，被造的事物一定要消失了。瞧，我看到地的肚肠在运动。千座山丘释放出沉睡的死人。战场不再被用鲜血滋润的丰收收成所覆盖；但一种新的收割已经兴起。田地里堆满了人。大海自己变成为一位多产的母亲，尽管她活生生地把人吞噬，她要再次把他们交出来，他们要站立在神面前，那极多人数的大军。

罪人们！你们已经从坟墓中复活；天柱摇动；天空前后移动；日头，这广阔世界的眼目，像疯子一般滚动，在不安地放光。那一直使夜晚生机勃勃的月亮，现在令黑夜变得可怕，因为她变为一团血块。那超乎人想象的预兆，神迹，和奇事，使得上天震动，让人内心惊慌失措。突然在一朵云上有一位好像人子的来到。罪人！试想当你们看到他时你们的诧异和惊奇。

伏尔泰，你在哪里？你说过：“我要击碎那恶者。”现在来击碎他吧！“不！”伏尔泰说：“他不是我以为他是的那个人。”哦当他发现基督是谁的时候他该何等惊奇！

犹大，现在来给他献上背叛者的亲吻吧！“啊！不。”他说：“我不知道我亲的是谁，我以为我亲嘴的只是马利亚的儿子，但瞧！他是永在的神。”

现在，你们这些站起来合谋敌抵耶和华，敌抵挡他的受膏者的众君王和臣宰，你们说：“我们要挣开他的捆绑，脱去他的绳索！”现在再一次合谋，现在敌抵他吧！哦！当那些无所顾忌，毫不敬虔的异教徒和苏希尼派发现基督是谁的时候，你能想象得出他们的诧异，惊奇和沮丧吗？“哦！”他们会说：“这是奇妙，我以前没有想过他是这样的。”基督要对他们说：“你以为我和你们自己全然一样，但我不是这样，我要在我父的荣耀里来审判活人和死人。”

法老带领着他的军队进入红海当中。那道路是干的，发亮，两边好像雪花石膏的墙壁，白色透明的水坚硬好像霜冻呼出的气，结成如大理石一般。它在那里立着。你能想象得出，当法老的军队看着这些水墙开始倒在他们身上的时候，他们的惊奇和绝望吗？“你们这轻慢的人要观看，要惊奇，要灭亡。”当你们今天所轻慢的基督，你们还没有认他是你们的救主的基督，基督的圣经你们没有读，他的安息日你们藐视，基督他的福音你们拒绝，当基督在他父里的荣耀，并他的一切圣天使来到的时候，这些要成为你们的惊奇。是的，那时候你确实“要观看，要惊奇，要灭亡”。你要说：“他名要称为奇妙。”

但也许，审判那日最奇妙的是这些，你看到远处恐怖情形——那可怕的夜晚发黑，暗淡的众星相撞，染病衰落，如无花果树上的无花果落下吗？你听到那呼喊：“岩石，把我们藏起来，大山，倒在我们身上吧。”“战士在乱杀之间。”但从来没有像这样的争战的。这里确确实实有火和烟。但你看到那远处吗？一切都是和平，一切都是平静安详。那极多的蒙救赎的人，他们在尖叫，哭喊和号哭吗？不；看着他们！他们聚集——在宝座周围聚集。那同一个看来像用千百双手，落在恶人身上使他们分散死亡毁灭的宝座，对一切的信徒来说成为光明和幸福的日头。你看到他们穿着白色的袍子，带着明亮的翅膀前来吗？四周环绕着他，他们蒙着他们的脸面。你听到他们在高呼：“圣哉，圣哉，圣哉，万军的耶和华神，因为你被杀，从死里复活，你活着为王，死亡本身要灭亡，这是当得的”了吗？你听到他们了吗？这都是歌唱，没有嚎哭。你看到他们了吗？这都是喜乐，没有恐惧。对他们来说，他的名称为奇妙；但这是赞美的奇妙，狂喜的奇妙，爱戴的奇妙，而不是恐惧和绝望的惊奇。

主的众圣徒！当你们看到他的本体的时候，在他显现的那一日你们要晓得他名的奇妙。

哦！我那狂喜的灵，尽管你是罪魁，比众圣徒中最小的一个还要小，是全然不配的，你却要在救赎主的得胜中有份。你的眼要见他，而不是别人；“我知道我的救赎主活着，末了必站立在地上。我这皮肉灭绝之后，我必在肉体之外得见神。”

哦！预备好你自己，你们这些童女！看那新郎来了。起来收拾你的灯，出去见他。他来了，他来了，他来了；当他来的时候，你要欢喜见他，要对他说：“你名称为奇妙。一切人都要欢呼！一切人都要欢呼！一切人都要欢呼！”

注：此文转自《古旧福音》

http://www.old-gospel.net/


《特定的救赎》

司布真讲道第181号

1858年2月28日安息日早晨

“正如人子来，不是要受人的服事，乃是要服事人。并且要舍命，作多人的赎价。”（太20：28）

当我第一次负起责任登上这个讲坛，在这音乐厅里传道的时候，我的会众看来是从这个城市各条大街上来的各种各样的人，来听神的话语。我当时只是一个传福音的人，向许多从前没有听过福音的人传讲。靠着神的恩典，最蒙福的改变发生了；现在，不再是混杂的人群聚在一起，我的会众和全伦敦任何一个牧师的会众一样是固定的。从这个讲坛上我可以观察到我朋友们的面孔，在这几个月的时间里，你们尽可能都坐在同样的地方；我很荣幸，很开心看到有很大一个比例，肯定有在这里聚会的四分之三的人，不是因为好奇游荡到这里来的, 而是我固定的，常来的听众。我留意到我的角色也变了。从开始传讲福音，现在我的任务是成为你们的牧师。你们从前曾经是杂凑在一起来听我讲道的人，但是现在我们被爱索绑在一起；因着在一起我们成长，彼此相爱尊重，你们现在成为我草场上的羊，我群羊中的一份子；我现在有幸在这个地方担任牧师的职份，晚上则在教会里工作。那么我想每个人都同意，因为会众和职份都变了，教导本身也应该在某种程度上有所改变。

我习惯向你们宣讲福音的简单真理；我很少在这个地方尝试进深到神的奥秘事情当中。我认为在晚间适合我的会众的经文，我不会早上的时候在这个地方作为讨论的题目。有许多高深的教义，我是常常抓住机会在我自己的地方处理看待的，我没有擅自在这个地方作介绍，因为我把你们看作一群偶尔聚在一起的人，来听神的话语。但现在，因为情况改变了，教导也要改变，我将不会把自己仅仅局限于信心的教义，或对信徒洗礼的教导；我将不会停留在事情的表面，而是要靠着神对我的指引，尝试进入那些作为我们如此看重的信仰的根基的事情。我不会因为在你们面前宣讲神的神圣主权而觉得羞耻；我不会因为毫无顾忌保留传讲拣选的教义而犹豫。我不会害怕宣讲圣徒最终蒙保守的伟大真理；我不会不讲对神的选民的有效呼召这个毫无疑问的圣经真理；靠着神对我的帮助，我要努力对你们这些成为我的羊群的人不作保留。看到你们许多人现在已经“尝过主恩的滋味。”我们要努力全面学习恩典教义的整个体系，使得圣徒可以得造就，在他们最神圣的信仰上得建立。

今天早上我要讲救赎的教义。“他作多人的赎价。”

救赎的教义是信仰体系种最重要的教义之一。在这点上一个错误将无可避免导致在我们信仰的整个体系上的错误。你们清楚有不同的救赎理论。所有基督徒都认为基督死是为了救赎，但不是所有基督徒都教导同一样的救赎。我们在赎罪的实质，以致救赎的目的上都有分歧。例如，阿民念主义者认为基督死的时候，不是带着要拯救任何具体的人的目的去死；他们教导说基督的死本身没有确保任何活着的人会毫无疑问地得着拯救。他们相信基督死了，是使得对所有人的拯救成为可能，或因着做了其他一些事情，任何人只要愿意就可以得到永生；因此他们必须要承认，如果人的意志不让路，不自愿向恩典降服,基督的赎罪就没有果效了。他们认为在基督的死里面没有具体和特别的东西。根据他们的说法，基督为上天堂的彼得死，同样也为了在地狱里的犹大死。他们相信对于那些被放在永火中的人，有一个真正和真实的救赎为他们预备了，就好像同样为现在站立在至高神宝座前的人预备一样。在这里，我们是不相信有这样的事的。

我们认为当基督死的时候，他是有一个目的的，这个目的是毫无疑问，最为肯定要得到成就的。我们按照基督之死的果效来衡量其目的。如果有人问我们，“基督籍着他的死想做成什么？”

我们用问他另外一个问题来回答他——“籍着他的死，基督做成了什么，或将要做成什么？”因为我们宣告衡量基督的爱的果效的，就是衡量其目的的。我们不能如此和我们的理智相对立，以致于认为大能的神的目的会遭到挫败，或好像赎罪这如此伟大事情的目的，可以因着任何事情而无法达到。

我们认为——我们不会害怕说我们相信——基督到这个世界上来，目的是要拯救“许多的人，没有人能数过来。”我们相信因此，每一位他为此而死的人，必须是没有一丝疑问，被洗净了罪，在宝血中洗净了，得以站立在父的宝座前。我们不相信基督为那些被永远定罪的人做了任何有效的赎罪；我们不敢以为基督的血为了那些神预先已经知道永远不能得救的人而曾经流出，根据某些人的说法，基督为救这些人而死的时候，当中的一些这样的人甚至是已经在地狱里的了。

我已经刚刚陈明我们救赎的理论，也提到在宣称相信的教会里两大派别之间存在的差别。我现在要努力显明基督耶稣救赎的伟大；这样做的时候，我希望可以靠着神的灵，带出救赎这伟大体系的全部，让我们每一个人都能明白，即使不是我们大家都能接受。你们要记在心里，就是你们当中有些人可能预备要辩论我所宣告的东西；但你们要记得这对我根本算不得什么；我在任何时候都要教导那些我认为是真实的东西，不会容许任何活人来阻挡我。你们在自己的地方也有同样的自由做同样的事情,在你们自己的聚会宣讲你们自己的观点，就好像我毫不犹豫把握完全宣讲我的观点的权利一样。

基督耶稣“舍命作多人的赎价”。因着这赎价他为我们做成了一个极伟大的救赎。我要努力表明这救赎的伟大，在五个方面衡量这伟大之处。我们首先从我们自己罪的穷凶极恶要看到它的伟大, 他已经救我们脱离了这罪；第二, 我们要用神公义的严厉来衡量他的救赎；第三,我们要用他所付出的代价，他所忍受的痛苦来作衡量；然后我们要留意他实际作成的拯救，努力来赞美它；最后我们要留意他的救赎是为极多的人所做的，这样的人在我们这节经文中被称为“多人。”

如果我们首先按着我们自己的罪来衡量，就可以看到基督的救赎绝非小事。我的弟兄，请花时间看看你所挖的深坑的洞口，和你所凿的坑。你们这些被洗干净，得以成圣的人，请停下一会儿，回头看看你们从前无知的光景；你所沉溺的罪，你所匆忙进入的罪恶, 你贯以生活在其中的对神的不断违抗。一宗罪可以永远败坏一个人，人的思想没有能力看得透在单独一件罪里所潜伏的无尽的邪恶。在得罪上天的庄严的一个过犯里躺卧着无尽的罪恶。

那么，如果你和我只是犯了一次罪，那么除了无价的赎罪，再也没有什么可以洗净这罪，为此满足神的公义。但是你和我只是犯了一次罪吗? 不是的，我的弟兄，我们的罪比我们头上的头发还要多；它们大大地胜过我们。我们若是试图数算布满我们生活中的过犯，我们就可以尝试去数算海滩上的沙，或数算聚集成海洋的水珠了。让我们回到我们的童年。我们是多么早就开始犯罪了! 我们是如何不顺服我们的父母，在那个时候就让我们的口成为谎言的家! 在我们的童年时代，我们是何等充满放纵和任意妄为! 倔强轻浮，我们凭自己的喜好而行，冲破敬虔的父母加在我们身上的一切约束。我们的青年时代也没有令我们清醒过来。我们许多人狂野地冲进罪恶的乱舞当中。

我们成为罪恶的领头人；我们不仅自己犯罪，还教别人犯罪。到了你们成年的时候，你们进入了人生的最重要阶段，外表上你们可能更庄重了一些，你们可能在某种程度上摆脱了青年时期的放荡；但人是几乎没有任何的改善！除非神主权的恩典令我们更新，我们现在比我们开始的时候好不到哪里去；即使恩典已经动工，我们依然有罪要悔改，因为我们都把嘴贴着尘土，把灰撒在头上，高喊，“不洁净了！不洁净了！”

哦！你们这疲倦地靠着那支持你们的老年的拐杖，罪恶岂不仍然附在你们的衣服上吗？你们的生命和那如冠冕戴在你们头上的白发一样洁白吗？你们岂不是仍然感觉到过犯玷污了你们的衣袍，沾染了它的无瑕吗？你们现在是何等常常扎进壕沟里，直到你们自己的衣服都要厌恶你了！你们定睛在神饶恕你们的性命，那六十，七十和八十年的光阴里；你们可以有一刻的工夫数算你们那数不过来的过犯，或者是计算你们所犯的罪的重担吗？哦你们这天上的星星！天文学家可以测量你们的距离，讲出你们的高度，哦，但人的罪啊！你是超越一切的思想的。哦你们这些高山！狂风的家，风暴的诞生之处！人可以攀上你们的顶峰，惊奇地站立在你们的雪地之上；但你们这些罪恶的山！你们立定，高于我们的思想；你们这些过犯的峡谷！你们比我们的想象力所敢潜入的还要深。

你在指责我诋毁人的本性吗？这只是因为你对此不明白而已。如果神曾经一次向你自己显明你的心，你就要为我作见证，就是远非在夸大，我贫穷的言语不能描述我们罪恶到了极处。哦！如果我们每一个人今天可以察看我们的心——如果我们的眼睛可以转向里面，看到那用钻石的顶尖刻在我们的石心上的罪，那么我们就要对牧师说，无论他是怎样描述罪的极端,他仍然决不能够超过它。那么亲爱的，当基督救我们脱离这一切的罪的时候，他的赎价该是何等的大呢！那基督为他们而死的人，无论他们的罪有多大，当他们相信的时候，是被称为义，脱离了他们一切的过犯了。尽管他们可能曾经沉溺在撒但可以说得出的任何的罪和任何的私欲中，作人的本性所能行的各样坏事，然而一旦相信，他们一切的罪都被洗净了。年复一年他们可能披上乌黑，直到他们的罪成为双重的染料；但是在信心的一刻，信靠基督那得胜的一刻，这伟大的救赎就除去了多年的罪。而且，如果从世界被造，时间开始以来，人在思想上，或言语上，或行为上所犯的一切罪，有可能都落在一个可怜的人身上——这伟大的救赎是足以除去这一切的罪,洗净罪人，让他比吹积的雪更白。

哦！谁能测度救主全然足够的高度？首先，说说罪有多高，然后，请记住诺亚洪水漫过地上的山顶，同样基督救赎的洪水高过我们罪的山峰。在天庭今天有人曾经是杀人犯，窃贼，酗酒的，嫖客，亵渎神的，逼迫人的；但他们已经被洗干净了——他们已经成圣。

问他们衣袍的光亮从何而来，他们的纯洁从何而得，他们会同声告诉你，是在羔羊的血里面洗他们的衣袍，使它们洁白的。哦你们这些有愧的良心！哦你们这些劳苦担重担的人！你们这些因着罪债呻吟的人！现在向你们宣告的伟大救赎可以完全满足你们一切的缺乏；尽管你们的罪比布满天上的星星还要多，这里有为它们所有而做的赎罪——这是一条可以淹没它们全部的河流，把它们从你身上完全带走。

这就是对赎罪的第一个衡量——我们罪的极大。

第二，我们必须要用神公义的严厉来衡量这伟大的救赎。“神是爱。”他总是爱；但是我接下来所讲的和这个声明没有冲突。神是非常严厉地公义的，他和人相处是严格，没有什么转弯余地的。

圣经里的神不是某些人想象中的神，非常轻看罪恶，任由罪恶，不要求对罪恶进行惩罚。他不是那些以为我们的过犯是如此小的事，只不过是小过而已，天上的神对它们眨眨眼睛，让它们被忘却，没有什么事的人的神。不，耶和华以色列的神，宣告关于他自己的事，“耶和华你的神是忌邪的神。”这是他自己的宣告，“我万不以有罪的为无罪。”“犯罪的他必死亡。”

我的朋友，你们要学习仰望神，把他看作在他的公义里是严厉的，好像他不是有爱心的，然而也是有爱心的，好像他不是严厉的。他的爱不会削弱他的公义，他的公义，丝毫不会和他的爱有冲突。这两件事情在基督的赎罪里是甜美地连接在一起的。但要注意，除非我们首先把握神无限公义这个圣经真理，否则我们永远不能理解赎罪的完全。无论是谁有任何说出口的坏话，思想出来的坏念头，或行出来的恶事，神绝不会不加惩罚。他要么从你身上得到公义的满足，要么就是从基督身上得到满足。如果你不是籍着基督献上赎罪，你就必须要在永远的悲惨里永远死亡，偿还那你永远不能还清的罪债；以为神绝对就是神，如果他容许一件罪不受惩罚，或一丝的叛逆不受惩治，他就会立刻丧失他的神性。

你可以说神的这个品性是冰冷，严酷和严厉的。你怎样说我管不了；但这仍然是真实的。这就是圣经里的神；尽管我们要反复强调，确实他就是爱，他是爱，同样真实的是他满有公义，因为一切美好的事物都在神里面相遇，被带领成为完全，而当爱达到完全的时候，公义在他里面成为没有任何余地的严厉。他的品格没有偏向，没有歪曲；他的属性没有一条是盖过遮掩其他的。爱得着它的完全，公义的范围不比他的爱的范围要狭窄。

哦！那么亲爱的，请思想基督的代赎，为他的子民一切的罪满足了神的公义的要求，这是何等伟大。神要永远惩罚人的罪；神预备了一个地狱，要把一切死而不悔改的人投入其中。哦！我的弟兄，请想想看，如果神不把这一切痛苦倾倒在基督身上，他就本应把这些施加在我们身上，而这救赎却担当了这一切的痛苦，它是何等伟大呢。看！看！透过那把我们和灵界分开的阴影，用庄严的目光看那人称之为地狱的悲惨的地方！你所看到的，你承受不起。记得在那个地方，有灵魂要永远偿还他们所欠神公义的债；尽管其中一些已经在那里呆了四千年，在火焰中热得发昏，他们和开始的时候一样还丝毫没有还清；当一万年乘以一万年，都要过去，他们和现在一样，为他们的罪依然没有满足神的公义。现在你能够想象得到，当你的救主偿还你的罪债，一次全部付清，以致现在基督的子民，除了在爱上有所亏欠以外，向他们的神没有一丝一毫的欠债，他是何等伟大的中保吗。信徒对公义没有任何的亏欠，尽管他原本的亏欠是如此的多，直到永远他都无法还清，然而基督立刻就完全还清了，让相信的人完全称义，免除了一切的罪过，因着基督所成就的，脱离了一切的惩罚。你们要想想看，如果他已经成就了这一切，他的赎罪是何等伟大呢。

在这里我必须要停一停，讲一些其他的事情。有时候圣灵神在人自己的良心里向他们显明公义的严厉。今天这里有一位，他的心如刀割，有了一种负罪感。他从前是自由人，一位浪子，不受任何拘束；但现在主射出的箭扎在他心上，他受到一种比在埃及更可怕的拘束。我今天看到他，他告诉我他的罪无所不在地缠绕着他。黑奴可以被北极星指引，逃脱他主人的残酷捆绑，逃跑到一个他可以成为自由的地方；但是这个人觉得如果他跑遍这广阔的全世界，他也无法逃脱罪。那被许多铁链所捆绑的人，可以找到一把挫刀，把自己解开使他得自由；但这个人告诉你，他已经尝试了祈祷，流泪和有好行为，但仍然摆脱不了他手腕上的手铐；他仍然觉得是一个失丧的罪人，无论他做什么，得解放对他来说都是一件不可能的事。关在地牢里的囚徒有时候在思想上是自由的，尽管在身体上不自由；传过他地牢的墙壁他的心灵跳跃，飞向星空，好像不是人的奴隶的鹰一般自由。但这个人是他思想的奴隶；他不能有一个光明，一个快乐的想法。他的心在他里面低落；铁链进入了他的灵，他痛苦地受着打击。囚犯有时候睡着的时候会忘记他是被奴役的，但这个人不能入睡；在晚上他发梦看到地狱，在白天他似乎感受到地狱；他在他心里面承受着火焰燃烧的火炉，无论做什么都不能把它扑灭。他受了坚信礼，他受了洗，他领圣餐，他去教会，或上教堂，他看重每一个礼拜规程，遵行每一条教规，但这火依旧在燃烧。他向穷人施舍他的金钱，他愿意把自己的身体献上被燃烧，他喂饱饥饿的人，他去探访病人，他给赤身露体的人衣服穿，但这火依旧在燃烧，无论做什么都不能把它扑灭。

哦，你们这疲倦哀伤的人，你们觉得这是神的公义在紧紧追逐着你，你们这有这感觉的人是有福的，因为我现在要向你们宣讲这配受赞美的神的荣耀的福音。你这人，耶稣基督为你死了；为了你他已经满足了神严格的公义；你现在要得到良心的平安，你只需要对那紧跟着你的仇敌说，“你看！基督为我死了；我的好行为不能拦阻你，我的眼泪不能让你满足。你看！那树立着十架；在那里流血的神悬挂其上！听听他临死的喊叫！看着他死! 你现在还不能得到满足吗？”当你做了这一切，你就要拥有超越一切想象的神的平安，这平安要因着你的主耶稣基督保守你的心思意念；那时你要明白他赎罪的伟大。

第三，我们可以通过他所付出的代价来衡量基督救赎的伟大。我们不可能明白我们救主的痛苦是何等的大；但是略看几眼这痛苦，这可以使我们稍微明白他为我们所付出的代价是多么的大。哦，耶稣，有谁能描述你的痛苦呢？

“你们这些泉源都来，住在我头脑里，住在我眼内；云和雨，来！我的伤悲需要这一切大自然所有的，水的东西。让每一条血管吸干一条河流，供应我的眼睛，我那疲倦的泪眼；对我太干，除非它们得到新的管道，新的供应，用我郑重的认同，将此证明。”

哦耶稣！你从出生开始就在受苦，你是一个悲伤之人，痛苦之友。你的受苦如雨般不断落在你身上，直到黑暗的最后可怕一刻。这时这不是一场雨，而是悲伤的云朵，激流和瀑布，你的痛苦确实撞击在你身上。看在那边的他！这是一个霜冻的晚上；但他还在外面。这是晚间；他没有睡觉，而在祷告。听他的呻吟！有人像他那样祷告的吗？来看看他的面孔！你曾经看到过人的面容上有如此的受苦吗？听他自己说的：“我心里甚是忧伤，几乎要死。”他起身，他被叛徒抓住，被拖走。让我们走进他当时正经历忧伤的地方。哦神！我们看到这是什么呢？沾染在地上的是什么呢？是血！这是从哪来的？是因为他愁苦的挣扎，某些伤口又撕开流血吗？啊！不是。“汗珠如大血点，滴在地上。”哦这痛苦超越了我们向你所用的言语所能述说的！哦这无法用言语表达的受苦！这在救主配受称颂的身体上作用，使得血汗从他全身流下的是什么呢？这是开始；这是悲剧的开头。你这悲伤的教会，哀伤地跟随着他，来见证这悲剧的终结。他被拉过大街；他被拖着从一个审判的地方被带到另一处地方；他被推到公会面前，被定罪；他被希律讥笑；他被彼拉多审判。他的判决被公布了——“把他钉十字架！”此刻悲剧达到高潮。他的背部被扯露，他被绑在低低的罗马柱上；染血的鞭子在他的背上划出沟痕，因着血河他的背变成红色——一件紫色的袍子宣布他是痛苦之王。他被带进兵丁的房间；他的眼被蒙上，然后他们击打他，说，“你是先知，告诉我们，打你的是谁？”他们向他的脸吐唾液；他们编织了一顶荆棘的冠冕，用它压在他的太阳穴上；他们给他披上一件紫袍；他们跪下取笑他。他坐着，全然安静；他不说一句话回答。“他被骂不还口。”而是把他自己交在他来所服侍的那一位的手里。现在把他带上，在许多的戏弄和嘲笑中他们把他从衙门赶走，快快地带他在街上走过。因着持续没有进食而虚弱，因痛苦的灵而消沉，他背着他的十字架跌倒了。耶路撒冷的众女子！他在你们的大街上晕倒。他们把他抬起来；他们把他的十字架放在另外一个人的肩上，他们还许多次用矛催逼他往前行，直到最后他来到死亡的山上。粗暴的兵丁抓着他，把他推翻背靠地上；横木架在他下面；他的双臂被扯开，伸展到足够的距离；钉子被夺过来；四把锤子同时把四颗钉子扎进他身体最柔弱的部分；在那里他卧在自己被处决的地方，在他的十字架上将要死去。这还没有完。十字架被粗暴的兵丁举起。那里有一个为它预备的洞。它被压进它的位置：他们用土把这位置填满；它就立在那里。

但请看救主的肢体，它们是何等地颤抖! 因着十字架被扎进那个土洞，每一根骨头都脱离了关节！他是何等哭泣！他是何等叹息！他是何等抽泣！啊，听听他最后在痛苦中的喊叫，“我的神，我的神，你为什么离弃我？”

哦太阳，怪不得你闭起了你的眼睛，不再观看这如此残忍的事情！哦石头！当你的造物主死去的时候，怪不得你消化，心里充满着同情！从来没有一个人有像这个人一样受苦的，即使是死本身也动了怜悯，许多在坟墓里的人起来进到城里。然而这只不过是外表的而已。弟兄们，请相信我，里面的更可怕。我们的救主在身体上所受的苦和他在心里受忍受的相比，根本就算不得什么。你猜不透，我不能帮助你去猜透，他在心里所忍受的。请思想片刻——我要重复一句我常常说的话——设想一个人进入了地狱——设想他永远的折磨要集中在一个钟头之内；然后设想这乘以得救的人数，这人数是超过一切人所能计算的。现在你可以想象，如果神的子民要被惩罚直到永远，他们受苦的悲惨加起来是何等的大呢？请回想起基督的受苦要等同于所有他救赎的人所受的地狱之苦。再也没有比这常常说的话更能够更好表达这想法的了：就好像地狱被放在他的杯子里头；他抓着这杯，“凭着极大的一口怜爱，他把定罪喝干。”所以他的子民再也不必为忍受任何地狱的痛苦和凄惨。我不是说他受一样的苦，但是他确实忍受了和这一切等同的，为他一切子民的罪满足了神公义的要求，因此为他们所有的惩罚向他献上相应的代价。现在你们可以梦想，你们可以猜透我们主耶稣基督这伟大的救赎了吗？

我要很简短地讲下一点。第四种衡量救主的痛苦的方法就是：我们一定要用他所成就的荣耀的解救来计算它们。

信徒起来；在你的地方站立，今天见证主为你所成就的何等伟大的事情！让我替你们述说这一切。我要一口气讲述你和我的经历。从前我的心充满了罪；我违抗神，极恶地得罪了他。律法的威慑把我抓住；定罪的痛苦抓住了我。我看见自己是有罪的。我朝天上看，我看见一位愤怒的神，誓言要惩罚我；我往自己下面看，我看到地狱张开口预备要把我吞噬。我试图用好行为平息我的良心；但一切都是徒劳，我努力遵行宗教的礼仪，为了要平息我心里所感觉的痛苦；但这一切都没有果效。我的心极度悲伤，几乎要死。我可以和那古时伤心的人一样说道， “我的心宁愿选择勒死，不愿选择生命。”这是一直困扰我的大问题：“我犯了罪；神一定要惩罚我；如果他不惩罚我，他怎么可以是公义的呢？因为他是公义的，那么我会怎么样呢？”最后我的眼睛转向那甜美的话语，它说道，“他儿子耶稣的血也洗净我们一切的罪。”我带着这节经文进入我的内室；我坐在那里默想。我看见一人悬挂在一十架上。他是我主耶稣。那有荆棘编成的冠冕，那有无可比拟，举世无双的悲惨的记号。我仰望着他，思想里记起那话语说，“基督耶稣降世，为要拯救罪人。这话是可信的，是十分可佩服的。”然后我在自己心里说，“这人是为罪人而死吗？我是一个罪人；那么他是为我而死了。他为他们而死的人他必要拯救。他为罪人而死；我是一个罪人；他为我而死；他要救我。”我的心仰赖这个真理。我望着他，当我“察看他拯救灵魂的宝血流出。”我的灵大大欢喜，因为我可以说：

“空空两手无代价，单单投靠祢十架；赤身，就祢求衣衫；无助，望祢赐恩典！污秽，飞奔祢泉旁；主啊，洗我，否则亡！”

现在信徒，你可以述说余下的事情。你相信的那一刻起，你的担子就从你的肩头滚开了，你就变得身轻如空气一般。除去了黑暗，你拥有了光明；除去了沉重的衣裳，你拥有了赞美的衣袍。从这时起有谁能述说你的喜乐呢？你在地上已经歌唱了天上的赞美诗，在你平安的心中你已经预先享有被赎之人永远的安息。因为你已经相信你已经进入了安息。是的，把这向全世界宣告；相信的人，靠着耶稣的死，在靠着守律法的行为不能摆脱的一切事情上是已经被称义的了。在天上宣告这点，就是没有人可以对神的选民有任何的控告了。在地上宣告这点，就是神所救赎的人是在耶和华的眼中摆脱了一切的罪的了。甚至要在地狱里宣告这点，就是神的选民永远不会到那里去了；因为有基督为他们死了，有谁还能定他们的罪呢？

我已经匆匆讲完上面那点，来到最有一点，这是所有当中最甘甜的。我们的经文告诉我们，耶稣基督来到这个世界上，“舍命作多人的赎价。”基督救赎的伟大可以用它目的的广泛来加以衡量。他“舍命作多人的赎价。”我现在一定要再次回到那有争议的那一点上。我们经常被告知 (我指的是我们这些通常被起绰号被称为加尔文主义者的人——我们对此并不感到有多大的羞辱；我们认为加尔文毕竟比几乎所有曾经在世，没有受到神的默示的人更明白福音)，我们常常被告知我们限制了基督的赎罪，因为我们说基督不是为了所有的人作了对神公义的满足，或者不是所有的人都要得救。在这里，对此我们的回答是，相反我们的反对者限制了基督的赎罪，我们没有。阿民念主义者说，基督为所有的人死了。问问他们所指的是什么。基督是为担保所有的人得拯救而死的吗？他们说，“不，当然不是。”我们要问他们下一个问题——基督死了，是为了担保任何特定的人得到拯救吗？他们回答“不”。如果他们要连贯一致，他们必须要承认这点。他们说，“不；基督死了，所以任何人都可以得救，如果……”——然后接着得救的某些条件。我们要说，那么，我们要回到这句老话——基督死了，并没有毫无疑问地担保有任何的的人可以得救，这难道不是吗？你一定要回答“没有。”你被迫要这么说，因为你相信即便是一个人被赦免之后，他还可能从恩典中堕落，并灭亡。在这里，是谁限制了基督的死？嗨，是你啊。你说基督死了，不是确实可靠地担保了任何一个人得拯救。当你说是我们限制了基督的死，我们要请你原谅，我们要说，“不，我亲爱的先生，这么做的是你。”我们说基督死了，确实可靠地担保了众多的人，没有人能数得过来的人得到拯救，他们籍着基督的死不仅可以被拯救，还是已经得到拯救，必定要得到拯救，决不可能经历除了被拯救以外任何的风险。你欢迎到你的赎罪那里；你可以守着它。我们绝不会为它的缘故放弃我们的赎罪。

亲爱的，现在当你听到有任何人取笑嘲弄有限的赎罪，你可以对他这么说，普遍的赎罪就好像一条伟大宽阔的桥梁，只有半边的桥拱；它没有跨越河流：它只是表明要跨越一半的路程；它没有担保有任何人要得到拯救。

我宁愿踏足像汉格津一般狭窄的，一路跨越过去的桥梁，而不愿走在像世界一般宽广的桥上，如果它是不能跨越河流的话。我被告知我的责任是要说明所有的人都被救赎了，我被告知这是有圣经根据的——“他舍自己作万人的赎价。到了时候，这事必证明出来。”这看起来确实好像是问题的另一方的一个非常，非常有力的论据。例如，看这里。“世人都随从他去了。”全世界的人都跟从了基督吗？“犹太全地都出去，在约旦河受他的洗。”是所有犹太地的人，或所有耶路撒冷的人都在约旦河里受了洗吗？“小子们哪，你们是属神的。”还有“全世界都卧在那恶者手下。”这里的“全世界”是指每一个人吗？如果是这样，那么怎么会有一些人是“属神的”？“世界”和“全”这些字在圣经里有七八种的含义；很少有“全”是指所有的，一个一个单独的人的。这些字通常用来表明基督已经救赎了各种人中的一些人——一些犹太人，一些外邦人，一些富人，一些穷人，并没有把他的救赎局限于犹太人或外邦人。

然而我要撇开这争论问你一个问题。先生，请告诉我，基督是为谁而死的？如果你可以回答我一两个问题，那么我就可以告诉你他是不是为你而死了。你要一位救主吗？你觉得需要一位救主吗？今天早上你意识到罪吗？圣灵有没有教导你说你是失丧的呢？如果是这样，那么基督就是为你死了，你就要得救。

今天早上你是否意识到除了基督，你在这世界上没有指望？你是否觉得靠你自己不能献上能够满足神公义要求的赎罪祭？你有没有完全放弃对自己的信心？你可以跪下来说，“主啊，救我，要不然我就灭亡了？”基督为你死了。如果你今天早上说，“我就像我本应那样好；靠我自己的好行为我可以上天堂。”那么请记住，圣经上讲耶稣说，“我来本不是召义人悔改，乃是召罪人悔改。”只要你还在这种光景之下，我就没有什么赎罪可以向你宣讲的。但是如果今天早上你觉得有罪，很苦，意识到你的罪，预备接受基督作你唯一的救主，我不仅要对你说你可以得救，更好的是，你要得救。当你被剥夺了一切，只有在基督里的指望，当你预备两手空空前来接受基督作你的所有，你自己一文不值，那么你可以仰望基督，你可以说，“你这宝贵的，神流血的羔羊！你是为我忍受痛苦；因你的鞭伤我得医治，因你的受苦我得赦免。”然后请看你要得着何等的平安；因为如果基督为你死了，你是不能失落的了。神不会为一件事情惩罚两次。如果神为你的罪惩罚了基督，他就决不会再惩罚你了。“神的公义不能首先在流血的担保人手中要求偿还，然后再一次在我手中要求偿还。”如果我们相信基督，我们今天就可以迈步到神的宝座前，站立在那里，如果有话说，“你有罪吗？”我们可以说, “是的，有罪。”但如果问的是，“为什么你要说你不会为你的罪受到惩罚？”我们可以回答，“伟大的神，你的公义和慈爱都是你不会为罪惩罚我们的保证；因为你岂不是为了我们，因着罪惩罚了基督吗？如果你确实惩罚了代罪的基督，然后要惩罚人他自己，那么你怎么可以是公义的呢——你怎么可以还是神呢？”你唯一的问题是，“基督是为我死了吗？”我们可以给的唯一答案是——“基督耶稣降世，为要拯救罪人。这话是可信的，是十分可佩服的。”你能够把你的名字列在罪人当中吗——不是列在自以为得意的罪人当中，而是在那些觉得有罪，为此悲叹，懊悔，为此寻求怜悯的罪人当中吗？感觉到这点，明白到这点，承认这点，现在你被邀请来相信耶稣基督为你死了，因为你是一个罪人；你被召唤前来，使自己全然伏在这不可摇动的磐石之上，在主耶稣基督里寻得直到永远的平安。阿们。

2009年8月21日阅读

注：此文转自《古旧福音》

http://www.old-gospel.net/


《天国与地狱》

司布真讲道第0039号

1855年9月4日，星期二晚于哈尼，爱德华国王路的空地

“我又告诉你们，从东从西，将有许多人来，在天国里与亚伯拉罕，以撒，雅各，一同坐席。惟有本国的子民，竟被赶到外边黑暗里去。在那里必要哀哭切齿了。”（太8：11—12）

在这块空地上我们可以直率地说话，在这里人可以讲论值得人们留意的话，他们会留心去听。今晚我相当肯定听众是会留心听的，因为我太了解你们，不会有其他的想法。你们很清楚这块空地是私人财产，我想建议那些外出在露天讲道的人，最好去找一块空地，或一块没有人使用的建筑工地，而不要堵塞道路使生意停顿；而且最好去受某些保护的地方，我们可以不受干扰。

今晚我要，我希望可以鼓励你们追求通往天国的道路。我也要讲一些关于陷在地狱无底深坑里面失丧之人命运的很尖刻的话。有神的帮助我要努力去讲这些题目。但我要向你恳求，你爱自己的灵魂，请在今晚衡量对错；看看我讲的是不是神的真理。如果不是，请完全拒绝，把它抛在一旁；但如果是，你不理会则是风险自负了；因为你要在神这位天地的伟大审判者面前受审，如果你蔑视他仆人的话语和圣经上的话语，你就有祸了。

我讲的经文分两部分。第一部分非常合乎我的思想，给我带来喜悦；第二部分极其可怕，但因为它们都是真理，它们一定要被传讲。

我的经文的第一部分就是：“我又告诉你们，从东从西，将有许多人来，在天国里与亚伯拉罕，以撒，雅各，一同坐席。”

我所称之为黑暗吓人的部分则是：“惟有本国的子民，竟被赶到外边黑暗里去。在那里必要哀哭切齿了。”

让我们先看第一部分：这是最有荣耀的应许。我要再读一遍：“从东从西，将有许多人来，在天国里与亚伯拉罕，以撒，雅各，一同坐席。”

我喜欢这经文，因为它告诉我天国是什么，给我描述了一幅天国的美丽画面。它说，天国是一个我可以和亚伯拉罕，以撒，雅各，一同坐席的地方。哦，对劳动的人来说这是一个何等甘甜的念头！那常常从脸上抹去热汗的人，思想有没有一个地方，在那里他可以不再劳役。他所吃的每一口饭几乎都被从额上流下来的汗水打湿。常常他回家已是满身疲倦，倒在椅子上，也许太过疲倦，不能入眠。他说：“哦！没有一个我可以安息的地方吗？没有一个我可以坐下来，让这些疲倦的肢体不动的地方吗？没有一个我可以安静的地方吗？”

有的，你这些劳苦做工的人啊，有一乐土在远远那边，在那里人不知道劳苦劳力为何物。在那蓝蓝的天空那边有一座美丽明亮的城，它的城墙是碧玉造的，它的光线比日头还要明亮。在那里“困乏人得享安息，恶人止息搅扰”。在那里有不灭的灵, 从不从额上抹去汗水，因为“不种也不收”，他们不必辛苦劳作。

“在那青翠开满鲜花的山上，他们疲倦的灵魂要坐下，用极大的欢喜列数，他们劳苦的脚步。”

在我脑海里天国最美丽的图景之一就是，它是安息之地——对劳动的人来说特别如此。那些不必辛苦劳动的人，想他们爱慕天国，天国是一个事奉的地方。这很正确。但是对劳动的人来讲，对那些用脑力或双手苦干的人来讲，想到有这么一个地方我们可以得到安息，想起来是何等甘甜。很快声音不必再扯起，很快肺部不必超过能力去呼吸，很快这头脑不必因思想头痛欲裂，我而是要坐在神宴席的桌旁；是的，我要靠在亚伯拉罕的胸口，永远安息。

哦！亚当疲惫的儿女，在天国里你们不必在不效力的田地上耕犁，你们不必每天天未亮就起来做苦工，直到日落很久才可以休息；你而是要平稳，要安静，你要使自己休息，因为在天国里所有人都富足，都快乐，都有平安。劳苦，麻烦，苦工，劳力，在天国里没有人会讲这些字，在那里不会有这些事情，因为他们总是得安息。

请留意和他们坐席的是何等好的同伴。他们要“与亚伯拉罕，以撒，雅各一同坐席。”有人以为在天国里我们互不认识。但在这里我们的经文宣告，我们要“与亚伯拉罕，以撒，雅各一同坐席。”那么我可以肯定，我们知道他们是亚伯拉罕，以撒和雅各。

我听说一位好妇人在临终前问她的丈夫：“亲爱的，当你我到了天国的时候你还认得我吗？我认不认得你？”

他说：“嗨，在这地上我总认得你，你以为我到了天国会变成一个更愚蠢的人吗？”

我想这个回答真好。如果们在这里彼此认得，在那里我们也要彼此认得。在上面有我离去的亲爱的朋友，我总是很快乐地思想，当我踏足天国的门槛（我希望可以这样），我的弟兄姊妹走过来拉着我的手说：“啊，我所爱的，你来了。”

你要在天国重新遇见已经分隔的亲爱的亲人。你们中有人失去母亲的——她已经上去了，如果你跟从耶稣的脚踪，你要在上面与她再见。我看见另外一个人来到天堂的门口与你相见，尽管天然情感的联系在某种程度上被忘却了——我想我还是可以使用一个比喻—当她转向神说道：“我在这里，这是你赐给我的孩子”时，她是何等蒙福。

我们要认出我们的朋友——作丈夫的，你要再次见到你的妻子。作母亲的——你要认得你所亲爱的孩子，当他们躺着喘不顾气来的时候你认得他们的体型。你记得当冰冷的泥土撒向他们的坟墓时你是如何舍不得离去，人言道：“尘归尘，土归土。”但你要再次听到这些你所爱的声音：你要再次听到这些甜美的声音；你要知道这些你所爱的已经蒙神所爱。

在天国里如果我们都认不得人，也不被人认出，它岂不是一个可怕的地方吗？我可不在乎要上像这样的天家。我相信天家是圣徒的团契，在那里我们要互相认出对方。我常想我要见以赛亚，我一进天国，我就要找他，因为他比其他所有人都更多讲论到耶稣基督。我肯定我要去找怀特腓老兄——他用比天使更大的热情全身投入，如此不断向人们讲道。哦是的！当我们到天国的时候我们可以有极好的伙伴。那里没有有学问和没有学问，牧师和平信徒的分别，我们互相之间要自由来往，我们要感觉到是弟兄，我们要“与亚伯拉罕，以撒，雅各一同坐席”。

……（此处有删节）

我们一定要除掉我们的骄傲。我们要在神面前屈身，站在平等的地位上，把每一个人看作兄弟，然后才有指望进入荣耀里。是的，我们要感谢神，我们感谢他，我们彼此之间不会分开桌子，犹太人和外邦人要一同坐席，伟大的和渺小的要在同一青草地上得饱足，我们要“在天国里与亚伯拉罕，以撒，雅各一同坐席。”

但我讲的经文还有更深一层的甜美，因为它说：“将有许多人来一同坐席。”

一些思想狭隘的顽固人士认为天国是一个很小的地方，只有很少的人，上自己的教堂。我要承认，我不希望天国是一个很小的地方，欢喜读到圣经上说：“我父的家里有许多住处。”我常常听人说：“啊! 门是窄的，路是小的，找着的人也少。天国里人很少，大多数人是失丧的。”

我的朋友，我不同意你的看法。你以为基督会让魔鬼胜过自己吗？他会让魔鬼在地狱里拥有的人比天国里的人多吗？不，这是不可能的。因为若是这样撒旦就会向基督嘲笑夸胜了。天国里的人要比失丧的人多。神说得救的人数没有人可以数过来，但他从来没有说失丧的人数没有人可以数过来。进入天国的人是数算不来的，这对你我是多么好的消息！因为如果有这么多人要得救，为什么我不能得救？为什么你不能得救？

站在人群里的你这个人为什么不可以说：“我不可以成为人群中的一员吗？”

那边的那位可怜的妇人为什么不可以鼓起勇气说：“那么，要是只有几个人可以得救，我可能会害怕自己不是那几个里的一个；但是因为有许多人要来，我为什么不可以也得救呢？”

灰心的人，振奋起来！悲叹之子，伤心的人，要高兴，你还有指望！我从不认识有哪个人是神的恩典所不能拯救的。有一些人犯了该死的罪，神把他们放弃了；但大多数的人仍然在神主权的恩典之内——“从东从西，将有许多人来，在天国里一同坐席。”

请再看这节经文，你就可以看出这些人是从哪里来的。他们是“从东从西”来的。

犹太人说这些人全部都来自巴勒斯坦，每一个人都是如此，每一个男人，女人和孩子；在天国里的没有一个人不是犹太人的。法利赛人认为，人如果不是法利赛人就不可以得救。但耶稣基督说，有许多人要从东从西来。有许多的人要从遥远的中国来，以为神正在那里做极大的工作，我们希望福音在那片土地上可以得胜。有许多人从英格兰的西部来，从大洋那边的美洲的西方国家来，从南方的澳大利亚来，从北面的加拿大，西伯利亚和俄罗斯来。从地极有许多人要来在神的国里坐席。

但我认为这节经文不仅仅是从地理的方面，更是从属灵的方面说的。当它讲这些人“要从东从西来”。我想这不是特别指国家说的，而是指不同种类的人。在这里“从东从西”指那些最远离宗教的人，然而他们中的许多人要得救进天国。

有一种人总是被人看不起，认为是无可救药的。很多时候我听到有男男女女讲到这样的人：“他是不能得救的，他太自暴自弃了。他有什么好处？要他去敬拜的地方—他星期六晚上喝醉了。和他讲道理有什么用呢？他是没有指望的了。他是一个硬心的家伙。看看这些年来他做了什么样的事情。和他讲有什么用处呢？”

你们这些认为你们的同胞比你要差劲的人听着，你们这些定其他人罪的，自己常常也是一样有罪。耶稣基督说：“许多人要从东从西来。”天国里有很多人从前是醉酒的。我相信在宝血买赎的众人当中，许多人半辈子的功夫都是在酒馆里混过的。但是靠着神恩典的能力，他们能够把酒杯摔在地上。他们弃绝醉酒的狂乱，从中逃离，并服事神。是的！在天国里有许多人在地上的时候是醉酒的。有许多的娼妓——在天国里可以找到一些最堕落的人。

……（此处有删节）

有人要拦阻我们向低贱的人中最低贱的传道吗？有人指责我把伦敦所有的贱民都揽在身边。我要说，愿神祝福这些贱民！神拯救这些贱民！但假如他们是贱民，有谁比他们更需要福音呢？有谁更需要人向他们传讲基督呢？我们有很多人向淑女绅士传道，我们需要有人在这堕落的时代向贱民传道。哦！这是我的安慰，因为有许多的贱民从东从西来。哦！如果你能看出在天国里的人和那将要进天国的人之间有什么分别，你会怎么想呢？

你可能看见一位头发耷拉遮着眼睛，毛发蓬乱，看起来很可怕，浮肿的眼睛在脸上突出，咧嘴几乎像一个傻子，醉酒消耗了他的生命，好像连气息都要离他而去，在感觉和存在上确实如此。然而我要告诉你：“这人可以被拯救，过了几年我可能说，向天上看，你看见那明亮的星星吗？你看见那个头上戴着精金的冠冕的人吗？你注意到那穿着宝石和光明衣袍的人吗？那就是那位曾经坐在这里可怜愚昧，几乎是傻子的同一个人；然而神主权的恩典和怜悯已经拯救了他！向我刚才讲的那样，除了那些犯了不可赦免的罪的人以外，没有人是在神的怜悯以外。”

把最坏的人带出来，我仍要向他们传讲福音；把最恶毒的人带出来，我仍要向他们传讲，因为我记得我的主说过：“你出去到路上和篱笆那里，勉强人进来，坐满我的屋子。”“从东从西，将有许多人来，在天国里与亚伯拉罕，以撒，雅各，一同坐席。”

在讲完这甜美的部分之前我还要再讲一句——就是“将有”。这个词。哦！我喜爱神的“将有”和“要”。它们是无与伦比的。人说“将有”，这有什么用处呢？人说：“我要。”他却从来不履行诺言；他说：“我要。”却不守信用。但是神的“将有”却决不是这样。

是的！这里有人取笑救赎，嘲笑基督，蔑视福音；但我要告诉你们中的一些人仍要来。你说：“什么！神可以让我变成一个基督徒吗？”

我告诉你是的，因为这是福音的大能。它不会征求你的同意，但它要拿到你的同意。它不是说，你要得救吗？但在神大能的日子它要使你愿意。不是违背你的意志，而是使你愿意。它向你显明它的价值，然后你就爱上了它；你马上追求它，得到它。

那进来取笑的人出去祷告，那进来戏弄的人出去跪下悔改；那进来打发时间的人回家花时间向他的神灵修。罪人变为圣徒；放荡的变成悔改的。谁知道这里没有像这些一样的人呢？福音不需要你的同意，它要得到你的同意。它把敌挡从你的心里踢出去。

你说：“我不要得救。”基督说你要得救。他使得你的意志转变过来。

然后你要呼喊：“主，救我，要不我就灭亡了。”上帝宣告说：“啊，我早知道我要使你这样说。”然后他为你欢喜，以为他改变了你的意志，在他大能的日子里使你愿意。如果耶稣基督今晚站在这讲台上，许多人会怎样待他呢？

有人说：“哦！我们要立他为王。”我不相信。如果他们有机会，他们会再次把他钉十字架。

如果他来说：“我在这里，我爱你，你愿意被我拯救吗？”如果你们还是按着自己的意志，没有人会同意的。如果他用那狮子看见都要在其大能面前下伏的目光看着你；如果他用那像从天上峭壁带下甘露一般倾倒而出的流畅话语对你说话，没有一个人会前来做他的门徒。不，需要圣灵的能力使人到耶稣基督这里来。他自己说过：“若不是差我来的父吸引人，就没有能到我这里来的。”

啊！我们需要这个，现在我们有了这个。他们将要来！他们将要来！你可以取笑，你可以蔑视我们；但耶稣基督不是徒然而死的。如果你们一些人拒绝他，有其他的人不会拒绝。如果有人不会得救，其他人将要得救。基督必看见后裔，他必延长年日，耶和华所喜悦的事，必在他手中亨通。有人以为基督死了，然而他为他们而死的一些人会失落。我从来不能明白这个教义。如果耶稣我的中保担当了我的伤痛，背负了我的忧伤，我就相信我自己和天堂里的天使一样是安全稳妥的。神不能要求我们偿还两次代价。如果基督偿还了我的债，我还要再偿还一次吗？不是的。

他们将要来！他们将要来！天上，地下，地狱里都没有什么可以拦阻他们前来。

现在你们这罪魁，请听我一阵，让我呼召你们归向耶稣。今晚这里有人以为自己是前所未有最坏的人。

有人对自己说：“我肯定自己不配被呼召归向基督。”人啊！我呼召你！你这失丧，最邪恶的无赖，今天晚上靠着神给我的权柄，我呼召你来归向我的救主。

前一阵子我去了郡法院，要看看他们在做什么。我听见一个人的名字被叫，马上这人说道：“让路！让路！他们叫我！”他走向前。

现在，我今晚要呼召罪魁，让他说：“让路！怀疑，让路！恐惧，让路！罪恶，让路！基督叫我！如果基督叫我，这已经足够！”

来试验我的救主！去试验我的救主！如果你寻求了他，他还是撇弃你，在地狱坑里宣告基督不愿听你吧。但他绝不会让你这样做的。把一个悔改的罪人抛弃，这就是羞辱了神立约的恩典；只要经上写着：“从东从西，将有许多人来，在天国里与亚伯拉罕，以撒，雅各，一同坐席。”这就绝不会是这样。

我讲的经文的第二部分令人伤心。在第一部分我可以带着极大的欢喜对自己宣讲，但这里对我心来说是一个可怕的任务，因为这里有让人丧气的话语。但就好像我从前对你们讲过的那样，圣经上所写的一定要被传讲，无论它是使人丧气还是振奋人心。

有一些牧师从来不提任何和地狱有关的事情。我听过一位牧师一次对他的会众讲：“如果你不爱主耶稣基督，你就要被送到那个提起来都是不礼貌的地方去。”

我肯定如果他不直话直说，就不应该被允许继续讲道的。如果我看见那边的房子着火了，你想我会站着说：“我相信在那边燃烧运动正在进行中吗？”不，我要大喊：“着火了！着火了！”大家都可以明白我在讲什么。

同样，如果圣经说：“本国的子民，竟被赶到外边黑暗里去。”我会站在这里吞吞吐吐吗？万万不可！我们一定要按着圣经写的宣讲真理。这是一个可怕的真理，因为它说：“本国的子民竟被赶到外边黑暗里去。”在这里这些子民是谁？我要告诉你们。“本国的子民。”就是那些有外在的敬虔，但丝毫没有敬虔的实质的人。你看到的这些人带着他们的圣经和诗歌本，尽其所能最虔诚地拥向教堂，尽其所能最热心最庄重地上教会，看起来像教区事物员一样严肃认真，以为他们很肯定可以得救，尽管他们的心却不在这上面；只是身体这样做，其他什么也没有。这些人是“本国的子民”，他们没有恩典，没有生命，没有基督，他们要被赶到外面的黑暗里去。

还有，这些人是敬虔父母的后代。我要提醒你，没有什么比讲起一个人的母亲更能触动人的内心的了。……（此处有删节）啊，你们这里有一些人，“本国的子民。”你们记得自己的母亲。你的母亲带着你跪下，很小时候就教你祷告；你的父亲教导你走敬虔的真道。然而今晚你在这里，心里没有恩典——没有天家的盼望。你要脚步快快地走下地狱。你们当中一些人伤了你们可怜母亲的心。哦！如果我告诉你，当你在夜间沉迷罪中时，她为你受苦，你们这些“本国的子民”，如果敬虔的母亲的眼泪和祷告落在你身上，你却灭亡了，你知道自己所犯的罪吗？我想象不出一个比头上带着他母亲的泪珠，脚后跟着他父亲的祷告而下到地狱里去的人更忘恩的人了。

你们当中一些人无可避免要受这样的灾祸；你们一些人，年轻的男女，一天醒来要发现自己落在极大的黑暗里，你们的父母要在天上。往下用责备的目光看着你，好像在说：“什么！我们这样为你，我们讲了这么多，你竟到了这个地方？”

“本国的子民。”不要以为敬虔的母亲可以救你。不要以为因为你的父亲是某某教会的成员，他的敬虔可以救你。你的母亲和你没有相干。如果她是圣洁的，她是为自己圣洁；如果她是邪恶的，她是为自己邪恶。

“但是我的祖父曾经为我祷告。”

这没有用：你有为自己祷告吗？“我没有。”那么祖父的祷告，祖母的祷告，父亲和母亲的祷告，一个一个叠在一起，一直顶到星星上面，但它们永远不能成为你登上天国的梯子。

你必须亲自寻求神，或者说，一定要神寻求你。你一定要在心里面有敬虔的活生生的经历，否则你就是失丧的，即使你所有的朋友都在天国里。

……（此处有删节）

年轻人，当末日来临，你听见基督说：“离开我，你这当诅咒的人”的时候，你会怎样想？在他身后有一个声音说阿们。你查究这声音是从哪里来的，你发现是你的母亲。

年轻的妇女，当你被抛到完全的黑暗里面，你听到一个声音说阿们，你看上去，那里坐着你的父亲，他的嘴唇还在发出这严正的诅咒，你会怎样想？

啊！“本国的子民。”悔改认罪的要进天国，有许多这样的人；税吏和罪人要到那里；悔改的酒徒和咒骂人的要得拯救；但是许多“本国的子民”将要被赶出去。

哦！想想看你们这些受到良好教养的人要失丧，而许多更坏的人将要被拯救。当你往上看，看见在那里那位酒徒，“可怜的杰克”躺在亚伯拉罕的怀里，而你有一位敬虔的母亲，却被投入地狱，只是因为你不相信主耶稣基督，离弃他的福音，生死都没有这福音的缘故，这将成为地狱的地狱。最刺痛人的是看见我们自己被撇弃，而罪魁却找到了拯救。

请再听我一会——我不会耽误你太久——我要完成这个可怕的任务，告诉你这些“本国的子民”的结局。耶稣基督说他们要“被赶到外边黑暗里去。在那里必要哀哭切齿了。”

首先留意，他们要被赶出去。不是说他们要走；而是当他们来到天国的大门时，他们要被赶出去。假冒为善的人一来到天国的大门前，公义就要说：“他来了，他来了，他唾弃父亲的祷告，取笑母亲的眼泪。他抗拒怜悯给他的一切好处，硬是往下面去。现在他来了。加百列，抓住这个人。”天使捆绑着你的手脚，在深渊口托着你一会儿。他要你往下看—往下—往下。那里没有底部，你可以听见从深渊里传上来的哀叹，嚎叫和备受折磨的灵魂的尖叫。你发抖，你的骨头如蜡熔化，你的骨髓在你身子里面颤抖。你的力量现在在哪里呢？你的夸耀和自夸在哪里呢？你尖叫高喊，你哀求怜悯，但天使紧紧抓住你，然后把你甩下去，喊叫着：“离开，离开！”你落到那无底的深坑，不断翻滚向下——向下——向下——永远找不到地方立足。你要被赶出去。

你要被赶到哪里去呢？你要被赶到“外边黑暗里去”，你要被放在一个没有希望的地方。因为在圣经里“光”可以理解作“希望”，而你要被赶到“外边黑暗里去”。那里没有光—没有希望。这里有人是没有希望的吗？我想象不到有这样的人存在。

你们中的一位的一个朋友快要死了，但你有一个指望，也许他的发热可以过去—他可能还会活下去。但是在地狱里没有希望。他们甚至没有死去的希望——没有被消灭的希望。他们是永远——永远——永远——失丧的！地狱里每一条锁链都刻着“永远”这个字。在火中，喷发出来的是“永远”这个字。在他们头上他们看见“永远”。他们望眼欲穿，他们的心因想起永远而痛苦。如果今晚我可以告诉你地狱有一天要烧尽，那些失丧的人可能会得救，在地狱里想起这点就会狂喜了。但这是不可能的—这是永远，他们要被“赶到外边黑暗里去。”

但我要快快讲完这点，因为有谁能忍受向他的同胞如此说话呢？那些失丧的人在做什么呢？他们哀哭切齿。你现在在咬牙吗？除非你在痛苦挣扎中，你是不会这样做的。嗯，在地狱里人总是切齿的。你知道这是为什么吗？

……（此处有删节）

今晚有没有人凭良心承认你把其他人带进地狱的深坑里呢？哦，愿神主权的恩典赦免你。大卫说：“我如亡羊走迷了路。”亡羊从来不会自己走迷路，因为它是羊群里的一员。

我最近读书看到一只羊跳过一座桥的护栏，羊群里的每一只羊都跟着它跳下去了。所以，如果一个人走迷了路，他就带领其他人跟着他了。你们当中的一些人下到地狱的时候，除了为自己的罪负责，还要为其他人的罪负责。哦，在那深坑里是何等的哀哭切齿呢！

现在把这本可怕的书合上吧。谁愿意再讲呢？我已经严正警告你了。我已经告诉你那将来的忿怒。夜幕变黑，日头下落。啊！夜晚和你们当中的一些人一同变为黑暗。

我在这里可以看见头发变白的人。你的白发是荣耀的冠冕，还是愚昧人的帽子呢？你是在天国的边缘，还是在你的坟墓边蹒跚，要沉沦到地狱里呢？白发人，让我警告你，你的夜晚来临了。哦，可怜的步履蹒跚的白发人，你要拖着最后的步子进深坑吗？让年轻的孩童走在你前面，恳求你思考。这是你的拐杖——它在地上找不到立脚的地方，现在在你死去之前，今晚想想你自己；让七十年的罪浮现；让你已经遗忘的过犯的阴影在你眼前走过。对于那七十年虚度的光阴你该如何交账——那在神面前的七十年罪恶过犯怎么办？求神今晚给你恩典悔改信靠耶稣。

你们这些中年人也不安全，夜幕和你们一起低垂，你们可能很快就要死去。几天前我大早被人从床上叫醒，要我快去看一位垂死的人。我全速赶去看这位可怜的人；但当我赶到他的家，他已经死了，变成了一具尸首。当我站在屋子里我想：“啊！这人没有想过他会那么快死去。”他的妻子和儿女，和他的朋友都在那里，他们没有想过他会死去；因为他几天以前还是很强壮。

你们没有人可以掌管自己生命的契约。如果可以的话它在哪里呢？去看看在你家里的抽屉里可不可以找到。不！你可能明天就要死去。因此让我凭着神的怜悯警告你，让我作为弟兄向你说话，因为我爱你，你是知道我爱你的，我要强调这件事，直往你们心里去。哦，可以列在那在基督里被接纳的许多人的当中，这是何等有福！神说凡呼求他名的人必得救，那籍着基督到他那里来的人他必不丢弃。

现在，你们这些年轻男女，我要向你们进一言。也许你认为宗教不关你的事。你们说：“让我们开开心心好了，让我们高兴快乐。”可以有多久呢，年轻人，有多久呢？“直到我二十一岁。”你肯定自己能活到那个时候吗？让我告诉你们一件事。如果你们真的可以活到那个时候，如果你们现在没有归向神的心，到那时候你们也不会有。人任由自己是不会变好的。人就象花园一样，如果你不管它，容许野草生长，你就不能期望六个月后它会比现在更好——只能是更糟。

啊！人以为他们想要要悔改就可以悔改。是神的工作让我们悔改。有人甚至说：“在某某时候我要转向神。”

啊！如果你明白你就会说：“我一定要跑到神那里求他现在就赐给我悔改，免得我还没有找到我的救主耶稣基督就死掉了。”

现在该结束了。我已经把天国和地狱事情向你们说明了，那么用什么的方法逃脱地狱进入天国呢？今晚我不会向你们再讲我的老故事。

可怜的罪人，基督说：“过来，在你的罪上行走，到我这里来。”如果你这样做，他要给你能力。如果你相信基督，你就可以在你的罪上行走—践踏它们胜过它们。

我还记得我的罪第一次直接盯着我的时候，我想我是万人中最当诅咒的。我没有向神犯过非常严重公开的罪，但我记得我受过良好的训练和教育，我想因此我的罪要比其他人的要大。我向神呼求怜悯，我害怕他不会赦免我。月复一月我向神呼求，他不听我，我不知道该怎样才能得救。

有时候我对这个世界是如此厌倦，我希望自己死掉就好了，但那时我记起在这个世界以后还有一个更糟糕的世界，没有准备好就跑到我的造物主面前是很糟糕的事。

有时候我心怀恶念把神看作是一位残酷的暴君，因为他不回答我的祷告；其他时候我会想：“他不喜悦我，这是我当得的，如果他送我下地狱，他还是公义的。”

但我记得我跨步迈进那个小小的敬拜地方的那一刻，我见到一位高高瘦瘦的男子走上讲台，自从那天起我再也没有见过他，可能直到我们在天国会面，我再也不会见到他。他打开圣经用软弱的声音读起来：“地极的人都当仰望我，就必得救。因为我是神，再没有别神。”

我想，啊，我就是那地极的人里的一个，就在这个时候那个牧师回过头来，盯着看我，好像认识我一样，他说：“仰望，仰望，仰望。”

什么，我以为我要做很多事，但我发现只需要仰望。我以为我自己要织一件义袍，但我发现如果我仰望，基督就会给我一件义袍。罪人，仰望，这就是得救。仰望他，地极的人啊，这就得救。

当摩西举起铜蛇，犹太人就是这样做的。他说：“看！”他们就看了。蛇可能缠着他们，他们可能就要死了，但他们只是简单地看，他们一看的时候，蛇就脱离了他们，他们就得到了医治。

信靠基督不是冒险，根本不是，信靠基督的人非常安全。我相信每一个信靠基督的基督徒对此都要说阿们。信靠他，他决不会欺骗你，我亲爱的主绝不会把你赶走。

我不能再讲下去了，我要谢谢你们的好意。我从来没有见过如此多却又如此安静的群众的。我确实想，我讲完这些严重的事情之后，英国的人民要明白是谁爱着他们，他们要站在那和他们站在一起的人的身旁。

我感谢你们中的每一位，最要紧的是我求你们，如果我讲的话有任何的道理，你们要思考自己的光景，愿那配受我们称谢的圣灵向你启示你的光景！愿他让你看到你是死的，你是失丧的，败坏的。

愿他让你感觉到落入地狱是一件何等可怕的事情！愿他向你指明天国！愿他好像古时的天使一样把手按在你的身上，说：“快逃！快逃！快逃！朝山上看，不要回头，不要留在平地上。”

愿我们最终可以在天国见面，在那里我们要永远快乐。“大能的荣耀属于神，而不是属于人。”


《唯独耶稣》

司布真讲道第0361号

1861年2月17日安息日早晨

“信他的人，不被定罪。”（约3：18）

拯救之道在圣经里是用最浅白的用词写出来的，然而，也许其他真理都比不上关于拯救灵魂的信心这个真理，人从它身上引发出比其他更多的谬误来。经验证明了基督一切的教训都是奥秘的——奥秘，它们本身没有多大的奥秘，而是因为对那些失丧的人来说，它们是隐藏起来的，因为这个世界的神让这些人瞎了眼睛。圣经是如此明白，以致人会说：“能走路的都看得出来。”但人的眼睛是如此昏暗，他的理智是如此错乱，以致圣经最简单的真理他都曲解，表述错误。

我的弟兄，的确，那些从个人方面，从经历方面知道什么是信心的人，也并不总是很容易给它下一个好的定义。他们以为抓住了中心，后来，他们却悲叹自己失败了。他们尽力去描述信心的一个部分，却发现他们忘记了另外一个部分，因着要使可怜的罪人摆脱一种错误，他们热心过度，常常把他带进一个更糟糕的错误里。所以我想，我可以这样说，信心是全世界最简单的事情，然而它是最难描述的事物之一，因为因着它的重要性，我们讲论到它的时候，我们的心在发抖，所以我们不能按着我们所希望的去清楚加以说明。

我希望今天早上可以靠着神的帮助，把对信心的各样不同的看法合在一起，可能每一种都是我在不同的时候讲过的，但以前没有被放在一篇讲道里，毫无疑问，因为没有按着它们恰当的连贯次序被放在一起，它们被人误解。对于这些要点，每一样我都要说上一点：

第一，信心的对象，或者，信心是仰望谁的。接着，信心的原因，信心是从哪里来的。第三，信心的根据，它凭着什么来。第四，信心的理由，或者，为什么它敢信靠基督。第五，信心的结果，或者，当它来到基督这里来的时候成就了什么。

那么第一点，信心的对象，或者，信心是仰望谁的。

神的话语告诉我说要相信——我要相信什么？我被命令去仰望——我该仰望谁？什么是我的盼望，相信，和信心的对象？回答很简单。对一个罪人来说，信心的对象就是基督耶稣。有多少人在这一点上错了，他们以为应当相信父神！在这里，相信神是相信耶稣的后来结果。我们因着信靠子的宝血，结果就是终于相信父永远的爱。

许多人说，“如果我知道我真是被拣选的，我就会相信基督。”这是到父这里来，除非籍着基督，没有人可以到父那里去。拣选是父的工作；你不能直接到他这里来，因此你不能知道自己是不是被拣选的，除非你首先相信了基督这位救赎主，然后通过救赎你就可以到父的面前，知道你是被拣选的。

一些人也犯了错误，去察看圣灵神的工作。他们察看——看自己里面，看他们是不是有某种感觉，如果他们找到这些感觉，他们的信心就坚强了；但如果他们的感觉离开了他们，那么他们的信心就软弱了，就这样，他们是在看圣灵的工作，而这并不是一个罪人的信心对象。为了完成救赎，父和圣灵我们都要去信靠，但就着称义和赦免的特别的怜悯而言，我们可以唯一求情的是中保的血。基督徒在归信后要信靠圣灵，但是如果罪人要得救，他要做的不是仰望圣灵，而是仰望基督耶稣，是要唯独仰望他。我知道，你们的拯救是依靠三一真神的全体的，然而使罪人称义的信心的首先的，直接的对象既不是父神，也不是圣灵神，而是子神，道成肉身，为罪人献上赎罪祭的子神。你有信心的眼睛吗？人啊，那么就仰望基督，看他是神吧。如果你要得救，相信他是万有之上的神，永远配受称颂的神。在他面跪下，接受他是“出于神为真神”。因为如果你不这样做，你就在他里面无分。

你这么相信之后，就要相信他是人。相信他道成肉身的奇妙故事；相信福音书作者的见证，他们宣告无限的神披上婴孩的身体，永有的神隐藏在不得不死的人的里面；他是天上的王，成了仆人的仆人和人子。相信和赞美他道成肉身的奥秘，因为除非你相信这点，你就不能因此得救。

然后特别地，如果你要得救，就让你的信心仰望基督，仰望他完全的义。要看他是无可指摘地守全了律法，无错误地顺服他的父，无缺点地保守了他的纯全。对这一切，你要看作是为你而做的。你不能守律法；他为你守了。你不能完全地顺服神；看！他的顺服代替了你的顺服——因此你得救了。

但小心，你的信心主要是定睛在垂死的，已经死了的基督身上。要看神的羔羊在剪毛的人手下无声；看他是一个多受痛苦，常经忧患的人；你要和他一道去到客西马尼园里，看他汗如血滴。注意，你的信心和你自己里面的任何东西无关；你的信心对象不是你里头的任何东西，而是在你身外的某样东西。相信他，他那时挂在那边的木架上，手脚被钉，为罪人倾倒了他的生命。这是你要得称义的你信心的对象；不在你自己里头，不是圣灵在你里面做成的任何东西身上，或者他应许为你做的任何东西；你而是要仰望基督，唯独仰望基督耶稣。

然后让你的信心看基督是从死里复活的。看他——他已经承担了咒诅，现在他得到了称义。他为偿还欠债而死；他复活了，为要把偿清债务的字据钉在十字架上。看他升到高处，看他今天在父的宝座前代求。他在那里为他的子民代求，今天在为一切靠着他进到父面前的人献上他有权柄的代求。他是神，是人，是活着的，是死的，是复活的，是在天上掌权的——他，唯有他，当成为你要得赦罪的信心对象。

你不可信靠其他任何的东西；他要成为你信心的唯一支柱；在他身上加增的一切都要是一种邪恶的敌基督，一种对主耶稣主权的背逆。但小心，如果你的信心要救你，那么当你在这些事情上仰望基督的时候，你要把他看作是一位替代者。这个替代的教义对整个拯救计划是如此重要，以致我要在这里做第一千次的解释。神是公义的，他一定要惩罚罪；神是怜悯的，他愿意赦免那些相信耶稣的人。这怎么可以得到成就呢？他怎么可以是公义的，完全执行惩罚；是怜悯人的，接纳罪人？他是这样做的——他把他子民的罪取过来，实在地把这些罪从他的子民身上拿起来，放在基督身上，使得他们成为无罪的，好像他们从来没有犯过罪一样，基督被神看作好像是全世界的罪人都集中在他一个人身上一样。他子民的罪从他们的人身上被拿开，是真实的，实在的，不是代表性的，比喻性的，而是真实，实在地放在基督身上。然后神带着火一般的利剑面对这罪人，把他惩罚。他面对基督。基督自己不是一个罪人；但他子民的罪都被算在他身上。因此公义面对基督，仿佛他是罪人——为他子民的罪惩罚基督，惩罚他，直到公义的要求完全得到满足——从他身上施尽了最后一点刑罚，在杯中不留下一点残渣。在这里，那把基督看作是他的替代，把他的信靠交给他的人，因此就脱离了律法的诅咒。

人啊，当你看见基督遵行律法，你的信心当说：“他是为他的子民而守的。”

当你看见他死，你当数算那红色的血滴，说道：“就这样他取走了我的罪。”

当你看见他从死里复活，你当说：“他作为他所有选民的头和代表复活了。”

当你看见他坐在神的右边，你当看他坐在那里，担保所有他为他们而死的人都要极肯定地坐在父的右边。要学习按神的眼光看基督，仿佛他是罪人。“在他里面没有罪。”他是那位“义者”， 但是他为了不义之人而受苦。他是义的，但他站在不义之人的位置上；不义之人本应承受的一切，基督已经一次承受了所有这一切，因着他自己的牺牲永远除去了他们的罪。

这就是信心的伟大对象。我恳求你，对此不要有犯任何的错误，因为在这事情上的一个错误，如果不是致命的，也是危险的。用你的信心看基督，在他的生命中，死亡，受苦，和复活里，是父赐给他一切的人的替代——为所有那些用心信靠他的人的罪作了替代的牺牲。这样看待的基督，就是使人称义的信心的对象。

在这里，让我进一步说明，一些人看到这些话，无疑会说：“哦，我会相信，我要得救，如果”——如果什么？如果基督已经死了？“哦不，先生，我的怀疑和基督一点关系也没有。”我也是这么想。那么这怀疑是什么？“嗨，我会相信，如果我感觉到这点，或者我做了那样的事情。”是这样；但我告诉你，如果你感觉到了那点，又或者你做了那件事情，你就不能相信耶稣，因为这样的话你就是在相信你自己，而不是相信基督，事情就是这样。如果你是这样或那样的人，你就有信心了。相信什么？嗨，相信你的感觉，相信你的作为，这正是和相信基督很明确相对立的。

信心不是从我里头的一些好东西推断出我要得救，而是尽管有这样一个事实，就是我在神眼里是有罪的，是配得他的忿怒的，我却要公然说道，尽管如此我还是相信他的儿子耶稣基督的血，洗净了我一切的罪；尽管我现在的良心在责备我，然而我的信心胜过了我的良心，我真的相信——“凡靠着他进到神面前的人，他都能拯救到底。”作为一个圣徒到基督这里来是一件非常容易的工作；当你相信你是越来越好的时候，相信一位医生可以医治你，这很容易；但当你觉得死亡的判决已经在你的身体里面，当疾病正充满你的全身，当溃疡聚集它的毒气的时候，信靠你的医生，就算在这个时候还相信药物的功效——这就是信心。因此，当罪成了你的主人，当你感觉到律法定了你的罪，这时，即使在这个时候，作为一个罪人信靠基督，这是天底下最勇敢的壮举；那摇动震倒耶利哥城墙的信心，那让死人从死里复活的信心，那堵了狮子的口的信心，也大不过一位可怜罪人的信心，面对他一切的罪，他胆敢信靠耶稣基督的血和义。人啊，这样做，你就要得救，不管你是怎样的人。那么，信心的对象就是作为罪人替代的基督。神在基督里，但不是神在基督以外，不是圣灵任何的工作，而是唯独是耶稣的工作，你必须把这看作是你盼望的源头。

现在看第二点，信心的原因；或者说，为什么竟会有人相信，他信心是从哪里来的？

“信道是从听道来的。”这是肯定的，但岂不是大家都听，但还有许多人依旧不信吗？那么，人是怎样信的呢？按着他自己的经验，他的信心是感觉到一种需要的结果。他觉得自己需要一位救主；他发现基督正是他需要的这位救主，因为他不能帮助自己，所以他相信耶稣。因为他自己一无所有，他觉得自己必须接受基督，否则他就要灭亡了，因此他这样做了，因为他不得不这样做。他确实是走投无路了；只有这么一条出路，就是，靠着另外一位的义；因为他觉得他不能靠着任何好行为，或他自己的受苦而逃脱，他到基督这里来，谦卑自己，因为他不能没有基督，除非他抓住他，否则就一定要灭亡了。

但是进一步探求这个问题，这人是从哪里得到他有需要的这个感觉的？怎么是他，而不是其他人，感觉到对基督的需要？很肯定他并不比其他人更需要基督。那么，他怎么会知道他是失丧，败坏的？他怎么会被他是败坏的这种感知所驱使，去抓住这位使他复原的基督？回答是，这是神的恩赐；这是圣灵的工作。除非圣灵吸引人，否则没有一个人会到基督这里来，圣灵吸引人到基督这里来，是靠着把人关押在律法之下，让他们知道，如果他们不到基督这里来，他们就必定要灭亡。这就因着天气极大的压力，他们改变航向，冲进这属天的港口。靠基督得拯救，这对我们属肉体的思想来说是如此不可接受，和我们对人的功德的热爱如此不相一致，以致假如圣灵不使我们确知我们根本就是一无是处，不是如此强迫我们来抓住基督，我们就永远不会接受基督作我们的一切。

但这时问题再进一步；神的灵怎么会指教一些人，而不指教其他人他们的需要？为什么你们当中的一些人被你们有需要的认识所驱使，到基督这里来，而其他人却仍旧在他们的自以为义中，并且灭亡？除此之外别无答案——“父阿，是的，因为你的美意本是如此。”这最后要回到神的主权这里来。主“将这些事，向聪明通达人就藏起来，向婴孩就显出来。”按着基督的说法：“我的羊听我的声音。”“只是你们不信，因为你们不是我的羊。”一些神学家喜欢这样读——“你们不是我的羊，因为你们不信。”好像相信使得我们成为基督的羊似的；但是经文这样说：“你们不信，因为你们不是我的羊。”“凡父所赐给我的人，必到我这里来。”如果他们不来，这就清楚证明他们根本不是神所赐的；因为那些自亘古以来被赐给基督，被父神拣选，然后被子神救赎的人——这些人是藉着一种有需要的感知，被圣灵带领，前来抓住基督的。除非人感到自己需要基督，否则从来没有人曾经试过，将来也没有人会相信基督。若不是圣灵使他感受到，否则没有人曾经试过，将来也没有人会感觉到他的需要；若不是这是写在那永恒的书上，神在上面确定刻上他选民的名字，否则圣灵是不会使得任何人达致得救地感觉到他需要耶稣。就是这样，我想在这一点上我不会被误解，就是信心的原因，或者为什么人会相信，是神拣选的爱藉着圣灵，通过一种有需要的感觉在动工，并这样把他们带到基督耶稣这里来。

但是现在我要你们留心听，我要讲另外一点，你们可能以为我是自相矛盾，这一点就是罪人信心的根据；或者，凭什么他敢相信主耶稣基督。

我亲爱的朋友，我已经说过，若非人感觉到自己需要耶稣，否则没有人会相信他。我经常说，我要再说一遍，我并不是到基督面前来，求情说我感觉需要他；我相信基督的原因并不是我觉得我需要他，而是我确实需要他。一个人到耶稣跟前来的根据，并非他是一个有感知的罪人，而是他就是一个罪人，不是别的，正是罪人。除非他被唤醒，否则他不会来；但当他来的时候，他不是说：“主啊，我到你这里来，因为我是一个觉醒的罪人，请救救我。”他而是说：“主啊，我是一个罪人，请救救我。”不是他的觉醒，而是他罪人的身份，是他胆敢前来的方法和计划。

你们也许会理解我的意思，因为这时候我不能完全准确表达自己，如果我提到极多的加尔文主义神学家的布道，他们是在对罪人说：“如果你觉得你需要基督，如果你已经悔改到了这样那样的程度，如果你已经被律法击伤到了这样那样的程度，那么你就可以到基督这里来，因为你是一个觉醒了的罪人。”

我要说，这是假的。没有人是以他是一个觉醒的罪人为根据到基督这里来；他必须要以罪人的身份到他这里来。当我到耶稣面前的时候，我知道除非我被唤醒，否则我就不能来，但依然我并不是作为一个觉醒的罪人前来。我并不是因为我已经悔改，所以我站在他十字架的底下，让他来洗净我；当我前来的时候，除了罪，我是两手空空。一种有需要的感觉是很好的感觉，但当我站在十字架底下，我并不是因为我有好的感觉而相信基督，而是不管我是否有好的感觉，我都要相信他。

“照我本相无善足称，唯你流血替我受惩，并且招我就你得生，救主耶稣，我来，我来。”

清教徒年代的罗杰先生，舍帕先生，府来先生，和几位卓越的神学家，特别是理查德巴斯科特，常常描写一个人敢到基督这里来之前，他必须要感受到什么什么。在这里，我要引用芬纳这位好先生，这些神学家中的另外一位的话，他说自己和他们比较只不过是恩典中的婴孩——“我敢说，这一切都是不合圣经的。罪人来之前确实感觉到这些事情，但他们不是以感觉到这些为根据而来的；他们来，是因为他们是罪人，而不是按着其他任何的根据。”恩典的大门敞开，这门上写着：“基督耶稣降世，为要拯救罪人。这话是可信的，是十分可佩服的。”在“拯救”这个词和“罪人”这个词之间并没有一个形容词。

这节经文不是说，“悔改的罪人”，“觉醒的罪人”，“有感知的罪人”，“痛心的罪人”，或者“被惊醒的罪人”。不，它只是说“罪人”。我明白这点，就是当我来，我今天到基督这里来，因为我感觉到今天，和十年前我到基督这里来一样，我的生命同样有需要要到基督的十架前；当我到他这里来的时候，我不敢作为一位有知觉的罪人，或觉醒的罪人前来，我只能依然作为一位罪人，两手空空前来。最近我在约克郡的一所教堂的小礼拜室见到一位老人家。我说了一些意思和这一样的话；这位老人成为一位基督徒有好多年了，他说：“我从前从来没有见过这么准确说的，但是我知道这正是我来的样子，我说，主，空空两手无代价，单单投靠你十架，赤身，就你求衣衫；无助，望你赐恩典；污秽——老人说道，实在污秽，飞奔你泉旁，主阿，洗我，否则亡。”

信心就是脱离你自己，进入基督里面。我知道，成千可怜的人因着牧师所说的：“如果你感觉到你的需要，你就可以到基督这里来”而感到困扰，他们说：“但是我对我的需要感觉得不够；我肯定我感觉得不够。”我收到许多可怜的，备受困扰的人的来信，他们说：“如果我有一个软化的良心，我就会冒险去相信基督的；如果我有一个柔软的心就好了；但是，哦，我的心就像石头一般的坚冰，不能融化。我不能感觉到我希望能感觉的，所以我不能相信耶稣。”

哦！把这扔开，把这扔开！这是邪恶的敌基督的；这是彻头彻尾的罗马天主教！并不是你柔软的心使你有资格来相信。你要相信基督，来更新你刚硬的心，除了你的罪，不带任何其他的来到他面前。一个罪人到基督这里来的根据就是他是污秽的；就是他是死的，而不是他知道他是死的；是他失丧了，而不是他知道他是失丧的。我明白，除非他知道这点，否则他不会来，但这并不是他来的根据。这是隐蔽的原因，但这不是他明白的公开的，积极的根据。我从前年复一年害怕到基督这里来，因为我想我感觉得还不够；我过去常看寇佩尔所写的关于人和铁一般毫无知觉的诗歌的歌词——“如果唯一有感觉，就是痛苦发现，我无法感觉。”

当我相信基督的时候，我想我根本没有感觉。现在我回头看，发现我一直是感觉得最剧烈，最强烈的，最大的原因是我认为我没有感觉。一般来说悔改最深的人，是认为他们是骄傲不悔改的，当人认为他们根本没有感觉的时候，他们是对他们的需要感觉最强烈的，因为我们不能论断我们的感觉，所以福音的邀请的发出，不是以任何我们可以论断的事情为根据的；它是以我们是罪人，不是别的，只是罪人这个事实为根据的。

有人会说：“嗯，但圣经上说：‘凡劳苦担重担的人，可以到我这里来，我就使你们得安息。’——那么我们就必须要劳苦担重担。”

正是那样；那节经文是这样说的，但有另外一节经文，“愿意的都可以。”那里没有说什么“劳苦担重担的人”。

另外，尽管这邀请是给劳苦担重担的人的，你可以看出这应许不是给那些劳苦担重担的，而是给那些到基督这里来的人的。当他们来的时候，他们不知道他们是劳苦担重担的；他们以为自己不是。他们实际上是，但他们其中一部分的劳苦就是他们不能像自己所希望的那样劳苦，他们其中一部分的重担就是他们对自己的重担感觉得还不够。他们按着自己的本相来到基督这里，他就救了他们，不是因为他们的劳苦有任何的功德，或他们担重担有任何的功效，而是他把他们当作罪人，不是别的只是罪人，来施加拯救，就这样他们在他的血里被洗净。我亲爱的读者，你一定要让我把这个真理向你说明。如果你愿意到基督这里来，不是作为别的，只是作为一个罪人，他就决不会把你丢弃。

老托比亚斯·克里斯普在他的一篇布道中正是说到了这一点：“我敢说，如果你真的到基督这里来，无论你是谁，如果他不接纳你，那么他就对他的话不守信用，因为他说：‘到我这里来的，我总不丢弃他。’”如果你来，绝不要担心什么资格或预备。他不需要责任的资格，或感觉的资格。你要按着你的本相来，如果你是地狱之外最大的罪人，你就和最有道德，最优秀的人一样，有资格到基督这里来。有一个泉眼——谁是有资格得到洗净的？人的污秽不是他不应当被洗净的理由，而是他应当被洗净的更清楚的理由。当我们城市里的长官给穷人救济的时候，没有人说：“我太穷了，所以我不配得到救济。”你的贫穷正是你的预备，你的污秽正是这里的洁白。奇怪的矛盾！唯一你可以带到基督面前的是你的罪和你的邪恶。他所要求的一切是你空空的来。如果你没有任何自己的东西，你来之前要撇下一切。如果你里头有任何良善，你是不能信靠基督的；你必须要两手空空来。接受他为万物之上的万物之主，这就是一个可怜的人——作为罪人，不是别的，只是一位罪人——可以得到拯救的唯一根据。

但我不要耽搁太久，我的第四点是，信心的理由；或者，一个人为什么敢信靠基督。

竟然有任何人，特别是当他绝对没有任何良善的时候，来信靠基督来救自己，这岂不是很鲁莽吗？竟然有任何人信靠基督，这岂不是自大的冒昧吗？不是的，先生，并不是这样的。一个人当面揭露他一切的罪，却依然相信，印证神是真实的，相信耶稣的血的功效，这是圣灵神伟大崇高的工作。但是为什么竟然人敢相信基督？我现在要问你这个问题。

一个人会说：“我把握信心相信基督，因为我确实感觉到圣灵在我里面的动工。”你根本就不相信基督。

另外一个人说：“我想我有权利相信基督，因为我有这样的感觉。”凭这样的理由你根本就没有权力来相信基督。

那么什么是一个人相信基督的理由？这就是，基督命令他相信，这就是他的理由。基督的话是罪人相信基督的理由——不是他感觉的，不是他是一个怎样的人，也不是他不是一个怎样的人，而是基督已经告诉他要相信。福音是这样说的： “当信主耶稣基督，你就必得救。不信的必被定罪。”这样，对基督的信心既是一种命令的责任，也一种是蒙福的特权，这是一种责任，因为毫无质疑，一个人有权利去尽他的责任，这是何等的恩惠。按着神命令我去相信的根据，无论我是谁，我都有一种相信的权利。福音是传给万民的。我属于这一族；我是万民中的一位，这福音命令我去相信，我就相信了。我这样做不会有错，因为我是得到命令这样做的。顺服神的命令是不可能有错的。

神给每一个人的命令就是他当相信神所差来的耶稣基督。罪人，这是你的理由，这是一个有福的理由，因为这是一个地狱无法否认，天堂无法收回的理由。你不需要看你里面，去寻找你经历的模糊的理由，你不需要看你的行为，看你的感觉，以此去得到一些沉闷，不充分的相信基督的理由。你可以相信基督，因为他告诉你这样做。这是你站立其上的稳固根基，是不容任何质疑的。

让我假设我们都在挨饿；城被包围，封锁起来了，饥荒已经很久很久，我们都快要饿死了。一个邀请临到我们这里，要我们立刻到某位大人物的宫殿那里去，在那里吃喝；但我们变得愚昧，不愿意接受这个邀请。假设某种恶毒的疯狂控制了我们，我们宁可死掉，宁可饿死而不愿意去。假设王的使者说：“可怜饥饿的人，来尽情吃，因为我知道你们不愿意来，我加上这个警告，如果你们不来，我的武士就要来到你们这里，他们要让你们感觉他们刀剑的锋利。”我亲爱的朋友，我想我们会说：“我们要感谢这位大人物的警告，因为我们现在不必说，我不能来，而事实是我们不能不来。现在我不必说我不配来，因为我得到命令要来，如果不来我就得了警告，我要来。”这句可怕的话：“不信的必被定罪。”并不是出于怒气而加上的，而是因为主知道我们的那愚蠢的疯狂，除非他威胁我们来赴他的筵席，否则我们会拒绝那给我们自己的怜悯。“勉强人进来。”这是那主人的话，这经文是那劝勉的一部分，“勉强人进来。”罪人，你不会因为信靠基督而失丧，但如果你不信靠他，你就要失丧。

在这里我要大胆说，罪人，你不仅可以来，哦！我恳求你，不要拒绝来，藐视神的怒气。怜悯的大门是敞开的，为什么你不来？为什么你不愿来？为什么如此骄傲？为什么你还是不听他的声音，在你的罪中灭亡？请留意，如果你灭亡，任何你们中的一位灭亡，你的血不在神的门上，不在基督的门上，而在你自己的门上。他可以这样说你：“你们不愿到我这里来得生命。”

哦！可怜的发抖的人，如果你愿意来，神的话语里是没有任何东西拦阻你来的，在神的话语里既有驱使你的警告，也有吸引你来的能力。我仍然听到你在说，“我不可以信靠基督。”你可以，我这样说，因为天底下每一个被造物都被命令要这样做，神命令你做的，你可以做。有人说：“啊！但我还是感觉不到我可以。”你又来了；你说因为你自己一些愚蠢感觉的缘故，你不愿意做神告诉你要做的。神不是对你说因为你感觉到什么，你就可以信靠基督，而是很简单，因为你是一个罪人，你就可以。现在你知道你是一个罪人。

有人说：“我是，这是我伤心的地方。”

为什么是你的伤心？这是一些记号，是你确实感觉到的。

一个人说：“哎，但我感觉得不够，这就是我为什么要伤心的缘故。我不能像我应当感觉的那样来感觉。”

那么，假设你确实感觉到了，或假设你没有感觉，你是一个罪人，“基督耶稣降世，为要拯救罪人。这话是可信的，是十分可佩服的。”

“哦，但我是如此一个老罪人；我在罪中有六十年了。”哪里写着过了六十岁你就不能得救？先生，基督可以在你一百岁的时候救你——哎，就算你是罪中的玛土撒拉。“他儿子耶稣基督的血也洗净我们一切的罪。”“愿意的都可以来。”“凡靠着他进到神面前的人，他都能拯救到底。”

有人说：“是的，但我是一个醉酒的，咒诅的，好色的，亵渎的。”

那么你就是一个罪人，你还没有超过极处，他仍能救你。

另外有人说：“哎，但你不知道我的罪加起来有多大。”

这只能证明你是一个罪人，你被神命令要信靠基督得救。

另外一个人喊：“哎，但你不知道我拒绝基督多少次了。”

没错，但这只使你更是一个罪人。

“你不知道我的心是多么刚硬。”

确实如此，但这只证明你是一个罪人，还是证明你是一个基督来要拯救的人。

“哦，但是先生，我没有任何良善。如果我真的有，你是知道的，我就有一些东西来鼓励我了。”你没有任何良善这个事实只证明了你是神派我向你传道的人。

基督来拯救那些失丧的人，你所说的一切只能证明你是失丧的，因此他来了，为要救你。千万要信靠他，千万要信靠他。

但有人说：“但如果我得救，我就是一切得救的人中最大的罪人。”

这样，你到天堂的时候，音乐会更加嘹亮；更大的荣耀归给基督，因为罪人越大，最终他被带回天家的时候，归给基督的荣耀就更大。

“哎，但我的罪加增了。”

他的恩典更要加增。

“但我的罪甚至顶到天上。”

是的，但他的怜悯超过天上。

“哦！但我的罪和世界一样宽广。”

是的，但他的义比一千个世界更宽广。

“哎，但我的罪是朱红色的。”

是的，但他的血比你的罪更红，可以用更红的洗去这朱红。

“哎，但我配得失丧，死亡，和地狱对我定罪的呼叫。”

是的，它们是这样的，但耶稣基督的血比死亡和地狱的呼叫更响亮；它今日在呼喊：“父，让罪人活过来。”

哦！我希望可以亲口把这讲明，把这放在你们的脑子里，当神拯救你们的时候，这并不是因为你们里头任何的东西，这是因为他自己里面的东西。除了神自己的心肠之外，他的爱是没有理由的；神赦免一个罪人的理由是在他自己的心里面的，不是在罪人里头。你为什么应当得救的理由，是和另外一个人为什么应当得救的理由一样的，就是根本没有理由。在你里头没有理由，为什么他要怜悯你，但理由并不缺乏，因为这理由是在神里面，唯独在神里面的。

我在我要讲结论，我相信你们会对我忍耐，因为我讲的最后一点是非常荣耀的，对于那些作为罪人，敢相信基督的人是充满喜乐——信心的结果；或者，当它来到基督这里来的时候成就了什么。

有一个人，他此刻相信了；他就不被定罪了。但他在罪中已经五十年了，已经陷入了各种各样的罪；他的罪尽管有很多，但他已得赦免了。他现在站在神面前，是无罪的，仿佛他从来没有犯过罪一样。这就是耶稣的血的能力，“信他的人，不被定罪。”这讲的是在审判那日发生的事情吗？我请求你看看神的话语，你就会发现它不是说：“信他的人，将不被定罪。”而是他不被定罪，他现在不被定罪。如果他现在不被定罪，那结果就是他永远不被定罪；因为已经相信了基督，这应许要坚立，“信他的人，不被定罪。”我相信今天我就是不被定罪的了；五十年之后这应许依然还是一样的——“信他的人，不被定罪。”所以，当一个人信靠基督的那一刻，他就摆脱了一切的定罪——过去的，现在的，和将来的；从那一天起，他站在神的面前，好像他真的就是毫无玷污皱纹等类的病。

“但他还在犯罪。”你会说。

确实他在犯罪，但是他的罪不被算在他的身上了。它们已经被算在从前的基督的身上，神是决不能定一件罪两次的——第一次在基督身上，然后在罪人身上。“啊，但是他常常陷入罪中。”这是可能的；尽管如果神的灵在他里面，他就不象从前那样习惯犯罪。他因为软弱而犯罪，不是因为喜爱犯罪而犯罪，因为现在他憎恶罪。

但留意，如果你愿意，你可以按你自己的意思说话，我要回答：“是的，但是，尽管他犯罪，然而他在神眼里不再是有罪的了，因为他所有的罪已经从他身上拿开，被放在基督身上——确定地，按着字面的意思，实在地从他身上拿开，放在耶稣基督身上。”

你看到那一群犹太人吗？有一只替罪羊被牵出来；大祭司按着替罪羊的头，承认众人的罪。罪完全离开了众人，被放在替罪羊身上。替罪羊跑开，到旷野里去了。有任何的罪留在人身上吗？如果有，那么替罪羊还没有把它带走。因为这罪不可能在这里，也在那里。它不可能被带走了，还留了下来。“不可能。”你会说：“圣经说替罪羊带走了罪；当替罪羊带走了罪，就没有任何的留在人身上了。”这样，当凭着信心我们把手按在基督的头上，基督是带走了我们的罪，还是没有？如果他没有，那么我们相信他就没有用了；但如果他确是带走了我们的罪，那么我们的罪不可能在他身上，也在我们身上；如果它是在基督身上，我们就是没有罪，清白，被接纳，得称义了，这就是因信称义的真正教义。当一个人一相信基督耶稣，他的罪就离开了他，就永远离开了。它们现在被涂抹掉了。

如果一个人欠了一百英镑，然而他得到了它的一张收据，他就是没有债务的了；它被涂抹掉了；账本上的被抹去了，债务没有了。尽管人犯罪，然而在债务产生之前，这债务已经被偿还了，他就不再欠了神律法的债。圣经岂不是说：“神已经将他子民的一切罪投于深海”吗？现在，如果这些罪是在深海里了，它们就不可能还在他的子民身上。他的名是配得称颂的，在那日他把我们的罪投入深海，他把我们看作在他眼里是纯洁的，我们在爱子里是被接纳的。然后他说：“东离西有多远，他叫我们的过犯，离我们也有多远。”它们不可能被移开，还留在这里。那么，如果你相信基督，你在神眼里就不再是一个罪人了；你被接纳，好像你是完全的，好像你守全了律法；因为基督已经守全了律法，他的义是你的了。你干犯了律法，但你的罪是他的了，他已经为此受了惩罚。你们不要再有误解了；你不再是从前的你了；当你相信的时候，你就站在基督的位置上，正如从前的基督站在你的位置上一样。更新完成了，交换确定了，直到永远。相信耶稣的人是被父神接纳的，正如他永远的爱子是被接纳的一样；那些不相信的人，让他们任意作为好了，他们只会去行出自己的义；但那些在律法之下的人，他们仍在咒诅之下。你们这相信耶稣的人，要在世上生活，归荣耀给这伟大的真理。你们在自己里面是罪人，但你们是被基督的血洗净的了。

大卫说：“求你洗涤我，我就比雪更白。”你们是见过下雪的——是多么清澈！多么洁白！还有什么是更白的呢？嗨，基督徒比这更白。

你说：“他是污黑的。”

我知道他和其他人一样是污黑的，和地狱一般污黑，但是血滴落在他身上，他就洁白了，“比雪更白。”

下一次你看到雪白的雪珠从天而降的时候，请看着它们说：“啊，尽管我必须要承认，在我里面我是不配，不洁，然而，相信了基督，他就如此完全给了我他的义，我就是比这从神的宝库落下的雪更白。”

哦！求神给我们信心把握这点。

哦！求神给我们信心胜过怀疑和恐惧，使我们享受基督令人成为自由的自由。

哦，你们这相信基督的人，今晚睡觉的时候，你们当说：“如果我死在床上，我是不被定罪的了。”

如果你们第二天早上起来，进入世界里，当说：“我是不被定罪的了。”

当魔鬼向你吼叫，告诉他：“啊！你可以控告我，但我是不被定罪的了。”

如果有时候你的罪冒起来——要说：“哎，我认识你，但你是永远滚开的了；我是不被定罪的了。”

当你死的时候来到，你会平安闭上双眼。“在那大日你要勇敢站立， 因为有谁能定你的罪？”

到了最后，你要完全被恩典赦免，所有罪的极大咒诅和定罪要被挪开，这不是因为你做了什么。我恳求你，出于对基督的感恩，为他尽力而为；但是，即使你已经做了一切，不要以此安息。依然要以基督的替代和牺牲为安息。愿你成为如同基督在他父眼里这样的人，当良心唤醒的时候，你可以说，基督已经为你当行的一切行了，他已经承受了你一切刑罚的苦楚；现在，怜悯和公义都不能攻击你，因为公义已经和怜悯紧紧联手，来拯救那信心落在基督的十字架上的人。

求主为他的缘故祝福这些话语，阿们。


《相信的理由》

司布真讲道第0531号

1863年9月20日，星期日早晨

“神的命令就是叫我们信他儿子耶稣基督的名。”（约壹3：23）

古老的律法用它那十条诫命发出可怕的光芒。

有一些人喜爱律法到了如此的地步，安息日一定要听到律法被诵读出来，并伴随着伤心的恳求：“主，求怜悯我们，改变我们的心来守你的律法。”如果不是这样，他们就过不了这安息日。

有一些人是如此愚昧，甚至为他们的孩子立了一个约，让“他们要遵行一切神的神圣诫命，在他们的生命里一生行在其中。”就这样，在他们早年的时候就背负了一个他们，和他们的祖辈都无法承担的轭，每天在它的可怕重压下呻吟，他们在绝不可能找得到义的地方劳苦寻求义。

在每一间教会的律法碑牌上，我都想醒目地印上这些福音的话语，“凡有血气的没有一个因行律法能在神面前称义。”

真信徒已经学会了看望那古老律法中那让人死的律例以外的东西。他明白“凡以行律法为本的，都是被咒诅的。因为经上记着，凡不常照律法书上所记一切之事去行的，就被咒诅。”他因此带着厌恶不再信靠他自己对十条戒命的顺服，欢喜地抓住那摆在他面前的盼望，这盼望就是我要讲的经文里的这一条命令——“神的命令就是叫我们信他儿子耶稣基督的名。”

我们歌唱，这歌唱是对的——我的心，不再尝试从律法中得到你的生命和安慰。因为从律法而出的是死亡，而不是生命，是悲惨，而不是安慰。律法能做的只有让人知罪，定人的罪。

哦，什么时候那一切自称相信的人，特别是自称是神的工人的人，才能学会律法和福音之间的差别呢？他们大多数的人把两者混在一起，给人们端上致死的毒药，常常只含有一盎司的福音，兑一磅的律法，但在这里，即使是一丁点的律法都要败坏全体。它必须是福音，唯独是福音。“既是出于恩典，就不在乎行为。不然，恩典就不是恩典了；如果是出于行为，就不在乎恩典。不然，行为就不是行为了。”

那么基督徒，把他的注意力转向福音的那一条命令，就非常焦急想知道，第一，这里所指的相信的实质是什么；第二，什么是罪人如此相信基督的理由，他也不会不去思考福音的命令。

首先，相信的实质，或者说，为了得到永生，人应该相信什么。是阿他那修信经吗？如果一个人不完全持守这信经，他就毫无疑问要永远灭亡，这是真的吗？我们把这些问题留给那些在偏见固执的事情很有学问的人。它是教义的一种特定的形式吗？它是加尔文主义还是阿民念主义体系？在我们这边，我们对我们的经文是相当满足的——就是相信“他的儿子耶稣基督。”那拯救人的信心是相信一位，依靠耶稣得永生。

要更详细讲论为了因信称义而要相信的事情，它们都是和我们的主耶稣基督的位格和工作相关的。我们必须相信他是神的儿子——所以这段经文这样讲——“他儿子。”

我们必须用坚定的信心抓住这个事实，就是他是神——因为只有神性的救主才能拯救我们脱离神的忿怒。那拒绝拿撒勒人耶稣真正和实质的神性的人，是还没有得救的，是不可能得救的，因为他不相信耶稣是神的儿子。而且，我们必须接受这位神的儿子是耶稣，这一位救主。

我们必须相信神的儿子耶稣基督，出于对人无限的爱，成为人，使他可以根据那十分可佩服的话，“基督耶稣降世，为要拯救罪人。”把他的百姓从罪里拯救出来，甚至是那作为罪魁的也能被拯救。

我们必须仰望耶稣是基督，父的受膏者，肩负拯救的使命，被差遣来到这个世界，不是罪人可以自己救自己，而是他，以大能施行拯救，可以把那许多的儿子带进荣耀里。

我们必须相信耶稣基督来到这个世界拯救罪人，确实真正完成了他的使命；那在加略山上流出的宝血有赎罪的大能，因此，人各样的罪和亵渎都得了赦免，因为神亲爱的儿子耶稣基督的血，洗净了我们一切的罪。

我们必须真心接受赎罪这伟大的教义——这关于耶稣站在罪人的位置，地位，代替他们，为他们承受了律法咒诅的可怕，直到公义得到了满足，不能再有进一步的要求为止。

还有，我们应当欢喜，耶稣基督因着他的死，为他的子民永远除去了罪，同样，因他活着，他把一种完全的义赐给了那些信靠他的人，在这义里，尽管他们自己的罪，他们却是“在爱子里被接纳的。”

我们也得到教训，如果我们真心把我们的灵魂交托给基督，我们的罪，籍着他的血，是被赦免了，他的义要加在我们身上。

然而，仅仅知道这些事实，并不能救我们，除非我们真正，真心把我们的灵魂交在救赎主的手里。信心必须要这样行事——我相信耶稣来是为了救罪人，因此，尽管我是一个罪人，我把自己的安息交托给他；我知道他的义使不义的人可以得着称义；因此，尽管我是不义的，我要信靠他作我的义；我知道他在天上的宝血代表那到他这里来的人，说服了神；因为我到他这里来，我凭信心知道我在他永远的代求里是有份的。

在这里我已经详细讲了什么是信靠神的儿子耶稣基督。弟兄们，我不会用没有知识的词语来让人的思想糊涂。“相信”可以用那简单的“信靠”这个词来得到最清楚的解释。

相信，在一部分上是接受属神的真理的理智的运行，但它的本质在于依靠这些真理。尽管我不会游泳，但我相信那边对我真是好的木板会在大水中支持我——我抓紧它，我就得救了——这抓紧就是相信。我得到一位慷慨大方的朋友的应许，如我去他的银行家那里提取金钱，他要供应我一切的需要——我欢喜地相信他，只要我有缺乏我就到银行去，我就变得富有——我去银行，这就是相信。

因此相信就是接受神极大的应许，这些应许是在他儿子里面的。它就是按着神的话语相信神，信靠耶稣基督作我的拯救，尽管我全然不配他的眷顾。罪人，如果你今天就接受基督作你的救主，你就是被称义的了；尽管你是在地狱以外最大的亵渎者和逼迫的人，如果你放胆信靠基督来救你，你的这个信心就救了你；如果你整个生命是黑暗，污秽和如魔鬼一般，到了极处，然而如果你相信基督可以赦免像你这样的邪恶之人，以此把荣耀归回神，现在就信靠耶稣的宝血，那你就得救，免了神的忿怒。

相信的理由是我今天早上要花时间和精力讲的要点。根据我讲的经文，要一个人去相信的理由就是神的命令。这命令就是，你们要“信他儿子耶稣基督的名。”

自以为义总是可以在这里或那里找着一个栖身之所。我的弟兄们，要把它从我们相信的根基里赶出去；让罪人看见他不能安坐在他的好行为上，然后，就好像狐狸要挖洞一样，这自以为义要在我们相信基督的理由里头为自己找一个藏身之所。

它这样推论道：“你不是靠你所做的，而是靠基督已经做了的得救；但即使这样，你也没有信靠基督的权利，除非在你里头有某些良善的东西，使你有资格去信靠他。”

这是我反对的靠律法的思维看法。我相信在这种看法里包含着罗马天主教自以为义的本质。要一个罪人去相信基督的理由，这不是在于他自己里面有任何的认识或行为，而在于他是被命令要去相信耶稣基督这个事实。

在清教徒时代的一些传道人，我连解他们的鞋带都是不配的，但他们在这个问题上犯了很大的错误。我不是仅仅指着阿雷恩（Alleyne）和巴克斯特（Baxter）说的。他们宣讲律法要比宣讲福音好得多，但我指的人还包括在真道方面比他们要纯正得多的人，比如说得翰的罗杰斯，《纯正信徒》的作者舍帕，还有，特别是那位美国人汤玛士胡克，他曾写了一本关于到基督这里来的条件的书。这些优秀的人物害怕向那些他们称之为“觉醒的罪人”以外的人传讲福音，结果使他们成千上百那本应是在光明中欢喜快乐的听众仍处在黑暗里。他们宣讲悔改和恨恶罪，作为罪人信靠基督的理由。

根据他们的说法，一个罪人必须要这样想——“关于罪，我有这种那种程度的知觉，因此我有了一种信靠基督的权利。”

在这里，我要大胆说，这样的思想是带着致命的错误的。任何这样传福音的人可能会大大宣扬福音，但是他依然还不知道神白白恩典的全备福音的丰富。在我们自己这个时代，某些传道人很有把握地向我们说，人必须要首先重生，然后我们才能要求他来相信耶稣基督；按他们的看法，在人心里某种程度上的恩典的动工，有了这点才能相信。这也是假的。这把给罪人的福音拿走了，给我们的是一种为圣徒预备的福音。这根本不是白白恩典的工作。

其他人说罪人相信的理由就是他蒙拣选。因为没有一个人在自己相信之前，是能够知道他蒙拣选的，这实际上是在宣讲根本没有人可以有明确的相信的理由。如果在我相信之前我是不可能知道我是被拣选的——然而牧师告诉我，我只能在蒙拣选的基础上才可以相信——那我究竟怎么才能相信呢？拣选带给我信心，信心是我蒙拣选的证据；但是要说我的信心要取决于对我的拣选的确知上，而没有信心我就不能确知我是被拣选的，这就是在说极其荒谬的话了。

今天早上我要极其放胆地说明这个教义——因为我知道，我确信我所讲的是圣灵的意思——要罪人去相信耶稣的完全，唯一的理由是在福音本身里面的，是在那伴随着这福音的“当信主耶稣，你都必得救”的命令里的。首先我要在消极方面看这个问题，然后再在积极方面来看。

第一，从消极方面来看；我的第一个看见就是任何其他传福音的方法都是荒谬的。

如果我要向一个已经得到重生的人传讲相信基督，那么这个已经重生的人，是已经得救的了，要我向他传讲基督，请他相信以致可以得救，而他是已经得救，是重生的了，就是没有必要，和荒谬的事情了。但你要告诉我，我应该只是向那些为他们的罪悔改的人传讲。那很好，但因为真正为罪悔改是圣灵的工作，任何已经悔改的人肯定是已经得救的了，因为合乎福音的悔改在一个还没有被重生的人身上是绝不可能存在的。

哪里有悔改，哪里就已经有了信心，因为它们是从来不可被分开的。那么这样，我只能向那些有了信心的人传讲相信。荒谬，确实荒谬! 这岂不是直到一个人已经被治好才给他药物吗？这是向义人传讲基督，而不是向罪人传。

有人说，“不，我们的意思是一个人首先必须要有对基督的某种好的愿望，然后他才能有任何理由去相信耶稣。”

朋友，你岂不知道一切好的愿望都有某种程度上的圣洁在它们里面吗？但如果一个罪人在他里面有任何程度上的真正的圣洁，这必然是圣灵的工作，因为真正的圣洁是绝不可能在属肉体的人身上存在的，因此，那人是已经得到更新，因此是得救的了。我们岂是要在全世界上下奔跑，向活人传扬生命，把粮食给那些已经得到饱足的人，把基督挂在福音的杆子上，向那些已经得到医治的人展示吗？我的弟兄们，在根本不需要我们努力的地方，我们劳苦的动力会在哪里呢？如果我要向那些没有良善的人，那些在他们身上根本没有什么使他们配得怜悯的人传讲基督，那么我就要感到我拥有一个如此神圣的福音，我要用我最后一口气来传扬，高喊着，“耶稣降世为要拯救罪人”——这罪人是作为罪人的罪人，而不是悔改的罪人，或觉醒的罪人，而是作为罪人的罪人，是那些“在罪人中我是个罪魁”的罪人。

第二，对罪人说，因着在他里面的某些理由，所以他要相信基督，这是本乎律法，我敢说——这是本乎律法。尽管这种方法常常被加尔文主义者中那些更高等的门派所采用，但他们因此就是不正确，非加尔文主义，本乎律法的；很奇怪，那些如此勇敢捍卫白白的恩典的人竟然会与巴克斯特分子（Baxterians）和伯拉纠主义者（Pelagians）合作。

我断定这是本乎律法，是有这样的理由的——如果我相信耶稣基督，是因为我感觉到对罪的真正的悔改，因此有了我相信的理由，你岂不是可以看出我信心首要的真正的根基是在于我已经为罪悔改这个事实吗？如果我相信耶稣是因为我已经认罪，有了祷告的灵，那么很显然，那首要，最重要的事实不是基督，而是我拥有悔改，认罪和祷告，因此实际上我的指望是建立在我悔改的基础上；如果这不是本乎律法，我就不晓得这还会是什么了。

把它放低一点。我的反对者会讲，“罪人必须要有一个被唤醒的良心，然后他才有理由去相信基督。”那么，如果我是因为有了被唤醒的良心，我就信靠基督来救我，我要再说一次，整件事情最重要的部分就是我良心的警醒，我真正的信靠就取决于此。如果我是因为感觉到这点或那点而依靠基督，那么我就是在依靠我的感觉，而不是唯独依靠基督，这确实是本乎律法。

不，即使渴慕基督要成为我相信的理由，如果我相信耶稣不是因为他命令我这样做，而是因为我觉得对他有某种渴求，那你半睁着眼睛也可以看出我安慰最重要的源头就一定是我自己的愿望。这样我们就得总是看我们里面，“我真的渴望吗？如果是真的，那么基督可以救我；如果不是真的，那么他就不能。”这样我的盼望就凌驾于基督和他的恩典之上。从地上赶走如此的律法主义！

还有，任何除了传讲因为神命令罪人相信，而要求罪人相信以外的宣讲，都是夸口相信的方法。如果我相信耶稣的理由是在我的经历，我对罪的厌恶，或我对基督的渴望里，那么所有这些我的好东西都是我夸口的正当理由，因为尽管基督可能是救我的，然而这些事情是那使我可以到基督面前来的结婚礼服。如果这些是必不可少的，先决的，是条件，那么拥有这些的人可以真正和正当地说，“基督的确救了我，但我首先有了先决的和条件性的，因此让这些事情分享赞美吧。”

看，我的弟兄，那些信心建立在他们自己的经验上的人，通常来说他们是怎么样的人呢？观察他们，你就会发现在他们里面有很多的批判性的苦味，促使他们把自己的经验作为圣徒的标准，这很肯定就让我们怀疑他们到底有没有曾经按着福音的方法谦卑下来，有没有看到他们自己最好的感觉，最深刻的悔改，在自己里头最好的经历，只不过是在神眼中的破布而已。

我亲爱的弟兄，当我们告诉一个罪人，按着他肮脏污秽的为人，不带任何的预备或资格，他要接受耶稣基督作他的一切，在他里面找到他所需要的一切的时候，当我们敢于立刻对那从睡梦中惊醒的禁卒说，“当相信耶稣”的时候，我们就没有给自我荣耀留下地步，一切都要是本乎恩典。当我们发现那瘸腿的人躺在圣殿门口的时候，我们不是命令他要他在自己的腿上得到力量，或感觉它们有一些生命迹象，而是奉耶稣的名让他起来行走；很肯定，当圣灵神印证神的话语的时候，一切的夸口都要被排除。我是依靠我的经验还是我的好行为，这没有什么区别，因为它们都是本乎律法，这些依靠都会导致夸口。律法和夸耀是孪生兄弟，但白白的恩典和感激总是并行。

任何除了在福音里向我们显明的相信耶稣的理由之外的东西都是会改变的。看，弟兄们，如果我相信基督的理由在于我内心的感化和我的经历，那么如果今天我内心感化，把我的心倾倒在主面前，我就有了一个相信基督的理由。但是明天我的心可能像石头一般刚硬，我既没有了感觉，也不能祷告。这样，根据资格论，我就没有权利去信靠基督，我的理由很清楚是离我而去了。根据最终得坚忍的教义，基督徒的信心是持续的，如果是这样，那么他相信的理由总是相同的，要不然他有时候所有的只是没有理由的信心，这是荒谬的；结论就是这种长存的相信的理由一定要是某种不可改变的真理。因为任何人里头的东西变得比英国的天空还要快，如果我相信的理由是根基于我里面，那它每个钟头都要变；结果就是我是交替沉沦和得救。

弟兄们，这样的事情有可能吗？对于我来说，我需要一种确定的，和不变的东西作为我相信的理由；当魔鬼的亵渎好像洪水一样灌进我的耳朵的时候，我需要一种可以帮助我的相信耶稣的理由；当我的情欲和败坏大大显露，使我喊叫，“我真是苦啊”的时候，我需要一种可以帮助我的相信的理由。当我没有好的思想，没有圣洁的感觉，我像石头一样死寂，我的灵紧贴着尘土的时候，我需要一种可以安慰我的相信基督的理由。这么一种不会失败的相信耶稣的理由是在这宝贵的真理里头的，这真理就是就是他满有恩典的命令，而不是我易变的经历，使我有资格来相信他的儿子耶稣基督。

还有，我的弟兄们，任何其他的理由都是全然不可领会的。我极多的弟兄们在传讲一种不可能的拯救。有多少时候，可怜的罪人如饥似渴想知道救恩之道，却没有他们可以用得上的拯救传给他们。就我个人而言，我不记得讲坛上的人曾经告诉过我要作为一个罪人来相信耶稣。对于那些我想我永远无法达到的感觉，我期望的心境，我听得太多；但我找不到平安，直到一个真实，白白的恩典的信息临到我，“地极的人都当仰望我，就必得救。”看，我的弟兄，如果心里认罪是相信基督的必要资格条件，我们就当精确知道我们该需要多少这样的资格。如果你对一位可怜的罪人说，要感觉到一定程度的谦卑，颤惊，认罪，和内心反省，这样他才有理由到基督这里来，我就要质问所有这些传以律法为本的福音的人，到底所需要的预备有什么方式，要准确到什么程度。

弟兄们，你们会发现，当这些先生被逼得很急的时候，他们所讲的就不一致，每个人都有按着自己的判断，提出不同的标准。一个人会说，罪人必须要有几个月的守律法的行为；另外一个人说，他只需要有良好的愿望；一些人则要求他要有圣灵的恩典——比如谦卑，从神而来的忧伤，对圣洁的爱。从他们那里你得不到清楚的答案。如果罪人相信的理由是在福音它本身里头的，事情就是清楚简单了；但那我所反对的把律法和福音混在一起的方法是何等迂回曲折！

让我问你，我的弟兄，像这样的无法让人理解的福音对一个垂死的人来说有没有用？他躺卧在死亡的痛苦之中。他告诉我，他没有好的思想和感觉，他问要做什么才可以得救。在他和死亡之间只有一步之隔——再过五分钟这人的灵魂可能就在地狱里了。我要对他说些什么？我要花一个钟头向他解释所需要的预备工作，然后他才可以到基督这里来吗？

弟兄们，我不敢这样做。但我要告诉他，“弟兄，相信，尽管现在是最有一刻了；把你的灵魂交托给耶稣，你就必要得救。”这就是对死人活人一样的同一个福音。

十字架上的强盗可能有一些经历，但我看不到他以此为理由做求情；他转眼望着耶稣说，“主，求你记念我！”回答来得多么快，“今天你就要和我在乐园里了。”他可能有渴慕的愿望，他可能会有深刻的认罪，但是我相当肯定，他没有说，“主，我不敢求你记念我，因为我感觉我悔改得还不够。我不敢信靠你，因为还没有临到地狱的门口，被摇动惊醒。”不，不，不；他按着他的本相眼望耶稣，耶稣回应了他相信的祈求。我的弟兄们，你们也一定要这样，因为除了以罪人的身份到基督这里来，按着他的本相安息在耶稣里面的任何其他的方法，都是全然不可领会的，如果这真的可以被解释得清楚，也要花一两天的功夫；这不可能是使徒们向垂死的人所传讲的福音。

还有，我相信传讲良心的警醒和悔改，作为相信基督的资格，对那些被唤醒的罪人来说是不可接受的。我要介绍一位这样的人，就好像索马什（Saltmarsh）在他的《基督的血白白流向罪魁》一书中所写的那样，有一位可怜的弟兄，他不敢相信耶稣。

我假设他去的聚会是这样讲道的，“如果你感觉到了这点，如果你感觉到了那点，那么你就可以相信。”当你带着困扰去见你的牧师，他对你说了什么？“他问我有没有觉得我需要基督，我告诉他我没有，至少没有对自己的需要有足够的感觉。他告诉我，我应该默想罪的罪恶，思想那将来的忿怒的可怕，这样我就可以更感觉到我的需要。”

你这样做了吗？

“我做了；但对我来说，如果我默想审判的可怕，我的心就变得更加坚硬，而不是更加软化，我看来是朝着绝望，陷在一种绝望中，继续我的道路；然而，有时候我确实是有某种的谦卑，和某种内心的软化。”

那么你的牧师告诉你要做什么去得安慰？

“他说我应该更多地祷告。”

你祷告了吗？

“我告诉他，我不能祷告，我是如此一个罪人，如果我可以祷告，我也不能指望可以得到回答。”

那么他怎么说？

“他告诉我应该抓住应许。”

是的，你这样做了吗？

“不；我告诉他我不能抓住应许；我不能看见它们是对我说的，因为我不是它们针对的那种人，对好像我这样的人，我只能在神的话语里面看到威胁。”

那么他怎么说？

“他告诉我努力使用方法，参加他的聚会。”

对此你怎么看？

“我告诉他我很努力，但我需要的不是方法，我需要的是让我的罪得到原谅和赦免。”

那他怎么说？

“嗨，他说我最好更忍耐，耐心等候神；我告诉他我是在如此可怕的极大的黑暗里，我的灵魂宁可选择勒死，而不愿选择生命。那么他说，他认为我已经是真正痛悔了，因此是安全的，迟早我都会有希望。但我告诉他，仅仅是希望对我来说是不够的，当罪如此沉重压在我身上的时候，我是不可能安全的。他问我有没有渴慕基督。我说我有，但这些只是自私的，属肉体的渴慕；有时候我以为我有愿望，但它们只是属乎律法的。他说如果我愿意要有一种愿望，这就是神的工作，我就是得救的了。这确实让我振作了一阵子，先生，但我又低沉了，因为这对我没有用，我要某些实在的东西来得到安歇。”

罪人，你现在怎么样了，你现在在哪里？

“嗯，先生，我几乎不知道我在哪里，但我求你，告诉我我必须要做什么？”

弟兄们，我的回答是清楚，直截了当的；可怜的人，听着，我没有问题要问你的；我没有意见要给你的，除了这一样，神对你的命令就是，无论你是怎么样的人，相信主耶稣基督，你就要得救。你要这样做还是不这么做？如果他拒绝，我就要由得他；我对他没有更多可以说的；我和他的血，和落在他身上的审判无关，“相信的不被定罪。”但你会发现，在一百个例子当中九十九个，当你开始和罪人说话，不是讲他的悔改和他的渴慕，而是讲基督。

告诉他，他不必害怕律法，因为基督已经满足了律法；他不必害怕一位发怒的神，因为神不会向相信的人发怒。

告诉他所有的过犯都已经被扔进耶稣的血的红海里面了，像那些埃及人一样，在这里面永远淹死了。

告诉他无论他过去是何等邪恶败坏，“凡靠着他进到神面前的人，他都能拯救到底。”

告诉他他有权前来，无论他是谁，无论他是怎样的人，因为神命令他来。你将要发现这样的福音是适合罪人的情况的，在圣灵的手里它是甘甜的吸引，带领罪人来抓紧耶稣基督。

哦！我的弟兄，当我想起我有时我是怎样和那些被唤醒的罪人交谈的时候，我为自己感到害臊。我确信对一颗破碎的心来说，唯一真正的补救是耶稣基督最为宝贵的血。一些医生让伤口敞开得太久了；他们不断切割，切割和切割，直到他们切走的好的皮肉和切走的骄傲的肉体一样多。最好在一半的时候就医治，马上医治，因为耶稣基督被神差遣来，不是要让伤口继续敞开，而是要包扎心里破碎的。那么，对你们，各式各样的，污黑的，硬心的，没有知觉的，不悔改的罪人，甚至对你，有这福音传开，因为“基督耶稣降世，为要拯救罪人”。就是罪魁也要拯救。

当然，我要在这里停一停，但我必须在这种消极方面的思想再加上另外一点。任何除了福音本身以外，要求罪人相信的理由，都是虚假的和危险的。

我的弟兄们，这是虚假的。正如神是真实的一样，罪人身上任何的东西可以成为他相信耶稣的理由，都是虚假的。福音的整个主旨和内容都是与之清清楚楚相反的。这一定是虚假的，因为在一个罪人相信之前，他身上没有任何东西可以成为他相信的理由。

如果你对我说，一个罪人在相信之前，他身上有任何一点的好处，我要回答，不可能——“人非有信，不能得神的喜悦。”一个罪人在相信之前的所有的悔改，谦卑和认罪，根据圣经，都必然是不讨神喜悦的。不要告诉我他的心破碎；如果它只是被属肉体的方法破碎，并信靠它自己的破碎，它需要被重新再破碎一次。不要告诉我他已经被带领去恨恶他的罪；我要告诉你他不是恨恶他的罪，他只是恨恶地狱。没有对耶稣的信心，就不可能有真正的对罪的真正和真实的恨恶。罪人相信之前一切所认识，所感觉的，只不过是他其他的罪的添加而已，那配得神怒气的罪怎么可以成为圣灵动工的理由呢？我所反对的这种情感是多么危险啊。我的听众，这是如此有害，它已经误导了你们当中的一些人。

我严正警告你们，尽管你口头承认相信主耶稣基督已经有二十年了，如果你相信基督的原因是你已经感觉到了律法的可怕；你已经被惊醒，已经知罪；如果你自己的经验是你相信基督的理由，这就是虚假的理由，你其实是在信靠你自己的经验，而不是在信靠基督。我要提醒你，如果你依赖自己的思想和感觉，还有，如果你依赖你和基督的交通，无论这种依赖是什么程度，你肯定是一个失丧的罪人，正如你依赖起誓和亵渎一般；你不可能更有能力进天堂，甚至靠着圣灵的工作也不能——我是在用强烈的语气说——这不能比依赖你自己的行为更有可能。因为基督，唯独基督，是根基，“因为那已经立好的根基，就是耶稣基督，此外没有人能立别的根基。”

小心依靠你自己的经历。一切出于天然卷起来的都要被松开，一切取代基督地位的，无论对你来说是多么宝贝，无论在它自己来说是多么宝贵，都要被击碎，像那金牛犊的粉，必须要被撒在水里，你要被迫愁苦地把它喝下去，因为你把它作为你的依靠。我相信，那把相信的理由归在除了福音命令以外任何事物之上的宣讲的倾向，都会困惑那真正懊悔的人，安慰那假冒为善的人；它的倾向就是让那些真正悔改的人，觉得他千万不可相信基督，因为他看见自己的心是何等刚硬。

一个人越发属灵，他就越发看见他自己是不属灵的；一个人越发悔改，他就越发发觉自己是多么不悔改。通常最悔罪的人就是那些认为自己是最不悔罪的人。

若我要向那些悔罪的人传福音，而不是向每一个罪人，按着他们的本相，向他们传福音，那么根据我的反对者的说法，那最有权利相信的那些悔罪的人，正正就是那些连碰一碰这福音都永远不敢的人，因为他们清楚意识到他们自己的不悔罪，缺乏相信基督的一切资格。

罪人，让我用生命的话语对你们说话——耶稣不需要你任何的东西，什么也不需要，不需要任何的行为，任何的感觉；行为和感觉，这两者都是他赐与的，衣裳褴褛，身无分文，正如你的本相，失丧，被遗弃，孤独，没有好的感觉，没有好的盼望，依然耶稣仍要到你这里来，他用这怜悯的话语对你说：“到我这里来的，我总不丢弃他。”如果你相信他，你就永不羞愧。

但现在，积极方面，正如那消极方面已经够明确积极的了，我们要在这里简单加以说明。

福音的命令是一个罪人相信耶稣基督的充分的理由。我们的经文就是——“神的命令就是。”

我的弟兄们，你做一件事情，需要比神要做这件事情的命令更好的其他理由吗？以色列的子孙从埃及人那里借金银首饰。很多人读圣经的时候，觉得这种交易是有问题的，但对我来说，如果神命令他们这样做，这对他们来说就是足够的理由了。很好，如果神命令你相信——如果这是他的命令，要你相信——你还要一个更好的理由吗？我说，还有必要要有任何其他的理由吗？肯定的是，主的话语已经足够的。

弟兄们，如果你思考我们使命的本质，那么相信基督的命令必须要是罪人相信的理由。这怎么说呢？“你们往普天下去，传福音给万民听。”按着另外一个说法，这应该是，“传福音给每一个重生的人，给每一个知罪的罪人，给每一个唤起感觉的人听。”但这并非如此；它是给“万民”听。但除非这理由每一个人都在其中有份的，否则就不存在着可以前后一致向万民宣讲的东西。那么这是怎么讲的呢？——“信而受洗的必然得救。不信的必被定罪。”那说明相信先决条件的话在哪里呢？很肯定，人不能因为他没有去做他没有理由要去做的事情而被定罪。

按着资格的理论，我们传福音，不应该是相信主耶稣基督，你就必得救；而应该是使你自己有资格去相信，对你的罪敏感，重生，得到标记和证据，然后相信。

嗨，肯定的是，如果我不要在石头地和荆棘丛中撒好种子，那么我最好还是放弃做播种的，而去做耕地的，或其他的工作。当使徒去马其顿或亚该亚的时候，他们本来是不应当一开始就宣讲基督的，他们本来应当宣讲资格，感情和感知，如果这些是相信耶稣的预备的话，但我发现保罗无论在何处站出来，他所宣讲的只有“基督并他钉十字架。”悔改被宣讲是从高升的救主而来的恩赐，但决不是相信耶稣的原因或预备。这两个恩典是一同产生的，是并存的——警惕把一个变成另外一个的基础。

我倒是想把一个只是向被唤醒感觉的罪人传福音的人带到非洲国家达荷美的首都那里去。在那里可没有感觉被唤醒的罪人！瞧瞧他们，嘴上粘满了人血，全身布满他们那些被肢解的牺牲者的血污——那传道人怎么可以在那里找到任何的资格？我不知道他要怎么说，但我知道我的信息将会是什么。我说的要是这样——“人啊，弟兄们，创造天地的神，已经差遣他的儿子耶稣基督来到这个世界上为我们的罪受苦，任何相信他的人都不致于灭亡，反而要得到永生。”

如果钉十字架的基督不能震动达荷美这个国家，这就要是它第一次的失败。当莫拉维弟兄会的传教士第一次到格陵兰的时候，你还记得他们用了几个月接几个月的时间去教导那些可怜的格陵兰人关于神性，三位一体的教义，罪和律法的教义，但并没有人归信。但是有一天，偶然地，一个格陵兰人碰巧读到这节经文：“你看父赐给我们是何等的慈爱，使我们得称为神的儿女。”问这是什么意思，那位传教士，几乎不能相信他进深到了如此的地步，可以明白福音，但无论如何还是试一试解释给他听，那个人信了，几百名他的同胞接受了神的话语。很自然地他们对传教士们说，“你们从前干吗不向我们讲这个？我们都知道有一位神，那没有给我们什么好处；你们从前为什么不来告诉我们要相信耶稣基督？”

哦我的弟兄，这是神的武器，神的方法；这是那震动地狱大门的伟大的撞墙锤；我们务必要每天使用它。

在积极的方面我已经尝试去说明，无条件恩典的理由是和圣经一致的——它是和使徒的传统相一致的，确实是绝对必须要看清楚罪人所处的光景。但是我的弟兄们，按着罪人的本相向罪人传讲基督，这肯定是对的；因为之前神一切的作为都是按着罪人的本相，向罪人做的。神拣选了谁？罪人。他用极大的爱爱我们，就在我们死在罪恶过犯之中的时候爱我们。他怎样救赎他们？他把他们当作圣徒一样来救赎他们吗？不；当我们还是与他为敌的时候，他就籍着他儿子的死，使我们与神和好了。基督从来没有为那些在我们里头的好处流血，而是为在我们里面的罪流血。

使徒说：“主为我们的罪舍命。”如果在拣选和救赎中，我们看到神按着罪人的本相对待罪人，那么如果福音只是传给除罪人以外的任何人，这就是在破坏整个计划，使其失效了。

再一次，如果认为神来到宣告，“哦，我这些堕落的受造的人，如果你们使自己有资格得我的怜悯，我就要救你们，如果你感觉到有圣洁的情感——如果你清楚有了追求我的神圣的愿望，那么耶稣基督的血将要洁净你。”这就是与神的品格相冲突的。这样就没有什么神的样子在里头。但是当他来，敞开完全和无条件的赦免，说道，“是的，我见你滚在血中，就对你说，你虽在血中，仍可存活。”——当他到你们这他的敌人和反抗的臣民这里来的时候，他却喊着说，“我涂抹了你的过犯，像厚云消散。我涂抹了你的罪恶，如薄云灭没。”嗨，这是神的作为。

你知道大卫说的话，“我得罪耶和华了。”拿单怎么说？“耶和华已经除掉你的罪，你必不至于死。”这就是对作为罪人的罪人发出的福音信息。“神已经除去了你的罪；基督已经受苦；他已经带来了完全的义；接待他，信靠他，你就要活了。”我亲爱的，愿这信息今天早上进入你的心。

我相当认真地看了一本亚伯拉罕布斯（Abraham Booth）所写的，名为《给灭亡中的罪人的大喜信息》的书，我现在的论述很大程度上要归功于这本书。我从来没有听说有人会怀疑亚伯拉罕布斯的信仰是否纯正，相反，他被普遍认为是上一代人中最正统的神学家之一。如果你要全面了解我的观点，请读他的这本书。如果你需要了解更多，让我说，在所有谩骂他的人对他讲的坏话当中，我还从来没有发现一个人责怪威廉汉廷顿（William Huntingdon）在教义上不够纯正的。威廉汉廷顿在他的有生之年，为一本由索马什所写的书写了一篇前言, 他对此书非常满意，这本书教导的精意，按着他自己的话就是，“任何人相信的唯一根据就是，那赐应许的那一位是信实的，而不是人自己里面任何的东西，因为这命令就是, 你们要相信他的儿子耶稣基督。”

如果威廉汉廷顿他自己出版了一本像这样的书，我要惊奇威廉汉廷顿或亚伯拉罕布斯的追随者，他们称呼自己是加尔文主义的神学家，和高派加尔文主义者，怎么可以宣扬那不是白白的恩典，而是本乎律法，没有恩典的资格和预备的神学体系。在这里我也可以引用克理斯普（Crisp）的话，他也是一个抓住要点，坚持纯正教义的人。我不是说布斯或汉廷顿是这方面的权威，我们必须去看律法和见证；但我我确实要提到他们的名字，为了要说明在拣选和预定上立场坚定的人，确实也认为这是和按着罪人的本相向罪人传福音相符合的 — 确实，他们觉得用任何其他的方法传福音都是前后不连贯一致的。

我只是要加一句，就是按着罪人的本相向罪人传讲福音，由此而来的祝福有这般的特性，以致证明它是正确的。你岂不是看到这把我们都放在同一个地位上了吗？我们都有同样的相信的理由，没有人可以高举自己超过他的同胞。

那么我的弟兄，这是何等激励我，给我盼望和信心；这赶走绝望。如果这是真的，就没有人可以绝望；如果他确实绝望，那么这是一种邪恶的，没有道理的绝望，因为即使他不能更坏，然而神命令他相信。还有什么可以绝望的呢？肯定的是，如果有什么可以砍掉绝望巨人的头，向罪人宣讲的基督就是这两刃的宝剑。

还有，这会何等使一个人和基督活得更亲密！如果我每一天都以罪人的身份到基督这里来，我就必须要这样做，因为神的话语说，“你们既然接受了主基督耶稣，就当遵他而行。”

如果每天我都要以罪人的身份到基督这里来，那么，我一切的行为看起来是何等没有价值！这要何等轻看我一切美好的德行，我的传道，我的祈祷，和一切出于我肉体的东西！尽管它带领我去追求纯洁和圣洁，然而它教导我要靠着基督，而不是靠着这些事情而活，这样它就让我靠近恩典的泉源。

我的时间飞逝，我必须要离开这最后的一点，只是加上一句，罪人，无论你是怎么样的人，神现在命令你要相信耶稣基督。这是他的命令——他没有命令你去感觉什么，或成为怎么样的人，去为此预备你自己。在这里，你想犯下那极大的罪，把神当作说谎的吗？当然你要逃离这点——那么放胆相信。你不能说，“我没有权利。”你完全有权利去做神要求你去做的事。你不能对我说你没有预备好；不需要预备，命令下来了，你要做的就是遵守，而不是争辩。你不能说它没有临到你——它是向普天下的万民传讲的。

人啊，信靠主耶稣基督是何等甘甜，我希望对自己说，你不需要人劝说。接受一个完美的救恩，被宝血拯救，与如此光明的救主联合，这是何等喜悦的事情，我宁愿希望圣灵已经带领你呼喊——“我信。但我信不足，求主帮助。”


《相信悔改不可分开》

司布真讲道第0460号

1862年7月13日

“你们当悔改，信福音。”（可1:15）

我们的主耶稣基督以宣告这条他事工的主要命令开始了他的事奉，他刚刚受圣灵的膏抹，像新郎出洞房一样从旷野上来；他爱的宣告就是悔改和相信。他曾在旷野中，“曾凡事受过试探，与我们一样，只是他没有犯罪。”他现在站出来，完全预备好要尽他的职分；他束腰，像要预备奔跑的强人。他结合着长期预备的一切智慧，带着新的热诚尽全力传道；他以圣洁的妆饰为衣，光耀如清晨的甘露。哦，诸天要听，哦大地，侧耳而听，因为弥赛亚带着他的大能说话。他对众人高喊，“你们当悔改，信福音。”

让我们侧耳而听这话语，这话语就像说的人一样，满有恩典和真理。在我们面前是耶稣基督全部教训的归纳和实质，他全部事奉的从起初到结束的总结；在这么一个时候，出于这样一位的口，带着如此特别的能力，让我们最聚精会神去听，愿神帮助我们从内心最深处顺服这话语。

开始我要讲，基督所传的这个福音，非常明显是一条命令。“你们当悔改，信福音。”我们的主的确屈尊俯就和我们理论。常常他的事奉就是满有恩惠地行出古时那句圣经经文，“你们来，我们彼此辩论。你们的罪虽像朱红，必变成雪白。虽红如丹颜，必白如羊毛。”他的确用生动有力的理据说服人，为要引导他们寻求他们灵魂的得救。他确实邀请人，哦，他是多么满有爱心劝说他们要有智慧。“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”他确实恳求人；他屈尊俯就，仿佛成为一个乞丐，恳求那些他自己所造，有罪的人，恳求他们到他这里来。的确，他使这成为他的工人的责任，“我们作基督的使者，就好像神藉我们劝你们一般。我们替基督求你们与神和好。”

然而请记住，尽管他屈尊俯就与人理论，劝说，邀请，恳求，然而他的福音依旧全然是满有尊严和能力的一条命令；如果我们今天要像基督那样传讲这福音，我们就必须宣告它，把它看作是从神而来的一条命令，带着神的认可，不得被忽略，否则灵魂就要落在无尽的危险之中。当婚宴的筵席铺在桌上，就有一个邀请，但这邀请是带着命令的义务的，因为那些拒绝的人都被当作藐视他们的君王而全部被杀掉了。当匠人拒绝基督，他就成为绊倒那些“不顺从之人”的石头；但如果这不是命令，他们怎能不顺从呢？我要说，福音是让人思想，是邀请，请求和恳求，但它还取了权柄的更高地位。“你们当悔改。”这正如“不可偷盗”一样，是神的一条命令。“当信主耶稣基督。”这和“你们当尽心，尽性，尽力爱主你的神”一样，是完全带着神的权威。哦，人啊，不要以为福音是由得你选择要还是不要的一件事情！哦，罪人，不要梦想你们可以藐视从天上而来的神的话语而不致召罪！不要以为你们可以忽略它，却没有随之而来的可怕后果！正是你们的这种忽视和轻慢，要使你们恶贯满盈。因着对此的关切我们高呼，“我们若忽略这么大的救恩，怎能逃罪呢！” 神命令你悔改。西乃山全山冒烟，在同样这位神面前震动；用号角声，带着闪电和雷鸣颁布律法的这同一位神，籍着他的独生子对我们说，“你们当悔改，信福音。”是更温柔对我们说话，但仍然是带着神的权柄。

亲爱的朋友，为什么是这样；为什么主使这成为一条命令，命令我们去相信基督？这是有一个很蒙福的原因的。如果神不惩罚那些拒绝这样做的人，很多人是永远都不敢去相信的。因为这是许多清醒过来的罪人所面对的难题：我能相信吗？我有权利去相信吗？我得到许可信靠基督吗？现在这个问题被抛在一旁了，一了百了，再也不应该困扰一颗破碎的心了。神命令你这样做，所以你可以这样做。

天底下的每一个人都得到神的命令去相信主耶稣，听到他的名字就屈膝下拜；每一个人，只要福音临到，只要真理得到传扬，此时此刻就得到命令去相信福音；我要说，神用这样的说法，是免得有任何良心被击打的罪人会怀疑他是否可以相信。肯定的是，你可以做神命令你做的事。你可以用这话直接驳斥魔鬼：“我可以这样做；我被他命令要这样做，他有权柄，我得到警告，如果我不这样做，我就要永远被定罪，离开他的面，因为信他的人不被定罪。”

这就给了罪人一个如此有福的许可，就是无论他是怎样，或者不是怎样的人，无论他有感觉还是没有感觉，他都得到了一条命令，无论什么时候他被带领前来就近十架，他都可以使用这条命令。无论你会是多么愚昧无知和昏暗，无论你会是多么心硬和冷酷，你仍然有一个保证，可以在他的话语里看耶稣，“地极的人都当仰望我，就必得救。”

他命令你相信，就要因着你的相信使你称义；他不能因着他命令你去做的事情而定你为有罪。但尽管有这蒙福的理由，福音成为一条命令，然而还有另外一个庄严和让人畏惧的理由。就是在审判的那一日，人没有借口，没有人可以最后说，“主，我从前不知道我可以相信基督；主，天堂的大门在我面前被关上；我被告知我不可以来，我不是可以相信的人。”

主要带着雷鸣般的语气说：“不，人愚昧无知的时候我不追究，但在福音里我命令各处所有的人都当悔改；我差我的儿子，然后我差我的使徒，然后是我的牧师，我命令他们都要把这作为他们呼吁的重点，你们当悔改归正；正如彼得在五旬节讲道一样，我也命令他们向你们传讲。我命令他们全情去警告，劝勉，邀请，还带着一切的权柄去命令，强迫你们来，如果你不听从我的命令来，你就是罪上加罪；你就是给你所有其他的罪加上了使自己灵魂自杀的罪；现在，因为你的确拒绝了我的儿子，你就得了不信之人的分，因为信的人不被定罪。”

那么，对着天下的万民，让我们扬声宣告这条来自神的命令。哦，人啊，耶和华造作了你，他赐给你鼻孔里的气息，你所得罪的他，今日命令你悔改，相信福音。他赐下他的应许，“信而受洗的就必得救。”他加上庄严的警告，“不信的人要被定罪。”

我知道有一些弟兄不喜欢这个，但我没有办法。我再也不会回到奴役的状态中，因为主已经从我的颈项上松开了这铁锁，我现在是使人得自由的真理的欢喜的仆人。不管是让你生气还是使你高兴，只要神帮助我，我就要传讲我从神的话语里学到的每一个真理；我知道如果圣经写了什么，都是好像用太阳的光线写成的，就是神在基督里命令人要悔改，相信福音。人不顺服这条命令，反而藐视基督，这样就使得他的灭亡比所多玛，蛾摩拉灭亡的结局更可怕，这正是人完全败坏的其中一个最可悲的证据。没有圣灵神重生的工作，是没有人可以顺服这条命令的，但这条命令依然要被公布出来，如果他们对此拒绝，就见证他们的不是；当我们明明白白宣告神的命令，我们就可以盼望，他要带着神的能力，把这条命令作用在那些他预定要得永生的人心里。

福音是一条命令，它是一条双重的命令，自我解释得很清楚。“你们当悔改，信福音。”

我认识一些十分优秀的弟兄，愿神兴起更多像他们那样有热心，有爱心的人。他们出于热心，要传讲简简单单相信基督的福音，他们在悔改这件事情上觉得有点困难；我认识他们其中一些人，他们通过淡化悔改这个词外表看来的严厉，试图克服这个困难，他们按照这个词更常用的希腊文的同义词解释它的意思，这个同义词是在我讲的这节经文的原文里的，意思是“改变一个人的思想”。很明显他们解释悔改，说它是一个和我们通常认为相比，稍微没有那么严重的事，事实上仅仅是一种思想的改变。在这里，请容许我对这些亲爱的弟兄们说一句，就是圣灵从来没有传讲悔改，说它是一件无关要紧的小事的；福音所讲的改变思想或认识，是一件非常深入，严肃的工作，是绝不能在任何方面有所降低的。而且，在原文里还有另外一个希腊文的词是讲悔改的，我承认不是那么常用，但仍然有用到，意思是“事后的担忧”，这个词本身有忧伤和焦虑的意思，多于改变一个人的思想的意思。在真正的悔改中必须要有为罪忧伤，对罪的恨恶，否则我读圣经就算白读了。事实上，我想这个词不需要别的定义，有像这首儿童赞美诗讲的那样就够了。

“悔改就是离开我们从前爱的罪，表示我们真心忧伤，不再这样去行。”悔改确实有改变思想的意思；但这是一种认识，思想上一切事物的一种彻底的改变，所以它包括了一种光照，一种圣灵的光照；我想它包括了对罪的发现，对罪的恨恶，没有这点就不可能有真正的悔改。我想我们不可低估悔改，它是圣灵神赐下的一种蒙福的恩典，要得救，这是绝对必需的。

这条命令意思本身就很清楚。我们首先看看悔改。相当肯定的是，无论这里提到的是怎样的悔改，它都是和相信完全一致的；所以我们从和悔改联系在一起的下一条命令——信福音，就可以得到对悔改含义的解释。

那么亲爱的朋友，我们就可以肯定，那使一个人以为他的罪太大，基督都不会赦免这罪的不信，就不是这里所讲的悔改。许多真正悔改的人受到试探，以为他们是大大的罪人，基督不会赦免他们。然而这并不是他们悔改的一部分；这是一件罪，一件非常严重，让人忧伤的罪，因为它低估了基督血的功德的价值；这是否认神应许的信实；这是离开那赐下福音的神的恩典和眷顾。

对这种的想法，你们必须努力加以抛弃，因为这是来自撒但的，而不是来自圣灵的。圣灵神从来没有教导一个人，说他的罪太大，不可原谅，因为这就是让圣灵神教导谎言了。如果你们任何一个人在今天早上有这样的想法，把它除掉；它是从黑暗的权势来的，而不是从圣灵来的；如果你们一些人感到困扰，因为你们从来没有受到这种恐惧的缠绕，你们反倒要高兴，而不是苦恼。他能救你；你就像地狱一般黑暗，他仍能救你；当你受到试探，相信你是在神的怜悯之外，这就是一个邪恶的谎言，是对神的爱的威严的严重侮辱。这不是悔改，而是得罪神无限的怜悯的一件重罪。

还有一种假冒的悔改，是让罪人专注在他的罪的后果，而不是在罪的本身之上的，这样就是拦住他去相信了。我认识一些罪人，他们是如此受到对地狱，死亡和永远的审判的恐惧的困扰，借用一个很可怕的传道人的话来说，“他们全身发抖，站在地狱的大口边。”还没有进去就几乎已经感到深坑的折磨了。

亲爱的朋友，这不是悔改。许多人都感受到这点，但依然还是沉沦了。看看许多临死的人，受到悔恨的折磨，他们有了悔恨带来的一切痛苦和知罪，然而却下到坟墓里，没有基督，没有盼望。这些事情可能会随着悔改一起来到，但它们不是悔改不可缺少的一部分。

这被称为律法的工作，罪人被神的怜悯永远离开这种可怕的想法所吓倒，也许神容许这样的事情发生，为的是某些特别的目的，但这不是悔改；事实上，这常常是来自魔鬼，而不是来自天上的，因为正如约翰本仁告诉我们的，魔鬼经常在灵魂之城里面的人的耳边擂响地狱的大鼓，为的是不让他们听到那宣告给他们赦免的福音的甜美号角声。罪人，我要告诉你，任何拦阻你相信基督的悔改都是你应当悔改的悔改，任何使你以为基督不会救你的悔改，都是超越了真理，违抗真理，你越早把它扔掉就越好。愿神救你脱离这些，因为那要救你的悔改是与对基督的信心相当一致的。

还有一种假的悔改，使人硬心，绝望。我们认识一些人，他们被燃烧着的懊悔这样的烙铁烧焦了。他们说，“我犯了如此大的恶事，我没有指望了；我不再去听神的话语了。”如果他们听也等于没听，他们的心刚硬。如果他们可以认识到神会赦免他们，他们的心就会涌出悔改的江河了；但不是；他们感到他们做错了，然而他们还是继续犯罪，和以前一样，觉得没有盼望，他们可以和从前一样继续生活，得到罪中之乐，因为他们认为他们是不能得到恩典之乐了。这不是悔改。这是使人心硬的火，不是主使人融化的火；这可能是一把铁锤，但它是一把把你的心的每一个部分都压紧，而不是破碎你的心的铁锤。

亲爱的朋友，如果你们从来没有落在这样的恐惧之下，就不要去追求这样的事情。如果你被带到耶稣这里来，不管是用什么方法，感谢神，但不要追求无谓的恐惧。耶稣救你，不是因为你怎样感觉，而是因着他成就的工作，那代表你的，被神接纳的血和义。千万要记住，那和对基督的信心不是完全一致的悔改是不值得你去拥有的悔改。

从前一位圣徒在病床上曾经说过这句非常好的话：“主，在悔改里使我下沉，低到像到地狱里一样；但是，”这就是其动人之处了，“在信心里把我高升到天堂。”

那使一个人下沉，一直落到地狱的悔改，除非也有把他高升到天堂一样高的信心，否则就是没有用处，这两者是完全彼此互相一致的。一个人可能会恨恶，讨厌他自己，而与此同时他也能够知道基督可以救他，已经救了他。事实上，真正的基督徒就是这样生活的；他们苦苦为罪痛悔，好像他们晓得他们应该为此而被定罪；但他们在基督里大大欢喜，好像罪根本算不得什么。哦，明白这两条线在哪里相遇，悔改剥去人的衣服，相信给人把衣服穿上，这是何等蒙福！悔改把罪作为邪恶的房客赶出去，信心让基督进来作内心唯一的主人；悔改把心里的死行为清除干净，信心让心里充满活的行为；悔改拆毁，信心建造；悔改抛掷石头，信心堆聚石头；悔改是命定哀恸有时，信心是赐下跳舞有时，这些的两样事情一起组成在里面的恩典的工作，籍此人的灵魂可以得救。愿这伟大的真理立定；最明明白白写在我们看的这节经文里，就是我们应当传讲的悔改是和相信联系在一起的，所以我们能够没有任何困难去传讲悔改和相信连在一起。

我已经向你们讲明悔改不是什么，让我们专注片刻，看看悔改是什么。这里所命令的悔改是信心的结果；它是和信心同时出生的，他们是孪生兄弟，要说哪一个是第一个出生的，这是超越了我的认识。这是一个极大的奥秘，按着信心的一些作为，它是在悔改之先，换另外一种看法，悔改是在信心之前；事实是它们是一起进入人心的。一种因着已经赦免的基督的爱，使我痛哭，恨恶我过去的生活的悔改，是正确的悔改。当我可以说，“我的罪被耶稣的血洗掉了。”然后悔改，因为我是如此犯了罪，使得基督一定要死，那如鸽子的眼睛一样的悔改，眼望他流血的伤口，感到它的心一定在流血，因为它伤害了基督，那破碎的心，破碎是因为基督为它被钉在十字架上，这就是带给我们拯救的悔改。

还有，那因为已经为我们而死的神的爱的缘故，使我们逃避现在的罪的悔改，这也是使人得救的悔改。如果我避免今天犯罪，是因为我害怕如果我犯了这件罪，我就会失丧，我就没有神的儿女所有的那一种悔改；但当我逃避罪，努力过圣洁的生活，是因为基督爱了我，为我献上了自己，因为我不再是自己的，而是被重价买来的，那么这就是神的灵的动工。

还有，那种思想的改变，在经过认真思想后，带领我定意在将来要像耶稣一样生活，不再为了肉体的私欲而活，因为他已经救赎了我，不是凭着能坏的金银等物，乃是凭着他自己的宝血，这就是那要救我的悔改，那他要求我要有的悔改。哦，你们这些地上的万民，他要的不是西乃山的悔改，你们因着他的闪电很大而害怕，发抖；他而是要求你们因着他的缘故流泪痛哭；仰望你们所扎的他，像人为他独生子痛哭一样为他哀哭；他命令你们记住，是你们把救主钉在木头上，要求你们，因着这个理由，你们要恨恶那把救主钉在上面，把荣耀的主置于一种可耻，被咒诅的死地的谋杀的罪。这是我们唯一要传讲的悔改；不是律法和忧愁；不是绝望；不是驱使人去谋杀自己，这是世俗的忧愁，是叫人死，但依着神的意思忧愁，就生出懊悔，以致籍着我们的主耶稣基督得救。

这把我带到这条命令的第二部分，就是信福音。

相信意味着信靠基督。在此我一定要再说一遍，一些人传讲这种对基督的信靠是如此地好，如此地完全，我只能羡慕他们的忠心，为着他们感谢神。然而存在着一种困难和一种危险；也许在传讲只要信靠基督作为得救的方法的时候，他们忽略了去提醒罪人，除了那与为过去的罪悔改完全一致的相信之外，就没有真实的信心可言；因为我讲的这经文看来是这样说的；除了伴随着相信的悔改以外，没有其他的真悔改；除了与出于内心，真诚为了过去的罪悔改联系在一起的相信以外，没有其他的真相信。那么我亲爱的朋友，那些有着一种容许他们轻看过去的罪的信心的人，他们有的是鬼魔的信，而不是神选民的信。那些说，“哦，对于那些过去的，那算不得什么，耶稣基督已经把那给洗掉了。”可以谈论他们年轻时一切的罪，以及成年时的过犯，好像这些只不过是没有什么大不了的事情，从来没有想过流一滴眼泪，从来没有觉得他们的心要破裂，因为他们曾经是如此大大犯罪的人，这样的人能轻看过去，当他们的热情太冷淡，不能抵抗新的叛逆的时候，甚至可以重新再来开战一次。我要说，那些以为罪是一件小事，从来没有因为罪懊悔的人，他们当知道他们的信心不是真的。这样的人有一种信心，可以容许他们现自肆无忌惮地生活，他们说，“嗨，我有一种单纯的信心，是得救了。”然后和醉汉坐在酒馆同一张凳子上，或者和酒徒一同站在酒吧里，或者和世人结伙，享受肉体的快乐和肉体的私欲，这样的人是在撒谎；他们没有那拯救灵魂的信心。他们有一种欺骗人的虚伪；他们没有那可以带他们上天堂的信心。

还有一些人，他们有一种信心，是导致他们不去痛恨罪的。他们看见其他人的罪，却没有任何的羞耻感。的确，他们不像别人一样去犯罪，但他们可以看着其他人的罪而发笑。他们以其他人的罪为乐；听着他们亵渎的笑话而大笑，听着他们放荡的言语而微笑。他们不像逃离一条蛇一样逃离罪，也不恨恶它，把它看作是谋杀他们好友的。不，他们与罪调情；他们为罪找借口；他们在私底下行他们在公开场合谴责的事情。他们把严重的罪称作是轻微的的过错，小小的挪用；作生意的时候轻看偏离正直，认为这些只是生意上的事情；事实就是他们有一种信心，可以和罪手拉手一起坐下，和不义同桌吃喝。哦！如果你们任何人有这样的一种信心，我要求神彻底把它倒出去。这对你们没有好处；你们越早把它清除掉就越好，因为当这沙土的根基被清洗走的时候，也许你们可以开始在磐石上建造。我亲爱的朋友，我愿意对你们的灵魂极其负责，要把刺针扎在每一个人的心上。你们的悔改是什么样的悔改？你是否有一种悔改，是带领你们不看自己而看基督，只看基督的？另一方面，你们是否有一种信心，是带领你们去真正悔改，一想起罪就恨恶；所以你们所认识的最看重的偶像，无论是什么，你们都盼望把它从它的宝座拉下来，使你们可以敬拜基督，唯独敬拜基督的？要肯定，任何不是这样的东西，到了最后都帮不了你们。任何其他种类的悔改和相信，也许现在可以使你们快乐，就像小孩子很高兴去幻想一样；但当你们躺在临终的床上，看见事物的真相，就不得不承认它们是虚假的，是谎言的庇护所。你们要发现你们是用了没有调好的灰浆去涂涂抹抹，你们曾对自己说，“平安，平安”，实际上却没有平安。再一次，我要按着基督的话说，“当悔改，信福音。”信靠基督救你，要悲伤，因为你需要拯救，哀痛，因为你的这种需要令救主公然蒙羞，受可怕的痛苦，还有一种可怕的死。

但我们必须继续看第三点。基督的这些命令是最合情理的。

要求一个人悔改，这是不合情理的要求吗？有一个人得罪了你；你准备要原谅他了；如果你要他说对不起；如果你仅仅要他承认他做错了，是他最起码能做的，你认为这是苛刻过分的要求吗？你会说：“不是的，我倒是认为我接受道歉是表达了我的善意，而不会认为要求他道歉是有什么严厉。”

同样，我们得罪了神，他是我们的君主和君王，要他赦免一位得罪他，不表达悔意的人，是与他作为君王的尊严不符的；我要再说一遍，这是严厉，苛刻，不合理的命令吗？神这样做，是像所罗门一样，使他的子民负担重税吗？相反，他对你的要求，如果你的心态正确，岂不是太愿意接受，太感恩，因为主在他的恩典中讲了，“承认罪过的必蒙怜恤”吗？亲爱的朋友，为什么你仍在罪中，却期望可以得救？你岂是被容许去爱你的罪，却仍然可以上天堂呢？什么，你以为你的血管中有毒，还可以身体健康吗？人啊，什么，把贼赃留在家里，却不因不诚实而被定罪？沾染污点，却以为是无瑕疵？藏有疾病，仍然健康？荒谬！愚蠢！悔改是建立在一些必须的事情上的。要求改变内心是绝对必要的，这只不过是理所当然的要求。哦，如果人真的是讲道理的，他们是会悔改的；正是因为他们不讲道理，所以需要圣灵教导他们合理思想，然后他们才能悔改，相信福音。

还有，相信，这样要求你们是不合理的吗？受造物相信他的创造主，这只不过是一种义务；我要说，完全不讲拯救的应许，神也有权利要求他所造的受造物，去相信他对他讲的事情。他要求你相信什么？是邪恶，矛盾，不讲理的事情吗？这也许超越人的理智，但不是与理智相对立。他要你相信籍着耶稣基督的血，他称罪人为义，他自己仍然为义。他要你相信基督来救你。你会以为如果你不信他，他还会救你吗？你真是如此傲慢，以为他会带你上天堂，与此同时你却宣告他不能这样做吗？你的救主要救你，而你说，“我不相信你是救主，我不会信靠你”，你以为救主这样救你，是和他的尊严一致的吗？他要救你，却容许你仍然作一个不信的罪人，怀疑他的恩典，不相信他的爱，诋毁他的人格，怀疑他血的功效和他的代求，这是和他的尊严相一致的吗？

嗨！人啊，世界上最理所当然的事情就是他要求你，要你相信基督。这是他今天早上对你的要求，“当悔改，信福音。”

哦！朋友，哦！朋友，当人不愿意这样做的时候，人心的光景是多么多么的可悲！我们可以向你传讲，但你永远不会悔改，相信福音。我们可以把神的命令，像把斧子放在树根上一样，但尽管这些命令合情合理，你仍然拒绝顺服神；你要继续活在你的罪中；你不到他这里来得生命；就在这里，神的灵一定要进来，在神选民的心里动工，使他们在他大能的日子变得愿意。但是，哦！我奉神的名警告你们，如果你们在听到这个命令以后，继续拒绝听从这如此合情合理的福音（我知道没有圣灵的帮助你们会是这样的），你们就会发现，到了最后所多玛和蛾摩拉所受的要比你们所受的还容易；因为如果在伦敦所传讲的，在所多玛和蛾摩拉被传讲，他们早就披麻蒙灰悔改了。你们这些伦敦的居民有祸了！你们这些不列颠帝国的臣民有祸了！因为如果在你们的大街上所传讲的真理，是曾经传给推罗和西顿，它们就还要存留到今日。

但是请继续，我还有第四点要讲，就是，这是一条要求马上服从的命令。

我不知道这是怎样，让我们按我们所想的去传讲，我们是不能使得其他人认识到有一个极大的警号，他们有理由现在就去思想关于他们灵魂的事情的。

昨天晚上在温布莱有一场阅兵式，我住得离那里不太远，可以听到有不断的开枪声和大炮的轰鸣。一个人对我说——“假设那里真的在打仗，我们还可以如此舒服坐在我们的屋子里，开着窗，听着这些吵杂声吗？”不能。同样当人们来到教堂，他们听了一场布道，是讲悔改和相信的；他们听了，“你觉得这怎么样？”“哦，很好。”但假设这是真的，假设他们相信这是真的，他们还会如此舒服地坐着吗？他们还会如此轻松吗？啊，不会的！但你们认为这不是真的，你们并不认为那创造你们的神在今天要你们悔改和相信。是的，先生们，但这是真的，而你们的拖延，你们的自信则是虚假的，是很快就要破灭的泡沫。

神的命令是庄严的事实，如果你们可以听，你们听了就应当逃离你们的生活，逃往那在福音里摆在你们面前的盼望，以此作为你们的避难所，你们要今天就这样做。这是基督的命令，我要说，今天，今天就是神的日子。

“你们今日若听他的话，就不可硬着心，像惹他发怒的日子一样。”

“今日”，福音总是这样呼吁，因为如果它容忍罪恶一日，它就是一种不圣洁的福音。如果福音对人说明日悔改，它就是容忍他们今日继续在罪中，这就真的是在迎合人的私欲了。但是福音扫清了一切罪，要求人现在就放下他背叛的武器。人，放下武器！放下每一件武器。放下，先生，把它们放下，现在就把它们放下！你不可还留下一件；马上把它们扔掉！福音挑战人，现在就相信耶稣。只要你继续在不信中，你就是继续活在罪中，就是在加增你的罪；给自己借口多作一时的不相信的人，就是在迎合你的私欲；所以福音要求你相信，现在就相信，因为这是神的日子，这日子要求罪人一定要圣洁。

另外，罪人，这是你的日子，这是唯一你可以称作是你自己日子的时候。明日！有这么一回事吗？除了在愚昧人的日历上，还有哪份日历是写着有明日的？明日！哦，你毁了多少的人！人说“明日”，但就像战车的后轮一样，它们永远接近前轮，永远接近它们的责任；它们依然前进，前进，但永远不会再近一点，因为他们可以向前，但明日依然离他们还有一点，只是一点，所以他们根本不前来就进基督，就像一位古代的诗人说的，他们这样说话：我明日要，我要，我肯定要做；明日来，明日去，你依然不做；这样，悔改就一日拖到下一日，直到死亡的日子来到，审判就是下一日。

哦！人啊，顺服总是蒙福的，但你们从来不顺服，你们什么时候才能学会有智慧呢？这是你们唯一的日子；这是神的日子，这是最好的日子。你再也找不到比现在更容易悔改的时候了，你永远找不到比现在更容易相信的时候了。除了神的灵与你们同在，现在是不可能的；明日是不可能的；但如果你们相信悔改，神的灵就是在我传的福音里的；当我奉神的名对你们呼吁：悔改相信。那命令我命令你们这样做的他，要把能力连同这命令一起赐下来，正如基督对波浪说：“静了吧。”它们就平静下来了，对风说：“静了吧。”它们就安静了；同样，当我们对你们骄傲的心说话的时候，它就服了下来，因为有恩典伴随着话语，你们就悔改相信了福音。愿这成就，愿今天早上的这信息收聚选民，使他们在神大能的日子愿意。

但在这里，有最后一点，尽管这条命令有立刻的能力，但它也是持续生效的。“当悔改，信福音，”这是给年轻的入门的人的命令，也是给白发的基督徒的命令，因为我们全程的生命都是如此。

圣安瑟伦，他是一位圣徒，要比许多称为圣徒的人更加是圣徒，圣安瑟伦曾经大声呼吁：哦！我是一个罪人，我要用我余生的时间悔改我的一生！

罗兰西尔，我认为应当叫他圣罗兰的，当他快死的时候，说他有一个遗憾，就是一位和他一起过了六十年的亲爱的朋友要在天堂的大门前和他分开了。他说：这位亲爱的朋友就是悔改，悔改在我一生里一直与我在一起，我想我要流出一滴眼泪了。这位好人说道：当我走进大门，想到我再也不能悔改了。

悔改是一个相信基督的人每天每时的责任；当我们凭信心离开窄门进入天城的时候，一路上我们右手边的伴侣一定要是悔改。

嗨，亲爱的朋友，基督徒得救以后，要比他从前悔改得更多，因为他现在不仅仅为外在的行为悔改，还为思想里的东西悔改。他要在晚间自责，责备自己，因为他容忍了一个肮脏的念头；因为他眼望了虚妄。尽管内心可能仅仅是看了私欲一眼，仅此而已；因为来自魔鬼的念头在他的思想里晃动经过，为这一切他都在神面前痛悔自己；如果不是因为他还继续相信福音，一个肮脏的念头对他是如此的灾祸和刺伤，他就得不到安宁，得不到安息了。当试探临到他的时候，这好人发现悔改派得上大用场，因为他已经恨恶罪，逃离了先前的罪，他不再是从前的他了。

我们听说古代的一位教父，在他归正相信前和一名坏女人生活在一起，在这一阵子之后，她又像从前一样勾引他。他知道他非常可能落入罪中，他就用尽全力跑开了，她跟着他跑，喊着说：你为什么要跑？是我啊。他回答：我跑是因为我不再是我，我是一个新人了。

“我不再是我。”这就是让基督徒离开罪的事实了；那恨恶从前的“我”,那对旧有的罪的悔改使得他逃离罪恶，恨恶罪恶，不看它，免得他的眼目把他带进罪中。

亲爱的朋友，基督徒越是认识基督的爱，他想起他干犯了如此的爱，就越发恨恶自己。福音的每一条教训都要令一个基督徒悔改。

比如说拣选，他说——我怎么可以犯罪？我是神所爱的，是他在创世以前蒙他拣选的。

最终蒙保守的教训要令他悔改，他说——我怎能犯罪？我是如此蒙爱，如此确定得到保守，我怎么能够如此邪恶，去得罪永远的怜悯？

随你选择任何一个教训，基督徒都会把它作为神圣的痛悔的源泉；有时候他对基督的信心是如此的大，以致他的悔改要挣脱限制，和乔治赫伯特一道呼喊：哦，谁能赐我眼泪？你们所有的泉源都来，你们这云朵雨水住在我的眼内，我的伤悲需要大自然所生出一切有水的东西。让每条管脉饱吸河流，提供给我的双眼，我疲倦的泪眼对我太过干枯，除非它们设立新的管道，新的供应响应我的光景，将自己证明。

这一切是因为他杀害了基督，因为他的罪把救主钉在木头上；所以他哭泣，悲伤，直到他生命的终结。犯罪，悔改，相信，这三件事情是伴随着我们，直到我们死的时候的。犯罪要在约旦河边停住；悔改要得胜，胜过取死的罪的身体；但信心它自己，能跨过这河，不再像在这地上一样需要它了，因为到时就要面对面，到那时就全知道，如同主知道我们一样了。

当我再次宣告我主今天早上要你们听从的命令之后，我要送你们散去。“当悔改，信福音。”

你们有些人是从外国来的，你们许多人是从我们英格兰各省城镇里来的；你们来这里，也许是为了听听这一位人说他许多奇怪话的传道人。这很好，还要有更多奇怪的话要说，如果这些话可以把人带来听神的话语，使他们可以得到祝福。这就是我今天早上要对你们讲的。

在那大日，比这要大万倍的会众要集合在一起，审判官要坐在那白色大宝座上，没有一个今天早上在这里的男人，妇女和孩子，可以找借口说，“我没有听过福音，我不知道我必须要得救！”

你们已经听到了：“你们当悔改，信福音。”

这就是信靠基督；相信他能够，愿意拯救你。但还有更好的事情。在那大日，我要说，你们在这里的一些人，哦！让我们希望是我们所有的人，能够说——感谢神，籍着悔改我把我骄傲叛逆的兵器扔下；感谢神我仰望了基督，接受他作我至始至终的救主；这就是我，恩典的纪念碑，被血拯救的罪人，只要时间和永恒依然存在，就要赞美他！

愿神使我们能够最后带着喜乐，而不是带着忧伤，可以互相见面！如果你不相信这福音，我要快快作见证，定你的罪；但如果你悔改相信，那么我们就要赞美那使我们的心回转，给了我们那带领我们去信靠基督的悔改的恩典，这相信是圣灵有效力的恩赐。

我对你们还有什么可以说的呢？为什么，为什么你们要拒绝呢？如果我对你们讲的是传说，虚构的故事，发梦，那么转身拒绝我的讲论。如果我是奉自己的名在讲，我是谁，你们要在乎我一丁一点？

但如果我传讲的是基督所传讲的，“你们当悔改，信福音。”我就要指着永生的神命令你们，指着世界的救赎主命令你们，我要指着加略山的十字架命令你们，指着在各各他滴在尘土里血命令你们，听从这来自神的信息，你们就要得永生；但拒绝它，你们的血就要永远永远落在你们自己的头上！


《向求神迹奇事之人进一言》

司布真讲道第0898号

1869年10月31日主日早晨

“这世代是一个邪恶的世代。他们求看神迹。”（路11：29）

我们在读旧约的时候，看到主在古时，在他看为是对他仆人为好的时候，屈尊俯就把神迹赐给他们。

当摩西被神呼召来做把选民带出埃及，带领他们进入应许之地的大工时，神把一个神迹赐给他，让他肯定他确实是被神呼召。他把手放进怀里，当他把手抽出来，它就长了大麻疯，有雪那样白；他又把它放进怀里，又把它抽出来，手已经像其它的肉一样健全了。他把他的杖扔在地上，杖就变成了一条蛇；当他抓住它的尾巴，它就发硬，又变成了一根杖。

基甸的情形也是一样，当他得到命令要去与压迫以色列人的米甸人争战，你们记得他的羊毛是怎样变湿了，而旁边所有的东西都是干的；这个神迹又是怎样反过来发生了一次，旁边一切都沾满了露水，羊毛却是干的。

在得眷顾得到神迹的圣洁之人的例子里，都有信心的存在，都有对信心的真正渴求，愿意对神顺服；但是那些人被神呼召来做特别、困难、甚至是超人的工作，肉体愿意，但是软弱，神用无限的温柔俯就他仆人的软弱，赐他们神迹和奇事，使他们可以藉此得力。无疑，如果还有必要，要把神迹赐给任何神的仆人，神是会把这样的记号赐给他们的。如果有一个时候，基督徒是不能唯独凭信心行事为人的，或者他们的信心可以靠奇事和记号得到多少帮助，这样可以把荣耀归给神，那么神就会再一次离开一般的方法，他的百姓就要得到神迹的印证。如果一个焦虑，真正悔改的人没有神迹就完全不可能找到安息，我相信神就会赐下神迹；尽管我也相信，在福音之下，像这样的事情决不是必需的，福音时代充满最清楚的证据，加添更多只是向日头举起蜡烛，或者把水倒进大海。

除了这一开始说的，让我们还补充说，神已经赐下神迹，但不是在所有见到神迹的人身上作成信心；看见神迹，相信神迹验证的，两者并无必然的联系。以色列人在旷野中见到了耶和华他们的神所行的大神迹，却在不信中灭亡了。法老是一个更明显的例子——神在锁安的田地里行了何等的神迹奇事！尼罗河是怎样发红变成血，全埃及是怎样充满哀哭！耶和华把地上的尘土变成虱子，地上的灰尘变为瘟疫。他把青蛙带进他们的屋子里，蝗虫吞噬了他们的农田。他在正午的时候让天空变为黑暗，用全地从未见过的冰雹降到他们身上；瘟疫临到他们的牛群，死亡临到他们的头生子；然而神所行的一切奇事并没有软化法老的心，尽管有一阵子他颤抖，然而他又再次刚硬敌对以色列的神，说道：“耶和华是谁，使我听他的话呢？”我的听众，如果你们不相信摩西和众先知，如果你们不相信耶稣基督，以及已经摆在你们面前的见证，一个人从死里复活，或者埃及的瘟疫带着十倍的猛烈重复在你们身上，你们也不会相信。看见神迹和相信神之间并无必然的联系，因为我们从法老的例子里，还有很多其他例子清楚看到，神迹大能的彰显，无论是表明审判还是怜悯，都不会在不信人的心里生出信心。

今天早上我要讲今天在我们当中仍十分普遍，在福音在当中被忠心传讲的所有聚会里极其普遍的一种人，我首先要尝试描述这种人，然后靠神给我的帮助帮助这种人。

那么第一，我要描述这些人，这些在一个邪恶的世代求看神迹的人，我要你们留心听。

我们当中很多人很清楚他们是罪人，清楚他们有罪，到了如此的程度，对他们的光景非常不安。他们清楚认识到，罪要受伟大的审判主的惩罚，他们非常惧怕那将来的忿怒。而且他们焦急盼望能寻得救恩；他们听了福音很久时间，对得救之道并非一无所知；他们在字句上明白福音，到了最高的程度。对福音任何的教义，他们并不是不相信；他们接受基督的神性；他们相信他的的确确是神的儿子；他们相信他死在十字架上，为罪献上赎罪祭。而且他们知道，这赎罪祭是有效除去过犯的，他们相信如果他们在其中有份，这就要洗去他们的罪，赐他们心里平安。

你要对我说：“知道这一切，他们当然是相信基督的人了。”

不，他们不是。我们非常希望他们是，与此同时我们对他们非常担心。他们不是相信的人，因为他们故意坚持要求得到在他们自己里面，或在在他们身边的某些神迹或奇事，然后他们自己才会把他们的信靠交给主耶稣。教给他们的，他们已经领受了教训，接受了他们已经接受的一切真理，合乎逻辑的结论就是他们是相信基督的人，是得救的；但是他们的光景如此不合逻辑，他们仍然不信，相信这一切事情，为他们还落在不信中找理由，对你说，如果他们感受到这点，或者他们见到这点，或者如果这样的事情发生，或者如果另外的事情发生，那么他们就会相信耶稣，但在这之前，他们不会相信。他们提出不同的要求。有一些人，通常是最没有受过教育的，他们期望经历异梦，或者看到特别的异象。我有时感到震惊，在我们的人当中竟然还存留着一种观念，认为某种梦，特别是如果重复若干次，如果是如此清晰，留在脑海中如此长时间，这就是神眷顾的标记。再也没有什么可以比这更大大不真，再也没有什么可以比这更毫无根据，没有一丝证据支持的了；然而我要这么说，很多人以为如果他们因为受困于消化不良，睡觉被印象很深的做梦打断，那么他们就可以信靠耶稣基督。

这种想法如此荒谬，如果向有理智的人提起来，他们肯定会加以取笑的，然而我认识很多人，他们曾经是，现在还是这种幻觉的奴隶。不是很久之前，我在一个偏僻的乡村传道后，收到一位妇人强求的信件，找我提灵里的意见，她把比我曾经宣称拥有的智慧多得多的智慧加在我身上。我在想她灵里会有什么困难，当我去到她家里，发觉她病得很厉害，我发现她是迷信的牺牲品，我很伤心，我怕她的牧师安慰她，让她陷在这迷信里。她郑重其事地告诉我，她在晚上看到有什么站在她的床脚处，她希望这是我们配得颂赞的主，但她看不到他的头，因为我对属灵的事情知道得如此之多，我能告诉她这是谁吗？我说，我想她一定是在床脚那头那面墙上的钉子上挂着她的衣服，在黑暗里误以为是灵的显现。当然这回答不能令她满意，我马上感觉得到，在她看来我不是处于蔑视信仰，也是处于非常属肉体的人的死亡程度，但我不能不这样说，我忍受不了如此荒谬的迷信；我不得不告诉她，因为她愚蠢到如此的地步，以为用她的肉眼看见了耶稣，她就希望可以得救，这完全是荒谬，因为使人得救的看见是一种灵里的看见。至于那以为是显灵的东西有没有头，我告诉她，如果她只要使用她自己的头脑和内心，去默想神的话语，她的光景就会更有指望。

我不会否认，因为已经有更加怪的事情，可能会有梦，甚至灵里的显现，是激发良心，就这样带领人开始属灵的生命的，在某些很罕见的例子里神特别决定要干预，但是盼望这些事情，期待这些事情，这就偏离真理，就像东离西有多远那样了。如果你真的看见任何东西，梦见任何东西，这又能证明什么呢？嗨，除非你的健康状况不佳，你的想象力有属病态的活跃，这就不能证明什么。把这些事情扔掉，它们是游牧民族和未开化之人接受的迷信东西，但并不适合十九世纪的基督徒——我提这些事情，并不是说你们有哪一个人可能已经落入当中，而是让你们无论在哪里，遇上这样的事都可以严厉对待。它们是基督徒不能容忍的迷信，然而有一些人，他们真的不愿意相信基督简单的福音，除非像这样如此荒谬的事情可以和福音连在一起。愿神救你们脱离这样的不信。

我们遇见过的其他人，他们以为要得救，他们就一定要感觉到某些非常奇怪的身体上的兴奋激动。在这里，我并不怀疑福音第一次在思想里闪耀的时候，喜乐和心里的平安，以及对福音的看见，可能会藉着思想感情的力量，产生异乎寻常的兴奋激动；但我的确要恳求你们记住，我们主耶稣基督的恩典和神经，肌肉，肌腱，可以眼见的东西，可以在肉体中感受得到的东西一点关系也没有；恩典的工作是一种思想，灵里的工作。

我亲爱的听众，你们决不可想象，当我们讲心的时候，我们是指那在我们里面居于中间的那器官，那血液从中循环流动的器官，我们根本讲的就不是和这肉体器官有关的事情；圣灵的工作是对思想，感情，魂，灵的工作，他的工作是完全在灵里的。你们切不可寻求任何身体上的工作，或者神经和肌腱奇怪的感动，如一些人谈论，其他人追求的那样。你们切不可把身体上的扭曲或兴奋激动当作一种来到主面前的验证，说要不是这样，你们就不会相信他。

我希望这样的例子是很罕见的，但是很经常的是，我遇见一些人，他们不愿意相信耶稣基督，让他拯救他们的灵魂，因为他们还没有感觉到苦到极处。他们读了某些圣人的书，这些人在寻求救主的时候，是被律法的大锤破碎的。他们来看这样的传记，发现这些传记的主人公在讲约伯记里的语言，或者在耶利米哀歌里的耶利米所说的话类似的话。那些人是好人，是圣洁的，他们被带领来到基督面前的道路，是很多人曾经走过的道路，但是这些人说：“除非我能感觉到这点，除非我被带领进入绝望，除非我能被试探要自己毁灭自己，除非我变得如此绝望，我更适合进疯人院，而不是呆在我自己家里，我就不能相信耶稣基督。”

啊！可怜的疯子，盼望凄惨，把你们自己的苦，甚至你们自己对神不信和邪恶的思想，当作一种相信耶稣基督的预备！这是最不正常的恶事，然而很多，很多，很多的人坚持不信，因为他们想，他们还没有苦到极处。

在另外一个极端，我曾遇见一些人，他们不愿简简单单信靠基督，因为他们高兴得不够。他们听说过基督徒的喜乐和平安，就像一条江河一样永远长存，他们就说了：“如果我能得到这种平安，如果这种深深的平静控制着我的灵，那么我就能相信。”

这就等于是说：“如果我看到麦子在我灵魂的地里完全成熟了，那么我就要开始撒种。”而撒种是一定要在收割之前。“如果在我自己里面有完全美丽盛开的鲜花，那么我就要开始扎根。”而根总是一定要在开花之前的。

思想平安是相信的结果，但是他们还没有行使信心，就要求要有信心的结果；说得好一点，他们还没有开始做工，就来到神面前求工价，还不愿意相信，就要求得平安，请相信我，如果你们有任何人是这样故意和奇怪行事，你们就切不可以为以为，神会离开他满有智慧的道路，来满足你的奇思妙想。啊！不，你们可能会去试探主，但他不会受任何人试探。这是多么愚昧，然而尽管这是愚昧，在各方面这是多么普遍！

我曾遇见一些人，他们不愿相信基督，因为他们不能流畅地祷告。他们说：“哦，如果我能像某某某，我们在祷告会上带着最大欢喜听他祷告的那个人一样祷告，那么我就能信靠基督，那么我就有一些指望了。”祷告流利有时只是演讲才华果，如果你得不到演讲的才华就不相信基督，那么因为你作不成演说家，你就把自己关在天堂之外，这是多么愚蠢；因为你不能成为一个传道人，你就拒绝作一个圣徒！确实，祷告流利可能也是极大敬虔的结果，但你期待在你心里有恩典的起头之前，就有极大的敬虔。在你愿意信靠基督，成为他家中一名婴孩之前，你宣称要作一个六尺大汉；在你学会迦南语言的ABC之前，你宣告你一定要能发出它最难的音节，说出它最难的句子。那通常是多年训练，深邃，独自一人长久沉思习惯的结果，你却希望马上跳进其中，否则你就拒绝得救！哦疯狂，有什么样的高山是你不敢去攀登的！

我也认识其他的人，他们一定要感觉到和卓越圣徒相信多年之后所感受一模一样的事情，否则他们就不能相信他们是得救的。他们看某位圣洁之人的生活，这人经过多年治死罪的工作，已经控制住他的情欲，已经与神活得很亲近，过着在地如天的生活，他们就在思想里起誓，说：“我一定要像这个人一样，否则我就不能相信耶稣。”他们实际上是对那来自天上的医生说：“我生病，快要死了，你一定要立刻，就在此地把我变得和参孙一样强壮，否则我就不接受你的药物。”仿佛对灵魂完全的属灵医治不是恩典一生的动工一般；他们期望立刻被改变成为完全，否则他们就不愿信靠那永远信实的救主。他们在早春时节寻找秋天成熟的果实，他们就算有如此多的花蕾，或盛开的花朵，他们也一定要有完全成熟的果实，否则他们就不相信。这真令人惊奇，确实，如果除了神的怜悯之外，地上还有什么奇妙的事，这就是不信奇怪的作为，它竟敢厚颜无耻提出一个又一个的要求，以此为借口拒绝主耶稣基督。

我们曾经在其他时候遇见过这种恶事，表现形式多少难以形容。那刚刚相信的人说：“先生，你告诉我，如果我简单信靠耶稣，我就要得救；但拯救岂不是一个极大的奥秘吗？”我们的回答一定是说实话的：“毫无疑问这是一个奥秘。”那么他们就决定要等待，直到他们得到某些特别的感觉，某些在他们里面神秘的现象。不可否认的是，圣灵在心里恩典的动工是各样奥秘中最大的，但我们也决不可忘记，这是所有简单的事情当中最宏大的。

罗马天主教的神秘之事是伪造的神秘，是用幔子掩盖真理，把事情变得昏暗；它用它的念咒，它的各样器具，它的表演，和使用一种陌生的语言，就把一件简单的事情弄得昏暗，变成一种伪造的奥秘；里面其实是彻头彻尾的谎言，有思想的人都会对它嗤之以鼻。这是一种和福音根本没有任何关系的神秘。重生的奥秘不是人为，而是自然的。从另外一个角度来看，世界上所有大自然的奥秘都是清楚简单的事情。

我们知道什么是光，我们每天都看见光，这是各样奥秘中最大的，然而实际上它是各样简单事情当中最普通的。当阳光驱散黑暗，这没有什么奥秘的；当我们点亮一根蜡烛，我们不需要惊奇。光是奇妙的奥秘，然而要得到光，最没有受过教育的人也不需要上学学习。实际上，每天都用的电报，是如此简单，连一位女士都可以在机器前操作，然而它是，永远是一个奥秘。我们要明白，重生的奥秘也是如此。

它如此奥秘，没有一个人能加以解释，然而它如此简单，每一个相信基督的人都已经经历了它；它如此奥秘，如果要写最有学问的著作来给它下定义，世界上所有的作家都不能下这个定义。然而它如此简单，相信耶稣基督的人，无论是谁，都是从神而生的。按照“奥秘”这个词人为的含义，它是没有任何奥秘可言。唯一的奥秘在于圣灵的动工，圣灵的来去是我们不能领会的。如果你相信，你就已经感受到了这个奥秘。如果你信靠耶稣，你就得着了这奥秘。

重生一切的真义，所有包含在圣灵动工里面一切的东西，实际上是属于每一个已经相信耶稣基督，单单相信他的人的。但是我知道会有什么事情发生，你们要去到大马色的亚吧拿和法珥法河，但你们不愿来到基督的血面前，洗得洁净；你们要说：“我想他必定会站着求告耶和华他神的名，在患处以上摇手，治好这大麻疯。”但你们不能接受这简单的话，“相信就活了。”这如此伟大的简单事情。最大部分的人拒绝福音，正是为了它很简单这个缘故。他们仍然要求有神迹奇事，某些他们的心仍渴求的人为的奥秘之事，但是信心奥秘赤露敞开伟大的庄严，他们却不能领会。他们的愚昧在所有有眼可看的人面前都是明显的。

我已经描述了这种人，如果有任何人，觉得他们自己是今天早上讲的人中的一分子，我们希望他们能预备他们的心，来听接下来的话，愿意接受我主的话语。

第二点，现在我要说明这种举动的愚昧。

我亲爱的朋友，我抓住你的手，望着你的面孔，心急盼望，在今天早上你就可以得救。你在求神迹，求其中一样我已经描述过的神迹，或者另外别的神迹。你在求那相当没有必要的事情。

你要神迹干什么？你说，你要神的爱的一个记号。神已经赐下他的独生子，首先活在这个世界上，然后受极尽的痛苦死了，以义的代替不义的，使“相信他的不致灭亡，反得永生”。你还会缺乏什么样的神的爱的记号呢？我真为你感到害臊，耶稣基督在你面前，这样的爱是没有任何事情可以比拟的，你竟然要求神的爱的任何记号。

你要神迹干什么？你说，这要表示神对你有怜悯。你为什么需要这点？你活着，这是事实本身就表明神是多么充满怜悯！如果他没有怜悯，他很早以前就要把你砍掉了，因为你除了白占地方，就算到目前这一刻，你的心还充满诡诈，与他为敌，你还会是什么呢？我知道你是这样的人，否则你就不会如此难来相信，然而他的怜悯饶了你一命。这个证据不就足够了吗？而且有福音传给你了。你被告知“信而受洗的就必得救”。让你听到这样的福音，命令我恳求你们抓住他，仿佛是基督恳求你一样的神，一定是一位满有良善的神。嗨，福音本身就是各样神迹奇事中最大的。你还要比这更多的吗？

你说：“哦，福音能救我吗？”

我亲爱的朋友，你不需要任何神迹来证明这点，你自己有已经得救的亲戚，已经得救的你自己的儿女。你就是见证恩典能为他们成就什么样的事情的人，你还能要求更多的什么样的证据吗？记得你成圣的母亲在临终的床上，想起你的兄弟，或者你相信的孩子去世的时候是多么喜乐。很明显恩典为他们成就了大事。你还要什么更多的事情来说服你？请你注意，如果你不相信耶稣是神的儿子，如果你不相信他的血能洗清罪，我对你说的就会有所不同；但你确实相信这一切，我以所有合情合理的事情的名义说，是什么让你求任何比神已经赐给你的神迹更大的神迹？你是在求完全没有必要的事情。

你也是在求没有用的神迹。比如，仅仅是精神沮丧，这算什么证据？你说，你要感觉到悲悲惨惨，对你得救来说，这算什么证据？在我看来，你就像一个人，说如果他能沉到大海下面有多深多深，才会抓住救命的绳索，又或者如果他的病要严重得多，才会吃药。一个有理智的人这样说话，这是多么古怪！绝望不会有助于信心，有罪的怀疑不能帮助你到基督这里来，它们可能最有效地不让你来到他面前。

“可怜发抖的罪人，为什么要流泪，为什么要有这焦虑，阴暗的恐惧？怀疑和恐惧不能救你，眼泪永远不能赢得生命；是相信，基督所爱的人的相信。眼泪就算如河水涌流，也绝不能抹去一件罪；耶稣的泪水对你没有帮助——唯有他的血能帮助你的案情；飞奔投向耶稣！在他怀里，可以找到生命。”

但你说：“哦，我希望有狂喜。”

但如果你这么希望，这怎么能有助你相信基督？你的欢喜可能不过就像世人财富增加时的感受，它可能出于仅仅的激动，它可能完全建立在一个谎言之上，你的欢喜可能就是你的定罪。人啊，基督是配得相信的，但你的欢喜，你的忧愁是不配得相信的。它们可能是好，可能是坏，它们可能是有盼望的，也可能是欺骗。你为什么看重这些，你为什么在神已经立下的根基以外另寻根基？你的感觉是善变的。相信，你就要活过来了。

你不是也在求最不合理的事吗？向神求神迹，而他已经用他的话语起誓了，在我看来这是完全不合理的。记住，你是一个乞丐，我们有一句老话，乞丐不可挑三拣四；最要紧的，一个乞丐在接受救济之前，怎敢斗胆要求一个神迹？我走在大街上，一个饥饿的人跟着我，如果我提出要给他一条面包，他是不是要求我在空中飞翔，或者帮他把石头变成饼，否则他就不会接受？

你会说：“先生，如果这个人如此不讲道理，要求一个神迹，让他挨饿好了。”

然而你就是这样，你不愿意接受福音白白传给你，神甚至命令你要接受的怜悯——除非在你里面作成某些令人震惊的神迹或奇事，你就不愿接受。我要提醒你，你在求神没有应许的神迹，你的愚昧就更明显了。神应许了每一个相信耶稣基督的人都要活着；他已经应许垂听祷告，但是他从来没有应许赐给你们当中任何一个人一个神迹或奇事，然而你却求他给你一个他从来没有应许要赐下的神迹，却不敢向他求他已经应许要赐下的永生。这确实是愚昧！

你们一些人在求伤害性的神迹。一些人以为会如此鼓励他们的灵里沮丧，嗨，它是有罪的；我怎么应该求神赐下一件有罪的事情？思想混乱，如此沮丧忧郁，以致我自己和我家里所有的人都凄凄惨惨——这是一件好事吗？这是大大得罪神的事情，我要求神给我这个神迹，好使我能相信吗？这是自杀的念头！我的弟兄，这些是可怕的，是不能容许的；在它们里面有杀人的东西。人连想到这些事情，就已经在心里杀人了；这些可怕，这些魔鬼一般的事情，要帮助你去相信吗？嗨，它们只会把你赶进地狱，它们怎能帮助你上天堂？你在求会败坏你的事情。你在求蝎子，你在求石头，你在求一条蛇，你以为得到这一切邪恶的东西之后，你就更配得领受神祝福的粮。我相信神会拒绝给你这你如此愚昧祈求的东西。哦，请满足于被带领走在更温和的道中，愿意被温和的南风吹送去到基督那里，不要求暴风。满足于被慈绳爱索牵引，不要求鞭子和锁链。不要求西乃山的雷鸣和闪电，要满足于加略山上斑鸠的声音。

“听！耶稣呼唤的声音——你这担重担的人，来，到我这里来；我有安息和平安要赐给你，有安息，给劳苦的你；接受救恩，现在就接受，得到福气。生命只是在耶稣里，只有在那里，这是给你的——无需代价或者金钱，这是神白白的恩赐；接受救恩，现在接受，得到福气。”

我亲爱的听众，要记住，你们中间一些还没有相信的人，是在求其他人从来未曾得过的神迹。我要给你们举一两个例子。那个喂猪的浪子，他如此饥饿，甚至渴望要用豆荚果腹；这念头闪过他的脑海，“我要起来，到我父亲那里去。”他得到什么神迹？他出发去见他父亲的面。我说，他得到什么神迹？似乎甚至连一个邀请都没有，但他去找他父亲，他得到赦免。

再看另外一个例子。基督把寻求神的人比喻成向不义的判官求助的寡妇。她向他呼求，她继续向他呼求，直到她的案子得到听诉；但她得到什么神迹没有？如果有任何神迹，这都完全是消极的，都是从作对的一方来的，然而她坚持。看看那位迦南妇人。她盼望她的女儿可以得医治。她得到什么神迹？基督说：“不好拿儿女的饼，丢给狗吃。”不但没有给她一个神迹去帮她，这还是一个让她灰心的难听的话，但她还是得到她所求的。那么我的听众，为什么你们不这样呢？为什么不这样呢？

那位在拥挤当中去摸基督衣裳繸子的可怜妇人，她得到什么神迹，让她肯定他愿意帮助她？是她自己的急切，强烈的愿望，她对耶稣的信心，使她去摸他的衣裳繸子，能力就从中出来了。那么，神迹没有赐给其他人的时候，不要等有神迹赐给你们，而是要像其他人已经做过的那样，去得同样的祝福。

我现在想再讲几分钟，希望你们非常认真听，现在我要揭露你们的罪，你们极大的罪。

我亲爱的听众，首先，你们是把神当作说谎的。这岂不是圣灵所作的见证吗？“不信神的，就是将神当作说谎的。”我们怎样对待说谎的人？如果他们告诉我们一件事情，我们说：“对此我表示怀疑。”我们要更多的证据。现在我相信，你们很多人是如此敬重我，如果我说一句话，你们就会接受，不需要进一步的证据；但永生的神，他宣告任何信靠他儿子的人都要得救，你们实际上是把他当作说谎的；因为如果你们相信他所见证的，因为你们希望得救，你们肯定就会信靠他的儿子的；但你们实际上是在说：“我们不相信这话，我们不相信这话，我们要更多的证据，我们要一件神迹，一件奇事。”你们是把神当作说谎的。

第二，你们是冒犯神的主权。他有权按他的旨意赐下神迹，或不赐下神迹。但是你们仿佛在说：“你要给我一个神迹，否则我宁愿下地狱。如果我不能按我自己定的方式得到你的怜悯，我宁愿不要；伟大的神啊，除非我能感受到我要感受的，我就宁愿不要得救。我思想里有一种奇思妙想，认为恩典的作为应该怎样行出来，如果它不按我认为是最好的方式开始动工，我宁愿在地狱里铺床，也不接受你的儿子。”

传道人对你太严厉了吗？啊，是爱使我变得严厉！实际上，是你们对神严厉，对你们自己的灵魂严厉。哦，扔掉你们这该受咒诅的骄傲，亲吻他银权仗，说：“主啊，按你的旨意来拯救我，我信，但我信不足，求你帮助。”

我一定要讲更多的事情给你们听，你们是在扮演着拜偶像之人的角色。拜偶像的人是怎样表现的？他说：“我不能相信一位看不见的神，我一定要有一座金牛犊，或者一座雕像，我可以用眼看见，用手摸到。”

你们说的正是一样。你们不能相信神如实的话语，你们要求一些你们能感觉到的事情，一些你们能看见的事情。这是不折不扣的偶像崇拜。你们看不出这点吗？你们把自己的感觉和感情，或者奇怪的印象，看作比神他自己更值得相信：你们把它们变成偶像，把它们放在神的位置上。你们在竭尽所能把神变成不是神。哦，对着这样的罪发抖吧！

你们不知道，你们还是把救主钉十字架吗？那些把他的手钉在十字架上的人，和你们相比，并不是更大的罪人，即使他们罪恶如此深重，你们对他说：“流血的救主，我相信你已经死在十字架上；我相信你的血可以洗净我的罪，但我不能信靠你这么做，我对你没有信心；我不能，我不愿意信靠你。我相信我的丈夫，但我不能相信我的救主；我相信我的孩子，但是我不能相信我的神；我相信我的牧师，但是我不能相信升到最高天上的神的儿子。”

嗨，这是把他钉十字架，这是像对待一条狗那样去对待他。我不晓得还有什么是比这更糟糕的。钉在他手上的钉子比不上这种对他深深的爱，他神的能力的不信更残忍。

有人说：“啊，我不是这个意思，但是我要看到圣灵在我心中的作为。”

啊，那么我有另外一条罪要控告你——你要相信圣灵的工作，而不相信耶稣基督的工作。整本圣经没有一节经文告诉你，要把圣灵的工作作为我们信心的根基。没有一处说它是一个罪人信靠的根基，它的位置是在另外一个方面。如果你们尝试把圣灵的工作放在基督工作的位置上，你们就是在令圣灵担忧；因为圣灵最不想做的事情就是取代神的羔羊。他的职分，他的使命就是荣耀基督，那么他怎么会取代他的位置！

当你们说：“我不能信靠宝血，我不能信靠基督的义，我一定要相信从圣灵而来的一些东西。”你们仿佛就是在圣灵的工作和基督的工作之间挑拨离间，这是大大令圣灵担忧。

啊，我已经认真思考了这个问题，我已经尽力讲了这个问题，但我知道，我尽了最大努力，你们还会继续陷在这种愚昧当中，继续落在这罪中；但我确实向圣灵祈求，让情况不要这样，因为现在，用最后几分钟，我希望向你们表明你们的危险，就像我已经向你们表明你们的愚昧和罪一样。我亲爱的朋友，你们是落在死亡的危险之中：你们承认这点，现在假设，你们在你们现在所处的光景中死去。你们几乎得救，你们苏醒，你们被惊动，你们有很多良好的愿望，但一个只是几乎得救的人，将要全然被定罪。有一位家主，他几乎在晚上锁了他的门，但是贼进来了；一位囚犯被定罪，要被绞死，几乎得到赦免，但他被挂在了刑架上；一条船几乎免于沉没，但带着整船人沉到了海底；一场大火几乎被扑灭，但它吞灭了一座城市；一个人几乎决定留在地狱的火焰中灭亡。你们就是这样的；除非你们相信，你们对这些事情带着良好愿望和感情，最终这对你们根本不会有用，因为“不信的必被定罪”。

朋友请记住，今天太阳还没有落山，你就可能会被定罪，太阳还没有发光横过另外一个早晨，地狱的火焰可能就已经把你包围。哦，福音在这个主日带着新的能力临到的时候，现在就寻求救主。相信主耶稣基督，你就要得救，因为“信而受洗的必然得救”。

“很快那声音不再呼唤，现在它说话，对你说话；罪人，请听恩典信息，逃向宝血求庇护；接受救恩，现在接受，得到幸福。”

还有一件事情，对你是有危险的，就是，如果在将来的日子神存留你的性命，然而因着长久拖延，你的良心可能就会如同被热铁烙惯了一般。如果你今天相信，不管你过去是怎样的人，你各样的罪在一刻之间都被赦免了；如果你现在仰望加略山上的基督，把你的灵魂交托给他，你现在就要活过来了，因为——“一看钉十字架的主就有生命，在这一刻就有生命为你存留。”

但如果你去看你的好行为，看你的预备，看你的恐惧，看你的喜乐；如果除了基督以外，你去看任何事情，圣灵可能就不再在你身上动工，你的良心会刚硬，你的人被交给你的偶像，你就要在福音的号声之下灭亡了，完全灭亡了，福音的光照在你的眼球上，你却要灭亡了，铜蛇举起来，你却死于蛇咬的伤口，生命水在你脚下荡漾，你却渴死了，因为你不愿意弯下身来，接过神给你的这水。哦，愿你今天就不再如此愚昧，不再犯罪，靠着圣灵的能力信靠耶稣基督。

“耶稣，神永远的儿子，天使都要顺服，离开天父的怀抱，进入人尘土的身躯。”

注：此文转自《古旧福音》http://www.old-gospel.net/


《新年的祝福》

司布真讲道第292号

1860年1月1日，安息日早晨

那赐诸般恩典的神，曾在基督里召你们，得享他永远的荣耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们，立定你们。 （彼前5：10；英文钦定版直译）

使徒彼得从劝勉转为祷告。他知道就听众而言，如果听道的终结就是祷告，那么就牧师而言，讲道总是要有祷告相随。在劝勉信徒谨守之后，他跪下，把他们交托给来自天上的指引看顾，为他们祈求其中一样最大的祝福，是最有爱心的人所能作的最大祈求了。

基督的工人应当为他照看的会众尽两种职份。他要代替神对他们说话，代替他们对神说话。牧师宣告了神全备的旨意，他仍没有成就他全部的神圣使命，他只是完成了一半。另外一半要在秘密处完成，他当像古时候的祭司，胸中承载着他会众的缺乏，罪和试炼，为他们向神恳求。

基督教牧师每日的职责是为他的会众祷告，正如他劝勉，教导和安慰一样。

然而，有一些时候是特别的，基督的工人发觉自己一定要向他的会众作特别的祝福。当一年的试炼结束，另外一年的怜悯又开始，我们被容许去表达我们诚挚的感激，感谢神存留了我们的性命，我们真诚的祈求就是求神把千样的福气浇灌在神交托给我们牧养的会众头上。

我今天早上把这节经文作为新的一年的祝福。你们是知道的，安立甘会的一位牧师总是给我提供新年的祝福经文。他在选择经文之前总是切切祷告，我知道这节经文就是他为你们大家今天所作的祷告。他不断用这节经文鼓励我，我总是想我的责任就是传讲它，希望我的会众在一整年中记住它，在他们受苦的时候作为支持他们的杖，作为甘甜的食物，如沾了蜜的薄饼，是天使的食物，他们可以含在舌头底下，记在心中直到年终，然后以另外一节甜美的经文重新开始。

我这位年长的朋友所选的祝福，正如他今天站在他的讲坛上，举起圣洁的手向一家平静的乡村教会会众传讲的——他为以色列千万人所求的祝福，有什么比得上我借着他的名义今天向你们宣告的祝福呢？这就是——“那赐诸般恩典的神，曾在基督里召你们，得享他永远的荣耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们，立定你们。”

在讲论这节经文的时候我要讲：

第一，使徒向神求什么？然后第二，为什么他盼望可以得着这祝福？

他盼望得回应的理由包含在他向主他的神祈求时所用的称呼——“那赐诸般恩典，曾在基督里召你们，得享他永远的荣耀的神。”

那么首先看，使徒为这封书信的读者祈求什么。

他为他们祈求镶嵌在黑色衬底上的四颗璀璨宝石。这四颗宝石是——完全，坚固，加力，立定稳固。那乌黑的衬底是——“等你们暂受苦难之后”。世界的祝福没有多少价值。因为正如切斯特菲尔德所言：“除了墨水和纸，它们不费一钱。”

我一定要承认，我想即使是这小小的花费，这经常也是被省掉。世界的祝福通常根本不提苦难。“圣诞快乐！新年愉快！”没有什么讲受苦的事情。但是基督教的祝福是看事情的真相。

我们知道人一定要受苦，我们相信人生下来就是要受苦，正如火星一定要往上飞动一样，所以在我们的祝福中我们包括了苦难。不止于此，我们相信苦难要帮助作出我们加在你们身上的祝福。我们用彼得的话说：“等你们暂受苦难之后，赐诸般恩典的神必要亲自成全你们，坚固你们，赐力量给你们，立定你们。”那么请明白这点，我讲这四颗宝石的每一颗的时候，请思想它们只是“等你们暂受苦难之后”才加给你们。我们不可把受苦扔到一旁，我们一定要从我们领受怜悯的那同一只手中领受苦难；祝福是有时候的，就是“等你们暂受苦难之后”。

在这戒指上第一颗闪耀的宝石就是完全。

使徒祷告求神让我们成为完全。确实，尽管这是一个很大的祈求，这宝石是水色第一流的钻石，是最美的尺寸，然而一个基督徒最终要达致完全，这是绝对必需的。

你们有没有曾经躺在床上做梦，当你们的思想翱翔，你们的想象没有了约束，当你们张开翅膀，你们的灵魂漂浮在无限之上，把奇怪，奇妙的事情集中的一起，这梦继续滚动，变成超自然的奇妙之事？但是突然之间你们醒过来了，后来懊悔这梦永远没有结局。

如果一个人没有达致完全，只是有一个没有做完的梦，他还是一个基督徒吗？确实这如一个波澜壮阔的梦，充满了若非圣灵向血肉之躯启示，这地上从来都能不认识的事情。但是假设梦还没有结束，罪的声音就把我们惊醒，如果我们醒过来，轻看那在我们思想里形成的景象，那么我们会是怎么样的人呢？直到永远的懊悔，加上直到永远的煎熬，这必定是我们开始成为基督徒，却不达致完全的结果。

如果这样的事情可以发生，就是在一个人身上成圣已经开始，但是圣灵神停止在他身上动工，如果有一个人是如此不幸，被恩典呼召，却在成为完全之前被抛弃，那么在地狱被定罪之人中，再也没有比他更不幸的受苦之人了。如果神开始去祝福，却不使人成为完全，这就不是祝福。如果神真的给一个人恩典，如果那恩典不带他走到尽头，使他安全到达天上，这就是全能的恨恶本身所能发出的最大诅咒了。

我一定要承认，我宁愿永远忍受那可怕的天使长撒但所受的痛苦，也不愿意受苦，成为一个神曾经爱过，但被他抛弃的人。但这样的事情是永远不会有的。他所拣选的，他必不弃绝。我们知道，他动了善工，他就必继续下去，要使之成全，直到基督的日子。

那么，当使徒祈求我们可以得到完全，这真是一个伟大的祷告。如果一个人不得完全，他会是怎样一个基督徒呢？

你们有没有见过一块画布，画家的手已经在上面用大胆的笔触描绘了某些伟大的奇妙场景？你们看到上面加上了活的色彩，用的是几乎超人的技巧。但是那画家突然死去了，行出艺术奇迹的那只手僵硬了，那笔掉在地上。这幅画已经开始，却永远不能完工，这对全世界来说岂不是一个遗憾吗？

你有没有见过一个雕刻得极美的人的面孔从一块雕凿的大理石中向你对望？你看见了雕刻家那精细的技巧，你心里对自己说：“这会成为何等奇妙的东西！这是何等无与伦比人类手艺的代表作！”但是，哎呀！它永远完成不了了，放在那里没有完工。

你们中的任何人能想象神会开始去雕凿一个完全的人，却不把他完成吗？你会以为神智慧的手会勾勒出基督徒，却不把细节填满进去吗？神岂是待我们像从采石场挖出来的石头，开始在我们身上动工，表现出他属神的技艺，他奇妙的智慧和恩典，然后把我们抛弃吗？神会失败吗？他要由得他的工作不完全吗？

我的听众，如果你们可以的话，请指给我看有哪一个地方，是神抛弃未完成作品的。在他的造物中有一点东西是他开始去建造，但却不能完工的吗？他曾经造了一个天使是有缺陷的吗？有一个被造物，是他不能看为是好的吗？

我们可以论到那被造两次的人，就是神的选民，被血买赎的，说：“圣灵开始在这个人心里动工，但是这个人比圣灵还有能力，罪胜过了恩典，神被打败了，撒但得胜，这人永远不得完全”吗？

哦，我亲爱的弟兄，这祷告要得到成就，如果神在你们身上动了善工，他在等你们暂受苦难之后，必要成全你们。

但是亲爱的，这一定要等到你们暂受苦难之后。若不经火你们就不能得到完全。除了用苦难熔炉的火焰，没有其他能除去你们的杂质和卑贱。你们这些神的孩子，你们的愚昧是如此蒙了你们的心，除了杖打，没有任何东西能把它除去。因着你伤口的青肿，你的心可以变得更好。你们一定要经历苦难，藉着圣灵这苦难可以对你成为精炼的火，使你可以纯全，圣洁，被清扫，洗净，可以站在你神的面前，摆脱各样的不完全，被救脱离里面各样的败坏。

现在让我们继续看这祝福的第二个福气——坚固。

如果一个基督徒不得坚固，即使他自己得到了合宜的完全，这也是不够的。你们曾经见过天上的彩虹横跨平原，它的色彩充满荣耀，它的色泽多么罕有。尽管我们见过这许多许多次，每次对我们来说它都是美丽之事，永远的喜乐。但是对这彩虹来说，哎呀，它是不坚固的。它消失，哦，它没有了。美丽的色彩让位给了白云，天空不再染上天堂的色彩。它不坚固，它怎能坚固呢？由一瞬而过的阳光和正在消逝的雨滴组成的东西，它怎能长存呢？请留意，所见的景象越是美丽，当这景象消失，想起这点就越令人伤心，除了黑暗，什么也没有留下。

那么，希望一个基督徒可以得坚固，这是一个很有必要的希望。在一切已知的神的构想中，紧接着他那道成肉身的儿子，我要毫不犹豫地说，一个基督徒是神最崇高的构想。但如果这个构想只不过是描绘在云间的彩虹，要永远消失，我们的眼睛被这很快就要离去的崇高构想吸引，这一刻是多么令人伤心。

除非神坚固一个基督徒，否则，他比那今天还在，太阳带着热风升起就枯萎的地里的花可以好到哪里去呢？继承天上产业的人，神用血买赎回来的儿女，和地里的草还有什么分别呢？

哦，愿神在你们身上成就这丰富的祝福，使你们不像烟囱里冒出来的烟，被风吹走；愿你们的美善不像那消逝的朝云晨露；而是愿你们都得坚固，愿你们所有的每一件好事都是持久。愿你们的品格不像沙滩上写的字，而是刻在岩石之上。愿你们的信心不是没有根基的编制幻象，而是建立在石头上，可以经受那烧尽假冒为善之人草木禾秸的烈火。愿你们扎根建立在爱中，愿你们的相信是极深的。愿你们的爱是真实的。愿你们的渴慕是热切的。愿你们整个人生是如此立定，固定，坚固，地狱一切的火和地上一切的风暴都不能把你们摇动。

你们知道，我们说一些基督徒是老老坚固的基督徒。我却是害怕有很多人是老的，却不是坚固。头发因为年岁发白，这是一回事，但我害怕，我们是否得到智慧，这又是另外一回事。有一些人不因为经历多了而变得更有智慧，尽管他们的指头因着经历起茧，然而他们却没有在那学校中学到什么。

我认识有很多年老的基督徒，他们论到自己说，也是带着伤心说，他们希望再有一次机会就好了，这样他们就可以学到更多的东西，更加得坚固。我们听到他们唱——“我发觉自己还在学习，技巧生疏，软弱，容易滑倒。”

然而我祈求，使徒的这个祝福可以成就在我们身上，不管我们是大是小，而且要特别成就在你们这些已经认识你们的主和救主很久的人身上。你们现在不应该成为那些困扰在恩典里为婴孩的人的怀疑所攻击的对象。你们不应再次立下那些首要的原则，你们而是应该向前，得到一些更高的东西。你们更接近天堂，哦，如果你们还没有到达那美地，那流奶与蜜之地，这该怎么是好呢？肯定你们在编织着白发，我想它们是因着天堂的阳光而被晒白的，那么为什么有一些那阳光不是从你们的眼里洋溢出来呢？

我们这些年轻的人，我们仰望你们这些年老得坚固的基督徒；如果我们看到你们怀疑，听到你们用发抖的嘴唇说话，那么我们就会极其丧气了。我们既是为你们，也是为我们的缘故求神，让这祝福成就在你们身上，使你们可以得坚固，你们不再受怀疑的困扰，你们可以知道在基督里有分，你们可以体会到在他里面你们是安全的；安息在万古磐石之上，你们可以知道只要你们的脚牢牢立定在那里，你们就不能灭亡。实际上，我们是为所有人，不论年纪大小的人祷告，使我们的盼望可以只是稳固在耶稣的血和义之上，它是如此稳固，以致决不动摇；我们可以像锡安山一样，永远不能摇动，永远长存。

这样，我就讲完了这个祝福的第二种福气。但请注意，除非我们暂受苦难，否则我们是得不到它的。除非通过受苦，否则我们就不能得坚固。如果没有三月的大风吹在我们身上，我们希望自己可以深深扎根的愿望就只是愿望而已，没有这，幼小的橡树就不能像老树那样扎根深深。那些树根上的老盘结，那些古怪的扭曲的枝条，这一切都在述说那曾经吹在老树上的许许多多场风暴。但是它们也表明了这些树根扎进去的深度，它们告诉伐木工说，要想连根把橡树拔起，那他就可以移山了。我们一定要暂时受苦，然后我们要得坚固。

现在讲第三个福气，就是加力。

啊，弟兄，这对所有基督徒来说也是非常需要的祝福。有一些人，他们的品格看起来是牢固坚固的，但他们还是缺乏力量和活力。要我给你们一个没有力量的基督徒的例子吗？

有这么一位，他拥戴君王耶稣的事业，他披戴他的军装，他加入了天上的大军。你看到他了吗？从头到脚他完全披戴好了，他也带着信心的盾牌。你也看到他是多么牢牢得建立吗？他守着他的阵地，不能被移动。但是请注意看他。当他使用他的宝剑，他挥动的力量很是弱小。尽管他是用尽他的微薄力量牢牢抓住他的盾牌，他却是在发抖。他站在那里，他不能被除掉，但他的位置是摇晃得多么厉害。他的双膝相碰，听到战争和动乱的声响就很害怕。这个人需要什么？他的心意是端正的，他的动机是正确的，他的心完全关注在美好的事物上。他需要什么？

嗨，他需要力量。这可怜的人软弱，就像孩子一样。他不是给人喂了没有味道，不实在的食物，就是因为有某些罪削弱了他，他没有那本应住在基督徒里面的能力和力量。但是彼得的祈求一旦在他身上得到成就，他就会变成一个何等强壮的基督徒。世界上没有一个人可以像有神与他同在的基督徒那样强壮有力。说什么河马! 它只不过是一个小玩意而已。当和相信的人相比，它的大力不过是软弱。说什么令人想深渊如同白发的鳄鱼！它不是在神所造的物中为首。真信徒甚至比它大力多了。

你有没有见过有神与他同在的基督徒？他远远嗅到打仗的气味，在动荡之中大声喊道：“哈哈！哈哈！”他嘲笑他的众敌人。如果你要把他与鳄鱼相比——如果他被投进苦难的海洋中，他击打，让深渊求饶。他不被深海胜过，也不怕那礁石；他有神的保护，大水不能淹没他；不，它们还要令他欢喜，他要靠着神的恩典在大浪中喜乐。

如果你要基督徒大有力量的证据，你只要看看历史，你就会看到信徒是怎样靠着对神信心的能力，灭除火的狂暴，闭了狮子的口，面对可怕的死亡挥动他们的拳头，嘲笑蔑视暴君，击退外族的大军。我的弟兄，我祷告求神在今年加你们力量。

这个世代的基督徒是非常软弱。很特别的是，现今大部分的小孩子生下来就很软弱。你们问我这有什么证据。我很容易就可以拿出来。你们清楚，安立甘教会的敬拜礼仪所定，所命令的就是所有的小孩子在受洗时都要受浸礼，那些被证明是虚弱的则除外。当人来行他们认为是神圣的礼仪，如果我们认为他们在造假，那么我们就是没有爱心了，所以，正因现在几乎所有的小孩子都是受点水礼，而不是受浸礼，我想他们生下来是很虚弱的。我不想说这是否说明了所有的基督徒都很软弱这个事实，但肯定的是我们今天没有很多伟大的基督徒。这里或那里我们听说有一个人在现在这个时候行神迹的大能，我们就很诧异。哦，愿你们都有像这些人一样的信心！

我想现在英格兰不像清教徒那个年代有如此多的敬虔。我相信现在有更多敬虔的人，虽然人数加增了，我担心质量是下降了。在那些时候恩典的河流流淌得非常深，那些古老的清教徒，其中一些人，我们看他们的灵修书籍，他们花在祷告上的时间，看起来他们所得的恩典就像任何我们几百人所得的一样多。那河流动得很深。但是今天河岸被拆除了，大片的草地被水漫过了，这是好的。但是虽然表面扩大了，我担心深度是令人可怕地减少了。可能就是这个原因，我们的敬虔变得浅薄，我们的力量也变得弱小了。哦，求神今年给你们加力！但是请记住，如果他这样做，那么你们就要受苦。“等你们暂受苦难之后”愿他加你们力量。

有时候，在马匹身上做的手术，人一定认为是残忍的，就是用火烙它们，让它们的肌腱更加强壮。每一个基督徒都一定要经过火烧，然后才会增添力量。他的神经和肌腱一定要被受苦那烧得红红的烙铁坚固，除非他暂受苦难，他就决不会在恩典上变得刚强有力。

我现在要讲第四个福气——“立定稳固”。

我不是说这最后一样福气是比其它三样都大，但它是那要达到那每一样福气的进身阶梯，也很奇怪的是，它常常是渐渐得到上面三样祝福后的结果。

“立定你们！”啊，有多少的人是从来没有立定下来的。每个星期都被移植一次的树很快就会死掉。是的，如果它被挪了位置，哪怕转移得是多么有水平，都不会有园丁指望它会结出果实。有多少的基督徒不断地移植自己，甚至不断改变他们的教义看法。

有一些人，是一般来说相信最后那位讲者的，其他人不知道自己相信什么，但他们几乎是相信任何对他们说的事。今天如此大力倡导的基督徒的爱心，对此我们大家都很是热爱，但我害怕，它已经是帮忙把一种自由主义带进了这个世界；或者用另一句话来说，人变得相信自己信什么，这并不重要，尽管一位牧师说事情是这样，另外一位说不是这样，然而我们大家都是对的。尽管我们是完全彼此矛盾对立，然而我们都是正确的。我不知道人从哪里生出他们的判断，但我认为，要相信一个矛盾，这是不可能的事。我永远不能明白对立的看法怎么可以同时都与那是真理标准的神的话语相一致。

然而有一些人，他们就好像是教堂尖塔上的风信鸡，风往哪里吹他们就转向哪儿。正如好人怀特菲先生说的：“要讲清楚他们的教义观点，你大可以用一套衣服来衡量月亮有多大。”因为他们总是移动，总是在改变。

在这里，我求这可以从你们任何一个人身上被除掉，如果这是你的弱点，愿你可以立定稳固。我们要大大除去偏见，但是我希望基督徒明白自己相信什么，坚持他所相信的。花时间掂量争执的事情，但是当你一旦决定，不要轻易改变。尽管人都是虚谎的，但神是真实的，坚持那按照神的话语是真实的，今天的事情不会到了明天就会反过来，在马丁路德的时候，在加尔文的时候是真实的，现在一定也是真实的；谎言会改变，因为它们是千变万化。但真理只有一个，是不可分割，永远是一样的。让其他人怎么喜欢就怎么认为吧。对别人要有最大的宽容，但对你们自己，不要容许一分一毫。按你们所受教的立场坚定稳固，要追求有使徒那样的灵。“若有人传福音给我们，与我们所领受的不同，他就应当被咒诅。”然而，如果我是希望你们在教义上立定稳固，我的祈求就是你们要特别在信心上稳固。你们相信耶稣基督神的儿子，你们以他为安息。但有时候你们的信心会摇动，那么你们就失去了你们的喜乐和安慰。我祈求你们的信心是如此立定坚固，你们永远不会怀疑基督是属于你们的还是不是，而是可以带着信心说，“知道我所信的是谁，也深信他能保全我所交付他的，直到那日。”然后我祈求你们的目标和计划可以立定稳固。

有许多基督徒头脑里有一个好主意，但他们从来不实施出来，因为他们问某位朋友这怎么样，他说：“不怎么样。”当然他认为这不怎么样，有谁会认为别人的注意是很了不起的？然而一旦想出这主意的人把它放弃，这工作就永远完成不了了。在事奉中有很多人开始去传福音，他容许教会里的一些成员，也是是一些执事，把他拉到一边，在他耳边说话，他就往那边走过一点。慢慢，另外一位弟兄认为要把他拉去另外一个方向。这人失去了他的主见，他永远不能确定他该怎么办，现在他变成了是仅仅一位仆人，等着每一个人的意见，愿意采纳任何别人认为是正确的意见。

在这里，我祈求你们在目标上立定稳固。看清楚神要你们所处的位置。立定在其中，不要离开，尽管所有的取笑都会落在你们身上。如果你相信神已经呼召你去做一样工作，就去做吧。如果人要帮助你，感谢他们。如果他们不愿意帮助，告诉他们不要挡着你的道，否则就要被你压过去。不要让任何事情把你吓住。那事奉神的人一定要有准备，有时候听他要单独一个人来事奉他。我们不是总是在大队伍中作战，有时候耶和华的大卫一定要单独和哥利亚战斗，一定要在他弟兄的嘲笑声中拣起小溪中的三块石子，然而因着对神的信心，用这样的武器他都相信能取胜。不要离开神放你们进去的工作，行善不可丧志，因为若不灰心，到了时候就要收成。你们要立定。哦，愿神向你们成就这丰盛的祝福。

但除非你们受苦，否则你们就不会变得立定稳固。你们要因着受苦，在你们的信心和目标上得稳固。在这些日子，人变成了软体动物，我们没有坚强的人，知道他们是正确，坚持这点的人。就算一个人是错了。如果他为他相信是正确的挺身而出，面对世界的责难，人都会羡慕他良心的坚持。但是当一个人是对的，他能做的最糟糕的事情就是前后不一，摇摆，惧怕人。

哦，你们这些神圣十字架的骑士，把这从自己身上大力扔掉，如果你们要得胜，就要立定坚固。如果你的心不是得到坚固去抗击各样的攻击，如果你在荣耀你的主，赢得冠冕的目标上不得坚固，那么胆怯的心是绝不能攻城掠地的。就这样我讲完了这祝福。

我现在请求你们再集中精神几分钟的时间，看一看使徒彼得期待他的祷告要蒙垂听的原因。他祈求他们能得成全，坚固，被赐与力量，得立定。

不信岂不是在彼得的耳边低语：“彼得，你求得太大了。你总是太固执了。你说过：‘叫我从水面上走过去。’肯定这又是你自以为是的另外一个例子。如果你说：‘主，让他们成为圣洁。’这个祷告不就够了吗？你是不是求得太多了？”

彼得说：“不是的。”

他回答不信说：“我肯定要得着我求的，因为我首先就是求赐诸般恩典的神，那赐诸般恩典的神。”

不是那赐我们已经领受的少少恩典的神，而是在应许里为我们预备，赐那浩大无边恩典，但我们现在还没有在经历里领受这些恩典的那一位神。“赐诸般恩典的神。”使人活过来的恩典，让人知罪的恩典，赦罪的恩典，相信的恩典，赐安慰，支持，承托生命恩典的神。

肯定的是，当我们来到他面前，我们不可能求得太多。如果他是神，不是赐一样恩典，或两样恩典，而是赐诸般恩典的神，如果在他里面预备了无限，无边，没有限制的供应，我们怎么会求得太多，即使我们祈求我们可以成为完全？相信的人，当你跪下，要记住，你是来到一位君王的面前。让你求的是大的。

要效法亚历山大王臣子的榜样，他被告知可以得到他想要的任何东西，作为对他勇气的嘉奖，于是他要一笔钱，数额如此之大，结果亚历山大的司库拒绝支付，除非他首先去面见君王。当他见到君王，君王笑着说：“确实他要得太多了，但是要亚历山大给，这不算得太多。我欣赏他对我的信心，他要的一切，让他都得到吧。”

我敢求我可以成为完全，我发怒的脾气可以被除去，我的不完全得到遮盖吗？我可以求自己能像在伊甸园中的亚当那样，不，比他更纯洁完全，就像神他自己一样吗？我可以求有一天我能走在那黄金街上，“穿戴我救主之义袍，圣洁如那至圣者。”站在神夺目的荣光中高呼：“谁能控告神所拣选的人呢”吗？是的，我可以这样求，我要得到它，因为他是赐诸般恩典的神。

再看这节经文，你要发现彼得期望他的祷告能得垂听的另外一个理由：“那赐诸般恩典，召我们的神。”

不信可能对彼得说：“啊，彼得，确实神是赐诸般恩典的神，但是他就像封闭的源泉，就像封闭起来的水。”

彼得说：“啊，撒但，退我后边去吧！因为你不体贴神的意思。这不是封闭起来诸般恩典的源泉，因为它已经开始流动。”

呼召是流进垂死之人干渴唇间第一滴的怜悯。呼召是永恒怜悯那无尽环节的第一个金环。对神来说它不是时间上的第一，但对我们来说它是时间上的第一个。

我们明白关于基督他的怜悯的第一件事情就是他大声呼吁：“凡劳苦担重担的人，可以到我这里来。”他用他甜美的灵向我们说话，好使我们可以顺服他的呼召到他这里来。现在请留意，如果神已经呼召了我，我就可以求他建立我，保守我；我就可以求一年又一年过去，我的敬虔不致消亡，我就可以求荆棘虽然烧着，但不被烧尽；坛内的面必不减少，瓶里的油必不缺短。我敢求到生命最后的一刻我可以向神忠心，因为神对我是信实的吗？

是的，我可以这样求，我也要得着，因为那呼召的神要赐下其余的一切。“他预先所知道的人，就预先定下效法他儿子的模样，预先所定下的人又召他们来，所召来的人又称他们为义，所称为义的人又叫他们得荣耀。”

基督徒，请思想你们的呼召，鼓起勇气，“因为神的恩赐和选召是没有后悔的。”如果他已经呼召了你，他就决不会后悔他所做的，也不会停止祝福，停止拯救。

但我想还有一个更充分的理由：“那赐诸般恩典，召你们得享他永远的荣耀的神。”

我的听众，神呼召了你吗？你是否知道他已经呼召了你？他首先呼召你进入知罪之处，让你体会到你的罪。然后他呼召你去到加略山巅，在那里，你看见那宝血赎了你的罪，你的赦免因此定了。现在他呼召你，要去哪里？今天我听到一个声音，不信对我说，有一个声音召我进入约旦河的波浪中。哦，不信！确实，我的灵魂一定要涉水经过那海波涛汹涌的大浪，但是那声音不是出于坟墓底下，它是出自永远的荣耀，在那里耶和华坐在他的宝座上发光，被基路伯和撒拉弗环绕，天使也不敢定睛看那光，我听到一个声音：“到我这里来，你这被血洗净的罪人，到我这永远的荣耀中来。”

哦，天啊！这岂不是奇妙的呼召吗？被召进入荣耀，被召走在发光的街上，进入珍珠的门，被召弹琴歌唱直到永远的幸福，更美好的是被召进入耶稣的怀抱，被召来到他父的面前，不是被召进入永远的荣耀，而是进入他永远的荣耀，被召进入神自己披戴的永远荣耀光荣之中。

亲爱的，有祷告比这更大的吗？神已经召我上天堂，有什么是在地上他不给我的？如果他已经召我住在天上，那么我要成全，这岂不是必需的吗？我岂不可求这事呢？如果他召我进入荣耀，我要得坚固杀开一条路进入其中，这岂不是必需的吗？我岂可不求得坚固呢？是的，如果地上有什么是太伟大，是我想不到的，太浩大是我我无法想象的，太沉重，是我的言语无法用祷告带到施恩座前的，他要为我做到这些，大大超过我所能求，我所能想的。我知道他会这样做，因为他已经召我进入他永远的荣耀。

使徒盼望他的祝福可以得到成就的最后一个原因就是：“他曾在基督里召我们得享他永远的荣耀。”这是一个奇妙的事实，就是对相信的人来说，没有任何应许是比带着基督的名的应许更甜美的了。

如果我要对灰心的基督徒讲一篇道，我就绝不会选择一段经文，是不能使我带领灰心的人来到十字架面前的。弟兄姊妹，那赐诸般恩典的神要作你的神，这在今天早上对你岂不是太难以置信了吗？他真的是已经呼召了你，这岂不是超越了你能相信的吗？你是不是有时候会怀疑你到底有没有被召？当你想起永远的荣耀，你岂不会问：“我要享受到它吗？我要见到神的面被他接纳吗？”

哦，亲爱的，当你们听到基督，当你们知道这恩典是在基督里的，呼召是在基督里的，荣耀是在基督里的，那时你们要说：“主，如果这是在基督里的，那么我现在能相信了。”相信基督的血足以给我带来各样的祝福，这对我来说不是难事。如果没有基督，我来到神的宝库，我就害怕求任何的东西，但是当基督与我同在，那么我就可以求任何的事。肯定的是，尽管我不配，但我相信他配。如果我能宣告他的功德为我所有，我就不怕去求。成为完全，这祝福是不是太大，以致神不能赐给基督？

哦，不是的。保守，坚固，持守基督血所买赎的人，这赏赐对救主的痛苦和受苦来说是不是太大了？不是的。那么我们就可以带着信心恳求，因为每一件事情都是藉着基督来的。

在结束的时候我要说这句话。我的弟兄姊妹，我希望在这一年里你们可以比以往更贴近基督而活。请相信这点，当我们多多想起基督，我们就会很少想到自己，很少想到我们的愁苦，很少想到那些包围我们的怀疑和恐惧。从今天开始，愿神帮助你们。不要让一天过去，而不去到客西玛尼园，不去到加略山的十字架前。

至于你们当中一些还没有得救，不认识救赎主的，我要向神求就在今天你们要到基督这里来。我敢说你们认为到基督这里来是一件很令人害怕的事情，你们需要预备好才能来，他对你严厉，对你严酷。

当人要去到律师那里，他们要发抖；当他们要去到医生那里，他们可能害怕；尽管这两种人无论多么不受人欢迎，都是人所需要的。但是当你到基督这里来，你可以放胆来。不要求费用，不需要预备，你可以按着你的本相来。

马丁路德很大胆说过一句话，他说：“就算基督手里握着一把剑，我也要奔向基督的怀抱。”他没有拔出一把剑，但是他的双手有伤口。可怜的罪人，来奔向他的怀抱。

你会说：“哦，我能来吗？”你怎么可以问这样的问题？神命令你来。

福音伟大的命令就是：“当信主耶稣。”那些违抗这条命令的人就是在违抗神。人应当相信基督，这正如我们应当爱邻舍一样是神的命令。那是一条命令的，我当然有权利服从。你看，这是无可置疑的；一个罪人有自由来相信基督，因为他被告知要这样做。神不会要他做一件事，是他禁止不可以去做的。你是得到容许来相信。

有一个人说：“哦，这就是我要知道的一切。我确实相信基督有能力拯救到极处。我可以让我的灵魂安息在他里面，说，是浮是沉，最当受称颂耶稣，你是我的主吗？”人啊，可以这样做吗？嗨，你是得到命令要这样做。哦，愿神加你力量使你可以这样做。要记住，这不是你要冒险去做的事。风险不在于做这件事。罪人，把你自己投身在基督身上。抛弃任何其他的依靠，唯独以他为安息。

有人说：“不，我还没有预备好。”先生，预备？那么你还没有明白我的意思。不需要预备；就是要按着你的本相。

“哦，我感受不到有足够的需要。”我知道你感受不到。这有什么关系？你得到命令要把自己投身在基督身上。不管你有多么乌黑，多么邪恶，信靠他。相信基督的必得拯救，不管他的罪有如何多；不信的必被定罪，不管他的罪有多么少。福音的伟大命令就是相信。

但有人说：“哦，我能说基督为我死了吗？”啊，我没有这么说，你要一步一步知道这一点，现在你和这个问题根本没有关系，你的任务就是相信基督，信靠他；把你自己投身在他的双手中。

愿圣灵神现在就如此甜美地催迫你这样做。现在罪人，放下你自己的义，扔掉一切靠你自己的力量变得更好的念头。让你自己投靠在这应许上，说：——“照我本相，无善足称，惟你流血，替我受惩；并且召我，就你得生，救主耶穌，我來！我來！”

你是可能信靠基督，又发现他在欺骗你的。我讲得够清楚了吗？如果这里有一些人是欠了债的，如果我说：“如果你只是简单相信我，你的债务就还清了，没有债主来骚扰你了。”你会马上明白我在说什么。那么你怎么不能明白信靠基督要除去你一切的亏欠，除去你一切的罪，你要得救直到永远呢。

哦，永活真神的灵，请打开人的思想去接受，打开人心去服从，愿这里的许多人把自己交托给基督，我要对这样的人，以及所有相信的人，再次宣告这个祝福，我要用这个打发你们离去。

“那赐诸般恩典的神，曾在基督里召你们，得享他永远的荣耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们，立定你们！”

注：此文转自《古旧福音》

http://www.old-gospel.net/


《信心与重生》

司布真讲道第0979号

1871年3月5日主日早晨

“凡信耶稣是基督的，都是从神而生。凡爱生他之神的，也必爱从神生的。”（约壹5：1）

传讲福音的传道人，如果要全面证明他的事奉，这就需要从神而来大大的教导。他除了要在方式上，在灵里的态度上小心之外，他还需要在他所讲的主体上得到指引。其中困难的一个地方就是按着恰当的比例来传讲整个真理，决不夸大一个教义，决不强调一点，却牺牲另外一点，决不把一部分保留不说，但也不过分强调它。因为实际的结果是大大取决于一种平等的均衡，和按着正意分解神的话语的。这个问题在一种情形下显得极其重要，因为它要影响极重要的真理，除非正确对待，否则可能导致很严重的后果；我指的是关于基督为我们做成的工作，以及圣灵在我们里面的动工的基本事实。因信称义是一件不容得不清楚，更不能容得支支吾吾的事情；同时我们必须清楚，坚定地持守，任何人要进天国都必须要重生。“你们必须重生”和那清晰的福音声明，“信而受洗的就必得救”都是同为真理。

我们害怕的是一些热心的弟兄不仅是如此大胆和如此清楚地传讲因信称义的教义，他们还如此不加说明，如此与其他真理相脱节地加以宣讲，结果引导人产生自以为是的自信，看起来是在认可反律主义的一种形式。这真是可怕。我们可能会出于一种死的，没有果子的，不起作用的信心去热心祷告：“主啊，拯救我们。”然而我们可能却是在不知不觉地人为做出这种拯救。并且站起来高喊：“相信，相信，相信。”却不解释要相信什么，把拯救的全部重点放在信心之上，却不解释什么是拯救，而是说拯救的意思就是从罪的权势以及罪的罪行中被解救出来，这对于一个狂热的复兴主义者来说，是此时当做的事，但那些观察如此教训的结果的人，却有十分充分的理由去质疑它所造成的伤害是不是和它所带来的好处一样多。

另一方面，我们确实相信另外一个极端存在着相同的危险。我们十分确定一个人必须要在基督耶稣里被造，成为一个新造的人，否则他就是不得救的；但是一些人，他们把这个真理的重要性看得如此清楚，以致他们永远，总是只在讲归信的伟大改变，它的果子，它的后果，看起来他们不记得了那好消息，就是任何相信基督耶稣的人都有永生。像这样教导人的人很容易就树立一个如此高的经历的标准，对一个真正由神而生的儿女的表记定规得如此精确，结果他们大大打消了真诚寻求神的人的积极性，就落入了一种律法主义，对此我们要再一次说道：“主啊，拯救我们脱离。”绝不要使我们不去清清楚楚地见证真正相信耶稣基督就可以救人这个无可置疑的真理，因为如果我们不这样做，我们就把许多老早以前就应当已经得享平安，应当进入神儿女的自由的人，约束在律法的捆绑之下。

把这两件事情放在恰当的位置上，这可能不是一件容易的事，但如果我们要做聪明的工头，我们就必须要以此为目标。约翰在他的教导中就是这样做的。如果你去看他写的福音的第三章，你就可以明显看出，他详细记录了我们的救主向尼哥底母讲解新生，然而在同一章他给了我们一段福音的信息，也许是在所有圣经里最清楚的：“摩西在旷野怎样举蛇，人子也必照样被举起来，叫一切信他的都得永生。”同样在我们看的这一章里，他坚持人要从神而生；他一次又一次提起这件事，但他更多描述信心的奇妙果效；他提到信心是我们重生的标记，信心是胜过世界的，信心是有内在的见证，信心是有永生——的确，他看起来再怎么把尊荣归在相信之上也不够，而同时他坚持与新生相联系的内在经历的极大重要性。

如果这里对传道人来说会有这样的问题，听的人也有这样的问题，使得他发问，对此我们就不必惊奇了。我们知道有许多的人，他们不断听到相信耶稣基督就可以得救的宝贵真理，他们已经忘记了其他的真理，就得出了结论，他们是得救的，其实他们没有得救，他们以为他们相信了，其实他们根本对那总是伴随着真信心而来的经历还是完全陌生的。他们想象信心和自以为是地自信在基督里是安全的是同一回事，而不是建立在按着正义分解的神的话语之上，或被他们自己内心任何的事实所证明的东西之上。

人每次建议他们要自我省察，他们都回避，把这看作是对他们的确据的攻击，当催促他们要用福音的试验来试验自己的时候，他们有一种观念，以为对他们肯定的得救提出疑问就是不信，并以此来捍卫他们虚假的平安。因此我害怕，这种以为是相信基督的欺骗使他们落在一种几乎是没有指望的光景之中，因为福音的警告和训斥被抛在一边，他们致命地相信不需要理会这些，只需要牢牢抓住基督耶稣很早以前已经为我们成就了一切的信念，他们认为敬虔的畏惧和行事为人要谨慎，这些如果不是与福音作对，至少也是多余的。另一方面，我们知道有其他人领受了因信称义的教义作为他们信条的一部分，却还没有接受相信的人是得救的这实在的事实。他们是如此感到他们一定要在心意的灵里更新变化，结果他们总是在他们自己里面去寻找证据，成为永远怀疑的人，他们很自然经常唱的歌是——“这一点我很想知道，它常常使我思想焦虑；我爱主，还是不爱？我是他的，还是不是？”

他们是一群更值得同情而不是谴责的人。尽管我宁愿成为去传播不信的最后的一个人，然而我要成为第一个人，去激发那神圣的不安。一个人小心去弄清楚他是不是真的在基督里，这是一回事，他去怀疑基督的应许，如果这些应许是真的给他的，这又是另外一回事。

在一些人心里有一种倾向，太看重内在的，花太多的时间去考察他们外在的证据和他们内在的感受，超过了去认识神在基督耶稣里的完全的，无条件的，有一切果效的恩典。他们大大遮蔽了这个伟大的福音真理，即信徒得到神的接纳，这并不是出于他自己，而是在于基督耶稣，我们是籍着耶稣的血得到洁净，我们是披戴耶稣的义，一句话说，我们是“在爱子里得接纳”的。我热切盼望这两个教义在你们的心里是非常平衡的，只有圣灵才可以教导你们这一点。这是一条窄路，是飞鹰没有见过，幼狮未曾踏足的。圣灵指教的人不会放任去自以为是，去藐视圣灵内在的动工，他也不会忘记救恩是出于主耶稣基督的，神使他“成为我们的智慧，公义，圣洁，救赎。”对我来说，今天的经文把两个真理协调在一切，成为和谐，令人欢喜，求神帮助我们，我们要尝试讲论这经文。

“凡信耶稣是基督的，都是从神而生。”今天早上我们要思想，第一，这里说指的相信。然后，第二，为什么它是重生的一个确实证据。然后，第三，多看这经文结束的部分一眼，我们要说明这为什么要成为基督徒相爱的理由：“凡爱生他之神的，也必爱从神生的。”经文里所指的相信是什么？

首先我们确信这里所指的相信是我们的主和他的使徒呼求人去行使的，是与在神的话语中拯救的应许永远相连的；举例来说，就是彼得对哥尼流说：“众先知也为他作见证，说，凡信他的人，必因他的名得蒙赦罪。”所谆谆教导的相信；是我们的主进到加利利，对人说：“你们当悔改，信福音。”（可1：15）所命令的相信。某些人不得不承认使徒们命令，呼吁，劝说人们去相信，但是他们告诉我们使徒们要求人们去行使的相信不是那使人得救的相信。在这里，求神禁止我们为了热心捍卫一种我们喜欢的立场，而被驱使去得出一个如此可怕的定论。难道我们可以有片刻想象，以为使徒们被他们里面的圣灵激励，带着燃烧的热情，往普天下去鼓励人去行使一种信心，却是根本不能拯救他们的？他们去执行这如此没有果效的使命，如此愚弄人的需要，如此没有结果，这是为了什么目的？当我们的主命令他的门徒往普天下去向每一个人传讲福音，并加上一句：“信而受洗的就必得救。”那所要被传讲的很明显不是别的，只是那救人的信心，要说它是别的东西，那是无意义的。我必须承认，有一天我看到在某一篇布道里说保罗对禁卒所说的是：“在半夜的时候，在特别的环境之下的交谈，记载这话的福音书作者在会面的时候并不在场。”我真是十分震惊。嗨，如果这谈话是在正午，全世界都在场，对于这个问题：“我当怎样行才能得救？”使徒所给的答案是不会比他那确实给出的答案：“当信主耶稣，你都必得救”更为圆满的。我要再说一次，那认为使徒们所吩咐的只是仅仅出于人的信心，是不能救人的，不能肯定这样的信心是不是可以救人，这只是无聊的话，甚至更糟，需要这样的辩解的理由必定是穷途末路的。

另外，这里所指的信心是所有人的责任。请再看一次这经文：“凡信耶稣是基督的，都是从神而生。”相信真理是人的责任，而不是别的；耶稣是基督，这就是真理，相信这点是每一个人的责任。我是这样理解这里的“信”的，就是信赖基督，信赖那值得信赖的，这当然是人的责任，耶稣基督配得所有人的信赖，这是确定的，因此相信他是人的责任。

正如福音：“当信主耶稣，你都必得救”的命令，是神用权柄向每一个人发出的命令，这样做就是每一个人的责任。约翰说：“神的命令就是叫我们信他儿子耶稣基督的名。”我们的主他自己给我们保证：“信他的人，不被定罪。不信的人，罪已经定了，因为他不信神独生子的名。”

我知道有一些人是否认这点的，否认的理由在于人没有属灵的能力去相信耶稣，对此我要回答，以为罪人道德的能力就是他尽责任的能力，这种想法是全然错误的。有许多事情是人应当做的，但他们现在已经丧失了这样做的道德和属灵的能力，尽管他们并不是丧失了身体上的能力。

一个人理当贞洁，但如果他已经陷在道德败坏里太长的时间，以致他不能控制他的情欲，他并不因此就可以被免除这种责任。欠债的人的责任就是偿还他的债务，但如果他是如此挥霍，使自己陷入毫无指望的贫困之中，他并不就因此可以免了他的债务。每一个人都应当相信那为真实的，但如果他的思想变得如此败坏，结果他爱慕谎言，不愿接受真理，他就可以因此得饶恕吗？如果神的律法相应罪人的道德光景而被降低，律法就要滑落去迎合人罪性的程度了；这样，最坏的人就要服在最轻微的律法之下，结果就是罪最轻的了。神的要求就是变化的，事实上我们就根本不在管束之下了。无论人变得如何败坏，基督的命令依然是有效的，当他命令各处的人要悔改的时候，他们就应当悔改，不管是否他们的罪性使得他们不可能愿意也是要这样。在每一种情形下，人当行神命令他去做的，这是人的责任。

同时，这种信心，只要存在，在每种情形之下，它毫无例外都是神的恩赐和圣灵的工作。除非圣灵引导一个人相信，否则从来没有一个人是曾经用这里所指的信心去相信耶稣的。他在我们里头做成我们一切的工作，也做成我们一切的信心。除非人的本性被更新，要不然信心这恩典就是太在高天之上，根本不可能出自人的本性——信心在每一个信徒心里都是“神所赐的”。你会对我说：“这两件事情是一致的吗？”我回答说：“当然是的，因为它们都是真的。”你要说：“怎么是一致的？”“怎么不一致？”我要说，你要证明它们不一致，难度就和我要证明它们是一致的难度一样大。如果理论不能使它们一致，经历要使得它们一致。圣灵使人因罪自己审判自己——基督说：“为罪，是因他们不信我。”这是其中一个真理。但是同样的人心被同一位圣灵教导说，信心是神的作为（西2：12）。

弟兄们，我们要愿意看到真理盾牌的两面。要脱离那不看到连接的一环就不能相信两个教义的这种婴孩的状态。人啊，你岂不是有两只眼睛吗？难道要清楚看见你就必须要把其中一只取出来吗？你难道不可以使用一种属灵的立体眼镜去看真理的两种观点，直到它们彼此融合成一体，它变得更真实和实在，因为它是由两方面组成的吗？许多人拒绝去看超过真理的一面，坚持反对任何表面一眼看上去和他们自己的观点不一致的东西。

在目前这情况下，要我相信信心同时是人的责任和神的恩赐，这并不困难；如果其他人不能接受这两个真理，他们拒绝这两样，我对此不负责任；当我诚实地为它们作了见证，我就尽了我的责任。

到目前为止我们只是清理了道路。当我们前进。经文所指的信心明显是落在一位——落在耶稣身上的信心。“凡信耶稣是基督的，都是从神而生。”这不是相信一条教义，或一种意见，或一套程式，而是相信一个位格。“凡信耶稣是基督的。”这句话翻译出来就是这样：“凡信救主是受膏者的，都是从神而生。”从这看这肯定不是指任何说他相信的人都是从神生的，因为许多这样宣称的人，他们的生命证明了他们并没有重生；但是任何相信这是一个事实，真正地，在每一件事情上接受耶稣是神所设立，所膏的，就是一个重生的人。耶稣是基督或耶稣是受膏者，这是什么意思？

首先，他是那为先知；第二，他是那位祭司；第三，他是教会的君王，因为在所有这三种意义上他都是受膏者。在这里我可以自问：

我今天相信耶稣是神所膏抹的那位大先知，向我启示救恩之道吗？我接受他是我的父子，承认他有永生之道吗？如果我相信这点，我就要服从他的福音，并得到永远的生命。我因此接受他是向我的心启示神的那一位，那立约的使者，那至高神的受膏的先知吗？

但是他也是一位祭司。祭司是在人群中所立去献上牺牲的。我是不是坚定相信耶稣受膏，为了人的罪献上他自己这祭物，一次献上这祭就成就了赎罪，使赎罪完全？我是不是接受他的赎罪作为给我的赎罪，接受他的死作为赎罪祭，我靠着可以指望我一切的罪都得赦免？我是不是真的相信耶稣是唯一的，唯独的赎罪的祭司，接受他为我的祭司？如果是这样，那么我就是部分相信了耶稣是受膏者。

但他也是君王，如果我想知道我是不是拥有正确的信心，我必须进一步问自己，“现在高升在天上的，曾经在十架上流血的耶稣，对我来讲他是不是这君王？他的律法就是我的律法吗？我切慕完全顺服在他的管制下吗？我憎恨他所恨恶的，爱慕他所爱的吗？我或者是为赞美他吗？我作为王的臣民，是不是盼望他的国度降临，他的旨意行在地上，如同行在天上呢？”

我亲爱的朋友，如果你可以真心，热诚地说：“我接受拿撒勒人耶稣基督作我的先知，祭司和君王，因为神已经膏他去执行这三种职分；在这三种品格的每一种上我都没有作假地信靠他。”那么亲爱的朋友，你是有了神选民的信心，因为圣经上写着——“凡信耶稣是基督的，都是从神而。”

现在我们再进一步。真正的信心是信靠。查考任何你喜欢的希腊文辞典，你就会发现pisteuein这个词不仅仅有相信的意思，还有信靠，信任，委身，信托等等的意思；信心这个词的精义就是信任，依靠。那么让我问每一位承认有信心的人，你的信心是信靠的信心吗？你认同某些声明，你是不是也信靠那一位，他有荣耀的位格，唯有他才可以救赎呢？除了认同，你还信靠吗？信条不会救你，但信靠那受膏的救主就是得救之道。我恳求你.要记得，如果你领受了没有掺杂错误的正统神学，可以学习永在的神亲自所写的信条，然而仅仅是一种观念上的相信，正如人相信月亮上有人，或宇宙中存在着星云时所行使的信心，这并不能救你的灵魂。关于这一点我们是很肯定的，因为我们在周围看到许多人有这样的信心，然而却很明显不是神的儿女。

还有，真信心不是一种讨人欢喜的自以为是，籍此一个人会说：“我相信我是得救的，因为我有如此欢喜的感觉，我得了一个奇妙的梦，我感觉到非常奇妙的感受。”所有这些自信可能只不过仅仅是想当然而已。自以为是，而不是相信，是信心的反面；不是所盼望的事物的实底，它只是仅仅一种幻象。信心是和推理一样正确的，如果我们看她的论据，她的结论是和按着数学解法推论出来一样可靠的。我恳求你们小心那种没有基础，只是你们自己幻想的信心。

再一次，信心不是对耶稣为我死了的确信。我有时候觉得自己有一点不能认同这歌词——“照我本相，无善足称，唯你流血，替我受惩。”

这对神的儿女来说是极其恰当的，但我不能肯定对一位罪人这样讲是不是准确。我信耶稣，不是因为我确信耶稣的血为我而流，而是由我被带领来相信他这个事实，我发现他的血是特别为我而流。我真害怕，千千万万相信耶稣是为他们而死的人却不是从神生的，相反，因着他们以为可以得着怜悯的这毫无根据的盼望，更刚硬陷在罪中。人以为基督已经为我死了，这并没有特别的效力；因为如果真的好像一些人所教导的那样，基督为每一个人死了，这仅仅只是一种陈词滥调。按着这么一种理论，每一个相信普世救赎的人都必然是从神而生的，这和真实的情况大相径庭。当圣灵带领我们去依靠主耶稣的时候，神把他的独生子赐给一切相信他的人，使他们可以得救的真理就向我们的心开启了，我们就看到对我们这些信徒来说，耶稣是带着特别的目的而死的，就是让我们可以得救。因为圣灵给我们确据，耶稣特别为我们流血，这是一回事，但仅仅是按着他为每一个人死了这种想法，就得出结论说耶稣是为我们死了，这和对耶稣基督的真信心相比就好像东离西有多远一样。

我自信得救了，这也不是信心，因为有可能我是不得救的，而相信谎言绝不可能是信心。许多人依然是在苦胆之中就匆匆作出结论，认为自己是得救的。这不是对基督信心的表现，只不过是破坏一切的卑贱的自以为是的表现。回到我们开始的地方，信心用一句话来讲，就是依靠耶稣基督。无论救赎主是不是特别专门为我死了，这不是一开始就应该被提出来的问题；我发现他来这个世界拯救罪人，在这个普遍的认识下我到他这里来，我发现无论是谁，凡信靠他的就必得救，所以我信靠他，这样做了以后，我从他的话语得知我是他特别的爱的对象，我是从神而生的。

我第一次到基督这里来的时候，我对在耶稣的血里的任何个人的，特别的有份一无所知；但既然圣经写着：“他为我们的罪作了挽回祭。不是单为我们的罪，也是为普天下人的罪。”我来，把自己交托给这赎罪祭；是沉是浮我都把自己交给救主。神伟大的儿子，你活过，又死过，你流血受苦，为所有像这样信靠你的人成就了赎罪，我信靠你，我依靠你，我把自己交给你。在这里，任何有这样信心的人都是从神而生的，他有那是新生的确据的真信心。因此你自己判断看你有没有这种信心。

在这个问题上让我再讲一会儿。圣经用例子来讲明这种真信心，我们要讲其中一两个例子。当希伯来人的祖先在埃及宰杀羔羊，把热血装在盆子里，然后取了一把牛膝草蘸在这血里，涂抹他门的两个门框，然后在门楣上做一个红色的记号的时候，这就是信心的伟大预表。涂抹门代表了信心。拯救是由血成就的，血籍着每一户当家的人亲自把它抹在门上起作用。信心做这样的工作；它取了基督的东西，把它们变成自己的，就好像用宝血洒在灵魂上，接受主越过我们，使他的子民免了灭亡的施恩之道。神用另外一种方法向犹太人显明信心。当献上一头牲畜作赎罪祭的时候，祭司，有时候是支派的代表或个人按手在牺牲上，代表希望他们的罪被转移到它身上，它作为伟大的代罪者的预表为他们受苦。信心按手在耶稣身上，希望得到他代死的益处。

信心的一个更特别的代表就是被蛇咬伤的以色列人一看就得医治。在营中那根高高的杆子上摩西举起一条铜蛇；高高俯视着所有的帐篷，这条蛇在阳光下闪闪发光，一切垂死的人只要一看它就被救活了，看是很简单的动作，但是它代表了这人顺服神的命令。他按着命令看，医治的结果籍着一看就从铜蛇而来。这就是信心。它是世界上最简单的事情，但它表明了比表面看上去更多的东西：“一看被钉的主就有生命。”

相信耶稣就是用信心的眼睛望他一眼，用你的心灵来信靠他。

那位在人群中从我们的救主身后出来的可怜的妇人给了我们另外一个例子，说明什么是信心。她说：“我只摸他的衣裳，就必痊愈。”没有吃药，没有作开口的承认，没有行礼仪，她只是简单地摸救主袍子的繸子，她就立刻得到痊愈。哦人啊，如果你靠简简单单地信靠他来触摸基督，尽管这信靠是如此弱小，你就有了神选民的信心；你就有信心，这信心在每一种情形下都是新生的标记。

我们现在必须继续讲，只要它存在，它就是重生的证明。

这世界上从来没有过一丁点象这样的信心，除非是在一个重生的人的心里，除此以外，只要这个世界依然存在，也永远不会有。这是按照这经文得出来的，如果我们没有其他的见证，这一段经文也相当足够证明这点。“凡信耶稣是基督的，都是从神而生。”可怜的人，我听见你说：“重生是一个极大的奥秘，我不明白它，恐怕我在它里面是没有份的。”如果你相信耶稣是基督，你就是重生的，如果你依靠一位钉十架的救主，你就肯定是已经重生，有了一个活泼的盼望。不管是不是奥秘，如果你是信徒，重生就是属于你的了。

你有没有留意到，世界上最大的奥秘都是通过最简单的指示来启示它们自己的。信心很简单，看起来很容易，这并不是我不把它看作是里面得新生的无误的指示的理由。

除了新生儿的哭叫，我们怎么可以知道他是活着的呢？然而一个孩子的哭叫—这是多么简单的声音! 是多么容易去模仿它啊! 一个聪明的工匠可以用管号和弦乐器轻而易举地把我们蒙骗，然而除了一个小孩子的哭叫以外，这世界上再没有什么可以表现出呼吸，心跳，血液流动，和其他伴随着生命而来的奇妙的奥秘了。

你看见那边那个从河里被拉起来的人吗？她是不是还活着？是的，生命还在。为什么？因为肺部还在张合。但是使肺部张合，这看起来岂不是一件很简单的事情吗？朝它们里面吹几口气，这不能产生这动作吗？啊，是的，这是很容易用某种事情来模仿的；但没有肺部可以张合，除非里头有生命。

再看另外一个例子。任何时候走进一间电报办理处，你就会看到某些针头左右移动，不停敲击。电是一种极大的奥秘，你看不到它，感觉不到它。但是报务员告诉你，电流正沿着电线流动。他怎么知道？“我从针头可以知道。”这怎么可能？我可以很容易就移动你的针头。“是的；但你看不见针向右边移动了两次，向左边一次，又向右边移动两次吗？我在看一条信息呢。”你说：“但是我什么也看不到；我可以很容易就模仿这敲击和移动。”然而受过训练的人看到眼前这些针，不仅仅是电流的运动，而是一层更深的奥秘。他看到一个思想正在指挥着一种看不见的力量，用它作为手段在说话。不是向所有人，只是向那些明白的，让他们看到隐藏在这简单事情里的奥秘。信徒凭信心看见，正如针头的移动那样简单，一种迹象表明神在人的思想里动工，属灵的人可以看见有一种内在的隐秘在表示，是肉体的眼睛不能分辨的。相信耶稣比任何其他事情都能更好表明重生，没有一次它是有误导的。相信活着的神，并他的儿子耶稣基督，这总是新生的结果，除了在重生的人身上，这是绝不可能存在的。任何有信心的人都是一个已经得救的人。

我恳求你稍稍跟着我做这个论证。某位神学家最近说：“一个人相信的举动和他得救是不一样的；这只是朝着得救的方向。”这等于是否认任何一个在基督里的信徒都是马上得救的；推论就是人不能因为他相信耶稣就可以得出结论他是得救的。在这里请看这是如何违背圣经的。神的话语很肯定相信耶稣的就不被定罪。

请看约翰福音3：18和其他许多的经文。“信他的人，不被定罪。”每一个没有重生的人岂不都是被定罪的吗？不被定罪的人岂不是一个得救的人吗？当你信服信徒不被定罪这神的权威的时候，你怎么可以奉各样合乎理性事物的名义去否认信徒是得救的呢？如果他不被定罪，他有什么好害怕的呢？他岂不是可以正确的得出结论，已经因信称义了，他籍着我们的主耶稣基督就是已经与神相和的了吗？

第二，请留意在我们面前这一章的第4节经文说的"胜了世界"是指什么。 "使我们胜了世界的，就是我们的信心。" 那么，不得救的人，他的信心怎么可以胜过世界呢? 这怎么可能呢？使徒说，胜过世界的就是从神生的。请看第4节: "凡从神生的，就胜过世界"：但信心是胜过世界的，所以有信心的人就是重生的；除了他是得救的，他的信心是他得胜的工具，这还有其他意思吗？

另外，信心领受神的见证，还有，有信心的人在他自己里面有神真理的见证。请看这一章的第10节：“信神儿子的，就有这见证在他心里。”这不是说：“做这样事情或有那样感觉的。”而是“信神儿子的，就有这见证在他心里。”他的心见证神的真理。任何没有得救的人可以在他里面有经历上的见证吗？你能告诉我，一个人在内心的经历上见证神的福音，然而这个人是落在失丧的光景之中，或者只是有希望最终可以得救的吗？不，先生，这是不可能的。相信的人就有一种改变，被成就在他里面，这改变使他头脑清醒地去证实神的见证，这样的人必然是在得救的光景之中。说他是一个不得救的人，这是不可能的。

再一次，请看本章第13节，哪里有相信，哪里就有永生，经文是这样讲的：“我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。”我们的主他自己，和他的门徒，在几处地方都已经宣告：“信的人有永生。”不要对我说那相信耶稣的罪人是在进步，然后他才可以说他是得救了，一个信靠基督的人只是走在前往得救的路上，还必须要等待，直到他使用了礼仪，在恩典里成长，然后他才可以知道自己得救了。

不，罪人把信靠放在耶稣已经成就的工作之上的那一刻起，他就是得救的了。天地都要废去，但这个人要永不灭亡。如果我只是在一秒钟前才信靠救主，我就是安全的了；和那已经相信了耶稣五十年，一直以来行事为人都很端正的人一样安全。我不是说新生的信徒是一样的快乐，一样的有用处，一样的圣洁，或一样的成熟可以进天堂，但我的确说这样的话：“信的人有永生。”这是普遍的真理，和在信心里的婴孩密切相关，正如和那在耶稣基督里已经有了长成的身量的人一样密切相关一样。

这一章圣经仿佛是专门纠正信心不会带来立刻的得救的错误似的，它一次又一次去赞美信心，是的，我可以加上一句，我们的主他自己给信心加冕，因为信心从来不戴冠冕，而是把一切的荣耀归给亲爱的救主。

在这里让我说上一两句话来回应某些问题。一个人岂不是要相信，也要悔改吗？回答：没有人相信，不是同时也悔改的。信心和悔改是同行的，它们一定是这样的。

如果我信靠基督救我脱离罪，我就是同时在为罪悔改，我的心意对罪的看法，以及任何与罪的光景有关的事情都被改变。一切悔改的果子都包含在信心它本身里面。你永远也找不到一个信靠基督，却仍然还是与神为敌，或爱慕罪的人。他接受了赎罪这个事实，这就是他恨恶罪，他的心思意念向神已经完全得到改变的积极的证据。而且，那些后来在基督徒身上产生出来的一切恩典，岂不是在信心的萌芽里也可以被找到吗？“只要相信，你就必得救。”许多人对此嗤之以鼻，其他的人则误解，但你知道“只要相信”是什么意思吗？你知道在这里头有何等多的意思吗？请看希伯来书那出名的一章，看看信心已经成就的，现在依然可以成就的，你就会发现它不是一件琐事。

无论谁有信心，只要让它自己生长，他就一定洗净自己脱离罪，与世界分别，与罪恶争战，为基督的荣耀打仗，这是其他任何东西所不能做出来的。信心本身就是最伟大的恩典之一，它是一切美德的集合，正如有时候一条花穗就有足够的种子使得整个花园生机勃勃，同样，在“信心”这一个词之内，就有足够的美德去使得全世界得到祝福；有足够的恩典，如果圣灵使它生长，就可以把堕落的变成完美。信心不是人以为的容易和轻小的东西。我们绝不是把救恩归功于只是相信一个信条，对这个看法我们深恶痛绝；我们也不把救恩归功于一种让人欢喜的信念，但我们确实把救恩归功于耶稣基督，要得到它就像那简单的，如孩子一般的信任，这信任可爱地把自己投身在让他的手被钉上，为了他的子民的罪受苦至死的那一位的怀抱里。相信的人就是得救的— 对此可以确信。“凡信耶稣是基督的，都是从神而生。”

那么从这里得出来的是什么呢？爱是理所当然的问题。如果我们是从神生的，我们就必须爱那些也是从神而生的人。如果我要去证明一位弟兄要去爱他的弟兄，这对你们就是一种侮辱。本性她本身岂不是这样教导我们的吗？那么，那些从神而生的人就应当爱所有同在一家的人。他们是谁呢？嗨，就是所有那些相信耶稣是基督，把他们的指望和我们一样，放在我们所放的地方，就是基督，神所膏立的圣者身上的人。

我们要爱所有这样的人。我们要这样做，因为我们是一家人。我们相信，所以我们是从神而生的。让我们的为人与神家里的人相称；让我们把我们被接纳进入家中当作我们的特权，欢欢喜喜地履行我们这极高地位的可爱的义务。我们环顾四周，看到许多其他相信耶稣基督的人；让我们爱他们，因为他们是同一家里的人。“但他们一些人在教义上不纯正，他们在主的命令方面有很大的错误。”我们不是去爱他们的错误，我们也不应当期待他们爱我们的错误，但无论如何我们应当爱他们的人，因为，“凡信耶稣是基督的，都是从神而生。”因此他是一家的人，正如我们爱那生我们的父，我们也要爱所有从他而生的人。

首先，我爱神，所以我渴慕高举神的真理，不让神的福音被玷污。但我要爱所有从神而生的人。尽管我们看到他们身上有软弱和错误。生命是爱的理由，对亲爱的救主的共同的信心证明我们有共同的生命，这生命使我们系在一起。我必须承认，尽管我十分尊重每一位弟兄良心上的判断，但我不知道，作为神的孩子，我的心怎么可以拒绝任何相信耶稣是基督的人来到我主的桌子前。如果他是真诚的（我只能从他的生命来判断），我就有他是从神而生的证明；每一个孩子岂不是都有权利到父在桌子前吗？我晓得在古时候，父母不给他们的孩子吃饭，以此作为惩罚，但现在大家都认为这是残忍，不明智的，因为剥夺孩子必需的食物会伤害孩子的身体。在主的家中有杖，不需要不给不顺服的孩子饭吃。让他们来到主的桌子前，与主耶稣和他的众圣徒一同吃喝，希望他们的身体更强壮的时候，他们会扔掉他们现在苦苦服在其下的疾病，前来顺服全备的福音，这福音说：“信而受洗的就必得救。”

让我恳求这家教会的成员彼此显出相互的爱心。你们当中有许多软弱的人吗？那么安慰他们。有人需要教训吗？用你们的知识帮助他们。有人在困苦之中吗？帮助他们。他们在退步吗？挽回他们。

“小子们，彼此相爱。”这是神家的守则，愿我们遵行它。愿那籍着所赐给我们的圣灵而显明在我们心里的神的爱，因着我们对一切圣徒的爱而彰显自己。还要记得，他还另外有羊，是还不在这圈里的；他也必要把他们带进来。让我们爱那些还没有被带进来的，带着爱立刻出去寻找他们；无论神给我们其他什么形式的事奉，让我们带着爱去寻找我们的浪子弟兄，谁知道呢？可能就在今天，我们要把一些人带进这个家，为了他们神的天使也要欢喜，因为那丢失的已经被找回。

求神为耶稣基督的缘故祝福和安慰你们，阿们。


《雅各和以扫》

司布真讲道第239号

1859年1月16日安息日晚间

“雅各是我所爱的，以扫是我所恶的。”（罗9：13）

请一刻也不要以为我假装可以完全解释清楚预定这极大的奥秘。有一些人宣称完全了解这件事。他们轻松盘算着，好像这是一件普通的事情，但请相信我，那些认为完全明白这奥秘的人，知道的只是极少。只因头脑肤浅，他才以为可以看透自己的知识；那些深入的人发现在他所能达到的最深之处，尚有更深的在前。事实是，在关于人的责任，自由意志，预定的重大问题上争论已经一而再，再而三，答案有千千万万；结果就是对这件事所知道的还是和开始的时候一样。争论的人往对方眼里抛掷沙土，令彼此都无法看见，然后得出结论，因为他们使对方眼瞎了，因此自己看清楚了。

驳斥对方的教义是一回事，建立我自己的观点又是完全另一回事。要推翻一个人对这些真理所作的假设这很容易，但自己基础牢固地建立我自己的观点就不那么容易了。

今天晚上我要尝试，尽力小心谨慎，不太冒进；因为我要尽量简单清楚地看神的话语。我想如果我们更单纯地接受圣经的教训，我们就更有智慧了；因为转离启示的属天光照而信靠我们自己想象的草头心意，我们就陷入泥潭之中，失去稳固的根基，我们就开始下沉；不但不可以进步，反而被陷住。

事实是你我都没有权利知道比神告诉我们的更多的关于预定的事情。这对我们已经足够，如果值得我们去明白更多，神早就会启示更多了。神已经告诉我们的，我们要相信，但对于我们得到的知识，我们太容易加上我们模糊的概念，这样我们肯定就要犯错。在一切的争论中，人简单地坚持，“神如此说。”而不是说， “我这样这样认为。”那要好得多。我现在要靠圣灵帮助，尽力说明关于神的主权这个伟大教义的神的话语，把我认为是圣经对这事实的说法告诉你们，即一些人是蒙拣选的，一些人被放弃了——这伟大的事实在这节经文上得到宣告——“雅各是我所爱的，以扫是我所恶的。”

我要尽力坦白承认，这是看起来很可怕的经文。有人说“恶”这个字不是恨恶这个意思，而是“爱得少一些”这个意思——“雅各是我所爱的，以扫我爱得少一些。”也许是这样，但我相信不是这样。

无论如何，这里说的是“恶”，除非你给我另一个版本的圣经，否则我要坚持这点。我相信这个字的翻译是正确恰当的。“恶”这个字语气不比原文强烈；但即使它有一点过分强烈，它比另外的“爱得少一些”这个没有意义的词的译文更接近原意。

我要接受它，保留不变。事实是，神爱雅各，他不爱以扫；他确实拣选了雅各，但他没有拣选以扫；他确实祝福了雅各，但他从来没有祝福以扫；他的怜悯在雅各的一生中跟随着他，甚至直到最后，但是他的怜悯从来没有跟随着以扫；他许可一个人陷在自己的罪中，这就证明了这个可怕的事实。“以扫是我所恶的。”其他人为了摆脱这节可怕的经文，说这不是指着以扫和雅各说的，是指着国家，是指雅各的子孙和以扫的子孙，是指以色列和以东的子孙。我想知道这有什么不同。把意思扩展，难点就消除了吗？一些卫斯理派的弟兄说，这是整个国家的拣选，神拣选了一个国家而没有拣选另外一国。他们转过来告诉我们神拣选一人，而不拣选另外一人是不公义的。

现在我们要按一切的情理问他们，神拣选一个国家，放弃另外一个国家，这岂不是同样不公义吗？他们想象出来驳倒我们的论据把他们自己也驳倒了。再也没有比试图举出国家的拣选更愚蠢的托词了。国家的拣选岂不就是对许多团体，许多人的拣选吗？这和对个人的特殊的拣选是同一回事，这样想，人就不能清楚看见，如果神拣选一人而不拣选另外一人是不公义，那么他拣选一国而不拣选另外一国就更不公义了——这是我们一刻也不相信的。不! 困难不能以此而消失，反而被这愚蠢地改动神的话语更加大大加增。

另外，这里有证明这样是不正确的证据，看前面的一节经文。它根本没有讲任何关于国家的事情，它说：“双子还没生下来，善恶还没有作出来，只因要显明神拣选人的旨意，不在乎人的行为，乃在乎召人的主；神就对利百加说，将来大的要服事小的。”——讲的是孩子，而不是国家。当然这警告后来在两个国家的地位上得到应验，神使以东服事以色列。

但这节经文就是它所讲的意思；它不是指国家，而是指所提到的人。“雅各”——就是那名字叫作雅各的那个人——“雅各是我所爱的，以扫是我所恶的。”小心，我亲爱的朋友，免得你们改动神的话语。我曾听见有人改动他们不喜欢的章节。这是不行的，你知道是不能改动它们的，它们还是原来的意思。我们对神的话语唯一的权力就是让它按原来的意思站立，并依靠神的恩典让我们自己去听从。我们绝不可试图使圣经向我们低头，事实上我们不可以，因为神启示的真理就和神的宝座一样坚不可摧。如果有人要享受美丽的风景，有一座大山挡住了他的去路，难道他就开始挖去这山脚，徒然希望最终这山在他面前成为平地吗？不，相反，他会通过爬上这山，努力使用它达成自己的目的，很清楚明白这是到达所要目的的唯一途径。我们也要如此；我们不能把神的真理拉下来适应我们可怜的有限的理解；大山绝不会在我们面前倒塌，但我们可以寻求力量，在认识神的事情上越爬越高，这是我们希望得到祝福的唯一方法。

今晚我要注意两件事情。我已经按着这节经文所说的作了解释，我不想改变它——“雅各是我所爱的，以扫是我所恶的。”为了要使这个令好些人不安的可怕教义变得没有那么刺伤人，我必须要指出这是事实，然后我要尝试回答这个问题——为什么神爱雅各恶以扫？

首先，这是事实。人说他们不喜欢拣选这个教义。实实在在，我并不要让他们喜欢，但神拣选了一些人，这岂不是事实吗？你问一位亚米尼亚派的弟兄关于拣选的事情，马上他眼睛就狠狠地盯着你，他开始生气，他不能忍受，这就像打仗呐喊一样，对他是一件可怕的事情，他就开始马上磨利争论的刀子。但对他说：“啊，弟兄！使你不同的岂不是神的恩典吗？岂不是主呼召你摆脱你天生的光景，使你成为如今的人吗？”他说：“这我很同意你这个说法。”

现在问他这个问题：“一个人悔改归信，另外一个人却没有，你想这是为什么？”他说：“神的灵在这个人身上动工。”

那么，我的弟兄，事实是，神对待一人确实比另外一人要好，这个事实有什么令我们惊奇的呢？这是我们每天都要承认的事实。

楼上有一个人，尽力做工，每个星期挣的钱不超过十五先令；另外一个人一年挣一千。这是为什么？

一人生在皇宫里，而另外一人出生在没有屋顶的茅棚里，这是为什么？神的安排。

他把一人放在一个位置，把另外一个人放在另外一个位置。这个人无论怎样帮助他头脑都不开窍，另外一个人能坐下写书，探讨最深奥的问题；这是为什么？是神这样成就。

你看不到神并非同样待人这个事实吗？他使一些人像鹰，一些人像虫子；一些人像狮子，一些人能像爬行的蜥蜴；他使一些人成为君王，一些人天生就是乞丐。一些人天生头脑极其发达，一些人近乎白痴。为什么是这样？你因此向神发怨言吗？不，你说这是事实，埋怨是不对的。与事实相争有什么用处呢？这只是赤脚踢荆棘，受伤的是你自己，而不是它们。

那么拣选是明明白白的事实，就像日光一样明显，在信仰的事情上神给一人确实多于另外一人。他给我机会听到神的话语，非洲部落的人却没有这机会。他赐给我父母，从小就训练我要敬畏神。对你们许多人他并没有这样赐给。其后他把我放在这样的光景里，我被约束不靠近罪。其他人则被放到罪恶的情欲得到发展的地方。他给一人某种性格脾气，使他远离某些恶念，对另外一人他赐下如此暴躁的性情，败坏使得这暴躁的性格更加放肆，这人一头扎进罪中。

还有，他使一人可以听到有能力的牧师的讲道，而另外一人坐着听一位牧师，使人沉闷，唯有听众方可超越。即使他们听到福音的时候，事实是神在一人心中动工，而不在另外一人身上动工。

尽管我相信在某种程度上圣灵在所有听到神的话语的人心里动工，以致他们都无可推诿，然而我肯定他在某些人身上的动工是如此有力，以致他们不可再抵挡他，反而被他的恩典控制，俯在他的脚前，承认他是万有的主。而其他的人抵挡那临到他们心里的恩典，它就不像它在其他人身上一样用不可抗拒的力量行事，他们在自己的罪中灭亡，被定罪是理所当然，显为公义的。这些事情不是事实吗？有人会否认吗？有人能否认吗？和事实相争有什么用呢？当有讨论的时候我总是要知道什么是事实。

你听说过国王查理二世和哲学家的故事—查理王问其中一人：“如果你有一桶水，称它的重量，然后放进一条鱼，重量还是一样，这是什么原因？”他们列出许多很复杂的理由。最终有一个人问：“这是事实吗？”然后他们发觉水确实变重了，多出来的重量和放进去的鱼的重量是一样的。这样他们一切有学识的论据都站不住脚了。因此当我们谈论拣选的时候，最好问：“把这教义先放在一边，让我们看看什么是事实好吗？”我们走动，我们睁开眼睛，我们看见，这里是事实。那么继续讨论还有什么用处呢？我们最好相信它，因为它是无可否认的真理。你可以改变意见，但你不可以改变事实。你可以改变仅仅是教义的东西，但是你不可能改变实际存在的东西。这就是了，神很肯定待一些人比待其他人要好。我不会替神感到害臊；他可以解释自己的作为，他不需要我的辩护。“神为自己解释，他要解释清楚。”

但事实就在那里。在你开始争辩教义之前，请安静下来，无论你的看法如何，你是不能改变它的；无论你是多么反对，神的确爱雅各，不爱以扫，这是真的。

现在看看雅各的生平，看看他的经历，你不得不说，从他离开他父亲家的那一刻起，直到最后，神爱他。嗨，他离开他父亲家不久就累了，他躺下，把一块石头当枕头，篱笆作帐幕，天当帐顶，他睡着了，神在睡梦中来和他说话，他看到一个梯子，梯子的头顶着天，一群天使在梯子上上上下下。他继续走他的路，到了拉班那里。拉班想要骗他，屡次想陷害他，神不许可，反而加增拉班给他不同的羊群。后来，你还记得，当他偷偷从拉班那里逃走，他被追赶，神在梦中向拉班显现，责令他不可向雅各说好歹。更惊奇的是，当他的儿子利未和西缅在示剑犯了谋杀，雅各害怕被那里起来反对他的民追上杀害，神使那民甚惊惧，对他们说：“不可碰我所膏的，不要伤害我的先知。”当饥荒临到那地，神把约瑟派往埃及，在歌珊为他的弟兄预备粮食，使他们可以活下来不至于死。请看雅各幸福的结局——“趁我未死以先，我要去见我的儿子约瑟一面。”当他把约瑟抱在怀中，请看眼泪流下他衰老的脸面。请看当他来到法老面前，给他祝福，请看他是何等荣耀。经上记着说：“雅各给法老祝福。”他得到神如此浩大的爱，以致他可以自主祝福当时最有权柄的君王。最后他断了气，马上有话说：“这是神所爱的人。”事实是神的确爱雅各。

另一方面，事实是神不爱以扫。他容许以扫成为君王的父，但是他没有祝福他的子孙。以扫的后代现在在哪里？以东已经灭亡了。她把房屋建在大石上，在坚硬的石头上筑城，但神弃绝了她的居民，以东已经无处可寻。他们变成了以色列的奴仆，以东的王每年都要向所罗门王和他的继承人进贡羊毛。现在以扫的名字已经从历史书上删除。我要在这里再说一遍，当我们想到无论人怎么说，事实就是神的确爱雅各，他不爱以扫，这至少要使这个争议少一点怨恨。

现在我要讲的第二点是，为什么是这样？为什么神爱雅各？为什么他恨以扫？我不想马上就讲得太多。你对我说：“为什么神爱雅各？为什么他恨以扫？”

我们要一次回答一个问题；很多人陷入神学争论的泥潭，原因就是他们想要用一个答案回答两个问题。我可不要这样做，我要一次告诉你一件事。

我要告诉你为什么神爱雅各，然后我要告诉你为什么他恨以扫。但是我不能对两件相互矛盾的事情举出同样的理由。这是许多人失败的地方。他们坐下，看着这些事实，即神爱雅各恶以扫，神有选民，也有其他不被拣选的。如果这样他们就试图对拣选和非拣选找同一样的原因，那他们就把事情搞砸了。如果他们停一停，一次看一个问题，看神的话语，他们就不会错。

第一个问题就是，为什么神爱雅各？回答它一点也不难，因为当我看神的话语，我看到这节经文：“主耶和华说，你们要知道，我这样行不是为你们。以色列家阿，当为自己的行为抱愧蒙羞。”我要毫不犹豫地告诉你，这并非是因为雅各有任何好处，神要爱他，因为神告诉我：“双子还没生下来，善恶还没有作出来，只因要显明神拣选人的旨意，不在乎人的行为，乃在乎召人的主。”我可以告诉你为什么神爱雅各，这是神主权的恩典。雅各身上没有任何东西值得神爱他，他的一切本应是令到神恨他的，就像他恨恶以扫一样，甚至更厉害。但因为神有无限的恩典，他爱雅各，因为出于他的主权他施加这恩典，他拣选了雅各作为这爱的对象。我不打算讲以扫，直到我回答了关于雅各的问题为止。我只是要留意这点，雅各被神所爱，这完全是在白白的恩典的基础之上。现在让我们看看雅各的人品，我在解经里已经讲了我对他的看法。我对雅各的品格确实是非常轻看的。作为一个自然人，他总是一个讨价还价的人。

一天我想到雅各在伯特利所见到异象时，突然深有感触，我认为这是雅各讨价还价的灵的异乎寻常的作动。你知道，他躺下，神喜悦把天堂的门向他打开，因此他可以看见神坐在梯子的顶头，天使在梯子上上上下下。

你想他醒了以后会说什么？他说：“耶和华真在这里，我竟不知道。他很害怕，说，这地方何等可畏，这不是别的地方，乃是神的殿，也是天的门。”

如果雅各真有信心，他就不会怕神。相反，他应该因着神容许他与自己有交通而欢喜。现在来听听雅各的讨价还价吧。神明白地告诉他：“我是耶和华你祖亚伯拉罕的神，也是以撒的神。我要将你现在所躺卧之地赐给你和你的后裔。”他没有说雅各应该怎么办，神只是说，我要这样成就：“我也与你同在。你无论往哪里去，我必保佑你，领你归回这地，总不离弃你，直到我成全了向你所应许的。”

现在你能相信吗，在神和雅各面对面说话之后，雅各竟然敢试图并真的和神讨价还价？但他的确这样做了。他讨价还价说：“如果……”请看这人见了异象，有了神绝对的应许，他却开口说“如果”。这讨价还价也太过分了。“神若与我同在，在我所行的路上保佑我，又给我食物吃，衣服穿，我平平安安地回到我父亲的家，我就……”不是没有条件的——请留意了，他要把神扯到他的讨价还价里面——“我就必以耶和华为我的神，我所立为柱子的石头也必作神的殿，凡你所赐给我的，我必将十分之一献给你。”对此我太惊奇了。如果我不是明白我自己的本性的话，我就根本不能领会。什么？一个人和神交谈，然后和他讨价还价？他已经看到在天地之间的唯一通路，那是基督耶稣的天梯，在他和神之间有了一个约，这个约完全是出自神的——一切都是应许的——之后还要和神讨价还价，好像他怕神会不守他的应许，这确实是恶毒的。

然后看看他的一生。当他和拉班同住的时候，他所做的工是何等悲惨。他落入了一个狡诈之人的手中；当一个贪婪的基督徒与这样的人为伍，接下来的是何等可怕。这两个人，一个贪心，一个样样都要占便宜。如果天使察看他们，他会何等哭泣，属神的人竟然从他崇高的地位堕落，变得和其他的人一样败坏。

然后看，雅各要努力得他的工价所使用的手段，这真是异乎寻常。为什么要这样做，而不是把这交托给神呢？自始至终我们都为雅各感到羞耻，我们不能不这样。然后是那转折点，他生命伟大的阶段，我们看到：“雅各与神摔跤得胜。”我们看看这件事——我认真研究了这个题目，现在不像从前那样敬仰他了。我从前认为雅各和神摔跤，但我现在发现这正相反，他不是和神摔跤，是神和他摔跤。在我从前的思想里我总是高举雅各，把他作为不住祷告之人的典范，现在我不这么认为了。

他把家人分开，在前面派出一个人要消以扫的气。他不是自己在前面走，带着作为先祖理应所有的对神的信靠，以神的全能作自己的保护，他理当大胆地去见他的兄弟，但不是。他不肯定后者会服在他的脚下，尽管神应许说：“将来大的要服事小的。”他不以这应许为可靠，这对他还不够。

然后到了晚上他到了雅博渡口。我不知道除非去祷告，他为什么要这样做，但我恐怕这并非如此。经文说：“只剩下雅各一人。有一个人来和他摔跤，直到黎明。”有一个人和我摔跤，这与我和他摔跤有极大的不同。当我和其他人摔跤时，我是要从他那里得到一些东西，当一个人和我摔跤，他是要从我这里得到一些东西。因此我认为，当那人和雅各摔跤的时侯，他是要把雅各的狡猾和欺诈从他身上除掉，要证明他是一个何等可怜的罪人，但是他不能做到。雅各的手段太厉害了，他不能被制服。最后，天使把他的大腿窝摸了一把，向他显明他自己的虚伪。雅各回头说道：“你把我的力气取走了，现在我要和你摔跤。”当他的大腿脱臼，当他完全感觉到自己的软弱，然后，直到这时候，他才被迫说：“你不给我祝福，我就不容你去。”他曾经对自己的力量充满自信心，但是神最终使他降卑，当他所夸耀的能力消失后，此时雅各成为得胜的君王。但即使在这以后，他的生活还是不洁白的。你可以看到他是不信的人，我们也是一样糟糕。尽管我们是在责备雅各，弟兄们，我们是在责备自己。我们对他不留情，但是我们应该对自己更不留情面。难道你不记得这位先祖所说的那一段话令人难怀的话吗？他说：“约瑟没有了，西缅也没有了，你们又要将便雅悯带去。这些事都归到我身上了。”啊，雅各，为什么你不能相信那应许呢？其他的应许都实现了。但不!他想不到到那应许，他总是行事为人想靠眼见。

现在我要说，如果雅各的品格是我所描述那样，我肯定是的——我们在神的话语里都看到了——那么在雅各里面是没有任何东西能使神爱他的，神爱他唯一的原因，一定是因为他自己的恩典，因为，“神要怜悯谁，就怜悯谁。”请相信，我们任何人希望能得救的唯一理由就是神满有主权的恩典。除了神自己怜悯的心，和神自己全能的意志以外，没有理由我应该得救，或你应该得救。这就是这教义，这不仅是这段经文所教导的，也是在神的话语中，在许许多多其他的章节所教导的。亲爱的朋友，请领受它，抓住它，永不要放弃它。

接着下一个问题是不一样的——为什么神恨以扫？我可不想把这个问题和另外一个问题混在一起，他们是完全分开的，我也要使它们分开，一个答案是不能回答两个问题的，它们一定要分开考虑，然后才能有满意的回答。为什么神要恨任何人？因为这是人配得的，我要挑战任何人，谁能举出其他的理由呢？除此以外，没有其他回答是真实的。

有人回答说，这是神的主权。但我要挑战他们直对这个教义。你相信神创造了人，任意地，带着主权——两者是同一回事——创造了那人，不带着其他的目的，只是为了要使他下地狱吗？创造他只是为了要永远毁灭他吗？如果你这样相信，我要可怜你，我只能这样讲，你是值得可怜的，你如此恶意看神，他的怜悯是直到永远的。

当你说神爱一个人的原因就是他要这样行，这很对。在人身上找不到理由。但对神为什么要恨一个人，不要用同样的答案。如果神严厉对待任何人，这是因为那人所得到的都是理当配受的。在地狱里没有一个灵魂会对神说，哦主，你苦待我超过我配受的。但每一个失丧的灵魂都要知道他所得的是理当得到的，他的毁灭是伏在自己的门前，而不是在神的门前；除了神作为审判的主定罪人的罪，人被定罪和神无关，他被定罪下地狱，这要归在他头上，是他自己行恶事的结果；拯救是出于怜悯，是白白的恩典，神的主权所掌管的是爱的天平，另外一个天平则是由公义所掌管的。谁能把它塞到主权的手里呢？这样做就是毁谤神，亵渎他了。

现在让我们看看以扫的品格，有人说：“神弃绝他是他当受的吗？”

我回答，是的。我们所知道的以扫的品格清楚证明了这点。以扫失去了他长子的名分。不要坐下为此痛哭抱怨神。是以扫自己出卖了这名分，他为了一碗红豆汤把它给出卖了。

哦，以扫，你说：“我按着神的定命失去了我长子的名分。”这时徒然的。不，不。雅各得着是按着定命，但你失去是因为你自己出卖了它——难道不是吗？这不是你自己所做的交易吗？难道不是你自愿为了一碗红豆汤把长子的名分出卖了吗？你的毁灭伏在自己的门前，因为你按自己的交易出卖了你自己的灵魂，是你自己做的。是神影响以扫这样做的吗？断乎不是。神不是罪的起源。以扫自愿放弃了他长子的名分。这教义就是，任何失去天堂的人都是自己放弃的。任何失去永生的人都是自己拒绝的。不是神不给他—是他不愿意到他那里来得生命。为什么有人不敬虔，不怕神？是因为他说：“我喜欢杯中物，我喜欢这种乐趣，我喜欢干犯安息日，胜过喜欢神的事情。”没有人得救是出于他的自由意志，但任何被定罪下地狱的人都是被他的自由意志所定罪。他说做的是出于自己的意志，没有人强迫他。罪人，你该知道，当你离开这里，压制良心的呼喊，这是你自己做的。你当知道，在听完一次布道之后你说：“我不在乎什么相信基督。”这是你自己说的——你自己很清楚，即使不清楚，这依然是一个可怕的事实，就是你成为现在这个样子的原因，是因为你愿意成为你现在这个样子。是你自己的意志使得你不改变，责任在你自己，你仍然身处罪中，这是你自愿的。你是被囚的，但你是自愿被囚的。除非神使你愿意，否则你永远不会愿意得自由，但你是自愿作奴仆的。人喜爱罪，人喜爱恶，并不爱神，这个事实不容掩盖。你知道，尽管因着基督的血有天堂向你传讲，尽管因着你的罪，你被警告要下地狱，但你仍抓住你的罪不松手，你不愿意离弃它们，不愿意投入基督的怀抱。

当你被弃绝的时候，至少可以这样对你说：“你已经失去了儿子的名分。”但是你自己把它出卖的，你知道你喜爱舞场胜过教会，你知道你喜爱酒馆胜过祷告聚会，你知道你宁愿相信自己也不相信基督，你知道你喜爱眼前的欢乐胜过将来的喜乐。这是你自己的选择——你被定罪下地狱是你自己选择的，而不是神的拣选，你完全配受这一切。

但是有人说：“以扫悔改了。”

是的，他悔改了，但这是什么样的悔改呢？你看到了他的悔改吗？凡悔改相信的的人都必得救。但是他的悔改是什么样的悔改呢？当他一发现他的弟弟得到了长子的名分，他想用悔改把它得回来，他想用眼泪把它得回来，但是他得不回来了。

你知道他为了一碗红豆汤把长子的名分卖了，他以为可以给他父亲一碗汤，把这长子的名分买回来。他说：“我要去给我的父亲打一些野味，做成美味来劝他，他会把我长子的名分再给回我。”

这就是罪人所说的：“因为我的恶行我失去了天堂，我要改革自新就可以轻易得回，因为犯罪我失去了吗？不再犯罪我就可以得回来。”

有人说：“我是酗酒的，我要戒酒，我要做一个完全戒酒的人。”

另一个人说：“我是一个发毒誓的人，我真的很后悔，我从今不再发誓了。”

这样他给他父亲的只是一碗汤，也是为了一碗汤他出卖了这名分。

不，罪人，为了一些属肉体的乐趣你可以出卖天堂，但你不可以把这些放弃而把天堂买回来。你只可以通过另外的途径上天堂，那就是天国白白的恩典。你丧失了灵魂，这是公义的，但是你不可以用好行为，或弃绝你的罪行把它得回来。

你认为以扫是真心悔改的人，让我再告诉你一件事。当这蒙福的悔改之人得不回祝福时，他说了些什么呢：“为我父亲居丧的日子近了，到那时候，我要杀我的兄弟雅各。”

这是一个怎样的后悔之人呢？这可不是出于神的圣灵的悔改。但是有一些人像他那样。他们说很懊悔成为如此这般的罪人，很懊悔落入如此这般可悲的境地，然后转身行他们从前做的事情。他们的后悔没有让他们脱离自己的罪，而是使他们仍在罪中，也许使他们陷得更深。

请看以扫的品格，其中唯一得拯救的迹象就是他开始后悔，但这后悔更加深了他的罪，因为他没有信福音悔改的表现。

我要说，如果以扫出卖了他长子的名分，那他是配得失去这名分的。因此我说如果神恨以扫是因为他配得被恨恶，这岂不对吗？你有没有看到圣经总是维持这个结论？翻到我们挑选这节经文的罗马书第九章，仔细看圣灵是第22~23节是怎样说的。“倘若神要显明他的忿怒，彰显他的权能，就多多忍耐宽容那可怒预备遭毁灭的器皿，又要将他丰盛的荣耀，彰显在那蒙怜悯早预备得荣耀的器皿上。”但这里根本没有说神预备人遭毁灭，是他们自己预备自己，是他们做的，神和这丝毫没有关系。但是当人得救，是神预备他们得救。在救赎上一切荣耀归与神，但在定罪上一切责任归于人。

如果你们要知道我每天传讲什么，如果有陌生人说：“请为我归纳他的教义。”请这样回答：“他传讲拯救完全出于恩典，定罪完全是出于罪。每一个灵魂得拯救，为此他把一切荣耀归给神，但他不容把对任何人定罪的责任归给神。”

这种教训是我不能明白的。我心厌恶把流人血的责任归给神的教义。我想不透为什么有人，至少为什么有基督徒会有如此亵渎的看法。我高兴传讲这有福的真理——拯救出于神，从起初到最后——从阿拉法到俄梅戛。但当我传讲定罪，我要说人的定罪不是出于神。如果你灭亡，你的血要归在你的手上。

有另外一段经文。在最后的那大日，当全世界来到耶稣面前受审判，你是否注意到当义人站在右边，耶稣说：“你们这蒙我父赐福，可来。”（请留意：“蒙我父”——“承受”——（留心接下来所说的）——“那创世以来为你们所预备的国。”他对那些站在左边的人怎样说？“你们这被咒诅的人，离开我。”他不是说：“你们这些被我父咒诅的。”而是：“你们这被咒诅的人。”他还说了什么？“进入那（不是为你，而是）为魔鬼和他的使者所预备的永火里去。”你看到了这是如何划分的吗，在这个问题关于救赎的一边，一切都是出于神。“你们这蒙我父赐福，可来……”有国度为他们预备。

这里你看到拣选，白白的恩典，它的长阔。但在另一方面，没有任何是关于父的——根本没有。“你们这被咒诅的人，离开我。”圣经说即使那些火焰也不是为罪人预备的，而是为魔鬼和他的使者预备的。我想不到有更完全表达这个意思的言语了，要知道这是出于圣灵的思想，荣耀要归与神，一切定罪的责任要归回给人。

我岂不是诚实回答了这两个问题了吗？我已经努力用圣经讲的原因看神是如何对待人的。他用恩典救人，如果人灭亡，是因为他们自己的过错，这是公义的。

有人说：“那你怎样协调这两个教义？”

我亲爱的弟兄，我从来不对两位朋友作协调，从来不。这两个教义彼此是朋友，因为它们都是出于神的话语，我是不会尝试协调它们的。如果你向我说明它们是为敌的，那我要协调它们。

“但是。”有人说：“它们有极大的难点。”

你能告诉我有什么真理不是有难点的呢？

“但是。”他说：“我看不明白。”

嗯，我不要你把它看得明白，我要你相信它。神的话语中有许多难明白的地方，我看不出来的地方，但它们摆在那里，我要相信。我看不出来神怎样可以是全能的，而人有是自由的。但这的确如此，我要相信。

有人说：“我不明白。”我的回答是，我要尽力使它显明，但如果你根本不明白，我是不能令你明白，我只好到此为止。但再次，这不是明白的问题，这是信心的问题。这两件事是真实的，我看不出它们根本有什么不同。然而，如果它们真的不同，我要说，如果它们看起来互相矛盾，实际上它们不是这样，因为神自己从来不自相矛盾。我要这样想，即使当他的话语看上去矛盾，我还能相信他，这表明了我对神的信心。这是信心。即使当神的应许和他的护理看起来相互矛盾的时候，难道亚伯拉罕就不相信神了吗？

亚伯拉罕年纪老迈，撒拉年纪老迈，但神说撒拉要有一个孩子。亚伯拉罕说，这怎么可能呢？因为撒拉年纪大了，然而亚伯拉罕相信这应许，撒拉有了一个孩子。神可以协调他的护理和应许，如果神可以把护理和应许拉在一起，他就能把教义和应许拉在一起。如果我做不到，神在那将来的世界里可以做到。

现在让我简短实际地讲明这个道理。

哦，罪人，如果你灭亡，你的灭亡要归在你头上。良心这样告诉你，神的话语证实了这一点。你不能把你的定罪责任归给其他任何人，只能归给你自己。如果你灭亡，你是自取灭亡。你是自己的毁灭者，因为你拒绝基督，因为你轻看长子的名分，为那区区一碗红豆汤——那今世的享乐而把它出卖。这是使我全身震惊的教义。像一把两刃的剑，我要用它剖开骨节和骨髓。如果你被定罪，这是你自己的错。如果你下地狱，你的血要归在你自己的头上。你要和带着虫子和自己一同焚烧，你要自掘铁器作自己的锁链，你的毁灭要归在你自己的头上。但如果你得拯救，这不是你的功德，这一定是出于恩典—白白的，神主权的恩典。有福音传给你，就是：“当信主耶稣基督，你必得救。”

愿神赐你恩典使你服从这荣耀的命令。愿你现在相信他，他来世上是为救罪人，在罪人中我是罪魁。白白的恩典，谁能诉说你的荣耀？谁能细说你的成就，写下你的得胜？你把那狡猾的雅各带入荣耀之中，使他和天上的天使一样洁白，你也要把许多污秽的罪人带到那里，使他们得荣耀，成为荣耀。

愿神使你在自己的经历中证明这教义是何等真实。如果你头脑里对这些还存有疑难，请查考神的话语，求圣灵光照教导你。但要记住，这些不是圣经之中最重要的要点。对你最重要的，是要知道在基督的血里你是否有分？你是否真正相信主耶稣。我只是讨论这些，因为它们给极多的人带来很大的困扰，我想我可以帮助你们当中的一些人小心处理这些难题。奉基督的名愿神成就。

注：此文转自《古旧福音》

http://www.old-gospel.net/


《隐藏的罪》

司布真讲道第116号

于1857年2月8日安息日早晨

“愿你赦免我隐而未现的过错”（诗19：12）

自以为义部分是出于骄傲，但大部分是因为对神律法的无知。因为人对神律法可畏的特征知之甚少，或是一无所知，所以他们愚蠢地以为自己是义人。他们是不明白律法是深深属灵的，是极其严厉的，否则他们就会有别的，更有智慧的想法了。一旦让他们晓得律法对待人的思想是何等严格，它是如何管辖里面的人的各样感情，在神的天底下就不会有一个人以为靠他自己的行为和思想，他可以在神的面前为义。只要让律法向人显示出来，让他知道律法是多么严格，是多么无限公正，他的自以为义就要萎缩成一无所有，这要在他眼前成为污秽的衣服，而从前他以为这是一件美好的衣裳。

大卫在这里看见了神的律法，在这首诗歌里赞美它，我已经念给你们听了，他因着思想神律法的卓越，被带领发出这个感叹——“谁能知道自己的错失呢？”然后献上这个祷告——“愿你赦免我隐而未现的过错。”

在罗马天主教拉特朗大公会议上通过了一条决议，要求每一位真信徒一定要一年一次向神父承认他所有的罪，他们在此加上一条宣告，就是除非遵从这条决议，否则就没有得赦免的指望。

还有什么能比得上这条荒谬的命令呢？他们以为可以像数手指一样轻易说出他们的罪吗？

嗨，如果我们因为可以在一个钟头之内承认我们所犯的每一件罪，这样就可以得到赦免，那么我们就没有一个人是可以进天堂的，因为除了我们知道，能够承认的罪，还有极多的罪，和那些我们看到的同样是罪，但却是隐秘的，我们眼睛看不到的。

哦！如果我们有神一样的眼睛，我们看自己就会非常不一样了。我们看见，承认的罪只不过好像是农夫带到集市上的小小样板，而他家里的粮仓是装得满满的。和那向我们隐藏，我们的同胞看不到的罪相比，我们只能看见，觉察出很少的罪。

我毫不怀疑这是真的，就是我们所有人在我们活动着的每一个钟头，我们犯下成千上万不圣洁的罪，是我们的良心从来没有为此责备过我们的，因为我们从来没有看出它们是错的，因为我们没有像本来应当做的那样去察考神的律法。在这里，让我们晓得所有的罪都是罪，不管我们有没有看见——对我们是隐秘的罪和我们知道是罪的那罪一样确实是罪，尽管在神眼中不像毫无顾忌去犯的那样严重，因为它不是故意去犯的。

让我们所有知道认识我们的罪的人，在认罪后献上这个祷告——“主，我已经按这所知道的认了一切的罪，但我还在这些罪后面加上一个等等，愿你赦免我隐而未现的过错。”

然而这并不是我今天早上讲道的主要内容。我要讲的是有一种人，他们自己并不是不知道他们的罪，而是这些罪对他们的同胞来说是隐藏的。时不时我们翻开认信的教会绿地上的一块美丽石头，它的周围由看上去美好的翠绿所环绕，令我们吃惊的是，我们在它下面发现各样肮脏的虫子和令人讨厌的爬虫，我们对这样的假冒为善感到作呕，不得不大声说：“所有人都是说慌的，根本没有一个人，我们是可以相信。”这样说所有的人并不公平，然而，我们发现我们的同胞是如此的不真诚，这足以使我们蔑视我们的同类，因为他们外表上如此好，内心却如此缺少纯正。

先生们，我是说你们，你们秘密犯罪，却承认相信；你们在暗处违背神的约，在光明处带上良善的面具。

先生们，我是说你们，你们关上门在隐密处行恶事——今天早上我要对你们说话。愿神也乐意对你们说话，让你们也这样祈求：“愿你赦免我隐而未现的过错。”

我要努力敦促所有在场装假的人放弃，弃绝，厌恶，憎恨，讨厌所有他们隐秘的罪。第一，我要努力说明隐秘的罪的愚昧；第二，隐秘的罪的可悲；第三，隐秘的罪的定罪；第四，隐秘的罪的危险；然后我要尝试说一些补救的话，使我们每一个人都可以被神加力去避免隐秘的罪。

那么第一点，隐秘的罪的愚昧。

装假的人，你看上去很美好；你外在的行为正直，和蔼可亲，慷慨大方，像基督徒一样；但你确实沉迷在一些人肉眼还没有看见的罪中。也许是私底下醉酒。你确实嘲笑那踉跄走在街上的醉汉，但你私下沉迷在同样的习惯里。也许是其他的情欲或罪恶，现在我不提这是什么。但是装假的人，我们要对你说，你以为可以隐藏一种隐秘的罪，你真是愚昧啊。因为这个原因你是一个愚昧人，就是你的罪不是一种隐秘的罪；它是被人知道的，有一天要被揭露出来；也许很快就要被揭露出来。

你的罪不是一个秘密；神的眼睛看见它，你在他面前犯罪。你关上门，拉上窗帘，把日头拦在外面，但是神的眼睛穿透黑暗；对大能的神的眼睛来说，包围着你的砖墙就像玻璃一样透明；对那察看万事的他来说，环绕你的黑暗就像夏日中午一样光明。

哦人啊，你知道吗？“万物，在那与我们有关系的主眼前，都是赤露敞开的。”正如祭司把刀插入牺牲的体内，露出心脏和肝子，和所有在里面的东西；人啊，同样你是被神看见的，被大能的神切开，你没有秘密的地方也可以把自己藏起来；你没有一处黑暗的小屋可以隐藏你的心。你深挖，是的，挖得像地狱一般深，但你找来全世界的土，都不够来掩盖你的罪；如果你在他的坟墓上堆起大山，这些大山要诉说埋在它们里面东西的故事。如果你能把你的罪抛到海里，千重汹涌的波浪要把这秘密说出来，没有把它隐藏在神以外的地方。

你的罪在天上被照了相，所做的事在天上被照下来，它要留在那里，你有一天要看到自己向所有人定睛看的眼睛显露出来，暴露出你是一个装假的人，一个伪君子，一个假冒的人，在以为是秘密的地方犯罪，察看一切的耶和华察看到你所有的作为。

哦，人是多么愚蠢，以为他们可以在暗中做任何事情。这个世界就像有时候蜜蜂在里面牢碌的玻璃蜂房：我们往下看着它们，我们看到这些小小动物的一切动作。同样神往下看，看到一切。我们的眼睛是弱的，我们不能透过黑暗观看；但他的眼睛像火，穿透黑暗，看透人的心思，当人以为自己掩藏得最好的时候，他看见他的作为。

哦，这个念头足以拦阻我们去脱离一切的罪，如果它真正被用在我们身上——“看顾人的神。”停止偷窃！把你给自己拿的东西扔掉。神看见你！地上没有人察觉看见你，但是神的眼睛透过云落在你身上。

诅咒的人！几乎没有人听到你的诅咒，但神听到了；它进入了安息日的主神的耳中。

啊！你这过着污秽生活的人，确是一个受人尊重的商人，在人当中挂着良好的品格，你的罪全被知道了，写在神的册子上。他记录你所行的一切；你会怎么想，在那日一大群的人要聚集起来，与之相比现在这大群的人只不过是桶中的一滴水，神要读出你隐藏生活里的事情，所有的人和天使要听到。

我肯定我们没有一个人愿意我们一切的秘密，特别是我们秘密的思想被念出来。如果我从这个聚会中挑选出最圣洁的一个人，把他带到前面来说：“先生，我知道你所有的念头，我要把它们讲出来。”我肯定他会给我他能找到的最大笔的贿赂，好使我愿意隐藏其中至少一部分。他会说：“讲出我做的事，我对此不觉羞愧；但是不要说出我的思想和想法——在神面前我一定是对此感到羞愧的。”

那么罪人，当你私下的情欲，你密室中的过犯，你隐秘的罪行，在神宝座前被刊登出来，由他亲口宣告，他用比一千个雷鸣更响的声音在聚集前来的世人面前宣讲出来的时候，你的羞辱会是如何呢？当你所做的一切事情在光天化日之下被公布出来，被所有人听到，你会何等恐惧和方寸大乱呢？

哦，放弃那愚蠢的想隐藏的指望，因为你的罪今天被记录下来了，一天要被贴在天上的墙上公开出来。

接着，让我们看隐藏的罪的可悲。

在所有的罪人当中，那口头承认信仰，然而却活在罪中的人是最可悲的。

一个彻头彻尾的恶人，手中拿着酒杯说：“我是一个酒徒，对此我不觉羞愧。”在那将临到的世界中他是彻底可悲的，但他有自己的快乐时光，尽管这非常短暂。

一个诅咒起誓的人，他说：“这是我的习惯，我是一个亵渎的人。”承认这点，他至少在他心里有一些安稳；但是那与神的牧师同行，与神的教会联合，出来站在神的百姓面前与他们联合，然后活在罪中，他所过的是何等可悲的生活。嗨，他的生活比那在天井里时不时跑出来拣零碎，然后回到洞里的耗子更加悲惨。这样的人必须一时跑出来，然后回到罪中。哦！他们多么害怕被人发现！也许有一天品行显露，他们用巧妙的狡猾掩盖住，掩饰过去；但是第二天其他事情显露出来，他们活在停不住的恐惧中，一个接一个说慌，使最后一个谎言看起来像真的一样，欺骗再欺骗，为的是他们不被发现。

“当我们一旦冒险出来欺骗，哦！这是我们编织纠缠起来的网。”

如果我一定要成为一个恶人，那么让我做一个寻欢作乐的罪人，在光天化日下犯罪；但是如果我一定要犯罪，让我不要像一个伪君子，一个懦夫；让我不要口头承认是属神的，却把我的生命为魔鬼而活。这种欺骗魔鬼的法子是每一个诚实的罪人都觉得是羞耻的。

他要说：“如果我要服事我的主人，我要完全服事他，对此我不要装假；如果我承认了，我要行出来；但如果我不这样，如果我活在罪中，我不打算用欺诈和假冒为善来加以掩饰。”砍断教会的后脚跟，把她的肌腱切成两段的其中一种事情就是这种最应当被定罪的假冒为善。

哦！在何等多的地方我们看到有一些人，如果你们相信他们的话，你们是可以把他们吹捧到天上的，但如果你们看见他们隐秘的行为，你们就会把他们投进最深的深坑。求神赦免你们任何这样做的人！我几乎要说，我不能原谅你们。我可以原谅那公开放纵，不承认自己是更好的人，但是那些奉承，假冒，装假和祷告，然后活在罪中的人，我是恨他，我不能忍受，我从心底里恨恶他。如果他从他的道路回转，我要爱他，但他假冒为善的时候，对于我来说他是所有被造物中最讨厌的。

有人说蟾蜍头上戴着珠宝，但这个人什么也没有，他假装爱慕公义，自己却是污秽。

我的听众，仅仅口头承认，这只不过是通往地狱时身上穿着的涂抹的盛装；它就好像是挂在棺材上的羽毛装饰，挂在把人拉到坟墓里去的黑马身上的装饰，死人的葬礼装饰品。在所有事情当中，要特别小心捏造出来，不能经受阳光的承认相信；要小心一种需要两种面孔才能过日子的生命；要么这样，要么另外一样。如果你立定心志要事奉撒但，就不要假装去服事神；如果你要服事神，就全心来服事他。

“一个人不能事奉两个主人。”不要尝试这样做，不要努力这样做，因为没有别的生命会比这更悲惨的了。最要紧的，小心不要做一定要去掩饰的事情。

胡德写过一首诗，题目叫《尤金阿兰之梦》——这确实是一首很特别的诗，说明了我现在讲的这一点。阿兰杀了一个人，把他的尸首抛进河里——“缓缓流动的水，像墨一般黑，如此地深。”第二天早上他回到他的犯罪现场：“用狂乱不安的眼睛，看那乌黑受诅之水；他看到死人在河床上，那出卖他的河流已经干竭。”接着他用树叶堆把尸首盖上，但是一阵强风扫过树林，把秘密暴露在日光之下：“我伏下脸面，一开始就哭了，因为我知道我的秘密，大地拒绝保守；在地上或在海里，尽管它有万尺之深。”用简单的话语他预言他要被人发现。他把他的牺牲品埋在一个洞里，用石头压在他身上，但是几年折磨人般地过去后，罪行被揭露，谋杀犯被处死。

罪疚是“阴沉的侍从”，即使他的手指不是血红。隐藏的罪带来金睛火眼和不眠之夜，直到人烧灭了他们的良心，为下深坑变得确实成熟起来为止。假冒为善是很难玩的游戏，因为它要欺骗如此多察看的人；肯定它是悲惨的行当，最后在它肯定的高潮之处赚回来的是极大的破产。

啊！你这犯罪没有被发现的人，“你们的罪必追上你们。”你要想想，它可能很快会追上你。罪就像杀人，必然要暴露；人甚至会在梦中把事情说出来。神有时候使人的良心如此受不了，他们被迫要站出来承认发生的事。秘密犯罪的人！如果你要预先尝一尝在地上被定罪的滋味，继续在你隐藏的罪中好了；因为没有人比秘密犯罪，却努力维护他的人品的人更为可悲的了。一只被饥饿的猎犬张开口追赶的鹿，要比一个被他的罪追踪着的人更幸福。那被扑鸟人的网罗套住，努力要逃脱的鸟儿，要比在自己身边编织欺骗的网，努力要逃脱这网，却一天一天挣扎得更辛苦，使这网更牢固的人幸福得多。哦！隐藏的罪的可悲！真的，人可以祈求，“愿你赦免我隐而未现的过错。”

但现在我要接着说定罪。隐藏的罪被大大定罪。

你是否认为除非人看见，否则一件事情是没有任何邪恶在其中的？你觉得如果你的主人发现你在偷抽屉里的钱，这就是一件很大的罪——但如果他不发现，这就没有罪— 根本没有罪。

先生，你想如果做生意的时候玩弄手段，如果你被发现，被带到法庭上，这就是很大的罪；但如果玩弄手段，永远不会被发觉，这就很公平了——司布真先生，不要说什么，做生意就是这样的了。你不能讲生意上的事；玩弄手段是不应当被人发现的，当然你不应当觉得这有什么问题。一般对罪的衡量是看它是多么臭名昭著。但我不相信这个说法。无论在私底下行，还是行在全世界面前，罪就是罪。人怎样看定罪，这是很特别的。

一位铁路工人发错了信号，出了事故；这人受到盘问，被严厉惩罚。前一天他发出错误信号，但没有出事，所以没有人指责他玩忽职守。但这是一样的，无论出事还是没有出事，事故不构成定罪，构成定罪的是行为，而不是它是多么臭名昭著，或它的后果如何。要小心，这是他的工作；他第一次就像第二次那样有罪，因为他疏忽，使人的性命受到危险。不要按照别人怎么说来衡量罪，而是要按照神怎样说来，你自己的良心怎样说来衡量。

在这里，我认为在所有事情当中，隐藏的罪是最恶劣的罪；因为隐藏的罪意味着犯这罪的人心里有无神论的观点。

你会问这是怎么一回事。我回答说，他可能是一位口头承认相信的基督徒，但我要当面对他说，如果他在人面前努力保持受人尊敬的任信，然后暗地里犯罪，他实际上是一位无神论者。

嗨，他说有一位神，然而同时更加看重人，胜过看重神，他岂不是一位无神论者吗？这岂不是无神论的本质所在吗？无神论轻看神，更重视人的看法，超过人的创造主的察看，这岂不是否认至高神的神性吗？

有一些人，当着他们牧师的面是永远不会说一句恶言的，但他们知道神在看着他们，他们却能这样做。他们是无神论者。

有一些人，如果他们想到自己会被人发现，就算给他全世界也不会在生意中行欺骗，但神和他们在一起，他们却可以这样做；就是说，他们更看重人的眼看，胜过神的眼看；他们想，被人谴责比被神谴责更糟糕。

你可以想怎么样就怎么样说它，但是这正确的名字就是实际上的无神论。这是羞辱神的，这是要把他赶下宝座，把他放在他自己的受造物之下；这除了夺取他的神性还会是什么？

弟兄们，我岂不是恳求你们不要招来隐藏犯罪而得的可怕定罪吗？没有人可以在隐密处犯一丁点的罪，这肯定会召来更多的罪；没有一个人可以假冒为善，定罪却是小的；他会从坏变得更坏，如果他继续下去，当他的罪被公开，人就会发现他是最坏，最心硬的人。要小心隐藏的罪的定罪。

啊，如果我可以像罗兰希尔那样讲道，让人回家自省，也发抖就好了！人说当他讲道的时候，窗口上，或站在人群中，或站在任何一个地方的人，没有一个人不会说：“瞧，他在对我传道；他在讲我隐藏的罪。”当他宣讲神的全知，据说人几乎以为他们看见神有形有体在他们中间看着他们。当他讲道完毕，他们耳中听到一个声音：“耶和华说，人岂能在隐密处藏身，使我看不见他呢？耶和华说，我岂不充满天地么？”我希望我可以做到这点；我希望我能使每一个人自省，找出他隐藏的罪。

我的听众，什么是你隐藏的罪？把它带出来到日光之下；也许它要在日光之下死去。这些事情希望自己不被人发觉。现在对你的良心说这是什么。直面它，在神面前认罪，也许他要赐你恩典，把这罪和其他的罪除去，使你全心转向他！但请明白这点——就是发现与否，你的罪都是罪，如果有什么不同，那就是它更糟糕，因为它是隐藏的罪。求神拯救我们脱离隐藏的罪的定罪！

接下来看隐藏的罪的危险。

一样危险是，一个人在隐密处犯一件小小的罪，就不会不一步一步被诱惑去犯公开的罪。

先生，你必然要是如此，尽管你可能会以为你犯罪时可以保持节制。如果你犯了一件罪，这就好像阿尔卑斯山低处的冰川融化，其他的一定会按着时间接着而来。就像很肯定的那样，今天你把一块石头堆在一个石堆上，明天你堆上另外一块石头，直到这石堆因着一块又一块的石头变成了一座金字塔。看看珊瑚虫是怎样工作的，你不能命令它停下它的工作，它不会像你喜欢的那样建起一块巨石，它不会停止，直到它被海草覆盖，直到海草腐烂了，它上面有了土，一座岛屿就被这小小的生物造出来了。罪是不能被控制的。

“但我只是打算时不时喝上一小杯，我只打算一个星期或差不多的时间喝醉一次。没有人会看见的，我会直接上床睡觉。”你很快就会醉倒在大街上。

“我只打算读一本淫荡的书；如果有人进来，我会把它放在沙发盖下。”先生，你会把它放在你的书柜里的。

“我只打算时不时和那群人在一起。”你会每天都去的，这就是它恶毒的本性；你控制不了它。

你可以叫狮子让你把你的头伸进它的嘴里。你不能控制它的上下颚——你也不能控制罪。一旦进入其中，你就说不准什么时候你要被毁灭掉。你也许是一个幸运的人，可以像那位伟大的驯兽师范安伯一样，使你的脑袋进出很多很多次；很肯定有一天这要成为代价高昂的冒险。

还有，你可能努力掩饰你罪恶的习惯，但它要暴露出来，你控制不了。你可以把你小小供你像宠物一般玩耍的罪放在家里；但请注意了，当门一开，这只狗会出到大街上。把它抱在你的怀里，用一层又一层的假冒为善掩盖着它，使它隐藏起来，有一天你在人群中的时候，这罪会唱起歌来，你不能让这只邪恶的鸟儿安静下来。你的罪要游荡在外；更厉害的是，有一天你不会在意。一个沉溺在私底下的罪的人，慢慢他的额头就会像铜一样刚硬。他第一次犯罪的时候，想起他所做的，他的额头就会冒汗；第二次，额头上没有热汗，只有肌肉在抽动；第三次是狡猾的，偷偷一瞥的眼神，但没有抽动；下一次，他犯罪更进深一小步，慢慢他大胆亵渎他的神，他说：“我是谁，应该敬畏耶和华？他是谁，我要去事奉他？”人从坏变得更坏。把你的船放到激流中，它要随着激流而去。让自己站在旋风中，你只不过是风中的一根稻草：你一定要被风带走，你不能控制自己。气球能上升，但不能指引自己的航道；风往哪里吹，它就一定要往哪里去。你一旦爬上罪的山中就没有停止了。小心不要成为最坏的人，小心小小的罪，它们一件一件堆起来，最后要把你从山头上推下来，永远摧毁你的灵魂。隐藏的罪有极大的危险。

但在这里有一些真正的基督徒是沉溺在隐藏的罪中的。他们说这只是小罪，所以他们把它放过。亲爱的弟兄们，我对你们说，我对自己说，当我这样说的时候，请让我们把我们所有小小的罪毁掉。它们被称为小罪，如果它们是小的，请让我们记住它是狐狸，是小狐狸，是破坏我们的葡萄树的；因为我们的葡萄树有嫩枝。让我们小心我们小小的罪。小小的罪就像鞋子里的小石头，会使天路客走得非常疲惫。小小的罪，就像小贼一样，可以为在外面的大贼开门。基督徒，要记住小小的罪会破坏你和基督的相交。小小的罪就像丝绸上的小污点，会破坏相交的精细纹理；小小的罪就像机器里小小的不正常之处，可能会破坏你整个的信仰。一只死苍蝇会破坏整罐的香膏。一根荆棘可能使整个大陆布满毒草。弟兄们，让我们一发现我们的罪就把它们杀死。

一个人说：“人心充满不洁的飞鸟，是它们的鸟笼。”

另外一位神学家说：“啊，但你不能以此为借口，因为基督徒的工作就是扭断它们的脖子。”

确实如此，如果存在着恶事，我们的工作就是杀死它们。基督徒不可容忍隐藏的罪。我们不可包庇叛徒，这是对天上君王的极大反叛。让我们把它们拉到日光之下，把它们放在坛上，按着神的旨意和命令放弃我们最看重的隐藏的罪。小小的隐藏的罪有很大的危险；所以当避免它，不要放过它，从它那里回转，逃避它；愿神赐你们恩典胜过它！

要结束了，我要尽我一切力量恳求你们一些被神刺痛了良心的人。我来恳求你们，如果可能，我甚至要流泪恳求你们放弃你们那隐藏的罪。

在这里有一个人，我要为他感谢神；我爱他，尽管我不认识他。他几乎被劝服成为一个基督徒；他在两种意见之间徘徊；他想服事神，他努力要放弃罪，但他发现这是很艰难的争战，他不知道自己会变得怎样。

我带着所有的爱对他说——我的朋友，你是要你的罪，下地狱，还是离开你的罪上天堂？这是严肃的选择——我对所有被唤醒的罪人表明这个选择；愿神为你作出选择，否则我会发抖，不知道你可能会选择什么。今生的欢乐如此使人沉醉，它的喜乐如此陷人于网罗，要不是我相信神在我们里面动工，使我们愿意，使我们行出来，我就会对你们绝望了。但我相信神会决定此事。

让我把选择摆在你眼前。一方面有片刻的欢乐，短暂快乐的一生，那是可怜，可怜的快乐；另一方面，有永生和直到永远的荣耀。一方面，有瞬间即逝的幸福，其后是压倒一切的痛苦；在另一种情形中有实在的平安和永远的喜乐，其后是满溢的祝福。

当我和以利亚一同说：“你们今天就要选择服事谁。如果耶和华是神，就当服事他。如果巴力是神，就当服事他。”的时候，我不怕被人说我是一个阿民念主义者。但现在，小心做出你的选择，愿神帮助你做这选择！你不要说背负起信仰，却不首先计算代价；要记住，你的私欲要被放弃，你所喜爱的要被弃绝；你能为基督的缘故做到这点吗？你能够吗？我知道你是不能，除非神的恩典帮助你做这样的选择。

但你能够说：“是的，靠着神的帮助，地上华而不实的玩意，它的排场，美丽，好看的外表，所有这些我都要舍弃”吗？

“这些决不能满足，给我基督，否则我亡。”

罪人，如果神帮助你做这个选择，你就永远不会后悔；你会发现自己在地上是一个幸福的人，在永世幸福三倍。

有人会说：“但是先生，我想做一个敬虔的人，但我不认同你的严格。”

我没有要你这样做；然而我希望你会认同神的严格，而神的严格比我的要严格万倍。你可能说我的讲道像清教徒一样；神在那大日审判的时候要像清教徒一样。

我可能看上去很严厉，但我永远不能像神一样严厉。

我可能用利齿耙过你的良心，但神有一天要用直到永远的火把你耙伤。

我可能在讲一些雷鸣一般的事！神不会说，但他手中要把这样的事甩出来。

记住，人可能嘲笑地狱，说这根本不存在；但他们要相信这谎言，首先就必须拒绝他们的圣经。人的良心对他们说：“有一可怕的地狱，和直到永远的痛苦；在那里罪人必须要和鬼魔，在黑暗，火焰和锁链中同住。”

先生们，你们要保留着你们隐藏的罪，用直到永远的火来烧它们吗？记住，这是没有用的，它们一定要被放弃，否则你就不能成为神的儿女。你绝不能两者都是；不能是神的又是世界的，不能是基督的，又是魔鬼的；不是这样就是另外一样。

哦！愿神赐你恩典去放弃一切，因为它们有什么价值呢？它们现在是欺骗你的，将来要永远折磨你。

哦！愿你的眼睛可以被打开，看见罪的腐烂，空虚和狡诈。

哦！愿神使你回转归向他。

哦！愿神赐你恩典就在此刻悔改，从此不再回头，使你说：“和我的罪搏斗，这是争战，我不愿意留下一样，而是要把它们赶走，把它们赶走，迦南人，赫人，耶布斯人，他们都要被撵走。”

“我所知道最看重的偶像，无论这是什么，帮助我把它从宝座上拉下，使我唯有对你敬拜。”

“哦！但是先生，我不能这样做，这就好像把我的眼睛挖出来一样。”是的，但听听基督是怎么说的：“你只有一只眼进入永生，强如有两只眼被丢在地狱的火里。”

“但这就好像把我双手切掉一样。”是的，你蹒跚受伤进入生命，还强于被永远抛进火湖里。

哦，当罪人最终来到神面前，你以为他还会像现在一样说话吗？神要揭露他隐藏的罪——那时罪人不会说：“主，我以为我隐藏的罪是如此甘甜，我不能放弃它们。”我想我可以看见那时这会有何改变。

你现在说：“先生，你太严格了。”那时侯，当大能的神目光照在你身上的时候，你会这样说吗？

你现在说：“先生，你要求太严格了。”你要当着大能的神的面说这话吗？

“先生，我要留着这般这般的罪。”你能最终在神的审判台前说这话吗？那时你就不敢这样做了。

啊！当基督第二次再来的时候，人的说法就会有极大的改变。我想我看见他，他坐在宝座上。

现在，该亚法，现在来定他的罪吧！

犹大，现在来亲吻他吧！人啊，你犹豫什么？你害怕他了吗？

现在，巴拉巴，去看看他们是不是要你，不要基督。咒诅的人，现在轮到你了，你一直都很勇敢，现在当着他的面诅咒吧。醉酒的人，现在踉踉跄跄走到他面前吧。异教徒，现在对他说没有基督吧——现在全世界被闪电照亮，大地因为雷鸣而摇动，直到它稳固的柱子伏倒——现在对神说没有基督吧；现在嘲笑圣经吧；现在蔑视牧师吧。

人啊，你出了什么问题？什么，你不能这样做？啊！你在那里，逃向大山和岩石—“岩石把我们藏起来，山倒在我们身上，使我们躲开那坐在宝座上的那一位吧。”

啊！你们的夸口，你们的挑衅，你们的炫耀在哪里？哎呀！哎呀！你在那可怕的日子会惊奇。

秘密犯罪的人，那时你会变得怎样？离开这个地方，不要再戴上面具，出去反省自己，出去跪下，出去哭泣，出去祷告。愿神赐你恩典相信！

哦，想起今天罪人奔向基督，人归向耶稣重生，这是何等甘甜，令人高兴！弟兄们，在我讲完之前，我要重复如此之多的人一直反对的话—不是现在就是永不能够，回转，要么被烧掉。

在神眼前我庄严宣告，如果这不是神的真理。我要在交账的那大日为此负责。你们的良心对你们说，这是真的。回家，如果愿意你们可以取笑我；今天早上我与你们的血无关——如果有人不寻求神，而是活在罪中，到那日守望的人要为你们的灵魂交账的时候，我是和你们的血无关。哦，愿神使你蒙福，得以洁净！

一两个安息日前，当我走下这讲坛的楼梯，一位朋友对我说了一句话，从那时起就一直在我脑海里——“先生，今天这里有九千人，在审判的日子没有了借口。”你今早也是如此，如果你被定罪，这并不是没有人向你传讲，这并不是没有人为你祷告。神知道，如果我的心可以破碎，这会是为了你们的灵魂，因为神是给我作见证的，我带着基督耶稣的心肠，是多么热切向着你们。

哦，愿他触动你们的心，把你们带到他面前！因为死亡是一件严肃的事情，定罪是一件可怕的事情，没有基督，这是可怕的事情，在罪中死，这是非常可怕的事情。愿神带领你们按着真相看待这些事情，为了他怜悯的缘故拯救你们，“信而受洗的必然得救。”

“主，察验我心，试验我每个思念；尽管我心不自责我的虚谎行走，我恳求你眼目试炼，看看有无隐藏的恶在我里面？我是否沉溺某些不知的罪？每当我走偏路，使我脚步回转，领我走在你完全的道中。”

2009年9月15日阅读

注：此文转自《古旧福音》

http://www.old-gospel.net/


有效呼1

《有效呼召》

司布真讲道第73号

1856年3月30日，安息日早晨

“耶稣到了那里，抬头一看，对他说，撒该，快下来，今天我必住在你家里。”（路19：5）

尽管我们非常相信你们整体上在永远福音的教义上得到很好的教导，我们在和年轻信徒的交往中不断得到提醒，重复我们先前的功课，重复宣告，一次又一次证明那些是我们这神圣信仰根基的教义，这是多么的绝对必要。所以，我们那些多年以前已经被教导认识有效呼召这个伟大教义的朋友，会认为我今天早上所传讲的是非常简单，但这篇布道是讲给那些在对主的敬畏中尚还年幼的人听的，使他们可以更好明白神在人心中的这伟大起点，就是圣灵对人的有效呼召。

我要用撒该的例子，作为对有效呼召这个教义的极好的例证。你们还记得这个故事。撒该很好奇，要见见耶稣基督这把世界弄得天翻地覆，在人的思想中引发极大兴奋的这个人。

我们有时候对好奇心加以责备，说带着这个动机到神的家里来，这是犯罪的；我不大肯定我们是否应当有这种看法。这动机不是有罪的，当然很肯定它也不是一个很好的动机；然而它常常被证明是恩典最好的盟友之一。

撒该被这个动机所驱使，希望可以看见基督；但在他的路上有两个障碍：第一，有这么一大群的人，使他不能靠近救主；还有，他身材是特别的矮小，他没有希望可以越过人的头看他一眼。

他怎么办？他做了男孩子们做的事——古时候的男孩子，毫无疑问就像现在这个时候的男孩子一样，趴在树干上，当耶稣走过的时候可以看见他。尽管他是一个大人，撒该却跳上树，在那里坐在孩子当中。男孩子们太害怕这个他们的父亲都很害怕的严厉的老税吏，不敢把他推下来，或给他造成任何不便。瞧，他在那里，带着何等的焦急，眼睛扫下来，要看看谁是基督——因为救主没有华丽的分别；没有拿着银色权杖的教区助理员在他前面行走；他手里没有握着金色的主教权仗，他没有天主教的华服；事实上，他穿得和他身边的人一样。他有一件和普通农民一样的外衣，从上到下是由一块布织成的；撒该几乎不能认出他来。然而，他还没有可以见到基督一眼，基督已经把眼睛集中在他身上了，站在树下，他抬头看上去，说：“撒该，快下来，今天我必住在你家里。”撒该下来，基督到了他的家里；撒该成了基督的跟从者，进入了天国。

首先，有效呼召是一个满有恩典的真理。你可以从撒该是这么一种人，我们以为应该是最后得救的这个事实猜到这点。

他是一个很糟糕的城市的人——耶利哥——一个被咒诅的城市，没有人会想到任何出于耶利哥的人会得救。是在耶利哥附近，那个人落在强盗手里；我们相信撒该和这件事情没有关系；但是有一些人，他们是税吏，也可以算是强盗。我们也可以期望从圣吉尔，或伦敦最低下的地方，从臭名昭著的最坏，最邪恶的贼窝里有人归信，就像当时耶利哥情形一样。

啊！我的弟兄，你是哪里人，这并不重要；你可能来自其中最肮脏的一条街上，伦敦最糟糕的城市背后的贫民区，但如果有效呼召在呼召你，这是有效的呼召，没有地区的分别。

撒该还来自一个特别坏的行业，也许为了让自己致富而欺骗人。确实，当基督到了他的家里，人们普遍低声议论，说他竟到一个罪人家里作客。但是，我的弟兄，恩典不晓得有这样的分别；它不偏待人，而是神按着他的旨意呼召，他在这个最糟糕的城市里，从最糟糕的职业中，呼召了这个最坏的税吏。另外，撒该是一个最不可能得救的人，因为他很富有。没错，富人和穷人都欢迎来；没有人可以因着他的光景有一丝借口去绝望；然而这是一个事实，就是蒙召的，按着肉体“有能力的不多，有尊贵的也不多”，而是“神拣选了世上软弱的”，叫他们在信心上富足。但在这里恩典不对人分别对待。富有的撒该从树上被呼召；他下来，他就得救了。

我曾经想，神低头看一个人，这是他屈尊俯就其中一个伟大的例子；但是我要告诉你，有比这更大的屈尊俯就，就是基督抬头去看撒该。要神眼望下来，看他的受造物——这是怜悯；但要基督如此降卑自己，他要抬头去看他自己所造的一个人，这确实是怜悯了。

啊！你们许多人爬上了你们自己好行为的大树，趴在你们神圣作为的树枝上，信靠可怜受造物的自由意志，或者满足于某些世界上的评价；然而，基督抬头，甚至看骄傲的罪人，呼召他们下来。他说：“下来，今天我必住在你家里。”如果撒该是一个谦卑的人，坐在路边，或坐在基督的脚前，我们就会惊叹基督的怜悯；但是他在那里，在高处，基督抬头看他，命令他下来。

接着这是对个人的呼召。在树上除了撒该还有小孩子，但毫无疑问，人知道那蒙召的是谁。这话是——“撒该，快下来。”圣经里提到其他的呼召。圣经特别讲：“被召的人多，选上的人少。”这不是使徒说“所召来的人，又称他们为义”这句话时所指的有效呼召。这是一种普遍的呼召，许多人，是的，所有人都对此回绝了，除非有跟着而来有针对各人的，特别的呼召，是这使我们成为基督徒。

你们要给我作见证，把你带到救主这里来的是一个个人的呼召，是某一篇布道，带领你，让你觉得毫无疑问，你就是它要针对的人。所讲的经文也许是“看顾人的神”，牧师特别强调“人”这个字，所以你想神的眼睛集中在你身上；布道还没有结束，你就想，你看见了神打开书卷定你的罪，你的心悄悄说：“耶和华说，人岂能在隐密处藏身，使我看不见他呢？”

你也许趴在窗口上，或者挤在过道上；但是你有一种庄严的认定感，这篇布道是对你，而不是向其它人传讲的。神不是一群一群呼召他的子民，而是一个一个地呼召。“耶稣说，马利亚。马利亚就转过来，用希伯来话对他说，拉波尼。（拉波尼就是夫子的意思）”耶稣看见彼得和约翰在湖边打鱼，他对他们说：“来跟从我。”他看见马太坐在税关上，他对他说：“起来，跟从我。”马太就这样做了。

当圣灵到一个人心里，神的箭射进他的心——它不是打中他的头盔，或在他的盔甲上留下一点小小的记号，而是穿透骨节，进入灵魂的骨髓。

亲爱的朋友们，你们是否感受到了这个人的呼召？你是否记得有一个声音说：“起来，他叫你啦。”你能否回头到从前某个时候，那时你说：“我的主，我的神”？当你知道圣灵在与你争战，你说：“主，我来就你，因为我知道你在呼召我。”我可以呼召你们全部人直到永远，但如果神呼召一个人，籍着他对一个人个人的呼召，这要比我对一大群人的普遍呼召更有果效。

第三，这是快快的呼召——“撒该，快。”当罪人被普通的事奉呼召，会回答：“明天吧。”他听了一篇动听的讲道，他说：“我要一步一步回归到神那里。”泪水在他脸上流过，但被擦干了。一些良善出现了，但像早上的云雾，被试探的日头驱散了。

他说：“我庄严宣誓，从今天起我要改革自新。我再沉迷在我喜爱的罪中一次，我就要弃绝我所有的私欲，作决定归向神。”

啊！这只是牧师的呼召，一点用处也没有。人说地狱铺满了好的动机。这些好的动机是由普遍呼召所生的。通向灭亡的道路铺满了人所坐在上面的大树的树枝，因为他们常常从树上折下树枝，但自己却不从树上下来。铺在病人门口的稻草使得车轮滚动时声音更小。同样有一些人在他们的道路上铺上答应悔改的稻草，所以能够更容易，更无声息地走向灭亡。但是神的呼召不是呼召明天要做什么。“你们今日若听他的话，就不可硬着心，像试探他的时候一样，在那里，你们的祖宗试我探我。”神的恩典总是快快来到，如果你是被神吸引，你就要快跑跟从神，不会说什么拖延。明天，这不是写在时间的年鉴上的。明天，这是写在撒但的日历上，而不在其他地方的。明天，它是一块巨石，被在上面触礁的海员的尸骨染白，它是那毁坏者的光，照在岸上，吸引可怜的船只毁灭。明天，它是愚昧人的杯，传说是在彩虹的底下，但从来没有人能找得到它。明天，它是拉蒙湖上的漂浮之岛，没有人曾经见过它一眼。明天，它是一场梦。明天，它是一场蒙骗。明天，是的，明天你会在地狱里抬起头看，落在折磨里。大钟在说“今日”；你的脉搏跳动，在低声说“今日”；我的心跳动，我听到它在说，“今日”；每一件事物都在呼喊着“今日”；圣灵和这些事情一道在说：“你们今日若听他的话，就不可硬着心。”罪人，你们现在想要寻求救主吗？你们现在想要呼出祷告吗？你们是否在说：“现在，要不就永远不能！我现在一定要得救？”如果是这样，我希望这是一个有效的呼召，因为当基督赐下一个有效呼召的时候，他说：“撒该，快。”

接着，这是一种使人降卑的呼召。“撒该，快下来。”很多时候牧师呼召人悔改，所用的呼召使他们骄傲，高举他们，让他们高看自己，引导他们说：“我可以在我想要的时候归向神；我可以不用圣灵的影响就做到这点。”他们被呼召上去，而不是下来。神总是使罪人降卑。我难道记不得神叫我下来吗？我要走的其中第一步就是从我的好行为上下来；哦！那是何等的跌落！那时我站立在自我满足上，基督说：“下来！我已经把你从你的好行为上拉了下来，现在我要把你从你的自我满足上拉下来。”嗯，我又跌落了一次，我肯定相信我已经到底了，但基督说：“下来！”他使我下来，直到我跌在某个地方，那时我觉得我还可以得到拯救。“下来，先生！还要下来。”我下来，直到我在绝望中松手离开我盼望之树的每一根枝条，那时我说：“我什么也不能做了，我完了。”众水包围了我的头，白日的光掩盖离开了我，我想自己是以色列族以外的外人。“下来再低一点，先生！你满足于太多的骄傲。”这时我被拉下来，看到我的败坏，我的邪恶，我的污秽。当神要拯救的时候，他说：“下来。”骄傲的罪人，你骄傲，让自己牢牢坐在树上，这是没有用的；基督要把你拉下来；你这和老鹰一起住在峭壁上的人，你要从你的高处下来；你要被恩典拉下来，否则有一天你要被报仇拉下来。他“叫有权柄的失位，叫谦卑温柔的升高。”

接下来，这是一种充满爱的呼召。“今天我必住在你家里。”你很容易就可以想象群众是怎样变了脸色！他们认为基督是最圣洁，最好的人，预备要立他为王。但是他说：“今天我必住在你家里。”

这里有一位可怜的犹太人，是曾经进过撒该家里的；他就像乡下人说一个人被拉到法官面前一样，曾经站在地毯上，他还记得起这是一个怎样的家；他记得他是怎样被带到那里的，他对那里的印象就像一只逃脱的苍蝇对蜘蛛巢穴的印象一样。

还有另外一个人，他所有的财产几乎都被挤干了；他对走进那个家的印象就像走进狮子窝一样。他们说：“什么！这位圣人要进这个巢穴吗？我们这些可怜的人在那里曾经被打劫，被苦待。基督对在树上的他说话已经够糟糕的了，但他竟然想到他家里去。”他们都在私下议论：“他竟到罪人家里去住宿。”嗨，我知道他的一些门徒是怎样想的——他们认为这太不谨慎了；这会损坏他的名声，他可能会犯众怒。他们想，他可以在晚上的时候去见这个人，像尼哥底母一样，在没有人看见他的时候去见他；但是公开承认这样的人，这是他所能做到的最不谨慎的事情了。

但是为什么基督这样做了？因为他要给撒该一个充满爱的呼召。“我不是来站在你的门口，或从你的窗口望进去，而是要进到你家里——就在这家里，寡妇的哭声进到你的耳中，你不理会；我要进入你的院子，在那里，孤儿的哭泣从来没有感动你的心肠；我要到那里去，在那里你就像饥饿的狮子吞吃你的猎物；我要到那里去，在那里你给你的家抹黑，使它臭名昭著；我要进到这个地方，在那里哭声升到高天之上，这哭声是从你压迫的人的嘴上挤出来的；我要进到你家，给你祝福。”

哦！这是何等的爱! 可怜的罪人，我主是一位非常有爱心的主。他要住在你的家里。你有一个怎样的家？你用酗酒使得这个家变得悲悲惨惨，你用你的不洁玷污了这个家，你用你的诅咒和起誓使这家污秽，你在这家里做你巴不得摆脱的肮脏的勾当。基督说：“我必进入你家。”我知道有一些基督每天早上都进来的家，曾经是罪的巢穴；夫妻曾经争吵打架，现在跪下一起祷告。基督在吃晚饭的时候去到那里，那时工人回家吃饭。我的一些听众几乎没有一个钟头吃饭的时间，但是他们必须要有祷告和读经。基督到他们那里去。那里的墙上曾经一度贴满淫秽的歌词和无聊的画片，现在有一份基督教的年鉴，在抽屉柜子上有一本圣经；尽管他们只是住一个房间，如果一位天使要进来，神要说：“在这家里你看到什么？”他会说：“我见到很好的家具，因为在那里有一本圣经；放在这里那里是信仰的书籍；污秽的画片被撕下来烧掉了；现在在那人的厨柜里没有纸牌了；基督已经住在他家里了。”

哦！这是何等的福气，我们就像古时的罗马人，每家都有一位神！我们的神是一位住在家里的神。他来和他的子民住在一起；他爱雅各的帐篷。你这可怜的名声狼藉的罪人，你可能住在伦敦最肮脏的贼窝里，如果有这么一个人现在是在这里的，耶稣要对你说：“撒该，快下来，今天我必住在你家里。”

还有，这不仅是一种充满爱的呼召，它还是一种同住的呼召。“今天我必住在你家里。”一个普遍的呼召就好像是这样：“今天我要从一个门口进入你家，从另外一个门口出去。”福音对所有人的普遍呼召，是在他们身上工作一段时间，然后就都结束了；但是拯救人的呼召是一种同住的呼召。当基督说话的时候，他不是说：“快一点撒该，下来，因为我只是进来看看。”而是“我必要住在你家里；我要来坐下与你一起吃喝；我来是和你吃饭；今天我必住在你家里。”

有人说：“啊！先生，你都不晓得有多少次我受到感动，我经常有一串的庄重的定罪感，我想我是真正得救了，但这都消失了；像梦一样；当人醒过来，他所梦见的都消失了，这就是我的情况。”啊! 但可怜的人啊，不要绝望。今天你岂感觉不到大能的神的恩典在你的心里与你争战，要你悔改吗？如果你感觉到了，这就会是一个同住的呼召。如果是耶稣在你心里动工，他要来留在你心里面，使你成圣，永远作他的人。他说：“我要来住在你里头，这是永远的。我要来，说——我要留下在这安息，不再来了又去；不再是陌生人或来客，而是这家之主。”

你说：“哦！这是我所要的；我要一种同住的呼召，一种长久的东西；我不要一种可以洗掉的信仰，而是不会褪色的信仰。”那么，这就是基督所赐给的呼召。他的工人不能赐下这种呼召；但是当基督说话的时候，他是带着能力说话，他说：“撒该，快下来，今天我必住在你家里。”

然而有一件事情是我不能忘记的，这就是，它是一种必要的呼召。只要再看一次。“撒该，快下来，今天我必住在你家里。”这不是一件他可能做，或可能不做的事情；而是一种必要的呼召。拯救一位罪人，对神来说是一件必要的事情，正如他要成就他的约，不再用雨水淹没全地一样。拯救每一位用血买赎的神的儿女是必要的事情，有三个原因；这是必要的，因为这是神的旨意；这是必要的，因为这是基督的买赎；这是必要的，因为这是神的应许。神的儿女得到拯救，这是必要的。一些神学家认为强调“必须”这个词是非常错误的，特别是在那一节经文，说他“必须经过撒玛利亚。”他们说：“为什么他必须要经过撒玛利亚，因为他没有别的路可走，所以他被迫走那条路。”我们回答，是的，先生，毫无疑问；但可能会有另外一条路。神的安排使他必须要经过撒玛利亚，撒玛利亚要在他选择的那条路上。所以无论怎样都要是这样。

“他必须经过撒玛利亚。”神的安排指导人正正在这路上建造了撒玛利亚，恩典催逼了救主朝这个方向走。这不是：“撒该下来，今天我可能要住在你家里。”而是“我必要。”救主感到一种强烈的必要。正如人必要死，正是太阳在白天要给我们光明，月亮在晚上发光是极其必要，同样必要的是每一位被血买赎的神的儿女必要得救。

“今天我必住在你家里。”哦！当主到了这个地步，他必要，他将要，那可怜的罪人这时会是怎样呢，其他时候我们问：“我到底应不应该让他进来？门口有一个陌生人；他在敲门；他以前敲过门；我应该让他进来吗？”但这一次是，“我必住在你家里。”没有敲门，但门被击打得粉碎！他走了进来——“我必要，我将要，我会要；我不管你是怎样保护你的恶毒，你的不信；我必要，我将要；我必要住在你家里。”

有人说：“啊！我根本不相信基督会像你所相信的那样让我相信，让我成为一个基督徒。”啊！但如果他要说：“今天我必住在你家里。”你就不会有抵抗。你们有一些人想起要成为一个敬虔的，对信仰严肃的人就要发出嗤笑：“先生，什么！你会以为我会变成你们这些有信仰的人中的一员吗？”不是的，我的朋友，我不这么以为；我肯定知道。如果神说：“我必要。”就没有可以拦阻这事的。让他说“必要”。这就必要。

我要给你们讲一个故事来证明这点——

一位父亲准备送他的儿子上大学；但是他知道可能儿子会受到的影响是什么，他并不是没有对其亲爱孩子属灵和永远福祉的一种深深的，焦虑的盼求。他担心自己一直努力灌输在儿子头脑中的基督教信仰原则被受到粗暴的攻击，但他相信那有生命，大能的神的话语的功效，他背着他的儿子买了一本精装的圣经，把它放在他的行李箱的底层。这位年轻人开始了他的大学生涯。敬虔教育的约束很快就被破坏了，他从猜测变为怀疑，从怀疑变为否认信仰的实在。他自以为比他父亲要聪明，有一天，在行李箱翻东西的时候，他带着极大的惊奇和愤怒发现放在那里的圣书。他把它拿出来，想着该用什么方式处理它，他决定把它当废纸用，在剃胡子的时候用它来擦他的剃刀。就这样，每次他要刮胡子的时候，他从圣书中撕出一两页，就这样用着，直到几乎这本书的一半都被毁掉了。但正当他对这本圣书发泄怒气的时候，一节经文时不时和他的眼睛相遇，像一把带刺的箭扎进他的心。最后，他听了一场布道，这布道让他看见了他自己的品格，他是落在神的忿怒之下，他的头脑里离不开那本有福，但被侮辱的书最后被撕那页的印象。如果世界听他差遣，他愿意白白付出世界所能给的一切，使他能够撤销他所做的事情。最后他在十架前找到了赦免。那本圣经被撕掉的书页给他的心灵带来了医治；因为它们带领他依靠神的怜悯，这怜悯给罪魁也是足够。

我要告诉你们，没有一个走在大街上，用他的亵渎污染空气的堕落的人，没有一个自暴自弃，坏得几乎和撒但他自己一样的人，如果他是生命之子，是不能被怜悯触动的。如果神说：“今日我必住在你家里。”他就肯定要这样做。

我亲爱的听众，你现在是否感觉到，你思想里有某些东西好像在说，你已经抵挡福音好久了，但今天你不能再坚持了呢？你是否感觉到一只有力的手抓住了你，你是否听到一个声音在说：“罪人，我必要住在你家里；你常常斥责我，你常常取笑我，你常常当着怜悯吐口水，常常亵渎我，但是罪人，我必要住在你家里；昨天你当着宣教师的面把门砰地关上，你烧掉了单张，你取笑牧师，你咒诅神的家，你干犯了安息日；但是罪人，我必要住在你家里，我要这样做。”

你说：“什么，主！住在我家里！它铺满了不义。住在我家里！没有一张桌椅不是呼喊指责我。住在我家里！嗨，房梁地板都要起来，对你说我连被你的衣服边碰一碰都不配。主啊，什么！住在我家里！”

他说：“是的，我必要，有很大的必要，我大能的爱催逼我，不管你让我进来还是不让，我决心要使你愿意，你就要让我进来。”

可怜发抖的人，这岂不让你惊奇吗——你以为施恩的日子已经过了，你毁灭的大钟已经敲响了你的丧钟？哦！这岂不让你惊奇，基督不仅要你到他面前，他还邀请自己到你的桌前，还有，当你想把他推开，他温和地说：“我必要，我要进来。”只要思想，基督追着一个罪人，向一个罪人呼喊，恳求一个罪人让他来救他；这正是耶稣对他的选民所做的事情。罪人从他身边逃走，但白白的恩典追着他，说道：“罪人，到基督这里来。”如果我们的心关上，基督要把手伸进门里来，如果我们不站起身来，而是冰冷地驱赶他，他要说：“我必要，我要进来。”他为我们哭泣，直到他的泪水感动我们；他为我们痛哭，直到他的哭声占了上风；最后，在他自己决定好的时刻他进入我们的心，在那里住下。耶稣说：“我必要住在你家里。”

现在，最后这呼召是一种有效的呼召，因为我们看到它所结出的果子。撒该的门打开了；他摆好桌子；他的心慷慨；他的手洗干净；他的良心放下了重担；他的心喜乐。他说：“主啊，现在，我一半的财物要给穷人；我敢说我一半的财产都是抢夺他们的——现在我要归还。如果我讹诈了任何人，夺了任何东西，我要偿还四倍。”——他一部分的财产又没了。

啊！撒该，今晚你睡觉的时候，要比你今天早上起来的时候穷多了——但也是无限富足多了——和你第一次爬上那棵槡树时相比，在这个世界的财物上是贫穷，非常贫穷；但在天上的财宝方面，是更富有，无限地更加富有。罪人，我们会知道神是不是这样呼召你：如果他呼召，这就要是一种有效的呼召——不是一种你听了又忘记了的呼召，而是一种生出好行为的呼召。

如果神今天早上呼召你，你那醉酒的酒杯要落下来，你的祷告要升上天去；如果神今天早上呼召你，你不会今天店铺要关上一点门帘，而是全部关上，你要贴出一张通告：“本店安息日关闭，在安息日不再开门。”到了明天，会有如此这般的世人的惊奇，但如果神呼召了你，你就不会离去，如果你抢夺了任何人（有谁会知道这里有没有一个贼呢？）如果神呼召你，你所偷的要偿还，你要放弃你一切的所有，全心跟从神。除非一个人放弃他错误的道路，否则我们不相信他是已经归正的；在实际上，除非他被带领，明白基督他自己是他良心的主人，基督的律法是他的所爱。“撒该，快下来，今天我必住在你家里。”他快快下来，欢喜接待他。“撒该站着，对主说，主阿，我把所有的一半给穷人。我若讹诈了谁，就还他四倍。耶稣说，今天救恩到了这家，因为他也是亚伯拉罕的子孙。人子来，为要寻找拯救失丧的人。”

在这里，有一两个教训。给骄傲之人的教训。下来，骄傲的心，下来！怜悯在山谷流淌，但它不会流到山顶上。下来，下来，高高在上的灵！他使高城一并败落，将城拆毁，拆平直到尘埃，然后再把它建造起来。还有，给你这些可怜绝望的人的功课——我很高兴今天早上在神的家里见到你，这是好的迹象。我不管你是为了什么目的而来。你也许听人说这里有一个怪人在讲道。不要介意。你们都和他一样古怪。很必要，要有奇怪的人聚集其他奇怪的人。我有一大群人在这里；如果我用一个比喻，我要把你们比作是一大堆灰烬，中间混杂着一些铁夹子。如果我的讲道得到神恩典的眷顾，就会成为某种磁铁——它不会吸引任何灰烬，他们还会留在原位——但它要吸引出铁夹。这里我得着一位撒该；上面有一位玛丽，下面有一位约翰，一位撒拉，或者一位威廉，或者在那里有一位汤马斯 ——他们是神的选民——他们是灰烬堆中的铁夹子，我的福音，配得称颂的神的福音，就像一块大磁铁，把他们从一大堆中吸出来。他们来了，他们来了。为什么？因为在福音和他们的心之间有一种磁力。啊！可怜的罪人，到耶稣这里来，相信他的爱，信靠他的怜悯。如果你有来的愿望，如果你在灰烬中挤出一条路，到基督这里来，这是因为基督正在呼召你。

哦！你们所有这些知道自己是罪人的人——每一位男女，和你们的孩子——是的，你们这些小孩子（因为神把你们一些人给了我，作我的工价），你们感觉到自己是罪人吗？那么相信耶稣，得到拯救。你们出于好奇心到这里来，你们很多人是这样。哦！愿你们被神遇上，得到拯救。我为你们忧心，怕你们要沉入地狱的火中。

哦！基督对你说话，要听他。基督说：“下来。”今天早上，回家，在神眼前谦卑自己——去承认你犯罪得罪他的不义；回家对他说你是一个罪人，没有他主权的恩典你就完了；然后仰望他，肯定他首先已经看上了你。你说：“哦，先生！我实在愿意得救，但我恐怕他不愿意。”停下来！停下来！不要再说这样的话！你不知道这部分是亵渎吗——当然不完全是。如果你不是无知，我要对你说这部分是亵渎。在基督已经看上你之前，你是不能去看基督的。如果你愿意得救，他就是已经给了你这愿意。相信主耶稣基督，受洗，你就必得救。

我相信圣灵正在呼召你。在上面的年轻人，坐在窗口上的年轻人，快！下来！坐在这一排排凳子的老人，下来。在那边过道上的商人，快来。不认识基督的老年和年轻的妇女，哦，愿他看着你。年老的祖母，听这满有恩典的呼召；你这年轻的小伙子，基督也许正看着你——我相信他是的——在对你说：“快下来，今天我必住在你家里。”

2009年9月9日阅读

注：此文转自《古旧福音》

http://www.old-gospel.net/


《有效呼召》

——亚伯兰呼召的例证

司布真讲道第0843号

1868年11月29日，主日早晨

“亚伯兰将他妻子撒莱和侄儿罗得，连他们在哈兰所积蓄的财物，所得的人口，都带往迦南地去。他们就到了迦南地。”（创12：5）

如果你想了解一个小孩子的品格，那么观察父亲，这可能使你认识更多。那小鸟飞翔，歌唱，正如它的父亲从前曾经做过的那样。如果我们要了解信心之子的生命，我们就应当研究“信心之父”的历史。

亚伯拉罕这位信心之父，是一切相信之人的预表。对他生命的描述，如果看得合适，将会是所有神的圣徒历史的一面镜子。他信心生涯的开端，他第一次从他的本国分别出来，进入迦南地，这是我们的有效呼召最有启发性的代表，我们靠着无所不能的恩典的动工，和世界分别，被神改变去遵行这伟大的命令——“你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女。”

信徒的生命就好像亚伯兰的生命一样，是一种分别的生命，不被出于血肉关系的感情所控制，行事为人不是凭眼见的生命，在这样的生命中，神的命令，神的同在和赞许是最大的考虑，信心引导人心，好像掌舵的领航员一般。亚伯兰不随从肉体，背起十字架，出了营外，向主成圣,生死成为神的朋友，在人当中是寄居的。他分别的生命的开始成为在我们自己里面的，这同样的生命开始的生动画面。对亚伯兰的呼召是我们呼召的代表，今天早上我请求你们认真留意在这件事情。

首先，以亚伯兰的呼召为例证的有效呼召。

我们已经看过了整个故事，所以我只需要用这来重新唤醒你的回忆。仔细看十二章最后的经文，去把握故事的主线。亚伯兰的呼召，首先是神主权恩典的结果。世界作为一个整体，当时正躺卧在拜偶像中。人已经渐渐偏离那独一的神，去敬拜雕刻的偶像。这里或那里可能会有一个例外，就好像约伯或麦基洗德的例子，但浓浓的黑暗掩盖了人类。神定意他要拣选一个家族，将来要成为一个分别的国度，以保存真正的信心。他为什么拣选了亚伯兰，这只有他自己才知道。因为我们知道，亚伯兰的父亲他拉，已经沦落到敬拜假神当中了。约书亚在他的第二十四章第二节告诉我们：“古时你们的列祖，就是亚伯拉罕和拿鹤的父亲他拉，住在大河那边事奉别神。”这个家族，如果不是和其余的人类一样败坏，怎样来说也是变得败坏了；我们在他们的后人拉班的家中发现神像。然而神主权的恩典选择了他拉这一家，在这蒙恩的一家中，万军之耶和华作了一个属神的拣选，拣选了亚伯兰这个人。

我一次又一次地说，为什么，为什么，在神不可测度的旨意当中，有一件事情没有向我们启示，尽管毫无疑问这拣选是出于耶和华的，有最有智慧，最符合神心意的理由。

亚伯兰是一个有毛病的人。你会回答：“一个同样也有许多美德的人。”没错，但这些美德是神的灵赐给他的，不是他被拣选的原因，而是他蒙拣选的结果，他是神的主权发出属神宣告的一个例子，“我要怜悯谁，就怜悯谁，要恩待谁，就恩待谁。”先知常常讲论到亚伯拉罕，尽管耶和华对他的怜悯值得我们羡慕，但先知决没有把他蒙恩的地位归功于这位先祖任何个人的功德。

以赛亚说：“你们要追想被凿而出的磐石，被挖而出的岩穴。要追想你们的祖宗亚伯拉罕，和生养你们的撒拉。因为亚伯拉罕独自一人的时候，我选召他，赐福与他，使他人数增多。”在这里他被比作好像是石头，或者是洞穴，从中一个国家被挖出来，他们被命令去追想，好使他们谦卑下来；因此我得出结论，这不是归功于他们祖先的功德，而是归功于神的恩典。

还有，“你的祖先原是一个将亡的亚兰人。”他被称为亚兰人，仿佛要表明按着本性他和其他人一样；正如亚兰人是拜偶像的，他也是如此。“将亡的亚兰人。”我这样理解，不是因为饥饿或疾病而快要死亡，而是因为属灵的黑暗，远离真神而将要死亡。“将亡”，然而永远的怜悯看顾他，拯救了他！是的，无论人是否接受，这真理要永远坚立，就是“因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。预先所定下的人又召他们来”。在所有情形下，有效呼召都是按着亘古以来的旨意；按着神的美意的预定，是信徒享受的一切立约祝福的源头。

接下来，对亚伯兰的呼召，是由神行出来，使之生效的。我们没有看到，有一位天使，或一位先知呼召他，他也不是自发按着他头脑里的想法从迦勒底的吾珥出来。

司提反在他临终前的演讲中说道：“当日我们的祖宗亚伯拉罕在米所波大米还未住哈兰的时候，荣耀的神向他显现。”在那里神向他的脑海里作了一个关于唯一的真神存在和特性的非常特别的显现；在那之后，他得到光照，因此他在他内心最深处知道了耶和华的存在和荣耀，然后这信息临到，可能籍着一个可以听见的声音，也许籍着在他脑海里一个很深的印象，“你要离开本地，本族，父家。”在这里请留意，每一个人籍此真正得救的恩典的呼召，都是直接从神他自己那里来的。

通常神使用工具——宣讲的牧师，圣经成为活的亮光，神的护理那无误的警告；但无论是牧师，还是圣经，神的护理，离开了在每一个人心中神的大能的直接显现，都不能有效地对一个人进行呼召。

啊！我的弟兄们，我们可以为赢得人心努力工作，但除非神动手做工，否则这只是一事无成。我们呼唤死人，他们依然沉睡，但耶稣的声音把拉撒路带出了坟墓。我希望你们这些真理的听众绝不要仅仅满足于手段的使用。要仰望那使用手段的神；求他在你里头启示他的臂膀和他恩典的大能。

还有，哦！绝不要满足于那只能穿过外面的耳朵，或仅仅是停留在话语的记忆里的东西，而要求那可以进入内心，籍着圣灵神有效的工作驻留在灵魂最深处的事情。“基督在你们心里。”这是神的大能，但这必须要有靠着圣灵的内在对他的接受，否则一切都是枉然。必须要有一种超自然的工作，否则你就不能得救。

我非常愿意传讲白白的救恩，但我不能忘记，“你们必须重生。”还有“若不是差我来的父吸引人，就没有能到我这里来的。”仅仅按着最好的本性，依然达不到永生；它的弓太弱，箭无法射向目标；它短小的臂膀过于软弱，无法做成如此神圣的改变。这样，有效呼召就是出于神的旨意，由神的能力做成的。亲爱的听众，让这成为你向那唯一可以拯救你的主的祈求。

再看亚伯兰的例子，这呼召是个人化的，随着它的发展，它变得越来越个人化。一开始，当亚伯兰在迦勒底的吾珥蒙呼召的时候，他也许以为可以劝说他的父亲他拉和家族里其余的人跟着他一起；似乎在某种程度上他占了上风，因为他们出去，直到了哈兰这个地方，但在那里，因着不知道的原因，整个家族停下来有很长一段时间。

我们何等常常不是这样！当神开始在我们的心里动工，我们很希望其他人可以和我们一起去，我们可能会和他们达成一种妥协，如果他们走半程，我们就可以在半程上停下来。我们虚妄地以为我们可以使得他们和我们一样去感受，去行事，然而如果有效呼召没有临到他们身上，而是临到我们，这就必然有分隔。爱可能不希望如此，但属肉体的本性和被更新的灵是不能彼此相合的，神已经作出一种分别，我们一定要晓得他把城中的一个人，一个家族里的两个人取出来，把他们带到锡安，而其他的人则拒绝前往。过了一段时间这信息又临到亚伯兰，你要离开本族，不要和你的本族在一起，离开父家，所以这一次亚伯兰被迫离开哈兰这停顿之地，下决心向前推进，最终要前往迦南。

亲爱的，你和我如果是属于主的，就必须要有一个清楚的个人呼召。我和其他人一道听这福音，我只是人群中的一个，这样的听对我就没有什么益处；但是当我自己去听，真理临到我身上，描绘出我的光景，揭示了我的悲惨，激发了我的愿望，点燃了我的盼望，那么它就成了神拯救的大能，进入了我的灵里面。

哦！亲爱的听众，我恳求你把自己独立分别出来，即使在这如此大的人群中，也要进入思想上的独自一处，让神的声音临到你，就是你，好像豆种落入农夫在地上专门为它挖的那个小洞里一般，让它可以膨胀，发芽，结出果实。除了一种进入内心和良心的直接的，清楚的个人呼召以外，什么都是没有用的。

这向亚伯兰所作的呼召是一个要求分别的呼召。分别对他来说一定是极其痛苦的，因为这是如此完全的分别。

“你要离开本地”——你自己出去，作一个寄居的人。

“你要离开本族”——让天性上的关系顺服于恩典的关系。要建立新的关系，顺服于那不是出于肉体的联系。

“你要离开父家”——离开那安适和歇息的地方，那可以继承产业，有亲情的地方；要认另外一位父亲，寻求另外一个家。

“往我所要指示你的地去”——那是你自己找不到的地方，但我要启示给你看见。

请留意，有效的呼召，无论在什么地方临到一个人，都是一把分隔的剑，要切断他的旧关系。它让他体会到这世界不是他的家；他只是在一个在外国生活的人，是寄居的；他在这个世界，但他不属于这个世界，因为使徒说：“我们却是天上的国民”。我们成为另外一个城的居民，是地上这些城中的寄居者。为了基督的缘故，基督徒因此必须要在向多方面分别出来，比如与依然在罪中的他的家人和本族分别。他们是顺从肉体而活，他们追求这个世界，他们的快乐在这里，他们的安慰是在天的下面。蒙恩典呼召的人生活在同一座屋子里，但却不是受着同一种追求的影响而活，也不是受同一种愿望的控制。他是和其他人有如此大的不同，很快他们就会察觉；正如以实玛利戏笑以撒一样，同样世界之子也要戏笑复活之子。恩典的呼召，它越发被听见，就越发完全这分别。对一些信徒来说，一开始他们只是在不效法这个世界的道路上走了一段的路程；他们只是部分与基督的形象相符，部分被带领不受世界的影响。

确实，对我们大多数人来说，这是实情；但随在我们在神的事情上成熟，我们向神的决心就变得更彻底，我们对基督律法的顺服变得越完全，我们和世界之间的分别就变得更大。

哦！我希望所有的基督徒都相信这个伟大的真理，把它行出来，使得“你们不属世界，正如基督不属世界一样”。要作一个属世界的基督徒，或一个基督徒的俗世客，就是在做一件不可能的事情。

“你们不能又事奉神，又事奉玛门。”“若耶和华是神，就当顺从耶和华。若巴力是神，就当顺从巴力。”哪一个是真实的，正确的，你就要全心归向他，但不要尝试去作妥协。

基督教信仰的根本核心在于与世界分别，不是修道院生活的分别——我们不是修士修女，神也不要我们成为这样的人。耶稣基督是活在人当中的人，和其他人一样吃喝，没有宣扬禁欲主义，从来没有把自己和其余的人类分隔开来，而是完全在人当中，到了极尽。然而他与罪人是何等的分别！他是一个和其他人如此分别的人，就好像是在一群鬼魔中的天使。你我也当如此。你们往农场，商店里去，往家里和集市去，但你和人混在一起的时候，不要和他们的原则混在一起，也不要顺服那控制他们的魔鬼。

我们的主说：“我不求你叫他们离开世界，只求你保守他们脱离罪恶。”你被保守脱离罪恶，就是在灵里行亚伯兰实际在行的事情，你就要在有效呼召的影响下，从你的本族和你的父家出来。

神使对亚伯兰的呼召在他的心里和意志上变为有效，我要请你们稍稍留意他接下来的顺服。这顺服在他的身上是一种极大的牺牲。要他从他的亲族脱身离去，这一定很难。确实，一开始的时候这对他看来是太难了，因为他和他的父亲他拉听了下来，直到他父亲死在哈兰为止。弟兄们，做一个基督徒，这绝非儿戏。

基督说：“爱父母过于爱我的，不配作我的门徒。”在许多情形之下，信仰最大的敌人是我们最要好的朋友。许多人发现他灵魂最大的敌人是藏在他的心里。许多孩子发现顾惜自己身子的父亲却在极力摧毁他的灵魂。

基督说：“人的仇敌，就是自己家里的人。”但是没有亲属的关系可以拦阻我们对基督的顺服。我们要更快切断最亲爱的关系，也不要放弃我们对我们伟大的主和君王的忠诚守信。小心不要结那可能会把把你从他身边夺走的新的朋友。男女基督徒，要小心，不要和不信的人同负一轭，不管是在婚姻中，还是在其他的关系里，因为这将会给你带来极大的愁苦。除了那些得神的宠爱的人之外，不要让任何人得你的宠爱；正如你不希望和你怀里所爱的人永远分离一样，小心不要和那些已经与你的主耶稣基督分离的人结成联盟。但是如果你归信之后，你发现自己和那些不敬虔的人有联系，有关系，这是很有可能的，那么，爱他们，比你以前更爱他们；比以前更善待他们，比以前更有爱心，以致你可以赢得他们，但是决不要为了讨他们的喜悦而使你自己犯罪，不要玷污你内心的纯洁，这纯洁是唯独归给基督的。无论你要付出多大的代价，如果你是真正被恩典所呼召，那就要出来，把一切撇在身后。

在亚伯兰这个例子里，这肯定要求他有极大的信心才能有如此的顺服。他出发去寻找一片土地，是他从来没有看见过的。他只是被告知要往哪一个方向走，神要向他显明这土地在哪里。请记住，在那古老的年代，亚伯兰所踏上的旅程要比现在艰苦得多。这些值得尊敬的人是扎根于他们所成长的土地。我们可以踏上前往美国或澳大利亚的旅程，对此几乎不假思索；但即使是我们的祖父们，也认为离开他们所生活的国家是一件最可怕的事情，如果有人说要移民外国，他们就把这看作是如同登月一般。你走得越远，你就越会发现人会更加抓紧家族的根。嗯，亚伯兰必须要被连根拔起，在过了七十岁的时候他必须要成为一个移民。他本来可以问这将会是一个什么样的地方，但他没有；神命定这旅程，这对他就足够了，这位客旅就这样离开了。因此亲爱的，我们必须要随时毫不犹豫地跟从我们天父的指引。如果我们蒙了天恩的呼召，我们就当有更大的需要去操练信心。如果你可以晓得神怎样带领你，如果一切事情都十分顺利，如果因为你的信仰，你每个方面都很兴旺，你就要担心你是不是走在神子民所走的道路上，因为他们的道路带着苦难。因着极大的苦难他们承受了国度。

但如果这要求你能有的一切的信心，甚至要求更多，你要坚持下去，因为长远来看神的应许要得到成就。如果神命令你去做一件事，尽管这件事看起来可能是人所能想象最愚蠢的，然而你要这样做，神的智慧要在你的经历中荣耀它自己。

我还要耽搁你们几分钟的时间，留心去看亚伯兰的顺服，因为我要看到，尽管这牵涉到极大的损失，需要极大的信心，然而这是根基于一个极大的——一个最为浩大和没有先例的应许之上的。凡祝福他的，都要得到祝福，他要成为全宇宙的祝福。如果信心可以相信应许是真实的，这就是对我们顺服的极大的鼓励。

弟兄姐妹，当我们为基督的缘故放胆踏上分别的道路时，行事为人是靠着信心，有何等多的应许在鼓励着我们前进啊——

“我必与你同在。”

“他未尝留下一样好处，不给那些行动正直的人。”

“当倚靠耶和华而行善。住在地上，以他的信实为粮。”

“我总不撇下你，也不丢弃你。”

“信他的必不致羞愧。”

“信而受洗的必然得救。”

“因为万有全是你们的，且你们是属基督的，基督又是属神的。”

请看，那拿出来给你的冠冕！这就是永生！看你的奖赏！这就是那城门是珍珠，黄金街的城。你那无比的份就是不可言说的福气，与基督同在，在极大的福气中与他同住，没有尽头。那么，鼓起勇气，因为你们跟从耶稣而失去的，要在今世得百倍，在来世得永生。鼓起勇气，如果你为真理的缘故弃绝这个世界，失去朋友，你将要得到那不死的灵的友谊，天使要成为你的仆役，那被宝血洗净的要成为你的弟兄，有基督他自己作你的朋友，神作你的父。你可以放心向前，只要你相信这应许是真实的；你要得到一切，和这相比，你所失去的就比什么也没有还要少；那因着敬虔的生活而要有的现今至轻的苦楚，和那要在你们里头显现的荣耀相比，就不足挂齿了。那么看，弟兄们，看的时候要欢喜，如果我们有亚伯拉罕那样的困难，我们也会有亚伯兰那样的鼓励。

在告诉你们这有效呼召是什么，和它所带来的顺服之后，我只想提醒你亚伯兰从没有停下，直到他确实到达迦南地为止；同样神的儿女，一旦蒙恩典有效呼召，就决不歇息，直到他抓住耶稣为止，就因着相信进入了安息。

亚伯兰可以被高举，给我们作服从神的呼召的榜样，因为他马上就出发了。他没有停下来问一个问题；他得到命令要去迦南地，他就往迦南去了。他做工非常彻底，他出发前往迦南，往迦南他来了。一旦离开了哈兰，他就象破釜沉舟一般。他放弃了再次回头的所有念头。使徒告诉我们，如果他曾经想过要回头，他是可以这样做的；但他永远放弃了他的旧关系，要铁定要前往那应许的国度，朝着这国度，和那看不见的祝福，他快步前行。

哦，愿神的灵可以呼召我们每一个人去跟从同样的榜样，给我们恩典来同样地顺服，向我们宣告，如果我们放弃我们一切所有的，甚至连生命本身也放弃，不发一声怨言，这就将要得到成就，因为耶稣一路带领。

我恳请你们稍微留意一下主的有效呼召，和那如此多的人所领受的普遍呼召之间的差别。

弟兄们，我恐怕在这里有许多的人，是已经被呼召去得荣耀和永生的了，但这呼召是出于人的，是由人发出的。也许我们当中的一些称信的人并不是受到神恩典的呼召，而是被演讲的人的口才所呼召，或被复兴聚会的兴奋所呼召。我恳求你们要小心这河流的源头并不是在神的宝座前。要小心那不是出于圣灵神的工作的拯救，因为只有出于他的才能把我们引向他。那不是出于永远的爱的工作绝不会把我们带入永生。许多人的呼召就是这样，当这呼召临到他们的时候，他们会提出许多的疑问，不知道是否要服从，真理被热切，带着感情地宣讲，他们禁不住在某种程度上感受到它的能力，但他们查问这要牵涉到什么，发觉要作一个基督徒，他们就必须要放弃许多他们所钟爱的东西，好像罗得的妻子，他们回头看，就灭亡了。就像《天路历程》里的柔顺一样，他们一直走到灰心沼，但是他们不喜欢泥泞的道路，所以他们从离家最近的路的一边跑开了，又回到了毁灭城那里。

我所认识的许多人有某种的呼召，他们试图前往迦南，但在哈兰停了下来。他们愿意事奉神，然而却要和从前一样去生活。他们认为可以作一个基督徒，同时又作世界的奴仆。他们尝试做那极其不可能的事情，就是使犹大支派的狮子和坑里的狮子同负一轭，拉同一部战车，驶过生命城的街道。

啊，先生！那来自神的呼召要把一个人完全带出来，而只能到达你那属肉体的本性的呼召只能使我们和其他的人留在一起，只能把我们留在这里，和罪人捆绑在一处，被投进同一个火堆中。许多人出了埃及，但永远到不了迦南，就像以色列的子孙把尸首留在旷野一样，他们的心对耶和华不正。他们开始的时候是好好的，但大蒜和洋葱的味道还留在他们的嘴里。使他们的心思还留在埃及的肉锅上。像行星一样，他们受到两种力量的影响——一种力量要把他们拉向天堂，但是另外一种力量要突然拉他们到这个世界；所以他们打转，好像磨坊里的马一样，没有进步，继续在外表敬畏耶和华，然而实际上，在他们的心里服事其他的神。

亲爱的朋友，要小心那使你出来，但不能带领你坚持下去的呼召。祷告神让这节经文真实应验在你们身上：“他们往迦南地去，他们就到了迦南地。”不要满足于祷告求得救，不到你得救就决不要满足。不要满足于努力去相信，努力去悔改，要到基督这里来，要悔改也要相信，不要让你的眼睛打瞌睡，直到你成为一个悔改的信徒为止。使你的相信彻底完全。努力不要只是走到窄门那里，而是要进去。要做到这点，你必须要有从天上的主而来的呼召。我可以对你做呼召，就像我曾经呼召了你们当中许多人很多次一样，你们只是走了一点点的路程，你们被大大恳求要走完全程；但是当你们的良善如同早晨的云雾，又如速散的甘露的时候，它很快就散去消失了。求神使你们可以领受他永远的灵的呼召，使得你们可以得救。

我还要占用剩下的几分钟来改变话题。如果我们看的经文非常好地例证了有效呼召，它也可以给我们看到最终蒙保守的画面。

“他们往迦南地去。他们就到了迦南地。”这句话对每一位真正归信，领受神选民的信心的神真正的儿女来说都是真实的。哦，那可悲的教义，说圣徒出发前往迦南地，但是永远到不了那地方！它足以使得信徒的生活变成人间地狱。无论我有多么快乐，这教义都要破坏我所有的内心平安。这教义否认要得荣耀的圣徒行走可以力上加力，直到在锡安的每一位都站立在神面前，而是教导说基督的羊可以被狼撕裂，灵宫的石头可以被四处刮来的风吹散，基督的肢体可以从他神圣的身体上被撕开，基督的新妇可以被切断手脚，这真令我的理智，我的经历，我的信心，我整个属灵的本相震惊。我相信每一个被神重生的恩典动工，本性被改变的人都要最终蒙保守。如果他是由神而生的，他就不能死亡；如果在他里面有生命的种子，魔鬼就不能毁掉这种子，因为它活着，要永远在他里面。因为基督活着，每一个和耶稣成为一体的信徒也必定要活着。

因此我们出发前往迦南地，赞美神，我们必定要到迦南地。神定意了这一点。他定意许多的儿子要被救他们的元帅领到荣耀里去；他这样说了，他岂不要成就吗？我们必要抵达我们的安息之地，因为那在前面引路，扛着兵器的人，不是别人，正是耶稣基督，那立约的天使，以大能施行拯救；我们必蒙保守，因为我们四周是火墙，在我们头上是亘古不变的神，就是耶和华的盾牌，他的爱直到永远。

路途不会使我们疲倦，他要给我们穿上铜和铁的鞋；我们的日子如何，我们的力量也必如何。

路上的艰难不会击倒我们；他要背负我们，使我们如同在鹰的翅膀之上；他要命令他的天使保护我们，免得我们的脚碰在石头上。

地狱的箭不能摧毁我们，因为他给了我们盾牌，祸害必不临到我们。

魔鬼的网罗不能缠绕我们，因为他的智慧要给每一位遇到试探的他的儿女开出一条出路。

荣耀归于神！地上，地狱的能力合在一起都不能拦阻任何一个主的天路客抵达天城。

“谁能使我们与基督的爱隔绝呢？这爱是在我们的主基督里的。”

“我深信那在你们心里动了善工的，必成全这工。”

“义人的路，好像黎明的光，越照越明，直到日午。”

当你们看完这些经文的时候，我希望你们今天下午去思考这三件事情。

我们已经开始向迦南进发；我们知道我们往哪里去。请多多思想你们安息的港湾。认真查考那把新耶路撒冷启示出来的宝贵经文。熟悉那天使的琴声。你们要来到那总会，那长子的会所。让你们安息日的默想去思想那很快就要临到的永远的安息日。

接着，我们知道为什么我们要去。我们往迦南去，因为神呼召我们去。他加力量给我们去，在我们里面注入生命的力量，使我们思念上头那永远的安息之地，圣徒幸福的港湾。

我们知道我们去，这是另外的怜悯。我们不指望我们可以上天堂，但我们知道我们正往天堂去。基督是道路，那指引我们的爱的旌旗，神护理的火柱云柱指导着我们，应许在给我们加力，圣灵住在我们里面；我们确信所有这一切。感谢神，我们不怀疑这些。

请留意在这经文里面有两三点是值得我们牢记的。

“他们去。”充满活力的行动！人在睡觉的时候是不得救的，不是睡在羽绒的床上前往天国。

“他们往迦南地去。”有智慧的看见！他们知道自己在做什么。他们不是瞎碰着做工，不明白自己在做什么。如果我们要在基督里，我们必须要认识基督，我们一定要仰望他，信靠他，明白这样做的意义。人得救不是因着无知迷信的盲目。

“他们往迦南地去。他们就到了迦南地。”坚定的决心！他们可以忍受挫折，但他们不会被打消决心。他们定意要去迦南，他们将要得到迦南。那得救的，一定要努力得到天国。

“他们往迦南地去。”完全的忍耐！“忍耐到底的就必得救。”赢得比赛的，不是狂跑一阵然后歇息，而是不断奔跑。

所有这些思考都是围绕最终的坚忍这个主题，是这段经文所带出来的意思。

但是，亲爱的朋友啊，有多少人出发往迦南去，但他们却到不了迦南地！

一些人第一次遇上灵里的消沉就停步了；像柔顺一样，他们鞋子上带着灰心沼的泥浆，跑回家去。

一些人转向自以为义。他们跟从老世故先生的方向，听从合法博士，或学礼先生，西乃山倒在他们身上，就把他们压碎了。

一些人转向右边与虚伪同行，以为假装圣洁就可以和真圣洁一样。

其他人转向左边去了形式主义那里，幻想圣礼和外表的礼仪和内在的纯洁，人心里圣灵的工作一样有效。

许多人掉进了底马折断脖子的银矿。

数以百计的人进了绝望城堡，把骨头留在了里面，因为他们不愿意信靠基督去得到永生。

一些人看起来走到了很远的地方，但是好像无知一样，他们其实根本没有走，当他们来到河的那里的时候，他们终于灭亡了。

一些人好像变节一样成了背道者，口头上相信，却由后门被拉进了地狱。

一些人被狮子吓破了胆，一些人被小径草地所吸引。

一些人愿意得救，但他们一定要发一笔大财。

一些人愿意得救，但他们不能忍受被人取笑。

一些人愿意信靠基督，但他们不能忍受他的十字架。

许多人愿意头戴冠冕，但他们不能忍受要得冠冕所必须经历的劳苦。

啊！你们这些人，你们宁可转身去淫荡夫人，去虚幻夫人那里；你们要因着这个，那个和其他的东西受苦，被带进灭亡，但是那荣耀的救主的美好，他所赐下的永远的喜乐，真正的幸福对你们却太高尚了；它们在你身外，你们并不去追求；或者你们追求一阵子，就像狗回到他呕吐的东西那里去，猪刚刚洗了身，又回到泥潭里打滚。往上抛的石头到不了天堂，因为地心引力又把它拉回来了。

哦，愿神乐意从他自己那里差遣恩典进入我们心里，使我们也能以谦卑的灵信靠基督，靠着圣灵的能力出发前往迦南地，我们真正来到迦南地，主要得到颂赞。阿们。


《在首都大会堂的第一篇布道》

司布真讲道第0369号

1861年3月25日星期一下午

“他们就每日在殿里、在家里，不住地教训人，传耶稣是基督。”（徒5：42）

我不知道在场是否有任何人可以想方设法设身处境，体会我现在的感受。如果他们能做到这点，他们就会认同我要讲的，就是我要说，我觉得完全无力传讲。真的，我想我几乎不需要尝试来作一次讲道，而要发出一种对真理的宣告，将来的讲道要按照这些真理来宣讲。我要给你们金条，而不是金币；要给你们从采石场得来的石块，而不是出于刻刀之下的雕像。看来人在使徒时代传讲的一个题目就是耶稣基督。如果放任自己，人的倾向就是不断越来越远离神，而在这一般规律面前神的教会本身也不例外。

因为在开始的几年间，在使徒时代期间，在使徒时代之后，耶稣基督被人传讲，但渐渐教会离开了中心点，开始传讲礼仪和教会职分，而不是他们的主他自己。

当代情况也是如此——我们也落入了同样的错误，至少在某种程度上是如此，我们已经离开传讲基督，去到传讲关于基督的教训，传讲从他的生平引伸出来的东西，或者从他的讲论得到的定义。我们不满足于像天使站立在光中；我们的想象扰乱了我们的安息，我们一定要围绕光柱上下飞舞，越来越远离那荣耀的光源。

在保罗那个时候，人要立刻，用一句话讲出当时神学的概括和实质，这并非难事。这就是基督耶稣。如果你们问那些门徒中的任何一位他相信什么，他会回答：“我相信基督。”如果你要求他把他的神学体系显给你看，他会指着天上，提醒你神只有一体，那高升的耶稣基督受苦和钉十字架的人的身体。对他们来说，基督不是一个概括出来，非实体的概念，不是一个只是把良好的品格留在身后，但已经死去的历史人物；对他们来说他不是一套的观念，不是信条，不是抽象理论的具体化；他而是一位，是他们中的一些人曾经见过的，他们曾摸过他的手，是的，他们曾吃过他的肉，在灵里喝过他的血。对他们来说基督是实实在在的，我真害怕对我们来说他经常只是一个影儿。在他们的思想里他是真实的；对我们来说，他是一个奥秘，而不是一个人。是一位过去的人，而不是过去，现在，将来都是的那位大能的神。

我想说，只要这讲坛依然站立，只要仍有敬拜的人进到这所会堂里来，这家教会事奉的主题就是耶稣基督。我从来不耻于承认我是一个加尔文主义者，尽管我宣告，我是按着加尔文的加尔文主义者，而不是按着当代退化形式的加尔文主义者。我毫不犹豫取了浸信派这个称呼（指着洗礼池）。你们看到有充分的证据，我是不以我们主耶稣基督的那条命令为耻；但如果有人问我，什么是我的信条，我想我一定会这样回答：“就是耶稣基督。”

我尊敬的前任吉尔博士，留下一部受人称赞，极为优秀的神学大全，但是愿神帮助，我要永远坚持相信的神学大全，并不是他的系统神学，或者任何人的论述，而是基督耶稣，他是福音的总纲和实体，在他里面是一切的神学，是各样宝贵真理的实在体现，是道路，真理和生命的全然荣耀的位格上的体现。

今天下午我要尝试描述主题，就是基督耶稣；然而第二要讲一讲它的广阔全面；然后要讲它各样的超越之处，然后以验证它的能力为结束。

那么第一点就是主题。

他们继续教训和传耶稣基督。要准确传耶稣基督，我们必须传讲他无限，不可辩驳的神性。我们可能会受到哲学家的攻击，他们要不是根本不把他当作神，要么把他变成暂时存在的神，我要加上一句，很荒谬的一时的神。我们会立时受到一些人的进攻，他们把基督看作是一位先知，一位伟人，一个令人羡慕的榜样；我们会在各个方面受到那些人的攻击，他们宁可从他们自己糊涂的脑袋，而不是从简单明了的圣经中吸取他们的神学思想；但这有什么关系呢？我们必须要一次又一次强调基督绝对和本质的神性，因为没有这点我们就处在先知所描写的那些人的光境中——“他们的绳索松开，不能栽稳桅杆。”我们的敌人很快就要胜过我们，对我们大肆掠夺。从福音中拿走基督的神性，你就什么也不剩，不能让焦虑的灵魂可以得到安息。把从起初就与神同在，他就是神的道的那一位挪开，雅斤和波阿斯这两根圣殿的柱子就要被推到了。没有一位为神的救主，你的福音就是沙土一堆，一个泡沫，一种比发梦还不实在的东西。如果基督不是神，他就是最卑鄙的冒充者。他两者必要为其一，要么是出于真神而为真神，要么是最大的欺骗人灵魂的人，因为他使他们中的许多人相信他是神，使他们称之为亵渎的结果临到自己身上；所以如果他不是神，他就是世上曾经有过的最大的骗子。但他是神，在这里，在这教会中，我们必须要，我们愿意要来赞美他。我们要和众多被他救赎的人一起唱道：“耶稣配得领受，神的荣耀和权柄，比我们能颂赞的更多的赞美，你永远是主。”

然而，要传基督，我们还必须要传他真实的人性。我们决不可因为他有完全的神性，就使他变成没有完全的人性。我喜欢哈特的这首赞美诗，它的起头是——“这是一个人——一个真实的人，曾经在加略山上死去。”

“真正的人！”我想我们没有经常认识到基督的人性，我们没有看到他是我们骨中的骨，我们肉中的肉；他的感觉，思想，行为，受苦，所做的事就是和我们自己一样——是我们其中的一员，只是因为神“用喜乐油膏他，胜过膏他的同伴”，因而超过我们。我们一定要有一位是人的基督，我们一定要有一位也是真正有血有肉，而不是影儿或蒙上一层幻想的基督。我们必须要有一位我们可以与之交谈，一同行走，一位——“按他限量真实感受，每位肢体之所忍受。”

一位在血亲上与我们如此紧密相连，以致他和我们为一体，是一家之主，众弟兄中为头生的基督。当我传讲一位是人的基督的时候，我再也没有比这更高兴的了，一些好人按照他们思想的爱好，使他成为一位教义上的基督，一位应用的基督，或者一位可以体验的基督，我想这对神的子民来说并不足够。我们要一位是人的基督。

罗马天主教有一种力量，他们把这力量用在坏的方面，但总是一种力量，他们有一位是人的基督，但他要么是在母亲怀中的婴孩基督，要么就是在十字架上死去的基督。他们从来没有得到一位真正完全成人的基督的力量，一位不仅活着受苦，还死了，复活，坐在神右边，为教会的头，人类的统治者的基督。

哦！我们每天必须越来越清楚表明这位救赎主在他复杂的位格中那真实的人性。无论我们没有能传什么，我们一定要传他。如果我们在许多点上犯错，只要我们在这一点上正确，这就要挽救我们的事奉免于大火；但如果我们在这一处出错，无论我们假装是多么正统，除非我们正确认识他，否则我们在其余各处上都不可能正确。

但更进一步，要传基督耶稣，我们有绝对必要要去传他是神和人之间唯一的中保。我们承认活着的圣徒为罪人代求的功效，从来没有片刻否认每一个人都要为所有人，为人的一切情况献上恳求，但我们必须坚持，天上唯一的中保，唯一直接对神的代求者，就是那为人的基督耶稣。

不，我们不可仅仅满足于使他成为唯一的中保，我们还必须放弃除靠着他以外任何其他到神面前来的方法。

我们必须不仅要他成为祭司，我们还要他成为祭坛，祭物，还有那献祭的。

我们必须要认识到那节宝贵经文——“基督是包括一切”的全部含义。

我们不可在这里看到一部分的预表，在那里又看到一部分，而是要看到所有的都是集中在他身上，他是天上的那一扇门，那我们的灵魂到神面前来要经过的血红色的道路。

我们不可容许用人的力量，用人的学问，或用人的努力作成的到神面前来的方法，而是在神和人之间所成就的一切事情都要在他里面，通过他，靠着他，依赖于他。

弟兄们，我们没有翅膀可以飞到天上，我们到上面的旅程一定要沿着雅各天梯的台阶。我们不能用任何我们所有，或知道，或做的事情来靠近神。一定要由被钉十字架的基督，唯有他，把我们举起带到神面前。

还有，我们必须传基督，传他是唯一做成他救赎工作的。我们一刻也不能容许他华丽的白色义袍被我们的肮脏破布打上补丁，受到沾染。在关于我们的得救这件事上，我们不可容许他血管里所流的宝血被任何我们合作所献上的东西所稀释。他用一次献祭永远除去了罪。除非我们有一个真实的赎罪，我们就决不可传基督。

今天有某些人首先把赎罪变成是一种妥协，接着就把赎罪变成是应该如此这般发生，而不是已经发生的事情的表现。接着，下一步是有一些人把它变成仅仅是一种表像，一种展现，一种影子——一种影子，而它的实质他们却没有看见。日子将到，这里那里已经有各样的痕迹，就是在某些教会里，人要完全否认救赎，但这些人跌在整个体系的房角石上摔得粉碎，却仍自称是基督徒。对于任何宣称自己是一个基督徒，但却否认救赎的人，无论他是谁，我和他都没有亲朋好友的关系，没有友谊，没有基督徒的友好关系。基督徒的爱是有一定限度的，对一个不诚实到了占据基督教的讲坛，却否认基督这种地步的人，我们对他决不可有任何的接待。只有在基督教的教会里这样的事情才会被人容忍的。

我要向你们呼吁，你们知道一个否认佛教基本教义的佛教徒，是曾经被接纳留在佛寺里的吗？有没有过一位诋毁先知穆罕默德的阿匍，是被准许留在清真寺里的？只有在基督教的教会里，才会容忍在他们中间有人打着基督徒的名义，他们甚至有胆量做基督徒的教师，却毁谤是基督徒的神的那一位的神性，轻描淡写是基督徒的赎罪祭的他的血的功效。愿这致命的肿瘤被连根拔除，不管它会怎样把肌肉撕开，最好用一把有锯齿的刀子把它切出来，好过让它存在下去，因为不可能用手术刀精巧地做成这样的工作。所以，我们一定要传基督宝血的有效，他是人灵魂唯一的救赎主，作为唯一的中保，他不用我们的帮助，已经把我们带到神面前，用他的血成就了神人复和。

除非我们传基督是唯一赐下律法，是教会唯一的拉比，否则我们的事奉就不会完全。当你把教会有权利，有能力命定礼仪，以此作为你信仰的一条正典，你就立刻抢夺了基督他是教会唯一教师的合法位置。或者当你取了职分，离开基督的权柄，用教会命令，或公会决议控制别人的良心，你就抢走了基督作为伟大的基督教学校的先生，我们信心的拉比，唯一的拉比，在基督教会中所坐的席位。除了依靠他的权柄，我们决不可坚持一条真理。

让我们的信心不是建立在人的智慧上，而是建立在神的能力上。你要我去看这位博士那位博士的书，这些是什么？基督的话语，这些是真理，这些是智慧。你给我一些权威的例子，是在基督钉十字架三四个世纪后一家教会的做法，证明存在某种礼仪，某种教会职务存在的合理性。你的证据有什么价值？如果基督没有特别立定这点，如果他没有命令他的百姓遵守这点，不管这是什么礼仪，它又有什么价值呢？我们承认基督为他的教会命定了一切，给了教会已经定好的律法守则，若有任何偏离，这就是一件罪，若有任何加添，这就是大罪一桩。任何没有被基督按立，占据了一份职位的教职人员都应当辞职，任何行一种找不到圣经权柄的礼仪的人都应当将它弃绝，任何传讲一种教义，却没有基督来验证它的人，都不应当命令人要相信它。

但我担心，时候将到，除非一位牧师更进一步，传基督是教会唯一的君王，否则他就不会尽忠职守。在国家那一边存在着一种倾向，特别在对待苏格兰自由教会方面，就是国家对教会命令施加权力和判断。没有任何过去，将来的国王和女王，可以对基督的教会有任何的权威。除了她的主她的王，没有任何人可以管治，统治教会。

教会可以受苦，但她不能屈服；你可以把她的认信信徒活活车裂杀死，但她要坚立，既不弯腰也不下跪。我们教会作了判断，地上就没有任何可以对此作出申诉的。如果教会的判断错了，人可以向天庭作出申诉，但决不可以向该撒做任何申诉。最英明，最糊涂的国王或女王都不可斗胆染指教会的专权，作教会的头。

起来，神的教会！如果有任何人的法律被通过，要来管辖你，起来，把它们击得粉碎！让我们每一个人都发出战斗的呐喊，高举犹大支派狮子的旌旗；让我们挑战地上的君王，说道：“谁敢惹你？”教会是王后，胜过一切王后，基督是她唯一的君王。除了耶稣基督他自己，没有人能对教会行使裁判权或权利。

如果我们任何的行为违反了民事法律，我们是人，是公民，我们承认国家有权管治我们这些个人。我们没有一人因为自己是在神面前为君王，为祭司，就不服国家，但作为基督教教会的成员，我们坚持一家基督教教会若把会员除教，用民事的权力，或任何国家的法令都不可将它撤回，它的判断也不可被检查，更不用说被废除，削弱，或甚至被审判了。作为基督的教会，我们必须完全承认他的王权，日子将到，国家不仅要容忍我们仅仅作为一个社团存在，还要承认，因为我们声明自己是基督的教会，我们因着这个事实本身，有权自治，在我们教会的事务上不受任何的干预。

我们一定要在所有这些方面传扬，高举基督，否则我们就不是在传全备的基督；但我要更进一步，除非我们学会去传基督，传他是万王之王，我们就还没有抵达我们事奉完全的高度。他有绝对的权利统治这全世界。

基督教的牧师，被神命定去传讲，完全有权利奉神的名传讲和主的国度相关的一切题目，去训斥，鼓励那甚至是最伟大的人物。

有时候当我们议论一位君主或议员的作为时，我听人说：“这些是政治。”但基督既是神学也是政治的王。他们说：“哦！但是你和国家所做的有什么相干呢？”

嗨，这相关就是——基督是所有国家的头，虽然国家没有权柄控制教会，然而基督他自己是万王之王，万主之主。哦，愿教会把皇冠戴在头上，站好她当站的位置！我们不是奴隶，神的教会不是一伙奴颜婢膝的人，注定要永远坐在粪堆之上；从来没有哪一位女王像她如此美丽，从来没有一件长袍像她穿的那件有如此高贵的紫色。

哦！教会，起来！起来，这地是你的，宣告对它的所有权。差派宣教士出去，不是匍匐在君王的脚前去哀求，而是作为神的使者，在神和人之间成就和平。派他出去宣告对那属于你，神已经给你直到永远永远的那东西的拥有权，君王可能会辩驳，但有一天他们每一位都要承认这权利。

事实上，我们一定要再次把基督他自己带回营内。我们有真正的耶路撒冷的剑，盾牌，旗帜，号角和战鼓，这还没有什么用处；我们要君王他自己在我们当中。当代的极大缺乏就是基督越来越亲自的同在。我不是希望讲少一些教义，少一些经历，或少一些实践，而是这些更多被放在基督里，传基督是所有这一切的总纲和实质。

但关于第二点，现在我要用很短的时间讲一讲这节经文所宣告的主题，它的范围是多么广阔。

有一种古老陈腐的说法，就是说基督教牧师可以分成三种类型——教义型，经历型和操练型。这种说法重复得太多，没有几个人会提出反对。但如果它是真的，那么它就是立刻暴露出有一种东西缺失，缺乏，而这种东西对教会的成功是绝对必需的。

在这三种类型人当中，传讲基督的人在哪里？我要说这点，就是如果一个人是传基督的，他就是讲教义，讲体验和讲操练的。教义型的牧师通常范围有限。他很有用，极其有用；神用他作为篱笆，防御时代的创新——他是如此经常讲他的题目，他对它们都非常熟悉了，成了守护在所罗门床边的其中一位全副武装的士兵。但假设教义型的传道人完全按他的意思行，根本没有其他人，结果是怎样？看看大约一百五十年前我们浸信会的教会。它们都很正统，都正统得酣然大睡了。这些教义传讲得使他们都困倦了，要不是少数几个人站起来，建议向异教徒宣教，教会就会完全没有动作了，而这些人一开始几乎没有得到任何的同情。在这里，我不想指责哪些人，但是有一些弟兄，他们的传讲可以很恰当地总结为是教义型的，完全是教义型的，他们事奉的结果是什么？怨恨。他们学会了不仅热心捍卫真道，还且还是狂暴捍卫。当然我们对他们的热心感到景仰，我们为他们的纯正感谢神，但是我们希望有一些东西可以和他们的教义调和，可能使他们没有那么严酷，使他们追求圣徒的合一和相交，而不是他们努力去创造的纷争和不和。

再次，我要你们注意另一种的传道人，就是经历型的。坐下听经历型的传道人讲道，这是多么令人高兴的事！也许在所有牧师当中，这种讲神百姓的疑惑，恐惧，喜乐，狂喜的传道人是最有用处的。圣徒是多么经常看到羊群的脚踪，然后在一位经历型的牧师之下他们找到了牧者！但是你知道一位经历型的牧师会有什么结果吗？我说的是完全经历型的，所有其他的都被放在一旁，为经历开路的牧师。

有一种神学家是总是传讲人心败坏的，这是他们的风格：“除非你活活被律法剥皮抽筋，除非你每天都感受到你心完全的腐烂，除非你对全然的确据一无所知，总是怀疑，害怕；除非你住在粪堆中，用瓦片刮自己，你就不是神的儿女。”

是谁这样对你说的？这是某些经历型的传道人一直在传讲的，结果就是这样。人以为神百姓的残缺就是他们的美丽所在。他们就好像理查德三世在位时的某些朝臣，史传这位君主背上有一个隆起，敬慕他的人在他们背上塞上一些东西，好使他们也有一个优雅的驼背。有许多人，因为一位牧师传讲疑惑和恐惧，就觉得他们也一定要疑惑和恐惧；那么，那些使他们不安心，使神不得荣耀的东西就成了正正是神百姓的记号。不管怎样谨慎处理，当牧师弹一根弦，只弹一根弦的时候，这就是经历型讲道的倾向；这倾向就是传道把人带进一种软绵绵，有味道的光景，使人没有一点气魄和力量，或者就是把人带入那死亡，腐烂的光景，败坏超越了与神相交，那味道不是君王香膏的香气，而是一颗败坏，污秽的心的臭气。

我们也看一看那操练型的传道人，有谁会说这好人一句坏话呢？他把人们激发起来，激发神的儿女尽神圣的责任，促进各样优秀的方面，他的工作上是对另外两种牧师令人羡慕的补充。但是坐下听这操练型传道人，全年坐下听他讲道，看看他的会众出来的时候是怎样说的。

有一个人会说：“又再把同一件事情讲一次——做，做，做，什么也没有，只是做。”

那边有一位可怜的罪人，他刚刚下到第一排，跟着他，他说：“哦，我来这里是要看看基督能为我做什么，我只是被人告知我一定要为自己做些什么。”

这样，这就是一件极大的恶事了，坐下听这样的牧师讲道的人成了干瘦，饥饿的人。我希望操练型的传道人来听一听我们的农夫是怎样说的，他们总是说把鞭子放在马棚里，这比打在马背上要好得多。让他们用适合神百姓的食物喂养他们，他们就会变得有足够去操练的了；但全部都是操练而没有应许，全部是鼓动而没有纯正的教义，这是永远不能使神的百姓成为完全，使他们为善工大发热心的。

但是我提这三种牧师是要说明什么问题？嗨，正是这点——向你们表明，是有一种牧师能传讲所有这些事情，不会落入任何其中一种的危险当中的，而是带着全面的极大好处。他是谁？嗨，就是世界上任何一个传基督的人。通过他传基督他自己，他一定要传讲教义。

如果我传基督，我一定要传他是他百姓立约的头，那么我离拣选的教义还会有多远呢？如果我传基督，我必须要传他宝血的功效，那么我离有效赎罪的伟大教义还会有多远呢？如果我传基督，我必须传他心里的爱，那么我怎么可以否认圣徒最终蒙保守？如果我传主耶稣是伟大的头和君王，那我离神的主权还会有多远呢？如果我传基督他自己，我岂不是一定要传他的教训吗？

我认为这些只不过是从那伟大的根本思想，或者不如说是根本的实在，就是主耶稣基督他自己那里很自然就延伸出来的东西。那全面传讲基督的人绝不会在教义上松懈，除了传基督，你还能传什么更好的经历呢？你传讲圣徒的受苦，你就会传他的痛苦和血汗，他的十字架和受难；因为圣徒真正的受苦是和他相通的。如果你要传他们的喜乐，那就传他的复活，他的升天，他的再来；当你接近基督的喜乐，你离圣徒的喜乐就决不会遥远；因为他岂不是说：“我的喜乐存在你们心里，并叫你们的喜乐可以满足”吗？除了传基督以外，还有什么更好的操练可以传呢？在所有的美德上他是模范，在人品格的完全上他是镜子，在各样圣洁和有美名的事情上，他是这些事情活的体现。那传基督的人，不能不是一个很好的教义型，经历型和操练型的传道人。

你知不知道有一家教会是因为有一位传基督的传道人而变得没有那么属灵的？你知道有聚会因为传基督，人们充满疑惑和恐惧的吗？你曾听过因为牧师传基督，他们在感情上变得懒散吗？你有没有听过有人悄悄说，因为人听了太多关于基督的事，他们的生活就变得不圣洁了吗？

我想，所有牧师的一切长处都可以归总在能每星期的每一天都传基督的那人的教导中，而这不会有和其他传讲形式相连的任何恶事。

我现在要继续讲这主题的一些超越之处。

首先，他在他的讲道中总会有一些蒙福的多样变化。我听说在澳大利亚，边远的居民所拥有唯一的变化就是一天吃无酵烤饼，茶和面包；第二天，面包，无酵烤饼和茶；下一天，茶，面包，无酵烤饼。

一些牧师的唯一变化就是一个星期天讲败坏，拣选和保守，下一个星期天讲拣选，保守和败坏。福音的琴有很多琴弦，有一些弟兄对五根弦着迷得很有道理，用这些肯定是可以演奏出非常丰富的音乐的，结果他们从来不去碰其他的弦；其余的弦挂上了蜘蛛网，而这五根弦差不多要弹断了。

从一月的第一个星期天到十二月的最后一个星期天差不多都是一样。他们的管风琴琴键很少，在这些琴键上他们可以演奏出非常蒙福的变奏，但我想这不是会非常广阔的变奏。任何传基督的人，他的讲道必然会有多样变化。他是各样宝贵的香膏，没药，沉香和肉桂。他是各样的音乐，他是一切在耳中动听的声音，他是各样的果实，在他里面不是有一样的美味，而是有许多许多。这棵生命树结出十二样的果子。他是各样的衣裳，他是美丽的黄金衣裳，他是安慰的温暖衣裳，他是打仗时驾驭战车的结实衣裳。在基督里有所有的一切，那得着基督的就有极多的各样变化，就像世上的风景，没有两块岩石是一样的，没有两条河流是同样流淌，没有两棵树长起来是一模一样。在任何其他的话题上，你可以传讲，直到你的听众感到吃腻了；但是对着基督这个话题，你可以继续，继续，再继续，直到这讲道变成直到永远的歌唱，你要开始唱：“他爱我们，用自己的血使我们脱离罪恶。”

这个题目还有另外一个优秀之处，就是，它合适各样的人。在座的有叛逆的人吗？传基督，这适合他们。在座有蒙赦免的罪人吗？还有什么是比主耶稣的血能更好融化他们的心的呢？这里有疑惑的基督徒吗？除了基督的名，还有什么能更好使他们欢喜起来的呢？有坚强的信徒吗？有什么比耶稣钉十字架更好的干粮呢？有有学问，有礼貌，有知识的听众吗？如果他们对基督不满意，他们应该要满意。有贫穷，无知，没有学问的人吗？耶稣基督正是向他们传的——向他们单一的耳朵传赤身露体的基督。耶稣基督是在各样气候中都能保持新鲜的话题。登陆新西兰，身处野蛮人中间，去到另外一个地方，站在诗情画意的波斯或者轻浮的法国中间，十字架是合适一切人的。

我们不需要去询问我们听众的神学看法。如果他们是高派的，我肯定基督是合适他们的。如果他们是低等教义的，如果他们是真信徒，我肯定基督耶稣是适合他们的。没有基督徒会拒绝像这样的粮食；只需要把它预备好，带着一颗热心把它端到桌面上，他们就得满足，吃得饱饱的。所以，在这个题目上既有变化多样，也有适合一切人的地方。

除此之外，我还要加上一句，这要讲到最后一点了，因为我的时间飞去——当这个主题带着圣灵的彰显被传开，就有一种力量，是在任何其他地方找不到的。我的弟兄，这个主题有多大的力量，能促进神百姓的合一！

这里有一个人，他几乎可以算作是一个牛津运动者。有人说：“我不喜欢他。”不要这么说，我要告诉你听更多他的事情，你会喜欢他的。

那里还有另外一个人，一位长老会基督徒，是纯正的长老会信徒，他不能容忍独立派运动，不能容忍任何除了长老会以外的东西，是一个契约者。有人说：“嗯，我有一点点更喜欢他，但我想我们不会相处得很好。”住口！我要告诉你更多关于他的事。

那里还有另外一个人，他是一位非常坚定的加尔文主义者。有人说：“嗯，我不会羡慕他的。”住口，住口！

现在有这三个人，让我们听一听他们是怎样彼此评价的。如果除了我讲的以外，他们彼此一点也不了解，他们第一次见面，就会有很大的争吵了。那一位教职人员，他是不会和任何极端福音派人士有任何亲密来往的；而那位长老会信徒会对另外两位都加以拒绝，因为他厌恶所谓的黑暗主教制度。但是我亲爱的弟兄，我们这个聚会会认同你们三个人，三个都认同，当我讲清楚你们真实的性格，你们会彼此认同。我称之为几乎是一位牛津运动者的那一位，就是乔治赫伯特。他是多么爱慕教会的门钉！我想他几乎是不会容许一只爬过教会过道的蜘蛛被人杀死的。他是一位彻底的国教教徒，彻底到他骨髓深处的地步，但他是何等一位基督徒啊！他是多么爱慕他甜美的主耶稣！你们是知道我如此经常引用的他写的那首赞美诗的，我要再引用多一百次：“我主声音何等甜美。”等等。

我听到有人敲门，“谁啊？”

“是非常彻底的国教教徒。”

“不要让他进来，我在祷告，我不能和他一起祷告。”

“哦，但他是乔治赫伯特啊！”

“哦，让他进来，让他进来！没有人比赫伯特先生是能更好和我一起祷告的了。赫伯特先生，请进，我们很高兴见到您；您是我们敬重的英雄；你的诗歌令我们欢喜。”

但是那第二个人，那位可能根本不会喜欢乔治赫伯特的长老会信徒是谁？他是塞缪尔·罗哲夫。他有何等一个天使般的灵！他把何等灿烂的比喻用在他甜美的主耶稣身上！他不知不觉已经重写了雅歌一遍，他体会，证明它是从神而来的。在他里面的灵重新谱写了这首诗歌。我想我们要介绍罗哲夫先生和赫伯特先生相识，我深信，当他们开始讲到他们的主，他们就会发现彼此是血脉相承；我肯定此时，塞缪尔·罗哲夫和乔治赫伯特已经在天堂里彼此见面，正并排坐在一起。

但我们还提到另外一位，那位高派的加尔文主义者是谁呢？他就是人称反律主义者巨人的那一位。我同意他是一位巨人，但他是一位反律主义者？这是假的。他就是胡克博士。我肯定乔治赫伯特是不喜欢胡克博士的，我肯定胡克博士也不喜欢乔治赫伯特，我想塞缪尔·罗哲夫是不愿意和这两位中的任何一位打交道的。他会说：“不，不，我讨厌你那黑暗的主教制度。”

但是看看赫伯特，他有一个甜美的灵，不让他的笔头沉浸在基督里，他是不会提笔写作的，他要立刻写他的主。“宝贵以马内利——宝贵耶稣。”这些他早晨，晚间所写的话语一次又一次重复。

我记得听罗兰希尔先生说过，一晚他对和他一道喝茶，准备离开的一位年轻人说：“你要去哪？”

他说：“哦！我要去听在巴罗圣乔治会堂的胡克博士讲道。”

他说：“哦，那就去听他讲吧，他是一个很好的人，值得一听。但他和我之间有这样的不同，我的讲道就像布丁，这里那里散布着葡萄干；但是胡克博士的讲道全部都是葡萄干。”

这很接近实情，因为胡克博士讲的全是基督。他不断传他的主，甚至如果他向一个罪人发出邀请，他通常都会这样说：“你要怎么说？你愿意和这个人一道，许配给他，嫁给他吗？”他的事奉如此充满骨髓和脂油，是因为他传一位实在的基督。

我亲爱的朋友，让一个人起来高举基督，我们大家都会一致认同。今天下午我看到在我面前有所有基督教宗派的人，但是如果基督耶稣不是合适你们的话题，那么我想，我们会质疑你的基督教信仰。基督传得越多，教会就越证明，彰显，宣告，维持她的合一；但基督传得少了，传得更多是保罗，亚波罗，矶法，纷争，分裂就会越多，真正的基督徒团契就会越少。我们只要提传基督对罪人的内心有什么能力。

有一个人，现在他是我的教会的成员，他的归正是因为看了那首赞美诗——“耶稣我灵好朋友。”他说：“啊，耶稣爱我的灵魂吗？那么我一直忽视他，我是多么恶毒啊。”

有很多人的归正是特别，直接归根于，不是教义——尽管这常常是有用的——不是经历，不是体验，尽管这些是很有用的，而是归于传基督。

我想你们会发现，那些最丰富的布道总是最多讲基督的布道。有一种种子是很少在车轮之下腐烂的。这种子可能会落在石头地上，但是更经常的是，这种子落地的时候击破了石头，正如基督像根出于干地，同样这种子即使在干硬的石头般的人心里也能生出根来。

我们应该传讲律法，我们应该大声说出神的警告，但是它们绝不能成为主要的话题。如果我们要人归正的话，传基督，基督，基督。你想让那边那位漫不经心的人知罪吗？对他说十字架的故事。在神的作用下它要抓住他的注意力，使他的思想醒过来。你想制服那边那位放荡之人的属肉体的感情吗？传基督的爱，这新的爱要把那旧爱连根拔出。你要包扎那边那颗破碎的心吗？把基督讲出来，因为在他里面可以医治各样的恐惧。基督被传开，我们就真的要欢喜，是的，我们要欢喜，因为“他是神的大能，要救一切相信的。”

我亲爱的弟兄，不要论断任何人的事奉。世界太过经常谴责神要尊荣的人。不要说这样的人，“他做不了什么好事情，他的言语粗俗。”不要说另外一人他的风格经常被轻慢破坏。不要说第三个人，他太有学问，翱翔得太高。每一个人都有自己的本位。

如果那人传基督，不管他是保罗，或者还是亚波罗，或者矶法，我们都希望神祝福他，因为神要祝福他所传的基督，原谅混杂在他的事奉中的错误。我必须要坦白承认，许多对我事奉的批评是真的，但我知道这事奉是成功的，在神之下它是成功的，因为我是努力去传基督。我说这话，是没有夸口或自大，因为如果我没有传基督，我就根本没有资格作基督的牧师，因为我说自己是基督的牧师，不管有什么是我没有传的，我要说，我一定要说，我是已经传了基督。不管我落入了什么样的错误，我已经尽力指向他的十字架。说：“看啊，那通往神的道路。”

如果你看见其他人传基督，不要作他们的敌人。要为他们祷告，在神面用你的双手承托他们，如果他们传基督，他们的错误可能会被克服；但如果他们不传基督，我不在乎他们有什么卓越之处，这些卓越之处会死去，会消失，就像在黑暗里熄灭的火花，他们没有点燃火焰的燃料，因为他们没有基督耶稣作他们事奉的实体。

在结束的时候，让我恳求你们热切祷告，你们每一个人都热切祷告，求在这个地方，以及周围所有敬拜的地方，基督越来越被人传讲，我可以加上我个人真诚的愿望，就是如果在这里传的是除了我们从神的圣使徒那里领受，有基督他自己作主要房角石以外的任何其他的福音，愿这地方成为毒龙嘶叫的住所，愿这讲坛被火焚烧，请你们为我不断祈求。愿神加力给每一位基督的工人。

但在有如此大片工场的地方，愿我可以得到你们热切不断的代求，就是基督要被高举，人要被吸引来听，然后被吸引来相信，使他们可以找到基督我们灵魂的救主。“信而受洗的必然得救。不信的必被定罪。”彼得说：“你们各人要悔改。”还有，保罗对那禁卒说：“当信主耶稣，你和你一家都必得救。”

愿神赐我们恩典相信，荣耀归于他，直到永永远远，阿们。


《真祷告真能力》

司布真讲道第328号

1860年8月12日安息日早晨

“所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”（可11：24）

这节经文和行神迹的信心有关，但我认为它和信心的神迹更有关系。无论怎样，今天早上我们都要在这样的光照下思想这节经文。我相信这节经文不仅是给使徒的产业，而且还是给所有凭着使徒一般的信心行事为人，相信主耶稣基督应许的人的。

基督给十二门徒，还有那些直接跟从他的人的意见，今天早上在神的话语里再次向我们复述出来。愿我们可以立刻蒙恩遵行这句话。“所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”

这里有多少人抱怨他们并不享受祷告，他们不是疏忽祷告，因为他们不敢；但如果他们敢，他们是会疏忽祷告的，他们根本在其中找不到任何乐趣。我们有时候岂不是抱怨，在祈求的时候战车轮子脱落，我们是沉重向前行吗？我们度过所定下的时间，但我们从跪下起来，却没有得到振奋，就像一个人躺在床上，但却没有睡着，真正重新得力。当祷告的时候再次临到，良心驱使我们跪下，但是我们没有与神甜美的相交，我们没有把我们的缺乏对他诉说，坚信他要供应我们的需要。在走完某几个来回习惯性的出口说话之后，我们由跪着站起来，也许比以前良心更加愁苦，思想更加困扰。

我想有很多基督徒是这样抱怨的，就是他们多多祷告，这并不是因为他们得到容许来靠近神，这是一件蒙福的事，而是因为他们一定要祷告，因为这是他们的责任，因为他们觉得，如果他们不祷告，他们就会失去作为基督徒其中最确凿的一个证据。

弟兄们，我不是在定你们的罪，但与此同时，如果这能在今天早上把你们从这如此之低的蒙恩光景提升到更高，更健康的空中，我的心就要极其欢喜了。如果我能向你们指明一条更好的路，如果从现在开始你们可以把祷告看作你们生命的一部分，看作是你们生命其中一项最令人欢喜的操练；如果你们可以看重它，胜过你们所必需的食物，珍惜它，看它是天上其中一样最美的奢侈品，那么肯定我就是已经达成一个很重要的目的，你们就要为这如此大的祝福感谢神了。

那么我恳求你们留心我要说的话，第一，看这经文；第二，看你们自己；第三，看你们上面的。

第一，看这经文。

如果你们认真看，我想你们就会发现祷告要成功，要蒙垂听所必需的基本元素。按照我们救主对祷告的描述，其中一定要有某些明确的目标，是我们应当去祈求的。他讲的是一些事情——“凡你们祷告祈求的，无论是什么。”看来他不是说，神的儿女不应该去到神那里，没有什么要祷告祈求的。祷告的另外一个基本元素就是强烈的愿望，因为在这里主想当然认为，当我们祷告的时候我们是有一种愿望的。确实，除非有一种完全溢出的渴望，否则这就不是祷告，它可能像祷告，有外表的形式，或者基本的骨架，但它不是活的，不是那胜过一切，大有能力，被称为祷告的事情。也请留心看，信心是祷告成功的基本元素——“只要信是得着的，就必得着。”除非你们相信神真的听，要回答你们的祷告，否则你们的祷告就不能在天上得到垂听，得到回应使你们心得满足。

在这里一眼就看得出来的另外一个元素就是，与坚定信心并肩同行的看为实现的期待——“就必得着”。不仅仅是相信“将要得着”，而是“就必得着”。——看这些仿佛是已经得着，看它们仿佛你们已经得到，行事仿佛你们已经得着，你们“只要信是得着的，就必得着”。让我们一个接一个看这四个条件。

祷告要有任何价值，就一定要有确定的祈求目标。我的弟兄，我们常常在我们的祷告里嘟嘟囔囔求这个，求那个，求另外一个，我们什么也得不到，因为在每一个方面我们其实并不真正渴望要得到什么。我们在许多题目上饶舌，但是内心并不集中在任何一个题目上。

你们岂不是有时候跪下，事先没有想一想你们要向神求些什么？你们这样做是出于习惯，根本没有内心的动作。你们就像一个人，去到商店里，并不知道他买什么。也许他到了店里会很开心买一些东西，但肯定我们不能用这种不明智的做法。

同样，一个基督徒可能后来达成了一个真正的愿望，达到了他的目的，但如果他思想，自我省察，预备好自己的心，然后到神面前，带着用真请求瞄准的目标，这样会好多少呢。

假如我们要求拜见女王陛下，我们理所当然要回答这个问题——“你见她希望要得到什么？”我们不应当来到君王面前，到了以后再想一些所求的事情。神的儿女也当如此。他应当能够回答这个重要的问题——“你恳求什么，你有什么要求，你要我为你做什么？”

想象一位弓箭手射箭，却不知道靶子在哪里！他会成功吗？设想一条船展开探索的航程，行在海上，船长根本不知道他要寻找什么！你会期待他归来，满载科学的发现，或者黄金的宝藏吗？

你们在任何其他事情上都有一个计划。你们不会不知道自己打算做什么就去工作，那么你们怎么可能去到神面前不知道自己要得着什么？如果你们有某个目标，你们就永远不会觉得祷告沉闷，是一件苦工；我深信你们希望是这样。

你们会说：“我有一些事情是我需要的。哦，要是我能靠近我的神，为这件事情求告他就好了；我有一个需要，我要它得到满足，我盼望可以只剩下我一个人的时候，我要在他面前把我的心倾倒出来，我要为这件我心如此热切渴望的事情来求告他。”如果你们有一些瞄准的目标，你会发现这有助于你们的祷告，我想，如果你们有一些人，是要为他们提名的，这也会有助于祷告。不要仅仅泛泛为罪人向神恳求，而总是要提一些具体的人的名字。

如果你是一位主日学老师，不要只是简单祷告求你的学生可以得到祝福，而是要在至高神面前提名具体为你的孩子们祈求。

如果你渴望你的家得到一样怜悯，不要转弯抹角，而要简单直接向神恳求。当你向他祈求，告诉他你要什么。

如果你钱不够，如果你落在贫困之中，如果你境况艰难，把情况陈明。对神不要假装彬彬有礼。立刻讲到点子上，向他老实说。他不需要美丽的转弯抹角，就像那些不想直接说出他们要说的话的那些人所用的言语。

如果你要一种物质上或者灵里的怜悯，就把这件事说出来。不要翻遍圣经找句子来表达。用你自然想起来的话把你的需要表达出来，这会是最好的话，请相信这一点。

亚伯拉罕的话对亚伯拉罕来说是最好的，你的话对你来说是最好的。你不需要研究圣经全部的经文，用约伯和以利亚的话，像他们那样祈求。如果你这样做，你不是在效法他们。你可能在字面上，像奴隶一样在效法他们，但你缺乏让他们这样说，给他们的话语加增活力的灵魂。用你自己的话来祷告，向神清楚说出来，立刻求你所要的。点人的名字，点事情的名字，直接瞄准你恳求的目标，我就肯定你会发现，那些你常常埋怨让你祷告的辛苦和沉闷的事情就不会再落在你身上了；至少不像从前习惯性的那样。

有人会说：“但是我感觉不到有任何可以去祈求的特别对象。”

啊！我亲爱的弟兄，如果你没有祷告的特别目标，我就真不知道你是谁，你是住在哪里；因为我发现每天都有它的需要或者麻烦，我每天都有一些事情要对我的神说。但如果我们真的没有麻烦事，我亲爱的弟兄，如果我们真的达到了如此蒙恩的高度，是没有什么可以恳求的，我们是不是已经如此爱基督，结果是没有必要去祈求我们可以更加爱他呢？我们是不是已经有了如此大的信心，我们不再需要去呼求，“主，求你加增我们的信心”呢？

我相信，你们稍微自我反省，很快就会发现有一些合理的目标，是你们可以去敲怜悯的大门，呼求说：“主啊，请赐下我心所愿的。”如果你没有任何心愿，你只要去问你能遇上的第一个经受试炼的基督徒，他会把一样心愿告诉你。他会回答你说：“哦，如果你没有什么可以为自己求的，那么请为我祈求。请祈求一位生病的妻子可以康复；恳求主把他荣面的光照在一个灰心人身上；求主赐下帮助给某某牧师，他努力工作却没有果效，他的力气都耗尽了，却什么也没有得到。”

如果你自己已经求完了，请为别人祈求；如果你遇不上能给祷告题目建议的人，请看看这座在你面前巨大的所多玛，这座好像另外一个蛾摩拉的城市；请不断在神面前的祷告中纪念此事，呼吁说：“哦，愿伦敦能活在你面前，愿它的罪能被压制，它的义得以高升，全地的神可以从这座城市为自己大大得回百姓。”

和要有祷告的目标同等必要的，是要有为达成目的所需的强烈愿望。一位古代的神学家说过——“冰冷的祷告求的是拒绝。”

当我们冷冰冰地求告主，我们仿佛就是停住他的手，拦阻他，不让他赐给我们假装在寻求的祝福。当你眼中有目标，你的心必然如此被那目标的价值，被你自己对它极大的需要，以及这个目标如果不被赐下，你就要落在危险当中的念头所占据，结果就是你要像一个人求饶命一样被迫来求告这件事。有一个生动向人祈求的例子，是表现在两位贵妇人的所作所为上的。当她们来到乔治王的面前祈求他能赦免她们的丈夫，她们的丈夫是已经被定了死罪，准备要被处决了。国王粗鲁残酷地把她们赶走，他的本性就是如此。当她们再次，再一次，又一次恳求，她们跪下，不愿起来；她们实际上是被拖着离开宫廷的，因为除非王向她们施笑脸，对她们说她们的丈夫可以活命，她们就不愿退下。哎呀！她们失败了，但是她们这样坚持为她们丈夫的性命求情，这确实非常伟大。

这就是我们向神祈求应该有的样子。对我们需要的事情，我们一定要有如此的渴望，除非我们得到它，我们就不会起来，但尽管如此，我们还是要顺服他神的旨意。我们知道我们所求的不可能是错的，他自己已经应许了此事，我们就下决心这件事一定要被赐下给我们，如果不是这样，我们就要一次，一次，又一次以他的应许为恳求，直到天上的大门摇动，我们的恳求才会停止。怪不得神最近没有大大祝福我们，因为我们没有像理当的那样切切恳求。哦，那些在嘴唇边就死去的内心冰冷的祷告，那些冻僵的恳求，它们无法感动人心，它们又怎么能感动神的心呢？它们不是出自我们自己的心，它们不是从我们内心最深处隐秘的源泉喷涌而出，所以它们不能升到他那里，他只垂听出于内心的呼求，在他面前虚假不能掩饰，形式主义不能有任何伪装。我们一定要热切，否则我们无权指望主要听我们的祷告。

我的弟兄们，肯定的是，如果我们认识到我们向之恳求的神是多么伟大，这就足以让我们去掉任何的轻浮，生出不休止的热切了。哦！我的神，我要来到你面前，用内心冰冷的话语戏弄你吗？天使岂不都在你面前把自己的脸遮蔽，我竟然会满足于唠唠叨叨走过场，没有任何真心实意吗？

啊，我的弟兄！我们真是不知道，我们有多少的祷告在主面前，是被他看为可憎的。如果你我听到人在大街上求我们，仿佛他们并不需要他们所求的，这对你我来说都是可憎的事。但我们对神岂不是做过同样的事吗？那对人来说是天上最大福分的事情，对我们岂不是变成了干枯死寂的责任吗？

据说百福德有他特别的祷告技巧，当被问到他的秘密，他说：“当我知道我要什么，我总是专注在那个祷告上，直到我感觉到我已经为这事向神祈求了，神和我在这件事上已经互相打过交道为止。除非我对第一件事情祷告完毕，我就决不作另外一个恳求。”

哎呀！一些人开始说：“我们在天上的父，愿人尊你的名为圣。”他们还没有想清楚“愿人尊你的名为圣”这敬拜的思想，他们就开始重复下一句话：“愿你的国降临”了；然后也许一些事情突然打动了他们的念头——“我真的希望他的国降临吗？如果它现在降临，我要在哪里？”当他们还在思想这点的时候，他们的声音继续——“愿你的旨意行在地上，如同行在天上。”就这样他们草草讲完他们的祷告，一口气把句子都说完了。

哦，除非你真正为了每一句作了祈求，否则请你停下来。不要尝试把两支弓箭同时搭在弦上，它们都不会射中的。用两发子弹给枪上膛的人不能期望可以成功。要先射完第一枪，然后再上子弹。

向神求一次，成功了，然后再求。得到第一样怜悯，然后求第二样。不要满足于把你们的祷告的颜色快快涂一遍，直到看不见画面，只有大大一团涂抹，颜色糟糕地堆在一起。请看看主祷文它本身。它的层次是多么明显，有确定的怜悯，它们不是互相堆撞在一起的。它在那里，你看它的整体，这是一幅壮丽的画面；不是混乱，而是有美好的次序。你们的祷告也要是这样。停留在一点上，直到在这点上你成功了，然后再去到下一点。有明确的目标，加上热切的心愿，蒙神垂听的希望就来了。

但是，这两样事情如果不和一种更为重要，更加属神的元素结合，它们也不能发挥作用，这元素就是对神的坚定信心。弟兄，你们相信祷告吗？我知道你们祷告，因为你们是神的百姓；但你们相信祷告的能力吗？有非常多的基督徒并不相信，他们认为这是一件好事，他们相信有时候祷告能行大事；但他们并不认为祷告，真正的祷告总是成功的。他们认为祷告的果效取决于其他很多事情，但它自己本身没有任何基要的特质或能力。在这一点上，我自己心里的确信就是，祷告是全宇宙最大的力量，它比电力，引力，地心引力，或者任何人用名字说得出来，但他们并不明白的其他看不见的能力力量更大。祷告和物质的定律一样，对整个宇宙有一种同样能摸得到，同样真实，同样确定，同样不变的影响。

当一个人真正祷告的时候，问题并不在于神听不听他祷告，他一定要听；并不是因为祷告里有任何强迫性的东西，而是因为在应许里有一种甘甜和有福的强迫力。

神已经应许要听祷告，他要按他的应许行事。因为他是至高的真神，他不能背弃自己。啊！请想一想，你这个渺小的人能站在这里对神说话，通过神摇动整个世界。然而当你的祷告蒙了垂听，这被造的世界不会受到打扰；尽管最大的目的可以被达成，神的护理却一刻也不会被打乱。没有一片树叶会提前从树上落下，没有一颗星星会离开它的轨道，没有一滴水会从源头流出来流得更慢，一切都要照样运行，然而你的祷告要影响一切事情。它要对神的命定和旨意说话，神的命定和旨意是每天得到实现的；它们都要对你的祷告高声说：“你是我们的弟兄，我们是定旨，你是祷告，但你本身就是一项定旨，和我们一样古老，一样确定，一样远古。”我们的祷告是神定旨的另外一种形式。

神百姓的祷告不过是从活的人心呼出的神的应许，这些应许就是定旨，只是换了另外一种形式和样子。不要说：“我的祷告怎么能影响神的定旨？”它们不能，除了在这种意义上，就是你的祷告就是定旨，它们被表达出来的时候，每一个出于圣灵感动放在你心里的祷告，就像那说：“要有光，就有了光。”又或者像那拣选神的百姓，用基督的宝血命定他们得到救赎的定旨一样无所不能，一样亘古。

你的祷告有能力，今天你是站立在神所造全宇宙最有能力的神的工人中间。你有能力指挥天使，他们要按着你的意思飞翔。你有能力控制水火和地上的风雨，你有能力让你的声音达于众星之外，在那里连雷鸣也要无声消逝；你的声音要激发亘古的回音，神他自己的耳朵要听，神他自己的手要按你的意思行事。他命令你呼求：“愿神你的旨意成就。”你的意思就要得到成就。当你能按他的应许祈求，这时你的旨意就是他的旨意。

我亲爱的朋友，一个人的手中有如此的能力，有能力可以祷告，这看起来岂不是一件威严浩大的事情吗？你们听说过，有时候一些人假装有奇怪，神秘的能力，靠着这些他们能够从极大的深渊把灵召唤出来，靠着这些他们能降雨，或者让日头停住。这些都是幻想的碎片，但假使这是真的，那么基督徒仍是一位更伟大的魔术师。如果他只要对神有信心，对他来说就没有不可能的事。他要被救脱离最深的大水，他要被救脱离最大的愁苦，在饥荒时他要得到喂养，在瘟疫中他出去，不受伤害，在灾难中他脚步坚定有力，在战争中他要得到遮盖，在争战的日子他要举头，如果他只是相信应许，把这应许举起放在神的眼前，用不动摇的信心为着应许恳求。

我要重复说，世上没有像神赐给每一个人的力量那样如此巨大的力量，没有力量是如此奇妙的；人能好像雅各那样与神摔跤，像以色列那样在祷告中得胜蒙神垂听。但我们对此一定要有信心，我们一定要相信祷告原本的样子，否则祷告就不是它当成的样式。除非我相信我的祷告是有果效的，否则它就不会有果效，因为在很大程度上它是取决于我的信心。就算我没有信心的时候，神也可能赐我怜悯，这是他自己主权的恩典，但是他并没有应许要这样行。但是当我有信心，能用恳切的愿望恳求应许的时候，我能不能得到祝福，或者我的心愿能不能实现，这就不再是可能不可能的问题。除非神直到永远的旨意偏离他的话语，除非他所起的誓能被撤销，他自己不再是他自己，否则我们“就知道我们所求于他的，无不得着。”

现在向上更迈一步，连同明确的目标，热切的愿望，以及对祷告功效的强大信心，我们还应该加上（愿神的恩典在我们身上赐下这点）看事情已经成就的期望。我们还没有蒙恩，就应该能数算恩典，相信它们正临到我们身上。

有一天我看一本甘甜的小册子，我推荐你们大家都留心这本书，它是一位美国人写的，他看起来是彻底了解祷告的能力，在很多美好的事情上我是得了他的帮助，这本书叫《安静时刻》，在里面我看到有一处是提到但以理书里的一段话的，我想是第十章吧，在其中作者说，祷告的整个机制似乎都敞开显明了。但以理跪下祷告，天使长加百列来到他面前。他与他说话，对但以理说，他一开始内心要思想明白，在神面前责备自己，他的话语就蒙了垂听，耶和华就速速派来天使。然后天使用世上最严肃的语气对他说：“我本应该早一点来，但波斯国的魔君拦阻我；但是你国的大君帮助了我，我来要安慰你，使你明白。”请看这里，神把心愿吹进我们心里，这愿望一进到心里，我们还没有开口他就开始答应。我们的话还没有走到通到天上道路的一半，它们还在我们的唇边颤抖的时候，他就明白我们要说的话，他就开始答应这些话，派天使来；天使来赐下所需要的祝福。如果你用眼晴能看见一件事，它就不是启示了。有一些人认为属灵的事情是梦想，我们所讲的是幻想。不是的，我认为基督徒的祷告就像闪电一样实在；一个基督徒的祷告的实在和卓越完全可以被人感受到，就像闪电的力量劈倒树木，折断树枝，把它破开直到树根一样明显让人感受出来。

祷告不是小说里的幻想，它是真实实在的事情，推动宇宙，把神的定律用锁链捆绑，要至高的圣者听他那可怜，但却蒙恩的被造之人的心愿。我们总要相信这点。我们需要对祷告有一种看为已经实现的确信，在恩典临到之前就把恩典数算！肯定它们正在临到！行事仿佛我们已经得到了这些恩典！当你为你日用的饮食祈求，不要在被挂虑打扰，而是相信神已经垂听了你，要把它赐给你。当你把你生病孩子的情况摆在神面前，相信孩子要得到复原，或者如果不是这样，那对你会是更大的祝福，归更大的荣耀给神，就这样把这件事情交托给他。

要能这样说：“我知道他现在已经听了我的祷告，我要站在我的守望台上，我要等候我的神，听他要对我心里说什么话。”

基督徒，当你过往凭信心祷告，期待回答的时候，你曾经有失望的吗？今天早上在这里我自己要作见证，我信靠他，从来没有发现他是亏欠了我的。我曾经相信人，上当受骗，但是当我相信他愿意垂听，确信他的应许，以此支持我的请求的时候，我的神从来一次也没有拒绝过我向他发出的请求。

但是我听到有人说：“我们可以求物质上的事情吗？”是的，你可以的。在一切事情上把你的缺乏向神陈明，不仅是为灵里的事，也为日常所关心的事。把你最小的试炼摆在他面前，他是听祷告的神，他既是圣所的神，也是你家的神。总要把你一切事情带到神面前。

正如一位要加入这家教会的好人对我说的关于他那去世的妻子的事，他说：“哦，她是一位那样的女人，我是不能去做任何事情，除非她把这事变成祷告的事。不管怎么样，她经常说，我一定要把它变成祷告的事。”

哦，愿更多的人有这样美好的习惯，把各样事情摆在主的面前，就像希西家把拉伯沙基的信放下说：“愿你旨意成就，我把这交给你”一样。

人说布里斯托城的穆勒先生是一个疯子，因为他收养了七百个孤儿，相信神要供给他们；尽管他钱包里一无所有，他却只是在做每一个基督徒本应当做的普通事情。他是按着一条世人总是去嘲笑的法则行事，因为世人不明白，这个体系看起来总是软弱的，不按常理判断，而是按着某样比常理更高的作判断，是按非比寻常的信心作判断。哦，愿我们都有这种非比寻常的信心，按照神的话语来相信他！

他不能，他也不会容许那信靠他的人羞愧困惑。就这样，我已经尽我所能在你们面前表明我所认为的得胜祷告四要素——“凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”

我已经要你们看这节经文，现在我要你们看看你们自己。看看你们是怎样参加我们的祷告聚会的，看看你们私下的祈求，用这节经文判断这两样。

首先看看你们是怎样参加祷告聚会的；在这件事情上我不能说得太具体，因为我确实相信我们当中所召开的祷告会，比我要讲的，我参加过的其他祷告会毛病要少得多。但它们还是有一些问题，我希望我们所说的，可以让每一个习惯在祷告会上加入公开祷告的弟兄用来作为自我反省。你一进到聚会，岂不就会感到很多祷告的人（也许我说得太严厉了，但我想这是实话），是记性很好，可以记得起很多的经文，是自从我们祖父的祖父那时候起就引用的，他们可以按着很好的惯常次序重复这些经文。这种恩赐在一些教会里，特别是在乡村教会里也是有的，人有强健的肺，讲得简短的时候，可以坚持不呼吸二十五分钟，如果放松一点则可以坚持四十五分钟。这恩赐也在于能不求任何具体的事，但又把一全套的每一件事都过一遍，让祷告不是成为一枝有尖头的箭，而是像一种说不出来的机器，没有一点尖的地方，然而目的却都是要尖的，要瞄准每一件事，结果是什么也射不中。这些弟兄常常是最受到人的邀请来祷告的，他们有这些独特，可能也是极好的恩赐，尽管我肯定一定要说，我可是不能服从使徒要我们切切渴慕像这样的恩赐的告诫。

如果不是这样，人邀请一些人祷告，这人从前没有在众人面前作过祷告；假设他站起来说：“哦主，我知道我是如此一个罪人，我几乎不敢对你说话，主，请帮助我祷告！哦主，请拯救我可怜的灵魂！哦，求你拯救我的老朋友！主，请你祝福我们的牧师！求你乐意给我们赐下一场复兴。哦主，我不能再多说了，请为耶稣的缘故听我祈求！阿们。”

那么你多少会觉得仿佛你自己已经开始祷告。你觉得对这个人有一点兴趣，部分是因为怕他会停下来，也是因为你肯定他所说的是出于真心实意。如果在这之后另外一个人站起来，用同样的灵祷告，你就会出去说道：“这是真祷告。”我宁愿有三分钟这样的祷告，而不愿意有三十分钟另外那样的祷告，因为这一种是祷告，另外一种是讲道。

请容我引用一位已故传道人对祷告这个题目所讲的话，给你作为小小的建议——“要记住，主并不是因为你祷告次数很多而听你的祷告；他不看祷告的数目。他并不因为你祷告的用词而听你的祷告；他不在乎它们是用什么样的流利言词表达出来。他并不因为你祷告的结构完美而听你的祷告，他不算计它们的长度或宽度。他并不是因为你祷告如音乐一般而听你，他不在乎甜美的声音，也不在乎和谐的分段。他也不是因为你祷告的逻辑，因为它们安排得很好，组合得极好而听你。但是他要按照你祷告的属神程度听你的祷告，衡量他要给你多大的祝福。如果你能以基督他自己为恳求，如果圣灵用热心恳求感动你，你所求的祝福必然要临到你身上。”

弟兄们，我要把我们这五十年来一直在用的整一卷旧祷告都烧掉，那“从这器皿倒在那器皿里的油”，那“直闯战场的马”，那被错误引用被更改的经文，“有两三个人聚会，那里就有我在他们中间。”祝福他们，所有那些其他的引用，那些我们制造出来，调乱位置，人从人互相抄袭的引用，我愿当我们来对神说话时，我们可以把它们从我们心里去掉。

我认为，如果每一个人都摆脱掉形式的习惯，像小孩子和他的父亲说话，向他求我们所需要的，然后坐下来，就这样完了，这对我们的祷告会会是一件大好事，会有更多的人来参加，我想它们会更有果效。

我是带着基督徒一切的诚恳说这番话。经常因为我没有选择用任何常规的形式祷告，人们就会说：“这个人不敬畏神！”

我亲爱的先生，你不应当论断我对神的敬畏。我是站立得住或者跌倒，我自有我自己的主。我并不认为约伯引用了任何人的话。我并不认为雅各引用了在天堂里已故圣徒，他的父亲亚伯拉罕的话。我没有发现耶稣基督在祷告里引用经文。他们不是照着别人的话来祷告，而是用他们自己的话来祷告。

神不是要你去收集在那些很好，但已经发霉的旧圣所里的香料，他要你从你自己心里新鲜橄榄榨出来的新油。他要香料，没药，不是那这些香料放在那里直到失去香味的旧抽屉，而是要新鲜的香，新鲜的乳香，从你自己心里经历的俄斐之地拿出来的。一定要是你真的祷告，而不是学习祷告的语言，而是寻求祷告的灵，大能的神要祝福你，让你在祷告中更大有能力。

我说过——“看看你们自己。”我要你们继续这工作，看看你们自己的内室。哦，弟兄姊妹，我们一些人看我们密室的门，再也没有别的地方更令我们惭愧的了。我不能说门的合页生锈了，它们在指定的时候的确有开有关。我不能说这门是锁上的，布满了蜘蛛网。我们没有忽视祷告它本身，但是那些墙，那些墙上的梁，它们会说怎样的故事！

墙会大声说：“哦！我可是听到你说话，你如此急匆匆的，几乎没有花两分钟的时间和你的神在一起，我也听到你说话，你无论是睡着还是清醒，你不知道自己在说什么。”

然后一根横梁可能会大声说：“我听到你来，花上十分钟时间没有求任何事情，至少你的心没有求。嘴唇有动，但是心里是没有声音的。”

另外一根横梁可能会大喊：“啊！我听到你心里呻吟，但是我看见你离开，没有相信，不相信你的祷告蒙垂听，听到你引用应许，但并不认为神要实现应许。”

肯定密室四堵墙要走在一起，生气地压在我们身上，因为我们如此经常用我们的不信和我们的匆忙，以及各样的罪冒犯了神。我们甚至在他的施恩座前，在他的屈尊俯就最完全表明出来的那个地方冒犯了他。你不也是这样吗？我们每一个人岂不一定要轮流承认这一点吗？那么基督徒弟兄们，要改正了，神要使你们的祷告比从前更有力量，更加成功。

但为了不耽搁你们，我要讲最后一点，朝上看，看上面。基督徒的弟兄姊妹，让我们哭泣。哦神，你已经赐我们这大有能力的兵器，我们却容许它生锈。你已经把这和你自己一样大能的赐给了我们，我们让这能力休眠。

如果人得到眼睛却不睁开，得到手却不举起，得到脚却是变得僵硬，是因为他不愿意使用，这岂不是一件恶毒的罪吗？当神赐给我们祷告的能力，然而这能力放着不用，我们对自己有什么可说的呢？

哦，如果全宇宙和我们一样不动，我们会身处何方呢？哦神，你赐光给太阳，它就因此放光，你赐光给众星，它们就闪耀。你加力量给风，它们就吹动。你赐活力给空气，它就流动，人就因此呼吸。但你给了你的百姓一种比力量，生命和光更好的恩赐，然而他们却容许它放着不用。他们几乎忘记了他们所拥有的能力，很少使用它，尽管它的祝福是无穷无尽。

基督徒，哀哭吧。罗马皇帝康斯坦丁看到钱币上其他皇帝的形象都是直立得胜的样子，但是他却下令他的形象应该是跪下的，因为他说：“那是我得胜的方法。”除非我们的样子是跪下的，否则我们永远不能得胜。

我们被击败，我们的旗帜拖拉在尘土中的原因在于我们没有祷告。去，你们回到你们的神面前，带着忧伤向他认罪，你这以法莲的子孙，你们带上兵器，带着弓，却在争战的日子掉头逃跑。去到你们的神面前对他说，如果人不得救，这并不是因为他无力施拯救，而是因为你们从来没有为正在灭亡的罪人经历生产之痛。因为流便支派守卫的缘故，你们的心肠没有为吉珥哈列设哀鸣如琴，你们的灵也没有感动。你们这些以色列民，醒来，醒来；你们这些心不在焉的人，你们这些疏忽祷告，你们这些在锡安里轻轻松松的罪人，要震惊。你们自己要醒过来；要与你们的神摔跤，向他求告，然后祝福就要临到，就是他怜悯的春雨秋雨，大地要大大丰收，万国要称他为有福。那么请向上看，并要哭泣。

再次往上看，并要欢喜。尽管你们是得罪了他，他仍爱你们。你们没有向他祈求，没有去寻求他的面，但是请看，他仍向你们呼唤：“你们当寻求我的面。”

他不是说：“你们寻求也是枉然。”你们可能没有去到源头那里，但它仍是像从前那样白白流淌。你们没有就近神，但他仍等候施恩，预备要听你们一切的恳求。看，他对你们说：“将来的事你们可以问我；至于我的众子，你们可以吩咐我。”天上的主总是随时要听，这是何等当得称颂的事！

奥古斯丁对那在半夜敲他朋友大门的比喻有一种很美好的思想，那人说：“朋友，请借给我三个饼。”

奥古斯丁的解释好象是这样说的——我敲恩典的大门，夜已深了。“这家的一些仆人不会出来应门吗？”没有，我敲门，但他们都睡着了。

哦！你们这些神的使徒，你们这些得了荣耀的殉道士，你们睡着了，你们在床上休息，你们听不见我的祷告。但是孩子们会回答吗？岂不会有孩子准备来，为他们的弟兄开门吗？没有，他们睡着了。我那些离去的弟兄，那些我曾从他们那里得到美好建议，那些曾是我心良伴的弟兄，你们不能回答我，因为你们在耶稣里安息了；你们的工作确实跟随着你们，但你们不能为我做什么。但虽然仆人睡着了，虽然孩子不能回答我，但主人是醒着的，在半夜也是醒着。对我心来说这可能是午夜，但是他听我，当我说：“请借给我三个饼。”他走到门前，我需要多少就给我多少。

基督徒，往上看，要欢喜。如果你们有一张张开的口，那总有一开的耳。如果你有一颗准备好的心，那总有一双准备好了的手。你们只要呼求，主就必听；不，你们还没有呼求，他就要回答，当你们在说话，他就要听。哦！那么不要在祷告上退步不前。当你们回到家，去到他面前；不，正在路上的时候就安静竖起你们的耳朵，不管你们有什么样的恳求或要求.，要奉耶稣的名求这事，这就要给你们成就。

然而还有，基督徒弟兄，向上看，从现在起就改正你们的祷告。不要再把祷告看作是一种罗曼蒂克的虚构，或者一种烦恼的负担，要看它是真能力，是真正的快乐之事。当哲学家们发现某种隐藏的能力，他们看来是很高兴让它动起来。我相信有很多伟大的工程师，他们设计修造了某些最奇妙的人类工程，这并不是因为他们可以得到报酬，而仅仅是出于他们热衷去表现他们有成就大事的能力，他们为了向世人表明有了技术能做成什么，人能成就什么，他们就说服公司去下大赌注，是很明显不能有效益的，按我看，这是为了使他们可以有一个机会去展现他们的天赋。

哦，基督徒，有一位伟大的工程师要去做伟大的工作，展示他的能力，你们这些拥有一种能力，是比任何一个离开他的神的人所能发动的能力更为强大的，你会放着它不去使用吗？现在想想一些伟大的目标，用尽你们祷告的力量去求。让你心的每一条血管都完全充满丰富的渴求之血，为此与神争战，摔跤，拉扯，使用应许，以神的属性为恳求，看看神给不给你心所愿的。

今天我向你发出挑战去大大祈求我主的丰盛。我向你发出挑战，相信他超过他所是的，如此大大张开你的口，让他不能填满，现在去到他那里求比应许保证要赐更大的信心，放胆去做，冒这个险，如果可能超过这永有者，尝试这点。或者我倒不如这样说，拿过你的恳求，需要，看看他是不是对你守信。尝试看，如果你相信他，他是不是会实现他的应许，用他灵膏抹的油丰丰富富给你祝福，藉此你就要在祷告上变得刚强。

在你们离开前我禁不住要再加上这几句。我知道你们有一些人在你们的生命中是从来没有祷告的。也许很多年来你们说过祷告的形式，但从来没有一次祷告。

啊！可怜的人啊，你一定要重生，除非你重生，否则你就不能按照我指引基督徒去祷告的那样来祷告。

但让我对你强调这一点，你心里盼望得救吗？圣灵有没有悄声对你说：“罪人，到耶稣这里来，他要听你祷告”？相信这悄声说的话，因为他要听你。觉醒罪人的祷告是被神所接纳的。他听心灵破碎之人的祈求，也要医治他们。把你的叹息和呻吟带到神那里，他要回答你。

但是有人说：“啊，我没有什么可以恳求。”

那么，就像大卫一样恳求——“求你赦免我的罪，因为我的罪重大。”你这样为他流血的爱子的缘故求，罪人你就要蒙垂听。但不要手里抓着罪去到神那里求怜悯。你怎么看一个叛党，他来到他的君王面前求赦免，腰带上却别着匕首，胸前宣告他的叛逆？他配得饶恕吗？无论如何他是不配，肯定他要为着假装求怜悯，却如此嘲笑他的主而配得双重的定罪。如果一位妻子抛弃了她的丈夫，你想她会如此厚颜无耻，如此厚着脸皮，傍着她爱人的臂膀回来求宽恕吗？不会的，她不会如此厚颜无耻，然而你却是这样，你也许求怜悯却继续犯罪，求与神和好，然而却窝藏你的淫欲，放纵其中。

醒来！醒来！你这睡着的人，求告你的神。船正靠近礁石，也许明天就要撞上。撞得粉碎，你要被抛进深不可测的永远苦痛之中。我说，求告你的神，当你求告他，要抛弃你的罪，否则他不会听你。

如果你举起你不圣洁的手，右手有虚假，嘴上的祷告也无价值。哦，到他这里来，对他说：“请除去我们一切的不义，开恩接纳我们，白白爱我们。”

他要听你们的祈求，你们就要像得胜的君王一样祷告，有一天要站在他星光灿烂的宝座前，得胜有余，他是掌管万有的神，大大配得赞美。

注：此文转自《古旧福音》

http://www.old-gospel.net/


《只见耶稣》

司布真讲道第0924号

1870年4月3日，主日早晨

“他们举目不见一人，只见耶稣在那里。” （太17：8）

“只见耶稣”。最后这句话就足够成为我们要讲的经文了。当彼得看见我们的主和摩西和以利亚在一起，他大声说，“主阿，我们在这里真好。”似乎是在说和耶稣，摩西和以利亚在一起，要比只和耶稣在一起更好。在他的生命中有一次能看见耶稣变像，和律法和先知的代表人物在一起，这当然是好的；也许在那特别的时刻，那是他能见的最好的景象；但作为平常的事，这如此庄严的异象对使徒们并不是一件好事；彼得他自己很快就发现了这点，因为当那光明的云彩遮盖他们，他们听见天上来的一个声音，我们看到他和其他人变得如此害怕。毕竟，对彼得来说最好的事情并不是变像带来的过度激动，或者和那两位和耶稣一起出现的伟大的灵令人愉快的同在；而是同样荣耀，但却没有如此激动人心的“只见耶稣”的同在。

弟兄们，请相信我，令人狂喜激动的经历和心荡神移的享受，尽管作为偶然给我们的更新是很有用处，但却不像那安静但令人喜悦的日常“只见耶稣”般的相交那样好，而这一点应该成为所有基督徒生命突出的标志。正如门徒只是和耶稣一起登上山，正如他们只是和耶稣一起再次回到众人当中，这和他们在山顶上，摩西和以利亚也在那里的时候一样，他们和他在一处实在是好的；尽管耶稣基督在他普通的衣着装束中，可能不像他们看见他衣服放光，他的脸如日头发光一样令他们眩目，然而他实际上是同样荣耀，和他在一处是同样于他们有益。

当他们看见他穿着普通的衣服，他的同在就和他用光辉披戴自己那时候一样对他们有用。毕竟，总体而言“只见耶稣”要比耶稣，摩西和以利亚在一起要更好。

“只见耶稣”，只是和普通的耶稣，每天的基督，在人当中行走，在秘密处和他的门徒相交的这一位在一起，当我们还在这身体中的时候，这甚至要比看见在威严的华美中的耶稣他自己更为美好。

今天早上我们要尝试专注在这简单的“只见耶稣”上，我们要做见证，就像圣经上论到歌利亚的刀时说，“这刀没有可比的”一样，我们可以对“只见耶稣”的相交说同样的话。我们首先要看在变像之后可能会临到门徒身上的事；然后我们要讲实际发生的事；然后第三，我们要讲我们热切希望那会临到今天来听我们讲的人身上的事。

那么第一点，这三位使徒看见变像后可能发生的事情。

有四种可能的情况。第一种假设，他们可能在那座圣山上发现一个人也没有，除了自己，他们可能发现所有人都走了。当那云朵遮盖他们的时候，他们如此害怕，他们有可能抬起头来眼看，发现整个异象都融化进入那空气中。没有摩西，没有以利亚，没有耶稣。在这种情形里他们会落入一种可怜的困境，就像那些开始品尝筵席的人，突然发现所有的佳肴都被一扫而空；像那些尝到冰凉晶莹的水珠的滋味，然后看见水源在他们眼前枯竭的人。那天他们就不可能下山，问问题，得教训，因为他们会没有了老师。他们会下山，去面对众人，去和魔鬼争战；不是征服撒但，而是在众人面前被他击败；因为他们没有了那位为他们争战，把邪灵驱赶出去的元帅。他们会下山，去到文士和法利赛人之间，被他们刁钻的问题难倒，被他们的诡辩打败，因为他们没有了那位智慧人，那位从来没有人像他那样说话的人，把这些难解的结打开，清除这些争端的纠缠。他们可能会成了没有牧人的羊，像被撇在世上的孤儿。他们可能会因此想，看见这变像，这真是一个不好的日子；因为看见了，被它吸引，心潮澎湃，被激发起极大的期盼，所有这些就像水面的泡沫消失了，在身后没有留下什么实在的东西。哎呀！那些看到义人的灵得以完全，看见所有这些灵的伟大的主，然后发现只剩下自己，所有崇高的相交永远消失，这是何等的景象。

我亲爱的弟兄姊妹，这个世界上有一些人，我们自己曾经也在他们当中，这样的情形确实发生在他们身上。你曾经听了一篇讲道，或去到一次福音敬拜当中，或者读到神的话语，高兴了一阵子，大大欢喜，被高升去到更超然的领域，然后一切都结束了，一点喜乐和益处都没有留下，所传的，当时所享受的一点也没有留下，绝没有一点，是你可以随身带走，带到每天生活的争战中去的。整件事情是一个光辉的异象，仅此而已。剩下的既没有摩西，以利亚，也没有耶稣。你确实还记起你曾经看到的，但只是带着遗憾，因为你什么也没有得到。

确实，有时候这发生在我们身上的事，是这个不义的世界经常所得的分，这世界听见福音，却不认识它的实在；它毕恭毕敬听着福音历史，就好像听着古代的传说；它带着尊敬听神迹发生的那日子的故事；它尊敬那远古的世代和他们英勇的作为，但是它不相信所有的异象还有任何东西被留下，还有什么为今天，为普通人留下来的。摩西它是知道的，以利亚它是知道的，基督它是知道的，当他们就像划过眼前的影子，然后消失了，但不晓得这些当中有任何是对当代的人的思想和灵有永远的影响。所有的是来了又去了，所有的都得到敬畏，所有的都得到尊敬，但仅此而已；就他们而言，什么也没有留下，来影响或祝福现在。

耶稣和他的福音来了又去了，我们可能可以很正确地复述这事实，但是按照某些哲人的说法，新约里没有留下任何东西，是可以影响这个进步的时代，这开明的十九世纪的；我们已经超越那个时代了。

啊！弟兄们，让那些可以满足于此的人去敬拜道德的遗传和灵里的魅影好了；对我们来说，这些就是罪的本身。另一方面，主的名是配得称颂的，我们可以说我们的主耶稣是和我们同在。在今天他与我们同在，他要与我们同在，直到世界的末了。

基督的存在不是一个局限在远古或极遥远开外的事实。藉着他的灵他确确实实在他的教会中间；我们已经见过他，尽管不是用眼睛；我们已经听过他，尽管不是用耳朵；我们已经抓住他，尽管不是用手；我们吃他的肉，这肉真是可吃的；喝他的血，这血真是可喝的。就在今日，我们有耶稣，我们这位朋友与我们在一起，我们向他敞开我们的秘密，他担当我们的忧患。我们有耶稣作我们解释的教师，他仍向我们启示他的奥秘，带领我们进入神的心意和名中。我们仍有耶稣与我们同在，供应力量给我们，靠着他的能力我们仍是有大能。我们承认他在教会作王的主权，我们领受他一切够用的帮助。教会不是被砍了头，她的头是与他有生命的联合；耶稣对我们不是隐秘的，不管他对别人是什么样；他不是消逝的影子，他不是英雄气概的化身；基督确实存在，尽管其他人看不到他；甚至我们用眼睛也看不到他，然而我们相信他，因着说不出来的，完全的荣耀而欢喜。

哦，我相信这绝不会发生在我们身上，就是我们做着我们生活的工，我们的信仰却化作为虚构，变成了只是情绪化的东西，只是思想，梦想和异象；但我愿我们的信仰是事实，是与一位活着，与我们同在的救主的同行。尽管摩西可能离去，以利亚可能离去，然而耶稣基督与我们同在，住在我们里面，我们住在他里面，愿这永远是这样。

还有可能发生在门徒身上的第二种情况。当他们举目，他们可能只看见摩西。看见摩西，这和他们实际看到的替换，这肯定是很令人伤心。摩西的脸面可能放光，他的出现可能吓着他们，像他们这样出身卑微的人，和那位在耶书伦的大能君王，那位与神面对面说话，一次四十天在庄严的秘密会面中与神一道安息的君王一道下山，这决非小事。

但是有谁愿意用日头交换月亮呢？有谁愿意用救主神的爱的日光去交换摩西和律法冰冷的月光呢？

他们失去了一位名字就是爱的主，却找到了一位名字和律法是同一个意思的领袖，这种交换并不令人欢喜。摩西这位属神的人，和神的儿子耶稣是无法相比。然而亲爱的弟兄，有一些人只是看见摩西。

有了这在世界上被传讲的福音，一个安息日接一个安息日所宣讲的宝贵的恩典教义，有了圣经清楚的启示，圣灵在人心中的工作，有了这一切，我们当中还有一些人除了看见摩西以外，还是什么也看不见。我的意思是，有一些人除了影儿，那仅仅是影儿的，就是什么也看不到。

当我读圣经的时候，我看见那表象，预表，用图画代表的时代已经过去了。我很高兴看到标记，预表和图画，因为它们对我仍有启发作用；但是它们居首位的时代已经让位给了一种更清晰的光，它们是永远离开了。

然而有某些人，自称是看圣经，是看得非常不一样的，他们设立了一套预表和影儿的新体系——我可以说，这体系对有常识的人来说是荒谬的，对有属灵品味的人来说是令人厌恶的。有一些人喜欢外在的命定，他们一定要有程式和仪式，弥撒的礼服和礼仪，在早晨，正午和晚上，这些东西要多多的。他们看重日子，季节，言语和姿势的形式。他们认为一个地方要比另外一个地方更神圣。他们认为某种人比其他的信徒更是超然，更是祭司，他们对标记的热衷是任何时候都明显的。从他们的教导，人会想到那需要的一件事不是“只见耶稣”，而是习惯，古老的传统，外在的行为和正确的遵守！

哎呀！这是那些讲论耶稣，但实际上看见摩西，只看见摩西的人！啊！如果人心要用和耶稣的灵里相交和外在行为，表象的代表相交换，这是多么令人丧气。如果基督教教会凭信心在永活的主完全的恩典和真理里得到的恩惠被骗走，回到属肉体的命定这乞丐般可怜的原始东西，这是多么一件令人丧气的事情。

确实，如果罗马天主教靠守律法的影子伪装来和福音事实和实质混在一起，这就真令人悲伤了。感谢神，我们不是这样学了基督。我们看见的是比只见摩西更好的。

太多的人只看见摩西，他们看不见别的，只看到律法，看不到别的，只看到圣经中的责任和命令。我知道这里有一些人，尽管我们已经尝试传钉十字架的基督是他们唯一的希望，然而他们每次看圣经，或者听福音，除了感觉到他们自己的罪性，是什么别的也感受不到，出于这种对罪性的感受，他们生出一种愿望，要行出他们自己的义。他们不断用神的律法衡量自己，他们感受到自己的短处，他们为他们的过犯悲伤，但他们没有更进一步。

我很高兴他们看见了摩西，愿赐律法的这一位严厉的声音把他们驱赶到成就律法的那一位那里；但是我很伤心，他们在律法的奴役下拖延如此之久，这只会给他们带来愁苦和不安。看见西乃山，除了绝望还会有什么呢？神在烈焰中启示他自己，带着雷声宣告他烈火般的律法，这有什么可以拯救灵魂的呢？看见耶和华断不以有罪的为无罪，必然用直到永远的愤怒报应人的过犯，这景象永远不能胜过加略山，在那里爱满足了公义的要求。哦愿你能超越那能触摸得到的山，来到加略山上，在这里愤怒的神可以清楚被人看见，但是怜悯的神是充满宝座之上。哦，逃脱命令和威胁的声音，来所洒的血面前，来到“只见耶稣”在诉说更美事情的地方，这是多么有福！然而，只见摩西，这种看见对你们有些人来说变得非常常见，你们是用愁苦自己控告自己。你们从来没有读圣经，听福音而不感受到被定罪的。你们知道自己的责任，承认你们是多么亏欠于这责任，所以你们常住在被定罪的感觉下，不到那为你们的罪作了挽回祭的他这里来。

哎呀，竟然有这么多的人，用奇怪的不信的扭曲每一个应许，把它们变成一种威吓，可以在有蜜下滴的每一句恩言中挤出苦胆和茵陈。他们只看见摩西黑暗的影子，让摔碎的刻着律法的石板，那可怕的号角声永远伴随着他们，在这之上的是一位愤怒的神。他们曾经见过更好的景象，现在有时候也看见，在传讲福音的时候，时不时他们可以稍微看见一丝的希望和怜悯，但是他们又退回到黑暗中，因为他们选择了只看见摩西。我求神，有一种改变可以临到他们梦的灵，就像使徒一样，他们可以“只见耶稣”。

但是我的弟兄，有第三种情形，是可能发生在这些门徒身上的，他们可能只看见以利亚。不是站在温柔的救主身边，他们可能是站在那衣着粗糙，有一个严酷的灵的以利亚身边。留在他们身边的不是神的羔羊，而可能只是那狮子，他的咆哮就像在犯罪的以色列当中神自己那威严的声音。在这种情形下，有这样一位领袖，他们可能从山上下来，我想如果约翰说，“命令火从天上下来”。以利亚可能吞灭他的敌人，法利赛人就像巴力的先知速速被解决，希律的血就像亚哈的血，被狗舔吃；希罗底，就像另外一位耶洗别，同样被狗吞噬。但所有这复仇的能力，要是和那位罪人朋友满有恩惠的无所不能相交换，这就是很糟糕的。有谁会选择那位杀死巴力的先知的人，而不要那位人的救主呢？

当迦密山的祈求为以色列带来雨水，迦密山顶充满荣光，但是和客西马尼园相比，它是多么可怜，客西马尼园的祈求给数以百万计的人带来永生！和耶稣在一起，我们就是坐在以琳的棕树下，但是和以利亚在一起，我们就是在旷野矮矮的罗腾树下。有谁愿意用橄榄山的美好去换何烈山的恐惧呢？

然而我是害怕，有很多人只是看见以利亚。对将来的预言比思想现在的救恩更令他们着迷。我们可以把以利亚看作是代表为基督作预备的，因为我们的主把将要来的以利亚的预言解释成是指着施洗约翰说的。

有为数不少的人，他们停留在寻找，悔改和预备的状态中，并不是到“只见耶稣”这样的情形中来。我自己不喜欢用“为基督作准备”这个说法，因为依我看来，那些为基督作准备作得最好的人，就是那些自己觉得是最没有预备好的人；但是毫无疑问，是存在着一种为信心作预备的内心状态——这是一种对需要的认识，清楚罪，对罪恨恶，所有这些都是为了在基督耶稣里真正的平安和安慰作预备，但是哦！有多少的人年复一年只是停留在这初级的光景中，选择烛光，拒绝阳光。他们没有成为信徒，但总是抱怨他们觉得还没有预备好到基督这里来。他们要基督，他们渴慕基督，他们很想得着基督，但是他们停留在渴慕和盼望中，不再进一步。

他们从来没有到了这种地步，来“看哪，神的羔羊，除去世人罪孽的。”那从天上而来对他们发出的声音，他们总是把它解释作那呼喊，“现在斧子已经放在树根上；你们要结出果子来，与悔改的心相称。”他们的良心被刺痛，被那在旷野中高呼，“预备主的道路”的声音再次刺痛。他们的心被以利亚的挑战，“若耶和华是神，就当顺从耶和华。若巴力是神，就当顺从巴力”撕裂；但他们还是在两种意见中徘徊不前，在以利亚面前发抖，而不是在救主面前欢喜。

可怜的男女，离神的国如此接近，然而却在它之外；离筵席如此接近，然而却因为没有生命的粮而灭亡。这话语就在你身边，然而你却不接受它。我求你要记得，仅仅为一位救主作预备，这不能得救；有一种对罪的认识，这和得赦免并不是同一回事。除非你也相信耶稣，否则你的悔改就是需要悔改的悔改。

天国的钥匙绝不是挂在施洗约翰的腰间；以利亚不是拯救的大门；为基督作预备，这并非基督，绝望并非重生，怀疑不是悔改。只有凭着相信耶稣你才能得救，但是埋怨自己，这并不是相信。

“只见耶稣”，只有耶稣才是道路，真理和生命。

“只见耶稣”，只有耶稣才是罪人的救主。

哦，愿你的眼睛可以被打开，不是去看以利亚，不是去看摩西，而是“只见耶稣”。

那么你看到有这三种可能，但也有另外一种可能：当门徒睁开他们的眼睛，可能有第四种情况发生——他们可能看见摩西以利亚和耶稣在一起，就像在变象的时候那样。一眼看上去，这要比他们确实享受的要强。和那有福的三位一起下山，这是多么大的特权！要完成神的目的，他们会是多么有能力！

摩西能传讲律法，使人颤抖，然后耶稣用他恩典和真理的福音跟进。以利亚能向他们的脸面发出闪电，然后基督可以抬升降卑的灵。这样的对比岂不使人欢喜，这样的联系岂不鼓励人心？这样各种不同的力量联合在一起，岂不会带来最大的成功吗？我并不这样认为。“只见耶稣”，作为直到永远的事，这要比看见摩西以利亚和耶稣在一起要好得多。

现在是晚上，我知道，因为我看见了月亮和星星。早晨来到，我知道它临到，因为我不再看见许多的星星，只有一颗留下，就是那晨星。但是光天白日临到，我知道，是因为我连那晨星都看不到了；夜晚所有的守护者和安慰者都消失了，我只看见太阳。正如每一个人都喜欢正午，胜过午夜和拂晓，摩西和以利亚的消失，表明正午的光来到，这是所能发生最好的事情。

我们为什么希望看见摩西？礼仪在耶稣身上完全实现了；在他身上律法得到尊荣和成全。让摩西离去，他的光已经只在耶稣里了。

为什么我想挽留以利亚？预言都在耶稣身上实现了，以利亚所传讲的预备，耶稣他已经亲自带来了。那么，让以利亚走吧，他的光也是只在耶稣里了。

看见摩西和以利亚在基督里面，这要比看见摩西，以利亚和基督在一起更好。有一些事情不在了，这表明事情的光景要比它们还在更好。在我一切的藏书中我不晓得我还有一本列尼所著的英文文法，或者马弗所写的拼写书，或者亨利的初级拉丁文练习，我对没有这些有价值的书并不感到遗憾，因为我已经不需要它们了。同样基督徒不需要摩西的表记，或者以利亚的预备，因为基督是一切，我们在他里面完全了。

熟读更高层次的圣书，阅读基督的心这金子般的书本的人，可以很安全地撇下律法的课本；这课本对还在婴孩时期的教会是够好的，但是我们现在已经脱离了孩子般的事情了。

“我们为孩童的时候，受管于世俗小学之下，也是如此。及至时候满足，神就差遣他的儿子，为女子所生，且生在律法以下，要把律法以下的人赎出来，叫我们得着儿子的名分。我们既为儿子，神就差他儿子的灵，进入你们的心，呼叫阿爸，父。可见，从此以后，你不是奴仆，乃是儿子了。既是儿子，就靠着神为后嗣。”我的弟兄，这个原则还可以引伸得更远；即使我们在这地上看重的最宝贵的东西，当它们在天上完全实现的时候，它们也要消失。锡安山上的圣殿当时是美好的，尽管我们并不相信在福音时代建筑有什么神圣的地方，但我们爱我们习惯献上祷告和赞美的那庄严聚会的地方；但是当我们进入完全，我们在天上找不到圣殿。我们喜悦我们的安息日，我们不会把它们放弃。

哦，愿英格兰永远不会失去她的安息日！但是当我们抵达天上的耶路撒冷，我们不会守一周的第一日，看它胜过其他的日子，因为我们要享受一个直到永远的安息日。

没有圣殿，因为所有的都是圣殿；没有安息日，因为在天上所有的都是安息日。就这样，你会看到失去一些东西，这其实是得着：这证明我们已经不需要它们的帮助。正如我们离开了幼儿园和它附属一切的阶段，对此决不后悔，因为我们已经长大成人，同样摩西和以利亚没有了，但我们不会怀念他们，因为“只见耶稣”这表明了我们已经长大成人。当我们只见耶稣，这是更高成长的一个标志。

我的弟兄，这种事情的很大部分在所有基督徒的属灵生活都会发生。你还记得一开始你知罪觉醒的时候吗？你是多么看重传道人，是多么看重他传福音的风格！但是现在，尽管你欢喜听到他的声音，发觉神藉着他祝福你，然而你已经在主的荣耀中把对传道人的看重淹盖下去了，除了“只见耶稣”，你看不见一人。

当你在恩典中长进，你会发现那曾经对你来说是绝对重要的许多教义和教会治理的要点，和基督他自己相比已经不太重要，尽管你仍极看重它们。像那攀登阿尔卑斯山的游客，当他登上勃朗峰顶，一开始他看这万山之王是众山的一角，在他向上攀登的弯弯曲曲的路上，有时候他看见其他山峰看起来比这山中的君王还要挺拔；但是当他最后靠近顶峰的时候，他看见其余所有的山头都在他的脚下，勃朗峰雪白的浩大悬崖高耸入云。这是这样，当我们在恩典中长进，其他事情隐没，耶稣升起。它们一定要衰微，但基督一定要升高，直到他一个人占据了你灵魂的整个地平线，清晰光明荣耀地升起，升高进入神的天上。愿我们可以像这一样“只见耶稣”！

今天早上时间跑得如此之快，我不知道该怎样把我讲论的余下部分挤到定好的位置里面，我们一定要快快地讲一讲实际发生了的事。

“他们举目不见一人，只见耶稣在那里。”他们要得安慰，这就是他们需要的一切。他们如此害怕：摩西走了，他不能给他们安慰；以利亚走了，他不能说安慰的话；然而当耶稣说，“不要害怕”，他们的恐惧消失了。

每一颗愁苦的心所需要的一切安慰都能在基督里找到。不要去摩西那里，不要去以利亚那里，也不要去旧约那里，不要去预言那里；直接只是去到耶稣那里。他是他们所需要的完全的救主。

这三个人需要罪被洗净；所有的人都需要在所行的路上得保守坚固，但是摩西和以利亚都不能洗去他们的罪，也不能保守他们不回到罪中。但只有耶稣能洁净他们，他确实这样做了；基督能带他们往前走，他确实这样做了。

啊！弟兄，我们所需的完全的救主，我们只能在耶稣里找到。罗马的神父和英格兰教会中模仿他们的人殷勤要给我们举行聚会礼仪，如果我们再次低头去负他们的轭，他们会多么高兴！但是我们感谢神，我们是已经“只见耶稣”。如果摩西走了，如果以利亚走了，我们是不大可能让罗马的修道士来填他们的空缺。没有英格兰教会，摩西式的，罗马天主教的教士掌权，“只见耶稣”，这已经足以安慰我们。当他们回到世界中，他还足以作他们的主。“一个人不能服事两个主。”这样，摩西和以利亚可能退到二线，然而，如果领导权是分开的，信徒的思想就会遇上难处。但是当他们除了耶稣以外没有别的领头人，他的指引，他的指挥和命令就相当足够了。在争战的日子，他足以作他们的元帅；在困难的日子足以作他们的指引。除了耶稣他们不需要别的人。

我的弟兄，在今天，除了基督我们没有别的主，我们不会让自己服在任何神的代表之下；我们不向一个宗派的伟大领袖低头，不向加尔文，也不向阿民念，不向卫斯理，也不向怀特菲低头下拜。

“只有一位是我们的师尊”。这一位就足够了，因为我们已经学会只在耶稣里去看神的智慧和神的能力。他作他们将来生活的能力，以及他们的主，这就够了。他们不需要求摩西给他们职分上的尊严，也不需要叫以利亚给他们从天上降下火来，耶稣要把他的圣灵赐给他们，他们要得力胜任任何的工作。弟兄们，你我需要的传福音，征服人心归向真理的一切能力，我们只能在耶稣里找到。你不需要神圣的来自国家的威严，不需要假装出来的继承使徒的职分，不需要主教的祝福；耶稣要用他的圣灵膏抹你，你要大得从上而来的能力，你就能行大事，得胜。

嗨，他们不需要别的动机，去激励自己正确行使他们的能力。一个人得到容许为像基督这样的一位而活，这动力已经足够。只要让对基督的思念占据得光照的理智，它就必然要征服那被圣化的感情。让人清楚明白，只有耶稣是永在的神，离开天上，下来受凌辱和恶名，好使他能救赎我们脱离那将来的忿怒；让我们只要看一眼那戴上荆棘冠冕的头颅，那因流泪发红的亲切的眼睛，那被凌辱他的人的拳头殴打击伤的可爱脸庞；让我们只要去看那颗温柔的心，这心为我们忍受说不出的悲伤而心碎，基督的爱必然要激励我们，我们因此“想一人既替众人死，众人就都死了。并且他替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。”在动力这个方面，信徒不需要摩西的帮助。你要作这样那样的事，因为要不是这样你就要受到惩罚，这不能给你多大的力量，你也不会因为先知的灵使你盼望在千禧年你要管许多的城而得到多大帮助。

你是事奉主基督，这就足够了；如果你被加力去荣耀他，戴他的冠冕，尊荣他的名，这对你就足够了。

“只见耶稣”，这个动力对殉道者和任信者来说已经足够了。弟兄们，在我们要传的所有福音当中，这是我们要传的福音的全部——这是我们自己相信的唯一根基，这是我们摆在其他人面前的唯一盼望。我知道，这个时代有一种自大的渴望，是追求那理智，深邃和新奇的一面的；我们常常被人告知，像科学一样，信仰也要发展；如果我们今天传那两百年前所传的，我们就受人蔑视，被人看作是顽固的人，肯定不是会思想的人。

弟兄们，我们今天传的是一千八百年前传的，其他人对此作更改，他们就造出怪异，而不是改良。我们不耻宣告，只有基督的古旧真理才是直到永远的，所有其他的已经消失，或将要消失，但是福音要高耸在时间的废墟之上：对我们来说，“只见耶稣”仍然是我们事奉的独一话题，我们不要别的什么。

因为“只见耶稣”要成为我们的赏赐，在他所在的地方和他在一起，得见他的荣光，我们必要像他，因为必得见他的真体，我们不求别的什么天堂。我们的心不能想象还有别的福气。求主完完全全把这赐给我们，“只见耶稣”要成为我们的喜乐，贯穿永世。

还有地方可以详细阐述这个问题，但我们宁可给你们这想法的大纲，而不是这些想法本身。尽管门徒是“只见耶稣”，他们看见的已经足够，因为对现时和永世来说，耶稣已经足够，足够靠此活着，足够靠此去死。

我一定要结束了，尽管我很想继续说下去。弟兄们，让我们来思想，我们盼望有什么会临到现在在场的人身上。我确实盼望，对我的基督徒同胞和我自己，我们思想，动机和作为的伟大对象就是“只见耶稣”。我相信，我们的信仰何时充满基督，何时就是最有活力。而且，当这信仰是最实际，直接，最有道理的时候，它总是最接近耶稣的。

我可以作见证，每次我在深深的痛苦中，除了“只见耶稣”，没有别的可以给我帮助。当我健康的时候，我可以依靠信仰的外在形式，它的外在城墙和堡垒得到某种安慰；但是当我的灵受到试探的攻击，或者被愁苦焦虑围困，我要退到我们神圣信仰最里面的堡垒，就是基督的心那里。还有，我的见证是每次我在灵里有极大的享受，丰富，稀罕珍贵，天上的享受，这些享受总是和只是耶稣联系在一起的，其他信仰上的事情可能会给人某种的喜乐，这喜乐也是健康的，但是所有喜乐中最升华，最使人沉醉，最属神的，一定只是在耶稣里的。

具体说，我发觉，如果我要努利做工，我一定要只靠耶稣生活；如果我希望能在受苦中忍耐，我一定要只以耶稣为粮；如果我希望能成功与神摔跤，我一定要只以耶稣为恳求；如果我盼望胜过罪，我一定要只用耶稣的血；如果我渴望认识天上的奥秘，我一定要只寻求耶稣的教导。

我相信，我们加给基督的任何东西都要降低我们的位置；我们的灵魂变得越发高升，越接近那理想的状态，它就是进入那完全的地步，每一样其他的事情越完全湮没，消亡，耶稣，耶稣，只有耶稣，要成为首先的，末后的，中间的，没有尽头，是头脑每一个所想，内心每一个跳动的阿拉法和俄梅戛。愿每一个基督徒的情形都是这样！

在这里还有其他的人，是还没有相信耶稣的，我们所盼的就是，他们能“只见耶稣”，愿这会发生在他们身上。

有一个人说，“哦，先生，我想看到我的罪，我的心很刚硬，很骄傲，我要看到我的罪。”朋友，我也希望你会看到，但我盼望你看到这些罪，不是在你自己身上，而只是落在耶稣身上。对罪的看见，没有比看见它是落在救主身上更给人带来如此真实的降卑的。

罪人，我知道你曾经想过这些罪，想它们是落在你自己身上的，你一直尝试感受它们的深重，但还有一种看见是更令人快乐，更好的。罪被加在耶稣身上，这使他被一层血汗所遮盖；它把他钉在十字架上；它使得他高声喊，“拉马撒巴各大尼”。它把他压在死亡的尘土中。朋友，如果你看见罪在耶稣身上，你会恨恶它，你会为它伤心，你要厌恶它。你不要再看罪是像重担一样压在你自己身上的，你只要只见耶稣，最好的悔改要接着而来。

另一个人说，“啊，但我要更深切体会我是需要基督的。”如果你只见耶稣，你会更清楚看到你的需要。很多时候对一样东西的胃口是由看到它所引起的。嗨，我们有一些人是不能上书店的，因为尽管我们在家里的时候没有看过某一本书，日子还过得很好，但一到书店里我们马上发现我们太需要这本书了。在其他事情上，你们中的一些人也是这样，让你们看见，这是很危险的事，因为你们一看见就想要。看一眼耶稣，看见他对罪人意味着什么，看他怎样对待罪人，看他自己是怎样的，这要比你把你这悲惨可怜的自己浑身上下看一个够更能使你感受到对他的需要。你不需要做得更多，只要“只见耶稣”。

另外一个人说，“哎呀，但我要更清楚我的权利，我要知道我在耶稣里是有分的。”通过看他，你会最能看见你是在基督里有分的。如果我要知道某一处产业是不是我的，我是不要察看我自己的内心，看看我对它有没有分？不是的，而是看地契的卷宗，我搜查遗嘱和契约。现在，基督耶稣是神与人所立的约，是带领人，统帅人的。今天，我自己是能清楚看见我有上天堂的权利，要我告诉你们我是怎样看见的吗？不是因为我感觉到我希望能感觉到的一切，不是因为我变成了我希望要成为的人，而是我在神的话语中看到，“耶稣基督降世，为要拯救罪人。”我是一个罪人。连魔鬼都不能对我说我不是罪人。哦宝贵的救主，你来拯救像我这样的人。然后我再看到圣经上写，“信而受洗的必然得救。”我已经相信了，我已经受洗了；我知道我单单信靠耶稣，这就是相信。就像肯定天上有一位神，有一天我要上天堂去。一定是这样的，因为除非神说谎，否则相信的必然得救。你不是通过朝自己里面看来看到这点，是通过只是看耶稣，你要看到你的名字是刻在他的手心上的。我希望基督的名字写在我的心上，但如果我缺乏确据，我要去看他的心，直到我看见我的名字是写在那里。

哦，把你的眼睛从你的罪，你的空虚挪开，转去看他的公义，他的丰富。看那汗如血滴，滴在客西马尼园中，看在加略山上他的心被刺透，为人的罪流出血和水！看他一眼的就活了！

哦看他，尽管是“只见耶稣”，尽管摩西会定你的罪，以利亚要令你不安，然而“只见耶稣”，这就足以安慰你，足以拯救你。求神赐我们每一个人恩典，以“只见耶稣”作我们生活的座右铭，我们在死亡时的盼望，我们在永世里的喜乐。

求神只为耶稣的缘故祝福你们，阿们。


《着魔之地》

司布真讲道第64号

1856年2月3日

“所以我们不要睡觉，像别人一样，总要儆醒谨守。”（帖前5：6）

福音的工人作为神的羊群在错综复杂的经历迷宫里的属灵指路人，责任就是指明在通往天堂的道路上的每一个路口，讲明它的危险或好处，警告任何他怀疑会落在特别危险境地的人。在这里，有一段引导人从毁灭城到天国的路，这段路上的危险也许比整条路途任何其他部分还要多。它不是布满狮子，路上也没有火龙；它没有黑森林，没有陡峭的悬崖，然而更多的外表看上去是天路客的人，在这一段路上被毁，超过任何其他的地方，即使是布满尸骨的怀疑堡垒也比不上在这里被杀的人多。这一段的路叫作着魔之地。那伟大的探路人约翰班扬生动地对此作了描述，他说道：

“接着我在梦里看见他们来到一处郊外，那儿的空气会让一个第一次进来的陌生人打瞌睡。盼望开始觉得昏昏沉沉，只想睡觉；所以他对基督徒说，我现在非常瞌睡，眼睛几乎都睁不开了；我们躺下睡一会吧。

基督徒说：绝对不可以；恐怕睡着以后我们再也不会醒过来了。

盼望说：为什么不可以，我的兄弟？对一个作工的人来说，睡眠是甜蜜的；要是睡一会儿，我们可以恢复我们的精神。

基督徒说：你不记得其中一个牧人的话吗？他叫我们要小心谨防着魔之地。他的意思就是不要我们睡着。所以我们不要睡觉， 像别人一样，总要警醒谨守。”

毫无疑问，我们许多蒙爱的人正走过这段平地；我恐怕这是当今大多数教会的光景。他们靠着着魔之地上凉亭里不冷不热的长椅躺下，我们在他们当中看不到我们想看到的活动和热情；他们也许不是明显的异端；他们也许没有被逼迫的狮子侵害，但在某一些方面他们比这还要糟糕——他们躺下睡着了，就好像马虎和莽撞在懒友阁里睡着了一样。愿神成就，让他的仆人可以成为把教会从困倦唤醒，从沉睡中叫起来的工具。免得会有宗教徒睡着，进入那死亡的沉睡。

今天早上我打算向你们讲明什么是基督徒有时候会落入的睡着的光景；第二，如果可能，我要用一些看见来唤醒这样沉睡的人；第三，我要讲基督徒最容易睡着的几种时候；结尾的时候要给你们一些建议，作为你们路过着魔之地，觉得睡意压得你们眼睛几乎都张不开时应当谨守的方法。

基督徒可能会落入的睡着的光景，这指的是什么？这不是死亡。他已经死过一次，但他现在在基督耶稣里是活的了；所以永远不会再死；但尽管一个活人不会再死，被一种不死的生命激活过来，然而那活人可能会睡着，那睡着和死亡如此相似，一些睡着的基督徒会被人错以为是死掉的，属肉体的罪人。亲爱的，来让我向你们描绘基督徒在沉睡情况下的光景。

首先，睡觉是一种没有知觉的光景，这种光景甚至会常常临到神最好的儿女身上。当一个人睡着了，他就失去了知觉。世界还在转，但他对此一无所知。守夜的人在他窗下呼叫，他依然在睡。隔壁大街上起火了，他邻居的房子被烧成灰烬，但他还在睡，并不知道这一切。家里有人病了，但他没有醒过来；他们可能会死，他不为他们哭泣。在他所在城市的大街上可能有一场革命正在剧烈进行；一位国王可能会失去他的王冠；但他睡着了，和政治的漩涡没有关系。在靠近他的某个地方一座火山可能要爆发，他可能会有直接的危险；但他不逃跑；他熟睡，他没有感觉。风在大声吹动，雷声滚过天际，闪电划过他的窗口；但他能睡着，不理会这一切，对这一切完全没有知觉。最优美的音乐声滑过大街，但他睡着了，只有在梦中他听到这甜美的声音。最可怕的嚎哭可能撞击着他的耳朵，但沉睡用蜡把他的耳朵封了起来，他听不到。让世界分崩离析，各样事物毁坏，让他继续睡，他对此就感觉不到。

基督徒，看看你的光景，你有时候岂不是被带进一种失去知觉的境况中吗？你希望自己可以感受得到；但你唯一所感受的就是痛苦，因为你没有感觉。你希望你可以祷告。不是你觉得自己不能祷告，而是因为你根本没有感觉。你曾经叹息，现在你宁愿用全世界来换取让自己可以叹息。你曾经呻吟；现在，如果你可以花钱买，呻吟就可以值一颗金星。至于歌曲，你可以唱，但你的心进不了歌曲当中。你上教会，但是当守圣日的会众一同歌唱，把歌声送上天际的时候，你可以听到，但你的心不随着歌声跳动。祷告庄严献上，就像晚间的献祭被献在神的宝座前；你曾经也能祷告，但现在，尽管你身处教会，你的心却不在当中。你觉得你的生命还有一个蛹，但蝴蝶已经离它而去，它成了死的，没有生命的壳。你已经变成一位形式主义者，你觉得讲道中不再像从前那样有那种滋味，有那种膏抹。你的牧师没有什么不同，你知道变化是在你自己身上。赞美诗和祷告还是一样，但你已经落入一种沉睡的光景。从前如果你想到一个人被定罪，你会从心里大大流泪，但现在你可以坐在地狱的边上，听着它的嚎叫而无动于衷。曾经一想起要把一个罪人从他错误的道路上挽回过来，都会使你半夜从床上扎起，你宁愿冲进寒冷的空气中，去帮助挽救罪人离开他的罪，现在，对你说正在沉沦的千千万万人，你把它当作一个古老，很古老的故事。对你说，罪的大洪水把成千上万的人卷向灭亡的悬崖边上，你表达你的可惜，你交上你的奉献，但你的心不在其中。你不得不承认你没有了知觉——不是完全失去，但大部分都没有了。你要醒过来，但你发出呻吟，因为你觉得自己落在这沉睡的光景中。

还有，那睡着的人会遇到各样的幻象。当我们睡觉的时候，判断力就离我们而去，幻想就在我们脑海里狂欢起来。当我们睡觉的时候，梦就出现，在我们头脑里生成各样奇怪的事情。有时候我们被卷入浪底，很快我们在皇宫里作乐。我们收拾金银，仿佛它们只不过是海滩上的鹅卵石；很快我们贫穷，赤身露体，在风中颤抖。幻象是何等把我们欺骗！乞丐作梦，变得比财富之神还要富有；富人穷得像拉撒路一样；病人痊愈，健康的人断了手脚，或者死掉了。是的，梦的确让我们下到地狱，或者甚至把我们送上天堂。

基督徒，如果你是这睡着的人群中的一员，你就会遇上各样的幻象。从前从来没有过的古怪念头会临到你。有时你会怀疑到底有没有神，或者你自己是否存在。你会发抖，害怕福音会是假的，你曾经紧紧抓住的古老教训，你几乎要松手把它放弃。恶毒的异端攻击你，你想那买赎你的主并不是神的儿子。魔鬼对你说，你不是属于主的，你发梦被逐出爱的盟约。你哭喊——“我想，但不能歌唱；我想，但不能祈祷。”

你感觉到，所有的问题在于你是属于主的还是不是。或者这梦更振奋，你梦到你是一个大人物，伟大有力，是天之骄子；骄傲使你自高自大，你做梦富足，一样也不缺，而实际上你是赤身，贫穷，可怜。哦基督徒，这是你的光景吗？如果是，愿神把你从中唤醒！

还有，睡觉是没有作为的光景。睡觉的人不会挣日用的饮食。伸着懒腰躺在床上的人既不写书，也不耕地，或航行在海上，是什么也不做。他的手下垂，脉搏还在跳，还有生命，但就活动而言，他是完全死的。哦，亲爱的，你们许多人是在这样的光景之中。有多少的基督徒没有作为！

曾经他们欢喜在主日学教导孩童，但现在这已经被放弃了。

曾经他们参加一大早的祷告聚会，但现在没有了。

曾经他们砍柴挑水，但是，哎呀，他们现在睡着了。

我是不是在讲可能会发生的事情？这岂不是太真实的，几乎是普遍的光景吗？教会岂不是睡着了吗？传道的牧师在哪里？我们看到人在读他们的讲稿，讲的是文章；但这是讲道吗？我们看到有人娱乐听众二十分钟，这就是讲道吗？把传道，那内心都倾倒出来，每句话都出于内心说的人在哪里？那不是把传道当作一种职业，而是当作一种天职，生命的呼吸，骨头的骨髓，灵里的喜乐的人在哪里呢？怀特菲和卫斯理现在在哪里？他们岂不是过去了，过去了，过去了吗？每天传道，一天三次，在哪里也不惧怕传讲基督无法测度的丰富的罗兰希尔现在在哪里？弟兄们，教会睡着了。

不仅仅是讲台成了哨兵睡觉的哨台，一排排的会众也受了影响。祷告聚会为什么几乎都被人忽略？我们自己的教会与众不同，几乎就好像是一片黑沉沉的大海中的单独绿色小岛，不协调和混乱的海洋深处的一颗明亮的珍珠。看看旁边的教会。步入教堂，看到一群比你希望看到要少的人围在一位牧师身旁，牧师的心沉闷，沉重。听一位接一位的弟兄说出沉闷单调的祷告，这祷告是他背了五十年的，然后走开说：“祷告的灵在哪里，敬拜的生命在哪里？”这岂不是几乎绝迹了吗？我们的众教会岂不是从他们的高位跌落，跌落，跌落了吗？神，把他们唤醒，向他们差遣更多热心，热爱祷告的人。

还有一点。睡觉的人是落在不安全的光景中。杀人犯击打那睡着的人，半夜强盗洗劫那在枕头上睡得一动不动的人的家。雅亿击杀沉睡的西西拉。亚比筛从沉睡的扫罗枕边取走他的枪。睡着的犹推古从三楼掉了下去，被人抱起来时已经死了。睡着的参孙被人剪了头发，非利士人制服了他。睡着的人总是在危险当中，他们不能抵挡敌人的击打，或者攻击别人。

基督徒，如果你睡着了，你就是在危险中。我知道，你的生命永远不能从你身上被夺去，因为它是在神里与基督一起被藏起来了。但是，哦！你可能会丢了你枕头边的枪，你可能会失去大部分的信心，你用来滋润你的嘴唇的水罐可能会被四处窥探的贼偷走。哦！你对你的危险一无所知。就在此时黑色翅膀的天使拿着枪站在你头的旁边，他对耶稣（像对大卫一样）说：“我要刺他吗？我一刺就成，不用再刺。”(大卫说) 我们的耶稣低声说：“不可害死他。把他的枪和水瓶拿走，但你不可害他。”但是，哦，你这沉睡的人，醒来吧！从你睡着，不安全的地方起来，这不是雅各的睡着，他睡觉的时候梯子连接天地，有天使上上下下；但在这种睡着里，梯子是从地狱升上来的，魔鬼从深坑里爬上来骚扰你的灵。

这要把我带到第二点，一些唤醒沉睡基督徒的看见。我记得在我的生命中，曾经有一次会众昏昏入睡；他们饭吃得太多，下午来到教会，非常想睡觉，所以我用了一种古老的方法唤醒他们。我用尽全力高喊：“着火了！着火了！着火了！”他们很吃惊地从座位上站起来，会众中的一些人问火在哪里，我告诉他们，火在地狱，像他们一样睡着的罪人身上。

所以亲爱的，今天早上我可以高喊：“着火了！着火了！”来唤醒沉睡的基督徒，这是虚假的警报，因为地狱的火根本烧不到基督徒身上，他们决不需要为此颤抖。神为他的荣耀要拯救最糟糕的绵羊，就最终的拯救而言，无论这羊是睡是醒，它都是全然稳妥的。还有更好的理由可以去唤醒基督徒，我要使用其中几样。

首先，哦，基督徒，从你的沉睡中醒过来吧，因为你的主要来了。这是用在这段经文里的最大的理由。使徒说：“你们都是光明之子，都是白昼之子。”“你们自己明明晓得，主的日子来到，好像夜间的贼一样。”“弟兄们，你们却不在黑暗里，叫那日子临到你们像贼一样。”

哦基督徒，你岂不知道你的主要来吗？在你想不到的时候，那曾经在加略山挂在十字架上颤抖的那一位，他要在荣耀里降临，那曾经戴上荆棘冠冕的头颅，要戴上明亮宝石的冠冕。他要驾着天上的云，到他的教会这里来。当你的主来到的时候，你希望自己还在睡觉吗？你想像那些愚昧的童女一样，新郎延迟，打瞌睡睡着了，还是想像那些聪明的童女？如果我们的主今天早上出现，我们有没有一半的人是在这样的光景中，让我们害怕去见他的？

嗨，你是知道的，当一个朋友来你家，如果他是一位大人物，这里那里会有何等的打扫，除尘啊。房间每一个角落的蜘蛛网都要被清除，每一张地毯都要翻转过来，你会尽一切努力把房子打扫干净迎接他的到来。

什么！你的主可能明天就到，而你要让你的家铺满灰尘，出于疏忽，蜘蛛在你家的角落编织懒惰的蜘蛛网？如果我们要去见女王，我们会何等穿着整齐！人会何等认真，让每一件事情都满有条理，他们要穿着盛装得体出现！主的仆人，你岂不晓得，你要在美好的君王面前现身，很快在地上得以见他吗？

什么，他来的时候你还要睡觉吗？当他敲门的时候，他岂要听到这样的回答：“先生正在睡觉，他没有预料到要见您？”哦，不是这样；愿你像那些为他们的主而守望的人，使得他来的时候可以看到你做好了预备。

啊！你们这些属肉体的口头承认相信的人，你们上剧院，参加舞会，你们希望基督来发现你们正在跳舞吗？你们希望他在剧院里直面看着你吗？

啊！你们这些属肉体的商人，你们能够欺骗，然后为此祷告，你们希望基督发现你们在骗人吗？你们侵吞寡妇的房产，为了装样子做长长的祷告，你们不在乎在你们长长的祷告当中他出现，但他正在那位可怜寡妇的房产顶着你们喉咙的时候，正当你们吞噬那可怜受压迫之人的土地时，当你们把拖欠工人的工资放进自己钱包的时候，他要来到。那时他要来，对你们这样的人来说，他是多么可怕！

我们听说过这样的故事，当船下沉的时候，一位水手冲进船舱去偷一袋金子，尽管他被警告，带着这金子他是游不动的，他却把它绑在他的腰间，带着它跳进海里，下沉，再也没有浮起来。我恐怕有一些不晓得怎样使用他们金钱的富人，他们要沉到地狱里，被他们的金子勒住，像磨石一样挂在他们的颈上，你们却不可这样，而是要从你们的沉睡中醒过来，因为你们的主要来了。

还有，基督徒，你是良善的，你爱人的灵魂，我要对你讲一些要触动你心的事。当灵魂正在失丧的时候，你还在睡觉吗？在这里有一位弟兄，前不久冲进一栋着火的房子，把一个人从里面救了出来；然后他回到他妻子身旁，她对他说了什么？“我的丈夫，再回去一次，看看你还能不能再救一个人。除非所有人都得救，我们就不要休息。”在我看来，基督徒应当说：“如果我曾经是拯救一个灵魂的工具，我就不会休息，直到我救了另外一个人为止。”

哦，你有没有想过，每一个钟头有多少的灵魂沉入地狱？想起你的钟每跳动一次就有一个灵魂的丧钟敲响，这可怕的念头是否曾经给你带来冲击？你从来没有想过现在在地狱里那大群的你的同胞，还有更多的人冲进去吗？然而你还在睡觉吗？什么！医生，人正在死去，你还在睡觉吗？水手，船在海上下沉，救生艇正等着人去驾驶，你还在睡觉吗？基督徒，灵魂正在失丧，你还在拖延吗？我不是说你能拯救他们——唯有神可以这样做——但你可能成为他的工具；你要失去为你在天上的冠冕增添另外一块宝石的机会吗？工作还在进行，你还要睡觉吗？英国国王在阿根科特战役中说道：“前进，征服。”

“在床上的英国绅士，想到自己不在这里就当受到咒诅，他们人性低贱，而人要称赞，在这荣耀日子与我们一同征战的各位。”

所以在我看来，当灵魂得到拯救的时候，那些躺在床上的基督徒应当认为自己当受咒诅，因为他们不在其中。

沉睡的基督徒，让我对着你耳朵高呼——

灵魂正在失丧，你却正在睡觉！

人正被定罪，你却睡觉！

地狱正装满人，你在睡觉！

基督被人诋毁，你在睡觉！

魔鬼朝着你熟睡的脸咧嘴发笑，鬼魔正在你沉睡的躯壳旁跳舞，在地狱里说一个基督徒睡着了，你在睡觉。你从来不会发现魔鬼在睡觉，不要让魔鬼发现你在睡觉。守望，警醒，使你可以随时起来尽你的责任。

我没有时间讲其他的看见了，尽管这话题是够大的，我要找到足够多的棍子敲醒一只睡着的狗，这并不是一件难事。“所以我们不要睡觉，像别人一样。”

现在可以问，什么时候基督徒最容易睡着？

首先我要回答，当他身边环境全部安然无恙的时候，他最容易睡觉。当你的窝铺满羽毛，你最容易睡着，当床上有荆棘，你就几乎没有睡着的危险。当所有的都铺满了羽绒，最可能发生的就是你会说：“灵魂哪，你有许多财物积存，可作多年的费用。只管安安逸逸的吃喝快乐吧。”

让我问你们的一些人，当你环境更为窘迫的时候，当你需要每刻都依靠神的护理，有困难需要带到施恩座前，你那时岂不是比现在更加觉醒吗？风车轮被不断的风吹动，磨坊工人去睡觉，但那等着有时强烈吹动，有时吹得柔和的风的人，他不睡觉，免得强风吹坏风页，或者风力不足以推动它们转动。那些白天过生活的人通常不在白天睡觉，而是在晚上睡——这是蒙爱人的睡。容易走的路通常令我们沉睡。几乎没有人在暴风中睡觉，许多人在平静的夜晚睡着。那在高高晃动的桅杆上，在狂暴骄横的大海上能闭上眼睛的人确实勇敢；但没有危险的时候睡着的人就毫不令人惊奇。

教会为什么现在睡着了？如果地上竖满火刑架，宗教迫害的警号在她耳边回响，她就不会睡着；如果明天一早屠杀的信号就要发出，她就不会睡着；如果现在屠杀还很普遍，她就不会睡着。但她现在的光景如何？每一个人坐在他自己的翠柏树或无花果树下，没有人敢令他害怕。轻轻踮着步子走路！她在熟睡。唤醒教会！否则我们就要当着你的面砍下无花果树。起来！因为无花果熟了，它们挂着进到你满有睡意的嘴里，你太懒了，不愿张口去咬。

另外一个危险的时候就是在属灵的事情上一切都很顺利的时候。你从来没有听说过有狮子在路上，基督徒会睡觉的；当他趟过死亡之河，或者当他在绝望巨人的城堡里，或者当他与亚玻伦争战的时候，他是从来不睡觉的。

可怜的人！那时他几乎是希望可以睡觉。但是当他走完了一半的路程，上了艰难山，来到一座可爱的小凉亭前，他进去，坐下来开始读他的书卷。哦，他是怎样让自己歇息！他是怎样脱下鞋，揉着自己疲倦的双脚！很快他的口就张开了！他的手臂垂了下来，他熟睡了。再一次，在着魔之地，有一处非常轻松平稳的地方，是很容易让天路客睡着的。

你们记得班扬是怎样描写其中一些亭子的：“后来他们来到一座温暖舒适的凉亭面前，但见那座亭子的顶部建筑精美，四周绿草环绕，亭子里还有一些长椅子和有靠背的长板凳，看起来正是一个供天路客们恢复疲劳的，重整旗鼓的好地方。”“这座亭子叫做懒友阁，是专为吸引一些天路客，在他们困倦的时候进去歇息的。”确实如此，是在轻松的地方，人合上双眼，漫游进入忘记的梦乡。

老爱斯金说得有道理：“我喜欢咆哮的魔鬼胜过睡觉的魔鬼。”没有什么试探是比不受试探的一半还要糟糕的了。受困扰的人不睡觉；当我们进入自信，有完全的确据之后，我们就有睡着的危险。你们充满欢喜的人，要小心，没有什么比那最大享受的时候我们是更容易入睡的。门徒看到基督在山顶变象后就睡着了。欢乐的基督徒，小心，好的心情是非常危险的，它们常常引诱你进入沉睡。

还有一件事；我要在我的墓前，在所敬仰的信心之父前颤惊说出这个事实，就是我们最容易睡着的其中一个地方就是当我们靠近我们旅途终点的时候。

一个小辈说这样的话是不妥的，所以我用那位伟大的带路人约翰班扬的话来支持这点：“因为这片迷魂地是天路客的敌人最后的营地之一，因此如同你们亲眼所见，这座亭子几乎座落在天路的尽头，这样敌人和我们作对的时候就有更多的有利条件。那些狡猾的家伙会这么想——这些傻瓜在疲惫不堪的时候是最渴望坐下来休息的，而到了旅途的尽头不正是他们精疲力尽的时刻吗？因此，我悟出了一个真理，这就是为什么敌人在离良缘国这么近的地方布置了这片迷魂地，而且就安插在离我们比赛的终点近在咫尺的地方！因此，天路客们在这里要格外留神，以免像这两个人一样落个可悲的下场。你们也都看到了，他们如此沉睡，恐怕没有人能够唤醒他们了。”

一个孩子可以对在年纪和经验都如此超越他的人说话吗？但是当我讲道的时候我就不是孩子。在讲台上我们是作为基督的使者站立，在神没有童年或老年；他要教导他愿意去教导的人，按他乐意的说话。我的弟兄，确实，那些在恩典里有漫长年岁的人是最危险落入沉睡的。不知不觉我们进入常规之中——我们上教会，这是平常的事；我们属于教会，这是平常的事，这事情本身就有可能使得人想睡觉了。你们去伦敦的一些教会，就会听到一篇最美好动人的讲道，是在讲给一群睡得很香的人听的。原因是聚会都是一样的；他们知道什么时候会到说第三次“我们在天上的父”。什么时候过一次普遍的宣告，什么时候是到了讲道，是睡二十分钟的时候。如果牧师用手敲击圣经，或者闻一闻吸鼻粉来提神，甚至使用他口袋里的手绢，人们就要惊醒，因为这脱离了平常的规矩。或者，如果他抒发一段幽情古意，他们就可能被惊醒，也许认为他使得会众里的一些人发出微笑，是违反了第59条诫命。但他从来没有违反过礼仪；他就是中规中矩的一面镜子，是一切井井有条的事物的写照。我走题了，但你们晓得我说的是什么。如果我们总是走在同一条路上，我们容易会睡着。如果摩押变得安逸，没有从这器皿倒在那器皿里，他就睡着了，因为他不知道什么是改变；当年岁在我们的路上深深布下敬虔的车轮印记，我们就很容易把缰绳抛在我们马的脖子上，深深睡着了。

最后，让我给睡着的基督徒一点点好主意。但是基督徒，如果你睡着了，你是听不到我说话的。那么我要轻声说话，让你继续睡下去。不，我不会，我要朝你耳朵大喊——“你这睡着的醒过来！从死亡中起来，基督要光照你了。你这懒惰的人，去看看蚂蚁，看看它的作为，学会有智慧。哦耶路撒冷，披上你美丽的衣袍。永生神的教会，披上你荣耀的装饰。”

当你经过着魔之地的时候，什么是保持清醒的最好办法？这本书告诉我们，其中最好的办法之一就是保持基督徒的团契，并谈论主的作为。基督徒和盼望对自己说：“为了避免在这个地方打瞌睡，我们还是好好谈谈吧。”基督徒说：“弟兄，我们从哪里谈起呢？”盼望说：“从上帝开始找我们的时候谈起。”

没有什么话题像神开始在我们身上动工那样更让一个人保持清醒的了。当基督徒走在一起，他们不会一起睡着了。和基督徒做伴，你就不那么容易睡着。孤立自己，独处的基督徒很容易就会躺下，在长椅，在长板凳上睡，就睡着了，但如果你们像从前的人那样交谈得很多，你会发现这是极有益处。两个基督徒一起谈论主的作为走天路，要比一个人走快多了；当整个教会合在一起讲论神的慈爱，亲爱的，的确没有像这样的方法更让他们保持清醒的了。

然后，让我提醒你，如果你看着一些有趣的事情，你就不会睡觉；在着魔之地，还有什么是比把你的救主摆在你的眼前更能使你保持清醒的呢？

据说有一些东西，如果被摆在人眼前，是不会让人闭上眼睛的。在加略山上被钉十字架的基督就是其中一样。我从来没有见过一个基督徒在十字架前会睡着的，而是他总在说——“甜美时刻，满有祝福，我在十架跟前度过。”

他还说——“我要永远坐在这里，看着血流中的怜悯滔滔。”

但他从来没有说过“我要在这里躺下睡觉”，因为耳边听着那大喊：“以利，以利，拉马撒巴各大尼。”他不能睡觉。听到“成了”正正进入他心，他不能睡觉。基督徒，靠近十架，你就不会睡觉。

然后我要建议你，让风吹在你身上；让圣灵的呼吸不断吹拂着你的太阳穴，你就不会睡觉。努力每天生活在圣灵的作用之下，从他得你一切的力量，你就不会睡觉。

最后一点，努力让自己牢牢记住你要去的那地方的价值。如果你记住你要去的地方是天堂，你就不会在路上睡觉。如果你思想地狱就在你的背后，魔鬼在追赶着你，我肯定你不会愿意睡觉。如果报血仇的人跟在那杀了人的人身后，逃城就在他前面，他会睡觉吗？当珍珠门打开，天使的歌声在等着你加入到他们当中，喜乐的冠冕将要被戴在你的头上，基督徒，你会睡觉吗？啊，不会。

“忘记走过的脚步，奋勇奔向前路。”

“你软弱，但不至晕倒，或晕倒，不至死亡；他给每一位圣徒加力，他要从天上给你帮助。”

我所亲爱的，我已经完成了我的讲道。你们有一些人必然与这没有关系，因为我在这经文里看不到有任何对你讲的地方。它说：“所以我们不要睡觉，像别人一样，总要儆醒谨守。”这里的一些人根本不睡觉，因为他们就是死的；如果要有一个比我更大的声音把那睡着的人唤醒，那把死人唤醒的声音该会更何等地大呢。然而我还是要对死人说话；因为尽管我不能把他们唤醒，但神可以。

哦，死人！你岂不知道，你的身体，你的灵魂是毫无价值的腐尸，你是死的，为神所厌恶，为人所厌恶；很快懊悔的秃鹫就要来到，吞吃你那没有生命的灵魂，尽管你活在这个世上有七十年（可能的话），没有神，没有基督，在你最后的时刻懊悔的秃鹫要来撕裂你的灵魂，尽管你现在会取笑那在天上盘旋的野鸟，它很快就要落在你身上，你的死亡要充满尖叫，嚎哭，痛哭，悲伤和大叫。你岂更不知道，在这之后死灵魂要被抛进陀斐特，就像东方人焚烧尸体，同样你的身体和灵魂要一起在地狱里燃烧？不要走开，梦想这只不过是比喻。这是事实。不要说这是虚构，不要取笑说这只是表象。地狱是实实在在的火焰——它是燃烧身体的火焰，它也燃烧灵魂。有实在的火烧身体，有灵火烧灵魂。

哦人，走你的路，这要成为你的命运。即使是现在，你葬礼的火堆在叠起，你犯罪的年岁把大木头一层一层叠上，看，天使从天上飞下来，拿着一把已经点燃的火把；你躺在木堆上死了，他用火把点着底层；你的疾病证明下面的部分正被火焰点燃；你的那些痛苦是火噼噼啪啪的声响。它很快就要点到你这老人—— 它很快就要点到你这病人；你接近死亡，当它临到你的时候，你要明白不灭的火，不死的虫是什么意思。然而在还有希望的时候我要对你讲这福音——“信而受洗的必然得救，不信的必被定罪。”相信主耶稣基的人，就是带着单一不加掩饰的信心，到他这里来信靠他的人，必要得救，不需任何其它的事情；但那不信的人将无可避免。

人啊，听着，发抖吧——不信的人肯定要被定罪。

后记：人常常起来反对说传道人在谴责人，他不希望为自己辩解摆脱这个指责。他相信很多人明白他的责备是真的，如果这是真的，基督的爱要求我们去警告那些犯错的人；正直的人也不会谴责那勇敢指出教会和时代错误的牧师，即使各阶层的人都被他忠心的训斥所激怒，把他们的怒气完全倾倒在他头上。如果这是恶毒，我们就定意要更恶毒好了。

2009年9月15日阅读

注：此文转自《古旧福音》

http://www.old-gospel.net/


《自由意志》

——一位奴仆

司布真讲道第0052号

1855年12月2日，安息日早晨

“然而你们不肯到我这里来得生命。”（约5：40）

这是阿民念主义者其中的一门大炮，架在他们的城墙上，常常发出可怕的噪音轰向那些称为加尔文主义者的可怜的基督徒。今天早上我打算塞住这门大炮，或者说把它调转过来朝向敌人，因为这根本不是他们的武器；这根本不是他们的兵工厂铸造的，而是本应该教导那和他们所宣称相反的教义的。

通常讲到这节经文的时候是这样划分的：第一，人有一个意志。第二，他是完全自由的。第三，人一定要自己愿意到基督这里来，否则他们不能得救。

我们不会有这样的划分，但我们要努力更冷静地察看这节经文，不是因为这里面正好有“愿意”或“不愿意”这样的字眼，就马上得出结论说它教导自由意志的教义。

自由意志已经无可辩驳地被证明是一种无稽之谈。自由不可能属于意志，就好像冷静思量不属于情绪高涨一样。它们完全是不同的事情。我们也许相信人有自由行动，但自由意志则完全是荒谬的。

大家都清楚知道意志是被理智驱使，被动机驱动，被灵魂的其他部分指引，是属于第二性的东西。哲学和宗教根本连自由意志这个想法都不接受，我要和马丁路德一样，他在他那强烈的论证中说：“如果有任何人要把拯救的任何一部分，哪怕是最小的一丁点，归功于人的自由意志，他是根本不明白恩典，他是没有正确认识耶稣基督。”这听起来很严厉，但在心里相信人是按着自己的自由意志归向神的人，是没有得到神的教训，因为我们没有意志或能力，而是他赐给的，在人的拯救上他是“阿拉法和俄梅戛”，这是神首先和我们打交道时教导我们的其中第一批原则。

今早我们要讲四点：

第一，人人都是死的，因为这里讲：“然而你们不肯到我这里来得生命。”

第二，在耶稣基督里有生命：“然而你们不肯到我这里来得生命。”

第三，在耶稣基督里有生命，这生命是给任何到他那里来的人的：“然而你们不肯到我这里来得生命。”暗示着任何来的人都有生命。

第四，这是这节经文的要点，就是按着本性没有人会到基督这里来，因为经文说：“然而你们不肯到我这里来得生命。”所以这根本不是宣告人用自己的意志做这样的一件事，而是大胆完全对此加以否认，说：“然而你们不肯到我这里来得生命。”

嗨，我亲爱的，我几乎要大声宣告，所有自由意志论者是不晓得他们胆敢正面违抗神的默示吗？那些否认恩典的教义的人都不明白吗？他们是如此远离神，以致歪曲这节经文来证明自由意志吗？这节经文却是说：“然而你们不肯到我这里来得生命。”

第一，我们的经文暗示人按着本性是死的。

如果人自己有生命就不需要来得生命了，这节经文说：“然而你们不肯到我这里来得生命。”它是表达得十分强烈的。尽管它不是在字面上讲，然而事实上它确立了人需要一种超过他们自己所拥有的生命。我的听众，除非我们被重生，得到一个活泼的盼望，否则我们都是死的。第一，按本性我们全部人在律法上都是死的——神对亚当说：“你吃的日子必定死。”尽管亚当在那一刻在肉体上没有死，他在律法上是死掉了，这就是说对他判了死罪。在伦敦中央刑事法院，当法官戴上黑帽宣判的时候，犯人在法律上就被当作已经死的人了。尽管在离他被带上绞刑架接受法律的宣判可能还有一个月的时间，然而法律把他是看成一个死人的了。他不可能作任何的交易。他不能继承，他不能遗赠，他什么也不是——他是一个死人。国家把他当成一个根本就不活着的人。有选举——没有人要他投票，因为他被看作是死掉的了。他被关在死牢里，他是死的。啊！你们这从来没有在基督里的生命的不义的罪人，今天早上你们是活着，是得缓刑的，但要知道你们在律法上是死的；神把你们看作，就像你们的祖先亚当摸那果子一样，当你们自己确实犯了罪，神，那永远的审判的神，戴上黑帽定你们死罪吗？你们夸口自己的地位，良善，和道德——这些在哪里呢？

圣经说你们“罪已经定了”。你们不必等到审判的那天才被定罪——那时候是执行判决了——你们是“罪已经定了”。你们犯罪的那一刻，你们的名字就被记在判决的黑册子上；于是每个人都被神判了死罪，除非他有基督本人为自己的罪作替代。

如果你到伦敦中央刑事法院，看到那被判死刑的罪犯坐在他的牢里发笑欢喜，你会怎样想呢？你会说：“这是一个愚昧人，因为他被定了罪，要被处决了，然而他还这么高兴。”啊！世人是何等愚昧，尽管他已经被定罪，却活在欢乐嬉笑之中！你以为神的判决是没有效力的吗？你以为用铁笔在石头上记下的你的罪，这不可怕吗？神说你们的罪已经定了。如果你能感受到这点，这将会在你的甜杯里掺上苦水，你的舞蹈将要停止，你的笑声被压制下来，成为叹息，如果你想起你是已经被定罪的了。如果我们把这放在心上，我们都要哭泣——就是按本性我们在神眼中没有生命，我们实际上，确实无误是罪已经定了；我们被判了死刑，在神眼中我们被看作是死的，正如实际被抛入地狱一样是死的；这里我们被罪判了死罪，然而我们还没有因这判决受苦，但这是记下定我们的罪了，我们在律法上是死的，除非我们在基督身上快快得到律法上的生命，否则我们就得不到生命。

但是除了律法上的死，我们在灵性上也是死的。不仅册子上记下了判决，这判决还是记在心里的；判决进入了良心，它在灵魂上运作，在判断力上，在想象力上，在每一件事情上运作。“你吃的日子必定死。”这不仅实现在被记下来的判决上，而且实现在亚当身上发生的一些事情上。就好像到了一定的时候，这个身体死了，血液停止了，脉搏不再了，呼吸不再从肺部进出了，同样地当亚当吃了那果子，他的灵魂死了，他的想象力失去了登上天上的事情察看天堂的大能，他的意志失去了永远选择正确的能力，他的判断失去了在对错之间决定性的毫无差错的判断，尽管在良心里还有一些东西存留；他的记忆变得受到沾染，变得会留心恶事，让公义的事情溜走；他的每一样能力都不再有道德的活力。良善曾经是他能力的活力——这离开了。美德，圣洁，诚实，这些曾经是人的生命，但当这些离开了，人就变成了死人。

现在，就属灵的事而言，每一个人在灵里都是“死在过犯罪恶之中”。属血气的人灵魂死亡的程度不亚于身体被送进坟墓死亡的程度；它是实际上，确实地死了——这不是隐喻的手法，因为保罗确立“你们死在过犯罪恶之中，他叫你们活过来”的时候，他不是用隐喻说话。但我的听众，我要再次向你们的心传讲这个题目。我描述说死亡已经被记录下来，这已经够糟糕的了，但现在我要讲，死亡在你们的心里是已经实际发生了。你不再是从前的你，你不再是从前在亚当里的那个人，不是你被创造时的那个人了。人被造时是纯良圣洁的。你不是某些人吹嘘的完全的人，你是全然堕落了，你已经偏离正路，你已经变得败坏污秽。

哦！不要听从那些告诉你，你的道德是如何高贵，在拯救的事情上你是如何处于极高的位置的那些人的迷惑。你不完全，“败坏”这大字写在你们的心上；死亡是印记在你们的灵里。

哦，道德的人，不要以为用你的道德可以站立在神面前，因为你只是一具用律法规条膏抹的尸首，穿戴着某些精美衣袍的尸体，但在神眼里依然是败坏的。

哦，你们这些拥有自然宗教的人！不要以为靠着自己的能力和力量可以让神接纳自己。哎，人啊！你是死的！你可以照自己喜欢的意思尽其荣美地打扮一个死人，但这依然是一个彻头彻尾的闹剧。这里躺着埃及艳后——把皇冠戴在她的头上，给她穿上皇袍，让她威严地坐着；但当你从她身边走过的时候，从你身上流过何等一股凉气。现在，即使在她死的时候，她也很美丽——但站在一位死掉的皇后旁边，即使她以庄严的美丽出名，这是何等恐怖！同样你可能在你的美丽，窈窕，和蔼，可爱上是满有荣耀，你把诚实的冠冕戴在自己头上，全身披上一切正义的服饰。哦人啊！但除非神让你活过来，除非圣灵在你心里动工，神看这个，就好像你自己看这个一样，这跟一具冷冰冰的尸首一样恶心。你不会愿意让一具尸首坐在你的桌旁，神也不喜欢你这样在他的眼里。他天天对你动怒，因为你在罪中——你是死的。

哦！请相信这点，把这放到你的心里，加以领会，因为这是千真万确，你在律法上和灵性上都是死的。

第三种的死是另外那两种死的结局。它是永远的死。这是对法律宣判的执行，是灵性的死的结局。永远的死是灵魂的死，当身体进了坟墓，灵魂离开身体后，这死就发生了。

如果法律上的死是可怕的，这是因为它的后果的缘故；如果灵性的死是可怕的，这是因为那紧跟而来的死的缘故。我们已经讲过的两种的死是根，那要来的那种死是所结出来的果。哦！希望我今早可以用言语向你努力说明什么是永远的死。灵魂来到他的创造主面前，册子打开了，判决宣告了：“你们这被咒诅的人，离开我。”这句话震动了宇宙，造物主的不悦令穹苍本身也要变得灰暗，灵魂离开进入深渊，在那里要和其他灵魂住在永死里。

哦！现在它的情形是何等可怕。它的床是火焰，它所看见的是惊吓它的灵的杀人的灵魂，它所听到的是尖叫，嚎哭，呻吟和叹息；它所知道的是可怕的痛苦所造成的伤害！它所有的是说不出的痛苦，无法平息的凄惨。灵魂往上看。希望绝迹，离开了。它惊恐地往下看，悔恨抓住了它的心。它朝右看——命运坚硬无比的墙把它圈在折磨里。它朝左看——火焰的壁垒禁止攀爬逃脱的梦想。它朝里看想得安慰，但一只咬人的虫子已经进入了灵魂。它看自己——它没有朋友帮助，没有安慰的人，却有极多的折磨者。它没有解脱的指望；它听到命运的钥匙在这可怕的监狱转动，它看见神取过这钥匙，把它摔下永远的深处，再也无法找回。它不盼望，它不知道有逃脱的；它想不到有解脱，它盼望死，但死连它也敌不过，不在这里；它盼望不存在可以把自己吞灭，但这个永死比消亡更加可怕。它盼望灭绝，如同劳动的人盼望安息日一样；它盼望自己可以被虚无吞噬，如同关在最底层的奴隶盼望得自由一般，但是这不能实现——它是永远死的。当永远在它无止境的循环中转过无数的圈后，它依旧是死的。永远不晓得尽头，永远只能是永远。

灵魂依然看见在它头上写着：“你被永远定罪。”它听到直到永远的嚎叫，它看见那无法扑灭的火焰，它遭受无法平息的痛苦，它听见发出的宣判，不像地上的雷声一阵就平息了——而是继续，继续，继续，摇动那永远的回声——用可怕声音的恐怖轰鸣令成千上万的年月再次摇动——“离开我！离开我！离开我！你们这被咒诅的人！”这就是永远的死。

第二，在基督里有生命。

因为他说：“然而你们不肯到我这里来得生命。”在耶稣以外，罪人在父神里没有生命，罪人在圣灵里没有生命。罪人的生命是在基督里的。如果你把父与子分开，尽管父爱他的选民，命定他们要活着，然而生命只在子里面。如果你把那为神的圣灵与耶稣基督分开，尽管是圣灵给我们属灵的生命，然而这是在基督里的生命，在子里头的生命。我们不敢，我们不能首先向父神，或向为神的圣灵求属灵的生命。当神带领我们出埃及的时候，我们被带领所做的第一件事情就是吃逾越节的羔羊——这是第一件事。第一就是指我们要吃神儿子的肉和血，以此得生命；在他里面活，信靠他，相信他的恩典和能力。我们的第二点是——在基督里有生命。我们要向你们显明在基督里有三种生命，正如有三种死一样。

首先在基督里有律法上的生命。正如每一个人按本相在亚当犯罪的那一刻，尤其是人自己犯罪的那一刻，被看作在亚当里，有定罪的判决临到人的身上，同样我如果是信徒，你如果信靠基督，就有籍着耶稣基督已经成就而来的，律法上宣告无罪的判决临到我们。

哦，被定罪的罪人！可能今天早上你坐在这里，好像一个关在监狱里的囚犯被定了罪，但可能今天还没与过去，你已经好像天上的天使一样变得清白，脱离了罪。感谢神，在基督里有这么一种律法上的生命！我们一些人在享受着这种生命。我们知道我们的罪得到赦免，因为基督已经为这些罪受了刑罚。我们知道我们自己不会再受到刑罚，因为基督已经替我们受苦。逾越节的羔羊为我们被宰杀，血洒在门楣和门框上，毁灭的天使无法触动我们。对我们来说再也没有地狱，尽管地狱有可怕的火在燃烧。让陀斐特早预备好，让它的木柴堆上，发出浓烟，我们永不到那里了——基督为我们死了，代替了我们。如果有可怕酷刑的刑架，那怎么办？如果有一判决，发出最可怕雷鸣的回响，那怎么办？然而无论是刑架，还是大牢，还是雷击，这些都和我们无份了！在耶稣基督里我们现在是被拯救了。“如今我们这些在基督耶稣里的，就不定罪, 我们是不随从肉体，只随从圣灵的人了。”

罪人！今天早上你是在律法上被定了罪吗？你感觉到了吗？那么让我告诉你，对基督的信心可以让你明白你在律法上已经被宣判无罪了。亲爱的，我们因着自己的罪被定罪，这不是什么虚幻，而是事实。同样我们被判无罪，这也不是什么虚幻，而是事实。一个人要被吊死，如果他接受了一个完全的赦免，他会感觉到这是一个伟大的事实。他会说：“我得到完全的赦免，现在没有人可以再碰我。”这正是我的感受。

弟兄们，我们在基督里得到了律法上的生命，如此的律法上的生命我们是不会失去的。从前那定我们罪的宣判——现在它要为我们辩护。它写着：“如今就不定罪了。”五十年以后这如今还是和现在一样对我有用。无论什么时候我们活着，它就写着：“如今那些在基督耶稣里的，就不定罪了。”

第二，在耶稣基督里有属灵的生命。

因为人在灵里死了，神就给他属灵的生命，因为没有一种需要是耶稣不能满足的，没有一种心里的空虚是基督不能填满的；没有他不能布满人群的荒野，没有他不能令其如玫瑰花般绽开的沙漠。

哦！你这死去的罪人！在灵里死了，在耶稣基督里有生命，因为我们看见了——是的！我们的眼睛看见了——死人又活了，我们认识有人他的灵魂从前是全然败坏，现在靠着神的能力追求公义；我们认识有人眼看的都是属肉体的，私欲是极大的，性情是倔强的，突然因着从天上而来的不可抗拒的大能，把自己献给基督，成为耶稣的儿女。

我们知道在基督耶稣里有生命，是属灵的；是的，而且我们自己也亲身感觉到有属灵的生命。我们还记得自己曾经坐在祷告的殿里，如同我们坐着的座位一样是死的。我们听福音有很长，很长的时间，但没有随之而来的果效，突然，我们的耳朵好像被某位大能的天使的指头戳开，一个声音进入了我们的心。我们想，我们是听到了耶稣在说：“那有耳的就当听。”

一只不可抗拒的手放在我们心上，从我们心里挤出一个祷告。我们从前从来没有这样祷告过的。我们呼喊：“哦神！可怜我这个罪人。”我们一些人几个月以来觉得有一只手在压着我们，让我们好像在罪中喘不过气来，我们的心在焦虑地流血。这种悲惨是那要临到的生命的标记。快被淹死的人感觉的痛苦没有比他们被救过来的时候感觉的强烈。

哦！我们回忆起这些痛苦，这些呻吟，当我们的心来到基督那里时经历的活生生的争战。啊！我们可以极清楚回忆起自己得到这属灵的生命，就好像一个人从坟墓里被挽回过来一样。我们可以认为拉撒路是记得他的复活的，尽管不是所有的细节。我们也是一样，尽管我们已经忘记了很多事情，我们确实记得我们把自己交给基督。我们可以对每一个罪人讲，尽管死了，你们在坟墓里可能已经腐烂败坏了，但在基督耶稣里有生命。那使拉撒路复活的让我们也复活了，他也可以对你说：“拉撒路！出来。”

第三，在基督耶稣里有永生。

哦！如果永远的死十分可怕，那么永生就是祝福；因为他说：“我在哪里，服事我的人，也要在哪里。”“父啊，我在哪里，愿你所赐给我的人也同我在哪里，叫他们看见你所赐给我的荣耀。”“我又赐给他们永生。他们永不灭亡。”那些宣讲这节经文的阿民念主义者可要买上一副橡胶嘴唇，因为我肯定他要把他的口张得大大的，他必须要用最神秘的方法转弯抹角，否则他是不可能宣讲完整的真理。

永生——这不是他们要失丧的生命，而是永生。如果我在亚当里失去了生命，我在基督里又得回来，如果我永远迷失了自己，我在耶稣基督里永远把自己找回。永生！哦这想起来是何等有福！我们想到自己有永生，我们的双眼要因喜乐发光，心里因狂喜而燃烧。你们这些星星熄灭吧！让神把他的指头放在你们身上——但我的灵魂要活在祝福和喜乐里。

哦！太阳闭起你的眼睛！——当你的眼不再令这青葱的地球欢笑的时候，我的眼却“必见王的荣美”。月亮，你变成血色吧！——但我的血永远不会归于无有，当你不再存在的时候这灵仍要存在。你这广阔的世界！你可能都要退去，正如停在浪头上的一瞬间的泡沫一般——但我有永生。哦时间！你可能看到大山消亡，埋在坟墓里，你可能看到星星如无花果一般成熟从树上落下，但你永远，永远不会看到我的灵灭亡。

这把我们带到了第三点，永生是赐给那些前来得生命的人的。

从来没有一个人到基督这里来要得永生，得律法上的生命，得属灵的生命，却是没有得到的，在某种意义上，当他来后不久这就向他显明，他是已经得到了。让我们看一两节经文——“凡靠着他进到神面前的人，他都能拯救到底。”任何到基督这里来的人都发现基督能拯救他——不是能拯救他一点，让他脱离一点罪，让他免受一点试练，带他走一小段路然后把他撇下——而是能拯救他到底，脱离他全部的罪，经历他完全的试炼，渡过他悲伤的最深处，直到他生命的最尽头。基督对每一位到他这里来的罪人说：“可怜的罪人，来，你不必问我有没有能力拯救。我不会问你陷在罪里有多深，我有能力把你拯救到底。”世界上没有一个人可以超越神的“到底”。

再看另外一节经文：“到我这里来的（留意应许几乎都是给那些来的人的），我总不丢弃他。”每一个来的人都要发现基督家的大门是敞开的——他的心也是敞开的。每一个来的人——我是按着最广泛的意义说的——都要发现基督对他有怜悯。世上最愚蠢事情的就是追求一个比圣经记载更广阔的福音。我传讲任何相信的人都要得救——每一个来的人都要找到怜悯。

有人问我：“但假如一个没有蒙拣选的人要来，他会得救吗？”你可以继续假设那些无稽的东西，我不会给你答案。如果一个人不是蒙拣选的他就根本不会来。当他真的来，这就是他蒙拣选的确据。

一个人说：“假如一个没有被圣灵呼召的人会到基督这里来呢？”我的弟兄，请住嘴，这不是你有权作的假设，你这样说只会把我陷在网罗里，你是不会这样做的。我要说任何到基督这里来的人都要得救。我可以像一位加尔文主义者，或像一位极端加尔文主义者一样如此宣告，像你一样明确地这样说。我的福音不比你的狭窄，只是我的福音是建立在坚固的基础上的，而你的只是建立在砂土和腐烂之物的上面。凡来的必得救，因为，“若不是差我来的父吸引人，就没有能到我这里来的。”

有人会说：“但是，假如全世界都来，基督会接纳他们吗？”如果全部人真的都来，那是肯定的，但他们不会来。我告诉你们，凡来的——是的，如果他们和鬼魔一样邪恶，基督仍会接纳他们；如果他们的罪和污秽流进他们的心，好像流进全世界共用的一个污水渠一样，基督仍会接纳他们。

另外一个人说：“我想知道其他的人会怎样。我可不可以出去告诉他们——耶稣基督为你们每一个人死了？我可不可以说——有公义为你们每一个人存留，你们每一个人都有生命？

不，你不可以。你可以说每一个来的人都有生命。但如果你说那些不相信的人都有生命，你就是在说一个危险的谎言。如果你告诉他们耶稣基督为他们的罪受了刑罚，然而他们将要失丧，你就是在故意说慌。你想神刑罚基督，然后刑罚他们——我真要惊奇你竟如此大胆这么说！

从前一位好人在对他的全体会众宣讲天堂里有竖琴和冠冕，最后以一种最庄严的方式作结尾：“我亲爱的朋友，有很多人，这些事物是为他们预备的，他们到不了那里去。”事实上他编造了一个如此悲惨的故事，确实他这样做了；但是我要告诉你他应该为谁哭泣——他应该为天堂里的天使和一切的圣徒哭泣，因为这要彻底搅乱天堂。

你知道，当你们在圣诞节团聚的时候，如果你的兄弟大卫死了，他的座位是空的，你说：“哎，我们过去总是很喜欢圣诞节的，但现在有一个不好的地方了——可怜的大卫死了，埋葬了。”

想想看，天使说：“啊！这是美丽的天堂，但我们不愿看到这里的这些冠冕沾上了蜘蛛网，我们受不了大街空荡荡，我们不能看到这些空的宝座。”

然后可怜的人开始互相说：“那个应许是——‘我赐永生给我的羊’，但我们现在是不保险啊，在地狱里的人有很多神也给了他们永生；有一些基督为他们流血的人在地狱里被焚烧，如果他们可以被送到那里，我们也可能会这样。如果我们不能相信一条应许，我们也不能相信其他的。”

这样天堂就失去了它的根基，倒塌了。你这没有意义的福音走到一边去吧！神给了我们一个安全稳固的福音，是建立在立约的作为和立约的关系上的，是按永远的旨意和有确实的实现的。

这使我们来到第四点，按着本性没有人会到基督这里来。

因为经文这样说：“然而你们不肯到我这里来得生命。”我按着从这节经文而来的圣经权柄说这话，就是你们不愿意到基督这里来得生命。我告诉你们，我可以永远不停向你们宣讲，我可以借用伟大辩论家的口才，但你们不愿意到基督这里来。我可以跪着向你们乞求，眼里满了泪水，向你说明地狱的可怕和天堂的喜乐，基督的满有能力，你们自己的失丧光景，但除非安息在基督身上的圣灵把你吸引，你们一个人也不会愿意到基督这里来。

确实所有的人按着自己的本性是不肯到基督这里来的。但我好像听到另外一些胡言乱语的人在问一个问题：“但如果他们喜欢，他们岂不能来吗？”

我的朋友，以后我再回答你这个问题。这不是今天早上要讲的问题。我是在讲他们是否愿意，不是他们是否能够。你会留意到每次你讲到自由意志的时候，那可怜的阿民念主义者立刻就开始谈论起能力，他就把这两个本应分开的题目混在一起了。我们不会一次讲两个题目，如果你许我们，我们是不愿同时向两个题目宣战。改天我们要宣讲这节经文——“若不是差我来的父吸引人，就没有能到我这里来的。”但我们现在只讨论意志，很肯定的是人不愿意到基督这里来得生命。

我们可以从圣经上的许多经文证明这一点，但我们要看一个比喻。你还记得这个比喻，它说某位国王为他的儿子大摆宴席，邀请了许多人来；牛羊都宰杀好了，他派了他许多的信使去邀请许多人来赴宴。他们去赴宴了吗？哦，没有。但他们都一致地找借口。一个人说他娶了一位妻子，所以他不能来，本来他是可以带她一起来的。另外一个人说他买了一对牛，要去试一试，但宴席是在晚上，在夜里他是不能试他的牛的。另外一个人买了一块地，要去看看，但我想他不会打着灯笼去看的。所以他们都找借口不愿意来。这位国王决心要开宴席，所以他说：“出去到路上和篱笆那里”邀请他们——停下！不是邀请——“勉强人进来。”因为即使是那些在篱笆那里的贫穷的人，除非被勉强，否则都不会来。

看另外一个比喻：——一个人有一座葡萄园，在定好的时候他派他的一个仆人去收租。他们怎样对待他？他们殴打这位仆人。他派另外一个人去，他们用石头打死他。他派了另外一个，他们把他杀了。到了最后他说：“我要打发我的儿子去，他们必尊重他。”但是他们做了什么？他们说：“这是承受产业的。来吧，我们杀了他，把他推出葡萄园。”他们这样做了。按照本性所有人都是这样。神的儿子来了，然而人拒绝他。“然而你们不肯到我这里来得生命。”再提其他圣经的证据就要花太多时间了。然而我们要看人堕落的伟大教义。任何相信人的意志是完全自由，可以凭着它得救的人，并不相信人的堕落。

好像我有时候告诉你们的一样，很少信仰的宣讲者是完全相信人堕落的教义的，要不然他们就是认为当亚当堕落的时候，他摔伤了他的小指头，没有摔断脖子，败坏了他的族类。嗨，亲爱的，人的堕落完全破坏了人。它没有让一种能力不受伤害，它们都被打碎，沦落，玷污了；好像某座宏伟的宫殿，柱子可能还在那里，柱身，圆柱，壁柱可能还在那里；但它们都被打破了，尽管一些还保留着它们的形状和位置。

人的良心有时候还保留着大部分的敏感——仍然它是堕落了。意志也不得幸免。好像约翰本仁称呼的那样，尽管它是“人心城的市长大人”，这又怎样呢？——市长大人出了问题。意志归意志勋爵不断在做错事。你那堕落的本性已经乱了套，你的意志，和其他东西一样，已经完全远离了神。

但我要告诉你这方面最有力的证据是什么，这是一个极大的事实，就是你一生中从来没有遇见过一位说自己不等基督到他这里来，他自己就来到基督那里的基督徒。我敢说你听过极多的阿民念主义的布道，但你从来没有听过一个阿民念主义的祷告——因为祷告中的圣徒表现出来是言语，行为和心思是一致的。一位跪下的阿民念主义者，他祷告就像一位加尔文主义者一样急切。他不能祷告自由意志，这里没有它的地方。

设想他这样祷告：“主，我感谢你，我和那可怜的自以为是的加尔文主义者不同。主，我生来就有一个荣耀的自由意志；我生来就有能力可以靠着自己来归向你，我已经改进了我的恩典。如果每一个人都像我一样对待他们的恩典，他们可能都已经得救了。主，我知道如果我们自己不愿意，你是不会让我们愿意的。你把恩典给了每一个人，一些人不加改进，但我是有的。有许多和我一样被基督的血买赎的人要下地狱，他们有极大限量的圣灵赐给了他们，他们有很好的机会，像我一样蒙祝福。不是你的恩典令我们有所不同，我知道它行了很大的事，但我仍然是转折点；我利用了那赐给我的，其他的人没有—这是使我和他们有分别的地方。”这是魔鬼的祷告，因为不会有人作这样的祷告的。啊！当他们非常慢慢地传道讲论的时候，可能会有错误的教义；但当他们祷告的时候，真正的东西就露出来的，是他们阻止不了的。

如果一个人讲话很慢，他可能会讲得很有条理；但当他讲得快的时候，他出生的乡下旧口音就露出来了。我要再问你一遍，你有没有见过一位基督徒是这样说话的：“我不靠圣灵的能力就到了基督这里来。”如果你真的碰见过一个这样的人，你要毫不犹豫地说：“我亲爱的先生，我很相信这点——我相信你不靠圣灵的能力又离开了基督，你是不明白事理，是落在苦胆和罪的捆绑之中。”我曾听过有基督徒这样说吗：“耶稣寻找我之前我已经在寻找他了，我到圣灵那里，圣灵没有到我这里”？不，亲爱的，我们每一个人都不得不把手捂在心上说——“恩典教导我的灵魂祷告，让我双眼泪直流，是恩典保守我到今日，不让我离开漂流。”

这里有人——唯独一个人——无论男女老少，能说：“在神把我找寻之前我已经在寻找他了”的吗？不，即使你们这些阿民念主义者也要唱道——“哦是的！我真的爱耶稣，因为他首先爱我。”

然后还有一个问题。我们难道不是发现，即使在我们到基督这里来之后，我们的心并不是自由的，而是蒙基督保守的吗？我们难道不是发现有时候，甚至现在，意志是不由得我们的吗？我们肢体中有一个律，警告我们思想中的律。如果那些在灵里已经有生命的人都会感觉到他们的意志是和神作对的，对那些“死在罪恶过犯之中”的人我们还会怎么说呢？把两者放在一个层次上，这是极其荒谬的；把死人放在活人之上就更加荒谬了。不，这经文是真实的，经历已经把它烙在我们心里。“然而你们不肯到我这里来得生命。”

现在我们一定要告诉你们人为什么不肯到基督这里来。第一，因为按本性没有人认为他需要基督。按本性人以为他不需要基督，他认为自己有一件义袍，他不是赤身露体的，他不需要基督的血把他洗净，他不是乌黑，如同朱红一般的，不需要恩典把他洁净。没有人知道自己的需要，除非神向他显明，除非圣灵启示人需要赦免，没有人会寻求赦免。我可以不断向你宣讲基督，但除非你觉得自己需要基督，否则你永远不会到他这里来。医生可能有好药，但除非他觉得自己需要这些药，否则没有人会买他的药。

第二个原因是，因为人不喜欢基督对他们的救法。

一个人说：“我不喜欢，因为他让我变成圣洁，如果他救了我，我就不能喝酒和诅咒了。”

另外一个人说：“这就要求我要太认真，太清教徒了，我喜欢要有一点放纵。”

另外一人不喜欢，因为这太令人降卑了，他不喜欢是因为天堂的大门不够高，高不过他的头，他不喜欢弯腰。这是你不肯到基督这里来的主要原因，因为你高高抬着头是不能到他那里的，当你来的时候基督让你弯腰。另外有人不喜欢，因为这从头到尾都是恩典。他说：“哦！如果我可以保留一点尊荣就好了。”但是当他听说要么这完全归于基督，要么就没有基督，完全是基督，要么就没有基督，他说道：“我不要来。”转过身来走开。啊！骄傲的罪人，你们不肯到基督这里来。啊！无知的罪人，你们不肯到基督这里来，因为你们根本不认识他。这就是第三个原因。

人不知道他的价值，因为如果他们真知道他们就会到他这里来了。为什么在哥伦布出发到美洲之前没有航海家要去？因为他们不相信有美洲。哥伦布有信心，所以他去了。对基督有信心的人要到他这里来。但你们不认识耶稣，你们当中许多人根本没有见过他的荣面，你们从来没有看到他的血对罪人是何等有用，他的救赎是何等伟大，他的功劳是何等足够。因此，“你们不肯到他这里来。”

哦！我的听众，我最后要讲的是十分严肃的。我已经宣讲说你们不肯来。但是有人会说：“是他们的罪令他们不来。”确实如此。你不肯来，那么你的意志是罪性的意志。有人认为我们在宣讲这个教义的时候是张冠李戴，但我们不是。我们不是说这是人起初的本性，而是它属于人堕落的本性。是罪把你带进这个光景，使你不肯来。如果你没有堕落，我们一向你传讲基督你就会来了，但因为你的罪性和你的罪行你不来。因为人有一个坏心，因此人以此给自己找借口。这是世上最站不住脚的借口。抢劫和偷盗岂不是出于一颗坏心吗？

假设一个贼对法官说：“我有一个坏心，我控制不了自己。”法官会怎么说呢？“你这无赖！如果你的心是坏的，我就要判你更重的刑，因为你确实是一个坏人。你的借口根本不是一回事。”

大能的神“必笑话他们。他要嗤笑万邦。”我们传讲这个教义不是给你找借口，而是要让你降卑下来。有一个坏的本性，这是我的错，也是我可怕的灾难，人人都要受这个罪的指控，当他们不肯到基督这里来的时候，是罪让他们远离基督。不宣讲这个道理的人，我恐怕他就是对神和他的良心不尽忠。回家，这样思考。“按本性我是如此败坏，以致我不肯到基督这里来，我本性的邪恶败坏就是我的罪。为这罪我是配得下地狱的。”如果圣灵用这个思想，它都不能让你谦卑，就没有其他人可以了。今天早上我没有宣讲高举人的本性，而是宣讲把它贬低。

愿神使我们大家降卑。阿们。


《最终蒙保守》

讲道第75号，司布真

1856年4月20日，安息日早晨

“论到那些已经蒙了光照，尝过天恩的滋味，又于圣灵有分，并尝过神善道的滋味，觉悟来世权能的人，若是离弃道理，就不能叫他们重新懊悔了。因为他们把神的儿子重钉十字架，明明地羞辱他。”（来6：4~6）

在欧洲有一些地方是经常打仗的地点，比如比利时王国，它可以称为是欧洲的战场。战争曾经在整个欧洲激烈展开，但是一些伤心之地是一场战争接着一场战争。同样，几乎没有一段圣经的经文，是不被真理的敌人和真理的捍卫者所争辩的；但是这一段经文，和另外一两处地方，一直是被攻击的特别目标。这里是那被争论所践踏的其中一段经文，对它的看法相差有如天南地北，某些人断言这指的是这个意思，一些人宣告它是另外一个意思。我们认为他们中的一些人比较接近真理；但是其他人是绝对错误，偏离了圣灵的意思。我们带着用孩子般的单纯来看的这个动机，自己来看这段经文，我们如果发现它所讲的，和我们所坚持的某些事情不相符，我们就愿意抛弃任何我们自己的教义，而不是抛弃任何一段圣经。

看整段圣经的内容，我们发现使徒希望推动门徒继续前进。人思想里有一种倾向，就是在抵达天上的目标之前停步。我们只要一掌握了信仰的第一批原则，经过了洗礼，明白了死人复活，我们里面就有一种倾向，要坐下来不动，说：“我已经出死入生了；到了这里我就要找地方坐下来休息。”而基督徒的生命并不是要坐着不动，而是一场赛跑，永远前进。因此使徒努力催逼门徒向前，让他们定睛耶稣，不懈奔跑天路。他告诉他们，在某一个日子，经历了一个荣耀的改变——在某一个时候经历了圣灵奇妙的动工，这还不够；他而是教导他们，在他们一生中都要有着圣灵，这是绝对必须的——只要他们还活着，就要在神的真理上有进步。尽可能为了使他们坚持，他向他们说明，如果他们不坚忍，他们肯定就要失丧了；因为除了神已经加在他们身上的拯救以外，别无其他拯救；如果这不可以保守他们，推动他们向前，把他们毫无瑕疵献给神，就不能有别的办法了。因为他说，如果你们已经蒙了光照，然后又离弃了道理，你们要重新懊悔，这就不可能了。

今天早上我们要回答一两个问题。第一个问题是，这里讲的是什么样的人；他们是不是真基督徒？第二，离弃道理是什么意思？第三，这里断言，不能叫他们重新懊悔，为什么要这么说？

那么我们首先回答这个问题，这里讲的是什么样的人？如果你读吉尔博士，欧文博士，和几乎所有卓著的加尔文主义作家的书，他们全都断言这些人不是基督徒。他们说，这里讲的关于这个人的已经够多了；他是一个外面的基督徒，但不足以表明他是一个真信徒。我突然发现，如果他们不是要坚持一些教义的话，他们是不会这么说的；因为一个看这段圣经的孩子都会说，这里所讲的人必定要是基督徒。

如果圣灵要描述基督徒，我是看不出他还可以用比这里更直接的来作描述。怎么可以说一个人蒙光照，尝过天恩的滋味，于圣灵有分，却可以不是神的儿女？我尊敬这些有学问的博士，我羡慕，爱他们所有的人，我要谦卑地说，当他们这样说的时候，他们是容许他们的判断有一点的扭曲了；我想我是能够说明，这里所描写的人除了真信徒以外不可能是其他人。

第一，这里说他们是已经蒙了光照。这指的是神的灵光照人的作用，在确信的时候被倾注在人的灵魂里，这个时候人得了光照，看到他的属灵光景，他被光照看到犯罪得罪神是何等邪恶苦毒的一件事情，神使他感觉到，要从自己败坏的坟墓里走出来，他是何等全然无力，他被进一步光照，看到“凡有血气的没有一个因行律法能在神面前称义”，看到十字架上的基督是罪人唯一的希望。恩典第一个工作就是光照人心。按着本性我们是全然黑暗的；圣灵像一盏灯，把光射入黑暗的心，显明它的败坏，展现它荒凉的可悲光景，并在适当的时候，也启示耶稣基督，让我们在他的光中也可以看到光。我不认为一个人可以真正得到光照，除非他是神的儿女。这个词岂不是表明一个人受教于神吗？这不是基督徒经历的全部，但这岂不是其中的一部分吗？

正如这段经文所讲，在光照我们之后，下面一件事情就是神给我们尝天恩的滋味, 我们把这理解是拯救的天恩，包括赦罪，靠着耶稣基督算给我们的义得称义，被圣灵重生，和那一切属灵生命的开端传递救恩的一切恩赐和恩典。所有真信徒都尝过天恩的滋味。

一个人得光照，这还不够，光可能射到他的眼球上，然而他可能还会死去；他必须尝到主的良善，就像看到一样。看到我是败坏的，这还不够；我还必须尝到基督能够挪开我的败坏。我知道他是唯一的救主，这还不够；我必须要尝他的肉，他的血，和他有生命的联合。我们的确认为，当一个人得到光照，有恩典的经历，他就是一个基督徒；无论这些伟大的神学家怎样认为，我们都不认为圣灵会把一个还没有重生的人描述成蒙了光照，尝了天恩的滋味的人。不，我的弟兄，如果我已经尝了天恩的滋味，那么这天恩就是我的了。如果我已经有了对我救主的爱的经历，尽管这是如此的肤浅，我就是属他的一个人了，如果他已经把我带进了青草地，使我品尝了可安歇的水和嫩草的滋味，我就不必害怕我是不是真是神的儿女。

然后使徒作了进一步的描述，是更高的蒙恩境界——因着与圣灵有分而成圣。这是信徒专有的特权，在他们首尝天恩的滋味后，成为与圣灵有分的人。他是一位内住的灵；他住在人的心，灵魂和头脑里，他以这必死的血肉之体为家；他以我们的心为宫殿，安息其中，我们确实可以判断（我们认为这是按着圣经的权柄的），没有人可以在圣灵中有分，却是没有重生的。圣灵住在哪里，哪里就必然有生命，如果我在圣灵中有分，与他相交，我就可以确信救主的血已经买赎了我的拯救。亲爱的，你不需要害怕；如果你有了圣灵，你就有了那确保你的拯救的；如果你因着内在的交通，在他的灵里有分，如果因着永远内住的圣灵安息在你里头，你就不仅只是一个基督徒，你还是靠着恩典，达到了恩典里的某种成熟。你已经超越了仅仅蒙光照；你已经超越了仅仅品尝天恩——你已经得到了一种确定的盛宴，在圣灵有分。

然而，为了免得对人作为神的儿女有任何的误解，使徒继续进深到下一个阶段。他们“尝过神善道的滋味”。在这里，我要大胆说，这里有一些很好的基督徒，是已经尝过天恩的滋味，但是却从来没有“尝过神善道的滋味”的。我是说，他们是真正归正了，已经尝过天恩的滋味；但还没有在恩典里长进到一个如此坚强的地步，明白那拯救他们的神的道本身的甜美，丰富和肥甘。他们已经被神的道所拯救，但他们还没有像许许多多其他的人一样，意识到，爱这神的话语，以它为粮。神在人心里动恩典的工作，这是一回事，神把这工作显给我们看，这又是另外一回事；神的话语在我们里面动工，这是一回事——我们真正，习惯性地品尝，体会这话语，以这话语为喜乐，这又是另外一回事。我的听众中的一些人是真正的基督徒，但他们还没有到一种地步，可以热爱拣选的真理，把它作为甜美的食物吞下去，在这点上接受恩典的伟大教义，以此为粮。但这些人是这样的。他们已经尝了神的善道，也领受了天恩——他们已经到了如此这么一个阶段，他们爱神的话语，尝了它，享受它。它是他们的帮助，他们看它被蜜更甜，比蜂房下滴的蜜更加甘甜。他们已经“尝了神善道的滋味”。我再说一次，如果这些人不是信徒，那么谁还是呢？

他们更进一步。他们已经达到了敬虔的顶峰。他们已经觉悟了“来世的权能”。不是行神迹的恩赐，我们这个时代神没有给我们这样，而是圣灵加给一个基督徒的所有那些能力。它们是什么呢？嗨，是信心的能力，甚至可以命令天下雨，天就下雨，或者停止天上的雨瓶，让天不下雨。有祷告的能力，在天地之间树立一张梯子，命令天使上上下下，把我们的需要带给神，把祝福从上面带下来。有神的仆人因着神的默示说话的能力，神用这来束他们的腰，这能力使他能教导别人，带领他们到耶稣这里来；还有其他各样可能的能力——与神相交的能力，或者耐心等候神的儿子的能力——这些人拥有这些能力。他们不仅仅是孩子这么简单，他们是大人；他们不仅仅活着，他们还被赋予了能力；他们是大人，肌肉结实，骨骼强壮；他们已经成为了恩典的巨人，不仅领受了光，还领受了来世的权能。对于这些人，我们要说，无论这段经文的意思是什么，他们毫无疑问，必定是真正的，真实的基督徒，而非其他人。

现在我们要回答第二个问题，离弃道理是什么意思？

我们必须提醒我们的朋友，离弃道理和跌倒有极大的分别。圣经里没有地方说过，一个人跌倒就不能重新再来；相反，“义人虽七次跌倒，仍必兴起。”神的儿女无论跌倒多少次，主依然要扶持义人是的，当我们骨头折断，他要再次为我们接上，再次把我们高举在磐石上。他说：“背道的儿女啊，回来吧。因为我作你们的丈夫。”如果基督徒真是背道如此远离，大能的恩典依然高喊：“回转，回转，回转，回到受伤父亲的心里。”他依旧呼召他的儿女再一次回头。跌倒不是离弃。让我解释其中的区别；因为一个跌倒的人，他的表现可能就像一个离弃道理的人一样，然而两者之间有极大的分别。我找不到比晕倒和死亡之间的分别更好的例子。

这里躺着一位年轻人；她几乎不能呼吸；她自己不能举起自己的手；如果其他人举起她的手，它又滑落下来。她冰冷僵硬，她晕倒了，但没有死。

另外有一个人，和她一样冰冷僵硬，但有这么一个分别——她是死的。基督徒可能晕倒，也可能跌倒晕过去，有人可能会抬起他，说他死了；但他没有死。如果他真的跌倒，神要再次把他拉起，但如果他离弃道理，连神自己也不能救他。因为如果义人离弃道理，“就不能叫他们重新懊悔了。”

另外，离弃道理不是受到一时的惊吓和试探而犯罪。亚伯拉罕到埃及去，他怕人把他的妻子把他那里夺走，他就说：“她是我的妹子。”这就是在一时的威吓之下犯的罪，他慢慢悔改，神原谅了他。这就是跌倒；但不是离弃道理。甚至挪亚也犯了罪，直到现在还令人想起他来的时候把他看低，这要直到末后都令此蒙羞；但毫无疑问，挪亚悔改了，被神主权的恩典拯救。挪亚跌倒，但挪亚没有离弃道理。一个基督徒可能有一次走了偏路，快快地再次回头；尽管被威吓而犯罪，是一件可悲，痛苦，邪恶的事情，然而这和因着完全离弃恩典而犯的罪有极大的分别。

我们也不可以说一个人犯了罪（这并不奇怪），他就是离弃道理了。我相信有一些基督徒——（我们不可对此说得太多！——让我们用衣服遮盖我们弟兄赤露的身体），但我确实相信，有一些基督徒，在一段时间里，走偏了路，进入罪中，然而却不是确定地离弃道理了。

大卫有黑点——这黑点使成千上万的人迷惑不解。肯定有几个月的工夫，大卫没有公开认罪，继续他的生活，但毫无疑问，他的心发痛，因为恩典没有终止它的工作——拿单在灰中挑起火星，这表明大卫没有死，否则先知用火柴是不能如此容易就引出火来的。同样，亲爱的人，你可能陷入罪中有一段时间，离开了神；然而你不是这里所描述的这种人，要是这里所讲的这种人，你就不可能得救了；但尽管你游荡，你还是你父亲的儿子，怜悯在呼喊：“悔改，悔改；要归回你的前夫，因你那时的光景比如今还好。回来吧，哦，游荡的人，回来吧。”

还有，离弃道理甚至不是放弃所承认的。有人会说：“这里有一位某某，他以前承认相信基督教，现在他否认，更糟糕的是，他胆敢咒诅发誓，说他从来就根本不认识基督。肯定他一定是离弃道理了。”我的朋友，他跌倒了，可怕地跌倒了，可悲地跌倒了；但是我记得在圣经里有一个例子，有一个人在他主的面前不认主！你们记得他的名字；他是你们的老朋友——我们的朋友西门彼得！他发誓，诅咒，说道：“我对你说，我不认得那个人。”然而耶稣看着西门。他跌倒了，但是他没有离弃道理；因为，只是在这两三天后，彼得在他主的坟墓那里，他跑到那里去见他的主，要做第一批看见到他复活的人。

亲爱的，你可能公开说不认得基督，然而如果你悔改，还有怜悯要给你。基督没有把你抛弃，你还要悔改。你没有离弃道理。如果你离弃了，我就不会向你传讲了；因为人若是离弃道理，就不能叫他们重新懊悔了。

但有人会说：“什么是离弃道理？”嗯，还没有一个这样的例子，所以我不能凭观察来描述它；但我要告诉你，对它我是怎样看的。离弃道理，就是要圣灵完全从一个人里面出去——他的恩典完全停止；不是潜伏不动，而是终止存在——就是要开始了善工的神，离开完全不再做下去——全然，全部把手撤开，说：“嗨，你这个人！我已经救了你一半，现在我要定你的罪。”这就是离弃道理的意思。它不是一时犯罪。一个小孩子可能得罪他的父，却还可以活下来；但离弃道理就好像完全把孩子的头砍掉。不仅仅是跌倒，因为要是这样我们的父还可以把我们扶起来，而是被摔下悬崖，我们永远失丧了。离弃涉及到神的恩典改变了它生命的本质，神的不变变成了可变，神的信实成了可以改变的，神自己不成为神了；因为离弃道理必导致这样的事情。

但是如果神的儿女可以离弃道理，恩典可以在人的心里终止——那么就有了第三个问题——保罗说，就不能叫他们重新懊悔了。

使徒指的是什么？一位卓著的解经家说，他是指要这样就很难了。的确，如果一个人离弃了道理，他要得救就非常难了。但我们回答：“我亲爱的朋友，这里根本不是讲这会很难；这里讲是不能，我们喜欢按着小孩子读圣经的样子来读我们的圣经。”这里说，这是不可能的，我们说这是完全不可能的，因为像这种情况，假如真的要发生，对此人是不能，对神也是不能的；因为神已经定下旨意，他不会赐第二次拯救，去救那些第一次拯救不能救他们的人。然而我好像听到有人说：“在我看来，一些这样的人是可能离弃道理的，因为圣经说，他们若是离弃道理，就不能叫他们重新懊悔了。”嗯，我的朋友，我要暂时算你的理论有道理。今天早上你是一个好基督徒；当我们把这段经文用在你自己身上，看你会怎么办。你已经相信基督，把你的灵魂交托给神，你认为，在某个不幸的时刻，你可能会完全离弃道理。请你注意，如果你到我这里来，告诉我你已经离弃了道理，你是不是希望我对你说：“我的朋友，你就像地狱里的魔鬼一样是被定罪的！因为现在是不能叫你重新懊悔了？”你会说：“哦！不，先生，我要再一次悔改，加入教会。”这正是彻头彻尾的阿民念主义理论；但这不是在神的圣经里头的。如果你一次离弃道理，你就像任何在鸿沟里永远受苦的人一样，是被定罪的。然而我们却听有人说，有的人归正，相信了三次，四次和五次，一次又一次重生。我记得一位好人（我想他是一位好人）指着一位在大街上的人说：“那个人已经重生了三次，这是我很清楚的。”我可以提这个人的名字，但我不会这么做。他说：“我相信他要再一次跌倒，他上酒瘾太厉害了，我不相信神的恩典可以帮他一些什么，除非他变成一个滴酒不沾的人。”这样的人是读不懂圣经的，因为如果他们的肢体真的，确实地离弃了道理，这里说，要他们重新懊悔就不可能了，这是一个确凿的事实。但如果我问我的阿民念主义者朋友，他是否相信只有还有生命就有希望？他说：“是的。只要灯还在点亮，最坏的罪人还能回转。”

嗯，这可不太前后一致，你告诉我们，有一些人是离弃了道理，结果落在如此的光景中，他们不能得救了，接着你又马上说这样的话。我想知道你是怎样使这两件事情互相吻合的，我要你使这两个教训互相一致，除非等到有某些很有进取心的人把北极放在南极的上面，我就不晓得你怎么可以做到这一点。事实上你说：“只要还有生命就有希望。”这是不错的；但你说，如果有某一个人真的落入这样的光景，他要得救就是不可能了，这就错了。我们现在要做两件事：第一，证明这个教训，就是如果一个基督徒离弃道理，他就不能得救，第二，应用这个教训，表明它的用处。

那么我就要证明这个教义，就是如果一个基督徒离弃道理——不是跌倒，因为你明白我是已经解释过这一点了；但如果一个基督徒不再成为神的儿女，如果恩典在他心里消失了——那么他就没有可能得救了，要他重新懊悔就不可能了。让我告诉你们这是为什么。

第一，如果你思考那已经开始了的工作，这就是不可能的。当人在建筑桥梁跨越河面时，如果他们用最坚固的材料，用最好的方法建造，然而却发现根基是如此糟糕，什么也无法坚立，他们会怎么说？嗨，“我们已经尝试了工程学，建筑学给我们最好的法子，最好的都失败了；我们知道没有什么可以比已经尝试过的更好的了；所以我们真的认为再没有可能建桥跨过这条河了，架一条铁路线过这沼泽湿地了，因为我们已经尝试了人所知道最好的方法了。”正如使徒说的：“那些人曾经一度蒙了光照；他们曾经得到圣灵的影响，向他们启示了他们的罪：现在还有什么是没有试过的呢。他们曾一度被改变，确信自己有罪——还有什么是比让人知罪更超越的吗？圣经有没有应许过给可怜的罪人，除了使他知罪，使他明白这点以外更好的事情呢？还有什么是比圣灵的宝剑更有能力的吗？这还不能刺透人心，还有什么其他的可以做到这点呢？这里有一个人，他曾落在神律法的锤子之下；但这还没有破碎他的心；你还能找到什么更有力的吗？神的灵的灯曾经照亮他灵魂的深洞；如果这还不够，你还能找到其他的东西吗？问问太阳，它是不是比圣灵的光照更明亮呢？问问星星，它们是不是有比圣灵的光更亮的光？被造物要回答说没有。如果这都失败了，那就没有别的可以成功了。这些人，况且还尝过天恩的滋味，尽管他们已经被赦免，得称义，然而按着这种假设，因着基督的赦免和称义还不足够救他们，他们怎能得救呢？神已经弃绝他们；他用这些都不能拯救他们，还有什么别的可以救他们呢？他们已经尝过了天恩的滋味，还有比这更大的怜悯会加给他们吗？还有什么袍子是比基督的义袍更明亮的吗？还有什么浸泡是比那“充满血的源泉”更有果效的吗？没有。全大地都在回应：“没有！”如果这失败了，还会剩下有什么呢？

这些人还于圣灵有分，如果这都失败了，我们还可以给他们更多的东西吗？我的听众，如果圣灵住在你的心里面，如果圣灵不能使你成圣，保守你到尽头，还能试什么其他的法子呢？

问那亵渎的人，他是否知道还有一位，或胆敢认为还有一位是比圣灵更大的！还有一位是比无所不能的神更大的吗？还有一种能力是比住在信徒新生的心里的能力更强大的吗？如果圣灵已经失败，哦，天啊！告诉我们在哪里还可以找到超过他的能力的？如果这都没有效力，接着还有什么可以尝试呢？这些人，他们“尝过神善道的滋味”。他们已经爱上了恩典之道，这些教训已经入了他们的心里，他们已经以这些为食物饱尝了。还与什么新的教训可以向他们传讲呢？历代的先知！你在哪里可以找到另外一套神学教义？我们还可以有谁呢？我们要让摩西从坟墓里起来吗？我们要招来所有古时的先知，要求他们发预言吗？如果这样，那么只有一个教训是真实的，如果这些人在接受这些以后又离弃了道理，他们怎么可以得救呢？

再一次，按着这段经文，这些人是觉悟了“来世的权能”。他们有了征服罪的权能——信心的权能，祷告的权能，与神交通的权能：他们还要得到什么更大的权能呢？这已经失败了，还可以做些什么呢？哦，你们这些天使！请回答，还要做些什么？还有什么方法是没有试过的？如果拯救的伟大方面已经被挫败，还有什么是有用的？现在还可以尝试什么？他曾经一度得救；但现在我们认为他失丧了。那么他现在怎么可以得救呢？还有一种辅助的拯救吗？还有什么是可以超过基督，在耶稣被击败的地方作一位基督的？

然后使徒说，如果他们真的离弃了道理，他们招致的大罪，就要使他们身处怜悯的界限之外了。基督死了，籍着他的死他为那些谋杀他的人作成了赎罪祭；他为那些曾把他钉上十字架的罪作了挽回祭，但我们有没有看过说基督会为那些把他重钉十字架的人再一次去死？但是使徒告诉我们，那些真的离弃了道理的信徒，他们是“把神的儿子重钉十字架，明明地羞辱他。”那么哪里还有为此作的赎罪祭呢？他已经为我而死，什么？尽管仿佛全世界的罪都在我的肩上，然而它们只是把他钉十字架一次，这一次的钉十字架已经把这些罪都除去了；然而如果我把他重钉十字架，我在哪里还可以找到赦免呢？天可以，地可以，满有慈爱心肠的基督他自己可以指给我看另外一位基督，给我看到第二个加略山，给我第二个客西马尼园吗？啊！不！如果我们离弃了，这罪的本身要使我们离开希望之光。亲爱的，再想想，要救这样的人需要些什么。

基督已经一次为他死了，然而他离弃了，失丧了；圣灵已经重生了他一次，然而这重生的工作没有用。神已经给了他一个新心（当然我只是按着使徒的假设来这么讲），他已经把他的律法放在这心里，然而他离开了他，和他不会离开的应许相反，他已经使他“好像黎明的光”，但是他不是“越照越明，直到日午”，他只是照回黑暗。那还要有什么？那一定要有第二次道成肉身，第二个加略山，第二位圣灵，第二次重生，第二次称义，尽管第一个的已经成就，完全了——事实上，我不知道该有什么。如果满有恩典的救主失败了，他要尝试再次动工，这必导致对自然和恩典的整个国度的破坏，这真的会把整个世界颠倒得天翻地覆。

如果你看第7节经文，你就会看到使徒用大自然为例子证明他的话。他说：“就如一块田地，吃过屡次下的雨水，生长菜蔬合乎耕种的人用，就从神得福；若长荆棘和蒺藜，必被废弃，近于咒诅，结局就是焚烧。”看！有一块田地；雨水落在它的上面，它结出好果子。那么它就从神得福。但如果按着你的假设，有另外一块田，同样的雨水落在它上面，同样的露水给它滋润；它和另外一块田地一样被耕作，耙土，农夫在它这里用尽一切方法，然而它没有生长。如果天上的雨水不能使它变得肥沃，还有什么可以呢？各样农业的技巧已经试过了，在它上面各样的方法都用尽了，然而还是没有用。还可以怎么办呢？除了被焚烧，被诅咒，像撒哈拉的沙漠一样被放弃，被交给毁灭，就没有其他别的出路了。

所以，我的听众，是否可能恩典在你里头动工，却无法使你得救，神恩典的作用下来，像从天而来的雨水，然而却空空返回到神那里，你就没有任何指望，因为你要近于咒诅，你的结局就是焚烧。

我们有一个看见。这真是一件奇特的事情，就是我们的朋友会相信人可以被归正，被造成为新人，然后离弃，又被归正一次。按着本性我是一个旧人；神创造我把我变成一个新人，他把我造成一个新的人。我不能回头变回一个旧人，因为我不能被反创造。但是，假设我新人的地位还不够好，不足以把我送进天堂，这还要有什么呢？是不是一定要有一个超过新人的——一个新新人。真是的，我的朋友们，我们已经进入了梦想的国度；但我们被迫跟着我们的对手进入这荒谬之地，因为我们不晓得还有什么其他方法对付他们。

还有一个想法。圣经里没有一个地方教导我们说，除了耶稣基督的拯救以外，还有任何其他的拯救——没有一个地方告诉我们说有任何其他的能力，是超级卓越，超越圣灵的能力的。这些已经试验在人的身上，但是根据这种假设，它们已经失败了，因为他已经离弃了。在这里，神从来没有启示过，他给一种拯救对他没有作用的人预备了一种后备的拯救，除非有人可以指给我们看，有一处圣经是这样宣告的，否则我们仍要坚持这段圣经的教训是：如果恩典是不起作用的，如果恩典不可以保守一个人，那么除了他一定要被定罪，就没有其他的了。这岂不就是说，只是用了一点迂回的说法，恩典要这样成就吗？所以，这段话不但不是与加尔文主义终蒙保守的教义相敌对，还是它所能得到的最好的证据之一。

现在，我们要最后来应用这个教义。如果基督徒可以离弃道理，停止作一个基督徒，他们就不能重新懊悔了。有人会说：“但是，你说他们是不能离弃的。”这里放上一个“若是”，好像吓唬小孩子的东西，或不可能存在的鬼影，这有什么用处？

我这位有学问的朋友：“你这个人哪，你是谁，竟敢向神强嘴呢？”如果神把这给词放在这里，他是放在这里，有很智慧的理由，有极好的目的。让我告诉你这是为什么。

第一，哦，基督徒，这被放在这里，是防止你离弃。神保守他的儿女免于离弃；但是他使用方法来保守他们；其中一个方法就是律法的威慑，给他们看到如果他们离弃，后果会是怎样。

有一个深渊——防止一个人掉下去的最好方法是什么？嗨，是告诉他，如果他真的掉下去，他就要无可避免摔得粉身碎骨。

在某一个古老的城堡里有一个很深的酒窖，那里积聚了极大量的气体，会把任何下去的人杀死。导游会怎么说：“如果你下去，你就永远不能活着上来了。”有谁会想下去呢？导游告诉我们后果，这事实本身就防止我们下去。

我们的朋友把一杯砒霜从我们面前拿开，他不想我们把它给喝了，但他说：“如果你喝了，这会把你杀死的。”他会有片刻的认为，以为我们会喝吗？不，他告诉我们后果，他肯定我们不会这样做。

所以神说：“我的孩子，如果你掉到这个悬崖下面，你就要摔得粉碎。”孩子会怎么做? 他说：“父亲，保守我，你把我抱起来，我就安全了。”这要引导信徒更加依靠神，引导到一种神圣的畏惧和谨慎，因为他知道，如果他离弃了道理，他就不能重新懊悔了，他要远离那极大的鸿沟，因为他知道，如果他跌下去，他就不得拯救了。这被算计，为的是激发起畏惧，这神圣的畏惧要保守基督徒免得跌倒。

如果我的想法和阿民念主义者一样，就是我可能会离弃，然后又回转，我就会经常离弃，因为罪恶的肉体和血气认为离弃，作一个罪人，上戏院看戏，或喝醉酒，然后回到教会，作为一位离弃了一小阵子，又被重新接纳的亲爱的弟兄，这是很好的事情。

毫无疑问牧师会说：“我们的弟兄查尔斯有时候有一点不太坚定。”有一点不太坚定！他是根本不晓得恩典；因为恩典生出一种神圣的谨慎，因为我们觉得，如果我们不被神的能力保守，我们就要灭亡了。

我们对我们的朋友说，给他的灯加上油，使它可以继续点亮！这是否暗示着是容许它熄灭呢？不，神要赐给他油，不断倒进灯里。像约翰本仁的比喻——有一团火，他看见一个人往火倒水。传道者说：“你岂看不见那火会熄灭，水特意倒上去是为了把它弄熄灭，如果成功了，它就永远不会再一次点亮了。”但神不许这样！因为在墙的后面有一个人往火上倒油；如果不是一只天上的手在倒油，我们无可避免就要被驱赶到灭亡里了，为了这个事实我们实在有理由去感恩。那么基督徒，要小心，因为这是一个警告。

这是为了激发我们的感恩。假设你对你的小孩子说：“小汤姆，你知不知道，如果我不给你饭吃，你会死掉的？再也没有其他人给小汤姆饭吃了。”那么会怎样？孩子不会以为你会不给他饭吃，他知道你会，为此他对你很感激。化学家告诉我们，如果空气中没有混杂着氧气，动物就会死掉。你会认为就没有氧气了，所以我们要死掉了吗？不，他只是教导你神伟大的智慧，按着正确的比例把各样气体混在一起，从前一位天文学家说：“神有大智慧，他把太阳正正放在一个合适的距离——不是远一点，让我们冻死，不是近一点，让我们被烤焦。”他说：“如果太阳离我们近一百万英里，我们就要被烤死了。”这个人是不是以为太阳会近一百万英里，所以我们都要被烤死呢？他说：“如果太阳远一百万英里，我们就要冻死了。”他是不是说太阳会远一百万英里，所以我们就要被冻死呢？根本不是。然而这是一种很合乎道理的说法，告诉我们应当对神多么感恩。所以使徒也是这样说。基督徒！若是你离弃了道理，你就不能重新悔改了，就这样，他保守你——“看到石头悬在空中，看到火星在海洋点亮；离死亡如此接近，被保守存活；我把荣耀归给神。”

哦，基督徒，有一罪恶的杯，可以让你的灵魂下地狱。啊！是什么样的恩典拉着你的手臂，不让你去喝这杯？在这一刻，你就像圣基达岛上的捕鸟人，你被一条绳索吸引到天堂；如果那抓住你的手把你放开，如果那绑着你的绳索断了，你就要跌落在定罪的岩石上。向神高举你的心，赞美他，他的臂膀不会疲倦，从来不会缩短，以致不能拯救。肯穆尔勋爵临终的时候对罗哲夫说：“朋友！我的名字写在基督的手上，我看到了！这是大胆的话，但朋友，我看到了！”

那么，如果是这样，要是我的名字可以从他那里被拿开，他的手就一定要从他的身体上被砍掉；如果这名字是刻在他心上，如果人要把我的名字挖出来，他的心就首先要被挖出来。

那么信徒，请坚持，信靠！你“有这指望如同灵魂的锚，又坚固又牢靠，且通入幔内。”风在怒吼，狂风在咆哮；如果缆绳松脱，或者你的锚断了，你就失丧了。看看那些众人直奔向前的礁石，如果恩典离开你，你就要在它们上面船毁人忘了；看看那些深海之处，海员的骷髅在其中睡觉，如果那锚非你所托，你就要到那里去了。如果那锚一次脱离，就不能再让你停泊了，因为没有别的锚，没有别的拯救，如果一次拯救对你失败，你要得救就是不可能的了。所以感谢神，你有那不能失败的锚，然后高声歌唱——“我有如此支持，就是我永恒之神，他承托大地巨柱，铺陈诸天，我又怎能沉没？耶稣活着，我怎会死？他复活离开死人。赦罪，恩典我心领受，出于我那得高升的头。”

2009年9月10日阅读

注：此文转自《古旧福音》

http://www.old-gospel.net/