史百克文集

史百克文集

史百克简介

史百克小传

一、十字架的中心性与宇宙性

    序  前言

    一、十字架与基督这个人

    二、十字架与圣灵

    三、十字架与「这么大的救恩」

    四、十字架与主的再来

    六、十字架与教会（二）

    七、十字架与列国

    八、十字架与撒但的国度

    九、十字架与「远超过一切」的诸天

二 属灵的领袖

    第一章 摩西（一）

    第二章 摩西（二）

    第三章 尼希米

    第四章 约书亚

    第五章 底波拉

    第六章 基甸

    第七章 大卫

    第八章 保罗

三 默想约翰福音

    第一章 约翰福音总论

    第二章　满有恩典和真理

    第三章　伟大的真理和他们的律

    第四章　重生的必需

    第五章　在神的能力里行走

    第六章　生命胜过死亡

    第七章　预示的新日

    第八章　神的儿子使我们自由

    第九章　属灵的光照

    第十章　从个人到团体

    第十一章　神的荣耀

    第十二章　温柔的爱

    第十三章　懮愁的心

    第十四章　基督这葡萄树的荣耀

    第十五章　圣灵的时代

    第十六章　至圣所里的大祭司

    第十七章　受苦和钉十字架

    第十八章　复活的神

    第十九章　属灵的事奉

四 超乎万名之上的名

    一　神的儿子

    二　人子

    三　生命的主

    四　末后的亚当

    五　第二个人

    六　使徒和大祭司

    七　他也是教会身体的头

    八　超乎万名之上的名

    九　神的羔羊

    十　阿拉法和俄梅嘎

五 属灵的人

    第一章 什么是基督徒

    第二章 属灵的人（一）

    第三章 属灵的人（二）

    第四章 四活物

    第五章 模范基督徒生活的根基

    第六章 成圣的本质

    第七章 认识主

    第八章 基督是一切又在一切之内

    第九章 基督在天上与基督在信徒里面--平衡的需要

    第十章 与基督联合--奉献

    第十一章 基督的十字架--受造之物的零点

    第十二章 基督与十字架

    第十三章 十字架的定义--神救赎的原则

    第十四章 十字架--这么大的救恩

    第十五章 血、十字架、主耶稣的名

    第十六章 复活的生命--晓得祂复活的大能

    第十七章 评理学的失败

    第十八章 真理不可混乱-混乱神的真理所产生的灾祸

    第十九章 圣灵的事--第一部分

    第二十章 圣灵的事--第二部分

    第二十一章 主对在苦难中的儿女的态度

    第二十二章 信心的安息与能力

六 教会的异象与使命

    第一章 什么是福音

    第二章 教会的建造

    第三章 主心目中的教会

    第四章 异象与使命

    第五章 神异象的拯救能力

    第六章 圣殿的原则

    第七章 帐幕的拐角

    第八章 金灯台的油

    第九章 开启的天

    第十章 神的膀臂（一）

    第十一章 神的膀臂（二）

    第十二章 十字架与教会（一）

    第十三章 十字架与教会（二）

    第十四章 灵界的势力

    第十五章 属灵的争战

    第十六章 魂的战场

    第十七章 十字架与撒但

    第十八章 敌基督

    第十九章 主远超过一切

    第二十章 十字架与列国

    第二十一章 神最终的呼召

七 祷告.智慧.十字架

    引 言

    卷一 祷告-第一篇 保罗第一次的祷告

    第二篇 保罗在第一次祷告里所经历的事

    第三篇 一个求属灵光照的祷告（弗一17-21）

    第四篇 求灵里刚强的祷告（弗二14-20）

    第五篇 为着多而又多的爱的祷告（腓一9-11）

    第六篇 几个关乎主再来的祷告

    卷二 智慧-智慧的七根柱子 第一根 柱子-真理

    第二根 柱子-光

    第三根 柱子-生命

    第四根 柱子-能力

    卷三 第一篇 十字架是建造教会的根基

    第二篇 十字架审查建造教会的事物

    第三篇 十字架产生教会对世界的见证

    第四篇 十字架带进教会灵里的生命

    第五篇 十字架产生爱的炸力

    第六篇 十字架与基督的丰满

八 属天道路的先锋

    第一章 属天道路的事实与性质

    第二章 属地的与属天的转机

    第三章 伟大的先锋亚伯拉罕

    第四章 摩西

    第五章 约但河——情况的转变

    第六章 达到神终极目标的路

    第七章 得属天之地为业

    第八章 利未人关于属天丰满的意义

九 属灵的看见

    一、眼睛睁开的人

    二、属灵看见的问题

    三、看见主与看见自己

    四、得着属灵看见的人

    五、瞎眼的肇因和缘由

    六、寻求基督--神的儿子--的荣耀

    七、看见基督--人子--的荣耀

十 恢复神儿子丰满的见证

    第一章 开端的行动

    第二章 城墙的情形

    第三章 敬拜这一件基本的事

    第四章 复活的原则

    第五章 城墙所说明的意义

    第六章 工作和工人

    第七章 争战

    第八章 特有的产业

十一 生命的争战

    第一篇 如同火焰的眼目在察看

    第二篇 为锡安争辩

    第三篇 十字架与生命的关系

    第四篇 基督与教会一同见证

    第五篇 信徒个人争战的持续

    第六篇 教会全体争战的持续

    第七篇 神在持续争战中的旨意

十二 圣城新耶路撒冷

    第一篇 神的本性

    第二篇 圣城的性质

    第三篇 来到圣城

    第四篇 在圣灵里或在世界里？

    第五篇 神的爱

    第六篇 「明如水晶」

    第七篇 「有高大的墙」

    第八篇 神在耶稣基督里诸般丰富的恩典

    第九篇 神圣的生命

    第十篇 神在耶稣基督里的宏恩

十三 先知的职事与呼声

    第一部　先知的职事 前 言

    1、什么是先知的职事

    2、先知的形成

    3、一个可能被失去的声音

    4、构成职事的异象

    5、何以先知的信息人不领会

    6、国度和进国度

    7、旧时代与新时代的比较

    8、众先知为圣别的呼喊

    9、扼要重述

    第二部 众先知的呼声

    1、耶利米的呼声（一）

    2、耶利米的呼声（二｝

    3、耶利米的呼声--神寻找一个人

    4、耶利米的呼声--夸口的两个范围

    5、耶利米的呼声——两个书卷

    6、耶利米的呼声--利己的危险

    7、耶利米的呼声（三）

    8、以赛亚的呼声（一）

    9、以赛亚的呼声（二）

    10、以西结的呼声（一）

    11、以西结的呼声（二）

    12、以西结的呼声（三）

    13、约拿的呼声

    14、以利亚的呼声

十四 神对人失职的反应

    前言

    第一部份 1、神的新事物就是神原初的事物

    2、新瓶

    3、新瓶（续）

    4、得胜者

    5、祭坛、神的家、和神的名

    6、血的见证

    7、纯金的灯台

    8、「招聚我的圣民到我这里来」

    第二部份 1、属灵实际的加强

    2、神的反应

    3、神的供应

    4、回到原初

    5、基督徒生命的属灵基础

    6、耶稣的见证

    7、基督徒的职责

十五 保罗所传的福音

    序

    第一章 在罗马书中

    第二章 在哥林多书信中

    第三章 在加拉太书中

    第四章 在以弗所书中

    第五章 在腓立比书中

    第六章 在歌罗西书中

    第七章 在帖撒罗尼迦书信中

    第八章 在提摩太书信中

十六 圣灵、教会和万国

    第一篇 引言--认识圣灵（徒1：1-5）

    第二篇 圣灵的个格和工作

    第三篇 基督特别性格的灵

    第四篇 这位圣灵

    第五篇 亮光的灵

    第六篇 神的子民和其基业

    第七篇 占有基业

十七 侍奉的属灵意义

    第一篇 基督是蒙爱的

    第二篇 利未人的祭司职分

    第三篇 撒迦利亚给我们留下的一些功课

    第四篇 蓝色的天

    第五篇 特殊的职分

    第六篇 属灵的特征

    第七篇 君尊的侍奉

十八 在基督的学校里做门徒

    第一章 门徒的主要职责

    第二章 属天生命的性质

    第三章 属天生命的特性

    第四章 属天的生命不受时间、空间的限制

    第五章 属天的生命与从罪和死的捆绑中得拯救

    第六章 全足与无穷尽的属天生命

    第七章 胜过天然能力的属天生命

    第八章 属天的生命与属灵的看见

    第九章 属天的生命胜过死亡最大的权势

十九 耶和华沙玛

    卷首

    前 言

    序 言

    卷中

    第二篇（上） 重新讲“第四项解经原则”

    第三篇（上） 诸异象的意义

    第四篇 第一个大异象的上半部

    第五篇 第一个大异象的下半部

    第六篇 第一个大异象的下半部（续）

    第七篇 先知的三个称号（Title）

    第八篇 “见有一人”（结四十3）

    第九篇 神的殿——基督及其教会之伟大

    第十篇 神的殿（续）——基督是伟大属灵等次（order）

    第十一篇 祭坛——十字架

    第十二篇 不可趟的河（结四十七5）

    第十三篇 “耶和华沙玛”--（耶和华的所在）--（主在那...

    （叁）卷尾

二十 救赎八段

    开头的话

    救赎的八段

    第一段 道成肉身(1-5)

    第一段 道成肉身 (6-8)

    第一段　道成肉身 (9-10)

    第一段　道成肉身 (11-12)

    第二段　主在地上的生活(1-3)

    第二段　主在地上的生活(4-6)

    第二段　主在地上的生活(7)

    第三段　十字架(1-3)

    第三段　十字架(4-5)

    第三段　十字架(6)

    第三段　十字架(7)

    第四段  复活后的四十天(1-3)

    第四段  复活后的四十天(4-5)

    第五段　基督的升天和得着荣耀(1-5)

    第五段　基督的升天和得着荣耀(6-9)

    第六段--圣灵的降临

    第六段 2、圣灵降临与道成肉身

    第六段 3、圣灵的降临与真理的实际

    第六段 4、圣灵的降临与主在地上的生活

    第六段 5、结束的话

    第七段 教会的意义

    第七段 二、教会的实际表现

    第七段 三、教会的名称

    第八段  基督的再来（1-3）

    第八段  基督的再来（4-5）

二十一 主的膀臂

    第一篇 当前的局面和需要

    第二篇 膀臂的意义

    第三篇 主膀臂显露的立场

    第四篇 十字架

    第五篇 在神的根基上的建造

    第六篇 复活

    第七篇 见证失落的恢复

    第八篇 十字架和圣灵

二十二 在灵和真实里事奉神

    第一章

    第二章

    第三章

    第四章

    第五章

    第六章

二十三 属天的呼召

    前 言

    同伴的目的

    这呼召的实际在于：由天然属地的转换为属灵属天的

    主的桌子和围绕主桌的属天同伴

    基督同伴生命真实的根基

    基督的同伴转换成功的奥秘

    新以色列的起头

    新以色列当存的使命

    新以色列的超越性（序论）

    新以色列的超越性（本论）

    基督的同伴成为祂的新妇

    下卷 序论及神的羔羊--所有事物的根基

    封闭的天与开启的天

    失败却又复活的婚筵

    神的殿--暂时的与属灵的

    亚伯拉罕的真后裔

    通往活泉的路

    生命之道和死亡的律

    从己的捆绑中得释放

    所有祭物和供物的应验

    肉身的瞎眼与属灵的瞎眼，并属天的看见

    以色列的牧者

    复活的荣耀

    满足神的真葡萄树

    以色列的大祭司

二十四 属灵登高之优势

    第一篇 谁能登山？

    第二篇 借管训完成登山

    第三篇 生命显彰属灵优势

    第四篇 属灵优势之性质和动机

    第五篇 与基督升天联合

    第六篇 锡安山的圣洁

    第七篇 耶和华的名—在锡安

二十五 祂的大爱

    第一篇 神的爱是创造的动机

    第二篇 神的至爱

    第三篇 爱的服侍

    第四篇 爱的挑战

    第五篇 神永不改变的爱

    第六篇 爱是教会至高的试炼

    第七篇 爱的果子

    第八篇 你爱我吗

二十六 来到锡安山

    第一篇 今时代的危机

    第二篇 一个新的以色列

    第三篇 你们已经来到锡安山

    第四篇 锡安的争辩

    五篇 锡安—耶稣基督属灵价值之具体表现

    第六篇 末后的震动

二十七 在基督里

    第一篇 在基督里的包含性

    第二篇 在他死的形状上联合

    第三篇 在他复活的形状上联合

    第四篇 升天和进入荣耀

二十八 儿子的名份

    前言

    儿子的名分

    壹、亚当与儿子的名分

    贰、亚伯拉罕以撒雅各与儿子的名分

    叁、以色列人与儿子的名分

    肆、进迦南地的以色列人与儿子的名分

    伍、路得与儿子的名分

    陆、撒母耳与儿子的名分

    柒、大卫与儿子的名分

    捌、大卫与儿子的名分

二十九 羔羊的跟随者

    第一篇 锡安山上的同伴

    第二篇 羔羊

    第三篇 羔羊的路径

    第四篇 羔羊道路的最高点

    第五篇 爱的管治

三十 身体的见证

    前言

    第一篇 身体的见证

    第二篇 身体见证的危机

    第三篇 身体见证的难题

    第四篇 地方教会的权利

    第五篇 属灵争战的经炼

三十一 在宝座前的学习

    第一篇 祷告蒙神悦纳的基本条件

    第二篇 争战的祷告

    第三篇 争战的祷告（续）

    第四篇 与祷告有关的一些思想上的问题

    第五篇 神的话与祷告

三十二 基督教不是律法制度乃是属灵生命

    前言

    第一篇 加拉太书的福音

    第二篇 新时代属灵属天之本质

    第三篇 耶稣基督里面的启示

    第四篇 新旧两时代的分别

    第五篇 基督丰满的成形

三十三 基督徒基本的认识

    一、认识主

    二、认识教会

    三、认识圣灵

    四、认识先知的职事

    五、认识苦难

    六、魂的战场

三十四 基督徒生命的四个基本问题

    第一章 正确认识基督的重要

    第二章 基督徒生命的主要印记与构成

    第三章 认识神话语无限重要的价值

    第四章：基督徒事奉的炸力

三十五 末世神的工作

    前言

    第一章 末世时的特殊情形

    第二章 异象的重要

    第三章 事奉的性质与事奉的人的特征

    第四章 一个关乎基督意义的职事

三十六 神持久的旨意

    序 言

    导论--解释圣经的原则

    第一章 先知的准备

    第二章 先知的名称

    第三章 圣殿--基督与教会的丰满

    第四章 祭坛--十字架的中心性与普及性

    第五章 河--圣灵

    第六章 耶和华的所在

三十七 神持久永续之目的－以西结的异象

    第一篇 先知自己

    第二篇 众异象

    第三篇 宝座上的人—管治一切

    第四篇 四活物

    第五篇 四轮和书卷

    第六篇 人子、守望者、豫兆

    第七篇 ‘看见一个人’—凡事照这人来测量

    第八篇 神的殿（家）—基督和祂教会之伟大

    第九篇 基督是伟大之属灵次序

    第十篇 祭坛（十字架）统辖一切事

    第十一篇 这河不能渡过—圣灵的丰满

    第十二篇 主在这里

三十八 短篇信息集

    集一 持久不懈的信心

    集二 大卫的勇士们

    集三 到施恩宝座前

    集四 得胜的生命是的确事实

    集五 底波拉

    集六 地方教会

    集七 多多地读圣经

    集八 发光的面容

    集九 服侍神

    集十 复活是生命与基督的身体

    集十一 关于圣殿（神的家）的几个原则

    集十二 基督的度量

    集十三 基督的十字架

    集十四 极大的奖赏

    集十五 交通于基督的苦难

    集十六 教会的争战

    集十七 解经的五个主要原则

    集十八 借争战得扩充

    集十九 金灯台的油

    集二十 另一个心志

    集二十一 罗马书中的福音

    集二十二 模成神儿子的模样

    集二十三 你向何处看

    集二十四 神的法则不同于我们的法则

    集二十五 神的家--神的同在

    集二十六 神在这个时代需要的工人

    集二十七 神最终的呼召

    集二十八 甚至连巴拿巴

    集二十九 十字架三重定理

    集三十 司提反——你的见证人

    集三十一 未完成使命的悲剧

    集三十二 问题和短文

    集三十三 信心在黑暗日子里所产生的果效

    集三十四 学我的样式

    集三十五 真正的教会

    集三十六 争战的掳物

    集三十七 最高的使命

    集三十八 为锡安的争辩

    集三十九 精金的灯台

    集四十 几篇负担的话《见证报》编者的话

    集四十一 基督的中心性和优越性

    集四十二 神最终目的和施行途径

    集四十三 祂的荣耀

    集四十四 照着基督

    集四十五 耶稣基督的启示

    集四十六 基督徒的意义和展望

    集四十七 神的福音

    集四十八 尼希米记--写给当今神百姓的活信

    集四十九 在神面前有权能的人

        集五十 圣经知多少

卷三十九 专题文集

    一、基督是一切，又在一切之内

    二、基督在天上与基督在信徒里面

    三、血、十字架、主耶稣的名

    四、十字架的定义

    五、十字架是建造教会的根基

    六、十字架审查建造教会的事物

    七、十字架产生教会对世界的见证

    八、十字架产生爱的炸力

    九、十字架与基督的丰满

    十、十字架与基督这个人

    十一、十字架与圣灵

    十二、十字架与教会（之一）

    十三、十字架与教会（之二）

    十四、十字架和主的再来

    十五、与基督联合--奉献

    十六、成圣的本质

    十七、复活的生命

    十八、圣殿的原则

    十九、教会的建造

    二十、异像与使命

    二十一、神异像拯救的能力

    二十二、先知的职事（摘要）

    二十三、属灵的争战

    二十四、魂的战场


史百克简介

    史百克简介1

    史百克TheodoreAustin-Sparks（1888-1971）生于英国南伦敦，早年相当受到开西运动及许多属灵人包括梅尔及宾路易师母的影响。史百克十七岁（1905 ）那年春天信主，把一生奉献给主。主后1926年他开始英国伦敦东南区“贵橡基督徒交通中心”（Honor Oak Christian Fellowship Center）的职事；主带领在贵橡的聚会生活，也带领他到世界各地访问神的子民，并且出版文字在全地流传。定期刊物“见证人与见证”（A Witness and a Testimony）将他从1926年到1971年逝世前的讲说与文字传达给众人。从贵橡的交通中心一小群开始，他的职事广传到世界各地追求主的基督徒中间。在启示一面，史百克的职事丰富的启示出基督、神永远的目的──叫万有在基督里归一于一个元首，属天的教会，以及十字架的中心。他说到：“主的心意是要恢复祂的子民回到神旨意的线，这条线从已过的永远一直延伸到将来的永远。”在个人的经历的一面，他的职事给予基督的十字架那顶深且内里的工作、对圣灵的内里认识、对神的生命内里工作，开了一扇门。他以地方上聚集的信徒做描绘这经历的范围，强调教会不是单个的信徒们，更是神为得着祂永远目的而使用的独特器皿。

    史百克简介2

    史百克1888年九月生于英国南伦敦，童年离家被父亲送到苏格兰的格拉斯哥城（Glasgow，Scotland）与亲戚同住，在这个没有基督徒母亲劝化的环境中学习成长。十七岁那年，大约是1905年的春天一个主日下午，他垂头丧气的走在街上，经过一群露天传福音的青少年。他停下来听他们传讲，顿时被福音抓住。回家以后，因被神的灵感动，当天晚上独自在房间里把自己一生奉献给主，从那时起，他就从未收回他的奉献和承诺。隔周，他加入这一群“户外传教士”，不久，也开始把他的见证加入他们的见证中，开始长达六十多年之久传扬福音的一生。

    史百克结束求学的生涯后，在格拉斯哥城工作。工作以外，他勤奋的专心寻找关于基督的事，并且把自己摆进许多对主的侍奉里，像投身儿童工作，帮助贫民，在物质与属灵上给予与不幸的人许多帮助，也聚集一些青年到家中读经。在这一种服侍的气氛中，史百克开始在格拉斯哥和伦敦附近的一些小教堂传扬基督，他也感觉似乎有从主来话语上的恩赐。由于经济短缺，无法到神学院就读，于是他开始“狼吞虎咽”似的研读圣经，畅读许多属灵人的着作。他也利用空闲的时间去拜访梅尔博士（F.

    B. Meyer）、摩根（G. Campbell Morgan）等人。

    二十五岁那年（1912年），他被邀请到伦敦北一个纯朴社区作公理会的牧师。五十年后，他回忆所传第一篇信息，就是徒二十六17-18：“我也要救你脱离百姓和外邦人。我差你到他们那里去，要叫他们的眼睛得开，从黑暗归向光明，从撒但权下转向神，又因信我，得蒙赦罪，和一切成圣的人同得基业。”他开头尽职的心愿，就是盼望主能兴起一些人，有属灵的眼光，有从主来的托付和膏油涂抹。提到这事，他说“他在这第一篇信息里起初的心愿一直没有减少，反而主导决定了他这一生的职事。”

    主后1915年，史百克娶了妻，罗兰是他一生信赖的伴侣，又是四个孩子的母亲。

    将近十年之久，史百克忠信的服侍他所牧养的会众，以及广大的基督徒团体。之后他离开公理会，转到伦敦东南区的贵橡浸信会任职牧师。搬到贵橡之后，在他里面兴起了一个更强烈的心愿

    ──

    得着内里的实际。这促使他寻求主，好叫主在他身上的工作能更往前。这态度说明了史百克一生的特性：他不因着外在的进步而满足；他乃是不断的寻求主，不断在神内在启示的光中调整自己。晚年时，他作见证突显对于“神乐意将祂儿子启示在我里面”这内里经历的绝对需要性。他描述这个过程说：“每一位基督徒都必须有一段他个人与神之间深刻的历史，而这样深刻经历的得着，只能借在危难中领略基督，认识基督是全丰全足的一位。”举例说，他对圣经中所解开的真理有这样的话：“有一个很大的区别：一个是宣扬关于主耶稣的真理，甚至是广泛的丰满真理，因为祂就是真理，而且是不能否认的真理；另一个是奇特、深刻又不能缺少的素质，就是我们──我们就是那真理，而这个真理满有大能和力量，它来自于一个事实，就是我们这些人是基督活的彰显。我们曾经经过深谷被试验过被试炼过，从这地被带到那地，有过极其艰难的经历，在烈火中领略了基督，所以在对基督的认识上，我们这个人成了具体的化身。”

    1946年篇主编专栏中，他描述了在贵橡浸信会时的内里经历。他说：“若干年前，我乃是全然为着神的上好（我深信现在仍是），在对主的虔诚上是毫无疑问的。我全人浸透在各样福音活动的浪潮中，特别是在各处所举行，为着加深属灵生命的特会。我也是许多传教士委员会的会员。许多人认为我是一个能传讲信息的人，所以我到处受人邀请。这几句话描述了我对于所参与的虔诚活动，以及对于主的权益，有着极大的关切。作为一个祷告的人，我相信我对主的旨意是完全敞开的。然而，在一件事上我有很深的偏见，那就是最初”开西“（Keswick）教训中的主要内容，我不愿意接受，无论如何都不愿意。我与那些教导这事的人争战。长话短说，主认真地牵着我的手，带我走上另外一条路，并且带我走进了一个极大的属灵贫乏。到最后，唯一能使我从其中得解脱的，就是那从前我无论如何也不愿意接受的事。事实证明了，这是达到更丰满的生命，以及达到”世界性“之职事的钥匙。我至终看见，我从前的判断全然错误，我被自己的偏见所蒙蔽了。我相信自己是诚实且正直的，我也似乎如此确证；但是，不，我其实是在我的愚昧中，排斥那些对主和对我自己都有极大价值的事物。感谢神，当这个偏见的事实被带到我心中的时候，我有神的恩典来诚实的面对它……没有人是不会犯错的，也没有人是已经完全领略了，也没有人是完全的。许多敬虔的人需要在更丰满的光中调整自己，尤其当他的心里有这种需要的感觉时”。史百克的调整，使得开西的内里生命经历向他打开，也使他在服侍和职事上有一种内里、属灵的丰富，以及更深入的真挚。这同时带领他在主后1923年，当他还是贵橡浸信会的牧师时，正式与宾路易师母有交通。史百克在宾路易师母的“得胜者见证会”中做“国际秘书长”，并且到各处旅行，照样传讲她多年所活出、所教导的十字架信息。

    史百克简介3

    离开贵橡浸信会

    主后1926年，主的光开始照亮史百克以及一些信徒，特别在他们与浸信会联会的关系上。一位秘书写到，“我们请会众在要来的几个月，为着我们与宗派组织之间的关系祷告。监督与牧师们有同样的想法和心志，认识我们现今的立场和他们并不一致。我们所站的地位，是在一个身体里，借着一位灵的交通，而彼此做肢体；但实际上我们今天与宗派的关联，几乎全然是名义上的而已。我们觉得时候已到，我们应该诚实的面对我们的立场，以及我们见证的基础。”就在那个月底，在经过祷告与考量之后，贵橡的基督徒们决定除去所有与浸信会宗派之间任何的关系。

    在八月份，所举办的一次特会中很明显的有一个宗派所遗留下来的传统，使得会众对所要远离的事有极深的印象。整个特会与祷告都是对所有重生、基督身体上的肢体打开的，而聚会也是满了喜乐与丰富的聚集。然而，在一次合一的祷告后，有一个所谓的“教会聚会”开始，而只有浸信会的“会员”才能留下参加。这个讽刺性的景象，使会众更向往将来有一日，他们的交通能够真正向着所有神的儿女敞开。这一次的迁移并不仅仅是为着渴望离开负面的光景，更为了完成主在史百克和贵橡的信徒们身上积极正面的旨意。史百克在地方教会的论点上描绘出他们的意愿——要成为神在他们身上工作的正面见证。我们觉得，主为着祂所有的子民，将一个职事赐给了我们，这职事多少与主在末世恢复祂丰满的见证有关。我们觉得主的路乃是以会众作为地方的代表和全“身体”的彰显。我们不能也不会否认，主的确祝福也使用其它的途径，像是宣教团体和差会等等，我们也因着这些为着祂的途径而欢喜快乐。但我们看见，新约的路乃是在于会众──根据神所启示的样式而井然有序──作为训练的学校、试验的场所，以及管道和工具，为着打发人出去，到万国中把那些属于祂名的子民招聚出来。然而，将这些会众聚集起来乃是圣灵的工作，不是我们的。所以，我们并没有起头的计划，而是在每一件事上让“生命”和“自发”做主导，这正是圣灵行动的特性。因着圣灵在史百克里面极大的工作和装备，他被圣灵所指示的方向所充满，在1926年12月离开了浸信会联会，辞退他在“得胜者的见证”的职位。他被主内里的光照所引导，断去了所有过去的关系，为着能在“会众”的基础上站住，向着神在他们中间工作的世界里作为一个标记。

    史百克简介4

    贵橡基督徒交通中心

    那些离开贵橡浸信会的一小群圣徒，借着信心开始了他们的旅程。没有一个人知道主要带领他们往哪里去，也不知道主到底盼望他们如何成为丰满的榜样。他们只知道，从一开始，他们站在新的立场，使他们觉得像是在家中一样的自在。他们尤其享受与所有身体上的肢体那敞开、包容、自由的交通。他们在聚会里非常丰富的享受主真实的同在。有一位秘书在与会记录中记载：“会众对于满了真挚和膏油的祷告，以及主丰富的同在，有着许多的赞美，甚至他们并没有特意要实化祂的同在。他们宣告说：‘这就是以马内利，神与人同在！’他们举办的第一次特会，包括了他们第一次敞开的擘饼聚会，聚会中气氛相当激励人，满了主的同在和喜乐。”

    离开浸信会后，这一群会众同时也离开了许多其它的事物。他们丢弃了会员的名单，以及所有协助会众运作的组织架构。他们也离弃想要成为一个有严格教条和运作组织之架构的念头。但他们也领会到，若是要真正在会众中有所行动，组织还是必须存在的。所不同的是，这种组织的源头是在于团体的祷告生活，并且有不断被圣灵调整的自由。接下来的几年，他们见证，圣灵亲自借着许多平凡的信徒，尽了许多不同的功用，满足了所有会众的需要。

    史百克简介5

    自然的扩展

    短短几年内，这一小群，因着主带领他们离开宗派，就在伦敦东南角开始一个小的见证，他们几乎与全地上每一个国家的信徒们都有交通，并没有经过任何的广告或宣传，也不来自对工人的呼召；都是根据圣灵自己的行动。这几乎应验了史百克1928年所释放的信息：“主的释放”。在信息中，史百克把使徒行传时代以及当时福音的传扬作了比较。在使徒行传中，从来没有一处记载，有一位信徒告诉另一位信徒该去传福音。那时福音的传扬是自然且满有大能的。当时没有传道会，没有工人的组织，没有福音的运动，一切都因着高举基督做元首，被圣灵充满而自然流露，正如同贵橡的扩展一样。许多传道士到贵橡修养，也有从世界其它各地来的信徒参加特会、访问、交通。他们把这一个丰富的职事，以及他们在属灵上所领受的帮助带回去。在这样的情况下，他们原本要传给全地基督徒的信息与见证，就因此传到世界各处许多寻求主的人中。

    史百克职事的扩展，也是来自当地基督教领袖不断加深的误解与反对。“反对”成了贵橡这一班信徒每走一步的标记。贵橡所持守的立场，乃要成为为着全基督身体的职事，好借着尽职使人在认知里完满的领略神心意中的教会。然而，因着他们不愿站在传统基督教的“圈子”内，其它神的儿女们对他们的怀疑与偏见就逐渐增加。主后1933年，史百克写到，“我们从来不曾想过，也从不愿意让这里成为一个新的组织运动，或成为一个新的派别。直到今日，我们仍然十分持守这一点，且一直持守下去。我们有许多敌人，大多是从主的子民中出来反对我们的。他们似乎觉得，若是持守与我们相反的论调，就能有力来伤害我们。”其实，带领人离弃宗派，决不是贵橡的这一群信徒的意愿，即使有许多人是这样错误的认为。他们真正的目的，乃是要与所有神的子民有交通，并且鼓励他们，不论出任何代价，都要将基督与圣灵的带领放在第一位。若是主带领他们离开宗派，那就应该如此；若没有这样的带领，只是为着寻求灵粮而在一起交通，也是非常甜美而不该受限制的。

    在1930年这十年间，史百克传讲了许多基本的真理。他在那段时间里所写的书，有许多经过了时间的考验，今天仍然向我们清楚传输许多紧要真理的启示。光是简要的看书名，就知道史百克这十年中如何在启示与亮光上有所进步。他所强调的，是在基督丰富的层面里对祂的启示与经历。所描绘的基督，不仅是一位个人的救主，或仅仅是身体的元首；更是那团体的基督，就是林前十二章13节所启示的。他在这十年中出版的书，揭示出身体的基督（1932）、信徒祷告生活的剖析（1934）、对约翰福音属天的阐述（1935）、耶稣基督那宇宙中一切的中心（1936）、神永远的目的──祂儿子的团体彰显（1937）、团体新人的彰显与显出的凭借──地方教会（1938），以及神对人三部分的构成──灵、魂、体完整的救恩（1939）。（待续）

    史百克是近代神所兴起的属灵巨人。曾为宾路易师母所赏识。史百克弟兄也是一个很会读圣经的人，异象非常大，其程度可谓是研究院的程度。当他讲时，往往先假定听众对于相关圣经已很熟悉，然后就据此发挥。所以有人便听不明白他的讲道，甚至有些误会。史百克不单是一位教师，实在说来，他也是一位先知，因为他是一个有启示的人。一个有启示的人，将灵里所领会的发表出来，他可以说得很清楚，也可以说得不清楚，只要他有发现即可。有人程度差不能领会，有人程度好能够领会。因着程度浅的人未将史百克的话听懂，因而就以为他有些地方说错了，误会因此形成。史百克虽然遭受了很多的误会，但是感谢主，他的东西到如今仍给我们极大的帮助。

    史百克的书，笔者在这本书中共列了七十四本。如果读者们真能将这些书都好好地消化，你就明白他到底有多丰富了。当初倪柝声访问英国，就是希望从他身上得到帮助。当他离开英国，在回国的路上，写了一封信给史百克，说到他回到中国之后，将会感到非常孤单，因为似乎没有一人能像史百克这样地帮助他。假设在史百克的这七十四本书里面，读者希望能够买到一本他的代表作的话，那就是（《十字架的中心性与宇宙性》少年归主）。根据倪柝声的观察，史百克似乎特别认识“复活”。史百克对于复活很有独见。宾路易师母给我们基督死的一面，而史百克则给我们复活的一面。他在这方面的贡献无人能及。

    摘录陈希曾弟兄《属灵古典名着评介》


    史百克小传

    A Brief History of Theodore Austin Sparks

    R. B. Cleveland着

    一个被异象所塑造的人--史百克（T. Austin-Sparks）

    史百克弟兄没有留下任何组织，好继续他所留下来的属灵资产。他只是简单地信靠主：“若是主愿意，祂会将我的职事中有价值的部分作为食物喂养众人。”

    引言

    史百克（Theodore Austin-Sparks），人称内里生命派（Inner life）最后的大教师。他早年相当受到开西运动（Keswick movement）及许多属灵人的影响，包括梅尔博士（F. B. Meyer）及宾路易师母（Jessie Penn-Lewis）。主后1926年，他创办并开始在英国伦敦东南区“贵橡基督徒交通中心”（Honor Oak Christian Fellowship Center）的职事。主所赐给他的职事，带领他发展在贵橡的聚会生活，也带领他到世界各地访问神的子民，并且出版文字，在全地流传。他的定期刊物《见证人与见证》（A Witness and a Testimony）将他从1926年到1971年逝世之前的讲说与文字传达给众人。从贵橡的交通中心那一小群圣徒开始，他的职事很快地广传到世界各地有心追求的基督徒中间。

    在启示的一面，史百克的职事丰富地启示出基督、神永远的目的--叫万有在基督里归一于一个元首之下，属天的教会，以及十字架的中心。他说到：“主的心意是要恢复祂的子民回到神旨意的线上，这条线从已过的永远一直延伸到将来的永远。”在个人的经历的一面，他的职事给予基督的十字架那顶深且内里的工作，对圣灵的内里认识，以及对神圣生命的内里工作，开了一扇门。他以地方上聚集的会众，作为描绘这个经历的范围，强调教会不只是单个的信徒们，而是神为着得着祂永远的目的而使用的独特器皿。

    出生、童年与得救

    史百克于主后1888年九月三十日生于英国伦敦。他的父母于当时1880年代的末期，在这繁忙的城市中，只有平凡收入，是不太为人所知的平常人。他的父亲管理好几个乐团，进入了当时盛行的小型娱乐圈。他的母亲最为人所知的，就是她虔诚的基督徒生活，以及她许多代的家族，从英国东部沙福克郡（Suffolk County）的农业乡镇所承袭的浸信会信仰。他们夫妇在十九世纪，在当时相当现代化的英国，养育了史百克和他的兄弟姐妹们。

    或许史百克的父亲想要他的孩子有一天参与那优雅之音乐家的文化，因为他自己就活在这个文化里。为了达成这个愿望，他极力想要防止史百克被他的基督徒妻子在思想和信仰上所影响。于是他将史百克送到苏格兰的格拉斯哥城（Glasgow，Scotland），与他的亲戚同住。史百克就在这个没有基督徒母亲劝化的环境中学习、成长。许多年以后，史百克时常亲切地提到他童年这远离伦敦的家，并且说到他是如何想往能偶尔回去看看。不过，他在格拉斯哥城的这段时间里，大部分是非常寂寞的，他求学的时光基本上也并非都是快乐的。在他十七岁的那年，大约是在主后1905年的春天，有一个主日下午，他垂头丧气地走在格拉斯哥城中街道上，经过一群在露天传福音的青少年。他停下来听他们传讲，回家以后，他当天晚上独自在房间里，把自己的一生交托给主耶稣基督。隔周，他加入了这一群户外传教士。不久，他也开始把他的见证加入他们的见证中，于是他开始了长达六十多年之久传扬福音的一生。

    开头的几年

    史百克结束了他求学的生涯，在格拉斯哥城找到了工作。在工作以外的时间里，他勤奋地专心寻找关于基督的事，并且把自己摆进许多对主的侍奉里。他也投身在儿童工作里，常常到城中的贫民区，在物质与属灵上给予与那些不幸的人许多帮助。不只如此，他也聚集了一些青年信徒到他家中读《圣经》。在这一种服侍的气氛中，史百克开始在格拉斯哥和伦敦附近的一些小教堂传扬基督。他专心地服侍主，他也感觉到，似乎他有从主而来话语上的恩赐。所以他开始努力寻找更多发展他恩赐的路。由于经济上的短缺，他无法到神学院或《圣经》学校就读，于是他开始“狼吞虎咽”似地研读《圣经》，并且畅读许多属灵人的着作。在他晚年的时候，他对于所读过的书，像是哥顿（A. J. Gordon）、皮尔生（A. T. Pierson）和宣信（A. B. Simpson）等人的着作，表示了他的感谢，因为他从其中得着许多属灵的益处。他也利用空闲的时间去一些大传道家传道的地方。他拜访了梅尔博士（F. B. Meyer）传道的会堂，也常常到韦斯敏教堂（Westminster Chapel）去聆听摩根（G. Campbell Morgan）解释《圣经》。

    在主后1912年，史百克对主的虔诚以及服侍的成长得到了众人的肯定。在他二十五岁的那年，他被邀请到伦敦北部离市中心约三英里一个纯朴社区--司托克？纽英顿（Stoke Newington）作公理会（Congregational Church）的牧师。当他被请去做牧师的时候，正是这一班会众在属灵上经历后退的光景，他们希望借着他的服侍，能带领会众在生命与活力上往前。许多年以后，他回忆他所传讲的第一篇信息，就是使徒行传二十六章十七至十八节：“……我要拯救你脱离百姓和外邦人。我差你到他们那里去，叫他们的眼睛得开，从黑暗转入光中，从撒但权下转向神，又因信入我，得蒙赦罪，并在一切圣别的人中得着基业。”史百克开头尽职的心愿，就是盼望主能兴起一些人来，有属灵的眼光，有从主而来的托付和膏油的涂抹。五十年之后，当他再提到这件事的时候，他说：“他在这第一篇信息里起初的心愿一直没有减少，反而主导、决定了他这一生的职事。”

    在这段时间内，史百克开始从另一位公理会的牧师，也就是当时的《圣经》大教师--摩根（G. Campbell Morgan）身上学习。他自己见证说：“有好几年，我与摩根博士相当熟悉。他是《圣经》教师联合会的一员，他的方法就是分析式的教导《圣经》。”史百克在司托克？纽英顿尽职的期间，有许多机会仔细研读查考《圣经》，这对于他将来在神话语上的职事提供了稳固的根基。

    主后1915年，当史百克仍在司托克？纽英顿做牧师的时候，他娶了佛萝伦丝？罗兰（Florence Rowland）为妻。佛萝伦丝出生于一个敬虔的家庭，她是史百克一生之久的良伴与扶持。据说她是一位安静的姐妹，在她丈夫扮演极重要角色的会众中，她只是一个平凡的肢体。但众所皆知的是，她对许多与史百克接触的传道人有极大的负担，不断地与他们通信，信中满了鼓励与恩典的话。她也是四个孩子的母亲，更是史百克一生中所信赖的伴侣。

    有将近十年之久，史百克忠信地服侍他所牧养的会众，以及广大的基督徒团体。之后他离开了司托克？纽英顿公理会，转到伦敦东南区的贵橡浸信会任职牧师。从外面来看，史百克搬到贵橡浸信会，似乎是他牧师生涯中更往前成功的一步，但史百克向来就不是一个单单因着外面的成就而满足的人。搬到贵橡之后，在他里面兴起了一个更强烈的心愿--得着内里的实际。这促使他寻求主，好叫主在他身上的工作能更往前。

    这个态度说明了史百克这一生的特性：他不因着外在的进步而满足；他乃是不断地寻求主，不断地在神内在启示的光中调整自己。他在晚年的时候，以他自己是一个成功的青年基督徒作见证，以此作为对照，来突显对于“神乐意将祂儿子启示在我里面”这内里经历的绝对需要性。他后来描述这一个过程，他说到：“每一位基督徒都必须有一段他个人与神之间深刻的历史（personal history），而这样深刻的经历的得着，只能借着在危难中领略基督，认识基督是全丰、全足的一位。”举例来说，他对于《圣经》中所解开的真理有这样的话：

    “有一个很大的区别，一个是宣扬关于主耶稣的真理，甚至是广泛的、丰满的真理，因为祂就是真理，而且是不能否认的真理；另一个是奇特的、深刻的，又不能缺少的素质，就是我们--我们就是那真理，而这一个真理满有大能和力量，它来自于一个事实，就是我们这些人是基督活的彰显。我们曾经经过深谷，被试验过，被试炼过，从这地被带到那地，有过极其艰难的经历，在烈火中领略了基督，所以，在对基督的认识上，我们这个人成了具体的化身。”

    史百克在他1946年发表的一篇主编专栏中，描述了他在贵橡浸信会的内里经历。他说：“若干年前，我乃是全然为着神的上好（我深信现在仍是），在对主的虔诚上是毫无疑问的。我全人浸透在各样福音活动的浪潮中，特别是在各处所举行，为着加深属灵生命的特会。我也是许多传教士委员会的会员。许多人认为我是一个能传讲信息的人，所以我到处受人邀请。这几句话描述了我对于所参与的虔诚活动，以及对于主的权益，有着极大的关切。作为一个祷告的人，我相信我对主的旨意是完全敞开的。然而，在一件事上我有很深的偏见，那就是最初‘开西’（Keswick）教训中的主要内容，我不愿意接受，无论如何都不愿意。我与那些教导这事的人争战。长话短说，主认真地牵着我的手，带我走上另外一条路，并且带我走进了一个极大的属灵贫乏。到最后，唯一能使我从其中得解脱的，就是那从前我无论如何也不愿意接受的事。事实证明了，这是达到更丰满的生命，以及达到‘世界性’之职事的钥匙。我至终看见，我从前的判断全然错误，我被自己的偏见所蒙蔽了。我相信自己是诚实且正直的，我也似乎如此地确证；但是，不，我其实是在我的愚昧中，排斥那些对主和对我自己都有极大价值的事物。感谢神，当这个偏见的事实被带到我心中的时候，我有神的恩典来诚实地面对它……没有人是不会犯错的，也没有人是已经完全领略了，也没有人是完全的。许多敬虔的人需要在更丰满的光中调整自己，尤其当他的心里有这种需要的感觉时。”

    史百克的调整，使得开西的内里生命经历向他打开，也使他在服侍和职事上有一种内里、属灵的丰富，以及更深入的真挚。这同时带领他在主后1923年，当他还是贵橡浸信会的牧师时，正式与宾路易师母有交通。史百克在宾路易师母的“得胜者见证会”（Overcomer Testimony）中做“国际秘书长”，并且到各处旅行，照样传讲她多年所活出、所教导的十字架信息。

    离开贵橡浸信会

    主后1926年，主的光开始照亮史百克以及他会众中的一些信徒，特别在他们与浸信会联会的关系上。一位秘书写到：“我们请会众在要来的几个月，为着我们与宗派组织之间的关系祷告。监督与牧师们有同样的想法和心志，认识我们现今的立场和他们并不一致。我们所站的地位，是在一个身体里，借着一位灵的交通，而彼此做肢体；但实际上我们今天与宗派的关联，几乎全然是名义上的而已。我们觉得时候已到，我们应该诚实地面对我们的立场，以及我们见证的基础。”就在那个月底，在经过祷告与考虑之后，贵橡的基督徒们决定除去所有与浸信会宗派之间任何的关系。

    在八月份，在贵橡浸信会所举办的一次特会中，很明显地有一个宗派所遗留下来的传统，这使得那些会众对于他们所要远离的事物有着极深的印象。整个特会与祷告都是对所有重生、基督身体上的肢体打开的，而这些聚会也是满了喜乐与丰富的聚集。然而，在一次合一的祷告之后，有一个所谓的“教会聚会”开始了，而只有那些贵橡浸信会的“会员”才能留下来参加。这一个讽刺性的景象，使得会众更向往将来有一日，他们的交通能够真正向着所有神的儿女敞开。

    这一次的迁移并不仅仅是为着渴望离开一个负面的光景，更是为了完成主在史百克和贵橡的信徒们身上积极正面的旨意。史百克在地方教会的论点上描绘出他们的意愿--要成为神在他们身上工作的正面见证。

    “我们觉得，主为着祂所有的子民，将一个职事赐给了我们，这职事多少与主在末世恢复祂丰满的见证有关。我们觉得主的路乃是以会众作为地方的代表和全‘身体’的彰显。我们不能、也不会否认，主的确祝福，也使用其他的途径，像是宣教团体和差会等等，我们也因着这些为着祂的途径而欢喜快乐。但我们看见，新约的路乃是在于会众--根据神所启示的样式而井然有序--作为训练的学校、试验的场所，以及管道和工具，为着打发人出去，到万国中把那些属于祂名的子民招聚出来。然而，将这些会众聚集起来乃是圣灵的工作，不是我们的。所以，我们并没有起头的计划，而是在每一件事上让‘生命’和‘自发’做主导，这正是圣灵行动的特性。”

    因着圣灵在史百克里面极大的工作和装备，他被圣灵所指示的方向所充满，在1926年十二月离开了浸信会联会，同时辞退了他在“得胜者的见证”（Overcomer Testimony）里的职位。他被主内里的光照所引导，断去了所有过去的关系，为着能在“会众”的基础上站住，向着神在他们中间工作的世界里作为一个标记。

    贵橡基督徒交通中心

    那些离开贵橡浸信会的一小群圣徒，借着信心开始了他们的旅程。没有一个人知道主要带领他们往哪里去，也不知道主到底盼望他们如何成为丰满的榜样。他们只知道，从一开始，他们站在新的立场，使他们觉得像是在家中一样地自在。他们尤其享受与所有身体上的肢体那敞开、包容、自由的交通。他们在聚会里非常丰富地享受主真实的同在。有一位秘书在与会记录中记载：“会众对于满了真挚和膏油的祷告，以及主丰富的同在，有着许多的赞美，甚至他们并没有特意要实化祂的同在。他们宣告说：‘这就是以马内利，神与人同在！’他们举办的第一次特会，包括了他们第一次敞开的擘饼聚会，聚会中气氛相当激励人，满了主的同在和喜乐。”

    离开了贵橡浸信会以后，这一群会众同时也离开了许多其他的事物。他们丢弃了会员的名单，以及所有协助会众运作的组织架构。他们也离弃了想要成为一个有严格教条和运作组织之架构的念头。但他们也领会到，若是要真正在会众中有所行动，组织还是必须存在的。所不同的是，这种组织的源头是在于团体的祷告生活，并且有不断被圣灵调整的自由。接下来的几年，他们见证，圣灵亲自借着许多平凡的信徒，尽了许多不同的功用，满足了所有会众的需要。

    自然的扩展

    要描述贵橡的职事在全地的扩展，“自然的扩展”（spontaneous expansion）似乎是一个顶合适的词。短短几年内，这一小群会众，因着主带领他们离开宗派，就在伦敦东南角一个不知名的郊区开始一个小的见证，他们几乎与全地上每一个国家的信徒们都有交通。这个见证并没有经过任何的广告或宣传，也不是来自对工人的呼召，这都是根据圣灵自己的行动。这几乎应验了史百克弟兄在1928年所释放的信息：“主的释放”。在信息中，史百克把使徒行传时代以及当时福音的传扬作了比较。在使徒行传中，从来没有一处记载，有一位信徒告诉另一位信徒该去传福音。那时福音的传扬是自然且满有大能的。当时没有传道会，没有工人的组织，没有福音的运动，一切都是因着高举基督做元首、被圣灵充满而自然流露的结果，正如同贵橡的扩展一样。许多传道士来到贵橡交通中心修养，也有许多从世界其他各地前来的信徒参加特会、访问、交通。他们把这一个丰富的职事，以及他们在属灵上所领受的帮助带回去。就在这样的情况下，他们原本就要传给全地基督徒的信息与见证，就因此传到了世界各处许多寻求的人当中。

    史百克职事的扩展，乃是来自当地基督教领袖不断加深的误解与反对。“反对”成了贵橡这一班信徒每走一步的标记。贵橡所持守的立场，乃是要成为一个为着全基督身体的职事，好借着尽职，使人在认知里完满地领略神心意中的教会。然而，因着他们不愿站在传统基督教的“圈子”内，其他神的儿女们对他们的怀疑与偏见就逐渐增加。主后1933年，史百克写到：“我们从来不曾想过，也从不愿意让这里成为一个新的组织运动，或是成为一个新的派别。直到今日，我们仍然十分地持守这一点，并且一直会持守下去。我们有许多敌人，大多是从主的子民中出来反对我们的。他们似乎觉得，若是持守与我们相反的论调，就能有力来伤害我们。”其实，带领人离弃宗派，决不是贵橡的这一群信徒的意愿，即使有许多人是这样错误地认为。他们真正的目的，乃是要与所有神的子民有交通，并且鼓励他们，不论出任何代价，都要将基督与圣灵的带领放在第一位。若是主带领他们离开宗派，那就应该如此；若没有这样的带领，只是为着寻求灵粮而在一起交通，也是非常甜美而不该受限制的。

    在1930年这十年间，史百克传讲了许多基本的真理。他在那段时间里所写的书，有许多经过了时间的考验，今天仍然向我们清楚地传输许多紧要真理的启示。光是简要地看书名，就可知道史百克这十年中如何在启示与亮光上有所进步。他所强调的，是在基督丰富的层面里对祂的启示与经历。他所描绘的基督，不仅是一位个人的救赎主，或仅仅是身体的元首；更是那团体的基督，就是哥林多前书十二章十三节所启示出来的。他在这十年中所出版的书，揭示出身体的基督（The Body of Christ，1932）、信徒祷告生活的剖析（In Touch with the Throne，1934）、对约翰福音属天的阐述（We Beheld His Glory，1935）、耶稣基督那宇宙中一切的中心（The Centrality of Jesus Christ，1936）、神永远的目的--祂儿子的团体彰显（The Stewardship of the Mystery，Volume 1，1937）、团体新人的彰显与显出的凭借--地方教会（The Stewardship of the Mystery，Volume 2，1938），以及神对人三部分的构成--灵、魂、体完整的救恩（What is Man，1939）。

    第二次世界大战

    人的工作或许会被外在的境况所阻拦或搅扰，但是神的工作却一直在继续着，这正是史百克与那些在贵橡的信徒，在二次大战中度过德军空袭伦敦的日子时所经历的。这一次战争大大地限制了史百克的行动，以及他和其他信徒面对面交通的机会。但是他反而更有时间来思考、阅读、提出疑问。他写到，在主后1940年十一月至1944年十一月这几年：“是我这一生中最挣扎的几年，似乎有好多次我落到最谷底之处。”因着被围困，对未来不清楚，对他职事的继续不清楚，对他在世的年日也不清楚，史百克正在被神制作，好成为一个更能被他的主人所使用的器皿。

    在这限制之中，史百克于主后1944年的主编专栏中写到：“我们从来不是一个已经制作好的器皿，被匠人从转轮上拿下来；而似乎是主在我们身上结合了塑造与使用这两段步骤。”其实，在某些方面，神并没有在大战中停止使用史百克，像是他未被停刊的《见证人与见证》，以及他在贵橡有限的职事。在整个大战中，神似乎并没有停止塑造史百克以及在贵橡的信徒们。他在主后1941年写的书（The

    School of Christ），是他对自己的经历最好的描述。他写到：“一个对基督新的启示，总是和主为我们所预备的环境绑在一起。你我绝不能在一些必要的条件以外得着启示……我们必须进入新约的立场中，才能得着对基督的启示，来应付目前的环境。所以圣灵带领我们的路，乃是带我们进入生活中真实的光景、环境与需求里。只有主耶稣新鲜的启示，才能成为我们的释放、我们的拯救、我们的生命；却又不是赐给我们真理上的启示，而是对祂人位的启示和智慧，使我们能看见基督的某些方面，好应付我们的需要。”无疑的，这次战争把史百克带进许多的环境中，使他必须对基督的人位有新的启示，好应付他当时的需要。

    他在行动与职事上的限制，反而将隐藏的基督显露出来，成为他接下来几十年的粮食与亮光。这样的经历改变且加深了他的职事。若是将史百克在战前与战后的职事相比较，可以看见这位执事的成长与进步。他的信息并没有改变，神永远的定旨依然一样；但是战争的这段时间却将一个更大的能力做到史百克里面，使他有更清楚的发表，来描述进入神永远定旨的入口，以及关于一个有心“学习基督”之信徒的经历。他的信息不只是清楚、广阔地描绘神在基督里的计划，更像一位传讲的执事，在他与神一同经过了危急和深谷之后，清楚地说到他在神所带领的过程中与神的互动。他在“The School of

    Christ”这本书中的信息，就是最清楚的例证，说出史百克呼召读者进入他的范围里，他也指引他们一条入门的道路。这些发表的思路也出现在他之后许多其他的信息中。

    主后1944年七月，贵橡的特会中心、住家、连同紧连着的房屋，都被希特勒的炸弹所摧毁。但没有一个人在这次的攻击中伤亡，贵橡的弟兄姊妹觉得这是主奇妙、保护的手。当史百克检视毁坏现场时，他发现，许多弟兄姊妹一点不失望，反而满了得胜与灵中的振奋。之后的几天，他们一致在残迹中寻找没有被毁坏的东西。在这一切之中，主给他们丰富的恩典，没有让他们落到绝望里去。这一次的攻击损毁了他们聚会的场地，却留下了所有印刷的配备、书籍，以及大多数的办公物品。他们很快地搬到另一处，继续出版《见证人与见证》（A Witness and a Testimony）。在这个中心所举办的特会被无限期地延期了，但是当地的圣徒仍然持续在原中心的地下室聚会。

    在这之后，史百克搬到了苏格兰的克里奎根市（Kilcreggan，Scotland）的一个静修中心，这是弟兄姊妹在1931年买下的。他在那里度过了大战的末了几年。在这静修中心，史百克写作、思考，并且为着主当时在信徒中的行动祷告，也反复思想主所给他的托付，以及主要如何完成这托付的心意。

    大战后的进步与1950年中的扩展

    在大战的限制与教训之后，主给了贵橡的弟兄们十年的时间。在这期间，在贵橡本地与外地，因着他们的职事而得着益处的圣徒不断地繁增。在同一时期，史百克这一位执事，因着跟从基督有许多学习，就达到了一个非常成熟的阶段。那些参加过贵橡在战后所举办之特会的人，都见证这个职事是极其丰富的，使他们觉得好像在一个敞开的天空之下。另外，大战也预备了新一代渴慕基督实际的人，特别在英国，这带进了战后人数的增加，以及对真理更深、更强的追求。

    从1950年开始，史百克接受医疗，至终治愈了在他身上限制他二十几年的慢性疾病。在这手术之前，他经常因着疾病的发作，需要缩短他的旅程，或减缓他预定的计划。现在他能更自由地各处旅行，可以到更远之处，对全地上各处的团体传讲。

    我们可以将史百克在50年代的职事大约分成两个时期。在第一个时期里，他访问了比从前更远的地方，使他对其他国家基督徒的情形有更贴切的认识。他很忧伤地说到：“他所看见基督徒中间的短缺，就是在基督的彰显上达不到神见证的标准。”这些行程叫他更深切地体会，神需要兴起一个工作，好成就祂在信徒身上的旨意，带进基督的丰满。

    在50年代史百克职事的第二个时期中，他极其认真地考虑教会属天的性质和实际上的彰显。这一个时期的特点，是他访问台湾两次，其间史百克见证了神在教会这个基础上工作的景象。这一个看见鼓励了史百克，并且坚定了他的托付--教会是神独一的凭借。他在他职事的早期，就已经看见关于教会的事，他甚至在贵橡搬到在山上的交通中心之前，在贵橡浸信会最后的一次聚会中传讲这事。现在他亲眼看见一个实例，也深深地受感动。

    史百克对教会看重，开始于他在主编专栏中的描写：“他职事的推动力，乃是十字架更丰满的意义，在灵里的生命，以及教会的属天性情、使命与命定。”当时，他另一篇主编专栏更强调地说：“新约圣经清楚写到，神将自己与教会完满、绝对地绑在一起。神已经将这样的事说得很清楚，就是祂要完成关于祂儿子永远计划的做法和方式，乃是借着教会（Church

    wise）。”最后，这一个时期结束于他在主编专栏中发表的长篇连载，说到教会的内在素质与功用。这一切事件和着作，都说出史百克在第二个时期中非常关心教会这一面，并且以教会作为他的负担。

    我们若是回顾史百克在访问台湾这个小岛时所看见的，会带给我们启发的作用。他在主后1957年的访问之后写到：“我们刚从远东返回。在这一次长达三个月、更深入的访问中，我们再一次看见神奇妙的作为。在一天又一天不停的聚会中，我们有机会对超过五百位特别经过挑选的（中国）基督徒工人传讲，每天晚上又有超过两千多位的信徒与工人们来听信息。除此之外，我们也花了一整个礼拜访问各处的会众，有时甚至一天去三、四个地方。那里的基督徒个个都在基督里发光，热切地等候我们到来，并且渴慕这一份职事。他们的会众，人数从一百到一千六百人不等，都是‘自发地’兴起来，并且‘自发地’扩增。在神的工作开始之时，即使这个工作正在非常快速地扩增，对于神的仆人来说，作为神所使用的工具，他的原则与准则乃是，‘尽量维持小的工作，决不试着想要把这个工作做大。若这是出于神的，它必定会突破万难而成长。我们必须要浇灌，但若不是出于神的，我们也不要。’这个原则是他们所持守的，今日也阐明了出来。我避免把这个工作的细详更多写出来，或者对它有总括的陈述，因为宣传是危险的。我们职事的范围是在菲律宾、台湾与香港，但这个工作所接触的范围比这些更广。

    没有一个工作或信徒，比他们为了这工作遭受更多的反对和苦难。从政治上、属灵上、以及--我很心痛地说--从基督徒团体上，这个工作几乎受了无法置信的苦难，但是却在这些环境上，借着生命之灵的能力，以及内在属灵生命的动力，不断往前去。”

    若是要寻求其中的秘诀，我们会毫无疑问、深切领会地说出四点：

    一、在信徒（个人与团体的）生活中，有十字架顶深且内里的工作。

    二、圣灵在所有的方向与治理上，有祂的主权与治理。

    三、对于教会是基督的身体，是在属天地位上的属灵生机体，有一个很清楚的认识与彰显。

    四、有份于祂患难的交通，将万事看作亏损，以认识基督耶稣为至宝，向着祂的权益与荣耀而过着牺牲、舍弃的生活。

    若有人问到：“难道在这么大的工作中，他们全然没有组织吗？”我们会一致地说：“是的，是有组织，而且是我们所知道最完全的组织。”但是有一点不同，这个“组织”（若是一定要用这词）从来没有产生工作或生命，或是走在这两者前面。它仅仅是一个“秩序”，好叫生命不致于混乱，而在其中得着必要的指引。一个充满且洋溢活泼生机体的花园，是需要方向和管理的，好使它美丽。你不能用自己的管理手段来得着生命。当有人提到他们工作的秩序，而用到“组织”这个词的时候，一位带领的负责弟兄平静地说：“我们对于组织没有自觉，我们只是对那些使组织有必要的事有感觉。”

    总之，何等地喜乐，我们能在这段时间置身其中，这一直是我们的异象和祷告。纵然伴随这个工作的是一个极大的代价，但它是神的灵所负责的工作。愿它被保守，不受玷污，不被破坏。

    晚年和逝世

    我们已经看见，在二次世界大战之后，尤其在50年代，贵橡的交通中心享受了一段属灵上与人数上的繁增与扩展。史百克的职事，以及与他同在的贵橡弟兄们和访客们，为着那些寻求在神旨意里更扎实、更真实之生活的基督徒们，预备了丰富的属灵筵席。同时，在将近50年代的末期，那些在贵橡的圣徒们开始对真实的教会生活产生更深的渴慕。这样的渴慕或许是来自史百克，因为他强调，在信徒们深处对属灵家乡的寻求，答案乃是地方教会。

    为了应付这越来越大的需要，贵橡开始实施一些步骤，好更多实化地方教会的生活。他们试着带进新的带领，好帮助他们分担管理贵橡教会生活的责任。他们也把更多的注意力放在这一种生活的发展上。令人惊讶的是，这些弟兄们发觉，阻碍当地地方教会生活继续发展的，却是因着支持史百克更扩展的职事而有的需要，这个需要一直持续不断地压在贵橡圣徒的身上。主后1965年，史百克形容弟兄们的感觉：“这一个广大的工作与职事，包括书报、文书、印刷、特会等等，它所占有的地位，成了当地地方教会合适彰显与行动的限制。”

    到了1963年，所有史百克所传讲的特会都被取消，因而停止了从1926年开始实行的特会惯例。这个通告是以附录的方式出现在1963年一月的主编专栏内。“我非常地感谢你们，特别在要来的几个月中，你们在祷告里为我寻求带领。在贵橡的职事，现在似乎可以由其他的弟兄们完全接续；而我的道路，若是主仍然需要这声音，它将会更往远的地方去。在不远的将来，我很有可能会在美国住一段时间。”一年以后，金弥尔（Angus Kinnear）描述了教会生活更进一步的发展：“主后1964年，两位资深理事（trustees）受创办人的委托，设立第一批，共八位，住在当地的长老，好监督教会的属灵生命及各样事工的运作。教会生活从此继续下去，也有一些发展，但人数却不可避免地减少了。”

    从1963年起，史百克继续住在贵橡附近，也没有停止参加在贵橡的聚集，但是他很少对会众传讲。一直到1970年，在他去世的前一年，《见证人与见证》才有一个通告，说到在复活节前的星期五（Good

    Friday），史百克将会在那一天尽职。关于他的传讲，金弥尔写到：“他婉拒了继续再在贵橡中心讲道的邀请。”

    史百克的晚年专注于继续《见证人与见证》的出版，以及其他的书报上。同时他每年到贵橡之外的两个聚会传讲，一个是在美国维吉尼亚州列治文市（Richmond，Virginia）附近，另一个是在瑞士。

    史百克于主后1971年四月十三日逝世于伦敦。他从没有退休，相反的，他为了主所赐给他的职事更多被释放出去而争战，一直到他生命的终了。在他去世的那一年年初，他为着在维吉尼亚和瑞士传讲的事祷告。主在他履行这些侍奉之前将他取去了。他没有留下任何组织，好继续他所留下来的属灵资产。他只是简单地信靠主：“若是主愿意，祂会将他职事中有价值的部分作为食物喂养众人。”

    史百克的观察

    史百克所留下的着作充满了极有价值的看见和启示。我们可以用他晚年着作中的两段实例，来对他的一生有一个简略的描述。一段是他对于神在历史中运作之原则的观察，另一段是他对于他职事中主要内涵的简要总结。

    主后1961年三月，史百克开始他的主编专栏。他起头说到：“基督教的历史，从使徒时代的末期开始，就是一个囚牢的历史。不是字面上、物质的囚牢，虽然真实的囚牢也不少；而是因着人持守在他根深蒂固的习惯里而带进的捆绑。许多次圣灵有了突破，往一个又新又自由的方向运行，却被带进人的控制之下，像结晶似地定了形，成为另一个仪式、信条、组织、宗派、教派、秩序、团体等等。”

    后来史百克又描述，每当圣灵有一个新的开始，圣灵所起始的路却被人认为是独一的路，并且被结晶化，成为一成不变的条例。因此，似乎所有偏离这条路的人，就被人以极其怀疑的眼光看待，甚至被隔除。很快的，那从圣灵开始，为着产生活的生机体，好彰显神所要之目标的能力，就变成下一代必须支撑，并且努力让它继续往前的课题。这个难处的解答，在于面对一些需要付上代价的问题，像是，“我是不是客观地行在其中？”或者“圣灵有没有开启我的心眼，给我一个属天的异象？”我们若只是客观地行在其中，我们就要成为一个在体系之下的囚犯，而不是基督的奴仆了。

    “圣灵必须是起始我们方向和地位的那一位，圣灵必须是我们在一切的路程中参询和遵从的对象。圣灵必定会在一切限制祂自由的环境里成为‘反抗者’，并且祂若在我们里面，祂也会使我们成为‘反抗者’。这绝不是说，所有的反抗或是对自由的诉求，都是出于圣灵。这意思只是说，我们在天然性情的领域中成为一班被破碎的人，我们为着自己设想而争战的能力已经被夺去了。”

    关于他的职事

    在1967年十一月的主编专栏中，史百克写了四点，是他认为最能描述主所赐给他这一份职事的特性：

    一、神永远的决议

    首先是联于祂的儿子--祂成为耶稣基督、那基督、我们的主。神儿子那至高并超越的地位和尊荣，在神永远的决议中，是从永远到永远的。我们已经被扩大到我们的能力以外，为着寻求一个途径，要将基督的尊大传达给我们的读者，并且陈明祂在神整个宇宙中的意义。

    二、人在神的心意中的价值

    在神对人丰满的旨意中，“人是什么？”依然是一个没有答案的问题。虽然人是堕落的、腐败的，满了败坏、邪恶的倾向，他仍然有一个认知：神是荣耀的、尊贵的，要在全地上掌权的。这并不是“人性主义”（humanism）--敌基督对神心意的赝品。

    三、教会的价值

    她是新人，是基督的配偶。我们已经用了许多时间和篇幅，为着要显明基督所选定的身体那真实的性情、使命、呼召、预备，以及她在要来的世代中荣耀的命定与功用。正如经上所说：“荣耀的教会”。

    四、十字架的价值

    借着它，基督得着了祂杰出的得胜；也只有借着它，人--蒙救赎的人--才能达到神所要的性情、荣耀、道德和掌权。借着它，教会才能实现她“永远的目的”。

    除了这四点以外，史百克又加上另一个特征，就是为着实行这些项目而有的争战与奋斗。“倘若这些是神永远决议的实际，若是神在很微小的一部分上，为着这实际将一个职事托付给我们，我们就一点不惊讶，那反对者会做许多事来污蔑、毁坏、限制、中伤这职事以及这职事的所有。”

    参考书目

    1.Austin-Sparks，Theodore. The Incense Bearer. London：Witness and Testimony，1936.

    2.Austin-Sparks，Theodore. The School of Christ. London：Witness and Testimony，1942.

    3.Austin-Sparks，Theodore. Our Warfare. London：Witness and Testimony，1960.

    4.Austin-Sparks，Theodore Ed. A Witness and a Testimony.London，Witness and Testimony，1926-1971.

    5.Beck，Rex. G. Shaped by Vision，A Biography of Theodore Austin-Sparks.Cleveland：Greater Purpose Publishers，2005.

    6.Gunn，Angus M. Theodore Austin-Sparks，Reflections on His Life and Work.Toronto：Clements，2001.

    7.Reetzke，James. T. Austin-Sparks，A Brief History of the Lord's Recovery.Chicago：Chicago Bibles and Books，2001.


序 前言

    作者序

    （十字架的中心性与宇宙性）是“见证报”着述中第一本发行的书。其内容是在一连续的聚会中所释放的信息，并且是用讲台方式发表的。自第一版发行以来已经多年，各方请求再版者纷至沓来。此次再版重加审订，并将其中一切赘词概予删减。

    当此信息第一次发表之时，主对其所特别代表的重点，就是十字架更丰满的意义，曾力予支持。我们对此基本态度从未离弃，经过多年，我们已被带进到这一切的原理和结论。所以教会在其更丰满的意义中，照着真实属灵的次序，正如进入圣殿必须先经过祭坛一样。我们现在仍然注重所藉以达到他的目的主要和丰满的意义--就是十字架和教会。我们因着神逐次的带领和对付，而得着我们现有的伟大重点--基督的丰满和神对他儿子永远的旨意。因着十字架依然基本的有效的保守着道路的洁净，除去一切导致死亡的原因，纵然是神圣的事，其应用也不例外，我们确知比我们从前已看见的更多的东西将要被显明出来。

    我们祷告叫这职事的弓强而有力，使更多以基督丰满身量为目标的人得到帮助。

    一九四八 伦敦 史百克

    前言

    当我们总览整本圣经时，叫我们对宇宙有两个观点。第一，是在永远和神永远的旨意上着眼，以此而论，宇宙是以基督为中心的；第二，是在罪的侵入和其一切的影响着眼，以此而论，宇宙是以救赎为中心的。前者表明耶稣基督神子和人子的重要性。后者说出耶稣基督和他被钉的可怕而荣耀的意义，换句话说，就是他的十字架。我们现在所讲的是第二点，就是大圈圈里面那个小圈圈。大圈圈乃是由小圈圈而来，所以十字架就成了神从永远到永远宇宙性旨意一切意义锁钥。

    为着免除任何误解，就如不平衡的偏倚，让我们一次而肯定的来说，按照神整个话语的启示，无论在旧约和新约，十字架是一切事物的根基。在插图上的一个轮子有轮辐、轮网，并且是轮中套轮，但每一事物的轴心乃是主耶稣的十字架。十字架不是轮辐之一，不是教训的条文之一，十字架乃是把一切集中起来，并使一切成为可能。如果你不认识神给主耶稣的十字架的地位和意义，你就会变得不平衡，变得骈体分歧，你的眼光就会错乱，你的视觉就要歪曲。为将一切真理妥为调整、节制和平衡，你必须将十字架放在正中心，再来看一切和它的关系，以及它和一切的关系。

    我们敢说在神一切的话语中，凡关系到神永远旨意的，没有一个题目不是受主耶稣的十字架所支配的。在日常生活极小的事上，十字架也有它的地位，由普通一般的事物，一直到无限大的范围，都可以应用。

    「十字架」我们自然都知这不仅是指基督的被钉，更是包括受死、埋葬、复活、升天，达到宝座，并且现在在基督里所赐给我们的那超越的关系，也是借着十字架才能得到的。离开宝座中间‘像是被杀过的’羔羊，我们就永远看不见宝座。一切都集中在“耶稣基督并他钉十字架”这一句话中，并且当说到「十字架」时，就是指着「基督钉十字架」和它一切的含意而言。

    所以但愿我们一次且完全地认识十字架并不是一个教训的专题，不是真理的一部，不是偏重不平衡的一个独立信息；乃是包罗万有，阐明一切，宇宙的中心。是轮的轴，一切轮辐都借着神圣的器皿和明白规定的活动范围，向它并从它往来运行，直到宇宙的尽头；在天上之天，「远超过一切」诸天里，十字架仍然在那里，你绝逃不出十字架的范围。

    我们已经说过，十字架不是真理的一面，乃是一切真理的中心或轮轴--就是一切的根基、发挥和解释--我们现在就要来看它对于基督启示的四大方面的关系是如何。这四个从轮轴而出往来运行的“轮辐”就是：

    一、基督这个人。 二、圣灵。

    三、这么大的救恩。 四、主的再来。


    一、十字架与基督这个人

    要认识我们主这个人，若是离开十字架就不可有真正的认识和了解，这是极其重要的，同样只有当基督这个人被认识时，十字架才能被真正的了解和赋予足够的尊重。这两件是并行的，也是互相倚赖的。

    耶稣是谁

    当主耶稣在地上生活的日子，他的门徒和一般百姓乃是要一个没有十字架的基督。他们不明白十字架的地位，那些与他们所有的希望和期待相反的。当他一提到十字架的时候，就有一个黑影侵袭他们，他们就绊跌了。的确，他们实在是极端反对这种思想和意见的。

    他们不能认识十字架的意义和价值，并且虽然主耶稣不断地说到他自己这个人乃是神的儿子，然而他们却完全不能认识他。他们中间偶有一二人只在光照的一刹那间那样看见他，可是从他们的行动来看，似乎他们失去把握，而疑云又笼罩了他们。当他被钉之后，就我们所见到的，他们的光景就指出，主耶稣这个人的实际并未占有他们最里面的生命。但是非常有趣并有意义的一件事，就是主耶稣一直指示说，等到十字架成为事实的时候，这两层的不可能就可以除去。约翰福音第八章就是一个有力的例证。在那里主耶稣一直把一切都集中在他这个人是谁的问题上。

    「我是世界的光……法利赛人对他说：“你是为自己作见证，你的见证不真。”耶稣说：“我的见证还是真的，因我知道我从哪里来，往哪里去。你们却不知道我从哪里来，往哪里去……”他们就问他说：“你的父在哪里？”耶稣回答说：“你们不认识我，也不认识我的父；若是认识我，也就认识我的父……”耶稣对他们说：“你们是从下头来的，我是从上头来的；你们是属这世界的……”他们就问他说：“你是谁？”耶稣对他们说：“就是我从起初所告诉你们的”（约八：12~25）。

    后来的记载乃是一切的转折点。

    “所以耶稣说：‘你们举起人子以后，必知道我是基督’”（约八：28，最好将这一章读完）

    主耶稣更着重的对尼哥底母立下了同样的原则。尼哥底母对于基督这个人一直是在暗中摸索，他说：“我们知道你是由神那里来做师傅的”。主耶稣指明说，为了要‘看见’必须借着某一事情的发生，而获得一个新的能力，因此重生是必需的。然后他带尼哥底母来到十字架前，用与第八章同样的话语说：“摩西在旷野怎样举蛇，人子也必照样被举起来”（约三：14）。这就是那不变的定律，只有十字架才能揭开耶稣是谁的奥秘。

    在基督里的人得以与神联合

    在我们以上所说的话里面，隐藏着基督意义的重要因素，让我们简单的来看这个因素的内容。在圣经整个的启示里面，基督最显着的代表是什么？答案就是：与神联合。

    自从人成了有罪的受造物之后，与神联合就成了人追求的目标。人用尽一切的方法，去寻求唯独借着与神联合才能有的平安和安息。人不知道自己在那里，也不知道究竟为了什么，人和神的交通已经失去了。但圣经指示我们有三件事，成了神的关系破裂永久不变和一直活动的记号：一、谎言；二、仇恨；三、死亡。

    堕落的结果

    一、相信了谎言

    人不但相信了谎言，并且这个谎言也进入了他的天性里面，他就成发一个虚谎和黑暗的魂。他自己既不认识真理，也没有认识或成为真理的可能。“人心比万物都诡诈，坏到极处，谁能识透呢？”（耶十七9）。撒但告诉人说，如果他采取与神命定的相反行动，并且擅用自己的智慧，而不依靠神，他就会‘像神’。人接受了这谎言，争取至高的权力，以自立为理由，因此就完全落到了谎言的辖制之下。这个演变使人的成就一天比一天得到扩展，人就变成他自己权利的主人（人自以为如此），而对于毁坏和灾难乃是人类科学不断增长所造成的结果这个事实，却盲然不知。人相信他一直在进步，事实上，道德的水准并没有与知识一样的发展。

    这件事并无需深究，仅就着这一点简单的说明，就可以确实的看见，人类是骑在一支谎言的老虎身上，将来他一定会被撕成粉碎。但这个谎言的力量就是因为人不认识它，人对于它的性质和来源是瞎眼的，并且是在黑暗中。这就是魔鬼反对神的一切把戏。

    二、建立了仇恨

    在仇恨这件事上也是如此。一切的争战和流血，永脱不开个人的利益和自我的获得。亚当的立求个人荣耀和该隐杀死他的兄弟并没有多少不同，都是出于这一个原则；无论是在原初个人之间的争斗，或是数百万人彼此做殊死的毁灭，究其根源，都是为了人的攫取欲望。该隐这个名字就是攫取或占有的意思。我们对此必须完全忠实，基督教在这个原则上并不例外。基督徒们已经分成数千宗派，其中很多是彼此仇视，最少也是在彼此猜忌。信徒中间的彼此忌恨，甚至在新约里面已经论及。这些都是魔鬼作祟，但魔鬼也有它的根据；就是在人旧造的天性里它得到了地位。在神儿女中间的每一个分裂，在本质上，与好战的无神世人是一样的。这乃是起源于那出于旧造的自己维护自己的因素。在基督徒中从来没有，以后也不会有真正的分裂。每一个分裂，无论怎样都是否认并违反基督的。其明显的原因可能不是因为大发肉体，但是总是有了出乎基督以外的其它因素。仇恨总是与神合一被阻断、被窒息、被破坏的一个记号；关于这一点我们暂且摆在这里。

    三、死亡

    破坏与神联合的第三方面就是死亡。如果人与神之间关系的调整与和谐是在于生命，那么人直到如今还没有得着生命。新约是这样说，只是没有加以讨论。死亡，在圣经中的意义并不是生存的停止，也不是不活动的光景；乃是与真正生命的源头脱节，因而产生了一种无能的情形。属灵的死亡就是一个有权势的活动的东西，凡真正关系到神旨意的事，都因着它被算定是“不能的”。

    为要实现神一切的计划和旨意，和他对创造所预定的使命，享有他自己神圣而非受造的生命是必须的。人就着天然来说是没有那个生命，而人本主义是魔鬼最狡猾，最得人心、并且是使人最受愚弄的谎言之一。所以人既是如此，就不能见神的国。与神联合就是享有神的生命，那个预备乃是借着重生而有的一个赐予。这样我们就被带到基督自己和他的十字架上。

    在基督里的一个新的人性

    在这里虽是蒙了光照的神的子民，想要查其究竟，仍是过于深奥且有误解的危险。有一件事是很清楚的，并且可以定为结论，就是道成肉身乃是为了宣告神与人、人与神之间的联合，这就是神的心愿。在这里我们看见神是把他自己和人连结在一起了。但是--我们必须清楚--这并不是和有罪的人，或是和堕落的人性有了联合。神乃是预备了一个身体--就是“那圣者”（参来十5；路一35）。当基督来到这个世界时，他带来了一个人性，虽然也是人性，却与所有其它的人性不同。因此就有了两个不同的人性，一个是这个独一的人所单代表的，另一个是其它一切的人所代表的。虽然如此，他的人性仍不过是试验的性质，因为身体生活的原则同样也是靠着宝血；他一样的忍受疲倦和饥渴，所以也有死和见朽坏的可能。他确实是死了，但因着神权能的干预，和他本性道德完全，或者说是圣洁，却没有见朽坏。「不叫你的圣者见朽坏」（诗十六10）。基督受试验完全是为了他救赎的使命，一俟救赎工作完成之后，了虽仍然有人的身体，却不再靠血肉的原则或灵魂生命的根基活着了。现在这一个身体乃是一个“属灵的身体”，所以是一个荣耀的身体。我们不是要成为基督在地上复活以前身体的形状，乃是“和他自己荣耀的身体相似”，或说成为“荣耀的身体”。（注一）

    我们要指出：在基督里，神与人已在一起，而这联合完全是在基督这个人里面，不是在我们自己里面。这就是为何与神联合永远只在基督里的原因，这是圣经中一个大的启示，在新约里启示得更完全。在我们经历到复活的生命基础之前，这个在他里面的联合一直是在一个信心的地位上；并不是在我们必死的身体里一个实际的联合。但以后愈来愈实际。在基督里神有完全的满足，所以神就将自己交托给他。这个联合完全的。

    注一：我知道关于以上所说的就是对于基督“不朽坏的血”可能发生的问题，但我的论点并不是关乎他道德性质的问题，不过是暂时把他放在血肉生命的基础上，好叫他也可能有身体的死。「朽坏」只是限于这个意义，并不是属灵的或道德的。我也知道生理学家对朽坏究竟是否基于血肉尚在争辩，但我想圣经确实是这样说的。

    谎言、仇恨、死亡、在基督里都消除了

    这个标题的含意和假定，就是说破坏联合的那三层结果和标记，都已经在基督里完全废除不存在了。换句话说，基督就是谎言、仇恨、死亡的反对者和否定者。所以基督属灵和属天的启示，正如约翰福音所说的，仍是以生命、光、和爱为本。光和真理是可以彼此换用的名词。在这个记载中，基督使这些远超过一种抽象的观念，使之人格化，并且说：「我就是这些」。在他里面没有黑暗、阴影、谎言、或不绝对透明。在他的本性里没有仇恨、争竞、宗派、或争战。他对人的态度，或与人的关系上，也没有这些情形，（他只是对世界和人里面的邪恶才有这种情形）。在他里面永远没有与生命的泉源分离的光景。他能够说：「复活在我，生命也在我。」（约十一25）他所以能消除一切破坏与神联合的情形，乃因在他里面没有自己。你可以很容易的发现，魔鬼在许许多多的方式中，全力以赴的就是要叫他照着自己的方针去行；自己的利益，自己的成就，自己的防卫，自己的保守，自己的怜爱，自己的自恃，自己的智谋等等。在这些事上，无论那一点若得到成功，则等于在神与人之间又插入一个分裂的桩子，败坏了整个救赎的计划。但是主付出了极大的代价并经过极度猛烈的磨难，始终得以保持那完全没有自己的纯净立场，这就使世界的王无法施其伎俩，联合得以安然无恙。生命、光、爱能以得胜，因为自己已被完全否定。但这完全是就着他自己说的，迄今仍然是他独有的。如果就停在这里，仍旧是一粒，只唯他如此而已。

    借着十字架分享基督的人性

    我们继续来看约翰福音，到了十二章廿节有几个人说：「我们愿意见耶稣」（约十二21）。对于这个请求，主耶稣的答复有两层意思，一层是说：「现在来见我；就如同在这里已经看到了我的人一样，等于没有看见我；那就是说看见了却不明白」；另一层是说：「实实在在的看见并且认识我，就必须与我有活的联合；那就是说，凡我与父、父与我彼此之间的关系所有的，在你里面也必须有」。所以他说：「一粒麦子不落在地里死了，仍旧是一粒，若是死了，就结出许多子粒来」（约十二24）；「我决不一直“仍旧是一粒”，我与父是如何联合，就是要你在我里面也一样与我有联合」。但在这一点上，我们仍是借着这个「人」被带到十字架上才能达到。「我现在心里忧愁，我说什么才好呢？父啊，救我脱离这时候；但我原是为这时候来的」（约十二27）；「我若从地上被举起来，就要吸引万人来归我。耶稣这话原是指着自己怎样死说的」（约十二32~33）

    使徒保罗曾以一个广泛的、明亮的、解释的叙述，论到这整个的问题。我们来指出这重要的各点。

    「原来基督的爱激励我们；因我们想，一人既替众人死，众人就都死了；并且他替众人死，是叫那些活着的人不再为自己活，乃为替他们死而复活的主活」（林后五14~16）

    有人将上面的一段另译如下：

    「我看见了基督的爱，我在他那一次的死里，看见所有使我们与神隔绝的死都已经在他的死里解决了」。

    这是很有力的一个说明，如果我们要知道唯独基督是使神和人联在一起的那一位，我们就必须在经历中来到十字架这里。我们必须认识了的死就是我们的死，然后--借着信心--从经历中来认识这在他里面的复活生命，在那里，老旧的生命已经被弃绝了。

    藉十字架显明基督这个人

    我们必须回头看一下，十字架真正的意义是什么？它有什么效果？我们所说的一切，对于基督这个人，完全与十字架无关，他并不需要十字架。然而到了一个时候，为了救赎我们，那原不知罪的，必须在我们的地位上成为罪。在那个时候，他被放在人的地位上，成了撒但的谎言及其黑暗的牺牲者：同时他也将我们堕落而有的仇恨背在他身上，在那样沉重的经历里，在那代表的地位上，他感觉失去了父的爱。并且还有那个责任的第三方面--就是死亡，在一个可怕的「时候」，基督和他的神离开了，失去了联合。「我的神！我的神！为什么离弃我？」（太廿七46）。这奥秘对我们是太深奥，但事实和原因是清楚而明白的。

    他就这样死了，「他尝了死味」--和神完全分离，被神完全弃绝，极可怕的死！但是在他自己，他乃是神无罪之子，既是如此，他就不能被死拘禁（参徒二24）。因为他根本是无罪的，于是经过那个黑暗所临到他的忿怒，他复活过来了。他胜过并毁灭了死的本原、根据、能力和死亡之主。

    借着软弱和失败，他赢得奖赏和冠冕；

    借着被践踏，把我们一切的仇敌踩在他的脚下。

    他成为罪，降到阴间。粉碎了罪的权势；

    进入坟墓，摧毁了它，借着死废去了死。

    这是超过人所能够做的。「这就是神在基督里，叫世人与自己和好」（林后五19）。

    这样借着十字架，所有与神隔绝的一切原因和性质全被消灭了；借着基督的复活，我们与神的联合就是完全的。「如今，那些在基督耶稣里的就不定罪了」（罗八1）。

    这个完全不定罪的与神交通，因着我们相信基督，借着圣灵住在我们里面而得以实现；这乃是那些发觉与神之间有隔离，深切渴望与他恢复交通，并且承认罪是隔绝的原因，而来到十字架之下的人所享有的。这样仰望钉十字架的基督--就是救恩的创始成终者，他们就发现他实在是超过人，甚至超过最伟大的人以上。他们发现在他里面，并且唯有在他里面才能找到神。

    再从另一方面来看，我们能不能想象大数的扫罗，当他在大马色路上看见这位荣耀高举者就是神的永远之子是如何感觉呢？他一向相信拿撒勒人耶稣不过是一个人，并且是人中的骗子，是因着欺骗和亵渎而被处决的。那实在需要在亚拉伯有一段时间，好把那个错综复杂的观念得以调整，并转变他整个的眼光。

    当我们看见他那十字架的时候，十字架就会远超过人类一切「为主义而死」，「为大义而英勇的死」的观念，以及那一些贬低与不适于对基督的死的解释。

    使徒控告犹太人的话是这样：「你们杀了那生命的主」（徒三15）。

    所以我们再回到我们开头的重点上。人需要借着十字架才能够真正认识耶稣是谁；既借着十字架真实的看见他，我们就看见十字架是何等的伟大、奇妙、神圣和可畏。

    无怪乎撒但一直想要贬低他基本的位格，并使他削弱！无怪它这样不停息的想要剥夺十字架的真实意义！凡作这两件事其中之一者，请认清这种感觉或是瞎眼究竟从何而来？他们在无意中是和谁有了连结。

    基督徒也要知道一切仇恨、爱心的缺乏、分裂和争竞，一切偏见、猜忌和属灵的瞎眼，以及一切属灵的死亡，都是因为对于十字架没有正确的认识；有些地方仍被未钉的肉体所占据。一个真正钉死在十字架的人，不可能同时还有他个人的兴趣，或是与神其它的儿女们不能相和，对他们没有爱心。生命、光和爱的基本要素--就是基督的丰满彰显--乃是十字架在旧造范围里工作的实际，和新造范围里基督复活升天的大能。

    换句话说，所有这一切不过是说：基督的十字架能带我们进入与神生命的联合和合一里去，如果我们活在那个联合的丰满意义和价值中，我们就是那借着生命、光和爱所写出来基督的活书信。我们若在这事上失败了，那就是说，我们在基督里与神的交通在某处或因着某个原因失败了。我们与他同行的度量将是基督这三个特点--生命、光、爱--的度量。


    二、十字架与圣灵

    「耶稣受了洗，随即从水里上来，天忽然为他开了。他就看见神的灵彷佛鸽子降下，落在他身上」（太三16）。

    「基督既为我们受了咒诅，就赎出我们脱离律法的咒诅，因为经上记着：「凡挂在木头上都是被咒组的」。这便叫亚伯拉罕的福，因基督耶稣可以临到外邦人，使我们因信得着所应许的圣灵」（加三13～14）。

    我们现在被引导来看的这一件事，就是十字架与圣灵。让我在开始的时候先说明，这一篇并不是对于圣灵的位格和工作的论说，乃是重在说明圣灵和基督的十字架之间的关系。

    神是藉他的灵工作

    在没有立即论到这件事之前，我们若先记住以下几件事，将是很有帮助的；这些事是比较属于一般性。第一，圣经很清楚的阐明一件事实，就是每当神有所行动，要实现他那总括性旨意的某一方面的时候，都是借着他的灵代理他去工作；神每次要着手成全那事时，神的灵就成为那个智慧、权柄、能力、创始、继续和完成者。我想所有的人只要对圣经稍一参看，就知道这是十分显然的。

    我们在创造里面，就是这个世界的创造里面看见这件事。神的灵在此乃是执行者，是他开始、推展、指引、显明在这个宇宙秩序的安排上。

    在以色列人的历史和生活中，同样看见这是确实的。他们整个生活和他们生活的安排乃是出于神的灵。他与他们的祖先同工，他就是带领他们出埃及的云柱和火柱，他在旷野扶持他们，他在他们中间选召人出来，为着编织、建造、立起那个基督的伟大象征--会幕。比撒列和亚何利埃布尔是神的灵特别拣选作会幕各样使用之工的；在其它方面，也可以看见神的灵是管理着整个以色列人的生活和历史。神是借着他的灵代理他成就他的旨意，或他伟大旨意中的某一部分。

    这个原则非但在上列各方面是如此，就是在主耶稣的生活和工作上也是如此；他是从圣灵生的，被圣灵所膏，他尽他的职事，传讲他的教训，执行他的工作，全靠圣灵的膏抹，最后他「借着永远的灵」，把自己无瑕无疵地献给神。在这一切事上，神总是借着圣灵进行他的工作。

    我们再论到教会，极其明显的，神旨意中的这个伟大的东西，在历世历代中也是握在圣灵的手中。教会是在五旬节借着圣灵产生的，从那时起，一切都是由圣灵来成就的。

    对于教会，她的呼召、她的使命、她的目的是如此；按着圣经，教会的每一个肢体、每一个个人也是如此。每一个神的儿女的生命都是借着圣灵开始，借着圣灵而生；然后在圣灵的引导之下，被带进主的一切心意、思想和道路；再借着圣灵得以完全。所有得救、成圣、得荣，完全是借着神的灵。

    我知道这是最浅的想法，但这是非常基本的，因为我们知道人在自己里面，并没有实现神旨意任何部分所需要的条件，无论是道德的、智慧的、属灵的。如果人有此能力就不需要神的灵了，但是圣灵的降临，正是一个伟大神圣的宣告，说明神必须做他自己的工作，不然就永远不能成功。人是全然不能实现神伟大旨意中任何一部分或一片段，若是没有圣灵，无论哪一部分也永远不能成就。这就是所谓：神的灵始终是负责神的事，因为人不可能进到那个境界。

    所以圣灵降临，不亚于神自己降临来计划、安排、完成一个属灵的新造，一个属灵的宇宙（我很不喜欢用这个词，但它比「世界」这个词完全，其含意多过创造，而是一个有秩序的体系）--神降临，圣灵就来计划、安排、完成一个新的有秩序的属灵的体系，一个属灵的宇宙，使万有都有属灵的性质；其属于天然的和物质的不过是一个影儿，一个表号而已。

    基督是包罗一切的属灵体系

    这个属灵的秩序、或体系、或组织的模型，就是神自己的儿子耶稣基督。基督就是一个广大和包罗一切的属灵体系和秩序，这并不是说他‘不是一个人’，乃是说他比那更多。在他这个人里，包括这个广大、包罗一切的体系，里面有神的思想、神的要素、神的定律、神的原则、和神的性质。我们知道也越过越明白，这个物质的宇宙是一个极大的体系，有许多定律和原则；它也是一个极大的整体，里面互相牵连，互相依靠，借着影响、力量和趋向一起运行，连结成为一个奇妙和谐的秩序；没有一件东西可以单独行动，没有一件东西不相关连，没有一件东西不受其它东西的影响，真正是一个奇妙的整体。这个物质宇宙的知识乃是穷其一生，终身研究，仍无法测知其究竟。从起初到现在历经一切的世代，直到目前为止，就是那些懂得最多的人，依然承认我们与所要知道的这个宇宙的一切仍然相去甚远。你读某些人的作品，就知道有许多事尚待探究；当你读到这个宇宙中的距离和速度，是以光的速度来计算等类的事的时候，你会觉得头晕目眩；所以我说那是一个广大的范畴，人虽毕生研究，也不能完全明白。

    但是，亲爱的朋友们，我们已经说过，这个物质的宇宙只不过是属灵的一个表号，一个预表；基督就是一个宇宙，一个属灵的定律、属灵的原则、属灵的力量的宇宙。基督是一个大的一，一个奇妙的和谐体系。当你开始瞥见这个时，你就开始明白当初使徒们热心探求要认识他的原因，以及他们所看见或开始看见的是什么。「使我认识基督」（腓三10），「我也将万事当作有损的，因我以认识我主基督耶稣为至宝」（腓三8）。即使在一生学习认识基督的末了，即使在得到那样时，人没有权利来讲论，也说不清楚那天上奇妙的启示之后，仍然留在这个「使我认识基督」的巨大探求的需要之下。

    那么，你也就晓得那经常不断激励信徒们竭力追求认识主，一直往前追求认识主的催促从何而来。如果你懂得这里所用的一个前缀的意思，我想那是给人极其深刻印象的。他们不只说到认识，不仅常用「gnosis」（认识）这个词：认识基督，认识神，认识主；你以后会发现，当他们往前追求的时候，他们就引用「epignosis」（完全认识）这个冠以前缀的词。「直等到我们众人都达到了信仰上，并对神儿子的完全认识上一致」（弗四13另译），现在不仅是「认识」而已。这是写给以弗所人的，他们在认识方面已经很深（如果你仔细查考一下这个特别形式的词的用法，你就发现那是给人极深刻的印象，它要带领信徒们达到属灵生命完全成熟的阶段）。这是他们自己的追求，也是他们对圣徒们的鼓励；因为他们借着属灵的启示，对于基督极大的认识已略见一斑。他是一个宇宙，是属灵方面一切事物的一个新的并且完全不同的体系。对此谁能说他已知道了什么呢？对于基督我们到底知道多少呢？我们可能已经作了多年主的子民，事实上我们生活越久，越是参与并且不断的接触基督的事物，就越觉得我们是何等的无知，因为我们体会到基督乃是无限的深广。他是超越我们，实在是我们不能领会的一位。「弟兄们，我不是以为自己已经得着了」（腓三13），这是保罗将近他路程终点时说的。「我乃是竭力追求」，「使我认识基督」。是的，基督是神的思想、神的定律、神的原则的宇宙，他具有一切极其实际的性质。我实在要加重这个陈述，因为我所说的，恐怕有人视为是过于抽象。

    但是再回到象征和预表方面来看，物质宇宙中的这些事物是抽象的吗？它们没有实际的意义和价值吗？我们知道天上运行的力量和定律是唯一使地上万物的生存成为可能的。如果没有天上的实体影响地上，其结果将如何呢？海里的潮水就是被天体管制着，每次潮水涨到我们的堤岸时，那正是诸天实体管制的明证，每次潮水退去，也只是顺服天上的权能而已；潮水在此所表明的确实有它的价值。在很多方面也是如此。我们所以能够生存在这里，乃是靠着这个有秩序的宇宙，和其中相互运行的作用；在这个基督的宇宙中，我们的一生和神所预定我们要达到的伟大目标，也是根据我们对于基督定律的顺服、我们对于基督运行的反应，以及我们对于这些事物的认识--因为在灵界里，神要我们必须明白这些事物，我们必须在基督里有认识，我们必须有知识。就物质的宇宙来说，我们要得着益处，并不需要全成为科学家；我们每天都在享用这些益处，而不一定都有这些事物的知识；但在灵界里，神的意思是要我们能明白。

    借着圣灵看见基督的伟大

    这一切都把我们带到圣灵的整个问题中。我们对于基督究竟知道些什么呢？假使我们认识他是我们的救主、我们的救赎者、我们的主、我们的大祭司、我们在天上的中保，在这一切方面，我们对于他究竟知道些什么呢？实在是一无所知。保罗都知道，但他说他是一无所知，因为那些未曾获得的认识，远超过任何已经认识的，我们实在是一无所知。

    但圣灵的降临，使我们对整个事物有所看见，把我们带进到基督的广大宇宙里去。带进到这个奇妙的属灵事物的体系和秩序中，基督就是这一切的实体，叫我们借着继续不断的进步和发展，对于基督的意义有更多的认识。我知道我未能将我想到的和临到我身上的在我心中那极大的印象传递给你们。因我距离这些使徒们如此的远，只能听他们所说的。他们一开始的印象是这样，这些人显然在基督里看见了一个无限伟大的东西，因着他们的了解和获得就除去了他们一生在任何天然方面的属灵的满足。他们因着所看见的，就使他们成为一种得以完全知道一切可能知道的人；这并不是因为他们是一些好奇的为着知识而追求认识的人，乃是因为他们看见那知识在他们自己的生活中，就是达到神旨意的丰满，他们的生活乃是关系到一个身体--基督的身体就是她的教会。除非教会和其肢体能看见基督的伟大，否则教会永不会达到那实际，教会中众肢体也不会有长进。属灵长进的路就是借着圣灵的启示看见基督的伟大。所以保罗在祷告中说：「并且照明你们心中的眼睛，使你们知道他的恩召有何等指望，他在圣徒中得的基业有何等丰盛的荣耀；并知道他向我们这信的人所显的能力是何等浩大」（弗一18~19）。你得以认识这一个乃是借着他赐下「启示和智慧的灵……使你们真知道他」。教会如何能成长，圣徒如何会长进--就是在于对基督是何等浩瀚伟大有一个新的看见。

    今天在神子民一切的需要中，最大的需要就是使他们从属灵的自满自足里被拯救出来，从基督徒生命狭小的度量中被拯救出来。你是否同意？这是非常惨痛的事，我们都缺少对他有真正足够的认识。哦，我知道那需要也可能受了限制和遮蔽，有很多人说他们要认识，要往前去，但是他们的要求和他们的愿望，并非属于使徒保罗在这事上所有的那种类型和性质--「我也将万事当作有损的，因我以认识我主基督耶稣为至宝」。

    对于许多基督徒和基督教的工作者，假若你摸着他们的工作，他们的组织，他们的制度，和他们有关宗教的事物，你就会遭遇到激烈的反对。所有这种偏见和疑虑以及一切这类的事，都是起源于对事物的坚持，而坚持的不是主。如果人们固守的是主，主是他们唯一追求的对象，你就可以将现有的一切偏见和疑虑消除了百分之九十五，因为偏见和疑虑都是从事物产生的，所以我们需要将我们的事物丢掉，只关心我们的主。无论在什么情况之下，我们唯一的问题应该是：是否能够使基督的度量扩大？如果是，我就从心里赞成；至于对现有的制度如何，可以不论。如果能带领我们比现在更认识基督，那正是我们所要的。我们要的是基督，不是我们的教会组织，不是我们的交通，不是我们的差会，不是我们的机构，也不是我们的遗传，乃是基督。基督是一个惊人的扩大和释放的原动力。有哪些东西是拘束我们的，使我们窄小、偏急、鄙吝、怪癖。是基督拯救我们，是基督扩大我们。哦，让我们仰望他！哦，我们被圣灵引导，能以像示巴女王被引导看见所罗门王的国度，他的荣耀，他的盛筵，他的臣仆，以致使她神不守舍。她说：「我在本国里所听见论到你的事和你的智慧……我先不信那些话，及至我来亲眼见了，才知道人所告诉我的还不到一半」（王上十7）。这里有一个人比所罗门更大！你我所需要的就是那个扩大，这种扩大是借着圣灵在里面对基督的启示而来的，然后我们就得到释放，当我们更丰满的看见他时，其它一切事物就自然各安其位了。

    这就是圣灵降临的意义，我再说我们所知道的是什么？我们的智识是何等的微小啊！嗳，但是神知道这个，并且圣灵已经来了。为什么呢？难道为的是供我们所需，叫我们使用，以便借着他使我们得到显扬、骄傲、名声、佳誉吗？不是的，圣灵来没有别的目的，乃是专一地为着使神的儿子在圣徒里面得以不断加增其丰满，叫基督在教会里成为神眼光里他所该是的，并叫他在教会中成为「那充满万有者的丰满」（另译）。这就是圣灵降临的意义。所以，我们若是得着了圣灵，我们就得着了一个多么丰盛的基业！「圣灵是我们得基业的凭据」（弗一14）。借着圣灵，所有的基业就定准了，确保了。有了圣灵，一切的丰满都可以成为我们的了。

    现在我们必须接受圣灵的教训，而圣灵教训我们，并不是用书本，当作一本手册；不是靠演讲、谈论、诫论，也不是借着这样的话语来教训我们；圣灵教训我们是用实际的经历，圣灵教训我们的工具就是基督的十字架。你我所学的没有别的，只有圣灵使基督的十字架在我们里面成为实际。我们现在就来看这一个。

    基督的合一

    我首先要着重地说到基督的伟大，基督的广阔，和圣灵已经降临，把这个伟大带进了教会的事实。许多的细则都与此有密切的关连。我们已经说过这个物质宇宙中的一切定津，彼此的关系和相互的倚赖；基督也是如此，我们或者难以理解，但基督的确是如此。所以教会应该就是基督的再版，这样在基督的身体里面，你看见一切彼此关连，互相倚靠，这些属灵的定律在这个身体里面，没有一个肢体说：「我用不着你」（林前十二21）。无论那个肢体在距离上是多么遥远，在地位上是多么渺小，头不能对脚说，你有你的四肢，因为你离开我这么远，我并不需要倚靠你，这是不可能的。「眼不能对手说，我用不着你」。在这件事上远近并没有什么不同，乃是彼此互相的关系，构成了一个完全的整体，一个完全的合一，一个完全的和谐；所有的肢体彼此倚靠，互相联系；那就是基督，「基督也是这样」（林前十二12）。

    在灵界里，事情是如此向前进行，我们当然需要有属灵的看见才能够领会。可能有很多属灵的经历，在我们的生活环境中无法解释，因为在地理上距离我们很远的地方，有些事情正在神的儿女中间进行；在世界的另一边，可能在生命中或在主的子民的聚集中，有很激烈的争战；但因为灵是一个，所以我们也就被卷入这个争战当中，我们也就进入这件事情里面，于是我们被激动来祷告，而问题是同一个问题，地理与此无关。许多时候，我们遭遇到一件事情，我们不知道是什么意义。我们知道，在我们属灵经历中有某些事，乃是因有件事正在进行，在那里有争战，在那里有压力，可是在我们四围没有什么可以立刻给以解释。就我们现在在这里所能看到的似乎无此可能，但有一些相关联的问题，因为这些问题就在不知什么地方有了属灵的争战，又因圣灵是一个，身体也是一个，于是就和那个争战有了密切的关系。这就是合一，就是基督的和谐，就是一个身体的各种定律的相互感应，是一个新的属灵体系。我们中间有的人已经知道这些事是何等真实，何等实际。如果教会能够有此知识，并遵从这些知识，仇敌将要如何的失败！神的儿女们常被引入歧途，不能领会他们的经历，不能领会所遭遇的事情，不能领会在另一个生命中所进行的事。仇敌常把一件事情伪装起来，不叫各部分联合起来彼此合作，向着得胜前进，反借着误解使他们彼此分裂。假如教会看见这个属灵的合一，这个属灵的彼此关连和互相倚赖，立即投身在其中，则教会在这个宇宙中将是多么有权力的一个东西！这属灵的体系就是基督，是在他的身体里面组成的，在他的教会里面再表现出来。

    就着整个教会而论，你会说这件事是没有希望的。虽然这是一个极其美丽的理想，但是实现的希望有多少呢？然而我们不能就这样放弃，我们还得从头来，或许就从你我两个人从新起头，这样就会为着受教，为着认识，为着得胜，建立一个有力的根基。只要有两个神的儿女完全地和谐，就成为争战的一个极大的原因。但是请看，那对神是多么有效的一件事情！争战之激烈正是为此--就是要把神的生命相连的两个儿女使之分裂。撒但一直在这样做，它为此不惜用任何方法。

    十字架是圣灵一切工作的根基

    这就带我们来看十字架和圣灵，因为十字架是一切圣灵工作的根基和入门。如果你对新旧约圣经稍有知识，就会立刻记起很多地方是把这两件事摆在一起的。他们在预表里面是摆在一起的；就如火在祭坛上面--祭坛预表十字架，坛上的火是预表圣灵。来烧尽祭物。就如出埃及记十七章，击打盘石，涌出水来--也是十字架与圣灵。或者来看新约，我们的主在约但河受浸是预表他的死、埋葬和复活，结果天立刻开了，圣灵像鸽子一样落在她身上--也是十字架与圣灵。再追溯以往，以色列开国之初，宰羊洒血，有云柱负责带领--这也是圣灵藉十字架而来的证明。一切都指向各各他和五旬节，这个伟大包括一切的实际，永远是如此，这两件事永远是连在一起的。这些不过是从神无限的话语中所选的片段，显明这两者之间密切和不可分的合一。

    我们来看主耶稣，我们知道他一直到受难的前夕，对于圣灵的信息和讲论都持确定并特别保留的态度。乃是当十字架的阴影完全横在他的途中，他才开始说到保惠师的降临，以及降临对他们的意义；他从前绝没有说过「你们受圣灵」（约廿22），直等到他能够把他钉的手和被剌的肋旁指给他们看，正如他在受浸预表死亡的时候，圣灵降临在他身上一样。圣灵也把他带到实际的十字架上。圣经告诉我们：「基督借着永远的灵，将自己无瑕无疵献给神」（来九14）。如果需要的话，还可以搜集许多十字架和圣灵这两件事是连在一起的证明。十字架带来圣灵，而圣灵总是带回到十字架。

    十字架为什么是圣灵工作的根基呢？加拉太书第三章给了我们一个答复。因为有一个咒诅落在旧造的上面，「基督既为我们受了咒诅，就赎出我们脱离律法的咒诅」。或者更正确的说，「基督在我们的地位上成了咒诅」。人类生来就在咒诅之下，而圣灵永不能也绝不能临到一个被咒诅的人身上，圣灵的应许永不能应验在那些依然在咒诅之下的人身上。必须先将咒诅除掉，因为膏油必不临到肉体上、不可倒在别人的身上」（出三十32）。咒诅必须除去，因此基督为我们成了咒诅，赎出我们脱离律法的咒诅，为的是叫我们可以接受所应许的圣灵。把咒诅之下的一切状况和一切情形整个除掉，就是要为圣灵清理道路--这就是那个答复，必须借着十字架和我们的信心，承认他为我们成为咒诅。虽然听起来是令人不舒服不喜欢的，而事实上乃是当圣灵真的得以在一个生命里做工的时候，那个生命的过程和经历会使当事人清清楚楚地晓得，肉体乃是一个被咒诅的东西。

    在这个世界里，没有再比有圣灵的人更容易承认并知道肉体是被咒诅的了。发现肉体是如何的可咒可诅，乃是进入荣耀的必经之路。我们有很多人无疑地都知道一些这样的经历，圣灵要人确实认识十字架的意义，就是十字架在哪里，哪要就是受咒诅的地方，而我们是在基督里，所以在这条路上，有些东西是必须除掉的。

    使徒对加拉太人说，他们已经靠圣灵入门，难道还要靠肉身成全吗？以这章圣经看来，这个问题确实非常严重，非常可怕。既已靠圣灵入门--就是你已在咒诅之外得到了一个完全新的开始，有一个希望展开在你眼前，难道你还想回到咒诅之下得到成全吗？不，那样做是把门又关起来，斩断了一切希望，堵塞了所有前进的道路。「你们既靠圣灵入门，如今还靠肉体成全么？」（加三3）在这里的推论虽然没有确切的说明，而含意却是非常清楚，就是既已靠圣灵入门，就只可继续靠着圣灵在你已起头的根基上向前进。那就是说借着十字架你脱离了那咒诅的地位。，现在要继续脱离。换言之，你的前进需要继续留在十字架已经带你达到的地位，一如你入门的时候所需要的一样，那就是继续持守在圣灵里。

    但只有像从圣灵入门一样，你才能继续在圣灵里。只有借着十字架除掉咒诅，除掉旧人，除掉被咒诅的旧人，那才有可能继续在圣灵里。所以要继续在圣灵里，要一直遵循圣灵的意思和方向前进，就需要把肉体逐渐借着十字架剪除。所以圣灵使十字架得以显明，十字架使圣灵的一切意义成为可能。

    我们不必一直在我们钉死的问题上盘绕，圣灵要负责那事。我们只要靠圣灵行事，这样做我们就是顺服圣灵，这是积极的，并非消极的。

    在新约书信中，我们看见十字架在各方面作为圣灵使用的工具。让我们来看一下这些书信，我们先来看罗马书，罗马书说到：

    十字架和罪身

    罗马书第一至七章每一件事都是围绕着十字架，并以十字架为中心，十字架是一大的出路，万有要被十字架所吸引。使徒坚定而彻底的朝着这一个顶峰而去，在那七章里的一切都在第六章三至十一节的话语中得到了结论，特别是在第三、五、六节中：「……我们这受浸归入基督耶稣的人是受浸归入他的死……我们若在他死的形状上与他联合……我们的旧人和他同钉十字架，使罪身灭绝」。除非这个境界已经确定并已进入，否则在圣灵里启示的生命就无从摸着；但一旦这个基础得以奠定，随之而来的就是圣灵的同在和圣灵工作的临到。

    「如果神的灵住在你们心里，你们就…属圣灵了。人若没有基督的灵，就不是属基督的。」（罗八9）

    「因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」（罗八2）

    「体贴圣灵的，乃是生命、平安」（罗八6）。

    在这里特别强调的事实，就是圣灵与信徒个人的同在和工作。这必须对罗马书第七章里的那一个「身体」（罪身），要有真正的认识；这个有罪的身体（人不在基督里，乃是一个有罪的受造，在审判和定罪之下）。不是能改良、补救、改善、或教导好的，乃是必须要钉死和埋葬；不仅是要将罪恶除掉或赦免，乃是要将他自己灭绝。就是人必须从神的眼前挪去，无论他是好、是坏。他照着天然乃是属于一个不能再站在神的旨意光中的族类。神已经离弃了那个族类，并已另造了一个「新造」。复活的基督就是「众弟兄中的首生者」。他是「末后的正当」，意思是新族类的第一个人，一个新的人性，他也是末后的，不需要再有另一个创造。这个「末后的亚当」在未复活作「从死里首先复生的」之前，他先将亚当的族类完全总合起来，并代表亚当的族类来到神完全弃绝的审判之下，他呼喊说：「我的神，我的神，为什么离弃我？」那就说出神对整个亚当族类最后的弃绝。我们被召是要认识这个，取得一个地位，并做一个宣告。我们接受基督的死就是我们的死，他的埋葬就是我们的埋葬。新约圣经说，受浸就是这样的一个宣告，也可以说这个宣告就是受浸。

    关于这整个问题，还有许多应该申说的，可是我们总合起来做一概括的结论。那在「罗马书」中的地位乃是神的根基，并且是包罗一切的。一个受圣灵管治的生活是要带回到十字架的意义去，就是旧人必须结束。有一个基本的转机，但经过年日，可能还要有许多转机。我们所知道，新发生的问题要把我们带回到原来的地位上去。十字架所建立的和圣灵所工作的最终的目的--在各方面和一切关系上--只有基督，无论在那一方面都没有我们自己。这样我们就被带到哥林多前书所说的十字架特别应用的另一方面。

    十字架与天然人

    这里所说的人是在基督里的人。就「罗马书」的情形而论，他们「在基督耶稣里成圣」的地位是对的，他们的立场是完全的，他们已经接受了基督作他们的代替。不是他们在肉体里面，但是肉体还在他们里面，他们大多是受天然思想的影响和激动。在他们的情形中，乃是天然人或属魂的人胜过了属灵的人。哥林多前书所说的「天然的」（和合本译作「属血气的」）希腊文乃是「属魂的」。使徒解释「属魂的」意思曾指明说他们是受自己心思、情感和意志的管治，而不是借着圣灵受基督的心思的管治。他们的理由、判断、观念、和评价标准--「这世上的智慧」--结果使他们行事为人既不属灵，也不像基督。魂的生命即使在最属灵的范围中，也是寻求自己的道路，那就是用属灵的恩赐来荣耀自己，藉主的圣灵来满足自己。所以他们向着「在基督里」丰满旨意的长进就受了拦阻；他们并不是属灵的，乃是「属肉体的」；不是长大的成人，而是「婴孩」。

    关于此点，使徒说：「我曾定了主意，在你们中间不知道别的，只知道耶稣基督并他钉十字架」（林前二2）。这里的需要乃是十字架的应用，不仅叫我们成为一班普通所谓的得救的男人或女人而已，乃是要将我们从自己的魂里面被拯救出来，因为魂漫过了我们里面灵的生命。十字架必须为圣灵清除道路，我们自己魂生命的优势必须被对付。

    当我们来读加拉太书时，我们就来到十字架和圣灵的另一方面。就是：

    十字架与律法

    你一定记得，在这卷书里有多少经节是论到圣灵和十字架的。请看以下两组经节：第一组三章2、3、5、14节，四章6节，五章5、16、17、18、22、25节，六章8节。第二组二章20节，三章1节，五章24节，六章14节。

    这两组经节合起来的要点是什么呢？是十字架和圣灵。当时加拉大人是被怂恿引诱回到「你该如此」「你不该如此」的旧律法的命令中，回到了整个制度的外面安排的宗教条文规则中，回到了律法的束缚中。律法并不仅是犹大人的，它有一个一成不变的趋向，是人极容易落进去的。一个靠圣灵入门的人，很容易把律法加在别人身上说，「你应该或不应该做那个」或「你必须放弃或采纳这个那个」。这样律法捆绑的束缚就乘机得势、而忘记了首先的需要并不是律法，乃是圣灵，并且必须有主在里面。若是如此，许多东西就会脱落，而当事人就会知道主向他们的要求是什么。正如使徒在这封书信里所说的，这就是儿子的名分和自由的道路。在我们里面的主是可信的，无须在生活中再加增什么来管他们。正如这封书信是为割礼的问题写给加拉太人，让我们在这里确实地指出，所有基督教的一切诫命、形式、命令、仪式，都可能（并且常是）或多或少的成了律法的压力和紧要问题的焦点。这些事情或许是重要的，但我们还必须指出，它们若能服在生命的原则之下，就是让十字架在人里面做工，就能将人从习惯和遗传的捆绑中拯救出来，也就切实的将人从一切没有圣灵仅是字句的里面拯救出来，这样就使圣灵绝对的主权在生命里面有了一条完全敞开的道路，一切仪文等等的东西就能照着主的需要以活的方式带进来，而不是律法和死的方式。十字架能将我们从历世历代承袭下来的遗传中救拔出来，这是多么伟大的一个工作啊！律法制度的特点就是固定和死板，使属灵的长进和扩大成为不可能。真理没有生命是死的，就如有义而没有爱一样。偏见和猜忌是宗教捆绑的结果，而不是圣灵的果子。

    可能有最完全的新约次序和形式，也可能非常热心固守圣经的字句，但是几乎完全没有生命和膏油的涂抹。这往往是由于十字架在深的经历中工作的失败，因而阻碍了圣灵。

    十字架和圣灵的每一方面都应该有一卷专书来述说，我们在这里只能略举其纲要。我们现在要来说那些有关的书信，就是我们所熟知的「以弗所」书和「歌罗西」书虽然那是写给以弗所和歌罗西的，但实际却是给那一个地区中众教会的通函。

    从属地的里面救出来

    我们现在所要论到的是基督的丰满。在歌罗西书中说基督是教会的头，教会是基督的身体，这身体就是基督的丰满。「他也是教会全体之首……叫一切的丰盔在他里面居住」（西一18、19）。「所积蓄的一切智能知识，都在他里面藏着……一切的丰盛都有形有体地居住在基督里面，你们在他里面也得了丰盛」（西二3、9、10）。

    以弗所书说，基督里的丰满是在教会中。「使他为教会作万有之首。教会是他的身体，是那充满万有者所充满的」（弗一22、23）。「……叫神一切所充满的，充满了你们」（弗三19）。「直等到我们……满有基督长成的身量」（弗四13）。

    这些都是启示永远旨意的目的，就是他心意的计划。这起始于以往的永远，一直到「世世代代」。这是一个极大而无法述说的神圣旨意，不是一个人所能够达成的。使徒为此劳苦，为教会尽心竭力（参西一28~二1）

    要达到这个旨意需要十字架特别的对付，同时也要有圣灵的运行。在那些书信里有一特别的名词就是「诸天界」。在以弗所书里提过五次，在歌罗西书里也提到这点（参弗一3、二6、三10、四12、西三1、2）。这是表明一个属灵的地位、生活和职事（使命），从上下文中，我们能看见那里的含意是非常具体的。自然那是特别关系到教会的，也就是身体的，那是团体性的；然而身体如何，每一肢体也必如何，因此对于个人也有很多的劝勉。那实际的意义就是特别强调「丰满」是属天的，属灵的；所以主的子民--如果不仅仅是得救就算了，而要达到神的「旨意」--就必须生活在属天的道路上。这样作为管治因素的那一切，仅是属地的样式就必须要丢弃。地上有国籍的分别，但这里没有希利尼人和犹太人。我们对自己和别人都必须丢弃那个立场。我们如果死守着国家的立场，这不仅成为国家主义，而更是成了人的一种特性，这样就削减了属灵的长进。这个原则同样也适用于社会关系上--「为奴的，自主的」；也适用于种族或文化上，--「化外人，西古提人」；也适用于宗教规条上--「受割礼的，未受割礼的」（西三10、11）。

    其要点是这样：基督是在天上。他在那里作「身体的头」。基督原是一个属天的人，代表一个新的人性，不是代表这个分裂、矛盾、混乱、破碎的族类。他是另外的一个，是与此不同的。神的丰满只有在他的里面才能如此被认识。我们必须把现在人类立场的每一方面都舍弃，而活在基督的立场上--在那里「基督是一切，又在一切之内」（西三11另译）。

    若非如此，就是贬低了基督，分裂了基督，限制了基督。

    圣灵降临就是要带领教会走向这个属天的地位和丰满--教会是「一个身体」，不能容让她分裂，否则本身就要毁灭。所以这两卷圣经里提到许多关于圣灵的话。请参弗3（属灵的福气应该是圣灵的祝福）、13、14、17，二18、22，三5、16，四3、4、30，五9、18，六17、18；西一8。

    但这个圣灵的工作需要十字架真正的来到天和地的中间，我们因此有了真正的属灵认识，就和基督一同在天上得着了我们的地位。「又叫我们在基督耶稣里……一同坐在诸天之上。」

    为着这个地位，所以在以弗所书中，十字架特别被认为是必要的。

    「我们借着这爱子的血得蒙救赎，过犯得以赦免……他向我们这信的人所显的能力是何等浩大，就是照他在基督身上所运行的……使他从死里复活……你们死在过犯罪恶之中，他叫你们活过来……与基督耶稣一同复活……脱去……旧人……穿上新人」（弗一7、19、20，二1、6，四22、24）。

    在歌罗西书里面说的更为确切（请参二11、12、13、20，三3、9）。

    在这些书信里面给我一个大的启示，一个广大无比的境界，和取之不竭的丰富。如果我们一直活在属地的思虑里，并受其驱策，则我们就是自摈于那个境界之外。在这个境界我们不许可分别论到英国人、美国人、中国人、德国人等，不论是他们的好与坏，他们社会情形的不同，或他们旧的人性方面的特点。如果那些就是我们的事务范围和唯一的思考，我们就要受其影响；但在基督的事务和教会中，我们向着那些都已钉死了。现在我们只在基督的立场上和信他的人来往。只有如此，才能建立基督的身体。在主的子民中间，还有很多分裂的因素，有天性方面的，也有因宗教方面产生的。只有十字架可以拆毁这一切，神的灵要使我们达到属灵的丰满，需要用十字架。

    最后我们来看腓立比书的话，那是复活生命的高峰。

    十字架与宝座

    这里先将基督的情形引来做一个例证。「他本有神的形像……反倒虚己，取了奴仆的形像……自己卑微，存心顺服，以至于死，且死在十字架上。所以神将他升为至高，又赐给他那超乎万名之上的名」（腓二6～9）。

    所以我们看见使徒对于这件事抱着一个极大的渴望，他称那些为「从上面召我来得的奖赏」（腓三14）。这看起来好像与给老底嘉教会中得胜者的呼召和应许一样：「得胜的，我要赐他在我宝座上与我同座……」（启三21）。

    从这些经节里面我们很清楚的看见。一、不是人人都能达到宝座。二、十字架特别的工作乃是达到宝座的根基。十字架必须要对付我们的「心思」。「在你里面要有这样的心思」，「倒空自己」。在保罗里面我们看见这个「心思」。「我也将万事当作有损的……我为他已经丢弃万事……」。基督和保罗都是把个人的得失利害（例如地位、权益、名誉、名利等）和宝座来加以权衡，这就是十字架的道路和得胜。「顺服至死」并「效法他的死」。

    这一个都是「心思」的问题。当时在腓立比的光景，对于「追求」和「长进」，显然是有一个个真实的障碍；对于「奖赏」，有一个真正的威胁；对于「从上面来的呼召」，有一个真正的挑战。没有两个人是同一个心思的，常有冲突和决裂。其原因好像个人的利益和世界的观念是这里的压力。只有让十字架对付了这个「心思」，为基督的心思开一条路，才能将道路清除，得着基督耶稣所要他们得着的。撒但最反对圣徒达到宝座，因为那个宝座和那个卓越的名，就是它最后的丧钟。它知道只要有一点「心思」不是向自己死不是向基督活的，就足以败坏了那个神圣的「呼召」。所以一切部寄托在与宝座的联合上。罗马书、哥林多前后书、加拉太书、以弗所书、歌罗西书和腓立比书，在他们对于真理的特别和累次的应用中，圣灵总是借着十字架来做工，而十字架也总是引到圣灵。


    三、十字架与「这么大的救恩」

    我们图表的第三段论到「这么大的救恩」（来二3）；这句短短的话语立刻显出它的深奥和包括性。在这个题目之下我们可以将代表各方面的许多话语聚集在一起，就如：代替、代表、救赎、公义、和好、重生、儿子的名分、成圣、得荣等等。要明白每一个词或其工作的意义和特殊的价值，最好问这样一个简单的问题，那就是：在什么光景之下；人才需要这个词语所指明的工作呢？

    一、代替

    很清楚地，人照着自己的光景是完全不能满足神的要求的。人是在审判和定罪之下，并且是必死的。按神的要求必定要毁灭他，毫无希望或前途。但人的死不只是身体的，而是感觉被神离弃的情形，除非得救，这种感觉人早晚要感觉到--那就是地狱！只有少数人是在今世就已经实际地进了地狱，因为按照神的定命，人在今世应该活在怜悯和恩典的覆庇中。但「死后且有审判」（来九27）。恩典和审判是属于两个时代。那就是为何人要倚靠神的恩典的缘故。恩典时代最大的特点就是神已经在他儿子耶稣基督这个人里面预备了一个「代替」，他取了人的地位而「替我们成为罪」（林后五21），并且进入了那个破神离弃的「时刻」（在那可怕的一面乃是指一个永世）。「我的神！我的神！。为什么离弃我？」（可十五34）。这个「代替」因着人在信心中接受他而赐给人--「神的羔羊，除去世人罪孽的！」（约一29）那意义就是当他死的时候，神就把他算为人的罪、人的审判、人的命运、人的死、人的地狱，这些已经都被除去，就好像他们已经承受了这一切而得救了。所需要的这位代替者，他本身必须是无罪的，所以审判无权加诸他的身上，死亡和地狱无法胜过他。因此神能叫他从死裘复活，因为他本是无罪的。这在我们是绝不可能的。我的一切都是基督在十字架

    上替我做成的。神所要的都不是我所有的，乃是基督在复活里临到我的。简言之，这就是代替。

    二、代表

    但是这件别人替我做成的事实（即指代替），只是这伟大工作的一面；如果仅只如此，可能为许多的软弱留下一个敞开的门户。因此需要加以补充，就是「代表」的一面。「一人既替众人死，众人就都死了」（林后五14）。在代替的一面，基督替我们死了；在代表的一面，他死就是我们死了。这意思就是说：在神的心意里，我们这些属于旧造的人，已经成为过去而不再见面了。当我们以主耶稣作我们的代替和代表时，我们就被视为在基督里了，神看我们也只是在基督里看我们。使徒保罗说：「一人既替众人死，众人就都（在他里面）死了」，接着他又说：「那些活着的人不再为自己活，乃为替他们死而复活的主活」。这个意思就是我们不能仅取用基督代替的工作而我们仍照旧生活，好像与我们原来的天性无关。不，他不只是把我们的罪除去了，也是把我们自己除去了；不仅是把我们所谓的「坏的」除去了，也是把我们整个的除去了。使徒看见这也适用于他自己：他从前是一个极热心宗教的人，被宗教虔诚和活动的火所烧；但十字架乃是一切旧造、天然和才能的零点，并且借着死而复活，一切有了新的起头。一件极其重要并值得紧紧牢记的，就是保罗在罗马书中所阐释的这个真理乃是对基督徒而言的。

    三、救赎

    「救赎」这个词即说明了它本身的意义。人已经被卖掉，或已经自卖了。撒但与亚当有了一次交易，叫他的心思蒙蔽，看不见这交易真正的结果。因着不信，就违背了神宝贵的命令，亚当就以他的魂为赌注，为着撒但应许他的利益，把自己卖给了撒但和罪，连整个的族类也同他一起出卖了。人继续留在这个地位上，其所以如此的力量乃是由于撒但取得了权利，因为它在人里面获得了与他自己相同的性质为根基。救赎的意义就是要把那些权利根除和解决。这也是在主耶稣这个人里面，并借着他十字架的工作做成的。这伟大的事实乃是：在基督耶稣里面，撒但没有权柄的根据，因为它没有天然的根据，在那里它「被赶出去」（约十二31）。撒但的权能就是死。主耶稣「为人人尝了死味」（来二9），在他自己里面遭遇到撒但最后的权能，「特要借着死，败坏那掌死权的，就是魔鬼」（来二14）。这样人就被救赎回来归给神，在被救赎的人身上，撒但再也没有任何权利了。

    在这里根据法理的程序，有一个旁证，一个希腊奴隶如何能获得并保持他的自由呢？而这无疑就是使徒保罗在加拉太书第六章十七节说到的。希腊的奴隶想要获得他的自由时，并不是把他赚的钱带给他的主人，借着这些钱来获得自由；他乃是到他们神的殿里，把钱交给祭司，祭司就以钱把这个奴隶从他主人那里买过来归给神，而他余下的一生就成了神的奴隶--这就谓之真正的自由，而要负一些宗教上的义务。无论什么时候，如果他的主人或主人的后裔对他有所要求，他在殿里有转卖的记录。但有一点难处，就是如果他出外旅行，远离家乡，而被人当作逃奴捕获后，他有什么保障呢？保罗好像给了我们一个解决的办法，就是当奴隶在殿中获得自由时，祭司就把他新主人的「印记」烙在他身上。所以保罗的话给了我们一个新的意义，他从前是罪和撒但的奴隶，但他已经被基督救赎回来，他的自由就建立在他乃是基督的奴隶这件事实上。所以他说：「从今以后，人都不要搅扰我，因为我身上带着耶稣的印记」。自然在这个例证中有一个缺点，就是没有人能赚到够赎他自己的赎价。只有基督能够供给这个。

    四、称义

    称义表明信徒被带到一个新的立场或地位。前面的每一步都关系到也是引到称义的。

    「代替」使人看见罪的问题被对付了；「代表」使人看见旧造已除去，已被带进到新造里面；「救赎」使人看见与撒但和它的国度的关系已经毁坏了。当这三件事做成之后，我们就问这个问题：「人在神面前怎能成为义呢？」（伯九2）。换句话说就是：人在神的面前如何才能算为义呢？园满的答案就是：我们在耶稣基督里就已经被称义了。借着信接受他的代替、代表、和救赎的工作，我们在他里面已蒙悦纳，居于一个奇妙的地位，被认为与他一样的完全。他使我们在神的面前称义，就是因信而得的神的义（罗三22）。这个地位就神的观点来看是完全的；就我们的观点来看也必须如此。这个地位能完全获得是借着信心，并且也是借着信心才能继续持守住这个地位。「义人必因信得生」（加三11，来十38）。撒但不断的设法要把我们拖回到旧的地位去，就是要不断的拖我们回到我们自己的里面，叫我们的眼睛离开基督。它的诡计数不胜数，但对这些事的答案当是：「哦，主啊，不是我，乃是你」。我们要持定并仰望信心创始成终的耶稣。

    五、和好

    凡称义的就都已和好了。在我们天然光景中，我们是远离神，与神为敌的，实际上我们是抵挡神的。只要有合适的环境就能将我们个人的背叛光景显明出来，但是在基督耶稣和他在十字架上伟大和好的工作里，我们这远离神的人……已经得亲近了」（弗二13）。我们本是与神为敌的，现在已经和睦了。我们被带到一个新生命和新灵的有福的交通中。

    六、重生

    重生并不是在前面所说那一切之外的另件东西，乃是其中的一个特征或要素。是指在我们里面已经发生的事情。借着重生，一些从前没有的东西现在有了，就如从神来的生命，只有重生以后才有的，还有圣灵的内住，也是其它的人所没有的。这个有基督耶稣的生命之灵，其中有新造的每一部分的潜力，有一个新的良心，新的本能，新的交通的感觉，新的指引，新的标准和新的职事，实在就是一个新生的婴孩。一切都是新的，要从头学起。除非我们重生，我们对神的思想、道路、标准、和旨意，实在是一无所知。所有在我们新生命里的一切自由和丰满，以及生命的一切意义，大都是根据我们对前面所说各点的认识；尤其是我们与基督的死和复活的联合。因为在新造的次序中，旧知识是没有地位的，反而妨碍圣灵在我们里面的运行和工作。如果我们一定要把我们的意见、愿望、判断、选择带来，纵然我们认为那对于主是有益的，但仍是妨碍圣灵的。我们必须看见我们旧造中最好的，还是与圣灵最简单的事物不一致的。所以重生是一个新造，它必须是新的。

    七、儿子的名分

    儿子的名分要比重生更多一点。它说到丰满长成。在童年时期，像一个小孩是一件好事，但那个时期一过去，依然像一个小孩就不对了。这正是许多基督徒的光景。不必作专门的研究；新约圣经原文已经把小孩和儿子分别的很清楚。虽然儿子的名分是重生带来的，但在新约里的意义，儿子的名分乃是只重生所包含一切可能性的实现，那就是长大成人。所以新约有许多地方说到长大，离开孩童时期，达到丰满的身量。因着这个长大，就达到基督更大的丰满，并进入基督更大的丰满之中，这原是我们蒙拯救的目的。这么大的救恩，对于那些不断完满长成的人，有着更大的意义。换句话说，我们蒙拯救不仅是得救就算了，新造的最终目的乃是「神的众子显出来」（罗八19）。

    八、成圣

    成圣也是救恩的一面，不是另外添加的。简言之，它是指出一个行动和程序。成圣和奉献是可换用的同义词。第一、它们的意思就是分别出来，或分别出来归给神。新约说得很清楚，我们既在基督里因信称义，所以我们也就在基督里因信成圣了，这样继续做工，使我们自己得以成圣。因此使徒写信给那些有着许多缺欠的信徒仍称之为「在基督耶稣里成圣」的（林前一2）。这样，我们一在基督里面，神的心意就认为我们是完全分别出来归给神的了。我们就是成圣的，凡是达到我们这样地位的就是成圣的。但是使徒论到已经在基督耶稣里成圣的信徒的时候，也写信告诉他们说，他为他们祷告，叫他们的灵、魂、身体完全成圣（帖前五23）。这个简单的意思就是说，我们在地位上已经得着的，还需要在我们实际的情形中好自为之。成圣或奉献基本意义就是分别出来。因着人的堕落，另一个性质和次序连带着取得了地位，它就成为有机的，所以就成为人的天性。主耶稣的十字架正好斩断了那个次序和组织，而更换一个新的完全不同的，就是基督所代表的。所以成圣就是十字架在我们里面做工，把堕落的天性消灭以后，另把属于基督的「全然不同的另一个性质」带进来，一直增长达到丰满的地步。在他简单比喻的话语中，他说，要天天背起十字架拒绝自己（太十六24）。但新约以后给我们更详尽的属灵解释，乃是十字架在我们里面做工，把那个被邪恶的系统所捆绑无法摆脱的己生命带到尽头。这样我们因着信在基督耶稣里就被认为是成圣了，成圣的过程就是我们在经历上，逐渐达到神恩典所已经将我们放在的那个地位上。

    这样看来，成圣乃是一连串事物的结果，就是根据代替、救赎、称义、和好、重生、和儿子的名分而来的。

    九、得荣

    在主耶稣身上，受苦和得荣常是连在一起的；受苦是根基，得荣是顶石。得荣是神的生命在我们里面工作的自然结果，就是神不朽坏的生命。在那生命里面有一切荣耀的潜力。以上所说的有两个作用：

    一、除去一切不能得荣耀的。

    二、借着新的生命，带进新的生机，使其增长达到基督的丰满。

    这十字架的双重工作一直引到荣耀。得荣开始于灵，就是神儿女之灵的更新，乃是借着圣灵，荣耀的内住的灵。得荣继续于魂--心思、心、意思、理智、愿望、决定--降服于灵之下，作灵的仆人，换句话说，就是借着我们的灵，带到圣灵的主权之下。得荣的完成是在身体上面，「等候……乃是我们的身体得赎」（罗八23），「这必朽坏的既变成不朽坏的」（林前十五54），这样必死的身体就要和他荣耀的身体一样。所以儿子名分的完成就是重生的表现，灵、魂、身体的成圣是儿子名分得以成全的记号，得荣耀是其结果。

    在这个光中，我们虽然远不能完全明了十字架的工作那么大的范围，我们却不能不说我们所得到的是「这么大的救恩」。我们也能领会那一句警戒的话的严重性，「我们若忽略这么大的救恩，怎能逃罪呢？」（来二3）。神已将一切需要和整个的根基从始至终都包括在他儿子这一个人和他十字架的工作里面了。」


    四、十字架与主的再来

    这不是关于主再来的一个专题讲论，如同前一章也不是一篇对于圣灵的讲论一样。我们所专注的乃是要把十字架和主再来的关系指明出来。这一点可以在我们图表的第四段，就是最后一段看得出来。

    正如人常以为救恩、成圣、圣灵是各自独立的道理，彼此分离，互不相关，因此形成了一种不正常和不平衡的情形。照样，关于主再来的教训也是如此。关于主再来很久已被人忽略，甚至被人否认。后来对此才又有了真实的醒悟，又有了地位。但仍然是摆来摆去，不是失常，就是自成独立的教训。有时候实在有极大的害处，有时虽无大害，也无益处。

    我们中间有人活得够长寿的话，可能听见过许多再来的学说--不仅是出于幻想者、极端者、狂热者（虽然有些人是这样），而是出于诚实的、敬度的甚至是名副其实的有名望之传福音领袖。有的言之凿凿，说罗马皇帝西泽就是敌基督者：又有预言家发表很多议论说，同盟军进入耶路撒冷那一天就是外邦人的末日！以后希特勒在敌基督的这条在线取得了他的地位。一位着名的布道领袖专程跑到罗马告诉墨索里尼说，他是在末了时候被神兴起来照着预言重建罗马帝国的，而墨索里尼也就自以为是。那末，究竟这些结果如何呢？

    我们并不是要把「时候的预兆」一概抹煞，因为预兆无疑是有的，但是我们却重视事物的属灵方面，那是远比现世的更可靠，更重要；无论现世的是多么炫赫一时。撒但能够借着一种毫无关联的真理，正如用积极的错误一样来将人导入歧途。

    有一个神的仆人是我亲爱的朋友，他毕生研究预言，是个着名的研究家，在他未离世归主之前，曾写信告诉我说，他不得不改变他整个的观点，和在整个事件中他许多的讲解。这真是可怜的悲剧！我们确实需要站在非常稳妥切实的地位上。

    主的再来是基于十字架

    主的再来是基于十字架、也是十字架工作的必然结果。

    「你要再来，我们必在你的筵席上为此做见证」。这筵席表明他的死，把死和他的再来连起来--「直等到他来」。

    十字架乃是有福指望的根基，在这里无须详述，但是要指明何以如此却是重要。这原因乃是因为许多人总越不过一种观念--一种未曾经过严密思想的观念--认为主的再来只是一件独立的事件，或是一件列在时代行动中的计划表或时间表上将要发生的事件而已。当时钟敲十二下时主就来了。是的，「父凭着自己的权柄」，有所定的时候日期，但论到此事我们是面对着一个难测的神的作为。在圣经中有几件这样的事，要使在自由意志和预先命定之间得到调和，只好由神的智慧来决定，非我们所能做。同样，在怎样的情形下，基督徒的心意与主再来的确定时间能够吻合，也不是我们所能知道的。但那是无可争辩的，圣经对于这两件事是很清楚而郑重的。主来的时间是他明确知道的，也是他定规的，但另一方面，主的再来更是一件属灵的事，正像是一件有时序性的事一样。

    教会和她的教师们对于主再来属灵的一面的认识是非常贫乏。好像埃布尔位罕打发仆人去为艾萨克寻娶新妇，预表圣灵被差来为基督寻娶新妇，圣灵把他的东西显示给她，实际是要她有属灵的长进。利百加并不是一下子就从米所波大米到了迦南，那是一条漫长、艰辛、满了试验的路程，也是一条使信心受试炼的路程。这是那整个的问题，就是要把在那块地上生根的每一件东西和每一个人都得抛弃；还有一件事，就是要毫无置疑地相信那个仆人。无疑多次的受到试探，叫她猜疑前途是否可靠。以及在这疲劳漫长陌生的路上，经常所产生的争战。但所有这一切都是这个被选召的新妇身上所必须有的，为的是叫她能以胜任她的伟大使命，并当一切达到实现时，使喜乐越发增加。在属灵方面，我们只能以这样的一个比喻，作为一个极其简单的预表，说明当基督再来时，我们与他之间那个完全的联合。

    事实上我们是正在向他而去，正如他是向我们而来一样。从心里与属地的一切断绝，在属灵方面脱离这个世界，从事于基督的事物；要有恒忍，在信心上要有增长，乃是关于他的再来和我们与他同行必要的不可缺少的要素。

    关于基督徒迟早都要改变形象，或是在主来的时候全教会整个被提，这有许多不同的意见，但由它去好了，在这些事上不需要有公式化的理论和教训。部分被提或许有，也或许没有，但是有一件事是已定规的，神在这要没有允许我们有什么理论；属灵的情形、得着与盼望，和他的显现与我们的被提这两件事是紧紧相连的。为何还要辩论并对神的恩典加以臆断呢？神既然除了正面的要求之外，并没有给我们什么解说，也没有说为那些不能百分之百与他同行的人是否预备地方，为何我们要冒险对恩典产生虚妄的观念呢？

    在我们的图表中，有两条蓝色线。蓝色代表属天，以色列人在旷野时，他们穿的长袍的边上就镶有蓝色的记号。这个表示他们--在神的心意中--是属天的子民。他们不再属于旷野，正如他们不属于埃及一样。旷野不过是一个地方，叫他们知道并证明他们是属天的--属天的生命，属天的资源，属天的带领等等--并且一直指向一个「属天的国度」，那国度才实实在在是他们自己的国度。但是约但河却横在他们的路中，他们必须渡过。约旦永远是代表基督的十字架。正如红海是代表神为他们所做的，这样约旦乃是在他们里面工作完成的一个记号。

    「以弗所书」是「乔舒亚记」的副本，说到在基督里属天的教会，但是圣灵却将按年代先写的「帖撒罗尼迦书」摆在「以弗所书」的后面，这就是说：主的再来（这是帖撒罗尼迦书的主要题目）乃是教会达到属天地位的结果。。

    在下一章我们讨论教会的时候，对于这一点将要有更详尽的说明。但在这里要特别指出神的启示，就是十字架要把我们从这个世界里分别出来，从「肉体」里分别出来，从撒但的权势中分别出来，而使我们联于基督，带我们到属天的地位，把我们构成为属天的子民，主的再来就是为此。当戴维王被篡夺他王位的押沙龙及其伙伴逐出的时候，他用超群的智慧和信心差遗亚比亚他把约柜抬回城去，因为那是他立脚之地。约柜要永远给戴维地位，纵然他暂时被人弃绝了，终久他还要回来。那是他的把握和吸力。主的再来不仅是一件必然的事，主的再来更是有所为的。这是一个爱的故事：他是为他的新妇而来，但这是相互的；他们是「爱慕他显现的人」。所以十字架非但是开头的，更是终结的，并且主以十字架为原则、为能力在我们生命里不断地运行，直等到我们预备好了，主要为「预备好了的人」而来。这个准备关系到心的问题，而不是使头脑对预言的真理有所领会。


    六、十字架与教会（二）

    在我们论到教会的时候，我们有好几次用‘彰显’这个词，以便注意到属天观念和性质与实际的应用之间的不同。关于实际的应用乃是非常重要的，我们在此就看见神对于历世历代一切堕落和失败的反应。在地上整个教会的经历可能还没有达到神心意中那真实丰满的彰显--从头一天起就从没有达到过--但神对于这个失败从未妥协，且暗示无论如何他必定能够得到心满意足。他坚持他完满的心意，在新约里保持着这个完满的启示，在这旨意中神寻找够多愿意付代价的人，照此定规属灵的度量，尽他可能的祝福那些献身与此的人。

    所以我们对于教会在宇宙中的彰显不能不有所申述，因为我们必须记得教会是超过属地的，乃是宇宙的。她现在的职责甚至影响到「天上执政的、掌权的」（弗三10）。我们已经说过，如果教会就是基督团体的彰显，我们就可以从她和基督的完全一致上清楚认识她蒙召实际的一面。

    基督属灵的彰显

    当我们在此来看基督如何是属灵的，我们看见他的属灵主要是借着生命、光、和爱这三项能力和冲击力彰显的。对于一般新约读者，可以说这三样赐予不少的供应。

    「生命在他里头」

    生命是圣经中最大的题目，也是受造之物的最大题目，圣经是以生命树开头，也是以生命树结束。所有当中的一切，包括受造之物的整个历史，都集中在这个题目上，关于这个问题那是一个长期的继续不断的争战。如果如基督所说，旧约每一部分都是为他做见证，我们就因基督复活胜过死亡可以得到这结论。在使徒行传里教会传福音都是宣告基督的复活，所以基督乃是生命得胜吞灭了死亡的一个包括性的具体表现。教会就是他的身体，是为此做见证；首要的不是道理或字句的，乃是真实的、具体的。传福音的用意乃是要在这一方面让基督得以延续。教会做见证首要的并不是为历史的事件做见证，也不是为新约的教训做见证，教会乃是藉生命成为基督唯一的具体表现。

    生命的彰显有三种方式：

    一、生命是有类别的

    神创造的原则是生命的，生命是每件事物的关键。当神把生命放在受造之物里面时，他不仅设立一个运动的程序，脱离外在的刺激和指挥，使其自己运行不已，并且他也介入一个潜在的能力，使那些有生机的东西，依其所属的种类完全发展--就如人类、动物、植物等等。生命是各从其类而生，并且会生生不息。当罪进入之后，为着生命而争战和生命的争战就开始了；但无论怎样改变，生命仍一直竭力使受造之物延续下去。所以在属灵范围中，生命是一切的关键，也是这个受造之物得以延续的唯一明证。因为万有都被归集在基督里面，而教会是发源于基督的复活，所以教会也是由他得胜生命所培植的。「教会是他的新造」，基督是教会新造的生命。教会的存在乃是靠着他那复活的生命。教会最后要受他审判，就是那位站在她面前的宣告说：「我是……那存活的，我曾死过，看哪，现在又活了，直活到永永远远」。这不仅是一个正确的道理而已，也不是许多的活动，更不是崇高的道德标准：乃是生命。胜过死亡毁灭阴府的生命，将要成为教会的试验。

    二、生命是有能力的

    教会的推动力量就是生命的力量。在以西结所见基路伯和轮子的异象中，就是基督和教会的预表，那个推动的力量就是生命的灵。那是一幅能力表现的图画。前进前进，永远前进，没有止息，一直向前。那是那位存活者（不是「兽」或「受造之物」）的团体彰显。不难看出这一预表和教会初期实际属灵方面是彼此相互吻合的。生命，也是灵，就是生命之灵在管治着教会的一切，这个运行是带着很大的能力。见证、福音、彼此顾念，和许多别的事，乃是生命的表现。那并不是人为的兴趣、热心、情感、勉强或冲动。那也不是靠着多面的鼓励和安排。这些都必须靠外面各种的方法来维持，但生命乃是出于自然的，是超越一切阻碍的。

    当我们读到「运行在我们心里的大力」或「在你们心里运行，为要成就他的美意」或「照他运行的大能赐给我的」，这些话在希腊文的意思是「力量」、「有力的」、「用力」。那就是借着圣灵神圣生命的能力，常常用以扶持人的软弱，因此就成为「他复活的能力」的有力见证。在教会里除了这个神生命超天然的能力之外，别无其它东西可以算作教会的凭靠和成就，这才是教会存在的见证。你必须对拿撒勒人耶稣，这个加利利人有更深的观察，了解他经过如此长的时间对于这个世界的影响，你就会发现在他里面和他分赐给得重生者生命里面的秘密。同样，教会的秘密也永远是深过她的外表的，那能力绝不少于在她里面神生命的能力。

    三、生命是会繁衍的

    这就是生命的意义。生命可以是喜乐、能力、美丽和活泼，但其基本价值和最高功能乃是繁衍。生命需要一条各从其类繁衍的路，任何有生机的东西如果违反传宗接代的本能，拒绝生命的道路，就是破坏了给他的托付。生命不仅是为着享受而存在，生命有个神圣的任务必须履行。马太福音廿一章所说不结果子的无花果树就是一个不履行托付的比喻；只接受生命而不传递生命。而生命循着自由的道路去繁衍是顶自然的。这不仅是一个事实的说明，也是一个试验。新的教会或说在新约里的教会乃是自然产生的教会，没有机械、组织、广告、宣传。纯粹是靠她里面的生命来繁衍。在组织的基督教中，有很多东西代替了神的生命，因此前进极迟缓艰难，高价的生产，而结果是可怜的品质。教会没有可用来代替的东西，教会是藉生命自然的繁衍彰显基督，就是「看见他的后裔」。生命含有一个不能抵抗的东西，如果想要阻挠生命，必定要招致非常严重的结果。基督--这个生命--最终必定要带着一大群人突然的降临。

    但是这个生命的繁衍乃是借着十字架。显着的圣经节就是约翰福音十二章廿四节。那一粒麦子死了却又生出许多子粒来。基督也是这样生出了他的教会。所以基督团体的彰显不仅是借着他的死，乃是带着所有的人都死了，那真正活着的乃是那些「与他一同活过来」的人。这才是教会，继续衍生就是继续以信心接受在死与复活上与他联合，并符合神的一切旨意。

    「生命就是人的光」

    在新造的次序上，也就是属灵的次序上，光是随着生命的，生命在光之前。尼哥底母是在黑暗里摸索的人。基督对他说：「人若不重生，就不能见……」光是看见的一大要素；所以光的意义就是认识、看见、相信。因为是借着生命而来的，所以它必然是主观的、里面的。约翰福音第九章那个生来瞎眼的人，得以看见乃是一个最好的榜样和预表。主耶稣一摸他，就把生命和活的能力流通给他，他就看见了。所以后来无论有什么力量来破坏他的信心，他只是简单的回答说，他所得到的东西乃是真正与他有关系的。这不仅是道理的辩论，也不是某一种教训或真理，这是基督的生命之光。他不仅认识一切事物，并且认识他就是光。这不仅是从人的教导而来，更是里面的认识。

    这对于教会是何等的一个考验！基督不是理论、解释、道理、担心、知识、题目等等。基督乃是冲破黑暗的光，所以「黑暗不能胜过他」。这确实是基督团体的彰显，是如此并非要如此。教会与基督在正确的地位及关系上就是这样。教会确实能够如此，正如在基督自己身上一样。

    关于光的功用可以写很多，但我们在这里只说到属灵的事实，把其余的留给那些关心这些事的人去思量。当太阳用它强力的光照耀的时候，并不需要讨论光的理论，如果你这样做，只不过是对于已经存在的东西加以解释而已。新约的道理主要是对于已经发生的事的解释。其重要正如同光之于生命，教会的职事就是解释教会借着生命所进入的地位和奥秘的事实，在五旬节是如此。请看当时基督是多么难以捉摸的一个谜！「这人从那里有这等智慧呢？」不是从学校里学来的，不是研究来的，也不是书上得来的，乃是在圣灵的膏油涂抹之下与父交通而来的，他看见了父所做的（参约五19）。教会正应该如此，以事实来击败不信的，折服怀疑的，成为真正追求者的亮光，使他们脱离所有的偏见。

    但是她必须对于她自己的智慧经过深深的钉死，如同神的工作那样做。在十字架死的这一方面是没有光，人照着天然是被关在神之外的。她必定要在她的瞎眼中呼喊说：「戴维的子孙耶稣啊，可怜我吧！」这种灰心、无助、失望、和没有信心，表明她在各方面都是死的；只有基督才是人的生命和光。十字架控制着教会为光做见证的这件事。「

    基督的爱

    在新约中所显明的，基督是人的生命和光，照样，他也是神爱的具体表现和彰显，这是无需赘述人尽皆知的。同样，教会借着这爱证明基督是神差来的（参约十七21），这也是无需引用许多经节的。L

    然而与此相关的一些事情，还需要加重注意。要知道，我们是论到教会和十字架，我们可以在新约论到这一方面的话里，对于它的必须有极丰满的说明。在以弗所书中说得极其动人而清楚，甚至可以说：

    光是根据于爱

    「叫你们在爱里生根立基，能以明白……」（弗三17、18另译）

    在这封书信的开头有这样的话：「并且照明你们心中的眼睛……」（弗一18）那么跟着要使教会明白的是何等重大的事啊！我们不拟多讲这事，但事实上，光和智识是从爱的根生出来的结果。好像神只把属灵的智识赐给那些特别有爱心的人--而且是丰丰富富赐给他们。是的，爱他，非但爱他，也爱所有的人。

    「我爱父。」（约十四31）

    「父爱子并将一切事指给他看……」（约五20；另译），所以基督他自己明白一切事，是归功于和父彼此之间的爱。基督本身乃是神对选民和世人爱的具体表现和彰显（参约三16，十七23，弗五25）约翰被称为爱的使徒，我们借着他所得的属灵亮光是同等的丰富！保罗在这个神圣的爱上亦不落后，他在这一方面给了我们从未曾有的开启（参林前十三章）。教会从他所得的启示是多么丰富深远！

    一个科学家论到眼泪是水、盐、黏液的化合物，但一个母亲或是情人才明白眼泪的真正意义。头脑的知识以属灵的价值而论全然不是知识。只有从内心出来的才是生命的知识，这知识是从为主受苦、牺牲、忍耐，为灵魂忧伤而来的。约翰、保罗、和其它人所以有那样丰富的知识，岂不是衷心为教会受苦而来的吗？把那个除去，所剩就没有多少了。

    爱能建立

    「叫身体渐渐增长，在爱中建立自己。」（弗四16）

    当你考虑建造教会的要素时，你或许没有想到这一点。是的，要有真理！要有教训；要有知识，但圣灵单单指出爱是最重要的。很明显的，以弗所教会在属灵价值这件事上是有代表性的。圣灵那样无限制的赐给超过全部圣经其它一切的亮光，这事实足可证明他们的度量。我们都很明白，当我们在灵里尽职事的时候，我们是释放的或受限制的，都是由听众属灵的度量所控制。保罗写以弗所书的时候，他是被一种极其超越的荣耀抓住了，以致他只好用许多最优越的词句，堆砌起来似说明它。圣经中有一句最长的话就在那卷书里，因为他在那里不能因文法规则的限制而停止。主在这里所释放的话语的真正解释，可以从启示录给以弗所教会的书信中看出来：「你把起初的爱心离弃了」（启二4）。在以弗所教会中，起初必定有些东西是主非常宝贵的。那好像一个心碎的爱人饮泣呼喊，因爱生妒，向那破坏者和不贞怀恨。他看见「世界的主」的得胜，弄瞎了人的心眼，因以弗所教会与它有了瓜葛而发怒。我们还可以说很多很多，但这已经足够了。我们记得教会建造的路无论是里面或外面，不是单靠开会、讨论、讲说、教训，也不是单靠游说运动，乃是靠所有的人都浸在爱中，有时只靠纯洁的爱，而不用讲话训诫。

    但是--是否需要加以说明--这爱乃是被深深钉死过的生命的结果。只有真实完全认识并宝贝十字架的人，才能有广大的心胸来爱所有的人。「爱那不可爱的人」，只有把人的骄傲、个人的利益、野心、名誉、自私和对神整个的旨意构不上的东西，用十字架深深地根除，神才能真正的建造他的教会。教会是羔羊的新妇，是一个爱的故事！这二者是一体的。教会在生命中从基督获得这唯一的目的。她离弃了一切个人的和从前的利益和关系，他们二者成为了一体。

    「因为他如何，我们在这世上也如何」，这个合一是借着十字架成就的，他们在十字架的同死、同葬、同复活、同升天的里面合而为一。


    七、十字架与列国

    我们已经看过十字架在各种不同关系中的彰显，第一方面就是教会，我们现在来看十字架在世界列国中的地位。我们首先必须要认识，在神的心意中，十字架并不是经过教会达到列国的，十字架乃是带着教会显在列国中。十字架并不是和教会分开对列国传讲的一个东西，教会乃是十字架在列国中的具体表现。这个不能仅用一幅图画来代表，所以还必须加以说明。

    诚然使徒们在列国中是传钉十字架和复活的基督，但他们并不是单单当作一个定规和原则来做。神的原则是以两个人为最小的单位，尽可能总是谨守不逾的，有时使徒偶然单独孤立的时候，对于他们的职事或生命常常会受到捆绑和挫折。这个团体的原则是以「身体」为根基，以教会为背景，而教会的含意就是两个以上的人聚集在一起，这就说明神所要的方式就是以团体来彰显基督。在圣经中「二」被认为是足以做见证的数目。这是很容易借着神常常这样把两个连在一起的方法来证实，「凭着两三个人的口做见证，句句都可以定准」。主又说过：「这天国的福音，要传遍天下，对万民做见证，然后末期才来到」。教会是一个见证的器皿，所以最少应该是两个人。这原则乃是在万国中要有基督团体的彰显和代表。「传福音」的最深意义乃是将福音带给人，不仅仅是传讲而已。这是圣经中原有的，其意义就是--将基督带给列国。「这天国（就是神借着基督掌权的范围）的福音要传遍天下，对万民做见证」；这就是这一段说明的意义。这是与神所启示的一切基本原则相符合的。

    一、「地是属于主的」

    但是地被神的仇敌所蹂躏并占据了。神好像被逐出，篡夺者窃取了宝座。这曾多次在圣经中提到并例证过。

    洪水以后，地露出来像被洗净和更新的一样，挪亚为这个新造筑了一座坛，这样把地献给神；实际就是说：「地是属于神的」。见证是被局部所代表，宇宙中的主权借着十字架的表号在一个团体的人里局部地建立了起来。当戴维被篡夺者押沙龙从他合法的地位逐出去的时候，他打发撒督随着约柜回去。撒督和亚比亚他都对戴维合法的地位这事实做了见证，见证就在那里。教会带着主耶稣的见证乃是要代表合法的主掌管这地。

    二、「万有都是为他造的」

    列国都是基督的基业。「你求我，我就将列国赐你为基业，将地极赐你为田产」（诗二8）。

    教会是一个团体，在这个团体里，基督借着所得基业的凭据建立起他的权柄。在这个时代中列国可能不会得救，但他们将要产生一个证据，并且「从他们中间选取百姓归于自己的名下」（徒十五14）。他们宣告一切都都是理当属于他的。纵然没有大的运动，仍然能为基督持定立场。这就指明十字架的确良位，因为借着十字架他把这世界的王赶出去。借着十字架他建立了他天国的权柄。借着十字架将「天上地上所有的权柄」都赐给了他，并承受了「超乎万民之上的民」。只有靠着各各他得胜功效，我们才能在这罪恶掌权的世界中持守我们的立场。

    如见这是真的，而团体的原则是有功效的，那么撒但唯一的目的就是要摧毁这团体的生命，为的是要阻遏其效能，败坏其见证。撒但绝不停止并尽其所能来分裂在主耶稣的见证中有属灵联合的最后两个人。这就需要十字架在那些有关的人里面深深的工作，好叫「这世界的王在他们里面一无所有」。谦卑、柔和、倒空自己和为主的荣耀彻底的奉献是十字架的果子。我们不能单以道理、技术、讲词和关于撒但是一个失败的敌人的口号来应付并反击撒但，而是必须要那些已给基督地位钉十字架的男人和女人来应付它。你可以在使徒行传中看见教会团体的行动。一个「教会」在列国中没有向世界钉十字架，对撒但反而是一个帮助；然而一个钉十字架的团体，对撒但的国度是一个大的威胁。


    八、十字架与撒但的国度

    紧接着上一章的结束我们所说过的，现在要说到十字架在那些执政的、掌权的、管辖这幽暗世界的、以及天空属灵气的恶魔境界里，所占的地位及儿意义（参弗六12）。

    我们必须记得，乃是在教会中，也是借着教会，十字架才在那个境界里有所作为。若是教会各个单独的肢体，就是个别的信徒，来攻击撒但的国度，或是进去想要颠覆它，那常是一件危险的事。只有基督能对付它，它也只有对基督才屈服，因为基督已经胜过了它。我们再说，基督乃是包含着团体的意义。在属灵的历史中，这个原则有时被人谨守，有时被人忽略或违犯，就有荣耀或是悲惨的结果。基督作元首的这件事就包括在这里面。主从来没有贬黜或委派任何个人来做元首。在教会里专权或个人的统治，就是正面干犯了教会最大的原则--就是干犯了基督做主作元首的原则。所以在新约里面「监督」永远是多数的，绝没有单数的；是众长老，不是一位长老。就权柄而论，是团体的，不是个人的。

    这并不是说，若硬性遵守那新约的技术，就能使基督以元首的地位给所有执政掌权者有力的打击。历史证明并非如此。但是这种失败并不足以证明这个原则错误了；只不过显明这情形多半是技术的，而很少是属灵的。

    但论到我们主要的题目，这些不过是外面的，关于里面的内容，我们必须要十分清楚：十字架最终的地位，仍是在十字架当初兴起的范围中。在为着受造中为首的地位而有的宇宙性的战争中，十字架是处于最中心的地位。

    为着受造中为首的地位而有的宇宙性的战争

    我们用宇宙这个词，意思是超过地的。它包括地、围绕地的诸天、和诸天以上的天。在这里我们看见，我们是在时间以外的永远里，也是在地方以外的宇宙里。十字架有着超过救赎的一面。救赎乃是和时间及这个世界有关的。救赎关系到人的罪和刑罚。救赎并不是为着撒但和「不守本位……的天使」（犹6）。圣经关于撒但最后的记载是被扔在火湖里「直到永永远远」（启廿10）。神在教会里得着荣耀也是用这句话（参弗三21）。这是另一个对照，是属于同一期间的。关于堕落的天使，圣经说他们被「永远拘留在黑暗里，专候大日的审判」（犹6），并且把他们「丢在地狱，交在黑暗坑中，等候审判」（彼后二4），并不是等候救恩。

    当我们说到为着在受造中那为首的地位而有的宇宙性的战争时，有人可能很难想到这位无限、至高、永远的神，竟牵涉在这个战争之中，好像他竟然不能用一句话、一挥手就将一切阻碍扫除尽净似的。要胜过这个心理的难处，我们必须记得创造是建立在道德的根基上。在创造中，神将他自己限制在道德的条件之下，所以就将他自己带到这只以道德的根基施行权柄的地步。只有当他有了合乎他自己的道德性质的根基时，他才施行拯救。如果那个根基是绝对而不能感化的违反他的道德性质，他的干涉就以往以及将来都是审判和毁灭。因信称义在此有它的地位，神已经藉此在他儿子耶稣基督里面预备或贮藏了他自己的道德完全根基，而那根基是为信他的人预备的。凡坚决并始终拒绝基督和神在他里面称义的那些人，必被撇在另一范围中。对此使徒保罗曾经说过，他说：「我们既知道主是可畏的，所以劝人……」（林后五11，「可畏」这个词是强烈的，实在就是「惧怕」）。神必须有合适的根基，使他便于施行他的权柄和能力；照样撒但也必须有合宜于它的性质的根基，来施行它的权柄。如果你把神的根基从他那里挪开，他就不能为你工作了。把神的根基给神，他才能运行，所有成圣中能力的意义也完全在此。「耶稣因为他们不信，就在那里不多行异能了」。同样，如果给撒但有了它的根基，它的权柄就被建立。反之，若把它的根基拿去，它就无能为力。所艾萨克但要建立它的国度，它唯一的目标就是致力于败坏，因为它知道这样神就不能挽救；这乃是一个道德的问题。如此说来，这场战争并不是由于两个统治者的职位和本身而产生的，乃是由于两个主所代表的两种道德的次序而有的，就是义和不义之间的战争。

    十字架除了救赎之外就是向这一方面进行的，十字架把教会摆在邪恶势力的范围中，建立了强而有力的道德地位和属灵的权柄。于是「他借着十字架夸胜」，那是因为十字架把撒但的根基从那里除去了。

    教会是一个属天的身体；这意思就是他在属灵和道德方面是在撒但的统治之外的。「他救了我们脱离黑暗的权势，把我们迁到他爱子的国里」（西一13）。为着她属灵的权柄，教会必须站在有利于十字架的地位上，作为分别和成圣的能力。撒但唯一的目的就是要败坏教会。我们对那些执政的、掌权的争战（参弗六12），并不是与有形体的争战，也不是为了获得一个升天的地位，乃是要对付「魔鬼的诡计」。这些诡计是双重的：一面要得着一个控告的据点，那就是否定我们的因信称义和成圣；再就是败坏或引诱我们到属地、肉体、和不圣洁的地步。这就说明了神给我们准备的军装的属灵和道德的性质。

    教会并不是把拯救和救赎的福音带给撒但的国度，而是要带给那些被它俘虏的人，让他们选择是蒙拯救呢？还是继续与撒但为伍？对于邪恶权势，教会是站在十字架的功效中以彰显耶稣基督道德的主权；因为教会本身是在他里面，所以他就能施行那权柄。

    情形是这样，在创世之前，神就计划将一切受造之物归在一个元首之下，那个元首就是他的儿子。这是在永远计划里不能改变的定规。神知道若只靠着强迫或是机械式的命令绝不能达到尽美尽善的境地，必须要有信、爱、和积极的圣洁（不是消极的无罪）。神又预先知道恶者要来进行一种有毁坏性的、有计划的工作，所以他有计划的为了取得最后胜利，就准备了「从创立世界曾被杀的羔羊」。这一切都是预知的，羔羊从永远来到时间里，是真正的被杀了，就因着羔羊的被杀，邪恶权势的根基就被剥夺了，一切从新又与原初的旨意连接起来了--「一切所有的，都在基督里同归于一」。教会--蒙拣选的身体--乃是在十字架的根基上产生的。基督为教会「作万有之首，教会是他的身体，是那在万有中充满万有者的丰满」（弗一22~23；另译）。教会乃是在这短暂的、有感觉的世界里，在撒但属灵气的国度中，显出并建立了他的权柄，并且一直在运用这个权柄！除非教会从她那属灵和属天的地位上落下来。然而十字架仍然是教会属灵争战的利器，邪恶的体系仍然感到它那压倒的能力。这就系于教会对以下三方面的应用：

    一、十字架的意义： 二、十字架给教会的地位： 三、穿上全副军装积极进攻。

    我们的目标并不是要把有关的事概予详论。每一件事的本身可能需要写一册专书。我们乃是要指出十字架在每一件关系到神在基督里那永远和宇宙性的旨意中的地位。

    在我们的图表上还有一个范围没有说到。在未论及之前，我们必须在这一章里面再补述一点，为的是要更加强调一件事，就是能力乃是在于地位的问题。

    地位和能力

    无疑地，有一个词在今日的宗教圈子内--尤其是布道团体内--极其常用的就是「能力」。在讲道和祷告中，这个词成了主音经常应用，全世界无不如此。

    你听讲道和祷告的时候，有的言语你不熟习，可是你总听到有一个单调而重复的词念来念去，你若去问，毫不惊奇的就知道又是这个词--「能力」。这个能力的失去和需要是在许多方面所显示而公认的；不但在心思更属灵的神的子民中间坦白而谦卑的承认，即是在那些大声疾呼凭技巧的策略而宣传、组织、推动等等的人们中间，也莫不如此；但是结果比原先所期望的反而是更加可悲--没有生命。

    我们无意把这个问题从多方面来加以检讨，而只要解决一个基本的问题，甚至比接受圣灵还要基本。圣经对这件事与圣灵的关系几乎说得很少，的确无法作一完全的论说。主耶稣说得很清楚，五旬节之前必先有深刻而重大的事件显露。五旬节实实在在是一个结果，不仅是一个原因；许多事的结果和开头是一样的，是一个认可，不仅是一个保证。在基督要膏他的身体--就是教会--的肢体之前，他在约但河那样受膏，必须先将他们浸入他的死，在「罪身」的埋葬中与他联合。他死的意思就是旧造的门已经关了；首先的亚当已被对付，并且有效的贬黜到一个地步，他不能再得到神任何的眷顾和悦纳，真是已经死了；只有「末后的亚当」才能接受神的丰满。古时神的仆人受膏，对于膏油的用法有很切实而明显的规定，这圣膏油绝不准许倒在人的肉体上，也不准试着做类似的事。

    膏油常是预表圣灵的，而「肉体」是「亚当」堕落的旧天性。神绝对不许圣灵降在没有钉十字架的人身上。只有「在死的形状上与他联合」（或作模成他的死），才是得着能力的路。所有我们寻求能力的动机都要受到火的试验。我们是否在寻求个人的势力、名望、声誉、威信、满意、成功、彰显和某些属于这世上国度里的东西呢？我们或许认为我们的动机是完全纯洁的；然而除非我们经过死，对于以上所有的任何一项都死了。当我们发现自己成为「被侮蔑弃绝的人」，我们的名如同恶人被剪除，我们工作真的受到捆绑时，然后我们才真正发现我们在神的工作上是否有任何其它的存心和动机，是否里面和外面的一切都死了，还是隐藏在那里，这是一个很好的试验。许多真正被神使用属乎神的人曾走过这条道路，神不准许圣灵降在我们的肉体上--无论是原封不动的肉体，或是改良的、精致的、受过教育的肉体，都是一样。在五旬节之前，必须先有各各他。神的火降下之前，必须先有祭坛和祭物；而且必须是火祭，在那里一切都要被烧尽。当我们的主钉十字架的时候，他的门徒无疑的也将他们的野心、盼望、幻想、自信等每一件事带到了死地，因着他们深深的尝到了那个死味，而这个死就控制了他们一生所有的年日。他们的看法、观念、「信念」、方法、评价的准则、判断的标准、趋向、脾气、个人的声势以及他们生命中每一部分，都是在这个管治之下，浸入他的死愈深，也就更丰满的进入他复活的--不是他们个人的--生命里。每一个经历愈来愈比以往的苛刻、严格、利害，无疑的他们有的时候要诧异是否尚有余烬；然而生命却因此而更加丰盛。请看使徒行传第十章，哥林多后书第一章八至十节的例子。

    只有如此，才是能力的起首和根基。任何好像是能力，但却不是天然生命经过更深的死而来的，无论是个人的或团体的，好像是膏油所作的，而实实在在并不是膏油，所以最深处的感觉并不觉得是神膏油的涂抹。但是关于这个得能力的根基，另外有一个因素。在世界和肉体中，撒但有它法定的权利。这些法定的权利和撒但获得的根基，已有基督来解决；摧毁了这根基；并亲自占有了这权利。在他十字架的亮光和能力里--就是他在受浸时所接受的--并且根据他的预定地位，就是神所拣选的「世界的王」。基督具有一种神秘的权柄，是各方面所承认的，也是永远超过别的权柄的。在希腊文中「exousia」这个字，钦定本译作「Power」（能力），修订本译作「authority」（权柄），更准确应该谬作「jurisdiction」（权限）。譬如马太福音第七章廿九节所说的那个超越的权柄，是超过文士的权柄；在马太福音第八章九节，那个权柄乃是超过百夫长后面的罗马帝国的；在马太福音第廿一章廿三节，法利赛人否认这个神秘的权柄。在新约里面这个词用过九十四次，实在是非常显着的。撒但自称是这世界的权柄（参路四6）。基督并未否认它的宣告，乃是走向十架呼喊说：「这世界的王要被赶出去」；基督既然解决了撒但和他宣称的一切根据，他就起来得胜的说：「天上地下所有的权柄都赐给我了，所以你们要去普天下传这福音」（太廿八18～19；另译）。

    在这个得胜的光中，又因为他在自己里面持有这个地位，所以他对他的门徒们说：「看哪，我已经给你们权柄……胜过仇敌一切的能力」（路十19），希腊文「donamis」，英文译作「Power」，中文译作「能力」，意思是赶逐的力量。他为着人替人得着这个权柄之后--他本是神的儿子，他自己原来就有这个权柄--他就应许他们，当圣灵降临在他们身上时，他们就必得着能力（徒一8）。没有「exousia」就永远没有「donamis」，这就是说没有地位就永远没有赶逐的力量。

    神只把他的能力给那些有权柄地位的人，这种人没有不联于基督的死、埋葬、复活、升天和主权的，这就是现在的属灵经历。基督经过他的十字架而有的权柄，要借着他身体中众肢体的合一而尽其功能。基督已经得着权柄，如果我们在各方面都接受并宣告我们和他的合一，我们就是联与他的，这样我们就成了那个权柄的器皿，在各方面经过了那些不承认他的得胜的仇敌的推动能力。借着在圣灵中的生命，我们能够借着从上面--「头」得着启示，然后我们就可以把握情况，使仇敌的工作不发生作用。「destroy」（败坏）这个词在新约里的意思是「使之失效」，这乃是关系到「魔鬼的工作」。教会在各各他的根基上，因着「教会就是他的身体」，就逐渐完成这事。这不是所谓的赶鬼，因为只有圣灵在我们里面开头并借着我们动工，才产生这种果效，我们也必须认识他这种「推动力」（energising）。毫无疑问的这乃是因他们和他们得胜的主绝对的联合，并且认识他们合法的权柄而产生的。这权柄不是为了管治人，乃是为了管治撒但和它的国度。这也就是圣灵在使徒和初信的人身上的印证和膏油的根基。加拉太书第二章二十节永远是这件事的钥匙。


    九、十字架与「远超过一切」的诸天

    保罗在以弗所书第三章十节所说的话，可能是圣经中最奥秘的话语之一，他说：「为要借着教会，使天上执改的、掌权的，现在得知神百般的智慧」。

    这一句话语的意义最少可以说，使徒他曾经得到了一个极其特别的启示，因为这件事永远不可能借着研究、理论或是推理得到的。其中所有的意思我们不知道，但我们能够看见一些。

    第一、我们很难相信这些执政的、掌权的和以弗所书第六章所说的是相同的。神为什么要把他诸般的智慧显示给邪恶的势力看，实在是难以了解的。如果神整个管冶的目的乃是要把他的荣耀显明并普照在宇宙中，于是在爱慕、惊奇和无比的欢乐中，将敬拜再归给他，那么我们就摸到了这句话语的线索。教会在这里所表现的乃是与基督同坐在天上，并不在邪恶势力的范围里，是在他们之上。众天使天军对神的智慧和能力绝对的相信，由此而有的认识，绝不是从传授和学习而能得到的。他们知道因着撒但的搅扰和人与它同谋，所引起的那些难以形容的诸般重大问题--例如人败坏和弯曲的天性的问题；撒但的权势胜过了人的结果，使人自己完全不能自拔的问题：罪恶、仇视、忌恨、骄做、自私、争战、死亡等等的问题。这些问题堆积如山，需要神来解答。他们确实知道神能够解答，但他们有一个迫切的悬虑，就是神如何来解决这些问题呢？他们看见教会就是神解决问题的器皿。教会是人所构成的，而人这一方面真是五花八门，各人有各人的意见，脾气、性情、癖好，各不相同。在他们里面天生就有一切堕落的结果和影响。现在恩典来做工，呼召他们，拣选他们，拯救他们，使他们成圣，改变他们，叫他们完全「和天性相反」。他们不再做他们以前所常做的了。他们在做他们从来没有做过的，就是这样天天运行并发展成了荣耀的教会。恩典、恩典、恩典！这个词在以弗所书中提及不下十数次，这荣耀的结果就是：「要将他极丰富的恩典（和合本圣经译为「恩慈」），就是它在基督耶稣里向我们所施的恩典，显明给后来的世代看」（弗二7）。所以教会和她的肢体必须要经过各种试炼和试验--迫害、责难、灾祸、忧伤、孤单、失望、身体的受苦、挫折等等--让神的恩典来作反应，他们是没有办法与这些分开的。

    这显然是为了他们永远的价值和正当的意义，这个「神百般的智慧」是要叫那些执政的掌权的敬拜并荣耀神。因为教会如此事奉他，被预定要分享他的荣耀，并且「从天而降……有神的荣耀」。在此很容易看出十字架与这个有着何等的关系」。十字架首先为神得着器皿，继而成为一个原则，十字架赐给能力把一切违反神荣耀的工作，撇在一边。十字架就使人在每一个失望中得胜地忍受着，在每一个灾难中柔和地忍耐着。

    因为十字架对于充满宇宙的一切问题有了如此伟大的解决，所有的天军都要敬拜这位预先想到十字架的神--他那不能测度的智慧在「耶稣基督并他钉十字架」里面得到了解释。


    第一章 摩西（一）

    我觉得主给我一个负担来看属灵领袖的问题。属灵的领袖这件事，无论对祂自己或祂的子民都是相当重要的。特别在我们今天这时代中，这件事是非常需要，在我们这时代里很少有伟大的属灵领袖出来，这是一件稀奇的事。这些日子以前，离现在不远，在教会中有好多首领，然而今天却不是这样，今天的教会中很少有显着的属灵首领，为什么这样？我没有意思来说明，但是我却知道主需要属灵的首领，同样我知道仇敌尽牠所能地反对属灵的首领。仇敌尽牠所能的，或阻止教会有属灵的首领；或破坏教会属灵的首领，我不是说我们中间会出来什么伟大的属灵首领，但是我盼望主能使你们有属灵首领的才能，所以我觉得要来看这件事。

    我要从士师记里面找出我所要引用的《圣经》。士师记第五章二节：“因为以色列中有军长率领，百姓也甘心牺牲自己，你们应当颂赞耶和华。”这是需要颂赞耶和华的一件事，就是有首领（和合本译作军长）率领。我们要从以色列人中找出几个首领，在这件事上作我们的教训，在他们身上我们找出几个做属灵首领的原则。

    以色列人中第一个首领就是摩西。对属灵的首领，摩西的故事中有许多能教导我们的，现在我们不能把他做属灵首领的各方面都看过。我们先要看他做属灵首领的准备，就是摩西作一个首领的各种因素。

    我们来看摩西的生平，从他生下来一直到旷野带领以色列人，我们从摩西身上十分确定地看见一件事，就是他得以做一个首领完全是出于神的主权。在做属灵首领这件事上，这对我们是非常重要的。我们必须有一个很确定的感觉，知道我们做属灵的首领是出于神的主权。我们所以能够在属灵首领这个地位上乃是出于神，这并不是我们自己的一个选择，也不是因为人把我们安置在这个地位上，也不是一个组织把我们摆在这个地位上，这乃是因为神这样做了，这样安排了，这是做属灵首领的第一个原则。在我们全人最深处必须有一个很深的感觉，乃是神如此做了，所以我们才有这样的光景。主耶稣对祂门徒说的话，在我们身上也实在是这样。祂说：“不是你们拣选了我，乃是我拣选了你们，并且设立你们。”我们要注意，主这些话不是关系他们自己的得救，乃是说到他们怎样侍奉。我可以换一个说法，不是你们选择这个职事，乃是主拣选了你们来尽这职事。不是你们自己选择了这个工作，乃是主把你们安置在这个工作上。这是做属灵首领一个基本的原则。

    我相信摩西定规知道神拣选他，当他定规侍奉神的时候，必定非常喜乐，若不是这样的话，摩西没有办法受得起所要经历的事。请我们把摩西年老的光景想一想，在那个时候，有许多艰难的事兴起来，有许多苦难临到他身上，在以色列百姓中间有很多使他失望的光景。假若摩西说：“我当初决定做这种工作太糊涂了，我为什么来担负这种工作，我盼望从来没有做这件事就好了。”摩西如果这样的话，会落到一种完全软弱的境地，他那个忍受的能力，在《圣经》中给我们看见，“因为他恒心忍耐，如同看见那不能看见的主”。他那个忍受的能力是因为祂把他安置在那个地位上，不是他自己选择的工作。我们若是能说，神把我安置在这个地位上，这对我们的工作和忍受的能力是非常重要的。我整个地位是根据神的安排，不是我的拣选。这是我们在摩西身上所看见的头一件事。

    他生下来的光景，说出这个原则来。当以色列中所有的男婴孩都被杀死的时候，神就进来主宰管治这件事。他的出生完全是在神的主宰之下。他其余的事也都是这样，在摩西这个人身上，他的生平和工作都是由神开头做一切，在一切事上都是由神负责来开头。就是以后摩西远远到了旷野里去，可以说他埋没在那个地方，好像在他什么事都了了，但是神却知道他在那里，神知道他是在旷野的地方，神出来到旷野的地方去寻找他，我想你们看见了这个原则。在属灵首领这件事上，我们深知道神安置的地位，这是一件重要的事。若是在我们身上是这样开始，或者一个工作是这样开始，或者任何一班人是这样开始，我就忠告你们要好好站住。你可以检查一下，看看到底是不是主呼召你站在这个地位上，这是必须要弄清楚的，这就是摩西做属灵首领的第一件事。

    第二件事，就是我们带领别人需要第一手的知识、第一手的经历。在这里又是神主宰的另一部分。以色列人那时是在埃及，所以神把摩西放在埃及四十年，在那四十年之内，摩西对以色列人的处境非常熟悉、非常关切。我不是向你提议要在世界有四十年的光景。我在这里指出一个属灵的原则：就是你对于拯救别人，从他们的处境中出来，需要有第一手的知识。若是我们对这个世界没有经历的话，我们的工作相当软弱，或者说我们对不合于主心意的事也是如此。

    有的时候，青年男女不过仅仅读毕他们的学校，他们想要做一点什么事，他们有的人定规要做什么传道人，或者成为海外宣教士，而他们对世界的世事没有一点经历就开始担负工作。或者有的时候有这种光景，人想要做一种工人，有的人只要他是一个得救的人，就可以做基督教的工作了。结果许多的人做基督教的工作，对世事人情没有多少经历，他们对人所生存的境地没有多少经历，他们对人生的艰难、试炼很少有经历。他们不过自己做工，或者别人安排这样做工而已。他们并不知道他们所要救出来之人的那种环境。这个原则可以把它扩大用在很多的事情上，这包括一切。主把人拯救出来的那种境地我们必须了解，我们不能置身在环境以外用理论对人讲什么，我们必须知道人所在的那种境地到底是怎么一回事。主使摩西的一生，头四十年先在埃及地，我盼望你们中间不都是这样，但有一部分人知道我的话是什么意思。你们大多数的人仍在世界里，你们知道世事人情是怎样一回事，所以你们对世界的人相当同情，你要看见这里的原则是这样，做属灵的首领不是职业化而是属灵的，这是从属灵的经历里所产生的。

    我们再看摩西身上的第三件事，摩西需要学习基本的功课，就是主的工作是属灵的，不能依靠我们的才干，或我们的学问和我们的能力。《圣经》告诉我们，摩西学尽了埃及一切的学问和知识。不错，埃及是叫人得到特别学问的地方，而摩西学尽了埃及给人的知识，他在埃及学校里受过教育，他在法老的皇宫里受过教育。有人这样说，他是一个身体非常强健的人。有一天他看见一个埃及人打一个希伯来人，他就起来打那个埃及人，没有打第二次，一下子即把埃及人了结了，也把那人埋葬掉。这就告诉我们说，摩西的身体非常强健有力。他是头脑很好的一个人，相当有学问并且受了很好的教育，身体很强健。摩西想这些事是做主工的必备条件，所以他以自己的力量作根据来开始工作。摩西以为说，他能用天然的力量做主的工作。他需要学一个功课，并不是这样做主的工作。主的工作是属灵的，不能倚靠天然所能所是的，摩西需要学这个功课。我相信到以后，他的学问和教育与他有益处，但是在开头时候，要做主的工作，不能靠这些东西。你在这里看见在法老的皇宫里有一个青年人出来，也有能力、才干和学问。他看见希伯来人受埃及人的苦待，就血气大发，这件事不能容忍，他就定规有一个作为。他是一个为神大发热心做工的人，我们可以说，他是为神心中火热的人，但是摩西需要知道，光有热心不够，还有一点东西比热忱更重要。对于青年人要求热忱有一个危机。只要奋力地叫青年人热忱来做主的工作，只要他们被鼓动起来，那我们就得着所要的了。但是必须有比这个还重要的，摩西学了这个功课，就是热忱不能完全主的工作。我们知道好些做主的工作都是这样有热心、这样有热忱。若是不动，就盼望不做主工，动了就烧起来。当他热忱消退时，就没有什么东西了。

    摩西需要进入很艰苦的学校。这一个学校就教导他认识自己，认识自己的失败。这是一个很艰苦的学校。在这里他认识自己是何等的失败。我想当摩西到了旷野以后，他也许说：“哦，我是做了何等的错事，我遭遇了一个怎样的失败。”也许在第二个四十年之内，这是摩西身上最痛苦的事，他学习知道，他不是那个理想的人物，他不能做想象的工作，他真的发现了自己是什么光景，这就是借着失败而给人学得的一件事。这是我们做属灵首领一部分该有的功课。照样我们都要学这个功课。我们要学习知道，我们宁可没有这个热忱，比有热忱还好。我们会被带到一个境地，不是我们的热忱，乃是主的带领。在这件事上，我们应该非常清楚。我们要当心，如何鼓励少年人来做主的工作。我们若是这样鼓励人，可能叫主的主权，在他们的生平中没有什么地位。我们要谨慎，不要把我们的手放在人的身上，把他们交托到主的工作中，那是主的工作，不是我们的事情。我们可以为他们祷告，可以在属灵的生命上帮助他们，我们可以做他们的一个榜样，但必须主的手临到他们身上，带他们做工。他们必须确定知道，乃是主拣选他们，不是他们的热忱，也不是别人的鼓动。你若是去看新约，你找不出有什么人鼓动人做工，在新约里头没有人的鼓动，但是有人祷告求主兴起工人来。没有人鼓动做主的工作，但是能够在新约《圣经》中看见好多为主做工的人。主所做的一件事在我们身上，也必须如此。

    我们再来看第四件事，我们现在看见摩西在远方的旷野中，他在那里做很卑下的工作。他从世界里被隐藏起来，那个代表世界的埃及，完完全全忘掉了摩西。他在一切人的眼光以外，人看不起他，他是做隐藏卑下的工作。他在那里牧养他岳父叶忒罗的羊群。世界的人没有看见他，他所做的事是世界的学者和埃及的学者所轻视的。请你们想想看，埃及皇宫里的一个太子，也就是埃及法老女儿的一个儿子，学尽了埃及的一切学问，这样一个有才干的人，现在在旷野里牧羊且做这工有四十年之久。自然他有功课学习，但是有一只眼睛看着他，他却没有看见那只眼睛。他不知道有眼睛看他，主的眼睛在注视他，主知道他在什么地方，主知道他心中有什么故事发生，主知道他的忠诚，并且主有一天找到他。在这里给我们看见一个极大而重要的功课，主在我们隐密的生活里看见我们。当一切人看不见我们的时候，主注视我们，并且主注视我们，看我们怎样做事。照我看来，摩西做那部分卑下的工作是非常的忠诚。

    你记得一件小的事情，那时牧羊人把羊带到井边喝水，有一班女人看守羊群，她们把羊带到井旁的时候，有男的牧人阻止她们这样做。他们说：“你们不过是女人，要把地位让给男人。”摩西却说：“不可以这样，你们男人应该站在井旁，让女人先饮她们的羊群。”这就证明摩西必定是身体相当强健的人。若是小孩子，那些牧人决不肯这样做。他们看了一下摩西，觉得最好一边站吧，这人比我们强。我的意思是，这个人很忠诚地尽他工作的职事。这在主看是非常重要的，若是大家都注意我们的时候，我们很容易把事情做得很好。我们在众人注意之下，我们定规尽我们所能的做事，但那不是主注意的。主注意我们隐密的生活，当没有人感动我们的时候，祂给我们一点平常的事做，那时候主注意我们。当我们想到青年人做主工作的时候，我总是在那里想，他们遇到些不被人注意之事的时候，他们会如何做。我知道我给他们一些大的工作，他们定规喜欢做，但是在这里有平常的工作，没有人喜欢做人看不见的这些小工作。也许就是扫扫地，也许是擦擦窗户。他们以为做了这些事没什么益处，这不是重要的工作，没什么帮助，但神却在这里注意人。在做属灵首领的事上，这是很重要的，在摩西身上也是这样。他可能成为一个灰心丧志的人，也许他心里满了艰苦，也许他觉得他一生伟大的事没有办法成功，他在这里是做一些小事。但他并没有说，这个工作不够好，我的资格又能做大的事。他即使做那么小的工作，仍是很忠诚地做。在新约里，这件事有个原则，凡在小事上忠心的，主再托他管理更多的事，这是做属灵首领的一个原则。

    我们再来看第五件事。那就是看见荆棘丛所学的功课，我们知道在这个功课里面有好多不能说的，但是我愿意从其中找出一点简单的功课。你们知道那个故事，摩西正在牧养他岳父叶忒罗羊群的时候，他带着羊群出去，忽然看见一件事发生，在旷野里有一堆荆棘被晒得发火，并没有什么稀奇，因此荆棘烧起来还没有被特别注意到那件事，也许他从前看见过这事。所以他再往前牧羊，但是他再看那堆荆棘，被火烧着不熄。我不知道他怎样想，也许他再往前去一点，他定规过了一段时间，再回头看荆棘烧着的事。那火越烧越旺，他说这件事不平常。他说，这个定规特别，我从前看见被火烧的事，可是这些荆棘一直烧着。我过去看看这件奇妙的事。他就过去要知道这件事的意义。主从荆棘中呼召他：“当把你脚上的鞋脱下来，因为你所站之地是圣地。”我们现在不必来看摩西受使命，我们来看荆棘。

    荆棘代表什么？那就是人做大器皿的一个表号，是人的一个象征，就着荆棘自己来说，很容易被火烧尽，火指着什么？我们在《圣经》里看见，火常是圣灵的一个表号。在这里乃是一个比喻，就是神的灵在一个做器皿的人里面，这一个人没有被圣灵毁坏，但这个器皿一直持有圣灵，并且满有生命。这个器皿变作一个很大的矛盾，这个器皿应该一再被毁坏，应该一再被了结才是，但是一直维持生命，不仅没有被烧毁，反而有生命保持他。我想我们在这里看见主教导摩西什么功课，自然我也信这是基督的预表。但是在这里对摩西有一个功课，在这时主要给摩西一个使命。摩西发现自己是何等不像样的器皿，他是何等的软弱，他是应该完全毁坏。摩西在这时候对自己一点自信也没有，当主对他说话的时候，这件事仍是很显明。他对主说：“你若找着别人，不要找我做这件事。”摩西被带到一个地步，乃是在旷野里算不得什么的荆棘，很容易被人了结，但是圣灵进到他里面，这一堆荆棘变作矛盾的东西，应当死，但却活着，并且还一直活着。这对摩西是非常重要的功课。后面的四十年，他需要学这个功课：这个脆弱的人，如何能够向前，只有借着他里面的圣灵才能做到。这是作首领的一个基本原则。

    我们记得保罗说到这件事，他说：“我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于神，不是出于我们。”以后他接着告诉我们说，有困难临到他身上，他怎样冲过去，不是因着他自己忍耐的能力，乃是因他里头圣灵的能力。我们需要学习这个功课。亲爱的弟兄姐妹！我们应该是何等矛盾，我们实在应该是死的，有许多事应该一次一次地毁坏我们，各样的艰苦、试炼了结我们。按天然来说，应该如此，但是我们却学习知道了复活的大能。这是做属灵首领的人，一个重要的功课，属灵首领就是这样。保罗是这样，我们以后还会来看保罗，但是在摩西这个职事最开头的时候，他学了这个功课。凡你所不能的，神的灵叫你能。凡你不能做的，神的灵能够借着你来做。最后，我们要用主说的话来结束。

    主说：“要把你脚上的鞋脱下。”你们知道这是什么意思。在《圣经》中，主一再对首领说这话：“脚上的鞋脱下来”，亲爱的倪弟兄说过这件事，“鞋”是指着“世界的接触”。你必须先把世界的接触脱下来。我把这件事留给你们。世界的接触必须被脱节，在职事上我们只与天有连结，从你的脚上把鞋脱下来。摩西用敬拜来开始他的工作。


    第二章 摩西（二）

    我们继续来看做属灵首领这件事。我们是从以色列中的首领来看这件事。我们继续来看第一个首领摩西。我们从摩西的生平中找出一些属灵首领的功课。我们已经看到摩西在荆棘火焰里敬拜主，现在来看主从荆棘火焰中给摩西的使命。在出埃及记四章里，主给摩西两个神迹：

    “耶和华对摩西说：‘你手里是什么？’他说：‘是杖。’耶和华说：‘丢在地上。’他一丢下，就变作蛇；摩西便跑开。耶和华对摩西说：‘伸出手来拿住它的尾巴，它必在手中仍变为杖’；……耶和华又对他说：‘把手放在怀里。’他就把手放在怀里，及至从怀里抽出来，不料，手长了大麻疯，有雪那样白。耶和华说：‘再把手放在怀里。’他就再把手放在怀里，及至从怀里抽出来，不料，手已经复原，与周身的肉一样。”（出四2-4、6-7）

    这两个神迹，对属灵首领的问题，有许多可以教训我们的。我们必须承认一个原则，也是一个定律：就是一个属灵的首领必须是神子民中的一个头。这就是说，他必须先经历要教训神子民的事。除非我们自己达到了那种境地，我们就没有办法教训别人，所以主就在这些做属灵首领的人身上花相当工夫，先在他们身上给他们教训。他们应该作头，先来经历他们要带领别人经历的事。摩西愿意把以色列人带到这两个神迹所指明的意思里去，所以他就先来懂得这两个神迹的意义。我愿意停一下，请你们把这一点一直记牢，也许会带你们经历一些很奇异的经历。那些经历你们当时不知道主的用意如何，但慢慢就会发现那些意义，那些经历就成为你们帮助别人的一些根据。摩西要带领以色列人出埃及的这件事，神在子民身上有关系。这不仅是把人从埃及带出来，经过旷野而进入迦南，乃是把那些百姓带到属灵的根基上，照着神的意思，把那些人造成某种人才行。这件事包括在这两个神迹里面，所以我们来看一下这神迹。

    杖的故事，这是很有意思的。原来这是一根牧人的杖，就是摩西用来牧养看顾他岳父叶忒罗羊群的杖，那是很简单的牧人的杖而已。主对摩西说，你手里是什么，他说是一根杖。我刚才说过，这根杖很有意思，也是很有教训的。就是这根牧人的杖是将来神圣权柄的一个表号。摩西带着这根杖进埃及去见法老，在法老跟前，那根杖就是神权柄的一个表号。以后也就是那根杖，伸出来打红海，因此红海的水分开，以色列人过去，然而摩西再转回身来把杖放入红海里，红海的水就合起来淹没埃及的军队。以后亚玛力人来攻打以色列人，摩西上山伸出这个杖来，伸出就得胜了。这些很清楚给我们看见，这杖是神权柄的一个记号。主对摩西说，你手里是什么东西，摩西说是杖，主说，丢在地上。他一丢在地上，就变作一条蛇，摩西便跑开了。这是一件很可怕的东西。这不是别的，就是摩西自己。蛇总是撒但的一个表号，这是一件可怕的东西。人只要一看见蛇就跑开来了，但是主对摩西说，要把它的尾巴拿起来。摩西照着主的话，把蛇的尾巴拿起来，又变作一根杖。魔鬼变作权柄的表号，在这里有撒但的权能，摩西要到埃及去对付撒但的权能，摩西在整个旷野里对付魔鬼的权能，他需要学习认识神的权柄，如何胜过撒但一切的能力。主耶稣对门徒说，我给你们权柄胜过仇敌一切的能力。这是做属灵首领一个非常基本的原则。那就是说，基督的权柄胜过魔鬼一切的能力。

    我们在主耶稣身上看见这件事。我们来看祂在地上的行动，看看祂在那里做什么。祂在各地都是拿着撒但的尾巴。撒但在祂前面行，在这里有撒但的蛛丝马迹，留下来的软弱、病症、死亡，在主耶稣前面各处都有这一条蛇，这一条蛇极尽牠的能力做在人身上。主耶稣就从撒但的尾巴来着手，祂把撒但的尾巴拿起来使牠变作祂权柄的表示。祂把蛇的尾巴拿起来，因此撒但的工作变作祂权柄的一个表号，这是很清楚的。这是摩西应该学的功课，也是每一个主的仆人应该学的功课。神呼召我们在这个地上，追踪撒但工作的尾巴。在各地都有撒但工作的记号，我们应怎样对付这种光景？我们是跑掉吗？我们是在这个跟前逃跑，或者我们因着这个害怕？可能我们自己是这样，我们没有能力对付撒但，但是主却把祂的话给了我们。祂的话是一根有权柄的杖。当我们在追踪撒但这事上忠诚的时候，主很可能用撒但的工作来显明祂的权柄。

    我们在行传里看见这件事是何等的实在。在那里那条蛇相当做工，牠兴起了大数的扫罗，在那里大大地苦害教会　…也在那里帮助杀害了殉道的司提反，这是撒但的工作，这也是那蛇的权柄和能力。但是主耶稣来到这里，对付撒但的尾巴。主就用那个工作，叫大数的扫罗得救。我想我们可以这样结论，司提反的死对大数扫罗的得救有相当的影响，那是保罗没有办法忘记的事。保罗一再一再地说到那件事。他作见证的时候总是回到那件事，就是主怎样用撒但的工作来叫扫罗知罪悔改。在行传十二章里面，我们看见彼得被关在监牢里，那时，希律王下手苦害教会，他用刀杀了雅各就是约翰的哥哥。当希律看见犹太人喜欢他做这事，又把彼得捉来放在监里，意思说，第二天处决他。也许想以对付雅各的手段同样对待彼得。那件事结果怎样呢？希律被一个虫子咬死了。那里说：“神的道日见兴旺，越发广传。”那就是那个故事结尾的光景。主在蛇的尾巴那里做工，就是用撒但的工作来做成祂自己的工，这是教会学习的一个功课，也是主的仆人需要学习的第一个功课。主耶稣有权柄胜过仇敌一切的能力，并且祂把有权柄的话语赐给我们，叫我们能够来对付仇敌的尾巴，并且撒但的工作也就变做主工作的见证。这是一根有权柄的杖。

    摩西在这里学了什么功课？他在这里学了一个莫大的功课，实际有势力的范围乃是属灵的范围。这不仅是对付法老的问题，也不仅是对付埃及人的问题，这完全可以说不是地上的事，乃是对付灵界的事，我们看两处《圣经》：

    出埃及记十二章十二节：“因为那夜我要巡行埃及地，把埃及地一切头生的，无论是人是牲畜，都击杀了，又要败坏埃及一切的神。我是耶和华。”主所做的是在一切事的背后，来对付属灵的能力。出埃及记十八章十一节：“我现今在埃及人向这百姓发狂傲的事上，得知耶和华比万神都大。”

    摩西要对付一切事物背后的东西，不是法老，不是埃及，不是埃及的祭司，乃是这一切背后属灵的势力。“因我们并不是与属血气的争战，乃是与那些执政的，掌权的，管辖这幽暗世界的，以及天空属灵气的恶魔争战。”以色列得以从埃及出来，乃是在世界的君王手下蒙了拯救。那不仅是从埃及地蒙拯救，也不仅是从法老王手下得蒙拯救，乃是从一个属灵的国度里得着释放。那是我们的光景，也是我们的工作。我们不仅要把人从地上的势力里救出来，我们乃是把人从黑暗权势里救出来，从撒但捆绑之下救出来，从另一个国度里救出来，使他们能迁到神爱子的国里，而得以从世界里被拯救出来。这是说一个国家的制度被推翻了，这是摩西需要对付的一个东西。

    我们现在来看摩西用这个权柄进到埃及去，我们在那里看见摩西在这件事上受到严重的试验。他用这根杖行了十大神迹。第一个审判失败了，第二个审判又没有用，就是这样一直到第九个，这些都没有果效，以色列还不能出来，所以在权柄这件事上，摩西受到很严重的试验。但是我们要清楚一件事，这并不是主要做什么，却不能做成，也不是主说，这个做不成我用另外的方法；这方法又没有用，我们再用一个方法，结果看见又没有果效，我们又用一种方法。好像主九次用各种方法，结果都没有用。我们不应该这样想。主这样做，到底是什么意思？祂乃是要把一切仇敌消耗了。祂要把仇敌消耗净尽，祂把仇敌忍受能力消耗尽了。祂是给仇敌看见，牠们到底能够忍受多少，仇敌实在忍受了相当多，但是主是逐渐消耗了仇敌的力量，现在把仇敌的能力消耗尽了。在这里有无比的力量，主再来做一件事，用这件事把整个埃及长子杀了，那就是说胜过了仇敌的一切能力。主的能力不仅胜过仇敌一点点的能力，主的能力乃是胜过仇敌一切的能力。在十字架上，主是把仇敌一切的能力消耗净尽了，然后向一切夸胜。但是这件事在摩西身上是很厉害的功课。摩西每次回到主面前说，这个没有用，我们失败了。主说，你再回去，摩西又回来说没有用。主说，还要回去。主知道祂做什么事，然而摩西不知道。我们要看见，到末了的时候，主把仇敌的能力完全消耗了，然后主用祂最厉害的一招，那就是神圣的权能，那时候仇敌不能站立。乃是在逾越节的时候，仇敌的能力完全地完了，在十字架那个地方完成了。摩西当时经过相当的艰苦，才能学这个功课，他学这个功课，好像一直觉得失败。这不过从人看是失败了，从神看却不是如此，神与人的看事绝对不同。主永远不许可我们因暂时失败而放弃工作，主能做成功。主一再打发我们回去，结果在神的手中完全胜利。

    我想你们看到这根杖的教训也就是神圣权柄的一个功课。我不是向你们提议用自己的能力和魔鬼打仗。我所给你们的，你们要相当谨慎，不要这样做。若是仅仅凭天然的能力打仗，就要在魔鬼跟前逃跑了。除非我们有神权能的话语束腰，否则我们就不敢同魔鬼打仗。他所说的，所以有果效，界线乃是属灵界。你我若是不能看见事物背后对付属灵的势力，就不能做属灵的首领。我们必须知道在任何局面背后，常有其属灵的意义，在背后有仇敌自己，也许局面很简单。若是那个局面和神的旨意有相当关系，那里面就会有相当属灵的意义。如果那个局面能影响神在祂子民身上的完全旨意，我们就知道那背后有属灵的故事，总有一点光景可察觉仇敌在那地方。我不愿意你们里头太有鬼的感觉，这也是仇敌所喜欢的事，就是你们常常想到鬼。你们一直想从一切人的背后看见什么鬼了。仇敌用这个办法放在你身上来得着你　…若是不能使你不承认牠的存在，就是使你承认牠到处存在。我们应该一直持有一个感觉，就是只感受主自己，然而我们也必须紧记仇敌实实在在是一个实际。我们也必须知道，如果要对付一切事物背后的那个仇敌，只有像保罗告诉我们说，需要用祷告来对付，需要厉害的祷告来对付。这是以弗所书六章给我们看见的，这件事与做属灵首领相当有关系。

    我们再来看摩西的另一件事。摩西进了埃及，他还带着他的老观念。《圣经》给我们看见，当他离开了埃及就有那个观念，他以为以色列人知道主借着他的手来拯救他们，在他里头一直有这个观念，所以他把埃及人打死了。第二次他看见希伯来人打架，他把他们拉开，然后那欺负人的说，难道你要杀我像杀那埃及人吗？这使摩西相当不高兴。等到四十年之后，再回到埃及，仍旧有这个观念。这些以色列人到底能不能看出我的工作？到底懂不懂我为他们做什么？我要得着他们的心，支配他们的心，我不要在他们身上遇着难处。他们是围绕在我的面前，我也许在法老身上遇见难处，但不应该在神的子民身上遇见难处。在他的头脑里有这个观念，不久他在这件事上完全失望。结果，主的百姓转过来反对他，这是一个很痛苦的功课，我想有的传教士在今生学了这个功课。他们传道的工作有这种经历，他们想那么远方的外邦人实在可怜，于是很愿意把美妙的福音传给他们听，他们定规会信，并要接受我们所传的，他们要对我说，我们好多年等候你们这班人。但结果发生什么？事实不是这样，没有人欢迎他们。有许多时候，人过了许多年才肯听他们一点；有的时候，在神的子民中间做工也是这种光景。

    弟兄姐妹请记得，这是我们在地上做基督徒完全跟随主所遇到的一个难处。当你对他们讲怎样得救，怎样得着复兴，他们接受了。若是对他们传很简单的福音，他们很喜欢，但你想要把他们带到神完全的旨意里，你就碰到艰难了。我说，主所碰到的实际的顶撞，乃是在祂的子民中间。我想我没有说错，对基督完满旨意所碰到的难处是在神的子民中间。我们在开始便需要懂得这件事：若是主给你使命，若是主给很大的启示，不要理想，什么都要欢迎接受。你们要看见神仆人最大的难处，乃是在神的子民身上碰到，这就是摩西当日所学的功课。为着以后的四十年，他需要学这个功课。要把那班人带到美地是何等艰苦的事，这就是在摩西身上，在开头时需要学的功课，他需要借着这种失望来学习这种功课。我不是要你们灰心，只是要你们了解这件事。若是你们只讲到基督根基的道，开端的道并且是容易的，自然人喜欢得救脱离地狱，他们愿意上天堂，只要讲这些他们定规很欢喜你，他们只盼望你一生都是讲这些东西。但是你讲神完满旨意的时候，你就遭遇难处。在这时候，你的工作一开头，就是艰苦的工作。你就会在本族人身上碰到失望，你是把一生为着他们，他们在这事上却不在意，这就是摩西所发现、遭遇而学得的功课。这是很艰苦的功课，但是要做属灵的首领，这是很重要的功课。

    我不愿意单看摩西一个人，还有别人我们也要看一下，所以我越过旷野看属灵首领的问题。我们来看摩西生平的末了，就是一个首领的失败。这是一个很悲惨的故事，这是一个很好职事的惨局，我们在这事上应当学一点功课，我们不应该盼望我们工作的结果是悲惨的局面；我们不希望曾被主用过了，最后却失败了，所以《圣经》记这个故事是为着我们。你们知道什么事发生，以色列人又需要喝，主对摩西说，你吩咐磐石发出水来。摩西却拿杖击打磐石，自然水流出来，但是主在这里责备摩西。等到主自己对摩西说话，祂对摩西说了严厉的话，因为你在百姓中间没有尊敬我，所以你不能进迦南地。摩西听见主说他不能进迦南，就一再求告主。主说：不要再向我提这件事了，你死去吧。这是多悲惨的局面！摩西一切的生活，一切的苦难都结束了。他一生教训别人，自己反被丢弃，这是《圣经》里一件悲惨的事情。我承认我的心常常为着摩西难过，当我年幼的时候，这件事使我在主面前过不去。我对主的慈爱发生很多的问题。当我想到摩西怎样在埃及舍去一切，在旷野四十年之久忍受难处，怎样花力量，带领他们的那种艰苦，这是很难明白并了解的。

    主在这里有什么意思？我想你们知道，这为着我们有很大的教训，这里有其另一面。自然头一面主必须保守祂很大的真理，有一次主说过你拿你的杖去击打磐石。保罗在哥林多前书十章说，那个磐石就是基督。为着神的百姓从那个被击打的基督流出生命来，但是基督不能受第二次的击打。你们知道希伯来书说过这件事，那里说有一种不能赦的罪，就是把基督重钉十字架，在原则上，这在摩西身上发生。神没有意思要摩西第二次击打磐石，只说，你吩咐磐石。在这里含有一个很神圣伟大的真理。主对真理非常留意，祂决不许可祂的真理原则有什么错误。而摩西破坏了一点福音基本的工作，一次击打磐石完全够了，神不再击打祂的儿子第二次，祂从来不吩咐这样做，这件事的基本意思是很清楚的。

    还有另一个意思，假使摩西可以往前去，并且这个故事传到世世代代。那么，以后世代的人会怎样说？摩西做了那件事情，摩西是伟大的人，摩西是首领，摩西是神的仆人，主和摩西同在，可是他也做那样的事，因此我们那样做也不要紧了。为着后代的人，主不忽略这件事情。

    这要作为以后世世代代中做错事之人的警惕。你看看这是我们伟大的摩西，受了何等的亏损，一切的亏损，这对以后世世代代是一个警告。弟兄姐妹，这是我对你们说的话，一个做首领的人，不可犯别人所犯的错误，祂在做首领的人身上是非常的严格。若我们是属灵的首领，主会非常严紧对付我们。

    为了百姓要学功课，这在做属灵首领的人身上，变作他们的功课。在我们中间，有许多神的仆人，受了警诫。有的人被主大用过，末了的时候，他们做了错事，他们的结局不是光荣，乃是悲惨，我们应该受到警诫。这摩西是遭受严厉管教的一个首领、一个榜样。

    我喜欢这故事另一面意思，我不停在这里，主要给你们教训。这对摩西虽是一个苦难，但我们再往前看，会看见变化山上的光景。主耶稣得着荣耀，摩西也在那里，主对付摩西，摩西知道这故事。主没有告诉摩西，主知道一切。你们不要灰心！无论如何，违背主乃是一件严重的事。我说另一面不过叫大家有一点指望。


    第三章 尼希米

    接着我们来看属灵首领的一些教训。这是第二个首领，但并不是旧约里按次序的第二个。前面我们看过以色列中第一个首领，就是摩西。现在要接着第一个再看下去，我们来看尼希米。按着旧约排列的次序这并不是第二个，在尼希米前面还有二十三卷书。尼希米乃是旧约《圣经》中好些首领中末了的一个。我想你们大家都知道，他在以色列历史中所站的地位。

    在看尼希米给我们的信息之先，我们先看他所处的时代和他的地位。我们都知道尼希米是和所罗巴伯从被掳之地归回的，这是旧约里相当晚的人物。他是在亚达薛西王面前作酒政，就是在波斯第一个王的时候。你们也知道，亚达薛西王委派尼希米作犹太省的省长。亚达薛西王打发他回犹太去，给他权柄重新建造耶路撒冷。尼希米所记载的事，乃是他们被掳归回之人以后所记载的开始，那时是主前五四四年。当然和中国大陆比起来，算不得什么，但却有一件重要的事。

    那时有三个大人物，三个伟大的人在不同的地方。所罗巴伯和先知哈该，他们的工作一同进行，他们的工作是恢复祭坛和圣殿，以斯拉的工作特别是恢复旧约的律法，并且恢复律法的美丽，而尼希米的工作是重新建造耶路撒冷的城墙。这些都是说到尼希米工作的那个时代。以色列的遗民从被掳之地归回，可是那时犹太地和耶路撒冷的种种光景都是很可怜。那时人相当复杂，犹太人和迦南人通婚了，因此他们也失去了神的话语，他们被掳七十年之久，也失去了自己的方言，他们完全失去了神的话语。所以当那时真有人把神的话语、律法书读给他们听，还需要一个翻译的人给他们翻译才可以。他们不仅失去了神的话，并把明白神话语的方言都忘掉了。我们也看他们相当忽略的圣殿的事，那是我们在哈该书里所看见的。还有一班人对属灵的光景漠不关心，他们大多数对属灵的事都不感兴趣。耶路撒冷的城墙被毁坏之后，就是荒凉，停在那里很久。这是尼希米回到耶路撒冷所碰到的光景，就在这种光景之下，他的工作开始了。因此耶路撒冷城墙重建的事，乃是尼希米一部分特别的工作。

    当然尼希米记载一件事，是以建造城墙为中心，这个城墙是全本书的一个锁钥。我们知道城墙在《圣经》中是什么意思，特别我们读到启示录末了的时候更知道。我们知道城墙在那里乃是基督丰满的象征，那就是完满地来做基督的一个见证，这是一个属灵的锁钥。尼希米全书按属灵一面的意思是所记载的一切都是如何使基督的见证得着丰满的恢复，我们可以把这个用在我们身上。在我们这个时代，神所继续做的一件事，就是要丰满地恢复祂儿子的见证。神儿子的见证被破坏地相当严重，在这个见证之间，有很多缺欠的地方，神的心愿就是要完满恢复这个见证。这是另一种说法，说到神工作的目的和人达到基督的完全见证。当我们领会这件事，我们就能明白尼希米这本书，我们也就能够领会做属灵首领的意思。在我们这个时代，神需要一些属灵首领和这个见证有关系。就是这一点使我们成为属灵的首领，也就是这件事能使我们看见做属灵首领的光景如何。

    我们首先来看尼希米自己。关乎尼希米的事是这样：他是一个非常为着主的见证而感伤的人。要记得当犹太的弟兄从耶路撒冷来到巴比伦的时候，尼希米就问他的弟兄们和耶路撒冷的光景。当他的弟兄们把那边光景告诉他的时候，尼希米因着那边的光景就大大地伤痛。他为着耶路撒冷种种光景心中相当伤感。第一，他问到那边的光景。我们可以在那件事上想想看，那边弟兄到这里来告诉尼希米，他们看见耶路撒冷怎样光景，城墙如何被破坏、被焚烧；第二，他问说，那边以色列人对这件事的想法如何。他们告诉他说，他们对这些事漠不关心。也许尼希米问到别的问题，结果他得到耶路撒冷很不好的消息。我们接着看见这些事情使他大大伤感。他乃是王的一个酒政，他在王面前没有办法隐藏他心中的忧伤。自然他在皇宫里不能哀哭，因为在皇宫里没有一个人可以显出忧伤的光景。王看见尼希米的光景，就问他有什么事情，恐怕他遭遇什么事情。尼希米就把耶路撒冷的光景告诉他。我们都知道，结果王打发尼希米去耶路撒冷，他亲身去看那边的光景。

    有两件事发生。第一，他把这件事带到主面前。他伤感的心叫他不能不祷告，这就是我们常常该有的一种光景。担负责任的首要一件事，即把我们带到主面前。尼希米做事的开始是在祷告里。我们读到他的祷告，那是一个非常大的祷告，我请你们再读一遍。那个祷告有一个特点，尼希米把他自己置身在不好光景责任之下。他没有告诉主说，是巴比伦人毁坏耶路撒冷。他没有对主说到不好的光景，但却对主说出不好光景的原因。这一切情形都是我们属灵光景有了失败，不是因为巴比伦人，也不仅是一点偶然发生的事，完全因着我们属灵的失败。不仅以色列人失败了，乃是“我们失败了”。他把他自己置身于这种责任之下，所以这就变作他自己个人的一件事。这是他在主面前努力的开始，然而这不是一切，他还应该做一点事。

    第二，他是一个有作为的人。当王看出他忧伤的时候，他就给尼希米权柄去耶路撒冷做一点事。我还看出来，在这第二件事之间，有一点工作是尼希米经过祷告，然后才进到王面前，一直等到主出来行事，他一直等，等主做事。这是很重要的一点，实在这是主出来做事了，主就摸着了王的心，出来做一点事。我们等下再来看这一点。尼希米后来到耶路撒冷，《圣经》给我们看见，他在那里做什么事。第一，他晚上出去。当别人都睡觉的时候，他就出去巡绕城墙，去看破坏之处。他要亲身去调查那里的光景，当别人都在沉睡的时候，他花功夫来了解那个局面，这就是尼希米隐秘努力的地方。这些点我们都需要抓牢，因为这些能使我们真实地成为属灵的领袖。尼希米说，我没有告诉长老们我要做什么。他首要了解整个局面，他需要清楚他所要做的事。在他没有对任何人说这件事之先，他要这样做。他对这件事相当谨慎，如果他行得不仔细，他便会毁坏了那件事。假使他来到耶路撒冷，看了一切就告诉人说，我们可以有行动做事吧。他没有回到巴比伦去，就停在那里开始工作，你就会看见整个局面混乱了。那就是把事情拿到他自己的手中，没有把那件事交在主手中，等候主的时候，在主面前寻求该怎样做。

    这是一件很重要的事，常常我们知道一件该做的事，有的也许是我们为主做的。我们会怎样做呢？我们常常会马上做了，我们常常会把那件事拿到自己的手中。这时很难再把这件事交给主、等候主，这在属灵首领是一件很重要的事。你能够觉得主需要一个人来承担而同时交在主的手中，等候主的时候，你能够为这件事倚靠主；或者就这样急忙地做，把这件事拿到自己手中要想做一点事，如果你这样做的话，你就把整个事情毁坏了。在做属灵首领这件事上，这样信托主实在是一个重要的因素。人常常也像尼希米一样得到了消息：那里有某种的局面，那些外邦人天天死亡，或者另一种光景给他们知道好些人来到这里告诉这些故事，说到世界可怕的光景，他们就说必须做一点事，而青年男女跑进去做了。他们没有把这件事带到主面前，给主一点时间，好清楚知道是不是主用他们做，结果常常相当悲惨。在许多例证中，他们这样做工不能持久。

    尼希米在巴比伦那样等候的时间，对他一生非常重要。当你读尼希米其它话语的时候，你就看见尼希米在那里应付、对付那些事的时候，一次又一次都使尼希米失望而想放弃那工作，他从来没有想到他所遇到的艰难。假若最初开始工作的时候，就拿到自己的手中，他看见这件事的需要，他把需要研究一下，马上做些事。然后，当他进行碰见一切的艰难，你想他会怎么说？我觉得我很少相信是主把我放在这个工作里，是我自己跑到工作里面，我没有把握主把我放在这个工作里。你们有没有看见这点？然而尼希米知道这一切，他心中有这个大负担，他把这件事带到主面前祷告。然后他在皇宫里做工，等候主来做一件事，并且实在做了。结果没有一点可疑惑的地方，主自己做这件事。

    你能等候主吗？你有没有学会信靠主的功课？你真的有把握，是主呼召你来做这个工作？不是一点点事情摆在你跟前，也不是进前要做一件不能做的事，你是否的的确确地知道主要你来做这个工作。当你往前做工的时候会遇到一件事，这件事给你试炼。我们不妨来看，若是主要我做一件事，呼召你我做这件事，主实在把这件事摆在我们身上，给了一个负担，主会为这件事开路，给我们供应。我的确盼望你们领会这事，这是我们一生中最重要的事。我们中间有人知道这事，我们若不是十分有把握知道主把我们带到这条路上，为我们预备一切，我们就不能向前。主为祂的工作预备一切，主不为人所做的有什么准备，就是人在主之外有所作为。

    我们要记得时间常是一个重要的因素。我们的危机常是太急了，我知道尼希米在这件事上受到试炼，当有一个莫大的需要时，我们急着去做，常会有一个大的试探。当一种光景叫我们没有办法等候，但我们还要能够等候，这是重要的。若是不能等候的人，就不能做首领，这是很清楚的事。我们可以在地位上觉得做不做不紧要，若这样的话我们不能做首领。能够做首领的就是他们觉得有一件事必须做，这是重要的也是紧急的，可是他们觉得没有主不敢向前。这是你们必须学的功课，这是尼希米所给我们看见的。一个做属灵首领的人必须看见每一件事是从主那里开始的，不是从他们的想法开始。

    我们注意尼希米这个人的性质。第一，他是一个祷告的人。他开始的时候是祷告，结束的时候也是祷告。我们要看见开头是在一个很大的祷告根基上，他做了一个很大的祷告，那个祷告是很大根基的祷告。然后当他站在王前的时候，王看到他面容忧愁，王问他什么事。这时尼希米说，我的心举起来向着主。我们知道那次祷告不是小祷告，必定背后有很大的祷告来支持。若是我们忽略了祷告，偶然有事情发生去祷告，主不会答应，你们必须记得这一点。尼希米能够在一刹那之间得着答应，乃是他背后经常有祷告。我们祷告，不能光是在事情发生的时候，需要我们在隐秘的地方和神时时有交通。尼希米说，我举起心来仰望天上的神，那是一个紧急的需要，可是天上的神老早看见那个人如何向祂倾心吐意，这是做首领的一个重要因素。

    第二，尼希米是一个有作为的人。当他祷告的时候，他里头想到要做的事。这在全部书里能看出来，他是何等有作为的人。他不是一个梦想的人，不是里面满了理想的人。在这样的事上不是道理的问题，他不是抽象地幻想那面的光景。有许多人谈论教会的问题，谈论主的见证，他们对这些事有教训，他们在讲台上讲很好听的道，但是对听讲的人没有多少帮助。祷告和行动必须并行，行动总是跟着祷告。

    第三，尼希米是有智慧的人，他有热心，同时也有智慧，他不是糊涂热心。我愿你们把整卷书都读过，你们就会看见尼希米的智慧。他和人接触是多有智慧，这给我们看见很大的事，也许我们要花二、三个钟头来讲这件事。你们读《圣经》的时候，能够看见什么地方提到建造，什么时候就把智慧放在一起。你们记得他们建造会幕，那时来制造会幕的人，都是神给他们智慧的人。那件事特别是一件智慧的事，那么智慧是什么东西？不是用他自己的判断力，而是清楚知道主要做什么，并且照着行。在整个会幕上，神没有一点留给人决断，神预先把一点一点都详细说明了，而那些制造会幕的人仅仅照主所指示的而行。神从来不许他们的看法来代替主的看法。假使说那些制造会幕的人中有人这样说，摩西说那个幔子应该是白的，你看蓝的不是更好吗？有的说，那个是用钢做，你想看用银子做不是更好吗？你明白我的意思，那样就把整个神的意思摆在一边了。神在这样的事上决不许可人的意思带进来。真实的智慧是仅仅守着神所启示的，智慧总是联于建造的工作。你再来看圣殿，我们都知道所罗门在人跟前特别有名的就是智慧，神给所罗门一个广大智慧的心。示巴女王来到这里看他的智慧就是看所罗门建造圣殿的智慧。再来看新约，保罗说到他自己乃是一个智慧的工头，你们要看见，智慧和建造的工作并行。

    尼希米在这里重新建造城墙，但他是一个何等有智慧的人。若是不应用智慧的话，他就把整个破坏了。我请你们弟兄姐妹祷告，求主给智慧。接着我们要看以弗所书，我们从这卷书看见神完满的心意，也给我们看见教会得以建造。使徒就为教会祷告说：“求主给他们智慧和启示的灵。”我若是请你们祷告，不知道该请你们先为什么祷告。我若是说到为个人生命的事祷告，我把温柔摆在第一，一切事上先为温柔祷告，在主看来，这是最宝贵的一件事；若是论到建造教会，我要说先为智慧祷告。

    第四，我们再看尼希米是大有勇敢的人。这人需要何等大的勇敢，在各方面他需要这个美德。这样的工作，一个胆怯的人没有办法来做；这样的工作，除非有完全信心和胆量就不能完成。尼希米是一个大有胆量的人，这可从一件事上特别看出来。尼希米从来不用政治手腕，他从来不妥协，他总是守住了原则，他从来没有受到那个局面的影响。他自己从来不与人妥协，他对外面的一班人不妥协，也不肯和里面的人妥协。在他们中间有首领，也有长老，他不肯和他们妥协，这些事使他有资格做首领。

    他是一个有祷告，有作为的人，因着祷告更有作为，是一个有智慧、有胆量的人。并且第五，他是从来不想到自己利益的人。他从来不为自己好处打算，不在任何事，任何一点上有妥协，这就是尼希米这个人。

    我们再看他所遇到的难处，就是从仇敌来的难处。我想这本书很多地方很清楚给我们看见仇敌是如何做工，好像仇敌一点一点尽牠所能的阻止这个工作，若是牠在这一点上不能达到，牠就在另一点上来阻止。

    仇敌首先用的一个方法就是使你轻看你所做的工作。他轻看尼希米和尼希米的工作。他们说：“这些微弱的犹太人要做什么事，他们所建造的城墙，就是狐狸上去也能够跐倒了。”仇敌想要叫尼希米和他的同工们小得可怜，要叫他们的心失望、轻看、藐视，但是这在尼希米身上没有用，尼希米是一个有胆量的人，他能够说我是做大工。你必须领会主呼召你所做之工的伟大性。若人说你做的工作小得可怜，要叫你的心失望，而相当影响你。然而这些人算得什么，他们是一班可怜的人，他们所做的一文不值，你必须有把握，主呼召你所做的是伟大的工作来应付这个。若是我们觉得我们所做的工作没有什么重要，我们就完了。对于尼希米，仇敌在这一点上失败了。

    仇敌又从另一面来攻击，就是在妥协中同谋来反对他。他们来商量，仇敌这样地来筹算施计。你看，我们光用软弱、轻看、藐视没有办法成功，那个人知道他的工作太大，我们用那个方法没有用。我们再用一个方法得着他，也许从各方面商量得着尼希米。他们说，这是一个很好的方法。让我们请他来开一个讨论会，和他一同商量。当我们把他请来，我们要一直一直不断的会议，我们要一直讨论没有止境，当我们一直讨论的时候，他们就不能建造城墙了，我想这是他们当初的用意。好像说得太过了，但是《圣经》给我们看见他们开过圆桌会议，很清楚看见他们的意思实在是要害他。只要把尼希米从工作中拖出来，那他们就有机会说，他们在那里是为着做事，他们的目的就达到了。但是尼希米看破了他们同谋的诡计。保罗对他的同工说：“我们并非不晓得牠们的诡计。”在属灵方面，对仇敌的诡计要非常地警醒。每一件事要问一个问题，这件事是不是神交给我的，到底我是不是可以做这件事，到底这件事有没有价值？到底这件事会不会把神真实要做的事脱开了？仇敌常常向我们提议一点别的事，牠的目的是要把我们从主一件特别的事情上脱出去，所以尼希米说，我们做最大的事没有办法离开。为什么我要停止我的工作，到你们那里去？你一直守住了神旨意的最高水平，不要让你自己从工作上被拖下来。尼希米说，我不能下去，仇敌的诡计就是要他下来。你们一直要保持上面的事。尼希米遇到了外面的攻击，用尽了各种各样的做法，可是那不是所有的难处。

    他在内部也碰到两个大难处，他的仆人来说百姓们对这件事漠不关心，又软弱，特别在开头的时候，那些百姓是无心的。那实在不是他们要做的一件事，在他们中间对这件事太漠不关心了。那就告诉我们说，只要一有难处，他们就准备放弃工作，这就是漠不关心和软弱的光景。那时兴起尼希米一直做一件事，就是他要用力在那件事中间，用他自己的热情感动他们的心，把他有作为的性质打入他们中间去。我们能做首领，必须做这件事才行，我们必须能够感动别人，我们必须是别人的一种能力，除非我们能把属灵的能力供应别人，否则我们就不能做首领。我们在工作上也必须是一个榜样，并且我们必须有一个感动力。

    另一面尼希米在百姓中间碰到的难处就是百姓的不忠诚，这个不忠诚从前没有发生过。尼希米有权柄可以得着这些长老的支持，但是却从他们身上得不到忠诚的支持，这是一个试验。我们有权利确定可以从某些人身上得着支持，但没有得到，反而我们发现他们批评我们，他们对这些都是消极的。他们对事情常常看弱点和错误，就是我们的弱点、我们的错误。他们常常看出我们的工作的弱点，仇敌最聪明的一个作为就是批评论断，叫神的工作停下来。人的不忠诚对于神的工作是何等令人失望。

    我们做首领的人要准备应付这一类的事，也许这是整个局面最难应付的一部分。若外面的攻击，我们容易对付；若是外邦人的攻击，我们能够对付，但如果我们内部弟兄姐妹不好，相当难对付，尤其他们在那里指出我们的弱点，一再批评论断我们。若是我们弟兄姐妹这样做，那太难了，然而这也是我们做属灵首领需要出的代价。摩西曾遭遇过这件事：从他肉身的哥哥姐姐遭遇到，从以色列人身上遭遇到。他遇见何等愁苦的事，使他的工作为难。尼希米也遇到这种事，我想主耶稣遇到这样的事，我知道保罗遇到这样的事。在保罗的书信里，好多地方，给我们看见这件事，使他大有忧伤。弟兄和同工不够忠诚，这里需要有勇气，这也必须我们领会我们的工作是何等的伟大。这个也就叫我们知道，不是我们的事，乃是主的事。但愿主使我们从尼希米身上得到一些教训，使我们如尼希米那样做属灵的首领。


    第四章 约书亚

    我们来看以色列中的首领，就是做属灵首领的原则。我们现在来看以色列中第二个首领约书亚。我们要先读几处《圣经》，约书亚记一章一至二节：“耶和华的仆人摩西死了以后，耶和华晓谕摩西的帮手、嫩的儿子约书亚说：‘我的仆人摩西死了。现在你要起来，和众百姓过这约旦河，往我所要赐给以色列人的地去。’”又六至九节：“‘你当刚强壮胆！因为你必使这百姓承受那地为业……只要刚强，大大壮胆……；你当刚强壮胆！不要惧怕，也不要惊惶；因为你无论往哪里去，耶和华你的神必与你同在。’”

    做属灵首领的意思就是说，做首领的人知道他要到什么地方去。你若是要做一个首领，你就该知道往什么地方去。你必须清清楚楚地知道，你要把人带到什么地方去。在带领以色列人进迦南这件事上给我们看见，如果一个做属灵首领的人对他们说，我们今天走一点路吧，明天我们去查查该怎样走法，这些走过之后，我们再想想看，我们要做什么。一个做首领的人不可这样。一个做首领的人，他前往的目的在什么地方，这是在一开始就应该决定的问题。你们所有在神儿女中间负责的人要清楚，到底要把这些人带到什么地方去，到底要把他们带到哪里去，到底我一切的举动是以什么做原则，这个对首领是相当重要。所以做首领的人必须知道他往哪里去；第二，他也必须决断说，他不能单独往那里去，他的目的是带着别人一同往那里去；第三，做首领的人有那个方向乃是出乎神的旨意。因为那是神的旨意，所以能做成功。主的话对约书亚说，我怎样和摩西同在，也照样和你同在，你必须有把握知道你走在主的路上。我们若读约书亚记，我们可以看见这几点在约书亚身上都是实在的。他知道他往什么地方去，无论谁碰着这个人，都能够知道这个人往什么地方去。他不仅是不单独往那里去，并且他也知道有把握，他往那里去，乃是神的旨意，这几点在约书亚记一开头就很清楚地摆在那里。

    我们知道约书亚记这本书，在新约里有相配的一本，我相信你们知道和约书亚记相配的那本书，你若是能把约书亚记的特点读出来，在新约就能找出一本书和这本相配，这些特点是：第一、有一个属天的家乡摆在前头；第二、有一个承受产业的约摆在前头；第三、有一个丰满之地摆在前头，并且里面包括一切的福气；第四、在这途中有很厉害的仇敌阻挡着。因此为着承受产业必须经过很艰苦的争战；第五、有很大的使命摆在前头。这一块要承受之地和他们的百姓，乃是为着主来复兴以色列国。这样，我们很容易在新约里看出和这相配的一本，这几点在新约书信里都能够找到，我想每一个人都能把那本书的名称说出来，所以在新约里有一本书和约书亚记相配，我们必须知道这几点在这本书里特别说出来，不是要使人做神的子民，或者应用到今天来说，不是带领人做基督徒，乃是要把神的子民带进基督的丰满。他这样做不是一种结果，乃是一个有前途的职事，这在这本书很清楚给我们看见。这本书说出属天的地位、属天的产业、属天的争战和属天的使命。

    在这个工作里做首领这件事乃是很特别的，在那时的以色列人中，做属灵的首领有特别的条件，在以色列人一段一段的历史里，需要不同做首领的人，有一个时期祭司是他们的首领，另一个时期先知是他们的首领，又一个时期君王是他们的首领。但这三种人在约书亚记不占很重要的地位。在原则方面都有这三种人，但是在职位上不占重要的地位，所有这些都该为帮助军队，所以要注意在这个时期要做他们中间的首领，乃是做他们能够争战的将军。做一个将军首要的条件就是勇敢，这就是我们刚才读的《圣经》，每一节都说到勇敢（和合本译作

    刚强壮胆）。要勇敢，这是一个做将军的人最重要的一个特点。要把神的子民带到神的丰盛里，这要遇到非常艰苦的难处，这比任何的工作使你灰心失望，这就是我们今天在这里应当注意的一点。

    为什么在开始的时候，主这样再三再四地重复说，“刚强壮胆”？因为约书亚要承担的工作，所遇到难处，会使他特别失望。我愿意把刚才说过的再重复一遍，这一个把神的子民带到属灵丰盛里的工作，比任何工作都艰难，会使人失望，你只要把以色列这班人和他处的地位想想看，你就知道艰难了。约书亚第一件碰到失望的事就是那班以色列人，并且这件失望的事在他一路上都是脱不开的。这些子民准备好要很快地进迦南得产业，若是一直带着他们往前，这是很艰苦的工作。我们知道以色列人最后悲惨的光景，他们停下来没有向前，以至有四百年艰苦的日子，因为以色列人停下来太快了。他们没有一直向前达到神完满的目的，他们并没有占领整个的迦南地，还留下仇敌，这是约书亚工作里所碰到的第一个难处，这些子民没有预备好一直向前，或者换一个说法，神的子民很容易满意于现实的光景。

    你们都知道新约《圣经》对这件事有很多的教训，在新约《圣经》里满了教训、劝诫要我们向前。在希伯来书里好几处说到约书亚记里的事，因为希伯来书就是说到如何向前，达到长成的地步。写希伯来书的人，常常用这样的字眼：“要向前”，“我们应当恐惧战兢，免得我们中间或有人似乎是赶不上了”。在新约《圣经》里满了这一类的教训，因为在基督徒身上的光景，正与以色列人身上一样。以色列人很快就停下来，他们太容易满意于现实的光景。有时他们不肯向前，是因为路太难走，这就是在这种情形中做首领所碰到的第一个难处，这种难处并不是从外面世人而来，乃是从内部神的子民而来。

    我们要记得这些子民所根据的第一个原则，乃是完全的信心。这对神的子民也是一个很大的难处，基督徒不愿意要一个信心的根据，我们就天然说没有一个人喜欢信心的根据，所以基督教大部分的光景都变作了看得见的事物。你看我们的建筑物多好，我们有伟大的传道人，我们有很好的组织，这些他们都能指出来给人看，这些对天然的人都是叫人满意的。这个正好和信心相反，在天界里正是另一种光景。传道人不能因为他们是好的传道人就传道了，也不能因为他们在世界里有地位就传道了，或者他们得着相当的学位就传道了。在天界里要凡事绝对倚靠主才可以，但是基督教不喜欢这一类的事，基督教不喜欢倚靠神而生活。我们从什么地方看得出这个原则，我们要看见全本约书亚记的各方面都以信心为根据。在耶利哥那件事看得很清楚，约书亚是一个伟大的军人，但耶利哥却不是用争战得到，乃是因着信心给以色列人得到，等到信心尽了功能，他们就得到了耶利哥，以后都是这个原则。每件事都是信心的问题，没有一件事对我们的天然叫我们受到试炼比信靠神还厉害，这造成一个局面叫约书亚受到难处。这些以色列人按天然说他们不喜欢信心的生活，他们要属地、属天然有凭据有把握的东西。我们都知道这件事在神的儿女身上是何等实在，信心的生活就是需要很大的勇气才可以。

    约书亚所遇到的第三个难处就是仇敌所有的能力和计谋。我们都知道迦南的仇敌站在神子民和承受产业之间，阻拦他们达到那个境地，这在属灵方面是何等的实在，仇敌尽牠一切的能力、智慧、诡计来阻止神子民达到他们所要的境地。我们不能详细讲到这件事，我们都知道事实是如此。为什么仇敌取这种态度？为什么仇敌用尽牠所有的能力，所有的智慧来阻止基督徒达到丰满？自然地，若是神的子民能够达到这境地，仇敌的势力就结束了，因此仇敌和牠的国度就没有余地可以留下。这也说明埃及的那个战争，法老很聪明地看出若是以色列逐渐加增，加增到一个地步，埃及人没有地位了。这些人兴起来，我们就完了，所以为着维持埃及人居高的地位，必须把这些消灭了才可以。这就是以色列人在埃及所遭遇到的，在迦南地也是这样。撒但所有在各方面的抵挡，不过是要保持、保守牠们的国度。我们把这个用到新约来，我们知道保罗对这件事怎样说法，他说，我们的争战乃是属天的，是和那些掌权的争战并且那是教会的事。这个问题把教会的命运和撒但的命运都包括在里头。要注意仇敌的诡计，这个诡计跑出来，就是公开的打仗。若公开打仗不成功，牠就要引诱神的子民妥协，要把神的子民从天上拖到地上来。只要牠能够把属天的人弄成属地的人，牠的目的就达到了。亚干那件事就说明撒但的诡计。

    你们都记得那件事，那里有艾城的争战。以色列人失败，因为当攻陷耶利哥的时候，亚干看见一条金子和一件美好的示拿衣服。那二件东西代表什么？就是借着世界和撒但的国度有了联结，就是肉体的情欲、眼目的情欲和今生的骄傲。亚干落到这个网罗里，他拿了衣服和金子到了他的帐幕里，结果以色列人在艾城完全打败。当时以色列全体受到拦阻，不光是一个人，乃是全以色列人受到拦阻。他们在艾城那里打败了，约书亚就大大痛哭，这件事和主的心意完全相反，因此他向主呼喊。主说，不是亚干一个人犯罪的问题，乃是全以色列人犯罪，自然那故事一直追究到亚干的帐幕里。这个重点是什么？按属灵的意义说，撒但叫人和牠的国度有了妥协；按原则说，就是把人从属天的地位带到属地的地位上。神的百姓失去能力，而撒但得胜了，除非那个属地的关联了结了，否则神的子民就没有办法向前。

    在这里我们看见做属灵首领的另一件事，我们必须学这个大的功课。要一直往前，一直前进的秘诀乃是和撒但的国度有一个完全的隔绝，并且和世界有完全隔绝，就是和撒但的国度有了隔绝。在已过的年日中，我们在这点上学了许多的功课。有的时候有世界落到我们身上，我们没有办法得到人的同意。若是撒但不能公开争战胜过我们，牠就尽力叫我们和牠的国度有妥协，牠的诡计总是把我们拖到属地的水平线上。所以我们要看见为着做这样的首领，那个勇气乃是属灵的勇气，身体方面的勇气和道德方面的勇气与属灵的勇气是不同的。并且道德的勇气和属灵的勇气尤其不同，有道德勇气的人很可能在属灵的事上完全怯懦了。做首领所需要的勇气乃是属灵的勇气，这就叫我们看见，约书亚做属灵首领是一件大事。

    当约书亚站在耶利哥对面，他举目观看，见一个人拿着一把拔出来的刀。他就到那人跟前说，你是帮助我们呢？还是帮助我们的敌人？请注意他所得到的答案，不是帮助你们抵挡仇敌，当然也不是帮助仇敌抵挡你们。那个答案是答非所问，好像是中立的答案。那不是约书亚所要的答案。他是问说，你是帮助我们，或是帮助敌人。他是要得着“是”或者“不是”的答案，但是约书亚并没有得到那个答案。我想这里的意思是这样，是帮助你，或者帮助你的敌人，这是在乎你的倚靠，也是在乎你所站的地位，在乎你站属天的地位，还是属地的地位。我们不能停在这里，下面接着说，从你的脚上把鞋脱下来，那就是说要和地完全断绝，我就会帮助你。若是你和地联结，落到地上去，我就反对你。这位说话的是谁？我相信就是主耶稣自己；我相信在旧约《圣经》中神显出有好多次，是不是道成肉身显出来？有好多次的显现是神位格中的第二位。当然我们不是要停下来辩论这个问题。有的人给我们看见，即使祂真的不是主耶稣，也是祂所包括的一件事。祂要做耶和华万军的元帅，祂站在属天的地位上。我们在新约里能够看见，祂这个地位新约称作我们救恩的元帅。祂是元帅的地位，是属天的地位，祂是在天上来做首领，我们都同意这件事。为要使祂把祂的教会带到得胜的境地，就必须在这个地位上，若是教会落到属地的地位上，那个元帅就不帮助教会了。我们想这是一件很清楚的事。

    我也信拿刀的人不是代表一个人的身位，乃是代表圣灵的能力。按属灵的意思来说，就是升天的主，借着圣灵来管治。圣灵降下来，为要管治一切。因此一切都需要放在圣灵管治之下，受圣灵的指挥必须倚靠圣灵的能力，而不是靠肉体的能力来争战。所以约书亚是直接碰到了圣灵的能力，他就取得了那个属灵的地位。他俯伏在地说，我主有什么吩咐仆人，他在这里向着圣灵，有一个完全的降服，他给圣灵一个完全的首位，这个水平线乃是一切向前的地位，这是一个属灵的争战，为着我们里面的人，借着圣灵得以刚强。这是一个属灵的产业，一切天上的属灵气。这需要属灵的智慧和启示。你们知道这话引自什么地方，这些话都是在新约和约书亚相配的那本书里。你们看见约书亚做首领的资格，每件事都是在属天的地位上，每件事都要放在圣灵的管治之下，受圣灵的支配，一切事情的源头都该是属灵的，一切所用的智慧是属灵的智慧。这完全是属灵的事，是属灵的争战，也需要属灵源头的能力和属灵的人完全受圣灵的管治。这是我们在约书亚身上所学，所看见做属灵首领的几件事。我们现在接着来看约书亚关乎做属灵首领的事。我请大家回头来看民数记，在民数记十三章里打发探子去窥探迦南地，他们带回不同的消息，十个人带回不好的消息，两个人带回好的消息。我们在十四章里见主如何对付这件事，我们先看几处《圣经》。

    民数记十四章六至十节：“窥探地的人中，嫩的儿子约书亚和耶孚尼的儿子迦勒撕裂衣服，对以色列全会众说：‘我们所窥探、经过之地是极美之地。耶和华若喜悦我们，就必将我们领进那地，把地赐给我们；那地原是流奶与蜜之地。但你们不可背叛耶和华，也不要怕那地的居民；因为他们是我们的食物，并且荫庇他们的已经离开他们。有耶和华与我们同在，不要怕他们！’但全会众说：‘拿石头打死他们二人。’忽然，耶和华的荣光在会幕中向以色列众人显现”。我们再看下去就能看出主对这件事怎样说法，怎样对付。我们看二十节：“耶和华说：‘我照着你的话赦免了他们。’”这是主回答摩西的祷告，我们再读二十一至二十四节：“然我指着我的永生起誓，遍地要被我的荣耀充满。这些人虽看见我的荣耀和我在埃及与旷野所行的神迹，仍然试探我这十次，不听从我的话，他们断不得看见我向他们的祖宗所起誓应许之地。凡藐视我的，一个也不得看见；唯独我的仆人迦勒，因他另有一个灵（按原文译）专一跟从我，我就把他领进他所去过的那地……”三十节：“唯有耶孚尼的儿子迦勒和嫩的儿子约书亚才能进去。”

    现在我要指出，约书亚得以做首领，乃是在于他生平的一个大转机。我们刚才所读的《圣经》，就是迦勒和约书亚生平的大转机，这件事比他一生所做的事，不见得小多少，他将来一生所做的事，都是在于这个转机，这个转机包括他的生平。那时以色列人说，我们用石头打死他们。当他遇到这样的事，会怎么做？他是保守他的地位，还是放弃？他是要讨以色列人的喜欢，还是向主忠诚？若是他要保守自己的生命，他就需要妥协，或者使他站在一个更低的地位。这个转机的关头是生死关头，这个生死关头完全集中在他的工作上。这就问说，他要保全自己的生命还是向主忠诚？他可以做他们回埃及的首领，那是以色列人那个时期的光景。他们想要回埃及，需要一个首领带他们。他们要在整个事情上来妥协，那样约书亚可以在以色列人中做最有名的首领。若是他只要能够照着以色列人的提议，他比任何人在他们中间更有名，他是不是要照着以色列人的意思有名呢？并且可做一个伟大的首领。或者他是照着主的意思而行，一点不要人的名声，甚至受到生命的威胁。这个问题是关系到生死的关头，约书亚需要做决断，他不是在将来得到地时才解决这个问题，乃是现在要解决，那个问题需要解决：是要把在神子民中间出名的事一切都放弃了，还是要把心中所知道神的旨意放弃了，约书亚没有用很长的时间来解决这个问题。

    那一天在约书亚的身上有一件很大的事发生了。你知道约书亚实实在在达到约旦河那边，等一下他就要实际地过约旦河，等到过去之后，神指着那地说，我已把那地给你了。自然对神的子民说是应许之地，但是在属灵方面来说，这一天约书亚就已得到了那地；在属灵方面来说，这一天已经过到约旦河那边去了。在那一天末了，按属灵方面说，就是那边的迦南地。我们都懂得约旦河的意思，约旦河预表十字架，在属灵方面来说，约书亚那一天经过并得到十字架一切的意义，但这个十字架不是就着得救那面来说，这个十字架是为着要做神的仆人。这个十字架叫人有一个职事，十字架叫人能够做属灵的首领。

    这个我们需要思想，我们既做神的仆人，就要把十字架当作工作的根基，好像把十字架当作救恩的根基一样。你们刚才看见十字架对约书亚到底怎样的意义，这就是说，在一面可以有名做属灵首领，在神的子民中凭着天然的能力相当活动，能有一个地位是众人所认可，能叫人说很好听的话；在另一方面，一切都损失了，在自己手中维持自己的生命，虽然我在整个以色列人中不能做一个有名的人，虽然没有人和我同心走一条路，我也许就是一个人孤孤单单走那条路，也许只留下生命，虽然如此，我还要走这条路，我已经看见了主的旨意，不能选择另一条路，只有走那条路。这就是十字架在约书亚生死关头的地方，也就是使他能够做属灵首领的转机。他将来的前途都是从这件事发生，他在字面上实际还没有过约旦河，但在属灵方面已经过去了。整个十字架的意义都在他心中发生功效，因为在心中十字架发生功效，所以将来一切的事，十字架都发生功效。从这时候起，他不需要为这件事有争执了，他已取得一个非常有能力的地位，因为这个问题解决了。若是约书亚那一天没有把这个问题解决，就会使他将来的一切都软弱，包括自己的利益和在人中间的名声一再使他回头、软弱，也使他整个职事自由地长进都衰弱，并且被他所带领的以色列人也软弱下去。

    我想你们应该知道这是主耶稣在旷野四十昼夜所争战的事。主耶稣在约旦河里就得了十字架的地位，祂在灵里接受十字架的意义。祂在旷野的四十昼夜也就是经历十字架的一切，那个试探是从中心一直到圆周，第一关乎食物的问题，祂肯不肯做一些事来为着自己的生存，祂是不是顾到自己。这个祂解决了。然后就是在殿顶受到试探的事，若是祂能从殿顶上跳下来而平安无事，那么犹太教就说这个人是从天上来的奇妙人，那样，祂就在宗教世界里变得有名了。这个试探，撒但失败了。然后就试探关乎整个的世界和牠的荣华。若是祂肯接受撒但的地位，祂得到全世界的荣华。我们要看见这是从整个的中心达到宇宙的圆周，主耶稣应付这一切。我们要知道祂的名字和约书亚的名字是一样，约书亚和耶稣二个名字的意思是一样的。希伯来书给我们看见祂是那个更大的约书亚，所有关乎祂的职事都包含在那个有关联的名里。祂要把许多儿子带进荣耀里去，那么他们救恩的元帅必须借着苦难得以完全。

    那些苦难是什么？第一，要否认自己，我们不应该有一点地位顾到自己；第二，在宗教世界里的地位；第三，在全世界里的地位。这是我们受苦的三个范围。主耶稣在这三个范围里，因着受苦得以完全，因此祂成为我们救恩的元帅，把许多的儿子带进荣耀里。你可以在约书亚预表上看见这件事，这是从中心到圆周的争战，那一天完全胜过，所有十字架的意义在那一天他都接受了。他的心跑到约旦河那一边去了，这件事在灵里就解决了。虽然将来复杂的问题很容易一再地跑到你这里，包括你自己个人利益的问题，你在宗教界中间的地位问题以及你在世界地位的问题，但若是那一天你在心中解决这种问题，以后这种问题就很容易应付，你很容易说，这个对我没有什么难题，我已经解决了，因为在起头的时候一切解决了，就没有一天会被这个抓住。我们要看见这些事对属灵首领是何等的一个关键，若是在你心中这个关联还没有解决，你若仍是一直被自己抓住，或被世界的其它问题抓住了，你就无法把神的子民带进基督的丰满。

    我再要回头来看约书亚做首领，在他一生中有一个基本的转机，包括一切的转机，这就是十字架。在所有神的仆人身上都是如此。我不知道你们能否从经历中明白我所说的话。但是请你们相信这不是一点《圣经》的教导，这不是看一点《圣经》预表的东西，我实在知道这件事是真实的。我们若对神的儿女有什么价值和帮助的话，都是出于这个转机。我们将来要应付这些问题，不能凭着理论应付，乃须实际来对付这些问题。那一天在约书亚和迦勒不是理论，乃是实际。那些百姓说的时候，要用石头打死他们，这是一个生死攸关的问题。你和我应付这些问题要有实际，不能凭理论。我们知道罗马书六章的教训，我相信大家不必打开《圣经》就能背，但那里不是一个理论，乃是一个很深、很厉害的实际。这是一个做真实首领之人的一个根基。这个问题是说，一个人照着神的旨意向前，需要和神一同向前，还是不要。他们十个人影响全会众，他们十个人说不要，只有两个人说要，神就使他们二人做另一班新人的首领。神重新起头，在这二人身上起头。他们是在这个意义下做首领，他们这两个人代表神那个新的起头，也就是神所要得着的那班人，这又是做首领的另一件事。我们已经说过，我们必须是那一种人，就是神要祂百姓所是的，我们要注意这整个事情所达到的一点。

    民数记十四章二十四节及三十节记载了一件事：他们二人相同，他们另有一个灵（和合本译作

    心志），一切的事都产生在这一点--在他们里头有另一个灵。最终还是回到这一点，在我们里头的是什么灵。那十个人带来不好的消息，全会众都有一个灵就是退后的灵。若是我们解释的话，我们可以这样说，他们虽然出了埃及，可是埃及没有从他们里头出来。在身体方面他们出了埃及，从属灵方面他们没有出埃及，虽然他们身体出埃及，埃及仍在他们里头。他们说，让我们立一个首领带我们回埃及，在旷野中他们就不断想到回埃及这件事。他们想回埃及的路是更容易的，虽然埃及在他们心中实在是个骗局，但他们的记忆力何等容易健忘。不要忘记这是一个骗局，一个时代还没有过去，他们就把埃及所受的苦忘记了，在那里他们是在人的压迫之下。主对摩西说，我听见他们哀叹的声音。我们都知道，他们在埃及是何等的艰苦，可是这一切他们很快便忘掉。埃及在他们心中是何等的骗局，他们却说回埃及更好，那是一个虚假的灵，是一个欺骗的灵，因他们一直想到他们自己的利益。我们若活在肉体里，定规受欺骗，我们必定会落到错误的立场，这是以色列会众的灵，他们有这个灵。

    约书亚和迦勒有另一个灵。他们二人不仅出了埃及，埃及也从他们身上出去。那约书亚和迦勒是什么灵？那是迦南地在他们的灵里--若是主喜悦我们，必定把那地赐给我们；不要害怕，他们是我们的食物，我们把他们活活地吞下去--这就是做首领的灵。只有当你们把个人的利益摆在十字架上并且将世界的利益摆在十字架上，你们才会有这个灵。这就是另一个灵，并且注意这个灵。

    还有一个关乎百姓的事：诗人告诉我们说，他们藐视迦南美地。那就是说，他们把神的那个旨意和目的看得太小了。约书亚和迦勒将好消息报给他们，那地是流奶与蜜之地，是极好之地，然而那些百姓却说算不得什么。他们轻看了那个美地，他们把神的目的看得太小了，他们对主呼召他们所要达到的目的，估价太小。这是他们里头的一个灵，而迦勒和约书亚另有一个灵。他们对神的拣选，有一个极大极大的估价。他们充满了神伟大的目的，这就是另一个灵。主是看重这个，这是主说的话。“他们另有一个灵”我们要从这一点学功课，我们要看见这个结果。就以色列众人说，他们所以侍奉神是为着他们自己得着什么，若是我们对人这样讲，总是一件危险的事。若对人说，只要你们归主，你就会得到什么好处；只要你好好跟随主，你就会得到很多很多福气。这样说法是把天然人养大，结果产生一班软弱的基督徒。若是我们对不信的人劝他们信主，告诉他们说，你们信主会得着好处，等到他们落到旷野时，他们受不了，他们不向前了，他们便会说，我们做基督徒不如在世界好。我们也可能对基督徒说，只要你好好跟随主，便要得到祝福，你要看见主为你行什么事，让你得着什么。那么在旷野，天然的人说这个不好，我要逃跑，这些总是危险，这并不是我们得什么东西的问题，乃是主能不能得着祂所要得着的。只有这个，地位才稳妥，是保险的地位，整个基督徒的生活和工作，其动机完全为着主的心满意足，这是在迦勒和约书亚里面的灵，这完全是另一个灵。

    约书亚和迦勒的灵，能够达到神的目的。在一个最大的试炼之下，他们守住了神的目的，他们已准备好要为神这个目的受苦，并且他们也准备好要忍耐着等候那个目的完成。他们需要等到全世代的人都死了，那些老旧的男女都死了，那些中年的男女也死了，从埃及出来的那一代人都死了，那四十年光景，那些人死完了，就是死了四十年。我们没有读出来需要多少时间死，也许不是太久，我想主帮助他们死。当他们死的时候，迦勒和约书亚需要忍耐等候，无论如何，这是忍耐等候的功课。当那些老旧的人死的时候，“等”不是一件容易的事。这需要忍耐，因为他们的心摆在神的目的上，所以他们能够忍耐等。

    现在我只说到末了一件事，做属灵首领的路总是孤单的路。我想约书亚和迦勒深深觉得，也许迦勒和约书亚也是这样。但是我不觉得那个会影响他们的孤单，我想他们二人一点不在乎，若是一个去世，我还能往前去，所以这是孤单的路。要记得，做首领的代价一直是一个孤单的人。有的时候，做首领的人能说，我无法得到别人的认同，很难找到一个人是走我所走的路，明白我的光景。你要找，主也不给你，做属灵的首领一直要付一个代价，就是孤单的代价。

    在主耶稣身上也是如此，祂说我是孤单的，然而又不是孤单的，因为父与我同在，祂对门徒说，你们都要把我撇下。祂是我们救恩的元帅，祂是那个首领，走了孤单的路，在主其他的仆人身上也是这样实在。保罗有许多同工，也有很多基督徒，那些人相当爱主，但保罗实际也是一个孤单的人。没有一个人真实达到了他那样的程度；没有一个人看见他所看见的，他说，没有一个人和我同有一个心志。保罗是何等的孤单，没有一个人和他同样的心志。如果一个人是大众所爱，并且有很多忠诚的同工，可是他却说他还是孤单的。我再重复说，做首领是需要付上孤单的代价。要记得，实实在在是这样。我不知道这个对我个人有多少帮助，我记得多年前读到这件事，就是这一句话，做属灵首领要付出孤单的代价。有好多年这句话帮助我，许多时候是很大的帮助。有一件事，盼望有人告诉我一点，有的人已经有了我们所有的经历，我不是说没有人走这条相同的路，我不是说没有人有我们这种经历。但是我们走这条路好像从来没有人走过一样，这是我们自己的经历。我觉得没有人晓得主带我们所经过的路，好像是一个人走这条路。这是构成我们做首领的原则。这是我们要走的路，我们从约书亚身上看见，请大家记得这是关乎做属灵的首领。


    第五章 底波拉

    我们在约书亚记里看见，那些以色列人到了加低斯巴尼亚却不肯进迦南，他们转去在旷野漂流四十年，一直等到那世代的人都死光了，然后主借着约书亚把他们带进迦南去。我们知道约书亚如何在迦南打胜仗，然后约书亚死了，但是迦南地没有完全被征服。以色列人没有把争战的工作完成，他们没有完完全全执行神的使命。主吩咐的话说，迦南地的人一个都不可留下，但是他们在各地的确留下一些人，那就成为整本士师记的难处。这本书在开头的时候就这样指明出来了。

    从某方面说，这本书在《圣经》中是最不好的一本，但无论如何，所记载的事是《圣经》中最不好的事，这都是因以色列人没有完成争战的工作，他们在地下留下一些敌人。我们可以在书的一开头就看见这些敌人还存在。我不知道这是否和我们在新约所看见的相符合，在使徒行传时主的工作开始了，在那里的工作是何等的得胜？仇敌的势力如何被征服，奉主名对他们支持的地方何等广大？教会所有的局面是何等大的一个故事？属灵的得胜是一件何等美好的事？但是还没有到新约末了，神的子民就停下来了，他们很快地便停在那里。他们把一部分的工作撇下没有做完，他们有一部分仍给黑暗的权势霸占着，所以在这事之后有一些悲惨的局面。在新约没有结束的时候，这些悲惨的局面就开始了。

    我们前面已经说过教会太快停下，教会没有守住属天的地位。撒但得到了优越的地位，限制也就进来，这就叫我们能明白士师记的解释，神的百姓想要和黑暗的权势争战，却都常常被打败了。士师记给我们看见一个大概的光景，这本书我们可以看见神主宰的行动，在这本书里神有一个举动是主宰的举动。百姓的光景是不该有的光景，他们不是神想要他们有的光景，他们和主的旨意完全两样，但是主在这里却有一种主宰的行动。这是整卷书的锁钥，这卷书的锁钥就是神主宰管治。

    我们来看士师记四至七章，这一段记载底波拉和基甸的故事，我无意要把它全部讲述，我们只看底波拉的故事，可在五至六章看见这件事。我们都知道从第五章说到：“以色列人有首领率领他们。”我们在这里看见首领是在底波拉身上，而底波拉的确代表神主宰的权柄。我无意要伤我们的姐妹，等一下这一点会叫你们快乐，但是按正常的路来说，神不是选择姐妹来做教会的首领。神选一个女人恢复祂的见证，这不是正常的做法。若是神这样做，这不是神平常的做法，所以能够这样是因为时代不平常。但无论如何，你在这里看见有神的主宰权柄。神主宰权柄叫他们做超凡的工作，神要这个权柄来做超凡的事。没有一个人可以说，神必须这样做，神必须那样做，只要祂不违背祂的性质祂就可以随意行事。所以我们看见一件不平凡、不平常的事，神选择了一个女人，但我们需要明白这件事。虽然在旧约里是用预表来说，在这里按字句来说是女人做头。我们在旧约所有的都是一些表征，来表明属灵的事。

    在旧约里的人物都是代表属灵的原则，那个重点不在人物的本身，乃在那个原则。当你要研究旧约人物的时候，你必须记牢这个原则。你看旧约任何一个人物，你总要在他们身上找出两件事来，有一面是天然的，有一面是属灵的，你若是看天然的，你就问说，神为什么用那个人。在天然说，他不应该有那个地位，还有属灵的一面，他那个人是代表属灵的事。你们看雅各，你们也可应用在大卫身上，从天然来看，他完全没有资格，你看得深入一点，就看见属灵的原则。我愿意把这个描述一下，雅各就天然说是什么样的人，我们惊奇他有一天会属灵。就天然说，雅各完全没有地位；在天然方面，没有一个人赞成雅各，在天然方面我们赞成以扫。另一面雅各代表属灵的原则，以扫和这个属灵的原则相反。雅各对属灵的事有最高、最完满的估价，无论他得着什么，都有属灵之事的最高原则。他看见了长子名分的地位，以扫轻看了，这就是那个原则。长子的名分把他联在神身上，这就是在雅各身上有价值的事，这就是雅各有地位的原因。他在天然方面的光景，正代表他在属灵方面高的东西，那就是那个晚上天使和他摔跤的时候所有的结果。他对天使说，你不祝福我，我不让你去。你在这里看见他对属灵的事有强烈的看重，我们可从整本《圣经》看见这个原则，在大卫身上也是这样。

    我们把这个原则应用在士师记，女人是代表属灵的原则。女人总是代表属灵原则的一条线，姐妹们一直要看见女人在《圣经》中代表属灵的原则，弟兄们也要记得这件事。在底波拉和巴拉的故事，让我们看见这两个，底波拉代表一个属灵的原则，而巴拉受了那个属灵原则的管治。那个属灵的原则变做属灵首领的原则，这个原则是什么？你要注意底波拉做了什么，底波拉没有自己到战场上去，她没有穿上男人的军装拿刀往前线去，她感动巴拉出去争战。她说：“巴拉，你要兴起来。”你们看见没有？她有一个灵来感动人做属灵的首领。她没有取得首领的地位，她感动别人做首领。巴拉乃是受了她的感动，出去争战，乃是受了她的感动才做首领去率领。为什么有首领在以色列中率领？就是因为底波拉的感动力。我说过，什么话叫姐妹快乐一下，这就是姐妹能够做的事。你们能够感动人来做首领，你们在灵里站在他们背后支持他们，我们弟兄们不需要姐妹，我们需要感动，这不是人的问题，乃是灵的问题。这里需要有一种感动力，叫人来做首领，做首领是因着受感动而来。这种感动力可能从别人而来，这里给我们看见那个做首领的感动力来自底波拉，不是说一个人一直在那个职位上就可以了，他需要常常受到别人的感动。

    这也可以应用在弟兄身上像应用在姐妹身上一样。你们弟兄们，不是个个都是做首领的弟兄，你们也不是个个都负这个责任，很可能主不把你放在这个地位上，但是你能够做很重要的事。有的首领需要背后得到感动，你们在他们背后感动他们，给他们做首领的灵。若是一个弟兄，有一个姐妹支持他说：“你向前吧，我们在背后支持你，主呼召你做这件事，这就是主摆在你肩头上的事，我们在你背后支持你勇往直前。”这就是鼓励的话语，也是有能力的话语，用真实的祷告来支持，我们是得力于这件事，若没有这个我们便不能向前了。

    她说，巴拉，主呼召你来做工，我在背后支持你，我要支持你一直向前。所以底波拉就是一种感动的灵，实在说来也就是一种首领。有好些仆人往下去了，失败了，就是没有得到背后支持的感动力，所以做首领这件事，也是根据感动力。不管我们是首领或者不是，我们要记得这一点，在我们工作里有一部分是感动别人，实际是鼓励那些负责的人，要注意不要让他们孤独担负责任。我们不能取得他的地位，不能做他们的工作，我们能在背后支持他们，支持他们的食物，我们能够作他们的鼓动力。当整个的故事说完了，也许有一个巴拉实在这样做了。好像就是他这个人率领神的子民。但是背后得着底波拉作感动力。

    我们看这些原则。我们看见有一个极大的需要，需要一种鼓励支持的原则。我们真实在强烈的争战中来恢复神的见证，不是一件容易的事。在这个范围里，有好些事叫我们灰心失意，这些人蒙召做最艰苦的工作。我很喜欢保罗是一个一直鼓励弟兄们的人，他对他的弟兄们是何等大的感动力，对神所有的仆人也是鼓励。他在多少人的背后做很有力的支持，在新约里，我们看见好多话，彼此劝勉，彼此支持，好像这是达到争战的一部分。当然这个原则也在我们身上，我们大家都可以称作底波拉。

    我不知道你们懂不懂得底波拉的意思，我想我不是讲好奇的事，我们在这里看见一点东西，底波拉的意思就是蜂子，你有没有被蜂子螫了一下。有时候蜂子来了，嗡嗡嗡。底波拉是一只蜂子，蜂子来了，他非跑不可。若是蜂子围绕你的头时，你不能坐在那里。我想底波拉把巴拉螫了一下，巴拉就走了。这种感动力不是叫人愉快，她把以色列人、巴拉螫下去活动。你们愿意怎样想就怎样想，我想你们得着底波拉的意义。她是这工作的一面，我们看基甸的时候就看见另一面。我们在这里看见一个原则，在行动上若是看基甸太费时间，所以我们停在底波拉这班人身上吧。


    第六章 基甸

    我们再来看士师记第六至七章，我们不是要细细来查这卷书，只是来看做属灵首领的事，看这些故事给我们的教训。在我们看基甸的事情之先，要牢记做属灵首领的真实根基，因为这是我们在基甸身上所看见重要的一部分。主决不因着人天然有什么根基而拣选人，做属灵的首领不是因为他的出身或学位，或者他们自己有什么能力、有什么资源，主拣选人做属灵的首领所根据的和这个完全不同。这就是我们在基甸身上所要看的事。

    第一、基甸在以色列人中不是一个做官的人。他所以能做首领，是因为他有做首领的灵，这个做首领是在他的灵里。我们读他故事的时候，我们看见他对自己的估价何等低微。他说，我在我父家是最小的一个，而我父家在以色列中也是最小。他对自己的观念很小，他对天然的地位没有多少的估价，他在以色列也没有什么官长的地位。当我们看属灵首领的时候，这是一件重要的事，不管我们是什么，或不是什么，这不是重要的问题。在《圣经》里我们看见有些属神的伟人，天然也是相当伟大，他们有天然的干才，好像摩西，他有很大的学问，使徒保罗也是这样。他们天然方面相当刚强有力，但是主拣选他们做首领不是因着这些事。主不是说这里有一个人受了很高教育，这个人出身相当好，这个人的干才相当好，他能够做一个很好的属灵首领，主向来不是这样看人。你们还记得大卫的故事，那时他不过是一个孩童、是一个年轻人，也许他仅仅读了一点书，他住在伯利恒的小城里，从做小孩子的时候就看羊，但是主却注视大卫，也许一般以为有资格做首领的人会因此失望，若是你觉得你有资格做属灵首领，主不是这样看法；若是你不觉得你有资格做首领，主也不是这样看法。主拣选人做属灵的首领，永远不是这样看法，永远不是根据属天然的根基。

    第二，主在暗中注视基甸这个人。《圣经》让我们看见，基甸做了一点别人不注意的事。实在说来基甸做得很谨慎，别人没有注意到他做了什么，但是有好多人就是要让人看见。那时以色列国有好多敌探，也有一些人因为他所做的事要捉基甸，所以基甸很谨慎免得有人看见他所做的事。他不是做错的事，他是做对的事，可是主的眼睛看见他。当他发现有人在那里注视他，我想他会大大惊奇。我们觉得基甸这个人相当特别，他做工时，他向周围看一看到底有没有人看他，定规觉得没有人看才可以，所以当他忽然发现有人在不远之处注视他，他就大大惊奇。在俄弗拉那里，耶和华的使者来了。当他暗中做事的时候，主的眼睛注视他，这在做属灵首领的事上是很重要的因素，在大卫身上也是这样。主是注视我们私下的生活，注视我们心中到底关切什么事，我们很容易在公共场所关心主的事。人要我们处什么地位，若是人要我们担任什么责任，若是我们做一个主的工人，我们有一个很大的名字写出来，使每个人知道我们是做工的人，在这种情形下很容易使我们关心主的工作，有的人就是这样，除非他们得到工人的地位，才关心主的工作，若不是真正做工人，他就不关心了。主在我们身上开始是注意我们心里的故事，不是人所注意的。

    主知道基甸做什么，他乃是在暗中为着神的子民做事情，对抗神的仇敌。基甸知道仇敌做什么事，他就要来胜过仇敌的工作。这就是粮食的问题，仇敌把以色列人的粮食夺去了，仇敌把收割的庄稼都抢去。仇敌深深知道只要以色列人缺少粮食，他们必定降服了。若是他们因着饥饿软弱就无法争战，这是仇敌常常做的工作，这件事何等真实。仇敌总是要把神子民的粮食夺去，属灵食物是使身量长大，属灵食物是关乎生命的问题，所以粮食的问题是一个严重的问题。若是没有粮食，主的百姓就无法刚强争战，这件事有很深的属灵含意。不知有多少基督徒缺少属灵粮食，我周游世界时，好些基督徒对我说，我得不着属灵的粮食，我们不知道从哪里得着属灵的食物。也许在这里的光景不是这样，可是在地上有许多地方是这样。他们不知道从哪里来得着这些粮食，仇敌尽力把主百姓的食物夺去，很少人能真实喂养神的子民。可能有很多的讲道，可能有很多的教训，但其实有那么多的教训，粮食却不多。那不是圣灵传出的信息，能叫人在属灵方面得着喂养，那只是智慧的话语而已。我不要你们去站在智慧话语上，而要站在神的能力上，因那些智慧的话语叫十字架的道落空。仇敌用尽牠的力量带走真实的粮食，只要神的子民得不着喂养，牠就会做任何事，属灵的粮食乃是相当致命的问题。基甸看清楚这件事，神的子民最大的需要就是粮食，所以基甸定意要对抗仇敌这个工作。他就在禾场打粮食，隐藏躲避怕给仇敌看见。我并不是说做属灵首领该这样。

    基甸向着主有忠诚的心。你能够从他对使者所说的话中看出这事来，他那说话的方法给我们看见，他非常关切主的子民，这是首要的一件事。这是做属灵首领致命的一件事，我们不仅在公众之下来工作，我们乃是在暗中努力工作，要为神的子民得着粮食。这不仅是人得着喂养，更是要人刚强站起来抵挡仇敌。我们知道保罗在以弗所书给我们很多粮食，有很多实在是使人得着饱足的粮食。但是要记住，这些粮食都是为要引领我们和空中掌权的恶魔争战，粮食是争战需要的东西。

    我们现在来看基甸，他有很新奇的经历，耶和华的使者来了，在俄弗拉对他说话。“耶和华的使者向基甸显现，对他说：‘大能的勇士阿！耶和华与你同在！’”（士六12）这是一个太大的说法：“大能的勇士啊！耶和华与你同在！”基甸怎么成为大能的勇士？刚才我说过，原因是他里面有做勇士的灵，并且他一个人单独在暗中做对抗仇敌的工作，这在神的眼中看为大能的勇士。基甸就说：“主啊！耶和华若与我们同在，我们何至遭遇这一切事呢？我们的列祖不是向我们说：‘耶和华领我们从埃及上来吗？祂那样奇妙的作为在哪里呢？现在祂却丢弃我们，将我们交在米甸人手里。’”（士六13）

    现在请大家注意：有一件很有意思，很重要的事。第十一至十二节说：“耶和华的使者”，第十三节基甸说：“主啊。”那不是神的名字，基甸把这个说话的人看作神的仆人，或者是主差什么人来对他说话。“主与你同在。”基甸以为是神所差来的使者或仆人来对他说话，所以他说：“主啊”，这样的一个意义。这实在是因为下面有一句话说：“耶和华岂不是那样吗？若耶和华与我们同在。”你看他这样说，就是耶和华不是在他跟前的这一位，在他跟前乃是另一位。他说到耶和华好像是第三者，他说到耶和华是离他很远的一位，那就是把他们从埃及带出来的耶和华，我们的祖宗把那事告诉我们过。在他跟前说话的是一个人，耶和华是另外一位。“耶和华观看基甸说：‘你靠着你这能力去从米甸人手里拯救以色列人，不是我差遣你去的吗？’”（士六14）第十四节是说，耶和华观看他说，靠着你这能力去。第十六节说：“耶和华对他说，我与你同在。”基甸并没有认识说话的是谁，甚至在这时候，他没有认出那是主来到了。第二十节：“神的使者吩咐基甸说”，二十一节：“耶和华的使者伸出手内的杖”。

    到这时候他发现了，基甸认出主来了，基甸惊奇地说，哦，这是耶和华。二十三节，“耶和华对他说”。这给我们看见很有意思、很有教训的事，在这里，我们看见很实际的信息。这告诉我们什么？这告诉我们基甸亲身的经历，主耶稣在他里面的经历和认识。他刚刚想，来说话的是一个人，可能是一个很奇妙的人、很特别的人，神一个传信息的使者，但他不过是一个人而已。基甸说，你在这里等一等，我把我的礼物带来，他去了，他预备了一只羊羔和无酵饼，他带来一只羊羔和无酵饼，并且把这些带给那个人。他在这人跟前把祭物摆在磐石上，然后这人用杖挨触，就是有火从磐石中出来烧尽了，这些东西就变成烟升上去。在这里我们看见主耶稣，这个羊羔和无酵饼说出祂的人性升到天上去了。这个比人多一点，神在这里，神就在基督耶稣里。我想在预表这一面，我不要说得太多，就是在这时基甸说，哦！这是耶和华，我是面对面看见了耶和华。这就是他的意思。那个使者就是耶和华自己，我看见了这个使者，就是看见耶和华。这个人或者这个使者，和耶和华就是同样一位，基甸是在很深的经历中。神在基督耶稣里的事，乃是非常实际的。我们要看见基甸断定一位在已往历史中的耶和华，他把耶和华当作一位从前老早做过事情的那位耶和华，就是从埃及带以色列人出来的那一位。我们祖先曾对我们说过这些事，可是到今天我们仍没有亲身的经历，对耶和华的经历是二手货，是历史中的耶和华，是遗传里的耶和华，是我们祖宗告诉我们的耶和华，现在他说，“我在这里看见耶和华，我的生命没有死。”

    你有没有看见这一点，这是他做首领的一个根基。他对主的认识不是一位在历史中的主，不是在遗传里的一种认识，就是祖宗所相信的那一位；他对主的认识乃是今日的认识，而且是个人亲身的认识。以前是我们的祖宗，现在是我看见了。这里有一个很大的不同，这对基甸所要做的工作非常重要，神在人对祂个人认识的经历上，立定做首领的根基。你可以按那些细节来注意，按细则说，不一定发生在你身上，但是在我们身上还是这样。我们做首领必须建立在主耶稣今生亲身的一个认识上，这是应当直接在我们的生命中发生的。所以我们也能说，哀哉，我亲眼看见了。我看见，是该死的人，但我还活着。叫你能活着乃是神迹奇事，看见主不是把我们弄得很低了，看见主以后在我们身上有神迹，这个神迹就是死而复活的故事，这是做首领的一个根基。

    过了一个时候，主又向基甸显现，这一次不是叫他对主自己有认识。我们刚才所说乃是基甸如何对主有个人的认识，那是基甸对主有个人的认识，为着他自己，为着他身上，他看见耶和华是一位活的神，他仍旧活着。他十分关切那时候的局面，等一会主要向他显现，这种显现和他的工作有关系。

    我们看第六章三十六至四十节：

    “基甸对神说：‘祢若果照着所说的话，借我手拯救以色列人，我就把一团羊毛放在禾场上，若单是羊毛上有露水，别的地方都是干的，我就知道祢必照着所说的话，借我手拯救以色列人。’次日早晨基甸起来，见果然是这样；将羊毛挤一挤，从毛中拧出满盆的露水来。基甸又对神说：‘求祢不要向我发怒，我再说这一次，让我将羊毛再试一次；但愿羊毛是干的，别的地方都有露水。’这夜神也如此行，独羊毛上是干的，别的地方都有露水。”

    我再说，这个显现和他的工作有关系，也和他的蒙召和使命有关系。

    第一、露水降在羊毛上，而四周的地是干的。羊毛代表什么？羊毛代表我们的人性，我们这个脆弱的人性。露水代表什么？代表神的生命。你们也许记得诗篇第一三三篇：“又好比黑门的甘露降在锡安山；因为在那里有耶和华所命定的福，就是永远的生命。”露水乃是神生命的一个预表，那里还有禾场，就是我们做工的范围。我们看见三件东西：我们在羊毛上看见人性的脆弱，在露水上看见神的生命，在禾场上看见做工的场合。

    我们看这两个神迹，露水降在羊毛四周，而羊毛是干的，这件事说出我们经历的故事。我想你们传道人知道这个故事。你们有没有这样的经历，你觉得做话语的职事是何等的枯干。当你释放信息的时候，你觉得那么枯干，因为感觉枯干，所以你觉得非常失望。但是你会惊奇，人却是得着相当祝福。是不是常有这样？我能说，我们有好些时候释放信息不好，但是别人觉得很好。常是我们觉得最不好的时候，他们得到最大的祝福，不管我们觉得怎样，人得着祝福就可以了。若是神的子民得着神的生命，那就可以了，我们在保罗的生平里也能找出这样的例证来。你不难相信保罗传信息也有难处，他的确告诉我们，他有艰难的时候，可是人总是从他那里得着生命。这是我们做属灵首领需要学习的一件事。主不是常常叫我们肉体满意，有时候主许可我们有不太好的时期，若是我们常常感觉不错，我们的肉体会骄傲起来。所以保罗这样说，怕我因着看见的启示太大，我就骄傲了，所以我这个人受一点对付，那就是有一根刺加在我肉体上，就是撒但的差役攻击我。这件事告诉我们什么？保罗说，死在我身上做工，生命却在你们身上做工。羊毛干了，四围湿了，这件事叫我们得着鼓励。若是你有一个枯干的时期，没有祝福临到别人，也许你苦得很久，有人从那天得着祝福。

    基甸还有另一面的神迹。他说，那么地上是干的，羊毛上是湿的，主也常常在属灵的原则上使他得着他所要的。所以在第二天早上他看见地上是干的，羊毛上是湿的。这是什么意思？我们常常落到枯干的境地，也许你们在枯干的局面里做工。你做工的地方好像很少露水，但是奇妙之处就在这里，主借着你供应生命，祂在那里用生命维持你。在你自己身上有一个见证，你不能仅仅知道主和你同在就释放出去，你还得顾到枯干的局面。你知道主和你同在，你在你心中和主关系相当不错，可是周围都是枯干，那个见证在你自己里头，这就是做属灵首领的根基，我们应当学这些功课。

    我在结束以前，还要提出两件事来。这一切在基甸身上发生什么效用呢？就是要基甸信托主。我们要注意，基甸并没有误解主，基甸从来没有和主说“不可以”，当基甸出去呼召以色列人打仗的时候，有很多人来了。主对基甸说，和你在一起的人太多了，恐怕以色列人说，是他们自己的能力打了胜仗，所以要告诉他们说，凡惧怕胆怯的人回家去吧，大部分人回去了。他看见剩下少数的人，他没有说：“主啊！祢看那些米甸人，他们好像蚂蚁、蝗虫、尘沙那样多。他们遍满了地面，祢盼望用少数的人胜过他们吗？”基甸没有违反主的心意，他从来没有向主说：“不可以”。主反而对他说，和你在一起的人太多了，把他们带到水那边，我要试验他们一下。末了他们得到三百人剩下来。但就是这种光景，基甸没有说一句不满意的话，他完全同意主所做的。你必须这样做，你才能认识主。

    要好好相信主，永不要和主讲理，只要同意主拣选的道路和办法，即使和一般的需要相反也要相信主做这样稀奇的事。人要对你说，你要尽力得人，越多越好；主却说，越少越好，基甸同意主的做法。我们必须这样好好认识主。我想我刚才说的三件事，对主相当认识，为着属灵的首领，我们必须这样信托主，我们必须对主有这样的信靠，即使祂的做法非常新奇，我们还是应该相信，祂知道该做什么，祂照着主真实的智慧而行。我们相信主，然后照办，这不是人能力的问题。我在那里学了一个功课，这完全是神生命问题，不是人能力问题，主能做这件事，我已到了一个境地，看见主能做这件事，无论祂所带的路是怎样新奇，我总是相信主，这就是能使人能做首领的事。

    你们知道在基甸身上还有一件事。他如何安排三百人，那些瓶子和里头的火把，以及号筒和那把刀。这一切事都点出一些做属灵首领的特点。我不能详细说，你们读经时默想就能看见。他在做首领的事上都有一个地位，器皿、瓶子很容易破碎，人破碎了，见证的光就照出来了。我们有一个宝贝隐藏在脆弱的器皿里，好叫我们显出莫大的能力是出于神，不是出于我们。他们吹角是确定的声音，任何人都懂，大家一同吹一样的角。这有很重要的意义，他们都知道吹有定音的角，在他们的吹声上没有不一致，没有不和谐。任何人都能够认出这个角声，因为它是清楚和确定的，我想我不必再说这些表征。一切都是造成首领，就是这样，主使他们有了大的胜利。你们可以把这些默想一下，恐怕会比在这短短的一课中所听见的还多得多，还有很大的功课为着我们，就是叫我们做属灵的首领，这是基甸所教导我们的。


    第七章 大卫

    我们再来看一点关于属灵首领的事。我们看几处《圣经》：撒母耳记上十六章一至十三节、使徒行传十三章二十一至二十二节，以及历代志上十一章一至三节。

    我们要花很多时间看大卫做属灵首领的教训，现在我只集中来看一点，我想这是大卫生平中最重要的一点，也是给我们看见属灵首领中最重要的一点。在大卫身上最特别的一点，就是他属灵方面的伟大。你们要在这一种说法的光里来读他一生的故事。大卫在属灵方面是伟人，他在以色列人中之所以占了极其重要的地位，乃是因为他在属灵方面有那样的伟大。我们都知道大卫在以色列历史中占了一个很重要的地位，而且站了何等高的地位。他之所以在那个地位上，是因为他在属灵方面的伟大，而不是因为其它战争的事。所以我在一开始就点出，他做属灵首领最大的一点，就是属灵的伟大。

    大卫在属灵的事上之所以伟大，是因为几件事所造成的结果。这是从一个属灵的负担和感觉所生出来的。大卫这个人对属灵的责任非常敏锐，你可以从他早年的时候就看出来，他曾打开窗给我们看见他如何看羊的故事。前面我们所读的这段《圣经》让我们看见，他虽然是最小的儿子，他却在旷野看羊，而他的哥哥们很明显是重要的人，他们是扫罗军队前线上的一些人，他们很明显在身体方面是很高大的人，因为这种光景引起多少人注意他们，甚至撒母耳在这件事上也受了欺骗。当撒母耳看见亚比拿达，他说，主定规膏他。大卫是被轻视的一个小弟兄。你还记得，当他父亲打发他去看哥哥的时候，他把礼物留在看守物件的手下，大卫转身和周围的人谈话，哥哥看见他就指责他，那个说法就是一种藐视的说法。

    那时，大卫在山野看羊，明显只有几只羊，因为他哥哥曾对他说：“你把几只羊放在哪里去了？”他是被藐视的一个小弟兄，只看守几只羊。大卫很容易有一种想法，他这几只羊算不得什么，我的事情很不值钱，没有人想到我，我也算不得什么，当撒母耳召集人坐席，大家都被召集，我被撇下。那意味着什么！可是大卫在这里敞开窗户，他就给我们看见，当他看羊的时候，有什么事情发生，他告诉扫罗王说，有一天来了一只狮子，我抓住它的胡须，有一天一只熊来抓了小羊，把小羊撕碎了，我就去把羊骨头从它口中夺回来，把那只熊弄死了。那样的描写让我们看出大卫是怎样的一个人。他并没有说，我算不得什么，没有人注意，我不必被人注意这些事。他是有负责任的感觉，不管人对他怎样看法，也不管他的事工何等小，何等卑下，也许他看的只有几只羊，但那是他父亲的羊，并且是他父亲安排他负责看顾的几只羊，不管是狮子还是熊来，他总是负责那几只羊。这是一幅很实际的图画，就在那时主说，主看人的内心，主看见大卫的心，忠贞负责的心。

    你们还记得那个巨人歌利亚。当大卫看他哥哥们的时候，当他和周围的人说话的时候，那个巨人歌利亚来了，他在那里大声呼喊，向全以色列军队挑战，并且向亚比拿达挑战，所有以色列军队逃避了，只剩下一个年轻的人，这个年轻的人就是大卫。他没有跑，他说，这个没有受割礼的非利士人是谁？他怎样可以辱骂耶和华的军队。歌利亚说，你们可以找出一个人与我较量、较量，我要把他的肉给天空的飞鸟吃。大卫说，我就是这个人，大卫怎么能够应付这个局面，不是因着他自己的刀枪，不是因着他自己的能力，他那一天所以成为一个伟大的人，比哥哥们大，比以色列全国的军队大，比巨人歌利亚大，只是一个原因，他是为着主名的荣耀有一个责任感，他是为着主的缘故来应战，在他是这样。当那个人辱骂的时候，主的名受到羞辱。以色列人是神的百姓，你想想看，神的百姓在这个人跟前逃跑是怎样一回事。这事不荣耀主，所以大卫前去对付这个巨人。他说，你来是用刀枪，我来对付你是凭耶和华的名，他为着主的名有一个很重的责任感。

    我们在大卫生平中，还有另一方面的图画，这是一个不好的图画，你们记得大卫做王时，有一次他定规数点以色列人，那是一个很大的错误，因而发生很大的难处。有瘟疫临到以色列人，很多以色列人因着那件事死掉了，大卫犯罪了。你注意大卫怎样做，他对主说，主啊，我是负责的人，这个惩罚临到我和我的家，不要临到这些百姓。我是罪犯，他们是无辜的，不要惩罚他们。这里又是他对那班百姓的责任感，他宁肯自己受审判，也不愿百姓遭灾祸。这证明了我的重点在于属灵的首领乃是因着我们责任感生出来的。即使牺牲我们的性命，仍有这种真实的责任感。

    第二，属灵的首领是因我们向主有一个宽大的心而产生的。你读大卫生平的时候，我们最容易受感动，特别是读他写的诗篇。大卫为着主有一个怎样的心，为着主的心是何等的大，在他诗篇里很清楚看见，在他生平里也很清楚看出来，他有那种属灵伟大，因为他向着主有伟大的心。这又领我们到另一件事上，就是他为着主的圣殿大大关心。他说，我不肯上我的床榻，我不肯让我的眼睛睡觉，或者眼皮打盹，除非为主的殿找到居所，他对主的殿非常关心。你可以用新约的话来说，就是他为着教会--基督的身体非常关心。我看见属灵的伟大就是这样描写出来。我们对主的心有多大，我们对主的家，对主的教会关心有多大，那么为着主的子民关心就有多大。

    第三，大卫对神的膏油，那个受膏非常重视，大卫受膏过，大卫何等尊重受膏这件事。对这件事我们有一幅图画，自然不只这一幅图画，不过我们只由这一幅来看，扫罗是受过膏抹的人，大卫最大的仇敌是扫罗，扫罗使大卫生活非常艰苦。有一天，扫罗需要大卫怜悯，那不容易，大卫完全赦免了他的仇敌。有一个大卫的军长说，现在有机会了，主将扫罗交在你手中，乘机会除掉仇敌，若是你让我做，我去杀死他，只要一下子，不要两下。大卫怎样说：“不，神不许人摸着神的受膏者。”大卫何等重视受膏这件事。换句话说，他对圣灵的估价是何等高大。受膏的灵在大卫看来就是一切。我相信大卫这种态度：主曾膏了我做王，扫罗活在那里，我需要多年一直地等候，我虽曾经过很艰苦的日子，但主定规会负责成全受膏的事，有一天主会使他成全受膏的事。所以，就是这个受膏使大卫能够等候，也能受苦，过一下我还要回头来说。现在我点出来，大卫的伟大是他那样重看受膏的事。这些都是属灵的伟大，而且在各方面说明了他的信心和勇气。“主曾救我脱离狮子和熊的口，也要拯救我脱离没有受割礼的非利士人的手。”这就是信心和勇气。对那个非利士人说，主把你交在我手中，这是信心和胆量，这就证明大卫属灵的伟大。

    他对扫罗的事上，也说明他的伟大，若是一个小人，那一天乘机会杀扫罗。若是一个小人，就接受那个辩论，主把扫罗交在你手中，这个若是出乎主，我何等容易做事。我们只有一点感觉，我们定规会做多少事，我们常常得到一点支持，支持我们做事，做一点事，使我们更容易一点。主把他交在你手里，但是大卫采取了一个态度，使我们看见他属灵的伟大。我想大卫实在这样辩论，把他交在我手中，为什么？他要落在我中，但是我把他留在主手中。这是属灵的伟大，我们就是有机会，也不把事情弄到我手里。甚至有人说不是这样，我不是为自己的利益做事，我不愿意乘机会做任何事来满足我自己，我把这一切留给主，若有必要，我还是要一直一直等候。可是无论如何，我的手不在这件事上有份。不做这样的事，需要我们属灵的伟大，我们再看以后的一幅图画。

    我们看见以后扫罗和约拿单死了。他们出去打仗，在战场上被人杀死了。大卫有什么反应？大卫是不是说，现在他死了，感谢赞美主，我可以从仇敌手中逃脱了，他受了该受的。他没有这样做，在《圣经》中记载的事，没有一件比大卫为扫罗和约拿单哀哭更美丽的了。大卫作哀歌：“扫罗和约拿单--活时相悦相爱，死时也不分离。”说到一个人使他受了那么多的苦楚，说到一个人一直抵挡他，不让他登宝座，“扫罗、约拿单一生多美丽，死是这样悲惨”。这是多美丽的一个说法，这需要属灵的伟大才能做这样的事。我想你们明白我的意思是什么。

    我可不可以再说一点，若是大卫做了错事会有什么光景？我们举一个例证，大卫犯了一个很大的错，不仅一件，你记得约柜的事。大卫在心中定规约柜运到耶路撒冷。他和以色列的长老商量如何做，他们同意这样很好。对属灵的事有一个委员会来商量，这很危险。若是没有祷告，委员会很危险。若是有祷告会那是可以，可是他们是委员会。他们决定说要那样运约柜，大卫造了牛车，他从哪里来的念头？是从非利士人学来的，因为非利士人有一次把约柜放在牛车上，非利士人制造机器本事高一点，他们很会制造，把约柜摆在机器上。大卫住在非利士人中间，他运约柜便想到牛车，他照着非利士人的样子造牛车，把约柜放在牛车上。你们知道那个故事，到禾场的时候，牛失前蹄，乌撒伸出手来扶持约柜，主击杀乌撒，他就死了。

    那一天大卫得罪了主，约柜运回放在别处很久。大卫做了什么，大卫一直得罪主，主不喜悦。他是不是说：“我是好意，主竟还那样，好了，我不做了，若是主要耶路撒冷有约柜，让别人做吧。”他并非这样。他去读《圣经》。他就回到旧约《圣经》，在旧约《圣经》里读到是利未人抬着约柜。大卫读到这里的时候，他明白了这件事情的意义。他说，主的话乃是要利未人抬约柜，而不是非利士人的牛车。我做了错事，下一次就做对了。他就去见以色列人的长老，让他们看主的话语，他预备利未人，这件事情就做对了。重点在这里，大卫是一个肯受校正的人。当他发现他做了什么错事，他肯受改正，这是属灵的伟大。我们虽是微小的人，却不容易改正，我们不肯在我们的错误中学习功课。

    我再说一件事就可以了，我们来看造圣殿。那个地基已经得到了，大卫从阿耳楠手中得来禾场，大卫准备建造圣殿。很明显他为这件事多多思想，多多祷告。当他思想的时候，有一个先知来了，那个先知对他说，你照着你的心意为主做一切，这样好像对大卫是个大的动力和感动。我想当先知这样说的时候，大卫的灵大大提高。你有怎样的感觉？你想为主做什么工作？若是有一个主的仆人对你说，你可以做，主与你同在。你会感到非常感动，路非常清楚。当先知回家，在路上主对先知说话，你再回去见大卫，告诉大卫说，你不可以为我造圣殿，你的儿子要为我造圣殿，这实在叫人灰心，受打击。大卫怎样做？他是不是想，好了，我要为主造圣殿，我是为这件事活着，我为这件事积蓄好多的钱，这是我一生的一切，我一生活着就是为这事。但是主不许我做。好，从今以后我对这件事没有兴趣，若是主喜欢，可以做吧，不要想我做了没有。大卫并没有这样做，大卫把他所有的一切都给所罗门，在背后来支持他。他并没有因失望而不尽他的力量来支持这件事。对大卫而言，主必须有祂的圣殿，不在乎是谁去造，不在乎我在那里有没有份。这不要紧，重要的是，圣殿必须造起来。亲爱的弟兄姐妹，这是属灵的伟大。这样才能叫我们做属灵的首领。但愿主使我们成为伟大属灵的男和女。


    第八章 保罗

    最后我们请使徒保罗在属灵首领的事上来教训我们。我相信大家都同意，保罗是属灵的首领，并且定规他有好多话是关乎做属灵首领的事。我们只能从他身上注意二、三件事。

    我们开头要注意，保罗的确要我们效法他。哥林多前书十一章一节：“你们该效法我，像我效法基督一样。”若是一个人要我们效法他，我们要知道他要带领我们到哪里。我们问保罗，要我们效法他，怎样带领我们，保罗很清楚，也很完满地告诉我们，他要很完满地带领我们到那里。现在我们要读以弗所书第四章。在四章十三节有这样的话：“直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。”没有疑问，这节末了所说的事，乃是保罗所朝向的工作目标，也是他带领教会所要达到的目标。我们知道主给保罗特别一部分的启示，就是教会做了基督丰满的身量，教会成了一个新人。要把教会带领到这个地步，有几件事不可缺少，这几件事是保罗所承认的。保罗说：“你们该效法我，像我效法基督一样。”

    第一、承认每一个真信徒都是基督的一部分。这些真正重生的人不仅是一班基督徒，不仅是他们一班人，乃是基督的一部分。这就是保罗对这件事的看法。正如我们一个身体有好多肢体，这需要所有的肢体合成一个完全的身体。所以信徒不仅自己是一些基督徒，乃是基督的一部分。我再重复说，这是保罗对这件事的看法，这也是对圣徒的看法，这就是说，每一个信徒都是不可缺少的。

    今天有的人会想，我们身体有些部分并不需要，可以缺少，好像没有那些肢体我们还可以活着。如果他真是我们的肢体，他就是不可缺少的。若是把某些肢体除掉，身体的平衡就被破坏，所以每个信徒都是不可缺少的。保罗在罗马书就说得非常确定，每个肢体在基督这身体上都有地位，每个肢体都有一份功用，都有一份价值，不是那个肢体本身有什么价值，他的价值乃在于他们是基督的一部分。基督在这些肢体里面，没有一个肢体可以说他有基督而其他肢体没有基督，因为基督在所有肢体里面，所以每一个肢体都有一份价值。保罗很确定地对我们说过，每个肢体都有一份功用，这一份功用都合一于身体里，这是每一肢体生存在身体里的用意。这就是保罗的看法，我们可能不常有这种看法，但保罗这样说是出于圣灵的启示。当他说到这件事的时候，乃是圣灵在那里说话，借着保罗圣灵说每一个基督的肢体都有一份功用。没有一个肢体可以对任何一个肢体说：我不需要你。换句话说，你是不值钱，算不得什么，没有你身体还可以活着。保罗不许我们这样说。所以使徒尽他所能的要感动大家有这种看法。他尽力要感动最小的肢体有这种观念。

    当保罗说到使徒、先知、传福音的、牧师和教师的时候，他同时也很多说到众圣徒，也说到全个的身体。而这全个的身体不仅是由使徒、先知、传福音的、牧师和教师组成，这些牧师、教师等等不过是身体上一部分的功用而已。所以我们要注意，对于以弗所书的话语需要一些正确的解释，让我们把他细细看一下，我相信你们都知道在希腊原文里没有标点，我不知道中文用什么标点，在希腊原文没有标点，是以后的人加上去的，所以我们对这里标点发生疑问。

    以弗所四章十一节：“祂所赐的有使徒，有先知，有传福音的，有牧师和教师。”这节经文的标点是可以的，是自然的。但十二节的标点有问题：“为要成全圣徒，各尽其职，建立基督的身体”。在这节不该有标点，应该这样读法：“为要成全圣徒各尽其职，建立基督的身体”。你们有没有看出这里的意思。这里加标点，不加标点完全是两件事，若是加上标点就变成：“借着使徒、先知、传福音的牧师和教师来成全圣徒，而使徒、先知、传福音的、牧师和教师他们各尽其职”。意思是使徒、先知等建造基督的身体，可能使徒、先知是这样。但这里的话不是这个意思，他们的工作把教会成全到一个地步，叫教会自己各尽其职，并且教会自己建造自己。这些圣徒需要得着成全，能够各尽其职，能够建造身体。不知道你们能分别吗？我把这件事讲得清楚，乃是圣徒各尽其职。若是教会不能各尽其职的话，那就是很可怜的光景。这里乃是说教会各尽其职，他们那些使徒、先知、牧师成全圣徒，把圣徒带到一个丰满的地步，还是圣徒各尽其职。所以保罗在这里清楚给我们看见，每一个信徒都有一部分功用，他也劳苦做工，使每个信徒都有这种光景。就在这件事上保罗是一个榜样，要我们效法他，或者是一个属灵的首领。

    你若是一个真实的属灵首领，定规不肯完全由自己做，而不让别人做。你若是一个真实的首领，你定规尽力使每一个信徒都有价值，是不可缺少的，并且有一份功用。要谨慎，在你和他们相处中间，不要觉得有一个人是可轻视的，在他们中间有一位说，他是可缺少的，他们没有一个人可以想他是没有价值，没有一个人可以在那里想他没有功用，他没有什么可供应。若是保罗是一个地方的长老，若是他负那地方教会责任的话，我碰到那地方教会将是怎样的教会？他写这封信给以弗所人说，他和他们同在三年之久，我们自然能在以弗所有很好的教会，这能叫那里成为好的教会，就是因为这种做法，那些负责的人都是这样做，他们说明肢体是绝对不可以缺少，每个人都有价值，每个人都有一份功用。这是保罗亲身做的事，这就使他成为一个首领，在这件事上对属灵首领给我们教训，在这件事上他说：“你们该效法我，像我效法基督一样”。

    第二、要一直维持身体的平衡。如果教会是基督的身体，如果教会真是需要有基督丰满的身量，这个身体应该是一个平衡的东西，所以使徒特别在这里记载，每部分都是照着他的度量来尽他的职事，在一面保罗碰到有人越过度量在那里尽职，他们想要做得比他们多一点，他们实实在在做了比他们该做的多一点，比他们应该是的大一点，站了一个重要的地位，是主没有给他们的，这是教会中常有的一个大难处。当这样的事在我们身体里发生的时候，我们知道那个难处是什么。若是我们身体里有一个肢体比他正常的光景大，那就告诉我们说，里头有病了，破坏了整个身体的平衡。若是你们有一颗坏牙，你的面孔肿胀起来，这个牙齿比它正常的光景大多了，有什么光景？所有的身体想到这个故事，这个东西叫全身来注意它，全身没有法子忘记这个东西，所以全个身体的平衡被破坏，当这个改正之后，他就正常了，全身就愉快了。这种光景在教会中常发生，有的人比他们应该是的大一点，他要人注意他自己，所以有的人在那里不能往前行了，这是一个错误的地位，也就破坏了身体的平衡。

    有的时候，有另一面的难处。有人在教会中不肯照他的度量来尽职，他们不肯尽他应尽的职分，他们不肯承认身体需要他们，他们不承认没有他们教会没有办法。他们的的确确是该负责任的人，他们应该主动，而他们却很被动。他们变做身体里一班消极分子，他们没有长到像他们应该长的，反而比他应该是的小一点。若是这种光景，教会又错了，全身的平衡又被破坏了。所以保罗的工作要尽力使身体得以平衡。一方面他说人不可看见自己过于所当看的，你应当看得合乎中道，你自己应该照着从基督所得的度量来看自己。这乃在于你从基督那里得着多少度量，而不是在于你自己有多么重要。另一面保罗尽力帮助软弱的肢体，他说信心软弱的人，你们要支持他。提摩太有一个危机，好像他比应该是的小一点。提摩太有一种光景，就是退缩、被动，甚至成为一个消极的人。所以保罗对他说，你不可让人小看你年轻。身体的平衡要这样的维持，这就是做属灵首领的人一部分真实的工作。

    第三、你们知道保罗说到身体里各部交通的事，以弗所书在这里，是说到教会的交通，他说直等到我们众人在真道上同归于一。保罗在交通的事上，是何等的伟大。你们懂得英文的人，若是能够有一部很好的汇编，如《杨氏汇编》，你们可以去查交通这个词，这是一个很丰盛很丰满的希腊文词，并且是希腊文里医学家的词，我把这个希腊文给你，那就是说到身体的筋节，是血肉的东西。你们都知道，我们借着筋节而成为一体，所以才会有作用。若是一个筋节被砍断了，我们的肢体就没有用了。筋节这个词翻成英文叫交通，这个词是用在身体上，保罗说到这个交通。有个词说得很好，就是圣灵的合一，或者真道同归于一，保罗所以劳苦就是要维持这个合一。

    我相当钦佩保罗的工作，我不知道你和我怎样对付哥林多人，我们若说他们不是基督徒很容易，不是属基督的很容易，保罗没有采取这种态度，保罗没有把他们割掉，他尽心努力为着教会，他尽力要保持那个交通，就在这件事上“该效法我，像我效法基督一样”。

    第四、保罗说对基督做元首的事，换句话说，基督对所有身体上肢体的管治。这指出两件事来。我们已经说过了，这是一种自由的限制。关于他自己，保罗自己说，他是基督的一个奴隶，他说我身上带着耶稣的记号，所以你们不要搅扰我。我想你们知道这个话是指着什么说的，在我身上带着耶稣基督嚼环的记号。这种说法有一幅图画，这是一个卖身的奴隶要得自由，他不能从主人手里买自由，但他可以积钱，把钱给祭司，祭司可以使他重得自由，把自由给了奴隶，祭司在他的额上打了一个记号，从此以后，没有一个可再叫他做奴隶了。若是人看到他的时候，想到他曾做过奴隶，在他额上有了圣殿祭司打的印记，他成为圣殿的仆人，祭司把他买来，再没有人逼他作奴隶，他自由了，在那时这在希伯来人中间是一件普通的事。所以保罗说，人不要搅扰我，我已经被主耶稣买来了。祂为我付了代价，祂把印记打在我身上，在我身上带着耶稣的记号。我是神的殿、神的家中的奴隶，我是耶稣基督的奴隶。这个和主耶稣完全直接占有了他的身体有关系。有某些自由已经去掉了，另有一些自由在这里有了地位。这些自由就是做耶稣基督奴隶的自由。但在这里，需要有祂那个生命的自由，这种自由是另一种管治而有的自由。保罗需要学习这件事。在他基督徒一开始的时候，他需要学习这个功课。也许这件事对保罗是完全的功课。在大马色路上，他对主说：“主啊，我应该做什么？”祂说：“起来，进大马色，必有人告诉你必须做的事。”不是你要做什么，不是你选择做什么，乃是必须做的，你应该做的。这就是基督的管治，让你知道你必须做所应该做的。这里说出做元首的一切。保罗自己学了这个功课，因此他说：“你们该效法我，像我效法基督一样”，这是保罗身上的一件事。

    还有另一件事，保罗是一个祷告的人。《圣经》中说到保罗的第一件事就是那个祷告，你记得主对亚拿尼亚吩咐的话。主告诉亚拿尼亚去对大数的扫罗说话。在什么地方？祂说：“你看他正在那里祷告。”保罗借着祷告开始他的基督徒生活，他是一个祷告的人，你把保罗讲论祷告的地方集中一下，看一看保罗自己的祷告。那些神启示人最大最重要的事，都是借着祷告而有的。他是一个伟大的祷告者。祷告说出每件事来，祷告断定我们如何，决定我们如何。我们需要倚靠主，但我们祷告多少，说出我们倚靠主多少。这自然是件很清楚的事。如果一个弟兄或姐妹祷告很少，他对倚靠主的感觉很少。你越需要倚靠主，你越多祷告。保罗若是一个多祷告的人，那么他是一个一生绝对需要倚靠主的人。

    第二、祷告说出一个人有责任感。你的祷告根据你责任感的程度。责任感少的人，祷告不会多。只有责任感重的人，他有祷告的生命。所以我们的祷告，就是我们责任感的测量。若保罗是一个祷告的人，那保罗这个人就有很大的责任感。

    第三、祷告本身就是从主得着亮光。当我们祷告时，岂不是常常得着亮光。我不知道你们在这件事上如何，但是当我祷告时，我会清楚事情，我经常多半从我的祷告中得着我的信息。也许你们以为研究《圣经》更多于祷告，但是我们在保罗身上看见，他在祷告的时候就屈膝，那就是在祷告里有一个很大的异象临到他。这一切给我们看见，保罗是一个祷告的人，他说：“你们该效法我”，这是做属灵首领的人。

    末了我说这样的话，保罗是一个有爱心的人。保罗是一个何等有爱心的人，保罗所写的最好的书信是在林前十三章。那里所说的是何等的美丽，所有论到“爱”再没有比这里好，并且那些话语是何等摸着我们，何等有感动力，何等有教训，何等造就人。这种爱是造就人的。要先明白保罗和哥林多人的关系，我们看他在哥林多后书里的头几章，他在那里向着哥林多人倾倒他的爱。在哥林多人中间，他们不爱保罗。他说，我愈爱你们，你们愈不爱我。再读他写给腓利门很短的书信，你们读过腓利门的故事。那本腓利门书是什么？我是凭着爱心来求你，这是那本书的锁钥，是本爱腓利门的书，那本书实在是爱的书。一切都告诉我们，保罗是一个有爱心的人，他是一个何等有爱心的人，在做首领这件事上，“该效法我，像我效法基督一样”。

    还要注意他怎样说，他不是说效法我，乃是说像我效法基督一样。保罗一直把基督摆在前面，他说正如我效法基督一样。他的意思是，不要把我摆在基督的前头。用基督来试验测量我一生的道路。你们效法我，只要照我效法基督一样。我不可能是完全的，但是要在我整个的生活中，用基督来测量我的一切。若是你们在生活中看见了基督，你们这样效法我吧，因为做属灵首领只有一个目标，就是给人看见基督。这就是保罗在属灵首领事上给我们的一些教训。我求主使这些能够帮助我们。这个伟大属灵首领的灵能够在每一个人里面。


    第一章　　约翰福音总论

    读经：约翰福音一章一至十八节

    ‘道成了肉身，住（住，原文为支搭帐幕）在我们中间，充充满满的有恩典有真理’。这节圣经中间还有一个插句：‘我们也见过祂的荣光，正是父独生子的荣光’。这正是这节圣经的真正中心，但是这插句的前后文是相连接的。我们现在就是要用这一句话来作我们默想的一个钥匙。

    约翰福音特别是为着教会的

    我们常说，约翰福音是一卷特别为着教会的福音。这并不是说其它的三本福音就不是为着教会的了。我们知道它们各有自己特别的重点。当我们来看这本约翰福音的时候，我们要脱开特别涉及属地的事物，这样我们就立刻觉得我们是在使徒保罗所说的‘诸天界’里。这不是马太的语气，马太的语气主要是对犹太人的；也不是马可和路加的语气，它们都各有其一面的偏重。但约翰福音的音调并不是属时间的，乃是属永远的，不是属地的，乃是宇宙性的。当我们来看约翰福音时，我们看见它是超越过任何地域的限制和应用，我们也立刻看见我们是在以弗所和歌罗西书信的境界里。约翰福音的气氛是那种气氛，约翰福音的范围是那种范围，约翰福音所强认的点就是那一个。你若听约翰福音的声调，你会发现有一个特别奇妙相同的东西，和使徒保罗的声调是一样的，特别是在我所提到的那两卷书信里面。就是在这意义上，我们看见约翰福音特别是为着教会的福音。

    两个主要的特点

    一、基督这一个人

    贯串这本福音有两个主要的东西：一个就是神的儿子，基督自己这一个人，这是贯串全书的第一声。在这福音最开头的一段话中，这声音就像一个基音一样弹了出来。整本福音配合着这个基音，并从这个基音得到了它的和声。一直到这福音书的结尾，我们再一次清楚听见那个声音。并且也是特意要人听见的：‘记这些事，要叫你们信耶稣是基督，是神的儿子’。这是约翰的开始，也是约翰的结束，而他整本福音的中心就是以基督是神的儿子作他的基音。这就确定了这卷福音的目的。

    二、与基督联合

    这本福音的第二个东西就是与基督联合。这一个在这本福音里很早就提起。在第一章里当你还没有读完引言以前，它就说到：‘凡接待祂的，就是信祂名的人，祂就赐给他们权柄，作神的儿女’。然后就说明那一个关系的性质是基于从上头生的一个生命的联合。从这些开头的经节一直到结束，你都看见与基督联合的思想和真理。这就是约翰福音的两个主调或说两个重点。

    显出的基督的两个特点

    基督作神的儿子彰显出来有两个主要特点，就是恩典和真理。‘支搭帐幕在我们中间，满有恩典和真理’。我认为原文‘支搭帐幕’这个词，比我们翻译所用的‘住’这个字在意义上是一个更合适的字，原文的意思是进入帐幕，而帐幕常是一个临时性的表号，是与永久相反的。这里明显的含意是说：祂是暂时来一下，而不是要长久居住。祂暂时来一下，就像在一个帐幕里暂时住一下一样。可是祂暂时在我们中间逗留的时候，就在祂里面彰显了神，而那彰显乃是在恩典和真理方面。所以这位显出的基督的两个主要特点就是恩典和真理。

    这就是教会蒙拣选要借着与基督联合来表现的两个特点。若这本福音特别是为着教会的福音，若基督显出是神的儿子和与基督联合是这本福音的两个重要东西，那么我们就必须知道这一个显出和这一个联合的目的是什么，因为这两个是互相配合的，他们一贯是连在一起的，是神调和在一起的两件事：神要在基督时彰显祂自己；而其目的是要在那个彰显里带领一班人进入与祂合一，这就是一个永远思想的两部分。那么基督在祂这个人里显明祂是神的儿子，和与基督联合，这双重的启示的目的是什么呢？答案就是：祂在祂自己里面所彰显的，也要在那些进入与祂联合的人里面，并借着他们彰显出来。这就是恩典和真理。教会是在永世里蒙拣选归于祂，作恩典和真理在全宇宙中彰显的器皿。以弗所书说：‘教会是祂的身体，是那充满万有者的丰满’。又说教会对祂乃是一个器皿，为要叫神多方面的恩典被认识。这是‘恩典’一面，但还有一个东西一直是并行的‘照着那在耶稣里的真理’。教会蒙召为要彰显在耶稣里的恩典和真理。这仅是引我们向着我们默想的目标的话。我信这是一个有益的根基，使我们达到我们在神永远旨意里的地位。

    在宗教死亡中的一个活的见证

    我们必须要记住，约翰福音是特别关系到犹太的。我们这样记住，将有助于达到我们的目的。在这本福音里所说和所作的，大体是在犹太教的范围里，其它的三本福音书大部份都是与加利利有关的，可是在这本福音里主的行动、工作和讲论主要是关系到犹太。这含义是说：约翰福音所记载的大部份是行在宗教的世界里。犹太特别是代表宗教的世界，在这本福音所叙述的时代，确实更是这样。当时对于基督有一种宗教知识的敌视，最低限度可以说犹太教是不同情基督的。你看见约翰福音一直强调的乃在说耶稣是谁，这样强调自有它的含意。那就是说，当时宗教思想是不承认也不接受基督这个人就是神的儿子的这个基本事实的。当时宗教知识世界不认识基督是谁这个基本事实。约翰福音所强调的就是在此：第一、基督是谁，第二、教会的职事是什么。

    由此我们看见，要在从来没有听见，也从来不知道的人中间，见证耶稣是基督是神的儿子这个事实；无论怎样都没有像在那些充满了宗教历史的人中间，要建立耶稣整个的见证那样的困难。就是在宗教的遗传，宗教的历史，宗教的理性主义，和大量宗教知识的范围里，要建立耶稣的见证，会碰到最大的困难。你若记住这点，来读这卷福音书，你就会有极深的印象。当你读到十一章、十二章的时候，你会遇到从那些宗教方面的人士而来的对祂非常大的属灵敌对的空气。他们想要用石头打祂，祂就往约但河外去，这时拉撒路的消息传来了，祂仍住了两天，于是说：‘我们再往犹太去吧’，而门徒们说：主阿，你还要回犹太，就是他们要用石头打你的地方去吗？你记得祂的回答和那可怜的多马的话-好，我们也去和祂同死吧！假若回到犹太，那祂必定是死，恐怕没有一件事对我们说来此去和祂同死更好了。或许多马认为和主耶稣同死，比没有祂而活着要更好。他知道回到犹太必定是死，正如最后的结果所证实的。你看，就是在宗教遗传和宗教理论的范围那里，你找不到同情。

    这件事在这卷福音书里很早就提起了。你看见尼哥底母，他是知识阶级的代表，在这知识界里清楚给我们看见那种宗教可能不是一个帮助，反而是一个拦阻。神对先知以西结所论的话真是对：‘人子哪你奉差遣不是往那说话深奥，言语难懂的民那里去’乃是往以色列家去，不是往那说话深奥，言语难懂的多国去，我若差遣你往他们那里去，他们必听从你。以色列家却不肯听从你‘。我们最感困难，而这件事却是主托付给我们的工作，就是在那些有一切遗传的人中间，恢复和建立完备并丰满的耶稣的见证。整本约翰福音给我们一个耶稣见识综合的陈述。请你记得犹太代表宗教知识界，是不赞同耶稣就是那一位，所以也不同情那些竭力要为耶稣作见证的人，就是要把基督来彰显父的丰满意义建立起来的人。

    约翰所喜欢用的表示神迹的词

    在这方面约翰福音里还有一件事需要注意。那就是在一些英文翻作’神迹‘（Miracle）或与神迹有关的原文中，有一个是约翰喜欢用的。那六个词就是：预兆、能力、奇迹、意外、作为、表征（sign）。最后的一个词是约翰用的一个特别的词。在犹太就是那反对基督的宗教和知识世界中，基督并不是要藉神迹来征服人，或是用能力来感动人，或借着出人意料的事来控制人。不，祂来是有更深含意，有更深的表征。祂是借着祂所行所作的来教训一些事情。在祂的行动中含有莫大的真理，而只有相信和同情的心才能明白那真理。

    在加利利的迦拿第一个神迹，圣经说：’这是耶稣所行的头一个表征‘。你该知道在婚宴上变水为酒的意义。五饼二鱼的神迹也是一个表征。紧接那事你就看见它的意义：’我就是生命的粮‘。主一直是要祂自己的百姓知道祂是谁，祂的所是，并且要带领在这意义上认识祂的一班人进入祂的交通和祂的联合里。约翰的努力也是在这一方面，就是要得着一班认识主的人，继续作彰显主耶稣是谁的器皿。约翰不是特别重在对付罪人，他乃是藉这原则来对付那些有宗教信仰的人。在约翰福音里看不见’悔改‘这一个词，这个词没有用过，完全看不见那一方面的话语。这完全合乎这卷福音的思想，就是要把教会带到与主联合的地位，好叫教会成为彰显祂的器皿，归于祂。

    约翰福音的主题--耶稣的见证

    约翰一贯的主题，不仅在他的福音书，就是他的书信和启示录都是耶稣的见证：’记这些事，要叫你们信耶稣是基督，是神的儿子‘。约翰的书信完全是属于这个音调，并且我们知道启示录中一再用的那一句话就是：’耶稣的见证‘。约翰福音的主题就是耶稣的见证。

    什么是耶稣的见证呢？约翰所说的耶稣的见证是什么？就是耶稣自己！祂自己就是这见证。在约翰福音里说了许多话，作了许多事，也陈述了许多重大的事实，但你绝不可能看见任何一件东西是在耶稣这一个人之外的。请你注意在约翰福音里每一件事与这一个人是如何有关系的。他介绍这一个人，而贯串全书都维系在这一个人身上。

    举一两个例子：第四章活水的问题，叙加井旁女人的故事。那里所说的水是与主耶稣这个人有生命上不可分的关系。第六章的饼，祂所赐的不是别的，就是祂的自己：’我是生命的饼‘，赐的是祂的自己。再看拉撒路的复活，祂说’我是复活‘。这不是说祂作了一件起死回生的事，耶稣的见证并不是祂赐你生命，乃是祂是生命。并不是祂赐你饼，乃是祂是饼。所有的事都是如此。耶稣的见证就是祂自己的所是。我们既说了这一些，我们差不多就说到了所有的事情。’满有恩典和真理‘。见证不是用教训，而是借着活的生命的联合来承当的。哦，人失败就在这里。主曾经在一些人身上得着这样的与祂联合和交通，因此叫那些人得以非常丰富、奇妙并蒙福的认识祂的自己；并使那些人在他们一生中有了极大属灵的果效。那就是说，从他们身上有个祂活的显出，同时并叫许多人得着祂活的启示，与主有了活的接触，并且不因着道理，不因着教训，而是在实际对主新的经历中得了喜乐。然而下一代的人就照那教训来继承那个工作，把道理当作见证，努力去维持，一代接着一代传讲那件事的道理，而他们称这为’维持见证‘。你不能够靠着接受那教训进入那当初活的见证，你必须照当初那些人进入之路进入才行。那不仅是满有真理，乃是充充满满的有真理也有恩典，真理可能是光，恩典乃是爱。

    约翰福音一些大的话

    现在来看约翰福音的三句大话：生命，光、爱。约翰的这些大的话都是在主耶稣的里面，并且在祂自己身上是捆在一起的。这些大话是贯串这卷福音的强大音调。你能够有光，但你若没有爱和生命，你就是不平衡的，你也就得不到耶稣的见证。你不可能没有光而有生命。主耶稣把这三个连在一起，意思就是说：要在灵里和祂交通，并得着祂。你得着这些东西：生命、光、爱，必须有同等的度量，必须是平衡的。耶稣的见证不仅是带着光而已，同样也带着生命和爱。我们很可能接受一套有系统的真理，而这一套又完全是合乎新约圣经的道理，但是既然没有生命和爱’我们也就没有耶稣的见证了。耶稣的见证就是祂自己。生命、光、爱--这是耶稣的见证。

    一言以蔽之，每一件事的答案就是得着主；或说与主有活的联合。无论在我们自己或在别人，所有的失败和堕落，都是因着没有这一个。我们可能有传统、有道理、有真理，然而我们可能还有厉害的不平衡、矛盾和失败，因为我们并没有等比的生命和爱。我们所需要的并不是更多的光，而是与光相称的生命和与光成相等比例的爱。许多人有很多的光，却是那样的不可爱，同样实在也有许多人有很多光，却没有多少生命。‘满有恩典和真理’。祂就是这样的彰显出来。而教会在永远里蒙选召，与祂联合，就是为要作祂的见证。教会所要作的见证不是一些关乎基督的事物，乃是要把基督见证出去。我们在这世界中作主的子民，工作就是见证基督--满有恩典和真理。

    这一切都须要就这卷福音书各方面个别的来看，才能明白。这是我们默想的基础的述说。我们所需要的是更多的主耶稣。这是一个非常简单的说法，却是一切事物的根本。你说：‘我需要更多的光’。不、你需要更多的主。你说：‘我需要更多的爱’。不、你需要更多的主。不是事物，乃是祂自己，这才是我们受托付所要作的见证。

    我们的灵若是敏感，必会使我们觉得扎心，它必然要我们立刻设立一个标准，藉以判断每一件事物。这就是说：我们必须回到主的隐密处，并说：‘主阿、现在生命和爱必须要和光相称’。这就是使徒用那句特别的话：‘照着那在祂里面的真理’（弗四：21另译）的意思。这意思就是说：真理不是靠理智可以得到的东西。你需要‘这一个人’，那末你就得着真理。这样说自然会引起许多的问题，为着这个默想，它乃是一个引言。我们并不是要寻求得着更大更多的光，我们乃是寻求更多的得着主、看见主、认识主。那么除非这些默想的结果是使我们与主有更深更强更丰满的联合，我们所说的都是空的，我们的工作也都是徒然的。哦，愿我们所有的信息都有那个结果：更多的得着祂自己！我们需要遇见主，若谈及个人的关系时，这研读的结果该会叫别人在我们身上碰到更多更丰满的恩典和真理的主。你注意使徒在这里所说的：‘从祂的丰满里我们都领受了，而且恩上加恩’。虽然这仅是开头的引言，我们共同研讨的结果必须是这样。我们所考虑的唯一正当的根据，就是叫别人能够在我们身上更多的碰到恩典和真理的主。我们不该使人只称我们为很有亮光的人，而要常被称为借着光有生命，并借着生命有爱的人。不是烧焦的、烈焰的、叫人不能忍受的光，乃是慈爱柔和的光，就是在基督的道成肉身中所看见的。这就是道成肉身的意义。神若赤裸的显现，人必定是毁灭，但神在基督里显现，就如有一样东西介入烈焰的光中，把光的成分分析开来，给我们看见棱镜分光的果效，看见那烈焰白光的多种彩色。基督的身体就像一个三棱镜，为着我们的缘故，将无限圣洁的光分析出来，叫我们得以看见神在基督里所是的。我们是基督身体的肢体，所以也要轮到我们来成为一个三棱镜，叫别人得藉以看见神。神真是可怕的无法忍受的神吗？不、神是满有恩典和真理的神。神就是生命，神就是光，神就是爱。但愿祂在基督里所有的，更多的在我们身上被看见、被认识。我们必须为这个来求告祂：求祂赐给我们更多的基督，也借着我们把更多的基督赐给别人。你一切问题的答案就在这里。你要明白更多吗？不要以为明白更多真理的事物就是真理。能够追究到每一件事的底蕴，回答每一个疑问，解决每一个难题，都在于我们对于与主耶稣的联合有一亲身经历的认识。‘使我认识基督’，不是这个那个或是别的事物，有了祂我们就有了一切。从此以后、我们若是能说：‘从祂的丰满里我们都领受了，而且恩上加恩’，那将是一件有福的事。── 史百克《默想约翰福音》


    第二章　　满有恩典和真理

    读经：约翰福音二章一至十一节；一章十四、十六、十七节。

    ‘显出祂的荣耀来’，‘我们也见过祂的荣耀正是父独生子的荣耀，充充满满的有恩典有真理’。

    紧接着我们在第一章中所默想的，我们来看对于神在耶稣基督里彰显祂的荣耀的另一重点。

    我们若说第一章的头一段是用祂的位格（Person）的永远性和宇宙性来介绍和表明基督，并且说到当祂支搭帐幕在我们中间（照原文的字义是这样）的时候，这一切都在祂的人性里带给了我们；我们若承认这乃是一件重大并基本的事实；那末，下面所说的一切都是这一个的细说和应用？永远的基督和宇宙的基督，进到人的生命里，并且借着支搭帐幕在我们中间，带领我们进入与祂自己的交通里，叫我们有分于祂的永远性和宇宙性；这样，从神的观点看来，基督就在我们的生活中成为一切又在一切之内。我们对这一个的意义如有几分的领会，对于我们的经历将有极大的影响。

    荣耀藉恩典和真理显出

    使徒在许多年后写这本福音说：‘我们也见过祂的荣耀’（我们默想或注视祂的荣耀）。于是下一个定义说：‘正是父独生子的荣耀’，这是插句；又说：‘充充满满的有恩典有真理’。‘我们也见过祂的荣耀，充充满满的有恩典有真理’。这一句话里‘我们’所看见的是什么？门徒们所默想所注视的到底是什么？那就是用恩典和真理来说明的荣耀。

    神有一种的荣耀，往往稍一向人显露，就使人像死一样仆倒光前，这是一件天然的人所不能忍受的东西。但在这里却不是这样，后来约翰在启示录看见被高举的主的荣耀，就仆倒在祂的脚前像死了一样，但当他在这里和别的一些人一同看见，默想祂的荣耀时，它并不是那种的荣耀，乃是恩典和真理所表现的荣耀。就是我们说过的，它乃是神的荣耀好像透过主耶稣人性的分光镜一样。乃是借着人的生命在恩典和真理方面所显示的神的荣耀。

    现在请你注意使徒紧接着在这里所提出的一个比较和对照。他说：‘律法本是借着摩西传的，恩典和真理都是由耶稣基督来的’。而这一个乃是和支搭帐幕在我们中间相关的。神在旷野借着摩西赐下律法，而安放这律法的帐慕就是神在西乃山的荣耀的所在。当西乃山的荣耀因赐下律法而降临时，那是叫人受不了的荣耀。你知道使徒在希伯来书和哥林多书里所说的：那响声是如何的可怕，甚至百姓都祈求不要再听那声音，摩西必须把帕子蒙在他的脸上，因为他们不能定睛看他和那荣耀（来十二，林后三）。那是叫人受不了的荣耀。真是毁灭，不是拯救；不是生命而是死亡；靠近那山，即便是走兽，也要用石头打死。你看、荣耀可能是一个可怕的东西，当我们祷告说：‘求主向我显明你的荣耀’时，我们必须是指约翰福音所说的，就是藉恩典和真理所表现的荣耀。我的意思就是说：神的显现是要借着耶稣基督，不然那必定是死亡和毁灭。

    西乃山的荣耀因律法的降下，律法的安放，临到了那古时的帐幕，那是一个叫人不能忍受的荣耀。但这里有一个帐幕，（‘支搭帐幕在我们中间’），在这一个旷野里的另一个帐幕，在祂里面乃是西乃山同样的荣耀，就是神的荣耀，却是在恩典和真理里面表现了出来，不是受不了的，不是要毁灭，不是要审判，这同样的荣耀乃是为着要拯救。哦！这荣耀借着摩西和借着基督临到我们是何等的不同。

    教会--一班‘看见’过的人

    现在瞻仰这一个荣耀，就构成了一群，荣耀的目的就是在此。这荣耀在基督里藉恩典和真理显现，就是为要构成一班门徒，成为教会的核心，并带进教会的整体。‘这是耶稣所行的头一件神迹，是在加利利的迦拿行的，显出祂的荣耀来，祂的门徒就信祂了’。那就是它的目的。为了要构成一班门徒，一班受过教训的人。他们如何能够成为一班受过教训的人呢？并不是借着接受一张命令：‘你要这样’，‘你不要那样’；并不是信条，生活的规则，硬要他们来遵守；这就是说不仅仅是接受基督教。乃是接受主自己带领，有分于祂本性的实际，就是祂的所是。祂这帐幕是安放在恩典和真理里，显现出西乃山的荣耀，祂要叫人与祂自己和祂所是的有交通，而在这活的交通里彰显那荣耀。教会在神永远的思想里就是这样一班受过教训的人，他们在经历中认识主耶稣的所是。这样说是很简明的，这样可使我们免除许多教会制度的纷乱，而带我们进入与主密切的关系里。这里说：‘显出祂的荣耀来’。有一恰当的翻译就是说：显出祂的恩典和真理来，因为那就是祂的荣耀。你若看见主耶稣所是的恩典和真理，你就立刻认识祂的荣耀。我的意思是这样：你到加利利的迦拿，特别是作一个负责的人，而在那样受窘的情形中得蒙解脱，你会成为一个喜乐的人，满了赞美和感谢。你将要说：‘我们蒙了大的拯救，若不是祂这样作，要如何是好呢’？这就是看见了基督的荣耀，被基督的荣耀所充满，在你心里荣耀基督，你就满有祂的荣耀。当然这是因为看见了只是谁，并不仅是从为难中得蒙拯救的一点快乐而已。

    我们读约翰福音，就其中任何一件神迹，来看主耶稣在人的穷乏、困恼、苦痛、患难、懮伤遭遇中所行那重大的解救，我们来看当事人心中因此产生的果效，觉得有何结果呢？你会得着主里的喜乐，敬拜主，爱慕主，你会说祂是何等奇妙的一位主！你看过了祂的荣耀，在你里面就有一种光景，是与祂所是的，就是基督的伟大相调和。你是借着祂在恩典和真理里的显现，被带进这样光景里面。

    伟大总括性的‘神迹'

    我们来看祂的第一个神迹。要知道约翰福音所有的神迹乃是表明祂的荣耀，而这一切都是表明恩典和真理。我们曾指出有六个字在一些译本中都翻作’神迹‘，在这六个字中约翰最喜欢用的一个字的意义乃是’表征‘（sign）。表示有一个隐藏意义。所以在约翰福音里基督的神迹都是表征。这些表征是要成为教导的要素，就是有教训意义的传授工具。

    所以我们看约翰福音的八个神迹，就会发现它们乃是藉恩典和真理来彰显祂的荣耀，而第一个乃是一切神迹的根基，也是整个福音的根基。那就是说其余别的神迹都集中在这第一个神迹里面，并且整个的福音也都集中在这第一个神迹里面。我想那就是为什么第一个神迹是行在犹太之外的缘故。我们已经指出来在约翰福音里所说所行的大多是在犹太，但你看见在约翰福音里第一次的行动并不在犹太。有两个或者三个神迹是在犹太以外行的，这些神迹都是特别与教会和门徒的构成有关的，是与我们所谓’教会‘立场的问题有关的。或者我们继续看下去，对这一个解释更能明白。我们再说在犹太之外加利利的迦拿所行的第一个神迹是总括性的，其中含有约翰福音的一切特征，对于所有别的神迹乃是一个根基，一直带我们到终极的目标。请注意那里’管筵席的‘这个词，那里所说的这个人并不是主持婚礼的人，只是管理饮食的人，必须尝尝食物看看是否都好。他在客人享用之前试尝那些食物和酒，看它们是不是好的。他所说的是一件非常有意义的事。他说：’你倒把好酒留到如今‘--’你把最好的留在最后‘，这不是通常的次序。当你明了它的更大意义时，你就会看见基督的目的。基督的目的就是要到达最好的，我的意思是说：基督临到我们经历中的目的，乃是要把我们提高到一个水平，在那里一切都是最好的。试想一旦所有那些冲突，不和谐的成分，缺乏交通，分宗分派，一切主义的和精神的斗争，情欲、肉体和败坏等等因素，都消失了，而在整个的范围里充满了一种绝对平安与和谐的情形，每一个人都是非常的了解、友善、喜乐和愉快，而恶念都已消失，那将是何等美妙的事！如果这个世界是这样，我们就可以容许它！那就是将要来的最好的酒！那就是基督的目的，那就是在基督的工作中一切行动终极的目标。而这一切属灵的原则，都集中在加利利迦拿的神迹里。

    有许多东西在原则上都集中在这个神迹里，它们每一个都代表着朝向那个荣耀目标的一个行动，在那里要见证主耶稣的超越性，是超乎任何天然事物之上。按常情常态是如此如此，但在主耶稣，这次序是不同的。我们跟随祂，最终要达到一个不平凡的境地，就是最好的酒留在最后。当你和我进入这荣耀时，我们必要说：这就是留到最后的最好的酒。

    第三日--神见证的丰满

    现在我们来看这第一个神迹。一开头就说：’第三日有娶亲的筵席‘。那仅是一般的说话吗？那仅是告诉我们一个时间的移动吗？我不这样想。在这卷福音书里还有别的相似的说法：’逾越节的前六天耶稣‘。那是为什么？为什么有这些时间的表示？在此我们不必说的太多，我们可以简单的说这个第三日是表示承接前两天的内容。第三日的意义是说：有一个完满的见证，三是神见证丰满的数字，是神的完全，神的丰满；在第三日，这个神见证丰满的表现借着这个神迹来到了。它承接以往，把以往的带到丰满的明亮表现。从前怎样呢？约翰福音的开头乃是基督这个人的教训；祂是谁，祂是什么，这是已经说过的。于是主来呼召祂的门徒。有了天对基督的见证，有了人对基督的见证，那末现在有了一班聚集的人：西门、腓力、拿但业、安得烈。我是喜欢来讲论他们每一个人所指明的意义，但你们必须自己仔细去思想那些。

    丰满出于虚空　　生命出于死亡

    喜乐出于悲伤　　荣耀出于羞辱

    这一切都集中起来带到这个第三日神丰满的见证中。这个神迹里的因素是些什么呢？有婚娶。你会说：这是天天发生的平常的事吧。是的，但这一个却是在神的安排之中发生的，是在神主宰的手下发生的。记在这本福音里所发生的事，不是像日常偶然发生的事。它们乃是在神主宰的命定下发生的，为要成就一个旨意。你要注意这个原则，那些看来好像是通常发生的事，都显明是神所命定，为要助成那永远的旨意。神用祂的主权，支配这些琐事来达成祂自己的目的，这些临到主耶稣一生的事不是偶然或碰巧发生的事。许多婚娶之中的这一个婚娶，在神的安排中有一个特殊的地位。主耶稣显出祂荣耀的第一个神迹，乃是与婚娶有关联的，这并不是没有巨大的意义的，这是基本的事。你若看遍了一切别的因素，你就会看见另一个婚娶的日子，羔羊的婚娶，你将看见在羔羊的婚筵中所有的因素都包含在迦拿的这个婚筵里。水缸，器皿有六口。这些是预表属人的器皿，人作器皿。在这里看见人，六就是人的数目，人就是一个器皿，但这器皿是贫穷的，不知丰满，可能是十分虚空，或者将近虚空的。主不能不吩咐他们倒满水，这个事实表明他们是空的，虚空，啊！原是要被充满的，却没有享受，它们原是要承受极大的丰满。（每口缸的容量可以盛大约二十加仑的水）。它们不是小的水缸，不只是一个水瓶或水壶。请你注意所说的细节。桶是新约中的度量，相当于旧约的巴特，而旧约的巴特差不多有八加仑或八加仑半。这样你就知道每一缸能盛多少加仑--而那里有六口石缸。按容量是要承受大量的丰满，但丰满却不在里面，一点也没有。如果水是指生命说的，那末他们就是没有生命，那就是死亡。’生命在祂里头‘。’我来了是要叫人得生命，并且得的更丰盛‘。这就是神的意思。神对于人的思想就是要充满到缸口，不仅是充满非常小的容量，乃是充满大的容量。一个大的容量被用到极点，何等生命！那里应该有生命，但是实际上倒被死亡所占有了；虽然不是完全死亡。再者，这整个的局面因着没有了酒蒙了阴翳。我们知道酒在这场合是最基本的东西，若是没有了酒，他们的筵席就垮了，你可以看见那些负责人的心里满了狼狈和失望，黑暗遮蔽了整个的局面，叫人非常的焦急。我的意思是说：那个喜乐必是因着这吃紧的缘故，十分严重的受到了妨害。’这些事我已经对你们说了，是要叫你们的喜乐可以满足‘（约十五11）。这件事情必定带来了斥责、羞惭和耻辱等等，正好都是和荣耀相反的。你看见其中的要素。主耶稣的解救来了，其结果如何呢？整个的局面都变了。’把缸倒满了水‘。那是一个命令，叫他们把缸倒满了水直到缸口，于是他们就倒满了直到缸口。祂把他们的虚空变为丰满，他们的死亡变成生命，失望成为喜乐，羞辱成为荣耀。水代表生命，酒预表祂的血，祂的血所立的约代表婚约，满到了缸口代表丰满：’从祂的丰满里我们都领受了，而且恩上加恩‘。这乃是使徒过后的说明，回顾的看法，他在许多年以后才写这一个，而他说：’我们也见过祂的荣耀‘，’从祂的丰满里我们都领受了‘。从虚空到丰满，从羞辱到荣耀，从失望到喜乐。丰满！这一切是明亮说到基督这一个人。生命，就是在祂血里的约；光，就是说到祂是谁；’说不出来满有荣光的大喜乐‘。这一切就是这个基本神迹的因素。你看见每一件事都集中在这个神迹里了，所有别的神迹也都集中在其中。这乃是要成为一桩基本的事，藉此那些门徒得以被带入对基督自己属灵的认识中。新旧约一切最大的原则就是如此。我若来讲神生命整个的故事，就是说到祂来了要叫我们得到更丰盛的生命。神的恩赐就是永远的生命，你必定会明白生命乃是这些神迹的基本东西之一。我若来讲宝血，就是我们在主的桌子上所饮的杯里的酒所代表的，也就是与祂联合的约的根基，就是使徒说：’正如基督爱教会，为教会舍己‘所指的--在祂的血里有一个婚姻的连合。我若来讲神对于属祂自己的人的思想，就是叫他们认识丰满，并知道神如何一直切望充满万有，无论如何，神不考虑万有充满一半。我们如果这样讲，我们就需要很大的篇幅，但总归是一样，就是基督宇宙性的荣耀。最终神要借着祂的儿子充满万有，而教会就是那在万有中充满万有者的丰满。倒满了的石缸--人最终要被主的生命、喜乐，荣耀、和祂自己所是的一切充满到缸口。一切都在这里。

    支配一切的因素

    耶稣基督的启示--’光‘乃是另一个大的题目，贯串了整本的圣经。但你有没有注意到支配这一切的东西呢？。第一’我的时候‘，’耶稣的母亲对祂锐：他们没有酒了。耶稣说：妇人，我与你有什么相干‘--或者说我和你之间有什么相同呢？意思就是说：你所想的是在一界（范围）里，我所想的是在另外一界里，你是想要使这个筵席完满成功；你是一个好心的女人，顾念到人的窘境和不幸光景，想要我们如何使事情顺利，并从这个非常难办的光景中救他们；你所想是在这个天然界。我有另外的思想，我在这里不是作婚礼席上的一个客人，乃是关系到我从天降下的目的。’我的时候‘这一句话一直是关系到主耶稣在十字架上的伟大工作，藉此使祂宇宙性的旨意得以完成。所以祂拒绝了仅是人情的属地的一切天然的建议，而等候圣灵在祂心中运行的印证，叫祂凡关系到永远的事能与父同行。’我的时候‘这一个支配了这事件，这一个使主光临这次婚礼脱去了增加人的体面裨益社交的一切人情气味，而把全局带进永世事物的无限中。所以祂的十字架乃是祂这第一个神迹的根基。显出祂的荣耀来’。‘正是父独生子的荣耀，充充满满的有恩典有真理’。那不是属空间的，不是属时间的，那乃是属永世的。那一个支配了这一个婚筵、祂存心就是要这筵席如此。

    其次，就是‘祂第一个神踏’。这是一个有意义的行动，含有极大的意义，在它后面包含着一广大的意义。

    信心的连系

    当你有这样认识时，你就得着这些永远的因素：光、生命、喜乐、丰满。你就看见属灵乃是约翰福音的主要特色之一，是贯通全书的。这就是说那些与基督相联的信徒都被带进一种与祂属灵交通的范围里，有属灵领会和智慧。在此信心就有它的地位了。‘倒满了水’。水是倒满了，但水还没有变成酒。一直到水给管筵席的人以前还没有变成酒。你想想那些把水当作酒送给管筵席的那些人。但马利亚曾说过：‘祂告诉你们什么，你们就作什么’。所以他们的踌躇早被消除了，信心已发生作用，叫他们舀那仍然是水的酒，而在半路上变了，当水到了管筵席的人那里，乃是最好的酒了。这是一个信心的考验。我只是愿意我们能进入这个丰满，信心关系到神在基督里所给我们的丰满，借着信心来获得；信心关系到基督在丰满，生命、喜乐、荣耀里一切的所是。你和我今天是在这一个婚筵失败的光景中，照着天然我们的光景就是如此。乌云能罩着我们，有一个缺乏、虚空、属灵的死沉、绝望的感觉。我们觉得我们可以有所得着，但我们却得不着什么。这事已经失败了，停顿了。整个的局面需要改变。这里需要生命来代替死亡，丰满来代替虚空，喜乐来代替失望，荣耀来代替羞辱。在天然里我们岂不是如此吗？那不是我们的处境吗？是的，这一个失败的婚筵正是我们的光景，一幅最好的写照。那些水缸，在主耶稣的话临到它们之前，就代表我们的情形。这个受窘的气氛就是我们生活的情形，直到神因基督的缘故进来为止。‘我的时候’，当我们看见祂所是的时候：神的丰满解决我们的虚空，神的喜乐解决我们的懮伤，神的生命解决我们的死亡，神的盼望解决我们的绝望；这都是基督的所是。祂要给我们的并不是什么东西，乃是祂自己。

    ‘我们也见过祂的荣耀充充满满的有恩典有真理’。‘从祂的丰满里我们都领受了，而且恩上加恩’。而这一切之间的关链就在于信心的顺服。乃是信心起来并有所行动，来抓住基督，取得基督，享有基督，叫我们整个的生活中顺服基督。‘祂告诉你们什么，你们就作什么’，叫基督作婚筵的主。这就是我为什么说那一个管筵席的人并不是主持这婚礼的人的原因。主耶稣才是主持该婚礼的人，那一个人只是尝试食物滋味的。当主耶稣作主的时候，一切事情就顺服祂。这就是结果。难处的发生，往往是因为我们仍然有我们自己的办法，我们自己的思想。那些人可能停下来说：你是在开我们的玩笑，叫我们送水给管筵席的人。我们可能争辩说：这样有什么用呢？我看不出这有什么用处，我不明白这有什么作用。这样就是我们不顺服基督。我们必须降服到一个地步：我们的意志，我们的喜欢，我们的选择，我们的同情，我们的反对，我们自己的一切，必须除去，而要祂作主，当祂作主而我们受到祂十字架的影响的时候，结果必然是--丰满、喜乐、荣耀、生命。

    不论我们能否了解其隐藏的意义，我确信我们必能抓住一件事，就是基督是一切。只是一切，祂对于我们可以成为一切，祂能改变一切事物，如同祂在这里把事物所没有的变为它们原先所该有的。祂能为我们改变一切。── 史百克《默想约翰福音》


    第三章　　伟大的真理和他们的律

    读经：约翰福音三章一至九节。

    当我们再继续来默想这卷福音时，立刻就来到我们面前所要思想的重大真理和他们的律。

    每一个神的真理是被一个律所支配

    我们应该记住，每一个神的真理都有它相关的律，这是非常要紧的；我们要进入真理，只有借着顺服那些律。我必须请你考虑到这极其重要的事实。

    关于这些律的三件事

    一、神维持它们

    前面的概说有三部份需要说明。第一就是神维持那些律，而祂自己在负责，使每一个进入真理的行动必须合乎这些律，虽然在当时它们可能常是不被人所了解的。换句话说，除非借着支配那真理的律，或是借着行那真理的基本的律，我们绝不可能活的进入任何的真理。神会负责使其必然如此。在我们进入任何真理的过程中，我们的经历就是关于那真理神所设立的律的路。我们往往不知道神在做什么，或者祂为什么这样带领或管理我们；但祂对我们并不仅仅是带领我们进入真理，乃是带领我们按照支配那真理的律进入。当那些律发生果效时，我们往往不明白它们，但神永不撇开它们，忽视它们，或容让我们离开它们而活的进入那真理。

    二、接受真理而不要它的律的危险

    第二、不凭律的作用接受真理（十分可能的事），将导致一种不平衡的情形，一种虚假的地位；这真理的作用对于关系者将反为不利。结果不是叫那些关系者受挫折，叫他们和那真理有一番属灵的调整和配合，就是叫他们放弃那些真理。（我为要你们确实明白我所说的，所以让我一再的重复）。我所说的，换句话说就是这样：我们可能接受真理，但并不遵照支配那真理的神的律，这样不遵照基本的律来领会或接受或持守真理，会把我们放在一种虚假的地位。我们是循着另外一路爬进来的，不是从门进来的。我们以为我们是在里面，以为我们已经得着了那真理。但我们得以进来乃是在一种完全虚假的根基上。我们不是从门--那就是生命--进来得着真理，我们是从别的路，借着别的方法得着真理，却没有生命。我们是在一种虚假的立场。我们得着了真理而没有生命，所以我们是不平衡的。于是真理反而叫我们受了亏损，不见得那是支持我们的，反而是打倒我们的。这结果将有两面：不是因为我们既被打倒，就使我们与那真理有了调整，因此就进入那真理；不然就是我们放弃它，视同一件对我们没用的东西，我们会说：‘它是不合理的’。

    三、领会可能在经历之后

    第三件事：我们可能有一个又真又纯的真理经历，而在当时对那真理的律并没有完满的了解；只是因着灵的纯正和心的诚实的缘故。有许多人在生活中享受真理，却不了解那真理；活在真理的经历中，而不能解释它。这些支配着他们所享受和他们所经历的律，虽然他们不能说明，然而他们却享受了一种真实纯正真理的经历。但主并不停在那里，祂的旨意是要带领所有的人进入真理清楚的认识。人因着认识就多有一点得着，个人的享受、欣赏、和能力也多有一点增加。在主也是多得着一点，因为得着了一个在真理上更有用的器皿。一方面当我们得着了我们经历的解释，对我们是一个重大的日子，我们能够说：我已经享受它，但我从来不认识它，现在我知道它的意义了。这样就多有一点得着了。同时对于主也是一个重大的日子，祂的儿女们不仅是享受经历，也有了认识，使他们能够智慧地服事人。在新约圣经中，道理主要是跟在历史之后，历史也是借着某些真理产生的。有些真理被传开了，那些真理被了解了，借着信被接受了，历史就开始了。你若是喜欢把‘历史’这词换成‘经历’，你可以这样作；但经历是对个人用的词，历史是更普遍的词。我是在思想到使徒行傅里一切的行动、发展、和去留等事。那整卷的历史是某些事实借着信被认识的结果。借着那些真理而产生了一个历史。但那历史并不就此完了，后面还有道理来解释这历史。行传是摆在书信之前，书信写出来乃是要解释经历和历史。经历和历史是什么意思呢？在道理里面给我们有答复。

    这不仅是一些技术问题而已。这是非常重要的事，无需说引导我们到具体的例证。我盼望你看见这事理的次序。人听见真理虽然并没有完全了解，即认为是真理，并借着纯正属灵和诚实的信心去接受它，这样就产生了历史；但主绝不满意就这样停止。以后祂就赐给一个大的启示，这启示就成为那个历史的一个教训或道理。在使徒行传里教会并不是基于一个教会制度的有系统的道理而有行动、举动、去留。教会的行动都是自然的。后来你就得到它的解释，但你得着教会属灵制度的道理，是从历史产生的，而那历史是借着信心在属灵的纯正中接受真理而产生的。如果这一个次序是一直被维持着，我们就该有一个与今天大不相同的情形。我们是用一个宗教制度的教会政策来开始，而企图应用这一个，然后来得到生命；新约圣经的次序正好与此相反。新约的次序是生命，历史，然后解释。假如说：好，我们已经有了经历，道理是无关紧要的；这是不够的。但许多人是如此说。这就是传一个经历而不是真理，那常是一件危险的事，而使经历对于听的人在神的话语中缺少了根基。‘来经历我们的经历’。那可能是一个极大的危险。彼得前书三章十四节说：‘有人问你们心中盼望的缘由，就要常作准备，以温柔敬畏的心回答各人’。他在这里用的‘缘由’这个词就是那个‘道理’，彼得实际所说的乃是：要准备好一个明切的说明或叙述或拿理论的说法来表明你们心中的盼望；这就是一个能力，给人一种合理的说明或叙述，来表明你们里面所是的。

    我想说了这些来作重要真理和它们的律的引言是够了。我们现在可以来看在约翰福音里那些最大的真理和他们的律了。

    第一个大的真理--神的国

    第三章、这真理乃是在三节和五节里题到的：‘人若不重生，（从上面生）就不能见神的国’。‘人若不是从水和圣灵生的就不能进神的国’。你必须记住这是一个大的道理--神的国。这就是要传的东西，它是一个需要介绍的对象，它是一件需要占有人的兴趣和关心的事情。在这里，顶希奇的是说：重生并不是第一件事（这样说或许叫你们听见会惊奇），神的国才是第一件事。你若对神的国没有兴趣，你对重生就不会有兴趣。若要带你到一个地步叫你关切重生这件事，你必须首先被带到和神的国面对面的地步，你必须对它发生兴趣。所以门徒和使徒们传讲神的国。神的国这个词在主要意义是和天国同义的，英国钦定本就翻作天国，和神的国是完全相同的东西，是一个可交换使用的词。他们当去传讲神的国或是天国。保罗自己傅那一个一直到他在罗马监狱的末了，这是使徒行传第二十八章所说的。

    那末简单说，什么是神的国呢？那不仅是一个范围，乃是一种光景。那不仅是一种外面事物的秩序，乃是一种里面生命的光景。‘神的国不在乎吃喝’。‘神的国来到不是眼所能见的’。那不是先从外面定规下来的一种制度，乃是一种属天属神的性质。若说是一个范围，它也是范围，它乃是有某种光景的范围。在你进到那范围之前，你必须先进入那光景。神的国乃是在性质上是属于神的，总之，那就是神的性质，神的形像，简而言之，就是像神（敬虔），这就是神的国。在这个国里没有一件不是神。这是一种非常彻底而完全的说法。等一等我们会再说到它。这仅是一点简单的话，说到它是什么，它不是什么。

    神国的律

    那末其次，什么是它的律呢？它的律就是从上面生。　‘人若不重生’，这‘重生’原文的意思就是从上面生。那比我们所用的‘生产’这个词要有更完全的意义，‘生产’就我们说是一种程序的完成，‘从上面生’并不是程序的完成，乃是原始的行动。原文这词有时也翻作‘生’。从上面生。与这有关的我们现在有三件事：第一、基本的不同，第二、本质，第三、根基。

    重生--基本的不同

    第一、基本的不同。‘从肉体生的就是肉体，从灵生的就是灵’。我要着重的指出我前面所说的重生的‘另一性’（Otherness）。在神的儿女里面，从他们经历的开始到末了，最大的实际就是这‘另一性’。第一、重生的实质就是这‘另一性’的存在，一件与我们有非常密切关系却是与我们完全不同的东西。有一种在这些日子许多人患的疾病，叫做神经分裂症，那种病的现象就是双重人格的感觉，患病的人常感觉另有看不见的一位同在，常是邪恶的，黑暗时，接近他们，跟着他们，向他们作祟，左右他们，有时候暗中牵动，暗中提示，非常真实，也非常可怕；而当这病发展并增剧时，那第二人格好像越过越成为他们自己的人格，甚至许多人因他们有一种宗教的背景，就接受了被鬼附的观念，而相信他们自己现在事实上已经成为鬼的化身。我用这个作比方，我知道那是比到错误那一面，且是极其贬低的比法；但在重生这件事上有那‘另一性’，它虽然与我们有密切的关系，却不是我们自己，乃是从上面来的，而且是真正神的儿女从始至终最大的实际。我的天然所是是一个，但这又是另一个。我愿意行这路，这一个却不要这样行。我要说某件事，这一个却不同意，并要阻止我说它。我要拣选某一道路，？这一个题醒我，不赞成那事。这是一个非常难以确定和解释，但却是一个非常实在的东西；这一个‘另一性’对于我们乃是一切事物的根基和盼望。

    所以，第一要点就是实质上的不同，那是我们，却又不是我们。我们知道这两个常常是各自工作的，且是不一致的。我有一次造出一句专门语来试着说明这一个--你若不了解那意义也不必为难--我名之为：‘主观的客观’。那就是说：有一件东西是在里面的却又是分开的，不是我的天然自己。你在这里可以看见那专门点的指出也是要紧的。（我并不是喜欢要给你一堆专门的东西，我真是巴望能够与你们切实追究到事理的根底。除了实际的价值以外，我绝不思想别的事，我只是为着神子民的缘故，要得到事理实际的价值。不要认为我是要把我所搜集的许多东西传给你们，我乃是要你们得着真实的价值）。

    第二、这‘另一性’是一种实质，不仅在‘存在’、‘实体’上是这样，在‘构成’、‘性质’、‘见地’上更是这样，在构成上与我们的是全然的不同，往往与我们最好最高的观念和判断是相反的。不同国家的人有不同的观念。当某一国籍的人来到我们的国家，或者我们到他们的国家时，我们发现他们惯作的事我们绝不想作，而我们作的事他们绝不要作；所作的事都是表现完全不同的观念和标准。我们必定要说：那不是在我们国家里该作的事，因为那样的事若在我们的国家里作了，将被认为是一种羞耻的事情；但对你们却不是如此，而是一种公许的事。他们对于我们中间的许多事情可能也要同样的说。以话语为例：同样的字在不同的国家里表明完全不同的事情。我们在英国许多人喜欢‘Homely’（朴素的）这个字。你若在美国说到这个字，你就发现人对你蹙眉头了。我们认为在这个国家说到一个女人是一个‘朴素的女人’那是最大的恭维话，在美国那样说意思是说她非常粗陋和丑恶。在观念上是完全不同的。在这意义上这‘另一性’乃是和我们的观念、我们的思想、我们的判断、我们的标准都不同的；甚至我们最高、最好的都要受到这‘另一性’的挑战。它乃是素质的‘另一性’。换句话说，即使我们是尽美尽善，神与我们仍然是不同。现在一个断绝发生了。在堕落的人里，绝没有神的延续。哦，有人着重说到神在堕落的人里的延续，在某些方面，许多地方说到神在每一个人里面，关于基督在我们里面也说了许多。但断绝是已经发生了，神不住在天然人里面，基督也不在。神与人是不同的，是完全不可能相通的。因此神不伸一指或说句话，来拯救在那受造里的自己，而竟把全部付之于毁灭，如果神在其中，祂绝不会如此作。祂若在其中，就是毁灭了祂自己。主耶稣的十字架若是代表整个人类死在神的手下，假若神是在人的里面，那么神就是杀了祂自己。所以人里面完全没有神，叫神不愿照它的原样救它。断绝是发生了，继续已经终止了。重生的实质乃是‘另一性’。

    以上多是就非人格说的，现在我们引用到人格化的方面，来说重生的要义，就是神借着圣灵在基督里进来了。是神自己借着圣灵在基督里来到了没有神的地方。神本不在天然人里面，基督本不在天然人里面，圣灵也不在天然人里面。我们常听见说：‘在每一个人里面的基督’，这乃是使基督非人格化的一个说法，而把基督说成了一件‘东西’。但重生乃是基督的降临，并不是一个复兴。这是一个明确的降临，正如主耶稣生在伯利恒一样。那并不是一个演变，也不是一个复兴；那乃是一个降生。复兴不是为着没有得救的人，重生才是为着没有得救的人。复兴乃是为着得救的人，在他们里面生命不是停滞了就是已经衰退了。重生乃是主降临并得着子一个居所的确实行劲，是我们之外的另一个。你记得主耶稣所说的神的国和它的降临：‘站在这里的，有人在没有尝死味以前，必要看见神的国大有能力临到’（可九：1）。这事什么时候发生呢？它的头一个行动是在变化山上，它的第二个行动是在五旬节。神的国在五旬节降临。但五旬节是什么？圣灵的降临！圣灵的降临是什么？圣灵住在教会里面！那乃是一个降临。直到那时以前，一切事物在神的命定之下都在一种悬空的状态之中。一切真理都明白了，但他们如果就出去传讲关于五旬节的真理，他们就是在一种虚假的地位，一种不平衡的情形，必定会发生矛盾，真理必定会反过来打击他们，而不会有利于他们。五旬节，圣灵的降临，乃是神的灵在教会中的蕴育。在此之前有祂的预兆和表征，在此之前已清楚的标出并决定了这事的原则。有一段酝酿的时期，在这时期里一切都在行动，但直到五旬节之前其实际的完成还没有发生。我的意思是说：那间楼房是教会的代表的形成，当主在那里向他们吹气时说：‘你们受圣灵’，这乃是教会借着圣灵产生的预表，但那时还不许可她行动，她也不能执行任务。在一段试用期中，一切都悬而不决，直到圣灵降临，一切才正式开始。神国的律就是从上面生，这就是神在基督里借着圣灵降生在我们心里，构成了‘另一性’，而成为我们真实的生命，直到永远。

    你们有一点属灵的感觉、知识和认识的人，都知道这‘另一性’是何等的真实。这乃是一件我们屡屡在辩论上，或独自检讨我们基督徒自己的生活时所藉以来作的最后论据。那就是有时候因着种种的情形或境遇，困苦、艰难，黑暗的经历，仇敌把我们围逼到一个角落里，使我们怀疑每一件事的真实性：我们经历的真实，我们救恩的真实；在这样辩论中我们最后的论据是什么呢？在我自己最后的话常是：无论我所是或者所不是，我知道这‘另一性’是最真实的。我因着经历知道，当我在某些事上无论是属灵的、精神的和物质的是完全行不通时，这‘另一性’就来援救并使那些事成功。我知道我的经历不是靠我自己的才能所产生的，我知道我所作的工作不是我自己的能力作出来的。我完全知道我的有限。我知道有一段的经历是不能以我自己所是所有的来解释的。我知道当我全人的每一部分在最好的情形都主张某一方面的时候，那‘另一性’偏不要和我同行，反而说服我，反对它，结果证明那‘另一性’是对的，而我的最好的还是错的。那‘另一性，’是什么？那就是主，就是圣灵。那就是从上面生的本质，主的自己。祂和我们不一样--祂是另外的一位。

    重生--它的根基

    第三件事是重生的根基。它就是接受旧生命一切可能性的了结。对于神的国并与它有关的品格、行为、所是、所作、识力、悟性和作用，天然的生命绝对不可能有所供应，它不能带我们达到神的国。我们不能靠着天然见神的国。即使是有尼哥底母那样高的宗教的、知识的、道德的水平，我们也不能凭着我们的天然长处或者人的成就，而能见神的国。我也知道这对许多人是老生常谈，但是请忍耐，在开头我们必须说到熟知的事，并要说得很重，这是非常重要的。主耶稣为什么缘故把祂回答尼哥底母的话从第三节的说法改为第五节的说法，对这问题至今仍然未决。但有一件事是清楚的，尼哥底母错会了主的话。尼哥底母以为主的意思如同钦定本的字句‘你们必须重生’，所给人的观念一样。这和‘从上面生’所给人的观念完全不同。这里所用希腊文是容许这样的观念和解释的，并且在另一个地方是作再一次的意义用，尼哥底母只就这个字的这一面意义着想，就是以主的话作再生一次看。主在祂改变说法的话语里，显然是想要解决那个错误的观念和错误的领会。你也只能以此来解释主在祂第二次说：‘人若不是从水和圣灵生的就不能进神的国’所表的意义。许多人以为主所用‘水’这个字乃是指神的话。另有一些人，我想是极大多数，认为那是指受浸说的。这里的话是‘从水和圣灵出来’。在主的用法中若是这样意思，那就立刻摸到了我们前面所说的解释；无论主的意思是不是说到受浸和圣灵，其原则和以‘从上面生’来对抗尼哥底母的地位的原则，都是说到一个历史是完全结束了，而另一个完全不同的历史开始了。所以原则都是一样。若说受浸，受浸就是向旧造死的表征，不但死并且埋葬，在这象征里整个制度、秩序、和创造都被摆在一边，并在神面前除去了；与基督同钉十字架，与基督一同埋葬，那末自然也在基督里同复活了。这就是我们接受旧生命所有可能性的了结。不是我们了结这些可能性，那是很早以前已经了结了，神知道它，并明明的说了。‘从上面生’这话就预表并确定了一件事实说，即使是最好的旧生命也绝不可能见或进神的国，所以旧生命是无益、无用的。你和我除了神进到我们新生里面，除此立场以外你我绝无任何其它的立场可以凭靠以进入神的国。我们从上面生就是这样的意义，是神借着圣灵的一个作为。‘所以凡从圣灵生的也是如此’，‘从肉体生的就是肉体，从灵生的就是灵’。重生的意思乃是说，借着神在圣灵里的作为，我们成为属灵的，这属灵的意义就是使我们在性质上完全符合于神的国，对神是合宜的。‘神是个灵，所以拜祂的必须用灵和真实拜祂'　。

    现在我想我们明白主为何立刻这样特殊的、奇怪的用这个命令词来打断了尼哥底母的话。尼哥底母开头用的话不知道是推崇还是阿谀：’夫子，我们知道你是从神那里来作师傅的，因为你所行的神迹，若没有神同在无人能行‘。 ’我实实在在告诉你，人若不重生就不能见神的国‘。这问答有什么关联呢？这好像是风马牛不相接的，这好像是毫不相关的。这是主厉害打断他的话头，使整个事情停在那里，事实上就是说：我们不要再多说了，你若要来讨论属灵的事，你的需要就是从上面生。你若要来谈到神的国，并如何得以进神的国，你必须要从上面生。你若对我和我代表的有兴趣，只有当你从上面生时才能有一个活的兴趣和了解。你看见祂马上把那目的，或许就是尼哥底母所有的问题，摆了出来，并且开始就用一个命令词种下去，实在就是说：尼哥底母阿，你要知道你和我讨论这件事是没有用的，我们是在两个不同的界，要来明白、了解和欣赏这些事，我们必须在同-界里；我是从上面来的，尼哥底母阿，你要和我有交通，你也必须是从上面来的；若是你站在一个世界而我在另一个世界，我们就不能谈这事，你必须来到我所在的界，我们才能彼此交通和了解。那就是说你必须有新的本能，新的感觉，你才能够借着属灵的本能来讨论这样事物。对于这事，在你是完全不可能的，即使是以色列人的先生也不能，要一直等到你从上面生才能。那一个命令词’必须‘总括的说明天然人即使是最高超的人，也完全没有任何可能性，能够明白、参与神国的事物，以及属乎神国里积极方面所是的一切有力的真谛。那就是说必须借着重生而有神所是的在里面，就是神的本能，神的感觉，神的认识和智慧，和一切属于神的--只有神的位格除外。

    就我自己说，基督徒生命的奇妙就是我所说的’另一性‘的真实。这另外一位的真实，在我里面如此密切的相连，是主观的，也是客观的。在我里面，却不是我，对于我和我的感觉是这样的密切，是再不可能增加的。这是我们一切盼望和信心的根基，它是最终能够实现完全像神的每一件事物的泉源：’基督在你们心里成了荣耀的盼望‘。

    下一章我们将看见主是用一项何等有力的例证来强调祂所说关于重生的必要和理由的话。── 史百克《默想约翰福音》


    第四章　　重生的必需

    读经：约翰福音二章一至十一节，三章一至二十一节，四章一至二十六节，一章四节。

    当我们在约翰福音里继续研究它重大的真理和他们的律而来到第四章的时候，我们就从尼哥底母来到叙加的女人，从犹太到撒玛利亚，中间有一个属灵的衔接。在约翰福音书里有一件惹人注意的事，就是在这属灵范围里，时间和空间所占的地位是何等的渺小。第四章是紧接着第三章的。在第三章的末了只有零言词组提到主因为在犹太激动了法利赛人的敌对，就离开了犹太，向着加利利去。说完了这事，就接上施洗约翰发表的意见，再接上这福音书的作者约翰对施洗约翰的评语，而在这一段里叫我们非常难以知道那到底是施洗约翰还是基督说的话。在第三章的后面的一段里，这两个完全是这样混合起来的。但因着提到关于行动的事，你就觉得自己已越过了好久的时间和好远的地域，因为主在犹太有九个多月之久，对此并没有任何提及。从它在耶路撒冷遇到尼哥底母的时候起，那九个月的时间好像消失于无有，而主耶稣一下就在去加利利的路上，到了撒玛利亚靠近叙加的雅各井旁。在这里看不见时间，也看不见地理。这就是我们一直说的，当你来看看约翰福音，你是来到一个与其它福音书不同的领域，那些书都是与地，地上的事物，时间和空间有很多关连的。在约翰福音里你是来到属灵事物的范畴里面，在那里空间是无足轻重的，时间也不再是主要的因素，你所进入的乃是属灵历史的顺序。所以你觉得自己好像从尼哥底母一下就突然转到撒玛利亚的女人，两者之间只有一个属灵的衔接，一个非常清楚确定的属灵衔接，指明约翰为的乃是属灵的历史。这里并不是时间和事情的历史，而是永世的历史。我们读这卷福音若认识这一个乃是非常有意义的，也是非常重要，有价值、和有帮助的。在我们面前的乃是属灵历史的次序，而那属灵的次序就是：在加利利的迦拿，在耶路撒冷的尼哥底母，叙加井旁的女人。

    我们现在要来看的是从尼哥底母至撒玛利亚的妇人这一段。我们在看第二章加利利迦拿婚筵变水为酒的神迹时，曾说到那乃是一件总括的原则，包括这本福音书以下所述的一切。那个在加利利迦拿的神迹就包括这本福音，以后的一切都可以在迦拿的缩影中看出来。我们现在就这两年事情来看这是何等的真实。

    说到第三章和尼哥底母，尼哥底母相当于酒已经没有了。你仔细思想一下，你就会看见那是何等的真实。尼哥底母的天然生命可谓达到了宗教方面、道德方面，知识方面的丰满。他到主耶稣面前显出他自己在旧造的水平上，以及宗教方面，是一个标准的人。他是为着领教而来的。他要受教，他思要学习更多的东西，而主耶稣立刻拦住他的话并实际的说：尼哥底母，那对你是不可能的，在你的水平上我们绝不会得到什么结果，你必须要从上面生。实际祂是说：你绝不可能从我学什么东西，除非你从上面生，而得着我所有的属天的联合，因为我是从上面来的。在这里虽是最好的旧酒也没有用了。尼哥底母显然是非常的张惶，这就是当时婚筵上的光景，因为旧的酒没有了。这里碰着一个绝路，进行受了拦阻，那种空气正是：在这种水平上用这能力藉这方法，我们不能达到更远，不能再往前进。尼哥底母的故事是相当于没有酒了，需要从上面生的神迹，就是基督接着‘我的时候’的干预。人子的时候就是祂成功了那使重生成为可能的时候。

    为何必须重生

    于是主再进迫一步。祂不仅是指出有一个绝路，除非在这个‘从上面生’的根基上，祂对尼哥底母不能得到什么，尼哥底母对祂也不能得到什么。祂更进一步指出来为何如此。祂跟着就引用旷野的蛇，把那不体面的情形堆在这可怜的尼哥底母身上。我们知道旷野的蛇是代表神对于人的观念。它被举起来，立在杆上，被举起来如同‘摩西在旷野怎样举蛇’。请记得，蛇是受咒诅的东西，因为它是象征罪的具体化，它是罪的人格化。咒诅并被举起来。‘人子也要照样被举起来’。哦，想到这句所说明的可怕的意义！你需要保罗来解释：‘基督为我们成了咒诅’。‘神使那不知罪的，替我们成为罪’。所以祂成了咒诅，因为经上说：‘凡挂在木头上都是被咒诅的’。你如果要更多知道关乎咒诅所包括的可怕的意义，请读申命记二十七，二十八章。一切都包括在一件事里，就是不遵行神的旨意，不顺从主的命令。而祂来了乃是喜欢遵行神的旨意，祂来了乃是要遵行父的旨意，并且祂是绝对完全遵行。在祂一生达到一个时候祂就甘心情愿的代替那完全不能遵行神的旨意的人，接受了神的咒诅，受审判，忍受了神的离弃。这样在人的地位中代替了人，而在那个咒诅和审判之下，表明了神对于天然人的思想。把这些应用到一个像尼哥底母的人，你将发现这对于这个人就有一个可怕的震惊。主对于尼哥底母把这事说到家了。这是把事情带到了极大极可怕的深渊。死发生了，在审判之下达到了死亡的低处。我们可以说是到达零点了。

    永远生命的真理

    现在思考永远生命问题的门径已经有了。这就是你从尼哥底母转到了叙加井旁的女人。请听约翰福音三章三十六节就是这一章最未了一节，也是这两章间的衔接：‘信子的人有永生，不信子的人得不着永生，神的震怒常在他身上'　那就是旷野的蛇，那就是这两章之间的衔接。当然分章原是不该有的。我们来看四章十四节：’人若喝我所赐的水就永远不渴，我所赐的水要在他里面成为泉源，直涌到永生‘。当死的地步已经达到了，零点也已经摸着了。永远的生命才能够在望。在这之前是不可能的，这是叙加井所代表的，叙加带进来永远生命的教训？永远的生命是第二个重大的真理。这里不需要我再把你带回头看加利利的迦拿。我们能够明显的看到，生命出于死亡，生命却是从零点涌了出来？主耶稣在那事情中标出了一个非常明确的休止号。他的母亲说：　’他们没有酒了‘。祂并不就照办，而不给人一个终止的感觉，祂停下来。是的，那是了了，那是一个界限，那是一个历史。我们并不要使之延续。那一个停止乃是关系到’我的时候‘，而’我的时候‘常是关系到十字架，而十字架又常是这个宇宙历史中大的停止--天上的静寂。一个历史已经结束了，是一个间断，不是延续，然后一个新的历史开始了？主耶稣对祂母亲说：’妇人，我与你有什么相干？‘我的时候’还没有到‘。有一个停止，停止以后再有开始，带进来新的东西。不是增补旧的以至终席，而是作一件全新的事。祂自己的原则就是：’没有人把新酒装在旧皮袋里乃是把新酒装在新皮袋里‘。全新的东西来了。是新酒，是和从前不同的东西。

    所以我们觉得第四章带给我们的乃是永远生命的道理，我们若要彻底的研究这个道理，须要花费我们许多的篇幅，但为应我们目前之用，只能把它归纳在数行之中，所以我们必须把它作成一两个总括性的述论。

    永远生命的意义

    什么是永远生命的道理？简要的说永远的生命乃是说到在我们里面需要有属乎神的，来作生命上、交通上、服事上、和永远的将来上，与神有关的一切根基。尼哥底母的问题是关于进神的国，我们认为神的国不仅是一个范围，更是一种的情形。只有那属于神的才能进入神的国，神的范围必定是其中每一件东西都是属神的，而没有别的东西的存在。经过第三章的死，我们就到达一点，看见神界基本的东西，就是与神的每一面有关的东西，那就是神的生命，神圣的生命，通称为永生，就是永远的生命；这永生在我们里面，作神进行一切活动和运行的立场。

    我们是否要与主联合呢？那么，这就是信徒在生命中的第一步，那正是真正基督徒属灵生命的头一阶段。就是与主联合。与主联合的性质就是分享祂自已的生命，神圣的生命，也是说神的生命把我们和祂自己联合起来。不是从祂身上分裂出什么东西来给了我们，因为生命绝不能那样的分割成碎片来分送，生命的本质乃是一，生命使它所进入的每一部分都成为有机性的’一‘。这是一个身体的生命，不是组织的，乃是有机的。所以与神联合乃是因着接受神的生命。

    我们要与神交通吗？那乃是超过了联合而在交通中行走。只有当神的生命在我们里面活动的根基上才能与神有交通。神要和那在我们里面属乎祂自己的有交通。神要把一件与祂可以相交的东西放在我们里面，使我们能够和祂自己有交通。神不能和肉体，和天然人有交通。神乃是和那在本质上是祂自己的交通。那一个乃是神的恩赐，就是在耶稣基督我们的主里面赐给我们的永远的生命。

    我们打算要事奉主吗？同样的原则支配这件事，在事奉中反正的与主交通乃是在于那个神生命的根基，是活泼的并有力的在我们里面。保罗说到：’运行在我们里面的大力‘，他又说到神是’能照着运行在我们里面的大力，充充足足的成就一切超过我们所求所想的‘。这是说到活泼的职事事奉一方面。神的作为是根据于一种能力的要素（我暂称为一个有力的东西）。事奉要求我们里面有神圣的生命，神圣的生命就是神圣事奉的根基。我们许多人都实验过多借着神的生命我们能作天然生命完全不能作的事，许多时候当我们近乎要死，神的生命就来救助我们，使我们能作连我们自己都要惊讶的事，而每一个知道我们里面的情形的人也都要觉得惊奇。

    我们是否想要更丰满的认识主呢？那必须在这同样的原则之下！’生命在祂里头，这生命就是人的光。当神的生命在我们里面不受拦阻和打叉而增长和运行时，当我们不因着不顺从祂的要求和命令阻挡祂时，我们对主属灵的认识就会增长。生命产生光。你看见一位信徒，神的儿女，是自由的、清楚的、有力的、透明的，在灵里与主往前进，没有偏见、没有疑问、没有争执、没有不顺从，你就会觉得这一位神的儿女对主认识是一直在增加。你看见一位神的儿女因着不顺服，有所保留，踌躇，阻挡，背叛，而拦阻主的路时，你将看见有两件事立刻跟着发生了：一件就是生命的停顿，另一件就是认识上的昏暗。这是必然的情形，这两件东西是一道的。

    再者，我们是否抱着永远复活的盼望呢？复活得生命乃是根据于并且唯有根据于我们已经得到了永远的生命住在我们里面这事实。那并不是说那些还没有得到永远生命的人就不为着受审判从死里复活了。他们也要复活。但约翰作了一个分别，而保罗也曾作了这一个分别。‘行善的复活得生’；照字面讲是‘生命的复活’。‘作恶的复活定罪’--永远审判的复活。所以有一个生命的复活，也有一个死亡的复活。复活以至得到永生乃是根据于在我们里面有了这个神的生命。这就是林前十五章的论据。那一个复活身体要形成，在于一个种子。一个胚胎之外，必须先有种子。必须先有一个东西，才能有穿上。保罗说到他自己和我们都要穿上，那一个将要穿上的究竟是什么呢？那就是神的生命住在里面的那活的灵，穿上一个复活的身体。除非我们已在有了复活生命的这样立场上，我们就没有永远复活的盼望。复活的生命必定要给予一个复活的身体。这复活的身体乃是复活生命的明证。所以我们必须先有属灵的复活，将来才有身体的复活，也就是荣耀的复活。

    这一切的要义就是说永远生命的道理乃是在我们里面需要有属于神的，来作为每一件与神有关的根基。就我们所说过的，我们已经涉及整个永远生命道理的根基，然而你若喜欢参考经文汇编来看你的新约圣经，那就会有助于你更明了这事；或者称若能够读原文的话，并查考永远生命这个词，你将发现一大堆的细点，也将看见新约圣经对于整个永远生命这道是何等明亮，对于它的应用又是何等多方多面的。

    广泛的说过永远生命的真理之后，我们更仔细来看这一章圣经，来看一下这个教训地方性的背景和主在这件事上的教训。它的地方背景乃是一个缺乏永远生命非常好的例证。你如果愿意，你可以从几个观点来看它。比如，你可以从属灵的观点来看。从属灵的观点来看这个女人的光景，代表一种永远缺乏的感觉，不管她怎样作，总是感觉到一种继续不断不变的缺乏，有一种悬盼、欲望的空气，可能她也不明白自己的心事，可能她说不出她心里较深的感觉，但无疑的有一种气氛是笼罩在一种缺乏的感觉，切盼的感觉，欲望的感觉，这件事上。这是很明显的。主只提到了满足的问题，她好像立刻就说：呀！那就是我所要知道的。是的、就这一个缺乏的感觉而言，一切人生的活动是不能满足的。‘先生，请把这水赐给我，叫我不渴，也不用来这么远打水’。实际上她的意思就是说：我一直来这里打水，我继续的这样作，为要解决那缺乏，结果是失望，并没有达到目的；我从来没有达到一个地步，我能够有一点感觉，或者能够说，现在作好了，不需要再作了。如果我们能摸到我们自己的心情，我们就能体会到这一章的空气。我们若摸到这世界属灵的生活，就要看见它正是如此。恐怕在整个人类的心里都有一个莫明其妙或是人所不承认的缺乏感。不管承认不承认，对于一切事物总有一个不满之感。觉得该如此而并不如此。人生中有一个像鬼火一样的东西在吸引你，却又不叫你得着。人生有一个幻影。你知道你应该有一个东西，但你却没有，你又得不着。无论你愿意不愿意说，你所作的一切乃是你自己的努力，你自己的活动，为要得着你觉得你应当占有的那东西，那东西会终止那个缺乏感，会补满人生长久的缺陷。天然生命有一个缺陷，追求的最终结果，一切都是失望，都是挫败。这是从属灵的观点看。这就是没有永远生命的明证。

    你若愿意，那末再从另一个观点，道德的观点来看。这个女人的一生从道德的观点来看乃是完全不合神的标准。我们都知道这个故事。主耶稣是比任何人都敏感的。祂并不是粗鲁的、俚俗的、无情的，而祂竟然把那故事挖出来，竟然傅扬和暴露人家的秘密，而不听任这事被掩盖。在追求生命的道路上，我们极其需要达到一个地步，叫我们认识我们在道德方面和神的标准是何等的脱了节。‘你去叫你的丈夫也到这里来’。　‘我没有丈夫’。‘你没有丈夫是不错的，你已经有五个丈夫，你现在所有的，并不是你的丈夫’。‘先生，我看出你是先知’。你有没有注意到这里手腕出来了！‘我们的祖宗在这山上礼拜，你们倒说，应当礼拜的地方在耶路撒冷’。她碰到了一个挑战，现在她要来谈到关于圣徒的事，要用这一个来应付另一个。她要在道理的、神学的、和宗教的方面开始讨论，来抵挡这件事。人就是这样，当他们和主关于罪有正面争执时，他们就开始讨论圣徒的事，谈论宗教的事，来躲避争执，但是主知道如何对付这样的局面。我们不要预先骤下结论。永远生命的路不仅是能够认识有一种不断的缺乏和缺陷的事实，乃是要看见那一个缺乏就是因着与神完全合不来的缘故，并且看见我们的天然不能在道德上代表神的标准。你若以为这个女人是一个极端的例子，哦，请记得，这不过是一个程度上的问题而已。所以主把旷野的蛇应用到一个像尼哥底母这样的人，并说即便是一个尼哥底母，神的看法也是那样，那仅是程度之差而已。就犯罪的实情而论我们并不需要把自己和这一个女人同列一类，但是不论是尼哥底母，或者是叙加井旁的女人所代表的，其离开神的道德标准在本质上则是一样的。我所说的意思是这样：神的标准并且是不能再减的最小限度就是祂的儿子，就是基督的完全。你能在那一个面前站立得住吗？有谁能够和那一个相抗衡呢？不论是尼哥底母或者是这一个女人都不能和那一个抗衡的。在实际的表现上虽有程度之差，但在道德上和神隔绝是一样的。也许你要说：如果基督的完全是神不能再减的最小限度，那么谁能得救呢？不待这个故事读完，我们就要面对着的这一个问题，基督在祂自己里面的所是。

    你也可以从另一个观点，宗教方面来看这事。我们已经看见她如何在这个窘迫和难辨的情形中好像开了一个后门，而转过来要讨论宗教，当她谈到那些事情时就已经泄露了一件事。‘我们的祖宗在这山上礼拜，你们倒说，应当礼拜的地方在耶路撒冷’。这就是说：都是传统而没有能力。‘我们的祖宗在这山上’，这事对于她有什么道德的果效呢？她有了一座在基利心山上的圣殿，有一本旧约圣经，她的祖宗也敬拜神，这些对她有什么道德的果效或属灵的果效呢？单说‘我的祖父是一个伟大的圣徒，我的父母是很好的基督徒’。是没有用的。这并不能解决问题。就她而论，所说的仅仅是传统而毫无力量，那并不能给她满足或道德的拯救。从宗教的观点来看，宗教不仅不是她的同盟，甚至是她的仇敌。宗教对她并没有帮助。她祖宗的宗教对她全无意义。对于我们这些在基督徒中间生长的，有了基督教遗传的人们，这个事实往往不给我们别的，反成为我们的损害和障碍。基督教的教养，常常不是一件纯然的祝福。哦，我们并不是要抑制或贬低帮助的价值。我们一些人都愿意在我们的血液里有更多的真实圣洁和敬虔（像神）的血统。可能因着没有以致有更大的挣扎，然而宗教的教养并不一定是纯然的祝福，宗教的教养的确不是说我们既有了它，我们在神面前就完全对了。就我们而言，遗传不一定有能力，在她则的确是这样。

    这一切都是这故事的地方性背景，而这一切都表明没有永远的生命。这是一个有力的论据说出这里缺乏那个东西，就是中心题目，就是永远的生命。永远的生命是一切问题的答案，永远的生命会结束那永远缺乏的感觉。当你接受永远生命的时候，你就知道你已经得到一件东西，叫你心中得着最后的解答。永远的生命带来道德的拯救。等一下你就会看见这究竟是如何。永远的生命改变我们一切传统成为活的实际。今天传统的制度好像是生命，其实并不是生命，而是死亡。但愿永远生命的水闸，对着今日传统的制度开放。

    永远生命的性质

    永远生命的性质是什么？在新约圣经里有四个希腊字翻译作‘生命’。？‘Bios’那意思是说生命的模样或年限，我们所过的生活方式或者是谋生的方法和生命的年限。？‘Psuche’是指动物的生命，有时是指气息，它真正的意思是指一个活的东西，一个活的或说拥有生命的东西。？‘pneuma’意义是灵，通常是用以表示活泼性，活动。只有在启示录十三章十五节这样用过一次。但这字实是指圣灵。？‘Zoe’这字总是与神相关的。或者几乎都是这样用。是神在基督里的恩赐，因着基督来所赐给的，唯独基督徒所有的。有一出自名词的字‘Aeonian　Zoe’意思也是永远的生命，不朽坏的生命，神圣的生命。

    已经说过这些，并说到了永远的生命，现在我们可以来看永远生命的性质。它有两个要素：一是它的性质，另一个是它的持续期间，它的性质和它的永远持久性。它的性质乃是它主要的因素，就是它的永久因素。而因为它的性质就是它的永久性，当它被人接受的时候，它就带来一个永久的感觉，所以令人有满足的感觉。它是神的生命，既是神的生命，在它的本质里就有神的本性。那是永远的，那是最终的，那也是绝对的。当你照着生理法则接受过在胚种形态里的那生命的时候，你就知道你已得到了一切问题和一切渴望的解答。现在只要随着时间，你就能够逐渐有理智来解决每一件事。

    我们一接受了永远生命到我们里面，就立刻产生一个已经达到目的的感觉。永远的生命开启了新的可能，新的范围，你知道你已经获得了满足的本质。你可能还有许多需要学习，你可能还有一条很长的路需要走，这里可能有新的世界需要探究和克服。但你有了这个生命就已经得着了一切终极的秘诀。

    一个真正‘从上面生’的人所感觉的第一件事是什么呢？当你真正是出死入生，从上面生了时，在你的感觉中，虽然说不出来，有点捉摸不定，而又是非常真实的第一件事是什么呢？那就是、你已经找到了你所一直渴望切盼的！你已经来到了那长久不得满足的历史的终点，你也已经发现了你本身生存的秘密，你为何生在这个世界上，你知道现在你活着是有所谓的。在新约中这个生命有一个必然的结果叫人立刻就出去向别人传讲。这生命产生了一个人生的意义和目的。他们整个的态度和行动都是说明：他们已经找到了他们活在这世界中的解释。除非你找到永远的生命，你绝不可能找到那一个解释。永远生命的本质就带着那个解释。我们为什么活着？当你得到了主时，你就对这个问题有了解答。你可能没有办法解释它，但你因着里面强烈的感觉知道你活在地上是有一个目的，而那个目的不是时间里的东西，它乃是永远的。它把你和永远连了起来？永远生命的本质带来满足，因此也带来永恒的感觉。它的性质是宇宙的永久性，因为它就是神的性质。接受这个永远的生命，你就知道那个不够达意的英文字‘永远’的更深意义。这就是约翰与时间空间是如何不相干的原因，他乃是进到了永远的里面。

    永远生命的律

    我现在用一句话来总结关于永远生命的律？永远生命的律是什么呢？那就是圣灵的内住！在这一章里面主说到里面活水的泉源，这无疑的是关系到圣灵，我们不可以把神的生命和圣灵分开。我们要看见它并不是一个东西，它乃是祂，乃是圣灵。祂是生命的灵。若它是指一个东西的它字，那么它只是祂的一个发表而已。我们论到一个人同在的影响，你来到这间房子里面，你是一个人，从你这里可能产生一种影响，那个影响可能是属生命的，它也可能是属死亡的，它可能是属喜乐的，它也可能是属沮丧的，可能是属美好的交通的，它也可能是属猜疑的。圣灵和祂的同在发出永远的生命，这生命就是与祂同来，也是从祂而来，永远是祂的一部份。它是那一个东西本身，但它是与‘某一位’相连的‘一个东西’，你不可能有一个生命能成为内住的实际，而这个生命又是和‘那一位’分开的。

    关于圣灵内住的律，我们不能讲得太多。我们说到尼哥底母时，我们曾说‘从上面生’乃是基督的降临，并不是一个人的复兴；那是主以确定的行动，进住到人的里面，永远生命的律也是同样的真理。在积极方面必须用信心明确地接受圣灵。你有否注意在使徒行传和以后的书信中如何的着重这件事？‘使你们领受圣灵’，这话一再的重复。在保罗悔改时说过，在五旬节也说过。‘要悔改受浸就必领受所赐的圣灵’。对于以弗所的信徒，他们没有受过这教训，所以他们和主的关系是非常不完全的，使徒说：‘你们信的时候受圣灵没有’？我们必须要认识这件事实，我们作神儿女的生命乃是根据于我们接受圣灵。‘人若没有基督的灵，就不是属基督的’（罗八：9）。所以神儿女的生活并不仅是对基督教和宗教的事产生兴趣的一类事情，不仅是从事宗教的工作，也不只是进入了我们从前没有生活过的，所以也没有兴趣的一个宗教领域。它乃是比这些更为彻底的事。乃是活神的灵一下子来住在一个人的里面，这个人就来到一个境地，认识他是死的，除了靠着‘从上面生’的根基，在神的国里没有一件对他是可能的。圣灵进住人的里面，就开始了一切，而在这根基上。一切才能进行。我们曾说过永远生命的道理是说：把神一切行动根基的‘那一个’放在了人的里面。这就是说在我们里面的圣灵与天上的神和谐的作工。而天上的神借着祂的圣灵在人里面作工。这是对同样的真理一个较细的说法。我们不要以为这是抽象的。它乃是人的。这个生命不仅是一个实质，一个看不见的东西，一个抽象的东西，它乃是一个有理性的东西。你不能把生命当作‘以太’，要以为它是有属人的理性的。这个生命乃是有神的理性的生命，‘永远’的理性的生命，因为它是圣灵。当你想到圣灵的内住乃是神所有的全知都在我们里面的时候，那是何等大能的功用！在我们属灵的一生中我们的责任就是要学习如何活在圣灵里。是的，我们在圣灵里就有了神所必须给我们的一切。现在我们必须学习如何把我们所有的据为已有，如何享受我们所有的。

    一切都关系于基督这个人

    最后，整个的事乃是关系到基督。请注意，当女人转过来谈到她们的殿，她们的敬拜，和耶路撒冷的圣殿与敬拜的时候，主在那里所说的话。祂用坚强有力制止的话来打断她说：‘妇人，你当信我，时候将到，你们拜父，也不在这山上，也不在耶路撒冷时候将到，如今就是了，那真正拜父的，要在灵和真里拜祂，因为父寻找这样的人拜祂’。

    有两件事要认清。‘时候将到，如今就是了’。照着祂说这句话的用意就是表示历史的一个改变。那话的意思就是说：整个历史的过程要换一个形态。耶路撒冷的礼拜，撒玛利亚的礼拜--它们是结束了，照原样它们该是完结了。敬拜不是在这里也不是在那里老旧的方式上。‘时候将到，如今就是了’。什么时候？这个时候的性质是什么？在这个时候使这个改变发生的是什么？总而言之--基督已经来了，一切的敬拜，从来在耶路撒冷一切敬拜和整个敬拜的制度，都是指着祂的。殿呢？是，祂就是殿。‘你们拆毁这殿，我三日内要再建立起来祂说这话是以祂的身体为殿’。他们以为祂说的是在耶路撒冷的圣殿，事实上祂是在说：那是一个预表，我就是所预表的！有祭司吗？祂就是大祭司！有祭物吗？祂就是神的羔羊！那些祭物绝不能除罪。‘看哪，神的羔羊，除去世人罪孽的’。那敬拜的每一部分都是预表，遥远的指着所预表的。那一个已经来了，祂在这里，而现在借着内住的圣灵与祂有了属灵的联合，你就从外面的、形式的、教训的意义来体会到真正属灵的意义了。

    另一件明显的事乃是这样，从这时候起真正的敬拜者不再是那些形式的敬拜者，而是属灵的敬拜者。形式和属灵的敬拜之间的差别是极大的。祂是说神是灵，和父真正的交通，必须有一个属灵的情形为根据。一种属灵的情形！那属灵的情形如何产生的呢？因着圣灵在里面而来的。圣灵在什么立场来到里面的呢？在于我们取得死的地位和‘从上面生’的立场。

    这不过是分析永远生命的律。它是内住圣灵的事实，内住圣灵的性质，内住圣灵的结果。圣灵内住的结果是要使我们和主的一切关系成为属灵的，使我们成为属灵的人；因着圣灵内住的缘故有了一个属灵的情形，使每一件事现在都成为真的。属传统的、形式的并不是永远的，它是缺乏永远的意义的。我们若和所谓宗教的传统制度连在一起，无论它是如何的好，若它仅是如此的话，我们知道它仍有缺乏。当我们借着圣灵来认识主，祂乃是神为着我们的圣所，在祂里面我们见到父。我们借着圣灵在属灵方面来认识祂是我们的大祭司，我们的祭物，我们对神关系中的每一件事物；这样我们就已经进入了真理，因为我们是借着圣灵而来的。‘在灵和真里’。你只有借着圣灵才能明白真理，当你认识圣灵时，你就明白了真理。

    可能有许多人只知道一切关于传统的事，形式的事，而不明白真理。所以这样的人所需要的乃是永远的生命。所需要的就是活活的经历圣灵在里面，使我们向神活着。

    这是一件对我们有极大利害关系的问题，极大的争论点。真的，我们有永远的生命吗？我们知道这永远生命的行动和能力吗？我们许多人已知道这个。我盼望你也知道，若是不然，这个关系是太大了。愿主带领我们借着信心接受这个恩赐，神白白的恩赐，就是在耶稣基督我们的主里永远的生命。── 史百克《默想约翰福音》


    第五章　　在神的能力里行走

    读经：约翰福音第五章钥节：约五19、20、21、30。

    在第五章里，我们又和基督回到了耶路撒冷。我们不可以忽略约翰福音里所记载的主巡行犹大和耶路撒冷的重要性和意义。这些巡行与犹太国的地位、状况、和命运是有正式关系的。所以对于每一次的来到，每一件事故的发生，以及每一项关联，都该予以充分的注意。关于这些细节，我们读下去时，就会一一明白，但总括起来有两方面需要注意：一面是和以色列人以往历史的密切关联。一面是摩西律例的地位。

    兹倒举几项来看看：

    第一章：‘神的羔羊’。这句话含着多少以色列的故事啊！

    第二章：婚娶。只要看两处经节：

    耶利米书三十一章三十一至三十三节：‘耶和华说：日子将到，我要与以色列家和犹大家另立新约；不是像我拉着他们祖宗的手，领他们出埃及地的时候与他们所立的约；我虽作他们的丈夫，他们却背了我的约，这是耶和华说的。耶和华说那些日子以后，我与以色列家所立的约乃是这样：我要将我的律法放在他们里面，写在他们心上，我要作他们的神，他们要作我的子民’。

    希伯来书八章七至十节：‘那前约若没有瑕疵，就无处寻求后约了，所以主指责祂的百姓说：日子将到，我要与以色列家和犹大家另立新约；不像我拉着他们祖宗的手，领他们出埃及的时候，与他们所立的约；因为他们不恒心守我的约’，我也不理他们，这是主说的。主又说：那些日子以后，我与以色列家所立的约乃是这样，我要将我的律法放在他们里面，写在他们心上，我要作他们的神，他们要作我的子民‘。

    你看，这里的要点乃是一个婚约，而这约乃是将借着摩西所立的约，转变为耶稣基督的宝血所立的约。

    第三章：蛇被举起来（民数记二十一章）。

    第四章：活水的井。我们要注意这里那奇妙和重要的意义。在民数记二十一章里活水的出现是紧接在铜蛇被举起来之后，这正是约翰福音三章和四章的次序。

    第五章：无能力的人（我们在这一章里将要说的）。

    第六章：吗哪。

    第七、八、九章：住棚节。

    第十章：修殿节。

    第十一章：含有约但河的属灵意义--死、埋葬、和复活--正是以色列历史的中心事物。

    第十二章：以色列人的瞎眼（37－41）。请看这里所引用以赛亚六章和五十三章的经节。

    第十五章：葡萄树。以赛亚书五章说到以色列人是葡萄树或葡萄园，葡萄树是以色列先知所常用的一个表号。在约翰福音十五章里，主耶稣把这表号从以色列人转应用到祂自己身上。

    第十七章：那大祭司，连同祭坛和燔祭都出现了。

    这不过只是一点择要，我们可找更多的特征，但有一件事要记住，那就是在约翰福音里面与以色列人有关的每一事物，都是表现坏的情形，也是表示撇弃犹太教以带进教会之意。这乃是基督自己所作的，把以色列人真正生命的一切要素，使它们具体化，来作教会的构造、生命和使命的属灵特征。在以后新约道理中表现出来的每一件事物，都可以在四福音书里找到它的雏形，特别是在约翰福音书里。

    现在我们可以来看这特殊的一章，就是约翰福音第九章。在这里和在约翰福音书中许多地方一样，是一个犹太人的节期把主带到耶路撒冷来，或者说这就是主在那里的原因。这是一个什么节期是不十分确定的。在别的地方提到节期时，有的是提到它的名字--就如逾越节--有的是举出很明确的特征，叫我们无从怀疑它们是什么节期。但在这里的节期并没有冠词，它没有说是犹太人的’那节期‘。如果有冠词，我们就知道那是指逾越节。我们现在只能靠着猜测，我们若尽可能的查考这事的日子，好像它是普珥节。这个节期乃是起源于被掳的日子，我们在以斯帖书里有它的记载。这是关系到神奇妙的制止了恶人哈曼的计谋，使犹太人从可怕的死亡中得拯救的故事；他们就在这死亡宣判之下过日子，直等到主使他们转死为生。

    假如这就是第五章的节期，那末二十四至二十七节就显露了一个奇妙的意义：’我实实在在的告诉你们，那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了。我实实在在告诉你们，时候将到，现在就是了，死人要听见神儿子的声音，听见的人就要活了；因为父怎样在自己有生命，就赐给祂儿子也照样在自已有生命，并且因为祂是人子，就赐给祂行审判的权柄‘。把这些话带到以斯帖书里，就看见那是何等奇妙的吻合。定罪和死亡转换为生命，主耶稣取得了末底该的地位；祂是被人篾视和弃绝的，但最终执行审判的权柄却赐给了祂。

    在这三章的背后，还有另一个历史的特征。显在面前的光景，乃是在池子旁那个软弱的人，圣经告诉我们说，他在那种情况中已经有三十八年了；那恰恰是以色列人从西乃山降下律法到摩西去世在旷野漂流的时间。请注意两件事：？律法的降下。？在律法之下软弱无能和失败的生活。关于这一方面，新约中所给我们的亮光是何等的多啊！使徒保罗在他给罗马人的书信中就说了很多。他指出人原先虽在软弱中，但他的软弱却是等到律法的降下才被显明揭露出来。这个事实是个宇宙性的事实。在圣洁的神的要求跟前，人是绝对无能力的。这一个重大的事实，普遍的事实，在律法之下是太明显了。律法本身并不是恶的。不，律法乃是良善的，如果能遵守律法活着，律法对人就是大的祝福。神绝不强人作任何对人不利的事，但是因着罪和人堕落的情形，就有了一种与生俱来的软弱，使人完全不能承当神的要求；所以，本该为着人的好处和利盆的律法，反而变成了使人感觉自己软弱和绝望的工具。这的确就是我们在约翰福音第五章看见的。这里有一个人躺在他的褥子上三十八年之久；褥子本是一个好的东西，一件祝福，但在这个人，褥子成了他的软弱和捆绑的象征，并且褥子已经真正变成了一个暴虐者，而不是一个朋友。所以在耶路撒冷有一个人，躺卧在自己软弱的捆绑中历三十八年之久，在这个人的生活中，我们看见了以色列人长期无能力的实例。以色列人的盼望是什么呢？这个人的盼望是什么呢？盼望从一方面来，那正是约翰福音开头所指明的：’律法本是借着摩西传的，恩典和真理都是由耶稣基督来的‘。可见盼望乃是在于恩典和真理，这是借着主耶稣这人而来的。所以，当这个可怜的人对其他一切的盼望都已完全绝望了（或是近于完全绝望）的时候，我们就看见主耶稣在这场合出现。

    这是一幅何等深刻的图画，不仅是描写以色列人，也是描写在基督之外所有的人。这并不是犯罪多少的问题，也不是一个道德能力高低的问题，乃芝面对在基督里的完全的问题。即使就最好的人来说，如何能构得上这一个标准呢？，人怎能使神完全满意呢？没有一个人能够如此。请记得，只要有一点缺点便是不完全，也就使这个人和这族类陷在了有罪之中；所以我们必须来看保罗的结论：’世人都犯了罪，亏缺了神的荣耀‘；’没有义人，连一个也没有‘。我们不能逃脱，我们在审判台前都要交账。那么我们的盼望是什么？我们的盼望唯独在于基督和神在耶稣基督里的恩典。在使徒保罗写给加拉太人的奇妙书信里，他为我们揭开了神无比的恩典，借着基督的死，与我们和祂的同死，从律法的捆绑中，释放了我们。

    现在这个人的故事并没有停在那里。当主耶稣进到他的生命中时，就有了一种荣耀的结果。开头他的褥子是他的主人，末了他是他褥子的主人了。开头他完全是依靠别人，他所有的力量都离开了他自己，末了在他里面有一个力量使他能够站立起来，并且不仅是行走，照着希腊文的语态乃是’不断的行走‘或’一直行走‘。所以这里给我们看见的，第一是从律法的捆绑中得着拯救，并且叫每一个天然人碰着神所要求的标准时，所表现的无能力和软弱得蒙拯救，对于这个标准神决不宽免任何一个人。那个拯救主要是要靠着恩典的路，因着和主耶稣活的关联而经历的。虽然这里给我们看见的目标乃是靠神的能力行走，但是在未结束之前我们必须还要来看神这个真理和祝福的律。这个在生命和能力中行走的律是什么？我们的钥节给我们看见那个律。在故事中的那人曾经多次试过要靠自己的能力，使他得以站起来行走，可是他从没有找到这力量。现在，当主耶稣临到的时候，那人就发现在祂里面有能力，而那能力就在主耶稣正说话的时候涌流了出来。这完全应验了在这福音里主耶稣所说的另一件事：’我对你们所说的话，就是灵，就是生命‘。所以这一个不能从他自己得着力量起来行走的人，竟然靠着从基督发出的能力，就发觉他自己能起来行走了；而这个在神的能力中行走的简单的律，就是靠主出来的，而不是从我们自己出来的。这就是基督自己生命中那道德与属灵超越的律。站在人的地位上，祂说：’子凭着自己不能作什么，惟有看见父所作的，子才能作‘。说的话，作的事，乃是出自父的，不是出自祂自己。在英文译本中，那小小'of’一字是从希腊文的一个介词译过来的，是‘out from’（出自）之意。所以基督的生活乃是出自父的生活，凭着父应付每一个要求，承当每一个责任，所以祂的生命乃是胜过一切软弱和无能的生命。

    但还要注意，这一切都发生于安息日；安息日在这一章预表神的安息，神已经完成了祂的工作，就安息下来。正如这卷福音书中其它部份一样，基督乃是这里的主要人物，而这个安息日就是指着祂的：神已经在祂儿子身上完成了祂的工作，满足而安息了。基督是集父一切工作的大成。我们这些在律法捆绑之下劳苦的人，靠着神在基督里那完满的工作，因信耶稣基督而得的自由，现在可以安然行走了。

    现在，信徒的生活就是继续不断并逐渐增进的学习如何凭着主来生活。我们会常常感觉我们自己的软弱，在我们里面除了软弱无力以外，绝没有任何东西；但我们并不停在这里，我们看见一切能力、一切才能、一切智慧、一切恩典，都在基督里；但在祂里面的一切都是为着我们的，当我们不以我们自己的情形来作准则和决定的根据，籍着信持定主耶稣，并且凭着祂来尽我们的责任的时候，我们就要发现我们能够作我们从前多次想要作而绝不能作的事。我们就能领会使徒所说的，主曾对他说，祂的能力是在人的软弱上显得完全的意义。我们觉得瘸腿不能行走吗？我们常因看不能行善而感觉失望吗？我们曾一再的尝试一再的失败吗？请我们学习约翰福音第五章的功课，不要有一件事是靠我们自己，只要凡事都靠基督。

    求主指示我们如何借着信靠神儿子活着。那生命乃是一种叫我们能胜过从前所受的捆绑和辖制的生命。那并不是什么东西，乃是主自己。我们再回到这一章的背景与以斯帖书的关联，就会因着那本小书所记载神圣干预的结果而大大欢喜。那真是一个‘欢乐的日子’！── 史百克《默想约翰福音》


    第六章　　生命胜过死亡

    读经：约翰福音第六章

    在这一章中你将注意到两个主要部份，就是使群众得饱和主说到祂自己就是生命的饼。

    在我们寻求认识约翰福音书中伟大的真理和它的律之际，我们看到第六章的中心真理乃是生命胜过死亡，成为从今而后所持守的见证。或许你对这一章并没有这样领会过，或许对一些人这可能是一种新的思想，然而我若从这一章的内容给你们点一点，你就会很容易的认识这就是这一章所说的。

    首先让我指出来，在这一章里‘生命’这个词起码出现过十一次之多（在27、33、35、40、47、48、51、53、54、68节里面）。‘活着’这个词出现过四次，‘活的’这个词出现过三次，‘不死’在的节里出现过一次：‘复活’被题到四次（在39、40、44、54节里面）。另一方面‘死’这个字提到过两次（49、58节）。当你看出了这一切，你就有充分的理，相信在这一章里生命和死亡占有重要的地位；你若认识了这个，你就已经认识了这里的基本真理，就是生命胜过死亡。的确、这是新约圣经中一个重大的真理，并且在全新约圣经中一直启示给我们看见这真理乃是主所要用来作现在和一直持续的见证。

    与基督生命的联合是主要的题目

    当我们开始这样默想的时候，我们就看见整本约翰福音的两个主要题目：就是基督这个人和与基督的联合。这一章就是那两面真理强烈、丰富、丰满的启示。这一章的‘我是’是非常有力的，一次又一次的给我们看见‘我是’乃是与生命相关的，并且那里说：‘你们若不吃人子的肉…就没有生命…’。若是这一章是说基督与生命是相关的，我们就必须借着这一特殊的联合（吃与喝）和祂发生关系，那末生命胜过死亡的见证就是这一章的结论。这个可以普遍应用到整本新约圣经里。你若记住这个来作新的研究，你就会有很多的心得。你将要大大的惊奇，看见在新约中有何等多的地方是关系到主的心意，就是要在祂自己的人中间有一个现在和持续的生命胜过死亡的见证。我想即使有时间，也没有需要对你们详细论到整本新约圣经对这事的教训。我们在这个时候只要记住，主的心意就是一直要在我们里面并在所有属祂的人里面，有一个生命胜过死亡的见证。对我来说好像约翰福音主要的乃是说到这一个题目。并且是从多看它不同的果效；但贯串全书的只有一个重点，一条线，就是关系到生命这件事；这是和许多死亡的情形，并列而成对照的。

    我们曾一再说过记在第二章的第一个神迹，就是在加利利的迦拿婚筵上，变水为酒的那件事，乃是一个总括性的‘表征’，包括了这福音其余的神迹，而那‘表征’，‘那工作’的中心点，乃是也永是生命胜过了死亡。再看一看那次的事件，那确实是这样的。

    接着是第三章里所说的尼哥底母，和在旷野举蛇的事。一个表明死的情形，在咒诅之下临到了整个的人类；另一个是借着从上面生，从死亡中出来的路，或论胜过死的路。整个新约圣经中，‘从上面生’确实是生命胜过死亡的见证。第四章，又是表示死亡的特征并把永生栽种在里面。

    第五章乃是在律法的死亡之下，在捆绑、软弱、无能和绝望中的一个活死亡；然后在基督里那得胜来了，新生的样式也来了。

    现在第六章是从另一个观点和另一新的因素里继续说到那同一的题目。你这样一直往下读，直到这本福音书的末了，你就会一步一步一段一段的看见，都是摸到或论到这唯一的题目，就是生命胜过死亡。接着你就来到拉撒路的故事，来到那好牧人为羊舍命的故事，都是那见证的另一形态。牧人舍命，是为要叫羊活，而羊活着的事实，就是那赐生命给羊的牧人胜过死亡的见证。这样你将看见这整本的福音书，从这个观点来看，是把生命胜过死亡这重大真理一直不断的揭开、显示和发挥着。我们可以很易容就来到使徒行传，在那里我们不难建立我们所确认的。使徒行传这本书的开头几章，不外乎是作主耶稣复活的见证，而那些作证的人就是那些亲眼看见的人，就是说那见证是在于那些见证人。再来就是给罗马人书，我们对罗马书够熟悉，当你读过了头几章的时候，你就是经过了死的境界，从那里你就进入了生命胜过死亡的境界，经过第六章而进入了第八章。我们再读下去都是这样。我们能够知道有何等充足的圣经章节可作我们所说主的旨意的根据，这对于我们是很有益处的。我的意思是：你我来说主要有一个现在的并继续不断的生命胜过死亡的见证，这是一件极严肃的事。那将是一个不断的考验。我们这样论有什么圣经的根据足资印证呢？我们采取这样地位，有什么坚强的根据来支持我们呢？我们是否把这样重大的宣告和它所包含的一切，都建立在一些无关连的片段的神的话语上呢？为着这样的地位，我们是否有一足够的根基呢？我们所以对这一点说了许多超出这一章的话，就是为这缘故。我们有极多神的话能证实这样的地位，就是主要属祂自己的人必须现在并继续不断有生命胜过死亡的见证。

    吃喝基督的律

    现在我们要一点一点的来看它。当然主要的乃是支配这真理的律。这里有一伟大的真理，但它有一个支配的律；为要享有‘那见证’，为要能得着生命胜过死亡的经历，我们必须认识这律，接受它的校正，并且顺服它。这律是什么？简单说，就是吃喝基督。吃喝基督的意思是什么，我们暂且不说它，只认识这事实，因这事实是关乎这个真理的。你注意在这一章里面有两件事：一件是先说到的，一件是后来说到的。第四节：‘那时犹太人的逾越节近了，所以耶稣举目…’（新译），你看见那个‘所以’的关联吗？你可以从头这样读：‘这事以后，耶稣渡过那边…有许多人，因看见祂……所行的神迹，就跟随祂，耶稣上了山，和他的门徙一同坐在那里，那时犹太人的逾越节近了’。这和‘所以’这字有什么关系呢？为什么这里写‘所以耶稣’？那时在祂心里有一个时候的观念，正像祂在加利利的迦拿说：‘我的时候还没有到’时，也有一个时候的观念。‘所以耶稣举目既看见许多人来，就对腓力说：我们从那里买饼叫这些人吃呢’？你有没有注意，这里题到逾越节就是为的这个，主心里逾越节是和这事有关的，更好说这事是和逾越节有关的。使众人得饱乃是关系到一个属灵的真理。我们暂将开头所题的逾越节这一事实摆在这里，而来看三十一节：‘我们的祖宗在旷野吃过吗哪…耶稣说：我实实在在告诉你们那从天上来的粮，不是摩西赐给你们的，乃是我父将天上来的真禄赐给你们’。逾越节已经题过了，现在摩西，旷野、吗哪也在这同一关系里被带进来，那末这两件事与生命胜过死亡这个主要真理有什么关联呢？当然，逾越节对这件事有很大的关系。因着逾越节使你想到了埃及，回到了死的境界里，回到了灭命者巡行的地方，在那里死亡遍满地面，而吃逾越节就是生命胜过死亡。他们的历史一开始就有逾越节，这也确定了他们建国的日子，他们是借着逾越节建国。‘这是正月’。所以他们作神子民的历史，乃是以生命胜过死亡，吃喝基督，得着基督作他们的生命所代表的为根据。然后我们看见旷野，在旷野所有的都是死亡，在旷野中没有一点生命的迹象，没有生机，没有生命的源头。旷野是离开神的，是死亡的所在地。当他们不顺服神时，他们就死在旷野。他们喊说：埃及岂没有坟墓，要你们把我们带出来死在旷野吗？哦，是的，那是死亡的所在地！然后吗哪降下来，在他们中间兴起了生命胜过死亡的见证。那吃用吗哪就构成了在他们中间生命胜过死亡持续不断的见证。

    语态改变的意义

    这里有一件很特别的事，请看第五十三节：‘耶稣说我实实在在告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面’。这里所用希腊文的语态，就是一件事已经发生而仍需要一直继续往前的。一个‘不定过去’语态乃是某事已经作成，却还有未完成的工作，照字意是：在过去是已经完成了，但并未完全定规，就是说虽然有些事是已经作成了，却还没有达到它最终的结果。在下面第五十四节里，你看见语态变了：‘吃我肉，喝我血的人就有永生，在未日我要叫他复活’。这句的语态是现在自动分词：意思是继续吃用，有吃的习惯的。所以我们乃是在开头有一件已作成的事，作为将来所要成就和继续实行的一个完全的根基，这件事关系到我们历史的开端和它的延续。我认为这是圣灵管制文法的一个极美好的例证，这真是一件美妙的事，在开头你有逾越节作为基本的行动，虽然其中一切都已完备，但仍有一个含意是还有某些事要作。然后就引进旷野来，而这里的文法指明旷野的经历是必须是经常吃用，一直的作一件事。生命胜过死亡乃是当我们第一次接受主耶稣的时候就已经完全得着的，但还需要使它长出来；我们为了维持那见证，还必须继续不断的接受基督。

    【译者附注：按约翰福音第五章‘吃’字英文原义第53节为过去完成式，第54、56、57节为现在进行式，第58节为过去式。】

    基督的身体--不朽坏的人性

    请记得，这个吃人子的肉，喝人子的血，就是接受那不能朽坏且有生命在其中的（参读徒二27）。肉乃是基督的身体，在其中死亡已被制服了。主说：‘……你曾给我预备了身体’。为什么？乃是在一个身体里--就是在人类死的领城里--将死亡制服了。我是这样的喜乐，主就是在死亡本身所在的地方，在身体里，对付了死。　死就是在人本性里给了人类致命的打击，人类本是神一个非常高超的思想，一个完美的造物，人类乃是一独一无二的东西，一特别的东西。‘我们所说将来的世界，神原没有交给天使管辖，但有人在经上某处证明说：人算什么，你竟顾念他…’？人乃是属于比天使更高的等次。将来的世界并不是交给天使管辖的，它乃是交给人管辖的。‘岂不知你们要审判天使吗’？当人合乎神心意的时候，天使就要服在人之下。‘天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力吗’？他们要为救恩效力，要服事人，为要把人带到神在永远里所定规人所应有的地位，人是神一个极高的思想，是比天使的等次更高的。呀！但是仇敌打击的就在这一点，死亡是在人里面掌权，死亡就是在我们必死的身体里有了它的地位，这就是神的话语中所说的‘我们必死的身体’的教训？主耶稣在一个身体里面胜过死亡，并且对付了人道德的情形，也就是死亡的根基：祂在一个身体里作了这件事，祂的身体是祂胜过人的道德情形和那因道德情形的败坏而引起的死亡的工具。请记得，在祂的身体里，祂遇到了人所熟知的各样的试探，并且胜过了它。祂在身体里，就是在人里面：‘…也受了各样的试探和我们一样，只是没有犯罪’。如果你不觉得有试探，那就不是试探；如有人问：一位完全的人，怎能遭受试探呢？这样一问是表明完全，不明白其要点。祂曾受过试探，受过试验，而祂是得胜的。你若没有经过火炼，就没有胜利；你若从来没有打过一次仗，胜利于你就是没有意义的。祂在祂的身体里受过从‘外来的’各样邪恶的诱惑，邪恶势力的攻击，祂曾单独和那恶者本身处在一起来受试验和试探。在祂的身体里祂得胜了，在祂的身体里，祂担当了我们的罪：‘祂在十字架上亲身担当了我们的罪…’。我们要郑重的说，我们不相信在基督自己里面的任何部份有任何罪的成分；所以我们特别着重说是‘外来的’。现在在那得胜的身体里面，有不朽的生命。这一位圣者不见朽坏，因为祂曾在道德方面得胜过了。祂不可能被死亡扣住，因为死亡在那身体中没有居留的地方。‘你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面’。生命胜过死亡乃是我们把祂身体所代表的一切据为已有。乃是需要在信心中取得祂在人性里的得胜。我们随后就要解释这是什么意思；但我们必须记得那乃是在祂的肉身中，在祂的身体中祂胜过了死亡。你也可以这样论：在一个身体里祂得胜了。基督的身体以往是，也永远是一个成全了一切各各他的工作和得胜的身体。凭信接受那能力，那属灵的功效，你就是接受各各他的得胜。各各他的得胜不是要你取用一些道理，乃是与得胜的基督自己有关的一个属灵运用：取用基督，借着信心使基督成为你的。那就是各各他得胜的途径。吃喝基督乃是分享祂的得胜。吃喝基督就是力量、长进、忍耐，不是道理或教训，乃是吃喝、取用、吸收、据为已有，使成为我们自己的。那就是继续不断胜过死亡的路。那是一件我们一直要作的事。我们接受基督，于是我们每天经常是如此，正如同以色列人在旷野每天早晨所必须重新作的一样。主在那里郑重的和他们约定，不可以靠昨天的吗哪活着，不可以留着过夜，所有过了夜的都要烧毁；那必须是每天早晨新鲜得着的；不是靠昨天与基督的交通，乃是今天的，每天的。旷野，基督曾和撒但在旷野争战，并且头一次的攻击就是关于饼的：问题‘你若是神的儿子，可以吩咐这些石头变成饼’。主的答复是什么？主从旷野发出的答复乃是：‘人活着不是单靠食物，乃是靠神口里所出的一切话’。即使是在死亡之地，你也是靠神的话而活。祂就是话在一个人里面（活的话），也是在命令里面。

    为结束这段默想，我们现在来说一点关于吃喝基督作为继续见证生命胜过死亡？的途径是什么意思：

    吃喝基督的意义

    吃喝基督！请记得，你已经开始接受基督作你的生命，这接受必须继续，使它成为习惯。照着主的话语和吩咐，绝不可以昨天作了今天就不作，或以为说这样作了可以够用几天，那必须要继续的、天天的、经常的、习惯的作。那末什么是吃喝基督呢？这是关系到几件简单的事，这些事人都认为平常，但它们的重要性和广泛性，惟有从它们所带进的那见证的观点上去看才能够认识。还有比生命胜过死亡的见证更大的吗？没有！当你我与主往前去的时候，就要在我们的经历中发现那乃是最高的事，而整个阴府对于这件事是狂怒的；我们一旦站在主耶稣这边，实际就是和魔鬼赤露的势力相对抗，他们也在反对我们；结果不是死亡的权势把我们带到属灵的死亡中，把我们的见证毁灭了，就是那见证得以保持，这就是基督胜过撒但一切权势那极大得胜的见证。当你从这观点来看事物时，你就能够看见那些事物的重要性。当一个人说到吃喝基督的时候，第一就是祷告，那末祷告立刻就关连到生命胜过死亡的那见证。

    借着祷告吃喝

    我们诚然是在祷告中吃喝基督，换一句话说，在祷告里祂将自己分赐给属祂的人。我们可以在疲倦中去祷告，而在新鲜中起来；我们可以在疲惫中去祷告，而在复苏中起来。这岂是单单因为我们口中念过一点祷告文，作过一个祷告吗？我们很清楚知道，我们若是如此，我们绝不可能使元气得到恢复。形式的祷告不会带来多少生命。作过一种形式的祷告，有时只会供应死亡。但真正的寻找主，竭力追求，抓住主，在祷告中把我们的自己交给主，这样绝不至于得不到更新、高昂、刚强的果效。你说祷告会消耗你吗？是的，但是有一奇妙的力量，是借着疲倦的祷告得来的。虽然在这样使身体困乏的祷告中，却有一种活力给与属灵的生命，而我们就是靠这力量前进。是的，祷告乃是圣灵将基督供应我们的一个方法，祷告乃是我们吃喝基督的一个方法，祂成为我们的生命。

    借着神的话吃喝

    其次当然就是神的话，主的话对我们是有益的；能使人刚强、丰富、蒙造就，我是指属灵的方面。我们可以用研究学术的方法来研究圣经，那对我们并没有多么大属灵的帮助。但是我们去读主的话，如果是为着使我们属灵的生命更加丰富，不是为着讲给人听，也不是以增加知识为目标；乃是为着我们自己属灵的生命；并且对主的道（话）专心下工夫，不因暂时得不着什么而灰心，如果这样，就有真实的价值。最希奇的是：过了初期的挫折以后，你就开始有所得着了。那好像主试验我们，然后圣灵就借着神的话供应基督。不仅读主的话就够了，（当然那也是有价值的），主在旷野向撒但所引用的经节，有一个比那经节本身更深的意义。你若去读申命记，将发现那原不是要以色列人去读或研究律法，乃是要他们遵守律法。他们是靠着遵行主的活而活的，在每一个遵守主的话的行动中，都有基督新鲜的供应。你若遵行主的任何一部份话语，绝不可能没有得着基督。永远是这样。我们因主的话活着就是这样，因为我们是遵守主话的。顺从主的话就是生命，因为那就是基督的增加。

    借着交通得喂养

    再者，就是当我们认识神所安排的属灵交通的时候，我们就是在吃喝主，祂就成为我们的生命。那是神的一个安排，这安排曾在使徒行传中提到：‘他们恒心遵守使徒的教训，彼此交接、擘饼、祷告’。在主子民的交通中，有一个极大恩典的路，和极大基督丰满的享受。当信徒聚集的时候，我信仇敌总要叫他们谈到任何在日光之下的事，而不谈到主。当你遇见主的子民时，你很容易被各种有趣的事物所迷，而不开始谈到主；但你若谈到主，就常常得丰富，被巩固，蒙造就；这是神的法则。交通乃是将基督分给信的人的一个方法，无论何处只要有属灵交通的可能，你我就应当追求它，寻找它，爱惜它。今天有许多主的儿女，他们没有属灵交通的机会，而他们愿意付上任何代价来得到交通。主要我们最少也要有两个人在一起，这就是祂的命令，在那里彼此之间就有基督的供应。若不如此，就有亏损，这些就是我们吃喝主的途径。

    借着敬拜得丰富

    还有一个方法，那就是敬拜。在敬拜里得奇妙的丰富。什么是敬拜？在旧约圣经中，敬拜实在是件希奇的事，个人或众人借着献上一些东西给主，他们自己也就得了丰富。当我们看重祂所是的，并向祂说到祂所是的对于我们是如何，我们就得了丰富、受造就、被扩大、享受到了基督。我认为我们还不能领会敬拜这一个属灵造就因素的所有价值。

    关于吃喝基督的路既已说完，那末，那总括的结果是什么？它所带进的是什么？享有基督是什么意义？你能看见神在属灵和道德上一直要我们有的每一件都是祂，在我们努力挣扎要像主耶稣，和我们取得祂，以成为在我们里面祂自己的形像之间，有一个完全的不同。我想那努力挣扎要像祂，乃是一条挨饿的路，我们终会变成髑髅。借着努力求像主的人，大多数实在是如此；但我们若一面开始认识我是不够的，我绝不能成就什么；一面认识祂是一切，并且祂正好就是神所预备在这一方面应付我的缺欠的；我若能够借着信心认识祂就是那一个，那末无论在任何事上都会得到胜利。得胜的路并不是努力去求得胜，乃是认基督为得胜者。无论是一件属灵的事，一件道德的事，或是一件身体上的事，祂都是我们所需要的。我说身体：我们岂不需要身体的能力吗？是的，但天然的绝不可能给我们属灵目的所需要的。

    主在这一方面曾经教导我们美妙的功课。有时候我们以为我们为了属灵的目的，所需要的是体力的恢复，依一般天然的方法，是需要一个假日，于是我们就照这样去行，然而，我们所得到的是何等可怜的假日！主竟不给我们在这方面得到满足，然而祂却将另外的事指示我们，使我们看见属灵的目的需要属灵的资源，而属灵的资源也能应付体力的需要，使我们达到属灵的目的。我并不是说主要剥夺我们的假期；主常给人美好的假期！主允许我们有美好的享受，那并没有错，但我是说有一个比这更深的律，你如果不认识这个律，其余的就没有作用。这律乃是：虽在疲倦、因惫、力竭之中，主若要你作什么事情，祂仍使你能够作它，而无须给休假期。当你明白了这一点，并承认它，不以天然的方法为主要、为必要时；那里主就会给你其它的，祂也的确必然给你，这就是那见证。如果你出来享受了一个好的假期，得了完全的休息，回来仅是靠这样基础来为主工作，那里还有生命胜过身体上的死亡的那见证呢？那见证在那里呢？在这事的后面有一些东西，主要我们坚守这基本的原则，‘…祂没有留下一样好处不给那些行动正直的人’，‘……先求祂的国和祂的义，这些东西都要加给你们了’。当我们对这一点确定了之后，主就要白白的赐给我们其余的；如果我们以为天然的方法是属灵见证的唯一方法，那就是一个矛盾。

    为着应付祂的一切要求，主就来作我们身体方面的生命；为着应付祂的一切要求，主就来作我们道德方而的生命；祂在道德方面已经得胜，在每一道德问题上，祂那得胜都是为着我们的。主是我们属灵方面的生命，我们必须要借着祷告，借着神的话，借着顺服，借着交通，借着敬拜，得着祂。这是真理，生命胜过死亡是现在的也是继续不断的见证。这也是律，吃喝，取用基督作我们的生命。这见证需要这个律来维持。不遵守这属灵的律的任何一点，见证就失败了。你如果不祷告，不每天祷告，你就绝不可能在得胜中活着。你如果不每天在主的话中吃喝祂，你就绝不能在得胜中活着。除非你每逢在可能的场合就能够运用一切属灵的交通，来达到属灵的目的，你就绝不可能活在得胜中。如果这些不可能时，祂还能以别的方式使你得着供应。但我们必须认识祂是神为我们所作的一切，而享受祂。── 史百克《默想约翰福音》


    第七章　预示的新日

    第六章结束了约翰福音的第一段落，这一段乃是紧系于‘生命’这个词的。生命与基督是不能分的，这是已经明白并加重说过的。这一个宣告，以及关于基督的死的意义，叫许多人绊跌了，并且许多人进去了。历代都是如此！说耶稣是夫子、工人、或好人、还容易被人接受，但以他的死为达到生命的独一的路，以吃这擘开的饼为与祂联合和与神交通的唯一根基，这路就要被人拒绝。从致父的日子一直到现在，对于六章四节的‘逾越节’这词该不该在那里，是不是原文所有的，意见上有了强烈的分歧。不管反对埋由如何，我们认为约翰福音全部属灵的教训；证明那词是该有的，即就这话：‘你们若不吃人子的肉，喝人子的血，就没有生命在你们里面’；正好叫人回想到逾越节。我们看见就在死亡流播之际，逾越节羊羔乃是以色列人的生命。在约翰福音第六章里生命的整个问题归结于逾越节或者说基督的十字架，实在是合适的。第六章说出一个从生命转变到光的经过，而同时也把它们并在了一起；现在对于光也有同样的宣告、强调和结论，就如同对于生命一样，并且同样的结果也要跟着发生，就是因为不信而绊倒并弃绝。光要分开一切，正如它已经所作的。我们曾看见约翰福音第一章的话包括了这整卷福音。所以这第二段也在第一章的经文中预示了出来：‘生命在祂里头，这生命就是人的光，光照在黑暗里……这人来……就是为光作见证…那光是真光，照亮一切生在世上的人’。

    看见和没有看见者之间的区别，借着拿但业标明了（一45）：‘…你将要看见……'　（51节）。对着那些光已出现却仍然在黑暗中的人们，这里有一个人，实是属于他们却又与他们不同。这是一个真以色列人，是没有诡诈的；一个以色列人，在他里面却没有’雅各‘（诡诈）。那个自私自利的，自满自足的，随波逐流的雅各，已降服于属灵的、透明的、寻求神的以色列之下。这一个不同，将决定谁要就近光，谁要落在加倍的黑暗里。

    基督是住棚节的应验

    到了第七章，我们看见在这里乃是另一个节期，也是这里事情发生的特殊时刻。在约翰福音的叙述中，从逾越节很快的就来到了住棚节，这是很有意义的。在出埃及记和利末记中的次序，正月十四日是逾越节，然后是除酵节，初熟节，七七节，吹角节，赎罪节，而最后才是住棚节。这样逾越节是在正且十四日，而住棚节乃是在七月十五日；这中间的一段时间在约翰福音里都略去了，我们一下子就从逾越节跨到了住节棚。这是有意义的，并且是符合我们从前所说关于属灵的历史（四章）。请我们注意，住棚节是摩西所定的最后一个节期（在以色列人的历史中，普珥节是后来才有的节期）。这样住棚节使人一直回溯到开头，记念从世界（埃及）分别出来，并说到信心的生活。埃及的保障（？）已经被丢弃，而旷野的帐慕已经被接受，石头的房屋已经换成了草棚；但这个新的秩序并不像人看为的那样薄弱，因为这里有云柱和火柱不会错误的管治。那里也有’……随着他们的灵盘石，那盘石就是基督‘（林前十4）。这个分别是从代表黑暗和死亡的天然的光和生命，转变为与基督联合的生命和光。在住棚节，就是在圣殿中庆祝的住棚节，有一个大灯台点燃，许多盛水的器皿，把毕士大池子的水带来倒在殿中；就我们熟知的，这些对于那信的人，就是光和生命的表号。基督就用这一个习俗把祂自己放在这两个地位中；把这两方面，光和生命的表号，连结在祂自己的身上。

    我们看见在第七章里转变的因素乃是这样：认识父和子的问题，很清楚的可以看见了；并且可以看见，贯通这一章和以下几章，对于父和子的无知，有特别的强调和重述。属灵的光、认识、知识、真理，整个问题的关键就特别重在（第七章三十七至三十九节）生命的问题上，而这生命乃是因着内住的圣灵。在能以认识主，就是所谓交通之前，必须先有生命。生命带来光，这是一个决定性的试验，并显明第七章真是何等决定性的一章圣经。生命只有因着逾越节，就是基督的死而产生。拒绝这生命，则无论这光是有着何等悠久的传统历史，对神深切是的认识，和真正属灵的了解以及与神的交通仍然是不可能的。

    荣耀中的基督和新的日子

    第七章再一个伟大的点，就是预示在荣耀里的基督，而这又是代表新的日子。这个新日子乃是第八日所预表的。按照利未记二十三章三十六节，第八日就是约翰福音第七章三十七节节期的末了最大之日。就我们所知，第八日结束了在律法之下以色列人的历史，而在恩典之下带进了教会。就是在那一天，神的工作在基督里既得以完成，基督就在荣耀里坐在父的右边，于是圣灵浇灌了下来，正如同从毕士大带来的水倒在殿里。第八日就成为教会的第一日，从此一切事情都在复活的根基上从新开始，这新日子乃是圣灵作生命作光的日子。

    再看这第七章，我们就看见对基督的敌对是越发剧烈了。以前所隐藏的，现在变得明显了，而这敌对是近乎普遍了，连祂自己家里的人也是不信祂。对于生命本身都有怀疑，偏见，甚至威胁。看见了这一点，我们不能不因基督一直在刚强稳定道德的优越里行动，所表现那泰然自若的尊严，大受感动。祂的信心并末曾有一瞬间受到搅扰。祂一直这样，正如祂完全确信没有任何事会临到祂或制胜祂，直到祂的工作完成。这个属灵和道德超越的秘诀是什么呢？解答这个问题就揭开一个律，而这个律就是那支配’圣灵新的日子‘和这日子所带给信徒的一切。

    藏在神里面生命的律

    那个律就是主耶稣所表现的，乃是隐藏在神里面的生命的律。祂绝不从那个隐密的交通里被引出来。甚至祂的弟兄们都要和祂争辩；请注意他们如何想要逼祂接受宗教的规定，既定的教条，就是那些宗教信徒们所必作的事；请注意人如何劝告祂要尊重这些事；然后请注意祂如何抵挡这一切，拒绝受它的支配。对于祂有一件比一切宗教的制度和人所认可的仪式更为重要，有一件是超乎权宜或手腕的，那就是父在祂心里的印证。你若放过了这本福音，每逢’父‘这个字，就在旁边划一条线，你必会因着那结果惊奇。这给你看见在主耶稣生活中每一件事情的背景。这就是祂爱父的忠诚，对于祂，一切都是在那隐密的交通里取决。事情、方法、时间、过程，这一切都必须超越过人（甚至宗教方面的人）的喧嚷、喊叫、强迫、劝告，和一般公认的规条。祂绝不考虑到这事是不是人通常所要作的，划者这事所可能发生的牵连，或者作了有什么益处。祂对每一件事是要问：我的父是否要作这事？若是如此，祂（父）要如何作？并且祂（父）要在什么时候作？所以你看见在这一章的开始似乎是有些矛盾，祂先说祂不上去过节，而当别人上去的时候祂却去了。这事的解释乃是祂并不是受外在的管治，祂乃是等候接受里面父的印证。

    许多主的子民的失败、挫折、甚至灾祸，是因着他们已成为一个公认宗教团体的一部分，自愿顺服一个组织制度的管治，以致牺牲了里面与神的同行。因此他们的超越能力，属灵能力和功效，都受到非常厉害的限制；他们原可有助于人，现在不可能了，因为他们没有学会借着里面与祂隐密的交通和同行认识主。这样学习认识主，对于许多人可能会有困难，但是主的工作如果借着祷告，而知道如何来安排处理，并且也尽可能的借着交通去作，那些困难都可解除。

    的确，这就是那新日子的特征，那新日子就是圣灵的日子，也是因着个人和团体与基督联合而有的生命和光的日子。── 史百克《默想约翰福音》


    第八章　神的儿子使我们自由

    请我们看第三十二和第三十六节，这两节是这章圣经的钥节。

    ‘你们必晓得真理，真理必叫你们得以自由’。

    ‘所以天父的儿子若叫你们自由，你们就真自由了’。

    这对我们说到因认识真理而得的自由。你看主耶稣用这些话宣告了关于真理必叫人得以自由之后，立刻就引起了听众提出关于捆绑的整个问题。他们对祂的话当时的反应就是：他们反对祂话里暗示说他们是在捆绑之中。他们说：‘我们……从来没有作过谁的奴仆……’。他们这样说是完全曝露了他们自己。他们显示他们是如何完全的瞎眼，而他们完全证实了这一段开头的话：‘我是世界的光，跟从我的就不在黑暗里走’。若是没有黑暗，就不需要光。主耶稣说过祂是光。祂清楚知道黑暗是何等的深，但他们却不觉得黑暗，所以他们认为不需要祂。他们不觉得捆绑，所以他们认为不需要得自由。真是奇妙，整整一章都说到因着黑暗和捆绑的存在，而人竟对此知毫无所，祂自称为那光，为那使人得自由者。

    这样，这一章圣经说到了黑暗的事实和性质，同时也说到捆绑的事实和性质，然后又指明拯救的路，而这路就是主耶稣自已。他们说：‘我们……从来没有作过谁的奴仆…’。祂最少在四方面指明他们是在捆绑中，然而他们却连一个也不承认，这就证明了他们的黑暗是何等的厉害。

    （一）律法的捆绑

    第一、祂先要使他们完全清楚明白，他们是在律法的捆绑之中。是这样的受律法的捆绑：律法拘束他们像一个主人，像一个审判官，像一件他们无从摆脱的事，一件逼迫他们叫他们不能不投降的事。他们就是这样受律法的捆绑。这章圣经的前十一节是一段很显着的插语。我们要看见这些话如何成了这件事的一部分。你看那些长官带那正犯罪时被拿的女人来对祂说：‘夫子，这妇人是正行淫之时被拿的，摩西在律法上吩咐我们，把这样的妇人用石头打死，你说该把他怎么样呢…’？不用说，他们这样作是一个完全违法的行为。对于这样事件他们有公认的法庭，那里是司法的地方。他们该把这事带到合法的地方去，而竟带到一个平民面前，尤其是他们所不相信的那一位面前。但人为要达到他定意所要的目的，就不顾一切去作任何事，那些长官是公然设计要陷害祂的。他们用计谋要置祂于法，使祂和最高会议就是审判的法庭发生冲突。我们不论这事，只要注意这事发展的结果：‘摩西吩咐……你说……怎么样呢’？祂拥护摩西吗？祂若这样宣告，这样审断，祂就站在最高会议的立场，也立刻和当时顶替了摩西司法权的罗马政权发生冲突。祂把摩西放在一边吗，祂若这样，祂就被牵连在这项罪行中，祂就是宽容不贞，而有分于恶事。看来这好像是一个无法逃脱的圈套。

    祂正坐在圣殿中教训人，当他们带进了这女人，提出他们的控告，并质问祂的时候，祂在坐位上就弯下腰来在地上画字。他们追问祂时，祂仰起祂的头来只说：‘你们中间谁是没有罪的，谁就可以先拿石头…’。于是又弯下腰去。当祂写了一会儿，只举起头来看，他们都不在了。圣经说：‘他们……从老到少一个一个的都出去了’。你说他们岂不是在律法的捆绑中吗？他们想要加在这个女人身上的律法，祂已经加在他们身上。祂转过那武器来向着这些控告者，那些自以为与摩西是一致的，反而受了摩西的鞭打，而不能抵住律法。他们若在摩西的律法面前站立得住，那女人必定被石头打死了；但他们抵不住，因为律法审判他们，定罪他们。当他们出去的时候，就证实了他们如何受捆绑的情形。

    照着这样原则，我们接下去看。不仅是他们而已，所有的人都是这样受了律法的捆绑。神已经颁布了祂的律法，并未曾废去律法的一点一撇。那律法是仍然有效的！它是完全的、详细的，它涉及生活和品性的每一件事，这一方面有一包罗的条款：‘你们不可’！另一方面也有同样包罗的条款：‘你们要’！再把这两面总括于一点：你若违犯了律法的一条，你就违犯了律法的全部；你如果在一条上构不上了，你就向其余的都要负责。这是我们所无法承当的。照着天性我们就是在捆绑之中。神已经说了，我们无法摆脱。神所发表的心意，就是他的要求：‘你们要’，‘你们不可’，两方面我们都要负责。我们决不能逃避这事，我们总有一天要负这事的责任。我们每一个人必须站在神面前，向祂对律法负责，这是无法逃脱的。神迟早总要叫我们知道这事，那时神就要定罪和审判每一个人。逃避之路只有一条，但是照着天然我们都是在律法的捆绑之中，而我们又必须负律法的责任。有谁能说他已经遵守了全部律法，而绝没有违犯过任何一条神的诫命呢？那不是有多少罪的问题，你若是犯了一条神的诫命，在神面前你就是犯了众条。破坏了律法，被证实是一个罪人，就你在神面前的光景而论，就如同犯了全部。罪的事实已经定了，不论罪大罪小，都要审判。

    （二）罪的捆绑

    那末请再来看，他们是在罪的捆绑之中。他们说：‘我们……从来没有作过谁的奴仆’。祂说：‘我实实在在的告诉你们，所有犯罪的，就是罪的奴仆’。刚在不久之前，他们对着：‘你们中间谁是没有罪的，谁就可以先拿石头…’这句话已没有勇气抵挡，就是这一班人溜走了，就是他们这一溜走承认了他们不是没有罪的。现在祂说：‘所有犯罪的就是罪的奴仆’。所以他们就是承认自己是罪的奴仆了。哦！他们是不愿意这样说出的，但他们良心是承认了。

    现在且把法利赛人放在一边，单就我们而论，不须要太大的强迫，我们就会承认。我认为我们是不愿在宗教的法利赛人的立场上的；他们总是要口头否认他们本性上受了任何罪的捆绑。我们没有一个人愿意论我们是没有罪的。但我要问你，你从来没有想要不再犯罪吗？你没有想要决不犯罪吗？你有没有在一天的开头就说：我今天不要犯罪！结果如何呢？你很清楚知道你是在罪的捆绑之中，对此没有选择权。若没有得救并在基督里，对罪你是没有主权，它反而是你的主人，我们很清楚知道，在基督之外，罪是管辖我们的，而我们是在罪的捆绑之中。那是主耶稣在这里说的十分清楚而且证实的。

    （三）撒但的捆绑

    第三件就是他们乃是在魔鬼的捆绑之中。‘你们是出于你们的父魔鬼，你们父的私欲，你们偏要行’。那是一个可怕的说法，但祂却证实了祂所说的话。事实岂不是证明了祂是对的吗？这些热心宗教的法利赛人杀了荣耀的主，这两千年来证实了他们是作了魔鬼的工作；魔鬼是在幕后作工，那并不是神的工作，照着这里的记载，祂说他们是出于他们的父魔鬼，他们作的是他们父的工，这话是完全的真实。所以，他们是盲目的活在魔鬼的捆绑之中。

    在这世界每一个男女的情形的背后，这是一件深而隐藏的事实。他们是在神的律法管辖之下，他们是在罪的捆绑之中，但这背后乃是魔鬼的专横。我们必须认识的乃是：罪本身权势虽大，我们并不仅是要对付罪和罪本身所有的权势而已；我们必须谨慎对付的是罪背后的撒但自己。你不可能用机智取胜魔鬼！你可以试试慎防犯罪，你将发现你所面对的不是一项抽象的东西，乃是一个凶恶的狡猾的灵，它能在你不愿被颠覆时，就颠覆了你；就在你疏忽的时候，在困倦站不起来的时候，抓住了你。一切都是有计划的，一切都是预谋的，一切都按照计划来严密推动。魔鬼以它的聪明和它的能力，在罪恶事物的背后，操纵一切，使每一个在基督之外的男女，不仅是受罪的捆绑，更是受魔鬼的捆绑。人尽可以说他们不要再去犯罪，他们要放弃犯罪；但他们是无法这样摆脱魔鬼的，它不让人这样容易摆脱它。他们不住是在对付一些嗜好，就是他们一次跌在其中的事物；他们乃是落在魔鬼的网罗、掌握和管辖之中；他们不仅是需要从罪中得着拯救，他们更是需要从魔鬼手下得着拯救。即使是热心的法利赛人也是在那里受撒但的捆绑。

    （四）审判的捆绑

    主耶稣所揭开的第四点就是：他们是在审判的捆绑之中。因着前三面的捆绑，审判--神的审判--就落在他们身上。‘你们要死在你们的罪中’。这不仅是指离开世间，终止生存说的；‘…按着定命人人都有一死，死后且有审判’，这是无可逃避的。在审判的捆绑之中，这话的意义是说：审判支配了每一个罪人的命运。所以你看见，祂所说关于在捆绑之中，乃是一件非常大的事，这事在各方面都是真的。当祂说过：‘你们必晓得真理，真理必叫你们得以自由’，因而引起了整个在捆绑中的问题的时候，他们就立刻反驳这种说法和暗示。但祂却证明了祂的话，并且指明他们受捆绑的光景比他们所能想象的严重的多。

    基督--叫人自由的真理

    我们的光景就是那样，但是祂又说：‘你们必晓得真理，真理必叫你们得以自由…所以天父的儿子若叫你们自由，你们就真自由了’。我们已经看过受捆绑的一面，现在我们来看另外一面：借着真理得以自由。什么是真理叫人自由呢？约翰福音分作几段，第一段说到生命，第二段说到光。每一段都是环绕着主耶稣这个人。当约翰说到生命时，那中心的宣告是‘我是生命’，而当他说到光和真理时，那中心的宣告是‘我是光’。所以所说的一切都集中在祂身上。‘你们必晓得真理’。‘我就是真理’！总而言之这就是就：你们要认识我，你们就可以得着自由。关于认识祂是真理而得以自由这话，究竟是什么意思呢？那并不仅是认识主耶稣的存在这一事实而已，那并不仅是相信有这么一个人，那乃是认识祂所代表的是什么，祂的意义是什么。

    律法成全，叫神满意

    什么是在主耶稣里面所代表的：胜过律法的捆绑，藉此我们从捆绑中得以自由的真理呢？它乃是这样：神虽不减少祂的律法的一点一划，但主耶稣已经为我们成全了全律法。每一个人都会被律法打倒，但神绝没有说：‘好，你不能成全律法，我就让你去算了’。绝不！祂说：‘你必要承当律法’！但这是绝不可能的啊！那末，什么是逃脱的路呢？神必定要成全祂的律法！主耶稣来了，说：‘我要成全律法，律法一旦被成全时，它就可以被挪开’。除非它被完全成全，就绝不可能被挪开；所以祂就代替我们成全了律法，使神完全满意。‘神阿，我来了为要照着你的旨意行，我的事在经卷上已经记载了’（来十：7）。祂作的极其完全，既成全了律法，叫人尊重它，祂就把律法放在一边而引进了恩典时代，所以我们现在唱说：

    从律法中自由，哦，何等快乐？

    耶稣已经流血，罪已得着赦免！

    受过了律法的咒诅，和堕落的创伤；

    恩典却拯救了我们，直到永远。

    害主耶稣里的真理，使我们得以自由，这乃是因为祂在律法的事上已经满足了神的要求；但我们必须要记住，这完全是系于耶稣基督琉是谁。普通人决不能作这样宇宙性的，天上地上，时间里和永远里的工作。只有曾经被置于宇宙代表者独一无二的地位上的那一位，才能成就这事。

    罪已得赎，人得称义

    其次一点就是罪。在主耶稣里的真理胜过了罪的捆绑，‘那不知罪的，为我们成为罪…’。祂的命作了赎罪祭，‘祂成功了完全的救赎’。‘祂为我们的过犯受害，为我们的罪孽压伤，因祂受的刑罚，我们得平安，因祂受的鞭伤，我们得医治'　（赛五十三5）。在主耶稣里的真理，使我们从罪中得以自由，乃是因为祂为我们解决了整个罪的问题；而从罪的捆绑中得释放，就是因为主耶稣成了一个担罪者，在祂里面就是完全释放。

    撒但被推翻，人得释放

    同样的原则，也应用在撒但的捆绑。当主要去钉十字架的时候祂说：’这世界的王将要被赶出去‘。’…这世界的王受了审判‘。保罗因蒙神的光照，看见了在那看不见的境界里所发生的关于各各他的事，他说：’既将执政的掌权的掳来，明显给众人看，就仗着十字架夸胜‘（西二15）。结果使徒又说：’感谢神，祂帅领我们在各地在祂得胜的行列中，庆祝祂胜过了祂的众仇敌‘（林后二14另译）。各各他是基督为我们对魔鬼的胜利，因着祂在那里所作的，我们得以从撒但的捆绑中得着释放。

    审判受过了，人得安息

    此外说到审判的捆绑。祂自己并非因诞生或天然的缘故有了罪，只是因祂甘心情愿取代了我们所处有罪的地位，在律法之下的地位，和在撒但权势之下的地位，然后把它们完全毁坏，祂也就毁坏了随着它们而来的后果，就是审判。在十字架上祂担当了我们该受的审判，我们该受的审判在祂的身上都受尽了。作诗的人以祂的口吻预言这事说：’洪水波浪没过我身‘。那就是神的审判漫过了祂的魂，代替了我们。赞美神，你我在基督里不要受审判了，审判对我们已经过去；但这一切对那些在基督之外的人仍然是存在的。

    自由的家

    还有一件事我们必须注意。’天父的儿子若叫你们自由，你们就真自由了‘。’儿子‘这个称号是在约翰福音里一个很惹人注意的常用的称号。与这称号并用的还有’天父‘。’父‘这个名称在约翰福音里用过有一百一十一次。’父‘和’子‘是常见的词。认识了这些惯用的词，那么你就会深刻的注意到约翰福音的开头有那么多关于重生的话语。’凡接待祂的，就是信祂名的人，祂就给他们权柄作神的儿子；这等人不是从血气生的，不是从肉体生的…‘。又对尼哥底母说：’你必须要重生‘。这是家的思想。有’父亲‘，有’儿子‘但要在那介家里，你必须要生在那个家里；而’天父的儿子若叫你们自由‘，这句话是说你们是在那家里了。祂说：’仆人不住在家里…儿子才住在家时…‘。你若在律法的捆绑中，你就在这个家里没有分。这是一个自由者的家，是生来就自由的人。我们如何从罪，从撒但，从审判获得释放呢？借着重生。’儿子‘叫人自由。神将权柄赐给了’儿子‘，使祂有权照祂所愿意的都赐给他们永远的生命；当我们重生的时候，我们就接受了永远的生命。永远的生命是神的儿子基督给我们的礼物。这是借着耶稣基督我们的主而得的永远的生命。我们如何得到自由，借着重生被带进了这家里。我们成为那些从所有捆绑中得着自由的人们家里的家人。

    我们若是享受着在基督里属于我们那极大的自由，我们最大的愿望也就是所有的人都应该有分。你若还不明白这些话，我们可以这样说：你们必须靠着救恩来认识主耶稣，那末你就能从律法得到释放，从罪得到释放，从撒但得到释放，从审判得到释放。

    一个奇特的点

    我们在约翰福音第七章曾经注意到这本福音书概括的特点，到这里有了一个转弯，而引进基督这个人和祂的工作新的一面。从那一章就说到’光‘的事，但当我们来到第八章所指的那一段的时候，这个’光‘就有了确定的形态，一直贯串到第九章的末了。我们将要看见第八章的头十一节是一段插进来的话，这些话似乎很奇特。我们从第十一、十二节之间没有任何连续的意义可以看出这一点来。第十二节好像是回到第七章第五十二节的话上。为什么这样呢？这个奇特的点怎样解释呢？无论约翰自己知道不知道，这里有一个按着属灵长进经历的显着例子。我们往下看的时候就会明白。

    基督这个人是在一切道理之先

    从这插入的一段，可以看见两方面，天然的和属灵的。天然的乃是关连到为基督设的陷阱，这些犹太人的首领想要陷害祂，带这个女人来，他们说她是犯罪的时被捉拿的，于是把这个问题摆在祂面前：’摩西…吩咐我们…你说该把他怎么样呢‘？当我们把所有的点都考虑之后，找们将看见这一个陷阱，要从其中逃脱，即使是可能的，好像也是极其困难。他们设下这个陷阱的居心是这样：耶稣若不管摩西，则在整个犹太人的面前，尤其是在犹太人的最高会议面前，就成立了明显对祂不利的案件。这样的态度也将使祂受犯罪之责。若在另一面，祂赞成摩西，同意或要求按照律法用石头打死这个女人，那末就有两件事情必定要发生：祂必定要和罗马的官方发生冲突，因为他们那时候已经废掉了犹太人的律法；同时祂也要激起了极大的公愤来反对祂自己，因为道德已经非常松驰，在这样情况下若是用这样极端的措施，必定难以获得民心。可能还有别的点、但在表面上这好像是这事的合理解释。后面的猜测就可能性而论似乎有点勉强，因为祂常以祂自己代替摩西的地位：’…只是我告诉你们…‘，他们必定因着祂赦免这样的罪恶，是违反了摩西那样严格的吩咐，使祂受到道德上的牵连，这样他们就满意了。

    从这个摆在我们面前无法逃脱的圈套--就是埋设的人所想象的--我们能够看见为什么神的灵要把这件事放在这里，照人看来好像和前后叙述的事并没有连系；这一段插语就是为要在三方面把基督的荣耀和伟大表明出来。在我们研究到这三方面之前，请我们注意：第一、这插语是排在一个新阶段的开头，引人注意的焦点不仅仅是在那件事，乃是在于基督这个人。这就提醒我们，基督这个人一直是被摆在一切道理之先，一切都是从祂出来又反回来指向祂。这是在圣经中支配一切的律。教训的本身并算不得什么，无论那教训是多高多好，我们并不是要受一个有系统的道理来支配。主要的是一切都是关系到基督这个人，因为是祂使道理成为活的，是祂在支配道理。在我们的生活中，离开了主活的同在，教训就成为仅仅是理论。

    现在、我们来看上面论的圈套，和从三方面所说的约翰福音主要的目的。

    基督的超越

    第一、从圈套中有一个脱离的路。这个逃脱是伟大的。那不仅是聪明。仅仅聪明只能从困难中得到解脱；但这里的结果是远超这个，并且留下了极大的道德和属灵的因素，向这一个世界，特别是这个宗教的世界挑战。不仅是那些想要陷害祂的人已经失败了，他们的目的落空了，反而留下了一件事叫他们思想，而引起他们自己和神之间最终的问题。

    第二、也是结果之一，祂作了一件事，这事除了基督没有人能够作。在日常生活中，遇到这些犹太人的首领中的任何一个，想要用话语或控告使他们有认罪的感觉，并促成这样认罪的结果，就是叫他们在定罪之下溜走--这是不可能的事。他们对于他们自己的义是那样的满意。他们岂不是神的选民，在神的约中享有神的圣言吗？他们岂不是常常感谢，不像别的人一样吗？没有一件事比想要把他们带到罪的感觉的深处，再不受欢迎的工作了。但在此竟然成了，是他们自己提供了根据。除了主耶稣没有一个人能够使犹太人从心中因着有罪而定罪。我们在这里看见，我们前面所说的是如此的真实，那并不是道理，不是基督教的哲学，不是基督宗教的道德。在这样情形中，这些必定要完全无用，但罪和定罪的整个问题是关系到基督这个人：’光来到世间，世人因为自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就是在此‘（约三19）。’我就是光…‘。

    从律法到恩典的转换

    在这个插语里附带着的第三件事就是时代的转换。当我们一次又一次读过这本福音的章节时，我们已经说过，第一章是整本福音的苗辅，在第一章里的是片段，后面的章节是它们的发挥。关于我们现在所讨论的章节正是如此。在第一章十七节我们看见：’律法本是借着摩西传的，恩典和真理都是由耶稣基督来的‘。在这里这是一个何等好的例证。他们说：’摩西吩咐……‘。那就是律法，按着律法这个女人应该打死。但由耶稣基督来的恩典和真理是何等的超越！若不是如此，就着律法而论，这个女人是无法逃脱的。虽然恩典不赦免罪，也不是把罪减轻，而恩典供给一个赦免和拯救的路。律法反过来加到这些犹太首领他们自己的头上，把他们打倒在定罪之下；恩典为这一个女人找到了一条逃脱的路，他们想要根据已经犯了律法来毁灭她，然而对于那个律法，证明他们自己并不是无罪的。

    在第八章的里面再往前去，我们看见我们所说的排在开头的这一件事，有一个特别强调的点：说到基督是光的事实。人在本性里就是在黑暗中，黑暗就是捆绑，自由乃是从认识和对真理的顺服而来。基督在此被摆出来就是神的启示，这样祂就是真理；所以对祂和对真理的顺服就是自由和光的路。

    基督在地上画字，神在尘土里写字

    对于基督弯下腰在地上画字的行动，有许多不同的解释。有些人以为祂是在写犹太人的罪。另外有人简单解释说：祂仅是鄙视控告这女人者的卑鄙行为；或者说是对于他们要陷害祂的企图并不在意。

    在祂的动作里，这里不可能再有一些更深更丰富的意义吗？祂的行动当是满有意义的，我们既然看见祂是福音的完满具体表现，我们岂不可以从祂这个故意并一再重复的行动看出一些更大的永远的事实吗？神在这个世界的历史中，曾不只一次把祂的心意写在尘土里。的确，这一向是祂故意和所选择的方法。在亚当身上祂写下了祂自己的形象，在摩西的时候神的指头在石版上写下了祂神圣的思想，这些乃是神的心意的具体表现，而是和神自己分开的，也是神以外的一些东西。在祂丰满和最终的表现中，祂在恩典中一直向人弯下祂的腰，使祂自己与他们联合。在审判之前，为了拯救他们，祂先降卑成为人，这个降卑就是在腓立比书第二章里面所启示的。从与神同等到人的样式，并且还要更加降卑，要从律法的咒诅下，和罪恶的死亡中拯救人。祂为着众人--这个在犯罪的时候被捉拿的女人，和所有其余的人--’如今那些在基督里的就不定罪了，生命圣灵的律在基督耶稣里释放了我，使我脱离罪和死的律了‘（罗八1、2）。’神在祂儿子里向我们说话，又早已立祂为承受万为的‘（来一：1）

    何等铭刻的字！何等的尘土！何等的恩典和真理！祂说：’……人看见了了我，就是看见了父‘（约十四9）

    祂很可以对于律法及律法的代表者毫不重视，可以不管他们，（有人就是这样解释祂的行动），祂清楚知道祂既然来了，一方面得以代表人使神完全满意，成全律法，结束律法的时代；另一方面带进恩典的时代，从外面转到里面，从暂时的转为永久的，从属地的制度转为属天的实际。这完全是儿子名分的最深意义。

    接下去的第九章实在是这一件事的一部份，虽然也提起几件另外的因素，它实在还是第八章所陈述的真理的最大的课题。所以我们要立刻来看下一章。── 史百克《默想约翰福音》


    第九章　属灵的光照

    当我们来看这本福音书的这个地方的时候，我们对于基督就有了更进一步的认识。你将看见在一个非常实际的方式里，是这样的记述着--‘耶稣过去的时候，看见一个人生来是瞎眼的’。我们已经一再的注意到，我们主一生所遇到的事，并不是一些偶然发生的事，一点一点的集成了一个故事，而它们的发生乃是在主宰的目的之下。就如那些在旷野中得饱的众人，和主耶稣作了生命的粮之间，乃是有着一个属灵的关连。这样，这个原则也适用在这件事上。

    这一个生来瞎眼人的特殊情形，正好摸着了我们的深处。无疑的在那一个时候在那一带地方有许多瞎眼的人，但这一个人因为关系到神圣思想的一个特殊目的，就被带到了主耶稣的路上。这件事的奥秘，对我们实在是太深奥，过于我们所能领会的。门徒们所提出的问题，带来一个令人惊讶的揭露。他们问主说：‘拉比，这人生来就是瞎眼的，是谁犯了罪，是这人呢，是他父母呢’？不论他们是迷信下的牺牲品，或是因为他们想到了摩西的律法，说到神必要追讨人的罪直到三四代，这个问题所涉及的虽非我们所能测夺，但它在属灵的价值上却引进了一个极其重大的后果。

    ‘也不是这人犯了罪，也不是他父母犯了罪，是要在他身上显出神的作为来’。如此看来，在这一个人的情形中乃是有着一个目的，那个目的控制着一个主宰的行动，使他就在那个时刻来到了基督的路上，整个的前后文见证这件事并且也是引到这件事。

    以色列人瞎眼的奥秘

    我们要注意这件摸到整个主题根源的事实，在那一个时候在那一带地方许多瞎眼的人中间，这一个人是生来瞎眼的。可能这是一件更为稀有的事，现在举出一个生来就是瞎眼的人的特殊例子，并不是没有意义的；这在原则上乃是表明基督来作光的整个真理。一个在神话语中的既定事实，不容有任何争辩，就是人类按照天然的本性是瞎眼的，是在黑暗之中的；即使是天然中最好的，既不能见神的国，也不能明白圣灵的事。我们在尼哥底母身上看到这一个，他带着所有从天然和宗教而来的亮光，和他所有知识上的配备，所有在天然中他自己所是的；来到主面前，而主却对他说：‘人若不重生就不能见神的国’。所以旧的出生乃是生来就没有视觉的，而重生的生命才能使人看见。人按天然来说，即使是最好的也不能看见关于神国的事，因为人生下来就是瞎眼的。愿我们能记得，第一，属灵的诞生乃是被认为是对以色列人或犹太教说的。这是在罗马书里达到更完满发展的那些基本真理之一。以色列人的瞎眼成了人所共知的事，他们那部悲惨的历史，就是受了这瞎眼的影响。有一位来到他们那里，祂能，也愿意，使他们能看见，但他们不信，最后反而将荣耀的主钉在十字架上，这正是他们瞎眼的明证。

    这个真理从以色人的身上，更扩展到全人类，而成为一个宇宙性的。这个宇宙性的事实，在新约后半的记载中，曾多次的说到。当我们从这个故事再往前去的时候，我们就晓得，瞎眼这件事虽然不在神直接的心意里，而只是一件相关的事，但却关系到神的作为。‘趁着白日，我们必须作那差我来者的工’。‘…是要在他身上显出神的作为（工作）’。所以神的工作乃是关系到人在瞎眼中的天然的情况。神的工作就是带进到属灵的光照和属灵的认识里面。

    又一次基督和安息日

    在这里还有两上其它的因素需要注意。这件事乃是发生在安息日。就是因为在安息日作的，所以才在犹太首领们中间引起了激烈的反对。所有的麻烦大都是以为这个引起的，最低限度这也成了他们的借口，那是在安息日作的。神将那些生来瞎眼并在黑暗中的人带进属灵的光照和认识里的这些作为，乃是与主耶稣和安息日相关连的。我们能一直看见安息日就是基督自己，这是这一章的中心，我们现在就要看这一个。基督是神的安息：那就是说神所有的工作都在基督里完成了。神在祂儿子里面得到了安息，并且在基督里看着一切都满了喜悦，说：它是非常的好。各各他的‘成了’乃是在主耶稣里那个安息日的安息属灵真理的奠定。而进入属灵的光照和认识，就是进入神在基督里所完成的工作。换句话说，乃是认识基督是神工作的完成者。

    神的工作

    另一件值得注意的事，在钦定本翻译中不够准确，它应该是--‘趁着白日，我们必须作那差我来者的工’。无疑的这才是正确的翻译。不是‘我必须’，而是‘我们必须’，在这个正确的翻译里，具有某种伟大的重要性和伟大的价值。主在神为着使那些瞎眼和在黑暗中的人得到光照的工作上，将祂自己和属于祂的人连在一起。祂实际是这样说：我们，就是与我同工的人，作我同伴的人，必须作成这些工作，就是把那些瞎眼和在黑暗里的人带到属灵的光照和认识里。保罗在神的托付之下进入了这件工作。你记得他告诉我们主向他说的话和所有的托付：要他去站在官长、君王和外邦人面前，目的就是‘…要叫他们的眼睛得开，从黑暗中归向光明，从撒但的权下归向神…’。在开启人眼睛的事上，他是与神同工的，好使他们得以从黑暗转向光明，自然这乃是借着圣灵作的。在我们属灵的生命中，我们正在享受这一切的好处。你还记得以弗所书第一章第十八节的话：‘…求…荣耀的父，将那赐人智慧和启示的灵，赏给你们，使你们真知道祂，并且照明你们心中的眼睛，使你们知道…’。于是他例举出许多因着智能和启示的灵，所照明的心中的眼睛所能看到的事。亲爱的弟兄们，我们蒙召，乃是与神的儿子在此一职事中有交通，我们也正好来到了约翰福音第九章第四节的那一小段经节的里面：‘趁着白日，我们必须作那差我来者的工’。而神的工就是‘…要叫他们的眼睛得开’。这正好与人生来是瞎眼的天然情况连在了一起。

    什么是对于神的认识

    现在，论到属灵光照和认识真理，并不是借着真理的陈述而来的。我们可能已听见过许多真理，也接受了很多的道理，但我们可能仍然没有属灵的认识。属灵的认识并不是由于真理的陈述而来，属灵的认识乃是因为基督在我们心里一个确定的作为，那是一个已作成的工作。对基督的认识并不仅是由成套的道理来的，对基督的认识乃是由于一个活的接触。祂摸他，涂抹他的眼睛；那是一种活的接触，那是膏他里面的眼睛。在这里面欠可以有更深的进入，当我们再往前去的候时就可以摸到；但为了要领会已经说过的，我要着重的说，在这一章的末了这班瞎眼的以色列人的历史乃是达到了顶峰。他们虽然有着神一切的诫命。却没有属灵认识的内在本能，你从申命记第二十九章第四节那处重大的经节能看到：‘但耶和华到今日没有使你们心能明白，眼能看见，耳能听见’。你知道所有的律法已经赐下，许多神重大的事物已交在以色列人的手中。由于神多次奇妙的彰显，借着话语和作为，神将自己完满丰富的彰显出来，使他们能够认识祂。现在，摩西行将结束他的职事，不久他就要唱他在这卷书（申命记）后面的几章里所记的歌了，然后就要被神埋葬。而现在，将神向他们显现的整个历史集在一起，他在第二十九章第四节说了这段值得注意的话。撇开神在这件事中所应负的责任问题不谈，摩西只论到这一事实，就是最终他们还是不能看见，也无法听见。听了却不明白，看了却不晓得，虽然摆在他们面前，但他们心里却不明白。现在这情形从摩西以来，一代一代的一直继续下去，而在约翰福音第九章里达到了顶蜂。在经过了摩西以后的列王时代，以及所有先知的职事之后，来到了约翰福音第九章，他们仍然是瞎眼的，虽然他们拥有一大堆的真理，却不明白，眼不能看，耳不能听，心里也不能明白。无怪箴言书曾给予悟性以极高的估价。那里说悟性（圣经中译作聪明）比红宝石更宝贵，所以属灵的认识乃是一件大事。请注意，这个悟性最终乃是借着与主耶稣活的接触得到的，那是一件无价之宝。以色列人要遵守诫命，但他们对诫命是什么却没有真实的认识。新约的特征不是要我们遵守外面的诫命，乃是在于主内在的启示。‘我…所立的约乃是这样，我要将我的律法放在他们里面，写在他们心上’。乃是神在基督里将自己启示在我们里面。‘那吩咐光从黑暗里照出来的神，已经照在我们心里，叫我们得知神荣耀的光，显在耶稣基督的面上’。这就是新约，这对于信的人不再是一件你该和你不该的事了。基督徒不再在律法的观念之下，你应该作这个作那个，或不可以作这个作那个。不，信徒若是神真实的儿女，就不应该受外面条文的许可或禁止来支配，而是受对神旨意神圣认识那个内在的律所支配，这个认识乃是从与主活的交通而来的。在信徒身上能看出他们心中对主有真的认识，并且知道主要他们作的是什么，这是一件有福的事，他们并不是因着别人的期望而作什么，也不是因着怕别人说了什么就不作什么，他们乃是在自己心里认识了主。这就是证明他们已经进入了与主耶稣活的交通中，他们不再在摩西的制度之下，乃是在圣灵内住的管治之下。以色列人只是瞎着眼--那乃是指他们属灵的视觉说的--遵守诫命和律法。而神的儿女能有智慧随从所认识的神的旨意，这光乃是与基督在生命中相连而来的，意思就是说那是一件活的东西。这就是在基督耶稣里生命圣灵的律带来了生命和平安，也就是我们得以明白主对一切事情的心意的方法，生命和平安，假如我们和祂的交通是正常的，在我们心里就是生命和平安。那就是我们的光。若在任何一件事上，我们在主面前既没有生命又没有平安，我们就应该暂时停在那里，我们将会发现，如此作乃是对的？主从不在某件事上直接对我们说：是，你应该如此如此作；或者，不，你不该如此如此作。祂现在是借着属灵的律来说话，不再是借着口述的话，而是借着祂的言语，圣灵的言语，先说在我们的灵里，然后借着心思来明白。祂在我们心中说话，而圣灵的话语就是生命、平安与安息。若是我们没有行走在祂的旨意里，那么圣灵的话语就刚好与这相反。

    现在这里所需要的，乃是要认识当基督在我们属灵的眼睛上，有了活的接触之后，所带给我们的是什么，也就是临到我们的那个光的内容是什么。用不着作任何夸大的言词，对这个问题的答案是如此的丰富和广博，我们必需在这里用一点时间来好好看它，因为它包含了我们和主之间的关系中的每一件事。

    基督--每一问题的答案

    第一件就是神对于人永远的思想，也就是我们在神原初心意中的地位。它的本身就不是一件小可的事，对于这些问题：‘我是为什么’？‘我作一个人究竟为什么’？‘人类是为什么’？都在基督这个人里面得到了启示。你若认识了基督，你就明白了这些问题。道成肉身就是对人存在的意义的问题的答案。看见了基督这个人子，你就看见了神对人的思想，和神关于人的旨意。认识基督就是人类心中最深处问题的答案：‘我是为了什么’？基督就是答案！但神原初的思想在开头就受了打岔，我们在人类中什么都能看到，就是看不到基督；我们能看到可怕的偏斜，可怕的错误；但神并没有放弃祂的思想。

    然后，第二个启示来了，就是你怎样达到祂的心意呢？现在并不是从无生出有来，乃是从毁灭破坏中神要达到祂的旨意；那伟大的救赎就被带到我们面前。怎样呢？对于这个‘怎么样’的答案也是基督；神使祂成为我们的救赎。在人类一切的败坏和毁灭中，对于基督的认识就是这个问题的答案。对基督活的认识解答了这个问题。神如何来作这件事呢？仰望祂，借着信心认识祂，事就这样成就在你身上，且是神作的。所以经上说：‘若有人在基督里，他就是新造的人’。能完全模成基督样式的那颗种子，在重生的时候就栽种在人里面了。

    于是又引进另一问题。已经认识了基督就是对于问题的答案吗？我们仍然面对着我们的生活不能达到完全的问题。我们还没有完全，我们也没有达到完全。用什么方法才能达到并得以完全呢？基督就是答案。‘…基督在你们里面，成了（就是）荣踪的盼望’。基督在你们里而，借着信心来认识祂，就是你能以模成祂形像的根基。‘……直等到基督成形在你们里面’。我们如何才能被模成祂儿子的形像呢？基督借着祂的灵在我们里面成为一个活的实际就是这里的答案。

    这样我们就能继续不断的看见基督的所是，并且借着对基督的开启，就将所有的问题都解答了。这就是我所说的属灵看见、属灵光照和属灵认识的内容。你的眼睛得以开启，并不是一件小可的事；并且这一个乃是不断增长，永无止境的；我们将要继续不断的在基督里有所看见，不仅是在这短暂的过程中，乃是要一直达到永远，在那里异像是完全的，我们要一直探究基督的意义到永世，一直对基督的意义有新鲜的领会。那就是我如今在失望中的盼望。当我读整本圣经时，在其中得到一节经节，就如在约翰福音一样，我曾经多次读它，想要明白它，于是我再来读，但我发现我对它是毫无所知。到了这样的光景，你就说：哦，巴望有人对此能给我们一点亮光！我知道我当再从头谈约翰的文字，每一次都会有主耶稣更丰满的启示；并且我也知道，我若是能活七十岁，最终它仍然是如此。我们的希望是能一下子就完全明白圣经，是的，有一天我们要看见祂，面对面看见祂，但是现在却仍是隔着镜子观看。我想知道许多事，但是这一个开头乃是一件大事。我们的眼睛得开，是一件宝贵的事。起初只有极窄的属灵视觉，但就是当我们这样注视主耶稣的时候，那在我们心中乃是一件大事。这将使我们的生命更丰盛，那真是一件有福的事。当主赐给你一点点亮光，是你从前所没有的，你就会觉得是如何的刚强。属灵的看见、光照和认识，是一件非常实际的东西；那是神在主耶稣里有福的恩赐。是内在的本能与祂有了一个活的接触而来的。

    属灵光照的律

    现在我必须赶快来说到属灵光照和属灵认识的律。我确实知道这是一件深奥的事，即使我们想详细的看它，恐怕也不会有多大的益处。这些事就如主所用来涂抹这个人眼睛的泥土，这对我似乎是暗示到与基督的身体的意义是一致的。父为祂预备了一个身体，用以作祂的工，所有基督在各各他的工作，都是在物质的身体里作成的；并且我们在圣灵里借着信心取用了以饼所预表的基督的身体，这意思就是祂以这个身体所代表的人性的得胜来服事我们，供应我们，带我们进入祂得胜人性的交通中，在灵里与我们有了连接；并且祂的人性已经完全得胜，借着信心对于主耶稣完全得胜人性的认识乃是我们心里的事。而这泥土就带有同样的意义，这就是那一摸，就是主耶稣的人性在我们身上有了接触，那就是和祂之间的那个活的连接；祂成为素祭的意义，就是细面所具有的美德都赋予了我们里面那个属灵的人。

    你会记得在利未记中的素祭所代表的主耶稣那完美的人性。这是要作为一个祭物献给神的。这代表对于肉身中的主耶稣在地上的时候，作人的完美的属灵认识，借着这个，与神之间的连接得以建立，并且属灵的价值也从献祭的人身上产生。你明白这个吗？好，现在基督完美的人性在真理的灵里给了我们属灵的一摸，在祂所是的里面，就是以人的地位胜过了死亡的意义里和我们有了一个活的接触。我说这是一件比较深奥的事，需要更多的去探讨去发掘：但我告诉你，这是随着你属灵认识的增长而扩大的。我看见一些非常宝贵的事。我要再回到原初的问题：为什么要吃人子的肉，喝人子的血呢？为什么？‘这是我的身体，为你们舍的’。为什么？这并不是那个担罪的身体，不是当祂成为外在十字架上背负我们罪孽的那个身体。这是借着死胜过了罪的身体。祂是将这样的身体给了我们，并且说：‘拿着吃’。‘你们若不吃人子的肉，喝人子的血，就没有生命在你们里面’。为什么？这是为什么？若不是在灵里，在人的生命里，将我们带入和祂得胜的人性有交通，使人的生俞在此能以得胜，使祂得胜的人性成为我们属人生活中的活的原则，还能是什么呢？这岂不就是那原则吗？因此主耶稣那完美人性的功效，就成为我们属灵长进和发展的主要因素；在我们心中的接触就产生了生命和光的价值。现在若是我所说的是你所不能领会的，请原谅我，但你可以祷告主，若是在这里能对你有一点益处，祂会指示你。

    活的基督还是死的遗传

    我现在简单的来说到属灵认识的律，这并不需要太多的指证和讨论。这一章或这一段的前后文所指的属灵光照和属灵认识的律是什么？你需要再读过这整个的故事，从这个人的眼睛得开起始，和一切随之而来的事，或从这里所引起的一切，你将看见有一件事控制着这整个的事件，因为基督作这件事乃是一个表征。你要记住这个，这一个人在瞎眼的人中间，就是全体瞎眼的以色列人中间属灵瞎眼的表征。这个人的眼睛得开了，能看见了，这是一个表征，这是和那个局面相连的。当这一个人眼睛得开以后，所引起的冲突是何等的可怕，哦，向着这个人所兴起的是何等大的一个争战，他的父母很快就被叫了来牵涉在这件事情里面，他们害怕在生活上会受到影响而妥协了，不敢说出他们所知道的，也不敢坦白诚实的承认，因为惧怕那后果。最后这个人被赶出了会堂，被弃于交通之外。为什么？那就是看：是基督呢？还是遗传？关键就在这里，整个的问题乃在于是基督为主呢？还是要受死的遗传的主宰？我们曾看过，这真是神全部的诫命，这里是一切道理的形式，这里是长老们的遗传，这里是那些固定的按步就班的宗教首领们按着自己的意思解释的律例和条文，将这些紧紧抓牢；没有生命，没有亮光，而仅是抓住了那真理。而在另一方面，基督虽也守住这一切，但祂却有他们所没有的，就是生命和亮光。请听祂的话：‘你们听见有话说…只是我告诉你们…’。那与摩西并不冲突，而是对摩西的解释。注意上下文的记载，你将看见基督所说的乃是摸着里面的原则？而不仅仅是外面的字句。‘摩西说：不可杀人…只是我告诉你们，凡向弟兄动怒的，难免受审判…’。不是矛盾，乃是解释；这就摸到了那原则，谋杀的原则就是动怒。假如你违犯了这原则，你就如同犯了杀人罪一样，那就是这里的原则。这里的问题乃是基督活的权柄，而属灵的光照和认识的律就是耶稣基督绝对为主的地位超越在仅仅是遗传之上，无论是宗教的遗传、训练或教养。若是这两件事发生了冲突，若是我们的遗传，我们所承受的宗教制度，不能在与基督的交通中成为生命与亮光，或者妨碍了与祂活的同行；若是与主同行的意思乃是要将这样的事撇在后面；那本我们属灵的认识和光照就要看我们对此的态度是如何。许多人不能进入更丰满的启示里面，在里面对主有丰富的认识，就是因为他们要坚守老旧的遗传生活，不肯打破；因为他们容许人来主宰他们的感觉和认识，而不来到与主直接的交通里。现在并不是拉比、遗传或摩西说什么了，而是主对我自己的心所说的是什么。在这章圣经里这个人面临的问题是：让主耶稣作他的主呢？还是与主耶稣断绝，再回到法利赛人那老旧的学派去呢？他蒙光照的律就在这里。当这件事发生之前，你也可以说他蒙了光照。但那只是一个表征。你必须看见主还要作更多的事。第三十四节的末了：‘他们把他赶了出去’。到了第十章第一节就说：‘我实实在在告诉你们，人进羊圈，不从门进去，倒从别处爬进去，那人就是贼，就是强盗。从门进去的，才是羊的牧人。看门的人就给他开门，羊也听他的声音，他按着名叫自己的羊，把羊领出来’。为什么？因为他们认得祂的声音！当他们把这个人赶出去以后，主整个羊群的问题就带进来了。那些被赶出来的人，主就收纳，成了祂自己的一群。这一群的形成乃是基于明白、认得祂的声音。他们离开的那些不能听，不能看，也不能明白的，那是黑暗的范围。这一个被赶出来的人，在原则上乃是直到他被赶出来以后，主才找到了他并开始带领他。现在你也必须要像主那样使用这真理，不要用任何呆板的使用法。我现在是着重在这个原则，而并不是告诉你要如何应用它。原则是这样，这里有两个为主的权柄。一个是没有生命的传统，以宗教的规章和事物的制度为主，它原初在神面前可能也是正当合理的，但现在彼人所掌握，被人所占有，被人所利用，是凭人意来解释应有笔主宰了。另一个是活的，基督这个人作了圣徒个人的生命，在人心中执政，处理一切属灵生命的问题。现在人在这两个之中究竟是那一个要作主？你看见这是两件不同的事。但当我们发现这两件成为一时，我们就自然要感谢神了。那就是基督也可能成为这个定规安排里面的活的主。但是像这一章的这种情形，基督是一位主，而宗教的传统又是一位主，这里就有了一个争执，一个危机。在应用这个原则的时候，我知道许多对主的认识乃是根据我们与祂同行的心志；若是我们与主往前一步，那意思就是和一些老旧的专制的宗教传统发生了一次的决裂或分离。当我们继绂留在那捆绑中时，我们就在属灵的认识上受到了限制。启示和在启示中长进的律乃是个人的亲密的（亲身的）属灵的与主向行。

    属灵看见的代价

    但是许多人却都出不起这个代价。对于这个人来说，这确是一个大的代价，他的父母乃是在黑暗里，他自己的家庭对这种作法也不喜欢，因为他将他们连累了；无疑的他们都愿意他能够看见，但却不愿意用这个方式，并且在这个特别的日子和这样一种特别的关系里看见。他最好能够以另一种方式得到这祝福，而不要在那些有权柄的人跟前惹这么多的麻烦。

    在这整个的过程中，这一个人那美丽单纯的心实在使我们深受感动。他们和他争辩，说主耶稣并不是真的等等。他怎么说呢？他说：怎么，这是一件奇怪的事，一个人开了瞎子的眼睛，这是从创世以来从来没有人听说过的事，而你们却说那一个人作了一件错事，一件恶事，一件坏事。这个人对主有一个美丽的认识，而他却不明白他们何以会有这样的看法。同样，当你得到光照的时候，你也不明白那些人怎么会取那样的态度。但这个代价对他是何等的大。

    很少有比属灵的启示所要付出的代仪更大的了，属灵的启示一临到就要立刻切断某些关系。当你得着属灵的启示之后，许多人将不愿和你一同前去，他们不能，他们摸不清。许多人认为，你以为自己已经得着了更多的亮光，比别人高超，你知道的更多。你可能会因此失去过去的那些敞开的门和往日所受的欢迎。你到处被人怀疑，你将遇到黑暗和瞎眼权势的公开攻击；你所有的对基督认识的启示，会从各方面遭遇挑战，那是一件要付出高的代价的事；许多时候你会觉得和这个人一样，也被赶出来了，并且是孤独的。若是这个临到了你，请你记得就在这个时候。主才开始来寻找他这个人。‘耶稣遇见他’。是的，那里就被赶出去，但主却是说领出来；这个领出来乃是因为‘我的羊听我的声音’。从一群里领出来然后领进去。

    自然，现在当结束时我们还要来看的是：当这个人对基督丰满的意义有点认识的时候，一个转机就临到了他，其余的一节也都跟着来了，他曾在暗中摸索，他曾遇到了一个‘人’（十一节），一个先知（十七节）；最后，当他被赶出来时，主对他说：‘你信神的儿子吗’？他说：‘主阿，谁昌神的儿子，叫我信祂呢’？主说：‘你已经看见祂，现在和你说话的就是祂’。至此他完全降服了，他发现他被赶出来的真实意义。他乃是在一条奇妙丰满的路上了。当我们真正对基督是谁有了属灵认识时，就达到了启示的颠峰。祂并不是一个伟大、良善、奇妙的人，行了许多神迹，甚至也不是一个大先知，乃是神的儿子。每一件事都系在这上面，那就是主心中所要的；我们应当认识祂本身的丰满。借着祂的人性我们能达到那里，借着泥土的接触，我们将要认识祂就是人子；并且当我们这样认识了祂的时候，我们就知道祂不仅是人子，祂更是神的儿子。

    我觉得虽然说了这么多，可能还没有如我所期望的那样清楚的把这个真理摆在你的面前。不要想记住我所说的那些琐琐碎碎的事，只要有这两个简单的认识就够了。一个是主对一切属祂的人的心意就是要他们都能有属灵的光照和属灵的认识，就是对主耶稣有一个里面的、个人的认识。另一个就是我们出来到主自己这里来的律：我们不能容让任何东西插进我们和主之间来管理我们属灵的生活；乃是要与主自已往前去，不论要出任何代价。若要丰满的认识祂，就必须亲自和主自己同行，让祂作主，让祂主宰一切，不论传统是如何的攸久，只有当基督管治一切的时候，我们才能在认识上更往前去。── 史百克《默想约翰福音》


    第十章　　从个人到团体

    读经：约翰福音第十章约翰福音来到这里，我们就面临了一个显然不同的转变。在这之前，一切都是个人的，都是一些单独的人或是一连串单独的事件。到了这里，就来了一个转变：从个人的转到了团体的。从此我们所看见的乃是一班人，这班人是集体的。在这福音书前面所举出的每一部份，都要在这一班人身上得到集体表现。它是一个整体，因为都是基于一个共同的生命。

    我们要在所谓集体的（Collective）的和所谓团体的（Concrete）之间加以区别。一个集会不一定是一个身体，它是集体的，因为是很多的个体集会在一个地方；但是每当说到身体，其先决条件必须是基于同一生命的有机体。生命乃是这个群的根基：比如一个羊群，那里的每一只羊都享有同样的生命；或以葡萄树为例，也是一个有机体，其上的各枝干都因共有一个生命而成为一体。于是我们看见，从此以后，所有说到个人生命的话，现在在原则上都要再产生在一个团体的身体之中，就是说多数的人因着一个生命而成为一了。

    第十章就是说到团体的特性，特别是说到这个团体的一群人或一班人的特性。

    请特别注意这个转变的事实。若让圣灵照着神的心意自由运行，在任何一班人的经历中，必然会达到一个地步--那时一切都要从个人的转到团体的。这是个自然且必然的倾向，从整本圣经中都能清楚的看到，神定意要实现祂完满的计划，不是一部一部单独的成全，而是一个以生命为根基的整体的完成。所以我再说，若是圣灵在掌权，（祂所作的必然合乎神的心意），在让祂真正掌权的一班人中，一切迟早都必定会从仅仅是个人的转变为团体的。这本福音书到了这里虽然并没有明说那改变的性质就是这样，但这却是非常明显的，而且也是我们必须注意的。

    我们都非常欢喜这一章圣经，若是没有约翰福音第十章将是一件值得惋惜的事。第十五章对我们也有着同样的重要。这些羊和葡萄树的章节都是神话语中非常珍贵的部份。但是我们要注意，这两章所含有的价值乃是团体的价值。只有在团体的关系中个人才能有享受。当我们往前看下去时，将可得到证实。

    在这里我所要着重并要弄清楚的，就是这件事乃是握在圣灵的手中，圣灵照着神的意思，在我们属灵的经历达到某一程度时，就使我们很自然的从个人转到团体了。若不认识这一点，或者不活在圣灵行动的流里，就只能得着个人所能有的属灵度量，那是远不如一个身体所能得着的；这就是为什么在许多非常虔诚热心的基督徒中间，竟有许多属灵限制的原团。他们只是一些个人的基督徒，过着个人的生活，试着单独虔诚的事奉主，这样就受到了限制。所以我们既然知道圣灵在这事上的行动，就必须要明白团体的生命和身体的特性是什么。

    关于第十章里面所说的事，还有一点要注意的，就是第十章包含着一切将来发展的胚胎，与神一切其它新的开始一样。我想你知道那个原则：就是当神要采取一个新的步骤时，在那新的步骤里，凡是将来所要形成的一切，其本质和胚胎的形态均早已存在。我们现在不去引别处的经节来例证这点，只在这里就可以看见。凡以后所要现出的，（不仅在约翰福音里），就是在整个新约的启示里也是一朴，我们都能在这一章的几个基本原则上清楚的看见。

    合法的牧人

    这里听说的一班团体人的第一个特性就是基督--那一位有权？的牧人。这是关系到谁是合法牧人的问题，谁有权利作牧人，谁站在神自己所命定认可并印证的地位和关系上。父所印证的是谁？你注意到经上说：‘人子是父神所印证的’（约六27）。‘父所分别为圣的’（约十36）。这乃是关于牧人权柄和权利的问题。从祂自己的话中，证明祂才是真正的牧人。而祂所以能成为合法的牧人，乃是于祂性情的良善。（但这良善不仅是道德方面的良善，乃是远超过这个。）

    我们固然可以根据祂的性格和本质，详述基督作牧人的主权；但现在我们必须注意的是；要成为一个能享受神丰满祝福的真正属灵团体，基督必须先得着祂作为一个合法牧者的该有的地位，一位合法的主该有的地位，我们对祂必须绝对的信任，并且对祂的地位必须是毫无疑问。

    对牧人和祂羊群的仇视

    但在我们读过的这一章里，却充满了敌对的气氛。我们看见关于祂主权剧烈的争执，关于祂权利的反对，并且不承认祂是合法的主；这样的空气越过越厉害。然而在这一章的末了，却有一班‘在那里信耶稣的人’，他们弃绝了那些弃绝祂的人，他们面对这整个仇视的空气与祂站在一起。你能看见这敌对是何等的强烈，对于主耶稣的地位、名号、和主权几乎是恶毒的，邪僻的；而这就是那班信祂的人所必须面对的。你我若是活在那被拣选的‘身体’的真正肢体的意义里面，我们就与主发生了一种关系，这个关系乃是整个阴间的邪恶势力所反对的，因为她是拥戴主耶稣的主权的。

    从开头撒但和所有属它的就反对主耶稣的主权。撒但并不反对我们作基督徒，也不是反对我们个人。我们不会因为仅仅作一个基督团体中的团员而遭遇到它的敌对。你可以作一个名义上、称谓上、职业上的基督徒，而永远不会激起阴间的忿怒；但你若站在以耶稣基督为主，让祂绝对管理一切的地位上，活在这样一个相关的生命中，你就和祂有了同样的遭遇，许多石头会向你投来，许多的作为兴志要消灭这个见证，这一班团体的人要回到比个人更多的难处。每一个人将要发现，当他们站在基督身体合一的立场上时，他们必要遇到比他们站在个人立场上所要遭遇的更多的事。所以作为表现基督和祂生命的团体的首要特性，就是见证所有的主权都是属于祂的，只有祂才能站在牧人的地位上

    蒙拣选的一班人

    在这一章里还明显的暗示到另一点，那就是说，这是蒙拣选的一群人。自然我们现在能在新约对真理丰满启示的光中，（特别是借着保罗所说的，虽然不仅仅借着他），知道教会乃是一个蒙拣选的‘身体’。当主耶稣说到祂自己，乃是被父分别为圣和印证的，祂也用同样的话说到群羊。从此以后，我们看见主耶稣常这样说：‘父所赐给我的人’，‘你所赐给我的人’；在这一章里我们读到：‘我认识我的羊’，‘我认识他们’，‘我的羊也认识我’。在他们身上有一个东西，标明他们乃是神所认识的，是神所预知的；而祂也明明对另外一班人说他们所以不信他们所以不听也不认识祂的声音，就是因为他们不是祂的羊。他们若是祂的羊，他们必定认识祂的声音；但他们不是，因为他们不是祂所拣选的，所以主说：‘你们不肯到我这里来得生命。'

    两个羊圈

    这章还有一点就是说：当祂在祂应在的地位上时，当祂得到那蒙拣选的一班人时，一个分界就立刻形成并且扩大了。在这一章里曾提起或者说曾暗示过有两群羊，祂明明的说，祂来了要把祂的羊从一个圈中领出来，另成一圈。我们都不难明白这两个圈是什么，因为一处短短的经节就是这里的锁钥。那里是说：’神差遣祂的儿子……生在律法之下……要把律法以下的人赎出来‘（加四：4、5）。换句话说。那就是祂要把他们从律法的圈中领出来。这整个一章都星在律法羊圈的--气氛中--犹太教的圈中，那里就是律法。这和这卷福音的绪言；’律法本是借着摩西传的，恩典和真理都是从耶稣基督来的‘（约一17）是相符合的。主看见一个羊圈--那是怎样的一个羊圈，他又是些什么样的牧人啊！第一，他们把本是属于祂的羊攫为己存。所以他们当祂是一个’偷羊的‘。结果他们就将这群羊带到属灵的捆绑中，限制了他们属灵的成长，使他们成为遗传的奴隶，落在属地的和由人手控制的制度里，而不能作主自由的子民。我虽然多说是毫无益处的，但这正像我们所知道的基督教中的某些情形一样。这就是羊圈的光景--严格，刻板，自私。现在基督来了，要将祂的羊从那个圈史领出来，带他们进到另一个圈中，这个圈满了恩典，自由与生命，乃是更丰盛的生命，以及一切为着教会丰满属天的旨意。

    所以这两个羊圈一个是只有遗传的宗教的羊圈，一个是有着在基督里属灵的真理，实际和生命的羊圈。

    从律法的羊圈进到恩典羊圈的途径

    什么是从律法羊圈出来并进入恩典羊圈的路径呢？那就是基督的死。主说：’我为羊舍命‘。这里的舍命并不重在罪的问题。（虽然罪是一切的根源）。祂’生在律法之下‘，祂的死乃是为使他们从那满是规条，从那些与他们的有碍的死的事物中--’在律例上所写，攻击我们有碍于我们的‘（西二14）拯救出来。祂为羊舍命。祂的死使他们能从那里出来。以后整本的新约圣经就是见证这一个。借着主耶稣的死，叫我们从律法的捆绑中得蒙拯救--就是那由于我们的罪而经常永远攻击我们，因着我们自己的情形而制服和粉碎我们的律法。祂死使我们从律法之下得释放，祂复活使我们进入恩典的圈中。经上说：’祂曾照自己的大怜悯，藉耶稣基督从死里复活，重生了我们，叫我们有活泼的盼望，可以得着不能朽坏……的基业‘（彼前一：3、4）。所以这一群人的特性之一就是借着基督的死得蒙拯救。他们已享受到因主耶稣的死和复活而来的拯救的好处与价值，以及所带来的一切祝福与扩张。他们就是站在这样的根基上。

    让我再回到前面所说的话，虽然每个人都是由这条路而来，他们也必须是这样来，可是我们必须认识，与主耶稣同死并联于祂的复活，就结束了一切的个人主义。神的心意就是要了结一切属乎个人的。虽然是个人的进入，但人若一直留在个人的光景里却是违反基督死的意义的。从这个时候以后，在这本福音书里给我们看见的是丰满的祝福是在约？河的那边。在旧约圣经中，当以色列人过了约但河之后，就成为此以前更团结的百姓；当你远在基督死的那一面时，你立刻就成为神百姓的一部份，而不是一个单独的个人了。

    在新约中也是如此。你来看歌罗西书和以弗所书，或那两卷书所表朋的，你立刻看见你是’和祂一同复活‘了。那就是’教会‘，你已经离开了个人的立场，现在是在团体的立场上了。基督的死就是要带进这一个。若是我们还不认识这个，我们就仍然留在个人的生命所能认识的限制之中。这个认识对我们是非常重要的。

    这就是神的旨意。然而神的旨意是什么呢？神在基督耶稣里所定的永世的旨意是什么呢？从圣经你能看到教会就是神永远的旨意，整个的身体成为基督的器皿作祂团体的彰显。这就是成就神永远旨意的路，是我们在复活的立场上才能进入的。所以个人主义必须与基督的死一同除去。在神的思想中，在基督的复活里应该不再看见有个人的。基督的死是出口，基督的复活是入口。这就是这里的原则。

    ’他们认识我的声音‘

    还有一件事就是：在这极关系之下，基督是在祂无可乎辩的权柄中；因为他们已经借着祂的死和复活，从律法的范围被带到了恩典的范围，就是从徒有其名的境地被带到生命的境地（’我赐给他们永生‘，’我来了是要叫人得生命，并且得的更丰盛‘）；借着祂的死和复活，他们就和祂有了生命的关系，在这一班人身上有一个内在的’东西‘，是舆祂相符合的。所以祂说：’我的羊听我的声音‘，’他认识我的声音‘。这是不能用言语来解释的，只能在实际上去领会。这是在约翰福音中许多奥秘中的一个。（’人老了如何能重生呢‘？--三4，’这个人如何能将他的肉给我们吃呢？‘--六52）。然而却都是事实。

    我常说起在近东某一地方的一个经历，在那里牧人们四面八方带着他们的绵羊和山羊一同来到井旁，当他们来到井旁时，所有的绵羊和山羊都混起来了。我在稍远一点的地方站着，注意看。它们完全混合了。牧人们也聚在一起谈论着，我想，这是一个大的混合！等一等看他们怎么办呢？他们如何分别他们的羊群呢？因此我一直等待着，直到牧人们谈论完了离去的时候。一个牧人走开了。他一直走到一座小山上，然后转回身来发出一个怪声--我不能够学那声音--于是那些羊就开始分开了，他的羊正好都跑到他那里去，其余的就都留在那里。每一个牧人都有他自己的音号和呼声。羊认识它牧人的声音。我希奇那些羊怎能分辩那声音！但是，它们确是已经学会分辩了。’羊也听他的声音，他按着名叫自己的羊……羊也跟着他，因为认识他的声音，羊不跟生人‘。始末我来试着模仿那牧人，必定完全得不到反应，但它们却认识他。

    借着圣灵我们知道在我们里面着一点点相通的。圣灵向我们说话时我们是知道的。当外人说话时，我们经常也会知道，我们能察觉出这话有点奇怪，有点陌生，它和我们里面的主是不相通的，我们不喜欢它。这是一件奥秘，却是非常真实的。这是属灵知识的根基，也是我所着重的点。属于这样一群的人，属于这个团体的’身体‘的人，都与主有一个里面的相通，他们都有一基本的属灵智力，藉此他们能以认识祂。他们不需要别人常常对他们说：’这是主所要的‘或’那不是主所要的‘。他们可以接受劝勉的帮助，但当他们与主同行时是不需要人的教导的，我们知道，（即使是因作错才知道的）是因为在我们里面主的灵所有的反应。所以为着成就神的旨意，属灵的智慧乃是这班人所需要的。祂正在为了祂儿子的关系要得到这样的一班人。

    这些都是原则，却没有解释，但这些原则都在约翰福音第十章这里。这是奇妙的一章，现在我们所说的只是它所包含的非常小的一部份。但愿我们能认识我们在基督里蒙召所要进入的神永远旨意的最基本的律，并把这些放在我们心上，求主作工在我们里面，叫这些基本的律不仅是圣经里或讲论里的东西，而成为我们属灵生命中的实际。── 史百克《默想约翰福音》


    第十一章　神的荣耀

    读经：约翰辐音第十一章，第十二章。

    ‘耶稣说：人子得荣耀的时候到了’（约十二23）

    第十一章和第十二章要连在一起来看，因为它们是彼此相辅的。从上面所引的经节，再一次给我们看见，那支配一切的要素乃是作为‘神的儿子’的‘人子’的荣耀。

    在我们能正确明白这两章的主题之前，我们必需光明白荣耀的意义。

    神的荣耀是什么

    神的荣耀就是祂本性得着满足的表现。无论什么时候，无论什么地方，神的本性--也就是祂的自己--满足了，那满足就流露出来，就有言语难以形容的喜乐、和平、安息、美妙、和谐和生命的灵。这一切的要素就构成了荣耀‘。当一个人被这灵充满并经历它的时候，除了’荣耀‘这词以外，是再没有一个更合适恰当的话来表述了。

    假若我们整个的生活都集中在一个特殊的目标和关怀上，我们生存的唯一意义即是如此，那个目标在我们里面成了一种燃烧着的热情，叫我们为它生活、思想计划、牺牲受苦、工作，并怀着一种非言语所能表述的渴望之情等候它，然后有一天那个目标实现，达到，并获得了；如果真是这样成就了，我们一定不能把它藏在自己心里--因为它必要从我们里面冲出来影响我们周围一切的人。在这样的境界里，就是我们所谓的’荣耀‘--我们必定要喊着说：’这岂不是荣耀吗‘？！

    现在就把这种情形提升到无限的神那伟大高超的境界里；使它成为永远的而不是属时间的，属灵的而仅是短暂的，使必朽坏的成为不朽坏的，什么地方有这种光景，什么地方这就神的荣耀，使人受感动也叫人得到奇妙的满足。

    神的本性热切要求与它相符。神的本性也包含祂的旨意和心愿诸要素。从祂的本体发出了祂的旨意，并且为着祂的旨意，摆上了自己。祂为此筹划，劳苦，思考、牺牲、受苦，等待，永无休止。无论在开头或在以后的扩大，在原则上或在进展中，当祂看见了这个，祂就喜悦满足了，于是那些关怀这事的人也就与祂同样的满足，这就是’荣耀‘。

    这就是约翰福音的关键，对这两章圣经而言；更是如此。

    死--荣耀的反面

    这里有拉撤路，这是人类之间非常美好的一幕景象。弟兄姊妹之间强烈的友爱；当主耶稣来到时，总能受到温暖的欢迎，得到深的了解和尊重--有时候在特殊的压力下，家庭中也难免有一点的紧张。但仍不失为一个可爱的家，然而这情景却因病和死的侵入破坏了。

    死是一切美丽事物的仇敌。死永远是死，不论是我们的死或主的死。圣经说祂’尝了死味‘，那意思就是祂喝了极苦的苦杯。死永远是破坏神旨意，与神旨意相反的，也是神荣耀的遮蔽。死--若祂一直存在--就是一个关闭的门。

    再者--死不仅是一件偶然突发的事件；不是寿命自然的终止。圣经对任何事都说得相当清楚，对于这一点尤其说得确实；它说死并不是原来就有的，乃是由于一个错误拣选的结果--一个违反神旨意的拣选。这个作为就叫做罪，而罪的工价并不是对于工作的酬报，乃是对于完全和创造者的心意相反的情形和地位所施的审判。

    死说明这里有一件东西不会也绝不能叫神的本性得着满足。死是宣告神在这里停止不前了，死不是神的旨意。在死亡之处没有荣耀！有些人可以努力使死升华，另一些人说’没有死‘，但圣经却坚持它对死的定义和宣告说：’最后的仇敌就是死‘，并且不是恭送它出去使其升华，乃将它’废去‘。

    这就是约翰福音第十一章的背景。

    我们必须再来看伯大尼的情景以及我们对所发生事情中所念的意义，因为不论在主耶稣关于这事所说的话和祂关于这事的奇异举动，都暗示着一些什么。

    ’这病……乃是为神的荣耀‘。

    ’耶稣……就在所居之地，仍住了两天‘。

    ’拉撤路死了‘。

    那是死的一面。它有双重的意义：第一是在十一章里面，第二是在十二章里面。

    （一）拉撒路乃是以色列人的代表

    这本福音书大部份是和犹太人背景有关的。这点是很有意义的。比如它多次说到犹太人的节期。并且每一件事都与犹太人的官长和文士发生争执或是受他们的反对。在前一章的牧人、羊群和羊圈的事上我们曾看见了这一点。把约翰福音的’表征‘和以色列人当时属灵的光景分开是不可能。所以拉撒路也就说出了以色列人的情形，需要和唯一的盼望。

    我们还必须记得爱的一面。圣经清楚的说：’耶稣爱……拉撒路‘。拉撒路被称为’你所爱的人‘。当主耶稣哭的时候，旁边站着的人就说：’你看祂爱这人是何等恳切‘。无论主耶稣对于那些’瞎眼的官长‘和那已变成死冷制度的犹太教，有怎样严厉的忿怒的态度，但祂对于以色列人的爱仍是无可置疑的。从为耶路撒冷所流的眼泪并祂对耶路撒冷的哀悼上都能看得出来。然而现在祂听见拉撤路病了，却仍在所居之处住了两天，假如祂对待拉撒路的态度有点奇怪，那并不是缺少爱，乃是因在爱里，知道这是惟一能带来盼望的道路。拉撒路’病了‘，谁说当时的以色列人不也是病到绝望的地步了呢？害了那样的绝症，病到无法挽救，无法医治，无法弥补的地步。已经毫无办法来维持和延长以色列人的寿命了。以色列人必定要死，死必是达到？望或荣耀的惟一道路。

    于是拉撒路死了。但更甚者乃是他被留在死亡中直到照着天然的判断：’他己经臭了‘。旧约中有一个词，说到以色列人的背逆--若是他们一直活在背逆中--其结果必叫他们在列国中成为以笑柄--那就是隐喻着在列国的鼻孔里必闻到他们的臭气。这是何等的真实！所以拉撒路就是说明神对以色列人的估价和判决。’创伤已经成为不可医治的了‘。

    （ 二）拉撒路是人类的代表

    这整本的福音书以以色列人作为一个例证，显明了整个人类的光景和需要。从十一章到十二章主的称呼有一个很有意义的改变。在十一章里好几次都是说’神的儿子‘但在十二章里就不再用那个名称，而用’人子‘了。前一个名称特别是当时的以色列人的一个挑战和试验。自然在每一种境界里这一直是带着挑战的意味的，但那时以色列人的日子正接近尾声，并且特别是在这一点上。虽然这世界的末期尚未来到--可也非常迫近了。这日子和以色列人的日子一样将要受这同样的争论所支配。

    这个从’神子‘到’人子‘重点的转变乃是说出范围扩大到全人类。因为’人子‘不仅是指一个民族，乃是指整个的人类。拉撒路所表明的光景和需要对以色列族如何是真实的，对整个人类也是真实的。无法医治，要死了，最后是死了，并且臭了。这是那正确的断定，也是神对此的态度。惟一的盼望是在于复活，一个新的开始，借着耶稣基督也是和耶稣基督一同复活。人天然的光景绝不可能使神满意，所以绝不能有任何荣耀。因为它的性质和神是完全不同的。

    这样，伯大尼的故事就立刻转到了十二章二十四节；一粒麦子落在地里死了，为要叫一个新的生机可以显出，并带着一个能生养众多的生命。接着这个就是关于十宇架明白的解释（31－34节）。

    十字架乃是一个总结

    是什么使主耶稣必须要等拉撒路已经埋在坟墓四天才来呢？既然他们已经承认那真实的情形（人病了--人落到无能无助的光景中了--）为何必须等到’他必是臭了‘。主才去呢？答案就是这样：因为人在某个时候（我们知道在什么时候）受过那致命微菌的感染，那菌的名叫作’己‘，而’己‘的本质就是骄傲。

    ’神从远处看出骄傲的人‘（诗二二八：6）。

    ’耶稣……就在所居之地，仍住了两天‘。

    ’凡心里骄傲的，为耶和华所憎恶‘（箴十六：5）

    因为人的’己‘，人的自负、自尊、自决、自尊等等，都不容耶稣作绝对的主绝对的神，所以就需要用十字架来毁灭他。除非他看见自己已经与基督同钉十字架，并且和祂一同埋葬，他是没有盼望的！当保罗在追述基督无限的降卑时，从祂离开与神同等的（也是祂所该有的）荣耀，降卑成为肉身，并且倒空自己，最后他用’且死在十字架上的话‘作为倒空经历的结束，好像不如此就不能完全表明基督死的意义，在十字架上没有丝毫尊贵、骄傲、体面、荣耀的踪迹。祂在那里呼喊说：’我的神……你离弃了我‘。

    我们若要真正的达到那里，（不仅是一些出于情感里的话语），就必须对基督的死有一真实的了解。

    ’我每静念那十字架，

    并主如何在上受熬，

    我就不禁浑忘身家，

    鄙视从前所有倨傲

    这个受‘己’的原则所支配的天然是一直败坏下去，并且是不配得荣耀的。让它去神所要它去的地方罢。愿我们单单的仰望并将盼望专一的放在主耶稣--‘这位是复活又是生命的主’。在我们的一生中，也必须有像伯大尼所发生的那样一个真实的转机。人的情形是不可医治的，死亡是一个可怕的实际。主耶稣就在这最后的一点来对付它，并且借着祂自己所独有的另一个不同生命的能力完全打垮了它。这就是伯大尼和拉撒路所表明的真理--这些真理乃是福音的本体，对于得救的和没有得救的都是一样；也是以后新约圣经的教训所证明的。

    复活--荣耀的根基

    在复活里神再重新开始了一个新的创造，并且在属灵和实际两方面，新造也要承受与原初那物质的和作为表征的旧造同样的裁定。‘神看着是好的’。‘神安息了’。‘这是我的爱子，我所喜悦的’。神的本性得到了满足，就表示出祂所满足来。然后接着就有那包括性的印证：‘我们也见过祂的荣耀’。

    这个可以用最简单的方法来证明。当一个人认识他或她自己是一个罪人，毫无指望，心中伤痛的，离神又远，就在这时，他悔改了；看见耶稣就是那里去的道路，于是说：‘主阿！我信’！结果他的心就充满了安息，满足和喜乐的感觉，惟一能说出这感觉的合适的话就是‘荣耀'

    同样当神的儿女或神的仆人和他们的主中间发生了争执的时候；荣耀也就离开了。但若将整个的事情带到十宇架跟前并认识这究竟是什么--那乃是因又使天然生命己出了头--把它放在神所要它去的地方，就是耶稣的坟墓里，这样，安息和不能言喻的释放就再一次充满在心中，荣耀又回来了。

    我们再来看一些关于荣耀的其它的特征。

    这里很快的从个别的和个人的转变为集体的和团体的。紧接在拉撒路复活之后，就是在伯大尼的坐席。这筵席乃是为了祂，祂就是’复活‘和’生命‘。他们是在一个新生命的根基上和訑一同吃喝，--的荣耀不仅在一个人里，得到了彰显乃是在许多人里面。这就带进了一个新的敬拜。敬拜常是荣耀的本质。

    一粒麦子落在地里死了，就结出’许多子粒‘来，结出许多的麦子和麦穗，最后是一个大丰收，而主耶稣　是’初熟的果子‘。

    当祂说对麦子的比喻时，祂就说：’人子得荣耀的时候到了‘，诚然如此！从各各他--逾越节--到五旬节，谁说五旬节不是荣耀呢？！

    但--有一个东西一直潜伏等候着要来劫夺神荣耀--不多时一个相反作为就发生了，犹大和他的同党开始了一个敌挡的荣耀的运动。魔鬼何等恨恶耶稣得荣耀！当它看见一班人在一个生命里联结在一起，在敬拜的爱里与基督一同坐席。它是深深的忌恨这件事，并尽其所能要来毁灭它，它就这样作了，并且永远要如此。

    ’看哪，弟兄和睦同居，是何等的善，何等的美‘（诗二三二1）。但撒但恨恶这件事，因为撒但挟夺基督产业的工作在这里全被破坏了。所以在筵席之后撒但利用犹大和法利赛人来陷害主。五旬节之后希律和整个的世界又成了撒旦所使用的工具。

    但一切最终的结局乃是荣耀--神的本性得到了满足，这满足借着新耶路撒冷彰显出来因此那里’有神的荣耀‘。 ── 史百克《默想约翰福音》


    第十二章　温柔的爱

    读经：约翰福音十三章一至十七节，利未记八章二十四节，出埃及记三十章十八至二十一节，罗马书六章四节，八章一、二、四节，哥朴多前书三章三节，以弗所书四章一、二节，五章二节，约翰壹书二章六节。

    在看约翰福音十三章的信息之前，有几点需要预先说明的。

    第一、在约翰福音十二章的未了，主公开的职事就结束了；从此以后，祂乃是和跟随祂的人在一起。当我们来到第十三章时，我们就看见祂乃是和门徒在一起。

    第二、第十一章和第十二章既然把整个死和复活的事摆在我们面前，就是拉撒路和一粒麦子的此喻所说明的，第十三章就指出在复活和升天的根基上要得着的是什么；因为从这里再往前进，一切都是以此为基础，就是基督复活回到父那里去（十三：l）。

    第三、现在一切的事不再是外面的，都是里面的了。在此之前，一切都是客观的，以前每章所发生的事都是外面的。从现在起都成为里面的，主观的了。

    第四、不再是个人的，而是团体的了。

    为要了解下面所说的丰满的意义和价值，这四件事是必须要先认识的。这就是在复活和升天根基上的教会所是的，因为这里所表明的乃是教会。犹大出去了，基督正单独和那些将要作为教会核心的人们留在一起，从基督复活升天以及与祂联合的观点来看这一切就成为了教会的本身。

    祂不久就要离开这个世界。万有已经交在祂手中，而祂正在得到一个里面的根基，这样好使教会能够成全她那包括性的目的；就是在这地上，作祂自己的代表和祂自己的彰显。祂要去了，但祂要在祂的教会中延续下去。所以，谈到祂的离开时，祂说祂要留给他们一个榜样。当我们分析这个榜样时，我们就发现那乃是一直摸到人心最深处的动机的。我们不能仅仅在外面来跟随基督，这是经过证明的。我们必须从里面耿跟随。

    根基既已立下，我们就能来看在十三章里所含的信息了。

    温柔的极大重要性和能力

    这里表现出来的就是温柔的极大重要性和能力。教会实行她的重大使命是要靠她的温柔，人对这点或许不够认识。教会目前负有极大的任务，也面对着极大的反对力量。无疑的，教会的蒙召确是一件非常大的事，满了说不出来的重大事件，也遭到猛烈势力的攻击；要应付这一切--成就旨意和使命，对抗一切邪恶的势力--惟一的基本要素就是温柔。因为、第一，教会必须先站在撒但没有地位的立场上，才能在这个世界中开始工作。复活和升天的涵义这个，那意思就是说：撤但所有的地位已被摆在一边了。主耶稣已经高升，因为祂已经得胜。所以我再说：复活和升天正是暗示撒但的能力和权柄已经被摧毁，万有如今已在基督的手中，不在撒但的手中了。

    温柔摧毁了撒但施展能力的立场

    教会必须来到这样的一个立场，使我们深受感动的是在那里所遇到的头一件事，竟是我们最想不到的。当我们一来到复活升天的境地，来到基督伟大的得胜和高举的境地时，我们所遇到的却是温柔，温柔的意思就是说：撒但的立场已被催毁了，因为撒但的堕落就是因为在它心中有了骄傲，而人的堕落也是因为他容许那骄傲进到他里面。骄傲乃是要自己得着一切要像神，要使自己成为知识的中枢。‘你们便如神能知道善恶’（创三：5）。什么地方有骄傲，什么地方就给撒但以行施它被毁和毁灭工作的立场；所以复活的主就用温柔来对付它。是的，撒但虽是凶恶，有能和可怕，但却被温柔的灵所击败，其立场也常为温柔的灵所夺　所以在摧毁撒但权柄立场的这件事上，我们能看见温柔的重要与能力。

    温柔是伟大合一的因素

    温柔乃是伟大合一的因素。犹大这一创造分裂的人已经被迫离去。撒但正要尽其所能来驱散、分离，这一群人。为着这一切，主就以祂自己为榜样，用实际的行动来规劝他们说：‘为使教会合一，为要将教会建造，成为一个在属灵方面不能被解体被分裂的东西，其唯一的要素就是’温柔‘。保罗也说：’我……劝你们，既然蒙召，行事为人就当与蒙召的恩相称，凡事谦虚，温柔‘（弗四：1、2）。他写这样话乃是因为在腓立比的教会会有了不合一，所以使徒保罗就提出主在倒空自己，自甘卑微，并取了奴仆的形像等事上，所显出的温柔，作为腓立比教会蒙拯救的根基。合一的因素就是温柔。所以说：’你们当以基督耶稣的心为心‘（腓二：5）。

    巴不得我们能知道主的子民为什么要遭遇这么多的艰难，神丰富的祝幅为什么迟迟不能临到，神最紧要的旨意为什么一直不能实现，为什么我们会满了痛苦、伤心和迷惑，这一切都是因为有隐藏的骄傲。主知道这一切，因为我们还有不愿意放弃的地方，不愿意承认的地方，不愿意从我们所在的地位上下来。是的，这样痛苦的经历实在太多，但愿我们能明白，这都属因为我们的骄傲隐藏的骄傲。而主说：对这一切的补救就是温柔，如果这话是真的，那末我们要说温柔是有着极大的重要性和能力的。没有人能说，在与主同住的三年间，那十二个门徒，（或者说十一个）是合一的，这多半是因为他们中间有争竞，忌妒和个人的兴趣。这些都是骄傲的特征。

    温柔就是爱的记号

    在这里还显明了另一件事，温柔是爱的程度的标记。约翰福音可以用三个字作标题来划分为三段就是：生命、光和爱。而论爱的这一段是从十三章三十四节开始。’我赐给你们一条新命令，乃是叫你们彼此爱，我怎样爱你们，你们也要怎样相爱。你们若有彼此相爱的心，众人因此就认出你们是我的门徒了‘。但温柔就是爱的程度的标记。骄傲和爱绝不能调和。若爱是纯正的，爱和温柔必定是在一起的。若这个榜样是该被重视的--主耶稣就是爱的伟大榜样--它的论据是强过一切的。’祂既然爱世间属自己的人，就爱他们到底（或：爱到极点）……就……拿一条手巾‘。

    祂爱人。我们对于祂的爱和祂就是爱的最伟大的榜样是绝不怀疑的。祂也是温柔的最伟大榜样。这二者是常生一起的。’我所作的，你如今不知道，后来必明白‘。这话将成为一个怎样的回忆--这卷福音乃是在后来的回忆中写的。它是如何开始的呢？它说：’太初有道，道与神同在，道就是神。这道太初与神同在。万物是借着祂造的，凡被造的，没有一样不是借着祂造的‘。就是这样的一个’祂‘，现在却’…拿一条手巾束腰‘。

    这些门徒实在对他们中间的这个人莫测高深。虽然一次又一次他们觉得--超过了人所是的，但他们对祂并不能完全认识；直到祂复活升天之后。等祂复活后四十天，被接升天，大能的圣灵降临，进到他们里面之后，他们才完全认识了祂是谁。这个认识征服了他们。

    于是他们回忆说，’神‘，就是那位创造万有创造宇宙的，曾经降卑到地上并为我们洗脚--那是一件太重大的事，不是吗？他们过后才认识究竟发生了什么事，他们过后才认识了神在耶稣基督这个人里面伟大的降卑，这确实产生了一个影响力，这在他们生活中产生了极大的能万。他们在凡事上不一定都有一样的看法。在他们里面的工作也不是立刻就能完全致使他们在一切见解上完全一致。彼得和保罗或许会有不同的见地，并且也可能会发生冲突。便却有个东西比这更深更有力更真实。因此彼得会说：’我们所亲爱的弟兄保罗，照着所赐给他的智慧，写了信给你们‘（彼后三15）。在这里有一个东西是深深的作成在他们里面了，你发现他们都成了一倾温柔的人，因着他们的温柔他们就成了教会的柱石。当保罗写信给哥林多人论到分门别类时，他说：’难处就在你们的脚‘--’你们岂不是照着世人的样子行吗‘（林前三：3）？约翰也说：’你们必须要像祂一样行事‘--’人若说他住在主里面，就该自己照之所行的去行‘（约壹二：6）；不要照着人的样子行。这一切都是预表脚的洗净。

    信徒的行为

    我们现在可以来看下一件事。教会在这个世界里的生活乃是天与地之间的连结。我们已经读了一切关于脚和行动的那些经节。因此我们能够看见在属灵生活中生活占有何等重大的地位。主耶稣曾重重的说到这件事。祂说：’我若不洗你，你就与我无分了‘你能否有分于我的一切！那要根据于你的生活行动，要看你的脚是否洁净。祂是什么意思呢？追根究底，洗脚乃是除去属地的接触：因为地是在咒诅之下，是神所不能接受的，是与神的心意完全相反的。然而今天我们还留在地上，还必须在地上行走，我们就必须对灰尘对污秽有极敏锐的感觉。

    有些人竟能沾染许多污秽而没有感觉，他们对这事不大敏感，因此他们也不常洗涤。但还有一班人，他们一触及污秽就不能忍受，因为他们知道沾染不洁所带来的危险。外科医生对于污秽是极敏感的。你常会看见他们拼命洗手。有些人会问说：这是否都是必要的，这是不是有点过分吗？他站在那里一直用力擦，洗，再冲，再洗，又再擦。但他知道污秽的危险，知道和那充满危险的因素，充满另一种有害生物的世界接触，是极其危险的；他对这个是极敏感的。主耶稣正是这样，以祂无罪的神性，行走在这地上，祂一定感到极其痛苦。在这一章里祂不过用洗脚这件事告诉门徒说：’你们对于接触死亡，接触地，必须要有极大的敏感‘。

    主我们日常生活中许多地方都在这一原则之下，它可以显在我们的谈话中。你我若是真的属灵，真的在属灵生命中有长进，我们对自己的话语将感到无比的厌烦，因为说着说着就会落到属地的境界里。同样在我们阅读上也会摸着我们。它会多方面的干涉我们。我说这些话的意思乃是我们应当对十字架另一面境界里的事物要敏感，我们向着它应该是已经死了。在那个境界里的事物没有一件是’新生样式的举动‘。我们敏感的程度应该是越过越厉害；那就是说当那些非主所能接受或喜悦的事物摆在我们面前时，在我们的感觉里应该痛苦的。如果教会要完成她的使命，如果教会在地上能有复活升天主的冲击力，那么对于一切不是出于圣灵的，就必须非常非常的敏感。自然，这对于组成教会的个人，也必须是如此的。

    现在我们不难看见教会为什么这样缺少影响力，能力和效果了。她已经受了玷污，失去对属灵事物的敏感了。从神的观点来看，她容让太多主所定罪的东西存在她中间的。回头来看祭司亚伦和他的儿子们，以及在祭坛和会幕之间的洗涤盆。经上说：’亚伦和他的儿子，要在这盆里洗手洗脚……就免得死亡‘（出三十19）。他们必须除去死的接触，就是与地的接触。将血抹在右脚的大母趾上，乃是神仆人们一切的行动就得到了洁净。我想不须再多说了，只请你回到这一章开头所选的经节，那里还有更多神的话是关于信徒的行动的。

    在给哥罗西人的书信中有一段伟大总括性的话：’你们若是真与基督一同复活，就当求在上面的事，那里有基督坐在神的右边，你们要思念上面的事，不要思念地上的事。因为你们已经死了，你们的生命与基督一同藏在神里面‘（西三1－3）。这是十字架在天和地之间的一个大的划分。联于复活升天主的意义乃是在信徒和教会里面，（当教会的光景合乎主的心意的时候，）建立起一种本能，能以分辨并认识什么是属于主的，什么是不属于主的；什么是属于这个新的境界的，什么是不属于这个新的境界的；而这种本能的增长，就是教会属灵生命和能力增长之路，在个人也是如此。

    彼此洗脚

    最后我们再来看洗脚这件事，主说：’你们也要彼此洗脚‘。我们不要太注意其表面的意义，因为这完全是一个预表。但这却告诉我们有一件事我们怎么做的。就是’我们也应该彼此洗脚‘。这是什么意思？

    这里又是一幅图画。’弟兄们，若有人偶然被过犯所胜，你们属灵的人，就当用温柔的心，把他挽回过来。又当自己小心，恐伯也被引诱‘（加六1）。这是一个温柔的灵，给予在这条路上被玷染、玷污，或打倒之人以帮助。这个人乃是在路上被那暗中潜入的某些东西败坏玷污了，他的脚被抓住了。所以现在’你们属灵的人‘，要洗他的脚，帮助他从其中出来，使他自由。我认为我们常喜欢指出污秽却不去洗掉它。我们不但不肯去帮助我们的弟兄脱离过错，反而一直等候着指责他的过失。洗脚确实是我们谦卑的表现，在谦卑温柔的灵里，认识自己的脆弱和缺点，去帮助我们的弟兄，除去我们所看见的短处、过犯、错误和邪恶。

    这里所包括的范围很广。在洗脚这件事上，我不想再多说，但主确曾如此说：如果教会要保持洁净，那么洗脚这件事就应是教会中心有的一份服事；也就是保罗所谓的：’在爱里说诚实话‘（弗四15）--在爱中彼此要诚实。那就是洗脚。有时需要一些热水，有时需要一点肥皂--但爱的香膏在任何时间都是必需的。

    我们是否已经同意温柔有着极大的重要性和能力了呢？如果我必须再加重以前所说的，我想我要特别指出我们对于接触具有死亡和分裂能力的一切事物，应该有属灵的敏感。它常是非常巧妙的插进来，有时只是借着一点暗示。我们只要关于一个教友，一个别的基督徒，略施暗示，这暗示就起了作用而滋长。仇敌就是寻找那样极小的事，把它编造起来，本来在开头时不过是一点暗示，不久就把他们整个的一生卷入黑云暗雾之中，他们就成了嫌疑犯，以至完全不洁净了，于是你就开始躲避他们。这只是许多情形之一，不过要唤醒你我对于尘土污秽要有敏感。我们乃是生活在，不论在天然方面，或属灵方面却不洁净的世界中。是那样容易受沾染。所以我们对于污秽必须要有敏锐的感觉，快快将污秽除去，好保持一个健康活泼的身体。

    有一本书，在关于属灵敏感性的事上，曾给我极大的帮助，那就是’李斯特的生平‘。是关于防腐科学重要创立人的故事，那里说到防腐剂与细菌之间听产生的大争战。故事的开头说到他所面临的一场争战，啊！这是怎样的一场争战啊！你几乎不能想象，一个外科医生穿着普通常服的又旧又脏的外衣，来动一个大手术，然后再带着满身的血污，去动另一个手术。所以我们并不惊奇，医院本身较外面的世界是更多死亡之地。这是一个何等的争战！他的理论受到人的嘲笑、蔑视、与讥讽。但他必须要打这一仗，他终于得胜了。

    我们今天已经知道洗涤的重要性了。主耶稣早就知道这一切，然而他们却不知道。这个比李斯特更大的知道，如何来防备受传染受沾污，所以充满了致命与破坏性毒菌的宇宙里时，就说：’在我们摸任何东西之前，必须要先洗涤‘。祂在复活升天的根基上，向教会说的第一件事，就是：’让我们来洗涤那和这世界接触的地方，不要和世界有任可连接，洁净自己并远离它‘我们的职事和见证全系于此。── 史百克《默想约翰福音》


    第十三章　懮愁的心

    读经：约翰福音第十四章

    为了要得到在这一章中所含的丰满价值，我们必须认识这章开头的话乃是回到前面所说的，也是接着前面所说的。实在说来这段话是不该在这里断下来的。十四章的开头是和十三章三十三至三十五节相关的。主在那里会说到一些最使人懮愁的事，尤其使那些对‘国度’抱着另一种‘弥赛亚观念’的人们。他说：‘小子们，我还有不多的时候，与你们同在；后来你们要找我，但我所去的地方，你们不能到’。

    对西门彼得的抗辩，祂又说到那几乎使彼得的自信完全覆没的跌倒。说完了这些事以后，的确需要再有一些安慰的话，让他们相信这并不是一切事务的终结。的确，每一件事似乎都那样的不稳定，不可靠！他们好像是在流沙上一样。他们的心里是，应该满是懮愁的，所以主紧接着就说：（这里不应断开的）‘你们心里不要懮愁’，随后又说在父的家里有许多‘住处’。这里乃是重在‘住’上。一般都认为基督的这般话是指稍后的将来说的，那时祂要‘再来接我们到祂那里去，祂在那里，叫我们也在那里’。这自然也是对的。因为祂是想安慰我们。但完全是这个意思吗？这难道和约翰福音整个属灵的教训不一致了吗？我们已经看过。在这卷福音书的每一章里，主耶稣的言行都是本乎属灵的原则，我们虽然不愿意将实际的或俗世的价值都给它们灵然化，我们也不能下断语说这一段和前后所有各段的要旨是不同的。所以我们必须承认这里所发表的，与以后实际所发生的，和在主说过这话的以后许多世纪中所完成的一切，是都有关的。

    的确，全部的约翰福音是一个整体；我们所称为的第十四章，乃是以洗脚作背景而说‘在……离世归父的时候到了’那句话中所含的原则的扩大。

    ‘在我父的家里有许多住处’。由这句话引进的是：

    （一）基督在天上

    这个世代最大的特点就是受‘基督在天上’这事实所支配。

    神在这个世代中一切的旨意和行动都是基于这个事实。

    一切的统治权都归给在天上的基督了。教会的总部乃是在天上--既不在耶路撒冷和罗马，也不在任何别的地方。在属地的地方是不会有神工作的中心，神的工作也不会集中在任何属地的地方。每一件事都应归之于天，并应导源于天。

    世界是人荣耀的所在，天是基督荣耀的所在。地是基督倒空白己的地方，天是祂充满的地方。地只认识祂的卑微，天认识祂的高升。地是祂作客之处，在那里祂无枕头之地，天使祂进入祂的安息：（祂‘坐在高天至大者的右边’）。地是撒但国度的范围，犹大作了那里的连系（十三：2）；天是基督宝座的所在，从这实座祂管辖撒但的国度。

    这样的对比我们可以一直说下去，但其包括性的真理乃是这样：信徒和教会的生活、安息、能力、指引、管理、信托和丰富，都集中在天上的基督里面。

    这就是在使徒行传第二章以后每一件事情的解释。

    这又带进另一面，就是：

    （二）教会是在天上

    在这一章里面每一件事都是未来的。‘到那日’这三字在这几章圣经里一直出现。所以我们看见教会（每一件事现在都是团体的）这时并不在天上，到‘那日’就实现了。在启示录里约翰终于看见了教会是实际在天上了，但在约翰福音和启示录末尾教会出现在天上之间的这段时间，保罗的职事填补了其中的地位。不论是实际的或是象征的，都是根据于属灵的。例如，‘上天堂’并不是那么简单的一件事，乃是需要属灵，从天而生，有属天子民的身份，与属天的生命、性情、举动完全一致。保罗确是讲到与基督在天上的相对的一面就是教会也是在天上，但在这两方面的圣灵却是一个，并使这两面互助互辅。

    约翰记载了基督所说关于父的家和‘住处（或安息的地方）’的话，保罗在以弗所书中的：‘活过来……复活……使我们和祂一同坐在天上’可作为那里的解释。我们现在已被认为是在天上了。因为‘那日’已经来到，就是在十字架之后。复活、升天，和圣灵的降临。这就是我们从第十三章所看到的完满的结果。

    那条路的照明

    耶稣说：‘你们知道那条路’。他们说：‘我们不知道……那条路’。但主耶稣只说：‘我所去的地方，你们现在不能跟我去，后来却要跟我去’（十三36）。这一切似乎非常使人感觉迷惑。主耶稣必定在说些奥秘比喻的话！因着他们里面有一个基本的缺欠，使祂确实遇到了难处与不便，以致不能将此事解释朋白。所以这里有两件事要注意：

    ‘血肉之体不能承受神的国’。‘你现在不能跟我去’。并且

    ‘你们知道’--‘你（后来）却要……’。

    他们的‘知道’究竟是怎样开头的呢？乃是基于与祂有了接触！主说：‘我就是道路’。但这个认识有两面：

    一与基督个人的连结。这是现在的。

    二圣灵在里头将基督启示出来。这是逐渐扩展的。

    整本约翰福音乃是基于与基督有个人的和实际的接触而成的，也是从那个接触而产生的结果就是祂被人承认为永生神的儿子。‘我是基督……’。

    保罗的职事也是根据于：‘神……乐意将祂的儿子启示在我的里面’。‘基督在你们里面’。

    约翰和保罗的经验和教训都是根据基于同一的根基：肉体（就是属天然的人）：‘不能’的；需要成为‘属灵的’人，就是有圣灵的人；这中间就是十字架的经历。十字架在这一面说‘不’--在另一面就说‘是’！‘你不能’--‘你（后来）却要’。十三章三十七节的那个自信、自恃、自满的西门彼得，能证明这是何等的真实，他是如何的不能！但在十字架的另一面，那‘你却要’，那大的‘后来’，又是何等的实在！‘已’乃是撒但的立场，它必须被打碎，那不要的、狂热的、困惑的、易变的、焦急的，怀疑的、，冲动的和不认主的彼得，必须被十字架倒空。后来，在圣灵的管治之下，他进入了属天的安息、信心、确信、坚定和勇敢。他跟随到底，不论‘父家’对他最终的意义是如何，他在今生却是经历了‘住’的意义，尝到了‘家’的属灵意义、从他的书信中是能清楚看见的。

    彼得能住在主里面，乃是由于基督先住在他的里面，不再离去。主说我要：‘永远与你们同在（十四16）。这在下两章里将要更完全的说到。

    这是’平安‘的根基和确据（27）。我们若一直被自己困住，我们就没有平安。我们若给世界困住，我们也没有平安。只有脱离缠累，才有平安；与基督同死就叫我们脱离，而基督同活就使我们得到一个超过世界超过自己的生命。

    约瀚福音第十四章的中心就是希腊字意所指的：住在、留住、住在里面、继续、恒久忍耐、不改变。这字出现在第二节是--’住处‘，第十节--’父住我里面‘，第十七节--圣灵要住在他们里面，第二十三节--神对信祂的人：’我们要到他那里去，与他同住‘。

    这正针对着：

    犹大的背叛，十字架的阴影，基督快要离开，没有办法跟随祂；因此问题就发生了--他们说：’我们不知道你……怎么知道……‘？

    我们极希奇这一切的迷惑、不安、挫折与懮虑，竟是达到最大安息（进入由于认识、确定和结局知道你所归而得的安息）的必经之路；这里告诉我们，这事乃是完全系于与天上的基督有一个属灵的合一，而这合一比任何属地的、属世的、物质的，能感觉到的联合更坚强，更深厚更永久。那些凭着灵认祂的人，都知道这样的认识比从其它任何方向的认识更高超，因者这个认识，他们的心就不再会因着任何事的发生而懮虑了，他们安息了。

    这里有的心懮愁，有的心叫苦。但主耶稣已经拆毁了人一切以为自己的忠诚是经得起严酷考验的自信和确信。祂已经实际的拆毁了人和祂之间的属地关系。祂已使人对生命的奥秘发生了疑问：人究竟往那里去？如何才能到神那里？人生的意义为何？如何才能得到绝对的安息和保证？那总括一切的答案就是：’我是‘。

    如果我们真正的认识祂，正如凭着复活所能够认识祂的，则一切的问题就都得着了解答，一切的疑虑就都得到了解释，并且对我们自己，我们的道路。和我们的结局所有的一切疑虑，也就都得以平息了。── 史百克《默想约翰福音》


    第十四章　　基督这葡萄树的荣耀

    读经：约翰福音第十五章

    在研读主从楼房到十字架路上这一部份的谈论时，我们必须把支配这段谈论的目的摆在前面。这目的也的确控制着这一整卷福音书。这一章圣经的前半一直受着一个特殊的目标支配，就是关于葡萄树的事。在我们能明白主在这经所说其余的每一件事之前，我们必须先认识葡萄树存在的目的。这里很清楚的给我们看见其目的，乃是完全为着神的荣耀，喜悦，和满足。

    我们前面已经说过‘神的荣耀’，就是祂神圣的本性因看见祂的旨意--现而有的满足：祂特有的本性因其特殊的要求得到满足而有的表现--因其目的的实现得到了的满足。但我们不能以此作为字面的定义或说明就算了。我们必须要去摸着它，神的荣耀就是神的自己--祂在祂本性中的所是--找到一个相符合的东西，使祂心中的旨意得以具体化。当神和祂工作的目的之间一致时，就有荣耀的感觉；这感觉能以在敬拜、喜乐、安息、愉快、满意、赞美等方面发表出来。但这个乃是只能意会难言传的。

    这样，葡萄树团体地活着，就是为着父的荣耀，或说父的荣耀就是因着葡萄树存在所生的桌子或结果。所以我们该以神的荣耀来解释主耶稣在这个宝贵的奇妙的讲论中的每一句话。我们不可能把整篇一句一句的看下去，但我们若把神本性需要得到满足这件事和主耶稣在这段讲论中的每一句话对照一下，一切的解释自能显明。甚至可以解决这章圣经中一些久悬未决的问题。但是我们现在只能顾到这一个说明：葡萄树存在的首要目的就是神的荣耀，或说荣耀神，那就是说：神因达到祂的旨意而有的满足。

    基督是真葡萄树

    这个确立了，我们的始来研究达到目的的路，就是这一章所启示的，达到荣耀神的路。就如照我们所该预想的，在这章一开头，我们就遇到祂的儿子，我们在这里首先看到的就是一句说明父的儿子的独有性和独一性的话。祂一开头就用比较和对照的话，语气好像有一点突然，因为从小楼上坐席起来祂刚说了：‘我们走罢’，祂又接下去说这话，听来好像有一点突然，其实并没有中断，祂是接续着讲的。‘我是真葡萄树’。‘我’和‘真’是比较和对照的字。是和许多已经说过的这样的事情一致的。‘我是好牧人’（约十14），那就是比较和对照。那是易于招怨的。‘我父将天上来的真粮赐给你们’（约六32）。

    这个葡萄树的对比，自然是针对着以色列人是神的葡萄树说的。祂‘从埃及移出一颗葡萄树来’（诗八十：8），但那颗葡萄树却没有为着神的荣耀结果子，就是没有神在訑旨意的实现中所得着的那满足。那颗葡萄树证明是假的--不符父的本性，不符父的盼望，不符父的旨意；虽然它仍然保留在地上一段时间，仍然在生长，发展，夸耀自己，宣告信仰，但现在被摆在一边如同一件坏了的东西，在它的存在中并没有符合神的？望和要求。

    子说：‘我是真葡萄树’。祂所说的就是现在叫神得着满足的每一件事--叫父因着祂旨意的实现使父的本性得着满足--都要集中在父的儿子身上，现在每一件事都总括在子的里面。‘我是’。当我们把这本福音中所有的‘我是’都搜集在一起的时候，就看见它们出现的次数是何等的多。它们的含义又是何等的着重，就在话语声调方面也是这样。‘我’就带着强调的语气。我们如果对主的话熟习，当听见主说这话时候，我们必定听出‘我是真葡萄树’这话里祂所着重的语气。但在这卷福音里任何地方，祂把事情一切别的关系割断，而集中在祂自己身上，并且说：‘现在神的盼望，神的旨意，神的满足，就是神的荣耀乃是集中在祂儿子身上’。‘我是’。正如我说，当我们寻求神的满足和神心中旨意的实现的时候，那就是我们所该看出的。这乃是在祂的儿子里面--我们都很清楚的知道。

    枝子

    关于神的荣耀--就是神在祂的旨意得着实现时的满足--有件奇妙的事接着在下一句话里提示了出来。‘你们是……’，‘我是葡萄树，你们是枝子’（5节），在这两个中间有一个‘我父’（1节）。我们必须把这词清楚的摆在我们面前：那个栽种乃是出于父，乃是从父来的。它乃是神生出来的，神长出来的；祂就是父和这一个东西乃是在心的关系里调在一起，祂对这个东西乃是以为父的疼爱。这不仅是一个所有者的爱。这乃是一种内心的关系，不仅是外面的。父的心与这个乃是完全调在一起的。卓越的爱的故事。

    生命原为一

    ‘你们是枝子’。在这句话里，立刻显出了一个声调，那乃是来自于圣灵启示的基本声调：生命原为一的声调。这是在新约圣灵中最重要的一件事，在我们自己的经历中也是如此！自然，在那时这只不过是一个比喻，我们现在可以在这里读出许多更大的有意义的启示，我们现在‘完全明白’。它对于我们乃是许多熟习的真理之一，它也是父在我们一生中所最关于的事，也是一件引起我们最困难的事。

    我们和基督并不是一种粘合，也不是一种‘接近’。有一种意义是说我们到祂那里，像祂的话‘到我这里来’（太十一28），或‘你们不肯到我这里来’（约五40），但照着新约圣经的光，没有人能说我们来到主耶稣这里就能成为祂生机的一部分。我们需要用新约圣经中所有别的那些比喻来实际地说明这一个，比方‘栽种在一起’，重生，‘与基督同葬同复活’，等等。我们不仅是以人来就祂，把我们自己摆在这一位旁边，于是一同的往前去。那并不是新约的教训。我们到祂那里。投身在祂的坟墓里，又从坟墓出来，我们并不是在我们旧生命的里面，和祂分开，和祂不同的复活。‘我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着’（加二20），

    我们现在对那真理是非常熟习的，那乃是主所说立使父完全满足并使祂的旨意实现的主要和必要的根基。这乃是根基，因为只有子能满足父，只有在子里面父的旨意才能完成。所以，若是借着团体的器皿要想实现神的旨意，就必须要有生命绝对的同一。我们现在都知道这事如何发生，将来如何不是出乎我们，乃是出乎祂。

    但我要特别着重这一点，那并不是由于我们来就祂而有这样结果，乃是由于祂的生命在我们里面所发生的。是从里面出来的，故不是来就近祂，使我们完全不同。我们可能参加，我们可能赞成，我们可能拥护，我们可能取得一个地位；我们可能就着我们的情形来就祂--并且照旧而行。我们仍然可能对于主有一种关系，而并没有使我们成为从主出来的，这对我们将来一生在神荣耀的事上有极大的关系。那就是主在这里用许多的话所说的。祂指出来，可能和祂自己有一种关系，并不产生使父得着满足和荣耀这样的果子，不知在什么地方欠缺了一个东西。不论枝子的功用是如何--那功用乃是要结果子--如果离开了这生命的合一，他们就不能作什么。这乃是与主深处内在的合一，不再是两个东西，乃是一个，这一东西就是作生命的主耶稣。

    整个新约的教训：与基督联合的含意就结束了，离开基督自己或在基督以外任何单独的存在。现在的存在是生在一起的，并不是粘在一起的；是从一个生命赐出来的，是从前所未曾有的。它是一个很新鲜的，充全新鲜的，和从前所有的完全不同的，是另外的一个。那就是基督的独一性和独有性。所以枝子也变成了独一东西的一部份，是我们所知道的人类和所有受造之物是完全不同的一个东西，而这个东西乃是前所末有的。

    葡萄树生存的目的

    我们现在来看果子这件事，我们看见，以神的荣耀而论，果子的事是一件支配的要素。主选择葡萄树作为表达祂的目的的工具的表号。这乃是非常生动而深刻的。你清楚知道，一颗葡萄树除了结果子，在事个世界里再没有别的用处。它没有别的副产品。有些东西，若是它主要的目的达到了，或者甚至是失出败了，你还能得到一点别的东西，就是所谓的副产品；有他次要的用处。但你不可能用葡萄权作一枝走路的拐杖，它若是不结果子，它就毫无用处，除了你用它烧火以外就再没有用处。

    基督和祂的会体的存在的整个目的就是结果子这一件事。主用极有力的话在这里说到祂自己。若是不结果子，祂说，这样的枝子就被剪去，拾起来，扔在火里，烧了。人不能够说，哦，好，它不结果子，但我们可以用来作这个，作那个，我们可以用它作别的用处，对于葡萄树没有两个用处可以选择。你和我的生命，除了神的荣耀之外，对于基督的关系也没有选择。神对于我们没有第二个目的，说，哦，好，他们不结果子--我们用他们作别的好了。因着神的旨意得着实现而满足的神的荣耀，就是我们借着基督的关系存在的唯一的根据。

    那就是为什么以色列人被剪下焚烧的原因。在此引起一个老旧神学或道理的问题，但我并不是要来讨论那个。以色列人扔到火里了吗？自从神把以色列人剪下来以后，有人把以色列人扔到火里了吗？好，我们知道那个答案。但暂且把这事摆在一边，你来看这个重点：神对这颗葡萄树存在惟一的意义，就是要满足祂的本性和达到祂的目的。你们多结果子，我父就因此得荣耀。

    果子是生命的明证

    果子乃是生命的明证。那就是主所引来指责的根据。祂并不是说枝子和叶子就可以证明葡萄树有存在的资格，或证明有任何价值，果子才证实一切，果子才证明有生命。祂坚持这一点：果子证实生命。基督的生命本质就是能结丰满果子的，一个不结果子的基督徒乃是和基督相反的，是和基督的生命相反的。基督并不须要努力来结果子，祂的丰富多结并不是因努力来的，而是自自然然产生的，生命本身就是自然地必然地多结果子的。

    当戴德生先生在作基督徒多年以后在这个结果子的问题上走到完全无能为力的时候，他岂不是因此才来到他一生的紧要关头？就因着他的挣扎，他的苦恼，对这结果子的事上，他的茹苦负重，叫他一直到了绝望的地步，那整个的问题到这时才来了一个转机。然后他来到了约翰福音这一章，主好像站在他的旁边并向他开启，指示他祂就是葡萄树的生命，而枝子不可以用努力挣扎来求结果子。他们所要作的一切乃是让生命的路没有阻拦。在他这是一个启示，这都记载在他的自传中，‘改变的生命’那伟大的一章里面。假如主的生命不被挫折，不受拦阻，或者用主这里一再重复的活，我们若住在祂里面，那就是守住基督的立场，而不是站在我们自己的或任何别的立场，生命显明无需任何努力而自然地多结果子。

    结果子就是服务

    既然结果子就是对神的服事，并且也包括了一切所谓基督徒的工作，就是，对主的事奉；同时结果子也就是信徒和数会的服事：所以很显然的，这里所说服事和与基督联合--正确的与基督的联合，就是我们所说过的那种联合--乃是一件事。这个联合的意思乃是生命的合一，借着失去我们自己的，而得着祂的；放弃我们个别单独的生命，取得祂的生命。这样的联合很自然的就会成为对神的服事。

    我们总以为服事神就是要傅道，教导人和为主作许许多多的事工。但这些很可能只是些外表的工作，正如树的表皮一样。主也许会借着这些方法和作为灌输祂的生命，但也可能不许我们作任何传讲或教训的工夫，有许多时候，祂可以完全不借着传达而得到更多，属灵的果效。结果子乃是与基督在深处合一的自然表现。所以很可能在一个从来没有讲过道，教训过人或是作过任何我们所谓基督教工作的人身上对神却得到极大的满足和荣耀。将基督表现出来，活出来，彰显出来，借着我们能让周围的人感觉到基督的存在，被基督摸着--那的确就是荣耀神，并使他的心满足，而那就是服事。

    结果子就是将基督的生命彰显出来，愿神使无论是传道的，教师者，工人，还是受教的都能借着他们的话语和和工作，叫基督得着彰显。它真正的中心乃是与主在生命上有深的联合，就是这种服事才能供使得着满足。

    修剪的刀

    ‘凡结果子的枝子，他就修理干净’或‘涤净’。借着这个我们可以认识祂修理的工作，并可从这里得到一二推论。他不是说若是枝子不结果子，就将它修理干净，使它结果子--不，乃是将它剪去；反而若是先结果子，‘祂就修理干净，使枝子结果子更多’。这里的重点乃是这样：父并不在意树的大小，树的庞大和枝子的茂盛。并也不能使父的心意得着完全的满足，父所注重的乃在于果子的质与量，-换句话说，也就是基督的度量，和基督的本质。在新约的后部虽然是用另一个比喻--就是基督的身体--来说明这个原则，但也是说到父所着重的就是基督的度量。

    我们可以更详细的来看一下。即使是出于主的--因为果子乃是出于主，就是祂生命的表现--即使是这样葡萄树的本身，主仍然给予相当的修剪，为要得到内在的真实的价值。保罗和众教会可能会认为若是他能一直保有自由，能自内所周流四方，看望圣徒，重对神必定有更多大的价值，但是神修理的剪刀却认为如果保罗的自由被剥夺，被除去，并且被下在监里，才会使他有更大的真实价值。现在我们可以从此认识神的智慧了。感谢神，你能看见那些从监狱中写出来的书信是怎样的一些书信--确是具有内在的价值！在某些方式或某些方面神的智慧和爱有时似乎故意将人带到绝境，为要得着真实的价值。苗圃是一个密集的地方，那不是一个很大的地方，但可能从这班小小的地区遍及于全世界；这种植物可能会繁殖到各处。所以主在这里说：‘我对于你所作的一切事--即使是为我而作的，即使多少也是凭着我所赐给你的生命而作。我并不在意它是如何的庞大与开展。我所最关心的乃是果子是否丰富，果子的质量和其真实价值的程度如何’。也许葡萄结的很多，但主所要的乃是第一等的品质。那就是说，当生命在作工的时候，有许多时候是向着你说‘不’。当剪刀要向那些蔓延的枝子说：‘不’那不是我所要的，那也不是我所要的‘。修理的剪刀就是为着神的所使用的最好的工具--但也是为神的’是‘ 所支配的。当神对某些说’不‘的时候，也就是暗中向某些说’是‘的时候。神只向有着上好质量和真实价值能给予神相当满足的果子说’是‘，因此凡不合乎这条件的，神都向它说’不‘！而将其剪去。

    修剪的目的

    最后，父，就是那位裁培的人，就一直在为了保存其真实性质的目标下，作着修剪的工作。你知道一切修剪工作都是如此。当你在花园里顺着路往前去的时候。你会看见一些修剪过的玫瑰丛，它会一度开过美丽的花朵。但现在因为没有修剪。变得荒芜了。那些丛生的枝子代替了以往那美丽整齐的样式，于是只能开些我们所谓的野玫瑰。可能也很好看，但我们知道这样杂乱无章是因为缺少修剪，结果就失去了原来的样子，变成野生的了，成了次等的货色，不是它所当是的了。这对我们也是一样，如果主不再使修剪的刀临到我们，让我们自由的生长，我们也将失去我们该有的特质。如果我们离开主任意而行，照着自己的方式而活，我们就会失去我们的特色。一种野的光景，一种另外的性质就进到我们里面，主真正的喜悦也就失去了。除非主再来修剪。再作一些艰辛的工作，对这些情形说不，不，不是那样，不是那样，于是主又重新得到了祂起初定规要得着的满足。结果就如主所说的：’这些事我已经对你们说了，是要叫我的喜乐存在你们心里，并叫你们的喜乐可以满足‘。所以你看，我们真正的喜乐，不是在我们自由而行动的路上可以找到，我们的喜乐乃是在主起初所命定和拣选的路上，而我们的喜乐常是借着修剪而重新得到的。’是要叫我的喜乐存在你们心里‘。

    你若是去读希伯来书第十二章，就会看见它更详细的说明和解释。父的手作工在我们身上，使我们生活得更有价值--那花是满足神的本性，完成祂的旨意--这样就使祂的喜乐进到我们心里，所以不是我们喜乐占第一位，乃是祂的。我们的喜乐就是祂的喜乐，当祂喜乐了，我们的喜乐也就得到满足了。── 史百克《默想约翰福音》


    第十五章　圣灵的时代

    约翰属灵真理的启示，在约翰福音十六章一开头就被显明了出来，那是一个大的发展，无异于就是这个世代伟大的转换点。这是另一个世代的来临。有着它独有的特性，乃是一个完全新的行政的开始。那就是：

    圣灵的时代

    许多世纪以来，都是律法在掌权。然后有了道成肉身这一短暂的插曲，这是第一次，也是惟一的一次--就着已往来说--律法得以在一个人的里面完全成全；对于未来而言，这个新的圣灵的管治，也是在一个人里面，得到了证实。

    现在（约翰福音十六章）这一个人就要到父那里去了。那也就表明所有凭信在他里面的人，都必须转移到那新的根基上去。

    在主的这一段谈话中，有一两件事，使那些听众感到惊奇，需要我们对已往传统上所熟知的一切错误的认识有所改正。我们需要认识那看不见的远较看得见的更有价值，不可摸的比可触及的更超越，使外在的转为内在的，听不见的比听得见的更真实的，这个改变虽然是‘有益的’，但却是令人难以相信而不为人所接受的。将那些个人的、肉身的，和一切属于现实的具体的盼望和期待；就是祂对于他们所有的意义--代之以看起来似乎是如此的捉摸不定，不可思议，和满足神秘的一个人，这个转变只是给他带来了不安和恐惧。

    我们不过在此有一个说明，那另一个远较这个更重要--圣灵远比这位看得见的道成肉身的基督更实在！

    自然，现在也只是以一种假定的语气来说它、圣灵的降临乃是被认为是整个过程中的一部份，主要的是为成全基督的工作。如何来成全呢？

    一基督肉身的存在，是外面的，是客观的。圣灵乃是内在的，并且是主观的。

    二肉身的基督要受地方和时间的限制，并且受时间和地理的束缚。圣灵乃是内在的，无所不在的；祂可以同时在许多的地方--祂是超时间的。

    三肉身的基督必须在作成祂的工之后再回到父那里去。圣灵乃是‘永远与我们同在’（‘直到世界的未了’）。

    四基督在时间里成为肉身，来到地上，借着十字架成为永远的救赎。圣灵以基督的工作为根基和凭借，使普世的人认识这是他们的需要。

    五当人和主耶稣之间的关系仍留在肉身中时，人就会一直留在遵循诫命和教条的里面，这是和祂在地上那三年在显出实际的光景相反的。

    但等圣灵降临，住在他们时面以后，他们就实际的成为了属灵的人，有基督的灵在他们里面。

    事实证明这是对的--当基督肉身转入圣灵里面这一伟大的极端的转变开始后--从五旬节那一天起，你能看见同样的转变也就发生在那些人的身上。把在他们身上所产生的前后不同一条条的举出来，是件非常有益的事。不仅当时是如此，就是在属灵的增长上，现在的三个月就远比以前的那三年进步的更快，并且一直这样继续不断的往前而去。

    这就是这个时代与以前的时代基本上的不同，这对我们也是一个考验，我们是否已经照着神的吩咐真正进入我们现在所生活的这个时代所有的特性里面。

    在这一段的谈话中，还有另一件重要的事就是：

    圣灵的工作与基督的关系

    主说圣灵所有积极的工作都是关系到祂自己--就是耶稣基督。这工作有两方面：一对属祂的人。二对世人。一对属祂的人，圣灵要向他们并在他们里面成为启示的灵。如果他们和以前一样，没有这个确实的恩赐和接受圣灵，他们就绝不会有能力和度量来接受和‘担当’基督对他们说的那么多的事。我们注意在这里主说：我还有好些事要告诉你们。这句话包含以后多年他们在主面前所领会的，其中有许多就是我们的‘新约圣经’中所有的。即使使徒也不得不承认因着信徒属灵度量的窄小，以致不能向他们毫无启示。

    今天的信徒和在五旬节之前的门徒是一样，都是根据生命的灵，属灵的认识不仅是从研究、理解、推断或见闻而来。

    圣经，或是为我们记载下来的主所说的话语，都是圣灵作工的根据和凭借。但对主话语中所含意义所启示，以及对神话语中所有那无穷内容的认识乃是需要圣灵另外的工作，虽然如此，但和神的原则却是一直保持一致的。

    如果‘心中的眼睛被照明’了，那时真理就变成了能力、生命、带有革命性，不仅是一连串的道理了。虽然那些自认为是真理的卫道者们，坚信主是律法的破坏者，但基督从来没有违反过任何圣经或神的原则，这就显明了一个事实，就是在圣经的范围中可能有两种站在完全相反立场的人，一种是坚持字句的人，一种是对于神的话有属灵认识的人。

    每一个人都同意‘圣灵教导’是每一时代的需要，并不违背圣经的教训，但是非常希奇，这却成为约翰福音十五章18－26节，十六章l－3节中冲突的原因。

    都是因为这里清楚的让我们看到逼迫的主要力量，乃是来自那些对圣经的认识，固守传统态度的人，他们极力反对那些有着同一的圣经，却因神的灵的大能作工在他们身上，将他们带进了一个新的领域，虽然并未与神的话相冲突，但却摸着了在神的心目中基督那包罗一切和压倒一切的伟大意义。主说：他们这样行，是因未曾认识父也未曾认识我。他们听以这样逼迫你们是因他们不认识父也不认识我。

    这对父和子的认识，乃是圣灵的启示，没有启示我们可能是一个圣灵传统热心持守者。然而却是--像大数的扫罗--完全错误的。所以总括关系到圣徒的这个新的时代的意义时，那里是这样说：‘我们有没有借着圣灵在我们里面确实的工作，看见基督在神的创造、救赎，和对万有计划最终的完成中所有的重要性和意义呢？’若是没有，你们每人都将要落在基督教最悲惨的情形里。若是我们在圣灵中认训了这一点。我们就要来到一个超越一切卑下的、个人的、属地的和苛刻地位上。

    二对于世人（约十六：8）

    这段话常被引用，但其中所含的意义却常被忽视或错会。

    注意--圣灵对世人审判的焦点乃是基督和祂的工作。

    ①罪的问题

    这里罪这个字不是复数的（不是罪行的问题）。

    圣灵可能为着罪行责备信徒，但对世人的审判并不是以罪行为根据，大罪或是小罪，这样的罪或是那样的罪。若是如此，那是不公平。有些人--就如布斯将军产的--乃是被贬到世上来。从他一生下来，就是在最可怕的罪恶的环境中。另一班人乃是在一种比较有益和善良的环境中，因此就有助于他道德的发展。所以定罪这一个而宽容那一个是完全不公平的。神对这两种人的审判，乃是将他们都带到同一个限基上。那根据就是：

    神差遣祂的儿子到世上来为要救赎世人。（约三17、加四5）

    ‘你对祂如何呢？'

    ’然而……是因他们不信我。‘

    所以这整个罪的问题就集中在人的是否接受基督。

    ②义的问题

    ’因我到父那里去‘

    如果主耶稣实在是人--同时祂又是真神--在神面前站在人的地位上，代表人也是代替人，最后又以人的身份到父那里去，因为没有一个不义的人能在父前站立，所以整个义的问题必须在祂里面--就是作为人类代表的这个人身上得着解决。这就是：因信耶稣基督就称为义了。这个重大题目的意义，但在我们的经节中，只是简单的说到圣经审判的工作乃是根据那义者耶稣基督，并不住乎你是否比较好一点，更合乎礼仪、满足、要求、被公认为好人，或是你辛勤的工作和努力。

    ③审判的问题

    这些简单但却含意丰富的原则是何等的奇妙。

    在这里对有着如此宽广范围的审判这件事，却以这么简短的一句话表明出来：’是因这世界的王受了审判‘。这又是什么意思呢？

    在神的思想和心意中，这世界只有一个王。但另外的一个，一个假的，一个篡位的。一个对头（对抗者），已经因着人的同意或承认，获得了为主的地位。致使’全世界都卧在那恶者手下‘。但在基督的十字架上，这另一个已经受了审判，定了罪，并且被’赶出去‘了。借着十字架不只从天上被赶出去，也从地上被赶出去了。--这是神对祂儿子而有的思想和权利。

    自从圣灵降临，耶稣被传扬为’主‘为’救主和君王‘（使徒们伟大的题目）以来，审判就集中在人在这两者之间的拣选上。在基督里审判已成过去。不在基督里，就是在撤但里面；所以就落在双重的审判中--既被拒于神在地上的国度以外，又被闭于天之外。所以审判完全是看你拣选那一面，自然基督仍是这里决定的因素。

    这样圣灵有基督这个人和祂的工作为立场，对圣徒及世人都有着各别的意义。

    这可能更增加了敌对的成份，就是在这里所证明，并且也是当圣灵降临之后，撒但的工作如此显明的原因。

    但在这一章里对信徒也有许多的安慰。在主耶稣里面的灵是神对一切接受祂的人所有的应许和恩赐。因着祂以内住而而有的，对于基督的丰满永无止境的逐渐增长的认识，以及为着服事的需要，而有的能力与潜力，那是为着那些接受了这个新的时代立场的人所预备的--基督绝对为主的立场，以及祂完成的工作--并且也是为着那些住在圣灵里而并靠圣灵而活的人。── 史百克《默想约翰福音》


    第十六章　　至圣所里的大祭司

    现在我们要来看的约翰福音这一部份，两个标题，就是：‘大祭司的祷告’和‘至圣所’。我们或者也可以把它们合起来说，约翰福音第十七章乃是讲到‘在至圣所里的大祭司’。这一章是副本圣经中最神圣、最美丽、最柔细、最深挚、也是最感人的一章。没有人能测透它的深远，或穷究它的丰满。马可瑞美甫德曾单单为这一章圣经写了一本454页的书，但我们觉得他不过仅摸到一点皮毛而已。我们在此除了能把主要的信息标出来，并着重这里所给我们的挑战之外，实在无法再作什么了。

    我们若说这个祷告乃是大祭司在至圣所里的祷告，并不一定完全对。我们的意思乃是这样：主要我们来听儿子和父之间最亲密的谈话！听祂在与神最亲密庄严的交通中，心深处那最神圣最亲密的细语。但就着实际的情形，祂当时并没行进到至圣所，因为牺牲仍未献上，也没有流血。所以我们若要说得更为准确一点的话，应该是：

    祭坛旁的祷告

    基督已经站在犹太人的逾越节，圣殿，和葡萄树的地位上。现在祂又站在大祭司的地位上了。祂是正在准备献上燔祭，完全绝对的归信给神（‘分别为圣'19节）。祂将以祂自己的血，保证祂的代祷。

    在圣经中任何占有主要地位的字包就是摆在面前那一段的题目和信息。辨认这样的话在这里并不困难。它们清楚的指明三件事：

    一父、与子的荣耀，并且门徒也分享了那荣耀。1，5，10，22，24节

    二父舆子的合一，门徒和子与父的合一，以及门徒们自己之间的合一。21－23节。

    三世人。虽然如主所说，祂不为世人祈求，但仍有多处表明其对世人信服的关怀，使它们因着所看见的这一切可以相信。使世人可以信……，21，23节。

    我们越对上面所说的三件事，在主耶稣所说的别的事的亮光中有更多的默想，我们就越深的相信它们并不是三件事，而是一件。

    父与子的荣耀以及教会对世人作的有效的见证，乃是系于合一的实际或是系于身体的合一。

    我们必须认识荣耀与合一意义和性质，这两个是并行而不可分的。

    因为在这个祷告中没有特别指名题到一件事，我们就认为它是毫无关连的，这是错误的，在这本福音书里所说的话，以及在新约圣经中许多的地方都使我们看见：

    父和子的得荣耀乃是在复活的里面

    果真如此，那么当主面临祂的十字架和死亡之前向父祷告：’父啊，时候到了，愿你荣耀你的儿子，使儿子也荣耀你‘时。祂心里确实已想到复活这件事。这个思想的确能从后面的经节看出来。如：’父啊，现在求你使我同你享荣耀，就是未有世界以先我同你所有的荣耀‘（五节）。’我不在世上…我住你那里去‘（十一节）。’父啊，我在那里，愿你所赐给我的人，也同我在那里，叫他们看见你所赐给我的荣耀……‘（24节）

    如果我们再看这卷福音书中别的地方，我们将会发现有两处明显的将荣耀和复活连在一起的。在十一章拉撒路复活的事中曾明确的说到那是’为神的荣耀，叫神的儿子因此得荣耀……‘。在第十二章里有些希利尼人来求见耶稣，也引起了祂首次的提到：’时候到了‘（注意这里的话又再次出现在十七章的祷告中）。人子得荣耀的时候到了，于是就显直的说到一粒麦子落在地里死了，就结出许多子粒来的比喻。然后所有接踵而来的都是关于这个的讲论和教训。

    如果荣耀是借着他的工作使祂的本性得着满足的表现--确实是这样--那么复活就是神所给的证明，证明神的本性已经完全满足了，所以荣耀才显出来。

    然后我们就来到第二步。

    复活的根基就是合一的根基

    如果合一是父与子得荣耀的根基，那未这个合一乃是由十字架达到复活而来。那些借着合一见证神的荣耀的人，就是那些首先站在神儿子在十字架上所成就的使神本性得着完全满足的根基上，并进入复活的新生命的合一里的人。没有完全的奉献和十字架的工作就没有荣耀。除非被惟有神才能有的作为--复活的印证，就不能算作荣耀。若是人对十字架的意义--代替和代表--还没有实际的经历也没有进入复活主的能力和生命里面，就没有真实的合一（就是基督在祷告中所说的那个合一）

    这在门徒们身上是何等的真实！

    然后引到第三步：

    合一是有生机的是另一个生命中的事

    基督所祈求的合一，永远不是出于人的组织、安排、同意，或由任何人所形成的。我们若一面坚持自己和别人是如何不同，而一面又高唱’使他们完完全全的合而为一‘，那是毫无意义的；在基督教的活动中那些不同的志趣，乃是不合一的主要原因之一。

    约翰福音十七章里的合一乃是在一个生命中的合一。这生命并不是天然人的生命，不论这个人是多热诚多敬虔，这乃是那位取代了天然人的（属魂的）地位，既将那个神所不能悦纳的人除去之后，就活在神所悦纳的人的另一个次序中，人的生命。所以，合一只是’在基督里‘，并且是关于祂复活的生命胜过了被弃绝的旧人而有的。

    一切分裂的形成只是说明一个事实，那就是只要基督的十字架所定罪和处决了的生命真，使’在基督耶稣里生命之灵‘的生命和能力，受到了阻挠，所以合一就没有了。

    但主耶稣已为此祷告，并且在极多人的身上已经得着了答应，最少在主开始得着了答应。

    祂那另一个新的生命已经被历世历代许许多多的人所接受，并且当我们只站在基督这一根基上相处时，不看那些出于人的一切和软弱--那较基督的丰满和独一性多过或不及的一切--我们就会很自然的彼此相合。基督同属于我们，我们也同属于基督！

    在看不见基督的世界里，能遇到一个有基督住在他里面的人，那是一件何等可喜的事！并且也是何等的祝福，何等的荣耀，使我们心中感到温暖。但是如果我们把不是出于复活的东西，就是那些出于人的不属灵的东西带进来，阴影就要袭人，荣耀便消失了。

    那么究竟应该如何呢？

    让基督成为我们惟一的也是绝对的志趣。并且随时准备将一切基督徒的事物放在一边，如果这些事会给神的荣耀带来危害，即使是最轻微的伤害。

    这只有如此，教会在世上才能现出一种使人信服的冲击能力，才能’威武如展开旌旗的军队‘（雅歌六10）。

    ’父…荣耀你的儿子……‘

    ’父啊，囱你荣耀我……‘

    ’圣父啊，求你保守他们……‘

    ’我求你保守他们……‘

    ’我求你使他们合而为一……使世人可以信……‘

    ’使他们合而为一……‘

    使他可以完完全全的合而为一；

    ’叫世人可以知道……‘

    ’叫他们看见你所赐给我的荣耀……‘

    ’公义的父啊，……‘

    使你所爱我的爱在他们里面，我也在他们里面。

    ── 史百克《默想约翰福音》


    第十七章　　受苦和钉十字架

    读经：约翰福音第十八，第十九章

    这两章读起来，也许有人会认为只不过是关于主耶稣‘受苦’和钉十字架历史性的记载，但它的含意却更多更深。实际上，其真正的意义和和价值并不是历史性的，乃是属灵的。最终，主耶稣总算来到了这个时辰，就是祂从高天来到地上最高的目的。这就是祂常说的‘我的时候’。祂曾说过许多，关于祂为何来到这个世界的事。现地这一切都集中在这个时候了。

    我们必须要认识一件事，经过了将近两千年的时间地域几乎遍及全世界，以及对于继续加增着的各种不同的国藉，语言，阶级，环境的广大人群，主耶稣一直在证明的就是祂在那时候已经达到了完全，并不因基督教近两千年来的发展而使祂有所增添。以前的祂并不比现在的少一点。以后的祂也不会变得比现在所是的更多更伟大更奇妙。并且，关于祂子民以后的经历也都呈现在这里了。要认识这一个，需要对于祂的所谓受苦、审判和死亡的观念有一个完全的转变，这最终和包括性的实际就是祂的王权。但从这两章的表面来看，却一点也看不出祂那为主的身份来。

    对犹太官长的挑战和揭露

    在对管理和王权主要的构成有了正确认识之后，我们再来看一下犹太教的情形，今天存在在世界各地的犹太教，正如那时的犹太教一样，是大祭司和议会庆掌握统治一切。这广大的犹太人的组织无疑的完全听凭他们的裁判和命令。反抗那个权柄，怀疑它的公正必定会给犯人带下天的审判，那就是将他们赶出去或被处死刑。

    主耶稣知道这一切，于是作了两件事。祂向它挑战并驳斥它，然后毁坏了它。

    从一切物质和天然的立场来看，祂似乎完全处于不利和‘软弱’的情形中，就在那个时候，祂却彻底的击败了他们。

    他们曾一再设法来巩固他们的地位。当他们感觉到自己的地位靠不住的时候，他们就议论纷纷。他们依靠诡计、虚谎和假见证，他们自以为坚守洁净之礼的人，但主却借着他们屈身于道德的丑行之下（十八28）指出他们里面的败坏。虽然在他们心里没有一件事像他们对于该撒的权柄那样深恶痛绝，然而他们却自欺欺人不顾羞耻的说：‘除了该撒，我们没有王’（十九15）。

    对他们不利的情形，比这个还要更甚，但其重点乃是他们--在各方面--是站在祂的审判台前，祂是审判官，这确实证明基督的国度和王权在公义和诚实里，是属灵的和精神上的，不是官样的，政治上的，短暂的，今世的；这对凡不属于这一国度一切事物是可怕的，也是具有摧毁力的。若是你认为--像他们一样--你已经把祂置于死地，把祂除去了，那么你所遭遇的--像他们一样--正是你所以为加之于祂身上的，被除去被置于死地的不是祂而是你目己，这就是他们在这么多世纪以来，所尝到的不能言喻的痛苦情形。

    对彼拉多的审判和定罪

    祂不只审到了那些犹太的官长，祂也审判了彼拉多。

    如果犹太教的大祭司和议会是普世宗教的中心，那么彼拉多该是一个更广泛更有权力的世界组织的具体代表。罗马和该撒那不可抗拒的权势专横的控制着全世界，那就是今世的王国，它可以极轻易的随便置人于死地。

    犹太人的官长想借助于那严酷残忍的权势来达到他们的目的，盲目的强将主耶稣带到彼拉多的衙门里。将各种侮蔑和羞辱加在祂身上，祂站在那里既不反抗也不分辩。

    但是请看--请听！什么事发生了呢？

    祂沉着的，坚定的撕毁了那整个体系的外貌，揭露了它那腐败的根基，彼拉多狼狈慌乱的像一只被困的野兽，用尽了各种的诡计、欺骗、计谋、策略、托辞等花样以图觅得逃脱的路径。

    你看在这里主耶稣才是审判官，而彼拉多是在祂的堂前受审。

    祂从未承认彼拉多是一个公平法律的执行人，因为他没有求证，就接受了对主耶稣罪行的控诉，（十八34－35）；祂显明了他的懦弱（38节）；被强逼着，对一个无辜者施以判决，并且显出他的矛盾，使他用诡计，又两次重申他的意见（38－39，十九46）；显明他内里的恐惧（注意8节中的越发）被置于傀儡的地位（11节）；揭穿了他更多品德的弱点（12－13），证明他仅是一个趋尖附势的傀儡（12，15－16）；引出了他们的宣告，虽然是讽刺的话却证明了祂宇宙性的王权。

    人子的‘明证'

    这样主耶稣就确定了祂的权利。带进了神的国度--但感谢神，那是与这个世界腐败的样子不同的，祂宜称祂是真理，祂已撕毁了恶者（魔鬼）虚伪制度的假面具。祂说祂是光，祂已经揭发了黑暗的巢穴和黑暗的工作。祂来到死地并不是因为人使之如此，乃是因为祂甘愿舍弃祂的生命。祂胜过了这世界以及今世之王--并且已经作成了！所以我们可以勇往前去。

    这个具有包括性和荣耀的事实乃是这样，录人们为着达到自己的目的，自以为已将一切操在自己手中的时候，主宰的神的却使之成就了祂自己所预定的计划。实际的政权乃是操在那位被认为是’被害者‘的手中。

    ’我们也见过祂的荣耀‘--这荣耀超越过最完美的品德上的荣耀--’就是父独生子的荣耀…满有恩典和真理‘。

    所谓主耶稣的’受审‘乃是一个比喻。它永远说出一件事，就是这个世界的受审判！不论是宗教的世界还是世俗的世界--并且要使所有建立在败坏、虚假、伪装和仅是形式上的东西都要受到毁灭。

    这就是这首诗歌所说的。

    真理常是上断头台，错误常是登宝座。

    但死者能转移将来，荣者不久就消没；

    并在暗中还有父神，正在保护祂子民；

    所以我们应当忠诚，靠主恩典历艰辛。

    靠着祂的十字架祂得胜了。

    ── 史百克《默想约翰福音》


    第十八章　　复活的神

    读经：约翰福音第二十章

    读过约翰福音这章之后，我们必须再立刻来读希伯来书十三章二十节：

    ‘但愿赐平安的神，就是那凭永约之血使群羊的大牧人我主耶稣从死里复活的神，在各种善事上成全你们，叫你们遵行祂的旨意，又借着耶稣基督在你们心里行祂所喜悦的事……’。

    我们现在正接近约翰福音的结束了，所以我们切望能在某些确定的包含性的结论里找出它的信息内容。

    照着先知的预言，牧人被击打，羊群就分散了（撒迦利亚书十三章七节）。分散的意思就是说他们都要‘跌倒’。‘今夜你们为我的缘故都要跌倒’（太廿六31）。这个跌倒或绊跌乃是因为他们将指望建立在一个虚假错误的根基上。

    这主要，是因他们只抱有一个暂时的，属地的，摸得着的期待和指望，只是为能得着一点个人的利益和地位。

    因此他们希望完全粉碎毁灭了，所以当祂被埋在坟墓中时，‘羊’就现出一幅非常悲常惨的情景！

    但大牧人已经回来了，在这一章的里面，我们看见祂将每件事重新建立在一个永远的根基上。第一祂从各处将那些分散和迷失了的羊再召聚到祂这里来。

    于是祂再耐心的使他们确信祂是活着的。虽然祂是和以前一样活着，但同时又有了一点不同：一个基本上的改变，这乃是实际和奥秘的组合；一个新人，新的人类，是我们所不认识的。

    祂耽延了很久--四十天--来确定祂的身份，必须使他们对祂的实际毫不怀疑；并且使他们对祂的另一特点而有不可磨灭的印象。

    这一切自然是要使这些构成教会核心的人们对教会的意义有了一个认识。这一章确是对神心意中教会原则方面的一个美丽具体的说明。

    （一）教会--从天然到属灵的一个转变

    教会乃是下列这些人所组成的--

    一他们已经完全从这个世界和对它所有的？望觉醒过来；他们已经完全将个人的野心和兴趣放弃，进入了神的国度；他们也已经认识了在他们中间的分裂都是因着信靠自己的力量。

    二他们已经在另一个完全不同的根基上--一个属灵的属天的根基--成为一体。

    （二）教会--之复活的见证

    教会在她自己的历程和构成上是基督复活独一的见证。祂只将自己复活主的身位启示给‘救恩的后嗣’，而不是向着一般世人的。

    教会是一个属灵的团体，一个‘身体’，一班属天的子民（因为祂的升天到父那里成了这身体的头，17节）这是非常真实的，但却是令人不可思议的。这就是一个真实教会中的实际和奥秘。而这奥秘和不可思议也就是她的能力。如果你想除去这个并使她通俗化。你就伤害了她的权柄。这里所说的奥秘与‘神秘’感，深奥难解，或玄妙等不同，她是带着能力、活力、忍耐力、智慧、和生命，这一切都不是属于这个旧的创造的，乃是另外的一个。

    （三）教会--籍着祂的血得到了平安

    教会之构成乃是借着祂在十字架上流血所成就的和平。（19，21，26节；西一20）。希伯来书十三章廿节说：‘赐平安的神……凭永约之血使群羊的大牧人……从死里复活……’。

    ‘赐平安的神’这个称呼，乃是被保罗用来论及关于整个义的问题的，这义就是我们所以称义的根基（罗十五33，十六20）。也是在这同样的论证之下他说到了教会那团体的一（十二4、5）。教会之所以能存在，乃在于宝血伟大的价值和功效。因为借着它曾立了并印证了一个永远的约。若是没有祂用自己的血所买回来的人，就没有神的教会（徒二十28）。祂的教会是建立在祂的平安上--就是与神和好而有的平安，因此在教会与神或神与教会之间应该是没有冲突和争执的。教会对每一肢体来说，该永远是一个平安的所在。所以主在这一章里，一再的提到平安，乃是声称祂在十字架上那伟大基本的工作已经成功，而不仅是一句好听的话来平静他们对于祂的显现而产生的惧怕和不安。这是和第十四章相连的。

    （四）教会和圣灵的掌握

    于是复活的主建立了一个事实，就是圣灵成为在这个时代中教会掌权的实际（22节）

    这个‘吹气’在他们身上乃是一个象征性的举动。

    第一，它是象征一个新的创造，一个新人，由于一个新生命的内住和能力所成的，这个新生命是这个复活的身体所独有的，就是经上所说的‘与祂一同复活’。这也是对于将来接受那更大赐予的一个保证，若实际的‘接受’圣灵是发生在五旬节那一天，正如使徒行传一章八节中所记载的，那末我们在这里所读到的就不是实际的接受，而是预指到有一天，这里（23节）所说的权能就会成为实际。

    这里的重点乃是说圣灵已经住在教会，这个新造，也就是基督的身体里面，也是圣灵使她产生能力激励她并赋与她一切的权能。这不仅是公式化的东西乃是属灵的。也不是宗教的传统的或政治的，乃是活的，带着能力的，并且其本质就是如此，而不是一种制度。

    （五）教会--信心的交通

    关于多马的那一段论述，使我们看见因着与复活主的交通而有的丰满祝福，只有凭信也能得到教会是她的丰满，但有的人虽然在教会，也属于教会，很可能一点没有摸着基督的丰富。这可能因为他们与这个团体的关系只是道理上的、地位上的、　而在神一切实际的旨意、享受和祝福上，仍然像一个孤立不相关的个体，走着自己单独的道路。这也是一切怀疑不信人的光景。

    只有信心才能带进交通、经历、生命，和敬拜！

    （六）教会--乃是一个家

    使教会超越在一切冷酷的形式主义律法的死硬和仅仅是教条主义之上的特性，乃是因为她是一个家族的集合，正如这里这些称谓所表明的，有父，有兄弟（17节）。这又将我们再一次带到希伯来书二章11－13，17节，三章1节。

    教会乃是一个家。‘末后的亚当’成了叫人活的灵（林前十五45）。祂借着祂魂所受的苦难（赛五十三11另译）生了祂的儿女。

    祂使祂的弟兄成为会众，在会中祂‘颂扬’（来二12）父的名。

    这一切都是对祂神圣身位的见证。祂是‘基督，神的儿子’（30、31节）的主要证明，乃是祂在教会中那些有意义的作为上，也就是祂的死与复活所产生的强大的影响力。── 史百克《默想约翰福音》


    第十九章　　属灵的事奉

    读经：约翰福音第二十一章

    一般人都承认约翰福音第廿一章乃是一篇后记。因为关于整卷书的主要叙述已经结束在二十章的三十和三十一节。

    我们必须来看一看为什么约翰在作了结束之后，还要再写这一章，并且好像他是在一个沉重的负担之下，不得不再加上这一段的话语。很显然的他觉得它的重要而不得不如此作。所以它不会让我们觉得那一些事后追忆或是对于一件忽略了事的突然想起。

    第一、我们必须认识这里所说的乃是路加特别记述中的一部份：‘祂受害之后用许多的凭据，将自己活活的显给使徒看，四十天之久向他们显现，讲说神国的事’（徒一3）

    所以这乃是那四十天显现的主要目的。主在那个时期（在圣经中四十常指试验或试炼）明确的目的：一方面是要祂的教会（这里又用了另一个象征性的数字‘七’来代表）脱离与祂自己那老旧的，完全属地的，情感的和天然的关系，另一方面乃是将与祂之间的关系和对祂的事奉，建立在一个新的很基上就是一个，属灵的和宇宙性的根基上。

    约翰曾写到关于马利亚对主的突然认识，或者就是因为祂喊了她的名字（二十16）。祂对她说：不要摸我。这至少是暗示着那老旧的关系和肉身的方式（马利亚曾膏过祂的脚和头）已经不再存在了。现任完全是属灵的了。约翰福音乃是属灵的，他称主耶稣所行的神迹为：‘记号’（约廿17），意思就是说那些神迹乃是用来说明属灵的真理和原则，不仅仅是一些大能的作为而已。所以这记载的最后一部分充满了属灵的原则。这是我们必须抓住的一点。

    认识了这第一个原则就是与主有一个新的关系之后，让我们再进一步来看，这个新的根基要求这一个新时代的人必需是个属灵的人，他们的工作必须是属灵的工作。这对于天然的人是一个非常大的试验。的确，天然的人是经不起这个试验的。除非他接受圣灵成为内住的实际，并且完全变成一个属灵的人，否则所有应付属灵事物的尝试都必要失败。保罗说：‘天然的人不能明白属灵的事’（林前二14）。这已经从这一章中所提到的门徒身上得到了证明。

    彼得的失败

    因为主复活后突然的出现和突然的不见所造成的这个新的局势，没明显的是令彼得感到困惑的。他并不是一个属于奥秘派的人，在他这个人里面中没有这样的东西，他是一个非常现实的人，他看重他策略更甚于原则。每件事必须要‘脚踏实地’，‘并且是黑白分明’，一个人必须要‘具实直言’不‘转弯抹角’，他们说：‘我们只重目的，不择手段’。对于这样的人，任何不能确定明白解释的事都是不真实的，是不能令其满意的。

    因为彼得向来没有过这种‘不确定’和‘空洞的’生活，所以就再也不能忍耐，于是他说：‘我打鱼去’那是实际的也是摸得着的，并且不管怎样我们在这方面总还有资格，我们在这方面是行家。敏感和空想并不是这种人的长处。这样的人在细的事上仍然是粗野的。汹涌的海洋以及渔夫生活的实际情形比柔弱的羔羊和愚笨的羊是更与他们相配些。真的，对这种人来说，制服狮子比喂养一群羊羔还更容易。

    所以‘我打鱼去’乃是对这种似乎是不确定的属灵生活的一个反抗。（但是彼得没有多久就有了一个与前完全不同的。彼得似乎对于别人有一种莫明其妙的影响力。甚至比较属灵的约翰也受了他影响。虽然刚刚不久约翰还跑到彼得的前面，比他先到了坟墓，但他那敏感的性情只使他往里看了一眼就算了。然后紧跟着，彼得也下气不接上气的跑到了，他没有约翰那样细腻的感觉，于是他进到坟墓里去，经上说：‘先到坟墓的那门徒也进去’。你看在不知不觉之间约翰就受了他的影响！同样在另一个情形之下那些人也说：‘我们和你同去’。

    在这班人的身上有种奇异显着的反常情形。在外面看来他们很富于冒险精神，有开创的才能和进取的精神，也有自信力，但血气之勇完全不同于精神上的勇敢，更不用谈属灵的勇气了。彼得就是一个最好的例子，我们不需将那些事一件件的列举出来。这具有代表性的七个人，必须对这已露曙光的新时代的基本功课有所学习。

    经上说‘他们就出去，上了船，那一夜并没有打着什么’。

    我们现在已经摸到促使约翰写这一章附录（？）的背景。但愿我们能认识失败与灰心，很可能会为我们带来更伟大的属灵价值--诸如扩大我们，使我们受矫正，并且认识其永远的意义--所以‘那一夜’对他们乃是一个转折点。在逆境中常含有神的意旨。一直走在成功的路上反而会厉害的危害或破坏了神全部属灵意旨！所以不论你是将面临一个打击，还是你已有很长的一段时间没有得到满足了，都能渐渐使我认识一件事，不在乎事情真实的情形如何，只是信实的神在借着这不顺的环境和我们的无果之劳，使祂在我们身上作更深的工作，使我们接受更深的教育。

    所以，这一章所给我们的那个包括性的属灵的功课乃是--天然和属灵之间的不同

    非常显然的，五旬节圣灵的降临使整个属于天然领域中的事--天然的本能，天然的性情，天然的才干，天然的倾向，天然的能力，天然的勇气--都有了改变。这就是使一切事落在迷惑里的原因。主已经‘嘱咐祂的门徒不要离开耶路撒冷。要等候父所允许的’（徒一：4）。但彼得却说：‘我打鱼去’。主耶稣曾多次讲到圣经的降临。但彼得却说我要……，他们也说‘我们’。如果他们一直只以自己为中心，那自然是什么也打不着！这是圣灵的时代，如果你不在祂绝对的管理之下，就只有徒劳无益，对教会也是这样。

    彼得似乎很难认识属灵的事，他好像在这方面完全垮了。从他说的话中都能证明这一点：‘你永不可洗我的脚’，‘主啊，万不可如此，这事必不临到你身上’。但是圣灵却以一种奇妙的新的方式将认识属灵事的本能赋给了他。对上面所提到的各点也是如此。

    主将各方面的不同都归结在一点上，不论在表征的行动里还是在最后的话语中，其重点乃是：

    要绝对降服在基督的主权之下

    一切在天然茛基上自信都到了尽头--诸如：训练、经验、辅助、才能合适的时机等等--主已发出了一个挑战。这实在是一个可怕关头。任何凭天然的看法而有的争执都是徒然。

    但--这可能是他们在于绝望之前最后一次的尝试，也许是因为主的声音和态度有些什么使他们如此--他们顺服了。

    当基督在彼得身上得胜之后，彼得就像一个进入新领域中得到新丰满的人一样，--关于这个我留给你们去发现，他是一个因着顺服基督而达到属灵丰满这一原则的伟大榜样。这就是‘天将亮得时候……’这句话给我们的教训，一个新的日子开始了，这也是主话语的用意。祂说：‘我实实在在的告诉你，你少年的时候，自己束上带子，随意往来，但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方’。

    主知道彼得--在他里面永远是‘你要’……或‘你不要’……，但在他对主逐渐完全顺服之后，他一定会‘荣耀神’。

    在基督的主权中还有两个因素。

    一个就是对于基督而有的爱的性质和质量的问题。我们都知道主在对彼得三次考验问话中，主所用的‘爱’是一个字（15－17节），而彼得回答时所用的是另一个字，是品质较低的一种。我们并不想更多的谈到这个，只是指出我们向着主而有的爱的质量，可以从我们能否将自己完全倾倒在主面前得到证明。

    另一件事乃是：事奉是顺服和爱的流露

    主曾多次想教导祂的门徒认识这一个原则--比如在洗脚这件事上就是如此（十三节）。那就是祂降临和服事的原则。保罗对此有更详细的说明（腓二5－8）。我们的主，倒空并降卑了祂的自己，成为一个好牧人，并且为羊舍去了祂的生命，这不是因为‘喜好’，乃是由于‘爱’。不是发誓的爱（像彼得那样），乃是经过试验和忠守不渝的爱

    这就是在我们这一章里主和仆人们之间，大牧人和属下牧人之间对话的中心。

    就像我们所说过的，这是代表彼得里面性情的改变。如要完成‘喂养我的羊’，‘喂养我的羊’的使命，需要慎密的思考忍耐和谦卑的照顾，易冲动，没有常理夸大暴燥的人是不适合的，任性和自信的人也是靠不住的。

    所以当主耶稣从死里复活以后，向门徒第三次显现的时候，……（14节）就将他们正要进入的那个新的圣灵时代的伟大原则教导他们：

    一、你只能并且必须借着圣灵来认基督，不再是凭肉体了。

    二、当我们因着接受圣灵而成为一个属灵人的时候，对祂才会有更实际而真实时认识。

    三、凭着我们自己一时的冲动在肉体中行事，从属天的--复活--地位浇到天然的努力和能力里，结果必定是一无所得。

    四、因着主的怜悯和恩典，祂并没有把我们留在这样失败的绝望中，反而容让--或指令--失败来教导我们学习一个功课，就是要达到无限丰满，需要借着复活的生命和能力。

    五、让基督完全掌权是这个时代生命和事奉最高和包括一切的定律，自然这也关系到我们的完全顺服。

    六、这可能会显明我们在天然中是构不上的，是不适合的，然而丰满的灵会赋予我们足够的才能。

    七、虽然这情形对我们天然的本质来说是如此的奇特和奥秘，我们必需要有一种新新的和另外的本能才能面对它，然而却比人一切天然的能力更强，更有果效，更持久。

    读后概言

    我们现在已经来到约翰福音简短默想的结尾，我们并没有作专题讲论的意思，因此一切专门的问题都被略去。属灵的信息和价值是这里惟一的目的。

    再回头看一下这些记述，重新加重或注意一件事可能对我们是有益的。虽然在这卷福音书中记载了许多美丽奇妙的事，但我们不能不承认一件事，就是作者从头到尾，不论在他目己对于主耶稣的谈论上，还是在一切的场面所发生的事件，以及对主耶稣自己讲论的记载中，都碰到一个极艰巨的因素；是人无力克服的，它有时显在争论中，有时是心存戒惧，有时是公开的反对，有时是质问，以致不能领会、了解或相信。

    这个（不论是积极的或者是消极的），难处笼罩着宗教的领袖们，一般的民众，特别是那些门徒与友善的人们，有必须要克服，要打破，要改善。耶稣就是一个奥秘，这就是那个原因。祂是另外的一个族类，是与人不同的，是一个谜。祂不能用任何人所熟习的属人的天性或属人的宗教标准来衡量，祂是一个奇异的人，一个门外人，最容易引起人的反对而不能与祂相合的。的确，那是很容易被祂绊倒的，连祂最亲近的朋友也不例外，虽然曾经说到很多关于祂的爱，但仍难与祂相处。

    那么，说了这么多究竟有什么用呢？在这卷福音书中，是否有些特别有价值的东西为我们记录下来了呢？我想是有的，那就是这个：在那里有两个范围，有些时候在某种情况下似乎彼此很接近了，但实际上却永远没有相合过。它们是完全隔离的互不相干的两个境界，这一个永远不会完全了解或领会另一个，宗教--遗传的宗教--对于这件一无帮助。

    这就是属灵和属天然--即使是最虔诚的宗教--之间的那个大的永不能沟通的鸿沟。这个（鸿沟）会一直存在，这就是为什么会有这么多困难，麻烦与迷惑！也是主耶稣孤单寂寞的原因。保罗也深尝过这个苦杯。圣灵和属灵的路是一条孤单的路，不被了解的路，也是一条遭受反对的路。然希你只要去俯就人的看法和人的遗传，这难处就会很容易的解决了。但若是随从圣灵而行，就很少人会与你同行。 ── 史百克《默想约翰福音》


    一　　神的儿子

    读经：　　马太福音14章33节， 希伯来书1章1-3节。

    圣经中曾用许多不同的名， 称呼主耶稣。 我们若列一张表， 就不难找出在圣经中有20种不同的名， 称呼主耶稣。 这会叫我们有两点深的印象：

    第一， 一个人能有这样多的名， 必是很了不起的人物， 所以才需要用这许多名来叙述他， 这人必是超凡的人。 没有人喜欢用20个名来称自己， 你如这样做， 一定自以为是了不得的人物。 所以在这里最叫我们有深刻印象的， 就是主乃是一位超凡的人物。

    第二， 在圣经中， 所以的名都比仅仅那名的词句更有意义。 在圣经中的名都说出某些意义， 也说出某些特点。 由于一个人的名， 可以说出他的渊源， 说出他从哪里来， 也说出他属乎什么人。 并且有时也说出具有这名的人的性质。 所以圣经中的名， 不仅用来称呼那个人而已， 总有一个更深的意义。 有时是一个预言。 常常圣灵来了， 给人一个名， 这名说出这人以后将要如何， 这是非常有意义的一件事， 许多人长大了以后的光景正合这名所代表的意义。 所以圣经中的名有时也就是一个预言， 说出将来的事。 有时一个名所以那样称呼， 乃是因为有这样事发生过。 以便雅悯为例： 我们知道在便雅悯的名字中有它的意义。 便雅悯的母亲拉结临产艰难， 以致于死， 生了便雅悯， 就给他起名叫便俄尼， 这是苦难之子的意思。 但他父亲却给他起名叫便雅悯， 是右手之子的意思。 这名乃是因有事发生过， 这是指得救从死亡而来。 便雅悯是在苦难中生的， 生命由死亡而来， 先有忧伤而后喜乐。 这不过说明圣经中人的名所以那样称呼， 乃是因为那时发生了一件事。 还有， 有时一个人的名长大以后改了， 给他另一个名， 说明他有了一个经历， 雅各既是如此。 雅各长大以后有了许多属灵的经历， 因此就改称为以色列。 他后来的名就是他属灵经历的具体表现。 由这些例证， 给我们清楚看见， 名不仅是称呼而已， 另有其深刻的意义。 圣经中的名常包括一个人的来源， 经历和性质。

    现在我们来看主耶稣一切不同的名， 就可以知道在这些名里， 包含着丰富的意义。 他的名字说出他的关系， 他的性质， 并告诉我们主自己到底是谁， 也指明他所作的工作。 现在我们来看主的第一个名称的意义。 上两段圣经里都有这个名称， 就是 “神的儿子”。　“那些在船上的人都拜他说： 你真是神的儿子了”。 西门彼得回答说： “你是基督， 是永生神的儿子”。 希伯来书说： “神即在古时藉着众先知多次多方的晓谕列祖， 就在这末世藉着他儿子晓谕我们， 又早已立他为承受万有的， 也曾藉着他创造诸世界。 他是神荣耀所发的光辉， 是神本体的真相， 常用他权能的命令托住万有。 他洗净了人的罪， 就座在高天至大者的右边”。 这是一个非常伟大的叙述， 在这叙述中有几部分：

    把主耶稣完全摆在一个照他所是的地位。 这永不能说在别人身上， 这些只能在神儿子身上。 我们可以在这里看见， 如何说到主耶稣的身位和性质。 希伯来书1章3节： “他是神荣耀所发的光辉， 是神本体的真相”。 这是神儿子的身位和性质。

    说到他的地位如何。 最重要的是 “座在高天至大者的右边”。 在圣经中， 右边是指最高的荣耀。 这是说神的儿子在天上居在高贵荣耀的地位。 只有一个人能居此地位， 就是神的儿子。 希伯来书1章10节： “主啊， 你起初立了地的根基， 天也是你手所造的”。 这里称主为主， 是表示他和神相等。 希伯来书2章9节： “…… 因为受死的苦就得了尊贵荣耀为冠冕”。 这就是主的地位。

    希伯来书1章4节： “他所承受的名即比天使的名更尊贵， 就远超过天使”。 说到主的名超过天使的名。 又希伯来书3章1至6节是说到主耶稣超过摩西。 在旧约中， 以色列人把摩西当作最伟大的人物， 但主比摩西更大。 后来在希伯来书第4章里又说到主比约书亚更大。 约书亚在旧约里也是一个很大的人物。 他曾领以色列人进迦南美地， 把迦南地七个强的民族都赶出去。 旧约中的约书亚乃是一个伟大军人， 但希伯来书4章里说到主比约书亚更大。 若问在以色列人中谁是最大的祭司， 自然是亚伦。 但希伯来书4章说， 主比亚伦还大。 他超过天使， 摩西，约书亚， 亚伦， 这就是神的儿子。

    再看他的工作。 上面所说的是关乎他的身位， 现在再看关乎他工作的事。 希伯来书1章10节： “主啊， 你起初立了地的根基， 天也是你手所造的”。 他造天造地， 天和地都是神的儿子主耶稣所造的， 没有人能造天地， 只有神的儿子能造。 希伯来书2章14节， 15节： “儿女既同有血肉之体， 他也照样亲自成了血肉之体， 特要藉着死败坏那掌死权的， 就是魔鬼， 并要释放那些一生因怕死而为奴仆的人”。 他败坏了魔鬼， 也毁坏了死的权柄。 希伯来书1章3节： “…… 他洗净了人的罪， 就坐在高天至大者的右边”。 这是说到神的儿子洗净了罪。

    因此我们看见， 神的儿子这个称呼， 第一说出主耶稣的身位， 第二说出他的工作， 而在工作方面， 一共说到三件大事： （一）　他创造天地。 （二）　他毁坏撒旦和死的权势。 （三）　他洗净了人的罪。 只有一位能做这些事， 就是神的儿子。

    这里也说到他是神儿子的另一意义。 希伯来书1章3节： “…… 常用他权能的命令托住万有”。 注意圣经常用 “万有”这个字眼。 这里说万有都是由于他的命令托住的。 使徒保罗在他给歌罗西人书里有另一种说法， 就是 “万有也靠他而立”（西1章17节）。 在主耶稣基督里面万有得以连结一致。 这就是说： 若没有神的儿子， 宇宙就要解体了。 是的， 有一天宇宙会要解体， 当神从这世界里把一切属乎主的人提到荣耀里时， 那么宇宙就要解体了， 在宇宙中再没有什么可以维持， 使宇宙得以连结一致。 当主耶稣被钉十字架的时候， 多少可以看见这样的光景。 主在十字架上喊出末了一句话： “父啊， 我将我的灵魂交在你手里”， 他就低下头断气了， 这时， 地大震动， 太阳也黑暗了， 因为那位托住万有， 使之连结的被钉了十字架。　这就说明一点预兆 , 有一天神把一切属乎主的提去， 世界上要发生的一种光景， 因为现在乃是基督用权能的命令托住万有。

    希伯来书1章2节： “又早已立他为承受万有的”。 又说到万有， 这时什么意义呢？ 我们大家都懂得什么叫 “承受”， 乃是父把一切产业都留给儿子， 他承受了父一切所有的。 这里说神的儿子主耶稣基督被立为承受万有的。 在约翰福音13章里， 那一天， 主和门徒在楼上， 一同吃晚餐， 约翰曾这样记载说： “耶稣知道父已将万有交在他手里， 且知道自己是从神出来的， 又要归到神那里去”。 他是神所立承受万有的， 万有都属乎主耶稣。 一个承受者不仅承受父所有的一切， 并且也在一切事上代表父。 这是一件奇妙的事。 父永远不离开他的儿子， 只有藉着儿子才能认识父， 藉着儿子才能到父那里去。 主曾说： “若不藉着我， 没有人能到父那里去”（约14章6节）。 所以承受者也就是代表者。

    还有就是父把所以的责任摆在儿子的手中。 我们都知道在人类最起初发生过什么事。 神在人身上有伟大的目的， 神就是为着这个而创造人。 可是人完全失败了， 神的目的就悬起来了。 父就把完成这个目的的责任交给他自己的儿子。 他就对他儿子说： 我把一切责任交给你， 你要来恢复那未达到的目的， 并且要拯救人。 神的儿子就在这个责任之下来到世界， 担负起拯救人和恢复神起初目的的责任， 负责把我们带到神的面前， 这样担负神所托付的责任， 也是被神立为承受万有者的一部分意义。

    神的话说： “他是神荣耀所发的光辉， 是神本体的真像， …… 他洗净了人的罪， 就坐在高天至大者的右边”。 这是说出神儿子道成肉身以前他是谁， 他是怎样一种光景。 他是坐在高天至大者的右边的一位。 他的升天不过回到原来在的地方。 如何知道呢？ 因为主耶稣自己曾告诉我们： “倘或你们看见人子升到他原来所在之处， 怎么样呢？”（约6章62节）。 主又曾祷告说： “父啊， 现在求你使我同你享荣耀， 就是未有世界以先我同你所有的荣耀”（约17章5节）。 这就是那位降世的救主， 神的儿子。 他原在神的荣耀里， 在天居在最高的地位， 现在因在地上工作已经完成， 又升天回到原来的地位上。 为什麽要说这些事呢？ 自然首要是要我们认识主是何等伟大！ 但同时他这些不也向我们说出他的降卑吗？ 由此我们岂不更会领会十字架的意义吗？ 试静静想想看， 神的一位独生子， 居住在天上最高的地位， 是神本体的真像， 也坐在高天至大者的右边， 在创世之前就充满了神的荣耀， 创造天地， 用权能的命令托住万有， 超过天使， 摩西， 约书亚， 亚伦， 超过一切地上有名的， 主治的， 就是这个人， 被钉在十字架上， 这实在是一件可怕的事！ 在十字架上不仅钉着一位普通的人， 何者仅是一个非常良善的人， 最好的人， 这乃是把神自己拖来钉在十字架上。 我们很难信这是可能的事， 这也是永远不能再发生的事。 人竟然把那位创造天地的主， 钉死在十字架上。 把那位神的儿子， 钉死在十字架上， 这是何等可怕的事。 现在我们不必再钉他在十字架上了， 我们只要弃绝他， 不要他， 就可以了， 弃绝主耶稣就是弃绝神自己， 就是钉他十字架， 这是何等的可怕。 难怪希伯来书这样说： “我们若忽略这麽大的救恩， 谁能逃罪呢”？ 有一个属乎主的人曾这样说： 若你吃了毒药， 我是一个医生， 给你一杯药水医治你， 我把药放在杯子里， 只要你肯吃下去， 你就可以活命， 不需要你把这盛药的杯子捣碎， 你才会死， 只要你忽略这个药， 你定规要死。　“我们若忽略这麽大的救恩， 谁能逃罪呢？”不必反对， 不必钉他十字架， 不必造一个十字架放在他身上， 只要把他撇在一边， 不注意他， 我们就要灭亡了。 我们忽略这么大的救恩， 就定规要和那些钉他十字架的人同样灭亡　. 主耶稣钉死在十字架上， 是一件可怕的事， 也是一件奇妙的事！ 没有一件事比它更奇妙了。 在创世之前， 他与父同在荣耀里， 坐在高天至大者的右边， 他承受万有， 创造天地， 他比天使， 摩西， 约书亚， 亚伦和一切还大， 他用他权能的命令托住万有， 就是这一位， 全然为了你我上了十字架。 神没有差天使来， 他乃是差他儿子来为我们死。 你看在十字架上的是谁？ 谁在十字架上受死？ 那就是神自己的儿子。 因此十字架必定也是奇妙的东西。

    十字架也是何等权威的东西。 没有一个天使曾毁灭魔鬼和死亡， 也没有一个天使曾完成赎罪的事， 也没有一个天使能用权能的命令托住万有， 也没有一个天使能创造天地， 这一切都需要神儿子来做。 这里说他洗净了人的罪， 也藉着死败坏那掌死权的， 就是魔鬼， 所以主的十字架是何等有权能！ 比撒旦， 比死更有权能， 因为他是神的儿子。

    十字架岂不是一个可怕奇妙而权能的东西？ 因为在十字架上那创造万有的主为我们的罪舍了他自己， 这一切都包括在 “神的儿子”这样称呼里。 这是天所赐下的名， 你和我如果承认主是神的儿子， 天就作我们的后盾。 当主在地上受浸以后， 天就开了， 说： “这是我的爱子， 我所喜悦的”。 天在这里做他的后盾， 因为他是神的儿子。 你若和“神的儿子”站在一边， 天就会完全的来支持你。 这是一件大的事， 这件事是撒旦最恨恶的， 再没有一件事比这件事使撒旦更恨恶了。 撒旦为什麽恨这件事，恨主是神的儿子？ 因为撒旦自己要做那承受万有的， 他看神儿子在这地位上， 就尽所能的要把主从这地位上挤下去， 撒旦就是恨主是神的儿子。 若我们和主站在一起， 撒旦也定规恨恶我们， 这就是说明基督徒为什麽要受苦！ 因为他们有神儿子的产业。 感谢主， 他已胜过了撒旦。 我们若在地上和他一同受苦， 将来必定和他一同得荣耀。 这是天所支持的， 也是撒旦所恨恶的， 这也就是教会所以生存的一件事。 请注意， 这里说到教会是指那些得着重生神的子民说的， 是指那些因神的生命成为一体的人说的。 他们生存是为着什么？ 他们是为着见证主耶稣是神的儿子。 这就是使徒约翰所说的： “主耶稣的见证”。 约翰说： “我 …… 为神的道， 并为给耶稣作的见证， 曾在那名叫拔摩的海岛上”。 他就是因作这见证， 维持这见证， 所以才被充军到海岛上去。 你我属乎主的人， 该见证主的见证。 不仅口说： “主是神的儿子”， 又要证明他是神的儿子。 如何证明呢？ 也是藉刚才所说的事。 他已洗净了我们的罪， 我们现在得以享受这洗净罪的工作， 只有神的儿子能做， 我们生存就是为这个做见证， 我们在生活中也能为这个作见证， 因为他已叫我们脱离了罪。

    还有一件事， 就是他 “藉着死败坏那掌死权的， 就是魔鬼”。 在我们生活中， 应该见证我们已蒙拯救， 脱离了撒旦的手， 也脱离了死亡的权势， 死亡已毁灭了， 就是我们的身体进入了坟墓， 也不是死亡。 我们在地上每天生活， 要见证我们有一个胜过死亡的生命。 主常常许可撒旦给我们苦难， 主并不保护我们脱离苦难， 撒旦常叫神的儿女受苦， 这样受苦是为主耶稣的名而受苦， 就在我们受苦中把见证照耀出去， 并非仅仅承认主耶稣是神的儿子， 这仅是许多信仰中间的一件， 我们要见证主如何在我们的里面， 他在我们生活中， 经历中如何在胜过罪， 胜过撒旦， 胜过死亡， 胜过世界的事上， 证明他真是神的儿子。 敬拜说： “你真是永生神的的儿子”！ 这就是主耶稣的见证， 这也就是主第一个名称。 但愿这个名在我们身上更宝贵更奇妙！


    二　　人子

    读经： 路加福音19章10节， 约翰福音1章51节。

    主耶稣的名给我们看见他的身位和工作。 圣经中所有的名称， 不仅是一个名称而已， 一个名称常说出那关系和特点。 我们曾看到一个名称是那样的奇妙， 因为它说出那人将来的经历， 在圣经中一个人的名， 常是属天经历具体的表现。 名所包括的远超过名称的本身， 在主耶稣身上也是如此。 主耶稣有许多名称， 这些名称每个都说出他的身位和他的工作。 主耶稣的第一个名称， 就是神的儿子。

    现在来看第二个名称， 就是 “人子”。 刚刚读过的两节圣经里都有这一个称呼 “人子来了， 为要寻找拯救失丧的人”。 “神的使者上去下去来往在人子身上”。 这个名字和其它名字一样， 也包括那三点： 关系， 性质和目的。 我们都知道这名是主耶稣他自己用的。 当他在地上的时候， 从来没有人这样称呼他， 人在他升天以后第一次用人子称呼他乃是在司提反遇难的时候， 他说： “我看见天开了， 人子站在父的右边”（徒7章56节）。这名称乃是主在地上为他自己起的名字， 也是主耶稣最喜欢用的名称。 他用这个名称称呼自己有许多次。 他常把自己说作一个人子。 请大家注意， 每逢他说到这名称的前面， 都有一个确定的指件词， 就是 “那‘人子， 不是普通人子。 他如说是普通人子， 人就容易领会了， 因为旧约先知有时也称呼自己做人子， 以西接就有九十次这样称呼自己。 当时犹太人对人子这个名称相等熟悉， 但当主耶稣说自己是 ”那人子“， 犹太人就不清楚了。 这在约翰福音12章里就可以找出例证来： 主说他要离开这世界回到父那里去， 但犹太官长却这样说： 我们听见律法上有话说弥赛亚是永存的， 你怎麽说人子必须被举起来呢？ 这人子是谁呢 （约12章34节）？ 他们所以有这样问题乃是因为主耶稣自称为 ”那人子“。　请注意每次主耶稣称自己为 ”那人子“时的前后关系： （1） 他用这名称和他第一次降世有关， ”人子来为要拯救失丧的人“。 （2） 他用这名称说到他天上的生活和地上的关连， ”除了从天降下仍旧在天的人子没有人升过天“。 这是说他在地上和天仍连在一起。 （3） 他用这名称也说的他在地上的工作。 比方， 他说那撒种的比喻。 撒种的人出去撒种。 当他解释那比喻时， 他就明说那撒种的人就是人子。 （4） 他用这名称和他离世有关。 他说若是你们看见人子回到原来的地方你们怎么样呢？ 又说人子要离世去了。 （5） 用这个名称说到他离世是藉着十字架， ”摩西怎样在旷野举蛇， 人子也比照样被举起来 ……“。 ”你们若把人子举起来， 你们就知道我是“。 这样他就把人子和十字架连在一起。 （6） 他又用这名称和他再来联在一起，”人子要在他父的荣耀里， 同着众使者降临“。 （7） 他又用这名称和他审判世人连在一起。 ”父不审判什么人， 乃将审判的事全交于子， 因为他是人子“。 我们看见这名称有这许多的关连。 我们可以从这一点上加以研究。 我们所说的这些不过为所要说的打一个根基。 我们离开这些再来看 ”人子“这个名称。

    我们在这里首先要注意的就是这个名称说明的那个关系。 ”神的儿子“说出他和神的关系。 同样 ”人子“这个名称说出他和人的关系。 这和其它一般名称不同。 不是亚伯拉罕的儿子， 不是以色列的儿子， 也不是大卫的儿子， 也不是马利亚的儿子， 这名称不是说出他和地上任何个人有关系， 乃是说出他和地上整个人类有关系。 圣经中所谓 ”人“那是指全人类。 他乃是和全人类有关。 这到底是什么意思？ 这是神在基督里藉着成为人和人有了联合。 神直接来到我们人类中， 成为我们人类的一部分。 神没有差遣任何受造之物， 神乃是自己在人的形状里来了。 在旧约圣经中有许多预表说明这回事。 例如旷野中的帐幕， 其中许多部分和其中许多器皿都是用木头和金子合起来做的， 这就说明神和人， 人和神的联合。 还有帐幕上面有白细麻和蓝细麻， 白的代表人类， 蓝的代表属天， 这些不过是一点客观的教训， 指出神和人的联合， 也指出人和神的联合。 这就是说出人子名称的意义。

    我们再要来看人子名称所包括的目的。　这个人子名称有两面的目的： 一面是从人说到神， 另一面是从神说到人。

    第一面就是说到神如何来找人。 神在基督耶稣里来到人这里， 是神来找人的方法。 路加福音说： ”人子来为要寻找拯救失丧的人“。 我们常说人如何寻找神， 但是实在人未找神， 神却先来找人。 神若不先找我们， 我们决不可能找他。 我们对神一切的寻求都是神找人的结果， 在这件事上， 都是神发起， 请注意这件事， 我们对神一切愿望都是神摆在我们心里。 在人找神之先， 神老早来找人了， 是神的发起和主动。　”人子来为要寻找拯救失丧的人“。 我们在这里看见， ”人子“这个名称指明神寻找我们。

    神这样寻找我们， 神是把一个人摆在我们中间， 应付人的要求。 神打发来的人乃是神心中典型人物。 你若把主耶稣当作人来仔细看一下， 就能知道神的心意要得着的人是怎样的人。 这个人摆在这里能满足他的心意。 所以有可能要人也像这位标准的人。 我们必须记得主耶稣实在是人， 他不仅代表人的一部分， 也不是装做一个人， 他乃是实实际际的是一个人。 圣经告诉我们： 他在各样事上受过试探， 和我们一样， 他接受了一个生命， 绝对的依靠父神。 就因如此， 神若不叫他做， 他就不能做什么， 这是他自己告诉我们的。 他受撒旦的试探像你我一样， 他在地上完全过着人的生活。 他在地上生活永远把神性摆在一边， 不凭神性原则而生活。 你们还记得在客西马尼园中， 门徒们保护他， 抗拒那些来捉他的兵丁， 其中有一个人， 伸手拔出刀来， 将大祭司的仆人砍了一刀， 主说： ”收刀入鞘罢“， ”你想我不能求我父， 现在为我差遣十二营多天使来麽“？ 那天使的军队都是有权能势力的军队， 但主耶稣从来不这样祷告。 他不是凭此原则活在地上， 他乃是接受一个依靠神的生命。 他的一生完全满足神的心意， 主耶稣乃是神所要的典型人物。 这些都包括在 ”人子“这个名称之内。

    还有另一面是人到神的这一面， 刚才是神到人的一面。 你们还记得在启示录中， 在神面前发出伟大的赞美， 那无数蒙恩蒙救赎的人举起心来说： ”因为你曾被杀， 用自己的血从各族各方各民各国中买了人来， 叫他们归于神“（启5章9节）。 请注意 ”买了人来归于神“（买了来原文为救赎回来）。 神失去了东西， 人子把神所失去的救回来归于神。 人子来为要寻找拯救失丧的人。 是的， 神来寻找， 也实在找着了。 启示录末了， 可以看见， 他把那些丧失的找回来了。 我们在亚当里丧失的够多了， 神丧失的更多。 撒旦在那里把属乎神的偷窃了， 神失去了自己所造的人。 他当初造人乃是为着自己的喜欢和荣耀， 但在亚当犯罪的事上神丧失了人类。 现在人子和人类连结， 把人类再带回归于神。 他把人类救赎， 他为人类付出了重价， 买回来归给神。 这是人子名字的意义。 在主耶稣这人子的身位中把人带回来归于神。

    我们读圣经就能看出一件事： 当人第一次堕落以后， 人在地上能叫神心满意足的事太少了。 在整个人类历史中， 神一直寻找一班人， 使他心满意足。 旧约中最好的人也使神失望。 神只能零星局部的得着人。 从来没有一个人能完全绝对的使神心满意足。 这个人子能使神宣告说： ”这是我所喜悦的“。 从亚当堕落以后， 神从来没有说过这样的话。 在亚当未堕落以前， 神看一切都甚好， 但从亚当堕落以后， 神不能再从心里说这句话了。 他总是在那里寻找一个人能绝对的使他心满意足。 历代之中有些男人或女人的确有些地方使神满意， 但那些总是相当不完全， 最好的也有缺点。 可是神至终得着了一个人， 这人完全满足了神的心意， 这就是人子名称的意义。 我们看见只有这位人子是满足神心意的独一的一位， 所以神就能开始他新的创造。 在基督里有了新的创造， 因此人子就代表了神所要得着的一切人。 你们还记得在旧约中有一个很美丽的礼仪， 当庄稼快熟的时候， 种田的人到禾田里去看， 把所以的禾稼看过， 然后就寻找初熟的禾稼， 把它带进圣殿， 将这初熟的果子献给神。 在这初熟禾稼身上， 我们会看见将来全部庄稼， 都要如此熟透。 同样也信将来会把所有的全部带来归给神。 保罗把这件事说到主耶稣身上， 主耶稣是初熟的果子， 他当时就是如此的想法， 初熟的禾稼乃是代表所有的庄稼， 说出所有庄稼都要如此。 司提反殉道时， 人用石头打他， 他看见神的荣耀， 又看见人子站在神的右边。 这是什么意义？ 人子在父神那里作了初熟的果子， 代表说所有的人都要到那里去。 保罗又曾说： 我们要磨成他儿子的形象。 主耶稣是神儿子的模型， 是初熟的果子， 神要把我们做成一种人和耶稣基督一样。 神在我们生活中就要把我们做成和他儿子一样， 这就是说明为什麽神的儿子要来成为人。 他的目的就是要我们成为和他一样， 蒙救赎归于神。 他创造人有一个目的， 就是要在人身上得到心满意足， 但人使他失望， 罪和撒旦把人败坏了， 神失去了他所创造的人， 也失去了造人的目的。 人子来了， 把神所失去的又带回来归于神， 照着神的心意来创造新的人类。 有一天要来到， 神看你我一下， 他完全满意， 他曾对他儿子说过： ”你是我的爱子， 我所喜悦的“。 他也使我们在他儿子里得蒙悦纳， 也就是他在基督里悦纳了我们。 他要在我们里面一直做工， 使我们得蒙悦纳， 最末了他接我们到荣耀里去。 这说出神对待我们的步骤和用意。

    末了还有一件事， 就是人子乃是神所设立作为审判世界的标准。 使徒行传17章31节： ”因为他已经定了日子， 要藉着他所设立的人， 按公义审判天下“。 这是什么意思？ 这是说神已设立他儿子作审判全人类的标准。 到神审判这世界的日子， 都要照着基督来审判。 将来的审判， 不是根据于你我犯了多少罪， 是一个大罪人或小罪人， 假如根据这一个， 那就不公平了， 因为有人非常少有作好的机会， 他们生来就在一个邪恶的家庭中， 从幼就在那邪恶环境中长大， 另一面， 有人生来就有尊贵的家庭， 父母都是很有学问和道德修养的人， 按世人的眼光来看， 他们是相等的好。 试想想看， 神单审判那些不幸生在邪恶环境中的人， 把这些侥幸少有犯罪机会的人摆在一边吗？你以为神这样审判是公平吗？ 假如神根据这个来审判就不公义了。 但神却说他要按公义来审判世人。 他所以能按公义乃是因为他是在那个人的名里来审判。 将来的审判是根据于一个人， 不是因为你坏或者你好， 乃是根据于你对主耶稣如何。 一切审判都是根据于我们对主耶稣的态度。 他是审判的标准。 这是非常公平的。 现在的问题是你对基督如何？ 在基督里有新的创造， 神完全满意了， 在基督里神为我们一切都解决了， 在基督里也有救赎因此审判就根据于这个立场。 你若弃绝基督， 必受审判， 这就是公义。 我们若弃绝神在他儿子里所赐给我们的， 我们就要受审判， 这就是公义。 人子已把神向我们要求的预备齐全了， 因此将来的审判是根据于那个 ”人子“。

    多年前在英国地方法院有一件事： 有一个人常做坏事， 他找到了一个非常聪明的律师， 这位律师每次都帮助他脱离难为， 救他免去定罪， 他能为他的案件在法庭里尽力辩护， 叫这人得到胜利， 不被判罪。 有一天这律师做了法官， 这人又犯罪了， 又去见他的老朋友说： ”你从前帮助我许多次， 现在再帮助我一次吧“！ 但那位朋友回答说： ”我没有法子帮助你了， 从前我是你的辩护师， 现在是审判官， 地位不同了“。 同样主耶稣现在是我们的辩护师， 他在神那里作我们的中保 （中保即辩护师之意）。 叫我们得胜诉， 脱离神的审判， 免去罪的刑法。 可是有一天， 他要来作审判官， 那时地位就不同了， 他不能再为我们辩护了。 这就是圣经里告诉我们说： 神已定规有一天要藉他所指定的人审判世人。 这一切都包括在 ”人子“名里。

    让我们来接受这个宝贵功课： ”人子来为要寻找拯救失丧的人“。 不仅来救罪人， 更是来寻找神在人里所失丧的一切。 寻找拯救恢复神创造人的目的， 叫神喜悦， 使神满足， 将荣耀归于神。 神失去了这些， 人子来恢复这些， 然后神就在我们里面照人子制作人， 神在我们身上做的一切工作， 只有一个目的， 就是磨成神儿子的形象。 在儿子身上只有荣耀， 没有审判。 ”基督在你们里面成了荣耀的盼望“。 这是人子的意义。

    但愿神在我们中间使我们越过越像他的儿子。 有一天我们在他的形态中， 我们能满意像神满意一样。


    三　　生命的主

    读经：　　使徒行传3章15节。

    我们还要继续来看主耶稣的名所给我们看见他的身位和工作。 我们都知道在神话语中用了好多名称呼主耶稣， 这些名称每一个都说出他的身位和工作的意义。 最少有两个地方的圣经这样告诉我们， 你们记得圣经说： “你要给他起名叫耶稣， 因他要将自己的百姓从罪恶里救出来”。 所以耶稣的名的意义就是救主。 圣经又说： “人要称他的名为以马内利”。 以马内利翻出来就是神与我们同在。 他一切的名都是同样的原则， 说出他的身位和他的工作。

    现在要看主耶稣的第三个名称。 假如要把主耶稣的名全部看过时间是太多了， 求主引导我们该说到哪些名称。 我觉得主引导我们看的第三个名称是在使徒行传第三章所记的。 如果读过这一章圣经就会发现在这章圣经中说到主有六个名称： 6 节中称为 “拿撒勒人耶稣基督”。 13节和26节里称为 “神的仆人耶稣”。 （仆人或作儿子）。 14节里称他为 “那圣洁公义者”。 在20节里称他为 “基督耶稣”。 22节里称他为 “先知”。 还有一个名字， 就是我现在所要讲论的， 是在15节里那 “生命的主”。 15节是这样说： “你们杀了那生命的主， 神却叫他从死里复活了”。 这是主耶稣非常奇妙美丽的名 ---　“生命的主”

    在我们看这名以前， 先研究 “主” 这个字。 这个字不是指那些皇族居在高位的人， 虽然在主耶稣身上的确有这样的地位。 在希伯来书中曾两次用过这样的字， 希伯来书2章10节： “原来那为万物所属， 为万物所本的， 要领许多的儿子进荣耀里去， 使救他们的元帅因受苦难得以完全， 本是合宜的”。 这里希腊原文 “元帅” 这个字和使徒行传3章的 “主” 是一个字。 “元帅” 原文为 “创始者”。 比方一个人着作了一本书， 或制作一支乐曲， 他就是那作品的创始者， 那本书或那乐曲乃是出于那个人。 这里 “元帅” 就是这个意思。 他是我们救恩的创始者， 这里用来称呼主耶稣为生命的创始者。 希伯来书12章2节还有一句 （从1节读起） “我们即有这许多的见证人， 如同云彩围着我们， 就当放下各样的重担， 脱去容易缠累我们的罪， 存心忍耐， 奔那摆在我们前头的路程， 仰望我们信心创始成终的耶稣”。 这里 “创始”原文也是同样的字。 这里好象有一幅图画， 看见基督徒在场上赛跑， 我们不是第一班人赛跑， 已经有一位做了赛跑的第一人。 比方有一个人用了4 分钟跑了一英里， 打破以往的记录， 他是第一个人用了4分钟跑了一英里， 在他以后， 许多人也如此跑， 也成功了， 那人是为以后的人立下了一个标准， 以后人所以那样做， 因为那人已经成功了， 他给大家看见这事是可能的。 许多人一到场上， 就会想到了他， 当然， 当他赛跑的时候， 这些人是看着他， 注视他， 他大大感动他们， 做了他们的榜样。 不是除他以外， 别人不能做了， 他们不能再说这是不可能的事， 因为有一个人已经做成了， 他乃是4分钟跑一英里的创始者。 这是写希伯来书的人的意思， 主耶稣乃是做了信心的创始者。 主耶稣以前没有人这样做， 主耶稣却这样做了。 使徒说： 让我们也如此跑。 所以能跑， 因主耶稣已经跑成功了。 有一个人把主和创始者翻作另一翻法， 比较原文意思更对， 他把这个翻作 “生命的先锋”。 大家都懂得 “先锋” 的意思， 一个先锋就是第一个进到某一境地的人。 伊文思是第一个做先锋进入阿非利加洲的白种人。 他做了先锋为后人开路。 所以这个 “先锋”说出生命之主的意义 --- 生命的创始者， 生命的先锋。 使徒约翰说： “生命在他里头， 这生命就是人的光”。 他藉着生命为人照出一条道路来。 这样岂不使钉他十字架成为一件可怕的事吗？ 彼得在使徒行传3章说： “你们杀了那生命的主”！我们回到 “生命的主”的信息。 这名说出主耶稣是独一无二， 他和任何人不同， 因着他有这样特别的生命， 他和任何受造之物有区别。 在他之前， 从来没有一个人有这种特别的生命。 使徒约翰所说： “生命在他里头”是指一件特别东西说的， 这是从前没有人有过的， 这生命乃是神那一个生命。 人有人的生命， 但人却没有得着神的生命， 只有主耶稣有神这个生命。 就是这个生命， 使他和任何人不同。 从外面看， 看不出主耶稣和别人不同， 图画的人常把主耶稣周围画一些光圈， 好像他在世上就是如此， 实在说来， 人从外面看他， 没有办法看见他和别人有什麽不同， 外面他和任何人一样， 但他却实在和任何人不同， 他在神的创创造中完全是另一个等次。 自然人也想到在他身上和人是有点不同的地方， 但这个不同到底是什么， 人不晓得， 只有属灵的人才晓得这个不同在哪里。 天使知道他是谁， 鬼也晓得他是谁。 当日鬼曾喊叫说： “我知道你是谁， 你乃是神的圣者”。 他所以和一切不同， 因他里面有一个不同的生命他和人不同， 不在外面， 乃在里面， 我们若认识主耶稣和一切创造不是属于同一个等次， 是一件非常重要的事。 他的确是一个人， 但他却是另一种人。 他有一个生命， 乃是不受死亡拘禁的。 他们曾把他摆在死地， 圣经告诉我们， 他胜过了死亡， 他不能被死亡拘禁。 在其他受造之物中并非如此， 这就是主耶稣和人不同的地方。 他是这生命的创始者。 他也是这生命的先锋。 他是生命的主， 他乃是第一个有这生命的人。

    第二件事是说他是 “生命中保”。 他告诉我们， 他已得到权柄， 把生命赐给他所愿赐的人。 从来没有人有权把永远生命赐给人， 只有主是生命中保。 也就是这些事他和人不同， 使他能是他所是的。 在新约中满了这些真理。 看约翰福音这本书共有21章， 再看同一使徒的书信约翰一书5章， 二书1章， 一共加起来27章， 这许多书到底说到怎样一回事？ 我们若仔细读了这些书， 就能明白了。 我们可以找出一个字比任何字还多， 那就是 “生命”。 在约翰福音中， “生命”这个字用了30多次。 “生命”作为动词 （即得生命） 用了超过15次。 约翰福音开头说到生命： “生命在他里头”。 末了也说到生命： “但记这些事， 要叫你们信耶稣是基督， 是神的儿子， 并且叫你们信了他， 就可以因他的名得生命”。 在约翰福音中除了开头和末了说到生命以外， 整个所记耶稣的行动和教训都说到生命这件事。 约翰书信也是以生命为主题， 都是提到在基督里的生命。 整个和主耶稣自己有绝对关系。 这也都是解释主耶稣是 “生命的主”这个名称。

    现在要从基督来看基督徒， 看基督徒这个名称的意义。 因为基督徒乃是从基督得着了这生命作恩赐或作礼物。 若是主耶稣是第一个， 在他以后应该还有许多。　“第一”不是 “唯一”， 他不是唯一有那生命的人， 他是第一个有那生命的。 他是创始， 是先锋。 基督徒是得着基督所有的生命。 这生命使基督徒和基督一样的和其他受造之物不同， 在基督徒身上， 总有一奥秘， 正如在耶稣身上一样， 我们在表面上和其他人没有什么两样， 作基督徒不是外面生存的形态改变了， 他们还是男人或女人， 但里面有点东西和任何人有区别， 这是作基督徒莫大的意义。 他们成了另一种人。 所有真实的基督徒， 都能知道这事的实在光景， 外面一从基督得着了这个生命， 马上就知道和别人不同了。 实在是如此。 外面和其他任何人的行动都不同。 正如人和动物不同一样。 你们自然不愿做猫狗的行动， 因为你们在创造中属于猫狗以外的另一等次。 基督徒身上就是这样的原则。 基督徒所以不作某些事， 不是人告诉他不可以做， 那是虚假的基督徒。 我们所以这样作基督徒， 乃是因为得着了另一个生命。 我们被神做的与众不同了。 我们若和世界上的人一同行动， 就损失主耶稣基督在我们里头的那个生命。 我们因着基督赐给我们的生命， 我们就有不同的性质， 也因此有那样不同的生活。 我们还记得圣经如何论到初期的使徒， 人把他们放在监牢里， 他们一得释放， 就回到自己的人那里去了， 他们不是问主该到哪里去， 他们乃是一出来就到自己人哪里去了。 一个基督徒就是如此行事， 一个基督徒必定寻找其他基督徒， 基督徒和基督徒在一起， 就和在家里一样， 基督徒若和没有生命的在一起， 就不然了， 这生命说出另一性质， 这生命也带来了某种可能性。

    我们在这里摸一点这事的更深意义。 基督徒应学习凭神的生命而活。 在这一个生命里， 有不可想象的可能性和权能。 不要信我们的头脑作聪明人， 怕我们根本天然就不是聪明人， 什么事也不懂， 也许有些是超过我们所能想象的， 也许你不知道我在说什么， 但你知不知道神这个生命会使我们聪明到一个地步， 能明白人所不能明白的事。 有一种的明白， 不是普通的所谓聪明， 不是头脑的事， 是里面明白。 这种生命能给我们一种领会力， 明白神属灵的事。 在约翰福音中记载一个生来瞎眼的人， 我不信他曾读过大学， 我也不信他是一个非常聪明的人。 但在他周围的那些官长， 法利赛人， 文士， 律法师， 不都是头脑大而有聪明的人吗？ 当主开了那人的眼睛， 周围那许多所谓聪明人问说：到底是谁做了这事？ 他们问， 却不明白。 但是这从来未受过教育的人却说：“他是谁， 我不知道， 有一件事我知道， 从前我是瞎眼的， 如今能看见了”。 请你看看这两种知识， 哪种好？ 哪一个聪明？ 你要注意， 主在那一天就是要这样教训我们。 他所给人的生命， 这生命就是人的光。 一个从来没有受教育的人， 能达到一个聪明的地步， 明白任何人所不能明白的事。 有些人实在得到光荣的学位， 人把他们称作聪明人， 但如果你一和他谈论关于主的事， 不到十分钟， 他就会睡觉了。 除非做了神的子民， 没有法子懂得神的事。 那些属世的人， 对属灵的事， 完全是外行。 你有时碰见神的儿女， 他们虽没有受过教育， 但他们确已得着神的生命， 你和他们谈论主的事， 他们就能领会。 你们可以一直的谈， 乐而不倦。 现在不是把你当作世界上所谓糊涂人， 你能读这书证明你已有了生命， 否则恐怕不到十分钟你就会瞌睡了。 乃是因为我们得着了神的生命， 所以才懂得神的事。 哥林多前书2章11节： “除了在人里头的灵， 谁知道人的事， 象这样除了神的灵， 也没有人知道神的事”。 当我们一得着了神的灵， 我们就得着了新的武器。 有一个新头脑随着我们， 这事上如何实际， 其他事上也必定如何实际。 凭天然生命在身体上做不到的事， 凭神的生命可以做得到， 在我们身体上应该常为神生命作见证。 不要以为身体稍微不舒服就不做了。 若是主要我们做的事， 他就有生命供应我们。 我们不要说： 我们不能做， 因为身体上来不及。 我们要凭神的生命做神的事。 我们不要一直停留在自己的里面。 这就是约翰所做的见证。 见证神已把永远生命赐给了我们， 在我们的领会力上， 要做神生命的见证， 在我们身体上， 也要做神生命的见证。 在神的生命里有绝对的新鲜可能性， 他叫我们蒙拯救和得荣耀， 有绝对可能性。 这个人行事不同了， 能做不同的事了。

    做神的儿女还有一个不同的结果： 凡没有生命的人， 他的结果是灭亡； 凡有这生命的人， 结果是荣耀。 因为主耶稣有那个生命， 而得到了荣耀， 他现在给了我们这生命， 这生命也带我们进入荣耀。 这就是希伯来书2章10节： “他们的救恩创始者， 因受苦难得以完全， 本是合宜的”。 “要领许多儿子进荣耀里去”。

    末了还要说一点关于基督徒的使命。 我们刚才说到基督徒的性质， 现在再说到基督徒的使命。 这有两面的意义。 第一面我们要带领人和生命的创始者有接触。 我们常说把人带来归向基督， 或说带人接受基督， 相信基督， 这是什么意义？ 我们应该知道这样做就是把人带来和那什么创始者有接触。 不是立志归向基督， 乃是和生命源头接触， 不是定义来做基督徒， 而是带人接触生命。 除非他实在得着了生命， 摸着了基督， 我们不该安心， 不该满意， 不能看见他在福音单上记了名就满意了。 基督徒该做的第一件事， 就是把人带来和这生命有接触。

    我在美国听到一个故事： 一个传教士去南美洲印第安人中做工， 相当的有果效， 美国政府注意到这件事， 定规为印第安人做点事来提高他们的生活环境， 但他们不懂美国人生活方式， 从来没有看见过电灯和美国人家庭用的各样东西， 美国政府没有办法， 就问传教士说， 可否把他们的首领带到美国来， 最后他们的首领同意来了， 和传教士一同住在旅馆里。 传教士一按电钮， 电灯亮了， 那印第安人注视着电灯， 将信将疑， 于是那传教士证明给他看， 叫他站在椅子上， 用手摸着灯头里面， 电钮一拨印第安人就感到麻手， 才知道这和那电钮确有关系。 当我们带人来归向基督， 应该有这样结果， 使他们确实知道已摸着了生命， 有很深的印象， 知道这生命的能力， 也经历这生命的能力。 这是我们应该做的事， 除非这样， 我们不该满意。

    另一面我们的使命还有一点， 这是非常奇妙的事， 就是你我能把生命供应别人， 生命能经过我们到别人身上， 能祷告到别人的里面， 因我们和他们接触， 能带他们得生命。 我有一个经历， 也是在美国， 多年前碰到一个神的仆人， 我们谈到一位主所大用的姐妹， 谈到在她末后的日子， 他常去访她， 把生命供应给她， 这对我完全是一个新的观念， 一个人能把生命给别人实在不可思议。 我思索圣经中对此有没有明文支持， 在雅各书中我找到了这一个 “你们中间有病了的呢， 他就该请教会的长老来， 他们可以奉主的名用油抹他， 为他祷告， 出于信心的祷告， 要救那病人， 主必叫他起来”！ 这是把生命分给别人的例证。 我能把生命供应你， 你也能把生命供应我， 这乃是生命的主在我们里面， 他是生命创始者。不是我们能供应， 乃是他来供应。 这是生命的意义， 这也是基督徒的意义， 这也是为主做工的意义。 许多人为主做工， 也有许多人愿为主作工， 但到底为主作工是什么意义？ 主常说到工人， 他称自己为为主作工的人， 他说： “趁着白日我们必须做那差我来者的工， 黑夜将到， 就没有人能作工了”。 主耶稣的工就是把生命赐给别人。 一个真实为主作工的人就是把生命分给别人。 也许人以为为主作工就是为主传道， 讲点圣经或做点教育的事而已。 不！ 神的工乃是分给生命。 若为神做了千千万万的事， 而失去生命的结果， 那就误了神的事。 所以真实为神做的工， 就是生命。 基督徒的生命和工作唯一的目的， 就是把生命供应给别人。

    我们所说的不过是 “生命创始者”一点意义而已。


    四　　末后的亚当

    读经： 哥林多前书15章45节。

    “……首先的人亚当， 成了活的魂； 末后的亚当， 成了叫人活的灵”。 现在看主耶稣第四个名称， 就是 “末后的亚当”。 注意这里说出首先亚当和末后亚当的不同。 首先亚当成了活的魂， 这是说所有属于首先亚当的子孙都有一个共同天然生命， 那就是我们大家一同为人的共同天然生命， 也就是叫我们成为活物的生命。 首先亚当就有这样的生命， 他一切的后裔也都有这样的生命。 但末后亚当却两样了， 末后亚当成了叫人活的灵。 这是什么意思？ 在约翰福音5章21节得到了解释： “父怎样叫死人起来使他们活着， 子也照样随自己的意思使人活着”。 在罗马书8章里也有一点话是大家熟悉的， 就是8章2节： “因为赐生命圣灵的律， 在基督耶稣里释放了我， 使我脱离罪和死的律了”。在主耶稣基督里有那个生命之灵的律。 若再读哥林多前书15章22节就能找到完全的意义：“在亚当里众人都死了， 照样在基督里众人也都要复活。” 这个分别非常的有意义， 就是说所有首先亚当的子孙能活着的都没有这个特别的生命， 若神的儿子叫人活着， 那就是所有的人原来都是死的， 你虽在首先亚当里是一个活的魂， 但就末后亚当说， 还是一个死的人。这说明死和生命之间的不同。 我们不仅做一个活的魂就够了， 圣经说所有活的魂 （就是我们这些人） 都是死的， 除非在基督里那个生命的灵叫我们活过来， 没有一个人真实是活的。 我们如要问圣经所说的生命是什么？ 也就是说从末后的亚当而来的特殊生命是什么生命？ 按圣经所说的生命是人的灵和神有了联合， 相反的就是人的灵和神有了隔绝。 神是一个灵， 没有一个魂能和神这个灵联结， 只有灵才能和灵联在一起。 魂是一种生命， 灵又是一种生命， 只有灵才能和神这个灵联结起来。 你们还记得主对撒玛利亚女人说的话， 他们论到敬拜神的事， 女人说： “我们的祖宗在这山上礼拜， 你们倒说， 应当礼拜的地方是在耶路撒冷：。 主说： ”妇人， 你当信我， 时候将到， 你们拜父， 也不在这山上， 也不在耶路撒冷。 时候将到， 如今就是了。 那真正拜父的， 要用心灵和诚实来拜他， 因为父寻找这样的人拜他。 神是个灵， 所以拜他的，要用心灵和诚实来拜他“。你们看见这是什么意思！ 一个在首先亚当里的魂， 能在撒玛利亚或在耶路撒冷敬拜， 或在别处敬拜， 不是说这样敬拜好， 就能和神联结。 在这世界中许多人在许多地方敬拜， 乃是用天然生命敬拜， 根据首先亚当的原则敬拜， 首先亚当乃是与神隔绝的， 不能与神有交通， 光凭天然生命， 永不能达到神那里。 所以主说： ”神是个灵，要用心灵和诚实来拜他“。 末后亚当成了一个叫人活的灵， 所以只有在末后亚当里， 我们才能与神有联结。 这个联结， 乃是在灵里的一种联结， 这就是生命。 首先亚当丧失了这一个， 在他未犯罪前， 他和神经常有交通， 然而犯罪了。 神曾说： ”你吃的日子必定死“。 就身体而论， 亚当吃善恶树果子那天并没有死， 他被赶出伊甸园以后， 还活了好多年， 所以神那时所说的死，乃是指身体以外的死说的， 若是那天亚当吃了善恶树的果子以后就死了， 那也仅仅是身体的死。　死乃是人的灵和神有了隔绝。 就是这样， 所有在亚当里的人都死了。 于是末后亚当就把我们的灵带回来和神有联结， 这个联结就是生命。你知道基督教中心意义吗？ 假如有人问： 什么叫基督徒？ 什么叫基督教？ 不知道你要怎样答复。 照新约的答复应该是这样： 基督徒生命的真实意义就是和基督有属灵的联结。 这件事主给我们很大的例证。 在约翰福音15章里看见： ”我是真葡萄树， 你们是枝子“。 主所以用葡萄树来比喻， 乃是根据他与我们之间的联结。 不是先种了一棵葡萄树， 然后把枝子绑上去， 乃是葡萄树自己长出枝子来， 藉葡萄树里面的生命枝子和树里面有了联结。 若是你把枝子绑在树上， 生命没有法子流通， 枝子就要枯萎， 死掉， 落下去了。 枝子所以能活在那里， 乃是因有葡萄树的生命， 那是一个生机： ”我是真葡萄树， 你们是枝子“。我们都是一个生机， 因我们有分于个生命。 他就是藉葡萄树这件事给我们看见联结是基督徒生命的根基。 在末后亚当里， 我们和神重新有了联结， 有分于那永远的生命。 在首先亚当里， 众人都死了， 照样在基督里众人也都活了。 在首先亚当里， 乃是活的魂， 末后亚当乃是叫人活的灵。 生命之灵的律在基督里释放了我， 叫我脱离罪和死的律了。 这是圣经给我们看见首先亚当和末后的亚当的不同。 你如再读哥林多前书15章， 你就看见这里宣告一个对比： ”头一个人是出于地， 乃属土； 第二个人是出于天。 那属土的怎样， 凡属土的也就怎样； 属天的怎样， 那凡属天的也就怎样。 我们既有属土的形状， 将来也必有属天的形状“。 从两个不同的亚当， 产生了两个不同的人类。 从第一个亚当出来的人类，乃是属土的， 从末后亚当出来的， 乃是属天的。 首先亚当出于地， 属土， 末后亚当出于天； 首先亚当的后裔都是属土的， 末后亚当的后裔都是属天的。 我们是从天上得着了另一个生命， 那是从天降下进入我们里面的生命， 所以这个生命一直想再回到天上。 当我在孩童的时候， 进入学校， 开头读物理第一课， 记得教师告诉我们说：水总是寻求和它的源头一样高。 老师用一支U形玻璃管， 用水倒在这一边， 水立刻流到那一边， 一直升到和这一边水源高度一样为止。 你们自然也读过这样功课。 我们就好象那个玻璃管， 我们基督徒是从天上有生命放在我们里头， 这生命总是要升高象天一样高， 所以在基督徒里有一个能力， 一直想回到天上。 这生命是开始于天， 也属于天， 它在地上永远不能满足， 总是要回到源头那里。 你若是一个真实的基督徒， 你就可以明白这个意义。 你里头总有一个东西向上去， 有时不幸倒下去了， 但总有一个东西把你带起来， 这就是那属天的生命。 首先亚当是属地的， 属土的， 事实岂不是这样吗？ 他们的生命是属乎土， 世界就是他们的一切。 他们生于斯， 长于斯， 死于斯， 埋于斯。 这是首先亚当后裔的光景。 末后亚当就不是如此。 我们得着天上的生命， 常顶着我们上天， 向上推动我们。 当我们在地上路程终了时马上就上去了。 那时就要从地上得释放， 进入荣耀里。 这就是哥林多前书15章整章保罗所教训我们的。 末后亚当是出于天， 我们今天既有属土的形状， 将来也必有属土的形状。 这里有一个最大的模型就是末后的亚当。 他是属天的人， 我们也必有属天的形状， 我们从末后亚当得着一个性质和首先亚当不同。 从首先亚当到末后亚当， 乃是一个大的变迁。 这不仅是圣经的教训， 更要藉这些来试验基督徒的生活。 我盼望你不仅同意我的说法， 不仅赞成圣经的记载， 你知道天上生命在我们里面是怎样一回事， 如何向上推动我们。多年前我有一个朋友， 他对一班人讲道， 有些记录印在那里。 在纸的角上印一棵树， 树上有一支松树在向上爬， 树下面印着一句话： ”你不能要一个松鼠老是爬在地上“。 另一面有一篇信息， 这样寄了出去， 因此常有回信来问他， 那纸上的松鼠是什么意思？ 于是就给他又有一个机会讲一篇道。 因为松鼠生命一直叫它！爬树， 有时它可以下地来找点食物， 但它不停留在地上。 正如基督徒一样， 基督徒有一个生命是属天的， 有时基督徒是来到地上， 但基督徒里面的那个生命， 不习惯留在地上， 常想回到天上去。 主耶稣住在我们里面， 他常对我们说： ”我要回家！ 你跟我来罢“！ 你常常觉得主耶稣要回家的光景， 这就是保罗所说的： 在基督耶稣里那个生命之灵的律。 这也就是我们接受末后亚当生命的大变迁。

    为着领会哥林多前书15章的话， 就需读罗马书前7章， 也许还要读整本加拉太书。 罗马书前7章加上加拉太书全卷， 乃是哥林多前书15章45节的解释。 我建议你用这个亮光来读罗马书前7章和加拉太书， 你就会看见那里完全能明白了。

    罗马书前7章到底说什么？ 请看5章12节： ”这就如罪是从一人入了世界， 死又是从罪来的， 于是死就临到众人， 因为众人都犯了罪“。 17节： ”若因一人的过犯， 死就因这一人作了王， 何况那些受洪恩又蒙所赐之义的， 岂不更要因耶稣基督一人在生命中作王吗？ 19节： “因一人的悖逆， 众人成了罪人， 照样因一人的顺从， 众人也成为义了”。 你们看这里说的什么？ 首要的是说到首先亚当这个人， 他一个人悖逆了， 因此在他里面， 众人也悖逆了。 一个人的悖逆， 所有众人都包括在那个悖逆里， 因着那一个人悖逆而死， 所有人也因着那个人的悖逆， 都在那个人里面死了。 在这里我们再进一步来看这里的悖逆是指什么？ 这是指那个基本的罪， 就是那基本的罪叫众人都陷在罪里。 罗马书5章里说这基本的罪是 “不义”， 这7章罗马书都是讨论义的问题。 神在全地面上想找一个义人， 寻找结果一个也找不到， “没有义人， 连一个也没有”。 所有的人在亚当里都变作不义。 什么叫作不义呢？ 不义就是说把说把神的权利从神那里拿去了。 神对某些事有他应有的权利， 不义就是把神这些权利拿去转给了撒旦。 那么在什么事上神有他的权利呢？ 当神创造人的时候， 在三件事上有他的权利： （一） 神有一个权利就是要人有信心。 神盼望人相信他， 信靠他。 神盼望人相信他所说的都是可靠的， 真实的， 神第一个权利要求人就是信心 ， 相信他。 （二） 神在亚当身上第二个权利就是爱心。 神为亚当的益处尽他所能的做了， 神不能做的再多了。 神在他身上有一个权利要求爱心， 就是人应当爱神。 （三） 神要求人第三个权利是顺从。 假如神吩咐人应当做或不应当做， 人应该顺从， 这乃是神有权利要求的。这三件说出 “义”的意义。 应当把这三件权利都拿去给了撒旦。 他宁信撒旦而不信神， 因他信撒旦所能给他的而爱撒旦过于爱神， 他也不顺从神而顺从撒旦， 这就是不义。 所有的人都因此而被定罪。 凡是首先亚当的后裔， 按天然说， 都是不信神， 不爱神， 也不顺从神。 这就是不义。

    我们现在再说到末后的亚当。 我们在他身上看见一个完全的义。 主对施洗约翰说： “你暂且许我， 因为我们理当这样尽诸般的义”。 圣经又称主耶稣为 “那义者”， 什么事使他成为那义者呢？ 第一， 他对神有一个完全的信心。 撒旦试探末后亚当如同它对首先亚当一样， 只要末后亚当肯拜一拜撒旦， 撒旦就将世上一切荣华给他， 但主答复说： “神曾这样说”， 他只相信神。 他的生命乃是完全信托神的生命， 他这样做把首先亚当给了撒旦的又拿回来归于神。 因为首先亚当不信， 把众人带入不义， 现在又因人相信末后亚当而把众人都带回到义。

    再看末后亚当第二件事， 就是主耶稣对神的爱心。 主耶稣对父的爱是何等奇妙的爱。 他只喜欢做父所喜悦的事， 他在这一点上也从撒旦手中夺回归给神。

    第三是顺从。 主耶稣的生命乃是从始至终顺从的生命。 圣经说： “他顺服至死， 且死在十字架上”。 他的生命乃是绝对顺从的生命。 神在这件事上有他的权利， 末后亚当就把神这个权利带回来归给神。 这就是义。 你看见末后亚当的意义吗？ 在首先亚当里众人都死了， 是因着不义， 众人在基督里都活了， 乃是因着义。 主已完成了一切的义， 并且也使我们在他里面成为义。 罗马书前7章所论到的重要的事， 就是在基督里因信称义。 因信在基督里得以称义。 所有基督的义也算在我们身上。 神满足了， 神得回他的权利。 神说： “我有权利要人信我， 爱我， 顺从我， 这里有一个人把我所有的权利归我了”。 首先亚当乃是人类第一个， 所有的后裔从他得到他的性质， 他不义， 他的后裔也不义。 神又带进末后亚当， 重新起头。 末后亚当的后裔， 都从他得着另一性质。 末后亚当是那义者， 所有他的后裔都有分于他的义。 在亚当里众人都死了， 在他身上一点盼望都没有了。 神需要另一个亚当， 神为我们预备了末后亚当， 并给我们看见如何藉信成为末后亚当的后裔， 因信在基督里得着义的恩赐， 神也得着他所有的权利。 有这一个末后亚当是何等美妙的事。 当整个人类陷入绝境， 神说我看不见一个义人时， 有一个末后亚当来拯救我们， 来挽救绝境。 我们在末后亚当里， 重新有了希望。 彼得前书1章3节： “愿颂赞归于我们主耶稣基督的父神。 他曾照自己的大怜悯， 藉耶稣基督从死里复活， 重生了我们， 叫我们有活泼的盼望”。 这里有丰富的慈爱向着绝望的人。 他们因着基督复活， 得以重生有活的盼望。 在首先亚当里的绝望， 是因着不义， 在末后亚当里有新的盼望， 是因着义。

    这是说到主耶稣名称的一个奇妙信息。 主这个名称如何的丰富， 实在无法叙述， 到这里不过开始讲述一点而已。 再看哥林多前书15章： 在首先亚当里所得着的是一个必朽坏的身体， 在末后亚当里所得着的是一个荣耀的身体。 看主在变化山上的光景， 那是多么奇妙的荣耀。 他的身体完全在荣耀里， 这说出我们将来的光景：脱下了朽坏的身体， 穿上了荣耀的身体， 这是末后亚当荣耀的信息。 关于这一个， 我可以再说一小时。 请你们仔细读哥林多前书15章， 你们可以看见在末后亚当里所达到的， 你也会看见你是在末后亚当里。 我曾听见有人把圣经引错了， 圣经说是第二个人， 不是说第二个亚当， 神永不会再创造第三个亚当。 主耶稣最后在十字架上喊说： “成了”， 工作已完成了， 不要再做了， 绝不可能再有第三个亚当。 第二号亚当就是末了亚当， 并且是荣耀的末了。


    五　　第二个人

    读经：哥林多前书15章21节至28节， 希伯来书2章5节至9节。

    我们继续来看主耶稣的名称。末后亚当的次一个意义， 是在哥林多前书15章47节里面： “头一个人是出于地， 乃属土； 第二个人是出于天”。 这里称主耶稣为 “第二个人”。 也许你们这样问说： 末后亚当和第二个人有什么不同？ 自然是一个人的两个不同名称。 这两个名称在意义上的确有点不同。 末后亚当是更正式的称呼， 说出这是新族类的元首， 正如首先亚当是人类的元首一样。 所以末后亚当说出主耶稣是创造的元首的更正式的名称。 但第二个人这名称是叙述他的意义的名称。 那重点在于他是 “人”。 死因着人来的， 死人复活也因着人来的。 我们看见在这名称中， 关键在于人。 他乃是第二个 “人”。 我们必须知道， 人乃是神的特别创造。 希伯来书2章说： “我们所说将来的世界， 神原没有交给天使管辖”。 然后又问说： “人算什么， 你竟顾念他。 世人算什么你竟眷顾他”。 神看重人过于看重天使。 希伯来书这里是引诗篇第八篇，若大家看诗篇第八篇， 在那里对人这样说 ： “我看你指头所造的天， 并你所陈设的月亮星宿， 便说人算什么，你竟顾念他， 世人算什么， 你竟眷顾他”。 诗人在那时仰观神伟大的工作， 看见宇宙的奇妙， 觉得惊讶， 于是自言自语说 “这是何等奇妙的事”。 于是又想到人， 把人和一切受造之物来比较， 然后说 “人算什么”。 先是他把人和万有一比， 觉得人很小， 然后再想一下， 人就大了。 想起人为什么受造， 人之所以被造， 乃是为着管理整个受造之物。 神创造人是要人管理他手里的一切， 神是把一切摆在人的脚下来服他， 这就把人的重要意义说出来了。 这可能性是真的吗？ “人算什么， 你竟顾念他”。 整个宇宙满了神奇妙的工作， 而神竟要人来管理。 在神观念中， 人是何等奇妙的东西。 神在人身上给人是何等崇高的地位， 但在我们现今世代中， 有头脑的人不是如此看人， 他们告诉我们：人原来是海蜇， 后来进化成猴子， 慢慢又成为人， 这和圣经比较是何等的不同， 这也是何等的不真实！ 两种说法不能同时真实， 不是这个错， 就是那个错， 我个人却宁愿同意圣经的观念， 人乃是特别受造之物， 为着神特别目的。 我们要注意神给人特别责任， 他乃是叫人管理他手所造的一切， 这是何等大的责任。 神所托给人的是太大的一件事， 这是神一个大的管家该做的， 神是要人作他的大管家， 这是人的责任。

    还有一点要注意的， 就是神给人的产业。 希伯来书1章2节： “……又早已立他为承受万有的”。 这是指主耶稣说的。 神立主耶稣为承受万有者。 再读罗马书8章17节：“既是儿女， 便是后嗣， 就是神的后嗣， 和基督同作后嗣”。从这节圣经， 可以看出神是把他的产业完全给了人。 万有都属于父神， 但承受万有者却是子。 我们因信耶稣基督， 也被带到神这个家里， 因此我们和基督一同来作后嗣， 承受万有。 由此可见， 神所给人的呼召是何等特别的呼召， 人也是何等特别的东西。 当神创造第一个人的时候， 这一切都在神的观念中。 人是神特别的观念。 神可用天使， 也可用撒拉弗， 但他却创造了人。 人和天使不同， 也和撒拉弗不同， 也和一切造物不同， 因为神的中心观念就是 “人”。 这叫我们领会 “人”的意义。 我们都知道那第一个人如何误了那个委托， 撒旦知道 “人”的意义， 它知道宇宙管理权已交给了人。 圣经中给我们看见， 撒旦在第一个人创造之先， 就已想夺取神的地位， 它说：“我要升上高天， 与至高者同等”。 它想要夺取神在宇宙中的管理权， 由此撒旦失去了天上的地位， 被神抛下阴间， 并且神另外创造了人， 叫人在地上有管理权。 撒旦知道第一个人的受造意义和第一个人的责任。 撒旦自己既未能达到反抗神的目的， 它第二件事要做的， 就是在地上尽力要得着管理权。 它在伊甸园里引诱了人， 人把神所托付的都给了撒旦， 从那时起圣经给我们看见撒旦是今世的主， 这世界管理权落到了撒旦手中。 使徒说整个世界都握在那恶者 （撒旦）手下， 甚至于主耶稣自己也称撒旦为世界的王。 当撒旦在旷野试探主时， 它把万国荣华指给主看：“只要你肯拜我， 我就把这一切都赐给你， 这些原是我的”。 什么时候给了撒旦的？ 那就是在伊甸园里由第一个人给了撒旦。 没有疑问的， 撒旦是这世界的君王。 第一个人当初犯了什么罪呢？ 就是他把神所托付给了他的放在撒旦权下， 从那时以后人丧失了他的地位， 原来撒旦在人之下， 这一来， 人在撒旦之下了。 人在神这样伟大托付之下， 误了神的事， 从此人在神创造里失去了管理权。 我想人在那时是知道了自己所丧失的是什么， 所以从那时以后， 人总是想要得回他所丧失的世界管理权， 这个原则支配了人类长久历史的罗马帝国该撒大帝和许多独裁者， 还有尼布甲尼撒大君王， 尽所能的想要把世界摆在自己的管理之下， 这是很长的故事。 就是我们今天业看见这一些光景， 人在这世界里想要得着丧失掉的管理权。 但是在这一件事上有一个咒诅， 就是历史中最有印象的事。 尼布甲尼撒王就是一个非常显着的例证：有一天他游行在巴比伦王宫里， 他说：“这大巴比伦不是我用大能大力建为京都， 要显我威严的荣耀麽”？他也立起大偶像， 下令各族各方的人必须拜他的大偶像， 他这一个人想把全世界的管理权掌在手中， 但神宣布要咒诅这事， 结果尼布甲尼撒王被赶出离开人世， 与野地的兽同居， 吃草如牛， 理智丧失有七年之久。 人要想得到世界管理权， 神就这样咒诅他。 我们今天也是如此， 我信你们可以随便举出几个人来， 他们想作全人类独裁者， 作一个最高的人， 但这些人的结局何等的可怕！ 这是神的答复。 世界的管理权只能属乎一个人， 就是第二个人主耶稣。 无论什么人， 想夺取主耶稣的地位， 都要遭遇悲惨的结局， 在这事上有神的咒诅。

    刚才所说的是政治一方面， 科学一方面也是这样。 历世历代人都想从科学上得到世界管理权， 在这事上， 实在有很大进步。 人的发现发明， 一天多似一天， 这一类的事有些对人类是有益的， 另一面却有着可怕的故事！ 在历史中没有一个时期象如今这样， 由于人的聪明和创造， 使人类更遭苦难，你们试想一想原子弹八分钟内整个人类可能完全毁灭， 这是科学方面的聪明使人受的威胁。 因为要得到世界的管理权， 所以就得到咒诅， 结果是死亡毁灭！ 再看工业这一面， 在工业各样发展上， 都是一个目的， 要得着这世界的管理权， 结果怎样？ 没有一件事比现在这世界更不象样。 世界的东西给人得到的越多， 人越不满足， 也越不象样， 这世界本该叫人满足的， 但事实恰恰相反。 最近我曾去美国加里佛尼亚州， 在那里你能得到你所要得到的东西， 天气好， 物产丰盛， 蔬菜水果都很多， 因生产过剩， 必须毁坏一部分， 维持市价。 一般人民的钱也很多， 也许你们以为那州的人是最愉快， 最满足， 最健康。 但我们却在那里看见很大的医院， 里面有四万张床， 张张都满了病人， 并且每天还有二千多门诊。 这是怎么回事？ 据说这大半是神经紧张的毛病， 这是一个比方， 我们还可以看见， 人生得到的一切， 都是可怜的光景， 有钱不一定担保你愉快，你能得到地上的一切， 也不一定满足。 在这世界里， 人是空前的不满足， 在这工业时代， 充满了不满意的事， 工资越多， 就越要多， 神在这地上摆下一个大的咒诅， 神说： “人不可能在世界上得到管理权， 除非人肯到一个人面前来”。 这些都为着人， 人本该配做一个人， 但人现在成为撒旦的奴隶， 今天是撒旦对奴隶的光景。 我们要对恶人说：“除神之外， 没有平安”。 这是第一个人的故事， 现在来了第二个人。

    我们现在可以明白道成肉身的意义了。 藉“人”进入了死亡， 也是藉“人”把复活带进来， 这都是藉着“人”来成全的。 这是说出神的儿子如何要来成为 “人”， 担负起第一个人丧失的责任来， 他在人的形状中来了， 担负起一切神托付人的责任， 把丧失的产业又得回来， 把人报废的东西又挽回过来， 把撒旦从神手中夺去的都释放回来， 他藉着十字架得胜了， 他和这世界的王有了一个苦的战争， 当他要上十字架去的时候， 他说：这世界的王要被赶出去， 保罗也说神的儿子把魔鬼赶了出去。 藉十字架向它们夸胜， 公开羞辱了撒旦， 进入了荣耀。 他是以人的身份来成就这些事。 他死了， 又复活了。 他复活以后对门徒们说：“天上地下所有的权柄都赐给我了”。 保罗也说：“神已叫他从死里复活， 坐在神的右边， 远超过一切执政的， 掌权的， 有能的， 主治的， 和一切有名的， 不但是今世的， 连来世也都超过了， 又将万有服在他的脚下”。 希伯来书说：“因为受死的苦， 就的了尊贵荣耀为冠冕， 叫他因着神的恩， 为人人尝了死味”！这就是第二个人。 他以人的身份为着人， 为我们开了一个门， 叫我们因信主耶稣基督， 又能回到丧失以前的地位， 并进一步得以成为神的后嗣。 罗马书第8章：“既是儿女， 便是后嗣， 就是神的后嗣， 和基督同作后嗣。 我们若和他一同受苦， 也必和他一同得荣耀”。 将来那个世界的管理权已交给了主耶稣， 现在是我们这些属乎他的人， 重生的人， 和他一同受苦的时候。 那日子来到， 我们要和他一同作王， 一同得荣耀。 他藉十字架已为我们得着了一切， 这原是第一个人所丧失的， 第二个人又把它得回来。 神为着人而成为人， 这第二个人就是从天降下的主。 我盼望能藉着我所说的， 使你能了解一点这个名称的意义。

    末后亚当， 第二个人！


    六　　使徒和大祭司

    读经：希伯来书3章1节

    继续看我们主耶稣名称的信息， 现在来看第六个名称， 是记在希伯来书3章1节：“使徒和大祭司”。 这是新约中主耶稣许多名称之一， 为着我们懂得这名称的意义， 需要懂得这本希伯来书是如何写的， 我们必须了解使徒写这封信有一个什么样的目的， 这目的就是在6章1节写出来的：“所以我们应当离开基督道理的开端， 竭力进到完全的地步”。这里说出全书的意义。 我们不敢一定说希伯来书是保罗写的， 但保罗在别的书信中的确写到许多关于完满长成之事。 以弗所书中曾说：“直到等到我们长大成人， 满有基督长成的身量”。 这就是说我们要完全长大达到基督的丰满。这也就是教会蒙召所该达到的目标。我们大家同作基督身体的肢体， 都要达到基督丰满长成的身量， 这是神在我们身上的目的。 自然对这目的也有许多拦阻， 各样事物都起来拦阻基督徒达到那丰满。 这也就是我们的仇敌在这里要反对的一件事。 当基督的身体达到基督的丰满时， 撒旦和它的国度就没有地位了。 圣经说到那时基督成为一切， 又在一切之内， 除基督之外， 任何人， 事， 物，都毫无地位。 保罗称教会为那充满万有者的丰满， 所以当教会达到了基督的丰满时， 撒旦就毫无地位了。 在旧约中有一个例证， 在希伯来书中也引用了许多次， 就是说到以色列怎样进迦南的故事。 迦南原被许多仇敌的势力霸占了， 神的百姓以色列人进了迦南地， 那些迦南地的仇敌就逐渐消灭或者慢慢离开迦南， 神的百姓就把迦南地充满， 若神的百姓一直向前， 迦南就没有一点地位留给仇敌了。 基督要充满万有， 这就是例证。 当神的百姓能达到基督的丰满， 那就是撒旦国度的结束。 以色列人身上如此， 今天在神子民身上也是如此。 仇敌的势力尽所能的要阻止神百姓达到丰满的目的， 你们大家都能领会， 这件事是何等的实在！我们如与主一同向前， 需要艰苦争战， 每一点新的前进， 都要争战， 每一点基督的丰满， 都要争战才能得到。 最艰难的事建造基督徒得到那丰满， 仇敌对基督徒那个长进的阻拦非常大， 非常多，这是希伯来书所告诉我们的。 但在这封书信中， 也有安慰和鼓励， 多次鼓舞我们向前， 同时也有一些非常利害的警告， 让我们谨慎， 恐怕赶不上所应许的了。 还有许多的警戒， 都能证明进入基督的丰满是一件重要的事。 这封书信中也包括一切的愿望和请求， 完全说出基督的伟大， 这就需要来看第一章。 你看见在这一章中， 使徒告诉我们基督如何的伟大， 比宇宙中最大的还要大， 比天使和旧约中的一切伟大人物更大， 说出基督是超凡的一位， 他是神的儿子。 而后书信又给我们看见， 他是作一个使徒和大祭司：“同蒙天召的圣洁弟兄啊， 你们应当思想我们所认为使徒， 为大祭司的耶稣”。这是一个要求， 要我们来思想基督。 在这范围以内， 从三章到十章都说到这一思想。 写书的人说让我们来一起思想：主怎样是使徒和大祭司， 然后用书信的大部分描写这思想。

    “使徒和大祭司”， 这是把两个名称和两个功用联在了一起，我们都知道使徒的意思， 原文使徒是奉差遣的意思。 主曾说：“父怎样差遣我， 我也照样差遣你们”。 正确的意思是父怎样叫我们作他的使徒， 我也照样叫你们作使徒； 我怎样是神所差遣的一位， 你们个人也照样是我所差遣的一位。 你还记得另一篇圣经：“神差他儿子降世， 不是为钉世人的罪。” 这就是主耶稣做使徒的功用。 又说：“神差他儿子降世， 为我们作了挽回祭”。 那些地方的 “差遣”均有使徒之意。

    这里所说的使徒， 在名称和功用上符合旧约的先知。 使徒的工作和先知的工作是相同的， 也是相连的。 请看第一章： “神即在古时藉着众先知， 多次多方的晓谕列祖， 就在这末世， 藉着他儿子晓谕我们”。 主耶稣是神最后一个先知， 他也包括了所有的先知。 所有的先知说预言都是指着他。 神在古时是藉先知说话， 在这末世时是藉着儿子对我们说话， 基督是神最后的说话。 先知的功用就是替神说话， 而基督就是神最末后的说话。

    先知的功用不仅替神说话， 还代表神自己。 先知必须是神思想的具体表现。 神带先知们经过很特别的经历， 使他们做许多特别的事， 就是为要叫人能在先知思想上， 就能看见先知自己就是那思想的表现。 任何人比不上主耶稣在这方面的实在。 他不仅为神说话， 也是神思想具体的表现， 在他身上代表神自己。 你若要知道神是如何， 你就看看主耶稣， 他作神的使徒， 就是要我们在他身上看见神。 这是这名称前一半的意义。

    我们从使徒观念很容易过到大祭司的观念。 什么是大祭司？ 我们读这本书， 能看见一个比较， 也能看见相反的光景。 这里把主耶稣和旧约大祭司比较一下， 就看见他和旧约大祭司相反。 他是大祭司， 不错，但他和旧约大祭司是何等不同。 使徒在这里用很多话说明这不同。 主是永远的， 而旧约大祭司是暂时的， 因为他们的根基是暂时的， 而主耶稣大祭司的身份是在于属灵的根基。 旧约大祭司是在于外面的根基，　主耶稣乃是根基于里头的根基。 旧约大祭司不过是形式， 他们所做的都是外面的形式， 天天做的都是形式工作， 但主这个大祭司的身份不是形式的， 而是有能力的， 这就是所谓属灵的东西。 属灵的东西都是有能力的， 这和仅仅是形式的是大不相同。 看一看旧约中祭司的职分： 每天早上献早祭， 晚上黄昏献晚祭， 天天年年晨昏都是如此， 有千万只牲畜给他们献上了， 但那些祭物有什么能力改变人的里面呢？ 就人里面的性质而言， 那些祭物是毫无帮助， 虽然世世代代一直那样做， 神的百姓毫无改变， 实在说来， 神的百姓反而更坏了。 可是他们一直都是有大祭司， 他们也是一直有祭物， 一代一代守此制度， 但对百姓里面的生命并无影响。 现在主耶稣说他是大祭司， 主耶稣和旧约大祭司相反是这样： 主耶稣的工作是里面的工作， 他这执事的职分有一个影响， 能叫人的里面有大的改变， 不仅是形式的， 而是属灵的， 有能力的。 我们来看约翰福音第四章， 我常引这里的经节， 我曾引过一次， 就是撒玛利亚妇人的事， 她和主耶稣谈话， 发现主耶稣是宗教家， 她就和主谈论宗教的事：“我们的的祖宗在这山上礼拜， 你们倒说应当礼拜的地方是在耶路撒冷”。 你要记得她是怎样引过女人！ 那样的女人在撒玛利亚地方竟能谈起神的事， 她的品格太可怕了， 她的宗教使她有什么改变呢？ 她在撒玛利亚敬拜神， 使她的品格有什么改变呢？ 在耶路撒冷敬拜神， 如何不能影响她的生活， 同样在撒玛利亚敬拜神， 也不能改变这妇人的生活。 他们杀死生命的主， 但他们仍在耶路撒冷敬拜， 这有什么益处呢！ 注意主对她说什么：“妇人你当信我， 时候将到， 你们拜父也不在这山上， 也不在耶路撒冷”， “神是个灵， 所以拜他的， 必须用灵和真实拜他”。 这个在耶路撒冷或那个在撒玛利亚的敬拜都不在灵里， 那是外表的， 形式的， 假冒的， 不是真实的。 属灵的在灵里敬拜神， 生命必定有改变。 “时候将到， 现在就是了”。 我是真正大祭司， 我来到了。 我的执事职分和那在耶路撒冷或撒玛利亚的大祭司不同， 我的执事和职分和人的品格有关。 我作大祭司， 要使人宗教有改变， 这就是希伯来书的意思。 在这一个相反的情形上， 还有一个意思， 就是属地的和属天的相反。 属地的不过是模仿假冒的东西。 希伯来书如此说： 地上的事不过是天上的事的样式， 地上的是不是事的本体， 不过是天上的事的象征。 在天上的本是真实的事， 那才是事的本体。 在主耶稣身上就能看见属天的实际。 不是牛羊的血， 不是人手所造的祭坛， 乃是他自己这位属天的祭物， 他也有一个属天的大祭坛， 就是十字架， 他自己又是大祭司， 献上他自己来作祭物， 这一切都是属天的实际。 属地的都是假冒的， 不是本体， 真实的事是从天降下的， 基督是神所差遣的， 神的使者， 神的大祭司， 就是他自己。 这里是实际， 也是能力。 属地的都过去了， 但这里却有永存的一面， 这就是使徒在这里所说的。 三章一节：“你们要思想我们所认为使徒和大祭司的耶稣”。 我们要回头看这个思想。 2章17,18节：“所以他凡事该与他的弟兄相同， 为要在神的事上成为慈悲忠信的大祭司， 为百姓的罪献上挽回祭。 他自己既然被试探而受苦， 就能搭救被试探的人”。 这是非常美丽的圣经。 到底指什么呢？ 这是说出主耶稣作大祭司的中心意义。 主耶稣和他的弟兄们该合而为一。 主耶稣的执事和职分， 乃是家里的故事， 他取了血肉之体， 和他弟兄们一样， 这执事职分不仅是职务而已， 乃是弟兄的职分， 注意这里所说的， 他是一个慈悲忠信的大祭司， 因他是大哥哥， 大哥总是知道家庭的难处。 在一个正常的家庭中， 家庭的难处都是大哥负担的。 在旧约圣经中， 长子才是祭司， 他作祭司， 乃是代表全家， 不是外人来作祭司， 也不是职业祭司， 也许问到某一家庭的事， 也许为着某一家做了些什么事， 但他本人不是那家中的一分， 不过把职事当作职业而已， 但大祭司则不然， 他是家里的一分， 他是大哥， 他懂得所有兄弟姐妹的难处， 因他作大哥作的正确， 所以就能负担兄弟姐妹的难处。 他是家中的一分， 他就感觉到他和家的一致， 因他是大哥哥， 他就对小弟弟说：“我实在为你们难过， 我知道你们失败的痛苦，我要帮助你们”。 这就是大哥哥的灵。 这就是希伯来书着者所说的意思。

    我们再谈一下：“所以他凡事该与他的弟兄相同， 为要在神的事上成为慈悲忠信的大祭司”， “他自己既然被试探而受苦， 就能搭救被试探的人”。你们不觉得这话美丽吗？ 这乃是说到职事的职分是在于受苦的交通， 他作大祭司乃是进入那些有苦难者的感觉中， 这一种职事的职分和职业有何等的不同！

    我愿向你们为主作工的说一点话： 我们蒙召为主作工， 就应当效法主耶稣， 不是穿一件制服， 和神父一样就是大祭司了， 这个大祭司的职事， 是大哥的灵， 也是爱的灵， 因为这是家的故事， 这种职事的职分常为弟兄们叹息难过。 我们蒙召都是作大祭司， 主耶稣是我们作大祭司的榜样， 这是以大哥的身份担任那祭司的职务， 他爱全家， 担负全家的难处。 我们的主耶稣乃是神的儿子， 我们在他里头， 都是他的弟兄， 所以圣经说：“圣洁的弟兄们”。你读希伯来书第一， 第二章， 可以读出这个观念有好几次：“所以他称他们为弟兄， 也不以为耻”。“我要将我的名传于我的弟兄”。

    还有一件事是说到主作大祭司的。 读希伯来书4章14节：“我们既然有一位已经升入高天的大祭司， 就是神的儿子耶稣”。使徒这样说法是什么意思？ 若我们读上下文， 就知道他是说到以色列人在旷野的故事， 以色列人因不信而停留在旷野， 那时的祭司只能带他们到此地步， 不能再向前了， 他们没有进入那应许之地， 没有进入主所呼召他们要达到的目的，他们倒毙在旷野， 大祭司亚伦业也在旷野倒毙了， 他不能再带以色列人往前一步。 注意这里说：“我们有一位升入高天尊荣的大祭司”， 不是赶不上了， 不是退后了， 不是倒毙了， 乃是一直升天了， 他永远活着为我们代求， 这大祭司和旧约大祭司迥然不同。 我曾说过这一本书主要是给我们看见主耶稣的伟大。 主耶稣直接升天了， 所以写书的人叫我们向前， 达到那完全的地步， 他没有叫我们停在此处， 他要我们一直向前， 达到神在基督里为我们预备的丰满。

    让我想一想大祭司的意思！

    论到旧约的大祭司， 着者如此说： 他们天天在殿中献祭， 不能叫献祭的人得以完全， 他们站在那里天天献祭， 但我们的主这位大祭司一次献上就坐下了。 旧约大祭司的工作永远做不完， 他们的工作是无止境的； 但主耶稣一次献上， 工作就完了。 这也是大的不同。 所有靠主耶稣进入神面前的人， 都得以完全， 因他永远坐在天上为我们代求。

    我们来思想我们所认为使徒和大祭司的耶稣， 乃是一件有福的事。 我盼望能感动你好好的来读希伯来书。 不断的思想我们的大祭司， 乃是奇妙的大祭司。 盼望主叫我们在这件事上得到的实际比以前更多。


    七　　他也是教会身体的头

    读经：哥罗西书1章8节， 以弗所书1章22节。

    我们继续看主耶稣的第七个名称。 为着这个名称和它的信息， 请先读哥罗西书1章8节：“他也是教会身体的头”。 再看以弗所书1章22节：“将万有服在他的脚下， 使他为教会作万有之首。 教会是他的身体， 是那充满万有者的丰满”。 为着要把这事看的完全， 还需要读多处的圣经。 哥林多前书12章， 以弗所书4章， 哥罗西书1章2章。 若完全读， 就花时间太多了， 可是要明白主耶稣这个名称， 就要读这许多圣经。

    我们都知道在五旬节那一天开始了新的时代， 但很少人承认说新时代是开始于关于主耶稣的讲论。 由五旬节到主耶稣再来之间， 时间相当长， 但其性质都在于对主耶稣的讲论， 这是在使徒行传2章36节所说的：“故此以色列全家当确实的知道， 你们钉在十字架上的这位耶稣， 神已经立他为主为基督了”。 这篇讲论是这新时代的根基。 神已经立他这位耶稣为主为基督了。 使徒们所传所教导的， 都是说到神在他儿子身上做了多少事， 和把他儿子放在什么位置上。 使徒们所传所教训的都是论到神所给他儿子的。 特别在哥罗西书和以弗所书中说的完全。 这两本书是保罗晚年在监狱里写的， 好像他能有时间安静默想， 安静的写书， 他定规把他一生所教训的， 集中在这一题目里写出来， 我们在哥罗西书和以弗所书中可以看见这事。

    我们要注意新约的教训， 集中在一起是怎样开始？ 保罗这个教训乃是从最高处开始于神的一面， 不是人的一面， 他开始于基督做头， 做元首的一面。 我们若要看全部的启示， 需站在神的地位来看， 需用属天的属神的眼光来看， 需从天上往下看， 不要由地上往上看， 这是保罗在这两本书中所做的。 他看见主耶稣是在所教导右边， 他看见主耶稣在神那里的地位， 他也看见神的启示如何说的这件事。 换一个讲法， ： 我们都知道以色列人在旷野， 神如何叫他们开始造会幕， 神乃是开始于约柜， 约柜是会幕一切的中心， 是一切事物的中心点， 约柜是站在那最高的地位， 神就是从约柜开始， 约柜也说出每一个东西的意义。 你若明白约柜的意义， 你也能明白帐幕里一切东西的意义， 这也是我们读经的一种方法， 要用约柜的眼光来看一切会幕原则和造法。 那不过是预表， 是影儿， 若把主耶稣放在该放的地位， 就是最高中心的地位， 其他的事也自然的正确了。 若主耶稣不能在他应该在的地位， 一切事就不能了解。 你若要知道会幕的一切是什么意义， 需用看到约柜里面去， 当我们把主耶稣放在那为教会做万有之首的地位， 我们就会明白一切的事。 现在想说的七件事帮助大家一点一点的来明白：

    基督做头， 就是教会的开始。 若问教会从哪里开始？ 这答案是： 当主耶稣得着了做万有之首的地位， 教会就开始了。 除非基督得着了他的地位， 就没有教会， 这是一个永远长存的定律。 除了因基督作元首而产生教会之外， 那就不是新约的教会。 很可能你称主耶稣是主， 而他不是主。 主曾说： 到那一天有好多人到我面前说， 主啊， 主啊， 我就对他们说， 去吧， 我从来不认识你们！ 教会必须主耶稣去那里作主， 才是真正教会。 若我们对教会有一个解释的话， 必须如此说法， 我们不能到世界中成立教会， 不能到一个地方聚集一班人， 成立教会。 好像我们常说， 我们在这城或者在那城成立教会， 我们不能这样说， 也不能这样做。 只有当一班人认真认识主的时候， 教会才能成立， 就是人数很少，只要他们能真实让主作主， 教会就在他们那里产生， 这是当初教会的光景。 除了主耶稣得着他的地位， 不能产生教会。 当主耶稣在那里得着作主的地位， 也许别人不承认那里是教会， 但实际却有了教会。 我只能用我所可能的来说明这一个意义。 圣经说：“使他为教会作万有之首”。 也就是基督藉教会来作身体的头。

    基督做头和如何使他得到这地位权能的关系。 读以弗所书第一章， 这是保罗在这一卷书中第一个大祷告。 使徒为一般圣徒的祷告， 1章17节：“求我们主耶稣基督的神， 荣耀的父， 将那赐人智慧和启示的灵赏给你们， 使你们真知道他”。18节：“并且照明你们心中的眼睛， 使你们知道他的恩召有何等指望， 他在圣徒中得的基业， 有何等丰盛的荣耀”。 现在是我所要读的圣经了， 19节：“并知道他向我们这信的人所显的能力， 是何等的浩大”。20节：“就是照他在基督身上， 所运行的大能大力， 使他从死里复活， 叫他在天上坐在自己的右边”。 21节：“远超过一切执政的， 掌权的， 有能的， 主治的， 和一切有名的， 不但是今世的， 连来世的也都超过了”。 22节：“又将万有服在他的脚下， 使他为教会作万有之首”。23节：“教会是他的身体， 是那充满万有者的丰满”。 要注意这里乃是说藉神的那个大能大力， 才把主耶稣摆在万有的头的地位。 保罗在这里尽可能的用了最强的词句， 他说是神的那个“大能大力”。 神的能力超过任何能力， 神用尽了所有的能力， 把主耶稣摆在这个地位上。 基督作教会的头， 乃是神运用他的大能的结果。 为什么说这些？ 第一， 基督作教会的头， 乃是神高超能力的具体表现。 基督在他的地位上作教会的头， 说出神伟大的大能， 第二， 这大能是向着我们信的人所显的， 这是何等奇妙的事。 基督做头这件事， 是莫大的事， 神用了所有大能大力来支持这件事， 在教会历史中， 这件事已证实了。 第三， 假如神的这个大能是向着教会显出来的， 同时这个大能一定反对那一切使基督失去这地位的人， 事， 物。 在这一点上， 历史告诉我们许多故事， 罗马帝国曾尽其所能的要把基督从这个地位上脱下去， 用该撒来代替， 神也许可罗马帝国得着各种力量， 罗马帝国也实在达到了它的高峰， 实在有权柄反对基督， 全能的神也接受了罗马的挑战。 神说：好你可尽你所能的做， 看我做什么！ 今天我们问， 罗马帝国安在？ 那一个雄霸全球的大帝国， 今天我们看不见了， 只留下废墟古迹， 令人凭吊。 另一面我们看神的儿子在哪里？ 他的教会在哪里？ 他乃是在得胜里一直向前， 在历史中这样的事不止发生一次。 主耶稣基督能在他做元首的地位上， 乃是神能力的证明， 这能力乃是向教显明的， 也反对一切反对教会的， 基督作教会这身体的头， 乃是一件太大的事。

    基督在天上做元首这一件事里头有这个真理：就是所有行政管理， 都在天上， 集中在主耶稣身上， 并且在教会中每一件事都是因着由天上差来的圣灵而有的。 你们必须因此而喜乐， 我是非常欢喜， 所有行政管理都在天上， 在这地上任何权势能力都不能毁坏天上的行政，因为无法达到。 人可以知道那是在什么地方， 那是在天上，远超过一切执政的， 掌权的， 有能的， 主治的， 和一切有名的， 不但是今世的， 连来世的也都超过了， 又将万有服在他的脚下， 使他为教会作万有之首。 这个教会在地上并没有一个总部或者总会， 这教会的总部乃在天上。 这是莫大的福气， 也是一个很实际的原则。 我们在“行传”中看见这个原则的功效。 “行传”这本书给人错称为“使徒行传”， 原初不是如此称呼， 不知是什么人给了这本书的名称，好像那位命名的人没有好好的读过它， 实在说这本书只说了三个使徒：彼得， 约翰和保罗。 虽然开头曾说到些别的人， 但以后就看不见了， 彼得在那本书中有很大的地位， 约翰没有什么地位， 保罗也有相当大的地位。 其他使徒所做的， 书中并未详载， 所以这本书不能称为“使徒行传”， 应该称为“圣灵行传”。 那是天上降下来的圣灵， 这就是这本书里头作工的一位， 乃是圣灵在这里把天上基督作元首的事完全表明了。 在“行传”中， 每逢有一件新的事发生， 都表明基督做元首， 也就是藉圣灵把那个原则再实现出来。 我很愿与你们一同把“行传”看一看， 但恐怕需要一个月才能看完， 但你们可以看一下。我再重复一遍： 在“行传”中， 每一次有新的举动， 都是基督做元首做头那件事的一个新的表示。

    你读“行传”这本书，乃是给你看见基督已作了教会的元首。 教会的总部乃在天上。 圣灵从天上差下来是要作工， 一切工作都和基督在天上做头有关。

    一切丰盛都在头的里面， 这就是我们所读的圣经告诉我们的：神把所有的丰盛都摆在儿子里面。 以弗所书1章3节：“愿颂赞归于我们主耶稣基督的父神， 他在基督里曾赐给我们天上各样属灵的福气”。 各样属灵的福气， 都积蓄在基督里面。 神一切的丰盛， 都居住在元首里。 神的那个目的， 和他的图样， 都完全住在元首里面， 在他里头， 满了神的图样。 就我们的身体来说， 也是如此， 一切目的和图样都集中在头里， 一切出于头。 基督做头， 就是这样。 在基督这个头里有神完全的能力， 来成全这个图样， 全部能力也在元首里， 在基督这教会的头中， 完全藏着教会的生命， 一切能临到教会的福气都是因着这头而有的， 基督做头之外， 就没有一点福气， 除非基督做头， 基督里的一切， 人都不能得的。 “为教会做万有之首”， 我们所得到的福气， 完全在于主耶稣。 在我们生活中到底主耶稣作主有多少， 你在经历中会知道这件事， 也许你在主面前有点难处， 也许主作你身上也有难处， 也许在生活上， 主指给你某件事说：“我不同意， 我不赞成”， 在某些事上发生了问题， 你在这些事上一直坚守， 不愿放弃， 所以你和主之间有了争执， 这样你有快乐吗？ 并且越是这样脱下去， 你越不快乐， 那一天来到， 你靠神解决了这个问题， 你藉着争战而得胜， 你就完全达到一个新的境地， 而蒙祝福， 你就觉得你有一个新的生命得着了。 你不仅意志降服了， 更是说你把主耶稣摆在头的地位上， 你说主耶稣在这件事上要作主， 这样祝福的门就向你开启了。 这是一个简单的例证， 证明这个原则。　教会所以没有享受到应得的祝福，因为主耶稣在教会中没有能居在元首的地位。这件事非常的感动保罗， 也许是保罗一生中看见最大的一件事。 我盼望大家注意保罗在他书信中有二百次之多用“在基督里”。 这就说出他在这件事上如何受了感动。 他看见所有的事都在基督里， 并且你没有法子在基督之外得的神的什么东西。 你我若真要来到基督丰满之下， 就要注意两件事：（1） 注意基督乃是神所立的元首， 我们必须完全承认并接受基督做元首的主权。 （2） 他为教会作万有的头， 这教会乃是他的身体， 若我们要来到基督的丰满之下， 我们要找出我们在身体里的地位。

    乃是在基督做元首这件事情里面， 教会才能有真实的合一。 以弗所书4章16节：“全身都靠他联络的合适， 百节各按其职， 照着各体的功用， 彼此相助， 便叫身体渐渐增长， 在爱中建立自己”。我们都知道身体的合一乃是集中于头， 这是身体上的事实， 这也是任何人都能正式的。 就是为此， 圣灵才把我们的身体来预表基督的身体。 教会（基督的身体）真实的合一， 乃是在基督做头这件事上才会成功。 对于这件事， 我们能说许多的话， 在神的子民中， 除此之外， 用任何方法都不能合一。 任何工作不能达到合一， 我们想要叫神的子民合一是没有办法办得到的， 唯一达到合一的路， 也是保证的路， 就是每一个神的子民都服在神的元首主权之下。 若我们两个人都尊基督为元首， 两个人就不会分， 对全教会也是如此。 这是说出今日的光景如何的糟， 为什么要分？ 总是多少有些事或东西夺取了基督元首的地位， 或者是人或者是组织夺取了基督的行政管理权， 这就是今日教会的光景。 什么时候这光景进入了基督教， 教会就要分裂了。 基督教分裂的历史， 总是说出什么东西夺去了基督元首的地位， 合一的路就是要来承认基督在凡事上做教会的元首。

    整个身体的配搭和他们的规则都在于元首里面。 当元首这个头得到他该得的， 所以肢体都是配搭的非常调和。 哥林多前书里说到好多肢体的恩赐， 它说： 恩赐有许多， 有许多不同的肢体， 也有许多不同的功用。 这在我们身体上是何等的实在！ 一个身体上的肢体， 有听， 看， 味， 闻， 触各种觉官， 还有心脏， 神经， 筋肉等各种不同的功用， 在一个管理合适的身体中， 都和谐的工作， 毫无抵触， 彼此和谐， 彼此相助， 身体里这些交通， 非常奇妙！ 什么东西能使它们有这样的配合？ 乃是头得到该得的地位， 所以肢体才能有和谐的配合，全身这个配搭和规则乃在于元首。 教会中可能有许多不同的功用， 但如果基督能在这里作主， ， 它们就能非常和谐的配搭工作。 当每个人独立作工的时候， 教会就要受到莫大的亏损。 什么地方有个人主义， 就一定有属灵的损失。 只有大家在基督做元首这件事下， 才能达到合一， 才能得到所有的祝福。

    我们现在所说的教会， 乃是基督丰满的表现。 她表现出基督是什么， 对于这一个， 以弗所书5章里使徒是把教会比做妻子。 5章22节：“你们做妻子的当顺服丈夫， 如同顺服主”。 23节：“因为丈夫是妻子的头， 如同基督是教会的头， 他又是教会全体的救主”。 24节：“教会怎样顺服基督， 妻子也要怎样凡事顺服丈夫， ”。 25节：“你们做丈夫的， 要爱你们的妻子， 正如基督爱教会， 为教会舍己”。 26节：“要用水藉着道， 把教会洗净， 成为圣洁”。27节：“可以献给自己。 做个荣耀的教会， 毫无玷污皱纹等类的病， 乃是圣洁没有瑕疵的”。28节：“丈夫也当照样爱妻子， 如同爱自己的身子， 爱妻子便是爱自己了”。 这里看见一个大的原则， 就是说出基督如何在教会中表现他自己。这也说明圣经对于夫妇之间的观念。 我们东方和西方人中对于夫妇之间有两个极端的观念， 在东方有好多世纪女人是受压的， 虽然她们不在意， 但事实上是受压的， 这和神的话是相反的。 在西方却是完全另一种光景， 以为女人应和男人平等， 女人无论如何不肯降服在男人之下， 这种女人的解放也是走了极端， 所以在西方有时候能看见一个人是不男不女。 我们看神的话是如何说呢？ 圣经说一个男人应该有种尊贵性质， 受人的尊敬， 诚实没有虚伪， 的确能代表基督， 这是保罗在这里所说的。 然后他又说， 男人既是这样， 女人也就应该是男人这样光景的表现， 女人在她实际生活中， 要表现她有怎样一位丈夫， 这就是保罗的意念。 这也是基督和教会的真理。 基督是教会的丈夫， 基督是太尊高了， 在基督身上实在有一种尊高应该给人非常尊敬才对。 教会是他的妻子， 应该是他的一个表现， 妻子不能丢丈夫的脸， 教会也不应该羞辱基督， 妻子必须使丈夫得到尊贵， 这是圣经中夫妻的观念。 正如基督待教会， 这就能给女人家另一种尊贵， 这也给人莫大的责任， 所以我们今天在地上夫妇的关系， 应该是基督和教会的表现。 圣经的观念是基督爱教会， 为教会舍己， 可以献给自己， 做个荣耀的教会。 这是教会要达到的境地， 这就是神要在人类中成就的一件事， 这是基督的教会。 真实的教会和政治无关， 教会和政治搅在一起只是产生难处， 教会只在这里表现基督做头， 做元首。 教会也不是社团， 教会这个团体和如何团体不同。 教会也不象一个汽车工厂， 不是把各部分零件拼凑起来能成一部汽车， 教会是生命长成的， 教会不是人为组织， 教会乃是一个生机。

    这一个教会所以能成功， 乃是因为每一个肢体都在圣灵里受浸了。 都是在一位圣灵里受浸成了一个身体。 这一个教会乃是圣灵在每一信徒心中所做的结果。 在主这个名称－－“基督是教会身体的头”－－中， 你可找出许多信息来。 你若大部分忘记了， 或者不大了解， 并不要紧。 凡事让耶稣作主， 只是非常有价值的。 要主耶稣做元首， 这对神的子民太有意义了， 你们可以回头想到这些事：“神使他为教会做万有之首， 教会是他的身体。”


    八　　超乎万名之上的名

    读经： 腓立比书2章9节。

    我们主耶稣的名字告诉我们他是谁和他做什么， 他的名称说出主耶稣的位格和工作， 我们读3处圣经：腓立比书2章9节：“所以神将他升为至高， 又赐给他那超乎万名之上的名。”现在就是要看这个超乎万名之上的名。 我们暂把这节圣经摆在旁边。 再看以弗所书1章20节：“就是照他在基督身上， 所运行的大能大力， 使他从死里复活， 叫他在天上坐在自己的右边。”21节：“远超过一切执政的，掌权的， 有能的， 主治的， 和一切有名的， 不但是今世的， 连来世的也都超过了。”神给他一个名， 是超过所有的名， 超过一切的名， 不但是今世的， 连来世的也都超过了。 再读启示录19章16节：“在他衣服和大腿上， 有名写着说， 万王之王， 万主之主！”

    现在把这三处圣经摆在一起： （1） “又赐给他那超乎万名之上的名。” （2） “超过一切有名的， 不但是今世的， 连来世的也都超过了。” （3） 有名称他为 “万王之王， 万主之主！”

    一个人的伟大， 能从他的工作中看出来。 一个人的工作能告诉我们他是一个大人物或者是一个小人物。 造伦敦的中心有一个很大的建筑物， 那是圣保罗大教堂， 是建在一个山顶上， 在伦敦周围很远的地方都能看见那个教堂， 那是非常伟大的建筑物。 你如到了圣保罗教堂里面， 在第一层就可以看见有许多名人的坟墓， 在这许多埋葬的名人中， 也埋葬了那位建筑这教堂的建筑师。 我们会想那建筑师的坟墓一定非常伟大， 我们也会想， 在这人坟墓上， 一定会刻了这人的历史， 告诉这个人的生平的大事， 因为他不只是圣保罗大教堂的建筑师， 他也是其它大建筑的建筑师， 可是我们虽如此的想法， 但事实却叫我们失望了， 我们所见得所见的只是一块石头， 和桌子大小差不多， 那石头嵌在墙上， 只有很少几句话这样说：“若是你要知道关于这个人的事， 你就周围看一看。”意思是这样： 这个大教堂本身就说明了这建筑师的历史， 不是坟墓告诉你， 乃是他的工作告诉你。假如我们想知道主耶稣是如何的伟大， 我们该看主的工作， 这就是基督教的意义。 基督教的意义超过我们的能力所能形容的， 在这个世界中没有任何一个宗教比基督教更遭受逼迫， 人容让那些宗教继续存在， 对基督教却不是这样。 自基督教开始， 直到今天， 基督教乃是最遭受逼迫的宗教。 该撒尼罗一个人就至少残杀了不下于一千万的基督徒。 自从该撒尼罗以后， 一次一次同样事情发生， 有一个时期， 在欧洲中部， 曾兴起一个逼迫， 直接反对基督徒， 五百万基督徒中有四百万被杀害了， 我能告诉你们历史中许多这样的事。 在这世界的历史中， 基督教是最遭受逼迫的宗教。 好象整个人类， 整个地狱， 都要起来毁灭基督教， 但是非常稀奇， 就如寄居在埃及的以色列人一样， 越受迫害， 越生养众多。 这就是基督教的历史， 不管遭受多少迫害， 今天基督教的扩展， 远超过开始的时候， 不论是人或是鬼， 不能阻挡这些事。 你若要知道主耶稣多么伟大， 你们就看看周围。 见证报最近的一期， 里面有我最近写的一点材料值得在这里提一提， 那篇的题目是：“短暂人生的描写。”

    “有一个人生在小乡村里， 是一个农村妇人的孩子， 他从来没有写过一本书， 他也没有办公室， 没有自己的家。 没有念过大学， 他也从来没有离开出生的地方旅行超过六百里， 他自己一点没有什么特别。 除了他自己做人之外， 在世界上好像没有做什么。 任何人都反对他， 朋友也离开他， 有一个朋友曾否认过他， 他被交给了仇敌， 在一个虚伪审判中经过， 在两个强盗中被钉十字架， 当然死了从十字架上取下来， 就埋在一个借来的坟墓里， 因为他的朋友可怜他。” 这是故事第一部分。

    第二部分是这样：“有19个世纪来了又去了， 但一直到今天他还是整个人类的中心。” 我对你所说的这一位， 我们离他并不远。 海军， 议会， 国王， 都曾管理支配过这世界， 但如把这些摆在一起， 他们都没有影响人类那样利害。

    像我们刚才说的一位， 这是何等大的说法， 但这是真实的， 我们如何解释呢？ 这就是因为那贫困人家的儿子是神的儿子， 他是超乎万民之上， 是万王之王， 万主之主。 若是要知道关于他的事， 你可以把周围看一看， 把你们的眼光看回到一千九百多年， 这就是他， 也是他的见证， 我们都同意说， 他是万王之王， 万主之主。

    现在再回到圣经， 完满要来看在什么范围中基督的名字被人承认。 看腓立比书2章9节：“神将他升为至高， 又赐给他那超乎万名之上的名。”10节：“叫一切在天上的， 地上的和地底下的， 因耶稣的名， 无不屈膝。”

    这基督的名字的伟大在天上被承认， 因基督耶稣的名， 凡在天上的都要屈膝。 天上有许多生物， 都要对耶稣屈膝。 在天上有一群群的天使， 有天使长， 也有一群群蒙救赎的男人或女人。 启示录里告诉我们： 千千万万的人都是蒙救赎的人， 在天上他宝座跟前向基督屈膝。

    是在地上。 就是今天地上也有许多人向基督屈膝， 称他为主。 我们想一想， 从开始到今天， 有多少人是承认主耶稣为主的， 也是向他屈膝的人。 这不是一个小的团体， 是那样多的无人可以数算。 这不是想象， 乃是事实。

    在地下。 不仅天上， 地下， 一切的膝盖都向基督屈膝， 圣经说在地底下的也是如此。 圣经说到地底下都是指邪灵说的， 天是好的权势所在， 地底下是黑暗的国度， 是邪恶的大本营， 自然也有一部分邪恶的权势留在地上， 它们知道主耶稣是谁。 当主耶稣在地上的时候， 他曾遇到过邪灵的一部分， 它们对主耶稣喊说：“我知道你是谁， 你乃是神的儿子。 时候还没有到， 你就上这里来叫我们受苦吗？” 它们这一班就代表整个黑暗的国度， 它们也承认主耶稣是神的儿子， 承认主耶稣的伟大。

    再看两件事： 就是他的名所建立的基础是什么？ 腓立比书2章找到了这个答案。 6至8节告诉我们： 他如何才得到神赐他万名之上的名。 这一段分成四点：

    （1） 他的放弃。 他原是与神同等的（6节）， 他有神的荣耀。 在约翰福音17章主曾祷告说：“父啊， 现在求你使我同你享荣耀， 就是未有世界之先， 我同你所有的荣耀。” 他与神原是同等的， 他分享神的荣耀， 他居在天上最高的地位， 可是他把这一切都放弃了。 他没有把他的荣耀当作强夺的， 反倒虚己， 他把一切放弃， 完全倒空。

    （2） 他的卑微。 他取了奴仆的形象， 成为人的样式。 他原与神同等， 他现在放弃了一切， 成了人的样子， 既有了人的样子， 就自己谦卑。在这里有一个何等强烈的对照。 从有神的样子， 变成了人的样子， 这是何等的放弃， 是一件何等大的事。对他来说， 这是很大的卑微， 他舍弃天上所有的荣耀， 取了人所有的卑微。

    （3）　他的顺服。 他存心顺服， 以至于死， 且死在十字架上。 当使徒加上“且死在十字架上”一句时， 他的意思是说， 没有一件事受羞辱比在十字架上更深。 在犹太人中， 被钉十字架是最羞耻的事， 旧约中就有“凡挂在木头上， 都是被咒诅的。”有人被挂在木头上， 是因为神咒诅了他。 神居然来到一个被神咒诅的地位还有什么事比这更遭的呢？ 这就是保罗的原意。 这不仅是被钉十字架一个事实， 当然钉死在十字架上是一件残酷的刑法， ， 特别着重的， 是在那一个民族中， 对于十字架更有一个深的看法， 所以更加羞辱。 凡挂在十字架上的， 都是被咒诅的， 他竟取了那样的地位。 使徒说：“他为我们， 成了咒诅。” 又说：“他本是不知罪的， 为我们成了罪。”神把他对我们的咒诅， 放在他身上， 他为我们受了咒诅， 这是十字架的意义。 保罗说， 他甚至顺服到一个地步， 且死在十字架上。 他原与神同等， 与神荣耀有分， 有天上丰满的丰满， 但他自己倒空到一个地步， 竟成了神的咒诅， 死在十字架上， 他是如何的顺服， 如何的舍弃。

    （4） 神使他升高。 神在他复活时， 就宣告他是谁。 神藉着使他从死里复活， 证明他是神的儿子， 这也是他名字的一个基础。

    这四件事： 倒空， 卑微， 十字架， 复活， 造成了他超乎万名的基础。 就在这个立场上， 神赐他那超乎万名之上的名， 这个大的名字， 告诉我们基督是谁， 基督曾做了什么。 他做的工作是何等的伟大！ 我们如对他的工作有一点领会， 都会向他屈膝， 说主耶稣是万王之王， 万主之主， 他配得这名， 这超乎万名之上的名！

    在下一件我们要看现在冲突的和那最终的结果。

    读哥林多前书15章25节：“因为基督必要作王， 等神把一切的仇敌， 都放在他的脚下。” 26节：“尽末了所毁灭的仇敌， 就是死。” 再看希伯来书10章13节：“从此等候他仇敌成了他的脚凳。”这里又说到两件事：

    （1） 告诉我们和基督名字有关的一个争战继续， 自从开始直到今日， 所有的争战都集中在主耶稣的名字上。 在使徒时代开始的何其早， 使徒行传4章记载有一个瘸腿的人， 因主耶稣的名得了医治， 很多人要看神迹， 因此彼得就开始向那许多人传福音， 祭司和守殿官就把他们抓在监里， 第二天审问， 因为他们奉耶稣的名传道。 你们还记得彼得在审问时怎样对他们说：“你们众人和以色列百姓都当知道， 站在你们面前的这人的痊愈， 是因你们所钉十字架， 神叫他从死里复活的那撒勒人耶稣基督的名。”官长们因为许多人说这事实是一个神迹， 就害怕， 把他们释放了。 他们怎样出去呢？ 是带着怨恨吗？ 忧愁吗？ 他们会不会难过， 因为受了羞辱呢？ 因此就决定以后不再传主耶稣吗？ 不， 他们非常喜乐， 在使徒行传6章的一次被打了释放以后， 他们离开公会， 心里欢喜， 因被算是配为这名受辱。使徒们一直为那名受苦， 一直为那名争战， 历史记载告诉我们一直是如此。 只要人知道你是属乎耶稣的人， 过不了很久， 就有麻烦临到你了。 这名不为一般人所喜爱， 在这名上一直有争执， 但谁是胜利者呢？ 我们都知道是这名胜过了争战， 基督必要作王， 等一切仇敌做他的脚凳。 这一方面是现在做的事－－争战， 一面是将来的结果－－仇敌作了脚凳。 最末了毁灭了的仇敌就是死亡。 他作王直到永远， 他是万王之王， 万主之主。

    （2） 还有一件事： 这是基督徒事奉的能力和他的保障。 我们还记得主耶稣刚要天上之前对门徒说的话吗？ “天上地上的一切权柄都已赐给我了。”原文是：“天上地上所有权柄刚刚赐给我。” 这是在什么时候发生的呢？ 你们还记得在前一点时间， 马利亚在放坟墓的园中遇见主耶稣， 马利亚到坟墓那里找主耶稣， 没有看见， 所以马利亚哭了， 她转身看见一个人， 以为园丁， 她说：“先生， 若是你把他移去了， 请告诉我你把他放在哪里， 我便去取他。” 耶稣对她说：“马利亚！” 因为主说那一个名字有一个特别方法， 所以马利亚一听就认识是主了， 所以马利亚就转过来， 用希伯来话对他说“拉波尼” （就是夫子的意思）。 主说：“不要摸我， 因我还没有升上去见我的父。”这显明主在复活和升天中间曾到天上父那里去过， 在他到父那里去时就有什么事发生呢？ 那使他死里复活的父， 赐他超乎万名之上的名， 所以他才告诉门徒说：“所有权柄刚刚赐给我。” “所以你们要去， 使万民做我的门徒， 奉父子圣灵的名给他们施洗。” 这就是我们在事奉中的能力和保证。 所有的权柄都是属于主耶稣的。 整本使徒行传不过表现这一件事实而已。 我愿在这本书上给你们一个例子。 请看使徒行传12章， 那里开始说：“那时希律王下手苦害教会中几个人， 用刀子杀了约翰的哥哥雅各。 他见犹太人喜欢这事， 又去捉拿彼得。” 注意这里说：“希律王下手，” 但到了同一章的末了， 23节：“希律王不归荣耀给神， 所以主的使者立刻罚他他被虫所咬， 气就绝了。”再注意24节：“神的道日渐兴旺， 越发广传。”主耶稣不是主吗？ 权柄不是属于他吗？ 希律王下手苦害教会中的人， 但他所得的结果更坏。 要把基督从他宝座上拉下来的人， 结果如何？ 证明所有权柄都在主的手中。 整天我这样都说不完， 我可以一直说多少天。

    神赐他超乎万名之上的名， 他是万王之王， 万主之主！


    九　　神的羔羊

    读经： 约翰福音1章29节， 36节。

    现在来看主耶稣如何称作“神的羔羊。”

    我们的主这一个名称在新约中有好多关联的地方， 需要注意的地方很多， 我们现在只能看其中的几件， 试试看能看多少。

    当我默想这件事的时候， 我心里问说： 约翰当初这样称呼主耶稣他心里如何想法？ 他想到主耶稣做神的羔羊， 他心意中可能想到什么关联？ 你们看上下文就可以知道是这样： 约翰福音1章19节：“约翰所做的见证， 记在下面， 犹太人从耶路撒冷差祭司和利未人到约翰那里， 问他说你是谁？” 那些来到约翰面前的人是能代表当时犹太人的， 他们都是亚伯拉罕的子孙，是从耶路撒冷那里来的犹太人， 他们能自己夸口， 因为他们是亚伯拉罕的子孙。 约翰当时是对这班犹太人的代表， 并且是亚伯拉罕的子孙说话， 也就是这个原因， 约翰想到这个名称。 回头看创世纪22章， 读1至13节， 当约翰在那里说：“看那， 神的羔羊。” 是不是想到这里的事？ 他有没有记得亚伯拉罕？ 他有没有记得亚伯拉罕有这样话说：“神必自己预备一只作燔祭的羔羊！” 是不是他想到这里的故事， 想到“神必为自己预备一只羔羊？” 然后才指着主耶稣说：“看那， 神的羔羊！” 注意那天亚伯拉罕献以撒时所遇到的光景：“亚伯拉罕举目观看， 不料， 有一只公羊， 两角扣在稠密的小树中。” 那是一只长大的公羊，两只角扣在稠密的小树中。 角在圣经中总是能力的表号， 这只羊是在能力上被扣在稠密小树当中。 稠密小树又是什么意思？ 我们回头到创世纪开头看这件事： 亚当顶撞了神， 在伊甸园赶出亚当， 并使地受到咒诅， 于是荆棘和蒺藜从地里长出来， 这羊就是在荆棘和蒺藜中被扣住的， 是在咒诅之下被扣住的。 这只长大的公羊， 用他所有的能力不能摆脱这个咒诅。 你们想一想这幅图画， 这里有一只亚伯拉罕当时所看见的公羊， 这公羊绝不可能在被丛林扣住以后还安静站在那里， 它一定拼命的挣扎， 要从丛林中得到释放， 但用尽力量得不到自由。 这是描写主耶稣真实光景的一幅图画。 主耶稣成为人， 完全落到人的咒诅中， 整个人性能力无法摆脱咒诅。 圣经新约告诉我们， 主耶稣因着软弱， 被钉了十字架。 当他钉在十字架上的时候， 仇敌对他说：“你若是神的儿子， 你可以从十字架下来罢。” 又说：“他能救别人， 不能救自己。” 你们要看清除， 不是那个钉留他在十字架上， 也不是罗马兵丁的能力能扣住他， 他乃是遵行神的旨意， 担当人的咒诅， 他落到人类该受的咒诅中。 他因遵行神的旨意而成为软弱， 不能用自己的力量脱去这个咒诅， 这乃是神为他所预备的道路， 这一切都是在亚伯拉罕献以撒时所遇到那只公羊的故事里看出来的。 这是不是约翰所想的故事呢？ 他说：“看那， 神的羔羊， 除去世人罪孽的。” 他落到我们该受的咒诅之下， 他原是没有罪的， 为了我们成为罪， 成为咒诅。 他来到世上， 是在我们罪孽稠密之下被扣住了， 正好是以赛亚论到他所说的话：“他像羊羔被牵到宰杀之地。” “耶和华定意将他压伤， 使他受痛苦， 耶和华以他为赎罪祭。” 这和约翰所说：“看那， 神的羔羊， 除去世人罪孽的，” 正是符合。 也许施洗约翰当时就是想到亚伯拉罕的故事。

    也可能在当时， 施洗约翰脑海中另有一幅图画， 这是出埃及记12章里所看见的。 主告诉他们：“因为那夜我要巡行埃及地， 一切头生的， 无论是人， 是牲畜， 都击杀了。”“各家把羊羔宰了， 取一点血， 涂在房屋左右的门框上和门楣上。”“这血在你们所住的房屋上做记号， 我一见血， 就越过你们去， 我击杀埃及地头生的时候， 灾殃必不临到你们身上。” 这是这一章所告诉我们的故事。 施洗约翰是不是想到这件事呢？ 那些当时听他讲道的人， 都知道逾越节， 也都知道以色列人藉以脱离埃及的那被杀的羔羊。 这个羊羔叫他们脱离残忍的辖制和劳役， 当死亡临到埃及全地时， 那羊羔就是他们的生命。 施洗约翰是不是想到这个羊羔。因为那是是有一些利未人祭司下来问他， 他们知道一切逾越节的事， 也常常提醒别人关于逾越节的事， 无疑的， 当约翰一喊出：“神的羔羊，” 他们定规马上联想到逾越节羔羊来预表主耶稣？ 说明我们藉他得蒙救赎， 脱离撒旦和世界的权势， 从死亡的权势之下得释放。 当死亡毁灭临到地上时， 神就叫我们得生命。 出埃及记12章开头如此说：“你们要以本月为正月。” 这是指出由于被杀的羊羔和它的血， 有一个新的民族产生了。 在亚伯拉罕的例子也可以看见， 当一只羊被献上， 一个儿子复活了。 以色列人经过死而复活， 产生了一个新的民族。 这里可以看见羊羔的两面意思：“ 第一， 因为主耶稣基督献祭， 各人得到重生。第二， 神的一班子民， 藉神的羊羔生出来。 逾越节是以色列人每一年都要纪念的一个节期， 是他们永远世世代代纪念的一件事。 这是一个纪念的节期， 要他们纪念他们得以成为主的子民， 是藉羔羊的血。 我们也都知道今天主的桌子就代替了逾越节， 主耶稣就是在耶路撒冷过逾越节那一天设立桌子， 并且主亲自指明， 把逾越节属灵的意义联到主的桌子上来， 基本的意思就是说我们得以成为主的子民， 是因主的血。 同领主的杯， 喝主的血， 当我们一同喝的时候， 我们共同享受一个生命。 这就是逾越节属灵的意思。 第一， 看那， 神的羔羊， 你藉他得成为神的儿子。 第二， 看那， 神的羔羊， 你藉他成为神子民的一部分。 不晓得施洗约翰是不是想到这件事？

    我们都知道施洗约翰是祭司的儿子， 他在他父亲长久职事的环境中长大， 他对犹太人献祭的事是非常熟悉的， 每一天在耶路撒冷的圣殿中都有羔羊献祭。 约翰那一天看见利未人祭司从耶路撒冷下来， 他也知道他们懂得羔羊是什么， 可能当他们谈话的时候， 有一群羊从他们经过， 要去耶路撒冷做祭物， 约翰看见这些羊， 就想起圣殿献祭的事， 等他看到主耶稣， 就喊着说：”看那， 神的羔羊。“　在耶路撒冷圣殿中， 每天献上羔羊， 已有千百年的历史， 在旷野会幕时代， 一直到耶路撒冷圣殿， 千百万只羊献上了， 并且现在仍继续献祭， 可是人仍旧是罪人，并未得救。 读希伯来书10章1至10节， 这历世历代献上的千百万只羊， 加在一起， 也不能叫那近前来的人得以完全， 罪人依然存在， 但看那， 神的羔羊， 这一个祭物献上， 就一劳永逸， 大功告成。 罪赦免了， 也除掉了， !再也不需献祭了。 约翰当时是不是想到这件事呢？ 主耶稣这个完全的祭物， 完成了千百万祭物向来所未完成的工作， 希伯来书就是说到在基督里面最终完成的事。 开头就这样说：”神即在古时藉着众先知多次多方的晓谕列祖， 就在这末世， 藉着他儿子晓谕我们。“（晓谕原文就是向我们说话）。 在这末世的时候， 神藉他对儿子向我们说话， 那基督就是多次多方的一个总结， 主耶稣基督也是神藉先知说话的总结， 神在基督里达到他对最终目的。 基督是神最终的说话， 也是神所定规最终的祭物。 这本书告诉我们再不必为罪献祭了， 此后不再要祭物了， 也无法找到祭物了。”看那， 神的羔羊。“ 这是神最后最大的祭物！

    再看彼得前书1章18，19节：”知道你们得赎， 脱去你们祖宗所传虚妄的行为， 不是凭着能坏的金银等物， 乃是凭着基督的宝血， 如同无暇疵无玷污的羔羊的血。“ 简化一点就是：”你们得赎， 不是凭着能坏的金银等物，乃是凭着基督的宝血， 如同无暇疵无玷污的羔羊。“ 回头看一下， 你还记得主耶稣复活后， 向门徒第三次的显现， 那是在海边， 门徒们整夜出去打鱼， 一无所得， 早晨时， 主在海岸向他们显现， 他们看见了， 一同吃了早餐， 主就对彼得说：”你爱我比这些更深麽？“ 彼得说：”主啊， 是的， 你知道我爱你。“ 主对他说：”你喂养我的小羊。“ 主又第二次对彼得说：”你爱我麽？“彼得回答说：”主啊， 是的你知道我爱你。“ 主又说：”你牧养我的羊。“ 主又第三次重复的问彼得， 最后又对他说：”你喂养我的羊。“ 这一天起， 彼得的使命改变了， 他原是一个老有经验的渔夫， 一生在海上生活， 是一个水手， 但现在主要叫他改为牧羊的人。 我不知道一个水手如何改行为牧者， 但事实上彼得后来确成为好的牧者。 我们在彼得的书信中， 就看见彼得实在尽力他牧人的职分。 当他写这封信时， 群羊是何等需要牧养， 那时主的群羊大大的爱主， 也大有难处。 就是在那个时候， 基督徒受的大逼迫开始了， 群羊四散了， 这书1章1节就指出门徒分散各地， 他们是因受逼迫而四散的， 遭受了极大的苦难。 这些四散的群羊， 需要牧者， 他们因所受的苦， 几乎要离道了。 你现在懂为什么使徒这样写法， 彼得前书1章说到所得的莫大救恩。 彼得前书1章10节：”论到这救恩， 那预先说你们要得恩典的众先知， 早已详细的寻求考察。“ 11节：”就是考察在他们心里基督的灵， 预先证明基督受苦难， 后来得荣耀， 是指着什么时候， 并怎样的时候。“ 彼得对这些受极大苦难的群羊， 首先就提到所得到的大的救恩， 那些先知， 已经详细考察这些救恩。 这是过去众先知所想要明白而不能明白的一件事。 你们这些基督徒比从前的先知明白的多一点了。 这是极大的救恩， 你看11节说到基督受苦难， 后来得荣耀， 这恩典就是要说明他是一个真实的牧者。 从这里就说到主耶稣无限功效的血。”你们得赎， 不是凭着能坏的金银等物，乃是凭着基督的宝血， 如同无暇疵无玷污的羔羊的血。“ 彼得的意思是说， 我们的救赎需要无限的代价， 主耶稣的血有何等无价的意义， 这比金银不知宝贝多少， 你们得赎是凭一件东西， 比任何价值金银都宝贵， 这是我们蒙救赎所需付出的代价， 这救恩是何等的大！ ”看那， 神的羔羊， 除去世人罪孽的。“

    还要加上一件， 盼望不至于说的太多。

    愿你们注意启示录里多次提到羔羊， 只要看第五章， 你就可以看见有多少次提到羔羊， 我们如要注意本书说到羔羊所关联的地方， 第五章就是一个钥匙。 现在羔羊在那里！ 启示录5章给我们看见， 他在宝座当中。 因为他的牺牲受苦， 他就被高举到至高之处。 圣经最末后三章， 乃是天上的光景， 我们在这里看见羔羊得胜了， 他是完全， 也是最终的得胜了。 羔羊曾有这样话说：”得胜的要和我一同坐在宝座上， 正如我得胜了就和我的父一同坐在宝座上。“ 藉着他流出的宝血， 得胜了， 他登了宝座。 这个宝血有一个权能， 也把我们带到宝座上， 和他在一起。 这是神的羔羊很好的启示， 我们看过这些， 还要说：”看那神的羔羊！“


    十　　阿拉法和俄梅嘎

    读经： 启示录1章8节。

    为着结束， 我们来看主另一个名称。 在启示录里， 提到这个名称共有三次。 1章8节“我是阿拉法， 我是俄梅嘎。” 21章6节“我是阿拉法， 我是俄梅嘎， 我是初我是终。” 22章13节“我是阿拉法， 我是俄梅嘎， 我是首先的， 我是末后的， 我是初， 我是终。”

    所以“阿拉法和俄梅嘎”是主耶稣在圣经中最末了的一个名称。 在我们还没有开始讲信息之先， 先看一件事： 你们都知道基督教开始于犹太人，主耶稣自己按肉身说， 他也是犹太人， 主耶稣初期的门徒， 和在耶路撒冷头一班得救的人， 也是犹太人。 可是在主耶稣死后30年， 就有最少10万多希腊人得救， 他们的人数比当时犹太人还多， 所以那些犹太教的观念， 对外邦人觉得稀奇。 他们对犹太人关于救主的称呼， 不太熟悉， 弥赛亚这个名称， 就是犹太人的名称， 在希腊人就不叫弥赛亚， 他们不能明白弥赛亚这个名称的意义。 犹太人用弥赛亚这个称呼， 是说到将来的一位， 希腊人很难了解， 但那时希腊文是通行的一种文字， 好象今日英文在世界上普遍通行一样， 欧洲在地中海附近一带的国家， 采用希腊文的最多， 新约的书信大多是写给说希腊话的外邦人， 尤其启示录这本书是这样，所以主在这里不用犹太人的称呼称呼他自己， 他却用了一个名称是所有犹太人和外邦人都懂得的：“我是阿拉法， 我是俄梅嘎。”

    我相信我们都知道α和ω是希腊文字母中首先和末后的两个， 我们在这里可以看见这个称呼的意义。

    第一： α，ω包括所有的话语。 所有的话语都是从α和ω产生出来的。 每一个方言， 都有一个α，ω。 都有一个首先的和末后的字母， 这首先， 末后的字母， 包括整个的话语， 所有能说话的， 都是出于α，ω。 在这个之外不可能有什么话语。 你若想说什么话， 必须置身于此两个首尾字母之间。 所以主耶稣说：“我是阿拉法， 我是俄梅嘎，” 意思是说， 在基督之外没有什么可说了。 基督成了神对我们说话的总括。 在他儿子之外， 神对我们无话可说了。 在基督之外， 人不能认识神， 人不能从神得到交通。 你若要晓得神的事， 只能在基督里晓得， 所以我们在这里看见基督乃是一切关于神的事的中心。 你如要对神说什么话， 你就被迫而没有法子不来到α和ω之间。 在α之先， 在ω之后， 没有什么， 你自己没有办法， 这是大家马上可以证实的事。 你若不来到α和ω当中， 你对任何人不能说什么话。 因此你在基督之外， 你也没有法子懂得什么事。 他是神所定规的界限， 关于我们认识神的事，“我是阿拉法， 我是俄梅嘎。” 我是始， 我是终， 在我之前， 没有一个， 在我之后， 也没有任何一个。

    第二： 阿拉法，俄梅嘎不止包括所有的话语， 这也指出供应一切的需要。 你一定相当懂这件事， 你有千万个字相当够用了， 不再需要了，你可以在那些字中找到任何字来发表你的意思。 所以阿拉法， 俄梅嘎包括了你需要的一切。 保罗在论到主耶稣的时候， 他说：“神一切的丰盛， 都有形有体的住在他的里面。 神是喜悦把一切的丰盛， 住在他的里面。”保罗又对腓立比人说：“我的神必照他荣耀的丰富， 在基督里， 使你们一切所需用的都充足。”你们所需用的一切， 都是神照他荣耀的丰富， 在基督里来供应。 所以阿拉法， 俄梅嘎供应我们一切的需要。 有时造出新的字来应付新的需要， 英文字就是年年增加， 人有了新发现， 就要造出新字。 但字虽是新的， 而用的字母仍是旧的， 没有旧字母， 就没有法子造新字。 你们听说过没有， 希腊文有20多万字， 可是都是从阿拉法， 俄梅嘎来的。 我信中文的字比希腊文还多， 岂不是都从一点一瞥来的吗？ 我想， 你已经看见我所说的重点了。 基督是我们需要的一切， 神在这阿拉法， 俄梅嘎里把我们需要的一切都供应给我们了。 所以阿拉法， 俄梅嘎包括我们能说的一切， 阿拉法俄梅嘎也包括我们需要的一切。

    圣经告诉我们， 在造物里， 基督是首先的， 也是末后的。 我们现在读几处圣经：约翰福音1章3节：“万物是藉着他造的， 凡被造的， 没有一样不是藉着他造的。” 哥罗西书1章16节：“因为万有都是靠他造的， 无论是天上的， 地上的， 能看见的， 不能看见的， 或是有位的， 主治的， 执政的， 掌权的， 一概都是藉着他造的， 又是为他造的。”17节：“他在万有之先， 万有也靠他而立。”希伯来书1章2节：“就在这末世， 藉着他儿子晓谕我们，又早已立他为承受万有的， 也曾藉着他创造诸世界。” 10节：“主啊， 你起初立了地的根基， 天也是你手所造的。”启示录3章14节：“那为啊们的， 为诚信真实见证的， 在神创造万物之上为元首的说。”若把这几处圣经仔细看一下， 就能看见在造物中基督是凭藉， 是藉着基督造出万有来的； 基督又是万有的图样， 一切又是为他而造的。 这就是说一切造物照他的性质而造， 由他而造， 也是为他而造。 他是神造物之首。 既然一切都是藉着他， 为着他而造， 他也是万有的终结。 万有的终结就是磨成符合基督的样子。 所以在哥罗西书中使徒告诉我们， 神要在基督里把一切归于一， 叫基督在万有上居首位。 他是万有中的首， 他也是万有中的终。

    基督在救赎中也是首先的， 末后的。 再读希伯来书12章2节：“仰望为我们信心创始成终的耶稣。” 照原文应翻作：“仰望耶稣， 就是我们信心创始者， 成终者。”新约中这样称主耶稣有好几次。“创始成终者。” 基督在救赎里是首先的意思， 是说：在他之先没有救赎， 在他来了以后才有救赎， 正如话语开始于“阿拉法，” 没有“阿拉法”就没有话语。 一直等到有了基督， 才有救赎。 除非我们到基督这里来， 就不能得到救赎， 他是救赎之首， 也是救赎之终。 到启示录就看见万事的终结。 那个末了的诗歌， 乃是救赎之歌， 启示录4章乃是受造之物蒙救赎之歌， 5章是信徒蒙救赎之歌。 他是救赎之首， 也是救赎之终。 他是创始救赎， 开始发起救赎这件事。 我们没有法子开始救赎我们自己，救赎不是从我们身上开头， 那个原因就是除非我们自己有个了结， 神没有法子来救赎我们，　我们自己的终结， 就是基督的开头， 我们一切努力的终结， 就是基督救赎的开始。 也许有人需要用这样的话来提醒， 你的自己和一切的努力， 必须有一个终结， 基督才能救你。 如真的达到这样光景， 就会说：“照我本相， 无善足称， 为我流血， 使我得生。”他是开始， 也是终结。 他是救赎的终结， 意思是说他是完成他所开始的事。 圣经告诉我们：“那为我们动了善工的， 必成全这工， 直到耶稣基督的日子。”这些话可以帮助那些怕开始以后而不能完满终结的人， 怕信了主而不能向前的人。 好多人说：“我怕信主以后， 又倒下去。” 这是一个错误的观念， 根本不要你保守你自己， 主耶稣负责保守你。 他开始， 他也能完成。 他是救赎的开始， 也是救赎的终结， 他要一直在完满身上作工， 向着基督那个完满目标而去。 完满在神一切属天的管制之下， 一直向前， 他要负责把完满作出最好的信徒来。

    我们为着领会别人的意思， 需要一种方言， 需要阿拉法和俄梅嘎之中所包括的一切字母， 藉着这些字母， 我们能和别人交通。 你若认识字母， 再把字母制造成字， 说成方言， 人就能领会你， 所以阿拉法和俄梅嘎之间的字母都是为着发表意思。 主耶稣能叫人的生活有感觉， 你的生活也许完全紊乱， 一塌糊涂， 你归了主， 他就叫你的生活有意义。 知道为什么而生， 开始认识他， 也能认识神。 你也知道关乎你永远的福乐应该做什么事。 这些都是基督给你领会认识的， 只有他才能使我们生活有意义。 除非你来到基督这里， 你没有始， 也没有终， 也没有真正的认识， 也不能明白。“我是首先的， 我是末后的。” 在我之外没有别的东西， 在我里面就有一切！ 这是这个名称的意义。 所以主在启示录另一个地方称他作“神的道。”启示录19章13节：“他的名称为神之道。” 神的道藉他发表， 神首先叫他说话， 并且一直叫他说话。 神最后的话也在他里面。 这些话语开头是生命， 圣经末了的话还是生命， 开头和终结都是生命。 关于生命这件事， 基督是开始的， 也是完满的， 并且生命是丰盛的在他里面。 正如一切在阿拉法和俄梅嘎之间， 一切能说话的， 一切所需要的都在阿拉法和俄梅嘎里面。 所以在基督里有生命， 并且只有在基督里才有生命， 在他里面生命是丰丰盛盛的。

    “我是阿拉法， 我是俄梅嘎。”我想这对我们是一个很好结束。 耶稣是首先的， 也是末后的，耶稣基督乃是神作我们完全的丰满。

    本书系英国史百克弟兄于1957年在台北教会特别聚会时所释放之信息， 经方开启弟兄记录， 兹特整理后排印出版， 以便供应各地弟兄姐妹之需要。

    编者启 1962年7月


    第一章 什么是基督徒

    “亚基帕对保罗说：‘你想稍微一劝，便叫我做基督徒啊！’”（徒二十六28）

    “基督徒”这个词是完全照着新约所示的意义，我们想这是会被接受的。为要消除一些错误的观念，我们首先必须认清：

    什么不是基督徒

    （一）做基督徒不是做一个“宗教徒”，也不是加入什么新的“宗教”

    一般非基督徒认为信主就是加入基督教。在所谓基督教的国家中，也时常称信主为“做教友”。这种假想的解释其实都不恰当，并且根本是错误的。在大数扫罗的时代，地上可以说没有比他更热心宗教的了。从使徒行传二十二章、二十六章和腓立比书三章中我们可以看到，他对宗教是如何地火热。无需争辩，历史可以证明当时的宗教是何等地普遍。

    基督教并不是一种宗教。做一个真正的基督徒，不是接受什么教条、教义，遵守什么仪式、规条，或参加什么侍奉、活动，去遵守什么生活上规定的事情。这一切的善行可能还有许许多多，但这些仍然不过是说到新约真正基督徒外面的一些事物而已。我们要是这样信主，就有一种危险，可能碰到主预先所说的那些可怕的话语：“当那日必有许多人对我说：‘主啊，主啊，我们不是奉祢的名传道，奉祢的名赶鬼，奉祢的名行许多异能吗？’我就明明地告诉他们说：‘我从来不认识你们，你们这些作恶的人，离开我去吧！’”（太七22-23）

    不，基督教不是宗教。因此我们劝人做基督徒，不是劝人改换他们的宗教，也不是劝他们做教友做宗教徒。宗教绝不会叫这个世界快乐或变好。

    （二）做基督徒不是参加所谓“教会”的组织

    假使你认识真理，你就知道绝没有加入教会这回事。我们绝不能用任何方法，不论是话语或行为，叫我们的四肢成为我们身上的肢体。我们的肢体和我们的身体是不能分开的。我们的身体就包括我们的肢体，它们互为肢体，并不是借着什么组织、邀请、考试、质询或教导，只是借着生命。同样在教会中，除了真正生命的关系存在以外，像世人所谓“教友”的观念，完全是多余的，甚至是有害的。如果没有那个生命的关系，“教友”并不能构成基督的“教会”。

    在所谓的教会里可能有许多的教友，恐怕当我们说到什么是基督徒的时候，他们在这一个考验的面前就站不住了。但我还要说，我们劝人做基督徒，不是要他们加入教会。必须要知道基督教不是一个组织或社团。你可以到许多所谓的“教会”去，而从来就没有真正碰到基督，或找到满足。

    当然，这都是消极的一面。然而，我们必须知道当我们成为基督徒时，我们就和所有别的重生信徒在基督里分享一个新的生命；这样，我们就在基督里成为一体，那就是真正的教会。那么我们就要珍重这种关系，并要用忌邪的心保守它的圣洁。这是有极大价值的。

    （三）做基督徒不是参加什么运动

    不错，基督教在某种观念中是一种属天神圣的运动。但人们有许多误解，他们认为基督教不过是改良社会或传布福音的一种事业而已。因此有很多人愿意置身在这伟大的工作中。他们做基督徒是因为喜欢参加这伟大的运动，这样的结果可能是自找麻烦，不然不久以后也要觉得不对劲了。当初摩西在埃及就是这样有了“动”的念头，于是在旷野停止不动四十年。这乃是“动”之前必须有的，而动乃是出于神，不是出于我们。当神的时候到了，我们常常学会了动的最大价值就是：神不动，我们就不动。

    我们不要求人参加什么运动。我们不邀请年轻人说：“这里有件大事，你可以把所有的天然能力和热心用在其中。”我们要说：“神有一个旨意，而你和神的旨意是有关系的。但除非在你身上有一件事情发生，使你变成一个新人，否则你就无法明白并进入祂的旨意。在那旨意中，你将需要比你天然的能力和热心还更多的东西。”

    现在我们来谈谈积极的一面：

    什么是基督徒

    我们要说明什么是一个真正的基督徒，最好拿一个人来做例子，他本人不但是一个大的见证，而且他有每一个真正基督徒的经历。我们所说的这个人就是前面《圣经》节里与亚基帕王说话的使徒保罗。他得救的经历可能是不平凡不普通的，但原则是一样的。

    下面就是真正基督徒生活中实际的三个首要原则：

    （一）“祢是谁？”“我就是耶稣。”

    第一件事就是心里认识耶稣是一位永活的人。

    当保罗被基督碰到的时候，第一句话就问：“祢是谁？”对他迎面而来的是一个清楚强烈的回答：“我就是耶稣”。那是一个惊人的发现！保罗一定很惊奇：什么，耶稣还活着？耶稣已经被钉在十字架上死了；现在要做的就是去消除并毁灭祂剩余下来、一切记念祂和代表祂的。保罗的确投身于这个工作，但却碰到了耶稣（祂没有死），乃是活的，而且还在荣耀里。我们很难想象那是何等惊人，并叫人扑到的事--不但是针对这件事实，更是对于祂这个人。

    这一个启示是许多世纪以前发生的。但现在说起来，可能是一件非常简单的事。因为我们基督徒生活的开始乃是借着这个活的实际经历--历史上的耶稣，乃是心里面经历的耶稣。祂确实是活着的，乃是我们一件公开的见证，这对我们永远的命运极为重要。我们唯有放下我们的传统、我们的偏见、我们的怀疑、我们的问题和我们心里的难处；安静地跪下来对祂倾诉（虽然看不见祂），就像对一位我们能看得见的人一样，就像是我们面对面、衷心诚实地告诉祂，把我们的需要告诉祂。这第一步就是要确定我们的确像对一个人一样地向祂说话。

    这就是遇见主的路。我们从新约里知道神的灵是无所不在，且充满了全世界，祂就是要让我们遇见祂--耶稣是活的，祂要救我们，并要成为我们的生命。这个奇妙的实际--耶稣是活的--临到每一个诚心悔改并试验过祂的人，而每一件事要从那里像泉水一样涌出来。

    认识耶稣唯一的道路就是到祂面前来。如果要对某些人说到某些事物的存在，若没有证据，那就好像是非常不实际并且像是愚昧的。但在另一种情况里可能并不是这样。比如你听人说到一位医生，使你觉得他正是治你的病的人。你会不会说你不相信有这么一个人呢？你会不会不相信他是医生呢？你若这样做，不是你的病并不很重，就是你不承认你的病很重。你若真想要活命的话，最低限度你会来到医生面前，把你的症状告诉他：“有人告诉我，你能医治我的病，所以我请你为我医治。我来找你就表明我在许多怀疑、问题的烦忧中对你忠诚的要求和信任。”

    朋友，耶稣基督一直巴望这样的人来到祂面前。看见基督真正是活着的乃是基督徒生命中第一件事。这是一个考验，同时也是一个见证。

    （二）“主啊，我当做什么？”

    第二件事--在保罗的经历中，也是在每一个真正基督徒的生命中--用一句话来代表就是：“主啊，我当做什么？”（徒二十二10）

    这代表一个新的地位，一个新的关系。这和老旧的扫罗是何等大的不同！那时他的生活、行动都是出于他自己--他所想的、计划的、打算的、定规的和喜欢的。去做自己所定规的就是他生活的方式，而且他所做的还都是出于好心，理所当然地--甚至是为着神而做，保罗就是这样一个例子。事实上那是人的打算和定规，他却信以为是神所喜欢的，结果反而成了神最大的危害--但他自己对这事实完全是瞎眼的。

    我们在这里看见：一个蒙神悦纳的生活的证据，就是耶稣基督绝对的主权。保罗在他转变时第一句称呼祂“主”的话，是很自然叫出来。当他证实耶稣是活的时候，那一刻起，耶稣是他的主，他的主人。从他以后的生活，我们知道他那一次的降服和改变是何等地完全。从那时起，每一件事都根据于“主啊，我当做什么？”

    诚然这是一个真正基督徒生活的特征。从里面认识并顺服，称耶稣为“主”，同时我们整个的生活要由祂做主管理。

    （三）“基督在你们里面”

    现在我们要指出基督徒生活中最必要的记号和特征，那就是亚拿尼亚对保罗说的话里所指明的：“耶稣打发我来，叫你……被圣灵充满。”（徒九17）

    我们得以成为一个真正的基督徒，这个基本工作的完成，乃是在于基督实际成为我们内在的故事。从这一点来看，纵然每一件事都是真的，并且发生了很大的改变，还不过是与基督外在的关系。虽然是大的发现，但仍有不幸留在那里，我们不能活在过去所发生的某些事物里。这仅是在记忆中的力量，纵然是活的，我们仍然应付不了撒但对我们强力的攻击。我们仅是靠着外面和客观的根基，绝不能活出得胜的生活、有效的侍奉，并让神真正得到满足。

    实际上只有基督能真正叫神满足。只有基督能遵行神的旨意，做神的工作。只有基督能胜过恶者的超自然能力。是的，只有基督才能真正过基督徒的生活。总之，基督徒最大的首要实务就是--基督的内住。保罗对这事后来又这样说：“基督在你们里面成了荣耀的盼望。”（西一27另译）

    当我们信主的时候，圣灵就进到我们里面。这个基督的内住，在历史中，直到耶稣死而复活并进入荣耀里，从来没有人知道。所以基督的内住是基督徒特别的奇迹和荣耀。这就是新约里“重生”的解释。以前没有这样的事。

    总而言之，我们的问题：“什么是基督徒？”可以用这三件主要的事来答复：

    （一）认识耶稣是活的。

    （二）绝对尊祂为主。

    （三）借着圣灵得着祂，成为我们里面的实际和能力。

    一个真正基督徒的见证必是：

    祂活！祂活！基督耶稣今天还活！

    祂与我同行，祂与我交通，循生命的路行。

    祂活！祂活！救恩我有份！

    你问我何以知道祂活？因祂活在我心中！？


    第二章 属灵的人（一）

    “使律法的义成就在我们这不随从肉体、只随从圣灵的人身上。因为随从肉体的人体贴肉体的事，随从圣灵的人体贴圣灵的事。体贴肉体的，就是死；体贴圣灵的，乃是生命、平安。”（罗八4-6）

    体贴肉体的原文是指肉体的心思，体贴圣灵的原文是指灵的心思，而体贴最好翻译作思念。这几节《圣经》里我要提出三点：一、随从圣灵的人，二、随从圣灵的人思念圣灵的事，三、圣灵的心思乃是生命平安。

    “弟兄们，我从前对你们说话，不能把你们当作属灵的……”（林前三1）

    “但属灵的不在先，属血气的在先，以后才有属灵的。”（林前十五46）

    “我儿啊，你要在基督耶稣的恩典上刚强起来。你在许多见证人面前听见我所教训的，也要交托那忠心能教导别人的人。你要和我同受苦难，好像基督耶稣的精兵。”（提后二1-3）

    神在今日有一个最大的需要。这个需要一直都是神的心意，但是在今日的需要可能比已往的需要更大。到底神今日最大的需要是什么？神今日最大的需要就是得着属灵的人。

    因为一个人可能是一个基督徒，但却不是一个属灵的人。一个人也可能是一个接受主耶稣作救主的人，也就是蒙了拯救或者得着重生的人，但却不是一个真实属灵的人。一个人也可能对主相当热诚，但仍旧不是一个真实属灵的人。一个人也可能对真理相当有追求，并且因着非常关心那些重大真理的缘故，因而成为那些真理的保护者，但仍旧不是一个真实属灵的人。一个人也可能在基督教的工作上非常有份，然而还不是一个真实属灵的人。一个人也可能非常热切地常常聚会，甚至每逢神的百姓聚集在一起的时候，他都在其中，但仍旧不是一个真实属灵的人。一个人也可能有丰富的《圣经》知识，但仍然不是一个真实属灵的人。一个人也可能是一个集合上面所说各点之大成者：是一个得救的人，又是一个热诚向主的人，也是一个热心追求真理的人，且是一个相当有份于基督教工作的人，也是一个一直参加聚会的人，并且也是有丰富《圣经》知识的人，然而还不是一个真实属灵的人。在这里可以看见，我们一提到属灵这件事，在基督徒中间立刻就有一个很大的划分。我所说的属灵的人，乃是指着那些有属灵的身量或者在属灵生命上有真实属灵分量的人说的。

    当我们在生活中遇到任何一个转机，或者危机的时候，从我们应付这个转机或者危机的态度，就可以看出我们属灵的光景到底如何。我们能不能应付这些危机或者转机，并不在乎我们参加几次聚会，也不在乎我们有多少《圣经》知识，完全在乎我们属灵的成分有多少。这个属灵的成分是一件极其重要的事，我相信在这个时代的末了比从前任何时代更为重要。

    在这个时代的末了，我们属灵的情形可能要受到严重的试验。可能会有一种环境临到我们，把我们所有的聚会都停止了，所有的工作也都停止了，使我们不能照常聚会，也不能照常工作。甚至停到一个地步连祷告都不能了，那个时候所有的问题就全看我们属灵的成分到底有多少。我们相信主越来越要把我们摆在那样的境地里，那时候就要看我们属灵的成分有多少，也看我们对主的认识有多少，而不是看我们参加基督教的活动有多少。请记得在每一个神的儿女身上都是这样。有一天当我们遇到不能祷告、不能读经、不能照常聚会、也不能做任何基督教工作的时候，说不定我们因着这些情形就软弱了，并且撒但还来试探我们，想要把黯淡的云雾带到我们的信心之上，叫我们不信。当我们遇到这种种为难的时候，问题全看我们对主的认识到底怎样。那时甚至有一种环境可能叫教会有所改变。我相信迟早我们的主总要兴起这一类的环境来。祂要把我们带到某种环境里，然后借着那种环境来测验我们对于主的认识到底有多少，也测验我们属灵的成分或者属灵的身量到底有多少。我相信我们对主的认识和我们属灵的成分是最重要的一件事，并且也是主今日最大的一个需要。主为要给你看见这是祂最大的一个需要，很可能会把你从祂的工作里拿出来，好让你看见属灵的成分和属灵的身量是比属灵的工作还重要。所以我们在这里乃是看到一件非常重大的事，盼望大家能够认识什么叫做属灵。因为这是一个太大的题目，所以我们只能稍微提出几点。现在把新约里最好的榜样拿出来看一下。

    提摩太就是新约里最好的一个榜样。提摩太是一个属灵的人，因为从保罗给提摩太的书信里，就可以找出来这句话。保罗说：“属神的人哪！”这就是保罗对提摩太的一个称呼，也就是保罗向提摩太的一个要求。人能够这样被称为一个属神的人，乃是一件奇妙的事。谁知道还有什么称呼比这个称呼更好呢？这里所说的属神的人就是指着属灵的人说的。如果把提摩太这个人仔细察看一下，我们就懂得这句话是什么意思。亦可叫我们懂得保罗为什么这样称呼提摩太（提前六11）。

    提摩太是一个青年人，很明显的有人小看提摩太年轻，所以保罗说：“不可叫人小看你年轻”。自然你是一个年轻人，但是不可因为你年轻而被人轻看。还有提摩太在身体方面也是软弱的。保罗常说到他遭受软弱的痛苦，还有许多方面也能够给我们看出提摩太是一个软弱的青年人。

    当保罗第一次出去做工的时候，那里有一个青年人起先是与他一同出去，但后来那个青年人却中途退去了。这可能是因为当他们一同做工的时候，那青年因为软弱的缘故，好像说我受不了，我必须回去。他当时的情形叫保罗相当为难，所以保罗只好让他回去了。等到第二次保罗再出门做工的时候，保罗就不肯再带他去了。但是这里有一个年轻的提摩太，保罗却是非常地看重他。因为在他身上可以看到属灵的成分。按着提摩太天然的情形说，他什么都不是，如果是什么的话，那定规是属神的，就是属灵的。

    现在我们把提摩太好好地看一下：提摩太所做的工作都是属灵的工作，但是《圣经》从来没有称他为使徒；提摩太也做了治理教会的工作，但是《圣经》也从来没有称他为长老。虽然如此，提摩太却是各样职事之集大成者。首先，他是一个传福音的人，保罗对他说：“要做传道的工夫”。其次，他也是一个使徒，而且他又是一个牧师和教师，并且他还是一个建立教会的人，这一切的恩赐都集中在他一个人身上。但是他却没有显出自己的重要性来，也没有用自己的力量来故意掩饰，甚至在他身上也没有任何表现。你知道提摩太这个名字是什么意思吗？提摩太的意思，就是“要尊敬神”。我相信提摩太就是这样的一个人。你在他身上能看见他天然方面的软弱，在许多的事上，他都需要倚靠别人。就天然方面来说，他实在算不得什么，但在属灵方面却是非常有价值的。这些事就是属灵实际的根据。属灵的实际不是凭着自己去做，属灵的实际乃是倚靠那位实际的灵。属灵的实际不是自己的努力，属灵的实际乃是自己的软弱。属灵的实际不是觉得自己有什么重要，属灵的实际乃是把自己算作什么都不是。你看保罗对提摩太怎么说呢？他说：“你要和我同受苦难，好像基督耶稣的精兵。”（提后二3）恐怕提摩太这个人最不像一个精兵，可能军队募兵丁的时候都选不上他。保罗也要提摩太做一个受托付的人，好好守住所交付给他的。他所受的托付不止是传福音的事，所有以弗所教会的事情也是托付在他的手中。这些事对他这个青年人是一个重大的托付。保罗也要他做一个比武的人。他说：“人若在场上比武，非按规矩，就不能得冠冕。所以要好好奔跑，为要得着冠冕。”然后又告诉提摩太：“要做一个无愧的工人。”我们都知道，提摩太后书二章十五节是指着一个为神工作的人说的，他说：“你当竭力在神面前得蒙喜悦，做无愧的工人，按着正意分解真理的道。”许多人以为这里是指着神学生说的。保罗并不是对神学生说的，保罗这一切的要求，对于一个青年人的确是太大了。无论是一个精兵、一个受托付的人、一个比武赛跑的人、或是一个工人，在提摩太身上都是重大的要求。按照天然的方面说，提摩太任何一种人都做不来，这些要求、这些托付，都做不到，都要令人失望。但是保罗并不是没有头脑没有理智的人，他不会告诉一个青年人去做那些不可能的事，所以保罗说这些话乃是指着提摩太的属灵方面说的。虽然他是青年人，但他却能够做这些事。因为属灵方面的源头，与天然方面的源头不同。你可能在提摩太天然方面看见一个很不像样的兵丁，可是你却能在提摩太属灵方面看见一个非常刚强的属灵精兵。其他的要求也是这样。

    如果我们要做基督耶稣的精兵，我们就需要有属灵的实际。所以保罗对提摩太说：“我儿啊！你要在基督耶稣的恩典上刚强起来。”（提后二1）保罗不是要他用自己的力量把自己坚固起来，把自己刚强起来。保罗在这里所说的刚强与我们天然的刚强完全不同，这个刚强乃是在基督耶稣里的。任何属灵的实际都不是我们天然所是的东西，属灵的实际可能和我们天然所是的正正相反。你在天然方面可能非常刚强，但在属灵方面却非常软弱。反过来说，你在天然方面可能是非常软弱，但在属灵方面却非常刚强。你在这里可以看见属灵的实际和天然的东西完全不同。属灵的实际所需要的能力必须是属灵的能力，所需要的智慧也必须是属灵的智慧，所需要的知识也必须是属灵的知识，这就是保罗要提摩太所是的。

    所以我们在提摩太身上能看见两件东西：第一、在这里有一个青年人，他是全心为着主的，这就给主一个机会可做任何一件事。第二、这一个青年人的本身是算不得什么的，如果他算得什么的话，那必定是出乎主的，一切的根基也都是出乎主的。这个就是真实属灵的实际。

    现在请大家再看哥林多前书十三章，这一章是大家很熟悉的《圣经》。请记得，哥林多人满以为他们自己是算得上格的，所以保罗才写这封书信告诉他们说，他们在属灵方面是算不得什么的。从哥林多前书十三章那里可以知道哥林多的信徒会说方言。他们把说方言看作一件太重要的事了，所以保罗提到方言这件事，在任何一封书信里，都没有像这里所说的那么多。认真说来，保罗在别的书信里根本没有提起方言这件事。方言的事全数都写在哥林多前书里，因为这个对于哥林多的信徒是一件极大的需要。他们以为说方言就是属灵实际的表记，他们以为只要有了说方言的恩赐，必定是奇妙的属灵人物了。但保罗却告诉他们说，没有这么一回事--说方言一点也不属灵。他说：“我若能说万人的方言，并天使的话语，却没有爱，我就成了呜的锣，响的钹一般。”（林前十三1）你们哥林多人只有叮叮当当的响声，却没有属灵的实际。以后又接着说：“我若有先知讲道之能，也明白各样的奥秘，各样的知识，而且有全备的信，叫我能够移山，却没有爱，我就算不得什么。”（林前十三2）你们以为这样说很奇妙的话语，叫别人都听不懂，只有你们自己晓得你们说的是什么，那么你们一定是属灵的人了，其实没有这件事。各样的知识和口才并不能叫你们成为属灵的人，这些并不是必须的。你们虽然有那么多恩赐，但是结果却什么都不是。那些恩赐对于属灵的实际并没有一点帮助。你们以为将所有的周济穷人，当然就是属灵的人了；你们又以为舍己身叫人焚烧，做一个殉道者，必定是属灵的人。其实也没有这件事；因为没有爱，仍然与我无益。我们在这里可以看见一切都全在乎一个东西，其他的都算不得什么。而这个东西就是真实属灵的实际，也就是这里所说的爱。这个爱乃是非常特别的一种爱，不是天然的爱，乃是神圣的爱、属灵的爱。这个爱像什么东西呢？这个“爱是恒久忍耐，又有恩慈；”（林前十三4）你们哥林多人不晓得这些事，你们中间有一个弟兄做错了事得罪了你们，你们就到法院里去告他。你们只要求你们在法律上的权利，你们不管他是不是你们在主里的弟兄。因为你们不认识“爱是恒久忍耐，又有恩慈；”我们不能一一细说。若是我们有机会多读一点《圣经》的话，对于我们必定更有益处。

    你如果把哥林多前书十三章每一节都好好读过，你就能看见每一句话都是哥林多人所缺乏的。“爱是恒久忍耐，”但是他们却刚刚和弟兄打官司。这一段《圣经》里面的每一节每一句，都说出当日哥林多教会的缺乏--这就是叫他们不能在灵性上往前的原因。为什么保罗不能把他们当作属灵的，而把他们当作属肉体的，就是因为他们不认识“爱是恒久忍耐，又有恩慈；爱是不嫉妒，爱是不自夸，不张狂，不做害羞的事，不求自己的益处，不轻易发怒，不计算人的恶，不喜欢不义，只喜欢真理；凡事包容，凡事相信，凡事盼望，凡事忍耐”。（林前十三4-7）按着天然来说，这些事没有一个人能够做得到，因为这里所说的乃是真实属灵的实际。我们要看见这是圣灵的工作，若是圣灵做工，我们就会有这种光景。所以属灵的实际乃是神在我们里面的运行，也是跟随圣灵而行必有的结果。这就是主今日最大的需要。深信主面对这件事比任何事都关心，并且今日的需要比已往更为迫切。

    我们非常欢喜的一件事，就是已往在提摩太身上所达到的，在我们身上也同样能够达到。因为凡是神所要求的，神都有供应。祂已经把圣灵赐给我们了，而圣灵的工作就是使我们成为属灵的儿女，把我们模成神儿子的模样。所以，我们有了圣灵、得着圣灵是首要的事，同时我们也应该让圣灵在我们身上有祂的地位，并且我们还得时刻活在圣灵的交通里，这样我们就能够脱离我们的天然。那个时候，神就会给我们看见什么叫做属灵的能力，什么叫做属灵的智慧，并且神也要给我们看见凡事都是圣灵做的。

    由此可见：主所要的不止是仅仅得救的人，也不止是仅仅在基督教的工作里有一些活动的人，更不止是仅仅为着基督教的真理而热心的人。这一切也许都是对的，也许都是好的，但是还有比这个更重要而且是更深切的，就是对主有真实的认识，并且对主自己有更多的得着。但愿主使我们成为属灵的人。


    第三章 属灵的人（二）

    “然而，属血气的人不领会神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事唯有属灵的人才能看透。属灵的人看透万事，却没有一人能看透了他。”（林前二14-15）

    上篇已经说过，主在这个时代所要得着的，就是属灵的人。我曾把提摩太当作一个榜样来看，提摩太这个人，无论在哪一方面都是微小的，但是使徒保罗在他身上却有非常大的要求。这些要求，凭着提摩太的天然没有一样能够答应，但是保罗所要求的，在提摩太身上都成全了。这就给我们看见，这些成全必定是在属灵方面的。

    使徒要提摩太做一个精兵，自然凭着提摩太的天然是绝对做不到的，因为提摩太的身体很软弱，时常被人轻看。人轻看他的软弱，轻看他的年轻。虽然如此，使徒保罗说提摩太能够在属灵方面达到他所要求的。保罗不是要提摩太做一个超等的人，但使徒保罗却说，这些事在属灵方面都是可能的。所以属灵实际的意思就是说，我们靠着神的恩典比天然方面所能达到的更大更多。如果有人借口天然方面的软弱，便说这事我也做不到，那事我也做不到，因此想要得到原谅。如果这样的话，你就是拒绝主的恩典在你身上为你成全。你仍旧是站在天然的立场上，拒绝属灵的立场。

    保罗论到他自己说到两件事：一面他说，为着他身上有的负担，他自己是绝对做不到的。但是在另一面他说：“我靠着那加给我力量的，凡事都能做。”（腓四13）保罗知道按着他的天然，他是不能的。但是在属灵方面他凡事都能，这就是一个属灵的人。

    可是什么叫做属灵。在属灵这件事上基督教已经变质了。今天基督教所以有许多难处，就是因为在属灵的事上变了质。人不认识什么是基督教真实属灵的性质，所以有许多基督徒，把他们从前做人的方式带到基督教里来。这也就是说天然的东西带到基督教里来；他们把天然的头脑、思想，把天然的情感、爱好，把天然的意志、魄力，带到基督教里来。他们虽然已经做了基督徒，但和从前没有多少分别。比如说他们一面求主引导，但在另一方面却照着他们自己的头脑、聪明而行。他们在做事之前先组织一个委员会，推举头脑聪明的人作委员。他们说某某人在社会上很会经营，办事也很精明，现在他做了基督徒，他就是我们在主的工作上所要得着的人。他们就把这样一班人集合起来，在主的工作上成立一个委员会。在这时候他们虽然也有一点祷告，求主给他们引导，但是他们在祷告之后便开始用人的头脑、智慧来工作。像他们讨论在世界里所经营的事一样，他们乃是用天然的头脑、智慧负担神的工作。等到他们讨论过之后，他们就定规说，我们应该如何如何做，这就是所谓的基督教，这也就是所谓的基督教的工作。但这不是属灵，因为属灵和这个完全不同。我把这些说一下，不过是一个例证而已。这就是许多的基督徒所有的做法，他们是把天然的头脑，天然的思想，带到基督徒的生活里。虽然他们也祷告求神引导，但是他们的行事为人却是常常根据自己的头脑，自己的聪明和自己的理由。

    在情感爱好方面也是这样。他们虽然祷告了，也求主使他们感觉如何做才是对的，然而却照着自己的情感所喜好的去行。他们这样做，恰好符合自己的意思，便说这就是神要他们做的。这也就是当日哥林多人所有的光景。使徒保罗称哥林多人做天然的人（中文译作“属血气的人”）。他们实在是基督徒，因为根基已经有了，他们已经站在主耶稣基督的根基上。但是保罗说不光要注重根基，在根基之上的建造也是非常重要的。保罗已经立好了根基，只是各人要谨慎怎样在这根基上建造。你能够在基督的根基上把天然的东西建造上去，若是这样的建造，那么你的建造将来必定被火焚烧。因为在属灵的根基上，不能有天然的建造；在属灵的根基上，只能有属灵的建造。

    在祷告的事上也是这样。神不愿意我们一面祷告祂，一面又留在自己的立场上。比方你要到一个地方去聚会，和神的百姓有交通，但你觉得没有能力，不够刚强做主的工，于是你为这事祷告，求主给你能力。但在求过之后，你仍然又回到自己的感觉里，你盼望在你自己的里面能感觉有能力出来。当然在你自己里面是没有能力的，所以你就觉得不该去。你有没有看见你做了什么事呢！你虽然这样祷告，却仍旧留在自己的立场上。

    属灵的立场到底怎样呢？第一、你应该弄清楚到底是不是主要你做这件事。如果主要你做这件事，而且这件事的本身也是属灵的，你就该祷告交托给主，把天然的光景都摆在一边，然后就倚靠主去做这件事。这样一来，你就是取得了一个属灵的立场，当你这样往前去的时候，你便得到属灵的能力。当你做完了之后，你就发现比从前更刚强。主的话没有告诉我们求能力，主的话乃是要我们抓牢祂的能力，并在主里面刚强，这就是信心取得属灵的地位，这也就是属灵的实际。

    对于智慧也是同样的原则。我们千万不可因我们没有智慧，便定规不能做某件事。我们不应该站在天然的立场，而离弃属灵的立场。因为智慧是在主的里面，主也就是我们的智慧。

    在基督徒中有两班人：一班是属血气的人（或作属天然的人），一班是属灵的人。这两班人的分别，不是说一班人是得救的，一班人是不得救的。我想你们都承认那些哥林多人都是基督徒，但保罗很清楚地说，他们虽是基督徒，虽是得救的人，却仍旧是属天然的人。属天然的人和属灵的人，分别在什么地方呢？这个分别在基督教里是一个非常基本的问题。

    请看约翰福音四章，在那里，主耶稣与撒玛利亚的妇人谈话。他们谈到某一点的时候，那妇人说，我看出你是一个先知。她领会主是一个宗教家，她想要借着宗教转移她的问题。因为主说穿了她有五个丈夫，这个问题在她是难为情的，她盼望从难为情的问题转到宗教的问题上。她说，我们的祖宗在这山上敬拜神，她的意思是说我们撒玛利亚的山上也有殿，但你们犹太人却说，应当在耶路撒冷敬拜神，到底哪一个对呢？她要把主耶稣摆在神学的难题里，但主说：“妇人你当信我。时候将到，你们拜父，也不在这山上，也不在耶路撒冷。……神是个灵，所以拜祂的必须在灵里和真实里拜祂。”（约四21、24另译）时候将到，现在就是了，这是说整个时代转变了。从前的那些事，是属于从前的那个时代，就是旧约的时代。主耶稣来了以后新时代便开始了，这个新时代就是圣灵的时代，这个时代里的一切也都是属灵的，所以这个时代就是属灵的实际时代。如果现在我们仍然留在天然的立场上，我们就没有活在今天这个新时代里。这个时代的性质乃是属灵的，不在乎外面如何，乃在乎里面如何。

    还有一点基本的分别，就是在不同的时代里也有不同的人物。那个撒玛利亚的妇人能谈论宗教的事，能谈论礼拜堂的事，也能谈论敬拜的事。但你看她是活在一种什么光景里？她是在头脑里谈宗教的事，宗教的事不能叫她的里面有改变。只有在圣灵里才是真实的，只有属灵才是真实的，其他都是外面的，并且这些外面的也都是虚假的。基督徒生活的真实开始是另一位进到基督徒的里面来。主耶稣对这件事是怎样说的呢？祂说：“从肉身生的就是肉身，从灵生的就是灵。”（约三6）在这里有两个“就是”：从肉身生的就是肉身（就是天然），从灵生的就是灵（就是属灵）。在这里有两种不同的人物生出来，一个是从肉身生的，就是属天然的人；另一个是从灵生的，就是属灵的人。基督徒真实的生活都得从灵里开始。但是人的难处是把太多属天然的东西拿来建造在基督徒的生活上。

    那么这个属灵实际的性质是什么呢？我们可以这样看--神是个灵，凡拜祂的都要在灵里拜祂。这是告诉我们说，人的灵能与神的灵相联结，也就是说从神生的能在灵里与神有联结。当人堕落以后，人的灵与神的灵是分开的，现在两个联结了。《圣经》说：“但与主联合的，便是与主成为一灵。”这就是说神不在撒玛利亚，也不在耶路撒冷，祂不在任何外面的地方，祂是在我们的灵里。圣灵把我们的灵和神的灵联结为一，因为与主联合的，便是与主成为一灵。所以这个根基也是属灵的。我们和主之间产生了这个属灵的联结之后，从这个时候起，还要继续和主有联结。这个继续的联结，就是在里头不断地与主有交通，基督徒一切的生活都维系在这件事上。神是要你和我在我们的深处实际认识神，神是要我们在灵里和祂有直接的交通。

    在撒玛利亚的敬拜，在耶路撒冷的敬拜，都不能与神有直接的交通。你无论到哪个殿里，想要与神有交通，你总得找一个祭司替你做。你在殿外，神在殿内，还有一个祭司在你和神之间。你自己不能亲身敬拜神，因为在那里你不能和神直接有交通。主耶稣说，这样的做法现在已经过时了。现在的时代是要在灵里，在真实里敬拜神。神的意思是要祂的儿女和祂自己直接有交通，不再需要居间的分子，因为神已经在基督里进到我们里面。不错，基督是我们的大祭司、是我们的中保，但是这个中保已经被圣灵工作到我们里头来了。所以我们就成为圣灵的殿，神也住在我们里头，我们在灵里也能直接与神有交通。这就是属灵的实际的真实的意思，这就是从外面转到里面来了。

    但这不过是基督徒生活的开始而已，还不是基督徒更深的生命。可能你只有起头，还没有得着那更深的生命。所以神要我们有了这个开始之后，让圣灵再继续往前做工。保罗在哥林多后书里说到有了开始之后，又说应当如何再往前进步。他说凡基督徒生活开始所有的，以后也都要继续发展，这就是哥林多后书三章十八节所说：“我们众人既然敞着脸得以看见主的荣光。好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的”意思。他说，我们好像一面镜子，能返照主的荣光。主耶稣的荣光，既然照在我们心中，我们就要将主的荣光返照出来。圣灵也就在这个根基上做工，使我们里头变成主耶稣的形状。我想如果保罗今天还活着的话，他也许会把这个说法换一换。他或者说，我们都像照片的底片一样，主的形象已经照到我们里面来；然后圣灵就在我们身上做工，把我们这张底片放在暗房里，那么这个形象就显出来了。在保罗的时代，因为还没有照相的事，所以他只说我们像一面镜子；其实保罗所说从镜子里返照就是这个意思。主的亮光既已照进来，主的形状也就借着亮光照在我们里面，叫我们看见基督脸上的荣光。于是圣灵在我们里面再继续做工，把我们带到暗房的艰苦经历里，将神已经做在我们里面的，做得更深更透。这样基督的形象便慢慢地显出来，我们也就变成主的形状--荣上加荣，如同从主的灵变成的。关乎这件事还有许多要说的，不过需要我们有属灵的领会才可以。

    新约《圣经》给我们许多属灵的知识，这些属灵的知识和我们天然的知识完全不同。哥林多前书二章说到两种不同的知识：一种是天然的知识，一种是属灵的知识。属天然的人不领会属灵的事，并且不能知道，可是属灵的人参透万事。所以在基督徒的生活中，属灵的悟性也是一件很重要的事。如果圣灵在我们里头做工的话，我们就必须有属灵的悟性，不然就不会有属灵的领会（编者按：现下盛传在追求属灵的事上，不必下功夫读经，以免使悟性挠阻灵的自由发展。所以鼓励信徒在会中大喊大叫，或反复念读相同的语句，甚至论断读经使人沦入字句。更有些教派高举方言，断定不说方言尚未得救之谬论，真是末世魔鬼之诡计，凡神的儿女宜谨慎提防之。）

    保罗在哥林多前书也说到许多实行方面的事。关于信徒的聚集，使徒保罗的意思是说，每当你们聚集在一起的时候，那个聚集就是教会的出现，也就是代表神的家。教会是神所在所是的地方，所以你们无论聚集在什么地方，主就在你们中间，这也就是神的一个家的表现。若是你能够在其中真看见神，你就能做许多事，是你已往所不能做的；你也就不做已往你所要做的那许多事了。因为神在其中，所以神就在你里头摸着你的行动。

    关于姐妹蒙头的问题，如果你从天然方面来看，你或者要解释说，保罗因为那个时候女人的行为不太好，那些女人没有蒙她们的头，于是保罗就劝她们蒙头。我们今天不是活在哥林多的教会里，我们也不是活在那个环境中，今天的时代已经改变了，那些话今天也就不能应用了，所以今天信徒聚集在一起的时候，女人不一定要蒙头。这是对于《圣经》一个人意的解释。还有另一个人意的解释，就是把蒙头的事变成一个律法制度。因为《圣经》有蒙头的教训，所以信徒聚会的时候，女人必须把头蒙起来，如果你是这样蒙头，你就是再回到旧约里遵守律法了。如果有人说保罗要压制女人，所以才说女人应该蒙头，这种讲法也是不认识保罗，也是人意的解释了。

    我现在请大家看另外一面，请听保罗怎样说：“你们作妻子的，当顺服自己的丈夫……，教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。”（弗五22、24）“正如基督爱教会，为教会舍己。”（弗五25）“要用水借着道把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污、皱纹等类的病，乃是圣洁没有瑕疵的。”（弗五26-27）这一切都是返照天上的事，我们能够在夫妻身上看见属灵的原则。保罗在这里说，姐妹们蒙起头来就是站在蒙救赎的地位上，姐妹们这样做乃是说出天上的原则。弟兄们来到神面前为什么要脱帽？这乃是对主的尊敬。我们见面不一定脱帽，我们是向着主脱帽。主是我们的头、我们的元首，我们向祂该低下头来。乃是主的同在使我们这样做，这是一个属灵的原则。我说这些事的时候，我愿意谨慎一点，我不盼望因着我这样讲，姐妹们就蒙头了。如果你是活在圣灵里的话，如果你在属灵方面一直长进的话，当你再读到哥林多前书十一章的时候，你就不再需要传道人对你讲什么。你一面在灵里读主的话，主的灵也同时在你里头对你说话。这就是说主的话对你说两次，一次是在《圣经》里，一次是在圣灵里。这样一来，你就有何等的改变了。

    我们在这里看见属灵的领会、属灵的悟性，是非常重要的，在新约《圣经》里有许多地方说到个人实行方面的事，但是有好些基督徒却没有看见实行的事。他们虽然读《圣经》，然而他们的生活行动与《圣经》所说的却是相抵触。这是什么原因呢？这就是给我们看见，属灵的人和属天然的人的分别。如果我们是属灵的，我们的生活定规与神的话语相符合，圣灵要把《圣经》里的话向我们再说一遍，圣灵对我们里面这样说，就证明《圣经》是主的话。你知道我所说的属灵的领会、属灵的悟性是什么意思吗？《圣经》的知识和属灵的领会有很大的区别，主所需要的是属灵的人。相信我们能够领会这些话，盼望我们所领会的比所说的更多。若是这些话是真实重要的，愿我们祷告说：“主啊！求祢照着真理都给我知道，使我确定能成为属灵的人。”


    第四章 四活物

    “我是首先的，我是末后的，又是那存活的；”（启一17-18）“存活的”更好的翻译是“活着的”。再读四章六节：“宝座前好像一个玻璃海，如同水晶。宝座中和宝座周围有四个活物，前后遍体内外都满了眼睛。”（另译）特别注意这两句话就是：“我是那活着的”，在“宝座中和宝座周围有四个活物，”凡认识《圣经》的人都知道，这四个活物在《圣经》里一再地提起来，要我们注意。

    《圣经》第一次提起四活物的时候，就是在人第一次犯罪之后。人因为犯了罪就被神从伊甸园里赶出去了。《圣经》告诉我们那个时候四活物就安设在伊甸园的东边把守生命树的道路。

    《圣经》第二次提到四活物的时候，就是在旷野的会幕里。会幕的幔子绣着四活物，那个幔子就是隔在至圣所和圣所之间的幔子，是一种保护的意思。任何人超越了那个幔子，结局就是死亡。只有大祭司带着血一年才能进去一次。

    《圣经》第三次提到四活物的时候，就是在所罗门王所造的圣殿里。在那个圣殿里的四活物是金子造成的。并且四活物的翅膀是张开的，他们的翅膀把整个约柜都遮掩了，在那个地方又是保护的意思。

    《圣经》第四次提到四活物的时候，就是在以赛亚书第六章，那里提到以赛亚看见四活物的异象。六章一至二节记着说：“当乌西雅王崩的那年，我见主坐在高高的宝座上。祂的衣裳垂下，遮满圣殿。其上有撒拉弗侍立，”这也是四活物再一次地被提起来。

    《圣经》第五次提到四活物的时候，就是在以西结开始说预言的时候。以西结说：“我看见了神的异象。”在异象中以西结曾看见过四活物。最后我们来到启示录这一卷书，不仅在第四章里提到四活物，并且在第五章里还有两次提到四活物。

    四活物到底是什么？为什么《圣经》这样多次地提到他们？为什么每当重要关头的时候，《圣经》才提到他们？从以上这些经节里，我们可以看出来四活物是很重要的东西。《圣经》第一次提到四活物的时候，就是在人类重大危机的时候。那一次是人类最大的一个危机，整个人类都在那一次危机里离开了神的心意和目的。此后每一次提到四活物的时候，也都是在重大危机的时候。由此可见四活物的意义是非常重要的。

    大家都知道四活物不过是一种表记而已。东方人比西方人更容易明白表记的意思，因为西方人注重实际，没有多少工夫来研究表记这一类的东西。但是在东方却是满了表记。东方人非常喜欢图画、比喻、比方、例证、描写等等。如果有人对你们说到一件事是用描写例证的题材，你们必定很容易领会。当日主耶稣教导人就是用这一种方法。《圣经》告诉我们的话有很多都是用描写来述说的，所以《圣经》里满了表号和表记。这些表号和表记的本身虽然不是真实的，但是它们总是象征一些属灵的事物，总是例证或是描写一些属灵的原则。我不敢说到底在天上有没有四活物，但是我却知道他们是属灵真理的一些表记。我盼望读者都能领会属灵的表记。

    四活物所代表的属灵表记既是非常重要，我们就要问一个问题：四活物到底是指着什么说的？要解答这个问题，首先从他们的名称可以得到，其次从他们的描写可以得到--请注意他们的名称是称为四个活的东西，简单说就是四活物。在中文《圣经》可能是称他们为四个受造之物，简称四活物。中文《圣经》很可能是受到英文《圣经》的影响。英文《圣经》第一次翻作四个兽，以后更正，翻得好一点，称为四个受造之物。所有翻译《圣经》的人，都有他们的难处，这就是因为有的原文实在没有法子可以用别的语言翻译出来。这个字在希腊文是多数的，相当不容易翻出来，所以需要以描写的方法来述说：就是说他们是四个活的东西。这一类的东西原文的意思就是：“在多数形体的东西里有了生命”。生命是没有法子多数的，因为一个东西只能有一个生命。所以我们可以这样说：“一个活的多数的东西”。并且这些活的东西也是活在不同的形式里。也许这样讲法是太专门了，但却是需要的，因为四活物这一个东西的名称包含着整本《圣经》所讲的故事。整本《圣经》从创世记起一直到启示录为止，都是说到生命的问题。《圣经》中的每一部分，无论是这样说法，或是那样说法，都是说到生命的事。说来说去，总是脱离不了生命这个范围。所以这里给我们看见，四个活的东西不止是活的，而且也是活在多种不同的形式里。

    这永远的生命是怎样说法呢（中文翻作永生）？永远的生命乃是没有得救的人应该得着的，所以是为着不信的人。因为福音可以用一节《圣经》来总括它，那就是：“因为罪的工价乃是死，唯有神的恩赐，在我们的主基督耶稣里，乃是永远的生命。”（罗六23另译）我想这样的话，应该传给没有得救的人才对。如果你把这福音传给不信的人，他们就会有这样的结果：他们信了主耶稣，立刻就得着了永生的恩赐。这也就是说，他们一相信主耶稣，他们就得着了永远的生命。但是如果你问基督徒说，永远的生命到底是什么？他们就要觉得相当不容易回答。大部分人说永远的生命就是永远活着，不会死的生命。永远的生命就是到天上去，并且天上永远活着不会死的生命。这个自然是对的，但是这不过是永远生命的一点点意思而已。永远的生命的意思比这个多得太多了。你没有注意新约《圣经》完全是写给基督徒的吗？你可以看约翰福音，你就要发现在那里提到永远的生命不晓得有多少次。也可以说，整本约翰福音都是集中在永生这一件事上。永生这个名称在约翰福音里可以说是最大的一个字，无论是这样说法，或是那样说法，约翰福音总是说到生命这件事。主耶稣说：“我就是生命。”并且主耶稣答应给人永远的生命，祂说：“我来了是要叫人得生命；”约翰这本福音书全是讲到生命。

    在约翰福音中一切神迹奇事都与生命有关。例如：祂和尼哥底母谈论的是生命问题；祂对撒玛利亚妇人讲说的还是生命问题；祂叫一个生来瘸腿的人行走是给他新的生命；祂叫一个生来瞎眼的人看见，也是给他新的生命；祂说我是从天上降下来的粮，这是说到生命；祂叫拉撒路从死里活过来，还是生命。你可以看见这一切都是说到生命，但是你有没有领会约翰是把生命写给基督徒呢？使徒约翰的本意不是要把这本福音书传给不信的人。神曾用这本福音书拯救了不少没有得救的人，并且我也相信可能在座的也有好些人是因着约翰福音而得救的。也许是因着约翰福音三章十六节你得救了，那里说：“信祂的，不至灭亡，反得永生。”但是请你们记得约翰写这本福音书的目的乃是为着基督徒的。他写这本福音书，是在使徒时代末了的时候，为要使基督徒知道什么是基督教。约翰以后又写了他的书信。你们知道他第一封书信里还是满了生命这个题目，并且他还声明他所以写约翰一书乃是为着见证神赐给我们永生。你再往下看，你就可以知道那部书信还是写给基督徒的。然后我们再看使徒保罗，你看他写了罗马书。当然有人要说，罗马书是写给没有得救的人，因为里面所讲的因信称义必定是写给没有得救的人看的。“罪的工价乃是死；唯有神的恩赐，在我们的主基督耶稣里，乃是永生”（罗六23），这样定规的话也是写给没有得救的人。其实并不是这样，因为保罗所有的书信还是写给基督徒的。同样整本新约《圣经》也是如此。百分之九十九都是写给基督徒的，所以这个永远的生命是与基督徒有密切的关系。我们不要以为得着一个永远的生命就够了，乃是必须明白永远的生命到底是什么？

    四活物这名称给我们看见生命的问题，也给我们看见这些活的东西和其他一切东西都不同。这就是说，只有这些活的东西是活的，别的东西并不是活的。我能从创世记起一直例证这件事。亚当和他妻子犯了罪，吃了分别善恶树上的果子，接触了死亡。神曾对他说：“你吃的日子必定死！”（创二17）在他们被逐的时候，那位活着的好像对他们说：“你们是在死亡里，没有法子接触生命。”所以我们从四活物的名称，就能知道他们是一些活的东西。

    现在我们再来看《圣经》对四活物的描写是怎样？启示录四章七节告诉我们第一个活物像狮子，第二个像牛犊，第三个脸面像人，第四个像飞鹰。我们可以把“物”字去掉，因为原文没有“物”字，这乃是译经的人加进去的。我们在这里能够看见四个表记。这就是生命在四个表记里，或是生命在四个关联里。我们看启示录的次序是：狮子、牛犊、人、飞鹰。以西结书的次序是：人、狮子、牛、鹰。这两本书的次序有些不同。以西结书是用牛字，不是用牛犊。当然他的确看见过牛，但他却不知道到底是长大的牛，或是牛犊？约翰称它作小牛犊，牛和牛犊都是一类的动物，所以我们不要太注意这一点。我们现在照着以西结书里的次序看一下。

    第一个提到是人，因为人是最重要的表记。以西结说他们四个都有人的脸面。当然也有其他的脸面，就是狮子的脸面、牛的脸面、鹰的脸面，但是他们更有人的脸面。这就是告诉我们说，人乃是一个重要的东西。在这里说到生命，也说到生命和人的关系。我们现在来看到底神在人身上有什么用意？从神把生命树摆在伊甸园这一点来看，我们可以看出神是要人得着永远的生命。神并没有对人说，生命树上的果子不可以吃，但是神却告诉人，善恶树上的果子是不可吃的。生命树是一个表记，那个表记说出创造者要人得着的。人在被创造的时候，并没有得着永远的生命，那个时候仅仅得着了受造的生命。可是神要人得着的是非受造的生命，是更高的生命。等到人得着了永远的生命之后，神创造人丰满的目的就达到了。主耶稣在变化山上的光景，就是一个人得着荣耀的光景，也就是一个人在荣耀里的光景。在那里，有一个人达到了神要人所达到的境地。《圣经》告诉我们说，基督已经得着了永远的荣耀。《圣经》也告诉我们说，基督怎样得着永远的荣耀，基督徒也照样要得着永远的荣耀。因为基督徒生命的最终结果，就是脱去败坏的身体，得到荣耀的身体。神的意思是要全人类都像变化山上的基督一样，这是一件很奇妙的事。为此，神才创造了人，并且《圣经》所用的永生字眼也就是这个意思。就是人要得荣耀，和荣耀的基督一样。“我们若是与祂一同受苦，也必与祂一同得着荣耀。”（罗八17；另译）这就是永远的生命所指明的事，也就是神要人达到人创造的目的。所以永生的意义不只是仅仅得救而已。乃是与我们达到丰满的生命有绝对的关系。路加福音就是说明这一点。

    你们如果问说：“为什么人被神创造出来？”“为什么神让我来到这个世界？”“为什么我是一个男人或者是一个女人？”若是你们对神发生这样的问题，祂就要把你带到变化山上，将那得着荣耀的主耶稣指给你看。然后对你说：“这就是我创造你，叫你来到世界做一个男人或是女人的意义。”请看哥林多后书三章十八节保罗说：“我们众人既然敞着脸得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。”保罗在罗马书也说过，神是预先定下我们，要我们“模成祂儿子的模样”。我们受造的目的，乃是与神儿子同样得荣耀。神预定了我们，就是要我们成为祂儿子的模样--荣上加荣，变成主荣耀的形状。你若是来看哥林多前书十五章，那里也告诉我们，基督徒生命最终所要达到的一个阶段，就是得着一个荣耀的身体。所以永远的生命乃是一个最重要的问题，这个和人的受造有绝对的关系。在受造之物中神最宝贵的就是人，人和一切受造之物都有分别。我们这里所说的人乃是指着全人类说的，因为除了人类之外，还有别的受造物，例如动物类、植物类等。神在这么多的类别中，只看重了人类。人类这个词所表达的是比国家、民族、还要大一些。国家、民族，都比人类小一点；所有的国家、民族合起来才成为全人类。神不只愿意某一个人或某些人达到以上所说的境地，神更愿意全人类都达到。

    第二个是提到狮子。在这里我们可以看见生命的另外一个意义。狮子称为百兽之王，这就是说到掌权管理的一面。在旧约《圣经》里，狮子是王权的一个表记。无论旧约《圣经》或是新约《圣经》都称主耶稣为犹大支派中的狮子。犹大支派是君王的支派。旧约预言说，掌权的杖不能离开犹大。主耶稣就是从犹大支派中出来的，那么狮子的意义就是王权了。在这里给我们看见生命和王权是相关的，有了生命就有了权柄，马太福音就是这个意思。马太福音说到主耶稣是王，王与国度有着重要的关系，所以祂也要求一个国度。但是这个王却被人杀死了，这就是说明主耶稣借着死胜过一切的仇敌。到了主复活以后，祂就告诉门徒说：“天上地下所有的权柄都赐给我了。”你在这里可以看见，天上地下所有的权柄都是根据这个生命，而且这生命也是任何势力所不能胜过的生命。这生命胜过了死亡和撒但的整个国度。主耶稣的国度乃是一个生命的国度，主耶稣的王权也是一个生命的王权，所以主耶稣的权柄也就是生命的权柄。读者诸君，请问有没有听见说：人如何用自己的力量要来杀死这位生命的主？你们都知道罗马帝国，是人类历史中最强大的帝国，她的权势在当时几乎遍及欧亚非三洲，实在是空前的大帝国，可以说整个世界都在罗马帝国控制之下。当时整个罗马帝国曾用尽了方法要毁灭耶稣基督的国度，也用尽了力量去杀戮基督徒、摧毁主耶稣的名，结果怎样呢？今日的罗马帝国在哪里？除了一些残存的古迹以外还有什么东西呢？而主耶稣的国度却到处都是！这就是一个不能被摧残、不能被毁灭的生命明证--这也就是狮子的生命。我曾对一些朋友说过箴言里的狮子。箴言说到狮子是永远不畏缩后退的，如果有狮子到你这里来，你就没有什么办法可以使它转回逃跑，就是死它还要来的。这个狮子的生命是永远不转回逃跑的生命，任何事物都不能拦阻它向前。罗马帝国起来反对这个生命，但是反对的结果只见罗马帝国倾覆了，然而这个生命（永远的生命）却是一直往前去的。这是基督徒的一个信息。得着永远的生命是一件重大的事，能够知道自己已经得着了这永远的生命更是一件重大的事。这个生命好像狮子一样，是永远不会转回逃跑的。我相信许多人在经历中已经体验过这件事。当你落到极大的试炼和苦难中的时候，你发现你的心是何等作难，几乎觉得再没有法子往前做基督徒了。恐怕这样的经历还不止一次，但是你最终却是这样过来了。今天我们怎样呢？是不是因为你有一个坚强的意志、一个好的定规能冲过那些难处呢？不！永远不是这样。不是一个坚强的意志、一个好的定规，能叫你往前去。但是你却是这样过来了！许多时候，都是从死亡里过来了，并且今天还是往前去的。为什么有这种光景呢？这并不是因为我们刚强，乃是因为在我们里面有一个大能，有一个生命--这生命是死亡所不能胜过的。就是这个生命一再地带着我们往前去。

    第三个是提到牛。在旧约《圣经》里，牛是指着服侍和牺牲说的。牛做人的仆人，为人做工，为人效力。当你看见它们的时候，或许要为它们抱不平。因为牛为着人们牺牲了它们的一生，没有任何娱乐可以享受；一生都是为着人而劳苦工作，并且末了还得当作祭物献上，这就是旧约《圣经》对于牛的说明。现在我们再来看新约《圣经》如何说到这个表记。我们都知道路加是说到主耶稣是人的一本福音书，马太是说到主耶稣是君王（狮子）的一本福音书，而马可就是说到主耶稣是仆人的一本福音书。主耶稣在马可福音里始终是站在仆人的地位上来服侍神。你如果打开马可福音，你就要发现其中是何等地注意工作，这本书根本没有工夫说到序言--马太回溯主耶稣的家谱到亚伯拉罕，路加写主耶稣的家谱直到亚当。马可就没有工夫说到这些事了，马可福音乃是开门见山。这本福音书说到神的儿子主耶稣之后，立刻就说到主耶稣的事工。他常常用一个词，就是“立刻”（中文有时翻作“立刻”，有时翻作“随即”、“就”等）。主耶稣做完这件事，立刻就做那一件事，随即又去做另外一件事，总是一直一直继续不断地往前做事、做工。祂所做的是什么事工呢？祂是一直地把生命供应人。主耶稣在任何地方，都是赐人生命，都是把自己倾倒出来好叫别人得着生命。撒但常走在主耶稣的前头，撒但在任何地方都是把死亡散布给人。撒但所做的死亡工作，常常叫人受苦受难，有的时候更是使人落在悲惨的光景之中。撒但的工作到处都有，牠的工作就是叫人死亡。而主耶稣是紧紧跟着撒但之后做相反的工作，毁坏了撒但死亡的工作，而把生命赐给人，这就是主耶稣的工作。什么叫做主的仆人呢？做主的仆人不仅是指着蒙召做主的工作，更是指着无论到哪里，都是将生命供应给人的。只有到处供应生命的工作，才是真实侍奉的工作。每一个主的仆人无论摸着哪一个工作都该是摸着生命，无论接触哪一个人也都该让他们得着生命的供应。这个意思就是说，把我们自己完全倾倒出来，分给别人。这也就是牛所说明的生命和事工，以及牺牲和事工的关系。请大家记得，我们所得着的永远的生命不仅叫我们能够上天堂，更是叫我们能把生命供应给别人。赞美神，我们已经得着了这生命，那么我们就应该把这生命供应给别人。这才是每一个蒙召做主的仆人所该做的工作。所以真实得着生命的人，并不是把生命扣留在我们里面，而是让生命经过我们而达到别人身上。因为生命不仅是为着叫我们得救，生命也是为着叫别人得益处。

    第四个是提到鹰。鹰是指着属天的光景说的。属天的光景就是完全不受限制的意思。鹰在空中是不受限制的，因为飞鹰能够在空中活动，所以就不受地的限制。如果马太福音是说到狮子，马可福音是说到牛，路加福音是说到人，那么约翰福音是说到什么呢？约翰福音定规说到飞鹰。但是约翰福音到底讲什么？约翰福音把主耶稣一直讲到最远的地方，比马太、路加两本福音书讲的更远，他从创世以前讲起。他说：“太初有道，道与神同在，道就是神。”（约一1）这就是约翰福音的开始，他是从太初说起。约翰记载主耶稣的祷告也与其他的记载不同，约翰记着说：“父啊！……愿祢荣耀祢的儿子：…就是未有世界以先，我同祢所有的荣耀。”（约十七1-5）还有约翰怎样把整本福音书总结起来呢？他在第二十章末了这样说：“耶稣在门徒面前另外行了许多神迹，没有记在这书上。但记这些事，要叫你们信耶稣是基督，是神的儿子，并且叫你们信了祂，就可以因祂的名得生命。”（约二十30-31）所以这个飞鹰就是指着神的儿子说的。好像这飞鹰是在时间、空间之外，也在一切事物之外。神的儿子乃是神最大的一个观念，约翰在书信里曾这样说：“你看父赐给我们是何等的慈爱，使我们得称为神的儿女。”（约壹三1）《圣经》在别处也告诉我们说我们是“蒙召作神的儿子”。不仅耶稣是神的儿子，我们蒙召的人也都是神的儿子；我们因着相信耶稣基督，都成为神的儿子了。这是何等大的事！请你们想想看，像我们这样的人，竟然成为神的儿子！并且远在创世之前，超过时间，超过空间，神在基督里就拣选了我们，我们是蒙了何等大的怜悯。神从来没有赐下一件东西，或做一件事情，比这个更大。人能够做神的儿子，这是何等荣耀的事实！这也就是永远的生命所有的意思。我们因信主耶稣基督都成为神的儿女，我们也借着重生得以进入神的家中，借着祂所赐给我们的生命得以长大成人。这也就是保罗所说的：“得以长大成人，满有基督长成的身量。”（弗四13）保罗说长大成人，满有基督长成的身量是什么意思？就是说得以圆满达到神的儿子的地位。我们还需要读希伯来书头几章，那里说得更清楚。希伯来书告诉我们，神借着祂儿子晓谕我们。再往前读你就看见这样的字句，就是说“要领许多的儿子进荣耀里去”（来二10）。并且这许多的儿子都是和那一个儿子一样。这就是这个生命圆满的表现。你们在这里能看见永远的生命的意义实在是太广阔了！总括以上所说的，全部《圣经》就是讲一件东西，也就是神所创造的宇宙里最大的一件东西，这件东西就是在我们主耶稣基督里所得到的永远的生命。


    第五章 模范基督徒生活的根基

    “你们……离弃偶像，归向神，要服侍那又真又活的神。等候祂儿子从天降临，就是祂从死里复活的，那位救我们脱离将来忿怒的耶稣。”（帖前一9-10）

    保罗给帖撒罗尼迦人的第一封书信，分成短短的五章，大约可以在十分钟内全部读完。当我们读的时候，就发现在我们面前有几件十分清楚确实的事情。第一，我们觉得我们就好像在一些开始基督徒生活的人的跟前。这些帖撒罗尼迦人比较是新近悔改得救的，使徒说到许多他们开头的情形--他们如何开始，如何长进--所以这是一卷关于基督徒生活开始的信息。

    我们看见使徒说到那些比较年轻的基督徒，是我们一个很好的榜样。他找不出他们有什么不好之处，多半是称赞。他说他常常为他们感谢神，又说他们做所有信主之人的榜样。

    我们也看见使徒为他所传的，产生这样基督徒的福音，下了一个定义。他用“我们的”福音，“我们所传的福音”这个词。说到“他的”福音，于是他简短的说明一个他的福音概略。那真是一件美事，能将整个奇妙的福音，及其所包括那么大的范围、重点和含意，集中在差不多四句话的里面，这个真是需要一个能手来做。我们简单扼要地来看一下。

    离弃偶像归向神

    “你们……离弃偶像，归向神，要服侍那又真又活的神”，这就是基督徒生活的第一步。虽然他们从前是异教徒，也在异教的世界与一切敬拜偶像的制度中。你可能以为将基督教国家的人民和异教徒相提并论，并把他们都列为一类，似乎是不该、不公平的。但我要指出来，在原则和事实上，一切没有得救的人和那些异教徒分为一类是对的。“你们……离弃偶像，归向神，要服侍--或要敬拜--那又真又活的神。”在许多不同的时间、不同的时代和世界、不同的地方，可能有许多不同的形式，然而原则乃是一样的。这些人已经对神以外的事物花上了他们一生的价值--那就是敬拜的意义。是谁得着你生命的价值？是神，或是任何别的东西？你若不是把它给神，而把它给了别的东西，那就是拜偶像。所以真正基督徒生活的第一步就是：承认并实际表现神是配得你所摆上的一切。祂配得你生命的价值，将你所有的一切放在祂的脚前。

    当保罗和他的同伴--请注意他说的是复数：“我们感谢神”--来到这些人中间，他第一先叫他们看见，神配得着他们的一生、他们的一切。当他将这又真又活的神传给他们的时候，恐怕他们都会突然发觉--“哦，与我们从前所做的何等不同！我们已往走的路和这个相比是何等没有价值！”这就是看见了神在基督里的价值。当我们想要强调和重述主耶稣一切惊人的价值时，我们常常唱说：“在荣耀里的基督，赢得我衷心的－切，并不稀奇。”

    那就是生活的开始。我们若在任何较这为少、任何在这以外别的事物开始，迟早就要落在外面。有一位，祂借着祂自己的显现和祂所做的伟大工作，为我们赎罪并成全救恩，是配得着我们认为人生中有价值的一切。这是最基本的。

    当我们在基督徒的生活中往前去的时候，就是在我们这开始的根基上一再地受考验。要重复地经历--耶稣基督配得着这个吗？神配得着这个吗？一切交给祂，为着祂，都值得吗？与这个比较，祂有什么地位？假若在开始对这些有任何缺欠和软弱，我们迟早要受拦阻，直到我们对于祂是否配得，这个完全单纯的问题得到解决。

    这些人有这样一个好的开始，并如此光荣地往前去，而成了一种榜样。他们的确是配得称赞的基督徒，因为在一开始，他们心中就非常彻底地解决了这个--“全世界没有一件事情和这一位相比，配得我们的敬拜。”这就说明，主在他们身上从开头就有了深而大的地位。这一直是试验的根基：主在我们心里得到怎样的地位？我们许多人都知道，甚至过了许多年基督徒生活后，我们仍被挑战--主真配得这个吗？祂真的够大于这个吗？对于祂的价值，我们能在这个试验面前站立得住吗？

    我们再说--我前面说到这一个简单的问题，但有时候也不是太简单的问题--祂得着了我们吗？祂在我们心中获得完全的地位吗？若是如此你就能一直前进，若不如此你就不能前进。如果我们有争论和怀疑、有任何的保留，要我们自己的道路与自己的兴趣、利益，为着我们自己的目的，和做我们自己的意愿，那么我们就与主冲突了。我们就不能前进，我们就受拦阻了。你看见有人是一直往前去的，因为主和他们中间，或在别的事物上，是没有间隔的。祂也把他们连在一起。主要向我们要求，叫我们看看我们生活的根基。

    主并不承认我们对基督教头脑的认识，和它的各方面。主并不承认我们所有关于教会和十字架和这一切传授的思想。主一直看我们的心，并说：“我得着你有多少？”还有多少是仍然抓住在你自己的手里、你自己的道路里、你自己的心意里、你自己的事业里、你自己的计划和你自己的兴趣、利益里？我不是要问你在你的头脑里得着多少，而是我在你的心里得着多少？那是这些帖撒罗尼迦人非常确定的，所以对于他们，使徒能说：“我常常为你们的缘故感谢神”。假若那些关心我们属灵生活，并从心里关心我们的人，能够看到我们而说：“感谢神，在他们的生活中没有保留，没有被拦阻，他们是一直长进的。主在他们身上得着了祂地位，他们是完全为着主的。”那将是何等地美！

    “又真又活的神”，那仅是说到一点神的性质。我们在神以外，将我们的生活放在并倾倒在任何别的方面，我们就等于把我们的生命倾倒在砂土中，那是去而不返的。那就是死，从此再无返回，那就是一个了结。我们迟早要发现，这种事除了死以外，不会领我们到别的地方。等一下我们会看见一些更有意义的东西。“又真又活的神”--那是神的估价。祂是一位又真又活的神，我们可能靠以生活的任何事物都是虚假的--它将要证明它自己是空的。神是活着的神，是真实的神，而我们将发现实在是如此。假如有一件关于真正基督徒生活的事，那就是神的绝对真实。有时候碰着那真实是一件不愉快的事，但它最终还是事实。我们宁可在不愉快中实际碰到神，强如不知道神是不是在那里。有一位活的神来纠正你，对付你并惩戒你，比较完全没有神，或怀疑神是不是关心你，总是好的。对于一个真正的基督徒，神是非常活的，非常真，非常实际的。

    等候祂的儿子从天降临

    “你们……离弃偶像，归向神，要服侍那又真又活的神。等候祂儿子从天降临，”许多人不了解：这乃是基督徒生活根基的一部分，这乃是我们得救的福音的一部分，这乃是真正基督徒生活的根基--“等候祂儿子从天降临”。这对于他们是什么意思呢？我们知道保罗所说的乃是关于主耶稣的再来。在这句话的许多意义中，有一个就是说：对于我们和这个世界每一件有盼望的事，乃是连于我们主耶稣基督的国度，除了祂的再来和带进祂的国度以外没有盼望。对于帖撒罗尼迦人，那句话的意思就是一切天然生命的消耗都毫无盼望，他们活着真没有前途，那人生和世界乃是一个大的谜。

    但当他们归向了主，他们就在这根基上往前去：神的儿子要再来，并要复兴万物，万有乃系于要来的基督的国度。这世界仍有虚假的盼望要振兴她自己，这是那些奇异的谜中的一个。有人说：“我们从历史中所得的教训，就是我们什么也没有得到”，所有的事就是如此。我们所学的就是我们什么也不行，而人们却仍在为一个较好的世界努力。他们正在进入越过越深的泥淖和混乱中，他们找不到什么方法出来；而他们仍在全时间地寻求方法，要抢救这种光景，并抢救这个世界。但那不过是一种失败的计划。神的话说得非常清楚：除了耶稣基督在祂的国度中的绝对主宰的地位，对于人类和这个世界在此毫无希望。这些帖撒罗尼迦的信徒看见了这个，他们实在从历史中学了一些东西，他们所学的就是她不能给人盼望，只有使人越过越困难、越混乱、越失败。于是他们看见了神的儿子要从天降临，设立祂的国度，带进祂的管治，一切就都好了。

    那是基本的，请我们一开始就把它弄清楚--不要以为在基督徒生活中这些事是在以后才弄清楚的，不仅是对于主耶稣二次再来的预言研究而已--我们盼望的根基不是设立在这世界所期望的任何事情上。我们除了耶稣基督以外，对于这个世界照它所有的光景是完全没有盼望。但我们有一个坚强并确定的盼望，相信主要再来，并且当祂来的时候一切就都好了。我们要被兴起，超过那些使我们退后、拦阻我们、使我们难以前进的一切。祂要再来！我们常这样说：当我们基督徒唱一首关于主再来的诗歌时，那岂不是说到有一件非常值得注意的事要发生吗？那不仅是我们有一个美好的想象，而当我们想到我们美好的想象时，我们就觉得好些。不，好像圣灵就在想象中来临！当我们唱到“耶稣正要再来”时，我们回到家中觉得很好；就是因为那个提醒，就是因为进入了那个灵里面。我相信这正合乎神的律，圣灵是在那日的光中做事。当圣灵看见神的子民从事于那个荣耀的日子，祂就说：“那就是我所要的”。在我们里面就觉得有一个奇妙的、上升的、生命的和释放的感觉。有多少可怜的人，在他们的痛苦、艰难和试炼中，能够完全超越。就是因着被提醒主要再来，当主来时一切就都好了！

    许多年前，我常访问一对老人。他们住在一间房子里，就这个世界来说，他们好像可怜的小鼠一样。这个老人二十年之久从没有离开他的扶椅。他不能离开，他的太太和他在一起，无聊地忙碌，很少出去。他们在这个世界里毫无所有。你知道二十年坐在那里是很长的时间。在软弱和限制中，在一间房子一张扶椅中。同样的老旧布置、环境、图画、装饰和别的东西，每天这样有二十年之久。他们是最没有快乐、最不幸的人吗？不，一点都不！我常每周定期访问他们一次，而他们对我常有一个要求：“史先生，请来，对我们讲主耶稣！我们听到你上个主日所讲的，我们非常喜乐。”他们超越了一切，那么他们的盼望是什么呢？他们最终的盼望就是--主要再来！这是他们的支持。对于他们这并不是虚假的盼望。在他们有生之日祂并没有来，但这并不是一个虚假的幻想，一个虚妄的盼望。不，圣灵在他们的里面，在他们的生活中，在他们的环境中。见证不论他们活着能否看到，主耶稣再来必定要复兴万物。这对他们而言是一个有力的激励。

    你若再读这卷短的书信，就知道这些帖撒罗尼迦人也经历许多不幸事情。使徒说：“在许多患难中你们接受了真道。”他们经历排斥，他们经过逼迫，他们经过他们做基督徒在事务的处理中所有的挫折，他们经历过物质的痛苦和世事的痛苦，但他们仍然勇往直前，他们是我们的榜样。为什么？简单地说，因为他们知道--主要再来！“等候祂儿子从天降临”在他们最根基的地方是一件确定的事。

    信基督从死里复活

    “就是祂从死里复活”，这对他们是什么意思？祂是唯一从死里复活的一位。最终能叫死人复活的乃是神。现在若只有神能做这事，叫耶稣从死里复活，那暗示--说明并证实--祂死的目的已经完成。主耶稣死了，祂为什么死？在祂的死里祂成就了完备的救恩、完全的救赎。祂的死除去了整个罪的问题，整个审判的问题。这是一件成功的工作，神才叫祂复活，不然绝不会叫祂从死里复活，而这样做就证实祂死的工作是一件完全并已完成的事。

    现在我们从保罗的教训中知道，帖撒罗尼迦人明白了这件事：“神叫祂从死里复活。”所以整个罪的问题解决了：赦免是获得了，救恩立定了，神满足了。哦，我们在生活的根基上得到了这些！在基督徒的生活中常常攻击我们的就是定罪和控告--要来破坏神把祂所满意的基督赐给我们这基本事实。若不是这样解释，因信称义就没有意义了。我们做错了事，那是真的。我们错误，我们不行，我们失迷，我们犯罪；于是阴间的势力冲进来--带着他们坚决的目的，说基督的死是无效的，祂并没有完成所需要的工作，你仍然是一个在定罪之下的罪人。

    当我们给恶者留地步时，这些恶势力要做何等可怕的蹂躏。结果怎样？我们的生活变成一种变化无常的生活。我们往前去或者有一小段是很好，而后我们就下去了。我们起来再往前走，走不多远因为一些真实的或幻想的过犯，我们又在定罪之下落下去了，我们使我们自己成了恶者的游戏场。现在这一切要在这基督徒生活的根基上来解决：神已经叫主耶稣从死里复活，做了一个宇宙性的宣告说：“整个罪的问题和审判已经在祂的十字架上解决了。”除非你得着了这个，你绝不会稳固地前进并成为一个榜样；而那些关心你的人也不能够看见你说：“为你们感谢神”。但即使你是这样的，决不要让我所说的成为定罪的原由。你若是那样，要从那里出来。神不仅叫祂从死里复活，同时使徒说：“叫我们与祂一同复活”（弗二6；另译），所以我们没有权利下沉。不要和那恶者辩论，或容牠和你谈论。我们的地位是在上面，因为神已经对耶稣基督大能的死给予印证。若有这样的根基，能以成为像帖撒罗尼迦人这样的基督徒并不奇怪。

    救我们脱离将来的忿怒

    最后，“祂从死里复活的--那位救我们脱离将来忿怒的耶稣。”（帖前一10）现在在此，一个阴影偷进来了。那是一个我们所不喜欢注意的阴影，但我们若不看这另外的一面--黑暗的一面，并真正地面对它，我们就是不忠实的。因为神的话一再地说，那忿怒要来临。有一个忿怒的日子，就是保罗在此所谓的“将来的忿怒”，是一件十分确定十分真实的事。那就是将（要）来的忿怒。有一件事正要来，那就是所谓的“忿怒”。那是一件清清楚楚、确确实实、绝对不可避免的事。那正要来，而除了唯一的一条路那是不能逃避的。

    请我们来看，那日子是为了什么？它为什么会有？它为什么被命定？我们要明白这件事。它绝对不是为人而设的，乃是为撒但和牠的整个国度而设的。最终在这个宇宙中只有一位神，在不可数计的偶像的敬拜制度中，可能有许多代表，但他们的背后却只有一位--那就是撒但。撒但的目的从起头就是要在人的敬拜中顶替神，要把神的儿子撇在一边，逼祂离开祂的地位。撒但的定规就是要夺取神的地位。

    现在，在这世界中故意要做撒但的敬拜者的数目可能比较少，但不管我们怎样说，现在宇宙中有两个神，有两个敬拜的对象。其中的一个要接受我们生命的“价值”（敬拜）；其中另一个乃是对抗神的，牠想要夺取神的地位，牠想要抢夺神儿子耶稣基督做主的地位　…有许许多多的巧妙和美丽的方法，以及许多可怕的方法。撒但的第一个方法常是美丽的--请不要忘记这个　…比神所创造的一切受造之物都更美丽（参结二十八12-15）。使徒说：“连撒但也装作光明的天使”（林后十一14），那就是为了要来夺取神的地位。那是难以置信的，但是牠做了。撒但第一次来并不是在一种人所传说的形状里，有长的尾巴、角、尖的叉子、牠可怕的眼睛和冒出来的火　…能借着牠的钓饵来献给你，很容易、很快很快得着你的生命--就像这世界的奖赏等等，成了耶稣基督的代替。你若拒绝它，你若不用那方法，不走那条道路，那么牠就要用残酷来强迫你，并要毁灭你。

    现在，为此牠就成了有角有尾的妖怪，可怕的大龙。或者牠是光明的天使--牠是同样的一位，同一个为了牠，并为了在牠污秽的工作中和牠在一起属牠的一群，神已经贮藏了忿怒，那忿怒的日子。假若那个接受我们敬拜的不是神，那么这忿怒的日子就要临到我们，就要连累我们，那就是这福音的可怕之处！神绝不是为我们定规这个，因为这是一件奇妙而又奇妙的事实。每一个男人、女人和小孩在神的创造中是被救赎--不是需要得着救赎，乃是被救赎。你是蒙救赎了，你或者尚未接受你的救赎，你或者尚未进入你救赎的祝福，但基督在十字架的工作乃是为着全人类的，祂的救赎是为着所有的人。神不必要来救赎你，祂不必为你的救赎而多做任何事，祂已经做了一切，并把它赐给你。但你若弃绝它，不接受它，拒绝神所做的，你就是缄默地站在另一边--你就和撒但以及牠不给神地位的目的连在一起。这样，忿怒的日子将要追上我们--不仅撒但和牠的使者，而是我们--除非我们已经归向这一位耶稣--神的儿子，“那位救我们脱离将来忿怒的”。

    这些帖撒罗尼迦人是从将来的一切恐惧、忿怒的日子的一切惧怕中被拯救的。那些恐惧对他们是无所谓的。他们信耶稣基督，意思就是从任何事中，以及将来的一切得蒙拯救。对他们而言没有忿怒的日子！一切忿怒、一切审判、一切定罪、一切死亡、一切刑罚，为他们已经倾倒在神的儿子身上了。而他们已经接受了这个，他们是自由的人。他们不怕将来，他们不怕以后。在他们的前瞻中没有要来的审判的黑影。“耶稣，祂要救我们脱离将来的忿怒”。

    我们若能确定了这四件事，就必定有一非常稳固的根基。赞美神，我们必定有一非常标准的基督徒生活。这仍然有待于我们的决定，我们要在哪里？神的儿女，不管他们是如何进步，不该不喜欢这个放在他们面前，在整个道路上需要我们确实地看我们是站在哪里：我们的地位如何，我们的盼望是什么，而把祂一直放在眼前。对于任何不认识主的人，这是一个大挑战，并带着极大的影响。求主帮助我们像帖撒罗尼迦人一样，“归向神……等候祂儿子……从死里复活的……救我们脱离将来忿怒的”。？


    第六章 成圣的本质

    “……律法是属乎灵的，但我是属乎肉体的……因为我所做的，我自己不明白；我所愿意的，我并不做；我所恨恶的，我倒去做。……我也知这在我里头，就是我肉体之中，没有良善。因为，立志为善由得我，只是行出来由不得我。”（罗七14-18）。

    “因为按着我里面的意思，我是喜欢神的律；但我觉得肢体中另有个律和我心中的律交战，把我掳去叫我附从那肢体中犯罪的律。我真是苦啊！谁能救我脱离这取死的身体呢？感谢神，靠着我们的主耶稣基督就能脱离了。这样看来，我以内心顺服神的律，我肉体却顺服罪的律了。……那些在基督耶稣里的就不定罪了。……使律法的义成就在我们这不随从肉体，只随从圣灵的人身上。……随从圣灵的人体贴圣灵的事……体贴圣灵的，乃是生命、平安。……如果神的灵住在你们心里，你们……乃属圣灵了。……基督若在你们心里，……心灵却因义而活。……你们……若靠着圣灵治死身体的恶行必要活着。”（罗七22-25，八1-13）

    “我们若说自己无罪，便是自欺，真理不在我们心里了。我们若认自己的罪，神是信实的，是公义的，必要赦免……我们若说自己没有犯过罪，便是以神为说谎的，祂的道也不在我们心里了。”（约壹一8-10）

    “凡犯罪的，就是违背律法。”（约壹三4）

    “凡住在祂里面的，就不犯罪。凡犯罪的，是未曾看见祂，也未曾认识祂。”（约壹三6）

    “犯罪的是属魔鬼。”（约壹三8）

    “凡从神生的，就不犯罪。因神的道存在他心里，他也不能犯罪；因为他是由神生的。”（约壹三9）

    罗马书第七章，是为有关称义与从律法中得释放而写的，约翰一书则为有关基督徒信仰之真伪与真正重生的信徒而写的。两者的题目可由两句短句：“我们知道”及“祂说”表现出来。前者表示活的经验，后者表示想象之要求。

    但在两方面，有一点是普遍的，它乃是重生的本质与日后生活的表现行为。成圣在本质上与重生合而为一，可是要看重生后对外的表现及结果如何而定。因此，我们读罗马书第七章时必须继续读第八章方可完全了解。我们若不注意经文内主要的词儿如“行”、“住在”、“实行”的意义，我们就不能研读约翰一书，且让我们再详论之。

    罗马书第七章的经验

    我们必须先把这一章安放在人类的历史或经验中。它属于什么部分？书中指出的，乃是内心没有圣灵工作的人之经验？还是那些受圣灵苏醒后的人所得之经验？我们相信是后者了。我们下此结论，是有几点理由的：第一、这封信是写给信徒的，其中有些是犹太信徒，他们尚未正式脱离犹太人的律法。另一方面，有关他们的日常经验，既不是这样，又不是那样。他们由失败而悔改，过着单调而刻板式、周而复始的生活，他们几乎没有得胜的希望。而在另一方面对有关“在基督里”的意义，他们需要再进一步的启示与教化。他们尚未从罪中释放得以自由，因为他们对基督的死亡与复活的意义尚未充分了解。第二、保罗早已说过。“与基督联合”的意义是什么了（第六章）。他继续指出其结果，乃是在于信徒身上画出一条灵与肉体的界线，继而命令信徒，叫他们在灵中“行”。若不这样做，就每每会引起在第七章内所论到的光景了。那样的光景，在新约时代的信徒中，并非少见。正如在哥林多前书与加拉太书所陈述的一样。因此，在新约《圣经》中，就需要写出一连串的书信来。

    灵性苏醒的效果

    第三、（这是十分重要的论点）写完该书信后数年，使徒保罗说，在他尚未重生得救的日子里，他的地位，就律法的义来说，他是“无可指摘”的（参腓三）。他把自己放入罗马书第七章内，那些日子里律法并非他所能持守。它打击他，杀害他，使他不能忍受。在律法的重压下他叫着：“我真是苦呀！”这样看来，他并非“无可指摘”了。因此，他的泰然自若的生活受到骚扰，使他心神不安，内心交战不已，这定必有原因的。在未重生的人良心里，隐有要遵守的律法及仪式。对律法的仪式严格谨守，使得人们良心玩弄欺骗的技巧，每每说“平安，平安”，其实并不平安（耶六14）。但当属灵的苏醒临到，这样的自我安慰就不再存在了，良心不能再弄诡诈了。然而，在魂的某部分，罪恶可能卖弄其丑恶手段。受神启示而苏醒的灵就恨恶他自己的魂，随即据实直言--就是大声疾呼罪恶！他不把仪式的律法作为对道德的抵消看待，反而把后者（灵）看得更重要，就是“听命胜于献祭，顺从胜于公羊的脂油。”（撒上十五15）

    两种潜在的邪恶

    除非基督之死与复活的意义、价值得以弄清楚，借着信与基督联合的价值也随之而得认识，则两种可怕的事，就有一种因果发生了。正如罗马书第七章陈述出来的：争战、渴望与失望的经历。即如：在基督的信仰上恐惧后退，对信徒的生活深感失望，经常把自己带到失望而忧郁的边缘；不然则临到那可怕的、意识枯干的、削弱灵性的境地去。这就叫做“唯信仰论”。在这里谈谈该道理也许对我们有所帮助。“anti”一字即“反对”之意，而“nomos”意即“律法”，该名词最初由马丁？路德先采用，作为称呼约翰、阿基柯拉（John

    Agricola，不列颠罗马总督。主后三十七～九三年）的门徒。他坚谓道德的律法并不是约束的，正如约束在基督徒身上。可是该理论在路德时代很久以前，或它尚未被命名以前就存在了。从最早信徒时代起，就有人否认：在福音的分配之下，律法是有责任的。在新约《圣经》中，已有数次出现过这样理论了（参罗三8、31，六1；弗五6；彼后二18-19）。甚而在使徒时代，这种思想已在工作中。在上述章节中，使徒们警告他们的信徒，反对他们以借口来做淫乱举动的败坏言论。在这道理的中心，隐藏着对因信称义的教理之错误解释。从前有人甚至教导，谓在属灵方面，不论他们道德上的行为怎样，他们的本性也不会败坏；或说神的选民，当他任由其行动陷入邪恶境地，他也不致犯罪。

    现今已无人从容地拥护这样的道理了，但其原理可能仍然活跃的。因信称义--在基督有无上之至善，最后的坚忍恩惠就是：一次在恩典里，永恒在恩典里。这样的教条--说起来也奇怪，如果错误地施行，可能产生一种顽固而有规定性的基督徒，结果就发生许多极恶劣而可疑的事，显然不是根据基督恩典而发出的言论了。

    成圣的两层道理

    从《圣经》章节中，可能构成两种互相倚赖而唯一的成圣道理。一是我们的成圣，乃完全在基督耶稣里，同时又接纳祂作为我们圣洁的目标；我们只须相信祂答允我们一切神圣的需求便行了。如果我们非常专心衡量个人的圣洁程度，就会发现我们本身并非圣洁，不过是在信仰与不健全上的自省或主观上的反省而已。我们必须相信，祂在十字架上所完成的。不管我们的卑污、罪恶如何，在神的眼中也看为良善的。以信仰的态度仰望耶稣，乃是从绝望和不安中释放出来的唯一方法。我们毫不犹豫地说，这样的说话，乃是混杂不明的论点。那不过是使用某种荣耀的真理，遮蔽了其他同样地有荣耀的真理而已！这样的论调，使有些人经常必须做自我保卫，唯恐他们的防卫受挫折。他们经常要周而复始地警惕，看看他们的理论是否无缺。当他们陷入罪恶深渊，而结果又是羞耻的时候；或遇着别的宗派，在其言论中有合意的论调者，他们就不能解决问题了。他们知道自己不能接受对他们是走向极端的论调，因此，他们就要发掘那不能完全满意的论调了。

    成圣的另一种道理，乃是用各种的造词、无关重要的参差意见，意即成圣就是根绝、清除、洁净、破坏所有罪恶。于是一个成圣的人，就不犯罪，而又不能犯罪；罪的本性已完全对付了。对那些坚持这种成圣的观念者--这里所说的意义--乃是一种行动，在规定的刹那间所得之确定的经验，（正如重生一般）；这就是正如借着信被接受一样。

    我们再要说明，他们在其杂乱无章的论调中，将有不少信徒导向混乱与失望。

    我们说两种论调，也引用经文来支持他们的理论，当你翻开《圣经》，表面上就好像有这样的支持了。

    从约翰一书所引用的章节，显出下列的矛盾：

    “我们若说自己无罪，便是自欺，真理不在我们心里了。”（约壹一8）

    “犯罪的是属魔鬼，……”（约壹三8）

    “凡住在祂里面的，就不犯罪；凡犯罪的，是未曾看见祂，也未曾认识它。”（约壹三6）

    “凡从神生的，就不犯罪，……他也不能犯罪，……”（约壹三9）

    上述的话语，必须视作对信徒说的。这好像第一章七节所说明的：“我们若在光明中行……祂儿子耶稣的血也洗净（按希腊原文，”洗净“一词原是现在主动式）我们一切的罪。”

    论点就在这里了，神的儿女要在光明中行，承认他的罪和不是。当他这样做，宝血就经常洁净他了。同时“犯罪的是属魔鬼”以及“凡犯罪的，是未曾看见祂，也未曾认识祂。”然而再说同时“凡从神生的，就不犯罪……他也不能犯罪。”

    通过这显而易见的困境之通常方法，乃是修正《圣经》原文翻译。这确实有所帮助，但也不是永久治本的方法。且让我们在文字上正确地翻译几节经文，这多少可以帮助。英语读者会明白，在希腊文中，有些地方，有数个不同的字，其意义较之英文词语用得更广泛。

    约翰一书二章二十九节：“凡行公义之人都是祂所生的。”

    约翰一书三章四节：“凡行邪恶的，就是违背律法。”（另译）

    约翰一书三章六节：“凡住在祂里面的，就不离开正路。（和合本译作”不犯罪“。）

    ”不犯罪“一词，按希腊原文：”Barmartano“即”失去正路的标志“。或者可以说：”凡住在祂里面的，就不失去正路的标志。“

    约翰一书三章七节：”行义的才是义人，……“

    约翰一书三章九节：”凡从神生的，就不犯罪（或不失去标志），因神的道存在他心里，他也不能犯罪（道德败坏）……“

    借着认识正确词语的帮助，主要的词句乃是”实行“（Practice）一字，它代表惯常的经历与经常表现的行为。

    达到成圣的正确解说

    然而所有这些也不能整个儿解决问题。因为我们认为这个问题的关键，乃是魂与灵的区别。我们已说过，在重生时开始施行的动力，是继续向成圣方面进行的。救赎的延续，作为成圣的能力者乃是：在重生的灵中，有追求圣洁的倾向，同时对主也有一个新的渴望。当我们的灵被苏醒后，事件就发生了。灵本身在人里面，乃是神的相貌或肖像（灵）。灵已经死了--已从在神里面的生命脱离，已终止从事任何神圣的活动了。圣灵借着洁净苏醒更新了灵，同时在基督里分给灵神圣的生命（永生）；这样，使灵在本性里跟神相交，合而为一。我们的灵，这样受对付后，就是那种子，或拥有神的种子，乃是使徒约翰所说的不能行罪--”不能犯罪“。这种新的”内心力量“（Inner

    man）就不犯罪或不实行罪了。不少争论迨因出自信徒内心有两层本性与两个生命泉源：一个流出甜水，一个则流出苦水。而《圣经》上说，一个水源是不能流出两样水，”古实人岂能改变皮肤呢？豹岂能改变斑点呢？“（耶十三23）由此可知，在信徒的属灵生命中，必有两个泉源了！

    我们的魂，是本质生命的泉源，是败坏而不洁的。其中有肉体的成分，经常倾向邪恶。我们的魂，要常常被制服、被得胜，最后就被拯救了（参来十39）。

    被苏醒了的灵，是倾向良善的。其旅程根本是向上的，其生命倾向本来的源头是--神。灵审判肉体的一切行动，且宣告其罪状。灵挣扎，借着圣灵的浇灌，使自己整个儿朝着神迈进。其本性是神圣的，虽则不能成为神圣的品格。然而，有一个”新造的人“（林后五17），”这新人……正如造他主的形象。“（西三10）

    我们在别的地方指出，这是较之魂的生命及行动之更深的真理，灵经常在本性里攻讦我们的行动。在属灵经验中，有多个阶段，在不同场合里，灵为某种理由而发言。第一个时期，也许大大充满喜乐，且带着不可思议的解脱意念。在这个时期，对有关完全释放而达到最后胜利的问题，往往有言过其实的理论发出。圣灵进入内心之际，就有极大的热心发出。圣灵就是这个热心，而祂降临在人的灵里时，就显出荣耀了。

    然而也许，且常常有一个内心冲突的阶段。这和罗马书第七章的经验有很接近的地方。这样的经验，在主的引导下，得到下列的知识，就是：更清楚了解与基督联合的意义（如罗马书第六章所说的）。从开始就得着这种训诲的人就愉快了。

    成圣与教导合并

    那么，这就导致属灵教导的道路去，成圣跟属灵教育成为一体。希伯来书第十三章第一至十三节已说得很清楚了。这种双重程序的进展，因灵性增长而得显着。当我们的灵初被苏醒，仅表露其存在而已。其决不能表示其对魂与肉体有操纵权力。成圣的进展，是由灵的增长而得显着。一开始灵就表露锋芒，迫使那带有兽性的肉体生命认识应受的限制而信服神。成圣程度愈长进，属灵生命的智慧与权能则愈显着。直到最后，达到”神的众子显出来……效法祂儿子的模样。“（罗八19-29）的未来年代。这样的教导与成圣，乃是”不随从肉体，只随从圣灵“的结果。这样的行动，引领肉体离开肉欲的想念与婴孩的幼稚性，正如哥林多前书第三章所说的。

    用正确的非常经验而显着的历程，也许会有危机潜伏着。但这样的危机是没有决定性的。人人也要清除旧习惯，达到更完全的境地。把各样事物和危机或多年前的经验联络起来，而立即罢休，是有致命的危险。

    如此，魂与灵的区别，就是达到成圣的秘诀。因为成圣并非消极的，不是无罪这么简单。在意识中是积极的，与属灵悟性及责任并肩而行。儿子的名分和成圣是在同样的地位（参罗马书第八章），乃是在神家里的属灵与道德的责任。我们生来就是”儿女“，我们是承继的”儿子“。在新约时代，”承继“并不是把外人带进家里，而是自己亲生儿子，他已达到成年，带有”权力“，可做父亲的可靠承继人。

    罗马书第七章，是与受律法定罪的问题有关。而最大的问题，乃是因为属灵的苏醒--从死亡释放出来，现今变成这样的现实（可怕！不能容忍的问题）。罗马书第六章则谓，这样从死亡与定罪的释放，乃是借着与基督同死同复活而来的。罗马书第八章所说的，是律法从外边，正如负起责任一般迁移到里边去，有如权力所授予的一样。这样，在灵里新立的约，乃是用永生神的灵写的（参林后三章及四章）。

    我们若再看看保罗内心的叙述，对我们也有所帮助。在他心目中，存有古罗马剑客在剧场中比武时斗争情形的印象。（注意，该书信是写给罗马信徒的，文中充分表现罗马人的生活片断）。当评判员向比赛胜利的剑客发出”未够“的讯号时，意即”杀死“，他就要曳起那牺牲者的身体环绕剧场一周，以便观众喝彩。这是残忍而令人恐怖的举动。参加这种比武的人，要视死如归，随时准备捐躯身亡。保罗想到这种目不忍睹的情况，就比拟自己的属灵苦闷，自言自语道：”我真是苦啊！谁能救我脱离这取死的身体呢？“从哪里找出一条出路？他叫着：”感谢神，靠着基督！“就是转入基督的真理里，脱离受苦的道路，乃是靠着”我们的主耶稣基督“。这就把借着祂的死、埋葬与复活的道理解释得更完满、更易明白了。所以，基督的死在信徒生活中，因着圣灵与信心的一致，有所表现。然后基督的复活，同样得以证明为实在、有力、释放的力量；或信徒借着这力量，把肉体的举动置之死地而后已。？


    第七章 认识主

    “……使我认识基督……”（腓三10）

    “我与你们同在这样长久，你还不认识我吗？”（约十四9）

    “使你们能分别是非，做诚实无过的人，直到基督的日子。”（腓一10）

    “他们不用各人教导自己的乡邻和自己的弟兄说，‘你该认识主’，因为他们从最小的到至大的，都必认识我。”（来八11）

    “你们从那圣者受了恩膏，并且知道这一切的事。…你们从主所受的恩膏常存在你们心里，并不用人教训你们，自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的；你们要按这恩膏的教训住在主里面。”（约壹二20、27）

    主的目的乃是要祂的儿女们认识祂。这一点非常重要，神的儿女们都必须了解才行，这是祂对待我们的目的。这目的支配着一切，也是我们最大的需要。认识主就是能力、坚定和侍奉的秘诀，这个决定我们对于祂的认识的度量。使徒保罗一生所持的热望在此，他为圣徒不断努力的原因也在此。这是他写希伯来书的中心要点和枢纽，也是主耶稣自己道成肉身的生活、侍奉、忍耐和信心的秘诀。

    上面这些事实需要做仔细的说明。我们常以主耶稣是神的代表，照神的意思做人。祂在地上的一生中，一切能力和才干无一不是基于祂内心对于父神的认识。我们绝不可忘记，祂的生活完全是倚靠神的生活；心甘情愿将每一件事，如话语、智慧和工作，都归之于父。使徒能行神迹奇事正如祂自己一样，但祂并没有把使徒们放在和祂自己个人一样的地位上，祂仍然有祂的神性。祂乃是神在肉身显现，但是祂却在人的立场上接受了人的限制和人的倚赖，如此神才能得以显明。因为祂凭着自己不能做什么，只有顺服而已（参约五19）。祂一生的每一层面和每一个细节，其原则乃是根据于祂对神的认识。祂在说话上、做事上、和别人往来上，关于说话、行动、进退、顺从、拒绝、缄默的时间，以及对于人和撒但的动机、借词、表白、询问、建议等等，无往不知神意。祂知道祂何时不可牺牲自己，何时方可牺牲自己。诚然不错，每一件事都是接受那里面对神认识的支配。在使徒行传的实例中以及书信的教训中，有许多证据。神心意的启示乃是要这些原则在这时代中成为主子民生活的基本定律。主耶稣之所以有祂完全超越和绝对的主权，其奥秘全在祂有这个认识。

    以色列人的教师一直在寻求祂，结果他们的寻求就催促他们去认识祂。“你是以色列人的先生，还不明白这事吗？”（约三10）尼哥底母所求问的那位认识神的人，祂的权柄不仅在程度上，而且在性质上，都远超过了那些文士。

    在约翰福音末了的几章，特别提出认识的问题，“认识”这个词总计出现五十五次之多。我们的主这样说：“认识祢独一的真神，并且认识祢所差来的耶稣基督，这就是永生。”（约十七3）这不仅是说永远的生命是基于这认识而来，就算极有限的认识也能得着生命。但丰盛的生命却与那认识有密切的关系，并且愈认识祂，愈在增长的生命中显明那认识。这是互为因果的，由认识到生命，由生命到认识。

    我们既然看见主耶稣自己本着人的身份，照着神的心意代表人，我们就可以来看神对待我们的主要目的。

    神对待我们的主要目的

    神对待我们的主要目的就是要我们认识主。

    这是我们各种经历、试炼、苦难、迷惑、软弱、苦境、受窘、挫折、受压的解释。灵被炼净，恩典随即开展；渣滓除去，乃是火炼的目的。然而在这一切之上，并经过这一切，另有一个目的--那就是叫我们得以认识主。唯有这一条路能以真正认识主，那就是从实验中得来的道路。

    我们的思想常常充满了各项服侍与工作，我们以为替主工作是我们生活的主要目的。我们非常关心我们一生的工作与职事，我们也想借着研究与认识许多事物来装备我们，以应付一生的工作与职事。抢救灵魂、教导信徒、指派他人担任工作，都是首要的事。研究《圣经》、追求神话语的知识、为要有效地带领信徒参加服侍，这些事对于大家均急切重要。这一切都是对的，也是好的，因为这些都是很重要的事。但在这一切的背后还有一点：主更关心我们对于祂的认识，超过任何别的事物。很可能我们对于《圣经》的话语非常了解、对于《圣经》的道理也很领会并熟悉、也确信所信的基本事实、在基督教的服侍上不断地工作、热心拯救别人；但是可惜，对于里面的神，个人的认识不够。所以主常把我们的工作拿去，好叫我们可以看见祂自己。一切的终极价值并不在于我们对于事物的了解，也不在于我们对道理的透彻，更不在于我们所做的工作的多少，或是我们懂得真理有多少，只是在于我们能在深处和大处认识主。

    一切都要过去，只有这一件事不会过去。只有这件事能使我们的职事在我们过去之后仍然能够存留。就地上的生活而论，我们可以在各方面用许多方法帮助别人，但是我们对他们真实的服侍乃是根据于我们对主的认识。

    引导的问题

    基督徒生活中最重大的问题乃是：引导的问题。

    关于这个问题不知已经说了多少，写了多少了，许多人最后的结论多半是：“为这事有祷告，交托神；看是对的就去做，信神不会错。”这些话对我们好像还是太软弱、太不够。我们并不要求能够提出一个总括性的确定的引导根据，但是我们深深相信：为许多大事小事和生活中偶然事故得着引导，是一件事；有一恒久的个人深处对主的认识，又是一件事。在紧急或特殊的时候去找朋友讨教，以作行事的方针，是一件事；和那位朋友一起生活，在平时得悉他的思想，以支配许多特殊的事，又是另一件事。

    我们所要的是教训和命令，主却要我们有祂的心思。“以基督耶稣的心为心”，“我们是有基督的心思了。”基督有一种直觉，借着圣灵，祂将这种感觉放在我们里面，并在我的里面发展。用属灵的解释就是：“自有主的恩膏在凡事上教训你们。”我们不是奴仆，乃是儿子。命令是给奴仆的，心是为着儿子的。

    今天在主的子民中，有一种可怕的情况：许多人的生活，不论是他们的劝诫和引导，他们的供应和支持，他们的认识，他们所谓的恩典，几乎都是身外的。主观的、里面的、属灵的知识却是非常缺乏。难怪仇敌在迷惑、虚假和冒充上，如此成功。我们对此最大的保障，就是要借着操练对主更深的认识。

    我们所追求的事物，比方：经历、感觉、证明、凭据等等，立刻使我们落到一个危险的领域。在此撒但可能给人一个假的悔改，一个假的圣灵的浇灌，一个假的证据和引导，这些像行邪术的事。但当这些撤去之后，撒但立刻指出这是不可赦免的罪。倘若接受了撒但这种提议，那么《圣经》和宝血的价值就被撤销了。这些有关的人的信心和保证也就失去了，并且最终一切都会弄成虚谎。

    真实的认识主乃是别人都被掳去，仍然坚定不移；即使经过火炼的试验，仍然坚定不移。那些认识主的人绝不用他们自己的手解决事情，这些人乃是充满了爱和忍耐。当每件事好像都粉碎了，仍不失去他们的安静。信心乃是这种认识所产生的重要和必然的结果。在那些认识祂的人里面，必有一种平静安息的能力，说出生命的极大深度。

    末了，我愿指出，在基督里“所积蓄的一切智慧和知识，都在祂里面藏着。”主的旨意就是要我们对这一位一切丰盛都藏在祂里面的主，有不断增长的认识和个人的欣赏。

    我们只是说到主为属祂的人的旨意，和他们最大的需要。

    在教会历史中证实了，对主没有真实的认识，是悲剧发生的最大原因。

    每一个新的不正常情况的发生，显明基督徒中可怕的软弱，都是由于这种对主认识的缺乏。错误的波浪、一般潮流的起伏、大而惨的争战、与信心多方的试探，这些已经把许多人扫荡而去，叫他们陷在属灵的破产中。

    这些事近在身旁，我们写这篇信息是要提醒主的子民：应该向主办一个非常确定的交涉，叫祂对他们用各种方法，使他们都能认识祂。


    第八章 基督是一切又在一切之内

    “祂也是教会全体之首。祂是元始，是从死里首先复生的；使祂可以在凡事上居首位。”（西一18）

    “在此并不分希腊人、犹太人，受割礼的、未受割礼的，化外人、西古提人，为奴的、自主的，唯有基督是一切，又在一切之内。”（西三11另译）

    近年来，人从事各种努力，为要对于广大的宇宙有所了解。成千成万的科学书籍销售一空，可见对于宇宙、创造和人类历史的解释有兴趣的人不在少数。但对于这些问题，这些书籍并没有给我们任何肯定的答案和结论。然而我们相信，对于这些问题却有一个确定和最后的答案。对我们来说，宇宙只有一个明确的解释，这一个解释就是一个人--主耶稣基督，和一切永远与祂有关的。无论我们读了多少书，研究了多少学问，我们对于宇宙的整体或部分绝不会得到一个解释，直等到我们看见主耶稣在神永远命定中的地位。有一句简单而包括一切的话：“唯有基督是一切，又在一切之内，”说出从永远到永远的整个问题。因此，“唯有基督是一切，又在一切之内”乃是创造的解释。

    创造的解释

    歌罗西书对于这个述说有另一个说法。它告诉我们说：“因为万有都是靠祂造的，无论是天上的、地上的、能看见的、不能看见的，或是有位的、主治的、执政的、掌权的，一概都是借着祂造的，又是为祂造的。祂在万有之先，万有也靠祂而立。”（西一16-17）这是一种包括性的说法。它很清楚地给我们看见基督既是一切，又在一切之内；祂就是整个创造的解释。神为什么创造万有？神为什么借着祂创造宇宙？这一个伟大的宇宙为什么存在并得以维持？为什么要有世界？这些问题的答案就是：好叫基督成为“一切，又在一切之内”。神创造宇宙的心意就是要叫整个创造最终要彰显祂儿子耶稣基督的荣耀和超越。“万有也靠祂而立”，这一句话就很清楚地说出，如果没有主耶稣基督，整个宇宙就要解体、分裂，宇宙就没有她的联结因素，宇宙就不再有理由被维持为一个完整的体系。宇宙得以存立，没有瓦解，乃是因着神已经定规要叫主耶稣成为整个宇宙的中心--管理的中心。祂--神的儿子--就是创造的解释。没有祂，就没有创造。如果把祂拿掉，创造就要失去它的意义和目的，并且也就没有存在的必要。“基督是一切，又在一切之内”乃是神创造宇宙的中心思想。这些话可能会使你觉得有点枯燥无味，而且得不到什么，但是我相信我现在要说的，将会给你一点帮助，并叫你的心里火热起来。因为前面的远景是：神在永世里所要得到的东西--祂也必要得着--就是要整个宇宙中的每一个原子都彰显耶稣基督的荣耀。你将来绝不可能看见任何一个人、事、物是不叫基督得着荣耀的。这是何等有福的远景！

    当我们一群主的儿女聚集在一起数小时，甚至数天之久，而以主为我们共同的志趣，并专一与祂相交时，这是一件喜乐的事。可是我们过了这样经历之后，再回到世界里，我们会觉得何等不同的气氛！我们会觉得何等得冷酷。能在祂的儿女中与祂相见，并且与祂那样亲近，是一件美事。但即使能这样，也只是断断续续。有一天，当那个永远的日子来到，我们再也不要在主的院子里度过一个主日，然后星期一早晨又回到世界里。到那一天，除了主耶稣以外，我们什么也摸不着。并且整个的宇宙都要充满祂--“基督是一切，又在一切之内”，这是神最终的目的。这是祂所定规的：叫万有都彰显主耶稣，万有也是为着祂。今天在我们身上，彼此所看见的有许多都不是主耶稣；当那一天来到，你在我身上除了主耶稣以外什么也看不见，我在你身上除了主耶稣以外，也什么都看不见。我们都要被“模成祂儿子的模样”。祂的荣耀要照耀出来，并且得以彰显；基督要成为“一切，又在一切之内”。神已经定规了这一个，并且神所定规的，祂必成就。基督要成为“一切，又在一切之内”，并要在万有中居首位，这就是创造的解释。

    使徒保罗在写给罗马人的书信中，对于这一点，他有一种非常值得人注意的说法。他说：“受造之物切望等候神的众子显出来。因为受造之物服在虚空之下，不是自己愿意，乃是因那叫他如此的。但受造之物仍然指望脱离败坏的辖制，得享神儿女自由的荣耀。我们知道一切受造之物一同叹息、劳苦，直到如今。”（罗八19-22）

    注意这一段经节真实的含意：受造之物被一种切望所占有。这一种切望是带着产难的痛苦，这切望不是一些科学家所谓的宇宙溶解。这种盼望和叹息，是特意被放在虚空的辖制之下--为要叫一切虚空--直等到一个预定的日期与目标出现。这个顶点可分为两部分：一、神的众子显出来；二、是与前者相连的--拯救受造之物脱离败坏的辖制。

    这一章再把这一切都带到已往的永远里，并且把这一切联在神的儿子主耶稣身上：“因为祂预先所知道的人，就预先定下模成（和合本作‘效法’）祂儿子的模样，使祂儿子在许多弟兄中作长子。”（罗八29）

    在头一段《圣经》里，有一个确定的说法和清楚的含意。那说法是说受造之物服在虚空之下，而且它的光景就是败坏的辖制。含意很清楚的就是有一个确定的时间，因着败坏的缘故，所有受造之物都被带到一种产难痛苦、唉哼的光景之中。就在这种光景中，撒但就进来搅乱，其目的就是要向神对受造之物最终的目的挑战，并且借着败坏来破坏神的旨意。这种败坏普遍到一个地步，使“一切受造之物”，被判决成为“虚空”，其结果使受造之物除非是在圣洁和神的样式的根基上，否则不能实现其存在的目的。

    后一段经节就带进了“那在基督耶稣里的救赎”的整个范围。就是祂借着祂的十字架所完成的宇宙性的工作，毁坏了魔鬼的工作，同时也潜在地毁灭了魔鬼自己--祂那无罪的性情与生命有毁坏罪和消灭败坏的一切能力，祂那不朽坏的宝血的功效，以及为着所有相信的人所预备的称义和成圣，这种人借着重生成为“在基督里的一个新创造”（林后五17另译）。

    唯独借着这个方法，受造之物才能得蒙拯救。当这些神的儿子显明出来的时候--他们的数目满足--并且所有拒绝这个救恩的人，从神的范围内被除去的时候，受造之物才蒙拯救；并且它的原初目的得以实现，就是“基督是一切，又在一切之内。”

    人类的解释

    然后我们看见，人作受造物的中心。人的解释是什么？第一个人亚当做何解释？《圣经》有一处解答了这个问题：“亚当乃是那以后要来之人的预像。”（罗五14）基督就是那以后要来者的预像，这就是人的解释。神要叫每一个进入这个世界的人都要模成祂儿子耶稣基督的模样。有很多人会失去这一个，但也有很多人，多得无人能数，从各族各方各国各民中出来，要实现这一个。这是一个何等崇高的目的！这和一般人的观念是何等不同！人若失去这一个将是何等大的损失！然而，还有许多人埋怨说：“如果他们有办法，他们决不会来到这个世界上。”也有不少人在他们境遇不好的时候，咒诅他们看见天日的那一天。但那是因为事情弄坏了，那不是主的原意。无论我们的境遇多么不好，当我们正在怀疑人生究竟是否有价值的时候，让我们回头看神对我们这个人本身的观念。我们能生在这个世界上，这是我们莫大的权利。就神来看，这是祂所能够赐给我们最高的尊荣。我们往往并不这样想，也不这样说；但我们却常常被迫把自己带回到神对这件事的观点，并且要我们记得祂的目的乃是要得着一个宇宙，其中居住的人都被模成祂儿子耶稣基督的模样。这一班人乃是要向全宇宙彰显那一位被父的荣耀所荣耀的基督。这是一个特权、尊荣和人生的目的！这就是人类的解释。

    这样的事，我们只能略略地提一提，因为我们还要往下去。

    救赎的解释

    “基督是一切，又在一切之内”，这句话也是救赎的解释。人出了事，神的旨意受到干扰，然而神的旨意最终必定要成就。但有一位却曾定意尽牠的能力要使耶稣基督宇宙性的彰显（主耶稣是一切又在一切之内）永不能实现　…要为牠自己得着这一切，好叫牠成为天地的主。这个干扰的确产生了相当不同的后果。人受了干扰，使人不像神当初所要的。这个干扰破坏了那个形象。但借着主耶稣的十字架有救赎。十字架的解释是什么？一方面，主耶稣对付罪而做一切赎罪的救赎工作，并且把世人的罪都放在祂身上，又为我们成为咒诅，代替了我们这一切的解释是什么？另一方面，同时也是前一方面的补足，那十字架在信徒里面做工，好叫信徒在祂死和埋葬的形状上与祂联合，成为属灵的经历，这又做何解释？这十字架一切的应用是这样痛苦和可怕。是的，旧人的破碎，肉体的除去，对十字架能力的里面的认识，对于肉体是如此的可怕，这做何解释？亲爱的，这一个解释就是，好叫基督成为“一切，又在一切之内”。我们为什么被破碎？为要叫主耶稣有地位。当圣灵把十字架的死进入到我们里面，为什么把我们带到死地？这是为要叫主耶稣能得到我们在肉体中所占有的地位。有时候我们对于十字架的运用有误会，仇敌一直在我们身边暗示并且提议：神没有慈爱，神要打碎我们、羞辱我们，使我们到一无所有的地步。仇敌要说这件事是没有止境的，借此而把我们拖垮。

    亲爱的，十字架的用意，只是要使主耶稣成为“一切，又在一切之内”。对于我们而言，我们岂不是因着主用十字架对付我们，把我们置于死和埋葬中，而得以对祂有新的认识吗？祂岂不是因此使祂所是成为我们的，并且越过越叫我们觉得祂可爱吗？主耶稣在我们里面的增加和我们对祂认识的增加，都是借着十字架。我们都知道我们最大的仇敌就是我们自己、我们的肉体。这个肉体不能给我们安息、平安和满足，我们在其中没有喜乐。它缠住我们的心，霸占我们的意念，在我们当前的路上横行，要夺取我们一生真正的喜乐。那么怎样对付它呢？乃是借着十字架。我们乃是在十字架里和借着十字架得以使自己得着释放；不仅从罪恶里得着释放，更是使我们自己得着释放。既使自己得着释放，就被带到基督里，并且基督就比我们更多地活出来。这是一个痛苦的程序，但却是一个蒙福的归结，并且我相信，凡在这一方面受苦最多的人都能见证说：十字架所带给我们对主耶稣的认识和丰富，即使受更多的苦难都是值得的。因此，主为着我们和在我们里面，借着十字架而有的工作，在神的心意，只是为要叫主耶稣有地位。帐幕的铜祭坛，如同圣殿的祭坛，是一个很大的祭坛。你能把帐幕里所有其他的器具都放在其中。是的，祭坛必须是大的，钉十字架的基督必须要有大的地方来容纳祂。祂要充满万有，也要成为万有的丰满，并且最终再也没有容纳我们之地。这使你觉得可怕吗？必定不会的。所以，十字架，就是借着十字架而有的救赎工作，只有这样的解释，那就是叫基督成为“一切，又在一切之内”，好叫祂在凡事上居首位。

    这也是我们各种经历的解释：主为什么要那样对付我们；为什么信徒要经历他们所遭遇的；为什么他们会遭遇到许多好像别人不会遭遇到的事；为什么有时候他们几乎羡慕许多不信的人所过的安逸日子。这也是主在旷野为什么那样对付以色列人的解释。虽然已经脱离了埃及的捆绑和压制，他们仍然有伤心和痛苦的事，为什么有这样的管教？他们虽在旷野，仍想回到埃及。主在他们身上的工作乃是要使祂在里面在外面都成为他们的一切。如果祂切断他们天然的供应，那只是为要显明属天的供应是什么。如果祂切断他们天然的能力，那就是要他们能认识天上的能力。无论祂把他们从什么光景中带出来，或带他们进入什么，目的总是要他们脱离自己，好叫祂自己能成为“一切，又在一切之内”。这是我们遭遇难处的解释。主最知道怎样对付我们每一个人，而且祂并不用同样的方法。祂对付你是一种方法，对付我又是一种方法。祂知道怎样带领我们进入各种经历中，而这些经历是最能把我们带到主是“一切，又在一切之内”的境地。

    基督徒长进的解释

    什么是属灵的长进？什么是属灵的成熟？什么是在主里往前去？我怕我们对于这些有不同的看法。很多人以为属灵的成熟就是对基督教的道理有了更多的知识，对属灵的真理有了更多的领会，对神的事物有了更广泛的认识；有许多这样的特点都被认为是属灵长进和成熟的记号。亲爱的，丝毫不是这样。真正属灵长进和成熟的记号乃是：我们越过越少，主耶稣越过越多。成熟的人看他自己是微小的，但看主耶稣是伟大的，这是长进。我们对道理、教训、真理，甚至《圣经》懂得很多，领会得透彻，然而属灵方面可能还是很微小、不成熟、很幼稚（幼稚和像小孩子是完全不同的）。真正属灵的长进乃是：我减少，祂加多。乃是主耶稣越来越多。你可以以此来考验属灵的长进。

    一切侍奉的解释

    什么是合乎神心意的侍奉？这不是说我们必须有一套基督教活动的完整计划；也不是说我们一直在我们所谓的“主的事”上忙碌；也不是说我们的活动和事务有多少；也不是说我们对神国的事花了多少力量，有多少热心；这也不是我们为主而有的一些计划、一些事业。亲爱的，一切侍奉的考验乃是看它的动机。是否从始至终的动机是要祂在凡事上居首位，叫基督成为“一切，又在一切之内”。你知道在基督教的侍奉中对人有许多诱惑和吸引。叫人为工作忙碌，叫人为事务忙碌而入迷。弄节目、计划、开办事业等等，既投身其中就一直搞下去。在这里有一个危险，有许多主的仆人已经落在其中。这危险就是这些活动使他们成名，并且使工作成为他们的工作；这是他们的，他们的利益；并且他们越管得多，越经营得多，他们就越喜欢。不，整天在基督教的侍奉中忙碌，喜欢活动，为它着迷，自己也得到一些利益和肉体的满足--这与“基督是一切，又在一切之内”是有莫大的分别。有时候后者反而叫我们从活动中出来，这就是一个考验。

    问说：如果主因我们完全被摆在工作之外而能得着更多的荣耀，我们是否还会感到满足？只要祂能得着彰显，无论我们被看见或被听见与否，丝毫无关紧要？当我们被撇在一边无人看见、无人注意时，还能感到满足；而主耶稣能因此更快、更丰满地得到彰显，这样我们在神的恩典中已经相当长进了。我们不知怎样被牵入这件事，我们就以为主只能借着我们得着彰显。讲台上的争竞，因安排的先后或注意的偏重及毁誉的方向而引起的敏感等等，这些事我都知道。到底我们所要的是什么？是要人对我们的聪明有印象呢？还是要叫人认识我们的主。这是一个大的分别，有的时候主在我们不得意的时候，有更多的得着，而在我们顺利的时候，祂反而得着不多。我们在这里就需要被摆在一边，叫我们软弱和卑微，好叫祂能居首位。合乎神的心意的侍奉而有的挑战就是这样--我们究竟是为什么而做，我们是否因为喜欢忙碌而做工？还是无论怎样，完全并只是为要祂更多得着彰显，让神的目的能以完成？只要祂借着我们的生甚至借着我们的死能以成为“一切，又在一切之内”，我们才能达到一种光景能真正地说：“无论是生是死，总叫基督在我身上照常显大。”（腓一20）这就是照着神心意侍奉的解释。

    全部旧约的解释

    我们不预备仔细来看为什么是这样，只是点一点还要往下去。什么是旧约？旧约就是耶稣基督的伟大预表的集大成。举两个主要的东西：会幕和圣殿。这两样东西都广泛地预表到主耶稣的身位和工作，这些东西占有了选民生活的中心地位，他们的生活是与会幕和圣殿有密切关系的。这两件东西就是一件，当选民与这个中心目标--会幕或圣殿--是在一种正常的关系中时：当他们给它尊贵和崇高的地位，并维持它的至圣地位时；当他们对它的灵意、它的律例和它的见证忠实时，虽然他们在地上的万民中（在天然方面）是一班最无力自顾的人，然而他们却是地上一班优越的人，在地上没有一个国家或民族能在他们面前抵挡他们。他们从没有在战争的技术方面受过训练，他们的装备和军事战略方面也没有长久的历史，他们自己是一些不设防的人。然而他们的优势不仅是个别地胜过比他们自己更强大的国家，也胜过这些国家的集团。即使是众人全都联合起来反对他们，只要他们对那中心的目标是忠实的，他们就是得胜的。那中心的目标乃是代表主耶稣祂这个人和祂的工作。它的属灵意义就是当主耶稣有祂的地位时就有这种优势。当祂凡事在祂的子民中并借着他们居首位时，就有绝对的优势。“基督是一切，又在一切之内”。在祂的子民中有这种光景时，就没有力量能抵挡他们。这绝对优势和主权的秘诀就是让主耶稣在祂的子民的生活中和心里，就是在他们的一切事情和关系上有祂的地位；这样，阴间的门就不能胜过他们。此外，“基督是一切，又在一切之内”也是新约的解释。

    新约的解释

    新约带进一些小团体？这些人在地上的人群中是渺小、被藐视、受排挤的，他们说话时难得不受到恶毒的伤害。世界有组织的忿怒和憎恨终将临到他们身上，甚至有一个强大帝国用尽了一切方法来消除这一班卑微、受藐视的人。但结果是怎样？这些帝国被破碎，世界的强权已经不存在了。我们现在环游世界到处可以看到那些大帝国的遗迹和废墟。但那些属于被藐视的拿撒勒人之道路的人如何呢？多的不可胜数！天上满了他们，而在地上有千千万万认识并爱主耶稣的人，他们是属于这“道”的。这说出神定意要祂的儿子成为一切，并且在万有中居首位。人一进入与神的儿子所有活的关系里时，无论世人和地狱做什么，神必要达到祂的目的，这样的人民必定要得胜。再说一句：“基督是一切，又在一切之内”是教会的解释。

    教会的解释

    什么是教会？神思想中的教会并不是基督教，也不是基督教的各种组织中心，甚至不是传播基督教的教训和事业。神的思想乃是要在地上得着一班人，在他们里面和在他们中间，“基督是一切，又在一切之内”--那才是教会。我们须要改正我们的观念。在神的思想中教会从始至终是如此：就是主耶稣基督的绝对优越主权。而神一直所要的乃是要从祂子民中招聚那些最能完全实现祂这一个心意的人们，叫他们归于祂，作祂永远心意的满足--就是主耶稣在凡事上居首位，并且“是一切，又在一切之内”。祂越过那个大的机构，就是所谓的“教会”，却与那些心灵谦卑痛悔的并对祂的话战兢的人同在，对于他们，主耶稣乃是唯一敬拜和爱慕的目标。这样一班人才能满足神的心，这样一班人对祂才是祂永远寻求的对象。你注意神的话也这样说。

    请看歌罗西书三章十一节：“在此并不分希腊人，犹太人，受割礼的，未受割礼的，化外人，西古提人，为奴的，自主的，唯有基督是一切，又在一切之内”。在此他们已经“穿上了新人，这新人在知识上渐渐更新，正如造他主的形象。”请仔细读这处《圣经》，你会看见这乃是一个团体的人，就是教会--基督的身体，是那“充满万有者的丰满”。而在这个团体的人里，没有希腊人和犹太人。注意这里的话，它并不是说，希腊人和犹太人来一起有交通。不，你在教会中找不到国籍，你已经除去了所有的国籍，你们现在看见一个属灵的新人，一个新造的人，在此没有希腊人、犹太人、为奴的和自主的。一切属地的分别已经永远除去了--教会是一个新人。右臂不是一个犹太人，左臂也不是一个希腊人！不，他们已经被除去。在这个教会里有一个新人--不是圣公会、卫理公会、浸信会、公理会和所有其余的人在一起，暂时放下他们的歧见；这不是教会。在教会中这些歧见不仅被暂时遮盖起来，而是这些歧见根本就不存在。只有一个身体，一个灵。教会乃是：“基督是一切，又在一切之内”。有了这个，你就有教会。如果任何东西被称为教会而没有这一个，那就是一个矛盾。要用这一个来试验它。

    假若基督徒的生活照着神的心意就是：“基督是一切，又在一切之内”；假若这是真的，那么你和我是真实的基督徒吗？因为我们已经看见借着十字架我们已经被除去了--为要让主耶稣有地位。假若我们说我们是借着各各他来到主面前，这意思就是说我们已经借着十字架被除去，好叫基督成为“一切，又在一切之内”。那么这是怎样说呢？我们还有点贪爱世界吗？我们是否还在主之外坚持要这个那个？因为主耶稣没有满足我们，因此我们必须另找一个东西来弥补吗？一个属世的基督徒只是有其名而无其实？要在基督之外再要一点点东西就是否认各各他，也是直接反对神对于基督所有的永远旨意。你愿意负起这个责任吗？神对于祂的儿子从永远里就定规了这件事--“基督是一切，又在一切之内”。我们岂可承认我们是属于主耶稣的，而同时祂对我们并不是一切，又在一切之内。若是这样，一定错了。有一个否认，一定发生一个矛盾。我们是违反了神的思想和旨意。祂是一切又在一切之内是真的吗？我们若将一切都放下，祂就会成为“一切，又在一切之内”。

    我们常听见一些诡诈的暗示说：我们若放弃了这个那个，我们就要有所损失，生活要越过越贫穷，越过越狭窄，直到我们一无所有。这是谎言！这个思想是抵挡了神对我们的伟大心意。神对我们的心意就是那一位，就是祂的儿子耶稣基督。神性一切的丰盛都有形有体地居住在祂里面的那一位，而成为我们的丰满，把基督里神一切的丰盛都要赐给我们！你若拒绝祂，你永远不会得到这丰盛。你若不彻底与主同行，你的生命一定比该达到的少得多。我们在对主奉献的事上是如何，在侍奉里也必须是如何。我们在生活里若是完全彻底降服于祂，并与一切不属于主的隔绝，在侍奉的事上也必须是如此。肉体喜欢在基督教的工作上夸耀自己。它告诉我们说：“假若我们倚靠主，我们就会遭遇难处。”但倚靠神的生活可能成为一个连续传奇性的生活，在这种生活中我们才会常常发现奇迹。

    在某一分钟你可能近乎要死，但在下一分钟主给你一件事做，你又活了。你所呼吸的每一口气都是倚靠祂，这样你就认识主。有了那个活的经历之后，你又暂时好像死了一样，但你记得主曾做过事，祂现在又在做。如此你的生活变成了一个传奇性的生活，可是没有一个人会想到你每个呼吸都是倚靠主的。当你完全没有办法的时候，知道主有办法，主正在做，这是一件有福的事。人的天然所不可能的，主能，而且主也在做。

    亲爱的，请接着来看教会的事。请应用这个试验，我并不是批评指责，我也没有意思说谁错，但我们要诚实。对我们而言，我们的交通必须是在主耶稣最受崇敬的地方，那里神得最完满的地位，那里“基督是一切，又在一切之内”，我们的交通就必须是在那里。我们绝不能被遗传捆绑，绝不能被一些有其名无其实的东西捆绑。主在那里最得着荣耀，主在那里“是一切，又在一切之内”。其他一切都服从这一个，我们的心就必须在那里。这是神对教会的思想，而那必须是我们的心被吸引的地方。哪里主耶稣最被高举，那里神就要表现祂的见证，并用这见证的冲击力来影响别人。你可以信，哪里如果有饥渴的人，如果你是完全顺服神对祂儿子的旨意，你绝不会没有服侍的机会。

    一切都是活的

    请记得，一切关于基督徒的事都是实验的。每一件关于主耶稣的事根本上都是实验的。它不仅是一个道理，也不是一个教条。并不是我们接受某些道理或教条，而就与那些发生关系。我们不是因着接受道理或正统的教条或关乎主耶稣的一些事物而成为基督徒。教会虽然代表一些事物，但教会丝毫不是建立在这种根基上。在生活中必须要有经历，你必须是经历的一部分，经历也必须成为你的一部分。仅仅相信基督死在十字架上是不够的。这件事必须在我们的生活中成为一个经历，在我们身上成为一个强大推动的能力，在我们里面成为运行的能力和成分。教会并不是建立在道理的说法上。你不能把人招聚在一起告诉他们说，这个道理真好，我们要把教会建立在这个根基上，你不能那样做。教会乃是真理所做成的，并成为实验的地方。当地狱要起来分裂你们时，教条不能使你们团结。不能，即使是最有根基的教条都不能使人合一。圣灵的合一是由里面产生的。除非是这样，没有一个东西能抵挡外面那些离间分裂的灵。一切必须是经历的，不仅是道理，不仅是教条，唯有这样你才能进入到神的实际里。诗歌说：“基督是一切，又在一切之内”。把它看为一件客观的事实并表示赞成是一件事，在经历中真理成为实际又是另一件事。今天有许多人会说：“是的，基督是一切，又在一切之内”。而明天早晨，当你在一些牵涉到他们个人喜好的琐碎事上摸着他们的时候，基督就不是一切又在一切之内了。我们必须从经历达到这样的境地。愿主为此施恩给我们。

    最后，我请求我们大家都要重新让主耶稣在我们心里设立宝座。在我们生活的每一部分里，在我们一切的关系中，主耶稣是我们最高的主。假若我们隐藏有任何东西，我们应当撇弃它；假若我们仍有保留，我们现在应当破碎；假若我们还没有完全交托给祂，从现在起就完全交托。从这时起，祂“是一切，又在一切之内”。这是我们对主该有的了解，我们对祂该有的约束。你肯这样吗？即使有任何一件心爱的牵挂拦阻祂成为一切，又在一切之内，也要求主来打破。我们对此是否已准备好？

    愿主恩待我们。？


    第九章 基督在天上与基督在信徒里面--平衡的需要

    “就是照祂在基督身上所运行的大能大力，使祂从死里复活，叫祂在天上坐在自己的右边。”（弗一20）

    “神愿意叫他们知道，这奥秘在外邦人中有何等丰盛的荣耀，就是基督在你们心里成了有荣耀的盼望。”（西一27）

    “这样，怎么说呢？我们可以仍在罪中，叫恩典显多吗？断乎不可！我们在罪上死了的人岂可仍在罪中活着呢？岂不知我们这受洗归入基督耶稣的人是受洗归入祂的死吗？所以，我们借着洗礼归入死，和祂一同埋葬，原是叫我们一举一动有新生的样式；像基督借着父的荣耀从死里复活一样。我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合。因为知道我们的旧人和祂同钉十字架；使罪身灭绝，叫我们不再作罪的奴仆。”（罗六1-6）

    “如今，那些在基督耶稣里的就不定罪了。因为赐生命圣灵的律在基督耶稣里释放了我，使我脱离罪和死的律了。”（罗八1-2）

    “谁能控告神所拣选的人呢？有神称他们为义了。谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活。现今在神的右边，也替我们祈求。”（罗八33-34）

    我们觉得很需要说一点关于在天上的基督和在信徒里面的基督，就是什么是客观的和什么是主观的。我们对真理保持适当平衡是非常重要的。我们许多的难处都是因为对真理的某一方面过分的偏重。明白真理是好的，并且以此为乐也是好的，但真理也可能把我们带到难处里面。在真理方面，即使是属灵的真理，也有许多危险存在，并且有不少主的百姓已经落到那些危险里面。这并不是因为他们缺少光，乃是因为他们没有将他们的光予以适当的调整和平衡。因此我们对许多事物需要有正确的观念，且保持适度的平衡。偏重在任何一方面，常将导致属灵的亏损和灾祸。许多曾经被主兴起来并被主使用过的器皿，最终失去能力和功用的悲惨结果，乃是因为对真理的某一方面过分偏重，失去了和相辅部分的平衡。

    相互补足的真理

    这不仅是一个面面俱到的问题，就是说：每样东西都有，又在每样东西之内。在一个身体的结构里，我们发现一个律乃是受另一个律所平衡的。当然一切的律都需要，并且在我们的身体里需要让每一机能有其适当的地位。但却有一些并行的律和机能，乃相互平衡相互补足的。这两个东西如同一对孪生，两者是并行的，若过分偏重或过分发展一个，就要破坏整个次序，并带来相当严重的限制和软弱，因而使许多事失去该有的能力。

    在属灵的事上也是如此。总是有些持平的真理，有一个东西另有其相辅的东西，使它保持适度，并使它有效完成它的目的。在神的创造里有这个次序--一个东西必需要另一个东西来使它完满的成全它的目的。因此我们必须顾到并保持平衡。

    仇敌常用神的工作反对神

    我们必须记住，仇敌一直是要用神自己的工作和神自己的真理来反对神自己。这个事实在神的话里说的非常清楚，而我们在经历中和属灵历史中也可以看到：仇敌在这一方面的工作比任何其他方面的工作更为成功。因为这样的结果就损害了神的工作和神的真理　…只要用属乎神的来反对神，就使人不接受那出于神的。而牠所用的最成功的方法之一，就是叫人对神的真理过分偏重或有一种不平衡的认识。我再说下去你们就会明白我的意思。

    每一个神的祝福都带有一种危险

    每一样神的祝福都有一个危险，每一个真正从主而来的都带着一个它特有的危险。

    这不过是一般性的观察，引导我们就主耶稣为信徒和在信徒里所做的工作，何为客观和何为主观这个特别路线，来作一个简要的思考。我们现在就在这两方面，分别简要地来看其祝福是什么，危险是什么。

    客观方面

    我们先看客观方面。主耶稣在天上，我们知道祂在天上，我们也知道《圣经》里有许多说到关于祂在天上的话语。但祂为什么在天上？我们先要问说：祂如何到天上去？《圣经》对主耶稣升天的事，不是说祂升到天上，乃是说祂被接上升。在使徒行传第一章里记载，当主耶稣从门徒中间被提上升以后，他们举目望天，两个天使显现并对他们说：“加利利人哪！你们为什么站着望天呢？这……被接升天的耶稣……”。这是天使或属天的指点。“被接”这个字较祂升天含意更深。其含意是说：假若主耶稣没有完全成功祂从天上来所要做的工，祂就不可能被接到天上，甚至天向祂还是关闭的。天必定要对祂说：“祢还没有完成祢的工作，除非祢已经完成祢的工作，不然天就不接纳祢。”但主耶稣已经完成了祂的工作，并不需要再加上什么，因此天接纳了祂。这是一个伟大的接纳！

    诗篇二十四篇给我们知道一些那种接纳是什么：“众城门哪，你们要抬起头来！永久的门户，你们要被举起！那荣耀的王将要进来！荣耀的王是谁呢？就是有力有能的耶和华，在战场上有能的耶和华！”（诗二十四7-8）你看见没有？这说出祂借着祂的十字架所完成的工作，推翻了祂和我们一切的仇敌，在救恩上应付了人类一切的需要，使我们的救恩得以完全。于是祂被接升天，并且坐在神的右边。右边在《圣经》中常是能力和尊贵的地方。祂所以坐在神的右边，是因为祂来所要做的工已经完成了。这就是说：我们的救恩已经借着主耶稣并在主耶稣里得以完全。祂不需要再加上什么。这种说法是最初步的，也是最基本的。有许多主的子民仍然没有进入这喜乐的认识里--主耶稣对我们的救恩确实已经完成了最后一笔一画。当天接纳祂的时候，天就对祂十字架所完成的工作印上了印记。祂在那里所完成的救恩是最完备、丰满、完全和绝对的。

    我们一信而得的完全救恩

    我们的救恩是在于我们用信心去接受而得着的，不是信主以后要去得着的。有一天我们信主耶稣十字架的工作极其完全，在那一天我们就得到了一个完全的救恩，并且能以完全享受那救恩的一切。即使我们在地上还要活几个世纪，我们在基督里绝不会比我们信的那一天再多完全一点。在我们信的那一天，一切都已经为我们做成了。这是毫无问题的，不是赌注，不是冒险，这件事已经是确定的。这救恩已经是我们的，而且在基督里是丰满而完全的。主耶稣的血已经为我们连枝带根解决了整个罪的问题，定罪的问题已经永远解决了。你绝不能有一个比这更彻底的不定罪！“如今，那些在基督耶稣里的就不定罪了。”（罗八1）它不是说只有那些忠信与主同行多年的人才不被定罪，乃是说：“那在基督耶稣里的。”你什么时候在基督里？就是你信祂在十字架上所成功的救恩的那一刹那，你就在基督里了。就是在那一刹那，你取得了不再定罪的地位。从定罪得着自由不能比这更为完全了。最重要的就是我们自己心里确定了这件事。我们是得救了，我们已得蒙赦免了，我们从定罪之下得蒙拯救，在基督里我们是完全的。祂是我们的完全，而祂的完全是借着信成为我们的完全。人对于这一点若有这样最纯正、最清洁、最完全的信心，他就是最喜乐的人，是真懂喜乐的人。人若不抓住这一点，他就是没有平安的人。他们没有丰满的喜乐，他们常是焦急、害怕、怀疑，担心他们的得救，并且仇敌对那些没有一次而永远解决这个问题的人，要玩弄许多诡计。

    这就是信徒在基督里所有客观方面有福的真理。我更喜欢的是：祂带着救恩高高在天，远超过一切。假若祂仍旧在这世界上，我想任何事都会发生；但祂不在世上，也不在可能发生任何事的环境里，但在救恩的事上祂超过了一切。我们所蒙的救恩完全到一个地步，没有任何地方可以怀疑，没有任何东西可以影响它的确定性。

    一些客观认识方面的危险

    连这有福的真理也有危险，因为它仅是真理的一面。它是第一面。必须先有它，但它只不过是一面。人因着偏重它，而对于另一面却不给予合适的地位，就很可能使救恩成为片面的。

    浮浅的危险

    有些什么危险呢？我们从最简单的说起，就是浮浅的危险。基督为我们所做成的可能是一件非常可喜和满足的事。仅仅对于这一方面的满足可能就阻碍了那与基督客观方面工作相辅而且必需是主观深刻的工作。所以有许多人，他们虽然充分享受在基督里完备的救恩，但他们的生活仍是非常浮浅。他们对于那些更深的基督的实际和更丰满的基督的意义没有多少学习。这就是第一种危险，或者是危险的最简单形态。

    停顿的危险

    紧接着就是使基督徒生命停顿的危险。就是到了一个地步，只凭信心接受一切客观的真理，而就停在那里--在属灵的经历中不再往前去。真理是有了，虽然也有大的喜乐和心里得救的证实，但这只不过是客观、外面的。基督的生命就此停在那里。这是一个非常实在的危险，并且你看见许多主的子民身上有这种光景。他们的态度是：好了，我已经得救了，无需再在我的得救上加上什么，也不能再加什么。我对我的得救不再怀疑，我在基督里已经蒙悦纳了，并且我在祂里面也完全了，我还需要什么呢？我只靠着这个天天享受它。是的，那是很好，但你看见这可能带来一个阻碍，因此你就活在这真理的一方面，而整个基督徒的生命却停在那里了。

    矛盾的危险

    还有一个危险，即使一些真实认识基督所完成的伟大有福救恩的人也落在其中。他们知道救恩的问题已经永远解决，再没有可以怀疑的地方，并且没有一个东西能改变这事实。他们知道他们的救恩一点都不在于他们的所是或所做，乃是在于主的所是和所做。这些都是不可否认的事实。但是，就因他们绝对有把握，没有任何疑惑，他们就显得缺少同情心，反而变得刚硬、冷酷和死板。有时候变得残酷，在生活中常发生矛盾的事。也就是说，他们实际上的态度就是：我已经得救了，无论我做什么事都没有关系，反正我绝不会再被丢弃的。虽然他们绝不会像这样说，可是结果往往是如此！就是因为他们对救恩太有把握，以致他们在生活中就为许多矛盾开了一道门。他们的良心对这些矛盾的事实也没有感觉，这只因为他们说他们的良心再没有罪的感觉：良心既被洁净，人就不该再被良心所困扰。救恩是绝对的，不是任何东西所能影响的，无形中这态度就跑进来了。在有些人身上，你若告诉他们你在他们生活里所看到的某些真实的光景显然是矛盾的时候，他们不大相信。他们可能否认这些事实，或者只说：我得救的事实是不会改变的。结果生活就落到一种不平衡的光景里。危险就因着救恩丰满和完备的事实而临到了。

    真理取代生命的危险

    还有一个危险，就是把长进当作真理的，而不是生命的。自然人都承认长进是必须的，没有一个真正的信徒可以坐在那里说，不需要再长进了。但在许多坚强站在主耶稣所完成的客观工作立场上的人，长进并不是生命的，而是真理的。那就是知识超过生命。因此你看见许多站在这样立场上的人，在真理的知识方面大有长进，但他们所知的远超过他们所是的。不知为什么，他们自己在模成基督那种属灵的长进和他们对有关基督的知识的长进，并不平行或成相当比例。

    失去奖赏的危险

    再有的危险就是对于得奖赏的事不够重视。得救不是奖赏，你绝不能赢得或赚得救恩，得救乃是一个白白的恩赐。但若停在得救的满足和完全里，就会有许多人忽略了奖赏问题。使徒保罗说到得奖赏时说：“向着标杆直跑，要得神在基督耶稣里从上面召我来得的奖赏。”（腓三14）有一个东西是超过得救的，它是关乎主在荣耀里丰满的旨意，也是关乎主最后在祂的子民中丰满的彰显。不仅仅说他们是得救的人，并且说他们要得着一个东西（这“得着”是保罗所用的字）。保罗从来不怕失掉他的救恩，当保罗说：“恐怕我传福音给别人，自己反被弃绝了。”（林前九27）这句话的时候，他并不是怕要失去救恩。但他却知道有一个东西是他可能失去或没有达到的，这个东西就是他所谓的奖赏。并且他说得“奖赏”是与属灵生命的长进有关联的：“并不是我--已经完全了。”如果我们抱一个态度说：好了，我已经得救了，这救恩在基督里是完全、完备的，不能再加上什么东西，我也在其中欢乐--这就可以说明我们对得奖赏的问题不够重视。所以，你看见没有？即使是最大的祝福也会带来许多危险。

    主观方面

    以上并不是都说完了，不过在那一方面说这么多就够了。我们现在来看主观方面：基督在我们里面，或者说基督在主观方面的工作。基督在我们里面是什么意思？我们从主的话知道那就是要模成基督的模样。保罗用这样的话说：“直等到基督（丰满）成形在你们心里。”（加四19）在救恩里，我们在祂里面得着一切，使我们得以完全。当我们接受基督的时候，我们就把在祂里面、祂的本性所是的一切都隐伏地接受到我们里面。你要注意：不仅是祂的地位，并且是祂的性质。不是祂的所在，乃是所是。也不是祂的所有，乃是祂的所是。我们不仅得着祂所有的救恩，也知道祂的所是，并且“主若显现，我们必要像祂，因为必得见祂的真体。”（约壹三2）所以当我们信的时候，祂隐伏所赐给我们的一切，是需要发扬的。就如保罗所说，基督要完全成形在我们里面，我们要被模成神儿子的模样。这是一件非常奇妙的事，那就是“基督在你们心里成了有荣耀的盼望”。基督在我们心里的意思就是：我们最终要完全像祂。这并不是我们得救的事实，而是我们得救的目的。这并不是救恩基本的开端意义，乃是救恩所要达到的丰满意义--神的儿子基督的形象。

    与基督联合

    我们如何接受这一个呢？我们借着认识各各他工作的第二方面来接受。第一方面--客观的--是基督为我们所做的，是在我们之外，而是在祂本身里面的。我们接受第二方面--主观的--模成祂的模样，是借着相信基督不仅是为我们做成了，更是穿着我们做成了，那就是代表性的。我们看罗马书第六章，就知道当基督死的时候我们也死了，基督埋葬的时候我们也埋葬了，基督复活的时候我们也复活了。这是祂代表性的工作。我们在起初就用简单的信心接受了这一切。但请你注意，若客观方面的问题没有解决，这一切并不能达到丰满的度量。我们对基督救恩的完全和全备这一点，必须先有一个确定、绝对和彻底的解决，基督在我们里面的工作才能达到丰满的度量。主必须有这样的根基才能工作。

    这就是最大的祝福可能带进危险的地方，哦！神拣选我们，并要使我们像基督一样。这是一个伟大的启示！奇妙的启示！神不仅用一个完全的救恩救了我们，使罪和定罪的问题得以完全并永远解决，更要把我们模成祂儿子的模样。这是何等的启示！何等的祝福！但是，第一点若不先解决，神就不能做第二点。因为在这方面也有危险。这危险是什么？那就是……主观认识的危险。

    主观认识的危险

    如果神要做工来倒空我们自己，为要叫主耶稣有地位；显明我们自己，为要把主耶稣显示给我们，使我们知道我们在自己里面的所是，为要叫我们知道基督在我们里面的所是；使我们知道自己的软弱，为了使基督的能力在我们的软弱上显得完全……使我们知道自己的愚昧，为要使基督成为我们的智慧，并在我们里面得以完全。如果神开始做这些工作，而我们得救的问题还没有解决的话，那恶者必定会立刻跳进来，并用神的工作来攻击我们。当神为叫祂儿子得着地位而对付我们的时候，那恶者必定会说，你仍在定罪之下，神是反对你的，神给你的这些对付，就证明你的得救还有问题。主开始在许多人身上做工的时候都是这样。他们因着对于他们的得救起了怀疑，就容让仇敌跳进来，利用神的工作来反对神。

    你看见这个吗？这种事时常发生，危险是一直跟着最大的祝福的旁边而走的。仇敌就是这样用神的真理来反对神。

    神在主观方面的工作若要有果效，我们对得救的问题必须得着一劳永逸的解决，这一点必须先有。若你只有客观一面，只注重客观的，你可能是浮浅的，在属灵上可能没有长进。若你只注重主观方面，你就会落在自己里面，并且会开始怀疑你的得救；你的眼睛会一直注视你自己，结果你就想要在你自己里面找一些东西来得着神的称许。在这里就否认了主耶稣所完成的那个十全十美的救恩。这对各各他的整个工作是一个破坏和削减，这两件事必须要平衡。一方面，在基督里是十足的完全，信的时候是这样，并且永远是这样。另一方面，所有基督里的一切都要借着圣灵做在我们里面，不是理论的，而是实际的。但要有第二方面必须要有第一方面，我们必须保持平衡。我们必须常以我们的名字被记在天上，我们得着了一个完全救恩的事实为乐。但在另一方面，我们必须记得，还有一些事是主要做的--不是使救恩成为事实，乃是要使基督成形在我们里面。这乃是救恩工作的实化。

    所以，这个平衡乃是必须的，我们必须两面都重视。我们若偏重主观方面，我们就是夺取了基督的荣耀。我们若是偏重客观方面，我们就失去了神的旨意。这乃是神在基督里的工作和神在基督里的旨意问题，这两件事必须都有它们的地位。

    愿主叫我们明白，使我们得以进入安息，并从隐伏在每一项神的祝福的旁边的那些危险中得蒙拯救。


    第十章 与基督联合--奉献

    “亚伦的子孙中，接续他为受膏的祭司，要把这素祭献上，要全烧给耶和华。这是永远的定例。祭司的素祭都要烧了，却不可吃。耶和华晓论摩西说……”（利六22-24）

    “所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的。你们如此侍奉乃是理所当然的。不要效法这个世界，只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。”（罗十二1-2）

    “我为他们的缘故，自己分别为圣，叫他们也因真理成圣。”（约十七19）

    论到利未记第八章的经节，我们要注意亚伦和他儿子们在承接祭司的圣职、举行奉献时所发生的事。献祭的羊牵来了，亚伦和他儿子们按手在祭牲头上，于是把它杀了，流出血来，然后把那血拿来，涂在他们身上。那奉献有两方面：流血是死的一面，洒血是生命的一面。血倒出来就是生命倒出来、交出来、舍去、除掉，使职事有生命的能力，活泼而有力。当你认识那些时，你就明白奉献是什么，也明白按手的意义。按手的举动是表明联合于倒出的生命、交出来的生命、舍去的生命、被除掉的生命，以至于死。洒血的举动代表一新的地位，表示现在不再有己的生命，而完全是为神活着，靠神活着，并完全归给神，这就是奉献。

    我们都知道约翰福音十七章是主耶稣大祭司的祷告。事实上在那里，祂是在祂自己奉献的行动里进到祭坛之前。祂是众子的代表，企图带他们到荣耀里；使他们得以看见祂的荣耀，并且使祂的荣耀可以成为他们的。无疑地，这就是亚伦和他儿子们所预表的。大祭司是献上祂自己，于是祂说，他们也都要被献上。那里的祷告就是利未记第八章关于奉献的意义一个美妙的解释。整个人已经在这两方面进入奉献的领域，即死的一面和生命的一面，倒出生命又取回生命，舍去生命又延续生命。但在另一个根基上，整个人是被遮盖起来，就是借着耳朵、手、脚所代表的。这就是对我们的心一个简单和直接的信息。

    耳的管治

    我们先从耳朵开始：“……抹在亚伦的右耳垂上。”（利八23）那意思指明主对于耳朵有无上的主权，我们必须达到一个地步，耳朵对于任何别的声音、任何别的建议是死的，而对神并只有对神是活的。那是非常清楚，每一个生命管治的机关就是耳朵。不一定是外面的器官，只要是我们借着来听建议的，就是我们常说的侧耳而听。有些建议可能是从我们自己脾气和性格里来的：在我们一生中催逼我们的，可能是我们的天然倾向，我们体质上的牵制和推动，坚强的奢望、倾向、兴趣等等；不是培养也不是别处获得的，乃是简直就在我们里面，因为我们生成就是那样子。我们若是听从这些，我们就是把生命交给我们自己的兴趣来支配。或者可能是一些别的东西，就如别人对我们的建议、欲愿、奢望，世界的呼召，人情的呼召，体贴别人的爱好等等。哦，何等多的东西可能像一个声音临到我们。假如我们听从它，我们将变成它的奴隶。我们的耳朵，连我们的生命都要受它的支配。

    利未记八章这个预表的真理，确定并着重地对你我说，那流血、那杀死是说我们的耳朵和听觉对于所有这类声音乃是被治死的。洒血是说我们现在有一个单单为主的耳朵，并且祂在我们的一生中有管理的声音。就听与说而论，右耳和右手乃是尊贵和权柄的地方。所以你和我，假若我们说我是奉献的人，那就是说我们除了从主自己来的以外，都要以基督的死来对付任何方面来的声音。我们不可以顾到我们自己的兴趣、我们自己的奢望、我们自己的倾向，或顾到别人为我们而发的欲愿的声音。我们必须只有单是为主的耳朵，那才是奉献。

    这对于每一个人是严肃而明确的话，特别是对青年人--他们的生活现在比较容易受别的思想所支配--因为他们前途充满了活气。幸而他们对于人生的责任感很重，怕有错误而受到灾害，因此有强烈的愿望，想要成功，而不愿空废一生。你生命的律，就在这里。虽然遭遇可能奇异，并且主的带领往往不易明白，而你可能被呼召倾听在箴言书中对我们所说的劝勉的话：“你要专心仰赖耶和华，不可倚靠自己的聪明。”（箴三5）结果你将发现神已经成功。究竟还有什么问题，还有比这更好的吗？你的遭遇可能和你所盼望、认为、或判断你一生该有的道路大大不同，只要神在你的生活中已得成功，只要你的一生从神的观点看是已成功的。这就是耳朵只向主活，而对主自己以外任何方面来的每一件事物都是死的秘诀。

    约翰福音十七章就是这事的说明：“因为他们不属世界，正如我不属世界一样。”我们若是属世界的，我们为了我们的生活就必定要用世界的判断--世界所要提示为最大的成功、兴旺、有利的路。这世界的灵有时进到我们心里，并且建议我们如果采取这路或那路对我们必定要失败，但听从这些声音就要与这世代同流合污了。“所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的。你们如此侍奉乃是理所当然的（这就是你们属灵的侍奉）。”（罗十二1-2）并且从开始最大的控制点就是耳朵。耳朵必须放在血的下面，成为神管治的工具。那意思就是说，我们必须有一个属灵的耳朵。我们既是神的儿女，因着我们的重生，就有一个属灵的听力，并且我们必须要注意发展这能力，如同主所要我们做的。

    那意思就是说耳朵必须是注意听的耳朵。许多人听却听不见。他们有耳朵，他们也听，却听不见；因为他们不注意听。主对我们说了许多事，纵然我们知道祂在说一些事，我们却听不见祂说的是什么。在我们的生活中必须为主有一安静的地方。仇敌常用别的要求、责任和压迫的声音充满我们的生活，使我们不可能对主静听而有所收获。耳朵必须是在功能方面长成的耳朵。儿童也有耳朵，也能听，但常常不明白他听到的是什么。一个婴儿听声音，你注意婴儿听声音的现象，婴儿并不明白所听到的声音。当儿童长大了，他就开始知道那些声音的意义了。同样我们必须有属灵的耳朵，奉献的耳朵，有长大和发育同样的特征。更进一步，这耳朵必须是顺服的耳朵，听见了我们就顺服，这样神就可以从外面管治这个生命。

    我们手的工作

    那么，我们来看大拇指：“……和右手的大拇指上，……”（利八23）这次序非常对，耳朵第一，手在其次。主必须在我们生活行动和工作中有尊贵和权柄的地位。这听起来是非常粗浅的，但我们必须注意听主在这里的声音。要点是：在我们所有的侍奉中，无论是所做的或要做的，必须向自己死。没有自己的侍奉，没有属世界的侍奉，没有为我们自己的喜欢、愉快、利益、尊贵、荣耀、地位、高举和名誉的侍奉。在主奉献的死里我们向那一切都死了。现在我们的手在任何方面所做的--手可以在这世界的事务里工作，做许多非常普通的枯燥无味的事情--无论从事任何生活的活动，我们的手一方面必须向自己是死的，另一方面，是以主的事业为目的而工作。“凡你手所当做的事要尽力去做；……”（传九10）你记得关于服侍人好像讨人的喜欢，而不是讨神的喜欢，使徒多少都有警诫，他对于那些日子的奴隶说的很重。当奴隶制度盛行的时候……奴隶必须做许许多多不合他们口味的事--他对他们说：“甘心服侍，不像服侍人，而像服侍主。”我们需要问我们自己，在任何遭遇里我们是为什么如此，或者到底是什么推动我们喜欢任何特别的地位或工作。支配我们侍奉的心愿是什么动机？在神面前我们必须能够说任何个人的或世界的考虑都是死的。现在我们的侍奉不仅是勉强的，也不是因为必须而做，乃是为了主的喜欢；纵然是困难、艰苦、不愉快和无味的事情，也情愿献上自己。

    要把这话写在你的心里，主不会也不能高举你而给你另外一件东西，只为了祂自己能更有果效、更有收获、更有荣耀。除非你在那微小、卑贱、庸俗、藐视、厌倦、可能甚至在厌烦的地位和工作上，已经完全对祂尽你的职事--即使要不断地钉死自己。这就是高升的路。这就是路--带我们到一个地步，主从我们生活中得到比我们想象祂所得的更多。在为主做那困难而不喜欢的事里就有一个祭司的职事，但那时候我们并不知道我们是祭司。在你擦地板、洗碟子，和别的类似的事情的时候，穿细麻布以弗得的观念，并不会在你的想象里。但却有一个有果效的见证，对它你可能还没有感觉，但有一天你会看见。有人可能说，我证实耶稣基督是一个实际，当看见你做我所知道你天然所厌恶的，且完全对你无味的工作时（你对它并没有心，但你却那样做），使我相信基督是一个活的实际。这不是幻象和感情用事，这是非常的真实。主的眼目在我们身上。

    受引导的行动

    我们再来看脚：“……并右脚的大拇指上，”（利八23）那意思指明主对我们的生活是有引导的。我们一切的行动和停留只是受主的喜欢所控制，我们并不是永远被命令去行。有时候行使你得释放，停却是极其艰难。我们很渴望去行，但主往往很难使我们行祂的路。无论怎样，这是一个简单的点，一点明白的话；我们除主之外，对一切的活动已经被置之于死地了，我们一切不活动的也是如此。我们的生命已经被倒出，已经被放弃，已经被拿走，那就是我们自己的和为着我们自己的生命。生命已经被放置于另一个水平。

    至高的标本

    应用到我们的大祭司身上来。祂的耳朵岂曾为着祂自己或为着世界吗？祂的耳朵岂不是单单为着父吗？再追寻祂一生的经过。撒但在旷野遇到祂就开始对祂说话；我们不知道这事如何发生，但我们知道主必定私下暗暗对几个人说过这件事情。因为当时祂是单独地受试探，并没有人与祂同在。我们不知道撒但是否在物质形态中显现，并用一个可以听得见的声音说话；可能并不是如此，而牠乃是借着在里面的提示来做，把某些别的思想，都是照着牠自己的利益，强烈地压迫主耶稣。无疑的，无论撒但用什么方法向祂说话，祂都听得见撒但所说的--但祂的耳朵是钉十字架的，那声音的能力因着祂对父的奉献是无效的。事实上祂在这立场上得胜了，因祂的耳朵不听牠的，祂的耳朵单单是为着父！

    撒但在另一种形式里，常常不是公开而是伪装的。这样一位亲爱而常服侍祂的门徒成了一个工具：“主啊，万不可如此！这事必不临到祢身上。”（太十六22）主转过身来对他说：“撒但，退我后边去吧！”祂认识那是自念自卫的声音。祂向那些是死的，这十字架的路乃是父给祂的路，祂的耳朵单单是为着父的，所经过的一切道路都是如此。

    祂的侍奉是这样吗？祂曾有片刻用祂的工作寻求祂自己的目的，用祂所做的寻求祂自己的荣耀吗？不！甚至在疲倦困乏、筋疲力尽的时候，若有父的事情需要服侍，祂向这些事情都是灵活的--绝不考虑祂自己的荣耀，或祂自己的感觉。我不怀疑，祂的感觉有时候是极其痛苦的。我读到祂“疲乏了”，我们知道那是什么，并知道在疲乏时，我们必定不仅坐在井边，甚至许多需要正待我们去做时，仍要继续坐在井边。我们若是主的人，我们必须受主的利益的支配，扫除一切顾到我们自己的暗示。在祂的一切行动上祂就是这样。祂的行动或祂的停留都是听从父。祂的弟兄们劝祂应当上去过节，但祂并不顺从他们的劝诱和议论。祂唯一的标准就是父对此说的是什么？祂的母亲在迦拿的婚筵上请求祂，说他们没有酒了。祂用一个非所期待的答复：“我与你有什么相干？”换句话说，父对这事说什么？所以祂的一生：一方面是向自己死，向世界死；另一方面则单单向神活。何等丰满的一生！何等使神满意的一生！

    分别为圣与基督成为一。“我为他们的缘故，自己分别为圣，叫他们也因真理成圣。”“所以……我劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的。”这是你们属灵的敬拜，那就是我们祭司的职责。

    你听这话吗？你在祷告中把这话带到主面前了吗？你带这话跪在祂面前过吗？或许这话是要结束一个挣扎、一个争战、一个冲突，消除所有不安、不妥、不平和不乐。你可能被搅扰，你可能以为你自己的生命是浪费了，并且你完全是在骚动中。你是否在寻求一件东西？你是被你自己对事情的观念，被别人所以为你的，世人所要做的，或假若别人在你的地位中所要做的所支配吗？这不是你所要听的声音。主说什么？等候那个，安息在里面。你可能不明白，但必须确信在这根基上的生命是会达到成功。你要神的成功吗？神可能借着你做一点事，那件事在你的天性上、体能上是完全不合适的，并且在你也以为因为你长成这样，这个就必支配你一生的方向不是这样。来，让我们跪在祂面前，如果需要，再更新我们的奉献。？


    第十一章 基督的十字架--受造之物的零点

    “零”点，字典告诉我们：

    （一）零点是寒暑表刻度里的一点，从这里起算正负度数。

    （二）在军事操作中每个行动的开头有一特定的时间，这就是零点。

    这两个定义合并起来，恰恰就是我们所说基督的十字架乃是受造之物的零点的意思。从那一点起，决定了所有正负的价值，也确立了所有的动作。

    历经基督十字架以前的世代，曾有两面的运动：一面是膨胀和扩大，另一面却是减缩。发展这一面是在人这一边，并且主要关联到三件事：（一）人自己，（二）罪，（三）撒但的国度。缩减的这一面是在神这一边，说明神对这三件事的态度。我们要更详尽地来看这几点：

    （一）人自己

    人被造原是在一个非常高的地位，并被赋予很大的本能。他的定命乃是要完全管理世界。但他却被放在一个试验中，这试验就是要他完全信靠神并顺服神。为要使这个信和顺服并不仅仅是一个理论而是实际的，他就被约束在一个对神倚靠的定律里。临到他的试探就是如果他自己选择，他就能无需倚靠而实现他的命运，他可以不倚靠神而能够得着，不受神的约束靠自力成全。他落在这试探里，开始独立经营去实现他自己的命运。是的，他的确已经发展得很大，他曾大量地发明、改进、发展、扩大、冒险、并开拓。神曾让他在他自己选择的道路里往前去，但在这一切里面却有一个暗礁，他所有的发展带他越过越近他的灭亡，并不是越近神为他原定的命运。他所有的发明，极大部分是从事于人类的毁灭。他的机械结果失败，以至于引起道德堕落、革命和许多别的困难。在特殊的矛盾中，它又产生生活必需品的生产过剩，和对人民实际供应品可怕的缺乏。

    这一切能够从各方面看出来，确实是这样光景，这足够指出，在这个时代，在世界历史中，所有人类空前未有的巨大发展，是趋向他已往建设和期望的全部毁灭。在这时刻，最大的智力都从事于一项问题，即如何一按电钮，即使最大量的人和他们的设备能以瘫痪而化为乌有。假如采取这样的方法，人类将要使这个世界成为一个不可能居住的地方。这并不是虚构捏造，现在所用的许多东西，可能就是很短时间以前所不能相信的，那就是离开神的人的道路，和祂付出的代价。

    但神从起头就知道这一切，并且祂真的从来没有容让这件事情。神从开始就说“不”，祂固定了一点，祂在那一点上注定了完全并永远是“不”。基督的＋字架就是神对万有说话的方式--“我绝不承认亚当族类的人，我永远是背向他的”。当耶稣喊着说：“我的神！我的神！祢为什么离弃我？”（太二十七46）那就是因为祂曾自愿地接受了一个审判和被定罪的族类的地位，并且在一个代表的地位里，在人的地位里，站在神面前。

    如新约《圣经》所示，十字架最大的意义之一，就是在神儿子代表的人位里，天然方面的人被放在一边。就神的心意而论，整个受造的秩序已被除去。在祂的复活里基督代表一个新的秩序，并且“若有人在基督里，他就是新造的人”。（林后五17）当我们接受基督的死成为我们的死，借着信在那个与基督联合里，有一个东西赐给了我们，那就是一个新性质的生命，一个不同的族类。将来那发展不是灭亡，而是当初计划命运的实现。

    （二）罪

    以上所说对人如何是真的，对罪也是这样。我们不能说人的道德真正是在越过越向上的前进，虽然我们羡慕勇敢、英雄、坚忍和自我的牺牲，我们对人类天性里面可怕的丑陋和邪恶极感惊骇。世风如此，那些反对放纵和堕落的人，反被认为是落伍或阻碍。历代以来，罪并没有改变，也没有减少，而当前世界最大的痛苦和灾难就是：毒恨、凶杀、骄傲、贪婪、自私、情欲、肉体、冷酷等等的暴露，而这些仍旧存在。但神绝不承认这个，并且在基督的十字架里，祂的零点已经表明了。

    “神使那无罪的，替我们成为罪，”（林后五21）神的话如此说。全世界的罪都归在祂身上，祂也受了罪的审判。从那个零点起，神看罪已经被除去。神承认基督成为担罪者，就决定了我们蒙悦纳。现在问题不在于我们是不是一个罪人，多或是少，大一点或是小一点，而是在于“神的羔羊，除去世人罪孽的”有没有已经被我们因信取得，并且当作我们的赎罪祭归给神。

    在基督的复活里新的秩序，就是罪已经被除去，而使义得以生效。我们借着信与基督的联合，就是说有一个新的生命在里面，那就是基督自己胜过罪和从罪分别出来的生命。

    （三）撒但的国度

    在叫我们离弃神的试探后面，在独立和自我成全这条路上，和一切悲惨的结果后面，在罪和一切灾难后面都有撒但。人在自己和罪里面并不由他自主，离了倚靠神和恩与爱的约束，人变成了恐惧和暴力捆绑的牺牲者。事实上人即使想要，也不能改变他的道路或他的生命。要等到他想要如此做，他才知道他是一个囚奴。在试探里撒但的目的并不是要人获得人的自由，虽然这是牠企图让人思想的。主耶稣说到撒但：“牠是说谎的，是说谎之人的父”。并且这个可怜的世界和在亚当里的族类是被骗受欺的。撒但的目的是要将统治权掳获在牠自己的权力之下，并且要顶替人--统治权原是给人的。哦，你这可怜的世界和其上所有的人啊！你已经被欺骗、陷害、掳掠、劫夺而成为俘奴了！

    但神对撒但也有祂的零点。基督的十字架将国度从恶者的手中抢过来，并交在神儿子的手中，论到那时神的儿子说：“现在这世界的王将要被赶出去。”

    我们借着信心，与复活和升天的基督联合，我们就从撒但的捆绑中被拯救出来；“救我们脱离黑暗的权势，把我们迁到祂爱子的国里。”（西一13）

    那就是为什么基督徒如此的被一切仍旧在撒但权势下的人仇恨和逼迫的原因，但基督能够用恶者的工作来为祂的目的效力，这样就显出祂的王权。那就是基督徒属灵经历的一部，借着信知道耶稣基督是主。

    所以各各他就是一切正负值的决定点，和一切行动的转捩点。你有没有借着相信和顺服来到神的零点，并看见一切事物都是一个新的起点？？


    第十二章 基督与十字架

    我们要认识主耶稣，若是离开十字架，就不能有真正的认识和了解，这是极其重要的。同样地，只有当基督被认识时，十字架才能被真正了解和被尊重。这两件事是并行的，也是互相倚赖的。

    一 、耶稣是谁

    当主耶稣在地上生活的日子，祂的门徒和一般百姓乃是要一个没有十字架的基督。他们不明白十字架的地位，那是与他们所有的希望和期待相反的。当祂一提到十字架的时候，就有一个黑影侵袭他们，他们就绊倒了。的确，他们实在是极端反对这种思想和意见的。

    他们不能认识十字架的意义和价值，虽然主耶稣不断地说到祂自己乃是神的儿子，而他们却完全不能认识祂。他们中间偶有几个在光照的一刹那间那样地看见祂；可是从他们的行动来看，似乎他们没有清楚的认识，反而疑云笼罩了他们。当祂被钉十字架之后，就我们所见到的一般门徒们的光景显出，这位主耶稣实际上并未占有他们最里面的生命。但是非常有趣并有意义的一件事，就是主耶稣一直指示说，等到十字架成为事实的时候，这两层的不可能就可以除去。约翰福音第八章就是一个有力的例证。在那里主耶稣一直把一切都集中在祂自己是谁的问题上。

    “我是世界的光……法利赛人对祂说：‘祢是为自己作见证，祢的见证不真。’耶稣说：‘我的见证还是真的，因我知道我从哪里来，往哪里去。你们却不知道我从哪里来，往哪里去……’他们就问祂说：‘祢的父在哪里？’耶稣回答说：‘你们是从下头来的，我是从上头来的；你们是属这世界的，我不是属这世界的。’他们就问祂说：‘祢是谁？’耶稣对他们说：‘就是我从起初所告诉你们的。’”（约八12-25）

    后来的记载乃是一切的转捩点。

    所以耶稣说：“你们举起人子以后，必知道我是基督。”（约八28）

    主耶稣更着重地对尼哥底母立下了同样的原则。尼哥底母对于基督一直是在暗中摸索。“我们知道祢是由神那里来做师傅的……”主耶稣指明说，为了要“看见”，必须借着某一件事的发生，而获得一个新的能力，因此重生是必需的。然后祂带尼哥底母来到十字架前，用与第八章同样的话语说：“摩西在旷野怎样举蛇，人子也必照样被举起来。”（约三14）这就是那不变的定律，只有十字架才能揭开“耶稣是谁”的奥秘。

    二、人与神联合

    在我们以上所说的话里面，隐藏着基督意义的重要因素，让我们简单地来看这个因素的内容。在《圣经》整个的启示里面，基督最显着的代表是什么？答案就是：与神联合。

    自从人成了有罪的受造物之后，与神联合就成了人追求的目标。人用尽一切的方法，去寻求与神联合才能有的平安和安息。人不知道自己在哪里，也不知道究竟为了什么，人和神的交通已经失去了。但《圣经》指示我们有三件事，成了人与神关系破裂永久不变和一直活动的记号：谎言，仇恨，死亡。

    三、堕落的结果

    （一）相信了谎言，人不但相信了谎言，并且这个谎言也进入了他的天性里面，他就成了一个虚谎和黑暗的魂。他自己非但不认识真理，也没有认识真理的可能。“人心比万物都诡诈，坏到极处，谁能识透呢？”（耶十七9）撒但告诉人说，如果他采取与神所命定的相反的行动，并且擅用自己的智慧，而不倚靠神，他就会“像神”。人接受了这谎言，便各自争取至高的权力，以自立为理由，因此就完全落入谎言的辖制之下。这个演变使人的成就一天比一天得到扩展，人就变成他自己权利的主人，（人自以为如此），而对于毁坏和灾难乃是人类科学不断增长所造成的结果这个事实，却茫然不知。人相信他一直在进步，事实上，道德的水准并没有与知识一样并行的发展，却是背道而驰。（参耶十七9）

    这件事无需深究，仅就这一点简单的说明就可以确实的看见，人类是骑在一头谎言的老虎身上，将来他一定会被撕成粉碎。但这个谎言的力量就是因为人不认识它，人类对于它的性质和来源是瞎眼的，并且是在黑暗中。这就是魔鬼反对神的一切手段。

    （二）建立了仇恨，在仇恨这件事上也是如此。一切的争战和流血，永远脱不开个人的利益和自我的获得。亚当的力求个人荣耀和该隐杀死他的兄弟并没有多少不同，都是出于这一个原则；无论是在原初个人之间的争斗，或是数百万人彼此作殊死的战争，究其根源，都是为了人的攫取欲望。该隐这个名字就是攫取或占有的意思。我们对此必须完全忠实，基督教在这个原则上并不例外。基督徒们已经分成数千宗派，其中很多是彼此仇视，最少也是在彼此猜忌。信徒中间的彼此忌恨，甚至在新约里面已经论及。这些都是魔鬼作祟，但魔鬼也有牠的根据；就是在人旧造的天性里，牠得到了地位　…在神的儿女中间使每一个分裂，在本质上，与好战的无神世人是一样的。这乃是起源于那出于旧造的自己维护自己的因素。在基督徒中从来没有，以后也不会有真正基督的分裂。每一个这样的分裂，无论怎样都是否认并违反基督的。其明显的原因可能不是因为大发肉体，但是总是有了出乎基督以外的别的因素。仇恨总是神的合一被阻断、被窒息、被破坏的一个记号；关于这一点我们暂且摆在这里。

    （三）死亡，破坏与神联合的第三方面就是死亡。如果人与神之间关系的调整与和谐是在于生命，那么人直到如今还没有得着生命。新约是这样说的，只是没有加以讨论。死亡--在《圣经》里的意义--并不是生存的停止，也不是不活动的光景；乃是与真正生命的源头脱节，因而产生了一种无能的情形。属灵的死亡是一个有权势的活动的东西，凡真正关系到神的旨意的事，都因着它，被算定是“不能的”。

    为要实现神一切的计划和旨意，和祂对创造所预定的使命，享有祂自己神圣而非受造的生命是必须的。人就天然来说，是没有那个生命的，而人本主义是魔鬼最狡猾、最得人心、并且是使人最受愚弄的谎言之－。所以人既是如此，就不能见神的国。与神联合就是享有神的生命，那个预备乃是借着重生而有的。这样我们就被带到基督自己和祂的十字架面前。

    四、在基督里新的人性

    在这里虽是蒙了光照的神的子民，想要查其究竟，仍是过于深奥且有误解的危险；有一件事是很清楚的，并且可以定为结论，就是道成肉身乃是为了宣告神与人、人与神之间的联合，这就是神的心愿。在这里我们看见神把祂自己和人连结在一起。但是--我们必须清楚--这并不是和有罪的人，或是和堕落的人性有了联合。神乃是预备了一个身体--就是“那圣者”（来十5，路一35）。当基督来到这个世界的时候，祂带来了一个人性，虽然也是人性，却与所有其他的人性不同。因此就有了两个不同的人性，一个是这个独一的人所单独代表的，另一个是其他一切的人所代表的。虽然如此，祂的人性仍不过是试验的性质，因为祂身体生活的原则同样也是靠着血；祂一样地忍受疲倦和饥渴，所以也有死和见朽坏的可能。祂确实是死了，但因着神权能的干预，和祂本性道德的完全--或者说是圣洁，却没有见朽坏。“也不叫你的圣者见朽坏。”（诗十六10）基督受试验完全是为了祂救赎的使命，一俟救赎工作完成之后，祂虽仍然有人的身体，却不再靠血肉的原则或魂生命的根基活着了。现在这一个身体乃是一个“属灵的身体”，所以是一个荣耀的身体。我们不是要成为基督在地上复活以前身体的形状，乃是“和祂自己荣耀的身体相似”。或说成为“荣耀的身体”。

    我们再要指出，在基督里，神与人已在一起，而这联合完全是在基督里，不在我们自己，这就是为何与神联合永远只在基督里的原因，这是《圣经》中一个大的启示，在新约里启示得更完全。在我们经历到复活的生命基础之前，这个在祂里面的联合一直是在一个信心的地位上；并不是在我们必死的身体里一个实际的联合。但以后愈来愈实际。在基督里神有完全的满足，所以神就将自己交托给祂。这个联合是完全的。

    五、基督消除了谎言、仇恨、死亡

    这个标题的含意，就是说破坏那人与神联合的那三种结果和标记，都已经在基督里完全废除不存在了。换句话说，基督就是那谎言、仇恨、死亡的反对者和否定者。所以基督属灵和属天的启示，正如约翰福音所说的，乃是以生命、光、和爱为根本。光和真理是可以彼此换用的名词。在这个记载中，基督使这些远超过一种抽象的观念，使之人格化，并且说：“我就是这些”。在祂里面没有黑暗、阴影、谎言、或不绝对透明。在祂的本性里没有仇恨、争竞、宗派、或争战。祂对人的态度，或与人的关系上，也没有这些情形，（祂只是对世界和人里面的邪恶才有这种情形）。在祂里面没有与生命的泉源分离的光景。祂能够说：“复活在我，生命也在我。”（约十一25）祂所以能消除一切破坏与神联合的情形，乃因在祂里面没有自己。你可以很容易地发现，魔鬼在许许多多的方式中，全力以赴的就是要叫祂照着自己的方针去行；自己的利益，自己的成就，自己的防卫，自己的保守，自己的怜爱，自己的自恃，自己的智谋等等。在这些事上，无论哪一点若得到成功，则等于在神与人之间又插入一个分裂的桩子，败坏了整个救赎的计划。但是主付出了极大的代价并经过极度猛烈的磨难，始终得以保持那完全没有自己的纯净立场，这就使世界的王无法施其伎俩。联合得以安然无恙。生命、光、爱能以得胜，因为自己已被完全否定。但这完全是借着祂自己说的，迄今仍然是祂独有的。如果就停在这里，仍旧是一粒，只唯祂如此而已。

    六、借十字架分享基督

    我们继续来看约翰福音，到了十二章有几个人说：“我们愿意见耶稣。”（约十二21）对于这个请求，主耶稣的答复有两层意思，一层是说：“现在来见我；就如同在这里已经看到了我的人一样，等于没有看见我；那就是说，看见了却不明白”。另一层是说：“实实在在地看见并且认识我，就必须与我有活的联合；那就是说，凡我与父、父与我彼此之间的关系所有的，在你里面也必须有”。所以祂说：“一粒麦子不落在地里死了，仍旧是一粒，若是死了，就结出许多子粒来。”（约十二24）“我决不一直仍旧是一粒，我与父是如何联合，就是要你在我里面也一样与我有联合”。但在这一点上，我们仍是借着这个“人”被带到十字架上才能达到。“我现在心里忧愁，我说什么才好呢？父啊，救我脱离这时候，但我原是为这时候来。”（约十二27）“若我从地上被举起来，就要吸引万人来归我。耶稣这话原是指着自己怎样死说的。”（约十二32-33）

    使徒保罗曾以一个广泛的、明亮的、解释的叙述，论到这整个的问题。我们来指出这重要的各点：

    “原来基督的爱激励我们，因为我们想一人既替众人死，众人就都死了；并且祂替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。”（林后五14-15）

    有人将上面一段移译如：“我看见了基督的爱，我在祂那一次的死里，看见所有使我们与神隔绝的死都已经在祂的死里解决了”。

    这是很有力的一个说明，如果我们要知道唯独基督是使神和人联在一起的那一位，我们就必须在经历中来到十字架这里。我们必须认识祂的死就是我们的死，然后--借着信心--从经历中来认识这在祂里面复活的生命，在那里老旧的己生命已经被弃绝了。

    七、借十字架显明基督

    我们必须回头看一下，十字架真正的意义是什么？它有什么效果？我们所说的一切，对于基督这个人，完全与十字架无关，祂并不需要十字架。然而到了一个时候，为了救赎我们，那原不知罪的，必须在我们的地位上成为罪。在那个时候，祂被放在人的地位上，成了撒但的谎言及其黑暗的牺牲者；同时祂也将我们堕落而有的仇恨背在祂身上；在那样沉重的经历里，在那代表的地位上，祂感觉失去了父爱。并且还有那个责任的第三方面--就是死亡，在一个可怕的“时候”，基督和祂的神离开了，失去了联合。“我的神！我的神！为什么离弃我？”（太二十七46）这奥秘对我们是太深奥，但事实和原因是清楚而明白的。

    祂就这样死了，“祂尝了死味”--和神完全分离，被神完全弃绝，极可怕的死！但是在祂自己，祂乃是神无罪之子，既是如此，祂就不能被死拘禁（徒二24）。因为祂根本是无罪的，于是经过那个黑暗所临到祂的忿怒，祂复活过来了。祂胜过并毁灭了死的本原、根据、能力和死亡之主。

    借着软弱和失败，祂赢得奖赏和冠冕；

    借着被践踏，把我们一切的仇敌踏在祂的脚下。

    祂成为罪，降到阴间，推翻了罪的权势；

    进入坟墓，摧毁了它，借着死废去了死。

    这是超过人所能够做的。“这就是神在基督里，叫世人与自己和好。”（林后五19）

    这样借着十字架，所有与神隔绝的一切原因和性质完全被消灭了；借着基督的复活，我们与神的联合就是完全的。“如今那些在基督耶稣里的就不定罪了。”（罗八1）

    这个完全不定罪的与神交通，因着我们相信基督，借着圣灵住在我们里面而得以实现；这乃是那些发觉与神之间有隔离，深切渴望与祂恢复交通，并且承认罪是隔绝的原因，而来到十字架底下的人所享有的。这样仰望钉十字架的基督--就是救恩的创始成终者，他们就发现祂实在是超过人，甚至超过最伟大的人以上。他们发现在祂里面，并且唯有在祂里面，才能找到神。

    再从另一方面来看，我们能不能想象大数的扫罗，当他在大马色路上看见这位荣耀高举者就是神的永远之子，是如何感觉呢？他一向相信拿撒勒人耶稣不过是一个人，并且是人中的骗子，是因着欺骗和亵渎而被处决的。那实在需要在阿拉伯有一段时间，好把那个错综复杂的观念得以调整，并转变他整个眼光。

    当我们看见祂那十字架的时候，十字架就会远超过人类一切“为主义而死”，“为大义而英勇的死”的观念，以及那一些贬低与不适于基督的死的解释。

    使徒控告犹太人的话是这样：“你们杀了那生命的主”。（徒三15）

    所以我们再回到我们开头的重点上，人需要借着十字架才能够真正认识耶稣是谁；既借着十字架真实地看见祂，我们就看见十字架是何等的伟大、奇妙、神圣和可畏。

    无怪撒但一直想要贬低祂基本的位格，并使祂削弱！无怪牠这样不停息地想要剥夺十字架的真实意义！凡做这两件事之一者，请认清这种感觉或是瞎眼，究竟从何而来，他们在无意中是和谁有了连结。

    基督徒也要知道：一切仇恨，爱心的缺乏、分裂和争竞，一切偏见、猜忌和属灵的瞎眼，以及一切属灵的死亡，都是因为对于十字架没有正确的认识；有些地方仍被未钉的肉体所占据。一个真正钉十字架的人，不可能同时还有他个人的兴趣，或是与神其他的儿女们不能相和，对他们没有爱心。生命、光和爱的基本要素--就是基督的丰满彰显--乃是十字架在旧造范围里工作的实际，和新造范围里基督复活升天的大能。

    换句话说，所有这一切不过是说：基督的十字架能带我们进入与神生命的联合和合一里面去，如果我们活在那个联合的丰满意义和价值中，我们就是那借着生命、光和爱所写出来的基督的活的书信。我们若在这事上失败了，那就是说，我们在基督里与神的交通在某处或因着某个原因失败了。我们与祂同行的度量将是基督这三个特点--生命、光、爱--的度量。


    第十三章 十字架的定义--神救赎的原则

    “一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。”--约翰福音十二章二十四节。在这几句话里，我们看见天然事物的三重定理，也就是十字架的三重定理。这三重定理就是：（一）借死亡得生命；（二）借降服得自由；（三）借丧失得丰收。

    一、借死亡得生命

    我们将基督本身所遇之事来表明这定理，真是再美妙没有了。基督真正的生命，并不是三年半行走在这地上的生命，乃是经过各各他之后那永远活着的生命。如果祂钉死之后，不复活，也不永远活着，那么祂那三年半的事实还能生存到如今吗？还能在这世界的历史中如此站住吗？

    基督已经复活了，而且永远活着。这事实十分吸引人注意到祂从前在地上那片刻的生命和教训，并且记录祂“在肉体的时候，”所有论及祂的真理中，有一最大的真理，就是说：“祂已经死了，却又活着。”

    这经过死亡的生命已经管束了世界，也已经使世界真见其实在；无论世人如何决意尽力扑灭它，它却没有丝毫被消灭的可能。世界的组织，仪式，甚至统治权，都用尽它们的力量来毁灭基督的尊名，和祂不止息的活力，但至终灭亡的是它们自己，祂却仍然得胜有余地活着！

    我们非经过十字架，就决不能真正得着基督的生命。我们若要认识这真正神圣的生命--耶稣基督的生命--只要看这生命的工作。它在人里面所做的工，就是使人的生活远超过凡人的生活。

    基督说祂自己“来，要把火丢在地上，”又说“还没有成就，我是何等地迫切呢！”祂要释放这神圣的火，或生命，要自己的“迫切”消灭，就不得不受浸。哦！祂何等愿意这事成就呢！这浸就是痛苦的浸，就是十字架，祂要明显祂普遍天下的职事，唯有经过这十字架。这“火”要普遍在祂全身的肢体里面，使祂的肢体实在与祂一致，而这样的与基督合一，唯独在十字架可得。下面几节经文含有深奥的意义：“我已经与基督同钉十字架；现在活着的不再是我，乃是基督在我里面活着。”（加二20）

    “你们既受浸与祂一同埋葬。”（西二12）

    “岂不知我们这受浸归入基督耶稣的人是受浸归入祂的死吗？”（罗六3）

    “我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合。”（罗六5）

    “叫我们--像基督--从死里复活一样。”（罗六4）

    如果我们要彰显基督的生命，如果那满有生命不能被消灭而要在世界里作满有权能的见证，如果那神圣得胜的、不可灭的生命--神自己的生命--要借着基督身上的肢体，向世人作满有能力的见证，使世人真见其实在，肢体就必须与基督的死和复活联合。

    如果我们认识了这联合，我们今生的生命就算不得什么。我们必须支取基督的死，向己死，向世界和一切雄心，欲望、意见、及制度死，并且让那死天天在我们里面做工更深，好叫复活的生命在我们里面多多彰显出来。神的生命决不能进入旧造，神的生命是新造的生命。

    不只我们为罪人的时候，需要这“借死亡得生命”的定理做工，就是我们为基督徒的一生，都需要这定理做工在我们每一点生活上。就如说到属灵的教会，我们要得真理的知识，就必须圣灵教导我们。圣灵的教导和世人的教导不同。世人不过能将许多理想的知识充满我们的头脑，圣灵却使祂所教导我们的事做工在我们里面，叫它们成为我们，我们成为它们。

    在属灵的教会中会遇见这样的事：比方说，你有一天听见了什么，或读到什么，或圣灵在你里面说什么，你灵里就得到新的启示，看见了奇妙的真理。你从前在理想中所知道的事，现在向你明亮的显现。那时你就抓住了你所得着的真理，或许你就去祷告，或者为着你所得的感谢主，并且你也觉得你得着了极大的宝贝，就是对于你的生命有无限的价值。你不肯失去它，因为它带了不一样的喜乐给你。

    但是过了一会儿它走了！它似乎全归乌有，它所有的权能和喜乐似乎都离开了你。它就成了消失的景象。

    此后，也许你不知不觉地到了你所从未走过的路上，酷烈的试炼临到你，极大的困难环绕你，你也觉得你因着环境的压力，已被带到绝望的死地。

    在这样的时候，那充满你探索的头脑的，就是那显然过去的“真理”。

    在你穷迫之间，那真理抓住你，你也竭力地要它，于是它又活了，并且证明它的活力--带领你经过，高升，进入得胜中。真的遇见了什么呢？

    你得了满有生命之真理的启示，这是好的！但是这真理必须在你里面做工，好叫它成为你啊！从前你不过在悟性中理会它，但是为着它要成为你的生命，所以你必须被带进到这样的死地，以致没有别的可以救你，唯独这真理能够救你。

    这样它就成为你灵命的一部分，从此你就不会再失去它。它是你所知道所证明的真理，你无论何时向人述说它，它就立刻如同到了家。它是活的，是在你的经历中从死里复活的。这就是有效的见证所有独一的根基。一粒麦子--你虽然信它有生长的可能，却看不见它的生命--下到坟墓里，而后神所命定在它四围的压力就开始做工在它身上。哦！现在它复活了，萌芽了，这样以后，就没有什么能阻止它向上生长。

    我们再举这定理来说到为主做工的事。主的工人需要死，如罪人需要死。死抓住我们的工作，真是可怕的经历。当我们做主工的人、传道人，下到死地，被困在压迫、苦楚、无结果之中，我们就失望地说：“我到了尽头，我什么都完了。”

    在这样的时候，试验就来到，试验我们自己，和我们的工作。在我们里面有几分存心要得人的喜欢呢？我们做工是否觉得高兴喜欢？或者，当人们说我们不好听的话，批评我们，以为我们所做的不对，毁谤我们，我们是否回家去觉得很不好过呢？我们在工作上占有几分呢？

    没有经过试验之前，我们自然也说过，“我没有这样个人的雄心，我不寻求我的利益。”但是当我们下到死地，工作的门似乎向我们关闭的时候，我们的动机、我们的感觉都显露出来；我们是否紧念己名过于主的名也显露出来。

    我们必须脱离一切己的生命，然后神才用我们。我们必须到一个地步，就是丝毫不管人们想什么，说什么，或做什么，只要神满意，只要我们是在祂的旨意中。这是平安的道路，这是得胜的道路。但是我们必须落下，落到死地，“我”必须被杀死。这就是：“我”已经钉死在十字架上；基督满有祂复活的大能而彰显出来。

    有人问到慕勒先生做工的秘诀，他说：“曾有一天我死了，完全死了，”--他一面说，一面屈身，甚至几乎碰着地--他又说，“向慕勒和慕勒的意见、选择、嗜好、及旨意死；向世界和世界的嘉纳或贬责死；不但这些，就是连我的弟兄、朋友的赞成或斥责，我也向它们死；从那时到如今，我只学习得神的满意。”

    神所亲自发起的大小工作，都有这定理--“借死亡得生命”--在那里做工。有时我们看见神的某件工作下到死地，似乎失去了所有的效力，成了一无所有，但过不多时，神满有复活大能的生命，却叫那件埋没的工作从坟墓的最深处复活起来。

    常有神的许多仆人清楚奉了神的呼召前去做工，却看见工作按这个定理走去。这样看来，似乎神有奥妙的缘由，要祂的工作下到死地，而后才能永久地处满有活力，满有得胜地活着。也许就是因为这样，人的生命就必须出去，神的生命才能进入。

    二、借降服得自由

    “求主把我捆绑，我才得着释放。”

    以赛亚书第五十三章奇妙地说明这个真理。在这一章书里，有耶和华受苦的仆人，祂甘愿受各方面的捆绑。祂虚己顺服去受十字架的死。祂舍弃了祂神圣的权利，祂不为自己扬名，反倒甘愿受一切凶恶权势的戏弄，好叫祂因着在人方面落到凶恶权势之下，可以将凶恶的权势分裂，可以在超越的得胜中复活，得以远超过一切权势，及一切执政的、掌权的。

    在人方面，十字架是一幅束缚的图。“祂救了别人，不能救自己。”“不能”两字，是老亚当种类的掌权词。但十字架却是基督的工具，做成了完全得救的事，因为基督自己是新种类的代表，新人都包括在祂里头。

    当十字架完成了工作，就脱离人类一切的限制，并且基督满有大能大力地从坟墓里出来就证明祂有资格得全宇宙的主权。

    基督叫那些联合于祂的死的人和祂一同复活，生活在超凡的境地里，并且祂借着他们成就那些以前所绝对不可能的事。

    他们传说一个世界的事，就是“眼睛未曾看见，耳朵未曾听见，人心也未曾想到的，”只有神借着圣灵向他们显明了。虽然他们的工作可以做完，他们的路程可以跑尽，他们工作里所含的那永久不死的性质，却是世人所绝对不能度量的。并且，我们已经说过，神借他们所做的工作越下到死地，越被魔鬼所压迫、扰乱、讥讽，就越在复活的大能中证明这工作里所有的性质实在是超凡的、无限制的。

    三、借丧失得丰收

    再看以赛亚书第五十三章。在此我们看见耶和华赎罪的仆人进到残惨之境。这幅图画都充满了残惨的状况。祂在那里孤苦零丁，被轻视，被弃绝。哦！祂的孤单是可怕的！祂的十字架叫祂丧失到净尽！祂自己的兄弟不相信祂，祂最亲近的门徒不明白祂！然而这一章书的末后一段说什么呢？“祂必看见后裔，并且延长年日……祂必看见自己劳苦的功效，便心满意足。”（十至十一节）

    我们读启示录就看见主耶稣基督最终的效果。祂在宝座上就像是被杀的羔羊，在祂四围有许多人，没有能数过来，是从各国各族各民各方来的，这就是基督所得的，这数不过来的人，就是祂劳苦的功效。

    神对于我们也常有类此的要求，要我们实行的。神似乎常向我们要许多，当我们把最亲爱的交付祂的时候，真觉得这是何等痛苦的十字架，何等可怕的要求，何等可怕的剥夺。我们觉得似乎常有所给的，觉得奉献的律是很严谨地对待我们。哪知，这是得无限胜利唯一的道路，得超乎效果唯一的定理。

    魔鬼将世上万国和荣耀给主耶稣看的时候，意思是牠要将这些给主耶稣--这是牠狡猾的含意--如果主肯拒绝十字架。撒但知道十字架所要做的是什么，也知道自己必定失去世上万国，基督却要借着十字架得着万国，所以牠怕主耶稣接受十字架。

    主耶稣却拒绝了撒但的供献，直向十字架而去。祂行走十字架的道路，弃绝世界，舍去自己，但祂后来所得着的是远超过魔鬼所能给祂的。祂至终因着丧失万国而得着万国。

    现在我问你读这一篇的人，你是否预备先丧失而后得着呢？你肯不肯丧失今世的，去得永世的呢？你肯不肯丧失目前的荣耀，去得最终的荣耀呢？丧失一切，就是得着一切的法子。基督现今已经从祂父手中得了一切的丰满；我们若借着十字架和祂联合，我们现在就可以成为超越的丰富，和说不尽的满足。

    有人已经证明他们甘心丧失了他们本来所最不愿意失去的，终又看见他们已丧失的变作更丰富的回到他们那里。或者甚至那丰富是他们从前所未曾知道的。

    当我们在十字架那里“将我们的珍宝丢在尘土里，将俄斐的黄金丢在溪河石头之间，”全能者就为我们的珍宝。？


    第十四章 十字架--这么大的救恩

    “这么大的救恩”（来二3），这句短短的话语立刻显出它的深奥和包括性。在这个题目之下我们可以将代表各方面的许多话语聚集在一起，就如：代替、代表、救赎、公义、和好、重生、儿子的名分、成圣、得荣等等。要明白每一个词或其工作的意义和特殊的价值，最好问这样一个问题，那就是：在什么光景之下，人才必需要这个词所指明的工作呢？

    一、代替

    很清楚的，人照着自己的光景是完全不能满足神的要求的。人是在审判和定罪之下，并且是必死的。按神的要求必定要毁灭他，毫无希望或前途。但人的死不只是身体的，而是感觉被神离弃的情形，除非得救，这种人早晚要感觉到的感觉--那就是地狱！只有少数人是在今世就已经实际地进了地狱，因为按照神的定命，人在今世应该活在怜悯和恩典的覆庇中。但“死后要有审判”。（来九27）恩典和审判是属于两个时代。那就是为何人要倚靠神的恩典的缘故。恩典时代最大的特点就是神已经在祂儿子耶稣基督这个人里面预备了一个“代替”，祂取了人的地位而“替我们成为罪”（林后五21），并且进入了那个被神离弃的“时刻”（在它那可怕的一面乃是指一个永世）“我的神！我的神！为什么离弃我？”（可十五34）这个“代替”因着人在信心中接受祂而赐给人--“神的羔羊，除去世人罪孽的！”（约一29）那意义就是当祂死的时候，神就把祂算为人的罪、人的审判、人的命运、人的死、人的地狱，这些已经都被除去。就好像他们已经承受了这一切而得救了。所需要的这位代替者，祂本身必须是无罪的，所以审判无权加诸祂的身上，死亡和地狱无法胜过祂。因此神能叫祂从死里复活，因为祂本是无罪的。这在我们是绝不可能的。我的一切都是基督在十字架上替我做成的，神所要的都不是我所有的，乃是基督在复活里临到我的。简言之，这就是代替。

    二、代表

    但是这件别人替我做成的事实（即指代替）只是这伟大工作的一面；如果仅只如此，可能为许多的软弱留下了一个敞开的门户。因此需要加以补充，就是代表的一面。“一人既替众人死，众人就都死了。”（林后五14）在代替的一面，基督替我们死了；在代表的一面，祂死就是我们死了。这意思就是说：在神的心意里，我们这些属于旧造的人，已经成为过去而不再见了。当我们以主耶稣作我们的代替和代表时，我们就被视为在基督里了，神看我们也只是在基督里看我们。使徒保罗说：“一人既替众人死，众人就都（在祂里面）死了”，接着他又说：“那些活着的人不再为自己活，乃为替他们死而复活的主活。”（林后五15）这个意思就是我们不能仅用基督代替的工作而我们仍照旧生活，好像与我们原来的天性无关。不，祂不只是把我们的罪除去，也是把我们自己除去；不仅是把我们所谓“坏的”除去了，也是把我们整个除去了。使徒看见这也适用于他自己：他从前是一个极热心宗教的人，被宗教虔诚和活动的火所烧；但十字架乃是一切旧造、天然和才能的零点，并且借着死而复活，一切有了新的起头。一件极其重要并值得紧紧记牢的，就是保罗在罗马书中所阐释的这个真理乃是对基督徒而言的。

    三、救赎

    “救赎”这词即说明了它本身的意义。人已经被卖掉，或已经自卖了。撒但与亚当有了一次交易，叫他的心思蒙蔽，看不见这交易真正的结果。因着不信，就违背了神宝贵的命令，亚当就以他的魂为赌注，为着撒但应许他的利益，把自己卖给了撒但和罪，连整个的族类也同他一起出卖了。人继续留在这个地位上，其所以有如此的力量乃是由于撒但取得了权利，因为牠在人里面获得了与牠自己相同的性质为根基。救赎的意义就是要把那些权利根除和解决。这也是在主耶稣这个人里面并借着祂十字架的工作做成的。这伟大的事实乃是：在耶稣基督里面撒但并没有权柄的根据，因为牠没有天然的根据。在那里牠“被赶出去”了（约十二31），撒但的权能就是死。主耶稣“为人人尝了死味”（来二9），在祂自己里面遭遇到撒但最后的权能，“特要借着死败坏那掌死权的，就是魔鬼”（来二14），这样人就被救赎回来归向神，在被救赎的人身上，撒但再也没有任何权利了。

    在这里根据法理的程序有一个旁证，一个希腊奴隶如何能获得并保持他的自由呢？而这无疑就是使徒保罗在加拉太书第六章十七节说到的。希腊的奴隶想要获得他的自由时，并不是把他赚的钱带给他的主人，借着这些钱来获得自由；他乃是到他们神的殿里，把钱交给祭司，祭司就以这些钱把这个奴隶从他主人那里买过来归给神，而他余下的一生就成了神的奴隶--这就谓之真正的自由，而要负一些宗教上的义务。无论什么时候，如果他的主人或他主人的后嗣对他有所要求，他在殿里有转卖的记录。但有一点难处，就是如果他出外旅行，远离家乡，而被人当作逃奴捕获后，他有什么保障呢？保罗好像给了我们一个解决的办法，就是当奴隶在殿中获得自由时，祭司就把他新主人的“印记”烙在他身上。所以保罗的话给了我们一个新的意义，他从前是罪和撒但的奴隶，但是他已经被基督救赎回来，他的自由就建立在他乃是基督的奴隶这件事实上。所以他说：“从今之后，人都不要搅扰我，因为我身上带着耶稣的印记。”（加六17）自然在这个例证中有一个缺点，就是没有人能赚到够赎他自己的赎价，只有基督能够供给这个。

    四、称义

    称义表明信徒被带到一个新的立场或地位。前面的每一步都关系到也是引到称义。“代替”使人看见罪的问题被对付了；“代表”使人看见旧造已除去，已被带进到新造里面；“救赎”使人看见与撒但和牠的国度的关系已经毁坏了。当这三件事做成之后，我们就问这个问题：“但人在神面前怎能成为义呢？”（伯九2）换句话说就是：人在神的面前如何才能算为义呢？圆满的答案就是：我们在基督耶稣里就已经被称为义了。借着信接受祂的代替、代表、和救赎的工作，我们在祂里面已蒙悦纳，居于一个奇妙的地位，被认为与祂一样的完全。祂使我们在神的面前称义，就是因信而得的神的义。（罗三22）这个地位就神的观点来看是完全的，就我们的观点来看也必须如此。这个地位能完全获得是借着信心，并且也是借着信心才能继续持守住这个地位。“义人必因信得生。”（加三11、来十38）撒但不断设法要把我们拖回到旧的地位上面去，就是要不断地拖我们回到我们自己的里面，叫我们的眼睛离开基督　…的诡计数不胜数，但对这些事的答案是：“哦！主啊！不是我，乃是祢。”我们要持定并仰望信心创始成终的耶稣。

    五、和好

    凡称义的都已和好了。在我们天然光景中，我们是远离神，与神为敌的，实际上我们是抵挡神的。只要有合适的环境就能将我们个人的背叛光景显明出来，但是在基督耶稣和祂在十字架上的伟大和好的工作里，我们这“远离神的人……已经得亲近了”。（弗二13）我们本是与神为敌的，现在已经和睦了。我们被带到一个新生命和属灵有福的交通中。

    六、重生

    重生并不是在前面所说那一切之外的另一件东西，乃是其中的一个特征或要素，是指在我们里面已经发生的事情。借着重生，一些从前没有的东西现在有了，就如从神而来的生命，只有重生以后才有的，还有圣灵的内住，也是其他人所没有的。这个在基督耶稣里的生命之灵，其中有新造的每一部分的潜力。有一个新的良心、新的本能、新的交通的感觉，新的指引、新的标准和新的职事。实在就是一个新生的婴孩。一切都是新的，要从头学起。除非我们重生，我们对神的思想、道路、标准和旨意，实在是一无所知。所有在我们新生命里的一切自由和丰满，以及生命的一切意义，大都是根据于我们对前面所说各点的认识；尤其是我们与基督的死和复活的联合。因为在新造的次序中，旧知识是没有地位的，反而妨碍圣灵在我们里面的运行和工作，如果我们一定要把我们的意见、愿望、判断、选择带来，纵然我们认为那对于主是有益的，但仍是妨碍圣灵的。我们必须看见我们旧造中最好的，还是与圣灵最简单的事物不一致的。所以重生是一个新造，它必须是新的。

    七、儿子的名分

    儿子的名分要比重生更多一点。它说到丰满长成。在童年时期，像一个小孩是一件好事，但那个时期一过去，依然像一个小孩就不对了。这正是许多基督徒的光景。不必做专门的研究，新约《圣经》原文已经把小孩和儿子分别的很清楚。虽然儿子的名分是重生带来的，但在新约里的意义，儿子的名分乃是指重生所包含一切可能性的实现，那就是长大成人。所以新约有许多地方说到长大，离开孩童时期，达到丰满的身量。因着这样长大，就达到基督更大的丰满，并进入基督更大的丰富之中，这原是我们蒙拯救的目的。这么大的救恩，对于那些不断达到完满长成的人，有着更大的意义。换句话说，我们蒙拯救不仅是得救就算了，新造的最终目的乃是“神的众子显出来”。（罗八19）

    八、成圣

    成圣也是救恩的一面，不是另外加添的。简而言之，它是指一个行动和程序。成圣和奉献是可换用的同义词。第一、它们的意思就是分别出来，或分别出来归给神。新约说得很清楚，我们既在基督里因信称义，所以我们也就在基督里因信成圣了，这样继续做工，使我们自己得以成圣。因此，使徒写信给那些有着许多缺欠的信徒仍称之为“在基督耶稣里成圣”的。（林前一2）这样，我们一住在基督里面，神的心意就认为我们是完全分别出来归给神的了。我们就是成圣的，凡是达到我们这样地位的就是成圣的。但是使徒论到已经在基督耶稣里成圣的信徒的时候，也写信告诉他们说，他为他们祷告，叫他们的灵、魂、身体完全成圣。（帖前五23）这个简单的意思就是说，我们在地位上已经得着的，还需要在我们实际的情形中好自为之。成圣或奉献基本意义就是分别出来。因着人的堕落，另一个性质和次序连带着取得了地位，它就成为有机的，所以就成为人的天性。主耶稣的十字架正好斩断了那个次序和组织，而换以一个新的完全不同的，就是基督所代表的。所以成圣就是十字架在我们里面做工，把堕落的天性消灭以后，另把属于基督的“全然不同的另一个性质”带进来，一直增长到丰满的地步。在祂简单比喻的话语中，祂说，要天天背起十字架拒绝自己。（太十六24）但新约以后给我们更详尽的属灵的解释，乃是十字架在我们里面做工，把那个被邪恶的系统所捆绑无法摆脱的己生命带到尽头。这样我们因着信在基督耶稣里就被认为是成圣了，成圣的过程是我们在经历上，逐渐达到因神的恩典已经将我们放在的那个地位上。

    这样看来，成圣乃是一连串事物的结果，就是根据代替、救赎、称义、和好、重生、和儿子的名分而来的。

    九、得荣

    在主耶稣身上，受苦和得荣耀常是连在一起的；受苦是根基，得荣耀是顶石。得荣耀是神的生命在我们里面工作的自然结果，就是神不朽坏的生命，在那生命里面有一切荣耀的潜力。以上所说的有两个作用：

    （一）除去一切不能得荣耀的。

    （二）借着新的生命，带进新的生机，使其增长达到基督的丰满。

    这十字架的双重工作一直引到荣耀。得荣耀开始在于灵，就是神的儿女灵的更新，乃是借着圣灵，荣耀的内住的灵。得荣耀继续于魂--心思、心、意思、理智、愿望、决定--降服于灵之下，做灵的仆人；换句话说，就是借着我们的灵，带到圣灵的主权之下。得荣耀的完成是在身体上面，“等候……乃是我们的身体得赎。”（罗八23）“这必朽坏的既变成不朽坏的”（林前十五54），这样这个必死的身体就要和祂荣耀的身体一样。所以儿子名分的完成就是重生的表现，灵、魂、身体的成圣是儿子名分得以成全的记号，得荣耀是其结果。

    在这个光中，我们虽然远不能完全明了十字架的工作那么大的范围，我们却不能不说我们所得到的是：“这么大的救恩”。我们也能领会那一句警诫的话的严重性，“我们若忽略这么大的救恩，怎能逃罪呢？”（来二3）神已将整个的根基都包括在基督和十字架工作里面了？


    第十五章 血、十字架、主耶稣的名

    读经：第一组：路二十二17、18、20；约六54-55；西一20；来九12-14、20、22，十19，十一28；十二24；彼前一2；约壹一7；启五9-10，七14-15。

    第二组：徒二38，三6，四7、12、17、30，八12，十六18，十九13-15；林前五4，六11；弗一21-22；腓二章9-11；罗六3-8。

    我们读过这许多经节，给我们看见三件明显的事，也是说到三件不同的东西，我想要花一点时间来讨论这三件事，就是血、十字架、和主耶稣的名。

    它们本身每一件都是重要的事。我相信我们将要看见那些重要性。但关于它们另有一件事也是非常重要的，特别是对于主的子民，那就是对它们需要分辨。有许多人对这些字和词不加分辨的引用，因为这样的混乱或错用，往往就在追求所盼望的目的的路上，有软弱和失败。当我们去作战时，必须要知道我们需要什么武器，并能够选择和善用那些武器，这是很重要的；因为在战争中，我们若发现所用的某种武器，并不是达成目的的一种，那是很窘的事情。所以主的子民极其需要知道，这些密切关系于他们属灵的胜利，不同的东西，特别价值和意义。未得救的朋友，明白这些常在基督徒嘴唇上的话：“耶稣基督的血”、“主耶稣的十字架”、“主耶稣的名”，这些词的意义也是相当紧要的。我们在这短小篇幅里，并不想要包罗这件事的全部，我们仅能照主的引导介绍一点。

    血

    那么，我们从基督的血开始，我们已经读了许多关于血的经节，但那仅是在《圣经》中论到血的残缺的片段；而我们可以立刻指出主耶稣的血，显然首要是关于罪，和蒙救赎得生命。我希望你把这话带到主的话里，比较我们现在所能做的，更加充分地去研究和探讨，你将看见这是如何的真实。血是有关于洁净，并且有关于赎回得到生命，血是关系到罪和整个撒但法律的地位。当我们说到撒但法律的地位时，我们的意思就是说：照着天然，照着神的话，和照着那些信主耶稣的人属灵的经历和知识，一切受造之物是在撒但的捆绑之中。或许你会辩驳这样说法，因为你没有实际并亲身认识牠。我建议你来到主耶稣这里，你不久将会发现，你在撒但的捆绑之中是何等的深；因为一个囚犯只有当他想要逃跑时，他才发现他真是一个囚犯。但神的话告诉我们，什么是真的，并且所有真正来到基督面前的人，属灵经历也证明神的话是真的。

    全人类和受造之物，照着天然都在撒但的捆绑之中；但撒但的能力和权势乃是凭着一个条件，那就是罪，哪里有罪，那里就有牠法律地位的根据，牠在人类身上的根据地是借着罪　…借着罪来掌握、控制并保有牠的根据地。你可以说罪就是锁链，因此，全人类是在撒但的权下，所以罪是牠的法律地位，就撒但得着牠的地位的合法权利而论，那些合法权利乃是人因着自己的罪，落在某种条件所构成的，就是违背神而顺服撒但。所以主的宝血是关系到罪和一切撒但的法律地位，而说明那地位最好的词就是定罪和死。这就是使徒保罗用来总括罗马书前三章他那无比的论述所用的词，那里追述到历代事实的演进，并贯穿一切生命的诸界，依照神圣的标准加以试验和考查，他最后的结论就是众人都犯了罪：“没有义人，连一个也没有。”（罗三10）并且他借着圣灵宣告这判决：众人都在定罪之下，众人也都在死亡之下；所以定罪和死就是表明撒但捆绑人类的合法地位的词。

    罪人的第一需要

    尚未得救的罪人，他首先的需要和请求，就是主耶稣的血，“若不流血，罪就不得赦免”。未得救的罪人，无论知道或不知道，实际是在那恶者的捆绑之中，被撒但所囚禁。耶稣基督的血关系到定罪和死，与救赎脱离定罪和死而得到生命。未得救的罪人要得到这盼望的第一步，就是必须认识耶稣基督宝血的意义和价值。除了血，我们不能到神面前。我们可以努力、挣扎、冲破、逃脱，采用基督徒的习惯和基督徒的理想，亲自和基督徒们联络；在基督徒中间，甚至在世人面前，被人认为是基督徒；但有一件事是确定的，是无可怀疑的，不能摇动的，那就是在神的目光中，除非借着耶稣基督流血的路，没有一个人能逃出撒但的国度，而进入神爱子的国度。如果忽视它、轻看它、不了解、不接受它，不管怎样，在神面前都不能使我们成为神的儿女，并从撒但的国度得蒙拯救。哦，亲爱的朋友，原谅我一再强调，我们必须不受欺骗，我们必须站在真实的地位上，我们对此不要自以为是，我们和神的关系不该是在一个假设上，必须是在神的根基上；因为只有如此，我们才能在这一位爱子主耶稣里面蒙悦纳，并被带到与神的交通里。没有得救的罪人首先的需要和请求，就是神的儿子耶稣基督为着罪的赦免而流的血；借着血我们的救赎已经完成，已经为我们设定了。“耶稣宝血已经赎回，无别能救我魂”。这就是简单的福音，凡与神有关的都从这里开始。

    信徒和控告者的争战

    为了得救罪人的争战也需要血，因为撒但与得救罪人的争战是非常真实的。现在撒但不再是他的主，乃是想要再把他掳掠回来。所以撒但必须把他再掳回到一个地步，叫他把逃脱的根据忽略、丧失和放弃。我的意思是这样：得救罪人经常是和控告他的撒但争战。撒但被称为控告弟兄的--“因为那在我们神面前昼夜控告我们弟兄的，已经被摔下去了。”（启十二10）牠注意他们的行动，企图使他们不完全按照神的旨意和思想的道路来行动，鼓励错误的行动，惹起错误的话语，煽惑错误的感觉：

    “基督徒啊！你岂不觉得，牠在里面如何做工、刺激、试探、引诱、驱策你去犯罪吗”？当你滑跌，你做了错事，你绊倒时，牠立刻猛扑到你身上，以罪控告你，并置你于定罪之下，使你有被定罪的感觉，用以窒息你，使你觉得你已经伤了主的心，并且主已丢弃了你，主已离开了你，使你感觉失去与神的交通。这控告人的，牠一直想要使我们犯罪，然后牠立即以定罪猛扑我们，并把我们拉回到牠的掌握之中。所以得救的罪人需要主耶稣的宝血，用作应付控告我们的仇敌的工具。亲爱的，假若你滑跌，假若你做错了事，假若你绊倒，假若你伤了主的心，决不要相信你必定和神隔绝了，必定被主丢弃了。当然，假若是你故意的定意去犯罪，违反神的旨意，其结果如何，我不愿意在此多说；无疑你必落到黑暗里，更加落在撒但的权下，你必定失去救恩的喜乐，最终你是否失去你的救恩，我们在此并不是谈到这个问题，但你因着不离弃罪，必定要失去你救恩的一切快乐、愉快和喜悦。但我现在不是讨论惯行的罪，我是讨论关于偶然的滑跌、错误、过犯、失败；这些既然是仇敌所作弄而发生的，牠就立刻抓住这些，利用这些作为控告我们的理由，企图置我们于定罪之下。

    应付这一切的凭借就是主耶稣的血，主耶稣的血会立刻应付这一切。对撒但所持的争论并不是：“我不是一个罪人，我没有做错，我没有走错”。我们知道我们有。我们的答案是：在宝血里，当我们转向主，承认我们的失败，在主面前谦卑地、忏悔地承认我们的错误，心里懊悔我们不该如此地失败，这样耶稣基督的血就大有功效，不断地洁净一切的罪。血对我们大有用处，可以立刻从仇敌夺去牠的根据。但请记得，你必须运用你的武器，你必须认识你的武器，你必须对你的武器有信心，相信那宝血；我们对主耶稣宝血的信心就是我们的盾牌，用来抵挡那恶者的火箭，而不被其射透。哦，恶者的火箭常是控告和定罪的箭，而我们有神所赐信心的盾牌可用，就是当我们绊倒滑跌的时候，对主耶稣的宝血的功能和效用胜过仇敌从开头就是借着血，现在在被控告的时候，仍借着信靠主的宝血的缘故，心得以继续得胜。如此，得救的罪人常常和那控告者之间的争战，因为牠企图把我们带回到定罪和死的老地位上，要继续脱离牠，仍是要借着血而有的称义，正如我们得救开始时一样，信主耶稣的血不再定罪。照着这个意义，血就是武器。

    你看在启示录十二章十一节里告诉我们：“弟兄胜过牠，是因羔羊的血。”现在修正本的翻译更为正确，应当注意他的特别价值。钦定本读作：“他们胜过牠是借着羔羊的血”。这暗示是用羔羊的血当作一种武器来杀仇敌，这是一种客观的东西，你可用来对付仇敌。假若你更详细地看，就会看见两件事：第一，仇敌在启示录十二章是控告人的：“那在我们神面前昼夜控告我们弟兄的，已经被摔下去了。”（启十二10）那控告弟兄的是在那种形式里的仇敌。另一件事就是：“弟兄胜过牠，是因羔羊的血。”（启十二11）那意义不是他们必须拿起羔羊的血来当作一种武器用以消灭牠，只须他们站在那血的地位上，于是那控告者就失去了牠的能力；血永远是对付罪的，而仇敌要做的就是要带我们到罪的感觉之下，并如此打败和毁灭我们；但假若我们站在宝血的价值和意义之上，并拒绝放弃那地位，控告者就要从牠的高处被摔下来，牠就要被制服，我们就得胜；不是用血借着客观的争战，乃是因为在我们心里，我们站在借着祂的血而称义的地位，并且拒绝离开。“弟兄胜过牠，是因羔羊的血”（启十二11）。

    现在更进一步来看，血和生命乃是一个。在旧约利未记十七章我们非常明确地看见：“生命是在血里，并且血就是生命”。从我们所读的约翰福音第六章，同样地说到：“吃我肉喝我血的人就有永生。”所以血和生命就是一个，并且从起初就是要借着血--我们信主耶稣的血，就是我们接受血关于罪的意义和价值--赐给生命。这神圣的生命，永远的生命，是借着主耶稣的血赐给的。现在血和生命同时说到主的圣洁，所以也说到从罪得洁净；假若落在罪里面不立刻悔改，不在主面前承认并纠正，在生命上就发生了阻碍，生命就受到拦阻。而血和生命是并行的，假若容让罪，不认罪悔改，拦阻了生命，血也就停止了洁净的功用，我们就受了沾染、污秽和瑕疵。

    所以约翰一书一章七节说：“我们若在光明中行，如同神在光明中，就彼此相交，祂儿子耶稣的血也洗净我们一切的罪。”那里在希腊文的语气是“继续洗净”，但有一“若”字；“我们若……行”。那“行”是什么？“行”就是继续。我们若继续在光明中，可能有些黑暗的事物碰到我们，我们也可能碰到黑暗的事物，我们可能失败，我们可能滑跌、走错，但能够在主面前立刻纠正；并且我们能够继续纠正，我们能够继续在光明中，神儿子耶稣基督的血也继续洗净。假若你故意隐匿罪恶，你就阻止了生命和血的功用。假若圣灵指示你错了，而你不承认，也不纠正，不把它带回到血跟前，你就阻止了这神圣的功用，你就停在那里。“我们若…行。”所以如果失败，向主承认是必需的；如果要生命流通，纠正也是必需的。并且只有当我们认识那生命是神圣的生命，生命才能流通，生命的流通不能和罪并行，主不朽坏的血所代表的神圣生命，不能和已知的罪携手同行。不能！我们许多人在经历中都知道。

    十字架

    至于论到十字架，当然血是在十字架上流的，血和十字架，十字架和血是相关联的；但在新约的道理上，十字架有它自己特别的意义，如同我们从罗马书第六章的信息里看见的，其他如歌罗西书第二章和别的地方也能够加进来，十字架是对付肉体和天然的人，并且十字架带我们达到的地位乃是：不仅我们的罪已经被对付了，而是我们已经被对付了，我们已经与基督同钉死。现在你若不小心，你可能有矛盾，并且有很多的矛盾：有经常的失败、跌倒和错误，寻求赦免和洗净，而并无多少改善；这样一再地重复，生活满了失败和悔恨，犯罪和悔改，做错并为此忧伤，这样拖延你整个的年日，上来下去，一天得胜，次日又失败，如此继续直到在许多事上达到一种严重的关头，这个人在那里说：“算了，基督徒的生活是一非常费力的工作，除了来到主面前，寻求赦免，做错了又懊悔，好像没有别的，其中很少得胜。”那并不是主所要有的，这里的奥秘是这样：我们从来没有认识，在主耶稣的十字架上，我们的天然已经被摆在一边了；我们也没有接受那个地位，及其全部意义、全部的含义、全部的内容；就是说，从那个时候起，以后不再是我了。

    保罗说：“我已经与基督同钉十字架，现在活着的，不再是我，乃是基督在我里面活着。”（加二20）不是拣选我们自己的路、我们自己的意思、我们自己的喜欢，为了生活做我们自己的计划，为了将来做我们自己的计划；乃是不要出于我们自己的任何意志、心思、欲愿；现在每一件事都是求于主的。当我们接受那地位时，在基督的钉死里我们也钉死了，在祂的埋葬里我们也埋葬了，于是与祂一同复活。为了支配我们的一生，指引我们的路程，选择我们的道路，这个旨意和目的，我们接受基督的圣灵进到我们心里。“不再是我。”“一人既替众人死，众人就都死了，并且祂替众人死，是叫那些活着的人不再为自己活，乃为替他们死而复活的主活。”这乃是靠着内住的灵的权能和力量。这是非常完全、广泛、彻底的事，十字架就是这样。这不是说从此以后我们就不会失败；我们可能做错，但那里有血应付，但是我们有许多人需要学习；还有更多人所需要学习的，是十字架有它自己特别的价值，十字架并不洗净罪，十字架钉死肉体。

    现在你可能有许多关于血的语汇，也常谈论到血，而对十字架知道的很少，虽然一直讲血，可能显出许多的肉体，基本的需要是十字架。“我们的旧人和基督同钉十字架。”你看见这分别吗？假若你的肉体没有被十字架对付，而你要用血去对付那恶者，有什么用处呢？假若你没有受到十字架深刻的工作，使天然人受到对付，撒但将要从后门进来，并每次都用你一切关于血的语汇，来打击你。许多人传讲血，用许多血的语汇，但在他们的生活里，肉体仍然在猖獗，“我”显然的还是很多。你可以传讲血，而仍是一个非常自私固执的人，满是骄傲、自尊、自大和一切这类的事。十字架对付人，血对付罪。

    名

    现在关于名这一个字这里非常混乱。许多人当他们应当用名的时候而呼求血。为了信徒大部分侍奉，名乃是抵抗仇敌有力的东西。名在这意义上超过血，名是关于基督对付仇敌的权柄，对于这个必须要清楚认识。血从控告和定罪中撤销了仇敌的立场。主耶稣的名是有力的东西，借此撒但的权柄在每一领域里都被对付。哦，你对付了罪以外，还需要对付仇敌的工作，你需要站在有权柄的地位，不仅在你自己的生活中，并且在任何环境中，因为在这世界上到处都有撒但的出现，所以那权柄在这名里才能得着。这名代表基督的权柄--并在基督里--胜过仇敌。使徒行传十六章是好的例证，你在那时看到保罗，在他自己生活里对于罪的关系，他完全站在宝血的功效中；并站在十字架丰满的意义中，他自己是一无所有，而基督是一切--哦，他是在一强而有力的地位，一个完全钉十字架的人，借着血，靠着信，站在“不再定罪”的立场上--保罗现在发现仇敌极力在外面工作，就等候主对付这局面的时候，不是凭他自己冲进，而在“多日”以后，等到主的时候，于是奉耶稣基督的名吩咐撒但的工作停止。保罗借着十字架、血和这名站在一个地位中，有这三方面的力量，但他是奉这名对付这件事，他并不是取用血。

    有时候我们客观地看见恶者的工作，我们就先取用血。我们都知道那是为了对付我们自己的（良）心，不然牠会转到我们身上来。保罗不是用血来攻击仇敌，他是用名。有别的人，士基瓦的儿子们，他们并不站在十字架的立场，他们也不是站在血的功效里，而仅抓住了一个公式说：“我们奉保罗所传的耶稣勒令你……”于是鬼就转过来对那些擅用这名的人说：“耶稣我认识，保罗我也知道，你们却是谁呢？”于是这些士基瓦的儿子们就吓死了。我们发现仅仅是一个公式并没有什么用，但在十字架的立场上站住，在血的功效里，带我们进入名的权柄里，才有真实的东西；名有权柄的客观的价值，以胜过仇敌。“所以神将祂升为至高，又赐给祂那超乎万名之上的名……因耶稣的名无不屈膝”。（腓二9-10）“使祂从死里复活，叫祂在天上坐在自己的右边，远超过一切执政的、掌权的、有能的、主治的，和一切有名的，不但是今世的，连来世的也都超过了。”（弗一20-21）这名代表主耶稣的升天。这样，血把我们从罪割断，十字架把我们自己割断，带领我们进入和一位升天的、登宝座的、掌权的主联合。

    现在我相信不用再多说，我们对于我们的困难已经得一些解决；无论如何，我们更清楚一点这些东西各个特别价值，我们将不至于混乱；并且我们知道那大能而宝贝的名，如何带着基督的一切尊贵和荣耀；并且如果祂要在我们里面成为尊贵和荣耀，罪必须要除去，我们要被摆在一边，并且基督为我们在凡事上居首位、登宝座的，是有主宰的权柄。？


    第十六章 复活的生命--晓得祂复活的大能

    “使我认识基督，晓得祂复活的大能，并且……效法祂的死。”（腓三10）

    《圣经》曾有许多地方论到复活的事情。在《圣经》里这是一个奇妙的题目，可算救赎秩序中的最高点。《圣经》所注重的，不但是死，并且是死和复活。在旧约里，复活的真理是预表的，推考的，暗示的，也是直接教训的。以色列百姓得救，离开埃及，可算是最明显的复活。当他们的仇敌被死亡侵吞时，他们是站在生命的地位上。亚伯拉罕的献祭能使神喜悦，因为这种的献祭，是一种复活信心的表现。亚伯拉罕献以撒，表明他相信神使他的儿子从死里复活。神就是喜悦这种信心。不是单单顺服，也不是单单死，并且是复活；那就是神给他实在证据的地方。希伯来书十一章的记载，就是表明复活的生命已经在旧约里证明，并且介绍出来。远望的信心，就是看到复活那边，接受这复活而生活于其中。在新约里，复活是每件事情的妙钥。姑就基督的复活而论：神并不是因着道成肉身，因着祂的诞生而喜悦，乃是因着祂的复活。使徒行传十三章三十三节说：“神使祂从死里复活。”正如诗篇第二篇上记着说：“祢是我的儿子，我今日生祢。”这意思就是：基督因着祂的复活，成为有新的意义之神的儿子。罗马书一章四节也说：“按圣善的灵说，因从死里复活，以大能显明是神的儿子。”因为约旦河是表明祂的死、埋葬和复活，所以神就宣布祂的喜悦说：“这是我的爱子”。祂乃是按着这个预表的复活，开始去教训和工作。基督所有的生命，就是复活的生命。除了把这种生命藏存在里面之外，没有属灵复活的可能。复活不是属乎外面的，乃是在乎里面的。我不是说到身体的复活，我是论到与主所分享的属灵复活。里面有了祂这种生命，才有这种复活。

    重生的意思就是说，我们接受生命的恩赐--接受神特性的生命，就是永远的生命。神若叫我们这些天然（属血气）的人死，我们就不能再活着；因为我们的天然性并非属灵的。只有属灵的（指重生时所得的灵生命）能得以存在。因为必须先得着不可灭的生命，才有死和复活的可能。基督的死，是倒出祂的魂不是祂的灵。天然的人是属魂的人。因为基督所有的不光是属魂的生命而已，所以祂能够死了而又生存。我们若没有这个新的生命，天然人的魂的生命若未带到死地，我们就不能明白复活的意义。保罗未曾把腓立比书三章十节放在基督徒生命的开端。他将此处《圣经》的经历放在他的改变之后，并以之为他永久的志向和一生的追求--“使我认识基督，晓得祂复活的大能，……效法祂的死。”换一句话他就是说，我借着魂生命的死来认识祂。人天然的方面死了，我借着死，借着效法基督的死，脱离我的天然生命，而进入祂复活的能力里。这样看来，复活使祂的生命彰显在我们里面；分享祂的生命，叫我们能够继续地、更深地效法祂的死。祂的苦难，就是表明魂的死，“我魂里甚是忧伤，几乎要死”；不是“我的灵！”这是祂魂的苦痛。

    一、十字架治死魂的生命

    我们已经说过：在神救赎的目的表显和发展中，死和复活的实行似乎是从神生之后的。说来也奇妙，既是神自己借着神迹而产生的，还当先死而后再复活。但这是实在的。复活生命的原则，是我们属灵经历的关键，所有的事都是借着这样做出来的。当我们悔改重生时，这生命就有几分在我们里面做工了。它变成生和死之事物中间的一种区别能力--把死的打倒，放在一边，而使生命显出来。神将一个生命放在我们里面，这个生命能鉴别一切从外面来的事物。身体健壮的定律，是把一种死的东西从身上除去；健壮的属灵生命，也是一样。如果我们属灵的生命是健壮的，就我们里面的新生命极富有鉴别力，能知道一切神所盖印（意即赞同）的，和一切神所阻止的。圣灵的心思，就是生命（罗马书八章六节原文）。祂在我们属灵的感觉中，施行审判，使我们对某种事情觉得有“死”在里面，无论其是从自己来的，或是由别人来的。祂借着败坏来鉴别、拒绝、并抵抗。凡不是圣灵的事物，祂都把它们败坏，这是康健属灵生命的特征。我们若有充分的复活的生命，祂就要引导我们如何认识并拒绝。

    我们就要知道一件重要的事，就是“天然人”（意即人的天然部分）的存在。这“天然人”或者称作“魂人”（意即人的魂）。这个魂，和它所包括的一切必须完全交给十字架去治死，好叫复活的生命和它的新原则，能得着胜利。例如天然人魂中的意志，它的特性就是羡慕声势、权力、地位、得着和称赞，这些都是我们的一部分。我们都是喜欢受人的注意和认识的，喜爱称赞和能力的心都在我们里面。当圣灵一在我们里面做了祂的工夫，并使我们拒绝这些事之后，我们对于我们的地位，就有一种新的经历。如果神有什么事要借着你来做，祂就要做并且当你做的时候，祂要将别人都放在一边；如果祂没有什么事给你做，把你放在一边，那时你就要十分地满意不做事。

    还有一种是属情感的天然人。这里也有许多的危险像其他的部分一样。现在我的灵特别为神的儿女负担，因为他们需要鉴别的灵过于许多别的事，他们才会鉴别什么是从人的魂来的，什么是从圣灵来的。他们两个好像是顶相似的，甚至中间隔了一张薄纸都是不能！锐利的属灵生命，是有锐利的鉴别力的，因此，人就不至被属魂情感所冲荡。还有，人的气质也可以做个例子--江浙之文弱，两广之强愎，北方之忠直。又如有者勇敢，有者善愁，有者富于审美。如果此中之任何一种在属灵的工作中得势时，你可以断定，无论目前有何结果，属灵常存的结果总是没有的！人的意志和情感如何，人的理智也是如何。一个最愚笨的人活在圣灵里面，借着神的启示，能成功无限属灵的工作，远过于那些靠着才智而利用一切宗教的、神学的、并各种传统条规的知识的人。保罗用他的才智，来传递他从启示中所得。纵使才智是为着纯正真理这一方面的，也必须顺服圣灵方可。

    二、灵的生命是平衡长进的

    在一个身体的构造里，有两种生命流动：一为血液，一为淋巴液。血液把养料的成分运输到血脉。淋巴液检查各种的物质，把适用的取来，不适用的丢弃。淋巴液好像个法官坐着裁判说，现在你能够构造有生命的纤维质吗？在属灵生命的方面也是如此。人可从讲台信息中得着真理，但他还需要一种东西来评判讲义的性质，并考究它适合与否？如果什么是适合的，那在人里面的神的生命就判决、接受，而与之同化，以建立里面的生命。真理必须用神圣的生命来接受；不然，即便是活泼的真理，也只能留人于死的境地中。这同样的原则，也可施于基督的身体上。第一种的定律是：同化--生命会接收物质，与之同化，而使之变成活的纤维质。第二种的定律是：关系--即生长的定律。这是关于基督团体的身体（罗十二4-5；林前十二12-13；弗四l-9）。“就如同身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子，基督也是这样”--意思就是基督的身体是一个活的有机体，为许多肢体所构成的，基督为其首。

    在生理学上，一种有机体，有两个时期的发育。第一个时期，是从这有机体生产起，到他会和别的有机体成就合作的功用和关系之时期止。第二个时期是从这时期起一直前进。这是很可以作比方的。圣灵定要带领每个信徒到一个地位，使信徒自己不能单独做什么。人格、个性、才干和技能是不够的，还需要别的来帮助。身体的交通是需要的。基督徒须用很长的时间，方能达到这地位。“因此--不分辨身体--有好些软弱的与患病的，死的也不少。”现在我们正当这身体将近完成，准备被提之秋，所以这种的定律，借着圣灵，要十倍，百倍的努力施行。

    我们越久越看明白：我们想要达到那个地位的唯一法子，是要站在我们在这身体中的地位。信徒合一的事实是已经证明了；肢体单独的行动会叫身体失了常态，发生混乱，使之进入死境。英国皇家毒瘤研究部的教授慕赖说：“在有生机的身体里，已经发现两种特性。第一，肌肉中的每个细胞，不是自己独立为单位的，非各行其事的。这些细胞都屈服于一种普通约束的势力之下，（其性质究竟是怎样，还不知道）。这势力限制细胞生长的速率和分量。因此，身体中各种的有机物和各部分都能维持一种很平均的情形了。”试把这个事实，推论在属灵的境界里--一种看不见而普通的管理势力，掌管所有的纤维质和细胞，乃使全体有一种平均的发育！

    慕赖先生又说，毒瘤之所以产生，就是因为有些细胞推翻了这种势力的均衡；所以那些细胞即脱离了约束，就有反常的发育--结果，就成功毒瘤！若让这种情形发生在基督的身体里面，反抗管辖的势力，反常的发育要发生，结果就是纷乱！我不知道在属灵的解释中还有更深的意思没有。我相信圣灵要使一切的肢体得到同等的发育，祂也要引领许多不知道这个定律的肢体，给他们这个启示！基督的身体吃亏的原因，就是因为不知道平均发育的原则。这次聚会的目的，就是基督普世的身体，预备祂的降临。

    还有一个医学权威的医生说：“在人类身体中，器官之接近与否，是不怎么要紧。各部器官，虽然彼此隔离很远，但彼此能互相合作。总之，在人类的身体上，最主要的就是与头部要有同样平均的关系。那些接收的细胞，自己要正当地做工。”这是好得无比的！“要灵里火热，常常服侍主”--这是我们的本分，如同接收的细胞正当地做工，不是像那分离的分子，做我们个人的工作，我们的工作应当达于皮肤毛发。我们与头部若有互相的关系，我们若在实际上“住在祂里面”，就彼此距离最远的器官，将要彼此相应而且合作了，这是蒙福的、自然的结果。这是身体（教会）适当的情形。这种工夫是借着圣灵做的，祂能使距离数千里的肢体（指信徒）彼此发生关系。身体只有一个，并且每个器官是附属于头。你不能摸着一个肢体，而不摸着头部。你不能发一句害人的话，一种苛刻的论断，而不伤害到主。你要经过头部，方能达到每一个肢体。

    三、复活的生命显出神恩

    “基督的身体”这一个名词，不单单是一种比方。我们的身体对于我们自己的关系是怎样，我们对于基督的关系也是怎样。身体是我们唯一的工具，来发表我们自己。“身体”两个字（在英文）的字根，是从天竺的一个古字而来的，意思就是联络。使徒所用“爱心的联络”就是同样的字。在医学名词上的意思，是指着系网--把身体的各部分联络起来的东西。在这里你知道基督身体联合的天性。这天性是历代以来的奥秘，在创世以前所预定的。那有生机的纤维质，是生命原则的表显。生命创造纤维质，纤维质成为联络全部的能力。你不能创造这“联合”，这联合必须是里面生命的表现。这些纤维质是主要的，所以能联络，因它们是活着的，也必须有健康的生命才能维持这联合。如果要有更多合一的用处，就所有的肢体都应当加增它们的生命，更丰盛的生命。

    对于功用的分别--“我们各人蒙恩，都是照基督所量给各人的恩赐”（弗四7），（“照基督所量给各人的恩赐”直译是“照着基督恩赐的度量。”）这个宣布之后，就跟着说：“祂升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人”（弗四8）。一个是这样，一个是那样；“照着恩赐的度量”，将恩典赐给人。当你读到罗马书时，你就看出那秩序是相反的，“照着所赐给我们的恩典，得了不同的恩赐”（罗十二6原文）。在一方面，恩典是照着恩赐的度量；在另一方面，恩赐是照着恩典的度量。一个是主要的才能，一个是主要的能力。把这两个联合起来，就能使身体中每个肢体发生效用，神平均恩赐和恩典。当你越过你恩赐的度量时，你就要失去了主要的能力；当你坠落在你恩赐的度量之下时，你就制止那主要的能力。最要紧的就是要知道：圣灵到底给你什么恩赐，使你与别的肢体在这身体上有什么不同，你不只要知道，并且要实行；因为神加给肢体主要的能力，就是这个目的。神只照着你所有的恩赐，而给你恩典。每个信徒应当知道：圣灵赐给他什么恩赐，来做什么特别的工作，因为神只给他主要的能力去完成那工作。这是根本的定律。今日有许多人不能显出什么效用来，都不外下面三个缘故：

    （一）他们不能分辨他们自己在身体里的特别地位和功用是什么。

    （二）他们没有完全地把自己奉献去成就那功用。

    （三）他们渴望得到其他的功用，但那功用并不是他们的恩赐。他们试去运用一种未曾赐给他们的恩赐，所以那主要的能力，不能得着。

    圣灵没有借着身体完全表现之前，每个肢体在他的地位上，先当互相联络得整齐，而后圣灵方能借着身体完全表现。在身体的历史中，十字架是联络肢体的最大工具。“祂借着十字架上所流的血，成就和平”。按“和平”两字的原意是“和谐”。罪恶进入世界时，就发生一种大不和谐的情形；神借着基督将自己的生命倾倒出来以对付罪恶，并且把罪赶出宇宙之外。

    当使徒已经说明身体合一的道理之后，祂就注重到每个肢体和个人的恩赐。你或者没有天然的恩赐，但圣灵要赐给你特别的恩赐，叫你成就你分内的事工。你或者充满了天然的恩赐，但你也须从圣灵那里接受特别的恩赐。凡倚靠天然恩赐的人，不久要变成无用。保罗写信对提摩太说：“要把你里面的恩赐挑旺起来。”这恩赐成了你的特性，这恩赐就是神特召你来得的；正确地使用这恩赐，神要给你恩典。许多人妄想要承当某种工作，而却没有当得的恩赐，这是今日的不幸！你只能要求神供给生命去成就你蒙召在身体里所要成就的职事。

    四、十字架带进新生命

    现在我们要温习上面所说的，目的是要发扬而实施之。第一要讨论的是：那管辖影响我们的事情，到底在属灵方面或职务方面，是否有一种利益呢？这种问题有极大的关系。我们的心思意念是否充满了我们的利益、我们的福祉和我们的伟大呢？我们对主的态度、对主的信心，是否凭着我们承认祂是站在答应我们的祷告、和祝福我们的地位上呢？是否因为我们晓得祂掌握一切能力，并能够指挥那能力来谋我们的幸福呢？或者我们是否只为祂自己的缘故而用纯净的爱爱祂呢？神要彻底地追求这些问题。我们何等渴望，在肉身的感觉上得到些证据，叫我们能愉快地确信神是与我们同在。

    基督徒生活里的最大试炼，也许就是神不给我们一点的感觉。我们要问自己说：“到底我们爱神是因着祂所给我们的福祉呢？或者是单为祂自己呢？”神若收回福祉，你要怎样对祂呢？神若关了你工作上的门，你要怎样对祂呢？神若不让你做工，却领你进入黑暗孤寂的境地里去，你要怎样呢？你能说，我还是信祂吗？若当我们多多祈祷而未见效验，完全奉献而终觉不足，我们就放弃吗？这是为我们自己呢？或是为主呢？《圣经》中神的仆人们都在这点上备受试验，我们也要在这点上受试验。当工作毫无成功，而你又不自知其故时，撒但就暗示你说，你已经犯罪了。你的祈祷好似毫无效力。你觉得孤单，一切事物尽都破裂--传道无兴趣，工作叫你心伤，那光景好像神已离开了宇宙！你要怎样呢？你做工是为福祉和荣耀呢？或者你却站稳着说：“祂虽杀我，我却要信靠祂”（伯十三15原文）。“我们的神能拯救，即或不然”（但三17-18）也没有分别！你曾否准备去接受这个为你生活的原则？神是你独一的产业，是祂自己，不是祂所给的东西。

    你若站在这样的地位上，你立刻要开始走一条新的路径。十字架的死一经接受，十字架的福祉立刻要起首临到。你若要有意识地应付十字架上的死，神必定知道你的存心，你可预先计算其结果。这是一开始就当站的地位--是信心呢？是感觉呢？是信心呢？是成功呢？是信心呢？是祝福呢？你是为神自己而接受神呢？或是为得着更大的能力，好成为更有用的器皿而接受神呢？请脱离个人的观念，而转向更大的境界；请放下个人的观念，而转到基督的身体。这种问题的结果，应当是我们放弃自己和自己的兴趣，来谋基督身体的兴趣。就是我们个人的权利也当放弃。别人或者不义地向我们的权利挑衅、问难或怀疑；你或有自呜不平的正当理由；你到底要站在个人的地位呢？或是为谋身体的利益而退让呢？魔鬼要假个人的利益来破坏全体合作的工夫。一切为神做的工夫，都包括在神子民属灵的合一里面，魔鬼只要使一个信徒说出或注重个人的权利，他就能把合作的工夫撕得零碎。我们常常要舍弃自己个人的权利，而保守身体的合一，和维护与我们在神工作上有关系的其他肢体的效用。你心中是否专以基督的身体为念，甚至为神国的缘故甘愿永远丢弃自己的兴趣呢？复活的生命会使这类的事成为可能。若要得着这个，我们必须采取积极的态度，有一个包罗万有的“算”--向神支取信心的神圣态度，承认我们是与基督在复活上联合的，好叫死里立刻能涌出“大能的作为”来。？


    第十七章 评理学的失败

    读经： “你们要谨慎，恐怕有人用他的理学和虚空的妄言，不照着基督，乃照人间的遗传和世上的小学就把你们掳去。”（西二8）

    读到这篇信息的人，大多数熟识理学的论点，我们就在理学的论点中，寻出肉体中拒绝神与在灵性方面接纳神的差异。

    在《圣经》中有关人的叙述，与科学的理学之完全相反。我们觉得，理学家不同意人类有灵魂与身体的三层说法，他们不过承认人有魂--或心志--与身体而已。可是理学家也要承认有第三种成分的存在。他们承认该成分的存在以极大的兴趣研究。为“潜意识的思想”，“想象的思想”，“潜意识的自我”，“或次要的品格”等，且看下列这些学者们所讨论的。

    魂包括两部分。一是倾向真理，慈爱的真诚与理智。其次是倾向残忍的、欺诈的、审美的，或可以说：“魂是分裂的”。

    魂里面会一个分裂的存在，这不仅是神学的规律，却是科学的事实。

    “人类天赋有两种心思。两者各有可以独立的行动；可是就大体而言，它们拥有独立的权力而做出独立的事来。其中有一种特殊的才能关涉到这样的生命，其他的一种则被用作适应生存的较高水准。我们称前者为客观的思想，后者为主观的思想以区别之。”

    在任何情感本性的主观思想中，发现到无论什么才能，不论远近，必然是潜伏地从该本体的根源中发生的。“我们有一个结论，就是我们在人类的主观思想中发现的任何才能，在天父的意念中，必须生存在其本能性中。”

    当我们读到这样的文章，有两点使我们惊叹的：第一、哦，为什么不以适当的名字称呼它！其次；那些无信仰的学者把《圣经》撇开，自辟园地做研究，这是多大的悲剧呀！也许有人会这样想：要是我们把握着一个问题的论点，我们叫它什么也不要紧。可是我们坚持，我们要承认我们正在应付两件绝对断然分开的事件，而不是一项只有开端的事件。说“魂的联合”或“与神相交”是错误的，因为根本没有这样的事。神圣的联合，乃是与灵的联合。经上说：“但与主联合的，便是与主成为一灵。”（林前六17）然而魂的生命发展到较高的境地乃是：非至灵被引领回到其适当的境地与境况时，是没有“神圣的联合者”。

    这样就引起一个更大的问题了，就是天然的人不知道属灵的事，必须“重生”。

    重生是什么？

    基督说，重生的经验是不可或缺（约三5）。

    尼哥底母因肉体的问题而困惑不解，可是基督就对他说，“从肉身生的，就是肉身；从灵生的，就是灵”（约三6），首要而明显的，就是重生不是身体，也不是我们的魂！“因为知道我们的旧人和祂同钉十字架，使罪身灭绝”（罗六6），“凡属基督耶稣的人，是已经把肉体连肉体的邪情私欲同钉在十字架上了。”（加五24）与这个问题同样的经节甚多，我们不能尽录，可是看看“肉体的”、“旧人”、“属血气的”等词句，回答这个问题，是要着重重生由神的灵苏醒人的心灵，进入神圣的生命中，这样就凭着内心的生命，使人与神再度联合起来。当然，这完全是根据基督的复活，而信徒与祂联合在一起；这包括主的钉死、救赎、代替之意，虽则人们也许不明白，借着信，人们已经接受了。从这时候起，就是“按着心灵的新样”。（罗七7）魂也许仍然可能有昔日的恐惧、疑惑、疑问、情感等，表示它不是一个新的魂，可是尚有比这些问题更深刻者，而神的能力又比我们的魂更强大。有关重生更真实的事物，往往较之其意义更深刻，虽则魂，甚至身体也许得着好处而享受其祝福，神要设法使我们好像婴儿断乳一般地脱离情感而倾向事实，归向祂。这样的事必须有所渴慕，在新生命中形成，否则属灵方面是不会长进，仍然处在婴儿的境况中。我们稍后再讨论这点。

    这样看来，我们好像给予魂一个完全次等的地位，我们必须再讨论下一个问题。

    魂的地位是什么

    关于魂的地位，我们所说的，有什么推论呢？我们已提过，亚当因他的魂而犯罪。结果，殆因魂的作祟，邪灵就与人灵做伴。更重要者，乃是人已独立地变成一个属魂的而攻击灵性，就是魂施行统治了。这样，人就陷入支离破碎的地位，把神圣的次序颠倒过来。这是经由亚当的罪而进入更广阔的错乱之一部分。在基督的新创造中，纯正的神圣原理再被建立起来。被苏醒了的灵被高举起来，住在基督里跟祂联合，被委任为统治魂与身体的神圣器官。在一个真正属灵而重生了的人来说，他的魂与身体并无优越的地位，可是在其正确的地位中，他们却是很有用的仆人、很有用的器皿。借着他的魂，人向着两方面进行工作--从内心到体外，再从体外到内心。魂乃是人类生命与相交的器官。甚至神圣的事物，不能最先被魂掌握或认识者，它们若要在人类生命中有所应用，必需有一个器官以便传达、解释，使人明白其意义。这样，灵独自接受连同它的特殊才能，就为应用之目的被释放出来了，借着魂的力量，首先对自己，然后对别人释放出来。这也许借着明了真理的“心志”，为安慰与升华的“情感”，而充满喜乐或仁爱的“心”。或为施行或实行“决志”的有力之工具而释放出来的。

    可是我们要紧记，真正为神圣之目的而侍奉，有永恒的价值者，并不能从我们的魂最先达到，而是神借着我们的灵方能表达出来。神启示出来的就是真理，首先不是由我们的理智，不是借着圣灵的喜乐与仁爱，不是我们的情感，也不是我们的意志之驱使力量。否则当这些东西得着了，神圣的次序又倾倒起来，一种虚伪的论调又随之而起，所结的果子又遭破坏，虽则暂时看来，似乎十分良好。

    那么，论到相反方向，魂可以在其能力内，认识、欣赏、铭记、了解世界的各项事物，成有价值的了（永生的），在生命中，有完全的帮忙。凭着它与神接触，灵就要指出有关什么是邪恶或善良，或仅仅似乎是善良者。魂本身不认识这些，它必须要有一个灵性智慧的属灵器官，以传达神圣的标准。

    为什么有很多最艺术化的、有诗意的、有魂性的人，在道德上有缺陷，堕落、贪欲、嫉妒、贪慕虚荣呢？为什么那些独裁者们的自我，这样格外隐晦不明，他们目中无神？为什么有不少学者这样傲慢，跋扈倔强而无信仰？哦，其答案甚明显，一切也是魂在作祟！他们不认识与神做属灵联合的重要跟判定的力量。因此，他们自己的魂，在各样事件中就是决定的话语。他们不是从宇宙中完全排斥神，他们有时也会提到祂。可是他们与神并无交通，以他们而论，神的存在，与实际上的道德宗旨无关。我们现今姑且撇下这点不谈。

    我们已经设伏表明，魂作为奴仆，而非主人的身份，它对一个较高尚卓越的器官，应有极显着的功效。这样，当我们说到人属魂的时候，我们只说，魂占主要地位，并非说魂是错误或邪恶者。神圣的命令，往往就是神圣的、完满的定律。

    同时我们要小心提出，魂乃是一位很负责的仆人。诚然，人类的自我--老“我”--是有意义的，有理性的生命，人类要向神呈明，有关自己服从或夸大；放下自己的生命，或高举自己的生命，而自现锋芒，甚至超越自己能力之外也在所不惜。因此，“犯罪的，（魂）他必死亡”（结十八4）。这句话乃是神的格言，现今仍然如是。除却完全凭着更新而达到的重生之灵之外，对神的话是有责任的。

    关于这一点有几件事要尽可能弄清楚的。可是对尚未重生的人而言，也许不能使之实行神表明出来的旨意，因为这是圣灵的赐予能力所必需的，然而对这样与一切其他的来说，那表明出来的旨意则发出渴慕与要求。这也许只是达到可能而又愿意的程度而已。可是作为谨守道德的人类而言，不论何时，神的话一呈现出来，其责任就放在我们身上了。

    提到有关那些主的子民，没有特别的灵性或启示，把神的话放在一边或忽视之。要是神在《圣经》中说出一件事，而那件事现今也存在，我们借着它得以站立得稳或趺倒。借着圣灵的光照，我们也许更明白《圣经》的意义，而看见神的心思意念。我们遇到某种信徒，他们主张依照神的旨意行事，却对诚实、公义、确信与谦卑的责任，竟然犯上至凶极恶的罪。

    有时一个精巧的内心逃避，被一种与神的话相反的行为，企图为自己辩护所出卖，撒但也可以引用《圣经》的话。这似乎是难以置信的，要是我们没有遇到这样的事件，我们也觉得说出来也令人不相信。然而，有些跟我们的题目有所抵触的东西，我们要问问，有多少时候，撒但引用《圣经》，设法使未重生的人离开基督？你也曾听过牠说吗？你若听过，那必是最无关重要的事件吧。不，对神的真正儿女们确是有关的，撒但对他们引用神的话之方法，为什么要这样？因为牠对事物的观察力颇深。且让我们以基督自己的事件论之。

    当撒但攻击基督时，我们的主以“经上记着说”这句话应付之。实际撒但说（在牠自己范围内）：“呀，那就是你的根据呢，可不是吗？”很好，那么--经上记着说：“主要为祢吩咐祂的使者，用手托着祢”等等　…立即设法根据基督自己的理由攻击祂　…攻击的要点是什么？主耶稣认真审慎地紧握着这个论点，祂对自己无所要求，一切均以天父为主，因此唯有天父的旨意成全；一切完全为神，自己的损益、心思的喜悦完全放在一边，尤其使祂放弃自己的地位，顺服神的旨意，就是借着神的话来支持任何自己想要做的事。若对神的儿子，末后的亚当说：“神岂是真说”是无用的，不如说，“神曾说”更狡猾、更阴险了。那就是在灵里（魂神联合）或魂里（自我的指引）问话，乃是撒但所要攻击的永恒目标，撒但若引用《圣经》，就是要破坏我们的内心与神联合。可是神的话本身，永不会引人到那里去的；绝无人肯用魔鬼可能引用的经节之答辩，以防御一种违反神的话之行动，甚至在他们的思想中，也没有这种东西，除非他自己想要走向某方面去。我们魂的生命，多么需要做自我防备而拯救自己呀！可是我们要从自己欺诈的内心释放出来，以便知道自己是属神的，因而对撒但的陷阱有敏锐的感觉。我们在这里已发现解决魂整个问题的秘诀了。这问题有两件事发生：首先因着基督的死，对牠自己的力量与管理，受着一种致命的打击。正如雅各的大腿筋，经过与神接触后，在他一生中，也带着跛足行走；因此，在他的生命中，也许起不来，一定不能做事。神已粉碎了牠的能力。然后，在有关神更高与各种不同的方法中，作为胜过、抑制或管制牠的方法，在《圣经》中往往说到，在一件事情里面，我们要得着的、要运用的一种权力。例如：

    “你们常存忍耐，就必保全灵魂。”（路二十一19）

    “你们既因顺从真理，洁净了自己的心。”（彼前一22）

    “并且得着你们信心的果效，就是灵魂的救恩。”（彼前一9）

    在承认我们的魂已被诱惑、被掳，因自私自利而受到毒害的事件中，我们必须小心，不要以之损害自己生命之质素。这不过是克己修行，佛老之形式而已。这样的行动，其结果往往只是以魂的夸张之别种形式表现，也许就是神秘论。我们整个人类的本性，乃在自己的魂里，要是本性在某方面受到压抑，他要在别的方面反抗，这就是不少人所遭逢的困难，要是他们只知道片面，受压抑的生命与侍奉的生命是有区别的。基督降服在父神的旨意中，并非破坏魂的生命，而是赐给喜乐与安息的生命。那些完全活在自己的魂里面者，就视侍奉为奴役了。我们必须纠正自己对侍奉的见解，盖因视侍奉为奴役者日渐普遍，其实这确是神圣的事工。

    灵性并非受压制的生命。压制是消极的，灵性却是积极的，这是新颖而特殊的生命，不是陈旧的，挣扎而寻求做自我支配者。魂则不然，它要受看管而被驱使去学习新颖的智慧。不论我们能否接受，其实只要我们完全与神在一起，所有魂的了解，明了事理，意识跟行为的元气才能达到终止的境地，而我们就站在一边，昏乱，失去知觉，柔弱无能。然后，只有新颖的，神圣的领悟与强迫方可打发我们继续向前迈进，在这样的情况下，我们就对自己的魂说：“我的心哪，你当默默无声，专等候神”（诗六十二5），“我的心哪……应当仰望神”（诗四十二5）；我的心哪，与我一同跟随主。然而当魂被抑制要向灵降服，而又可以证明其已认识较高的智慧与荣耀时，它有多大的喜乐与力量，那么，我们就达到：“我心尊主为大，我灵以神我的救主为乐。”（路一46-47）

    因此，魂要达到心完全喜乐境地，是必须经过它自己的黑暗与死亡，方能学得更高超、更深的真理，因灵乃唯一的器官与才能。

    不要过度地过自己的魂之生活，也不要蔑视之；却要在灵中刚强，于是我们的魂就被战胜，就得拯救而侍奉，这是我们最完满的喜乐了。主耶稣盼望我们在自己的魂里得安息，因此祂要门徒来就近祂的轭--就是合体与侍奉的象征。

    魂宛如某些人在侍奉中寻见其最大的价值，这并非要做主人。然而它却想做主人的身份，神把限制施行在它身上，它却视若无睹，它自以为可以做到，然而神说“不能”。可是，魂的地位连同其私欲要放在基督之死的宣告下，它就成为极有用的仆人。？


    第十八章 真理不可混乱-混乱神的真理所产生的灾祸

    “主对我主说：‘祢坐在我的右边，等我使祢仇敌作祢的脚凳。’”（徒二34-35）

    “耶稣站在神的右边，”“人子站在神的右边。”（徒七55-56）

    “基督若在你们心里，”“……住在你们心里的圣灵，”（罗八10-11）

    所有的基督徒必须要清楚明白，混乱神的真理常会使这些真理对信徒的生命失去其价值；而更坏的是可能带进一种情形，那就是对真正基督教基本部分发生一种正面的冲突。所以我们要极其慎重地来鉴别这真理基本各方面的不同。上面的经节就是一个极重要的例证。虽然在此引了三处《圣经》，却只表示两件真正不同的事，前两处是一件事的两面。这三处虽然都是构成一个基督徒丰满生命的要素，并且对于属灵的丰满都是必要的，它们却是两件显然不同的事，而绝不可让它彼此混淆的。

    基督在天上：（一）“坐着”

    前两处经节说到基督是在天上神的右边，但一处说是“坐”，一处又说是“站”。在此并没有矛盾，我们必须记得这是预表性的说法。祂“坐”--“叫祂在天上坐在自己的右边，”（弗一20）“祢坐在我的右边，”（徒二34）这是神的宣告，证明祂的工作已经完全成就，人子已经赢得并承受了绝对尊贵荣耀的地位。“唯独耶稣……得了尊贵荣耀为冠冕，”（来二9）右边是最尊贵的地方，五旬节新的工作开始，就开始于基督坐在神的右边；一切都开始于这个工作的完成！第七天--安息日--变成了第一天。虹各种颜色的末了就是祂们开始的点。这就是八音程的律，第八也就是第一，标出一个新的开始。我们基督徒的生命就开始于我们的代表者--人子--已经“成了”这一点上。没有什么要再加在其上，既不需要也不可能。假若我们在这成果上想要加上任何东西，我们就使一切对我们失效了，神就要立刻退去。关于这事我们后面再说。

    基督在天上：（二）“站着”

    关于基督在天上“站在神的右边”，这是当教会争战的时候，或需要为教会工作的时候所看见的。这意思不是为教会称义，而是为保卫和支持逆境中的教会。感谢神，有一位为我们在荣耀中站起来，并且祂必定要使仇敌耗尽，就像在司提反的事情上；关于这个有许多可说的，但那不是我们现在的题目。

    我们直接来看基督的第三个地位：

    “基督在你们里面”

    对于基督在同一时间内，这样远的分隔在两个地方，若是不能领会，我们可以从“借着祂的灵住在你们里面”这句话得到解释，因为基督和圣灵乃是一个。

    在此我们来看完全不同的另一面，而这两个中间的唯一关联就是后者乃是从前者而来的。

    “基督在你们里面”之于我们，乃是要“效法祂儿子的模样，”（罗八29）那就是把祂已经完成的，做成在我们里面，把我们做得和基督一样，有基督的一切本能和特点，就是包含在重生时所接受的新生命里面的，并使其达到成熟。每一个属灵的和属基督的德性必须达到丰满的长成：爱、柔和、良善、温柔、聪明等等；叫我们不仅是理论道理的基督徒，乃是真实的、有属灵责任的基督徒，有这真实的根基在我们里面。然而这需要很多的训练，就是所谓的“管教”。这个训练乃用许多灾难和试探的方式，结果就照亮我们里面；叫我们看见我们究竟是如何，而那乃是一张丑陋的相片。当我们前去的时候，我们自己的本性并不会改良，我们越过越知道我们是何等可怜、可恶并可悲的人。如果没有神的恩典，就毫无希望。但祂有一个东西深深地放在我们里面，到时候就要显出神的荣耀。

    混乱带来瘫痪

    但我们有一个危机，但愿全心归向主而不故意、顽强、明明抗拒圣灵的神的儿女，一点都不可把“责打”以及自觉所引起的和审判混淆。你若混淆了，救恩的喜乐就有危险。假若一个神的儿女爱主并除了讨祂喜悦以外不要别的，因为他发现他自己的心是何等邪恶，就以为他是在神的审判和定罪之下，这一个思想就带来一个暗示说：基督不是为我们的罪死了，当祂为我们成为罪的时候，神的忿怒并没有完全倾倒在祂的身上。那就推翻了基督所完成的工作和基督坐在神的右边的事实，而抵触并否认了我们救恩最基本的因信称义的根基。就这样一种思想而论，这一个人已经又给予撒但权柄的地位了。不，一千个不！纵然我可能发现自己心里罪恶是不可想象的深，假若我已经相信耶稣基督担当了我的罪和我自己，神是在祂里面看我，祂的完美就算作是我的。这个绝不可以成为靠着我自己所是的自满地来生活的理由。

    我现在不细举基督徒生命长进的理由和性质，以及其所产生的侍奉的价值，只是继续强调这一点。有许多神亲爱的儿女，已经混乱了所说的这两件事，以致落在完全消极的地步；他们被他们有罪的感觉瘫痪了。他们已经看见基督的十字架主观方面应用的需要，也已经认识当基督死时他们在祂里面死了，但以为这工作在他们里面尚未完成，结果就叫他们生活在一个死的世界中，他们对于和基督同死的联合，就是复活和升天的联合，这是一个不能分开的事实，很少甚至毫无所知，这样一个人应该读这些。我可以对你说，你若是不快乐、忧愁、懊丧、或消极、怀疑、缺乏完全的信心，于是限制了你对于主的功用，你已经完全错会、也错认了与基督联合的真理。你和你说所信的完全抵触了。那你最好还是先放下主观的真理，直到你在基督坐在神的右边所有的荣耀事实的真实意义上，达到完全坚定。那么，虽然我们知道自己完全不可靠，并且非常软弱，仍然能在圣灵内在深刻工作的路上，得胜刚强地前进。

    让我再劝你，不要让这两件事混乱了。你若重新看见你自己毫无价值的事实，就说：是的，那是属于神在我里面工作的范围，而祂将要对付那个，但这与我在爱子里得蒙悦纳并没有关系。我永不宽容我的错误，原谅它，允诺它。亲爱的朋友，请记得，神第一步是要我们坚信基督完成完美的工作，作为在我们里面一切工作的开始，假使祂还没有得到这客观的信靠，就摸到里面主观的方面，那对我们必定是死。我们必须小心，不要推翻神的次序，而把我们自己带到虚假的立场上；那结果只有毁坏见证，在我们里面使撒但满足，而使主损失。？


    第十九章 圣灵的事--第一部分

    圣灵的世代

    我们都知道，神将这个世界历史的过程，分成所谓的年代或世代；简而言之，那意思就是说在某一段不同的时间里，就给那一个时期一个特别显着的性质。以往的世代，有它们各自的特性、性质和制度。将来的世代，在新约《圣经》中称为“世世代代”，它们也要有它们自己的特点。我们现在乃是在神这些特别安排的世代中间的一个。

    我们也都知道，在那特别的日子，就是那被称为“五旬节的日子”，圣灵降临就标出这世代的性质的转变。在那一天世代发生了变化，带进了我们现在还生活在其中的这个世代。它有它独有的特性，是和所有别的世代不同的。这固然是一般所承认的真理；但是因着不够认识那一天所发生的改变的性质，以致大大羞辱了主耶稣和基督教。在我们所知道的基督教现状里，有许多人是不荣耀主耶稣的。关于目前的情形几乎每一个人都深感惋惜，比方说，很少人对基督徒中间的分裂是不叹惜的。这事和许多别的事，已经产生了一种确实不荣耀我们的主的光景；假若主能够照着祂自己的心意而行，就不可能让这光景存在。那主要的原因，乃是由于不够了解五旬节那日所发生的改变，以及圣灵降临对于这个世界和神的子民所有的意义。

    圣灵在这个时代的工作

    圣灵在这个时代的职事有四个大的特色：

    （一）圣灵对于在天上那一个人的关系

    第一、圣灵乃是与那位在天上的完全的人相连的，祂乃是圣灵的异象、目标和对象。换句话说，圣灵来乃是受那位在神右边、完全的人、神的儿子的托付，来做关于祂的工作。祂乃是圣灵在这个世代中工作的总目标。圣灵所专注的乃是在于天上的耶稣基督，做神新创造的模型，这是第一件事。

    （二）人本质的改变

    圣灵在这个时代所关系的第二件大事，也是紧接着第一件事的，就是使人的本质改变。祂乃是要在人本质里做成一个基本的改变；开头这样做，并且继续这样做。这是一件非常大的事。

    （三）呼召一班人来与基督有生命的联合

    第三件事就是从万国中呼召一班人出来，使他们与基督有生命的联合。因此使祂的教会--教会就是祂的身体--得以形成，这就是圣灵对主耶稣自己承担要做的，为祂召出一班人来成为祂的身体，使那个身体与祂相配，并把那个身体归给祂。圣灵的能力是向着教会的，借着招聚和建造使基督的身体得以形成。简单地说，这就是主自己的话的应验：“我要建造我的教会”（太十六18，另译）。我们知道主说了这话不久，就回到荣耀里去了，我们就明白祂这应许所要做的是交托圣灵来完成的。

    （四）托付和授权于教会为着世界的职事

    第四、圣灵有个工作乃是托付并授权于教会，为着世界的使命和职事。我特别说到教会，极其需要强调这一点；因为它带我们回到我们开头所说的，就是对于圣灵降临的意义不够认识，已经引起了许多软弱和失败。教会是受膏的器皿，乃是为着世界的使命和职事，教会的蒙召也是如此。但这一个已经失去了。假若教会完全单纯地站在那个受膏和托付中，我们必定会看见在开头所有的要继续存在。虽然现在好像有一点恢复的征兆，但那个光景大半已经失去了，人已经不认识了。圣灵在这个世代中和教会的关系，实实在在是要托付和授权于教会，执行世界的使命和职事。

    现在在这四件事上，你要看见许多别的事。我现在不想说到这四件事，只是从第二件事中说一点：

    人本质的改变

    人本质的改变乃是圣灵委身从事的一种工作，祂也是为此而来。借着圣灵的工作和权能，所产生的大改变的第一面乃是：在耶稣基督里成就了人与神之间的一种生命的联接。在非常亲近的、非常真实的、非常丰满的感觉中，对神是灵敏的；人对于神的感觉，和神对人活的感觉，这些事都是新鲜的。那就是圣灵对于人本质工作的第一方面、第一步骤。

    新生：灯再点着

    这个向神活的感觉包括新约所说的新生，就是“重生”。但那是什么呢？那乃是某种机能的再生，借此人就能以对神有生命的感觉。神的话有这样一句：“人的灵是耶和华的灯，”（箴二十27）灯乃是一个非常确定具体的物体，一个灯不是一个抽象的东西，灯乃是一个确定的物体。“人的灵是耶和华的灯，”当亚当悖逆时，那灯就熄灭了。人的灵在那人里面就不再是耶和华的灯了，光熄灭了。

    所以整本《圣经》都假设并指明人天然是在黑暗里，人天生是瞎眼的，人生来是无知的，人的本性没有生命的认识。主耶稣来到了世界，以及祂的职事，都是建立在这事实上。“我到世上来，乃是光，”（约十二46）“我为审判到这世上来，叫不能看见的，可以看见；”（约九39）“认识祢独一的真神，并且认识祢所差来的耶稣基督，这就是永生。”（约十七3）那就断定并承认人乃是在黑暗、瞎眼、蒙昧无知中。

    “神深奥的事”

    现在把这一切集中在一节大的经节中，就是我们从其中取来作为这个信息题目的经节--哥林多前书第二章十四至十五节：“然而，属血气的人不领会神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事唯有属灵的人才能看透，属灵的人能看透万事。”

    我们实在应当读整章《圣经》，我建议你若是可能，仔细读这章《圣经》。这里怎么说呢？在第十节里有句话：“因为圣灵参透万事，就是神深奥的事也参透了。”那乃是和前面所说的连着说的。“神为爱祂的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。只有神借着圣灵向我们显明了。因为圣灵参透万事，就是神深奥的事也参透了。”（林前二9-10）

    现在把这陈述分析开来就是这样：这里有神深奥的事，那些神深奥的事乃是：“神为爱祂的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”神就是这样美丽地写出了这节《圣经》。隐含的解释乃是：天然的人是被关在这一切之外的，天然的人不可能明白神深奥的事，因为天然的眼睛未曾看见，天然的耳朵未曾听见，天然的心思也未曾想到任何这样的事。当亚当悖逆神时，这一切向人都关闭了。天然的人在神的事的范围里，完全算不得数，是完全无能的；那是一个非常彻底、非常严厉、也是非常完全地说明。

    更新的本能

    那么，必须有一件东西做在人的里面，假若他要回到那个境地，在那里一切对于他是开启的，神深奥的事对于他乃是一本开启的书--一个奇妙的说法，说明那眼睛未曾看见，耳朵未曾听见，人心也未曾想到的，都是开启的，是给人继承的产业。必须发生一件事使那个情形改变，而使其成为真实。事情是这样！《圣经》说这不是以后将要发生的事，这并不是属于将来的、属于天上的，在我们能够看见的时候的事。不，这乃是在五旬节的日子来到的一件事。“神已经”--不是将要--“神已经借着祂的灵向我们显明（启示）了。”保罗说“向我们”，“神的确借着祂的灵显明了。”灯已经再被点着，光又发出来了；那本能就是属灵生命、光、智慧、知识、领悟和产业的灯，已经再得着新的生命。

    那就是新生，那就是曾经失去了认识神和神的事的能力的人的灵，从死亡出来进入生命，从黑暗出来进入光明，从无知出来进入知识，从瞎眼出来进入看见。亲爱的朋友，这就是基督徒生命唯一的开始。哦，若是进到那个里面并且抓住，而且每一个真正的基督徒都真是如此，我说现有的光景必不存在岂不是对吗？这只不过是非常平淡的说法而已。这样天然的人对于神和一切神的事原来是毫无能力的；借着圣灵的降临，和圣灵在其新生命中的工作，那没有能力的人成为有能力的了。他有一种本能，是在天然里从前所没有的。他是复苏，而成为活的。

    这事正如我们所说过的，首要和开头是关系到人的本能；我们必须认识这一个，因为它乃是一个要点，许多东西都系在这点上。它关系到为着明白神深奥的事，借着神的灵更新、活泼、而加强的一种本能。那不但是一件从外面得到的知识，也不仅是你在演讲、教导、讲道、信息和书报里所得到的东西。你能够用许多关系到神的事的讲论，塞满你自己，你能够读完它们而得着各种的知识，也能分出去好像它是你自己的，但那仍然是二手货。神的灵所做的乃是将每一件事，原始的、头手的、做在我们里面；若不是如此，我们只是活在一些客观的、在我们自己以外的一些事物上；不论它是布道、演讲、教会的或者任何东西，在我们里面必须有一盏点着的灯，照亮神的事。

    与神活的联合

    我们说到与神“活”的联合，那乃是在哥林多前书第二章《圣经》后一段话里指明的。“除了在人里头的灵，谁知道人的事？”（林前二11）我可以暂时用男性读者作比方：弟兄们，你和我能够彼此了解--至少了解到某点--因为我们是同样的男人，我们知道男人如何想法，男人如何感觉，男人如何行动；假如我们认识别的男人，我们知道什么可以、什么不可以求诸于男人。我们都是男人，在我们里面有个东西，是在男人里面所共有的，那就是一个男人的生命；那一个给我们彼此了解的本能。

    使徒说：“像这样，除了神的灵，也没有人知道神的事。”（林前二11）只有神的灵明白神的事，因为他们在凡事上是同一的。天然的人不明白神和神的事，我们知道这一个。虽然我们是基督徒，但我们自己天然的生命何等限制我们认识神！我们必须有一点对神的认识和了解，那并不是天然就有的，不然我们就迷糊了、失败了、沮丧了。只有神的灵认识神，因为同是神。

    现在假若神的灵进到我们里面，并且开始在我们里面工作，我们就被提到一种比所有“天然人”的水准更高的水准。圣灵开头借着这更新的本能使我们能明白神的事，这乃是每一个有圣灵启示的人的经历。它以一种本能，在我们里面开始。哦，那是一件奇妙的事，一件奇妙的事。这个本能--我认为在整个基督徒的生命中，除了神的恩典以外，这是一件最最奇妙的东西。得到这个窍门，这个秘诀，是一件莫大的事。在和神的灵的联合里，得到一种本能，在你里面参透神的事，得着这样的本能，是一件奇妙的东西，也是我们所能得着的最大的东西。试想，对天然人关闭的这一切--神深奥的事和一切说到关于神深奥的事，向人是完全关闭的；然而跟着又说：“神已经向我们显明了。”那乃是因为祂已经在我们里面做了一件事。

    你有没有享受这一个？哦，但并不止于此。我说的乃是开始于本能的更新，叫人因着有这个本能，成为一个改变的人。那么，还要沿着两条线，或说两种方式，继续地增长：

    “启示”和“认识”

    这两个词在新约《圣经》以弗所书中出现，那卷书乃是神对于教会的心意达到极点的介绍。

    第一个乃是在第一章的祷告中，第十七节：“启示的灵”。

    第二个乃是在第三章的祷告中，第十八节：“能以明白基督的爱是何等长阔高深，”（基督的爱是过于人所能测度的）。所以对于那些借着重生已经确实有基本改变的人--在属灵的知识和领悟中长进的路乃是借着启示和认识。

    当我们说到“启示”时，请我们要明白，（我们是尽我们的能力来强调说这话），我们并不是说一件《圣经》以外的事，乃是神借《圣经》所说的。这确实不需要花时间来争辩，有《圣经》是一件事，明白《圣经》又是一件事。再者，人的心思--即使是基督徒--都不能明白《圣经》，除非圣灵启示它的意义。关于这点，我们有驳不倒的证明，最显着的事实就是在神非常忠心的仆人中间竟然有了许多完全分岐和相反的见解和持守的立场。神的灵并没有两种或多种冲突的思想--只有一样的心思，在祂所启示的《圣经》中，祂劝信徒“要意念相同”（有一样的心思）。人或许以为这是希望或期待所不可能的，但这样的反应只是证明离开圣灵的管制已经很远了；从另一方面看，这正是说到那重大问题的另一面，就是说，主并不放弃祂首要的原则，却要在普遍堕落的光景中，还要获得这等原则真正的实现。事情从来就是这样。

    再来看“启示”和“认识”，这乃是一件事的两面--圣灵指示，属灵的人能够抓住所指示的，并能利用它。

    这件事真正的中心，（它的关系至大），就是哥林多前书第二章十四节的这个原则。一个基督徒--即使是一个非常忠诚、热心、诚恳的基督徒，决不可能比一个未得救的人强一点，能够凭着天然的才能，来得到神的心思，无论在《圣经》里的或在《圣经》外的。天然的聪明，头脑的能力、精明、训练，在这里都是无用的。同样，精神力量、直觉和超然的能力，照样也不可能。

    “魂”和“肉体”在属灵的事上无用

    我们只需要来看我们的《圣经》中所用的“天然的人”这个名词，这是一另有所指的名词；这不仅是指一个没有悔改、不知道重生、不信主的人；也是说出一种特别的人。“天然”是我们翻译希腊文的话，原意是“属魂的”或“属魂的人”。魂包括心思、情感和意志。所以人若要借着魂对神的事来做一个判断或下一个断案，那人对圣灵及“圣灵的事”是不明白的。这虽然是非常严重的、深刻的、彻底的说法，可是这是整本《圣经》的教训；在《圣经》里有非常有力的证明。

    我们在争论的事上欲寻求判断、定论和引导，通常都是求教于“学者”或“研究者”，求教于那些在学校里已经有研究和学习的人，或者是那些在知识上有资格的人。神的话却以独特的本质胜过这一切，并判定人的魂对于属灵的事是完全无能的，所以人若仅是靠他的魂来活动，决不能明白属灵的事。

    只有一种人是可靠的，该寻求和信任他们的判断，那就是属灵的人。他们的智慧是因紧紧与神同行而得来的，他们的一生是钉十字架的一生，常常借着祷告，寻问和顺服神。如果走别的路，其结果只有混乱和痛苦。这给我们看见，凡为着神要帮助别人、影响别人生活的，必须负一个非常严重的责任。

    哥林多前书二章十四节的前后文，使这一切更加明了。那里所要对付的情形乃是那些属灵的限制、幼稚、争吵--一切都是毁灭性的。这一切光景，保罗都归因于一种侵犯神圣事物的属魂生命状态，或说属魂生命的基础。与此对照，保罗的坚定信息乃是为着建造、合一、长进、成熟和果效；必要有另一个根基，就是真正属灵人的灵里生活。使徒后来另用一个词：“肉体”，这不一定是指着第三个东西。肉体（Carnal）或“属肉体”（of the flesh）就是指着在魂里自我的确定因素，也就是“己”的原则，正如前后文所说的。

    难处并不是由于人有一个魂，乃是当人要靠灵魂进入神的事，这就越过了它的范围，就要发生难处；当魂被个人的动机、自私的关系和卑鄙的思念所鼓动时，那就是“肉欲”--肉体--并且确实是邪恶的。

    说了这么多，我们觉得有些人--从实行的观点来看--可能还不清楚“启示”是什么意思？启示是怎样来的呢？我们要着重地说，我们的意思并不是说听见什么声音，在一种被动的情形中，接到印象、感应，得到概念和所有这一类的事。对此的真正窍门乃是我们的灵对神的灵必须是活泼的、敏感的。这样作用就产生使徒所谓圣灵的见证。“圣灵和我们的心同证我们是神的儿女。”（罗八16）

    圣灵的见证

    圣灵如何见证呢？“体贴圣灵的，乃是生命、平安。”（罗八6）圣灵乃是“生命的灵”（罗八2）。我们的灵借着神的生命已经活过来，神的生命和天然的生命是不同的，我们知道我们是活在一种新的样式里。所以当事情和圣灵相符时，我们就有一种真正生命的见证或生命的感觉。当事情不符于圣灵时，我们就失去那见证。假若它们和圣灵是背道而驰，我们就感觉--或说应当感觉--圣灵的缄默、禁止、不许，这就是死，在我们灵里一种冷死的感觉。

    再者，圣灵乃是“真理的灵”（约十六13）。神的儿女--尤其是神的仆人--不应该把一件不真实的事接受、承认、并传给别人。如果圣灵对他或她的灵没有见证，那就不是真的。假若当时他们不充分觉得那感动，假若他们是习于花时间等候和主交通（不仅是做很多的祈求），那疑惑的事就要再回来，就需要毅然对付那事。这就是真正的属灵，而这就是所谓与神同行的意思。

    如果神的子民的光景更普遍是这样属灵，那么我们现在受恶者作弄和分裂的事，大部分都得以避免了。在基督教传福音的工作中，有一个最痛心的问题，就是人既然知道并传讲内住圣灵的道，怎能接受、相信、并把关于神国的子民不真实的事传给人，而圣灵并不能在他们里面给他们有难过的感觉。

    我们所说的圣灵作的见证，乃是一切启示的根基。神的话在我们里面必须是活的，我们可以明白《圣经》的内容，并且很清楚地明白；犹太人和他们的文士就是这样；虽然如此，但他们却把神的儿子杀了！唯有当圣灵把神的话活的带给我们，使我们在生命、品行、知识和能力上，都完全改变。我们才能说：“主使那话活在我的里面，我决不可能再和以往一样了”。

    属灵的知识和仅是头脑的知识，即使是属于神话语的知识，是不同类的。理智乃是灵的仆人，不是主人。灵指挥理智，不是理智指挥灵。理智乃是人自觉存在的器官，情感和意志也是人自觉的器官。灵是神感觉到生命的器官，这个器官和属灵知识是相通的，若单凭理智是不通的。

    我们盼望我们已经说过的能够照明两件事：

    （一）重生以后属灵长进的路。

    （二）在大多数善意的基督徒中间，所有混乱和令人迷惑矛盾的原因。

    在结束我们这一部分的思考时，要简单的加上一两件事。

    不管人是如何有能力或虔诚，即便是人最好的意见和判断，也不能答复任何问题，解决所有的争论，也不是任何事物的真理。问题乃是：在这事上把主耶稣放在哪里？祂是不是有独一的地位？并且照着这事所定的路去行，是不是叫我们在生活中更多地得着祂？借着任何所提的做法，是否能使我们在认识基督的事上得长进？并且扩大基督的度量？这就是保罗如何解决加拉太的辩论，和解决与哥林多教师们的争论的路。

    要知道，得着圣灵乃是每一个真正神的儿女生来的权利。内住圣灵的同在，是要带我们到开启的天下，并且进入对基督不断扩大的认识。但请记得，罗马书六章是在罗马书八章之前，罗马书八章确实是从罗马书六章来的。

    “启示”的意义：引用马丁路得传中的一个例证

    “我非常热切地想要懂得保罗在罗马书里说的是什么。但有一节《圣经》挡住了我，那就是第一章第十七节：‘神的义正在这福音上显明出来。’我厌烦：‘神的公义’这句话，当时一般学者也是这样。我领会‘义’的意思：‘给人所该得的’；就是公义的神必定要刑罚罪人和恶人。但是我觉得，即使我的生活没有瑕疵，像一个修道士，我在神的眼光中仍然是一个罪人；同时我有一个非常不安的良心，我觉得靠我的力量去做任何赎罪的事，都没有把握也不可能有把握与神和好。所以我不喜欢这个刑罚罪人公义的神，甚至我要恨祂，虽然不是默默地亵渎，最少也带着反抗的情绪；我常厉害地埋怨祂；并且说，一个可怜的罪人，按照原罪应该永远沉沦，按照摩西的律法和十条诫命，他们也应该受各种痛苦和刑罚的责打，还不够吗？现在神还必须用福音来加重刑罚，并且用祂的公义和忿怒恐吓胁迫我们吗！我以受伤及混乱的感觉，狂怒地反对这一切；并且我经常因着保罗这些话发生冲突，而渴望知道他说这话是什么意思。”

    路得踱来踱去……过了一段时间，他再坐下来，再读这一段经文。突然间他的眼睛明亮了，他觉得好像帕子已经被除去了，他能看见保罗所说的意思了。保罗所说的义，并不是要报应人的神的公义，而是归给信徒的义；所以这是神的恩典的一种深的发表：就是神把祂自己的义赐给信徒，借着祂的恩典，神看信徒已经是完全公义，虽然他并不是如此……基督的义乃是属于我的一件东西。

    就在那一刹那，路得被释放了，他从他的椅子上跳起来。“这对于我就如我重生了一次，我如同经过新开的门进入了乐园。整本《圣经》对我而论，立刻开始完全不同了。从前我所听见的，‘神的义’那句话，现在乃是我所最爱的一句话。那就是保罗的信息使我如何成为达到乐园的门路。

    我们能引证我们所谓”启示“的更好的例子，但我们选择这一个，因为它可供多方面的目的。？


    第二十章 圣灵的事--第二部分

    “圣灵的事”（林前二14）

    在第一部分里我们注意到七件事：

    第一、使徒所谓“神深奥的事”的广大范围所包含的事实，他说是神“为爱祂的人所预备的”，已经借着祂的灵向他们“启示”。

    第二、“天然人”，就是使徒所描写的，实际是完全不可能接受或明白这些事。

    第三、借着重生和圣灵的内住，这个接受和认识的本能得着重生并且和圣灵有了连接，这样从前不可能的，现在变成可能了。像《圣经》所说，人的灵就是“耶和华的灯”，已被再次点亮。

    第四、这个重生和与圣灵的联合，乃是圣灵对于一切启示、教导、引领、改变、和照着基督构成一切事、活动的根基。

    第五、这件工作既然完全是属灵的，所以须要信徒有属灵的生命，这和魂须要有分别--“属魂的”就是我们前面指出来的，原文的意思翻作“天然的”。所以信徒要有的生命，不在思想或理智的范围，不在情感的范围，也不在意志的范围，乃是在灵的范围内。于是使徒再强调，绝对不可在肉体中，不可在“肉体”的范围中--就是自我的因素，那因素常引回到自己，寻求自己的满足，成全自己的意愿。那的确不是圣灵的道路。

    第六、基督徒若仅是在他们魂的根基上，就是思想或理智、情感和他们自己的意志，来从事神的事，那就是对他们自己以及对所有受他们影响的人欺骗的路，那就是混乱的路，那就是困难的路。

    第七、也就是最后，按照以弗所书一章十七节和三章十七、十八节：“智慧和启示的灵……知道祂”和“使……你们……有根有基，能以……明白，”属灵度量和认识的长进，乃是受属灵启示和领会的支配；“启示”的意思并不是《圣经》以外的东西，乃是圣灵对《圣经》的阐释。这就是我们曾努力要说明的。

    知识和属灵认识之间的不同

    我们现在再回到这一点上，进一步详细并着重地集中在与圣灵的事相关的点上，就是知识和属灵认识之间的不同。这个对于结果是一个很重要的点。知识和属灵的认识之间有一个非常大的、真实的、确定的不同。可能有大部分完全正确的知识是借着读书、研究、听讲、并借着所有那些方法累积而得的，然而即使有很大的知识，但对于拥有这样知识的人，在天然和性格方面，仍然没有改变的影响和效果。

    举例来说，假设有一位天文学家，他整个的生活都用在对空间的广漠、宇宙的辽阔的默想。这样一个对于宇宙有广大的知识积蓄的人，在他这样从事一生之后，他自己可能仍然是一个非常褊狭的人、微小的人、忌妒的人、骄傲的人、自夸的人，和一切表明狭小性格的人。这是极其反常的，却是真实的。在任何自然和物理科学的范围以及别的知识部门也是加此。可能有渊博的知识，但性格仍然不受影响，天性是没有改变的。

    在世俗或天然范围中是如此，同样在基督教的范围中也是如此，我们可能拥有很多的《圣经》知识，我们可能非常广博地知道一切《圣经》的内容和教训--它所有的项目和主题--以及基督徒的道理、历史和实行，以及一切“基督教”这个字所包含的别的东西；我们可能有很大的知识，但这所有的东西，并不能影响我们的性格，使它有真正的转变。可能在基督教福音真理的一切事上，有了非常渊博的知识，然而在属灵的度量上仍然是非常小的。

    那是一个悲剧，有这样的矛盾是可怕的。在自然界有这样的矛盾也是一件可怕的事，就如同我所说的那位天文学家一样--在那样大的世界中，有那样小的一个人。我们若看见一个基督徒很有知识，但在属灵的度量上却是非常的小，那更加是一个悲剧。你看见，基督徒知识的范围可能是一件事，属灵认识的范围完全是另一件事。这两界可以说是两个分开的世界，它们的性质和它们的果效是完全不同的。这指出我们所说的基督教的知识，纵然那知识是大的、正确的，和真正属灵的认识是不同的；保罗说到这属灵的认识时，他说：“我……不住地感谢神，祷告的时候，常提到你们，求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵赏给你们，使你们真知道祂。”（弗一章16至17节）

    属灵的认识第一是生命

    所以属灵的认识是摸到生命的事，这就是和知识不同的点。属灵的认识是一件事的发生，凡获得了一点真实纯粹的属灵认识都是一件发生的事。这几乎像是一个突变。这样来说，我们的眼睛一旦被开启，我们就绝不能再像从前一样了。这就是不同的点。我们像那个生来瞎眼的人，眼睛被主开启，我们并且能够说：“有一件事我知道，从前我是眼瞎的，如今能看见了。”（约九25）的时候，我们再也不能和从前一样了。一旦我们因着领受神的灵的教训，而能呼喊说：“我看见了！我看见了！”我们就得着自由，得着释放，我们就在生命中稳固了。一切辩论就结束在这里--“我看见了”！属灵的认识乃是一件有果效的事--它做了一件事，其他的知识不过是把我们留在我们自己的天然里面。

    所以属灵的认识第一是生命，亲爱的朋友，我们必须以生命果效的光来察验我们整个关乎生命的储蓄。我们所有的知识--或者以为我们是知道的--在我们里面究竟有多少发生生命的果效？属灵的认识第一是生命。主耶稣说：“认识……这就是永生。”（约十七3）有一种认识就是生命，所有真正属灵的认识就是生命。

    你并不需要我来解释什么是生命，生命本身是人类所不能加以解说或说明白的；然而当我们遇到它，或者经历它的时候，我们都知道生命。什么是生命？没有一个人能告诉你，但当你遇到它时你会知道。属灵的认识就是这样：它虽然是不可解释的，却是有力的--是一种力量、一种能力、一种权能--生命的能力。为要使生命胜过死亡--缠绕我们并在我们身上工作的属灵死亡--为要使生命克服生命各种的仇敌，我们需要属灵的认识，不是知识。我们在这样的事上不能只是用知识，知识对我们没有什么用处。我们必须借着圣灵有里面的认识。而属灵认识的第一个记号就是生命。

    属灵的认识是长进和丰满的路

    属灵的认识是属灵长进和丰满的路，也是唯一的路。这的确就是使徒话语背后的意思--无论你是读哥林多前书第二章这奇妙的、深湛的、非常实际的一章，或者你读以弗所书第一章和第三章里保罗两个奇妙祷告的意思。这是完全对抗属灵的限制和幼稚。在哥林多教会的情形是可以明显看到的--使徒这样确实地说。他对他们说，不能把他们当作属灵的，只得把他们当作是婴孩（三章一节）。当我们读那封书信时，其中有属灵的拦阻、狭小、以及一切可怕的情形。在以弗所教会的情形，似乎没有像哥林多所有的东西，积极抵挡属灵的长进；但有件简单的事实，即使是那些与主一同前去的人，还有一段很长的路要走，那些对主有一点认识的人，还需要更多地认识主。因为主的子民，不论他们是如何，在他们面前还有无限的前途；使徒说，属灵长进以至于进入属灵丰满的路，也是唯一的路，就是属灵的认识，就是我们所说的那种认识。

    属灵的认识如何而来

    （一）借着信心活的听见

    属灵的认识如何而来呢？我们第一点要提到的就是：它乃是从活的听真理的话而来--活的听见或是接受。我们常指出来，帖撒罗尼迦人是一班模范基督徒，他们从属灵的开始而往前，并成为“所有信主之人的榜样”，使徒引我们进入他们属灵前进和长进的秘诀。他告诉我们，当他们听见所传神的道，就领受了，“不以为是人的道，乃以为是神的道，这道实在是神的，”（帖前二13）他们靠信心接受，信心就是听见的要素。使徒在别处说：“只是所听见的道与他们无益，因为他们没有信心与所听见的道调和。”（来四2）没有信心调和，对他们就没有益处，信心是听道的主要因素。

    或者那并不是非常显然的。你可能抱着批评的态度来听，你可能以个人的偏见来听，你可能用讥笑藐视的态度来听，你可能漠不关心地听，你可能用许多别的方式来听，而结果可能完全等于零，对你毫无作用；但你若用信心来听，就给圣灵一个机会，对真理作见证，而圣灵对于真理的见证，就立刻使我们有正确的反应，就是信的反应，这不是不信、怀疑和有问题的反应，这是信心的态度，是紧要的事。你以这一个亮光来读你整本的新约，你将看见那是完全不同的东西。简单说，信心就是：这里若有一些神的东西，我就要得到它，若是有一些东西从主而来，是为着我的，就没有偏见，不固执，不怀疑，不批评，也没有别的可以堵住我获得的路；这就是信心的灵。

    当我们的主在肉身的日子，整个犹太人的世界不能认识“祂是谁”，就是因为他们不以那态度来听：“虽然有许多地方难以明白，假设主耶稣这一个人是从神来的，那么我们就要接受”。你看，这是信心，这是一件重要的东西，圣灵就是要这一个，而祂就在这一个立场上来启示，带来属灵的认识，就有事情发生，这实在发生了！

    自然、这就是那仅仅客观的和内在的不同点，不是模仿，而是里面的启示。虽然我知道研究那不同的意义可能有很大的益处，但我认为我们不能停在这里。你若来看《圣经》和新约，想要根据《圣经》，构造一种模型，来照样制造或做出来，总不会有什么结果；只是做了很多的东西，过后你会后悔你怎么做了这样的事。但这件事若是由圣灵的启示而来的，它就是有生机产生，这是完全不同的。属灵的认识是由活的听见而来。

    （二）口借着信心的顺服

    属灵的认识也是借着信心的顺服而来。亲爱的朋友，为什么我们一年过一年的接受那么多的知识，几乎到了饱和状态，我们几乎不能再听了，而仍然是这样缺少活的果效呢？为什么？这样的情形是很可能的。那是因为我们没有去行。我认为我们对一件事不够警醒，就是有一些灵一直想要消灭我们所听过的，在我们到家之前所听的都已忘记了。当主的话临到我们的时候，现在就需要我们立刻为此做一点事--就要有一个决心，要去行，不论是在离开这地方之前，或是我们回家之后，第一件要做的，就是说：“现在这事必要实现--我为此献上自己”。在圣灵和你的灵里，关于主的话要办一件事，你将看见有事情要发生。我一开头就说过，知识和属灵认识的区别在果效上是很大的，我们真正最关心的岂不是果效吗？

    （三）借着经历基督的死和复活

    属灵认识第三方面是借着基督在我们里面死和复活深的工作而来。请不要忘记--常是如此--基督死的意义要更深地进到我们里面，祂复活的意义同样地做工在我们里面--十字架的意义，我们与基督同死并与基督一同复活的生命--当那个在我们里面做工时，我们在认识上就有长进。认识是由这样来的，你将要看见那乃是借着与基督同死的更深经历，你才能得到更丰满的认识、真正的认识、活的认识。

    （四）借着交通于基督的苦难

    最后，属灵的认识是借着我们经历基督的苦难而来，我们甘愿交通于基督的苦难。若说保罗是一个大有属灵认识的人，他的确是如此，那就是因为他能够说：“我……为基督的身体，就是为教会，要在我肉身上补满基督患难的缺欠。”（西一24）还有：“使我认识基督……并且晓得和祂一同受苦，”（腓三10）这是我们对于基督的受苦该有的反应和态度，我们被带领进入这个交通中，那就决定我们是不是要得着更多的光和属灵的认识。

    你看见，对于受苦的反应，若是不甘愿、背叛、发怨言，就把门关闭了。那就是以色列人所做的，他们在他们受试验和不幸的遭遇中发怨言--于是门就关了。相反的，若是靠着神的恩典，我们对于临到我们身上基督的苦难的态度是对的，是有信心的，不是不信的；是降服的，不是背叛的--我也可以说，是喜乐的，不是忧愁的；我们若靠着神的恩典对于苦难能够有正确的态度，就能让主借着那个苦难，给我们很多启示。苦难在我们认识主的事上可能有奇妙的益处，但每一件事都在于我们对于苦难的态度。愿主教导我们更多“圣灵的事”。？


    第二十一章 主对在苦难中的儿女的态度

    “他们在一切苦难中，祂也同受苦难；并且祂面前的使者拯救他们；祂以慈爱和怜悯救赎他们；在古时的日子，常保抱他们，怀搋他们。”（赛六十三9）

    我们要花一点时间来看的就是这节《圣经》中的第一句。在《圣经》的小注中，你会找到比较更正确的翻译。比较更具权威性的翻译乃是这样--“在他们一切的苦难中祂并不是他们的仇敌”。你可以选择你所喜欢的翻译，若是你舍此取彼，你并没有什么错，但这两种不同翻译的本身，都是一篇信息，对我们都有很大的帮助、鼓励和力量。

    苦难的事实

    第一，在神子民中间的苦难，已是一个被公认既成的事实；那就是说：这件事是被认为当然的。神的话在这里写下此一事实，就是要主的子民忍受苦难，并知道他们的苦难也是在神的看顾之下的。这样说为的恐怕有人以为苦难乃是表明事情不对了。可能有时因为不断的和严重的苦难，我们就以为必定是有什么事错了。自然有时苦难也可能是因着一些错误的行动，以致给仇敌有了合法的地位，但这不是我们在这里所注意的。我们前面所说的苦难，并不是因为罪恶和错误的结果，乃是神的子民与神同行的一般经历；若是如此，我们等一下就会看到，那完全不是有什么事错了。苦难的事实大致如此。

    苦难的性质

    然后我们来看这里所说苦难的性质。“苦难”这个词实在是“困难”--（或是受限制）。“在他们一切的困难中祂并不是他们的仇敌”--而这困难的意义是多方面的。这里所说的困难到底是什么呢？那就是我们所看到的在旷野中以色列人的情形。你能注意到在这句话之后，都是说到以色列人在旷野中生活的情形，在旷野生活中许多的困难。

    第一、他们被小心地闭诸于世人所能有和所能做的许多事情之外，那本是构成整个世人生活和给予世人喜乐与满足（就目前而论）的一些不可或缺的事物。他们从这一切中被隔绝，有时像这种样式的困难是那么厉害严重地临到他们。你知道当他们进入一段艰难日子的时候，他们的心是何等巴望回埃及去，他们渴想那里的葱蒜和一切其他的东西。在埃及他们可以有这有那，以及许多别的东西，但现在他们却统统失去了；正如我们一样，那实在是些难以舍弃的东西。在埃及确是有种可靠稳定的成分存在，但是出了埃及，你并不知道过了今天，明日的归程又是何处，也永远不知道什么事会发生在你身上--并且事实证明，你也不敢保证明天是否还有东西吃。这完全是一种信心的生活，而信心生活常是困苦受限制的生活，困在旷野与许多事物隔绝，照人天然的看法总以为愈跟随神，路愈窄小，神要剥夺许多的事物。（我们知道这样的说法是错误的--如以属灵的眼光来看，乃是愈跟随神就愈开广，但谁曾完满地达到那境地，在那里属地的一切虽感到困窘，但属天的一切却是那样完全向人开展呢？）这就是以色列人的光景--围困、窘迫、禁闭，在许多属世的事物上感到困窘。因为他们是主的子民，所以他们许多事不能做，许多的东西不能享有。整个属地领域里的事物都得从他们的生活中被除去，自然，这在人的魂里是感觉困难和受限制的。

    苦难并不证明主是我们的仇敌

    当我们不能单以主自己为我们的喜乐，而一切属天的事物也好像受到遮蔽变得虚无飘渺，对于生活的困难似乎也特别敏感，我们觉得这是何等受困迫的时候，仇敌就会立刻来对我们说，主在与你为敌了！这种生活绝不是出于那位善良、宽大、仁慈的主，也不是主所应许给你的那种生活。撒但就是这样借着对于目前处境困难的感觉，使我们心中以为主真成了我们的仇敌　…误表主，牠使我们在试炼和艰难中误会主，并且说，是的，祂是一位苛刻的主人，基督徒的生活完全不是当初所传讲的那样，主欺骗了我，祂是靠不住的等等　…歪曲整个事实来诋毁主。

    我们如此说，乃是要确定一件事，就是：在一切困苦、艰难、禁闭中，主并没有与他们为敌，虽然表面上看来好像是如此，但实际上主并没有反对他们。然而苦难、试验和不幸是那样的真实，我们也确实是在这样的环境中；如果这些并不表明主与我们为敌，那么又做何解释呢？

    主的心意是要我们得益处

    只有一个另外的解释，就是主要我们得益处--照着神的心意，祂不是要我们受困窘受剥夺，乃是要使我们宽广和丰富。主显然有祂另外的美意，并不如环境所表现的。在这一切困难中，祂并不是要反对你。“神若帮助我们……”（罗八31）。在患难、困迫、许多的事物被剥夺，向许多你所喜爱的事物说：“不”，并不能证明神是在反对你，因为祂并没有夺去任何真正对你有益的事物，取去你任何真实的喜乐，祂并没有使你的利益受损失，祂不是你的仇敌；当你在合乎祂心意的路上与祂同行时，反而在这一切事上，都是为要使你得益处。

    我所说的“困难”这个词，是有许多用法的。但我并不是要在那些用法上加以详细述说。你知道什么叫困迫。仇敌常给你一个关闭的门，于是说因为主反对你，所以把门向你关闭了！有时牠把你带入痛苦之中，将重担压在你身上，而说那是主做的！有时仇敌使你确定的信念受到蒙蔽，定罪控告你，因此把你置于良心的审判之下，而说那是主所做的！其实一点都不是！这是完全不需要解释或分辨的。你能注意到在起初，有些人出来与主同行了，当他们如此往前去的时候，于是就进到了各种苦难之中；而这就说明并不是主在反对他们。如果我们愿意，我们可以搜集许多这一类的经节，来证明在那些困苦患难的日子中神实在是帮助我们的。

    主是悖逆者的仇敌

    以赛亚书六十三章第十节开始，《圣经》转到另一黑暗的阶段。“他们竟悖逆……祂就转作他们的仇敌”（赛六十三10）。即使当我们说到这黑暗的一方面的时候，它只不过是更加重了另一面的意义。你有没有悖逆主？那能否实际上是指着你说的，你对主的态度是否也和这些人对主的态度一样呢？你知道当他们的心远离主、悖逆主的时候，他们说的那些刚硬可怕的话，实际上他们也就是说：“我们再也不需要这个主了，我们再也不要这个主了”。你没有说过这样的话吗？是的，在这种情形之下，主必定要作我们的仇敌，并当你在这种情形时，主也就成了你的仇敌；在这种情形之下，祂是无法站在你这一边的。但如果你不是这样，则不论我们是如何软弱、失败、满了过犯、不完全（是，我们不可能没有这些，当然这也常使我们有定罪的感觉），只要我们的心向着主，并且愿意与祂同行，祂就必不致作我们的仇敌。我们虽有许多的缺欠，但祂并未作我们的仇敌。乃是当我们像那些人一样，故意的、明明的、转去背叛了祂，并且说，我们不再听从祂了，我们不再与祂往前去了，于是祂也就要转而成为我们的仇敌。那意思就是说，祂必须要来施行审判了。

    主对悖逆者的大爱

    虽然如此，第三个阶段还是非常有福的。“那时祂想起……”（赛六十三11）。虽然因着他们的悖逆，祂作了他们的仇敌，但最后祂仍然：“想起……摩西”。祂想起了祂的话，所以最后祂再在爱中复兴他们。末了主甚至来到悖逆的人间。《圣经》说：“悖逆的人间”（诗六十八18）。“因为祂知道我们的本体，思念我们不过是尘土。”（诗一百零三14）你是否也有时心里变得非常刚愎、苦毒、恼恨，因着道路的艰难就作了一个顶撞主、悖逆主的人呢？这时仇敌会向你说：“一切都没有希望了，你看你已经把门关闭了，一切都完了！”哦，仇敌是如何竭尽所能地来破坏我们啊！但是，即使我们真是那样顶撞主，悖逆主，然而最后祂还是“想起……”。这两个字实在是祂对悖逆者的大爱奇妙的前奏。

    他们跟随主往前去，他们遭受苦难，但这并不就是主与他们为敌。当他们悖逆祂时，祂要使他们接受管教，在那时候祂必须来对付他们。但那并不是永久的。因为“祂的慈爱永远长存”（诗一百零六1）。如果我们的心有时或已变为苦毒，已经觉得主对我们过于苛刻，我们的道路充满坎坷，一点也摸不到祂的慈爱；并且如果我们容让这个苦毒和悖逆的思想停留在我们里面，撒但就要来把这些思想更巩固在我们里面，成为牢不可拔的东西，那就是把门永远关闭了，而成为一种不能赦免的罪恶。但即使这样，主仍然记念祂的话，最后，你仍发现祂的爱从未改变过。除非我们已越过这个，否则千万不要一直地说，没有希望了，门已经关了！我盼望没有人是离弃主、悖逆主的。如果你是，但愿这话成为你的安慰和激励。

    然而主要的话还是为着我们大多数人的，当我们的心向着主时，我们发现许多的困难，许多的门路都向我关闭了，路越走越狭窄，许多事物被剥夺，以天然生命来看似乎是满了黑暗的道路；然而这并不是主在反对我们。正好相反，主乃是要带我们到更宽广之地，远较今天这个生命更宽广。虽然我们已经得到这个生命，然而在基督的度量上还是非常幼小的。我们有什么呢？实是一无所有。如果基督的扩大意思就是己和世界的削小，那乃是主向着我们，而不是反对我们的明证。“祂在他们的苦难中并不是他们的仇敌。”在他们所有的困难中，祂并不是与他们为敌。卷五 属灵的人 | 伯大尼（bodani.cn）伯大尼首页


    第二十二章 信心的安息与能力

    “这样看来，必另有一安息日的安息为神的子民存留。”（来四9）

    “这样看来，他们不能进入安息是因为不信的缘故了。”（来三19，书十四6-14）

    我深信当我说到基督徒经常面对基督教信仰的考验时，你们许多人也许会认为那是又回到远远的过去和一个非常广泛的境地。许多人直到今日可说还没有真正进入基督教的里面。这是什么意思呢？因为真正基督教的门乃是安息的门，就是信心的安息。在主的呼召里说出得到安息最简便的方法就是：“凡劳苦担重担的人可以到我这里来，我就使你们得安息。”（太十一28）那是对众人说的，那些话常用来作为福音的信息，讲给那些没有得救的人。然而在希伯来书里主告诉了我们，祂这话的真实意义是什么。一般人认为那不过仅是一个邀请、一个呼召，但它的意义却永远比这个更深刻更丰富，“到我这里来，我就使你们得安息。”在这话的里面还有一些东西是须要我们去听、去探寻的--正如希伯来书上所说：“这样看来，必另有一安息日的安息为神的子民存留。”（来四9）

    进入安息是今天的事

    如果你读前后文，就知道那意思是说，还有那一些神的子民没有进入的。“这样看来，他们不能进入安息是因为不信的缘故了。”（来三19）他们无法进入。他们是谁呢？是神的子民。这安息仍然为神的子民存留。我们千万不要说那是将来的事，等到有一天我们进入荣耀以后，达到那一安息日的安息后，我们就要进入安息了。不！进入安息并不是一句墓志铭，“进入安息”乃是一件摆在面前的事，不是等到死了以后，乃是在今生就要进入的。

    不要以为我说的太浅近了，因为你我心里都知道，这一个心里的安息，信心的安息，永远是一个现实的问题，时刻都离不开我们。我们多人所缺乏的就是这个安息，或者说，我们多半都是焦急、忧虑、犹疑不定，这些都和平静安稳、坚定相信的灵、态度和气氛相反。因为在安息里面来看事情永远是对的，用不着焦虑愁烦，仇敌一直企图来搅扰，破坏，掠去我们的平安，使我们受到烦扰、激动、焦躁、不安与困扰，牠用尽所有的力量来阻止我们进入安息。

    我们所说的是信心的安息，不是被动、冷淡和漠不关心的安息。不关心和安息是完全不同的。这里仍然有一个安息是为神的子民存留，要神的子民去获得的；注意：这是为着神的子民的。我们自己若不认识那安息，我们就没有权利要求那些没有得救的人到基督这里来得安息。如果我们自己还没有进入安息，我们的见证和职事就要受到危害、削弱和限制，并且也是不可信赖的；而仇敌活动的目标也就在这里--借着夺去我们与那绝不受搅扰、绝不焦急、对于结果绝不怀疑的主宰者合而为一的基本权利，使我们失去信心。你可以清楚看见安息就是我们相信基督是主的实际表现，反过来说，基督的主权因神的子民不能安息也就受到打击。

    在信心中安息是我们该有的地位，不仅是在称义这件大的事上，若是在这上面还没有解决，我们便无法再往前去。啊！仇敌一直在这一点上攻击人，甚至在神的子民身上，牠一直想要毁坏这根基，以某种方式使我们怀疑我们的称义，怀疑我们在神面前的地位，和蒙悦纳的问题--要知道我们虽然并未达到完全，但在基督里却是完全的，那就是说：我们本身并不完全，但联于祂所是的，在这个根基上我们已经完全了。仇敌一直想要毁坏这根基，牠是千方百计永不放松地给以剧烈的攻击。不仅在称义这件事情上我们要活在信心的安息中，就是在日常生活千百种实际的事情上也需要保守信心的安息，对于这些事我们并没有能力来安排、保证、决定、和带过去；每天都有许许多多机会叫我们学习活在信心的安息中，在主里信心给我们带来安息。但仇敌是诡计多端的，牠甚至会对我们说，那是件太小的事，用不着去麻烦主；那不过是一件偶然的事，为什么还要带到主面前去呢？祂已经有那么多更大更重要的事了，为什么你还要把主当成你的听差（我恭敬地说），去为你做那些小事呢？如果在这件事上使我们不能得到安息，那对主乃是一件大事，不是一件小事。若是在这件事上使主的荣耀受到亏损，那实在是一件大的事。在日常生活中可能发生的许许多多的事上，你我会失去我们里面的平静安息和稳定的信念，而在属灵上受到亏损，并且主也遭受到太大的损失，这是证明哪里缺乏信心，那里安息也就没有了。对于我们这是一个挑战，一个真正的挑战。

    信心的需要

    “这样看来，他们不能进入安息是因为不信的缘故了。”（来三19）“不能”是“不信”使他们对此无力、不配、无法进入。所以我们最好能面对这个问题，尽可能愈快弄清它愈好。三十八年的时间，以色列人在那里绕来绕去兜圈子，就是在他们要不要再信靠神这一件事上出了问题，这个问题发生在各种各样的事情上。有时这问题发生在物质的事物上，因为在旷野里的生活大部分都是属于外面的和物质的。主绝不改变物质方面的情形。祂要百姓自己先有转变，当祂使他们里面有了改变时，物质方面的情形也就为他们解决了。当他们对祂的信心稳固了，主就来解决物质方面的难处。有时这问题发生在某一特殊的情况上，有时在情感的一面，有时在理智的一面，有时在意志的一面；他们所遇到的挑战是多面多方的。你能从他们所有的经历中看到，对于信心的挑战每次都有一个特殊的样式，而这挑战虽然几乎逐日都在不同方面，以不同的姿态出现，但却同样都是对信心的挑战。主从不改变它、阻止它，也不容许情形有任何的改变，却只将注意集中在一点上，那就是里面这个人的问题。除非里面的问题解决了，主绝不对付任何其他的事物。

    这是非常普遍的，不要以为是某些某些事情使我们如此。虽然这可能是些有力的因素，可能是极大的试验，使我们感到非常沉重。是的，许多有形的事物实在压人，使情形极为艰难，也确实影响我们的处境。我们可能遇到许许多多不同的生活环境，难处重重。我们说，只要主来为我们解决这些物质上的难处，改变一下我们的环境就好了！我们所以感觉受压，完全是因为这个缘故，但这是我们的看法，主并不认为是如此。事情远较此更深远，那是对主信心如何的问题，对主是否有一颗坚定不拔的信心。主一直在尽力救我们脱离我们那瞬息万变的魂的生命，在魂的生命中我们总是顾到自己的感觉、思想和理由，以及所有像这类的事；祂要把我们带到灵里稳固的境地里。这就是诗篇上所说的：“因他们的心向祂不正”（诗七十八37），他们四十年之久也就是完全消耗在这上面。问题的关键乃是属灵的，虽然他们所受的是各种各样不同的试验，但基本上乃是一件属灵的事。对此唯一的答案就是“借着祂的灵，叫你们心里的力量刚强起来。”（弗三16）难处可能有，难处若是不能挪去，那么我们就必须来胜过它。

    信神就是能力的秘诀

    我们再来看约书亚记的话。在头一世代的人中，只有约书亚和迦勒两个人，脱离了属魂的领域。他们在那个领域中得胜了。先是他们在那个境界中得胜，然后主才带他们从那里出来；而在信心中的安息，正是他们得胜的秘诀。约书亚记第十四章就是他们信心安息美丽伟大的显明，那实在是很美的。迦勒现在已经是一个老人了，然而仍凭信活在多年以前他在神面前所取得的地位上。他取得这个地位是在他作探子去的时候，那时绝大多数的人带回他们的恶信，他们是透过他们的环境来看神，而这两个人是透过神来看环境，这是完全不同的。迦勒取得了从神来看每一件事的那个地位，并且直到如今仍活在那个地位上；现在这个老人来见约书亚，当别人都分得他们美好、舒适、繁荣的产业时，迦勒却说：“求你将这山地给我，就是将那有着亚衲族人，和宽大坚固城墙围绕的山坡给我！”

    关于这件事有许多话要说，但我只问，当挑战进入你我心中时，我们是如何？你要什么？是一处舒适的产业？一块美好可耕之地？使你的辛苦能立刻得到回报？你是在寻求繁茂滋润之地吗？在约书亚和迦勒进入迦南地的安息之前，那使他们进入心里安息的信心，就是这样一种不怕艰难的信心！这里充满了困难、惊吓与不幸。那实在是令人丧胆的一个局面，但是仍求祢给我这个机会，你看见在这里的挑战，是困难将你吓倒呢？还是困难为主带来一个做工的机会呢？我们如何来面对这些巨大的难处呢？那么多的艰难，那么多的问题，像大山一样一座座地挡在我们的路上。有时候好像不能再往前去，那真是一种绝望的情形。因着某些身内或是身外的原因，有时在我们个人的生活中，有时是在我们蒙召所做的工作、受托的职事和见证上，也落在完全绝望的情形中，那大山（阻挡）似乎没有办法可以挪去。那将要怎样呢？除非真正地相信神，才能担负起这一切来，并且能说--是，虽然环境艰难，可怕，看来毫无希望；然而让我们在主的名里肩负起来，“或者耶和华照祂所应许的……”耶和华--让我们永远透过耶和华去看难处，而不要从难处中来看主。

    我认为这就是我们所需要的信心，这也将我们带进安息。一个如山般的难处，那真像一座山，在工作上一座有形的山，一座实际的山，一座摆在面前的山。如果我们说：“我们不要去摸那难处”。这自然是对的、聪明的、合理的！但信心却说：“我不要绕过那座山，也不要返身而逃，求给我这山地”！我需要这样的信心，你也需要这样的信心。这不是我们天然的勇气，倔强的性情，和匹夫之勇所能做到的。我们非常清楚我们是一无所有，若是仅凭我们自己，我们最好放弃。但是今天主在向我们挑战，并且迦勒的态度对我们也是一个谴责。在他那漫长一生的末了，我们想那正是应该赐给他一块美好的园地，一个安适的住处，在那里他可以舒舒服服地安息下来的时候。但是不，他说，求你将这山地赐给我，那里有亚衲族人，并宽大坚固的城。他拣选了艰难，因此那就给主一个机会来成就祂的应许。

    可能我们不久就会被带到我们所说的那实际的情形中，但愿我们和主一同来应付这一个困难。我们将要被迫面对可怕的难处，有里面的也有外面的；那实在是使我们为难，但若是我们对神有坚定的信心，我们就会说，求祢将这山地赐给我！好给主一个机会，证明祂的应许永不落空。

    结果迦勒得了那山地--就是希伯仑。关于希伯仑有另一个故事，一个非常长的故事，我留给你们自己去查看，希伯仑在神的旨意中占有奇妙的地位。大卫在耶路撒冷做王之前，是先在希伯仑做王的。希伯仑的意思就是“交通”。希伯仑关系到一份极大的产业。只有具有这种信心的人才能得到希伯仑为产业，他们不避艰难，不为自己寻求出路，只是靠着主的能力并且给主机会来证明祂能做天然能力所不能做的事。愿主赐给我们这样的信心！


    第一章 什么是福音

    我们当知道什么是福音。如果有人问我们说：“什么是福音？”也许我们要举出几处圣经章节来；也许我们要说约翰三章十六节就是福音。不错，这是福音的一部份，是荣耀的真理，是论到福音的，但这却不是丰满福音的本身。这些论到福音的圣经章节是奇妙的，是福音的部份，但是，这些并不是你和我所必须明白的福音。

    我相信福音就是这个简单而深奥--亦即神的儿子曾经到世上来，祂来到世上，彰显了神的形象，就是神在永世以前，预定祂所创造的人所当有的表现。神和人联合，神在肉身显现；神将祂自己的性情和祂所创造的“人”联合，因着这样联合，就彰显神的形象，这就是神在创世以前所有的意思和观念。神借着祂的神性住在祂所创造的人里面，主耶稣基督到世上来，就是代表那与神联合的人，彰显神的形象，这就是福音。神预定自己住在那些与祂的儿子合一，同有神生命之人的里面，叫他们成为“彰显神”的器皿。这就是使徒保罗所常说的那奥秘：“历世历代所隐藏的奥秘，就是基督在你们里面，成了荣耀的盼望”。“这是极大的奥秘，我们是祂身上的肢体，就是祂的肉，祂的骨。”不但单个的肢体这样，全身体也是这样。

    基督在我们里面

    当圣灵给教会启示之前，主耶稣已启示说：“到那日，你们就知道你们在我里面，我也在你们里面”；“人若爱我，就必守我的道；我父也必爱他，并且我们要到他那里去与他同住”。此外，在祂的祷告中说：“我在他们里面”。启示录第三章里说：“若有听见我声音就开门的，我要进到他那里去”。

    后来，使徒们明白了主耶稣所说那些奇妙的预言和应许，就说：“基督若在你们里面，身体就因罪而死，心灵却因义而活”；“使基督因你们的信，住在你们心里”，“耶稣基督在你们里面”，“我活着就是基督”。像关乎这主要真理的圣经章节，我们还能举出许多。

    福音是一个说明，也是一个启示，就是说明神在创世以前，预定祂自己的子民当成何等人。神预定亲自住在祂的子民里面，从他们身上自己彰显出来，预定他们与祂神圣的性情有份，而那位代表他们的人就是主耶稣基督，祂是神的儿子，也是人的儿子，借着祂的十字架成就了神所预定的，因此神可以达到祂的目的，成就祂最初所定的旨意，这就是福音。神从永世拣选我们，就是要我们在祂自己的里面。这是福音，这是应许，这是预言，这是能力。

    神想要亲自居住在祂所创造的人里面，来彰显祂自己。但是祂所创造的那人亚当，就是祂想要用以成全祂目的的，却失败了，堕落了。十字架并不仅是恢复亚当所失去的。有许多人误会，以为各各他的十字架，不过是再得着亚当所失去的而已。但是我们知道十字架不单只是做这种工作而已，如果亚当没有堕落，也许他到后来会去吃生命树的果子，就能得着永远的生命，意思就是有份于神的生命。神的生命是非受造的，是无限的。如果亚当没有堕落，也许他到后来能得着儿子的名分。但是亚当已经失败了，所以，十字架把失败的受造者带到尽头；而且当主耶稣从死里复活的时候，并不是从一个堕落的亚当里复活起来，乃是作死人复活初熟的果子，从完全新的境地里复活起来；这乃是新的创造，是从前所未曾有的。这新的创造乃是那位在起初有份于神创造工作的圣灵所做的工，并且这新创造的工作，能力比从前创造的工作更大。圣灵在宇宙间所彰显的能力，从来未曾有像叫耶稣从死里复活所彰显的能力这样大。

    当我们与基督的复活联合，我们就按着“灵的新样”行走。不但我们的灵复活过来，并且还有灵的新样。这新样是什么？就是圣灵住在我们的灵里，做我们生命的灵，基督借着圣灵住在我们里面。

    基督徒属灵的经历

    我们基督徒的生命和经历，都不是我们自己起首的，都是从“新造”里起首。我们当知道，我们所以在永远之子里为神的儿女，和神有了关系，都是根据于神自己住在我们的灵里，根据于主耶稣复活所成就的新造，神就是住在这新人里面，因为“圣膏油不可全在人的肉体上”。

    此后属灵的路程就是：神在我们的灵里管理我们的肉体。但有时我们很难去分辨是出于神的抑或是出于我们外面之人的，好像在这两者之间连隔一张薄纸都不能。比方说“祷告”，有时我们真难去分别我们的祷告和圣灵在我们灵里的祷告。我们祷告要得我们所当得的，但是我们的祷告达不到那里去，转来转去，仍归虚空，直到另有一个祷告--圣灵的祷告--加在我们里面，带领我们祷告，才有效力。有一份特别的在这人的祷告里。这份特别的，是直接从神的宝座出来的。唯独从神自己出来的呼声才能开闭诸天。这就是我们在圣灵里祷告，圣灵在我们里祷告的意义。圣经里岂不是说，圣灵必用说不出来的叹息替我们祷告吗？圣灵在教会里，就是在基督的身体里，恳求代祷。有时在我们的灵里有一种说不出来的呼声和叹息，这种呼声和叹息虽然是说不出来的，却是最有效力的，这就是圣灵的祷告。

    我们常会做错，常有亏欠，因着我们缺少智慧和知识的缘故，真是完全不足以彰显那在我们灵里的生命。当我们的灵向神清洁的时候，当我们时常不息地求说：“主啊，求祢在我全人的最深处做十字架的工作”。这样求的时候，神就做工，虽然我们小信，神还是在那里做工，神亲自继续做工。但我们决不可想：神既肯做工，我就可继续做错；我们当知道：神是正在我们追求与神一同进前的时候做工。我们与神联合，神就带领我们进前。有时神让我们错误，为的要使我们看见这带领我们进前的能力--圣灵--是出于神的，不是出于我们的。

    团体的新人

    神最终的旨意不只是要单个人--肢体--彰显自己，乃是要全身体彰显神。一切重生的人联合成为基督的身体，神要这整个身体彰显自己，这就是神的本意。亚当达不到彰显神的目的，所以也无所谓失去这目的。十字架来到，不只除灭亚当失败的结果，也是除灭首先的亚当自己。

    主耶稣复活，乃是成就神的旨意--彰显神自己。但“复活”这件事，又是神亲自借着圣灵的大能做成的，并且我们得着儿子的名分，乃是根据于与基督在复活里联合，是神借着圣灵启示在我们里面的。“我们既为儿子，神就差祂儿子的灵，进入我们的心，呼叫阿爸父”。“人若没有基督的灵，就不是属基督的”。要做神的儿子，就必须经过十字架的道路、必须有圣灵在里面居住。

    这些都是测不透的奥秘；但是，这些也安慰我们，也保证说，我们必达到神的目的，因为神已经应许了。神并不是叫我们自己去成就祂的目的，神乃是自己在我们里面做工。若主实在居住在你里面，当你做错事的时候，你里面就要受责备，就要不舒服。行走在主里面的秘诀，就是让主行走在你里面。愿祂做工在我们里面，叫我们知道什么叫做基督借着圣灵在我们里面，成了荣耀的盼望。

    现在，我们已经看见这“新人”的一点性情，这新人是神的第一要求和心愿。我们已经看见基督--神在肉身显现--是唯一的答案，也是完全的答案，答复神在创世以前的要求。基督是“新人”的元首，是新人的代表，是包括新人的。祂是神的化身--神住在祂里面，祂彰显神--这就答复了神的要求，成功了神的心愿。

    属灵的人

    我们也看见了五旬节的意义，看见了那与神性不能分开的圣灵降临，住在耶稣复活所产生的新人的灵里；那旧时的亚当，己经照着神的旨意被十字架永远抹煞。所以，我们在耶稣基督里是新造的人；这新人，是照神的旨意做的“神人”--他是神住在人里面。他是神所管理的人，也是彰显神的人。总而言之，他不是一个天然的人，乃是一个超然的人，复活的基督是他的表征，他实在是一个属灵人。他整个人和生命都是属灵的，他的食物是属灵的，他的争战是属灵的，他的行为是属灵的；这个人所有的都是属灵的，因为他是一个属灵人。

    你要说：“这不是形容我们的！这想必是形容我们将来的情形”。不，如果我们是在基督里，这就是我们现在的样式，这是形容我们的。不过我们必须清清楚楚地分别外面的人和里面的人。我们必须知道我们所说的这个属灵人，不是我们所熟识的外面的人，乃是我们里面的人，是我们--外面的人--所不认的。我们现在借着圣灵的工作学习认识他--里面的人，他认识我们的自己--外面的人。

    属灵的恩赐

    我愿意用熟习的话，再指明我们怎样学习认识这新人。我们要认识他，要看他是谁，他是什么，他是什么做成的，他能做什么，他的恩赐是什么。

    我们大半借着他的恩赐和工作来认识他。哥林多前书十二章很清楚地描写这新人的几分恩赐和工作。在这章书里，我们又看见这新人和我们老旧的、外面的、属血气的人是完全不同的，正如我们以前所说过的。新人和旧人是两个明显不同的实体。十字架隔在新人和旧人中间，十字架在旧人上写着“死亡”，在新人上面写着“生命”。

    如果这新人是“属灵的”，他就是从上面生的，从圣灵生的，因为从灵生的就是灵的。若我们是从灵生的，那么我们的新生命、新性情和新人，就是灵。若这新人是这样的，那么他整个的人，必定都是属灵的。

    “属灵”不是件难事，“属灵”是和你的新生命组织在一起的，属灵的行动，乃是你新生命表现；但是有三件事是你必须认识，并要让圣灵使他们在你的经历中显为实在，显得清楚。这是我们属灵的教育。属灵的功用、侍奉和工作所有清楚的分别是这样：第一、所有属天然生命的才干、本能、资格和技能，都不是属灵生命的活动和工作最初根基。第二、新人的活动和工作，乃是以完全属灵的供给为根基，但这不是天然的，乃是超然的。第三、若这个新人是超然的人，（天然的生命，不能产生超然的），他就要求神超越地做工，给他能力超越一切天然的工作，并且做一切属灵的工作，有一切属灵的活动，这些就是特别的、明确的属灵恩赐的结果。

    那些没有天然恩赐的人，却有得着属灵恩赐的可能，叫那些有许多天然恩赐的人，没有可夸口的地方。这新人不是从肉体的意志生的，也不是从人的意志生的。

    圣灵所生的人，必定有专门属灵的恩赐，来做圣灵呼召他做的工作。圣灵是按着神的旨意，安排每一个信徒。神知道我们在基督的神体上有什么责任，神也供给我们去尽祂所派给我们的责任。许多恩赐都是供给新人去按神的旨意成就他所接受的新呼召。我们也看见神随自己的意思安排分配一切。这些恩赐，并不是什么奇异的显露，乃是属灵生命正常自然的彰显，显明主供给新人，叫他做专门的工作。

    亲爱的弟兄姐妹们，总不应当说：“我是不配的，我没这种资格，我没有才干、或恩赐、或资格，来做主的工”。

    如果你真是圣灵所重生，是一个新造的人，请记住在新造里面，没有无用的东西。圣灵使新造满有力量达到神的目的，实行神的旨意。我们既在新造里有儿子的权利，有基业，我们就有超然的供给来做神的工，并且在属灵范围里，我们做工是很自然的。

    十字架的工作

    我们当知道：十字架所到的地方对于我们天然生命的有用和无用，是不成问题的。十字架把极有智慧的人，赶出真实属灵功用的范围之外，破除他们天然的工具和才干。这是事实，你要讲理也无用处。属灵的经验是使人实在觉得他们自己在属灵的工作上是何等得无用！使他们看见他们的工作、才干和功誉都到了尽头，他们再不敢抬起头来，在这个时候，他们才知道十字架的意义。

    神的智慧反对这世界的智慧。这世界的智慧，是属地的、属情欲的、属鬼魔的（参雅三15）。属灵的智慧和世上的智慧是相反的。出乎神的知识与天然的知识有天壤之别。借着神的智慧和知识，成功神的事情，并且出乎神的，是远超过我们所能做的。

    现在，我们看见十字架一方带领我们的旧造到尽头，一方面带领我们的新造起始。我们虽然天然是最有才干的，十字架却带领我们说，“我不能！我不能！”这是尽头。你愈早接受十字架的工作愈好，好叫你进入新造说：“在基督里面，我一切都能做”。我们须知道：新人所有的恩赐都是为团体的，不是为个人的。教会也称作“被拣选的族类”。教会所有的名称，都含有团体的意思--“被拣选的族类”，“有君尊的祭司”，“灵宫”，“圣洁的国度”。族类是从同一的根源诞生的，是同种族的，是同享受一个生命的。圣灵就是“生命的灵”，就是教会的生命。圣灵也是工作的灵。唯有祂将恩赐“分给”那些有基督身体的生命的人。这些恩赐都是团体的，彼此相关的，并不是为独立的工作或活动的。他们都是互相帮助，向着同一个目的、同一个旨意而去，是不能分开的。

    恩赐既是从同一个生命里出来，在基督的身体上互相扶助进到同一的目的，那么，这些恩赐只能各在各的关系和地位上彰显出来发生效力。意思就是基督身上的肢体，都应该正当地联合起来，并且各在各的地位上，按神所量给各人的界限尽职。若有一个肢体在基督身体里越出神所指定他的界限，他就束缚了圣灵所赐他的恩赐。“要把恩赐如火挑旺起来”。当保守恩赐在自己的地位上掌权，不越分，不退缩，免得失去它--要把恩赐挑旺起来。

    恩赐的显明，无非是使人承认基督身体的实在。因为属灵的恩赐，都是互相关系服侍基督的身体。恩赐既是为服侍基督身体的，圣灵自然要求显明基督的身体。这就使我们看见使徒时候的教会，当他们得着人相信基督，承认自己联合于基督的身体，他们就按手在他们上面，作身体的见证，圣灵也用证据来承认他们的见证，分恩赐给肢体去做工，“就是去做我召他们所做的工”。提摩太啊，“将神借我按手所给你的恩赐，再如火挑旺起来”。那是什么呢？保罗说，“那是借着预言”（提前四14），当圣灵在保罗的祷告里祷告，圣灵就显然地预言叫提摩太“做传道的工夫”。

    亲爱的弟兄们，这岂不是十分清楚吗？这新人是团体的新人，他的恩赐是团体的恩赐，他的才干是为着基督身体的全体而工作。主也明明证实身体的实在。身上的肢体各在各的地位上，不越分，不退缩，静静地尽职，就自然彰显基督身体的生命。


    第二章 教会的建造

    读经：林前三9-11

    关于侍奉的事，保罗比任何使徒给我们知道的更多、更清楚。保罗在哥林多前书三章九至十一节说，我们这些侍奉主的人，就是与神同工的。请记得我们的工作，第一是重在建造。建造的思想，在圣经里相当地有地位。主耶稣自己说：“我要把我的教会建造在磐石上”。保罗在他的书信里，用建造房屋的“建造”一词达二十次之多，但在英文译本里不是每一次都译作建造，有时译作（tobuild up建造），有时译作（toedify造就），在英文译本中，造就的意思好像是给人一些知识，叫人的头脑得到启发，其实这个字在希腊原文只是指着建造说的。建造这件事无论是在主耶稣或是在使徒保罗，都有非常的地位，因为主唯一的工作就是建造。我们既是与主同工的，既是主的工人，我们每做一件事都要问说，这样做到底是不是建造。我们的工作不是为着叫人感觉兴趣，不是讨人喜悦，不是得到人的称赞，也不是叫人对我们有何好感，这一类的问题都不是。在主的工作里只有一个问题是需要问的，就是说，到底这样做是不是能把神的百姓建造起来，对于你自己也该问说我是不是一个建造的人。

    建造是一件最重要的事。你可能是一个传道的人，而不是一个建造的人；你可能是教圣经的人，却仍然不是一个建造的人；你能够把许多圣经知识讲给人听，还不是一个建造的人。有许多传道的人，许多讲圣经的人，也有许多别称为主工作的人，但不一定是建造的人，因为真实建造的人并不多。有好多弟兄们能传一篇信息，那些信息也相当的好；也有许多弟兄们能讲解圣经，那些讲解的话也是有用处的；还有一些弟兄们能做别样的工作，并且那些工作也都是有用处的事；但是能够称为真实的建造者并不多。可能在他们的工作里有些事情是增加了，但是对于建造的成分并没有增加。这是从好多的经历中才能显明出来，这并不是不宝贵那些传道的人，也不是不宝贵那些讲解圣经的人；这些都是好的，但是在这些人中间，有多少人能真实地把教会建造起来呢！建造教会比传道的事高的太多了，比讲解圣经的事重要的太多了，建造乃是一种供应，能叫基督的身体长大，这个在做工的人身上有一个相当大的要求。

    请记得，整个的神性都系在建造教会这一个问题上，所以说，神性是指着三而一的神说的，无论父、子、圣灵都注意建造这件事，并且是三而一的神合作来做成的。三而一的神在那里合作为要做出一个杰作来。我们都知道杰作这个名词的意思，杰作乃是一个工作叫做工的人得到声望，神的杰作就是为要叫神得到荣耀。每一个音乐家都有他的杰作，我们一说到某个乐谱的时候，我们就想到某某大音乐家，因为那个乐谱是他的杰作，他也是因那个乐谱而成名的。着作家也是这样，他们虽然着作许多的书，但是只有一本书，是那个人的杰作，他便因那一本书成为名着作家。艺术家也是这样，也许他一生只有一幅图是他的杰作，那个杰作便使那人特别闻名。当你想到某音乐家、某着作家、某艺术家的时侯，你也就想到某一部乐谱，或某一部书，或某一幅图画了。我们都知道就是那个特别的杰作，使那人成为闻名的人物。神的杰作就是三而一的神在这里所注意的建造教会的工作，只有这个工作，能叫三而一的神得到荣耀，也只有这个工作能叫三而一的闻名于万有之中。神的杰作就是教会，换一句话说只有教会才是神的神圣杰作。

    在建造教会这个神圣的杰作上，三而一的神整个的神性都集中在这里。父神是美术家，也就是杰作的设计者，这个杰作在祂的心意中开始了，祂设计，祂画图，借着祂所设计绘画的计划图，我们就可以明白神心目中的杰作是什么。神子就是杰作的模型，也就是计划当中的那个计划图。当父神设计、绘画那幅计划图的时候，一切思想都是和神子发生关系，神子乃是父神思想的具体表现。灵（就是圣灵）是执行者，也就是杰作的总监督和总经理，因为祂负责监造这个杰作，所以，祂要求一切与杰作有关的事都交在祂的手中，由祂指挥支配。全部圣经就是讲父、子、灵三方面工作的情形。整本旧约圣经就是这一个杰作的预表和象征；而整本新约圣经就是把这个预表所象征的事实带进来。神已经把教会的模型启示出来了。这件工作乃是出自父神的计划，而以神子为模型，再借着灵的执行而成功的。这个工作就是神圣的杰作，而这个神圣的杰作，就是教会。所以，教会照着模型（基督耶稣）完全表显的结果，就能叫神在教会中，并在基督耶稣里得着荣耀，直到世世代代、永永远远。

    保罗说他自己是一个聪明的工头，当他这样说的时候，他并没有说他自己是那唯一的聪明的工头，他并没有把圣灵的地位取而代之，他知道只有圣灵才是唯一的工头，是圣灵在那里安排一切建造教会的工作。保罗说我好像一个聪明的工头，他的意思是说因为圣灵是那样做，所以我也跟着圣灵那样做。保罗好像一个聪明的工头，立好了根基，所以，我们能在保罗聪明的工头身上看见一些事；我们能看见保罗怎样能成为一个工头，怎样才是与神同工。我们所说的虽然简单，却是非常重要的。

    保罗怎么能成为一个聪明的工头，一个建造者呢？我们又怎能成为一个建造者呢？第一，我们必须在这里先看见关乎主耶稣的异象。这个看见乃是指着属灵方面的看见。好像是圣灵把我们带到祂的面前，祂把工作的模型指给我们看，也就是神自己借着祂的圣灵，把我们带到祂的面前，把基督启示给我们看见。我们必须记得，如果神没有把基督这个模型指给我们看见，那就是神没有在我们身上开始工作。神先将摩西带到山上把模型指给摩西看，然后才对摩西说，你要谨慎做这些物件，都要照着在山上指示你的样式去做。在山上，神把一切的东西都给摩西看了，所以摩西是看见模型的人。大卫也是这样，关乎建殿的计划，指示他，就是主把祂自己再显出来做一个模型，那就是主耶稣再一次显在人跟前。当使徒时代末了，教会纷乱的时候，主是把祂自己启示出来。启示录头两三章重要的事，就是使徒们对耶稣基督都有属灵的异象，都有属灵的看见。就是为着这个缘故，主耶稣在复活之后还和门徒们相处有四十天之久。从前，他们是凭着肉体认识主，现在就不能再这样认主了，现在他们必须在属灵方面认识主。他们对主必须有新的异象、新的启示。圣灵来了，使徒们对于主耶稣就能够有完全的看见和认识。所以，他们从那时候以后常常说，我们看见了基督，是怎样一回事，现在我们知道基督的话是指着什么说的，我们也懂得所做的是什么意思，我们对主耶稣现有一个属灵的领会。这就是神把祂那一个模型启示给他们的结果，所以，这一个建造的工作，必须都是从启示产生出来的。

    使徒们出去的时候都是直接从神那里得到启示，虽然那个时候他们手里的旧约圣经也说到主耶稣，并且他们那个时候也能在旧约圣经中看见主耶稣，但是他们从旧约圣经中所看见的主耶稣，都是从神那里直接得着的启示。他们把所看见的主耶稣写出来，便成为新约。我们今天看见主耶稣不是直接的，乃是借着新约的圣经，同时还需要圣灵开启我们悟性的眼睛，我们才能明白。

    这意思就是：当我们开始做工的时候，必须看见主耶稣。我们对主耶稣的认识，不该是字句的领会，而应该是灵里的看见。一切建造的工作都是从这个认识开始的。除非我们看见主耶稣这一个模型，否则任何工作都没有办法开始。所以提起这一件事，就是无论什么时候去读圣经，不管是读旧约或是新约总要注意两件事：1、要记得圣经中所说的那些人、事、物多多少少都是指着主耶稣说的。2、要问说主耶稣和那些人、事、物到底有什么关系。所以，不可仅仅将主耶稣当作一篇好的道来讲论，或者当作一个好题目来研究。主耶稣不是道理题目，主耶稣乃是说到一个标本。圣经只能用主耶稣来建造，所以，我们必须看见主耶稣，认识主耶稣。我们必须这样读圣经才有用处。当我们把圣经讲给别人听的时候也是这样，我们必须记牢一件事，就是这一个工作必须是把基督供应给别人，无论如何总得把主耶稣供应给这些人才可以。不是你在那里很有兴趣地讲一个圣经题目，也不是你用圣经材料讲一篇道，或是根据圣经讲说一些什么事。这个工作乃是一个职事，把基督给人看见。这个工作的结果，也必须能多多少少把基督供应给别人。圣灵要我们工作，必须先将主耶稣的异象启示在我们里面，这就是保罗开始做工的根据，这也就是每一个与神同工的人应该有的经历。

    这一个关于基督的启示也不是一劳永逸的，当我们继续在那里做建造工作的时候，我们对于基督就会有继续的看见和认识。当我们越往前工作的时候，很可能对祂就有更多的看见。但在另一面，我们越往前去，我们就看见我们对基督的认识是何等的少。从前，我在圣经学校的时候，有一个女子来见我，对我说：“史百克先生，主叫我出去做一个教士”。我说：“可以，你有什么话说”。她说：“我打算来到圣经班上先做预备的工作”。我说：“好啊！”她说：“我想两年之久足够了吧，因为我盼望很快地就能到工场里做工，我并不希望在训练上花太多的工夫”。我看一看她，然后说：“好了就是两年吧！但是到了两年末了，你一定要对我说这样地话，史先生你只教我一个功课，就是叫我知道我所知道的是太少了，还有许多东西我需要知道，所以，我实实在在需要更多的时间受训练”。在刚刚开始受训练的那一段期间，她很焦急，因为她不愿意将许多的时间花在训练上。但是满了两年的时候，她又来见我说：“史百克先生，你还记得你曾对我说过什么话吗”？我说：“我记得。”她说：“你对了，现在我知道了我什么都不懂，我需要一辈子学所要知道的”。我们对主耶稣就是这样。我们对主耶稣的认识是永远没有终结的，我的意思就是说，我们建造的工作就是最小的一部分也都需要对主耶稣有认识。而圣灵就常常带着我们认识模型，把模型指给我们看。并且圣灵也是非常实际的。

    在这里我们必须看见两件事：1、我们看见圣灵不是供给一些知识材料叫我们去讲，圣灵乃是做另外一种工作。2、请大家牢记，圣灵是要把传信息的人做成那篇信息。祂不是把什么东西给传信息的人要他去传讲，祂乃是把传信息的人做成那一篇信息，使传信息的人象征那篇信息。以西结说，我就是你们以色列人的一个兆头。主对以西结说，我使你成为以色列人的一个兆头，主不是说：我给你什么道要你去传！主乃是说，我要把你做成所要讲的道。我们再看使徒保罗，保罗最大的信息是什么？保罗一生最大的信息就是关乎教会的启示。保罗比任何使徒都注重教会的问题，但是教会并不是保罗讲道的一个题目，保罗乃是教会启示的一个具体的表现。因为保罗所说的，都是保罗所经历的。从他得救以后，这一件事就一直地跟着他，这是一件大的事，所以，主带保罗进入非常深的经历中。有的时候主把保罗带到一个绝境，保罗曾说“自己心里断定是必死的”。每一次绝境的经历临到保罗，总是叫保罗对主有更深的认识。因为他有这样的经历，所以，每次他论到基督丰富的信息时，都是从他经历里产生出来的。所以，我愿意把这件事介绍给大家，请你们好好地想一想，保罗是如何被主做成了那篇信息。如果我们要讲清楚这件事，那是需要很多的时间，但是在这里有一个原则，也就是建造的原则，我们必须抓牢。当我们还没有开始建造工作之前，那建造的工作必须先在我们里头做过工，这也就是神所以带领我们进入一个很深的经历的原因。当我们经历的时候，很可能不懂得到底是什么意思，并且也没有人能解释这经历是怎样一回事。所以，我们总是渴望有人能帮助解释，我们所经历的是什么意思。我不能告诉你们我一生所有的经历，多少时候我是渴望着有人能说给我听，叫我得到帮助。我不是说我是唯一有这种经历的人，我信许多人都有同样的经历，同样的遭遇。在多年以前我认识一个弟兄，他比我大几岁，他很认识主，那个时候我认为我能从他那里得到帮助，可是不久他就离开世界被主接去了。我知道这件事是出乎主。主说你需要自己来认识我，你所有的经历都应该是第一手的资料，直接从我得着的，这就是我们被神建造成为建造者必须走的路。这是一条孤单的道路，也是先锋所走的道路。这就需要自己认识主，从这一个认识里出来，你才能够把圣经告诉人。

    当你看见一个人站起来讲道的时候，若是你实在有属灵生命的话，你一面听他，一面你就能够知道他所讲的道，是从书本里找出来的，或者从他自已经历出来的。如果是从书本里找出来而讲给你们的，那就不能应付你的需要。你只能说他的道很好，他有很聪明的头脑，也知道怎样讲话，他是一个很会传讲圣经的人，但是他却不能应付你的需要。另外一个人来了，他是传神信息的人，这个人知道他所讲的是什么，因为他经历过他所讲的。这个人讲话有权柄，他知道他所讲的是什么，因为他有过这样的经历，所以这两种讲话是大有分别的。

    每一个做建造工作的人，都得付出相当大的代价才能成为一个建造者。如果做一个传道人就不需要出什么代价。做建造工作的人，神要求他与祂之间有秘密的生活，使他知道自己的智慧聪明丝毫没有用处，除非主给他们看见新的东西，除非主把祂的力量加给他们，否则他们就毫无力量。就是这样对神有更深的认识，建造教会的工作才能够做得成功。

    我们在这里可以看见两个基本原则：第一个是必须看见模型；必须有圣灵把模型启示给我们，而这个模型就是基督。请记得基督太大了，因为整个宇宙都总结在基督身上。基督是一个人，基督又是整个宇宙系统的具体表现。我如果和你们有两三年的工夫天天有三个聚会，我就可开始给你们看见基督如何是宇宙系统的具体表现，但是要有清楚的看见和透彻的认识恐怕需要整个永世才可以。

    你们曾听说梅尔博士吗？他实在是一个属于神的人，他的职事工作是相当的丰富。我很认识梅尔博士，他也常常来到我的家里。有一次他和我一同带领一个特别聚会，有一天在两个聚会当中的休息时间，我们一同到山边去，我们坐下来谈一点关于主的事，谈来谈去把时间忘记了，那一次的谈话实在满有主的同在。突然间他看看表，发现聚会的时间已经到了，就说我们快去吧！他又接着说，你若是在新耶路撒冷遇见我的时候，在那里我们可以谈三百年。现在他已经到主那里去了，但是直到今天我还记得谈三百年的这个约会，这就是说主耶稣太大了。主耶稣不仅是一个人，祂更是整个宇宙系统的具体表现，关乎宇宙中一切伟大的事全数都集中在主耶稣身上。

    我常这样说，如果我要明白这些关乎基督属灵的原则，那么我就需要懂得一切科学然后才有资格。我必须是一个最好的外科医生，我才能知道身体的一切故事，那个时候我才能开始明白一点点关乎教会是基督的身体这件事。因为所有关乎基督身体的属灵的原则都在我们的身体上写出来了。我们都知道关乎人体生理方面的研究，多少世纪还没有研究得透。同样对于别门科学也必须有更多的知道才能够认识基督。我们必须做一个出类拔萃的人，我们也需要有够多关于天文的知识，因为诸天述说神的荣耀，穹苍传扬祂的手段，如果我们对于大自然里的一些系统都懂得了，并且知道它们彼此间的关系以及它们如何影响管理地球，我们就能够开始明白属灵的原则。神是把属灵的原则写在祂所创造的每一件事物上，所以我们必须有这些科学知识，才能开始认识神属灵的原则。但在另一面这些属灵的原则，也都集中在基督一个人身上。如果我懂得基督，我才能懂得宇宙。如果我懂得主，我才能够懂得自己的身体。基督乃是懂得任何事物的一把钥匙。神的话教导我们说一切事物都是总结于基督，基督乃是一切事物的圆满答案。在整个属灵教育的范围之内，都是基督自己。所以真实建造教会的工作，乃是开始于我们对基督的认识，而这个认识是需要圣灵启示的。

    第二个基本的原则就是主常常把我们带到深的经历里面去。这些在基督身上真实的东西也变成教会里真实的东西。教会是基督的丰满，所以在基督身上如何，在我们身上也如何。这不仅要有一篇信息讲给人听，乃是需要我们这个人就是那篇信息，我们必须相信圣灵，让圣灵来做这件事。我能够从我的经历中告诉你们说，如果我能讲如何建造教会的话，我就需要在我工作之先，对基督先有一个经历。我有的时候落到一个经历中，人的聪明、智慧、能力，都到了绝境，好像在那个绝境里没有办法能明白主的事。但被主带过来之后，我就明白了。因为在那里总有一个原因，主将我带过来之后，主就叫我知道祂的意思。一次又一次的特别聚会总是这样。如果这里有一个特别聚会，主的百姓聚集在一起，圣灵又要做一点建造的工作时，就在那个时候我时常遇到特别的事，或者身体方面，或者属灵方面；当这样的经历开始发生的时候，连我的太太也知道又要有特别聚会了。我们大家都得承认一做事，就是只有你经过对付之后，你所讲的才是你所知道的。我们在这里该是见证我们所看见的东西，不该是仅仅口头讲讲而已。而是看见一点圣灵在建造工作的背后做了什么事，建造教会的工作是最重要的一件事，神花了相当多的工夫才造出一个建造的人来。


    第三章 主心目中的教会

    伯大尼--无花果之家

    使徒行传第一章的楼房相当于伯大尼--“无花果之家”--伯大尼与楼房相当。愿主帮助我们接受这种思想，以此进到丰满的领域。摆在我们前面，主在末后想要得着的，也是主在开头想要得着的，就是在祂子民中属灵的同在，如同当初祂与祂的子民面对面的同在一样；假使要用一句话说出主的目的，用表号来说那就是：“伯大尼”。伯大尼完全能够符合主的思想：祂愿意有以伯大尼为基础的东西，照着伯大尼也是代表宇宙教会在地方上的出现。现在看七处说到伯大尼的经节：

    （一）主被人认识和接待

    路加福音十章三十八节：“他们走的时候，耶稣进了一个村庄；有一女人名叫马大，接祂到自己家里。（你知道这家是谁的，谁是这家的头）。她有一个妹子名叫马利亚，在耶稣脚前坐着听祂的道。马大伺候的事多，必里忙乱，就进前来说……”这里是第一次提到伯大尼，有一两件事在原则上是代表主的心所在的那个教会，那个聚会，和那个家的。我提出一个字来：“一个女人名叫马大接祂到自己家里”。这个“接”字乃个事情的钥字，并且立即表示一个极大的不同。

    大家会记得到祂荣耀里来到地上的话：“祂到自己的地方来，自己的人倒不接待祂”（约一11）。祂论到祂自己：“狐狸有洞，天空的飞鸟有窝；只是人子没有枕头的地方。”（路九58）倘若我们真能剖析其中的真义，思考第一句话说到的是谁？第二句话是谁说的？真会叫我们惊讶不止。这里是造物的主，万有的主，天地的主；主对万有比宇宙中其他任何的万物具有更大的权利；因为万物是借着祂造的，也是为着祂造的，祂到祂所创造、祂所主宰的世界来，却没有枕头的地方。没有人接待祂，甚至祂的亲属也是这样的态度，祂用下面的话说出他们对祂的态度：“这是承受产业的；来吧，我们杀他，占他的产业。他们就拿住他，推出葡萄园外……”（太二十一38-39）

    但是在这里我们读到：“有一个女人名叫马大，接祂……”，“我的教会”--祂的教会，祂的属灵的家，是欢欢喜喜地接待祂，叫祂得着安息的地方。这是祂的地方，是在弃绝祂的世界的地方，在这地方祂被人认识。你曾否注意，现在分布在地上各处的教会都是从一个聚会开始的？他们“接受”祂的话五旬节就是这样：“于是领受祂话的人……”（徒二41）。在腓立比，“有一个女人，名叫吕底亚，……主就开导她的心，叫她留心听保罗所讲的话。她和她一家既领了洗，便求我们说，你们若以为我是真信主的，请到我们家里来住”（十六14-15）。这就是聚会的开始--到处都是如此。这是出于全心的接受的属灵认识，这是形成教会的第一件事：“接受”，就是给祂有地位，且是尊贵的地位。

    这虽然非常简单，但对于主却有很多意义，也给我们很深的认识，因为这不仅是表示主到他们中间来做一个客人，更表示主得着了一个祂所必须的立场，一个立足之处，让祂得着祂应有的一切权利。

    你记得撒母耳记下第十五章，押沙龙篡夺王位，排斥大卫的悲惨故事。这是悲痛的故事--大卫从他的位上被驱逐下来，离开了他权利的领域。有些人陪着他，祭司撒督带着神的约柜也来了，大卫却对撒督说：“你将神的约柜抬回城去，我若在耶和华眼前蒙恩，祂必使我回来，再见约柜和祂的居所”（撒下十五25）。其含义是这样：“当我回来，我要在这城中，就是弃绝我的地方，得看对我的同情，因此能回来。我回来决不是陌生的；我回来不会一无所有，我回来不会找不到地方，我回来不会无家可归，我要回到与我合一的地方。撒督，你我是合一的；是的，你要与我同去--这完全的同情。现在你该回到城里，当我回来，我要回到与我合一的地方”。

    这是一个原则。教会在这里给主借着圣灵居住的所在，并宣告在这拒绝祂的世界中有祂立足的地方，祂来也是为此。祂必回到在祂这一边的地方，凡在祂这一边的，必给祂重建祂一切权利的立场，正如撒督为大卫所做的一样。

    这就说明主为什么要祂的教会在这里有聚会，一地一地的聚会，遍及全地。他们在对祂的权利有争执和否认的世界中，都是祂权利的见证；他们站住这见证说：“是的，在这世中，祂的权利是最高的权利，并非那篡夺者的权利是最高的权利”，他们始终维持这种见证。当祂回来时，他们就是祂恢复那些曾经被人争执和剥夺权利的凭借和工具。这里有很多人是接待主的，祂要回到自己的地方来，因为已经有属祂的人在这里。

    你知道为什么魔鬼总是尽可能地毁坏教会在各地的彰显，毁坏那些活在属天联结和与祂交通的主的子民的小群。因为他们代表祂的权利--主的权利。他们常会遭遇那些篡夺权利者的争执。见证的柜是在哪里？在那里，站在主的一边，篡夺者就无法摇动。篡夺者知道这是表示牠的国度是失败的，受辖制的，并且这是牠肋旁经常的荆棘。只要可能，牠要消灭他、粉碎他、分裂他，用尽一切的方法要除去地方上基督的彰显和基督的所是。这是教会在各地方该有的出现，这也是每一个信徒在地上该有的情形，这是主在地上的立足点，祂主宰的主权和权利的见证。接待主就是让祂有这样的立足点，和这样的见证。

    因此我们就知道关于伯大尼的第一方面是非常有意义的。这是代表一个大而重要的原则。教会是建立和开始在这个简单的原则上，基督得着了一个地方；在弃绝祂的四周，祂得着了一个地方。

    （二）主心所满意的

    我们再看下面的经节：“……接祂到自己家里。她有一个妹子名叫马利亚，在耶稣脚前坐着听祂的道”。直译是这样：“她坐在耶稣脚前，一直不断地听祂的话”。“她坐在祂的脚前，一直不断地听”。因她一直不断地听，激怒了马大，她走到主的面前对主说：“我的妹子一直留下我一个人伺候，祢不在意吗”？“一直留下我”--因为她“一直在听”！

    这是什么意思？这最合乎主的愿望，表示主心意的满足。马利亚所做的叫主得到心满意足。在这里我们懂得伯大尼的意思。你去看马太福音二十一章，就能看到无花果树的故事。耶稣来往于耶路撒冷和伯大尼之间；祂已经进入耶路撒冷，并且看到圣殿中的事物，祂内心感到悲痛，受了失望之痛楚的打击，祂遍察周围的一切事物，默默无言，回到伯大尼去。早晨，祂在回城的路上，饿了，看见一棵无花果树，就走到跟前，看它或许结有果子。但祂在树上找不着什么，就说：“从今天以后，你永不结果子”。当他们回来时，门徒发现那无花果树枯干死了。他们都指出这件事。

    我们知道这无花果树是在耶路撒冷范围之内，那是犹太教的一个表号。主心里对所看见圣殿情形之失望，正与祂在来的路上，饥饿来到无花果树前，找不到果子的情形一样，这两件事并无二致。那些事物已在主的兴趣之外，在此后的时代犹太教应该消逝--“从今以后，你永不结果子”。它不能叫祂满意，也就枯干死了。那是一棵枯树，不能让主得着什么。

    当祂心中的失望感到如此尖锐，如此深刻，祂回到伯大尼，伯大尼的意思是：“无花果之家”。主不是在圣殿里，也不是在耶路撒冷，乃是在伯大尼得到满足。这就是祂常去伯大尼的原因。现在祂内心的满足不在那冷淡的、无生气的，当时那种形式的宗教制度之中，却在那有生气、活泼和温暖气氛的伯大尼家里。祂知道祂的话在耶路撒冷被人弃绝，却在这里被人接受，有人渴慕祂的话，而且一直在倾听祂的话。

    我对使徒行传第二章的印象很深，其中说到，在五旬节以后，他们那些信的人“继续持守在使徒的教训中”（徒二42）。你看见，这里教会产生了，她的特征是：“他们继续持守在使徒的教训中”。我们常常引用这些话语，但是似乎未能充分表达其中的意思。你愿否领受这简单而切实的话去应用它？

    上面已经说了好些事情。你现在可以读它们，你可以做你的事，也许经过相当的时候，你会记起它们。也许很久你才记得伯大尼。提起伯大尼你会联想到许多你读过的故事。你可以说这个信息多少是好信息，有趣的信息，或者类似这样的感想。如果你们不在这个信息之中，并“继续持守在教训中”，二者所有的差别是何等的大。你们自己必须解释这一个，问自己说：“继续持守在其中，对我而论，究竟何意”？

    这字实在是“坚守”。“他们坚守在使徒的教训”。坚守在教训中与听了就走说：“很好，这是很好的信息”，是有何等的不同。“坚守”乃是表示心里对真理非常实际而积极的应用，那才是建造祂的教会；凡出于祂的都接受，整个的心，整个的生命，为此摆上，乃是置身于其中。

    也许这就是马大所不乐意的原因。马利亚乃是置身于其中，她将她自己摆上，这就是主所要的。如果我们对每句向着我们的属灵真理都有这样的态度，我会对那些结果感到惊奇。我想真理像山一样堆在我们面前，我不能不问说：“那些听道的人究有多少成分真实履行他们所听见的真理？”由他们在起初听到那些事情，采取实行的态度，坚守它们，就有果效在那里。他们不是走开说：“彼得今天所讲的道多奇妙啊！”不，他们坚守在使徒的教训中。

    这才是主所要的，这才能满足祂的心。马利亚坐在祂的脚前，一直听祂的话，当其余的都叫祂失望时，只有这一个满足祂的心。满足祂的心必须是神百姓生活的特征，使祂心意满足的乃是这样。我们倚靠祂的话，正确认识祂的话，看为极其重要。主的教会该像“无花果之家”一样。

    （三）调整的服侍

    让我们再看马大：“马大伺候的事多，心里忙乱，就进前来说，主啊：……”。希腊文的语气很重，意思是这样：她走到主面前，把主牵涉在内。其含意是，她认为主应该对这件事负责，若是照着她心里所想的来说的话，她就会说：“祢该对这件事负责，祢是牵涉在内，这事也该由祢来校正。”这是原文的意思--认为主是牵涉在内，假使祂愿意，祂必能，也应该把事校正过来。这表示她生气了。她曾经抑制这事，最后她再也不能容忍了，她就走到主面前，生气地说：“主啊，我的妹子留下我一个人伺候，祢不在意吗？请吩咐她来帮助我”。

    现在我盼望你注意马大的情形，对你会有帮助。我们必须懂得马大的语气与情况，“因为伺候的事多”。在这一句话里我们读不出实际是怎样，我们从英文翻译中所得的印象极不完全，不知事态究竟是如何。但希腊文中有一个字，其意思是：“纷乱”、“分心”。可能她的烦躁已形于色。到底什么事令人烦躁呢？家中的杂务，或者是许多碗碟。各种东西已先占有她的心。所以主对马大说：“马大，你为许多不重要的事烦乱，你已经超过你所能胜任的了。但有一件事是真正必须的……”。

    现在你是否开始明了这种情况？这事非常简单，在马大这方面，她的事情必须调整一下，重要的事应该有重要的地位。主不是对马大给他们预备饮食不予同情，祂发觉她把饮食的事当作苦心经营的大事，完全超过了比例，而把比较重要的事摆在不甚重要的事情之下。

    是的，做饭是正当的事，但是该把事情放在合式的比例中；我们该看见，属世的事不能高过属灵的事。我们不要对短暂的事思虑烦乱，而把属灵的事掩蔽了。有一件事能使其余的事正常--在正当的地位上--那件事就是从主口里所出的话。

    你看，这是比例的问题，是看你把最重要的事放在什么地位上。你是否允许今生的许多事吸引你、占有你、令你焦虑，以致重大的事得不到机会？当我们看见这一个的时候，我们就会同意，无须因着马利亚而对主再有非难。所需要的乃是，事情应有一些调整。当超越的事让它有其超越的地位，不被那些琐碎的事所淹没，而成为不是永久的事。其余的事也可有其地位，照它该有的地位和度量，有一个对的地位。

    这是整个的光景。在神的家里，有一件事远超过我们一切的事，远超过我们热心的活动，去做无数基督徒的工作--这件事就是应该认识主，让主有机会显明祂自己。热心活动在所谓的“教会”之中是常见的。却把主的声音置之度外，将祂关在门外，都是我们在做，很少有机会说话。凡能使主满足的地方，都是对于超越的事调整的地方。

    是的，这就是马大身上所看见的。

    （四）贵重的香膏倾倒出来

    现在我们从马太福音二十六章六至十二节看第四件事。就是在同一个村庄，有一个女人拿着“一玉瓶极贵的香膏”。这件事告诉我们看主耶稣为宝贵的先例，认识主耶稣的宝贵。看见的人却说：“祂不配这样”，这是他们的估价。“祂不配这样”，当然他们也就不会像她那样摆上。她却认识祂的宝贵--祂配得这“极贵的”估价。对基督有认识，就以基督为至宝。我想这是主要的特色，这是伯大尼的特色，这是楼房的特色，这是“我的教会”的特色，这是主的教会的特色，这是寻求祂心意的子民的特色；认识祂的宝贵，认识祂的价值；没有一样东西摆在祂的脚前是太浪费的。“所以祂在你们信的人就为宝贵（是至宝）”（彼前二7）。

    这非常简单，而且总是引人深刻地赏识主耶稣。这件事是这非常可爱村庄的另一特色。换句话说，这是一件教会对祂极有价值的事，祂的价值被人认识，人照着祂的真实价值来估价赏识祂。主的家必须这样，这个特色必须多多地发展，我们必须预备并逐渐地认识主耶稣的宝贵和价值。哦，这与仅具形式的教会制度是有何等的不同！我们很难说那些外表的形式就是心中真实对主的宝贵与价值有赏识。哪里有这样的赏识，那里就有教会。哪里没有这样的赏识，无论外表做得如何华美精致，也是没有教会的意义，这不是祂所喜悦的地方。

    我想在这里看到一些东西。玉瓶的打破发出宝贵香膏的气味。那是“脆弱的瓦器”，脆弱的瓦器打破，基督的荣耀得以彰显。当玉瓶是完整、坚固时，你会看到瓶子本身的价值。也许你会说：“这是一个美丽的瓶子，这是一个奇妙的玉瓶”--你却不知道里面的奥秘。我们会注意到人，非常聪明、非常光采、非常奇妙的布道家……满了瓶子--奥秘却被封住，却被隐藏。但是当玉瓶打破、破裂，那你就会看见基督荣耀的奥秘。你在保罗身上看见这一个。我想大数的扫罗在知识上、道德上、宗教上是一个奇妙玉瓶。他告诉我们他是如此，他告诉我们他以这些自夸。人看到他时也会毫无疑问地称赞他；但是，他破碎了，不再是扫罗了，也不再是保罗了，乃是基督的荣美。瓶子打破时，基督的香气就出来了。

    亲爱的弟兄姐妹，我们的经历就是这样。真实的教会是让她破碎，再破碎并且常常容让肢体个别的被破碎再破碎。历史岂不如此证明吗？不论是教会，是个人；总要经过奇妙的历程，打破、裂开、破碎，使基督的荣耀得以彰显出来。正是如此，我们常经过新的破碎经历--我们有时也这样说，我们更深进入基督的死，进入一个新的十字架经历。无论怎样说它，意思就是破碎，瓶子的破碎--但是亲爱的弟兄姐妹，请相信我，其含义乃是更丰富的流露与认识基督的荣耀，这能带领我们对祂有新的赏识。在我们破碎时，我们就会发现祂。同样，教会经历十字架的道路，因着破碎却认识主耶稣的宝贵。

    （五）主复活的大能

    我们来看约翰福音第十一章。我们又看见伯大尼，这次是拉撒路的复活摆在我们面前。我们并不要看整个故事而加以详述，乃是很快地简捷地来看它末了的结局。伯大尼在这事例中成了彰显复活大能、复活生命的舞台和所在地，这里还有许多别的东西。有一种爱的奇妙表现，在这一章里有一种交通的奇妙说法。距伯大尼还很远，主就对祂的门徒说；“我们的朋友拉撒路睡了”。“我们的朋友”；不是“我的朋友”，而是“我们的朋友”。你看，这是交通。“耶稣素来爱马大和她妹子并拉撒路”。这是爱，这些都是伯大尼的特色；但是这里显着的特色，乃是祂的复活，祂复活的大能，复活生命的彰显。

    这伯大尼也是祂建造教会的一个例证。我们从所谓“教会书信”的以弗所书能够知道这一个。我们立刻想到我们是“与基督一同活过来”（弗二5）。教会是彰显祂复活大能的器皿。我们不仅为这事实作见证，为这教训作见证，我们也要用这教会乃是照着主复活大能和生命彰显的思想作为试验。我知道这些事虽然说过，但是往往只是留下空洞的感觉：“是的，我们知道我们应该这样，正如我们应该与基督同钉十字架一样；我们知道该与基督一同复活，真的我们该知道祂复活的大能，和祂复活的生命”。这些话说了又说，但我们却让祂去了。要点乃是：怎样才成为实际？

    现在？我们必须认识，主产生了教会，祂的目的是为着彰显祂复活的大能。因此我们应当为着这个目的把自己献给主。那就是认识这目的的方法。我们成为教会，成为一个身体，目的就是祂在我们里面可彰显祂复活的能力和生命。我们认识这一个，对主有一点确定的领会，将自己献给祂，我们的责任只此而已。假使这是出乎我们的内心，主就要开始做祂的工作。

    我们不能钉死我们自己，我们也不能叫我们自己复活，但我们必须知道主是这样对付我们。为着彰显祂复活的大能，祂对我们必须常采取这种态度，包容许多远非人力所能弥补或拯救的事情发生，包容许多事情甚至宇宙中没有任何力量能够挽救这种局面。祂容许死亡与分裂做工，使宇宙中除了祂的复活大能之外，再没有任何东西有什么用处。

    我们来看亚伯拉罕，祂成为因信得着复活的标本：“他将百岁的时候，虽然想到自己的身体如同已死”（罗四19）。对亚伯拉罕，使徒引用这句话：“如同已死”。保罗也经历这个：“自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的神”（林后一9）。

    人在受造领域内无论怎样能干，但当死亡真的临到时，人就马上停止，不能再做什么了。复活乃是神的作为，也只有神能做。人活着的时候，可以做许许多多事情，当人死了，任何的事只有神能做。神容许祂的教会与其肢体到了一种情形，叫人无能为力，好使祂有所彰显，就是祂自己的彰显，叫人无法自夸。

    主耶稣如此说：“这病不至于死，乃是为着神的荣耀，叫神的儿子因此得荣耀”。荣耀！我们已经为此献上--就是我们自己将自己献在人所以为的绝望之中；但当遇到外面做工时，我们的接受却是何等的迟慢。当我们遇到绝望的情况时，我们抗拒得多厉害，认为这是全然错谬。但就主而论，那才是正路！哦，是的，这是令人绝望的；但这种想法并不能使其绝望过去，也不能使其畏惧消失。如能让主有最大的机会，兴起祂优越的见证，那就对了--那就是，其结果总是对的。

    我们读教会历史就会看见，这样的事是常发生的。到末了，我们会承认了，人的组织、人工的办法不能存在，也不能与圣徒俱在。当我们在永远的光里，照着真实的属灵标准来评价的话，只能说没有别的，只有全能的神能够成就这个，贯彻这个；无疑的，那是成为“祂能力的浩大”（弗一19）的显明。并且说到许多意义。如果“祂能力的浩大”是必须的，那说明我们必须被带到死地，岂不是这样吗？如果：“神的软弱总比人刚强”（林前一25），那么“祂能力的浩大”所表现的有多大呢？

    不错，这是在复活里，你知道，这是指着复活主说的：“祂向我们信的人所显的能力是何等的浩大，就是照祂在基督身上所运行的大能大力，使祂从死里复活”（弗一20）。那是“向我们信的人”。现在教会的见证是祂复活大能的见证，如果我们的道路必须如此的话，那么，让我们从做一个真正彰显祂的教会这事上，受到激励与安慰！

    （六）称颂主的得胜

    我们从约翰十一章看到十二章，“逾越节前六天，耶稣来到伯大尼，就是祂叫拉撒路从死里复活之处。有人在那里给耶稣预备筵席，马大伺候，拉撒路也在那同耶稣坐席的人中”。主所说的话显然并没有以为服侍是错的。她仍在服侍--现在却对了，“拉撒路也在那同耶稣坐席的人中。马利亚就拿着一斤极贵的真哪哒香膏抹耶稣的脚，又用自己的头发去擦，屋里就满了膏的香气”。

    在这里有筵席，这筵席有许多要点。第一、是马利亚和她的行动所代表的，说出敬拜，也再一次看见心中对基督的赏识。这才是敬拜--敬拜按照神的意思总是指着对主耶稣的赏识，将心中赏识祂儿子的香气带到神面前。说来是这样简单，但是敬拜最纯净的要点乃是向父神表示我们如何想到主耶稣，这才是敬拜。聚会就是为此。伯大尼说出这个。

    是的，马大在服侍，但她的服侍已经调整过了。她仍然在服侍，却是非常恰当，现在没有责备了。现在她的脸上再也看不到焦虑和忙乱了，她也不因周围的事物挂心了，她是在复活的家中服侍。这里是经过调整的服侍，在主家里的服侍，完全照着主的意思在交通中服侍，且与敬拜相称。你看，现在她们姐妹二人有了协调。她俩从前是不相配搭的，因为许多事情是不适度，也不合该有的地位。现在都已调整过了，她们相处甚洽。这才是恰当的服侍。

    拉撒路坐席，当然，他是生命，复活的生命的原则，这也是主属灵之家的一个记号。这样，我们有敬拜、恰当的服侍、复活的生命。

    不错，但是这里也常有些邪恶的事随之而起：“这香膏为什么不卖三十两银子周济穷人呢？”当你有了主所要的聚会，你会常常发见魔鬼跟着潜伏在那里。这或许是对教会的一个回礼，因为凡不是魔鬼所嫉视的，也不会使主的心满足，大体上都是如此。只要有一点合乎主心意的，总会有邪恶的事环绕，要扰乱那敬拜，歪曲对主的赏识。这变成教会本身的一个特点，魔鬼总是嫉视主所得着的，且要据为己有。

    你知道，教会乃是让主耶稣得着该得的，魔鬼在起初就想夺取祂所有的，牠如可能总要在教会中这样做，因为教会总是叫主得着祂的心所系念的。

    （七）领出来和提出去

    我们现在用路加二十四章五十节至五十二节所说的最后一件事来结束这篇信息。

    “耶稣领他们到伯大尼的对面，就举手给他们祝福。正祝福的时候，祂就离开他们，被带到天上去了。他们就拜祂，大大地欢喜，回耶路撒冷去”。

    这三句话：“领出来”，“祝福”，“提上去”；与主一同出来同祂在一处。在祂祝福之下。在天上与祂联结--用保罗的话说：“叫我们……一同坐在天上”。

    这是伯大尼，这是教会，这是主今天在祂子民生活中所要的。

    再回到伯大尼，让你的心在这些事上受操练，坚定地寻求主按祂的心意在你身上所要得着的那些特点。并且凡我们个人所做的，也做在与我们有关的交通和聚会中，使他们成为真正的“伯大尼”，这村庄乃是彰显神的城--天上的耶路撒冷。


    第四章 异象与使命

    神所赐之异象的重要和价值

    “你到这里来，我要将……指给你看”（启二十一9）。

    在历史的过程中，神的教会在她本身的生命和向世界的见证上一再地发生严重的危机，不仅一次两次，而是多次的发生这种情形，以致对她下一个局面以及其整个的将来，引起了极大的问题。在这样的时侯常有一个决定性的因素，就是有没有神的异象。一次又一次因着异象的消失而成为灾祸的因由，或者因着异象的出现成为好与坏的转机，这都根据于人对这异象的态度。神对现有的或将面临的悲剧，曾多次借着新异象的显现，做着反应的工作。在此所谓“新的异象”，乃是就祂的子民而言。

    我们现在正进入越过越深的情况中，这情形威胁着教会的生命和见证；在世界上大部分地区里，实际上已经绝望；那并不是假设或想象的情形，也不是猜测，而是一个看不见的可怕的力量，要吞灭属于神和基督的一切。

    所以此时的需要乃是神再一次赐给异象，这异象的价值和重要必须从各方面、各个不同的观点来看：

    （一）神所赐的异象在神面前乃是确定的

    在起初永远的计划里，异象就已在明确的意义里摆在神面前，它并不是一个抽象的、模糊的、如一般人所谓的梦幻般的或神秘的事物，它在神的思想和心意中乃是确定、清楚并真实的。神赐的异象并不是在某些突发事件之后才有的一些东西，不是因为事件的突然发生而有的补救，不是对神原初定意的通融办法，也不是神当初计划的一种代替。不，那并不是因为一种未曾预料到的情况兴起而有的一种紧急措施，神的异象的根源乃是在时间、环境、意外、变故和危急之外的！神对所有的事都已经预料到了，并且可以说已经被包括在神的异象中了。

    被带进这样的异象中，就是被带到信心和确实的根基上，当环境变迁，每一事物都崩溃的时候，这是一个极大的信赖和保证；这的确是非常重要的，也是非常有价值的。

    （二）神所赐的异象包括一切细节

    事情不论是好是坏，那并不是它的终结；它们或是被包容在异象中，或是被异象所胜过，在神的灵主宰的节制之下，一切事情都是为着使神的异象得以实现的目的而工作；这就是那句非常熟习并常用的话语的意义；万事互相效力叫我们得益处（参罗八28）。但我们常是只看到这短短的一句，而很少注意到它整个的完满意义。我们仅是说：“万事互相效力叫我们得益处：……”到此而已。但在上下文中还有两点需要注意……一是使我们看见生活乃是完全在圣灵的管制之下，并且“祂的旨意”在控制着一切。除非这两件事全然包括在内，万有就不会为我们的益处互相效力！我们这些“按祂的旨意所召的”人乃是神所爱的，于是万有就成为神主权运行的范围，使它们为着他们的益处互相效力。神的旨意在管制一切，而这旨意就是神异象的实质；所以这就需要对神的旨意有一个完满的、而不是片段的异象。这旨意包括一切细节，仅只一面或一部分其本身并不能成为一个最终的目的。机器上的一个齿轮其本身并没有什么意义，若没有别的部分来配合，它就不会转动。我们绝不要过于斤斤计较，坚不放过局部或片面的事物；若是如此，那个整体就要因局部而受到限制，因此我们就不能再看见更多了。假如任何一部分成为他的目的，我们就无法负起我们的使命，但神要往前而去。充足的动力需要充分的异象，而我们必须看见较我们目前所看见的更多。

    （三）神所赐的异象是在不断的扩大

    记得神的异象并不是在一次就完全启示出来是非常重要。这可借着许多圣经上的例证来证明，这样的异象常是逐渐扩大的。它常是借着新的局面而加以发展和应验，这在天然界是一个律，而天然界一切的事正是属灵原则的具体说明。

    神在一个时候所用的方法，可能--很像是这样--曾成为过去或是有了改变。在神主宰的管理之下，一个特别的局面，法则或方式；纵然以往是被大用且祝福过，都可能成为过去。但这并不会使异象有任何的改变，（除非那是我们自己的而不是神的），只是异象的一个扩大而已。神以往所使用过的和祝福过的一切，无论它是如何的奇妙，只是相对的并不是最终的完全的。所以我们必不能一直持守住过去的那些事物，而将它当作一个永远的样式；这常是一个最不好的想法，其结果就使神带着祂丰满的旨意，借着另外的方法转向了另一方向，继续往前而去；将那定了形的事物留在那里，去服侍祂那次好的旨意；虽然靠着人的努力和组织去经营管理，但最后仍是落在属灵的死亡里，只是靠着它的既往和传统而活。

    （四）神所赐的异象乃是一直向上的

    在初步的认识里，异象似乎具有一些眼前的、暂时的和属地的意义。神的任何行动的含义，在开头常是人所不能认识的；但我们若与祂一同前去，我们将发现许多在地上以及在时间里所做的，都要被留在后面；属灵和属天的事物正在得到更大的地位，并且成为神所使用的器皿，及一切关乎人生命中绝不可缺的事物。这是自然的，并且已经这样开始了。我们开始确切感到我们已经进入一个新的境界或地位，没有一点属地的办法能够应付这需要，那不仅仅是需要一些东西，而是需要一些不同的东西。这是一个重要关键，除非对神最终的目的有了异象，才能在此平安度过；这需要属灵的心思、属灵的能力来领会属天的事物。一个世界可以成为粉碎，这乃是为了那丰满的和最终的。

    最可怜的就是许多人只是依附于那老旧的体制，或部分的异象，神在极其丰满中显示祂属天的样式，在这异象之下，要我们接受校正。神这样做是照祂预先所知道的，知道在这急迫的日子，只有异象才能给予解救；但因为异象乃是具有“革命性的”，或因它不是“以往神所祝福的”等等缘故，就被拒绝或弃置在一边；于是预先所知道的那日子来到了，各种各样的方法已被用来拯救这将覆灭的船。保罗曾事先说出他由直觉而来的异象，要在往罗马的旅途中所必然发生的情形，并且也证实了他的话是真的；船终归沉了，而且损失极其巨大。

    亚伯拉罕对于一个“有根基的城”有所看见，于是他就寻找它；但在地上却没有找到，最后他终于在天上找到了；它乃是这条道路的最高峰，是一直向上的。以西结“在神的异象中”看见荣耀从地面上升，渐渐向上移动，这个异象关系到他所有其余的异象；最后在一座属灵的房屋和一条河达到了顶峰。这特别在保罗和约翰所得的启示中有同样的描述，这是属天的、属灵的和宇宙性的。论到以西结所看见的殿，是何等富有意义的话，在以西结书四十章第七节里，那里说：“越高越宽”。神赐的异象永远是“属天的异象”，并且是逐渐在脱离那暂时的和感觉的事物。若是我们能了解这个，必定会给我们带来更多活的果效，而减少许多无谓的浪费。

    神从不做缩减和限制的工作，有时看起来好像是如此，其实却不是那样。若是我们真有祂的异象，那些看起来好像是调整或减缩的工作，正是祂达到属灵和属天的扩展的路径。

    这就是向亚伯拉罕显现的“荣耀的神”（徒七2）。这就是向摩西所“指示”的“天上的样式”（来八5）。这就是以西结所看见的“穹苍之上……有宝座，……在宝座……以上……有人……”。这就是但以理所认识的“诸天的掌权”。这些不仅说出主宰权柄的因素在管制一切，更是在天然事物中的属天观念。

    这两件事如同一个一直前去。神在祂主权的管制中冒着使一切粉碎的危险，甚至为了实现祂更完满的目的，容许祂过去所使用过的那许多组织和体制遭到粉碎。那并不是说这一切都错了，而是祂现在所要的比这更多。我们要永远为着将保罗从他巡回的职事中挪去，而容让他被关在监狱里面感谢神。这样才使那属天的永远的启示和那丰满荣耀的异象凌驾于一切属地的和短暂的事物之上。因此，保罗的被囚并不是一件悲惨的事，而是有其价值的。圣灵是神丰富旨意的监护人，并且在祂的管制之下，教会和信徒个人才得以永远向前并向上迈进。

    撒但可能曾尽力设法将保罗下在监狱里，把约翰放逐到拔摩海岛上；但教会却因此在属天的事物上有了莫大的收获。

    （五）神所赐的异象是我们接受训练的根据

    当神要赐异象给我们时，那就成了我们受试验、受教育和受训练的机会和根据。对神来说，这远比只是轻易的得着应许和证实，远比仅是认识主宰的权能更为重要。试看那些先知们，他们是有异象的人，他们站在即将袭来的灾祸和神子民生存中间的缺口之处，但因着他们的异象，他们就接受了一个何等的训练！就是他们的异象在他们里面产生了一个内在的苦难，正如临到他们的外面的苦难一样。再看哈巴谷，为着当时的情况他是如何地呼求神，并且因着这异象，站在他应站的地位上，但信心和忍耐这最伟大的属灵美德和价值是需要达到完全的。“义人必因信而活”。约翰说--他在拔摩得到一切异象之后--“我约翰……在……耶稣的忍耐”（参启一9）。

    所以，事情可能有新的不同的形式，但神的旨意是不变的。我们可能被带到祂异象中新的和更进一步的一面，但这仍是祂起初所定的旨意。

    我们能接受校正吗？我们能“忘记背后”吗？不问那些是对或是错而能一直“长到”和“达到”完全吗？

    （六）神所赐的异象产生祷告的人

    当我们回忆圣经中的人物时，这也是非常显而易见的，是异象使他们从琐碎的和卑下的事物中出来，异象才能使祷告成为多方面的，并且造成一个真实的生产之苦。试看那些先知们，他们祷告的范围是何等的深广，又产生了何等重大的后果。

    这不是我们为神而有的异象，而是祂的异象在我们里面成为一种爆炸的能力，并且那将决定其价值。

    在结束本文前，我不能不指出，所有想要有更多获得的，常是不得不遭到更多的损失。

    这是因为我们不肯一次又一次地再回来，等候主，给祂一个扩展异象的机会。

    许多曾经大大服侍过主并曾成为伟大属灵见证的工作，已经失去了它从前的荣耀、纯正和冲击力，因为它已经变成了一个“工作”，一个“运动”，一个“组织”，而其一切的差派和责任已经使“退回到神面前去”成为绝对不可能的。但我们何等需要回到神面前，在那里我们可以将工作摆在一边，真诚地向神敞开，然后再为着其他的事向神寻求。

    若是这里能有一条路，使主可以借着服侍赐下先知的异象，好带进祂丰富的旨意来；但我们是太忙了，我们不能给主这样的机会。这样的霸占是何等悲惨的一件事！


    第五章 神异象的拯救能力

    “没有异象，民就放肆。”（“民就放肆”又有译作“民就灭亡者”）（箴二十九18）

    这节圣经可以译作：

    “没有异象，民就分散”或“分裂”或“瓦解”。

    不论那翻译是否正确，但在事实上却是十分真实的。没有异象，民就瓦解，在神话语中许多地方都非常清楚地说出这个事实。最清楚的一个例子就是撒母耳在以利面前侍奉耶和华的日子所显示的，在他那段日子的开头，圣经中清楚地说到：“当那些日子耶和华的言语稀少，不常有默示”（撒上三1），不常有异象（或作没有公开的异象）；我们知道那时候的情形是如何。我十分相信，有许多主的百姓，他们特别强烈的感觉这话的真实。虽然我们没有把它应用到现在的情形来，然而我们在经历中却可以证明这些话是真的。我们发觉我们本身有许多须要加以校正的，我们的观念须要调整，我们的眼光须要调整，我们的态度须要调整。从我们从前认为可能的，现在不可能了，有许多事不能再往前去了，许多的行动和工作受到了窒息和限制，许多事是我们从前可以做的，而现在却做不了。在许多神的儿女和神的仆人心中的问题乃是：将来可能发生些什么呢？我们将来到底会怎么样呢？这一切都可能导致一种瘫痪的光景。也可能带我们到一种完全停顿的地步，因此我们只有站在那里不知道做什么。我们看不见，我们没有路。

    我们现在乃是进入一个极严肃考验的时代。有一件较其他任何事物更厉害的试验的就是我们的异象。是否我们的异象已经受到危害呢？我们是否已开始失去了我们的异象？我们是否已经分裂、瓦解，失去了胶合的力量，失去了确定和积极的目的呢？我们是否忠心于我们的工作和我们所蒙的呼召呢？自然，我现在说的是属灵的事，就是我们在经过试验之后，能否在确信不疑和坚定的力量中，继续往前而去，还是停顿在那里，继而分裂和瓦解；这一切最后的决定要素，就在于有没有异象，这是没有疑问的，也是非常真实的，那里没有异象，那里失去了异象，那里的异象是一个虚假的异象，或者从来就没有真正的异象，缺少真正的异象，就成了导致灾祸的原因。反过来说，真实的异象将是得胜的根基。自然当我们说到异象时，我们乃说到神的异象，而我乃是指下面的两三件事。

    神异象的意义

    （一）看见神的旨意

    异象就是指看见神的旨意，亲爱的弟兄们，我觉得我们现在面对一个极大的试验，就是：神的旨意，永远的旨意。我们必须接受一个试验，就是对我们来说，那究竟是一个真正的异象，或者只不过是一句话语；究竟它是借着圣灵临到我们，并且是圣灵带我们进入的，就是进入事情的最高意义；或者它仅仅是一些我们已经接受并认可的，环绕在我们周围的字句和教训。局势的发展正是对于我们所有异象的一个挑战，当我们说到异象时，我们的意思是说，并且我相信那也是圣经从始至终对于异象的意思，就是看见神的旨意，是由神的启示而认识的；并且若不认识神的旨意，百姓就要瓦解了，就要分裂。在今天这个时代以及将来的日子，你和我并不比世人更有把握能稳操胜券；除非我们有一个里面的看见，在里面有神的旨意的异象；否则我们必定要落在瘫痪的光景里，并且要大败，我们的见证要失去，我们的职事要失去，我们的信念也将要失去。我们在任何地方都不能得到片刻的安息，除非圣灵把神的旨意启示在我们心里--那就是异象。

    （二）看见支配神旨意的原则

    自然对于异象还有进一步的意思，就是认识支配那旨意的一切原则；看见神是如何命定来达到祂的旨意。什么是神达到祂的目的所定规的和立定的法则呢？认识神所要的是什么还不够，认识神将如何达到那目的也属同样重要。许多人已经十分确切地看见了神的目的，但他们却误入歧途失去了神的目的，因为他们想要沿着错误的路线，借着虚假的方法来达到它。支配达到神目的的法则，是人无法知道和认识的，只有从异象而来；异象必须是指这个说的。所以先知就是先见，就是一些看见的人，他们借着神的启示有了异象，不仅能宣告神需要的是什么，寻求的是什么，并且也能纠正人向神目的的路，立定神实现祂旨意的法则。

    （三）看见事情是如何并为何与神的心意相反

    异象乃是看见事情是如何并且为何与神的心意相反，这是非常重要的事。今天有许多人都承认事情是错了，或者是事情不对了，神的目的无法达到，但他们却不能指出它的原因，他们不能说出这是为什么，所以他们只是在那里说说而已，却不能成为真实的帮助。

    异象的意思就是上述的三点。我觉得主现在的目的不仅是再陈明这些事在我们面前，祂乃是要我们面对这个局面。

    异象的考验

    我们乃面临了一个非常严重的局面，这一个局面将要对我们真正的根基来做一考验。前途将是极端混乱，完全困惑，或者今天已有了这样的预兆，我想我们许多人已经知道将来的发展将是何等的严重，在我们生活中占有莫大地位的事物都要被挪去。比如，假设所有我们在基督徒生活中一切外面的活动、聚会、服侍和每一件较公开的行动都到了尽头，而我们被限制在个人的一面，于是那些基督徒的工作就这样停止了。这可能就是我们一直要被带到一个地步，除了神和神所是的之外，不再有别的；除了我们和主所有的一些内在的个人关系之外，我们不能做什么；并且每一件事都进入熔锅中，或者比那更坏的是，正如许多主的百姓一样，全然被摆在一边了，并且一切代表主的事物也被毁灭了。这是可能的，因为在许多地方已经确定发生了。现在我们正在进入一种局面，这局面是能把我们显明出来的。

    亲爱的弟兄们，在那局面里，除了关于神旨意异象的实际来拯救我们以外，还有什么呢？神在做什么？神朝着怎样的目的而工作？除非借着圣灵的启示，你我能在心中回答这问题，否则我们就要迷失，我们就要瘫痪，我们就要瓦解。再者，为了一切实际的目的，我们必须知道并且要非常清楚那些神命定并坚立达到祂目的的法则；最后为着能有一点益处，为着能有一个见证，为着对别人能有一点价值，在我们心里要非常清楚，事情为什么并且是如何与神的心意相反。那就是异象。那三件事构成异象，哪里缺少它们，那里没有异象，民就要分散。

    异象是生命的炸力

    所以异象可以分成两面。第一它成为我们生命中的唯一炸力，就是这个东西使我们往前去，也就是这个东西成了我们心里的力量。让我们看那些先知们：以耶利米为例，从他自己的观点来看，耶利米所面对的一切是一个绝望的局面，就他自己来说，他的职事一直到末了都是失败的。但我们已经看见他的结局，和在许多世代以后别人由他所得的益处；然而在他活着的时候，对于他自己来说，他的职事是一个失败，他知道这个。有时他回到主面前，和主有些厉害的争执。有一次他曾说，主欺骗了他，把他放在先知的职事中就等于带他到一个陷阱里，就是因为他觉得他的职事是一个完全失败；还在他的一生中是注定如此的。另一次他又呼喊说：“哦，但愿我能立刻离开一切，远离人类，远离一切的事物！”我们通常都会有这样的感觉。哦，离开每一件事和每一个人，甚至离开这件伟大的事，就是我们曾想望神能把我们放在其中的那件最伟大的事。我们从那里出来并且离开，为什么？因为那局面显然是没希望，属灵的长进是那样缓慢，或者在我们看来，根本就没有属灵的长进，以及等等的原因。那就是耶利米的情形。然而，经过那一切的变迁、改变，与不同的情绪，耶利米终究还是一个骨中火热的人，虽然他定规了他决不再往前去了，但他不能抑制自己。那在他骨中所燃烧的火不过是神所赐异象的另一个说法，经过了一切，它仍能持牢耶利米。它能在地牢里抓住他，在深坑里抓住他，在虐待迫害中抓住他，在经过失望中抓住他。纵然他当日可能会落到黑暗的深渊和属灵的绝望中，但他却不能停在那里。那只是一个经历，当他从那里出来的时候，火仍在燃烧，异象一直在那里。

    亲爱的弟兄们，那就是我们对神旨意的认识必须有的光景。它是远较外在的局面更强的一个东西，远比我们自己的感觉、情绪和情感的经历更深的东西。它是远胜过我们情绪的一件东西，是远超过我们所遵循的一切在魂生命中更有能力的东西。它能带领我们脱离属灵的深渊陷阱和泥沼，使我们继续往前而去。只有异象才是在这样日子中唯一足够的能力，并且越过越证明是如此。当我们在周围的每一件事物都崩溃的时候，世上每一件事物都越过越绝望的时候，我们必须能够说，我已经看见神的旨意，我知道神所要做的是什么，祂工作的方向是什么。你有神的异象在你心里吗？这对我们是一个最厉害的试验和挑战。神的旨意若不是这样进到我们的里面，而只是凭着人的教导，这对于我们将没有任何用处。当外面的每一件事着落在失望的光景时，只有那个进入我们里面的异象能保守我们前去，并且能带领我们脱离自己和极度失望的时刻。因为我敢说，即使是先知们也可能有时会落到深渊的绝望中。但因为他们是先知，因为他们是所有看见的人，因为他们有异象；所以他们能再回来，他们能再起来，就是在他们骨中的火将他们带回来。你有那因着圣灵开启的工作，和神旨意的异象而产生的热火在你骨中燃烧吗？

    所以异象乃是我们生命的炸力。我们要为这个能力感谢神！若不是那个能力，我们这些人今天又在哪里呢？我们最好来试问这个问题。我十分清楚，我不会再在这里，我也相信你们许多人也会如此。我们已经过许多黑暗失望的深渊，但我们已经过来了，并且来到了那山洞的尽头，我们发现了什么呢？异象的火，过去的异象，仍然在那里。我们无法放弃它，它并没有失去。我们曾以为它已失去了，因此我们必须完全改变我们的地位，并且放弃我们过去所持守的一切。但不，它永远是坚强的，它要带我们往前去。

    异象是生命的黏力

    第二，异象不仅是我们生命的炸力，异象也是我们生命的黏力。没有异象，民就分散瓦解，他们的黏力就丧失了；然而为着任何在见证中的真正价值，就必须要有合一的异象。我相信这就是教会的根基。我相信一个完整教会的神圣根基，乃是一个启示，一个异象，必须是“看见了主”。教会乃是开始于此，教会乃是源起于对主的看见，看见主的升高，坐在高天至大者的右边。并且教会也是在那个异象的根基上往前去，成为一个连结在一起的见证，成为一个团体的器皿，并且在教会身上是如此，在所有信徒的关系上也应该是如此。你我已不能够凭着志同道合而结合在一起。我们也绝不能靠着某种规则和条例或信条集合在一起。这一切客观的事物都不能维系我们；但假若我们要成为一个合一的见证和一个在神手中有用的器皿，只有当我们在异象中是一、在启示中是一的时候才成为可能。若是这个异象能在我们个人身上维系我们，使我们自身里不分散，那么它必定能保守我们和神的众子民合在一起，而这些日子当中这将成为临到我们的试验之一。这是非常重要的，只有主知道我们今天应当站在何处，只有祂知道考验不久必然会实际的临到。今天分散已在主百姓中发生，在身体方面和地理方面分散。八个国家曾被蹂躏，我们虽不知在这八个国家里面的情形，但我想，如果我们说那些事在主的百姓中间是不正常的，那些事是非常艰难，当不算太过。从前团体的表现和交通方式无疑的在许多地方都已停止。现在是否这个分散，这个外面的破裂，要影响这整个的局面；还是就在这样的情形下，那一个属灵的黏力必定会胜过它？我们将要看见就在魔鬼一切的工作，一切的毁坏、蹂躏、破坏和外面的分裂之下，都不能给予任何影响；那个胶着力的影响不是人的眼所能看见的，乃是在天上神的面前，并且在地上成为一个见证，那唯一的见证，就是神百姓中的黏力，是撒但所不能够毁坏的，就是这个力量对牠作为有效的反击。

    亲爱的弟兄们，这一切都根据于我们所看见的异象。我知道首先要的就是要看见主；永远不断地“仰望为信心创始成终的耶稣”。仰望永远是我们在苦难中所需要的拯救，因为高升是和受苦连在一起的。这可从紧接在下面的话中看到：“祂因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在神宝座的右边”。这就是我们在苦难中的帮助；但在我们的见证中，就必须认识神的旨意和神如何定规来成全祂的旨意。这是外面实行的一面。仰望乃是我们在受苦的时候里面的心情；认识神的旨意是我们在困苦艰难和逆境的日子中在人面前的见证。异象是生命的黏力，无论什么事临到，它可以证明我们是有所看见的人，而不仅仅是一些听到教训的人。

    异象要求己的除去

    亲爱的弟兄们，异象要求一件事，不然它就不能持久，它就不能拯救我们，不能结出果实来，不能在我们身上做它的工作；那就是异象要求己的绝对除去。如果你我想在异象中显扬自己，我们就使异象丧失了能力。请站在耶利米的地位来想一想。现在你对他说，耶利米，你是能说预言的，你能呼喊，你能哭泣，你能终你的一生一心一意地受苦，但你却不能看见它有任何果效！耶利米啊，你现在对此能做些什么呢？那是一个试验。耶利米啊，你被注定是一个失败者！你的职事在这世上是最不“符”众望的，没有一个人要听你，并且在极其痛苦的年日之后，你将看见自己的一切乃是证实你预言黑暗的一面。为要结出果子来荣耀神，但你却看不见它！好了，如果耶米利坚持要表白他自己的职事，如果他想在这异象中显扬他自己，被神大大地使用，带进一个新的世代来；并且当事情成就的时候，他能在那里有一个地位；如果他是这种情形，他将无法承受这种压力，他就不可能产生这种力量。你懂我的意思了吗？要取得这样的地位，对我们来说是不容易的；我们将不能活着看见我们职事的结果。我们为此摆上所忍受的一切，我们所有的见证，在今生是不会有正面的果效的。纵然有一天被证实是这样，像神是真实的一样，然而我们自己将是极不受欢迎的，永不被接受的。那就是异象对于己的试验，一个极大的试验。

    现在我们必须要面对这个试验了。我们是否预备一直到底向前而去？不显扬自己，忠心的，甚至到死的地步，只是因为我们若是舍此而觅他途就是违反了在我们里面那真实能代表主的东西呢？还是我们不论是否不被看见，没有地位，得不到称赞和信任而仍一直忠心到底呢？你看，异象--真实的异象在我们身上要有这样的要求。真实的异象是最考验人的，对许多人来说，特别是对于青年人，“异象”对于他们的意思好像是：不管怎样，我们在异象里面，我们将看见事情要如何发生，我们总是在其中的。不，永不是那样。异象要求己的除去。

    我们特别来看看主耶稣的情形。祂在地上的生活中，曾显示了些什么呢？再看使徒保罗，他在监狱中，在一生服侍和受苦之后，那些因他而得救，在属灵方面每一件事都是源自于他的人都背弃了他，他所建立的教会，也把他逐出门外，最后一人孤独地住在监狱里。他是一个有异象的人吗？主耶稣是一个有异象的人吗？他们对吗？在他这种情形中若是在异象里有己的任何地位，他们必定已经完了，他们决不能再往前去了。他们必定会一直和主争执--我到底来到哪里！那岂不正是主耶稣在祂职事开始的时候所受的试探吗？祂胜过仇敌的唯一因素就是因为祂取得了这样的地位，就是：这世界的国度以及其中的荣华是属于我的，但必须经过十字架：借着绝望的呼喊，借着不受欢迎的道路，借着被人弃绝而得到它。若祂要在其中显扬自己，祂必定不能胜任这个试探。愿主拯救我们，在神的事上脱离己的兴趣，因为它将毁灭异象并带我们自己进入灭亡。


    第六章 圣殿的原则

    摩利亚山阿珥楠禾场

    读经：诗一三二篇，代下三1

    “所罗门就在耶路撒冷、耶和华向他父大卫显现的摩利亚山上，就是耶布斯人阿珥楠的禾场上，大卫所指定的地方预备好了，开工建造耶和华的殿”。

    有很多相关经节，我们应该念过，因为篇幅有限，只好在用到时随时提及。

    我想，我们不需要辩论，神与人同在的中心，就是神的殿，这是第一重要的事。我所说神同在的中心，就是神的殿，包含并关系于一切主所关注或感兴趣的事物。神的殿是神在其中关注或兴趣的较大目标，最终圣殿的职事要有更大的目标，神借此彰显祂自己。这是祂同在的中心。

    从旧约伟大的预表圣殿的思想中，我们可以知道一些构成神中心居所的根基与基地的原则。

    （一）信而顺服的得胜

    我们刚念过的经文是历史与属灵的钥匙。我开始指出神的殿，主的居所的第一个重要原则就是信而顺服的得胜，其余的一切都要丢在尘土里。亚伯拉罕的各种盼望与期待，神的应许，神与他所立的约，都集中在以撒的身上，除了以撒，亚伯拉罕就没有什么了。那时神说：“你带你的儿子：……以撒……把他献上……作为燔祭”（创二十二2）。这就好像约伯所说的：“要将你的珍宝丢在尘土里”（伯二十二24）。希伯来书指出：神所有的约与应许都集中在以撒身上，却被亚伯拉罕将他献上（参来十一17）。单就一面来说，亚伯拉罕如同割断了唯一的命脉，所有的盼望、前途和机会都完了；从这观点来看一切都变成了灰烬。若非神的阻止，以撒的确真要成为灰烬。实际也是如此，以亚伯拉罕内心的态度和顺服而论，以撒已经成为灰烬了。燔祭的柴已经放在那里，祭坛与刀都已备齐；但是信心借着顺服而得胜，于是这个摩利亚山就成为圣殿的所在，神的殿乃是建造在这事的样式上。这是各地的预表。单从属地的观点而论，各各他就是一切盼望的结果。这是将珍宝丢在尘土里，这是灰烬，这是终了。我们知道关乎十字架的光景，这好似万事的结束。但就伟大宇宙戏剧中心的一幕来看，是因着信服以至于死，且死在十字架上；神的殿往昔与现今都是建造在这上面。这是一个原则，这是伟大的实际，是基督伟大的道理，这是属于实际的应用。神的殿当这样继续往前，才能生根立基和建造。

    （二）舍去生命

    再一个有关原则，就是借着教会不断地舍去自己的魂生命。当四围都是黑暗，万事令人失望时，在顺服与信心中放下自己。学习顺服是必须的，有时神呼召我们去做的，好像没有前途，没有盼望，连我们自己的生命就是我们的魂生命都得放下。这是建造的道路。一直是如此，当许多青年男女，放弃了一切属世的前途，把珍宝弃诸尘土，照着主的命令往前去时，就着世上的盼望与荣华而论，他们已将一次放在灰烬里，教会就是这样地被建造。这乃是每天的事，在主里的信心中放下我们个人的兴趣，顺服主，是这样不断的建造，并不像一生职业的大行动。我可以举出许多细节，说明神的殿在发展中受了延误和阻碍，因为主的手指着说：“我要这个”时，人就坚持不让了。

    虽然如此，这是一般的原则，当万事都看如尘土，叫信心借着顺服得胜。亚伯拉罕信神，就因这大的得胜，给神预备了圣殿的所在，这个属灵的殿伟大的榜样和样式，乃是在于满足祂所有的旨意。神就往往在这样事物中。但是这些事物总是逐渐深入的。这乃是神同在的中心，是祂将祂自己交托的地方。这就必须比别人经历更多的剥夺，这里就有更深的工作，信心经过厉害的试验才得以完全。

    （三）在爱里与神交通

    除此以外，还得在祂舍命的爱里与神有完全的交通。我们常常提起这一点，说到亚伯拉罕伟大的行动是摸着了神的心，如同神不留下祂独生的，最爱的儿子，为我们众人白白地舍了，这样的行动实在是与神爱的舍己和付出代价有正确的交通，这是唯一叫神的殿得着建造的道路。因爱而付上代价。很明显的，虽然以撒是那样可爱而重要，但亚伯拉罕爱神远超过爱以撒，亚伯拉罕认为顺服更重要；那才是爱。这是圣经所说的敬畏主--要点就是在爱中敬畏。我相信你知道这是什么意思。若是你眼中看重某人，你非常敬重他，就会非常敏感，不愿使他失望。这就是敬畏主的性质。亚伯拉罕敬畏神，神的殿就建造在这种敬畏上。这是非常实际并且表现在每天的生活上--神的爱在我们心中叫我们在牺牲和舍己中付出代价。

    （四）人的降卑

    现在从亚伯拉罕来到大卫--这阿珥楠禾场，圣殿的基地，代表拆毁撒但夸耀人的工作，并要叫人深自降卑。你们会记得，撒但激动大卫去数点以色列人，这件事连属肉体的人像约押也能看出来，因为他说：“愿耶和华使祂的百姓比现在增加百倍。我主我王啊，他们不都是你的仆人吗？我主为何吩咐行这事，为何使以色列人陷在罪里呢？”（代上二十一3）耶和华已经做了很多很多，并且还要再做，但不要数点人数，计算你是多富有，以此显出你国的荣耀。约押是一个属肉体的人，但是似乎许多属肉体的人有时比基督徒更明了属灵的原则。大卫把属灵的智慧与人天赋的智慧放在一边，坚持要数点以色列人。你知道其结果如何。全是由于撒但激动大卫，做出一些事夸耀人自己，显出他的富有和各种成就。耶和华出来并厉害打击，撒但夸耀人的工作就被拆毁，并且叫人深深地降卑了。大卫到了阿珥楠禾场是非常忧伤的光景。哦！这人已经降卑到伏于尘土。要神的殿有所建造，这些事是必须有的。撒但叫人自夸的工作必须完全被拆毁。人的夸耀和人为着自己想得任何夸耀的愿望必须被降卑。神的殿只为耶和华的名，不为天上、地上和地底下别的名。耶和华说：“我的荣耀，我不必归给别人”（赛四十二8）。主一直都是这样做。哦！在属灵事物的范围内，人肉体的夸耀是何等可憎！在属神的事上求声誉，在教会中喜欢取得地位！肉体经常为自己的喜好和满足而活动！主必随时痛击这些，而确保祂的殿在当初的根基上。没有一样出于我们自己，这样我们才到家了。

    “耶和华啊，求祢纪念大卫所受的一切苦难（Humiliations）”（诗一三二l）。这最后一字原文比英文的翻译正确。原文这字确是“苦难”（Afflictions）但是还不够达意，除非你再加上几个字变成：“他用这苦难苦待他自己”。他是说：“我是如何地卑微我自己！我不容我的眼睛睡觉，也不容我的床榻引诱我，我不容自己在家中享受；我降卑我自己，剥夺我自己，直等我为耶和华寻得所在”。神所需要的就是这样的谦卑。祂带领人这样的破碎，好叫圣殿的基础稳固，这就说出我们要受对付的理由。祂不让我们做什么，如果我们真要成为神的居所，就需要没有我们自己的成分。所以不要寻求名誉，不要想叫人注意，不要过分自大，不要在人面前做类似以上的事，好叫人注意你，想到你的某些事。这不是主所许可的。我们该放弃那些，即使只有一点点也要除去，并在神面前承认我们的不足。祂要叫这些显明出来，如果我们为着一点便利，叫人认为我们比真实情况还要好些，我们就与圣殿的原则抵触了。所有自命不凡喜欢显扬的都得除去。这一类东西务须扫除。神的殿不是建造在这些上面，神不要这些。人该降卑，除此以外，都是撒但的工作。因为那是从牠来的，在撒但的心中才有骄傲。

    （五）怜悯与审判相遇

    让我在这里提醒你，阿珥楠禾场，圣殿的基地，乃是怜悯与审判相遇的所在。我们唱：“一面怜悯，一面审判，我的时间由祂排编”。

    审判是必须的，大卫的情形就是如此。但是审判只是一方面。那一天审判和怜悯在禾场相遇，彼此相亲，圣殿就产生了。审判要从神的家起首，但是感谢神，这审判不是带来完全的毁灭。乃是怜悯与审判相合，至于怜悯胜过了审判，这就是各各他，也就是神殿。我们可以发现这样的原则，必要有审判，现在就是了，我们知道很清楚。神决不容让背乎祂的原则的事情过去。我们需要知道这一面，如同保罗要叫哥林多人知道的，因为他们不遵守神的原则，所以许多人当时受到了苦难（参林前十一30）。这一方面常有这事发生。但是神这样做，为的是要施怜悯。因为怜悯是祂的目的，祂就是这样奠立和建造祂的殿。

    （六）神不亏欠人

    圣殿所表现的就是对人绝不许有亏欠。大卫现在活在这个原则之下而坚持这个。这纯洁的火叫我们对这些原则警醒。大卫在另一次事故中就是如此。你记得约柜怎么放置在牛车上，大卫忘记了圣经，他经过一段苦难的时间，直到最后，他在神的话语中领悟了属灵的原则，而把许多事情改正过来（参代上十五15）。现在他又活在这些原则中。当阿珥楠要将那禾场送给大卫，大卫回答说：“用不着，我必给你足价来买。没有人可以说神的殿是向人赊的；此后没有人能说，是的，那是我给神的圣殿的基地，是我的礼物”。不，全是从阿珥楠手中买来的，在神的殿里，人没有地位像是债主。在这里没有欠债于人--他是用正当方法买来的。你可以应用这样的原则。

    （七）麦子的扬净

    这地方是禾场，打麦的场所，在这里一切都要在主面前扬一扬。这里没有糠粃；没有不真、不纯、不实、不牢固的东西；没有不可以用来建造的。必须是真的麦子。神常常做这样的事。神的殿是禾场，是扬净糠粃的地方。所有我们的糠粃--虚荣、虚假都要被除去，那些都不得算数。神只要那些是建造祂的殿的，或者用另一个比喻来说是建造身体的。祂是要麦子，糠粃必须去掉。我们在祂的子民中间，与祂的关系，就是建造祂的殿，我们会发现祂在拿着簸箕，扬净祂的场，除去我们的虚荣、我们的不真实。祂这样做就得着了那真实的、得着了那坚固的、可以持久的、可以喂养人的。这才是建造的基础。

    我们所说的，必须在实际方面实行出来，这些比喻只是各种的预表和表号，但那些灵属的实际乃在圣灵的手中，祂要不断地推动神的子民在生活中实践出来。让我们彻底明了这些，使祂在我们中间工作的时候，得着我们合乎祂的心意。（参徒十三22）


    第七章 帐幕的拐角

    读经：出二十六23-24

    “帐幕后面的拐角要做板两块。板的下半截我要双的，上半截我要整的，直顶到第一个环子，两角都要这样做两个拐角。”

    在这经文里给我们看见，神如何指示祂的百姓关乎帐幕拐角的做法。在拐角这里要加上一块板，为要加强它的力量。自然按着天然物质说，我们是懂得它的意思。那就是指当我们在建造一堵墙，或者支搭着一个篱笆的时候，要特别加强拐角的力量。拐角就是两堵墙壁紧接连的地方，在那里建筑的人常是加上一根强有力的柱子，为的是使这两面墙壁得以牢靠坚固。建筑的人所以这样做法，的确有相当的理由，因为事实告诉我们，这个拐角的地方，常是最多事的地方，也就是遇到事情时，显得最软弱的地方。我们都知道会幕的每一部分都有它们属灵的意义。所以神在这里这样指示祂的百姓关乎会幕后面拐角的做法，必定也有属灵的意思。我们在这里就是要找出会幕拐角属灵的意思，或者属灵的原则到底是什么。

    我们都知道旷野的会幕就是神的一个居所。关于这个会幕，在圣经里有二种不同名称：有的时候称为会幕，有的时候称为约柜的帐幕。这两个名称说出了会幕两方面的意义。圣经说到会幕的时候，就是指着以色列百姓会见神的地方，或说神与他们相会的地方。以色列百姓聚集的地方就是在会幕那里；神与人相会的地方也是在会幕那里，这就是会幕所以称为会幕的原因。

    见证的帐幕

    至于约柜的帐幕（中文翻作法柜的帐幕）。实在的意思乃是见证的帐幕。我们都知道在会幕的中心--至圣所的里面放着神的约柜。这约柜又称为见证的柜，（中文翻作约柜），这个见证就是指着神的律法说的，而这个律法是放在约柜的里面，所以这个约柜就变作见证的柜了。因为这个见证的柜是放在帐幕中心的地方，所以这个帐幕也就称作约柜的帐幕，或是见证的帐幕。我们知道，这些都是预表，等到读新约的时候，我们才能看出来这些预表都是指着教会说的。在教会里有耶稣基督作她的中心，所以在教会里有耶稣基督的见证。

    我们现在再来看会幕幕板的构造。我们都知道幕板是用许多竖板联结成功的。这些一块一块的竖板，都是预表单个的信徒，并且说出了他们对于基督的身量有多少。我们每一个基督徒都是基督的一部分，所以每一个基督徒都有一定的身量。圣经告诉我们，每块板都是十肘高，在旧约圣经里，“十”这个数字是指属灵的责任说的。你如果能根据圣经而证明“十”这个数字是指着属灵的责任说的，这该是一件很有趣的事，可惜我没有时间把圣经中凡讲到“十”的地方都找出来。但是无论如何请大家记得，“十”总是指着属灵的责任说的。这些竖板都是十肘高，并且都是直直地站立着，所以这些竖板也是说出了属灵的责任。每一块板如何说出属灵本能的身量，照样每一个信徒也是如此。因为我们不仅是读圣经，我们更是要把圣经应用到我们自己的身上来。

    无论在旧约圣经里，或在新约圣经里，神都是把祂的心意启示给信徒，神的意思乃是要一切的信徒，无论是弟兄或是姐妹都有十肘高，都担负一份属灵的责任。当然十肘高不是指身体的高度说的，老实说，今日人没有一个有十肘高的，所以这乃是指着属灵身量的高度说的。神的意思在属灵方面总是比在天然方面更多一点，神要我们每个人在祂的家里都负起相当属灵的责任，这也就是告诉我们每一个人要直直地站立着。这自然不能是所有的信徒都是如此，也许有多少信徒他们是倒下去了，并且是躺在那里。按着属灵的意思说，他们没有负起属灵的责任，已经失去属灵的见证。

    新约圣经常对信徒说要站立得稳，这就是说属灵的脚要站直了。我们都知道会幕的板有两只脚，是能站得牢的，不像有的基督徒只用一只脚站着以致失去了平衡。会幕的幕板这样直直地站稳，乃是象征每一个信徒都应负起属灵的责任。等到他们互相联结为一的时候，他们是被一道闩联结在一起，并且那道闩是隐藏在里面的，这是象征在圣灵里的合一。从会幕的外面，你看不见那一道闩，同样你在外面也看不见圣灵，但这位圣灵却把这些信徒实实在在地联结在一起。当圣经把我们大家联结在一起的时候，我们就能够负更多属灵的责任。一个信徒所能负的责任也许很有限，但是大家联结在一起时候，所能负的责任就很大了。在这里我们应该看见，所有的信徒都是负责为主耶稣作见证的人，这就需要弟兄姐妹有相当属灵的身量，被圣灵联在一起了。

    信徒生命的转捩点

    现在我们再来看拐角的地方。当这一块一块的板在拐角的地方联结的时候，神说：“帐幕后面的拐角要做板两块”。这样在拐角的地方再加上一块板，它的目的是为着加强拐角的力量使之坚固。拐角到底是指着什么说的呢？自然是指着信徒在属灵生命上那些转折点，也就是属灵生命转机的地方说的。当你的属灵生命往前长进的时候，你就要碰到属灵的拐角，这个拐角就是从属灵生命的一方面要转到属灵生命的另一方面，二者转弯的地方。在这里也是属灵生活有了某一方面的结束而带进另一方面的开始。这扭转的地方总比其他地方更吃力、更危险。所以在这里不止是属灵生命的一个转机，也是属灵生命的一个危机。这个转机可以说就是危机。因此你在这一个地方、在任何地方都更需要基督，更需要属灵的实际，否则不能应付这里的需要。基督徒在属灵的生活中每碰到一个转机（或者说转弯）的地方，你就要觉得说，你从前有所经历，不能应付目前的需要。在这样转机的时候，需要更多属基督的成分带进来才能应付。我们在这里要看见，神在圣经里一切的原则都有永远的生机，神不止说到旧约，神同时也说到新约。这不是神做事有时期之分，有旧约一个时期，也有新约一个时期；这却不是说旧约对神是已往的，而新约对神是将来的，神是超时间的神，在祂那里没有已往和现在的分别，所以神一切的原则都不受时间的限制。不过在旧约的圣经里，神是用预表来象征属灵的原则；而在新约圣经里，神是直接把属灵的原则启示给我们。在旧约圣经里是一幅一幅的图画，而在新约圣经里，就是那些事物的本身了。

    在属灵生命的过程中，每一个人，每一个教会，都有一些转弯的地方，这是事实也是经历。我们可以从新约圣经里，找出一些显明的例子来说明这件事：

    我们先来看保罗写给哥林多人的书信，毫无疑问的，哥林多的信徒是来到一个转弯的地方。他们虽然已经归主了，已经得救成为主的子民了；但是，他们仅仅是在主里面长进一点点而已。保罗写这封信的涵义乃是这样：“现在时候到了，你们应该终结以前的光景，应该转弯了。我一向不能把你们当作成人看待，只能把你们当作婴孩看待。现在你们应该离开婴孩状态而长大成人的时候了”。我们都知道人的天然生命也是有一些转机的。好像七岁是一个转机，十四岁又是一个转机，再加上七岁，二十一岁也是一个转机。保罗好像对哥林多人说，现在就是你们的转机，快转过来，往前长进吧！但是在这一个转机里，若能够转过来的话，那是需要特别的供应才可以。因为这个转机也是一个危机。所以这个地方需要更多基督的身量。如果他们仍然照着老旧的样子，他们就没有法子往前去。保罗说：“我对你们说话，不能把你们当作属灵的，只能把你们当作属肉体的。你们的难处，就是你们没有更多得着属灵的实际，没有更多得着基督。你们缺乏更多属灵的实际；你们缺乏更多的基督。所以你们必须离开这种光景才能往前去。”

    我们如果读哥林多前书，把基督这个名字旁边做一个记号，就会稀奇地发现每一面都做满了记号，每一面都是基督、基督、基督。所以难怪保罗一开头就说：“我在你们中间不知道别的，只知道耶稣基督。我对你们所说的一切都是基督”。

    在这里可以看见我们的领悟何在？那就是说，哥林多需要更多的基督。如果他们不能得到更多的基督，他们在拐角的地方就会垮台了。（墙角的拐角总是最吃力的地方，除非在拐角那里特别加强，否则墙壁倒塌总是倒在拐角的地方）。在这里我们可偶而看见属灵的原则是这样：在基督徒的生活中从某一方面转到另一方面的时候，就是需要更多基督的时候。已往的经历没有办法应付将来所要发生的事。如果在拐角的地方，不能得着更多的基督，那么属灵的前途总是有问题的。

    危机不至垮台

    在加拉太的教会中也发生同样的事。加拉太的教会也来到了一个转机，他们属灵的生命也到了一个拐角的地方。保罗相当关心那个教会，他怕他们所有的劳苦归于徒然，所以他对他们说，你们向来跑得好，现在却停下来了，所以你们现在应该从拐角的地方再往前去。那时候，加拉太的教会的确是在一个转弯拐角的地方，也可以说是在一个转机或者危机中。使徒应付这里的需要，就是用更多的基督，或是用更多属灵的实际。在使徒所写的加拉太书信里，多次提到圣灵，如果把这本书好好地读一下，就可发现使徒是如何提到需要更多的圣灵。如果他们盼望在这一个危机里不至于垮台的话，那么就需要更多的圣灵来扶持。

    在希伯来书里我们还可以看到同样的事。使徒在那本书里问：“你们是不是要在这地方停下来？你们虽然走了这么远，但是还要走得更远。现在你们已经到了一个危机，你们整个属灵的生命都系在目前的转机上”。凡是认识希伯来书的人，都知道希伯来书里充满了基督。希伯来书一开始就说：“神在这末世、借着祂儿子晓谕我们”。这本书一开头就说到神的儿子，以后也是一直讲到神的儿子。这一本书乃是主耶稣莫大的启示。其中有一句说：“当离开基督道理的开端，竭力进到完全的地步，不必再立根基”。意思是说，我们应该往前进步，直到长大成人。让我们把目前的生活结束了，再有新的长进。也就是把属灵幼稚的生活结束了，而往前进步直到长大成人。

    在腓立比教会中也有一个转机。不是全教会都在这个转机里，而是教会中有少数人在这个转机里。那里是说两个姐妹都面临转机。好像是其中的一个姐妹得罪了另外一个姐妹，被得罪的那个姐妹相当难过，好像对得罪她的姐妹说：“你必须道歉认错才可以。因为你已经把我的名誉糟蹋了，所以你应该谦卑下来，请求我的饶恕。”这就是在腓立比教会中所发生的事。那自然对腓立比的教会有一点特别，因为这种事情发生在弟兄中间是比发生在姐妹中间平常一点。但是就因为是两个姐妹发生的事，所以保罗才说到需要更多的基督，并且非常奇妙地说：“你们当以耶稣基督的心为心”。虽然主耶稣“本有神的形象，但祂并不以自己与神同等为强夺的。反倒虚己……且死在十宇架上”。你们两个姐妹已经到了一个属灵的转机，这个转机的地方是相当危险的，你们整个属灵前途如果在这里垮台了，就你们所有的一切也都完了。就在这个转机的地方，需要特别的一份来加上才可以。在这个转机的地方，需要更多属灵的实际，也就是需要更多的主耶稣。你们里面如果有主耶稣的心思，那么在这个危机中就蒙了拯救。这都是一些拐角的地方，每一个人在拐角的地方都需要再加一块板，也就是都需要更多的基督，这就是更深属灵的原则。

    不仅在属灵的生命上是这样，就是在主的工作上也是这样。有的时候，主的工作也遇到了一个危机。就是主的阶段到了某一阶段该结束而另一阶段该开始的时候，这时候是相当危险的，可能在这里一切都垮台了，所以在这个时候需要更多属灵的供应。在新约圣经里能够看见好些关于这件事的例证，在这些例证中有些是垮台了；有的是蒙了基督的拯救。我们只看一个例证就可以了。

    彼得就是这个例证的中心人物。我们还记得彼得上房顶去祷告的事，很明显的，他已经祷告了很长的时间，甚至觉得饿了，那时，他又是软弱无力，又是糊里糊涂。就在那个时候他魂游象外，看见了异象。他看见天开了，有一物好像一块大布从天上降下来，一直降到彼得所在的地方，彼得看见这块布系着四角从上面缒下来。里面有地上各种不洁净的动物，就是犹太人照着律法不可吃的那些走兽、昆虫、飞鸟。彼得看见那些东西吓得往后退，但是有一个声音从天上来向他说：“彼得，起来，宰了吃。”彼得说：“主啊！这是不可的，凡俗物和不洁净的物，我从来没吃过。”于是那块布就回到天上去了。我想彼得一定以为没有问题了，因为大布收回去了，他可能很喜欢了。但是，当他觉得相当舒服的时候天又开了，大布又降下来了，那个声音又向他说；“彼得，起来，宰了吃。”彼得又说：“主啊！这是不可的，凡俗物和不洁净的东西，我从来没有吃过。”布又回到天上了。我相信彼得还是觉得不错，因为这些都过去了。但是这一次平安的感觉并不久，那块大布又下来了。第三次又有声音说：“彼得，起来，宰了吃。”彼得又回答同样的话。结果这块布第三次又收回天上去了。

    异象的应验

    到这时彼得好像大梦初醒，当他心里正在猜疑之间，不知道所看见异象到底是什么意思的时候，忽然他看见楼下有三个人进来访问他，这三个人就是有高尚地位的外邦人打发来的。他们来的目的，就是要请彼得到他家去。就在这个时候圣灵对彼得说：“没问题，你可以和他们同去。”这个时候彼得的异象得着应验了。彼得必须去，因为这是圣灵告诉他要去。我相信彼得一定在想，神要我到外邦人家里去，他们都是不洁的人。这不是一件稀奇的事吗？

    你们都知道那个故事吧。他既到了哥尼流家里，就开口对那些外邦人讲论主耶稣。正当讲论的时候，圣灵降在一切听道的人身上。以后当彼得在耶路撒冷说这件事的时候，他说在哥尼流家里所发生的事，正像五旬节在我们身上发生的一样。然后又说：“我是谁，能拦阻神呢？”这里有一个危险就是拦阻神，抵挡圣灵。圣灵在那里说，你已经来到一个新的阶段了。已往你对于犹太人这一方面的观念要结束了，你要有另一方面的开始了，你要转一个弯。这就是神的工作往前进行时的一个拐角。这个时候彼得需要更多的圣灵。在这个转弯以前，彼得属灵的光景还不十分长进，经过这个转弯之后，我们看见彼得是长进了。从这个时候起，彼得便成为更伟大、更属灵的人了。

    当主对我们说一件事，而我们认为不可以的时候，请记得那总是一个转弯，总是一个拐角。你不能把祂摆在一边，因为这是与主的话相反的。你不能说：“主啊！不可以这样。”如果祂是主的话，你就不能说，不可以。你必须从不可以里面出来。你看彼得从“不可以”的里面出来之后，怎样说话，彼得说：“祂是万有的主”。在这个地方彼得是长进了。等到他从西门的家出来，往哥尼流家去的时候，他的确是长进了。

    在这里我们看见一个原则。主许可一切危机来到我们的属灵生命里，主也许可危机来到祂的工作中，主所以这样做，就是把祂的身量、祂的成分带进来。所以许多时候，危机一临到我们身上，那就是告诉我们说，我们需要更多属灵的供应，需要更多的得着基督。所以经过这个危机之后，我们就能以往前看得着新的丰满。你不觉得稀奇吗？在会幕拐角的地方加上一块板，就是在这一块板上你看见了整个属灵的故事。这个工作要一直继续地做，直到每一个拐角都同样地加一块板，都得着更多的基督。换一句话说，在我们还没有都得到基督的丰满之前，必须经过一个一个的拐角，而每一个拐角的地方都需要更多的基督，就是圣灵的能力。


    第八章 金灯台的油

    读经：出十七20

    “那为点灯捣成的清橄榄油拿来给你……”我们里面有一个越过越严重的感觉，就是我们对属灵的事必须有真实的认识。主在这个时代所要得着的就是那些属灵的人，对于属灵的事有真实的认识。所以我们这个时代最大的需要就是认识属灵，圣灵对神的子民是一件最重要的事，因为圣灵对我们是这样的重要，所以仇敌要尽牠所能的来破坏关于圣灵的真理。仇敌的破坏工作是层出不穷的，有的时候是模仿基督，有的时候是假充基督。同样对于圣灵的真理，仇敌魔鬼也是尽牠所能地加以破坏　…的目的是为要把关乎圣灵的事弄成仅仅是道理，仇敌不在乎你懂得许多关乎圣灵的道理，牠也不在乎你能够在你的信仰中说我信圣灵，牠更不在乎你把圣灵当作一个题目来研究，撒但所要做的乃是这样，牠要使你以为只要你能明白圣灵的真理，你就什么都得着了。这样撒但的目的就达到了。所以许多时候，你尽管能明白关乎圣灵的道理，但是对圣灵的真实却一点都不晓得。

    因此我们每逢讲论圣灵的时候，常常有人说：“这些我们都知道了。”你虽然晓得圣灵的身位，也晓得圣灵的工作，但是现在的问题，你是道理上的明白呢？还是你经历中的认识呢？我想仇敌魔鬼有的时候要嗤笑我们说，这些基督徒，以为他们已经明白了，已经得着了，我也要使他们一直这样以为他们自己已经得着了。仇敌魔鬼的办法就是要信徒用道理的明白代替实际的经历。请记得在新约里经历是第一，然后才有教训。先有五旬节，然后使徒才讲五旬节的教训，这是一个正当的次序。

    还有一点，就是魔鬼喜欢把人的属灵悟性弄瞎了，这样就把人禁闭在黑暗里。在这件事上仇敌魔鬼的做法乃是这样：牠拿一些假冒的东西来代替圣灵，使信徒相信说，这就是圣灵，其实完全不是圣灵。魔鬼最大的一个工作就是在于这一点。例如：许多信徒以为大声祷告，又笑又跳便是圣灵的工作，其实不过是感情的冲动和兴奋而已。在这里你看见魔鬼是何等的聪明狡猾。请记得，圣灵降下来只有一个目的，那就是叫主耶稣得荣耀被尊崇（参约十六13-14）。但这些假冒的圣灵多半是叫主耶稣受羞辱，因此有许多人便远离了主。有些地方，因着有假冒的追求灵恩，甚至失去了理智，做些没有意义的事。有的时候连他们的神经也失常了，有的时候怀疑自己犯了不得赦免的罪，一直爬不起来。撒但先给他们一种虚假的经历，叫他们以为是圣灵的工作，等到事过境迁，撒但又控告他们说，你犯罪得罪了圣灵，使他们以为圣灵远离他们。你在这里看见仇敌做得太多了，牠用千方百计要抵消圣灵。因此每当我们说到圣灵的时候，许多人便怕了起来，这些人的反应应该让我们更觉得圣灵的重要性，因为凡是仇敌所要破坏的没有一件不是重要的。你若真实认识圣灵，这个认识就能解决基督生活上许多的难处，也能解决教会中许多的难处。我们今日所需要的，就是对圣灵有个真实的认识和真实的领会。我觉得这是我们应该注意的一个中心问题，现在我们要看刚刚读过的圣经，借着这段话，学习主所要教训我们的功课。

    灯台的意表

    我们都知道旧约圣经不过是预表，这些预表说出新约里圣灵的实际。请你们注意这里的话是怎么说的，祂说：“你要吩咐以色列人把那为点灯捣成的清橄榄油拿来给你……”这是神的吩咐，不是人的提议。这件事他们不能随意拣选，也不能随意定规，乃是绝对需要照着神的吩咐去做。因为没有这件事，以色列人就没法向前侍奉。侍奉神必须有光，所以这里的点灯乃是为着发光照亮的。那么这个光，这个灯台，到底预表什么属灵的实际呢？这个灯台乃是指着基督的丰满和基督的亮光在祂的百姓中彰显出来说的。现在把这件事再重复一遍，主耶稣就是神的光，在属灵的丰满里照耀出来，并且照在神子民的中间。神的子民有了这个光，才能向前走路，向前侍奉，我们都要认识这是一切的中心，其余的一切都系在这件事上。让我们把这件事更详细地来看一下。

    第一，神已经把祂儿子耶稣基督赐给了我们。祂就是那个精金的灯台，金乃是指着神的性质说的。所以在主耶稣里面就是那个真实的性质。祂不只有神的性质，祂也发出真实的光。

    这个精金的灯台不是拼凑起来的，乃是用一块金子锤出来的，它是一件完全整体的东西。它的造法完全是出于神的。若是你把它细细察看一下，你能够看见它也是一个活的生机，因为这灯台乃是一棵树，除了干以外，还叉出六个枝子来，而且枝与干也都有花。所以说，它是一个活的、有生机的东西。

    在这个灯台上还有七个灯盏。我盼望你们记得，圣经的“七”乃是指着属灵的丰满说的，什么时候碰到“七”，就碰到属灵的丰满。神是第七天歇了祂的工作，那时候一切都完成了，都完全了。圣经以后每次说到七，也都是说到属灵的丰满。我也盼望你们能够注意启示录里的“七”是一个非常有权威的数字，启示录是最末后的一卷书，神把历世历代的工作都总结在这卷书里，并且把它带到一个丰满的境地里。所以你能从这本书里看见，七个教会，七个金灯台，七个星，七个使者，七个印，七个灵，七个审判。这里一直说到的“七”。因为这本书最终就是要达到属灵的丰满。

    这个金灯台有七个灯盏，这就是说神一切的丰满都组织在主耶稣基督里，神一切属灵的丰满也都是借着主耶稣启示出来的。希伯来书说：“神在古时借着众先知对列祖说话，（中文翻作晓谕列祖）。就在这个末世在祂儿子里对我们说话”。神已经立祂儿子作承受万有的，所有神最终的丰满都集中在主耶稣一个人身上。神的丰满现在借着金灯台表达出来，这个金灯台就是主耶稣。

    现在要注意灯台所在的地位，乃是圣地。灯台的这一面是世界，灯台的那一面是至圣所。我们从希伯来书里能看出来至圣所是指着天说的。主耶稣是属天的大祭司，经过幔子进入至圣所就是进入天。在天和世界之间，就站着这个灯台，这个灯台和世界虽有关系，却不是属于世界的。教会也是这样，主耶稣说：“你们虽然在世界，却不属于世界”。神的意思是要教会站在一个天地之间的地位。教会虽然在这个地上，却是一个属天的东西。今天教会所以失去了基督的丰满，就是因为教会有相当的成分已经属世界了。因为教会成为一个属世界的东西，所以就失去了属天的地位，不能启示基督的丰满；不能彰显基督的丰满。

    我们还要注意一点，就是圣所是没有窗户的，如果在圣所里没有金灯台，那么整个圣所就黑暗。在这里有很重要的功课要学习，神的意思是不许可任何天然的光照到圣所里面来。在圣所里只有金灯台的光，除此之外，再没有别的光了。神不让天然的光管制属灵的事。保罗写哥林多前书就是这个意思，保罗在那里给我们看见属天然的人不领会属灵的事，只有属灵的人才能明白属灵的事。属天然的人因为没有基督的光，所以完全在黑暗里。神为着祂的教会所预备的光就是基督自己，我们的聪明、我们的头脑、我们的智慧、都毫无地位，神没有叫人为着圣所开什么窗户。如果教会只是主耶稣做她的光，你想今天的教会要有何等的改观呢？教会需要这样的光，教会也需要站在她的地位，就是在世界而不属于世界，并且紧紧与天联结。

    金香坛上遇见主

    在圣所里除了金灯台以外，还有两种东西。一个是金香坛；一个是陈设饼的桌子。金香坛指明两件重要事：第一、金香坛告诉我们说，这里有一个地方是人和神能够相会，人和神得以交通。我们在什么地方能遇见神，神在什么地方遇见我们，是不是仅仅借着祷告，我们才遇见神？不！神只在基督里遇见我们，我们也只在基督里才能摸着神。灯台把光照在香坛上面，金灯台的光告诉我们说：“你看这个香坛，这是唯一的地方神能遇见你，它是你唯一的地方能遇见神。”我们的祷告岂不是奉主耶稣的名吗？奉祂名的意思就是说，我们站在主耶稣的地位上来祷告，父神只能在祂儿子的名里听我们祷告，我们只能在基督里才能和神相会。

    金香坛还说出另一件事来，出埃及记第三十章说到神如何指示他们制造那个香。神说到制造香的时候所用的字眼很谨慎，祂说这个香是至圣的香，所以没有一个人可以仿照这个香的做法为自己做香，因为这香是至圣归耶和华的。这到底是什么意思呢？这香是指着主耶稣完全的功绩说的，神根据祂儿子的完全才与我们相会，我们靠着主耶稣完全的功绩才能进到神面前。神不准我们为自己制造相同的香。意思就是说，我们不能靠自己的功德来到神面前。只有一种功德是神所承认的，就是神儿子所有的。这个灯台的光要照在香坛上，使我们看见主耶稣就是神和人相会的一个地方，只有主耶稣的功德才把我们带到神面前。

    现在我们再来看陈设饼的桌子。金香坛说到神圣的交通；陈设饼的桌子是说到，神为祂子民的需要而有预备。换一句话说，陈设饼说出主耶稣是从天上掉下来的粮，为要使祂的子民在地上得到饱足。这个灯台的光，照在陈设饼的桌子上，给我们看见说，我们在这个世界里，就是这个旷野的路上所需要的一切，神在祂儿子里都预备了。

    我们这样看见这个金灯台的信息之后，神就吩咐人把那为点灯发光的油拿来，并且这个油乃是捣出来的。“捣出来”属灵的意思就是主耶稣把什么东西摆在我们身上。这是第一个最重要的意义就是得着圣灵，因为油在圣灵里是一个表号。若是没有圣灵，任何事都不能明白，不能看见。没有圣灵，你绝对不能得着基督的丰满。在基督里虽然蕴藏着一切的丰满，假使没有圣灵，你对这些丰满一点也不能认识。圣灵的工作就是把基督的丰满启示出来，并且也引导我们进入基督一切的丰满里。

    圣灵对于基督的丰满既是这样的重要，我们对于圣灵该取什么态度呢？神从前吩咐以色列人要把油捣出来，这就是说，他们对圣灵要有积极的行动。我们不能仅仅坐在那里，等圣灵做祂的工作。我们需要把自己交给圣灵，这是最重要的一件事，有了油才有光，有了光才能做事。所以神常常都是用光来开始祂的工作。在创世记里，神做的第一件事是说：“要有光”。当祂开始新创造的时候，祂也是在祂儿子里把光带进来。保罗在哥林多后书第四章说：“那吩咐光从黑暗里照出来的神，已经照在我们心里”。神是把光照到全人最里面的部分，这就是新创造的一个开始。哥林多后书三章十八节说：“我们众人既敞着脸，得以看见主的荣光”。到了五章十七节说：“若有人在基督里，他就是新造的人，旧事已过，都变成新的了”。这个新造的工作也是从光开始的。除非有光，任何事都不能做。要有光，必须先预备油，所以神吩咐以色列人把那为点灯发光的油拿来。如果我们要做一个属灵的人，我们就必须确实知道我们已经得着圣灵了，并且学习完全活在圣灵的光照之下，天天受祂的引导。我们所有的认识乃是圣灵给我们的，我们的能力也是圣灵给我们的，凡是我们所有的和我们所是的都是出乎圣灵。但愿主使每一个人成为圣灵充满的人。


    第九章 开启的天

    读经：加一6-24；二11；三1；四16；五9，19

    加拉太这一本书给我们些什么？这一本书是说到使徒保罗为着加拉太人的争战，但其中比争战具有更大的意义，让我们仔细来思想一下。使徒保罗旅行传道，他无论到哪里，总有一班犹太人尾随着，他们跟在保罗的后面，是有一项目的，乃要破坏保罗所做的圣工。所以在加拉太地方也是这样的情形。保罗来到加拉太地方，传扬了主耶稣钉十字架救赎的福音，就有许多人因信而归了主，亦有好几个聚会产生出来，于是那班存心破坏的人也就跟着来到，尽力毁灭保罗的工作，保罗为了圣工，他在加拉太地方，彻底对付这件事，打了一次卫道的仗，就是属灵的争战。

    这不仅是为了加拉太教会的争战，亦是为了所有各地教会的争战，并且不光是使徒时代教会的争战，也是为着历代的教会争战，所以我们在圣经中看见加拉太地方的教会所发生的争战，乃是一个全宇宙教会的表现，保罗清楚这争战的目的和对象，才有了加拉太书留传至今，我们应当将荣耀与赞美归给主。

    现在来看保罗对付加拉太事件显明了三个大问题：第一、为什么有这个争战？第二、如何打这个仗？第三、撒但所反对的是什么？所以这三个问题是“为何”，“如何”，“什么”。当我们思想这些问题之前，请注意一件事，乃是教会在地方上显现，对主的非常重要性，亦可说属天的权势伸张在各地，相对的将空中属灵气的恶魔的权势排斥或减少。魔鬼知道这是何等重要，所以牠尽力要拦阻各地教会的形成，若是已经存在了，牠就尽力来毁坏，不是说仅仅要把祂在地上存在的教会消灭，牠要用尽了方法把各地教会扰成不像教会的样子，就是撒但要把各地教会的性质改变了，使各地教会彰显不出神的荣耀。

    教会为何有争战？

    关于第一个问题，为什么各地的教会有争战？第一部分的答案乃是这样的，真正合乎神心意的教会在地上就是基督在地上彰显，教会称为基督的身体，意思基督在祂的身体上是做头的地位，因此，什么地方有合乎神心意的教会，什么地方就有基督同在。主耶稣亲口说：“哪里有两三个人奉我的名聚会，那里就有我在中间”。基督乃是撒但最大的敌对，撒但要得着全世界归牠自己，基督的存在是构成了对撒但国度的威胁。所以基督在各地教会里头，而这些教会又分别设立在全地撒但的国度里头。这就是说，撒但的国度因此被分裂了。基督因此就在撒但国度里头得着了地位，这件事撒但当然不愿意。但我们对于这件事必须十分清楚，教会并不是一班基督徒的团体，在不同地方聚集，有几次培灵大会、特别聚会，有一点祷告，唱一点诗歌，讲论一点圣经，或做了一些宗教活动与善举。可是别忽略忘记最要紧、最显着的一件事，就是要把基督彰显在一个地方，真如台湾、香港、韩国等地或者在世上任何地方，有一班属于主耶稣神的儿女在聚集，基督亦在这一班人的中间，并不是基督路过一下，乃是基督长久留住下来，那个地方，就是基督的地方，不属于撒但的了，所以教会在哪个地方，应该是基督亦在那个地方；教会在哪里，人们就在那里能够遇到基督；人们在哪里看见基督，基督就在那里显出能力与荣耀来。而且基督是圣徒的生命，基督在圣徒中间是他们的一切，且住在一切里面。无论在什么地方有基督的同在，就是对撒但的一个挑战，就为了这个缘故，各地教会有大争战，反之有些地方，如果没有基督的同在，他们虽在聚会，而没有基督生命能力，这样的话，撒但不受属天的威胁，撒但亦就不去注意他们了。但是什么时候，真实的有一班神的儿女，在那地方代表基督，基督的权能也彰显出来了。那时，撒但非但注意了这一班神的儿女，同时尽牠所能地来破坏毁灭那一个聚会，为要使基督在那里不能显出祂的功能来。

    再来讨论“为什么各地教会有争战”的第一部分的答案。教会有主耶稣基督同在而存在于各地，就是说有一个属灵争战在进行着。要到有一天，整个世界都给基督得着。记得主耶稣怎么对祂的门徒说：“这天国的福音要传遍天下，对万民作见证”（太二十四14）见证什么呢？就是见证一个事实，基督要在地上执掌一个王权。旧约诗篇中的预言，乃是神对祂儿子主耶稣说的话，祂说；“祢求我，我就将列国赐祢为基业，将地极赐祢为田产。”（诗二8）所以我们向父神求的是什么呢？我们岂不是常向神求一些鸡毛蒜皮的事物吗？真是太无知、可怜、愚昧，神心意中要赐给你的，乃是何等浩大！如今主耶稣说：“福音要传遍天下，对万民作见证”。又说：“但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地和撒玛利亚，直到地极，作我的见证。”（徒一8）现在这见证是什么够清楚明了。就是地上列国都属乎基督的，就是父神已经把地上的列国，赐给祂的儿子为产业，是神儿子所承受的列国。

    在旧约中亦有一个例证，当挪亚的日子，地上被洪水淹没，一切有血肉的生物都灭亡了，仅存了在方舟内八口及飞禽走兽等。洪水过去之后，地又从水里露出来，挪亚从方舟里出来，在他所做的第一件事情就是筑一个祭坛。那时候有八个人围绕在祭坛，我们知道“八”数字的灵意是指复活的意思，挪亚八口就表示旧世界已被洪水冲去，他们八口是站在新的地位上，作了一个美好的见证，见证神赐给他们八口复活了，所以挪亚将这个祭坛筑在新的地面上，他这样做，就是立起一个见证来，宣告说：这个地和地上的一切，都是属乎耶和华的。撒但曾把地完全占有，神把属于撒但国度的全给结束了，当神把地从死里复活过来的时候，就有一个见证摆在那里，表明这地是属乎神的，而不是属乎撒但的。这件事虽然在旧约中是一个预表，但那是预表主耶稣的十字架。主耶稣的十字架表示，撒但的国度结束了，复活的见证说，只有主耶稣才是真实的地上君王。这一位君王，如今差遣祂的使者出去，设立一个见证，证明耶稣是主，万有为祂而立，所以各地教会的信徒，应当是一个见证，证明基督的国度已经来到，撒但的国度被摧毁了。

    由此可知，第一、各地的教会中的真实性质与目的，就是说，地方教会存在的意义，若是有人与教会发生任何联系，须要记得教会在地方上的意义，换句话说，就是教会在地方上是否因着复活的大能，而作一个活的见证：并且见证基督的国度在这里，见证耶稣是主，见证教会确实有主同在。若是不能见证出上述所言，那反而见证出来撒但的权能在教会中霸占，因为撒但不愿各地教会见证主耶稣的荣耀，牠尽力千方百计来消长地方上的教会，至少也要把地方上的教会使她变质，撒但在亚细亚七教会她们身上所做的，就是例子　…并没有把亚细亚七教会毁掉，牠却在多方面把教会属灵的性质改变了，因此亚细亚七教会亦就失去了主耶稣的见证。

    所以为什么“各地教会有争战”，乃是因各地教会的存在是为了基督的荣耀。当主耶稣被接到天上去，使徒们就说：“神已经荣耀了祂的儿子”。在希伯来书里更是这样说：“赐祂荣耀尊贵为冠冕”。当主耶稣回到天上去的时候，神就荣耀了祂，于是圣灵就从天上差遣下来，荣耀地上的基督，使地上真能像天上真实一样。我们都知道那个时候发生过什么事，那时有一班信徒，无论来到什么地方，圣灵就在他（她）们中间，他（她）们就荣耀主耶稣，并且继续不断地荣耀主耶稣。圣灵何以要降下来？就是要在地上荣耀主耶稣（参约十六13-14）。所以各地教会乃要做圣灵的器皿来荣耀主耶稣。但是撒但也想得着这个荣耀，牠是非常嫉妒主耶稣的荣耀，因此牠就尽牠所能地去毁坏主耶稣能在其中得着荣耀的地方，这就是第一个问题：“为什么各地教会有争战”的答案。

    仇敌如何攻击教会？

    在加拉太书上让我们看见撒但所使用的方法。撒但所用的第一个方法，就是使神的仆人在人们跟前失去信用，一班四处尾随使徒保罗的犹太人，就是用破坏保罗的信用来攻击他所做的圣工。那一班犹太人对人们说：“你们当知道保罗并不是十二个使徒中的一个，所以他没有得着基督的权柄。主乃是要把祂的使命委托十二个使徒，唯有见过主的与主接触过的，也是认识主的，才称谓‘使徒’。”保罗可能从来没有见过主耶稣，自然他不属于原来的那一班使徒们中的一份子。保罗并不列入那班受主托付的人中，所以保罗实在没有得着主的权柄。而后他们也会这样说，保罗不过是他自己一个人的工作而已，他们又说，凡保罗教导你们的，都是保罗自己发明的，他是从他自己的头脑里创造出来的，他所要求的权利都是与他无份的。所以撒但差役他们第一件所做的事，就是破坏神仆人的地位，这是撒但使用最有效的方法。若是有神的仆人受上面的引导，神的使用，带领圣徒认识主，或带领众圣徒更深地认识主，则常有被撒但破坏其信用名誉，诱发众人对神仆人的疑问，心中起了嘀咕，这些破坏与离间的方法，很容易把众圣徒在基督里的稳固立场完全动摇了。这就是那班尾随保罗，和搅扰保罗圣工的人，所以做破坏工作。当加拉太的信徒由于保罗的工作而信了主，进一步亦认识了主，可是被那班破坏的人离间并中伤，那时有部分加拉太信徒心中开始对保罗打起了问号。他们开始怀疑保罗的使徒地位，就是中了撒但这一个很厉害的诡计。

    但是保罗怎样对付这个局势呢？他站在一个非常重要的原则上，他的原则就是再度宣布他的信息从神乐意将祂儿子启示在他心里，没有跟彼得、约翰、雅各等各位有名望的人商量，亦没有从彼得、雅各处领受什么教训，完全是从主耶稣直接亲自赐给保罗的，他独往阿拉伯去就是单独与神交通，直接领受，所以保罗跟加拉太人所说所讲的，都不是从人那里领受来的，也不是从什么书卷上读到的，乃是神自己把祂直接启示到他心中的（参加一15-24）。这是做一个神仆人的基本原则，不论为主传信息，到处讲道，或私下研究圣经，或参加查经聚会，都必须学习向神面前仰望，从神那里直接领受属灵的亮光，我们要学习讲道亦好，交通亦好，除了圣经上的话，其他任何话都不提及。若是这样，虽被撒但恨恶，但是被神所喜悦。若我们所传的道，所交通的话，大部分抄袭了先前传道人所讲的，或是在书本上拼凑而成的，虽然听道的信徒被蒙闭，但是瞒不了撒但，亦是正中了撒但的心怀，撒但借此机会，便将疑惑不信的心设法按放在神仆人与众圣徒中间，遂成为撒但破坏、拆毁、败坏教会的伎俩。

    这种方法让撒但做破坏工作十分容易。举一个例来说，保罗常从旧约中的经节来引用，非但他自己领会引用旧约经文的原意，并且详加解释，先前虽有人宣读，但是尚未说出神的旨意，都被保罗淋漓尽致地阐明了，可是那一班尾随保罗的犹太人毁谤他说，保罗所说的，是在律法以外的（指十诫与典章条规等），不是祖先所遗传的，千万不可信任他。撒但利用那班犹太人就是这样打击保罗，在加拉太书里面，满了这样的事。在第三章保罗说到亚伯拉罕的子孙一件事，你们若读旧约论到亚伯拉罕的子孙，好像很清楚地指着一件事，就是说：借着亚伯拉罕的子孙，地上的万国都要得着祝福。但是保罗说，亚伯拉罕的子孙，乃是指着基督说的，乃是在基督里，地上万族才能得着祝福。但是在旧约里，按着字来看，乃是指着犹太国要使地上万物得着祝福。保罗说，那一个子孙，不是犹太国，而是基督自己。所以我们看见保罗所讲的，好像不是圣经所讲的，若是我们将心思安定下来，仔细去领会，圣灵会将启示保罗的亮光，一样地启示我们。现在我们来看保罗如何说到夏甲、以实玛利和以撒。亚伯拉罕、夏甲、以实玛利的故事，大家必定是很熟悉的。但是保罗对那件事怎样讲法呢？保罗说夏甲、以实玛利，是指地上的耶路撒冷说的，这个在我们面前的耶路撒冷，就是夏甲和以实玛利，是为奴的使女生的，是受辖制的，以撒是说到那个天上的耶路撒冷，是不受辖制的，是自由的，这样就有人以为这是保罗的理想，他把圣经解释成另一个意义了。好像是走样了，又似失去实在了。但是那启示保罗的圣灵亦来启示我们，我们的心眼一定可见就如保罗所见的。

    撒但反对些什么？

    那班持着反对旗号的犹太人如何呢？他们确实亦读圣经，不过他们读的是字句；他们除了字句以外，看不见别的东西。但是圣灵把圣经里的精义教导保罗，虽然保罗在过去的一段时期中也像那班犹太人一样，眼睛看圣经是瞎的，现在主已经开启了保罗的眼睛，圣灵光照了他，让他知道圣经里头所含深而又深的灵意。并且保罗受主的托付乃是这个：“我差遣你出去，是要叫他们眼睛得开，从黑暗中归向光明，从撒但权下归向神，他们可以得属灵的基业”（徒二十六18）。保罗还说：“被这世界的神弄瞎了心眼”（林后四4）。所以那些尾随保罗，想要毁坏他工作的那班犹太人，证明他们是瞎眼的人，也就是主耶稣所说的：“那瞎子领瞎子”的那班人！因为他们的眼睛没有被开启，所以他们都指着保罗说他讲错了。他们并没有看见圣经里头真实的意义。所以他们硬说，保罗所讲的都是他自己所想出来的。这些曲解牵强，真是说明了魔鬼就是用这班人来做基督的仇敌。撒但的本意原是不要人的眼睛被圣灵开启，若是人们的心眼被开启，都是撒但的损失，唯有瞎眼的人，心地黑暗的人，才能被扣留在撒但的掌控之下，所以撒但一直要拦阻人们得到属灵的亮光，不希望神的仆人将神的真道阐明出来。用一个小故事来比喻：

    有一个小贼，阵上失风了，就拼命地跑，后面跟着这贼的人，一面追贼，一面叫捉贼，那小贼脑筋一动，他一面逃，一面亦大叫捉贼，结果街上的人搞不清楚谁是贼，谁在捉贼。就此观之，撒但兴起那班犹太人攻诘保罗，说保罗讲的不合律法书上所记，是假师傅，弄得加拉太人搞晕了头，亦就对保罗的属灵职事与保罗使徒的身份打了问号（参加四16），使保罗所传的讯息亦就失去了果效。

    我们从保罗的角度来看这件事，乃是他处于极大的争战中，保罗对属天和属灵的事物认识够清楚，亦就是说，保罗有一个开启的天，他心中满是属天的亮光与属灵的能力，我们可以从他所写的以弗所书看出来，那一本书是讲到开启的天是莫大的实际，他知道属天的事，并且他的生命和生活，都在属天的事上，仇敌越攻击他，而他依靠主的脚步亦越稳固。因此保罗奠定了争战得胜的地步，愿我们在这些事上，叫我们从保罗得胜经历上好好地学习。

    我们再回到圣经的开头，在伊甸园里撒但的工作有什么结果？那个结果就是亚当夏娃从伊甸园里被驱逐了出来，伊甸园的门亦就关闭了。伊甸园就是天家的象征，它被称为神的乐园。人被赶逐出了伊甸园，这是预表说天向着犯罪的人关闭了，人就失去了原有开启的天，亦就是失去了与神的交通，撒但做工的目标就要如此，撒但希望这个天一直向人关闭着。

    天向人关闭这件事情是何等可怕！当时耶稣以无罪之身为我们罪人被钉十字架（参林后五21），祂在十字架上只呼叫说：“我的神，我的神，为什么离弃我！”（太二十七46）因为主耶稣为我们成为罪身，因此在那个时候天就向主关闭了。祂就完完全全经历到关闭在天之外，关闭在天之外是一件极其可怕的事，真是叫神儿子的心伤裂了。这需要极大的代价来求神使天再开启，甚至需要神儿子牺牲祂的生命，来为我们得着一个开启的天。

    就是借着主耶稣和祂钉十字架，挽回了天再向我们开启，当主耶稣从死里复活的时候，叫我们得着了开启的天，我们能够回到神面前有交通，我们重新可以接触到天上的一切属灵事物。这种人活在开启的天的光景之下对撒但来说，却是一种严重的打击与失败。所以属灵的争战中，撒但若能拆毁各地教会中原有属天属灵的光景，而使堕落在黑暗、软弱、沉沦里头，另一方面，神借着祂儿子，在十字架上胜过了撒但，祂把属乎祂的人，带到一个经历里头，经历开启的天。这就是各地教会一直处于争战的状况之下，任何一个地方的教会，都应该享有开启的天，亦都应该见证天是向教会及众圣徒开启的。见证神与属祂的人之间有一条通达的道路。就是圣徒们虽然身体仍在地上，而在灵中敬拜神，能够与天上的父神有交通。这就是在各地教会站在争战中得胜的地位。无论在何处地方的教会，都见证神的得胜，见证是基督的代表人。阿们。


    第十章 神的膀臂（一）

    第一篇 神膀臂显露的需要

    读经：赛五十二13至五十三12

    “我们所传的有谁信呢？主的膀臂向谁显露呢？”

    膀臂在圣经中用过多次，皆指明支持的力量和能力。膀臂的强弱即表示人的强弱。“主的膀臂”即是指明神支持的力量和能力。圣经许多特别的事件都提到主膀臂的显露。

    主膀臂显露的明证

    当以色列人出埃及时，神曾伸出祂的膀臂，而这膀臂乃是祂降罚的膀臂（参赛三十30），其属灵的意义就是神的子民若要从世界和黑暗的权势中得以释放，就需要主膀臂的显露。

    当以色列人从巴比伦得蒙拯救时，主的膀臂亦曾显露。神曾伸出祂的膀臂使巴比伦的势力倾覆，为要领祂的子民由被掳之地归回（参赛四十三14）。其属灵的意义就是神的子民若要从所失去之纯洁的见证上得以恢复，就需要主膀臂的显露。

    在耶稣复活和被高举到天上至大者的右边这件事上，我们确实看见主膀臂显露的至高明证。在教会初期的一段时日中，主膀臂的显露是何等的奇妙！由使徒行传前几章所记载的，我们看见主一再地伸出祂的膀臂。当他们遭遇逼迫时，他们少数人在一起祷告说：“求主鉴察，一面叫你仆人大放胆量，……一面伸出你的手来，……使神迹奇事……行出来”（徒四29-30）。希律和大数的扫罗都曾倒在这膀臂的冲击力之下。因着主显露出祂的膀臂，在许多地方都有事情发生。

    在当前我们所处的这个新约时代的末了，我们看见整个以色列国遇见了主的膀臂。他们被分散在列国，迄今尚未恢复到起初完整的光景。罗马帝国曾用尽她的力量来敌挡主和主受膏者，但结果完全毁灭，并终止了她的帝国。这都是历史中主膀臂显露的明证，也就是答复这个问题：“主的膀臂是向谁显露呢？”

    共同的特点

    以上这些例证都具有共同的特点。1.有世界的权势来敌挡神和祂的受膏者。2.主的荣耀和目的因着祂的子民软弱和背道的光景而受到羞辱。以色列人无论在埃及或在巴比伦都亏缺了神的荣耀，并且也违反了神所启示的心意。3.有代祷的器皿从心里向神呼求。摩西在埃及，但以理和其同伴在巴比伦，都是为着当时的光景而呼求神的。使徒行传记载着好些祷告的聚会，也就是蒙拣选者向神的呼求。

    关于这一切的事在今日有几个问题发生。我们目前的光景能符合于当初神子民的光景吗？前述三种共同的特点也适合于现在吗？我想其答案是至为明显的。今日世界的权势确实是敌挡主的。没有一个时代世界的权势敌挡神的宝座像今日世代！许多基督教会的光景也确实很厉害地羞辱主。今日照着神启示的心意而有真实的属灵的见证确是非常之少！我们到处都碰见恶者的势力来反对神，并且在基督教会中也有许多情形是违反神的，许多时候你几乎被强逼着说，基督教会最大的仇敌乃是基督教。今日因着神子民中间属灵低落的光景，神的荣耀已经深深受到羞辱。

    此外，有无代祷的器皿从心里向神求呼？此点很难说，或者有，或者没有。但有一件是事实，即目前有好些清心爱主的圣徒心里正在增长着一种感觉，觉得有许多事情是不对的，并且是不合于主的心意。我相信许多人的心里都有一种深沉的呼求，盼望神子民中间属灵的光景有所改变。他们因为摸着主更高的心意，觉得主对教会的思想比今日教会实际的情形还多了许多。所以他们在各处因着这种认识和感觉就有了一种向神呼求。他们觉得目前这种样式的教会绝对够不上神的标准！他们对此事的感觉和表现实在比我们所估计的更强更大。这种人也许不多，但主若要做事，祂必须先得着了他们。在巴比伦代祷的人虽然稀少，只有但以理和他三个朋友，但已经够为主使用了。所以我们必须加重地强调这末了一点：向着神献上深入并强烈的呼吁乃是目前紧急而迫切的需要。

    主的膀臂再显露

    上述三件事确实在今日可获得证实。在这末世时代，主的膀臂要再一次的显露出来。圣经中有证明。五旬节彼得引证约珥的预言，当时只应验了圣灵的浇灌（参徒二16-18），尚有一部分重大的预言没有应验，乃要留待以后的日子（参徒二19-20）。主耶稣在旷野受过试探，满得圣灵的能力来到拿撒勒，安息日进入会堂，读了先知以赛亚的预言，祂只读到：“报告神悦纳人的禧年”（路四16-19），但下面一句“和我们神报仇的日子”（赛六十一2），祂没有读，这乃是留待将来才成全的。马太福音二十四章二十九节起，预言主降临时所发生的事，都是说明在末世主的膀臂显露和神施行审判的标记，该段的预言和约珥的预言相似，但尚未应验，乃是留待以后的日子来成全。在启示录书里更是这样。不管你对该书如何解释，但有一个事实，即一切集中在主降临的日子。该书满了神施行审判的事，有的是对教会，有的是对万国，有的是对黑暗的国度。所以圣经很多地方都提到，在这末世主的膀臂要很厉害地显露出来。

    主膀臂显露的需要

    在神的子民中，我们刚才说，今日有一个伟大的事实就是需要主膀臂的显露。第一，我们看见神的子民迫切需要主膀臂的显露。自然需要先是在你和我个人身上；到底主膀臂有否向你我显露？祂的大能大力有否与你我同在？这是严重的事。另外是在地方教会上，到底主的膀臂有否向教会显露？祂是否对教会说：“这个教会是我所照顾和维护的，我要在其中实行我的能力，我要与她同在？”如果主不与教会同在，祂的能力也不能在教会中自由的得以通行，就教会用尽一切的教训和努力，花费一切的时间和精力，有什么益处呢？主的膀臂如何在个人身上并在地方教会中需要真实的显露，照样在普世神子民身上也是需要的。整个神的子民都落在这个世代属灵低落的局势之下，除了主的膀臂之外，别无拯救。只有一件事能应付神子民当前的需要，就是主的大能膀臂向他们显露。

    在整个世界上，主膀臂显露的第二个需要，乃是在这败坏邪恶的世界上。世界各处都充满了败坏邪恶的事情，当你看见那些事时，你不能不向神呼求说：“神啊，求祢早一点来结束这个世界！”像这样邪恶痛苦的世界，只有主的膀臂能对抗牠的势力。

    发自心里的呼吁

    主膀臂显露在神子民中和世界上，既是如此需要，现在我们要问一个问题，主的膀臂在什么原则上才得以显露呢？我们必须记得，主膀臂的显露是有条件、原则和定律的。这条件、原则和定律，就是向神献上心里的呼吁。

    第一、为反对地上属灵气的邪恶势力呼吁神。今日有一种属灵气的邪恶势力在这世上正在运行，许多人的生命被剥夺、撕裂和蹂躏，许多家庭被拆散、被破坏。今日的世界充满可怕的故事，完全是由于邪恶狡猾的撒但驾御并控制了世界和人类而来。我们天天所遇见并碰到的那些令人忧伤痛苦的事，可以说正在世界各个角落里重演。话语实不能表达今日魔鬼的性质如何正在地上运行。在此就需要有器皿，为着带下主的膀臂来反对这属灵气的邪恶势力，而向神献上心里的呼吁。

    第二、为清除基督徒中间那些羞辱主名的事来呼吁神。这又是一个可怕的故事。的确，主所遇见的真实难处乃是出自于那些承当“基督徒”名的人。这件事也需要有器皿，为着清除那所谓“基督徒”在教会中所做一切羞辱主名的事，而向神献上心里的呼吁。

    第三、为弃绝那些对神永远旨意所有之肤浅认识而感到满足的事来呼吁神。一次又一次的，我的心为着那些神永远旨意所有之肤浅认识而感到满足的事怀具忧愤。神所启示的乃是从永远到永远的伟大目的，但人对这些属灵的事常常认识一点就满足了。度量最受限制的乃是那些以为一切所需要的都已经完全得着了。如果完满认识神永远目的的伟大性，你的心就要因看见神的目的，如何被那肤浅而迷惑人的基督教所驱使并冲失而感忧伤。基督教这种肤浅纷杂之声，好像在任何一方面都伴随着神对祂儿子的那个广大的目的。这件事使你愤怒并很深的激动。为此，就需要有器皿，为着反对在神子民心里那些代替并篡夺神伟大目的之地位的事，而向神献上心里的呼吁。

    当先知以赛亚看见以色列百姓中间那些邪恶的事，并看见周围列国那些罪恶的行为而感到受压时，他向神发出一个伟大的呼吁：“愿祢裂天而降，愿山在祢面前震动，……祢曾行我们不能逆料、可畏的事。那时祢降临，……”（赛六十四1、3）“哦，愿祢裂天而降！”你必须在这个充满感觉事物，估量事物的世界中，求神为着祂的荣耀使你里面产生一个呼吁。并且求神为你产生一个祷告的器皿，而有像但以理、以斯帖、摩西，或耶路撒冷“祷告聚会”那样摸着天的祷告，以显示祂的膀臂。这是一个活的原则：“主耶和华如此说，我要加增以色列家的人数，……他们必为这事向我求问，我要给他们成就”（结三十六37）。主的膀臂不是仅仅“偶然而起”的；主的膀臂乃是只有呼吁者向祂献上祷告时，才得以显露出来。“神的选民，昼夜呼吁祂，祂……岂不终久给他们伸冤吗？我告诉你们，要快快地给他们伸冤了”（路十八7-8）。祂要快快地伸冤，但祂必须先得着一班呼吁祂的选民。愿主使我们成为这样的一班选民。我知道这是严肃的话，但今日庄严的日子，我们要面对真实的局面，不要自负以为自己什么都是好的。神必须在这些年间得着这样的呼吁。


    第十一章 神的膀臂（二）

    第二篇 膀臂的意义

    我们已经看过“主的膀臂”乃是指明神对那些完全遵行祂旨意的支持力量和能力。现在我们要从神的话来看这支持的力量和能力，其真实的意义是什么。

    主膀臂的涵义

    我们都盼望得着神支持的能力。无论在我们信徒个人身上，或在教会全体以及主整个的工作上，有一件非常重要的事，就是得主与我们同在，并得着祂恩惠无限的能力为我们运作。我们不要以为主的膀臂，主的能力，仅仅帮助我们从失败中过去，叫我得着好处、满足和许多事物。不！神的话和我们今日的遭遇都给我们看见，主的膀臂，主的能力，其意义远超过这些事。关于基督徒生命的问题、教会的问题，以及信徒彼此相关的问题，几乎日夜都有人继续不断地渴望要得帮助。许多地方神的子民为他们所在的聚会那种可悲、无效、限制、失望、极端，甚至停顿失败的光景，而寻求勉励和忠告，以便推行所推行的。这一切都是说出需要主膀臂的显露。到底主在哪里？我们在哪里才能遇见主？到底有没有什么阻碍叫主受到限制？有一件极为重要的事是我们在这些日子中应认识并明白的，就是主为着祂的子民、教会和工作，显露祂有能膀臂的立场到底是什么？如果要认识这立场，就必须认识以赛亚五十三章的信息。如果我们能用真实属灵的悟性来读祂，我们就会发现，该章圣经解答了我们一切的问题，应付了我们一切的需要，并解决了我们一切的难题！

    （一）印证神子民的历程

    主为着祂的子民显露祂的膀臂，第一个意义就是印证他们所经过的历程。圣经中满了这件事的证明。有一件最重要的事，就是你必须承认我们所经过的历程到末了证明全然是对的，并且是神所称许的。如果我们所经过的历程，我们的牺牲一切和倾倒生命，到末了我们发现是错误的，并且主也不印证我们所经历的，就没有一件事比这个更可怕、更悲惨。我们都知道约伯，他经历了何等痛苦的事，但末了神说：“我的仆人约伯是对的。”神能这样说，实在不是一件小事。以赛亚五十章就是证明说，不管神的仆人所经过的是怎样的历程，到末了都证明神祂是对的。“主的膀臂向谁显露呢？”主的膀臂就是向这样一位显露！

    圣经到处都有这个思想，许多伟大的信心见证人都曾与神同行，并经过了艰难的道路！但到末了，神不仅在言语上，并且在真切实际的证明中说，他们是对的。这就是主膀臂的意义。如果你和我要得着主的膀臂，就其经历也是这样。

    （二）永存果实的生命

    主的膀臂显露的第二个意义即永存属灵果实的生命。“祂必看见后裔”--这就是祂属灵的后裔。如果我们的生活、工作和侍奉到末了不过就是这样过去了，忘记了，不再记忆了，那么这些事对他们有什么价值呢？不！“祂必看见后裔。”主的膀臂向任何一位祂真实的仆人显露，其意义乃是当一切暂时的生活、工作和侍奉过去时，仍有某些内在、不能毁坏的事继续向前，直到永世并存留在天。这就是主的膀臂！这是生命的证明，这也是你和我所应该切求的。我们在生活中所经历的一切能否得以称义，也完全有赖于此。不是当我们在世的时候，我们做了多少的事，乃是当我们不在世的时候，工作仍然向前--不减的属灵后裔、生生不息地延长下去。这是圣经中说到主的膀臂的意义。主印证竖立一切出乎祂的。我们都渴望属灵的结果，属灵的加增，没有停滞，永无止息，并且一直向前。我们看见真实的仆人都是这样。当耶利米过去以后，主仍继续耶利米的职事，“主为要应验借耶利米口所说的话，就激动波斯王古列的心，使他下诏通告全国”（代下三十六22；拉一1；但九2）保罗曾服侍亚细亚的七个教会，现在他过去了，但主却对七个教会印证祂仆人所做的（参徒十九10、26；启三），这就是主的膀臂。祂不允许祂仆人生命中那些出乎祂自己的终止或灭绝，祂总是竖立一切出乎祂自己的。在撒母耳身上也是这样（参撒上三19-20；二十八17）。

    主膀臂显露的原则

    我们要问，在什么原则上主的膀臂才得以显露呢？我们读以赛亚五十三章；常常把那些关于主仆人多受痛苦，常经忧患，为人担罪之生动的话语读出来，但我们几乎完全没有注意开头那句基本问题的伟大意义，“主的膀臂向谁显露呢？”其实全章圣经若不是为着这个问题，就毫无价值和意义。因为虽然该章圣经的内容是那么惊人、悲惨，但都是为着这一件事：“主的膀臂向谁显露呢？”主的膀臂就是向这样丰满并感动人的一位显露。而这一位却是一切悲惨、痛苦、误会和预表的目标。

    先知看见了全世界、以色列人和外邦人对这个信息的反应，所以他喊说：“我们所传的有谁信呢？主的膀臂向谁显露呢？”世界的反应是恶劣的，广大的群众也都拒绝，鄙弃这个信息，他们对这位忧患子所受的痛苦全数予以曲解。然而主的膀臂却是向一位显露；耶和华却站在这一位的旁边，与祂同在。

    主的仆人

    这一位是谁呢？“看哪，我的仆人，我所扶持所拣选、心里所喜悦的，我已将我的灵赐给祂，祂必将公理传给外邦”（参赛四十二1）“看哪，我的仆人”这句话，带我们进入五十二章十三节至五十三章末节的圣经里。这段圣经就是开始于五十二章十三节：“看哪，我的仆人行事必有智慧，必被高举上升，且成为至高。”“主的仆人”这个词，使我们认识何谓真实的侍奉。到底什么样子的侍奉是主所印证的，什么样的仆人是主所扶持、喜悦的？你和我的确很厉害地注意这件事，并且愿意做这样一个仆人，能让主对我们说：“看哪，我的仆人，我所扶持的。”“我所扶持的”这句话的意义就是：“我大能的膀臂所显露的。”

    以赛亚用“主的仆人”这个词有三方面。第一、用在以色列人身上（赛四十一8，四十四1-2、21），以色列被称为“主的仆人，”为要在万国中被兴起来，为着祂那伟大的目的，来侍奉祂。但以色列做主的仆人失败了，并且悲惨地失败了。第二、用在弥赛亚，祂的受膏者身上。“我的仆人，我所扶持，……我已将我的灵赐给祂，”“看哪，我的仆人！……必被高举上升，且成为至高。”新约圣经多次引证以赛亚五十二和五十三章的话，但都是指着主耶稣说的（太八17），“主的仆人”这个词乃是说到祂的身位和工作。第三、用在忠心的信徒身上。做忠心的子民就称为“主的众仆人”（赛五十四17，六十五13-14）。今日你和我都在神所印证的这个范围之中。在此我们必须分别，主耶稣独一的仆人工作，和祂作代表的仆人工作是不同的。前者是祂独自的侍奉，是为着赎罪的，别人无份。后者是祂作代表者的侍奉，因此我们也能在那些同样的属灵原则上来侍奉。这是非常重要的：因为主膀臂的显露都是根据于那些属灵的原则。

    基督做仆人和代替我们受痛苦

    我们稍微来看一点基本做仆人的工作和侍奉。有一件极具印象的事，即神的行动在开始时就预示一个荣耀的目的。“看哪，我的仆人……必被高举上升，且成为至高”（赛五十二13）虽然在过程中发生以赛亚五十三章那些可怕悲惨的故事，但神至终仍达到祂的目的。这个仆人，就是神要述说祂的身位和工作的，至终必被高举上升，且成为至高！

    新约中好些地方都说到基督的被高举（徒一、二；腓二；来一），“祂必被高举”“祂必看见自己劳苦的功效”“祂必”这件事乃是在十字架之前，在被弃绝之前，在开始，在神计划之时，就已被竖立印证。这就是主的膀臂！如果你和我进入基督侍奉的真实属灵的原则中，我们所经过的也是这样。“如果我们和祂一同受苦，也必和祂一同得荣耀”（罗八17），“我们若能忍耐，也必和祂一同做王”（提后二12）。

    基督做仆人代替我们受痛苦，有十一种说法：（l）祂担当我们的忧患；（2）祂背负我们的痛苦；（3）祂为我们的过犯受害；（4）祂为我们的罪孽压伤；（5）因祂受的刑罚我们得平安；（6）因祂受的鞭伤我们得医治；（7）主使我们众人的罪孽都归在祂的身上；（8）祂受鞭打是因我百姓的罪过；（9）主以祂为赎罪祭；（l0）祂要担当他们的罪孽；（11）祂却担当多人的罪。

    这里说到主担当罪的事，用了三个词：罪孽、过犯、罪。正合于利未记十六章十六、二十一、二十二、三十、三十四节的话。这位受苦的仆人就是利未记中的公山羊，担当罪孽、过犯和罪，然后被赶到旷野并带到无人之地。

    说到这里，我们要看主的膀臂与这位仆人的侍奉有什么关系。

    （一）主的膀臂与十字架

    主的膀臂与主耶稣的十字架分不开。我们愿意得着主的膀臂吗？我们愿意得着祂的印证、支持和加力吗？我们愿意在我们的生命和主的工作得着祂的同在和交托吗？主的膀臂永远不能与十字架分开。永远得不着主的同在，除非在十字架的立场上。

    我们曾说过，今日在许多地方神的子民都遭遇到属灵悲惨的局面。但其根本的原因乃是十字架尚未深入地做工在里面！属灵悲惨的局面只有十字架更深的工作才能救治。凡没有经过十字架更深工作的人，必定缺乏主支持的能力。以赛亚书五十三章包括每一件事。“主的支持、同在和能力，以及祂交托自己给我们和我们的工作，其唯一的根据乃是主耶稣的十字架……是神的能力。”（林前一23-24另译）

    （二）主的膀臂与后裔

    主的膀臂不能与后裔分开。这后裔即主的仆人所劳苦的功效。“主的膀臂向谁显露呢？”向这一位：“祂必看见后裔，”“祂看见自己劳苦的功效。”教会按本质来说乃是祂劳苦的功效，是祂在产难中所结的果子，并不是人手制作或建立的。教会乃是直接出自于祂的痛苦与受难；是祂的十字架所产生的。主的膀臂不能与这件事分开。

    我深信你承认这是一件非常重要的事，如果你和我能成为教会的一部分。我说：“你和我能成为这样教会的一部分”乃含有劝勉的意思。我们常常有一个危险就是主观。我们不喜欢人说我们是一部分。如果有人说我们是全部，是一切，是最高的模型，我们就很高兴。如果有人说我们是某些更多之事中的一点点，或说我们不过是某些事中的一点点，我们就不感觉兴趣。哦，我们应记得，主的膀臂总是与更大的事相联的，虽然我们是整体中很小的一点点，但我们却能摸着主膀臂的价值。但如果我们认为自己是最大的、最完全的，就恐怕不能看见主的膀臂了。例如，在一个地方上，有一班人满有主膀臂的同在，我们就必须真实地被成全在他们中间，才能看见主的膀臂。如果我们单独走自己的路，我们就不得着主的膀臂。主的膀臂绝对不向那些走自己单独之路的人显露。有一件很重要的事，就是我们应当弃绝自己的单独和个人主义，而进入主最丰满的利益中。我们应当为着这件事而活，因为只有在此，我们才能看见主的膀臂。

    （三）主的膀臂与证明神的儿子有关

    主的膀臂不能与证明神的儿子分开。这是我们生活的试验！保罗说：“我活着就是基督”，并且神曾证明过保罗。在保罗的一生中，他有许多各式各样的仇敌！我想为着毁损使徒保罗的信誉，没有一件事是留下而不努力加以试用的；但他今日所得着的地位远比当初他在地上时所得着的地位更高更大。主的膀臂与他同在！为什么缘故呢？因为他活着就是基督。他一生之中只注意一件事，即证明神的儿子。再看他当初为反对主耶稣说的那些令人悲伤、痛苦的话。他一再地告诉我们，他从前所做的事，怎样逼迫教会，怎样捉拿男女下在监里；但现在他全人和他最后的一点力量，都完全是为着证明、为着传扬他从前所逼迫的那一位，并且神与他同在。

    请记得！一个为着证明神儿子而真实倾倒生命的人必要得着神的同在。如果我们是侍奉自己，或侍奉主的一些工作，并且试以使某些事物向前而表现我们的成功，神就要离弃我们，叫我们自己去负责，并且有许多难处必会逐渐产生。但愿我们为神儿子的尊贵、荣耀和圣名而承当苦难，神必负一切的责任。“主的膀臂向谁显露呢？”以上几点就是答复。我们要发现主的膀臂乃是在十字架、祂的名和主耶稣的荣耀这些立场上，得以显露出来。


    第十二章 十字架与教会（一）

    读经：弗一23-23

    神在永远里计划中选定要在教会中，并借着教会来启示基督--就是祂儿子--的意义。同样圣灵的意义和价值也只有在此（教会）才得以具体化。教会是借这么大的救恩构成，并确定了她的性质和职事。基督的再来在教会中有其主要的意义。我们再说，如果这些和教会的正常关系分开，把教会剔出，使神的道与教会分开，就是使这些道理成为脱体的灵一样，没有实际和应用的明证--只有一些各自孤立的东西。如果号称为教会，而不能显出神旨来，就是一个误称或仅具虚名，一个没有灵魂或位格的身体，一个没有神经或生命表现的塑料身体，虽挂上教会招牌亦是徒然。所以第一件要紧的事，要说明的就是在基督里。

    教会是神关怀的目标

    在神永远的计划中，当神定规要将这个照着祂心意所创造的宇宙，最终都要在基督里面同归于一的时候，就决定以那个拣选的身体--教会，就是祂的身体--成为充满祂的丰满的器皿和工具。当神的旨意完成时，那在万有中充满万有者的丰满，正是教会，而不是教会以外任何的东西。如果忽略了或破坏了教会中所具有的团契生机的原则；代之以一种制度，一种组织，一种社团，则过了一代，就如同机器替补上一些损换的零件一样，而不是有生机的生命的再生了。凡教会不在神完满的观念中，就只能到此为止，以后只能活在她以往的历史、传统、创办人和宣传之中。虽说蒙神的祝福，也蒙祂眷顾，但这些事物在它本身有限的范围之内，已经成为一些“工作”。这些工作除了有某一丁点价值外，它本身并不是有生机的再生者。它不能循着有生机的道路把种子撒出去，又完全又活泼地将基督的丰满彰显出来。这样的事物，在当时是有价值的，也是被主认为因一时的需要而有的一项工作，因着祂爱他们，就把祂更丰富的思想而延续；不然就是因不愿看见神要有的这种改变，而将旧有的性质和活力逐渐在不知不觉中失去，结果证明不是原先的神旨，到末了自行消沉变质，成了一个属人的组合，虽然他们继续做其工作，但却变成像没有约柜的示罗的帐幕一样。

    主可以祝福甚至兴起器皿和职事来适应一项特别的目的，来加强或恢复失去的价值，但过了一时，祂看见某些有关的特征和性质需要被承认和接受，祂就竭力使这种亮光显出来。至于以后一切的增长乃系于有关这些负责者的反应。神若达不到祂完满的思想--教会--决不停止。这里隐伏着一点，被神现在指明出来就是十字架与教会的关系。只有当我们让十字架对于神一切的思想已经产生了调整和扩大的功用，神才能和我们永远地一同前进。如果我们尚存一个牢不可破的思想，以为当初这样确为神的旨意，就定规说，对于神的其他事情再也不能改进和调整了，于是最终必是致命的。神不必把祂所承认的东西取消，反而要将它摆在更大的范围里。事实是这样，如果神对于祂的教会要显明祂完满的思想--虽然是在比较微小的团契中--则照现在的情形，就有许多事情都必须重新调整才行。不错，这是一个生死的关头，一个得失攸关的问题，但这个乃是看我们对十字架的意义真正认识的程度而定。

    现在我们需要说一点关于神的话语所教训的：

    教会是什么？

    因为教会在神关乎祂儿子的永远旨意中是如此的无比重要，因此仇敌就竭力地要带进混乱、误解、迷惘、幻想和分裂。一方面，教会会带着恶者那样明显的痕迹；另一方面，因为纷乱和混杂，许多真正神的仆人从教会职事的完满意义中转向了偏差。这些意义给予我们有一个深刻的印象，凡含有教会团体生命之原则者--如合一、交通、生命的关系--没有不立刻成为撒但感到兴趣和关切的，牠总要来分裂、混乱、破坏，用邪恶的因素使在教会中侍奉的人各有不同见解而加深歧见。这是一件非常狡猾而难以处理的事。真正是难处并非用辩解、道歉即可完全消除的。为此对于教会的真实性质须要有相当的认识和了解。

    自然，要决定教会是什么，其控制的条件之一，就是我们的观点。从新约的观点看，那是“在诸天界里”的。现在在地上的教堂造成尖顶的，真是把教会上下颠倒了。这样大部分是属地的，只有极小的一点是属天的。我毫不怀疑，那个发明尖顶教堂的人，原意是要为了表明教会是指向天的，这自然是对的。但是还有另一方面的看法，真正从神的观点看，教会在祂的安排里，除了作见证之外，与这个世界是没有关联的。她并不是单单为了指向天，而她乃是一个属天的联属，是要向下作见证的。若在别的方面把教会和这个世界连了起来，就如同把她所有影响世界的生命能力完全抹煞了。所以教会决不可以是一个国家的，也不可以是国家的。在神国里没有中国教会、印度教会、美国教会或英国教会等分别。教会不属于任何国家。只可以说教会在某一国或某些国家里。也不能说教会包括了一切国家或各国的人--亚洲人、美洲人、欧洲人等等。在教会里“没有希利尼人和犹太人”。如果我们有这样的思想、言语和行动，那就是一个可悲的失败，没有看见神对于教会的心意，而我们在这一点明白神的旨意，实在是一件大事。

    同样，关于教会的真正认识，我们必须看见，教会决不可以有派系，不可有联合派系，也不可以有非派系的派系（自命为超宗派的）。若有一个各教派的属世联盟，必定完全失去了神的观念，且在属灵的价值上乃是可悲的破灭，好像国际联盟的结果一样；那就等于又一次的属灵崩溃。

    在上面所说的那些国家，或许有的地方有教会，有的地方没有教会，但教会是在它们之外的。

    就我们所看见的，我们只是说到消极的方面，然而我们还需要更进一步来看。有些神真诚的子民，需要提醒他们，教会也不是建造在某一些神特别的启示上。关于教会或基督的身体，亮光并不能使那些有亮光的人成为教会。教会并不是因着对于十字架或基督身体更丰满的意义有所看见而组成的。关于教会的解释，这些认识是重要的，然而对于教会的事实，那还不是基本的。还有许多别的消极因素影响到这个结果，当我们来说到积极的方面时，那些因素也将包括在内。如果我们受到以上所说的那些事情的冲动或影响，那是因为我们根本还没有看见基督。

    教会是基督的彰显

    基督--神子，也是人子--在祂复活的身位和人性里并不是一个犹太人。祂也不是任何其他国家的人，祂完全是另一个人。首先的亚当是什么国籍的呢？不，他就是人类，在圣经里提到因撒但和背叛而产生的那些分别和不同，神在基督里都得到了恢复，并且越过了这些而向着更大的目标，这就是有一天无论任何东西都要完全同归于一--实际的并且是宇宙性的一；“基督是一切，又在一切之内”。正如现在神的心意所论到祂的。因为神的教会除了基督的根基以外，再没有别的根基。所有属乎我们的天然的，和所有属乎现今这个邪恶世界的，都不是教会，因为教会乃是基督团体的彰显。我们对于这件事若有属灵的认识，结果就不会再说：“……的教会”或“某某教会”的分会。这样在心态上是一个彻底的改变，结果在话语的改正上，也是十分自然的，并非空谈或勉强。

    若看见了圣灵在新约中所表明的基督，就要来看教会乃是开始于：

    基督在信徒里面的内住

    基督一住在信徒里面，就建立了一个有生机的联合--在生命里--并且是一个身体的联合。主见证了这个联合，并且是为着一切真正的信徒的。在教会的初期，就如使徒行传里所显明的，关于教会全备的亮光还没有赐下来，但事实已在那里，他们继续“恒切……擘饼”（参林前十16-17）。

    但擘饼和传饼决不会看作是分成许多饼或身体，仍然是一个饼。基督--虽然分到万人里面--并不是一万个基督，仍然是一个。照样教会也像基督一样。

    教会的长大也是同样的原则。那乃是基督的增加，在里面增加并扩张。教会得以长进乃是由于基督得着更多的地位，或者是祂的度量在信徒里面有所增加。她在外面数目上的增加，只是基督进到更多的生命里去（参弗四15-16）。只有基督的度量才决定教会的强弱、大小、有效与无效。我们不要把事情弄乱了。第一、我们不要把基督和教会四围所产生或形成的制度混乱了。所以我们不应该在心理上持有一种态度，因为某些信徒是在那些制度里，就以为他们不是教会了。这个在实际上的分裂和那些刚愎的宗派可能是一样的，所以我们不要把教会的实际和她的表现混为一谈。这是很多人跌倒的原因，也是人对于所谓的教会可悲的混乱和属灵贫穷的反应的原因。

    教会的实际和她的表现乃是两件事情。实际就是一切在生命中与基督联合的人--基督是元首--就是教会。教会的表现是超过实际的，必须要承认基督的绝对元首地位--那就是靠着圣灵把道理活了出来。书信并没有把信徒带到与基督基本的关系中，只是把那个关系和包含的意义启示了出来，并指示他们对此所处的地位当如何。就外表看，可能有一个残废、憔悴、不健全的身体，但不能说不是一个身体。这就如在哥林多的身体表现。事情几乎已经坏透了，如果我们现在听到一个地方教会有那种情形，我们一定会痛心疾首地宣告说，这和基督是没有生命的关系。但是保罗对于哥林多人并没有这样做，乃是写信给他们，仍然以他们是在哥林多的教会，他设法指明给他们看见，基督和团体基督的关系是什么。他把问题归结在基督绝对的主权上。

    在升天的基督里一切都是完全的，信徒若不知道这“一切”是什么，在表现上就可能失败。这表现有相当的价值，其关系并不减于神永远的旨意和满足；正如我们所说过的，撒但的暴怒是直接攻击这种职事，或指向任何在属灵实际中的教会的表现。这个问题不次于取得了祂完全的地位，而使撒但再没有地位。

    所以最要紧的必须对教会--就是基督的身体--要有光。我们再说，教会的强弱全在于此。

    十字架的必需

    除非己出去，基督才能进来。这个见解在开头和继续都适用。堕落的及由撒但所产生的判断、思想、能力、感觉等，在基督里完全没有地位。基督的度量乃是根据于不属基督的除去多少而定。这是一个基本又包括一切的事实，迟早必须要有一次一劳永逸的经历。我们必须要认识，模成基督的形象乃是在于生命的长进，而生命的长进乃是根据十字架的工作。那并非意味基督要重新再死，也不是说十字架要重演。十字架的工作和意义乃是一次而完全的成就了。但我们的天然在教会中的表现和结果，却都是限制基督的，所以是违反教会的，是反对基督主宰的元首地位，是使属灵的软弱，是使撒但的得势。这一切要靠基督的十字架来对付。因此祭坛要立在殿门口，一个大的祭坛--全牲焚烧的火祭。十字架在这个关系中取得了伟大的地位，使神永远的计划得以成功。

    如果有人对以上所说的发生问题，我们不劝你该如何做。我们只是说，请你再看看面前的十字架，求主指示你在祂最丰满的思想中十字架的意义，让主耶稣做绝对的元首，迎接挑战，并顺服祂所指示你的。


    第十三章 十字架与教会（二）

    读经：腓二15-16；西二4

    在我们论到教会的时候，我们有好几次用“彰显”这个词，以便注意到属天观念和性质与实际的应用之间的不同。关于实际的应用乃是非常重要的，我们在此就看见神对于历世历代一切的堕落和失败的反应。在地上整个教会的经历可能还没有达到神心意中那真实丰满的彰显--从头一天起就从没有达到过--但神对于这个失败从未妥协，且暗示无论如何祂必定能够得到心满意足。祂坚持祂完满的心意，在新约里保持着这个完满的启示，在这旨意中神在寻找够多愿意付代价的人，照此定规属灵的度量，尽祂的可能去祝福那些献身给神的人。

    所以我们对于教会在宇宙中的彰显不能不有所申述：因为我们必须记得教会是超过属地的，乃是宇宙性的。她现在的职责甚至影响到“天上执政的掌权的”（弗三10）。我们已经说过，如果教会就是基督团体的彰显，我们就可以从她和基督的完全一致上清楚认识她蒙召实际的一面。

    基督属灵的彰显

    当我们在此来看基督如何是属灵的，我们看见祂的属灵主要是借着生命、光和爱这三项能力和冲击力彰显的。对于一般新约读者，可以说这三样赐予有不少的供应。

    生命是圣经中最大的题目，也是受造之物的最大题目。圣经是以生命树开头，也是以生命树结束。所有过程中的一切，包括受造之物的整个历史，都集中在这个题目上，关于这个问题那是一个长期的继续不断的争战。如果像主耶稣所说，旧约各部分都是为祂作见证，我们就因基督复活胜过死亡可以得到这结论。在使徒行传里教会传福音都是宣告基督的复活。所以基督乃是生命得胜吞灭了死亡的一个特性的具体表现。教会就是祂的身体，是为此作见证；首要的不是道理或字句的，乃是真实的、具体的。传福音的用意乃是要在这一方面让基督得以延续。教会作见证首要的并不是为历史的事件作见证，也不是为新约的教训作见证，教会乃是借生命成为基督唯一的具体表现。生命的彰显有三种方式：

    （一）生命是有类别的

    神创造的原则是生命的。生命是每件事物的关键。当神把生命放在受造之物里面时，祂不仅设立一个运动的程序，脱离外在的刺激和指挥，使其自己运行不息，并且祂也介入一个潜在的能力，使那些有生机的东西，依其所属的种类完全发展--就如人类、动物、植物等等。生命是各从其类而生，但生命会生生不息。当罪进入之后，为着生命而争战和生命的争战就开始了；但无论怎样改变，生命仍一直竭力使受造之物延续下去。所以在属灵范围中，生命是一切关键，也是这个受造之物得以延续的唯一明证。因为万有都被归集在基督里面，而教会是发源于基督的复活，所以教会也是由祂得胜生命所植的。“教会是祂的新造”，基督是教会新造的生命。教会的存在乃是靠着祂那复活生命的大能。教会最要受祂审判，就是那位站在她面前的宣告说：“我是…那存活的，我曾死过，看哪，现在又活了，直活到永永远远”（启一18）。这不仅是一个正确的道理而已，也不是许多的活动，更不是崇高的道德标准，乃是生命。胜过死亡毁灭阴府的生命，将要成为教会的试验。

    （二）生命是有能力的

    教会的推动力量，就是生命的力量。在以西结所见四活物和轮子的异象中，就是基督和教会的预表，那个推动的力量就是生命的灵，那是一幅能力表现的图画。前进前进，永远前进，没有止息，一直向前。那是那位存活者（不是“兽”或“受造之物”）的团体彰显。不难看出这一预表和教会初期实际属灵方面是彼此相互吻合的。是生命也是灵，就是生命之灵在管治着教会的一切，这个运行是带着极大的能力。见证、福音、彼此顾念，和许多别的事，乃是生命的表现。那并不是人为的兴趣、热心、情感、勉强或冲动。那也不是靠着多面的鼓励和安排，这些都必须靠外面各种的方法来维持。但生命乃是出于自然的，是超越一切阻碍。

    当我们读到“运行在我们心里的大力”（西二13）或“在你们心里运行，为要成就祂的美意”或“照祂运行的大能赐给我的”（参西一20），这些话在希腊文的意思是“力量”、“有力的”、“用力”，那就是借着圣灵神圣生命的能力，常常用以扶持人的软弱，因此就成为“祂复活能力”的有力见证。在教会里除了这个神生命超天然的能力之外，别无其他东西可以算作教会的凭靠和成就，这才是教会存在的见证。你必须要对拿撒勒人耶稣，这个加利利人，有更深的观察，了解祂经过如此长的时间对于这个世界的影响，你就会发现在祂里面和祂分赐给得重生者生命里面的秘密。同样，教会的秘密也永远是深过她的外表的，那能力绝不于在她里面神生命的能力。

    （三）生命是会繁衍的

    这就是生命的意义。生命可以说是喜乐、能力、美丽和活泼，但其基本价值和最高功能乃是繁衍。生命需要一条各从其类繁衍的路，任何有生机的东西如果违反传宗接代的本能，拒绝生命的道路，就是破坏了给它的托付。生命不仅是为着享受而存在，生命有个神圣的任务必须履行。马太福音二十一章所说的不结果子的无花果树就是一个不履行托付的比喻；只接受生命而不传递生命。而生命循着自由的道路去繁衍是很自然的。这不仅是一个事实的说明，也是一个试验。新约教会或说在新约里的教会乃是自然产生的教会，没有机械、组织、广告、宣传。纯粹是靠她里面的生命来繁衍。在组织的基督教中，有很多东西代替了神的生命，因此前进极迟缓艰难，高价的生产，而结果是可怜的品质。教会没有可用来代替的东西，教会是借生命自然的繁衍彰显基督，就是“看见祂的后裔”。生命含有一个不能抵抗的东西，如果想要阻挠生命，必定要招致非常严重的结果，基督--宝贵生命--最终必定要带着一大群人突然的降临。

    但是这个生命的繁衍乃是借着十字架。显着的圣经章节就是约翰福音十二章24节。那一粒麦子死了却又生出许多子粒来。基督也是这样生出了祂的教会。所以基督团体的彰显不仅是借着祂的死，乃是带着所有的人都死了，那真正活着的乃是复活上与祂联合，并符合神的一切旨意。

    生命就是人的光

    在新造的次序上，也就是属灵的次序上，光是随着生命的，生命在光之前。尼哥底母是在黑暗里摸索的人。基督对他说：“人若不重生，就不能见……”（约三3）。光是看见的一大要素，所以光的意义就是认识、看见、相信。因为是借着生命而来的，所以它必然是主观的、里面的。约翰福音九章那个生来瞎眼的人，得以看见乃是一个最好的榜样和预表。主耶稣一摸他，就把生命和活的能力交通给了他，他就看见了。所以后来无论有什么力量来破坏他的信心，损害他的心思，他只是简单地回答说，他所得到的东西乃是真正与他有关系的。这不仅是道理的辩论，也不是某一种教训或真理，这是基督的生命之光。他不仅认识一切事物，并且认识祂就是光。这不仅是从人的教导而来的，乃是里面的认识。

    这对于教会是何等的一个考验！基督不是理论、解释、道理、推想、知识、题目等等。基督乃是冲破黑暗的光，所以“黑暗不能胜过祂”。这确实是基督身体的彰显，是如此并非要如此。教会与基督在正确的地位及关系上就是这样。教会确实能够如此，正如在基督自己身上一样。

    关于光的功用可以写很多，但我们在这里只说到属灵的事实，把其余的留给那些关心这些事的人去思量。当太阳用它强力的光照耀的时候，并不需要讨论光的理论，如果你这样做，只不过是对于已经存在的东西加以解释而已。新约的道理主要是对于已经发生的事的解释。其重要正如同光之于生命，教会的职事就是解释教会借着生命所进入的地位和奥秘的事实。在五旬节就是如此。请看当时基督是多么难以捉摸的一个谜！“这人从哪里有这等智慧呢”？不是从学校里学来的，不是研究所来的，也不是书上得来的，乃是圣灵的膏油涂抹之下与父交通而来的，祂看见了父所做的（参约五19）。教会正应该如此，以事实来击败不信的，折服怀疑的，成为真正追求者的亮光，使他们脱离所有的偏见。

    但是她必须对于她自己的智慧经过深深的钉死，如同神的工作那样。在十字架死的这一方面是没有光的，人照着天然是被关在神之外的。她必定要在她的瞎眼中呼喊说：“大卫的子孙耶稣啊，可怜我吧！”这种灰心、无助、失望和没有信心，表明她在各方面都是死的，只有基督才是人的生命和光。十字架控制着教会为光作见证的这件事。

    基督的爱

    在新约中所显明的，基督是人的生命和光，照样，祂也是神爱的具体表现和彰显，这是无需赘述人尽皆知的。同样，教会借着这爱证明基督是神差来的（参约十七21），这也是无需引用许多经节的。

    然而与此相关的一些事情，还需要多加注意。要知道，我们是论到教会和十字架，我们可以在新约论到这一方面的话里，对于它的必须性有极丰满的说明。在以弗所书中说得极其动人而清楚，甚至可以说：

    光是根据于爱

    “叫你们在爱里生根立基，能以明白……”（弗三17-18另译）

    在这封书信的开头有这样的话：“并照明你们心中的眼睛……”（林前一18）。那么跟着要使教会明白的是何等重大的事啊！我们不拟多讲这事，但事实上，光和知识是从爱的根上生出来的结果。好像神只把属灵的知识赐给那些属祂和爱祂的人--而且是丰丰富富赐给他们。是的，爱祂，非但爱祂，爱所有的人。

    “我爱父”（约十四31）“父爱子并将一切事指给祂看……”（约五20）。所以基督祂自己明白一切的事，是归功于和父彼此之间的爱。基督本身乃是神对选民和世人心爱的具体表现和彰显（参约三16，十七23，弗五25）。约翰被称为爱的使徒，我们借着他所得的属灵亮光是何等的丰富！保罗在这个神圣的爱上亦不落后，他在这一方面给了我们从未有的开启，那段伟大的经文哥林多前书十三章4-8节。教会从他所得的启示是多么丰富深远！

    一个科学家论到眼泪是水、盐、黏液的化合物，但一个母亲或是情人才明白眼泪的真正意义。头脑的知识以属灵的价值而论，全然不是知识。只有从内心出来的才是生命的知识，这知识是从为主受苦、牺牲、忍耐，为灵魂忧伤而来的。约翰、保罗和其他人所以有那样丰富的知识，岂不是衷心为教会受苦而来的吗？把那个除去，所剩就没有多少了。

    爱能建立

    “……叫身体渐渐增长，在爱中建立自己。”（弗四16）

    当你考虑建造教会的要素时，你或许没有想到这一点。是的，要有真理！要有教训！要有知识！但圣灵单单指出爱是最重要的。很明显的，以弗所教会在属灵价值这件事上是有代表性的。圣灵那样无限制地赐给超过全部圣经其他一切的亮光，这事实足可证明他们的度量。我们都很明白，当我们在灵里尽职事的时候，我们是释放的或受限制的，都是由听众属灵的度量所控制。保罗写以弗所书的时候，他是被一种极其超越的荣耀抓住了，以致他只好用许多最优越的词句，堆砌起来以说明它。圣经中有一句最长的话语的真正解释，可以从启示录给以弗所教会的书信中看出来：“你把起初的爱心离弃了”（启二4）、“你……起初的爱”。在以弗所教会中，起初必定有些东西是主非常宝贵的。那好像一个心碎的爱人饮泣呼喊，因爱生妒向那破坏者和不贞怀恨。祂看见“世界的王”的得胜，弄瞎了人的心眼（参林后四4），因以弗所教会与牠有了瓜葛而发怒。我们还可以说很多很多，但这已经足够了。我们记得，教会建立的路无论是里面或外面，不是单靠开会、讨论、讲道、教训，也不是单靠游说运动，乃是靠所有的人都浸在爱中，有时只靠纯洁的爱，而不用讲话训诫。

    但是--是否需要加以说明--这爱乃是被深深钉死过的生命的结果。只有真实完全认识并宝贝十字架的人才能有广大的心胸来爱所有的人，“爱那不可爱的人”。只有把人的骄傲、个人的利益、野心、名誉、自私和对于神整个的旨意够不上的东西，用十字架确实地根除，神才能真正地建造祂的教会。教会是羔羊的新妇，是一个爱的故事，这二者是一体。教会在生命中从基督获得这唯一的目的。她离弃了一切个人的和从前的利益与关系，他们二者成为了一体。

    “因为祂如何，我们在这世上也如何”。这个合一是借着十字架成就的，他们在十字架的同死、同葬、同复活、同升天的里面合而为一。


    第十四章 灵界的势力

    读经：彼前五8-9

    灵性的痛苦

    首先我们要提及的，乃是不少人甚至神的儿女，因着身心的创伤而得着一种真正而痛苦的经验。有精神受挫折的、有患精神衰弱的、贫血的、血压不正常的，他们并非一定患这样的疾病，这就是仇敌攻击我们的机会。他们内心有魔鬼存在的恐怖感觉，这说得太过分吗？活在世上最凶恶的人，也不够这种患者感觉和相信他自己会有如此的凶恶。他们不但觉得这样，且有时在言行中，表露出与基督极吻合的本质来。那么，最少随着上述的一种疾病，就发生另外一种因素；那就是一种劣等品格的因素--正如一个人跌落海中的狠狈情形一样。有关这点，我们毋须再赘述意见了。不少人已足够悲惨地认识清楚了，论到我以上所说的读者，如果没有这种经验，或没有看见这样的受苦者，让他们感谢神，但不要立刻下判语。那么，那是什么事实，说来颇觉逆耳，可是又不能承认该事实的存在--那就是驱使我们作自我毁灭的举动，我们尚未常常得胜牠吗？我们不能真实地说，这自我毁灭是神的儿女的经验之外在条件。我们已知道，最属灵而虔诚的信徒也遭受这样的苦害。

    且说，第一方面，魂就是魂，按其整体的真实性来说，牠有这些可能性，才干与倾向连续在一起的。在这情况下，要有助于良好健康，或身体各部组织得以平衡，就不再可能了。反之，我们看见他们使自己受致命的打击。这不过是一个基本的事实表现出来的程度问题而已。借着品格的重新调整，消除这样的痛苦情况，引起和蔼可亲而更可喜的心情，可是良好的健康，连同其优秀品行在其本性中并非虔诚的。人消除了某种神经质及精神上的激怒、窘迫或疾病，在其本质言之，并非真正好像基督一样的。也许这种消除的最大价值，乃是他失去其对属灵情况的忧郁信仰。可是在某种情形下，我们相信有关自己的情况，而所相信的又正确无讹，也许仍然与灵和肉分离的。撒但已引不少神的儿女到绝望之境去，甚至使他们做自我损害的举动，借着说谎，谓他们自己的魂之生命才是标准，其实，对神的儿女而言，基督才是他们的标准。在想象中做自我确信，自满自足，镇定冷静，泰然自若，你就毋需做神的儿女了。在可能范围内，做困苦烦恼、受魔鬼攻击的人，但这些不能改变你是神儿女的事实。

    受魔鬼的支配

    然而，在未进一步讨论前，我们注意此事的另一特点。被魔鬼控制与被鬼附着是有分别的。假如我们在同一时期承认之，这样的区别就是多人的救恩。我们的意思，并非指我们以往所说的，谓所有人类在其本性中被魔鬼占有。合伙并不是占有之意，按其全部意义言之，也毋需有管制的。两国缔交结盟，也不会同意这样做。我们要中止谈论“占有”的意义，我们现在用较联盟更深一层再讨论下去。有不少人，因魂生命的力量受理智、情感、旨意所主张，就被邪恶之灵的势力欺骗而管制了。他们及时地格外表露出超乎人类智慧及知觉上的信号--方言，他们在心灵中发展一种怪诞的能力，借以施行神的话语的解说或辨明等工作。这样的行动，在其理智上本来意义言之，是不能回答的。可是，这种敏锐的心思当然是常常支持着他的理论，而他们也深深坚信自己无讹，虽则他们的理论被神的万无一失的话语有所超越，他们自己全不知晓。在他们的容貌、行动及声音中，也有其他的征兆表露出来，这就是受魔鬼管制了。那是在魂的领域里，虽则在大部分可以占有的，但仍然得不着。这样的事物，毋需把魔鬼驱赶也可以处理的，但要付出受苦和忍辱的代价了！

    诚然，这是加略人犹大的历史，他要从某种观点保存有神秘性，但我们确实知道，他的论调乃是向前推进的理论。他首先准许他自己的魂，或自我生命，贪得无厌地管辖自己。然后，向它投降后，那永恒存在的邪恶势力便为他的利益向他献议计划。他跟邪恶势力玩火，然后受阴谋诡计管制。最后--这样的理论之无可避免的争端就没办法了--“撒但入了犹大的心”（路二十二3），这就较之魂更重要。邪灵可能跟魂合伙，但牠可以占有人的灵，这是属灵气的恶魔。（注）

    撒但的最高而最后的目标，乃是要掳掠或占有几个人--灵、魂与肉体。我们知道那脱离我们驱壳之邪灵，他们的情况较之其他任何事物更为明显。也许这是他们“不守本位”（犹6）所得的刑罚。此后，撒但的眼目注视人类--神的创造物了--此后，牠渴望他人的灵跟神分离而占为己有。但在以前，牠已立意施行了。

    注：诚然，邪灵可能栖身于肉体内，正如鬼入猪里的情形一样，可是这并非和“属灵占有”的意义相提并论。撒但在人生命中的化身，较之在畜牲身上栖身更有意义，畜牲是没有属灵根基的。

    心灵的解说

    我们必须指出，因为人有一个灵，他可能跟堕落的灵相交。我们相信这就是说明心灵的整个组织，而那假定已死去的，跟他交往的巫师，就是灵性的主人扮演死者，而该死者在生前是与他们相识的。在这末世时代中，让我们注意破坏了的心灵与肉体中可怕之天罚（Nemesis），受干扰、受驱使、烦恼的、失去理智的心灵；挤迫的收容所、监牢；自杀，灵性及道德败坏等。因为一切赐予人类的，是特地为与神合伙、相交和合作而设，就是人的灵，已被撒但用来侵入而控制他生命的媒介与用具了。提心吊胆的警告与战栗的审判，跟各种唯心论联盟--巫术、巫师、精灵等，殆因人的灵与堕落之灵共谋结伴，相亲相爱，而牠（邪灵）的宗旨常常要借着他们的灵以攫取不少男男女女。他们甚至要装作光明天使的模样，对宗教理论谈长道短，叫嚣不已，奇怪吗？五十年前，他们脱离了圣经的超然信仰，近世他们的门生热烈遵奉属灵论的学说。诚然，这就是神给他们一个“发生错误的心，叫他们信从虚谎，使一切不信真理，倒喜欢不义的人，都被定罪。”（帖后二11-12）

    他们生命的属灵光景，把他们带到埃及人和迦南人的败坏境地去。这也是唯心论的别种形式。可是他们与撒但同伙合流，因此连累他们陷入歧途。

    神儿女的权利

    现在，且谈到关于神儿女一些重要的事，有一本书专讨论“生命的战斗”，但是我们若忽略了某项特点，我们现今的宗旨定会缺少重要的因素。我们必须常常寻求体会生的意义是什么！那就是唤醒我们的灵，使之严守圣灵与儿子的地位，较之环绕我们的境况有更深的意义；又较之我们的肉体及魂的生命更深。我们若不坚持到底以达到成功境地，我们实无胜利的把握。神的儿女可能陷入精神颓丧，忐忑不安，甚至失去理性，要送入精神病院去；诚然，其内心的景况较之外表的更恶劣；然而这就与神的真正关系隔阂了！这种极端的景况，也许不是神圣计划的一部分，但神对其儿女的教育方针，有一部分被削去，他们也不自知，这是事实。当这样的事一旦发生，他们就无法证明自己是神的儿女了。就在他们自己的人生意识领域中有一无所有，他们所遗漏的乃是神。神的话语及其事实，他们已信托在祂里面了。信心的真正战斗就连结在这里。重要的，不是我们的身分，而是神的地位之所以然！又不是我们所感觉的，却是神的事实。有一首诗说：

    “祂不能失败，因祂是神。

    祂不能失败，祂与其话语作保证。

    祂不能失败，祂要看透我的心；

    我和神有关系。”

    神冒着被人误会的危险。在我们的思想看来，神的作为好像是在自相矛盾的。在这方面，对儿子的教育重于一切，他们代表不信的叛逆，因而随着不信服，这样导致人的灵与神分离了。邪灵的联合，不用魂的帮助也可以设立的，因此，魂就再回到从前被严禁主张它自己意见的地方去。

    这是基督在我们里面的完全形式--就是在我们的灵里。

    属灵的侍奉与战争

    我们已看过，跟神的相交与合作的基础，乃是属灵的事，借着重生的灵，我们必须认定，这就立即把我们侍奉的本性立下定义了。宇宙一切条件的背景，乃是属灵的。在看得见的东西后面，就有看不见的东西存在。表现出来的事物，不是究极的事物。

    全世界都卧在那恶者手下，在创造世界以前，有一群属灵的天使，在宝座前反叛，争夺圣父的地位。虽然牠们被逐出天庭，永死随着又临到牠们身上，但历代以来，牠们仍跃跃欲试地行事背叛攻击万世以前神已定下的旨意。某种审判权力在地上得势，因着首先的亚当同意，撒但就掳掠他的子孙了，借着亚当，神的旨意本应在地上实现的。

    因此，保罗阐明基督的肢体--末后的亚当--而他们的战争，“并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。”（弗六12）。

    “幽暗”一词包括多么大的意义呀！在圣经中已多次提及了！叫眼睛得开乃是最基本的解救（参徒二十六18），有这“幽暗”的原因，乃是“天空属灵的恶魔”作祟。用文字翻译出来就是：唯灵论（spiritualities）或属灵的（Spirituals），意即灵体（Spiritual

    beings）。“恶魔”一词，这里并不光指与生俱备的邪恶或顽劣，且有恶者，破坏及伤害之意。“天空”则表示只论及居住在超乎地上的，不受地域限制的，在环绕地球及人类居住领域的而言。

    “管辖世界的”，乃是指不论何处，若不借着基督的身体--属灵的教会--而得着祂管理的地方，这世界的管辖权，就会沦落至恶毒的属灵恶魔手中！

    “执政的，掌权的”（权威）代表命令、阶级、方法、制度。撒但并非全能的，因此，牠必须在这些执政和权威下，借着一个有组织的四分五裂的世界，而牠自己则“从地上走来走去”（伯二2），又有牠的“宝座”（启二13）。

    使徒保罗阐明撒但的立场，确定牠的地方后，寻求那看不见的事。

    自然的事，看来似乎从超然的力量兴起而来的。人类常常设法给予自然的解释，因此就用自然的方法处理一切事务。但当他起来攻击一个有关涉及基督的，或神的场合时，他就被推翻了。他采用的言论，不过是老生常谈而已。--不，还有--现今世界各地，在传道人中，也有用同样的语调去发出他们压倒一切的命令。我们不打算在这里详论这个问题，但要说明该事实，特别提醒主内弟兄姐妹们，在比较神圣活动更广泛的领域里，我们“所看见的，并不是从显然之物造出来的。”（来十一3）可是在日常生活中，敌对基督属灵势力的琐事，必定有其借口解释在后的。且让我们着重在超乎宇宙意义之基督的十字架，与神的属灵合伙，乃是指我们的最高效果，在这属灵领域里，我们就是该神圣的“灵”，被圣灵加强起来，在基督里超越撒但之“灵”的优势，而认识较之区区之地的管辖更多知识。在“天空”与主同在，我们开始在更大的“天国”里学习统治支配，而在地上的千禧年国度，不过是地上的副国而已。

    再者，借我们强调，在我们的灵里神的一切力量，使我们接近与基督作属灵的结合。因此，祂的胜利和主权的冲击，就叫那些执政的、掌权的国度里登记上册的，他们的管理权就麻木不灵，结果就被破坏无遗了！


    第十五章 属灵的争战

    读经：路四1-13；提前一18、六12；提后二3-4

    我们应该知道，基督徒的一生就是属灵争战，但是我们并没有常常记牢这件事，所以有时当难处临到，我们就忘记了，我们就会想到环境，却忘记了这乃是属灵争战的一部分。新约圣经让我们清楚看见，基督徒的一生乃是属灵的争战，一直争战到底。这一个属灵的争战要一直继续着，直等到主耶稣在地上设立祂的王权，我们必须领会撒但对这争战有通盘的计划，牠在这争战中运用了许多的方法。

    现在先说其中的一个方法，因为这一个乃是撒但的主要战略，这就是撒但要把神的百姓那个争战的能力去掉，把他们争战的灵拿去，要毁坏神的百姓里面那个争战的灵。我们从旧约圣经中引证一个例子。我们可以查看一下士师记中说到有一个时候，仇敌把神百姓中一切争战的兵器都拿去了，而且把他们制造兵器的地方都毁灭了。当时全国原有好多地方，是他们修理磨光他们农具的处所。仇敌为要拦阻他们，不使他们到那些地方修理农具，免得他们把农具磨利来争战，甚至把那些地方都给毁坏了。所以仇敌最大的努力，就是毁坏争战的能力，从神的子民手中夺去一切战争的利器，所以魔鬼主要的作为，就是从我们中间除去争战的灵，使我们成为无能的人，死心蹋地地定住在现状里，一点也不去对付那环境，好像是在撒但占有之下。若是我们停止争战，那么仇敌也就停止争战，但是牠还能用别种方法得着我们。事实是这样，许多时候，神的百姓因着没有属灵争战，而遭死伤的数目比因争战而死伤的还要多。当神的百姓失去了争战的灵时，他们就是死伤的人，当我们争战的时候，我们就能免去死伤。所以必须牢记，仇敌想把我们心中那争战的灵毁灭。如若我们上了牠的当，我们必遭受何等大的亏损。

    神的子民是蒙召为着属灵争战，我们是要为真道打美好的仗，我们应当在艰难中与做基督的精兵有份。

    主与撒但的争战

    从我们所读的路加福音第四章，我们能看出一些关乎属灵争战的功课。那是说到主耶稣在旷野和魔鬼争战的事：我们都知道，那个时候主耶稣刚刚受过浸，祂的受浸，是祂个人生活和神的工作之间的一条界线，祂一受浸就跨过了这条界线而开始神所给祂的工作，天就向祂开启了，圣灵也降在祂的身上，也有从天上来的声音说：“这是我的爱子！”并且圣经也告诉我们，圣灵降在祂身上，是催促祂到旷野去受仇敌的攻击，我们必须看见这一次主受试探所占的地位。圣灵是为着主耶稣将要面临的全部工作，打下了一个非常好的根基。在工作刚刚开始的时候，有一些事情必须好好地解决。如果这些事在起头没有好好地解决，那么主一生的工作，就要显出软弱了。所以我们必须知道，有那些事在起头的时候必须先行解决的，主耶稣若是不在起头的时候解决这些问题，那么到了最终就定然无法得胜，祂一生的仗都必须在旷野里打的，而这次在旷野里的经历，成为祂一生工作的根基。所以我们必须看见这一个根基所给我们学习的功课是什么。我们如果要打胜仗，在开头所要解决的事是什么？这里的三个试探，包括了整个属灵争战的故事。凡将来所要遭遇或发生的事情，多多少少与这三件事有关。这三件事在基督徒一生的争战中都要碰到，所以我们要特别注意这事的重要。我们就在这里看主耶稣和撒但的争战。

    这争战有三方面的。仇敌从某一个方向来攻击，就在那一场合被打败了；然后牠又转一方向进攻，牠又在那一场合被打败，然后牠又转到第三个方向来，牠仍然在这一场合被打败了。如果仇敌在一方面失败了，牠就要从另一方面来试探、攻击；若是在两方面牠都失败了，牠还要试第三方面。仇敌常常转变牠的角度，但无论牠从哪一角度来，都是离不开这三方面，当我们看到主耶稣受这三个试探时所说的话，这件事是非常清楚的。

    第一方面的争战是什么呢？仇敌用主耶稣受浸时神所说的话，父神从天上说：“这是我的爱子！”撒但就把神说的这句话拿去用，牠把那句话加上小词，就是“若是”。“祢若是神的儿子”，你看见牠把这件事带到问题里面去了：“如果”祢是神的儿子，祢就做一件事来证明祢是　…诡诈的意思是说：“祢不要接受父神所说的，祢要做一件事来印证一下，光凭神这样说是不够的，祢应该做一件事来印证神是否是对的”。主耶稣的态度是这样：只要神说了，就够了，我不要做什么事，只要父是这样说了，那就够了。

    在这里看见仇敌所要做的事，牠想要跑到主耶稣和父神之间，而把一个问题放在主耶稣和父神之间。撒但第一件最主要的工作，就是跑到基督徒和主之间来，用千万种的诡计，来做这一件事，仇敌永远不停地来做这一件事，就是叫我们和我们的主之间，多多少少有一点的距离。也许牠在我们身上所做的，就像牠在主身上做的一样。那时主在旷野，已经有四十天了。这么久祂没有吃过东西，祂是十分的饿了，祂的身体也软弱了，那个环境是非常艰难。在这种情形之下，仇敌很诡诈的有这样一个提议，神的孩子，不应该遭遇这一种的境地，如果你是神的儿子的话，祂绝不会把你领到这一种的境地来。这就是仇敌常常所要做的一件事　…常常对我们说，你看你的境遇，你看你的环境，你看你所碰到的艰难，你真相信神是你的父吗？如果神是你的父，你又是神的儿女，那神绝不会让你有这一种的遭遇。这种遭遇，并不是说祂与你同在，反而说祂弃绝了你。在约但河那里曾有的特别经历，天开启了，圣灵降临下来了，也有声音从天上来说话，但是现在换了一个样子了，那些光景都已经消失了，那些都成为往事了；现在在这个荒凉的旷野中，没有开启的天，也没有从天上来的声音，那是父已经离弃你了。这些都包括在撒但第一方面的试探里头。

    比如你现在处于一个很恶劣的环境，仿佛是神不和你同在了，是离弃你了。请注意，这是一个争战，是关乎主的绝对信实是否不受任何环境的影响。主说，我必不丢弃你，也不撇下你，但往往我们的遭遇，我们的环境，好像与主的话相反，一切的事好像在证明说，主的话并不真实。当我们一遇到难处的时候，撒但就立刻跑进来了，牠就说，你看，你并不是神的儿女　…千方百计要来介入我们与主之间。在我们的一生中，我们需要看一看，每一种有这样性质的试探，我们都要问，这些试探到底是怎么一回事？我们要问，是否叫我和主分开？若是我接受这个意思，会不会叫我与主之间有一个距离？如果会的话，这就是出乎撒但的一个试探，因为这就是撒但所要做的第一件，也是最重要的一件事　…总是要跑到我们与主之间来。若是牠能做成这件事，牠就毁坏我们了，我们就不能再争战而攻打魔鬼了。我们只有在亲近主，与主相交的时候，我们只能在与主之间没有间隔的时候，才能争战。所以我们必须极力争战，反对撒但一切所做的，就是叫我们与主之间有距离的事，我们要常常问这一个问题；魔鬼现在是要做什么呢？牠是否要把我与主分开呢？若是这样的话，那我就要绝对地拒绝牠。这就是属灵的争战。

    认罪亲近主

    有的时候，我们可能做错了事，或者甚至犯了罪，魔鬼就马上进来了，牠就借着定罪，借着丧胆，来使你与主之间有了距离。若是我们就这样的失败灰心了，我们就会发觉我们和主失去了交通。我们需要立刻来到主面前，去寻求主的赦免，去承认我们的失败，去接受宝血的洗净，还要相信主的话：“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义”。有罪不承认，就叫我们与主有了间隔，有了距离。魔鬼就是要加强那个间隔，那个距离。我们都知道马丁路得的事，他是在教会荒凉中的恢复工作上被神使用的。因为马丁路得是主真实的仆人，他的一生，总是一个属灵的争战。魔鬼常常来对付马丁路得的有力点。马丁路得的有力点是什么呢？就是“义人因信得生”，就是因信称义。魔鬼就常常叫马丁路得有定罪的感觉，要借这定罪的感觉，毁坏他那个争战的能力。在路得的一生中，我们听说有这样的一个故事：有一次，魔鬼来到他的房间，就把马丁路得所有的罪都写在墙上。马丁路得看见他所有的罪都写在他的眼前，当然他就觉得非常的难过。那时他想起了他所最喜欢的一节圣经，于是他就向魔鬼说：“我能告诉你，我的罪比你在墙上所写的还要多，但是经上说：‘主耶稣的宝血洗净了我所有的罪’”（约壹一9）。魔鬼就退去了。无论什么事，凡能跑到我们与主之间来的，都是撒但所要打的第一仗。但是撒但在这个场合上，是给主耶稣打败了，所以牠就换了另一个方向。

    牠把主耶稣带到一座又大又高的山上，牠就把世界万国指给主耶稣看，并对祂说：“这一切我都要给祢，只要祢在我面前下拜。”那第一仗是关乎父与子的，就是基督与祂父亲的关系，第二仗是关于世界的。这一个试探的意义是这样，祢可以得着这一个世界，祢降世就是要得着这一个世界作祢的产业，祢可以得到它而不必到十字架去，祢已经刚刚受过浸了，我知道祢的受浸是什么意义，乃是十字架的一个象征。祢已经决定要到十字架去，但现在祢可得着这世界而不必到十字架去，祢只要拜我一下，什么祢都能得着了。这个十字架的路，并不是必须的，祢可以不上十字架而处得很好。这一切祢都能得着，何必要到十字架去，并走十字架的路呢？祢只要承认我，我就把任何的东西都给祢。祢只要侍奉我，祢就可以得着这一切了。这一个试探就是这一种的光景。

    主耶稣是要得着这一个世界像神所要给祂的那个样子，主只有借着十字架才能得着这个世界作祂的国度，祂是要从父手中接受，而不是从撒但手中接受。主耶稣完全知道，是要借着十字架才能把世界的王赶出去，祂知道，只有借着十字架世人才能蒙拯救，撒但是命定要失去这世界的国度。若是主耶稣接受了撒但的提议，祂要失去一切了，而撒但就要从主手中把国度夺取过来。所以牠对主耶稣说，不要走十字架的路，要走一条更容易的路，祢就能得着这世界所能给祢的一切。你们记得，以后主耶稣对祂的门徒说到十字架的问题，祂告诉门徒们说：“人子必须受苦，被交在恶人手中，他们要将祂钉在十字架上，第三天祂要复活”。这个时候，彼得就拉着主，对祂说相反的话，他对主说：“主啊，这事万不可临到祢身上”，主耶稣就马上转向彼得，对他说：“撒但，退我后面去吧！”主在那里看见撒但又出现了，牠想要把主耶稣从已经订定了的立场上再行夺取过来。那立场在一开始的时候，就订定好了的；要从神的手中接受国度，十字架是必经的道路。撒但就说，不必走十字架的路，只要从我手里接受就可以了。

    解决内心的问题

    你们在这里可以看见，这件事里头包括有多少，所有的问题都在这里，我们还是要得着这个世界呢？或者我们要去走十字架的路，而从神的手中接受一切呢？这是需要我们在最起初就解决的一件事。为什么我在这个地方？我在这世界是要为自己得着世界吗？我在这世界是要承认撒但是这世界的王吗？我在这世界是要寻求自己的利益吗？还是我愿意为着天国的缘故丧失一切呢？或者我是接受这个十字架的意义呢？这十字架的意义就是我自己的一切利益都已死，在这里我只为着神而活，不管任何的代价。这个问题，在我们最起初的时候，就必须解决。这个试探，以后还要一次又一次的，用不同的方式出现，但是基本上我们必须懂得这一件事，我们在一开头的时候，就须要对付这件事，从我们心里把这个问题解决了才可以。

    现在就说到第三个试探，魔鬼把主耶稣带到耶路撒冷去。请注意，牠把主耶稣带进耶路撒冷去，牠把主耶稣带到圣殿，还一直带到殿的顶上，牠就对主耶稣说：“从这里跳下去，因为经上记着说，主要为祢吩咐使者保护祢。”牠也引圣经，却把重要的话语省去不提，并常常把适合牠的经节引出来，却把不适合的省去了。不知道大家记得不记得，牠所不引的那一部分是什么，牠所引的是这样：“主要为祢吩咐祂的使者保护祢，他们要用手托着祢，免得祢的脚碰在石头上”。撒但在这里把什么省去了，你们记得吗？牠所省去的是：“在你行的一切道路上保护你。”（诗九十一11）但是神不能这样做。请注意这里的要点，撒但把祂带到殿顶上，而圣殿在耶路撒冷，是当时全国宗教生活的中心。你看撒但就把主耶稣带到犹太教的中心地方，整个犹太人敬拜神的事都集中在圣殿里面。因此撒但就说，若是祢在这个地方做一件惊人奇事，那么祢就能掌握整个宗教世界，祢就可以在宗教世界里得着一个大的地位，祢就成为宗教世界里一个有名望的人物，每一个人都要跟随祢。这个就是试探，你要在宗教世界里有名望吗？你喜欢宗教世界里的人对你说，你是何等伟大的一个人物吗？你在宗教世界里要得着许多人跟随你，在你的四围吗？你喜欢整个宗教的制度和组织都与你有益吗？要叫世界不反对你是难的，但是要叫宗教世界里的人不反对你是更难。我们知道主耶稣的一生，就是为此而争，宗教的世界一直给主耶稣很大的难处，宗教的世界把主耶稣钉在十字架上。但是这里撒但对主耶稣说，祢可以得着宗教世界站在祢一边，祢只要做一点点的奇事。他们就都要信祢，都会跟随祢。但是主耶稣看破了这一点，而且也胜过了这一点。

    你不容易在别的场地里有争战，这一个就包括了一切的场地。属灵的争战，第一是涉及我们与神之间的关系，而后是涉及我们与世界的关系，还有是我们与宗教世界的关系。我们要与神同行呢？或是我们照着宗教世界所做的事而行？这两件完全是不同的。宗教的世界不一定是与神同行，但是许多时候，那些与神同行的人，必须从宗教世界里分别出来，而不能跟着他们走宗教世界的路，他们不只在这世界上是孤单的人，而且他们在宗教世界上往往也是孤单的人。我请你们必须把这件事好好地想过。我们所说的，是包括全面的属灵战争。撒但是在各条路线上极力想要把我们击败。但重点是，一切的问题都需要在开头的时候就好好地解决。我们必须解决，不让仇敌渗透我们与主之间；我们也必须解决，拒绝接受这世界任何不是主所给我们的事物；我们还必须解决，要学习单单与主同行。也许我这样讲还不够清楚，但若你们能把我这些话当作一个提要，肯把它好好地思想，你们就会看见这些话所包括的范围是何等广大，是包括一切的事在里头。这是关乎天国、己的国，以及世界的国的。我们在起头的时候就得解决，我们到底选择哪一个。愿主帮助我们。


    第十六章 魂的战场

    读经：太十六13-25；路二十二31-34

    “西门……你是有福的……我父（指示你的）。”（太十六17）

    “祂对彼得说，撒但，退我后边去吧！”（太十六23）

    “西门，撒但想要得着你们……但我已经为你祈求。”（路二十二31-32）

    从上面所读的经节中，可以看出一件事，一个人站在与主的利益有很大的关系时，他的生活是天堂和地狱所极切关注，这样的人就成为神和撒但、天和地双方的战场。你几乎再找不到比这更大的对照有更明显的例证。一会儿“西门巴约拿你是有福的，因为这不是属血肉的指示你的，乃是我在天上的父指示你的”；好像没有经过几分钟“撒但，退我后边去；你是绊我脚的；因你不体贴神的意思，只体贴人的意思”。与此相关的，路加福音里另有经节提到，是这样说：“撒但想要得着你们，好筛你们，像筛麦子一样；但我已经为你祈求”。你很难明白，在一个人里面怎么会有这样的摆动；但这里有他的功课，而这事的严重性加重了其所教训的功课。

    撒但权势的立场

    （一）世界

    你会看见，这乃是关系所取和所站立场的问题。当彼得取得属天的立场--“祢是基督，是永生神的儿子”--他就站在一个非常坚固的地位。天国的钥匙，天上地上捆绑的权柄，都是他的。当他取得属地的立场，人的立场，他自己的判断和他自我的立场时，他就软弱了，并且站在一个极其软弱的地位。立场的选择，决定了他属灵的强弱和撒但是否有权势能支配他。当主对他们说到耶路撒冷将要发生关于祂的死的事时，西门好像私下把主拉到一边，非常亲切和慰藉的样子，却另带着一点像眷顾的神气，告诉主决不要丧气和悲观，对事情必须采取乐观的看法，这些事必不致临到祂身上。但在彼得的态度里和立场上，主很清楚地看见了祂在旷野所遇见可怕试探的重演。当时撒但曾经把这世界的国度提供祂，而不需要经过十字架--也就是说，要祂离开祂所委身从事的道路。这时彼得不过是那狡猾仇敌的代言者和工具，要叫主离开十字架。因此，主接着就说到要救自己生命的话。但是不循神所定规的十字架的路线，而循任何别的路线去取得这国度和宝座的立场，就是与撒但联盟，并会把人摆在撒但权势联盟之下而毁坏他们的灵性。

    所以第一，非常明显的就是：任何世界的立场，凡其本质是一个不需要受苦、不需要十字架、不需要把天然的生命摆在一边的国度，都是属撒但能力和权势的领域。就教会大体和无数基督徒个人来说，他们所特别表现的软弱、失败和羞辱（这些在彼得的情形是极其显明）都是由于站在撒但能力的立场；这个立场可以说，在原则上就是与世界妥协。

    （二）没有钉十字架的己

    第二，就是彼得的自恃和自信。“主啊，我就是同祢下监，同祢受死，也是甘心”。他后来发现他对那事是何等不配，何等没有准备。当时不过是由于自信，但因着那立场就招来他的毁坏和撒但的势力。己仍然活着掌权并没有死，没有钉十字架，这就是撒但能力的立场。直到魂被否认和放下，撒但的能力才会被毁坏，而属灵的能力才会在神的儿女和仆人的生活中建立起来。这是一个立场的问题--无论是世界或是（肉体的别名）--这立场就决定撒但究竟有多少能力，和我们究竟有多少属灵的能力。

    坚定不移的决心

    主在这里对彼得所说的是非常率直，我想也是很有帮助。“你是绊我脚的”。主曾打过这一场仗，祂采取祂的立场，两脚踏在神的旨意为祂所定的道路上，就是经过十字架进入国度，在祂并不是容易的路。这不仅是被钉和被杀，并且成为罪，及其连带的一切，以至最后忍受神的离弃。这并不是容易的路，祂必须坚持祂自己一直朝着这方向。每逢任何事情要来改变祂的方向，只唤起了新的决心和坚定的需要。所以彼得在这事上是触犯了祂，因为那是难为了祂，困惑了祂，而不是帮助祂。就彼得而论，他可能是想要来帮助祂，却不知道他所说的是什么，但主看见在其背后只是老争执的重提，老争战的再起，因此那就触犯了祂对父神旨意的感觉，并且挡住祂的道路，使这路更加艰难。

    我想这确定和积极的达到这个地位，并且知道仇敌时刻想要用各种各样的方法尽力来改变我们的心意，在这过程中削弱我们，提出别的建议，要叫我们在各种不同结果和利益的见解上，重新对那个地位加以考虑。我们会遇见这样干犯我们的事，这样绊倒我们的事，以及这阻碍我们的事。我们必须严厉地来对付这事。主对彼得的方式，从一方面看是毫不留情的。诚然，对付这件事，祂的态度毫不软弱。祂认识这事的本质，看得十分清楚，假如祂依从这个建议，那么祂就不必去耶路撒冷，也不要钉十字架。问题是我们是否已经决定这样。在神旨意的道路上，这样或那样的事发生，就是说在这长的行程中，我们不能达到那里，无法遵行神的旨意。假如是这样，就必须严厉对付这事，将其摆在这道路之外，弃于我们的背后。十字架是在许多的关联和不同的项目中临到我们。

    假如我们真成功地达到属灵能力的地位，像彼得所经历的一样，对仇敌的立场必须不断地否认和拒绝。我们对于任何事情的发生，凡能以给牠这个地位，并能破坏与我们有关神旨意的，必须无情地予以对付。这个天和地，神和撒但的争战，在我们的魂里进行着；但在这里，能给我们安慰的，是我们有一位大祭司，永远活着为我们祈求；在主耶稣不断为我们的祈求里，我们会有许多的资产。让我们以这鼓励和保证的话语来结束这篇信息。


    第十七章 十字架与撒但

    读经：弗六12

    论到十字架在那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔境界里，所占的地位及其意义（参弗六12）。

    我们必须记得，就是在教会中，也是借着十字架才在那个境界里有所作为。若是教会各个单独的肢体，凭着个别的信徒，去攻击撒但的国度，或是想要进去颠覆牠，那都是一件极危险的事。只有基督能对付牠，牠也只有对基督才屈服，因为基督已经胜过了牠。我们再说，基督乃是包含着身体的意义。在属灵的历史中，这个原则有时被人谨守，有时被人忽略或违犯，那就会衍生出荣耀或是悲惨的结果。基督做元首这件事就包括在这里面。主从来没有贬黜或委派任何个人来做教会的元首。在教会里专权或个人的统治，就是正面干犯了教会最大的原则--就是干犯了基督做主做元首的原则。所以在新约里面“监督”永远是多数的，绝对没有单数的；是众长老，不是一位长老。就权柄而论，是团体的，不是个人的。

    这并不是说，若硬性遵守那新约的技术，就能使基督以元首的地位给所有执政掌权者有力的打击，历史证明并非如此。但是这种失败并不足以证明这个原则错误了，只不过显明这情形多半是技术的，而很少是属灵的。

    但论到我们主要的题目，这些不过是外面的，关于里面的内容，我们必须要十分清楚：十字架最终的地位，乃是在十字架当初兴起的范围中。在为着受造中为首的地位而有的宇宙性的战争中，十字架是处于最中心的地位。

    宇宙性的战争

    我们用“宇宙”这个名词，意思是超过地上的。它包括地、围绕地的诸天和诸天以上的天。在这里我们看见，我们是在时间以外的永恒里，也是在地方以外的宇宙里。十字架有着超过救赎的一面。救赎乃是和时间及这个世界有关的。救赎关系到人的罪和刑罚。救赎并不是为着撒但和“不守本位……的天使”的（犹6）。圣经关于最后的记载是被扔在火湖里“直到永永远远”（启二十10）。神在教会里得着荣耀也是用这句话（参弗三21）。这是另一个的对照，是属于同一期间的。关于堕落的天使，圣经说他们被“永远拘留在黑暗里，等候大日的审判”（犹6），并且把他们“丢在地狱，交在黑暗坑中，等候审判”（彼后二4），并不是等候救恩。

    当我们说到为着在受造中那为首的地位而有宇宙性的战争时，有人可能很难想到这位无限、至高永远的神，竟牵涉在这个战争之中，好像祂竟然不能用一句话，一挥手，就将一切阻碍扫除净尽似的。要胜过这个心理的难处，我们必须记得创造是建立在道德的根基上。在创造中，神将祂自己限制在道德的条件之下，所以祂将自己带到这只以道德为根基施行祂权柄的地步。只有当合乎祂自己道德性质的根基时，祂才施行拯救。如果那个根基是绝对无法感化且违反祂的道德性质，祂的干涉就以往及将来都是审判和毁灭。因信称义在此有它的地位，神已经借着祂儿子耶稣基督里面预备了祂自己道德的完全根基，而那根基是为信祂的人预备的。凡坚决并始终拒绝基督和神在祂里面的称义的那些人，必被撇在另一范围中。对此使徒保罗曾经说过：“我们既知道主是可畏的，所以劝人……”（林后五11）。（“可畏”这个词是强调性的，就是“惧怕”）。神必须有合适的根基，使祂便于施行祂的权柄和能力；照样撒但也必须有合于牠性质的根基，来施行牠的权柄。如果你把神的根基从祂那里挪开，祂就不能为你工作了。把神的根基给神，祂才能运行，所有成圣中能力的意义完全在此。“耶稣因为他们不信，就在那里不多行异能了”（太十三58）。同样，如果给撒但留了地步，牠的权柄就被建立。反之，若把牠的根基拿去，牠就无能为力。所以撒但要建立牠的国度，牠唯一的目标就是致力于败坏众圣徒，因为牠知道这样神就不能挽救；这乃是一个道德的问题。如此说来，这个战争并不是由于两个统治者的职位和本身而产生的，乃是由于两个主权所代表的两种道德的次序而有的，就是义和不义之间的战争。

    十字架除了救赎之外就是向这一方面进行的，十字架把教会摆在邪恶势力的范围中，建立了强而有力的道德地位和属灵权柄。于是“祂借着十字架夸胜”（西二15）。那是因为十字架把撒但的根基从那里拔除了。

    教会是一个属天的体系，这意思就是她在属灵和道德方面是在撒但的统治之外的。“祂救了我们脱离黑暗的权势，把我们迁到祂爱子的国里”（西一13）。为着她属灵的权柄，教会必须站在有利于十字架的地位上，作为分别和成圣的能力。撒但唯一的目的就是要败坏教会。我们对那些执政的、掌权的争战（参弗六12），并不是与有形体的争战，也不是为了获得一个升天的地位，乃是要对付“魔鬼的诡计”。这些诡计是双重的：一面要得着一个控告的据点--那就是否定我们的因信称义和成圣；其次是败坏或者引诱我们到属地、肉体和不圣洁的地步。这就说明了神给我们准备军装的属灵和道德的性质。

    教会并不是要把拯救和救赎的福音带给撒但的国度，而是要带给那些被牠俘虏的人，让他们选择，是蒙拯救还是继续与撒但为伍。对于邪恶权势，教会是站在十字架的功效中，来彰显耶稣基督的主权；因为教会本身是在祂里面，所以她就能行使那权柄。

    情形是这样：在创世之前，神就计划将一切受造物归在一个元首之下，那个元首就是祂的儿子。这是在永远计划里不能改变的定规。神知道若只靠着强迫或是机械式的命令绝不能达到尽美尽善的境地，必须要有信、爱和积极的圣洁（不是消极的无罪）。神预先知道恶者要进行一种有毁坏性、有计划的工作，所以祂为了取得最后胜利，有计划的准备了“从创立世界曾被杀的羔羊”。这一切都是预知的，羔羊从永远来到时间里，是真正的被杀了，就因着羔羊的被杀，邪恶权势的根基就被剥夺了，一切从新又与原初的旨意连接起来了--“一切所有的，都在基督里同归于一”。教会--蒙拣选的身体--乃是在十字架的根基上产生的。基督为教会“做万有之首，教会是祂的身体，是那在万有中充满万有者的丰满”（弗一22-23另译）。教会乃是在这短暂的、有感觉的世界里，在撒但属灵气的国度中，显出并建立了祂的权柄，并且在一直运用这个权柄！除非教会从她那属灵和属天的地位上落了下来。然而十字架仍然是教会属灵争战的利器，邪恶的体系仍然感到它那压倒的能力。这就系于教会对以下三方面的应用：

    一、十字架的意义。

    二、十字架给教会的地位。

    三、穿上全副军装积极进攻。

    我们必须在这章里面再补述一点，为的是要加倍地强调一件事，就是能力乃是在于地位的问题。

    地位和能力

    无疑的有一个名词在今日的宗教圈子内--尤其是布道团体内--极其常用的，就是“能力”。在讲道和祷告中，这个名词成了主词，经常应用。全世界无不如此。

    你听讲道和祷告的时候，有的言语你不熟习，可是你总听到有一个单调的名词重复地被提及，你若去问，不用太讶异又是这个名词--“能力”。这个能力的失去和需要是在许多方面所显示而被公认的；不但在心思属灵的神子民中间坦白而谦卑的承认，即使在那些大声疾呼凭技巧的策略而宣传、组织、推动等等的人们中间，也莫不如此；但是结果比原先所期望的反而是更加可悲--没有生命。

    我们无意把这个问题从多方面来加以检讨，而只要解决一个基本的问题，甚至比接受圣灵同等重要。圣经对这件事与圣灵的关系似乎说得很少，的确无法做一完全论说。主耶稣说得很清楚，五旬节之前必先有深刻而重大的事件显露。五旬节实实在在是一个结果，不仅是一个原因；许多事的结果和开头是一样的，是一个认可，不仅是一个保证。在基督要膏祂的身体--就是教会--的肢体之前，祂在约但河那样受膏，必须先将他们浸入祂的死，在“罪身”的埋葬中与祂联合。祂死的意思就是旧造的门已经关了；首先的亚当已被对付，并很有效地贬黜到一个地步，他不能再得到神任何的眷顾和悦纳，真得已经死了；只有“末后的亚当”才能接受神的丰满。古时神的仆人受膏，对于膏油的用法有很切实而明显的规定：这圣膏油决不允许倒在人的肉体上，也不准试着做类似的事。

    膏油常是预表圣灵的，而“肉体”是“亚当”堕落的旧天性。神绝对不许圣灵降在没有钉十字架的人身上。只有“在死的形状上与祂联合”（罗六5），才是得着能力唯一的路。所有我们寻求能力的动机都要受到火的试验。我们是否在寻求个人的势力、名望、声誉、威信、满意、成功、彰显和某些属于这世上国度里的东西呢？我们或许认为我们的动机是完全纯洁的；然而除非我们经过死，对于以上所有的任何一项都死了。当我们发现自己成为“被侮蔑弃绝的人”，我们的名如同恶人被剪除，我们的工作时时受到捆绑时，我们才真正发现我们在神的工作上是否有任何其他的存心和动机，是否里面和外面的一切都死了，还是隐藏在那里！这是一个很好的试验。许多真正被神使用属乎神的人曾走过这条道路，神不准许圣灵降在我们的肉体上--无论是原封未动的肉体，或是改良的、精致的、受过教育的肉体，都是一样。在五旬节之前，必须先有各各他。神的火之前，必须先有祭坛和祭物；而且必须是火祭，在那里一切都要被烧尽。当我们的主钉十字架的时候，祂的门徒无疑的也将他们的野心、盼望、幻想、自信等每一件事带到了死地，因着他们深深地尝到了那个死味，而这个死就控制了他们一生所有的年日。他们的看法、观念、信心、方法、评价的准则、判断的标准、趋向、脾气、个人的声势，以及他们生命中每一部分，都是在这个管制之下，浸入祂的死愈深，也就更丰满地进入祂复活的生命里。每一个经历愈来愈比以往的苛刻、严格、厉害。无疑的，他们有的时候要诧异是否尚有余烬，然而生命却因此而更加丰盛。请看使徒行传第十章，哥林多后书第一章八至十节的例子。

    只有如此，才是能力的起首和根基，任何看似能力，但却不是天然生命经过与主同死而来的，无论是个人或团体，看似是膏油所做，事实上却不然，所以心里最深处的感觉并不觉得是神膏油的涂抹。但是关于这个得能力的根基，另外有一个因素。在世界和肉体中，撒但有牠法定的权利。这些法定的权利和撒但获得的根基，已有基督来解决--摧毁了这根基，并亲自夺回这权利。在祂十字架的亮光和能力里--就是祂在受浸时所接受的--并且根据祂的预定地位，就是神所拣选的“世界的王”。基督具有一种神秘的权柄，是各方面所承认，也永远超越其他的权柄。在希腊文中exousia这个字，钦定本译作power（能力），改正本译作authority（权柄），更准确应该译作jurisdiction（权限）。譬如马太福音第七章二十九节所说的那个超越的权柄，是超过文士的权柄；在马太福音第八章九节，那个权柄乃是超过罗马帝国的；在马太福音第二十一章二十三节，法利赛人否认这个神秘的权柄。在新约里面这个词用过九十四次，实在是非常显着的。撒但自称是这世界的权柄（参路四6）。基督并未否认牠的宣告，乃是走向十字架呼喊说：“这世界的王要被赶出去”；基督既然解决了撒但和牠宣称的一切根据，祂就发出得胜的宣告：“天上地下所有的权柄都赐给我了，所以你们要去普天下传这福音”（太二十八18-19另译）。

    在这个得胜的光中，又因为祂在自己里面持有这个地位，所以祂对祂的门徒们说：“看哪，我己经给你们权柄胜过仇敌一切的能力”（路十19）。希腊文dunamis英文译作power，中文译作“能力”，意思是赶逐的力量。当祂替人得着这个权柄之后（祂本是神的儿子，祂自己原来就有这个权柄）祂就应许他们，当圣灵降临在他们身上时，他们就必得着能力（徒一8）。没有esousia就永远没有dunamis，这就是说没有地位就永远没有赶逐的力量。

    神只把祂的能力给那些有权柄地位的人，凡有这权柄地位的没有不与基督的死、埋葬、复活、升天和主权联合的，这就是现在的属灵经历。基督因祂的十字架而有的权柄，要借着祂身体中众肢体的合一而尽其功能。基督已经得着权柄，如果我们在各方面都接受并宣告我们和祂的合一，我们就与祂联合，也因此我们成了那个权柄的器皿，在各方面，胜过了那些不承认祂权柄的仇敌。借着在生命中的圣灵，我们能够从上面--“头”--得着指示，然后我们就可以把握情况，使仇敌的工作不能发生作用。“destroy”（败坏）这个词在新约里的意思是“使之失效”，这乃是关系到“魔鬼的工作”。教会在各各他的根基上，因着“教会就是祂的身体”，就逐渐完成这事。这不是所谓的赶鬼，因为只有圣灵在我们里面开头，并借着我们动工，才产生这种果效，我们也必须认识祂这种“推动力”（energizing）。毫无疑问，这乃是因他们和他们得胜的主绝对的联合，并且认识他们合法的权柄而产生的。这权柄不是为了管制人，乃是为了管制撒但和牠的国度。这也就是圣灵在使徒和初信的人身上的印证和膏油的根基。加拉太书第二章20节永远是这件事的钥匙。


    第十八章 敌基督

    读经： “祂已经定了日子，要借着祂所设立的人，按公义审判天下，并且叫祂从死里复活……”（徒十七31）

    “祂吩咐我们传道给众人，证明祂是神所立定的，要作审判活人、死人的主。”（徒十42）

    “因为只有一位神，在神和人中间只有一位中保，乃是降世为人的基督耶稣。”（提前二5，参弗一9-10，四10；西一16-19；来一8，二6-10）

    这样，统治这个世界的王权，所有超过一切而有关者，乃是永恒地归于一个人身上：即是那位为人所认识是神子而降为人子者。祂就是“万物所归”，承受“将来的世界”（参来二5）。这是人所共知的事。然而还有一位负起敌对的角色者，牠的野心始终要统治世界。这个世界的历史背景，就是宇宙的属灵而看不见的背景，可从圣经章节概论之。

    “……该隐，是属那恶者，杀了他的兄弟。”（约壹三12）

    “你们是出于你们的父魔鬼……牠从起初是杀人的。”（约八44）

    “哪一个先知不是你们祖宗逼迫呢？他们也把预先传说那义者要来的人杀了，如今你们又把那义者卖了、杀了。”（徒七52）

    为了表明有关方面意见的决心，我们要郑重表明自己的立场，主要的因素乃是承继权传授在神子的身上。其次就是从任何地方如：象征，预言，现实中完成了杀害神子的长久之珍贵历史。

    人是撒但的媒介

    其次，我们要想到撒但的统治方法或手段，牠所施行的对象也是人。神子乃是根据神的心思意念而生者（用人的言词描述神），这点我们已设法指明出来，撒但已多方图谋设计引诱人归向牠的思想，以成就牠的旨意。人类的历史，乃是长期努力而达到远离神的境地，该隐的历史：就是权势、支配、统治、世俗的荣耀与名誉等。这就是人类的历史，立身扬名，占有光荣的地位者。这也就是撒但借着可怜的、无价值的、灭亡的人类（从神的立场观之）而完成的骄傲。呀，多可怕的控罪，进到基督徒的工作中而使之成功，甚至有些献身归主者也有这样的情形：试想想在信徒团体中的宣传工作，他表露出的学位、头衔与阶级的价值。为要伸展自己的势力，以左右别人的行动，以达成自己的愿望，不少人疯狂地追求学位、头衔，且极力往上攀登。当我们看见在圣工中宣布某传道人的资格时，我们可能发出疑问：“那对神的圣工有什么关系？在圣灵的活动中有什么地位？”学位、头衔与荣誉，如果他们真正有资格达到世人的标准，在他们自己范围内也许无可非议，可是这正是敌基督者在神的事工中获益的资本，这是激烈的语句，然而我们要证明自己的论点。一般属灵人士，当他们正要准备面对神，从事圣工时，就要抑制而隐蔽自己的荣衔了。这里只有圣经中所论及的价值才为神所承认，且让我们再详论之。

    敌基督的显现

    撒但在他眼中从来未间断地借着人统治世界，而这些思想成熟的表现，就是敌基督。现今我们提出几点，谈及有关那敌基督者：

    “小子们哪，如今是末时了，你们曾听见说，那敌基督的要来，现在已经有好些敌基督的出来了。”（约壹二18）

    “谁是说谎话的呢？不是那不认耶稣为基督的吗？这就是敌基督。”（约壹二22）

    “凡灵不认耶稣，就不是出于神，这是那敌基督者的灵。”（约壹四3）

    “人不拘用什么法子，你们总不要被他诱惑，因为那日子以前，必有离道反教的事，并有那大罪人，就是沉沦之子，显露出来　…是抵挡主，抬高自己，超过一切称为神的，和一切受人崇拜的，甚至坐在神的殿里，自称是神。”

    “这不法的人来，是照撒但的运动，行各样的异能、神迹……”（帖后二3、4、9）

    从上述各经节中，我们学得四点教训：

    1.敌基督者首先是一个灵。

    2.敌基督者乃是一个原理的表现。

    3.敌基督者乃是人的表征。

    4.敌基督者有一个国度或统治世界的目的。

    第一点涉及敌基督者乃直属恶势力，“而不属神的”。

    第二点指出人类的荣耀乃是永恒管辖的因素。

    第三点指出这个灵与原则，借着一个有支配力的自我，与严酷的魂之力量活动。

    第四点指出敌基督者所追求的。

    现今我们可以明了时代与世界偶然发生的事了。世界确实被一群独裁者统治。他们可能彼此忍受直至统治世界的别种型式削弱。可是他们往往互相排斥，直至某方面剩下，得以施行统治。（那就是人类制度的代表）且暂撇下圣经的预言不谈，要将整个问题概括地讨论，有两三点要提出谈谈者：

    首先，在讨论神的范围内，谓现今没有卓越的领袖领导圣工，不是很有意义吗？有些人在这个世代的末叶中献身侍奉。我们不指出名字，可是圣经教师、教会领袖与有能力的传道人，每一世代为数也不少。他们的数目庞大，他们的事工现今得以竖立。然而我们看见他们最后一批离开工场，而继承者却甚少。有时我们呼求神兴起一些适合者，以应付目前属灵之需。为什么事情会如此？这是撒但把牠的敌基督显着地带到人类的权能与荣耀的行动中。神在祂的事件中，使人见弃于世，无人过问，是否因祂以天堂的荣耀携带祂的子民？那么，独裁权势是否为各时代最有力的记号？

    那么该现象是什么？我们不能在人类的背景里完全阐明这样的机能、感化力与统治权。此外尚有更强大的势力，不管人的意义如何也从事活动，按其力量是不可思议的。然而，在超然的权能与方法的联系要点，乃是严酷而惊人的魂气力，是确实的吗？一种已确定了的意志，是绝不容反抗者。有计划的心志是极度灵活的、精巧的、不倦的。一种易于冲动的活力，有如海啸一般翻腾澎湃，冲倒万物，鼓舞人们到不可遏止的疯狂境地。诚然，那就是自我的极度表现，该自我首先使一切事物离开神，继而抛弃祂的爱子远离天国。自我的行动，连同贪慕虚荣的作祟，驱使人类仰慕人的荣耀，并且崇拜人。

    看这个人

    然而，“看这个人”！世界的主权如何在祂身上取得？--因主权已取得了，其答案在圣经中：

    “……基督耶稣的心……祂本有神的形象，不以自己与神同等为强夺的，反倒虚己，取了奴仆的形象，成为人的样子。既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。所以神将祂升为至高，又赐给祂那超乎万名之上的名，叫一切在天上的，地上的，和地底下的，因耶稣的名无不屈膝，无不口称耶稣基督为主，使荣耀归与父神。”（腓二5-11）

    因此，在神的事工中，祂所看重的，并非人类的造诣，成就或才能，只不过是基督的准则。神的子民，只要他们在侍奉中所领导的工作是基督的准则，他们的灵命标准，就显出无限高超了！

    圣工不可有人意

    人们正在恳切寻求“复兴”，在复兴运动的记载中，常有高举人的名字，但是神不准许祂的伟大事工与人的名字联系。人们尽管图谋设计，神若不动工，人们就不能施行任何适合祂旨意而有所作为。神的事工要祂自己单独处理，这是明显不过的。五旬节的意义与价值，常常反抗十字架的背景--因着十字架，信徒与使徒失去世界一切。他们只在属灵的、在属天的道路中恢复一切，当基督死后，他们的魂亦就被钉死了。然而他们在灵里却有更多的长进！

    此外，还有一点与我们刚才所说的恰当，这就引起下列一段经文：

    “又将万有服在祂脚下，使祂为教会做万有之首，教会是祂的身体，是那充满万有者所充满的。”（弗一22-23）

    “而且以自己的身体废掉冤仇……借着自己造成一个新人……使两下归为一体。”（弗二15-16）

    “但愿祂在教会中，并在基督耶稣里，得着荣耀，直到世世代代，永永远远。”（弗三21）

    这样，另外在引出一些类似的经节，就更清楚了，就是：“教会是祂的身体”。就是“那个新人”，这就是管辖世界的工具。

    这个“人”乃是祂十字架的果子。这个教会是从祂痛苦中产生的。这是一个与基督同钉死了，埋葬了，复活了，与祂成为一体的教会。除却她的元首之外，教会还认识什么荣耀？在这个教会里，原则上，敌基督者是没有地位的。借着祂身体的教会，基督充满得以显露，而神就得施行其权力。“但愿祂在教会中，并在基督耶稣里，得着荣耀，直到世世代代，永永远远。”

    关于这点，在圣经中有很多说到教会的身量，在文字上，我们可从所罗门王建造圣殿的记载中见之，又从以西结先知在异象中见到的更看得清楚（参结四十）。圣殿的外观与位置，均有神圣的标准尺码严格规定着。由上述的象征所预表的，见诸于以弗所书所说的教会之属灵现实。

    “何等长阔高深。”（弗三18）

    “满有基督长成的身量。”（弗四13）

    “基督所量给各人的恩赐。”（弗四7）

    “照着各人的功用，彼此相助。”（弗四16）

    基督的身量

    因此管制这个属灵教会或身体，乃是基督的身量。我们得知在这个身体里绝不容纳现世的权势，并不分犹太人与希利尼人。没有民族主义或国界的区分，又没有宗派政策，骑墙派或不分宗派的迥异。所有这些不过代表人类派别彼此分歧而已。基督与这些迥异有别，当基督掌王权时，自然界的受造之物都服从祂，不论国家之强弱，民族之优劣，阶级之高低，学识之多寡，个性之善恶，或任何情况者莫不皆然。基督的优胜乃是唯一达到与属灵势力合一的途径。就是在这个新人，“将祂极丰富的恩典显明给将来的世界看。”（弗二7）

    我们在本文中已小心选用“主权”与“统治”这两个词儿。后者说及势力、独断、苛虐，诸如此类的特征，这是属敌基督者的。前者乃是属基督者全宇宙终于同意合作，而得着神圣权力。

    “祂的权柄必从这海管到那海，从大河直到地极”。（亚九10）

    “但愿荣耀权能归给祂，直到永永远远”。（启一6）

    “属灵的权能”与“魂的势力”有天渊之别，它们各属不同的国度，就是天上的与地上的国度。人的命运依据神的思想，是要从圣灵而生，在圣灵中行走，而达到灵性成熟的境地。我们要从神与人的立场论述人类历史的真相。

    第一、我们“在神造人的日子”（创五1），看见他的三种本性。

    1.灵，有三种才能：良心，交通与直觉力；按其主要价值，就是属灵的领悟力。

    2.魂，有理智、情感、意向或决志；其机能就是替人类解释疑难问题，以做判断者。

    3.身体，是由骨、血与肉组成；为灵与魂执行或处理事务者。

    然而借着灵，我们就得与神联系。这分作五点：

    a、形象

    b、交通

    c、智慧

    d、合作

    e、权柄

    第二、我们看见人类的“堕落”。

    人类堕落的结果与影响，不论古今也是如此：

    1.人的灵服从于魂。

    2.魂乃是撒但攻击而得胜的目标，服从于恶势力之下。

    3.身体是魂的工具，在撒但的影响，尤其在人自己的形象中，使跟他的样式相似（参创五3），以完成其计划。

    然后，借着因灵命的死亡，而与神分离的灵，那对神的五种关系就破坏了--类似神的本性被毁，与神相交受破坏；属灵智慧含糊不清，跟神合作不可能，神的权柄被剥夺。于是人就与神分离了，从此就过黑暗、麻木不仁的属灵生活，且“服在虚空之下”（罗八20）。

    从此他就称为血气--“他们堕落后就属乎血气”（创六3原文）--我们从新约得知，这不但指死亡而言，且更有一种敌对神的原则存在。更甚者，他从此就被称为属血气的人（属魂的）。可是最重要的，他是受“这世界的神”所鼓动，因而自作选择--在他的意志中，宁愿舍弃神而取信于撒但。

    从此两层意思，互相关联的历史就开始了。一是狭意的，一是广义的。

    狭义的看法

    狭义的，从神创造人时，叙述人的历史，从神创造的杰作中，因着不信，神已“断定”他在罪中（参罗九32）。于是神就从象征中运用基督十字架的原则来。从此人所有的就永不为神所接纳。在神心目中存有某种思想--主要的有三点：

    1.人类犯罪景况的事实，要受审判。

    2.死亡--属血气的人之结果，他必当接受。

    3.基督的圣洁无暇，无以匹敌的根基，恢复一切与神更好的关系。

    这是神的智慧、权能与奇妙！从此毒蛇的尾巴，死亡的毒钩，魔鬼的作为就受控制，把死亡引到新生的道路，借着基督的复活与信徒在属灵的复活中，就达到神旨意的道路，神的作为就显露无遗了。再者，这就是每样奉献也无可指摘，跟神接近，蒙祂接纳。经过彻底的察验，明察秋毫的大祭司就必能说“完全”了。（这是基督死在十字架上以断定祂一切严厉的试炼之实际意义--“完全”一语不仅仅是完成了而已。）

    既然开始时如此，则永恒亦是如此，神的旨意以永恒不变的规律，预备了基督的十字架。每逢有人亲近神，受祂管辖，跟祂的永恒计划接触，就有一件事向他们证明出来，就是“在他们里面没有良善”（罗七18），而他们之所以被神接纳，其唯一公义的原因，既非他们自己的，又不是他们的所为，而是因着信--信基督的良善。这实现就要否定属血气的人，从击打中可能出现神所注视的一位，“就是忧伤痛悔的灵”（或“心”）。

    于是我们得知基督的十字架，乃是神心目中对付属血气的人而立，因为人子不但担负我们的罪，且也在祂象征的品格中担负我们自己，代替我们，在神的审判下死亡（参罗六2-10；西二12；林后五14-15）。这十字架反映它的映象，恰好照出亚当的罪。可是因认识十字架的意义不足，不少信徒属乎“肉体”，或苛待己身，设法修行为神而活。这就根究于灵命的软弱贫乏了。不少人祈求“复兴”，又有人致力于追求灵命的高深造诣。唯一的答案就是重新认识十字架，不但要得胜罪恶，且要以基督的生命代替旧人的生命。

    保罗因哥林多教会信徒的灵命软弱情况，写信劝勉他们，他说：“我不能把你们当作属灵的，只得把你们当作属肉体的……为婴孩”（林前三1）。这是他在该书信中的前几章说明他们的生活，以魂生命为基础（血气的），而唯一的救治乃是“耶稣基督，并祂钉十字架”。诚然，信徒被称为圣徒者（参林前一2）可以如此行，甚而可以把属灵的恩赐带到他们的魂生命得新生的领域里。当我们承认所谓“灵浸”后，就随着有“方言”或其他“恩赐”，并不一定获得灵命的智慧之事实。因此，保罗要教训那些对施浸、十字架、主的筵席、基督的身体、儿子名分的经验有真正意义者，启示较之“恩赐”或“经历”更多的属天意义。至于“外表的恩赐”不是灵命成熟的记号，事实往往与此相反，自此就陷入撒但最阴险的陷阱。信徒对追求高深而确实的属灵经历若是走错了道路，就使撒但有引领神的儿女进入虚假经历的机会。十字架的事工深深地施行到魂生命里，乃是唯一防备魂本性摹仿灵生命的惊人造作而抵挡基督的灵侵入。

    广义的看法

    人类拒绝承认接受神对人的裁判，因此他追求高抬自己，与自我表现的趋势。从该隐开始时，甚而当亚伯献祭，神的旨意确实地宣告后，人们就寻求自己的人生目标，他出外去建设一个世界，创造文明，组织一个国度。巴别（Babel）或巴比伦就是该国的名字。那就是人类表现其权势、力量与荣耀的事迹。“为要传扬我们的名”（创十一4）。“这大巴比伦不是我建造的吗？……”（但四30）。这样，人们得意洋洋，自高自大，自我主张。诚然他们创造的世界颇奇妙，使他们得意忘形，然而连他们自己也不能操纵。充满奇妙，可是充满了悲剧！所以神要伸手干涉，以减少这可悲的日子，否则凡有血气的，总没有一个得救的（参太二十四22）。那就是最接近我们的见识范围内之论题。我们可有多大的理由循着这点讨论下去！然而我们不打算这样做。唯有愚昧无知的，受撒但欺骗的笨伯，试看乌托邦理想国，就是现今世界经历的自然结果。文明只能着重于魂意识或魂的敏感性，而我们已认识“人都吓得魂不附体”（参路二十一26）这句话的多少意义。

    然而神的宗旨仍未改变。人类也许建立自己的国度，建于幻想中，可是天国是接近他的。基督的十字架宣告，神在创世前就决定了祂的目标，于是各各他就是该目标的“起点”！以神的永恒计划而论，除非借着死，凭着信与基督一致，并无他法渡过十字架。当一切错综复杂的情况被接纳后，借着跟基督复活的联合，一个“新人”就被带到神面前。“若有人在基督里，他就是新造的人……”（林后五17）

    由此观之，另一转变又开始了。有一个接纳神的一切之转机，神的一切不论是否完全明白。这转机牵涉一切且可能扩大到各方面。

    这两种程序，一方面是新人，属灵的人之优势；另一方面就是管制属血气的旧人。这是一项生命的教育，我们必需明白者。要是神果然涂抹，“拔去”那旧人，那么神的整个属灵训练基础就移动了。我们已在别处指出，这“新生的样式”所指，乃是一举一动也得重新学习，在不同的国度里，要有新的才能。这个新人乃是“存在内心的人”（彼前三章原文），而“我们的万灵的父”（来十二9）管教他，和“剖开魂与灵”（来四12）这句话一致。我们若再精心细读，就更易明白了。因有一个新律同时又有另一个律--“赐生命圣灵的律”。这生命有它自己律中之律，是我们所必须认识。

    这是信心的生活。“我如今活着……我因信而活……”（加二20）。所以智慧乃是信的果子。我们毋需再说下去，可是回到十字架的转机之最后本题，除却一句话，神没有对人说什么！神的儿女在其生命的每一项新进展，借着十字架的意义之新表现，用某种方法就从深深的“自我死亡”进到更丰盛的生命里。神以稳固的手儿拉着祂的天平，使之平衡，最后到我们倒空自己时，就与基督同登宝座了。

    圣徒生命属灵的本质

    神的儿女，其生命之本质是属灵的--“从灵生的就是灵”（约三6），供养这生命的粮食也是属灵的。“永活的父怎样差我来，我又因父活着，照样，吃我肉的人也要因我活着。这就是从天降下来的粮，吃这粮的人就永远活着……我对你们所说的话，就是灵，就是生命。”（约六57-58、63）

    同样，这生命所成全的也是属灵的，这可在属灵的身体内察见。我们不能以基督的复活为我们肉体复活的象征，可是我们可以把祂复活的本质作为我们复活的身体之象征。这就是基督的复活与其他一切有所不同者。祂的身体是无罪的，因而必不见朽坏，“你必不……叫你的圣者见朽坏”（徒二27）。祂的身体每一个细胞也保存起来且又复活了。因此，其复活后的身体，也为一般人承认带有十字架的钉痕者。然而仍有一个是这样的！我们的身体是要看见朽坏的，盖因它已经朽坏了。“这必朽坏的，总要变成不朽坏的”（林前十五53）。然而在复活前与复活后的身体是有差异的，而该差异又与信徒生命的整个本质保持关系。其本质在下列熟悉的经节中叙述之：

    “你所种的不是将来的形体，不过是子粒……但神随自己的意思，给它一个形体，并叫各等子粒各有自己的形体。……所种的是血气的（魂的）身体，复活的是灵性的身体；若有血气的身体，也必有灵性的身体。……但属灵的不在先，属血气的在先；以后才有属灵的。……我们将来也必有属灵的形状。”（林前十五37-49）

    借着圣灵，我们首先得以苏醒而在灵里生活。凭着赐生命的圣灵，我们从罪与死亡的律中得释放。因此，当那必死的被生命吞灭了，从赐生命的圣灵所成全的就得以实现。

    有形的与属灵的身体

    人类的魂生命，用某种方法与血统联结。因此身体与魂有一种特殊的关系。旧约圣经再三反复强调谓“生命”（或魂）乃在“血”中。这就是在新约圣经所看到的“生命”与“魂”的交换，尤其是在约翰福音所说者为然（参约十二25）。因此，人类现有的身体，乃着重魂或精神的，肉体而拥有灵的身体。可是经上说：“血肉之体不能承受神的国，必朽坏的不能承受不朽坏的”（林前十五50）。医生也承认，血液乃疾病的集合场所。这就是我们刚才所说的例证之另一论点，就是朽坏的本性永远存在魂里。在基督的复活身体中是没有血的。“摸我看看，魂（灵）无骨无肉，你们看，我是有的。”（路二十四39）

    首先，这就是耶稣基督，祂的儿子名分，祂已活在地上，而在祂的灵中得胜，没有屈服于魂生命或自我生命的凭据与明证。

    “按圣善的灵说，因从死里复活，以大能显明是神的儿子。”（罗一4）

    因此复活的身体，并非血与魂的身体，而是灵的身体。这是属灵生命所完成者。保罗提到这点说：“因为祂预先所知道的人，就预先定下效法祂儿子的模样，使祂儿子在许多弟兄中做长子。”（罗八29）保罗所说的，乃是接着下列的话：

    “受造之物，切望等候神的众子显出来。……我们这有圣灵初结果子的，也是自己心里叹息，等候得着儿子的名分，乃是我们的身体得赎。”（罗八19-23）

    我们不能完全明白属灵的身体之所以然，可是我们看见它在我们现今活着身体中的各种自由。我们现今目的，并非企图以超越现今的次序描述生命，只不过指出其原则，使之确定而已。一个无形体的灵跟一个属灵的身体迥然有别，一个脱离了驱壳的灵，跟一个已受灵化的身体亦然，我们的智能就在此被粉碎了。

    此外，凡复活着并非指同样的复活，我们的主已说过，将来有人要被提而进入审判的复活中，有人则进入生命的复活里。生命的复活，乃是属灵身体的复活，属灵生命的完成，或丰盛的果子。照这样的说法，认识魂与灵，认识以基督中心的灵性，唯有祂是“荣耀的盼望”的各项区别，是何等重要！

    “我如今把一件奥秘的事告诉你们，我们不是都要睡觉，乃是都要改变”（林前十五51）。

    一个血肉之躯，毋需血肉组织也能生存者，确是奥秘。然而圣经告诉我们，还有跟这问题有关的别的记载也如此指出。例如：“从死里复活的人，也不娶，也不嫁”（路二十35）。这样魂与身体的势力就被肃清。有关生命程序的原动力以及其组织系统就不见了。

    然而我们又看见，灵有祂自己的认识、扮演、活动跟支持的才干与机能。

    撒但憎恨复活

    有一件极明显的事，就是撒但憎恨复活　…要散播有关基督复活的虚假报告，以蒙蔽复活的真谛。神的优越见证与证言乃是复活。在使徒的宣言中，其至高无上的记载乃是：“神已经叫主复活”（林前六14）--信徒经验的至高记载又是复活。因此撒但就被准许把神的仆人“屡次”带到“冒死”的境地（参林后十一23）。而我们就要忍受“断定”自己是必死的，“叫我们……只靠叫死人复活的神”（参林后一9）。

    这不是魂喜乐的凭借。依据人类的标准而言，魂是喜欢成就、功勋、进展、名誉等。可是天国的权柄之标准法则，乃是基督的复活。因此保罗说：“使我认识基督，晓得祂复活的大能”（腓三10）。“和祂一同受苦，效法祂的死”，乃是表现这至高无上权柄的场所。可是要属灵人来看这权柄的施行，盼望他的施行。

    我们有“圣灵的凭据”（林后一22），诚然，这是我们的复活身体之凭据。这个凭据也适用于我们必死的身体中。“叫耶稣从死里复活的灵，若住在你们心里，那叫基督耶稣从死里复活的，也必借着住在你们心里的圣灵，使你们必死的身体又活过来”（罗八11）。对身体复活的展望，甚至在必死的身体里，也有可能实现的证据。


    第十九章 主远超过一切

    保罗在以弗所书第三章十节所说的话，可能是圣经中最奥秘的话语之一了。他说：“为要借着教会，使天上执政的、掌权的，现在得知神百般的智慧。”

    这一句话语的意义最少可以说，使徒保罗曾经得到了一个极其特别的启示，因为这件事永远不可能借着研究、理论或推理得到的。其中所有的意思我们不知道，但我们能够看见一些。

    第一、我们很难相信这些执政的、掌权的，和以弗所第六章所说的是相同的。神为什么要把祂诸般的智慧显示给邪恶的势力看，实在难以了解的。如果神整个管制的目的乃是要把祂的荣耀显明并普照在宇宙中，于是在爱慕、惊奇和无比的欢乐中，将敬拜再归给祂；那么我们就摸到了这句话语的线索。教会在这里所表现的乃是与基督一同坐在天上，并不在邪恶势力的范围里，是在他们之上，众天使天军对神的智慧和能力绝对的相信而有的聪明，绝不是从传授和学习而能得到的。他们知道因着撒但的搅扰和人与牠同谋，所引起的那些难以形容的诸般重大问题--例如人的败坏和扭曲的天性问题；撒但的权势胜过了人的结果，使人自己完全不能自拔的问题；罪恶、仇视、忌恨、骄傲、自私、争战、死亡等等的问题。这些问题堆积如山，需要神来解答。他们确实知道神能够解答，但他们有一个迫切的疑虑，就是神如何来解决这些问题呢？他们看见教会就是神解决问题的器皿。教会是人所构成的，而人这一方面真是五花八门，各人有各人的意见、脾气、性情、癖好各不相同。在他们里面天生就有一切堕落的结果和影响。现在恩典来做工，呼召他们，拣选他们，拯救他们，使他们成圣，改变他们，叫他们完全“和天性相反”。他们不再做他们以前所常做的了。他们在做他们从来没有做过的，就是这样天天运行并发展成了荣耀的教会。恩典，恩典，恩典！这个名词在以弗所书中提及不下十几次，这荣耀的结果就是：“要将祂极丰富的恩典，就是祂在基督耶稣里向我们所施的恩典，显明给后来的世代看”（弗二7）。所以教会和她的肢体必须要经过各种试炼和试验--迫害、责难、灾祸、忧伤、孤单、失望、身体的受苦、挫折等等--让神的恩典来作反应，他们是没有办法与这些分开的。

    这显然是为了他们永远的价值和正当的意义，这个“神百般的智慧”是要叫那些执政的、掌权的敬拜并荣耀神。因为教会如此侍奉祂，被预定要分享祂的荣耀，并且“从天而降……有神的荣耀”。在此很容易看出十字架与这个有着何等的关系。十字架首先为神得着器皿。继而成为一个原则，十字架赐给能力，把一切违反神荣耀的工作，撇在一边。十字架就使人在每一个失望中得胜地忍受着，在每一个灾难中柔和地忍耐着。

    因为十字架对于充满宇宙的一切问题有了如此伟大的解决，所有的天军都要敬拜这位预先想到十字架的神--祂那不能测夺的智慧在“耶稣基督并祂钉十字架”里面得到了解释。


    第二十章 十字架与列国

    读经：赛四十九22；启二26

    十字架在各种不同关系中的彰显，第一方面就是教会，现在来看十字架在世界列国中的地位。我们首先必须要认识，在神的心意中，十字架并不是经过教会达到列国的，十字架乃是带着教会显在列国中。十字架并不是和教会分开、对列国传讲的一个宗教，教会乃是十字架在列国中的具体表现。这个不能仅用一幅图画来代表，所以还必须加以说明。

    诚然使徒们在列国中是传基督钉十字架和复活（参林前二1-2），但他们并不是单单当作一个定规和原则来做。神的原则是以两个人为最小的单位，尽可能总是谨守不逾的，有时使徒偶然单独孤立的时候，他们的职事或生命常常会受捆绑和挫折。这个机构的原则是以“身体”为根基，以教会为背景，而教会的含意就是两个以上的人集聚在一起（参太十八20），这就说明神所要的方式就是以身体来彰显基督。在圣经中“二”被认为是足以作见证的数目。这是很容易借着神常常这样把两个连在一起的方法来证实的，“凭着两三个人的口作见证，句句都可以定准”（太十六16）。主又说过：“所以……给他们施浸，归于圣父圣子圣灵的名下……”（太二十八19-20）。教会是一个见证的器皿，所以最少应该是两个人。这原则乃是在万国中要有基督身体的彰显和代表。“传福音”的最深意义乃是将福音带给人，不仅仅是传讲而已。这是圣经中原有的，其意义就是--将基督带给列国。“这恩惠（就是神借着基督掌权的范围）的福音要传遍天下，对万民作见证”（徒二十24）；这就是这一段说明的意义。这是与神所启示的一切基本原则相符合的。

    一、地是属于主的

    但是地被神的仇敌所蹂躏并占据了。神好像被逐出，撒但篡夺与窃取了神的宝座。这曾多次在圣经中提到并例证过。

    洪水以后，地露出来象征着被洗净和更新一样，挪亚为这个新造筑了一座坛，这样把地献给神；实际就是说：“地是属于神的”。见证是被局部所代表，宇宙中的主权借着十字架的表号在一个团体的人里面局部地建立了起来。当大卫被押沙龙从他合法的地位上逐出并篡夺的时候，他打发撒督随着约柜回去，撒督和亚比亚他都对大卫合法的地位这事实作了见证，见证就在那里。教会带着主耶稣的见证乃是要代表合法的“主”掌管这地。

    二、万有都是为神造的

    列国都是基督的基业。“祢求我，就将列国赐你为基业，将地极赐你为田产。”（诗二8）

    教会是一个身体，在这个身体里，基督借着所得基业的凭据建立起祂的权柄。在这个时代中列国可能不会得救，但他们将要产生一个证据，并且“从他们中间选取百姓归于自己的名下”（徒十五14）。他们宣告一切都是理当属于祂的。纵然没有形式的运动，而仍然能为基督持定立场。这就指明十字架的地位，因为借着十字架祂把这世界的王赶了出去。借着十字架祂建立了祂掌管的权柄。借着十字架将“天上地上所有的权柄”都赐给了祂，并承受了“超乎万名之上的名”。只有靠着各各他得胜的功效，我们才能在这罪恶掌权的世界中持守我们的立场。

    如果这是真的，而身体的原则是有功效的，那么撒但的唯一目的就是要摧毁这团体的生命，为的是要阻遏其效能，败坏其见证。撒但绝不停止并尽其所能来分裂摧毁属神的人。这就需要十字架在那些有关的人里面深深地工作，好叫“这世界的王在他们里面一无所有”。谦卑、柔和、倒空自己和为主的荣耀彻底的奉献，是十字架的果子。我们不能单以道理、技术、讲词和关于撒但是一个失败的敌人的口号来应付并反击撒但。而必须由那些被基督钉十字架的男人和女人来应付牠。你可以在使徒行传中看见教会所有的行动。一个“教会”在列国中没有向世界钉十字架，对撒但反而是一个帮助，然而一个钉十字架的教会，对撒但的国度是一个大的威胁。


    第二十一章 神最终的呼召

    历史每一次的转变皆有三方面，并且这三方面说出了神的审判。审判不仅是刑罚，审判更是：1.显露和揭示；2.按其所是的加以区别；3.宣判其定命。神在万民和祂百姓中的审判，以及神在这末世历史里的审判都是这样--显露、区别和定命。

    诗篇五十篇是一个很好的例证。该诗篇具体说明神审判的工作。它首先给我们看见神最丰满最尊高的心意，并且这心意就是祂的标准、愿望、喜乐和满足。“从全美的锡安中，神发光了”（2节）。全美的锡安就是神最丰满最尊高的心意。神从始至终有一个目的和模型，祂一切的审判都是根据于这目的和模型。如果神尚未清楚指明并启示祂的心意，祂就不能审判。因为审判永远是按照神所启示并使人知道的那个旨意。

    在旧约中，锡安的意义具体表明神的心和思想得着了完全的喜悦和满足。在新约里，锡安不再是一个属地的地方，乃是明指教会、基督团体的表现（参来十二22-23）。这个神圣的思想和心意已经借着使徒保罗末后的几封书信丰满荣耀的启示给整个的时代。原则上神的审判乃是根据于祂所启示出来的心意。启示录二、三章里的审判就是根据于一章里的启示。诗篇五十篇里的审判也是这样，先是启示，“从全美的锡安中发言”后是审判，“我们的神要来，有烈火在祂面前吞灭，有暴风在祂四围大刮。”（诗五十3）。

    有三件事说明这“要求之审判”的性质。一、对恶人者。“但神对恶人说”（16节）“你们忘记神的，要思想这事”（22节）。许多可怕的事正在等着那些忘记神的恶人。到处都充满着神的证据，但他们的思想里却没有神。

    二、对拘守字句者。中间一段说到对形式主义的审判。这审判乃是揭示并显明什么是仅仅外面的和形式的。在此有仪式的整个制度；有祭物，有祭坛、有祭司，还有各种礼仪。烈火的试炼要验证在这虔诚的基督教世界中究竟有多少是那“在里面诸部分中的真理（实际）”（诗五十一6另译）这火要试验它们到底是真正的生命和性质，或者不过是一些仪式的制度和做法。当“我们的神要来”的那一日，那些巨大的人工组织、结构和做法，都要瓦解并且要变成灰。

    三、对满足神心意者。一切是精金者皆稳固的得以保存。“招聚我的圣民到我这里来，就是那些用祭物与我立约的人”（5节）。神最终的呼召，亦即神审判之依据，乃是呼召到祂自己这里来。在我们所处的今日，神就是以这呼召来呼召我们。神百姓末后的运动乃是到祂自己这里来。这运动不是到任何其他事物之处；不是到一种教训或真理的解释之处；不是到一种宗派或社团之处；也不是到一种宗教企业或差会之处；这运动乃是到基督这里来。这最终真实并神圣的运动乃是到主自己这里来。在今日这狂风暴雨的环境中有一种明显的压力必定要求我们离弃一切对主较小的利益和目标。不管这些利益和目标在侍奉上迄今对我们有多大的用处，我们必定要离弃它们而向着主自己这里来。“事物”导致分裂，主带进合一。“事物”必要过去，主却永远常存。时候要到，在神主宰的权下一切主曾使用过的方法、工具、手段和附属物，都要停止其效用。这包括基督教有组织一面的一切事物，并且主要强逼到一个结果，就是质问我们，到底我们有多少是真实出乎祂自己的。

    另外，那些真实出乎主自己者，其根基乃是“用祭物立约”者。意即只有当十字架深深扎根在祂子民的真正生命中时，那些真实出乎主自己的才能表现出来。“招聚……到我这里来……用祭物。”真的属灵职事乃是主超过一切。这并不是消极的反对这或那，或者错误的以某种特别的形式或交通来向其他神的子民闭关，乃是基督在祂一切的丰满里。我们感觉热心献身--或多或少--于基督教的某些固定形式或分割的会派，常常是给主一种限制；但我们要说：“唯愿主自己成为你至高唯一的目标，来认识祂，并在祂的丰满里天天增加；其他的一切都要以祂来估量其真实的价值。”所以神最终的呼召乃是属灵的呼召，其运动乃是属灵的运动。我们要高举这个神圣的呼召，也要跟随这个属灵的运动。

    “招聚我的圣民到我这里来”--但愿我们强调“招聚”和“我”。


    引 言

    《祷告。智慧。十字架》为史百克弟兄（T.Austin Sparks）一九五七年三月在香港的特别聚会，每天三堂所释放信息的讲道记录。

    信息分三大主题。第一个主题为祷告；讲论保罗的祷告生活和他的祷告。第二个主题为智慧；讲论智慧的七根柱子，可惜只讲及前四根柱子，后面的三根柱子-美丽、顺服、舍己-尚未释放。第三个主题为十字架；从保罗书信讲论主耶稣基督的十字架。

    卷一 祷告-保罗的祷告生活和他的祷告


卷一 祷告-第一篇 保罗第一次的祷告

    卷一 祷告-保罗的祷告生活和他的祷告

    甲 保罗的祷告生活

    第一篇 保罗第一次的祷告

    读经：使徒行传第九章十一节：“主对他说：‘起来！往直街去，在犹大的家里，访问一个大数人，名叫扫罗，他正祷告。’”（另译：“看哪！他正祷告。”）

    圣经第一次说到保罗祷告的生活

    我们这一周第一堂信息的钥句，就是这一节经文的末了一句：“看哪！他正祷告。”我们要来看“使徒保罗的祷告生活和他的祷告”。我们都知道，使徒保罗是神赐给这个时代一位最伟大的教会建造者。主曾赐给他关于教会的特别启示，因着他领受了这个启示，主就在建造教会的事上使用他，比任何别人为多。我们若想知道教会的一切，或要晓得建造教会的事，我们必须就教保罗。所以我们需要领会保罗如何建造教会，这是一切非常要紧的事；我们若说在保罗身上那个基本的根基，乃是“祷告”，我想这个说法是不会有错的。

    有好些保罗的祷告是我们所熟悉的，但我怀疑我们中间有没有人把保罗“祷告生活”，和“他的祷告”透彻地研读过。保罗的书信中论到“祷告的事”，是远超过我们众人所领会的。我们刚才引的经节，是圣经中第一次说到“保罗的祷告生活”，“他正祷告”，其实在他的书信中，我们可以多次重复地发现“他正祷告”。

    书信中最少有十二处记载保罗的祷告；若是我们承认“希伯来书”是保罗所写的，那么，在那里还有一处是他的祷告。这都是指书信中保罗实际的祷告说的，其中有些相当长的，有些短一点，但都是他的祷告。此外书信中还有好些地方提到“祷告”，他论到“他自己的祷告”，也论到“别人的祷告”；他更“请求别人为他祷告”，也“劝勉别人祷告”，并“教导人如何祷告”。

    保罗的基督徒生活开始于祷告

    在使徒行传第九章十一节给我们看见，保罗的基督徒生活开始于祷告。这个祷告有点像小孩子初次的祷告，这是一个简单的求问。包括两部分：

    两重求问

    1.“主啊！祢是谁？”（徒九5）

    2.“主啊！祢要我做什么？”（徒二十二10另译）

    这是基督徒生活最好的一个开始，第一要确定地知道：到底主是谁；然后要知道主要你做什么。我想一切的祷告都可以包括在这两个简单的求问里。而这样的求问，的确在保罗一生的祷告生活上打了一个美好根基。

    “主啊！祢是谁？”（徒九5）

    他的一生就是在寻求认识主耶稣是谁；到他一生的终了，他还是这个态度，就是要认识主耶稣。在他末后的书信中，有一封写着说：“使我认识祂”。这里给我们看见，他基督徒的生活，是从“主啊！祢是谁？”这句话包括了一切的求问上开始的。这一种的灵必须支配我们的一生。这并不是我们对主耶稣是谁有什么怀疑，这乃是说主耶稣绝非我们在任何片段时间内所能完全认识的。所以我们在保罗的祷告生活上所学习的头一个功课，乃是这样：祷告是我们进到更丰满认识主耶稣基督的道路。我们常常借着祷告得着答应而认识“祂是谁”，因此，进一步发现主耶稣是如何地远超我们过去所想象的。

    “主啊！祢要我做什么？”（徒二十二10）

    接下去他问：“主啊！祢要我做什么？”或简单地说，“主啊！祢要什么？”（按：中译“我当作什么？”）这个求问也有两部分：

    第一，这是承认耶稣是主。请记得！这样的承认在大数的扫罗身上，并不是一件小可的事。

    第二，既承认耶稣是主，他就伏在主的脚前问祂说：“主啊！祢要什么？”这一句话，也就是等于说：“主啊！我在这里！我在祢的脚前，我接受祢要的呼召。”

    保罗第一次祷告连续了三天之久

    这就包括使徒保罗的一生生活，他一直活在这一种祷告的灵里面。在开头的时候，他有三天之久，不吃，也不能看见，只在那里祷告。这里有许多的祷告，为他做基督徒的生活打了一个很好根基。

    保罗从祷告中得着极大的启示

    在这一个根基上面，保罗得以加上巨大的建造；这就是说，他的第一个祷告增长了、发展了，达到一个地步使神未启示出来的旨意也被摸着。在保罗末后的那些祷告中，也就是我们以后所要看见的，我们能吸取神伟大的启示，而那启示就是从他这头一个祷告里所长出来的。基督徒的生活何等需要有一个好的祷告根基！因这根基必会带进极大的丰满，正如使徒保罗这样祷告，就带进了许多神从未启示给人的最大奥秘。

    保罗在那三天所祷告的事

    我们都愿意知道在那三天的里面，保罗究竟祷告些什么。我也为此多有思索，尽量进入他那起初三天祷告的光景里面。我曾思想，究意他如何向主说话。我所下的结论可能是不会错的。我能确定地说，他在那里有悔改的祷告。他求主赦免他，他向主倾吐他的失败和罪恶，告诉主，他已往犯了何等大的错误。我相信他的祷告是满了忧伤、满了痛悔，那是从破碎的灵和痛悔的心所发出来的祷告。保罗在那时是一个破碎的人。我相信那个祷告是满了求赦免的话语，他在那里恳求主的怜悯。我也相信那个祷告满了敬拜，因着神的恩典而敬拜。

    因此，我们可以断定他在诚恳地求问，如何弥补他所损毁的。他已往曾使主的教会和主的子民受到许多亏损；他同意打死司提反，他也把男女信徒下在监里。是的，我深信他这第一个祷告必在真诚的求问如何能补偿这些损失。再后我信他也在那里求主，加给他力量去应付在他新的生活中所可能遭遇的一切事。因为根据他已往的为人和所做的事，他知道他新的生活中会有什么事临到他身上。他知道以前耶路撒冷他所参与的那些可怕的事，现在会转到他身上来。他如今正在进入从前他所逼迫的那些基督徒的处境里去。因此，他实在需要有够多的能力，我深信他向主求这样的能力。

    在这三天之中保罗与主之间，必定有许多故事发生。我们虽不知道所发生的事，但还是有线索可寻。刚才所说是我的想象，但我信是不会错的。虽然圣经中并没有清楚地说出他怎样祷告，但我却信这正是保罗三天祷告中所包括的事。我们在圣经中能找出一些迹象来，给我们知道那时候他与主之间的事。

    从以弗所书第一章的祷告来看保罗的第一个祷告

    我曾说过保罗生平一切的事，都由他这一次的得救所萌发出来，我认为他的得救应将他在“阿拉伯”旷野那两年的光阴加进去。我们说保罗是在“大马士革”的路上得救的，但事实上保罗的得救，从他到大马士革起一直进行着，所以我以为他在阿拉伯的两年，也该算在他的得救里面；当然一个人的得救不需要两年之久，得救是发生于顷刻之间：但在我们一生的时间，得救是一直在进行着的。保罗一再回头提说他当初得救的光景，并论到他当初所经历的事。我提议你们去找出，并查考所有关于保罗所引述当初光景的一切经文。

    在这里我们要发出一个问题：我们能否从保罗在“以弗所书”第一章的那个祷告，揣摸着一点他在大马士革的第一个祷告，以弗所书里的祷告是如何开始的？

    一、“我们主耶稣基督的神”

    开头就是“我们主耶稣基督的神”。“我们主耶稣基督”这个名，乃是保罗在大马士革的路上第一次用来称呼主耶稣的。我们刚才看过他在祷告中，对主说的第一句话，就是“主啊！祢是谁？”然后又说：“主啊！我当做什么？”但这里给我们看见，保罗在最初认耶稣为主时的称呼，一直沿用到他末后的祷告里面。什么时候保罗才晓得称呼主耶稣做主？什么时候主耶稣成为保罗之主？这就要回到他最初开始的时候。

    二、“荣耀的父”

    祷告的第二句话是“荣耀的父”。保罗在他一生末了的时候，曾两次用“荣耀”这词来说到他得救的事（徒二十二11，二十六13）。他说，那时他因那光的荣耀不能看见，同行的人因着那荣光的能力，都扑倒在地。那荣光比中午的太阳还要亮。保罗在得救时，那荣耀就进入他的生命里，到他一生的末了，他还是说，“荣耀的父”。保罗是在荣光临到时得着重生，在这荣光里神成为他的父。这对大数的扫罗是太可怕的荣光，但就是从这荣光里他得以重生。

    所以他说，“荣耀的父”（按：英文“荣光”与“荣耀”同字）。但我们乃是荣耀之子，我们是由于神的荣耀而生的。保罗以后关于这个荣耀还说了许多，但他第一次遇到荣耀是在他得救的时候，而他开头的那个祷告；就是与这一个荣耀有关联。实在说来，乃是荣耀使保罗屈膝祷告。但在这以前不久，他曾听见司提反说过荣耀的神向亚伯拉罕显现，接着他在司提反的面上看见了这荣耀的光。所有的这一切，对保罗的得救都有关系。所以在以弗所书第一章与使徒行传第九章之间有了联系。第一个联系是“主”的名加在耶稣之上，第二个联系就是“荣耀”。

    三、“智慧和启示的灵在对祂的完满认识上赐给你们，照明你们心中的眼睛。”（另译）

    （一）他里面的眼睛开启了（加一16）

    我们再看这个祷告里的第三句话：“将那智慧和启示的灵对祂的完满认识上，赐给你们，照明你们心中的眼睛。”（另译）我想，这对于保罗的得救有一个至深的联系。那一天保罗外面的眼睛诚然是瞎了，有三天之久他看不见光，但也就在同时，他里面的眼睛却开启了。他在加拉太书第一章十六节说：“神乐意将祂儿子启示在我里面。”（另译）要注意，不是向我启示出来，乃是启示在我里面。神的儿子向他启示，乃是叫他外面的眼睛瞎了，但神的儿子启示在他里面，就叫他里面有新的看见。

    所以，“照明你们心中的眼睛”这一句话，是一直追溯到他得救时候。由此我们就得以知道保罗在最初祷告时有什么事情发生，那就是他里面的眼睛开启了。若再把他在“阿拉伯”的两年，算在他得救的里面，那么，这两年是何等充分地给他去认识主耶稣。他曾求问：“主啊！祢是谁？”然后他有两年之久在主的隐密处，经历他这一个祷告答应。

    我们知道，保罗对于旧约圣经的知识很广博，我们可以信，当他在旷野的那两年，他的圣经是打开的；在他的书信中能找出好多的迹象，证明他是从创世记开始，一直读下去，他发现到处都有所求问“主啊！祢是谁”的答案，他到处都看见主耶稣。这个在他以后的职事工作里都表现出来。“赐人智慧和启示的灵……使你们能真知道祂，”这是保罗祷告生活的第一个部分。这不仅是他为着教会的祷告，乃是从他自己经历中出来的一个祷告。

    （二）“恩典”-充满在智慧中（弗一6-8）

    请看以弗所书第一章八节：“这恩典是神将它充溢在诸智慧和聪明中赐给我们的。”（另译）神将什么充溢在我们里面？你们知道是恩典，充溢在智慧中的恩典。我信当保罗写“恩典”这个词的时候，他是想到他最初的光景。若有最能体会“恩典”这个词，那就应当是大数的扫罗。试再想想他以往的所作所为，一切全是反对主耶稣、反对教会的事！圣经说，他残害教会；这一个扫罗，那时是怎么样的一个人！他如何应当受神烈火的审判！可能那个时候，基督徒在那里祷告，求神审判这个大数的扫罗，盼望扫罗这个人被毁灭；但是他竟然成了神恩典的对象。不是审判而是恩典！我愿意你们把“恩典”这个词，从保罗所有的书信中读出来，在保罗的书信中这是非常大的词。是的，“恩典”在保罗身上是太大的一件事。

    白白赐给

    接下来请注意“所以白白给我们的”（按是在一6，中文圣经没有译出，英译是“这恩典是在爱子里白白赐给我们的”）“这恩典是神充溢在诸般智慧聪明中赐给我们”，也是“白白赐给我们”的。若有人最不配得恩典的，那应当是大数的扫罗。像他那样的人竟蒙恩典，那就必定是白白地赐给他了。

    在蒙爱者里

    再有一句话，就是“在爱子里”，这句话是何等甜美！“神在爱子里白白地赐给我们。”“爱子”（按英译是“那蒙爱者”），是主的一个很大的尊称。保罗在这里已认识主耶稣是神的蒙爱者，他也看见他在爱子里已蒙神悦纳。

    罪过得以赦免

    另有一个词就是“赦免”，这词也可以回头到他开头的祷告。

    关于这个祷告，我们需要更仔细地来查考，但我所注意的是在解答我的问题，就是我们能否从其中找出迹象来，关于他在那三天中头一个祷告里所发生的事？我们看见，保罗在末后所记载的祷告里，解答了我的问题。

    第一个祷告所看见的是什么

    （一）祂恩召的指望

    “祂的恩召有何等的指望。”（弗一18）保罗在最初祷告时，就开始看见这个恩召的指望，且由那时起就一直为着这个祷告。

    （二）祂基业丰盛的荣耀

    他又说：“祂在圣徒中得的基业有何等丰盛的荣耀。”这“指望”和“荣耀”都是他在大马士革时开始看见的。若是你们以为我是把些东西读进他那个原初的祷告里面，我想下面的话能够解答你们这些疑问。

    （三）祂极其浩大的能力

    “祂向我们这信的人所显的能力是何等浩大，就是照祂在基督身上所运行的犬能大力，使祂从死里复活。”（弗一19-20）有三天之久，大数的扫罗像一个死了的人一样。主要他有三天之久经历那种光景是很有意义的。一直是到了那三天末了的时候，主才吩咐亚拿尼亚去找他。主说他有三天不能看见，也不吃喝；他正像一个死了的人一样。他如同与基督一同埋葬了三天，需要另有一种能力叫他从死里复活。所以这里就说到“祂向我们这信的人所显的能力是何等浩大，就是照祂在基督身上所运行的大能大力，使祂从死里复活。”保罗在他最起头作基督徒的时候，他就经历了这个极其浩大的复活大能。

    （四）基督的超越

    接着要看的就是“使祂从死里复活，叫祂在天上坐在自己的右边，远超过一切”（弗一20-21）。大数的扫罗在大马士革路上，曾看见主耶稣升到神的右边吗？当他第一次用主的称呼时，他还不知道他是对着拿撒勒人主耶稣说话。他只知道他面对着满有权能、满有荣耀的一位，是在天上居高位的一位，是能力超越大数扫罗的一位。对这样的一位，他所想到的唯一称呼就是“主啊！”当他一听见这回答竟是“拿撒勒人耶稣”时，那真是他毕生的一次最大的惊讶。就在那时候，他才发现了主耶稣是远超过一切执政的、掌权的。

    你们看见这些都是从他第一个祷告里所产生的，而我们今天早晨的目的，不过是为今后所要看的祷告的问题打一个底子。我盼望大家看见，保罗末后的那些祷告和他开头的祷告，其中有一个联系；所有末后一切的丰满，都是从他最初的祷告里孕育出来的。

    所以祷告是保罗的一个良好根基，好叫主能借着这个在上面大大地建造。保罗所以成为一个伟大的教会建造者就是因为他让主有一个凭借，能在这上面有所建造，而这个凭借就是祷告。我们仅能提到这点点，但我盼望这些话能有一个结果，使我们里面能有一个很强的印象，觉得祷告不是一件平常小可的事！我盼望不仅留下一个印象，而是使我们无论是弟兄、是姐妹，都成为祷告的人。让“看哪！他正祷告”这句话也能实用在我们身上。


    第二篇 保罗在第一次祷告里所经历的事

    一、按所蒙的光照加以纠正

    第一点，保罗开头的祷告，必定是照着他所蒙的光照把自己纠正一下，就是照着所看见的，把自己摆在对的地位上。因着他已开始认识主耶稣的重要，所以就带进三件事：

    1.悔改从前所有敌对主耶稣的事；

    2.主耶稣的光中，对每件事都重新加以检讨思量；

    3.照着的亮光更新他的生活。

    这三件事，无疑是在他那几天的祷告里所发生的。也许你们会说，“我们怎知道呢？”请我们回头来看使徒行传第九章二十至二十二节：“就在各会堂里宣传耶稣，说祂是神的儿子。凡听见的人都惊奇，说：在耶路撒冷残害求告这名的，不是这人吗？并且他到这里来，特要捆绑他们，带到祭司长那里。但扫罗越发有能力，驳倒住大马士革的犹太人，证明耶稣是基督。”这事是紧接在他三天祷告之后所发生的。这段经文充分表明我们刚才所说的那三件事：-“悔改已往”，就是省察自己的光景：“重新思量”，就是对一切事另有一个完全新的看法：“更新生活”，就是照着他所蒙新的光照把自己纠正一下。

    我们祷告应当经历这三件事：在祷告中总应当对一切的过错认罪悔改；应当照着神所给我们的亮光，对我们的生活重新思量一下；又应当把我们自己摆在切实的地位上，与所看见的光一致。每一次主对我们说，我们都应当随着那些话带领，有这三面的祷告。每一次我们得着了新的亮光，也应当在我们身上有如此的影响。我们应当马上进到主面前，求主赦免违反这光的地方；而后，我们对每一件应当有新的看法；再后，应当像保罗一样，应当即接受切实的行动。这就是保罗在第一个祷告里所发生的头一件事。

    二、接受新地位所带来的一切遭遇

    第二点，他准备接受新地位所带来的一切遭遇。那临到保罗身上的光，将会带给他许许多多的困苦和艰难。他完全明白，他的眼睛是开启的，他并不是盲目地瞎闯进会堂里去。会堂里的人原知道大数的扫罗是负有使命来大马士革的，他们准备着欢迎他，与他合作，而待他如同朋友。岂料他径自进入会堂，指斥他们一切都是错误的。他明知道这将有什么结果。他深知他以前所施于基督徒的身上，如今也会照样临到他身上；但他从容不迫地进入会堂，使聚集在那里的人感到困惑。他如今是置身于困难之中，但他知道所做的是什么。

    在那三天的祷告中，他已准备应付整个局面，他并不背弃他第一次向主所说的话-“祢要我做什么？”哦！我们果要做真实跟随主的人，就必须有一段祷告的时间，来加强并装备自己，借着主加给我们力量，好应付并接受一切要临到的遭遇。

    三、接受新的职事

    “做执事，做见证人。”（徒二十六16另译）

    第三点，在那些日子，保罗无疑是面向着新的局面，接受了新的职事。以后在使徒行传里他告诉我们，主在大马士革路上对他所说的话。主说：“我特意向你显现，要派你做执事，做见证人。”保罗是面向着新的生命职事，而他也就此接受了。在我们的祷告中，也应当常是这样，要纠正我们自己，去适合主所托付我们的责任，适合祂所召我们的目的，也适合摆在我们面前的工作。我们必须常常这样做。我信你们中间有人已经这样做了，我也曾这样做过。这实在是相当严重的责任。可能有人在地上的整个人生，以及在永世里的光景，都曾受这几天来的职事的影响。

    因此，我们需要更多与主亲近，好叫我们接受这个责任，成就这样的职事。要做主见证人、做主的职事，这不是一件小可的事，需要在背后堆上许多的祷告。我这话是对你们所有能影响别人生活的人说的。看哪！保罗对于历世历代的影响力，是何等地厉害！这些都是他蒙召做执事、做见证人而产生的。千万人的生活都受到这位神的仆人的影响和感动。在我们中间虽然没有人能有保罗那样大的影响力，但我们多少都能对别人有一点的影响。

    请想一想，若有人受了我们错误的影响，那将怎样！再请你们想一想，若有人受了我们正确的影响，又将怎样！所以，没有疑问，在保罗祷告的时间里，他是面向着新的局面而接受了他新的职事。


    第三篇 一个求属灵光照的祷告（弗一17-21）

    你们记得，昨天早晨我们曾说过在“以弗所书”的祷告里，能找出许多关于保罗在第一次的祷告里所发生的事。我们昨天很快地把那“祷告”略看了一下，但今天早晨要仔细地来查看。在查看之先，有一件事我们需要认识清楚，就是这一封书信，事实上并不是写给“以弗所人”的。这一点如果不认识清楚，我们就不能明白这个祷告。我知道你们听了这个说法会感到惊奇，因为在这封信的开头，明明说是写给“以弗所人”的。“奉神旨意，作基督耶稣使徒的保罗，写信给以弗所的圣徒”这好像已说得很清楚了。

    但在最早的抄本里并没有这些话。至少有两件事可以指明这封书信，并不是直接写给“以弗所人”的。请注意！我不是说“以弗所人”没有接到这封书信，我乃是说这卷书不是特为写给“以弗所人”的。看哪！使徒怎么说，他说：“既听见在你们中间对主耶稣所有的信心。”（一15另译）如果有一个人在以弗所人中间住了三年之久，而竟然说出这话，这是多么地特别！保罗已在以弗所住了三年，难道他会说：“听见在你们中间对主耶稣所有的信心！”他与他们之间既有那样亲密的关系，当然他不会有这样的说法。

    还有一件事，在整卷书信里看不见使徒个人对他们有丝毫亲密的情感。我们知道他和那里教会的关系是那么深、那么地亲密。我们也知道，当他要离开他们的时候，那些长老们如何在路上来见他。当他们不得再见他面的时候，他们就痛哭起来。这就给我们看见，保罗与以弗所教会之间，有非常深的爱。而今他写这封书信，一点没有提到他们，也没有向他们说亲爱问安的话。

    的确，在这封书信里，没有亲密情感的语气。就在这同时，他写信给“腓立比人”，而那封书信里，给我们看见使徒与腓立比人之间，有何等亲密的情感！若是这封书信真是给以弗所人的话，为什么里面一点没有这种的光景？我想，答案是这样：这是一封给亚细亚各教会的通函。保罗确曾写过通函的。

    请读歌罗西书第四章十六节：“你们念了这书信，便交给老底嘉的教会，叫他们也念，你们也要念从老底嘉来的书信。”可见保罗曾写过通函给亚细亚各地的教会；而这一卷称为“以弗所书”的，没有疑问就是这样的一封书信，它的性质是为着一般教会的。

    我们从启示录第一章，可见在亚细亚的七个教会，乃是代表整个新约时代教会，一直到主耶稣的再来“看哪！我必快来。”（启三11）这就包括了整个新约的时代。所以亚细亚的七教会，也是整个新约时代教会的代表；而这一封书信，也可以说是写给亚细亚各教会的通函；就是说，这是一封写给整个新约时代教会的书信。我已经说过，我们要明白这一点，才能晓得这里面的祷告。

    一、贯穿整个祷告的话-“使你们知道”

    如今，我们照着这样的领会来看这祷告。这个祷告分作三部分。很少有这样大的写作，包括在这样短短的话语里面。在这个祷告里只有三个祈求，但这却是一个非常大的祷告！

    在这里有一句纲要的话，把祷告里一切的事都包括在内，这句话就是“使你们知道”。我们用这句话来看刚才所说的那一点，就更有意思。保罗在以弗所曾住过三年之久。当他离开的时候，他对那里的长老这样说：“凡有关神的旨意的，我没有一样避讳不说的”。保罗在那三年内能给的都给了他们，可是在这祷告里却说，“使你们知道”。这就包括不只“以弗所人”所知道的。这是求属灵光照的祷告，我们必需认识这对于建造教会是极其重要的。据我们知道，这封书信里面含有关于教会的极大启示，而这个启示是由广大的三面来表明的。

    教会三面的启示

    （一）创世以前教会在神的心意和计划中

    第一，教会是神早在创世以前已有的心意和计划。那就一直看见神在创立世界以前永远的计划，在那些永远的计划中，教会有她中心的地位。

    （二）在今世以及在来世教会属天的使命

    第二，关于教会属天使命的启示，这使命是在今世，也是在来世的。我们在这点上实在难以领会，我得向你们承认我也不明白。但这里是这样说：“为要借着教会使天上执政的、掌权的，现在得知神百般的智慧。”（三10）我们不明白其中的意思，但这里却明显地这样说，在如今这世代里，借着教会，使天上执政的、掌权的，得知神百般的智慧。这是一件新奇而又是奥秘的事，是说到教会今天那个属天的使命。然后说到那将来的世世代代！

    “祂又叫祂在基督耶稣里，向我所施的恩慈显明出来。”（二6-7另译）教会将来世代的使命，就是要将祂恩典的极丰盛，就是祂在基督耶稣里，向我们所施的恩慈显明出来。

    还有在第一章二十二至二十三节：“又将万有服在祂的脚下，使祂为教会作万有之首。教会是祂的身体，是那在万有中充满万有者的丰满。”（原文）又在第三章二十一节：“但愿祂在教会中，并在基督耶稣里，得着荣耀，直到世世代代，永永远远。”教会的使命是一直到世世代代的。这是关于教会启示的第二部分。

    （三）教会属天的争战

    第三，在第六章里，说到“教会的争战”。

    这就是启示的三面：教会所蒙永远的拣选；教会在今世和在来世的属天使命；以及教会和那执政掌权者的争战。

    属灵光照对教会的影响力

    你现在你可以看见“祷告的意义”了！教会需要蒙光照看见一切，这是何等重要的一件事！如果我们在这上面有真的看见，那教会在实际上将有何等不同的果效！你可以有写在这里的文字，你也可以读过很多遍，可是你不一定有所看见。在我们的经历中，这是何等地实在！我们在圣经中曾读过某件事很多次，而后有一天我们看见了，我们就说：“哦！我读过了很多次，但以前我却从未看见。”

    所以保罗虽然把这些事都写明，他还说，他求神使我们能看见。教会不会因着有了写出来的话，就能尽她的使命，这在教会历史已经证实。教会有了这些写出来的话，已经千百年了，可是教会是怎样的教会呢？到底完成了她的使命有多少呢？那些执政的、掌权的，对于教会的估价究有多少？教会是生活在什么一种的水平上？是在属天的水平上呢？还是在属地的水平上？但写出来的话都在这里，而教会也一再地读了这些话。保罗知道这还不够，所以他说：“我屈膝、我祷告，使你们能知道，就是使你们借着智慧和启示的灵得以知道。”这一个知道的关联是非常重大的。

    属灵光照与教会的建造

    我深深盼望弟兄姐妹们对这一点能铭记在心。我并不愿意仅仅给你们一些圣经的教训；我盼望你们有深刻的印象，觉得这一个“知道”是非常重要。有些知识是毫无作用的，但另有一种知识，却是非常有能力。这一种的知识，就是保罗所祷告要教会能得着的。没有这一种的知识，教会就不能建造。主的心意是宁可让使徒脱去他一切工作，使他脱离游行布道，访问教会，以及那些公开职事工作，而把他关在监牢里面，好让他有时间能写这些书信，并且也能有这些祷告。

    所以，主把这件事看得非常重要。祂把使徒整个的职事都集中在这上面。保罗写这些书信，有这些祷告，实在比任何其他外面的工作更要紧得多。这是教会能有果效所必须的事；这也是有关教会命运所必需的。

    属灵光照与属天的争战

    有事实可以证明，就是那些空中执政的、掌权的，都在反对这件事。你有没有认识清楚，就是那些最大的属灵争战，都是围绕在属灵的光照上面？当一个人蒙光照，争战就开始了。这一个争战，总是与属灵光照有关系；就是因着人的眼睛被开启了，明白主耶稣对他的意义的重大。所以，光越多，争战也越厉害。当人一进入亮光里面，争战就不会止息了。最大最厉害的争战，是与教会的进入亮光有关系。哪里教会得以有更实在属天亮光，那里就有更大的争战；哪里有主的子民更多看见亮光，那里撒但就在他们身上有更厉害的攻击。

    所以，这个祷告的本身就是一场争战。当使徒写到本卷书的末了，说到“教会属天的争战”时，他就把这争战与祷告连在一起。你们要注意，他如何把这些总括在一句话里面：“要随时多方祷告，并要警醒不倦。”这个争战是在祷告中的，保罗就是在这争战中。这个争战为的是有属天的光照。

    “使你们知道”，这句简单的话是一件大事！我并不是夸大其词，我不是要把这件事说得过于它的本身，这样做是不可能的。要知道属灵的光照，对于教会的建造和她的前途关系非常重要。没有属灵的光照，就没有教会的建造；没有属灵的光照，教会将永不成就她的使命；没有属灵的光照，教会将永不能达到她属灵的目标；没有属灵的光照，教会永不能对付天上执政、掌权的。这就是我今天早上一再注重的一件事。这句贯穿整个祷告的话：“使你们知道”，包括了一切。就是这件事叫保罗屈膝。

    他说：“我祷告，求主使你们得以知道。”而“知识”（即“知道”）是一种特别的知识。保罗不是说，你们可以知道某些事，于是他就告诉他们些事情；他乃是说，“借着启示的灵，你们得以知道。”不是你们知道我所写的某些事，乃是圣灵亲自要把这些事启示给你们。这就是说，你们可以得着双重的知识，你们能说我知道保罗说的是什么，而且我还有额外的知道，因为有圣灵的指示，使我有所看见。我们必须有这一种知识，就是圣灵亲自教导我们。我们若不认识这一点，就不能有所进步。每一件事都以这种属灵的知识为依据。

    我们要求主使我有智慧和启示的灵。要注意，这一种是基督徒该有的知识，这不是基督徒第一次接受所赐的圣灵。那些收到这书信的人，是已经得着圣灵了，所以保罗并不是祷告说，要他们接受圣灵。圣灵有许多不同的称呼，也有许多不同的功用，而圣灵的功用之一，就是属灵的光照。这是使徒保罗在这里所祷告的，就是那赐人智慧和启示的灵可以赏给你们的；而使徒在这里所用的字眼，是相当有意义的。

    在英文的翻译是说：“对祂的认识”。但保罗所用的字眼，是比这一个大得多，他所用的是“完满的认识”。“赐人智慧和启示的灵，使你们对祂有完满的认识”，这就不只是原初的认识。这是保罗所祷告的：好叫圣灵成为你们启示的灵，使你们完满地认识基督，不是仅仅开头的认识，乃是已经开头的人所该有的知识；是基督徒所该有的知识。我们都应当为着这件事求告主。但愿主开我们心中的眼睛，使我们能这样地认识祂！每一件事都在于这一种的认识。

    二、三个祈求

    我们今早还要回头来看，保罗在“以弗所书”第一章里的祷告，就是来看这里的三个祈求。我们不要因着这祷告是在书信的开端，就以为是保罗在未写书信之前的祷告。这里他不过告诉我们，他曾这样祷告。可能是在他写完书信之后，他如此祷告的。我这样说，因为这封书信的本身大部分是这祷告的批注。好像保罗既说出了教导的话，他就把这些教导都总括在祷告里面。我在这里所看见的是这样：保罗在这封书信里，把他的祷告解释得更为详尽，所以就需要用全卷书来了解这个祷告。若记得这一点，对你们是很有帮助的。

    这封书信的重点是集中在一句话里面，这句话是在第三章十一节：“照祂在我们主基督耶稣里所定永远的计划”（原文）。这封书信全部的意义，都包括在“永远的计划”这一句话里面。你知道这意思，就是世世代代的计划。我们看见书信的开头是从已往的永远说起，又提到今世，而后一直说到将来的世世代代。总括一句话：“就是世世代代的计划。”你把这句话当作书信的锁钥，你就能明白书信，也能明白祷告。保罗对这个“计划”说出三点，而这三点，就是第一个祷告里所包括的三个祈求。

    （一）知道祂恩召的指望

    第一，“使你们知道祂的恩召有何等指望。”（一18）“祂恩召的指望”，这使我们看见何等广大的远景！好像有一扇门为我们打开了。你如果从这门看过去，你就看见一个崭新的世界，一个很广大、很美妙的境地。这就是教会最美好的远景。教会之所以蒙拣选、蒙呼召，就是为此；而这个莫大的永远的计划，是要在世世代代里来完成的。关于这一点又另外说到三件事。

    1、神行作万事

    请读第一章十一节：“我们也在祂里面成了基业，这原是照着那位按照自己旨意的打算，行作万事者的计划所预定的。”（原文）要注意这里又提到“计划”。在这一点上使徒说，神“按照自己旨意的打算行作万事。”“行作”（worketh）这个词在希腊文里是一个很强的字，意思是说神的全部能力，都贯注在这计划上面；神运用在万事上的能力，都是关系到祂的计划。

    你们记得保罗在罗马书第八章二十八节也说过同样的话：“万事都互相效力，叫爱神的人得益处，就是按祂旨意被召的人。”直译应当是这样：“神行作万事，为要使那些按祂的计划被召的人得益处。”因为信徒乃是“按祂的计划被召的。”神把祂的能力用在“万事”上，使它们为成就那个计划互相效力。这是一件非常重大的事，需要我们牢记。这应当成为我们莫大的安慰。可能我们遭遇到什么事情，而我们以为所遭遇的是意外，或是不幸、或是失望、或是苦难；然而神却不让这些事白白地成为我们的遭遇。

    祂掌握万事、行作万事，使它们与祂永远的计划相关联。神用祂的能力使这些事互相效力，来成就祂的计划。所以这里是说，祂“按照自己旨意的打算行作万事。”（原文）你们记得使徒曾对腓立比人说：“我们遭遇的事，更是叫福音兴旺。”（腓一12）那些所遭遇的事好像都是意外、好像都是不幸；但他却说，这些事的结果，是促成了福音的兴旺。神在这些事上做工（行作），为要成就祂的计划。

    2、神的旨意将万有归一在基督里

    请注意，“按照祂自己旨意的打算行作万事。”神不仅有一个旨意，而且要使一切的事都归回于祂的旨意。“旨意”也就是“计划”的另一说法。神的旨意，就是神的计划，神的计划，也就是神的旨意。在第一章十节我们可以看见这个“旨意”是什么：“要照所安排的，在日期满足的时候，使万有都归一在基督里。”（另译）这就是神的旨意，这也是神的计划。而神照着这个计划行作万事，要使“万有都归一在基督里”（另译），就是要在最终的时候，把一切所有的都归结在祂儿子里面。

    3、教会是彰显基督丰满的器皿

    再请看二十三节：“教会是祂的身体，是那万有中充满万有者的丰满。”（原文）你们看见教会是为要彰显基督丰满的器皿，所有归结在基督里丰满，都要靠着教会在将来的世世代代彰显出来。

    前面三点都包括在第一个祈求里面，就是“使你们知道祂的恩召有何等指望。”这指望是何等地美妙！祂恩召的指望更是何等得丰满！

    （二）知道祂在圣徒中基业荣耀的丰富

    现在来着第二个祈求，“使你们知道，祂在圣徒中基业的荣耀，有何等的丰富。”（一18另译）我们需要体味每一个字的份量。“祂在圣徒中基业的荣耀，有何等得丰富！”

    1、“丰富”“恩典”

    “丰富”这字眼，乃是使徒保罗特别喜欢用的，在他的书信中这字眼用得非常多。这封信里我们也能找出许多，第一章七节：“我们借这爱子的血得蒙救赎，过犯得以赦免，乃是照祂恩典的丰富。”第十八节：“并且照明你们心中的眼睛，使你们知道祂的恩召有何等指望，祂在圣徒中得的荣耀有何等丰富。”（另译）第二章七节：“祂好在将来世代中，以恩慈显明祂恩典的极丰富。”（另译）

    注意那“恩典的极丰富！”第三章八节“我本来比众圣徒中最小的还小，然而祂还赐我这恩典，叫我把基督那测不透的丰富传给外邦人。”注意“那测不透的丰富！”第四章七节“恩典赐给我们各人，都是照着基督的量度。”（另译）“基督的量度”这句话，就是等于“丰富”，是基督丰富的完满。

    请注意，在这些经节里面，“丰富”和“恩典”这两个词一直是平行的，例如：“祂恩典的丰富”；“祂恩典极大的极丰富”；“赐我恩典叫我传扬那测不透的丰富”等等。我不能停留在这里，一直查看本卷书里面所有“恩典”这个词。我向你们建议，请你们自己去把这个词都找出来，你们就会惊奇，这个词在书里占有这样大的地位。

    2、“祂的基业”

    祂恩典的彰显

    “使你们知道，祂在圣徒中基业的荣耀，有何等地丰富。”主“在圣徒中的基业”是什么？我们常常这样想，在主里面有我们的基业，固然，这话也含有这样的意思。我们有一个基业，但是主也有一个基业。主的基业是在教会中。主在教会中的基业是什么呢？主在教会中的基业，就是教会要彰显祂的恩典。在将来的世世代代，教会要彰显神在基督里向着我们所赐恩典的极丰富。这样说不是够清楚了吗？主使恩典成为每一件所必需的。

    我们如果不认识恩典的需要，我们就绝不能开始认识主。只有当我们看见恩典的需要，我们才能看见主。如果我们稍微觉得我们能凭着什么行为，那门就向我们关闭了，在那条线上是路不通行的。神在我们身上做工，使我们倒下去，倒下去，直等我们能说，若不是神的恩典，我就一无所有。恩典乃是进入基督的门；恩典也是进入基督每一门的钥匙。在基督里我们得以进入恩典的地位。

    所以我们在基督里所得着的一切，都是由于恩典而来的。每一天、每一刻，我们都需要恩典，就是要恩典来做我们一切的能力。“我的恩典是够你用的，我的能力是在人的软弱上显得完全。”你们看见，主把恩典用来对着每一件事。恩典使我生活；恩典使我忍受苦难。保罗说到自己，就说恩典叫他能尽职事。“祂赐我这恩典，叫我传扬基督那测不透的丰富。”每一处、每一件，尽都是恩典。

    当你和我到了那荣耀里的时候，我们要彼此相看说，这都是神的恩典才把我们带到这里来；若不是神的恩典，我们永远不会来到这个地位。若有一个词能把荣耀里的事都解释明白，这个词就是“恩典”。现在我们知道祂的“基业”是什么。祂基业的丰富是在圣徒中；祂恩典的极丰富是借着教会彰显出来的。神把恩典看得非常重大，所以称作“恩典的丰富”。

    在祂的恩典里有无穷大的财富，祂要把祂的财富在将来的世世代代里彰显出来。我不知道你们对于丰富的观念是如何？若是你们听见在将来世代，神要彰显祂的丰富，我就不知道你们以为那些丰富是什么？你们以为神要炫耀祂所有的钱财吗？或是祂所有的珠宝吗？或是祂所有的房屋和地产吗？就是这一类的财富吗？这是世人所说的丰富。但神的丰富乃是祂的恩典；就是祂“恩典的丰富”。我宁愿得着这恩典胜于全世界的金银！神的恩典比地上一切的财富更有价值。而教会，就是要在将来的世世代代来显明神恩典的丰富，就是神在祂圣徒中的基业。

    祂智慧的彰显

    看哪！这里又说，教会是要彰显神的“智慧”，就是神万般的智慧。什么是“智慧”？“智慧”就是知道如何做事，意思就是能够解决诸般的问题。我记得有一个关于工程师公司的故事。这家公司与人订一个合同，订了合同后，公司就送进他们的账单。在账单上只写下各款所需总值的数字，那是一个很大的数字。接受账单的人看了一下，他们想这个数字实在太大，他们必须知道这一笔钱的用处。就把账单送回那家公司请求解释明白。

    于是工程师就写上什么材料需多少，工人和时间需多少，还有其他各种项目。但这些项目加起来，并没有够得上那账单的总数，所以工程师就在那里加上一项：“知道如何做”，值多少多少。据说，账单面以“知道如何做”，这一项数字为最大。这就叫做“智慧”。神的智慧就是如此。

    看哪！今日世界的诸般问题。没有任何人，也没有任何团体能解决这世界的问题。世界上头脑最大的人，也用不出他们的智慧。他们想要解决政治问题、想要解决社会问题、想要解决道德问题，但他们束手无策，他们不知道如何去做。然而神借着主耶稣的十字架，已解决了所有问题。我们深深知道基督是这一切问题的锁钥。主是国际问题的锁钥。今天早晨我们在这里的人就是明证。我们之间代表不同的国籍，我信在座的人，也代表中国不同的省份。你们若是活在古时的苏格兰的话，你们就必定彼此打架了。

    在那时苏格兰地方的人，虽然同住一国，但部族之间，彼此时常相争、相杀。我想在中国也许不致如此，但在古时苏格兰就是这样。世界也是这种局面。可是今天早晨我们大家在一起都非常愉快，因为主耶稣已解决了民族和国际的问题。我们这样同在一起毫无难处，我们实在非常愿意同在一起。民族问题和国际问题是如此，其他一切的问题也是如此。钉十字架的基督，是神的智慧解决了社会和工业一切问题。总括一句，就是神知道如何做。在将来的世世代代，教会要彰显神那万般的智慧，教会要显明神知道如何做，这就是神在祂圣徒中的基业。

    （三）知道祂能力的浩大

    这能力胜过死、罪和黑暗权势。

    我们必须快一点来看末了的那一个祈求：“使你们知道，祂的能力向我们这信的人是何等浩大，就是祂在基督身上所运行的，使祂从死人中复活起来，并叫祂在天上坐在自己的右边，远超过一切执政的、掌权的。”（弗一19-21另译）保罗说：这个能力是向我们信的人的。换句话说，这个能力是要在教会中显明出来。这是历代以来神的能力的极大彰显。请注意这里说，“何等浩大的能力”，或“极浩大的能力”，是远超过一切的浩大能力。

    使徒保罗说：你们原来是死了的人，因此，这个能力必定胜过死亡的；你们是已埋葬了的人，因此，这个能力必定是胜过坟墓的；你们原是死在罪孽过犯中的人，因此，这个能力必定是胜过罪恶的。还有执政、掌权的，管辖这世界的黑暗权势，以及所有邪灵恶魔，都是抵挡教会的，可是这个能力是胜过所有这些恶势力。

    所以这里的祷告是要使你们知道，祂的能力向我们这信的人是何等浩大。这个能力是胜过罪恶的；这个能力是胜过死亡的；这个能力是胜过撒但的。这就是祂在圣徒中的基业。而教会在永远里蒙拣选为要彰显神的能力，正如她蒙拣选为要彰显神的智慧，以及她蒙拣选为要彰显神的恩典一样。恩典、能力，这就是使徒所祷告，求神使教会得以知道的三件大事。这是一个非常奇妙的祷告，给我们看见教会之所以生存，到底是为着什么。这样的教会，必定是奇妙的教会。

    但愿主把那智慧和启示的灵赏给你们，使你们能充充足足完全认识祂；愿你们心中的眼睛得以照明，使你们知道以上这一切！这些都是圣灵的工作。神已经把圣灵赐给我们，祂把圣灵赐给我们，为要开启我们的眼睛来看见这一切。这是一件最要紧的事。圣灵乃是智慧和启示的灵，要把我们带到这个广大的知识里面。我信你们众人已经开始进入这个知识，使你们能够天天在恩典和知识上有长进。愿主使这些事在我们身上成为真实。


    第四篇 求灵里刚强的祷告（弗二14-20）

    我们今天早晨，来看保罗在“以弗所书”第二个祷告。以弗所书第三章十四至十九节：“因这缘故，我向父屈膝，（天上地上的各家族都是从祂得名）求祂照着祂荣耀的丰富，借着祂的灵，叫你们里面的人得以刚强有力；使基督因你们的信住在你们心里，叫你们既在爱里生根立基，就完全能以和众圣徒一同领会何为那阔、长、深、高，并认识基督那超越知识的爱，叫你们充满神一切的丰盛。”（另译）

    “因这缘故”

    这一个祷告是由“因这缘故”，几个字引头的。第三章一至十四节是一段转题的话。在第三章一节保罗原想开头说些话，但他却由本题转了出去，插进一些别的事。而后到了第十四节，他又转回到他开头的地方。这是保罗写作的方式，他写书信时常是如此。他开了一个头，接着又想起好些别的事来，他就先说那些事，而后再回到他开头所要说的事上，这里就是这样。

    因何缘故-神的计划

    基督-万有都联结在祂里面

    请注意，第三章一节开头是“因这缘故”，到了第十四节又重复这话，“因这缘故”。故我们就要问说：“因着什么？”这一个答案要从贯通这全书信的着要真理中去求解答。这封所谓写给“以弗所人”的书信里的首要真理是什么？就是神的心意要将万有都联结在基督里。请注意！这是神所宣告的心意：祂在日期满足的时候，要将万有都联结在基督里面，就是说，要使基督成为联结万有的中心。这是一个非常大的概念。

    我们知道，现今存在着一种宇宙性的分崩离析的光景，一种宇宙性的不协调。在任何境界里都有分裂、有不协调、有冲突。在这个地上是如此，国际间有不协调、有冲突；一国中也有不协调、有冲突；人和人之间不协调和冲突；就是人自己里面也有不协调和冲突。在每一个人的天性里，都是战场。地上到处都是这种光景，在一切的事物里面也是如此。没有一件事是顺利而和谐的。若是你要进行何事，你总觉得步步荆棘，需要克服困难才能进行。在我们自己的天性里是这样，人与人之间也是这样；在生意场中是这样，在政界里也是这样，在地上到处尽都是这样。

    不仅如此，在天界里也是这样。在空中一样有极大的冲突，属灵的恶魔也彼此相争。我们千万不要以为撒但的国度是和谐的国度。我相信那些邪灵恶魔都是彼此互相仇恨的，众恶魔恨恶牠们的首领，首领也恨恶牠们。在撒但的国度里没有爱。你若触那个境界，你就接触到冲突和不协调。一摸着邪恶的势力，就带进了不协调和分裂。他们原是分裂的灵。在宇宙中到处都是这样。

    然而这封书信给我们看见，神定意要把万有都联结在基督里面，要把万有联结在基督里成为荣耀的和谐与交通，就是要在基督里恢复或创造宇宙性的合一。到末了神要除去宇宙中一切分裂的灵和冲突的因素，于是在新创造里，他把万有都联结在基督里。这是一个很美妙的异象，这可以说就是神的心意：在日期满足的时候，要将万有都联结在基督里面。一切分崩析离的东西，都要在基督里联结为一。

    教会-宇宙归聚的中心

    这封书信也给我们看见神孕育教会、选召教会，就是要她作那新和谐的中心。基督和祂的身体，就是教会，要作新创造里联结的最中心。基督是头，教会是身体，要作神计划的工具。这是何等大的呼召和使命！难怪魔鬼恨恶基督的身体的合一！难怪教会与那些空中执政的、掌权的有了争战！

    神的这个计划使我们对于这封书信得着很多亮光，而这亮光把全卷书打开了。宇宙中最大的争战是为着要有属灵的，要有绝对的合一、和谐和交通。没有再比这件事，使我们遭遇黑暗权势更阴险的攻击和敌挡。这不是真的吗？我想在座的每一位都知道这是何等实在。就是因着神的一个计划，我们与空中执政掌权的有了争战。也就是因着教会蒙拣选，为要将万有重归于一，所以教会才和邪灵有了争战。

    十字架-“废掉冤仇”

    在第二章十七至十九节的话里，很清楚地说明了这一点：“并且来传和平的福音给你们远处的人，也给那近处的人。因为借着祂，我们两下在一位圣灵里，得以进到父面前。这样，你们不再是外人和客旅，而是圣徒同国之民，是神家里的人了。”（另译）现在让我们回头到第十五节，看这件事如何成就：“既然在祂肉身中废掉了冤仇……好把两下在祂自己里面创造成一个新人。”（另译）

    请注意这里的经文，祂已经废掉了冤仇。借着祂的十字架，祂已废掉了人与人之间、种族与种族之间的冤仇。祂已经传了和平的福音给那些原是隔离分开的人。现在不再有冲突，只有和平了；原来分成两下的，祂已把他们造成一个新人了。现在再没有远处的人和近处的人的分别了；他们都是同国之民，都是一家的人，他们都在一个灵里得以进到父面前了。你们看这件事如何与神那最终的计划相关联。这计划是由教会开始的，教会要作神这个莫大计划的中心。

    “我在父面前屈膝”

    现在，我们就可以开始领会这一个祷告，要注意使徒是怎样开始的：“因这缘故，我在父面前屈膝。”“我在父面前屈膝”，就是贯通一切的钥句。使徒在这封书信里有六次之多，称神为“父”。又四次或五次他称神为“我们主耶稣基督的父”，这是“父”的一个专用称呼。关于“父”有两个不同的字，各有不同的意义：一个仅仅是指这人是这孩子的父亲。也许这个父亲从来没有看见过他的孩子，而他的孩子也可能从没有看见过他。那孩子可能是合法的，也可能是不合法的。

    也许刚生下来，就给别人收养去了。可是无论如何，这个人是那孩子的父亲。这个字所指是一般的，是广泛的。但还有另外一个字，这字含有为父更完满的意义，包括作父亲所具备的一切，就是包括爱心、照顾和恩慈。这就是使徒在这里称呼“我们主耶稣基督的父”所用的字眼。这个字眼，就是指为父所具备的涵义。为父所含的意义，都包括在神和祂儿子我们主耶稣基督的关系里面。

    这封书里，使徒两次说到我们得以“进到父面前”（二18，三12）。这是关于“父”的一个新涵义。你们知道旧约里的话说，不可靠近神，若是你进到神面前就必定死亡。有好几次说到人看见了神的使者，而一经发觉的时候，他们就惊奇说：“我看见了竟然还能存活！”在旧约人对于神的观念，乃是惧怕。每一件事都是说，“不可靠近”，如今到了新约，却全盘转变，我们得以进到父面前了。

    有一个故事，说到一个小孩子和他的父亲。孩子的父亲在军队中蒙提升到将军的高位。有人来告诉这孩子说：“你父亲现在是大将军了”。孩子静默了一两分钟，然后说：“看哪！他还容许我称呼他作‘爸爸’吗？”这就说出这里的意思。神是这样地伟大，是这样地高超，可是我们还能称呼祂作“父”，我们能进到祂面前。这已经归为一的两下能进到祂面前，因祂现在是两下的父了。犹太人和外邦人得以在基督里都称神为父。

    使徒又称呼神作“荣耀的父”（弗一17），这是一位奇妙的、高超的、尊贵的父。而后他又称祂作“众人的父”（弗四6）。“众人的父”，意思就是没有一班特殊的人能享有特殊的权利，称祂为父。没有人能说：祂是我们的父，而不是你们的父。祂要作众人的父。再后第五章二十节，说到祂是应当配受我们感谢的父：“凡事……常常感谢父。”

    我们现在再回头来看这个祷告：“我在父面前屈膝，天上地上每一个为父的（英译Fatherhood），都从祂得名。”这就是说，这一位父是高过一切作父亲的，所有为父的都是从这一位父得名。我把这段话加进来为要带进爱的成分和气氛！唯有为父所代表的爱才能把万有联结在基督里。所以我们在这祷告里可以看见两件大事，就是“爱和能力”。

    “明白……那阔、长、高、深的爱”

    爱的尺度：

    1.阔度-无边的；

    2.长度-久远的；

    3.高度-上天的；

    4.深度-下地的。

    第一就是“爱”。哦！在基督里广大无比属天的爱！保罗祷告，使我们能够明白这爱，爱的阔、长、高、深。注意“爱”的四围尺度：何等宽广、何等包容！这不是一点点闭关的爱；这爱达到远处、达到地极。这是一个无边无际的爱，是包容一切的爱。它的长度：是从已住的永远，一直到将来的永远，是从永远到永远的。哦！这爱何等地长！这爱在基督里已显明了。圣经论到祂说：“祂既爱了世上属自己的人，就爱他们到底。”（约十三l）爱是永不止息的，这个爱是多么地长呢！还有这爱的高度：是上达高天。它把我们带到天上；它升到上面高过一切。

    再看这“爱的深度”：它是多么地深呢？它下达最深的罪，它一直下到最深处。从前的古教父常常喜欢用十字架来描述这个爱。十字架的上端直达高天；十字架的下端直达地狱；两臂伸展到地极。这就是使徒在这里所说的爱。这些都与神的这个计划相关联，就是要把万有都联结在基督里面。要在恨的场合里建立爱，在敌对的场合里建立和平，在不协调的场合里建立和谐，在没有交通的场合里建立交通。这就是这个祷告的第一件事，使徒祷告求主使教会能认识这个爱，因为这是教会蒙召的目的。

    我不知道你们对我所说的话有什么看见，但在我里面却被紧紧抓住了。这里面所阐释的是何等广！这里说出撒但在神的子民中间所煽动的分门别类；说出这些分裂是如何大大破坏了主的计划；说出如何与教会存在目的大相违背！因此你和我应当如何全心全力反对这些事！哦！我们应当为着主的计划站在祂这一边！我们应当起来抵挡宇宙中这些分裂的权势。但须知道，要我们活出这种爱实在极其困难。

    有时候，甚至在一个少数人的地方上，信徒之间也有厉害的争战，就是为着爱，为着交通而争战。那么试想，在所有神的子民中间，这个争战岂不更要厉害得多吗？但这场仗是必要打的。这就带我们到这祷告的第二件事。

    “里面的人得以刚强有力”

    “按着祂荣耀的丰盛，借着祂的灵，叫你们里面的人得以刚强有力。”（三16另译）为着这一个爱，这一个和谐，我们需要神圣的能力。我们需要神借着祂的灵，用祂的大能，叫我们里面的人刚强起来，使我们能明白这一个爱，叫我们能在这一个爱里生根立基，叫我们能够打这个爱心的仗。这是一个太大的祷告。我们必须这样祷告；我们必须进入这个祷告的灵里面。我们必须天天求主借着祂的灵，用祂的大能，刚强我们里面的人，使我们今天可以打这爱心的仗，大大得胜。教会需要这一种能力，因为教会蒙召就是为着成就这一个计划。

    “愿荣耀都归给祂”

    所以末了，就有一个“颂赞”，使徒这样结束他这个祷告，很使我得着喜乐。他说：“归给祂-归给那能照着在我们里面运行的能力，充充足足地成就一切，超过我们所求所想的。”（三20另译）这就是我们的盼望。神能做这件事，祂能“充充足足地成就一切，超过我们所求所想的。”祂能“照着在我们里面运行的能力，”做成这件事！因为是祂所作的，所以“在教会中，并在基督耶稣里，愿荣耀都归给祂，直到世世代代，永永远远。”（另译）

    我实在盼望你们借着这个祷告能有所看见。我实在盼望你们不要把这一个仅仅当作查经课程，当作保罗祷告的批注。这是对你们一个相当厉害的要求。若是没有在你们里面运行的大能大力，我们绝无盼望能做得着。请你们记得！我们之所以属于教会，全部意义都系在这里。教会之所以存在，目的也是为此。若是教会在这件事上失败了，教会的存在，就完全失去意义。但愿主刚强我们，使我们能成全这一个使命，能显示这一个爱，也能有这一个祷告！


    第五篇 为着多而又多的爱的祷告（腓一9-11）

    到了今天，我们这样的聚会已经过了一半，早晨的聚会快要结束。等到这些聚会完了之后，不知道你们要怎么说。或者有人要问你们，到底所讲的是什么？在第一堂里，你们所听的是什么？我怕你们的答复是这样：史百克弟兄对我们讲“保罗的祷告”。我深深盼望你们千万不要这样说法。我所盼望的是你们这样说：主对我们说到关于“祷告的事”这是我的存心。

    当我为这次在香港的聚会多有祷告的时候，主给我心里面一个很重的负担，就是觉得祂要我说到关于“祷告的事”。这些年来我们在伦敦所学习唯一的功课，那就是祷告的非常重要。我们常常说，一切事的根基就是祷告，祷告就是工作。没有祷告，就没有成事的可能。所有属灵的长大都由于祷告；所有主的工作也都受祷告的支配。祷告就是第一件事，也是末一件事。祷告是贯通一切的事。

    所以我深深地盼望你们不要当作查经课程来看保罗的祷告，乃是要领会这是主在这里说到祷告。说过了这一点提醒的话，我们要来看保罗另一个祷告。

    我们从“腓立比书”来看主所要对我们说的话。腓立比书第一章九至十一节：“我所祷告的，就是叫你们的爱心，在知识和各样见识上，多而又多；使你们能选那上好的，好成为诚实无过的人，直到基督的日子，并靠着耶稣基督结满了仁义的果子，叫荣耀称赞归于神。”（另译）这些祷告里面有两件事需要注意：

    祷告显出我们的责任心

    第一，保罗责任心的充分表显。你读过了这些祷告的时候，你不能不觉得保罗的责任心是何等地重。我们必须记得，祷告总是显出我们的责任心。我们祷告的尺度，就是我们责任心的尺度。这个原则当然首先实用在教会带领的人身上，但同时也实用在教会全体的身上。带领的人是负责全教会责任的，所以他们的祷告，要显出他们对教会的责任是何等重大。

    若是教会的负责人并不常常聚集在一起多有祷告，那就证明他们对于教会没有多大的责任心。教会有向着城市、向着世界作见证的责任。若是教会不是常常聚集在一起多有祷告，那就证明教会对于见证也没有多大的责任心。我们若不被催逼进到主面前多多地祷告，我们绝不会有大的责任心。

    祷告启发我们的倚靠心

    第二，保罗在每一件事上对主有倚靠心，祷告总是启发我们的倚靠心。若是我们只有一点点的祷告，那就是我们只感觉一点点的需要。多有祷告，就说明我们多感觉需要和倚靠。所以凭着我们祷告的生活，就可以断定我们倚靠主的程度。这也可以实用在带领的人身上，和全教会身上。保罗作了带领的人，他自己怎样多多祷告，他也极力催促教会祷告。负责带领的人不是要为教会一切的事来祷告。他们乃是负他们那一部分的责任，而还有一大部分是留给教会来祷告。

    在五旬节之前，门徒有十日之久同心合意地祷告，然后教会就产生。我们可以说教会是由祷告产生的。教会产生之后，圣经就告诉我们说，教会继续不断恒切地祷告。教会承续使徒们的灵，而那灵就是祷告的灵。我们一看见保罗的祷告，我们就马上看见这两件事。

    我说这些话为要指明一件事，就是说：这不是祷告的理论、不是祷告的技术、也不是祷告的题目；这乃是出于里面的责任心和倚靠心。你们可以明白这是出乎里面的事。保罗是将他的心倾倒出来，这就是我们在他的祷告里所看见的。我以为这一点的本身，就给我们一个信息，可能这就是这一周主所要给你们的信息的中心。我不是在这里论断你们，我不知道你们祷告有多少，我不知道你们每一周教会有几次聚集在一起祷告，我也不知道在这里的负责人是否经常担负着他们的责任，向着神把他们的心倾倒出来祷告；但我确实知道我现在所说的是非常重要的，是从多年的经历出来的。这就是我所要说的信息，其余的是在祷告里所包括的事。

    “我这样祷告”

    所以我们就来看保罗祷告的生活：“我这样祷告”（腓一9第一句另译）。我们就来分析这个祷告。我想这里面有六部分：

    1.“叫你们的爱心多而又多；”

    2.“在知识和各样的见识上；”

    3.“使你们能选别那上好的；”

    4.“使你们结满了仁义的果子；”

    5.“叫荣耀称赞归给神。”（另译）

    这是一个非常广博的祷告，里面包括的相当多。我们今天早晨只能在这上面花一点的工夫。

    爱心多而又多

    第一句说到“叫你们的爱心多而又多”。我们必须知道腓立比人的“爱心”是特别着名的。保罗所以写这封书信，就是因着腓立比人的爱心。你们把全卷书读过，就会看见保罗是如何赏识他们的爱心。是的，在腓立比人中间有多种的爱，对保罗的爱，彼此之间的爱，还有对别处教会的爱。他们已经有很多的爱心，可是使徒还要祷告，好叫他们的爱心多而又多。他深深领会，他们的爱乃是一切事的锁钥。我的意思是说，若是有了爱心，一切其他东西都随爱而产生。爱是进入一切事的门。一切其他东西的度量，都是按照爱心的度量的。

    你若是把这祷告的其他部分看一下，你就会明白这一点。所以使徒说，你们若是有更多的爱心，你们就能有更多其他的东西。只要你们有够多的爱，那些其他东西，自然就样样全备。我们有了一把钥匙能开许多的门，这总是一件非常方便的事。爱是主要的钥匙，能开启一切的门。若是你有了爱，你就能以进入这门、进入那门、进入其他的门。若是你没有爱，任何门你都是无法进入。所以使徒说：“我这样祷告，叫你们的爱心多而又多。”结果如何呢？就引到下面的话：

    爱的见识能力

    第二句是“在知识和各样的见识上”。这是爱的见识的能力。知识和见识由爱而来。这是很简单的，你若不爱某件事，你就无法学习。我们在小孩子身上看得很清楚，若是他们爱学什么，他们就学得很有成就。若是他们有爱学的心，他们的难处就没有了。知识是由爱而来的。看哪！学生若是没有爱学的心，考试就不会及格，他就决不能应付那些必要的课程。知识凭于爱。

    我们必须有一个渴慕求知的心；这就是说，我们的心，必须摆在这件事上。爱是有眼睛的，爱能看见冷心的人所不能看见的。这是何等实在呢！若是你带着一颗冷冰冰的心，你去看一个人，你就看不见在那人身上有多少光景；即使你在他身上有所看见，也是一些无足轻重的光景而已；但你若是对那人有爱心，你就能从他身上看见很多很多。这一个有见识的爱在教会中，是何等地重要！爱就是知识和见识的能力。

    请注意！使徒用“知识和见识”这两个词，乃是指两件不同的事：你所以能知道，因为你爱知道；而后你拣选你的目标，因为你爱那目标。这里就有了见识的问题。爱来拣选它所要的，它所以信以为最好的。爱是能识别的；爱能看穿事物；爱的眼睛一直渗透，一直看见他所要的那一件，这是见识之爱的能力。

    爱的选别能力

    这就带我们到第三句话，它的意思大致相同，可是还有点分别，就是：“使你们能选别那上好的”。这个翻译还不够准确，准确的翻译应当是“使你们能证明东西的不同”。爱验别事物，这是爱的选别能力。爱验别东西不同。我们知道，东西有三种不同的程度，有好的、有更好的，还有最好的。而爱就是把好的、更好的和最好的验别出来。这是对基督徒说的，是说到属于主的事物。属于主的事物有好的，也有更好的，还有最好的。

    爱能选别。爱说：我不以“好的”为满足，我也不以更好的为满足，我是要那最好的。你知道有很多基督徒并不是这样，他们只要有一点点就心满意足了。固然得救是好的，罪得赦免也是好的，我们知道自己能上天堂也是好的。这些都是好的，但还有更好的，而且还有好上加好的。有极少数的基督徒不仅仅以好为足，以更好为足，他们能说，我要得着主所要我得的一切。这就是选别的爱，是一直向着最好的目标去的。

    所以，翻译的人把它译成“美善的”（Excellent）。按这词是从希腊文来的，意思是指着那最好的，就是“最高超优越”的意思。这就是使徒在这里所指的实在意义。所以就应当这样翻译：“那最优越的东西”，就是说，超过一切的东西，最高超的东西。

    而保罗在这里说，他为腓立比人祷告，使他们得以有这样选别能力的爱。你们看见这种爱的标准是非常高的。这爱拒绝一切够不上最高标准的东西。请问你为你自己的属灵生命定下何种的标准？你为着教会定下何种的标准？你是否对于你的生命和教会的生命长进，就只要以好为满足，或是以比别人更好为满足？或者说你要向那最好的去追求呢？使徒所祷告的，就是要使你们的爱能选别那超绝的东西，并且摆在这目标上面。

    爱的洁净能力-预备基督的日子

    第四句是“使你们成为诚实无过的人，直到基督的日子。”（另译）这是爱的洁净能力。请注意这里的步骤：

    1.是爱的见识能力；

    2.是爱的选别能力；

    3.就是现在所说爱的洁净能力。

    保罗说：这个能力预备我们到基督的日子。这爱保守我们的心和心思直到基督的日子。这爱要把那日我们如何站在主面前的光景，摆我们眼前。我们愿意在那日怎样呢？我们希望在那日真正是诚实无过的吗？我们希望在那日真能显为洁净吗？我们愿意怎样显在主面前呢？我们的衣服是沾染着肉体和世界吗？还是我们确实愿意穿着洁白的衣服站在主面前呢？许多基督徒对于主再来，和他们在主面前将有光景如何，都觉得满不在乎似的。

    这一种的爱是“洁净的爱”，使我们“诚实无过的人，直到基督的日子”。“凡有这指望的就洁净他自己”。我总不明白，有好些基督徒非常注意主再来的预言，但在他们的生活上却一点没有什么对付。我常提起有一件我多年前所经历的事，记得那是在一九二五年，当我第一次去美国的时候。那时在某城有几天连续的聚会，要我去讲道。在我未到之先，已经有了一周的聚会。有一位很有名的讲员，每晚都在那里讲“主的再来”。他是在讲解“预言”。

    我到那里时，刚好是他讲道的末了一晚。他正在列举有关时代的一切兆头，诸如犹太人回巴勒斯坦以及其他例证。我看那些听众，在那里翻阅圣经，记录笔记，都是兴趣非常浓厚。就在当天晚上，需要我接续他来讲，主带领我说出这样的话来作我的信息：“凡有这样指望的就洁净自己，像祂洁净一样。”我就说到主的再来对我们生活上应有的影响，就如洁净我们的生活，对付我们与人之间的关系、对付我们的事业、对付我们的家庭和家眷等；我看那些听众就把圣经合拢，把笔记放在一边，他们不再感兴趣了。我在那一次的讲道是最受窘的。

    所以你们看见祷告的需要，“叫你们的爱心多而又多，使你们成为诚实无过的人，直到基督的日子。”这一种爱要对付凡与基督的日子相抵触的每一件事，对付我们里头每一件足以在基督的日子受到羞愧的事，对付我们每一件在家庭和家眷中的事、对付事业、对付与世人的关系、对付与教会的关系、对付与信徒交通的事。这爱必须把每一件事都矫正，因为主随时都可能来。这爱使我们纠正我们的生活，好配合主的再来。所以用使徒另一句话，就是“当祂显现时，我们不致于羞耻。”这就是“爱的洁净能力”。

    在希腊文里，“爱”有四个不同的字，其中三个字差不多可以实用在任何世人所谓的“爱”上，就如肉体情感的激动，人称它为爱。但“爱”另有一个专用的字，这字常是用来说到关乎属神的事，用来说出“神爱世人”的，就是这个字。这字用来表达神的爱，这字也用来说出信徒之间彼此的关系。保罗在这里所用的就是这个字；这是一个专用的字，是专指纯洁的爱、圣善的爱、属神的爱。这是“洁净的爱”。

    爱的增添能力

    第五句是“借着耶稣基督结满了仁义的果子。”这是爱的增添能力。我们又把前面的重复一遍：爱的见识能力、爱的选别能力、爱的洁净能力，现在说到爱的增添能力，“叫你们结满了仁义的果子”。这是什么意思呢？我们若翻到第四章八节，就能清楚：“弟兄们！我还有末了的话，凡是真实的、凡是可敬的、凡是公义的、凡是清洁的、凡是可爱的、凡是有美名的；若有什么德行，若有什么称赞，这些事你们都要思念。”这些真实的、可敬的、公义的、清洁的、可爱的、有美名的、超绝的、可称赞的，都是仁义的果子。而爱能在这些事上有增添，使成为丰富。哦！爱是何等奇妙！

    爱的荣耀神的能力

    末了一句，“叫荣耀称赞归于神”。这是爱的荣耀神的能力。因着这个爱，神得着荣耀；因着这个爱，称赞归于神。但问题在这里，我们要不要这个爱？我们要不要荣耀称赞归于神？我信在座的每一位心里都说，是的，要的。我们都很愿意我们的生活能使荣耀称赞归于神；我们都很愿意在我们手上能结满仁义的果子，好使荣耀称赞归于神。但如何能有这样的事呢？答案就是：“你们的爱心要多而又多”。

    我信你们一定同意我开头所说的话，爱是一切事的锁钥。如果我们有够多的爱，这些事都会随之而来。所以保罗祷告，要爱多而又多。但愿为着这个爱，我们为自己有更多的祷告！但愿为着这个爱，我们负有责任的人，为教会有更多的祷告！但愿为着这个爱，教会也有更多的祷告，能以在世人中有见证。求神使我们的爱多而又多，能以在各方面流露出来。


    第六篇 几个关乎主再来的祷告

    （帖前五23；帖后一11-12，三5，三16）

    我相信你们能逐渐同意我在这些日子开头所说的话，就是说到“保罗的祷告生活”是非常丰富与丰满的，在他的祷告中有非常丰满的属天启示，实在不是我们在短短一周内所能看得见的。而这短短的时间又快结束，我们还留下许许多多无法一一加以讲论。今天早晨我们要来看保罗的几个祷告，并不是要把里面的内容细细查看，不过是要注意其中的几件事。

    也许你们未曾注意过“帖撒罗尼迦前后”两卷书里有四个祷告。那些都是很短的祷告，但保罗常常用短短的几句话来包括很多的东西。所以虽然我们可以两三分钟内读完四个祷告，但我们一生的时间，也不能彻底了解其中的内容。

    1.帖撒罗尼迦前书第五章二十三节：“愿平安的神亲自使你们全然成圣。又愿你们的灵与魂与身子得蒙保守完整，在我主耶稣基督降临的时候，无可指摘。”（另译）

    2.帖撒罗尼迦后书第一章十一至十二节：“我们也常为你们祷告，愿我们的神看你们配得过所蒙的召，又用大能成就你们一切渴慕良善的心和一切因信心所作的工夫，叫我们主耶稣的名在你们身上得荣耀，你们也在祂身上得荣耀，都照着我们的神并主耶稣的恩。”（另译）

    3.帖撒罗尼迦后书第三章五节：“愿主引导你们的心，进入神的爱，并进入基督的忍耐。”（另译）

    4.帖撒罗尼迦后书第三章十六节：“平安的主随时随事亲自赐给你们平安。愿主与你们众人同在。”（另译）

    这些祷告好像一捆葡萄，像是一捆熟透的葡萄，里头满了甜味，又是非常新鲜。我们只能大概地来看一看。

    帖撒罗尼迦前书第五章二十三节

    我们先看这四个祷告里的第一个，我们把它这样分析：

    1.“平安的神”；

    2.“使你们全然成圣”；

    3.“愿你们的灵与魂与身子，得蒙保守完整，无可指摘；”（另译）

    4.“在我们主耶稣基督降临的时候。”

    当我们看这些祷告的时候，我深盼有一件事铭刻在你们心中，就是使徒常常把主耶稣基督降临这件事，作为支配教会的生活和行动的根基。在他的祷告中，他一再说到主的再来，而后又把它带回头，实用在今天主的子民的现实生活里面。请注意，他特别在“帖撒罗尼迦前后书”里是这样做法。这当然因为主再来这件事，是深印在帖撒罗尼迦人的思想中。

    主的再来与成圣的关系

    （一）主的再来要决定荣耀的度量（林前十五章）

    这里“主的再来”特别实用在成圣的事上。请注意使徒怎样说法。那句贯通一切的首要话是，“在我们主耶稣基督降临的时候”；而同时把成圣这件事摆了出来。这是相当有理由的。第一，主的再来要决定或确定一切有关将来得“荣耀的度量”（measure

    of）。在哥林多前书第十五章里，保罗说到这件值得注意的事：“这星和那星的荣光有分别，所以在复活里也是这样。”（林前十五41-42另译）

    他在那里说到关于不同荣耀的度量，他说：“日有日的荣光，月有月的荣光，星有星的荣光”；天上形体的荣光既各不相同，所以在复活里也是这样。那时要有各种不同的荣耀的度量。“主的再来”就是要确定这荣耀的度量，而今天我们在地上的生活正是决定那一天的度量。并不是所有的信徒会得着同样度量的荣耀；因此使徒在这里特别关心的是要帖撒罗尼迦人，能尽可能得着最丰满的度量。保罗这个人决不愿意信徒们没有得着的。他决不甘心得着少于他自己得着的，所以他很不愿意他所关心的人没有达到他所该有的目标。

    因此，在他所有的书信中，他一直鼓励信徒尽量往前去，得着神的恩典所能叫他们得着的；并且教导他们说，在主再来的时候，我们所应得的度量就要被决定了。我们活在主面前的情形，要断定我们荣耀的度量。换一个说法，我们今天顺从里面所得着的光有多少，就断定我们将来荣耀的量有多少。

    所以使徒把主的再来摆出来实用在信徒成圣的事上；因为成圣的度量，就是得荣耀的度量。若是我们晓得“荣耀”这个词的意义，我们就知道这是何等实在。神的荣耀就是“神的本质”。神是荣耀的，因为祂的本质是绝对完全的。当你看见一件完全的东西，你就说，“这是何等荣耀的东西！”因你在那件东西上面，找不出有何缺点，你就用“荣耀”这个词来形容它，你说这是一件荣耀的东西。我们知道神的本质是完全的，而祂的荣耀就是祂本质的荣耀。

    许多人都不明白主耶稣的变像是什么意思。主的变像乃是祂原来所是的真实性完全表显出来。祂从变化山上下来，走到十字架上而为我们成为罪，但是在祂本身是没有罪的，祂的本质是完全的；而神许可这本质在变化上表显出来。所要注意的一点，荣耀一直和完全的性质相关的；荣耀乃是完全性质的外现或表显。由于主的再来与荣耀有关，所以使徒才把再来和成圣联在一起。他说：荣耀的度量即是成圣的度量；而成圣的度量也即是荣耀的度量。他也说明这一点的关系是相当大的。所以他祷告，叫我们因着主的再来而能以完全成圣。

    （二）主的再来要决定各人的职位

    在主再来的时候，还有一件事要发生，那时我们所学的一切功课都要结束。我们都知道，我们现今是在学校里。不管我们已经学得几许功课，当我们这一生还在世上，我们绝不会脱离这学校。我已经在这学校里很多年了，也许你们想我已是老年人了，但实在说来，我现在还不过是一个小学生。我们现今都还在学校里，可是正当我们开始知道一点点的时候，就要回家去了，主把我们接去了。

    这个谜如何解释呢？我们有时看见一位神的仆人，他对主有很深的认识，他用了一生年日的追求，才得着这样的认识；他曾多经患难，多受管教，可是教会还没有充分得着他的益处时，他竟然去世了，把他所有的都带走了。这究竟是为着什么呢？

    若是我们不能从这一世以后去求得解释的话，那么人生实在是一个悲惨的讥刺。为什么我们要在学校里呢？为什么我们要受管教呢？原来我们受训导是为着将来世代的职位。在神所预备大而新的家里，有很多的事要做，在那里需要有很多的仆人。圣经最末后的记载也说到：“祂的仆人都要侍奉祂，并得见祂的面。”将来有许多的事要做，所以属灵的资格是必需的，基督的身量（或“度量”）是必不可少。

    但当主一来到，学校就结束，所有的功课也告终止，而我们有什么资格也就此定规了。主再来的时候，我们从训导中所得益处的度量有多少也被固定了。我不信罗马教的说法，人死之后还有一个训练场所叫做“炼狱”。我相信当主一降临。这一切都要定规；在复活的时候，各人要照着他在世时顺服亮光的度量而复活起来。

    我信对于那些一直顺服他们所得的亮光的人，主会给他们另外有所加添。我是着重在顺服，而不是着重在亮光。有许多人没有得着你们所得着这么多的亮光，可是他们却顺服了他们所有的亮光。若是他们有了你们所有的亮光，他们定规也会顺服的。我信主会把这些亮光算在他们的账上。主所注重的，无过于顺服。而主再来时所要定规的一切，都是根据我们的顺服。

    （三）主的再来要显明我们真实的光景

    所以成圣这件事在“主的再来”这一点上，是非常重要的。主的再来要把一切的事都显明出来。祂来的时候，要把我们真实的光景都显明在光中。祂是带着荣耀的光而来的，在那个光里面一切的事都被显明。新约圣经告诉我们，主再来的时候，人心中的一切隐秘都要显露出来。所有的虚假都被揭露，于是一切的光景是真的，还是假的，都无所遁形。所以使徒就把主的再来与全然成圣联合。“使你们的灵与魂与身子全然成圣。”

    得着上面召我来得的奖赏

    保罗自己是唯一关心这件事的人。我相信这也是他在“腓立比书”所说之话的中心。他说：“弟兄们，我不是以为自己已经得着了，我也不是说已经完全了，但我只有一件事，就是忘记背后，努力面前的，向着标杆直跑，为要得神在基督耶稣里从上面召我来得的奖赏。”（腓三13-14另译）

    保罗看见在“学校”结业之后有一个特别的奖赏，有一个超过一切其他奖赏的奖赏，就是最高的奖赏，他说到“上面召我来得的奖赏”，是神所要给我们的最高的东西。保罗说：我的心就在这上面。可能有很多的奖赏，但我是要得最好的。这是保罗的灵，所以他把其他一切摆在一边，向着那个从上面来召他得的奖赏直跑。

    配得过你们所蒙的召

    这就需要成圣，所以这里保罗的呼召，就是叫人“成圣的呼召”。我们的翻译没有把原意完全表达出来。根据希腊文是这样：“愿平安的神亲自使你们的全人，就是灵与魂与身子整个成圣。”你们看见这里说到整个的人，就是包括“灵、魂和身子的全人”。当然这需要再花一段时间来查考。但我只能向你们提说一下人的三部分，所具备的三种功用：借着灵，人有向着神的生活；所以使徒就说，你们向神活着，你们就必须成圣，你们向神活着必须有圣洁的生活。

    神对亚伯拉罕说：“你当在我面前作完全人”（创十七1），我们如何行在主面前是比任何其他的事都为重要。这是关系我们的灵的，因为我们借着灵才联于主。敬拜神的人必须在灵里敬拜，因为“神是个灵”（约四24），若不是“灵”就不能与神有交通。人的第二部分就是“魂”，我们知道魂里头有心思、意志和情感，这是人自觉的生命，也就是人的自我部分，有他的悟性、他的情感，还有他的意志。

    而使徒说：你的自我必须成圣，就是你的心思必须成圣、你的情感必须成圣、你的行动也必须成圣。现在说到身体，这一部分是与外面的世界和一切的人有关系。世界和我们接触就是经过我们的身体。我们借着身体能与人彼此接触。常常有人对我说：“对不起，我不能来到聚会中，但是我在灵里和你们一同聚集。”我曾这样回答说：“那个不太好，我不是要对灵讲道。”

    我们的交通是借着身体的，借着身体我们能彼此接触，我们也能与世人接触。所以使徒说，我们彼此接触或是与世人接触都必须成圣。我们的身体必须是圣洁的器皿，因为我们是借着身体来表现我们里面的生命。

    保罗说到我们全个人，包括灵与魂和身子，都必须成圣，我们就知道他何等看重教会需要有属灵的情形。我想我们对于主再来应有准备，实在没有够多的重视。我们应当提醒自己，主关心我们属灵的情形远胜过祂关心任何其他的事。祂在全本圣经中向我们说明，祂更借着祂的仆人保罗向我们说明，主再来时教会属灵的情形比任何其他的事更紧要。你要知道若是有了这种属灵的情形，那一切其他的事都有了。我们所有的信息就有了能力，我们所有的见证就有了果效。

    今天教会好像忽略了这一点，倒去注重工作，各种基督教的工作，可是比较说来，工作的效能何等微小！这岂不是由于教会还没有她该有的属灵情形吗？我敢断言若是教会有更好的属灵情形，就必有更大的属灵效能。你们可以在这些祷告里清楚看见，主的再来支配这一切。

    为信徒遭遇苦难、灰心、怀疑的祷告

    我想今天早晨，我们不能来看其他几个祷告了。但是请注意在“帖撒罗尼迦”书信里的一些祷告，有一件事是真的，那就是“主的再来”。帖撒罗尼迦人相当关心这件事。你看他们开始他们基督徒的生活，是由于对主再来的认识。使徒说：“你们……离弃了偶像……要服侍那又真又活的神，等候祂儿子从天降临。”（帖前一9-11）

    看哪！他们所以离弃偶像是因为看见了主的再来。我信有好些人被带领归主，是因为他们听见了主再来的福音。这就是当日帖撒罗尼迦人的光景，他们开始他们基督徒的生活，是根据于主的再来。于是有两件事发生了。第一件事是他们遭遇很大的逼迫。从前在犹太信徒身上所遭遇的事，如今也临到他们的身上。我们知道在犹太全地，基督徒所遭遇的是什么，我们知道保罗本人曾在犹太如何苦害过基督徒；他们因遭受逼迫，都分散到四方，而司提反就是在犹太被害的。

    保罗对帖撒罗尼迦人说：“你们也受了本地人的苦害，像他们一样。”（帖前二14）这好像使主的再来，更显为重要了。还有一件事就是说，主却没有来。他们已经等候主有一段时间了，可是主还没有来。他们因此有些失望了，他们怀疑他们所听的是否真实的，他们怀疑他们所信的，到底有没有错误。他们为着主的再来甘愿忍受一切的损失，可是主却没有来。这就是使徒所要对付的一个问题。使徒祷告，使他们的苦难，可以准备他们为着主的再来。他说：到那时候，他们因所受的一切苦难就要得着丰满的赏赐；到那时候，他们就会完全明白。这些苦难，不过是叫他们在主来的时候，得着更大的荣耀。

    所以保罗在另一个祷告里这样说：“愿主成全你们所有的盼望。”主再来的时候，祂要成全你们所有的盼望、所有的心愿、所有的期望；那时，你们就不再是失望的人了。你们若是撇下一切为着主，你们把盼望存在主里面，以主为你们的大希望，全心全意地渴望主；这样，等到主来的时候，一切都得着成全。所以使徒祷告说：“愿神成就你们一切的心愿”（帖后一11另译），到主再来的时候，这一切的心愿必蒙成就。这个信息不光是“给帖撒罗尼迦人”的；这信息也是“给我们”的。这个祷告，也应当在我们身上得着答应。


卷二 智慧-智慧的七根柱子 第一根 柱子-真理

    卷二 智慧-智慧的七根柱子

    第一根 柱子-真理

    开头的话

    我们现在所开始释放的信息的钥句，是在箴言书第九章第一节：“智慧建造了她的房屋，她凿成了她的七根柱子。”（英译）我们就是要来看“智慧建造房屋的七根柱子”。

    柱子

    （一）柱子的重要

    我们知道“柱子”是用来支持房屋的。一所房屋的安全和它的久性，大部分是靠着这些柱子。你们记得，当参孙把非利士人那所房子的两根柱子拉倒的时候，有什么光景！非利士人把参孙的眼睛挖了出来，他们想要在过大节的时候在那里玩弄他。所以他们挤满了那所屋子，连屋顶也堆满了人，然后他们把那个瞎了眼睛的参孙带进来，参孙要求那个带他的小孩子，把他带到那座房中的柱子那里，他就在那里祷告说：“主啊！求祢就帮助我这一次吧！”他就把这房子的两根柱子抱住，尽力屈身，整个房子就倒下来了。参孙在他死的日子所杀死的人，比他在生的日子杀死的还多。所以那两根柱子代表相当重要的事，柱子实在是相当重要的东西。

    （二）“七”这数字

    我们在未有说到第一根柱子之前，需要先注意一两点：这里说：“智慧凿成了她的七根柱子。”你们也知道在圣经中“七”这个数字，是指着属灵的丰满说的，是象征所有属灵事物的完成。在启示录那卷书里面，我们看见有好多的“七”，启示录乃是讲到“完成”或是“完满”的一卷书，一切的事到了启示录里面，就完满了。那卷书把圣经中一切都总括起来，把全部历史完成了；所以那卷书特别用“七”标出来。有“七个教会”，有“圣灵的七个眼睛”、有“神的七灵”、有“七印”、“七个审判”、“七个使者”，等等。这是一卷说出属灵完成的书。

    我们也都晓得“第七日”的意义：神做完了祂的工作，就在第七日安息了；所以“七”是一个完成的数字。在旧约里祭司洒血要有“七”次，膏油也要涂抹“七”次。我们在圣经里面还能看见许多这一类的事。这一切都是说出属灵的丰满，或者是属灵的完成；所以这“七根柱子”，就是说出那所房子，如何才得以达到属灵的完成。若是我们有这七根柱子，那我们在神的家里，就有了属灵的完成。这七根柱子，缺了任何一根，那就是在神的家里有了不完全，这是第一点关乎这“七”的数字。

    智慧

    （一）“智慧”这词

    再者，“智慧”这个名称，“智慧”这名字，不是抽象的，乃是有位格的。“智慧建造了她的房屋，她凿成了她的七根柱子。”所以我们在箴言书里，总要把智慧看作一个有位格的人。（你们若接受我这个建议，你们能得着很大的帮助，正如多年前我读这卷书时，也借此得着很大帮助一样。）若是你把“耶稣”这个名字，摆进“智慧”这个词里，那全卷书就都开启了，圣经告诉我们说：“神使祂（基督）成为我们的智慧”，又说，“钉十字架的基督就是神的智慧。”（另译）若是你把“主耶稣”，这个名字摆在这卷书里那个“智慧”的地位上，这卷书就向你开起来了。

    因为我们相信全本的圣经，都是讲论“主耶稣”。在圣经上无论任何地方，我们总归可以碰见“主耶稣”。我们知道主耶稣复活后，祂曾对门徒把全本旧约圣经解说一遍；凡是指着自己说的话，都给他们讲解明白，我不知道祂那时候有没有把箴言书讲解一遍？但是我们有诸般的论据，证明读全本圣经都应当用主耶稣来作中心，在这个亮光中去解释一切内容。所以我们若说这里是指着主耶稣建造了祂的房屋，这是不会有错的。

    （二）智慧与七柱

    祂曾说，“我要建造我的教会”，祂也凿成了“七根柱子”，在希腊文里面，“智慧”是一个很有意义的词句，这一个词是用来说到神那些深奥的事，在神深奥的事里面，有七件特别的东西，“智慧”就拣选了这七件东西，或者说：“智慧”供应了这七件东西。

    （三）智慧与建造

    你知道在圣经中常常把“智慧”与“建造”连在一起。所罗门就是智慧一个最好的象征，南方的女王要来看所罗门的智慧，我们要说智慧的时候，我们总是说，“所罗门的智慧”，我们碰到实际有难处的时候，我们常说，“为着这件事我们需要有所罗门的智慧”。所罗门所以出名就是在于他的智慧，而建造圣殿的也正是所罗门。他的智慧在建造的事上特别有一个地位。

    保罗也自称是一个“聪明的工头”（应译作“智慧的工头”），这样智慧和建造又是连在一起，而这处的圣经（箴九1），也是把智慧和建造连在一起，“智慧建造了她的房屋”。

    “智慧”需要七件东西，这就是属神的智慧的七件事，任何人都会破坏一所房屋。拆房子是不需要智慧的，就是最愚拙的一个人也能够毁坏一所房子，但是要建造一所房屋，那就需要智慧了。最智慧的人，是不破坏东西，而是成全东西的。最有智慧的人，是建造的人，愚拙的人才是破坏的人。

    我们现在要来看“智慧”如何建造，就是来看这七根柱子，我今天早晨不能告诉你们这七根柱子是什么，我们只能先看“第一根柱子”。

    第一根柱子-真理

    智慧的第一根柱子，就是“真理”，你们可以安静一下想一想看，神给这个真理有何等大的地位，神自己就是真理的神，神对真理是非常重视的，写诗篇的人说：“祢所喜爱的是里面有真理”（中文翻作“诚实”）。

    一、真理的反面-虚谎

    所有的虚假、虚谎，都是神所憎恶的。启示录给我们看见神是定规所有属乎谎言的，都要下火湖。启示录末了给我们看见，所有编造谎言的都在那座圣城之外，一切能够编造虚谎的都要从新耶路撒冷革掉出去，这就是神对“不真理”（或者“不诚实”）的态度。（按英文“真理”和“诚实”同字）。

    主耶稣称呼祂自己作真理，祂说：“我就是真理。”在启示录里祂被称为那诚信真实的见证人，主耶稣称撒但作说谎者之父，你在这里可以看见，在圣经里有很强烈的说法，论到这个“真理”（或者“诚实”），以及它的对面就是谎言。

    （一）虚谎进入人类

    谎言一进来，整个受造就垮台了，神在造物之间建造了一幢何等美好的房屋。当神造物之工已经完毕，祂看看这一切所造的，就说：“这都甚好”，因此歇了祂的工就安息了。之后就有一个谎言进来，而那个美妙的房屋就倒台了。当那个谎言一进来，整个的房子就粉碎了，结果是在整个受造里头有了一个谎言。人自己就变成一个虚假的东西，人就不再是神心意中的那个东西了。

    神是要人作祂的一个代表，神曾说：我们要照着自己的形象，按着自己的样式造人。自从这个谎言进来之后，人就成为神一个错误的代表，这就是人今天的光景。人成了一个虚谎的造物，在人的本性里面就有谎言，他再也不是神心目中的那个诚实的人，人在神那神圣的观念面前显为虚假。

    不只人的自己是一个谎言，就是人所作所为，也都是虚假的，在人的生活和人的作为里头有谎言，人在盼望、人在相信、人在工作、人在挣扎，就通通落空，全等于零，毫无所成。

    那一个有智慧的人（所罗门），他说：“他曾把日光之下的一切事都查究过了。”他把人以及人的行事为人都察看过。他查究神的造物，他查究一切智慧，他也把一切的知识察明。他说：他是专心这样寻求查究；他也熟悉，人所能得着的各种知识，他说：当我把这些都查看过了之后“看哪！都是虚空。”所有在日光之下的都是虚空，在人的生活和他们的行事里头有一个虚假的谎言。终局时必有一个失望在等候着他，最好的终结，也不过是失望而已。

    人自以为是自由的，但他实是一个囚犯，虽他自己不肯这样承认，却确实是这样；人自以他懂得事情，但神的话告诉我们说，这个世界的智慧，还是愚拙，世界最有权威的智慧人，仍不过是愚妄的人，他们自以为知道一切，而神的话却告诉我们说：“人凭着自己的智慧不能认识神。”人以为自己能做一切，但他所做的一切事结果不过产生出更大的难题。

    我们活在今天世界里能看见人类智慧的高度发展，人的聪明把原子也分解了；人的智慧带进原子时代，这是人类曾经多年期待而未得着的。但矛盾的地方就是：人类今天反转巴不得没有发现这东西，世界各处都惶惶不可终日，不知如何去对付原子这东西，因为它在几个钟头里，就能把整个的受造之物都毁灭了。人的这种聪明不过造成空前的难题而已。人以为人是能……的；但这就是人能的一个结果。人是在沙土建造，而不是在磐石上；人类这个世界是在谎言上进行。也许你们听我讲这些听得不耐烦了！是的，我对这些也非常不耐烦，可是你需要看见“真理”的背景，若是你没有看这个“真理”的对面，你就无法欣赏“真理”。我不是说得太过，我们都知道，我刚才说的是真实的，可是我还没有说完呢！

    （二）虚谎进入世界

    人的这个世界是在谎言的根基上，“忠诚”这个东西在这个世界里是稀少的。在生意立场中，人都是说假话，都是做假事。这世界里许多人都在说：“忠诚是不上算的，我们无法照着基督徒的原则来做生意。若是我们照着基督徒的原则来做生意，那我们就没有生意可做了！”那些越不忠诚的人，做生意越发成功，他们的一套就是虚假。虚假、搀杂、夸张、装潢外表，你试看看那些广告，若是那些广告是真的，你想看今天的世界要多美满。那些广告说：“你只要吃这么一种药，那么，你所有的病都没有了。”或说：“你只吃这一顿的饭，那就什么都可称心如意了！”这些广告真是太美妙了，人看见这些广告就快快跑去买那些东西。但结果，发现钱是白费了。

    是的，这个世界就是搅这些东西，全都是欺骗、骗局而已。今早在座若有做生意的人，就要知道这些都是何等地真！若是你要守住忠诚，那你就很难在这个世界里争得一席地。你必须说谎、你必须编造谎言、你必须骗人才行、你必须颠倒黑白，否则，你就会吃亏。若是“忠诚”进来了，你这所世界的房子就会倒塌。还不仅如此！

    （三）虚谎进入宗教

    这个“谎言”也进到宗教的范围里来了，在我们新约的圣经里，也可以清楚地看见这件事。法利赛人和文士，所以被定罪，就是因为他们是假冒伪善的人。他们装成某种光景，但他们实际并不是那样。我们都知道，主耶稣如何地说到他们。他们把杯盘的外面洗净了，可是在他们的里面，却满了邪恶。他们把那些坟墓，统统都粉刷得白了，可是坟墓里头满了死人的骨头。你们这些文士，假冒伪善的人有祸了，你们的宗教全都是骗局，完全是谎言。你们装作一种光景而实际并不是那样。这就是谎言进入了宗教的范围。

    （四）虚谎的结果

    人应当知道人既是不真诚，所以就不能站住，迟早是要垮台的。人的世界也是虚假，既属虚假也必垮台，总要被粉碎。我不知道今天的世界是否已踏上这途径，但这个世界是必要被粉碎的，因为是一个虚假的世界。因为人和世界，以及宗教里多数成分都是不真诚，所以这些都要被粉碎。我们要知道，无论什么事物若有谎言在里面，就必定垮台。不真诚就是败坏的种子。你不必从外面去毁坏它，在它本身的形成里面就有破坏的因素，你要当心你的罪会跟随你、缠住你，而不是防你的罪会被人发现，这个是必要把你发现出来的，因为它就在你那个构形里面。无论什么事，里头有一个不真诚，那就是藏着一个毁灭。关于消极方面，就说这么多，现在需要来看积极方面。

    二、真理

    （一）真理与主耶稣

    在神这所房屋的建造里，“真理”（或“真诚”）是第一根柱子。主耶稣说：“我要建造”。主耶稣也说：“我就是真理（或者‘真诚’）”。有一天，主耶稣和门徒正在耶路撒冷街道上走着，门徒们指着圣殿说：“看哪！这太壮观了。”主耶稣说：“我告诉你们，将来没有一块石头留在石头上。”再后当祂的敌人来问祂要一个神迹的时候，祂说：你们毁坏这一所殿，我三天内要把它再建造起来，他们以为祂是指着希律王所建造的那一所说的。他们说：“这一所殿是四十六年之久才造成的，祢三天内就能造成了吗？”但写经的人补充说：“主耶稣这话，是以祂的身体为殿说的”。

    请你试就你所认识于希律的，回忆一下他的为人、他的行事，他是一个说谎者，而他却就是那圣殿的建造者，所以他的那一所圣殿，是由一个说谎者建成的。因此那所殿可以说就是一个说谎者的具体表现。那所殿内的一切事无不是谎言，主耶稣把那个殿里头买卖的人赶出去，主耶稣说：你们使它成了一个谎言的地方。所以祂说：“将来没有一块石头，留在石头上”，因为那里头有谎言，所以必要垮台。当然，按着字面解释，这话也实在应验了。在主后七十年时这殿果然被毁。

    但请注意这里面的真理：主耶稣是第三天从死里复活，祂活了，且是一直活下去；死，不能毁灭祂，整个的世界的权势，也不能毁灭祂，所有邪恶的势力权能也不能毁坏祂，祂仍然向前，祂永远活着。这一个圣殿才是真实的圣殿，因为祂就是真理。为什么希律的殿破碎了，因为他是一个说谎者。为什么基督的身体，一直往前，因为祂就是“真理”。这样看来，这个“真诚”或“真理”在神建造房屋的事上是何等地要紧。

    （二）真理与十字架

    自然在这里我们能够看见十字架的一个新的意义，我们已经说过，人是一个说谎者。保罗说：“我已经与基督同钉十字架，现在活着的，不再是我，乃是基督。”那个虚假的东西已经在十字架上了，那个说谎的人已经钉十字架了。保罗说：“我断不以别的夸，只夸我主耶稣基督的十字架。因这十字架，就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上了。”（加六14）“世界”乃是一个谎言，而神已把它摆在十字架上。保罗也说：神在祂的十字架上将一切执政的、掌权的掳来，明显给众人看。当主耶稣要上十字架的时候，祂说：“现在这世界的王要被赶出去。”撒但是说谎的，并且是说谎之人的父，十字架就是赶出撒但，撒但在这里不能站住，因为牠里面没有真理。这就是十字架的解释，也是圣灵的解释。

    （三）真理与圣灵

    主耶稣用“真理之灵”来称呼“圣灵”。“当真理之灵来了，祂就要引导你们进入一切的真理。”（约十六13原文）圣灵特别是真理之灵。任何不是真理，不真诚的东西，圣灵都不能容让。祂要为真理作见证，也要作见证反对一切的虚假。

    （四）真理与褔音

    这个就使福音有了真实的价值。你们还记得，有这样的一句话说：“那真理的福音”。我们要看见，福音的能力就在于它是真理的福音。在启示录里我们看见有“永远的福音”。福音所以能永远，就是因为福音是那真理。

    （五）真理与属灵

    这也就把仪文和真实划分开了。你们还记得主耶稣对撒玛利亚的妇人说的话。她说：“先生！我看出来祢是一个先知。我们的祖宗在这山上敬拜神，你们犹太人却说：人敬拜神应当在耶路撒冷。”（约四19-20）主耶稣就对她说：“妇人，你应当信我。时候要到，现在就是了，人拜神也不在这山上，也不在耶路撒冷。神是灵，所以敬拜祂的必须在灵和真诚里敬拜。真实的敬拜者，是在灵和真诚里来敬拜。这样的人就是神所要寻找来拜祂的。”（约四21-24另译）这个在撒玛利亚的圣殿和那个在耶路撒冷的圣殿，都不是真东西；最多，它们不过是预表而已，那个真实的殿乃是属灵的东西。只有真理所构成的才是神的殿。由此我们可以看见只有属灵的才是真理的。属灵的意思，就是属乎圣灵的。只有出于圣灵的，才能在神的这个建造里有份。凡不属圣灵的都不能到这一座属灵的建造里面来。

    （六）真理的常存

    在希伯来书第十二章二十六到二十七节里有段预言，这个预言说到一个将来的大震动。它这样说：“当时祂的声音震动了地，但如今祂应许说，再一次我不单要震动地，还要震动天。这再一次的话，是指明被震动的，就是受造之物都要挪去，使那不被震动的常存。”我想这话，是指着这个时代末了要发生的事说的。这里说：神要震动天，也要震动地。在这一个大的震动里面，所有不真诚、不真理的东西都要垮台，只有真理的才能常存。

    我有时在想这一个震动也许是已经开始了，今天有很大的一个震动在这地上进行着，这就是说，人过去所信托的东西现在都摇动了。人就在这里觉得，这个地上所有的东西都是不可靠，他们没有那个可靠的把握了，他们不知道往后要有什么事发生，他们的那个根基在那里震动了。这就是今天地上的光景。

    但在天上怎样呢？换句话说，就是基督教的世界怎样呢？今天基督徒的信仰，岂不是大大地受了震动吗？整个基督教系统，都在那里受到严重的震动。基督教外面的事全都要被破碎，只有真诚的才能够站立得住，是不是那个最终的震动已经开始了？我不是一个先知，所以我就不在这里预言说是已经开始了，但是我们都能领会这处的圣经所说的。这里是说：在末后的时代，神要大大地震动天地，祂要震动教会，也要震动世界。

    这个“震动”唯一的目的，就是要验出什么是真诚，也要证明什么是虚假的。所以真诚，或者说真理，对于这一所建筑物是何等地要紧。

    三、结论

    我今早所讲的，总括地来说，就是：我们的立场、我们的地位，必须真诚。我们属灵的立场、地位，不应当有一点虚假。我们和主之间的关系也必须真诚的，我们的教导也必须是真诚的，我们的职业也必须是真诚的。我们所代表的也必须是真诚的，我们的生活也必须是真诚的，我们的见证必须是真诚的，我们的交通也必须是真诚的；在我们的交通里不应当有虚假的东西，我们在交通这件事上不应当有装假的事。

    我们不能外面彼此称呼“弟兄姐妹”，而里面却不是这么一回事，我们应当有真诚的交通。我们的教会也必须是真诚的，我们在这里见证基督的身体，也必须是真诚。我们的生意买卖也必须是真诚的。我们的灵也必须是真诚的。一切都在于这一个真诚。我们不应当比我们所是的那个真实的光景多一点。在这里不应当有一点虚假的广告，不要冒认，或装作你所不是的。我们不应当显出一种的光景比我们所是的还小一点，也不应当把我们真实的光景夸大一点。

    启示录记载主耶稣如何临到众教会（就是那七个教会），其实这就是说明主是如何临到整个新约时代的教会。经上是这样记看说：“那眼睛如同火焰的，这样说。”（另译）祂是看见里面来的，祂是看透了、看穿了的。那像火焰的眼睛是要在这里把真诚的找出来。当祂找出虚假谎言的东西，祂就说：“你要悔改，不然我就把你的灯台挪到别处去！”（另译）那一种房子不能站，因为是不真诚的。一切必需要能够在这眼睛如同火焰的面前站立得住。

    我想，今早就停在这里。可能你们不能把这些细点都记住，但我想信，你们散去的时候却会一个印象：就是说，真理乃是一件太要紧的事，它是神这所房屋的第一根柱子。这根柱子在这里，就是见证说：要反对一切谎言和虚假。这个房子在这里就是代表，一直宣告一件事；反对撒但从开头所作的一切，所以保罗称教会作那个“真理的柱石和根基”。


    第二根 柱子-光

    读经：箴言第九章第一节：“智慧建造了她的房屋，她凿成了她的七根柱子。”（英译）

    “柱子”是重要的，因为教会寄托在它们上面。昨天早晨我们已经看过第一根柱子“真理”；今天早晨我们要来看第二根柱子，就是“光”。自然我们是照着新的教训来讲，我深信昨天早晨所讲的，已经把新约里面的一个大的原则摆在各位面前。以后我们将要看见，这七根柱子都是新约里的一个大原则。

    现在我们来看“亮光”这一根柱子。新约圣经说：“神就是光，在祂亳无黑暗。”主耶稣说：“我是世界的光。”约翰论到主耶稣说：“生命在祂里头，这生命就是人的光。”“圣灵”乃是“启示的灵”，所以祂也就是“亮光之灵”。保罗说：“神是住在人所不能靠近的光中。”写诗篇的人说：“神的话就是我们路上的光，脚前的灯。”（另译）我们在圣经末了所看见的那座城，有光在里面。那里说：那个光是“非常宝贝的光”（中译：“极宝贵的光辉”）。圣经说：基督徒是光明之子。所以这就是给我们看见：凡与神有关联的一切事，都是光，光联于凡属神的事物。

    另一面，撒但乃黑暗的君王，牠的工作，乃是黑暗的工作　…作这个世代的神，牠是把不信者心中的眼睛弄瞎了。撒但的儿女，就称为“黑暗之子”。

    一、光的重要

    所以“光”这个问题，有相当大的地位。这的确是很重要的问题，因为这就是神本性本质。神是等到光了才开始建造，我们在神的创造里可以看见这件事。在神未开始建造这所大建造物（就是整个受造）之前，祂说：“要有光”；而神又把光暗分开。实际的意思就是说：那一个界屉的领域是黑暗，这一个界屉的领域是光明。所有在那界屉里头的，无一不是黑暗；所有在那界屉里头的，无一不是光明的。这两者永远不能合在一起，若是黑暗来了，光就消去；若是光进来了，黑暗也就消散了。这是两个绝对不同的界屉，“神就把光暗分开了”。

    当神这样分开了之后，祂就开始了祂的建造。旧约里面的“会幕”和“圣殿”，乃是圣灵光照而有的一个结果。我们记得神关乎造会幕和圣殿的事；不让有一点事，由人的头脑来定规。我们都知道新约圣经告诉我们，人的头脑（或者说“人的心思”）是黑暗的，黑暗已进入了人的心思里面。人的头脑不能够领会属神的事，所以神不许可人的思想，对于祂的事有任何地位。祂不是说我要有一个会幕或是一个圣殿，你就为我想一想这一件事吧，你为我计划一下吧，你想着你们想出来的，为我造一所最好的圣殿吧。

    神从来没有这样做法，神决不许可人的心思，人的头脑跑进来。圣灵是把那一个图样启示出来了，无论是对摩西，对大卫都是这样。这些旧约上对教会的预表（即“会幕”和“圣殿”），都是由于圣灵的启示而来的，它们的产生都是由于天上的光照。

    预表怎样，实体也应当怎样。“会幕”、“圣殿”都是基督的预表，祂-基督-才是实体，在祂里面有光，祂就是光。这就是说，祂是神的体制概念的一个具体表现。祂的心思是属天的心思，不是一个属地的心思。祂是代表另一种的系统，而不是人和属地的一种系统。我们若一读主耶稣的生平，就可以清楚看见祂的意念非同人的意念。一种新的人要照着基督的模型造出来。这个新人必须有光。这就是主对尼哥底母所说的话的最大重点：一个人若不是从上头生，他就不能看见。

    “教会”在这一面也从基督得着祂的性质。教会之产生和建立都是在光照的原则上，这就是我们昨天所看保罗在他的第一个祷告里所有的故事（按：是在第一堂“祷告”信息所讲的）。前面这些就给我们充分看见光的重要，以及教会这一根莫大的柱子的意义。教会乃是寄托在这些柱子的上面。没有这些柱子，教会就垮台。当我们说到这里，我们要看这个光，究意是指着教会的什么方面说的？

    二、光的性质

    （一）光-透亮的

    第一，光是透亮的、光是清楚的、光是绝对纯洁的，它是真诚的，它也是开启的。光不能隐藏什么，乃是一直显明一切，什么地方有光，什么地方就不隐藏，因为光显露一切。在光中没有欺骗，光里没有两可的事，光就是光，绝不能够有两可的。光里也没有掺杂。

    我们若读到启示录的末了，我们就看见那座圣城的异象。我们都知道，那座“圣城”就是教会的一个表号。教会-那一座城-最特别的一点，就是她像水晶那么透明。约翰说：“那座城的光辉，如同极宝贵的光辉，明亮如水晶。”那一座城里面，只有一条街道；那一座城里没有你私人用的路，我们大家都要生活在同一条路里面。那一条路是用精金造成的。

    再者，那精金又是如同水晶那样明亮；城里面流通着的那一条生命水的河流，也是如同水晶透明，在那些水里没有泥泞，是完全透明的。在那一座城里无需日光，也没有人工所制造出来的光；“神的羔羊就是那座城里的灯”，这是很有意义的一句话。羔羊的工作，已经把那里头一切的不洁、一切的黑暗，都清除了。因着羔羊的血，每一事物都像水晶般清明，罪已经除净了，所以那里没有黑暗。你看这许多词句，都是给我们看见，城的光景是如何像水晶般绝对透明。

    这也就告诉我们说，在城里你能清清楚楚地看穿每一件事物，可见这城里的人，必定经历什么事情。我们今天要看穿一个人，那就需要很多的智慧聪明。有的时候，在某些事情上我们能说，我能把那个人看穿了。那个意思就是说，那个人要来骗你，可是你没有受骗，你能够把他看穿了。你在那座圣城里面，你能毫无难处地看穿每一件事物。那是正常的一种生活。因为那座圣城里面，就像水晶那样透明，那是透明的玻璃。自然这些都是表号的说法，是代表属灵的原则。这是教会该有的光景，这也就是教会这一所建筑物所该有的超卓特性。

    教会是应当顺从神，从基督得着她的性质。在神、在基督里面，是绝对没有黑暗。这是叫我们受到试验的一件事，这是洞察到我们里面的动机。你还记得希伯来书第四章里面的话，那里说：“神的话是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵、骨节和骨髓，都能刺入、剖开，连心中思念和主意都能辨明。”在神的话语面前什么都得赤露敞开。人心中的心思，人生活里头一切的动机，都被神这个话，如同灯一般照到最深的各部，能把全人最中心地方的东西都给照耀出来。神要建造祂的教会，必须这样做才可以。

    我相信你们能看见一点这里的意思。我们应当如何使我们的动机纯洁，生活绝对真诚，完全透明，没有一点隐瞒，所有的事都应当是敞开、明亮的，这是建造教会必须有的一个特征。若是在什么地方，有一种光景不是如此的话，教会无法建造。在这所教会的建筑物里头，一切都应当赤裸裸的，能让人洞瞩。所以关乎“光”的第一件事，就是透亮、纯洁、清楚。

    （二）光-没有惧怕

    关于“亮光”的第二件事，就是没有惧怕。在光里没有什么怕被发现的。若是在我们生活中有什么暧昧的地方，我们总是怕被发现，在我们心里总有一点忖，怕有一天会被发现出来。这一种惧怕，就叫我们的生命有了弱点，当这个潜伏在那里的时候，我们就疑惑不定，常须小心翼翼，因为有这么的一些使我们瘫痪的东西藏在那里。就是这些不清不楚的东西，带进了惧怕，而惧怕常常是等于软弱，也就是黑暗。

    “黑暗”和“惧怕”两者总是并行的。我们的普通常识，就能证明这一点。我们若是在黑暗里走，我们就必谨慎当心，我们会怕东怕西，我们怕碰撞到些什么东西，也怕别人碰撞了我们，或是怕会有些凶恶的什么埋伏在那里。黑暗常与惧怕相连。在黑暗里我们没有信心，所以我们的能力就削弱了。在黑暗里走路不能很有信心地大踏步往前；可是在光中就不同了，若是全然在光中，我们就能挺胸昂首，满有信心，勇猛前进。

    我们再来看这“圣城”，你看见它是非常坚强的，城墙是特别坚固的。它摆在那里就是一幅象征坚强的图画。它那样强乃是由于光。它什么都能经得起，它是绝对安全，它是全然可靠。但它所以能如此，都是因着光在那里。因为哪里没有黑暗，所以那里就没有惧怕。请注意圣经怎样说到那个城，经上说：“那惧怕的、那胆怯的、那可憎的、拜偶像的，都要被关到城外去。”那些惧怕的人，要被逐出关在城外，这实在是一件稀奇的事。凡惧怕胆怯的人，在圣城里都没有地位，因为惧怕常常就是软弱，而在那城里软弱是无法立足的。

    你还记得基甸那个大的军队，那个军队有三万二千人。主对基甸说：“和你一同在这里的人太多了，你告诉他们说，凡惧怕的人都回家去吧。”因此成千成万的人退去。“惧怕”就是失败，在神的这座建筑里面，决不容许有这个。“黑暗”和“惧怕”两者总是同行的；光和能力也总是同行的。神的建造应当是这样，其间必须有这一种的能力，就是行在光中的能力，正像祂如何在光明中一般。

    （三）光-疗伤除疾

    我们再看另一点，“光”能杀死一切疾病，“光”是能医治的。在光的面前，疾病是无法蠢动的，这就是我们采用日光治疗的缘故。在第一次大战时我接触好多伤兵，有的人身体被炸弹炸开了，整块整块的肉从肢体上脱落。因此，如何使伤口再长出肉来，就成为一个极大难题。你们也许喜欢听见这事后来如何解决。方法是不把那些伤损破口上细扎包裹，而是洗涤之后，便把那些伤口暴露在日光底下，一天过一天，我们看见新肉长出来，就是这样治疗，完全由光来负责医治。

    “光”实在能愈病，一切疾病不能在光面前存留。所以今天我们常采用太阳灯作治疗之用，消除一切病菌。在这一座圣城里再也没有疾病、再也没有咒诅，这一切都由光清除了。教会应当是一个使人得医治的地方，在我们中间的光该有医治的能力。邪恶的事在教会中不应当存在着，属灵的疾病不应滋生在教会里，一切伤口都应当在教会里得着医治。在教会中该有这种光的医治能力，这是教会中一根重要的柱子。

    （四）光-喜乐

    再说“光”也是喜乐，它能使人鼓舞，能使人高昂。黑暗是叫人下沉的，在黑暗里头，你的灵总不能被建立，特是在黑暗一直延长的光景中。住在黑暗里的人，都不是愉快的人。为着要有喜乐，我们必须要有光。光就是有这一种的结果！当我们坐在黑暗中，自自然然就会陷在许多暧昧思想里。黑暗的阴影能杀死我们的灵。可是当我们在光之下，那就何等地不同，我们就会感觉何等地快乐，这是至浅显的例。但你们都知道：哪里若有属灵的黑夜，那里就没有喜乐。

    若教会里有罪恶，教会里就没有喜乐。这就是黑暗。所以应当把光带进来，这光就是主耶稣宝血洗净的结果，应当把这个实用在我们的心中。当光进来了，喜乐也进来了。喜乐乃是光的果效。若教会满了光，教会必满了喜乐，这二者总是携手同行的。我们应当是一班喜乐的人。我们不应当拘束，不敢有正当的欢笑。有一班基督徒，他们以为若是笑了就对不起良心，这才真是一件可笑的事。

    你记得在旧约圣经里有一个姐妹说：“主使我欢笑，所以凡听见我的人，都应当和我一同欢笑。”“笑”是传染的，若有些人在你跟前欢笑，当时你本无意发笑，也不知他们在笑些什么，但结果你却被引得笑了。“喜乐”就是这样，它能在灵里激励你。但若是你里面有一点点黑暗的话，你就无法喜乐，你要喜乐，就必须要有光。请你们原谅我们讲这些简单的东西。但是这个对于教会是非常重要的。

    三、结论

    所有这一切都是给我们看见，神所要建造的那个教会是什么样子。这一所建筑物的柱子是洁白的，明净如水晶的。在神这个建筑物里面没有黑洞洞的柱子。所以圣经说：你们从前是黑暗的，现在你们在主里却是光明的了。一座建造在山上的城是不能隐藏的，人人都能望见它。这就是我们该有的光景。一个人点了灯不是放在斗底下，乃是放在灯台上，要照亮那一家的人。在那里没有什么可耻的事，也不必隐藏什么，完全是公开的，敞开着任人观看。在那里没有黑暗的事，这就是神这个建造物的性质。我们这些作光明之子的应当如此，一个地方教会应当如此，全教会也应当如此。

    有一件事是我永远不能明白的，这就是说，在那个组织的基督教里，当他们造起一所礼拜堂的时候，他们都造得黑洞洞的。你若是走进去，好像要迷路。他们以为在黑暗里就是神圣，以为进到黑洞洞的光景里面，就会使人感觉更加圣洁，我没法子明白这件事。

    还有一件事，也是我不明白的。为什么基督教所采用的颜色是黑颜色，在我们国家里，他是穿上黑色衣服去做礼拜，我不能领会这件事。又当基督徒去送殡时也上穿黑衣服；但是，我盼望人给我送殡的时候，给我穿白衣，不是我要他们因着我死了，就快乐了，乃是因为我进到亮光里面去了，所有那些黑影都过去，完全没有黑暗了。我们是光明之子，为什么用黑色代表神的建造？这是代表错了。

    我很欢喜这所房子是这么浅色的，盼望这是一个表号，表明这里的教会，就是这么明亮的。更盼望你们今后确实持守这见证，能恒久如此。

    这一切都是和神这个建造有关系。有一节圣经是我特别喜爱的，那是说到神的性质的一节圣经：“在祂没有改变，也没有转动的影儿。”这句话真是太美丽了：在祂是没有改变，祂不是今天光、明天暗。你可以完全信靠祂。从来没有因着祂转动了而致有些阴影儿（因祂毫无转动）。在我们人生里有这么多阴影，就是因为人们是那么翻覆的。今天他们对你很好，明天他们就变了脸，你对他们是没有把握的，在那里总有一种阴影，就是要提防着他们改变态度。可是在神那里没有改变，也没有转动的影儿，在神没有一点的阴影，祂是完全明亮的。神是光，在祂全然没有黑暗。建造教会这座建造物的，就是这一位神，祂这座建造物是应当取得祂的那个性质。

    前面这些都是相当有意义的，却是相当使我受到试验，“光”总是来察验、试验我们的。让这个光来察验我们的心一下，让我们来听约翰的话：“我们若在光明中行，如同神在光明中，就彼此相交，祂儿子耶稣的血也洗净我们一切的罪。”（约壹一7）


    第三根 柱子-生命

    读经：箴言九章一节：“智慧建造了她的房屋，她凿成了她的七根柱子。”（英译）

    直到现在我们只看过神这所建造物的七根柱子的两根：就是真理的柱子和光的柱子。今天早晨，我们来看第三根柱子，就是“生命的柱子”。在“真理的柱子”和“光的柱子”如何，在“生命的柱子”也如何。每一件与神有关联的事物都是生命。神是生命的源头。约翰说：“这见证就是神赐给了我们永远的生命。”（约一；五11另译）所以神是生命的源头，神并不是死亡的源头。神从来没有创造死亡，死亡乃是与生命源头隔绝后所产生的一个自然结果，神那一天对亚当说：“你吃的日子必定死。”神并没有创造死亡，神可以换一个说法，神可以这样说：“你吃的日子，你就与我隔绝了。”

    生命的五面

    神是生命的源头。与神隔绝，也就是与生命隔绝，所以，与神隔绝就是死亡。这是和神隔绝的一个自然结果。当我们和主再有联结，我们就从新得着生命。可是神是生命的源头；而基督就是生命的表现。“生命在祂（基督）里头，这生命就是人的光；”“我是复活，我也是生命。”（约十一25另译）基督就是生命的表现；圣灵就是生命的执行者。保罗说到“生命之灵的律。”（另译）

    所以圣灵仍是生命的灵，祂是这个生命所借着流通的一条运河。在创造的时候，神的灵孵育在深渊之上，乃是借着圣灵才使这些受造之物，从神得着生命。神的话语乃是生命的一个工具，我们是因着真理之道而得着重生生命的，所以神的话就是生命的工具；教会就是生命的器皿；而所有信徒都是也应当是生命的器皿。这就是五件与神有关联的事，而它们的特征都是生命。

    生命在建造的序列

    请记得“神的建造”总是借着生命的。我相信你们都会注意到，我在这里所讲的，一直是根据创造的次序。当神看见地上混沌的光景，和那个受了败坏的受造，神就说：这些都是一个虚谎，这不是那真实的，这不是我所要有的光景，这完全是虚假。因此，神就用真实再来重新建造，祂照着“真实”（按：即“真理”）来建造，所以“真理”（或“真实”）就是神创造的第一根柱子。“真实”（或“真理”）乃是一个原则，支配整个受造之物。所以当神把一切造完了之后，祂就能说，这是“真的”（或“真实的”），这是不错的，这就是该有的光景。

    当主耶稣来的时候，祂在敞开的天之下代表一位完满的人，神对祂说：“祂是我所喜悦的”，祂是那真的，祂才是我心意中所要的人，在祂身上没有虚假。之后接着下去的一件就是光，神说：“要有光”。当祂带进光之后，祂就继续往前进行建造；再后就是生命。这就是神建造的次序：真理、光、生命。必定是照着这个次序，不能颠倒，生命不能在其他两件之前。等一下我们还要回头来看这个。神的建造总是借着生命。

    生命的反面

    我们刚才说过，凡与神关联的事物都是生命。但我们这一周内，每看一个题目，总是习惯从反面看起，所以现在让我们来先看“死亡”：圣经中称它为末后的一个仇敌，撒但乃是“掌死权的”（直译当作“死亡之主”）。所有撒但的工作，都是死亡的工作，所有撒但的灵，也就是死亡的灵。撒但的本性，就是反对神的。神是生命，撒但是死亡，神的仇敌就是死亡。

    生命的特性

    我们既是看过了这些，我们就要继续来看“生命”的各种特性，也就是要来看神的建造必须有的特征。换句话说：就是教会所应当有的一些特点。若是教会是活的话，没有一个教会能比那个活的教会再教会了。当保罗开始说到他对于教会那个莫大启示的时候，他一开始就说到生命。他说的头一件事，就是“你们死的时候，祂叫你们活过来”。以弗所书里那个大启示的每一点都是开端于此，所有一切都是从这句话开始的，就是“神叫你们活过来”。所以教会是生存于生命的根基上，教会首要的事是生命，教会的每一件事也无不是生命。所以我们就要来看，“生命”到底是指着什么说的。

    （一）生长

    第一，“生命”就是生长，这是生命所有的一个不可缺少的特性。一个人和一座山有什么不同呢？一座山是不会长的。我不愿意告诉你们我活了多少岁了。但在我们苏格兰家乡地方，在我家的房顶上，我有一个房间，从那个房间望出去，我能看见一些山。从小孩子的时候起，我就认识那些山了，这些年间，我对那些山相当熟悉，我今天再把那些山看一看，它们是一点儿都没有改变，它们还是和多年前一样一式。一座山是永远不长的，因为山是死东西；但是你看，我可是长大了。那些山这些年来一直是那么大小，毫无改变，而我却长了，这是那些山所绝对做不到的。这是因为我有生命。在这里你们可以看见，长大是生命的一个特征。

    新约圣经许多地方说到属灵的长大，也说到基督身体上众肢体的长大，说到整个教会的长大，也说到基督身体的长大。新约圣经又说到孩童时期，和说到在基督里的婴儿，并说到基督里的成人。无论教会或众圣徒，由婴孩渐长以至成人，这就是生命的特征。我们知道若是一个小孩一直不长，他的光景是完全和生命相抵触的。有一些可怜的活物是不长的，它们过了多年，可是一点儿也不增长。哦！这里面就有毛病了，那个生命已被窒息，整个生命的意义都被倾覆了。这不是生命，这不过仅仅是生存而已。

    生命所不可缺少的一个特征，就是长大。大这不仅是我们的一个说法而已，乃是可以作为每一件事的测验的，作为我们个人属灵生命的一个测验。你们知道基督徒中间，并非个个都是一直在长大的。我们碰到好些基督徒，作了基督徒好多年了，但是从我们头一天见他，直到如今，一点儿也没有长大，十年、二十年、三十年、四十年，他们还是依然故我。若是一个人肉身的身体是如下的光景，你们作何感想？十年、二十年、三十年、四十年，仍旧是一个婴孩。

    你必会说：这是个悲剧！你必会对这可怜的东西嗟叹，但在许多的基督徒身上却当真如此，这完全是有了毛病，这完全是与生命的原则相悖。我们应当问问自己：到底我们长进了吗？和一年前比较！我们是否在基督的身量里长进了呢？这是我们生命上一个非常重要的问题。这一个聚会是不是在属灵里面有长进？我们是不是一天过一天在基督的身量上增长？或者是停顿在那里？我们应当问这个问题。但我说，我们若是有生命，而生命没有受到阻挡，我们定规是在长的。使徒保罗论到教会，说她“长成在主里的一个圣殿”（可惜我们中文没有翻出来）。我们能够把这几堂所有的时间，都花在讲论这个属灵的长进上。

    （二）繁生

    第二件关乎生命的事，就是“生命的繁生能力”（Power of

    Reproduction）。当神把生命之气吹到亚当里面的时候，神就把生命给了他，但神并没有停在这里，神并没有说：“现在你已得着生命，我已心满意足，我所要的就是这么多。”不，祂是更进一步地说：“你要生养众多，遍满全地。”这就是说，将你这一种的人，充满在全地面上。祂给人有生命，乃是信托给人一个莫大的责任。当然，这些是说到物质和天然界的方面，但这给我们看见，生产乃是一个神圣的责任。在属灵里面也是这样，生命是繁生的。

    “山”是永远不繁生的。我没有看见一座大山生出许多小山来围绕着它，它们只是那么孤零零地站在那里。它们一直就是那么孤单，将来也永远要那么孤单，我就是再过千万年之后回来，也不会看见它生出些什么山来。但有生命的可不是这样。若是有生命而不繁生，那必定是有毛病了。这对我们又是一个要求。

    主就是这样建造祂的房屋，祂是借着生命而建造，而这个生命是能繁生的。教会应当有足够的生命，可以不断继续繁生。若是教会停在那里，没有出生新的属灵孩子，那就必定有了毛病。生命是自然地会繁生的。我只能说这么多。

    （三）多样

    “生命”的第三件事，就是“生命的多样”（Variety）。这似乎无需我在此点出来，你只要到植物园去看，或到任何花园去看，或是到那些采集禽兽花草标本的地方去看，哦！你就会看见形形色色、千千万万的生物品种，它们都有生命，而形态是何等地不同。

    我们在伦敦有一个弟兄，他一生大部分的年日，都是用在植物学上，他是植物学的一个权威，但有的时候，我们指着一些草木问他说：那是什么东西？他说：我怕我从来还没有碰见过这种东西，可是也是熟悉万万千千种植物的名称的，他是政府里的一个植物学权威，他曾遍访世界各地，去研究整个植物学界的一切，可是有时候他还要说，我从来未见这品种。在生命界里有很多的品种，实实在在是无限无量的。

    现在把这一个带到教会来看，保罗说：“恩赐原有分别，圣灵却是一位。”（林前十二4）他说：“就是身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子。”（林前十二12）肢体有许许多多，但职事却非个个相同。在教会里的生命有种种不同的表现，倘反乎此，个个相同，彼此毫无差异，那就背乎生命。实在说来，世上很难找到两个形象完全相同的活物。我们常提到形象十足相同的学生，但仔细加以观察，总会发现有一些地方是不同的，你能找出在某一点上他们是有分别的。衶从来没有造两件东西模样绝对相同，这就是说出生命这个东西是何等奇妙。这是我们必须学习的一个功课。

    我们常常是想别人应当和我们一样，别人都应当和我们这个教会一样，总要照着我们的标准来做育一切；但圣灵不这样做，这是彼得的想法，在使徒行传第十章彼得需要认识这个原则。你还记得哥尼流家的故事，他是一个外邦人，他是住在外邦人中间。彼得是一个犹太人，主却是要打发他到外邦人中间去；彼得就反对这件事，他想一切都应当像他自己一样，一切都要犹太化，他全然不领会这个生命的多样。在这里他觉得有点异样，他却不愿意有这个。因此主就给他看见，这一个生命能在外邦人中间表现出来，也能在犹太人中间表现出来。我想，对于这一点就说这么多。我们须让圣灵有自由，用祂种种不同形态来表现祂自己。

    圣灵并不相信大量生产，圣灵每一创作都是崭新的。圣灵这样做，乃是神的一个荣耀。我并不要求你们要和我一样，若是你们真的是和我一样，那就太糟了；但你们也不要要求我和你们一样，我必须有我自己的生活在主面前。我一定要由我自己来认识主。主对付我的方法和对付你的方法是不同的。我们不能把神的事情标准化，神在这个造物里已经把这个功课写出来了，整个造物都在说出生命的多样是非常奇妙的，这也就是教会该有的光景。

    请看十二使徒，我不相信他们中间有两个是完全一样的，他们每一个都与别外一个不同，但他们都在表现神的恩典。也许有的时候他们中间的一个会说：我对某某弟兄相当怀疑，我不相信主在他身上能做什么。但当你到达新耶路撒冷的时候，你就看见他的名字，也写在新耶路撒冷的根基上，那上面是羔羊十二使徒的名字，那十二个人的名字都在那里，生命在他们每个人里面都做过工作。我想，你们知道我说的是什么意思，请把这件事多想一下，学习这一个功课。

    （四）智能

    还有一件关于生命的事，这就是“生命的智能”（Intelligence）。哪里有生命，那里就有智能。低级生命的智力可能很低，但里面总多多少少有点智能。纵然缺乏理解能力，却仍有本能，那本能就是生命的一种表现。那些高等生命能够用理智表现自己。但无论是理智或是本能都属智能。

    试看一只小鸡从蛋壳里出来，它从来没有上过学，我不知道它们到底有多少头脑，但是它从蛋壳里一钻出来，就会抓土了。这就是本能，这也就是智能。

    我相信你们明白我的意思了。一块石头从来不会做这样的事，一座山虽然很高大，但它没有智能，这是因为它没有生命。而生命的高低，与智能的高低是成正比的。我们今天早晨已经看过保罗的那个祷告：“你们的爱心，在知识和各样见识上，多而又多。”（腓一9）保罗讲到“属灵的知识”和“属灵的悟性”的地方，是何等地多！他说：这一件事是我们必须越过越增加的。提到这事，他常常喜欢用复字（Compound Words）；他常常提到“丰满的知识”，这就是我们今天早晨所看的那个祷告里面他所用的词。我不能在这里说得太详尽。但保罗实际是祷告说：“你们的爱心，要在这个丰满的知识上，多而又多，”（原文）而知识乃是与生命成正比，正如智能与生命成正比一般。生命越高，智能也越高，自然界里是如此，在属灵事务上也是如此。我们已经说过，神的建造是借着生命，这意思就是说，教会的长大，是借着“属灵的知识”（Spiritual knowledge）。

    （五）能力

    另一件关乎生命的事，就是“生命的能力”。生命是强劲而满有效能的东西。生命所能做的事，是非常奇妙的。我们那一天从飞机场来这里的时候，我看见有几块大的石头，有一些树长在几块大石头之间，这些树把两块大石头挤开了。我们若是要去搬动那些大石头，那就需要很大的能力，你若不信可以去试试看，你能搬动它吗？可是那棵树竟然做成功了。人的手不能做这件事，机器也不能，但那棵树里的生命，却慢慢地就做成功了，这个生命乃是大有能力的一件东西，这个生命能胜过极大的难处，也能除去许多拦阻。实在说来，没有什么东西能抵挡生命的，对于这一点我们能说好多。

    你要知道，哪里有生命，那里就有能力，就有效能，就有权能。我们有没有生命呢？我们个人里面的那种生命，也就是教会的那一种生命。它能胜过难处，除去阻挡。实际上，这个生命是绝不容让有什么东西来阻止它往前的，它是一直一直地长着。所以若是得着生命，那末，其他的一切事就会跟着来了。

    （六）新鲜

    关于生命还有上件事，生命有一个“新鲜”（Freshness）的特性。在新约中常看见“生命的新样”（Newness of　life）的词句，“我们与基督一同复活，要我们一举一动有生命的新样；”（罗六4原文）有“圣灵的新样”（罗七6原文）。“新样”这个字眼，在希腊文有两个字：有一个是指着从来所没有过的东西，完全是一个新的东西；另一个字是说，从前有过的东西，现在新鲜了。

    你看一棵树，这棵树已经长在那里多年了，但是每一年它都有新的叶子，它的那个叶子是新鲜了。这是生命的一种表现，生命是借着那个新鲜彰显出来。实在说来，生命从来不会老旧的。神的生命从来不会变作老旧。在以西结书和启示录，我们都能看见这个生命的图画。生命树结出十二样的果子，你们有没有看见有一棵树能结出十二种果子呢？这又是生命多样的表现，并且他们是每一个月都结果子，这就是“新鲜”，这里没有死亡的地位，生命是一直一直在那里新鲜。这些都是表号的说法，都是属灵的原则。生命是应当这样，一直在新鲜，没有一种停留在老旧的光景。

    保罗说：“我们外面的人毁坏了，但我们里面的人却一天新似一天。”（原文）这就是应当有的光景，在里面一直有一个更新。生命的证明就是它能胜过死亡，一直把死亡抛开。你可以看一棵树，每年到了某一个时间内都要落叶。你说它是死了，这棵树是在死亡了。这是你的说法，但并不是真相。为什么那些树要落叶，假若这棵树是健康的，里头并没有什么病，那这些树叶为什么要落下？那是因为新的生命长起来把它们掉了。

    若是树里头没有生命，那么他是永远不会落叶的，那些树叶子反而会挂在上头。可见生命会把旧样式顶掉而带进新的。我们能顶掉多少东西，就显示我们有多少的生命。这里就证明律法主意的一切，全部错误。有些人说：“你若要做基督徒，你就应当放弃这个，放弃那个。”这个说法是完全错误的。你若作基督徒，你就不能吸烟，也不能看电影，不能什么什么。你们大家都知道，这个是完全错了。

    生命一旦近到我们里面来，外面的叶子必落下去；若是一个基督徒一直停留在那些老旧的东西上，那他里头的生命，就必是有了毛病。这个生命能顶掉一切的东西，而产生新的、鲜的东西来。生命的特性就是新和鲜。我们的教会总应当有新样：我们众会的光景应当新鲜，我们的职事应当新鲜，我们自己也应当新鲜。必须使别人能对我们有一个印象，说：“那些人是那样地新鲜”。这就是“生命的新样”。

    （七）合一

    还有一件事，就是“生命的合一”（Unity of life）。当你有生命，你就合一。因为“一个生机”（organism 或译“有机体”）是由生命产生，各肢体乃是借着生命才成为一个身体，也是借着生命，众肢体才能通力合作。只有死亡进来了，这个身体才解体。只有生命有了毛病，众肢体才不合作。若是这个生命不受窒碍，整个的生机就在一个生命里和谐合作了，因为生命就是合一。但今天的教会，并不如此。分门别类就是证明生命受了阻挡，这就是哥林多教会当日的光景。

    在一个生机里面，有两个生命的时期，并且实在是两个清楚的时期。第一个时期，就是所有的肢体都在那里尽职分，却不合作。你可以看见一个小孩子，许多作父母在小孩子身上曾有过一度焦急，就是当小孩子生下来的头一天，他们两个眼睛个别活动，满处乱转，两眼视线没有焦点，母亲就说：“坏了！我这孩子是斜眼睛的。”小孩的众肢体也没有配搭，个别乱伸，彼此都是单独行动。一只眼睛看这边，一只眼看那边；一只手这样伸，一只手那样伸；两只腿也是如此。但是那个小孩子的生命却没有毛病。

    小孩子确是有生命，不过是婴孩时期的幼小生命而已。你在这里看见属灵的功课吗？可是逐渐的到了某一个时候，这个生命会把众肢体，各官能都搭配在一起。到这时候，母亲就不再焦虑了。两个眼睛是朝一个方向集中的，所有的四肢百体都配搭合作了。两只手合作了，同时这两只脚也合作了。生命使这整个的身体配搭起来了。

    在这些上面，教会可以学到许许多多的功课！单独行动就是证明你的生命非常幼小。肢体不配搭，就证明是在属灵婴孩时期。若我们当真长大了，我们必是一齐长、一齐配搭着工作、一齐和谐地显出功用。这就是属灵长进的一个记号，这也是生命增加的一个表征。须知教会的许多最大属灵功课是写在天然界里。当保罗看见教会是基督的身体，他所看见的就是这样。他看见在我们的肉身的身体上所有的光景，在属灵的身体上也应当有。在属灵的婴孩时期，你就是在这个不配搭的生活里，到属灵的成熟时期，你就看见交通配搭，没有单独了。关于生命的表征，今早晨我仅能说这么多。

    生命的仇敌

    “生命”有许多仇敌，而教会的生命，也有许多仇敌。

    （一）形式

    “仇敌”当中的一个，就是“形式”（Formalism）。这就是说：教会中的一切，都要合乎某种形式才可以。历世历代以来，属灵生命的一个最大仇敌，就是这个“形式主义”。

    （二）摹仿

    另一个抵触生命的就是“摹仿”（Imitation）。我在前面已经说过了，圣灵是不相信大量生产的，圣灵从来不根据这个摹仿的原则而有动作。若我们说：“起首时候是如此，将来也应当如此。”那么，我们就是陷在破坏生命原则的危险中。摹仿不是生命，生命并不摹仿。生命是创造的，生命一直是在创作种种崭新的形态来表现自己。

    （三）混乱

    “生命”的另一个仇敌，就是“混乱”（Disorder）。若是你把一个肢体弄得脱节了，你就是扰乱了整个身体的生命。你若叫教会的次序混乱了，你就是使教会的生命瘫痪了。

    （四）不真实

    还有生命的一个仇敌，就是“不真实”（Untruth）。这就是我们为什么说，“真诚”（或“真实”）是引到生命。凡是虚假、不真实的事，在教会中都是使生命受到干扰的。这在我们个人生命中也是这样。

    （五）黑暗

    “黑暗”也是生命的一个仇敌。我们在自然界里，可以看见这一点。我们为着叫一种生物长大，必须把它安置在光底下。通常只是坏的生物才在黑暗中长大；也许有少数例外，但那个例外也有一个功课。是的，有时主要在黑暗中长出一些好东西来。但是，按照一般原则来说，生命的长大必须有光。地球上有一些地方，每年很少有太阳，在那些地带里，人口是稀少的，他们不容易长，在他们身上，生命的表彰也是少的；而在太阳一直照亮的地方，你在那里就看见生命的各种表彰，一切人物花草都是活跃的。这就是我们的一个功课。黑暗是与生命作对的。在我们中间不能有黑暗的事，一切都应当摆在光之下，因为在神的话语中，这亮光与生命总是并行的。


    第四根 柱子-能力

    箴言书第九章一节，“智慧建造了她的房屋，她凿成了她的七根柱子。”（英译）

    我们把这些实用在主耶稣的身上，祂是神的智慧，祂也曾说过，“我要建造我的教会”，我们是一直在看教会这七根柱子，也就是支配着教会的七件大东西。

    今天早晨我们要来看这七件中的第四件，就是“能力”（Power）这一根柱了。我们在每件事上，都要看这七根柱子和神的关系，你们记得：第一，我们是说到那真理的柱子，我们曾看见一切与神有关系的事，都是真理的。神是在真理上面建造祂的房屋，排除一切虚假的东西。而后我们也说到那光的柱子，我们又看见一切与神有关系的事，都是光亮的。接着我们又向前看见那生命的柱子，我们又看见所有与神有关系的事，都是生命的。照样，能力这根柱子也是这样。

    圣经说：“神的能力”，“能力都属乎神”。圣经又称主耶稣是“神的能力”，圣经也说，圣灵乃是“能力之灵”；又说；“但圣灵降临在你们身上，你们就必得着能力。”（徒一8）神的话是大有能力的，神的教会必要成为大有能力的，基督徒也要在主里面刚强。

    所以在这里我们可以看见：举凡一切和建造有关联的，都有能力这特征。神这一所建筑物应当给人一个能力的印象，应当使每一个与这一所建筑有接触的人，都能伏下来说：在这里有能力。我们所有属乎这一所建造物的人，也都应当有能力的这一个特性。这一所建造物是从神那里得着祂的性质，是应当没有一点软弱的，是应当在神的能力里站立的。保罗说：他的愿望和目的，就是要信徒“不站在人的智慧上，只站在神的大能上。”（林前二5另译）

    所以今天早晨若是时间许可的话，我们要来看三件事，就是“能力的性质和秘诀”；“能力的来源”；以及“能力的根据”。

    能力的性质和秘诀

    我们先来看这个“能力的性质”（Nature）和“诀秘”（Secrets），我们都承认，能力乃是一件属灵的东西，它的那个性质乃是属灵的，神的家是从“属灵”得着能力。除了属灵能力外、神并不承认任何另一种的能力。

    能力的第一特性-正直

    属灵的能力第一个特性，就是“正直”。这一根的柱子，就是论到正直。那个智慧人在传道书里说：“我所找到的只有一件，就是神造人原是正直。”（传七29）神造人原是正直的。

    在英国，我们有一个很有名的画家，他所画的图画，都是象征一些原则，就是我们称的象征派图画。他画了两张图画，描写伊甸园里的故事，第一张图画是描写亚当、夏娃在犯罪之前的光景，他们两人在园中正直地站着，他们能站在神面前，无需躲避，他们笔挺地、坦然地站在最中央的地方。

    第二幅图画就亚当、夏娃犯罪之后的故事，那张图画就给我们看见他们两个人全都弯着腰，把身子靠在一棵树上。那画家用那两幅图画说出一个原则，就是一切能正直站立的都是刚强的，也能肩负重任。一切弯起来的东西都是软弱的。我想这张纸板来说明这个：它若是站直了，就能负担这个重量（以杯置纸板之上端），若是这样立直起来是刚强的，它能担负起这么大的分量。若是把纸板这样弯起来，再把这个杯放在上头，你们必知道会有什么结果！它不能负担得起什么，因为是弯了。这就是那两幅图画所说明的。凡是正直的都是刚强的，凡弯了的就是软弱的。

    圣经许许多多地方说到“正直”。我实在稀奇竟有这么多应许是赐给正直人的，对正直有这么高估价。凡主所要给的，都是给正直人。好像主说：我能信托正直的人，我能把自己托给这样的人，我能把责任摆在这样的人身上，因他不会垮我的台。我提议你们回到圣经里，把这个正直的词全都找出来，你就可以看见和“正直”连在一起的是何等地多。

    你记得有一次他们带一个可怜的女人到主耶稣面前，她是弯着腰，没有直起来的，她的那个形状就说出她的软弱。你还记得主耶稣怎样说到她，祂说：“这一个女人撒但捆绑她十八年了”。撒但的工作总是叫人弯曲；弯曲就是魔鬼的工作。主耶稣使她直起来；主耶稣的工作总是叫人正直，从人的生命和行为里除去一切的弯曲；主这样做：就是除掉一切软弱而使刚强起来，然后祂才能把祂自己信托给他。

    有好多的词都能放进这个“正直”的词里面：如“良善”，意思是在凡事上都有“一个纯洁的良心”。我们知道一颗“有亏的良心”，乃是最能使人软弱的。诗人莎士比亚（Shakespeare）说：“良心使众人成为懦夫”；负疚的良心是相当叫人软弱的一件东西。“良善”就是指着有一颗好的良心；那就是说，没有什么羞愧的事，坦然无惧。若能说：我们的良心是绝对干净的，那我们就是在一个坚强的立场上。

    对于有些人，我们会称许说：“他品格超卓，必不屑屈身于这些卑鄙的事。”你知道屈身就是一个人弯曲在那里，就是不正直了。我们记得大卫的事，大卫在扫罗手上挨受过一段很艰苦的时期，扫罗使大卫经过多年愁苦的生活，他使大卫受到许多的难为折磨，他把大卫从他家里赶出去，赶到旷野里，使大卫迫得要栖身在一个山洞中。扫罗一直想猎取他的性命。

    但有一天，机会来了，大卫可以除掉他的仇敌。扫罗有一次亲身带着他那队强大军兵来对付这一个青年人。当他们路过某地歇宿，众人正酣睡的时候，大卫带着他的几个人来到。他们看见那个熟睡的扫罗；跟随大卫的人中有一个对大卫说：“现在就是你的机会了”。这人又补上一句，加强这一个试探说：“这是主把你的仇敌交在你手中！”

    请记得：当有人在你旁边说：“你所要做的事正是主要你做的！”这个试探是相当不容易胜过的（因为只要宣称主在这做事上是站在你的一边，那你就理直气壮地去做了。）大卫的勇士又说：“让我替你做这一件事吧！只要我这么一下子，就可以了结他的性命。”但大卫说：“不可，主不许可我伸手加害于主的受膏者。”

    大卫不肯做一点事来为自己伸冤，他说：“我把他留在主的手中”。这就是我所说的“正直”。我认为大卫是伟大的，他绝不以个人的利益为前提。这就是我们说的那个能力。个人利益完全摆在一边。这完全彰显了主耶稣的特性！

    祂说：“我要建造我的教会”，祂所建造的教会是由祂得到性质，祂性质的特点就是正直。而这一个也就是属灵伟大的能力。你和我都应当是正直的人，我们不应当落到那些卑鄙狭小的事上。教会有一个特性，要相当地尊严才可以，这就是说出为什么当日的圣殿是那样地庄严。请记得，当所罗门建造的圣殿在筹备时，经上记着说：“为主所建的殿，必须至极辉煌。”（代上二十二4另译）

    能力的第二特性-耐久

    能力的第二特性，就是“耐久”，这就是说有一个远大的眼光，超越现今而看见遥远的将来，且充分看见这所建造物必经久常存，神在建造的事上，祂的眼光总是一直放在将来的世代上，神在建造上的每一件事，都有一个目的，就是要能耐久，历经世世代代。这就是说明祂为何要对付我们，祂所有的对付都是着眼在永世上面。世界的灵就是叫人寻求目前享乐，不顾将来如何。

    神在建造上的作为恰恰和这个相反，我们当中所有有份于神建造教会的事上的人，都应当记得这一点，就是一直要省问自己说：“这一个工作当我离去之后；还能继续下去吗？”我建造得好不好，是要等到我离去之后方能证明的。神的建造是为着永世，凡是祂所建造通通都能耐久，祂是一直看见最远的将来。祂所建造的都是为着永世。凡真是祂所建造的都能受得住试炼。人所建造的经不起风雨，但神所建造的却受得起一切的狂风暴雨。

    我要一再重复地说：这一切都是在说明主为何要对付我们；祂的对付是相当彻底的，绝不容留在任何的软弱里。祂把我们摆在火炼里面，使一切的软弱都烧去。教会一定要有这耐久能力的特性。你知道新约圣经说到“耐久”的地方是何等多：如“凡忍耐到底的，必然得救”等。又在新约里有许多的警诫：叫我们提防还没有达到终点的时候就倒下去，或说赛跑还没有到终点，就退下去了。让我们求主把这些话组织到我们全人至深处的里面，好使我们能忍耐到底！

    能力的第三特性-品质

    能力的第三特性就是“品质”（Quality），质量是比重量更有价值。世人总是看重“大”；以为东西越大，能力就越大。这与神的意念刚刚相反。神总是把品质摆在前头。神宁愿要一个小而有力的，过于要一个大而软弱的。我们现在常常听说原子的故事，一说到原子，我们就意会到一些微小的东西。我们常说：“我一粒原子也在意”。意思就是说：“我丝毫也不在意”。但现在我们可要当心在意这原子了。我们已发现在那渺小的东西里有无限的大能。在宇宙中最大的能力集中到这颗小小的原子里面，原子是神创造的，这也就表明了神的观念。所以两三个人奉主名聚会的能力，远超过非奉主名的一大堆人的集会。

    我们今早可以花一点时间把圣经中那些有价值的小事看一下，我只要稍微提一提，你们就可以领会到许许多多了。最有意义的一件小事情，就是伯利恒的那个婴孩，这个伯利恒的小小婴孩，把历史上的一切伟大帝国都推翻了。我相信你们明白我的意思：就是说乃是质的问题，不是量的问题。主最看重的是品质。这里我们又得看另一个解答，说明为什么主要对付祂的教会，并对付我们个人。

    主一直要除去一切多余的东西，以便建立真实上好的品质。主所要看重的不是事情的表面如何，乃是它的本质怎样。不是口头号称什么，乃是实际确实具有。主就是根据这个原则来审判在亚细亚的教会。祂对某教会说：“你以为你是一样都不缺、你以为你已经富足、你以为你已看见了、你以为你什么都有。却不知道你是贫穷的、可怜的、赤身的、瞎眼的！按名你是活的，但其实是死的。你在世上相当显扬，你在人中间得到一个很好的名声，但这双如同火焰的眼睛能看穿了你！”祂又说：“你要悔改！否则我要把你的灯台从原处挪去！那些外面的一切事，在我这里没有一点点的地位，我所寻求的乃是品质。”

    能力的第四特性-结实

    能力还有一个特性，就是“结实”（Solidity）。在这一所房子里没有空洞柱子的地位，我不知道你们有看见一所房子是造在空洞的柱子上头？我曾看见过这样的房子：那些柱子相当好看，好像大理石一样；我就以为这是非常好的大理石，等我走近柱子再仔细看一下，并敲一敲那些柱子；啊！原来都是空心的，之后我又把它刮一刮，那些大理石都掉下来了。

    哦！不过是空的，不过是徒有其表，不是结实的，是一个骗局、是不真的、是假冒的。主非常厌烦这些东西。祂不是把房子造在空心柱子上，祂也不是把房子造在粉饰的柱子上，主的柱子必须是里里外外透彻结实的。这完全是一个性质的问题。这位弟兄！这位姐妹！到底是不是里外一致透彻结实呢？主不要任何仿效赝品，祂要那真的、那实在的。哦！圣经里讲到这件事的地方实在太多了。应当知道主所要对付我们目的就是为着这个。

    能力的第五特性-律制

    最末了的一个特性，就是“律制”（按英文Discipline有律己、节制、严守纪律、训练等义）。你们知道什么叫做“律制”吗？在新约里有一个字把这个解释清楚了。那就是“节制”这个字。运动员常需自己律制自己。我有一个哥哥，他是一个很成功的运动员。他擅长拳击、划船，及其他各种运动。

    我记得他是如何律制自己：在操练的时候，他拒绝吃许多美味的东西，以免影响或妨害他的出赛。他把自己摆在严格的训练里：他早晨就起来，虽在冬天顶冷的天气，他仍每早晨洗冷水澡。他有一次叫我去代他买一块木板，他告诉我尺寸要多长多厚。他用这块木板做什么？他把床上那个舒服的床垫，连同那些温暖的毯子，通通拿掉。他换上这块硬板。有几周之久，他一直躺在硬板上；他是要把他的肌肉弄得结实。我想那个生活是太可怜了。

    但是结果呢！就是我们屋子里满了银杯奖品，都是他从各处各方得来的，这个就是“律制”。“律制”就是说：有一种能力，能对许多事说“不”。这就是我们新约圣经里所说的那个“节制”。这也就是能力；律制就是能力。有许多人是完全受情感操纵的，冲动起来便去做；成为肉体情欲的俘虏。似乎他们没有丝毫力量能对他们自己说：“不”或者对世界魔鬼说：“不”。他们好像遇到什么事情，就给什么事情玩弄了。这一切都叫他们在德性上非常软弱。能力就是律制，你和我都需要在这上头多有学习。

    你们知道希伯来书第十二章完全是讲这个：若不被父亲管教的，那是个什么样的儿子呢？“若是我们忍受管教，那就待我们如同儿子。”又说：“我儿！你不可轻看主的管教。”这“管教”（Chasten）一词，就是“律制”（Discipline）的意思。神需要这样受管教的儿女，这也是为人父者所当有的心肠。

    我刚说到我那一个哥哥；我记得当他还在十多岁的时候，有一次，他明显地做了一些错事。我没有去查问究竟是什么，可是我记得我父亲怎样给他一顿笞打。父亲褫去他的衣服，痛痛地打他一顿。当时我在旁边瞧着，我那个小小的恶心就在转念头说：“哥哥长大后必要报仇雪恨，将来有一天父亲必要为这事大大吃亏。”

    过了多年，我的哥哥长大了，成为一个我刚才说过的那么孔武有力的人，我就向他提起那次挨打的事。并且告诉他：当他挨打时，我在如何想法。他把我看了一眼说：“我那次受责打是非常好的一件事，我全心谢谢父亲，若是他没有那样地打我，我不知道我今天会变成什么光景了。”这就是律制。我们天上的父亲，就是这样对付我们。有的时候我们是很苦的，甚至近乎被虐待，但有一天我们要为此深深地感谢祂。“我儿！你不可轻看主的管教。”

    你记得那些跟随主的人都是称为“门徒”（Disciples）与“律制”同属一个字（按：“门徒”与“律制”（Discipline）英文同一字根）；是指着一班正在受训练的人说的。后来这些门徒，就变成使徒了。你若未作过门徒，你就永不能成为使徒。你要做个使徒，就必须先受律制。

    但愿主恩待我们，开我们的眼睛，叫我们能看见主用来建造教会的这一切事物。我们若反复思想一下，就要承认说，这真是智慧的建造。看哪！把这一切通通建造在这所房子里，这是何等有智慧！让我们求主把这些全都做到我们的性格里面，也做到我们的工作里面；也让我们看见只有这些事才是最要紧的。我们不要把这些仅仅当作一些悦耳好听的东西，一些高大的东西；或者是一些论到我们本身的东西。

    让我在这里郑重地说：这些东西必需要在教会当中成为一些经得起考验的，是我们离去后仍能持续下去的，也是能见证主的权能的。保罗说：“我曾定意，……叫你们的信不在乎人的智慧，只在乎神的大能。”（林前二2-5）保罗这句话，乃是对哥林多那样软弱的教会说的。

    （附注：智慧的第五根柱子-“美丽”，第六根柱子-“顺服”，第七根柱子-“舍己”，信息内容史百克弟兄尚未释放，实在可惜。）


卷三 第一篇 十字架是建造教会的根基

    卷三 十字架-从保罗书信谈论主耶稣基督的十字架

    第一篇 十字架是建造教会的根基

    读经：加拉太书六章十四节：“但我断不以别的夸口，只夸我们主耶稣基督的十字架。因这十字架，就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。”

    我们要从前面的这节圣经里摘出一句话来，作为这一周晚上的信息。这句话就是“我们主耶稣基督的十字架”。我们是来看十字架在这个时代与神的大计划有何关联。

    神在这时代的目的-建造教会

    神在这个时代里有一个大的目的，就是“教会的建造”。“十字架”并不是神在这时代的目的；神的目的乃是主耶稣所称呼的“我的教会”，就是有一班人从各国中被选召出来归入祂的名下。我们需要明白，教会之于基督，犹如身体之于人。身体并不是人；身体乃是人借以彰显他自己，实现他自己的一个工具。这就是教会作基督的身体的功用。正如人住在他的身体里面，身体里面的人胜于身体；所以基督住在教会里面，基督也就胜于教会。人需要有身体，人需要身体来彰显自己、来成全自己；所以基督也需要身体，为要彰显和成全祂自己。人的身体是人的仆役，身体应当是仆役。

    我怕有许多人的身体反而作了他们的主；但身体真正的作用乃是作住在里面的人的仆役，就是为他效力，作他与外面接触和交通的工具。我们借着身体才能与外界，与世人彼此有接触、有交通。照样，基督住在教会中，教会是祂的身体，作祂的仆人。教会是基督的身体，作住在里面的基督的仆人，也是作基督兴世人接触的工具。

    十字架与教会的建造

    我们已说过，教会的建造和她的形成是这时代一件重大的事，是神在这世代所要做的一件事；而十字架就是神用来建造教会的大工具。这可以实用到教会生命的各方面和各个时期上面。教会生命的各方面和各个时期都受十字架的支配。愿主带领我们在这一周里面来看这件事，我们要从保罗的书信中来看他说到十字架的事。保罗所写的每一封书信都讲到十字架。书信里面给我们看见“十字架与教会”各方面的关系。

    我盼望你们对于神为着教会的大计划有所看见；我也盼望你们能有像保罗那样关心教会的灵。保罗把教会当作他心中的重大负担。我信教会在你们心中多少也是这样。若真是这样，你们就会细心注意十字架的问题，因为教会生命的任何一方面没有不受十字架影响的。我可否要求你们在这一周做一件事？你们愿意把这问题不当作客观方面来看，你们愿意在这一周内把这问题实用在你们个人的生活中吗？这样就能表明你们对于神的教会有很大的关心。

    罗马人书-十字架是教会的根基

    如今我们要从保罗的书信来看这件事。在今天晚上，我们要从“罗马人书”开始。在罗马人书里，“十字架”是教会的根基。在这封书信里，神开始为着教会动祂的工。没有根基，就不能建造。所以这里我们看见在建造之前先有根基。可能你们对于罗马人书所讲的是什么已经有了概念；我猜想你们一般的概念，以为这封书信的总题是“因信称义”。

    自从路德马丁（Martin Luther）以来，好几世纪人们对于本卷书都是这样的解释。更正教就建立在这种解释上面：称义不是因着行为，乃是因着信心。诚然书中关于这一点的确说得相当多；但本卷书的内容，远超过这一点。这不过是整个内容的一小点而已。我再说，这封书信所讲的是教会的根基，而且这又是极其大的一个根基；所以是远超过因信称义的。

    十字架否定了整个受造之物

    地上败坏的光景

    当我们读到这卷书，我们就进到神的面前；我们好像看见神来到世界要建造祂的教会，祂看见遍地都是荆棘、蒺藜、野草、乱石，并且满了野蛮的生物。整个地面尽是混乱、败坏，满了邪恶、腐烂，也满了强暴、污秽，实在是全然混沌的光景。这正是本卷书开头几章所看见的。

    在全本的圣经中，你不可能找出另一处有比罗马人书开头几章所描写的光景更为混沌。这是道德全然陷于混沌的光景。

    十字架对旧的局面说“不”

    在圣经很少有像罗马人书第三章那样更可怕的情形，而神就来到这一种的局面中，要寻找立祂教会根基的地方。好像神面对着这整个的局面而自己发问说，我能否把我荣耀教会的根基安置在这上面？而祂给自己的回答是说，不，决不能！我不能把我的教会建立在这种局面之上。我不能把那荣耀教会的根基安放在这上面。

    这整个的局面必须受审判，定罪和毁灭。这局面必须受审判，就是说，必需宣告它是邪恶的；必须被定罪，就是说，它必须遭弃绝而加以毁灭。这局面必须全盘除去。这就是神看见地面上整个的光景，而发出的判词。这光景就是罗马人书开头五章所记载的。神带着祂关于教会的莫大的计划，从永远里出来，在祂手中有教会的蓝图，为的是要着手建造；但当祂要寻找场地来立根基时，竟看见这样的局面，于是祂就说，我决不能在这上面建造，把我荣耀的教会建造在这上面，那是太相反了，这一切必须除去！

    十字架是一大分界线

    这封书信里有很大的划分，而这分界线是在第六章。在这一章里“十字架”很明显地摆出来。我相信今晚在座的每一位都熟悉罗马人书第六章。如果你们记不得，最好我们来读一段。请注意这是分界线：

    “这样，怎么说呢？我们可以仍在罪中，叫恩典显多吗？断乎不可！”（六1-2）主在这里断乎不可。

    “我们向罪死了的人岂可仍在罪中活着呢？岂不知我们这受浸归入耶稣基督的人，是受浸归入祂的死吗？所以我们借着浸归入死，和祂一同埋葬，原是叫我们行在生命的新样中，像基督借着父的荣耀从死里复活一样。因为我们若被联合在祂死的形状上，也要被联合在祂也复活的形状上。知道我们的旧人已经和祂同钉十字架，使罪身失效，叫我们不再作罪的奴仆；因为已死的人是从罪开释了。我们若是与基督同死，就信也必与祂同活。知道基督既从死衰复活，就不再死，死也不再作祂的主了。因为祂死是一次永远地向罪死了，祂活是向神活着。这样，你们在基督耶稣里，向罪也当算自己是死的，向神却当算自己是活的。”（六3-11即另译）

    请注意，这就是一条十字架的大分界线！在十字架的一边我们看见神所说的一个大字“不”字！回头看前五章里的光景，十字架都在说“不”。十字架说：“决不可以！”那是已经受了审判的、已经被定罪的、已经遭毁灭的；十字架已把这种光景完全除去，神忿怒的火已把它烧灭净尽了。所以十字架的回顾，乃是神所说的坚定的“不”。刚才所述说的那种光景，都是神对首先的亚当里所有事物的表示。这并不是我的述说，也不是我对于圣经的讲解：这乃是神对于在首先的亚当里和从他出来的一切事物的看法。

    在罗马人书第五章是总括以前几章所说的；而在第五章里把首先的亚当完全揭露出来。这里说：“罪借着一人入了世界，死又是借着罪来的，于是死就临到众人，因为众人都犯了罪。”（五12另译）这一幅图画很清楚地说明了神对于在首先的亚当里一切事物的看法。那些都是受审判的，是被定罪的，是要除去的。神向着这一切，都关闭了；借着主耶稣的十字架，神否定了整个受造之物。

    十字架审判了整个亚当族类

    人类宇宙性的罪-不信

    你若留意，你就会看见有两件事说出那种光景。那整个的可怕局面可以用两个词来概括，就是“不信”和“悖逆”。“悖逆”是不信的结果。宇宙性的判词已临到了单人；这判词已判定宇宙性的罪。“没有义人，连一个也没有。”（三10）“世人都犯了罪，亏缺了神的荣耀。”（三23）这就是宇宙性的罪的判词。但什么是宇宙性的罪呢？有时当人说到“世人都犯了罪”，人的心里就会想起某些的罪来。

    你与未得救的人谈话时，你常会引用这节圣经。往往你会向那不信的人说，“世人都犯了罪”，为的是要叫那人认罪悔改。你就要问那人说，“你未曾犯过罪吗？”可能那人就在那里思想他所犯过各样的罪。也许他说：“是的，我做过小偷”；或说：“我撒过谎”，或说：“我有过不道德的事”等。于是各样的罪行都摆了出来。但圣经的意思，并不是这样。固然你喜欢这样借用未尝不可，而且你可能收到很好的果效；但罗马人书里所说的意思并非如此。

    “世人都犯了罪”的意思，是专指不信说的。全人类宇宙性的罪，乃是不信。那些其他各样的罪，不一定是宇宙性的。可能人们会向你反诘说，我并没有犯过这罪或那罪；我从来未杀过人、我从未做过小偷、我从未撒过谎。因此他们就宽恕自己说：我不是罪人。但你若向人发问说：“你信神的儿子吗？”那就发生整个信和不信的问题；而你也就能看见宇宙性的罪是什么。不信亚当族类里面的一个组织成分。不信是我们在亚当里的天性。

    这封书信里说：因一人的不信而悖逆，就在人的天性里起了作用。那蛇入了伊甸园来到人面前，它正如把人咬了一口，把毒素注入了人的血统里面去；这是致命的毒，就是不信的毒。如今这毒素存在每个人的天性里。最难做的一件事就是叫人相信。这不仅对于未得救的人，甚至对于基督徒都是一种争战。对主有信心这件事是毕生的争战。我们需要一生一世来向着我们天性里的毒素争战。撒但，就是那蛇，已把毒素注入人的全身血管里面。那毒素原是蛇的本质；而今在人的成分里面就有了与撒但联系的东西了。因此在神的眼中，不信是非常可恶的一件事；也就因此，在神的眼中，信心是非常重大的一件事。

    神不能在不信的人身上建造祂的教会

    没有信心，神就不能做什么。在没有信心的立场，神不能动手建造祂的教会。如今我们应当明白十字架的需要。因为人出乎天性就是一个不信者，所以神必须把人放在审判之下，将人置于死地。对于不信的人，神只能说：“不，断乎不可！”神不能把祂的建造根基立在不信之人的上面。

    在伦敦靠近我们聚会的地方，有一块很大的空地。那块地的四周盖有很多房屋。虽然仍需要相当多的地来建屋，但在那块空地上却没有人去动手建造。原因是这样：在好几百年以前，伦敦有过一次大瘟疫，那时有成千成万的人遭瘟疫而死。因为人死得太快，不能好好地把他们埋葬，所以就在那块场地掘了一个坑，把所有死于瘟疫之人的尸体都埋在里面。所以那地就成为“瘟疫”与“死亡”之地；因此建屋虽然缺乏场地，但那块地却空着没有人去盖造。我想罗马人书开头五章的光景正像那块地。不信的瘟疫已施其破坏之工，整个在亚当里的族类都遭这瘟疫而死亡，致神荣耀的教会不能建造在这场地上。这充分说明了第六章的意义。这也给我们明白基督十字架的意义。

    十字架意义的三面

    （一）对主的一面-取替了罪人的地位

    关于“基督的十字架”有三方面需要认识的：第一，是在主本身方面的意义。借着十字架，主耶稣取了不信和被定罪的地位；祂取了悖逆和被审判之人的地位。在十字架上主耶稣替代了所有在首先亚当里的族类，被神定罪，受神审判而被神弃绝。在十字架上神向祂掩面不顾。当神看见祂自己的儿子，本不知罪，却为我们成为罪，取了我们不信和悖逆之人的地位，神就转脸说：“不！我把这一切了结了！”这就说明了主耶稣在十字架上呼喊说：“我的神，我的神，祢为什么离弃我”的意思。这是罗马人书第六章的第一个意义。

    要知道，主耶稣取代了不信和悖逆之人的地位，是一件非常重大的事。那位一生坚定信靠祂父的，那位对于祂的父从未发生过疑问的，那位对于父的信心是那么完全的，如今祂却在十字架上取了不信之人的地位！不信的全人类都由祂来代表了。那位一生的生活是绝对无止息地顺服祂父的，那位一直乐意遵行祂父旨意的，对父毫无疑问地顺从的，如今祂却挂在十字架上，一如悖逆之人。祂竟为着不信和悖逆之人来到审判和定罪之下。这并不是因祂自己的不信和悖逆，这都是因着我们！这就说出十字架关乎主一方面的意义。神所以向祂说“不”，是由于祂站在我们的地位上。

    （二）对人的一面-使我们在基督里

    但另一面神看我们在祂的里面；这是第二面，是在第六章里所看见的：“我们的旧人与祂同钉十字架”。“旧人”是指什么？就是那“不信”和“悖逆”的旧人；而这旧人已和基督同钉死了。神在十字架上看我们在祂的儿子里面。因此这里说：我们和祂同钉十字架。神在祂儿子的身上已对付了我们的不信和悖逆。我们怎样能从那种光景里被拯救出来呢？

    第六章里的答案是说：借着“受浸”。“受浸”是一个见证，表明在十字架上我们接受了我们固有的地位。我想今晚我是站在浸池上面（注：讲台下是浸池）。当这浸池里盛满了水，而信的人在这里受浸时，他们就被埋在水里；所以如果他们不被人拉出来，他们就要死在水里。这就是表明死。这也就是十字架在我们方面的意义。第六章里面，有两次提到受浸。我们借着受浸，见证我们已信了耶稣。

    当我们受浸的时候，我们以行为来表明说：是的，我接受神在基督里所安置我的地位。我原有的地位已在基督里受了应当受的审判和定罪。我的所是，凡在首先的亚当里出乎天然的都受到神否定的判决。神对这些是毫不相干的。我深深愿意我们能把握这个真理。我的弟兄姐妹们！凡属我们天然所有的一切，神总是否定的。我们若不认识这一点，我们便没有盼望。

    （三）对造物的一面-带进新的局面

    但当我们接受了十字架的这一面，我们就可以进到十字架的另一面，就是神说“是”的那一面。当你过了罗马人书第六章的阶段，不久你就可以进入罗马人书第八章的里面。罗马人书第八章，就是神所说的大的“是”字。神在这里看见整个局面说，是，如今我们可以着手了，我们可以开始动工，可以立下根基了。我们已经用火把地面焚烧干净了，一切都已准备就绪，我们可以开始建造了。这就是罗马书第八章。

    看哪！开头如何说：“如今就没有定罪了”。在哪里没有定罪了呢？“那些在耶稣基督耶稣里的。”（另译）在这个地位上，神开始祂正面的工作，在这个地位上，神离开祂消极的工作。这地位就是“在基督里”。“在基督耶稣里”是什么情形呢？就是“如今就没有定罪了。”（另译）以前有定罪，但如今就没有定罪了。自由已带进来了。“那生命之灵的律在基督耶稣里释放了我，使我脱离罪和死的律了。”（另译）这里的关键是什么？

    罗马人书第八章说得很清楚。全章有一个字概括一切，就是“灵”。在第八章里到处都看见“灵”字。

    “使律法义的要求，成就在我们这不随从肉体，只随从灵而行的人身上。因为随从肉体的人，思念肉体的事；随从灵的人，思念灵的事。原来肉体的心思就是死，但灵的心思乃是生命平安。”（八4-6另译）

    “如果神的灵住在你们里面，你们就不在肉体里，乃在灵里了。”（八9另译）

    “你们所受的不是奴仆的灵，仍旧害怕；所受的乃是儿子的灵，因此我们呼叫阿爸，父。”（八15另译）

    所以，这里全章都是满了“灵”字。神能在这一个新构成的成分上立祂的根基。

    十字架对新的局面说“是”

    神对这样的立场与这样的光景，才可以将祂自己交托。神对以前老旧的局面说“不”；祂如今对这个新的局面说“是”。请听这里的话：“既是这样，我们对这些事还有什么说的呢？神若是为着我们，谁能反对我们呢？”（八31另译）这是何等大的转变！原来神是反对我们的，如今神是为着我们了。从前神说“不”，现在祂说“是”。而后又说到十字架。“祂既不爱惜自己的儿子，为我们众人舍了，岂不也把万有和祂一同白白地赐给我们吗？”（八32另译）

    注意神是怎样地为我们！祂把祂的儿子白白地赐给我们，而且把万有连祂自己一同赐给我们。这就是说出神现今如何为我们！还不止这样。“谁能控告神所拣选的人呢？有神称他们为义了。”（八33）神是为我们的！“谁能定他们的罪呢？有基督耶稣已经死了，而且从死人中被复活起来，现今在神的右边，也为我们代求。”（八34另译）这都是说出神如何为我们！但还不仅这样。“谁能使我们与基督的爱隔绝呢？是患难吗？是困苦吗？是饥饿吗？是赤身吗？是危险吗？是刀剑吗？……不，借着那爱我们的，在这一切事上，我们已经得胜有余了。”（八35-37另译）

    看哪！这里是何等大的转变！神以前说“不，决不可以！”如今祂却爱我们。这是非常大的转变！但还不仅这样。“我深信无论是死、是生、是天使、是掌权的、是有能的、是现在的事、是将来的事、是高处、是深处、或是任何别的受造之物，都不能把我们从神的爱隔绝，这爱是在我们的主基督耶稣里的。”（八38-39另译）这都说明神是如何为着我们。

    十字架带进永不动摇的根基

    这一切都是神所说的“是”字。整个局面改变了，十字架已完成工作。如今神可以立祂的根基，如今祂可以进行祂的建造，神也将祂自己交托了。这根基是怎样坚固呢？这根基是永不动摇、永不崩溃的。看哪！那些与这根基相反对的事物-如患难、困苦、逼迫、饥饿、赤身、危险、刀剑、死、生、天使、掌权的、现在的事、将来的事、有能的、高处的、深处的等；这些都是与这根基相反对的，但这根基却不动摇。

    什么使这根基有如此坚强呢？是神在基督耶稣里的爱！神就在这上面建造。这就是罗马人书里所看见的十字架。这是奇妙的故事。我们要看十字架的两面。我们不要忘记神说“不”的那一面。我们既在基督的十字架里面接受了那否定的一面，站在神所给我们的地位上，而后我们就要站在另一面的地位上，就是在神的爱里面，在这爱里神将自己交托了。这样我们就成为祂所建造的一部分。


    第二篇 十字架审查建造教会的事物

    我们这几个晚上所看的题目，是在加拉太书第六章十四节：“我们主耶稣基督的十字架。”

    我要请你们注意，昨天晚上开始时所说的话。我们不是要思想要述说有关十字架的本身；我们乃是要看见十字架在这个世代中与神那莫大计划的关系。神在这个时代中唯一的目的就是“教会”，而“十字架”与“教会”有密切关系的。我们已经看见没有十字架，就没有教会。十字架带进教会，教会乃是由十字架而产生的。

    我们昨天晚上已看见十字架为教会预备了道路。十字架摆在整个受造的中心，而这受造已陷于空虚混沌之中；整个受造都受了审判、定罪，而被置于死地。它已因邪恶而受审判，定了死罪。这死罪是在主耶稣的十字架上执行的。神的忿怒已向邪恶的受造之物显明了；而在十字架上神的怒火烧净一切受造之物。这就是主耶稣的十字架的意义。神既然做了这件事，祂就能为教会立下根基。昨天晚上在罗马人书里，我们看见教会的根基已立下了。

    哥林多前书-十字架于建造教会的地位

    今天晚上我们要来看“哥林多前书”，在这封书信里我们看见十字架新的意义。请看第一章十八节：“因为十字架的道，在那灭亡的人为愚拙，在我们得救的人却为神的大能。”要注意这里十字架的地位；十字架把灭亡的人和得救的人分开了。请看第二章一至二节：“弟兄们，前我到你们那里去，没有用高言大智对你们宣传神的奥秘。因为我曾定了主意，你们中间不知道别的，只知道耶稣基督，并祂钉十字架。”

    再看第三章十至十六节：“我照神所给我的恩，好像一个聪明的工头，立好了根基，别人在上面建造，只是各人要谨慎怎样在上面建造。因为那已经立好的根基，就是耶稣基督，此外没有人能立别的根基。若有人用金、银、宝石，草木、禾秸在这根基上建造，各人的工程必然显露，因为那日子要将它表明出来，有火发现，这火要试验各人的工程怎样。人在那根基上所建造的工程，若存得住，他就要得赏赐；人的工程若被烧了，他就要受亏，自己却要得救。虽然得救，乃像从火里经过的一样。岂不知你们是神的殿，神的灵住在你们里头吗？若有人毁坏神的殿，神必要毁坏那人，因为神的殿是圣的，这殿就是你们。”

    十字架是建造教会的祭坛

    根基既已立定，如今我们要来看这一所建造，而十字架在这里有一个新的地位。好像主把十字架从世界里拿过来摆在教会的门口。你们记得旧约的圣殿，那个大祭坛刚刚好摆在殿门口。那个大祭坛正对殿门，好像向着每一件有关神的殿的事物都详加审查。那就是说，若不经过祭坛，没有任何一件东西能在殿里有地位。每一件东西都要在祭坛那里受过审判。神的火在那里焚烧，试验各样的东西。

    “祭坛”在那里说：无论什么东西，若不在祭坛受到审判，就不能进入殿或是属于殿。我们都知道，“祭坛”就是我们主耶稣基督十字架的预表。在哥林多前书里面十字架所站的地位，刚好就是旧约祭坛所占的地位。十字架正站在教会建筑物的前面。它就在教会根基之上，向着每一件事物加以审查。十字架一面是大的审查，一面也是大的保障。这一保障为要防止一切不属于神的东西的侵入。

    十字架所许可与不许可建造教会的事物

    我相信你们大家都知道哥林多前书说些什么。使徒保罗说：他是一个聪明的工头，他已经立好了根基；现在就从事于教会的建造。他是与主耶稣同工的。主耶稣曾说：“我要建造我的教会”。使徒保罗把十字架摆在教会这所建筑物的门口，是他的智慧。他说：“从前我到你们那里去，我曾定了主意，不知道别的，只知道主耶稣基督并祂钉十字架。”换一句话说，这就是我建造教会的起点。所有有关教会建造的开始，乃是主耶稣基督的十字架。全封书信将神在建造里所许可的，和神在建造里所不许可的都打开给我们看。可是按着本书的次序，却是另一面倒看过来的，因为全书说到这建造里所不许可的事物占了大半；直到书信的末了，我们才看见神所许可的是什么。

    因此，我们却不能不先来看哪些是神所不许可的东西。请注意我们必须十分清楚，这里我们所注意的是教会。昨天晚上所看见的是“世界”；现在所看见的是“教会”。我们要看见神在教会里所许可的是什么，祂在教会里所不许可的是什么。有许多东西，是神所不许可进入教会的；有许多东西，是基督的十字架所不许可进入教会的。那要一一提说，实在太多，不是一个晚上所能说得完的。我们只能把其中的几件看一下。

    一、十字架所不许可的事

    （一）世界的智慧

    书信的开头，首先说到神不许可这世界的智慧，在教会的建造中有任何地位。你们知道，第一章和第二章就是论到这“世界的智慧”的问题。这对世界的智慧，是何等可怖的揭露！保罗简直称这智慧为“愚拙”。他说就是这世界有权有位的人，也是愚拙的。他证明说世人凭着他们的智慧，却不认识神。这世界所有的智慧不能寻见神；这世界所有的智慧也不能明白神；这世界所有的智慧不能带领一个人认识神。认识神既是人生最重要的一件事，而世人的智慧在认识神这件事上是毫无作用，这就证明世人的智慧定规是愚拙的。世人凭着自己的智慧却不认识神。人认识神是最重大，又是最要紧的一件事。人可能知道许多事，但如果他不认识神，他就丧失了最大的智慧。因此人所有的智慧若不能叫他认识神，那他的智慧就必定是愚拙。但是使徒并不停在这里。那是消极方面的。所以使徒就转向实用的一面去。

    他说，世人凭自己的智慧，把神的儿子钉在十字架上。主耶稣乃是神在肉身显现；而世人凭自己的智慧竟把在肉身显现的神钉十字架。为着什么神在肉身显现？为着什么神在祂儿子的位格里来到世上？就是为要叫人得着拯救。而世人凭着自己的智慧竟把祂钉十字架！他们的智慧把他们的救主和祂们的救恩钉死了。这世界唯一得拯救的指望，就在于神在祂儿子的位格里来到世上，而这世界的智慧人竟把祂钉死了。无论谁都明白，这是愚蠢不过的事。

    难怪使徒保罗说：这一种的智慧在教会的建造中是不能有地位的。这世界的智慧和人的智慧不仅是愚拙的，也是虚假的智慧，而且是邪恶的；因受到撒但的鼓动，这智慧就干出这样的事，就是把神的儿子置于死地。这就是世界的灵在人的心思里面；也就是世界进入人的头脑里面。这就需要十字架来对付。十字架必须对付人的智慧、十字架必须对付人的心意、十字架必须对付人的思路、十字架必须对付人判断的标准、十字架也必须对付人看事情的眼光。这里说，人的心思是完全错误的，十字架必须给人一个新的心思。在这两章里面关于这件事说得相当多。

    你在这里看见有两种心思：一种是属世的心思，就是把神的儿子钉十字架；还有一种是属灵的心思。保罗在这里说到属灵的心思：“那些眼睛未曾看见，耳朵未曾听见，人心也未曾想到的事，神借着灵向我们启示了；因为灵参透万事，就是神深奥的事也参透了。”（二9-10另译）人属天然的心思完全被关在门外，只有属灵人的心思才能进入这些里面。十字架站在二者之间。十字架对属天然的心思说“不”，而对属灵的心思说“是”。十字架的意义乃是说，要建造教会，就必须有属灵的心思，那属天然的心思必须除去；在教会里世界的智慧毫无地位，只有属灵的智慧才有地位。

    （二）世界的灵

    使徒又给我们看见人的另一面。他说：十字架不许可世界在人的灵里有地位。在前面他曾说：十字架对人天然的心思说“不”；现在十字架对人的灵说“不”。请注意！使徒在这里关于属天然人的灵和属灵人的灵说得很多。他说：“除了在人里头的灵，谁知道人的事？像这样，除了神的灵，也没有人知道神的事。……但我们所领受的，乃是从神来的灵，叫我们能知道神开恩赐给我们的事。……然而属血气（天然）的人不领会神的灵的事。他不能知道。”（二11-14另译）这里十字架是对付人的灵。人的灵是指着什么说的呢？这封书信里有一段说明这件事。

    使徒有这样的话说：“你们中间有分门别类的事，就是有人说，我是属保罗的，有人说我是属亚波罗的，又有人说，我是属彼得的，另一班人说我是属基督的。”（一11-12另译）这是什么？这就是人天然的灵，照着他天然的爱好和厌恶有所选择。

    有一班人，照他们的天然说，我们喜欢保罗。保罗是属我们的人。你们可以有彼得、有亚波罗，但保罗是属我们的人。另一班人说，哦！亚波罗是属我们的人，我们喜欢亚波罗。你们可以有保罗、有彼得，但我们要有亚波罗。还有第三班人说，好吧，你们可以有保罗、可以有亚波罗，但我们要有彼得。彼得是我们所喜欢的人，彼得这种人是迎合我们的，我们就喜欢彼得这一型的人。

    但另有一班人比前面三班更高超。这班人说，我们这里没有保罗的地位、没有彼得的地位，也没有亚波罗的地位，我们只要有基督。保罗说，这就是世界的灵；这就是世人的做法。世人的行动完全受他们的喜好和厌恶所支配。照着这样的灵而行，就生出宗派来。世人往往喜欢这些人而不喜欢那些人；世人会选择这些人而弃绝那些人。因此国与国分开了；因此一国之内，民与民也分开了；因此基督徒之间也分裂了。这就是世界的灵在人的灵里。这一封书信就告诉我们说，十宇架对这一切都不许可。这一种灵在神的殿的建造上是绝对无份的。

    请注意！使徒对于这件事所说极严重的话，他说：“岂不知你们是神的殿，神的灵住在你们里头吗？若有人毁坏神的殿，神必要毁坏那人。”（三16-17）怎样是毁坏神的殿呢？就是当你们分成宗派的时候，就是当你们说，我是属保罗的、我是属亚波罗的、我是属彼得的，这种分门别类的灵就毁坏神的殿；而保罗说，神也要毁坏这样的人。十字架对这一切都说“不”。

    （三）自高自大

    我们再看一件事，在第四章十六至十七节：“所以，我求你们效法我。因此我已打发提摩太到你们那里去；他在主里面，是我所亲爱、有忠心的儿子。”请回头看第六至七节：“弟兄们，我为你们的缘故，拿这些事转比自己和亚波罗，叫你们效法我们不可过于圣经所记，免得你们自高自大，贵重这个，轻看那个。使你与人不同的是谁呢？你有什么不是领受的呢？若是领受的，为何自夸，仿佛不是领受的呢？”使徒保罗还是在对付人里面的世界的灵。你们只要向世界看一看，你天天都会看见人的自高自大。

    我喜欢保罗所用的“自高自大”这字眼，意思是世人在那里装模作样的虚张声势，“自高自大！”这句话给你们的印象如何？这如同一个轻气球，里头满了空气，只要你用针扎它一下，就完全泄气了。这里面是不实在的、是虚假的，里面所有的，不过是空气，完全是吹胀的。世人总是要做得叫别人信他外面所夸耀，而里面毫无实际的。这就是世界的灵；而保罗说，这样的灵竟然进入某些基督徒的中间了。这灵已进入哥林多教会里面了。人在那里自高自大，人想要叫别人信他们过于他们所是的，想要叫别人相信他们所得着的一切，是凭着自己的智慧和长处。

    所以使徒说：“免得你们自高自大，贵重这个，轻看那个。使你与人不同的是谁呢？若是领受的，为何自夸，仿佛不是领受的呢？”你所有的一切都由于神的恩典，不是由于你自己的长处；所以不要叫人相信这是你的聪明和智慧，实际上，一切都是神的恩典。十字架对这样的灵说“不”，世界的灵在建造教会的事上绝对没有地位。

    （四）肉体的行为

    我们再往前看第五章，这里给我们看见十字架实用到肉体的行为上。十字架说出肉体的行为，在建造教会的事上没有地位。第一，肉体的情欲在神的家中是没有地位。十字架向情欲说“不”。而后在第六章，十字架不许可有弟兄彼此争讼的事。在哥林多的教会，有弟兄对弟兄告状，而且告在不信的人面前，他要求不信之法庭来审判他的弟兄。十字架对这样的事都说“不”。

    （五）对神不忠诚

    这一段相当长，里面包括很多的事，一直说到第十一章。在这一段里另有一件事，是说到在神的家中对神不可以不忠诚。使徒说：你们不能吃主的筵席又吃鬼的筵席。你们不能对主不忠诚，在你们的生活中不能给魔鬼留任何的地位。这是他在第十章二十一节所告诉我们的。十字架把这一类的事都除去。在神的家中有主的筵席，这筵席说出我们的心是完完全全向着主，而毫不分心的。鬼魔在我们心中没有地位。主在我们心中有唯一的地位，也是所有的地位。

    （六）不合体统的举止行动

    而后使徒又说到在神的家中，那些不合体统的举止行动。例如女人在会中不蒙头，以及好些其他不合乎体统的事。换一句话说，在神的家中举止行动必定要合宜，不能像世人那样。十字架向那些都说“不”。

    （七）对属灵恩赐的谬误观念

    我要再提说一件事。“十字架”也对属灵的谬误观念。我们知道使徒在这里说了许多关乎属灵恩赐的事。很明显，哥林多人对于他们属灵的恩赐相当骄傲，他们太过看重恩赐的本身。他们有了恩赐，就以恩赐为夸耀。他们以那些属灵的恩赐，作为他们魂里的极大享受和满足。使徒说，这些都是错误的！他指给他们看，属灵恩赐的本身并不是最终的目的，属灵的恩赐乃是为着建造基督的身体。若是那些恩赐不是用来建造教会，那就失去了恩赐本来的用意。哥林多人自以为非常属灵，因为他们有这样的属灵恩赐。

    然而保罗却说：你们全然不是属灵人。你们可能得着所有属灵的恩赐，却绝不是属灵人。使徒说：“我对你们说话，不能把你们当作属灵的，只能把你们当作属肉体的。”他们对属灵的事有谬误的观念。他们以为有了属灵的恩赐，就成为属灵人了；而保罗说：这是全然错误的。你们有了属灵的恩赐，但你们却在毁坏神的殿，而不是在建造。这是相当严重的一件事！你们能看见，这又是那在人里头的灵的故事，这灵会把任何事用来为着自己的荣耀。十字架向这样的事都说“不”。

    二、十字架所许可的事

    前面所看的完全是一幅叫人不愉快的图画。现在我们要转向那光明一面的图画。在这一面神就说“是”。神说“是”的一幅图画是多么美妙！若是我问你们，在哥林多前书里面，神所说那个大的“是”是指什么，我不知道你们能否指给我看。这都在第十三章里面。这一章乃是全卷书的总结。在这一章里我们所看见的，刚好与前面所说的那些事相反。神所说“是”的那些是什么呢？

    （一）神的爱

    在这一章里给我们看见另一种的灵，这灵就是神的爱。我们要清楚，这不是说到天然的爱，天然的爱不是这样的。人的天然的心肠不是这样的，世界的灵也不是这样的，这是神的爱。请注意：“爱能建立”。这是什么样的爱呢？请细读这一章：“爱是恒久忍耐！又有恩慈。”这是恒久忍耐的爱。这和哥林多当时的光景何等相反！有一个人做事得罪另一个人，而他们在同一个教会中是弟兄。那个人竟说，我要把你带到法庭里去，我要在那里告你的状。这里说：“爱是恒久忍耐，又有恩慈。”这是何等地不同！“爱是不嫉妒”。我们不能把每一句都加说明。但你们可以把这里的每一句，与这封书信前面所说的话来对照，你们就看见每一句，都能实用在前面所说的某些事上。“爱是不嫉妒，爱是不自夸。”

    请注意！“爱是不张狂”（即“不自高自大”）！“爱不做害羞的事！爱不求自己的益处！爱不轻易发怒！爱不计算人的恶！爱不喜欢不义！爱只喜欢真理！爱凡事包容！爱凡事相信！爱凡事盼望！爱凡事忍耐！爱是永不止息！”（十三4-8另译）还有另一种的翻译是这样：“爱是忍耐又恩慈。爱是永不嫉妒，也不自夸。爱永不粗鲁。爱决不坚持自己的意见。爱不激怒、不怀恨。爱不喜欢错误。爱常喜欢正义。爱忍受一切。爱是永无止境（或作‘永不消失’）”。我信你们都同意神对这些说“是”，十字架对这些说“是”。这种材料才能放在教会的根基上。这种材料能经得起火，而不致销毁。这种材料就是建造教会所要用的。

    （二）十字架产生爱

    但这种爱是十字架在信徒里面运行所产生的结果。十字架对我们里面一切别的都说“不”；十字架把我们里面一切别的都置于死地。十字架在我们里面这样的工作就产生出这种爱来，而这爱就能建立。我心里因着这幅图画转到这一面而喜乐。我们必须先知道十字架所不许可的是什么；但那些当然都是消极的一面，可能会叫我们下沉。可是当我们看见神所说大的“是”字。我们就清楚我们的地位在那里。我们也清楚我们应当做的是什么了。这爱必须借着圣灵浇灌在我们心中。

    所以使徒保罗结束哥林多前后二卷书的时候，说这样的话：“我们主耶稣基督的恩典”。主耶稣基督的恩典是什么？使徒说：“你们知道我们主耶稣基督的恩典；祂虽是富足，却为你们成了贫穷。”（林后八9）“主耶稣基督的恩典”，还有，“神的爱”，就是哥林多前书十三章所说的爱，以及“圣灵的交通”。就不再有分门别类了！但愿圣灵的交通，常与你们众人同在，直到永远。


    第三篇 十字架产生教会对世界的见证

    哥林多后书-十字架与教会的见证

    在“哥林多后书”，我们看见了“十字架与教会的见证”。哥林多前后二卷书最大的要点，是论到“教会在世界和在城市里的见证”。前书给我们看见，教会的见证毫无建立，甚至垮了台。原因是由于世界进入了教会。这是撒但的第二个大战略。如果牠不能用直接的逼害来破坏教会，牠就想法把牠的国渗透到教会里面，来从事破坏。撒但的国就是这世界。主耶稣称撒但为“这世界的王”，因为牠统治世界。约翰说：“全世界都卧在那恶者的手下”（约一；五19）。所以撒但一直竭力想把世界渗入教会。如果牠能把牠的国渗入教会，牠就破坏教会在世界的见证。撒但在哥林多所做的事正是这样。

    在哥林多前后二卷书之中，有一段间隙，而在这间隙中有了相当的改正。请看哥林多后书第七章九至十一节，就可以明白：“如今我喜欢，不是因你们忧愁，是因你们忧愁而至于懊悔；你们依着神的意思忧愁，凡事就不至于因我们受亏损了。因为依着神的意思忧愁，就生出没有后悔的懊悔来，以致得救；但世界的忧愁，却生出死亡来。看哪！你们依照神的意思忧愁，在你们中间就生出了何等的殷勤、自诉、自恨、恐惧、切慕、热心、责罚！”（另译）这是保罗在前书所得的结果。在哥林多，好些事已有相当大的改正了。在教会里面的世界已受了对付，所以教会如今就可以转过来对付外面的世界了。

    因此，哥林多后书是关于教会在世界和在城市里的见证。在这件事上，使徒保罗把他自己完全表显出来。保罗说到他自己没有比在这封书信里说得更多的。这些话都是关乎职事和见证。

    教会对世界应有的见证

    （一）在苦难中得安慰的见证

    我们现在就先从这封书信的第一章第二节：“愿恩惠、平安从神我们的父和主耶稣基督归与你们。愿颂赞归与神，我们主耶稣基督的父，就是怜悯的父，赐各样安慰的神。在我们一切的患难中，祂安慰我们，叫我们能用神所赐的安慰，去安慰那遭各样患难的人。因为我们既受基督的苦难，也就借基督满得安慰。”（一2-5另译）

    这是见证的第一步，就是说，我们在艰难中从主那里所得着的帮助，能以帮肋别人。所以见证的第一步，乃是因着我们已经有过相当深的经历而有所得着，就是将所得的供应别人。这世界有许多苦难，这城市也有许多苦难。教会在城市中在世界里为的是要应付这些苦难。教会要给世界，就是多苦多难的世界一些供应。若在城市或世界中，有许多人渴望得着安慰，他们得着安慰的地方应当是教会，也就是在神的子民中间。我们怎样能有这种安慰去供应他们呢？除非我们经历过苦难，否则我们的安慰就毫无价值。所以这就是我们在苦难中经历主的结果；我想这也是一个很大的原因，说出主为什么许可祂的子民遭遇苦难。

    请注意！使徒在这里所说的话：“我们满受基督的苦难”。为什么我们受苦难？为什么主许可祂自己的子民遭遇苦难？为什么祂不保护祂自己的子民遭遇苦难？为什么祂呼召祂的子民一同有“份于祂的苦难”（或作“苦难的交通”）？答案是这样：我们能借基督满得安慰，我们可以得着别人所需要的安慰，而有所供给人。

    城市和世界的人，应当可以抬头仰望教会和神的子民，说：“你们有苦难与我们一样，你们也免不了遭苦难；但你们却有一件我们所没有的东西。你们所有的那样东西正是我们所需要的。你们受苦难，却不至死亡，而在我们竟是死亡。你们已得着秘诀，请把你们的秘诀告诉我们。”这就是教会在城市里所该有的作用；这就说出为什么神的子民满受基督的苦难。

    （二）经历复活大能的见证

    接下去到本章第八节，你们要看见另一件事。“弟兄们，我们不要你们不晓得，我们从前在亚细亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了，自己心里也断定是必死的。”为什么自己心里断定是必死的呢？在第九节下半句里解答：“叫我们不靠自己，只靠叫死人复活的神。祂曾救我们脱离那极大的死亡，祂要救我们，并且我们指望祂将来还要救我们。”（另译）这里说到使徒在亚细亚所受的苦难。

    他说那苦难极重，甚至连活命的指望都绝了。好像在他身上已判定是必死的。每一件事在他身上都好像说，这是结局，这是死亡。但他写这封书信的时候，他仍然活着！如果这卷书我读得不错的话，他是活生生的。他犹如从死里活过来一样。他已进入主复活大能的经历里面，并且他就把这经历实用在他的职事上。他在那里作他的见证。

    这就是教会对世界的见证的另一面。教会必须能证实主复活的大能；教会必须能够向人说，我知道主耶稣是复活的，因祂把我从死里复活过来；若不是因着祂复活的大能，我们早就死了。这就是教会的见证。当然这也是教会整个历史的见证。教会老早就可以死了。罗马的该撒曾定规教会是该死的，所以他就杀戮了千万基督徒。他说教会必须死，岂知道教会至今还活着。今天在地上基督徒的数目何止千万。启示录给我们看见将来最后的光景：“有许多的人，没有人能数过来。”

    我们知道人能够数相当大的数目；人能数算出来在中国大陆有五万万的人，而中国大陆还不过是世界的一部分而已。这里说到在最后要有许多的人，没有人能数过来，是千万的千万、是千千万万。尽管有罗马的该撒以及历代所有的该撒，教会的确是基督复活大能的见证。宇宙的教会是这样，地方的教会也必须是这样。主复活的大能必须是祂的子民每一团体的见证。保罗说出他自己的经历来作教会的例证。

    （三）行事为人的见证

    请再往下看，由第一章十二节起：“因为我们所夸的是这样：我们良心的见证，指出我们在世为人，是凭着神的圣洁和真诚，不凭着肉体的智慧，而是本着神的恩惠，向着你们更是这样。”（另译）这是在世人面前见证的一例。保罗说：“我们在世为人”，又说：“向着你们”。他在这样的事上把自己摆出来，给教会作实例。实际上，他意思是说，教会在世上必须以行事为人来给世人深刻的印象。世人必须看见主的子民能说，这些人知道如何行事为人；他们多么有礼貌，他们多么仁慈，他们多么不自私，他们多么彼此相爱！主的子民真知道如何行事为人，他们使我们惭愧了。

    保罗说：“我们在世行事为人”。实在说来，使徒这句话是向哥林多教会说，这是你们在哥林多的信徒所应当做的！这城市必须因你们的行事为人而深受感动；在基督徒身上决不能给人看见不良的行为。因此，在这里我们就有了教会在世界在城市里见证的原则。

    （四）彼此相爱的见证

    请继续看第二章四节：“我先前心里难过痛苦，多多地流泪，写信给你们；不是叫你们忧愁，乃是叫你们知道我格外地疼爱你们。”“我格外地疼爱你们”，这是一件了不起的事！昨天晚上我们已看过哥林多的前书第十三章里面奇妙的话。没有别处比它把爱写得更完全了。你们还记得那一章保罗怎样说到爱。保罗不仅写这个爱，他也在哥林多人面前显出这个爱来。若有人对爱心最不称许的话，那就应当是哥林多人了。保罗提到哥林多人，说：“我越发爱你们，竟越发少得你们的爱。”（十二15）这里就显明得胜之爱的可贵！哥林多前书第十三章的爱，在哥林多的得胜。

    试想当日在哥林多的光景是怎样！什么将那局面整个改变的？岂不是使徒那超特的爱吗！这都是得胜之爱的可贵。你们记得主耶稣所说的话：“你们若有彼此相爱的心，众人因此就认出你们是我的门从了。”（约十三35）“使他们完全合而为一，叫世人能够相信。”（约十七23另译）使徒有这样的爱，使哥林多教会起了作用。在几分钟前，我们已读过在那里所发生的事。这些哥林多人已对付了他们中间的纷争；他们对付了所有那些不愉快和不圣洁的事；如今他们的心彼此联系起来了。这是基督的爱借着保罗所发生的果效！这爱今天照样在教会中运行。使徒认为这是向着世界的见证！教会在世界和在城市的见证，乃是彼此相爱的见证。

    亲爱的弟兄姐妹！世人应在我们身上受到感动，世人应在我们身上看见这一类的事，这是非常重要的。也许因世人对我们的漠视，甚或因世人的反对，我们就自己把门关起来，说：让世人去走他们的路，过他们的生活吧，我们要过我们自己的生活。你们不能这样做！你们更不应这样做！主耶稣曾说：世人的眼目在你们身上所看见的一切，关系是非常重大的。你们不能向世人把自己隐藏起来；你们不能把世人关在门外。你们所过的生活，必须完完全全显明在世人眼前。

    你们必须给所在的城市完全看见，你们中间那得胜之爱的真价值。我们若彼此相爱，众人因此能认出我们来。“使他们完全合而为一，叫世人能够相信”。我们不能不理会世人。我们被摆在这世界，被摆在这城市，为要叫世人看见；而他们所应当看见的，就是在教会中有这样得胜的爱。要使世人信服，最有效能的方法不在乎传道，最有效能的方法，乃是我们中间有这样的爱。

    十字架产生见证的原则

    （一）与基督同苦

    第二个原则，是“与基督同苦”的真意。这一点是我们在这封书信刚才所看见的。“与基督同苦”（或“苦难的交通”）的结果，就产生见证。这是一个很大的原则。这在使徒保罗一生的生活中，是很显明的原则。到他一生的终点，他这样说：“使我认识祂，并且认识和祂一同受苦。”（腓三l0）为什么保罗祷告，使他认识与基督一同受苦呢？没有人愿意叫他自己受苦的。我深信你们不会这样。我也不会为自己祷告，叫我认识与基督一同受苦的。为什么保罗愿意要这同苦的交通呢？因为他知道这同苦的交通所产生的价值，对教会是可贵的。

    在保罗的书信中能找出什么证明来吗？看哪！保罗这样说：“我为……基督的身体，就是为教会，要……补满基督患难的缺欠。”（西一24）换句话说：“我为主的身体喝了祂的杯。我渴望与主分享苦难，因我知道这将对教会有莫大的价值。”在保罗身上岂不真是这样吗？我们今天晚上在座的人，岂不受到保罗与基督同苦的益处很多吗？历代教会不是也受到保罗与基督同苦的益处很多吗？

    （二）器皿的破碎

    这就是职事的原则。请看第四章七节起：“我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于神，不是出于我们。我们四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡。身上常带着耶稣的死，使耶稣的生也显明在我们身上。因为我们这活着的人，是常为耶稣被交于死地，使耶稣的生在我们这必死的身上显明出来。这样看来，死是在我们身上发动，生却在你们身上发动。”

    你们这样读下去，一直读完十八节。这里说的是什么？是“破碎”和“软弱”的真价值和本质。“我们有宝贝在脆弱的泥土器皿里”，就是说，我们是易破碎的，一碰就破的。但使徒说：这确有极大的价值。破碎才能把见证释放出来。我常说当保罗写这话的时候，他心里会想到一段旧约的故事。我想象他那时正想起基甸和那三百个人（士第七章）。你们记得基甸把藏火把的空瓶交在三百人手里，吩咐他们说：你们一听见我的命令，就要打破手中的瓶，使火照耀出来。这样一来，敌军就大大地惊恐而溃乱了。光是从破碎的器皿里发出来的。“这莫大的能力是出于神，不是出于我们。”破碎的真价值是要叫见证能发射出去，照耀世界。

    在哥林多前书，器皿是未经破碎的；器皿是骄傲的，是生硬的、是残忍的、是不仁慈的；而在哥林多后书，器皿就破碎了。如今教会可以在城市里有见证了。如今见证可照耀出去了。这就是破碎所具有的极大价值。我不信人未曾经过破碎而能对主有多少用处。请问你破碎了没有？

    （三）宽宏的心

    现在来看第六章十一节起：“哥林多人哪，我们向你们口是张开的，心是宽宏的。你们狭窄，原不在乎我们，是在乎自己的心肠狭窄。你们也要照样用宽宏的心报答我。这话正像对自己的孩子说的。”使徒把自己的心向他们倾倒出来，他向他们毫无保留。因此他说：我们向你们，心是宽宏的。我要求你们也有宽宏的心。要向世界作见证，教会需要有一颗非常宽宏的心，这是何等重要的一件事！教会决不能有狭窄的心肠，决不能残忍，决不能不仁慈；教会必须有宽宏的心。主耶稣看见众人，祂就有了怜悯的心。主耶稣有一颗宽宏的心。保罗也有一颗宽宏的心。我们在城市和在世界的见证，必须是一颗非常宽宏之心的见证。

    在这封书信里说到这一面的还有很多，而以上这些不过是见证原则的一般。我愿意重复一件事，就结束了。亲爱的弟兄姐妹！你们今天所在的城市，相当于哥林多。在哥林多有很多罪恶；在哥林多满了世界；在哥林多满了不敬虔；但神把教会摆在这样的城市中。神今天也把教会摆在香港。这城市就必须受到你们的影响；这城市必须在你们身上能看见得胜之爱的真价值，就是那消除分门别类的爱。人们必须看见你们中间没有骄傲、没有生硬、没有残忍、没有自私、没有世界的一切、没有撒但的国度，唯有基督。

    请把这卷书再读一遍，你们就看见书里所说的都是关于一件事，就是教会在城市，在世界是为着见证；而这见证只能在破碎的器皿里彰显出来。愿主使这见证在你们中间得以增长！


    第四篇 十字架带进教会灵里的生命

    我们受主的带领，在这一周所看的是我们“主耶稣基督的十字架”。你们中间在开始时，就和我们一同在这里的人，就能记得我们开头所说的话。我们曾说过，我们并不是要来看十字架的本身，是要来看它如何与神在这时代中所最关切的最大目的相关；这目的就是神要得着一个教会，可以在将来永世里作祂荣耀的器皿，在今世作祂见证的器皿。我们就是要来看“十字架”与这件事的关系。我相信你们也都关心这件事。但我常常对于我这样的职事有一种恐惧，深怕有人又是把它当作一些圣经教训。等到事过之后，他们回头来看，以为这些不过是聚聚会，讲讲某些题目而已。如果结局是这样，那就太悲惨了！

    所以今天晚上我先向你们有一个请求。我信在这些日子里，主正向我们聚集在一起的人说话。当然我们应当注意主怎样向我们说话，这是一件非常重要的事。今晚是星期四。在星期一晚上主向我们说了什么？你们有没有忘记？你们是否需要尽力思想才能记起那晚的话？还有，在星期二晚上，主又说了些什么话？也许昨天晚上所说的是什么你们比较容易记得。最关重要的乃是当这些日子过了之后，我们还能清楚地明白主所说的是什么，因为这是非常影响我们和主之间的关系的；并且，我们在主面前听祂说话，应当负相当大的责任。因此，我向你们请求，不要把这些话当作圣经的讲章来听。至少你们也要问一问自己，到底主是不是在这里说话？如果是，那么主说什么话？

    我们现在回头看前三个晚上所讲的。星期一晚上我们看见“十字架的地位与教会的根基”，这就是罗马人书所说的。星期二晚上我们看见“十字架与教会的建造”，就是说在建造教会的事上什么是神所许可的，什么是神所不许可的，那是哥林多前书里所说的。昨天晚上我们讲到“十字架如何与教会在世界在城市里的见证”有关，这是哥林多后书所说的。

    加拉太书-十字架与教会在灵里的生命

    今天晚上我们要来看“加拉太书”，说到“十字架与教会在灵里的生命”。我们来读几处圣经，先读关乎十字架方面的。

    第二章二十节：“我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活，祂是爱我，为我舍己。”

    第三章一节：“无知的加拉太人哪！耶稣基督钉十字架，已经活画在你们眼前，谁又迷惑了你们呢？”

    第五章二十四节：“凡属基督耶稣的人，是已经把肉体连肉体的邪情私欲同钉在十字架上了。”

    第六章十四节：“但我断不以别的夸口，只夸我们主耶稣基督的十字架。因这十字架，就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。”

    这就是这短短的书信里说到关乎“十字架”的四节圣经。

    我们再读另一类的经节。第三章二至三节：“我只要问你们这一件，你们受了圣灵，是因行律法呢？是因听信福音呢？你们既靠圣灵入门，如今还靠肉身成全吗？你们是这样的无知吗？”

    第五节：“那赐给你们圣灵，又在你们中间行异能的，是因你们行律法呢？是因你们听信福音呢？”

    第十四节：“这便叫亚伯拉罕的福，因基督耶稣可以临到外邦人，使我们因信得着所应许的圣灵。”

    第四章六节：“你们既为儿子，神就差祂儿子的灵进入我们的心，呼叫阿爸，父！”

    第五章五节：“我们靠着圣灵，凭着信心！等候所盼望的义。”

    第十六至十七节：“我说，你们当顺着灵而行，就不去满足肉体的情欲了。因为肉体和灵相争，灵和肉体相争。”（另译）

    第二十五节：“我们若是靠灵得生，就当靠灵行事。”

    第六章八节：“顺着肉体撒种的，必从肉体收败坏；顺着灵撒种的，必从灵收永生。”（另译）

    使徒为十字架的地位而争战

    刚才所读这两类的经节，很清楚给我们看见“十字架与灵里生命”的关系。我深盼在座的每一位都明白，这封书信里面包含着一极大的争战。在保罗其他的书信中，我们找不到他像在这书里，是那样深，那样厉害地受到激动。在这封书信里，他出来争战了。在其他的书信中，他尽量用那些最美丽、最荣耀的话语；但在这里，他把他所知道的，最严厉的话语说出来了。

    曾有两次他用神的咒诅来对付某些人和某些事；而且在第二次，他更重重地加强说这话。第一次他说：“他应当被咒诅”（二8）；第二次他说：“我现在又说（加重地说），他应当被咒诅”（二9）。使徒在这封书信里是出来争战了。这里的争战是为着什么呢？是为着基督教最主要的、属灵本质的争战。使徒在这封书信里所指明的，是十字架有一个非常重大的结果，要产生一种属灵的光景来。在任何方面，十字架对于产生属灵的情况和属灵的地位都有关系。

    要知道，仇敌要把基督教拖到另一种不属灵的水平上去。仇敌要想把基督教拖到礼仪和规条上面去。这些撒但的使者们这样说：“你们若不受割礼，你们就不能得救。”意思就是说，你们若不做这样、若不做那样，你们就不能得救。他们想要把基督教拖到一个地步，以呆板的惯例和固定的外面规条为根基。

    使徒说：这不是福音，我决不能容让的。这是另一种的福音，不是我们所传给你们的福音。谁传这样的福音，就应当被咒诅！为什么这件事会发生这样大的难处呢？因为使徒看见这是推翻十字架工作的；这一类的事会把主耶稣的十字架，完全抹煞。像使徒保罗那样的人，决不肯把主耶稣的十字架摆在一边。他以十字架为一切，只要任何事物一触到十字架，就触到他的深处。所以你们看见他在这里为着这件事争战。有几样兵器是他所用的。

    争战的兵器：

    （一）属灵生命的经历

    第一，他用他自己的经历作兵器。书信里有很长的一段话论到这件事。请看第一章十二至十七节，使徒这样说：“因为我不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的。你们听见我从前在犹太教中所行的事，怎样极力逼迫残害神的教会。我又在犹太教中，比我本国许多同岁的人更有长进，为我祖宗的遗传更加热心。然而那把我从母腹里分别出来、又施恩召我的神，既然乐意将祂的儿子启示在我心里（原文‘里面’），叫我把祂传在外邦人中，我就没有与属血气的人商量，也没有上耶路撒冷去见那些比我先做使徒的，唯独往阿拉伯去，后又回到大马士革”，等等。

    在这一大段里有两件事要注意：第一，说到他本人已过的历史。他说，他是一个很热心的犹太人，他在犹太教中比他本国许多同岁的人都长进。他完全晓得犹太教所教训的一切，他完全通晓旧约的那套宗教制度。他对犹太教可说是根深蒂固了；好像他对那些事在经历中没有不知道的。但是他说，那些事一点不能救我，我用尽所有的热心一点也不能救我，我并不是因着那些事得救的。这是他说的第一件事。

    我如今在这里稍微停一下要加进一些意思，这只有查考圣经的人才能认识的。保罗写加拉太书是在他刚写罗马人书之前不久；很可能加拉太书是罗马人书的骨架。他既在这一点上开了头，就定意要在这方面详加阐明。因为他所写的罗马人书，乃是加拉太书的充分发挥。我这样说，为要提醒你们一件事。你们还记得罗马人书第七章吗？使徒保罗就在那一章里告诉我们，犹太教所加给他的是什么。他是全心向着犹太教，但犹太教把他弄到什么地步？在罗马人书第七章里，他从心里发出的最后呼声是什么？他说：“我真是苦啊！谁能救我呢？”这就是犹太教所加给他的。这也是他为他祖宗的遗传所发的热心使他达到这地步的。那些事所给他的结果，无非使他发出呼喊说：“我真是苦啊！”

    然而，在这里还有犹太教的出现。竟有人说：只有这条路才能得救。保罗就回答说：我在犹太教里所得的经历，不在任何人之下；我的经历告诉我，犹太教实在是假道理，并不是真福音。凡传这一种假福音的人，都应当被咒诅！这完全是谎言、是骗局！在加拉太书第一章里，使徒进一步说到他所遇见的事故。他前面说过犹太教所没有使他得着的事。犹太教从来没有叫他得救，但如今他说：“神乐意将祂的儿子启示在我里面”。这就救了他了！当神把祂儿子启示在他里面的时候，这就做成了犹太教所不能做的事。保罗现在进入了属灵的经历。

    他从前完全在宗教的制度里面，但那些制度从来没有拯救他。现在他进入属灵的经历。这样他就蒙了拯救。他说：“我不是从人领受的，也不是人教导我的，甚至更不是从那些比我先做使徒的人那里来的，乃是从耶稣基督启示来的。”这是我对基督的头手（直接的）经历，并不是二手（间接的）经历。保罗得着了灵里的生命，他就以这生命作他第一种兵器，来抵挡虚谎的制度。当然这里给我们很大的教训，凡能够抵挡一切虚假的最有力的兵器，就是灵里的生命；这一种生命不是二手货（间接的），不是我们从人领受的，乃是从主耶稣基督直接启示来的，是我们自己与主之间生命的关系。这是相当有能力的兵器。我们若没有得着这兵器，在属灵的大争战中就毫无用处。这就是保罗所用的第一种兵器。我认为这是非常有功效的，并且也澄清了当时的局面。

    （二）基督的意义

    保罗又用另一种的兵器。他所用的第二个兵器，就是“基督的意义”。我先要指给你们看，在这短短的一封书信里，“基督”这名称用了四十三次。若是你手里写了一封短短的信，而在里面能找出同一名词有四十三次之多，那你就应当知道这封信所说的是什么了。这封信完全说到基督。试想一想，“基督”这名称在这封短短的书信里，提到四十三次之多！当你们读这信时，你们会看见保罗就是在说明基督的意义。那么，基督的意义是什么呢？基督是完成全本旧约的。

    所有旧约的事，诸如圣殿的侍奉，祭司和祭牲等事，都是指着基督说的；当基督来了，祂就应验成全了这一切的事，也了结这一切的事。但如今犹太教竟然把这些旧东西建立起来，犹太教的人说：你必须仍然遵守这些事，否则你就不能得救。你必须仍然到圣殿里去，你必须仍然献上祭物，你必须仍然守那些礼仪，你必须仍然受割礼，否则你就不能得救。

    保罗看清楚这事是什么意思，这意思无非是要把基督推翻，也就是说基督降世并不是成全旧约，旧约里的一切事没有在基督身上得着完成。我们由此可以领会为什么使徒对这件事感觉得这样严重。因为基督已经成为他的一切，基督在他身上做成了旧约所绝对做不到的事。保罗已经对基督有了很奇妙的经历。基督是他的大祭司；基督是他的祭牲；是的，基督是他的一切！如今这些犹太人把基督摆在一边，说：你必须回到那些旧东西里去。使徒就说：不，绝对不可以！这不是福音，这是另一种的福音。凡传这福音的人都应当被咒诅。

    （三）神的恩典

    使徒于是又用另一种兵器，就是“神的恩典”。请看几处圣经。

    第一章六节：“我稀奇你们这么快离开那借着基督之恩召你们的。”第十五节：“这是出于那把我从母腹里分别出来，又施恩召我的神的乐意。”（另译）

    第五章四节：“你们这要靠律法称义的，是与基督隔绝，从恩典中坠落了。”

    再回头看第二章二十一节：“我不废掉神的恩”。恩典把我们完全放在新的地位上。恩典把我们从律法和礼仪的地位中救拔出来，使我们脱离“你当这样，你不可那样”的范围。恩典就是恩典，不需要有什么功劳或行为，恩典里没有“你当这样，你不可那样”的地位。恩典全然是另一种东西。使徒看清楚仇敌们想要把神的恩典归于徒然；他们极力想把保罗最喜欢用的宝贝字眼-“恩典”去掉。可是保罗决不容许任何人把恩典废弃，这就说出为什么他要在此极力争战。

    （四）圣灵的意义

    使徒所用的还有一种兵器，就是“圣灵的意义”。我们在开头已读过所有关乎圣灵的经文，其中有这样一节：“神就差祂儿子的灵进入我们的心，呼叫阿爸，父。”使徒又说：“从此以后，你不是奴仆，乃是儿子了。”圣灵在我们里面创造出一全新的关系。什么是奴仆的关系呢？奴仆乃是在法律之下；奴仆必须照着盼咐去行；奴仆必须接受命令。他没有选择，只可以遵守；不论他喜欢与否，他总得遵命去做；若不遵命，他就要遭殃。这是奴仆的关系。

    “从此以后，你不是奴仆，乃是儿子了！”什么是儿子关系呢？那就是爱的关系。爱不需要有命令。爱所以这样做，乃是因为爱。圣经已在我们里面创造出这样的关系来了。当使徒看见儿子的关系正受到仇敌的破坏，他就绝不容忍。他如同对他们说：“你们不可把儿子的名分取去”。又对加拉太人说：“你们加拉太人哪！不可放弃你们儿子的名分！”

    十字架带进灵里的生命

    你们要看见，以上这些都是十字架所成功的-就是使人有灵里的生命，这生命是从个人对主直接的经历而有的，是以基督为一切的生命，是以“恩典”为至宝的生命，也是儿子名分和爱的生命。这就是这封书信的信息：十字架是一切外面制度的了结；十字架是想讨神的喜悦而结局呼叫“我真是苦啊！”的人的了结：十字架也是灵里生命的全新的开始。

    圣灵领人经历十字架

    我愿意花一点时间来说到“圣灵”，因为使徒说：对这一切事的答案乃是圣灵。祂是圣洁之灵。你不必借着外面的礼节来使你成圣，当圣灵到你里面，你就开始成为圣洁了。圣灵也是爱心之灵。你不必挣扎着去爱，只要圣灵进到你里面，你就开始能爱了。圣灵又是真理之灵。所以当圣灵进到你里面，你不必为真诚而挣扎，你就自然的真诚了。圣灵更是能力之灵。当圣灵进到你里面，你不必努力要求刚强，你自然就刚强了。圣灵是一切问题的答案。是的，灵里的生命，就是答案。然而你们能进入灵里的生命，乃是借着十字架。这也就是主耶稣的十字架所产生的最大果效。圣灵总是领人到十字架，而十字架也总是把人带回到圣灵里面。

    现在我把这个信息留给你们。我不愿意你们散去之后，仅仅知道一点加拉太书的解说；我愿意你们散去之后能说：主向我们说了话。祂向我们说到灵里生命的性质。基督徒真实的生命，就是灵里的生命。若是十字架在信徒里面工作，他就定规活出灵里生命的生活。


    第五篇 十字架产生爱的炸力

    今天晚上要接下去看我们“主耶稣基督的十字架”。因为在这一周内我对“以弗所书”讲得很多，所以今晚我们就越过这一卷不去看它。但这不是唯一的理由。原来我们只余下明天一个晚上，所以就不可能把保罗所有的书信都一一看过。今晚我要请大家来看“腓立比书”。

    腓立比书-十字架与爱的炸力

    我愿大家先读几节圣经。第一章九至三十节：“因为你们蒙恩，不但得以信服基督，并要为祂受苦。你们的争战，就与你们在我身上从前所看见，现在所听见的一样。”

    第二章一至十二节：“所以在基督里若有什么劝勉，爱心有什么安慰，灵里有什么交通，心中有什么慈悲怜悯，你们就要意念相同，爱心相同，有一样的心思，有一样的意念，使我的喜乐可以满足。凡事不可结党，不可贪图虚浮的荣耀，只要存心谦卑，各人看别人比自己强。各人不要单顾自己的事，也要顾别人的事。你们当以基督耶稣的心思为心思。祂本有神的形象，不以自己与神同等为强夺的，反例虚己，取了奴仆的形象，成为人的样式。既有人的样式，就自己卑微，存心顺服，以至于死，且死在十字架上。所以神将祂升为至高，又赐给祂超乎万名之上的名，叫一切在天上的、地上的和地底下的，无不口称耶稣为主，使荣耀归于父神。这样看来，我亲爱的弟兄，你们既是常顺服的，就当恐惧战兢，活出你们所得的救恩。”（另译）

    第三章十节：“使我认识基督，晓得祂复活的犬能，并且晓得祂受苦的交通，模成祂死的形状。”（另译）

    今天晚上我们的题目就是“十字架与爱的炸力”。我想，所有熟读腓立比书的人，都会觉得这卷书的宝贵。如果新约圣经里没有这一卷，那对我们是极大的损失，同时也是新约极大的损失。这卷书加增教会非常大的丰富，好像是一颗极贵重的宝石。我们刚才所读这几处圣经，在新约里是极其美丽的。我想你们能领会，这些都是出于很深的十字架的经历，从深刻的苦难中产生出丰富和美丽来。这乃是从十字架的经历中，给我们得着最贵重的宝贝。十字架在这卷书里，有它非常大的地位。

    十字架产生得胜的喜乐

    这卷书可以称谓“得胜的喜乐的书信”。我以为这样的称呼，对本书是非常美好又非常确切的。你们可以在短短的时间内把全书读过；读完之后，你们就会觉得书里“喜乐”所充满的成分何等地大。使徒说，他是满溢了喜乐。我们看见他那时的遭遇，而他能说出这样的话，实在是一件奇妙的事。当时他是在罗马的监狱中，然而他在诸般苦难中却满溢了喜乐。这一种喜乐是从十字架涌出来的。

    喜乐由于爱的莫大能力

    有一个字说明了这件事。这个字使十字架变为喜乐；这个字也把本书解释清楚；这个就是“爱”字。我们在这里看见爱的莫大能力：爱如何胜过苦难；爱如何从苦难中结出果子来，这是“爱的炸力”。

    爱的炸力是“活着是基督”的秘诀

    还有两处的话，是这卷书的钥句。一处是在第一章二十一节：“因我活着就是基督”。另一处是在第二章五节：“你们当以基督耶稣的心思为心思”（另译）。这两句话实在把全卷书解释清楚了。

    第一句话：“我活着就是基督”，把我们带到爆炸能力的面前。这句话表明一个地位，是很审慎而接受的一个地位。这是不怀二心的地位。这也是唯一可跟随的地位。这封书信所含的意义都是出于这个基本的地位，“我活着就是基督！”我活着的意义，就是基督。生活的目标只有一个；其他一切的事都必须附属于这唯一的目标-基督-之下。我们属灵的长进以及我们属灵的功用，全凭在我们身上的这一实现有多少。

    在继续往下看之前，我们应先审查我们的心。我们应当自问，我们生活的意义是什么？我们活着到底是为什么？我们是否活着为要得着有利益的事吗？我们是否可以说：我活着就是做生意，生意在我的生活中占了最重要的地位吗？我们是否可以说：我活着就是我的职业，我的职业在我的生活中占了最大的地位吗？

    我们是否可以说：我活着就是教育，或说：我只为教育而活吗？这可能是对青年人的问题。或者还有其他的事占有我们的地位吗？有许许多多人们认为有利或是趣味相合的事，在基督徒的生活和心目中占了首要的地位。我们甚至可以说，我活着就是基督教的工作，基督教的工作在我生活中是居首要的地位。基督教的工作正如其他事项一样，能替代基督。因此有时候主会把工作从工人手中挪去，因为他把工作替代了主。

    我再说：如果我们不能说：“我活着就是基督”，我们在主手中就没有多少用处。我可以做我的生意；我可以从事我的职业；我也可以用心我的学业；但生活的实际乃是基督。他应当居首位；祂也应当是一切。生意必须为着基督；职业必须为着基督；教育必须为着基督。基督应当是一切，也在一切之上。你们看见使徒有这样全然为主的心，所以他能说，我整个生活全是基督。并不是基督和其他东西，是基督又是生意，是基督又是教育；而是唯有基督！

    我记得有一位神大用的仆人，曾论到“我活着就是基督”这句话。他这样说：一个兵士活着就是争战。他整天思想争战，他整夜梦到争战，他一生受训练为着争战，他活着就是争战。一个艺术家活着就是艺术。他整天思想艺术，他整夜梦想艺术，他活着就是艺术。这位神的仆人就说：保罗所说：“我活着就是基督”的意思正是这样！他整天思想基督，他整夜梦想基督；乃是基督，唯有基督！你们现在可以看见保罗多结果子的秘诀；你们也可以看见保罗在苦难中有喜乐的秘诀；你们可以看见在保罗的生活中一切事的秘诀。这是一颗完整不二的心所发的强大炸力，就是一种把他完全俘虏了的爱的强大能力。这就说出本书的意思；这也确实说出保罗一生的生活。

    爱的炸力的标榜-有基督的心思

    你们若好好读这封书信，就会看见这个“炸力的标榜”。这标榜有三面：

    （一）在基督身上的标榜

    我们已读过关于“基督的事”，就是在第二章五至十一节的一段话里；那是说到“基督耶稣的心思。”“基督耶稣的心思”是什么“心思”？使徒告诉我们说：主耶稣本有神的形象；祂原有天上一切的荣耀；祂是与神同等的。但祂并不想要把这些把持不放，祂并不以这些为强夺的；祂反倒虚己，让这一切都倾倒出去；祂降卑了自己，取了奴仆的形象，成为人的样式；祂自处卑微，存心顺服，以至于死，且死在十字架上。

    为什么祂这样做？为什么祂把天上的丰满和荣耀都弃掉？为什么祂降到地上来成为人的样式，取了奴仆的形象？请想一想这是一件何等重大的事！祂是神的独生儿子，降生来到人的中间；人用手掌打祂的脸，人吐唾沬在祂脸上，人在那里嘲笑戏弄祂；人说，除掉祂，钉祂十字架！而这一位就是神的化身！这一位是神的儿子，祂原有天上一切的丰满和荣耀！祂并不是逼不得已而放弃掉的，祂乃是完全出于自愿的。

    为什么祂这样做？只有一个字，就是“爱”；为着爱你，也为着爱我。这是表明神的爱，神爱世人，甚至将祂的独生子赐给他们。这里给我们看见这爱在基督身上标榜出来。使徒说：这心思也要存在你们中间；换句话说，要以这个爱存在你们心里。

    （二）在保罗身上的标榜

    这爱在使徒上也标榜出来。请看第三章四至六节：“其实我也可以靠肉体；若是别人想他可以靠肉体，我更可以靠着了。我第八天受割礼，我是以色列族、便雅悯支派的人，是希伯来人所生的希伯来人；就律法说，我是法利赛人；就热心说，我是逼迫教会的；就律法上的义说，我是无可指摘的。”这是他的财富，这是世界上的人所极力追求的。这说出人今生极大的成就；除此以外，人尚有何求呢？这样的生活可称完满了。但是现在请听！

    接下去第七至十一节：“只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为祂已经丢弃万事，看作粪土，为要得着基督，……使我认识基督，晓得祂复活的大能，并且晓得祂苦难的交通，模成祂死的形状。”（另译）基督的心思的确已成了祂仆人保罗的心思。

    保罗说，你们要有这个心思，他不是把自己从未做过的事要别人去做。原来当时保罗在以色列的青年人中，他是最成功的一位。他说：我在犹太教中，比我同岁的人更有长进；我已经到达了最使人羡慕的地位；我是一个法利赛人；我是管理犹太人的公会会员；我得着犹太官长所授的权柄；我是一个成功的人；我在本国百姓中有了崇高的地位；我有了人们所要的，人们劳苦所追求的一切；我已到达梯子的顶点。但是他说，若与基督相比，这些都是粪土。先前所有以为与我有益的，现在我都当作有损的，因我以认识我主基督耶稣为至宝。神的儿子如何放弃了祂范围里的一切，使徒保罗也如何放弃了他范围里的一切。在保罗身上这爱，也标榜出来了。

    （三）在腓立人身上的标榜

    还不止如此。请再看第一章七节：“我为你们众人有这样的意念，原是应当的，因你们常在我心里，无论我是在捆锁之中，是辩明证实福音的时候，你们都与我一同得恩。”

    第四章十节：“我靠主大大地喜乐，因为你们思念我的心，如今又发生。”

    第五至十六节：“腓立比人哪，你们也知道我初传福音，离了马其顿的时候，论到授受的事，除了你们以外，并没有别的教会供给我。就是我在帖撒罗尼迦，你们也一次两次地打发人供给我的需用。”

    这里你们看见基督的心思，在腓立比人身上标榜出来了。

    原先是在保罗身上标榜出来的，现在在这腓立比人身上，也标榜出来了。他们是一班受苦的人。请看这里说：“因为这是因基督而赐给你们……使你们为祂的缘故受苦。”（一29另译）他们不仅遭遇逼迫，并且受到物质的损失。我们知道保罗第一次到腓立比去的时候，所受的遭遇。保罗从来不会忘记那次的苦楚。过了很久之后，他写这样的话说：“我从前在腓立比被害受辱”（帖前二2）。你们记得，他是怎样被监禁的。他的身体被鞭打至流血；他的脚上了木狗；他被下在内监里（徒十六）。那就是保罗在腓立所受的苦难。

    如今在腓立比有一个教会了；可是腓立比城的人还未归向主。腓立比城仍与先前一样。保罗在那里所受的苦难，现在那班信徒也同样地忍受着。虽然如此，他们在诸般苦难中，还是再三地馈送保罗。他说，你们思念我的心如今又发动了。我在监牢里的时候，你们给我供应。当我离开你们，由马其顿往帖撒罗尼加去，你们不止一次，并且是再次的，供给我的需用。这是何等样的爱！这是爱的炸力，这是基督强大的爱在信徒身上的标榜。“你们要以基督耶稣的心思为心思。”（另译）

    爱的炸力的实用-对付不同心

    虽然这样，还有一点特别的需要，是要把这个爱实用在教会中。我们细读这封书信，就可以摸着保罗的里面并不是全然喜乐的。有一件事叫他受难为。他曾多次提到要有同一的心思；而后他把同心的事集中到教会的两个人身上去。他说：“我劝友阿爹和循都基要在主里同心。”（四2）在腓立比教会里有一个大的爱心，但其中却有斑点，使见证受到破损。有两个人意见不相合。在他们之间出了毛病，他们不同心。

    这两个人是姐妹；可是无论姐妹也好，弟兄也好，总而言之，这一幅美丽的图画给污损了。所以使徒把这个大爱都集中在这斑点上。他说，凡劝你们要同心。哦！你们两个人在教会中要彼此改正。你们如果是爱我的话，你们就当这样做。你们如果感觉我在监里所受的痛苦，你们就当这样做。你们要使我的喜乐得以完全，你们就当把这事改正。这是爱的炸力特有的应用。

    也许有一个信息，是对在座某些人说的。在这里可能有相当大的爱心和牺牲，但在你们中间是否有两个弟兄，或是两个姐妹有不同心的事？你们要知道，你们不能一直这样由它去而不加以审察。保罗可以说，只要大体都过得去就好了，我们何必斤斤计较这小点呢？况且至多也不过是两个姐妹间的事。我们大体都好，就可以满意了。但是保罗却说，整幅的图画因这两个人受到破损；因这两个人，叫我的喜乐不能完全。这两个人影响了整个的局面。情形确是这样，我们知道没有人能单独为自己活。但我不愿意在这点上多说。

    保罗说：要使我的喜乐得以完全。若有能叫保罗的喜乐得以完全的，那岂不叫主耶稣的喜乐更得以完全吗！我所要指的是这样，乃是保罗有基督的心思。当他说“使我的喜乐得以完全，”（另译）这句话的时候，他的意思是说，我与主有同样的心思，主的看法与我是一样的。只要有两个人不能同心，主就不能完全满意。哦！深愿主恩待我们，叫我们察看自己的心！

    今天在座的人中，是否有两个弟兄不同心的呢？是否在这里，也有友阿爹和循都基那样不同心的姐妹呢？“要以基督的心思为心思”，不要坚持你的见地。不要说：那人错了，那人就应当来认错。若是你做错了，你就不要太过自傲，不肯认错。不要站在骄傲的立场上。

    “你们当以基督的心思为心思”。你们应当舍弃，应当把你们的心弃绝。你们要看见这关系是何等大！你们应当说，因为这是耶稣的心和耶和华的灵，所以我要把这件事改正过来；我不许可这件事过了一天或一夜一直这样下去。让基督的心思在你们身上能以得胜。我不知道主为什么催逼我对你们说这样的话。我并不知道你们中间的事。我更不知道在这里教会中，有友阿爹或循都基，但是主知道。是主叫我这样说，因为祂的喜乐在这里没有得着满足；因为这里的局面多少受到破损。但愿主恩待你们，使你们有祂的心思！

    爱的炸力的产生-接受十字架的工作

    这自然又把我们带回到十字架。十字架在基督里面运行，使祂存心顺服，以至于死。十字架使祂舍弃一切，十字架也在使徒保罗的生命里运行。他说，使我认识基督，晓得和祂受苦的交通。十字架在他里面做工，使他把有益的都当作有损的。照样，十字架也在腓立比人身上做了工。

    使徒说：“这是因基督赐给了你们，使你们不但得以信靠祂，而且得以为祂受苦。”他们晓得基督苦难的交通，但是其中却有两个人不肯接受十字架。这就有这样的结果。所以在我们身上有十字架的要求，这要求就是钉十字架的基督的爱，这要使十字架在我们里面工作。十字架是非常有能力的；只要我们肯打开我们的心让十字架工作，它要做成这件事。十字架并不是两千年前所发生的一件事，乃是灵掌握着十字架，把它运行在我们今天的生活里面；而且十字架能产生一种果效，叫我们有基督的心思。但愿这样的爱是在我们的心中！愿主为着祂名的缘故恩待我们！


    第六篇 十字架与基督的丰满

    今天晚上要来看“我们主耶稣基督的十字架”的末了一部分。我们已看过保罗书信关于十字架的各方面。罗马人书说到“十字架为教会预备根基”；哥林多前书说到“十字架要断定在这根基上”，何者是许可，何者是不许可的；哥林多后书说到十字架与教会在世界在城市里的见证；加拉太书说到“十字架与灵里的生命”；昨天晚上我们看“腓立比书”，里面说到“十字架与爱的炸力”。你们注意我们越过了以弗所书没有看，有两个原因：一，是为了我们在早晨关于“以弗所书”已说得相当多；而另一原因是由于“以弗所书”里面的信息，大部分汇集在今天晚上我们所要看的书信里面。

    歌罗西书-十字架使万有归一在基督里

    如今我们来看“歌罗西书”。这卷书是说到“十字架与基督的丰满”。我想我们需要先读几节圣经。歌罗西书第一章十二至二十二节：“感谢父，叫我们能与众圣徒在光明中同得基业。祂救了我们脱离黑暗的权势，把我们迁到爱子的国里，我们在爱子里得蒙救赎，得着赦罪。爱子是那不能看见之神的像，是一切被造之中的首生者，因为万有都是靠祂造的，无论是天上的、地上的、能看见的、不能看见的、或是有位的、主治的、执政的、掌权的，一概都是借着祂造的，又是为祂造的。祂在万有之先，万有也靠祂而立。祂是身体-教会-的头；祂是原始，是从死里首先复生的，使祂可以在凡事上居首位。因为父喜欢叫一切的丰盛，在祂里面居住；既然借着祂在十字架上所流的血，成就了和平，便借着祂叫万有，无论是地上的、天上的，都完全和好，归与自己。你们从前与神隔绝，因着恶行，心里与祂为敌，但如今祂借着基督的肉身受死，叫你们与自己和好，都成了圣洁没有瑕疵，无可责备，把你们引到自己面前。”（另译）

    第二章十九节：“持定元首，全身既然从祂借着节和筋得着供应和联络，就因神的增加而长进。”（另译）

    第三章一至十四节：“你们若真与基督一同复活，就当求在上面的事，那里有基督坐在神的右边。你们要思念上面的事，因为你们已经死了，你们的生命与基督一同藏在神里面。基督是我们的生命，祂显现的时候，你们也要与祂一同显现在荣耀里。”（另译）

    第三章九节：“因你们已经脱去旧人和旧人的行为，穿上了新人，这新人在知识上渐渐更新，正如造他主的形象。在此没有希腊人、犹太人、受割礼的、未受割礼的、化外人、西古提人、为奴的、自主的，唯有基督是一切，又在一切之内。”（另译）

    这些圣经节给我们看见三幅图画：

    第一幅图画是“在基督里原初的丰满和合一”；

    第二幅图画是“与基督的隔绝和万有的分裂”；

    第三幅图画是“在基督里万有的重新联结”。

    （一）原初的丰满和合一

    我们先来看第一幅图画。这是在第一章十六节里所说的：“因为万有都是靠祂造的，无论是天上的、地上的、能看见的、不能看见的、或是有位的、主治的、执政的、掌权的，一概都是借着祂造的，又是为祂造的。”保罗在罗马人书第五章里曾说过：“亚当乃是那以后要来之人-基督-的预像。”

    我们看亚当起初的光景，就预表来说，万有都是在他里面造的，就是说，万有都归结在他的里面。在亚当里万有都是一致的，是非常美妙的。亚当与神之间是一致的；亚当与他的妻子也是一致的；神说：他们二人是一体。还有，一切受造之物也都归结在亚当里面。那是非常美好的一致与和谐；那是爱、是喜乐、是平安、是丰富。神把一切都归结起来，交托在亚当手中，亚当是万有合一的象征。万有都以亚当为中心；换句话说，他把万有联结起来。这给我们意识到他，乃是那以后要来之人的预像。亚当是预表，而基督是实体。你们看见这些经节说到万有都在基督里被造，万有也都在基督里合一，而在基督里万有得以互相联结。这是很美丽的第一幅图画。

    （二）合一的破坏

    如今我们来看第二幅图画。在这幅图画里那美丽的器皿全被打碎了。受造之物被打成粉碎而分裂，好像破碎的器皿片片四散，统统又支离破碎了。人与神的一致破裂，人与妻子的一致也破裂，受造之物的一致都破裂了。还有，家庭之间的一致也破裂，亚伯与该隐有冲突，该隐竟杀死了他的兄弟亚伯。你们由创世记往下看，到了一个时候，整个人类分裂了。人类的一致破坏了，整个人类就分散在全地上。因此就开始了语言变乱的难处，一切事物都破碎分裂，就是人自己本身也是不协调的。人里面不再是一致，人的天性里有了矛盾。我们知道这些光景都是实在的。今天世界的光景就是这样。在受造之物中没有一处是合一的；都是破裂，都是分散的。

    （三）在基督里的再联结

    我们要来看第三幅图画。这幅画是在“以弗所”和“歌罗西”两封书信里面。那里给我们看见万有在基督里的重新联结。保罗说：这是神从创世以来所隐藏的奥秘，是隐藏在神心中的奥秘。这就是“那奥秘”的意思；而保罗说：这是历代所隐藏的。神心中所隐藏的这一秘密，就是要使破碎分裂了的受造物得以重新联结起来；就是“要在日期满足的时候，使万有都归一在基督里面。”（另译）这是神在永远里的大秘密。

    现在我们要看神怎样做法。在这一点上，十字架摆出来了。于是有一位来到十字架上；这一位是包括一切的总代表。整个世界都在十字架上归结在祂一人身上，祂代表在破碎分裂情形之下的世界。你们还记得当主被钉十字架的时候，彼拉多吩咐人将写着字的牌子放在十字架上吗？那牌子的字是用希伯来文、希腊文和拉丁文三种文字写的。那三种文字就包括了整个的世界，也代表了所有在地上的人类。

    当然彼拉多不知道他所作的是什么，但是他却按照他自己所不明白的引导如此行。这好像是他在说：在十字架上的这个人是代表全世界的。主耶稣论到祂自己，曾说祂是“人子”，祂是必须被举起来的。“人子”这名称就包括整个人类。所以主耶稣在十字架上把全世界的人都归结在祂一人身上，由祂来代表。第一，祂把破碎分裂的光景归到祂身上，而与以了结。在神的心目中，基督的十字架乃是破碎了的旧造的了结。

    保罗说：“在十字架上灭了冤仇”（弗二16）。神将世人中间的冤仇消除了。十字架给你们一个新的意念！神在十字架上消除了分裂的本原。分裂的本源就是冤仇，是人心中的仇恨。神既在十字架上把仇恨废除了，祂就借着十字架叫万有在基督里完全和好。“和好”（或作“复和”）这词，在歌罗西书第一章二十至二十一节用过两次。和好的意思就是把已分散了的再集和起来；这就是基督在十字架上所做成的。

    在英国某军事中心区有一幅图画，那是关于在大战时所发生的一件事的图画。图画中有一个兵士倒毙在前线上。原来那里的交通联络线已经中断，而他是被打发出去修补断线的。他两只手握住两头断了的电线，他把两头连接起来。但这样做，他就牺牲了他的性命。在图画的下面写着这样的字眼：“重新接通了！”这就是一幅具有十字架意义的图画。人与神的交通已经中断了；国与国之间的交通也已断了。主耶稣在十字架上把断了的两头又联接起来；但这样做主就牺牲了祂的性命。这一幅美丽的图画，说出十字架如何叫万有完全与神和好。

    现在我们要来看基督的复活。保罗论到“教会”，就说是在复活的基督里的“一个新人”。而后他又回头说到那奥秘，他说出神的另一个奇妙的秘密。使徒告诉我们，这关于在外邦人中的奥秘，就是“基督在你们里面成了荣耀的盼望。”（西一27直译）基督已在所有的信徒里面产生了一致。我们信徒如今何以能一致呢？并不是由于我们定意要合一，也不是我们定意要同心；乃是由于基督在我们各人的里面。只有一位基督，祂在我们众人之内；因着祂住在我们里面，我们就成为一了。这是神奇妙的秘密。

    你们也许要问说：这些破裂的光景将如何着手修补呢？这个是历世历代人类无法解决的难题。世人一直想把国与国团结起来；世人一直想把民与民团结起来。有世以来，人们竭尽所能的要求达到合一；可是愈努力离开目标却愈远。今天世界分裂的情形，比从前任何时代更厉害。人没有法子解决这个难题，但是神已经解决了。祂解决这问题，是将祂自己的儿子放在人的里面。

    今晚这里我们信的人都是一，只因主耶稣是在我们众人里面。这就是主的桌子的意义。保罗说：“我们是一个饼”，饼只有一个。当我们分受这一个饼的时候，我们就是分享基督的一；或者可以这样说：我们是在见证基督的一。当我们把这饼吃进我们里面的时候，我们乃是在那里见证一个事实，表明基督在我们里面，使我们合而为一如同一个饼。

    接下去请注意，使徒保罗在这封书信里怎么说。他说：既然成就了一致，恢复了和好，而得着一个身体，神就把万有充满在它里面。第一章十九节里说：“因为父喜欢叫一切的丰盛在祂里面居住。”第二章九至十节说：“因为神本性一切的丰盛，都有形有体地居住在基督里面，你们在祂里面也得了丰盛。”使徒在以弗所书第一章二十三节里，也有这样的话：“教会是基督那充满万有者的丰满。”（另译）当器皿受到破碎时，里面所有神的丰盛都流了出去，都丧失了。破碎的器皿是不能放东西的。

    但如今这器皿已得重新建造，是借着基督的十字架而被重新建造起来的；而神就把丰满重新装在这器皿里。“你们在祂里面也得了丰盛。”这就是保罗所说：“能与众圣徒在光明中同得基业”（一12）的意思。丧失了基业重复得回了；而我们就是教会，得以合宜地有份于这个基业。丰满又恢复了。这是非常奇妙的第三幅图画！

    十字架的要求-弃绝一切的分裂

    但是保罗在这封书信里有一个要求，就是要求我们行事为人配得过所蒙的呼召（弗四l；西一10）。他说：“你们要弃绝一切的嫉妒、恼恨、忿怒、恶毒、毁谤、并口中污秽的言语。”（三8另译）凡与十字架相反的东西都应当弃绝，“因为你们已经脱去旧人和旧人的行为，穿上了新人。”（三9-10）所以你们行事为人要照着新人的样式。旧人是分裂的人，而新人是联结的人。你们要弃绝一切的分裂，弃绝一切的不一致；在你们中间相处，要彼此和谐。这就是十字架的要求。我信你们明白，所有的分门别类都与主耶稣的十字架相反的。神的子民如果真正认识十字架，所有的分门别类就都得以医治，所有的破裂就都得以修补，所有的仇恨也都得以消除。

    因此，认识十字架是一件何等重要的事！使徒说：“你们若与基督同死”（二20），这话的含意乃是说：你们若与基督同死，你们应当认识一切在十字架上所除去的，你们就不至于容让那些事在你们的生活中再有地位。而后又说：“你们若与基督一同复活，就当求在上面的事，……你们要思念上面的事，不要思念地上的事。因为你们已经死了，你们的生命与基督一同藏在神里面。”（三l-3）我们活着必须像被十字架钉死的人一样，不要再把思念放在属地的事上。一接触地上任何事物，就会带进分裂而与十字架相抵触。所以不要思念地上的事，而要思念天上的事；因为你们已经死了，并且你们已和基督一同复活了。这就是“十字架的要求”。

    但愿主恩待我们，叫我们能听见这个要求。若是在我们中间有任何分裂，我们就应当把十字架带进来。我们应当说：十字架必须把这些除去。我们必须接受十字架的工作，来对付我们一切的分裂，因为在十字架上基督把这一切都除灭了；而在复活的基督里有非常美丽的一致。所以保罗说，不要活在十字架老旧的一面；要活在十字架复活的一面。你就要看见，基督把万有都与祂自己和好了。


    第一章 属天道路的事实与性质

    “这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的。说这样话的人，是表明自己要找一个家乡。他们若想念所离开的家乡，还有可以回去的机会；他们却羡慕一个更美的家乡，就是在天上的；所以神被称为他们的神，并不以为耻；因为他已经给他们预备了一座城”（来十一章十三节至十六节）

    在这些信息还没有释放之前，我因为盼望有一点安静，并离开许多的事务，就下到乡间，专心向主寻求祂的话语。有一天清晨，好象天开了，每一件事物都成为活的，一切都开启得那样美妙，并且集中在一句话上--“属天道路的先锋。”这句话实在包括了我们刚才所读的那段圣经。当我们要思想并叙说属天道路的时候，我们所注意的，主要就是重在这条属天道路上作先锋的问题。在开头的时候，我们需要稍微看一点属天道路的本身；但是我要重复的说，现今主所注意的，也是我们所该注意的，主要的乃是在这条道路上作先锋这整个重大的问题。

    〖天关连于地〗

    圣经是以天开始的：“起初神创造天地”--不是“地天”；乃是先有了天。圣经是以圣城新耶路撒冷结束的，就是从神那里由天而降的（启二十一章二节）；天既然在开始的地方，也在结束的地方，那么神的话语中，从开始到未了的每一件事都是从天来的，也是向着天而去的。在自然界里是这样，在属灵界衰也是这样。天管理地和一切属地的，所以凡属地的都必须符合那属天的。那终极的乃是诸天，乃是天，所以凡事必须在天的光中，符合天且从天而来。这是神话语的总结，也是圣经整个的内容。

    这个世界，这个地，并不是单独的，并不是和别的没有关系的。不管地在神对各样事物的计划里是如何的重要--地实在是天所最注意的目标；也许宇宙中最伟大的事情就是发生在地上：神曾在肉身中来到这地上，曾生活在这里，也曾为了这个世界舍去祂的自己；神永远旨意里重大的事件都与地有关连--然而地仍不是独立的，是不能单独存在的，它必须与天相关连，并且它所有的意义，都在乎这一个关连。它所以有它的意义，所以是那样的重要，都是由于它和一个比它更大的东西有关连，这个东西就是天。

    圣经教导我们说：“神在天上”（传五章二节），这乃是一个宣告。圣经告诉我们，天上有一个系统，有一种次序，这种次序才是真实的次序，也是终极的次序。到末了的时候，属天的次序要在地上再生出来，这就是神所有心意完满的成就。基督是从天上来又回到天上去。作为神儿女的基督徒，是由天而生，他的一生也是以天为中心，并且他的生命将来也要在天上得以完全。教会，就是神的杰作，乃是出于天，蒙天的呼召，也是有属天的命运。在这一切的事和许多别的事上，实在是“诸天掌权”的（但四章二十六节）。天，这伟大的因素控制着一切。

    〖天关连于神的儿女〗

    就我们自己而论，如果我们是神的儿女，我们整个的教育和历史都是和天有关连的。这就是我们现在要详细来看的一个问题；但我们先要说明，也盼望大家先能认识，我们作为神儿女的整个历史和教育，都是和天有关连的--我这样说法，并非仅仅指我们要到天上去而言。我们在重生，得供应，并承当永远托付等事上，都是和诸天的国度相关连的。我已经说过，我们所有的教育，都是和天有关系的。所有你和我要学习的，是要知道在天上是如何行的，要知道主所说“愿你的旨意行在地上，如同行在天上”（太六章十节），这话是指着什么说的-一这是一段有含蓄意义的经节，说出神的儿女所有的教育，因为这一个祷告，是以“我们在天上的父”来开头的。一切事物都是在天上的，而他们又必须是在地上，那么他们一生的教育，那个深刻和严格的训练，就必须是符合天的。

    当初新纳时代的基督徒所用的圣经乃是旧约。我们在新约里常常读到引用圣经的话-一“好叫经上的话应验”“如经上记着说”等等-一这些都是指着旧约说的。头几十年，那班初期基督徒惟一的一本圣经，就是旧约。那时他们还没有今天我们所有的新约，他们以旧约为圣经，并且经常题明，应用来印证基督徒的属灵经历。我们开头所引用的希伯来书，就是这样，从开头到末了都满了旧约；不断的引用旧约来解释并说明新约的基督徒属灵生活的意义。

    〖一条与天有关连的路程〗

    我们在旧约所看到的，乃是一条完整的路程：一条与天有关连的路程。让我们回头来看开始的地方。你看见神在创造中的心意，是要叫天和地有一个和谐，好让神在这世上得着喜悦，愉快，并安息，正如祂在天上所有的一样。神创造这个世界是为着祂的喜悦，为着祂的自己；祂创造了，好叫祂能够在完全的安息、满足和喜乐里自由来往。圣经头一幅图画就给我们看见，神是何等乐意来到祂所创造的世界。祂创造了这世界，这是祂的工作，圣经记着说，祂创造后，就进入祂的安息。祂的安息乃是在祂的创造里得着的。

    哦！可惜，堕落的悲剧发生以后，天和地就失去了它们的和谐；现在它们是不一致了。这世界现在是和天冲突的。在这地上一切都改变了。就现在这世界来说，无论神要住在其中或要降临其上都是不喜悦的。祂今天在这里乃是在见证里，而不是在丰满里--见证这地方是祂合法所有的，见证一个事实：“地，和其中所充满的，世界，和住在其间的，都属耶和华”（诗二十四篇一节），见证祂创造这世界是为着祂自己的喜悦。但神在这地上只是在见证里，在象征里而已。祂必须要有这个见证，但现在祂在这世上并不是在丰满里。在真实的意义上，并广泛的程度里，神乃是在这个世界之外，天与世界之间有了冲突。即使地上有见证，但这见证仍不属这地。它乃是在外面的。神同在的见证所用的器皿也不属于这世界。在此地祂没有居所；在此地祂也没有城。祂是“在”这地上，却不是“属”这地。祂在这世界上乃是一个客旅。从人堕落以来，一直都是这样。

    神为着这一个见证所得着的器皿，无论是个人的或是团体的，他们整个的历史都是那与天有关连，作属天先锋的故事。你有没有领会这一点？让我重复一遍：为着祂这见证所得着的器皿，无论是个人的，或是团体的，他们整个的历史都是作先锋，开辟一条道路，作这世界认为新奇的事，开拓新的疆土，发现与天新的关系；他们乃是属天境界里的先锋。这句话里面不知包含着多少的历史。

    〖行走属天道路者的重心是在天上〗

    请我们来看这先锋使命的二三个特点。首先，那班蒙天呼召，被天得着，来为着属天的旨意而效力的人，他们会发现他们的重心，在他们里面，并在属灵方面已经改变了，已经从这一个世界转移到天上去了。在我们的操处有一种感觉，我们并不属乎这里，这个世界并不是我们安息的所在，这不是我们的家，也不是我们的重心，我们的内心并不受它的吸引。在先锋的灵里有这一种争战的感觉，他抵挡地上的一切，绝不与地相符合，也不能接受地。我再说：在他们里面，并在属灵方面，这个重心已经从这世界转移到天上去了。这乃是里面生出来的一种感觉，是属天呼召里的头一件事，是我们蒙到从上面来的呼召的头一个影响，头一个结果。等一下我们还要回头来讲这一点。

    我们可以试验一下。当然，这对神最幼稚的儿女也是实在的。一个重生的人，一个真实从上头生的人，他头一个感觉，就是他的重心已经改变了。也不知怎么的，在我们里面，我们已经从一个世界迁到另一个世界了。不知不觉的，那在天然方面曾与我们发生关系的，已经不再控制我们：它已经不再是我们的世界。无论我们怎样说法，总有这一种感觉。如果不是这样的话，那我们对主耶稣所有的信心，就非常可疑了。不但如此，这一种与生俱来有了新重心的感觉，一定是增长又增长；并且使我们越过越不能接受这个世界。我再说，这就是我们属灵长进的一个试验，就是我们作客旅，且在其上往前的一个试验。但这还不过是基本的。

    〖我们的天然不认识属天的境界〗

    再看，我们的心所已经感觉到的，我们的灵所已经倾向的，这属天的境界，对我们的天然来说，乃是我们完全不认识的世界。这对人的天然完全是另外一个世界-一不相同，不熟悉，也从未探测过。不管有多少人在我们前面走过，也不管有多少人开始在这条路上行走，或者已经走了一段相当长的路程，这些都与我们没有多大关系：因为对每一个人来说，这完全是一个新的世界，只有借着实际的经历才能认识它。我们可以从别人的经历中得到一些有价值的东西，这是我们应该感谢神的；但是他们所有的经历，都不能提携我们在这条路上往前走一步。对我们来说，这乃是一个新的，完全新的，且很希奇的一个世界，我们必须从开始就学习这世界中的每一件事。

    这就要我们作先锋去开拓一条孤独的道路--其实每一个作先锋的人都是如此的--没有一个人能够留下一点产业给我们。我们必须在这原先不认识的新奇世界里获得我们自己的产业；这在基本上需要有一个与那世界相符合的新的构成，也需要一种人的天然所没有的才能。没有一个人能够借着考察而测透神（伯十一章七节），我们并没有这一种才能，这一种才能必须是从天上来，而生在我们里面的。我们必须为着我们自己去发现每一件事情。我们必须为着我们自己去发现神，并且去发现神旨意所定规要与我们人有关系的每一个细节。

    光可以籍着见证而来，光也可以借着圣经而来；我们可以借着别人的劝勉得到帮助，我们也可以从那些走过这条路且一直往前行的人身上得着启发，但是最终我们仍需要在这属天的世界里去得着我们自己的那一份，我们必须要获得它，栽培它，并且再加以扩展。你知道这是真的；现在你们正是在属灵生命里行走在这一条路上。你必须为着你自己有所认识。哦，我们是何等的盼望有人把我们扶起来，借着他们的经历把我们带往前行！但主却从不许可这样。如果我们实实在在是在这一条属天的道路上--如果我们并不是仅仅有过开始就坐了下来，半途而废；如果我们在这样属天的道路上，是一直前进，那么，我们就都是先锋。凡我们作先锋所开拓过的，对于那些以后要进入的人可能会有些帮助，但是每一个人，不管他是走在多后面，仍必须为他自己有所发现，这样才是最好的。总而言之，在属灵的生活里，绝没有二手的东西。

    〖作先锋是满了代价和事战〗

    为此我们就来说到作先锋的第三个特点。所有作先锋的，都是满了重大的代价和苦难；并且这既是一条属灵的道路，那么这些代价大多是内在的。

    搅扰。是的，受搅扰。我曾经读过我们的倪柝声弟兄一篇信息的译文。其中有一段，他的意思是这样说，“有一个时候，我对基督徒的生活有一种这样的想法，认为一个基督徒如果受到搅扰，那总是错的；一个基督徒如果被打倒，那总是错的；一个基督徒如果失望了，那必定是错的；这算是什么样的基督徒呢？当我读到保罗所说，他也是受搅扰，遭遇苦难，甚至连活命的指望都绝了，我的里面就生出一个非常实际的疑问，这是因为我对于基督徒所该有的光景先有了自己的想法；但是后来我才知道这些光景并没有错误。”是的，一个像保罗这样的基督徒，还会受搅扰，被打倒，甚至于绝望。这就是作先锋的道路。困惑。困惑是指着什么说的呢？它的意思是说，使你对于当前的光景感到需要一种领会，但现在你却没有，你就觉得不知如何是好。这里有一个范围是越过你所能明白的。这并不是说，你对于同一件事情一直是那样的困惑。你可能对某一件事情领会了，不再困惑了，但是对其它的事情又有了困惑。这种困惑是一直继续到底的，原因很简单，就是因为天比这个世界更广，比天然的生命更大，所以我们必须长大又长大，才能-一领会。困惑乃是作先锋的一种光景。

    软弱。倪弟兄问说，“一个基督徒如果在软弱中，也承认自己是软弱的，这是什么样的基督徒呢？”保罗关于软弱说了很多，也说到他自己的软弱--当然这意思是说，我们需要去发现另外一种能力，而不是我们自己所有的，也不是我们天然所认识的。作先锋者的道路是这样，进到一个超过我们原有的智能里，而这在某一时期是曾使我们受到困惑的；也进到一个超过我们原有的能力里，而这在某一时期是曾使我们感觉软弱的。我们就是这样学习着往前去。这就是所有的问题。这就是作先锋的道路，但这一条的道路是需要出代价的。这种代价在许多方面都是内在的。

    虽然是内在的，但也有外面的。希伯来书就满了作客旅两面的情形。“这些人…承认自己在世上是客旅，是寄居的”（来十一章十三节）。使徒所写的，正是那从属地的迁移到属天的这一条属灵的路程。这是一件内在的事，但是对他们来说，也有外在的一面，对我们也是这样。整个天然的趋势，如果任凭它自己去的话，就都是往下去的。在所有天然的里面，如果你对一些事情任凭他们，他们定规是往下去的。这岂不是真实的么？一个美丽的花园，如果你不去整理它，很快就会变成一片荒凉，一片混乱。我们在属灵方面也是这样--总是倾向地的，一直是想要在地上安居下来，一直是想要结束争战，一直是想要离开属灵生命受苦的气氛。教会整个的历史都是一个漫长的故事说明这一种趋势：人如何想要在渲地上定居，效法这个世界，还想要在这个世界被人接纳，受人欢迎，并且想要消除争战与客旅的因素，这是每一件事物的倾向与趋势。因此作先锋的在外面也需要出代价，如同内在的一样。

    你现在就面临宗教事物的这种趋势。请再来看希伯来书。这种趋势是往后退的，向着地落下去的，使基督教成为一个属地的宗教制度，有它所有的外表、形式、礼仪、仪文、礼服；成为地上可以看得见，人的感觉可以摸得到的东西。希伯来书对于这班基督徒是个很大的拉力，大大的呼召他们说，“让我们放下这一切，往前直奔。”我们乃是客旅，我们乃是寄居的，只有那属灵的才是重要的--你一直要记得，我们来到属天耶路撒冷这一段伟大的圣经（来十二章十八至二十四节）

    但是，要反对这在地上已经“定居”下来的宗教制度，是一件需要出代价并受苦的事。我有的时候觉得，这比反对世界的本身还需要出代价。宗教的制度会比世界更加残忍，更加冷酷，更加恶毒；它会运用所有卑鄙，可藐视的事物，以及成见，与猜疑，这些事甚至在世界上一班比较规矩的人身上都看不见。要进到属天的境界里是需要出代价的，这是一件痛苦的事；但这就是作先锋者的道路，这是确定不会改变的。希伯来书里有一句话说：“这样，我们也当出到营外就了他去”（来十三章十三节）--我让你们自己来断定那个营是指着什么说的；这并不是世界。“出到营外就了他去”意思就是被放逐，受猜疑。

    “这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接”--这岂不是作先锋者的异象吗？--一直是远处望见，并且欢喜迎接；一直等候那一天，虽然那一天可能是在他一生短暂的年日之后的事，但他仍旧欢喜迎接那一天的出现。--［又承认自己在地上是客旅，是寄居的。说这样话的人，是表明自己要找一个家乡。他们若想念所离开的家乡，还有可以回去的机会。他们却羡慕一个更美的家乡，就是在天上的，所以神被称为他们的神，并不以为耻］--神不以那班在这旅程上与祂一同走到终点的人为耻；祂称他们是属于祂自己的，祂也“被称为他们的神”--并且“他已经给他们预备了一座城”（来十一章十三节至十六节）

    每当你想到这一段话，你就会看见这是一个奇妙结论。“这些人”--包括了一切的人！就是一切有所看见的人--他们既已看见了，就永不能安息，直等到他们在地上活到最后的一天，呼出最后的一口气息。他们一直是作客旅的，他们绝不能安息，这是那位看不见的在他们里面所有的一个呼召。这里有一个东西必须是来自天上而进到我们的里面，才会将我们带到天上去。你有没有得着这一个？

    我们要看见这就是一切事物的钥匙，这会解释每一件事。这是个保证--哦，为此我们要颂赞神，但愿有更多主的子民在大能中认识这一个！--这要保证，所有神的灵产生在我们里面的盼望、渴慕与寻求，都必实现。

    你饥饿么？你渴慕么？你不满足么？这些光景是一种预言，说出将有更多的就要来临。你满足了么？你固定下来了么？你的异象是否浅近且狭窄？你能否仅仅只在这地上行走？你能否接受现状？如果是这样，你就要被留下，你不会走得太远。神称祂自己是那些作客旅者的神。祂是作客旅者的神，祂要从我们身上除掉所有作客旅这件事在字句上的观念--例如，祂要除掉天在字句上的观念。我不知道天是在那里，但是我却知道各样事物确实有一个属灵的等次，并且我每天的生活都与天发生关系--但愿我们都撇下字句的一面，而看见属灵的一面，这属灵的一面是何等的实在；但愿我们都求主将这一种客旅的灵，有能力的放在我们里面。

    你会发现，当你往前走到属灵生命的某一个阶段时，好象每一件事都是那样美好，那样完满，以至于你感觉你已来到每一件事的终点；但是以后又会有一天，你觉得这些都算不得什么，你回头去看，这不过是幼稚的光景。那些你曾学习且得到喂养的事物，今天你却要说：“我怎么能从其中有所获得呢？”请不要误会我，这些光景并没有错误，对于那一个阶段的人，这些都是对的-一但是现在你已经往前去了，你必须要得着更多的才行。我们应该常常从一些事物里长大出来，并且越过这些。我们应该是常有所越过的人。这可能就是“希伯来”这字的意义。这一本书是被称为达希伯来人书，它是说到客旅和寄居的；如果“希伯来”这字的意义指一个越过而来的人，那么我们就是一班越过而来的人，我们属地的居所和吸引都已越过了。我们在这地上是客旅，是有所越过的客旅。

    愿主使这一点成为我们的帮助，一面带领我们脱离任何怠惰、虚假的满足，以及那些想要在地上就达到终点的奢望；另一面也保守我们的眼目和我们的心，一直和前面作先锋的人在一起，一同望见，欢喜迎接，若是必要的话，也同在信心里死去。


    第二章 属地的与属天的转机

    读经：

    民数记十三章一至三节，十七至二十三节，二十七至三十三节；十四章一至三节。

    我们已经看过属天道路的事实与性质。圣经是开始于天的受造与天的管理，结束于那按属天的原则，且由天所形成所有事物的出现：圣城，新耶路撒冷，由神那里从天而降。这样就应验了希伯来书十一章十六节的话：“神已经给他们预备了一座城。”

    〖属地与属天之间的冲突〗

    在此我们当记得，旧约有一个特点，就是在每一个时期中，都有属天的和属地的这两个世界和两个秩序的冲突与比较。整个旧约过程中都有一个原则，就是天一直向这个世界挑战，要在这世界中得看一些事物，是按着它自己属天的次序与性质所组成的。你不需要有太多旧约的知识就能确定这一点。当你很快想过它的故事，你就会立刻发现，所有时候你都是处身在一个冲突和争战中。这是天和地之间的争战。天极不满意这地--更是相敌对的。天反对这世界中的一切；但天却一直盼望得着一些事物，是脱离这世界而按它自己属天的标准所组成的。因此当你看见天的对抗与挑战时，同时你就会发现，在一开头就起首，天总是握住一班人--个人和整个民族的行列--即使他们还在这世界上时，仍要他们脱离这世界，并且经过一种深切的过程，使他们完完全全的成为与众不同的另一种百姓；天要得着他们来成全属天的旨意。

    这些旧约中的人物都是属天道路的先锋。我们已经稍微看过其中所包含的意义，但是现在我们却要将所有的注意力都集中在这一个特点上。这不仅说这里确是有一条属天的道路，是与众不同的--只要我们是蒙重生的，我们就从心里知道这条属天的道路，并且我们越往前去，就越知道这条道路是如何与别的道路有分别--更是说现在我们当特别注意如何在这条属天的道路上作先锋这一件事，就是蒙呼召与天相连系，为要开辟一条道路，使神完满的意思能被人所领会，能被人所得着。这是一种职分，为要服事别人，使别人能一同跟上。前面我们已经题过，按某种意义来说，每一位重生的人都是先锋，因为对于每一位，这条路都是新的，是他们所循行，也惟有他们自己所能循行的；没有人能替别人去走；对于每一位，都是一条新的路。现在我们就要来看神对此所有的命定。

    无疑的，大多神的儿女很少认识这条属天的道路。组织的基督教已大体成为属世的东西，满了属地的标准，观念和资源，所以在属灵方面已变成非常有限。这个世界如果与诸天相比，实在是非常渺小，不但在事实上是如此，在属灵上更是这样。但是诸天的国度却是极其庞大，远超过任何人所能想家的。天如何高过地，神的意念也如何高过人的意念。一直等我们离开这地，我们才会领悟我们是小的何等的可怜，另一方面也会知道一个极其伟大的范畴，是远超过我们现在活动的境界--我是指属灵上说的。因此神的子民，就是神的教会当今最重要的需要就是该进入她真实属天的地位，有她属天的异象与托付。

    这些话语里面包含的意义很多，但是一切都是盼望有人起来作先锋，为教会开创一条道路，使之重新回到当初原有的境界。这个境界教会已经丧失了，因为教会已屈服于那经常倾向地而下落的趋势。神需要作先锋的器皿，这条路也实在是满了代价的路。

    我重复的说，旧约中主要的人物都是属天道路的先锋。这是希伯来书的着者清楚指出的；特别在我们读过的经节里更加显着。天有它自己的标准和根基，都不是地所能具备的。旧约中最重要的钥字之一是“成圣”。成圣的意义是与俗分开，使之成为圣洁，分别归神。成圣主要是一件属灵的和内在的东西，将天与地分离隔开。神早已将天和地分开了，现今在属灵上，和人的内在里仍作分开的工作。所以你会看见旧约中这班人物都是在这种意义下被分别了出来；神在他们为人最中心的深处已作了一些事，使他们与这世界分开，并将他们摆在一种历程里，乃是与这世界完全不同并且相反的历程。但是，如果他们遭遇压迫，或者由于一时疏忽，有意无意的受到欺骗，竟与地有了接触，立刻他们就落到混乱中--他们深处立即知道是已经偏离了正路，现在惟一必须的就是当如何的回来。你看这种情形常一再的发生。天常指正他们错误的地位，他们一直感觉不安。除非回到这属天的正路上，他们绝不能再往前行。他们是受另外一种标准所管理。哦，这是一种何等不同的标准，何等不容易明白的一件事！

    且看该隐和亚伯。从这世界的观点而论，该隐所作的是相当有价值。根据这世界宗教的观念，人很难看出该隐有何错误，亚伯有何对的理由，二者有何绝对对或绝对错的地方。但是结果所显示的，亚伯却是完全对的。一个是到天上去了，这是事实。他是到神那里，他是进到天的境界；可是对于另一个，天却是关闭的，神也将他拒绝于外。

    那么，究竟标准是什么呢？其实很简单，仅仅是天与地的分别，这就是所有的问题。天的根基和进入天的标准与地所有的完全相反--甚至与属地的宗教也是相反的。热心宗教的人可以相信同一位神、敬拜同一位神、献乐结同一位神；但是他却无法进入天的境界，无法走上属天的道路。天有它自己的根基。自己的标准，与自己的规定，这些都是地所没有法子找到，也没有法子具备的。两者是截然不同的。当我们想要进到天那里去，我们就面临这件事实。我所说的不是指地理上的位置，乃是指如何找到一条敞开通天的道路，得以进到神那里。你只有按照天自己所规定的往前去，这就必须将你自己天然的想法完全又彻底的摆在一边。你必须看见这绝不是天然所能供应的。假若你像该隐那样，按照宗教的理由来争论，又站在宗教的立场上，那你根本不能到达任何地方。“亚伯因着信献祭与神，比该隐所献的更美，因此便得了称义的见证，就是神指他礼物作的见证”（来十一章四节）。天为此作见证。

    我并没有讲到这些事所有的性质和细则，如今我只是指出一件事实--天有它自己迥然不同的标准与判断，如果我们想要按照宗教方式进入到天的里面，那天的标准与判断就会将我们完全丢在混乱里，尼哥底母可以说是宗教系统中最全备的代表，但对于天而论，他是全然被隔在门外。天有它自己定规得以进入的准则，你也必须按照天的准则才能进入。你可以问一千个“为什么/，但事实仍是这样。

    〖先锋都是领袖〗

    现在我们来看刚才所读民数记中的经节。那里是提到打发探子的事，整个事情的重点是在两个人身上，就是约书亚和迦勒。请注意，所有十二支派的首领--以色列民中的君王，（原文中一个非常有意义的名词），典型的代表人物--都蒙召来作属天道路的先锋。在原则上他们所以有首领与君王的职分，都是由于他们要作先锋。这是先锋的原则。如果你是一位真实的先锋，你必是一位首领，并且在性质上还是一位君王。但是十二个人中只有两个人证实他们所蒙的呼召；只有两个人实际的成为先锋，这原是其余几位也该如此的。许多时候，结果常是如此；只有少数，且是非常明显的少数人真实完成先锋的工作。其余的人徒具其名，却不作真实的工作。徒有名义上的职位，却不作真实的工作。所有的问题乃是说，到底他们所作的是基么？

    在此就有约书亚和迦勒。

    与已往所有的联系

    现在我们要稍微花一点时间来看约书亚和迦勒二人的意义。开头我们要看他们二人如何是一个联系，与已往所有的相连结。他们所从事神的心意乃追溯到神与亚伯拉罕所立的约，所以在约书亚和迦勒二人身上，亚伯拉罕的光景显得特别清楚。你必须回头来看，并重新确定亚伯拉罕的意义究竟是什么，因为他们二人所从事的就是这个意义。你看约书亚和迦勒所处的刚好是在紧急的关头，一个重要的转折点上。现在整个问题是说--神的旨意到底要否成就在这班百姓身上？这不是一件小可的事，乃是一个紧要的转机。他们二人正是决定的因素。

    在此，亚伯拉罕身上有三个特点是非常有关的。

    〖属灵与属天的后裔〗

    头一个特点乃是属灵与属天的后裔。请记住这一点--属灵与属天的后裔。我们今天都是在非常有利的地位上，借着圣灵，有了亚伯拉罕身上所指明的一切。我们有新约圣经，有新约圣经中讲到亚伯拉罕的一切。我们也有当初借着使徒保罗所显的启示，现在我们就可以从新约圣经--不必需回到旧约，受限于旧约知识的范围--根据手中新约所有的，就能看见亚伯拉罕身上所指明的一切意义。在这一点上，我们能得着更多的光。

    属灵与属天的后裔。你看见约书亚和迦勒身上所现出的是何等的明显，他们实在现出是属灵与属天的后裔。但亚伯拉罕其它后裔却不是如此。他们已经落到地上去了。我们刚才读的民数记第十三、十四章里，那些百姓所表现的是何等粗陋、何等属地、何等缺少属灵的异象、生命与抱负！他们已完全受属地的影响而偏差了--人的眼光，地上的事物、艰难、百姓、高山。对于他们来说，前面根本无路可走。对于约书亚与迦勒，高山却仍是道路，而不是拦阻。这里有一条属天的道路，但是这些百姓都没有看见的，因为他们都是属地的了。

    属天与属灵的后裔--在新约中我们可以很清楚的看出，这是神在亚伯拉罕身上的心意。

    独一的后裔

    在这一点上我们还可以看见更多的光。那就是独一的问题。保罗在加拉大书中辩明说：”所应许的原是向亚伯拉早和他后高说的；神并不是说众后裔，指着许多人，乃是说你那一个后裔。“（加三章十六节另译，后裔即子孙--译者注）这就是指独一的后裔。我们等一下就会看到这事的发展是如何，但是先请大家注意：就亚伯拉罕而言，他想要得后裔，必须与撒拉相连。那个时候，人原是可以有几个妻子，然而神却限制只可在撒拉一人身上，亚伯拉罕在压力下，曾打算从别的途径想办法--与夏甲；但是结果就产生我以后将要讲的几件事中的一件：失败、滑跌、错误、落到试探、受压与捆绑之下；偏离了属天的途径而悔恨--直到今日整个历史还悔恨这事。他仍必须回到撒拉身上。神早已限定这事，必须是独一专指的后裔。绝非夏甲，也非别人，乃是神所指定的一位。

    超然的出生与养育

    这一位后裔身上带着所有属天的记号。在出生上是完全超过天然的；在天然上原是不可能的，这就是以撒：亚伯拉罕生以撒是完全受天的干预所限制。除非天一直顾到这后裔，否则他在历史中也不可能继续存在。神是特别关切这个后裔。许多时候，神常让我们看见错误事情的可怕，由此就显示他对于正确事情是何等的关切。神并不会让一件错误的事一直下去；一直错误，一直滑跌。有的时候，我们由于某些失误的事而终生苦恼，但是神却会保守，而叫我们看见那正确的路才是更重要的；这并非是一时之间随意的定规。只有属天的才是真正的道路，任何其它的代替也不会毫无意义的就过去；它仍是有某些意义的，所以神才让它发生。但天必作它自己的事，别的并不会永远成功，因为一切都是在属天的道路上。哦，对于这些原则，我们应当学习和正在学习的，是何等的多！这就能解释许多我们身上的遭遇了。但愿神一直把我们握在祂的手中。

    〖死与复活的原则〗

    是的，不仅以撒是由于天的干预，因着神迹，而成为一个属天的产物，并且你还会看见神要坚持同一态度直到最终，为此神就要求将以撒献为燔祭。以撒的降生是因着神迹和天的干预，但是另有些事仍需加上：他必须死，再从死里复活。神这大能的事必须发生，并加以印证。保罗在罗马书一章四节中说：”按圣善的灵说，因从死里复活，以大能显明是神的儿子。“这话的意思就是：困复活……印证为神的儿子”；这就是以撒，他已被印证是属天的。

    我们自己属灵的经历也有许多是在这原则中。不仅我们得蒙重生是由于神迹和天的干预，并且我们一生的道路都印证是如此。神是要用复活的生命来维持我们的一生，但复活的生命只有遇到死亡的时候才显出它的意义。神是一直保守我们在属天的立场上。这就是以撒的意义，不只是将我们摆在属天的立场上，还要借着复活经常的表现而保守我们一直在复活的立场上，许多时候只有复活才能解决难处。

    不管我们基督徒生活开头是如何--我们有非常奇妙得救的经历，能记下时间和地点--可能都是很好的，但是仍需有复活的表现，经常的予以印证。我们必须蒙保守一直留在属天的立场上。这就是先锋的道路。在属天道路上作先锋是要一再认识死亡和死亡可怕的意义，因此就能认识复活和复活伟大的意义。这就是先锋的道路。教会已走在这条路上，许多神的启示是走在这条路上，许多神的儿女也走在这条路上--为要保持这条属天道路得以继续存在，并制止那属地事物“败坏”的作用，因为这些属地事物常使基督徒的生命消耗枯竭。我们都知道这是何等的真实。

    亚伯拉罕逐渐的明白他真实的产业乃是在天上。我常想亚伯拉罕在神的手中，在他人生的经历里，这件事是非常的奇妙。无疑的，当他开头遵照神的命令启程的时候，他领会神这些应许都不过在属地和有限的形式里。无疑的，他开头是盼望这些应许都会在这种形式里应验并实现；但他越往下去就越清楚发现神的应许并不是这种方式或那种方式，神的应许是远超过他开始时所想象的，并且多得太多。这样他就继续往前，成为下面话里所题人中的一位。--“这些人都是存看信心死的，并没有得着所应讨的，却从远处望见，且欢喜迎接。……他们却羡慕一个更美的家乡，就是在天上的。”当初神对他说：“我带你到一个家乡”（创十二章一节），亚伯拉罕开始领会是个地上的家乡；后来他才知道并非如此。以后他就看见，有了认识；因为主耶稣曾说：“你们的祖宗亚伯拉罕欢欢喜喜的仰望我的日子；既看见了就快乐”（约八章五十六节）。“却从远处望见，且欢喜迎接。”因此，保罗在他所写的加拉大书中，也带我们回到这里--“你那一个后裔，……就是基督”“神并不是说众后裔，指着许多人，乃是说你那一个后高。指着一个人。就是基督”（加三章十六节）基督就是那应许给亚伯拉罕产业每一件事的答案。

    然而基督，这位属天的基督，乃是所有属天事物具体的表现。我们不能再凭着肉体认识基督，基督根本是属天的。你可以在属天的后裔身上看见属天的性质。这一切都可以归纳集中在约书亚和迦勒身上。究竟那一班百姓能进去得着并承受这份产业呢？并非那些与地相连接，满了属地思想的一群。他们要在他们的地上灭亡，他们的地要成为他们的监狱和坟墓。他们将要被完全是另一组织的族类所替代--约书亚和迦勒就是新族类头一班的代表--惟有这族类才能承受这份产业。他们乃是属天道路和属天丰满的先锋。然而他们所要受的苦却是何等的深刻。“全会众说拿石头打死他们二人”（民十四章十节）。作先锋总是满了痛苦和代价，不仅在属世的人中，甚至在那称为神百姓的人中更是如此。

    是的，属天道路的先锋常是这样：他们是属天的后裔，一再需要天的干预来拯救，释放，并带领往前，以印证他们仍是属天的。属灵的生命诚然是如此。如果天在我们身上不再加以干预，神也不再印证我们身上属天的事实，那么我们在这条路上必定是已停顿下来，一步也不能往前，乃是来到尽头了。不过，如今神仍作干预和印证的工作。

    这一切我们都可以很清楚的看见在基督身上已经应验了。基督乃是属天的后裔。他是由于天的干预，一件神迹，而降生的。祂受浸的时候，天裂开且印证说：“这是我的爱子。”当祂钉十字架的时候呢？--好象看不出有多少天的干预。但是请慢一点：不要忘记新约圣经讲基督的十字架从来不仅限于死的一面。在新约里，十字架总是有两面--受死与复活。“你们……借着无法之人的手，把他钉在十字架上杀了。神却……叫他复活”（徒二章二十三至二十四节）。世界已作了它一切所能作的，已经尽其所能的都作在主的身上；邪恶的权势也已经竭其所能。它能再作什么呢？啊，现在天进来了，败坏了一切，将祂从死里复活：由此就印证祂是属天的，并不是属地的。祂不是属于这世界的产业，也不是那管辖这世界邪恶的权势所能玩弄的一位。祂是属天的：所以天就加以干预，不但叫祂复活，还将祂接去，高举超过一切。

    基督属灵的历史就是属天道路先锋所有属灵的历史。祂确是一位真实的先锋。希伯来书说：“通入幔内，作先锋的耶稣……为我们进入幔内”（来六章十九至二十节）

    〖失败与成全联系的关键〗

    从约书亚和迦勒回溯到亚伯拉罕身上所有的重点，我们还要再看一件。他们二人，像亚伯拉罕和所有先锋一样，都是失败与成全之间联系的关键，试想当“荣耀的神向我们的祖宗亚伯拉罕显现”（徒七章二节另译）的时候，迦勒底的吾珥所有世界的光景。你向往那属天的，再察看当时的世界，你能在其中找到那属天的吗？在那些事物上有无神属天的心意？没有，你看好象什么都消失了，在那里根本没有神属天心意的见证--属天的子民、属天的见证，能代表并表现属天心意的事物。那么这见证究竟是在那里呢？“荣耀的神向我们的祖宗亚伯拉罕显现，”失败与成全联系的关键就在亚伯拉罕身上。

    约书亚和迦勒也是承当这事的。当时所有故事都是旷野的失败。就他们二人而论，何处有属天的实质？何处有神的心意？然而神并没有将一切放弃。一次过一次，好象一切都临近完全丧失的边缘，但是天却插入干预，得着一个关键，使失败和天的得胜联系上。这个关键就是先锋。主必须得着这样器皿来抵消失败，并开启属天的道路使神的心意得以成全。

    也许你会希奇说：“这对我有何关系呢？”你说：“不错，这些都是很好的思想，也是真的，且很清楚都是圣经中确实的事，但这些对我有何影响呢？”是的，这些事对你实在有影响。人都不喜欢处身在环境转捩的时机，然而到了时候，我们在这方面所讲的，就会让主得着机会来作他在地上宝贵的工作。这是广泛的说法。现在我们要这样的说：今日基督徒最大的需要就是要恢复神完满属天的心意。他们已经落到残缺的境地：有些已经丧失，许多是以别的东西来替代。情况常是如此。新约圣经所以要写出来就是为着这个缘故。神的百姓至少是在下落的危机中--至少是在危机中。他们在属灵上总是倾向世界，在不同的方式下失去了他们属天的见证。一直有种压力使人坠下，但主却要人过有所看见的生活--像我们前面所题的那班人一样：他们生活的重心已经从这地转移到天上，在他们里面一直有种感觉--不管他们能否解释叙说，也不管他们能否编成整套的真理、道理或圣经的教训--他们总是感觉处身在伟大定命的行列里，这个定命是远超过世界所能提供的；他们感觉是被某些东西所抓住，对于这些东西他们只能解释称作属天的呼召。以后我对于这些还要讲得更多，但是现在要讲的乃是主需要这样的一班人：他们不能满意于现有的事物；这不仅是种思想问题，也不是由于任何原因，乃是在他们里面，他们知道神作了一些事。就是因为神作了这些事，神已将他们交托给某些事物，是远超过今世可怜的范畴。他们的里面已与伟大的事物相联结。我再说：他们可能不会传讲明白，但是他们却清楚知道。我们在神手中的功用绝不能超过我们所看见的异象，就是我们的真神作在我们里面的异象，也绝不能超过我们内心所摸着的范围。我们异象的度量必决定我们功用的度量。哦，在人心里那种天的度量是何等无限！这就是今天的需要。

    我要重复已讲过的来结束这篇信息：使徒着重传讲的是属天的呼召，然而这是一条艰难的道路--满了各样难处；但是这却是真实的、实在的、且是最终的，因为天是一种实质、能力、生命与秩序，并且命定要充满这个世界和这个宇宙。


    第三章 伟大的先锋亚伯拉罕

    读经：希伯来书第十一章十三至十六节。

    我们现在回头来看亚伯拉罕，他是属天道路先锋的一位代表人物。开头我们要重述一件事，这件事在亚伯拉罕身上如何是真实的，在每一位属灵的先锋，每一位要往前探索并开拓属天国度的人身上，也都是真实的，就是在他的深处，他内在的意识里，知道他是神所命定的。司提反题到关于亚伯拉罕的事，说：“荣耀的神向我们的祖宗亚伯拉罕显现”（徒七章二节另译），那时他还住在迦勒底的吾祖。我们不知道荣耀的神是怎样向他显现的，也许正像在旧约中通常那样的显现，籍着人的样式，就如亚伯拉罕晚年时所见的，但是我们却能从他整个的一生中看出神那次向他显现的结果，在他里面产生了一个极重的命定的感觉--这感觉使他离开了他过去的生活，这感觉在他里面产生了深重的不安，一种正确的不安，一种深重神圣的不满足。

    不满足的感觉也许是不对的，但是这里所说的不满足却是正确的。但愿更多的基督徒能有这种感觉就好了！在亚伯拉罕的里面开始有一种催促，这感觉随着年日而逐渐的加剧，并且使他不能安定下来，也无法接受够不上神完满心意的任何事物。他不能接受那些次好的。自然这种感觉是逐渐扩大的，他需要渐渐的来认识这种感觉所指的到底是什么。事情常是这样：当他来到一个地方，他想这或者就是神所指示的那地，可是不久他发现这里并不是，所以他必须再往前去。然后又来到另一个地方，也许他又想〔现在应该是了罢--但是不，还不是这里。我不知道是什么，我说不出，解释不出，然而在我里面我知道不只是一块地，在此之外仍有些东西是神所要我得着的。“正如保罗所说”这不是说我已经得着了，已经完全了，我乃是竭力追求“（腓三章十二节）；经过了多少的年代，这种催促在保罗的身上依旧显为如此的真实。他经不能接受神的次好。在已往的历史中，一次过一出神发现祂都不能实现祂的”上好“，祂的最好。百姓不愿意往前去。祂只有说，”好罢，你们就要我的次好算了。“于是他们就接受了神的次好。但是，作先锋的人从不这样。亚伯拉罕不能接受这个。

    但是请不要误会，也不要给予错误的解释，这不是人天然或性情上的不稳定。如果你是一个天性上不易满足的人，请不要将它当作神圣的不满足。这可能是人的个性使然。你可能像有些人一样，从不能在一件事上持久，常常从一件事跳到另一件事。若果如此，那么你在现今的世界上与在神的国度里都是不适合的。但是亚伯拉罕并不是这样。乃是某些属天的东西在他里面运行；这可以从他一直往上向前的事上得到证明；他的行动不是在一个水平面上，乃是往上去的，他一生都是逐步进前的，不仅在属地的事上，在属灵上更是如此。

    但在亚伯拉罕身边的罗得就不是这样。罗得是一直想在地上安定下来的人。他想要一座城；他想要一个住处。他不喜欢帐棚的生活。他盼望在这个世界上安定居住下来，他时常这样的打算。然而他在这一切的事上是一个软弱的人。亚伯拉罕虽然一直住在帐棚里，却是一个刚强的人。这完全不是出于天然的，乃是属灵的。这力量是从天上来的，这种属灵力量大能的作为在亚伯拉罕里面运行，将他的不安，一种正确的不安，一种深重神圣的不满足。

    不满足的感觉也许是不对的，但是这里所说的不满足却是正确的。但愿更多的基督徒能有这种感觉就好了！在亚伯拉罕的里面开始有一种催促，这感觉随着年日而逐渐的加剧，并且使他不能安定下来，也无法接受够不上神完满心意的任何事物。他不能接受那些次好的。自然这种感觉是逐渐扩大的，他需要渐渐的来认识这种感觉所指的到底是什么。事情常是这样：当他来到一个地方，他想这或者就是神所指示的那地，可是不久他发现这里并不是，所以他必须再往前去。然后又来到另一个地方，也许他又想〔现在应该是了罢--但是不，还不是这里。我不知道是什么，我说不出，解释不出，然而在我里面我知道不只是一块地，在此之外仍有些东西是神所要我得着的。”正如保罗所说“这不是说我已经得着了，已经完全了，我乃是竭力追求”（腓三章十二节）；经过了多少的年代，这种催促在保罗的身上依旧显为如此的真实。他经不能接受神的次好。在已往的历史中，一次过一出神发现地都不能实现祂的“上好”，祂的最好。百姓不愿意往前去。祂只有说，“好罢，你们就要我的次好算了。”于是他们就接受了神的次好。但是，作先锋的人从不这样。亚伯拉罕不能接受这个。

    但是请不要误会，也不要给予错误的解释，这不是人天然或性情上的不稳定。如果你是一个天性上不易满足的人，请不要将它当作神圣的不满足。这可能是人的个性使然。你可能像有些人一样，从不能在一件事上持久，常常从一件事跳到另一件事。若果如此，那么你在现今的世界上与在神的国度里都是不适合的。但是亚伯拉罕并不是这样。乃是某些属天的东西在他里面运行；这可以从他一直往上向前的事上得到证明；他的行动不是在一个水平面上，乃是往上去的，他一生都是逐步进前的，不仅在属地的事上，在属灵上更是如此。

    但在亚伯拉罕身边的罗得就不是这样。罗得是一直想在地上安定下来的人。他想要一座城；他想要一个住处。他不喜欢帐棚的生活。他盼望在这个世界上安定居住下来，他时常这样的打算。然而他在这一切的事上是一个软弱的人。亚伯拉罕虽然一直住在帐棚里，却是一个刚强的人。这完全不是出于天然的，乃是属灵的。这力量是从天上来的，这种属灵力量大能的作为在亚伯拉罕里面运行，将他带进一个非常严格的属天的训练里。对于天然的、属地的，和属肉体的而言，属天的训练是非常严厉艰难的，而亚伯拉罕却是由于那从天上来的催促被带进这样的训练里。

    〖属灵的英属世的冲突〗

    首先是属灵的与属世的冲突，就是那看得见的与看不见的冲突--这是一个非常激烈的冲突。在亚伯拉罕的一生中，有时会落到极其严重的地步。一面你看见亚伯拉罕蒙受了主的祝福，因主而得以昌大，有许多事实都能证明主与他同在。他越过越发达，昌大，大大的昌大，几至容纳不下。他的牛群羊群也繁殖众多，成为那地的王子-一然而，主的这些祝福有时会因着一个严重毁灭性的饥荒，在转瞬之间忽然归于无有。为什么神祝福人，使人昌盛，而又使之忽被夺去呢？这岂不是令人费解么？与其在昌盛之后遭受剥夺，倒不如一直持守微小。有限更好！这使亚伯拉罕难以忍受。这问题使他失败。他下了埃及。

    这实在是个严厉的训练。

    这是什么意思呢？好象神一手赐给，一手又拿去；一面使他昌盛、蒙福，一面又毁灭这些祝福。难道神是自相矛盾么？难道神是否定祂自己么？你知道每当遇到这种时候，我们常受到试探想给以解释。难道我们不过是棋赛中的一名小卒，任凭人手的摆布么？难道我们不过是受命运的捉弄，有幸与不幸么？到底主是不是在这里面？这真能解释主是一位始终如一的神么？

    这是一个艰苦的训练。但是，你会看见，这是与神的作为完全相符的。

    那么祂所作的到底是什么？

    祂若是祝福，必须基于两件事。首先，亚伯拉罕的祝福、通达与昌盛，必须是从天得着支持，而不是从地得着支持。神在此显示出一个重大的属天原则。主可以祝福我们，使我们昌大，但祂绝不容许我们到一个地步，自以为能够维持自己了，并且可以凭着自己的力量继续往前了。如果有一事物是出于祂自己，无论祂曾怎样祝福--使它昌大，使它通达，使它增添--一旦天不再看顾，就随时都有遭受毁灭的可能，这是一个该学的功课。不要自恃，不要以为什么都没问题了。每一时每一刻都必须靠天而活。蒙福的日子与艰难的日子该是一样，总要紧紧的抓住天，与天连接。

    另一点是：神要一直训练亚伯拉罕，使他能承受得住祝福，而不致遭受亏损。这是怎样的一个训练、试验和信心的试炼阿！但对亚伯拉罕，不论他所承受的祝福有多少，却从未许可这些祝福成为他属天异象的遮蔽，也没有让这些祝福拦阻他的脚步。这是一个大的得胜。你也许直到今天还不知道祝福是具有何等摧毁性的危险！但是神要保守我们，使我们在祂属天的国度里得蒙保守，在属灵昌大时得蒙保守，在被神大用时也得蒙保守。但是，如果我们被某些够不上神最高心意的事物所抓住，如果我们容让次好的成为最好的仇敌，我们就要落到危险之中了。在亚伯拉罕身上是非常清楚的，不论他在昌盛时或是在艰难时，神从不容许他停顿下来，也从不让他觉得已经达到目的地了。任何时候，如果他觉得已经到达了，那就糟了，他就再也不会向前了。“这些人都是存着信心死的，并没有得着……却从远处望见，且欢喜迎接。”

    在亚伯拉罕身上另外还有一件：就是绝不许可任何显然的难处，（不论它们有多大）成为他属灵上向前与向上的拦阻。我们等一下还要回头来看这件事。你有否注意到在约书亚和迦勒的身上也是如此？约书亚和迦勒都是受过同样训练的人。如果他们没有受过这样的训练，他们就绝不能带领下一代进入迦南，只有神知道他们是怎样过来的。你知道圣经虽然只用短短的几节写到关于窥探迦南地的事，只有两个人带回来正面的消息，然后众人如何打算拿石头打死他们。但是事情并不到此为止。你还得加上以后那段很长的岁月，当那整个的一个世代都倒毙在旷野的时候，这两个人仍能持定那属天的异象。这实在是一个艰巨的训练。他们很可能会很快的灰心，半途而废说，“前途是毫无盼望的；”但是他们没有这样：因为天在他们的深处抓住他们，并且一直持守他们。因为天的持守，所以即使在最大的艰难中，他们仍能平安渡过，他们“已经胜了这世界。”

    〖属灵的与属肉体的冲突〗

    另外，在亚伯拉罕身上还有属灵的与属肉体的冲突：不仅有属灵的与属世的冲突，更有属灵的与属肉体的冲突。这个冲突是发生在内部的，就是我们平常所说家庭间的。这是家族中的事，也可说是血统里的事，就是在罗得身上的。我是指属灵一面说的。不仅罗得是基督徒家庭中某些客观事物的代表，（这当然是正确的，）更是我们天性里某些主观事物的说明，这是代表属肉体与属灵之间的冲突，属地与属天之间的冲突。

    罗得与亚伯拉罕有同一的血统；就在这血里，或者说就在这家里--如果你愿意，也可说，就在这个基督徒的家庭里--仍有属肉体的一面；罗得和他属世的光景，他属世的思想，属世的梦想，属世的雄心以及属世的盼望。罗得里面没有属天的异象，然而他却紧紧依附在亚伯拉罕的身旁。亚伯拉罕发现在他的血里，就有这种威胁他属灵进展的势力存在。也就在那里，就在我们里面，就在基督徒的家庭里，它跟着我们，是那么近--切望安定下来，盼望能在今世有所得着--眼前的利益--看得见的事物--魂里的满足、渴望、安息。其实那种安息并不是真的安息，只不过是把它当作安息而已。

    你们许多人会知道我说的是基么。有的时候，我们的天性是何等盼望得到安息，并且也尽力设法得到它--可是除非我们得到了主，否则我们就无法得到安息。真实的安息，是在属天的事物里，而不是在假日中；但是我们却一直盼望能离开，远走高飞。我们想：“哦，快离开此地。如果我们能单独住在一个岛上，那是何等的安息，何等的舒适！能把这一切都撇开！”然而事情却不是这样。只有在属天的事物里我们才能得着安息。只有在主的事物里我们才能得着真实的满足。当基督徒饱尝世界的滋味之后，他们会说，“再也不要这个了。”你知道你不能这样作。但是在我们里面却一直有这种渴望。肉体的势力在我们的血里。在这整个大的基督徒家庭中，一直向往一个属地的基督教，一直要把我们从属天的境界拖到属地的境界中。亚伯拉罕对这些是非常清楚的。

    这就构成了先锋工作的基本立场，要为着属灵的事开拓前往，要与属肉体的事一直争战，犹如拖着一具尸体，一些没有生命的东西，需要我们天天去克服。我们常需要对自己说：“往前罢，不要再要这些！”这就是作先锋的道路。你可以停顿下来，但你却要丧失你属天的产业。你知道肉体是有着太多狡猾的方法-一有着太多“属灵”的技巧的。

    这岂不是矛盾么？不，那是一种虚假的属灵，人所谓的属灵而已。我想到保罗，这个属天的人与哥林多，那个属地教会之间的争战。哥林多信徒被认为是属灵的。他们有各样属灵的恩赐；在他们中间有神迹、有神医、有方言。但是保罗说：“我……不能把你们当作属灵的，只得把你们当作属肉体”（林前三章一节）。很显然的，肉体也能有许多“属灵”的表现。但事实上，他们是用肉体抓住属灵的事，使属灵的事来服事他们的肉体；籍着这一切的表现，宣示与显扬，来满足他们魂里的要求，以致将属天的事拖到地上来。我们不要单责备哥林多人，我们岂不也是一直盼望能看见，能得到真凭实据么？为什么人都想要有这些呢？因为在人的天性里总是想要得着满足，但在属天的路上，你既看不见，也摸不着，所以就感到无比的艰难。但这却是属天先锋的道路，他们要前去为别人承受产业。

    〖得到属天异象的实际的证明〗

    最后我们来看亚伯拉罕所得异象的证据：他对神所命定的感觉到底是真实的，确定的，出乎神的，还是仅仅是出于他的幻想。在他身上如何来证明这一点呢？

    （一）相信神作不可能的事

    首先是亚伯拉罕对于不可能之事的态度。我们在前一章已经题过，新约已将关于他的整个故事告诉了我们。在旧约里，好象他在那不可能之事的面前已经垮了台。但在新约中却着重的告诉我们，亚伯拉罕面对不可能的事，仍然坚信它是可能的。在生以彻这件不可能的事上，他的态度证明在他里面确有些东西不是出于幻想的，在他的意识里，在他对神所命定的感觉里，确有些东西是具有大能的。当环境显得不可能的时候，我们是放弃，还是仍能坚持往前，这就是对我们的一个试验，证明我们到底有没有真属天的托付。事实是这样：虽然你想要放弃，但你却无法放弃。在你里面有些东西不许你这样作。你也许有几百次要写辞呈了，一次过一次的你都说，“我不干了，我再也不能这样下去；就算了罢。”但你却还得继续下去，还得一直往前。你很清楚在你里面有个东西比你决定告退的力量还要大。哦，在我们里面的这种感觉是何等的重要--这证明这个东西不是出乎我们，乃是出乎神的。这就是经上所说的：“照着运行在我们里面的大力”（弗三章二十节）--我们需要这种力量。

    （二）接受改正的度量

    我们再来看，每当亚伯拉罕发现错误的时候，他都能接受改正。这位先锋确曾有过错误，而且都是很大的错误。当一个神的仆人在众目昭彰之下，形成了一个错误，当一位负责人犯了一个可怕的过失时，那是何等的一个试探？他们会立刻说：“啊，我显然不适合这个职分，这不是我所蒙的召；神找错人了，我不是作这个的；我最好还是另找工作离开这里。”然而，亚伯拉罕虽然造成了这些错误--非常的错误，令人伤痛的错误，圣经中无法宽恕的错误，一直记录在那里，神也未将它涂抹--并且不只记载在圣经中，也记载在人类的历史上：请看今日的以实玛利！（意指以实玛利的后裔亚拉伯人--译者注）--虽然造成了如此的错误，但是亚伯拉罕却能接受改正。“虽然我下到埃及去是错了；但我绝不因此自暴自弃，或刚硬不肯回转；我要回来。我在以实玛利的事上错了，但我要回转，再恢复我原有的地位。”他虽然对自己失望痛心，但却肯回转并接受改正，他实在是一个伟大的人。

    （三）属天的大能在里面运行

    这一切都说出一件事，就是在这个人里面有一种属天的大能在运行工作。这不是天然的，也不是天然的方式。我们若是知道他所受的压力和所遇到的艰难，当我们读到保罗所写关于亚伯拉罕的话的修保，就不会不希奇。他说。（他将近百岁的时候，虽然想到自己身体如同已死；……他的信心还是不软弱；并且仰望神的应许，总没有因不信，心里起疑惑；反到因信，心里得坚固，将荣耀归给神。且满心相信，神所应许的必能作成“（罗四章十九至二十一节）。”亚伯拉罕所信的，是那叫死人复活……的神，他在主面前作我们世人的父“（罗四章十七节）。在他捆绑并拿刀杀他独生儿子的事上，证明了他的信心。因为神若不出来干预这事，再过片刻，这个所有应许都集中在其身上的儿子，就要死去。我实在感觉希奇。虽然神定规要收去时，他终归要收去，但是神取去是一件事，而我们肯不肯又是一件事。然而亚伯拉罕却是甘心献上自己的儿子。这不是出于人的天然，也不是这世界或道地上的道路。这是属天的路。亚伯拉罕正在开拓这条属天的道路。因此他不只在以前的时代占有非常重要的地位，就是在今天以及将来的永远里，也是如此。他实在是位属天事物伟大的先锋。

    这也可以说出许多我们自己的经历。当今天祂的教会属灵情形日渐低落，而又倾向世界的时候，神更是需要得着这样的百姓。也许他们的存心是好的，动机也单纯，然而他们却企图以世界的体制与方式，来完成属天的工作。对此必须有所反应，必须有器皿起来证明在此并不需要世界的帮助。天已足够应付所有的需要。


    第四章 摩西

    读经：希伯来书十一章二十四至二十七节，十三节，十六节。

    神有一个伟大的愿望，就是要得着一班“他上好的子民”。祂若得不到这样一班子民，就不能完全满足。也许有些人肯接受祂的“次好”，--祂确也常许人单接受他的次好--然而只有那些追求祂上好的子民，才能真正满足祂自己的心。只因要达到祂的上好常是满了争战、代价与管教，并且又是与人的天性完全相反，所以并不是每个人--实在只是相当的少数--都肯与祂一同往前，达到祂的上好。全本圣经都给我们看见这件事，有些地方有很显着的例证，我们在每一个时代中都能找到。

    举例来说，当初靠着宝血的功效，并凭着起初的信心而离开埃及，-一“他们因着信过红海”（来十一章二十九节）--以后却在旷野倒毙的那一个世代的人，我们虽然不能说他们最终失去了神的救恩，但是很显然的，他们却丧失了神对他们所有的完满心意；这是一件重大又可悲的损失，圣经中一直以它作为悲剧，失败与令人沮丧的例子。同样我们也不能说，那些被掳到迦勒底巴比伦而一直没有返回的大多数人，就永远失去了神的救恩，但我们知道那被掳归回的少数人却成全了神真正的心意，且成为圣经中所说，“神被称为他们的神，并不以为耻”的那一班人。对于那些在旷野与巴比伦的人，在某种意义上神是感到羞耻的。每一时代都是如此。神一直在呼召祂的子民不要满足于任何的次好。

    正如我们已经说过的，神不仅呼召我们要达到神的上好，并且呼召人为着别人来开拓道路--因为许多神的百姓都不认识这条属天的路。奇怪的是：许多人虽是从上面生的，却不认识属天的路。我们用不着提出所有的证据，但这是真实的。也许我们许多人在我们基督徒的生活中都曾有过这么一段时期，很多东西都是属地的。连我们的活动，也多是以基督徒的方式，却与地有着密切的连接。直到有一天一个转机临到了，我们才开始进入那开启的天所有的意义，并被带到一个完全新的属灵生命的层次中，在一种新的方式里来学习认识属天的事物。所有蒙神呼召得以进入这属天道路的人，不仅是为着自己属灵的度量，更是为着那些不知道这条道路的人--甚至神的百姓--去开拓一条道路。这并不是说只是向人传讲属天的道路，或者对于圣经中某些道理与说法给以特别的讲解。这乃是说他们蒙呼召是要实际的进入这条道路，并且活在其中，就着他们自己所知道所经历的，帮助别人脱离较低的属灵生命水准。

    为此我们要再来看开拓属天道路这件事，并且集中我们的注意在另一位伟大的先锋摩西身上。当然，摩西的一生除了作先锋外，还有许多特点，但我总认为属天道路的先锋这件事实是他的中心意义。

    如果我们从属地的观点来看摩西的一生，我们所看见的多是失望、失败和悲惨的结局。因为他虽然在八十年的时间内--八十个受管制、苦难与试炼的漫长年日--行走在这条属天的道路上，并且学着认识它。但是他自己和他从埃及领出来的那些百姓都没有能够进入迦南地。这实在是一出悲剧，令人痛心。每当我读到摩西求神允许他进入那地，遭到神断然拒绝时，我里面都不禁深受激动。这实在是一件令人伤心的事。

    你看这班百姓，借着摩西的手，得以成为一个与众不同的民族。就着作器皿尽功用来说，他们这样得以成为一个民族是有负于摩西的，不仅他们头一代不能进入并承受那地，就是他们整个的历史从开始就是一场悲剧。虽然在他们的历史中也曾有过一些辉煌的事迹，一些荣耀的日子。你当记得他们是如何谈论摩西，如何归咎于摩西，如何求诸于摩西，所以就着他们整个的历史来看，那确实是一个令人非常失望的历史。我再说，从某些观点来看，摩西的一生多是失败、灰心、惨痛的经历。但即使他自己的一生都是这样，而且其结局也令人伤痛，即使那整个的世代都倒毙在旷野，即使历世历代的百姓都失败灰心了，但渲些事实仍旧强有力的说出了一个属天的神圣真理。这些只是确切的断肓事情绝不仅止于此，事情绝不仅只是这么可怜，它必定还有另外一面，必有另一后果。是的，这里还有另一种观点，就是属天的观点，每一事物都有其属天的解释与管理。

    现在让我们来看摩西。首先来看摩西自己与他所受的训练。其次再来看他所率领的以色列民“

    〖（一）被主宰的权柄所掌握〗

    我们先从摩西自己和他所受的训练开始。我们略过他的出生，从希伯来书对他的记载开始，来看摩西在埃及；在那里我们又一次遇到在这些信息中一再提起的事，就是内在的神命定的感觉。你无法抹煞这一点。每当你摸到神完满的旨意、神的工作、事奉、职事、以及有关作先锋之事的时候，你必须从这一点上开始；而且也永远从这一点上开始，就是深处有种感觉，知道已被神圣、主宰的权柄所掌握。

    现在这个人是在埃及。他被埃及所有的一切所包围，让历史的人都知道，当摩西的日子，埃及的荣华与眩耀不是一件小事。而他就是被这一切所包围。希伯来书的着者说”埃及的财物“，”罪中之乐“，就是指它一切的欢娱、享受、学问、教育；这一切的权利连带王室的一切，都听凭摩西自由使用。他”学了埃及人一切的学问“（徒七章二十二节），并且持有埃及一切的”财物］。这不是一件小可的事。你能够丢弃这样的一切犹如粪土么？这实在是今世一个强有力的“一切”，但神命定的感觉却使这一切都成为粪土。虽然他能尽情享受这一切，但却一直有个阴影笼罩在那里；他里面有个东西抓住他，使他无法从那享受中得到最终的满足。那不止息的虚空与不满足的感觉总是在他里面，这实在是神在他里面运行，使他不甘心就是这样满足于任何够不上神完满旨意的事。摩西或许不能解释和说明这种奇特的催促，但这种催促却叫他知道埃及的“一切”绝不是神的一切，并且埃及也绝不可能抵销这个从上面来的呼召与吸引。

    我并没有夸大其辞，并且这也不仅只是一些字句，这是经上的话，这也是真实的试验。凡蒙召得以进入神完满最高心意的人都是如此。若是我们真的蒙到呼召，不论有多大垂手可得的声誉，世上的地位、成就、财富与资源，也无法使我们在其中得到安息与满足。却感觉说，“究竟这些有什么价值呢？人生的真实意义要比这些超越更多！”你可以此来试试你的心。这不是虚构，这是事实。

    可能今天你读这些话的时候，这些事实已经发生在你身上。你只要肯将自己摆上，你在这世界上就能有相当的成就。如果你专心去寻求，就会在这世界和它的欢娱以及其它的事物上得到门路。甚至你也能在宗教世界里得到嘉许与地位，但这一切对你已经是次要的了。在你里面有些东西，虽然你也许不能解释，不能描绘出它到底是什么，但却知道这里是有些东西，除非有一天你能发现、能达到这种境地，否则你的生活总是不满足，因为除此之外，每一件事在你都是处空。如果在你身上确是如此，那是非常有盼望的事，也是一件大事，因为天已经抓住你，使你与天所有的意义有了关连。自然如果你还没有这些感觉，你就会喜欢各种够不上天的事物，也会为此而将自己摆上。但是，请你注意，如果你是这样的话，那是件非常可怕的征兆，因为这是说出属天大能抓住的力量在你身上已经失败了。

    〖（二）转机〗

    就是这样，这个东西在摩西里面已经开始，并且带他进入一个确定的转机，就是属地的和属天的转捩点上。主有许多奇妙的方法来造成这样的转机。你知道这种转机并不常是由一些兴奋、大的光亮和大的异象、魂里极大的喜乐，以及一些神奇属天的经历促成的。在摩西身上不是这样，在其它的人也不是。那么，在摩西身上到底是如何发生的呢？乃是当有一天他出外看见一个埃及人打一个希伯来人，他里面那个命定的感觉就激动支配了他。很显然的，因为他体格的魁梧，他袭击了那埃及人，将他打死。这就是整个事情的转机。有些时候，我们常是由于某些可怕的过失或失败，才会领悟属天的事，或被带到面对属天事物的境界。因为就在这件事以后，摩西无法再留在埃及，只有逃走。

    但是，这个转机里究竟包括些什么？这个转机究竟有什么意义？为什么神会许可这事发生？摩西或许要说，“神为什么让我作了这件事？既然神早已认识我，又预先呼召我在祂伟大的工作中有分，祂为什么还让我落到这样的困境中呢？为什么祂让我凭着自己的冲动而牵涉到凶杀的事件里，让血玷污我的双手呢？--我本是蒙召要作解救神百姓的人！为什么神还许可这事发生呢？”对这一切的答复乃是这样：“摩西，这不是天来作事的方式。这是地的作法，是肉体的作法。摩西，你绝不能用属地的作法与方式来带领一班属天的子民进到属天的境地。你当一次又永远的学会这个功课。也许以这样的方式来应付局面是很可怕的，但却是明确又简便的。这班百姓，就是你投着神的先见与主宰的作为所拣选的，又在你里面有神命定的感觉要带领出来的，这班百姓是蒙拣选作为属天的子民的，你怎能将他们带到属天生活的水准上，如果你自己仍留在属地的水准上？/（等一下我们要再回到这一点上来。）因此天插进来，以一种令可畏的话着重的说，”不行，摩西。肉体的兵器只能成就肉体的目的，肉体的兵器绝不能成就属灵的目的。属地的方法只能为着属地的日标，属地的方法绝不能成就属天的目标，天要在这里管理一切，并将它自己标明。“这是何等的一个功课！又是何等的一个根基！

    你们也许从未谋杀遇人。但我信你们在些人确已学过这样深刻的功课：你在那种水准上就无法与神一同往前，你用那种方式就无法通过，你也不能凭肉体的能力，用那种方法来事奉神。在原则上，这是非常确实的。天只要它自己的生命，它自己的性质，天不要这些。这就是在摩西所受的训练上，属天的与属地的转机。

    〖（三）旷野四十年〗

    接下去就是在旷野中的四十年。哦，这怎会也在神的安排中！旷野总是代表一件事，那就是”己/的倒空。想想看：你不可能在旷野成为一位重要的人物。你不可能在旷野作一个自满的人。你不可能在旷野作一个自信的人。旷野将这一切都倒空了。并且不仅你在旷野里，旷野也进到你的里面，荒芜、凄凉、无益、无用。你曾否想到在这四十年间这一切都已进入摩西的里面。这是为着什么呢？

    这是消极方面的训练，为要除去埃及和世界。埃及代表自满与自足，埃及也永远是“独立”的同义词，所以埃及必须从摩西里面被除净，他必须先将这世界的灵和这世界的原则除去。因为这一切都已进到他的里面，现在必须倒空，然后那与埃及相反的一切才能进入。这种消极一面的作为是属天道路训练里不可或缺的一部。就着内在与属灵的一面，祂要带领我们到一个地步，使我们清楚的看见我们里头所有的一切都毫无益处；所有出乎我们的绝不能发起或成就任何事。这就是旷野。不要忽略，也不要误会。这对我们的生活。经历以及属天的原则都是真实的。在我们里面必须为天留出地方--因为在我们的天性里，原没有天的地位。

    〖（四）解救以色列人的大试炼〗

    紧接着的另一件事就是神打发摩西回到埃及，带领以色列百姓出埃及所遭受的大试炼。在此一切都是主，不再是摩西了。现在一切将都是主，否则就什么都不是。“现在你必看见我……所行的事］（出六章一节）。曾有一天摩西说：”现在你必看见我所行的事，“于是那个埃及人立刻就感受到了这句话的压力。第二天另一个希伯来人也感到了。（指摩西四十岁时打死一个埃及人，第二天又想管理希伯来人说的--译者注）。但这些都已成为过去，现在是主说：”你必看见我所行的事。“”现在是我要作事了，你必须停下来。“现在地位改变了。所以每件事都成为可能的了，都从消极的转到积极，解救百姓的大试炼也就开始了。

    第一个阶段是关系到杖和手。在出埃及记第四章中神说：”你手里是什么？“摩西说：”是杖。“神说：”我要藉这杖作事。“神又说：”把手放在怀中。“”抽出来，“不料长了大麻疯，有雪那样白。神说：”再把手放在怀中，“”抽出来，“手又复了原。

    杖

    枚是什么？你知道摩西用的杖就是后来归亚伦使用，在显明祭司职分时发芽的那一根（民十七章）。十二根杖代表十二个支派，放在帐幕里过夜。翌晨十一根都是死的，只有一根复活了，作为复活祭司职分的表征。请不要忘记：祭司职分乃是为要应付属灵界的。他们是要对付埃及所有的假神，这些假神都是不洁的、败坏的、邪恶的、魔鬼的党类。因此需要圣洁祭司职分的大能来对付这一切不洁的局面。这杖就是十字架的道，十字架的道也就是神大能的杖。

    在这整个大试炼中争执的中心是什么呢？神说：”埃及人就要知道我是耶和华神“（出七章五节）。这就是所有事的中心。为此神就开始使用十字架的道，即复活祭司职分的道，在各种实际的境界里。

    首先使用在整个天然受进的领域里。神说：”我耶和华是创造万物的“（赛四十四章二十四；节）。加略的主亦即创造的主。首先使用十字架的道就在埃及的国土上。凡有气息的一遇到造物的主，就立刻落在审判之中。结果就显明”我是耶和华神“

    第二使用在诸天界里--因为神创造了天，也创造了地--其中一切所有的，都在十字架的道里受到对付。当你注视加略时，你会看见这些情形。就是当这位伟大属天道路的先锋走上十字架时，整个受进受到了影响，天地也都受到了牵连。地大震动，”从午正到申初，遍地都黑暗了。“整个受造和其中所有的一切，都在十字架的道，这一位大能的冲击之下。在预表上，埃及当时所遭受的正是这样。

    第三使用到阴府。阴府最大的武器是什么？乃是死，即林前十五章中所说：”末了……的仇敌。/死是不友善的，死是最后的仇敌，这也就是对埃及最后的审判。阴府坚固的堡垒被摧毁了；死亡的权势也被主所掌握，以至神的子民可以得蒙解救，这就是主在十字架上所作的。十字架的道的意义，就是：阴府已经被摧毁，死亡不只不能阻扰神的心意，反而被用来成就神的目的。十字架的道借着这杖使埃及所有头生的部死去，阴府以自己的毒钩正好刺中了它自己。事情还不仅如此。就是同一根杖也带领百姓出离埃及，成功了救赎，过了红海。“你举手向海伸杖”（出十四章十六节）。十字架的道就是胜过死亡之生命的道，它把死废去，将生命和不朽性彰显出来。借着这根十字架之道的杖，使以色列人如此奇妙的得蒙解救，在这些事上，摩西认识了一件事，就是：天在掌权。天在受造的世界里掌权，天在诸天界裒掌权，天在阴府中掌权，天也在人的国中掌权，使其子民得蒙释放。这一切都是天在干预的故事。

    你也许要想神为什么要这样一步一步的对付法老。而不是一下子就将他击垮，以结束这次争执。杖的能力开始时也只是对付局部的，等以后再越过越加强。

    对于这件事有两方面的解释。一方面因为神给我们所受的教育是逐渐增长的。我们无法一下子就看见并认识天那完满的能力。我们在一段时间只能认识一小部分。认识必须是逐渐增加的。在一个时候，我们长进到某种程度。以后再逐渐往前。我们岂不都是这样学习的么？我们都是在很简单的步骤中学习这个功课--天是如何远大过地、人、天然和仇敌。一步过一步的，我们就更多认识了天那巨大、无限、超越的意义。

    还有另一方面的意义就是神要逐渐的引出反对的力量。神一再的说：“我要使法老的心刚硬。”“我要法老的心刚硬。”“找要使法老的心刚硬。”自然，神可以一举而将他除灭，但神要让他扩展他的力量至最大的限度。这世界的权势将竭其全力来应付天无限的大能。于是天那超过世界权势的大能就很容易的显明出来了。

    我们已多次讲到这件事，这确是真实的。虽然我们摸不清楚，不完全明白，也无法思量，但那“运行在我们心里的大力/确是极其”浩大/的（弗三章二十节；一章十九节）我们不知道，也无法测量，那对蒙恩人敌对的力量是何等的厉害，那对神为他子民的心意敌对的力量又是何等的厉害。我们现在所知道的极其有限，以后越过越会认识；但圣经所说：“他向我们这信的人所显的能力是何等的浩大，”那不只是一句话语而已。这实在是一种尝试，试图用人的话，人的语言所能表达的，来说出那能力的实际。“他向我们这情的人所显的能力。是何等浩大。就是照他在基督身上所运行的大能大力，使他从死里复活/（弗一章十九、二十节）。这无法形容述说的大能乃是”向着我们“的。

    这是一件极为重大的事。这是天为要解救祂的子民而对整个的情势所有的卓越表现。我们今天就在这样的训练里，摩西当时也是在这样的训练里。他受带领经历那样艰苦的试炼，就是要使他慢慢的，但却稳定又明确的，认识法老所代表的一切，都要消耗净尽，终至于死。对此摩西有时似能领悟，但有时却又失望着回到神面前，对神说：”我们没有达到我们所愿望的，我们还需要更大的能力。“于是神对他说：”好的，我们再来。“这样，神就一点一点的带领他更多认识祂的能力。你是否也能看出，如果神一下就成功了每一件事，那我们岂不就要失去机会，来认识某些事物的意义？我们反而会认为那是理所当然，或只将它当作一件已过的神迹，却忽略了其中所含的教育意味。不！神不那样作，在我们一生的年日中，神要逐渐伸展其能力，以证明祂能力的卓越与超绝。这是一个长期的训练，但却是达到属天心意的途径。手然后从杖转到了手。神说：”把手放在怀里。“什么手？就是那曾杀死埃及人的手，那破血所玷污的手，那满了天然能力和自恃的手。这手就是老旧的摩西和他失败--因受自己意志和能力的捉弄而有的失败--的代表。神说：”把手放在怀里。摩西阿！看看在你里面是些什么东西，你手上带出来的就是你里面所有的。你以为这样的手能使用神的杖？能带下神的权柄么？不能！绝对不能！手和心胸必须先得洁净，血污必须先得洗去，自己的力量与自恃必须彻底的被芟除。摩西阿！这大麻疯的手就是与你自己一样。“

    我们难道还没有发现么？我们的心是怎样？我们又是怎样？都是大麻疯！我们越多认识自己，就越觉得是像大痂疯一样。但是感谢神，祂洁净了我们。为着摩西神也用神圣的作为洁净了他。就在那时，所有十字架的意义，十字架的道，在摩西的生命中发生了作用，（自然这只是在预表上）现在这只手得了洁净，也就是说，一颗心受了割礼，里面的生命与肉体的能力和自恃隔绝了，现在他可以使用这根杖了（就是十字架的道、权能的道）。必须这样才行。因为在埃及假神的领域里，在这邪灵辖制的世界中，我们是毫无能力来对付它，除非我们能从自己的力量，自恃与心意中被拯救出来。

    〖以色列人在摩西的统领下〗

    现在来到另一个大的阶段，大得令人不知从何说起，那就是以色列人在摩西的统领之下。这是一个长期天与地之间的争夺战。以色列人在旷野四十年的时间就是这样，天和地必须要打出个结果来。他们被带领出埃及乃是为要成为一班属天的子民；从大获得他们的资源，供应与援助；他们虽然在世上，却不属于这世界。在世上若果如此，那么在旷野更应是这样。

    神的心意乃是为天得着更多的地位。而旷野正是使天享有更多地位的地方。在神的一面，每一事物都必须是属天的。以色列百姓是依据属天的原则构成的。摩西上西乃山就是为要取得这些属天的原则来构成这班百姓。一切都必须是从天来的。他们在旷野与神之间所有的关系--就是以会幕为中心所说出的--都是从天来的。这就是在山上所指示的样式。所有都是属天的，没有一点留给人或人的意见来定规。他们逐日的行程都是出乎天的：借着云柱火柱来引领。他们的争战也是属天的：摩西在山上举手，战争才在山谷进行；是天在指挥这争战：这是属天的争战。在每一方面他们都得学习认识属天道路的意义。

    然而他们在这些学习上却失败了。他们宁可属地而弃绝那属天的。因为对肉体而言，那是太艰难、太不确定了。对”己“来说是感觉如此的无助。使人不能仰赖自己。--我们却多么在这些事上能仰赖自己啊！这一切都太属乎天，让他们受不住；然而这却是最实际不过的。认识的人都知道属天的事物是最真实的，属灵的事物比一切其它的事都更加真实。但是以色列人却不愿要属天的路，他们宁愿选择属世的，他们弃绝了天，因此就灭亡在地上，在旷野的路上。

    约书亚和迦勒却承接了摩西和以色列民所该学习的功课。他们学会了这些功课，认识属天的真理，就带领下一世代--一个属天的世代--进入了迦南。

    自然我们可以将这些事当作圣经中的史迹来看。但我相信你们有些人在这里也正读到你们自己的历史。在原则上这岂不正是我们的经历，正是神在我们身上所作的么？祂使我们失败、迷惑，带我们到尽头，到一无所有，一无所助的境地；然后藉着某种我们无法感觉与知晓的大能，又得以从下沉的光景中出来，往前而去。这就是已往许多复兴故事的情形。那时一切似乎都已成为过去，我们都已迷失、失败、崩溃、宁主失望；一切都已完了。

    但是并没有完。我们仍旧往前而去。一个从上面来的东西一直抓住我们，使我们的心比以前更多专注于神的事上。这是为什么？不是因为我们成功了，不是因为我们不再失败、软弱了。不！乃是因为学了功课，知道我们自己的软弱。现在我们比已往更多的领会”在我里头，就是我肉体之中，没有良善。“（罗七章十八节）--然而现在主在我们身上的权利也较已往更加坚强。这是一个奥秘。哦，感谢神，这是真实的！感谢祂在我们身上所施主宰的恩惠！这是祂的一个伟大的选召呼召了我们的证据，并且若不将我们带进祂完满的旨意，祂就不能满足。但愿我们不惜任何代价，一直跟随祂往前。


第五章 约但河——情况的转变

    第五章 约但河--情况的转变

    读经：约书亚记第三章；四章一至九节。

    过约但河是神这次向我们所说话语的至上至终的表现。关于这件事我们读了上面几处经节。从这里我们会很清楚的看到，在以色列民的历史中，这确是一个重大的转捩点，一段长时期准备工作的终极，一个全新且奇妙之生活的开始。并且，根据多处新约圣经都有力的印证，我们可以看见，这就是神的子民以及我们这个时代神儿女之生活的一个代表。这是说，新约圣经题起以色列人生活中所发生的这件事，宣告那只是一个预表，一种象征，其真实、永远、属灵的意义乃是关系到今世与未来的基督徒的。

    所以约书亚记这一段的记述，正符合我们现今的这个时代和所处的境遇。这些正应用到我们身上。我们并不是将自己带回到多少世纪以前，以读历史的心情，来读在以色列人生活中所发生的某些事故--他们如何经过旷野进入了迦南。不！我们乃是从那里来看今天的事。我们要说：“这不是那个时候的事，这是现在的事；今天的情形就是当时的光景，当时的情形正是这个样子。”当初所发生的那奇妙的事在经历中可能正是此刻所发生的，当约书亚说：“你们要自洁，因为明天耶和华必在你们中间行奇事，”--这句话可能是说在今天的，可以直接用在目前。所以让我们来好好的看一看它，因为这正是我们在前几章中所一直注意的--开拓属天的道路。

    〖转变中目标已经在望〗

    过约但河而转变的目标现在已经在望了，如今我们当首先回想这个目标。前面我们曾经看过，这目标层灵的意义，乃是表明在复活的生命以及与基督所有属天的联合。这就是神呼召袖子民的目的。那靠着神的恩，与基督复活的联结，就是在复活生命的根基上与基督的联结，正是主呼召我们的原因。不仅如此，更是借着圣灵在祂属天的生命里与基督相联合；与基督合而为一，像在天上一样，且包含其所有的意义。

    这是神的目的，是神向祂子民最低的心意。如果我们还没有进入与主耶稣在复活中的联合，那根本就谈不到与主有什么联合了。那就是说，就着实地的目的与价值而论，我们还完全不懂“联于主”的真实意义。或许有人知道一些联于活的基督中的事，但对于与基督属天的联合及其所包含所有的意义，仍可能知道得极其稀少，或不够清楚。除非我们实际的进入了这一点，否则我们就还没有进入救恩的目的，也没有进入神拯救我们那满足的心意。因此我们必须要清楚其中所有的意义。

    〖转变〗

    〖（一）进入基督的权下〗

    目标清楚之后，让我们再进一步来看神子民的转变。这转变有两方面。第一，它代表从黑暗的权势下转移到基督的权下。直到那时，虽然他们离开埃及已有多年，但仍在黑暗的权势之下。事实是这样，好久以前他们就离开了埃及，但直到此时，埃及才离开他们。我们蒙拯救脱离世界可能只是外面的，而里面仍没有离开。在旷野这多年中，埃及一直留下一点能力在他们里面。他们时常向往返回埃及。“巴不得我们早死在埃及地耶和华的手下”（出十六章三节）。“哦！但愿我们仍留在埃及。”埃及仍在他们里面，紧紧的抓住他们，他们仍然梦想迷恋埃及所给予他们的满足。当初神拯救他们是一劳永逸的脱离世界，绝不再返回，但他们在实际上却没有这样完全又彻底达到。对于那个世界中的一切，他们只应有厌恶与憎恨，世界所给予他们的应当只是荒凉与悲苦，其中已毫无可恋；但他们不是这样。今天在基督徒里面也是一样，有时因着受压与逼迫，也会想象假如能回到世界中去也许会好些。但是约但河解决了这一切，结束了多年在旷野所有对埃及的向往与留恋。世界的权势，世界在他们里面的管辖，终于在约但河被除去了。这就是一种转变，完全并绝对的从黑暗的权下转到基督的权下。

    我再说我已往常说的，有的人只知以基督为他的救主而不以祂为他一切的主，这也就是说只是为着救恩以祂为救主，救我们免去定罪、要来的审并和地狱，或许也认为祂能使我们享受一些正面的祝福；然而除了这些以外，还有太多的事是我们能够认识也应该认识的！“离开”和“进入”之间，还有着一道极大的鸿沟，一段极长的距离。多少得救很久的基督徒在认识耶稣基督是主之后，才发现曾将其间的距离隔得太久，而道距离早就应该除去的。约但河不只说出我们发现基督是救主，救我们免去审判与死亡，并且发现祂是主，以及“祂是主”的所有含义。直到祂是主之后，我们才开始发现在祂里面那测不透的丰富，正如迦南地的富足一样。

    〖（二）进入圣灵生命的丰盛中〗

    约但河也代表从天性的荒芜和无用，转变而进入圣灵生命的多真实与丰富中。他们从前是那样的活在自己里面；己的生命，天然的生命曾那样把持着一切；个人的兴趣、利益与损失，在他们生活的圈子里占着极大的地位。如果事情不顺利，与他们的天性相反，即使是合乎神旨意的，他们也会满了怨言。如果事情顺利，自然就大大的欢喜。这两种都是属乎天然。事情平顺就欢喜是属乎天然，事情艰难就发怨言也是属乎天然。这都是天然的生命--那荒芜的旷野就是为着他们的，里外都是旷野。但是，现在约但河结束了这一切，将这种在肉体、天然中荒芜无用的生命转变为在圣灵中的生命。

    现在约书亚所面对的那位作为神代表的大人，我信不是别的，正是圣灵，神的灵，“耶和华军队的元帅/（书五章十四节），祂是如此称呼自己。当先知说”万军之耶和华说，不是倚靠势力，不是倚靠才能，乃是倚靠我的灵“（亚四章六节）时，实际是说”不是倚靠军队……乃是倚靠我的灵。“现在，这里就是万军之主的元帅，就是圣灵，从今以后，祂要负起所有的责任，这将是一个何等不同的局面！那将是在灵中的生命。是的，今后将结出丰盛的果子。这不是说，从此就不会再有过失与错误，--可能还会发生--但却在灵中常受矫正。那是一个在逐渐扩展、逐渐增长、逐渐丰盛，进而获得产业的生命。那产业就是以弗所书第一章所说的”在基督里天上各样属灵的福气。“从天性的荒废，进到灵里生命的丰盛，这就是约但河转变的意义。

    〖伟大的先锋领先前行〗

    接着我们来到中心点，就是：这一位伟大的先锋乃以普天下主的约柜所预表的，这是整个事情的中心。我们不是在随意的讲解，新约曾确定的指明约柜就是主耶稣的表征。一个伟大的转变即将发生。怎样发生呢？”普天下主的约柜必在你们前头过去“（书三章十一节），”只是你们和约柜相离，要量二千肘“（三章四节）。我们无法准确的估计，二千肘究竟有多长，因为圣经中肘有三种不同的量度，我们不知道这里究属那一种。（即使我们知道它是属于那一种，也无法给予准确的测度）；但是就是照最小的量度来计算，约柜和百姓之间的距离也要远超过一千尺。

    为什么要这样？为什么要［使你和它之间，保持这个距离，不能靠近？”为什么要“在你和祂之间，要保持这么大的距离？

    （一）在死亡中基督的伟大性

    首先，这岂不是说出在死亡中基督的伟大性？因为在括号中说：”约但河水，在收割的日子，涨过两岸“（书三章十五节），而现在正是这个时候。”约但河水涨过两岸“，一股大的洪流，溢过河身，四处泛滥；我们都知道这是指死亡和审判的水，指主耶稣的十字架说的。在死亡权势的汹涌洪流中，祂正当其冲。祂站在死亡的正中，在死亡全面权势的冲击下，巍然屹立，毫不动摇。

    基督在死亡中显得何等的伟大！死不是一件小事。死犹如狂暴的洪流，但祂测量了它的深度，并且籍着死毁灭了死亡。祂进入死，使死失去了它的权势。死亡被掷于背后，死亡被禁止往前。经上的描述是非常美妙的。那里说”那从上往下流的水，便在极远之地……停住，立起成垒；那往……下流的水，全然断绝。“这是说出死亡的能力已经枯竭。基督在死亡中是何等的伟大！真是无与伦比！只有祂！除祂之外，无人能行！

    （二）在死亡中基督的独一性

    基督在死亡中不只是伟大的，也是独一的。哦，人若以英雄的死，战士为国捐躯的死，与主耶稣的死相比，简直是亵渎的说法。不！任何英勇的死--即使实在值得尊崇、有价值、被称道--任何伟大英勇的牺牲，也不能与祂相提并论，”不可靠近“，都要有二千肘的距离。这距离是神所定的，他说：”这是不可侵犯的，祂是独特的，没有任何事物能与耶稣基督的伟大工作相比拟。没有人成就过这样的工作，也没有人能，必须祂，也只有祂才能完成。“

    （三）在死亡中基督的孤单

    孤单：请注意这一幅图画--暂时忘记那些抬约柜的利未人，圣经并没有意思要我们注意他们，却要单单注意约柜--约柜远远在前，是那样的孤单。那是一段大的距离，即使只作一千尺计算，这样的距离也是使约柜看起来只是孤单的小小的一点。祂在死亡中是何等的孤单！马太福音二十六章五十六节说：”门徒都离开他逃走了。“祂说：”你们要分散……留下我独自一人“（约十六章三十二节），他们真是这样。然后是祂最痛苦的呼喊：”我的神，我的神，为什么离弃我？“（太二十七章四十六节），在这里约柜正是祂在死亡中孤单情景的一幅写照：”看哪！神的羔羊，除去世人罪孽的“（约一章二十九节）

    祂为什么要如此孤单？因为没有人完美到一个地步能付罪的代价，没有人够伟大、够刚强背负世人的罪孽，祂是那惟一能背负的人，因此祂就落到全然的孤单中。谁能忍受那经历被神全然弃绝的感觉？感谢神，我们永不再需要这种经历。我们就是一刻的工夫也不需要经历那被神弃绝的感觉。这是不需要的，并且在事实上我们也承受不起。但是祂却经历了。神的儿子曾从这里过来，这是祂作为一个先锋所付出的代价，祂是我们救恩的元帅，是我们产业的先锋，是神召我们籍着与基督联合而获得一切产业的先锋。先锋必须付出这种全然孤单的代价。以赛亚书第五十三章中的悲叹与呼喊岂不也是这样么？是的，祂是那位孤单的，被我们的罪孽压伤，被神击打苦待，神将祂作为赎罪祭；但是”他必看见后裔，并且延长年日“，从孤单中将要产生一班大能的群众，丧子之后，必有儿女诞生（赛四十九章二十节）

    〖籍着信心和见证与基督合一〗

    另外一件事，就是借着信心和见证，与基督合-。不！我们不能实地的来到这个合一里。感谢神，我们并不需要这样。我的意思是说，神并不是要我们走主所走过的所有路程。只是要我们站在信心的地位上，实地的见证这一个，并不是就这样经历而取为己有，乃是认识只有因着祂，并且在祂里面，祂所作成的这一切才能成为我们的。我们与祂在生命中是合一的。

    从神吩咐他们所作的事上，可以看出借着信心与见证而有的合一来。要十二个人从约但河中--伟大先锋作成地救赎工作之处--取出十二块石头来。请注意是十二个人，”每支派一人“（书四章二节），事实上他们是代表每支派中的每一个人。那完全是个人的事。”每人……一块石头“，这必须是个人的事，个人的见证。每人取一块石头扛在肩上，这就将我们每个人都带入它所有的含义中，将我们联于祂的死，在祂的死里我们也死了，与祂一同埋葬了。［和他一同埋葬”（罗六章四节）然后与祂一同复活。立在约但河中的石头表明我们与祂在死与埋葬里联合，从约但河中取出立在对岸作为记念的石头，乃是表明我们与祂在复活里的联合。

    但这必须是个人亲身的、实地的事。“每人……一块石头”，你曾亲自取过一块石头扛在肩上么？你知道使徒保罗是如何叙说这个见证，他的话我们都很熟悉。“我们借着洗礼归入死，和他一同埋葬，原是叫我们一举一动有新生的样式，像基督借着父的荣耀从死里复活一样”（罗六章四节）。这里说得非常清楚，也非常简单。借着受浸我们宣告我们已取过石头扛在肩上，我们已将这作为我们的责任，我们已确确实实的将自己投身于其中。

    我再说：我们不仅从审判、死亡与阴府中被拯救出来，更是被带进到神所有的心意中--不仅是出来，更是进人。并且不再是我们要得什么，如何使我们有改变，这是从前的事。现在不再注重自己的了，乃是主所要的是基么，并且如何才能使祂得到满足与荣耀。这是蒙主呼召者心里所向往的。当祂带我们达到这个地步，带我们越过了己的兴趣，世界的利益，肉体的辖制等等所有的藩篱，达到祂所想望我们达到的境地时，我们就会发现那流奶与蜜之地，基督的丰富，以及一个开启的天。我们基督徒的生活与工作多半是属己的，若不完全绝对的从己转到主，就永不会认识那属灵丰富的属天生命。这就是这里所表明的。

    但愿主能看见我们所有的人都能进入这伟大的转变中，并且宣告：“每人……一块石头”，将约但河及其所代表的一切意义，扛在我们的肩上。


    第六章 达到神终极目标的路

    我们这次将不读什么经节，不过为了随时可作参考，请将约书亚记摆在面前。

    〖属天道路的终极目标〗

    在未讲述那达到神终极目标之路以前，我们需要先认识属天道路的终极目标到底是基么。开头我们曾说过神是先创造了天，然后才及于地。在圣经的末了，又是那从天而降的圣城总括神历代以来的作为。由此可见神终极的目标乃是使天得着完满的彰显，将属天的一切在丰满中表现出来。我们在开头已说过诸天在管理一切。在天然界是如此，在属灵界也是一样。每一事物都是受天的管制，地和属地的一切都需要满足并符合天的要求。

    这是一个属灵的真理，自然界中所有的情形，不过是神属灵心意的一个表明；例如地球是受着诸天体与天力的控制与操纵，如果一旦与之失去了协调和正常的关系，就必粉碎、停止运行、冻结或焚毁，而不能再像一个完整的有机体那样尽其功能；照样在属灵的一面也是如此。整本圣经都满了这样的事实。地上的一切都与天相关连，一切出于天的必须满足天的要求，必须与天相符合。在我们生活中的每一件事也应如此，因为圣灵已经从天降临，成为地与天之间的连结。

    这不仅是些抽象的观念，这正是圣经所启示，在每一件事物背后存在的因素。整本圣经从头到尾可总结在一件事上：就是天一直管理这地，这地必须对天有一回应；数不过的事情都由于这个原因，这是一件确定的事实；所以万物的终局乃是天完满的实现在受进之物的领域中。在神的子民中那种属天的方式下更是如此。这就是我们现在所要看的属天道路终极的目标。

    关于这终极的目标，我们还需注意到另一管制性的真理。但让我先插进来说几句话。有些词句我们用得太通常了，我怕我们因着司空见惯的缘故，反而会失去它所应有的锋利。当我们说一个有控制性的东西时，我们最好停下来先摸到那藏在这字句里面的力量。这是什么意思？那乃是说：如果我们在一个律的管辖之下，我们是无法从其中逃脱的。在自然界里，在我们的身体中，以及这个世界上，都存有许多的律。如果你不在意它，你不能使它停止作用；反而最终会发现是这些律将你击垮，将你除去了。但是你如果顺着它，它将成为你的拯救，你的生命。不论你是否喜欢，它总是控制一切。“人种的是什么，收的也是什么”（加六章七节）。这就是一个律，你无法逃脱。所以当我们说这是一个控制性的律或真理时，那就是说这乃是神在祂的宇宙中所立定的，你最好能看见并遵守它。

    〖神对器皿主宰的练选〗

    我们再来看那关系神终极目标的，更深一层控制的真理。那就是神拣选一些器皿，个人或是团体，以一种特殊主宰的方式将他们带进祂完满的目的里。并且把祂将要在更多的人身上作的，先作工在他们身上。神的主宰拣选了他们，以不寻常的方式，更完满的方式，作工在他们身上，为的是要借着作在他们身上的工，得以临到远超过比他们更多的人身上。这也是一个控制性的真理。西已留在约但河底了，百姓离开属地的立场，而进入属天的境界。等一会我们还要回头来看这一点，我们必须进入这一个属灵的实际，并且有这种深处的感觉。当我们自己无法解释也无法明白，为什么我们会有这么一段黯淡的光景时，属天的解释乃是说，这是因为我们被牵连在那关系神丰满旨意的某些事情中了，我们乃是在彼此相关的情形下才进入这痛苦的经历里。我们常常遇到一些与我们有属灵交通的人，会发现他们也曾有过与我们相同的经历。这真是一件奇妙的事，主曾向他们说了不平常的话，也作了些非寻常的事。

    〖内在的价值〗

    这都关系到一件事实，就是神拣选一些器皿--不论是个人或是团体--作工在他们身上，为的是要使神的作为可以临到更多的人身上。这些个别的或是团体的器皿，就成为神在更大范围中所要得着之事物的代表，神就这样作工在他们身上。我想这就是当保罗说：“在罪人中我是个罪魁（意指第一人）……作榜样”（提前一章十五至十六节）的意思。神在他身上所作的，就是神要在一个更大的范围，在众教会，在各国各省中所要作的，而他只不过是一个代表，是一个表征。神要借着这一个人，经由这一个人，将祂的工作扩展施行到更大的阶层中去，不是给他有什么话去传讲，乃是作工在他的身上。

    这常是我们无法明了的。神总是先作工在人身上，借着一些独特的、不寻常的、意外的工作，使他们成为祂丰满心意的一个活表现。这种代表性器皿的生活与经历，很少是寻常的，却多是非常的，特殊的。他们--个人或团体--蒙拣选乃是要在他们里面建立起那内在实质的价值，为要供应更大的范围。这些价值都是能扩展，超过他们本身，而临到更大更广的境界。

    在化学上我们说“母色”或是“原色”，意思就是这是浓缩的本质，由此你可以扩展，可以散播。然而为要制造有这样内在价值之浓缩原质，所需要的工作是可怕的，那不是一件寻常的事。也许你们中间有些人从经历中能懂得一点，神在你身上的作为不是一般性的，有时你会觉得你所经历的，对你太重，使你力不能胜，甚至使你怀疑你如何能从主这种对待下过来。

    不要以为我是离开了圣经，不！我是一直以圣经作为说话的根据，这是神的话所启示的。这就是亚伯拉罕所有的经历--不寻常的经历，神浓缩的工作加在这个人的身上；但是请看多少人曾从他得到了帮助。亚伯拉罕不只一次的几乎垮下来，因为他实不能承担得住，必须神出来，干预这事才带他渡过。要成为有属天内在价值的人，是需要经过最大艰苦的试炼的。

    在天性中我们是完全属地的，在各方面都是地的样子。我们总是要有所看见，有所感觉才以为可靠--这些都是属地的我们总想要有凭据--总想要有那些属地的东西。然而神却将我们从地上挪开-一我是指属天的一面说的-一将我们悬在空中。这在生活上是最不稳定的，是一种极大的试验。你不知道你在那里，你不能解释这是怎么回事，你不能脚踏实地，对任何事都无法有把握的感觉。神将你一切看法、打算、判断的能力都彻底推翻，使你不得不需要另一种的智能与悟性，但却绝不是属地的、属世的、属人的、乃是属天的。这就是这些属天道路先锋们的经历。试听他们那些属地的呼声，他们有时甚至埋怨神。请听耶利米的呼声，就是那从他深处发出的，也是如此。然而神所要得着的乃是那强烈内在的真实价值。

    〖自然涌流的职事〗

    接着要看的是自然涌流的职事。这职事不是按照编制的，不是人意授受的，乃是自然的，是从里面涌出来的。你只要达到某种地步，就自然有职事产生。懂吗？你只要是这样，事情就会自然发生。你不能封闭这样的职事，正如你不能关锁住阳光一样。请你注意这就是主在祂职事开始时所要得着的。祂先得着一班人。一个一个的将他们放在自己手中，然后将他们带进那种经历里。福音书中记载许多关于门徒与主三年相处的故事，也记载许多主在地上最后几日所发生的事，以及祂的钉十字架。然而这些事却不可以像读故事的那么简单，因为每一个故事的本身都是一个巨大的经历。但他们里面所发生的却没有记载下来，因为那是无法写出的。就在这三年中，我敢说他们是一次又一次的被带到尽头，他们不知道他们在那里，他们不知道这是什么意思，他们不知道将来会如何。他们一直想将他们所遭遇的事带进他们自己思想的领域里，带进自己心思的境界中，照着预言中的亮光来加以解释，照着书本得以了解。虽然主一直在这些事上打击他们，然而他们仍不能领会。祂对他们仍是个谜。他们无法测度这个人。祂从不遵照着书本作事，甚至也不遵照摩西的吩咐。祂将整个的事都推翻了。祂作的是什么？祂是什么意思呢？

    然后来到十字架。你不能读出在那些日子，门徒魂里的痛苦与困惑是何等的深切。只有当神开始在你身上同样作的时候，你才能从经历中领会一些。他将你整个的搅翻，一切都与你所期望的相反。你觉得你有权利盼望祂作的，结果却适得其反。他从不作你希望祂作的事。有时祂甚至逼你进入绝境。就是这样，祂将祂手中的这班人带进非常深邃的经历里。

    然后借着道班人祂得到了祂的教会，祂得到了一班信徒，工作就这样开始了。当你不再是一个单独的基督徒，而开始与其它圣徒共渡团体生活时--一个虽然在地却是属天的生活--你就会进入这样属于团体生活的特殊训练与管制中。新约圣经中显示这绝不是一件简单的事。以客观的眼光来看，你也许以为过教会生活是件非常可爱的事，但事实上并不常是如此。因着神的作为，有时一些事情发生了，是那么沉重、可怕，使你不知神是什么意思。你们都被注定在这经历里有分。那是一条深邃的、痛苦的路。因为我们是教会，所以我们就同受苦难。这是团体的苦难，团体的生产之苦。就是这样，当众教会从这里过来时，教会就成形了。虽然他们也接受教导，但他们所受的教导与教训，总是与圣灵所给他们的训练相并而行。圣灵以一种严厉的手法作工在他们身上，于是事情就发生了。

    你若说：“请举例证明。”那就请你看在哥林多教会中所发生的一切事。保罗对他们说什么？“因此，在你们中间有好些软弱的，与患病的，死的也不少”（林前十一章三十节）。在这属灵背景中有一个内在的因素，圣灵在掌管着一切。他们可能只将它当作一般的情形看，某某人病了，找个医生看看吧！但是且慢。难道这不可能是因着某些属灵因素的影响么？难道这不可能是圣灵要作什么事么？保罗说，是的！自然这并不是每个人生病都是因为在属灵上出了毛病，然而原则总是这样。圣灵在教会中所有的工作都是与神完满的旨意相关的。

    现在，我们应该清楚了。神是要先得着一班个人，然后再得着一个团体。地要对待他们，好在他们身上产生一种自然涌流的职事。这不是由于神给了他们某些信息与真理，乃是因着神作工在他们里面而产生的。就是这样，事情就发生了。对此，我们实在无法解释，只有说圣灵看重这种职事，并且窄的境界中，只有停在那里，无法成就神的目的。

    哦！我们竟想将神的事据为己有！我愿在这里说，如果你有神的托付，如果你曾受天所膏，如果你有神所赐的职分，而你并未将此据为己有，也不斤斤计较将成果归于自己，那你尽可以放心，它必会成就，并且地和阴府都无法拦阻。因为天必会负责。然而你必须与天保持连系；因为既是受天所膏，那受膏的每一件事物就必须受天所控制，与天维持连系，然后天才能看顾并负责。试看保罗关在监里，他的职事却仍得成全。这是因为它是与天相关连的。［诸天掌权“（但四章二十六节），但是如果我们将它带到属地的境界里，天就无法负责了。多少历史的背后都说出这一原则。

    既然神终极的目标乃是属天属灵的丰满，并且是籍着逐渐扩增的路而达到的，那么我们就必须特别关心这条属天的路--这条达到神最终心意的路--是怎样的一条。经上说：”从前所写的圣经，都是为教训我们写的“（罗十五章四节）。约书亚记正是其中之一，实在是为教训我们写的，对于属天的道路，给我们不少的亮光。然而属天的道路与属世的道路是那么不同。当我们谈到神终极的目标乃是属灵的丰满，而神正在为此工作时，我不知道你们盼望会有什么事发生，或是你们盼望要经历些什么？我信约书亚记开头一段就包含许多关于这一方面的亮光。

    〖仆人的灵〗

    我们来看约书亚这个人。请记得约书亚在这里是神心目中所有圣徒与仆人的代表。因此神在约书亚身上所作的，就是神将要作在他所服事的那些人身上的。神在他身上的工作都是为着更多的人。那么神是如何开始作呢？书上是这样开始的：”耶和华的仆人摩西死了以后，耶和华晓谕摩西的帮手嫩的儿子约书亚说……“这里”帮手“的意思就是”侍从“。就着本书所记，你定会认为他总该有个比这称呼更好的开始。摩西是神的仆人，而约书亚不过是他的一个侍从。当他介绍在人面前的时候，并没有得着一个官衔，诸如”神的仆人“之类的称谓，也没有得着一个正式的地位。所有他所是的，只是一个侍从而已。你如继续查考这词，就会看见同样的词也用在约翰马可身上：”也有约翰作他们的侍从“（徒十三章五节另译）。什么是一个侍从？若是有一件事是关乎到侍从的，那就是他们知道什么是服从、降服并作人所要他去作的事。这就是伟大的约书亚所是的，他就从这里开始。

    我们非常熟悉以利沙伟大的重要性。以利沙所站的是一个何等重要的地位！有着双倍以利亚的灵，并且作了比以利亚更重大的事。但是你是否记得圣经对他是怎么说呢？”……以利沙，就是从前倒水在以利亚手上的“（王下三章十一节）。他也是一个侍从，也是从这里开始。

    在约书亚记第十章，当约书亚吩咐日头停住时，那里说：”在这日以前，这日以后，耶和华听人的祷告，没有像这日的“（十四节）。这个人竟摸到属天的东西，这是不得了的一件大事。然而是从何处开始的呢？不过是摩西的一个侍从！他学习了顺服。照着所吩咐的去作一些琐碎的事，听命，自居卑微。对约书亚而言，请不要以为这是一件简单的事。他和别人一样，也有一个坚强的个性。有一次当别人在营中受感说预言时，就是这位约书亚来到摩西面前，说：”请我主摩西禁止他们。摩西对他说：你为我的缘故嫉妒人么？惟愿耶和华的百姓都受感说话卜……“（民十一章二十八至二十九节）。约书亚有他的个性，有他自己的见地，那时他还是一个青年人。最后他终于来到他一生伟大工作的起点，进入神主宰呼召的心意中。然而却是开始于”耶和华的仆人摩西……摩西的侍从嫩的儿子约书亚。“这岂不正说出一个原则么？我们必须记住：圣经是圣灵所默示，若圣灵是一切，就必定持定属灵的原则。不论外表是如何，也不论任何时间，任何地点与原因，原则总是一样的。

    利未人开始服事是在二十五岁，但在三十岁以前是不许可他们负责的。需要有五年时间的训练，才能成为一个完全长成的利未人。圣经中充满了这种待从的原则。在你被认为可能担当职事以前，总是需要一段训练的时期。除非你真学会了如何作一个侍从，你的职事就不能达于完满的地步。我们总得先受谆谆的教诲，知道如何顺服、听命、降服、和服事。我们绝不可自以为是什么，有什么了不起。我们所表现的只不过是神在我们身上所作的一种自然的流露。不要梦想神呼召你服事祂，就必立刻在你身上显出祂大能丰满的明证。约书亚在成为摩西的继承人之前，在摩西的灵显明在他身上之前，有很长的一段时期，不过是摩西的一个侍从而已。神一直作挖深的工作，祂对浮浅的事毫无兴趣。我们在祂丰满旨意上用处的度量是绝对根据于我们所受熬炼的度量。除非我们学会了一个忠诚侍从的谦卑，我们就永不能成为一个真实属灵的首领。

    请记得，在属天界中继承绝不是一件官样文章，不由于人的挑选，也不是由于人的自取。你绝不能自以为你就是神所要的那个继承人。你不能自取其位，也无人能将你摆在那个地位上。继承既是属天的，就必是由神所主宰，且是属灵的。你永不知道神主宰的工作是如何进行，但你却可确实的知道，神圣旨意所作的，必定与你的期望与理想相反。

    〖主宰的恩典〗

    下一步行动是派遣探子。约书亚打发探子出去，结果如何？”全地都在你面前，我已将它赐给了你。“”从今日起，我必使你在以色列众人眼前尊大。“那无限的丰满已经在望。这真是值得骄傲的事。但真是这样么？不！喇合，一个妓女，成为整个局面的关键。每一件事都连在这样的一个女人身上--没有名声（甚至是丑名远扬）、没有地位、没有身分；这是主宰，这是恩典。若不是主宰和恩典，你就绝不可能进入那属天丰满之地。甚至连那以后要来的伟大的约书亚，也发现每一事物都是基于一个有坏名声的女人。

    神有许多奇特的方法来降卑我们。多少时候我们都在寻求神的一些奇妙的、庞大的、荣耀的、尊贵的、今人称羡的伟大事物，但神却降卑我们，使我们不得不接受一些无人注意的，不被称许的事物，使我们越想得到称许，就越得不着；越想借着别人的推荐以达到一个有影响力、有用处的地位，却越是不行。你若想靠着这样的门路在这世界上得什么，是毫无机会的。你看这个女人在耶利哥会产生什么影响力？你想她的话会有什么分量？一点也没有。若不是由于天，一切都会与之相敌对。我们不但得不到帮助，反而发现是不合法，无法站在这里。在这事上神不要那些有名望有影响力的人。一切都是出于天，出于神的主宰。

    并且这也是恩典，因为喇合也被列在耶稣基督的家谱上。这是何等奇妙的事！哦，这是恩典！喇合凭什么？凭什么她能在圣经上与耶稣基督并列？没有别的，只是恩典！这是出于天。若是说在这里任何一件事能有一点真实的价值，那完全是因着主宰的恩典，而不是别的。我们根本是不配的，在我们的天然中没有任何一点能作为我们的倚靠，使我们达到我们的盼望。我们只不过和喇合一样。请看那伟大的约书亚也必须来到这里。这是全本神话语所显示的原则。我只要一处过一处的指给你看，你也许就会说：”为什么如此呢？神好象要故意损害祂自己的利益，阻扰祂旨意的完成。祂最少可以拣选一班被人尊重的人，即使他们不一定是重要或显要的人物。“但祂却偏偏找了那么一个不名誉的人。祂所以这样作，只是为了持守遵照祂的原则。一切都是出于天，否则就什么都不是。这个女人是进入即利哥的关键，而即利哥又是进入迦南美地的关键。这就是神所使用的那种关键。

    〖天然的人被挪去〗

    当他们过约但河时，约书亚吩咐以色列每支派选一人为代表，他们共拿十二块石头，立在约但河中，留在那里。这就是说：以色列全体，每一个人都被留在约但河里。这就是他们在神眼中所该在的地方。等他们经过约但河，到了对岸，他们就要见证一件事实，就是有一些事物已经丢在背后了，因此紧跟着而来的就是吉甲。有些东西已丢在背后，我们不能带它到这边来的，必须留在约但河里。因为这些东西在属天的境界里是无法存在的。那个天然的人--哥林多见解的人--已沉在那里，神将他们留在那里。水淹没他们，从其上流过，他们永远被埋在河底。”在约但河中……直到今日“（书四章九节）。这就是扩大的路。

    但是神必须将这些应用在我们身上。我认为吉甲乃是约但河床上的石头所含原则的实际说明。那些石头代表神的百姓与基督在死和埋葬上的联合。在旷野中那些天然的人已经再也看不见了。吉甲就是说出此一真理，并一直应用在人身上。歌罗西书二章十一至十二节就是坚定这件事。我们必须在我们魂里--肉体里--经历十字架割裂的工作，经历基督的死。我们可以相信罗马书六章所有的道理，但在我们身上仍然会有完全相反的表现。天绝不将自己交托给肉体或天然的生命。如果我们一直专注自己，谈论自己，我们的工作如何，我们如何被使用等等，那我们就必定不会有开启的天所有完满的价值。我们何等容易在不知不觉间就将该归于神的荣耀归结了工作本身。但只要这样的事一发生，四周围的情况就改变了，属灵感觉敏锐的人就会知道某些事情已经发生，因为阴影笼罩了下来。天是那样的透亮，以致地上的烟雾绝不能达到那边，属天的丰满也需要我们灵里透亮。


    第七章 得属天之地为业

    读经：

    “约书亚靠近耶利哥的时候举目观看，不料，有一个人手里有拔出来的刀，对面站立；约书亚到他那里，问他说：『你是帮助我们呢，是帮助我们敌人呢？』他回答说：『不是的；我来是要作耶和华军队的元帅。/约书亚就俯伏在地下拜说：『我主有什么话吩咐仆人。/耶和华军队的元帅对约书亚说：『把你脚上的鞋脱下来，因为你所站的地方是圣的。』约书亚就照着行了”（书五章十三至十五节）

    “……照明你们心中的眼睛，使你们知道他的恩召有何等指望；他在圣徒中得的基业，有何等丰盛的荣耀”（弗一章十八节）

    开头我先要声明，我并没有意思来讨论约书亚记与以弗所书相符的点。我们这些日子只专一的注意一件事，这件事也是所有事物的中心，这就是：神的目的是要从一班人身上，并籍着他们将属天的丰满彰显在地上。以人的观点来看，自从将天建立在地之上以后，神历世历代所有的作为，都像一种属灵的旅程，是一直朝着属天的方向而去的。但这里所说的“天”不是指某一个地方说的，乃是指那照着神心意而有的一种次序，这种次序就是当主说到神的旨意时，所说“愿你的旨意行在地上，如同行在天上”的那个“天上”（太六章十节）；他是要每一件事物都好象是在天上的光景。既是朝着天而去，所以就有一条属天的道路，也是一种属天的程途、属天的旅程，我们现在就是要来看这条属天道路的性质。但是由于大多数人除掉这条道路开头的得救以外，其它就一无所知，所以神就兴起一班器皿，在他们身上深深的工作，使他们为着别人的缘故去开拓这条属天的道路。

    现在我们再紧接着往前来看，刚才读过的两处圣经给我们看见，我们已来到那进入属天丰满的一个特殊点上。约书亚记后半本所记载的，几乎完全是关于百姓如何进到产业之地，这地如何划分、分配、并占有。但希奇的是，在以弗所书中--相当于约书亚记的一卷书--却又是另一种说法，说是神在祂子民中所得的产业：“他在圣徒中得的基业有何等丰盛的荣耀”（弗一章十八节）；在我们未往前去之先，我愿先说清楚，这两种并没有什么不同，并不是各有所指，只不过是同一件事情的两面看法而已。

    只有当神的百姓真实成为一班属天的子民时，神才得到祂的产业。他们必须达到以弗所书所记的光景，才能算为祂的产业。当他们真实的站在属天子民的地位上，获得了属天子民该有的福分，并且实实在在成为一班属天的子民时，神才在圣徒中得到了祂的产业。看见“他在圣徒中得的基业，有何等丰盛的荣耀”，这句话另一面的意义，乃是说我们已经来到一种光景，使神能从我们身上看见这是产业的荣耀。除非圣徒们能达到神所要他们达到的那种地步，除非他们能真正成为满足神心意的属天子民，否则神不能在圣徒中得到池的基业。我说这些话乃是为要消除我们心思中的一些难处，就是关于百姓得到产业与神得到产业这两者之间所有的混淆。

    但我们的重点不仅是要看那在基督里的产业这个真理，不管它是我们的产业，或是神的产业。我们的重点也不是要看神话语中所说，我们如何籍着联于基督的死，埋葬与复活，而达到神丰满境界的真理问题。不！我们的重点乃是特别关系到如何才能实际的成为一班属天的子民，并实际的得到那分属天的产业--不是道理的、不是理论的、不是圣经讲解的，乃是实际的得到。我深知你们都懂得这个真理，熟知这个真理并且明白这是一个非常美好的说明；我也深知你们的心也热切的巴望它能成为事实；但是难处乃是什么都知道了，（他们实在接受了够多的教导）却没有达到那实际，他们并没有实际的来到他们所应在的地位上。我们如果不是真实的达到那里，那些道理、教训、解说、概念等等，对我们又有何用呢？因此我们必须要认识达到那里的道路，好使一切都能成为实际。

    〖圣灵的主权〗

    前面几页我们所讲的约但河都是一些准备的工作。我们看过十二块石头留在约但河床上，被水所淹没，说出我们的旧人被钉十字架而摆在一边；我们也看过吉甲辊去人的肉体；但这一切都仅是消极的，只关系到脱下的一面。现在我们要来看积极的一面，说到我们如何的穿上，就是他们如何实际的进入并得着产业之地。这地是他们自从出埃及以来一直摆在面前，盼望要得着的。摩西的歌中就曾题起过。当他们蒙拯救来到红海对岸时，在他们所唱伟大预言的诗歌中就已预先看到了。他们早就有了这个概念，知道神要将他们领进一个地方，但那地方是那么遥远，远在他们的境界之外。日子一天一天的过去，这种意识在他们里面有时是那么活跃、强烈、明确、且紧紧抓住他们，但有时却又逐渐衰残、消返、遥远而成为一种抽象的幻觉，无法把握。

    然而现在一切都已来到面前，所有的准备都已完成。我们来看刚才读过的约书亚记第五章十三至十五节。约书亚站在耶利哥的对面，“……举目观看，不料，有一个人手里有拔出来的刀，对面站立。”战士的灵在他里面显然上升，就前去挑战说：“你是帮助我们呢，是帮助我们敌人呢？”那意思可能是说，如果他所得到的答复，是帮助他的仇敌，他就要作对这人不利的事了。因为那时他所看见的仅仅是一个普通的人而已。然而这人的回答却显明祂不只是一个普通的人。于是约书亚就屈服了来，放下挑战的态度，而俯伏敬拜，承认自己是这一位的仆人，并且等候吩咐。

    这一位是谁？前面我已经说过，我个人相信这一位是代表新约中的圣灵。我想圣经中有许多地方可以印证这件事，但是最好我们还是不要辩论，却来看祂在实际上的作为到底是如何。

    从这时开始，有许多事都起了改变。在此以前，他们的行程，他们的途径，以及百姓的管理，都是受云柱火柱的引领。每个人承认这是预表圣灵。但这是客观的、是看得见的、是旷野的特色。当你一进入属天的境界中，那就完全是圣灵了；虽然现在还能看见祂，但从此以后，就永不再见了。祂从你的感官上消失了。然而不论有任何事情发生，这位看不见的耶和华军队的元帅，却仍一直同在。这就是一个改变。不只如此，他们不再有吗哪，现在他们所吃的乃是那地的陈粮，就是生命的饼，属天的粮食，是属于另一境界中的东西：这就是在复活里的基督，而不再是降卑的基督，是那已经擘开的饼。现在是在复活里的基督，成为属天子民的食物。降卑的基督是属于旷野的，复活的基督是属于迦南地的。除此以外，我们还可以看到更多的不同。你看在这个境界里，每一件事在本质上都是属天的，都有新的意义；换言之，不再是凭感觉的，不再是现世的，在本质上乃是属灵的了。

    保罗说，圣灵是“我们得基业的凭据”（弗一章十四节）；所以圣灵在此刻出现乃是保证神的旨意即将要实现。虽然此后就不再见祂，但祂却是将来一切事物的绝对保证。前一章我们曾说过，圣灵对于神的旨意所有膏油涂抹的同在，乃是在正面保证这旨意必得实现，不仅使其成为可能，并且本身就是实现的根基。但是如何使其成为实际，而不只是一个道理，一个真理，或只是一个空洞的概念呢？

    神已赐给我们圣灵作凭据，这就是保证。这就是担保。我们所以能实际的得到那地为业，第一步就是有圣灵来作主。美国订正本圣经（英国钦订本旁注与更订本旁注亦同）用“君王”一词可能比“元帅”更为恰当。［我来乃是作耶和华军队的君王“，祂是以元首的身分出现的。所有积极的事都是从圣灵能在神子民中绝对作主时才开始的。什么时候祂显示祂的主权，并被人所接受，什么时候就必有些事因此而发生。这不是一个客观的真理，乃是在积极方面有些相关的事这样的成就了。约书亚就是这样向主绝对的降服了下来。

    十字架带人进到这里。十字架总是领人到圣灵的权下。所以从约但河就引进祂的主权。十字架要的就是这个。若是圣灵还不能在祂作主的地位上，若是你还不能降服在祂面前，你最好再回到十字架那里--回到约但河，看看那些埋在水中，作为你代表的石头。如果祂还不是主，那必是有什么事错误了，因为十字架的事实在你身上已不再真实。

    但是以属灵的意义来说，十字架乃是一个既成的事实。即使在人的生活中满了过失和软弱--约书亚里面也有--即使在我们的人性里满了过失和软弱，但就我们的心情、意志和思想而论，十字架已经破碎我们，而为圣灵开了路。十字架乃是说出：圣灵作主的路已经打通，由于圣灵的掌权，那达到属天丰满的路也就因此已得开启。

    圣灵的工作和人为的复兴有着何等大的不同！何等大的分别！约书亚记就是一例。这里所不同的就是人已被完全摆在一边。人自己算不得什么，在这里人也没有任何的地位，并且神一切的作为都是他们所无法测度的。神常是使祂的子民进入一个境界，是完全和人的作法不同的。当圣灵作主时，你用不着为工作的开展而去组织什么，你用不着去策划，去筹备，去拟订程序，去作成神的工，去制造一个复兴；工作是会自然往前去的，因为这是天在一直推动。只要你站在你的地位上，将管理的权柄完全让在圣灵的手中就行了。每一人为的活动总是落在属地的连接里--诸如：人的办法、人的手段、以及所有属人的配备，来保证工作的成功--于是许多喧嚣与磨擦因此发生，连带的也就需要更多的人力才能维持。如果你不用更多的力量来维持的话，它随时都会瓦解崩溃。

    但圣灵的工作却不是这样。祂绝不落在属地的连接里。与地连接总是死亡与拦阻。如果要圣灵绝对掌权，地的连接就必须完全被除去，这就是主吩咐约书亚当将鞋子脱下的意思。当时约书亚问说：”我主有什么话吩咐仆人？“主有没有回答说：去带领百姓，征服并占有那地？不！不是这样。主乃是说：［把你脚上的鞋子脱下来。”约书亚，你只要把鞋脱掉，其余的事就自然会成就了。只要你除去与地之间的连接，你就会看见有什么事情发生。你只管去围绕耶利哥城行走就可以了。但是人却不会这样去作。试想人如果要筹划去攻克耶利哥城的话，将要组织何等庞大的部队！不，用不着你作什么，只要将你的鞋脱掉，就会看见事情将要如何的成就。

    如果你对这解释有问题的话，请你留意不久后约书亚再将鞋穿上，或以色列人将鞋穿上，所发生的事就会明白了。在艾城有什么事发生？与基遍人之间有什么事发生？他们又穿上了他们的鞋，他们又与地有了连接，结果就落在停顿、妥协、和受限制的里面。所以鞋是必须脱掉的，并且以后也不可再穿上。属天的原则就是圣灵一直向前的原则，也是达到属灵丰满的原则，“把你脚上的鞋脱下来，因为你所站的地方是属天的。”你在这里没有任何地位，地在这里没有任何地位，世界在这里没有任何地位，人在这里也没有任何地位，这里是完全分别为圣归天的。从此时起，天接管了一切。即使是神所兴起来要服事祂的伟大器皿，也在天的管制之下。神的主宰确要拣选器皿，但这绝不是说，祂的主宰也将地位让给人的能力。神的主宰绝不宽容在器皿身上所有任何的过失。在约书亚和以色列人身上就是如此，因为对于约书亚，我们从前已曾说过，他乃是众圣徒和神所有仆人的代表。

    〖圣灵受托为着神的旨意〗

    请注意圣灵对约书亚的问题是如何回答的。约书亚问说：“你是帮助我们呢，是帮助我们敌人呢？”你到底是为着那一边？为着我们，还是为着他们？为这个，还是为那个？“不，我不是为这个，也不是为那个，不是为你们，也不是为他们，我乃是为着神的旨意。”这是祂回答的真正意义。“我不是为着人，不论他们是谁，我来乃是为着神的旨意。我不是为着你所为主而作的这种工作或那种工作，我乃是为着神的旨意。因为我当初受托付就是为要成全神的旨意，就是神永远的旨意。”所以经上说：“不是的，我来了……”哦！但愿我们在每一件事上都能认清这个！我们一直巴望圣灵来作我们行动、工作、与职事的保证，所以我们常向圣灵说：“你是帮助我们的么？”祂从不说“是的。”我们总有一个观念，以为神是帮助祂的子民的，因经上确是说：“神若帮助我们，……”但神有祂另外的含意，祂是说：“我不是为着你，乃是为要在你身上，并要借着你，完成我的旨意。不是因为你的本身，或是因为你是以色列人的代表！也不是因为你是约书亚--一个蒙神所拣选所膏的器皿；不！我不是为着你，我原是受托为着神的旨意。”

    我们必须确实的认识圣灵托付的根基与目的。我们必须要知道圣灵究竟被交托给什么？人为神所有的计划与安排是何等的多，但神无法掌管，也无法完成，而显出的失败也是何等的多。今天在地上为神所有的安排，列好的计划太多了，但都未能照着计划实现。神似乎并未将祂自己交托给他们。所以我们必须要认清圣灵的目的到底是什么。圣灵来的目的并不是为要在地上作些什么，作成个什么，或建立个什么来与地相连接，（这就是脚上穿鞋的意思）。这不是祂的目的。圣灵乃是将自己交托给完全属天的事物，并且祂所有的目的乃是要每一事物在属灵内在的原则下脱离这世界。今日我们对这件事必须非常透彻的认识，并且更重要的该知道神究竟将祂自己交托给什么。神绝不将自己交托给那些附着于地的任何事物，地只将自己交付给那与天相附的。

    〖圣灵拿着拔出来的刀〗

    这件事确定之后，接着又是一件不寻常的事。这位耶和华军队的君王站在那里，手里有拔出来的刀。“哦，这岂不是要打仗，要争战么？”是的，当圣灵一负起责任，人一向地完全降服时，争战就要立即开始。对此请不要错误，不论你对侵于圣灵这件事，以及其所有的含意作何想法，不论它还有些什么别的意义，或者将来又会如何，但是有一件事总是一定的，就是立即就有争战发生，并且还要无休止的一直进行。也许这还代表许多别的事，但这确是说出你已面临一场争战，是无法免除的，你已加入一个行伍，是无法退役的。你永远不能告老退休。你要终生争战，一直到底。

    这不正是和主耶稣一样么？从约但河开始，天向祂开启，圣灵降临在他身上，然后就被带到旷野，受魔鬼的试探。当圣灵降在祂身上之后，立即--“耶稣被圣灵引到（马可福音用催到）旷野受魔鬼的试探”（太四章一节）。在五旬节时也是一样，当天一裂开，圣灵降下之后，争战也就立即开始。教会被迫进入争战，从此就没有再脱开。若是她脱开，那只有成为她自己属灵的损失而已。只要圣灵一掌权，争战就立刻发生。拔出来的刀在祂手中，并且绝不再入鞘，直到工作成就。

    这不过是一种说法，事实上圣灵对肉体上的争战是毫无兴趣的。真实的争战乃是照着圣灵自己的样式。战争乃是属灵的，也是照着灵的--因为占据那地的乃是属灵的权势，因此需要属灵的争战去夺取。这就是为什么这场战役是如此的实际，又是如此的真实。我们知道没有一点属灵的获得不是由于竞胜而来，没有一点属灵的行动，没有一丝属灵的长进不是由于争战而来。这是真实的。属灵的争战和它所有的性质都是远非我们所能了解的。我们常以为它一定会这样，但它却偏是那样。它从不发生在我们所推测的地方，也不出现象我们所想象的那种样子。所以我们常常不能认出这就是撒但的攻击。有些事情的发生好象只是一个意外，一件不幸，或是一种偶然的错误。但是你只要审察这些事对于属灵的生命所有的影响，你就明白这是出乎有计划，有心计的安排，而绝非仅仅日常生活中的环境所使然。这就是一种属灵的争战，是圣灵所促成的。

    但愿我们能明白这个，它能解释许多的事。仇敌常常用“蒙蔽”的方法来作工，我想这或许就是今天他在神的子民中所有工作最成功的一点。将偏见当作“谨慎”，将猜疑当作“儆醒”--对一些坏的事物给予好的名称。仇敌在这些事上一向都是能手。很可能你的偏见正是撒但在你身上所作蒙蔽的一点。在你前进的路途中他尽力设法制造这个，使你无法达到属灵属天的丰满。今天全世界神的子民几乎都落在这个网罗里面。在属天道路的程途中，属灵的开展与增长，都因着神子民中间的偏见与猜疑而受到阻碍与摧残。“这是仇敌作的。”

    为什么在以弗所书中，使徒将属灵的丰满摆在人面前，又将与此相关的属灵争战指明了出来，他还祈求“照明你们心中的眼睛”使你们能看见呢？为什么有这个需要呢？这就是为要应付仇敌所作使人瞎眼并受蒙蔽的工作；很可能就是因着一点的偏见、闭关、猜疑，与无需有的惧怕，以之代替了对圣灵该有的信赖，且忽略了在我们里面的恩膏（这恩膏会“在凡事上教训”我们，并指示我们明白什么是对的，什么是错的）因此就丧失了一切。你以为你必须将自己保卫在营垒中，却不知你正是抵挡了圣灵。许多人都落在这种的光景里。这正是我们所该争战的。仇敌的诡计是非常阴险又邪恶的。

    但属灵的争战还有另外的一面。为什么圣灵要带进属灵的争战？为什么圣灵要促成这场争战？你也许会想这自然是出于仇敌的，但为什么每次都是圣灵所发起，每次圣灵都使祂自己成为导致争战的原因呢？我们曾在主耶稣的身上看到这种情形。圣灵是那么慎重的、从容的、亲手促成了这件事，因为那里乃是用一种明确又切实的语气说：“当时，耶稣被圣灵引到旷野，受魔鬼的试探。”同样祂也从容、慎重的作工在教会的身上，祂知道祂作的是什么。圣灵好象是在说，“现在我要立即将他们带进到争战里。”这到底是为什么？

    第一个原因乃是因为这是一件属灵的事，那分属灵的产业已被属灵的权势所霸占，现在必须要将它赶出去；第二个原因是因为只有籍着争战，我们才能有属灵的增长。神所宝爱的就是我们。如果有人对我们说：“因为神特别看重你们、宝爱你们，所以才会有艰难、困苦临到你们身上，才会容让撒但有许多机会来攻击你们。”我们也许觉得实在难以接受。等下次仇敌来开始他可怕的工作时，你也许是最后一个说：“哦，神今天是如此的爱我！”但这却是一个事实，在我们的经历中，在已往的历史中，在原则上都是如此：若是没有争战，我们就永不能有任何属灵的进步、增加、长大、与开展。这是确定的。属灵增长准一的途径乃是籍着胜过艰难，使我们属灵的生命超越在这些艰难之上。这是天然界中的定律，也是恩典中的定律。没有竞争，就没有进步。但愿神使我们在每一个时候都能看清楚这一点！我们信在事实上也是真实的--但求主救我们仅仅将它当作一个真理而已！

    神不是让人仅仅懂得一点真理。神所关心的是要这些百姓实际的去获得他们的产业；不是理论的，不是道理的，不是仅仅一种读经，乃是实际的去占有；当你真实的来到圣灵的权下，你就已经走在实际的路上了。神知道这是非常的确定，也是非常的现实。

    耶利哥就是一个代表，在原则上一直是一个伟大的例证。你必须先取得一个属天的地位，正如我们曾说过的；不是属地的地位，不是按照人作事的法则。这就是最初在亚伯拉罕身上所看见的同一原则。在那里他试图有所行动，就与地有了连接。结果就造成了一个可怕的紊乱。再就是摩西，当他将事情握在自己的手中，来袭击埃及人和希伯来人时，也就将事情弄糟。这些教训产生出果效，约书亚接续起所有属灵的历史；在耶利哥，我们找不到属肉体的兵器--没有属人的理由，也没有留下任何事物在人的手中。事情如果不是完全出于天，那就什么都不是。地上的事不是这样。如果我们不是站在属天的地位上，如果天没有临到我们，那不要说只围着城绕行七天，就是绕行一生也不会有任何事情发生。耶利哥乃是说出人完全被摆在一边，完全被除去，只有天在这里有地位。

    这是根基。可是随后你立即会发现：如果仇敌不能在公开的抵挡上成功，他就要使用更狡猾的战略来对付你。如果我们站在属天的地位上，并且一直持守在其上，他就无法在公开的抵挡上得胜。（这就是耶利哥所说出的）他们不仅在第一天持守在属天的地位上，并且一直继续持守。到最后一天七次都是如此，他们没有半途放弃。我们却常常不会稳定的过一天或过二天。所以必须在信心里坚守住属天的地位。若果如此，仇敌必定被完全击溃。但当他这样被击退之后，他将尽可能的使用更狡猾的手法，使自己转败为胜。

    这岂不正是关于基遍人的事么？以色列人无意之中就与地有了连接。这就是亚干与艾城的故事，一件示拿衣服和一条金子，使他们与地相连接。基遍人与他们立约，使他们又一次与地相连接。我们千万不要以为属灵的争战都是公开进行的，都是明显的，都是正面冲突的。我们必须还要认清仇敌的诡计，他是一直在策划如何使我们与地相连接，他总是想将某些东西引进来，使我们接触那受咒诅的东西和神所不能同行的事物。

    这事当如何应付呢？你知道吉甲是他们应该出发的地方。吉甲就是辊去肉体，将肉体摆在一边的地方。但是当他们攻占耶利哥之后，却没有再回到吉甲，竟直向艾城而去。按着常例，他们在每一前进或胜利之后，都是应当回到吉甲的-一回到吉甲，再从吉甲出发。但这次他们却没有回来，就一直往前了。

    但愿我们能一直就近十字架，永远不要以为神既已祝福，使我们亨通、成功，我们就可以一直往前了。我们一时也不能离开十字架。十字架不是可以丢在背后的一件东西，乃是需要一直与我们在一起的。十字架是我们的保障，我们的安全。

    这是达到神终极目标的属天道路，这是属天道路整个的性质。愿主保守我们一直活在里面。


    第八章 利未人关于属天丰满的意义

    读经：

    “吩咐百姓说：你们看见耶和华你们神的约柜，又见祭司利未人抬着，就要离开所住的地方，跟着约柜去”（书三章三节）

    “祭司利未人抬着约柜。”这句短短的话是我们现在思考的钥匙。

    在约书亚记里，利未人占有一个极其重大的地位。其中曾有多次题到他们。的确，在某一点上，整章圣经都是环绕着他们，以他们为中心，那就是说到利未人关于属天丰满所有的意义；这一点也是我盼望靠着圣灵的帮助所要指给你们看的。我们许多人都非常熟悉利未人的历史，但是头一步，我们还需要很快的先温习一下这些基本的事。

    在约书亚记这本书中，共有三方面题到利未人。第-，正如我们刚才看过的，他们抬着约柜到约但河中，并且站在那里，他们和约柜要与百姓相离二千肘--这是一段相当长的距离，就如我们在第五章所看过的。第二，在约书亚记第十四章中说利未人是没有产业的。那就是在分地的事上，他们不像其它的支派；其它支派可以分得一块特定的地区，但他们在迦南地却是没有产业的。可是，第三，在第二十一章里（这一章是完全集中在利未人身上），你发现所有的支派都必须给利宋人一块地。利未人是分散在各支派中间，他们的地土和他们所得的分不是集中在一个地方，而是与整个以色列国相关的，所以你可以说利未人是分散在全地，在每一个地方，与所有的百姓相关。这些是本书中关于利未人的三件事，其中满了奇妙的意义。

    〖利未人代表属天的思想〗

    他们表明什么？我们要回头来看。你们记得利未人是如何成为一个支派的。那乃是有一次以色列人偏离了神，造出一只金牛犊，喊着说：“以色列人阿，这是你的神”（出三十二章四节）。摩西下山，听见看见这事，就毁坏这牛犊，站在营门口，喊着说：“凡属耶和华的，都要到我这里来，于是利未的子孙，都到他那里聚集。他对他们说：『耶和华--以色列的神这样说：你们各人把刀跨在腰间，在营中往来，从这门到那门，各人杀他的弟兄与同伴并邻舍』。利未的子孙照摩西的话行了”（出三十二章二十六至二十八节）。所有属地的顾虑部为着属天的利益牺牲了；所有属地的关系都为着属天的思想割弃了；所有天然的感觉和情悻，所有属魂的事物，也都为着那叫神的百姓出埃及的利益而置于死地。因为在神的思想中，他们该是一班属天的百姓，绝不可受这些管理这世界的制度所辖管。就在那件事上，我们看见利未人乃是代表神属天的思想。这件事岂不是太残酷并彻底了么？但他们却该这样去作。

    你记得主从未忘这件事。就在旧约的未了，最后一卷玛拉基书中，题到巴力毗珥的事，有非尼哈维护了那当初在造金牛犊的事上，属天利益所已经取得的地位（民二十五章），主说：“我曾与他（利未）立生命和平安的约”（玛二章五节）“他也不承认弟兄”（申三十三章九节）。这就是说，当他弟兄们离开了神最高的思想时，即使是自己的骨肉，他也不怜惜他们。神与利未人立了约。因此最初利未人就蒙了拣选，并且与其余的以色列人分别出来，取代了以色列中长子的地位，他们就成为长子的支派。你们许多人马上就会联想到希伯来书所说：“你们乃是来到……有名录在天上诸长子之会所共聚的总会”（来十二章二十二、二十五节）。在此又带进了属天的事：有名录在天上的长子--利未人，他们乃是属天思想的代表。

    我们在第五章中说过：“约柜与百姓相离至少要隔二千肘。”--目前我们无法确定这里所说的是三种肘中的那一种，但其间的距离至少是一千尺以上，很可能是三千多尺；在约柜与百姓之间这段遥远的距离，乃是指明基督与所有其它的人在救恩、救赎和拯救的工作上有极大的距离；--但是利未人却抬着约柜。你说：“这和基督远离一切，很孤单的站着，岂不是矛盾么？”但是你要看见利未人的原则，他是代表属天的事。这是属天的基督。这就是利未人在那里抬着约柜的原则。不仅是属地昀基督，历史上的耶稣，万人中间完美的一个人，地乃是属天的一位。

    如果你想证明那个原则，请你回忆大卫的时候所发生的那件意外的事就可以了。那时他与以色列的众长老商议如何将约柜带回来，他造了一辆牛车来作这事。这个观念是他从非利士人之地得来的。当扫罗作王时，他有一段时期住在那地，曾看见过他们所造的牛车。现在他也照样将约柜放在牛车上，但是悲剧却发生了。鸟撒在主面前死去。大卫在主前极为忧愁，因为那是他违背了神的定规。但是，因着大卫是随时受主校正的人--大卫一生中值得夸耀的事中，有一件就是他肯接受校正--他对主没有长时的反抗，主对大卫也是这样。大卫回到主那里，可能想要讲理由--但是主胜过了这些辩论。主把他带回到圣经中去，指给他看约柜是必须由利未人来抬的--不是机械、不是组织，乃是一班属天的子民来肩起耶稣的见证。

    所以利宋人抬着约柜。这种属天的性质就是利未人职分的原则，自然也关系到他们不能在地上有产业的基本原因。他们不是属于这地，他们是属天的。他们不是在这地上扎根的；虽是如此，由于他们是属天事物的代表，所以他们要分散在所有神子民的中间，维持神的百姓与天相连。神的百姓常是很容易成为属地的。那就是教会历代以来的危机和悲剧，常常喜欢倾向这地，成为一些依照人的样式，依照这世界观念的东西。

    〖主需要利未人在祂的百姓中间〗

    现在我们来看我们的重点。主必须得着一班人，他们是经过痛苦、经过十字架、经过奉献、经过深刻圣别的工作；他们对于任何情感的顾虑，或属地的利益绝不妥协；这些人为着神关于祂儿子与教会那个丰满属天的思想，是绝对的、彻底的，不惜任何的代价而站住。神必须得着这样一班人，将他们分散在各处，使他们与祂的百姓有活的连系，好使这些百姓不至于陷入那倾向地而去的趋势--不至于落到世界的捆绑里。

    〖总枢是在天上〗

    你们有否看出这正是新约中所发生的事？这是非常引人入胜的。当你来看新约，你将那些预表和表号摆在一边--我盼望你们有些人宁可对预表和表号感到厌倦，因为关于这些的说法实在太多了。能看见事情实际的意义总是一件伟大的事。当你来到使徒行传，就会发现整个事都重演了。那里发生什么事呢？开头你就看见主耶稣是在天上，总枢在天上，每一点的管治现在都是在天上，然后圣灵降临，要使每一件事成为属天的，管治每一事物都与天相关连。这就是我们在前一章中所说的；耶和华军队的元帅来担负每一件事与天相关连，并且每一件事都是从天上推动。

    从天而起的行动首先发生在耶路撒冷，这是一种从天发起有极大能力的运动，许多事情也就因此发生了。但是请注意经过一段时间以后所有的趋势，咱然圣经只用几句话来并说这个故事，但却包括了相当的时期。）后来耶路撒冷受地的吸引而倾向于地--不只是倾向，更是实际的开始--成为教会一个属地的总枢。在主的命令中，耶路撒冷不过是一个开始，一个起头的地方；“从耶路撒冷起”，神从来没有意思要耶路撒冷成为一个包括一切的或最终的东西，但她却将自己组成为一个管治教会的总枢。你若继续读使徒行传，就发现这样的事一直发展着。请略看一下保罗这位属天的人，就看见他是如何的唾弃耶路撒冷。

    不论怎样，到了行传第七章司提反被石头打死，耶路撒冷也就到了终局。从此以往，天再次插进来宣告说：“不，没有属地的中央或总枢，真正的总枢是在天上。”从那时起他们就从耶路撒冷四散了。他们被搅动就从原地被抛出去，分到各处。无论他们到那里，不管是腓利，或是基么人，他们到处见证这位属天的，把事情都带到属天的一面。是的，这些利未人被摆在各处与整个世界有关，为要保守事物都一直在属天的光景中。因此事情就这样的发展下去。

    你们再往前到第九章，这又是天伟大的运动之一。扫罗从耶路撒冷到大马色去的路上--耶路撒冷正是他的总枢。他有从大祭司、从官长们那里来的权柄。他到那里，耶路撒冷的管治也到那里。但是当他还未达到这次旅程终点的时候，他却发现那个管治是在天上，而不是在耶路撒冷。天裂开了，有光和声音从天上发出；这是大数的扫罗属地的终结。从那时起他就成为一个属天的人--请看以后他的行动是怎样一直与天相关连。天的一切可以因此详细的实行出来；在此有一位伟大的利未人。于是不再在耶路撒冷，而在安提阿。主已经离开了耶路撒冷。安提阿是一个极其单纯属灵的器皿。耶路撒冷却变成为基督徒官方的中心--但是在安提阿没有任何事是官方的。你在安提阿所看到的，（现在安提阿取代了耶路撒冷，）是有一班人在禁食、祷告；天进来了，圣灵吩咐说：“要为我分派巴拿巴和扫罗”（徒十三章二节）。你看，这些事都是与天相关连的。这是何等的美妙。

    我们可以继续-一举例证明。但重点是什么？这岂不是很清楚，从神的观点来看，神的心意是要每一件事都与天相关连，并且还受天的管治么？属天的丰满乃是抽对池子民的目的：使他们成为一班属天的子民，并且充满了地属天的丰满。就在最终，我们看见新耶路撒冷--不是旧的，乃是新耶路撒冷--在伟大属灵的丰满里，由神那里，从天而降。巍巍大城--长宽高都是一万二千富伦（共合四千里）（启二十一章十六节）。这是极大的丰满。所有的列国都从它得到供应。生命树的果子，生命河的水都是为着列国的。它的光辉也是为着列国的。“列国要在城的光里行走”（启二十一章二十四节）。这是属天的丰满、就是神历代作工的结果。

    祂现在也在你我里面作工。有时我想我们是两个人，一个在地上，一个在天上。就天然说我们是在地上，但是当主把更多属天的东西放在我们里面的时候，我们就有一些东西会一直“往上而去”这些属天的成分就储藏在天上。这岂不正是主还在地上的时候，说到祂的自己是“仍旧在天的人子”（约三章十三节）的意思么？我们里面有一方面是在天上一直增长的。不要以为天乃是一些遥远的星球。我们现在就是在这种属天思想中长进的。我们里面就有一些东西是“往上去”了。

    我相信教会就是那样。真正的教会是看不见的。除非借着圣灵，否则你永不认识真实的教会是什么。你不能说有些人在一个地方聚会，那就是教会。你不能说有些人承认某些道理和基督教的真理那他们就是教会。他们可能是，也可能不是。但如果你在圣灵中聚集--那是一些难以捉摸的事--那里就有教会。教会就是这样。这是她属天的性质，或说是一直“往上去”的，并且也是在丰满中一直从天而降的。现在教会就是这样的被建造。神的心意就是要教会像这种情况。

    现在我的意思是这样：主必须得着这样一班能代表的人物，（不管是个人的，或是团体的），将他们放在祂所有子民中间，使他们与天相连接，一直注视属天的事。利未人有一种职责乃是将神的话教导神的子民，好使他们能摸着神的心意。这是他们自然的功用，而不是安排的职务。你不必称你自己是一个利未人，正如不必称为“牧师”一样。不要在乎什么名衔，却当抓住原则。如果我们在地上一直使神的子民与天相连接，如果我们与属天的事有联结，如果人能因着我们的存在而得以建立--不是因着我们所讲的道，不是因着我们说：“现在你们看这个和这个……，”不，不是这样，乃是因着我们的存在，因着我们身上有属天生命、性质和丰满的具体表现--如果他们因着我们在这里而看见神更完满的心意，那么我们就是一个没有名称的利未人。这就是主所要得着的。

    这可能是在个人身上。主负责安置地的子民。就在这卷书中，天安置他们在各地，说：“你要在这里，这是你地方。”神主宰的权柄要安责你们，将有些人放在德国、有些在荷兰、有些在英国、有些在美国。主既安置了你的一生，你就是因着天的指定，而在那里作一个天的联结，使一切事情不致于在属灵上落到地上。

    当然，这就是在新约里众教会的意义。这是神圣的观念--有一班主的子民栽植在这里、栽植在那里、栽植在各处，像一班利未人的职事一样，使天得以接近，使一切事物得以接近天。哦，但愿每一个教会都像这样，使一切事物都接近于天！

    这仅仅是开头，对于这方面我们还有许多话要说的。我们现在可以从新约中所有的书信来看这件事。罗马书第十二章就是一个利未人的原则：“所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的、是神所喜悦的；你们如此事奉，乃是理所当然的。不要效法这个世界。”这就是利未人的奉献，是一个活祭，不效法这个世界。其它地方的圣经也是如此。但我们这次信息最主要总归的结果，乃是我们必须在地上与天相关连，受天的管治，带进属天的事物。我们的事章乃与天相关的。这个在我们身上、在我们的身量和蒙召上，必须是真实的，正如在保罗身上是真实的一样；我们也有属天的异象，并且也不能违背。但愿我们不辜负那位可敬爱的人，他为着认识属天的事而奉献一切，并且受苦！但是他对天是何等的忠心，一直到底--带着锁链被关在监狱里，仍然除了属天的事物以外，不题说别的。

    你是否说，你的处境太困难，以致不能将天带进来么？是，有困难的处境。但以理的处境是很困难--他三个同伴的处境也是很困难；但是他们却将天带进来了。在但以理书里有一句伟大的话--“天管治”（四章二十六节）。他们就是这件事的证明。总枢是在天上；不是在巴比伦、不是在罗马、不是在耶路撒冷或者在任何别的地方，乃是在天上。但愿主帮助我们，使我们向着天而活着，也从天而活出。

    〖最后，我们要将这些信息的主要目的重述一遍〗

    神只有一个目的，使祂能得到完全的满足--“基督的丰满”。这个丰满是要在一班从列国中拣选出来的人身上得以实现。祂的目的是要在将来世代中籍着这班人，在丰满中来管治万有。这个不是自然而然能够达到的，必须藉着无限的代价和争战才能得着。

    所有“出来”的人不一定都“进入”这个终结的目的。有许多人不愿走毕全程，答应所有的要求，并且“使他们的蒙召和拣选坚定不移”，却仍想要进入天国，在不同的度量里，或大、或小，来承受产业。

    为要达到丰满的目的，必须要有先锋，而先锋的路乃是一条特别的路，满了经历、痛苦、困惑和试验，这些都是旁人很少知道的。

    但是神必须要得到地的先锋--无论是个人的或是团体的。而这些人乃是：“绝对完全的跟随主。”


    一、眼睛睁开的人

    “当时，耶和华使巴兰的眼目明亮，他就看见耶和华的使者站在路上”（民二十二31）

    “比尔的儿子巴兰说；”眼目睁开的人说------眼目睁开而仆倒的人说“”（民二十四3-4　和合本小字）

    “；到了耶利哥，耶稣同门徒并许多人出耶利哥的时候，有一个讨饭的瞎子，是底买的儿子巴底买，坐在路旁-----；耶稣说：”要我为你作什么？“瞎子说：”拉波尼我要能看见“耶稣说；”你去吧，你的信救了你了。“瞎子立刻看见了，就在路上跟随耶稣”（路十46，51-52）

    “耶稣拉着瞎子的手，领他到村外，就吐唾沫在他眼上，按手在他身上，问他说：”你看见什么了？“他就抬头一看，说”我看见人了；他们好像树木，并且行走。“随后又按手在他眼睛上；他定睛一看就复了原，样样都看得清楚了”（可八23-25）

    “耶稣过去的时候，看见一个人生来是瞎眼的-----对他说：”你往西罗亚池子里去洗。“他去一洗，回头就看见了------他说：”他是个罪人不是，我不知道；有一件事我知道，从前我是瞎眼的，如今能看见了！“（约九1，7，25）

    ”求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵赏给你们，使你们真知道他；并且照明你们心中的眼睛，使你们知道他的恩召有何等指望，他在圣徒中得的基业有何等丰盛的荣耀“（弗一17-18）

    ”我劝你向我买火炼的金子，叫你富足；又买白衣穿上，叫你赤身的羞耻不露出来；又买眼药擦你的眼睛，使你能看见“（启三18）

    ”------要叫你们的眼睛得开，从黑暗中归向光明，从撒旦权下归向神；又因信我，得蒙赦罪，和一切成圣的人同得基业“（徒二十六18）

    我想巴兰所用的一个短语很适合作为此次默想的主题--”眼目睁开的人“

    我们这个时代的病根

    当我们仔细思想今日整个世界的光境时，发现到在属灵方面普遍的瞎眼；我们对此留下非常深刻的印像，并且觉得沉重。这是这时代的病根。”这世界所遭遇的问题，若不是全部至少也是大部分，都可以归根于“瞎眼”“。如果我们这样说，并不会太离谱。大部分的人都是瞎眼的，这是毋庸置疑的。本当是无限光明的日子，不料大众却都瞎眼了。领袖都瞎眼了，瞎眼的领瞎眼的。主的百姓也是一样，多半是瞎眼的。一般说来，今日的基督徒是非常瞎眼的。

    综观[属灵的瞎眼]的问题

    我们刚刚读过的圣经，如果不是全部，至少也涵盖了大部分[属灵瞎眼]的问题。一开头，是那些从来没看见的，他们生来是瞎眼的。

    然后是那些能看见的，但他们不能看见很多，还看得不是很清楚--[人好像树林，并且行走]--但是他们如果在恩典的工作下，可以看得更清楚。

    接着是那些真正、有清楚看见的人；但是，对于这些人面言，那神圣的思想和目的，仍有极广大的范围，需要等待圣灵更完满的工作。[求我们主耶稣基督的神、荣耀的父，将那赐人智慧和启示的灵赏给你们，使你们真知道他；并且照明你们心中的眼睛，使你们知道他的恩召有何等指望，他在圣徒中得的基业有何等丰盛的荣耀。]这些话是对有看见的人说的；但是，对于他们而言，神圣意义的这个浩瀚的范围，仍然需要圣灵的属灵的看见上作更深的工作，才能得着更完满的认识。

    然后又是那些有看见，也跟随的人，但他们却已经失去了曾经拥有的属灵的看见，变成瞎眼的了，只因为多了一个最致命的因素：他们以为自己是看见的，但他们却看不见自己的瞎眼。这就是老底嘉的悲剧。

    再者，还有我们所引述的巴兰和大数的扫罗所代表的那两类的人。巴兰，被告利前因或说[指望得利]弄瞎了眼。我认为这就是新约圣经所说的[随从巴兰的路]的意思；如此关切自己的利益得失，以致对于神伟大的思想和目的是眼瞎的，竟看不见站在路上的主，濒临被杀的边缘，竟然瞎眼而浑然不知。圣经说的很清楚，巴兰并没有看见主，直到主开了他的眼睛，然后他看见了主。[耶和华的使者]：圣经是这样说。那是主的自己，我不怀疑这一点。这时他就看见了。他后来两次说到这件事--[眼目睁开而仆倒的人]。巴兰就是这样一个人，一个这么顾个人的性格、这么顾个人的天性，以致于瞎眼的人，他们是非常容易受[事情]所影响，这就是症结所在，在属灵的事情上，这是多么的瞎眼。如果你我在这问题上有一点踌躇，我们就处于极严重的危险中。这对我有什么影响？我要付什么代价？我能从中获取什么利益，或者会有损失？我们是否片刻容让诸如此类的问题影响我们呢？这时黑暗就很可能会夺走我们的心，而我们就走了巴兰的路。

    接着，我们看到大数的扫罗，他分明是瞎眼的，但他的眼瞎是因为他对宗教的热心，他对神很热心，对传统很热心，对历史的宗教很热心，对宗教世界中成文定型的东西很热心。这是个盲目的热心，连他自己以后都这样说：[从前我自己以为应当多方攻击拿撒勒人耶稣的名]（徒二十六9）。[我自己以为]。当他发现原来他所热心，并且努力去作，好计神喜悦并满足他自己的良心的，竟是这样完全而彻底地与神为敌的，竟是这样的偏离真理和正路的，他有了何等惊人的大转变。这是何等的眼瞎啊！他真是我们活生生的警戒：热心并不证明所热心的事是对的，我们就一定在对的路上。我们所热心的，很可能就是一件盲目的事，我们对传统的热心，很可能就是我们的盲点。

    我认为眼睛在保罗的一生中占了很重要的地位。当他属灵的眼睛开启时，他天然的眼睛瞎了，我们可以把这个当隐喻来用。在宗教上过度地使用天然的眼睛，只不过显示我们是多么盲目，而且可能只有当天然的眼睛在宗教方面瞎了的时候，我们才能看见，宗教上的眼睛若不瞎，就无所看见。对很多人来说，他们之所以无法看见，正是因为他们看得太多了，并且是用不对的方式在看。保罗坚决地告诉我们：有时候，我们先得眼瞎，然后才能看见。这一点显然在保罗余生的岁月中留下了一个记号，就如同主的手也曾在雅各身上留下一个记号一样。他到了加拉太，以后他写信给加拉太人；你记得他是这样说的：[那时你们若能行，就是把自己的眼睛剜出来给我，也都情愿：这是我可以给你们作见证的]（加四15）；这就是说他们注意到他的痛苦，他们留意到他那在往大马色的路上所留下来的记号，所以对他深表同情，倘若能行，连把自己的眼睛剜出来给他都情愿。但这是何等的奇妙，在往大马色的路上所临到他身上的托付，竟然都是关于眼睛的事。保罗眼瞎了，他们拉着他的手进到大马色；但主就在那一刻对他说：[我差你到他们那里去，要叫他们的眼睛得来，从黑暗中归向光明，从撒旦权下归向神]（徒二十六18）。

    这一切要对我们说很多话，但已经大约涵盖了[属灵看见]的一般性问题。当然，还有很多的细节，但我这个时候并不准备这么细的讨论；以后我们会说得更仔细。

    属灵的看见永远是个神迹

    我们已经把[属灵的看见]这个问题大略看过，现在我们要特别留意在每一个案例中，有相同的一个特点，就是：属灵的看见永远是一个神迹。这个事实就说出了，神的儿子来到这个世界上的整个意义。主耶稣督来到这世界的最根本的理由，可以从神的话中看出；因为人生来是瞎眼的，这一点在神面乃是确定不移的。[我到民上来，乃是光]（约十二46）；[我是世上的光]（约九5）：你知道，约翰福音中的这些话，正是主耶稣医治瞎子的时候说的。[我在世上的时候，是世上的光]，他医治了那个生来瞎眼的人，以实际的行动证明了这些话。

    所以每一次属灵的看见，都是从天上来的神迹，这也就是说，一个真实在属灵上有看见的人，一定就在他生命的根基上发生过神迹。他整个的属灵生命都源自神迹，一个看见前所未见的神迹。属灵的生命就是从这里发源的，从这里开始了基督徒的生命；从[看见]开始。

    每一个传讲主话的人，都应当有这样的神迹历史，他只能指望这样的神迹，也发生在听他所传讲话语的人身上。这就是为什么他是这样的无助，是如此的笨拙。或许，[愚拙的道理]有这一方面的意思。一个人可以真的有看见，并且也传讲他所看见的，但听的人去函同有看见：所以，他实在是在对瞎子说：[要看见！]然而，他们还是没有看见。他只能完全倚赖神的灵来到，就在那时那地行一个神迹。除非神的灵行了神迹，他所传的全属枉然，不会期望有果效。我不知道，当你来到一个聚会中。低下头祷告，你会祷告什么，我倒是想给你一个建议。很有可能，一个人所传讲的、所教导的，真的是从神迹而来，但你仍然一点没有得着。所以，我建议你总要祈求圣灵，就在这一刻，在你身上重新行一个神迹，叫你能看见。

    但我们要进一步地说，每一点新的看见都是从天上来的工作。这不是一次就作完的工作。我们有可能不断地看见，更完满地看见，看见真理的每一个新鲜片段，但是这一个不是我们力所能及的工作。属灵的生命，并不只有在开始的时候才是一个神迹，而是直到末了都是延续不断的神迹。我们前面所读的圣经就是说出这一点。一个人很可能受了一次触摸，在此之前他是个瞎子，看不见什么，而如今看见了，但他只看见一点点，无论在深度上、广度上，他所见的都很不完全。他所见的总是有些失真。需要再一次从天上来的触摸，好叫他凡事可以看得准确、看得完全。但就算他是这样，这都还不是终极的，这不过是某个度量中的完全而已，在神那里仍然不宜极广大的空间可以看见。但这仍然有待智慧和启示的灵来成就。一路到底，都得是来自于天上。如果不是[来自天上]，还有谁能得着呢？因为就是[来自天上]，才赋予我们真实的属灵生命一个实际的价值，而一直保有神迹的要素。

    失去属灵看见的影响

    这是末了的话。失去属灵的看见，就是失去属灵生命的超然特点，这就带进老底嘉教会的光景。你如果想真实明白这件事的意义，那就是说，老底嘉所代表的，是一种不冷不热的光景，以致于主说：[我必从我口中把你吐出去]（启三15）；如果你想真实明白这话的意义，你说：[为什么会这样呢？背后到底有什么因素造成的呢？]这事情的解释，其实很简单：老底嘉已经失去了它超然的特点，它已经堕落到地上了；它已经只是属宗教的了，它已经偏离了原来属天的地位。然后，你看见了老底嘉教会中得胜者的回响，[得胜的，我要赐他在我宝座上与我同坐]（启三21）。你已经堕落到地上太深了，你已经失去了你属天的特点了，然而在你们当中的得胜者，天上仍然有你们的地位，这就是显示主是多么反对老底嘉教会的这种光景。失去了属灵的看见，就等于失去了属灵生命的超然特点。当这些都丧尽的时候，不管你是多么的[宗教]，主只能说一句话--买眼药：这就是所需的。

    这个时刻的需要

    这就叫我们看见这个时刻的需要。当然，这是每一刻、每一天、每一个时代的需要。但是，我们越来越察觉到这个时代的这个需要，从某一个角度而言，我们甚至可以说：从来没有一个时代，像我们今天所处的时代，这么需要是大得可怕，但除非有人可以满足那个需要，我们实在没有指望。希望全系在此：就在这个黑暗的世界，这个充满困惑、混乱、悲剧、冲突的世界中，有人可以起来说：「我看见了！」惟愿今日就有人可以站在他的地位上，产生影响，而人们也当一回事，这样一个有看见的人，要带给人一个何等的新希望，一个何等的新景象！这就是我们的需要。到底是怎样满足这个需要，是不是以一种公开的、全国性的、或是国际性的方式来满足，我不知道，但一定要有人能说：「我看见了」，站在那个地位上，以一个属灵的方式来满足那个需要。

    你知道，基督教大半都已经变成只是一个传统。真理已经拆解开来，放进一本万用手册--「福音派教义大全」，用篱笆把自己围起来。这些就是福音派的教义，在讲道和教导上，它们已经为福音派基督教设立了界线。没错，它们所呈现出来的，的确有许多不同的形态。它们连同许多趣闻、插图被端出来，很有趣、很吸引人。也有颇具创意及独特的东西，所以这些古老的真理也就不会太过平淡无奇，因为有这些装饰美丽的外衣，人住往就能够了解；也有很多是靠传道人、教师个人的能力和个性。人常这样说：「我喜欢他的风格，我喜欢他的态度，我喜欢他说话的方式！」--的确，大半都靠这些：但是当这些装饰都被除去的时候，没有故事、没有趣闻、没有例证，也没有传道人、教师个人的能力和个性：当这一切都不见的时候，你就只会听到同样老掉牙的事，我们也会有人起来用同样的方式赢得一点人的接纳和印象，甚至比之前的人要严重。我不认为这是过于严苛的挑剔，因为这正是症结所在；也不会有人认为我是在要求你们改变或放弃这些古老的真理。

    但我想试图说明的乃是这个：不是新的真理，也不是改变真理，乃是必须有人，在他陈明真理的时候，听的人能认出他是一个有看见的人：这就是不一样的地方。不是一个又读、又研究、又准备妥当的人，而是一个有看见的人，关于这样的一个人，我们只能用约翰福音第九章中的那个人来说：「神迹的要素。」「他是个罪人不是，我不知道。有一件事我知道，从前我是眼瞎的，如今能看见了」（约九25）。你会知道，一个人是不是有看见，他所说的到底是从何而来、如何而来：这就是我们的需要：某些东西，某些说不清楚的东西，是从神迹而来，而你会说：那个人真的有看见！那个女人真的有看见！就是这一个「看见」的因素，叫一切有了不同。

    哦，是的，这是一件远远大过我们所能领会的这个，一个眼睛得开的人，就得准备好面对阴间。约翰祖国间第九章的那个人，就是这样立刻遇见阴间的反对。他们把他赶出去，就连他的父母也怕付代价，不肯站在他这一边。「他已经成了人，你们问他罢」。是的，他是我们的儿子，但也不要逼我们太过，把我们卷在这事里头；到他那里去，叫他自己澄清，别搅扰我们！他们遇见了红灯，想避开这个问题。看见是要付代价的，可能得付一切的代价，因为看见对于主而言具有极宝贵的价值，可以反对撒旦--这世界的神，弄瞎了不信之人的心眼。这是在除去撒旦的工作。「我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向兴明，从撒旦权下归向神」（徒二十六18）。撒旦不愿意接受这个，无论在一开始，或是在任何的程度上。看见是一件惊人的事。

    哦，今日是多么需要有人能站在属灵的地位上，说：「我从前是眼瞎的，如今能看见了，这件事是我知道的！」。这真是件伟大的事。有太多的事我不知道，但有一件事我知道，我看见了！这是前所未有的。这要带着冲击的力量，这是注册商标。在神的话语中，生命总是和光连在一起的。一个人若真的有看见，一定会带来生命和高升。但如果一个人给你的是二手的、学来的、研究来的、读来的、作出来的，那肯定不会带给你生命，只会是短暂而虚假地提振你的兴趣，一时的魅力罢了，根本没有真实的生命可以叫人活着。

    所以，一个人应当祈求的，并不是改变真理，或是新真理，而是对真理有属灵的看见。「主还要从他的话语中涌出更多的亮光与真理」，这是真的。如果我能的话，让我在这里尽力驱逐我们长久以来所受的那种束缚。我们并不是在追求一个新启示，我们也没有说、或提议、或暗示你：在神的话之外，还有什么额外的东西，但我们要宣称，神的话实在还有太多的部分，是我们未曾看见的，而我们可以看见。当然，每个人都会同意这个--但其实就是这样--要看见，你愈看见，真实的看见，你就愈觉得整个的被淹没了，因为你知道你是来到一个浩瀚无边的境界，远非你短暂的一生所能经历透的。

    要结尾了，让我重复的说，从开始直到末了，属灵生命的每一个阶段一定要有这个秘诀在其中--「我看见了！」就在我们刚刚信主才重生的时候，「我看见了！」应该是我们生命中很自然的表达，我们应该迸出这样的话来。我们基督徒的生命应该从这里开始。一路上，直到末了，都应该是这样，这是神迹的工作，就是这个神迹的因素，我们才得以保存在这种充满惊奇的气氛中，这个惊奇的因子重复再重复，以致于每一个新的境遇，都叫我们觉得好象从来没有见过似的。

    但或者我可以同时这样说，通常是当所见过的亏蚀暗淡了，接着才是圣灵新的工作。主似乎把这个当成是必要的，所以我们会来到一种情形只能呼求主：除非主指示，除非主启示，除非主作一件新事，我所见过的，现在一点都用不上，一点都救不了我 。就是这样，主把我们领进黑暗之地，黑暗的时刻。我们觉得以前看见的，曾经叫我们有活力，叫我们得胜的，都失去了能力。这就是主叫我们一直往前的方法。如果你我在任何一个阶段，可以完全的满意，对于还没有得着的东西，没有感觉一种「绝对的需要」，我们会往前吗？当然不会！为叫我们一直往前，主就得把我们带进那些经历中，叫我们绝对需要重新看见主、认识主，而且一路上都是这样，直到路终。这可以是一连串看见的关键时刻，看见再看见，再看见，当主开我们眼睛的时候，我们能说，好像从来没有过的，「我看见了！」所以这不是我们的研究，我们的学习，我们的书本知识，而是智慧和启示的灵，叫我们真认识他，我们心中的眼睛被照明了，而也就是这样的看见，叫人有遇见权柄的感觉，这就是我们所需的。这就是那要素、那特点，这就是我们今日所需的。不是为看见而看见，而是为着带进这种叫人觉得是权柄的感觉。

    今天，权柄的声音在哪里？说话带着权柄的人在哪里？我们生命的每一部分都极端地渴求权柄的声音。教会觉得困乏，因为缺乏属灵权柄的声音，缺少先知的音符--主如此说！世界也觉得困乏，因为缺少权柄，而权柄只有在那些有看见的人身上。在那生来是瞎眼、后来看见的人身上，在他的见证中带着更多的权柄--从前我是瞎眼的，如今能看见了--比一切的以色列人、比他们一切的传统与学习还多。正是这点叫主耶稣这么有分量。因为「他教训他们，正像有权柄的，不像他们的文十」（太七29）。文士是权威人士。如果有人想要知道律法的解释，他们就去见文士。如果他们想知道权柄的见解是什么，他们就上文土那里。但他说话正像有权柄的人，不像他们的文土。他在哪一点上有权柄？乃是在凡事上，他能说：「我知道！」这不是读来的，也不是听来的，也不是研究来的，不是这些叫我有能力，而是--我知道！我看见了！

    愿主使我们都成为眼睛得开的人。


    二、属灵看见的问题

    读经：民二十四3~4；可十46、51~52，八23~25；约九1、7、25；弗一17~19；启三17；徒二十六17~18。

    我们在前一篇信息中，说到属灵的瞎眼是我们这个时代的通病。我们读了许多圣经，相当广泛地说到属灵瞎眼和属灵看见的背景。然后我们看到每一个例子中，都有一个共通的因子，就是每一个属灵的看见都是一个神迹。没有一个人是可以凭着天然而有属灵的看见的。属灵的看见是神直接从天上来的举动，天然人没有这种才能，一定要神来创造才行。这就是基督来到这地上的理由，因为人生来就是瞎眼的，需要有人从天上来遇见他，给他属灵的视力。然后，我们说到失丧属灵的看见，就是失丧基督徒生命中神迹的元素；这就是老底嘉的问题。我们接着说，我们这一刻最需要的是有人可以说：我有看见！想象自己生来是瞎眼的，到了成熟的年纪，却从来没有看见任何的人事物，突然间，眼睛开了，看到了每一个人事物。那一定是充满惊奇的感觉；这世界一定是一个非常奇妙的世界。我想约翰福音第九章中那个人回到家中，一定不断地说：太奇妙了！看见人，看见物，真的太奇妙了！这一定是他口中的的话。在属灵的事上，更是这样，人最需要的就是，因着圣灵的启示，有这样属灵的惊奇在他的心中，一直是这样，而且不断成长。这是一个全新的世界，这是一个全新的宇宙。这是这个时代的需要--我看见了！

    在这一篇信息中，我们要多说一点：在基督徒生命的每一阶段，从初信到成全，秘诀就是--我看见了；我看见前所未见的！我从来没有这样看见过；但如今我看见了！一路上，都是这样，从开始直到末了都是这样，只要我们的生命是在圣灵里真实的生命。所以我们要看一下，基督徒生命的这一两个面向，是如何需要有属灵看见的事实来掌握，而这全数是因着神圣的运行带来的；当我讲的时候，你一定会想起很多有关的经节，你就看看圣经关于这点是怎么说的。

    「看见」管治基督生命的开端

    基督徒的生命是怎么开始的？基督徒的生命是由「看见」起头的。一定要从「看见」起头。整个的原则就是要有看见；为着这个理由，整个的基督徒生命，就是沿着这一条路线，不断的进步，直到路终。那路线和终点都是基督。这就是约翰福音第九章那生来瞎眼的人的要点。你们记得他是如何被赶出去，耶稣是如何遇见的，对他说：「你信神的儿子吗？」那人回答说：「谁是神的儿子，叫我信他呢？」耶稣对他说：「你已经看见他，现在和你说话的就是他。」他说：「主阿，我信。」就拜耶稣。属灵看见的要点就是认出主耶稣，一路上从开始直到末了，都是这样。

    或许我们可以这样说，我们得救就是在于看见们们是罪人。但如果只是这样，我们会看自己很不好。

    不，所有的事情应当总结在看见耶稣上：当你真的看见耶稣，会发生什么事？大数的扫罗发生了什么事？什么事都发生了，连无论如何都不会成就的大事也都发生了。对于大数的扫罗信耶稣，你没有什么好争议的；你从来没有恐吓过他，叫他信耶稣，你从来没有说服他或感化他成为基督徒。能叫他从犹太教中出来，绝非是这地上的任何东西可以达到的。但他不过就是看见了拿撒勒人耶稣，事就这样成了。他出来了，他自由了，他已经看见了。以后，当他面对犹太基督徒所带来极大的难处--他们尾随他，到处搅扰信徒的信心，想破坏他们在基督里的地位，眼看着他们就要滑跌了（我是说到加拉太的信徒和教会）--他就是再一次把问题归结在「什么是基督徒」上，把整个的重点集中在他在往大马色的路上所发生的事。其实加拉太书可以这样总结：一个基督徒不是一个只照着人的吩咐，作这个，作那个的人；一个基督徒不是一个只照着人所禁止的，约束自己不作这个，不作那个；一个基督徒完全不是只被人外面的生活方式、命令所管治的人，不是律法制度说：你要作这个，你不可作那个：「一个基督徒」的意义应当这样领会：「神乐意将他儿子启示在我心里」（加一15~16）。「他开了我的眼睛，叫我能看见耶稣」，不过是这句话的另一种说法，意思是一样的。地点是在往大马色的路上。「主啊！」你是谁？「我就是你所逼迫的拿撒勒人耶稣。」「神乐意将他儿子启示在我心里，意思完全一样。」「看见」是里面的事，就是这个「看见」叫人成为一个基督徒。「那吩咐光从黑暗里照出来的神，已经照在我们心里，叫我们得知神荣耀的光显在耶稣基督的面上」9林后四6）。「在我们心里」：基督如此分赐、启示在我们里面，就是这个使人成为一个基督徒；而不是照着什么任何基督的律法--那与犹太教没有什么两样，而是，在里面被圣灵引导，在心里被基督引导。乃是这个叫人成为一个基督徒，就是这个成为一切的根基，从开始直到末了，只是在过程中不断增长罢了。所以，根基必须照着那超然的结构，他们必须完全如出一辙。这就是看见，看见基督。

    这真的是很大胆的话，我们还有很多可以说。但这也真的是一个挑战。现在，我们得问问自己，我们的基督徒生命是建立在怎样的根基上？是建立在一些外面的事物吗？建立在一些读来的事上吗？在一些听来的事上？在一些人所吩咐的事上？在一些被恐吓的事上？在一些情绪作用的事上？或者我们真的是建立在这个根基上：「神乐意将他儿子启在我心里」。当我看见他，我知道我是一个怎样的罪人，而他是一位怎样的救主：但这一切都是因为看见他，看见他才能这样！我知道，对基督徒的特会来说，这是一件很根本的事，但有时检验一下我们的根基，实在是一件好事。我们从来不会离开而不需要那些根基。我们永远不会丢弃这些根基，而成为又奇妙又长进的人。这是无法分割的。我不是说，我们一生都留在这些非常基本的事上，但我们必须带着我们根基的特质，走到路终。是恩典立下根基，最顶端的石头，也是恩典，人们要欢呼说：恩典！恩典！全都是恩典，恩典的神开了我们的眼睛。我不能说得太多。

    「看见」管治属灵的长进

    我们来看长进的问题。正如开端是借着看见，长进也是借着看见。属灵的长进全然是看见的问题。我要你们想想这个。我们如果要有长进，就要有看见。属灵的长进是什么？请在你的心中很小心地回答这个问题。我想会有很多人以为，属灵的长进是知道更多的真理。不，未必是这样。随着你的长进，你的知道会增加，这是真的，但属灵的长进不只是如此。什么是长进？长进就是模成神儿子的形象。那是目标，我们就是朝向那个目标渐进地、稳固地、一致地前进。完满的长进，属灵的成熟就是我们模成神儿子的形象。这就是长进。如果这是真实的，那么保罗就要对我们说：「我们众人既然敞着脸、得以看见主的荣光，好像从镜子里返照，就变成主的形太，荣上加荣，如同从主的灵变成的」（林后三18）。而改变是由看见来的，长进也是由看见来的。

    圣灵的职事

    这不包含了一个非常宝贵、非常深遂的原则。我们如何举例说明呢？我想我们刚才所引用的圣经可以帮助我们。最后一个句子给了我们线索--「如同从主的灵变成的」。如果我引用亚伯拉罕的仆人以利以谢，以撒和利百加那古老的旧约爱情故事来加以说明，我相信我不会太陈腔滥调。你记得当亚伯拉罕年老的时候，他对他最忠心的管家说：「请你把手放在我大腿底下。我要叫你起誓，不要为我儿子娶这迦南地的女子为妻。你要往我本地本族去。」以利以谢起了誓，然后，以利以射出发了，同着骆驼过了旷野，来到遥远的他乡，他祷告主让他遇见好机会，给他一个兆头。那兆头明明的给了他。利百加回应了那个人，经过了一番折腾，利百加明确地接受挑战，决定跟着那人走。一路上，以利以谢把从他主人家中所带来的财宝展示给利百加看，把他主人儿子的东西展示给他看，不断地把他主人儿子的所是、所有以及她所要进入的产业显示给她看，一路上经过旷野直回到另一端，进入父家。以撒出来，在田间默想：举目一看，而仆人说：「那就是他！」那一位我不断告诉你的，我不断将他的所有展示给你看的那一位：那就是他！于是，她急忙下了骆驼。你想她会因为来自遥远的他乡，而觉得生疏吗？我想以利以谢的作用，就是让她觉得舒适，让她觉得她认识她所要嫁的人。她一点也不觉得生疏、苦恼。他们就是这样融合在一起，我们能这样说吗？这是整个过程的高峰。

    「如同从主的灵变成的。」主耶稣说：「只等真理的圣灵来了，她要引导你们明白一切真理；因为她不是凭自己说的，乃是把他所见的都说出来，并要把将来的事告诉你们。他要荣耀我，因为他要将受于我的告诉你们」（约十六13~14）。圣灵，父家忠心的仆人，已经越过旷野来寻找儿子的新妇，儿子的近亲、至亲。是的，这真叫人惊讶。「儿女既同有血肉之体，他也照样亲自成了血肉之体，特要借着死败坏那掌死权的，就是魔鬼」（来二14）。「因那使人成圣的、和那些得以成圣的，都是出于一」（来二11）。圣灵已经来了，要得着新妇--那一位与他是一的，他的骨、他的肉。但圣灵希望时刻以主耶稣充满我们，把他的所有指示我们。这要成就什么呢？为的是叫我们看见他的时候，不觉得生疏。不会觉得我们是一类，而他又是另一类，这就正是：「连同以前走过的每一步，这是最后一步，而每一步都是要叫这个「一」更加完全，叫这个「和谐」更加完全」。最后，不需要太大的转折，我们就进入了。我们是一直在进入，而这是最后一步。这就是模成他的形像，这就是属灵的长进；认识主、像他，与他完全舒适自在，也就没有什么冲突、生疏、不协调，也没有距离了。「与主合一」时刻都在加深，直到完成，这就是属灵的长进。你再次看见，这是里面的事，不过是开端的继续发展而已。我们已经看见，现在还在看见，看见再看见，当我们看见的时候，我们就改变了。

    你想你有看见，真的吗？在我们认为有看见的事上，凡事都得试验，知道这些看见在我们的生活上是不是真有果效。你我很可能有一箩筐以为是属灵的知识的；我们有太多的教义，太多的真理。我们可以详细列举福音真理，但那又有什么用？亲爱的，以真实属灵的感觉来说，如果我们没有改变，那根本不是看见。是的，看见的意思就是改变，凡没有改变的，就不是真的看见。我们宁可让这些被剥得净光；而中留得一点点真实会带来改变的看见。在这个点上，我们对神要非常诚实。哦，宁愿我们只有一点点，却带着百分之九十九的效力；而不要有满山的知识，其中却是百分之九十九都是废物。我们要求主不要让我们的知识超过我们属灵的生命，自以为知道。你们懂得我的意思。保罗说：真实的看见，意思就是被改变，而改变是看见的问题，如同从主的灵变成的。所以，我们要祷告能够看见。

    我们有人懂得我们圣经，懂得我们的新约，懂得罗马书，懂得以弗所书，以为我们有看见。我们甚至可以讲圣经，讲解其中的书郑，其中的真理，我们可以讲很多年。直到有一天，我们看见了；而人看见我们看见了，就说：「这位传道人发生了什么事？」他所说的并不是和以往所说的有什么不同，但真的就是很不一样；他真的看见了什么！这就是重点。

    「看见」管治职事

    当然，这会领我们到另一个要点，虽然是一句很简单的话。在基督徒生命的开端是真实的，在基督徒的成长中是真实的，在职事上也必定是真实的。别以为我是在说一班特殊的人--所谓的「执事」。职事，正如我们已经说过的，是属灵的帮助。如果有什么职事不带来属灵的帮助，那就是不是真的职事，而凡能带来属灵帮助的，就是基督的执事。所以，在神的计划中，我们都是与职事有分。为此，我们都被同一定律所影响、所管治。在属灵上能够有帮助，是看见的问题。你们知道，哥林多后书在新约圣经中是特别说到职事的书信。「我们既然蒙怜悯，受了这职事」（四1另译）--这职事是什么？「神已经照在我们心里」（四6）。我们都很熟悉，当保罗写这些的时候，他想到的是摩西--神那位伟大的执事。摩西就是被任命为神的仆人，而保罗说到摩西完成了他的职事、他的服事，因他宣读了律法，脸上有荣光，所以用一条帕子蒙在脸上，好叫百姓看不见他。那是一个会渐渐退去的荣光。而保罗说，我们受托的职事，是神照在我们里面，并不需要一条帕子；在基督里那帕子已经除去；你所看到的是基督在我们里面，而基督要借着我们看见他而得到服事，因为我们就是他的管道，叫人可以看到基督。这就是属灵的帮助，这就是职事，也就是说，让人可以看见基督「我们有这宝贝放在瓦器里，要显明这莫大的能力是出于神，不是出于我们」（四7）。「我们……」：接着的是一连串的逆境。但是保罗说：事实上，那是基督！如果我们在逆境中，如果我们遭逼迫，四面受敌，被打倒，身上常常带着主耶稣的死，这就是神叫我们看见基督的方法。如果我们四面受敌，被打倒，而主耶稣的恩典是够用的，你看见主耶稣的恩典显在我们受试验、受苦的当中，你一定要说，基督是多么奇妙啊！你看见了基督，而借着我们受苦，基督得到了服事。这就是属灵的帮助。

    谁帮助你最多？我知道谁帮助我最多。不是站在讲台讲道的人。是那多看在极重、极可怕的苦难中经过的人，在他们的身上，证实了神的恩典够用。我能这样说，如果我能经过那样的苦难，那么我所信的基督教，我所信的基督，就是值得信的。那就是最帮助我的，也是我最希望看见的。不要对我说教：活出基督，你就是最帮助我的。这对我们来说肯定、或应该是一个启发：就是我们受苦、受试炼的当中，别人可以看见主，而得到最大的帮助。我们如何经过试炼，这就是我们最能帮助别人的，是我们一切所能说的远远赶不上的。当我们这样说的时候，惟愿主遮盖我们，因为我们深知我们是多么的脆弱，我们在试炼中是多么容易得罪他。介这就是保罗在这里所说的职事「我们有这宝贝放在瓦器里，……我们四面受敌，……心里作难，……遭逼迫，……打倒了，……身上常带着耶稣的死，使耶稣的生也显明在我们身上。」但对保罗来说，这些事的结果是：「他们为我的缘故，归荣耀给神」（加一24）。你还要什么呢？这就是职事。惟愿你我无论何时都能说，我们没有活得枉然。我们对人总当有些帮助，只要可以这样说：「他们为我的缘故归荣耀给神」。

    但这就是看见：我们要有看见，才能在属灵上成为有帮助的人，来为别人提供看见的根据。我要这样说；因为我们可以有看见，我们可以说出我们的看见，我们可以是活的书信，但别人却可以没有看见。但我们的确是提供了看见的根据，如果他们够诚实、不偏见，真的向主敞开，主会把启示在我们里面让我们看见的，也让他们看见，主试图透过我们启示他的自己。主需要活的书信，透过我们启示他的自己。主需要活的书信，透过这些活的书信，人能读到主。这就是职事。

    职事的赐给和领受，全数的神圣恩典开眼的工作。我想我们可以停在这里了，这要叫我们寻求主，让我们的眼睛得开。属灵的看见永远不会太迟，无论我们有多眼瞎，无论瞎了多久，只要我们对主认真。别忘记这是一件要向主诚实的事。主耶稣对拿但业说了一件很奇妙的事。拿但业处在极危险的情形中，几乎可以说是双重的瞎眼。他只要容让自己在大众的偏见中，就处在危险的地带。拿但业说：「拿撒勒还能出什么好的吗？」这就是大众的偏见。这种大众的偏见，不知道夺走多少人更认识神的思想的机会。偏见有很多形态。我们一定要小心，但拿但业得救了。主耶稣说：「我实实在在的告诉你们：你们将要看见天开了，神的使者上去下来在人子身上」（约一51）。「将要……」--主是指着在圣灵里的日子。「如同从主的灵」，拿但业有了看见，他曾经在危险中，但逃脱了。如果你在偏见的危险中，你要当心：要离弃你的偏见，要敞开的心。要成为一个以色列人，心中没有雅各、没有狡猾，心向着主要敞开的，你就会看见。


    三、看见主与看见自己

    「犹大众民立亚玛谢的儿子乌西雅接续他父作王；那时他年十六岁。亚玛谢与他列祖同睡之后，乌西雅收回以禄仍归犹大，又重新修理。乌西雅登基的时候，年十六岁，在耶路撤冷作王五十二年；他母亲名叫耶可利雅，是耶路撤冷人。乌西雅行耶和华眼中看为正的事，效法他父亚玛谢一切所行的。通晓神默示撒迦利亚在世的时候，乌西雅定意寻求神，他寻求，耶和华神就使他亨通」（代下二十六1~5）。

    「他既强盛，就心高气傲，以致行事邪僻，干犯耶和华他的神，进耶和华的殿，要在香坛上烧香。祭司亚撒利雅率领耶和华勇敢的祭司八十人，跟随他进去。他们就阻挡乌西雅王，对他说：「乌西雅啊！给耶和华烧香不是你的事，仍是亚伦子孙承接圣职祭司的事；你出圣殿吧，因为你犯了罪；你行这事，耶和华神必不使你得荣耀。」乌西雅就发怒，手拿香炉要烧香；他向祭司发怒的时候，在耶和华殿中香坛旁众祭司面前，额上忽然发出大麻疯。大祭司亚撒利雅和众祭司观看，见他额上发出大麻疯，就催他出殿，他自己也急速出去，因为耶和华降灾与他。乌西雅王长大麻疯直到死日，因此住在别的宫里，与耶和华的殿隔绝；他儿子约坦管理家事，治理国民」（代下二十六16~21）。

    「乌西雅与他列祖同睡，葬在王陵的田间他列祖的坟地里，因为人说：「他是长大麻疯的；」他儿子约坦接续他作王「（代下二十六23）

    「当乌西雅王崩的那年，我见主坐在高高的宝座上；他的衣裳垂下，遮满圣殿。其上有撒拉弗侍立；各有六个翅膀；用两个翅膀遮脸，两个翅膀飞翔；彼此呼喊说：「圣哉！圣哉！圣哉！万军之耶和华；他的荣光充满全地。」因呼喊者的声音，门槛的根基震动，殿充满了烟云。那时我说：「祸哉！我灭亡了，因为我是嘴唇不洁的人；又住在嘴唇不洁的民中；又因我眼见大君王万军之耶和华。」有一撒拉弗飞到我跟前，手里拿着红炭，是用火剪从坛上取下来的，将炭沾我的口，说：「看哪！这炭沾了你的嘴，你罪孽便除掉，你的罪恶就赦免了。」我又听见主的声音说：「我可以差遣谁呢？谁肯为我们去呢？」我说：「我在这里，请差遣我！」他说：「你去告诉这百姓说：你们听是要听见，却不明白，看是要看见，却不晓得。要使这百姓心蒙脂油，耳朵发沉，眼睛错迷；恐怕眼睛看见，耳朵听见，心里明白，回转过来，便得医治」」（赛六1~10）

    这是一个叫人印象深刻、引人注目的故事，围绕着我们现在所谈的主题--属灵的看见。「我见主……」；「我眼见……」；每一件事都围绕着这个。

    整个事件所呈现的是：在属灵方面和道德方面，乌西雅王都是以色列人的代表，并且在很大的程度上，也是以色列众先知的代表。先知以赛亚连连地说：「因为我是嘴唇不洁的人」，而我是你们的先知，「又住在嘴唇不洁的民中」，就是这个意思。很清楚地，这是与乌西雅有关的；因为你知道长大麻疯的人要蒙住上唇，喊叫说：「不洁净了！」「我是嘴唇不洁的人、又住在嘴唇不洁的民中」的意思就是：我们都是长大麻疯的人。事实上，以赛亚是说：凡在乌西雅身上属实的，在我们--先知、百姓--身上也都是属实的。除非我们看见了主，你我都不会懂得这个。乌西雅所遭遇的，我们印象深刻，觉得甚为可怕；我们活在充满那可怕光景的环境中，我们轻声细语地说到它，我们说：那是多么可怕的事，乌西雅所作的是多么邪恶的事，我们的王变成那样，是多么的可怕，他那样结局是多么可怕，大麻疯是多么的可怕！我们严厉地说到乌雅王，有很多的想法，他的例子多么令人悲哀啊！但现在我看见了，我们都和他一样。我--一直对你们讲道的（别忘了，在这之前有五章圣经，以赛亚不是刚开始他传道的生涯，在这里，他仍是因着新的启示苏醒的），我一直传疲乏、一直说预言，我看见了，我并没有比乌西雅王好一点点。你们这些百姓，你们进行一连串的宗教仪式和礼仪，你们来到圣殿，你们献祭，你们用嘴唇敬拜，你们可能不明白，但我看见了。我是如何看见的呢？我看见了主！「我眼见大君王万军之耶和华」。「我见主坐在高高的宝座上」。我说；当你思想这个时候，你会觉得印象非常深刻。

    我们要如何理解这个呢？也许，我们最好悄悄地走开，安静片刻，仔细想清楚。

    有一个想法。我们要立刻把它驱除掉。这个普遍的想法不知道从何而来，但却影响了我们大多数的人：是这一个异象，使以赛亚成为一个先知或传道的人。我们听过这样的说法，恐怕我们自己也是这么说。哦！不！如果这本书是神所黩示的，以赛亚怎么可以说了那么多的预言以后才看见这个异象呢？看看头五章的预言吧！这头五章说了多么惊的事。不，以赛亚并不是见到这个恂象以后才成为先知，成为传道人。神乃是在对付一个人，不是一个先知；神乃是在对付人，不是在对付一个职分。他乃是很认真地对付我们在他眼中的光景。所以，我们不能只把这个转到特殊的一班人叫作先知、叫作传道人的，好象我们根本不在这一类的人中，因我们想我们不过是普通的老百姓，并不想成为什么先知、传道人的。完全不是那样。主在这里实在是要对付人，想让他们知道，他们在他的眼中到底是怎样，即使他们已经传道多时；要叫他们知道在主的眼中真实的光景到底是什么。那个实际迟早要出现在我们眼前，好叫每一件事都得着保护，主的目的可得着保全。

    神到底要什么

    神到底要什么？如果我们能看，如果我们的眼睛能够睁开来，看见神所要的，你就会明白他的方法，你也会明白他为什么要用这样的方法。第五章很清楚地说到神所要的；他仍是在寻找一班能满足他心意的百姓。这一班百姓叫作余民。之所以如此称呼他们，他已经预见他的百姓的历史，直到他儿子来到地上之前的日子，也预见他们要如何对待他的儿子。神知道他们的心。这就是为什么神要告诉以赛亚那么多可怕的事，就是神要他去作的：叫这百姓油蒙了心，耳朵发沉没 ，眼睛闭着。神知道。

    但虽然如此，还是有百姓回应。他们不过是余民，第六章末了特别提到这些余民--境内剩下的人，若还有十分之一，也必被吞灭；像粟树、橡树，虽被砍伐，树不子却仍存留；这圣洁的种类，在国中也是如此。

    看着倒下的树不子，你会知道是先前的一颗树木倒下的结果；以色列人定要因外邦人的砍伐而倒下，因为神召这些外邦人，作为审判的工具来砍倒以色列人，以色列人这棵树倒下了，但树不子仍然存留--当神对付这树不子的时候，「十分之一」、「余民」、圣洁种类正在其中。神想要得着一个团体，是出自他百姓的整个团体，能够满足他的心，为着保全这个余民，他伸手握住以赛亚，并以此方式待他，给他异象。亲爱的，为着让神能达到他的目的，我们要彻底地醒悟过来，叫眼睛得开，可以看得很清楚，我们自己有神的眼中到底是怎么回事。极可怕的启示！任何一点自满的嫌疑，满意于目前的光景，都不够资格成为余民、或说器皿，以完成神的目的。

    所以，神用以赛亚说了前五章神审判的话，篇幅很广，好像神一下子就把以赛亚逮住似的。在此，以赛亚在自己的生命上及职事上，都有了转机。神开了他的眼睛，叫他有极深的看见；在神的眼中，他的所是是什么，百姓的所是是什么样。他以及那些曾经为着发生在乌西雅身上的事，严词审判定罪乌西雅的人，结果在神的眼中却和乌西雅没有两样，并没有比他好。在神的眼中，他们一样都是蒙住上唇，呼喊：「不洁净了，不洁净了！」

    己生命是大麻疯

    大麻疯是什么？哦，我们说，当然是罪。是的，是罪；但是它是什么？让我们来看看乌西雅，好了解大麻疯的意思是什么，在乌西雅这个个案中，大麻疯代表什么。「乌西雅行耶和华眼中看为正的事，效法他父亚玛谢一切所行的」，就是当他行在主的路上时，主让他长子大麻疯。一个蒙住赐福的人，行在主的光中，懂得主的恩惠，然而，那深深根植在每一个人心中的，却随时都准备好，要把神所赐的福分变成自己的，要宣扬自己拘，要为自己找到一个地位，要膨胀自己，要带给自己荣耀、能力、影响、满足，要给自己名声和地位。这就是大麻疯。大麻疯是什么？这个在神眼中极为可憎的大麻疯到底是什么？大麻疯不过就是我们里面的已生命，这己生命甚至可以进到神的事务中，试图把它们变成自己的利益，据为已有。主赐福了我们。我们忘了主赐福我们，完全是因为神的恩典和怜悯；我们却偷偷地想，一定是我们有什么，叫神赐福了我们。我们想一定是我们的才干，我们的聪明，一定是我们有什么，叫主赐福了我们。于是，我们就开始谈论我们所蒙的福，我们的成功。哦，就是这个在我们里面的大麻疯菌，这个已生命多样呈现，产生了骄傲，甚至是属灵的骄傲，叫我们和乌西雅一样，用自己的能力，自己的力气，自己的主张，自己的自负，把自己挤身在神圣的事务中。是的，大麻疯就是已的根，就是已，无论它的表现如何。

    就在这个点上--这是事情的另一面，我们现在没有时间谈--隐藏了祝福和兴盛的危机。哦，就在我们所蒙受的福分中，我们是何等需要被钉死啊，我们是何等需要神不断地指示我们，他赐福我们，完全是因为恩典，如果他真的赐福了我们，绝对不是因为我们在他眼中有什么，不管人是怎么想。不管我们在人当中是什么，在神的眼中，我们都不过是大麻疯，重要的不是我们在人当中如何，重要的是我们在神眼中如何。也许我们在这世上有很显赫的地位，但重要的是我们在神眼中如何。

    也许这对我们并不太实际，因为我们鲜有蒙受赐福，光景很兴旺，而有什么可以夸口的。刚好相反，我们大部分的人，都很缺乏，都很卑微。但让我们抓住重点。在我们的最深处，总是有已的渴望，总是有已生命的背叛。

    乌西雅在此被暴露在光中，好显明百姓和先知都是一样，这就是个已生命叫神无法达到的目的；这个已生命一定要受到对付，要被暴露；一定不能被忽视，一定要被揪出来，我们一定要看见。

    神目的的达成--「看见主」的果子

    所以，我们很直接地来看这一点：神要得到他心中所定意的结局，就是一班能回应他心中的欲求，在他丰满旨意上满足他的百姓，尽管在人数上只是十分之一，只是余民。为着他能达到这个目的，就需要有看见，看见主，只要见主，其余的事都会自然完成；看见主，就看见了圣洁；而当我们看见了圣洁，也就看见了从来没料到振奋麻疯，无论是自己身上，或是别人身上。当我们看见主的时候，我们也就看见了自己及周围主的百姓的真实光景。我们要看见主，好叫我们在主一直往前的路上有分。

    「我看见了主」；「我的眼睛看见了」。这会有什么结果呢？这会把我们自己显明给我们看，也会把周围的属灵景显给我们看。当我们看见主的时候，我们要说，我们灭亡了！如果你仔细瞧瞧「灭亡了」这个词，你就会知道「灭亡了」这个词真是恰当，我该死。这正是这个希伯来字的意思--该死，我该死！如果我们的眼睛得开，看见了主，我们就知道和基督的死联合的必要；但要这样，只有看见一途，此外并无他法。

    但这不是说说而已，不只是一些理想而已。我要我们看见的，就是圣灵作工在我们里面，我们眼睛得看见主，叫我们觉得我们只配死，对我们最好的就是死，叫我们有个结束。我们是不是这样了呢？当然，撒旦也会在这个立场上耍诈，事实上在许多人身上，他就是这样作，想要驱使他们让每一件事都结束，要把圣灵正在作的，据为已有，变成悲剧。让我们一直保守在属灵的正在作的，据为已有，变成悲剧。让我们一直保守在属灵的领域，知道主为着他自己的荣耀，为着叫这个荣耀成为可能，他要作工在我们身上，要把我们带到一个地步，我们深深地觉得「死」对我们是最好的。这样我们就得着了他对我们的眼光。我该死！--主一定要回答说：「是的，你该死：我早就知道了，只是很难让你自己知道；你真的该死。」

    如果你真的来到这样的地步，那我们就可以起行了。当我们还像乌西雅那样，忙着到圣殿，到圣所；又主动，又忙碌；我们在我们的里面，在我们的所是里；当我们充满在圣殿中，主不能作什么。主说，你看，你得出去。你会赶紧出去，因为你看见了你是一个大麻疯。这就是乌西雅所遭遇的。「他自己也急速出去」。他终于明白，这不是他能站立的地方。当主把我们带到这样的地步--我该死，这不是我该站的地方！--那么，主就可以开始他积极正面的工作，他已经叫路敞开了。这个看见真是可怕的事，但绝对是必要的事，而最后的结果是一件荣耀的事。到那时会有回报。

    必须有这个经历的理由

    我还要问一件事：你有没有看见，以赛亚所遭遇的事，到底有多必要？他要作什么？他要去传一个大复兴吗？他要到外面告诉百姓说：「一切都好，主要作大事；别灰心，伟大的日子就到了？」不！乃是去叫这百姓的心蒙脂油，耳朵发沉，眼睛闭着！这不是一件好玩的事。这整个的归结是什么？你会看到，主知道百姓心中的光景。他知道他们并不想看见。事实上，他们并不想看见。如果他们想要看见，他们就会有全然不同的态度。他们一定会摒除一切的成见，一切的猜疑，一切的批评；他们一定会伸出他们的手求问；他们一定会显出他们饥饿渴慕的迹象；他们一定会审查，他们一定不会那么快地把别人的判断和批评放在一边。但主知道，他们并不想看见，他们并不想真的看见，无论他们口里怎么说；以后先知要说到这点：「我们所传的有谁信呢？」（赛五十三1）主知道，审判要随着百姓的心来到。你如果不想要，你会失去想要的能力。你如果不想看见，你会失去看见的能力。你如果不想听，你会失去听的能力。审判是有机的，不是机械的。它是随着我们的生命而来。你如果种下好（hao）恶的种，你一定会收「失能」的果。有一种启示的职事，就是揪出人们的好恶，归在他们的审判中，你会发现这种启示与生命的职事，就是揪出人们的好恶，归在他们的审判中，你会发现这种启示与生命的职事，会叫某些人的心更硬，主知道有这样的事。

    这样的职事不是一件舒服的事。要尽这样的职事，你必须是一个钉死的人，你不能有自己的兴趣。如果你想要名声，想要人的称许，想要成功，想要人的跟随，你最好不要走这一条路，不要看见太多，不要看得太深入；最好戴上眼罩，作一个无可救药的乐天派。但如查要走主的路，要满足他的目的和心意，这是一条大家都不走的路，你会走得很孤单。很多人想他们是这样的情形，但事实上他们根本不饥饿，也没有绝望到一个地步，想要探究、亲自询问。你只要稍微批评他们，他们就转离扬弃你的职事，你只能和少数的人往前，这就是异象的代价，这就是看见的代价。以赛亚必须是一个钉死的人，才能完成这样的职事。为着你我能在神面前有一席之地，向着那在乌西雅里面的、对地位的渴望，我们必须是钉死的人。他不以君王职分为满足，还想得着祭司的职分。更甚地，不以神所赐的福分为满足，还要得着神自己的地位。多么强烈对比啊--一面是：乌西雅王；另一面是「我眼见大君王」

    你能跟得上吗？真的很彻底，很恐怖；但是亲爱的，这就是满足主丰满心意和渴望的道路。这是一条孤单且满了代价的道路，好把神所看见的发表在他百姓的心中，为着达成这个--我们得为着我们的启示、我们的异象、我们的看见受苦；我们要付上极重的代价，为着达成这个，我们要好好地被钉在十字架上，到一个地步，我们能说：「我该死，我真的该死；我只配得死！」主说：「对了！这就是我所要的--你要死；我要乌西雅死；然后我要充满殿」！乌西雅就是已，已就是一个人的所是，神并不与人一起充满殿，必须是神自己充满殿。


    四、得着属灵看见的人

    「有主的一个使者对腓利说：「起来，向南走，往那从耶路撤冷下迦萨的路上去。」那路是旷野。腓利就起身去了。不料，有一个埃提阿伯人，是个有大权的太监，在埃提阿伯女王干大基的手下总管银库，他上耶路撤冷礼拜去了。现在回来，在车上坐着，念先知以赛亚的书。圣灵对腓利说：「你去贴近那车走。」腓利就跑到太监那里，听见他念先知以赛亚的书，便问他说：「你所念的，你明白么？」他说：「没有人指教我，怎能明白呢？」于是请腓利上车，与他同坐。他所念的那段经。说：「他像羊被牵到宰杀之地，又像羊羔在剪毛的人手下无声，他也是这样不开口。他卑微的时候，人不按公义审判他；谁能述说他的世代？因为他的生命从地上夺去。」太监对腓利说：「请问，先知说这话是指着谁？是指着自己呢？是指着别人呢？」腓利就开口从这经上起，对他传讲耶稣。二人正往前走，到了有水的地方；太监说：「看哪！这里有水，我受洗有什么妨碍呢？」于是吩咐车站住，腓利和太监二人同下水里去，腓利就给他施洗。从水里上来，主的灵把排利提了去。太监也不再见他了，就欢欢喜喜地走路。后来有人在亚锁都遇见腓利。他走遍那地方，在各城宣传福音，直到该撤利亚。」（徒八20~40）

    在这段简单却富启发性的经文中，有三个人物：埃提阿伯人、圣灵、及器皿腓利。这个事件正好与我们这次特会所思考的「属灵的看见」有关。

    埃提阿伯人

    （a）承认瞎眼的寻求者

    我们一看到这个埃提阿伯人，就看出他是一个瞎眼的寻求者。尽管对宗教很热忱，尽管活跃在渊源悠悠久的宗教传统里，尽管去过耶路撒冷，上过圣殿--那个总会，他仍旧是瞎眼的，仍旧是一个瞎眼的寻求者。从他问腓有关圣经的问题--「先知说这话是指着谁？是指着自己呢，是指着别人呢？」就很清楚地看见他是一个瞎眼的人。「没有人指教我，怎能明白呢？」「先知说这话是指着谁？是指着自己呢，是指着别人呢？」他显然是一个在黑暗中的人，一个没有属灵看见的人，他心中的眼睛还没有被照亮；但他最有指望的是：他是一个承认自己瞎眼的人。

    （b）一个谦卑的寻求者

    他在这个世界上，是一个重要的人物，一个背负相当大责任的，有相当的地位，深具影响力，也就是因为这样的地位，他很可以把自己隔离起来。当被问到所读的圣经，他懂吗？他很可以规避被问到的问题，顾左右而言它。你知道人都不想被当成是无知的，特别是那些有地位的人，他们得保好他们的地位。但这一个人，带着他在这地上所拥有的，承认自己是一个瞎眼的人。一点都没有规避问题，他回答得又诚实、又坦白。「我所读的，我明白吗？没有人指教我，我怎能明白呢？他就是这样敞开，寻求进一步的资讯、进一步的解释、进一步的亮光。「先知说这话是指着谁？」

    这是这么简单，我知道这很简单，却很根本。在任何属灵的领悟上，这是最基本的。在所有的属灵知识上，无论在哪一个阶段、哪一个程度上，这都是最根本的。这个大人物的谦卑，是开启这整个故事的钥匙。他并没有要给人留下他什么都懂的印象；在他不懂的事上，他并没有叫人误以为他懂得；他就是从他最真实的所是开始。他知道他真的不懂，他没有给人错误的印，他就是把他最真实的情景摊在台面上，这就给了主一个敞开的道路。主许久所作的，岂不就是要得着这个吗？主知道他是一个极诚实的人，在黑暗中寻求亮光，所以他就可以跨过距离上的拦阻，主宰地以极奇妙的方式，采取了重要的步骤；这实在是主采取了重要的步骤，好遇见那个生命。你就看见就是这样的一颗心，叫主那边可以作点什么；主总是准备好了要寻找这样的一颗心。一个瞎眼的人寻求光，却承认瞎眼；其实他离寻见光已经不远了：因为主不会把这样的人留在黑暗中；他要叫寻求光的人遇见光。

    我们岂不能说，主所赏给他的实在远超过他所寻求的；我们真的要这样说，我们实在不能在这故事上加上任何一点什么，当他欢欢喜喜地走路时，他一定觉得他所得的远比他所寻求的多得多。正如司由真（Spurgeon）曾经说过的：「我的福杯满溢，我的碟子也是。」主若作了一件事，他就作得特别好。满溢杯走路的人，一个蒙光照的寻求者，他所看见的，同时代的宗教领袖并没有看见，也不能指给他看。

    （c）一个对神认真的寻求者

    但所给他的光照，却带着新的挑战，光照带着挑战，总是如此。每一点从主来的亮光，总是带着新的挑战带着要求实际的顺服。我没有准备把这段最有意思、最有益处的故事，说得太仔细，但我们得留意它。以赛亚书第五十三章把基督带到我们眼前，腓利就是从这里开始传讲耶稣，但接着却叫我们感到惊奇：「这里有水，我受洗有什么妨碍呢？」如果你问：「以赛亚书第五十三章哪里说到这个呢？」你倒是得想想了。不要放过这个，你想一想。我要说的是，这个所得的启示、所得的亮光，带给他一个挑战--就是要求他要顺服，而这一个蒙光照的寻求者，并没有不顺服那个属天的异象，反而是很快地接受了那个挑战，飞快地行在神命令的路上，在顺服临到他身上的亮光上，一点都不迟疑。这事情的本身是非常简单的，却是非常基本的。我们看见一个人从黑暗中进入光明。我们看见一个人从频频为问中，进到令人狂喜的知识里。我们看见一个摸索的人，变成一个有把握的人。一个原本内心失望的人，变成一个欢欢喜喜走路的人。从他这一边来说，有两点叫这一切成为可能：其一，是他全然的谦卑，他不觉得羞于承认自己的无知，装作仿佛知道似的；另一点是他对所临到的亮光迅速的顺服。你要说这个人真的有一颗诚实的心。

    这就是神对待诚实人的方式。他们要得到亮光，他们要得到欢乐。

    在结束对这个人的讨论之前，我们要这样说，这真的是一个认真的人。我喜欢他对「知和行」的热心。他准备好要起步。在他身上一点都看不到埃提阿伯那种了无生气的味道，他属灵的能量一点都没有被夺走。他越过了这些，他向神认真。没有妥协的成分，在他身上没有借口推辞等类的情形。他就是单纯地求知，如果真的知道了、被照亮了，他一定去做该做的。

    对于一个这样决心要知道并要进入的人，神也显示自己是一位有决心的神。神从来不亏负谁，但如果你真的对神认真，准备好接受神为你预备的一切，神要你拥有并知道的一切，不掩饰我们真正的情形，全然的谦卑，我们的意思是，无论主指示我们该做什么，我们都要毫不犹豫地靠着他的恩典去作，我们至终就要发现，神并没有亏负我们，他要充充足足地满足我们。这个人的故事是在是一个不朽的记录。这故事记录在圣灵的行传中，当我们再一次地问说：「为什么这一个人被写在这记录中，而他的故事世世代代被流传下来？」我们要说答案是：他是一个向主认真的人，心里诚实，灵里谦卑，并且顺服所得到的亮光。

    圣灵

    （a）圣灵所需要的立场

    第二个人物是圣灵，我们只需说一点点就可以了。当然，在整个故事中，圣灵是第一个人物，但我以第二个人物来提到圣灵，是因为这样的次序有助于我们对整个事件的了解。圣灵留意到这一个人，圣灵总是留意到这样的人。从某一个角度来说，埃提阿伯人要走在圣灵之前。你们知道我的意思。在圣灵可以真正作工以前，他先要得着满足他要求的某些东西，而圣灵认得这个人，认得他的追求和他的心，圣灵总是认得这样的人在哪里。

    （b）圣灵如何被拦阻

    这样一句话的背后，实在是一长串的故事。如果我们真的懂了，我们大半的问题都解决了。我们常碰到这个大问题：为什么有人得着亮光，不断往前：而有的人却得不着亮光，总是一路落后？是不是在神这边有选择性呢？就好像他选了又选，是不是他有自己的喜好？我不认为是这样。我想大半的问题是这样：神所要对待的人，是不是一个向他认真的人，主在这人身上的路是不是已经清除了，没有拦阻了，地场上是不是已经清干净、没有阻碍了。我不认为一个真正向神认真的人，不会得着主要给他的亮光。圣灵认得我们。他可以看到我们心的深处，知道我们是不是向主认真。他看得很清楚，是什么拦阻了他，他能走多远：因为主并不强迫人。如果我们老是关注我们的自己，老是充满我们的自己，老是围绕我们的自己，老是以我们自己为中心，那么圣灵就没有一点机会。我们要叫己有一个了结。许多人有这一个问题。他们有己的情结，整天老是围绕着己打转，他们总是穿戴着己出来。很快地，在他们以为代

    表主的事上，就要崩溃，一定要崩溃。圣灵并没有一个不拦阻的道路。对于这个被己霸占的情形，我们一定要清出道路来，如果我们想走直路往前，并且一直往前。他太知道我们了，知道我们是不是被事物绑住了，被宗教的事物绑住了，被传统等等绑住了，绑得是那么紧，以至我们无法向主敞开，叫他可以给我们更多的亮光。我们这样，我们所关心的人也是这样，我们是其中之一！你们知道我的意思。圣灵无法在这样的人身上作太多的工：圣灵知道。圣灵的态度是，没有用，在这里我无法作太多的工，他们绑得太紧了。但如果我们预备好要把一切都葬在水中，那么主就能得着没有拦阻的道路，并且要往前。

    圣灵知道。他知道你，也知道我。他比我们还认识我们的自己。也许我们以为我们已经很认真，已经祷告多时，并且呼求主作点什么，然而圣灵却知道我们并没有把我们的己及兴趣带到尽头。在圣灵可以开始他要作的工以前，我们还得被带到更绝望的地步。但圣灵知道，这就是重点。他知道这个人。他知道他并不需要费太多的功夫好得着一个没有拦阻的路，所以他就握住这个机会，他可有主宰的行动。于是他行动了，以满足那个需要。

    器皿

    我们不能花太多时间，所以我们就来到第三个人物，就是腓利这个器皿。一面，借着这个器皿，那个瞎眼的寻求者的眼睛得开了：另一方面，也是借着这个器皿，圣灵可以完成他的工作。我们都想成为这样的人，一面，神若愿意，那些真正诚心、认真的寻求者，可以借着我们找到他们所寻求的：另一面，圣灵可以在我们当中找到一个器皿，把他带到有需要的人当中。很明显的，那个人不是别的，那个人正是腓利。

    但就算是腓利，也不只是一部自动运转的机器，不管你愿不愿意。在腓利这边总有被主使用的条件；非常非常简单，虽然简单，却不容易在现实生活中及工作的场合实现。

    腓利乃是在圣灵的手中，随他任意使用。毫无问题的，当你仔细来看的时候，这正是重点所在。那时，腓利下到撒玛利亚。有许多人归向主，伟大恩典的工作不断地展开，工作大到一个地步，他们只好打发人到耶路撒冷，请使徒下来处理整个的局面；而腓利正是整个工作中最重要的器皿。就是在这样的情况中，主突然对腓利说：「腓利，我要你放下手中的工作，立刻下到旷野的路上；我不告诉你为什么要这样作，我也不会告诉你我要作什么，我就只是告诉你，去旷野。」一个人在这样的情况下，可能会有很大的困难。他可能要说：「但是，主，这是为什么呢？但是，主，看看这么大的工作机会，看看我现在正在作的！我如果离开，会怎样呢？」这一类的问题很可能都会出笼。他可能很有保留，而叫主的路有了拦阻。

    但我们一点也没有读到这样的话。主只是简单地说，而腓利是这样地在主手中，任他使用，没有一点疑问，他就动身了。能自由为着主，是一件多么伟大的事，能自由为着主，在主手中任他自由使用，只要主说了，就毫无困难地可以放下任何事物，调整自己，为着一个全新的局面。如果这是主所说的，就是一件伟大的事。腓利就是这样在主手中任他使用，这在能带给瞎眼寻求者亮光的工作中，是极重要的要素。不仅在满足人的需要上，这是重要的要素；在满足圣灵的需要上更是重要的要素。在主手中任主使用，在回应主的要求上，毫不犹豫，没有迟延，总是快速地回应。「主已经说了，我们就往前吧！他会负责。」

    结果证明，这正是非常安全的事。当然，主并没有事先解释说明。主从来不会事先说明，要作什么，事情会怎样。他总是挑战我们，要我们相信他。如果你是这样在主手中任他使用，他所有的要求总是带着争论的机会；太多的时候，用人的话来说--满了问题。一个认识圣灵的人，很知道印证总是伴随着快速顺服而来。

    故事就是这样：很简单，很美丽，却蕴藏着得着光照活生生的原则。如果你想看见人往前，这些事是主需要的。如果你想往前，所有「真正往前」、所有进入亮光、进入知识，进入主更大的丰满中，就一定得如此。

    我们再来看看这个人。这是一个伟大的故事。你们知道，圣经乃是以埃提阿伯为黑暗的象征；但在这里，黑暗变成了光明，直到日午，因为基督就是那光；而一颗坦白、谦卑、有意图的、诚实寻求的心，正是这一切的工可以完成的基础。

    我不知道主对你说了什么，但对我们众人而言，重点是：这里有水！我不是说洗礼是重点，我是说洗礼是个代表。我们准备好让每件事都进到坟墓吗？有什么是我们依然牢牢握住的吗？我们的地位，我们的名声，我们的身份等等，或者我们都已经把它们交给坟墓？主在这里得着一个人，他不是说：「我需要受浸吗？我需要吗？当然，主如果要我受浸的话，我会寻求恩典；」这一个人乃是说：「这里有水，我受洗有什么妨碍呢？」这是一个完全不同的角度。「告诉我有什么是妨碍的，我一定对付它！让我们得到这样的灵吧！如果你告诉我什么是拦阻我在主指示的路上往前的，我一定对付它。腓利，主到底要什么？你能告诉我，我有什么拦阻吗？」腓利并没有发现拦阻，只有帮助。于是，二人下到水中，腓利给他施了洗。

    但愿主把这一切的意义说在我们心中，并且使我们在属灵方面成为一个好埃提阿伯人。


    五、瞎眼的肇因和缘由

    「那用字刻在石头上属死的职事尚且有荣光，甚至以色列人因摩西面上的荣光，不能定睛看他的脸，这荣光原是渐渐退去的，何况那属灵的职事岂不更有荣光么？若是定罪的职事有荣光，那称义的职事荣光就越发大了。那从前有荣光的，因这极大的荣光就算不得有荣光了。若那废掉的有荣光，这长存的就更有荣光了。我们既有这样的盼望，就大胆讲说，不像摩西将帕子蒙在脸上，叫以色列人不能定睛看那将费者的结局。但他们的心地刚硬，直到今日诵读旧约的时候，这帕子还没有揭去，这帕子在基督里已经费去了。然而直到今日，每逢诵读摩西书的时候，帕子还在他们心上。但他们的心几时归向主，帕子就几时除去了。主就是那灵，主的灵在哪里，那里就得以自由。我们众人既然敞着脸得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。」（林后三7～18）

    「我们既然蒙怜悯，受了这职分，就不丧胆，乃将那些暧昧可耻的事弃绝了，不行诡诈，不谬讲神的道理，只将真理表明出来，好在神面前把自己荐与各人的良心。如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。此等不信之人被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们。基督本是神的像。我们原不是传自己，乃是传基督耶稣为主，并且自己因耶稣作你们的仆人。那吩咐光从黑暗里照出来的神，已经照在我们心里，叫我们得知神荣耀的光显在耶稣基督的面上」（林后四1～6）

    在这次特会，我们蒙引导谈论的问题，是属灵的看见。我们刚刚所读的圣经，是谈到了看见与瞎眼的问题的另一部分的经文。

    首先，是瞎眼的事实--「这世界的神弄瞎了心眼」；然后说到瞎眼的原因--「这世界的神」；接着说到理由或目的--「不叫基督荣耀福音的光照着他们；基督本是神的像。」我们要照着这个次序来看。

    瞎眼的事实

    你会注意到，摩西时代的以色列人，与保罗时代不信的人有相似之处。两者都有一个共通之处，就是在他们的心上都有一个帕子，在他们的心思上，一个把他们关在外面的帕子，一个排拒他们的帕子，而这帕子的本质就是导致瞎眼的黑暗。当使徒这样说的时候，是带着审判和定罪的味道。就算是以色列人聚集在会幕门口，摩西诵读律法，也把一个帕子遮在他脸上，因为以色列人不能看见他脸上的荣光，实际上并不是不能看见他的荣光，而是因为他们心思的情形，他们内心的光景，叫他们不能看见那荣光。如果他们里面有不同的光景，那帕子就不必要了。其实，他们大可以看见那荣光，并且住在光中，帕子不过就是里面光景外显的代表而已，把神的荣光遮蔽了。主从来没有意思要遮蔽他的荣耀，而是要彰显他的荣耀，人可以住在其中，享受它，人和神之间根本不应当有什么帕子。因为人和神之间有了不该有的情形，才有了帕子。

    「不信」叫人瞎眼的能力

    所以，这一个黑暗，这一个瞎眼，这一个遮蔽，这一个阻挡神的荣耀的东西，应当被定罪、受审判，摩西时代以色列人里面的情形，保罗时代人们里面的情形，以及所有这样的情形，只要是造成帕子遮蔽的情形，那种无可救药的不信，都应当被定罪、受审判。就是这种无可救药的不信，叫以色列人的眼睛瞎了。但说这些实在没有什么帮助。这不过是陈述事实而已，一个很令人受压的事实。我们都很清楚，在我们的心中都有这种无可救药的不信，我们想了解为什么这样，好把这个帕子除去；也就是说，如何对付不信，好叫我们可以看见主的荣耀，而住在永远的光中。

    复活境界的光

    让我们再一次来看，到底什么是主在以色列人身上一直想要得着的。我们可以这样说：主一直想要在以色列人的心中、在灵里、在生命中得着他们，叫他们住在复活的境界里。这从最早的逾越节可以看得出来，当那可怕的一夜，全埃及首生的都被杀了。但以色列人不是这样，表面上看来，是豁免了。肤浅的想法是：以色列人首生的没有被杀，只有埃及人首生的被杀，但事实上是以色列人首生的都被杀了。不同的是，埃及人首生的「真的」被杀了，而以色列人首生的是「代表性地」被杀了。当每一个以色列家宰杀一只羊羔时，这羊羔就代表这一个以色列家经过了审判，出死入生了。就在这羊羔里，以色列人被带到复活的境界里。对埃及人来说，没有复活的境界；对以色列人来说，则有复活的境界。这就是不同的地方。一个是「真的」死了，一个是「代表性」地死了。如此神就在这个以色列国生命的基础上，要把他们建造在复活的境界里，也就是说「死」已经发生了，目的已经实现了。一个等次的事物已经结束，另一个全然不同等次的事物已经被引进，要他们站在这一个新的境界中、新的等次里，这就是神在逾越节的伟大成就和意义。神命令以色列人要世世代代每年都守逾越节，就是要告诉他们，他们是属于不同的等次--复活的等次。当全埃及地都被黑暗遮蔽的时候，只有以色列人的住处有亮光：因为光永远是在复活的境界中，也只在复活的境界中。

    然后，过红海也是同样的原则，经过红海到达复活的境界：埃及人被淹没了，以色列人却得救了。他们都同样进到同一个海中，却只有在以色列人这一边有火柱，这火柱在复活的境界中作他们的光--生命和亮光的灵。他们照神的命令，每年守逾越节，为要守住这一个新境界的见证，乃是这个新境界叫以色列人成为一个国家。

    接着，来到约旦河：但这不过是重复同样的原则而已，而现在之所以需要，不是因为他们原本的情形，而是因为要他们承认。我们很难确定，对于神在埃及和红海所作的，以色列人是不是真的在主观方面有所明白，但现在他们有主观的知觉，知道他是必要的。他们四十年之久，不端地有所发现，最终他们只得承认；他们同意：如果他们要住在光中，就必须要有另一个全然不同的境界。你们就看见，神竭尽所能地要把以色列人带到复活的境界。你们就看见，除灭一切天然境界的东西。他们无可就药的不信，总是紧握着不复活的境界，天然的境界不放，这就是不信的主要成分。

    活在天然境界的结果

    田然的境界是什么？看看以色列人，你就会很清楚。天然的境界是什么？天然的境界总是，把事情拉到自己这边，总是从自己的角度来看事情，总是关心对自己有什么影响。你看到，从一开始天然的境界就是这样。没错，刚开始的时候，我们的得救真的影响了我们，所以我们非常快乐。红海大能的拯救对我们而说，真的是一件好事，所以我们今日充满了喜乐。这对我们而言，应当永远是这样。但是，我们发现到；我们明白却进到一个地步，满了试验，而这些试验很难看出是为着我们的益处，歌声停止了，快乐消失了，怨言出来了，“他们就发怨言”。哦！多么经常说到他们发怨言啊！为什么呢？因为他们住在肉体的境界，天然的境界，一言以蔽之，“太影响我了”！这就是天然的境界，在这境界中，己总是不断地窜升。

    不信的力量就是这么一回事，个人天然的兴趣和考量，总是以自己的得失来估量事情。只要片刻容让只要片刻容让这样的事，你不久就落在质问与疑惑里，你就要落到不信里；因为信心的本质整好和这个相反，当事情都与你及你的兴趣相对立的时候，眼看你就要丧失你的生命和你的所有，而你却仍然相信神，你仍然信靠神，这就是真正的信心，信心的本质就是这样，只有在风和日丽，凡事通达的时候才相信神，那根本不是信心。以色列人是这样持续不断地住在天然的境界中，难怪他们的不信要远远地多过信心。也就是这个不信，叫他们瞎眼了。所以，这个导致瞎眼的不信，如果我们加以分析，不过就是住在不是复活的境界罢了；也就是说，神把这一个境界放在咒诅之下，吩咐人“要远离”，我们却住在其中。唯愿我们真能留意神在我们心中放下的记号，提醒我们己的所有兴趣，属世的考量等等，好叫我们能从我们生命中的那些悲剧里被救出来。

    你看，整个天然生命就是一个瞎眼的东西，我们被天然生命掌握的程度有多少，我们瞎眼的程度就有多少。神的灵者样说：“然而属血气的人不领会神圣灵的事，……并且不能知道，因为这些事惟有属灵的人才能看透（或如吕振中译本；”是用属灵的方法来审察的“）（林前二14）。整个天然的生命是一个瞎眼的东西。我们在其中有多少，眼瞎就有多少。神一直努力的，就是要把以色列人带离那个境界，进入复活的境界，在那里不是由天然掌管，而是由圣灵掌管，也就是行在光中，有光，有看见。

    圣灵里的生命

    ”主就是那灵，主的灵在那里，那里就得以自由“（林后三11）从那里得自由？是从帕子得自由，为食么？”几时归向主，帕子就几时除去了“；捆绑，受限都除去了。”主就是那灵“把天然生命放在一边，在圣灵的境界中，也就是在复活的境界中，也就是被拯救脱离瞎眼而进入光中。在圣灵里有生命！以色列人的例子，永远明确地宣告；宗教不等于光照，有圣经不等于得光照。”每诵容读摩西书的时候，帕子还在心上。“”每逢诵读摩西书的时候，……“。保罗很重地说到以色列人每天诵读圣经和先知书；他们不知道圣经的意义，不懂得到底指着什么，不过就是霞眼，不过就是在黑暗中。不，就算是有圣经，也不等于蒙光照。

    这卷哥林多后书的信息，是为着基督徒而写的，多过为着不信的人而写的，至少在”帕子“”瞎眼“”看见“方面是如此；因为有那个基督徒是完全并终极地被拯救脱离天然的生命？”蒙光照“是一件相对的事，是一件或多或少的事。所以才会这么着重地激励，劝勉信徒要行在光中，因为唯有这样，属灵的看见和悟性才能不断地发展和进步。圣灵中的生命--不过就是复活境界中的生命的另一种说法。

    我们说了这么多，就是要说这一个遍布在整个天然生命的瞎眼，在那个天然生命的选择和接受上，会加以操作并有其力量，这是不需要的，这不是神的旨意。神渴望我们住在光中，叫我们可以看见他的荣耀，在那里没有一点帕子。照着他的心意帕子应当除去。但有一件伟大的事是必要的，就是我们要来到那个逾越节，来到那个叫天然生命死去的死，而带进一个全新的生命，一个圣灵的生命，在这生命中创造出一种新的功能，一种新的能力，一种新的才能，可以看见。这是一件非常重要的事。我可以用剩下的所有时间来谈这件事，因为这对我们这些属主的百姓太重要了。

    到什么时候，这些有圣经，这么懂圣经的主的百姓，才真正懂得：如果他们真的已经与基督同钉，如果他们真的在他的死里已经死了，已经与他一同复活已经领受了圣灵，就有光住在他们里面，有你们从主所受的恩膏长存在你们心里，并不用人教训你们自有主的恩膏在凡事上教训你们。

    要到什么时候，基督徒，信徒，才领会这些事呢？为什么这些在圣经的字句上有知识的基督徒，为着他们重要的属灵知识，到处询问别人呢？我不是说询问别人是一件错的事，我不是说去询问那些有经验的神的儿女，看看他们怎么想，怎么感觉，是一件错。但是如果把我们的立场建立在他们的结论上，那是一件非常危险的事，所有事务最高的权威和仲裁者是神的灵，恩膏的圣灵。我们都可以互相得帮助但我不希望你们把你们的立场建立在我所说的上面，只因为我说了。千万不要这么作！我不希望你这么作，我没有要求你这么作。我要说的是，注意听，记笔记然后来到那位在你里面的最高权威面前（如果真的是神的儿女）求他来作印证的工作，看看所听的是不是真理。这是你的权利，这是你重生时就具有的权利，这是每一个神的儿女重生时就具有的权利，你一定要在那内住在你里面的亮光之灵的光中，那亮光之灵就是神的灵。

    ”然而那把我从母腹里分别出来的……的神，既然乐意将他儿子启示在我心里，……我就没有与属血气的人商量，也没有上耶路撒冷，去见那比我先作使徒的；惟独往亚拉伯去，后又回到大马色“（加一15-17）我真怀疑，如果保罗所走的路径不是这样，会有怎样的结果？我真怀疑，如果他上耶路撒冷去，把事情一五一十地摆在那些比他先作使徒的面前，会有怎样的结果？从后来所发生的事件。我们可以知道他们一定会对保罗说：看哪！保罗，你一定要小心，你说在大马色的路上，耶稣对你说；”往外邦人那里去“这事你一定要小心！”，他们一定会在外邦人的事工上扯后腿。你们都知道，后来发生了什么事。你们都知道多年后彼得装假的事。你们都知道，那些比保罗先作使徒的，是多么在意这外邦人的事，假设保罗也投降了，我们就不会有这么伟大的外邦人的使徒了，基督身体的伟大使徒，以及他那奥秘的启示，讲说所有的都要在基督里面同归于一，包括犹太人和希利尼人。在这事上，他并没有听从那些比他先作使徒的意见，去问问他们到底对不对，到底好不好？哦，不！他在大马色得了恩膏的教训；亚那尼亚按手在他身上，他就领受了圣灵，从那日起，尽管保罗非常欢喜和弟兄们有交通，尽管他一直没有采取独立的立场，尽管他向着会议是敞开的，然而他实在是一个被圣灵掌管的人。

    我知道你们应当小心听我所说的。你只有这样的完全；你必须是不向圣灵独立的人，而是有很好的团契生活，谦卑，顺服，心中敞开，准备好当圣灵作见证，借着别人传给我们真理时，立刻听从而顺服。但这都取决于你里面的情形，是站在天然的境界还是在属灵的境界，是站在旧造的境界还是站在复活的境界。但只有站在复活的境界中，在这境界里没有天然的生命，只有圣灵的掌权，亲爱的你才有这种圣灵在你心中作见证，在凡事上恩膏教训你什么是对的，什么是错的的特权。到什么时候，主的百姓才知道，才认得这个呢？

    你就看见，一直都是这件事叫主无法把光赐给他的百姓。主实在是要领他们进入对他儿子更丰满的认识，要带他们进入更宽阔的属灵认识，但他们拒绝了这在他们里面的恩赐。他们忽略这位圣灵作为他们的照明者，老师，教师，引导者，及仲裁者，却跑去找这人，找那人，跑去找这个权威，那个权威，问他们说：“关于这件事你们怎么想？如果你认为这件事是错的。那么我就不碰！”这样作对属灵的认识实在是致命的伤害。这要引到天然的境界。

    主希望我们脱开那境界。关于这一点，我们要说的还有何等多！对他儿子丰满的认识，最重要的是住在复活的境界里，住在圣灵生命的境界里。在对待我们的权柄上，让我们都很小心，有很多亲爱的神的儿女，无论是个别的，或是团体的，都落到可怕，痛苦的捆绑中，就是因为总是跑回属人的权柄那里，跑回伟大的领袖那里，跑回那个被神重用的人那里，因为他们有伟大属灵的亮光。比起这个或那个被主握住的仆人“主还要从他的话语中涌出更多的亮光与真理”。你们懂得我的意思了吗？我们都要从属神的人那里得着真实亮光的好处，但我们永远不落到捆绑里，说：这是这件事的总结。拥远不可这样。我们一定要维持在复活的境界。有谁可以尽享复活的境界？换句话说，有谁可以尽享复活的基督？他是无限的宝库，无尽的疆界。人穷其力量，也不过算是才开始认识复活的基督而已。如果真有谁比别人更认识复活的基督，那就非保罗莫属了。但就算是保罗，在他晚年被囚在狱中时，仍然呼喊说：“使我认识基督”：“我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督”（腓三8）一个生命已经快走到终点的人，一个可以说“我认得一个在基督里的人，他十四年前被提到第三层天上去；或在身内，我不知道；或在身外，我也不知道；只有神知道。我认得这个人，或在身内，或在身外，我都不知道；只有神知道”（林后十二2-3）的人，他仍然说：“使我认识基督！”我说，没有人可以完全认识复活的基督，就算保罗也不例外。“神为爱他的人所预，备的是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。只有神借着圣灵向我们显明了；因为圣灵参透万事，就是神深奥的事也参透了”（林前二9-10）你看，圣灵有测不透的丰富要启示给我们。这么多的丰富，为着瞎眼的人--瞎眼是因为住在天然的境界，人可以用各样的形式住在天然的境界中。

    一两句话就可以说出瞎眼的原因。“这世界的神弄瞎了心眼”。这句话包含两个意思，首先，这是一个瞎眼不只是天然的，他更是超然的。这并不只是说天然是一个瞎眼的领域，不，关于瞎眼，还有更不幸的层面。这是一个超然的瞎眼，并且是一个恶意的超然瞎眼。这是魔鬼的工作。一方面，属灵看见的得着，总是伴随着这么可怕的争战，原因正是在此。从来没有一个人可以不经过争战，带价，可怕的苦难而能真正得着圣灵的看见的认识。每一点属灵的照明，光照，都是要付出代价的。所以保罗要为他所关心的圣徒曲膝祷告。“求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵赏给你们，使你们真知道他”（弗一17）这是一件要祷告透的事，这个祷告与以弗所书第六章的祷告，这么紧密的相连，不是没有意义的；“因我们乃是-----与那些执政的，掌权的，管辖这幽暗世界的，以及天空属灵气的恶魔争战。所以要拿起神所赐的全付军装------靠着圣灵，随时多方祷告祈求”（弗六12-18）“这幽暗”--“随时多方祷告祈求”“求-----将那赐人智慧和启示的灵赏给你们，使你们真知道他”。你看，这是很一致的。但为什么会这样呢？原因就是因为“这世界的神”。在这属灵瞎眼的事上，我们碰上了超然的东西。我们碰上了那个邪恶的世界势力。那个竭尽全力叫人们瞎眼的才智。

    属灵的看见，实在不是一件小事，这代表得胜。不是被动地坐着，张开你的嘴巴，属灵的看见就自动地掉下来。在这件事上，你需要有操练。当你真的想要有属灵的认识时，你正遭逢这世界的神全力的反击。这是一个超然的争战，所以，每一个真实带着启示的服事，总是围绕着争战的。争盏总是走在先，走在当时，也走在之后。事实就是这样。

    在这里，你需要在亮光方面有所操练。当你听到一件事，你不要理所当然地以为听到了就是得着了；你需要和主很明确地办交涉，好叫他传给你的，能确实地进到你里面，叫你不至于欺骗自己，以为听到了那些名词，就已经得到了。你很可能还不懂。你很可能还没得着亮光，在这件事上；很可能必须面对争战。

    我们要知道，在我们生命中的许多争战，是因为神要带我们更往前一步，要叫我们的眼睛，更，向他的自己开启，要带我们更进到他儿子地广中。神要开广我们属灵的范围，而仇敌就尽其所能的起来反对。于是就有了争战。我们可能不明白这一点，但很多时候就是这样，也就是说，主若要得着什么，撒旦就说：“我要尽可能的叫他们不能看见。”所以会有很激烈的争战。瞎眼是超然的，就如同光照也是超然的一样。

    “这世界的神”！这不是指某一段时期。这可以说是所有的时期，因为撒旦从起初就得到在人身上的王权。这就是他想要得着的，他想要取代神而得着人的敬拜；要成为神，要受敬拜，简单地说，就是要得着人该献给神的敬拜。神造人，就是要人成为带给他快乐和荣耀的器皿，这是神该得的，神该得到人的敬拜；而撒旦却说：“我要得着那敬拜；神赋与这个受造之物的某个东西，是他要为自己得着的；我要拥有它！”所以在伊甸圆中所发生的，就是撒旦要取代神在人心中，在人心思中的地位，得着原本只有神该得的权利--。敬拜，所以，借着人的同意和堕落，撒旦就成为这世界的神，从那时起，他就掌握这个世界。“这世界”就是指着这世界的过程。“这世界的神”！

    对撒旦作为这世界地神最大的危机就是属灵的光照。只要你的眼睛被开启了，他就无法握牢那地位太久。哦！只要眼睛一蒙开启，撒但的能力顿时就瓦解了。所以主照这一贯的事实，在往大马色的路上对保罗说：“我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒旦的权下归向神。”（徒二十六17-18）这两件事总是摆在一起；从黑暗中归向光明；从撒旦权下归向神。我要重复地说，叫撒旦和它的地位最受威胁的乃是属灵的光照。所以它必需找到立场来延书并巩固它的地位，--它在这世界上的王权。那么是什么立场叫它的计谋可以得逞呢？答案就是天然的境界，也就给了撒旦拥有王权的机会。每一次我们这么作，撒旦的营垒就更加巩固了。

    撒旦叫人瞎眼的目的

    现在我要简单地提及第三点。撒旦叫人瞎眼的理由或目的是什么？就「是不叫基督福音的光照着他们；基督本是神的」像（林后四4）。基督的荣耀；基督荣耀的福音；基督荣耀福音的光；基督本是神的像；不照着他们，不照着他们，这世界的神弄瞎了他们的心眼。

    这样，什么是它弄 瞎人心眼的目的呢？我们要回到时间开始以前，神格会议中，神的儿子被立为承受万有的。这位与神同等的，准备要承受万有。当此事发布在天上时，在一个天使长心中发现了罪恶。那是一个骄傲，想要与那承受万有的同等。它的心高傲起来，说：「我要高举我的宝座在神众星以上，……我要与至上者同等」（赛十四12～14;结二十八11～19），说这话的时候，就露出了对神儿子的嫉妒，它丧失了它在天上的地位，它堕落到地上，历世历代继续它的敌意，竭尽所能地不叫人看见神的儿子。这就是为什么 基督荣耀福音的光不能照在他们身上的原因，因为他叫他们黑暗并瞎眼了。为的是要排挤神的儿子。

    撒旦以其大智慧和聪明，知道如果人看到神的儿子，那就没有比这个再大的事了。所以只要是与基督有关的，就是重大的事。 神的每一个心意都是以此为目标。神之所以创造这个世界、这个宇宙，就是为着这个。都归于神的儿子，如果人看见了神的儿子，神就达到了他的终极，神就实现了他的目的。撒旦说：「一定不可以这样，一定不能让他们看见神的儿子！」被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们；基督本是神的像。

    所以，看见神的儿子是一件多么重大的事！关于这重大的事，我现在不能说得太多。但我们用底下的话来作结束：当最终我们面对面看见他的时候，不再有一点点黑暗的帕子，宇宙要有何等大的欢呼啊！那时，神就得到了他的终极；神的儿子要显现出来；神的儿子要被看见。当我们看见他的时候，「我们必要像他，因为必得见他的真体」（约壹三2）。这就是神造我们的目的：「预先定下效法他儿子的模样」（罗八29）。哦，现在就看见，而且一直看见吧！直到那完全的日子，这是必须的，因为就在我们看见他的时候，我们要改变成为他的形象。

    当我们离开这里的时候，我们的心中、我们的口中，祷告的是什么呢？不要只是情绪而已，而是一个持久的呼喊和恳求--我们要看见耶稣！神在这宇宙所有的目的，就是要我们看见耶稣。


    六、寻求基督--神的儿子--的荣耀

    「神……在这末世，借着他儿子晓谕我们，又早已立他为承

    受万有的」（来一1～2）。

    「……在他爱子的国里……爱子是那不能看见之神的像，是首生的，在一切被造的以先；因为万有都是靠他造的，无论是天上的，地上的，能看见的，不能看见的或是有位的，主治的，执政的掌权的，一概都是借着他造的，又是为他造的；他在万有之先；万有也靠他而立」（西一13～17）。

    「 ……基督荣耀……我们……乃是传基督耶稣为主」（林后四4～5）。

    「太初有道，道与神同在，道就是神……万物是借着他造的；凡被造的，没有一样不是借着他造的，生命在他里头；这生命就是人的光」（约一1、3～4）。

    「父爱子，将自己所作的一切事指给他看；还要将比这更大的事指给他看，叫你们稀奇。父怎样叫死人起来，使他们活着，子也照样随自己的意思使人活着。……因为父怎样在自己有生命，就赐给他儿子也照样在自己有生命；并且因着他是人子，就赐给他行审判的权柄」（约五20～21、26～27）。

    「……就是未有世界以先，我同你所有的荣耀」（约十七5）。

    属灵看见的需要，主要是在三方面：首先是，关于基督在神对万有的计划中的地位和意义：其次是，关于人在这计划中的地位和意义：第三，是关乎这宇宙中邪恶权势的实体、方式和目的。这三者在圣经中占有非常重要的地位。在这里，我们要谈到的主要是第一方面。

    基督的地位和意义

    基督的位格和工作，包含两个方面。（1）基督是神的儿子。（2）基督是人的儿子。当我们把圣经中论及耶稣是神的儿子的经文读过后，我们可以做成这个重要的结论：神把他所有的权利和特权都赋予他的儿子，神把他的自己约束在他的儿子里，也只有借着他的儿子，他才能清楚地被人认识。离了儿子，没有人能来到神面前与神交通，也不可能认识神。「若不借着我，没有人能到父那里去」（约十四6）。「一切所有的，都是我父交付我的；除了父，没有人知道子；除了子和子所愿意指示的，没有人知道父」（太十一27）。只有在子里，才有启示。「人看见了我，就是看见了父」（约十四9）。然后我们要问：神给他的儿子什么特权？第一是：

    生命的特权

    当我们认真面对生命的时候，我们非得面对神。当人的生命还在的时候，人可以有一点地位。他可以因这生命得帮助、起作用、有反应，与之协调合作；但只要生命一离开，人就再没有什么地位可言，剩下的就只有神的事了。只有神才能处理那个局面。叫死人得生命，是单单属于神的事。有整整一代的人为着这个问题进行了激烈的争辩，而且绝大部分的争论是围绕着一个人---路易士？巴斯德（Louis Pasteur）。终其一生自发生殖（spontaneous generation）的问题愈演愈烈，把人们分成彼此强烈敌对的群体。但在他死之前，这个问题就有了定论，现在，没有一个有知识的人，会相信生命是从非生命而来，更不会相信是从死而来--那是指着自然界说的。其实，在超然的领域中，也是如此，只有神才能从死中生出生命来。在自然界中真实的，在属灵界中也是一样真实。我们所共有的魂和身体的生命是一件事，适用于上述的定律。但是还另有一生命，是非受造的生命，是神的生命，我们所说的属灵的生命。这完全是另一件事。在这里，可能有好几百人聚在一起，从第一个意义来说，都是活的人；但若从第二个意义来说，活的人可能是极少数的了。大多数的人，可以在魂和身体的生命上极为活跃，但在非受造、神圣的生命上，却是死的。人就是这样分类的，两种完全不同的受造等次和种类。

    有许多人着述论及灵魂不朽。但圣经并没有这样教导我们。延续和不朽是不同的两件事。不朽是神的特权和特色。「那独一不死」（提前六6）。不朽是神的本性，是那神圣生命的特性。不朽绝不只是逃过身体的分解和坟墓而已。如果只是这样，而没有不朽的生命，那必定是一件非常可怕的事。这就是圣经所说的--隐喻的说法--「赤身」和「羞耻」。所以使徒说到不朽如同「穿上」，叫「这必死的被生命吞没了」。

    如此，唯独神可以赐给那个生命，而拥有那生命的，也就从内里的实际与其他的人有所不同。他们拥有全然的基础，全然改变就是「得荣耀」的意义。

    但我们在此特别要强调的信息，是神已经把这个生命赐给他的儿子耶稣基督；离了他，就没有人可以有生命。「因为父怎样在自己有生命，就赐给他儿子也照样在自己有生命」（约五26）。「父怎样叫死人起来，使他们活着，子也照样随自己的意思使人活着」（约五21）。基督之荣耀的福音就是，神已经将荣耀赐给他，使他能把生命--那个永远的生命，不朽的生命--分赐给那些信他的人。「永生也是在他儿子里面。人有了神的儿子就有生命」（约壹五11～12）。人一旦得着那生命，神所有对人荣耀的思想和目的就开始朝向实现的目标迈进。所以，伴随基督进来的是一个新造的生命，一个新的宇宙。每一件事都要照着圣经的原则来实现，但这是一个在本质、能力和知觉上，都与所有其他生命不同的生命。既然这是神独特的生命，也就成为与神有内在交通的基础和连结。这样，我们也就能够看见基督伟大活泼的意义。

    以一种活泼而积极的方式接受基督，也就接受了一个生命，叫我们的结构有了一个内在的、奥秘的不同，而且可能会受到其他所有人的否认。

    拒绝或忽略基督，也就丧失或错过了神当初创造人、将他们放在信心的试验中为人所定的心意。这么作，就面临着支吾或因循的巨大危险。那个生命什么时候会赐给人，不是在人的能力所能及的范围。当基督出现时，就是决定或生或死的时候，这完全取决于我们接受或是拒绝基督，最伟大永远的价值和课题也都在那个决定中定准了。

    对于这一切，那个人类永远荣耀的大敌人，要弄瞎他们的心眼，并且要一直叫他们瞎眼。魔鬼弄瞎人心眼的伎俩之一是进化论的谎言。虽然我们全都相信有某些的发展和进步，进化论却说人是从阿米巴虫开始进化的，经过几千年--或许是几百万年--经过无数的阶段，如猿猴，原始人，文明人，天使等等--最后变成神，达到神性--这根本是谎言和骗局，这是撒旦发明的伎俩，为着不叫人接受基督。因为所有的这些演化（？）都号称没有任何外力的介入。关于这些，有人这样写着说：「我们听说有一种很奇妙的机器，有爪，在这一端抓取许多的皮革，没有任何外力介入，经过一个时期又一个时期，然后在另一端以鞋的形式倾倒出来：没有任何外力介入！」作者这样说：「这就是演化；爪子抓取阿米巴虫，经过许多时期的演化，最后变成天使和神。」他说：「但是，很不幸的，在某一个时点上，阿米巴虫被网子网住，最后野兽出来，把它撕成碎片」！几千年过去了，今日的人快变成天使和神了吗？人的道德生活变得比较高尚了吗？只有睁眼说瞎话的人才会这么说。

    啊，就是因为「外力介入」，才有万物。若不是「外力介入」，人没有一点可能可以像神。这一切不可能机械似地发生。这个外力的介入，陈明在基督的话中：「我来了，是要叫羊「或作人」得生命」（约十10）。人不可能靠自己构到神那里，但神却在他的儿子里介入了，并且舍了自己的生命，这生命的能力要把我们带到与他的合一里，与他相像，与他交通。

    光的特权

    神赐给他儿子的第二个特权是光。是神说：「要有光，就有了光！」光是属乎神的。当然，在圣经中也提到许多自然界关于光的提示。神造了黑暗和亮光，而神可以在他选择的时候打断事情的正常次序，把光变成暗，或是把暗变成光。他可以把同一个地区分成光暗两区，所有的埃及人在黑暗中，极端的黑暗，有瘟疫在其中，而在以色列人的住处却有亮光。就在同一块土地上，同时存在光暗两种不同的情形，因有一神圣的外力介入。是的。在正常的次序以外，神可以维持住亮光；如果需要亮光的话，神可以叫黑暗提早结束。

    旧约圣经中有很多这样的事，新约圣经中也是这样。当神的儿子被钉在十字架上时，黑暗笼罩全地，直到下午三点。除掉神的儿子，你也除掉了神的光。这就是重点。光是神的特权。

    神借着自然界的事也就说明了属灵亮光的伟大真理；属灵的光是神的特权，他可以随时把光带到黑暗中，他并不需要等待原本光暗的次序：他也可以随时把光遮住。他有能力这样作。

    这就是神的第二个特权，也就是，光的特权，这特权也赋予了他的儿子耶稣基督，并且约束在他里面。「我是世界的光」（约九5）。「太初有道，道与神同在，道就是神。……生命在他里头，这生命就是人的光」（约一1、4）。「从来没有人看见神，只有在父怀里的独生子将他表明出来」（约一18）。这就是基督的荣耀，他能随时进到我们的黑暗中，用他的指头（神的灵）给我们有福的触摸，我们立刻能说：「我看见了！我从来没有这样看见过。」他不仅把他的荣耀放进我们的心中，也从我们的心中在把荣耀带回他自己。这时，有什么渴望会从我们心中油然而生呢？我们要敬拜他！

    我们回想那个生来是瞎眼的人，当主医好他的眼睛，后来问他：「你信神的儿子吗？」他是这样回答的：「谁是神的儿子，叫我信他呢？」耶稣对他说：「你已经看见他，现在和你说话的就是他」。他说：「主啊，我信。」他就拜他。他为什么拜耶稣呢？因为神的儿子就是那一位给他「看见」的。这两件事总是结合在一起。只有神的儿子是能使人「看见」的那一位。这就是福音书中要有这一段故事的原因，因为整个福音书的目的，就是要为耶稣作见证，叫人知道他是神的儿子。你们知道约翰是怎么为他的福音书作结论的--耶稣所行的事如果全部记载下来，我想连世界本身也容不下这本书：但记这些事，「要叫你们信耶稣是基督、是神的儿子；并且叫你们信了他，就可以因他的名得生命」（约二十31）。这就是他写福音书的目的。当门徒问说：「主阿！这人生来是瞎眼的，是谁犯了罪，是这人呢？是他父母呢？」主驳回他们的迷信，说：「也不是这人犯了罪，也不是他父母犯了罪，是要在他身上显出神的作为来。」而神的儿子就是神作为的器皿。主耶稣已经说过，父作工，父所作的工子也作，并且有更大的工要显给他看。神的工--借着儿子，叫生来瞎眼的人可以看见--引到敬拜；神不会介意你敬拜他的儿子，他不会嫉妒他的儿子，因为他把自己约束在他的儿子里面，并且以他的儿子与他同等，把他所有的特权都赋予他的儿子。敬拜子就是敬拜父，因为父与子原为一。

    所有得着属灵看见的人，都知道耶稣是神的儿子，而这就是基督的荣耀，正如我们所说的：叫人看见，引到敬拜。只要稍微认识这点，都已经是非常伟大的事了。我们的眼睛得开，实在是一件大事。我们的眼睛能有一个基本的开启，实在是一件伟大的事；在往前的路上，我们的眼睛一再被开启，看见我们努力想要看见，却无人可以叫我们看见的，独有神自己出于他主宰的权柄，从外面亲自介入，触摸了我们属灵的眼睛，于是我们看见了。这岂不是很伟大的一天吗？

    我们有人知道「圣经有东西」的意思。我们知道圣经有我们还没得着的；圣经还有神圣的意义，是我还没得着的；我们到处寻找，看看是不是有人可以帮助我们。我们到某些权威那里，他们对某段经文特别有研究，但我们没有得着帮助。他们说了很多，但我们不觉得有得到帮助。我们回到主面前，对主说：「主！你如果要我们得着，就求你在合适的时候让我们知道，是真的有需要，不只是为着多知道一点什么，而是要为着你的目的。」我们就是这样把他交给主，安静地往前，也许我们的注意力也就在别的事上，主却临到了我们，我们看见了，我们脸上满了笑容。在我们生命的过程中，关于这类的事，我们根本无法定意什么。只能在事情临到时，我们接受就是了。这些事是我们无法避免的。

    我只是很简单地说明，这临到我们的光是多么的伟大，它是如何把我们带出黑暗，它是如何叫我们充满荣耀，当这属灵的光临到时，它是如何改变视野，这是一个走遍陆地洋海都找不到的光，它是从上头来的光。而主耶稣是那神圣之光的总和。他就是那光。只要我们的眼睛蒙开启，看见主耶稣的意义，这会叫我们有何等大的不同，我们要得着多么大的释放。我们的需要是：看见神的儿子已经从父神得着赐下光的特权，因为他就是光。就是因为他进到我们的黑暗的光景中，才把黑暗逐出。这是他的荣耀，因为你的眼睛蒙开启了，你就认识了神儿子的荣耀，你会敬拜他。

    他在这里。因为他就是复活和生命，他时时刻刻都是复活，他不只是在末日才是复活--你们记得马大说：「我知道在末日复活的时候，他必复活」，而主实际上是这样说：「住口！我就是复活，我就是生命，我在这里，以复活来说，现在就可以是末日；只要我在这里，时间不是问题末日可以就是现在！」所以既然他在这里，现在就可以有一个新造和一个新造的光：我不必得到以后才得到光，而是现在；借着这个外来的荣耀介入。

    这就是创世纪以前耶稣基督与父同享的荣耀，神儿子的荣耀；他拥有全部的神圣特权，有权力、有能力把光带来。没有人可以这样作；人不可能接近那光。这是他的恩赐，这是他的作为。这就是他的荣耀。

    为主的特权

    说到耶稣基督作为神的儿子的荣耀，还有最后一点：神圣治理的特权都赋予了他。神的第三个特权是治理。在这个最末了的课题中，神在万有中决定一切。神在万有之上：他是统治者，他统管人的国度，他也统管天上的万军。他是统治者，但现在他把这个统治权赋予他的儿子。「父不审判什么人，乃将审判的事全交与子」（约五22）。所以，这个统治权是赋予了基督。

    这对我们有什么意义呢？「基督荣耀的福音。」「我们乃是传基督耶稣为主」。其实就是一句话--基督的荣耀，基督耶稣为主。我想我得简单一点，直接跳到最后一个重点。只有当基督是主的时候，基督的荣耀才被认出。我是说，只要当基督达到那个预定的地位时，神才能真正满意，受感动的人若不留意到这点，神无论如何都不能满意。在神的心中总有一些会引起共鸣的东西会感动我们的。我的意思是：如果天上因着一个罪人悔改而欢喜，这一个悔改的罪人是绝对不会不对天上的欢喜发出共鸣的。临到一个悔改罪人的喜乐，不只是他的喜乐而已，它是天上的喜乐，它是来自上头正在进行的喜乐。当父喜悦的时候，这喜悦一定会见证在他所喜悦的人身上。“这是我的爱子，我所喜悦的”（太三17）。神的儿子在他的灵里，在他的心中，知道父的喜悦。“父爱子”他能这么说，而丝毫没有自负傲慢：而父所赋予子的这个地位，若真的在任何一个生命，任何一个团体，任何一个地方把这样的地位给了神的儿子，你可以预料那里一定有一个开启的天，父的喜悦一定要成为那里的注册商标。你如果在“他是主”的事上与主办过交涉，就绝对不会不在心中享受到新的神圣喜乐，平安，和安息。在神的旨意上，在神已经说过的事上，主要求你顺服，你争扎许久，最后你顺服了--“顽梗我心已终于顺服”--你过来了。主的主权建立了，会有什么结果呢？安息，平安，喜乐，满足。你会说“我怎么这么愚昧，竟然拖这么久。”这是什么呢？这不只是心理上的宽慰，你已经通过了困难的处境：这是神的灵在你里面作见证。这是圣鸽照亮了你的灵。这是父的喜悦见证在你的心中，神的主权在基督里得着了建立。我们绝不可能相信神的绝对主权却不给基督该有的地位。这是互相矛盾的。如果神的主权要成为实际，基督就得在我们心中真的为主。我们需要看见这个。

    实用的课题

    我真正想留给你们末了的话乃是这样：要祷告，求主开启你们的眼睛，叫你们看见“基督是主”的意义。你们都知道，亲爱的我们所有的问题都围绕在这个点上。还有其他的主管辖我们。那许多其他的主是什么？还有许多其他的主。我们自己的魂也许还管辖我们，我们的多愁善感，我们的喜欢，偏好及判断，我们的不喜欢，厌恶，我们的传统，我们的老师；这些都可能管辖我们。哦！还有这么多的主在管辖我们。主很渴望把我们带到更宽广，更自由的地方一个天是开启的地方；但很可笑的是：我们还是以自己为中心，天冉的己的生命还坐在宝昨上，我们还是以很可怕的方式把每一件事都椐为己有。一有什么事，我们的己立刻步上舞台的中心，己生命在宝座上掌权；这是怎样的生命？我们至少可以说这是一个黑暗的生命；这是一个受限的生命，变动，起伏不定，充满软弱和不确定性。我们如果想进入光中，丰满的光中，行在丰满的光中，行在神儿女自由的荣耀中，我们得处置这所有其他的主，而基督必须是主。

    当我这样说的时候，你一定百分之百同意我的说法。你们要说：‘是的，我们要基督是主我们不要基督以外的任何东西为主，我们知道基督必须是主，我们知道神已经立他为主为基督！我们同意。“亲爱的，这都对，但这到底是什么呢？我们都同意我们都赞成，但我们仍然主张我们的判断，我们仍然用我们自己的力量来应付别人和事务吗？我们仍然那么显眼吗？我们仍然让许多旧的权势影响我们吗？不是只凭赞成，同意，”基督是主“就建立了，虽然赞成，同意都是必须的--唯有我们被破碎，”基督是主“才能建立。所以要向主说：”主在每一件事上破碎我，叫你有路，无论什么，若是拦阻了你绝对的主权，请你插手在其中。“

    ”我所认识，不论什么

    最可宝贝偶像，

    使我扯他离你宝座，

    对你完全倾向。“

    有很多东西是我们非常宝贝的，是我们的一部分，却成为挡路的：我们的生命，我们的己。总得在我们里面作点工，叫我们看见在神的旨意上，有许多是取决于基督的地位和意义--基督是主。什么是那决定的关键？乃是基督的荣耀。

    你曾否与主来到一个新的境界，在那里他的主权的实际，以某种新的方式，在新的事物上，新的范围里得着建立？你曾否经过这些而觉得很悲哀，以为什么都没有了？你所知道的其实恰好相反。你所经历的可能真的很深沉，很可怕，但是当你经过的时候，你荣耀了神。当主对付哪些拦阻”他是主“的东西的时候，那真的是黑暗的时刻，满了痛苦，但你会来到一个境界，在那里你会为着所经历的每一点感谢神。如何能这样呢？

    如果主能开了天上的窗户，这可能吗？这是我们在过程中的感觉，但我很有把握，经过某些程度的经历后会得到证实，当我们到了经历的另一端，主在我们的生命中有了新的地位，我们要为着深渊感谢他，我们要说：”你是对的，信实又真实。“你可以在信心中说这样的话，但若是有了经历而说出这样的话，那真是一件伟大的事。信实又真实！

    神的荣耀是在基督的面上，基督的荣耀。”基督是神的儿子“荣耀的福音，全都在”生命“，”光“，”主权“中带给我们--神儿子荣耀的三个部分。愿主带我们进入这些。


    七、看见基督--人子--的荣耀

    “神既在古时藉着众先知，多次多方晓谕列祖，就在这膜世借着他儿子晓谕我们，又早已立他为承受万有的也曾借着他创造诸世界”（来一1，2）

    “我们所说将来的世界神原没有交给天使管辖，但有人在经上某处证明说：人算什么你竟顾念他？世人算什么，你竟眷顾他？你叫他比天使微小一点，赐他荣耀尊贵为冠冕，并将你手所造的都派他管理，叫万有都服在他的脚下。”既叫万有都服他，就没有剩下一样不服他的。只是如今我们还不见万物都服他。唯独见那成为比天使小一点的耶稣，因为受死的苦，就得了尊贵荣耀为冠冕，叫他因着神的恩，为人人尝了死味，原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅因受苦难得以完全，本是合宜的。因那使人成圣的，和那些得以成圣的，都是出于一：所以他称他们为弟兄也不以为耻，说：“我要将你的名传与我的弟兄，在会中我要颂扬你。”又说：“我要依赖他。”又说：“看哪！我与神所给我的儿女。”儿女既同有血肉之体，他也照样亲自成了血肉之体，特要借着死，败坏那掌死权的，就是魔鬼，并要释放那些一生因怕死而为奴仆的人，他并不救拔天使，乃是救拔亚伯拉罕的后裔。所以他凡事该与他的弟兄相同，为要在神的事上，成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。他自己既然被试探而受苦，就能搭救被试探的人“（来二5-18）

    ”同蒙天钞的圣洁弟兄啊！你们应当思想我们所认为使者，为大祭司的耶稣“（来三1）

    ”此等不信之人，被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们：基督本是神的像。我们原不是传自己，乃是传基督耶稣为主，并且自己因耶稣作你们的仆人“（林前四4-5）

    我们在前一篇的信息中，看到了基督为神子的荣耀和意义，神把特权都赋予了他；首先是生命的能力；其次是光的能力；第三是主权的能力。

    在这一篇信息中我们要来看基督荣耀的另一面，也就是基督为人子的荣耀和独特的意义。在这里，我们仍然需要属灵的看见。如果人们能有神自己的认识和看法，从神的观点看到主耶稣为人子，这世界所有的问题一定可以迎刃而解：因为从某一个角度来说，当我们看见基督为人子的时候，确实可以解决所有的问题。神解决问题的办法是他的儿子，今天下午我们的心要等候主，好叫我们能看见。这要成为我们的态度，要从里面看见耶稣，心中的眼睛被照亮，得着属灵的智慧和启示，可以认识他。

    如果我在这里可以这样说，那么我们心中的负担就是希望主百姓的眼睛先被开启。哦，如果他们的眼睛被开启，他们的态度要有何等的不同，要带给神多少的机会，有多少不荣耀主的事会消失啊！但愿他们真的能看见！让我们好好祷告，叫神百姓的眼睛可以被开启。然后，我们要祷告神百姓的眼睛能充分被开启，我们要有一个像保罗那样开眼的职事--”我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明“（徒二十六17-18）。让我们往这方向不断地祷告。

    新人性的代表模型

    关于基督为人子，我认为有两三个特殊的层面。第一，这是基督为人的头衔，这立刻给我们一个观念，即他是一个人，或说人性，我们需要知道的是主耶稣人性的神圣意义，基督作

    为人子，不只是说他来到我们这里，成了血肉之体，成为一个人，而且他在我们中间就单单是一个人，哦！不！不是这样，他真的是一个人，他真的成了血肉之体，但他不一样有一个浩瀚无边的不一样。是的，是人性；但不完全是我们的人性。基督为人子的意义乃是他是新人性的代表模型。

    在神所造的宇宙中，现在有两个人性：但在基督来以前，却只有一个。亚当是原来那一个唯一的人性，但现在有了另一个人性，一个不同的人性：血肉之体，却没有亚当人性的罪性，没有一点叫这人性与神隔离疏远的成分，一点不会把人性带到神审判之下，这是神可以用他无限的圣洁和完全来观看，而觉得完全满意，喜悦的一个人性。”这是我的爱子我所喜悦的“（太三17）他是一个人，是人群中的一个人，却和我们完全不一样。基督为人子的意义，就是神在此开始了一个新的人性，是照着他完满的心意，他的儿子成了新人性的代表模型，照着这个模型，神要模造一个人的族类--”效法他儿子的模样“（罗八29）

    真实基督徒的实际乃是不断地被改变，而成为一个不同的人。这不只是外面客观地信仰基督：不只是这样；而是基督活泼地活在里面。

    所以神在他儿子里来到人性的当中，成为新等次的代表，借着与基督生命的联合，产生一个新的族

    类，一个新的等次，一个新种类的人性正在秘密地成长，直成长到有一天，正如使徒所说的--神的众子显现；那时，咒诅要被除去，而受造要从败坏的辖制中得着自由，进入神儿女自由的荣耀。

    所以，重点就是道成肉身的伟大意义，道成了肉身支搭帐幕在我们中间，基督为人子的伟大意义，在我们中间成了新的族类，一个新人性的代表模型和样式。除了这个新的模型，除了这个新的等次，受造之物实在没有指望。人如果知道这个，所有的问题岂不是就都得着解决了吗？人们都在谈论什么？今天人们口中最常用的口头禅是什么？岂不是一个新等次，一个新世界的等次？但他们实在是瞎眼的，他们在黑暗中说话：他们盲目地在寻求什么，却寻不见。唯一的新等次，就是人子的等次。这世界唯一的希望是在基督耶稣里新等次的出现。

    以色列历史所预示的真理

    我们可以花很多时间来看主耶稣的人性。圣经有太多的地方说到这个，是超过你所预料的。但我们得留意，神把真理深深地蕴含在历史中。你可以把以色列人当成神在过去的年代中所给人的非常主观的功课--他们的历史仍然是一本伟大的图画书，说明了神的法则--你会发现古时的以色列国的生命，正建造在主耶稣完全的人性上。

    你们回到利未记，看看那些节期，你们看看人性（细面）在这些表号，预表中所占的地位。你看。神在此说明了一个满足他的生命，是建立在木质，人性的基础上：不是破损的亚当人性，而是另一个人性。就在这样的一个人的生命的基础上，有了这个实际：有了一个完全而不朽坏的人性：这些节期要除尽酵的痕迹，因为酵说到朽坏，老天性的发酵，在以色列向着神升命的基础上，完全没有酵的地位。

    这就够了，我们不能讲得太多。我只是很简单地指出，主耶稣作为人子的人性，在神的宇宙中开展了新族类，新模型，新等次，叫神得着满足。

    这就是借着信心与基督联合的伟大而奇妙的意义，把我们带进他的所是中，被神接纳，这工作实际的完成必须是你我--愈多愈好--弃绝老亚当，旧天然的立场，而住在基督里。这就是说借着信心，握住他的所是而放弃我们的所是，这样就能蒙神喜悦。如果我们站在自己的立场上，在我们天然的所是上，要想借此作点什么好事，甚至老花时间感叹天然生命的悲哀，我们要尽失神的荣耀。神的荣耀乃是在另一个人性里。思想基督被基督充满，让你的信心紧紧握住基督，住在基督里，必定充满荣耀。这就是基督作为人子的荣耀。什么是基督徒的经历中最有福，最荣耀的时刻？岂不是沉浸，着迷在”基督的所是“中的时刻吗？

    至近的亲属--救赎主

    其次是基督作为人子的荣耀的第二方面：基督是至近的亲属--救赎主。基督作为人子的荣耀，第一方面是：他是新人性的代表模型；第二是；他是至近的亲属--救赎主。你们的思想一定很快地就想到那卷古老的小书--路得记。我不必很识细地告诉你路得的故事，但我们的确是从这故事中，读出主救赎的伟大真理和原则。

    这故事简单地说乃是这样：产业已经失去了。终于这一天来到了，失去产业的人，心中关切所失去的产业，觉得失去产业是一件严肃，悲哀的事。产业真的出了他们的手，他们真的丧失了产业的权利，他们的心确实深深地关切所丧失的产业。照着律法，只有一个方法可以赎回所丧失的产业，就是要有一个至近的亲属--他必须是他们的亲属--他有权利赎回，他有能力赎回，而他也愿意赎回。那些失去产业的人，是如此地关切失去的产业，他们非常殷切地找寻那个有权利赎回，有能力有本钱赎回，有意愿赎回的至近的亲属。你们知道路得是怎样与波阿司有了接触，以他为至近的亲属--救赎主知道就算他有能力赎回，也有意愿赎回，却不能赎回，因为还有一个亲属比他更近。所以得先求那个更近的亲属来赎回，但结果是：虽然他有权利，却没有能力，也没有本钱赎回：所以赎回的权利就轮到了波阿斯。波阿斯终于有了赎回的所有条件。他现在有了赎回的权利，赎回的能力和本钱，而他也愿意赎回。

    但是，这故事还有另一层：照着律法，赎回产业的人，也要娶产业待赎的人为妻。那另一个亲属不愿意这样作，但波阿斯愿意。

    故事中有这样的重点，我不准备讲得太细，我就是讲一个大概。你们看，神就是在此摆了一个精妙的例子，说明了基督作为至近的亲属--救赎主的荣耀。产业失去了，神为人预备的一切都丧失了。人类，因着亚当犯罪，失去了产业。在亚当里，人类不再是承受万有的，产业都丧失了。在亚当里，这个人性的悲剧是：曾经是后裔，准备承受产业，但如今破产了，毫无指望，一切都丧失了，这就是这个人性的悲剧。这就是我们天性中的情形，深深地镌刻在我们的所是里。我们的本性一再见证这个事实：我们丧失了某些东西，某些该拥有却失去了的东西。我们一直盲目地寻找这些东西。我们本性不断地渴求，渴望，每一个请求，每一个感情都在呐喊：有点什么是人该得，却丧失了的。但累枳所有这世界所能给他的，最后他死了，他的呼喊是：”不，我没有得着，我没有找到我要寻找的！“他是一个丧失了产业的后裔。

    赎回的权利

    就是这样的世界，就是这样的一个族类，神在他儿子里进来了，带着人性，以至近的亲属--救赎主的身分进来了。首先，他有赎回的权利。为什么？引为他是首生的，在一切被造的以先，他居首位，不是第二顺位的亲属。”他是在万有以先“（西一17）他有权利，因为他是居首位的地位。哦，深深地思想主耶稣是”首生的“，”在一切被造的以先“。”在万有以先“，你就会看见这些实在组成了他的权利，因为在圣经中，首生的也就带着权利。在这里是耶稣，神的儿子，被神摆在首位，他有权利赎回。

    赎回的能力

    他也有赎回的能力，夜就是说，他有赎回的本钱。我们要问，需要被赎回的事物中有什么本质呢？产业必须被赎回，不仅是为替我们，也是为着神。反过来说，我们也是神的产业，不只是我们失去了产业，神也在我们里面丧失了产业，在我们或许还能满意的事上，神永远不能满意。如果神要在我们里面得回那因我们的罪恶而失去的产业，那么赎回就必须是照着神，必须有某些东西是满足神的：而神不能被任何事物满足，除非那事物能完全满足神的本性。所以我们立刻要这样说：”你们得赎，脱去你们祖宗所传流虚妄的行为，不是凭着能坏的金银等物，乃是凭着基督的宝血，如同无暇疵无玷污的羔羊之血“（彼前一18-19）。到底是什么满足了神？是不能朽坏的东西。这就说出了，能满足神的，必须是不朽的，必须是没有玷污，无瑕疵的。这都是说到基督：无瑕疵无玷污的羔羊。这就是赎回的本钱，这就是赎回的能力。赎回的意思就是恢复失去的产业，而他用他自己的血来赎回，

    因为那血就是代表他的生命，一个不朽坏的生命，一个完全满足绝对公义，圣洁的生命。这就是赎回的代价。哦，看见了主耶稣人性中的不朽性，也就看见了赎回的大能。把主耶稣放在一边，也就把整个赎回的权利放在一边；再也没有赎回的指望。我们永远不能靠着金银等会朽坏之物，而蒙救赎归给神。蒙救赎归给神，也就是说将发生的生命，必须完全照着神的本性。

    哦，这就是人瞎眼的地方。我们在上一篇信息中，说到可怕盲目的进化论，但在这里是可怕盲目的福音，其实这根本不是福音，这是时下所传的人性至上论，也就是说人可以靠自己的力量变得像神。其实，这种想要靠自己达到完权的种子是深深地根植在人的深处，人只要挖掘得够深，都会发现；一点不需要外力介入；不需要神来介入，不需要基督来到这世上，这是人把自己高举了，他能改良自己。他深处以为自己是奇妙的东西。多么的瞎眼啊！你说，看看今日所发生的事，看看今日世界的情形，真的叫人惊讶；能有人相信，就够惊人的了，更别说传道了；但是最惊人的是，他们这一刻说现在可怕的暴行比黑暗时代的时候还严重，但下一刻却说，任克以凭着自己像神。瞎眼！最现实的问题是；人今日在道德上是更加尊贵了吗？人的道德进步了吗？照着我们今天所知道的，谁能说”是“？

    然而他们却还一直传说这种”人性至上“的福音，说人正稳定地进步，乌托邦就快要出现了；因为人凭自己就能进步！

    这真是瞎眼，可怕的瞎眼。但是，哦！看见神的儿子，人子，就是看见盼望，在他有救赎；因为救赎就蕴藏在那另一个人性里面，在那一个救赎的能力里面，因为满足了神；所有不能叫神满足的都没有救赎的能力。主耶稣有能力吗？我们都要同声喊说；”是的，他有能力，他有本钱，可以完成救赎。“

    赎回的自由

    但还有一个问题。他有自由来赎回吗？对于要求赎回产业的至亲的亲属来说，有一件事是被视为理所当然的，就是他只能有一个妻子。如果他已经结婚了，他就没有资格，因为他不能和产业待赎的人结婚。这就是那另一个亲属遇到的难处。他不是自由的；他已经结婚，有了家庭。但波阿斯还没有结婚，是自由的，他可以娶路得为妻，他没有拦阻。

    现在我们来看这些事的属灵意义。”基督爱教会为教会舍己，要赎我们脱离一切罪恶“（弗五25；多二14）。”你们做丈夫的，要爱你们的妻子，正如基督爱教会为教会舍己。“蒙救赎的要和主联合，而主耶稣--容我供敬地说--他只能有一个妻子。将来也只会有一个羔羊的婚筵。教会就是他圣洁的新妇。

    他只与蒙他救赎的人有这样的关系；所以没有什么拦阻。他完全自由可以救赎，并且能负起赎回之后的结果，就是与他所赎回的人结婚。

    救赎岂不是把我们带进一个与主耶稣有极其神圣关系的位置吗？这就是他成为我们至近的亲属--救赎主的真实意义，我们要与他联合。不是赎回来成为家财，不是赎回来作为一件事物而已，而是被赎回而在那最神圣的联结中与他联合，直到永永远远。嫁给主这就是人子的意义，是的他是自由的他能救赎。

    赎回的意义

    只剩一个问题了，他愿意吗？他有权利，他有本钱，他是自由的，但他愿意吗？哦！路得和那俄米在等待最后的回答时，是多么屏气凝神啊！他愿意吗？我们今天下午可不必屏气凝神的。他愿意吗？他就愿毅了吗？对于这些我们要怎么说？他已经完成了，这就回答了一切问题。剩下的（如果我们还没有享受到），就是相信接受了。他是愿意的！

    愿主夺我们的心，叫我们更多看见耶稣这位人子。


    第一章 开端的行动

    读经：

    尼希米记六章三节：“于是我差遣人去见他们说：‘我现在办理大工，不能下去，焉能停工，下去见你们呢。’”

    尼希米记二章十二节：“我夜间起来，有几个人也一同起来，但神使我心里要为耶路撒冷做什么事，我并没有告诉人。……”

    “我现在办理大工”“神使我心里要……作……（或作神放在我心里要我作的……）”，这两句话引我们来缅怀尼希米记中那历史性的事迹。

    丰满基督徒生活的三大要素

    一个基督徒与神之间要有适当并丰满的生活，必须具有三大不可缺少的要素：

    第一，必须认识神心中有所关切，祂定规要成全一件与祂荣耀相称的事。我们若不进入这一种认识，并受祂的支配，我们基督徒的生活就难免失之于浮浅，与神之间的生活也就无法达到丰满。

    第二，当人逐渐认识神心中所关切，并要成全的那件大事是一件什么事以后，他们就会受这件事的感动，而用行动来与神合作。这一点关系人与神之间丰满的生活至巨。因为神的百姓逐渐认识神心中所瞩意，那与祂荣耀相称的事以后，必因此深深受感，并与祂在这一件事上合作。

    第三，随着认识藏于神心中的目标，并进而与神合作，必然带来严肃的争战，而且代价极重。神的百姓必须面对争战，并准备付出所需之代价。

    以上三点是构成与神之间丰满生活的特征，也是不可缺一的三大要素。由此所引起的争战和代价，正是神的心如何宝贵这件事的明证。倘若没有争战，也无需任何代价，我们倒有理由怀疑，将来的结果到底有何价值。我想，使徒们对于争战的观点，起码认为祂是一个补充，说明呼召的伟大和高超。

    尼希米记正好将这三件事完满又强有力的摆在我们面前。这三件事就是：伟大的工作，伟大的代价和伟大的争战。

    你我都知道，尼希米记和尼希米其人，乃是一个历史上伟大的例证，说明比历史更重大的属灵的实际。今日地上形形色色的史实，不过是属灵境界里所发生之事的反映。而这时代中所有的一切，又远超过已往所曾发生的。

    现在，我们要从尼希米记来看其中的三个特点。

    第一，城墙或城墙的重建，这是当时的目标，也是他们的目的，是他们所着眼的点。

    第二，重建的工作和工人。

    第三，与这目的和工作连在一起的争战。

    简单说就是城墙，工作和争战；换言之，也就是呼召，行动和抵抗。其中所包含的，用今天的话来说，可以称之为恢复并成全主的见证，这也正是我们今日所面临的需要。所以在开头我引尼希米的话“我现在办理大工”，作为一个引端，来默想这一件事。

    神在属灵低落之日的反应

    尼希米是旧约时代末后的一个伟大人物，尼希米记也是旧约最后的一卷历史书。不明白旧约各卷历史时序的人，也许会因为尼希米记在《圣经》中排列于相当前面的位置，就认为它是一卷早期的历史书；其实不然，若以时序来排列，它该在玛拉基书的旁边，因为尼希米和先知玛拉基同时代。

    哈该和撒迦利亚在世的日子，说了他们的预言，以后相继过世了。省长所罗巴伯和大祭司约书亚也成就了他们的职事。以斯拉也尽了他那一份的工作，在耶路撒冷的犹太人，受了先知哈该和撒迦利亚的激励，一同起来完成了殿的重建。以后又有了一段时间属灵的低落。因着哈该、所罗巴伯、约书亚、撒迦利亚的职事，的确发生了一些伟大的事，然而不久荣耀又告衰退，好景往往不长。现在我们来到了玛拉基，大家都知道玛拉基书的内容。玛拉基书仿佛是一幅图画，给我们看见光明的早晨已经过去，一切都被幽暗所笼罩，有一种属灵低落的阴翳，覆盖在耶路撒冷的天空。神的子民中间充满了玛拉基所描写的那些伤痛和可怕的事；只有在那些从被掳之地归回的遗民中间，才能找到“敬畏耶和华的人”（玛三16），他们可以说是遗民中的遗民，而且为数极少。乃是在这一种环境和情景之下，尼希米来尽他的职事。

    尼希米来到耶路撒冷，从事他的工作。尼希米记一开头就说到他的工作，就是重建城墙。我想这些经过包含着极其重要的意义，并且给我们奇妙的激励。他告诉我们在那样的日子，就是玛拉基用那可怕的话所论到的日子，主仍未放弃，祂仍做工不息；当日城墙的重建，正是神在属灵低落之日的工作。这些岂不是向我们大声宣告：纵然在最艰难的日子、最恶劣的环境，神仍致力于祂见证的恢复，并使之得以成全。尼希米记给人印象最深刻的一点，乃在这一卷旧约末期的先知书，和这位旧约末期的伟大人物，显然的说出，在那样一个属灵低落得可怕的日子中，神仍为祂自己的见证做工不息。许多的时候，我们常常因着试炼而疑惑，以为时机已经过去，情形已经坏到不复再有任何指望。但尼希米记和尼希米，正是对此种悲观主义者强有力的斥责。

    在祷告中劬劳

    在我们开始说到城墙、工作和争战这三个主要的特点之先，必须先来看一个重要的因素，尼希米正是这重要因素的具体说明。

    我们必须稍加回溯，因为这件事的开始，远在七十年的被掳之先，它乃是始自耶利米的心中。耶利米怀着一颗破碎的心，和忧伤的灵，他因着神子民的光景心破碎，灵忧伤。耶利米就在这种忧伤苦痛的光景之下尽他的职事，向百姓宣告并预言，他们将要被掳七十年。我们都知道，这事不久就应验了。后来在七十年将满的时候，另一个人，在被掳之地的中心就是巴心伦，承接了耶利米的苦难。耶利米在苦难中尽了他的职事，但以理却在祷告中继续这一个苦难。但以理告诉我们，他“从书上”得知被掳的年数七十年为满。（但九）当他看见七十年将尽，他就迫切地祷告。请注意耶利米是在苦难中尽职事，但以理蒙了光照，切切的代求，经历了生产之苦--因他认识他所处的时代。他从众先知的书得知被掳的时限将满，因此就有了但以理书九章所记载，那极沉重之祷告的生产之苦。

    神主宰的反应

    现在我们来到第二步。因为时候到了，神为着祂自己见证的恢复有了行动，以祂主宰的权柄激动居鲁士王的心，使他下诏书，结果就有一班遗民回到耶路撒冷。我们都知道，历代志下最后的一章末了两节，就是说到这件事。而以斯拉记的头几节，乃是重复那些话，两下完全一样，“耶和华激动波斯王居鲁士的心”。要知道以斯拉本人，正是神那次主宰行动所结果子之一。从以斯拉在那职事上尽了他的那一份以后，我们就来到尼希米，在此我们又发现那使他与神合作的主要因素。

    从尼希米记第一章到第二章，我们能读出尼希米在极深的痛苦和受压之下，经历生产之苦。这苦难开始于耶利米，以后又传递到远在巴比伦的但以理心中。现在这苦难也在尼希米心中发动，这苦难乃是人对神向着祂百姓那深切关怀的响应。在此若配上众先知的话就更清楚了。众先知向着神子民的呼喊，正是神关切祂子民心肠的流露。现在这呼喊，这哭泣--神心中的哭泣，显在尼希米身上，以旧约而论，神为着祂子民的伤痛，在尼希米身上可以说达到了高峰。

    在我们往下讲之先，请先注意两个因素，这两个因素也可以说是主要的两方面：第一，神主宰的作为。行动由此开始：神激动了居鲁士王的心，结果就有了记载在以斯拉记里面那些奇妙的神主宰的行动。读以斯拉记的人，对于神奇妙的借着那波斯王，为圣殿的重建所提供的一切需要，无不印象深刻，一切的需要全部齐备，使这件事务必定成全。这是当注意的第一方面--神主宰的作为。

    交通于神的苦难

    第二，尼希米记还给我们看见另一面，那就是人在神的苦难上与神的交通。以斯拉特别给人看见神主宰的作为，尼希米却说出人在神的苦难上与祂的交通。以斯拉说到神直接并单独的行动，尼希米则说到人与神一同行动，或者说神经过人行动。请记得，这两件事一直是并行的。千万不要以为神既是一位主宰的神，神能凭着主宰的权柄行作万事，而祂的目标又是固定不变的，祂定能照着祂的旨意独力去作；何况祂自己又一无所缺，所以祂要作的时候自然会作。不，神做事从来不是如此。祂自从创造了人类以后，就一直要将人带到祂主宰的目的里和祂有交通，是极深的交通，也包括了苦难的交通。因此不论需要大到什么程度，不论需求有多紧迫，甚至眼看将演成悲剧，逼得神在主宰的权柄里先有所作为，然而祂若找不到一个器皿，来分担祂心中的感觉，同负祂心中的重担，并从心里和祂同工、与祂合作，祂就不作第二步。

    尼希米就是这样的一个人，以实际的一面来说，神在那个时代中最终的行动，每一件事的开始，你能从尼希米的心中找到。尼希米记第一章首先给我们看见他的心。这正是今日的需要--此刻我无暇将今天的光景和尼希米的时代试作比较，然而我相信对任何一个有属灵感觉的人来说，这两个时代的相似是够明显的。--倘若神今天正为着恢复并成全祂自己的见证要有所作为，而今天祂的见证实在需要恢复，也需要成全，祂必须得着一些像尼希米这样的人，也就是需要一些心中怀着极深的关切，是神自己那种关切的人，来做祂的器皿。

    我们要花一点时间从尼希米身上来看。

    尼希米的关切

    尼希米对神子民该有的光景和实在的情形，有准确并深入地认识。倘若我们对这两方面：就是事情若照着神心中所喜悦，与神所要求的光景，也就是能表彰并反映神旨意与目的的光景，和现实的状况--认识得不够透亮，就我们要作为成全神旨意的器皿而论，我们不会有什么成就。你我和神的关系绝无法深入，除非我们真看见今日的情势，和藏在神心中祂所关切并要得着的。

    当然我们还得知道他们的对比和冲突的因素，以及那不照着神心意之局面的性质。尼希米就是这样的一个人，他注视局面，并根据所得的资料有了他的判断。他一面看见神到底要得着什么；另一面，他又看见情势和神所要的相去何其远。

    当然，今天有许多人对基督教和教会任意加以批评，他们是根据自己的估价和判断，他们在谈论今日基督徒之间和教会中种种不该有的光景时，怀着优越的态度；对此种可悲情形所表示的忧伤，也是廉价的，并不是由衷的！

    尼希米却不是这样一等人，他丝毫不消极，他是积极的，有建设性的。他不像那些单说：“你看这岂是神所要得着的，你看这些和神所喜悦的有何等的不同；你看这！……”。他不是只能说说这一类话的人，他能在正面将积极的补救带进，且能指给人看，如何可使局面改观，并提供使见证恢复的途径。尼希米有积极的异象。许多人不过立足在消极的根基上，你若问他们那么我们到底应该怎么办？当如何行？他们就什么也说不上，只好瞠目以对了。说到消极的一面，他们的话很丰富，但都是消极的，他们在积极方面却一无所见，所以不能提供什么。尼希米不是这一等人。他对当时的局面了如指掌，亦深知局面之可悲，他也曾几次提起，但在这些之外，他还有补救的途径。尼希米是一个积极力行的人，因为他有异象。他并不是一个幻想家，只作一些消极的嗟叹，他乃是一个照着他所看见的光景，努力以赴，而有所行动的人。

    亲爱的朋友，这些话对我们诚然是一个挑战。我相信在座许多人能够指出今日神子民和教会中许多不合神心意的事；这些事和我们所看见他们当有的光景相距何等远！我们也能说：啊呀，这一点，那一点，简直太坏了！哦，这种随意批评论断，或是附和人的批评，并加以赞许，欣然引为同感，任令怨言蔓延，是很容易的，根本无需代价。但是有一种与此完全不同的态度，他们不只能说这些情形不对，它不是主所要的；而且能进一步说出这是我们所该做的，这一件事是主所要得着的，所以我们该把自己投身在其中，去力挽下颓的局面。我大胆的说：倘若我们不能在正面对今天的局面提出补救之道，倘若我们不能积极的起来对抗所看见的消极，我们就没有权利批评、论断、定罪。因此让我们学习安静，直等到我们能提供更好的；巴不得主拯救我们，脱离因为缺少积极而必须保持安静，使我们因得到异象而能积极向前。

    现在让我问你，这一点在你自己身上如何？什么是你的异象呢？你曾否看见主心意中所要得着的，祂所切愿的，藏在祂心中的到底是什么？你曾否看见，倘若事情的发展完全照着主的旨意，祂的目的得以达到，那该是一种什么光景？你到底有没有看见？你是否看见今日的光景与主所要得着的相差何等远！为此你的心忧伤，像许多人那样，尼希米是其中之一，不让事情听凭它的趋势发展，奋勇起来，力挽颓势，借着神的帮助，力促局面改变，并使之符合神的心意--相信这是主所要的，神必成全。你是这一等人吗？这就是尼希米记所发出的呼声。

    尼希米所经历的生产之苦

    现在我们要花一点时间，进一层的从深处来看尼希米所经历的生产之苦。他所经历的苦难有些什么特点呢？我曾试着要去了解他，研究他，要进入他心的深处，并从他的呼喊、忧愁和苦难的背后去察看。当我这样去看的时候，仿佛看见了一些隐藏在他苦难背后的光景。

    尼希米深知事情应该如何，也看见了实在的光景，然后他又看见自己的地位，他是一个被掳的人，当时远在书珊的宫中作王的酒政。实在说来他是一个奴隶，在王宫中作仆役。从王宫或巴比伦的观点来看，他的地位相当高，但从他自身的观点来说，他不过是这个世界中的一个奴隶，把他的时间全消耗在世界，所从事的乃是今世的事务。因此他整个的人因痛苦而呻吟，仿佛他的心在悲痛中喊着说：“我终日所忙碌的不过是今世的事务，清早就开始忙碌，直到夜深方休，这样日复一日，周而复始，一月一月，年复一年，我所从事的就是这些，我的心多么渴望能在神子民所处的情势之下，照着神的意旨作一点事。”这种因着他自身所处地位而有的呼喊，乃是他所经历之苦难的特点之一。

    在这样的事上，神仍然主宰着一切。也许有人被这些话摸着。你们也是从早外出工作，直到夜深方归。你们时间和精力的大部份都被服侍这世界所消耗。也许你为自己作这世界的奴隶而叹息，深愿能够得着释放，能自由为神而工作。亲爱的朋友，这一种痛的感受是有价值的。当日许多在巴比伦的人，他们接受了现实的局面，而且安定了下来，他们在巴比伦就业得工资，以此为他们的生活。这些成了他们生活的全部，此外他们看不见什么，也再没有什么。尼希米却不如此。他的心厌烦他在世上的地位，他深处叹息着，盼望能自由的为神活着，为神工作，这一种苦难对神深具意义。这一种苦难是神有所作为之先的生产之苦。

    如果你心中从未有过这一种叹息，不觉终日为家庭，为琐事奔忙，时间和精力尽被平凡单调的事务耗尽为缺少意义，对早出晚归的生活安之若素，而同时在你心里又从未为着关切神的利益而叹息，那你的一生诚然是个悲剧。也可能你在日常的事务中或工作之后，你一直渴望着能为主更多有所摆上。我愿意告诉你，这一种叹息和苦难，早晚将结出果子，这一种苦难将会产生一些事。这不是说，有一天你会摆脱你属世职业的羁绊，使你得以自由的进入所谓的“全时侍奉”。今天许多人有一种错误的说法，以为要侍奉神必须放下职业，全时侍奉，这实在是一项错误，因为你很可能就在你所经历的苦难中，发挥你那一份侍奉神的恩赐。你在苦难中可能发现惊人的可能性，虽然你仍从事每天日常的工作，但你心里所挂念着的，乃是主的利益，并且越过越沉重，远胜过对世事的关切。

    我想在尼希米身上确是如此。尼希米说：“我是作王酒政的。”你能从这句话里听出他心中的翻腾和反抗。对此他无法自安，他轻看他的工作，因为他越过越以主的利益为重。波斯王是当时权位最高的人物，作他的酒政岂是一件小事，终日居住在书珊的宫中，就是以斯帖和末底改所在的那宫。从以斯帖记中能读出，当日那宫所代表的是什么。但是在尼希米的祷告中，当他听见被掳归回的人，在犹大省遭大难，受凌辱，以及耶路撒冷的城墙拆毁，城门被焚，他向耶和华恳求：“……主啊，求祢侧耳听祢仆人的祈祷，和喜爱敬畏祢名众仆人的祈祷，使你仆人现今亨通，在这人面前蒙恩。”（尼一11）他并未将尊贵和荣耀加诸王的身上，在尼希米看来他在耶和华面前不过是“一个人。”

    哦，有什么事能与主和主的利益相比！尼希米不甘屈居卑贱，因此为他带来了苦难。在那些看见了主要得看什么的人眼中，看这世界所能给人最大的尊荣，最高的权位，如同无有。你若看见了那从上面来的呼召，你就会轻看今世的一切尊荣、学位和地位，你会看这些如同无有。使徒保罗说：“我看万事如同粪土”。（腓三8）这些事原是他先前以为有益的，也是如今世人看为尊贵、荣耀的，却因着他看见了主和属天的呼召而看如粪土。我相信尼希米当日的地位是使他痛苦的一大因素。

    此后是一段很长时间的耽延。我们不难想使他心中的焦急，我们常常因着主的迟延不满，但主却要我们学习忍耐。我们的深处岂不是常常因着机会的迟迟不来而受到试炼？我们岂不是常常因着道路的不亨通，机会的得不着而叹息！但我注意的点乃是我们是否真为此痛苦？我确信主常常借着迟延和搁置，来试验我们的关切是否真实。有些人经不起片刻的等待，立刻把负担置之度外。也有人他们只受了少许挫折，忍耐受了一点试验，立刻说：“这样太花不来，”因此，就放弃了。尼希米的忍耐曾经过多年深刻的试炼，那么多年毫无机会以满足他为主做一点什么的饥渴，但他却坚持到底，热切追求主和关心主利益的心志丝毫未减。

    亲爱的弟兄姐妹，这种长时的耽延，和机会的迟迟不来，对你有些什么影响呢？你对神旨意的关切是否深刻到一个地步，强烈到一个地步，足以使你受得了长期的等待，担得起多次盼望未得成全的痛苦？尼希米的魂受到长期的饥饿，一直得不着饱足。我的意思是他切望能为主做一点事，如果能这样做，他会衷心感觉喜乐和满足。他倘若能得着这种机会，他的全心将得着自由，尽力有所作为；然而他魂的饥渴一直得不着满足，甚至他心里已算定，即或主还有事要成就，若不是主自己来做，他将无能为力。他已达到这种境地，--“除非主亲自将门开启，预备机会，并使祂的事成就，我什么也不能作，我是一个一无所能的人。”--这是主在祂众仆人身上极重大的成就，但这需要我们的魂忍受何等的饥饿，我们需要付出何等的代价！以我们而论，我们若能为主做一点，我们就会感觉好过得多。倘若我们有很多工作，我们就感觉更满足。但是这是我们在主手中受训课程之一，真实的属灵价值，乃是出之于这一种训练。

    尼希米从他的弟兄们得知那被掳归回，剩下逃脱的犹太人和耶路撒冷的光景，耶路撒冷城墙拆毁城门被火焚烧，百姓遭大难，受凌辱，境况十分悲惨。他得了这些消息，也知道所需要的是什么，但他全然无能为力。除了神自己之外谁能呢？亲爱的弟兄姐妹，请记得，这一种绝望往往是伟大展望的背景；因为只有在人完全绝望时，神才有机会显示祂的作为。那些蒙主重用，在多结善果上与主交通亲密的人，常常不只一次、二次乃是多次被主带到这境地，使他们知道自己不能做什么，唯主方能。但他们的魂常因此忍受痛苦。他们并不是那些摔手不干的人，认为事情既然不是他们所能为力，因此也就不闻不问。尼希米绝不是这一等人，他将苦难化为祷告；你们都知道，苦难一旦化为祷告，祷告也就是生产之苦，事情就更真实更单纯。因为借这一种祷告和苦难，己的成分受到了相当深的对付。

    我们往往心中怀着雄心，想要为主有所作为，渴望进入祂的工作，才能和那些蒙主使用的人一同挤身祂的工场，因着为主做了一些事而感满足，且得着某些地位；当主为此来对付我们的时候，我们往往将所受的苦难转为祷告，那些己的成分就在这种祷告里面受到彻底的对付而被除去。当我们感觉凭着自己什么也不能做，而在主面前所有祷告的苦难，就是一项明证，说出在这件事上已受了对付。这时我们的祷告就是苦难。这种祷告不是为自己求什么，这种祷告的苦难乃是为着出乎主的而劬劳。

    不久，尼希米就受到人的指控，说他的一切是为着自己。他的仇敌说他要自立为王，又派先知为此宣讲。仇敌用何等恶毒的方法来攻击他，要毁坏他！倘若尼希米果真是为自己有所图谋，他必在恶毒的攻击面前站立不住，必遭毁坏！如果仇敌真的握着攻击他的把柄，尼希米果真是为着自己的利益想作头，尼希米就必被恶毒的控告所淹没，必因攻击而毁坏。但仇敌对尼希米的控告完全出于捏造，毫无根据。尼希米能说：“……你所说的这事，一概没有，是你心里捏造的。”（尼六8）尼希米能说：“你们所说的是谎言，我的深处已受了神的对付。神已经除去我心中一切属己的兴趣。”必须断绝仇敌控告我们的根据，使他在我们身上无从滥施攻击之技。

    尼希米在王的面前带着愁容，且被王察出。但是他的愁容并非自怜或自弃，他的愁容说出他对属灵光景的关切。

    主知道今日的光景。主知道今日的光景和祂所要的相去何等远，这些祂全知道。祂必须得着一班人有祂对事情的认识，看见祂所看见的，感觉祂所感觉的，而且照着祂指示的，将自己摆在祂手中，不顾任何代价。这些开端的话是一个挑战。我们若不是一班像尼希米这样的人，就无法从事恢复工作，也无法在争战中站立得住。愿主使我们成为这样的人。


    第二章 城墙的情形

    尼希米的行动

    前面我们曾说过，尼希米并非置身事外，一味的加以消极的批评。他不像那只能指出错误却不知道为着神的荣耀应当怎样行的人，他不仅关切耶路撒冷城，并且有进一步的实际行动。《圣经》中（至少在旧约是如此）如果有一卷以行动为特点的书，尼希米记就是这样的一卷。

    尼希米在行动之先，首先使自己对当时的局面有一个完整而准确的认识，我们在尼希米记一章二节读到这样的话：

    “那时，有我一个弟兄哈拿尼，同着几个人从犹大来，我问他们那些被掳归回剩下逃脱的犹大人，和耶路撒冷的光景。”

    后来尼希米自己到了耶路撒冷，他的行动可以从下面这一段描述的话看出来：

    “我夜间起，有几个人也一同起来，但神使我心里要为耶路撒冷做什么事，我并没有告诉人；除了我骑的牲口以外，也没有别的牲口在我那里。当夜我出了谷门，往野狗井去，到了粪厂门，察看耶路撒冷的城墙，见城墙拆毁，城门被火焚烧。”（尼二12-13）

    这是尼希米花工夫去观察的情形，他要知道当日局面的实际情况。他当然已得到不少消息和报告，也曾致力于从那些曾亲身经历过的人听取局面的状况。但他一到现场，立即亲自跑去证实这报告的准确性，以及情况究竟如何。我愿意这样说：照此原则，当主论到祂见证的恢复时，那些与祂同工的人，也同样需要对当前局面有准确而详尽的认识。可能你曾从别人那里听见局面的光景，纵然是最详尽的，仍不可以这种第二手的报告为满足，对于事情的真相，你必须有头一手的认识。你我对于今日属灵的光景，若知道得不够准确和详尽，也不知道需要作些什么，那么我们在神手中很难有什么用处。我们必须实在有所看见，亲身有所体会，不能以耳代目。

    今天我们无论到哪里去，难免不碰见为着发现神百姓属灵光景低落而悲哀的人，这是一个很普遍的事实。他们的感觉（从主要一面来说）是对的，虽然正如我们前面所说过的，许多人除了抱怨、批评、不满之外，并不能在积极方面有什么摆上；对神子民属灵的光景，也无法使之改善或补救。然而他们所注意到教会属灵情形的可悲，诚然是实在而普遍的事。以今日教会而论：没有一件事是准确的，没有一件事符合主所要的，也没有一件事是照着她所该有的光景的，虽然大部情况实在是不对，但我们不能仅有一点含糊笼统的感觉，我们必须有切身的认识，真知道今天的错误在哪里。我并不是建议你们去查察，把所有的错处找出来，将今天那些令人悲哀的失败开列一张很长的清单；我的意思乃是这样：如果我们要和神同工，要使事情能像主所要的光景，我们心中必须先对今日的光景，有头一手的认识和亲身的体验。我们绝不能只做客观的抱怨专家；相反的，我们必须由于深知今日的属灵情形，因而心里背负苦难，又因我们的眼睛看见了，而且看得那么清楚，因此眼之所见就成了心中的困苦。

    尼希米所做的正是如此：他开头先让自己对当时的局面有直接的认识，当日的局面诚然会使任何人灰心丧志，那局面很可能使尼希米失望，因之半途而废，重回巴比伦去，说：“我们只能退而求其次了，从最坏处打算，尽力而为，因为情形完全出乎想象，除了令人失望以外，可说是无一是处，任何打算都属无用。”如果那晚你和尼希米一同去察看城墙，我想你很可能要说：“啊！这岂是我们所能为力的！我们什么也做不了，这情势毫无指望。”但尼希米却不是这样，他不以这种情形为绝望而放弃，我想他是旧约中最勇敢的人物之一，是一个真正的英雄，他所面临的情势虽然可怕，但他依然凭信行事，因为他不单知道局势的险恶，他更知道神正在行动，要使局面改观。神要做一件事，无论我们认为多么不可能，我们仍有足够的理由相信，祂必要作成，因此，既然神的旨意要扭转这个局面，尼希米就不放弃他的行动，而且要认真的面对着这个局面。

    我心里有许多感觉，很难找出合适的发表，来解开这些信息，但我从整本《圣经》（特别是新约）来看就会看见。我想到使徒保罗是这个时代中的尼希米，他在基督徒中所面对的情势是何等的情势！他所遇见并要对付的是何等棘手的事！当我们来读哥林多前书的时候，我们会立刻感觉说：这样一班乌合之众还有什么盼望！这哪里是教会！我们会从心里弃绝他们。但是请你看保罗，他没有放弃他们，却是那么英勇而坚强的面对当时的情势。

    令天我们也可能深感失望，很容易觉得在今天这种情势下，要有一个能够荣耀神的清楚完满的见证是不可能的。你看今日的教会受到何等的破坏！我们很可以把今日的教会比作当日的耶路撒冷，城墙被毁，城门被焚。换句话说，整个的见证已经被撕裂、遭毁坏！是的，情势诚然令人失望！但我们却必须面对这一个问题--神是否愿意使情势改观？是要教会有正常的光景？抑或已将她放弃？神是否愿意并期待--祂何止期待，岂不正在行动，为要得着一个与今日情况完全不同的见证呢？如果有任何迹象足以证实神今天正积极关切此事，我们就不敢放弃，但是这需要极大的勇气，需要唯独神能赐给我们的勇气，才能面对当前的情势。稍有经历的人，就知道我并未夸大其词。

    尼希米的异象和感召

    现在我们要看，尼希米如何把别人带到他的异象和关切中的事：起先这个异象和关切在他心中深藏着，只是他和神之间的事，他也从不告诉任何人；经过详细的考查和勘察之后，他有了确切的决定，他才把他心中的事向人敞开。这样的步骤是很美丽的，也是值得注意的。我们往往轻易的把我们的观念广播出去，卸给别人；这与首先开始于我们和神之间的关切有何等的不同！先因所面临的情势而受压，又深感责任之重大，等到一旦有了决定，这事必须成就，这才是带别人进入我们的异象和感召的时机。

    从《圣经》上的记载，我们可以看出：神使尼希米成为一个具有惊人感动力的人，有磁性的性格和惊人的感召力。由于他的异象和感召，那些曾沉浸在失望的深渊里的百姓，都被拉上来，踊跃的投身于看起来似乎是不可能的事业。尼希米真是一个大有能力的领袖。也是真正的领袖。你是否深有所感？觉得这正是今日极迫切的需要--需要一班有异象的人，他们权衡过每一件事的轻重，面对着整个的情势与其后果，对于神深具信心，知道今日光景原非神的本意，因而确信神要使局势改观；他们那种积极的冲击力，影响了其他的人，因此也加入他们的行列。这诚然是今日最大的需要。在今天仅仅做一个客人，一直被别人背负是容易的；或者做一只寄生虫，专靠吸取别人而生活是轻省的；但在这地上做一个能激励人，并成为别人的感召者，感召人来从事主的工作，实在帮助人进入神所要得着的事，那是一件大不相同的事“尼希米就是这样的一个人。我愿意对你们这样说：如果你们有人觉得，今天的光景已经不照着神的心意；又感觉神愿意得着祂所要得着的，那我们就应该在这件事上积极，并在这件事上成为别人的感召。

    尼希米权衡了每一件事的轻重，非但不因情势而沮丧，反因深感手中工作伟大而投身其中，并全心全意的致力于此，因此就感动了其他的人，他的心向着他们敞开，以致他们同心说：”我们起来建造吧！“哦！巴不得神今天也得着一班这样的百姓！一班洞悉今日光景的百姓，他们也知道何以情势发展至此，又一同起来说我们在这件上应该有所作为，我们起来建造吧！

    这就是尼希米行动的开始，我相信你们都同意，这诚然是一个行动。我们当然不至于把这件事仅仅当作人间的事来看，若不是借着圣灵所加的力量，没有一个人能在这工作上持久。再看使徒保罗他对于当日的一切情形已经了如指掌，当日神子民的光景，非但无助于情势的改善，只有增加沮丧和失望。但保罗的祷告是：”求祂按着祂丰盛的荣耀，借着祂的灵，叫你们里面的人刚强起来。“（弗三16）

    ”照祂荣耀的权能，得以在各样的力上加力，好叫你们凡事欢欢喜喜的忍耐宽容。“（西一11）唯有运行在我们里面神的灵那大有权能的力量，能使我们继续往前去。我们必须让神在尼希米身上平生所做的工，也作在我们的身上，并在我们里面有够大的地位。唯独如此，才能使我们对今天的局势有所作为。

    目标--城墙

    我们在头一篇已经说过：这卷书的特点有三，就是城墙、工作和争战，或者说目标、作为与冲突。现在我们先从主要的一个特点--目标或城墙来开始。尼希米要修理的城墙究竟代表什么？我们必须先弄清楚。关于城墙，我要说到三个很基本的点，借以明白当日的城墙是什么，今日的城墙又是什么。

    第一、当日的城墙乃是一个界限，因为它划定了一个范围，这界限如果用属灵的话或用我们今天的话来解释，照着神圣的思想，乃是一个清楚的说明，说明什么是基督，什么不是。耶路撒冷的城墙，划定了一个特定的区域，一块特别的土地。城墙立在那里，仿佛对人说：”凡在城墙里面的，在这个标记之内的，是属于某一个等次，有某一种的性质；凡在这范围里面的一切事物，都是这样。“当然可以这样说城墙内事物的性质，是城中心的殿所赋予的；而城墙的作用乃是一个说明，现在暂不详细述说。目前我们必须要说的是在恢复并成全主的见证这件事上，对于什么是基督，什么不是基督，必须有一个很清楚的界限。因为今天的情形混乱得可怕，城墙已经倒塌了，以致城里竟然有许多垃圾，我且不说这些垃圾，请先注意一个事实，那是原先城墙所在的地方，现在已成为乱堆。今天许多神的百姓，对于什么是属基督的，和那些只不过是基督教的，已经缺少认识、分辨和鉴别的能力。基督教里面满了可怕的混杂。因此，重建鲜明的城墙、好明确的向人指出基督之所是，使基督能清楚的被人认识，被人知道，而一切足以使人产生混乱和搀杂的因素，尽被除去，这是今日最急切的需要，此点至为明显。

    城墙就是一个这样的说明。因此，城墙在属灵方面的意义，乃是代表基督的真实性质。我说过我里面有许多话，只是不知道该怎么说，我所想到的就是城墙。从整本《圣经》来看城墙，始自历史性的城墙，一直看到最终在启示录末了，那包括一切的伟大城墙--就是圣城新耶路撒冷的城墙，我发现城墙最主要的功用乃是说明墙里所有的性质。这一点在《圣经》末了新耶路撒冷的城墙上岂不是表明得非常清楚吗？它主要的特点乃是说明城的性质、荣耀、美丽和纯洁。基督的见证头一件事乃是说到它的性质，这是首先必须建立的一件事，并且须要建立得清楚而明确。

    第二、城墙说明分野。也许你会认为这和界限没有什么两样，但二者确乎是不同的，因为城墙所代表的乃是区别。在这里没有一件事情是混杂的，城墙在这里乃是宣告一个事实，说明这见证乃是一个与众不同的见证。它并不是一件普普通通的事，也不是许多不同事物的总和，不！它乃是一件非常明确的事，而且与一切有鲜明的分别。城墙无异对众宣告：”只有属于基督的方能经过此墙，方能有份此城。“

    这一点的确摸着人的深处，当然也非常令人注意。我们往下看的时候，还看见尼希米的弟兄哈拿尼成了一名守卫者，他和所有的门警一样，负着看守众城门的职责，对付那些企图潜入的人。他对付那些商人，今日也有许多商人，他们竟然找到了门路，进到主耶稣的见证里，谋求他们自己的利益，做他们的买卖，将许多商品带到属神和属基督的范围中。城墙对这些情形严厉的说：”不准！“你若一直读到这卷书的末了，就能看见尼希米和那些守卫的人怎样对付那些商人。但他们所做的，还是赶不上主在世之日，用绳子作鞭子，将那些买卖牛羊鸽子的赶出圣殿那样厉害，远赶不上。简单的说：城墙是贵重和卑贱之间的分野。这一点所包含的极为广泛，城墙也将那些什么是出于神的灵的，和那些出于另一个灵的，加以绝对的区别。

    第三、城墙又代表防卫。城墙的责任乃是保护神的利益，并保护主的百姓，使他们不受侵扰，也不至受到会使他们改变性质的攻击和败坏。主需要一个见证，这见证能够考验每一件事，不让一件不全然出于主的事过去。今日教会就在这件事上有了错失，使神的利益和神的百姓受到亏损，有太多不出于主的事，竟然容让它们偷偷的进入，而且有了地位；另一面对于什么是出于主的，却缺少一个够强的见证，起来抵挡这光景。

    从新约中你会发现，在开始的时候，那属灵的城墙初被建立，它在圣灵的权能之下，是那样坚强，明确，甚至许多人惧怕得不敢去参加他们。当时的情势是：无论什么时候，若在什么事上和神的关系不对时，人的心中就产生出一种惧怕；而另一面呢，有人来俯伏在他们面前说：”神真是在你们中间。“主今天不正需要一个这样的见证吗？一个十分坚强、非常明确的见证，会使那些对神无所谓、不把神当一回事的人，心存畏惧：用通常的话来说，是把一切都清理出去。”他们从我们中间出去，……显明都不是属我们的。“（约一，二19）这正是健全的记号，这种事情只能在情形良好的时候发生；情形很糟的时候，你们唯恐失去任何人，因此紧紧抓住人不放。主却说：用不着去抓住人，更用不着去拉人。这见证，这城墙是一重防卫，是一个保护，防守并抵挡任何人任何事的侵入。当尼希米的日子，城墙对耶路撒冷是何等的需要！整卷尼希米记都说到这一点，你只要看出城墙对于多比雅和他的同党如何，就能看出它的功用。他们知道那屹立的城墙是何等的坚强，他们断乎无法越过它而进到里面。

    这是城墙头一层的意义。现在我们要在这方面再稍微多说一点，城墙代表基督的两面：从一面来说，城墙代表基督之于外面的世人和列国；而另一面呢，城墙又代表基督之于祂自己的子民。用一句话来说：这城墙就是神儿子丰满的见证，也就是神儿子的意义显于今世，并在世人中的光景。

    城墙修复的必要

    我们必须在这里加上一句话，免得人误解我们的意思。尼希米并非从根基上重筑城墙的全部，如果你仔细读尼希米记，就可以看出他们乃是修补城墙，将那些倒塌和倾覆之处修复起来。我之所以要说这一点，是因为我们从神所承受的托付和所蒙的呼召，并不是从根基上来建造。感谢神！那根基已经立定，那城墙早在起初时已经筑成。行传给我们看见那城墙，那是丰满完美的见证，满了荣耀和能力，是那么壮丽和伟大，是一道极其坚强的防线。这见证之于列国来说，是大能的启示，面对于祂自己的百姓，是基督权能的彰显，这些在当初就已经存在。尼希米并非开始来着手建立这件事，他乃是来到那曾经是丰满、明确、完美，而现在却已经倾覆、倒塌、毁坏的场所，所以他的工作乃是修理，使它恢愎原初的完美。这就是我们今天所站的地位，倘若我们蒙了主的呼召，来从事任何工作的话，这就是我们要进入的工作。神并未召我们去做使徒们当日的工作，他们的工作如今仍然存在，但是从他们那时候起，有许多尼希米。当日的光景发生--就是倾覆、败落、分裂、被掳等等，因此需要恢复它原初的光景。这诚然是今天我们蒙召所进入的事工。

    论到城墙的倒塌，尼希米记二章十七节这样说：”以后，我对他们说：我们所遭的难，耶路撒冷怎样荒凉，城门被火焚烧，你们都看见了！来吧！我们重建耶路撒冷的城墙，免得再受凌辱。“末了那句话，正好摸着这件事的症结。请你注意！那个神和基督的大仇敌，也是我们主见证的大仇敌，他那持久不变的目的，就是要使主的名受到凌辱--不惜任何方法，不择任何手段，无论是直接的攻击，或用诡计渗透、颠覆，目的就在使主的名和主的见证蒙受凌辱。尼希米说：”免得再受凌辱。“神的百姓都该受这个动机的支配，免得主和祂百姓因为他们荒凉的光景受到仇敌的凌辱。

    荒凉因于拜偶像

    说到恢复之前，我们应当先追查一下，导致荒凉的基本原因（也是最终的原因）是什么？我们可以从本书和前几卷书中得到一个结论，只要用一句话，就能把整件事的根都找出来，这一句话就是”拜偶像。“如果你看见那城墙倾覆的断壁残垣，你在那里默想并查问说：”这是什么缘故？何以竟会落到这个地步？其原因究竟何在？“最基本最完全的答案就是--拜偶像。

    如果你认清了以色列国之所以被掳到巴比伦--拜偶像的中心去，正是他们拜偶像的结果，（也是为要使他们拜偶像的病得医治）这事必定使你印象弥深。你能从那立起的大像，知道巴比伦乃是世上偶像的中心。以色列既然容让他们中间有偶像，主就打发他们到那世界性的偶像中心去治疗拜偶像之病。我说这件事令人印象弥深，意思是指主有时将我们所贪恋的，以加倍的量加给我们，作为医治之剂。（有如以毒攻毒似的--译者注）他们贪婪、拜偶像的淫行，曾使众先知为此向他们劝告、呼喊，甚至对他们流泪、哀哭，为这事受苦，目的就是要百姓离弃偶像，不再暗中和周围外邦列国的假神犯淫乱，但是他们却不肯，因为他们已经与外邦人结亲了。于是主说：”好吧！就照你们所要的给你们吧，而且加倍的给。“结果他们得的实在太多了，主就是用这方法，使以色列人拜偶像的事上得了医治，从此她的历史上，再没有发生过拜偶像的事。这并不是说他们连拜偶像的灵都得了医治，这一点我们往下还要说到，但是他们那种公然和邪恶势力勾结的行为，已经借此摧毁了。

    这是一个极端的例证。作诗的人论到以色列人在旷野时，有这样一句话：”祂将他们所求的赐给他们，却使他们的心灵软弱。“（诗一○六15）他们不愿放弃神所不允的要求，他们硬着颈项说：”我们非要不可！“于是主说：”好吧“！结果他们看似得着，其实却是失去。

    这个原则直到今天仍是适用。今天，世界竟然在教会中、在基督教里面有了地位，神的教会进到世界里去，就把世界也带到教会里来；教会和世界的灵有了联结，世界的灵在基督教里面有了很大的地位。虽然我不愿说到这些事，但我们不能不忠心。（也许是由于无知或失察）连福音的基督教里面，也把许多世界的原则，把那些不是属灵的原则带到其中，就如用那些名称、头衔、财物等等，来做神的工；还有许多暗中和世界的勾结，为要得着世界的好感与利益。在这事的背后，有一个灵，就是拜偶像的灵，这灵竟然掌握了神的百姓。就任凭教会去得她想要的，于是今天教会就失去了她的能力与超越的地位，只因为世界在教会中有了太多的地位。看来她似乎是很有所得，但是她的得着正是损失！（得之于失）这件事难道不够明显吗？

    这原则今天也适用于个人，倘若你的心一直向往着某一件事，不愿接受主所说的”不“，你坚持着，你一定要，甚至威胁主：（话不一定这样说法）若不给你，你就不前去，和主到此为止。如果你这样，主会给的，祂会让你得着所要的，但我要告诉你：你所得着的将成为你的咒诅。亚伯拉罕之得着以实玛利就是一个例子，多可怕的咒诅！在此你能看见这个原则：这一班百姓既然在他们的生活中、灵里面和一切原则上，容让拜偶像的事进入；并且塞耳不听主所差遣的先知每早晨的提醒与呼唤，所以主说：”好！照你们所要的去吧！你们可以到巴比伦去拜个够。“结果他们失去了一切！

    什么是拜偶像？并不是向木、石所雕刻的偶像俯伏叩拜才算是拜偶像；偶像的面目何止千万！它用种种诡诈的方式出现，而且很少用直接的方法得着人的敬拜。简单的说：凡在心里和那些取代神地位的，或是阻挡神道路的那些东西有交通，这交通就是拜偶像。这里所包含的又是何等广！这种交通最终的影响，就是使主受到挫折、拦阻、无法得到祂所要得的。这就是拜偶像的原则。偶像是取代主地位的，所以拜偶像使主遭遇许多艰难。

    前面说过，以色列虽在拜有形的偶像这件事上得到了医治，但并未除去拜偶像的灵或拜偶像的原则。当主耶稣在肉身的日子，以色列人崇拜传统，传统就成为他们的偶像。传统的确能够成为偶像，你很可能向着传统十分虔诚，完全服在传统之下，以致主得不着一点机会。传统能够拦阻主的道路，就像当日尼希米受到断墙乱石的阻挡，使他所骑的牲口无法通过一样。那些死的传统、枯干的历史和早已过时的陈旧事迹拦阻了主的道路，让这些传统掌权正是拜偶像的原则。这就是使城墙倒塌的最基本并最终的原因，所出现的断壁残垣和废墟，正是由于拜偶像--在心里和那些不是出于主的有了联结和交通。

    尼希米记里面，满了极坏的情况，满了出于邪恶和错误的光景，正与城墙的情形一致，当你们观看并细察城墙时，你们能看见当日神百姓的情形和城墙完全一样，神的百姓中间有各样的恶行、邪污和错误，这就是那些乱堆和倒塌的城墙，城墙正是神子民属灵光景的说明。因此当你去细细研究那城墙时，你会看见实质上你所摸着的并不是物质的城墙，而是神百姓的属灵情况；尼希米致力于修复城墙的时候，同时又得好好对付神子民属灵的情形。城墙和百姓属灵的情况是一件事。单在外面筑一道美丽的城墙，任令城里的百姓和城墙的外貌完全矛盾，是一件不可思议的事。盼望你们能领会我们的话：你的见证必须和属灵的情形一致，见证的背后必须有属灵的内容，有属灵的内容方能支持你的见证。你们永远不能用不是真理的东西，来建造什么。

    关于城墙的意义和它的构成，我们还要进一步来看，愿主让我们此刻能进入祂自己的异象和意愿中；并且以那抓住尼希米、保罗以及主众仆人的大能，也抓住我们；使我们能以被祂使用，更多恢复祂儿子的见证。


    第三章 敬拜这一件基本的事

    当尼希米的仇敌用诡计，假作邀请，要他到他们所约定的村庄相会，借此要陷害他；而尼希米的回答是：“我现在办理大工，不能下去。”我们目前所注意的，正是这一句话所代表的。我们可以把这句话缩短为“一件大工程，”因为尼希米这一卷书乃是预表神的大工，一个历史性的描述。正如我们在这卷书的开头所看见的，尼希米没有把神放在他心里要他所做的事向任何人透露。到后来他才把这件事向人说明。他所说的那大工，是神摆在他心上的。

    在我们开始来看尼希米重建城墙的见证之前，我愿意先插进一段非常重要且包含很丰富的话，并非根据某一段经文而引起的，只因这一件事是一切事的根基，它也贯于一切事之中；这件事就是敬拜。

    因为当我们来思想以城墙为界的耶路撒冷界限时，我们很自然的就想到，她乃是用包括性的说法，很广泛的论到敬拜，耶路撒冷城之所以存在，实在就是为着敬拜。而巴比伦呢，正如我们在前面曾说过的，乃是虚假敬拜的中心，也就是拜偶像的中心，那敬拜不是出于神的。因此在《圣经》里面给我们看见，耶路撒冷和巴比伦总是站在对立的地位，巴比伦是和她为敌的。耶路撒冷代表敬拜神，她乃是神得着敬拜的地方。因此耶路撒冷的城墙乃是一个预表：说明此一范围里面的人，都是敬拜神的，所以它的本身也象征敬拜。

    人神之间全部历史中头一件事就是敬拜，而末一件事也是敬拜。我们能从《圣经》中找出创世之前已有敬拜，那就是这世界受造之先神的众子向祂敬拜。到底神的众子是谁？我们无从知晓，但是《圣经》，却提到他们敬拜神的这一件事。他们一同歌唱欢呼，他们敬拜神。所以远在创世之前已有了敬拜。

    接着我们又看见神在创造的时候，敬拜是支配创造的因素。我们都知道，亚当最基本的罪乃是在敬拜的事上失败。之后我们看见敬拜这件事，在地上一直紊乱，神在各时代中设立了敬拜的见证，并且为祂自己保守这见证。我们从《圣经》所记载最末后的事中，看见那全宇宙的敬拜，全宇宙都敬拜祂。至于耶路撒冷，我再重复说，就预表和历史的事实而论，乃是神设立在地上敬拜的中心，它维系着对祂的敬拜。现在我们来到了新约时代，从属地的进而成为属天的，于是我们来到“天上的（属天的）耶路撒冷；那里有千万的天使，有名录在天上诸长子之会所共聚的总会”（来十二22-23）；这乃是敬拜的问题。这就是重建了天的敬拜。

    敬拜乃是蒙救赎归神

    我们现在要花一点时间，来看敬拜这一件事。我们正看过尼希米的工作，乃是重建耶路撒冷的城墙。那实在是一件救赎的工作。他将当时整个的局面赎回，赎回失落的见证。尼希米所从事的就是一种救赎的工作。如今我们都很清楚，救赎乃是为着归于神。启示录五章九节说：“……你曾被杀，用自己的血……买了人来，叫他们归于神。”这句话正是说出敬拜的意义。简单说把每一件事赎回使它归给神，把每一件事都带回来归给神，为神恢复一切，那就是敬拜。从这一方面来说，这大能的救赎工作今天仍在进行着，与自从撒但和亚当发生关系后，而进入受造之物里面的一种趋势和途径相对抗。今天这在受造之物里面的趋势，总是一直向下。受造之物的每一部分都在这个自然的趋势总是一直向下。救赎就是扭转这种下坠的趋势中。你我每天都是用不同的方法和这种往下坠的趋势奋斗。任何一个有花园的家里都知道，要赎回那园子脱离下坠的趋势，需要天天经常不断的工作，从事医务工作的大夫和护士们，同样在日以继夜的工作，与我们的身体日渐颓化的趋势相抗衡。除非我们对身体加意保护，并采取各种预防措施，不让它急剧衰退，它总是向着下坡路直奔，各种器官日见朽坏。因此那些医药专家们，也在他们所从事医务工作中，致力于赎回的工作。我们能从各方面看到这种赎回的工作，一切都被败落的趋势所笼罩。

    自然界和属物质的身体方面尚且这样，那末在灵界里更是如此。《圣经》在这件事上，给了我们一个对它很广泛的启示，说出那若非天上来的能力，与这趋势相对抗，没有一件事能例外不越过越下坠。在《圣经》里，我们能看见，神的子民，在历史上，曾发生这种走下坡路的颓势、败坏、腐化，而神却一直作挽回的工作，救赎祂的百姓，脱离这败落的趋势，再带回他们归祂自己。因此，我们说敬拜的意义，就是将一切赎回归给神，使每一件事的意义都出自神。

    敬拜是深处的动机

    现在我们暂时撇开宗教的一面不说，先来看敬拜的基本要素。敬拜和宗教的制度与形式完全无关。在人的构成里面就有敬拜这一件事。因此敬拜最基本的原则是什么呢？简单的说，敬拜就是生活中的动机，也就是活着的意义，或我们之所为而生活。（一个人到了对生失去了任何兴趣，觉得再没有什么使他可以活下去，这是一个人所能落到最可怜、最悲惨、最伤痛的境地。这已经是落到底了，再没有比这种光景更低、更悲惨了。对这样的人据说生命已经无足轻重，他们无意再活下去，因为生命对他们已毫无价值。）这一种值得为之而生活的感觉，就是敬拜的原则。这是使人为之而生活维系人活着的动机，活着感觉有所谓；今日全地上的人，都是如此，只有那些在极悲惨、恐怖之中的人，才肯放弃活着的机会。因为痛苦得再无法活下去的兴趣和勇气，我再说这是人间最悲惨、最可怕的遭遇。人必须得着这一种动机。所以敬拜就是我们之所以活着，或为之活着，和感觉值得活着，以及维系我们活着的动机。这就是敬拜的原则。

    现在你可以把这件事放大，并把它带到更高的境界中来看。人活着到底是为什么？人活着最大的一件事是什么？到这里你就摸着了敬拜。今日最使我们感觉活着，并且使我们的生命事物有意义，活着有价值，乃是主自己。我们之所以活着，并非为着今世，也并非为着今世的任何事物。足以使我们来敬拜的，不是今世的国度，也不是这世界的王，乃是主；祂配得过我们为祂活着，祂才是在我们生活中，最有价值的标准，有了祂，我们的生存才有意义，所以主在我们身上，拥有完全的地位，且是最中心的地位，主永远是摆在我们面前的目标。

    所以并不是一两次，到某些宗教的建筑中，参加所谓的神圣的敬拜，就有了真的敬拜。那并不是敬拜。那仅仅是一个空的形式；最多不过是对神表示一点尊敬而已，连这点尊敬也不过是徒有其外表，而了无丝毫实际。敬拜是一件属乎生命的事；并不是每周一次的事，也不是每季一次，或者是那些大节日才有的事，就如复活节，圣诞节等等基督教的节日。不，真正的敬拜乃是活着为主。每年、每周、每日、每时、每分钟全是为主而活，这才是敬拜。清晨头一个思想是主，夜深最末后的思想仍是主；诚然一天之中，不知道有多少事，来分去心思，占去双手，但在一个蒙救赎归神的人身上，虽在百般忙碌中，心仍不断地向着神而去。

    这一种生活就是敬拜的祷告，他们并非一直把这些变成言语挂在嘴上，也不是时时俯伏屈膝，也不一定一直在聚会中，但是他们的背后，或者说他们的里面，有一颗心，一直是向着主而去，他们的心渴慕主。这一班人的确是如此，如同耶路撒冷在她的全盛时期，以色列人离耶路撒冷虽然路途遥远，但是他们的心是那么爱慕她；一心向往着耶路撒冷，他们巴不得有一天，能到耶路撒冷去，到祭坛所在之地，神的居所，到那里去敬拜。他们的心在耶路撒冷，他们所渴慕的就是耶路撒冷，离了耶路撒冷，没有一个地方能使他们的心满足；他们表明了这一个敬拜的真实原则。后来他们到了巴比伦，这一班遗民，人虽然在巴比伦，心却是在耶路撒冷；他们被巴比伦人嘲笑作弄说：“给我们唱一首锡安歌吧！”（诗一O三七3）巴比伦人以他们取乐说：“唱个耶路撒冷的民谣给我们听吧！”你听作诗的人怎样说：“我们把琴挂在那里的柳树上……我们怎能在外邦唱耶和华的歌呢？”他们的心所渴慕的乃是耶路撒冷，他们的心天天被耶路撒冷所吸引。我们应该从属灵的方面来领会这件事。我们的耶路撒冷并不在地上，这地上没有一个我们的中心；我们的心该一直受主的吸引往主而去，一直问说：“我们怎么才能让主在我们的生活得着更多的地位？”

    如果你在这种光中来读尼希米记，你的全人要受到奇妙的光照，并且你要起革命性的改变。当尼希米还远在巴比伦的时候，他里面有了这种极深的切望，向着主的切望。后来他来到耶路撒冷，着手处理当时的情势，他为着不能荣耀耶和华的情势忧伤、哭泣、祷告，然后他着手工作，因此他吸引许多别的人来和他一同工作；绝不肯作片刻的停息，直等到他付上了所有的代价，重新为耶和华兴起了完全丰满的见证。这全然是一个敬拜的灵。那一班因着尼希米一同做工的人（关于他们的工作以后要再说到），他们有心工作，且有甘心乐意的灵；但是要看见，那就是敬拜的灵。他们的光景正好成全了保罗所说的：“弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭……，是神所喜悦的，你们如此敬拜”（罗十二1-2另译）。改订本译成“你们如此敬拜侍奉。”他们为着那工作，献上自己的身体，而动机乃是属灵的敬拜。因此敬拜乃是发自深处的动机。

    主在敬拜的根基上和人亲近

    这在《圣经》中是一个分界的点。当神造了人，并带人和自己有交通，这时他的一切都是为着主的。除了耶和华神以外再无任何目标，人的生活和工作全是为着耶和华神。那种光景实在是美丽。那时只有人和耶和华神，当日落天起凉风的时候，耶和华神到伊甸园散步，要接见祂所造的人，他们的生活和工作里满了喜乐。耶和华神也以此为乐。《圣经》常常给我们看见，耶和华喜悦并亲近那些在敬拜中的人。换句话说，耶和华乃是和那些心向着祂的人靠近。你在《圣经》里找不到耶和华曾临近心不向着祂的人，除了审判之外。乃是当人的心倾向祂，因此祂就来祝福并赐恩。当时祂所以来到园子里行走，因为园子里有使祂喜悦的人，因为他们的心向着祂，使祂满足。当主在地上的日子，也是这样。祂喜欢到那些心向着祂开启，愿意接待祂，并且向应祂愿望的人那里去。这正是祂所以经常到伯大尼去的原因，因为在伯大尼有一颗心向着主。在伯大尼有一个敬拜的灵。

    仇敌对人类的欺骗

    随后我们又看见了那可怕的失败，仇敌进到园子里，分散了人的注意，使人从神转向牠　…是怎么施其伎俩的呢？认识这实在是一件极可怕的事。使人先注意自己的兴趣和利益，把人的兴趣和利益摆在面前，并指给他看，他很能得着一些东西，并成就一番事业。在仇敌还没有把这个谎言种在人里头之先，人的思想乃是神要有所得着，而现在的情势转变为人能得着为先。仇敌用极深、极诡诈的方法，把人的注意力从神转向自己，当人如此注意自己时候，就与撒但结了盟，人受了牠的欺骗，以为如此能得到益处，而实际上要得着益处的乃是仇敌。这就是人类所受的欺骗，人转离神以为能得到什么，以为能过好日子，能得着这世界和其中的一切，到末了，人发现受了愚弄。在这场买卖中大获其利的，事实上是仇敌，而人却被仇敌收买去了。这就是人类的失迷和悲剧。你们有没有看出那关键，仇敌用属己的兴趣和利益，以及己的一切来分散人的注意力，使他不专注于神，结果破坏了人对神的敬拜，从那时起，一切都是如此。整个世界成为己的世界，一切以自己作中心，不让神得着祂当得的地位，甚至自始至终，不让神有任何所得。这就是今天的光景。

    但是现在神要得着一个属灵的耶路撒冷，在那里祂重新得着那每一件事都甘愿并欢欣的为着神的光景，并有一班以神为乐的百姓。主耶稣就是这原则的具体彰显。主说：“我乐意照你的旨意行”（诗四十8）；因为祂以神为乐。主耶稣就是那属天耶路撒冷之灵的具体彰显，在那里每一件事都全心为着神，没有一件事是勉强，或强迫，都是出于甘心和乐意。

    一个分散的心

    当你看见这遭到毁坏倒塌了的城墙，正如我目前所看的，你一定会问，这城墙因何如此倾覆，如何会出现这样一幅悲惨的局面呢？到底发生了什么事，以至看见她的人无不摇头叹息，究竟发生了什么事？使得当日的荣耀一变而成如此的败落？为什么？问题的答案乃是因为他们不再敬拜耶和华。要知道耶路撒冷之所以存在，就是为着敬拜，也就是全心为神、归神；如今他们的心既偏离了神，容让别的事物来占有他们的心和他们的生活，成为他们敬拜的目标，因此耶路撒冷就遭遇到毁坏。耶和华甚不喜悦，因此在神看来耶路撒冷不该再存留。神认为耶路撒冷已经没有继续存留的理由，所以就把她交给毁坏，因为她已经失去她的本意。

    这一点岂不也是今天我们许多软弱--在我们的生活中，在全教会以及那些名之为属主的事--的原因吗？今天我们有许多失败，许多毁坏，缺少神同在的迹象，也缺少神喜悦的光景。这些岂不也是说明我们的心向着主不够单一，我们在生活中为自己有了保留吗？也就是尽管外面还照旧，我们的深处却已经有了一些己的原则？这难道不是我们的光景吗？我并不是对此加以论断，但是我深知我们心中的诡诈。的确“人心比万物都诡诈”。（耶十七9）我们常常自以为我们今日的所作所为全是为着主，我们为此自己也感觉很喜乐。倘若在服侍主的事上，这些个人的喜悦被挪去，或者受到了隐蔽，我们立刻就感觉非常的难受，这无非说明了一些我们的所作所为多少为着自己。我们的确常常是这样。我这样说并非要大家去注意反省自己，我信你们能懂得这些话的意义。耶和华所观看的是我们的内心，当祂看见我们的心实在是完全向着祂，没有掺杂、没有别的神、没有别的兴趣和利益，神就将祂自己信托给这样的人，交给这样的耶路撒冷。神将自己信托给全心为着祂的人。这就是敬拜。

    现在你能看出，撒但夺取人的心，使人转离神的基地，乃是我们这邪恶的己生命，虽然所用的方法很多，形式不一。与此相对的神的基地，就是祂安营的所在，祂将自己所交托的根基乃是祂自己。神只将祂自己信托给祂自己，此外别无可信托的。倘若主在这里，并且在这里能丰满、完全的得着祂的地位，并且绝对的得着，倘若这地方全然是为着主的，主就要将祂自己信托给这地方；不是在我们的根基上，当然更不是在撒但的根基上，乃是在祂自己的根基上。如果这里是为着祂的，那么祂自然就要为着祂自己，我们都同意祂这一种信托才绝对安全，此外再无稳妥的根基。主自己是祂工作和同在唯一稳固的根基。

    倾向主的性情

    关于敬的动机，末了还有一点需要说的。使徒保罗在罗马书十二章一至二节那里，论到关于敬拜那些伟大的话之后，他接着讲：-我们不该停在他那一段话的中间，必须接下去看它的下文--“……你们如此敬拜；……不要效法这个世界；只要心意更新而变化。”他说到我们心意的更新。心意就是敬拜的动机和原则。我们到底倾向于什么，我们里面整个的性情是否为着主的？是否倾向于主？“只要心意更新而变化，”--你们的心意，你们的倾向，你们的性情，都要变化，成为一个新的性质，这种新的性情与亚当堕落后的性情完全不同。

    我们要为此感谢神，这实在是真的，这种变化和更新的真实，远超过我们所认识、所知道的。我想我们常常为着我们里面的那些不够真，感觉难过和困扰。我们想到自己的那些不真实。我们当然也知道自己那样容易犯罪，知道我们肉体中的邪恶，和自己是何等的不堪和不配等等；但我们往往太容让这种情形。我问你，你除了感觉自己不配，自己有罪，肉体中没有良善之外，到底有没有一颗向着主的心？是的，我们常常感觉自己的失败和错误，但是我们有一颗向着主的心。这颗向着主的心，是从哪里来的呢？我们从前并没有这样一颗向着主的心，根本没有这一种性情和倾向，我们从来不知道倾向神。如今在我们的深处，已经发生了一件事，比我们所有的软弱更深、更强，也比我们偏离神的性情和我们的过失与愚昧更强，甚至比我们的众罪更强。每一次当我们发生错误的时候，在我们里头立刻有一个反应，要我们起来，带着我们的痛苦、忧伤、失望和渴慕再回到主的面前，除非我们找到了主，我们就快乐不起来。

    这一种性情是从什么地方来的呢？这乃是出于主的作为，这也就是敬拜的根基，主所要得着的一切必须得自这根基。因此我们不要太因着自己而失望丧志。我当然不是说我们可以轻忽我们的罪和容让我们的愚昧，给牠们留地位；我乃是说到一个荣耀的事实，我们诚然愚昧，容易失败并犯罪，撒但能把我们的光景说得更透彻，但是我们能用诗歌里面的一句话来回答仇敌：“岂止如是，千万倍于此；宝血已使神无视。”

    我们能回答仇敌的控告。转过来对牠说：“然而神已经在我的里面做了一件事，使我的心倾向祂。虽然我有这么多失败，但是我的心仍向着祂，虽然我多次跌倒，但是我仍然是为着主的。”因此我们能继续往前去。这一种灵，这一种敬拜的律继续在我们里面燃烧，到了最终我们站立在祂面前的时候，我们会发现除了祂自己以外，再也没有别的了，只有祂自己。

    这些话虽然很简单，但它说出了耶路撒冷的根基。关于重建耶路撒冷城墙这件事的细节，我们所能说的，或所当说完全是从敬拜的土壤所滋生出来的。这耶路撒冷将要成为全地上的赞美；因为她说出神的荣耀。这耶路撒冷的每一点都是指向神，见证耶和华的尊贵和荣耀。这就是耶路撒冷存在的目的，这也是我们这些构成属天属灵的耶路撒冷城的人存在的目的--把一切带回来归给神，使祂的心喜乐，并且成为使祂心满意足的见证。


    第四章 复活的原则

    读经：

    以斯拉记七章二十二节：“……盐不计其数……”

    马太福音五章十三节：“你们是世上的盐；盐若失了味，怎能叫它再咸呢？以后无用，不过丢在外面，被人践踏了。”

    马可福音九章五十节：“盐本是好的，若失了味，可用什么叫它再咸呢？你们里头应当有盐，彼此和睦。”

    我们再回过来看尼希米记，以色列遗民在那位被主的灵感动，起来做首领的尼希米领导之下，重建倒塌的城墙。现在我们要来看，这工作所代表的一个包含多面的要素。我们现在所讲的乃是恢复主的见证，--尼希米称之为这“大工，”是神摆在他心里要他去做的。--我们若从积极的一面来看这个恢复，其中有一个大原则，也包含着其他的工作，那就是复活的原则。要认识重建被毁的耶路撒冷城墙，乃是和复活的见证在一条在线，并不需要很深的思想。我们也已经看见，这城墙乃象征以色列百姓属灵的历史。城墙的光景与神百姓的情形正好相符合。城墙的被毁正好说出百姓在属灵上的失败，有了许多破口，没有一件事是完全的，也没有一件事是完整的，没有一件事能使神完全满意，因此也没有一件事能荣耀神。

    我们曾在早先指出过，尼希米和先知玛拉基，是同时代的人，玛拉基的预言曾经很清楚的将神百姓当时属灵的光景说了出来，虽然那些预言极其可怕。因此这城墙所代表的百姓的情形，清楚的说出复活的需要。以色列人的历史曾一再的说出这需要--复活，不过关于此时的情形，你们还能记得那些伟大的众先知，遥远的看见被掳之后的归回，将牠说为复活。例如：先知以西结所看见的乃是全面被掳的光景，但是神却吩咐他向着百姓呼喊说：“我的民哪，我必开你们的坟墓，使你们从坟墓中出来”。（结三十七12）尤其是那一章枯骨谷的图喻，无疑是给我们看见以色列人从被掳之地归回的复活。因此遗民从巴比伦来到耶路撒冷，着手建造或重建城墙，正符合众先知所预言的复活，虽然属地和短暂的应验那样的不完全，以当时而论，那完全并丰满的应验，还有待于将来。

    但是要注意这里的重点，这是关乎复活的一件事。以色列人的被掳，首先是一个审判，为罪受审。随之而来的乃是被掳所代表的死亡。因为死亡总是跟着审判的踪迹而行动的；以色列人的被掳，从属灵的性质来看，他们乃是进入死亡，而且是进到坟墓的里面，--属灵的坟墓。如果我们问说什么是死亡？最简单的答案：死亡就是和神隔绝，与神分离。以色列人当日的光景就是如此。他们开了神定规和他们相会的地方，他们远远的离开了耶和华。如果遭审判与神隔绝是一件事，那么这一件事就是死亡。

    属地耶路撒冷的多次复活

    当神为着恢复祂的见证有所行动，无论是任何一部分，或是丰满的恢复，这种恢复的行动总有一个特点，那就是复活所带进来的生命的新样，换句话说，也就是胜过死亡。在神恢复的过程中，每次都是如此。神为着恢复祂的见证，使它达到更丰满的行动中，总带着复活的特点，也就是含有新生命的性质。

    从历史的记载来看，耶路撒冷曾多次被围攻，遭到倾覆和毁坏。耶路撒冷城能存留到今天，已经是一件神迹了。以今日世上的城市而论，有不少的名城远比耶路撒冷伟大与辉煌，巴比伦就是其中之一，还有迦勒底的吾珥，甚至罗马也是，这些城市从人的观念来看，都是历史上的名城，而且都比耶路撒冷大。但是以他们往日的荣耀来说，他们早就败落，而且是一蹶不振。以巴比伦而论，巴比伦在那里呢？今日你能去那里找吾珥呢？一年多以前，我曾搭机飞越迦勒底吾珥的旧址，但是你能看见什么呢？什么也看不见了，除了考古家从其上发掘出一些几世纪以前的遗迹，此外什么也看不见。再说罗马四邻，她若和往日曾为历史上辉煌的政治中心相比，今天的罗马又能算得了什么？今天人们去游历和凭吊的，不过是一些历史上的陈迹和那些充满了阴影的废墟，在哀叹已过的荣耀而已。这些城市都倾覆了，从此不再兴起。

    但是耶路撒冷却一再的从陷害，从倾覆中复起，这件事清楚的告诉我们，神--复活的神--是如何关心耶路撒冷。神今天一直维持短暂的耶路撒冷。纵然从人的观点来看，她是微不足道的一座城市，我不信有人会喜欢在耶路撒冷定居，除非为着宗教上的情感，而神却一直维持着耶路撒冷，使她一再从死亡中复起，为那伟大的复活作了一个有力的比喻。

    属天的耶路撒冷--那胜过死亡的完全得胜

    当我们从属地的耶路撒冷来到属天的；当我们从旧的时代，就是耶路撒冷的时代，正如保罗所说的：“现在的”这地上的耶路撒冷，来到另一个耶路撒冷，就是使徒所说的那在天上的，“那在上的耶路撒冷”。（加四25-26）或者根据希伯来书十二章二十二节所说，我们现在所来到的锡安山，就是天上的耶路撒冷，和最终显现出来那荣耀无比的新耶路撒冷。（启二十一10）我们到底是来到什么地方呢？我们乃是来到死亡全被吞灭的完满得胜中，因为生命树和生命水的河最终在那属天的耶路撒冷中出现。凡是代表死亡的每一件事物，全都被征服。因此城墙的恢复，不过是说明这伟大真理的一个比喻，或一幅图画而已，历史证实了这一件事，但是它那在荣耀里完满的实现，乃在于属灵的境界。这乃是任何人，或任何事和神相连，实实在在的记号，当神和一件事或一个人联合，就必有复活的记号--生命的新样。那光景乃是生命。一个生命的见证，就是这里所代表的，一个被恢复中的见证，它一直将光投射到我们的时代，它有许多尼希米当日所代表的属灵的性质和特点。神今天要再有所行动--难道我们不能说，神今天正在行动；神要在一种新的方式之下，借着一班人来作祂那不能毁坏之生命的伟大见证；这见证向人宣告：祂的生命虽然似乎常常进到死亡的里面，被死亡所吞噬，所漫过，但是却一再的起来。这生命绝不至于永远被吞灭。这是个活的见证，神在这里作了事。这就是我们所注意的。

    复活是神独一的境界

    我们曾常常谈起过复活是神独一的境界。我们可能做一些使人复苏的措施，就如用人工呼吸等等，但我们不能使人复活。一旦宣告了死亡，人所有的能力和盼望就都到了尽头，如果神不出来做，人就毫无办法。神是使死人复活的神，复活是神独有的特权。因此任何一件真是神的工作，祂必定带着复活的记号，虽然我们无法加以说明，但它必然彰显着那不能毁坏的无穷生命，这些都不是出之于人所有的。

    有的时候，当人来摸神的工作，--往下去我们要看到这一点--在祂的见证上有人介入窃取了神在祂的耶路撒冷中的地位；于是死亡和毁坏就接踵而来，工作因此告终；神将那工作交给死亡。我们必须认识这是一件极其严重的事，就是有的时候连神都无法不站在一边，甚至将它交给死亡；因为人的手抓住了那件事，拦阻了神的道路。当人这样来阻挠或是插手于神的工作里面时，火的审判立刻就开始工作了。当人这样做的时候，审判的火就着起。对神妄加干预必然带来烈火；等到将人在火中炼净之后，神就转过来又使他从死里起来。这正是许多事的历史，当初是神起头的，但是在它演变的过程中，因为发生了一些事，使神不得不站在一边容让它进入死亡，过后再来做，事情诚然是这样。

    许多时候，在我们基督徒个人的生活中，也有这种经历。神发现祂已无法再继续下去，祂已尽了祂所能的走了一段，现在祂受到了阻挠，这里有一个不肯向祂降服的意志，有一些东西不肯让给神，于是神只得站在一边。虽然神这样站在一边有时很久，甚至一站数十年，就如以色列人在旷野四十年，以色列人被掳七十年，多年的荒凉、旷废、空虚、毁坏，但神并没有放弃。过后祂要再恢复，祂要再使他们归回，祂仍要使他们成为祂的见证。但这是一个何等严肃的警告，叫我们不要顶撞主，抵挡神，免得我们失去生命，失去年日，失去多结果子的机会，以我们对神的用处而论，我们失去了一切，除了荒凉和死亡以外。神借着祂所作的，说明了祂还要来恢复，不是恢复人为神所做的，说明了祂还要来恢复，不是恢复人为神所作的那些，乃是复兴神自己所做的，并且这见证不只是活的，而且就是生命的见证；不只见证神作了事，而且见证神要借着祂所做的继续再做。神已经兴起了一个器皿，已经使它活过来，祂现在有了一个复活的器皿--现在要借着它做事。

    一个生命的见证--这必然是那“由神那里从天而降”耶路撒冷最终荣耀的得胜；耶路撒冷这个名字代表着多少升沉兴衰的历史，现在最终连着这名字的，乃是得胜。这名字不再代表、不再象征失败、挫折和悲剧。她现在是神得胜的象征。死亡在此终于被得胜所吞减。此外还有什么呢？有一道生命水的河，从新耶路撒冷城流出来，列国都从这城得福。城中有生命树，得着生命河的浇灌，月月结果，其上的叶子可使万民保健，这诚然是一个生命的见证。

    凡事被生命浸透

    一般人所称之为生命和神心意中的生命分别极大。为此我读了几处关乎盐的经节。我们所说的生命，其中有一个要素。现在我换一个词来说明，这一个词就是“活力。”生命与活力，名称虽然不同，所指的却是一件事，这样一提，确是很有益处的。这生命里面有一个要素是非重要的，它里面有一个就像刺那样的东西，它好像具有反击的力量，是不能随便摸的。这种东西，含有一种非常积极的要素，你去摸它的时候，你立刻会知道你摸着了一些奥秘的东西，具有活力的东西。倒过来说，如果一个局面让生命来接触，这个局面立刻会察觉，它会知道被什么东西摸着了。这就是盐所代表的要素。

    盐在《圣经》里面是一件饶有兴趣的东西，你们知道这些提到盐的经节引自以斯拉记。以斯拉按时代来说，自然是在尼希米之前，以斯拉和尼希米为着同一目标努力。他们乃是一个整体侍奉中的一部分，以斯拉的工作主要是美化重建圣殿，将她加以装饰，和一些改进，以及恢复神的话。当神显出祂主宰的作为，照以斯拉记开头时所说，他说：“耶和华为要应验借耶利米口所说的话，就激动波斯王居鲁士的灵，使他下诏通告全国。”并且使那些甘心回耶路撒冷去的人得以自由，并为他们预备所需要的，供给他们各种配备。说过了神借着居鲁士王为遗民所有的奇妙的预备，给他们金子、银子、和其他的一切之后，此外又加上一句：“盐不计其数。”无数的灵。

    这是为什么？要知道盐和生命是一回事，两者意义相同，甚至在犹大和希伯来的范围以外，盐也被公认为是生命的象征，有些地方人们歃血为盟，将双方的血搀和，双方就立下了血约。有一些地方在立约的时候，将盐相调，立下盐约；无论是用血或用盐立约，意义都相同，因为血和盐都是说到生命。献牺牲的时候，不加上盐神不能悦纳，这件事的含意乃是说，神绝不接受一个死的祭物，献给神的每一个牺牲必须是活。不错，所献上的牺牲已经被杀，无论就哪一方面来说，牠都是死的，但盐制止了死亡，不承认牠是死的，借着在祭物上加上活的要素，使牠成为一个活的祭。主耶稣说：“你们是世上的盐。”（太五13）使徒保罗说：“你们将身体献上，当作活祭。”（罗十二1）主又说：“必用盐腌。”（可九49）

    “盐不计其数，”这是尼希米在恢复见证时的一件事。这句话的意思就是丰满的生命，更丰满的生命。这正是主所寻找的见证，具有生命和活力的见证。“你们是世上的盐。”换句话说，你们在充满死亡世界中的生命，今天地上的一切都是死的，以神看来地上的一切都是死的，这事实只有基督徒认识；如果我们实在是属主的，就会知道今天的世界是何等的死，四围都是死亡；因此主说：“你们是世上的盐，”意思就是“在遍地死亡的世界中，你们是生命。在这一个被死亡所包围的世界中；你们是世上的生命，你们是世上的盐。”“必用……盐腌，”“你们里头应当有盐，”换句话说：“你们要有生气，要活！”

    这正是所需要恢复的见证，一个相当奥秘的东西，它并不包含在矿物质中。因为可能在外表和样式上像盐的矿物质，却失去了主要的性质。所以主说：“若失了味。”你很可以在外面装得很像，模样依旧，自己也这么说，但那主要的性质已经不在了。所有失去的正是见证的实际，今天主所要恢复的，就是所失去的那实际：不仅仅是一个外壳，一些组织，也不是外面看起来很像的事物，圣灵对一个教会说：“按名你是活的；其实是死的。”（启三1）主所要得着的并不是徒具虚名的死东西，乃是神子民中间那奇妙，得自神的活力，就是这件事说出神和他同在，神在他们中间。

    旧约的一个偶证

    关于这一件事，旧约里面有许多例证。有一天，有一些人从耶利哥来到以利沙那里，对他说：“这城的地势美好。”换句话说，城中的每一件事看起来都很不错。“只是水恶劣。”结果是那里有了死的记号，“土产不熟而落”。（王下二19）我相信你们都知道为什么会这样，你们还记得当耶利哥被毁灭时候，约书亚曾向它宣告咒诅说：“有兴起重修这耶利哥城的人，当在耶和华面前受咒诅：他立根基的时候，必丧长子，安门的时候，必丧幼子”。（书六26）所以咒诅的记号--死亡，一直在这个地方，经过多年之后，这些人从耶利哥城来到以利沙那里，对他说：“这个城各方面虽然很美好，但是死亡却在这里掌权；因此没有一件事情能够达到完美，一切都在虚空和叹息之下，一切都是失望。”以利沙就吩咐他们说，你们拿一个新瓶子装上盐给我，他们就拿来给他。以利沙就出到水源，将盐倒在水中，为了治那水。死亡被盐毁灭，但是那必须是装在神的器皿中的盐。这就是复活-在新造里的生命的模样。

    这一方面我们还有很多话要说，但我信你们已经看见那重点，如果以利沙是生命的先知，毫无疑问的，他是。因为他的一切--所行所做，都说出生命征服死亡，这一项也是这个见证，盐是生命的象征，它毁灭了死亡的权势，消除了荒凉，不结果子和失望。这实在是一个奇妙的生命。所以主说：“你们是世上的灵，”也就是“你们是世上的生命。”

    我们还可以举其他的例证，但我不再为此花时间。我们在前面说过，以斯拉记说到神主宰的作为，而尼希米记乃是说到人和神主宰作为的合作或配合。倘若以斯拉记所记载的，乃是神主宰行动的具体彰显，神从天上凭祂自己做事，一切都是从祂自己发出的，那末神所做的是什么，如果耶和华激动了波斯王居鲁士的灵，使他下了这样一道诏书，而这诏书又是出于神的灵激动居鲁士王的结果，那末居鲁士王说要给他们盐不计其数，我们就得承认，这话乃是神主宰的激动使他说话。居鲁士王无疑问是一个神在祂主宰的权柄中所使用的器皿。你们都记得以赛亚论居鲁士王的时候怎样说：“我耶和华所膏的居鲁士……我对他如此说……我必提名召你；你虽不认识我，我必给你束腰”（赛四十五1，5）居鲁士王实在是一个在神主宰的权柄里所使用的器皿。现在这一个神所使用的人，在神主宰的权柄之下，说要给他们“盐不计其数，”这给我们看见，他所提供的那一切物资和配备。如果没有圣灵就没有什么用处，因为一切失去了活力。因此这要素必须浸透在每一件事的里面。

    神所要的不仅是外面的骨架，祂所要的远比骨架更多。神所要的很难加以描摹，有的时候你们从唱片上听见一些非常美妙的诗歌，这些唱片的灌制可能有两种完全不同的经过：有的时候是经由一班极具音乐修养的人所组成的合唱团所唱的，以音乐技巧而论，可以说音色完美，表现了高度的和谐；另一种情形是有些人在音乐方面的造诣赶不上前者，音色与和声都欠训练，但是你一听之下就可分辨，因为这一等是蒙恩人的心声，而前者可能根本没有得救。甚至有时连礼拜堂里的唱诗班，也大都由还没有重生的人所组成，也许有人觉得这样说未免大过，不该如此批评，但我是说这些人身上缺少了一点东西。他们唱得实在是好，是那样美，但是你会感觉缺了一点什么，使心中若有所失。另一面，你也能从他们的歌声中知道这是蒙恩的人所唱的，他们的赞美发自内心，因为他们深爱主，他们和主之间有一种活的关系。

    这当然唯有基督徒才能分辨，但是的确有这种分别存在。我相信你们知道这一点，因为你们自己就听过，分别就在于盐，一个很难说明的奥秘，使得这两班人产生区别，一班人和主之间有着生命上的关系，而另一班人虽然做着同样的事，但他们和主之间却缺少这一种生命的关联。从外面来看，似乎一模一样，外表、大小、形状，都很像盐，但是里面却缺少盐的成分。你说它是“无味盐”也可以。我们不能单注意在外面的做法，道理上的讲法和合宜的基督徒生活，礼拜的形式等，在这一切之外，最不能缺少的，乃是这个盐，使碰见人能说：“这班人虽然不是音乐家，在这方面没有什么惊人的才干，也没有什么奇妙的果效，但是你能在他们中间遇见主，感觉在一种特别的东西，你虽然说不上来，但这件东西却能叫人心里满足，这才重要的。”恢复这一种见证才是最重要的，比一切都重要，远超过字句、形式和做法上的恢复。很可能在外面的做法上是照着新约的，也称之为新约时期的教会，有新约基督徒的道理和实行，但是却缺少那叫人感觉主的因素，这就是需要恢复的见证。

    因此我们看见关键乃在生命。要恢复这个，神往往采取非常严厉的措施。凡够不上标准的任何事，神绝不能满意。不管其他各方面样样都有，只要缺了这一点，神就无法满意，因此祂就要让它经过火，有时甚至将它暂时放在一边，这样作或者能使它恢复所失去的，神是复活的神。也许今天主正在有的人身上做这件事，也许在我们身上已往盐比今天更多，也许我们的见证已不如往日那样叫人觉得扎心。也许主今天正在带我们经过极其艰难的一段道路。也许我们向来就缺少这一种主所要的活力，祂是复活的神，所以主把我们带到感觉自己无助、无用和无有，叫我们唯有等候神自己来做，唯有祂能给我们祂所需要的。不管你把它叫做什么？它乃是主所要的，祂一直要在我们身上做工，这样做或那样做，目的都是为了要我们得着这一个。主在我们身上一切的对付，乃是以此为目标，祂要得到一个见证，祂已经绝对的胜过了死亡的权势。一件事唯独主才能做。如果你今天感觉正是在这种情形之下，受神的对付，被带到所有指望只在主自己，请相信我，你已经进入满有指望的地位。司布真先生曾经说过这一句话：“如果这时候你感觉若非神行奇事，事情就不能成就，那么这正是你可以求祂行神迹的时候！”


    第五章 城墙所说明的意义

    读经：

    尼希米记五章二至六节：“有的说，我们和儿女人口众多；要去得粮食度命。有的说，我们典了田地、葡萄园、房屋，要得粮食充饥。有的说，我们已经指着田地，葡萄园，借了钱，给王纳税。我们的身体，与我们弟兄的身体一样，我们的儿女与他们的儿女一般。现在我们将要使儿女做人的仆婢，我们的女儿已有为婢的。我们并无力拯救，因为我们的田地、葡萄园，已经归了别人。我听见他们呼号，说这些话，便甚发怒。”

    路加福音四章十四至二十一节：“耶稣满有圣灵的能力回到加利利，祂的名声就传遍了四方。祂在各会堂里教训人，众人都称赞祂。耶稣来到拿撒勒，就是祂长大的地方；在安息日，照祂平常的规矩，进了会堂，站起来要念《圣经》。有人把先知以赛亚的书交给祂，祂就打开，找到一处写着说：‘主的灵在我身上，因为祂用膏膏我，叫我传福音给贫穷的人；差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告神悦纳人的禧年。’于是把书卷起来，交还执事，就坐下。会堂里的人都定晴看祂。耶稣对他们说：‘今天这经应验在你们耳中了。’”

    列王纪下四章一至四节：“有一个先知门徒的妻，哀求以利沙说，你仆人我丈夫死了，他敬畏耶和华是你所知道的。现在有债主来，要取我两个儿子作奴仆。以利沙问她说，我可以为你做什么呢？你告诉我，你家里有什么？她说：婢女家中，除了一瓶油之外，没有什么。以利沙说：你去，向你众邻舍借空器皿；不要少借，回到家里，关上门，你和你儿子在里面，将油倒在所有的器皿里，倒满了的放在一边。”

    已往几篇信息，我们是借着旧约时代中神伟大的仆人尼希米来看到主丰满见证的恢复。尼希米说，他所从事的乃是“大工”，是神摆在他心里面要他做的。现在我们所注意的，是这伟大工作属灵的一面，今日神所要重建并恢复的，正是当日耶路撒冷城墙重建一事所说明的。现在我们要来看当日耶路撒冷城墙倒塌情形之下背后的一些因素。我们曾经看过，耶路撒冷城墙倒塌的光景，正是当日神百姓属灵情形的代表或说明。因此要知道城墙倒塌的原因，必须从当日百姓的生活情形里面去找。我们若观察城墙，并且查问它何以倾覆，我们就很容易借着当时的光景，看见今天的情形，使我们能看出今天实际的光景以及今天所需要恢复。

    破产的光景--为奴与死亡

    尼希米第五章开头所说的那些话，正好给我们看见城墙倾覆的光景，换句话说，城墙的倾覆反映出神百姓当日的情形。简单的说，当日以色列百姓在捆绑之下为人之奴，且已破产。如果你能看见当时的城墙，也许你会说：“啊！这城墙岂不正是神百姓今日破产光景的写照。”而神百姓当日的情形，正和神的旨意、心愿相背。神愿意祂的百姓享受丰盛和自由，而他们儿女却做人的仆婢。（尼五5）主耶稣在拿撒勒的会堂里读先知以赛亚的书说：“主的灵在我身上……叫我传福音给贫穷的人，报告被掳的得释放，……叫那受压制的得自由。”（赛六十一1；路四18）这正好说出神对祂百姓的心意。捆绑为奴所说明的不外乎律法和暴政，因此总是带着惧怕。这几件事永远是联结在一起--为奴、律法、暴政，结果是惧怕，一种充满惧怕的生涯。

    重建的城墙乃是令人无惧的保障

    你们能记起以利沙身上所发生的另一件事吗？这事记在王下第四章。你们都知道那故事，现在我只用几句话，将它归结起来。由于死亡的进入，那个债主来索债，他们毫无力量归还；换句话说，律法已经来到门口，威胁着要把他们加以捆绑，并使他们为奴，因此他们被惧怕所充满。正在这种情势之下，他们遇见了以利沙。我们知道以利沙所代表的乃是生命之灵；他应付必死的情势和死亡，以利沙就在这种光景之下出现，来供应生命，借着生命之灵的律的运行，使他们偿还了一切的债，满足了债主，因此除去惧怕，释放了众子。

    这一幅极美丽图画是包含着新约的真理。加拉太书正好是这一故事的解释。加拉太书所对付的也是神儿女身上的捆绑，它指给我们看，释放的途径乃是借着生命之灵，也是我们在圣灵里得以自由。

    这些正好使我们可以应用在我们的信息里。主耶稣讲：“主的灵在我身上，……叫那受压制的得自由。”这就是圣灵来对付律法，也就是生命之灵来对付死之律。使徒说：“你们所受的不是奴仆的灵，仍旧害怕；所受的乃是儿子的灵，因此我们呼叫阿爸，父。”（罗八15另译）使徒对加拉太人说：“基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。”（加五1）在同一封书信中，使徒又说了这样的话，我们“为孩童的时候，受管于世俗小学之下，也是如此。及至时候满足，神就差遣祂的儿子，为女子所生，且生在律法以下，要把律法以下的人赎出来”。（加四3-5）此外，还有一处也是大家所熟悉的：“并要释放那些一生因怕死而为奴仆的人”。（来二15）

    “因怕死”，--这句话是什么意思呢？你若把希伯来书二章十五节上下文仔细读过，就能清楚看见，他们的惧怕乃是违背律法而有的结果。这封书信是顶替律法的。犹太人清楚的知道，违背律法的刑罚是什么。我们在旧约里读到许多故事，知道那些违背律法的人所承受的后果，在某些情形之下，他们被拉出去用石头打死；这说出违背律法的结果乃是死。因此律法如同一把拔出来的刀，在他们的头上，他们就生活在这一种惧怕和恐怖之下。他们深怕不慎违反律法，因而惹来死亡。所以希伯来书二章十五节那里说，他们一生一世过着奴仆生涯。为什么呢？因为怕死，他们因为怕死，结果一生就做了奴仆。但是请你听听使徒约翰的话：“爱里没有惧怕，爱既完全，就把惧怕除去。”（约一；四18）这话是何等得真实！

    城墙所指的究竟是什么呢？城墙倒塌的光景，能知道发生了一些事情，结果带来了死亡。这已经发生的事，就是律法掌权了，人无法应付律法的要求。你永远无法应付这个债主的需索，他永远不会满意，你也无法和他达成和解；这债主就是律法。如果你触犯了律法，违背了律法，你马上就被捆绑，你马上就被卖为奴，这就是死亡。向每一件事都是死的，你虽然活着，却是死的，因为你活在律法可怕的重压之下。因此重建城墙的意思，就是恢复所失去的见证，神的百姓成为一班自由的百姓，而所欠的既已清偿，债主就被打发走了，他已经满意了。换句话说，死亡已经被毁灭了，奴仆的轭已经被折断，已经毁坏。他们不只脱离了律法的轭，不只得着了自由，并且他们脱离了贫穷，进入了属天的丰富，成为一班富足的人，成为一班自由而富裕的百姓。

    你们不认为神的百姓今天正需要这一种恢复吗？许多神的百姓今天未能享受在灵里生命的自由，他们若不是背负着旧约的律法，就是在“新约”的律法之下了。--连新约中许多伟大的道理，也成为一套的律法，结果使神的百姓饱受律法的摧残。基要派基督教，常常由于缺少生命，成了另一套的律法。那些真理是毫无问题的，全是对的；但是它们落到使徒保罗将字句与圣灵所作对比的字句类中，结果只能叫人死。（林后三6）

    保罗说这些话的意思是：你们可以有很准确的字句，一点都没有错，但是这些真理也能成为你的捆绑，使你作奴仆，将你所有的自由和喜乐，全数剥夺。换句话说，你可以完全符合正统，在道理上毫无错误，绝对准确，但这并不证明你是一个享受自由和丰富的百姓。很可能你的颈项上，就带着那正统的大轭，结果在你的基督徒生活中毫无喜乐，因为你常常害怕违反这个原则，或那个真理。你可能绝对正统，在教训上，道理上绝对准确，然而你却是一个充满愁苦的人。道理当然必须准确，我们也必须在真理的里面，但是另外还有一个要素，是不可缺少的，那就是你我必须是神所释放的百姓，我们必须能够享受圣灵里的生命和自由。

    因此城墙所代表的乃是除去惧怕的保障，在这一方面，任何城市的城墙都具有这个作用。重建城墙的用意就在于此，如果它是名符其实的话，所以他们当日重建的时候，是尽心竭力以赴，他们绝不偷工减料，不像多比雅所说“就是狐狸上去也必跐倒”。（尼四3）集全世界上所有的狐狸一齐上城墙，也无法使城墙摇动分毫。城墙是除去惧怕的保障。如果你在城墙的里面，你可以放心，你是绝对的安全，你无需惧怕，也无需担心被掳去。这就是城墙的意义。

    现在我们要来看主究竟要得着哪一种见证。主要得着一班百姓，他们知道已在绝对稳固并安全的所在，他们丝毫无需惧怕，所有惧怕尽都除去，他们再也不在惧怕的轭下，他们已经得着荣耀的释放“如果用加拉太书的话来说：他们不再是奴仆，现在是儿子。他们乃是来到父前，不再是训蒙师手下的学生了，（加三24）我们今天也不再在训蒙的师傅手下，不再是学生，不再是囚奴，乃是儿子。既然是儿子，就是自由的。

    因此城墙所说明的乃是稳固、安全，脱离了为奴的惧怕，--巴不得主今天能得着一班这样的百姓。

    现在要问说，你的见证是什么呢？真实主的见证是这样的吗？你的见证怎样呢？你今天是否还活在捆绑之下背负重轭？你是否背着新约的轭？天天在那种怕错的惧怕之下？你是否活在鞭策之下，受着良心的鞭策？你是否怀着恐惧，你的脸终日显露痛苦，因为你天天活在可怖的暴政之下？这不是主在我们身上的旨意。主要祂百姓完全脱离惧怕。所以使徒保罗说：”你们所受的不是奴仆的灵，仍旧害怕，所受的乃是儿子的灵，因此我们呼叫阿爸，父。“（罗八15）

    所有债务都已清偿

    这城墙同时也说出所有的债务，因着恩典的丰盛，已经完全清偿。这是最简明最基本的福音，也是最荣耀的福音，所有债务全都清偿。债权人满意了。这就是主在十字架上为我们成就的，祂为我们满足了律法的要求，也就是清偿了所欠律法的债；祂既满足了律法，因此就把我们的债权人打发走了。祂使我们脱离了律法，知道我们所有属灵的债全已清偿，是一件何等宝贵的事。如果我们要面对神的律法，并向律法负责，又无人能替我们清偿，到了有一天，无论是今天或永世，我们必须还清一切的债，那是一件何等可怕的事！但是每一个神真实的儿女，都知道基督已经为他清偿了一切的债，因此他们都能唱说：”哦，我何等有福，从此不在律法之下，耶稣已流宝血，为我付清所有赎价。“

    属天耶路撒冷的公民

    城墙既是耶路撒冷的城墙，自然遥指着那一座属天属灵的耶路撒冷，说出属天的公民，在那属天耶路撒冷城里自由的公民。

    你们记得有一次，当使徒保罗被带到营楼中，将要受鞭子拷问，他们要用”三度法“整他，如果照字面直译：”他们把他的手，他的脚以及整个身子拉直“，这是当日罗马人所采用的一种最残忍的方法，一种极恐怖的刑罚。受刑的人若不是中途死亡，也往往落得终生残废。当保罗被带到这种境地的时候，他对旁边站着的一个百夫长说：”人是罗马人，又没有定罪，你们就鞭打他，有这个例吗？“（徒二十二25）百夫长听见这话，就去告诉千夫长说：你要做什么？这人是罗马人。千夫长知道做罗马人的不容易，他说：”我用许多银子，才入了罗马的民籍。“意思就是说：我为着得自由花了极大的代价，保罗说：”我生来就是。“

    保罗生来就是罗马人，当千夫长知道他，就非常惧怕，因为他捆绑了一个生来就是罗马帝国的自由公民。他不仅被人加上锁链受了捆绑，并且就要鞭打。一个生来是自由的人，岂可如此对待，--在他的背后有罗马帝国所给的公民权支持着他。这是一个买得自由的人远赶不上的。生来就是自由的人，是无人能捆绑的，何况是鞭打，谁也不能用这种方式来对付他。如果有人胆敢如此，那人就有祸了，因为帝国的君王要向他讨罪，整个罗马帝国的权势支持着他的公民。保罗对这件事有深切的了解。因此那个千夫长知道保罗是罗马人，以后就极其恐惧，因为他知道这样对待一个生为罗马人的，所有的后果。你明白我用这例证的意义吗？不错，主的话告诉我们，我们是长子，是教会中的一部分，我们的名字被记录在天上，我们已经得着神国的公民权。谁也不能再把我们带到捆绑之下的，我们再也不受律法的鞭笞，我们不能再受这种对待，不能再受暴君的辖制。不管律法的要求是如何的合理，但有一个高的特权能使我们回答它，这一特权就是儿子的名分。你们不能对待神的儿女，像对待别人一样，发生在保罗身上的这一件事，正是属天公民特权最好的例证。

    耶路撒冷的城墙说出，在城墙的里面乃是一班属天的子民，他们是从奴仆的轭下被释放出来，从一切负债的轭下得着自由的人。他们如今在儿子名分的特权中行走。这一班人是神自由的百姓，也是一班富有的百姓。这是神的真理，是城墙的意义。但是今天这城墙己经不复说明他们享受儿子的福份。今天城墙相反的情形却说出百姓没有喜乐。他们的情形与主所要得着的正好相反。这不是主所要的，我们在前面已经看过。

    恢复安息日

    现在我们要来看第二件事--安息日。尼希米记中曾十四次提到安息日。他们已经把安息日完全废除；你只要去读玛拉基书，（玛拉基书和尼希米同时）你就知道以色列人中间已经全然失去了安息日，但是在尼希米记里面，却十四次提到安息日，我们就不能不承认安息日在尼希米记里面地位的重要。我所说的安息日，并不是那些人所争辩的第七日或基督复临安息日，我们所说不知道要比这一个荣耀多少！但是请记得，安息日乃是神与以色列人最早所立的一个约。神在第七日歇了祂一切的工，神就把这第七日分别为圣，并且要求属祂的人也一直把这天分别为圣。如果你把这件事仔细的看过，你就会看见，神子民的生活无论是好是坏，与他们是否守安息日有密切的关系。我想我们可以说，这约是一切约的根基。

    那么安息日所指的到底是什么呢？当然安息日是基督的预表。神在第七天歇了祂一切的工就安息了，因此”神赐福给第七日定为圣日“（创二2-3），以色列人所以被掳到巴比伦去，乃是因为他们没有守神的安息日，包括安息日，安息月，安息年，和第七个安息年就是四十九年。以色列人因为没有遵守安息日，以及一切和安息日有关的事，因此神为着祂的安息日的缘故，使他们被掳到巴比伦去七十年。这就是”人种的是什么，收的也是什么“。（加六7）这是不能更改的，你种的是什么收的一定是什么。倾覆的城墙说出他们破坏了安息日，废去了安息日。于是尼希米起来恢复安息日，我们知道他尽心竭力的去恢复。你们都记得当安息日的时候，有一些商人来到城门口，尼希米就斥责他们，并且把他们赶走，他对待他们非常的严厉，于是他恢复了安息日。

    这些到底是为了什么？我曾经说过，安息日是指着基督说的，基督在新造的里面，已经完成了神一切的工作。这所造的工作，使神心满意足，神再度感觉一切都甚好，因此神进入了祂的安息，满足的安息。所以现今基督和祂已完成的工作，就是我们的安息日。因此安息日不是一个日子，乃是一个活的人位。实在说安息日并非日子问题，它乃是说到一个已经完成的工作；凡是违反祂所完成的安息日的，神都要严厉的对付。这里的含意就是；如果你把基督所已经完成的工作抹杀一点，或者将神在基督里已经绝对得着的满足抹杀一点，这样你就违反并触犯了安息日的原则，这样做就是废了神所立的约。如果你认识这一点，那末你就能同意基督复临安息日会的错误。也许你要问说，我们难道不要守主的日子吗？是的，守主的日子乃是见证，并不是律法。我们在七日的第一日来在一起，我们乃是来纪念神在祂儿子里已经全然满足了的事实，我们围绕在祂的桌子四围来敬拜祂，纪念在基督耶稣里所有一切的价值，就是神在祂儿子里面所得着的满足。离开这个，或者少于这一个，你就干犯了安息日。

    现在要恢复的见证就是这一个，就是神要得着一班人，他们全然因着这事实而喜乐，并且享受这伟大的事实，就是救赎的工作已经荣耀的完成。神已经安息了，神完全满足了，并且祂的百姓也已经进入祂的安息。这件事很简单，就像我们现在所说的这样简单，但是我们却常常因着这一件事受到试验。几乎可以说，在我们每一天的生活中都受到安息日这一件事情的试验。这自然不是指日子说的，乃是说我们到底有没有安息于神所满意的事实，我们是不是以神的满足为满足。换句话说，我们到底是否认识基督已经在祂自己里面完成新造？我们是否认识基督己经满足了神最终的需要？神愿意得到一班百姓，他们能够喜乐，以基督已经完成神最终的要求而喜乐。祂需要得到一个这样的见证，巴不得主使我们成为这样一班属乎祂的子民。城墙诚然是说出这一件事，因为当城墙完成的时候，尼希米再度从巴比伦回来，他立刻就恢复了安息日，并且洁净了一切与安息日有关之事务。

    恢复血统的纯一

    现在我们还要看一件事，那就是当日以色列人中血统的搀杂，尼希米记告诉我们，百姓的孩子们不会说希伯来话，他们一半说这种话，一半又说另一种话。接着《圣经》又告诉我们，他们在婚姻上的搀杂，他们与外邦人通婚，许多人娶了外邦的女子。这些告诉我们，神的子民有了搀杂的因素，搀杂的情形。因此尼希米又致力于这事的清理。他做得非常的彻底，感谢神，百姓也与他合作，从属灵的原则来说，除去搀杂是必须的。这里再一次给我们看见，由于百姓中间有了这些搀杂，城墙因此被拆毁。同样城墙的被毁，正好说出百姓中间搀杂的光景，由于以色列人失去了起初的纯一和圣洁，因此城墙就被毁坏。所以城墙的重新被建立，乃是一个保障，使他们血统不致于搀杂。

    这着重并确定的说到一件事，那就是任何人如果要在神的城邑、神的教会、神的国度里面有他们的地位，首先必须证明他们血统的纯洁，实在是从上面生的，里面有主纯洁的生命。在他们生命的构成里面毫无搀杂，他们是一班只有一种口音、一种方言、一个血统、一种生命的人。重建的城墙乃是一个见证，说明这一班人是清洁的，特别在被搀杂的事上，现在已经纯洁，所以现在在血统上纯洁，在语言上纯洁，在敬拜上也是纯洁，只有一个纯洁的敬拜。

    要知道在这些事上是何等的容易受到搀杂，你们常常会发现，有些人虽然所说的是《圣经》上的话，所用的字句也是《圣经》上的字句，但却很难从他们的话中找到圣灵的话。他们不过是说了一些基督教的话语而已，里面却满了许多的搀杂，还有许多和生命相违背的东西，神必须得着一班百姓，他们的话语是纯洁的，他们所说的乃是圣灵的话。今天岂不是有许多自称是基督徒的，但是他们所说的话语却不是出之于圣灵的。你们都明白这事实，你们会发觉在话语之外总缺少了些什么。他们说了不少基督教和宗教，但不叫人感觉他们到底是不是从上面生的。

    恢复十分之一

    在结束的时候，我要再说一件事，他们忽略了违背了那十分之一的原则。玛拉基曾说到当日的光景，他痛斥百姓，在属于主的十分之一上得罪了主，窃取了主。玛拉基所说的话是从神这边说的，他代替神说：”你们通国的人，都夺取我的供物，“”你们却说，我们在何事上夺取你的供物呢？就是你们在当纳的十分之一，和当献的供物上。“（玛三9，8）以色列人在十分之一的事上窃取了神。

    到底十分之一是指着什么说的呢？你们千万不要以为，如果我们若从所得着的一切中拿出十分之一来献给神，就在这件事上没有问题了。你虽然这样作了，可能仍未将神所要的十分之一给祂。那末到底十分之一的意思是什么呢？要知十分之一的意思乃是把一切都给神，--无论是他们所赚来的，或是田间和葡萄园所出产的，或是牛群羊群所生的；这件事就使无论是农夫或工人，还是牧人，他们都非常仔细的在等待着注意初熟的果子，无论是庄稼中初熟的，或是牛羊所头生的。以田间来说，他们在那里守望着，成熟的时间快到了，做农夫的就要去看五谷生长的情形，他要留意那些首先成熟的穗子。他一旦发现有些穗子成熟了，他就不等其他的都成熟，就先把初熟的穗子拿到神的殿里去，对神说：”这只是一个表明，代表我的一切都是属于你的。主啊，我将初熟的先拿来，说明其他的也全是你的；我将这个先拿来给你，是为着让你在凡事上居首位，我的一切全属于你。“如果所产的果子，园丁所做的也是这样。如果是牧羊的，他也是将头生的先拿来给主，对主说：”主啊，这是羊群中头生的，这代表一切都是属于你的。你在我们身上居首位，而且一切的地位都是属于你的。“

    这就是十分之一。十分之一并不是说神得十分之一，我们得十分之九。不，十分之一乃是一个象征，说神得着首先的，也得着末后的，一切都是神的。现在你能看出，以色列人在十分之一上所出的难处，他们违反并破坏了十分之一的原则。因此在他们中间的见证，完全毁坏了。神在以色列一切的事务上，利益上，所有上，并未得居首位，更没有得着全部的地位。主实在需要得着一班百姓，他们就是这事的见证，就是让主在凡事上居首位，也让主在他们中间得着一切的地位。主要兴起这城墙所代表的见证，在城墙里面有一班人，是让主得着地位的，不只是让主得着一部分，并且让祂得着全部。他们一直注视着怎么将属乎主的权利带来给主，主实在要得着这样一班人。

    原谅我用这些简单的话来说明；然而这些简单的话所摸着的意义却极深，也许你还不能完全认识。它们所摸着的乃是极重要的事。这些都是非常实际的。尼希米不仅重建了城墙，他更是把城墙所代表的一切事，都带到准确的立场和内容上。这个见证的背后有属灵的实际，这就是主所要的。


    第六章 工作和工人

    当希伯来书作者叙述过许多事之后，他显然感觉要将所说的事，用一句简明的话归结起来，因此他说：“我们所讲的事，其中第一要紧的，……”（来八1）边注作“总结我们所说的。……”关乎恢复主的见证，我们已说了不少，现在需要来一个总结，好集中所注意的点。

    神圣的反应

    神历世历代不停的运行和做工，神做了再做，当人落下去时，神却继续向前，所以在神工作的历史上，不断的出现向前、后退或受阻的情形。我们曾在一本早期出版的书里说了这样一段话：“有两件非常重要的事，我们必须十分清楚。这两件事放在一起，似乎彼此相反，互相矛盾。一件事说到神在所经过的每一个时代中，一直作一件新的事；另一件是说到在人看来神所作的每一件事都是新的，但神的观点却不然。”

    那本书接着说到神一切的工作都始自完全。祂所做的每一件事开始之先，在祂自己里面都是完满的，此后祂一切的行动，在人眼中好像都是新事，实在说来，祂不过是回头做工使之达到那丰满。从丰满开始是神做事的途径。人常常从神的丰满里落下去，以致失去那丰满。于是神出来反应，逐渐恢复那丰满。

    神每一次新的行动都有两个特点

    头一个特点是内在的丰满。虽然在当时恢复的行动，不过是局部的，但却有内在的价值。包含着整体的内容，因为神所作的每一件事，在当时不论多微小，它的里面和背后却藏着神的心意。神并非把片断的当作整体的，乃是在每一部分里面，都藏着整体的内容。

    第二个特点是神一切的行动必定超过了已往所有的，而向前更迈进了一步。换句话说：神每一次的行动，总比已有的又加上了一点。虽然就着时间而论，在渐进的恢复过程中，神可能已经采用过某一步骤，但第二步所代表的总是比第一步又多了一点，因为又加了一点，在致力祂原初丰满的恢复上又往前进了一步。盼望你们能清楚这些话，先有这个概括的背景，是非常重要的。

    接着我们又在神的行动中看见一些含意深广、极具重要性的因素，曾在前面所提起的那本“神圣的反应”书中，论到在那些主要的因素中，有一个乃是神主宰权柄所兴起的器皿，总是带着神的异象，并具有神的热爱。神主宰权柄所兴起的器皿，说明那是神的作为，正因为那是神主宰的作为，所以从器皿本身的任何方面来说，也许毫无足称之处。在旁观者的眼中往往认为他并非适当的器皿，也自然更难赢得世人的赞许。神凭着祂主宰的反应所拣选的器皿，无论就他们自身的感觉，或旁人判断来说，往往认为他们并非神所拣选的器皿。不只那些蒙神拣选的人，深自感觉他们的不配，别人也往往认为他们距离神所要的太远，如果让我们来做，还能做得更好些。但神凭着祂的智慧做了主宰的拣选，站在他们的一边，证实那是出于祂自己。

    一个标明异象和热爱的器皿

    但是一个这样的器皿，无论是个人或团体，必然拥有神的异象。这样的器皿曾见过主，认识神的心意和目的，他们被神在永远里所定规的心意和目的所抓住并俘获，在这一点上他们比别人看得更透亮，更丰满；他们不只在原则上看见神的心意和目的，并且被神要成全祂心意和目的的热爱所抓住，进入前面所提起过的生产之苦，为着神的旨意而劬劳。这些是神圣行动中的主要因素。神每一次新的行动都有这两个特点，这两点为我们说明了许多方面。

    器皿所受的特殊的对待

    再说蒙拣选的器皿就是看见了神的心意和目的，蒙召从事那“大工”的，这大工具体的表现了神历代的行动，他们在神的手中都有一段特殊的历史。有一件事我们必须特别留意，那就是神对待祂所拣选的器皿是与众不同的。神对于祂所拣选的器皿，无论是个人或一个团体，这一班为着祂特殊的目的所宣召的器皿，祂对待的方式不是平常的，是特殊的，甚至令人诧异。因为祂对待他们异乎常人和常例。因此蒙召进入神完满旨意的人，若根据神对于一般人的对待来衡量对他们的对待是不稳妥的，这样的判断往往是危险的。神对于神的工作和器皿有祂自己奇特的法则，因此为着那目的蒙拣选的器皿，也有他们特殊的历史，他们往往遭遇特殊的争战，从未经历过的受压，以及许多不平常的遭遇和许多神奇的带领。一切奇特的对待，乃是和神的所有特殊的目的有关。

    我们所注意的尼希米记这一卷书是旧约历史书末一卷，对我们以上所提的点，正是一个满有灵感和教训的代表，我们曾说过，这一卷书很自然的可分为三部分：第一说到城墙，就是耶撒冷城墙的重建，第二论到工作和工人，第三就是与此有关的争战。以上所有的讲论，大部份都关于城墙。现在我们再扼要的把所说过的重述一下，也许在说法上稍稍不同。

    耶路撒冷城墙是基督的预表

    城墙是什么？从属天的亮光、属天的看法和属天的标准来说，耶路撒冷的城墙乃是基督的预表，它说出基督是如何的一位。这永远是任何评估或审判的出发点。城墙同时预表基督之于世界和撒但的国度，以及一切敌对的势力。所以城墙说出基督向外的三方面--向着天，向着世界，和向着邪恶的势力。这三方面对于城墙都非常注意。这一点尼希米记说得很清楚。

    天对于这城墙非常关切。我们在一开头就说到这一点。神为此有所作为，当城墙完成的时候，那实在是一件美丽壮观的事。当尼希米能够站起来说，这工作乃是出于神时，所有敌对的势力是那么忿怒，虽然他们不得不承认，那实在是神的工作。神注着它，天在注视着它；因为它是属天的。再说它之于世界，城墙本身就是一个见证，也是宣告。关于这一点现在暂且不说。再以它对撒但的国度来说，很清楚的，撒但的国度对于这城墙也投以密切的注视。这一点等到我们论到那争战的时候，也许要集中所有的注意力来看。

    但是城墙还有它的第四方面，那就是城墙对于神子民的关系：换句话说，城墙就是基督对于神的子民是一个伟大、包含一切、并护卫他们的保障，并且说出祂将神的超越和完美，使祂的百姓一同有份并分享的荣耀。《圣经》最终所提起的城墙，那么伟大，那么美丽，是各种宝石所砌成的。它说出基督的完美和基督的荣耀，以及神的百姓因着基督的完美和荣耀，在神面前所有的光景。

    因此，城墙正如上面所说的预表基督的四方面。

    现在我们再回过头来看，你们记得亚伯兰离开巴比伦和迦勒底的故事，他从巴比伦和迦勒底所代表的一切意义中分别出来的时候，《圣经》说他等候那座有根基的城。（来十一10）这座有根基的城，正是预表那属天的城邑，就是新耶路撒冷，当她最终完成的时候，乃是由神那里从天而降，（启二十一2）她有神的荣耀。亚伯拉罕异象中的那座城，乃是那属天耶路撒冷的预表。而这两座城--就是巴比伦和耶路撒冷--一直在争战中。当神的子民，从神对耶路撒冷那荣耀的观念和心意中落下去的时候，他们只剩下一个地方可去，这一个地方就是巴比伦，而巴比伦正是神召他们祖宗亚伯兰所脱离的，她代表一切虚假。他们又回到了曾在他们的祖宗亚伯兰身上分别出来过的旧地。我们曾在前面指出，主让他们到巴比伦去尝一尝，有的人深知其中的痛苦。因此愿出一切代价要重回到耶路撒冷，也不问当时耶路撒冷的情形如何，只想归回。

    等到主耶稣来到地上，祂做了两件事。主弃绝了这个世界，就是巴比伦所代表的那个虚假的国度，祂也弃绝了属地的耶路撒冷，因为属地的耶路撒冷已经不再是神圣思想的表明；那城所代表的神圣思想和意义都归结在祂自己的身上。祂不只以自身取代了殿的地位，并且从属灵方面来说，祂也取代了耶路撒冷。祂是神对那座城的思想之具体彰显，那思想正是城墙所描写的。因此当我们问到城墙到底指什么，是什么意义的时候，我们不是仅仅来研究一篇论文，或一个题目而已，我们乃是蒙召来思想，来认识主耶稣。

    有时我们应该忘记那些例证和预表，直接来看例证和预表所代表的，或者说得更直接些来看它们所代表的主，这是很重要的。评论家易柏生在他所写的那一首提名“天歌”的诗里面说：“你无法看清那远景，因为比喻的海太翻腾。”许多时候那些预表往往遮掩并挡住了它所指明的目标。当我们说到尼希米记中的城墙的时候，我盼望不至于重蹈覆辙，巴不得我们的眼睛能透过尼希米，透过城墙，看见他们所遥指的那一位。

    尼希米记与行传相符

    现在我们要再往前说一点，因为五旬节那天，神诚然丰满恢复了祂的见证。如果我们能够在尼希米记和使徒行传之间找出相同地方，对我们是很有帮助的。这见证再一次丰满的兴起；耶和华的见证就是“耶稣的见证”在五旬节那天得以完全，并丰满地出现。尼希米记里面所有的特点，都能在行传这一卷书中找到，特别是头几章。这一点我们将细细的来看。我所以先提起这一点，是愿意帮助你们读到尼希米记的时候，不要仅仅把它当作一卷历史书，即旧约末一卷的历史书而已，盼望你们读的时候和新约的行传一同来读，你会看见这两卷书之间有许多相符的地方是呼应的。

    但是在我们进一步往下说之前，我要先请大家注意，虽然五旬节那天，主丰丰满满地恢复了祂的见证，远超过已往，（除了祂原初的心愿以外）但是没有多久，仇敌就开始工作，于是又有了败落。都不必读完我们的新约，就已经能看出。城墙上的裂口，见证上有了诸般的软弱。关于这一点，我们有许多话要说。当你去读哥林多前书的时候，你能看见那些本该堆在门外乱七八糟的东西，竟然出现在城内，见证几乎全被毁坏。我们在哥林多前书里面所看见的何等的混乱和污秽！何等的败落和毁坏当我们来到新约的末了启示录的里面，圣灵写给在亚细亚那七个教会的书信的时候，无疑的我们又从那些书信里面看见一幅充满断壁残垣倾覆城墙的图画；见证再一次受到破坏，几乎没有一件事情是完全的。“我见你的行为……没有一样是完全的。”（启三2）见证受到破坏，城墙有了很大的裂口。这就是新约结束的时候见证的光景。

    从那时候起，神多次（不只一次或二次）做事，要恢复祂原初的心意和见证。我现在无意去提说多少世纪来的历史。你在不同的方式中遇见这见证，就知道神并没有放弃，也没有任凭它，祂乃在做工，再做工；祂在某一时刻做了这一点，过了一些时候又做了一点，祂一直朝着祂原初的完全和丰满，在做恢复的工作。感谢神！比起黑暗时代来，今天见证已经有了极大的恢复。许多新约中重大的事，今天在教会中几乎全已建立。这些诚然是极重要的因素，我无需一一列举，无人不承认今天神在祂遗民的中间，稳定着向前，在恢复祂完满的见证。

    我们所注意的点，就在这里。祂岂不是在这时代也需要有更进一步的恢复，并且将祂自己交给这恢复？再说，在祂的主宰和恩典之下，难道我们和神在这时代中所致力使城墙丰满并完全的恢复无关？这城墙也许并非由我们建造，并非我们使它达到完满的身量；但是我们起码蒙了呼召，在城墙上加上我们所当加上的一点，在成全耶稣的见证上摆上我们的一份，朝着这个目标而去，如果这个时代和尼希米的时代，及他的工作有什么相同的地方，那就是，这是末了的时代，我们都感觉今天已经到了耶稣基督见证末后的一阶段。的确，这样的想法并非为有理由的。

    现在我们更进一步来看尼希米记和行传之间互相呼应的地方，因此我们要转过来注意那工作和工人。

    天上开始的行动

    首先，当你来读尼希米记和行传这两卷书的时候，你就会发现一个事实，就是那行动是从天上开始的，那无往不透的圣灵在运行并工作。尼希米记给我们看见这件事情开始于巴比伦。神的灵在那里开始行动，祂首先激动波斯王居鲁士的灵，使他下诏书为圣殿的重建提供一切的需用和配备。这是一个从天上开始的行动。然后我们看见这行动进到尼希米的心中，使他产生了极深的关切，因着对当时的现状无法满意，甚至不能安息。这是神的灵在行动。以后借着神主宰权柄所提供的配备，尼希米到了耶路撒冷，那在他里面的灵、心志和催促，立刻扩展出去，先临到一些弟兄，以后达到众百姓，只有极少数的例外。不错，有些人不肯承担这工作（尼三5），但那只是一些例外而已。今天圣灵也正在行动，祂为多人创造了对于现状的不满足，对今天的局势的不安，觉得情形不该如此。这并不是说这些人是专门批评，事事不满和抱怨。不，我所说的这种不能满足和深处的不安，乃是出于圣灵的工作，是正面的，是积极的，并非消极的，它带着建设性的目的，不是破坏性的。今天神的灵又在行动，正像祂起初创造天地时运行在黑暗的渊面上，要在纷乱和毁坏中重建秩序一样。我们在尼希米记中再一次看见神这种恢复后的运行。

    现在我们来看行传，神的灵在运行，天在行动是太明显的一件事。你看见漫长的黑夜已经过去，曙光从地平在线出现，你会发觉一切都醒过来了，而且都在动起来了；在那个伟大的日子发生了一件事，天裂开了，神的灵降了下来，圣灵的行动由此开端。先在一般核心的人物身上开始，以后神的灵经过他们又抓住了更多的人，把他们带到那在神心中的异象和热爱里面。尼希米记里面有这样的话：“因为百姓一心一意的工作”。（四6另译）我们转过来看看行传里面那一班人！你看见尼希米记里面的那句话，正好描写行传中那班人：“百姓是一心一意的工作”。

    那受主丰满见证所支配的动机

    丰满并完全的耶稣基督的见证，是尼希米记和行传的共同目的。这一点太明显了，从两卷书的开头几章的那些宣告，初期教会和使徒们并传福音者的传讲，一致见证基督无比得超越、丰满、完美和丰富，以及在终极时基督是一切。尼希米和那些百姓当日投身于那伟大的目标，正是这事的缩影和预表。

    但愿这件事紧紧的抓住我们。不是仅仅回顾多少世纪以前的历史，要让这件事活在今天。我们是否是一心一意要得着主那完满、无限量、未受丝毫破坏的丰满见证，并完全受神旨意的支配，再满了神热爱的人呢？

    基督作主管治

    现在我们来看其中所包含的一些因素：首先我们要说到一件使人印象深刻的事，就是当日百姓全服在尼希米的权下。如果你很仔细的将以斯拉记和尼希米记读过，在以斯拉记中，你就会发现当日有许多顽强反抗的百姓、官长和祭司，他们各有各的意见和观点，各行其是，没有人愿意放下自己的观点而来跟以斯拉。其中还牵涉到许多个人的和自私的目的；但是当你来到了尼希米记，这一切全都过去了。尼希米一出来，每一个人都把地位让给他，让尼希米得着当得的地位，似乎每一个人都承认，他就是那个他们当听从的人：他们都遵照尼希米所告诉他们的去作，他能够在他们身上做他所要做的。你能在尼希米记中看见，有些官长曾侵吞百姓的财产和土地，剥削百姓而自肥，百姓的景况十分痛苦。尼希米劝官长将所侵吞的一一归还，一分也不可少。如果今天有人照这样作，你想他会遭遇什么！但是当日尼希米怎样说，众人就怎样行，尼希米无论要求什么，他们都照办。

    转过来看行传。你在行传中能看见众人都认耶稣是主，并且降服于祂。虽然在亚拿尼亚和撒非喇的里面，有背叛的因素，那也不能动摇主的王权，反而他们自己受了毁坏。其余的人和一切土地房产金钱，连同他们的自己，这一切都归服了主，是那样的美丽；你我如果不让主在我们的生活和生活中的一切上占首位，在主丰满的见证上就无法一同向前。

    尼希米记和行传在这一点上，互相关联，前后呼应，至为清楚。百姓、官长、祭司，一致让尼希米居首位。同样在神另一次行动中，人人都尊耶稣为首。他们不只传耶稣是主，且在凡事上降服于祂。

    为见证火热

    这两卷书之间，另一个相同的点，就是见证支配了每一个点和每一件事。他们不单是受尼希米一人所支配，也是受尼希米所尽忠的那件事支配。这一点可从两方面看出。

    第一，城墙：城墙是人人所关切，成为支配他们一切的目标。如果城墙是主耶稣之见证的一个表号或预表，当时的光景正好说出主耶稣基督的见证达到丰满，是每一个人所关切的一件事，他们所以活着，就是为这件事。此外再无别的目的和城墙相比，人人和事事都为之失色。这时代的初期，正是如此。主耶稣的见证遮盖了一切，他们只为着见证达到丰满而活着。他们为此活着，为此思想，计划，甚至在睡梦中也仍不忘见证，要使它达到丰满。

    圣灵的呼声

    在尼希米身上还有一个因素就是角声。尼希米安排了吹号的人，尼希米记四章二十节说：“你们听见角声在哪里，就聚集到我们那里去；我们的神必为我们争战。”因此以角声为记。号角是指什么呢？旧约中号角乃是象征圣灵的声音，就是新约里面“圣灵向众教会所说的话”。以色列人在旷野的时候，也是凭着号角的声音而行动，当号角吹出大声的时候，他们就行动，预表他们的行动乃是受着圣灵的管理和支配，他们是行在圣灵的里面。

    这一点在行传里面自然是再明显不过了，他们全都受圣灵的声音所支配。这一点我们绝不会着重得太过分，我担心所提的点现在太多，结果每一点都只轻描淡写的点一下，看得不够深刻。请大家特别留意这一点，这件事的重要性是令人畏惧的。我知道我所说的是什么，我曾经一再在许多地方留意并试验过，发现难得有人真知道，什么是活在圣灵里的意义。许多人只凭魂生命活着，重视冲动的情绪和感觉；要知道圣灵在里面说话，凭圣灵活着，受圣灵的引领、约束和管理，能听见圣灵在里面说：“可以”或“不可”，这样的人真是凤毛麟角，十分稀少。大多数的人若不随着传统行事，就是紧紧的照着那些固定刻板的真理或教训而行，照着一种一成不变的规律；或者受今日基督教组织所固定的形态所支配；一切都是硬性的，既定的，不容有任何的改变和毫发之差；如果和历来基督教的做法有了些许不同，立刻认为是异端。他们是受这些事的支配，从不知道什么是在圣灵里活着。

    我不是说在圣灵里活着，会和真理相左，或者和神的话和《圣经》中那些最基本的事相违背，我乃是说在圣灵里活着和传统的制度是截然不同的两件事。行传给我们看见有一班人是被神的灵所引导的，行传所说的就是这件事，神的灵不允许我们停留在一个固定的地位，是不能改变的、不容置换的、认为是最终的。

    这就是我们在行传中所看见圣灵那伟大的行动，当日的使徒们都喜欢使耶路撒冷成为基督教的总部。当日耶路撒冷也确是朝着这方向发展，渐渐成为今世一切事物的中心，使一切都建立在耶路撒冷。圣灵来了，祂说：“不，总部在天上，地上没有总部。”圣灵把他们从耶路撒冷拔出来，将他们赶出耶路撒冷。因此他们分散到四处。使徒们虽然为着主的缘故还留在耶路撒冷，但耶路撒冷已不再是基督教的总部，虽然他们曾尽力想促成，相当长的一段时间，他们曾试图以耶撒冷为发号施令的中心，但圣灵却一直不许。教会在全地的伟大工作，从此不再以耶路撒冷为中心。

    当人要在地上建立什么的时候，圣灵就来使人分散。你如果进入圣灵的领域，你无法预知将要遇见什么和将要到那里去。圣灵有祂自己的法则，正如约翰福音所说：“风随着意思吹”。（约三8）这里所给我们看见的，就是这伟大的真理，借圣灵活着就是如此。你永不能说：“今天明天我要往某城去，在那里住多少年，然后又去别处。”也许你会对主在你身上的引领深感意外，是你从未想到的。连新约中那些非常属灵的人，圣灵也从未为他们预定行程。他们只能一步一步地走。有时圣灵出来拦阻，当他们有所计划的时候，圣灵禁止他们。这些人乃是受圣灵的管治，圣灵掌管一切，总部乃是在天上。

    这就是当日的情形，他们在凡事上随角声而行动。换句话说，凡事听从圣灵的引领。

    在见证中互相关联

    再进一步说，一切事物都被带进这见证，并服在这见证之下。这一件事给我的印象十分深刻。我想你们如果细细的去读到尼希米记对于当日的行动，也会有极深的印象。各行各业和各等地位的人：有做祭司的，有做银匠的，有做香的，也有官长，还有一个人和他的女儿们一同做石匠。没有一个祭司说：“我这样用凿子和斧头有损于我的尊严。”银匠也不怕砍石头的粗工会伤了做细工的手。没有一个官长怕操劳动手因而要求工头的位子，只站着监督，指挥。不，每一个人：祭司、银匠、做香的、官长、男人，甚至他们的女儿们都同心协力的从事重建的大工。（即便是粪厂门，也是庄严的将它重建）他们将一切：无论是地位、行业、资历，全都投在那件事上，他们只注意一件事，就是见证。

    我想当城墙完成以后，他们又重回各人的职业，我也盼望他们各人如此。如果主没有继续要你用全部时间为着那见证尽职事，你就不必以为再回到你原来的工作有什么不好。你可以仍然做你原来的工作，无论是银匠也好，做香的也好，保罗一直到晚年仍然是一个织帐篷的，你读不出来他什么时候放下了织帐篷的职业。他显然仍亲手做他的行业，作见证且为着见证，穷一生的年日。盼望你们在这一点上能弄清楚。不要有一种错误的“全时间侍奉”的观念。无论你是从事哪一行，哪一业的，都该使它为着主，把主的见证当作首要的题目。这就是当日的光景。

    我们在行传中所看见的也是如此。虽然在行传中没有细说，他们所从事的各行各业，和他们的地位，但是你能从保罗的书信中看出一些，他不时提到他们是集在城墙之内的一班人，换句话说，他们都是受见证所支配，一切都是为见证。没有一个人说：“不，我地位高超，这样与我的尊严有损。”或者说：“这不是我的工作，我从事别的工作。”每人都看见那见证，不论他们是什么行业，什么出身，他们注重那见证远超过其他的一切。

    因此你在尼希米记第三章里面，看见这美丽的特点，就是他们在那见证中彼此的关联。第三章有三个字出现的次最多，那就是“其次是……”、“其次是……”虽然这不过是一件事的重复叙述，但你读《圣经》的时候，可以运用你的想象，这是一件很有益的事。我们在这里看见一个赤裸裸的事实，我能大胆的说，在这些事实的背后，可能有许多属灵的历史，许多个人身上得胜的因素。他们胜过了常见的，“我不喜欢和他一起，给我换个地方，我和他比较合得来。”这里只简单的记着：“其次是……”“其次是……”我们不难想象，以天性而论，有些人也许永远也没法合在一起工作的。但是他们在那见证上彼此联结，这岂不是说出在他们身上奇妙的得胜，城墙的完成，正说明这得胜。

    当城墙完成的时候，那的确是一件伟大的得胜。它说出了他们胜过了许多属己兴趣，胜过了许多喜好和厌恶，从每一方面来说，这里的“其次是……”、“其次是……”都是一个了不起的得胜。我再说，如果你肯用一点想象，你就会发现，这些紧紧相联、共同从事修造城墙的人，无论是他们的地位、身份、出生、和往日的工作上不只有许多不同，甚至有多少冲突的地方。这方面我不愿说得太多，我们若从今世的事务来看，就不能不承认那是一个何等荣耀的联合，在那些祭司、银匠、做香的、官长贵族、平民之间丝毫没有一点格格不入的地方，他们都是共同修造城墙。哦，那绝不只是一个大混合，乃是一个荣耀的大和谐，因为在他们心中的得胜。哦，何等伟大的见证。

    回过来再看新约《圣经》，在行传开头的几章所记载教会的初期，岂不正是如此！他们置个人的因素于不顾，许多地位悬殊、出身不同、见解互异、性情相背的人，来在一起。那十二个人已足说明在他们里面，有了一个大能、奇妙、荣耀的得胜。当我们想到他们原来的光景，按着天然的情形，他们是一班何等不同的人，他们曾争论谁为首，彼此相持不下，现在他们却站在一起，如同一人。在他们里


    第七章 争战

    一场特殊的争战

    我们现在要来看那和主完满见证有关的争战，这是一场特殊的争战。有的争战和拯救灵魂有关，我们知道要使一个不认识主的人接受救恩，往往需要经过一场实际的争战。有的争战是关乎基督徒要活出基督徒生活而发生，持续的走在主的道路上，的确不是一件容易的事。在争战的诗歌中，大多数是论到基督徒的一般生活，这自然有它的地位，因为从某一方面来说，基督徒的生活就是一场争战。但是这些只是争战的一部分。还有一种争战，其性质与前两种迥异，因它和主最终的旨意有关，所以争战的地位与方式均不相同，这就是我们现在所要看的一种争战。

    尼希米记中的争战，说明我们在新约《圣经》中所看见--特别是以弗所书和启示录--那属灵和属天的争战，是一种方式特殊的争战。城墙是争战的焦点，也是引起麻烦的原因；这告诉我们，要恢复主在祂子民身上所要得着的完美见证时，就会惹起极多并持久反对和抵挡的争战。

    众仇敌

    你若仔细去读尼希米记，就会发现那里曾提起许多人，他们誓要抵挡城墙的恢复。我们先要来看这一班人，再看他们反对的方法和方式。这里提到三个人：参巴拉、多比雅、基善，他们是什么人？来干什么，怎么来的？把这些问题弄清楚，差不多就已摸清楚灵界中敌挡势力的究竟。再看王下十七章，从二十四节读到末了，那里把事情的经过解说得很详尽，现我们就读一部分，以了解当时的情势。

    “亚述王从巴比伦、古他、亚瓦、哈马、和西法瓦音迁移人来，安置在撒玛利亚的城邑，代替以色列人；他们就得了撒玛利亚，住在其中。他们才住那里的时候，不敬畏耶和华，所以耶和华叫狮子进入他们中间，咬死了些人。有人告诉亚述王，说：你所迁移安置在撒玛利亚各城的那些民，不知道那地之神的规矩，所以那神叫狮子进入他们中间，咬死他们。……亚述王就吩咐，说：‘叫所掳来的祭司回去一个，使他住在那里，将那地之神的规矩指教那些民。’于是有一个从撒玛利亚掳去的祭司回来，住在伯特利，指教他们怎样敬畏耶和华。然而各族之人在所住的城里，各为自己制造神像，安置在撒玛利亚人所造有邱坛的殿中”“他们惧怕耶和华，也从他们中间，立邱坛的祭司，为他们在有邱坛的殿中献祭。他们又惧怕耶和华，又侍奉自己的神，从何邦迁移，就随何邦的风俗。”（王下十七24-29，32-33）

    尼希米所对抗的就是这一班人。因为他们起来阻挡那毁坏之城墙的重建。这是一班什么人？他们的出身如何？

    一班迷信的人

    首先我们能看出他们是一班迷信的人。他们从所看见所发生的事，就获致一个结论，认为这些事件的背后，有其超然的意义和背景。他们不认识耶和华，也不晓得这些事是出于祂，但他们却有一个结论，认为这些事不是偶然发生，而是有其超然的背景。他们以为只要找出超然境界中的隐秘而参与其间，就能解决当时的情势。所以他们就去向亚述王报告，特别是论到耶和华的那些话，于是亚述王就打发一个被掳的祭司回去，将关乎耶和华的事告诉他们，但这件事全然出于虚假，毫无真实，而且根本是错谬中的错谬。那里有一句不可思议的话说：“他们又惧怕耶和华，又侍奉自己的神。”他们惧怕耶和华，又侍奉自己的神。“他们惧怕耶和华，但他们的惧怕却不是神百姓向耶和华所存的那种敬畏。敬畏耶和华的意义乃是以祂为神，完全并绝对顺服祂。这才是真的惧怕耶和华。但这些人却不是这样，他们所有的只是一种迷信，由于惊惧、灾患、艰难、不顺利的遭遇而产生，这种对耶和华的迷信，并不带人真的归向祂。他们继续侍奉自己的神，他们就是这样的一班人。这是我们所注意的头一点。

    在这一段话里，不止一次说到他们惧怕耶和华，其中必有它的含意。我不知道怎样去形容或想象那个被亚述王打发回去的祭司，显然他曾将关乎耶和华的事教导他们，但他们只是为着自己的利害和苦难，接受了祭司的教训。因此我们可以断言他们也称耶和华的名，也照着对祂的认识有一些供奉，他们那些敬拜按名是向着耶和华的，但他们的深处却不认识耶和华。他们所称的是耶和华的名，也做一些属乎耶和华的事，但这些都不过是口头的，表面的，对耶和华并没有真实的认识，他们的敬拜是模仿的，从人承袭的，而不是发自内心的。

    你还可以注意到，他们的每一件事都和巴比伦相连。他们是巴比伦的奴仆，服侍巴比伦王。凡此种种都使他们和尼希米所从事的工为敌。他们对于这一件摸着神心中深处之事的态度，正是他们的考验，他们的态度显露出他们的真相。

    与耶和华没有活的关联

    我们可以再从另外一面来说，这里有一班人，他们首领的名字也曾被提起，他们对于这一件被神和天看为极其重要的事抱着敌对的态度。他们所站的地位，所有的态度和里面的灵就是这样。为什么呢？因为他们和耶和华没有真实的关系。不管他们口里怎么承认，用什么话语和词句，装成什么形式，他们自己与耶和华却没有活的关联。这就是我们一开始所要认识的。

    前面曾提到他们的首领，他们是一些特出的人。三人中为首的参巴拉，《圣经》说他是”和伦人“。（尼二10）这和伦是撒玛利亚的一座城，所以他是一个从撒玛利亚来的人，照着我们所读过的那段《圣经》，他必是亚述王安置在这地之民中的一个，他是这等人中的一个。

    其次是多比雅，注意多比雅（Tobi--jah）这个名字，那个”雅“（Jah）是耶和华的名。这人按名是和耶和华有着某些关系的。但多比雅是亚扪人，你们记得申命记二十三章第三节说：”亚扪人……虽过十代，也永不可入耶和华的会。“接着说到原因，”因他们雇了美索不达米亚的毗夺人比珥的儿子巴兰，来咒诅你们。“这就是多比雅的背景。他在基本上是危害神的产业的，虽然外表和神有关，但实质上却是与耶和华为敌的。这就是亚扪人多比雅。

    我们若将他的背景追溯得更远一点，我们还能想起亚扪是罗得从他自己的女儿所生的后代，这是旧约里最可怕、最可悲的事件之一。我们只能把亚扪人列在希伯来书十二章八节：”你们若不受管教，就是私子，不是儿子了。“私子这可怕的名字是我们难以出口的，意思是假冒为神儿女的。从罗得生的亚扪就是这一类，罗得因着亚伯拉罕的关系，似乎与神有过关联，但实际上他并不是亚伯拉罕的后裔，也不是以色列或神百姓的后裔。有时他的名字和神的百姓混在一起，但他却不是儿子，乃是私子。多比雅就是这样的一个人：按肉身说，他是在迦南地；按灵性说，他却是远离神的，而且还逼迫真属灵的。正如保罗所说：”那按着血气生的，逼迫了那按着圣灵生的“（加四29）。事实永远是如此。

    再看那称为迦施慕的基善，他是亚拉伯人，若不是以东人，就是以实玛利的后代：这两种人都是非常坏的。我们知道他们的历史，他们与属灵的为敌，和他们争战。保罗在写给加拉太人的信中，对这件事讲论得很多，那使女所生的以实玛利，与自主之妇人所生的为敌；同样，肉体总是和圣灵相争，属地的和属天的为敌。如果基善是以东人，那末他就是以扫的后代，以扫是雅各持久的仇敌，他与神主宰所拣选的那一条线为敌，一度曾想加以杀害。不论他是以扫的后裔，或以实玛利的后代，原则上他都是代表肉体和圣灵之间，属天然的和属灵的之间的争战。

    属肉体的人

    新约书信中对这件事说得够多。你在新约里不只看见我在前面所提过，那抢救灵魂有关的争战，以及为着活出基督徒生活而有的争战，还能看见一种特殊的争战，是专门对神完满旨意攻击的争战。如果保罗在属灵的事上是一个代表，那末他所代表的乃是神丰满并最终的旨意。我们是借着保罗方得认识神关乎主耶稣那宽广永远的旨意，因这些事是仇敌攻击的中心，所以保罗时时受到特殊的攻击，他无时不面临争战。在这方面，彼得似乎没有遇过那么多的麻烦；雅各虽然也经历许多艰难，约翰也是，但保罗所遭遇的却是一种特殊的艰难。

    先说那些信奉犹太教的人，他们一直不放过保罗，无论保罗到哪里去，他们都立刻追踪而至，要破坏他的工作，毁坏他职事，甚至败坏他的名誉，叫人怀疑他的使徒职份。这些信奉犹太教的人，是怎样的一班人呢？他们并非全是不信耶稣的犹太人，从加拉太书可以看出，他们对加拉太众教会的腔调必然是：”信基督教嘛，--我们可以信，这是我们认可的；但那不过是犹太教的一部分，补犹太教之不足而已。“他们要使基督教成为犹大人的基督教。你们记得犹太人和他们的首领到安提阿去，要叫基督徒遵守犹太教的律法，要把犹大教的律例，加在基督教里面。这样，他们虽可以作基督徒，但也要遵守犹大人的一切礼仪。整本希伯来书所论到的，就是这一件事。当日基督徒所受的试探，并非置律法于不顾，或离弃律法，否定律法，这不是当日的问题：他们所受的试探是在基督之外还得加上犹大教，遵行犹太教的律例和礼仪，使犹大教和基督教联合为一。因此有人告诉他们必须受割礼，必须做这个，做那个，遵守这个，遵守那个。

    保罗将这件事看作离弃了信心。换句话说，也就是离开了基督。做这事的人乃是保罗真正的仇敌，我不敢说这班人全数是悔改重生的人，但我要说，他们和主也有某种程度的关系，而实际上却是与主为敌的。这实在是一种非常奇特的混杂--挂着主的名，所作所为却与主完满的旨意，也就是最终的心意相反。简单的说，这种性质特殊的抵挡与反对，是从属肉体的人而来：他们往往是一班具有影响力的人，却受天然兴趣和其他因素的支配而行事。不错，他们知道主，也常常说到主，且遵守某些基督教的形式，对神的身位和关乎神的基本真理等等非常忠诚；但是，一提到神最终的旨意，你立刻就发现，他们不但不能同情，还怀着敌对的态度。他们只接受一部分，而不接受全部完满的事，在关乎神丰满旨意的这一点上，竟有非常实际非常特殊的反对。这不是一件很稀奇的事吗？当你全心向着神完整的计划和旨意的时候，你所遭遇的主要反对，竟是来自基督徒和基督徒中间的领袖，比世人更厉害。

    当日尼希米到耶路撒冷时的情形正是如此，有一班人”听见有人来为以色列人求好处，就甚恼怒“。（尼二10）这件事我们很难了解，如果这一班人对主有一点认识，承认主是主，口中所说的”主啊！主啊！“是真的，他们岂不要说：”凡称为神百姓所作的一切，我们都乐意共赴。“但他们竟为之惊惧，这是何等怪异而悖乎常理的事！他们深怕主得着太多，自己就要少得了。这是真的，事实总是这样。我们对此必须十分忠诚。这些就是仇敌。

    在新约中你同样可以看到许多犹太人的妒忌和嫉恨：”若这样由着祂……罗马人也要来夺我们的地土，和我们的百姓。“（约十一48）他们所惧怕的是损失，他们的思想是：”如果听其发展，我们势必要受亏损，我们将失去百姓，如果事情继续下去，我们必然遭受损失。“这一点我信你们知道得很清楚，这是一种特别的恐惧，也是毫无理由的恐惧。怀着这种恐惧的人从未检讨，或分析过这种恐惧的原因，但这恐惧确实在他里面。为什么惧怕？即使他们不知道，而我们还是确实知道：有一个坚强的国度，一直阻挡人不使人得着救恩；又百般与基督徒为难，使他们无法活出基督徒的生活；对于基督的丰满及基督所承受的产业，则更是深恶痛疾，倾全力加以摧残，因此就引起性质特殊的争战。

    反对的方式

    我们要用一点时间来看反对的方式。前面说过，针对着神丰满的旨意这特殊的目标，激起了仇敌的嫉恨，发动了一场特殊的攻击；但攻击可能借任何形态出现，目的是要使神的旨意挫败。在尼希米记中，你看见仇敌持久的敌挡，他们可能一时采取某种策略，若受了挫折不能成功，立刻就换一个方式和形态，从另一个角度下手；如果还不能得逞，就再变换；反对是持久的，方式却是屡变的。

    恼怒

    开始的时候，他们看见有一个人为以色列人求好处，他们就极其”恼怒。“但是他们的恼怒没有什么果效，未能对城墙的恢复加以任何破坏。我们必须从那极其恼怒的背后来看他们，他们为什么恼怒？我们又可看见一点，他们对主的利益没有半点关切。尼希米说明了重建耶路撒冷的动机，乃在使神的百姓不再受凌辱。（尼二17）当日神的百姓受尽凌辱，今日教会也饱受羞辱。世界根本不把教会放在眼中，主的荣耀受到遮蔽，人轻看主，辱骂主。你想，如果这一班百姓果真有一丝真挚的动机，岂不要起来除去那些羞辱！

    你在这里看见这些事的根源，因为撒但有一个目标，是要使主的名受到羞辱，只要能使寄托在神百姓身上之主的名受到羞辱，无论使用任何手段，采取任何路线，牠都愿意。当他们发现有一个人要为耶和华之名所系的百姓身上除去凌辱，就极其恼怒。这实在是一件极其可怕的事。保罗就是为这缘故，遭受到许多困苦，他试图除去哥林多教会受羞辱的光景，却反而受到哥林多人的顶撞和抗拒。

    讥刺和嘲笑

    恼怒之后，接着是嘲笑。他们用一种傲慢的态度，讥刺的言语，使人轻视恢复的工作，认为他们所做的根本不值得重视。他们说：”这些软弱的犹太人要做什么呢？……他们所修造的石墙，就是狐狸上去也必跐倒。“（尼四2-3）有些神的百姓就受不住这样的讥嘲，甚至因此而挫折而瓦解。他们只要一接受这种自卑感，立刻就下沉。尼希米却不是这等人，他知道这些讥嘲凌辱的对象不是他和他的众同工，仇敌所要凌辱的乃是他们的主，所以他转过来对主说：”我们的神啊！求你垂听。……“（尼四4-5）他把他们的讥嘲转到主那里去。这种蔑视和讥嘲的态度和行动正是恶者非常厉害恶毒的诡计，要使人气馁，自觉所从事的工作无法成功，他把这种观念种到人里面，叫人怀疑自己所做的有何意义，为此辛劳且忍受苦难所付出的代价是否值得？到头来还不是一场空吗？

    你一旦接受了恶者的讥嘲，在恢复主见证的道路上，就停留在开头的阶段，不能再往前去。虽然我们不该看自己过于所当看的，也不该把自己受托的职事看得过重；但我们若在属天的异象中看见了神所要得着的是什么，我们就被一种不属自己的尊严所笼罩。所以此后尼希米能够在一种真的尊严--发自极深谦卑的尊严--中说：”像我这样的人，岂要逃跑呢？像我这样的人，岂能进入殿里保全生命呢？“（尼六11）他所显出的尊严，是远超过他自己所有的。他说：”我现在办理大工。“这正是蒙了伟大呼召者的尊严，这尊严并不是我们自己的，乃是所从事的大工赋予我们的。

    愤怒

    城墙出现，恢复完成之期已可预计，因而仇敌十分愤怒，所以仇敌的讥嘲含有深重的意义。事实上仇敌深受激动，牠的愤怒无异说明牠认识这工作已不可忽略，尽管在表面上牠采取讥嘲的态度，骨子里牠已明白，这件事将摇动牠国度的根基。请记得，如果有一天，仇敌爆发牠的愤怒，那不过是一个说明和宣告，某些事的重要性牠已在注意。除了恶者比我们更深认识那件事的价值以外，你就无法在此处找到恶者愤怒的缘由。若非和牠关系太大，牠何用如此愤怒！这些仇敌极为愤怒，因而密谋攻击。然而尼希米洞悉他们的诡计，已采取了特别的戒备，将做工的人武装起来，于是他们一手拿工具，一手拿兵器。知道仇敌的诡计就已赢了一半，因他们的阴谋又告失败。

    诡计

    反对的形式真是千变万化，他们写信给尼希米说：”我们在挪阿平原的一个庄村相会。“（尼六2）意思是”我们可以来协商这件事“，诡诈极了！但尼希米对仇敌的诡计了如指掌，他知道他们要借此陷害并且暗杀他，他回答说：”我现在办理大工，不能下去。“（尼六3）仇敌的计谋又告失败。但仇敌真是诡计多端，牠还是要设法达到使我们和牠妥协的地步，使我们和牠来一个协议，订下一些条件，如此牠的诡计就仍能得逞，我们至终仍将失败。使徒保罗论到属灵争战时，曾特别着重的说到这一点：”要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计“。（弗六11）--抵挡一切经过伪装的攻击。

    诬陷

    接着我们又看见，仇敌还有更毒辣的攻击手段。他们打发人送信给尼希米说：”外邦人中有风声，迦施慕也说，你和犹大人谋反；修造城墙，你要作他们的王。你又派先知在耶路撒冷指着你宣讲，说：‘在犹大有王。’“（尼六6-7）仇敌用的这种攻击方法，常令人十分困扰，这种说法也极其可憎　…常这样说：”你是为自己的名声和地位而作的，你深处的动机还不是想要出人头地，得人注意！“此类攻击对于一个心里柔和的人，真是阴险残忍之至！只有神知道承受这种攻击的人所付的代价多大。仇敌将你一切的劳苦，归于虚伪的动机，说你所作的一切，无非是为求达到自己的目的，成就自己的事业，博取自己的名声。

    自然仇敌的谎言和谗谤终必失败。但我们对于这样的攻击，该用一个态度问自己说：”这事的真情究竟如何？是真的吗？“让我们先不理会仇敌的谎言，把牠的诬陷摆在一边，来问自己：”究竟我在这件事上有没有什么贪求？“尼希米的回答是：”你所说的这事，一概没有，是你心里捏造的。“我们也要回答说：”你所加之于我们的毁谤，全系捏造！如果我们是寻求自己的目的，为着自己的利益，我们就不会这样做。“我们能和尼希米一同说：”你所说的这事，一概没有！“这是你的谎言和谗谤。

    恐吓

    仇敌真是诡计多端，诬陷不逞，再施恐吓。尼希米到示玛雅的家里去，他本人虽然始终屹立，毫无妥协的灵，但对人却是非常友善，他去示玛雅的家，似乎是一种友谊的拜访。但这人假装对尼希米友善，而且关切他的安危，对他说：”我们不如在神的殿里会面，将殿门关锁；因为他们要来杀你。“尼希米却反驳说：”像我这样的人，岂要逃跑呢？像我这样的人，岂能进入殿里保全生命呢？我不进去。“这个人虽然很亲近，却是一个假冒的朋友，和卖主的犹大一样，又像那曾对主说：”主啊！万不可如此，这事必不临到你身上。“这话虽然是从彼得口中出来，但主却回答说：”撒但，退我后边去吧！……因为你不体贴神的意思，只体贴人的意思。“（太十六22-23）仇敌的恐吓，竟透过一个朋友的口来转达，要使人惧怕。尼希米深知仇敌的诡计”是要叫我惧怕。“牠只要能叫我们惧怕，我们就已经失败了。

    疲乏

    尼希米记不只给我们看见这一类外面的攻击，还有里面的：”扛抬的人力气已经衰败“。（尼四10）百姓疲乏了，困倦了。困倦也许是神的见证所遭遇的最大仇敌，可能你们知道这一点，甚至连身体上的疲乏，都能使我们灰心丧志。仇敌岂不是常趁着我们困倦时来攻击我们？有时牠使我们的心思困倦，让我们自觉思想已经不管用--那是何等危险的地位！

    ”扛抬的人力气已经衰败。“这实在是极其危险的一刹那，面对着百姓的疲惫，尼希米必须采取一些特殊的措施。亲爱的弟兄们！你们务要谨防，仇敌要竭力使你们困倦。不错，仇敌时刻催逼我们，追赶我们，许多时候我们的疲乏是由于牠的追赶；但是也有许多时候，牠使我们去做许多不必要的愚昧事，以致疲乏，因而达到牠的目的。我们要记得，不管仇敌用什么方法，要使我们困倦不能往前，以此毁坏我们的见证。疲乏的时候正是危险的刹那，特别须要警醒和防备。

    需要警醒并中肯的祷告

    这就是争战，我们不过才摸着一点争战的性质和形态，但我们已经觉察到，蒙拯救的关键在于警醒不倦。参巴拉、多比雅等不断窥知城墙恢复的进展，尼希米也同样密切注视仇敌的动态，他一直保持警觉，留意仇敌的一举一动。他一面是警醒看守，同时又恒切的祷告，这就是他得胜的秘诀。”随时多方祷告祈求，并要在此警醒不倦。……“（弗六18）单单祷告还不够，要祷告得中肯；针对着我们所获知仇敌的诡计来祷告，照着我们对情势的认识和鉴别来恳求，这样的祷告才有功效。

    因此，见证的得胜和完成，大半要归功于警醒祷告。时刻提防仇敌的作为，并采取适当的措施，不给牠可乘之机。这件事本身就是一个题目，需要一篇信息来讲论。今日我们所面临的就是一场争战。当神为祂丰满旨意的恢复而行作一件新事的时候，总是满了非常厉害而特殊的争战。争战可能以许多不同的方式出现，但目的只有一个，是仇敌要停止这一个恢复。

    愿主保守我们继续向前直到终点。


    第八章 特有的产业

    读经：尼希米记十一章一至三节：“百姓的首领住在耶路撒冷；其余的百姓掣签，每十人中使一人来住在圣城耶路撒冷，那九人住在别的城邑。凡甘心乐意住在耶路撒冷的，百姓都为他们祝福。以色列人、祭司、利未人、尼提宁和所罗门仆人的后裔，都住在犹大城邑，各在自己的地业中，本省的首领住在耶路撒冷的，记在下面。”

    玛拉基书三章十六至十七节：“那时，敬畏耶和华的彼此谈论；耶和华侧耳而听，且有纪念册在祂面前，记录那敬畏耶和华思念祂名的人。万军之耶和华说，在我所定的日子，他们必属我，特特归我；我必怜恤他们，如同人怜恤、服侍自己的儿子。”（特特归我也可译作特有的产业）

    这是我们这一连串信息的末了一篇，我们必须将整个背景陈列在面前，方能使我们对于这末了的一段话有所认识。我们蒙主的引领，看到尼希米和受尼希米感召的人，同心修造耶路撒冷的城墙，又看见那是神在旧约时代最末后的一项行动，（尼希米记是旧约《圣经》最后的一本历史书）而我们今天正处在时代的末了，和尼希米的时代，有相同的性质：那就是神要完成祂儿子的见证，就是我们主耶稣基督的见证，使这见证达到丰满。我们已经看过那见证的内容；也提到过那工作和与工作有关的工人；又说到争战，就是做工的人在工作时所引起的争战。

    现在我们要用很简单的话，来看上面所引的两处《圣经》。我们在前几次信息中，曾几次提到，尼希米和玛拉基是同时代的人。我们在尼希米记里所读到的要和在玛拉基书中所读到的，两下摆在一起。玛拉基告诉我们尼希米当日的情形，现在我们就来到当时最末后的一段话。尼希米记十一章里面提到一个向神献上特别的祭，而玛拉基第三章中提到一个神特有的产业。

    十分之一的百姓

    你若加以注意，就会发现这特献的祭，并不是献上十分之一的物。将所得的献上十分之一，也是恢复时所注意的，但是现在所注意的乃是十分之一的百姓，是全民中的十分之一，就是那些回来重建耶路撒冷城墙中的十分之一，这班人是特别将自己献给主的甘心祭。让我们先对这十分之一加以特别的注意：因为无论我们喜欢与否，准备接受与否，事实却一直摆在我们面前，就如新约时代的预言所说的祂要一直继续到末了，那就是只有少数人留意主完美的旨意。经过了多次的删减--头一次只有一部分人从巴比伦归回，接着是第二次，又有一小部份归回，--经过多次的删减，现在我们看见最后的一次，经过这次删减剩下的数目更少了，只剩下十分之一的人，自愿拣选留在耶路撒冷。他们好像是相当于玛拉基书三章十六和十七节里面所说的那班人，是敬畏耶和华，思念祂名的百姓。注意下面的话怎么说：“万军之耶和华说，在我所定的日子，他们必属我，特特归我。（或作我特有的产业）”他们的谈论，“耶和华侧耳而听，且有纪念册在祂面前，记录……”耶和华将他们记录在纪念册上。

    主的纪念册

    在尼希米记十一章四至二十四节那里，记录着那班自愿奉献之人的名字。耶和华保存着这记录，这记录成为耶和华的纪念册，祂将他们的姓名--记载，祂说这班人是祂特有的产业，是祂看为特别宝贝的。耶和华寻找一些能作为初熟果子的人，他们是先锋，祂无论往哪里去，他们都跟随祂。祂实在巴望得着一班可以作为核心的人，这班人首先能满足主的心。当主看祂大体的百姓时，--今天在地上属祂的人的确众多，但你不能说凡称呼主名的人，都是属主的，都完全且绝对的跟从主往前去，或者愿意这样行。不，实际上并不是这样。但是主仍是寻找，要得着百姓中的十分之一，代表众百姓来满足祂心里所愿望的。这班人是主眼中最宝贝的。“万军之耶和华说：在我所定的日子，他们必属我，特特归我。”（或作成为我特有的产业）这是整个见证最末后的一件事：谁愿不顾一切代价，与主直往前行呢？

    一个甘心的祭

    这十分之一的人，是一个甘心祭献给神。其中的每一个人都出于甘心乐意。他们甘愿参加掣签。也许你不同意这样说，以为既是出于自己的拣选，愿意与否都得留在耶路撒冷。但是起码你得承认，他们甘愿将自己交给掣签这方法，由他来定规。这就是一个献给神的甘心祭。不是出于强迫，也不是用律法或条规来派定，完全是出于自愿。你是否预备好打从心底里愿意，一点都不是要得着什么报偿，也不是出于惧怕，怕不献上会有什么后果，你甘愿这样说：“是的，我要与主一直往前行，以我而论，我要让主得着祂所要得着的。”这种甘心将自己献上可能关系极大，牵涉甚大。但主并不要求你这样做。祂等候人甘心将自己献上，因为这是甘心乐意的献上，所以成为主特有的产业。

    住在耶路撒冷--换句话说，住在见证的中心，究竟是什么意义？城墙既代表那见证，那末百姓住到耶路撒冷城内，正是代表一种属灵的行动，--说出他们愿意活在见证的中心。主在已往如何需要，今天照样也需要--需要人活在见证的中心，关心见证并且有见证的责任。有一种需要，就是有人起来负见证的责任，维持见证，使见证完整，使见证受到保护，起来服侍见证，供应见证。如果你细看那些来到耶路撒冷居住的人，你会看出他们种种不同的服侍。我不能够一一细说，但你能看出他们代表着各种不同的服侍。他们在城内成全一个职事，一个属灵的的职事，并且肩负起责任。那是见证所需要的。

    一个大的代价

    但是这事所连带的代价极大。这并不是每一个人都出得起的。许多人准备好付上所需的代价，他们接受掣签的方法，来决定住在耶路撒冷城的里面，他们并非受征召要如此做，但是他们在神主宰的管理之下，发现自己正是蒙了神的呼召，来住在耶路撒冷。签落在他们这些人身上。神的主宰促成这一件事，就是他们身上所成就的和所代表的代价。住在耶路撒冷城外远比住在城里美好得多。那些进城掣签的人，已经准备好，接受神为他们所定的旨意。

    等到掣签之后，中签的人就住到耶路撒冷城内。我能够想象当他们动身回到他们在郊外的住所去的时候，他们一定会考虑到家人的反应；当他们对妻子说：“亲爱的，我们现在要住到城里去了，住到耶路撒冷城内，因为我中签了。”当然，那些好妻子一定会说：“亲爱的，这正是我们多年祷告所求的事，我们岂不是向神求说，如果祂愿意我们住在耶路撒冷，祂主宰的权柄会叫我们中签。这是主所作的事，祂必不会错，因为是主要的。当然我们得放弃我们乡间的房子和美好的花园，而且失去许多亲爱的朋友。但是主既拣选了我们，我们自然毫无怨言。只是小孩子们怎么办呢？这才是最大的难题。他们因着我们的缘故，将失去许多在这里过惯了的自由生活，和他们的同伴。”之后，他们转过来对孩子们说：“孩子们听着，我们现在要动身去城里住。我们要离开乡村，放弃花园，告别这里的人，我们要为主的缘故到耶路撒冷去，因为主欢喜我们去那里。”如果孩子们能欢然回答他们的父母，父母就喜欢了。“是的，我们知道你们对于主忠诚，因而甘愿付出一切，这对于你们实在是相当大的代价；如果我们也包括在内，我们所付的代价自然也极大，但是我们甘愿和你们在这件事上一同有份。”

    我想这不仅是想象，我确知迁入耶路撒冷是需代价的事，一个人生活在见证的中心，总是满了代价的。这样做的人必须放弃许多别人所能有的东西。你如果要一直进到神所喜悦的中心，你无法不失去许多原有圈子中的朋友。许多人不明白你为什这样作，他们会笑你愚蠢，并对你失去信心。他们不信你所走的路是对的，他们会和你辩论说：“绝对不是主对你的旨意。这样你就要失去许多朋友，许多其他的东西，并且把你的孩子们也受到同样的连累。如果你要一直往前去，他们也同样要有损失。”

    但是请听“他们必属我作特有的产业，”（原文）做主特有的产业已使一切的牺牲变为利益；极重的恩宠，已使牺牲微不足道。如果你与主一同往前去，那么许多你喜欢的东西--合法的，正当的，并无丝毫的不对，你会因着向着主的绝对而放弃。如果因着你向主的绝对因而牵连着别人，使别人也一同受苦，你更需喝尽苦杯。虽然尼希米记未提那些中签留在耶路撒冷城内的人，曾经过什么挣扎，也未提他们为此所付的代价，和所做的牺牲，这些是可想见的，只因他们是甘心情愿的与主一同往前，所以胜过了这一切。

    我想圣灵安排《圣经》的卷次是很奇妙的，将尼希米记和玛拉基书相隔那么远，而且是到了玛拉基书的末后才说：“万军之耶和华说：在我所定的日子，他们必属我，作特有的产业。”（另译）活在见证的中心，所需要的代价实在很大。我再说，你会因此失去许多东西，许多好的东西；你会失去许多朋友，你会失去许多使你生活宽广的机会。哦，多少人已经停滞不前，说：“如果我继续走下去，多少门将向我关闭！我对多方面的影响力将失去！我会把自己的范围弄得很窄狭。”因此许多人拒绝站在这立场上，认为坚持他们广宽的范围，保守他们对各方面的影响力，是合法的，因而不顾主的心意--其实他们对价值的估计是错误的，因为衡量价值，并不根据外表的大或小，乃是根据内在的重要。

    特有产业的内在价值

    因此你能清楚看见主在这里所有的是相对的少数。那是被藐视为小的事，（参亚四10）人数也相对的少，但耶和华却说这班少数的人，是祂“特有的产业。”所以价值是内在的。主在那里找到祂心中所想望的，我相信在这里主要带我们进入更大的事。这并不是说因为旧约的结束是一些小事的日子，一班少数敬畏主的人，所以祂的思想也是以小事为目标；但是这班少数敬畏主的人，成为结束旧约时代和成为新约时代的序慕，新约时代随着主耶稣的来临而开始。在旧新两约之间相隔的四百年期间，仍有少数人持守耶和华完满的思想。当你打开新约，来读路加所记载的福音书时，你能看见那个联系，看见几个代表性的人。那里有亚拿和西面，在耶路撒冷还有一班等候所应许的弥赛亚的人，他们仰望那日子的来到。他们和那班敬畏耶和华的人连在一起。哦，那就是一些从外表看来是小的，但是就内在的意义来看却非常大，他们为那要来的主预备了道路。

    不，还不停在这里，这里正是我们的考验。我们常常从规模、从人数来衡量事物，是何等的错。这是世人的做法。如今世界已经进到教会里面，以致衡量事物也凭着规模的大小和多寡，根据看得见的光景和天然的观点来估量。“啊！这真是了不起的一件事，你看它的规模有多大！”事实常常不是这样，许多在主眼中看为大的事，在人的眼中却看为微小。

    我们在结束的时候，要来看十一章里面所列的名单。我们猜你们读尼希米记的时候，常常越过这些，未加注意，你以为去注意这些读不清的名字，不如注意其他更值得注意的事。然而这些名字才是这卷书里面更值得注意的事。耶和华神自己就注意这些将自己献上的人，并且记下他们的名字，将他们记载在尼希米记上。他们不只被记在《圣经》中，给后来的人认识，他们还被记在另一本书，那是属天并永远的一本书。你的名字不仅因为从上面生，成为属天的子民，被记在羔羊的生命册上，而且被记在主的纪念册上，因为羔羊无论往那里去你都跟随祂。这不是一件小可的事。这是一班特别列出来的人，是从所有蒙救赎的人中特选出来的人，这一班人乃是初熟的果子归于神。

    我们还需要再说什么呢？这些信息对我们说了些什么呢？这是现在我们所注意的点。我信息对你们乃是一个安慰。我们巴望得着以上所说的作为我们的安慰。但是我们知道代价是什么。近来常有人问我：“你什么时候退休？某人已经退休，某人即将退休。”不错，他们提的都是福音的执事。亲爱的弟兄姐妹，我们在地上所从事的战争，永无退伍之日。对不起，没有这样一日，你不会有告老退休，在田园安享余生的一天，只要一息尚存，你就得守住阵地，为制胜而不惜一切的代价。要进入神完满的旨意，必须支付代价，这是我们从各面来看都知道的。

    但是注意神的回答。主在注意，祂要记下，祂说：“这十分之一的人，这班自愿奉献的百姓，要归我成为特有的产业。”我不知道这件事以后发展如何，结局如何。自然一幅写意的图画，好像在一所大房子里面陈列着许多东西，有些是主人特别宝贝的，朋友参观的时候，他就将所珍视的宝贝指给他们看，告诉他们那是最有价值的珍品，价值超过其他一切的总和--是特有的产业。

    这是这件事背后的意义。这事将来如何发展我不知道，但祂的意思就是如此。那一些走主道路的人，甘愿出代价的人，不惜接受一切后果的人，甘心为着所要得着的每一件事献上自己，必在神的家中成为祂的珍宝。那日祂要使一切受造之物注意说：“你们来看这班人，他们是我无比的宝贝。羔羊无论往哪里去，他们都跟随祂！”愿主使我们能这样。

    译自史百克弟兄着“The Recovering of the Lord's Testimony in Fullness”

    （全文完）


    第一篇 如同火焰的眼目在察看

    读经：启一1-20，二1

    让我们透过所引用的一小段经文，集中注意力来看看主在这个时代对于祂的子民所关心的是什么。

    在启示录第二章和第三章，我们看到主在察看七个教会。因为祂的眼目如同火焰，洞察人心，内里的属灵光景在祂面前都赤露敞开--祂分辨、剖开、区分她们的缺点和优点，形成和宣布他们最后的审判--我们看到有一件事对所有教会都是至关重要的。在他们中间可能存在一些差异；察看的角度可能不同；审查的重点可能迥异：然而主察看和总结起来只有一个事实，就是在主看来，他们是否在任何见证主的事上一直都是无可指责的。对于每一个教会来说，其关键在于她们能否在主的认可下，持守为主真实的见证人，坚持不懈地见证主。她们都在主的面前--也可以说，在主的手中--主也一直在判定是继续供应她们，还是只得将她们挪开；是不得不“将灯台从原处挪去”（启二5），还是继续得到祂的称许。可见，问题显然在于她们是持守主预定的旨意，还是失去自己的地位。我们见过夜空的流星，它们由远而近，看起来越来越亮，闪闪发光，然后一同在夜幕中从我们的视野中消失。这是神因祂永远的旨意所兴起的“星”，靠着神恩典的荣耀发光，然而有些已停止发光，不能成全神的旨意。

    神为着自己的目的所兴起的每一个器皿所面临的问题是：神会与他同行多远？显然，有某些事物导致神起初兴起和使用的器皿得不到祂完全的供应。这几封信道出了其中的原因。

    首先，器皿原本是神所兴起的，器皿源于祂，是祂所发起的工作，这是事实，但这并不表示神理当永远地保守它，这是十分清楚的。我们应该严肃地面对一个事实，即不因为是神所兴起的，就表示神理应无条件地保守它，而不论它最终或此时的光景怎样。再者，一个器皿即使曾经很好地奉献给予神，曾经很真实完全地彰显过神的恩典和权能，这也不足以使它可以向神有所要求，神也不会认为自己有任何义务永远地保守它。这一点我们还需要进一步深化。因为一个器皿在人前随时有许多值得称赞的事情，这些事情也为主自己所称许--可能这些事情还不少--然而，这里《圣经》的记载表明即使这样，也不能理所当然地使神保守它起初的地位；即使有这些相对的善行，也不表示神永远不会考虑将它们从原处挪去，或使祂延迟这样做。常存的事情很多，且有一定的目的，然而它们在主眼中失去了起初的价值。

    主彻底地审察每一件事情。也许你会想，神若兴起一个器皿，如果它起初是神亲自设立的；如果神曾经使用过它，也祝福过它；如果它曾经彰显神恩典和爱的特性；如果该器皿现在依然有许多值得称赞的好行为，这些行为也为眼目如同火焰的神所称许，那毫无疑问地，它就足以要求得到神持续丰盛的祝福？你明白我们是在谈论器皿，不是在谈论灵魂。我们不是在处理救恩的问题，而是呼召的问题。

    那么，让主继续保留和使用该器皿的唯一理由是什么？我们必须思考主兴起该器皿的目的是什么？主的心思意念是什么？我们会发现自己最大的需要，就是去了解器皿本身的真正含义是什么？在我们查考过的这一段《圣经》里，它被称为灯台--“七个金灯台”。我们对《圣经》的认识也给予我们足够的亮光明白它的意义，我也会同时提到相应的旧约《圣经》帮助我们理解。因为不论是会幕里的灯台，还是显现给撒迦利亚的纯金的灯台（亚四2），我们知道两处都生动地代表了圣灵能力的表现。就说这纯金的灯台，我们记得它的样式，有七个灯盏和七个金管；油正通过金管从活橄榄树注入灯盏，以供应其发光所需的能量。这是一幅十分完整，十分全面的图画，活生生地展现在我们面前。在一端有一个活的泉源。先知并没有提到有油槽、油箱、或某种人造的油罐，而是提到活的橄榄树；油正源源不绝地--好像从有机体的血管内，带着温暖--注入灯台，灯台发出稳定、不灭的光芒；这光不会衰微，不会熄灭，持续有力地燃烧。

    不灭的火

    这是一种不熄、不灭、全然丰盛之生命的见证；这种生命的见证不是抽象的，不是隐藏的，而是源源不断地来自一个不竭的泉源，来自一个大能、荣耀的生命。这生命之火燃烧的时候，就是在不断地宣告得胜；这得胜是胜过企图熄灭生命之火的死亡。生命在死亡的包围中燃烧，不断地宣告死亡没有能力熄灭它。

    我们回到启示录：是什么，唯有什么才能使一个器皿始终全然合乎神及祂的旨意呢？不在乎该器皿有许多好行为；不在乎它是源自于神；不在乎它有伟大的历史、辉煌的过去、优良的传统；不在乎它有名气、更荣耀的声望。在乎的是它今天是否依然有内在神圣生命所发出的不灭火焰，见证四围死亡的权势在它身上没有权势。这才是神所要的。

    我们注意到与七个金灯台相关的是这里所提到神的七灵--意思是属灵的丰满，也是耶稣基督忠心的见证人。主借着这些灯台被人所认识，祂站在灯台的中间，与它们紧密相联。它们的出现，就是要依靠神的灵，持久地做永活的主自己忠心的见证人。

    当我们来分析这七个教会的光景，我们发现其中至少有五个教会在多方面有抵挡圣灵、抵挡生命之灵的行为。当这些行为出现在主的百姓--祂的器皿中间，这是死亡的因素，给撒但留下地步，这样主多数的百姓在不知不觉中就违背了生命的见证。

    关键就在这里。撒但不择手段--牠诡计多端--牠在神所建立的器皿中，让死亡得到一点立足处，神的器皿就这样偏离了正道。它有好名声；它有好行为；它有许多连主自己都无法批评的行为，因为是好行为；可是它背离了第一要紧的事，就是唯一可以让神保守它原来地位的事。这不是昔日有好行为的问题，不是现在是否依然活跃的问题，而是：主所兴起并与主发生关系的器皿，不论是个人还是群体，它们有没有活出那中心的、基本的、第一要紧的、不可或缺的特有生命？这不是属地的规模大小、数量多少的问题，而是内在生命质量的问题。

    让我们逐一察看其详细。（启二1）主说：“你从哪里坠落的”，“起初所行的事”，“再回想，再思考，并回转”（“悔改”），“我必将灯台从原处挪去”。主这些信是写给谁的？是写给以弗所教会的。以弗所！此时离以弗所教会收到称为以弗所书的书信才不过区区三十年，而以弗所书给他们呈现了新约里面最高的启示--神永远的旨意和呼召。哎，真是以弗所教会的悲剧！曾几何时，我们可以这样说，由于她，“整个亚细亚”都受到影响。那广大的地区都记得她那内在的价值。

    主说把灯台从原处挪去是什么意思呢？祂没有必要来一次地震把以弗所教会全盘挪去，这不是指地理上的挪去或字面意义上的毁灭。以弗所及以弗所教会后来还延续了多年。只是她已经失丧了因“所蒙的召”而有的实质属灵地位，她变成了另一回事。以弗所教会可能在人数上有所增长，她可能为以弗所人所接纳。也许她依然有“好行为”，甚至行得更多。可是她内在的价值、属灵的度量、教会的能力已经失丧了。她属灵上的“地位”可以被挪去，而世俗的、物质的殿却原封不动。历史不是留下了许多这样的悲剧吗？她们在起初的年日，彰显出属灵的能力和自然产生的果效，可是最终还是失去了他们在“神完美的旨意”里属灵的地位。在许多情况下，不论是个人还是侍奉的团体，我们不得不说：“他们迷失了”，“他们和起初不一样了”。

    许多曾经影响深远的中心，尚存的只是早期的遗传。许多让我们感到有属灵冲击力的职事--很不幸地因为对现实缺乏警醒--失去了神的膏油。它的扩展是否缺乏了相应的属灵供应呢？是否因它受人的欢迎、为人所接纳而失去了危机感和迫切感？是否因为成功或艰难而失去了异象？是否因为各种矛盾现出了破口而在不知不觉间朽坏了？不管出于何种原因，事实总是存在，并且这种事情在神的话中记录下来是作为永远的警告--就是这种危险总是围绕着神所兴起的真实见证灯台。我们这班人暗暗地流泪，因为在我们一生中，我们看到这种悲剧在那些失败的神仆们，或各种运动和器皿身上上演。属灵的骄傲是导致这种不幸的一大原因。当“机构”、“差会”、“中心”或其他任何事情而非主的加增和丰满成为谈论和满足的对象时，那么那些蒙主大大祝福的年日就无多了。

    我们都是耶稣基督的人，并且主得着我们有祂的旨意。我们成为主的人不只是为了得拯救。我们得到的救恩只是一个开端，目的是为了把我们引到更丰盛的地步。主召聚祂的百姓，使他们成为合乎神旨意的团体器皿。祂时常兴起这样的器皿；但不论这器皿是个人还是团体，都面临一个危险，就是失去神的心意（神兴起和得着一个器皿自然有祂的心意）中“最为要紧的事”，而持守许多其他的事。

    主审判的标准

    主察看这七个教会反映出一件事，就是主是根据祂特有的目的安排每一个生命或器皿，并不在于其一般的功用。如果主只是这样看；“嗯，这器皿并不是全然败坏，尚有许多可取之处；它并没有全然背离我，因此我得眷顾它，供应它，保守它，并将自己全然托付给它”，这些章节不会被记录下来。但主不是这样做的。我们可能为着这世上任何的善行或是属乎主的事，而向主感恩；当我们投身其中的时候，看到世上有任何这种见证的时候，而心怀感激。然而，就主的百姓来说，就主的教会来说，这一些从来不能让祂心满意足。这一点我们是十分肯定的。

    我们为什么这样说？因为太多的人说：“你知道，你在追求完美的事物！何不满足于今日教会所得到的称赞？就这样很好！接受现状并为世界有这么多人属乎主并承认主名而感谢神吧！”我发现《圣经》这里的记载不会同意这种说法。神知道我们为了世上有这些信主的人而感恩，但他们却是属灵生命贫乏的人。你看到一个像这样的世界，看看这世界的光景--心中无神，习惯了犯罪，发现一个有些许爱主之心的信徒，哪怕只是一个属灵生命贫乏的信徒，而不得不因此感谢神。噢！但是当你明白神的旨意，当你明白祂为祂的教会所计划的，祂在基督里所拣选的，就是祂呼召的原因，你就不会为这些外在的名声或普通的善行而感到满足。

    当你读到这样的话，觉得它是正确的--也许你会认为它很“偏激”，但到底还是对的。它很清楚地告诉你，不论是辉煌的过去，曾经受主大大的祝福和使用，因行善有极好的名声，现今依然有许多好行为，但所有这一切都不是主将自己完全托付给该器皿的充分理由，因为主有所保留。除非主所兴起的器皿成全了祂的旨意，否则主不会满足。如果主所满足的只是这些外在的名声，就不会有这些新约的书信。从来就没有人达到完全，但问题在于我们是否承认自己“还没有达到”完全。保罗说：“这不是说我已经得着了，已经完全了，我乃是竭力追求，或者可以得着……”保罗看重这个“或者”。启示录里面的这些教会承认了他们不完全的光景。

    徒有虚名，终将被弃

    主为什么兴起教会？我不认为主起初只是打算兴起一个普遍的教会。而让其中一个教会独树一帜；兴起一大群的信徒，而中间有一群称为“得胜者”。这根本不是神的计划。因为“得胜者”是这个“非常”时期所需要的事物，因为人普遍失败了。在我看来，“得胜者”这个词正意味着某处出现了失败的情况。主对于作为祂器皿之整个教会的旨意，却只有一小群意识到，就是持守胜过死亡的生命见证，并且胜过死亡到底。这是关乎生命的问题。

    主耶稣是神权能的伟大见证，这大能运行在祂的身上，使祂从死里复活。当记得，耶稣的见证总是与祂从死里复活相关的；就是说，祂靠着得胜死亡的大能而活。祂的生命是基于神的大能，并且那些新约中受到赞许、称为耶稣见证人的人，不是那些谈论耶稣真理的人，而是耶稣复活的见证人--当然，是在属灵的生命上--见证基督的复活。新约中耶稣的见证是神使祂从死人中复活，并且祂是永远的活着。这是见证的要素。因此整个的问题是一个生命见证的问题。最重要的见证不是在理论上，而是生命的见证。我们的火是不是还在像起初一样地燃烧，见证耶稣即使在这黑暗、死亡的世界中，还是活着和得胜的？这是关乎主百姓的问题，关乎你和我以及每一个团体器皿的问题。

    随着我们的深入，我们将明白其中丰富的含义。我们暂时只集中思考这个问题。我心里十分清楚我们这个时代的问题。我相信在这件事上我们的确可以称自己为以撒的族类，也就是说，知道如今论到的是什么时代，以及以色列必须做什么事？我毫不怀疑教会此时此刻所面临的问题比以往任何时候更为严重，就是属灵意义上生命和死亡的问题。你是否越来越感觉到灵性生命极度的衰竭、干渴、乏力，尤其在祷告的时候感到特别明显？你祷告的时候，是否时常需要极力挣扎才能完成祷告？在祷告的事上，我们越来越需要从天上的泉源获得力量，而不是靠我们自身肉体的力量。我们不单在属灵的生命上，连我们的心思和肉体也深深地感觉到一种不可思议的、可怕的衰竭。属灵的人对此多少有些认识。问题的背后正是这个世代的最后争战。这是属灵的生命和死亡的问题。

    主愿意告诉我们现今所面临的问题，我们应当以主的心为心，思考一下对于主的百姓而言最根本的大问题。我相信我们会认识到，主不仅使我们觉察到问题的存在，警告我们其中的危险，祂也做我们大能的膀臂，让我们知道在这场生命的争战中，祂是我们随时的帮助。


    第二篇 为锡安争辩

    读经：来十二22；赛三十四8

    “你们是来到锡安山。”

    “因耶和华有报仇之日，为锡安的争辩有报应之年。”

    为锡安争辩是什么意思呢？无非是指为锡安的生命争辩。在旧约中，锡安通常用来代表许配给耶和华的新娘。我们很熟悉“锡安的处女”这句话。锡安的历史是一段曲折的历史，是列国争夺的区域，也是它们妒忌、觊觎、仇视的对象，列国在不同时期与锡安有着某方面的关联。从属灵的角度来讲，锡安的历史是一段极富表征意义和启发性的历史。因而为锡安争辩就是神为着锡安的生命与列国争辩。先知以赛亚的预言显明了这点。神为锡安及锡安的生命争战；为着锡安的生命，神与列国进行极大的争辩。

    当我们拿起新约《圣经》，思想其中属灵含义的时候，让我们把这点铭记于心。在启示录中，我们看到圣城新耶路撒冷由神那里从天而降，正如新妇妆饰整齐；我们也看到天使带着使徒约翰，对他说：“你到我这里来，我要将新妇，就是羔羊的妻，指给你看。”（启二十一9）使徒接着说到：“我被圣灵感动，天使就带我到一座高大的山，将那由神那里从天而降的圣城耶路撒冷指示我。”启示录的最后一章将圣城指示给我们看，城的中央有生命树，并有生命水的河流淌。接着，当整个异象指给我们看之后，圣灵和新妇都说：“来”。你是否注意到，圣灵一直伴随在左右？此时，为属灵的锡安之生命争辩已经止息，而其特征是完全、得胜、荣耀的生命。贯穿整本启示录，神一直在处置列国，而到了启示录结尾的时候，我们看到所有的列国都已经伏在神儿子的审判下，为锡安的争辩彻底地得着了解决，锡安也终于得着了完全得胜的生命。

    说了这么多，我们已经可以确定一个事实：这争辩是与生命相关的，并且这也是我们今天所关心的。从属灵的意义上而言，今天我们处于神为着锡安的争辩之中。如果我们把以弗所书的第六章视为代表属灵领域正在发生的事，就是与世界的掌权者的争战，那么书信的其余部分则十分清楚地显明，与世界的掌权者的争辩是涉及教会的：关于教会的生命，即蒙神拣选者的生命。由于我们也处于这争辩之中，问题也就无非是关乎生命的问题。

    上次我们默想主给亚细亚的七个教会的书信的时候，我们看到对于主自己而言，最为要紧、最有价值的是生命的见证--不是传统，因为传统已经有了；不是许多基督徒的事工和活动，因为这些已经有了；不是许多受人称赞，甚至在神的眼中都值得称许的好行为，因为这些也有了--而是生命的见证，这是神之所以拣选、呼召、得着教会最中心和最根本的原因。在启示录第一章，主显现为永活的那一位，祂曾经死过，然后又活了，活到永永远远，并且拿着死亡和阴间的钥匙。现在祂已经从死里复活，我们看到祂站在灯台的中间（这些灯台是见证的器皿），祂作为永活、战胜死亡的主来审判他们。主显明和启示给这些教会看，他们在多大的程度上失去了对主的见证。对于主来说，这见证比他们中间那些为着主及主的事情所付出的热心、关心及活动都来得重要。主给他们显明了哪些事情有损于主的见证；也就是说，哪些事情有碍于完全彰显主自己是永活的那一位。可见，对于主而言，这属灵生命的丰满、大能、显明、冲击力和见证，比起任何事情，比起所有其他事情加起来都更为宝贵。

    主对生命的珍惜

    在新约，有一封备受忽略的简短书信，其中有一个片段提到一种上好而丰盛的生命--提多书一章二节：“盼望那无谎言的神在万古之先所应许的永生”（或译“在世界或诸世代之先”）。

    我愿意带着“在万古之先”的思想走进旧约，看主对生命是何等的珍惜，以及主与生命的关系。

    1.生命树

    我们必须直接回到《圣经》的第一卷，你会看到人类起初的悖逆。因为人的悖逆，罪和死进入了世界；因为人的堕落，失去了在神面前的地位和神创造时的形象，也因此有了关于生命树的问题。蛇和人以及地受了审判之后，神随即采取措施，预防了涉及生命树的问题。神接着保护生命树，免得人伸手又摘生命树的果子吃，就永远活着。并设立基路伯和四面转动发火焰的剑，以把守往生命树的道路。

    到了《圣经》的最后一章，我们就找到其中的解释。所有的罪孽及罪恶与神圣城中间的生命树是无份无关的。我们看到城外的人，是那些代表堕落的亚当，罪恶的本性的人。没有人最终能进到神的面前，与神保持永远的关系，也没有人能够了解永生，除非主耶稣的救赎工作在他们身上显出果效。关键就在于，起初的时候，神采取措施把守生命树，免得罪人接触并挪用生命。神不会让这种罪恶的光景永远延续下去。《圣经》的最后一章确立了一个事实，就是显明了罪恶的光景最终得到了完全的对付。永恒的光景是一种完美生命的光景，这完美的生命是借着羔羊所流出的血而成的，正如启示录所显明的。如果在《圣经》的起头，我们说：“那位爱我们的，用祂自己的血把我们从罪恶中释放出来……”那么在《圣经》的结尾，我们将发现自己身处圣城，白白地取生命的水喝，并且活在那全能的生命中。因此从一开始，我们就看到神对于生命的珍惜态度和行为。宝贵的是，神只是暂时保守生命树，直等到十字架大能的工作对付了罪恶的光景，这罪恶的光景如果永远地延续，则只不过是一个在神旨意以外、永远失丧的世界。

    2.该隐与亚伯

    接下来我们看神怎样处置该隐，这显明了祂对待生命的态度。当该隐杀了他的兄弟亚伯，神立时出现在现场，没有一点迟延，祂好像是赶到现场似的。这里有祂最为关心的问题。该隐一流他兄弟的血，热血正渗入沙土，神就在现场出现。“你兄弟亚伯在哪里？他说，我不知道：我岂是看守我兄弟的吗？耶和华说，你做了什么事呢？你兄弟的血，有声音从地里向我哀告”（创四9-10）。然后我们看神对该隐说了什么话？他受了咒诅。神给他做了一个记号。凡看见他的人都视他为被神击打和烙上印的人：而心里一度刚硬，在神面前傲慢无礼的该隐，不得不谦卑下来，说：“我的刑罚太重，过于我所能受的。”这就是神对待生命的态度--祂对于生命的珍惜。

    3.挪亚

    我们转到挪亚。我们都熟悉神与挪亚所立之约的条件，神在约中显明祂的公正，对人提出了可怕的警告：“凡流人血的，他的血也必被人所流……”（创九6）神必保持公正。在生命的事上，没有人享有特权。不论是谁，伤害在神眼中视为宝贵的生命，都得不着任何益处。神必定公平的对待。在生命的领域里，祂必使人人平等。谁夺去人的命，谁的命也必被人夺去；谁也得不着益处。这是神严正的警告，向人显明祂对待生命的态度。

    4.以诺

    在关乎生命的事上，旧约《圣经》包含了神对人的心意之伟大启示。神所挂念的是生命，不是死亡。神珍爱生命，厌恶死亡。让我们回过头来看看冲破了漫长死亡历史的以诺：“以诺与神同行，神将他取去，他就不在世了。”（创五24）这是脱离了堕落人类的路程，显明了神所挂念的是何时人将与祂发生真正的关系。神所挂念的永远是生命，不是死亡。生命一直就是神所挂念的，并且祂将要使这生命在那群信祂的儿女们身上得到完全的、荣耀的彰显。这群神的儿女们将如以诺一样进入神的同在中，他们必不见死。

    5.亚伯拉罕和以撒

    当神心中有一个伟大的旨意，当神实施祂的旨意的时候，祂必须使死亡不能阻碍祂的旨意，在亚伯拉罕和以撒身上进一步显明了这个事实。以撒与神的旨意联在一起，因此为了神旨意的缘故，以撒必须像常人一样经历死亡的权势。他必须经历死亡，以毁灭死亡的权势，这样当死亡不是人生的结局而成为过去的时候，神的旨意就得以实现。这是神旨意的伟大蓝图，以远离死亡的生命为基础。在那更伟大的以撒身上，神所有的旨意将得到实现，人毋需再惧怕死亡，因为在基督里，死亡已经过去，不再是人生的结局。

    这些故事都很生动、有力，而且在大多数情况下，是神对于生命态度的痛苦表现。这需要付出很大的代价。神为此需要付出极大的代价。那些与神同行的人也同样需要付出很大的代价。这些大致上都是锡安的争辩--神对于生命的珍惜。

    6.约伯

    就着《圣经》章节的编排，我们接着来看约伯；在这里我们看到撒但进到天上神的面前。神向牠挑战：“你曾用心察看我的仆人约伯没有？地上再没有人像他……”（伯二3）撒但嘲笑地回应：“人以皮代皮，情愿舍去一切所有的，保全性命。祢且伸手伤他的骨头和他的肉，他必当面弃掉祢。”你看到了吗？在这个挑战中，生命的问题是何等的凸显，整个事情是何等的微妙？神允许撒但伤害约伯；伤害他的肉体，伤害他的家庭、他的财物、他所有的一切，只是说：“……只要存留他的性命。”我们再一次地看到神对于生命的珍惜。撒但开始行动，事情的微妙在于：撒但想尽千方百计，用尽各种手段，一而再、再而三地击打约伯，企图间接地伤害约伯的性命，因为撒但不能直接取他的性命。撒但的诡计是间接地使约伯咒诅神，与神断绝关系，这样他的生命就失丧了，灭亡了*。（*注：约伯的妻子的主意可能是叫他弃掉神，然后由自己掌管自己的生命）。要明白约伯记，我们需要清楚地认识到这是一场为着生命的争辩。我们已经说过这是一场关乎信心的争辩，但这只是一个相对的因素。真正的争辩是关乎生命的。在约伯记的后面，我们有时会看到信心的因素，但在这里神对于生命的珍惜是显而易见的。约伯陷入极大的痛苦中，但他与神的生命联结从未断绝，而其结局是得胜的生命。故事的最后，我们看到他的生命是丰满的、得胜的。

    有时，我们因为压力过大，经受试验，紧张不安而几近崩溃。当仇敌试图通过我们的肉体、心思或环境等因素熄灭我们的属灵生命时，我们时常变得情绪低落，意志消沉，正如约伯一样。我们心中疑惑不解，伤心失望，也可能灰心丧志。是的，每一个经历过的人都知道自己曾经是何等的低沉，甚至对神，对于祂的智慧、祂的慈爱、祂的信实感到绝望。

    但是由于神对于生命的珍惜，而且神是生命的主宰（我们不是谈论天然的肉身生命），这问题往往比我们想象的要复杂。我们总是越来越显露出自己，我们多少有点像启示录二十二章中所提到的那些罪人。

    我们必须记得，我们所说的这一切所包含的是天然、肉身的生命以外的因素。真正的争战领域是发生在人与神的属灵关系中。

    7.出埃及的百姓

    让我们来思想以色列出埃及的故事，同样地，整个故事是关乎生命和死亡的问题。神直接处理生命和死亡这个主要和决定性的问题。而且神以祂自己的方式，保守祂自己的百姓，这样当死亡的阴影笼罩整个大地，毁灭性的灾难四处肆虐的时候，祂自己的百姓能够免于死亡，借着羊羔的血得以存活。神亲自掌管祂自己百姓的生命，而且如果为了祂自己百姓生命的缘故，不得不击打一个国家的时候，虽然这样也许显得有点残忍，但神仍然执行祂的旨意。当神自己百姓的生命处于危难之中，神会立时拯救他们。在所有这些事情上，神对于生命的珍惜表露无遗。

    8.利未记中关乎生命的律法

    相信大家都一定记得《圣经》中某些经文，比如利未记有关神对于生命的态度，以及强调神禁止祂的百姓吃血的这些经文，因为血就是生命，生命是在血中--“无论是谁吃血，那人必从民中剪除。”（利七27）这是神对生命的保守。生命对于神是神圣的。生命是属乎神的，人不得据为己有。生命是属乎神的，而且必须永远被视为神圣的。当然生命的含义比这些要丰富得多，我们暂且只陈述切合我们现在思想范围的事项。

    凡此种种，总结起来，主要是指示我们：生命对于神是神圣的，神对生命是十分珍惜的。因此神的旨意是生命，而不是死亡。同时，罪和死亡总是连在一起，正如义和生命是连在一起一样。旧约是属天真理的属地样式，所有这些都是指向新约的，并且说明在旧约《圣经》中论到神对于生命所表现的态度--这里主要是由人属地的、属魂的生命代表的--只不过是将来新约时代的预表、象征或样式，在新约时代里，神赐给人永恒的生命，就是神的生命。

    永恒的生命

    因此当我们转到新约，我们发现神要赐给人的不只是人属魂、属肉体的生命，不是世人眼中所认识的属地生命，而是另一种生命，可以称之为永生。“我来是要叫人得生命，并且得的更丰盛。”（约十10）神表现得如此珍惜就是为着这种生命。在神的心思意念里，这种生命是更为要紧的。正如我们已经说过的，旧约是属天真理之属地的样式或预表。如果生命的问题只是一个肉体死亡的问题，就是说，如果生命的问题只不过是一个肉体生命的终结的问题，死就是人生的结局，我相信就不会有为着这生命而引出的这么多的麻烦。但旧约对生命的强调足以确定一个事实，就是它是指向另一种生命，它是另一种生命的说明。

    新约时代开启不久，生命的争辩就明显地发生在另一个领域里，现在我们看到这争辩是关乎人属灵的生命、永远的生命。这争辩涉及两方面，其一，就是人是否会得着这种生命；其二，就是人一旦得着这种生命，这生命能否在人身上得着完全地彰显，不会遭到抑制和阻碍。这是生命的争辩。这争辩依然在继续，但我们现在已经从那影像和预表进到实际中。

    生命不断地受到攻击

    让我们用片刻的时间，来看在那真实的领域里，死亡是怎样攻击属神的生命。

    主耶稣

    让我们立刻直接转到新约，来看看我们的主耶稣，因为万有都集中在祂身上。祂是末后的亚当。祂是更大的亚伯。所有旧约的样式都是指向祂。但是要记得，就在主降生的时候，死亡的可怕图谋就已经发动。魔鬼的诡计是企图将主扼杀在摇篮之中。

    我们需要略过数年的时间，因为这些年里没有关乎主耶稣生活的记载，因此我们接着看到主耶稣在旷野；主耶稣在旷野所受的这些试探就是撒但对主生命的攻击。虽然试探是多方多面的，但要点只有一个：就是意图破坏主与父的关系，使主进入魔鬼的势力范围，从而摧毁祂。我们看到即使是主，如果祂违背父的旨意从殿顶跳下去，或以仇敌的方式试探神--试探神，而不是相信神--也将不会得到魔鬼引用《圣经》时提到的所谓的天使的保护。如果为神所召的、相信神的人放胆地试探神，天使没有责任要保护他们。主耶稣自己的生活给我们显明了这点。这是对主生命的三重攻击，而祂的生命是依赖于毫不疑惑地顺从祂的父。

    主离开旷野，来到拿撒勒，祂进了会堂，打开《圣经》。结果是会堂里的人带祂到山崖（他们的城造在山上），要把祂推下去。不久后，犹太人又拿起石头要打祂，主问他们说：“你们……为什么想要杀我呢？”（约七19）这个问题是牵涉什么呢？“你们是出于你们的父魔鬼……”，“牠从起初就是杀人的……”（约八44）主耶稣指出了幕后的黑手。祂看到人的敌对和仇视背后的东西。主视魔鬼为敌对祂生命的凶手。

    我们跟随主的脚踪来到湖上，湖面起了暴风，直到对这些暴风最熟悉的门徒为自己的性命担忧。门徒叫醒了祂，祂起来，斥责风，正如祂赶出魔鬼所说的话，向着海说：“住了吧！静了吧！”暴风就平息了，这显明在暴风的背后，隐藏着另外的势力企图吞灭祂。

    接下来，我们跟随主来到客西马尼园，来到各各他的十字架。谁明白在黑暗掌权的时候那死亡的争战？这些都是死亡对属神的生命的攻击。

    教会

    同样的事情接着发生在教会身上。不久，司提反就被石头打死了，雅各被杀了。彼得也是杀害的目标，但他奇迹般地得着释放，因为神还有差他去做工。保罗则时常面对死亡，有时几乎没有存活下去的希望。这是一场与死亡的权势的争战。逼迫接踵而至，以图铲除主的教会，成千上万蒙召的基督徒为了主的见证舍弃性命，“他们虽至于死，也不爱惜自己的性命”。逼迫一直在继续。我们也同样受到逼迫，不是说我们都受到了外在有形的逼迫，我们是否知道那死亡之灵的逼迫呢？我们是知道的！

    这些都是非常真实的。这是锡安的争辩。这是为着主的百姓的生命的争战。但愿主使我们明白我们所处的争战的性质。也许我们所描绘的是一幅黑暗的图画，让你看到的是阴暗的面貌，而且看起来还蛮严重的。但此时此刻你自己若无法透过经历领会我们正在说什么，只要你仍旧与主同行，你将会认识到。你将会真切地体会到这种锡安的争辩。我渴望我们都更为清楚了解，更确切地认识这件事。只有等到我们都完全清醒地认识到我们所面临的争战，我们才能充分地寻求主，遵从祂的旨意而得胜，按着主的要求和期望，做祂合用的器皿。我怀疑主的百姓有时对生命的争战是否真的有清楚的认识，他们的祷告是否真实地反映出他们理解此事。我相信如果你和我都对这生命的争战有充分的体会，清楚的认识，那我们的祷告就不会是仅仅为了祷告。我们的祷告就不会仅是外表的祷告。我们必须低下头来祷告，在这极大的争战中站在神的一边，抵挡那企图吞灭主百姓生命的邪恶势力；但是除非我们真的清醒地认识到这生命的争战，否则我们永远不会这样的祷告。

    当我们从理论上了解了生命的争战，我们需要意识到发生在我们身上的事意味着什么。许多沉重和困难的经历并不是我们饭食不合胃口那么简单；或者我们身体不是很好，因此不能够像我们所希望的那样祷告。不是这样，我们所遭受的不仅仅是身体上的不适。这不是从平常自然的角度就能解释的。这些事情的背后通常潜伏着另一股的势力。我们的身体可能感到从自然角度来看无理由的不适。我们在身体上或精神上可能感到精疲力竭，我们说是我们累了，而其实不只是累了那么简单。我们从世人的角度看待这些事情让仇敌高兴不已，因为我们本该警觉事情背后隐藏着的更大问题。让我们自问：“牠的意向是什么，牠的效果是什么？是不是要破坏我们的祷告生活？是不是要把我们带进软弱和于神无用的光景？如果是这样，我们接受吗？”这是问题所在。有很多事情表面上看起来很自然，但主的百姓不应该接受这些事情，我们需要凡事试验，看整个事情到底是否自然的，或者其背后是否隐藏着什么。不要想找到魔鬼的漏洞，不要想抓住狐狸的尾巴　…善于隐藏自己　…会掩盖自己的足迹　…偷偷摸摸的行动，使你时常容易认为整个不适是一件很自然的事，而其实事情的背后隐藏着其他的东西，牠的目的很简单，就是把你从属灵的生活中拉出来。我们需要意识到现今主的百姓所面临的是什么问题，这问题无非是生命和死亡的问题。

    你看到事情的真相了吗？仇敌并不在意这世上有多少所谓的教会，有多少次讲道，也不在意有多少宗教上的崇拜。我相信牠根本就不怎么在乎有多少纯正的道理，或是有多少我们称之为正确的教义　…所敌对的是生命。在很多地方，就着传讲的信息来说，就着述说的事情来说，都找不到瑕疵，可就是缺少生命的感觉。没有能力，没有冲击力，没有能彰显复活的主战胜邪恶权势的见证。仇敌正悄悄地将这些事物带进属灵的死亡里。

    但愿主使我们对这重大的问题，这生命与死亡的问题，有更新的认识。愿主将这重大的问题放在我们的心里。


    第三篇 十字架与生命的关系

    读经：申三十11-20，来二14-15，启一18，腓三10

    现在我们要思考的问题是十字架与活出生命的关系。弄清楚两者之间的关系，对我们是非常重要的。有一样东西是特别的，那就是生命--属神的生命，属灵的生命，可以称之为永生--只有借着耶稣基督的十字架才能得到。因着耶稣基督的死以及祂的复活，凡信祂的人就得到永生。有时候我们说到永生，是单单地相信主耶稣的救赎大工。当我们接受了永生，可能没有争战或冲突的感觉；不知道在那更丰满领域里，生命的争战仍在持续。这是因为在永生的赏赐这件事上，主耶稣亲自在十字架上争战，我们借着信，因着接受祂为了使我们得生命而所做的一切，我们就白白地得到这赏赐。

    这是十字架和生命的其中一种关系。也就是说，借着对十字架客观的理解，我们得着永生。主耶稣在十字架上为我们所做的一切，是为了叫我们出死入生，借着信心合适地去理解，我们就得着这生命。

    但事情还有另一方面。主耶稣的十字架主观工作的结果使我们得着更丰盛的生命。按着祂自己的话，就是：“我来是要叫人得生命，并且得的更丰盛。”（约十10）我相信这句话的前半部分对应着以简单的相信接受十字架客观的工作--主为我们所做的--但是这句话的后半部分带我们更往前一步。为了得着更丰盛的生命，我们需要使主为我们所做的在我们里面得到良好的实现。我们可以这样说：主在十字架上对付了我们的罪，在主已经对付了我们罪的基础上，因着相信主为我们的罪所成全的救赎之工，我们就得着这永生的恩赐。祂也同样对付我们自己，但这种对付需要逐步地进行，而且只有借着十字架的大能对付了我们自己之后，生命才能得到深入完全的彰显。事实上，阻碍生命及生命完全彰显的是自我。是人天然的生命阻碍了属神的生命的成长。因此主为我们所成就的需要在我们里面做工，当它在我们里面做工以后，生命就不只是一个凭据，不只是简单的持有，虽然所持有的是荣耀的；生命将得到深化，越来越充满能力，并得到完全的彰显。

    受造之物的混乱光景

    下面让我们尽力阐明我们的观点。第一方面，世界上存在一种混乱的光景，神与这混乱的光景无关。大家都可以把握这一点。若我们看清这个事实，就知道这不是一件很深奥的事情；并且我们意识到我们身处的世界这种混乱的光景，也知道神与这种光景，与这种状况下的世界毫不相干。这种光景不合乎神的心意。它不能表现神的思想。它与神的旨意背道而驰，因此神与它毫不相干。

    死亡和撒但无疑与这种光景有关

    第二方面，死亡和撒但与这种光景绝对有关系。这种混乱、混沌、无序并不是被动的，里面有主动的因素。我们可以说它是一团热火，有各种权势在其中运行，而这些权势不是生命的权势，而是死亡的权势。死正在发动，而撒但与这种光景有关。

    需要应运而生

    第三方面，我们看到有一种需要产生了，而且这需要是多方面的。首先，这种光景下的世界必须依法受到取缔。我们说“依法取缔”，意思是它必须受到审判，而且在审判之后，它必须从神的眼前消失。它必须整个地受到神的取缔，不留下一丝一毫：就是说，它必须依法受到处置，依法受到撇弃。神要引进新的秩序，这是必须经过的步骤。因此神借着基督的十字架对付了受造之物。

    其次，死亡和撒但必须受到实际和潜在性的毁灭。让我们审视我们的用词--实际和潜在性地毁灭死亡和撒但的权势。神在主耶稣里已经实际地毁灭了死亡和撒但的权势。祂已经毁灭了死并那掌死权的，就是魔鬼。在基督里，这是既成的事实。基督已经坐在神的右边，这就代表和宣告了此事已经成就。死亡已经被得胜吞灭了，撒但也被摧毁了。“摧毁”这个词，某些人以为是“归于无有”的意思。当我们说起“摧毁”这个词的时候，我们有时将其设想为将它全然抹去，使它不复存在。这个词不是这个意思。“归于无有”的意思，在神的计划里，是使它彻底失败，永远没有翻身的机会。不要忘记，主耶稣只要坐在神的右边，撒但就被打败了。撒但不能伤到祂自己，撒但也知道这一点。撒但只能透过伤害祂的肢体来伤害祂。无论是直接借着死，还是其他任何武器，撒但不再具有任何权柄直接伤害基督。“借着死祂已经败坏了那掌死权的。”此事在基督里实际地成就了。

    我们用了另一个词--潜在性。潜在性地摧毁死亡和撒但的权势是为了圣徒们的益处。这种毁灭是有保证的，虽然众圣徒还没有在实际经历中完全的成就，但可以借着信逐步地实现。我们不能说，死亡和撒但此刻在你我身上就已经完全没有权柄。就着我们来说，说撒但已经没有作为，这不是既成的事实。但是在基督里，这种潜在性的毁灭是有保证的，我们可以越来越多地经历基督已经为我们成就的，从而逐渐地得着祂为我们的益处所潜在性成就的工作。因此我们看到，在基督里，对死亡和撒但的毁灭是实际成全的；在圣徒们身上，对死亡和撒但的毁灭是有潜力的。

    第三，神圣的次序必须有一个生命的表现，它是远离死亡，胜过撒但，是信徒们要被模成的形象，这是非常重要的。这是必须的，并且在基督里得到了实现。基督是神的次序--新造的代表，我们就是要被模成祂的形象；它远离死亡，胜过撒但。神必须树立一个标杆，一个样式，一个模范，而基督正是神树立的标杆、样式、模范。祂在圣徒们身上做工，使他们与基督相符，也就意味着与基督所代表的神的次序相符；因为我们必须记得，基督是神的次序的总结。神的子民常常都不认识这一点。当然，我们首先必须认识到祂有位格。首先，祂有神的位格，但是祂自己是属神的和属天的次序之总结。如果说旧约的会幕或圣殿展现了一个完美的体系（不要害怕用到这个词，因为放在合适的领域，它是一个很好的词）：是有条有理、各司其职、运作有力、彼此关顾的。如果圣殿或会幕代表一套完美的体系，它们只不过是基督的预表。基督是那位大祭司；基督是那祭坛，基督是那祭牲，基督是那细麻布；基督是那金子，基督是那完全的人，基督是一切，基督是神的次序。使徒保罗说到：“凡事都当规规矩矩地按着次序行”，这是属天的计划和安排。

    当我们归入基督，我们成为属神的人，这是对的，同时我们必须遵从神的次序；而且在基督里，我们就必须彼此保持合宜的关系；凡事各司其职，运作有力，彼此关顾。这是属乎神的奇妙体系。如果有任何事情不是遵从或认识神的次序，死亡和撒但就会得着机会。当神的子民中间出现了混乱，没有照着基督以体现那属天井然有序的体系，死亡就很容易得着机会。毫无疑问，这道理新约不只是说说而已，而可以说是大声疾呼。如果说哥林多教会确实是见证不力的一个例子，个中原因不难找到，就是因为信徒们中间出现了混乱。

    因此神必须设立这样的代表，以代表神的次序，远离死亡，胜过撒但，是信徒们遵循的。这就是模成神儿子主耶稣基督的形象。

    第四，我们的生命必须与基督保持必要的、根本的联结，完全持续地活在圣灵里。我们都承认，首要的事，就是与基督保持联结；但是我们的生命必须完全持续地活在圣灵里，使生命得着完全的彰显，这也是同样重要的。活在圣灵里的生命脱离了死亡和撒但的权势。死亡和撒但权势下的那种生命是混乱无序的，与神无份无关。

    第一种的光景，是必死的生命，受制于撒但的权势，混乱无序；积极活跃，精力充沛，然而神不在其中。它甚至可能在宗教活动上也十分活跃，但神就是不在其中。我有时甚至怀疑宗教是否是这个世界上神最大的仇敌。虽然这说法听起来有点可怕，但我这样说是十分真诚的。宗教似乎把更多的人带到一个地步，使得神--如果我们可以这样说的话--更难以借着圣灵触摸他们（比借着其他任何事情都难），因为宗教把人带到了一个错误的地步。为了对付这种景况，神设立这种完全接受圣灵管制的全新次序。

    完全受圣灵的管制是什么意思呢？意思就是凡事顺从圣灵的引导。我们会认识到，如果我们的生命不是完全地顺从圣灵的引导，我们将很可能行走在神的范围之外，其结局就是死。我们的用意也许是好的，我们的动机也许是正确的，甚至我们可能是为了主的缘故做事情；可是很多为主所做的事情不是在圣灵里做的。有太多的活动，其动机本是十分纯正的，是为了主的权益，可是它们不是圣灵的工作。我相信主是宽容的，祂有恩典。我也相信，由于我们无知的缘故，祂会耐心地引导我们走上更好的路。失误的产生可能是因为缺乏光照，当我们还没能得到完全的光照的时候，或者当光照进来的时候，主都会继续与我们同行，尽可能多将祝福赐给我们。但这并不表示长久以来所有过去的那些活动都将为主所接受，也不意味着证明了它们已成就了神的目的。那些活动到了某个时刻就会中止，而相关的人也将认识到一个事实，就是相当一部分为主所做的工将不会得到纪念；我们越早有这样的认识越好。

    十字架：包含一切的答案

    所有一切都集中到十字架。十字架简单明了地说到，一种次序，尽管它是虔诚的，动机是纯正的，其意图是好的，然而是在人属肉体的光景中做的（不一定是蔑视神，故意违抗神，只是表现出人属肉体的光景），那么这整个次序就必须被挪去。神已经公正地审判并撇弃了这种次序。借着主耶稣的十字架，神最终已经宣告：“属肉体的人不能服侍我，不能彰显我的荣耀！你为我做工，为我劳苦，甚至可能因尽心竭力服侍我而死去，然而事实终归是事实：就是靠着你自己，靠着一切属肉体的力量，你不能为我结果子。”那唯一能够达成神的目标，留于生命的事情--永恒的，神圣的，属天的生命--是那些出于圣灵的事情。

    这是多么发人深省的信息！神的话使一切都赤露敞开！比如，对于我们所说的事情，我们总是有这样的疑问：“我是凭着圣灵说的吗？”我们这样自问是不够的：“我真的明白祂的意思吗？我真的是为着主的缘故吗？”而应该问：“我的所言所行，是凭着圣灵做的，还是我自己做的？”这不是动机或意图的问题，而是在于我们是靠着谁做的。

    我们每天都需要认识到，我们的生命必须顺从圣灵的引导；当我们意识到有些事情是出于我们自己的意愿的时候，我们必须在神面前诚实的面对。我相信我们一定能够逐渐地达到一个地步，就是在做任何事情之前，都停下来省察一下是否出于自己的浮躁、轻率、冲动或自己的思维方式。这是圣灵要在我们心里建立的一种习惯。我们的责任就是认识到，我们的整个生命必须交由圣灵管制。这样的结果就是，圣灵会时常把我们带回十字架；十字架一劳永逸地、全面和逐一地解决了这个问题。它永远代表了神对属肉体的人、未重生的人公正的审判和禁止。圣灵会把我们带回十字架。

    我们一定要认识到，十字架是复活生命的终点，而不仅仅是复活生命的起点。就算你忘记任何事情，也一定要记住这一点：十字架不仅是复活生命的起点，也是复活生命的终点：“使我认识基督，晓得祂复活的大能，并且晓得和祂一同受苦，效法祂的死。”曾有人就腓立比书三章跑来问我：“为什么保罗把死放在最后呢？毫无疑问，这样说应该才是合适的--‘使我效法祂的死，晓得祂复活的大能，并且晓得和祂一同受苦！’”不，一点都没有错。这次序是圣灵所定的。既说“祂复活的大能”，就意味着祂曾经死过，但是这复活的生命是通向十字架。圣灵是复活生命的大能，祂总是不断地把你带回到十字架，以效法主的死。正是这种生命的权能除去所有属于死的事物。正是这复活的大能把我们带回到那个死亡持续不断地被征服的地方。这个地方无非就是我们主耶稣基督的十字架，在这里，天然的生命遭到撇弃。

    因此保罗说：“……效法祂的死……”，意思就是说：不断地、逐步地除去死亡的地位；并且正如我们已经说过的，这也是我们的生命与主联结的结果。如果我们的里面没有这复活的大能，如果我们还没有认识到主的生命，那么对你我来说，完全地效法祂的死，前景不容乐观。我们的盼望在哪里？当十字架在我们的经历中显得越来越真实的时候，使我们得以存活的能力在哪里？如果祂复活的生命不在我们里面，我们不能存活。所以保罗的祷告是：“使我认识祂，晓得祂复活的大能……”，意思是效法祂的死，并非指全然毁坏。复活生命的终点是十字架。圣灵的工作总是与十字架相关的，好叫祂复活的大能逐渐地在我们身上显明。

    这就是关于生命的整个问题的背景。我确信--比以往任何时候都要确信--得胜生命的根基，就是借十字架的工作，除去一切出于天然的。仇敌最为忌恨的莫过于十字架。让我们设法除去一切对于十字架的错误观念！我们时常会有这样的反应：“噢，又是十字架；又是死、死、死！十字架的工作总是主观地把我们引向死亡！”这就是为什么我们曾经提到，我们需要正确地认识到，死不是要毁灭我们，而是为了让我们得着一种更为丰盛的生命铺路。我们需要铭记于心的是事情积极的一面；我们不是要记住自己总是不停地被除去的事实，而是应该记得，我们自己被除去是有必要的，好叫主可以逐渐地进来。我们最需要记住的是这生命的一面，当知道十字架的工作是关乎神在髑髅地所撇弃的。

    那么你需要这种生命吗？主的确说到：“让我们把天然的事物从我们的生命中除掉。”当主除去这阻碍的时候，我们就得到生命。你想得到更为丰盛的生命吗？就让我们把这些阻碍除掉，然后我们就得到更丰盛的生命。你很少见到那些为了属灵生命的成长已经放下自己的人，不是立即进入一段痛苦的经历和艰难的时刻。你有没有曾经为了神启示给你的那全新的丰盛生命而放下自己，而没有经过一段黑暗、挣扎和痛苦的时刻呢？总是会有这样的经历。这是很正常的。主简单地说到：“你想得到那丰盛的生命吗？”我们总是需要除去各样的阻碍。可能你想得到属灵的成长，是因为你想成为一个更喜乐的人。我们必须除掉这样的动机，以至于我们想要属灵的成长，不是为了自己的缘故，而是为了主的缘故。

    如果你经历一段痛苦的时刻，而使你痛苦的主要因素是你自己，你必说：“哦，没关系。如果事情意味着这样，我情愿不要这丰盛的生命。”这是自私的想法。但是如果你正处于黑暗的时刻，你说：“不管我将付出什么代价，必定是主使这样的事情在我的生命中发生。”那么你已经靠着基督的得胜获得这样的认识。圣灵总是要使我们有这样的认识。圣灵的工作是为了使我们得生命，并且是更丰盛的生命，而这丰盛的生命只有借着圣灵不断地把我们带回到十字架才能得到实现。十字架是生命的根本，因为主耶稣正是在十字架上征服了死亡，把生命带给祂的众圣徒。各各他是得胜之地，而不是败北之地！


    第四篇 基督与教会一同见证

    读经：约十七章

    把以上这段《圣经》好好地记在心里，让我们转到另外两处《圣经》：

    “大哉，敬虔的奥秘，无人不以为然，就是神在肉身显现，被圣灵称义，被天使看见，被传于外邦，被世人信服，被接在荣耀里。”（提前三16）

    在我们转到另一段《圣经》之前，我们要注意到，在英文《圣经》中，“敬虔”的英文翻译godliness，这个词在新约《圣经》中只有在这里用到。这个词不是通常用来表示敬虔的那个词，它的意思是“神性”，因而更准确地翻译应该是：“大哉，神性的奥秘，就是神在肉身显现。”我们之所以提到这一点，是因为它除去了长久以来困扰着这段《圣经》的难处。

    “……因我们是祂身上的肢体。为这个缘故，人要离开父母，与妻子连合，二人成为一体。这是极大的奥秘，但我是指着基督和教会说的。”（弗五30-32）

    我想这两段《圣经》可以用来解释约翰福音十七章。注意到提摩太前书这段《圣经》的组句，把它与约翰福音那段《圣经》放在一起，你会发现这两段《圣经》之间有双重的联系：首先是与基督个人的联系，然后是与那些构成基督教会者的联系。

    “在肉身显现”

    神在肉身显现。我们想都不用想就知道这句话是指着基督说的。毫无疑问，这句话是属于祂，适合祂；祂实在是神在肉身的显现，神的本性确实在祂身上得到体现。约翰福音十七章相当明确地提及这个事实：“……并且信祢差了我来”（八节）。

    约翰福音十七章继续说到教会，虽然此时新约《圣经》还没有完成，因为要等到圣灵来把真理完全启示出来，但这里明白的表示真理将得到完整的启示。我们甚至可以说这段《圣经》是在介绍这个真理：“我在他们里面……”（二十三节）。这句话清晰地显示出一群人组成一个生机体，一个身体，他们是首批成员，是后来因听到福音而加入之人的核心。那些信的人作为组成身体的一分子后，又依次成为见证的器皿，基督的代表。后来使徒彼得这样表达这个真理：“因此祂已将又宝贵又极大的应许赐给我们，……就得与神的性情有分。”（彼后二14）虽然在神的应许与我们实际成为神、彰显神性之间，不论是现在还是以后，总会存在着一定的差距和分别，但那伟大而奇妙的事实是我们要组成一个身体（我们为此蒙召），以作为基督的居所（祂是《圣经》所说的神性在肉身的显现），这依然是真实的。这样，我们看到教会存在的一个目的就是在基督被接进荣耀之后，神性的彰显不会在这世上停止，而是神性在基督身上的显现能继续在这地上得到显现，只是现在是在基督的身体上显现。这是一个奇妙而荣耀的真理。让我们在圣灵里彰显基督，这是一个奇妙的呼召。

    但这样的事情总是试验伴随着见证，挑战伴随着荣耀的真理。对于祂的百姓，主一直希望做的，尤其随着结局的临近而显得越来越迫切的，就是使他们真切地明白他们蒙召的真正本质，并要求他们勇敢地面对：正如我们所说的，做好起跑的准备。教会蒙召成为基督的身体，首要的事情就是彰显基督，即神性在肉身显现：“我在他们里面……”。教会的呼召就是在这地上维持主同在的见证，主的生命同在的见证。这听起来也许是很基本的事，但是当你思考目前教会的现状，你就知道这并不容易。从当前教会的事工，人会以为教会存在的目的是在这地上维持宗教性的服务，施行各样的善事，举办各样的慈善活动，保持宗教在地上的活跃性。好心与善意！但是很多事情都可以归入这样的范围。几乎所有事情都可以归入这个范围。

    我看到一个报导说，在美国有一个教会，有一位着名的舞蹈家受邀在聚会当中跳舞，以舞蹈的形式讲道。这本是十分可悲和可怜的，但是当一个人披上舞蹈的外衣，在聚会当中跳舞就被认为是实践新约《圣经》的真理：并且引证《圣经》作为根据--“在耶和华面前跳舞”。（撒下六16）竟然把世界的戏剧搬到所谓的教会中！这是一个极端的例子，但因为是出于保持宗教活跃的理念，因而名正言顺地找到了自己的地位，并且辩称这是好事。这是对真理可怕而严重的背离，面对这样的事情，我们需要回转，审慎地思考教会存在的目的到底是什么？新约《圣经》所启示的教会是要在这世界持守主、神的基督活活同在的见证--成为基督的化身。不能持守这见证，背离了这见证，教会就不能名符其实地继续存在了。当男女在教会相聚，不论是团体还是个人，在他们日常的生活中，他们应该表现出主的同在；他们应该显示出某些有别于平凡或天然的“东西”，而不只是一群男女的集合。在神百姓的聚会中有主的同在，应当意味着当外人、不信的人进来的时候，会说：“神真是在你们中间！”教会的存在正是为了显出这样的见证。

    我们不能在任何其他根基上继续走下去。我们现在不是影射教会整体的现状，我们自己正在面对这个问题。对于主的百姓而言，唯一要紧的、先决的因素就是我们中间应该有主与我们的生命同在的见证，而且必须得到人们的承认：“主真的在他们的中间！”如果我们在这事上失败了，我们就没有看见我们所蒙的召。我们应该认识到这一点！“我在他们里面……”

    这样我们明白了神性的奥秘，就是在基督里，神在肉身显现；现在神性接着在基督的身体身上得到显现。“这是极大的奥秘，但我是指着基督和教会说的。”

    “被圣灵称义”

    这是什么意思？主耶稣什么时候被圣灵称义？首先毫无疑问地，这句话是论及耶稣。祂被圣灵称义是什么意思呢？我想答案就是：祂的复活。我相信主耶稣被称为义表现在神使祂从死里复活。虽然这句话的意思可能更宽，解释可能更广，但是我相信祂的复活是祂称义的核心--当神使祂从死里复活，祂就被称为义。彼得论到祂说：“按着肉体说，祂被治死；按着灵性说，祂复活了。”（彼前三18）论到祂的死，当神介入并使祂从死里复活的时候，神就称祂为义。这就是主的义。然后祂与神站在一起，所有的罪因着祂自愿承担罪的审判而不再被纪念；归到祂身上各样的罪案因着祂为我们成为罪身的形状而被注销。神使所有的罪都归到祂身上，当所有的罪因着祂的十字架而不被神纪念的时候，神使祂从死里复活；祂已经站在称义的地位上：祂是被称为义的那一位，那义者耶稣基督。这适用于公义、圣洁这些祂固有的美德之外；也适用于公义、圣洁，因祂取了人的样式，成为罪身的形状，因着祂受的审判，罪不再被纪念，这样神可以保持公义，也称一切信祂的人为义。当神使祂从死里复活，这是神称主耶稣为义的伟大举措。

    现在约翰福音十七章哪有提到“复活”呢？“正如祢曾赐给祂权柄，管理凡有血气的，叫祂将永生赐给祢所赐给祂的人。”（二节）如果没有基督的复活，就不会有永生，而且主这里说话的口气就好像祂已经复活。在这一章里，主经常说到：“……祢所赐给我的人……”这句话。主将三样宝贝赐给那些父所赐给祂的人：

    1.祂将永生赐给他们（二节）

    2.祂将父的名显明与他们（六节）

    3.祂将神的道赐给他们（八节）

    祂赐下永生。永生是主死而复活的成果。死亡的权势若没有被毁灭，生命被朽坏的可能性若没有完全被废除，就无所谓永生。我们得永生是基于基督毁灭了死亡的权势，基于祂已经为我们进入了这远离死亡的永生。

    教会所蒙的召是什么？教会之所以被兴起，是为了在这世界持守胜过死亡的生命见证。这一点我们已经说过多次！这是此时主对我们所说的话之核心--一种远离死亡之生命的权势，这种生命不会被死亡征服或熄灭。约翰福音十七章这里永生的背景是一个敌对、抵挡、仇视的世界：“……世界又恨他们……”（十四节）；“我不求祢叫他们离开世界，只求祢保守他们脱离那恶者。”（十五节）（这里“恶”这个字是阳性，译作“恶者”是合理的）。这是一个恶者和一个仇恨的世界，任何属灵的人都会告诉你，实际上死亡--死亡之灵及其权势包围着主的百姓。现在主并不求父把祂的教会带离这世界，而是在这世界持守祂的见证，来抵挡、反对这世界的灵。这是在死亡当中作生命的见证。对教会的信心、教会的职事、教会真实的使命最大的挑战，是在于他们能否作为真实的见证人，见证属灵的死亡不能胜过他们；在于他们能否彰显生命，这种生命为死亡的权势所包围，但它比死亡的权势更有权能。

    不要让“教会”这个词误导你，以为见证只是教会全体的事，而不是你个人的事。我们每一个人都要活出生命的见证，因为如果我们与基督保持活的关系，我们就是祂身上的肢体，是祂的身体--教会的一部分，这样我们所说的就不仅适用于教会全体，也适用于每一个个体。我们不可能每个人都与主的百姓同在，并从中受益。某些人不得不孤单一人。可能在我们的周围没有多少属灵的生命，也不能从属灵同伴身上得到多大的帮助，然而这也是生命的见证。我们必须活出生命的见证，不仅是为了责任和挑战，也是为了这个荣耀的事实：我们是为此蒙召，这是主为我们预备的；不论主的百姓能不能聚在一处，因此而受益，或者他们是散在各处，他们的里面都会有主生命的大能，超越围绕在他们四周的死亡权势。

    如果这启示是主的旨意，让我们首先毫不犹豫地承认其实践的可能性，然后接受一个事实：既然这是主的旨意，它一定可以实现。至于你和我，让我们从灵里彰显出这从复活的主而来的生命，这生命超越了围绕在我们四周、逼迫我们的死亡权势--那恶者和人的敌意。主说：“我不求祢叫他们离开世界，只求祢保守他们……”在他们里面的大能是主复活生命的大能。

    我们以上所说的正合乎以弗所书那更完全的启示：“并知道祂向我们这信的人所显的能力是何等浩大，就是照祂在基督身上所运行的大能大力，使祂从死里复活，叫祂在天上坐在自己的右边，远超过一切……”（弗一19-21）“……向我们这信的人……”我们必须坚定为此站立，因为这是主耶稣的见证。“被圣灵称义”！教会如何称义呢？教会的义在于站在复活的根基上，彰显复活的生命。神是有恩典的，就着我们得到的救恩来说，我们因着与基督一同复活而称义。我们相信，如果我们已经与祂一同复活，我们就已经被称为义。神不会使我们与基督一同复活而不被称义。但是就着我们的呼召、我们的使命来说，我们是借着维持基督复活的见证而被称义。这义是我们侍奉中显明的义。

    “被天使看见”

    主复活后，众天使看见了祂。我们绝对不需要回到福音书来查看主复活后众天使出现的记载。有天使滚开了主墓前的石头。有两位天使坐在那石头上。有天使告诉前往坟墓的妇女，主已经复活了，告诉她们在哪里可以见到祂。是的，天使们看到了复活后的主。那这与教会又有什么关系呢？有关系，而且是奇妙的关系。让我们回到以弗所书，并读下面的经文：“为要借着教会使天上执政的、掌权的，现在得知神百般的智慧。”（弗三10）我想毫无疑问的，这里提到的执政的和掌权的不只是指着邪恶的天使，也包括了那些没有堕落的天使。我不知道撒但的使者是否需要得知神百般的智慧，但是神正以一种奇妙的方式，透过祂借着教会所做的工，向祂自己服役的天使启示祂自己。关于这一点，我并不明白；我也无法了解；这远远超出了我的理解能力。但《圣经》是这样说的。这里《圣经》清楚地宣告，神借着教会的事工将自己指示给那些执政和掌权的；这意味着属灵智慧的领域--很高的属灵智慧，天使的智慧--借着教会得到指示。为什么会这样，我不知道，但它具有极大的价值。它显然具有某种重大的意义。

    当我们遭受患难、经受试炼、遭遇不幸的时候；当撒但逼迫太甚的时候，有人告诉我们，虽然我们不明白这一切发生在我们身上的事有什么意义，但神正指示天使，这些执政和掌权的正从这些事上受益，这样的教导能带给我们的安慰往往是极其有限的。我们无法从这样的教导中得到多大的安慰，但是如果我们真的明白，我想我们一定能意识到，虽然当我们在这样的时候无法在地上执行很大的事工，但是神正透过我们的经历向着执政和掌权的做很大的工。不要以为往来聚会、为主做工是教会的肢体唯一能成就的事工。当这些事工因为我们正经历痛苦的时刻而停顿的时候，当地上一切为主进行的活动都停止的时候，我们同样可以成就神的工作。不要以为在这样的时候因为我们消沉了，就什么事工都停顿了，就各样的活动都终止了。《圣经》这样说：“……为要借着教会使天上执政的、掌权的，现在得知神百般的智慧。”--不是在来世，就在现在。借着主使我们经历的艰难和挣扎，借着主在教会中所做的一切，他们正从主得知神百般的智慧。

    想象着有一天，天上执政和掌权的，这些候命服役的天使来到我们的面前，因为我们经过那些黑暗的时刻而向我们表示十分的感谢，且说：“因着你们的经历，我学到了很多；借着你们曾经度过的那些痛苦的时刻，我奇妙地明白到神的智慧。”你一定会感到惊奇，对不对？你必定说：“我从来不曾想到事情会有这样的果效。我以为一切都变得很糟糕，根本不知道有任何事情正在发生。”噢！服役的天使会说：“你大错特错了。借着你痛苦的经历，我获益良多。”这并非凭空猜想。这无疑是根据《圣经》记载得到的合理推断。这是教会在讲道、聚会以及各种各样的活动之外所成全的一项事工。这是一项非凡的事工，其触角延伸到整个宇宙。神正借着经营祂的教会而做工。这是一项需要我们努力做好的事工。当记得，未曾堕落的天使并没有从自己的经历中明白神的恩典。神的恩典--奇异恩典，只有在他们察看恩典是如何做工的时候才能明白。

    “被传于外邦”

    我想我们不需要等待。教会的事工要在万邦万国展开，而教会的事工就是将基督传于万邦万国。教会为基督作的见证要遍布万邦万国。

    “被世人信服”

    对主耶稣来说，这无疑是真实的情况。约翰福音十七章说：“……祢所赐给我的道，我已经赐给他们。他们也领受了，又确实知道，我是从祢出来的，并且信祢差了我来。”（八节）主耶稣为世人所信服。

    二十一节《圣经》说：“使他们都合而为一……叫世人可以信……”。因为主与教会同在，可以使主为世人所信服。除非教会在彼此相爱中彰显出基督的灵，否则教会不会为世人所信服，这一点我十分肯定。因为教会在这方面的失败，使得世界大大地远离了基督。当我们看到教会大体的光景似乎无可救药的时候，我们是无可推诿的，因为我们没有持守为真实的见证人，没有认识到世人因着主的爱在我们中间得到显明而相信主耶稣。

    “被接在荣耀里”

    耶稣确实被接到荣耀里，因着神的恩典，祂的教会，即祂的身体也要被接到荣耀里。哥林多前书十五章给予我们一个伟大的启示：“我们不是都要睡觉，乃是都要改变，就在一霎时，眨眼之间，号筒末次吹响的时候……”。我们将要被提，在空中与主相会。事情的发生也许并不像许多人所想的那么遥远。它可能已经很近了：对主的百姓而言，越快越好。我们内心深处实在在呼喊：“主耶稣啊，我愿祢来。”这并非虚假的心愿。我们曾经习惯地惧怕想起此事，但是我们已经认识到主的再来是一切盼望的根源。这个世界永远都不可能变得更好，其光景反而是每况愈下，直等到主再来时，一切相关的事情都会发生。一个新的时代将要降临，那时各样的恶事将从世上除去。不再有战争，不再有冲突，不再有仇恨，不再有罪恶，不再有痛苦，不再有悲伤和眼泪，不再有死亡。多么美好的日子！多么美好的时代！我们无法想象，但是当我们一想到它，我们的心就欣然接受主再来。

    你是否为这日子而感到害怕？你是否想到此事就感到恐惧？主必要来。首先是为着祂的教会，然后一些事将很快地发生，以迎接那日子的到来。这也许是一个非常可怕的过程。当教会被提之后，地上的事情可能会暂时变得十分的糟糕，但这些事情会迅速和明显地发生，朝着主造新天新地的那大日继续前进。然而教会被接到荣耀里的那日子是临近了。那些明白《圣经》、有属灵领受的人，甚至对《圣经》有常识的人，不会看不到那日子正日益临近。人的计谋正被神打乱。他们的决定只能维持一两周。他们最坚定的主意、计划、协议短时间内就粉碎了。神使人的计谋落空，唯有神的话，正如《圣经》所说的，必永远立定。在神永远的计划里，这是其中一项已经预定的美意：“我们……必……被提到云里，在空中与主相遇……”（帖前四17）“被接在荣耀里！”主的结局将是我们的结局。教会的主、教会的头怎样经历被接在荣耀里的过程，教会也必经历相同的过程。

    这样，可能某些未得救的人一直在透过窗户窥探，满心羡慕。你要站在门外吗？你想将这一切置之度外吗？不，这是神呼召的启示。这是神所说的话，只要我们愿意相信，借着主耶稣的十字架，我们也可以有份于其中。你要让自己与它失之交臂吗？你一定愿意把握这个机会！你一定愿意进来！那些站在边缘的人一定愿意更多地进入！我们所有的人一定愿意更加的忠心，更加的委身，因为知道那日子已经不远了。一直以来，神的话总是得到了应验，证明是确实的，因而这应许也必不落空，也必同样的真实。

    主让我们直接思想到我们蒙召的目的！关于这个问题，我们还可以说很多，但我们所说过的已足以让我们认识到，基督的奥秘就是：神在肉身显现，被圣灵称义，被天使看见，被传于外邦，被世人信服，被接在荣耀里，这奥秘也要在祂的身体--教会身上体现。而且这奥秘的一部分--对于这世上的人、不信的人、不明白属灵奥秘的人，是一个奥秘--是当主再来时，切望等候主回来的教会将被接到荣耀里。被接到荣耀里的想法被世人认为是荒诞无稽的。但是那些明白重生奥秘的人，那些经历过几乎整个世界的强烈反对和仇视，知道自己得蒙基督保守和供应的奥秘的人（他们也知道使他们得以坚持的根本不是他们自己，而是主自己使他们能够坚持到底，主自己是他们的生命）--我们中间明白这些奥秘的人不会觉得接受这奥秘特别的一部分（就是我们的生命将变得完美，也就是我们将要被提，被接在荣耀里）有任何困难。有一件事很奇怪，就是世人可以接受那些过去一定会让人觉得好笑而今日司空见惯的事物，如无线电、飞行、电视、造访月球，以及一切这类的事物。你如果在一两个世纪以前说起这些事物，人们一定会取笑你。凡尔纳曾经被认为是一个很神奇的人，然而他所预言的一切都已经成为现实。他以前提及的那些事物，在今天看起来都是稀疏平常的。人们愿意相信这些事，然而他们无法相信蒙主救赎的那一群人将从地上被接到神的面前。我们正翘首企盼，我们正快速前往，我们在欢呼雀跃。我们的心在呼喊：“主耶稣啊，我愿祢来。”


    第五篇 信徒个人争战的持续

    我们将就这个重大而迫切的问题寻求更深入的理解，思考争战的持续性，以及争战的本质和其领域。

    争战的本质

    我们已经从两个方面来阐明主耶稣十字架的工作。一方面，我们已经注意到祂的工作是实际完成的和终结的；事实上，主确实已经毁灭了那掌死权者以及死亡本身。对主自己而言，这是一项已经完成的工作。祂站在神的右边，就宣告了死亡和撒但已经归于无有，在祂身上已经不再具有任何权柄。另一方面，主十字架的工作具有我们称之为潜在性的一面，就是说，对祂而言，这工作是完全和终结的，但是在圣徒们身上，这工作还需要逐步得到成全。主为圣徒们所成就的工还需要在他们的经历中得着完全。虽然对于教会的头基督来说，这工作是完结的；但就着教会来说，这工作是潜在性的。因着主十字架的工作，以及主复活的伟大事实，那些信的人已经得着永生。但是虽然这永生本身是得胜的、不朽的、不可毁灭的，然而信徒必须借着信来显明永生，活出永生，学习永生的律，与永生相配。永生是神赐给信徒的凭据，就永生的性质来说，它本身不需要加添什么。就着生命的得胜、生命的权能、生命的荣耀、以及生命的潜质而言，它不需要加添什么。但是属灵经历、属灵生命的过程，就是发现和活出生命的内涵。这就是说，属灵生命及经历的过程是发现和活出生命的价值，这生命在我们的里面，是从上头来的能力。

    认识到其中的区别，是很重要的。我们往往会认为，在我们里面主的生命需要通过某种方式得到提高或者加增，而其实真正需要的是我们应该发现我们所持有的生命，并且从经历中发现，凭着这个生命而活。这生命不是与主耶稣分离的，我们永远不要以为主的生命需要得到某种提高，也不要以为主需要加添什么，好叫祂完全，或使祂更完全。我们绝不应该持这样的想法。这生命是与主自己相连的。正如使徒所说的，基督是我们的生命，我们的需要是发现在我们里面基督的丰富，并照着基督生活。所以问题其实在于要让生命更多地充满我们，而不是我们更多地得着生命。无论如何，这就是生命做工的方式。

    按着神的命定，这生命必须在这死亡仍然掌权和发动的世界做工，因为在这世界，死亡的完全毁灭还没有得到显明。死亡，如同魔鬼一样，仍然在这世界发动，虽然各各他始终保持完全的得胜。主把我们留在这个世界，死是一股很强大的权势，它依然在这世界掌权和运行；按着神旨意的命定，我们就是要在这世界把神已经放在我们里面之生命的价值证明出来，并从经历中发现生命的潜能。因此，这就决定了在信徒里面的生命与这世界之间的争战。

    这是生命的争战，不是说永生可能会失丧--不在于死亡是否会将永生从我们身上夺去，因为这根本不是问题所在--而在于生命的大能是否能得胜并完全地彰显出来。这才是问题所在。我们可能持有永生，然而生命可能在我们里面受到了抑制，没有显明出来，没有表现出得胜的品质。生命也许在我们里面，可是受到了局限和抑制。

    信徒个人的实际情况也可能是教会全体的景况。教会可能持有生命，永远的生命，然而这生命没有表现出其存在的证据，或者仅仅是有限的彰显。这种生命的表现和彰显--不仅是持有生命，而且表现出持有生命的证据--无非就是耶稣基督复活及主耶稣基督的身份的问题。耶稣基督已经从死里复活，并且站在高天至大者的右边，拥有绝对主权的事实，其证据就是生命的表现--让我们重复一遍--就是主复活的生命得到体现。这不是一件小事。末后的亚当成了“赐生命的灵”--赐生命，就是生命本身的彰显，生命的赐予，生命的表现--如果生命没有在信徒个人以及教会全体身上得到体现，就有损于主耶稣的见证。确立耶稣已经从死里复活以及耶稣是主的最终事实，其证据和表现是什么？就在于主复活的生命在祂的身体教会身上得胜的表现，而非教义上的宣告。基督已经从死里复活、基督是主的事实，从来都不是从教义上的宣告得到证明的。

    你宣称你相信耶稣受死、复活、升天、已站在高天至大者右边的事实，但你怎么证明你的宣言呢？神为此赐下了什么证据？你可能相信这些事实，你可能愿意为了你的信仰而舍弃自己的生命，你的宣告也许是庄严而郑重的，然而你不能仅仅借着宣告：“我完全相信这是真的！”来证明自己的信仰。你永远不能站出来宣称：你相信一件事情而证实它。你说：“我相信基督教信仰的一切根基！”并称自己为基督徒以表明你相信《圣经》的启示，你也永远不能因此而证明你所宣告的。从来没有任何事情是通过这种方式得到证明的。我们可以将整个问题浓缩为两点--耶稣基督已经从死里复活，以及耶稣基督是万有的主--在你宣告你的信仰之后，你还需要证明你所宣告的。如果你引用神所说的话的事实，即使这样你也无法证明任何事情。证据从来不是基于辩论，因为辩论所建立的论点也可以为辩论所驳倒，逻辑推理所构建的理论也可以为逻辑推理所推翻。那么，你将如何证明你的信仰确是事实呢？就是借着表现和彰显主复活的生命，这就足够了--而且完全“足够”了！这就显出你所宣告的在你的身上得到了体现--在教义上的宣告之外，还有活生生的表现。

    因此，耶稣的复活以及祂的身份与称为“见证”的这种生命表现，有密切的关系。它有别于真理的陈述和表达，它是一种胜过了死亡的生命大能。那么你怎么证明耶稣已经胜过了死亡呢？其证据就是在你的里面表现出一种胜过死亡的生命。这样就意味着整个的问题是一个生命大能的问题，这生命大能见证了基督。我们所说的不是基督自己的生命，而是说这生命见证了基督。我们所说的也不是生活的方式，而是说生命的大能，这种从坐宝座的主而来的属灵权势之冲击力，是一种从属灵领域里彰显出来的更大属灵权势。这就是主耶稣的见证。因此仇敌主要的武器就是死亡。死亡也是一种属灵的权势。这样生命的权势和死亡的权势这两大属灵权势之间就有了争战。这场争战现在正在进行，也将持续下去，直等到教会因为神的大能而满有生命力，到了某个时候。那些在坟墓里的人以及那些活着还存留的人，会一同经历大能的复活--被接到荣耀里，与主相遇。两大属灵权势之间的这场争战将一直持续到那时。

    我们发现自己也在经历这场争战。这是一场日益加剧的争战，我们最好一次认清形势。我们有时很难接受这个事实，尽管我们在理智上表示同意。当事情变得艰难的时候，我们感到惊奇、疑惑，可能为事情会变得这样而感到诧异。但是我们必须认清形势，并接受这个事实，就是随着末期临近，这场生命与死亡之间属灵的争战会不断升级，而且在教会即将被提的那一刻，争战的紧张程度将达到最高峰。主的话确实向我们显明了这个事实。

    争战的领域

    我们首先说信徒个人的情况。我们必须记得，复活之主的生命（这生命连于圣灵，祂是生命的灵）居住在我们的最深处，在我们的灵里，或者正如新约《圣经》所说的“里面的人”里。因此最属灵的人将发现生命的争战是围绕着他们的灵而进行的。他们的灵受到直接的攻击，要叫他们的灵软弱、闭塞、消沉，以至于他们从内心深处感到无力呼吸。他们自己说不出原因，但他们感觉到自己的灵正受到封锁，受到压制，受到围堵。这样就会有两种结果。要么他们的灵因不堪属灵死亡的重压而消沉，从此一蹶不振；要么他们将不得不迫切地求告主的名，好使自己里面的人可以从圣灵的大能获得力量，从而借着祷告锻炼信心，在灵里竭力抵挡死亡的攻击。

    对于许多主的百姓而言，他们的问题是灵里面没有兴起来，奉主的名勇敢面对和抵挡那企图压碎他们灵里生命的威胁。他们持消极的态度，逆来顺受；或者就是陷入与魔鬼不断的质问、质疑、争论、讨论之中，不停地围着自我省察、自我剖析兜圈子。而其实在这样的情况下，信徒们应该凭信心在灵里面兴起来，奉主的名抵挡和拒绝死亡的攻击与威胁，奉主的名祈求从圣灵来的能力。我们当知道该如何做，否则我们永远都无法超越。如果仇敌发现牠可以掌控局势，使我们不停地围着争辩、讨论、分析、求问、质疑兜圈子，牠就会使我们像马戏团的马一样不停地绕圈子，这样我们将永远在原地踏步。如果你就这样不停地绕下去，不朝着属灵的得胜迈出实质性的一小步，你就只有永远在原地踏步。

    另一个仇敌惯用的伎俩是试图使我们把受到的攻击解释为其他事情，并使我们信以为真，从而使我们找不到真正的解释。这样的事情可能是五花八门的。如果我们安心接受这样的解释，这就证明我们的失败。虽然仇敌惯用的伎俩很多，虽然牠可能确实最大程度地利用我们人性的软弱，或是我们身体的状况，或是我们所处的自然环境，然而问题可能终究不是任何身体或环境等自然因素的问题，而是我们在灵里是否刚强的问题。你可能以为处于这些自然情况下的人是没有任何希望的。如果你从圆周向着圆心做工，你就走错了方向，这样你就不能经历得胜，你必被仇敌控制在圆周，直到死去。仇敌不会让你从圆周够到圆心。你必须从圆心开始，向着圆周做工。得胜的关键是我们的灵与复活作王的主联结。

    当然，这种死亡的争战、这种死亡对信徒的攻击还存在于其他领域里。有时死亡所攻击的是人的心思。当你转到思考主的事情的时候，你的大脑似乎变得黑暗了、麻木了，或者好像是瘫痪了。在另外的一些时候，当你思考平常的事情，你的大脑可能十分清醒而开放，几乎不会有任何问题，可是一旦你开始思考属灵的事情、属主的事情，你发现你的大脑变得乌云密布，不起作用。你的心思似乎瘫痪了，黑暗和死亡盘踞着你的大脑。仇敌确实攻击我们的心思，这是毋庸置疑的　…还攻击我们的魂，不仅是我们属心思的一面，而是每一方面。仇敌还攻击我们属情感的一面，使我们的感情干涸、冰冻，以至于我们完全不能向主做出响应，或是不能向主表达任何方式的情感。同样的，仇敌还攻击我们的意志。有些时候我们似乎犹豫不决，不能照着主的方式做决定。我们的意志就是这样地受到攻击。

    死亡对我们的攻击存在于以上所提的各个方面，我们每一个人都或多或少的有过这样的经历。这是一场争战。正如我们的灵直接地受到死亡的攻击，我们的魂、我们的体也同样地受到牠的攻击。仇敌确实攻击主百姓的身体，这是毫无疑问的。我并不是说每一种疾病，每一次身体上的软弱，每一次很自然的些微疲倦都是魔鬼直接工作的结果。当然，从整个人类的历史来看，这确实是魔鬼工作的结果，但我们没有说现实中每一种疾病或软弱等都是魔鬼直接工作的结果。如果我们教导这样的道理，我们必使自己陷入极大的困境。但确实存在仇敌直接的攻击，就是死亡的灵攻击主百姓的身体。当主的百姓身体上有软弱的时候，牠使之变本加厉，企图使他们跌倒；如果没有牠的攻击，原先身体上的软弱根本不会使我们跌倒。这是主百姓所经历的事实。因此问题就在于我们是让魔鬼的诡计得逞，还是我们尽管受到魔鬼的攻击，我们依然能证明这种胜过魔鬼的生命大能，勇往直前。

    保罗身上的刺

    在这些问题上，使徒保罗给我们很大的帮助。根据保罗的记述，由于他所得的启示甚大，恐怕他因所得的启示甚大，所以有一根刺加在他肉体上，就是撒但的差役要攻击他，要正面催毁他。为这事他曾三次求告主，而主对他说：“我的恩典够你用的，因为我的能力是在人的软弱上显得完全”。（林后十二9）我们有理由相信这里的软弱是指身体上的软弱，我相信它必定是疟疾。我认为有各种的理由使我们相信保罗就是患上了疟疾。在保罗的布道旅程中，有很多地方受着疟疾的困扰，而当时他不可能借助于现代的医疗手段得到医治。当我们记得这根刺影响了他的眼睛--任何对疟疾有所了解的人都知道这病会使眼睛遭受剧痛，久而久之，着实影响人的视觉器官--这些都有力地表明这根刺就是疟疾。我们并不是为此争辩，只是我们发现必定是这种病症。但不管这根刺到底是什么，它确实时不时地困扰着保罗，而保罗似乎怀疑这根刺是不是有一天会胜过他。他的这根刺无疑是身体上的软弱，而保罗称之为“撒但的使者”。

    从仇敌的角度来讲，这根刺就是死亡的工作。保罗称之为“撒但的使者”，是说死亡正在他必死的身体上发动　…的工作就是要把保罗带到死的地步；保罗则总是面对死亡，与死亡搏斗。事情的重点在于，虽然魔鬼明显的与保罗肉体上的刺有关，正如保罗的话所表明的，而且主自己也允许了魔鬼的工作，但是它并没有把保罗带到死的地步。恰恰相反，保罗生命的历程是一个不断胜过死亡和撒但的过程。这显出了死亡的权势的确攻击人，而且主并非总是阻止魔鬼的攻击。但是这并非意味着主的旨意是要叫我们死。你可能以为既然主允许撒但使者的攻击，牠的影响就是死，就推断说主的意思必定是叫我们死。这不是合理的推断。事实恰恰相反。对于使徒保罗所遭遇的一切，主有祂的美意，借着死亡的工作，主有效地保守了保罗属灵的活力；因为保罗若没有这根肉体上的刺，他的属灵生命就已经枯干了。我们听听他自己的话：“恐怕我因所得的启示甚大就过于自高……”我们发现保罗因为所得的启示甚大而自高，我们看到他属灵生命的贫穷，因为他属灵的生命已经枯干了。我们发现原来保罗因为这根刺而保持谦卑的情形，依然过着得胜的生活，这不是从自然的观点所能解释的，我们也看到保罗是一个属灵伟人。

    是的，仇敌确实攻击圣徒们的身体　…使圣徒们身体上已经有的软弱变本加厉，牠企图使圣徒们跌倒。但是哥林多后书的这段《圣经》，特别是有关使徒保罗生命的部分，是一个伟大的宣告，说到即使遭遇身体上的缺陷、软弱，或者是遭受魔鬼在神所许可的范围内的攻击，有一种生命可以带领我们实现神伟大的旨意，而不受自然条件的限制。我们必须把握这一点。不要因为身体或环境等自然因素的缘故而消沉，说：“既然我遭遇这样的困境，那么，神伟大的旨意是不可能实现的。”这是绝望，而不是信心。使徒保罗是这样的宣告：“……我如今在肉身活着，是因信神的儿子而活，祂是爱我，为我舍己。”（加二20）这是因信神的儿子而有的生命。这是一种非凡的生活！这是一种非凡的一种生命！是的，在保罗的身上，这是一种得胜死亡的生命。我们必须记得，当保罗到加拉太传福音的时候，他“身体有疾病”，也就是一种影响了他眼睛的疾病。（加四13-14）

    这是一场争战。你读哥林多后书，就将发现这种争战的痕迹。保罗刚刚从绝望的境地走出来，他甚至对存活不抱希望。他以为活命的指望都绝了，不管当时的情形是什么，他确实根本没有指望还能活下来。但是他从困境中走出来了。他身上带着与死亡争战的印记（加六17），然而在他写哥林多后书之后，他还跑了很远的路程，此后在他身上彰显了一些最为荣耀的事情。愿我们相信主在我们里面的生命是能冲破一切困境的，不要从自己所处的光景下结论，也不要相信仇敌的诡计，牠企图使我们根据自己的感觉和事情的表象来下判断。我们必须将这一点铭记于心。

    生命深过我们的意识

    我们以这一点结束这篇信息。我们必须始终相信一个事实，就是这种属神的生命以及这种生命的大能，是超深过我们周围的条件和环境，超过我们肉体的生命，超过我们属魂的生命。除非我们把握这一点，牢牢地铭记这一点，否则我们不能经历得胜。当我们感受到死亡的大能正在发动，疯狂地攻击我们的身体或是我们的魂，而我们有知觉的生命触及的都是死亡，我们往往面临临阵退缩的危险。我相信这种属神的生命是超过我们必朽的生命。我相信即使是已经重生、持有永生的神的儿女，也有可能看不到现象的本质而逃避现实，没有机会看清自己和主的关系这个更深的事实是存在的。我们提到这一点是要阐明我们的观点--如果理性的生命就是我们生命的全部，那么生命对我们而言是不容乐观的。如果我们是神儿女的事实是基于我们的理性、我们天然的思维能力，那么有些人会时常怀疑自己是否已经重生。如果我们属魂的生命是这样，我们肉体的生命也会是这样。主的生命远远深过我们必朽的生命。

    我接下来要说的，某些人听起来可能会感到十分可怕。虽然我所要说的可能会使一些人感到困惑，然而也可以使一些人得到造就。我要说的就是，即使是神的真儿女或仆人，一直以来诚实地与神同行，行走在神的光中，也可能经历一段深切而可怕的黑暗时刻。在这样的时刻，主似乎已经丢弃了他们。而撒但似乎取代了主管治的地位。祷告似乎变得不可能，或者祷告好像不起作用，《圣经》也似乎已经向他们关闭。邪恶似乎得胜了。神的应许，就是永远不撇下、也不丢弃祂儿女的应许似乎已经落空了。情况可能还要糟糕，自己是否已经得救都可能成为心中的问题。这是一些最为圣洁的、最为忠心的、最为神所用的主的仆人所有过的经历。亚伯拉罕有过这样的经历（创十五12），耶利米有过这样的经历（耶二十7），大卫有过这样的经历（诗二十二篇），约伯有过这样的经历，我们的主耶稣也有过这样的经历。（太二十七46）宣信博士在他为神所用之奇妙的人生终点也有过这样的经历。这也是其他一些人所有过的经历。

    我们该如何解释？我丝毫不相信他们真的被弃了，不管表象看起来是多么的真实。在许多情况下，是因为有过这样经历的人大大地摧毁了撒但的国，以至于撒但纠集牠全部的势力，要结束他们的生命和见证。或者可能是仇敌察觉到这种生命的潜力，会威胁牠的利益。但不管这些解释是否合乎实际的情况，事实始终不变，那就是主耶稣在哪里，生命的争战就通常在那里表现得最为激烈。有时这是一种孤独的经历。

    我们必须记得这些都是属灵的权势，而属灵的权势不会受肉体的局限。我们都有一个伟大的精神体系--魂。因着许多原因，当神的儿女们在属灵上有极大的释放之后，他们通常会极度不安，失去了上好而神圣的感觉。但是你能说这意味着他们终究不是神的儿女，他们是神的儿女完全只是一种假象吗？你能说当以利亚在罗腾树下向主求死的时候，他就不再是至高者的先知吗？不，他依然是神的仆人，向神一如既往的忠心。我们并不是试图为自己的软弱寻找借口。而是要尽力抓住问题的核心。这并不能证明主已经撇弃了他们，主已经不再与他们同在，他们不再是主的儿女或仆人，而是显出了仇敌已经格外地盯住了他们，因为牠企图摧毁他们生命中的某样东西。如果你经历这样的情况，不要接受仇敌的暗示，也不要从事情的表象寻找解释。

    如果你不明白我们正在说什么，请不要强解，也不要加上自己的见解。有些人知道攻击他们的是什么，他们或在身体上或在精神上受到攻击，是要使他们觉得自己已经失丧了。我并不相信这意味着他们真的失丧了，只是因为一些人受了魔鬼的诱导，以为自己已经陷入了黑暗。许多有过这种感觉的人知道我们在说什么，他们应该凭着信心使灵兴起来，拒绝表象的误导。表象有时看起来显得那么的真实！一些没有类似经历的人有时对我们说：“这仅仅是表象，不是实际的情况。”我们的回答是：“你不知道你在说什么！对于那些有过这种经历的人，它比任何其他事情都显得更真实。”然而在我们前行的路上，主必定会教导我们不要把感觉当作真理。有些东西比我们的感觉更加深。主比我们肉体的感觉更深，比我们的魂更深。

    在此，让我说一些我在别处说过的一些情形。有些时候，在某些情况下，我们无法与神的儿女沟通。他们正处于意识不清的光景中。对他们说明事实是没有用的，因为他们不能对你做出回应。但是如果你祷告，他们通常都会有所回应，不是言语上的回应，而是比自然意识更深层次的回应。你触摸到更深层次的东西，你摸到了他的灵，只有灵才能对灵作出回应。我们已经经历过这样的事情，甚至祷告到两手紧握，面上发热。这是神生命的奥秘。


    第六篇 教会全体争战的持续

    我们所阐述的已经足够表明一个事实，那就是属灵生命的争战是一生之久的，而且如果这属灵的生命能够得到体现、得到彰显的话，那么它就能够引人注目。属灵的死亡是一股强大的权能和势力，它的运行是要扑灭信徒个人及基督的身体--教会全体为复活升天之主所作的见证。为了彰显主的生命，无论是信徒个人，还是教会全体，都在经历这场生命的争战。问题不在于这神圣的永远生命会失丧，也不在于撒但是否会将这生命从我们身上夺去，而在于这生命能否在信徒个人以及教会全体身上有丰满的表现。按照我们属灵的度量以及我们忠心为主的程度，我们都或多或少地有份于这场争战。信徒个人是这样的情况，教会全体也是这样的情况。

    争战及见证的更高领域

    我想我们通过对比哥林多前书和以弗所书。最能够抓住这个问题的核心。通过对比这两封书信，能极大的帮助我们理解属灵生命之争战的本质和领域。这两封书信也让我们看见这个问题所牵涉的许多实际迹象和表现。首先让我们注意这两封书信所涉及的领域，因为毫无疑问的，这两封书信所涉及的领域是有天壤之别的。我们很熟悉以弗所书所提到有关执政掌权者的句子，“在天上”这个词语就是其中的主要名词。当我们一拿起以弗所书，我们就立刻明白我们是在属天的领域里。我们获得了极大的释放，我们与世界有了极大的分别。整个世界已经被我们甩在身后，我们进入了一个属灵的国度，在这里凡事都有份于主的完全，在这里我们看到主完全是教会全体之首。在这里没有纷争，没有结党，没有不完全，凡事看起来都是完整、完全、终结的，而且与天上的主保持完美的联结。在这里一切的表现都是属天的表现。这是一个领域，在这里我们看到生命的见证实在具有属天的品质和活力。我们的意思是生命的见证是在属天的领域做工。我们看到生命的见证在属灵的领域做工，处于属灵领域的权势和智慧是超越自然，超越世界的，比这地上的权势和智慧更高。这生命的见证够到了整个宇宙，触动了执政、掌权的、这黑暗世界的王、主管罪恶的邪灵。在这里出现了生命的见证，在这里生命的见证得到了实现，得到了彰显。

    生命的见证已经够到了整个宇宙，我们不可能把这见证带到更远。这生命的见证在我们所看见、所触摸、所认识的一切事情背后运行，而且触动了那个属灵的领域，而那属灵的领域是这地上所进行的一切的因由。

    让我们转到哥林多前书，看看这里所呈现的是一个何其不同的领域。在这里你几乎找不到属天的成分。一开始读这封书信，你所触及的尽是一些属地的、属世界的、属肉体的事情--而且是一大堆这样的事情。在这里你完全感受不到属天的气氛。你发现即使在主的百姓中间也存在着某些污秽的东西。在某些事情上，称其为污秽还言之尚轻。你所面对的是一大堆令人不安、让人难受的混乱光景，以及属灵的软弱，属灵生命的不成熟，尽是一些你不得不扫除的事情。你的感受是：“噢，我们最好丢弃纷争、结党、争讼等等这些事情。这是多么属地的光景！”这完全是另外一个领域，因为它是如此地属乎地，如此地远离属天的光景，你就不会为生命的见证在这里是如此的软弱无力而感到奇怪了。在这里你根本找不到属灵力量影响下所造成的痕迹。如果你完全从属灵的角度读哥林多前书，你不得不说邪恶的势力占了上风，而不是被推翻了。你不得不承认仇敌正在践踏、蹂躏主的圣徒　…似乎在一些事上大行其道，使某些即使是世人都羞于启齿的事情在教会发生。是的，对于哥林多的信徒而言，从哥林多前书所反映的情形来看，仇敌实在没有被打败　…依然肆无忌惮，仅仅是因为他们是处于如此属地的光景。

    这正是哥林多前书所表明的事实，不是吗？生命的见证要显出其实在的价值和果效，需要主的百姓、基督的教会成为一个属天的身体。这是必须的！很显然，对于哥林多的信徒而言。他们经历主复活的大能是极其有限的，这纯粹是因为他们还没有体会主的死和祂十宇架的意义。使徒保罗是何其忧伤而悲痛，因为他不得不提醒他们因主的十字架而得的恩惠，就是他在哥林多前书起头所说的：“弟兄们，从前我到你们那里去，并没有用高言大智。我在你们那里，又软弱，又惧怕，又甚战兢。我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并祂钉十字架。”这是保罗在写哥林多前书之前，当保罗在哥林多呆了一段相当长的时间里传道时所持的看法、信息和目标。如今，保罗在他们中间所着重、所强调的是耶稣基督并祂钉十字架的信息，并没有传别的；而许久之后，保罗给他们写了这一封书信，可见事实上他们并不明白自己为何蒙召。

    如果他们真实地理解耶稣基督并祂钉十字架，那么在他们中间就不会有结党，也不会有纷争、乱伦这一切的事。他们并没有领会十字架的意义，没有明白使徒保罗在他们中间所专一强调的信息。如果他们不明白十字架的意义，他们怎能明白复活的意义呢？他们又怎能明白复活的大能呢？如果他们不明白十字架的含义，他们怎能明白这种复活生命的大能，就是复活的永活主给属灵权势造成的冲击力呢？你永远也不可能借着聚集圣徒讨论他们之间的分歧、请求他们合而为一而除去他们中间的结党纷争。要对付主百姓中间所存在的这些纷争结党的事，唯一的方法是在主面前屈膝祈求，求主对付这些事情背后所隐藏的权势。这些事情背后所隐藏的仇敌权势必须被打破。你不可能靠着自己修补破口，因为这些都是魔鬼的工作。

    结党的问题是这样的情况，这封书信所反映的其他问题也是这样的情况。仇敌是造成这些混乱的幕后黑手，唯有复活、升天、掌权之主对仇敌的冲击力才能改变教会的光景。这些都是哥林多教会所显明的事实。他们不能对属灵的权势造成冲击，因为他们没有处在正确的领域里。只有处于属天的领域才能冲击属灵的权势；然而他们是属地的，处于属地的光景。能否彰显生命的见证，处于哪个领域十分重要。

    如果你试图借着升天作王之主生命见证的大能做工，而依然过着属地的生活，结果必证明你完全不足以应付局面。如果我们真想经历主宝座的大能，我们就必须在属灵的生活上一丝不苟，远离这些属世和属地的事情。从属灵的角度讲，我们必须成为一个天国的子民，与主一同坐在天上，领受天上各样属灵的福气，等等。生命的见证在属天的领域里才能够得到彰显。

    我们蒙召正是为了显出这样的见证。这并不是某种不可能实现的理想，也不代表某种高标准的真理。教会之所以被建立，就是为了显出这样的见证。一些人似乎认为在哥林多主的教会和在以弗所主的教会是两个不同的教会，我并不这样认为。有一种教导说到在哥林多基督的身体与在以弗所基督的身体不是同一个身体。我根本不认同这样的教导，也不相信哥林多信徒所蒙的召丝毫有逊于以弗所信徒所蒙的召。哥林多教会同以弗所教会及任何其他教会一样。他们蒙召是要同样地彰显一种属天的生命及见证。关键就在于我们是否领受十字架的意义，好使自己经历主复活的大能，这也将决定我们能在多大程度上彰显坐宝座之主的大能。

    我们处于哪个“领域”的问题关系到任何在教会可能发生的事情。它关系到我们是否只是过着属地的生活，我们所真正关心的是否终究不过是一些属地的事情，即使这些事情是一些宗教性的事情。所有这一切的问题，其关键在于我们是否属于天国的子民，与主同在，得到释放，享受基督里的自由。我们愿意暂时把这个问题留待各位，你可以求主把它的含义更丰富地显明在你的心里。

    争战及见证的范围

    我们领域的意思是指事物的范围，而不是指尺度例如价值、质量方面。我们再转到以弗所书，并注意信中所使用的一些伟大词汇。在这封书信里有一些奇妙的句子和词语。“祂的能力是何等浩大”、“借着祂的灵，使你们心里的力量刚强起来”“神能照着运行在我们心里的大力，充充足足地成就一切，超过我们所求所想的”--这运行在我们心里的大力能够使我们充充足足地成就一切，超过我们所求所想的--“使祂从死里复活……祂在天上坐在自己的右边……远超过一切执政的，掌权的，有能的，主治的……使祂为教会做万有之首……是那充满万有者所充满的。”

    让我们从信中把所有这些卓越的、上好的句子挑出来。不要把它们仅仅看作是一些华丽的词藻，或是动听的演讲，而应该注意它们所代表的极大价值和品质。在哥林多前书，你找不到任何可以与这些相媲美的句子。如果你转到哥林多前书十五章，这一章或许是哥林多前书在思想和启示上最为深远的一章，你会发现你所面对的终究不过是复活，而且是身体的复活。对于复活之身体的本质而言，这确实是伟大而荣耀的事情，但是当你取得了复活的身体，你才开始进入永生这个伟大的领域。可朽的身体成为不朽的，这可能是一件奇异的事情，而且我可以十分肯定的是当它成为现实的时候，我们会认为这是一件多么奇异的事。当死亡在我们身体上被得胜吞灭的时候，这必定是一件非常荣耀的事情。而我们才仅仅开启以弗所书所展现的来世生活。

    哥林多前书也给我们展现了一些十分要紧的事情，然而就其属灵价值的度量而言，与以弗所书所展现的长阔高深相比，是不能相提并论的。即使当你读到哥林多前书十二章关于基督的身体教会，你所面对的多半是她所表现的一面。可是当你读到以弗所书，你所面对的是一个更高的层次，你毋需对他们说：“一个肢体不能对另一个肢体说，我不需要你。”这一句话显明了哥林多的信徒是处于何等属地的光景！不错，使徒保罗是在理顺圣徒们之间属灵的关系，然而他们之间属灵的关系多半（即使不是全部）只是属灵的混乱。然而当你来到以弗所书第四章，触及这里所展现的有关基督身体的真理，你将能感受一个完全不同的气氛。

    接下来我们来到以弗所书五章三十二节：“这是极大的奥秘，但我是指着基督和教会说的。”这里给你展现的是基督身体极大的奥秘。这是更深的层次。你如何解释两者中间的不同？并不是因为他们是属于两个不同的教会，也不是因为他们代表两种不同的呼召，而是因为他们生活在两个截然不同的层次。如果以弗所教会所表现的所有这些奇妙、大能大力的事情是耶稣真实见证的因素的话，那么他们所属的领域是远离属地的光景。我们也可以这样说：如果你想要进入这个大能大力所运行的领域，你就得远离属地的事情。

    你愿意了解祂向我们这信的人所显的能力是何等浩大吗？如果你生活在哥林多信徒的层次，过着属肉体、属地的生活，即使你是一个基督徒，你也无法明白主向我们这信的人所显的能力是何等浩大。你想了解基督的丰富吗？你希望有份于那充满万有者的丰满吗？如果你的属灵生活处于哥林多信徒的层次，你就永远无法明白基督的丰满。生命的见证是具有大能大力的。生命的见证充满着这些复活升天之主的要素和特性。在将来的世代，基督的丰满将会彰显整个宇宙；即使是现在我们也有份于彰显基督的丰满。基督的丰满是借着教会彰显属灵的生命而得到显明并为人所认识，但是教会必须以以弗所书所展现的光景出现。

    我并不是说以弗所的教会已经达到这样的层次。她可能已经达到这样的层次，也可能没有。但有一点似乎是十分明显的，那就是以弗所的圣徒所处的光景已经足够领受所赐给他们的启示，而哥林多的信徒还不具备这样的条件。哥林多的信徒还没有达到这样的层次。但是如果保罗在以弗所传道所收到的果效可以表明什么的话，那么它确实说明了以弗所信徒的完全。他们把昔日行邪术所用的书拿来，付之一炬，而这些书是价值不菲的。他们愿意牺牲一切，因为他们发现了一个全新的奥秘，一种属天的权势，这种权势比那些行邪术、故弄玄虚之人的权势更大，而且是远远超越他们的权势。他们已经认识了基督，所以才不惜一切代价，这样就为他们所领受的奇妙启示预备了道路。保罗可以对那些以弗所的长老说：“神的旨意，我并没有一样避讳不传给你们的。”（徒二十27）你永远不可能把神的整个旨意传给一群人，除非他们已经做好领受的准备。保罗在以弗所的路是没有阻碍的，这也表明了以弗所的圣徒在属灵上已经丢弃了那些属地的关系、兴趣和宗教体系。

    让我们花一小段时间，集中思考其中更为具体的原因。这些原因已经包含在我们的概述中，然而我们现在要加以细致的阐述。

    以弗所教会与哥林多教会的对比

    1.人的地位

    审视这两封书信，并将你的注意力集中于一个词，一个名称，一个称呼，那就是“人”。在这两个不同的教会里，人是处于怎样的地位呢？在哥林多教会，正如这些事情所反映的，人占有非常重要的位置。使徒保罗说：“我从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体、在基督里为婴孩的……因为在你们中间有嫉妒纷争，这岂不是属乎肉体、照着世人的样子行吗？有说：‘我是属保罗的。’有说：‘我是属亚波罗的。’这岂不是你们和世人一样吗？”（林前三1，3-4）教会发生这样的事情，岂不是因为人占了非常重要的地位吗？人正在使基督变得模糊不清。贯穿整封书信，保罗一直在对付人属天然的因素。不管它是什么，也不管使徒保罗所急于对付的问题达到了何等棘手的程度，你所触及的是人自身的一些表现，比方说争论，虽然我们不知道到底是为了什么而争论。只不过是两个信徒，同一个教会的肢体，可能有生意上的交往，然而也许有一些事没有处理公正，因而双方产生了严重的分歧，于是其中一个说：“算了，我会告上法庭，咱们法庭上较量！”这是照着世人的样子行。问题始终在于人占了过于重要的位置。

    我们转到以弗所书，看看在这里人是处于怎样的地位。你找不到他的身影，相反我们发现“一个新造的人”，就是保罗劝我们要穿上的新人。（弗四24）旧人不见了，已经变成了新人。我们现在所看到的教会不再是一个个代表自己的个体，而是一个整体，一整个新造的人，每一个人都各尽其职。教会不再是许多分开的个体，各自考虑自己的利益，在这个整体的、互相兼顾的新人身上，一切的个人主义都消失不见了。你几乎可以看到他们正在基督里成长--“直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量”。（弗四13）

    “人”这个字是这两封书信所反映的情形的要点。为什么？如果人被放进来，那么教会的光景就必定是哥林多教会那样的光景；如果人出去了，那么教会的光景就必定是以弗所教会那样的光景。这是十字架的工作。这样难怪以弗所书早就说到这样的话：“……使我们与基督一同活过来……又叫我们与基督耶稣一同复活，一同坐在天上……”一同活过来也好，一同复活也好，都表明我们曾经死过，这死是旧人的死，属天然的人的死。

    2.世界的地位

    “世界”这个词在哥林多前书出现了多次：“这世界的智慧”、“这世界的王”。我们读这封书信的前两章，看看世界占了多么重要的地位。这世界和这世界的智慧，这世界和这世界的灵，这世界和这世界的道路，在哥林多的信徒中间占了一个重要的地位。如果你继续读完整封书信，你始终摆脱不了世界的身影。这是世界的道路，世界行为举止的方式，或者世界支配的形势--世界的灵--始终出现在我们面前。世界在他们的思想上占有很重要的位置。他们甚至以世上的智慧处理属天属神的事情。

    我们转到以弗所书，看看世界的身影在哪里。世界已经被甩在了后面，我们看到以弗所的信徒们在属灵上已经从这个世界分别出来，虽然在字面的意义上他们并没有离开这个世界。他们和哥林多的信徒一样，依然活在这地上，活在这个地球上。他们既在这个世界，却不属这个世界。让我们回想约翰福音十七章那些奇怪的、似乎自相矛盾的话：“……祢将他们赐给我……”，“他们不属世界”，“我不求祢叫他们离开世界……”。我们明白其中属灵的含义，也知道其中并没有矛盾；既是在这世界，又同时不属这个世界。以弗所书第五章和第六章提到了有次序的生活表现。有家庭之间的次序，夫妻之间的次序，父母子女之间的次序，主仆之间的次序。你会说：“这只不过是一些属地的样式！”不！这些不仅是这世上生活中合宜的关系，而且也是属天生命的适当表现。一切的关系都已经提升到属天的层次，影响这些关系的是属灵的益处，考虑的是天国的旨意，而不只是属地的利益。哥林多前书所表现的世界，在以弗所书完全找不到身影。

    这就说明了什么是生命的见证，也显明了要冲击属灵的权势，教会必须做些什么。教会永远也不可能彰显生命的见证，也不可能冲击属灵的权势，除非我们一同从这世界分别出来，这是从属灵的角度说的。“我们不是与属血气的争战”--这是世界行事为人的方式--“乃是与那些执政的、掌权的……”。因此问题在于我们要抛弃属血气的事。这是一场更为果效的争战！在属灵的领域，这些是何等有力有能的权势！当我们明白复活主的大能做工的奥秘，生命的见证是何等的有果效！然而这需要我们从心里和从灵里明白我们必须绝对地从这世界里分别出来。

    3.哥林多教会和以弗所教会不同的次序

    在哥林多教会，我们看到事情的两个方面。在使徒保罗必须说的话里，我们看到一种属天的次序。他正在指示教会里属天的次序是什么样式，并试图在教会里恢复这属天的次序，或者建立属天的次序。然而有一种次序是敌对属天的次序，这至少是保罗在书信中所暗示的--因为使徒保罗没有给我们完全地说清楚--在教会里存在一种可怕的混乱。让我们再一次读完整封书信，看看教会里的一切是如何的混乱无序。教会的程序，教会的管理体制，信徒们之间的关系，全都乱了套。使徒保罗在处理这些混乱的光景时，提出了从那时到现在在教会里面引起冲突的问题：圣徒之间的关系，圣徒行事为人当规矩有序，圣徒当各得其所、各尽其职，以及在教会中的职分和行政。哥林多教会在这一切事上都乱了套。

    我们不打算就这些作详细具体的分析。这样做可能会相当费时，也可能没多少益处。至少，这样做可能会使我们偏离我们本次思考的重心。哥林多教会的问题可以说是次序上的问题，或者说是混乱无序的问题。我们必须认识到这一点。使徒保罗在这封书信中并没有表现出任何的武断。保罗在信中的言论受到了极大的误解--比方说，他提到姐妹在教会中的地位问题。有一种解释说，保罗是一个轻视妇女的人，他没有摆脱拉比们关于妇女的观念，而拉比们的观念是妇女应该顺服男人，而且必须始终保持顺从的态度，因此保罗在信中所写的教训正是出于这种思想和观念。没有比这样的解释更违背真理，也没有比这样的论调更毁谤保罗了。保罗根本就不曾处理什么地位或荣耀的问题，他所处理的纯粹是次序的问题。保罗教导说，教会应该怎样有序地运作，并不是要管治姐妹，他只是表明她们在工作上是彼此相关的，而且她们各自守住自己的位置既是合宜的，又是有益处的。这是次序的问题。我们应该确定这个事实，弄清楚真实的情况。我们要抓住这点来表明我们的意思。

    让我们转到以弗所书，你会发现在这个教会里完全没有出现混乱的景况。以弗所书第四章让我们看到基督的身体以及各肢体之间的关系得到了确立，或者说从大体上得到了实现。她表现出完美的属天次序。信中根本没有提到这种次序有颠倒之处，只是让我们看到这种次序已经得到确立。在这里没有吵闹，没有争斗，她说明了一种属天的次序。你所感受的是一种全然不同的气氛。这里的重点是，教会要见证复活的主，见证主复活生命的大能，与神家中的次序是密切相关的。如果神的次序被打乱，就会削弱生命的见证，也会失去见证的实际。因此神家中的次序是至关重要的。希望任何人都不要认为对次序的要求只是为了支配、管理别人，使众人服从权柄，从而满足某些人对权力的欲望。

    “顺服”这个词已经成为一个让人十分讨厌的词，这是因为他们没有领会这个词的真正含义。主的百姓所表现的这种神圣次序、属天次序的价值才是要点，因为在与仇敌的争战中，它是相当重要的因素。像哥林多教会这种混乱的光景根本不可能摧毁天上执政者的权势，当神的次序得到建立、得到支持、得到敬畏的保守，世界的王在属灵的权势面前就会站立不住。这样就为主的降临并对付教会的仇敌预备了一条畅通无阻的道路。可是教会常常都处于四分五裂的局面，他们向主大声哀告，向主祈求得胜，祈求释放，祈求能力，祈求果效。如果我们能听到主的回应，那么主的回答必定是：“把你的家收拾妥当！这是取得能力的方法。在你们中间凡事都当规规矩矩地按着次序行，我就听你们的祷告。你们向我析求你们称之为能力、果效的东西，取得能力、收到果效的方法就是从你们中间理顺一切的混乱。”

    因此一个人要想彰显主的生命，他必须处于属天的领域，他必须从这个世界分别出来，他的旧人及旧人属天然的力量和生命必须死去，他必须凡事遵循属天的样式。这些都是可实行的。并不是要你的思绪飘飞，得意忘形，而是要你在日常的实际生活中去实行。我相信没有什么比这点更能触及整个问题的核心。我也确信教会今日在见证上的软弱及失败，其首要原因是教会已经变成如此属地的光景；是因为教会奉行了这世界的标准；是因为像世人一样，人在教会处于如此重要的地位；是因为属天的次序没有得到建立，而人为的次序充斥在所谓的教会中。这些因素和其他因素一样与见证的果效是密切相关的。

    你是否明白与主之间的属天联结？你是否已经从心里丢弃这个世界？你是否已经领受主十字架的意义，脱去一切属乎旧人的这些行为？你是否确定自己在神的家中已找到合宜的位置，没有失去自己的地位？就着你对主的忠心而言，你是否真的决心走上自己的岗位，守住自己的岗位，在自己的岗位上为主尽功用？你是否有份于那些不能表现属天样式的事情？你是否赞成和支持一个不属于主的次序，而且是中坚力量？如果是这样，你一定会被仇敌打败。在生命的见证上，你必定会失败。这些都是一些实际而直接的问题。主会赐给我们恩典和理解力，告诉我们这些问题的意义是什么。我绝对相信从现在开始，你会逐渐明白所有这些问题的意义。你可能暂时无法完全领会，但是你已经存记于心了。要记得，你是处于哥林多信徒的光景还是处于以弗所信徒的光景，这确实是非常重要的问题，而以上的这些问题正反映哥林多教会与以弗所教会的特征与区别。

    如果我们从属灵的角度来说的话：愿主使我们成为一个上好的以弗所教会！


    第七篇 神在持续争战中的旨意

    读经：士一1-26，西二15，弗六12，出二十三29-30

    我们来到这个题目的结尾，就是我们刚才读过的几段经文所指示的争战性质。

    首先我们需要抓住的是歌罗西书给我们摆明的事实：对主来说，争战已经完成了。对主来说，得胜的保证是绝对、完全、终结的。主已经亲自掳去一切执政的、掌权者的权柄，将他们显明给众人看，就仗着十字架夸胜。这把我们带到了以色列所预表的境地，主说：“我必赶出他们……”。这说明主已经站在完全占有的位置。对主来说，得胜是绝对的。从这一点来讲，还有另外一个方面，那就是主百姓的得胜是逐步实现的。在主里，我们是绝对得胜的，然而我们需要亲自逐步地进入得胜的境地。这种争战的逐步性，以及逐步实现得胜的必要性，是我们这次要花一点时间来思考的问题。

    争战的逐步性

    1.事实

    这种争战的逐步性是显而易见的，也就是说，我们看到这确是事实。不论是新约宣告的话，还是旧约的预表，这种争战的逐步性都是十分明显的。出埃及记二十三章正合乎后来新约的话：“我不在一年之内将他们从你面前撵出去……我要渐渐地将他们从你面前撵出去……”（29-30节）我们可以引证新约《圣经》中以弗所书第六章，这一章显明了这种争战的逐步性：“……我们并不是与属血气的争战，乃是与那些执政的、掌权的……争战”（12节）尽管主耶稣确实已经亲自得胜了仇敌，掳去了一切执政的、掌权者的权柄，将他们显明给众人看，然而我们依然需要与他们争战。我们的争战并没有结束，还不能坐享其成，我们依然需要经历这场争战。当然，对于那些具有属灵经历的人来说，这是不言自明的；然而这一段《圣经》显明了一个事实，那就是与死亡的权势之间属灵生命的争战是逐步进行的，属灵争战的得胜是逐步取得的。我们并不需要旁征博引以证明这个事实。

    2.神的理由

    既然主自己已经取得绝对的得胜。而且对于主而言，祂已经成全了祂的工作，不需要再做些什么--祂在十字架上已经对付和征服了所有的仇敌--那为什么祂不干脆直接把完全的得胜赐给我们，使我们过上喜乐的生活，而不需要经历任何属灵的争战？这听起来可能是一个十分愚蠢的问题！我们必须将问题带到主面前，求问主为什么按照祂的旨意、根据祂的命定，我们必须继续进行这场生命的争战，为什么争战的得胜是逐步取得的，而不是一次完成的？为什么这场争战必须持续到底？出埃及记的这段《圣经》给我们解答了这个问题：“我不在一年之内将他们从你面前撵出去，恐怕地成为荒凉，野地的兽多起来害你。我要渐渐地将他们从你面前撵出去，等到你的人数加多……”。因此神的理由是必须等到他们的人数多起来，以取得仇敌依然占据的土地。我们之所以还需等候完全的得胜，是因为我们暂时还缺乏能力，是因为我们属灵生命的限制，属灵生命的不成熟。

    现在让我们从旧约的字句转到新约的灵意，如果可以的话，让我们从属灵的领域作思考，看看属灵的权势所占据的属灵领域。物质的力量不能逐出属灵的权势，也不能占据属灵的领地。唯有属灵的权势才能占据属灵的领地。既然属灵的权势占据着属灵的领域，而唯一能将他们取而代之的必须是属灵的权势，那么至少就必须有一股势均力敌的属灵权势，以取得他们所占据的领域。因此问题的关键就在于我们属灵的度量、属灵的能力。主在这段《圣经》所说的大致意思就是，祂会随着我们属灵生命的成长而赐给我们相应的属灵优势。当我们经历这场生命的争战时，我们常常来到主面前，向主祷告祈求，呼求主帮助我们取得争战的胜利，赢得争战的优势，征服邪恶和死亡的权势，而我们往往在想主必将以某种方式从大能中降临，使我们在属灵的争战中一举取得优势。我们必须纠正这样的心态。主所做的是使我们成长，以占据更多的领域。通过某些练习、某些经历，祂使我们的属灵生命以某种方式得到成长，我们属灵的度量、属灵的能力得到加增，因而随着我们属灵的成长，我们自然而然就占据更多的领域。这是出埃及记这段《圣经》给我们显明的事实。

    预表是很有趣的。出埃及的百姓蒙神呼召，要占据迦南，他们的得胜、征服是一个逐步和渐近的过程，而主正在他们前头行，撵出仇敌：“看哪，我要差遣使者在你前面……”现在让我们设想一下，主在祂百姓的前面行，撵出所有的仇敌，并留给他们整个空无人烟的迦南地，可是祂百姓的人数是如此的少，以至于他们所居住的只是迦南地的一部分。接下来将发生什么事？神和魔鬼都不喜欢留下空间。让自己处于一种消极的状态，没有一个明确的职责，你很快就会发现自己身处困境。对于主的百姓而言，魔鬼不乐意给他们留下真空，所以牠要填补这个真空。从主自己所讲的一个故事我们可以看到这个原则，就是一个被鬼所附的人，魔鬼被赶出去了，房子内空无一物，魔鬼在无水之地过来过去，想寻找安歇之处。既找不到，魔鬼最终又回到了牠从前被赶出的屋子　…发现房子已经打扫干净，修饰好了，而且无人看守，所以牠立即占为己有。然而这一次邪灵还另带了七个邪灵一同住进来。从主给我们所描绘的这幅图画，我们可以很清晰地看到仇敌不乐于给人留下真空。

    主也同样不喜欢留下真空。祂认为凡事都应该是丰满的。祂喜欢真空完全地被占据、被填满。在属灵的事上，在祂给祂的百姓更大的空间之前，他们必须有属灵的增长。我担忧的是，基督徒已经从另外的方式来取得更大的空间，希望得到增长以适应更大的空间。所以巨大的建筑物建起来了，然后就设立了大量的工作和劳力，以求填充这巨大的空间。主不是以这样的方式做事的。祂首先使祂的百姓有所增长，然后给他们相应的空间。然而我们不要从低层次来理解这个道理，而要从属灵争战的领域来理解。在出埃及记这段《圣经》，主给我们设立的原则，就是在与黑暗和死亡权势的属灵争战中取得优势，是根据相应属灵生命的成长，而属灵生命的成长对取得属灵争战的优势、占据更多的领域是至关重要的。主给我们的挑战是：“你是否可以充满这片领地？你是否可以占据这片领地？你是否可以拥有这片领地？如果我将这片领地赐给你，你能否持守？”如果主赐给我们大片的领地，而我们却不能占据并充满这片领地，其后果将是十分严重的。属灵生命的成长、属灵生命的成熟、属灵生命的增进是何等重要！

    在争战中逐步得胜的整个问题取决于我们属灵生命的逐步成长，而不在于我们从主领受得胜的恩赐。实际上，在属灵争战中取得优势是根据我们属灵的成长和扩大而得到发展的，这是属灵力量的问题。因此那些对得胜了解最深的人并不总是那些谈论得胜最多的人，而是那些通过各样的经历和过程靠着基督在属灵生命上最有长进的人。另一方面，明白主在我们身上所做的一切，对于那些在属灵上痛苦成长的人是一个安慰：凿深渠道，挖深犁沟；朝向深处；击碎，打破；这一切都是透过受苦得着主更深、更宽、更高的能力，好使自己得着属灵的能力、属灵的得胜。因此仇敌的势力越来越微弱，因为圣徒们因着在神的恩典以及更多认识我们救主耶稣基督而越来越有能力了。圣徒们身上的能力唯有在此根基上才会增长。我们需要得到建立，以获得神的大能，以取得争战的优势，以征服仇敌的权势。很明显，如果他们的生命不是以一个丰盛的属灵生命为根基，那些攻击仇敌的人就会被打倒，因为他们必在仇敌面前站立不住。我们需要拥有属灵的能力、属灵的丰富、属灵的根基、属灵的丰满，好使自己可以在仇敌面前站立得住，并迫使仇敌放弃牠所占据的领域。我们应该认识到这一点，这很重要。

    我们必须有属灵生命的增长，好叫我们可以占据更多的领域，否则主不会赐给我们更多的领域。祂有无限的智慧，祂对待我们的方式是：“我不在一年之内将他们从你面前撵出去……我要渐渐地将他们从你面前撵出去，等到你的人数加多……”在属灵争战中取得优势的程度取决于属灵生命增长的程度。

    3.误解使人丧胆

    我们紧接着来注意另外一件事。这种争战的逐步性如果遭到误解的话，就会使人丧胆。许多以色列人灰心丧胆了，这似乎是很明显的，因为这场争战是需要持续进行，把仇敌全然撵出是一个渐近的过程，是需要一步一步来的。不知何故，我们的人性喜欢一蹴而就，喜欢一举歼灭仇敌，对我们的肉体而言，这种属灵成长的长期过程是一件让人灰心气馁的事情。所以他们没有把那些国民全部撵出去，纯粹是因为打这场战争需要耐心。正如我们所说的，它需要坚持不懈、坚定不移、持续不断地进行，还有许多需要去完成的。

    这正类似于我们的心态。我们常常因为持续作战而灰心丧胆，因为我们似乎只是取得了很小的进展，因为未得着的似乎总是比我们已经取得的更多，因为我们看到前面还有许多需要去得着的。你要记得，这是神主权所命定的旨意的一部分。只要我们还在这地上，主就不会给我们任何理由，说：“我们终于可以安歇了！”然而我们是何等地期盼这一天随时来到！我们原以为这一天并不遥远，就是我们取得争战的优势，从而结束这场战争，不管怎么说，最主要的是我们可以停歇下来享受安息。我愿意满怀信心地告诉你，直到这场争战的最后一刻，相比于我们所未得着的，你会觉得我们实际上根本没有取得什么。你会感受到我们所面对的势力依然几乎势不可挡。不管你在属灵上已经取得多么大的进步，你还是会时常觉得自己几乎被压倒了，力不能胜，事情背后真正的势力还没有被击破。通向荣耀的道路是一条争战不断升级的道路，就在我们即将进入荣耀的那一刻，这场争战将达到剧烈的巅峰。主永远也不会给我们停歇下来的理由。

    这是以色列人另一方面的失败。一方面，当许多以色列人因为争战持续扩大而灰心丧气时，很明显另有许多以色列人持一种不敬虔的满足心态。他们说：“我们已经交过战，我们也已经取得了这么大的成就，这就够了。”不满足既可能是敬虔的，也可能是不敬虔的。不满足也可以是敬虔的。当属灵的权势尚且存留，没有被撵出，没有被剥夺，当整个属灵的领域依然存在敌对主的势力，你我就没有权利满足。我们就不可以停歇下来，说：“哦，那确是理想的光景，可是那是不可能的！能看到理想的光景得到实现，这固然很好，然而设立一个完美的计划，在主的百姓或我们属灵的经历中指望一个不可能实现的目标是没有益处的！”如果我们这样想的话，我们将给自己留下遗恨。在士师们治理的那四百年里，这样的心态导致的只是苦痛、软弱，不断地被仇敌打败，贯穿这个漫长的时期，以色列处于一种起伏不定的可怕光景中。看看士师记的记载，并留意以色列人被打败、受奴役、做苦工的那些时期！原因何在？解释就在士师记第一章。你如果读完整章，并注意它何等重复地提到以色列的某个支派没有“赶出”他们的仇敌这句话。结果就导致他们长期地被打败，服苦役。接下来怎么样？他们进入了一种不敬虔的自满。他们说：“当然，理想的状况是占据整个迦南地，但是我们目前所取得的土地似乎已经达到了我们力所能及的范围，这样我们就必须接受现实。”

    在主的见证这件事上我们如今面对一个十分严峻的挑战。我们放眼看看今日的世界，看看我们所谓的基督教世界，我们看到其光景与士师时代的光景是何等的相似。我们看到在所谓的教会中存在着分裂、失败，于是我们有这样的疑问：我们是否可以彰显主完全、丰满的见证呢？我们是否可以完全表现主的心意呢？而我们得到的答案往往可能是：“不错，那确是理想的光景，但是如果试图实现这种理想的状态，那就是给自己设立一个不可能完成的任务。你最好接受现实的景况，做最坏的打算，并尽力做到最好！”你满意这样的答案吗？我不满意，并且我已经定意，即使自己在这种努力中死去，我也要为了更完全地表现主的心意而奉献。我将倾尽一生以致力于使主的百姓完全地表现主的旨意，直到生命的最后一刻，我不会接受这种远远不能满足主心意的现状。满足于这样的状况是不敬虔的表现。正是这种失败在延续，尽管这看起来似乎是不可能的。这种失败所招致的后果使主百姓属灵上麻木和失去功效。

    相交的必要性

    我们来到最后一个要点，我们觉得这一个要点比其他的要点都来得重要。我们已经看到这场争战的现实景况，我们也明白了支配这场争战的许多因素；然而如果我们要得胜的话，我们需要做些什么？你可能会从各个不同的方面做回答，然而我所看到的一个要紧的因素--即使不是第一要紧的--至少在士师记第一章第一部分提出这点。在这里，以色列人求问耶和华说：“我们中间谁当首先上去攻击迦南人，与他们争战？耶和华说，犹大当先上去……犹大对他哥哥西缅说，请你同我到拈阄所得之地去，好与迦南人争战；以后我也同你到你拈阄所得之地去。于是西缅与他同去。犹大就上去，耶和华将迦南人和比利洗人交在他们手中。他们在比色击杀了一万人。”在这里，你看到了实质性的胜利，实质性的果效。背后的原因是什么？就是相交与合作。在这里，你看到在这场争战中表现出了一种互相扶持的精神。仇敌之所以掌管和占据着主百姓的地位，就是因为神的百姓中间缺少这种互相扶持的精神。仇敌阴谋得逞其中的一个诡计，就是使主的百姓在争战中缺乏这种属灵的合作，使他们分开、分散、不成一体、各自为政，而不是形成一个神完整的器皿，从而共同有力地对付仇敌的权势。我必须特别强调这一点。

    我心中的负担是：主最需要的是一个祷告的器皿，为一个目标一同聚集，而这个目标就是撵出仇敌。这不只是献上祈求，也不只是滔滔不绝地做计划好的祷告，因为不论这些祷告可能是多么地好，多么的正确，可就是缺少对主自己的得胜以及借着主的得胜胜过仇敌的有力把握。得胜是在主的手中。祂已掳去了执政掌权者的权柄。祂曾经说过：“我必将他们赶出去。”那我们应当怎么行？我们应该一同聚集，并且凭着信心牢牢地把握主的得胜；我们凭着信心持守主的得胜，并借着主的得胜应付属灵的光景。只有我们这样把握了主的得胜，否则我们就不能像犹大和西缅大获全胜那样取得相应的属灵争战的胜利。从犹大和西缅的得胜，我们看到了实质性的进展，我们看到仇敌不得不放弃。

    哦，为了取得实质性的胜利，神的百姓必须一同聚集祷告，一本正经、全心全意、同心合意地聚集祷告，就像是一个人，因为主的见证岌岌可危，因为主的见证与同心祷告密切相关。主今日所需要的就是祂的百姓一同聚集，以对付事情背后所隐藏的撒但势力，扫除仇敌所占据的领域。我觉得这就是主最大的需要。可是我们不够重视这件事，没有为主的见证尽心尽意。如果我们真的关心主在这地上的见证，我们只需要听听主的百姓所受到的冲击，听听死亡的权势是如何地横行，我们就应该严肃面对这样的局面，目的是不给仇敌任何喘息的机会，直到牠狼狈而逃。然而我们听到仇敌正控制着局势，听到主的需要，听到我们的弟兄姐妹在争战中力不能胜，可我们却仅仅满足于暂时的祈求：“哦，主，帮助他们！哦，主，祝福他们！哦，主，拯救他们！”主的回答是十分明确的，但愿我们都有耳可听：“你为什么向我哀告呢？……你举手向海伸杖……”（出十四15-16）我们的手中持有主得胜的杖--或者我们应该持有主得胜的杖。我们持有耶稣大能之名的杖，当我们来到主面前向祂哀告时，主说：“用我为你们所取得的胜利，以对付为仇敌的权势所控制的局面！”我们需要做的就是同心聚集，互助扶持，用主为我们预备的伟大胜利对付仇敌所控制的局势。

    哦，愿主感动你看到主的需要，奉耶稣的名有力有能地祷告；愿主得到一个祷告的器皿，借着这祷告的器皿使祂宝座的大能可以冲击那为仇敌所控制的局面！这是主最大的需要。在许多主的百姓身上，在这世上有许多的地方，主的见证被打败了、被拘禁了、被封锁了、被抑制了；主的见证得不到彰显，处于停顿的状态，仇敌正占据着土地，而主的百姓本可以同样地占据和持有这些土地。面对这样的局面，必须有一种大能发出，以扫除仇敌所占据的土地，而这样的大能只有当主的百姓一同有力地祷告时才会来到，借着这样同心的祷告，主宝座的大能必产生果效。

    有许多主的百姓知道靠着自己的祷告生活，他们无法经历得胜，也知道他们自己无法对付仇敌所控制的局面。许多人深感惧怕地意识到他们所需要的是借着同心的祷告得到一种有力的帮助，好使自己能够经历得胜，可是问题就在于这种帮助从何而来？根本找不到能够靠着自己得胜的人，也找不到知道这样靠着主名之大能祷告的人。请原谅我把问题说得这么严重，只是当前为仇敌所支配的局势需要我这样的强调。我们需要做的就是恢复一个祷告的器皿，借着这个器皿，主耶稣手中所掌握的大能就可以得到释放，从而对付被仇敌的势力所封锁的局面。但愿主唤醒我们，深深地感动我们，使我们明白主的需要，并使我们至少成为这个祷告器皿的一分子。

    让我们下定决心，一同聚集祷告！不要等到弟兄姐妹叫我们才祷告！如果我们有机会聚集，如果在我们周围有弟兄姐妹，我们可以召聚祷告，就让我们这样做。不要等到安排好的祷告聚会我们才祷告。如果有任何弟兄姐妹你可以召聚祷告，就当为着主的益处与他们一同聚集，全身心投入祷告的服侍，以释放那为仇敌的权势所控制的局面。


    第一篇 神的本性

    读经：“拿着七个金碗，……七位天使中，有一位来对我说，你到这里来，我要将新妇，就是羔羊的妻，指给你看。我被圣灵感动，天使就带我到一座高大的山，将那由神那里从天而降的圣城新耶路撒冷指示我”（启廿一9，10）。

    “你们乃是来到锡安山，永生神的城邑，就是天上的耶路撒冷……”（来十二22）。

    “但那在上的耶路撒冷是自主的，他是我们的母”（加四26）。

    我们要用前一段时间来看我们所在的地方，我们刚才读过的那些经文，很清楚的告诉我们所在的地方。神的话告诉我们说：“你们来到……天上的耶路撒冷”，又说：“在上的耶路撒冷（即天上的耶路撒冷）”是我们的母“。是的，这里告诉我们所在的地方，但是未加解释。这一周我们要花时间来看这件事。

    当你读启示录末后几章时，你很容易想到那都是将来的事。”圣城新耶路撒冷，由神那里从天而降“--这话的确是指着将来吗？是的，它含有将来的意思，但我们读的这几处圣经却说，我们已经到了。我知道这些话相当难解，但我们要一同花一点时间来看这些话的真实意义。在开头我们要为我们所要说的话先打一个根基。

    为何写这几章圣经？

    首先我们必须明白使徒约翰为什么论到新耶路撒冷？这些论到新耶路撒冷的话又是什么时候写的？我们知道使徒约翰写这些话时，基督徒正在受着严厉的迫害，基督教也正在受着世界强烈的反对，所以基督徒都觉得要向主耶稣忠诚，需要付出极大代价。你们都知道，使徒约翰为着给耶稣作见证，曾被放逐到拔摩海岛，他就是在那岛上写了这本启示录。

    以上所提的事叫这几章圣经非常合乎现代的需要。一个逼迫基督教的新浪潮已在地上开始，这个浪潮已从东方伸展到西方。当我们在这个地方的时候，便有许多主的仆人，为着给耶稣作见证被囚禁。所以这本启示录不单是说到许多世纪以前的事，也不单是说到将来的事，我们要看见这本书也可以非常实际的应用到我们自己所处的时代。

    使徒所以写这本书，论到天上耶路撒冷异象的第二个原因，乃是因为教会失去了起初的爱心。他们变节了，启示录前几章说的很清楚。起初的爱心、起初的生命、和起初的荣耀都失去了。以上这些光景就目前而论，在许多地方都已发生。今日最高的呼声乃是：”我们要回到起初的时候！“

    使徒所以写这几章圣经的第三个原因，乃是那时已有许多假先知起来把混乱带到基督教里面，以致对那”从前一次交付圣徒的真道“的信心，失去了它的纯洁。有一个使徒，他写了很短的一封书信，他说他所以写信，乃是为着那”从前一次交付圣使的真道，竭力的争辩“（犹3），这岂不是我们所处的这个时代的另一种光景么？许多假先知把神的百姓带到混乱里面，以致神的百姓几乎不知道他们究竟该相信什么。

    在圣经中恐怕没有任何一本书比这本启示录引起的混乱更多。许多基督徒甚至放弃读启示录，并且说：”我不明白这本书的意义。这个传道人这样讲，那个传道人那样讲“。假若你要问我，对启示录这本书的讲解究竟有多少种，我实在回答不出来。

    以上是约翰写启示录的背景。在约翰的书信中，他曾说有许多敌基督的已经出来了（约壹二18）。我们必须知道约翰所以论到天上耶路撒冷的启示，乃是由於以上的许多原因。

    但是还要留意一件事。就是当约翰写这本启示录时，神对这个世界的审判已经开始。你只要将这本启示录读一遍，你便知道审判已经临到这个世界，并且已经临到地上的耶路撒冷。我想在所有的文献中，没有比史学家约瑟夫所记耶路撒冷被毁的事更可怕了。但是当地上的耶路撒冷被毁弃时，天上的耶路撒冷就要出现。

    神对这个世界的审判开始于耶路撒冷，然后临到罗马帝国和罗马。那伟大、奇异、威严的罗马，她荒凉之期已在眼前。她的财物、奢华和丰富要变成饥荒和瘟疫，她的经济情况日渐衰败，甚至有许多富人乞食为生。在启示录这本书中，你可读到这些瘟疫、饥荒和战争。这一切的光景岂不是已经临到这个世界吗？神对世界的审判已经开始，谁能说审判还未临到呢？

    我们乃是处在痛苦、荒凉、羞辱的光景，神的子民离弃起初的爱心，落在虚谎和属灵的软弱中。当以上这些事发生时，天上的耶路撒冷就要出现，并要答覆这一切问题。目前的光景和天上的耶路撒冷刚刚相反。

    现在我们撇开以上的话，来看启示录这本书的末后几章。

    万事万物的意义何在？

    我们要知道圣城的意义是什么。我想在我们未往下讲之先，你们许多老旧的观念将要彻底被推翻。你们已往所唱的许多赞美诗都将发生问题。但是你们不要害怕，我们要得着更美的东西，我盼望在我们未传完此次信息之先，你们能唱一首新歌。

    一个认真的基督徒，常常为着要解释他自己的经历而寻求答案。有许多基督徒也许并未认真的寻求，但是在他们的心中，却盼望得着一个能够解释一切事物的答案。在我们基督徒生活中，我们会问说，那件事的意义是什么？那件事的结局怎样？人活在世上免不了要问许多问题。例如：好多年以前，当我在医院时，看到一个断了双腿的人，天天躺在床上呻吟。我仍要问说：”这件事有什么意义呢？“你们还记得罗马书第八章使徒保罗的话吗？他说：”一切受造之物，一同叹息劳苦“。你若倾听那些叹息的受造之物，你定会听见它们说：”这些事有什么意义呢“？然后使徒保罗又说：”就是我们……也是心里叹息“。在我们内心深处有一个问题，那就是：这一切事究竟有什么意义呢？基督徒为何遇到困苦、艰难、和试炼呢？这一切事的结局怎样呢？

    谁能解答以上的问题，并帮助神的子民去明白那些事的意义呢？这当然是基督徒教师们的事。所以我们要问：在圣经中能否找到这些问题的答案，以便指引我们的路。

    开启万有的钥匙

    现在我要解释这些事，我想在圣经的末后几章就是圣经中最好的解择。假若我们明白圣经的最后两章，便会有大光照在我们心中。我们就要说：”现在我明白了，我已经得着了开启万有的钥匙“，所以我们要来看这两章圣经。

    我讲的话并非一些字句或道理，而是我里面多日的负担。万有的解释是什么？在圣经中有一个控制一切的因素，这个因素到了圣经末后两章才达到丰满。开启万有的钥匙是什么呢？我若用简单的话来说，你或者不能领会。但是你若仔细思想，你就能明白我的话是真实的。全部圣经从头到尾，控制一切的因素乃是神的性情。你明白这话的意义吗？神的性情控制了一切，连神自己都受”神的性情“的控制。我们有时论到某一个人说：”他的性情就是那样“。不管你作的是什么事，你总脱不掉你的性情，是你的性情控制你的生活。神的性情也是这样。因神要照着祂所是的来看待万有。

    在我们基督徒的生活中，我们要认识一件事，就是神对万有的看法与我们的看法迥然不同。神是照着祂自己的性情来看待万有。假设某件事物满足了神的性情，神便要注目并且宣告说：”这是我所喜悦的“。但是假若某件事物不能满足神的性情，神便要拒绝，并且遮眼不看。神要照着祂自己的性情来审判万有，裁决万事。神要以祂自己的性情来估量一切事物的价值。神在永世中一切的定命也是以祂自己的性情为标准。你能领会这些话的意义吗？你若不能领会这些话，照样你也不能领会耶稣基督降世的原因。神对今世的定命也是根据祂自己的性情，神的儿子耶稣基督乃是神裁决的标准。

    一件事能否满足神的性情乃是一个基本问题。圣经开头论到神的作为，末后论到神性的完全表现，并且神的心意和性情的完全表现乃是以圣城和伊甸园为象征。你们是否留意我的话说，圣城和伊甸园乃是一个表号。我们就是在这一点上要推翻你们所唱的赞美诗，并且你们也需彻底转变你们的观念。在你们的心中，是否将天上的耶路撒冷当作一个地方或是一件事物呢？我要告诉你们说，你们错了！当你们唱下面的赞美诗时，你们怎么领会？

    ”耶路撒冷精金城“”向前直往锡安“”我们要踏上精金街道“

    当你们说道：”畅饮生命河，饱尝生命果“时，你们如何领会？假若我没有看见这一切事物的真实意义，我便不忍心毁坏你们的美梦。你们要知道，约翰所看到的新耶路撒冷不是字句的，属天的圣城也不是照着字义来解释的。这一切都有他更美的寓义，为此我们要花一些时间来说明。

    为什么要用表号？

    现在我要告诉你们在启示录这本书中，特别是最后几章，用了许多表号。这本书从头到尾，几乎全用表号。为什么？因为其上的话不仅是对着遥远的将来所发的预言，也是对着当时的局面。假若约翰不用龙和兽的表号来说出当时地上的暴君，而明说该撒大帝是一条恐龙或一只野兽，那将有何等的结局呢？所以约翰用表号将历史的事实写出来，虽然是表号，但基督徒一看就明白其中的意义。你们知道彼得称罗马为巴比伦，当罗马人读到这些话语时，他们会说：”他说的是巴比伦，巴比伦在那里呢？“但是基督徒明白，彼得所说的巴比伦，乃是指罗马，因此这本启示录采用表号。圣城自然不能例外，所以论到圣城的那些话，不能照着字面去解释，乃是要照着属灵的意义。基督徒应当明白那些话并非幻想，乃是论到属灵的实际。主耶稣曾对祂的门徒说：”神国的奥秘只叫你们知道；至於别人，就用比喻“（路八10）。那就是说，你们知道，他们却不明白。因此我们对这几章圣经要有属灵的认识。这座属天的耶路撒冷城，乃是神性的完全彰显。城中的每一点，都说出了神性的某一部份，所以写希伯来书的人对我们说：”你们乃是来到……天上的耶路撒冷“。

    以上的序言目前也许不能给你很多帮助，确是不可少的，但是我们必须明白我们所讲论的是什么。并且知道在我们所处的时代中，这信息有何等的重要。假若你们忘记了这篇信息，我劝你们要记住一件事，并且不住的思想，就是神在我身上的工作，乃是根据祂的性情。我们是”与神的性情有分“的人，如果我们让神作工，当祂在我们身上完成祂的工作时，我们就成了神性完全的彰显。所以当你看到一大群人叫神的心意得着完全而活泼的彰显时，他们就是天上的耶路撒冷。

    现在你可以再唱”向前直往锡安“，但是你必须明白这句话的意义。


    第二篇 圣城的性质

    我们要接着讲启示录的末后几章，就是论到由神那里从天而降的新耶路撒冷。在希伯来书中有三处提到这件事：

    “他（亚伯拉罕）因着信就在所应许之地作客，好像在异地居住帐棚，与那同蒙一个应许的以撒、雅各一样。因为他等候那座有根基的城，就是神所经营所建造的”（来十一9，10）。

    “你们乃是来到锡安山，永生神的城邑，就是天上的耶路撒冷……”（来十二22）。

    “我们在这里本没有常存的城，乃是寻求那将来的城”（来十三14）。

    在我们未继续讲下去之先，我要郑重的告诉你们，为什么我们要论到圣城。这不是为着这次聚会而有的讲题。也不是一连串的查经。我自己深深感觉这些话是神在这一个严肃的时代中要我说的。假若我们知道今天世界各国所发生的事故，我们将会迫切的问说，这些事要继续到几时呢？若是这样一直演变下去，很可能有许多人会亲眼看见全地的剧变。我们若说，很可能在二十年或二十五年之内，世界的末日就要来到，这话并非夸大其词。我们的意思乃是说，今日的中年人和少年人都会亲自遇到这些事。我并非故意恐吓你们，但是我所说的事有很大的可能性，今日世界各处所发生的事，都向我们证明说，日期近了。

    上面的话并非预言，所以即或不应验，也没有人能说我是假先知。我不过说那是很可能的。若我说的是真实的，我们祈求神将这信息传给祂的百姓，好叫他们预作准备。所以我再说，这一周的信息并非一般的查经，乃是要我们准备迎接必要快成的事。

    现在我要回头说到我们先前说过的主题，就是神的性情，因为那是一切事物的核心，也是人类历史上控制一切的因素。当神创造这个世界时，乃是要叫这个世界来彰显祂的性情，以致你无论到什么地方，都能窥见神的性情。照样当神造人时，神愿人作祂的彰显。神说：“我们要照着我们的形像，按着我们的样式造人”（创一26），意即当神在人身上达到祂的心意时，我们便能认识神是怎样的一位。当神将人造好后，神说：“甚好”（创一31）。当你想到神是怎样的一位，并且神能对一件事说：“甚好”时，那件事必定是满足了神的性情。

    后来因万有离开了神，便得不到神的喜悦。当神观看世界时，神看不见能表现神自己性情的东西，所以咒诅便临到世界。实际上，乃是说：“它已不能满足我的性情，所以我不再需要它”。从那时开始，神一直要得着一些能满足祂性情的东西，这就是整个旧约的故事，有的能叫神得着满足，有的不能叫神得着满足。神的取舍完全根据能否满足祂的性情。那是一段很长的历史，但是在这一段长久的历史中，贯穿着一条金线，正如一块黑布上的一条金线。

    亚伯拉罕所求的

    那是一段很长久的历史。这段历史追溯到历史的起头，首先是亚伯拉罕，圣经论到他说：“因着信……他等候那座有根基的城”，并且解释说：那座城“是神所经营所建造的”。换句话说，那城并非出自罪人的手。那城必须满是建造它之神的性倩，否则无论它怎样奇特，都不能叫神满足。亚伯拉罕看见了那个异象，所以他能说：“神要得着一座城，这城必须像神，并且是神自己所建造的。它是一座”神所经营所建造的城“。因此亚伯拉罕纵横走边那地，他也看过一些城。他看过所多玛，他知道所多玛不是那座城。所多玛永远不能叫神满足。他也看到过蛾摩拉，他说，这也不是那座城。然后他看到撒冷城，就是原初的耶路撒冷。这座撒冷城比所多玛和蛾摩拉好多了。但是圣灵对亚伯拉罕说，这还不是那座城，亚伯拉罕只得在迦南地继续奔走，然而这个神圣观念中的圣城永远没有物质化。七十年、八十年、九十年……直至亚伯拉罕死去，他没有找到那座城。写希伯来书的人说：”这些人都是存着信心死的，并没有得着所应许的……因为神给我们预备了更美的事，叫他们若不与我们同得，就不能完全“（来十一13，40）。

    求问的结果

    然后希伯来书告诉我们说：”你们乃是来到……活神的城邑，就是天上的耶路撒冷“，那是一段很长的属灵旅程，但是现在已经到了终点。亚伯拉罕已经得着了。他要和我们一同承受产业。

    我们仍要一再更改我们的观念。旧约中关乎耶路撒冷的事记载的很多，可惜连它最兴旺的日子，也不能满足神的性情，这是每个读过新约的人都知道的。你们还记得彼得、保罗、约翰和司提反的话吗？在新约中，他们的话占了极大部份，从他们开始每个人都知道，旧约中的事物都是新约中属灵的表徵。我们再来读彼得的书信，我们可以发现他论到神的新以色列民和神在以色列中的新殿。彼得称呼那殿为”神的灵宫“，称供物为”灵祭“。这就是新以色列民。再读保罗的书信，在他写给加拉太人的信中说：”这夏甲二字是指着亚拉伯的西乃山，与现在的耶路撒冷同类；因耶路撒冷和他的儿女都是为奴的。但那在上的耶路撒冷是自主的，他是我们的母“（加四25，26〕然后他在腓立比书中又说：”我们却是天上的国民；并且等候救主“（腓三20）。以上的经文给我们看见一件事，就是属天的要取代属地的；属灵的要取代暂时的。

    你们知道约翰写他的福音书时，是因绕着耶路撒冷写的；因为约翰福音所记的多是属地的耶路撒冷城中和城的周围所发生的事。启示录虽然同是约翰写的，但是中心不同了，启示录的中心是天上的耶路撒冷。约翰围城旋绕，细看它的外廓。在这两本伟大的书中，约翰已从属地的耶路撒冷转到属天的耶路撒冷。然后希伯来书对我们处在这个时代的信徒说：”我们乃是来到锡安山……天上的耶路及冷。“

    但是你们知道，这里所用的都是属灵的话语。因为神所要得着的乃是属灵的。

    让我们再一次确切的说，这些不过是象征性的说法。圣城真实的意义是什么呢？它的意义正如全部圣经所说：神要在祂儿子里，并要在那些模成祂儿子形像的人里，得着完全的满足。它并非指某事或某地，乃是指神的儿子，和被神带进荣耀的众子。

    今天的预备

    让我们来看圣城，亲爱的朋友，如果你真是神的儿女，是一个重生的人，你就是神所建造圣城的一部。神正在建造，但神的建造乃是在我们里面进行的。神要藉着祂的灵把祂的儿子建造在我们里面。这样基督就建造在我们里面，我们也被建造在基督里面。

    这真是一件惊人的工作！当我们重生时，圣灵就抓住我们这些粗糙的石头，我们原是一些可怜的人，对圣城来说，我们是一些何等可怜的材料，我们就像一块石头有许多棱角。圣灵说：”我们要敲掉一些棱角“，因此我们有许多被敲掉棱角的属灵经历。你们知道我所说的”棱角“是什么意思。如果你认为你没有”棱角“，你总会知道别人有棱角。我们是非常古怪的人，无论我们放在那里都不合适，因此我们必须经过制作才能用在这属天的圣城上。你们知道这座天城是何等的实际。当你唱”耶路撒冷，精金之城“时，你觉得那是何等美好，但是当圣灵敲掉你的棱角时，你才能领会圣城的真实意义。一个象征性的说法可能叫人觉得希奇，但是它的实际乃是经历苦难。当这工作完成时，我们要说：”神在我身上作了大事。我是何等难以对付的人！我和别人何等难以相处！因着我不能和他们和平相处的缘故，我实在常想离开每一个人。但是神是信实的，祂终於完成了祂的工作。所有的棱角都得去掉，好叫耶路撒冷成为“连络整齐”的一座城。你们还记得诗篇一百二十二篇第三节的话吗？那里说：“耶路撒冷被建造，如同连络整齐的一座城”，彼得也说：“你们……像活石，被建造成为灵宫”（彼前二5）。是的，神正在建造祂的城。

    我们不仅有许多棱角，我们也是表面非常粗糙的人。当我们和别人在一起时，会产生许多摩擦。你们知道我的一意思。我们不能彼此和平相处，圣灵就用砂纸将我们磨光。但是圣灵并非真的用一块砂纸把我们磨光，乃是藉着那些叫我们不舒服的人或不顺利的生活环境。当我们遇到这些叫我们不舒服的人或环境时，我们常求解脱。我们总是想过舒适的日子，但圣灵不让我们过这样的日子，除非我们成了顺适的人，否则便永不能过顺适的日子。有什么能使我们成为顺适的人呢？乃是患难中神的恩典。关於这一点，以后我们还有许多话要说。

    现在你们必须从表号中出来，你们出来了没有？我们要进入属灵的实际！因为这座城乃是一切属灵原则的具体表现。

    建造乃是为着永世

    当你论到天上的耶路撒冷时，你就是论到关乎永世的事，对於这一点我们现在都已非常清楚。在此我们乃是越过短暂的时间，已经进入属灵的范畴。我的重点乃是这样：在我们一生中，神作工所用的每一刻时间，都是为着在永世中显出祂的荣耀。使徒保罗说：“我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀”（林后四17）。神就是在这些短暂的生命中作工，为的是要与那由神那里从天而降满有荣耀的圣城相符合。

    我相信你们已经开始明白神工作的目标，也知道神今天的建造乃是为着永世。因此我们便不再把圣城当作一个地方，而是把它看成一群“模成耶稣基督的形像”且“与神的性情有分”的人（彼后一4）。


    第三篇 来到圣城

    现在我们已面向圣城，并且已经来到了。请大家打开你们的圣经，翻到启示录二十一章：

    “我又看见圣城新耶路撒冷由神那里从天而降，预备好了，就如新妇妆饰整齐等候丈夫”（启二十一2），“在圣灵里，天使就带我到一座高大的山，将那由神那里从天而降的圣城新耶路撒冷指示我。城中有神的荣耀，城的光辉如同极贵的宝石……明如水晶”（启二十一10，11另译）。

    我们以前曾看过神的城，并且已经从那些表号中出来，转到属灵的实际。我盼望在这一方面我们能够成功，因为我们并非论到某些事，或某些地方，这些表号乃是耶稣基督和祂教会的说明。从圣经末了所显出来的光景中，我们可以看出神作工的目标，乃是要叫祂儿子的丰满在祂的教会中得到完全的彰显。这就是基督徒生活的意义，以外再没有其他意义。基督徒的生活从得着基督开始，再后是叫基督的成分增多，最后达到基督的丰满。

    我信我们对这一点已够清楚。我们的心需要转变，从幻想转到真实，从表号转到属灵的意义。你们知道在这西方的世界，一切都求现实，所以这种转变，乃是一件大事。我们不能把新耶路撒冷看作时间、空间或一些事物，新耶路撒冷乃是主耶稣基督在教会中愈过愈多，直到丰满。和荣耀的日子来到。那时祂的工作要在万有中彰显出来。

    现在我们来到这城。让我再说，这城乃是耶稣基督和祂教会的表号。

    在刚才我们读过的经文中，有四件事是我们今天要说的。

    一、“在圣灵里”二、“新耶路撤冷”的“新”三、“从天而降”四、“有神的荣耀”

    我信这四件事，你们都已经得着了。现在我要从最后一个说起：

    有神的荣耀

    什么是神的荣耀！从约翰其他的书信中，我们清楚知道神的荣耀乃是在祂儿子耶稣基督里面，特别是从使徒保罗的话中，我们也知道教会乃是神荣耀的器皿。正如以弗所书三章二十一节的话说，“但愿祂在教会中，并在基督耶稣里，得着荣耀，直到世世代代，永永远远”。但是以上的话不过是真理的叙述，并非神荣耀的定义或是解释。因着这件事对我们很重要，我们要加以解释。

    让我们再来思想“荣耀”这个辞，因为它在神的思想中具有控制性的意义。从创世纪开始，经过整个旧约，神一直注意一件事，就是祂自己的荣耀。我们打开新约，当神的儿子来到地上时，使徒说“我们也见过祂的荣耀、正是父独生子的荣耀”（约一14另译），然而我们还会问说什么是神的荣耀呢？

    神的荣耀乃是神性的完全满足。神要根据祂的性情和祂的所是说：“那件事是我所喜悦的，因它叫我的性情得着完全的满足”。假若你我置身於那个神圣的满足中，我们会觉得非常喜乐，并且要呼喊说，“啊！这就是荣耀！”。

    让我们反过来说，有什么能将荣耀从我们的生活中和我们的心中夺去呢？什么能叫我们在荣耀的大日歌唱呢？什么能使我们渴幕荣耀呢？我可以简单的告诉你们，叫我们心中的荣耀和我们生活中的荣耀受限制的，乃是我们的自觉；我们觉得我们太不像主。我们的性情和神的性情是何等的不同。这便叫我们每日受困惑，并且叫我们心中的荣耀受了遮蔽。我们的生活能满足神的是何等的少；大部份的生活连我们自己都不满意。我们尚未抓牢在基督耶稣里被称为义的伟大真理，也不明白神在我们身上的工作乃是要我们从我们自己的所是变成祂的所是。

    我用很浅显的话来说，当你第一次遇见主时，你有一种特别荣耀的感觉。那时你还不明白有关来到主耶稣面前的一切教训，你只是来到祂面前，把自己交托给祂，并尊祂为主。这样一来，有些事便立刻发生：你心中的重担辊去了，你生活中的厚云挪开了。你觉得说，这真是希奇？真是荣耀。为什么能有这样的事呢？因为有一位，祂知道这事的意义比我们知道的多得太多。圣灵要带领我们每一个人达到最终的荣耀。以上的经历不过是开始。祂说，在那条通到荣耀去的路上，我已经得着了他。所以祂将荣耀铭刻在我们心中。因信称义（即在基督里被称为义）的一切意义，在你蒙恩的第一步中都得着了，所以在一开头神能说：“这是我所喜悦的”。这时神的心和神的性情都满足了，虽然没有许多的教导，但是你能明白。

    荣耀乃是神满足时的奇异光景。神儿女的道路乃是通到荣耀去的道路。圣灵要成全这事。

    在圣灵里

    现在圣灵已经负起责任。但是你迈了头一步，并且尝到了一点荣耀的滋味之后，你要遇到试探，因而一切与荣耀有关的问题都要在此发生。圣灵要点出你生活中的某件事说：“这件事属於你所丢弃的世界，所以你必须丢弃它。你要怎样对待这件事呢？你是仍然坚持呢？或者是放下呢？”荣耀的延续有赖你的决断。如果你坚持不肯放下，则神圣满足的荣耀将会蒙上乌云。乌云要遮蔽你的心，那些看到你第一次遇见主的人要说：“他脸上的光没有了，一定是发生了什么事情”。然后你要遇到大的争战，假若你经过争战，给主亨通的道路，已过的荣耀要再回来，并且你要觉得说：“啊！重担已经辊去了”。

    我们这些多年跟随主的人都经历过许多争战。就着神的心意来说，我们已经进到新的地位，但是当结局未确定之前，荣耀似乎有所等待；直至我们经过争战，并且除去了和主中间的间隔，荣耀才能回来。也许最大的争战在末期才来到（启示录这本书如此说），但是经过这场最后且最大的争战，我们便要进入永远的荣耀；换句话说，因着神在我们里面的工作，叫我们得以达到神性的完全满足。

    现在你们对荣耀的意义已经明白了吗？荣耀乃是神在我们生活中奇异的影响。当我们默想“城中有神的荣耀”。这句话时，我们便能明白荣耀的一切意义，当神的荣耀充满在我们心中时，那影响是何等的大呢？

    若是有一个小孩子，他对一切事都觉得十分满足快乐，你愿不愿和这样的孩子在一起呢？他对你会发生很大的影响。反过来说，有一个小孩子对什么事都不满意，他的母亲在晚间对他说：“孩子，现在该睡觉了，把你的玩具放下吧！”小孩子说：“我不要放下我的玩具”。母亲对小孩子无奈何，便说：“那么你便再玩一会儿吧！”小孩子却说：“我不要再玩一会儿”。可怜的母亲不知如何是好，只好说：“孩子你愿意怎样便怎样吧！”小孩子回答说：“我不要愿意怎样便怎样。”这孩子叫他可怜的母亲何等为难。在这里没有荣耀。但是当神的性情得着完全的满足，我们也和神的性情达到和谐时，我们的心中便满了荣耀。你们有无看见圣灵在我们里面的工作，乃是叫神的心得着满足呢？

    这也许是一所严格的学校，因为要经过许多训练，我们对主的爱也要经过考验。在这条路上，有一个问题要一再发生，就是我们是否以主自己作为我们的喜悦。我们的一生乃是我们作神众子，并且住在祂荣耀里的学校。

    你们看见这两件事如何连在一起：“在圣灵里……有神的荣耀”。不在圣灵里便没有荣耀，因你们知道圣灵还有一个名字就是荣耀的灵。那就是说，圣灵工作的唯一目标，乃是要带我们进入荣耀，好叫神得着满足。

    新

    现在我们还有两件事要说：“在圣灵里……我看见新耶路撒冷”。这句话的意思乃是说，假若你要看见神的新事，你必须服在圣灵的权下。在许多能表现新约特性的字中，“新”字乃是其中之一。例如：“在基督耶稣里就是新造；在基督耶稣里便是新人；在基督耶稣里有新生命；在基督耶稣里有新生的样式”等等。你能从你的新约圣经中找到许多“新”字，到最后你找到了“新天新地”和“新耶路撒冷”。既然说新，就必然有旧的，新与旧不只是比较，也是刚刚相反。旧的耶路撒冷，因着审判已经过去了，代之而起的是新耶路撒冷。我们还要来看耶路撒冷的意义，以目前而论，我们所说的这个“新”字正是它的意义。它是全新的，它所有的一切没有一样是以前真正有过的。

    当你思想旧耶路撒冷的历史时，你就觉得那是一个何等悲痛的故事。悲痛的原因乃是因着它的罪。旧耶路撒冷也有过荣耀的日子，可惜日子太少，荣耀很快的离开了它。整个的旧约说出了它一连串的悲剧。最后论到它的话是主耶稣亲口说的，主说：“耶路撒冷阿！耶路撒冷阿！……我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。看哪！你们的家成为荒场，留给你们”（太二十三37，38），所以两千年来，它一直在荒凉中。

    神所要得着的这一班新的子民，刚刚与旧耶路撒冷相反。这班人乃是为着“祂永远的荣耀”（彼前五10）。这些蒙召的人的结局不是悲痛，乃是荣耀。他们已经超越了旧耶路撒冷，一切邪恶的权势都不能胜过他们。这是新耶路撒冷。

    现在我必须简略的提到另外一件事，关於这件事我们过几天还要仔细说明。

    从天而降

    你若单凭着想像，就不能明白这里的意义。你也许把圣城当成一个庞大的物体从天而降。当我们还未往下讲之先，我们必须明白那是一件绝对不可能的事。你先抓牢这一点，然后我再加以解释。但是我要一再提醒你们留意我刚才说过的话，那一座城绝不能按字面来解释。

    假若那城真的是从天上落下来的，在它未落下以先必定是已经有了，这有什么意义呢？使徒保罗曾说，教会现今和基督一同坐在天上（弗二6）。但我们会说：“我们不是在天上；我们多半是在地上。在地上的一切事，比在天上的事更实际”。你能见证你说的对吗？你说的果真正确吗？当你重生的时候，首先进入你意识的是什么呢？乃是：“我不再属於这个世界。在我身上发生了一些事情，这些事把我和世界分开。世界上的事物现在变了颜色，那些曾经抓住我的事物不再抓住我。那些我曾追求的事物现在我不再追求。那些曾作过我真实朋友的人，不再是我真实的朋友。现在我真实的朋友乃是神的百姓，我真实的家乃是神的家。在我身上发生了什么事呢？他们说我已经”重生“了，但是他们这样的说法不合适，圣经上乃是说我已”从上头生“了。

    假若你是在某地出生的，并且在那里渡过了你的童年，在你的一生中，你和那一个地方就有一个奇异的联结。就我而论，我曾在某地渡过了我的童年和我的学生时代；多年以后，我总想再回到那个地方，所以我就常常回去。可惜好景不常，所有的老朋友都去世，一切老旧的景色都已改变，但我并不认为它们变的比以前更好。有时当我离开那个地方时，我说：”我决不再回来了！“但是过了一年或两年，我又回去了。因为有一个力量拉着我，使我不能一直留在外边。你明白我的意思吗？假若我们真是从上头生的，总有一个拉力把我们从下往上拉。我们可能有过一段不好的日子，甚至受试探而完全灰心，但是不知何故，我们却仍旧向前。

    ”在圣灵里……我看见新耶路撒冷从天而降“，圣灵在一个生命里最强烈的工作，乃是要那个生命知道它是属於天，而不是属於这个世界。

    我盼望我们大家都能明白这些话的意义。保罗说：”我们却是天上的国民“（腓三20），作诗的人说：”这一个生在那里“（诗八十七4另译）。我们应当知道我们不是属於这个世界。假若我们沉醉於这个世界，我们就不能明白圣灵的工作。因为圣灵受天的差遣，为的是要我们和天有联结。

    以上就是来到新耶路撒冷的意义。那并不是一个抽象的意念，也不是一个象征性的幻想，乃是一个在生命大能中的实际。我们并不是走向那城，那城就是我们。


    第四篇 在圣灵里或在世界里？

    读经：“……七位天使中，有一位来对我说，你到这里来，我要将新妇，就是羔羊的妻，指给你看。在圣灵里，天使就带我到一座高大的山，将那由神那里从天而降的圣城耶路撒冷指示我。城中有神的荣耀；城的光辉如同极贵的宝石，……明如水晶”（启二十一9-11部分另译）。

    有些人认为我对每件事都用属灵的解释是错误的，就如我说圣城不是字句的，乃是代表一班属灵的人时，他们说我是错了。但是我要持守我的见解；我只要用一句话就可以证明我的见解是对的。天使对约翰说：“你到这里来，我要将新妇就是羔羊的妻，指给你看”当他带约翰到那里时，根本没有看见妻子或新妇，只是看见一座城。在启示录这本书里，这一类的例子很多。有一次，约翰看见一本里外都封起来的书卷，他就大哭，因为没有人能展开那书卷。天使说：“不要哭，看哪！犹大支派中的狮子，大卫的根，祂已得胜，能以展开那书卷，……”（启五5）。当约翰转身看那狮子时，他却说：“我看见……一只羔羊”（启五6）。羔羊和狮子有何相同之处呢？在这里你只能用属灵的原则来解释。为着每一个人尤其是为着读圣经的学生，我想在这一个特别的点上花一点时间是值得的。

    我们确实知道约翰的职事所用的这种特殊的方式是很重要的。在新约中他采用这种方式比任何人都多。约翰特别着重那些事情后面所隐藏的属灵意义。你们知道在约翰福音中，这一点是何等的真实（每人都承认在约翰福音中有这个原则）。约翰称耶稣所行的一切神迹为“表号”所以他不仅说出“某些事是耶稣所行的”，乃是说：“当耶稣作那件事的时候，祂的用意如何”。当耶稣变水为酒的时候，约翰的意思乃是说，耶稣能给我们一个完全新样的生命。当原来的酒（或生命）不能满足我们时，耶稣能给我们一个新的生命。当耶稣叫那个病了三十八年，不能行走的病人，从他的褥子上起来的时候，约翰说：“那是一个表号”。耶稣能叫一个道德败落灵性软弱的瘸子站起来。祂能给人力量，使人在生命的新样中行走。当耶稣开启那个生来瞎眼之人的眼睛时，约翰说：“那是一个表号，预表耶稣能给我们新的视觉，好叫我们能看见前所未见的属灵事物”。约翰福音中的八个表号都是这样。

    在约翰福音中你承认说：“那些在天然世界中的事物乃是属灵世界中之事物的表号”。但是你若承认在他的福音书中有这样的原则，为什么在他的启示录中，你就不承认呢？这个新耶路撒冷城乃是另外一些事情的表号。这城的每一部份都是预表一些属灵的事，并且都和主耶稣有关。

    你承认这件事吗？若是承认，我们便可以往前去。

    我们再来读启示录二十一章十节：“在圣灵里，天使就带我到一座高大的山，将圣城耶路撒冷指示我”。

    这里说：“一座高大的山”，并且说：“在圣灵里，天使就带我”。若用属灵的话来说，这些话的意义乃是告诉我们，约翰是一个活在圣灵里的人。你们是否这样想，当使徒约翰在拔摩海岛时，有一个天使来抓住他，然后把他带到一座高大的山上？若真是这样，那就要给拔摩海岛带来麻烦。罗马当局要说：“约翰逃走了！”你们明白我的意思吗？这是一个属灵的经历。那可能是一个异梦或异象。你们知道我们在梦中可以旅行很远的路程。有时我曾梦见我到了美国，等我醒了以后才发觉我仍在伦敦，但我已经旅行了很远的路程。你们既承认这些在天然界中的事，为什么不承认在属灵界中有这样的事呢？

    在这里有两件事，是你们必须记住的，因为这两件事乃是新约或基督徒生活的基本定律。

    首先乃是圣灵。圣灵是一个伟大的实际。你相信圣灵的实际是事实，但是你却看不见祂，也不能用你肉身的耳朵来听祂；除非在你身上发生了一些事，否则你不能认识圣灵的实际。约翰在他的福音书中曾论到“从圣灵生”。当耶稣对尼哥底母说到重生时，尼哥底母的心思还是活在天然的境界中，所以他说：“”这是不可能的！“耶稣说：”从肉身生的就是肉身，从灵生的就是灵“（约三6）。从圣灵生的是什么呢？乃是我们人的灵。因为人的灵和神分离后，便像死了一样。无论就时间来说，或就永世来说，死就是和神分离。

    ”重生“意指我们的灵活过来与神联合。新约里所说的”在灵里活着“就是”藉着圣灵和神有活的联结“，也就是说，我们的灵向着神和神圣的事是活的。这里约翰不过用了原则性的说法，说到他的灵在这个时候向着圣灵是活的，当我们每一个人的灵向圣灵活着时，我们要看见一个新的世界。”将……圣城……指示我“，圣灵在我们每一个人身上要作这件事，因此我们也要说：”我看见了神所指示我的事“。我说这件事对每一个基督徒都该是真的，你们能信吗？基督徒的生活不仅是读经，祷告和参加聚会。这些事可能是好的，也是需要的，但是基督徒的真实生活乃是在光中与神同行。所以在灵里向神活着，并且使神能将祂的旨意显示在我们心中乃是一件紧要的事。-个真实的基督徒应当能说：”主正在指示我一些事“。

    现在我要请你们老练的基督徒在这一点上特别忍耐，因为这里还有些初蒙恩的基督徒；我们必须先打下一个好的根基，否则便不能往前去。刚才我所说的话，乃是基督徒生活的开始基础。

    现在我们来看第二件事。你说：”那太好了，我盼望有那样的生活，但如何达到呢？“在此我们只能就着属灵的原则来回答。主在你心中所给你的指示，在於你登山的高度。你要说：”哦！史百克先生，你说的话是什么意思？“我并非要你们登上这个地方的圣女峰或某一座山。那么这座山是指什么？登上一座山又是什么意思？登山的意思乃是离开世界。当你登上高山时，你已把世界丢在背后了；除非你和世界之间有一个大的隔离，不然你就永不能看见属天、属灵的事。

    请你们相信我，这件事与得救的年日无关。有许多得救多年的基督徒，他们仍然离不开地。他们的兴趣仍在这个世界--这世界和其上的事在他们的生活中仍有很大的地位。他们就是所谓”属世界的基督徒“。当然那不是一个好名辞，因它不能代表真实的基督教。请听主耶稣为着祂的门徒向父神所献上的祷告：”他们不属世界，正如我不属世界一样“（约十七16）。”他们不属世界，他们不属於这个地方，他们别有所属。这个世界并非他们的生命；他们的生命在上面“。这些话语都在约翰福音中，并且是些清楚而肯定的话，是不是这样呢？

    在启示录中，约翰用一座高大的山作比喻，并且说：”构成这城的人民是属天的子民，不是属地的子民。他们已在灵里脱离了世界“。使徒保罗说：”所以你们若真与基督一同复活，就当求在上面的事，那里有基督“（西三1）。这里的意思乃是说：”要站在山上。要在灵里在心里离开世界，并要追随主耶稣“。

    我再回到我刚才所说的话。这个在灵里与基督联合的生活，与得救的年日无关。也许你昨天刚刚得救，但你却高高的站在山上，因为你已经弃绝了这个世界。在新生命这件事上，你向着主是非常彻底的。

    当我们在这世上行走的时候，我们遇到许多自称为基督徒的人，然而有一件希奇的事，就是我们不能和他们谈到关乎主的事。当你开始和他们谈到关乎主的事时，这些以基督徒自居的人就要目瞪口呆。对他们来说：你所说的话如同别国的话，惟一的原因乃是他们尚未在灵里脱离世界。我要对初蒙恩的基督徒说，这座山从你得救的日子开始，就是为着你的。

    现在我要说到一件很重的事，也许你们难以接受。你们是否知道这世界是在咒诅之下？神已经照着这个世界所是的宣判咒诅，那么咒诅的标记是什么呢？败坏的律就是咒诅的标记。你只能到此为止，你不能再往前去了。人的生命只能到此为止，那就是他的结局。人的生命不能达到丰满和完全。每一件事都是不完全的，并且受了死亡的败坏。耶稣基督曾说到一个人，在他一生中积蓄了许多财物，然后搓着手对他自己说：”灵魂哪！你现在可以退休了。你已经为自己积存了许多财物，只管吃喝快乐罢“。神却对他说：”你这无知的人哪！今夜必要你的灵魂；你所预备的要归谁呢？“（路十二20）。

    咒诅和死亡说出人一切的企图都要败落，这件事对人类的生命和世界都是真实的。哦，人类曾多方努力试图打破败坏的辖制！今天人已经走了何等遥远的一段路程！怎么知道呢？假若二十五年前有人告诉你今天世界的光景，你决不会相信。是的，人类已经走了很远的一段路程，甚至能到月球--若有人用手指按一下电钮，核子炸弹就要开始降落，人一切的工作顷刻间都毁灭了。每一个人都知道这种可能性，神的话清楚的告诉我们，世界的结局确实是如此。因为世界在咒诅之下，所以它永远不能达到完全。

    你我若在灵里与世界联结，我们必定落到属灵的死亡中，这就是我所要强调的。当任何一个对圣灵敏感的基督徒，摸着这个世界时，他们都会感觉他们错了；并且他们会有一种反应说：”我已经落下去了。我摸着了这个被咒诅的世界，所以在我的灵里感觉死亡“。

    你若不超越地上的云雾，你就永不能看见属神的事。假若你落在已生命中，结局就是败坏。假若你挨着世界的生命，你就是挨着败坏。除非你在灵里超越这个世界，你就永不能看见属神的事。有很简单且很清楚的话说：”我在圣灵里被带到一座高大的山上，然后我看见了一些事“。你们要看见，这就是基督徒生活的定律，并且是非常真实的。我盼望我们都能明白这些事。


    第五篇 神的爱

    读经：“对我说话的拿着金苇子当尺，要量那城，和城门城墙。城是四方的，长宽一样；天使用苇子量那城，共有一万二千弗朗；长宽高都是一样”（按：一万二千弗朗中文圣经译作四千里）（启二十一15，16）。

    为着有些朋友过去没有和我们在一起，所以我先有一些解释。在这些日子我们正在说到新耶路撒冷，就是使徒在异象中所看到由神那里从天而降的圣城。我们曾指明那城不是一座实际的城，乃是一个表号，用以说明耶稣基督和祂的教会，就是神在末时所要得着的。

    现在我们要来看那城的伟大。使徒说，在异象中，他看见一位天使，手中拿着金苇子当尺，要量那城，然后使徒告诉我们天使量得的结果--高一万二千弗朗，每边的长度也是一万二千弗朗。城是用透明的金子造的。当然这种金子是你在地上从来没有见过的！量城所用的苇子和城的本身都是一样的材料：量城所用的苇子是用精金造的，城的本身也是精金的。在圣经中，金子总是神性的表号，然而神性中最大的乃是爱。写启示录的约翰曾说：“神就是爱”（约壹四8），每一件属神的事，都是以神圣的爱作为量度的标准。在这一章圣经开头的地方，约翰告诉我们，他看见了“圣城耶路撒冷，由神那里从天而降，城中有神的荣耀”，然而神荣耀中最大的乃是神的爱。

    神爱的伟大

    现在我们来看这城的大小。它的尺寸是一万二千弗朗。我不知道你们能否算出那有多长，就英国的长度来说，那是一千三百七十九英里，若用法国的长度，是两百二十二万公尺。你明白这里的意义吗？这要比地上任何高山都要高出许多倍。是的，比世界上最高的山，额非尔斯峰还要高出许多倍。现在你们能明白为什么我说这座城不能按字面讲。那城是如此之高、如此之长、如此之宽、每一面都是这样的大。按字面讲是不可能的，所以必须用属灵的原则来解释。

    现在你们明白，我们所说的乃是神在耶稣基督里的爱在一班蒙救赎的人身上表明出来，并且在永世达到丰满的彰显。如果圣城的度量超过了我们天然的观念，那么神在耶稣基督里向着我们的爱更是我们无法想像的；这座广大的城乃是神大爱的表号。在圣经中使徒保罗曾题到这一点，他祷告神为要叫教会“在爱中生根立基，并且能以和众圣徒一同明白何谓阔长高深，并且明白基督的爱是过于人所能测度的……”（弗三17，18另译）。神的爱过於人所能测度，正如这座城超过人的想像一样。论到神圣的爱，我们有一赞美诗这样说：

    “祢的大爱过於人所能度……哦，耶稣我救主，求你用爱充满我！”

    我们需要用永世来明白祂的爱。

    你们还记得使徒保罗论到这爱所说的话吗？他描述这爱是何等的伟大，过於我们人生中所熟知的最大之事。他在罗马书第八章说：“谁能使我们与基督的爱隔绝呢？”（罗八35），下面便是人生中的几件大事：“难道是患难吗？”也许你对患难知道的并不多，但在世界各处，有些神的百姓，他们实在知道患难的意义。就他们来说，患难乃是他们人生中的第二件大事。“是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？”这些都是很大的事！倘若你对这些事有一些认识，你便知道除了神的爱之外，再没有比这些更大的事了。但是使徒所列举的还不止於此。他继续说：“因为我深信，无论是死，……”死不是一件大事吗？“……是生，”生也是一件大事，因为它能够托住极多重大的事。“是天使……”，你们可以用“天使”这个辞好好来查考圣经，将天使所作过的大事都找出来！有一次地上的耶路撒冷被外邦的大军围困，他们顶盔贯甲带着战车马兵而来，如同蝗虫，遍满地面。神的仆人一祷告，神就差遣一个天使。清早耶路撒冷的人起来一看，敌军都成了死尸。只需要一个天使，便消灭了一支庞大而强盛的军队。无论天使是善是恶，难道他们能使我们与神的爱隔绝吗？“是掌权的，……”这里是指着那些在灵界管辖世上列国的掌权者，你们必须记住他们乃是灵界的权势，也是邪恶的权势。今天在世界各国，你们可以看到他们的作为。他们正在作出极可怕的事。但使徒继续说：“是现在的事……”现在有许多吓人的事，只是我不必将那些事全说出来。今天的报纸告诉我们南非总理被暗杀的消息，在最近几年之内，便有二十六位世上的领袖被人暗杀。这只不过是现在的事中的一小部份而已。“是将来的事……”圣经告诉我们将有许多可怕的事要临到这个世界。使徒又说：“是有能的、是高处的、是深处的、是别的受造之物……”我们若想到以上任何一件。都会叫我们觉得是大而可怕的事。使徒说：“把它们统统加起来，也不能叫我们与神的爱隔绝”。神的爱是何等伟大！

    使徒约翰在他的福音书里说：“神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生”（约三16）。祂的爱何等伟大！

    神的爱是人无法测度，甚至不能领会的。圣城的度量。不过是用来表明，神在耶稣基督里向着你我的大爱。当神在祂子民身上的工作完成时，永世要表明祂的爱是何等伟大。我们现在不能明白，不能领会，但将来必全然明白。我想我们在永世所要谈论的乃是：“哦，祂的爱何等伟大！”。

    使徒还告诉我们城外有什么人，因为他明说有许多人在城外。那些就是不肯接受神爱的人，他们在永世失去了这个不可思议的福分--神的大爱。所以我们接受神的爱是何等重大的事！

    神爱的稳固

    如果这里的长宽高代表神爱的伟大，那么这座巨大的城必定是非常稳固。若有人能摇动一座山，那是一件了不起的事，但是我们若把一百座山叠起来，即令参孙也无能为力。我们年复一年的来到这里，这里的山仍然屹立在原处。当我作小孩的时候，我所住的地方有几座山，如今我回到那里--我不告诉你们从我作小孩到如今有多久--看见那座山仍在原处。并没有一点的变动。你们知道我的意思乃是说到神的爱是何等的牢靠！作诗的人说：“倚靠耶和华的人，好像锡安山，永不动摇”（诗一二五1）。在我们的新约圣经中有一处说：“你们乃是来到锡安山，永生神的城邑，就是天上的耶路撒冷”（来十二22）。若用属灵的话来说，这句话的意思乃是：“你们乃是来到神的爱中，这爱是不变的爱，也是不动摇的爱”。稳固乃是神爱的特性。

    在众所周知的浪子比喻中，主耶稣描述这件事。那个儿子原是他父亲所爱的儿子，但是他轻看父亲的爱，把行李收拾起来，离开了父的爱，而往远方去了。他把父亲的财产浪费在罪恶的生活中，并且羞辱了父亲的名。后来他想起了父亲的爱，就对自己说：“我要起来”。他并不是说：“我要起来回家”，乃是说：“我要起来到我父亲那里去”。因此他便转向他的父亲。在这幅图画中主耶稣给我们看见那个父亲站在屋顶上向远处观看。我想那个父亲。可能天天都在祷告说：“主阿！领我的孩子回家罢”。所以他就天天出去，看看他的祷告得着答应没有。这个奇妙的日子终於来到了，他看见地平线上有一个黑点说：“有一个人来了。”他凝神注视，然后说：“那是我的儿子！”他来不及等他儿子走近，便从楼梯上下来往大路上走去。那个儿子想要找些理由为自己解释，但是父亲止住了儿子的话以致他没有说完。经上说：“父亲……抱着他的颈项，连连与他亲嘴”（路十五20）。他将儿子带回家中说：“我们可以吃喝快乐；因为我这个儿子，是死而复活，失而又得的”。主耶稣的意思是说：“那就是神对人的爱。对罪人的爱，对那些已经远离神之人的爱，神的心巴望罪人回转”。神的爱永不改变！父亲并未说：“他是一个坏孩子。他不尊重我的爱。我和他没有关系，我再不能为他作什么！”哦！不，神的爱不因着我们走错而改变。这座城何等坚固！这座城永不动摇！这座城永不改变！神的爱正像这城一样。

    神爱的公平

    今晚我原无意要传讲福音，但我觉得这一点是主让我说的，因祂愿意我们众人对祂的大爱有新的认识。

    圣经告诉我们说，这座城是四方的。东西南北四面都是一样。神对东方人的爱并不比西方人多。神对北方人的爱和对南方人的爱也没有两样。有些人要什么有什么。我们说他们一生下来口里就衔着一支银调羹。在另一面又有些人一无所有，在这世界上是贫穷可怜的人。有的人住在东方日出之地，有的人生活在北方的寒风中。人在这世界上的处境各有不同，但神对他们的爱完全一样。神并不偏待人。无论我们是什么样的人，或什么地方的人，神的爱都没有偏私。神的爱在每一面都是一样。神的爱何等均等！你对此不觉得喜乐么？有些人好像得天独厚。他们有敬虔的父母和祖父母，在基督徒的家中出生，也在基督徒的环境中长人。有些人并没有虔敬的父母或祖父母。他们生在罪恶的家庭中。你们知道救世军的发起人布斯将军对这些人曾说过一句很不好听的话，这话是我们不愿意题的，他说：“我的工作是为着这世界上可咒诅的人！”这并不在乎你在那一面。神的爱对那些得天独厚的人，不会比那些一无所有的人更多。神的爱是非常公平的。神的爱对每个人都是一样，在永世里也不分我们今天的身份，那时我们要说：“是神的爱把我带到这里来的”。

    神的爱何等伟大、神的爱何等稳固、神的爱何等公平、神的爱何等奇妙！你我都是被这爱所呼召，藉着永世要把它显示在整个的宇宙中。


    第六篇 「明如水晶」

    读经：“看那坐着的，好像碧玉和红宝石……”（启四3）。

    “城中有神的荣耀；城的光辉如同极贵的宝石，好像碧玉，明如水晶；……墙是碧玉造的；

    城是精金的，如同明净的玻璃。城墙的根基是用各样宝石修饰的。第一根基是碧玉；……凡不洁净的，并那行可憎与虚谎之事的，总不得进那城”（启二十一11，18，19，27）。

    “你们是出於你们的父魔鬼，你们父的私欲，你们偏要行，牠从起初是杀人的，不守真理；因牠心里没有真理，牠说谎是出於自己，因牠本来是说谎的，也是说谎之人的父”（约八44）。

    “你们从主所受的恩膏，常存在你们心里，并不用人教训你们；自有主的恩膏在凡事上教训你们；这恩膏是真的，不是假的；……”（约壹二27）。

    此次我们所要传的信息，有一半已经过去了。我们应当清楚明白神所要指示我们的究竟是什么？因为这是非常重要的。虽然有许多话语，有许多教训，但我们要问说：“这一切究竟有何意义？”有一件我们最终要明白的事乃是：“主的话究竟有何意义？”。所以我们要离开一切表号，因为表号不过是引领我们进入真理的凭藉；我们当寻求明白主话的确实意义。

    主作工的目的

    这个问题可用一句话来说明，就是主要我们知道，祂在祂子民生命中运行的伟大目的，这目的乃是要叫在他们里面的神性得着彰显。那神性已在祂的儿子耶稣基督里赐给我们，并且圣灵要叫耶稣基督在教会里再出现，所以当神在祂子民身上的工作完成时，神的一切性情都要在宇宙中、在祂子民身上得着彰显。神不作两件事，只作一件事。传福音不过是将人召来，增添信徒叫他们归给主耶稣。从那时起圣灵的工作乃是将信徒模成神儿子的模样。当圣灵的工作完成时，基督就在教会中并且藉着教会得以彰显。

    基督徒生命的长进在于基督的增加。这一点就可说明圣灵在我们身上一切的工作，因为圣灵唯一的目的乃是要将教会带入基督的丰满中。如果你要知道什么是基督的丰满，就请你来看圣城新耶路撒冷。这座城的每一部份都是代表主耶稣某方面，也就是重现在神子民身上神性的某些特点。这不是很简单吗？如果你们明白这一切的意义，我们就可以往前去。

    按照碧玉来审判

    现在我们要看神性的另一个特点，这个特点并非产生在想像的教会中，而是要在你我里面产生出来。

    我们曾经看过圣城概括的特性乃是金子。精金乃是圣城最重要的表现，在圣经中金子总是代表神的特性，尤其是指着神的爱。这些我们上次已经说过了。现在我们来看神性的另一个特点。你们若仔细读我所引证的经文，你们就要发现在那些经文中有一个共同的思想：“明如水晶”。圣经告诉我们圣城“好像碧玉，明如水晶”，碧玉乃是明亮的表号，在启示录这本书中曾多次提到。启示录一起头主就对付了亚细亚的七个教会，然后开始本书的第二部份。使徒约翰说，他看见“天上有门开了，……见有一个宝座安置在天上，……看那坐着的好像碧玉”（启四1一3）。七个教会已经受了审判，现在要审判世界和万有，因为这里的宝座乃是指审判。万有都要受天的管治，万有也要在碧玉的光中受审判，就是按照神绝对明亮的性质受审判。七个教会已经在这个光中受了审判，世界也要在这个光中受审判。这种审判乃是根据绝对真实。你们听人讲过“透明”这个辞吗？透明就是你可以看透毫无暗影及虚假的意思。在神性里毫无黑暗，乃是完全透明。在神毫无虚谎，也毫无虚假。在神的性情里没有两样相反的东西混杂在一起，没有摹仿，也没有人工。在神的性情里没有假冒、没有欺骗和伪装。以上的话不过用以表明神透明的特性，说明何谓完全纯净，明如水晶。

    虚谎是神所憎恶的

    论到圣城约翰说，凡编造虚谎的人不能进去。他称虚谎为“可憎”。凡不是绝对真实的都为神所憎恶。主耶稣也是这样。主所说最严厉的话乃是反对假冒伪善。当那一天主看着那些法利赛人，对他们说：“你们这假冒为善的人”我真不喜欢。在那里“假冒为善”意即“唱戏的戏子”，他在这世界的戏台上扮演一个角色。在主耶稣的脸上显出忿怒来反对所有不真实的事。我们在约翰八章读到一些可怕的话语，主对法利赛人说：“你们是出於你们的父魔鬼，你们父所作的你们也要作　…说谎是出於自己，因牠本来是说谎的，也是说谎之人的父”。

    虚谎进入世界

    这件事带我们回到以往可怕的历史。主耶稣想到起初在伊甸园所发生的事，那时撒但以虚谎论到神，亚当接受了。世界上整个可怕的悲剧就是由那一个虚谎引起的。虚谎乃是这个世界的核心，在这世界上除神之外没有真理。受造之物堕落的历史乃是一个虚谎的历史。

    主耶稣说撒但“不住在真理里”（约八44另译）。可见撒但曾留在真理里一些时候，后来因着某种原因，牠没有住在真理里　…一离开真理，神可怕的审判就临到牠和那些在虚谎上与牠有份的人。所以撒但将牠自己虚谎的性情带给人，和神所创造的万有。使徒说：“全世界都卧在那恶者手下”（约壹五19）。这是一个长久可怕的历史，但现在已达到极点。今日世界上有一种很厉害的风气，就是谁都不相信真理。彼拉多曾说：“真理是什么呢--那里有真理？”人生如何需要别的东西，也照样需要谎言。这种观念已遍满全地--这正是对真理的讥讽。这个世界乃是一个欺骗的世界，基督徒深知它是如何的虚假、虚谎和虚空。在此我们正面对着整个世界历史最严重的结局。

    神对虚谎的答覆

    神的儿子所以道成肉身来到这个世界，乃是与这个历史性的谎言有关。主耶稣说：“我就是真理”（约十四6）；又说：“我为此而生，也为此来到世间，特为给真理作见证”（约十八37），主耶稣乃是对虚谎历史伟大回答的具体表现。这就是魔鬼所以特别恨祂的原因。这就是魔鬼的儿女照着祂的话非常恨祂的原因。祂撕破了他们的假面具和他们宗教的外衣。祂暴露了他们的本性，因而遭到魔鬼的驱逐，他们商议要杀害祂。真理对主耶稣来说并不是一些抽象的东西。主不仅讲真理，主就是真理。祂在宇宙中成了一个有位格的动力，一个强而有力的见证，反对一切虚谎。当主耶稣来到世上时，真理和虚谎的争战便开始了。祂一生下来，那个假冒为善的希律就想要除灭祂。

    主耶稣就是真理。在祂里面毫无黑暗，所以祂能说：“我是世界的光”（约八12）。

    真理的灵

    圣灵被称为“真理的灵”（约十六13）。主说：“只等真理的圣灵来了，祂要引导你们进入一切的真理”。又说：“就是真理的圣灵……因祂常与你们同在，也要在你们里面”（约十四17）。主耶稣说：“我是在你们外面。圣灵却要在你们里面”。“你们必晓得真理，真理必叫你们得以自由”（约八32）--不再受虚谎的辖制。所以约翰说：“自有主的恩膏在凡事上教训你们，这恩膏是真的，不是假的”（约壹二27）。

    现在你们能够明白我们是怎样进入圣城。亲爱的朋友们，但愿你们能忍耐，因为我所说的乃是一件极其严肃的事，并且这件事乃是神严肃的真理。如果这座城代表神性任何伟大的属灵原则，如果那坐在宝座上的像碧玉，那么我们就都要照着我们刚才所说的一切受审判。

    一个荣耀的教会

    是的，这座城乃是教会被献给耶稣基督的表号。使徒保罗说：祂要“将教会献给自己，作个荣耀的教会”（弗五27）。这座城乃是事情的终结，“城中有神的荣耀”。然后使徒说“一个荣耀的教会”乃是“毫无玷污皱纹等类的病”。那就是说没有一点黑暗或任何受欺骗之万有的痕迹。换句话说没有一件事不是绝对真实的。

    这一件事你们听起来也许觉得很可怕，我盼望你们中间有人问说：“他为什么对我们说这些事呢？”你们要知道，我对你们说的也是对我自己说。圣灵要作在你我身上的是什么呢？祂一面要拯救我们脱离罪恶的性质，另一面要带我们进入基督的性质。基督和圣灵要将金子炼净，直到金子变成像玻璃一样透明，这金子和天然的金子迥然不同了。你们有人看到过像玻璃一样透明的金子吗？这金子能叫你们看透像你们看透玻璃窗一样。我在世界各地看到过许多金子，但是我从未见过透明的金子。这并不是天然界的东西，乃是神圣的。这也不是指我们天然的人，乃是指因着神的恩典我们将要有的光景。换个比喻来说，就是“比雪更白”。这就是今天早晨我选这一首诗歌的原因。我曾从我的窗户向远山眺望，我看见山上的白雪在日光中闪耀。我问说：“世界上还有比雪更白的东西么？”然后神的话临到我：“你们的罪虽像朱红，必变成雪白”（赛一18）。不久，我们要来看羔羊在圣城里的地位，然后我们便明白为何圣城像透明的精金。

    启示录这本书给我们看见教会在末了的时候穿着白袍，披戴着神纯洁公义的性情，并且“他们要穿白衣与主同行”（启三4）。

    写启示录这本书的人说：“祂是真实的”（启三7另译）。

    亲爱的朋友，主要求我们作真、纯、透明的人。你们知道，若没有达到完全透明，就不能进入交通。圣城的街道（只有一条街道）是精金。这告诉我们主的百姓的交通是完全透明的。你们若彼此猜疑，就不能进入那样的交通。你若不能确定别人的动机，以致你必须说：“我不知道他要作什么！我怕他自找把柄来攻击我！我不能信托他。在他身上有些不透明的东西”。你们知道，那是世界的光景。你们若像那种样子就不能有交通，你们若要有分这黄金广场，只有把一切的虚假不真实都挪开。

    愿主洁净我们的心和心思好叫我们脱去一切的虚假。


    第七篇 「有高大的墙」

    读经：“我在圣灵里，天使就带我到一座高大的山，将那由神那里从天而降的圣城耶路撒冷指示我。城中有神的荣耀，城的光辉如同极贵的宝石，好像碧玉，明如水晶，有高大的墙，有十二个门，门上有十二位天使；门上又写着以色列十二个支派的名字；东边有三门：北边有三门；南边有三门；西边有三门。城墙有十二根基，根基上有羔羊十二使徒的名字。……又量了城墙，按着人的尺寸，就是天使的尺寸，共有一百四十四肘。墙是碧玉造的”（启廿一10-14，17，18）。

    我们应当记住，这一座城和属城的一切，乃是预表耶稣基督和祂所救赎的教会。这里的每一件事都是说明耶稣基督和教会所现出的属灵的特性；如今我们已经面临这一切预言的应验了。

    为什么要有城墙？

    现在我们来看这座城的城墙：“有高大的墙”，墙尺寸是一百四十四肘，或说十二乘十二。请你们先记住这一点。我想一百四十四肘在你们看来并不算多，但我若告诉你们说，这墙有七十二米（二百一十六英尺）高，你们便能领会那是相当高的墙，这座城需要这么高的城墙是很有意义的。刚才我说城墙的高度是十二乘十二，十二在圣经数字的表号中代表管理。以后我们还要多次提到这个数字。

    所以当我们默想城墙时，我们想到一切事都要受城墙的管制。凡是能进到城里成为城的一部份的都要受城墙的管制。你们为什么要建造墙垣？你们为什么要在你们的住处四围立起围墙？

    作界限

    墙垣表明一个地区的界限。别人可以朝你的家走，但是你家的墙垣限制了他们的前进。墙垣告诉人说：“够了，到此为止。外面可能是属於你的，但是里面是属於我的”，新耶路撒冷的城墙也是这样。它要将属神的和不属神的分开。下面我要告诉你们城外有什么东西，你们一看便知道那些东西都是神不悦纳的。在上一篇我们看过‘虚谎’，圣经告诉我们，行虚谎之事的，总不得进那城。因此城墙首要的功用就是作界限，为要将属神的和不属神的分别出来。当你们察看这个城墙和它的根基一一“是用各样宝石修饰的”--时，你们就明白这些乃是神性各方面的表号。

    因此城墙乃是神的见证，首先，它见证神的形像，然后它见证说，只有有神形像的才能进入这个教会。

    防御邪恶

    城墙既高且大。它和圣城一样，是非常坚固的，你不能很容易的越过。假若你要用和神相反的方法试图进入神的教会，你定会碰到神。这城乃是神的居所。神的帐幕就在这里。经上说：“祂要与人同住”（启二十一3）。所以凡试图要进入神居所的任何事物都必碰到神。

    我想我们说到“到天堂去”说的太随便了。你若问任何一个人，你愿到天堂去吗？他要说：“是的，我盼望如此”。你们都盼望到天堂去，但是在天堂的四围有高大的墙，我们必须经过那墙才能进到里面与神同住。我再说：那是一座“高大的墙”。这座墙是不能轻易越过的。

    这墙乃是表明神的性情。因此我特别提到十二乘十二。就是重复十二次的管理，也就是神性的管理。

    因此我们论到城墙的第二种功用，乃是为着保护，御防那些有害和危险的事物。这就是神的性情能防御一切邪恶。

    如何进入圣城

    现在我们要提起一些非常现实的问题。你们知道，有许多人为教会建立许多墙垣。他们建立了千万墙垣。有宗派主义的墙垣，有人名的墙垣，如路德会、卫斯理会，还有许多别的名字，你若要进入教会，就要来到这些人的名下。有些人以特别的教训为墙垣，你若不接受他们的教训，便不能进入教会。有的人以特别的作法为墙垣，你若不同意他们的作法，你就不能进入教会。像这一类的事，我还可以说许多。人为的墙垣实在太多了，但是我把有关城墙的经节读过后，我相信我并未领会错了，我找不出那些人为的界限。

    在城墙上我能找到什么呢？我所能找到的，乃是神性在耶稣基督里的彰显，这是神所承认唯一的闭关。如果你里面有耶稣基督的性情，你就能毫无难处的进到里面。十二个门上有十二位天使，当你来到一个门前，天使不会问说：“你属于那一个宗派？你持守那一个特别的教训？”天使要将你我和每一个要进城的人看一看，他们不需要问什么话。他们不需要问任何问题，他们立刻便清楚了，因为他们唯一所要知道的乃是：“在你的生命中有无耶稣基督？在你身上有多少祂的形像？你里面有多少耶稣基督的成分？”这乃是到神所在之处唯一的标准。你是否已经接受主耶稣基督进入你的生命？自从你接受祂以后，是否让祂更丰满的占有你？基督在你的生命中是否继续不断的增加？这些乃是审判的根据，也是我们能否进城的决定性因素。

    你们想我所说的是抽象的事吗？我们来看一些非常实际的事。当你们像我一样，在世界各地旅行时，你们会遇见许许多多的人。但有一天你遇到一个人，也许这个人走进你所坐的火车车厢，也许在别的地方。那里还有许多别的人，但是这个人叫你觉得说：“我相信他是一个基督徒”，或说：“我敢断言他是一个基督徒”。一直到那时，你们并未说过一句话。不久你开始问他，立即发现你的判断是正确的。他是神的儿女！你说：“我一见你便知道你是神的儿女！”“哦，你怎么知道我是一个基督徒？我从来没有告诉你我是基督徒”。“用不着你告诉我。因为在你身上有一些东西和别人不同，这就告诉我你是属主的人”。

    这虽然是项简单的事，但是真不真呢？同样你也可以在聚会中认出谁是主的子民，谁不是主的子民。天使在城门上所要查看的就是这件事。

    当然，这不过是一个例证。我们乃是论到在今生并永世与神同住，但是我们里面若没有神的性情，就不能与祂同住。

    我还要重复说：那是神唯一认可的闭关。我们是在里面，或在外面，乃是根据我们里面基督的度量。

    对耶稣基督为神羔羊的估量

    在我们结束这篇信息以前。我们来看看另一面。我们知道这个城墙是建筑在羔羊十二使徒的根基上。这并不是说，十二使徒是根基，但这根基乃是羔羊十二使徒的根基。使徒乃是主所“差遣的人”，当他们被差遣到世界各地时，他们传讲什么呢？他们所传的根基是什么呢？乃是集中在这一位羔羊身上。你们知道，当写这本启示录的使徒约翰写他的福音书时，一开头便写道：“看哪！神的羔羊，除去世人罪孽的”（约一29）。所有使徒都用各种不同的方法，讲论耶稣基督为神的羔羊。在启示录这本书里“羔羊”一辞共用过二十六次。

    羔羊第一个意义乃是除罪。这是万有进到神面前的起点，除去我们的罪乃是这城墙的根基。

    神的羔羊不只除去世人的罪孽，在启示录这本书里还题到羔羊的婚娶。当然那是一种奇特的说法，但羔羊婚娶的意义是什么呢？什么叫作婚娶？婚娶乃是男女双方爱的盟约，羔羊婚娶也是这样，藉着羔羊的血立约，叫我们和主耶稣联合为一。这是祂永远爱我们的约，也是我们和祂立的约，因着祂的牺牲我们要永远爱祂。羔羊的婚娶乃是基督和祂的教会之间爱的永约，只有那些进入那个约的人，才能与神永远同住。

    在启示录的末了有羔羊的生命册。生命册是什么？这不过是一个象征。我不相信当我们到天上时，他们会打开一本真正的册子。当然我们也都唱过那些儿童诗歌：

    “在那美丽伟大的册子里，是否写着我的名字？”

    第一次世界大战时，我随同军队在地中海服役，在一个主日晚上，我们同许多士兵在一起聚会。共有一千二百人，都是回国的伤员。我们说：“朋友们，我们唱那首诗？”你们可知道他们每一次先挑那首诗？就是“当主点名时，我必在那里”。这首诗的意义很好，但羔羊生命册的意义乃是指着记载那些因信耶稣基督而得着永远生命的人。

    这也是非常实际的。当主耶稣在地上的时候，有一天，有一大群人围着祂，其中有一个可怜的女人，患了十二年的疾病。她在医生手里花尽了她一切所有的，却没有一个人能帮助她。她站在这一大群人外边，开始往人群里面挤。她尽力往里面挤，写福音书的人告诉我们，她心里说：“我只摸他的衣裳，就必痊愈”（太九21）；经过了许多困难，最后她来到耶稣背后，伸出她的手，刚刚摸着耶稣的衣边。她的病立刻就痊愈了。但耶稣转过身来说：“摸我的是谁？”门徒说：“你看众人拥拥挤挤紧靠着祢，祢还问摸我的是谁么？”耶稣说：“总有人摸我，因我觉得有能力从我身上出去”（路八46），“能力”乃是“生命”的另一个字，生命从主出来进到那女人里面了。那女人知道不能隐藏。实在是这样，这个新生命对她的意义太大了，所以她就俯伏在耶稣脚前忏悔。耶稣说：“女儿！你的信救了你，平平安安的回去罢”。

    被列在羔羊的生命册上，乃是指着生命从祂出来，藉着信祂进到我们里面。主耶稣知道，何时生命从祂出来进入某些人里面。祂知道谁用信心摸祂，因而接受了祂神圣的生命。祂曾说：“我来了，是要叫人得生命”（约十10）。所以当我们藉着信来摸祂时，便接受了祂的生命，这就是记录在天上的意义。

    当门徒奉差遣出去又回到主耶稣面前时说：“主阿！因祢的名，就是鬼也服了我们”；主却说：“不要因着那件事欢喜，要因你们的名记录在天上欢喜”。我们的名被记在天上是一件最大的事，这就在於我们接受耶稣基督为神羔羊的生命，祂曾为我们舍己。我盼望在座每一位的名字都写在羔羊的生命册上。没有一个医生能医治我们罪的病，只有在主耶稣基督里信心的举动能作成这件事，只有那些作这件事的人才有分於羔羊的生命册。

    这件事决定我们是否属於耶稣基督和祂的教会，换句话说，这件事决定我们能否从门进城。这一切都在於我们对耶稣基督为神羔羊的估量。因此我们要唱道：

    “听哪，这是教会凯歌：羔羊是配！”


    第八篇 神在耶稣基督里诸般丰富的恩典

    读经“城墙的根基是用各样宝石修饰的”（启廿一19）。下面的经文乃是上面经文的解释：

    “所以你们既除去一切的恶毒、诡诈、并假善、嫉妒和一切毁谤的话，就要爱慕那纯净的灵奶，像才生的婴孩爱慕奶一样，叫你们因此渐长，以致得救；你们若嚐过主恩的滋味，就必如此。主乃活石，固然是被人所弃的，却是被神所拣选所宝贵的；你们来到主面前，也就像活石，被建造成为灵宫，作圣洁的祭司，藉着耶稣基督奉献神所悦纳的灵祭。因为经上说：看哪！我把所拣选所宝贵的房角石，安放在锡安；信靠祂的人，必不至於羞愧。所以祂在你们信的人就为宝贵”（彼前二1~7）。

    “我们藉这爱子的血，得蒙救赎，过犯得以赦免，乃是照祂丰富的恩典”（弗一7）。

    “要将祂极丰富的恩典，就是祂在基督耶稣里向我们所施的恩慈，显明给后来的世代看”（弗二7）。

    “我本来比众圣徒中最小的还小，然而祂还赐我这恩典，叫我把基督那测不透的丰富，传给外邦人”（弗三8）。

    “求祂按着祂丰盛大的荣耀，藉着祂的灵，叫你们里面的人刚强起来”（弗三16另译）。

    “还是你藐视祂丰富的恩慈、宽容、忍耐，不晓得祂的恩慈是领你悔改呢？”（罗二4）。

    “又将祂丰盛的荣耀，彰显在那蒙怜悯早预备得荣耀的器皿上”（罗九23）。

    “深哉！神丰富的智慧和知识！祂的判断，何其难测，祂的踪迹，何其难寻！”（罗十一33）。

    现在我们回头读第一处圣经：“城墙的根基是用各样宝石修饰的”（启二十一19）。

    启示录中所显示神工作的目的

    我想你们都知道，新约圣经各卷的次序，并非按着写书的先后。新约圣经各卷的次序和按照年代的次序是大不相同的。就着写书的先后说，启示录并非最后写的，但是圣经是按着属灵的次序排列的，由此足证圣灵的主权。当圣经按着我们今天所有的次序排列在一起的时候，也许排的人不知道原因，但神的灵如何感动写圣经的人，也如何感动排圣经的人，所以每一个人都承认启示录这本书应当排在圣经的末了。它是全部圣经的总结，它的中心意义乃是主耶稣的再来。这一类话在本书中处处可见，如：“看哪！我必快来”，末后说：“圣灵和新妇都说来”（启二十二17）。主耶稣这个人在本书各处都站在最高的地位上。祂有许多名字，如：神的道、诚信真实的见证人、万王之王、万主之主等，这许多名字只出现过一次，但有一个名字一再出现，并且这个名字从开头到末了在各处都有，这个名字就是“羔羊”。在本书中满了耶稣为神的羔羊，所以这本书乃是记载耶稣基督在十字架上的能力，权柄和荣耀。因着祂的受苦，祂在教会里并万国中该得着至尊的地位。

    所以启示录这本书乃是经历十架的基督的说明，说出祂的受苦和受死，并且在这本书中藉着祂的受苦和受死，将祂的所是再作在教会身上。教会在此，正如我们所说的，乃是以圣城为代表，这座圣城就是基督受苦受死后一切特性的具体表现。

    我现在将来12：22、23的话提醒你们：“你们乃是来到锡安山，永生神的城邑，就是天上的耶路撒冷，那时有千万的天使，有名录在天上诸长子之会所共聚的总会”。

    你们注意，永生神的城邑乃是名录在天上诸长子之会所共聚的总会，换句话说，他们的名字都录在羔羊的生命册上。希伯来书和启示录正好相合。

    所以启示录这本书，特别是末后几章，显示神今天在教会中工作的方向。这几章圣经告诉我们，神今天在信徒身上所要作的工作，和祂工作的目的；这目的就是在末后的日子，神要叫基督在教会中得着丰满的彰显。这句话对我们是很重要的，它告诉我们，如果神得着我们的一生，如果我们真实服在圣灵的管制之下，神就要藉着我们的一生在我们里面作工，最终的结果，乃是要叫新耶路撒冷的一切景象，都成全在我们身上。

    「各样宝石」

    当我们把圣城的许多方面都看过之后，我们最后来看城墙。我们读过，“城墙的根基是用各样宝石修饰的”，因此城墙代表神在耶稣基督里诸般丰富的恩典。我们刚才并没有将这些宝石一一读过，但你们若看过这些宝石，你们便知道它们是何等宝贵，它们的种类也是何等繁多，有碧玉、有蓝宝石、有绿玛瑙等等，最后一种请你们留意的，是紫晶（amethyst）。

    在英国乡下有一个美以美会的小礼拜堂，他们正在聚会。轮到一个老农夫读启示录二十一章，他读到有关各样宝石这段圣经。每一个人都发觉那个老农夫的险越过越激动。他读道：“第一根基是碧玉；第二是蓝宝石；第三是绿玛瑙；…”他越读越兴奋。“第四是绿宝石；第五…第六…第七…第八…第九…第十…第十-…第十二是美以美会信徒！”（注：此处系将紫晶“amethyst”误认为美以美会信徒“methodist”）当然，这件事是因着激动而起的。不过我们若能置身於“紫晶”的光景中，那的确是一件荣耀的事！

    我们曾经说过，这些宝石表明神在基督耶稣里赐给我们诸般丰富的恩典。因为我们绝不能领悟神各方面的恩典，所以我们才把有关神恩典的丰富，神荣耀的丰富，和基督那测不透的丰富的经文全数读过，也读了彼得前书：“所以祂在你们信的人就为宝贵”。我们若要明白这些话的意义，请我们留意两件事：

    神在雅各身上的恩典

    经上记着说，圣城有十二个门，“门上又写着以色列十二个支派的名字”（启廿一12），然后说：“城墙有十二根基，根基上有羔羊十二使徒的名字”（启廿一14）。你们研读圣经的人，不要盼望我讲尽这些经文的意义！但我愿你们在这两节圣经中注意一件事。

    门上有以色列十二个支派的名字。保罗论到以色列说：“得救的不过是剩下的余数”（罗九27）。目前大体的以色列人可能被摆在一边，只有剩下的余数得救了。以色列人的事在末世将被显明，但原因何在？如何成全呢？这就是我要你们注意的地方。十二个支派出自雅各。从古至今，假若有一个人不该得着雅各的地位的话，那个人就是雅各。在雅各身上，没有叫人尊敬的地方。他是个骗子，专作损人利己的事。只要他能得着他所要的，别人无论遭受多少损失或痛苦，他都不管。雅各早年的历史读起来不会叫人愉快。你们要说：“雅各这人何等卑鄙！”并且你们也会赞同先知的话说：“你这虫雅各”（赛四十一14）。就天然方面来说，雅各没有可取之处。既然如此，为什么雅各在圣经中占了那么大的地位呢？为什么他的名字会变成以色列，就是“神的君王”呢？只有一个答案，就是主宰的恩典！神的手握住了这个人，使他成为“蒙怜悯的器皿”。当我们看见恩典抓牢像雅各这样的人时，我们才能明白神的怜悯和恩典！“深哉！神丰富的智慧和知识！祂的判断，何其难测；祂的踪迹，何其难寻！”

    神在十二支派身上的恩典

    神不只对雅各一个人有恩典，对十二支派也是一样。以色列人的历史满了悲剧、失败和羞耻。神的忍耐在他们身上受到了极大的试验。有一次，神对摩西说：“你且由着我，我要将他们灭绝，使你的后裔成为大国”。有一天连摩西自己也喊着说：“你们这些背叛的人哪！要我为你们使水从磐石中流出来吗？”是的，以色列十二支派的历史，乃是一部长久而可怕的历史，但是至终他们的名字都在新耶路撒冷的城门上。也许这件事还有其他意义，我却深信这件事乃是一个奇特的见证，见证了神在耶稣基督里不可言喻的恩典。“所以祂在你们信的人就为宝贵”。那些相信的以色列遗民都在圣城里面。因此，不论雅各自己或他的十二个儿子和众支派，至终都要成为神主宰的恩典的见证。

    神在我们身上的恩典

    为什么将圣城记在圣经的末后？这说明圣城是你我的盼望。神对雅各和十二支派的恩典足够我们使用。这座教会城乃是神那测不透丰富恩典的明证。

    在这件事上也有警戒的话语，使徒保罗曾警戒基督徒不要忽略神的恩典。罗马书二章四节告诉我们说：“还是你藐视祂的恩慈、宽容、忍耐，不晓得祂的恩慈是领你悔改呢？”我们若忽略这么大的恩典，实在是一件太可怕的事！让我们继续往下看。

    神在门徒身上的恩典

    在城墙的根基上，有羔羊十二使徒的名字。这里的涵意比我所要说的多的多，但我确信它有一个涵意，就是下面我所要说的。

    我知道这十二个人在五旬节前的故事，那些故事并不太好。他们是一些常常彼此争论的人，他们里面都有雅各的成份--图谋从别人身上得到利益。他们中间有两个人同着他们的母亲绕到其他门徒的背后。这是家族的计谋，这位母亲对她的两个儿子抱有很大的盼望，这两个儿子也落在她母亲的雄心中，因此当其他们徒不注意时（这就是雅各），他们便绕到主耶稣身边，母亲说：“夫子，我有件事求你。你肯答应我吗？”但耶稣对这一类的事总是很留心的--“请告诉我你要什么，好叫我回答你的请求”。母亲说：“夫子，当你得国的时候，可以让这个孩子在你右边？那个孩子在你左边吗？你能让我两个儿子在国度里得着这两个最高的地位吗？”耶稣说：“那不是我可以赐的，那是我父所赐的”。但这个故事并未停在这里。当其他门徒发觉这事以后，他们非常恼怒的说：“难道他们要窃取我们的地位么！”

    对这些门徒，我还能说出类似的故事--你们也知道那故事的结局。他们中间的主要人物曾三次厉害的否认主耶稣。当人对他说：“你和他们是一夥的！”他说：“我不晓得你说的是基么”。过了不多时候，又有一个人说：“你素来同那人在一起”。他说：“我告诉你，我不认识这个人！”我们实在难以相信这位作首领的使徒会落到这样卑下的地步！的确，我们要说，像这样的人是没有盼望的，其他的使徒也并不好，因为经上记着说，他们都离开祂逃跑了。是的--他们的名字都写在城墙的根基上。神丰富的恩典至终要显在他们身上。彼得需要这一方面的恩典--我不知道他是否相当於碧玉--约翰需要另一方面的恩典--也许他相当於蓝宝石。但是他们都需要神在某一特殊方面的恩典。这件事对於我们众人都是实在的。我的性情需要神某种特殊的恩典，在这里的每一位都需要神某种特别的恩典。但是神在耶稣基督里的恩典能适合我们每一个人不同的需要，至终，不论是紫晶或是“美以美会信徒”，我们都要在圣城里面。

    我们所说的不过是神那测不透丰富的恩典一点皮毛，但愿我们从现在开始，对神在耶稣基督里的奇恩有更深的认识与体验。


    第九篇 神圣的生命

    读经：“圣灵向众教会所说的话，凡有耳的，就应当听。得胜的，我必将神乐园中生命树的果子赐给他吃”（启二7）。

    “天使又指示我在城内街道当中一道生命水的河，明亮如水晶，从神和羔羊的宝座流出来。在河这边与那边有生命树，结十二样果子，每月都结果子；……那些洗净自己衣服的有福了，可得权柄能到生命树那里，……这书上的豫言，若有人删去什么，神必从这书上所写的生命树，和圣城，删去他的分”（启廿二1，2，14，19）。

    生命树的地位

    我们在圣经中的最后一章，又被带到圣经的开头，就是生命树的面前。就这点看来，一切事情的终结，正好和开头的时候相呼应。但二者有一个大的不同处：圣经最后的情形乃是圣经开头属灵意义的丰满实现。在这颗象征生命的树面前，很显然的，我们被带入历代的主要问题中--所有的世代都是围绕着这个问题。在这圣经末了的地方，主耶稣称祂自己为“阿拉法和俄梅戛，…我是初，我是终”（启廿二13）祂乃是以生命树说到祂自己。生命树是首先的，也是末后的。

    虽然起初在伊甸园当中有生命树，人却和它无分。要和生命树有分是有某些条件的。那些条件就是信心和顺服，因着人在那些条件上的失败，因着人对神的不信和悖逆，人便从生命树面前被挪去。然后神就将生命树把守起来，使没有信心和顺服的人不能与生命树有分。

    当然，这些都是一些表号的说法，说出了属灵的原则。这个神圣生命的问题乃是有史以来最重要的问题。这问题是历世历代的问题--要看人是否接受这神圣的生命。人类永远的命运决定在这个问题上。这是神在创造中最高的目的。这生命就是神的生命，这神圣的生命具有神圣的性情，神的目的和神的心意就是要人有分於这生命。

    生命树象征的地位是很明显的。它在神园子的当中。这个神圣生命的问题正处在神创造的中心，并且在一切事上都具有中心的地位，它控制了所有的事物。

    属灵的死亡

    这生命对人是有益的。神愿意人得着这神圣的生命，但是，我们已经说过，需要具备信心与顺服两个条件，因为人在这两件事上失败了，所以就不能有分於这神圣的生命。因此神就十分肯定的说：“那种人永远不能得着我的神圣生命”，并且死亡和死亡的王要在那一种人身上和那一个境界中掌权。圣经告诉我们所有不信的人都在死亡的权下。悖逆乃是不信的明证。假若有人说他有信心，神要说：“用顺服来证明！”属灵的死亡乃是不信和悖逆的明证。

    假若你要知道什么是属灵的死亡，圣经说的十分清楚，属灵的死亡就是与神分离。神是生命的源头，与神分离就是与生命的源头分离。

    但是以上的解释并不完全。属灵死亡的结果是什么呢？离开神的结果叫任何事物都不能达到完全。到了某一个地步就止住了，不能再往前去。在英国的坟墓上都竖有石头，这些石头有许多是柱子的形状，但有一定的高度，再高就要打断。它的意义乃是说：这生命到此为止，再不能往前去了。离开神的生命，永远不能达到丰满。

    从前有一个有名的无神论者，他以为他所知道的事很多。他以他在哲学方面的知识为夸耀，因而自命为“自由思想家”。当他卧病将死的时候，他的精神陷於痛苦之中。他最后说：“我正在堕入可怕的黑暗中！”我们在今生的得失并不要紧。若是失去神，一切都要落空。无神的事物乃是属灵死亡的标记，并且永远不能达到完全。

    历代的战场

    因着信心和顺服是脱离死亡的道路，所以信心和顺服就成了历代的战场。争战最大的根基乃是信心，神的儿子道成肉身乃是这个伟大信心的最高表现。神所有的旨意，在祂儿子的身上得到彰显便叫这件事得以永远确定。正如诗歌所说：“末后亚当，带来争战；末后亚当，也带救援”。

    这一切都系於在神儿子里面的信心和在生活中对神儿子的顺服上。这乃是生命的道路。

    现在你们发现那棵树不仅是一棵树，乃是一个人，那人就是神的儿子耶稣基督。我们曾说过这座新耶路撒冷是从天而降，我们也看过这城的许多特性，都和耶稣基督相同。现在我们在接近结束时，所看见的乃是圣城所有的特性，以生命树和生命河作为总结。圣城所代表的一切在这棵树和这条河上都能找到，这棵树就是生命树，这条河就是生命水的河。

    神圣生命的实际性质

    我要在这里着重的说，那生命是一个非常实际的生命。这一点就天然的生命来说是无可置疑的。我们知道为着要挽救一个人的生命，所作的努力是何等的惊人。大量的医药和外科手术都集中在这一点上，一切外面的活动也都集中在这一件事（生命）上。任何一件事和每一件事都是为着生命。即令在一个瘦弱的人身上还有一线生机，也要动用所有的药物和手术，为要挽救那一个生命。为着生命所付出的代价是何等惊人！一旦那个生命过去了，一切的活动、努力和关怀都要停止。

    生命能使我们非常忙碌。我相信你们都知道大布道家利温斯敦，好多年前我曾参与为记念他诞生一百周年的庆祝活动。为着在各方面的安排，日以继夜，几乎忙了一年之久。我们用了伦敦最大的礼堂，请英国国教的大主教作总管。我们还组成了特别的诗班，并且为利温斯敦写了特别的传记。我们工作非常辛苦！一天，一位和我一起工作的同伴对我说：“利温斯敦并没有死去！他的活力仍然在鼓舞我们众人！”

    你们都知道，电是非常实际的。这件事用不着我来解释！假若你要找证据，你可以将灯泡取下，按下电灯开关，再将你的大姆指放在电的接触点上，你若真的这样去接触那个悬挂在屋子里的电灯，你立刻就会坐到屋子的另一个角落，并且你就要相信电是何等的实际！照样生命也是非常实际的。

    以上的话不过是引到我们的重点。假若就天然的生命来说，那一切都是实在的，神圣的生命岂不更要实在吗？神圣的生命是极其实际的。神圣的生命不仅是我们所接受的；它在我们里面乃是一个能力。使徒保罗在论到这件事时说：“神能照着运行在我们心里的大力，充充足足的成就一切超过我们所求所想的”（弗三20）。“充充足足”，“充充足足成就一切”，“充充足足成就一切超过我们所求所想”。这就是那运行在我们心里的大力；也就是神圣生命藉着圣灵所显的大能。

    神圣生命的限制

    现在我们已经看过，圣城的每一部份都是神性的说明，这一切又都归结到耶稣基督身上。任何事物违反了神圣的性质，那就是死亡而不是生命。我们再回想一些圣城的特性。

    我们曾说圣城明如水晶。你可以看透它，在它里面没有黑暗的事。又说像透明的金子。这也是寓意的说法，说到绝对诚实，绝对真确和心里绝对单纯，若有一点东西不是那么绝对的诚实、真确和透明，那里就不是生命。假若你们打算欺骗我或欺骗别人，或者我打算欺骗你们，这样便叫神圣的生命在我们身上受了厉害的限制。假若我们像一般的基督徒在我们的职业上不绝对诚实，我们就是和那在我们里面神的生命为敌。假若我们的基督教不过是一种专门职业，而不是一个实际，那里面就没有生命。我想我不必再多说了。神所在之处绝无黑暗和虚谎。

    在圣经中有几样神所厌恶的事，谎言就是其中之一，骄傲也是神所厌恶的。诗138：6说：“他却从远处看出骄傲的人”，骄傲的人不能来到神面前。什么是骄傲？骄傲使人相信一些不真实的事。

    让我们来看圣城的另外一点，一座城乃是一个有次序的表号。在一个正常的城中，每一件事都是有次序的，对每件事的管理都要按着一定的次序。神乃是一位有次序的神。混乱有背於神的性情。所以无论在私生活上、在家庭中、在教会里、或在其他场合中，混乱总是背乎神性的。混乱就是不法，一切的不法都是出自撒但。撒但被称为“这世界的王”（约十四30）。你看看今天的世界！唯一能表达世界的光景的辞就是混乱。这个世界是越过越混乱。这世界的王在牠的世界里到处制造混乱。在神圣生命掌权的境界中，一切事物都有次序的，所以这个神圣的生命也要将我们个人的生活纳入正轨。当我看到一个人缺乏真实规律的生活时，我要说：“神圣的生命在这个人身上必定受到委屈”。当神子民中间有了混乱时，我们便确知神圣的生命在这一班人身上受到限制。我们要说：“当我进到他们中间时，并不能叫我的生命被更新”。若是一切都在神圣的次序中，总是叫你觉得有生命。

    神圣生命结果子众多

    关於这个生命，我们还要提到两点。神圣的生命总是多结果子的。你们知道这生命树是长在生命河的旁边，它能长出许多样的果子。我们不必去问这树的年龄是七十岁、八十岁、或一百岁，它却是每月结果。在自然界中，你永不会看到这样的树！这里的意思乃是说明这果子是一直继续不断的。神圣的生命永不会衰老。这里有什么意义？也许你们要问：“你所说的果子是什么意思？”生命具有影响力。不知道为什么缘故，生命河对它的四周具有影响力，这个影响力可以从绿色的叶子和众多的果子上看出来。你要说：“那条河对这块地有大的影响！”假若这个生命真的在我们里面，我们自己和我们四周定规都要受影响。

    主耶稣基督在我们生命中的地位

    这是今天我所要说的最后一点。这座城是一个管理的中心，你们还记得那条生命水的河是从宝座流出来的。所以一切都是发源於宝座。你们知道神和羔羊的宝座是指着耶稣基督绝对的主权说的。耶稣基督的权柄是一切的中心，然而就着十字架来说，祂乃是羔羊。其他一切事物完全在於耶稣基督是否得着地位，也全在於我们信托祂的程度。如果我们完全信托祂，完全尊祂为主，生命就能涌流，并且我们所说的生命在我们身上就能显为真实。绝对信托耶稣基督才是神所要的见证。


    第十篇 神在耶稣基督里的宏恩

    读经：诗51全篇。

    “我耶稣差遣我的使者为众教会将这些事向你们证明。我是大卫的根，又是他的后裔；我是明亮的晨星”（启廿二16）。

    在圣经快要完结的时候，提起大卫的名字，这是一件非常希奇的事，我想你们会同意我的说法。在圣经的末了，我们的主说：“我耶稣……是大卫的根，又是他的后裔”。“就根来说，大卫是从我生的。就后裔来说，我是从大卫生的”。这就是主在这里只称自己为耶稣的原因。祂说：“我耶稣差遣我的使者”。现在不论使徒或新约中的教师都极少用这名字，因为他们总是称祂为主耶稣，或称我们的主耶稣基督。他们很少称祂为“耶稣”，因为这是祂复活并被高举以前的名字。“耶稣”是祂降卑时的名字，是那位为我们而死者的名字，是那位为我们成为罪者的名字。“耶稣”也是救主的名字，“你要给祂起名叫耶稣；因祂要将自己的百姓从罪恶里救出来”（太一21）。“耶稣”乃是那位“自己卑微，存心顺服，以至於死，且死在十字架上”（腓二8）者的名字。这里，到了一切事情的终局，祂说：“我耶稣”--“我耶稣……是大卫的根，又是他的后裔”。

    大卫这个名字带给我们许多的回忆。大卫是以色列有史以来最大的君王，但他所以伟大的根基是什么呢？我们刚才读过诗篇五十一篇，你们有没有注意那篇诗的诗题呢？那里记着说：

    “大卫与拔示巴同室以后，先知拿单来见他，他作这诗”。

    这篇诗说出圣经中一件极可怕的事。这篇诗说出一个人的心因着罪恶和败坏的性情破碎时的光景。你们还记得那个故事么？

    乌利亚有一个容貌甚美的妻子。一次以色列人出外作战，大卫没有和他的军兵同行，却爬上王宫的屋顶，在屋顶上看见了那个容貌甚美的妇人。他的情欲在他里面发动，他说：“我定要得着这个妇人！虽然她已经嫁给乌利亚，但我一定要想办法得着她”。因此他对他的军长说：“我要你派乌利亚到阵势极险之处，叫他前进与敌人相遇。当敌人攻击时，叫军兵退后，把乌利亚一个人留在那里”。他们都照着大卫的话去作，当然，这个计划成功了。乌利亚被杀，大卫的军长回来报告说：“乌利亚死了”。大卫差人对乌利亚的妻子拔示巴说：“乌利亚死了，你可以来作我的妻子”。大卫照着他的计划得了拔示巴，但神对先知拿单说：“你到大卫那里告诉他一个比喻说，有一个穷人仅有一只羊，另一个人有许多羊，但是这个有许多羊的人偷了穷人仅有的一只小羊”。大卫听了，就甚发怒说：“行这事的人该死，他必定死！”拿单说：“你就是那人！”大卫犯了故意杀人的罪、你们是否知道大卫所作的事叫他无法藉着赎罪祭而得赦免。神藉摩西所传的律法对每种罪都预备了祭物。甚至那些无意杀人而致人於死的罪也有祭物，但故意杀人的罪没有祭物。这种罪称为“流血的罪”，神没有为这种罪预备祭物。犯这样罪的人纵然献上祭物、供物或燔祭，也不蒙神悦纳，这就是大卫在诗篇五十一篇的处境。

    “神阿！求祢按祢的慈爱怜恤我，……求祢将我的罪孽洗除净尽，并洁除我的罪。……我的罪常在我面前。我向你犯罪，惟独得罪了祢，在祢眼前行了这恶，……求祢用牛膝草洁净我，我就干净；求祢洗涤我，我就比雪更白。……不要丢弃我，使我离开祢的面：不要从我收回祢的圣灵。……神阿，祢是拯救我的神，求你救我脱离流人血的罪。……祢本不喜爱祭物；若喜爱，我就献上；燔祭祢也不喜悦”。

    大卫心里说：“我没有什么可以献的。神没有为我的罪预备祭物。我已完全绝望，但是还有一件事，就是神的恩典”。

    你们是否觉得圣经末了说：“我是大卫的根，又是他的后裔”是件希奇的事呢？这句在圣经末了的话也可以换一句话来说，就是神的恩典比最大的罪还大，对绝望的人足够使用。神果真在大卫犯罪以后，使他的名声在历史中显为至大，这实在是一件希奇的事。

    所罗门是拔示巴给大卫生的第二个儿子，“所罗门”这名字在圣经中的意义乃是极大的荣耀。主耶稣自己曾说：“就是所罗门极荣华的时候”（太六29），但是“在这里有一人比所罗门更大”（太十二42）。第一，这个伟大的所罗门是从一个犯罪像大卫这样的人生的。你怎样解释这件事呢？这件事的解释乃在於那一位“比所罗门更大”的。主耶稣在什么地方比所罗门更大呢？因为祂能把人从罪恶的深渊里救拔出来，再把他们提升到至高的荣耀里。这真是何等伟大！这是神在耶稣基督里带给我们的大恩典。

    “我耶稣差遣我的使者为众教会向你们作见证”（启二十二16另译）。什么是耶稣在教会中最大的见证呢？就是保罗所说的“祂极丰富的恩典”（弗二7）。

    所以我们引用启示录中这句极高极荣耀的话来作结束。耶稣说：“我是……大卫的根，又是他的后裔”，耶稣自愿将自己和大卫并列！这实在是恩典！

    但是在大卫里面有主的话。“如果摩西没有为我的罪预备祭物，耶稣必为我预备”。所以他说：“祢本不喜爱祭物，……燔祭祢也不喜悦。神所要的祭就是忧伤的灵；神阿，忧伤痛悔的心，祢必不轻看”。

    这篇诗的本身就是一个说明。这件事何等伟大！何等奇妙！实超过人的话语。神在耶稣基督里的恩典何等浩大！进入恩典的路既不是靠着我们所能作的任何工作，也不是靠着我们所能献上的任何祭物。乃是带着忧伤痛悔的心来到耶稣的十字架下，仰望神的祭牲来除去任何祭物都不能除去的罪。

    因此我们唱说：“你的厚恩，已被寻见；我罪全被遮掩”


    第一部　　先知的职事 前 言

    先知的职事几乎全是为着恢复--恢复所失去的。那些失去的，对于神完全的满足来说，是不可或缺的。因此在先知身上有一个很显着的记号，就是不满足。再加上因着种种显然的原因，大体神的子民，鲜有愿意为着神完满的旨意，不计代价以赴的。因此，先知难得受人欢迎。

    但是他的不受欢迎并非证明他是多余的，或是本身有错。因为至终有神的证明和表白，然而神的子民却须为此经过苦难和羞辱。

    倘若先知的职事真是为着神在祂子民中完满旨意的恢复，那么这职事正是今日最迫切的时需。没有一个诚实并有思想的人，能够满意于今日教会的光景。把初期教会的情景，和从那时起一直到现在，千百年来教会的情景作一简单比较，就显出那强烈的对照。试以保罗的一生来看：

    主后三十三年，有几个不知名的人，当日被认为是贫寒无知之辈，他们是和拿撒勒人耶稣有关系的。拿撒勒人耶稣这名，被那时所有有名望、有势力的人所鄙视。然而当耶稣钉十字架之后，这些人却起来传讲耶稣是主，是救主，因而受到官府严厉的对付。

    及至保罗离世，时在主后六十七或六十八年（亦即三十四年之后），情势发展至各处都有了教会，不仅在耶路撒冷、拿撒勒、该撤利亚、安提阿，和整个叙利亚都有了教会，连加拉太、撒狄、老底嘉、以弗所，以及在小亚西亚西海岸一带的城市，腓立比、帖撒罗尼迦、雅典、哥林多和希腊诸岛、希腊大陆上的主要城市也有了教会，甚至在罗马和罗马殖民地，并亚历山大亦都有了教会。

    反观历代的传道事业，虽有累千盈万的传道人，集大量金钱，具恢宏组织，用有力的宣传和鼓吹，仍不足与当初的情形相比。今日正面临着全球宣教组织和传道事业的末路，因为他们存在虽已为时甚久，世界却仍未福音化。

    似此情形，能无原因？我们知道必有原因，而且原因决不在于神的旨意有了甚么改变，或者神对于祂旨意的成全已不若起初那样热切。原因乃在于人对神工作的根基、方法、目的之认识有了差异。

    就在这一个时代里，也能找到一些证据。神曾借着一个中国人，在不到一生的年日里，将有相当深度属灵性质的聚会，遍植于整个大陆。为数约四百处之多的聚会，在开头的几年内被兴起来。这属灵的行动不但遍及全国，且远达海外，如今在远东也有了多处活的聚会。这工作多年来所承受的是人的藐视、逼迫、排斥；然而当差会的组织和工作被逼离开大陆时，这属灵的工作却继续不衰，虽有多人殉道，这工作却仍继续着。那被神兴起并使用的人虽仍被囚在监里，然而工作却不受捆绑。

    在印度也发生了同样的事，主在那里得着了一个人。在短短的几年中，印度各地有了许多真正新约性质的聚会，反对的势力虽然很大，但主所兴起的工作，其影响力却远达国外。那工作是出于神的，无人能使它停止。

    这又当怎样解释呢？这问题的答案不在热心传扬福音的这一面，乃在于一开始，人对于基督和神之于祂所有的永远旨意，就有一种绝对原初并崭新的认识，这是至上的因素。当圣灵将这一种认识启示给使徒们和教会的时候，它就带来一种具有毁坏性和革命性的能力。他们不是承接一个祖先遗留的传统，一种现成的制度，一切都建立好了，只要进入就好了。不！对每一个使徒来说，这启示好像是才从天上掉下来的，事实也正是如此。

    这一个出之于神的运动，借着十字架实际的经历，对所有的传统和陈腐的事物，带来了破坏。这运动有下列三方面的特点：

    一、 全然是属天的、属灵的。

    二、 是宇宙性的，否认一切的成见、闭关和偏见。

    三、基督居元首的地位，藉圣灵的运行并主宰，绝对掌王权。

    这运动，全在于对基督在神永远计划里那伟大意义有原初并继续不断的认识。以教会就是祂的身体而论，也是这样。凡是合于表现起初性质的事物，都必合于这个事实。这事实就是越过传统、制度、事业、阶级、主义和组织等等，回到神对于祂儿子完满的心意那原初和新的开启。

    先知职事的本质，就是要叫人看见神这个完满的旨意，这也就是先知的职事。我们所说的先知，并不是指一班名之为先知的特殊人物，我们所说的乃是一班有先知职事的人。这职事仍存于今日。并且职事的重要性远胜于职务。


    1、什么是先知的职事

    读经：

    以弗所书四章十一、十二节：「祂所赐的有使徒，有先知，有传福音的，有牧师和教师；为要成全圣徒，各尽其职，建立基督的身体」。

    申命记十八章十五、十八节：「耶和华你的神要从你们弟兄中间，给你兴起一位先知像我，你们要听从他。……我必在他们弟兄中间，给他们兴起一位先知像你，我要将当说的话传给他，他要将我一切所吩咐的，都传给他们」。

    使徒行传三章二十二节：「摩西曾说，主神要从你们弟兄中间，给你们兴起一位先知像我，凡他向你们所说的，你们都要听从」。

    路加福音二十四章十九节：「耶稣说，甚么事呢？他们说，就是拿撒勒人耶稣的事，祂是个先知，在神和众百姓面前，说话行事都有大能」。

    启示录十九章十节：「我就俯伏在他脚前要拜他。他说，千万不可，我和你并你那些为耶稣作见证的……」。

    以弗所书四章八至十三节：「所以经上说，祂升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。……祂所赐的有使徒，有先知；有传福音的，有牧师和教师；为要成全圣徒，各尽其职，建立基督的身体；直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量」。

    我们现在要来看先知职事的这一件事：「祂所赐的有先知」。首先必须有一点说明，因为一说到先知的职事，大多数人都有一种观念，认为「先知」总是和将来要发生的事有关，就如时候、日期等等。换句话说，他们认为先知的职事主要是说预言。这就是一般人观念中先知的职事。

    要认识先知职事的真实价值，首先必须除去一题到先知，就以为他的职事主要是说预言的狭窄观念。说预言是他的一方面，但不过是一方面而已。先知的职事远比说预言宽广。也许这样说更好，先知的职事不仅是预言将发生的事，以及时候、日期等等，他主要的职责乃在将属灵的事解开。这句话概括的说明了我们现在所注意的事。先知讲道就是将属灵的事解开。倘若你从神话语的光中来看先知的职事，你就会同意这话的真实。先知的职事就是用属灵的观点来说明每一件事物，将事物背后的属灵含义，无论是已往的、现在的或将来的，摆在神子民的面前，好使他们明白那些事情的属灵意义和价值。这正是历来先知职事的本质。

    不错，圣经告诉我们，先知是神子民中一班特别的人，但是我们要记得，先知亦常常兼有其它的职任。就如塞缪尔不仅是先知，他也是士师和祭司。摩西是先知，此外他也兼有别的职任。我相信保罗是先知，但他也是使徒，是传福音的，……在我看来，他样样都是。因此说到先知的职事，所注重的不在一班被称为先知的特殊人物，我们所注重的乃是先知的职事，这才是此刻我们所注意的。借着认识职事的成全，方能明白器皿的本身，我们看见神之所以使他成为器皿，方能明白他之所是。所以容我再说，当我们说到先知或先知的职事时，我们所注重的乃是职事和功用，不是称为先知的那些人。

    我相信凡是对于这时代属灵的光景有些认识的人，都能同意今日最紧迫的需要乃是先知的职事。今日各处都在等待，迫切的等待，那能将神心意向人阐明的职事，其迫切是前未曾有的。人多不愿听见夸大其词，或极端扩张的说法，然而当我们论到将神心意向祂子民说明的先知职事时，今日世界正面临着破产的危机；这样说丝毫没有过份，绝非夸大其词。这种职事可能在某些地方有微弱的出现，但距祂地完满的成全甚远。我们的心常常为此叹息、呼喊，巴不得神对于这世代的心意能够首先给祂的子民知道，然后借着祂的子民再临到万民。哦！先知的职事正是这时代最急迫的需要。

    先知的职事是关乎神完满的旨意

    现在我们来看先知的功用到底是什么。甚么是先知职事的功用？先知职事的功用乃是要各样事物符合神完满的心意，因此它往往是一种反应。我们能看见先知之被兴起，乃是神对于祂子民种种偏离光景的反应，是一个回头的呼召，重新的宣告，神心意的重申，是神要人再次清楚的看见祂的心意。因此，先知常常像急流中的砥柱，虽然洪流湍急汹涌，他们却屹立不移，不但抵挡它们，并向它们挑战。他们在急流中屹立，正是神的心意反对情势所趋的说明。在旧约时，每当神子民属灵的情形恶劣，一切都离开了神的心意，以至充满了邪恶、紊乱、搀杂、昏沌！同时许多欺骗和虚假应运而生，有时光景甚至比这些更坏，就在这种时候，先知开始尽他的职事。所以先知职事全然是关乎神在祂子民中，并借着祂子民，那原初并终极的目的。这里我们摸着了一切问题的中心。我们要再问说，甚么是先知的职事？什么是先知的功用？先知的功用究竟和什么有关？惟一的答案就是，先知职事的功用是关乎神在祂子民中，并借着祂子民，所有完满的旨意，是原初的，也是终极的。

    如果这样说是准确的，这结论立刻使我们看见今日的需要。就一般来说，今日神的子民往往将神旨意中的部分当作神整体的旨意；由是导致对神旨意片面和局部的着重，以致损伤了整体。神的子民将一些凭借、方法、热心和虔诚，与神实际的目的相混淆，不明白神的旨意惟有凭借神的方法才能成功，而且方法与凭借是和旨意同样的重要。换句话说，你不能仅凭你所能用的任何方法，照着你自己的主张和程序并计划，来成就神的目的。神有祂自己的方法，和达到祂目的之凭借。神的思想慎密，即使是关乎祂旨意中最细微的小节，都已周详的定下，倘若你不在每个细节上都照着神的心意，你就不能成全神的旨意。

    照我们想，神很可以吩咐摩西说：「为我造一个帐幕；你知道我所要的帐幕，所以材料等全由你定规，你只要替我造一个帐幕就是」。摩西也可能知道神所要的是什么，于是他就照着自己的意思为神造出一个帐幕来。但是我们知道神没有任何一点细节留给摩西去定规，即便是一针、一线、一撅，都要照着神的意思。我相信只此一例，已足显示先知职事乃要照着神的心意，将神原初并终极的丰满旨意表明出来，并且为神持守这旨意，在一切关乎神旨意的事物上阐明神的心意，且要使所有的细节，都与神的旨意相符合，让神的旨意支配一切。

    先知的职事与膏油涂抹

    一、对神旨意的深切认识

    这事关连着许多方面，这些都是先知职事的特点，我们能从神的话清楚看见，其中首要的一项乃是膏油。膏油涂抹的意义和其价值，主要在于惟有神的灵知道神那完满和详尽的计划，也惟有祂能使每一件事在原则上符合神的心意。我再说，惟有神的灵能。这也是圣经告诉我们的一件最奇妙的事，当你在神的话语中，摸着那些表达神计划最原始最单纯的启示时，其中的每一点在原则上都与以后更丰满的启示相符合。神是如此保守一切使之均合于原则，任何一件事不论发展到如何完全的地步，原则却始终不变，你无法离开原初的原则。同样当你在神的话中去看一件已经相当发展的事物，你也能看见，在原则上与当初的毫无二致。

    神作事总是使一切事物都符合那些原初的原则，祂从无丝毫偏差，这里有神的律，而神的律是不改变的。关于这一切惟有圣灵知道，圣灵知道那些律法和法则，以及所有在属灵上支配着神旨的事物。惟有祂知道神的计划和其细节，也惟有祂能使一切与那些法则和律法相符，每一点都必须合于那些法则。有一件事是可以确定的，如果在根基上有一点与神原初的、属灵的原则不符，早晚必然带进悲惨的结局。因此不只在根基上，就连每一个细节，都必须与根基或是根源相符。许多人在这一点上不明白。虽然我们亦在摸一条路，正在摸索着往前，但我们正慢慢的，也是一点一点的摸着亮光。先知的职事是一种照亮的职事，他在膏油涂抹之下，将一切事物带回到绝对安全、绝对稳固的地位里，因为那是符合神的原则的。

    膏油的涂抹是必须的。第一，因为惟有神的灵熟知神所有的心意。只有祂能借着述说及运行，使事物与那支配一切之神的原则相符合。每一件从神那里来的事，必须是这些原则的具体表现。教会的原则（就是支配教会的原则）说出教会是属天的，她不是属地的，她乃是与那位在天上的基督有关连。教会的产生乃在基督升天之后，这说出以基督在天上而论，教会必须在属灵方面亦进入属天的立场。她虽然在地上，却和天上的基督关连，所以必须脱离属地的立场，成为一个真正属天的、属灵的机体。这是新约圣经清楚说明的一个神圣的律和原则。从使徒行传以后，这一点极为显然。

    但这并不是到了新约时期才有的新东西。神早把这个律放在一切预表基督和教会的事物里。神不容让艾萨克离开迦南地到外国去娶妻，他必须等待老仆人去把他妻子带到他那里。这里藏着一个律，如今基督在天上，圣灵却被差来，要把教会带到祂那里--先是灵里，以后是实际的，原则上正是这样。约瑟被弃绝，如同经过死亡一样，最后达到宝座，因着被高举得着了他的妻子亚西纳。约瑟是基督极明显的预表。基督亦是在地被神高举之后，得着了祂的教会，就是祂的新妇。五旬节实在是基督被高举的结果，那时教会在灵里和被高举的基督有了活的联结。在约瑟的故事里，你也看见这原则。你若继续看下去，你能看出神如何在细节里保守这原则，并且发现旧约里许多简单的事物，就是神那些永远原则的具体表现。这正好应验了圣灵最后的宣告，说「预言中的灵意乃是为耶稣作见证」（启十九10），这里告诉我们一个伟大的、属天的真理，那就是预言中的灵是指向基督、见证基督。

    我不知道你们对于神在事物中所藏着的原则，其无比的重要性，印象是否深刻。一件事情的成败，往往取决于原则的发现，与对该原则的承认和尊重。只有圣灵知道神一切的原则，只有祂完全知道神的思想和心意。因此若要一切事物都符合神完满的思想和旨意，必须活在膏油的涂抹里--就是由神的灵来负责。一个膏油涂抹的职事，也就是由圣灵负责的职事，圣灵将自己交托给他。我想这一点是没有人反对的，那就是我们需要圣灵、需要祂来管理、需要祂来作一切的说法。哦，这不仅是一个真理，和我们所处的地位，这里所包含的太多了！

    二、藉启示而认识

    现在要说到关乎先知职事的第二件事，膏油涂抹带来了启示。一般说来，似乎很容易接受这一种说法--我们需要圣灵来作一切，凡事由祂起头、执行、管理，祂是我们的智慧和能力。然而实际上这是我们毕生的功课，祂带我们进入对于圣灵的需要，在每一件事上需要祂来启示。这说出先知原先何以被称为先见（看见者）的原因。他们看见了别人所没有看见的，他们看见了别人所不能看见的（连那些虔诚的，敬畏神的人也不能看见），因为他们是借着启示而看见的。

    先知的职事需要启示，因为他是启示的职事。这一点我们还需要更仔细的再看。现在我只能着重的点出此一事实。我所说的启示并不是圣经之外的启示。我无法同意今天教会中有一些所谓的先知，在圣经之外说预言。绝不，圣灵的启示乃是根据圣经，就是神所已经默示的。神知道圣经是丰富的，圣灵的运行要将『眼睛未曾看见，耳朵未曾听见』的启示出来。这就是在圣灵里的奇迹。这样活在圣灵里经常有新的发现，每一件事都是满了惊异和奇妙。一个在圣灵管治之下的人，决不会陷于停顿和静止，也决不会说已经达到了终点，也不会到了一个地步以拥有许多真理而故步自封。一个真实活在圣灵里的人，会认识在我们所看见、领会、感觉到的事物之外，还存在着许多无限和超越的事。那些以为知道了的人，他们达到了一种停滞不前的地步，除了他们原先所看见的不能再有看见。这正是不认识圣灵思想的代表。在圣灵引领之下的先知职事，乃是在启示上不断增长的职事。

    先知总是再三回到神面前去寻求，除非他得到神的指示，他绝不传讲第二件事。他绝不因为既具先知之名，又受众人寄望，就作职务性的工。不，先知的地位绝不是职务的。先知的职事一旦成为职业化，先知的职事就被悲剧所笼罩。塞缪尔建立了先知学校，先知的职事乃趋于职业化。我们必须在先知学校和真正的先知职事之间加以分辨。先知学校的毕业生，和那些像塞缪尔、伊莱贾、伊莱沙所代表的真正先知们是不同的。无论何时，事情一旦演变成职业化，许多东西就失落了，因为先知职事的本性和实质，乃是系于新鲜的启示。一件启示的事是新的，可能它早已有，但是对于相关的人来说，它是全然新鲜的，借着圣灵启示在人心里。它是那样的新鲜、奇妙，以致在他看来，好像从未为人见过，事实上可能千万人早已经看见了。使一切事物保持活泼新鲜并满有神圣能力的原因全在启示。你无法以老旧的道理，用来恢复老旧的地位。你也不可能借着恢复一个真理的准确说法，来恢复一些已经失落的光景。你很可能将新约时代初期的真理讲得极透彻，而你与当日得着那真理的情形却相距甚远。

    先知的传递不是教训的传递。有一些事是借着神的运行，从神而来的。有些事可能很实在、很活泼，是神借着一些器皿带来的，这器皿也许是一些个人或团体，他们之所以是活泼的，因为是神在膏油涂抹之下所带来的。后来有人试着仿效、抄袭，或者有人承袭这事，投票选举或指派承继者，于是事情就如此继续下去，但是某些活的因素已不复存在。因为继承必须出之于膏油，不能凭借组织或道理。除非得着新约的膏油，我们断乎不能仅凭重述新约的教训，就恢复新约的情景。我并非摒弃教训，那也是不可少的。但是使事物充满新鲜活泼和朝气的乃是膏油。每一件事必须经由启示而来。

    我信在座有人知道怎样将圣经条析分明，并以有趣的方式陈述各卷的内容，和其中的道理是怎样的一回事。我们可以用这种方法来读以弗所书和其它各卷。当我们这样来读以弗所书的时候，可以将教会就是基督身体的纲要分条列出，而实际上对于教会是什么，我们可以仍旧像蝙蝠一样瞎眼！直等到有一天，神在我们里面作了工，在我们深处有了神深切、厉害，又可怕的工作，我们才看见教会，才看见身体--才看见以弗所书！这里的分野如同两个世界，一个是道理的，在技术细节上准确无误，并且饶有兴趣和吸引，然而却缺少了一些东西。很可能我们能讲论道理的始末，却不知内里到底有些什么，我们还以为我们知道了，知道得那么确定，甚至愿意为他舍命。直到有一天，我们经过了那经历，有一些事在我们身上发生，才晓得我们并不知道。对于神的话语，凭着聪明敏捷的头脑，而有的清楚领会，与属灵的启示全然不同，其不同有如两个世界。然而这不同人无法明白，除非在他们身上有一些事发生。我们目前只说这事实，以后再说「所发生的事情」。要记得，启示是借着膏油来的，并且要看见神所要得着的是什么，无论是概括的或详尽的，必须借着膏油来的启示。

    因此我们可以得到一个这样的结论，先知的职事是借着圣灵看见了神原初并终极的旨意，虽然其中的细节还需要一再的启示。关于这一点，即使在那些最有亮光的神的仆人身上，也是如此。三、与神的思想全然一致

    这是和膏油涂抹有关的第三件事，在大体上我们已经题起过，就是准确性。

    膏油的涂抹使我们和神有直接的接触，也就是面对面的看见神。这正是摩西平生的写照，「以后以色列中再没有兴起先知像摩西的；他是耶和华面对面所认识的」。（申三十四10）到了这时候，你就来到一个境地，对神有直接属灵的认识，和祂有直接的接触，你有了开启的天，这时你不能因着什么顾虑，为任何利益，作一个妥协的人，偏离你心中所得的启示。

    使徒论到摩西时说：「摩西为仆人，在神的全家诚然尽忠」（来三5）。而摩西的忠诚特别是显在他绝对受神所说之话的支配。在出埃及记末后的几章中一再重复的说：「正如耶和华所吩咐摩西的」，见证每一件事摩西都照着神所说的而作。神将摩西兴起来，借着他建立整个制度，其中的每一个点都是照着祂所吩咐的。要知道这究竟说明什么，必须明白前面曾说过，那个含着伟大包括性的解释。神的心所注视的乃是基督，从永远到永远，在每一点上神都以基督为着眼点，摩西所建立的制度，不过是代表基督的一部分，因此在每一个细节上，他必须准确。这实在是一条艰难且满了代价的路。但是你不能一面有了启示，并在启示中前行，而同时却在细节上折衷，不全照主所要得着的去作。你不能受办法、政策、或众人的意见所左右，你必须受主在你心里所启示的祂的旨意所支配。这就是先知的职事。

    先知不像一般人，能因境况稍有改进而满意，曲意迁就适应。不，倘若事情只能稍稍改善，他们绝不干休。以耶利米为例，在他一生中，犹大国曾有一位英明的王，力图振兴，他使通国上下守逾越节，百姓也一同欢乐守节。这显然是一件大事，他们诚然在耶路撒冷作了大事。然而这些事虽被公认是好的，但耶利米却不以此为满足，他仍有所保留，他的保留是对的。事实证明这件事不过是外面的，众百姓的心并没有转变，邱坛还没有废去，耶利米原初所说的预言仍要应验。如果这一次显然的革新是真的，那么耶利米预言犹大将要被掳，圣城将要被毁，百姓将要交在仇敌手中的审判，就不会应验了。耶利米却不作如是想。他也许当时不领会，甚至感到困惑，然而他的心却不容他以表面的改善为满意。以后他发现了原因，--虽然犹大的革新在某种限度上来说是一件好事，但它并不代表一种从心里发出的深切改变，所以审判仍属必须。

    先知无法将一件仅属较好的事，当作是完全的、最终的来接受，虽然在任何地方，只要遇见美善就感喜悦。自然我们对于世上任何美善，纵然极为细微，都该慷慨欣赏，--对于任何一件正直、真实、出于神的事，都当将感谢归给神，然而我们却不能因此说主完全满足了，这就是主所要的。不，先知的职事乃是对于神的思想绝对忠诚，那是一种全然准确的职事。膏油涂抹的意义正是如此--使我们看见一位圆满的基督。

    启示录十九章十节总结了以上所说的一切，圣灵用一句话总结了历代的先知职事。我认为先知的职事开始于神应许女人的后裔要伤蛇的头，其后以诺又预言说：「看哪，主……降临」（犹14），从此一路下来，到了启示录的末了，对于这个思想作了一个结论，他说：「预言中的灵意，乃是为耶稣作见证」。换句话说，从始至终，预言的灵乃是为着耶稣的见证。预言的灵是常以祂为中心，从最初所说「女人的后裔」一直到「看哪，主……降临」。注意从开头的时候，首末就已摆在一起。从始至终，先知的职事总是叫人看见主耶稣，那位丰满的基督。「祂所赐的有先知，……直等到我们众人都达到……基督的丰满」。这就是神的目的。神永远不能满足于任何少于祂儿子丰满的事物，而教会正是祂儿子丰满的代表。教会要成为祂的丰满，成为一个长成的人，这就是教会。先知的职事乃是要使基督的丰满，完满的基督，就是包罗万有的基督，得以达到。基督是中心，也是圆周。基督是始，也是终。基督是一切，一切都是基督。藉启示看见基督的意义就是说，除祂之外，你再不能接受别的。你一看见就定规了。达到神目的的路乃是借着圣灵而有的看见，这个看见就是先知职事的根基。

    这些话已足说明，认识职事的性质，就能以认识器皿。成全这职事的器皿可能是个人，也可能是团体。关于器皿，以后也许会有较多的说明。盼望你们不要把使徒、先知等名称仅仅看为职务，他们更重在是一些活的功用。神十分注意器皿和功用一致，神不要人仅有安排的职务和虚空的衔头。器皿必须具有功用，功用方足证明那是器皿。宣扬自己是先知是无益的。愿神在这一个时代中兴起先知的职事，好使神的子民重新看见并认识，神关于祂儿子的完满旨意。这是神子民的需要，也是主的需要。


    2、先知的形成

    先知的职事是永远的，因为他不是始自时间，他乃是出自神永远的计划。

    也许你不明白这些话何所指。我们都记得（虽然圣经未加任何解释或说明），在最初的时候，因为发生的一些事，以致使神在祂经营里管治的地位被取代，就在那时开始有了先知的功用。当亚当犯了罪，从伊甸园被赶出去的时候，圣经说：神「在伊甸园的东边安设基路伯，……把守生命树的道路」（创三24）。

    基路伯是谁？或者什么是基路伯？他们是从那里来的？在此之前从未听说过，圣经也未加任何解释，只说神安置他们把守生命树的道路。所以他们是生命的守护者，要保守事物合乎神的心意。人的思想既远离神的心意而变成邪恶，万物也同被破坏，神就安置「基路伯来守护神为着人所预备一切事物中之最宝贵者，就是神的生命--非受造的生命。

    此后圣经又告诉我们基路伯的形像，那是用象微性的表号来表现的，一共享了四个形像，就是狮子、牛犊、人和鹰。圣经很清楚的要我们知道，其中最主要的特点是人。基路伯实在是一个人，但又具有其它三面，就是狮子、牛犊和鹰的形像。狮是王权和管治的表号，牛犊象征服事和牺性，鹰说出属天的荣耀和奥秘。基路伯主要的一面是人，这又是甚么意思呢？

    全本圣经告诉我们，在一切事物中，人在神所定的等次里是居先知的地位，人是神的代表。神心意的表明是一个人，这就是当神照着祂的形像和样式创造亚当时的用意--使他成为神心意的发表和具体的彰显。神造人的用意就在于此。这一点我们在那人（神在肉身显现）身上能清楚看见，他是神一切心意的完满表现。

    我们无从知道基路伯表号的由来，他就是那样出现了。他乃是来自永远，他是永远的心意，他管理着一切，也为神看守着一切。因此人（注意人子一词的意义）是特别和先知的职分有关，而先知的功用乃是一件永远的事，如今在时间里出现。他在本质上是神思想的代表，并且他要保守神的思想，使之纯洁和丰满。这就是关于人和先知的观念，也就是先知的功用和性质。

    先知其人和他的信息必须一致

    这话的含义是什么？在此我们摸着关乎先知职事最重要的一点，那就是器皿和器皿的职事必须绝对一致。先知的职事并非你所承担的一些事，他乃是你之所是。没有一间学校能使你成为一个先知，塞缪尔设立了先知的学校，他的用意有二：一，散播敬虔知识；二，记录圣民历史。在塞缪尔的时代，因为没有开启的异象，所以神的子民失去了神的话。他们需要再受神话语的教导，并且神历年来的作为必须妥为记载，以供后来的世代阅读。先知学校之设立，目的就在于这两点。但是一个先知学校出身的先知，与那些活的、受膏的先知，其分别是何等的大！出身先知学校的先知，往往成了职业先知，很快就堕落到一些毫无价值的事情中。假先知几乎全是出身于先知学校，正因为他们曾跻身于先知学校，因而能被公众接受，然而他们却是假先知。进一所宗教学院，并不能使你成为一个先知。

    我的着重点是器皿必须和他的信息一致，这是神圣思想的中心。一个蒙召来表明神思想的人，必须借着他的所是来表明。从事某些事务，凭借一些表明职事的方式或路线，绝不是表明神的思想。器皿的本身就是那个职事，两者是不能分的。

    必须倒空自己

    这是那些伟大的众先知平生一切事迹所说明的。摩西的一生正是如此。他是神从他弟兄中兴起来的先知（申十八15-18）。摩西从幼年就切望致力他毕生的事业。他是一个大有才干的人，「学了埃及人一切的学问」（徒七22），有伟大的天赋和才干，因此他对于如何毕生为神工作，必然胸有成竹。他的想法和观念是准确的、是真实的，同时他为人真诚，他的动机也毫无疑问，然而他是在天然所是的根基上，以自己的才干、能力和热心，来担负这个工作。因着他是在那根基上，神乃容让不幸的事临到他所计划的事业。

    先知并不是这样形成的，也不是这样尽他的职事。因此摩西必须到旷野去，四十年之久，他被倒空，直到再无一点足以作为根基，使他可以靠着来作神的工、来受神的差派。就天然说，他是「说话行事都有才能」，然而后来他说：「我素日不是能言的人，……我本是拙口笨舌的」（出四10）。他所有的天赋、才干、经历了厉害的对付。我想摩西对神的回答，毫无负气或不满意的成分，他绝对没有一个意思说：「既然你从前不让我作，我现在也不愿作」。我深信他是一个在神管治之下的人，并未因受对付而倒下。一个被事情压到使性的人，对于帮助别人的微小机会，往往是无动于衷的。然而当摩西开始在旷野生活的时候，我们看见了一件事，证明他不是那一等人（出二16－17）。当时在井旁因饮羊的事起了纠纷，如果摩西因为主似乎未在埃及支持他，而情绪恶劣、心中怀怨、对主不满，也许他会冷眼坐视，袖手旁观，不帮助她们。但是摩西立刻起来，热心的尽其所能去帮助她们。在这一个试验中摩西是得胜者。要记得琐事最能显人真情。

    当我们在神的手下经过试验和试炼的时候，很容易有一种思想说：「主不要我们了，祂用不着我们了」！于是我们就向一切撒手，对任何事都不关心。这说出我们因试炼倒下，以致成为无用。我决不相信主会临到一个这样的人并使用他。伊莱贾心灰意冷的逃到旷野，藏身在一个山洞中；他必须在再被主用之先离开那里。「伊莱贾阿！你在这里作什么？」（王上十九9）　主从来不临到一个在绝望灰心中的人，去再差派他。「除了绝望以外，一切神都能赦免」。（梅耶F.W.H.Myers着「圣保罗」）因为绝望就是向神失去信心。神永不愿在一个失去信心的人身上再显任何作为。

    摩西被倒空到点滴不剩，但他对于神并未因此发怒或不满。主这样作到底是为甚么呢？祂乃是在培植一个先知。若非如此，摩西接受先知职位，就会使用其功用为他自己效力。他和他所作的工作是两回事，彼此之间并无内在的和活的关连，工作对于他是客观的。经过了旷野四十年之后，因着神在他身上作了事，使他进入一种境地，工作在他身上成了主观的。他被带到一种情形，他成了神思想的一个活的表现。他自己的思想已被倒空，把地位让给神的思想。他自己的能力已被倒空，好使一切的能力都出乎神。

    这正是火与未被烧毁之荆棘的意义。那不过是一个比喻，也许是一个较大的比喻。神当日藉此对摩西说了话，神彷佛对摩西说：「你是一个非常脆弱的受造之物，是沙漠中一堆平常的荆棘，一个平凡的人物，在你自己里面一无所有；然而这里有一个丰富的源头，它能带领你往前去，借着一个不是你自己的能力--这能力就是神的灵--使你得着维持，而不被烧毁」。这就是摩西所必须学习的伟大功课。摩西说：「我不能」，主说：「是的，然而我是」。

    很多主的仆人，凭借着天然作了不少事，结果往往是悲惨的。保罗也作了不少事。就天然来说，保罗真是一个伟大的人物，他的智慧、他的出身、他的才干、都是出类拔萃的，这些都是实在的。但是试问保罗，当他面临一个属灵的局面时，这些对他有何价值？他只能喊着说：「这事谁能当得起呢？……我们所能承担的，乃是出于神」（林后二16，三5）。保罗也像摩西一样，必须经过倒空，甚至活命的指望都绝了。他说：「自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的神」（林后一9）。

    信息藉实际经历组成

    历世历代你都能看见这原则，神一直要把执事和职事作到一致的地步。在众先知的身上你能看见这个。主从不踌躇顾惜，祂费尽了心力，有时甚至借着家庭生活，人生中最密切的关系作工。试想何西阿家庭生活中的悲剧，还有以西结，神忽然使他的妻子去世，却吩咐他说：「不可悲哀哭泣，也不可流泪。只可叹息，不可出声，不可办理丧事；头上仍勒裹头巾，脚上仍穿鞋，不可蒙着嘴唇，也不可吃吊丧的食物」。神要先知以西结的怪诞行径引动百姓发问：「这荒谬的举动是什么意思？」主让这样一件心碎的事临到他，又要他这样行到底是为什么？这是因为以西结是一个先知，他必须成为他信息的具体表现。他的信息是：「以色列是神的妻子，神已失去她，她已向神死，以色列竟不注意，她的生活竟如从未发生事故一样」。先知必须在经历里证实他所传的信息，为此神要将信息作到先知的里面。为着产生职事，神常常在祂仆人的身上作极深刻的工，有时甚至令人战栗。

    神不容许我们仅仅收集一些材料或题目。如果我们是在圣灵的管理之下，他就能将我们作成先知。这就是说，他要使我们所传的信息，是我们里面曾发生过的事。这样我们所传说的，乃是我们里面所经历过的，或者正在经历之事的发表。神用多年的工夫，藉种种奇特、深刻、厉害的方法，在一些人身上作工；神从不踌躇，他不惜使用任何一件事来作工。这样经过神工作的器皿就是信息。人不是来听你的教训，他们乃是来看你的所是，看神在你身上所作成的。哦，作为一个先知要付出何等的代价。

    因此摩西被带到旷野，他天然的生命和观念受到厉害的拆毁，使他成为无有，为要将职事作到他里面。神这样作对么？这关系到将来的源头问题。啊，此后摩西所承受的压力是何其大，有时他几乎濒临崩溃。在被压太重的情形之下他已露出裂痕，他说：「管理这百姓的责任太重了，我独自担当不起」（民十一14）。他的源头是什么呢？如果他所凭借的还是从前在埃及时的老源头，他连一年也不能忍受。他在埃及时，每逢受到人的激动，就起来争战。四十年之先，那个小小的压力使他在道德上和属灵上都垮了。如今他怎么对付这些背叛的百姓呢？他能忍受他们到几时呢？当他置身于可怕的压力之下，当他饱受反对神完满心意之洪流的冲击时，惟有一个曾被神在深处作过工的器皿，才能力挽狂澜。

    在我们身上也是这样，压力也许极大，甚至里面受很厉害的试探，--「放松一点吧！折衷一点吧，不必如此绝对。只要稍微放宽一点，你就能得着许多敞开的门。只要放松一点，你就能有许多收获！」 在这种试探之下，什么是你的拯救呢？惟有神在你里面所有的组织，方能拯救你，那是你里面的一部份，你所不能丢弃的；那不是别的，就是你的生命。这是惟一的一件事。神知道祂在摩西身上所作的是什么。摩西的职事和摩西其人二者必须成为一，是分不开的。那个人就是先知的职事。

    摩西被他的弟兄们所弃绝，他们不要他，说：「谁立你作我们的首领和审判官呢？」（出二14）这是人的一方面，另外还有神的一面，他到旷野四十年是出于神。这必须是出于神。从表面看起来好像是人的作为，事实却不是如此。这两件事是并行的，被弟兄们弃绝和神主宰的旨意并行一致。这是惟一的途径，使神得着机会重建这个人。从他被弟兄们弃绝的那时起，神才开始使他成为先知的实际训练。

    哦，神主宰的权柄，奇妙的主宰权柄，一段极黑暗的时期，一段深刻、破碎、压榨、磨炼的时期，使他被倒空，直到一切都完了，再没有什么留下。然而这一切正是神成全先知职事的道路。

    神证实的使者

    我想摩西原先很可能是一个严谨刻板的人。立下许多律法，就如［你必须作这、作那、」等等。他是一个独裁者，一个暴君。经过了窑匠手中的这些年，他从窑匠的轮上出来，神论他说，他是「极其谦和，胜过世上的众人」（民十二3）。神能站在他的一边。回溯当日，摩西在骄傲、自大、独断独行的灵里起来的时候，神无法站在他的一边。神不得不让他得着那个必然的结果。然而当这位谦和超过众人，受过破碎，谦卑、无己的摩西，因着他的职任被人非议的时候，摩西并未起来为他的地位和他的权利辩护，他只将这件事带到主面前。他的态度是：「我们让主来断定。对个人的地位我毫无保留。如果是主立我作祂的先知，就让祂来显明。倘若我不是出乎主的，我愿意离开这职任」。这是一种何等不同的灵，主却奇妙的站在摩西的一边，并且显出祂的权能，对于那些反对摩西的人，却显为可怕（参看民十二2，十六3）。

    先知的职事是生命不是教训

    先知是什么？先知的功用是什么？问题的答案是这样：神得着了一个器皿（这器皿可能是个人或团体，就如神愿意藉以色列人尽先知职事的功用），祂使这器皿经过一段深刻的经历，毁坏、破碎、失望，使他所有的观念转变，不再坚持已往所固执的事物。他们身上有了一种奇妙的柔软，与肯受改正、受教导的光景。已往那些在客观上对于神的工作、真理、正统或基要的教训等等，那种拘泥的坚持与争执，已被对付和破碎。如今有了一种完全新的观念，对事情有了新的看法，不再是一套外面的形式，乃是在器皿里面有了神的组织。这样一个器皿的本身才是职事。并不是用从前所接受的道理来教训人的就是职事。

    哦，求主救我们脱离这种可怕的境界！这是一种可鄙的境界，用一些教训，一些讲解，标榜所坚持的路线，而使你成名。哦，但愿神拯救我们！使我们被带到生命的境地，就是神在我们里面所作成的，且是用我们作成的！祂先压碎我们，然后在一个新的属灵的原则上重建我们，这重建的显明就是职事。你所传说的不再是教训，乃是出于神在你身上所作的，是神多年的工作，这工作甚至一直继续到今天。

    这是先知职事的律。神使受膏的器皿，借着经历和真理并驾齐驱。每一点用话语所发表的真理都有过一段历史。他们曾进入那真理的深处，他们亦蒙了那真理的拯救。那真理是他们的生命，也是他们的一部份，这就是先知职事的性质。

    先知虽能容忍却不妥协

    我们再回来看摩西的转变，在塞缪尔身上也有同样的情形。塞缪尔是旧约时代一个极美好、极可爱的人物，圣经称他为先知。你曾否注意，虽然他的心向着神甚高，完满的思想绝对忠诚，他里面毫无妥协的因素。然而在最初几个月内，他向扫罗所表明的，是何等的宽容和慈爱！（算起来好像不超过一年，似乎扫罗在掌权的头一年，的确想有一点好的表现）。然而要记得，扫罗代表人拒绝神在一切事物上掌权--就是神直接的行政。以色列人喜欢有一个王的这件事，正是拒绝耶和华直接管理他们的说明，他们说：「为我们立一个王治理我们，像列国一样」。神对塞缪尔说：「他们不是厌弃你，乃是厌弃我」（撒上八5－7）。

    君王的原则像先知的职事一样，也是一个神圣的原则。狮子是和人在一起的。君王在那里乃是表明神掌权。但是以扫罗而言，他还远逊于这一个标准。他的出现表明将神圣的思想拉低到世界水平：「像列国一样」--神圣的思想被属肉体的人掌握，以致被拖到世界的水平上。塞缪尔知道这一点，他从心里无法接受这个，为此他向神诉说，他反对这件事，因为他洞悉此事的意义。然而他又是何等忍耐着以爱心对待扫罗！

    我之所以说到这些，因为今天也有同样的情形存在。神圣的事物操在属肉体的人手中，被拖到属地的水准上。圣灵直接的管治被委员会和委员们所取代。在神圣的事物上，人建立了组织，来为神管理。新约圣经中借着祷告，禁食以明白神心意的途径不复被人采用。凡是属灵的、认识神的、明白神心意的人，不能接受这个。但他们必须非常宽容。一个像塞缪尔这样的真先知，在错误演变成显然违背神所赐的亮光之先，必然会尽可能的宽容。主曾借着塞缪尔临到扫罗，使他清楚明白他当怎样行，使他确定的知道，祂所要的是什么，然而他竟不顺服。到这时候塞缪尔才说：「我不能再容忍这情形！」他是不可宽恕的。「你既厌弃耶和华的命令，耶和华也厌弃你作王］（撒上十五23）。当扫罗尽所能的为善时，塞缪尔总是容忍以待，这就是爱。

    自然预表总有它的缺欠和不完全的地方，但是你从预表中能看出其中的真理。先知塞缪尔对于许多错误的事，亦显出极大的容忍，虽然他的内心亦无法接受这些事。因为他寄望一朝光临到，人若肯顺从，那末局面还能挽回。总之我们对于那些我们所不赞同的事，必须因爱宽容。

    我的重点是摩西必须学这个功课，他必须被神造作到这样。当我们学会能忍受那些我们所不能同意的情形时，我们才能服事神的旨意，才是真的先知；远比我们只热衷于破除旧风气，一心只想排除那些讨厌的事物时，更能满足主的心意。

    这许多话不过着重的说到一件事，就是先知的职事是一个功用。它的功用乃是叫每一件事都合乎神完满的思想。并不是用客观的或规条的方式来定一个系统，亦不是你为此去作一些事，乃是当神把他要你为祂站住的事作到你里面，借着经历和祂的对付向你启示了，你才能为神有真实的作为。一路之上神带你过来，这是你所知道的。这并不是说，你成就了什么事，不如说在这过程里，你被破碎了。到了这时候，你在主里面才有一点用处。


    3、一个可能被失去的声音

    读 经：「耶路撒冷居住的人，和他们的官长，因为不认识基督，也不明白每安息日所读众先知的书（原文作声音），就把基督定了死罪，正应了先知的预言」（徒十三27）。

    这节圣经所包含的历史相当广泛，但它直接所指的，乃是耶路撒冷居住的人，和他们的官长，倘若真从那些熟习的事物得益，他们就不会把基督钉在十字架上。多少年来，每逢安息日，他们都听见诵读众先知的书，然而由于他们至终不领会所听见的，以致他们的所行所为，全然与先知的话相背；然而因着神主宰的管理，却应验了众先知所传说的。

    这诚然是一个严肃的警戒，说出一个极为可怕的可能性-- 一件事情虽然经过再三重复听闻，却仍不认识它的意义，以致行事与自己的利益相背，原该使自己得建立的，竟因而自毁。

    关键乃在于漏失了众先知的声音，或对其意义未能领会，结果往往给相关的人带来祸患。「众先知的声音」。这话说出在先知所说的事物之外，尚有弦外之音。我们可能只听见了响声，只听见了一些话语，却没有听见那在所说事物之外的声音。这就是这节圣经的意思。一周又一周，一月又一月，一年又一年，人朗诵众先知的书，那些听见众先知书上话语的人，并没有听见那声音。我们所需要的，正是先知的声音。

    你若将使徒行传十三章整个读过，你就能看出这一小段话乃是前后文的关键。这章圣经一开头，就标明了一个新的发展。在安提阿教会中有几个人，其中包括扫罗，圣灵说：「要为我分派巴拿巴和扫罗去作我召他们所作的工」。那是一个新的开展，一项新的行动，一个影响深远，关系重大的事。但是就在本章里面，又记载着另一危机，这个危机是不可避免的。当众人聚集的时候，犹太人因着拒绝听从神的话，就鼓动了一次骚乱。使徒们这样宣告说：「神的道先讲给你们原是应当的，只因你们弃绝这道，断定自己不配得永生，我们就转向外邦人去」（徒十三46）。他们又引「先知的话作为他们的根据：哦已经立你作外邦人的光」（赛四十九6）。这是教会历史上的新纪元，犹太人以整体而论，被摆在一边，外邦人却被承认并带进，原因正在于犹太人不明白安息日所读众先知的书，没有听见先知的声音。

    许多重大的事全系在听见先知声音的这件事上。漏失了先知的声音，往往导致无可挽救的损失。从使徒行传十三章那时起，关于以色列人的一些重大的事，相继在以后的世纪里发生。我此时无意论到关乎犹太人的预言，我所着重的是，从一方面来说，听不见先知的声音不是一件小事；而另一面，你看见外邦人欢喜了。圣经说：「外邦人听见这话就欢喜了，赞美神的道」。因此从这两方面来说，倘有能听之耳，却未听见当闻之声，实在是一件大事。同样，留意倾听也是一件大事。我想这是一个足够严肃的背景和根基，引我们注意这事。

    在新约中旧约时的众先知

    现在我们要再进一层的，来看「众先知的声音」这件事。在新约圣经中众先知，占有很大的地位，这是一件含有重要意义的事实。你曾否注意那地位有多大？福音书中曾多次引述大先知的话说：「这是要应验先知所说的」。这样的话常在福音书中出现。单以主的降生而论，就有好几次引用大先知的话。到了使徒行传和书信，你所遇见的大多是小先知的话（所谓小先知并非因为他们不重要，只因记载他们所预言的书比较短）。新约圣经里如此广泛的题到小先知们，引用他们的预言达五十次以上。这是一件具有非凡意义，且令人印象深刻的事。

    先知具有异象

    从那广泛的意义里可以找出两个因素。一个是关乎先知本身的。何以先知在新约圣经里有这么重大的地位？当然这问题的答案又牵涉到另一问题。究竟先知们是指怎样的一班人？先知是有所看见的人，他们是「先见」（撒上九9），因着他们看见，所以成为神子民的眼目。他们是有异象的人，因此他们在新约中的重大地位，正说明了这个世代中，属灵的异象对神子民那无比的重要性。第二个因素就是异象的本身。关乎异像是什么，以后将要题起。目前我感觉主所最关切的，乃是前一个因素所表明的--属灵的异像是神子民成全他们职责的首要条件，这是极其重要的。简单说，异象决定职责，没有异象就无职责之成全可言。

    异象赋人生以目的

    首先我们要来看异象的地位--切勿以为我们所说的异像是一些幻想的事。我们所说的异像是一件特殊的事，是那异象，是圣经会清楚说起的。先知所论说的，不是一些抽象的观念，乃是非常确定的事，他们知道所论说的是什么。异像是一件确定的事，是主所关切的；在那些有异象的人身上，异象成了支配他们的力量。他们被清楚、明确、特殊的异象所抓住，所管理并支配，以至他们活着的目的，全在于那异象。异象使他们置身于一个境地，他们知道为什么存在，活着为什么，也能说出活着的目的，那异象正是他们生活的标准和范围。他们和他们生活中的各方面，全都是为着那异象，也受着那异象的平衡。那异像是支配着一切的目的。他们不像一般人，因为活在地上所以作许多事，经历这个或那个，在他们生活中有地位的每一件事，都与那明确、特定、清楚、支配着一切的目的相关连。这一种异象，才赋人以生存的意义。

    以色列人的历史正是这真理的说明。当以色列人处在正确的地位上时，他们的情形就是这样，每一个人都集中于一个目的。我再说，所有作神子民眼目的先知，他们向神子民指明神在他们身上的思想和目的，和他们的天职，以及他们生存的意义--这些成为那异象具体表现的众先知，全数被带到新约的时代和教会中；含义就是说，如果教会要成全神的付托，她也必须如此。教会应该是有所看见的，她受着一个特殊的目的和异象的支配，她确知她存在的意义，对此她从不怀疑，为此她将一切放弃，并使人生中一切事务都为此效力。我们的态度必须如此。我们生活在这世界无法不作这个作那个，为谋生而有日常的操作，然而这一切都受着一件事的支配，就是神圣的异象。一切事都必须为着那神圣的目的。

    这就是先知在这时代占有如此重大地位的第一个含义。我们无法从圣经中一一加以论证，倘若从新约圣经来看所引用的先知的话，他们如何被应用于教会生活的各方面，那是一件很有益处的事，会给人很深刻的印象。

    异像是结合的因素

    先知是以这种方式管理这时代的。以色列人的结合力和能力全在那异象，当异象清楚明晰的摆在他们眼前时，当他们的眼睛被开启能看见时，当他们和神的旨意一致，受神呼召他们的目的控制时，他们就成为一，是被异象结合为一的。他们的眼睛单一，正如马太福音六章二十二节所说：「你的眼睛若了亮（原文作单一）……」，这话含义之丰是远超过我们所领会的。单一的眼光使整个生活和行为都一致，它会使你所有的行为都联合起来。如果你只有一个意念，每一件事都必为着那意念。这自然不常是一件很愉快的事，虽然在这件事上是快乐的。那些在困惑中的人，正如我们所说心神不宁的人，他们除了一件事以外，再不知道别的，他们常是令人不好受的一班人。然而神的子民如果行在正确、神圣的路上，他们也必眼目单一，意念单一。只有单一的眼目方能使所有的功能调和。

    在以色列人中这种情形为时甚少，那时他们是一班奇妙合一的百姓。另一面，你也能看出，当异象消退或失去的时候，他们就分散，各自为政，各有怀抱，互相争执不休；正应验神的话说：「没有异象，民就放肆（原文作分散）」（箴二十九18）。以色列人的光景正是这样。试把以利的日子为例，那时没有开启的异象。以色列人分裂成为一班四散的百姓！那种情景曾多次发生。异象在神子民是团结与结合的能力，使他们因为成为一体而坚固。他们的能力就在于他们的一致，无人能以对抗，试看以色列人过约但河后，进攻耶利哥一役！他们乘胜力前，所向披靡！当众民只有一个目的时，无人能在他们面前站立得住。他们的能力是在于他们的合一，而他们的合一是在于他们的异象。当仇敌试着毁坏或混乱神子民中之异象的时候，牠知道牠所作的是什么，牠乃是要分裂神的百姓。

    异像是防卫的能力

    异象具有何等防卫的力量！当神的子民只有一个目的时，仇敌就无机可逞。如果我们各人注意各人的利益，仇敌就获机滥施破坏。当我们在神圣的目标上彼此一致时，仇敌就毫无机会。所以仇敌为了要成功拦阻神旨的诡计，牠必须设法先作分裂、离异、拆散的工作。当异象清楚明亮，众人专心于异象如同一人时，那些想要乘虚而入，专司破坏的自怜与利己的思想等等光景，便无机可逞。异像是极坚固的防卫力量。使徒说：「殷勤不可懒惰；要心（原文作灵）里火热，常常服事主」（罗十二11）。摩非（Moffatt）将「灵里火热］译为［保守在灵的炽热中」。专心致志，只有一个目的，具有奇妙的保护力量。当神的子民在这种情形之下，一切漏洞破口就都堵住，并且挡住各种足以使人迷惑和瘫痪的侵犯与打击。

    异象促进坚定与增长

    异象之于先知如同烈焰。我们必须从这一点来认识先知，因为先知是一班如同火焰的人，在他们身上没有两可，他们是一班积极进取的人，从来不知消极。这是异象的果效。如果你真看见了主所要得着的，你就不能作一个三心两意的人，也就不会消极。在一个看见的人身上，你会发现他有一种积极的人生。相反的，在一个没有看见或者看得不确定、不清楚的人身上，你所遇见的乃是一种两可、消极、无所谓的人生。先知们所以像火焰，因为他们看见了。当以色列人活在神圣的呼召里时，他们就积极向前，忠诚进取。然而一旦异象消退，他们就停滞不前，回顾自己，绕行旷野，毫无进展。

    这一种积极性与进取性乃是看见的结果，为主提供了他所需要的立场，使他能给我们以正常的训练和管教。这并非说从此我们不会再错。你能从新约圣经中看出（盼望不以这样说为异端），甚至像保罗那样一个经过十字架的人，还会有错误。彼得曾被主大大使用，厉害管教，但他还会错误。是的，使徒们会错，先知们也会错。「伊莱贾阿！你在这里作什么？」（王上十九9）　这话的意思就是你不该在这里。不错，使徒们和先知们都会错，他们也的确犯错。然而由于他们是有所看见的人，他们又绝对为着所看见主的心意活着，因此即使在他们的错误中，主还能临到他们，主宰的管理他们，更多将祂自己和祂的法则教导他们。

    这一点在那些不确定的人身上是从来没有的。那些不确定的人，无所谓的人，向神不绝对的人，他们从未受主的教导。那些将自己交给主，照着主所给的亮光和指引，有所撇弃而向前的人，从一方面来说，他们也会有错误，他们的错误往往是因着他们的热心而有的，然而那些错误却被神主宰的权柄所抓住，并且加以管理；另一方面，他们因着每一次的错误，受到主的教导，因而得知祂的思想和法则，以及祂如何作事与不作。倘若我们在一种不确定的情形下坐等，想要等到一切都知道后再作，我们永远不会有学习。

    乃是那些向神心里火热，从主那里真有所看见，且被他们的看见紧紧握住的人，才是一班有所学习的人。主在教导他们，主不容让他们的缺点和错误毁坏他们。祂主宰的管理了一切，至终他们能说：「我曾犯了一些厉害的错误，主却奇妙的掌握了那些错误，且使它转为我的益处」。这样，异象使我们全人都紧起来，并且受它的支配，因而给主地位来看顾我们。连我们落在错误中时主亦看顾，因为我们与祂的利益有关，而我们的心所关怀的正是祂的利益，不是我们的利益。使徒和先知们常常很奇妙的在他们的错误中学习认识主，因为那些错误不是由于他们固执己意，乃是由于他们热切的为着神，和神所指示有关祂的旨意。

    异象使神子民地位超越

    以色列民的超越地位也是在于异象。神召他们作祂超越的子民，超过地上的众民，在列国中成为属灵管理的器皿。主曾应许没有一个能辖管他们，神的意念是要他们「作首不作尾」（申廿八14）。但这不是说以色列人随随便便就可以作首，与他们的情况和地位毫不相干。当他们在清楚团体的异象跟前，一切受异象的管辖和支配，结合成为一个国民时，他们才能作首不作尾，他们才在超越的地位上。

    这又使我们回头来看众先知，（特别是以色列后期的先知们，为什么要有这些先知？因为以色列失去了他们的地位。因着他们失去了异象，于是亚述、巴比伦及列国在他们之上占了优势。在所谓的小先知书里，曾多次题到「我的民因无知识而灭亡」（何四6）。这是众先知共同的音调。为何以色列人会落到这种情形？何以他们竟屈居列国之下？是因他们失去了异象。先知来乃是要带他们回到原有的异象。先知是有异象的人，他们是神子民的眼目。先知呼召百姓回到神所拣选他们的目的，要他们重新看见，神为什么在列国中拣选了他们。

    神的儿女都需要异象

    这些话不过着重的说到异象的地位。也许你要问说，什么是异象？关于甚么是异象，以后我们要说它，目前的重点乃是说到异象的必须，异象之于今日的教会--（你我亦然）是绝对必需的。首先我要说明，异象主要是关乎团体的，可能这团体不过是一些强民，是神子民中的少数

    --异象虽然主要是关乎团体的，但在个人身上也必须如此。你我必须能说：「我已经看见了，我知道神所要的是什么」。

    如果有人问我们，教会何以落到今日这种境地，满了软弱和分裂！怎样才能使教会再恢复从天上来的冲击力？我们能回答吗？倘若你说你能，岂不太武断吗？然而众先知知道问题的答案。请记得，无论是旧约或新约的先知，他们不是一班和人隔离的人，不是一班单独的人，一班拥有名之为先知职分的人。不，他们是身体上的眼睛，他们就是神心意中的子民。你们都知道大祭司所表明的原则，神看见大祭司就是看见全以色列人，他对待全以色列人，无论是好是坏，都是以大祭司的情况为根据。如果大祭司情形不好，正如撒迦利亚书三章一至五节中所说的：「祂又指给我看大祭司乔舒亚……穿着污秽的衣服」。所说明的就是以色列的情形不好。神对待全以色列人如同一人。

    先知也是这样；为此先知和神子民的情形与生活是那样密切的交织在一起。听听但以理的祷告。以他个人而言，他没有过错，他不像以色列民那样犯罪，但是在他的祷告中他承担了这一切，好像这些是他的责任，他像是一个罪魁。这些先知都是活在神的子民中，他们和神子民在情况、经历，以及受苦上完全合-，是不能分割的。他们绝非因着职务对百姓说话，好像他们是百姓之外的一班人，不，他们不单在神的子民中，而且他们就是神的子民。

    我的意思是：我们不是从一班被称为教士、先知或使徒的人得着异象。他们的职责不过是要使我们留意我们在神面前该有的光景，以及何以该有那种光景，并且不断的激励我们，题醒我们说：「注意！这就是你们该有的光景」。因此每一个人都该活在先知职事的意义中。教会乃是蒙召作列国的先知。容我重复我的问题--你能否说出教会今日所需要的是什么？你能否借着主在你心中所指示的，说明事物的情形和意义？我知道这事有触及危险边缘之虞，然而我们存在的意义却正是在此。在各人身上容有度量之差别，但是或大或小，我们应有开启今日局面之钥。神需要这种人--团体和个人。

    异象要求勇气

    请记得，异象要求超凡的勇气。哦，请看众先知的勇气！就是对抗策略与拒绝妥协的勇气。哦，策略与作退一步的想法，其贻害之深，和遗留毁坏性影响之巨！「如果我们这么绝对，我们将失去多少机会？如果我们坚决持守这一个地位，会不会减少我们事奉主的机会？」 这是带进破坏的策略。许多人在主前有所看见，并且开始述说他们所看见的，然而当他们在他们所背负的弟兄姊妹中间发现了强烈的反应，他们就退缩，不敢再往前去，深恐发生危险。这就是策略，先知从来不知策略。那么我们是否为着所看见的尽心以赴呢？

    异象要求代价，我们也将面临这问题。希伯来书十一章三十七节说：「……被锯锯死」。传说这里所指的是先知以赛亚，他是被锯锯死的。请读以赛亚书五十三章，全本圣经中没有一处比这里更高，他就是为传讲这个而被锯锯死。他这样作对么？是的，直到今天我们仍站在那根基上，我们都因着他准确的见证而蒙福。但是魔鬼却不喜欢，以赛亚乃被锯锯死了。看见异象并亳不折衷的将自己委身于那异象，具有极大的价值，但代价也是非常重大。

    我们暂时停在这里。大家必须去和主交涉，对主说：「到底我看见了多少？虽然一周又一周听见先知讲道，虽然我参加了各种聚会和特别聚会，到底我有没有听见先知的声音？我曾听过许多信息和讲章，我有没有听见那声音？」 如果我们听见了，那影响是深远的。如果没有，就在这时候我们该为此到主面前去，不可因循下去，使徒行传十三章的话是我们的鉴戒！他们虽然听见了话，却没有听见那声音。哦，如果听见了，将发生何等大的事！将有何等的价值！


    4、构成职事的异象

    读 经：

    使徒行传十三章二十七节：「耶路撒冷居住的人，和他们的官长，因为不认识基督，也不明白每安息日所读众先知的书（原文作声音），就把基督定了死罪，正应了先知的预言」。

    前一章亦引了这段圣经，我们曾指出，在听得见诵读的圣经以外，有许多神活泼的话，往往被我们忽略，所忽略的就是［众先知的声音」。众先知到底说了些什么？这问题所查询的，并非众先知用以传说的字眼和语句，以及他们说话的方式，乃在实际上他们所说的到底是什么？耶路撒冷的居民和官长们，能够毫不为难的引用众先知的话，甚至背诵先知书的全部内容。他们屡次诵读旧约，熟知其中的内容，然而他们从未停下来问几个简单的问题：「到底这是指甚么说的？究竟其中的含义是什么？众先知说话的用意何在？」因为他们从未探寻其中的含义，因此他们只能停留在字句上。

    使命失败乃因异象失去

    我们现在要问说，众先知所传的信息，其背后和深处到底是什么？我们知道众先知是因着神百姓所处的情势对他们说话，因为他们已经离开神对于祂子民的心意。我要着重的说，那情势远远的离开了主的心意；但我所想到的是神子民今天的情形，而不是那些极端的情况。我简单的说，以神对祂子民的心意而论，无论是那时的情形或今日的光景，都不能满足主。众先知所面对的是这样的一种情势。因着这个缘故，神的子民不能成全他们所受的付托。他们在神兴起他们的那目的上失败了。他们本该在列国中成为一班具有极大属灵力量的人，对列国有真正的冲击力。他们的光景该是对列国的一个有权能的宣告，「主如此说」，以致人非留心听不可。然而他们却失败了。他们身上满了软弱和失败。众先知想要在根源上来解决这种情势，挽救这种可悲的境况，与悲惨的失败。他们当然必须从当时情况中那些具体的因素上着手，因此众先知题到许多事，就如题起众罪；然而他们无不题起一件特别的事，在这件事上他们坚定如同一人，这件事是一切情形的根源，从这里生出一切重大的失败，这件事就是异象的失去。神的子民已经失去了他们原初的异象，这异象他们曾一度清楚的看见过。

    当神将他们握在祂的手中，把他们从埃及领出来的时候，他们曾有异象。他们看见了神的旨意和心愿。因此他们能在红海彼岸欢乐并歌唱。这一班人无论就着他们本身和他们所受的付托而论，都从神得着了异象，这是不容置疑的。然后他们失去了异象，以致落到这般光景。众先知针对着百姓的光景，向他们坚定的指出一件事：「使命的完满实现与成就完全基于异象，丰满的付托需要丰满的异象」。这就是说，如果你的异象够不上神的丰满，你只能到此为止，早晚你要停下。倘若你要继续前行，一直达到神之所以使你作他器皿的目的，你非得有丰满的异象不可；神永远不能以任何不丰满的东西为满意。你那不能越过所得异象再往前一步的事实，正是神的说明，祂要你知道，达到神完满旨意的实现，必赖丰满的异象。

    这正是我们现在所注意之事的根基。众先知一直题到这件事。何西阿说：「我的民因无知识而灭亡；你弃掉知识，我也必弃掉你，使你不再给我作祭司」。换句话说，「我的民因无异象而分散；你们闭眼不看我向你们显明的目的，我不能再使用你们」。这是一句很严重的话，和另一处圣经相连，「以色列被吞吃，现今在列国中，好像人不喜悦的器皿］（何八8）。

    倘若要知道这话的全部意义，可以再读耶利米的预言，「哥尼雅这人是被轻看，破坏的器皿么？是无人喜爱的器皿么？他和他的后裔，为何被赶到不认识之地呢？地阿！地阿！地阿！当听耶和华的话。耶和华如此说，要写明这人算为无子，是平生不得亨通的，因为他后裔中再无一人得亨通，能坐在戴维的宝座上治理犹大」（耶二十二28-30）「以色列……在列国中好像人不喜悦的器皿」。　「哥尼雅……是无人喜爱的器皿……要写明这人算为无子」。一个这样的器皿是毫无前途可言的。我们可以说以色列就像哥尼雅一样，「要写明这人算为无子」。那是一个终局。倘若我们要无止境的继续往前，必须有丰满的异象。

    成全托付的资格是异象并非事实的知识

    务要留意这件事，特别是在主里青年的弟兄姊妹。你们借着神恩来成全神之所以召你们的，你称它为事奉也罢，主的工作也罢，我们可以总称之为神圣的付托，必须基于主所赐的异象。我所谓的异象自然并非在异象的本身，乃是指祂所赐关于祂教会的那异象，你必须有这异象。然后你才能照着你异象的度量一直往前去。你个人所能达到那丰满的度量，完全根据你所得那神圣异象的度量。可能是一些这个异象之外的事物，使你投身于基督徒的事工。也许你听见了一次呼召工人的信息，呼召人为主作工，全时事奉，并且是根据圣经的，「你们往普天下去，传福音给万民听」等等，配上感人的诗歌，和神奇的事迹，使你受了激励和感动，你感觉这是严肃的一刻，在你的情绪、感觉，甚至你的理智里，都认为这是神的呼召。千万不要误会，以为我是说，在这一种根基上从来没有人曾给主正当并真实的事奉。但是我要说，虽有这一切，纵然是很强烈的，仍不过是别人转手给你的异象，不是你自己的，因此是没有用的。

    也许你要说：「圣经不是明说：--「你们往普天下去，传福音给万民听」么？」 请记得，当日听见这话的人，已经知道了关于基督的许多事实：道成肉身，童女降生，生活，教训，神迹，十字架以及属天的印证。他们中间有些人，还听见天上来的声音说：「这是我的爱子」。有一些人在山上且再次听见这声音说：「这是我的爱子」。他们曾亲见祂的形像，又在祂复活之后见过祂，难道这些有力的事实还不足使他们往普天下去么？在我们看来，他们足能到地极去宣扬所知道的。然而主却吩咐他们说：「你们要在耶路撒冷等候」。

    那么他们终究是怎样成为一班能顺从命令，并接受差遣的人呢？你一定要说，「由于圣灵的同在」。这当然是正确的。然而难道再没有别的原因么？主用那复活以后的四十天作甚么呢？你不认为经过了那四十天，他们是透过了事物的外面，看见了真实的意义么？他们看见了眼所不能见的，这一种看见是任何客观的显示所不能提供的。倘若使徒保罗在这件事上有所依据的话，他要明明告诉我们，他整个的人生和职事，以及他受差的工作，都是根据一件事：「神……乐意将祂儿子启示在我心里，叫我把祂传在外邦人中」。「弟兄们，我告诉你们。我素来所传的福音，不是出于人的意思，因为我不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的」（加一15－16，11－12）。

    我们从新约圣经所读出来的事可能都是事实。我们得着这一切，并且相信这些都是基督教的要义。这些却不足使我们成为一班宣教土，出去宣扬基督的事迹，虽然那些都是事实。事情并不如此，许多人曾这样作过！他们走了多远呢？不过走了一段就停下来了。我们没有时间停下来专看这种极限。亲爱的弟兄姊妹，今天在教会中常常因着这个有限而受制，就是对于主认识的有限，甚至在那些多年作主仆人的人身上，也表现着这个有限。有许多基督徒，甚至是蒙恩多年的，当你对他们说到关乎主的事时，乃然觉得非常为难！

    异象--神救赎里的完满旨意

    再回来看以色列人。你找不到任何事暗示或表明以色列人出埃及、经旷野、进迦南的事实，作为他们的福音。这并不是他们的信息。自然，这话曾多次的题起，然而那并不是他们的信息，不是他们所宣讲的。他们心目中所注意的乃是他们所以被带出来的目的，也就是神带他们出来的异象。今天有许多人停在单单传讲「出来」的一面，脱离罪恶，脱离世界的救恩，他们所传的福音不过到此为止。教会若单讲这些就不能长到完全的地步。这样的传讲自然是对的，也是好的，因为它是整体的一部份，但只是一部份而已。要一直往前去，必须有完满的异象。可叹！许多神的仆人一生都带着这个悲剧！他们在半途停顿，不能在生命上、能力上、影响上继续向前，因为他们的异象太小。

    我说这些话的意思，首要的一点乃是，倘若你要一直往前去，愿意在事奉上更满足主的心，你必须让神将关乎祂儿子的旨意启示在你心里。你必须能说，神已经「把祂儿子启示在我里面」。这样，你所看见的就不仅是从罪恶里得到拯救，你更看见了神对于祂儿子的旨意，你的得救正是为此。这是一件太大的事，一件极丰满的事你不过是其中的一部份。这是事奉和托付的根基。当日的使徒们也曾陷于停顿，直等到那复活升天之基督的荣耀意义，丰满的向他们开启，他们看见了那得着荣耀之基督的异象，和他在神永远旨意里的意义，于是他们又往前去。他们的信息不是神关乎个人得救的福音，而是「神的福音……论到祂儿子我主耶稣基督」他们所看见的不是历史上的耶稣，乃是得着荣耀的神的基督；基督在他们身上不再是一个客观的异象，因为基督真实的意义已经进到他们里面了。

    这与他们往日所表现的有何等的不同！那时他们所等候的乃是要来的弥赛亚，所想望的乃是一个在地上的国度，他们得以分侍在祂的左右，他们能在这地上成为一班有名望的人物，并将罗马人从他们的国士上赶出！这就是他们在地上最高的和惟一的异象--用实际的膀臂来争战，对抗那些窃据他们国土的人。

    然而当他们看见了祂的国度之后，他们有了一个何等大的转变！那曾抓住他们，辖制他们的事物消失了，且完全被遗忘。他们看见了祂的国度！主曾说：「站在这里的，有人在没尝死味以前，必看见人子降临在祂的国里」（太十六28）。这个国度是什么？国度就是远超一切执政的和掌权的基督，祂是神在永世里一切旨意的中心，也是神的目的。自然，这样说不过是一句话，但我们必须认清它的重要性，倘若你要作一个勇往直前，不停在半途的神的仆人，在你心里必须先有这异象，而且这异象必须继续增长，方能跑尽当跑的道路。再回头来看何西阿书四章六节：「我的民因无知识而灭亡」。到了第六章三节他说：「我们务要认识耶和华，竭力追求认识祂」。诚然，惟有一直增长，不断进步的异象，方能带领我们前行，达到神丰满的目的。我们必须这样，不该因着关乎基督和救恩的几个事实，就满足不前，我们心里的眼睛必须被照明，使我们得以见祂。

    上面所说的只是一些事实的说明。我不能给你什么，我也无能带你进入这一种境地，但我信在这方面能影响你一点，促使你去对主说：「主，你若需要我，我在这里，我愿受你的支配，但你必须先立下根基，开启我的眼睛，赐我必需的异象，叫我出去不光是传一些关乎基督的事物」。我们所作的必须不止是这些。

    这是头一件事，是关乎众人的，不仅关乎那些所谓全时间事奉的人。

    以色列的付托--在列国中表现神的同在

    现在我们可以来看第二件事。究竟以色列所失去的异象，也就是众先知要神子民所恢复的，那异象到底是什么？那异象就是神在以色列人身上所有的付托，也就是他们之所以成为以色列人的意义，神用恩手引领我们的目的正是为此。那么那付托是什么？

    神的行动好像是这样，列国和万民散在全地上，神从列国中单单拣选了埃布尔兰，把他放在列国的中心。这是以属灵的地理为着眼点。然后神从这个人身上兴起一个后裔，又使这个后裔在列国中成为一国，却与列国全然不同，但是她是在列国之中。然后神在属天的原则上来建立这个国度，她是个建立在属天、神圣、属灵等原则上的团体，神自己在他们中间，结果是列国都环绕在他们的四周，并且注视着他们。

    那么列国所注意的是什么呢？列国所注意的并不是这一国在他们中间所传讲的，我们不知道他们传了些什么，（我意指所宣讲的教训或真理）然而在他们周围的旁观者，却知道有一位独一真实的活神在他们中间。这一点是错不了的，谁也无法否认这事实，他们必须承认这一点，神在他们中间。是神兴起了这一班人，神自己就在他们中间。因此这班人无论到那里，四围的人就感觉有神在他们中间。甚至在他们未到之先，有些事已开始发生。请听喇合对探子所说的话，那时以色列人还未来到，她说，「你们的一切我们都知道了。我们知道你们代表什么。你们的事我们全听见了」。以色列人的声势比他们先到，使他们深怀惊惧。有一种属灵的能力，是无需借着话语来传讲的。那里有一班人，神就在他们中间，因为神把祂属天的思想和原则组织在他们的生命里。只要祂在那里，其余的就跟着来了。

    这些话已经包括了旧约和新约。就旧约来说，以色列人所承受的神圣付托，主要的不在说到关乎神的事，乃是在列国中表明神。「神在其中，城必不动摇」（诗四十六5）。「主在这里！」这有何等大的价值！这就是他们的使命。也许你要说，那不过是旧约中的预表，然而那不仅是预表，它超过预表，非常的实际，是一个事实。

    教会的职事--表明基督的主权

    在新约圣经中，我们发现我们是面对着一个双重的发展，神是在祂儿子耶稣基督的身位里显现。祂的名字是以马内利（神与我们同在），所有和祂发生关系的人，都和神有非常个人而亲近的关系。祂说祂的肉身就是神的殿。然后借着祂的受死、复活和升天，祂进到圣灵的身位里，住在教会就是祂的身体里面。于是在灵界里很自然地发生了一些事，并非由于传了某些教训，而是由于神圣的同在。

    在众人和列国的背后，在看不见的灵界里，争战已经开始了；这争战不是因着神子民说了甚么话，争战的原因乃是因为有他们这一班人。那争战是团体的，在此你就看见神观念中的职事。这一个时代并不是使列国悔改的时代，我甚至怀疑，这是否是叫万邦福音化的时代。我们一直在盼望着主随时会回来，然而经过近两千年的时间，几乎仍有半个世界从未听过主耶稣的名。倘若主今夜就来，而主来之先福音必须传遍，那么势必有特别的事发生不可。我不是说我们可以不传或少传福音。不，我们该继续传，并且尽我们所能的传扬福音，然而请记得，关乎这时代的意义，主已经清楚告诉我们。「这天国的福音要传遍天下，对万民作见证，然后末期才来到」（太二十四14）。

    请你再读新约圣经。那里说：「他们的声音传遍天下」（罗十18）。圣经说那时福音已经达到整个世界。但是今天世界远比那时扩大得多。那时发生了甚么事呢？主在这个地上栽种了那核心，就是祂教会的团体代表，先是在一个国家，然后又在另外一个国家，并且由于他们的出现，争战就因之爆发。撒但一直注意的，就是要赶逐那班将主的主权带到他国度里的人，他要设法除掉、破坏、使之分裂、用计谋来抵消；在那些有关的人中间使他们彼此攻击，制造分裂，使之败坏，以毁灭他们，使他们无从作基督绝对掌权的代表，使他们失去性质，以驱逐他们。撒但不停的作一些事，要把这个从他国度中完全去掉。撒但的国度已经这样作，牠好像说，「倘若容让这班人存在，我们的国度就难保了；教会若在，我们的国度必被分裂，就不能再完整了。为了保全我们的国度，必定要把她赶出去」。

    神的目的乃是要把表现祂儿子主权的团体带到列国中间，并叫祂得着地位。我不是说我们不要传道，我们必须传讲、见证，但是主要的一件事乃是主必须在那里。有些时候，（很多主的仆人会有这样的经历）你无法传讲，也不能作任何事，只望坚定站住你的地位。一直与天有密切的接触。你什么都不能作，洪涛巨浪漫过你身。这样的事情常发生。当我们想要更向前去，并有更多的发展之先，往往会有一段相当长的时间，一直被一个问题所困扰着：「我们能坚持到底吗？我们能站住我们的立场吗？」撒但的话是：「我绝不让你们站住，只要我办得到，如果我能，你就得倒下！」

    争论的关键乃在这位属天的主在列国中的立足点。以色列的被兴起正是为此，教会也是为着这目的被建立。这不能借着个人匹马单枪来完成，必须借着团体，起码得两三个人，自然多多益善，如果其中有联结的因素，有合一和单一的眼睛。如果各自有了不同的动机，考虑个人的利益，一切就都完了。你是否在孤军奋战？你需要合作，必须有团体的帮助，方能克敌致胜，方能坚守你的立场。要记得，仇敌如果办得到，他总要把你赶出去。当你能传道的时候，你就传，当你不能传的时候，那并不是说你就可以退去。除非有一天，主说：「在这里我再不能作什么了」，你仍当坚持到底。岂不知仇敌许多厉害的工作，目的就是要把我们赶出去么？我相信在座有许多人，有够多的经历，知道我所说的是什么。仇敌若能把你去掉，牠就会这样作。

    这就是异象--教会的建立乃是与主耶稣有关：因此在要来的那日里，你是为着要来的那日成为一个见证，在列国中成为见证，直等到那作王的来到，直等到「世上的国，成了我主和主基督的国」（启十一15）。教会是为祂守住立足点，直到那时候。今日教会在地上筑祭坛，向列国见证说：「这是属乎主的，祂的主权在此；这是祂所赎回的」。但你会发现，有许多情形与此相背，并且仇敌用种种攻击，要蒙骗人说，主在这里是毫无所有，祂在这里连立足点也没有，因此你最好撒手离去。

    你是否已看见这异象的必须？你不能在热心的根基上作见证，因为热心是不能持久的，也不能在别人的异象上作见证，因它不能支持你到底。你必须像保罗和那些「忍耐，如同看见那不能看见的；」不是在好久以前看见过祂，乃是继续不断的活在你所曾看见和正看见的亮光里，这亮光且是一直增长的。

    异像是职事的度量

    这一切倘若是简单的、初步的，它也是基本的。你曾否得着神关乎祂儿子那丰满旨意的异象，除了原初在你心里的启示之外，并且越过越清楚，越过越丰满，作为职事的根基？我相信这些话不至于影响你，消灭你的热心，以致你不热心于用各种简单的方式传福音、作见证。但是请记得，为着达到丰满，你必须有更多的看见，你不能超过你的异象所能带你到达的地步。所以我们都需要保罗的祷告，求神「将那赐人智慧和启示的灵，赏给你们，使你们真知道祂；并且照明你们心中的眼睛，使你们知道祂的恩召有何等指望，祂在圣徒中得的基业，有何等丰盛的荣耀；并知道祂向我们这信的人所显的能力，是何等浩大」（弗一章17－19）。

    这就是异象。正如以赛亚所说的：「祂又必在这山上除灭（直译作吞灭）遮盖万民之物，和遮蔽万国蒙脸的帕子」（赛二十五7）。「这山」是甚么意思？所指的是什么山呢？所指的乃是锡安山。然而是指那物质的锡安山么？那座落在耶路撒冷的锡安山么？这山是能除灭遮蔽的帕子么？当然不是。那么究竟什么是锡安？在属灵的意义上，锡安乃是指那班活在主完全掌权的福分之下的人。紧接着第八节说，「祂已经吞灭死亡，直到永远」。祂乃是借着祂的得胜，十字架和复活的得胜，来到我们中间。「你们乃是来到锡安山」（来十二22），锡安是主绝对作主掌权的境界，有一班人就活在这福分里，于是遮蔽乃被除去。主在各处所要得着的人，就是这样一班核心。这些小群活在祂得胜的福分里，活在祂吞灭死亡的得胜里。他们无论在那里，人都能看见。他们成为除去别人脸上帕子的器皿。在何处有这一班人，在何处你就看见主。和这些人接触，你就摸着实际。

    所以末了的请求是这样：每一件事必须受校正，使它与异象一致。我们该问一个问题：人看见了主吗？问题不在他们是否听清我们所说的，就是我们所传讲的、所教训的、我们的解经；问题在他们看见了主吗？他们感觉到主吗？他们遇见了主吗？哦！我不是要你们在不同的地方，三两个人聚在一起，来研究某些圣经的教训。我所切望的是，你们去求主，将你们作成一个身体，使你们有属灵的冲击力，让主得着彰显，被人看见、被人遇着，使接触你们的人能说：「主在这里」。但愿无论我们在那里，在我们身上都有这事实。


    5、何以先知的信息人不领会

    读 经：

    使徒行传十三章二十七节：「耶路撒冷居住的人，和他们的官长，因为不认识基督，也不明白每安息日所读众先知的书，就把基督定了死罪，正应了先知的预言」。十五节：「读完了律法和先知的书，管会堂的叫人过去，对他们说，二位兄台，若有甚么劝勉众人的话，请说」。

    哥林多后书三章十四至十八节：「但他们的心地刚硬；直到今日诵读旧约的时候，这帕子还没有揭去；这帕子在基督里已经废去了。然而直到今日，每逢诵读摩西书的时候，帕子还在他们心上。但他们的心几时归向主，帕子就几时除去了。主就是那灵，主的灵在那里，那里就得以自由。我们众人既然敞着脸，得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的」。

    以赛亚书五十三章一节：「我们所传的，有谁信呢？耶和华的膀臂向谁显露呢？」

    保罗在此指出，众先知的书每安息日都被人诵读。安息日诵读律法和先知的书是固定的规矩，并非单在安息日的某一特定时刻，乃是整个安息日都有人在会堂里诵读。然而那些官长和进入圣殿的耶路撒冷居民，虽然不断的聆听所诵读的，却从未听见众先知的声音。因着他们只听见了耳所听的声音，却失落了隐藏在里面的声音，因此失去了众先知所要传给他们的一切，正如使徒行传十三章所说的。于是使徒们就转向外邦人去，因为他们有能听的耳朵。

    这不是一件小可无关宏旨的事。显然这话是要题醒我们，当寻求、倾听众先知的声音，真实的领会众先知所说的话。请再听保罗的话：「耶路撒冷居住的人，和他们的官长，因为不认识基督，也不明白每安息日所读众先知的书。（原文作声音）」为什么他们不明白，因何他们听不见，我们现在所默想的正是这问题，这问题的答案非常基本，因为祂摸着一切事情的根源。

    因十字架绊跌

    一、受苦的弥赛亚

    问题的答案乃在他们不愿接受十字架，这是一切问题的症结。首先，他们不愿承认一位受苦的弥赛亚。在他们的思想中，弥赛亚是怎样的一位、祂将作些什么，以及祂降临的结果，早有他们的定见。凡与这定见相反的事，他们不只不能接受，反成他们绊跌的缘由。那要来的弥赛亚竟是一位受苦的弥赛亚，对于他们来说，是不可思议的。在他们的思想领域里，绝对无法接受。然而众先知却一直传讲这位受苦的弥赛亚。以赛亚书五十三章是论到这位受苦之弥赛亚的巨着，他在那一章的开头就说：「我们所传的有谁信呢？」我想无须更多的例证，来说明他们这一种态度。选民的态度一直都是这样。保罗在加拉太书里所对付的就是这件事，他在快要结束时说到十字架讨厌的地方，以此和那些信奉犹太教的人相抗衡，因为他们处处窥探他的脚踪，设计损害他的职事，使他多受苦害。他说：「我身上带着耶稣的烙痕」（加六17另译）。为何如此呢？因为他传十字架的信息。他说：「我若仍旧传割礼，（放弃传十字架）为什么还受逼迫呢？（这一切痛苦就可免去）」（加五11）。十字架是一切难处的原因，所以令人讨厌。我们看见自始至终，犹太人不愿承认一位受苦的弥赛亚。二、倒空自己的途径

    这不仅是犹太国的趋势，个人的光景亦然如此。在他们自己里面也不愿接受十字架的原则。那些犹太人的代表一再来到主耶稣面前，当主把令人讨厌的十字架摆在他们面前时，他们就退去了，无人愿意接受。尼哥底母对弥赛亚所要建立的国度怀着深厚的兴趣，这是他所期待和盼望已久的，然而这个国度在个人身上乃是十字架的结果。当主和尼哥底母结束谈话之先，主引他看见旷野举蛇的完满意义。那是一件令人讨厌的东西。还有那位富有的少年官吏，他所以忧忧愁愁的退去，也是由于令人生厌的十字架。除了祂的门徒之外，主无法在实际钉十字架之前，对别人明确的说到十字架，但祂将十字架的原则应用在每一件事上。祂曾把这原则应用在那少年的官身上，主对他所说的话也就是：「倘若真像你所说的，你关心国度和永生，那末我告诉你，达到永生和国度的路就在倒空自己，彻底的倒空自己」。他「就忧忧愁愁的走了，因为他的产业很多」（太十九22）。主说：「有钱财的人进神的国，是何等的难哪！」（路十八24）。正是这令人讨厌的十字架，将人的真性显露无遗。

    以犹太人的整体而言，他们是照着世界的原则，把神的国弄成一个属地的东西。我们要小心，不要单定罪他们而不定罪自己。一直到今天，这仍是我们身上的争战。就是这件事，要显明我们心中的隐情。你们当然不至于盼望，借着传讲基督而建立一个暂时的国度，戴冠冕、坐宝座；这不会是你们的盼望和观念。然而我们岂不是在每天的生活中，常常因着主不向我们展示祂正在进行的每一件事，祂任凭我们心里想有所看见，有所抓住的野心感到饥饿，因而不满和难过么？这不正是我们许多难处的根源么？我们要看见，我们要得着，我们要明证，要实据。我们实实在在是想得着一个国度，是可以凭着观感评价的国度，一个显而易见，可触可模的国度，是我们一切的辛劳所换得，实在到摸得着的结果。然而事情的另一面所要求的却是信心，厉害的信心，使人摸着争战的信心，有时甚至将我们置于严重的困境。

    主为什么常常不照着我们所想望的--祂该作这或作那呢？我们的魂切望得着证实和显明。因此何处有了显着、庞大，使人印象深刻的基督教工作被建立起来，有大规模的组织，和令人哄动的工作，事事都是人所共见的，就有成群的基督徒蜂拥着跟随；再加上一些神迹和显然的明证，更令成群的人受到吸引。仇敌常常在这种显示和证明的境界里，借着假冒圣灵的工作，将多人骗去。我们是这样容易受外界事物所感，我们急于有所得看，这正是那些官长们行事的原则，在这方面他们不肯让十字架的原则应用在他们身上，就是绝对倒空自己，除主之外，一切都被带到尽头。

    众先知的题目--认识主

    现在我们要来看众先知的声音这一件事。众先知一再传说的到底是什么？他们所传说的就是认识主。在众先知的时代，神子民中所缺少的就是对主的认识。许多人都愿意得着主为他们所作的，但是对于主自己，……阿！那是另一件事。

    主在你我身上所要的到底是什么？祂单是要我们作一些事么？今日一般人一想到神，总脱不开神要人为祂作些什么的观念，以及我们所从事的一切事工等等。换句话说，人对神的观念常常是客观的、是外面的。然而，主所最关心的，并不在我们为祂作了多少，主所最关心的，乃在我们所作的无论是多或少，每一点都必须出于对祂自己的认识。在所谓的基督徒事工和活动的范围里，你很可能为主作了许多事，像从事其它事业一样，那些事并不是出之于你对主深切的认识。主最关切的一件事乃是要我们认识祂。「耶和华如此说：智慧人不要因他的智慧夸口，勇士不要因他的勇力夸口，财主不要因他的财物夸口，夸口的却因他有聪明，认识我是耶和华」（耶九23、24）。

    这正说明了十字架应用在我们身上的原则。主常常不能满足，也无法喜悦，在许多方面，对于好些我们所渴望的事，主好像一再说［不］。当我们这样被主拒绝时，我们往往会临到一个境地，几乎要放下一切，甚至在我们和主的关系上大打问号。然而主正是借着祂的拒绝、保留或眈延，以加深我们对祂的认识。主眼中所看为宝贵的，并不是我们在地上作了许多事工，（但愿这话不致影响你们的事奉！）而是我们在那地成为一个认识主的人。事奉主的机会自然会因着我们对于主的认识而产生，这一点主会负责。是主的灵在安排祂自己的工作。祂知道何处有需要，当祂看见某人能应付这需要时，祂会促成彼此的接触。

    认识主是一切功用的根基

    这就是新约的原则。在主耶稣自己的生活中至为明显。主和撤玛利亚妇人的相会并不是一件偶然的事、一个有趣的故事。不！你在这里能看见这原则。圣灵记载这些事情，每一件事都包含着原则。这里有一位能把世人所不知道的活水供应人的，这里也有一个干渴的妇人。是神使那个有需要的，来接触那能供应的，这是一个定律。倘若你没有得着供应，那末你为主所作的大多是虚空的工作。

    十字架的原则常常出现在许多方面，祂借着许多方式作工--试验、试炼、倒空我们，为要把我们带到一个境地，叫我们认识主。这时我们在主里的喜乐、热心以及基督徒的生活，乃是出之于祂在深处工作的结果，而不是由于外面的鼓动。多少时候，我们作许多事，东奔西跑的参加聚会，到处讲道，在许多基督徒事工的外表上忙碌着，只不过是受了人的鼓动；主不要我们这样。我并非说你永远不会为着许多事忙碌；然而主训练我们，使我们成为祂有用的仆人，祂所用的方法乃是对付我们，好叫我们能认识祂。因此无论我们外面是否忙碌于一些基督徒的事工，我们对主却有了一些认识。主在我们心里越过越被我们宝贵，这是我们最大的需要。无论我们能否为主作什么，祂在我们里面的宝贵始终不改，这是祂所要的。

    这虽然很简单，却是一切事情的根本。你可能在一地无法一直说到主，在那里你不能作什么，然而主若在你里面始终甘甜宝贵，那就是对主的事奉，主在你里面得着了一个祂殷切要得着的器皿，远胜过其它的一切。我深信当我们在一地为主站住，虽然许多所喜欢的事已被主拒绝并扣留，但主的甘美和宝贵却始终不改，这正是主所要的。否则就不会差我们出去，也不会将责任托付我们。这就是十字架的原则。

    尼哥底母带着他所有的「富足」来到主面前。他的确极其丰富--身为犹太人的官，地位崇高，具有极大的影响力，还有许多令人称羡的事，他代表了宗教所夸耀的丰富。然而主却断然的对他说：「你必须丢下这一切，每一点都像初生的婴孩那样从头开始。不错，你关心天国，但你不能把你所有的任何一点带进天国」。在实质上主对那富有的少年官也是这样的说：「你不能把你的财富带到这里来」。也许你拥有许多天赋和产业，无论是才智、经济、势力、地位，但是在天国里面，这一切不能使你得着任何地位。在今世拥有盛名和财富的，并不能比那些最贫穷、最软弱的人多得主的青睐。一切都要摆下，你必须重生，在天国这件事上，你必须从零开始。神的国不在乎吃喝，乃在乎属灵的度量，而属灵的度量乃始自从灵而生。这新生命从一开始就绝对属灵，是前未曾有的，全然是新的。

    属灵的度量不是别的，它乃是对于主的认识。我们在天国里的地位，全在于对主的认识。爱好（preferences）不足以使我们得着更高的地位，必须借着属灵度量的增长。在天上能算得上数的人乃是属灵的人，并且他们的价值是在于他们属灵的程度，而属灵就是认识主。我们能说主是绝对的要带领我们认识祂，只有这一件事才算得数。

    十字架是对主一切认识的根基

    他们之所以听不见众先知的声音，是因为众先知说到一位受苦的弥赛亚，而百姓里面所存的使他们的心门关闭。他们的偏见反对这样的事，所以他们不能听见。连门徒们的态度也是那样，当祂开始题到祂的十字架时，就有人说：「主阿！万不可如此，这事必不临到你身上」（太十六22）。他们不要一位受苦的弥赛亚。但后来主把他带到一个地步，十字架在他们身上有了深切的工作，将一切都带到尽头，主促成了整个问题的解决。当你在主钉十字架之后来看他们，他们失去了弥赛亚的国度，失去了一切，他们被剥夺、被倒空。然后发生了甚么事呢？他们从此开始认识（不过是开始），而他们的认识是逐渐增长的，这种认识完全不是出之于天然。因此福音书之后，你能在他们本身的历史上，以及和他们对别人的教训上，看见有两件事是并行的，正如电路里的正负电极一样，缺一就无电流。负的一面就是十字架原则的执行它对一切都说，不！不！它宣告一切的结束，要人向自己死、向世界死、向所有的天然生命死。但正的一面乃是圣灵--神的灵，祂显出权能的同在。这二者是紧紧相联的。因着这正负两面的作用，消极的和积极的--十字架，属天的旨意，属天的能力和果效，你就看见神在行动，人对于主有了不断增长的认识。

    我们若不站在让十字架继续应用在我们身上的立场上，就无从认识主。认识主是主心意中对于我们最重要的事，而十字架的应用是毕生的事。千万不要以为有朝一日，十字架的经历可告完成，那时既从主以十字架为工具的学校中毕业，十字架的原则就不再需要了。永远没有这么一天！越过你越会认识十字架的必须！如果你要对主有更广大更丰满的认识--自然是属灵的认识--因而对主有更完满的用处，那么你必须预备好，当你往前去的时候，让十字架的原则更多且更深刻的应用在你身上。

    哦！但愿神将这些话铭刻在我们心上！因为我们诚然都知道十字架的必需，但那些越是认识十字架的人，越感觉它的不可缺少。我们曾看见一些悲惨的结局，有些人对于十字架的信息知道得那样透彻，然而在多年以后，他们的所作所为竟全然与那信息相抵触--他们固执己见、自负、暴躁、易怒，以致别人很难和他们相处。你是否也很容易被人触怒呢？我不是指偶然被过犯所胜，这些主常常是宽容忍耐的；然而我们若易怒成性，对暴躁的脾气习以为常，难以与人同处，那就是拒绝十字架。许多传道人的一生和工作，常是因此而毁坏。

    十字架在我们身上的工作是毕生的，它并非单为对付我们的过错。在我们的身上和本性中，有好些东西必须被对付，我们方能更认识主，我们在主手中方能有更多的用处。因此我们在这方面必须一再的经历死。我们想到一些所熟识的人，他们曾那样蒙主使用，主把他们放在显着的地位上，受到众人的瞩目，所赐给他们的是何等的丰富；然而以后他们却进入未曾经历过的死亡深渊，显然这是为着扩大和丰富。这说出对于主的认识，必须借着十字架，且是更深的十字架。

    十字架是属灵认识和功用的保障

    除了不断的活在十字架的原则之下，别无安全的境地。安全绝对需要十字架。在我们手里没有一件是可靠的。主越祝福我们，危险也就越大，而最大的危险就在主开始使用我们的时候来临。也许你要说，「这不像是说到我们的成圣」。祂当然也不是说到「我们被除尽！」请看保罗这人，他认识十字架么？他是不是一个钉十字架的人？倘若不是，那么谁是？他认识主么？这些问题的答案是显而易见的，他既然对于十字架和主有所认识，那么他是否认为十字架是毕生的需要呢？在他所写的书信上有这样的话，「又恐怕我因所得的启示甚大，就过于自高，所以有一根刺加在我肉体上，就是撒但的差役，要攻击我」。「就过于自高」！（林后十二7）。请注意，他所说的过于自高，是由于所赐给他的启示甚大。他曾被提到第三层天上。就我们的肉体而论，我们从神那里得着神圣的丰富是一件最危险的事。惟一稳妥的地方乃在十字架的荫下，借着它继续工作，对付所有出乎我们的，和我们独立的行动。

    再看使徒们，以彼得为例，他是一个独断独行、跟随己意、为所欲为的人。这些光景一再的在他身上显出。当他要作事时，他从不先停下问问人如何。圣经里面读不出来他曾与同作门徒的弟兄们有过这样的交通--「我想去作这样一件事，请你和我一同为这事祷告，并告诉我你的感觉，如果我们看法不一，我就不作」。彼得从来没有这样作过。他是一有念头就作的人，主对他的评语再恰当不过：「你年少的时候，自己束上带子，随意往来，但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方」（约二十一18）。前一半正是说到未经过十字架工作的彼得，请你留意此后的光景。在使徒行传开头的几章，我们一再的读到，「彼得和约翰」、「彼得和约翰」、「彼得和约翰」，这些是说明甚么呢？这些说明了他们现在一同行动了，他们有了配搭。这表明彼得感觉到需要合作和交通，他看见了单独的行动往往陷他于危险和祸害，纵然用意和存心都良好。这些不过略略的给我们看见，十字架如何对付我们的冲动，单独的本性，我们的己意和天然的能力。十字架必须对付这一切，方能使神所要得着的稳妥，并且使我们在对主认识增长的路上向前。正如我们所说过的，这个认识乃是我们在主手中的价值、用处以及事奉的根据。

    十字架开启对主丰满认识的道路

    十字架是达到属灵认识的惟一道路。以研读神的话而论，就其本身的范围来说是很重要的，因它为圣灵的工作立下根基，但你绝不能单凭着读圣经就认识主。圣灵也许会用你所熟知的圣经教导你，解释你的经历，并使你认识主所作的事，但是你决不能仅凭研读和教训，得着这一种属灵的认识。

    你必须准备好，让十字架这样的应用在你的生命中，使你被破碎、倒空、磨压成粉，以致你被带到一个地步，除非主出来作，你就完了。如果你准备好走这一条路，你就会渐渐认识主。这是惟一的一条道路。这一种认识不能藉听道得着，听道固然有它的价值，但是你不能单藉听道就对主有属灵的认识。

    对主那丰满的认识，是主留给这一时代的人的，因为这个时代是受十字架支配的。关于这一点，彼得自己曾说：--

    「论到这救恩，那预先说你们要得恩典的众先知，早已详细的寻求考察：就是考察在他们心里基督的灵，预先证明基督受苦难，后来得荣耀，是指着什么时候，并怎样的时候。他们得了启示，知道他们所传讲的一切事，不是为自己，乃是为你们，那靠着从天上差来的圣灵，传福音给你们的人，现在将这些事报给你们，天使也愿意详细察看这些事」（彼前一10~12）。在这里有先知和天使这两种等次。他们对于所启示给我们的事并不知道。众先知知道得多一点，但是他们虽然详细寻求考察，仍是不能够发现。他们必定会自问说：「这是什么意思？」「神的灵要我们传讲这些事，到底是甚么意思？」他们详细地寻求考察，那些留给我们的事。他们为什么不能知道？因为丰满的认识乃是根据十字架，而那时十字架尚未成就。天使也愿意详细察看这些事。真是如此的么？我们常以为天使甚么都知道！天使在这些事上比我们知道更多么？不，他们不知道。彼得说，「天使也愿意详细察看这些事」。为甚么他们不知道？因为天使不需要十字架，对天使自身来说，十字架是没有意义的，进入丰满认识的道路却必须经由十字架。这一点还需要进一步的争论么？

    十字架不只作用于消极的除去更结出丰硕的果实

    因此，圣灵为着要我们对主有丰满的认识，并使我们因着认识的增长，在主手中更有功用，就必须不断的在原则上藉十字架作工。末了我要说，这工作不全是消极的；主乃是在积极的根基上作工。你也许以为主对我们所说的总是不，他与你总是相反的，十字架一直是压制人的。不，要知道它在圣灵的手中乃是一个积极的工具。神是在积极的路上作工。事实是这样，如果圣灵使我们对十字架的意义有新的认识，它乃是要得着更多。这就是生命之灵的律。

    我们要记得，主的复活不仅是离开祂从前所在之处。祂离世以前是在这地上，以后祂死了；保罗论到祂从死里复活时这样说：「并知道祂向我们这信的人所显的能力，是何等浩大，就是照祂在基督身上所运行的大能大力，使祂从死里复活，叫祂在天上坐在自己的右边，远超过一切」（弗一19~21）。复活使主「远超过一切」，而复活的原则总是回跃：--我们可能落到极深的幽谷，远超过我们曾经历过的，但圣灵的用意乃是要藉此使我们达到前所未曾够到的高处。所以当你深感全然被倒空，一切都完了的时候，你不必害怕；你当问主，这是否确为十字架的工作，为要在你身上成功祂所要的。如果十字架的工作成功了，就会进到一个更高的境地，远超过往昔所经历的。

    要与主彻底办一次交涉

    我们曾一再的说过，十字架包含着转折点。在有些人身上，这是一个将人彻底翻一次的经历，是平生所未曾发生过的，甚至比得救还厉害。对有些人说，这经历使我们对十字架的客观认识：只看见基督为我们所作的，转到我们联于基督的死、埋葬和复活的认识上。无论你曾否有这种将你生命分成两段的大扭转，你必须去和主办一次交涉，使你认识十字架在原则上乃是一个绝对包含一切的实际，它早晚要把你己生命的最后痕迹除去，而我们的己生命正是撒但权势的根据地。最好能有这样的领会：「我因祢替死的事实欢乐，我因信祢替我死得救。然而我在祢里面死了，这正是祢对我这个亚当子孙的思想。虽然我不能立刻完全承受它一切的意义，但是我承认，藉祢恩典扶持，这些必须付诸实现，早晚我要达到，全然完结的境地；因此我将自己完全交托给祢借着十字架所要成功的」。

    这一种交涉是必须的。当主开始工作的时候，千万不要用脚去踢。祂要照着你的话作，然而祂是照着祂确定的目标，要带你对祂有更高更丰满的认识。借着对祂不断增长的认识，和对主宝贵的不断加深，就产生一切真实的事奉。这不在于我们作什么，乃在于我们有什么，这就是事奉的秘诀。


    6、国度和进国度

    读 经：

    使徒行传十三章二十七节：「耶路撒冷居住的人，和他们的官长，因为不认识基督，也不明白每安息日所读众先知的书（原文作声音），就把基督定了死罪，正应了先知的预言」。

    马太福音十一章十一节至十五节：「我实在告诉你们，凡妇人所生的，没有一个兴起来大过施洗约翰的，然而天国里最小的，比他还大。从施洗约翰的时候到如今，天国是努力进入的，努力的人就得着了。因为众先知和律法说预言，到约翰为止。你们若肯领受，这人就是那应当来的伊莱贾，有耳可听的，就应当听」。

    路加福音十六章十六节：「律法和先知，到约翰为止；从此神国的福音传开了，人人努力要进去」。

    我想我们都承认，在使徒行传十三章二十七节和马太福音十一章十一至十五节这两处经文中，有一个共通点，就是都题到「众先知」。前一处说到他们没有听见众先知的声音，后者说：「有耳可听的，就应当听」。

    众先知预先说到国度

    首先我们必须了解，马太福音十一章中「众先知……说预言到约翰为止」那话的意义。他们预言什么？他们预言了许多事，然而他们所预言的最高点，乃是那要来的王和祂的国度。这类预言非常众多，因此在新约圣经中，国度被认作是人所共知的事，当你打开新约圣经来读福音书的时候，你几乎找不到对于国度的解释，彷佛国度是人尽皆知的，因而无需加以引介。那些到主耶稣面前来的人，常常题起国度，而主自己对于那些来见祂的人题起国度时，也不加以任何介绍或解释。

    尼哥底母就是一个显着的例子。圣经没有说尼哥底母曾题起国度的事。他开头就对主说：「拉比，我们知道你是由神那里来作师傅的」，根本没有题到国度。主耶稣却打断他的话，说：「人若不重生，就不能见神的国」（约三2.3）。显然主知道，国度正是尼哥底母思想中的那件事。藉此你能看见，在新约里，国度是一件被认为当然的事。虽然关乎国度真实属天的意义，要到使徒行传和书信才有，但国度在犹太人的思想里早已存在，这当然是从众先知的预言而来的。众先知曾多次论到这国度，其中且有一些确定的说到那位王。这一事实至为明显，不必多加引证。

    众先知究竟预言什么？总括起来说，我们乃是论到要来的王和祂的国度。在这方面施洗约翰是众先知的总结，他综合了众先知，因此他可以说是一个总括性的先知。究竟施洗约翰是怎样一位人物呢？简单说：他乃是过往和将来之间的转折点，也就是新约和旧约之间的转折点。圣经说：「众先知……说预言，到约翰为止」。「到约翰为止」说出约翰是承先启后的。约翰的信息是什么呢？「天国近了，你们应当悔改」（太三2）。同时约翰最特殊的信息是：「看哪！神的羔羊，除去世人罪孽的」（约一29）。这并不是两件不同的事，「天国近了」「看哪，神的羔羊！」两者乃为-。

    国度显于基督

    从约翰的时候开始，产生了什么结果呢？结果是有新的意义和新的能力发生，因为如今不再是预言，乃是一件眼前的事，这实际的结果就是天国。「律法和先知，到约翰为止；从此神国的福音传开了」。众先知早已预言了，而今是传讲它已来到，它是和那位「神的羔羊，除去世人罪孽的」同来。

    那么天国究竟是什么？我们已经一步一步的引到这个问题。当我们回答这个最终问题的时候，我们将清楚看见，当日耶路撒冷的居民和他们的官长所从来未看见的，虽然他们一周又一周的聆听众先知的话。

    我要再着重的题起这个问题。我觉得天国若曾临近任何一个人，那是一件极其严肃的事，因为最终主要根据所给各人的机会审判各人。他已把机会给人--接触就是机会。国度的临近就是给他们的机会，你到底怎样对待这个机会？主耶稣在犹太国中行走三年半，祂在他们中间就是他们的机会，可惜他们未能善用所给的机会，因此结局是何等的可怕！

    也许读者也有同样的情形，因着读到这些话，你们就接触了耶稣基督的福音，就是关于主耶稣和祂钉十字架的事实；得着这个就足以解决你永远的定命，纵然已往从未听过（这种情形是极少的）。倘若天国临近--就要进入你人生和知识的范围里，你就得着解决你永远定命的立场。当然犹太人所得着的机会远多过这些，因此他们破定罪也更深重。众先知屡次向他们说预言，然而因着在他们里面一些根深蒂固的东西，因着他们的反应，百姓和官长从未能听明他们所听见的：他们从未认识话语里面所有关系重大的含义，他们本当发现这些含义究竟是什么。他们缺少一种态度，说：「倘若这里有些事关系我的安危，我必须知道那是什么」。

    你连这样起码的问题也不问么？--人往往对福音缺少这一种反应，而审判将以此为根据。在犹太人身上诚然是如此，所招来的审判是何等的可怕！两千年来犹太人的历史说明了那是一个何等可怕的审判！「你们的家成为荒场，留给你们」（太二十三38）。从那时以来，还有什么故事比犹太人的际遇更可怕、更凄惨；虽然如此，那不过是一些地上的事所作的比喻，说明属灵和永远的荒凉，被神弃绝，并知道被弃绝的意义。这是一个严肃的信息，引我们来到「努力」进天国的一面。这是一件需要十分慎重注意的事，切切不可看为随便，而掉以轻心！

    什么是国度？这个问题可以有三、四个简单的说法。首先我们要问说，天国究竟是什么？我否定那种系统的说法，说到曾有一个照着字面的、属地的、暂时的国度，给了当时的犹太人，我不信这个。如果将国度交在像我们在福音书里所读到的那些人手中，那将是一件何等可怜的事。他们不能给神多少荣耀和满足。试看今日的巴勒斯坦，如果天国在他们手里，那将是一个甚么样的国！让这种情形得国，对世界说将有何种影响？不，我无法接受那样说法，说主耶稣在当时曾要将一个暂时的国给以色列人。那么施洗约翰所传的天国到底是什么意思？

    国度是什么

    -、一个新的生命

    首先，天国是一个新生命。这是从亚当以来，在人类历史中从未知道过的一种完全不同的生命。这就是主对尼哥底母论到他灵魂的需要时，头一次题起天国的意思。「人若不重生，就不能见神的国」，--必须借着另一生命的进入，就像再生一次一样。那并非是对旧生命的加强，也不是使旧生命转向新兴趣，从这一方面的兴趣转到另一方面，从一种忙碌系统转到另一系统。从前你是全心为着这个世界，而现今仍在这原有的生命和兴趣里全心为着基督教。不，国度全然是另一种生命，是一个不同的生命，一个从未有过的，是神自己所赐的生命。天国的真正要素乃是一个在属天生命里的属天性质，这是当人转向神时所赐给人的一个特殊的礼物。这另一生命就是天国的开始。

    二、一个新的关系

    这是一个与神之间的关系。这不是说如今我们对神发生了兴趣，--神成了我们思想中的目标之一，因为我们接受了基督教，我们就从别的关系转到这一个关系上。不，这个关系纯粹是出之于这生命的本身。就我们与神的关系而论，我们有了一个全然是新的，与已往不同的知觉。福音书里的重大真理，尤其是约翰福音，着重的说到籍着耶稣基督带来了一个与神关系的新启示，「你从世上赐给我的人，我已将你的名显明与他们」（约十七6），他所常题到的「父」，正是表明一个新的关系。这不是一般人所谓的神是人类的父，因此四海之内皆兄弟也。主所说的乃是一种专指的新关系，这个关系乃是借着圣灵在人身上一次确定的作为，使地得以进到人里面而产生的。「神就差祂儿子的灵，进入你们的心，呼叫阿爸、父」（加四6）。这件事在你身上是何时发生的？你得新生命时的头一个声音是什么？当你有了那个新的感觉，你就说，「父阿！」如今神不再是一位遥远的、不可思议的、可畏的神，不！祂乃是「父」。当我们从圣灵而生时，就进入一个完全新的关系。

    三、一个新的组织

    天国也是一个新的组织，这并非就外在的组织和它的律法与规条而言，这乃是说你我成了一个全然新的组织。因为我们被重新改造过，因而有了一套全然新的本能，使我们作那些已往所不能作的。这一点必须加以认识（我盼望每一个人对这一点有新的印象），那就是神的儿女，天国的分，乃是一个神迹的具体表现，在每一个这样的人身上，都有超天然的可能性和超天然的本能。在每一个神儿女的历史中，有何等重大的事发生！当我们最终丰满而清楚的看见时，我们就要承认说，他们就是神圣奇迹的一再出现。我们不知道致力于毁坏神儿女的一切邪恶势力有多大，也不知道那保守神儿女到底所运用的神的权能有多大。在我们中间有一些人稍微知道一点，我们之所以能存留，正是神运用祂的大能对付了仇敌势力的明证，并且我们是蒙了神能力的保守，只有神有能力保守我们！

    神儿女生命的起头就是一个神迹。「人如何能重生呢？」除了使人重生的神以外，没有人能回答这问题。「这个人怎能把祂的肉给我们吃呢？」（约六52） 这问题的意思亦就是说神的儿女既然没有属地的帮助，供应和喂养怎能继续得着扶持？除了作这事的神以外，也没有人能回答这问题。神若不作事，在巨大的毁坏能力之下，神的儿女怎能不了结！照样，神儿女生命的成熟也是一个神迹。「死人怎样复活，带着什么身体来呢？」（林前十五35） 这个问题的答案也是一样，复活是籍着叫死人复活的神。

    这件事从起头到结束全然是一个神迹。这是一个新的组织，其中所具有的可能性和能力，都是远超人类本能的最高水平，远超过整个属地和天然国度中所有的。

    四、一个新的付托

    再者，天国是一个新的付托。人为此而活，并在其中事奉，且带进新的功用。这付托成了一个新的终身职事与终身目标的领域和方法。一个真正重生的神的儿女必然有这种感觉，「如今我知道我为何活着，我为何而生！这问题曾多年不解，甚至时时埋怨，来此滚滚浊世，事先既未经我的同意，活着又不由自己，……然而如今我看见了其中的目的，我知道我活着是为什么！」一个真正重生的神的儿女会告诉远近的人说，人活着毕竟是有价值的。他已经发现，在一切事情的背后，都有神圣的心意和意义。一个人若非重生进入这个国度，他的人生永远缺少积极的东西。天国乃是一个新的付托，一个对于终身目的之新感觉。它将新的意义赐给人生，这就是天国。

    这岂不是和一般的观念，把天国看作一个地方，有某些律法和规条--「你必须」、「你不可」等等一些纯粹是客观的事完全不同！「神的国就在你们中间」（路十七21），天国就是这样。

    五、一个离地向天的新吸力

    还不只这样，天国是从上面来的，因此它每一方面都是超越的。它是活的，并且把生命带到更高的境界。换句话说，这个新生命既是从上头来的，是出之于天，它具有一个吸力，要回到它的根源。如果这个新生命在我们里面运行，它就要把我们举起来，拖我们往上向着神。它要一直作工，叫我们首先觉得这个世界不是我们的家。从前这世界是我们的家，一切事都是属地的，在今生之外我们看不见什么；等到那件事情发生了，我们才看见我们不属这世界，我们属于另外一个。并且很奇特的，我们正坚定的越过越远离这个世界，我们发觉在这地上一天比一天不舒服。如果你有这样的经历，你是在国度里；如果你在这里能感觉舒服、快乐并满足，那么对于自己是否在国度里这件事，你应该严重的打问号。如果你里面有一种继续不断的感觉，在你和属地的事物中间，距离愈过愈拉长，这正说明国度确实在作工，天国已经来到了。

    天国已临仍在来临

    现在再看另一件：天国已经来到，但它也正在继续来临。我们已经进了国度，我们仍须不断的进入。希伯来书末了有一句话说，「我们既得了不能震动的国」（来十二28）。这句话照字面译应作「我们正在接受不能震动之国的过程中」。这正说明天国已来到，但也正在来临中。我想在这一点上我们需要认识其区别，这区别正如悔改之不同于得救一样。

    你曾否加以分析，悔改和得救是全然不同的两件事？悔改是一个转机，是突然发生的，一瞬间事情就成了；而得救呢？虽然已经开始，但是圣经却告诉我们，「得着你们信心的果效，就是灵魂的救恩」（被前一9）。这说明得救还有待于将来。有人就是根据这一段圣经建立了一个错误的教训，说你是否得救，必须等到最终方能知道；因为圣经说得救是将来的事。我们实在已经得救，同样我们也正在得救中，因为我们借着悔改已经进入国度，然而得救远比悔改为大。得救乃是一件大事，得救是国度的另一个辞，它正在继续的来临中。一个刚刚接受神圣生命的属灵婴孩，并未得着一切（当然从地上来说他已经得着了一切）。不错，他已经悔改了，已重生了，但是你能说一个婴孩已经得着了命定当得着的一切？就着可能性来说，一切都包含在他的生命里了，然而那生命所包含的一切，需要他去认识；那生命所能达到的发展需要他去进入；那生命所有的本能，需要他去发挥。

    这就是悔改和得救的不同。国度是巨大无比的--「他的国是永远的」（但四3），「他的政权与平安必加增无穷」（赛九7）。「无穷」的意思就是扩展到永远，你不能用地理来局限它，它必须是属灵的，--是神为自己的百姓那取之不尽、用之不竭的神圣富源。这无限需要永世来认识；这富源，需要永世来发掘；这一切也就是他国度的度量。

    进国度要强暴

    我们已经略略看过众先知所论到的，以及你我所已经接触的，现在我们要来看最容易被我们所忽略的一件事。主说：「律法和先知，到约翰为止，从此神国的福音传开了，人人努力（强暴）要进去」（路十六16）。「从施洗约翰的时候到如今，天国是努力（强暴）进入的，努力（强暴）的人就得着了」（太十一12）。「是强暴进入的」，这话的意思不单是说容许人强暴，它实在是要求强暴，强暴的人以强暴方能进入。所以路加记载主话时说，「要强暴进入」。

    这就是国度里子民的灵--「要努力」。为什么？因国度所要求的不单是热切--当然也包括热切。在此你看见国度是一个何等厉害的东西，如果我们不严肃的来对待它，那损失又将何等的大！要知道这些话是当主在一些不断反对的情势之下说的。当时整个组织化的制度表现了无比的偏见。有一次主对他们说：「你们这假冒为善的文士和法利赛人有祸了，因为你们正当人前，把天国的门关了，自己不进去，正要进去的人，你们也不容他们进去」（太二十三13）。在国度的入口，从魔鬼到人，无不尽其所能的出来拦阻，所以要进入的必须强暴。如果你们能被拦阻，你就被拦阻了。如果你想走容易的路，你已经将那拦阻你进入国度的立场，给予反对你的势力。

    这就是我所以指出，进国度不是一件一劳永逸的事，我们需要继续不断的进入的原因。国度比悔改不知大了多少。当然如果你要得救--我是指得救的开端，你必须把它当作一桩事情，你必须郑重其事，因为每一件事都要起来拦阻你。而国度比仅仅进入国度的意义要大得多，远超过悔改的意义。在神旨意中对于我们的生命的意义，其远大是过于我们所能想象的。如果我们要进入神的旨意，强暴必须是我们的特点。我们必须绝对慎重其事，使我们能说「主阿！我愿意为着你在基督里所定的旨意摆上一切。我定意不容许别人的偏见、疑惑、或论断来拦阻我的去路，我也不容许任何人为的制度拦阻我。我要一直跟随你，达到你所有的目的，我要对于一切在前面拦阻我的事取强暴的态度」。这里要求强暴，并且我们必须付出相当强暴的代价，来得到神所要我们得到的。

    唉！人是何等容易走岔路，只因为他们不够绝对。他们被一些有限的事所抓住，很可能是一些好的事，其中有一些可能是出于神的，然而它们仍是一些有限的事，并不表明达到神一切旨意宽广的路。我们要进入主一切所盼望的（主的旨意不限于我们眼所能见的，乃是祂所定意的），那惟一的道路乃是要绝对，要作强暴的人，我们必须能说：「靠着神的恩典，没有一件事、一个人，无论多美好，能拦阻我的道路；我定意与神同行」。你若在主前有这样态度，你就会发现，主就在那一个立场上遇见你。

    没有人能在一时之间知道他一生所要知道的，连保罗也不例外，保罗对于他所蒙的恩召，一直继续不断的有更丰满、更清楚的开启。他在开头的时候接受了一些很强、很丰富的东西，以后他又得着了非人口所能述说的启示（林后十二4），他在认识上一直有增长。为什么呢？因为他是一个强暴的人。神遇着人的情形正是如此，作诗的人说：「乖僻的人，你以弯曲待他」（诗十八26）。说出神对待人的原则，乃是照着人如何对祂。如果你是认真的，祂也要认真。在国度里有许多事是我们从未曾料想到的。请你相信这个，有许许多多的事要我们去认识，那是远超过世人所认识的，也远胜过那些最伟大的古圣和最长进的基督徒对神旨意所有的认识。

    保罗对此曾作暗示。他在腓立比书中有过很清楚的说明，纵然他余生无多，他还要认识祂，他还要有更多的认识，「使我认识……」（腓三10），因为还有更多尚待认识。你相信这个么？你甘愿让你的生命局限于你所知道或别人所知道的区区度量之内么？不！神所量给我们的度量乃是基督的度量，直等到我们众人在信心上，在对神儿子的认识上同归于一都达到长大成人，达到基督丰满身量的度量」（弗四13另译）。没有一个运动，没有一个社团，没有一个布道的组织，没有一个在地上的教会，已经达到那度量；国度是摆在我们前面的目标。神为着要我们达到那丰满，就要求我们是一班强暴的人，是一班认真的人，并且对所有拦阻我们往前去的事（似乎是那么合理的，实质却是极其诡诈的，借着偏见而影响我们的）说：「你走开去！我是与神同行，我不容任何的事来拦阻我」。

    「国度的福音传开了」。你能想象那些犹太教的人士对百姓论到耶稣的情景么？「要当心啊，千万不可上了祂的圈套！我们劝你们避开点，切切不要和祂太接近！」这种话一直传流至今。保罗也曾遇到这样的反对，他在一路之上被人窥探，被人追踪。他们说：「要当心，这是很危险的！」 主自己也经历了同样的事；所以祂说「国度是要强暴进入的」，祂要求强暴。如果你不是这样的人，你对于每一件拦阻你达到神在基督里所启示丰满的旨意，不取强暴的态度，你就不会在国度里有开端，更谈不到长进到丰满。甚至连那丰满的旨意是什么你都无法知道。除非神发现你是一个强暴进天国的人，祂才能将下一部分启示给你。

    你是这一等人么？如果我们处处被动，那么一切都要失去。如果我们郑重其事，每一件事我们都要得着。愿主使我们成为这样的一班人，免得我们与那些「有耳朵听不见」的人同列（结十二2）。


    7、旧时代与新时代的比较

    读 经：

    使徒行传十三章二十七节：耶路撒冷居住的人和他们的官长，因为不认识基督，也不明白每安息日所读众先知的书（原文作声音），就把基督定了死罪」。

    从某一方面来看，这一节圣经可以说是全本使徒行传的锁钥，因为使徒行传中所说明的，正是这一节圣经所包含的原则。换句话说，圣经乃是神藉人所作的言行记录，供人一生阅读，反复不止，正如在耶路撒冷的百姓每安息日所作的，但其中真实的意义，却往往被人忽略。这说出圣经中藏有一些东西，远比字面所表明者为多。也许你读到一些说明，也看过全部记载，但你所知道的，仍不过像当日耶路撒冷人和他们的官长那样，因而在错误的路上直奔，全然与神的定意相背。使徒行传自始说明一件事，当神感动古人来传说并写圣经的时候，神的心意远远超过他们所用的言语和词句。因此要听见并领会神的心意，以及经历使徒行传中所出现的大能和果效，必须借着圣灵的工作。

    在使徒行传及新约其它各卷圣经中，有许多话是引自旧约的众先知。我们若将神的话在使徒行传里所发出的影响，与那些屡次听闻或念诵众先知者的情形加以比较，就能看出其差别何止天渊！圣灵已经来临，祂并不是来另写一本圣经，祂仍是使用原先的一本，然而圣灵却使它成为一本崭新的书，满了新的意义和果效。我们常常因圣灵引用圣经的方式感到希奇。虽然你对圣经多少有一些认识，但你从未想到某些话竟是那个意思，完全和以前的领会不同，这一种不同而且是厉害的不同。

    那在耶路撒冷的居民和他们的官长们，虽然每安息日都听众先知的书，但他们却未听见先知的声音，他们失去了神借着这些话所发出的声音，和藏在其中的神的心意，这和话语的本身往往是有天地的差别的。同样很可能当一班人聚在一起，来听王的话，有一些人只在外面听见了一些话，听过之后说：「他如此如此说」，他还能复述他所听见的。而有的人却能说：「我以前从未看见这个，我知道这一段圣经，但我从未看见这个！」有些人不只得着了新鲜的认识，而且这认识在他们身上有活的价值。这就是众先知的话与神借着众先知的话所发的声音之间的区别。

    因此我在开头的时候说，使徒行传十三章二十七节从某一方面来说，是本书的锁钥。它说明了字句和灵之间的不同，「话」与「话中神圣意义」的区别，那是非常重要的。前者是死的，不发生丝毫功效；后者却是生命，而且它的果效持续不衰。

    众先知的预言均指向主耶稣

    现在我们来看使徒行传这一卷书。我们用这一个原则从头一章看起。首先要附带加一点说明：　「预言中的灵意，乃是为耶稣作见证」。这话的意思就是说，圣经从始至终包含着预言的因素，其中所包含的，是远超过当时所叙述的人、事、物。圣经乃是一个指标，一直指向前面。不错，圣经里面载有许多历史的事件，就着所记载的某件事来说，有它的时间、地点和人物，那是非常地方性的、是属于当时的。但是要记得，圣经里面没有任何部份是纯地方性的、是当时的。每一件事都涵蕴着一个指标，遥指着前面。如果你会看，你就会发现这些指标乃是指向耶稣。祂藏在每一件事物和每一个地点的里面。

    当我们论到预言时，切勿限制我们的思想在某些时间和某些旧约的人物上。不错，我们常常读到旧约里的先知，他们的着作被称为先知书，但我们的思想必须越过这种界限。圣经称摩西为先知（申十八15），塞缪尔也是一个先知（撒上三20），新约圣经甚至称戴维为先知（徒二30），预言的灵所包括的，远比我们所认为是先知的那班人更多。随着预言的灵我们可以上溯至以诺，不，更可追源到创世记第三章十五节，那里所论到的女人的后裔，正是预言的灵所遥指的。我们如果记得预言是那么深远，那么具有包括性，并且预言是归结在主耶稣的身上，我们就能在圣经的字面以外看见一些神圣的意义。这是一点附带的说明，现在我们要来看使徒行传第一章。

    圣经中圣灵隐藏的意义

    「他们聚集的时候，问耶稣说，主阿，你复兴以色列国就在这时候么？」（徒一6）

    我们在前一章中曾指出，众先知是何等注意国度这件事。这些门徒们从众先知领受了全部关于国度的观念，因此他们的问题乃是根据头脑中所领会的先知的教训。他们从众先知的话语引伸出某些事物，在这末了的时候题出这个问题--「你复兴以色列国就在这时候么？」　耶稣对他们说：「父凭着自己的权柄，所定的时候、日期，不是你们可以知道的，但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地和撒玛利亚，直到地极，作我的见证。说了这话，他们正看的时候」，--祂复兴国度，升上祂的宝座，就是这样么？　不！「祂就被取上升，有一朵云彩把祂接去，便看不见祂了」（徒一6~9）。

    在属灵悟性的路上，每一件事都是如此开始的。因为主耶稣的这些话乃是表明一个新的时代已经开始。这时代和门徒从众先知的教训所盼望的不同。这是圣灵的时代，他们将发现圣灵藏于旧约预言中的意义，是他们从未想到过的。若非圣灵掌握圣经并解开神的话，他们全然不认识先知。我们能看出，当祂拿起圣经，并且开始引用它们、开启它们、解开神圣的意义，事情就发生了；这些事非仅门徒们从未料想过，而且与他们固定的观念完全相背，甚至是对立的。这些事使他们的观念厉害的被震动，粉碎了他们原先牢不可破的地位。圣灵拿起神的话，和圣灵把我们握在祂的手中，都是厉害的挑战。这使我们在整个观念上和方法上产生了革命性的改变，在使徒行传这一卷书中满了这一点。

    圣灵的来临带进一个新的秩序

    这是圣灵的时代，也可以说是圣灵的经营。「时代」和「经营」的意义就是经济或秩序，也就是在一个政权之下一切事情的实施。我们发现在这个时代，随着圣灵的来临，祂就开始改变事物，因为是它来经营。比方说，你到某一公司去任职员，当你到职时，你发现事情是按着某一贯的程序办理的，时间上也有它的安排。在这个机构里一切事情都循着固有的程序和方式。以后来了一位新的经理，他观察了这个素常通用的制度之后。认为不够完全，不能产生完满的果效。他在不动声色之下，把事情接过去加以彻底的改变。那些在前任经理手下工作了多年的老人，往往不喜欢这种改变，于是他们就开始反对，他们不愿意要新的制度，他们反对，并抗拒一切新的措施。有一些人心胸比较开朗，不是那样呆板，他们开始领会新经理的心意，和新经理的构想。虽然他们屡次因着难处感困惑，也因着这种剧变所带来的不适而感不满--像彼得去哥尼流家的事那样（徒十），这种老旧的偏见需要一点争战去胜过；然而他们打了胜仗，胜过了难处，并且能和新的步伐一致，因此使这个大转变得以成功，且得着丰硕的果效。事情开始进展，原初的目的如今在一种新的方式之下得着实现。

    圣灵在五旬节那天降临时所发生的事正是如此。那时已经有一个建立好的、固定的制度，但它并不能达到神的目的。就像我们所说的，它「不出货」。现今圣灵来到了，祂对神的心意有完满的认识，祂既来了，就开始祂的工作，为要实际实现神的心意，祂来掌握一切。于是开始了分裂，有一些人，就是耶路撒冷的居民和他们的官长们所代表的，他们不愿意要圣灵所带来的新秩序，因此他们就失去了一切；也有一些人，他们进入了圣灵的交通，正如圣经所说的，「与主联合……成为一灵」（林前六17），结出丰满的果子。

    基本的对比--圣经中的字句与灵

    我的着重点是：第一，这是一个新的时代；第二，圣灵在负责。圣灵负责这话所包含的意义，我们必须要认定。圣灵既然负责，祂就借着祂的行动，来启示、来展开神从永世以来的目的，并在这个时代力求付诸实现。至于这个分裂，虽然是一个历史上的分裂，但就属灵方面说，这个分裂却一直在继续着。这个分裂就是把属字句的人和属灵的人分开。那些墨守成规的趋势和运动，一再的在历史上重演，要将出于神的东西囚禁起来，困在组织的限制里，因而破坏了神整个的计划。我手头有一篇文章，是一位英国国会议员所写的，限于时间，我不能全部引用他的话，但其中有一些话相当说出我心里的感觉，远比我自己的话达意。

    「通常我们用许多不同的标准来区分人类，就如将人分为上、中、下三等；或是以财来分，有富有的、小康的和贫穷的；也有以信仰来分，就如信神的、怀疑的和无神论者等等。然而有一种分类法，我认为比其它的一切更概括、更深入，那就是：有人是圣灵的仆人，有人却是组织的囚奴。这个分类透过了一切的分类，是最根本的。一切的观念和灵感都发自一个内在的世界，就是圣灵的世界，……但观念一旦具体化，甚至形成组织，于是这个由观念演变而成的组织，就逐渐开始杀害原先的观念。在宗教的领域里，常见一个先知，一个受灵感的人，看见了一个真理的异象，他就尽他所能的用话语将他所看见的异象发表出来。他的门徒们和跟从者就根据他们对所传信息的领会，成立了一个组织，设立了「教会」。他们对那信息所有一知半解的领会演变成为教条。不要多久，这个「教会」中最要紧的工作是如何维系那组织，使之不解体。为了这个目的，对于教条的任何偏离，必须加以讨伐，甚至斥之为异端。近几百年甚至几十年来，那些曾经被人认为是表现新的、更高真理的团体，已经成为监禁人们心灵的地牢。今天人正为着爱神的缘故互相厮杀！」

    「我们从这一点所得着的教训，题出一个这样的建议，在实质上它并不是笑话：任何一个组织，它规章的头一条应该明定解散的日期（该在有限的时间内）……，如果我们是这种组织的会员，我们对它应该有一点超然的态度。我们虽在其中，却须凌驾其上，甚至该被认为常常是背离的。总而言之，我们应该看见，所有对于组织的忠诚乃是实验性的、是暂时的，我们必须作圣灵的仆人，不作组织的囚奴。我们必须联与生命的源头，而不使自己在一个短暂的团体中迷失」。

    「这世界是一座桥梁。它只提供你通过的途径，并非使你在其上营建」。

    这些岂不正是我们在使徒行传里，以及此后所看见的素描--我们将对真理的认识、解释、不完全的领会、字面的说明，以及一些具体的事都固定化了，并将那些当初出之于圣灵的事具体化，却不许人越过这些界限。将任何与此不同的或比这些更多的看作异端，认为这是最后的断语。这些常常是组织，所谓的教会、这宗那派所表明的，如果你越过它们，你就被认为全然错了。使徒行传首先给我们看见，一个属乎组织的人，和属灵的人之间的迥别。

    圣灵的掌权是长进所不可少的

    我的重点是：神丰满的旨意必须由着圣灵不断的掌握住，他必须完全在管治的地位上，他的地位不容任何东西来取代。无论是什么，所谓的「教会」也罢，某种固定的制度也罢，都不能代替圣灵，免得在任何一点上，或任何一方面成为我们的借口。以至我们说：「这和我们所受的教训，和我们所受的带领不同；我们的教会所信的和所教训的不是如此的……」这种态度和说法，就是以别的东西来拦阻圣灵。必须让圣灵来管理，必须让祂得着自由。使徒们当日就是在这点上遇见难处，有了争战，以后主扩充了他们的度量。往下我们还会再看这一点。神丰满的旨意乃是当我们服在圣灵权下的时候才能逐渐成形。

    再就是有一些东西是远比时间和日期更大。因此在时候和日期这些事上我们要十分当心，你会在不知不觉中受到毒害，陷你于有限的境地。许多人一直谨守时候和日期，世代相传已经好多世纪。在此我们要儆醒、要留意，更要谨慎。例如在巴勒斯坦就发生过一些事情。有人说当亚伦伯将军进耶路撒冷的时候，外邦人的日期已经满足了；还有人说，当墨索里尼在罗马建立他的大帝国时有一位新的该撒来了，要重组罗马帝国。这一类的事多少世纪来屡见不鲜，传说的由来都是根据时候和日期。

    这不是说没有时候和日期这件事，也不是说在神计划里的行动，毫不令人注意的特殊性质；我所注意的乃是有一件事，它们的重要性远非时候和日期所能伦比的。使徒行传这一卷书的着眼点是属天的，并不是属地的。「说了这话……祂就被取上升」。从那时起，事情成了属天的。以后使徒保罗又说了这样一句话：「圣灵参透万事，就是神深奥的事也参透了」（林前二10）。「圣灵参透……神深奥的事」。这些事是远超过时候和日期的，果真圣灵能作主掌权，神的启示就无可限量了。「是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的」（林前二9）。圣灵就是要把我们从眼见、耳闻、心想的范围中带出来，要带我们进入那宽广的无限。因此我们必须非常小心，免得我们用人为的方法和组织来箝制圣灵。我们必须保守自己在圣灵的宽广中，在此方能逐渐进入神那令人惊奇的无限，在此方有神对我们真实的训练。

    众先知的最终意义是属灵的和属天的

    使徒行传十三章二十七节所题起的那等人，以及他们所代表的那些人，对圣经有一种领会，他们对圣经的热诚是毫无疑问的。就着圣经是神灵感而成来说，他们是激烈的基要派。他们拘泥于圣经的小节，对于圣经中任何细微的点，绝不马虎。他们中间有许多人特别注意那些最小的细节，就如礼仪的细节，注意到近乎吹毛求疵的地步。因为律法规定所有地中出产的十分之一是主的，于是他们就细心的奉上十分之一，薄荷和芹菜也不例外，然而对于主所看为重大的事，诸如公义、怜悯和信实（太二十三23），他们却忽略了。这是他们对圣经的领会，是他们的观念，也是他们所站的地位。他们是从字面上来看每一件事，把圣经当作一本纯粹是论到作法的书。

    结果怎么样呢？他们用神的话来维持一个属地的制度。他们的「教会」乃是「以色列教会」「以色列人的教会」，你可以用任何宗派的名称来代替「以色列」这三个字。那样的「教会」有它自己特殊的形式、服饰、礼仪、礼拜的方式，而且这一切都是照着圣经的。他们每安息日都读众先知的书。他们有完整的体系，却全是属地的，并且是死得不能再死的；完全是仪文的，根本不能达到神的目的。虽然彷佛都照着圣经的，但是他们无法实现神的旨意。圣灵来了，他并不是除去众先知和旧约，圣灵乃是把他们握在祂的手中，并指明其中所涵蕴着的意义，远超过那些属地的、作法方面的，以及那些附带的；如果失去这些，其它的一切就全无意义，只好摆在一边了。而且这些早晚要被摆在一边。他们不能够达到神的目的，因此必须废去。这就是使徒行传的结果。这是一个大的转变。在这一切的背后有一个神圣的意义。当你得着这个神圣的意义，其它的你就可以免除了，可以让它去了。如果你是在真实属灵的意义和范围里，在活的、属天的方式里得着这些东西，其余的就无关紧要了，就要逐渐脱落并消失。

    这就是使徒行传里所发生的事。虽然这一点很难看出来，但却是有这样一个转变。使徒们的确仍旧照常上圣殿和会堂去了一些时候，以后他们就不再去了。他们虽然持续了一段时间，但过后他们却静静的、坚定的转离，最终他们都出来了。确乎有一些事发生了。他们进入了那个真实的事物，而原先的那个过去了。从这一个引到另一个，达到了目的。他们进入了一切属天的益处和意义里，如今不再是作法的问题了。

    关于那些固定的制度和礼仪，许多人会说：「当然我们并不把这些看作是‘一切’，他们不过是一些象征而已。我们没有忘记它们所代表的意义以及它们所指明的事，我们所想到的就是那些事」。不错，然而当圣灵像当日那样的来临，并得着主权，你与祂一同前行，你就看见那种注意外面礼仪、作法、属地基督教的短暂的一面，就越过越消退，而你却越过越被那实际的荣耀所占有，那位历史上的耶稣，完全被那在圣灵里和属天的耶稣所取代。这就是我们所说「众先知的声音」的意义。

    所以在五旬节那一天，你听见了约珥的话。耶路撒冷的每一个人都问说：「这是什么意思呢？」　（徒二12） 他们对于当时的情形感到十分困惑，一点也不领会那是什么意义。彼得和十一个使徒站起来说：「这正是先知约珥所说的」（徒二16），「这正是……」拿撒勒人耶稣和这名所包含的，在以色列人中激起了何等厉害的剧变，祂对传统所投下的是何等厉害的打击！使徒们继续着非常自由的引用旧约，他们引用戴维的话，五旬节那天的信息满了旧约的经文。但是在此之先谁曾看见这个呢？谁曾知道这就是那些旧约经文的意义呢！

    你看见这里的重点么？我们也需要这件事厉害的临到，因为就连新约的基督教，也会落到只剩下一个属地的制度，所注意的只是一些作法。你能在新约礼拜的程序里写上你的祷告文，你可以完全按照字句，但它是平面的、律法的，使圣灵受到捆绑。虽然存心是要绝对遵照圣经，给主更丰满的道路，但结果却往往不是这样。整件事必须浸在圣灵里面，完全脱离属地的水准，方能完全成为属天的。

    我们的责任是向圣灵降服

    现在我想我们能够很准确的说，当门徒们问说：「主阿，你复兴以色列国就在这时候吗？」他们的感觉是非常诚恳并严肃的。因为圣经必须应验，神所写的话必须成全。我想门徒们非常注意这件事，他们里面背负着重担，也感到困惑；他们要知道这件事将怎样成就。主的回答彷佛是说：「不要为此烦恼。圣灵将要来，祂要对每一件事负责--时候、日期及一切。祂是带着神全盘的旨意来，祂要完成这事。你们可以安息，没有任何问题」。那些具有属地思想和组织观念的人，他们是非常的焦急，一心想要完成这事，他们对所谓的「新约的教会」怀着沉重的责任感，要使每一件事都严格的照着圣经所记载的去作！如果圣灵作主，就不复有这种重担存在，因为祂正在作。我们蒙召所从事的，只不过是把自己摆在圣灵的手中，脱去一切的羁绊，让神的灵得着自由，事情就必水到渠成。

    即使圣灵在我们里面遇到一些刚硬，甚至有时起了争战，祂仍能得胜有余。祂能胜过那从未吃过俗和不洁之物的彼得，当主给彼得那个大布包着四足走兽和爬虫的异象时，祂说：「彼得，起来，宰了吃」。彼得回复主的话实际上是引用了圣经，他所引用的是利未记十一章，神吩咐他的百姓不可吃污秽和不洁的牲畜。他彷佛对主说：「主阿，我是持守圣经的，我的态度是完全根据神的话！」这又怎么解释呢？请留意：我绝不是说，也绝非暗指，圣灵会叫我们作一些和圣经相反的事。祂永不会这样作。但祂常常会把圣经中我们从未看见的意义给我们指明。利末记十一章里有一个意义是彼得未曾知道的。他只不过是抓住了字句，和这些事外面的意义。他从未看见这些事背后的神圣属灵的意义。哥尼流从未接受圣灵，所以有天使对他说话。彼得在五旬节那天接受了圣灵，所以是圣灵对彼得说话。圣灵把这件事握在手中，来对付彼得的难处，可以说是一种基要主义的难处；祂要把彼得从仅仅是短暂、属地的立场上，提升到属天的立场上。从此彼得活在一个开启的天之下。你若进到开启的天，在你身上就会有厉害的改变，自然那并不是在一刹那之间就全部发生的。

    圣灵的「在上面」和「在里面」

    末了还有一些话。圣经说到圣灵有双重的工作。使徒行传第二章记载圣灵降「在他们身上」有一些像火焰一样的舌头分开落在他们身上；下面接着说：「他们就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来」。这里有「在上面」和「在里面」。我不愿意太注意字句，免得和我刚刚说过不要太注意字句的话自相矛盾。但「在上面」和「在里面」的确有不同的意义。圣灵降在上面乃是关乎圣灵在神永远的旨意上主宰的权柄。那就是说，圣灵的降临乃是来作神从永世以来旨意和计划的管理者并执行者。当祂这样来到时，祂就将神的旨意按手在这个器皿上（我想用按手这个字不算错）。祂在主宰权柄的方式里为着这个目的来召聚器皿。好像祂是在外面围绕，得着这个器皿说：「这就是神永远旨意的器皿」。祂管理他，并为着那永远的旨意降在他身上。

    以后祂也进到他们里面，他们就都被圣灵充满。这里面有更深一层的意义。那就是说这个器皿内在的生命必须符合于那外面的目的。这是很重要的一件事。旧约时代并不是这样，而这就是众先知一直遇到的问题。外面的形式仍旧存在，以色列人有他们的圣殿、祭物，他们进行所有的礼仪，但他们里面的生命却与这些全不符合。神必须借着众先知说：「我不要你们的祭牲，我不要牠们」（参阅赛一10~14）。主耶稣也曾引用那句话说：「祭物和礼物是你不愿意的，你曾给我预备了身体。燔祭和赎罪祭是你不喜欢的。那时我说，神阿，我来了为要照你的旨意行，我的事在经卷上已经记载了」（来十5－7）。

    形式主义从不能遵行神的旨意，他们仅仅具有外面的制度而已。不论它怎样符合字句的作法，永不能实现神的旨意，因为圣灵在其中毫无所有。祂不是用主宰的权柄在新的时代里来得着一些新的子民，给他们一些方式和制度，叫他们单单在外面这样作事，祂乃是要教会内在的生命与那个旨意相符合。我们看见没有多久，圣灵那么严厉的临到那些不相符的事。亚拿尼亚和撒非喇的事给我们看见，不能单单在外面的方式上往前去，假装一切都是正确的。圣灵已经洞察里面的不符，祂绝不许事情如此下去。

    许多人想要圣灵降在他们身上，因为他们想要感到能力；感觉他们是被神使用、被神推动。这一类事太多了，但里面往往缺少内在的一致。在神的旨意和那些为着那旨意蒙召的百姓生活之间，倘若缺少真实的一致，主的旨意就永不能丰满的达到。「我……劝你们……行事为人就当与蒙召的恩相称」（弗四1）。哦！巴不得你们在圣灵内住这件事上继续不断在神面前有对付，不只是为事奉或能力，更是为着生活。

    有许多基督徒和神的仆人们，他们竟然能相信并陈述一件绝对是错误的事，因着这样的宣传，许多基督徒深受其害，而圣灵彷佛不能使他们知道他们所论说、所陈述的事乃是虚谎的。这是一件十分可悲的事！我所说的他们能相信并陈述的不是圣经教训说的，我所指的乃是那些关乎神其它的仆人，和其它神所作的工作说的。这是一件严肃的事实。何时我们有了这些偏见、错误、批评和疑惑，这些失败和不正常的光景应该驱使我们到主面前向祂恳求说：「哦，主！倘若我在你的工作里为你作了一些事，以至在人群中有了地位，也许因着事奉使我得了名声，结果竟然在我说了一些错误的事时，也不让圣灵改正我，这是一件太不该的事。求你改正我，让我为这光景过不去。求你拯救我脱离一切不能与真理相符合的讲论，以及与我内在生命相矛盾的话语」。圣灵在里面乃是要校正我们，使我们与神的旨意相符。如果我们习惯于不住的走，不照着圣灵的道路，以至于为那些不愉快的事成了名，倒不如求圣灵在我们里面作更深的工作。如果人感觉我们难以相处，经常使人不愉快，纵然我们知道神深奥的事，又有甚么用处！那样是和内住的圣灵相抵触的。祂不要我们徒具外表，仅仅在外面有一些系统的事物。我们必须在里面有相符的生命。

    所以，祂降在身上是为着神的旨意来得着人，祂进到人里面，是为叫人内在生命里的每一件事，都与那旨意相符合。


    8、众先知为圣别的呼喊

    读 经：

    使徒行传十三章二十七节：「耶路撒冷居住的人和他们的官长，因为不认识基督，也不明白每安息日所读众先知的书（原文作声音），就把基督定了死罪，正应了先知的预言」。

    前一章我们曾就旧时代和新时代在特点上作一对照。倘若我们继续留在那陈旧、固定的制度之下，将受何等的亏损！相反的，我们若进入新时代的主要特性，我们又将得着何等的福分！这一含义都集中在我们所念的这段经文中。

    我们不必太多重复前一章的话，不过新约圣经从使徒行传一直下来，非常清楚的给我们看见，在新约时代也就是圣灵时代里的人，除了那些关乎基本信心的事实以外，一切固定的事和决断性的地位，都需要脱离。他们的观念向着主一直是开启的，即或对于那些具有革命性的观念也不关闭（不错，他们原就具有虔诚的观念，是世代相传的，以色列人从幼年时就养成这种观念，从婴儿时起，就一直受到这一种训练和熏陶）。他们蒙召进入一个地位，在那里遗传与承袭的观念不再能捆绑他们。主得着完全的自由，在他们里面作革命性的事，更新他们的一切思想--并不是在那些和他们已往认识相反的事上，乃是在他们所熟知的神的话语中认识神更丰满的意义。以致他们不得不承认，主的确将更多的亮光和真理，从祂的话语中照射出来。真的，那亮光多到一个地步，甚至使他们对于已往所有的认识视同无有。

    这种情形自然会为他们在属灵的路上带进厉害的转机，有时候也会使他们进退维谷，陷于停顿的状态，因而引起了激烈的争战。然而圣灵足能得胜，并且带他们更往前行。这事曾发生在约帕房顶上的彼得身上，也曾发生在大数的扫罗身上。毫无疑问的，那时扫罗的所作所为都是根据他所领会的旧约圣经，他以为他所作的事全有神的话作后盾。当他在大马色的路上遇见从天上来的拿撒勒人耶稣时，虽然他立时降服了，承认耶稣是他的主，但他有一个大的疑问：「我怎样使这件事和圣经（旧约）符合呢？」于是他到阿拉伯去，在那里约有两年之久，全心注意旧约圣经与耶稣是基督是主这件事，是否相符合。他得着非常满意的结果，就从旷野回来，并且被圣灵那不可抗拒的洪流抓住，成了神大能的仆人。

    我们要再往前看一点。我们曾说过，在使徒行传所代表的新时代里，众先知的话重新被阐明，或者说它们内在的意义，和内在意义所包括的被解开了。我们知道五旬节那一天，当新时代肇始的那一天，就引用了众先知的话。它是从约珥开始的--「这正是先知约珥所说的」（徒二16）--往下又引用了旧约中其它论到这时候的经节。现今先知的话，无论是直接的引用或应验（正如约珥的预言），或者是从显然之含义的点出众先知的话，这些话从各方面都汇聚到一起了。

    基督是出于神之事物的独一量度

    从使徒行传第二章来到第五章，我们看见亚拿尼亚和撒非喇那可怕、黑暗的故事。关于这一点先知有没有甚么话呢？

    在五旬节那一天，你看见了以西结书第一章属灵的一面。你看见那奇妙难以了解的异象，有活物，满了眼睛的轮子，在轮内的灵，生命之灵一直在行动：圣灵、生命、眼睛，以及来自天上与宝座上人子有关的那不可抗拒的行动。「使徒行传」就是从那里开始的。主耶稣被接上升，离开了这个世界，成了那个在宝座上的人子，地上就有了这个行动。这行动虽然是与地接触的，它却又是离地的；接触地，却不固定在地上，因为它是属天的。这行动是非常直接又审慎的。这就像使徒行传第二章：人子是在宝座上；轮子就是神永远的旨意，神从永世以来的行动；活物、就是教会：「满有眼睛」说出里面的生命（也就是生命之灵），以及万物在他面前无不了然。使徒行传第二章所说的岂不就是这些？

    是的，但这不过是以西结的开头，在他预言的另一端，有一个远超过这地的异象，有一幅说到圣殿的图画，一座属灵的房屋，圣灵将它描述得非常详尽，每一个细节都标明了。那人带领先知周围去量度，量出每一件事的尺度。这房子完全是出于圣灵的，其中的每一部份都是基督的度量。这不是地上的东西，它的度量是属天的。这所房屋必须绝对照着神，方能有河从圣所流出，并且河水的度量是一直增加、一直加深、一直加宽的；祂使河的两岸万物滋生，而当祂向前涌流时，就吞灭了一切的死亡。末了总结的话乃是：「四围的全界，要称为至圣］（结四十三12）。这一切都是出之于神的，出之于基督，就是祂那复活被高举的儿子。生命乃是从祂，借着一个在属天样式里建立的教会涌流出来，在「使徒行传］里所涌流的正是如此。

    圣别是一切出于神事物的定律

    亚拿尼亚和他的妻子就是违反了这关乎圣所的基本定律--圣别。违背这定律会有什么结果呢？以色列人之所以不能听见先知的声音，原因也在于此。我们曾在前一章里说过，他们继续着圣殿外在的仪文，每天有事奉、礼仪，他们采纳了形式和礼服，但内在的生命却与这些不相符。众先知就是为着这种光景呼喊：外面所持守的制度和神子民内在的生命脱了节，难处就在这里。众先知自始至终的呼喊，就是为着圣别。圣别的意义到底是什么呢？我们可以从它的根本来看。「为什么撒但充满了你的心，叫你欺哄圣灵？」（徒五3） 这就是不圣。在亚拿尼亚和撒非喇的行为背后隐藏着一些更深的、更邪恶的思念，使撒但得着了一个机会，进到这些圣别的境界，属天的范围，来滥施败坏和玷污，并建立牠的谎言。主说：「牠……是说谎的，也是说谎之人的父」（约八44）。他就在圣灵面前说谎！灵的生命和生命之灵从不忽略这一类事。他们要求每一件事的构成，必须照着神属天的样式；换句话说，它的构成必须照着神儿子基督的样式：每一件事必须借着圣灵，实在成为主耶稣的一个表现和代表。

    圣灵自然的产生基督的性质

    我无意回溯先前所说的，也不是说我们必须照着圣经的字句和说法，造一个圣经模型，然后说这就是新约的制度，这不是我的重点。事情的发展并不是循着这条路线来的。在使徒时代，罗马帝国或是她以外的地方，每一次教会新鲜的出现，都不是把人倒在一个固定的模型里，使她成为一个一个的复制品。它是开始于生命，就是从天上来的生命，「从天上差来的圣灵」（彼前一12）。对于各处信奉主耶稣的人，有两件事是必须的：第一，就是受浸。这是见证一个事实，那个老旧的制度已经结束，现在每一件事必须有一个新的起头，如同一个死而埋葬的人，必须有新的起头一样。第二，圣灵的恩赐，就是生命的灵，祂要进来住在这些人里面。

    圣灵一旦进来，且得着道路，祂就要释放你脱离一切新约制度的重担。对那个制度你不再有重担和责任，像一棵树不必为长叶与结果背负重担一样。没有一棵树用得着时时刻刻为此忧虑说：「我怎能长出叶子呢？我怎能生出果子呢？」它就是那样活着，照着生命的过程活着，其它的就自然而然的发生了。这就是新约时代众教会荣耀的自发性，她们就是这样发生的。主所要的教会必须是从天上建造的，是借着圣灵建造的，不是人把他们的教会形式，和教会的行政、模型和他对事物的观念带来说：「这就是圣灵中的教会」。不！教会乃是生命的产物。我们若让生命的灵自由工作，事情就会有某种的发展，因而有某种形式出现，那就是基督的形式；圣灵负一切责任。主耶稣曾说：「我要把我的教会建造……」（太十六18）。祂既这样说，祂就要这样作；在使徒行传中我们所看见的正是祂的作为。

    基督的性质是绝对的圣别

    我们要记得，基督之所是的最内在的表现，乃是非常的圣别。天使对马利亚说：「所要生的圣者，必称为神的儿子」（路一35）。祂「将自己无瑕无疵献给神」（来九14）。祂……「曾凡事受过试探，与我们一样；只是祂没有犯罪」（来四15）。基督是无罪的，祂的圣别是无限的。基督的敌对者就是那恶者，一直在寻觅机会，要引进一些相反的东西，一些谎言，来败坏那出于基督的，要将谎言置于基督的圣别里。这就是使徒行传五章里所发生的事。

    我深深觉得，对我们来说，这是一件非常严肃的事。当我说这些话时，我心里有说不出的感觉，这不是一件容易的事。我相信有些人并非不知道撒但的诡计。谁有权利来论到圣别呢？谁是圣别到一个地步，足以对别人说到这点呢？圣别乃是基督的所是。我们谁能说我们正是这样呢？

    圣灵被明知的不圣所捆绑

    不圣就是与基督不相符合，也就是与基督的所是相反、相抵触。神大能的旨意和神之灵的大能的道路（这一切都是随着这个时代而进来的），会突然受到捆绑，如果你我故意让不圣玷污，悲剧将随之而生。使徒行传五章二节说：「他的妻子也知道」，那就是说这是明知的。我所指的不是一般所说的不圣，自然我们不该轻看或原谅任何的罪过。我现在所说的乃是在圣灵面前故意的犯罪。亚拿尼亚和撒非喇是经过计划的，他们把变卖所得的一部份给主，却当作全部。如果他们真是在圣灵掌权的实际里，他们会听见圣灵对他们说：「这个不可以，这和基督相抵触」。难道我们不能断定圣灵曾警告过他们么？在他们里面竟不是有两种声音么？虽然不一定能耳闻，但圣灵必定在他们里面说话，在他们里面有两种声音，一种是出于恶者，建议他撒谎，另一种是圣灵的声音，警告他们脱离邪恶。他们决定听从试探者的声音，因此撒但「充满了他们的心」。这就是我们所说的那种不圣。

    我们今天处的时代正是圣灵的时代。倘若我们真是活在这时代的实际里，那就是说，如果我们肯听从圣灵在我们里面所说的话，他诚然在我们里面对我们说话，我们就会在一切是非的事上知道圣灵的心意。然而我们若不向圣灵降服，那么一切都将模糊。整个圣灵的生命亦就受到捆绑。主非常积极的为这个世代定下了原则，他不容许我们疑惑祂对这一类事的态度。要记得，祂不是每次都作一样的事，我们不能因为没有倒毙，就断言那悲剧没有发生在我们身上。一旦圣灵受到捆绑，属灵的死亡就进入，从那时起再无任何的进展。就着属灵这一面来说，也是「被抬出」去了。

    这是一件严肃的事。请原谅我措词的直率，因为圣别这件事和我们所注意的事关系那么密切--那就是圣灵在这时代中的奇妙意义，和祂要如何继续往前去；生命与丰满，更深的增长，活力的加添，不断增进的认识，以及在得胜里吞灭死亡。这些就是教会属灵的存在，但这一切都可能被一些不圣的事，就是在神面前明知而未对付的事所捆绑，甚至被弃绝。这一点可以应用在许多方面。请你记得，如果你与圣灵之间有一个未解决的争执，那是一件非常危险的事，所危害的不只是你自己，很可能将危及你所能影响的多人。

    持久在不圣里的危险

    哦！我们和主之间的争执如果不弄清楚，那是一件何等悲惨的事！我们既看见了这样一件事的本末，我们就当从那伟大背景的立场，来面对那些特别的事。如果你没有看见这件事的伟大背景，你就不会有合宜的动机，来对付那些特殊不圣的点。如果这些仅仅是个人的事，单单关乎自身，也许我们觉得对付与否没有多大的关系。但是请注意！神永远旨意的整个道路，是经过我们，又把我们带到这条路中；神大能的旨意是在我们里面，并借着我们得以实现的。神旨意深远的影响，需要我们作器皿和通路。神在我们身上所有的工作，使我们认识祂，目的是为着多人的。所有这一切都会因着那个不圣而受到捆绑！一个职事，甚至是伟大的职事，本该有久远的影响力，却被主摆在一边，因为他对于圣灵所说的一些事，坚持不肯对付，主为着持守祂自己的性质，不得不把他摆在一边。我再说，这是一个极严肃的背景。

    写诗的人说：「耶和华阿，我知道你的判语是公义的，你使我受苦，是以诚实待我」（诗一一九75）。他这话是什么意义呢？显然他曾经过主厉害的带领和对付。当他看见他的错误影响了主的百姓（许多人受了影响，也影响了主的荣耀），他就说：「在神对付我的背后有神的信实。祂必须对自己是信实的，对我也是信实的，没有把我丢弃。祂必须对祂自己的性质信实，对自已的公义信实。因为有许多事和这个紧紧相连」。但愿主给我们看见这些话的意义，并赐恩给我们。哦！在与神圣别的同行中我们需要保护，我们需要保守，我们需要清除一切和主之间的争执，因为关系太大。

    我们看见那些在耶路撒冷的居民和他们的官长，以及他们所代表的那些人，不愿清除他们和神之间的争执，因此主将他们摆在一边，而将国赐给另一班结果子的百姓。对于他们这是何等的亏损！你想主在对付我们的时候会例外么？虽然这不致使我们失去所得着的救恩，却能使我们失去祂在我们身上的付托，愿主恩待我们。


    9、扼要重述

    我们曾经看过，在旧约时代中，圣灵的运行是作预言的灵，使每一件事成为一个预言。他将每一件事置于神圣的经营中，并使之遥指将来，暗示一些将要有的事。而圣灵所作所说的这些事，对于那世代的人，虽然关系至为密切，但他们并不清楚。因为那时仍是隐藏的，圣灵在历世历代中那包含性的工作，都归结成我们所处这时代的特性和目标。这时代有两个特点，也可以说是一件事的两面：第一，基督在天上，坐在至大者宝座的右边；第二，圣灵在教会中，使这一切的意义成为实际。先知的工作是多面的，是遥指那要来的时代多面的特性，在前几章里我们曾看过一些。

    现在我们要从这里开始。我们已进入并正生活在先知所预言的时代，在属灵方面已应验了他们所预言的。但是那个应验不只是客观的，像世界历史或教会历史中那些外面的应验，这应验是里面的；就每一个基督的肢体而论，更是一件里面的事。这一件事必须达到最年幼的人身上。切勿以为这一点只是限于老年的或年长的基督徒！不，这是包括每一个人的。

    属灵的异象

    众先知所注意的头一件事，就是在这时代中，在每一个基督肢体里面所要应验的属灵异象。在神旨意里面的每一件事，它的应验和我们的得着或达到，首先在于圣灵对我们必须成为启示的灵，使我们在主体上能看见神所要得着的，而细节乃是当我们往前去时逐步成全。

    一、看见的本能

    这里有两面的要点。首先必须有看见的本能。关于这一点，众先知说得很多。大家都知道，由于以色列人身上有某种偏见，以致他们不能看见神所要他们看见的（他们有自己的异象和观念，没法容纳神所要的），于是有双重的审判临到他们，并且主封闭了他们的眼睛。这就是以赛亚指着他们说的话：「你去告诉这百姓说，你们听是要听见，却不明白；看是要看见，却不晓得。要使这百姓心蒙脂油，耳朵发沉，眼睛昏迷……」（赛六9－10）。这是审判，一个可怕的审判，使他们失去了属灵的眼光和看见属灵异象的本能。这一个可怕的审判，带来了可怕的结局，正如我们曾看过的，以色列人失去了神心意中要他们得着的一切。国从他们身上夺去了，赐给另一班百姓，就是属天的百姓。这不是一件小的事，使人失去属灵的眼光，是一个极可怕的审判。因为人若有能看的眼，有属灵的异象，这是出于主莫大的恩典和慈爱，是神为地百姓所作的一件极大的事。

    能见的眼是神赐给每一个作祂儿女之人的特权。千万不要以为你必须经过一段很长的基督徒生活，受了许多的教训，达到某种长进的程度，方能有所看见。不，看见乃是重生的一部份。主对尼哥底母说：「人若不重生，就不能见神的国」（约三3）。这句话的含义就是说：「你一从上头生，就能看见」。保罗所受的托付是，「我差你到他们那里去，要叫他们的眼睛得开」（徒二十六18）。主在肉身的日子，所作的一个象征性的工作，就是开了瞎子的眼睛。这事乃指着当祂升上高天之后，圣灵受差而来的时候，所要发生的事--眼睛开启了。所以看见乃是重生的一部份。这不是说你在一刹那之间，全都看见了，像那些多年跟随主的人那样看得透彻。然而看见的本能已经赐给你了，你是否使用这本能呢？你是否知道你有属灵的眼睛，正如你有肉身的眼睛那样的实在？是的，你有属灵的眼睛，并且已经被开启了。如果没有，你要立刻为这事到主面前去，因为这里有毛病。

    二、有所看见

    我们不只有了看见的本能，且有了看见；这是异象的一部份。必须先有看见的本能，然后才能有所看见。但是既有了看见的本能，你必须有所看见。那么所看见的是什么呢？当圣灵来到的时候，人所看见，所认识的是甚么呢？他们开始看见什么？他们开始看见耶稣基督的意义。有一句非常熟悉的话，可以表明这件事，那就是「永远的旨意」。基督的意义和神永远的旨意是一件事。神从永世以来的旨意，是关乎祂儿子的--祂儿子在祂照着自己心意而有的这宇宙中的地位；基督那无限的包含性；基督之所是和存在的伟大含义；以及系于耶稣基督的无比结果。他们并非在一时之间都看见了，但他们开始看见了主耶稣，他们开始看见祂不只是人群中的一个人，也不只是一个加利利人。不！祂远超过这些，远大过这些。耶稣基督之意义的伟大冲击力是大到难以领会，难以捉摸的，也是势不可挡的。他们开始看见这个，那就是他们的异象。其它的事都是从这异象发出。你看他们，你听他们，他们承认他们所找到的是一位何等新而伟大的基督，祂是一位何等满有意义的基督。每一件事都系在祂身上，所有的命运都是以祂为中心，祂是唯一的结局。

    众先知隐隐约约的看见了一些。有一位先知说：「祂名称为奇妙、策士、全能的神、永在的父、和平的君」（赛九6）。不错，那位先知开始看见了一些，其它先知也有类似的情形。这些不过是开头，他们都是说到这一位将要完全彰显出来的。他们似乎是说：「我们是指向祂，我们巴望看有一天，这一位要被人所认识」。今天就是他们所盼望的那日子，我们乃是活在众先知异象应验的日子里。

    这不仅是一些话语，一些伟大的观念而已。在你我身上必须有这事的实际，即使它不过是一个开端，你我心里对于耶稣基督的认识必须是厉害的，是势不可挡的，祂是你的异象，祂那伟大的意义支配了你。倘若没有异象，我们就无法往前去。倘若我们没有异象，或异象受到遮蔽，我们就会倒下。如果我们的异象受到了甚么东西的干扰，以致失去它的明晰和丰满，我们就会一直绕圈子，甚至迷失。相反的，如果保守异象一直是明亮并丰满，它就必带我们勇往直前。你有这异象么？当圣灵在五旬节那天来到的时候，这一件伟大的事发生了--他们看见了主，并且因着看见主，他们就从每一件主以外的事物中得着了释放。而那些没有看见的人，若不是渐渐的消失了，就是在属灵的境界中成为无所谓的人，或者由于他们的偏见，成了那些看见之人的仇敌。约翰福音第九章的故事，从属灵的意义方面来说是应验了。主开了那生来瞎眼之人的眼睛，结果怎样呢？其它的人把他赶出去了。那些因着圣灵来临以致眼睛开启，有所看见的人，被许多有偏见的人所弃绝、所革除。看见总是带着代价的。

    但这不是我们今天的题目。简单说，主对我们今天所说的话，乃是祂在这一个时代中要得着，并且必须得着--所以祂也能得着-- 一班人，他们的眼睛是开启的，他们里面有看见的本能。三、异象在每一个信徒里是个人的是增长的

    新旧时代之间的不同就在于此。在旧时代中，每一件事都需要有人来告诉。神的百姓必须从别人得着二手的东西，这些东西并不是原初的，也不是他们自己的。在圣灵的新时代里，一切是在他们自己里面，事情的根就在他们里面。试看今日的基督教，几乎已经成了一个系统，回复旧时代的光景。许多基督徒的生活，是建立在听取别人讲解这一件事上，他们以所听的道、所领的教，作根基。今日有多少基督徒，是活在对耶稣基督那活泼的、个人的启示里面呢？我想这不是一个不合时宜的问题。神的子民重新回到教会当初的根基，就是以圣灵为基础，乃是今日最迫切的需要。圣灵（那基础）在开始的时候，乃是叫基督徒在里面得着属灵看见的本能，得着能看见的度量，要他们自己能看见。祂并不是一开始就给基督徒许多知识。你能否说：「我的眼睛已蒙开启；我看见了神永远的旨意，我看见了基督的意义；我越过越认识主耶稣？」 如果不是这样，我们已经将圣灵留在背后。我们该回转，回到我们将祂失去的地方。因为一个人若继续活在圣灵里，他对基督的认识也必继续增长。因此，无论就认识的能力或所要认识的目标而言，异像是绝对不可缺少的。

    十字架的工具

    一、死--除去出于人的

    还有一点需要重加叙述。为要使看见的本能活泼，并使异象增长，圣灵必须使用一个工具，祂一直用这个工具来作工，这个工具就是十字架，也就是主耶稣十字架的原则。

    从一方面说，十字架要除去每一件不能进入国度的事物，要驱除那些在神眼中看为必须弃绝的、死亡的东西，也就是己生命的总和。你可以给他别的名称，就如肉体、天然的生命、老亚当等等。我喜欢称他为「己的原则」，因为他具有宽广的包含性：无论是出于己外向的行动，就如独断独行，这是己厉害的表现；或者是内向的，一直注意自己。啊！己生命在这两方面有何等众多的显出！那些比较明显的，我们很容易知道。但我们岂不是越过越觉得，这个具有无数触须的己，是何等的根深蒂固，我们永远摸不透他。这个「我」不论是刚强或软弱，他的触角都满布在我们的每一部分。软弱的「我」像刚强的「我」一样的邪恶，自怜不过是引人注意自己，充满了自己的一种方式，与独断独行的方式，一样的邪恶。这些都是己，同属一个根，出之于一个源头，就是那虚谎的生命。你听听它的话：「我要升到天上，我要高举我的宝座在神众星以上，我要坐在聚会的山上……我要升到高云之上，我要与至上者同等」（赛十四13.14）。那么多的「我」……「我」……「我」……的确，己生命的众多表现是说不完的。

    因为己是如此多面，又是那样深入，更是根深蒂固的，所以主不能用积极的方法使之一次根绝。就着地位说，神在祂儿子的十字架里已经一劳永逸的解决了。但是我们必须时时刻刻应用十字架的救法。你我必须懂得不断的把十字架的原则，应用在许多己生命的不同方面。我们必须知道，己需要受打击、受对付，使他服在神的手下；我们也需要学知这些对付的方式。这就是作「门徒」的意义，意思就是受训练。圣灵对于己生命的各方面具有非常的警觉性，祂留意对付他的出现。甚至在一个如此长进，受过十字架深刻对付的使徒身上，为着神圣伟大的托付，仍须小心提防；神允许把一根刺放在他的肉体上，容让撒但的差役来攻击他，免得他过于自高（林后十二7）。这确是一件非常实际的事，圣灵反复的、越过越深的使用十字架的原则和定律，为要除去那些杂质，就是那些侵占了主地位的事物。祂必须将场地大加清除，才能建造那新的属灵的国度。

    二、复活--彰显主的自己

    另一方面，与十字架相对的一件事就是祂复活的大能。我们若不认识祂十字架的大能，就永不能认识祂复活的大能。我们在积极一面的教育，乃是认识祂和祂复活的大能！这是一件奇妙的事。当你我被带到一个地步（不是假装的，是非常实在的），就着天然一面说，我们不得不承认这个可怕的事实：「我的一切都完了！这个讲了那么多话，得了那么多道，给人那么多教训，作了那么多的我，已经到了尽头」。这是死亡的判决，再没有指望了。这是何等的可怕，又是何等的残忍。然后神来叫死人复活！你又能继续往前去，并且在你里面，出乎主的比以前更多。看见神如何一再的叫死人复活是一件大事。原先死去的那个人又活过来了，并且比以前更丰富了，因此比以前有了更大的倒空。就着主的立场来说，现在对他能更放心了。

    在这样的过程中我们学习些甚么呢？这条路的意义是甚么呢？在这一种经历的路上，我们承受些什么呢？简单说，就是认识主。我们知道凡事必须出于主，凡不是出乎主的，就算不得什么。凡不是出乎主的，除了本身以外，再没有可能性，再没有指望。我们都能从心里说：「如果事情要凭着我，就没有一件事是可能的」，然后是主来作。你看见祂如何借着十字架死的一面来作工。祂是为自己清除场地，然后祂来得这个场地；祂这一位复活的主，在已清理好的场地上建立祂自己。圣灵使用十字架开启这条路，并且使异象清楚而且增长。

    一个新的自由

    接着我们也曾指出，随着五旬节那一天时代的改变，开始了一个奇妙的释放，带进了一个新的自由。旧时代里整个的制度是一个捆绑，使人为奴，人被宗教制度那狭窄的紧身衣所束缚着。在新时代里不再有紧身衣，你在使徒行传里看不见一点紧身衣的迹象。百姓从捆绑中出来了，他们是自由的。当然还有一些必须被除去，就像彼得蒙召去哥尼流家时，那残余的传统等等；但就大体说，他们是出来了、释放了，这是圣灵带进的一件事，圣灵也要求我们保守在这个释放中。

    今天主也需要这样一班人，正如当日一样。第一，他们是一班有异象的人。第二，他们是一班已经与基督同钉十字架的人，为着神所有的旨意，将自己完全给主。他们能让主自由的往前去，不再成为主的拦阻。这就是使徒行传的意义。圣灵既带来了这个自由，祂就要求这自由得以保全。我们早先曾指出，人有一种持久的倾向，而仇敌也不断的努力，要把人重新带到捆绑的轭里，把圣灵监禁在一个成套的事务与固定的制度里--诸如教会的制度，教派的制度、人为的宗教制度、形式及组织等等。这些事的开端往往是肇始于一个神圣的观念，以后他们就控制这个神圣的观念，他们非但不叫每一件事为这个神圣的观念效力，反而使之为他们效力。

    这就是危机，圣灵绝不愿意这样。圣灵只能照着祂得自由的度量往前去。祂要求我们从自己里出来，和祂在自由之处；祂要求得着祂的权利作自由之灵。祂不愿意人为地加上任何木狗。倘若我们要想约束祂，给祂加上锁链，我们就失去祂的恩。祂要我们绝不容让自己落到任何固定的形式、制度或限制之下，好让我们作神自由的子民。这并不是说我们可以放纵，也不是说我们有权利作单独的人，可以随着自己的冲动任意而行，藐视属灵的权柄，绝不是这样。这乃是说。主不允许我们把祂的事固定化，用陈规将它们加以局限，并为它厘订限度。祂要求我们随时接受新的亮光，并随之行动。如果他所给的新亮光要我们有所调整，甚至是革命性的调整，我们也该在主里毫无羁绊的作成。既是神自由之民，我们必须是这样。能以在一个宽广辽阔的宇宙中行动，是一件非常蒙福的事。

    圣别是新时代的特性

    接着我们曾说到，圣灵时代和圣灵行动的特点乃是圣别，每一件事的外面和里面必须相符合。倘若我们和圣灵发生争执，圣灵的运行会突然停顿，来到一个尽头，而不再往前去。因此要谨慎，不可在任何事上一直抵挡圣灵，因为圣灵之所以住在我们里面，就是为着要我们圣别。为什么在许多基督徒的身上，有那么多不合主心意的事呢？原因就是他们不认识也不在意圣灵乃是他们个人的、内住的教师，是他们必须听从的。因着这个失败，人受了何等大的亏损。当你对自己说：「现在有聚会，但我不想去参加，我要去散步」。于是你就去散步了，结果就是在那个聚会中，有主对你所说的话！你应该说：「我想去散步，但是现在有聚会，让我问问主，是否祂要我去」。因着你没有求问主，你就失去了无法重获的宝贵的东西。

    在千万件事上都是这样，倘若我们曾听从圣灵，我们就必有更多的长进。圣灵对我们说到各种实际的事情，比方说：我们需要圣灵在娱乐的事上教导我们，使我们如何在欢娱的时候不轻浮，庄重却不冷酷，不拉长着脸使人不快。主既不要我们过一种轻浮的人生，祂也不要我们成为一班可怜兮兮或终日严肃的人。他的确要我们成为一班庄重并认真的人，但是千万不要以为严肃就是属灵。我在报上读到一段新闻，一个可怜的澳大利亚女孩，得了一种病，这种病夺去了她笑的能力。她坐飞机到伦敦来动手术，手术完成后她又能笑了。我想不少的基督徒也需要这种手术！

    但是在这事情上，我们必须知道圣灵的管教，因为属灵的价值和属灵的增长，是和圣灵的管教紧紧相连的。关于圣别的问题，常常在很小的细节上，甚至小到我们的穿戴和服饰等等的事。许多年轻的基督徒，虽然没有任何人教导他们，或对他们说了什么，然而在这些实际的事上，他们却受了校正。这是一件非常特别的事，到底谁告诉他们这样作？没有，他们感觉主要他们这样，这就是答案。这样的人在主面前是往前去的，他们开始在神面前算得数。我说这些并非要把律法加在你们身上，我只是要你们看见这个原则，就是圣灵会在我们里面把祂不同意的事告诉我们。当祂这样说的时候，如果我们响应，我们就往前去，圣灵就越过越多的加给我们。

    圣灵引导的事奉--没有闭关主义

    当你进一步的看使徒行传，你发现圣灵乃是事奉的灵。到了第八章，从耶路撒冷出来的那个行动绝对是自发的。腓利下到撒玛利亚，谁告诉他该去撒玛利亚？当然我们能说是圣灵把他引到那 里。他是在圣灵主宰的支配下行动的。圣灵是事奉的灵，是祂促成这事。到了第十章，你看见那是一个何等有福的进展！我们看见这正与众先知隐隐约约所遥见的相符合。在第十章里面我们看见事情的整体是由圣灵来定规，福音要从以色列人的范围达到外邦。众先知对这个怎么说呢？在约拿的身上我们看见甚么呢？在约拿这一小卷书里有一个很可怕的故事，那并不是约拿的毕生和工作，但它几乎成为约拿生平人所共知的一件事。他和主之间曾有很厉害的争执。主说：「你……发怒……合乎理么？他说，我发怒以至于死，都合乎理」（拿四9）。试想一个人竟敢这样回答神！约拿的态度是为什么？因为那宽大满有恩典的神，要他从闭关主义里出来。彷佛神说：「我不是单单和以色列人发生关系，我的心也同样关怀着外邦人，全世界都是我施恩的范围」。约拿是这样的闭关，除了他自己的圈子以外，再没有别人，因此他与主发生争执。

    神在祂的话中，用许多比喻和教训，这里一点，那里一点，着重的说到这一点。以路得为例，她是一个摩押女子，一个外邦人，在以色列的界限以外；但是路得的故事是圣经中一段最美丽的历史。主藉此说了甚么呢？在主耶稣的家谱里，竟然有路得这外邦的摩押女子在内。此外还有妓女喇合，那住在命定毁灭之耶利哥的女子，她借着窗口所挂的红线，表明了她的信心。在耶稣基督的家谱里也有喇合的地位。神借着这些说了什么？祂乃是在新时代里，把圣灵藉众先知在旧约中预言的原则点出来。神好像借着使徒行传第十章发声说，「你要到所有的人那里去，绝不可有闭关主义」。如果你是一个受圣灵管理的人，你就不能不把全世界挂在你心上，换句话说，你不能不关怀主所有的子民，和所有的世人。祂必定要带进这个结果，但愿这个真理深深的提醒我们。

    我们所说的一切，主要的重点是：当圣灵来到并能照祂的旨意而行时，这一切事都是自然的，它们自然的发生了，这些乃是祂掌权的特征。哦！但愿主能够重新得着这样的一班人，脱离所有固定的、属地的、宗教的、传统的限制和范围，是一班活在灵里的人，愿主使我们每一个人都这样。


    第二部 众先知的呼声

    「他们不认识……，不明白每安息日所读众先知的呼声」（徒十三27另译）

    「神既然在古时，藉众先知，多次多方面向列祖说话……」（来一1另译）

    引 言

    在以下几章中，我们将专一来看神多次多方说话、与众先知所发的不同呼声，对这时代，和在其中生活的我们，究竟具有什么意义。我们并不是要全面查读众先知书，但要选读一些，使我们受教导、得安慰、蒙引领，甚或使我们受警戒的信息。

    开头所引使徒保罗的话，令人非常震惊、引人触目惊心。这话正是众先知所给我们的信息和警戒。它说到多少年来，每安息日，众先知的书在百姓聚集之处诵读，无论是在作为中心的耶路撒冷，或远近无数的会堂里；然而众先知的话虽然经人诵读、众人也都听闻，且经众祭司与管会堂的人讲论，但百姓和他们的官长，却「不明白众先知的呼声」。话语虽然无数、经文也援引多次、声音仍绕耳，经年累月，却未闻［呼声］、未觉察众先知书中的内在意义；全未认识在那充满活力的信息中，正是那包罗万有的独一目的。不仅如此，这样的听闻，产生了悲惨暴戾的结果，与众先知的原意正好相反。众先知的呼声原是要他们得益，那知他们竟然被定罪。

    因此，让我在开头时先说，我们都要受从听闻所产生的后果，与所临到我们之价值的考验。当我们不再听闻这些「呼声」时，将有甚么结果呢？最重要的是，我们必须注意，最后的审判与裁决的依据。希伯来书一章一节如同聚光点，凝聚了众先知所发的光束，指明神的儿子耶稣基督，是一切事物的枢钮和中心。我们所引的使徒行传十三章二十七节的话，「他们不认识基督」，就是这关键。主耶稣曾说，众先知的书都论到祂。先知书中所论到的事甚多，就如拜偶像、道德的败落、宗教流于形式、徒具外表等，但主耶稣看见众先知书上所指的是祂自己，且将众先知书的意义，作了最终的归结，指明众先知所指的是祂自己。所有的审判最终都归结于你给基督的地位和度量，并不在于你犯罪的多寡。因此，读众先知的书--就是圣经--最紧要的一点是，读了之后，基督的成分在我们身上存留了多少。构成基督教的不是许多的人、事、物，乃是基督自己，祂在我们里面的度量。旧约中的众先知，重在说到基督的地位；新约是先说基督的地位，然后说基督的度量。

    新约中所有的书信，主要是论到基督在信徒里面的度量，无论是个人或团体。照着使徒行传十三章二十七节的话（其它还有多处，就如赛六9~10；启二7、11、17、89等），这最终的结果，是由于属灵的听觉，也就是我们是否具有能听圣灵说话的耳朵。正如所引的经文中说的，不知有多少人，「每安息日」都听，却从未听见其中的「呼声」。所以抓住先知的呼声，是我们的目的。只有听见了先知的呼声，我们才会试着去领会他们和他们的信息。这些开头的话至重要，不要把它视为　「字句」。

    让我们注意，神的百姓的失败、和失败所导致的后果，并非由于先知们的不忠。虽然神的百姓，确曾因他们的教师或首领的不忠，陷入极惨痛可悲的光景中，但并非每次都如此。学生在学校里学业失败，不能一味的责怪老师，很可能是由于学生懒惰、懈怠、无心向学，甚或悖逆，抗拒教导所致。最优秀、诲人不倦的老师，对这种学生也束手无策。众先知已经将他们的一切都摆上，毫无保留地全交付，神的百姓仍落到使徒行传十三章二十七节那悲惨的结局，除了听话的人之外，还能罪责谁呢。


    1、耶利米的呼声（一）

    我们从先知耶利米开始，说明我们不是按着圣经中的次序。我们在这里所重视的，不是历史、地理，或众先知的年代。我们所注重的，是属灵的信息。我们将次序更动，是因我们有深重的感觉，认为耶利米书很摸着我们个人属灵的需要。支配着整卷耶利米书的，正是先知其人，和他所经历的苦难。以赛亚、以西结都论到列国、首领，和历史的演变（还包括很长的一段对将来的展望），还有关乎弥赛亚异象的预言，在这方面耶利米题得较少。耶利米书所凸显的，是他对当时神子民的情况，负担十分沉重。这自然只是从比较上来说，事实也并非全然如此，从四十章到五十章，他也论到列国。但我们读耶利米书时，先知本身和他所受的苦难，是我们最重的感觉。

    耶利米书中的信息，实在是从先知的生命中所流出。我们将会看见，所有的先知都是如此。但耶利米的个格，比其它大小先知书的着者更明显；借着先知的个格，一些伟大的真理，转变成属灵的生命。其它的先知在原则上也相同，但无一人像耶利米那样，信息和他如此聚合为一，有如葡萄经过酒榨，流出它的汁浆。耶利米书正是他饱经忧患压榨所流出的生命。

    我们必须记得，作为先知的首要职责，乃是把神是怎样的一位神，清楚而有力地摆在众人面前。记住这一点，就拥有开启每卷先知书的钥匙。我们的神具有许多方面。有人曾这样指出，我们很有理由相信：「那受苦之耶和华的义仆的异象，是向着那被掳的伟大先知显示的；对主耶稣经过苦难，所产生的赦罪与救赎价值的认识，至少有一部分是出于先知默想的结果--先知一面默想他在灵里的孤单，另一面他深爱着那因罪恶，饱经苦难的神的子民，和他们同受苦难。在这方面耶利米比其它的先知更像基督」。耶利米的经历，预先展示了那「多受痛苦，常经忧患」的主，他是祂的小影。我们在前面曾说过，神是多方面的。说到神就是爱，或者我们也应该说，神的爱有许多方面：有爱的忧伤、爱的忌邪、爱的忿怒、爱的领悟，还有爱的憎恨等。耶利米正是神因爱忧伤的具体彰显。

    在进一步来看神忧伤的原因之前，我们要先看耶利米这个人，他的蒙召，以及他所承受的使命。耶利米的生平，可以帮助许多不孚人望，在低洼荒芜之地扶犁独耕、面对着反对的激流、肩负着不受人欢迎之见证的主的仆人们。对于这样的人，耶利米是极大的激励与感召。

    已故史都华博士（Dr.Alexander Stewart）所着的耶利米书简介，极为精辟深刻，未曾见有出其右的。以下所引的是他的一段话：

    耶利米原可承受他祖先优越的遗传，他早期的生活，原可使他从所属的宗族，受到深厚的宗教影响，成为祭司。但神没有让他将他的一生，投注于祭坛的事奉上，因为祭司制度已经堕落变质，失去了该有的情形。神却为他「预备了更美的事」，在选民历史中最受熬炼的日子，这年幼的希勒家的儿子，被立为耶和华的先知。……

    首先，神的话临到他，告诉他说，远在他出母胎之前，已蒙神拣选承接先知的职分（耶一5），他承接圣职的任命，也启示他蒙神预定，得着这极大的尊荣。还不仅如此，神也对他题到为着他的工作所有的准备--这准备早已开始，可以远溯奥秘的永远。因此他的受命带着永远的印记，和属灵恩赐的赐予。这些都是他尚未经历的。他工作的范围，将异乎寻常的广大，但工作的性质，大部分极其痛苦。……他所受的托付是，「拔出、拆毁、毁坏、倾覆、建立和栽植」。只有最后两项是建设性的，他工作的绝大部分都属破坏性。耶利米成了神那不能抗拒之大能的器皿，必成就这两面的目的。

    耶利米蒙召的第二个特点，是他不敢面对所托付他的工作，他退缩说：「主耶和华阿！我不知怎样说，因为我是个孩童（中文圣经译作：我是年幼的）」（耶一6）。他的话不是按年龄说的，因为他至少已二十多岁；但他自觉在认识和经历上，还像孩童一样，面对先知的职责，深感自己缺乏口才，不配作先知。……

    这是神照着祂主宰的旨意作工的奥秘，一个极鲜明的例证。神拣选了一个在性向与才能上，明显与要作的伟大的事工不相称的人，使他作「列国的先知」。

    耶利米蒙召的第三个重大的特点是，他从神领受了特别的装备，好从事他毕生的工作。这装备是神借着按手在他的口上所表明的，接着还有神的解释作保证：「看哪！我已将我的话放在你口中」（耶一9另译）

    耶利米的装备，也包括耶和华赐给他的一个信息，特别为着应付他的需要。为着他自认不配作先知，耶和华以命令回应他（耶一7），这庄严的命令重复了两次：「你要」--「你要去」「你要说」--就这样神把这年轻先知推辞的理由推开了，并且清楚地告诉他，关于他工作的范围，与所要传的信息的性质，他必须毫无保留地，将自己降服在这位神圣主人的权下。紧随着命令的，是充满恩典的激励：「你不要惧怕他们，因为我与你同在，要拯救你」。耶利米可以在满怀敌意的脸面之前坦然。不因含怒的目光、轻蔑的威吓喧嚷战栗，因神已应许，要在他一生的年日中，亲自与他同在。神同在的应许，保证耶利米在未来的职事中，虽有艰难和危险，必得能力和保守。先知耶利米实在需要充足的勇气，因为少有人曾面对如此的艰巨的工作。

    对这位先知尽职事的时代，我们若稍加留意，不难领会他所面对的艰巨，也许能体认和我们所处的时代，有某些相似之处，使我们更能领会这「呼声」。

    耶利米（其它先知亦然）时代的特点是：

    （一）属灵光景的衰落：真实的属灵标准和价值，逐渐降低减少，神圣的事物，失去了内在的、属天的意义。

    （二）宗教趋向形式化：从外表上看，神的百姓有宗教；实质上只是宗教的外貌和形式；作法样样都在，却缺了圣灵与圣言。传统在方法和制度上仍存留；宗教被置于一侧的口袋中，生活中的敬虔与宗教的活出，却从另一侧的口袋漏失。神藉耶利米发言说：「他们离弃我这活水的泉源，为自己凿出池子，是破裂不能存水的池子」。

    （三）道德的式微沦亡：以色列国以道德的标准而言，已经沦亡崩溃。因着先知耶利米在属灵和道德上，所树立的纯洁崇高标准，引发了百姓的极度憎恨，疯狂地向他猛施攻击。就此一端，已足说明神子民德性的沦亡，那光景的可怕与悲惨！

    （四）醉心物欲、贪求财富：获利致富，成了衡量成功的标准！撒但在处处歪曲事实，颠倒是非。在选民旧日的生活中，物质的丰富与兴旺发达，原是蒙神赐福的印记，是神守约施恩的明证。然而如今只图物质的获取，不问是否偏离圣洁的生活。这世界和其中的事物，已成为属灵生命的劲敌，正消耗并伤害着属灵的生命。那欺骗人的（译者注：指撒但）对人说：「只要你有办法，获取金钱财富，你可用来事奉神」。这是极恶毒、极诡诈的谎言。但众先知说：「不！绝不是这样！」神说，「除去这些！我不从你家中取公牛，也不从你圈中取山羊；你们的金银都已被玷污」。

    使事业宏大，获取滚滚财源，使人心迷意乱，属灵的长进遂在不知不觉中被偷走。

    （五）灾祸将临：四围尽是不祥之兆，国与国之间战争不休，多处动荡不安。邦国相继倾覆；从旧权势的废墟中，崛起新权势；到处充满了恐怖危害；强暴凶残成了求生的手段。灾祸被目为平常，无人有安全感，无人对自身能苟安多久，有丝亳把握。这种情形在耶路撒冷特别明显，却被许多人的愚勇和假想所迷惑。耶利米因继续传讲将临的审判，被人视为叛徒、被拘在地牢里，使他不再说话。他警告百姓的忠言，碰到坚逾顽石的脸面（耶二23，25；七28），他们拒不承认自己的罪，否定他们需要改正。

    现在我们暂且不继续说这些事，让我们转过来留意先知的职事。这「呼声」实在是对那些为基督受苦的见证人，和主的仆人们所发的。只有当我们像耶利米那样，受试炼到几乎失去信心、对局面濒临绝望之际，才能明白这呼声中的意义，并吸取其中的价值。


2、耶利米的呼声（二｝

    2、 耶利米的呼声（二｝

    读 经：

    「七十年满了以后，我必刑罚巴比伦王，和那国民，并迦勒底人之地，因他们的罪孽使那地永远荒凉，这是耶和华说的」（耶二十五12）。

    「波斯王古列元年，耶和华为要应验藉耶利米口所说的话，就激动波斯王古列的心，使他下诏通告全国，说：……」（代下三十六22，参看拉一1；赛四十五1-8）。

    神是照着耶利米所说的话作了；但耶利米未能在他有生之年，看见神为他所作的表白。这是一个神忠心的仆人，在饱受反对抵挡之时，最难承当的试炼之一。耶利米知道他必须成全他的职事，但就着他所处的时代，和当时的百姓而言，他的工作明显被看为是一项失败。他未能在有生之年，亲见所托付他的工作--「建立、栽植」（耶一10），得告完成。多少神的仆人蒙召来跟随祂，走这条倍受熬炼、艰难的信心之路！这些主的仆人，像主一样，必须作那将来才能成就的工。且看我们的主，「祂因软弱被钉在十字架上」（林后十三4），说明祂在地上生活的日子，和祂一切的劳苦，似乎都失败了。使徒保罗行完他尘世的路程时，他身上的印记岂不也是：被弃绝、无人信任、不受欢迎么！这许多孤单的信心英雄，组成了一支被人轻看、遭受厌弃的高贵大军。他们艰苦卓绝的服事，竟被人断定为毫无目的！然而在他们的劳苦服事中，只要神在其中，所具有的价值是永远的、不朽坏的，并且神必要为他们表白。那些苦害耶利米的「亚拿突人］（耶十一21，23），必在历史上和永世中永远蒙羞。耶利米的眼泪，如同诗篇上所说，神要将它装在祂的皮袋里。这是「众先知的呼声」的一方面。他们的呼声虽然没有唤醒，那些属灵耳朵发沉的人，使他们听见，却借着发生在历史中的事迹，向众人发出撼人的回响。以斯拉、尼赫迈亚，和但以理之异象的应验，正是神对厌弃耶利米之职事的回应。

    古列王不属神的子民，他并不认识耶和华，是一个异教徒，竟如此关心神的事。这件事向历世历代宣告，你们纵然能轻忽耶利米，不欢迎他、弃绝他，但呼召他并设立他的神，绝不容你们轻忽。所以耶利米的呼声，是神主宰权柄的呼声。「窑匠之家」是耶利米书的缩影，其中有一句话，神说：「我待你们，岂不能照这窑匠弄泥么？」（耶十八1－11）。无人能抗拒神主宰的权柄。试看主后七十年，耶路撒冷和犹太人的光景，就可知道耶稣基督主宰的话，是如何逐句逐字的应验（路十九41－44）。

    我们概括的看了耶利米的呼声，现在要留意耶利米所特别对抗，并加以谴责的几方面。我们将从一些对比来看。我且列举以下的三点：

    一、泉源与池子

    在这个对比中，耶和华强烈地指责百姓所作的［恶事］：「因为我的百姓作了两件恶事，就是离弃我这活水的泉源，为自己凿出池子，是破裂不能存水的池子」（耶二13）。在我们往下看之先，请特别留意，神断定这样的更换是恶事！这些更换有几个特点：

    （一）「一个」与「许多」：一个泉源，许多池子。

    在此我们看见，那导致以色列人覆亡的因素--忽略了先知的呼声，不仅使以色列人败亡，也使组织的基督教生机全失，连福音派的基督教也不例外。这件事圣经至为关切，新约就建立在这根基上。这件事可以用一个问题来表示：我们是投靠全足全丰的神呢，还是依赖许许多多人的计划与方法？自始至终是独一神的丰满，抑或是一班向神独立的人，集体努力的成果？这就是一个泉源，和许多凿出来的池子，背后的原则。在基督徒的许多活动和工作中，这一点显得何等实在！从人与神开始了积极的关系，人就有一种难移的积习，要伸手干预属神的事、控制属神的事物。这就是撒但犯罪、堕落的原因。撒但试探夏娃、用引诱欺骗夏娃与亚当，正是撒但的本性，所以神称之为「恶事」。这件恶事是图谋窃取神的地位，诱惑人向神独立，并夸耀人的才能。这正是人文主义的中心，也是独裁政治的要点。新约中所常常题起的「肉体」，正是这本质的象征；又如「未受割礼的心」，也是说到同样的原则（如同‘未受割礼的非利士人’一样），在属神的事上夸耀自己。有一件事饶有含义，那就是非利士人的完全被制服，是在戴维掌王权登宝座之后，因为敌挡宝座的权势除去了。同样，若未绝对尊基督为主，靠自己、夸自己的趋势总不会改变。

    「许多池子」，形式可以众多，性质容或互异，但不外乎人凭借自己的聪明、才智、办法和力量，所产生出来的东西，多到不能罗列。

    主吩咐门徒把福音传到万邦。随着这个命令颁布之后，祂立刻严肃地对他们说：「你们要在城里等候，直到你们领受从上头来的能力」（路二十四49）。路加在使徒行传中也记载这吩咐，「不要离开……要等候父所应许的……」（徒一4）。向普世传福音的托付，绝不能依靠任何一种天然的能力；惟有圣灵能成就神的工作。在我们个人身上的每一件事，也是如此。

    （二）「泉源」和「池子」还有一层不同的地方，包含在我们所读的经文中。宗教世界人士所凿的池子，都「不能存水」。这里我们应该看重「存」字。池子所以空，是因水已漏掉。那些凿池之人，必须奋力苦干，用一切方法重复不断地注水入池，补充漏失的水。他们所得的一点水，不久又漏掉，所呈现的旱象，加上多少人工也无法消除。这岂不是用人的手作神的工之真实写照？人手所凿的全是漏水的池子。相对的是泉源，丰满、永不枯竭、一直涌流、永远新鲜、永不止息。

    「我所赐的水，要在他里头成为泉源，直涌到永生］（约四14）。

    「从他腹中要流出活水的江河来」（约七38）。

    我们需要一个敞开的天，永远不要人手所凿出来的信息和讲章、一个职事，或一个事业！耶利米所反对的，正是这种使人厌倦、失望的劳苦生活。今天让我们聆听他的「呼声」，因为神的生命已经受到这件「恶事」的限制。使这生命不能达到丰满；而丰满才是神喜悦的标记。

    二、麦子和糠秕

    「糠秕怎能与麦子比较呢？这是耶和华说的」（耶二十三28）。

    第一个对比，说出耶利米的职事，向神的子民指明生命的源头。第二个对比，说到他的职事和对他们的教训。这段经文明指，这个挑战与诘问，「发自万军之耶和华」。从上文看，这是指着假先知说的：「我已听见那些先知所说的」（耶二十三25及下文）。那些先知宣称从主得了异象、异梦、或启示；但他们所说得着的，空洞不实，像糠秕一样。

    糠秕的特性是些甚么呢？这问题的答案，可以用来说明一个职事是出于人，或是出于神；是假的或是真的。留意这里的整段经文中，所注意的是神的话。那些先知宣称他们得了神的话，断言他们所得的是神的话，事实却不然。神真实的话，和他们所宣称‘那是神的话’，截然不同，其间的分别就像糠秕与麦子不同一样。

    （一）糠秕很轻，毫无实质，微风可以把它吹得影踪全无。糠秕没有真实属灵的分量。如果说它是职事，那是取悦人发痒之耳的职事，全然肤浅、毫无深度、没有实质内容，只有空泛的言辞，悦耳动听，靠着上乘的说话技巧，虽能广为传播，却没有丝毫的能力。

    耶利米强烈地反对，这些人将糠秕般的东西，给饥饿的百姓作食物。

    （二）与上面这一点相关的是：糠秕是欺骗人的。糠秕有麦子的外形，又混在麦粒中，但它不是麦子。虽然伪装作麦子，实际却不是。听起来所用的言语、词汇和术语都相同，但它们将人引入歧途。糠秕是外面的事物，不能叫人得着实际。

    （三）糠秕不是粮食，无法叫人饱足。糠秕没有营养，以之作食物必导致属灵的营养不良。由于这种食物里面缺乏养分，所以它不建立人，不能饱足饥饿人的欲望，他们仍因无食物而挨饿。从人们属灵的度量，可以看出他们所吃的食物。

    神真实的话语，在这几方面都与糠秕不同。神的话是有功效的。留意紧接着我们所引的这节经文，是一连串的对比：

    「耶和华说：我的话岂不像火？」（耶二十三29）。火能焚烧、熔化、炼净、试验。

    「我的话岂不……像能打碎盘石的大锤么？」（耶二十三 29）。真实蒙神所赐，从神而来的话，迟早要清除自信和阻挡。主耶稣说：「我所讲的道，在末日要审判他」（约十二48）。真实出乎主的职事，使人得建立、饱足、历久不变；无论在今时或永世，它决定一切。

    先知耶利米的职事所发的呼声，最后的劝勉是「忠诚」：「得我话的人，当忠诚地讲说」（耶二十三28另译）。

    耶利米自己是一个伟大的榜样，无论是在他以前或以后的时代，无一人如他那样付出重大的代价：遭排斥、被弃绝、受击打、下地牢，忍受羞辱、责骂、孤单……等；但神藉历史为他表白。他的饱经忧郁与悲伤，使他和主耶稣是耶和华「受苦的仆人」，这一点上最相近，从无一人能与他相比。那些「归回的遗民」，就是他经过苦难所结的果子。因此耶利米在新约中有尊崇的地位（请看下一个「对比」）。

    三、新旧两约

    「耶和华说：日子将到，我要与以色列家和犹大家另立新的。不像我拉着他们祖宗的手、领他们出埃及地的时候与他们所立的约；……他们却背了我的约。这是耶和华说的」（耶卅一31~32）。

    我们纵然不能完全领会，先知耶利米这「呼声」伟大无比的意义，也不难看出，整个基督教，与从主降生到祂再来之间的这时代，就奠基并建立于其上。希伯来书正是对这时代之性质的概括描述，其中最主要的部分，所引用的就是耶利米书中的这一段话（见来八6，九15，十二24）。

    当主说「这杯是用我的血所立的新约」之话时，祂也是引用这里的话。主自己诚然为耶利米作了表白。耶31：31节的话，与前面所题到的「苗裔」有关，而那「苗裔」又称作「耶和华我们的义--耶和华齐根努（Jehovah一TsidKenu）」（耶廿三6，卅三16）。我们在基督里的救恩，全在这根基上。这件事太伟大了，大得无法注视！

    现在要说新旧两约的对比，关于旧约，我们若读过罗马书和加拉大书，就能看出当主在地上生活的那段日子，犹太人可怜的光景；我们可以用一个涵盖多面、可怕的词来形容，那就是「捆绑］。旧约所加诸于人的就是捆绑。何以会产生这样的结果呢？这是因为书的中的一切，完全是外面的，如同在人性软弱和败坏的沉沙上，所营建的建筑。旧约中的要求，暴露了人类本性的无望。「我真是苦阿！谁能救我脱离这取死的身体呢？」（罗七24）。这是全人类在旧约之下，所发出的绝望悲叹！这是人类因着本性，长期失败令人心碎的故事。公义说出神要在人的品格上，得着祂所要得着的。这是一件关键性的大事，但无人能达到，而人又必须达到！这真是一个极大的难处。神若在公义的要求上得不着满足，人就在定罪之下。因此称义与得荣耀，就居首要的地位。

    这就带我们来到新约。新约的纲要，耶利米早已向我们预告。关于新约，我将从两方面来说它。一方面是新约的性质，另一方面是新约所提供的方法。

    希伯来书的作者，引耶31：33节的话：「我要将我的律法放他们里面，写在他们心上」（来八10）。请留意「里面」和「心上」这两个词。在新约时代，每一件事都是「里面」的。辨认真伪的基督教，可以从这一点着眼。这也是加拉太书中的要点。至于方法，使徒保罗用了两句很大的话，头一句是，「……神已经照在我们心里，叫我们得知神荣耀的光，显在耶稣基督的面上」（林后四6）。留意这句话的前文，所题到的是旧约。另一句是，「基督在你们里面……荣耀的盼望」（西一27另译）所以方法就是那位借着圣灵住在我们里面的基督。

    这就是耶利米所得着的救恩的启示。耶利米书向人指出，人类悲惨无望的光景，已经到了无以复加的地步。耶利米为神的百姓在必死的痛苦之中哭泣、哀号！但他并不是永远无望，因为神要兴起「公义的苗裔」，就是「耶和华我们的义」。先知所发的是何等美好的「呼声」！耶路撒冷居住的人和他们的官长，虽然每安息日都读先知的书，却不认识基督；只因他们心地刚硬、满怀骄傲与偏见，肯定了他们的无望，并使之加倍。愿神开通我们里面的耳朵！


    3、耶利米的呼声--神寻找一个人

    「你们当在耶路撒冷的街上跑来跑去，在宽阔处寻找，看看有一人行公义、求诚实（也可译作：真理）没有」（耶五1）。

    这句话的含义确是骇人听闻！为思想这话，我必须先作两点说明。第-、我将不完全照字面来看它的意义，不以为它是完全并最终的意思。初看这话，似乎说耶路撒冷没有一个人、行公义、求真理。但我们知道，在行公义、求真理的这件事上，耶利米并非孑然一身、绝对孤单。虽然当时百姓的光景可悲，属灵的情形急剧败落，还有少数人心中爱慕并持守真实。第二、我们虽然可以用耶利米的话，向现今的时代挑战，但我们并不是说，这时代的光景，和耶利米时代的神的百姓一样，与外邦的偶像结盟，悖逆神，拒绝神。

    说过了这些，我们觉得，耶利米「呼声］中的这一部分，仍有留意倾听的必要。神在寻找一个人，我要强调这里所说的「一个人」。圣经的启示告诉我们，神一直在寻找一个人。从创造以后的全部历史中，圣经向我们指明，神的心一直放在一个合乎祂心意的人身上。作诗的人所发，那跨越时代的问题--「人算什么，你竟顾念他？」（诗八4）。

    神在寻找一个人，对耶利米而言，这是一个挑战。这挑战是：有没有合乎神心意的人。恐怕难得有人能响应这个挑战。关于神所寻找的人，必须具备神所注重，看为重要的条件。世人所认为美善的，并不就是神所看重的。当彼拉多将耶稣带出来，对众人说：「你们看这个人！」那时耶稣的光景--祂的地位、祂的成就、祂的同伴、祂的体态、祂明显的无力、祂的「不能救自己」、祂的前途等等，这许多遭世人所鄙夷的，都集中在祂的身上。保罗说得对，「在犹太人为绊脚石，在外人为愚拙」。世人和属世思想的理想中的人，是成功、享盛誉、能力才具出众、社交广阔、身强体壮、机智过人等等，若不具备这些显眼的条件，就要「被藐视，被人厌弃」。

    神评估世人的价值标准，与世人的标准迥别。耶利米向那些听见他话语的人，所题出的挑战是甚么呢？注视所引经文中的描述，你面对着神的目光。藉此你能看见，神所寻找的人，是具有属灵的特性，和道德的价值。

    有一个词，它所涵盖的范围极广。这个词就是「真理」（耶五1，中文圣经译作诚实）。真理是基本的元素，不能用人工制造或合成。它是一种基本的性质，是首要的原则。一切受造之物都能毁坏，但真理是实质、是基础、不能毁坏。凡是能毁坏、被废除、有穷尽的事物，都不是真实的。真理是永远的，永存不废。神从不鼓励任何至终将显为虚谎的事，他不将自己交托给它。真理是一种属灵的元素。

    神所以如此强烈并热切地重视真理，有其极深奥的理由。因为这世界全部败坏、污秽、充满罪恶及罪恶后果的历史，皆起因于那原始的谎言。那是一个关乎神的谎言，因此也关乎人，是一个关乎人类命运的谎言。撒但为了要达到欺骗的目的，巧妙地布置了陷阱，用虚伪的陈述、极尽歪曲、虚构、捏造之能事，使人曲解神的心意。撒但以杜撰、托辞、伪装、膺造，来文饰牠的谎言、伪善和假冒。这谎言在本质上，是「草中的蛇」（snake in the grass，指潜伏着的危险），是「披着羊皮的狼」（wolf in sheep's clothing，指为君子）正是「装作光明天使」的撒但。这谎言像蛇毒，已经进入被蛇所咬的人类的血液中，且已透入这世界一切体系的每一个环节中。它的开始看似很简单，结局却是如此复杂、蓬勃且喧哗，以致人不信真理，反信从虚谎，因为这使他们更容易达到他们的目的。这时代一切全受组织和意识的支配，它否认真理的存在，嘲笑并攻击真理的意义。因此这世界和社会正在分崩瓦解，无处能找到安全与保障。

    难怪神恨恶一切虚假的外表，也难怪主耶稣，对当时那些假冒为善的，显示了极度的憎恶。

    为此，神看重「心里说实话（真理）的人」，给他们最高的评价（参诗十五1-2，译者注），他们不只所说的事真实，他们的本身就是真实的。真理是事物的「内在部分」（参诗五十一6，中文圣经译作「内里」）。神所使用过，且蒙神祝福的人、方法与组织，都会过去，但内在的属灵价值--就是神自己--将永存不废。

    关乎众先知的事，最响亮、最具挑战性的，正是这个「呼声」。他们坚定的屹立着，反对各种形式的虚假。当撒但藉「假先知」，散布谎言羞辱他们时，他们奋起抗拒，至终神为真实作了表白。

    我们必须住在真理里。撒但的堕落和堕落所带进的一切毁坏，皆肇因于他没有「住在真理里」。

    还有一种德性，神也给予极高的评价，这种德性与为真理站住，密切不可分。圣经论到那位属神之人（指主耶稣）时，有许多是关于这德性。道德性远超过先知藉话语所发的［呼声］，它乃是众先知本身中的特质，我是指属灵的勇气说的。

    正如我们所知道的，这勇气在基督身上，显为何等真实。这也是从五旬节以来，圣灵在使徒和门徒们身上，所结明显的果子之一。我要再说，众先知在这一点上最为突出。他们在真理上如何，在勇气上也如何；众先知平生大多如此。现今伟大的战土，咸以卓越的勇气，为一切德性之冠。我们若认真的分析勇气，且认识勇气的真义，又注意它的每一方面，必会同意对勇气的评价。

    我们还可以用其它的话和方法，来说到这件事。例如在德性中，评价最高的莫过于忠心。而忠心正是勇气的本质和具体表现。神将忠心与生命的冠冕连在一起。

    「你务要至死忠心，我就赐给你那生命的冠冕」。要对神忠心，要对真理忠心，要对神所指示的忠心，要对神给我们的托付忠心，要对我们的弟兄忠心。有一个词的意思和忠心相同，但比较更切合实际，那就是忠诚；忠诚需要勇气。与忠诚相反的是怯懦、妥协、折衷、圆滑，以及任何为了个人的益处、利害、方便，而不顾并牺牲原则。不忠诚是一件极可耻的事。

    但忠诚、勇敢、忠心都带着代价，有时这代价包含着我们将失去声望、不受欢迎，甚至不被接纳。当一件不孚众望却有价值的善举、一个职事、一个蒙主使用的器皿，需要赞助，我们若把政策，和个人的利害得失摆在首位，我们就必犹豫不决。保罗对提摩太说：「切莫以我们主的见证为耻，也不要以我（祂的囚徒）为耻」（提后一8另译）。当时持守主耶稣的见证代价极大，同样向着这位到处受排斥，如今又遭监禁的人，显出忠贞的代价必然也极重。对青年的提摩太而言，将全人投注其上，忠诚紧随保罗直到路终，是他毕生的最大得胜，因而他自始至终也分享神对保罗的印证。

    我们今日对众先知、使徒们和殉道者，备致赞扬。但我们切切不可忘记，他们在那个时代，全人全心所投注、全力以赴的，是那最不受欢迎的目标。很显然地--他们的道路也最孤单。他们在极深的孤单与被憎嫌中，显出卓绝无比的勇气。

    让我们再注视他们，留意倾听他们的「呼声」，看他们在面对着每一件，使他们被「模成耶稣的死」--交通于耶稣的死--的际遇时，他们所显出的勇气。


    4、耶利米的呼声--夸口的两个范围

    「耶和华如此说：智慧人不要因他的智慧夸口，勇士不要因他的勇力夸口，财主不要因他的财物夸口。夸口的却要因他有聪明，认识我是耶和华，……这是耶和华说的」（耶九23-24）。

    耶利米的职事中所指出的对比，我们很难说那一个对比最重要。但是对上面所引的这段圣经，我们越思想它、与它的领域和重要性，我们的印象就越深刻。众先知所说的话，自然超过他们自己的领会，这一点是可以确定的。但那位借着他们说话之神的灵，却全然知道一切，无论是已过的事，或是尚未发生的事。他们虽然是向着他们自己的时代、面对着那时的光景说话，但从我们所引的徒13：27节的话，可以证明他们的话，也是为着以后的世代。借着属灵的鉴别力与洞察力，方能看见先知话语中更深的含义。这在我们要来思想上面所引的经文时，也是如此。有许多书籍，论到以色列人在历史中的地位，与重要性；毫无疑问的，随着世界历史的推展，其重要性将益发显明。为着明白众先知的书，我们必须来看以色列人在历史上的两方面：对的一面，和错的一面。

    以色列人在历史中的表征

    关乎神拣选希伯来民族，要他们在历史上，成为祂对人类与世界，那永远并属天之心意的表征，我们是否充分领会？他们蒙拣选是为着这个目的，神用祂主宰的权能和作为，保全了这个国家，原因也在此。这也为我们提供了解释，何以神不辞劳烦，以无限的忍耐对待他们。他们曾试祂、探祂，到了极限；但神仍以恩典和慈爱对待他们。神为这个国家所颁订的律例典章，和百姓的生活模式与制度，祂是用象征的方式，将祂儿子一切属灵的特性，融入其中。从他们的祖宗亚伯拉罕（他的历史和经历）开始，到他们蒙救赎、使他们与万民有分别、供应他们、管教他们、向他们所颁的礼仪和律法、所设立的祭司、规定的祭物、所建的会幕（和其中的一切）、征服仇敌、承受产业等，在每一件事上，神所瞩目的是祂的儿子。神惟一的目的，是要以色列人，将祂对全人类永远的心意和计划，在时间中表征出来。神拣选以色列人时，祂的目的仍是为了要达到，祂创造人类时那原初的心意。神说，「我们要照着我们的形像，按着我们的样式造人」。这话将表征的概念，具体地呈现了出来。神对以色列人所存忌邪的心，并非出于对他们有天然的爱恋。神乃是为着祂的旨意，要他们将祂的儿子的所是--那时是、现今仍是--成就永远的彰显，并彰显得全备。

    这一切都说明，在神丰满终极的经营中，祂对全人类的一切原则与基础，都呈现于合神心意的以色列人中。倘若以色列人亏负神，在所承受的使命上失败了，那失败正是亚当失败的重演，也是亚当「堕落」的缘由与结果的重演。

    这使我们看见神差遣众先知来，他们的任务是向以色列人和世人，重申祂对他们的心意，显明他们如何干犯了祂的心意，向他们指出背道的性质，和将有何等可怕的后果。是神对祂永远旨意那忌邪的爱，赋与众先知活力。他们看见这旨意并不是一个抽象的观念，是活生生的具体呈现与彰显。祂的爱与忌邪，是针对着那蒙拣选，来表彰这旨意的人。

    从这个广阔的观点，我们能明白这段经文（耶九23~24）的含义与重要性。这里说明照着这原初的原则，神有三方面的不称许与否定。我们要明白，当神对「智慧」、「勇力」、与「财物」说「不」时，他并不是在定罪这些事物，神不是否定这些事物的本身，别处圣经曾说神以它们祝福祂的百姓。将好的事物变成坏的，又将坏的事物说成好的，是撒但最聪明的诡计。在这三个「不要」中，神所说的是，不要指着这些事物「夸口」，也就是不要将生命的荣耀归给它们。这正是那古蛇重操它原初的好计，要从神抢夺荣耀，这荣耀是那明亮之星，历世历代所羡慕、所嫉妒。以自我为中心的本位主义，断言人类不需要与神有任何关系；人不需要顺服神，就能认识并控制自己的命运，掌握自己的前途。这是自我独立的本位主义，固守着自我本位，在每一件事上敌挡神。

    现在我们要来看，这原则在三方面的表现：

    一、崇拜知识

    「智慧人不要因他的智慧夸口」　　这种对知识的崇拜，也可称之为「知识主义」。信奉知识主义、崇拜知识的人，使知识超越了它的本质、价值与目的。他们将知识本身当作目的，知识成了终极的结局，促使他们狂热地追求知识，结果对知识的兴趣支配了他们的全人。任何事物一旦成为「主义」，那事的本身就变成目的，早晚它会变成某种形式的宗教，成为崇拜的对象。凡是受「敬拜」的事物，荣耀也是归给它的。

    这一点在信奉知识主义者的身上，再真实不过！一个年轻人，一旦立意以知识作他人生的方向，他在向神的信心所面临的争战，还没有起步之先，已拣选了知识。结果他在知识上必强过他对神的信心。

    在此我必须指出：人最初只图获取知识，忽略了神，甚至不惜弃绝神，这事的发展至终会有什么结果呢？宇宙中有一个定律，一颗种子种在地里，倘或没有受到破坏与损毁，它里面具有充满世界的潜力。在「园子」中所种下，那颗独立自主、本位主义的、致力寻求知识的种子，如今正加速发展，那可怖的收成已经迫在眉睫。知识的本身并不邪恶，何以它会演变到，使世界和人类都受到随时可以被毁灭的威胁？人类的拓展已经推进到外层空间，又能支配核能的威力，却发现面对如山崩般的道德破产、理性沦亡，竟完全无力阻挡。这又是为甚么呢？在科技的发展上，今日已超过已往的任何时代，但显在我们眼前的，竟然是新的野蛮、残暴、恶毒、情欲与毁灭。何以会这样的呢？

    今天从事科学研究与探索的领袖们，正题出警告：随着这些研究而来的，很可能是一场无法言喻的大屠杀。为甚么会有这样的隐忧呢？这是因为普世充满了不敬虔，超过以往任何时代，在具有观察力者眼前，难道还不够明显？

    从前在所谓的「基督教国家」中，在政治、工业、社会上，还公开给神一点微小的地位；但世俗主义、无神论、否认神的意识形态，在世界各处大大伸展蔓延。这说明随着知识主义和唯理主义的昌盛，道德与宗教就越来越衰微了。

    如果以色列人多少世纪来的悲惨状态，是因他们悖逆神，他们作了悖逆神心意之世人的代表，岂不说明了世人正在错路上向着悲惨直奔？

    圣经一开始说到空虚混沌，后来发展到产生了井然有序的世界；然后又逆转成混沌的局面，最后结束于井然有序的「新天新地］那全新的世界。但是这完满的结局，只有当神在人们的心意中，得着祂应得的地位时，方能达到。将近两千年以前的知识，经过了这两千年，已经获得充分的发展，而且还在继续发展。使徒保罗在他写给哥林多人的书信中，论到今世的智慧，它所能作的，和它所不能的，以及神对今世智慧的判断（林前一18一二）。这段话我们应郑重的思考。

    二、崇拜权势　　「勇士不要因他的勇力夸口」。

    我们从崇拜知识，与对知识追求的过度致力，追溯到人类堕落的开端；我们也不难看出，致力于权势追求，向神独立，两件事其实是同出一辙。从圣经的记载能读出，亚当的意志和理智，投注于将自己高举。亚当的受造原是为着「管理一切」，这是圣经所说的。但圣经也明示，有「头」在他以上。他弃绝了他的「头」，干犯了神作元首的主权，为要作自己的主宰，因此他失去了神所要赐给他的管理权。但是他仍一意孤行，靠着自己自取主权，今日世界的光景，就是亚当所造成的后果。

    他从未失去他的受造，是为要掌权的这个意识，但伴随着他的，是一个与生俱来的意识--他确已失去某一个东西，这使他无时不受这种自卑感的驱策，要努力得回他所失去的。在他一切奋斗、争战、拼命追求优势的背后，所潜藏着的就是这个失落感。有时候防御，有时候攻击，有时绝望、受挫到要自尽，经常装假，炫耀、作势、卖弄、鼓噪。由于这种权势欲的作祟，使人失去平安与安宁；权势欲如同幽灵引诱他，使他在挫折与失败中，越陷越深。它已经侵入政治、工业、社会生活、种族、国家与国际的野心中。在宗教的范围，也不乏它的踪影；在组织的基督教中，嫉妒、争竞、党派、斗争，正是它魔爪的显出。在人类生活的所有层面上，无处不充满着这种自我，为获取权势之原始欲望的扩张。这种对权势欲望的失控，正向着导致世界毁灭的方向发展，而且还用「以战止战」这类谬论、妄想，和嘲笑作掩饰。

    今日人类感到最需要的，是一位超人，因为他们已经对世界受欲望的傀儡所统治，感到绝望。历史确实向我们指出，人类所犯的是致命的错误；历史也向人指明，人类所需要的是一位「元首」，这是人所无法反驳的。在人类的天性中存有对权势的欲求，无论在已过或现今，都是对神圣权柄的反叛，其结果就是混乱。

    在这种悲惨无望的情形之下，竟然还有盼望，而且那盼望的高寒已隐约临近。神所命定要治理万有，承受万有的那位元首，即将来临，因为罪恶的杯已近满盈。

    三、崇拜财富　　「财主不要因他的财物夸口」。

    我想我们用不着花时间，来辩明或指出，醉心于财富的拥有、金钱的获取，好「拥有一切」，已经成为人类今天的一种崇拜，而且到了极点。我们将不详细讨论这事，但要从「先知的呼声」，特别题到的这一点来看它。在人类原初的错谬中，就包含着这特点，可以用三个词来归结：「我见…」、「我喜爱…」、「我摘下来…」。　　先知的这话，首先是对主的百姓说的。

    着者曾有漫长的一段岁月，在世界各地旅行，目的是为着增进并加强神子民的属灵生命。有一件事使他印象很深刻，那就是在那些热衷于作生意、赚钱心切的地方，很难在属灵的事上谈得深入。另一个印象同样具有明显的事实，在那些生活比较单纯，甚至还相当艰苦的地方，对主丰满的认识心更切，追求更强烈，向着主的心更纯洁。

    这是另一个厉害地侵蚀了基督教的「主义」可以称之为「重商主义」，并且正在啃噬着它的属灵生命，使它一点一滴的流失，直到枯竭。它诚然明显的危害着基督教的灵性。我们绝不是非难商业界，无视他们在社会中承担着沉重的责任，与经商的基督徒所面对的要求与困难。我们只是密切地留意，耶利米所题出的警告--重商主义已逐渐成为骄傲、野心，并以财物为「荣」的网罗。是耶和华叫耶利米，针对着商业网罗，题出如此严厉的警告。关于狡猾的蛇，如何以其魅力和催眠术，攫取神子民的属灵生命，成为它的掳物，这方面的事真是罄竹难书。自从人被诱惑--「像蛇用诡诈诱惑了……」，人一味的致力获取，从不考虑应该先与神交通，向神求问；同样，今天的世界（教会也在内），终日忙忙碌碌，无暇注意属灵的根本与原则。许多伟大的属灵工作，原是神起首、又蒙神使用，因着它们具有属灵的特色与纯洁；但后来它们成了庞大的组织，一切商业化，采用营利事业的方针为宗旨，因而失去它在那个领域中的地位。「精金何竟黯然失色！」如果把这句话后面的惊叹号，变成问号，答案大半是「重商主义」。

    三个警告中，我们还有许多未能一一细说的，但我们现在必须来看神的「……却要……」

    「夸口的却要因他有聪明、认识我是耶和华」。

    关于认识耶和华、明白耶和华，就是撰写许多书也难尽述。我们在此所要作的，只是将对比中的这个「却要」，把它终极的意义稍加一题。

    倘若知识、权势与财富，在世上变得如此庞大，受到世人如此重视，它们的地位如此重要（事实确是如此，而且已经重要得无以复加），而耶和华在此却说，它们正随着历史消逝。这是耶和华所命定、无可争论的事实。因此，认识并明白耶和华，在祂的估价中，其重要性远非这至短暂、至不足道的夸耀能以相比较！

    使徒保罗曾说：「知识也终必归于无有」（林前十三8），对于地上的权势和财富，他也同样会如此说。惟独认识耶和华的知识，其宝贵超过一切，无法测量。


5、耶利米的呼声——两个书卷

    5、耶利米的呼声--两个书卷

    读 经：

    耶三十六章「他们不认识基督，不明白每安息日所读众先知的呼声……」（徒十三27另译）。

    当使徒保罗对他们题到众先知时，他是对先知时代七百多年后的人说，他们的职事仍然具有崭新的意义。这说明那些「呼声」所具有的意义，历久不变。这节圣经的上下文也向我们指出：圣经中有「呼声」，圣经不独只是话语。那些话语他们「每安息日」都听见，但他们听不见其中的呼声。这是控诉、定罪，也是一个警告。

    我们已经看过，耶利米藉几组彼此相对的事，所传的信息。现在我们要思想的，不是两件事物的对比，是复制的书卷。这个故事是犹大王约雅敬，用文士的刀将预言的书卷割破，并且将它扔在火盆中付之一炬。

    就我们所知，长久以来，这件事是具有破坏性的批判主义之据点，也是保守派与自由派、神学家或释经学者之间的战场。关于圣经权威者的争论，所题出的论据自然是第一流的；但我们无意介入论争，也不采用这些论据。我们若单单注意这些事，很可能我们将失去，具有属灵意义的信息与「呼声」，这呼声具有同样重要的意义。第二个书卷与此关连更多。

    从神对那干犯者的审判，我们可以看出这信息的严重性。约雅敬这么作时，百姓未置一词；但将他的尸体抛给城外入侵者的，就是这一班百姓，正应验了先知的预言。虽然在预言应验之前，还有一段时间；这是为了要显明像他这样的举动，至终必带来灾祸与报应；无论就耽延多久，羞耻的结局和当得的刑罚是一定的。

    那么，这两个书卷的信息或「呼声」是甚么呢？第一个书卷被人残暴地毁坏并丢弃。先知耶利米或是他的文士巴录，他们并没有保留副本，因为当时的档都没有复制副本。重写的一卷必须和第一卷一样，是由神直接启示而得。神要把同样的话再说一遍（第二次还多了些补充）。在此的重点是，神的确照着先前说过的，重述了一次。我们纵然竭尽所能，断然拒受神所启示的话语，或者是忽略它、漠视它，甚至像约雅敬那样，残暴地将它付之一炬；但是神所已经说了的话，必会一字不漏地再出现一次，并要用来定夺所有人的命运。这事实在圣经中一再地出现。耶稣基督与在亚细亚的七个教会，是两个很突出的例子。耶稣基督钉十字架时，大数人扫罗到底有没有实际参与？即或他不在场，从属灵方面来说，他的确参与了，而且还相信这个领袖既已被除灭，他还要继续致力将跟从他的人置于死地。这是毫无疑问的事，当耶稣被杀的时候，扫罗的想法是：祂已经永远被除掉了，这是他应得的下场，剩下来的工作，就是把一切与祂有关的人，加以彻底的清除。就算我们有最活泼生动的想象力，也永远无法体会，在往大马色的路上，拿撒勒人耶稣遇见扫罗这个人时，他那种惊讶、战兢、挫败的狼狈相；那时，耶稣向扫罗宣告他是谁--「我就是耶稣」。我们可以这么说：第二个书卷向他打开了，展示在扫罗的面前。扫罗曾使用他的小刀，将拿撒勒人耶稣扔入火中，而且将这个工作，延伸到司提反身上。现在他竟然与耶稣自己相会，而且超过只是相遇。如果大数人扫罗像约雅敬那样顽梗悖逆，我们真是无法想象，将有甚么样的灾祸临到他身上！

    保罗从监牢中写信，说：「凡在亚西亚的人都离弃我」（提后一15），这话也许语带呜咽。除了神以外，亚西亚人最该感谢的就是保罗，而他们最后竟离弃他，他们或许也断然拒绝，从保罗接受　「神全备旨意的职事」。那么，事情就如此结束了么？不！过了大约三十年左右，我们在启示录第一章，看见了对保罗的主所作，那无以伦比的介绍和描述。那介绍和描述，必须从保罗的被离弃，以及随后那三十年的发展来思想。启示录以那么详尽、象征性的介绍，向亚西亚的众教会挑战、质问，并审判，同时也说明，他们的命运决定于他们对耶稣，以及保罗的「呼声」之回应。第二个书卷揭开了，它将决定一切。

    这些例子强烈的说明了这一个原则。无论我们现在的态度如何，我们最后绝不能逃脱，神所指示我们的每一件事，它还会再出现，我们永远的定命，就取决于它。这个原则当然可以应用在许多方面。

    在使徒行传十三章中，保罗指出以色列人的悲剧（持续了多少个世纪），是因他们认为，他们的轻忽、暴戾，在审判时不会报应在他们身上。但如今第二个书卷向他们发出呼声：「你们今日若听祂的呼声，就不可硬着心」（来三7－8、15，四7另译）。


    6、耶利米的呼声--利己的危险

    「你为自己图谋大事么？不要图谋！」（耶四十五5）

    「他们不认识基督，也不明白每安息日所读众先知的呼声」（徒十三27另译）。

    当使徒保罗在彼西底的安提阿，用我所选作书名的这节圣经，向「弟兄们、亚伯拉罕的子孙，和……敬畏神的人」讲道。从上下文来看，他是特别把「众先知的呼声」，和以色列人对拿撒勒人耶稣--他称祂为「一位救主，就是耶稣」--的态度，和行为连在一起。到目前为止，我们在以上这几篇信息中，已经将这节圣经的应用范围扩大，我们觉得这样作并不为过。众先知的呼声，原是因许多不同的需要和处境而发。但是我们必须了解并牢记，听见话语与听见「呼声」之间，差别可能极大。耶利米曾明确的这样说：「现在我可以向谁说话、作见证，使他们听呢？他们的耳朵未受割礼，不能听见……」（耶六10）。

    耶稣自己也说过意义相同的话：「你们为什么不明白我的话呢？无非是因你们不能听我的道」　（约八43）。就如我们曾说过，在听见所教训的话语，与从其中听见「呼声」，两者之间差距很大。这一点可以用来说明，何以有人拥有许多关于真理的知识，却在生命与能力上贫乏的原因。此外这一点也说明了，何以以色列人演变成用暴力来反应的原因。

    我们还要来看另一个「呼声」--利己的危险。

    巴录与先知耶利米交往的故事，感人至深。巴录比耶利米年轻，他与这位先知的关系，并非泛泛之交，他们之间的友情，超过空洞的交往与追随。巴录为了忠于他的老年的挚友，付了很大的代价，几乎失去一切。从巴录第一次在圣经中出现开始，他似乎从未离开过这位先知的身边。当耶利米被囚禁在监牢时，巴录不断地去探望他、帮助他；最后，耶路撒冷终于陷落，他拒绝了得释放的选择，为要陪伴这位倍受折磨、已经精疲力竭的老朋友，留在他的身边。后来耶利米被人带到埃及去，巴录也随着同去。巴录这种舍己爱友的贞坚情谊，随着历史的流传，永垂不朽，如同圣经所说的：「有一朋友，比弟兄更亲密」。哦，愿神兴起更多的巴录！

    他们的友情，经过了人所难以忍受的考验，尤其是年轻人，巴录仍坚定不移。耶利米口述的书卷，是巴录所笔录的，后来被约雅敬王割成碎片，丢入火中焚毁。他又笔录了一卷；在第二卷中，多加了审判的警告。耶利米书四十五章记载着，巴录为着书卷上的话，陷入沮丧绝望的深渊；后来耶利米（或耶和华）又加了一些，使他的痛更加增的话，和那令人不安的警告：「你为自己图谋大事么？不要图谋！」

    何以对一个如此忠诚奉献的年轻人，说这样严苛、残酷的话，岂非不近人情么？这问题必须从更宽广的领域中去找答案。我们必须把目光放远，采用长镜头来看这件事。我们暂且将耶利米和巴录，从我们的注意力挪开，挪向多年以后，一个与他们有类似特点的处境，我们的问题也许能得到令人满意的答案。从加利利的山谷，以及耶路撒冷邻近的地区，可以听见那忿忿不平的声音：

    「主阿！在天国里谁是最大的呢？」…「他们就争论谁为大」…「门徒起了争论：他们中间那一个可算为大」…「赐我们在你的荣耀里，一个坐在你右边，一个坐在你左边」…「从此耶稣才指示门徒：祂必须上耶路撒冷去，受…许多的苦、并且被杀…」 「彼得就拉着祂，劝祂说：主阿！万不可如此！这事必不临到你身上」…「今夜，你们为我的缘故都要跌倒」…「门徒都离开祂逃走了」…「我们素来所盼望要赎以色列民的就是祂」…「主阿！你复兴以色列国，就在这时候么？」

    对于上面所列举的这些话，耶稣若用耶利米警告巴录的话回答，将是何等的适切。

    「你为自己图谋大事么？不要图谋！」

    我们务须切记，当年笼罩着耶利米和巴录的漫天乌云，也同样笼罩着耶稣。双方都曾说到将发生的许多事，将临到的不祥且悲惨的日子，预言到火炼的大试验。对门徒而言，所指的自然是十字架。对以色列人而言，那是主后七十年，耶路撒冷遭毁灭，成为荒场的苦炼，耶稣曾明确地向他们预言。鉴于摆在前面的这些悲剧，这岂是他们为自己图谋大事的时候！在耶利米警告的那句话中，开头的四个字--「你为自己」，给了我们一条线索。

    在神主宰的旨意与公义中，神为耶利米与巴录两人表白，神为他们伸了冤。巴录所得着的，比他在将败亡的今世之国中所能得的更大。我们只要一读彼得前书就可以知道，他岂会为了得着基督的「宝贵」，而丧失那些属地且短暂的「大事」，觉得很不划算！事情都取决于你雄心大志的目标，是为自己，或是为主。当主成了人们所图谋的一切大事、祂成为他们的目标与目的时，他们就进入了世上最大的大事！要图谋［大事］么？是的！我要说千万遍，是的！但不是为着我们自己，乃是为着祂！

    以色列人坚持他们自己的见地，否认并剥夺了耶稣的一切权利，因而丧失了一切。这是悲惨的利己主义。彼得、约翰、保罗，与其它千万圣徒，他们因着改变了目标：「不再是我」，「这原不是我」，「愿荣耀归与祂，直到永远」，因而得着了永世的荣耀，和超乎一切之上的事物。

    「……就像蛇用诡诈诱惑了夏娃一样」（林后十一3）。所有的诱惑都是针对着利己主义着手，像蛇那样狡猾，连最神圣的事物中，它也能潜入。在我们所深信，确认是真挚纯全的奉献中，它也能藏身（我们如何相信，彼得也那样相信）。所潜伏着的，可能是对地位的冀求，或是对权势的热衷，和自我实现的企望。只有彻底粉碎的挫败，方能揭露原初「堕落」的余毒。在此说出我们绝对需要十字架，在我们己生命的根上，作切实并深刻的工作。


    7、耶利米的呼声（三）

    「他们不认识基督，不明白每安息日所读众先知的呼声……」（徒十三 27另译）。

    「那一个先知，不是你们祖宗逼迫呢？」（徒七52）。

    到目前为止，我们所注意的，专在耶利米呼声中的许多特色。在我们开始看另一位先知之前，还要再题起耶利米，那具有代表性与涵盖性的地位。读者中也许有人会诧异，在探讨先知的职事时，为甚么我们从耶利米开始。大部分读者可能把以赛亚排在首位。「耶利米书」并不是一卷读来轻松，令人愉快的先知书。以赛亚书比较受人喜爱，可读性高得多。对于先知书我们可以各有偏爱；姑不论我们的偏爱如何，我们以耶利米开始是有理由的，我们所以这么作，还有其它方面的原因。

    所以给耶利米优先，主要的原因是他比其它的先知，更完全地突显出所有先知的特色。我们若细看所有的先知，能看出他们身上那么多不同的特征：忧愁、盼望、绝望、喜乐、痛苦、光明、黑暗、爱、忿……等等。每一位先知可能拥有不只一方面的特色，但各人具有某种最显着的特色。我们可以按着一位先知的特性，说「这是……先知」（中间可以加上对他的描述）。当我们看耶利米时，他所具有的许多特色，使我们对他的印象很深刻。耶利米具有一种概括性的特色。如果他给我们的印象是眼泪与忧愁，交替着的是他也给我们盼望和应许、神的主权，与救恩之日的来临。这里的要点是，交织在一起的这许多特色，构成了先知职事的呼召与托付。我们要从耶利米身上，来看其中的一些特色。在《先知的职事》与《神对人失职的反应》这两本书中，我们曾充分地讨论过这事。在此再题说几点，也有帮助。先知与先知的职事是：

    神恢复行动的焦点

    这意指先知职事的功用，总是在事情偏离了神完满的心意时引进的。但这话的意义还不止如此。这种偏离的势力，和先知的职事起了正面的冲突。在这种职事中，没有被动地顺应环境，也没有妥协或姑息。可能有呼吁、恳求、眼泪，与忧伤，但对属灵衰退的争战，从不休兵。这从塞缪尔开始的众先知身上，都十分明显。他们都是争战的勇土，耶稣基督自己是这些勇土的首领。神有一个心意，是一个丰满的心意，这心意神已经启示出来。圣经所记载的，正是神为着充分实现祂这心意的争战史。在受造之物的里面，有一种急剧衰退的成分。若任凭它随着本性衰退，就会荒芜杂乱到失去常态。若不阻止这种下坠的趋势，它就不可能上升。圣经明说这种成分的引入，是人类跨出那惊人堕落的一步，所造成后果的一部分，以至荆棘与蒺藜永远作了错失了方向的表征；要抗衡那个趋势，必赖汗流满面地战斗。这种与生俱来的紧张状态，显明在人类与属神事物的关系上。在属神事物的历史上，我们看见神作事，人打岔，然后是神再作。

    正如我们所说的，先知的职事就在这冲突的中心尽功用。我们在这篇信息开头所引的第二处经文，正说明这一点。事实上，司提反殉道的原因，也在于此。

    「那一个先知，不是你们祖宗逼迫呢？」

    因为要成全这种职事，必须对避难就易的意愿，这种难以矫正的积习，予以严峻的抗拒。所以那些受托付，承担这种职事的人，是不受欢迎的，像耶利米那样，甚至被人认为是罔顾百姓利益的。这也许是耶利米会像摩西和以赛亚那样，畏缩不敢承担这职事的原因。当子耶利米对耶和华说：「我不知怎样说，因为我是年幼的」，他是说出自己的感受，觉得自己并不具备，先知去「说」预言的资格。这个职事对他而言，并无吸引力；他不像今天的许多人，有讲道欲，喜欢讲道。耶利米必须被迫，不顾自认无力承担的感觉，因为耶利米清楚知道，作为一个先知，将遭受怎样的反对，他后来所经历的，的确不出他之所料。然而众先知虽然经历了所遭受的一切，他们却仍存活，证明神是与他们同在，是祂呼召他们，他看他们的职事非常重要，十分宝贵。

    恢复失落的价值、失去的标准，与失落属灵的度量的职事，对承担这种职事的人而言，是一条孤单的道路。众先知都是历经非常孤单的人，成全他们职事的代价极大。

    面对着所要应付的巨大局面，耶利米真是觉得自己像个年幼的孩子，无能承担；虽然他自认不适重任的感觉，无疑是耶和华所赞赏，但耶和华却不容祂的仆人，将祂（神）局限在耶利米的度量里。这正是圣经中，看似矛盾的事之一。神虽然留意使祂的仆人，知道自己的软弱和贫穷，祂却不容许他们，以此作为推辞不接受托付的借口。所以，当使徒在无能承担的巨大重压之下喊着说，「这事谁能当得起呢？」 随后他又回答了他自己的惊叹：「我们所能承担的，乃是出于神」（林后二16，三5）。耶利米为着软弱的呼喊，也得了回应：「我今日立你在列邦列国之上」。神对这位先知和所有的先知说：「我的能力是在人的软弱上显得完全」（林后十二9）

    我们不可忘记，以斯拉记、尼赫迈亚记、撒迦利亚书，和其它几卷书，都是耶利米尽职的明确结果（见代下三十六22，拉一1）。

    我们也当记得，耶利米的职事与苦难，在遗民身上得到了伸冤。首先是归回的遗民，重建了圣殿和城墙、并耶路撒冷。这里所说遗民的归回与重建，不只是历史也是预言；所说的不单是当时的遗民，也是指永远的、属灵的遗民。因为使徒保罗用同样的这个真理，说到属天的锡安--就是新的以色列时，以色列的遗民也包括在内（罗九27~33）。不错，他所引的是出自以赛亚书；但是就如我们所曾说，众先知的职事，都与神恢复的行动有关；而有分于那恢复的，总是一班遗民。启示录中的得胜者，岂不就是末后的遗民，具体彰显了神丰满的心意么？在启示录开头的几章中，我们看见明显的衰退。我们要留意，不可将神丰满旨意的标准降低。以色列人中的假先知，并非神从未召他们承担先知的职事。他们都曾在先知学校中，接受训练，为要承接伊莱贾、伊莱沙等先知的优良传统。他们所以成了假先知，是由于他们在职事上呈现了，衰退、妥协、以自己的利益为前提；因此他们所尽的不再是属灵的职分，他们是利用职务，博取大众的欢迎；只用智谋、不问原则；为求众人的喜悦，言词哗众取宠；他们对于所受的托付与职责，不肯付出重大的代价。

    衡量我们职事的准绳，至终将是：「神的百姓曾否因着我们在他们中间，从我们得着永远性质的益处？或者他们失去了神要他们所得着的？」　责任是在于我们，还是在于神的百姓呢？这就是众先知「呼声」的总和。


    8、以赛亚的呼声（一）

    「当乌西雅王崩的那年，我见主坐在高高的宝座上……」（赛六1）。

    「你们应当趁着有光，信从这光，使你们成为光明之子……祂虽然在他们面前行了许多神迹，他们还是不信祂，这是要应验先知以赛亚的话，说：‘主何！我们所传的，有谁信呢？主的膀臂向谁显露呢？’」（约十二36－41）。

    「他们不认识基督，……不明白每安息日所读众先知的呼声……」（徒十三27另译）。

    让我先题起，我们在这一系列的信息中，所要思想的是，在听见神的话语和信息，与看见神的作为，以及透过这些，看见它们真正的意义，其间的区别极大。这是一个事实，在看见与看透之间、在外面的耳朵听见，与里面的耳朵听明之间，分别诚然极大。我们的主题经文：徒13：27节的历史背景，正是一个与这差别有关、不可言喻的悲剧。四福音与新约的其余部分，都建立在这个--看了却没有看见，听了却没有听见--的事实上。我们现在要从以赛亚书来看它。

    约翰将以赛亚书第6章和53章相连，说到耶稣在地上的工作和传道，令人印象至为深刻。约翰说，当以赛亚述说他的工作时，他先说：「主阿！我们所传的，有谁信呢？」接着是五十三章中其余的一些话；然后是他因为看见「万军之耶和华」，产生了他对以色列的使命。约翰说，以赛亚因为看见祂的荣耀，就指着祂（耶稣）说这话。这里有许多值得我们深思的地方。约翰说到以赛亚所看见，那位坐在至高宝座上的「万军之耶和华」就是耶稣。约翰将以赛亚书53章与第6章相接，断言53章的「羊羔」，就是第6章里面的「耶和华」。稍后我们还要再看这一点。

    约翰清楚地说：以色列人和这位伟大的先知恰好相反。是「万军之耶和华」又是「羊羔」的耶稣，集这两个名称所有的意义于一身，亲自在他们中间。但他们却没有看见、没有听见，也不明白。以赛亚那奇妙照亮人的职事，和那职事的实际应验，就在他们当中，然而他们却没有看见。比看不见更严重的是，他们的不能见，非但使他们不能得救，而且使他们更刚硬。这是一件想起来使人不寒而栗的事！这的确是可能的，曾发生在以色列人的中间。保罗将发生在以色列人身上的事，用来警告在彼西底的安提阿会堂里的人，因而将它的范围缩小到一个团体。

    耶稣基督在世之日，神的百姓中有那些情形，使他们落到以赛亚所宣告的眼瞎与耳聋，以致受到审判？当日明显导致审判的，至少有三件事；这几件事永远是引到审判的原因。

    1.成见：成见这个词在字典上的解释是：「事先的判断」，也就是未经诚实的考虑，就有了结论。这是出于关闭的心态，和窄狭的心胸；表现于不要、不想、不打算等。众先知称之为「心里刚硬」　　　　心关闭的结果，眼必定是闭着。

    有一位着名的科学家，杜伦孟德，他举了一个非常有力的例子，来说明这个原则。在论到「我们若忽略这么大的救恩，怎能逃罪呢？」　他说，「有某些穴居动物--就如鼹鼠，它们的生活全是在地下度过的；大自然以一种最自然的方式报复它们，把它们的眼睛关闭起来。大自然说：它们既然要在黑暗中生活，显然用不着眼睛的功用，那是多余的。这些动物既然忽略它们的眼睛，清楚说明它们不需要眼睛（这是自然界中不变的原则之一，没有一样东西是徒然存在的）。所以它们的眼睛失去了，退化到一种原始的状态。这就是：「没有的，连他所有的也要夺去」，这句最受人喜爱、似非实是之言的意义。耶稣基督临世，和圣灵的降临，使人能看见肉眼所不能见的事物（过去如此，现在亦然）；然而人若「忽略」或拒绝「那光」，结果必然要受双重瞎眼的审判，因为这是一个定律」。

    「不愿意」必遭不能的判决。

    成见是一个残忍邪恶的无赖，在它所到之处肆行抢夺并破坏。

    2、利己：以色列人之所以瞎眼，是因为他们害怕，他们若降服顺从神，就有所丧失。约翰引耶稣的话说：「你们互相受荣耀，却不求从独一之神来的荣耀，怎能信我呢？」（约五44）。利己是亚当原初的罪，魔鬼就是藉此欺骗他，使他在与神的关系上，丧失了属灵的机能；而支援利 己的，乃是骄傲。这就是以色列人堕落的原因，它也是撒但与亚当堕落的原因。

    .知而不行：在知与行之间，经常存在着大而致命的鸿沟。事实上，这就是「众先知的呼声］，所给以色列人的责任。主对祂百姓的审判，绝不是根据他们所不知道，或是他们不能知道的；主是因为他们知道了却不去行，审判他们。保罗在罗马书第10章，那论到以色列人失败的大章中，引了以赛亚书53章中的话，他喊着说，「人没有听见么？」 接着又回答说，「诚然听见了！」。至于以色列人，他说：「我整天伸手招呼那悖逆顶嘴的百姓」。在这一段中，先知以赛亚的呼声，占了很重要的地位，说到以色列人因为知道了却不去行，结果使他们耳聋眼瞎。我们常常为了许多的讲道与教导，难得发现产生了什么果效，感到沮丧、心痛、受挫；不知主何时才让光照射进来。在这篇信息的开头，我们读了约翰所引耶稣的话：「你们应当趁着有光，信从这光」。信从这光的意思，就是行在这光中，并顺从这光的照亮。在神子民的聚会中，有时听见了一篇热切且富挑战性的信息；但会众如乌合之众，鼓噪不休，彼此所谈论的不是信息，而是一些不相干的人、事、物，那信息就无影无综地消失了。有几次我们曾这样反应，「主刚才对我们说了话，我们当如何遵行呢？」这就是以赛亚所发的呼声，「我们所传的，有谁信呢？」所包含的要点。

    在结束本篇信息之前，我们必须回过头来，再看以赛亚书第6章与53章的要点：「主坐在高高的宝座上」、「万军之耶和华」、与羊羔。天上的权柄向先知启示出来，当乌西亚王所代表的属地的权势，失败、崩溃、消逝的那年，从属天的宝座上，发出了对瞎眼与耳聋的双重的可怕审判。正是那种可怕的状况，使他们持续着不听先知「所传的」，结果是「神的羊羔被宰杀」。

    但至终事情的次序却颠倒了。我们看见的羔羊，在宝座的中间（启五6），那宝座明显是宇宙中至丰满与最终的权柄。羔羊在宝座上究竟是甚么意思呢？

    请听迈尔（F.W.Meyer）博士怎样说：「羔羊是如何达到宝座的呢？温柔、谦卑、柔和的降服。这些岂是赢得宝座的美德呢？在人类的世界中不是！但是在神的世界中正是！在永世里，被动的美德远比主动的美德有力；受苦者比格斗者更有力；降服是征服；被打倒是得胜。耶稣现在所以是神所膏的王，是因祂曾是羔羊」。

    这就是先知以赛亚的呼声。


    9、以赛亚的呼声（二）

    「在他们身上，正应了以赛亚的预言……」（太十三14）。

    新约圣经引以赛亚书的次数甚多，达五十五次。这件事令人印象非常深刻。此外还有一个事实，使人印象更为深刻，那就是在所引的语句中，许多是关于以色列人，对神所差使者的敌挡，尤其是对祂的儿子耶稣基督。四福音引以赛亚书次数最多，关于这方面只有两次例外。

    新约圣经是基督的记录。从以赛亚书在新约中，所占如此重要的地位来看，我们可以说，以赛亚书中有许多关于基督的背景。同样我们也可以确定，主很早就已经对这位先知论到他的职事：

    「你去告诉这百姓说：你们听是要听见（边注作：听了又听），却不明白；看是要看见（边注作：看了又看），却不晓得。要使这百姓心蒙脂油、耳朵发沉、眼睛昏迷；恐怕眼睛看见、耳朵听见、心里明白……」（赛六9-10）。

    保罗说：他们「每安息日」都读众先知的书，却不明白，也不晓得。

    对于我们读过这一连串故事的人，不禁惊讶不解，要发出心中的慨叹，说：「神的儿子耶稣，降世前有先知传讲，所应许的并不遥远；祂亲临尘世时，生活在世人中间、屡藉恩言、亲历人世痛苦、劳碌作工多年，与百姓如此接近，那些百姓怎么可能，仍不认识祂、不明白祂？」

    回答是，十分可能。经过多年的听闻与接触，最后的定案是：他们至终没有看见，这件事的根不在他们里面，所以他们能逼迫主、弃绝主，而毫不内疚。没有一位先知，像以赛亚那样让我们看见基督，可能也没有一卷先知书，比以赛亚书在圣经批判学者的手中，遭受更严苛的责难。使人看见基督越多的地方，各种敌对的情形也越多，反对更凶猛剧烈，这事深具意义。基督的荣耀最得彰显的时候和地方，破坏的工作也最强烈。就在我们这个时代，也有人这样说：「我们不要先知的职事，只要简单的讲道就好！」

    根据传统的说法，来11：37节所说，那被人用锯锯死的，就是先知以赛亚。如果这话属实，单就这一点已足说明，人对耶稣被高举的恨恶，是何等的猛烈。他们所以弃绝主，是由于祂成为肉身之前，祂是神的儿子。在新约圣经中，有一段与此有关，十分引人注目的陈述，那就是约翰引以赛亚书第6章10节的话，「以赛亚因为看见祂的荣耀，就指着祂说这话」（约十二41）。这说明了约翰确认那位「坐在高高的宝座上，祂的衣裳垂下、遮满圣殿」的主、万军之耶和华……大君王万军之耶和华」，就是耶稣。这是一个令人震惊的陈述，在属灵的辨识与领悟上，极为尖锐的一件事。但约翰明白这一点，这也是旧以色列与新的属灵的以色列之间，那巨大的差异之一部分。旧的以色列因着骄傲、成见与嫉妒而瞎眼，以致天向着他们关闭，他们为此付了极重的代价。

    因此，听见众先知的呼声，不是单单听见话语，事关生命或死亡；得救或定罪。重复我们先前所说过的，新约圣经--四福音、使徒行传、书信与启示录--大部分建立在「有耳可听的，就应当听」这新造的机能上。这就如「看」，是借着重生而来的一种机能，使我们能够认识话语的意义，不只明白道理或字句。这是基督徒生命的重要根基，是接受与国度有关之事的起点，正如兼为学者和教师的尼哥底母，与耶稣夜谈所说明的。重生使我们成为一个具有新机能的新人。

    以色列国因着不相信、未重生，受了耳聋眼瞎的双重审判。这是以赛亚所说的头一件事，是与神的儿子有关的「呼声」。关于以赛亚书第6章，我们听过、读过，也说过不少，就如宝座和其上的主、衣裳与圣殿、撒拉弗与他们的三重圣哉颂，也听见先知喊叫祸哉，与神的宣召，和他对神所发呼吁的响应。我们却很少看见，他的托付带有何等可怕的后果。我们都知道，以色列人常在他们的会堂诵读以赛亚书。那一次耶稣在拿撒勒的会堂，管会堂的递给祂，让他公开宣读的就是以赛亚书。使徒行传第8章所记载，那位上耶路撒冷礼拜归来，埃提阿伯的太监，在车上所诵读的，也是以赛亚书。他可能是从会堂所得到的抄本。他对腓利承认自己是瞎眼的，不明白书中的意义。他的谦卑使他的瞎眼得了医治，结果「就欢欢喜喜的走路」。然而以色列人，他们虽然有相同的书卷，却在灭亡的道路上直奔。所以关键不在于我们拥有什么，乃在于我们是否认识我们所拥有的，和我们是否受所拥有的影响，改变了我们的生活。

    感动众先知的圣灵（彼前一11），使使徒与信徒明白，是基督的灵在众先知的里面，使他们写出关于祂的事。因此他们是借着圣灵看见耶稣，没有圣灵的人仍是瞎眼。这不单是一个说明，也是一个试验。

    先知的职事是传扬，并陈明神的心意。它总是具有三重意义。

    （1）它将神的心意陈明在众人面前。

    （2）它要求人谦卑地信而顺从，人若如此响应，就能得到新的机能与能力，就是属灵的悟性。

    （3）它决定人的定命。不是根据听见了话语，乃是根据「信心的听」--产生信心之听，以及嗣后是否照着听信所获的「知识」而行。

    面对这个重大又严肃的问题，我们必须诚实并真挚的自问，「我所听见的一切，究竟使我的生命改变了多少，在我里面的塑造有多少？」；「我所听见的，是否只是一些教训、教义、道理？或者是神的真理？」

    正面的答案是生命与救恩的根基。反面的答案说明仍在定罪与审判之下。

    众先知的呼声，不只有安慰之言，也有严厉的诘问。这一点在以赛亚的呼声中格外真实。


    10、以西结的呼声（一）

    「他们不明白每安息日所读众先知的呼声……」（徒十三27另译）。

    我要再题醒读者，这些信息是由于一个原则，这个原则也支配着整本圣经；这个原则是，比圣经中的字句和话语更深邃的，是其中的呼声。我们很可能只听见话语，漏失了其中的呼声。这事发生在历史上，也发生在现今。话语只是陈述，呼声才是其中的用意。我们曾列举以赛亚书第6章9节的话，「你们听是要听见，却不明白；看是要看见，却不晓得（边注作：你们听了又听……看了又看）」，证明这一点。我们所引用的使徒行传13章27节，也说明了这种光景。

    以西结的「呼声」有它独特的意义，对于当时的宗教，尤其是变了质的基督教，具有非常丰富和挑战性的意义。

    新约圣经中多次题到以赛亚，以西结则不然。虽然新约没有明题他的名，但他的预言，却在多处间接的出现。新约圣经有不少地方使用表号，可以看得出是出于他，我们不难寻出其中所蕴含着的属灵原则。导致以色列人的悲剧，和许多称为基督徒他们的软弱与无力，原因就在于他们不会分辨：

    字面意义与属灵意义本质上的差异

    不少人花了很大的气力、用了许多功夫，要解释以西结书；所产生的许多解释，若不是愚蠢可笑，也是徒劳无益的。先知以西结用了许多表号和比喻，来传达他的信息，比任何一位先知都多。其中有些容易从历史中找到解释，大部分无法按字面来解释，否则就会陷入不可能的境界，与荒诞无稽的范围。对于后者，惟一的答案是按属灵的原则来解，不按字面来解。稍后我将举例说明这一点。但在此我们发现正面对一个急切的需要，要题出另一个基要的差异。那些坚持圣经必须按字面解的人，遇见那些难解如谜的经文时，就以指责灵意解经，把圣经解光了来搪塞逃避。他们这么作，非但对许多经文无法题出满意的解释，反而使自己陷入迷惑，落在自欺与虚假中。

    因此，为了明白以西结书，我们必须先花点时间，来看一个很少人能分辨，却是很重大的差异，那就是：

    神秘主义与属灵不同

    不能辨识其间的差别，是一件可怕的事，造成极大的损失！这两件事的差别，无异于两个截然不同的世界。我们若了解其间的差别，在谈到「基督的身体」、「基督教」，和「主晚餐上的饼与葡萄汁」等事时，我们就不敢随便使用「神秘的」这类字眼。这两件事之间的分野，在于神秘主义绝少是实行的（若果真有神秘主义），虽然有自称为「实行的神秘主义者」。但属灵肯定是可实行的。让我稍加解释。

    神秘主义与魂的感觉有关，通常是人在情绪上、审美上、所产生的印象。它是音乐、图画、仪式、礼节、礼服、虚饰、戏曲、肃穆的声响、吟咏、徽章、灯光的明暗等类设施的产物。它的果效是短暂的，而且只限于某种环境之下才有的。我们知道有许多人，在参加了「举扬圣体礼」的「基督圣体节」庆典之后，立刻发生最猛烈的敌对暴动。这可能是一个极端的例子，但它却界定了神秘主义的本质。在庆典的过程中，那些人辗转摇摆、发出痛苦的呻吟，彷佛他们进入基督受难时肉身的痛楚；这原是他们所要描述的。无论是以这种极端的形式，或比较温和的形式，神秘主义对人基本的品性，不能产生实际的改变；相反的，它将人带入虚假的领域，使他们落在自欺的情形之中。这是一种幻觉，一种虚假的属灵，它无论以最好或最坏的形式出现，都是魔鬼的迷惑。事实上，作为一种宗教，无论是印度教、佛教，甚至「基督教」和其它任何宗教，都可能只是神秘主义，并没有改变生命的大能。

    另一方面，圣经所说的属灵--尤其是新约，无可避免的是非常实际的。从基本上来说，属灵所指的是天性的改变，就如主所说的，「从灵生的就是灵」，因此，「你们必须重生」（约三5，7）。这些话所说的，都是实在的事实。关乎这个差别，保罗在哥林多前书第二章的话是个典型。先前在约翰福音第三章中的对比，是一个以色列人中非常虔诚、大有修养的官尼哥底母，和从灵而生之人的对比。在哥林多前书第2章中，是「属血气的人」（希腊文作「属魂的人」）与「属灵的人」之间的对比。两组对比的焦点，都在于明白。所以，圣经看真实基督生命的起源与长进，都是实质上的、是实行的。神秘主义与属灵的分别，无异于性质不同的两类。新约圣经就建立在这种差异与对比上。

    以色列人与所谓的基督教，大体上悲惨的失败，就发生在没有「听见众先知的呼声」这关键上。要了解有许多表号的以西结书，上面的话是重要的引言，现在我们就可以开始往下看。

    开启以西结预言中的每一件事，和以西结书，是一些特殊的字。从第一章到四十二章，「灵」字出现了二十四次。灵是能力、是生命、是灵引导、是灵启示等等。先知以西结把每一件事归因于这灵。旧约圣经中没有一卷书，像以西结书这样，将灵指出并给灵如此重要的地位。虽然同一个字也指风或气，但在本书相关的经文中，绝不可能是指后者，否则就荒谬可笑了。在以西结书的终结，我们不能不将这灵与神相联--是神的灵。是神在主动行事，是神使用先知；神指示祂的仆人；向「人子」（另一个特殊的词）说话的，就是神。概括的结论是，神的百姓面对神的灵所作的工，与所说的话，他们却看不见，又听不见，这是一个极严重的问题，结果使以色列民被掳，国也灭亡，只有少数遗民蒙拯救。关于本书的信息，还有很多要说的，但在原则上，我们已经到了顶峰。

    历史已经向我们充分展示，主耶稣所说那些令人战兢的话，已完全应验。我们可以看见，从主后七十年到我们这个时代，有一个国家在「外面的黑暗里哀哭切齿」。这就是祂所说，「得罪圣灵」的结果，主说那是「不得赦免」的。但我们在罗马书中也看见，「剩下的余数」将要得救。那位被神以圣灵所膏并充满圣灵的「人子」，祂先到以色列中，靠着「神的指头」（路十一20另译，指圣灵）说话并作工。但他们不信祂所说的话，与祂手所作的，竟说祂是一个「被鬼附着的人」，弃绝祂。他们「杀了生命的主」，他们所求置祂于死的方法，是最残酷、最羞辱的十字架；罗马帝国尚且规定，不得以十字架处决她本国的死刑犯。这就是那罪，近两千年来的历史，都在述说这事。

    在结束这篇引言之前，我们要问说，什么是它的重点呢？岂不就是耶稣当日对那一代的人所说。后来又向教会题出，问题的关键全在，「圣灵所说的话，凡有耳的，就应当听」。有时甚至连基督徒，以及基督徒的领袖，他们的言行令人非常诧异并惊讶，都因他们的耳朵向着圣灵是聋的。他们竟然能接受并传递最恶毒的传言，使有关的人与主的利益，蒙受无法言喻的伤害。因为他们没有行在圣灵中，所以听不见主在他们里面说，「那不是真的」。将相信圣灵，包括在基督教教义与信条中是一回事，认识「真理的圣灵」，在内心中运行、见证真实、指出虚谎，是完全不同的一回事。「听见呼声」同是遗民与得胜者的记号。这一点具有极深的意义。耶稣把生命或死亡的终极关键，放在这一点上--「听见人子的声音（不只是话语）」。

    「每安息日」，他们都听见话语，却未听见呼声。

    以西结有那么多话要向我们说，但我们必须有一个能听圣灵说话的耳朵。让我们向神求，能有耳像塞缪尔。

    恳求使我耳能听　　如同童子塞缪尔；　　警醒倾听你声音　　微细耳语俱无遗！


    11、以西结的呼声（二）

    「他们不明白每安息日所读众先知的呼声……」（徒十三27另译）。

    我们曾为这些信息立下根基，也曾说明一些基本的区别与差异，特别是关乎表号与实际、神秘主义与属灵之间的差异。现在我们可以继续来看，以西结和他所预言的信息，和我们的基本目的相符合。我们的目的是要指出，这是一件十分可能的事，对神信息中的话非常熟悉（每安息日都听）却漏失了里面的意义，就是那「呼声」。

    对于我们这些得窥历史全貌的人，只需举一个重要的点为例，就足以说明这对我们而言，是何等的明显，何等的严肃。

    读过以西结书的人都能知道，在这卷书中，神称呼先知为「人子」，「人子」这词，在以西结书中，出现了不下九十次。这是以西结书的特点之一。

    「人子」在希伯来文中，意指「亚当的儿子」，它指人类而言，一再的出现，这方面并未引起我注意。本书有两件事使我印象深刻：第-、旧约圣经没有第二卷书以此词为特色。第二、这称谓持续着反复地专指这位先知。当我们继续往下看时，还会看见从这两点，引出更深的事。我们的信息就是这两点的深邃含义。这卷书所说的不只是行动、作为与能力，也说到异象、启示与显出，其中还有兆头与预言。但在这一切之中，祂持续不变地称那位（祂一直向他说话、要借着他说话的）为「人子」。在每一件事上，神保持这个称谓。说明了这一点，我们就可以进一步往下看了。包含在这卷书里面的每一个「神的异象」，全都是由一个概括性的、开始的异象所支配，那就是……

    基路伯的异象

    我们无意从伊甸园到启示录（最先与最后题起他们的地方），来研究基路伯，我们将单从以西结书来看。在迦巴鲁河边，先知看见那被称为「耶和华车辇宝座」的异象。这个宝座是由基路伯所背负。基路伯所象征的是受造之物。四是受造之物的数目，代表受造之物四个范围，与四重管辖。狮子，是百兽之王；牛，是驯良受造之物范围中的王，是为人类服役的；鹰，是天空范围的王；以及人。一般都知道，在这些表号中，人的形像最卓越。基路伯背负着「耶和华车辇的宝座」，指明神在祂所造之物中的绝对主权，而这个主权，在受造之物中，主要是彰显在人身上。「人算什么？……你派他管理你手所造的……」（诗八4，6）。在神圣管辖的三个器皿与方法--祭司、先知、君王（旧约中的次序）--中，先知总是特别代表着人，而人特别指出神的话。因为人是照着「神的形像和样式」受造的，所以人是以神的代表之身分说话。作中保的祭司当然也是人，君王也如此；但两者是以狮子和牛为表号，但人所指的是先知。就着功用来说，先知贯穿着整本圣经，当祭司与君王落到软弱中，或需要从天上而来的特殊劝告时，先知的重要性就更为显着了。

    我想现在我们已经摸到以西结书的中心，在此我们可以看见神借着异象、话语与作为说话，彰显祂的心意，就像在旧约圣经其它地方一样。为这个缘故，耶和华对以西结说：「人子阿！你要对以色列人说：『我作你们的预兆』」（十二11），［我立你作以色列家的预兆……」（十二6）。

    从这卷书中，我们所选取的教训与真理是，神在创造与救赎中，祂的主权都是以人为中心，是向着人的。让我再重复说，人是神执政的代表，是神救赎的器皿（见罗五18，19；与林前十五8）。

    先知是受苦者

    在这个特殊的信息中，还有一个重要的因素必须题起，若略去不题，整个信息就有所失。这个因素是在救赎的事上，神的代表所受的苦。先知是个受苦的人，这是无法避免的。无论在何时地，先知只要尽他的功用，他为神的百姓受苦，就成了一件非常实在的经历。

    这就是我们所说过的，先知以西结的呼声。现在我们要来看……

    从以西结转到基督

    以西结与基督之间的关连，大半在「人子」这称谓上，但两者仍有其分别。在以西结书中的是「人子（Son of Man）」，而在福音书中的是「这人子（The Son of Man）」（中文圣经未将专指译出）。我们在此又有一个最好的根据，可以拒绝接受人所说的，他只是「一个人」，就是称为「人」中的一位（虽然在亚兰文中有这意思）。

    这是我们的主所挑选，祂最喜欢的称谓，在新约圣经中，共出现了八十二次，除了两次之外，全都出于主自己的口。单就这一点，就使它具有深远的意义，绝不只是一般的「一个人」。但它独特性的主要力量，是在它不同的关连上显出。这称呼用于：

    1.祂的首次降临。2.祂在世时与天联合的生活。3.祂在世人中的职事与工作（祂的权柄）

    4.祂离开这世界。5.祂的「被举起来」，钉十字架。

    6.祂的再临。　　7.祂的得荣。　　8.祂审判人类与世界。

    这名称的出现，总是和超自然相关连，绝无例外。

    耶稣从未自称是「亚伯拉罕的儿子」、「戴维的儿子」、「以色列的儿子」等。这使我们明白这个名称的真实意义。耶稣为何偏爱这个称谓呢？

    第-、这个称谓与神祂的父的心意直接相连。它将我们领到，神对人类那伟大和宝贵的关爱。神将祂创造的荣耀与喜悦，赋予祂所造的人。因着人类的「失丧」，神极为忧伤（见路十九10，十五4、6、9、24、32）。因此，这称谓是救赎者的称谓，这位救赎主是我们「至近的亲属」。这是一个宇宙性的称谓，全人类都包括在内，超越了任何属地的类别，如国籍、肤色、语文、气质、性别、年龄、文化或地区。这就是那位在所有先知中，最伟大的先知所发的呼声，它是「人子的声音」（约五27－29）。

    这是一个很大的题目，但我们只能稍为一题。现在要来看我们当特别留意的一点。以色列人虽然每安息日都听见先知的话语；而且有三年半之久，他们又听见了祂的话语，他们为何听不见这呼声呢？答案有两个，也可以说一个答案，包含着的因素有二。

    一个是他们在国族上排外的成见。在他们的眼中只有以色列人，他们看其它的人为「犬类」、是局外人、是坏人。他们失去了对列国的异象和使命，将神局限在犹太人和犹太教中。更糟的是，他们相信只有自己是义人，其它都是「外邦的罪人」。除了以色列人他们不关心任何人。因此，凡不顺应他们这种排外思想的，都受到咒诅。但耶稣不顺应这种思想！祂拒绝律法主义的枷锁--就是他们搁在人肩上，「难担的重担」--不受它们的束缚。祂率先破除这种律法主义，后来又兴起伟大的使徒保罗，如同祂手中的利斧，攻打律法主义。从排外性的自义，所产生的成见，使他们瞎眼、混乱与狭隘。

    但是使他们听不见的，还有另一个因素，那是与先知的职事有关的最后一点。

    对犹太人而言，关于弥赛亚是一个人的观念，他们并不陌生，也不引为怪异。当耶稣大受群众欢迎时，他们已准备拥戴祂为弥赛亚。但他们的狂热，不久就受到挫折，连门徒也不例外。当耶稣告诉他们，祂将要受死--「被举起来」，人要钉祂在十字架上的预言，指示门徒时，他们的反应也一样。他们对这个提示的反应是「厌弃」（或「跌倒」参约六61）。一到达这一点，每一个人、门徒也不例外，就失去对祂的信心。一位受苦的弥赛亚？「主阿！万不可如此！这事必不临到你身上」，「人子必要去世……」；但绝不能是那种死法！所以群众的心态全都改变了，问说，「这人子是谁呢？」（约十二34）。他们不愿意，也不准备接受十字架，「和祂一同受苦」。这必然使他们既瞎又聋，无法对祂有完满的认识，与对「新人」的丰满有所看见。从一个人亚当，转到一个人基督，惟一的道路永远是十字架。若要耳朵听见「人子的声音」，耳朵必须钉过十字架。十字架若未将旧的与新的、天然的与属灵的分开，就无法具有能听见「圣灵所说的话」的机能。

    是的，一年过去一年又来，听见的话语不知凡几，但所听见的仍然只是话语。从未真正听见其中的「呼声」！


    12、以西结的呼声（三）

    「他们不明白每安息日所读众先知的呼声……」（徒十三27另译）。

    如果每安息日在会堂中所诵读的，也包括以西结的预言（毫无疑问是的），他们必听见有一句话，重复三次：「我立你作以色列家的预兆」、「你要说：我作你们的预兆」、「你必这样为他们作预兆」（结十二6，11，二十四27）。对先知的这个称谓，具体说明了，神在人身上作工的伟大方法。因此，所有蒙召在世上代表神的人，必须非常谨慎并认真地面对这一点。但是哪有一个基督徒不是如此蒙召的呢？事实上，那正是基督徒与教会的使命！神所用至高的方法是，使祂的使者，成为祂的真理的具体彰显。神不只赐下祂的话语作他们的信息，祂更要使祂的使者成为信息。使者不单是去说一些话，使者还得是神所要的那个人。这说明了一个作神代表的人，他属灵的历史，是他所传的信息的根基。这也是为什么，在以西结的预言中，生命的因素与成分，占那么重要的地位。神作工的对象不是机器，神不机械式的作事。神的工作是借着「活物」来活出。所以见证的本质是生命。

    这个定律是那么强烈地应用在以西结的身上！以西结没有对百姓说：「我有一篇道要讲、有一段教训和讲论要说给你们听」。他说：「我就是你们的预兆」。

    因此，耶和华使他亲身经历痛苦，使他和他所要传递的信息成为一。以西结在生活中遭逢极大的变故，他身受丧妻的痛苦。他所受的一切痛苦，使他这个人和神要他传的信息不可分，闻其声可以见其人。这件事非常严肃，对人深具挑战性，但也深具启发性，它说明了神为何如此对待祂的仆人。我们可以在保罗、彼得、约翰，还有其它主的仆人身上，看见他们和他们的职事紧密地相连着。在他们将所承受的职事传给别人之前，他们自己必须先从那职事经过。在这一点上还有许多可以说的，那样将把我们卷入太宽广的范围，我们还是应当持定在神道路的法则上。现在我们能明白了，我们所引的徒13：27节，保罗如何使它与基督连在一起。使徒所力持并坚定讲论的，是那人曾来到众人中间，那人不只是神的使者，祂就是神的信息。每当耶稣说［我是！」，祂所宣告的，就是这个定律与神圣的方法。祂是神的代表！祂说人看见了祂，就是看见了神。人若没有这种看见，这是属灵的瞎眼，是一种审判。要从这个角度再来读约翰福音。这样，「先知的呼声」就成了一个活的人。

    当神的儿子成为肉身之日，道成肉身所显出的意义，远比神穿上血肉之身深远。当约翰写「道就是神……道成了肉身，住在我们中间……」（约一1、14）时，那只是他写福音书的引介或序言。随后他详述并将这一点扩大，指明道成肉身的意义。根据从天上所赐给他的亮光，约翰在他的福音书中所题的这一点，本身就涉及两件相对的事。一方面，约翰清楚明确地说，犹太人将与神有关的每一件事，变成了固定的系统，一成不变的传统、制度、信条、礼仪、形式、束缚人的律法主义，成了一种组织（虽然他们不用这些词）。

    另一方面，约翰从头至尾一直指出，耶稣持续不断、坚决且反复以「实实在在的」，亦就是最最真实的，将每一件事归结在祂自己的身上，指明一切的事物所说到的，是祂这个人。祂是律法、是圣殿、是羔羊、是大祭司、是群羊的牧人、是葡萄树（旧约圣经中，圣灵用象征的方式，说以色列人是耶和华所牧养的羊群，是祂栽种的葡萄树）。道成了肉身，使一切的事物，有了活的显出。耶稣不容许祂那个时代的人，能忽略并逃脱这事实。当圣灵降临时，那人就不单是基督个人了（祂仍然是）而且有了团体的彰显。

    上面所题到，那形成犹太教的一切，都已经被那人所取代。这就是「预兆」（约翰福音中的「神迹」，与以西结书中的「预兆］，英文都作sign，译者注）。当西面受了圣灵的感动，双手接过婴孩耶稣，他说，「这孩子被立，是要叫以色列中许多人跌倒，许多人兴起，又要作毁谤的话柄」（路二34毁谤的话柄，在新旧库译本又作，反驳的兆头）。这就是基督的意义。

    因此，真正的基督教不是一个组织、一种制度、一宗传统、一种形式、一些信条和礼仪等等；它乃是永生神的儿子的同在与彰显！永生神的儿子与组织性质互殊，完全不相干，是对立的；一个组织是集机构、委员会、议会、董事会、安排、计划等无穷无尽的名目而成。组织受人手控制，将人心目中的观念，加在神的工作上。基督拒绝这一切，基督的灵将这一切尽都扫除，祂独自掌管一切。二者之间的对比，至为明显。除了属灵的真理与原则之外，我们对以西结书的认识，有多少是在经历方面的呢？

    犹太人因着他们既定的立场、成见、骄傲与系统的束缚，听不见先知的这个呼声，看不见这兆头的意义，其悲惨像以西结的时代一样，所带进的后果是何等可怕。这兆头是一个试验，是绊脚石，叫许多人兴起，许多人跌倒。这样的果效，将伴随着那些将真理彰显于自身的职事；这和仅藉研读材料、作二手转述的人，截然不同。

    但愿我们都关切实际，爱慕听见「呼声」，不单以听见话语为足。最重要的是，愿我们都成为真理的见证与具体彰显：不是模仿，是活出。


    13、约拿的呼声

    「他们不明白每安息日所读众先知的呼声……」（徒十三27另译）

    大多数的基督徒都知道，这卷以先知约拿为名的小书的一般内容。神命约拿去尼尼微，对审判迫在眉睫的尼尼微，传递一个极严肃的警告；但约拿拒绝前往，却搭船往他施去逃避；海上陡起极大的风暴，大至船将不保，船员眼看将要丧命海上，迷信的水手决定用掣签来查明，是哪一个恶人招来厄运的，掣出来的竟是约拿；他承认了一切，并且告诉他们把他抛入海中；后来他被一条大鱼所吞，三日后他被大鱼吐在岸上等等。

    一般人对约拿所知道的，大概就是这些，一题约拿，人就会说他被大鱼所吞的事。事实上约拿是以色列国的一个伟大的先知，时在先知伊莱沙将结束他职事的后期（王下十四25）。十九世纪中叶，苏格兰有一位神的仆人，他是一位圣洁虔诚的学者，着有一本论约拿职事的书，竟然有359页之多，很少人听见这事会不惊讶的！

    往后我们将要题起，主耶稣自己曾两次题到约拿，以说明祂向以色列所作的见证。读者已经知道，我们在这一系列的信息中，所讨论的不是每一位先知的生平与时代，我们所致力的，是指出每一位先知所发的「呼声」，这些呼声是先知从亲身经历中所产生的。先知过去了，但他们的「呼声」却存留不衰！约拿的呼声具有非常的挑战性，主耶稣将以色列国的命运，系于这个呼声上。那么，这个呼声在所有时代说出的，特别是向着当今的时代，所说的是什么呢？

    -、首先我们必须留意，约拿和他的使命的独特性。

    这位先知所受的特殊呼召与付托，从神永世的思想来看，并不是新事，但在约拿的时代却是新事。因着它是那么新，那么非比寻常，使约拿与以色列人均感震惊。对他们来说，这是旷古奇闻，对以色列国的观念而言，是一件离奇的新事。这是一件从外界侵入的奇特新事、一件背离传统的事。约拿的不顺服与失败，虽然不是出于神的计划或定意，但在神的先见与主宰的权柄之下，约拿的不顺服与失败，却成了神迹的背景与基础。由这个神迹所传达的信息与托付，其重要性远超过任何其它方法，重要何止千万倍！深哉，神的道路，何其难测！神的先见，何其深远！神对祂自己百姓的刻板定型的思想，根深蒂固的观念成见，自以为是的一切想法、一成不变的作法，加以毫不容情的践踏。神命约拿去尼尼微，是以色列人中前未曾有的新事，使约拿陷入进退维谷与困境，这是一部分的原因，却是很强烈的一部分。

    他「呼声」中的第一个重点就在于此。正如我们所引的徒13：27节所指出，新约时代与犹太教之间，所进行的争战，大部分是由于这个事实所引发，如果说不完全由于它。司提反的被杀，主要的原因也在于这个问题，那就是……

    成见的严重危害

    在以色列人中，就像在基督教中、在世界各地也相同，成见的口吻和腔调总不外乎：「神绝不会那样的！」成见将向着神和向着人的门，全加以封闭。

    如果允许着者在这一点上，题一个自己的见证，他愿意题到在他平生的职事中，曾经有过一个转折点，使他的服事从‘极有限’得到扩充与开展。有一个主日上午，我以成见为题，传了一篇信息。我大肆抨击成见，用尽了我的口舌能用的恶名来称呼它，直到词穷。我称它为，「向着神与人，砰然关闭且上闩加锁的门」。就在那一周，我接到一个邀请，要我去参加一个聚会，他们负责全部费用。很久之前我曾说过，我永不和那个聚会有何往来，绝不去接触它。接到这样诚恳又慷慨的邀请，我所有的成见，立刻想找个理由来拒绝。我原就非常忙碌，各方邀约甚多，日程早在几个月前已经排定，都在我的记事本上。我想我有很现成的借口，没想到我的记事本未予我以这种好借口，我惊惶失措的发现，那一周没有任何安排，而那次聚会正好就在那一周举行。搜罗任何可以交待的诚实借口，以便谢绝邀请，我竟找不到一个！

    当我枯坐沉思这个难题时，彷佛有声音对我说：「你主日论成见的讲章是怎么说的呢？你必须在去或不去中选其一；如果说你不去，理由只因为你有成见！」 那是一场争战，后来是主和‘我还有一点诚实’得了胜。我去了，虽然我里面满了保留和疑问，但正如方才所说的，那是我生命中的一次转机，主借着这个转机，带给我新的释放。原谅我用个人的见证，来说明这信息中的重点。

    成见可以像个小偷，也可以像盗匪，招来极严重的灾害，以色列人就是一个例子。拿但业说，　「拿撒勒还能出甚么好的么？」那是他一生中最重大的转折点，他若不是一个诚实的人、一个真以色列人、心里没有诡诈（雅各布）的话，后来论到他的那些话，他将全部丧失（参读约二十一2；徒一4、12、13）。我们都该分析自己的见地，看看它们是成见，或是真的见解。要记得，耶稣自己也受普遍的成见所连累，最具权威的古卷中，曾载有这些--众人说的成见；但历史已经回答了这一切。

    二、以约拿为例，成见使他不愿意脱离以色列人既定的道路。神对约拿的对待，就是约拿在众先知中的呼声，那就是……

    神向闭关主义所发的雷霆

    以色列人与约拿身上的成见，起因于他们不认识拣选，和对拣选的错误并虚假的解释。以色列人是蒙拣选的，这确是事实，实际上，他们是为了所托付他们的使命蒙拣选，不应当把拣选解释为，蒙拣选得着救恩。就他们来说，无论在时间或永远，他们是为托付蒙拣选。但他们将拣选看为专有，在他们之先无人蒙拣选，他们之后也没有，将众人全排斥在外，无人有指望。「你们若不受割礼，就不能得救」（徒十五1、25）。因此这不只是以色列人的悲剧，而且是他们的罪恶，是双重的：他们曲解了他们的蒙召与蒙拣选；他们这么作是把神变小了，比祂所是的，小得太多太多了。对于他们而言，以色列人如同一个箱子或笼子，他们强迫神进入其中，并将神禁闭在其中。在约拿书或约拿的历史中，若有一件事，其重要性超过其它的一切，那就是神为了指明成见与闭关主义，与它这位「赐诸般恩典的神」的性情背道而驰，不惜震动洋海与大地。所有以神的名进行极端的闭关运动，所带进的是无止境的分裂、混乱与谴责。耶稣是神的恩典，丰满并终极的彰显，却以约拿来预表祂的死、埋葬与复活，这件事给人的印象至为深刻，难以磨灭！以色列人确是蒙拣选的，目的是为了要他们，借着圣洁而敬虔的生命与性情，成为神的代表，向列国作神恩典的使者，为要叫地上的万邦，都因亚伯拉罕的后裔得福。这就是教会的使命，但必须等到教会真正成为神的代表，才能有果效地完成这使命！约拿最初拒不履行这使命，以色列人至终也失败了。先知约拿的「呼声」是一个警告。

    三、现在我们要来看约拿丰满与最后的呼声：「在这里有一个人比约拿更大」（太十二41）。

    我们所说的「最后的」，意思是当争战结束，约拿在复活的根基上，真作了神的代表。在马太福音12章中，40节是41节的背景。开头的部分说到，「一个邪恶淫乱的世代」，以色列人因着在他们的使命上失败了（要留意这一点！），失去了他们的地位。接着的部分，是以约拿为比喻的神迹（兆头）。在另一方面，耶稣下到死亡之境--这方面代表在神之外，与一切不能活在神面前的；然后，借着复活，所代表的是那永远向神活着的，无论就着历史或属灵上来说，这就是给以色列人的「神迹」（兆头）。

    这就是先知约拿的呼声，若要详尽说明，359页也无法说完。


    14、以利亚的呼声

    「他们不明白每安息日所读众先知的呼声……」（徒十三27另译）。

    「我当嘱咐你几次，你才奉耶和华的名向我说实话呢？」（王上二十二16）。

    这是一个令人兴奋激动的故事，读起来像一出戏剧。从它的记载在圣经中所占的篇幅来说，以利亚可以说比写小先知书的小先知还小。虽然他并不孚人望，但他的故事在以色列中非常重要，这是很明显的。我们必须注意，他之所以值得记载下来，正是因为他的不受人欢迎。他虽然是一个很不起眼的人物，却当受我们认真的探讨。在以色列的众先知中，他所占的比例是……

    一对四百

    这是使我们印象深刻，引「起我们注意的头一件事。神的仆人或神的「呼声」，有可能面对这种以一对四百，不成比例的局势！当时的问题还不只是比例，而且是只有他一个人是对的；但至终他获得神的表白。以利亚的故事说明了这一点。

    这并不是说，单独必然是一种美德，也不代表与众不同，一定是对的。但是，如果是以利亚的那种孤单，就非常可能是真理的「呼声」。

    前面所引的经文，包含了一个十分发人深省的题醒与暗示。亚哈对以利亚说，「我当嘱咐你几次……呢？」我们可以断言，这绝不是以利亚头一次捉弄亚哈或嘲弄他。以利亚清楚知道，亚哈若定意要得着什么或要作什么，他从来不顾原则、不计代价，牺牲性命是在所不惜的。他致拿伯于死，只为夺取他的葡萄园，就是一例。在以利亚的呼声中，他刻意使用不真实的语调，甚至连自私邪恶的亚哈，也无法装作没有看穿。他一次又一次的刺激亚哈，使他不由自主地要求知道实情，虽然他并无意思要接受。

    这位先知的呼声，首先向我们指出，一个人可能落到这种凭自己定方向、决定自己要走的道路、追求那违背真理知识，和一切忠心的劝诫或警告的结局。这种态度的核心，就是灭亡的种子。这种强烈的任性，在亚哈之后的岁月中，正是以色列人的特色，到被掳的七十年后方告终。这一点令人印象至为深刻。比这个更糟的是，正是这种特色，使以色列国因为弃绝了那是真理的主，以致全以色列国遭神撇弃。以利亚先捉弄亚哈，活像猫捉弄老鼠，捉弄之后再杀它。亚哈后来可怖的败亡，原因正是：他知道了真理，却拒不顺从！

    以利亚的情形如何呢？那四百个先知异口同声，曲意附和群众的意见；当统治的势力需要某种舆论时，他们就摇旗呐喊；当政策有所要求时，他们就狂热响应；对潮流和时尚，他们不只默认，而且亦步亦趋的率先响应。要免患难享安逸，就得和群众「步调一致」；这是他们的哲学。这四百个先知属骑墙派，信奉机会主义；他们所关切的是自己的前途和利益，这些才是他们的动机。当日却还有一个约沙法，他虽然抑压了较佳的判断，但对四百个人的叫嚣喧嚷，感到既空洞无内容、又谄媚虚假、完全不真诚；就问亚哈是否应该听听另一个「呼声」。这必然令亚哈不悦，因为约沙法使当时的乐章，有了变音的不谐，在陶醉的欢愉中罩上了乌云。「是的，还有一个我未邀他赴会，因他只说煞风景的实话！」约沙法坚持要找以利亚来。使者们力图说服以利亚，要他吹奏人所欢迎的乐章，唱唱人所爱听的曲调，要与群众步调一致。我们都知道以利亚是怎么回答的。

    以利亚完全了解，他若不附和，后果将如何。他对亚哈可谓了如指掌，亚哈岂能容忍使他的野心受到阻挡，胆敢向他质问的人！何况在亚哈的背后，还有他的妻子耶洗别。刚强勇敢如伊莱贾，尚且受耶洗别的迫害，仓惶逃命，以利亚的命运岂能更好！以利亚的名字必早已登在亚哈的黑册。在这么严重的关头去反对亚哈，岂非太不识时务！以利亚清楚知道，嘲弄亚哈会有什么后果，却不计任何代价，说了他所知道的耶和华的话。我不赘述许多细节了。亚哈判定将他监禁。有一段时间他被囚禁在耻辱、放逐、困苦、隔离的牢狱中。但是他所说的是真理，至终获得证实。当亚哈受了致命之伤，日落气断之前，在悲惨之境徘徊之际，他心里想些什么，除了猜测之外无人得知。圣经记载了耶户对那四百个人与耶洗别的处置。从这一点我们可以看见，倘若以利亚妥协了，他的命运必定比在亚哈手下所受的更悲惨。

    现在我们回过头来，看我们这一系列信息的主题。我们所根据的主要经文，是徒13：27节，这节圣经把所有先知的呼声，都集中在基督身上，祂就是那包罗万有的、丰满的、最终的「呼声」。众先知的道路，显出祂是何等真实，如同祂之显于今日！祂是神的真理，虽然祂曾「被藐视，遭厌弃］，但是祂屹立不变。祂在旷野，末了在十字架上受煎熬时，魔鬼不断地对祂提供贿赂与诱惑，但祂拒绝「下来」，走一条容易走的道路。「祂轻看羞辱，忍受了十字架的苦难」。

    这就是所有受膏先知的道路。他们是抵挡人所公认、众所欢迎之潮流中的砥柱；他们真拥有从神而来的信息。他们不是那些目光斜视、人群中的怪异分子，举止反常的人。这种人到处可见。但以利亚是为了实际，屹立不移！所有的先知都为此奋斗不懈！最使耶稣震怒的，莫过于不真实、假冒为善、虚假，以及与「这世界的王」妥协（无论是原则上或系统上）的一切。

    我们若未误解，在我们这时代，神的灵正以绝对并终极的方式，强有力地作工，要使实际出现。那「四百个人」似乎可以暂时得胜，以利亚可成为被监禁的少数；但实际至终必要出现，并且得胜。

    这就是这位先知的「呼声」


    前言

    当我们观察整个世界的时候，我们就会发现，在各地都有一个普遍的情形，就是对於教会今日的属灵光景，和她所该有的冲击能力，深深感到不满与失望，并且这种感觉更是在继续不断增长之中；有许多地方这一个感觉且是相当的强烈，就是神必须再一次出来行动，并来作一件新事。

    但是在这里有一个相当大而明显的问题发生，就是当这一切的猜忌、敌视、争论和彼此作着相反的宣传的情形，一直继续在基督徒中间，并且以许多的属灵事物取代了主自己的地位的时候；在这样的情形之下，神如何能赐下祝福呢？教会从没有一个时代，像今日这样迫切的面对着她自己的家发生的问题，而神的百姓蒙召来到神面前，在得到神的祝福之前，总是必须先经过几个步骤。本书第一部分，就是要向我们指明神在许多情形中是如何作事的；而第二部分，乃是说到关於里面的属灵生命和一切神圣反应的性质和目的。

    这一本书并不是为着批评和理论而写的，我们只有一个目的，就是愿意尽可能对于“建立基督的身体，直等到我们众人……达到基督丰满的身量”（弗4：12~13原文），这一个目的有些功用。

    我们只是深深的感觉到在发表方面有许多不完全的地方，但是我相信主能藉着这一些信息，促使主的自己在有一班的人身上，得着更大的发表，至少是在你们这些读者的身上。

    注--我们在本书中所使用的“反应”这一个词，它的意义，乃是指着由于某一些事物，在名义上仍代表神，实际上已不再能那样满有活力、并且确实地代表神的时候，而在神这一方面所采取的再一次的行动。神的反应，乃是为着反对那些仅仅是在名义上代表神的事物，并且这一个反应，也是为着要带进一个完全照着神的思想而有的一个活的事物。


第一部份 1、神的新事物就是神原初的事物

    第一部份 神的新事物就是神原初的事物

    1、神的新事物就是神原初的事物

    有两件事必须先清楚的摆在我们面前；这两件事就我们的立场来看，好像是彼此抵触，且是令人费解的。就是--

    一、历世历代以来，神一直是在作一件新事。

    二、从人的立场来看，这些永远是神的新事物；但从神的立场来看，却一点不是新的事物。

    「这话是从创世以来，显明这事的主说的」（徒15：18）。

    「其实造物之工，从创世以来已经成全了」（来4：3）。

    神在祂一切新鲜的行动和启示里，都是一直朝着原初的地位和计划而工作的；神从不离开祂原初的计划！

    这是一个非常重要的真理和定律，远超过我们一时所能认识清楚的。从这里带进下面三件事：

    一、神一直是将那一个完全的，且已经是达到完成的事，放在祂面前，祂也确定而详尽地知道，祂所要的到底是什么。（译者注：这里所提到的，就是属灵异象的问题。在神性里面有一个神圣的原则，就是什么时候神计划，这一个计划已经出现在神面前。神是说有就有命立就立的神，在永世里面，神对於祂的儿子有了一个丰满的计划，而这个计划--就是新耶路撒冷所象征的，在神定意的时候就已经出现在眼前了。神一切的工作，都是朝着这一个终极的目的而去的？并且这一件事，也控制了历世历代神仆人的方向和脚踪。希伯来书十二章说：主“因那摆在前面的喜乐，就轻看羞辱，忍受了十字架”。所谓看见异象，乃是我们这一些在时间里面的人，蒙圣灵的开启，现在有了神永世的眼光和感觉，而让这一件事控制我们一切的生活、工作、事奉和教会的目标并方向。）

    二、祂必定要得到祂所要的，且也正在得到它。为着这一件事祂永不能被拒绝，祂也永不会放弃这件事，就是稍微降低一点也绝不可能。（译者注：从一面来说，神的计划一定意就已经出现了；另一面，神又在时间的里面迫切的作工，为着要带进祂旨意完满的出现。这两点按我们天然的思想好像是互相矛盾的，但在神却是一个神圣的事实。因为神是超过时间和空间的。神为着达到祂目的的心意是极其迫切的，为此神是用祂的信实和全能，来保证祂的旨意必定要达到完满的出现。）

    三、无论甚么时候，只要一发现对於神的终极目的有了偏离，或者有了够不上的情形，神就要在这里有一个神圣的反应，从别的地方或别的人身上重新开始。藉着历史，我们可以把这些神圣反应的事实查看一下，也能藉此看出，在何种情形和性质的事物上，神才能将祂自己的心放在上面，以及祂定意所要得到的，到底是什么。

    当第一次的偏离--就是亚当和夏娃的那一次--发生时，神乃是藉着亚伯和他的祭坛，作为对此事的一个神圣的反应。那个祭坛的存在，乃是表明要夺回神在受造之物中--就是在人和这地上--所有的主权。当该隐要将地里的出产，以及他自已努力所得的献为礼物时，因为他忽略了已经临到这一切上面的咒诅，所以他和他的礼物被弃绝了。神的印证乃是在亚伯的原则上。其因素乃是这样：

    一、神在一切的事物上，有祂的主权。

    二、神只能并只愿在毫无咒诅的痕迹下，得到祂的主权。

    三、为了除去咒诅，那受过咒诅的事物就必须在死亡里被摧毁；或者是在实际的情形里，或者是在一种属灵活的代表状态中；然後一个新的生命出现。对於这一个生命，死亡是再无能为力的。

    四、与神的交通乃是在这样的情形之下，并且也惟独在这样的情形之下，才成为可能。

    从亚伯到挪亚，对神目的的偏离变得更深且更甚。地--本该是属於主的--却被人为着他自己的目的而占有。神对这事的反应是用洪水来作为它的审判。审判过去之後，挪亚就筑了一座坛，献上祭物；他如此作的属灵意义和影响，乃是在於宣告一件事：「地--就是被更新了的地一一和其中所充满的都属耶和华」（诗24：11）。这样神藉着死和复活，再一次夺回祂的主权。但是对於神目的的偏离，又何等迅速的再次来临，甚至连挪亚也不能脱离这件事而落到失败的情形里面。

    以诺曾冲破死亡和黑暗长期的封锁，作了神的反应。但当巴别被建立起来，受了咒诅，人被分散到地的四方的时候，这个见证终於又在地上消失了。神在这里又兴起亚伯拉罕来，作为另一个神圣的反应。在亚伯拉罕的身上，除了那些旧有的原则之外，又有新的原则出现。他一生的特点乃是这样：

    一、启示--异象。

    二、信心的脚踪--与神的关系。

    三、一个家乡--神的凭藉和工具。

    四、祭坛--属灵生活的根基。

    五、争战-- 一个有异象的人所接受的挑战。

    六、一个约--神的保证。

    七、一座城--神终极的目的。

    八、死而复活--神达到祂目的的方法。

    这些原则都是最基本，并且具有永远性的；在一切历史性的、预表性的、象征性的，或是藉着一切属地事物所代表的後面，那一个属灵的实际一直坚持，要达到祂宇宙性的实际的出现。以撒被带进来，他不是一个具有独立性的事物，他的本身就是说出一个特别的方法，只有藉着这一个方法，一切的事才能得着应验。而以他这一个人的本身所代表的这一个方法，就是说出只有藉着死而复活，才是使有限的人性，达到他宇宙性无限的扩展和出现的道路（创22：16~17）。

    神的再次一个反应，乃是藉着雅各与以扫的长成。这两个双生兄弟是代表着一个整体的两半，出於一个属灵源头而有的不同发展。从一个神圣的开始而形成了两个不同的历史。以扫选择了属地的一部分，就是属世和属肉体的一部分；而属天的呼召和属天的产业，因着今世的利益、追求与幻想而受到了遮蔽；为了使魂生命在属地的一切关连上得到满足，就限制了他的视界。雅各却成为接受属天呼召并异象的那一类人的预表，并且藉着一直使肉体枯萎的经历，就成为一个关系到神属天目的的属灵工具。在雅各身上更是进一步显明了一些神其他的原则。直至这里为止，祭坛仍是控制了一切前进的境界，这是一个最基本的原则；但是到了雅各却更往前走了一步。在路斯他有了一个开启的天，有了神的启示，天和地有了联结，听见了从神而来的活的话语，并且有一些神的真理也托付了他，从这一切而来的能力使他立起了一根柱子，浇油在其上，并称此地为；「伯特利」，就是神的家。

    这样，神的家，一个永存的属天目标，就显现在我们面前；并且是藉着我们所已经提过的这一些因素而得以立定。「柱子」在圣经里面永远是见证的意思（创31：52，赛19：19-20提前3：15）。

    我们要略过一长段而来到以色列人在埃及的故事。在这里我们在神大有能力的反应和干预里面，所有已往提过的原则都集中在一起。神乃是要来作工，把一切带回到祂当初的旨意里面。我们能够清楚的看出这些因素乃是：祭坛、构成神家的属天子民、启示、见证、争战、一个家乡和一座城的仰望等等。神为着要得到这一切，甚至不惜将一个伟大的王国带进审判之中。

    这就是那段能表明神心意的长久盛衰无常的历史的开始。因为以色列民一次又一次的偏离神的路而失败，使神不得不再从事物的里面重新作起；这就如在希西家时的神圣运动，藉着这一运动，把一切带回到神原初的旨意里面去（代下29：1~9）；又如同在约西亚时代所作的恢复工作（代下35：16~19），以及在其余的人身上所作的一切。但在这些恢复的工作中，从来没有一次，能把全部神的百姓恢复过来；当领导的人离去时，变节和堕落就随之而至，并且较前更深。众人的心并没有回转的愿望，只不过是一小部分刚强的人所带给那一段时间的影响而已；於是他们又一次堕落，再一次回到他们的世俗和偶像里去。这一些恢复的工作，不过是在属灵的黑暗与背道时的美丽阳光之一现而已。最後连这一个也停止了，在众子民中很难找到一些忠信的选民，於是他们都被掳了。巴比伦是混乱的一个同义字，失去了分明的界限，失去了明亮的见证，结果成了属灵的瘫痪，是一个虚假的生命；但就是在这样荒凉的情况下，神也并没有放弃祂当初的目的，所以在巴比伦，祂又在一小群人里面，藉着他们作反应的工作，那些人就是但以理、沙得拉、米煞、亚伯尼歌。他们向着神目的中每一点都是忠诚的，并且将他们祷告的眼目注定在耶路撒冷上面。

    最後神又插入，再一次作反应的工作。这仅仅是藉着一些馀剩的遗民，但这些软弱和受过管教的馀剩的子民，却成了神在这地上复兴并持续祂见证的器皿；这就是在以斯拉记、尼希米记、哈该书、撒迦利亚书上所记载的那些使人欣慰的事迹。这是一个伟大的时代，但是何等可惜，一切立即又成了过眼烟云，而更深的背道、堕落，一直延续到玛拉基书所记载的那可怕的情形，终於引进了那可怕的宣告：「咒诅就临到你们身上」（玛3：9）。这是何等黑暗的光景啊！他们从来没有这样坏过。但是，虽然这样，神仍未失败，因为就在这样黑暗的情形中，超越这黑暗的情形之上，依然有此代表得胜的事物存在，并且这些得胜的事物，也是因着黑暗的情形而产生的。「那时敬畏耶和华的彼此谈论，耶和华侧耳而听，且有记念册在祂面前，记录那敬畏耶和华思念祂名的人。万军之耶和华说，在我所定的日子，他们必属我，成为我奇特的珍宝」（玛3：16~17原文）

    马拉基结束後，约有三四百年的时间，尽是浑沌与荒凉。难道真的见证就从此停止？忠厚竟然绝迹了吗？难道主真的丧失了一切吗？请我们来看新约圣经中所记载的一些事；在路加写给他朋友提阿非罗的那些历史性的作品里，你不必看得太远，就能轻而易举的找出一些人来，作为我们现在所要看这件事的具有重要性的人物。他提到撒迦利亚和他的妻子以利沙伯，「在神面前都是义人，遵行主的一切诫命礼仪，没有可指摘的」。接着又提到马利亚，天使加百列对她说：「蒙大恩的女子，我问你安，主和你同在了」。稍後他又提到另外的一个是这样说：「在耶路撒冷有一个人名叫西面，这人又公义又虔诚，素常盼望以色列的安慰者来到，又有圣灵在他身上。他得了圣灵的启示……」。再稍後，又这样说：「又有女先知名叫亚拿……她进前来称谢神，将孩子的事，对一切盼望耶路撒冷得救赎的人讲说」。

    这给我们看见即使在那似乎进入死亡中的数百年的时光里，依然有一些忠信的遗民存在。神维护着这具有代表性的一群。

    然後是五旬节的复兴--那确是神一个新的开始。这真是一段奇妙的日子：但是不久堕落的信号又一次来临，在新约中到处都能看到一些情形，是何等令人悲痛的，作着相反的见证，正如犹大在他书信中所提到的；但即使在这里，我们仍能找到真实事物的存在：「亲爱的弟兄阿，你们却要在至圣的真道上造就自己……」（犹20）。这乃是被列在那些堕落的事物之外的。

    最後我们来到启示录，在那里教会有相当的部分几乎近于完全衰败，许多悲惨的事临到她身上，对於这些情形主要怎样办呢？祂可以将紧要的事放在一边，但是祂绝不放弃祂的目的。到处都有一些真实、饥饿、不能因着眼前的事物得到满足、渴望着与主一同往前去的人，这些人是神用来作为反应的器皿，这些人是得胜者，他们听见了圣灵的话语。这是神的新开始，藉着他们，神要回到祂原初的心意里面。

    我们已很快地并且扼要地将整本圣经摆在这里，为的要显明神作事的法则。新约时代这样的法则还有许多，但我们必须留在後面来看。现在我们要用下面的话来结束这段引言：就是当那些在地上代表祂的器皿，不能再实际地、真正地、并且那样满有活力地代表祂的时候，虽然这一些器皿曾经被神亲自高举过、使用过、并且祝福过，但神还是要把他放在一边，另外再兴起合乎祂心意的器皿来，作为祂神圣的反应。神要在一般人中寻找那些肯付出代价并完全被祂所得着的人，神是一直寻找这样的人！


    2、新瓶

    读经：王下2：19~22；徒1、2；可9：50

    把上面各处圣经节全部读过之後，我们就会发现它们是系於一个共同的点上，那就是盐和盐所代表的意思。从全部圣经来看，盐是指着恢复、保全、和耐久说的。

    在头一处的圣经里，我们看到由於耶利哥的水缺少了某种的成分，所以果子未熟而落。每一件事物都不能达到预期的目的，每一件事物都不能完成它的使命，所有的事物都不能照着计划去实现；以致於工作成为徒然，所有的劳苦结果都是令人伤心、失望。虽然在那里有园地、有树木、有河水、有工作的人和工作的能力、也有良好的动力，但是永远不能达到最後的丰满，总是到了某一个地方就停止不前，不能达到成熟，不能令人满意，也得不到金钱和劳力所应得的完满报酬。这一切的情形，就是因为缺少了某种重要成分的缘故，以致使所有的事物都变为徒然，达不到它最终的效果。这种情形和诗篇1：3所提到的「树栽在溪水旁，按时候结果子」的情形是何等的不同啊！

    在这里盐虽然是很重要的东西，但是我们要先集中力量来看以利沙所用的这个新瓶。无疑的我们在行传二章看见的是盐，但在行传一章却先说到器皿。为甚么偏偏要个器皿呢？为甚么不用手抓一把盐就算了？为甚么必须要一个新瓶？别的瓶子就不可以呢？要点就在这里：因为像这样的工作，必须要有一个分别出来和特别预备的器皿。到底这个工作的性质是甚么呢？需要对付的情势又是甚么呢？追根究底的说：就是缺乏「分明的东西」或某种的分明。甚么东西都有，就是没有那个分明的东西。

    现在所谓的属灵事物都堕落到不确定、暧昧、无常、含糊的情形里面；与那真实的意义、生命、属灵的目的正好成了一个对照。人虽讲论并作许多事物，但事物本身的原意已不再存在。许多属灵的名词已失去了其原初神圣使用的价值，而被应用到神不许可的范围去。令人悲痛的是：许多事物都变得徒具形式，而那真实的能力却已失去了。

    如果我们以使徒行传为模型，以书信为启示神所定规出现於使徒行传各处之情境的永恒根基，我们就要惊奇当时的每一件事物都那样地满有生气并且是那么超越。不论是个人的得救、事奉、受苦或是团体的交通和实行，总是具有那样伟大的影响力，其惟一的解释就是「复活的生命」！当你把行传每一章都读过之後，你就要禁不住的喊叫说：「这是生命」！

    那么，我们要问到底是甚么产生了这种生命的气氛和和生命的灵呢？是甚么使每样事物成为那么美妙呢？惟一的答案就是--

    主耶稣自己

    主耶稣已经得了荣耀，圣灵就是已经得了荣耀之主的灵，降下来乃是为要在地上荣耀祂（约16）。

    这是救恩的问题吗？不是！这并不是仅仅得救的问题，离开了某些事物或进入某些事物而已；乃是救主。所有关於救恩的信息都是集中在「耶稣是谁」的问题上。请看他们对於救恩的宣讲：「不住的教训人，传耶稣是基督」（徒5：42）。你在使徒行传中找不到福音神学理论的讲述，因为每段话里都是介绍荣耀的主耶稣自己。如果你读到钉在十字架上的基督，那并不是表明死了的基督；而是表明高升得荣的基督。请看五旬节那段的宣讲（徒2：32~36），再请看使徒对那瘸腿的人所说的话，以及紧接着在圣殿里的教训（徒3），再请听行传四章里使徒在公会中所说的。无论是对个人，或是对团体，他们都是将主耶稣丰满的摆在人面前。

    在「事奉」这件事上他们也是这样，在行传里的事奉永远不是附在救恩之後的一件事。在这里找不到对传福音的劝勉与催促的记载。这里的事奉绝对不是组织、请求、和呼吁的结果；是自动自发和不由自主的，是热诚和自然的；不是由於外面的压力才有的，不是由於责任感或义务观念的要求而来的，也不是某种特别的情形或是一个特殊时间的产物；乃是随时随地，不论在任何环境中所产生出来的那不可抑制的见证与宣告，有时是公开的宣讲，也有时是平常的谈话。「大遭逼迫……往各处去传道」（徒8：l~4）。

    是什么东西产生了这种情形呢？乃是圣灵在他们的心里荣耀了主耶稣。他们几乎不敢相信今天在他们里面向他们启示并显现出来的这么荣耀的一位，就是他们从前所认识的拿撒勒人耶稣，曾经被钉在十字架上的那个人。啊！祂是何等的伟大，又是何等的真实，以致於这些「新瓶」觉得若不赶快把这新酒倒出来，就必定要爆炸了。

    在救恩及事奉的事上是这样，同样地，这也成为他们能够受苦的秘诀。那时若在人面前表明你是站在「拿撒勒人」这一边，的确要付出极大的代价；而站在「神儿子」的立场上，更是激怒阴府的。但在这里却没有任何的记载说到他们的悲愁，反而是说他们以「喜乐的灵」来接受一切。这就是在来10：34里的那一个灵，也是帖前1：6里的那个喜乐。这不是出於他们的乐观和好性情，而是主耶稣是主并统管一切的实际。

    在个人身上，这些事情如何成为他们的考验，照样在团体里也是如此。在行传中「受浸的工作」常常带来极大的欢乐和圣灵活泼的见证。它不是形式，不是教会的规条与教训，不是为了遵行命令，也不是为了个人的祝福，更不需强迫、说服和争辩；而是完全站在主耶稣替死的地位上。祂死了，众人就都死了，祂的死乃是众人的死；并且藉着祂的复活就「叫那些活着的人，不再为自己活、乃为替他们死而复活的主活」（林後5：15）。

    这就是「为祂活」。这是见证一个活泼的真理，见证一个伟大的属灵事实；就是说：生命和一切生活的最高目的乃是主耶稣。所有其他一切的目标、兴趣、事务和梦想，都在与祂死的联合中消失了；并且所有出於祂的，藉着与祂复活的联合而成了他们的。这个联合的救恩，就把他们从律例的境地里（犹太人那些规条）带进到见证的境地里。犹太人的律例乃是盼望着未来的事物，却永远达不到完全的地步（来7：19；9：9；10：1）。然而见证乃是追溯到已经完成的事物，可以藉着经历进入并达到完全的。

    他们围绕「主的桌子」擘饼，也同样满了荣耀的气氛（徒2：42-46）。擘饼并不是教会的本分、规条或惯例，不是与教会生活分开的一种事务，也不仅仅是一种仪式，乃是所有其他事物的中心和源头。敬拜、赞美、祷告、话语的职事从这里自然地涌流出来。它是活泼、满载着喜乐的（徒8：8，15：3）。对这样聚集敬拜的人「主将得救的人，天天加给他们！」

    他们的秘诀是甚么呢？乃是在於对主耶稣的认识。这个桌子把所有其他的见证集在一起，而成了一个完整的见证。在桌子上有祭物，毫无保留地献给神，完成了神的旨意。这里表明众圣徒与那「被献者」的死、埋葬、复活的完全联合。祂的血说出我们有分於同一个生命。只有一个饼就是一个身体，就是众圣徒的合一。我们同有一个盼望（弗4：4），一个有福的盼望（多2：13），就是等候祂的再来--「直等到祂来」。所以圣灵确实在他们众人的心里作了美好的印证。真的！那是主大得荣耀的时候--主在那里。

    主今日的需要

    我们要再回头说到耶利哥水的问题。今天有许多事物都普遍地缺乏了那奇妙、荣耀、生命的成分（就是在所有论到主耶稣的事物自然涌流出来的成分）；那么所急需的是甚么呢？我们深信--不论今天地上那些名义上代表神的团体承认与否--祂自已在地上的需要，乃是把教会的事奉和生活中每一方面都提到荣耀的领域里去。在这领域内其显着的特性就是荣耀主耶稣；在那里形式主义要降服於生命之下，在那里一切因祂的奇妙而燃烧，在那里祂的衣裳遮满圣殿，在那里一切的律例变为活泼的见证，在那里都是有活力、有爆炸力、有影响力的。

    没有人不同意上面的话；但是他们也许不赞同下面的话：就是用以带进上述光景的东西是什么呢？乃是一个新瓶，一个新的器皿。今日器皿的构成是那样满了搀杂，一方面让世界混了进来，另一方面天然的人占有了相当多的地位。传统主义、形式主义、宗教主义和刻板主义好像一条条的锁键捆绑在主的身上，同时就像我们前面所说的，今日每一件事物的意义，已与当初圣灵所使用的时候完全不同了。

    所以一个新瓶是急需要的，它必须是照着主原初器皿的样式造成的。这器皿必须是：

    一、完全站在新约的根基上面。

    二、因着十字架，将组成那器皿的所有个人的兴趣、才智和自信都带到零点，好让主有通达的道路。

    三、在生活和事奉的每一细节里面承认并绝对顺服圣灵的管制，使主在其中得着荣耀。

    四、承认主耶稣绝对作主的地位。

    五、看见在祂里面丰盛的智慧、权能、知识、恩典和一切所需要的，并只从祂身上来支取。

    六、完全无已，只有一个目的，就是全心为着主耶稣的荣耀。

    以後我们将论及如何得着这样的器皿，但在这里我们却要着重的说到「器皿的必需」。主一旦得到了它--祂正要得到它--祂就要用它来保全并恢复它地上的见证。这个「新」所需的代价可能很高，但若对主有特别的用处，是永远要付高的代价的。

    请注意：这里不是要得着一个新的宗派，乃是要得着一班人，把生命新样的律和能力具体地表现出来。


    3、新瓶（续）

    在前面已将我们的感觉表明：人们都同意目前的属灵生命需要一个全面性的更新，但却并不都认为今天特别需要的乃是一个新瓶，就是一个照着神心意的器皿，全然符合圣灵的次序与条件。这新瓶并非一些新的排外性的团体、一些精选的人群、一种打破老旧观念的运动、一些灵性优越的人们。这些有限制性的团体虽有其合用之处，却容易使人发生怀疑、恐惧、忧虑。各种排外的态度是不正当的，它显示肉体及「破坏者」（仇敌）的活动：也导致不必要的损失，使主的事更感困难。

    现在，我们必须认识一个事实，就是历史中每次神圣的反应，主所用的器皿都明确的是有关连性的，而不是排外的、孤立的；虽然其本身可能是较少数的一群人，却与整个选民相关连并且代表他们。

    关连性与代表性的职事

    当撒但谋划要将神的百姓处死，并将神在地上的见证铲除时，以斯帖岂不是代表一个被带到宝座前的器皿么？她虽处於尊贵，高升的地位；全以色列民落在流离被掳之中，但她的生命与他们的生命却是息息相关的。她置身於见证中，这使她为全选民进入苦难。关於以斯帖实在有许多值得我们注意的

    这关连与代表的功用，同样也是但以理和他的弟兄们的特征，他们把全族被掳的境况放在心上，代表他们所有的弟兄痛悔认罪。他们自己是那时的得胜者，但他们的经验、启示得胜却与神背道的百姓深深相连。

    亚哈曾使以色列人全然陷於邪恶与拜偶像之中，希西家是使神百姓转回的一个器皿。他首先为全以色列民献上了赎罪祭（代下廿九24），然後写信给全以色列民，召集他们上耶路撒冷来守逾越节（代下卅1~10）。有件事使我们想起便觉希奇，就是希西家乃是犹大王而不是以色列王，犹大国已完全分裂，而以色列拜偶像更甚於犹大；希西家的心却顾到全族，不容许这重大拜偶像的罪使他迷失犯罪的弟兄遭遇属灵的弃绝。

    这关连与代表性的原则在神的话中到处可见，这一点是最重要的。在基督的身体中没有分离的肢体。基督的身体是一个，但却有供应的筋和节，尽了他们特别连络的功用。所有的肢体不一定都有同样的健康、发展、生命与交通，但他们并不能因此被切断。基督永不许可有一个支离的身体。

    我们并非不知道我们所面对的问题的巨大与艰难，但为着主的荣耀我们要放胆去解开它。如果我们了解并确立了某些原则，那么我们便有了一些改进的希望。首先应明白的是：我们所顾及的乃是那些真正重生，有过圣灵工作的神的儿女；不是基督教国那些庞大附添的人，不是组织、传统的基督教里混杂的群众。前者的属灵光景无论如何低落，我们不能排斥於属灵交通之外。这当然不是在他们的工作及错误上有交通。而是热诚恳切地使之能以恢复。医生在垂死的病人身上寻找探求那与生命有连接的迹象时，是何等的忍耐、谨慎、与机智！何况当我们面对更艰巨的属灵死亡而与之争战时，岂不更应该这样吗？

    主一定要得着这样的一个器皿，对主自己有特殊的认识而且是经过火炼制成的。这个器皿必须站在一个非常单纯神生命的根基上：不管别人怎样作，它却不敢效法他们，它所用的方法、手段和标准必须脱尽不成熟的成分；有时它成为神的线铊来显明谁在直线之外，谁够不上神的上好；但是要作这样一个器皿就必须付出极大的代价。必须是一个被组织成功的器皿而不是心思的领会，这样才不致给属灵的骄傲留下地位。

    从历史中我们看到：主要的难处在於如何成全这个职事（这职事是藉着从苦难中认识主而组成的），并如何持定这个认识，而不与神的子民有灵里的分裂和身体的分裂，不使自己成为固步自封的个体。因为人非常容易落在个人的观点里，而轻看别人说：「我们才是神的子民，你们必须到我们这里来」。若是在这样情形里，主必定会大受亏损。不！我们不能这样。如果在实际的事情里，发现一切都被错误的原则所控制，我们为要持定一贯的原则而必须离去时，仍然需要极谨慎地在灵里寻求并保全那些出于神的。虽然不能与那错误有名义上的联结，我们仍能且必须要在灵里保持一个敞开的门，为要达到那更美之路。

    其次要认识构成一个这样器皿後面的神圣意义，这一个意义又可分作两面来看：

    第一、要在地上得着一个尽可能近乎祂自己心意的器皿，使神的心意在地上能够实现；并且也为要得着一个能为着别人开路的人，就如从前那些经过特殊训练与管治的军队，为着别人作先锋。

    第二、这器皿能给主以立足之地，使主能朝着既定的方针而工作。当主在祂子民中，创造出一种需要的感觉而带领他们往前去的时候，主要使这些器皿成为一个凭藉，来应付在属灵认识上的一切需要。在主的记载中不难找到一个原则，就是：主总是将那些有真实饥渴的人，引到那些受过特殊对付，而对神有丰满认识的人那里去。我们记得哥尼流曾经如何被带领与彼得有了接触（徒十），还有亚波罗与亚居拉和百基拉相交等等的事（徒十八）。当主耶稣带领彼得、雅各、约翰更深进入祂生命的作为和启示里的时候，尤其当他们上了变化山，原则上祂并没有犯了使身体分裂的过失。别人作何想法我们不知道，但最终摆在我们眼前的是「职事」而不是个人的利益。主并不是要使他们成为享有特殊权利并独立的一群；祂是为着将来有一天要来到的更大需要作准备。

    神所作的事和他们的经历，必须等到那个需要临到时才能被认识。如果我们不觉得有需要，就永远不能认识那个特别的带领。惟有这需要才能显明神作事的法则是不错的，并且祂的智慧是完美的。神从创世以来，总是在事情发生以前作了准备的工作，就如大火燃烧之前预备了逃路，毁灭之前有了救生船，饥荒之前有了积货仓，咒诅之前有了十字架。祂在一些人身上特珠的作为，总是为着那个将要来临的需要，所以祂就托付给他们一个特别的职事。有一班人，他们出去是在一般性的根基上，从事於主的工作，并且一直继续作这些善工；但只有一班人，是特别被预备来作一般人所不能作的事。这些事看起来是微不足道的，但是在紧要的时候，却有着不可缺少的价值与功用，远超过一般人所能达到的。后者必须能长久忍耐等候一旦时机来到，那便是他们为着主的时候，并且没有一个人能代替他们。

    让我们再回到主要的原则上：就是「遗民」的相关性。我们在第一章提到过那些「遗民」。他们本身并不包括所有的人，有时他们虽然只有两三个支派，却代表全以色列家，这就说出他们的代表性。起初这运动只在较少数的一群人身上开始；因其本身有那真实的东西存在，历代以来就有人陆陆续续地接踵而来，这就是圣经里说到的「遗民」，他们是为全以色列民而存在。

    神为了使祂的见证在地上能以继续，为了使祂的子民都进入光明、真实、丰满的境地，他需要一班「遗民」或「得胜者」。在启示录里我们清楚看见不同的一群人在不同的时辰被提，而站於不同的地位。但我们必须明确而坚定地认识一个事实：就是这些「得胜者」，在职分上是与神一切重生过的儿女相关连的，他们是为其馀的人蒙了呼召而预先有所作为。他们除了在一般的事上与他们的弟兄相似，他们必须带着兵器在弟兄们前面过去（申三18），先开好了路，并接受属灵敌对所施予之第一个打击。

    我们还没有对这种器皿的性质加以解释之先，要再来看「交通」这件事。我们已经认识了两件事，就是：一、交通乃是根据生命与属灵的度量，并且为了要有更丰满的交通，我们必须在生命的灵里一直往前去。二、在真正神的儿女里面，都有一些东西是出於神的，我们就要非常小心谨慎地去发现它、挖掘它、并培养它。我们必须明白，不论我们怎样寻求与主同往前去，但基督的身体只能因着交通与爱得到真实的建造。

    撒但阴险的攻击

    那些「并非不晓得牠（撒但）的诡计」的人，所认为最值得重视的一件事，就是神在地上的

    属灵行动（就是祂为自己特别的用处而兴起的），从来没有一次不受到仇敌的憎恨，而不以派别、分裂、不合、离散和断绝交通来加以破坏的。当一个团体分裂，而在神的事上彼此失去交通时，人就常以虚伪的爱，来掩饰那真正的创伤。

    仇敌所使用的方法是不可数计的，其诡计也是人的智慧所无法洞悉的。只要一个怀疑的意念在人身上找到立足之地，它就是能使神的工作和属灵的进展，整个成为瘫痪（只要你有一默默的猜疑，你就正好中了牠的诡计。猜疑给积极的属灵工作所带来的损害，从来没有像今天这样的厉害。好像阴府是竭尽其力的正在放出怀疑、疑问、关闭、保守等各样的烟雾，制造猜忌、迷惑、偏见、疑虑、不信任、远离等；这在诸天的境界更是强烈，这是属灵的事情更高的领域。就好像是充满在宇宙中的大气一样，不论你走到哪里，都能感觉到它的存在。在有些地方甚至会使你感到窒息

    --那里没有清凉的属灵空气，即使连一点生命的话语，几乎都要受到扼杀。

    这当然不是一件新事，只是在今天更加强烈而已。在新约圣经中就充满了这些情形：主耶稣曾遇到过它--不是在属灵的人中，乃是在宗教的人物中；约翰曾遇到过它；保罗到处遇到它。它四面八方的围绕着保罗这个人和他的工作、品格、信息；甚至连在耶路撒冷的教会，都因着对他表示怀疑而缺乏热诚。例如保罗将律法置於一边这件事，就使他们认为他甚至已越过了主自己，因为连主也没有将律法废置；因此保罗才提出了「异象和启示」（林後十二1）。但他们仍然认为这是不切实际的。再者保罗与反对他的人都引证旧约圣经，这对持守字句的人是有利的。保罗要从旧约的启示里读出新的意义，这在他们看来，至多不过是他一种聪明的表现而已。他们认为这是公然否认神的话，他们认为他不相信圣经，认为他的革新是一件相当危险的事情。

    今天在属灵的世界里，一切情形仍是如此。不错，自从新约写成以後，就再没有新的启示加进来，然而藉着圣灵的光照，却仍然有许多需要我们重新认识的；虽然不再有新的意义，但仍需对原有的意义有新的启示。

    原因和防范

    问题不是说，撒但将来是否会放弃牠阻止及破坏这个交通工作，而是说在这种情形之下，我们的态度应当如何。

    去对付所有的次要原因乃是徒然的。许多时候仇敌所以能成功，乃是我们活在肉体和天然的人里面。一点隐藏的骄傲可能就会引起猜忌、非难、伤害、患得患失、自怜、轻重的权衡或逃避难处的意念。有时是因不成熟，有时是由於认识的不完全--隔着镜子观看。也有比这更糟的事，也可能完全是幻像的作祟。仇敌能制造一些全无事实根据的虚假情境；它们是幻像--但何等可怕，幻像是那样近似真实。

    我们当如何来应付这一切呢？看来似乎一点盼望都没有，因此也许会把我们带到极端的个人主义里面。但愿我们不要绝望而能一直忠於下面的劝告：「竭力保守圣灵所赐合而为一的心」（弗四 3），「凡事察验」（帖前五21）。最後的察验应该问，主在这里还有同在、祝福吗？如果是这样--我们应有属灵的辨别力--除非到了上述光景，就不应反对并拒绝所有的交通。

    我们不只谈论这些一般的情况，我们还要尽一个责任，付一点代价。亚波罗的职事曾陷於重大的错误里，就是没有圣灵的同在；亚居拉和百基拉很可以指控他的错误和缺点，而离开他和他所牧养的教会。但是他们知道了他的缺点，却能在爱心里将他接来，并且在谦卑的灵里帮助他（徒十八24~28），因此就成就了亚波罗如此美好的职事。若是不小心的话，在这件事上是何等容易造成裂痕和损失啊！

    我们必须清楚认识，有关「交通」绝对重要的事，是那些在错误里的人不肯接受改正的。那么我们在这事上要怎么办呢？决定放弃那些与我们不同看法的人，乃是明显地违反了圣经的法则与教训；当主应该是有所得的时候，却反而给祂带来莫大的损失。在神的话语中，我们也能看到一点关於必须分开的理由，例如：否认基督的身位，否认祂是道成肉身（约贰7~10），否认祂为着使人与神和好的死所包含的必要性与完全性（加一6~9），一些实际的罪行（林前五11），在一些错误的行为上不接受并轻视教会的审判（太十八17），以及在神家中拒绝使徒的权柄和他们的书信（帖後三14、15），其馀的一切也都包括在这些原则的里面。

    前面说过的，在这里我必须再重新提起：我们不是在一个充满可疑的情形里，或者在一个不属灵的根基上，或者在真理的妥协中来勉强维持合一。我们的意思乃是那个交通的灵不可伤害，我们不能将自己关闭起来，好像我们不同於别人，并且比一切人都优越一样。我们许多人都会承认，当我们没有办法从自己的属灵光景里得到益处时，却从别人身上交通的灵里得到很多的供应。如果是这样，我们感觉当我们因神的怜悯而多有领受时，就必须出去帮助、成就、抚育别人。尤其重要的是：我们要敞开我们的心，并且保守我们的灵纯净。有一件可怕的事，就是我们很可能会达到一个「固定的地位」，在这一个地位里，再无人能教导我们，只有我们能教导别人。这对於交通乃是一个致命的伤害。

    现在我们在结束这章之前，要再提起的是：对於交通这件事（在神的家中没有交通就没有建造与进步），最重要的防备与保障，乃是要认识（一直铭刻在心）仇敌那阴险的计谋，牠常利用各种诡计，插足於神的子民中间，引起误会与分裂。所以我们必须竭力「凡事察验」，拒绝人的一切意见和判断。不听那些闲言和批评，不要仅仅注意事情的表面，要一直紧随圣灵而行，并且凡事听从祂。

    当圣经上说我们要「凡事察验」时，我们需要特别察验，那些能够助长邪恶势力，传播「怀疑」而导至分裂的事物。

    我们也必须察验我们对人和事物的判断，是否绝对正确。我们应察验自己，是否对别人或某着作所说的话真能领会，因为这些话或许另有含意是我们所不知道的。

    我们应察验我们以为有问题的人，是否乐意从神的话里接受帮助，以便得到那与他现在所认识不同、而更高明的论识。

    我们应察验爱是否能影响这样的人，他是否固执、骄傲，令人无法接近的。

    我们是否采取了这些路线去行，或者是急於藉着公开的攻击及散布疑惑，来加速毁灭呢？


    4、得胜者

    当我们要往前更确定地来看我们所说的这一个「新瓶」的性质时，我们需要再简略地说一点这器皿的关连性。在圣经里我们清楚看见，所有神所使用来作为反应的器皿都是有关连性的，这就是说：他们乃是为着那一个比他们本身更大的团体而存在的；这是神往前行动时一个基本的原则。我们的重点是在这里：当神的子民都普遍的冷淡、贪爱世俗时，主为了要得着祂的地土、居所与产业，祂就拣选并使用了一班称为「先进的一群人」。在这里我们不需要辩论或举出有关「被提」时的「拣选」、「部份」、「初熟的果子」的理论。这些在时间上、历史上、实际上的一面是次要的。属灵的事实才是最主要的，我们相信这是无可争论的。这是神作事的法则，也是在创造中每一领域里的原则。他们是：

    每一领域里的先驱者

    当我们想到启示录所提到亚西亚的各教会，并承认她们代表教会的七个时代时，我们很难说这里仅是对付那名为教会却毫无真实属灵经历、不信、不敬虔的人。无疑的，这些教会是在一种堕落不与主同行的情境中。这些绝大部分的人要永远失丧吗？我们知道这将要在基督的审判台前来判定；但我们所要问的乃是：另一班人--得胜者--将要如何？得胜者的意义显然不仅是不同於别人，或是得到更好的赏赐而已。重点乃在这里：神要在地上得到一个合乎祂心意的见证；这些人乃是作为完成祂特殊职事的一个器皿；不只在地上也将要在天上，不只为着现在，也为着将来。

    关於这整个事情的焦点，不是两次或更多次「被提」的问题，而是主已清楚的显示，祂不容许教会或信徒的生命仅仅达到「次好」，祂要求他们的忠诚与奉献需达到最高峰。圣经里有次好，就如我们在林前三章十五节所看到的；但是我们不要太注意圣经里所没有的名词，像：「部分被提」「选别的被提」等等。我们要持牢一个事实就是：有一班人是「得胜者」，有一班人却不是；而这两者之间的不同又是何等的大啊！

    这全是为着劝勉我们，不要给肉体留地步，且应不惜任何代价全然为神活着。

    现在，我们可以更清楚地来看看神所使用的这个特殊器皿的性质与功用。

    在那些仅仅被不平、不满、坚持己见、为个人的喜恶所左右的人，和那些被神伟大的异象（就是因着神内在的工作，心中满了痛苦的光景）所控制的人之间的区别是何等的大啊！

    从古老的诗文中我们能找到这种从内心深处所发出来迫切的呼声：

    「我们曾在巴比伦的河边坐下，一追想锡安就哭了。我们把琴挂在那里的柳树上。

    我们怎能在外邦唱耶和华的歌呢？耶路撒冷阿，我若忘记你，情愿我的右手忘记技巧；

    我若不记念你，若不看耶路撒冷过於我所最喜爱的，情愿我的舌头贴於上膛。」（诗一三七篇）

    这些出自於内心的伟大呼声，乃是代表神永远旨意的结晶。神心意里最终的事物，以及那些灵里与祂合一的人所盼望的总归，乃是：

    神的家和神的城

    每当我们提到神终极的事物时，都是指着神所有步骤与方法的完成。那主要的也是终极的事物只有一件，就是神在这宇宙中的地位、敬拜和荣耀。在我们一切的讲论中都含着这些因素。人若问我们在整本圣经中神所启示的主题是甚么，我们确信乃是：

    一、主耶稣基督（人子）。　　　　二、祂的十字架--受死、埋葬和复活。

    三、教会（或是神的家）。　　　　四、基督的再来。　　　　　　五、神的城。

    虽然还有其他方面，但这些却是最主要的主题，也可以说是一个主题的几方面。

    主耶稣（人子）就是神在肉身显现；这件事成为所有启示的总纲。它需要十字架来解释它丰满的意义，并启示这显现的丰满价值；它需要教会最终来彰显它那丰满的内容；并且还需要那一座城来确定它的性质。神乃是用十字架带领人认识主耶稣自己。这家若是神儿子的家，这城若是大君王的城，则这家和这城乃是以十字架为根基的。这家和这城若是说出神在基督里所得到的荣耀，和宇宙性的敬拜，那么十字架就表明这敬拜的性质，与得到荣耀的路径。

    更加确切的说：若在主的心意中，要得着一班人为着祂的荣耀，藉着他们使隐藏在人子里的一切内容，得以完全地彰显於宇宙中，则这班人基本上必须是一班「祭坛的子民」。我们相信这就是圣经里那个涵盖性的主题。十字架乃是对神永远主权承认的中心；在十字架之前和在十字架里面，神从永远到永远的主权被承认，这是加略的中心意义。神有祂的主权；神的主权要整个宇宙向祂献上完整的、无与抗衡的、毫无保留的敬拜，并承认万有都是理当属祂的。在祂面前，整个宇宙中没有任何其他的权柄，而这个伟大的事实都集中在主耶稣基督的里面。祂在祂自己的身位里把主权交给神，在这伟大的「祂是谁」和「祂本性」的里面将自己献上，把主权归给神。

    神为着自己的荣耀，藉着祂儿子创造了这世界；圣灵作了这事的执行人，为的要使这世界充满神的荣耀。在这世代的末了，那伟大的救恩歌所含的意义，可能比我们所认识的更深奥奇妙。当加略的工作完成後，所有的意义都集中在一句话里，就是：「买了人来……归於神」（启五9）。救赎是为着归给神，是将神的主权夺回来。

    敬拜（和它所包含的一切奥秘与丰满）是这里的主题，当神最终在全宇宙得到敬拜时，各种不同敬拜的诗歌从那里发出：这里有「十四万四千人」唱着诗敬拜神和羔羊（启七4），那里有「没有人能数过来」的一群人，也唱着诗歌敬拜神及羔羊（启七9）；但就在这同时，另外的一种敬拜也达到顶峰，那就是对兽的敬拜。这两种达到顶峰的敬拜都同时出现在这里。

    对兽的敬拜乃是自从那「明亮之星」在天的境界里，获得了一班天使的顺从及尊敬之後，就开始了。自从那个要与全能者同等的意念进入牠的心之後--就是高举牠的宝座到高云之上，升上高天，与全高者同等--牠就为自己招聚了一班人，为要夺取神的敬拜转向自己。自从牠有了这狂妄地高举自己的野心以来，这另外的一种敬拜就一直继续到如今：牠吸引一班天使去归向牠，就是那些「不守本位」和「永远拘留在黑暗里」（犹6）的天使们；以後牠又出现在地上，并且也想在神的创造里来夺取神应得的地位，在这点上牠也成功了，因着人的失败和人的同意，牠就成了「今世的神」和「世界的王」。

    两种敬拜

    从那时起，牠就建立起另外一种敬拜的体系，在整个历史记载的背後，你都能觉得并发现牠的存在。在任何时候或在任何地方，当藉着牺牲认识神的主权时，牠便插足於其间。例如当亚伯因着认识了神的主权而建立起他的祭坛，杀牲流血，在一个最单纯的信心里，见证神在地上有其独一无二的主权时，牠就立刻插进来反对这个见证。那杀人者就利用该隐作为工具，来反对并毁灭了这个见证，虽然他也建立了一个祭坛，且在他黑暗无知的光景里作着虚饰的敬拜；但他却从未能达到神的面前。就是因着这样，在他里面那出於撒但的嫉妒和骄傲受到了激怒，所以他便成了反对敬拜神的工具。仇敌的计谋已经深深地立定了，牠知道牠所作的是什么，藉着另外的一种敬拜，而来反对人认识神的主权，反对人敬拜神；从亚伯以来一直是这样。

    挪亚在更新了的地上建立起他的祭坛，那就是宣告：「地和其中所充满的都属耶和华」，就在这时那另外的一个东西又插进来了：在挪亚的身上那恶者作了毁灭这见证的工作，所以神的敬拜很快地又和羞辱连结在一起。神的荣耀再度被蒙蔽。我们一面能看到神见证的兴起，而一面又看到另一个反见证所带来的打击。

    亚伯兰一生的故事可以总括在创世记十五章所发生的事情中，在那里祭坛终於建立起来，并且献上祭牲，於是争战也立即开始。当亚伯兰坚持为着神，并且等候侍立在神面前的时候，鸷鸟降了下来；为着要保全神的主权并见证对神的敬拜，就产生了一个大的争战，然後是一阵惊人的大黑暗。后来为了要实现亚伯兰在此争战中所得的异象，以色列人来到了旷野，神得到了祂应得的敬拜，但是就在此时又插进了那同一个东西，那便是金牛犊的故事。

    故事一直这样继续下去，巴兰企图为利咒诅以色列民，虽然因着被神的灵控制未能如愿；却使罪恶（就是奸淫--另一种形式的偶像敬拜）从暗中潜入，再次蒙蔽了神的荣耀。巴兰的预言实在是一幅美丽的图画，可能是旧约里许多最美丽的记载之一。巴兰站在那里为利要说出咒诅的话，却受制於神的灵，反而说出了祝福。他说到以色列是独居的民，说到许多美妙的事，并说到神的荣耀藉以色列而显出。然後他却为利教导巴勒设计引诱以色列民行奸淫。因着有了这另一个的敬拜，那美丽的图画败落了，神在以色列中的荣耀又被蒙蔽。这样，神的主权就成了历世历代争执的焦点。

    然後是所罗门那奇妙的故事：他一方面建造了圣殿，立起了祭坛，神的荣耀降在那里；你能看见这里就是十字架、教会和圣灵。但是在另一方面，所罗门以後的故事是何等可怕的一个悲剧；神的荣耀因着那同一个人--那曾在以色列人中间建立起如此美好见证的人--而受到了亏损。魔鬼就是这样在各个时代中-直插进来要夺取神的主权，偷窃神的荣耀。

    我们再来看以利亚的故事，有一天当神的荣耀在以色列人中受到了蒙蔽的时候，他为着恢复神的见证一直争战。在迦密山有祭坛（十字架）和火（圣灵）的伟大出现，神的见证再次在以色列人中间兴起；然而黑暗的权势又藉着耶洗别要来杀害这个恢复神见证的人。以利亚向着他们的挑战是：「你们心持两意要到几时呢？若耶和华是神，就当顺从耶和华；若巴力是神，就当顺从巴力」（王上十八21）。这就是见证神绝对的主权，没有人能在其中有分，虽然那些评论家对以利亚一次就消灭巴力的四百个先知，有不同的看法，但这里却牵涉到一个很深的属灵原则：杀害巴力先知只是一个原则的外貌，就是说：不能给敌对神宝座的权势留下任何地位。不论是亚甲也好（撒上十五）或是巴力的先知也好，他们所争执的焦点乃是神的主权，就是说神在宇宙中是否得到了应得的敬拜、尊敬和荣耀？

    加略的深度

    这一切都集中在主耶稣的十字架上，基督藉着「永远的灵」在祂升天的身位里，夺回了神所有的主权，所以在加略藉着「永远的灵」，基督对付了宇宙中这整个背叛的东西。

    让我们来到加略的背後，来到它的尽头。主已经带领我们一步又一步地更深认识十字架的意义，当我们看见十字架对付了旧人的时候，我们以为我们已探测到十字架的最深处；但我们看到仍然有一些范围是我们先前所没有看到的。在加略，基督乃是为着维护神的宝座，为着神那终极的、宇宙性的荣耀而争战；祂解决了一切敌对神宝座的权势而大大得胜，在祂升天的身位里，夺回了神在宇宙中那永远的主权。

    盼望主带领你们进入这实际。耶稣基督「藉着永远的灵将自己无瑕无疵献给神」（来九14），现今站在神的面前，在祂自己的身位里永远夺回了神的主权。藉着基督复活的身位，神最终要充满整个宇宙。神将毫无问题地得着宇宙性的敬拜。因着主耶稣在神而前，已胜过一切反对宝座的权势，再没有甚么能阻挡祂充满整个宇宙，这是一件极其重大的事。祂曾说：「神阿，我来了为要照你的旨意行」（来十7）。由此可知，完全照着神的旨意行，就是承认神绝对的主权，并且使神能够得到它。

    每当我们谈到遵行神旨意、认识神旨意的时候，愿我们能把握着它深广的意义。神的旨意并非别的，神的旨意就是，神在宇宙中得着荣耀，并成为宇宙敬拜的中心。在这样亮光之下读启示录，它将成为一卷新的书，你会发现它就是一本敬拜的书。这敬拜乃是围绕着宝座，一层层的直扩展到宇宙的边界。这敬拜乃是由那在宝座中间的羔羊「藉着永远的灵」得来的。

    圣灵是完成十字架伟大目的的能力与执行者，藉着在荣耀里基督的身位坚定了神的主权。现在祂是荣耀基督的使者，要使得荣的基督在地上也能得到彰显，为着这个目的，祂将带我们认识一些非常重要的事物。

    第一：那些更深经历十字架意义的人--十字架的意义就是完成神的旨意--将要受到撒但最厉害的攻击。

    你希奇何以撒但这样憎恨十字架吗？你希奇何以牠会竭尽所能要将十字架弃置一边吗？你希奇何以那些在灵里经历十字架意义的人，都会立刻受到魔鬼整个体系的攻击吗？但事实就是这样，且是无法避免的。在亚伯身上，我们看到那最初也是最简单的十字架意义的表征。当他真实的认识了血、祭坛和祭牲的意义时，他就很自然的立刻和仇敌站在敌对的地位上。圣灵藉着约翰论到该隐说：「他是属那恶者」（约壹三12）。

    在亚伯拉罕、约瑟、摩西的身上也是同样的情形，甚至以斯帖也在这个原则中。以斯帖记被公认为是显明神主宰权柄的一本书，这是不错的，但它还有更远大的背景。这里有一个人「得了王后的位分，不是为现今的机会么」（斯四14），甚么机会？就是当神在祂子民中的见证，是那样厉害地激怒了仇敌，以致使牠想将最後的一个犹太人都要消灭净尽的时候。你知道哈曼的故事--哈曼是亚甲族--亚玛力人的後裔，他们是一直与神为敌的。这个亚甲族人哈曼被一个深远的目的所激动，想将犹太人完全消灭；以斯帖来到这里，就是为着这样的一个「机会」。她将她的性命衡量了一下说：「我若死，就死吧」。她以她的性命对付撒但那可怕深远的计谋。这也就是最後在十字架上那个争执的说明。当你在地上为了神的见证站住时，你也要遇到这个。

    但以理的故事也是这样：两个神--尼布甲尼撒所造的神和我们的神，谁是应得敬拜的一位？对於但以理，他不需要考虑，只有耶和华自己是应得敬拜的。没有其他的神，他只承认耶和华的主权，同时他必须面对这个世界体系後面的那个势力，付出他的代价。他的三个朋友也是一样。

    撒但最厉害的作为

    主耶稣一降生，撒但就知道祂是谁。不可计数的婴孩被杀害，为的要将祂也毁灭在这屠杀的计谋里。那恶者是何等残酷，为了要得到那一个，而不惜杀害那无辜的一群。

    在祂结束那段个人的生活，直到显明在人面前之前，我们没有仇敌对祂攻击的记载；但从那时起，祂立刻遇到了仇敌。问题是怎样呢？「你若俯伏拜我」，这就是牠所要得到的，牠的真相就立刻显露了。一直到十字架，撒但所争执的就是这件事。「你若俯伏拜我」，它藉着各种不同方式临到我们。撒但只有一个目的，就是要使牠在宇宙中的权柄得到承认。

    但是，主从未承认这个权柄，正如末底改拒绝承认哈曼的权柄一样。这是在以斯帖记中最美丽的一件事。哈曼声称自己是一个不得了的人物，他已经得到了超越的地位，人人都向他下拜，然而末底改却拒绝承认他的荣耀，并且藐视这一切。你当记得哈曼与其家人的故事，他说：「我是一个伟大的人物，我的财产丰富，儿女众多，然而若是这个人不肯承认我的权柄，这一切对我又有甚么用处呢？」这不过是一个小影。在这里有一个人比所有的人更重要，除非祂被掳获，或是被驱逐出去，仇敌完整的主权就要受到威胁。但是那一个不但永远不会承认撒但的主权，并且已被注定要给牠带来灭亡。

    在主耶稣一生的路上，满了这一类的事，但祂从未给撒但留有一丝的地位。祂在地上向这个挑战。最後在祂自己的身位里带着所有的权柄来到宝座，当祂完成了这一切的时候，我们看到同样的事也继续发生在教会中；教会最大的问题乃是看撒但在她里面是否有地位。

    只有圣灵，在基督得胜的权能和流血的功效里，才能应付这个挑战。这是一件艰巨的事，我们应当知道「万军之耶和华说：不是倚靠势力，不是倚靠才能，乃是倚靠我的灵」（亚四6），若是主耶稣尚且藉着永远的灵方能成事，又何况我们呢？在今天的情况中，我们更是何等的需要圣灵！我们一定不能凭着自己进入这争战的里面。必须认识只有圣灵的大能才能应付这个挑战。同时我们也必须在坚定的信念中，认识圣灵乃是得胜基督所使役的灵，今天在得胜的地位中来到地上，为的要在宇宙中彰显出这个得胜来；我们应当为此感谢神。圣灵为何到地上来？

    第一、为着神的主权：圣灵来，哦！不仅是为了要带给我们祝福，或是在工作上给我们能力、效果和时机。祂来了更是作为基督的代理人。因为主曾在祂自己的身位里面保全了神的主权，圣灵乃是要将神主权的认识及实现带到地上。

    第二、为着神的荣耀，圣灵需要一个十字架的根基，才能使祂有所作为。十字架要除去所有事奉撒但的东西；我们又需要很长的篇幅来讲论那些，事奉撒但的东西究竟是些甚么。在该隐里面有甚么东西是事奉撒但的呢？乃是贪心、个人的野心、嫉妒、骄傲，这些东西促使他谋杀了亚伯--这谋杀表明他恨神（虽然该隐不知道这事更深的本质）；在巴兰里面有甚么东西是事奉撒但的呢？贪财、贪心、世界的利益。十字架乃是除去所有事奉撒但的东西；这一切可用一个字来代表，那便是「己」。

    「己」是一个何等广泛的字啊！它具有何等的包括性！这字另一更有力的称谓就是「肉体」。它是非常诡诈的，也是多方面的。它包括：己的兴趣、己的荣耀、己的保留、己的成就、己的前途；以及所有对势力、地位、名声、得着附从者、被了解与受称赞等的考虑，都在其中。「己」是多方面的，而每一面都是事奉撒但的。

    除此之外，这里有它另一面的意义，就是它们使神的主权受到分裂，神的地位被侵占。所以无论何处只要有一丝的「己」进入，神的荣耀就要被蒙蔽；因此就需要十字架在这里作工。十字架不仅是被用来除去我们自己，降卑我们，击打我们，破碎我们。不！十字架乃是为着一个更大的目的，就是神的荣耀。除非神在宇宙中得到荣耀，我们就永远不能达到荣耀；而达到这个目的的路径就是十字架。为着神的荣耀，圣灵在我们里面要求十字架的根基。圣灵只有在这种根基上工作，并且也永远只在这个根基上工作。要得着圣灵纯净的工作，不受撒但丝毫的沾染，就需要十字架。十字架就是要完全隔断一切旧的根基。


    5、祭坛、神的家、和神的名

    神一直都在为着那个见证的实际而工作，就是在今天这样荒凉的时代中，神也一直在作这样的工作。这个见证可用三个词来表明，且也控制并解释了整本的圣经。它们在旧约中是：祭坛、神的家、和神的名；在新约中是血、教会和权柄。

    祭坛和血

    神的每一个反应和每一个新的开始都是藉看祭坛而来的。头一个例子就是在亚伯身上。（虽然在这以前也有过流血的事，就是当那两个被逐的人发现自己赤身露体之後，神为他们预备皮衣的故事）接着就是当世界受了洪水审判之後，挪亚的祭坛又带进了一个新的开始。到了亚伯兰的日子，每一件事物都失去了能代表神那明显的特性时，主就找到亚伯兰，召他出来作为一个蒙拣选的器皿，并带他到拣选之地；在那里神用这个人和这块地作为一个新的开始，设立起祭坛。虽然因着亚伯兰下了埃及，这个见证曾经短期的没落了，但当他回来之後，因着祭坛的重所建立而又使原初的立场得以恢复。

    这样，神标出了一个特殊的种子（亚伯兰），大约四百年後从这种子萌发成一个团体的见证（以色列国）。来反对这广大不能代表神的世界；并且从始至终祭坛一直成为这里的明显的因素。当这个族类从埃及人中被分别出来的那个晚间，虽然成千成万的羔羊被杀了；但在圣经上的记载，羔羊都是单数的。不是多数的，这是非常重要的一件事；它一直是「那羔羊」或「一只羔羊」。在神的心目中只有一只「羔羊」。虽然每一门框都是一个祭坛。但在「天」的眼光里只有一个祭坛。

    以祭坛作为一个新开始的这个真理，也可以从後来摩西接受律法及天上的样式上清楚地看到。会幕和圣殿中那个大的祭坛控制了以色列人许多年的生活，直到他们堕落了。但每一个恢复的工作，都是先将祭坛再带回到它原初的地位上：以利亚的见证是这样（王上十八），希西家时的复兴也是这样（代下三十），到了约西亚的时候还是这样（代下三十五）；但约西亚一过去，祂的工作又败落了。不久之後审判临到，耶路撒冷遭毁，圣殿被焚，百姓被掳。七十年後遗民归回，在以斯拉记第三章三节那里，我们看见他们回来第一件所作的事便是「在原有的根基上筑坛」。

    这是神反应中的新工作，我们不能一个一个地来看，但仅提这些已足能叫我们看见并认识这一个原则。现在我们要暂时把祭坛放在一边，来看看祭坛的主要成分--血。

    祭坛的见证就是血的见证。当我们摸到这件神圣的事物时，愿我们能加以慎重的注意。因为我们乃是摸到每一件事物的中心。没有任何其他的事物，像血的见证这样遭到各方的攻击。它所遇到的，不是人的嘲笑与鄙视，就是假装的惧怕，再不就是唯理论及哲学的解释，被认为不过是一种粗浅的礼仪，宇宙中一般宗教本能的表现而已--未开化时期的一种礼仪的观念--这一切都是仇敌的攻击。但那些好像是友善方面的态度又如何呢？血的价值又是多方面地受到损害。不是将它贬低为仅是一种礼仪与祭司制度的事物（仅有其名与形式，却失去了其中的生命与能力），便是给予这最神圣的事物--宝血-- 一种表面的、无价值的、嘈杂爵士乐般喧嚣的歌颂。

    在宇宙中没有一件事物，像主耶稣基督的宝血那样被仇敌所憎恶、所惧怕的。若要使血在我们的生活及工作上能显出它那伟大的功效，我们的信心必须尽可能有一个悟性的根基。我们要在这里特别注意的，乃是神子民职分的问题，现在让我们来看看血所代表的是甚么。

    血的意义

    一方面血说出，死亡曾在这里发生，在神的眼中，整个人类在这个死里被弃绝了。这就是「神使那无罪的替我们成为罪」的意义。

    另一面血说出了，在那位道成肉身之神子本性里所有的那不能朽坏的生命。若血只是说出死的一方面，则它那神圣的性质就不能被认识，不过成了一个超然的问题。关於这点在「十字架的中心性与宇宙性」一书中谈到很多，但这里我们要简明的点出几个重点：

    首先，我们要注意的是生命在血中的神圣性质。在圣经中多次提出：「生命是在血中」（利十七11）。「血是生命」（申十二23）。圣经里非常着重地说到血的神圣性质。「魂」常与「血」「生命」二字通用。并且一切「魂」的特性与价值，也常与血和生命连为一谈。在神看来，血是生命这件事有其特殊的意义，因为它代表神特殊的权柄。这一切可从约翰福音与利未记里清楚看见。

    在利未记中神一直强调血是不可喝的。若是犯了这条命令必遭「从民中剪除」的惩罚（利七26~27；十七10~12）。在律法的规定里，每次提到血及其神圣性时，甚至有这样的说法：「若打猎得了可吃的禽兽，必放出牠的血来，用土掩盖」（利十七13），不能将它曝露在外面，应当对它敬重，要看它如死人的身体一般。

    但是当你一次又一次读到「无论是雀鸟的血，是野兽的血，你们都不可吃。无论是谁吃血，那人必从民中你除」等话，然後再来读约翰福音六章五十三节：「你们若……不喝人子的血，就没有生命」。岂不使你们感到希奇吗？这里说出一件非常重要的事就是：神将一切关乎生命的问题，完全封闭在主耶稣这个人和它的十字架里面。乃是这个人里面的生命，使祂在整个人类历史中具有那独一的，完全不同的特质；并且也给主耶稣的十字架以独特及超越的意义和价值。在十字架上祂将血流出，将命倾倒，释放生命给凡是相信祂并且接受十字架意义的人。

    难怪在约翰福音六章里那些瞎眼的犹太宗教首领们，会因祂所说喝血的话发生反感，引起议论；因为这是与利未记中的传统习惯相反的。一方面他们不懂得律法中有关血的深一层意义，另一方面他们也不认识主耶稣是谁。认识主耶稣就要超越过律法而进入生命的境界中。血就是生命的神圣性，就是说：在主之外没有人能摸到生命。

    血的圣洁性

    古时对於所献祭物的要求是「无玷污」，「无瑕疵」。祭司的职责就是尽其所能的寻找缺点，在这点上常会使人感到他们都是些寻找缺点的专家。若是祭牲的身上一经发现了斑点，就立刻被弃绝；在这件事上他们的眼目如同神的眼目。一般祭物只有在毫不留情的检视下，被认为是「完全美好」时才能蒙悦纳。

    同样，血也正是主耶稣生命圣洁的见证，并且这同一个生命的性质，也在凡是重生了的神儿女们的里面。不是我们能完全，也不是我们能够没有瑕疵；而是祂的生命在我们里面。藉着信而顺服，祂生命的大能可以将我们模成祂的形像，并且保证我们将来必定像祂。感谢神，我们必能达到完全，因为有这美好宝贵的血来洁净我们。因此我们要再简单地说到一点关於：

    流血和洒血

    流血乃是关系到整个罪恶、过犯、死亡和审判的问题。因着流血，罪便得到了赦免，从此获得了救恩。

    洒血乃是将我们带进与神活的职事性的交通里。旧时会幕及祭司制度不只表明在以色列中的救恩，更是表明在万国之中，以色列民所要负起的祭司职分。他们被称为「祭司的国度」，在万国中并且为着万国作为神所使用的器皿。

    这就给予洒血这件事以特殊的意义。虽然会幕在结构上已臻於完全，虽然它是完全照着山上的样式，虽然祭司在数目上以及服饰上也都照着规定，然而没有一件事物和一个人能够尽其功用，直等到每一部份--祭坛、洗濯盆、桌子、幔子、灯台、香坛、施恩座、器皿、工具、耳、拇指等都洒过血之後。所以洒血比杀牲流血有着更高的效能。

    除非藉着血，否则在事奉上就毫无价值。哦！愿今日人能认识这一点。即使有最完美的结构、最完善的配备、最华美的建筑、最广大的组织、最繁细的章程和最虔诚的宗旨，若不经过主耶稣宝血的洗净，就不能在神永远的旨意里有任何的功用。同时，属灵生活和属灵能力所不可少的圣灵（神的烈火）也惟有在藉着血洁净之後，才能临到。血和灵是二而一的，总是并进的；头一个是预备，另一个是印证；加略乃在五旬节之前，十字架就是达到荣耀的路径。与基督同钉是将肉体除去，因为神从不将圣膏油倒在人的肉体上。神从不加给肉体能力或使它活过来，因为肉体是神所弃绝的。在祂的工作上祂从不荣耀或使用一切出乎人的东西。

    因此所有一切的神圣反应，只有一个涵盖性的目的，就是在地上得到一个完全出於神自己的器皿。为了这个目的，祂需要用十字架深深地作工在祂仆人的经历里，叫他们对自己和一切事务完全绝望，从心灵的深处渴望圣灵的满溢。为了使人有这个转机，神要用各种不同的方式，慢慢将人一切自信的根基拆毁，并在其所有的才能上打上「失败」的印记。

    因此血的见证就是十字架，就是见证神那独一完整与绝对的圣洁性。

    血的永不朽坏性

    另一个关於血是生命的因素，是它的永不朽坏性及永不能毁灭性。这两个性质是并行的，而且就是一个。所有不朽坏的都是不能毁灭的。

    这是一个死所不能胜过的生命，死亡曾被这个生命的权能所摧毁，阴府曾因这个生命能力的进入而被掳掠，撒但和牠整个的国度曾因这个生命的能力大受亏损。凡有这生命的要活到永永远远，并且要在宇宙中作祂宝血得胜的见证，就是胜过一切阻挠神终极思想得以完成的每一个势力。

    藉着这个永不灭亡的生命，祂成就了救恩。过去的事物没有一件能达到完全，因为那些祭司都有死阻隔，常常更换，不能长久；那里没有完全。但是，这一位大祭司却能成全祭司的职事到永远，因为祂是照着无穷生命的大能活着，因此凡靠着祂进到神面前的人，祂都能拯救到底（来七16，23~25）。

    藉着这个不能灭亡的生命，祂将属於祂的人和祂自己连为一体。他们因藉着重生也同有这个生命，因此也永不见死。这个死不是身体的死，乃是属灵的死。因此所谓生命胜过死亡的意义也是属灵的，就是超越在罪恶、自己、撒但和死亡之上；换言之，那就是能力和得胜。

    主耶稣藉着这不能毁灭的生命，开始了一个职事与工作。在地与阴间所有权势的压迫下，祂仍能一直往前而达到终极的完成。多少强大的帝国、多少权能的政体，都因着反对祂所要建立的而遭到了摧毁。阴间的门（计谋），虽然竭尽其能，但仍不能胜过祂。

    能有分於这个存到永远的工作是有福的。一个出於人的工作，常会因着人的离去而归於无有，因为是人的工作而不是神的工作；正如帝国的兴亡说出人的盛衰一样。为自己寻求名誉是极短视的。一件工作是否出於神，乃是看当一切摧毁的权势都竭尽其力之後，而这个工作是否仍能坚立不动。这样的见证和这样的工作，都是藉主耶稣的宝血才有的。

    今日事物的激烈演变，实在令人惊奇。宗教的首领们，却把富有历史性的教规当作废纸，古老的组织与传统都急速地失去了他们的控制力与影响力，组织的基督教很明显的在衰落；要维持宗教的系统竟需要人的才干、机智、聪明与技巧；并且从来没有像今日这样，用许多宣传和吸引的方法来维持「教会」。

    这一切都说出人今天失败的情形，但主要在地上得着那能表明祂的得胜的见证。我们若以今日的眼光来读犹大书三节「要为从前一次交付圣徒的真道竭力的争辩」。我们就认识这不仅是说：为着持守真理的纯正而争辩、为着福音的信条而争辩、为着一个基本的道理而争辩；乃是厉害地为着得到使神自己心满意足的事物而争辩。那是甚么呢？就是一个以祭坛、十字架和血为根基的族类，在属灵的实际上和主同钉的族类。他们的生活乃是对基督所有的仇敌（不论是里面的外面的），活泼地见证加略的得胜，从他们身上那属神的、圣洁的、优越的、大能的、不能毁灭的生命，要像活水的江河一样地充满全地。


    6、血的见证

    没有一件事物，像主耶稣宝血真而又活的见证那样为撒但所惧怕、所剧烈反对的；因为这不仅仅是一个教训，一个学说、一个教条，或是一个辞汇，乃是圣灵大能的作为。所以需要我们认识这事实，并且尽可能来了解为甚么会这样，同时也要认识我们因着血而有的得胜地位。在这三重的认识下，我们要看到这个见证的最高目的乃是为着--

    神圣後裔的繁荣与王权

    这是撒但所不能忍受的，也因此而激起了牠剧烈的反对。因为这是表明祂的国度将在各方面都要受到威胁。

    出埃及记一开头所提到的：「以色列的众子……一同来到埃及」有着极重大的意义。「以色列的众子」说出他们有着「神的君王」儿子的尊贵。他们在繁荣与强盛的情况中来到埃及，成为一个独居的、不能被同化的民族。这个尊贵、繁荣和权能，成了埃及法老的最大威胁；於是他筹划了－个计谋，使他们成为卑微、受辖制、并且使他们为着他自已的繁荣和权势而工作。

    所以出埃及记乃是说出：第一、神在这些君尊属灵的繁荣和高升的众子身上的心意。第二、仇敌在他们身上的作为和目的。第三、因着十二章流血的功效，神的心意和目的得以建立，并且远超过一切执政掌权者的境地之上。所以儿子的名分和主宰的权柄控制了这整卷书。儿子的名分是这里基本的原则，而主宰的权柄是这里争执的焦点，血是使这两者同被建立的工具。

    像这样的原则充满在圣经各处。每一事物都根据这一点，并且也将那终极的表现，集中在主耶稣这个人和祂的工作里。所以自从祂降生以来，撒但就在祂身上认出那个神圣後裔主宰的权柄，因此用尽方法企图毁灭祂；不只用直接杀害的手段，并且也用狡猾的计策，诱使祂照着自己的意思而行动，这样就能使神的保护在祂身上失去效能。

    神的子民从辖制中选召出来，完全是宝血得胜的见证

    在圣经中，许多地方都明显的指出，神向着祂属灵後裔的那原初的思想和目的，这对於认识神子民这件事上是很有帮助的。在二十七卷新约里面，其中二十一卷都讲到如何将神的子民带到正常属灵的地位里；并且也讲到在他们中间有许多人，因着某些形式的捆绑，而实际又可怕的丧失了那属灵的繁荣和高升：有些是受着罪恶的捆绑，有些是受着律法的捆绑，有些是受着传统、惧怕、肉体、属人的心思、理由、肉体的称义、肉体的智慧、肉体的属灵、以及其他各种各样的捆绑。撒但所能加於人的捆绑是形形色色的，因时因地而异。若是一个君王落在捆锁之中，一群君尊的後裔落在奴隶的压制下，是何等的可怜！但却是撒但所喜悦的。“男孩子”是大龙恶毒攻击的目标，因为他们都是神圣後裔的代表。

    试想“神的君王”的众子为着法老从事积货城的建造，以增加他属世的财富和荣耀，来代替了在自由和得胜的境地里对神的事奉，是何等悲惨羞耻的光景！但这就是他们蒙召前的情形。一面是受役於罪、己、世界和魔鬼；一面又因着属灵的软弱和失败，以及那使人瘫痪的自省和属灵的自我分析，都足以使那君王的尊严及儿子的名分的尊贵，受到伤害。

    除非我们能认识这个，否则就常会落在捆绑之中。撒但要得到工作的立场，否则牠的权势就无法使用。在主耶稣身上，牠是完全无能为力，就是因为在那里没有牠立足之地。主说：「这世界的王将到，牠在我里面是毫无所有」（约十四30），所以我们应该认清：

    凭着我们罪人天然的光景，根本不能来到神的面前；即使是人里面最好的，也不能达到神所要的标准。有时在我们里面的隐密处，某些事物也作了仇敌的武器将我们击倒；有时因为我们的无知，好像是一个善良的动机，但当光照临到的时候，我们才发现我们是完全在错误里；也有的时候是在我们完全没有知觉的情形之下，我们却犯了罪。

    这一切都是供给撒但作工的立场；若是我们不认识宝血的功效，和那流血者的价值，我们就会落在仇敌的手中，给仇敌以作工的立场和机会。

    在这一点上，我们必须回到出埃及记、利未记、及民数记里。在那里能使我们看到两件事：第一、神将人最深处、最隐密的地方、人意识之外的罪都发掘出来；即使是偶然发生的，以及无心所犯的，都包括在内。神看罪为一种状态，而不仅是一个外面的行为。第二、因为神追寻到罪的根源，于是祂也就彻底的对付了罪。我们可以从利未记所献的祭里，看到祂是怎样解决了罪的问题。

    一、燔祭：使信徒在神一切的旨意上，能以站立得稳，并得以完全（西四12，利一，来十）。

    二、素祭：使信徒不是靠着自己，乃是在信中献上自己，而得以完全（利二，罗十二1-2来十10，十三21）。

    三、平安祭：不只能够亲近神，在神面前站立，并且还能与神相交通（利三，西一20，罗五2O）。

    四、赎罪祭：不论是显明的罪，或是误犯的罪，都不能因着从这里所产生的属灵死亡，影响我们与神的交通（利四、五）。

    不只在我们与神之间的交通，血能给以足够的供应；就是在祭司的职分上，以及各种属灵的工作上，血也有着完全的效能。

    所以一个能颠覆撒但的主权，毁灭撒但工作的有能力的见证，乃是根据于对主耶稣宝血应有的认识及尊重而来。

    在耶稣基督的死里，有着莫大的能力。许多的基督徒不能分辨主的钉十字架与主的死之间的不同。在钉十字架一方面，祂是站在人的立场上；死却是祂自己的。所有十字架的作为，以及人这一边的企图，都不能将主耶稣置于死地，若不是祂自愿将生命舍去。所以祂说：「我将命舍去……没有人夺我的命去，是我自己舍的。我有权柄舍了，也有权柄取回来。这是我从我父所受的命令」（约十17~18）。

    传基督钉十字架的道，不应该只提到这是人的作为，更应该着重说出这是祂自己的许可。乃是要在人的作为里，并且藉着人所作的，来显明神自己的作为。所以基督受托的真实意义，不是说出人的作为，也不是说出撒但的作为，乃是神的作为。不错，撒但和人曾多次定计想将祂置於死地，但因时间在神手中，所以他们的计划都成了泡影。掌握权柄的人曾说：「当节的日子不可」（可十四2），但是主却不在他们的掌握中；而就在他们所认为不可的那天，成就了这件事。祂是如此巧妙的将犹大控制在祂主宰的权下，祂对他说：「你所作的快作吧」（约十三27）。

    祂「舍去」祂的生命，好再「取回来」。在这件事里有着无穷的意义，并且关系到整个宇宙统治的主权。那个罪的本质，那个整个旧造的领域，那个统治这领域的撒但，那作为这一切结局的死亡，那不可避免的摆在前面的审判，都在这个死里完全受到了对付。整个的场地被清除了，一切都在这个死里被带到尽头，而这所有的成就，都集中在主耶稣这个人的身上。这个人一方面是代表着全人类，因着罪恶被神弃绝，代表人类接受了神对人及罪的审判，同时因为在祂里面没有罪的存在祂是完全不知罪的，所以这就使祂不能被死亡和阴府所拘禁。世上从来没有像这样的一个人，除了耶稣基督--那个“人的儿子”也就是“神的儿子”。

    一方面是祂甘愿以人的身分站在人的地位上，接受神的忿怒和毁灭，流出祂的宝血来；在另一方面乃是向着死亡、魔鬼、和坟墓做了有力的宣告：「我忍受你的要求到最大的限度，我竭力满足你的需求，为此我成了罪身，成了咒诅；但在我里面还有另外的一个“我”，在祂身上你既无能力，也无权柄，因为你在祂里面毫无地位。你不能拘禁我；不只你不能拘禁我，我还要向你挑战，反而要使你成为我的俘掳。从此以后，我是你的主，我要掳掠你的主权，掠夺你的掳物」。

    「死阿，你得胜的权势在那里；死阿，你的毒钩在那里？」

    因着祂完全无罪的缘故，祂就满足了神的要求，作为人的代表，完全蒙神悦纳。这个代表无罪及得胜生命的宝血，已经赐给了我们。在宝血的功效里，产生了这个君尊的、完全美好的后裔，这并不是说我们是完全的，乃是说在我们里面的那一位是完全的。

    我们怎能进入这完全，乃在乎我们对主耶稣超绝和伟大的认识及估价。圣灵已将祂启示在我们里面，并且藉着信而顺服，将我们连于祂的生命。信心不是一个被动的同意，也不在于信心的程度，乃是在于信心的对象。是基督在祂子民中的地位，才使他们得到繁荣与高升。以色列中那些上好的日子，乃是基督主宰一切的时侯。逾越节是这里的中心，也是这里的枢纽。神的子民从来没有像那时候那样的欢乐过；并且在以后的日子里，在他们与偶像有了联合以后的日子里，也是因着这个节期的恢复，而使百姓本能的起来毁坏了这个不法的体系。

    所以宝血的见证乃是得胜、高升、和属灵繁荣的基础；并且也是仇敌所有工作的致命打击。


    7、纯金的灯台

    我们现在要来看撒迦利亚书第四章。在那里特别提到末世的情形和神的心意。这和启示录第一章里面有许多明显相似之处。最先显明在眼前的就是--

    一个说话的天使

    「与我说话的天使」（亚四1~4）。在启示录中像这样的话曾出现七次：（七是属灵的完全）「圣灵向众教会所说的话」。

    在这末世的时候，主有许多的话要说。在启示录这卷书里充满了主的声音；开始是：「我转过身来，要看这声音」（启一12原文）。这是何等奇妙的事！谁曾看见过一个声音？但在这里却实在是这样的说了。是的，神要藉着人使祂的思想成为话语；这不是人的声音，乃是神的。神要说话，并且要人听到。现在我们要再问--

    神在今天所说的是甚么？

    在我们这个时代里，有一个明显的特点，就是神清晰明亮话语的稀少；这里没有合乎时代的和有权柄的话语。虽然我们有着许多美好的布道家，也有不少真理的辩护者，但我们仍然非常迫切的需要那能宣告「耶和华如此说」的先知，他曾从神那里接受了一个托付，这个托付乃是在神特殊管治的交通里产生的。

    然而现在许多的讲道者却成了职业性的，仅仅是为了供应需要，为了建立一个宗教制度，维持一个宗教程序。不只在传道的事上是如此，就是在整个基督教的组织及活动上也都是一样，正如我们在今天所看到的。他们不能只在有了「耶和华的默示」的时候才说话，或是在「耶和华的手降在我身上」的时候才说话；现今的制度乃是要人经常的说，一直的说，因此就需要他有所说。这就是说：或者是神出来供应一切，好使这个节目能顺利的往前去（但祂却永不会如此作），或者是传道人自己能制造出一些话，来应付这经常的需要。

    这真是一个极其可怕的制度。因为这样常是给那许多危险而有害的、出于人的事物，开了方便之门。从这里所带进的最严重的后果，就是产生了许许多多的声音-- 一些混乱嘈杂的声音

    一一但没有一个是神特别在这个时代里所发的声音。所以人可能是敬虔的人，所传的道也可能是合乎真理的道，但比这一切更重要的还应当问--这是神今天的心意吗？因此虽然今天有许多善良的人，传了许多合乎真理的道，但许多神的儿女却仍在饥饿得不到喂养的情形中。

    今天在神子民中，粮食成了最迫切的一个问题，这不是一个普通职事所能应付的；因此使我们渐渐的觉得，需要知道神在今天要说的是什么，我们究竟在那里，今天神的心意又是什么。神今天不只有话要说，并且祂还要我们能听见祂的话。「那与我说话的天使又来叫醒我，好像人睡觉被唤醒一样」（亚四1）。所以现在我们必须--

    对神所说的话醒悟过来

    在启示录里是这样说：「凡有耳的就应当听」。对老底嘉的教会--时代末期的代表说的话是：「我劝你……买眼药擦你的眼睛，使你能看见」。在启示录第一章里，约翰说：「我转过身来，要看是谁发声与我说话」。神在说话，祂有话要说，但这里还需要那「智慧和启示的灵……使你们真知道祂；并且照明你们心中的眼睛」。

    属灵的分辨、观念、理解、和才智是太稀少。原因自然很多，诸如工作的繁多，形形色色的事务，生活上的忙碌，灵里的没有安息，这一切再加上外面供应的易於获得，都使神在我们深处的话语不能尽其功能。愿我们能知道：圣经不只是一个启示，也包含着启示；这个深奥属灵的内容，只能在我们的眼睛和耳朵被开启起来的时候，才能看见和认识。换言之，乃是一个苏醒过来的人才能看见和认识的。许多神忠心的仆人也只注意它的字句、内容、主题、要义、大纲、分析，而没有进入那更深的属灵的理解里。一个仅凭头脑领会的职事，和一个在灵里深处有认识的职事之间，有着极大的不同；前者早晚总会有一天，对他那份职事以及他所服事的对象感到厌倦，而後者的职事却是终生的，永远不会受到消耗，并且是永远新鲜的。

    不论怎样，我们这个时代，实在是一个最伟大的时代，因为我们可以说：「神既然乐意将祂儿子启示在我心里」。「我不是从人领受的，…乃是从耶稣基督启示来的」。这是一个里面的看见，但由于这个里面的看见，很可能会带来许多危险的结果；因为这样的人，乃是一个苏醒过来，明白神在这个时代那特殊心意的人。而这样的异象，无异会引起一个大的变命，并且也需要付出大的代价。

    但愿神在这个时代中，能得着一班人，像以萨迦支派的人一样：「都通达时务」（代上十二32），知道神在今天的需要是什么。

    我们要再看当神的器皿苏醒过来之后，他所看见的是什么，他能够回答那从天而来的声音：「你看见了什么？」

    「我看见了一个纯金的灯台」

    在圣经中神所选定的每一个职事，都基于他们有所看见。对于一个神圣托付的考验，乃是「你看见了什么？」职事的根基应该是建立在神确定的启示上；不在乎你是否有一个好的聚会，或是你赢得了多少的听众，你每次的信息，应该是燃烧在你深处的那合于时代的话语。

    毫无疑问的，神是永远将一个「纯金的灯台」作为祂的目标，也需要常常将此一目标带到祂子民面前，尤其是祂所使用的先知们的面前。祂就是为着这个而工作，并且在这末世的时候，我们还会看到祂新的工作再次兴起。

    虽然在旧约中有着七盏灯的灯台，与在启示录中的七个灯台不同，但却有着一个共同的原则，就是它们都代表--

    神殿中见证的器皿

    至圣所中最里面的光--基督作了在神面前的光亮--是永远照耀而不可侵犯的，同样在天和地之间--圣所---在神和人面前的见证，也应当保持着永远的明亮。为着这个，神曾明确的教导说：永远不能熄灭。祂非常热衷於此一见证，由此可知祷告的生活（香坛）和食粮上的交通（陈设饼的桌子）对神的子民来说，是有着何等伟大的真实价值。

    在出埃及记廿五章和卅七章里，关於灯台制造的吩咐，有着极大的重要性。其中首先提起的是原料的问题--要「纯金」的，这就是说，若要有七倍的丰满、强度、和照明（表示属灵的完全），就必须完全合乎神的心意。所以「纯金」的意义就是--

    完全照着神的心意

    我们必须先认清：一个完全照着神的器皿是甚么。这里只有一个是完全合乎神心意的，那就是主耶稣。因为会幕中每一部分都是出於神的启示，完全预表基督；而灯台就是神的见证，在它里面说出主耶稣的绝对完全。神要每一件事物，都照着基督。从创世记到启示录，整本圣经都是表明这一个原则。在旧约中是预表和预言，在新约福音书中是实际的出现，在行传中是例证，在书信中是解释，在启示录中是完成。但令人伤痛的是：从古到今，能够完全照着基督，成了何等难得的一件事！

    在本书的前几章里，我们提到神在过去的时代，一直就是为着祂儿子的见证而工作；并且今後为着这个见证，还要再有所作为。

    教会中的革新运动，就是这样的反应工作。藉着它，神恢复了因信称义的伟大真理，这样使基督得到了祂那绝对的地位，成为神殿中的第一块房角石。虽然为此所付出的代价相当可怕，但却是值得的。但可惜的是：很快地人又将这个恢复拖到了属地的境地里，终於形成了今日的更正教；它那茂盛的枝叶，成了天上各种飞鸟栖息之所。这样，更正教也就不再能作为一个完全照着基督的器皿了。

    此後神为着祂见证而有的恢复工作，可以从许多其他的例证中看到。

    摩尔维亚的弟兄们（Moravian Brethren），经过了一场大的争战和苦难之後，被用来作为恢复教会在地上职责的器皿，就是在万民中为主耶稣作见证。教会的职责，不是为着传教，也不是为着其他的任何事物，乃是直接为着它的本身；那就是说：要完全照着基督。但是，再一次人的手又将它作成了一种「教会」的样子，成了一种外面的、宗教的规章。无疑的，这是一个莫大的属灵损失。

    神再一次反应是藉着卫斯理（Wesleys）和怀特菲（Whitfield），恢复了灵魂得救的福音，并实行圣洁的生活。当这器皿存留在地上的时候，那真是一段伟大的日子。可叹，人的手又一次将它组织成了一种属地的体系，成了“卫斯理会”；而我们确信卫斯理从未盼望会如此。

    然後是一百年前神在普利茅斯弟兄们（Plymouth Brethren）身上的行动；许多宝贵的恢复产生在这里，主耶稣得到了祂那独一超越的地位，这不只在当时是难得的，即使在今天，也再没有达到过如此的境地。关於基督身体--独一教会--那个伟大的真理，经过了几世纪暗淡蒙蔽之後，又得以再次显明在这里。神从前的心意是在这上面，今天也是如此。但是那些热心家的热诚，却使这个身体因着分裂而落到了悲惨羞辱的光景里。这岂不又是人侵犯了神的见证？这岂不又是人的手操纵了一切？这岂不是说出十架在这里失去了它的功效，以致应该归圣灵管治的事却落在了人的控制之下？

    诸如此类的行动，在过去还有许多，但我们现在只能举出这些，而且我们知道神将来还要再作新的恢复工作，一直朝着祂原初的心意而去。也许有人会问说：「神还要再作一件新的工作吗？」对这个问题的答案是：不论外面是否已经开始了一个新的行动，但神的灵却一直在人的深处作着运行的工作，而在人里面运行的结果，就产生了一种对今天的情形不能满足的光景，这就是属灵的生产之苦的形成。撒迦利亚另一个异象是--

    两棵橄榄树和两个受膏者

    「二」是见证的数字。「树」是见证人的表号。橄榄在撒迦利亚书四章里，明显的是指油而言。两棵树的位置，是在灯台两旁。从本章十四节中我们看到：「这是两个受膏者，站在普天下主的旁边」

    两棵橄榄树，毫无疑问的是指大祭司约书亚和省长所罗巴伯说的。在第三章里提到一个，第四章里又提到一个。前者说到大祭司的身分和职事，後者论到管理和主权。这不过是预表的说法，而实际都是关系到主耶稣。祂那大祭司的工作和地位先显明出来，并且也建立在荣耀里；然後是被神立为主为元帅。从祂这一个人身上，给予灯台两面的意义：一方面说出这职分的性质一方面说出为着这见证而有的那永不穷尽的供应。就是我们曾说过的照着基督所构成的性质；并且以祂丰满的膏油作为这见证的後援。

    神对这事的解释是这样：「这是耶和华指示所罗巴伯的，万军之耶和华说：不是倚靠势力，不是倚靠才能，乃是倚靠我的灵」（亚四6）。现在我们摸到了为了完成神心意而有的那个异象的中心意义。就是说：这个器皿，这个见证。必须完全在圣灵的管治之下。不是靠着势力、才能、头脑、意志、情感、组织、办法、委员会、声势、名望、人数、名号、品格、配备、热心，而是单单倚靠圣灵。什么是出於圣灵的工作，甚么是出於人的工作，只有在烈火的考验之下，才能分别出来。

    在这里乃是圣灵在管治，并使令、引导、拣选、或弃绝，正如在使徒行传开始时的情形一样。要得到这样的一个器皿，这样的一个见证，需要在我们的看法上有一个彻底的改变。必须认识在神的工作上，人的因素是完全不必要的。必须认识所受的教育、个人的才能、事业上的能力、世上的智慧、金钱、以及一切的一切，在圣灵或教会中是毫无地位的。但是这一切，若能守住它合理的地位，主也可能会使用它们，并且还可能有极大的用处。虽然如此，但仍是次要的；而一个被圣灵充满的人，才是最重要的。从圣灵而来的智慧、判断、分辨、知识、认识、才是必要的条件。

    所以这位作为中保和元首的主耶稣，要用祂丰满的受膏之灵，来扶持供应这见证，使这见证完全照着祂自己的性质和心意。若能如此，就永不会被艰难所压倒。

    大山

    「大山哪！你算什么呢？在所罗巴伯面前，你必成为平地」（亚四7），山是艰难堆积的预表。在神的殿完成时所遇到的艰难和障碍，绝不会少于在建造开始的时候。但若能让圣灵站在祂绝对为主的地位上，这些艰难反而会促成建造的工作。那许多的仇敌在主宰的权下，不只不能作其阻扰的工作，反而会被用来完成祂永远的心意。

    「所罗巴伯的手，立了这殿的根基，他的手也必完成这工」（亚四9）。所罗巴伯所预表的那位伟大的主已在五旬节时立下了根基，祂也必定靠祂自己的手来完成它。荣耀的主耶稣「必搬出一块石头，安在殿顶上，人且大声欢呼，说：愿恩惠恩惠，归与这殿」（亚四7）。

    我们要再看到这个具有挑战意味的话语--

    小事的日子

    「谁藐视这小事的日子呢？」（亚四10另译）。近代在神的子民中，有一个很不正常的欲望，就是喜爱大事：一些吸引人注意的事、一个具有囊括一切的运动、使人感动的表现、大的名号、大的场地、大的名目、大的布道、大的运动、大的扫荡；完全按着人的观点来测量事物的大小与成败。

    但神为了要保守祂的原则，就需要常作缩减的工作。所以这末世的日子，乃是些小事的日子。我们若注意启示录中所提到的那些见证，便会看见那只是极少数的得胜者，控制着一切。那些“庞大的”事物，不过是物质的、是暂时的；而“伟大”才是属灵的、永久的。但人--连基督徒也在内--却常是藐视神所宝爱的，神所看重的。

    「这七眼乃是耶和华的眼睛，遍察全地；见所罗巴伯手拿线铊，就欢喜」（亚四10）。这是甚么意思呢？七眼是指属灵视觉的完全。乃是将一切都带到神的视界之内。线铊是把一切弯曲不直光照并显明出来的工具。这不过是一个预表。真实的意义乃是当神看到主耶稣手拿工具，照着祂自己的标准来衡量一切，校正所有可能给神的殿带来危害的那一切事物，并且照着祂自己在那里来建造的时候，於是神的心就喜乐了，就满足了。啊！愿我们能成为主手中的那个工具。那不是一个讨人喜欢的职事，那是需要付出大的代价的，但却是主所宝贵的。


    8、「招聚我的圣民到我这里来」

    「招聚我的圣民到我这里来，就是那些用祭物与我立约的人」（诗五十5）。

    「弟兄们，论到我们主耶稣基督降临，和我们到祂那里聚集……」（帖後二1）。

    「你们不可停止聚会，好像那些停止惯了的人，倒要彼此劝勉；既知道那日子临近，就更当如此」（来十25）。

    在上面三处经节里，都是论到在末世时的情形。以色列人在列王时代的末期，已完全落在患难与羞辱的光景里。在他们中间充满了软弱、瘫痪、堕落与耻辱。而诗篇却能在此荒凉中，仍持守住永恒属灵的价值-- 一直向前而去。

    这是从经历中产生的，个人深处对主的认识，他们在每点上，都是藉着经历摸到事物的中心，所以他们的职事乃是从经历中产生的（只有这样的职事才是永远的职事）。在末世时的器皿，应该是藉着更深更高的经历，对主有一个深的、里面的、活的认识的器皿。

    大卫所写的诗是：敬拜、救恩的歌颂、悲伤、哀诉、得胜、争战、忠信、盼望、荣耀、教训的交织。但每一点，都是祂真实生活的一部分；他从这一切的经历里过来。当神原初所使用的器皿失去其功能时，只有这样的器皿才能使神得到满足；因此神要尽其所能的得到这样的器皿。这就是为什么神常常将患难忧伤加给祂所拣选的人。

    在前面三处经节里，一面让我们看到，另一面也提到关于末世时圣徒在祂面前聚集的问题。当神原初所兴起的那班人落在软弱、荒凉、与羞辱中的时候，神需要再一次招聚祂的圣民回到祂这里来。主快来了，所以需要将他们招聚在一起。日子近了，所以就「更当如此」聚集在一起。

    谁是参与这个聚集的人

    在还没有来看这末世时聚集的性质之前，我们首先要看一下谁是这个聚集的参加者。诗篇五十篇五节中说：“我的圣民……就是那用祭物与我立约的人”。自然这里所说的不过是一个预表；实际来说，约乃是指进入并享受因主耶稣流血所作成的一切事工里；换言之，也就是对祂在十架上那伟大工作的领受与认识。在创世记十五章和廿二章里，记载了关于亚伯兰对此事的认识。

    在十五章里，说到亚伯兰的后裔，是建立在怎样的根基上：第一，让我们看到献祭的丰满意义，正如以后利未记中所记的：一只三年的母牛、一只三年的母山羊、一只三年的公绵羊、一只斑鸠、一只雏鸽；所有的这一切--鸟类除外--都从中分成两半，一半对着一半的摆列；这是说出约的两面：一面是属於神的，一面是属於亚伯兰的。然後我们看到有燃烧的火把从其中经过。

    亚伯兰完全明白这是什么意思。他确实知道因着这件事，就将他牵连在某些事物的里面。神曾清楚的告诉他：祂是完全为着亚伯兰的--祂所是的、以及祂所有的，都为着这个约。或者我们可以这样说：神是以祂自已的生命、尊贵、名、荣耀来保证祂所给亚伯兰的应许，绝不更改。这可以从祂以後的道成肉身，成为亚伯兰的後裔，而使万国因此得福的事下得到证明。但约是两面的，亚伯兰知道这个。所以他也将他自己和所有的，以及他所最宝爱的，完全交付给神，并且若是需要，甚至於死也愿意。那个燃烧的火把--圣灵的烈火--将这约的两面连结在一起。

    就在这时候，以撒诞生，并且长大起来。他取得了他的地位，一个在东方作为他父亲长子的地位。但因若他那神奇的诞生与那长久忍耐的等候，使他更显为宝贵与重要。对於亚伯兰来说，以撒是一切，远超过生命的本身；他自已所有的盼望、期待、印证、应许、神的保证，都系在以撒的身上。

    「这些事以后，神要试验亚伯拉罕，就呼叫他说：「亚伯拉罕」，他说：「我在这里」。神说：「你带着你的儿子，就是你独生的儿子，你所爱的以撒……把他献为燔祭」」。

    这个「试验」是关系到那个约的问题。亚伯拉罕是否承认这个约呢？他是否守着这个约呢？他能否完全相信神会忠於祂的誓言？不论以撒遭遇到甚么，他都能相信神会成就祂的应许？哦！这是一个何等可怕的试验啊！但“亚伯拉罕信神”（罗四3），他对神的这个信，使他站在他应站的地位上，并且“没有……起疑惑”（罗四20）。

    结果如何呢？当以撒被献上的时候，神对他说：“现在我知道你是敬畏神的了；因为你没有将你的儿子，就是你独生的儿子，留下不给我”（创廿二12）。

    于是神向他起誓说：“你既行了这事，不留下你的儿子，就是你独生的儿子；我便指着自己起誓说：论福，我必赐大福给你：论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙，……”（创廿二16～18）。

    现在我们可以明白什么是“以祭物立约”的意义了。那么究竟谁才是聚集到主这里来的人呢？就是以神作他们一切的人！对他们来说，神是一切，又在一切之内。他们是完全为着神而一无保留的。他们没有个人的兴趣；除祂之外，一无所求。圣灵的一，就建立在这样的根基上，也只建立在这样的根基上。

    神最后向亚伯拉罕说：“我知道你是敬畏神的了”，在玛拉基书第三章中也这样说：“那时敬畏耶和华的……”（玛三16）；敬畏神就是完全信靠神，不计任何代价。祂的旨意是一切，因为祂需要得到一个完全的燔祭。

    这个聚集的性质

    既已认清参与这个聚集的是怎样的人，现在我们要来看一下这个聚集的性质。

    许多人都在想：在这末世的时候，我们究竟是否还能再看到一个团体的行动或见证？因为今天一切事物似乎都落在单独的、个人的光景里。从下面这处经节里更使我们作如是想；“若有人……”（启三20）是指这个人而言。

    自然这里所说的团体行动或团体见证，并不是任何有组织的运动：一个宗派、一个社团、或是一个宗教会社。

    新约中的教会，从不是一个有组织的运动，也不是在各个不同地方圣徒所组成的联会；完全是单纯属灵的产物，生命的自然流露，在圣灵的相爱和关怀里连为一体，这才是基督的身体。你可以将一个社团分开，而它仍能存在；但你却不能将一个身体割裂而不毁坏其本体。

    仇敌所最忌恨，并且也倾其全力来反对的就是：神子民中间的交通。若是「一个身体」的真理能以存在，则过份的个人主义便成为不可能的事；况且，在神子民中间越过越感觉到交通的需要。尤其在祷告之间，越是临近末世的时候，越会感到单凭个人的祷告，是何等的难以胜过摆在面前的这一切的艰难。那么究竟这个聚集的性质是怎样的呢？

    （一）到祂那里

    乃是聚集到主那里。「招聚我的圣民到我这里来……」「到祂那里聚集……」

    已往的日子，乃是聚集到人那里：聚集到大布道家、大教师、大领袖那里；或是聚集到大的会社和大的运动里、大的宗旨和教训里、但这不是主今天的路。

    神的总结就是基督。当我们越接近末世的时候，祂要取代一切的地位，而成为我们惟一宝贵的目标。我们那个一的交通，既不在教训里，也不在“见证”里，也不在地方里，乃是在一个“人”里。并且所谓的“在祂里面”，不仅仅是一个道理，更是出于生命的、经历的。任何一个出于神的行动，必须是承认主耶稣自己那超绝优越的地位，是惟一值得赞美的中心。不是事物，不是任何的经历和其他的一切，乃是主自己。

    （二）祷告的交通

    这个聚集是在祷告的交通上的聚集。

    在那卷不论在时间里，还是在永远里，都能表现出教会--就是基督的身体--的真实性质的书信中--以弗所书，最後说到的是：「靠着圣灵，随时多方祷告祈求；……为众圣徒……」（弗六18）。

    在属灵的招聚中，第一件事若是藉着「持定元首」（西二19），就是让主耶稣作中心；那么第二件事，就应该是藉着众圣徒一同祷告和为众圣徒祷告。「招聚我的圣民来」，这在地理上是不可能的，但藉着祷告就能成为可能；祷告是不受时间空间限制的。一个为着众圣徒属灵益处的那个生产之苦的祷告，是神在这末世行动的显明。不是只为那些真实忠信，一直跟随主的圣徒，而是为着所有的圣徒。

    当全面的败坏威胁着祂的见证时，主需要这样的一个祷告器皿；而主将这祷告的负担，放在世上各地属於祂自己的人里面。藉着有这特别职分的人，使祂的圣民得以聚集在一起。我们若为着众圣徒能摆上更多的祷告，则将看见那许多能产生分裂的事物都要消失。所以祷告乃是「聚集」的奇妙因素。

    （三）属灵的食粮。

    另一属灵聚集的伟人要素是食粮。

    在旧约中，我们能发现许多藉着节期而有的交通。

    新约时代也采用了这个属灵的原则。主耶稣设立了「擘饼」这件事，不只是记念祂自己和祂的死，更是见证「一个饼-- 一个身体」。主的晚餐乃是以食粮和交通的方式呈现出来。

    在教会早期的年代，那些受差遣的个人来往各地，藉着圣灵以基督服事众圣徒。就是藉着他们，才将各地的圣徒带到交通里面；并不是靠着什么组织与会社，而是在圣灵话语的服事时。那些职事就成了身体中「供应的节」（弗四16原文）。

    今天在神子民中，无可讳言的都落在一种饥饿的情形里，他们得不到好的喂养。在世界各地都满了饥饿的人群；他们彼此之间没有认识，他们所发出的那个困惑的问题是：“我们怎么办呢？我们这里得不到属灵的食物。”

    （四）职事

    那么，神为什么不兴起这样的职事来呢？我们深信祂要。一个以基督服事人的职事受差遣出去，那些饥饿的人群将不顾一切的阻碍来到他那里，寻找食物；这才是招聚圣民的路径。今天有许多人，他们盼望能一直跟随主往前去，然而在这宗教制度之下，却不能得到满足。所以在许多神仆人的心中，都盼望能够自由的服事众圣徒，不受任何传统的束缚和限制。

    在行传中我们能看到那些散在各地的教会，乃是因着神仆人的职事而被连结在一起，成为一个身体。他们到处都受到欢迎、接待、与尊重，并且他们的确也代替了出於组织的许多事物。

    神的心意是要在每一个地方，都有一个地方教会，作为祂家的一个彰显和见证，但却是要完全照着基督的样式。人不能凭着自己的意思来制造，只有圣灵才能作成这事。圣灵需要有其绝对的主权，因此肉体必需完全被钉死，人要绝对降服在神面前；只有如此才能给圣灵以通达的道路。

    这或者是一些微小的事，但若是出於神的，则远较一切人为的运动更伟大。


第二部份 1、属灵实际的加强

    第二部份　神恢复祂见证的步骤和方法

    1、属灵实际的加强

    在神子民的生命中，不论是个人或者是团体，常常会遇到一个转机或是一个转捩点。在旧约里，曾多次提到在神子民生活中所发生的这种转机，并且也显明神是如何应付这个局面。自从新约时代以来，同样的事实也一次又一次出现在教会中，并且也发生在许多地方上的神子民的生活里；因此当我们落在这种情形里的时候，对神如何来处理这种局面，以及如何来应付这个需要的认识，就成了非常重要的一件事。

    会幕的拐角

    让我们来看在旷野中，神对会幕的建造是如何的指示。主是这样说：当立起会幕竖板的时候，为着加强这一个转弯的地方，在拐角处需要加一块板；这是因为拐角总是特别容易损坏的，因此也是最容易出事的地方；每当你面临一个转弯之处，一个新的步骤要从这里开始，就需要更多的智慧和谨慎来应付这一切。在神那无限的智慧里，有着对付这一切情形的足够准备。

    我们知道会幕乃是神见证居所的预表，所以它被称为「见证的帐幕」，或是「见证」，也就是保罗在歌罗西书里所说的「基督的奥秘」的预表--就是基督奥秘的居所，是肉眼所不能窥测的。就在这一个关系神儿子见证的所在，有着许多的拐角，若在这拐角接合之处出了事，就会对将来有着非常严重的影响；事情的下一步，会因着在这拐角的地方所发生的一切而受到影响。

    当竖板在这一点（拐角）往前去的时候，乃是一个新程序的开始；这个新的开始该当何等慎重地妥为保护啊！否则，所有过去的一切：劳苦、工作、患难、和代价都会因着在这个转弯之处的软弱或疏忽而受到戕害；所有未来的一切都会成为不稳定、软弱、而充满了懊悔。

    保罗给提摩太的书信-- 一个转捩点

    从保罗给提摩太的书信里，我们可以看到在教会中所遇到的那个拐角，并神的处理方法。在那里教会乃是来到了一个大的转弯--充满了大的事件。这些事一直存留到现今的世代，因此我们需要认识神是怎样来应付这些事。

    在提摩太前後两书中，所说到的危机，乃是在属灵生活中所遇到的一切危机的一个概括性的例子，不论在原则方面还是在实质方面。因此这里所提到的关於神应付的步骤和方法，也是概括性的。现在所谈论的不仅是一些在教会中所发生的事，也是我们自己所经历的，因为在我们自己属灵生活中也会遇到同样的事。

    究竟神是如何来应付这局面呢？乃是加强那基本的、本质的实际，加强或恢复属灵的能力。这就是这两封书信的内容，也就是神应付一切危机的一个概括性的法则。

    基督教完全是属灵的

    真实的基督教从产生、成长、以及达到最後的完全，每一个阶段都是属灵的。一个基督徒的本质和存在也应当是属灵的；所以我们的身量，不是年日的增加，也不是对神事物认识的加多，乃是属灵的增加；只有这个在神眼中才算数。神以无限容忍的态度来等候我们在属灵的身量上有增长。基督徒生命最终的完成乃是复活身体--属灵身体的出现；就如林前十五章四十四与四十五节所说的：「若有血气的身体，也必有灵性的身体……，但属灵的不在先，属血气的在先」，这些话乃是说到复活的身体。「所种的是血气的身体，复活的是灵性的身体」，所以一个属灵的人必得要一个属灵的身体。若是基督生命最终的完成是一个属灵身体的出现，则主所要的，必定不是让一个贫穷软弱的属灵人，来占有这样的一个身体，乃是要我们能有丰满长成的身量。

    因为基督徒是从灵生的，所以他们的工作和事奉也是属灵的。不是我们作了多少事，而是在乎我们所作的一切事上有多少的属灵成分；可能在一些小事上，却有着极大的属灵成分，而在一些大的热心的工作里，却很难找到属灵的价值；天上永远以属灵的价值作为对每一事物的评价。此外争战也是属灵的（弗六12），我们作为一个基督徒应有的认识和知识也是属灵的，我们的交通也是属灵的--就是我们彼此间的关系是属灵的，是在圣灵的「一」里。

    在基督徒中间一切的行政管理应该是属灵的；不是独裁，不是官样文章。今天很少基督徒能分辨在神家中，什么是出於人的管理？什么是圣灵的管治，他们将两者混为一谈，因此引起了许多的麻烦。在基督徒的范围里都应该是圣灵的管理，圣灵的引导（罗八14）。教会中一切的法则和供应也应该是属灵的。所有的一切说明了这个广泛的真理，就是：基督徒生命的基本实际是属灵的，也就是说一切都是出於圣灵的。

    在以西结书倒数第二章里（四十七章），乃是一条河显在眼前--这河从圣所流出，在它所经过的路上一直扩展并加深，并且在其两岸长着各类树木，按时结果子，树上的叶子也不枯干。我信这就是行传中所有事物的小影。树就是人的表号，是神所栽种的，从神的河中吸取生命。试看当使徒的日子，那真是一条从圣所奔流而出的河流！那些人是怎样被神栽种在两岸，并且那果实是何等丰盛！那些树是如何藉着天上生命的供应，活出一个属灵的见证来！

    属灵的性质必须恢复或加强

    基督教今天许多内在的难处，都是因为失去了属灵的实际，神对付我们难处的惟一方法，不论是个人的还是团体的，地方上，或是在整个的教会中，永远是加强我们属灵的生命。我们若不是藉着属灵生命的增加，就永远不能脱离任何的难处；若不能达到一个属灵的地位，或是不能使我们属灵的身量得到增长，我们就永远不能从难处中出来。

    我们若试图用其他的方法而不遵循神的法则来解决难处，总是徒劳无益的。神对每一难处的解救之法，都是加强及恢复那属灵的实际；这就是为什么要在拐角的地方再加一层。为着未来的需要，必须加强过去；为了保全每一事物，必须坚固我们的属灵生命。因为若是我们不能成功的处理这个属灵的局面，就会使过去的一切受到危害。

    我们要再回头来看一下会幕的竖板。第一、作竖板的材料乃是皂荚木，那是一种有着坚实耐久性质的木材。第二、它们都有相当的高度-- 十肘，高过任何天然人的身量；这就是说高过你我这些构成神家的每一个人。第三、它们是直直的，站在它们的地位上。这三点是非常重要的。在这里我们能看到那超过寻常的能力，就是坚忍；那超过常人的身量-- 一直向着上面；并且它们是坚立在自己的岗位上，得蒙建立。

    初期基督教的属灵能力

    在教会开头的时候，那里充满了一些奇妙的事；因为在教会历史开头的时候，那里就有着一个大的拐角需要转过来；基督的来临就是整个历史的转机。这是一个宇宙性的转弯，由此而往，一切事物都要改变，并且就在这个莫大转机的开始，教会就被置於其中；这是一个既微妙而又危险的时代，一切未来的世代，都要因着教会的表现，以及她如何渡过这些危难的年日而受到影响。

    那末那些肉身竖板--当初的圣徒--的情形是怎样的呢？哦！他们何等的有力量！难道这仅是人的能力？在不久以前，彼得是怎样在火光前，在使女的指证下完全失败，但在五旬节後，你再看他们，他们岂不是刚强的站在那里！他们不只能自已在主里站立得牢，并且也能使别人站起来。请看那躺在圣殿门口多年的瘫子，虽然有脚，却不能使用，彼得用右手将他扶起，於是他站了起来，他完全站起来了；同样的事又发生在行传十四章里，他们能使人刚强的站住！

    从此演变成为新约中那使人得以「建立」的职事。除非我们能有一个属灵的站住，否则对神的见证就毫无益处。当我们失去站立的能力时，这就证明见证丧失了；若你失去了站立的能力，或是长期的起来又倒下去，这就证明你乃是临到了一个危机，你必须谨慎转过这拐角；因为将来如何，是要以你今天的情形来定规的。

    你知道我所说的「在主里站住」是甚么意思，那就是保罗所说的「真知道……」。你要确实知道你所得到的救恩是甚么。在会幕里的竖板乃是立在两个银座上面：银子表明救赎；在竖板下面那双层的见证使其力量加强了两倍；「二」是见证的数字，这就是那里的意义。照样我们也应确实认识我们的救恩，除非如此，否则就没有能力，更不能刚强，也不可能有坚忍的力量，或是达到长成的身量。这是真基督徒的特质，也是构成属灵人或属灵教会的基本要素。

    一个时代性的危机

    若是你曾好好读过提摩太书信，你能真懂得其中的意义，你就会有一个感觉说，这是保罗的主，使他在这样一个大的危机的时候，写了这两封书信。在教会历史这个转弯的地方，整个基督教的转机都集中在提摩太这个年轻人的身上；所以提摩太书信是有着时代性的重要。它的内容也远超过下面这些宝贵的经节所能说出的：「你要和我同受苦难，好像基督耶稣的精兵」（提後二3）；或是「你要为真理打那美好的仗」（提前六12）；或是「叫属神的人得以完全，预备行各样的善事」（提后三17）；或是「作贵重的器皿……行各样善事」（提后二21）。

    这些经节何等宝贵，但是记住：每一处都是表明一个时代性危机的存在。你若不能领会这一点，你就不能摸到这些经节中所含的那真实的意义。为甚么要「受苦难，好像基督耶稣的精兵」？因为这个时代的利害关键就系在这里。提摩太阿！这不只是为着你自己，也是为着将来！为甚么必须作一个「贵重的器皿」，为甚么要「持定永生」？为甚么要「打那美好的胜仗」？这不仅为着今天的需要，更是为着基督教整个的前途！这些书信不仅是为着提摩太自己，为了一时的需要，帮助他过他的基督徒生活；也不是为着我们能有一个美好的基督徒生活，而写的一些美妙的话语；乃是为着在基督教的历程中，所临到的那个最大的危险的时代而写的。

    保罗很快的就要离去

    若是将这些经节连贯起来，你会发现这里有了一个新的意义，新的重要性，你也会明白为甚么保罗在那些迫切的呼求和劝勉里，是那么严肃。他一再的说：「你这属神的人……」，「属神的人……」（提前六11，提後三17）。这种严肃的呼声，岂不是显明在这里正有着一个危机存在？并且你还得认识一件事，就是这是保罗所写的最后两封书信，后书更可能是他有生之日所写的最后的一些文字，也可能就在他死刑执行前数小时写的。保罗要离去了，他正要从这个舞台上过去。他个人的职事，不论是话语上的还是在文字上的，已经接近尾声；这将成为一个无比的损失，一个可怕的漏洞，将给教会带来莫大的亏损。这实在是一个危机，可不是吗？保罗说：「我现在被浇奠，我离世的时候到了」若是这样，当保罗去了的时候，我们真需要一些东西，来应付这个需要；神必须在这个转弯的地方来加强我们。

    保罗的被弃绝

    在这里也显明指出许多人都离弃了保罗；他曾伤痛的说：「凡在亚西亚的人都离弃我」。他们所以离弃他，一方面是因为和他留在一起所出的代价太大，同时死亡的阴影也笼罩在那里；但在另一方面，我们也不难看出亚细亚的人所以离开他，也为着一些道理、见解的不同；他们对他的教训、作风、标准、和他坚持的属灵水准不能同意，因此不能再与他同工下去：这就是那个危机。因着他们离弃了保罗，其後果就在启示录中显明了出来。在亚细亚的那些教会，从以弗所开始，那是借着保罗的手将她们建立起来的，提摩太也曾作过以弗所的长老，但结果他们却弃绝了神所用来使她们得以建立的人，因此就落到启示录前几章的光景里。降低属灵的标准，不看重神所作的，将那彰显神心意的事物减弱了，是一件可怕的事，这是非常危险的，也是一个大的危机，就是这样他们离开了保罗。

    属灵光景的低落

    就在这两封书信中，充满了属灵生命低落的现象，在每一方面都失去了属灵的能力，这是一个危机；我们不能详细的述说。但总括一句，神的丰满不能得到完全的实现，却是因着人的原故而降低了它本来的水准，有时是因为代价太大，有时是因着一些别的因素。

    现在我们要回到属灵本质的加强这件事上。为了应付摆在面前这种属灵低落的情形，神常是设法加强我们属灵的实际；他常将我们放在一个艰难试炼的深海中，为要加强我们应付的能力，使我们得到更丰盛的力量；这样当我们再进入同样的环境时，好不被环境所困住。

    所以在这些书信中，满了对提摩太的劝勉--要「刚强」；换言之，就是你要「站立得稳」，「打那美好的仗」，「持定永生」--这一切都说明提摩太在这托付中的重要性。


    2、神的反应

    让我们更多的看一点当时所存在的那真实的危机，就是保罗写提摩太书信时就已存在的。我们已经看过那危机的第一个原因是在於保罗离世的迫近。在书信中他提起许多关於他离去的事，这自然是应该特别提到的；因为保罗所担负的那个责任，将要卸给另外的一些人，尤其是提摩太，所以需要提摩太和那些忠心的人（提後二2），能接过这个工作和责任来，站在保罗所站的岗位上。保罗乃是将一个极重大的担子，放在提摩太和那些人的身上，因为他就要离去了。

    另一个原因是人对他的离弃。所有亚细亚的人都离弃了他，他们不再准备跟随保罗，他们不愿再与他一同守住那真道并追求那目标；而保罗却是为着这真道，甚至将他的生命都浇奠在其上。他们也不再忠於神所给予保罗的那个大的启示，这或者是因为他们根本就不认识从保罗而来的启示的伟大，若是能认识，他们就不会离去了；但不论怎样，他们却是离开了保罗，这就是说，他们离弃了保罗尽其一生所竭力追求能更多认识的那一个。

    道德上败落的危险

    更往前去，在两封书信里，我们又看到属灵情形低落的转变。使徒在这里指出一些事物，不仅令人感到悲痛难过，并且是极其邪恶的。有些东西潜入了基督徒的里面而得到了地位；就如道德上的败落--在道德行为和关系上的疏忽，这正是属灵气质低落的表现。在这两封信中都能清楚的看到这种情形已经开始，所以使徒在这里加重的说：属灵的实际-- 一个真实属灵的生活--和道德上的松弛是不能同时存在的。

    你或者认为这是一个可怕的题目，最好不说它；但这个世界是一个可怕的地方，而我们又必须生活在这里。大气中满了邪恶，报纸上满了可怕的事物，这是撒但用来败坏属灵生活持久不变的法则；人只要一落在道德败坏的光景里，仇敌便会毫不费力的得到他，只要牠能作到这一点，牠便破坏了他们的见证。

    只要仇敌能使基督徒落到这种低级生活中，牠就正好击中了要害。若是在这一点上牠能胜过神的仆人，那么牠在反对耶稣的见证上便得到了坚固的地位。所以保罗说：提摩太阿！提摩太阿！“你要逃避少年的私欲”，要小心防备世上道德败坏的侵害。阿！你要逃避这个！愿我们能为了主见证的缘故，来竭力敌挡这一类的事。

    在神家中合适的行为与妆饰

    在这两封书信中所指出的另一属灵低落的情形，就是那些不适宜于神家中的行为。保罗在这里提起神的家，并且着重的说到「……在神的家中当怎样行」（提前三15）。他也说到关於妇女们的事--她们没有以正派的衣裳为妆饰，这是表明属灵生活的软弱与低落。这些事乃是属灵生活的晴雨表。根据你的服饰就能看出你属灵生活的真实光景。因为属灵是一件非常实际的事，它能涉及你的服装、行为与态度。你不能过分，你也不能够不上，你要有一个恰到好处的尊贵态度，这是这里的意义。

    所以像这一类的事物，并不是重在它的本身，而是重在从它可以看出哪实际属灵的衰落情形：你可以被人称为老古董、不合潮流；但你若是属灵的，你将有另外的一种看法：你既不是在时代後面，也不是随着时代的潮流一直往前的，你乃是受着「天」的管制，与「天」一同行动的，这是完全不同的两种原则。

    教会中形式、组织、宗教礼仪制度的开始

    在这两封书信中又提到了另外的一件事，便是在基督教中另一个完全新的局面的开始。宗教制度、牧师制度、形式主义以及在基督徒中次序的官阶化都起源於此。保罗死了，保罗被杀害了，二十五年的时间没有任何历史的记载，然後约翰出来写了他的福音书及书信，随之而来的又是一段长久的寂静，过後人又开始了他们的记述。在第一世纪的末期，牧师制度、宗教制度控制了一切，那原初只以属灵为根据所建立的长老原则，已被主教和牧师制度所破坏，在宗教制度里有高位的人辖管着一切，属灵的人完全被一切宗教人物代替了。一个大的改变发生在那里，并且一直继续到现在。

    圣徒的条例和教训也改变了。例如受浸这件事，在第一世纪的末期就走了样子。你能看到一些经过人手组织的事物，代替了那些有生机的；制度代替了属灵。这就是从那自发的，满溢的光景里落了下来。在教会初期的那段日子，一切都是那纯净生命的涌流，一直往前，一直扩展，一直增长！但是现在，一切都变成了组织的，为着它本身的目的而存在的事物。这个转变的结果，使能力受到莫大的损失，以致产生了今天如此令人悲痛的情形。

    教会中的负责人应该是属灵的

    圣灵鉴於这个侵害的临到，设法来挽回这情形，所以就藉着保罗写了提摩太的前后书，规定教会中的长老监督必须是属灵的人：他们必须有属灵的生命和度量，正如他们应有道德的品性一样。在神的家中，每一件事都应重在它属灵的性质与价值。神的话永远是：若是你盼望能恢复在这世上有力的见证，就要先恢复属灵的实际；若是你盼望能恢愎当初那种冲击的能力，必须先恢复当初那种属灵的光景。每一事物必须像那样，而不是像这样。人在神家中的地位乃是在於他属灵的价值，而不是别的。你可以将他穿戴起来，装扮起来，并尊他为‘主’，你可以称他这个，称他那个，但在神面前却毫无价值。

    我们现在能够清楚的看到这个危机，乃是从‘里面’转到‘外面’的一种改变，一个从内在的境地转变到只重外面形式的光景。为了挽回这种堕落的趋势，教会中的责任必须操在属灵人手中。

    约翰对属灵实际的重新提醒

    保罗离去后，约翰又从另一方面继续前去。保罗在那次可怕的大屠杀中丧了命，约翰后来遭到了放逐。他在某一地方写了他的福音书--那以属灵实际为主的福音书。然后他写了他的书信：从头到尾都满了属灵的本质--生命、光、爱、等等。然後是启示录。当你读到主向祂的教会所有的挑战时，你发现些甚么？你会发现在那里满了我们曾说过的那些堕落的光景：道德的败落，如：「你容让那……妇人耶洗别」；只有形式，而却失去了那属灵的实际，如：「按名你是活的，其实是死的」

    但主如何应付这些事呢？乃是重新回到属灵的境地。什么是「得胜者」？得胜者就是一直保留在属灵的地位上，或是回到属灵的地位上。在这样的一个世界上，在这已经变了质的基督教里，若要恢复或一直保守住一个纯属灵的立场是何等的不容易。我大胆的说，在基督徒生命的过程中，若要守住一个纯正严格的属灵经历，远较在这世上作一个基督徒更艰难。自然，在这样的一个世界里过一个基督徒的生活可能相当不容易，但你在基督教的世界里所遇到的艰难却更远甚於此。是的，「人的仇敌，就是自己家里的人」这话里含有更深的意义。在基督教里属灵生活是极其艰难的，因为基督徒间彼此实在难以相处，所以基督教组织成了属灵的最大仇敌。

    现在我再特别指明两件事：第一，在教会中一再产生的危机，乃是一切事物常常从那丰满的高的阶层里，降到一个低的水准里。第二，神对此事的反应，从古到今都是将它的子民带回到更高的属灵阶层里，并且增加他们的属灵身量，加强他们的属灵生命，这是达到得胜的惟一路径，并且也是「保全神所交托我的直到那日」（提後一12）的惟一方法。「提摩大阿！你要保守所托付你的」（提前六20），守住所交付你的--毫无玷污、毫无损坏、毫不减少、完全无缺，直到那日！保罗在这件事上，这样说：「那美好的仗我已经打过了；当跑的路我已经跑尽了」（提後四7），「提摩太！现在是你的了，接过去，也照样行！」「保守所托付你的！」神所托付你的。

    提摩太--神用来作为反应的一个器皿

    让我们更专一的来看一下神的反应。我请求你们注意这个：提摩太本身乃是被标出来作为神应付现在这趋势的一个器皿，于是提摩太就扮演了这作为一个兆头的角色。这在圣经中并不是一件新奇的事。神也曾对以西结说，祂要使他作以色列家的预兆；同样提摩太也取得了这个作为一个兆头的地位和功能。所以他的本身就必须是一个属灵特质的说明。现在让我们来看一下提摩太，他本身就是一个需要恢复或加强的表号。

    第一是他的软弱。若是你愿意，你尽可以藐视他；当他活着的时候，人们也确曾如此对他。保罗曾对他说：「不可叫人小看你年轻」（提前四12）。在天然方面说，他确是软弱的，被人藐视的。第二，是他的依赖性。看起来保罗好像就是他的一根手杖，靠着他才能使提摩太站起来。并且在天然方面，提摩太也明显的是一个非常胆怯的人，一个神经质的年轻人，需要人一直鼓舞的人。

    软弱和依靠是属灵的根基

    你可以这样看提摩太，若你以为他确是如此；但对此事还有另一面的估价。这乃是属灵实际的最适当最美好的工作根基，完全合於神及保罗所需要的条件。保罗将提摩太放在一个非常重要的地位上，并非出於他的错误；保罗是一个有智慧，也是一个有鉴别力的人。他深深认识提摩太：虽然从未有人称他为使徒，但他却是一个使徒；虽然从未有人称他为长老，但他却是一个长老；并且提摩太远超过这一切。在提摩太身上，有一个从传道者到教会建造者功能的总合。他是以弗所教会中长老中的长老。试想在以弗所这样的一个教会中，那并不是一个小可的责任，保罗作何想呢？当他差遣一个像提摩太这样的人到那里，要他将一切事物带入正规，负起责任，纠正错误，并且使之得以建立，这看来似乎是完全不合理的。

    但属灵的才能与天然的才能是完全不同的两件事，当神要有一个恢复的行动时，或是针对着我们所提过的这种危机而要有所作为时，祂总是要将祂所使用的器皿带到无有的地步--祂倒空他们，使他们认识自己的软弱，因而更依靠，不敢凭着自已有所行动。在神最伟大的工作中--就是保守祂的见证在一个完全纯正与真实的立场上--从不给人留有任何地位。人自认为自己的生命达到甚么程度、人自认为所能作的、以及人自以为蒙了神的呼召作这个作那个，在这里都没有地位，并且也不许可人跑到神的前面、跑到圣灵的前面。自重、自满、自决都得除去。若是你我要在这样的一个属灵工作上有分，神必须先将我们握在祂手中，倒空我们里面最後的一滴，直到我们承认我们是最不适宜神呼召我们所作的这件事。以天然的立场来看，我们乃是完全没有资格站在这个地位上的；这是神制造一个属灵人的方法。

    藉着恩典而来的能力

    若是你仅凭着头脑的聪明，你更不能领会我的中心意义。你会说：明明在这两封书信中，保罗是告诉提摩太说必须刚强，而我却说他必须要软弱；保罗说必须要充满，而我却说必须要倒空。若是提摩太必须像保罗所说的那样，那就必定是指属灵的，而不是指天然方面的；这在圣经中岂不是能清楚看到吗？经上说：「要刚强……」但却没有停在这里，而是「在基督耶稣的恩典上刚强起来」（提後二1）。这不是出於自己的，乃是在基督耶稣的恩典上刚强起来。所以现在我们可以明白在这样堕落的时代中，作为一个神反应器皿的提摩太身上的能力，乃是属灵的能力。

    因此使我们认识两件事：第一，这给予那些认识自己软弱的人以激励，因为一切都是靠看「基督耶稣的恩典」。第二，若我们还以为我们能作甚么，并且要插身於其间，置手於其上，我们必定会因着神管治的手而遇到难处，受到挫折。

    所有的功用都应是属灵的而不是天然的或职务上的

    保罗说，「不可叫人小看你年轻」。当提摩太发现人小看他的时候，他的反应会如何？假如你是一个年轻人，你在他的地位上，而当我说：「不要让他们小看你，不可让他们有这种态度对待你」。你怎样作？你可能在肉体上装出一种态度来，装作非常尊严的样子，制造出一个完全不是出於你自己的一个人工的品格来；但在神的家中，权柄乃是属天的。你能在一个有着属灵身量的男人或女人身上，看到神的权柄。只有这样的权柄才有分量、才算数、才有能力。他们在肉身方面，可能是被人藐视的，但他们身上却有属灵的分量；当艰难临到的时候，他们才是众望所归的人。

    关於认识和理解也必须是属灵的。一切官阶（若是你喜欢用这个字），不论是长老、监督、教师、和传福音的，都应该是属灵的，而不是「职务性的」。你所以能作这个，乃是因为你是这个；你所以能显明你那一份，乃是因为圣灵将这样的职事已组织在你身上，而不是因为你喜欢这个职事。只有从属灵的度量中才能生出忍耐来

    「同受苦难，好像基督耶稣的精兵」请想一想在那样的一个时代中，提摩太被召出来所面对的是怎样的一个环境，你可能完全不能领会那个局面是何等的艰难。我最近曾读过一些教会的历史，基督徒当时所遭受的从尼罗王而来的迫害，从犹太人而来的迫害，那临到所有男人女人孩子和整个家庭的，不可言喻的可怕而惨酷的记载，都会使你感到惊吓。

    提摩太就是活在这个阴影之下，他知道他在基督里的父亲被囚在监狱里，并且很快的就要被处死刑；他也知道在罗马那些跟从保罗的人，现在都离弃了他。保罗说：「我初次申所，没有人前来帮助，竟都离弃我」（提後四16），提摩太就在这样的处境里！「忍受」！除非藉着圣灵的能力，谁又能忍受得住呢？这需要属灵的度量，需要基督忍耐的能力；这是属灵的忍耐，而不是天然的勇气。

    现在你能看见每当神的教会面临一个危机的时候、来到一个艰苦时期的时候、事情变得难以处理的时候、一个转变就要来到的时候：神第一总是先将祂的子民带到一个更高的属灵境地里，祂总是先增加他们属灵的身量。第二祂要提醒我们，我们是属神的人，我们不是属於某一组织的人、不是属於世界的人、不是属於有天然野心的人；我们是属神的人！这是非常重要的。提摩太名字的意义就是敬畏神，这是所有事物之钥，这是属灵的实际。在他是这样，在我们也是一样。


    3、神的供应

    我们曾看过那个作为一个贫穷软弱表号的提摩太，和神如何作了他一切的供应。一方面我们注意到提摩太的贫乏--在这两封信中，显明提摩太在每一方面都是贫乏的。在另一方面，我们看到使徒对他的策励，和放在他身上的那个艰巨的责任。保罗给予他的那些劝勉与命令，对这个年轻人来说似乎是太大太重的要求，使徒说：「我在神面前……嘱咐你」，并且他也一再的向他要求说：「要刚强」，「你要和……同受苦难，好像基督耶稣的精兵」，「你当竭力，在神面前得蒙喜悦」，这一切的劝勉与命令，都是为着应付那个时代的需要。--基督徒在那时遭到了可怕的迫害，而保罗就在写了这些书信之後不久，便作了这个迫害中的牺牲--提摩太完全认识当时的情势。这实在是将一个太大的重担，加在这样一个软弱的器皿身上，也实在是对一个完全算不得什么的人的一个过分要求。

    我们再看保罗对这件事如何说呢？他对提摩太并不是要求说：“记住，你是一个男人”。“记住，你是一个有责任的人，你应当表现得比这更好”。若是这样，不但不能使我们更往前去；反而使我们更觉得软弱，而以自己的软弱为羞耻。提摩太也许会说：「算了，保罗根本看不起我，他对我的印象是如此的坏；我实在是一个毫无用处的人，我还是放弃这个罢」。

    但保罗没有这样作，他没有告诉提摩太说：“你必须作一个超凡的人--因为只有一个超凡的人，才能应付这个局面、背负这个责任、对付这个危急。或者你必须作一个比你自已更刚强的人”。保罗乃是指示给提摩太看：他所有的生活与工作，职事和责任，都建立在一个神圣的和超然的根基上。保罗曾不只一次的在他的书信中提起：「在你里面的恩赐」（提前四14，提後一6原文），「神赐给我们，不是胆怯的心」（提後一7）。当你一次又一次的读过这些经节之後，你就能看见那使提摩太能以工作并忍耐的力量和才能，都不是他自己的。「你要在基督耶稣的恩典上刚强起来」（提後二1）。他确实答应了这个呼召，成了一个远超过天然人的度量的人，作了天然能力所不能作的事，远超过一个最有能力的人、最刚强的人、最智慧的人。但这岂是只凭着他自己？神从来不将不可能的事托付我们；若是他呼召我们、需要我们；祂必定供应一切。祂是力量，他是智慧。

    基督徒在基督里是超凡的人

    虽然有时令人难以相信，但每个基督徒确实都是一个超凡的人，是世上最有才干的人所不能比拟的。他们的认识和对一切事物的了解是任何最聪明的人所不及的，他们能作其他的人所不能作的事，他们能胜过一般人所不能胜过的环境；他们所具备的是一个超人的条件、一个超然的才能，从始到终都是如此。

    你走在这条路上已经够久了，你会很清楚知道有些时候你真不能胜过，不知如何往前去，你可能会说：“我一点用处都没有，还是算了罢！”你试图另寻出路，因为环境太艰难了，满了试炼，有时可能比这更坏，甚至你已经完全被打倒，成为粉碎；但不论事实如何，不论你自已如何的软弱，魔鬼和他的权势是如何的猖狂，你还是在这里；这一切都不在乎我们，乃是在乎另外的那个能力。若能认识这个，就能胜过一切仇敌的敌对作为，而达到荣耀的目的。提摩太就是这样；虽然他面对一切的龈难，担负着所交托他的那个重担，但他还是能「在基督耶稣的恩典上刚强起来」。这就使我们超越到人的能力之上。

    让我们记牢一件事：我们基督徒乃是远超过在这世上的任何人，这个奇异的能力可能是隐藏的、向着世界是不显明的，但确实是在那里。愿主能使我们保守住祂所交托我们的，像保罗所说的：「持定那永远的生命！」


    4、回到原初

    神怎样在会幕的拐角之处作了加强的准备，同样神在祂子民经历的转弯处，给以特别的供应。在约书亚记第一章也能给我们看到这样的例证，在全部圣经中，没有一处比这里更需要属灵的加强了，因为在那里乃是总括起过去的一切，而将之带到未来。那是一个大的转捩点，就是从旷野进入应许之地，那真需要一个大的力量来转过这个弯来，才能安全的处理这个危机。

    保罗给提摩太的书信，就是表明一个转弯已经临到。一个旧的局面行将结束，而另一个新的局面就要开始。事情是这样，当保罗离开这个世界的时候，一切事物已经走了样。保罗因为觉察到这个改变，所以才写了提摩太书信；这些书信就是为着加强属神的事。为着能有一个坚强稳固的未来，必须肩负起过去的一切，这是神在这两封信中的心意；所以我们必须回到事情原初的光景去。就是为着这个，提摩太才被带回到原初的境地里，带回到基督教产生的初期，带回到他自己职事的开始。

    「记念耶稣基督」

    让我们看一看基督教是怎样开始的，那就是从认识基督起首。在提後二章八节中说：「你要记念耶稣基督乃是大卫的后裔，祂从死里复活，正合乎我所传的福音」。「记念耶稣基督」。我们已经面临一个危机，已以来到了一个转弯，已经到达一个地方，在这里许多事物开始走了样子；就在这里我们的防护是甚么呢？「要记念耶稣基督」，将耶稣基督摆在面前，乃是神应付任何危机的惟一方法。不论是教会的难处，还是个人属灵生活的难处，都需要「记念耶稣基督」。使徒保罗也常常用这个方法，来解决许许多多的难处。在腓立比那里有些不能同心合意的事发生，保罗对他们说：「你们当以基督耶稣的心为心」。

    我们再来看一下在启示录开头，那个大的转弯，这在教会历史中是何等大的一件事。注意：在这卷书的开头，乃是将耶稣基督丰满无比的完全摆出来，那里的意思就是告诉你：「要记念耶稣基督」。这是在任何一个艰难的处境之下，所能得到的最大帮助。你是否正在一个艰难中？「要记念耶稣基督」。你和其他的基督徒中间发生了难处吗？「要记念耶稣基督」。你在聚会中有难处？「要记念耶稣基督」。所有一切难处的最大拯救，就是「要记念耶稣基督」。

    基督是敬虔的具体表现

    在提前三章十六节里，还有一段伟大的叙述：「大哉敬虔的奥秘，无人不以为然；就是……被接在荣耀里」。这里乃是说到基督是敬虔的具体化，这是一个奥秘。在希腊文中「敬虔」这个字包括了：敬拜、虔诚、和敬畏等意义。这就是说基督是神形像的总体表现。关於这一点，在本书信中，有着它实际的应用；因为神在教会中，那宝贵的心意，乃是要教会像神，或是说要模成祂儿子的形像；这也是祂在我们生活中所有的心意和目的。那么「敬虔」究作何解呢？敬虔就是基督--基督的延续、基督的彰显，就是把基督带进现在的情况中。

    在基督里那不能朽坏的生命

    基督究竟是谁呢？基督不是众人中的一个人，也不是比众人更好的一个人，甚至也不是最好的人、更好的一个；虽然祂是比众人更好，但祂却不属於他们那一类。

    我们再从另一角度来看：耶稣的善良乃是神的善良，而不是人类的善良。因着耶稣的显现，又藉着福音，才将那不能朽坏的生命彰显出来（提後一10）。而人类最好的样本，也是必朽坏的；因为在他们的本性里，就有那个朽坏的种子。但在耶稣基督里面却没有这个，在祂里面的是不能朽坏的生命。祂也将这个生命给了神的儿女。这个生命本不在我们里面，而是神的恩赐；现在这个生命虽然在我们里面，但向着我们又是独立的。记住：这就是我们能以永存（属灵的）的关键；不论世界是何等败坏，我们却不会被牠所吞灭。

    神所给我们这个不能朽坏的生命，和世人所谓的「精神不死」是两回事，我们要特别小心来分别这两个。永远的生命是另一类的生命，只有基督里面才有这个生命，基督所以不同於世人，是因为祂里面的本质与人不同。当祂将祂的生命给了我们的时候，我们也有了这个不同的本质，因此才使我们完全不同於一切其他的受造物。

    如何挽回这败坏的局面

    因为保罗看到败坏已渐渐侵入了教会：道德的低落，以及各种各样出於堕落的受造和邪恶世界的事物已潜入了教会中。败坏已显明在神子民的生命里，我们怎么办呢？「要记念耶稣基督」。我们要记住：从基督那里我们已经有了另一个生命，我们必须靠着这个生命活在这里。这个生命是不会朽坏的，因为这是神大能的生命。基督因着人的原故，曾靠这生命胜过了死亡的朽坏。「要记念耶稣基督」。记住这个：在耶稣基督里有一个生命，是曾经进入朽坏而不能被朽坏玷污的；同样也能使神的儿女，虽然活在撒但所占据的地上，仍能保守住他们的清白；这是基督徒生命的奇迹！

    当败坏事物向你进攻时，当它暗暗的向你侵袭时，在你里面有一个完全不同的生命；那个会朽坏的生命不是你的，也不是为着你的；而在你里面的这一个生命，不是从律法来的，乃是从生命的大能来的。这就是为什么有许多年轻人，他们虽然没有多少的知识、教导和经历，但却能在这个世界里（在那里没有其他的基督徒，终日相处的都是些下流的人物）靠着神的保守，不被玷污。这个不能朽坏的生命是非常实际的。

    启示录中说到：「然而在撒狄你还有几名是未曾污秽自己衣服的」（启三4），这就是一个见证。「然而在撒狄」，即便在那些在神面前没有一样是完全的撒狄中间，还有几名是未曾被玷污的。这将我们带回到启示录第一章，在那里我们看到耶稣穿着直垂到脚的长袍，那不能被败坏玷污的白袍。祂说：「我……是那存活的；我曾死过，现在又活了，直活到永永远远」这是什么意义？乃是这样：祂曾为着我们的罪孽被置於死地，「神使那无罪的，替我们成为罪」；但现在祂已经从死里出来了；毫无玷污，大大得胜，穿着白衣。「然而在撒狄…」，这又是什么意思？这就是将祂的得胜，彰显在撒狄教会中那些人的生活里，虽然在那里一切事物都是那样的败坏和污秽，但仍有人是不被玷污的。

    基督的学识是属灵的不是从学校的教导中来的

    我们要再从另一角度来看基督--就是从祂的学识。每个人都承认耶稣有着非常广博的知识、深奥的学问、丰富的理解力。在当时的每一个人都承认这一点，即便那些向祂吹毛求疵的仇敌也说：「这个人没有学过，怎么明白书呢？」祂说话像一个有权柄的人，不像一个文士；在祂的话语中，有另外一个东西存在。祂没有入过大学，也没有时间去进学校，所以祂的学识不是从学校得来的。为了得到衣食的饱足，祂需要辛勤的帮助母亲弟兄们工作。然後是祂地上职事的开始，那里记载着祂不能得到一个寄宿之处，祂甚至没有一个枕头的地方。

    难怪他们要问说：「这个人没有学过，怎么明白书呢？］（约七15）祂所有的学识是当时人的头脑所不能领会的。直到今日，我们可以看到许多关於祂教训的记载，但我们也依然不能完全测透它里面的含意。每个人都承认祂有丰富的学识，但祂从那里得来的呢？这不是由学校得来的。这是完全不同的另外的一种，这使基督与任何大学问家不同；同样也使神最幼稚的儿女不同於世上最智慧的人。

    「要记念耶稣基督」，在祂里面的乃是另外的一种学识，靠着这种学识，我们可以胜过一切。这学识是世上的君王所没有的。我们若没有这种知识，这种属灵的理解与才智，我们就不能渡过基督徒生命中的拐角，也不能在神的工作上胜任愉快，这是真实的经历。有些时候，若不是我们认识了主，我们会落在怎样的地步呢？我们对主的认识，拯救我们胜过许多艰难；对神作事法则的认识，在紧要时也能给我们莫大的帮助。

    「要记念耶稣基督」，祂有一种与世人不同的学识，那是从圣灵来的。当一个新的环境兴起时，问题是教会如何才能渡过这个危机而不受到亏损？惟一拯救的路就是认识基督。你会发现在这两封书信中，提到基督有二十四次之多，每封十二次；从此你能看出祂的重要性。保罗乃是把人引回到基督面前去，祂是我们得到能力的惟一途径。

    基督的影响力是属灵的不是心理方面的

    另外的一件，便是祂的影响力。无疑的祂有着极大的影响力。祂的出现总能让人感觉到，祂几乎不能来到一个地方而不被人知道。祂用不着说甚么，消息就会不胫而走。祂的出现是带着权能的，有着奇妙的影响力和冲击力。这是为甚么？有些人解释为心理作用，祂能给人有力的心理影响；他们曾称祂为一个有着极其坚强个性的人；但这却不是正确的答案。祂的影响力、冲击力完全是属灵的；邪灵能觉察祂的存在，魔鬼也在祂面前大声呼喊。

    在你身上也是一样，当你活在世人当中时，可能你并没有接受过学校的训练，也没有受过高深的教育，你没有一个高贵的出身，也没有受过良好的教养，使你成为一个重要的人物，培养成一个坚强的个性，但你还可以是一个有伟大影响力的人；甚至远远超过这一个。「神却拣选了…软弱的…无有的」；为要废掉弃绝毁坏那智慧的、强壮的、和那有的。所以在人看来一个无足轻重的人，在神看来却是非常宝贵的。天然的影响力和属灵的影响力之间有着极大的区别。

    在启示录中的那些教会，失去了对世界的影响力，今天更是这样。但如何来挽回呢？就是要恢复加强属灵的实际。属灵的实际有着极大的能力。真正属灵的人，才是有影响力的人。他们才是这世上所需要的人！神需要属灵的男人和女人，来保守并持续祂在地上的见证。只有被圣灵膏过的人，才能在祂面前有真实的价值。「神怎样以圣灵和能力，膏拿撒勒人耶稣，……祂周流四方行善事，医好……因为神与祂同在」，这是受膏。我们也受过膏，受过和这一样的膏。由此可知祂的权柄，不是因为祂有强的个性；祂的权柄乃是属灵的权柄。我们何等需要这样的权柄！祂对事务的判断、看法以及祂那辨别的能力，并非出於人的聪明，也不是出於人的机智，乃是属灵的智慧。

    耶稣基督--受膏的耶稣是完全不同的一个人，是超越的。在今天所遇到的每一个危机里，我们的态度乃是将祂带回到祂本来的地位上。「要记念耶稣基督」：若是我们能因着看见今天这种可怕的光景，你认识教会及神子民那真实的需要，我们的心岂不也会和保罗有同样的感觉吗？这两封书信是他心血的结晶，是他心底深处的呼声。「我儿提摩太阿」，「提摩太阿，你要保守所托付你的！」这样的呼声，这样的叹息，充满了书中各处，这显明保罗对属灵生命和加强属灵实际的极大关怀。

    今天我们也应当有份於保罗的这个关怀，我们也应当有此感觉。你关怀属灵的事吗？你有否注意到今天一切的事物，都和原初的样子不同了呢？满了堕落、背逆和分裂。难道你不关心吗？记住！这不是仅凭悲伤叹息就能解决的，这需要认清甚么才是这里得蒙拯救的路：这需要在我们自己和神所有子民中间，加强属灵的实际。愿神能将祂仆人--保罗--的这种关怀也赐给我们。


    5、基督徒生命的属灵基础

    当初保罗所担心的那些事，今天已得到了充分的发展，而我们就生活在这样的情形之中。所以为了保守和恢复那真实的属灵事物，需要我们常存警惕的心。

    我们现在再从提摩太的书信里，扩展我们的视界，进入更宽广的范围里来看这件事。这些书信会带我们回忆到当初的光景、当初所立的根基、当初的本质。在前一章里，乃是讲到将我们带回到耶稣的身上，「要记念耶稣基督」。现在我们要看一下基督徒生活的真实基础是什么。

    回到原初

    当我们看到这两封书信时，我们发现保罗曾着重的提醒提摩太一些事物，就是关系到他自己属灵生命，和他在主面前服事开始时的一些事物。在提前一章十八节中有这样的话：「照从前指着你的预言」，用现在的话说就是：「照着先知所言有关於你的暗示」。从上下文中，你将看见这里所指的时间，乃是远溯到提摩太的受膏，就是为着他的工作、职事和传福音而有的受膏。使徒提醒他，记住这个关系他生活和工作的伟大原则，那个伟大的真理和根基。再往下去，是提前六章二十节「提摩太阿，你要保守所托付你的」以及提後一章六节所说的：「将神藉我按手所给你的恩赐，再如火挑旺起来」这两处也是说到过去一个特殊的时间。然後是提後二章二节：「……听见我所教训的……」，提後三章十四节：「你所学习的……要存在心里」。你看，这些话都是将提摩太带回到已往事情开始的时候；保罗乃是要他回到过去，回到当初的根基上，回到过去所得着的。所以他加重的说：“提摩太阿，在今天这种趋势下，这种危险中，一切事物必需要加强，要使之更坚固，要恢复到当初的光景去，一切都必须重新建立；我们是来到了路的转弯，这是一个危险的地方，也是一个危险的时候，所以此时需要我们更加强那过去一切出於神的。”

    这究竟是什么意思呢？当我们仔细研读的时候，便会发现这一切都是关系到圣灵的问题，在开始时的每一件事物，都是来自圣灵。换言之，就是每一件事，都是在受膏的情形下所产生的。提摩太的工作和职事都建立在圣灵的根基上。今天的危机，乃是因为离开了这一个根基而落到完全不属灵的立场里去；在我们今天所处的情形中，这是最大的难处。

    讲到属灵实际的福音书

    在圣经的排列上，是将四福音放在前面；但是我们应该知道约翰所有的写作，在时间上都应列在全部新约的最後面。约翰写他的福音书，以及他的书信和启示录的时候，乃是当保罗所说的一切堕落事物都已经发生了的时候；在这个认识之下，你再来读约翰的文字，才能认识它真实的价值和意义。

    现在我们知道，约翰写这卷福音书是因着另外的一种基督教几乎已完全形成--不是属灵的，乃是属天然的；所以约翰才写了他的福音书，他的信息是呼召人回到过去属灵的实际里去。约翰福音是一本属灵的福音，它不只讲到耶稣在地上的生活，在地上和时间里所发生的一切事，而是谈到属灵的事，有着属天的永远价值。

    当他写约翰福音第三章的时候，乃是当教会失去一了它最初的爱的时候，乃是当教会失去了它最初的地位的时候，乃是当教会完全改变了当初的样子的时候，所以这一章写来，乃是宣告基督徒生命基本原则恢复的必要。许多时候我们自以为已经知道了，但我深信我们并没有摸到其中的真实意义。

    因此我们需要再来看一看这里所说的是甚么。“从肉身生的，就是肉身；从灵生的，就是灵。我说，你们必须重生（或作从上头生），你不要以为希奇。风随着意思吹，你听见风的响声，却不晓得从那里来，往那里去（这件事好像是奥秘的，你却不知道）；凡从圣灵生的，也是如此。”

    一个新的实体

    你有一个「从肉身生的」实体，在天然观念里，这是不难领会的。每一个新生的婴孩都有一个肉身的身体，这是完全确实的；而且你找不到两个完全一样的形体。从肉身生的如何是真实的，照样「从灵生的」也有一个实实在在的形体；虽然彼此完全不同，但却是绝对真实的。从灵生的与从肉身生的完全不同，每一个新生的神的儿女，都有一个属灵的形体，虽然与天然形体的构成完全不同，但却是确实的。

    但很少很少的基督徒认识这个，他们说：我们「加入」了什么什么，我们「加入」了基督教，我们信了基督教。一切对他们都是客观的，好像他们是进入了另外一个境界，有了另外的一种兴趣、生活与人生态度。但主耶稣却在这里一直说--也是整本新约所着重的--这是完全不同的一件事，这不是天然中另一种的体系，而是属灵的。属天然与属灵是两种完全不同的体系，不同境界里的事，这是这里的意思。所以一个神重生了的儿女，在他们最深处，都有一个不同的实质。不是他们采取了什么人生观念；不是加入了或信奉了什么教条。我曾多次用到「种」这个字，他们的与人不同，乃是因他们在本质方面属於另外的一个种类，是由圣灵组成的另一种体质。圣灵就是神的灵，从上面来的灵。

    人类今天正在谈论登陆月球的事，但他们永不能仅凭着他们在这个地上的体质达到那里。他必须靠着许多仪器，使他成为一个与他本质完全不同的体质，否则他若离开他生活的地面，而到达另一个范围里去时，必定要给他带来灾难与毁灭。同样，我们若没有一个新的体质，也不能进入天堂。自然这个新的体质并非人工造成的。没有人能制造出这样的一个体质来，必须是里面的组成。在天然的人与神儿女之间，有着极大的洪沟，是永远不能相通的。

    若你真是神的儿女，你有着真实得救的经历，你就会发觉有些事发生在你身上，那是因为在你里面的构造不同了，成分不同了；那是圣灵作的。

    属天然与属灵是相对的

    天然的人永远企图将事物带到天然的根基上，他永远以天然的理由与看法处理事物。在基督教中大都是以人天然的看法解释圣经，解释真理、教条和一切的事物，但人却一点也不能凭着自己的理由与看法得到甚么。不论你的理由是多么有力量，是多么大，你却永远不能得到甚么，因为天向着天然的人是关闭的。

    请看我们的朋友尼哥底母，他是一个最好的例子：「人……如何能……？怎能有这事呢？」这里是一个善良的人、一个聪明的人、一个有才能的人、一个宗教的人，但却是站在门外，门向他是完全关闭的。同样的原则你可以用到每一处，人可能是一个非常热心的人、一个极其敬虔的人、有着极深宗教意味的人、他也可能是一个火热的基要主义者、是一个基督教真理的拥护者，但他仍然可能完全活在他自己的才能与领会里面，因此另一个世界向着他是关闭的，他对另一世界的事物仍是一无所知。他曾听到了那声音，但却不知是甚么意思；因此他可能是善良的、敬虔的、热心的、虔诚的、也活在基督教的事物中，但他却完全不能了解属灵的人，也不认识属灵的事。属灵的事物在天然的人看来，永远是一个奥秘，是不能了解的。

    「记念耶稣基督」。耶稣和犹太人的首领们不同，不是在於宗教的热心程度上；不是耶稣比他们更热心，更有宗教意味。那区别是在於一个是属灵的，一个是属天然的。祂在他们眼中是一个谜，是一个奥秘；因此在他们看来，祂是完全错误的。自然，以天然的眼光来看，祂也不可能是对的，因为天然的理由总是这样说、那样说，而祂一切的作为却完全不在理由里面。现在你可以清楚，一个真实在灵里与神向行，永远照着神的话而活的人，在基督徒中间常是个孤单的人。那么甚么是属灵的实际呢？最重要的就是在他本身，在他的实质，在他的里面有一个基本的改变，这就是属灵的实际；因着这个里面组成的改变--才有了外面不同的表现。

    圣灵主宰的权柄

    「风随着意思吹，你听见风的响声，却不晓得从那里来，往那里去；凡从圣灵生的，也是如此」。这乃是圣灵主宰的作为。从这里又带我们回到那另一处的经节：「从肉身生的就是肉身」，并且也引我们到「……不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的」。由此我们知道这个主宰的权柄是在圣灵的手中，而不是在人的手中。你不能使你自己得救，你也不能使任何人得救；你不能使自己成为这种新的受造，你也不能使别人成为新造；你不能说甚么时候是你要得救的时候了，你也不能说别人的时候到了，所有的一切都在圣灵的管治之下。要是风定意要吹，它不需要预先通知你，它就这样吹了；当它吹起的时候，你也不能说：「你吹得不是时候！」

    是的，这就是圣灵主宰的权柄，正如风所表明的一样。你非常清楚当风定意要吹时，你没有办法去干涉它。在这个原则之下，你能在新约中找到曾有三次是这样记载：「主将得救的人，天天加给他们」，「加给他们」，「加给主的……」（徒二47，五14，十一21三处原文）。谁加给他们？是使徒吗？不是的，是主！我们去参加一个教会，和主将我们加给基督，是完全不同的两件事。我们不能照着我们自己的定规说，我们甚么时候想加入基督就甚么时候加入了，没有这样简单；因为这是关系到在另一个不同原则下重新组成的问题，而这不是我们的能力所能及的，只有主能作这事。是祂主宰的权柄将得救的人加给教会，若是祂定规这样作，你会看见那是何等奇妙的一件事。但若祂定规不作，你即使努力工作到死地，也是毫无用处。

    试看五旬节那天，风在那里吹过-- 一阵何等有能力的大风！这岂不是圣灵那主宰的权柄吗？经上记着说：「那一天门徒约添了三千人」，圣灵管治着一切。但看今天的光景，为甚么不能再有这样的情形呢？就是因为今天一切的权柄，都落到人的手中去了，是天然的人操纵着一切。

    新的功能

    我们已经看过，因着重生我们就得到了一个新的本质，同时也曾看到圣灵主宰的权柄。现在我们再看因着重生而有的一个新的功能。主对尼哥底母说：「你是以色列人的先生，还不明白这事么？……我们所说的，是我们知道的，……我对你们说地上的事，你们尚且不信……」。「若是你不能明白风的奥秘，这是天然的景象，是地上的事，属於你们凡事都用理来解释的世界的事」；「若说天上的事，如何能信呢？」

    你看见了吗？这里有一个不同的功能，一个新的不同的认识与领会，这是对属灵事物的属灵的才能。虽然这是非常重要的，但许多的基督徒却仍不认识这个。在他们成为神儿女的本质上应该是能领会属灵事物的，能理解天然思想所不能理解的。一个最幼稚的神的儿女都应该有这种新的领悟力；虽然没有得到充分的发展，但在他们的里面已有了这种的成分。就在这种才能上，基督徒生命中的一切事物才能够往上建造。圣灵只在祂自己所立的根基上建造，这个根基是属灵的。只有出於灵的，才是属灵的。我们的成长，完全在乎我们对属灵事物的认识与领会，不在乎我们有了多少真理和认识，乃在於圣灵藉着神的话教导我们。圣灵来到地上就是为着这个。

    在我们重生了的儿女与圣灵之间，是藉着我们里面的那个新的灵来连接。就是这个新的功能、新的度量，能让我们超越於世上最有学识的人之上。我们能说：「我们所说的，是我们知道的」。可能你知道的很少，但你仍能说：「我知道的虽然不多，但我所知道的，是我真知道的，我所以能知道的这个能力，不是我以前所有的，乃是因为我里面有了改变而有的；虽然我不能说出是怎么一回事，但我却知道」。「所以，尼哥底母阿！虽然你有高贵的出身、受过良好的教养、好的训练、好的教育，但你依然在属地的范围里，你仍不能进入属天的境界中」。因此：「我说，你们必须重生，你不要以为希奇」。

    一个对属天然与属灵基本不同的活的分辨力（即使在基督教事物中），对于基督徒的处境是一个安全的保障，也是恢复在世上那个属灵影响力的重大要素。保罗对提摩太说：「圣经都是神所默示的」。保罗的意思乃是这样说：「看哪，我们必须回到一切出於圣灵的事物里，回到那些属灵的事物里，我们必须回到神的心意里」。

    约翰三章不只针对不信的世人或是没有重生的世人而言，更是对一般基督教里的人说的。愿我们能确知在我们里面的是真实的，不是装作，不是仿效的。

    五旬节的重要意义

    让我用一点警戒的话来结束这一章，这并不是给一些特殊人物的一个特殊启示。不！这不是一个特殊的启示，而是因为我们有了一个特殊的功能，所以才能明白圣经所启示的。

    这就是圣灵降临的原因，五旬节所发生在教会身上的事，正和在约但河发生在主耶稣个人身上的一样。祂在约但河受了浸，表明祂的埋葬，从人眼前除去了，预表那天然的人完结了；祂从约但河里出来，是预表另一个新生的人。就在这里甚么事发生了呢？天开了，圣灵降临在祂的身上，并且从此以後，每件事都受着圣灵的管治，「耶稣被圣灵引到旷野……」，然後又带祂到拿撒勒，「……他就打开，找到一处写者说：主的灵在我身上」。

    现在我们可以看五旬节的光景，那些教会的代表或者教会的核心，岂不已受浸归入祂的死了吗？是的，他们在重被建立於复活的境地之先，已完全归入祂的死了。他们天然的能力被带到了尽头，不论就他们所知的、所见的、所作的，都被带到了尽头。他们实在正如一个已经死了并且埋葬了的人，没有前途、没有将来。他们说：「我们素来所盼望要赎以色列民的就是祂……」，但是这个盼望成为过去，甚么都完了。现在，当五旬节来到的时候，我们看见了甚么？他们复活了，天向他们开了，圣灵来到，充满在他们里面。从此以後，一切都是圣灵，他们有了一个新的认识。哦！他们有了一个何等的认识，甚至对神的话语。旧约向着他们，在过去就着属灵的意义说，完全是一本关闭的书，他们只能明白认识那字句，却完全在错误的领会里；但现在圣经对他们好像是一本全新的书了，因为他们是在一个全新的根基上，并且在一个新的圣灵时代，大有能力！


    6、耶稣的见证

    我们曾说过，在使徒时代的末期，第一世纪行将结束的时候，基督教已完全变了质，它已将它原初的主要的性质失去了；就是因为看到这个改变的临到，使徒才写了提摩太的这两封书信，期望能指示出一条路--惟一的路、神的路--藉此好使神的事物能保守住当初的纯正。在神心意中的基督教--暂用一下这个名称--每一事物都应当是属灵的，但今天却完全落在组织里，一切都成了外面的形式，接受着人的命令、管治、安排和推动。所以这两封信，乃是为着恢复并守住一个完整的属灵的特质有的迫切的呼求。

    我们上面所说的「基督教」，在新约中从未用过这样的名称，它真实的意义就是「教会」。现在我们要看几处的经节：

    「人若不知道管理自己的家，焉能照管神的教会呢？」（提前三5），这里提到神的教会。

    「我指望快到你那里去，所以先将这些事写给你，倘若我耽延日久，你也可以知道在神的家中当怎样行；这家就是永生神的教会，真理的柱石和根基」（提前三14~15）。

    「所以我为选民凡事忍耐，叫他们也可以得着那在基督耶稣里的救恩，和永远的荣耀」（提後二10）。

    在此我们看到这两封信都是将我们的注意吸引到教会身上。所以我前面所提到关於基督徒历史中的那个转捩点，那个已临到的转变，那种失去了原初特质的光景，都是属於教会性的事务。那不仅仅是「基督教」的事，也不是某些基督徒的失败，也不是一些信徒属灵的堕落，乃是整个教会的事。因此这两封信乃是关於教会的书信，你若在这个观点上去读，可能会使你更明白它。

    在上面的经节里，我们能清楚看到使徒不是只指以弗所教会--提摩太所服事的那个教会

    --是活神的教会，也不是指任何一个地方教会而言；他是说整个的教会应当在每一地方上得到她的彰显。在神的心意中教会应当是如何，每一个地方教会应当是如何，任何一个地方教会应当代表一个完整的教会。然後，使徒提到个人，并且着重的说：「现在你们每一个人，都应当在自己身上彰显出教会的特质来，你们不仅是一个单独的基督徒，在你们个人身上都负着代表教会的责任的」。

    教会是甚么？

    从保罗所用的那特殊的称谓里，给了我们一个关於甚么是教会的肯定的答案，在提後二章十节里他说：「我为选民凡事忍耐……」，从上下文来看，你会发现使徒乃是将这个选召带到「永远」里去，所以教会乃是在永远里的东西。这就是说：这里有一些蒙拣选的人，一个蒙拣选的身体，它的根是扎在永远里。因为教会不是一个时间里的产物，而是永远的，所以也是属灵的。另外还有一处的经节也和这个有关，那便是提後一章九节：「神救了我们，以圣召召我们，不是按我们的行为，乃是按祂的旨意和恩典；这恩典是万古之先，在基督耶稣里赐给我们的」。注意这里的：「旨意……恩典……万古之先，在基督耶稣里归给我们」。所以最重要的一件事就是：照着神的心意，教会乃是完全不同并且超过任何历史上的事物，任何在时间里所产生和发展着的事物。教会是在过去的永远里就已存在了，并且它发展的过程也是在永远里便已经定规了的。它不是由人意产生的，也不是靠人的努力来成就的，乃是完全藉着圣灵而有的--就是那永远的灵。经上说「从灵生的就是灵」，所以教会的本质完全是属灵的。

    这也关系到我们个人重生的事。每一个基督徒也是圣灵的工作，使我们成为一个属灵的实体；在个人是如此，在团体的--教会--也是如此。教会是由圣灵生的，所以是属灵的。但属灵的却与抽象的不同。有一次我在一个聚会中听到有人求告说：不要使这信息太属灵，以致成了隐秘而不显明的。自然我们知道他所指的是甚么，但我却不能说他是对的。因为真实属灵的事物绝不可能成为隐秘而不显明的。难道人对圣灵那活的存在和能力，竟能浑然无知吗？真实圣灵不是抽象的，不是含糊不明的，不是不可捉摸的，像空气，像烟云那样；相反的，真实属灵是剧烈的，是大能的。所以当教会是一个真实属灵身体的时候，那是非常可怕的一个东西！我前面曾指出在保罗写提摩太书信时，教会所遭遇到的那一切艰难和敌对，以致使保罗被囚并遭害。这一切促使保罗提醒提摩太要他刚强，因为提摩太曾与保罗一同被捉，一同下监；以後虽得释放，但提摩太却知道这正在演进中的每一事物。所以他需要人来鼓励他，使他刚强。教会在罗马帝国统治下的世界里，所遭到的那可怕的极凶险的迫害，是不能用言语来形容的。他们企图将拿撒勒人耶稣的名号从地上除去，将最後的一个信奉这名的人消灭净尽。但当这个逼迫达到白热化的时候，罗马帝国却变成了灰烬，而教会却从这迫害中升起，并且在得胜和增长中一直往前。是的，凡出於圣灵的都是令人震惊的，没有任何事物能在它面前站立得住。真实属灵的能力--由灵而生、充满圣灵、受治於灵--不是抽象的，而是宇宙中潜在的权能。

    教会是一班属灵的人

    所以，在神的观念里，教会乃是一班属灵人构成的。我们必须回到神和属天的地位上来看教会。在使徒时代，虽然有无数的地方教会出现，但它们仍不失为一个单纯的实体，它们没有什么「派的」、什么「会的」、甚么「人的」分别，像今天所有的这样多的名称。当你遇到一个基督徒的时候，他们首先问你是什么会，也会告诉你他们属於什么什么，但这种情形在使徒时代却是没有的。他们彼此之间只知藉着属灵的联络与属灵职事的供应，在每一处，都是那个「一」，而不是藉着总会的管治。当你从这省走到那省，这乡走到那乡去看望信徒的时候，他们从不会问你属於那个会，是否属於某一特别的团体，一个特殊的名号。不，你是信主的，你属於主，这就够了。

    到了使徒时代末期，一切都变了，变成今日的光景，一个对「教会」完全错误了的光景。今天许多人当提起教会时，都将它视为某一特别的称谓或是某一地点和建筑。愿我们能脱离这种思想而恢复原初「教会」的意义。不要误会我，我不是让你脱离这个或那个，乃是要脱离那个不准确的观念，我们必须从属地的观念里被解救出来，进入属天的观点里。

    从属天的观点来看，教会究竟是什么？在天上从不看这些名号，也不管你是甚么会、甚么派，乃是重在基督的肢体、神重生了的儿女、属灵的人，就是那些因着重生的缘故，圣灵住在他们里面的人。无论在何处“天”‘所看重的那些人--不论他是什么会，什么派--就是教会的实体。我们必须要认清这个。一个大的聚会不是教会，但在这聚会中的两个人就是教会代表的原则。在百人的聚集中，可能有九十八个人都是没有得救的，而其中的两个人是重生了的，这两个就是教会。圣灵使人经过重生而成了一个属灵人。

    我说“天”从不在意什么会甚么派，在一方面说来是对的，但从另一面说来却并不完全如此，因为“天”要审判一切虚谎的事物。但就我们而言，我们不应重看任何宗派与会别，我们所重视的，应该是你属於主吗？你重生了吗？这就够了。若是他们说：我是什么什么会，你是甚么？那么我们的回答应该是：“那算不得甚么，不要去管它，我们都属於主，一切都好了”。除非我们能如此，否则我们将一直被一个没有生命的事物紧紧捆住了，因为它已经失去了属灵的能力，失去了它真实的性质。是的，我们必须来到属天的观点里来看教会，为此我将以弗所书推荐给你，你在那里会看到“天”对教会的看法是如何。

    教会存在的意义（教会为什么存在？）

    我们已经看过什么是教会，现在我们要看教会为什么要存在？在这件事上保罗曾告诉我们：「……可以知道在神的家中当怎样行，这家就是永活神的教会（原文），真理的柱石和根基」；紧接着是：「大哉，敬虔的奥秘，无人不以为然；就是神在肉身显现，被圣灵称义，被天使看见，被传於外邦，被世人信服，被接在荣耀里」，这是教会的产生。这是耶稣的见证。就是为着这个，教会才存在这里。所以保罗曾不只一次的提到：「提摩太阿，你要保守所托付你的，……」，教会是耶稣见证的储藏所。

    那么耶稣的见证又是甚么呢？让我们来看启示录。启示录乃是特别说到关於属灵的丧失和堕落的一卷书，所以你能发现整卷书都被「耶稣的见证」所控制。

    约翰说，他在「名叫拔摩的海岛上，为神的道并为着耶稣的见证」（原文）。这里有一个主宰的权柄远超过罗马帝国之上，远在那放逐约翰到拔摩海岛的迫害者之上，那个神圣的权柄对他说：「看哪！是我将你带到这里，虽然外面看起来是他们将你放逐在这里，但却是我带你来的，这不是他们的权柄送你到这里，而是我的；因为我有些话要说给我的教会，所以我要你能有一个安静的时间，来为我说话」。难道约翰是说：「我曾在那名叫拔摩的海岛上，因为罗马帝国将我放逐在那里，因为那些迫害我的人将我捉住并将我遣送到那里」？不，完全不是这样，一点都不是！他说：「我曾在那名叫拔摩的海岛上……为着耶稣的见证」（原文）。这或者是因为约翰站在为耶稣作见证的立场上，但非常希奇的一件事是：当你读这整卷书的时候，你发现「耶稣的见证」这句话充满在各处，神就是用这个来审判一切。首先对付的是各地的教会，然後是教会的整体，再後是万国，最後是撒但和牠的国度，这一切都关系到「耶稣的见证」。

    耶稣活的显现

    在这卷书的开头，耶稣的见证曾以表号的形式呈现在我们面前。在祂自己的宣告里：「我……又是那存活的，我曾死过，现在又活了，直活到永永远远；并且拿着死亡和阴间的钥匙。所以你要把所看见的……写出来」。那么什么是耶稣的见证呢？耶稣的见证就是：藉圣灵的大能彰显出来的那位有着活的身位的耶稣，不是在多少世纪以前那位在巴勒斯坦地历史上的耶稣，不！乃是今天的，那位活的耶稣，显出来的耶稣，在圣灵大能的印证下那位活着的耶稣，你觉得难以相信吗？你难道没有看到当圣灵向亚西亚的众教会挑战时，岂不是七次都在那里说：「圣灵向众教会所说的话，凡有耳的，就应当听」吗？是的，圣灵将一切都操纵在祂手中。圣灵今天所要诘问的，不是为着一个教条、一个道理，而是为着活的基督的彰显，在这里、在那里、在各处。「耶稣的见证」应该是这样。（不论在那里，以弗所、士每拿、或者是别迦摩，还是其他任何一处。）在凡有教会之地，都应该使人知道在圣灵的大能里，耶稣是活着的。就是因着教会的出现、存在和生命，使人知道他们并没有将耶稣铲除，他们也不能将祂赶出这世界；相反的，祂却在这里，并且活着！

    似乎是非常简单的一件事，但是教会却就为着这个存在于这里。教会最重要的使命，就是使世界知道耶稣是活的，不只是信这个道，而是活在祂复活的大能里。虽然有时教会不能传有关基督真理的道，但这并不是它能力到了尽头；即使话语停止了，但仍然能使人知道耶稣是活的。是的，耶稣的见证是：「我……又是那存活的」，「永活神的教会、真理的柱石和根基」。但更甚於此的，乃是证明在圣灵大能里基督的得胜，「我曾死过，现在又活了，直活到永永远远，并且拿着死亡和阴间的钥匙」。一个胜过死亡的元首、权柄与能力！

    这是非常实际的一件事，若你是基督的一个活的肢体、你是处在一班重生了的信徒中间、你是一个圣灵的产物、你是完全活在一个属灵的根基上，你就必会常常遇到一些环境、情势，若不是靠着耶稣基督复活的能力，就绝不能胜过。你能从死亡中活过来，是因你认识祂复活的大能。不论是信徒个人，或是在地方教会中，或是在宇宙性教会中，能从死亡中复苏过来，就是见证死亡在这里没有地位，死亡不能吞灭这个复活的生命；相反的死亡却在它的得胜里被吞灭了，这是何等荣耀的保证！何等确实的根基！何等的一个安慰！有时我们会感觉一切都到了尽头，我们已完全了了；永远不要相信这个！主耶稣的生命不是人能夺去的，是祂甘愿舍去的。祂说：这是「我从我父所受的命令」。同样也不是罗马执法人的斧头取去了保罗的性命！而是：「我现在被浇奠，我离世的时候到了」。这里有一个人，他知道主要他得荣耀的时候到了。他将被浇奠了，於是他将自己献上。保罗从未说：「我要被杀害了，他们要杀我了」。他乃是说：「我现在被浇奠」。

    主说：「我曾死过，现在又活了，直活到永永远远」我们若是活在这一个根基上，我们若是活在祂复活的大能里，我们就是一个受“天”管治的人，而不是一个受人管治的人。所以当主说：「时候到了」的时候，那并不是指环境而言。神负教会一切的责任，若教会是在这一个根基上，则不论世界是怎样对付她，或是人的态度怎样，都不能使教会受到伤害。迦玛列岂不就是这事的见证吗？「我劝你们不要管这些人，任凭他们吧；他们所谋的、所行的，若是出於人必要败坏；若是出于神，你们就不能败坏他们。……」（徒五38~39）这是出于一个非基督徒的口！所以教会乃是耶稣见证的实体，见证那个胜过死亡的生命，那个在圣灵大能里的活的得胜！

    彰显基督的性质

    教会也是圣灵里在耶稣的性质与品格里活的彰显。虽然这是一件太大的事，但我们必须要提到。因为在提摩太书信以及在启示录中，都说到许多关於主耶稣特性彰显的事。那里的堕落和丧失，都是因为一切事物偏离了基督的生命。若是撒但在我们里面有了地位，我们就绝不能胜过世界、撒但和它的权势。在圣灵的能力里，我们必须是基督的证明--教会应当是基督的证明与彰显，基督性质的具体出现。

    在使徒时代末期，约翰一再说到爱的问题，他说；「没有爱心的，就不认识神」（约壹四8）；「人若说，我爱神，却恨他的弟兄，就是说谎话的」（约壹四20），换言之，就是假冒为善。「不爱他所看见的弟兄，就不能爱没有看见的神」（约壹四20），约翰的文字中说到许多这类的事。在启示录写给七个教会的那些书信里。都说到他们失去了属灵生活，他们已不能表现基督的特性。若是我们不像基督了，我们就失去了耶稣的见证。不需要我们说什么，只要我们能活出基督生命就够了。教会的存在就是为着这个，教会不仅是为着持守住某些真理--虽然真理必须要持守--不是为着维持多少的教条，也不是为着一些聚集，乃是藉着圣灵表现基督。

    圣灵在天的管治

    从前我们曾说过，教会今天已经完全走了样子，且分裂成了许许多多的宗派，那么，我们如何才能胜过这个呢？那就要看究竟管治的所在是在那里。我们绝不承认它是在罗马，也不承认在地上任何的处所，教会的总会是在天上。主不许可它设立在其他任何地方。当耶路撒冷开始成为在膨胀中基督教的总会时，主就将他们分散在各处。地上没有总会，总会是在天上。

    在这一点上，我请你们再回到启示录，并且来看几处经节：

    「约翰写信给亚西亚的七个教会；但愿从那昔在今在以后永在的神，和祂宝座前的七灵……」（启一4）。

    「那有神的七灵和七星的说：我知道你的行为……」（启三1）。

    「有闪电、声音、雷轰，从宝座中发出。又有七盏火灯在宝座前点着，这七灯就是神的七灵（启四5）。

    「又看见宝座与四活物并长老之中，有羔羊站立，像是被杀过的，有七角七眼，就是神的七灵……」（启五6）。

    这卷书里充满了表号，其中有四处都提到七灵，自然这并不是说七个分开的灵，「七」是表示属灵的完整、完全与丰满的数字。所以在这个表号里的意义，乃是象征圣灵的丰满、完全、和独一性。「那有神的七灵……说……」的意思就是：那里说的话乃是在圣灵的能力与权柄里说的，是祂管治着这件事，是祂说这些话，祂是在宝座的面前。那摸着管治宝座的圣灵在干豫地上的事。你现在可以领会了；好像许许多多的事发生在地上，但管治的中心却是在天上。

    注意七灵第一是关系到宝座和“七星”的，“七星”就是七个教会的使者，宝座管治地上一切事物的权柄，是操在那有丰满的权能和智慧的圣灵手中。“七眼”说出祂知道一切，祂具有完美的观念、完美的知识、完美的理解，祂能透过一切欺诈、假面具、虚饰、按名是活的，而能看到那真实的光景。圣灵在祂丰满的知识里管治着一切，并且也在祂丰满的大能里--“七盏火灯”所预表的--管治着一切。这不是一个熄灭了的灯火，不是一个理论的知识，也不是一件抽象的事物，乃是燃烧着的灯火。就是这活的火带着能力，在祂丰满的知识和燃烧着的大能里，来对付这整个的局面。一切事物在圣灵的处置下，都活过来。

    为了能同祂一起往前去，圣灵要求每一事物都必须在纯属灵的根基上，要完全照圣灵--就是神的灵--的评断。圣灵所以能尽其功能乃是关系到羔羊的宝座。总括一句，神对教会的心意，不论在任何世代、任何时间、任何地方、实质上都应是属灵的、属天的、完全在圣灵的管治之下。总会就是宝座，圣灵从天上来执掌一切；若是圣灵不这样作，则人将插进自己的手来，因此就常将事物弄得混乱。愿人能真实的服在圣灵的管治之下。

    让我们结束这一段。我再说，我们每一个人，尤其是新得救的基督徒，必须认清一件事，就是：只要你是一个得救的人、重生了的人，你就绝不是单独的一个基督徒，你是在永远里就已被知道的、被拣选的一个身体的一部份，你属於一个伟大的属灵的整体，你属於神其他重生了的儿女，你的生命是一个彼此相关的生命；不是单独的。你不仅是成为了一个基督徒，你乃是远超过基督徒本身之上。你乃是成为了一个时间之外的、属天的、在「万古之先」就已被知道的、在未来的永远里尽其天职的整体的一部份。你乃是在一个伟大的天职里面，作为这里面的一部份，就是使耶稣的见证活现在这世界上。

    因此你能看见，正如保罗所说，魔鬼和那无数恶灵所成的广大的国度，只抵挡一件事：就是耶稣的见证，自从耶稣基督被「立祂为承受万有的」之後，撒但就永无休止的竭其全力来摧毁、破坏这件事，只要牠能将我们分裂，进入我们中间，牠便摇动了耶稣的见证，因为耶稣的见证乃是完全根据于於我们彼此之间生命的连结。


    7、基督徒的职责

    我们最後的一点话将是很简单，但我信却是非常重要的。再请你们回到提摩太的书信，我们可以将所渎的经节分成四组：

    第一组：「……交托我荣耀福音说的」（提前一11）。

    「我儿提摩太阿……将这命令交托你……」（提前一18）。

    「提摩太啊，你要保守所托付你的」（提前六20）。

    「……知道我所信的是谁，也深信祂能保全我所交付祂的，直到那日」，（此处可译作：「祂能保全祂所交付我的……」（提後一12）。

    第二组：「……将这命令交托你，叫你因此可以打那美好的仗」（提前一18）。

    「你要和我同受苦难，好像基督耶稣的精兵。……不将世务缠身，好叫那招他当兵的人喜悦」（提後二3~4）。

    第三组：「人若在场上比武，非按规矩，就不能得冠冕」（提后二5）。

    第四组：「你当竭力，在神面前得蒙喜悦，作无愧的工人；按着正意分解真理的道」（提後二15）。

    我不知道这些经节会给你什么印象，听一听，读一读，将它们摆在一起，你会得到怎样的一个结论呢？它们向你说些甚么？我信它们会给你留下一个印象，就是：基督徒是负非常大的责任的人。在这些经节的背后，在这两封书信的背後，都非常清楚而强烈的显明这一点，就是我们乃是站在一个有着巨大责任的岗位上。在神的话语中，基督徒被认为是一个责任重大的人。

    当主耶稣和祂的使徒们呼召人跟随、得救成为一个基督徒的时候，不仅仅为着个人的喜好，或是使人能得到一段平安喜乐的时光。基督对人的呼召、使徒对人的呼召、圣经对人的呼召，都是为着一些更重大的事物，而不是为着人自己的享受；乃是为着主的利益，准备负起一个严肃的责任，并且在必要时，要能为着主的缘故忍受一切的艰难与痛苦，这才是神所需要的人。

    基督徒是一个受托付的人

    在这里我们能看到基督徒职责的各方面。从这些名称或比喻里，同时也能认识神对於基督徒的观念是甚么。在第一组经文中，我们可以看到基督徒乃是一班蒙召的人，作了神的信托人，神将一个无价之宝交付了他们，使他们作了这个托付的监护者。保罗说：「提摩太，你是一个受托付的人。提摩太，这里有一件最宝贵的东西交你保管了；神将它交给你，你要谨慎看守」。保罗称这个为「可称颂之神交托我的荣耀福音」。神交给了他，他也已经保守住了，完全无损的守住了。但他现在要去了，「提摩太阿，我将这个再交给你，在主的名里托付给你。提摩太！守住他！现在这是你的责任了，你应当好好的保守住，使它不致因着疏忽、不谨慎、冷淡、怠惰、偏见、苦难或任何的原因而受到损失，更没有任何事物能损伤它、玷污它、危害它。提摩太阿！好好的保护它」。这是神对基督徒的观念。

    我再加重的说：若是你想作一个基督徒，想作一个属主的人，我盼望你能认识这个福音已经交托给你了。你成了这个可称颂之神的福音的信托人，一个严肃的责任已放在你的肩上，你要保守住它的完整，守住它原初的荣耀，好等将来有一天，到了你路程终点的时候，你也能像保罗一样，完全无损的再交给你後面的人，使他们再继续带它往前去。保罗曾将他整个的心血浇奠在其上。他说：「提摩太阿！我儿提摩太阿！我将这命令交托你，你要保守所交付你的，谨慎的守住！」你相信吗？不论你是一个少年基督徒，还是一个老年的，不论你在何处，你都是神权益的监护人。若是你不慎重的负起你的责任来，神的利益将因你而受到亏损。

    认识这个，将使我们受到莫大的激励，加增我们的力量，不是吗？想想看：神已将祂的权益交托给我们。我们活在世上，不仅仅是一个基督徒，过着一个基督徒的生活，而是负责监护神权益的人，不论我们是否喜欢这个，但事实确是这样。只要你是一个基督徒，这个伟大的福音已经交托给你了。你是完整的守住，是使它蒙受损失、是被藐视、是被高举、就在乎你如何。你为甚么不像提摩太那样，接受过保罗的托付，面对这个，并在神面前负起这个严肃的责任来呢？

    基督徒是一个战士

    在第二组经文里面，说到基督徒是一个战士，这可分三方面来讲。

    （一）是现役军人

    基督徒是一个战士，他的生活和工作就是一个争战。你可能已是一个受过伤的战士，因着一场战争已留下了创伤在你身上，因此你会很清楚的知道这里的意义；但你仍需要再向那些刚刚来到主面前，新近才接受了装备的人说：你要认清你现在已经列名在一个属灵的军队里，被编制在一支属灵的军队里了，你一生的事业就是争战。不论你是否喜欢，你早晚要发现事实就是这样；你有着一个非常重要的地位，在争战中一人失败，会使全局都受到影响。

    你也许是个得救多年的人，你觉得不需要人再提醒你，但你真的觉得不需要吗？我曾以为我对这争战有了许多的经验，我曾以为我知道了很多，但是，依然常被一些巧妙的事实所蒙蔽。当环境临到我们的时候，当一些事情发生了的时候，我们开始埋怨人事物，并且尽力去摆脱，忽略了这件事究竟是为甚么发生的？在这里为什么会这样？这完全是撒但在背後所主使，是魔鬼的计谋；这是一个争战。空中满了这样的冲突，但我们却常将我们的眼目注视在人和一切事物上。这样，我们就被欺骗了。因着我们的疏忽，我们就被打倒了，失去了战斗的能力。所以我们要认识这个不变的事实，就是：我们是在一个属灵的争战里，摆在我们面前这一切事物的背后，都存在着另一个属灵的权势。

    所以我们都需要提醒。你知道这不是一个小事，当环境临到的时候，一切事物好像都到了尽头，并且是那样感到受压，就在这个时候，我们需要认识这是仇敌的作为，是牠想吞吃你。是牠在追踪你；我们祷告，於是整个事情改变了。所以我们需要彼此提醒，认识这事实；我们便能蒙到拯救。我们要永远记牢我们是在一个争战中。

    这是第一件事，是我们必须抓牢并且要解决的。虽然我不愿这样说。但是我怕我们在这地上将永远不能脱离这战争。

    （二）只有一个心志

    第二件是：若我们要赢得这个属灵的争战，必须要全力以赴，没有一个现役军人（这里的意思是这样）是容许世务缠身的，他必须是不许可世务缠累的。仇敌最成功的策略，就是用许多的事务将我们捆绑起来，用许多的喜好与兴趣来分我们的心，将我们的生命、我们的力量分散。但保罗在这里并不是对提摩太说：“看哪：你必须不被事务缠累，你要从事务里出来。完全作属灵的工作。”不是，这不是说你必须离开所有的事务，作一个全时间的工作者；不，完全不是这个意思。乃是要你依照每天你应该作的事去作，而仍能完全尽忠于你在主面前的那一份--虽然非常艰难，但却不是不可能的--不论你是作什么，你最大的志趣还可以是属灵的，那真正控制着你一生的事物乃是主的事物。

    所以你所遇到的争战可能就在你日常的事务里，若是你被这些困扰住了，你就在这个争战里失败了。因此在我们里面，在我们心里，必须不受这些事务的缠累。使徒说：你的生命中不应该被两种志趣所控制，只应该有一个，你不能将你自己分成两人！一个要主，一个要世界，这是不对的。若是这样，你就不是一个好的军人。虽然你必须活在这世上，并且作你份内应作的事，但你的目的却是为着主的利益，而不受任何事务的缠累。在一切事物之上，你的心是完全向着主的。使徒说：「我只有一件事……」。

    （三）与别人一同往前

    第三件事，在我们节录的经节的译文中是不显明的，这里说：「和我同受苦难，好像基督耶稣的精兵……」。这里有另外的一种译法：「在苦难中负起你的那一份来……」。但这两种的译法仍不能将原初的意义完全表达出来。保罗在这时的本意是：看哪！提摩太！我们都在这个苦难里，不是你单独的一个人，这是全体的事；若这只是关系到你自己，那就没有什么重要了，也不值得如此慎重的考虑了；但是现在，提摩太阿，我们都在这里--你不能让我失败」。

    这个整体的争战是件大的事，不是吗？我们是一同并肩作战，也是彼此相顾的作战，这是我们大家的争战，我们必不能任凭任何一个人在这里失败；若是在这里有一个人有苦难，我们必须与他分担这个苦难。团结一起，是得胜的最大因素。这是使徒在这里的用意。

    基督徒是竞技家

    第三组经文中给我们看到的，基督徒乃是一个竞技者。在希腊文中，乃是指参与一个公开比赛的人。好像是一种运动，但却远超过这个，因为这是一个非常有力的字，那是说那个参加的人乃是为着争夺一个冠军，争夺胜利。同样，我们基督徒也是蒙召出来参加一个严肃的比赛。到终点的时候，我们可能会得到一个奖赏，也可能会丧失它。当初作为一个希腊的运动家，是必须受到相当训练的，保罗非常清楚这个！那些参加竞技的人，在比赛之前，必须要受十个月严格的训练。那些规条与训练都是非常苛刻的，他必须弃绝许多事物，必须遵守某些规定；他必须学习舍弃他所有的爱好。他必须认识这是一件严肃的事，若是他在训练中犯了任何一个规条，他将被取消资格，不能参加。

    是的，这是一个比赛、-个交战，需要我们非常谨慎小心，多方拒绝自己，但请不要将你的救恩与此混为一谈。你的善行从不会使你得救，你成为一个基督徒一点不是靠你舍弃了这个，舍弃了那个，并且作你本性所不喜欢的事。但当你是一个基督徒之後，你就有了一个天赋的职责，保罗说：「我是攻克己身……恐怕我传福音给别人，自己反被弃绝了」（林前九27）。他说这话是因他想到这件事，他被召去是担负这个伟大的责任，这个伟大的竞赛。“我必须看管住我的身体，我肉体的一切欲好，不让它占了上风，我必须坚强的克制自己，我要学习过一个受节制的生活。”许多的人憎恶「管治」这个字，但这并非为着管治而受管治，而是因着另外的一个目的。亲爱的青年圣徒们：若是你们不肯学习过一个受管治的生活，你的损失就太大了，你可能在这个伟大的呼召里失去了资格，而不能得到摆在你面前的那伟大的、宝贵的奖赏。一个基督徒应该是一个受管治的人，他的生活该是有规律的、有节制的、从不松懈、轻率、和疏忽，我们应当认识我们是一个有伟大任务在身的人。

    基督徒是一个匠人

    最後，第四组经文所说的，这里的「工人」，在希腊文中有石匠的含意，在他的面前有一个说明或是一张蓝图，他必须将石头一块块的照着这蓝图，仔细的雕刻，好使它们在建造时彼此能安置得合适。这是一个石匠的工作，在今日大量的机器生产下，真需要一个真实石匠的工作。真需要能找到一个真实的石匠，一个老式的石匠，和他那富有天才的手工，而不是一些机器的产品。

    保罗就是说到这件事，他说：「现在有神的话作你的蓝图，不要随随便便，要绝对守住这真道，要对神的话完全忠诚」。在林後使徒曾这样说：「不谬讲神的道」。这是什么意思？这就是说：为着我们讲解方便，为着我们自己的便利，於是它本来不是这个意思，而我们却把它解成这个意思。但是「经上……没有可随私意解说的」（彼後一20），所以我们的态度应当是：神的话是这样说，我们就得这样说；我们不能改变它，它本来没有这个意义，你不要以为是这样；你千万不能超越它，并且以为自己所知道的比它所说的还要多；必须要绝对忠实於神的话，不要想着去改进它；要非常注意它，不要疏忽。

    圣灵将神的话给了我们，使徒在这里对提摩太说：「圣经都是神所默示的，於…都是有益的」我们必须在圣灵的校正之下来认识神的话，必须完全忠於神的话，不偏离左右。保罗说这话不是由於他的偏爱，他的僻好，他喜欢或是不喜欢，他乃是照着经上说的。不要使它受蒙蔽，要忠於神的话。

    我们已在上面看过了，这些基督徒的豫表和比喻；将这些连在一起，就能看到基督徒是被认为有莫大职责的人，所以我们应当对自己说：「我不是一个可以随随便便的人，不论在我生活里，或是我的喜好里；我不是仅仅一个得救，等候上天堂的人」。是的，我们是会上天堂的，但却不是为着这个，我们蒙拯救乃是为着主的利益，主需要这样的人。

    所以要「竭力，像一个精兵一样，肩负起你的那一份苦难来，守住所交付你的，遵守一切的规则，学习接受管治」。因为「这样，必叫你们丰丰富富的，得以进入我们主……永远的国」（彼後一11）。这样，我们--在这个争战和工作上保罗的继承者--也可以像保罗一样的说：“那美好的仗我已经打过了；当跑的路，我已经跑尽了；所信的道，我已经守住了；从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的；不但赐给我，也赐给凡爱慕祂显现的人」（提後四7~8）。我们乃是在同一个争战，同一个竞赛，同一个呼召里。


    序

    我们是活在一个在每一方面都变动迅速、每一方面都日趋复杂的时代，我们实在没有时间可以停滞不前。不仅半辈子的年日叫事情的表面有了巨大的变化，在这个什么都速成的今日，变化是更加得剧烈，所以我们真的不知道，一天天过去，这世界会变成什么样子。

    一般来说，基督教也起了变化--恐怕变动得要更加厉害。只要提起体制、形式、工作、道路及属地的视野，什么都变得那么令人质疑、令人觉得不确定。我们可以进一步这样说--非常有可能地，在神的主宰权柄与护理下--所有的情形（在东方早已是这样）确实都迫使基督徒重新思考他们的根基，驱使一切有责任感的人面对“重定方向”的问题。

    如果我们已经很靠近这个时代的结束，那么上述的情形就正是我们所期待的。只有具备“真理本质”的真理，才能经得起神自己从各方面加诸其上的试验，这正是“审判要从神的家起首”。基督教所有的装饰、配件、补充、装备等等……，都要被剥夺净尽，唯独没有丝毫掩饰的“实际”，才能存留到末了。《圣经》上说：“有火炼的试验”要临到所有住在这地上的人，要试验这地上的所有居民。我们这时代的悲剧是：有这么多承担教会责任的领袖，他们异常忙碌，被工作占满了，再不然就是这么地肤浅、乐观，完全没有留意到世界发展中潜在的危机。

    在许多教派团体中，真的愈来愈需要来一个这样的盘点，但这绝不是盘点福音的本身。我们得赶快说清楚，我们并不是说需要重新思考福音的本质，重新给它定方向。不，绝对不！福音，在它的本质及组成上，仍旧是“永远的福音”。但这福音到底是什么，则真的非常需要重新有一个新鲜的领会。在人的领会中，“福音”已经不再是指着“神全部的计划”，“福音”几乎只是指着基督徒生活的开端。

    当使徒写希伯来书时，陈明了基督的超凡伟大：神的儿子，无论在哪一个范畴--列祖也好，先知也好，天使也好，或者你所能想到的任何一个人--祂都是那么超凡伟大。但这位使徒把每一件事--其范围何等广--总结成一个短语：“这么大的救恩”；论到这个救恩，他宣告说：不要说敌挡反对，就连忽略，也都无法逃罪。

    我们希望这本小书，能稍微--就是稍微而已--弥补这个缺欠，重新陈明这福音的伟大，好证实生活、侍奉、长进、得胜方面的每一件事所需要的，不外乎是对这福音的伟大有真实的认识。

    史百克

    森林岗

    伦敦，1954


    第一章 在罗马书中

    “我……所传的福音。”（加二2）

    “弟兄们，我如今把先前所传给你们的福音告诉你们知道。”（林前十五1）

    “弟兄们，我告诉你们，我素来所传的福音，不是出于人的意思。”（加一11）

    “我……所传的福音”。“我素来所传的福音”。

    在新约《圣经》中，共用了四个主要的名称，来形容它所处理的基本问题，所关注的基要真理；这四个名称是福音、道路、真道与见证。我们现在所谓的“基督教”，在当时是选用这四个名称来称呼的。在这四个名称中，用得比其他三个都多的是第一个--福音。新约《圣经》至少一百次使用这个名称，也就是使用“福音”这个名词，来称呼它所包括的信息。至于相关的动词，出现的次数就更多了，但英文用了好几个不同的字眼来翻译，以致我们不易察觉它。同一个希腊文动词在英文《圣经》中译作“宣扬”、“讲道”、“传讲福音”。如果你要照着字面意义把它直接译成英文，就会相当不通顺。译出来的结果就像“去福音”，去福音人，去福音这国度，或者明确一点译出这个字的意思，去“好消息”、去“佳音”等等。这在英文听起来很不通顺，但在希腊文确实是这么说的。当人讲道的时候，认为自己所传讲的每一件事、每一个人就是好消息。传讲福音，就是宣扬好消息。

    令人印象深刻的是，用来指基督徒信仰的这个词，这个名称--福音--大量出现在新约《圣经》二十七卷书当中的二十卷。只有下列几卷书例外：约翰福音，你在里面找不到这个词，在约翰所写的三封书信中也是如此。你在彼得后书里面找不到它，在雅各书或犹大书中也是如此。但这几卷书都各有自己的名称，来指称同一件事。我们在前面提及四个名称，其中有一个是“见证”：那是约翰用来指称基督徒信仰的独特的名称--他经常称之为“耶稣的见证”。雅各与犹大所用的则是“真道”但你却发现占绝大多数的却是“好消息”、“福音”这个名称。

    “福音”一词的意义范围

    所以，我们必须从一开始就考虑到一个最重要的事实：好消息这个词语涵盖了整本新约《圣经》，包含了新约《圣经》所含的所有内容。不单只有某些与基督徒生活开端有关的真理。福音并非局限于和悔改归正、以及狭义的得救--要成为一个基督徒，一开始必须做的事--有关的真理或教义。福音远超过这个。我再说一次，它包括了整本新约《圣经》所包含的内容。像以弗所书、歌罗西书这类深奥的书信里面的福音，与罗马书--同样深奥的一封书信--里面的福音，都是如此；但是，我们却经常将福音视为主要是与基督徒生活开端有关的而已。

    不！“福音”一词涵盖基督徒生活从头至尾的整个范围。它具有广阔的、多面的内容，触及基督徒生活，人与神之关系、神与人之关系的每一方面与每一部分。这一切全都包括在福音里面。没有得救的人需要福音，但已经得救的人也同样需要福音，而且一直不断需要福音。基督徒一直不断需要某些好消息，而新约《圣经》就充满了给基督徒的好消息。主的仆人需要好消息。他们需要这好消息成为他们的信息，成为信息的实质内涵。他们需要这好消息，成为他们的鼓励与扶持。主的仆人们在工作中何等需要好消息来鼓励他们，在他们劳苦侍奉所付的一切代价中扶持他们！教会的生活、成长、力量、见证，都需要这福音。所以，在每一方面都需要这福音，这福音触及每一部分。

    现在我们要来看本书所采用的方法。我要请求你小心谨慎地跟着我，掌握我透过这个词语作基础所要表达的信息。我们所要追求的，我称之为“结果法”：也就是说，引出整件事的结论，而不是新约《圣经》任何部分的特殊层面。

    让我举例说明。比如罗马书，我们很快就要来思想这卷书。我们都知道，这封书信是因信称义的重要论述。但因信称义远超过我们大多数人所领会或理解的，而且因信称义有着非常广阔的内涵与关系。这卷罗马书里面所包含的一切，可以归结在一个荣耀的问题中，所以这卷书才会以一个陈述开始，说明它所包含的乃是“福音”。“耶稣基督的仆人保罗，奉召为使徒，特派传神的福音。……论到祂儿子。”接着所写的一切就是“福音”--但这是何等惊人的福音！我们必须把它总括在一个结论里面。我们总是要问自己：“我们读过、思考过这卷奇妙的书信--结果到底如何？”你看，称义不是事物的开端，也不是事物的完结。称义是一个伟大开始与一个伟大完结的交会点。也就是说，它是已过永世的一切和将来永世的一切之间的焦点。这就是这卷书信所启示的。

    盼望的神

    我们现在就从这个特定的角度，详细一点来看这卷书信。问题何在？结果如何？那个结果只用一个词语就归结起来了。你如果能够掌握这么重要的一份文件，并且将它归结在一个词语里面，实在是很棒的一件事。这个词语是什么？只要翻到这卷书的末了，你就可以看见了。它就出现在使徒正在总结这卷书的时候，这是颇发人深省的。他已经写完了这封书信，现在就要结束了。这个词语就出现在这里。

    “但愿使人有盼望的神，因信，将诸般的喜乐平安充满你们的心，使你们借着圣灵的能力大有盼望。”（罗十五13）

    如果你用的《圣经》附有好的串珠，就会告诉你这个字在这卷书别处出现的地方。你早在第四章第四节就见到它了；在第八章第二十四、二十五节又见到它；其次在第十二章第十二节；接着在第十五章--先是在第四节，最后就是在我们所说的这节经文这里，第十三节。“盼望的神”（直译）。保罗就把这整卷奇妙的书信归结在这个词语里面。这么一来，这卷书就是盼望之神的福音；更直接一点地说，是这位盼望之神的“好消息”。所以，这卷书从头到末了所真正论及的，就是盼望。

    一个无望的处境

    十分明显地，除非从相对的角度来看--除非存在着对比--盼望是不具有意义的，是没有什么意思的。所以，在这一卷书中，神的方法首先就是把福音放在一个无望处境的对比下，为了要清楚凸显出这个伟大的词语--这个终极的问题，这个结论，这个结果。一个非常、非常无望的处境呈现在眼前。看看神在这里所用的方法。这个处境从两方面呈现出来。

    （一）在遗传的问题上

    首先所揭露的是与种族有关的问题--整个遗传的问题。如果我们看看所熟悉的第五章，就会发现那里对于整个种族的问题做了追本溯源的工作，直追溯到亚当，“这就如……从一人。”（第12节）人类这整个族类的问题直接追溯到头一个亚当身上。这一章经文所清楚说明的正是这一点。因为不信，而产生了不顺服的举动，导致人类与神的关系瓦解了。“因一人的悖逆”（第19节），保罗如此说--不单是在这里，在哥林多前书也是一样。（林前十五21-22）所以，从亚当这个人而出的所有的人，就都牵连在这一次的悖逆、以及随之而来的结果里面--这个结果主要是人与神之间的关系破坏了。

    但还不只是这样。紧接着而来的是这个举动所带来的影响，就是那个人在本性上变成悖逆而不信的。他所犯下的，并不是单独的一个举动，不单是暂时陷入其中的一件事而已。某个东西从他里面发出来，也有某个东西进到他里面，人在本性上就变成一个悖逆且不信的受造之物。不单他的言行举止如此，而是他这个人变成那样了。从那个时刻开始，人的本性就是不信，人的本性就是悖逆。这是在他的构造里面的，而且所有的人与生俱来都是如此。

    你看，这件事是不可能调整的。当你变成某一种的存在，缺乏某一种的因素，你就不可能调整了。你不可能调整成根本不存在你里面的光景。除非是从神所赐的，叫一个人可以相信，根本就没有人能够相信。信心“不是出于自己，乃是神所赐的”。（弗二8）除非神大能的作为运行在一个人里面，使他具有顺服的本性或性情，根本没有一个人可以顺服神。你不可能调整成不存在的光景。所以，整个局面是十分无望的，不是吗？某个东西失去了，而某个相反的东西却进来、占有了前者的地位。那就是这个族类的光景。这整个族类的写照是何等没有盼望、令人灰心啊！那就是我们的遗传。我们都在它的掌握中。

    在生命的其他领域、其他范围中，你当然也同意这一点，遗传是件十分无望的事。我们经常利用这个非常无望的光景，作为借口来为自己开脱。我们说：“我受造就是这个样子的呀！你叫我做这做那是没有用的--我受造根本就不是那个样子的。”你所提出的理由只不过是说：你的构造里面有某个东西，使得局面无法改观。我要趁此机会强调这一点：我们若要在自己里面找到神所要求的事物，是十分无望的。我们一定会觉得精疲力竭，最终来到神所定下、陈述、并确立的这个位置--那是无望的！如果你企图使自己变得跟原来的本性不同，试图摆脱你与生俱来的性情--好吧，你是注定要失望的；然而，有多少基督徒从来没有学会这个十分要紧的功课！对于整个族类而言，遗传就意味着无望。如果还要讲得明确一点，我们只要想想在相信神、对神有信心这一点上所面对的冲突与争战就够了。你知道，那是神的灵深深地做工在你身上，要使你相信，无论是开始相信，或者是继续相信的过程。当然，紧跟在后面的。却是“容易缠累我们的罪”--不信，不能顺服。我们天生就是残废的人，这一点是我们的遗传在我们一出生的时候就为我们注定好的了。

    （二）在宗教传统的问题上

    后来，主把这件事带进另一个领域里面。我希望你能明白这个背景的意义，“盼望”这个词语就是放在这个黯淡无光的背景上的。神的灵借着使徒把它带入宗教传统的领域中，犹太人就是最佳的代表。他们把每一件事都追溯到亚伯拉罕与摩西。使徒必须一次又一次地说到亚伯拉罕和他的信心--“亚伯拉罕信……”，然后说到摩西，说到律法。这是一件具有何等惊人之意义与重要性的事呀！我们务必要留意，因为神主宰的权柄拣选了犹太人这个民族，我们在此见到这个民族所具有的独特功用。你有没有想过这样的事呢？论到犹太人的国家，他们的过去、现在与未来，真是一言难尽，但我们在此非常明确地看见的，是他们在神主宰权柄中的作用。他们的作用曾经是、现在也依然是在于见证，他们历史的见证。那就是要证明一件事。你可以有一位伟大的父亲，你可以拥有最好的宗教传统；但是，这些没有一丝一毫可以带进你的遗传里面，也就是说，根本不能进入你的天性里面。

    亚伯拉罕是个何等样的父亲啊！“我们……的父亚伯拉罕”所得着的是何等样的福分啊！亚伯拉罕是信而顺服的一个何等伟大的典范呀！他们全都是出自亚伯拉罕的家系呀！这一个国家是从亚伯拉罕而出的。犹太人的宗教体系又是一个何等样的体系呀！就着标准来说，那是道德的、伦理的、宗教的标准。在世界各大宗教当中，这个宗教是尽善尽美的了。犹太宗教是个何等伟大的宗教戒律的体系，这个体系是借着摩西而来的--不单是十诫，也包括其他构成律法的所有教训，涵盖人类生活的每一个层面。他们是这个体系的后代；然而，你在他们身上找到什么？你在他们身上找不到亚伯拉罕的信心，你在他们身上、在他们本性中，也找不到对于那个伟大体系的反思。这些人是从亚伯拉罕这样的人而来的，是摩西体系所有那些默示的承受者，但他们的本性却缺乏亚伯拉罕和摩西所代表的一切。这些人的特性是--什么？不信，尽管他们有亚伯拉罕；不顺服，尽管他们有摩西！还有什么比这更令人绝望的？

    有些人有一种观念，以为自己如果有好父亲和好母亲，就可以立于非常安稳之地，但人性所作的见证却不是那样。有敬虔的祖先可能是优势--有一些优势；但这却不是最终的保证，并不代表你在得着自己的信心的过程中，可以逃避所有的困难、所有的冲突、和所有的苦难。事实上，父母可能是全然为神而活，可能是最敬畏神的人、最敬虔的人，但他们的儿女却有可能是最糟的变节者。这是一件奇怪的事，不是吗？信心与顺服是不能借着血统来转让的。最好的宗教传统也不能改变我们的本性。它可以追本溯源好几代--却不能改变我们的本性。无论我们的父母多好，我们在本性上仍然是不信的，是不顺服的。你可以从一开始就为一个可爱的孩子祷告，从他还是最幼小的婴儿就开始；你可以努力在他面前为神而活；然而，这个孩子的自我还是在那里--有自己的主意，不顺服，还有其他的一切。

    绝望处境中的盼望

    这个处境是何等地绝望无助呀！但这正是主的道路，要以这个背景来衬托出一件惊人的事，这件惊人的事就叫做盼望。所以我们看见了这个超凡的解决之道，我在这里是很小心谨慎地使用“超凡的”这个词语--因为这里有一件非常重要的事。这里有一座高大的山，这座遗传的山：但还有某件事是超越这整座山的，完全高过它；一个解决的办法超越了全然无望的天然处境；这个解决的办法就叫做“福音”。哦！这必定是个好消息！事实上，它之所以叫做“好消息”，原因就是在这里！好消息！那是什么？在最绝望的处境中有了盼望。

    在已过永世中的福音

    现在，我们如果再看一次这整封信，就可以看见这福音的好消息不单是在于主耶稣的十字架--虽然那是它的焦点，正如我们等一下就要看见的。这个好消息，或福音，甚至是比主耶稣的十字架更大的，而且大得太多了！那是什么？那是“神的福音……论到祂儿子我主耶稣基督”。十字架只不过是耶稣基督自己的重要意义的一个断片罢了。

    所以，这封信是做什么的？它把我们带入神儿子的永恒性中。这是奇妙的，如果你能够明白的话。我们在这封信里面被带回到神儿子已过的永世中。“祂预先所知道的人，就预先定下模成祂儿子的形象。”（罗八29另译）在人类受造以前，神必然定睛在祂儿子，我们的主--样本身上；子是永远的，没有时间限制的样本：在根本还不需要救赎、赎罪、十字架以前，子就是神为人类所定下的永恒的样本。而且，祂把你标明出来，这是如此地积极，如此地明确。这里使用的时态所表明的意义，是一个明确的、一举而竟全功的动作。“祂预先所知道的人，就预先定下”。这件事是在时间还没起始以前就做成的了。这就是福音的起点。

    是的，我们看见子在永世里就是父所定下不受时间限制的样本；然后我们看见在救赎方面主宰权柄的永恒性或无时限性。在救赎方面主宰的权柄就包括在那里面。“祂预先定下，召来，称……为义，叫……得荣耀”。剩下这三件事并不是后来接着发生的，它们全都属于相同的时间--那根本不是时间，那是永世。保罗并不是说祂预先知道、预先定下，然后在时间进程中呼召人，称人为义，叫人得荣耀。如果你以为是那样，就可以看见自己所犯的错。我们大多数人都已经蒙召、被称为义了，但我们尚未得着荣耀。保罗乃是说：“祂叫他们得荣耀”，用的是一举而竟全功的（简单过去式）时态。

    那么，这必然意味着：当祂着手进行这件事，将之与祂所定无时限的样本、主耶稣连在一起时，祂已经在祂主宰权柄的旨意与目的中完成它了。这一切都已经在那时圆满完成了。所以，器皿受到污损是在时间中发生的一个插曲；一个可怕的插曲，一个可怕的悲剧，器皿在窑匠的手中做坏了；但尽管是这样，它只是时间中的一个插曲。神的谋略超越时间中所出现的一切。亲爱的朋友，当主设计整个救赎的计划时，并不是因为发生了某件事，以致必须采取紧急的措施来挽回这个局面。祂早已预知了整个状况，而且掌握一切，可以应付这个偶发事件。羔羊是“世界创立以来被屠杀的”。（启十三8，吕振中译本）十字架跨越整个时间，跨越一切的罪恶，跨越堕落，跨越亚当--一直回到永恒之子那里，在已过的永世中。十字架可以追溯到那里--“世界创立以来被屠杀的羔羊”。

    这是何等大的盼望！如果这是真的，如果我们能够领会，那真是好消息，不是吗？我们把自己处境里的每一件事都搞得如此令人绝望；神却使祂儿子的一切都能应付我们绝望的处境。并不是因为有什么事不对劲了，所以神只好试试看--“我们必须想个办法来补救，我们必须找找看有什么事可以试一试，看看能不能应付这个紧急状况；人类生病了，我们必须想个办法来治疗他。”不！神从永世里就已经做好准备了，从永世里就已经在祂的儿子里面对这个问题了。那就是神的福音，好消息，“论到祂儿子”。这可能会引起很多头脑的问题，但却是这卷书的宣告。你看，盼望并没有因为亚当堕落而破灭；盼望往回看，越过了人的罪。

    你会说：“那么十字架又是怎么一回事呢？”道成肉身与十字架只不过是实现永世里所已经决定的事罢了--在实际上将永世带入时间中，在人绝望无助的光景中，为他成就神所定的伟大的旨意、目的与谋划，是关系到祂的儿子的。十字架是个方法，是神在永远中所计划的，用来把人从罪恶与失败的低谷中拉出来，并且恢复到永世中丝毫不受发生在时间中的事物影响的光景。惊人的好消息，不是吗？十字架为信心提供了机会；借着十字架，这一切都得以超越了--它当然为我们的信心预备了信心的根据--当信心在与十字架有关方面运行的时候，发生什么事呢？我们被带入基督里面：不是被带进那三年半侍奉生涯里的耶稣，或者那三十年隐藏岁月里的耶稣，而是被带进基督里，祂代表神为人类所定那不受时间限制的思想。信心把我们带进那里。那就是好消息，“这福音是……论到祂儿子”；“盼望之神”的福音，好消息。

    你看，盼望是以神在时间之外的永恒预备为基础的；那是一块非常坚稳的磐石，永远屹立不摇！是的，建立在基督是神的儿子这个永久的磐石上，不是建立在后来为了应付某个意外事件才添加、筹划的权宜之计上。盼望的稳固根基是在时间之外的。使徒在写给希伯来人的书信中，使用一幅图画，一个隐喻。“我们有这指望，如同灵魂的锚，又坚固、又牢靠，且通入幔内”（来六18-19）；把你自己放在时间之外，在今生之外，把你的锚抛在永世那里。十字架是何等地伟大！罗马书第六章的信息是何等伟大！它带着我们往回走，一路越过摩西、亚伯拉罕和亚当。它带着我们越过了亚当的罪恶与失败，以及整个族类那毫无盼望的光景。十字架把我们带到这一切以前，在已过的永世里将我们与神的旨意连接起来。十字架确保了这一点。十字架的另一头则是伸向将来的永世，并且说：“祂预先所知道的人……又叫他们得荣耀”。（罗八29-30）十字架确保了将来的永远荣耀。十字架是何等得伟大呀！

    所以，盼望是有赖于十字架的无限广大。盼望有赖于一个事实，即基督曾经成为末后的亚当，为我们成为罪，背负一切的罪恶，走过这条道路，如今神却叫祂复活，坐在神的右边；所以，我们这些“在基督里”的人，已经被安置在一个地方，不虞有另一次堕落的危险。我经常在想：这是福音最有福的事实之一--耶稣曾经走在这条路上，就是祂十字架的道路，如今在天上说：这位“亚当”永远不会失败，永远不会再有另一次的堕落。这个遗传是稳妥的，是安全的，因为是与祂连结在一起的。不用害怕我们会再落入那种的堕落里面，根本无须害怕。这诚然是一个奇妙的盼望，盼望之神的这个褔音！

    你是否看见这幅没有盼望的黑暗画面是何等生动？我只不过为你勾勒出一个梗概罢了，但你必须察看它的细节--在这封书信头几章所描绘外邦人与犹太人那幅可怕的图画，以及两者都毫无盼望的处境。是的，确实是绝望--但就在这一切之上却写着：盼望！尽管有这一切可怕的光景，盼望的好消息却立在这一切之上，因为盼望的根基在于：在万有出现以前，神已经决定祂要成就某件事，就是借着祂儿子耶稣基督的十字架所彰显的。你我都知道：当信心与主耶稣的十字架连接起来的时候，就有某件事发生在我们里面，彻底扭转了事物的天然光景。现在，信心正在滋长，信心正在发展；我们正在学习信心的道路，我们正在得着能力，可以越来越信靠神。每一件事都已经改变了：现在，顺服已经是可能的了。

    而且在我们里面有另一个生命，另一个性情，另一个能力，是为了盼望而存在的。一个感到绝望的基督徒，是与基督徒的信心相抵触的，神显着的特性--盼望，这个伟大的素质，还没有成为这人的标记。神是“盼望的神”。主实现了这一点，叫我们都充满了盼望，“在指望中要喜乐”。“在患难中要忍耐”，但“在指望中要喜乐”。（罗十二12）


    第二章 在哥林多书信中

    我们现在要来看哥林多书信，而且还是照着老方法，先看看有什么可以把这两卷书的整个内容归纳起来的。在读完这两卷书的细节--内容还真不少呢--以后，我们要问：“这一切的总归是什么呢？”我们再次看见：仍然只有福音可以总结这两卷书--请原谅我这么说--这两卷书只是从不同的角度、从另一个观点来看福音罢了。

    我们可能会很惊讶地发现，“福音”一词，或者说照着原文的意思，“好消息”这个词语，在这两卷书中至少出现二十二次：所以我们不是仅仅挑出一些零星的片段，就给予这个词语不恰当的分量。我们需要某个十分坚稳的根基，来把我们的结论建立在上面；一个特殊的字词在这样的篇幅中出现二十二次，我想那已经形成一个相当可靠的基础了。无论这两卷书另外还论到什么，它们一定是论到“福音”的。你在这两封信中所读到的，有很多可能都会令你以为根本不是这样--看起来情况很遭；但我们所探讨的是综合所得的结果。

    这两卷书的总结

    有一个非常熟悉的句子，把这两封信整个总结起来。当然了，它就出现在第二封书信的末了。

    “愿主耶稣基督的恩惠、神的慈爱、圣灵的感动，常与你们众人同在。”（林后十三14）这段话有的时候称为“祝祷”或“祝福”。那当然是人为它所取的名字。但它不单是一段叙述的附录--结束谈话的一个惯用的方式，一个美好的想法。保罗也不是把它当作一种结束时的美好愿望，或用来结束聚会的问候语，好像现今常见的用法那样。我认为其中确实有祝福，但你必须看得远比这些词语更为深入。事实上，这是一个祷告，而且这个祷告总结了使徒所写的这两封信。保罗用一种奇妙的方式，只有短短几个字就包括了许多的内容，以这个方式把他在这两封书信里面所写的一切整合起来。

    总结的顺序

    留意一下这三个子句的顺序，或许是很要紧的。主耶稣的恩惠、神的慈爱、圣灵的团契或交通（和合本作“感动”）。这不是神的三个位格的顺序。如果是神的位格的顺序，就必须改成“神的慈爱、主耶稣的恩惠、圣灵的交通”。但我们无需试图为神排列顺序--企图改进神的话语和圣灵所用的顺序。这不是神的三个位格的顺序，而是神的进程的顺序。神就是沿着这个顺序往前，来达到祂的目的，保罗的这个祷告就是按照神的动向的原则、顺序。

    我们现在就来看这几个词语本身，看看这三个词语是否把福音--这两卷书信的“好消息”整合起来。

    主耶稣的恩惠

    什么是主耶稣的恩惠？如果你回头看看第二封书信，就可以在第八章第九节看见它。“你们知道我们主耶稣基督的恩典；祂本来富足，却为你们成了贫穷，叫你们因祂的贫穷，可以成为富足。”

    这段话里面有三个相当简单的因素。主耶稣做了某件事--祂成为贫穷；祂所作的乃是心甘情愿的--因为恩典从一开头就带着这个特性。那是完全出于自愿的，不是被迫的，不是任何人要求祂的，不是因为职责所在的，而是完全不受约束的。主耶稣的恩典首先意味着一个心甘情愿的举动。那是非常单纯的恩典，但却深入到事物的核心。祂所作的正是如此--祂成为贫穷。第三个因素则是动机，也就是祂为何要如此做：“叫你们因祂的贫穷，可以成为富足。”

    我想这是对于恩典很简单、却非常美丽的分析和归纳。祂成为贫穷--祂这么做不是迫于无奈--祂这么做的动机是要叫我们成为富足。

    你看，你在主耶稣身上所看见的，是一个与其他任何人全然不同、南辕北辙的人和性情；一个与我们所知道的人性完全相反的性情。我们所熟悉的人性总是要富足，无所不用其极地要成为富足，只要能富足，抢劫任何人都无所谓。那未必是拿把枪抵着别人的头。损人利己的办法多的是。照着我们所熟知的，人其实根本没有“恩典”这回事。但主耶稣却是如此大不相同！基督是全然不同的--一个完全不同的性情。

    整卷哥林多前书充满了自我的原则。我相信你多多少少熟悉这两封书信。我不能带你一页一页、一节一节来看这两卷书，但我可以把严谨查考所得的结果告诉你，如果你愿意的话，也可以去察看我所说的是否正确。我再重复一次：整卷哥林多前书充满了自我的原则--自我辩护，为了自己的权利上法庭，追逐自我利益，妄自尊大，放纵任性--甚至在主的桌子旁也是如此--自信满满，自我陶醉，自吹自擂，自私自负，自作主张等等，不一而足。你可以在头一卷书里面看见这一切，而且还不只是这些而已。“我”--一个巨大的、硕大无朋的“我”--深深刻印在哥林多前书里面。那是天性，老旧的天性，在基督徒身上表现出来。每一件事都与“主耶稣的恩惠”背道而驰，在这封信里面都暴露出来了；主耶稣与我们在这封信里面所见到的一切，形成何等强烈、清晰、可怕的对比呀！

    我们在前一篇信息里设法指出：为了要彰显出这好消息乃是盼望之神的好消息的荣耀，神的方法是把人性过去和现在毫无希望的真实光景描绘出来。现在，为了达到神的目的，圣灵并没有遮掩基督徒的缺点、软弱--甚至罪恶，可怕的罪恶。神的恩典因着这个背景而越发突显出来。所以，我们可能感觉到：“唉呀！这封信所写的是何等可悲啊！对基督徒做了何等样地揭发，何等样地暴露呀！所说的是何等可悲呀--为什么不掩盖起来呢？”唉！好消息的背景正是在此，好消息的价值也正是在此。

    你看，这些是祝祷的好消息。这好消息从这封信一开头就出现了。神知道这些人的光景，祂不是刚刚才发现这种光景--祂深知最糟的情形。亲爱的朋友，主知道你我最糟的光景，祂完全知道；这一切是何等可怜呀！祂知道这些哥林多人的一切，然而，在祂的圣手底下，使徒拿起笔来开始写这封信--怎么开始的？“写信给在哥林多神的教会”，然后是，“就是在基督耶稣里成圣，蒙召作圣徒的”。这是不是装出来的呢？这是不是假装的呢？这是不是蒙上眼睛，随便说说别人的好话呢？完全不是！我再重复一次：神知道这一切，却仍然说：“就是在基督耶稣里成圣……圣徒”。

    你会不会说：“喔！我根本不能明白？”唉呀！但那正是祂恩典的荣耀，因为主耶稣的恩典出现在这里，称这样的人为圣徒。你不会把这样的人叫做圣徒，你把这个词语保留给全然不同的人。我们说：“哦！他是个圣人”--不是把他跟那些还没得救的人分别出来，而是从好人当中把他分别出来。神来了--就来到这些人这里，深知这整个毫无希望的、令人悲观的光景，却说：“圣徒”；而另外的几个字，“在基督耶稣里成圣”，只不过是“圣徒”这个词语的另一个形式罢了。这个词语的意思是“分别”--在基督耶稣里分别出来的。

    你看，一开始就是主耶稣的恩典把我们放在什么样的位置上。这是跟位置有关的恩典。如果我们是在基督耶稣里，这一切可悲的事物在我们身上可能都是真实的，但神却是在基督耶稣里来看我们，而不是在我们自己里面。那就是好消息，那就是福音。主耶稣恩典的奇妙！神看我们为分别出来的，在基督耶稣里成圣的。那就是神在我们身上开始祂的工作的所在，把我们放在祂儿子里，把主耶稣所是的一切归给我们。

    现在，你可以在这封书信里面来分析这一点。“神又使祂（基督耶稣）成为我们的智慧、公义、圣洁、救赎。”（林前一30）祂成为我们的公义、圣洁、救赎。我深恐有些基督徒害怕太多说到他们那跟位置有关的恩典。他们以为如果太多谈论这一点，基督徒生命中就会失去某个东西，因为他们出奇地强调成圣的需要，正如强调他们的光景一样；他们是如此专注在反省自己身上的问题，并且企图解决这些问题，以致失去他们借着恩典、在基督里所得着之地位的喜乐。

    在这件事上，我们必须保持平衡。一切的起头在于主耶稣的恩典临到我们--虽然我们可能也跟这些哥林多人一样--并且把我们安置在圣徒的地位上，视我们为圣徒。“在基督耶稣里成圣”。你无法形容它。恩典超过了我们所有形容的能力，但那正是主耶稣惊人的恩典。事实上，只有当我们在基督耶稣里以后，而且是在祂里面相当长时间以后，才能真正发现自己是何等可怕的受造之物。我想，我们在基督里越久，我们在自己眼中就会变得越可怕。所以，如果我们是在基督耶稣里，我们自己的本相如何也就不重要了。我们的位置不是在于我们真真确确是十全十美的。好消息最主要是与我们在基督里的位置有关的。

    啊！但它并未停在那里。它并没有、也不应该带来任何一种的阴影。感谢神，这个好消息甚至超越了所有的阴影。我们主耶稣的恩典能够叫整个情况改观--可以把我们的地位带到新的状态。那是主耶稣的恩典。它能够使我们自己现今真实的光景，与我们的地位相称。恩典不单把我们带入蒙神接纳的地位，与我们的长处无关；恩典是一股运行的大能，可以使我们相称于我们所已经被带入的地位。恩典有许多面，恩典是接纳，但恩典也是运行的大能。“我的恩典够你用的。”（林后十二9）那是缺乏之时满有大能的话语。我们主耶稣的恩典确实是好消息--给所有基督徒的好消息。

    神的慈爱

    在“主耶稣的恩惠”之后，是“神的慈爱”。

    看看神如何朝向祂的目标前进。哥林多后书里面充满了神的慈爱，正如哥林多前书充满了主耶稣的恩惠一样。这是一封奇妙的书信，论及神的爱、这爱强有力的得胜、和它强大的能力。神的爱是神今日显示祂大能的方法。如果神的爱做不到的事，就没有任何事物能做到。神在这个时代所做的事，是借着祂的爱做的。把这一点牢记在心吧！不是借着审判，不是借着定罪。主耶稣说：祂来本不是要定世人的罪，乃是要拯救世人。（约十二47；参三17）是的，神在这个时代运用祂的大能的方法，就是神的爱。方法会改变，但今天却是神的爱显明的日子。

    保罗快要写完哥林多前书的时候，对于神的爱做了那个着名的定义与分析--哥林多前书第十三章。若要分析神的爱，整本《圣经》没有一个地方可以与之相比--不是你的爱，不是我的爱，我们对这些不感兴趣；而是神的爱。“爱是恒久忍耐，又有恩慈；爱是不嫉妒；爱是不自夸，不张狂，不作害羞的事，不求自己的益处”等等。这里提出了神的爱。我们将会发现自己不能面对它。没有人能够充分地面对它。“爱是永不止息”--也就是说，永不放弃。这是神的爱的特质。

    现在来看哥林多后书，看看神的爱强而有力的得胜，神的爱的大能。首先，看它得胜地运行在主的仆人身上。再读一次这卷书。保罗在他的着作的许多地方，都曾表明神的恩典在他自己身上有非常奇妙的、非常美丽的、非常荣耀的启示；但是，考虑到这个背景，我不认为新约《圣经》任何地方有任何东西，是像这卷哥林多后书一样，如此奇妙地把神的爱在神仆人身上的得胜表明出来的。对于哥林多人，如果有哪一个人有理由可以放弃，撒手不管，绝望，烈怒，什么都有可能，就是没有爱，那就非保罗莫属。他可以有正当的理由结束在哥林多的处境，并且说：“我跟你们一刀两断，我撒手不管了，你们真是无可救药。我爱你们越深，你们却越是恨我。好吧！继续吧！我可要走了。”看看这卷书：对这些人--对这些在那种情况中的人--所发出、所满溢出来的爱。这爱，神的爱，在神的仆人身上是何等地得胜！神就是这样达成祂的目标的。喔！但愿神赐给我们这些作仆人的更多的爱，使我们能承担、能忍受、能恒久忍耐，并且能永不绝望。

    是的，但并不是停在那里。你可以在哥林多人自己身上看见它，纵使只是刚刚开始--我认为不会只有这样--他先前写信给他们的时候措词强烈、恳求、责备、告诫、纠正，但他却说到这一切所带来的结果。论到他们的时候，他说到他们的忧愁，他们敬虔地悔改等。那是值得的，神的爱在这样的一群人身上得胜了；你知道，正是因为这样，保罗写哥林多后书给他们的时候，才能够说到这些奇妙的、美丽的事。如果在那些人身上、在他们的态度上、他们的意向上、他们的灵里没有发生某种的改变，如果不是他已经得着这得胜大爱的基础，保罗自己永远无法写出这卷书里面的那些事。

    由于这卷哥林多后书是论及职事、见证，而且保罗绝对不会主张，任何人纵使对于神得胜的爱在他们天性中的工作一无所知，也可以有一份职事、有个见证。保罗不是那样的人。唉！你可以讲道，可以成为基督徒工作者，却对主耶稣在你自己生命中的恩典一无所知--而且恰恰相反。这种情形太多了，但保罗绝不赞同这样的事。如果他要谈论在世界上的职事与见证，一定要求得有一个基础，恩典至少得有某种程度的工作，好叫神的爱可以藉此表明出来。保罗现在谈到他们的谦卑：“喔！何等敬虔的忧愁”，他说：“何等敬虔的悔改！”“我”跑哪儿去了？自私哪儿去了？某个东西破碎了，某个东西退去了；现在，主耶稣的恩典显在倒空自己，否定己生命上。是的，他们现在低微了，破碎了。这就是神的爱在这样的人身上的得胜。

    那就是福音，好消息！这真是好消息，不是吗？福音不单是领罪人归向救主。那是福音--但褔音，好消息，也包括：人，像哥林多人那样的基督徒，可以这样借着神的爱而改变。好消息！接着就是得胜的荣耀，用我们所珍爱的一段话表达出来：“感谢神！常率领我们在基督里夸胜”（林后二14），庆祝祂胜过了基督的仇敌，这是恩典与慈爱凯旋归来的行列。这是一个大不相同的保罗，不是吗？--与我们在哥林多前书中所见到的保罗不一样。他已经趁风扬帆了，奔行在风前了，他得胜了。他正在谈论的一切，都是在基督里凯旋归来的行列，持续不断地庆祝这个得胜。是什么改变了保罗？为什么？因为他们身上有了改变。是的，保罗的情形总是那样；他的生命与基督徒们的光景结合在一起。“你们若靠主站立得稳，我们就活了。”（帖前三8）

    “这就是我的生命。”

    “神的慈爱。”“那吩咐光从黑暗里照出来的神，已经照在我们心里，叫我们得知神荣耀的光显在耶稣基督的面上。我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于神，不是出于我们。”（林后四6-7）

    “哥林多人哪！我们是可怜的受造之物：我是，你们也是；但神已经把光照在我们心中，已经在我们心中做了工。神的爱已经进来了。我们自己本是脆弱的器皿，这爱却照射出来--神的爱的荣光。”

    圣灵的团契

    “圣灵的团契”或“交通”；中文《圣经》作“感动”。还有什么人，比这些哥林多人更需要知道交通的意义呢？保罗是否正好触及一个疮疤，一个非常、非常敏感的疮疤？交通？他写着说：“你们各人说：‘我是属保罗的’；‘我是属亚波罗的’；‘我是属矶法的’；‘我是属基督的’。（林前一12）这种情形还有交通吗？这种情形还有团契吗？没有！当你留在肉体中，就没有交通，就没有团契；全都是这里一点，那里一块，彼此逃避。当时的情形就是这样。神所要的是什么？信徒当中的交通、团契；而且必须是圣灵的团契、交通，也就是由圣灵所构成、建立、增进的交通。这是”主耶稣基督的恩惠、神的慈爱“所带来的结果--一。

    我们务要认清：这是圣灵最深的工作。保罗在哥林多前书里面已经就着圣灵谈了许多。这些人有许多从圣灵而来的恩赐；圣灵的恩赐吸引了他们。他们倾心于能行神迹奇事等等的能力。那占据了他们的内心；圣灵的这些恩赐，有许多都只是外在的恩赐，却叫他们的心灵大为满足。

    但是，如果来看圣灵最高的、最深的工作，将会在信徒的合一里发现它。这个合一需要圣灵最深的工作，因为我们依然有一个天性，那是老旧的天性。我们还可能是基督徒，但却是哥林多式的基督徒。仍然有潜伏的--而且未必总是在隐藏的角落--”我“，这个以某种形式表现的己生命。由于它还在那里，需要圣灵大能的工作，甚至能把两个信徒牢不可破地结合为一；但要把整个教会这样结合起来，却是个巨大的工作。

    若达不到这个标准，就不是圣灵的团契，交通。在哥林多似乎出现了这种情形。喔！奇中之奇，这两封信之间有着何等的差别！是的，确实发生了。这是在里面胜过了天性，而且显出真实的进展。那是圣灵的团契。保罗在第一封信的开头说：”你们每一个人都说：‘我！'’我！‘’我！‘你们难道不是婴孩吗？难道不需要用奶喂你们吗？“（林前三1-4）婴孩总是在争吵、打架。那就是哥林多人。但借着”主耶稣基督的恩惠、神的慈爱“，他们已经度过了婴儿时期的阶段。情形已经改观了，他们已经长大了。

    我们若要这样在灵命上成长，需要圣灵的工作。我们灵命的度量，很快就可以很清楚地从我们彼此相爱、交通的度量显明出来。如果我们总是在争论不和中，在属灵方面终究还是微不足道的。必须是伟大的人物，才能与其他伟大的人物和谐无争地相处。需要”主耶稣基督的恩惠、神的慈爱“来引致”圣灵的交通“。

    这样，圣灵的这个交通，实质上乃是团体性的。或许你会以为：最后这个子句”圣灵的团契“，意味着你与圣灵、圣灵与你的团契。这个子句根本不是那个意思。保罗或许只是温和地抨击老旧的状态，提到老旧的光景。”你们哥林多人最缺乏的，就是交通。现在，你们已经在主耶稣的恩惠和神的慈爱的道路上有了长进，而’圣灵的团契‘已经出现在你们当中了。“这就是他的意思。这是团体性的，而且是圣灵大能的工作。这一定不是只有在我们当中某一个人身上的。那么，你当然会以为这是在别人身上的啰！不！这一定不只是我们当中某一个人的事，不是只有在另一个人身上。它必定是在你我身上--它必定关系到每一个人的。那就是福音：给一个在可怜悲惨状态中之人的福音！何等的好消息！

    请容我这么结束吧！光是承认这悲惨的状况，并且就这样努力往前--开始攻击人，挥舞着刀剑和大锤，打碎东西，把人放在定罪底下--永远无法有什么结果。这么做永远不会有任何结果。倘若保罗当初这样对待哥林多人，他可以把他们全部打碎，但那也就是结局了（但爱却找到一条道路，而且，虽然有破碎，却不是到此就结束了。从破碎中产生了某个东西，就是”灰烬中出来的美好事物“--因为”主耶稣基督的恩惠、神的慈爱、圣灵的感动“，这个原则就是保罗自己生活的根据，也是他做工的凭借。

    你我必须是属于好消息的人。我们已经得着了足以应付任何处境的好消息，虽然我们的处境可能像哥林多人那么糟。要相信这个！好消息！好消息！那必须是我们对每一件事物的态度，靠着神的恩典，不沮丧，不放弃。不，好消息！愿主使我们成为属于福音，好消息的人。


    第三章 在加拉太书中

    我们现在来看加拉太书，本书所思想的基本主题就是出自这卷书的--“我所传的福音”。这个短语见于第二章第二节，并且以另一个形式出现在第一章第十一节--“我素来所传的福音”。我们已经说过“福音”一词在保罗的这卷书中出现了多少次。这个词语遍布在他的书信中，它出现的次数就表明那就是他真正所论到的内容。在这封短短的加拉太书中也是如此。这个词语的名词字形--就是把整个基督徒所传的真理称为“福音”--在这卷书中出现八次，而动词字形--无法正确译成英文或中文，也就是“传福音”或“报好消息”，在英文中译作“讲道”，“讲福音”，“传好消息”等，但原文都只是一个字--其动词字形在这封信里面出现六次：所以，在这封非常简短的书信中，就出现十四次。

    加拉太基督徒的处境

    如果我们能够重现这封信所呈现的处境，或确实回到那个处境中，会发现什么呢？假设书中所描述的处境今日也存在某个地方，我们造访这件事所发生的那个地方，我们会遇见什么呢？我们应该会发现有一场极大的争论正在进行中，涉及三方人马。一方面，我们会发现有一群人是极端激烈地反对保罗的。另一方面，我们会发现保罗在最深之处受到激动与搅扰，我们无论在他的其他着作或他的行程中，都从未见过这种情形。另外，处在这两方之间，是一群基督徒，他们就是导致这场激烈争论的直接原因。所涉及的不单是地方性的、偶然出现的问题，而是大得多的，因为这件事涉及福音深远而持久的性质。在这场争战中，保罗致力于重新陈述他“所传的福音”，因为有些人正设法在暗中破坏、抵消、并摧毁他的职事。到底为什么？

    首先，我们来看反对保罗的这群人。他们的毛病在哪里？他们想要建立的又是什么？一言以蔽之，他们的目标是要建立古老的犹太宗教传统。他们正为了这个体系的持久不变而热切奋斗。他们认为那是直接从神而来的，而直接从神而来的是不容改变，也不可弃置一旁的。这件事有古人们支持，这件事已经存在了许多世纪，所有其他事物--如为时不久的保罗的教导--的价值，它也拥有。这件事早在过去的许多世代就已经确立了。他们甚至更进一步地说：耶稣并没有废除摩西的律法。祂从来没有说过要把摩西的律法丢在一旁。全都是这类的论调，不胜枚举。他们的立场是：犹太教，摩西的律法，对基督徒仍然有约束力。“如果你喜欢，就做基督徒吧！但除了基督徒信仰，你还必须加上摩西的律法，而且你要受到那个传统和那个体系所有的‘你要……’、‘你不可……’所约束；你必须依循犹太体系、摩西传统的教训和习俗。”那就是他们在信仰上的立场。

    另一方面，则是保罗。他对摩西可不陌生，对犹太体系也不陌生。他根本就是在这个体系里面诞生、培育、抚养、训练，并且受到非常彻底的教导的；然而，我们在这卷书中却发现他直接且积极地反对他们的立场。他主张说：律法确实是神所赐下的，但神赐下它的目的只是要暴露出人的肆无忌惮。律法真正的价值与作用是要指出人的光景--他根本就不能遵守它。在神的要求面前，人是何等地无望呀！在这整个诫命体系之前--“你要……”、“你不可……”--他是何等地无助啊！虽然基督并没有废除律法，把它弃置一旁，并且说：“全都完成了”；但基督自己却是唯一的一位，在曾经走过这地上的所有人当中仅有的一位能够遵守它的，而且祂也确实遵守了它。在神的律法的每一个细节上，祂都满足神了；祂既满足神并成就了律法，就引入并构成与神建立关系的另一个基础，因此，就着这个角度来说，律法已经摆在一边了。与神同在的生命，已经借着耶稣基督带入了另一个根基。

    简言之，那就是保罗的论点。当然，它有许多的细节，但保罗的结论却是与这些犹太教分子的结论相反的。摩西的律法对于基督徒不再具有约束力，像它约束犹太人那样。保罗的论点是：在基督里，我们已经得着释放，脱离律法了。这封信里面最重要的字词，就是自由，向律法自由。

    从这封信所用措词强烈的词语，我们可以推测到那些涉入其间的人的感受是何等得强烈。当然，这些犹太教分子是非常、非常强硬的。无论保罗往哪里去，他们一直追逼他。无论是攻击他，与他辩论，说服他，他们都无所不用其极，要破坏他的工作，使那些由他带领归主的人离开他，再把他们带回来归向摩西。在这卷书中，保罗处于烈怒的状态中，就如我已经说过的。这位保罗，原是如此能够自制、长久忍耐、有耐心的，就如我们前一章在哥林多书信中看见他的光景，他在那里应付每一种激怒人的事情--保罗对待那些人的时候显出何等地耐心与自制呀！--然而，在加拉太书这里，这个人一切的忍耐似乎都失去了：在这里，他实在是厉声地咒诅这些人。他一连两次加重地说：“他就应当被咒诅。我们已经说了，现在又说，……他就应当被咒诅”--被咒诅。

    保罗会变成这样，一定发生了什么事。一个像保罗那样的人，会做出这样的事，你一定可以推断出有严重的事发生了。事实上也真是如此，这位使徒的烈怒说明这两者之间的差异是何等地严重。

    给这处境的答案

    在这一封信中，我们可以感受到有非常奥秘的数据。举例来说，保罗在使用旧约《圣经》的预表时，把夏甲和以实玛利的事件当作一个寓言。我们知道这些细节，不打算详细来看。保罗在他的论述中似乎用了许多奥秘的资料。但如果我们读完整卷书，思想它，感受它所带来的冲击，到底是什么？我们读完了这封信，对于信中严肃的气氛印象深刻，所留给我们的是什么？就只是与守律法主义有关的结论--律法不再能辖制我们，我们已经得着释放脱离它了--而已吗？还是说已经引入一个得着释放脱离律法的时代，律法的原则不再能辖制我们呢？就只是这个立场而已吗？还是说基督教是对真理和行为完全没有任何责任的呢？还是说我们所有破坏律法、干犯律法原则的行为，都因着恩典而一笔勾销了呢？--这实在是对于恩典的一个错误的诠释！--是这样的吗？到底是什么呢？

    你看，像这样的一封信，我们可能可以掌握它真正的价值，但这毕竟仍然只是在神学问题方面，在教义问题方面。是的，加拉太书教导说：我们不再处于摩西律法底下，我们是神的儿女，是自由的。非常好，非常美妙！但是，这要引你走向何处呢？这一切有何意义呢？全都是消极的。

    我怀疑--这是整个关键的所在--我怀疑我们到底有多少人，是活在享受福音的奥秘与核心中，如这封信所呈现的。保罗在这里着重地谈到福音或好消息。在这封信中，在这种特殊的关系上，到底什么是真正的福音，或好消息？基督徒毕竟不是只想要做一个“解放了的人”--解开所有的限制，所有的捆绑，和所有的责任，随自己兴之所至，照着自己的倾向而行。根本不是这样，你我想要知道的是比这更为积极的，我们不能满足于只是消极的事物。

    基督在里面

    在这里，什么是福音？保罗说：“这就是福音。”他把福音总括在这封信的一小段话里面，那是众所周知、我们都很喜欢的一处经文--加拉太书二章二十节：“我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着。”这就是内住基督的福音，好消息。这就是整个问题的核心，这就是整个争论的答案，这解决了所有的问题，消除了所有的困难--内住基督的福音，好消息。

    当你想到它，这就是基督教最重要、不可或缺的因素。难怪保罗会说：如果失去了这一点，基督教就一无所有了；犹太教分子就夺走了一切，基督教变成根本毫无意义了。所以，我们为了基督教而争战，只有在一个重点上--但这一点却包括了整体呀！整个基督教都包含在这一点里面，由这一点维系着：“基督在我里面活。”如果真是这样，你根本不需要为任何事争辩；所有的争论都已经定案了。

    “基督在我里面活着。”基督！基督是什么？基督是谁？基督有何意义？他所体现的是什么？每一样令神满意的事物都在基督里面，为什么？在祂儿子耶稣基督里面，神有完满的、终极的、完整的答案。基督能达到神的每一个要求，而且也已经达成了。无论在哪里，基督都能完全讨神喜悦。喔！但愿我们能够明白基督的所是，基督何等伟大，基督何等奇妙！“基督在我里面活着！”基督，那位永远荣耀的基督，那位倒空自己、卑微的基督，那位得胜生命的基督，那位大能十架、复活、回到荣耀中、现在坐在宝座上的基督，就在你里面，就在我里面！我们还能要什么--我们还能有什么--比这更大的呢？

    基督在里面的大能

    基督是一个真实的、活着的人：不是一个抽象的观念，一位历史上的人物，而是真实的、活着的人。“基督在我里面活着”。我不是在外面配戴一个已死的基督的十字架。我有一位活的基督在我里面，你也可以点头说：“是的，阿们！”你同意这一点！但是，我认得一些人，多年听见这个信息，由衷地同意它，就像你一样--然后，有一天恍然大悟。“你知道吗？我已经听过这个信息，但却刚刚才领悟到，基督果真活在我里面！”这不单是基督内住的教义--这是经历。

    保罗把他作基督徒、作神仆人的整个历史，集中在一个焦点上。“神已经照在我们心里。”（林后四6）“那把我从母腹里分别出来、又施恩召我的神，既然乐意将祂儿子启示在我心里……”（加一15-16）“我素来所传的福音，不是出于人的意思”，“乃是从耶稣基督启示来的”。（加一11-12）怎么会这样呢？不单是客观的、外在的，而是内在的。“神已经照在我们心里”。“基督在我里面活着”。在人类历史中所发生过最惊人的一件事，莫过于那天正午发生在大数人扫罗身上的事，那时他明白到：那位他原来以为已经完了、死了、埋葬了的拿撒勒人耶稣，竟然是活着的，活着的，而且是真实活着的。想想祂是何等真实地活着呀！保罗说：“那位活着的--而且不单活在荣耀中--祂活在我里面，在我里面！”一个活的人，里面活泼、真实的大能，是的，基督是里面真实的大能。

    基督在里面的智慧

    再者，祂是真正的智慧，祂拥有神所要的完满知识，而且住在我里面，拥有神对我生命的完满旨意的宝库与媒介。基督在里面的完满智慧！基督所拥有的一切的知识，都是在里面的，而且，如果这是真的，如果基督是在里面--使徒在这里所说的，当然不单是基督的内住，也是说到圣灵，我们待会儿就要来看这一点--如果基督已经内住在里面，那么祂的所是就确实是在神儿女的生命中：祂是一个活的人，祂是一股强大的能力，祂是神丰满的智慧。

    基督在里面：认识神的旨意

    我们都希望心思中能够拥有一切的领悟力，在我们的理性中拥有一切的知识与智慧。我们没有得着它，但我们有另一种的智慧。神真正的儿女都拥有另一种的智慧，与理性的智慧全然不同。我们不知道该如何解释它，说明它，但我们就是知道。我们只能说：“我们知道”。我们知道我们所关切的并不是主所要的，我们发现如果不是主所要的，根本就不可能安然自在，偏偏我们经常都是走在主的旨意之外。我们用不同的方式表达它；但我们必须说：“我知道主不要我做那件事，走那条路；我非常清楚这一点。这么做就会妨碍我与神同在的生命。”

    那是消极的一面。在积极方面，如果主真的要点什么，我们知道；不管如何，我们就是知道。只要我们肯等候，就必定如此。问题在于我们不肯等候主；我们在与引导有关的这些问题上一团糟；但是，当主的时候来到了，根本就没有问题了：我们知道。我们怎么知道？这是属灵的知识，是属灵的智慧。是基督住在里面，拥有神的一切心思。

    这些可怜的加拉太基督徒，就是这样在犹太教的人和保罗之间被撕扯着。他们不知道该怎么办。这一边，是这么的强势；而另一边是保罗，说他们都错了！他们要怎么办？答案就在这里：“如果基督在你里面，你会知道--你会知道应该要怎么办”。这是唯一的路，能真实知道该怎么办--什么是对的，什么是错的：基督在你里面。你会知道。

    基督在里面：忍耐的力量

    你说：“这个我没领会，没有感觉，也没有看见；我没有那样的悟性，我没觉得那个能力”。你看，保罗总是一直努力指出，属人的知识和属灵的知识之间，有何等得不同。我们都有这样的知识，不是从信息来的，而是从经历来的。

    我们有些人已经信主多年了。如果由着我们自己来，我们还会走在主的路上吗？如果我们靠着我们自身的资源，来奋斗、来争战，我们今天还会在这里吗？我想我可以替你我回答：一定不会！我们一定不会在这里；我们一定不再会在主里喜乐，与主一同往前。如果撒但得逞了，我们一定不会在这里，因为所有在我们及撒但里面的，尽是与基督为敌的东西，这就叫我们无法与基督同行往前。凡我们自己里面的每一样东西，在属灵上都是与我们为敌的。凡撒但里面的，都是与我们为敌的，凡牠所能用的，牠一定投入战场，为叫我们失败。

    但我们还站在这里，这就证明基督在我们里面，实在是一个活的能力，可以从经历中得到证实（虽然还没有达到丰满的度量），事实上，不是只在感觉中。我们都希望感觉那个伟大的能力；但不是这样，经常是眼睛看不见祂的能力，所看出的只是事实--经常是比较长期才能看得到的事实。

    基督在里面的性情

    能力、智慧、知识：接着是性情。这是基督徒生命的实际之一。当基督在我们里面，我们就得着一个全然不同的性情。我们倾向新的事物，我们倾向新的方式。是的，我们的性情改变了。从前充满在生活中的，现在不再吸引我们了。我们不再倾向他们了。这就是世人对基督徒的问题：“你为什么不做这个，你为什么不做那个？”我们唯一能给的答案就是：“我已经失去对那类事情的倾向了，我不再那样倾向了，我得着了一个截然不同的性情。”就是这样：另一个性情--基督在我里面。这就是基督教！

    你看，摩西说：“你要做这个，你要做那个；你不可以做这个，你不可以做那个”；但我的性情却完全反对摩西。摩西说：“你要做这个”--但我并不想做；摩西所说的真的很对，真的是从神来的，但我却发现在我的天性里，在我的性情里，我并不想做。摩西说：“你不可以做这个”，但我的天性却说：“我想做--这正是我想做的！”在我里面，我总是想办法在每一方面越过主。

    什么是解决问题的办法？基督在你里面。如果基督在你里面，你就会倾向做神希望你做的，这样你就成全了律法。但是，是在另一个截然不同的基础上成全的。你成全了律法，并不是因为摩西这样说：而是因为基督在你里面；并不是因为你“应该”，而是因为基督给了你另一个性情。这就是福音，这就是好消息，基督在你里面。

    圣灵在里面的工作

    现在我们要来看这卷书信所说的圣灵，你会看到同样的结论。基督在你里面，是圣灵的标准，圣灵以内住的基督为基础，做工在你里面，叫你与基督一致，照着在你里面的基督建造你。圣灵是内住基督的能力，叫我们像基督的能力，叫我们可以像基督，可以行出神眼中一切对的事，而不犯神眼中看为不对的一切事。圣灵给我们能力可以这样。

    使徒说到圣灵的果子。“圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。”（加五22-23）圣灵，是基督的灵在你里面，为要叫基督的这些果子可以结在我们里面，或者可以这样说，基督的这一个果子，却有这许多方面的表现。基督的这个果子乃是：“仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制”，是在我们里面基督的灵，用大能所结出来的果子。

    那么，律法如何呢？是的，圣灵乃是根据律法来做工。但在这之前，使徒说了一件惊人的事，极可怕的事：“不要自欺，神是轻慢不得的。人种的是什么，收的也是什么。顺着情欲撒种的，必从情欲收败坏；顺着圣灵撒种的，必从圣灵收永生。”（加六7-8）你看，圣灵的律就是这样。撒种，然后你就可以收成；你种什么，就收什么。顺着圣灵撒种的，必从圣灵收永生。你如果顺着圣灵撒种--这不过是比喻的说法，你如果遵照圣灵的能力、圣灵的律、圣灵的管制，或说顺着在你里面的基督--你就会收基督，你就会收生命。在这里有一个律，“不在律法以下”，不是说我们没有必要认识：神乃是照着许多原则来建构这个宇宙、我们的身体和灵魂；而是说基督在我们里面，使我们有可能顺服这些原则，否则我们会时时刻刻触犯这些原则。

    保罗说：“在经过所有与犹太教等等的争论后，‘我所传的福音’，追根究底，可以归结成：‘基督在我里面活着’”。这就是好消息，这就是盼望--每一件事都成为可能的。


    第四章 在以弗所书中

    “你们既听见真理的道，就是那叫你们得救的福音。”（弗一13）

    “外邦人在基督耶稣里，借着福音，得以同为后嗣，同为一体，同蒙应许。我作了这福音的执事。”（三6-7）

    “又用平安的福音当作预备走路的鞋穿在脚上。”（六15）

    “也为我祈求，使我得着口才，能以放胆，开口讲明福音的奥秘（我为这福音的奥秘作了带锁炼的使者）。”（六19-20）

    当我们思想在以弗所书中“保罗所传的福音”时，我们会发现“福音”以名词的形态出现了四次。而“福音”以动词的形态出现了一两次，就如二章十七节--

    “并且来传和平的福音给你们远处的人，也给那近处的人。”

    请注意这节《圣经》的中文翻译是这样说的：“传和平的福音”。这是中文用来处理这个希腊文的手法。希腊文“传……福音”是名词“福音：的动词形态；而正如我先前指出的，这节经文真正要说的--事实是无法直译成中文的--是：来并且”好消息“平安。中文并没有这样的说法，但”福音“作为动词形态的意义，就是这样。三章八节出现另外一次--

    ”叫我把基督那测不透的丰富传给外邦人。“这里再一次是”福音“的动词形态。我们说这卷书是说到福音，我想就是根据这个理由。

    很多人在读以弗所书时，常把福音放在背后，因他们想已经走了很远，超过福音了。在神圣的启示上，我想我们不会超过这卷书：我们会看见，这卷书带给我们很多神圣的事，但它仍然是福音。事实上，福音是非常广大、全面、深远的。

    一封充满”最超凡“的书信

    这会使我们留意到：以弗所书是一封充满”最超凡“的书信。近几年来，有个表达的形容词流行起来，人们常用来传达一个意念，说某件事很伟大，品质很好。他们说”超凡“（super）。在这卷书中，就是这样到处充满--我可以用”超凡“这个字吗？--”超凡“！全书都是用”最超凡“写成的；你们一定可以想起这种情形。书中每一个细节几乎都与”最超凡“有关。

    时间上的”最超凡“。是全然超越时间的：我们被带进无时间的范畴。借着这卷书信，我们被带回到已过的永世，创立世界以前，而往前要被带进将来的永世，到世世代代。它是时间上的最超凡--完全超越时间。

    空间上的”最超凡“。”在天上“，这个片语贯穿了整卷书信。如果你到了天上，你只能惊讶天空的浩瀚无边。在自然界的范畴，这是真实的，不是吗？就算是地球大气层所呈现有限的”地球天“，也是够大的了。如果你经常搭飞机旅行，你在机场看到飞机起起降降，每隔几分钟就有飞机起降，日以继夜--但当你到了天空，却很难遇到另一架飞机。要在空中遇到另一架飞机，真是一件非常难得的事，天空是多么广大啊！而这卷书正是在这种空间的”最超凡“当中写的，在属灵的天上写的，完全凌驾在地的限制之上。

    再者，这卷书信是从”最超凡“的大能的角度写成的。我们有一句很熟悉的话说到这点：”并知道祂向我们这信的人所显的能力是何等浩大。“（弗一19）书信中充满这个能力，”最超凡“的能力，并这能力的运行。

    犹有甚者，这是一卷在内容上”最超凡“的书信，要如何着手研读并解释这卷书信，实在是一件极困难的事。你看，我们有人就着以弗所书这卷书信--以章节字数来说，实在是再短不过的了--发表信息、讨论、演讲超过四十年，但我们仍然还没靠近它呢！我敢向你挑战，看你能不能详述全书内容。无论你花了多少时间--你总是会觉得，”我还没开始研读呢！“关于我研读这卷书信，我知道你们当中有些人的想法。但我几乎不敢提到”以弗所书“这个书名。就算现在我再一次讲论这卷书信，我还是对自己这样说：”我好想现在开始发表长长一系列以弗所书的信息，但我所触及的，还是非常非常地有限！“事实就是这样。但当你认真研读并细想这卷书信的时候，你会发现这卷书信在内容上真的是”最超凡“。书信一开头说到：”在基督里曾赐给我们天上各样属灵的福气。“（弗一3）你能凌驾这个之上，或是超越这个之外吗？你断不能！

    接着，它是在超世俗的范畴当中。在这里，地和所有行在其间的，都变成非常地渺小。所有地的历史和所有在这里的，真的都变得非常渺小。地完全被凌驾了。

    这卷书是超种族的--我们等一下会看到这一点。它不是处理一两个种族。它是处理全人类。

    它是超自然的。请再留意。在这里，每一件事都在完全超越自然的层面上。你不能凭天然的能力来掌握它、明白它、解释它。这卷书是神圣的启示。它是借着”那赐人智慧和启示的灵“，它是超自然的。在这里所得的知识是以超自然的方式得到的。

    关于”超凡“，我还能说什么呢？我可以很容易就有一长络的清单。我说够了吗？我能指出这是一个怎样的范畴，什么是它的范围？你看，这里有几个重要的字词。我提说三个字词。

    ”我本来比众圣徒中最小的还小，然而祂还赐我这恩典，叫我把基督那测不透的丰富传给外邦人。“（三8）

    这卷书信是从测不透、追测不尽的角度写成的。

    ”并知道这爱是过于人所能测度的，便叫神一切所充满的，充满了你们。“（三19）

    基督那”过于人所能测度的“爱。

    ”神能照着运行在我们心里的大力，充充足足地成就一切，超过我们所求所想的。“（三20）

    在这里，是超越。这些都是重要的字词，你需要重要的字词来贯穿这一整卷书，我只是想让你有这样的印象。

    在信仰史上最重要的转折点

    现在，我们要来看这卷书信的内在面。这卷书信的内容所代表的，恐怕就是信仰历史中最伟大的转折点。在信仰的历史中，有许多转折点，其中也有很重要的，但最重要的莫过于本书信所代表的了。在主耶稣从死里复活回到天上、圣灵还没在五旬节降临以前，地上只有两种人。整个人类只分成两种人：外邦人和犹太人。当圣灵降临以后，第三种人出现了，从神的眼光看来，这第三种人，既不是外邦人，也不是犹太人，这第三种人是神的教会。他们是从外邦人中、也从犹太人中选召的，但是，就着神的角度来说，他们既不是犹太人，也不是外邦人，正如保罗所说的：”并不分犹太人、希利尼人“（加三28），希利尼人就是全外邦人的代表，包含全外邦人。当主耶稣再来时，把教会提走，其他两种人就仍然留在这里。地要回归到从前一样。全世界再一次分为外邦人和犹太人。

    所以，这个称为教会的，出现在五旬节，在属灵方面成为截然不同的第三类人，也就代表人类史上最伟大的转折点--因为教会不是属于地上的历史的。使徒在以弗所书的一开头，就说得很清楚，在神的预知里，教会是在创立世界以前就有的。这个教会是超时间的，超越所有的时间，超越全地。使徒说得很清楚，这个教会，在世世代代以后，仍然是超时间、超地理的，那时，犹太人和外邦人仍旧一样。没错，在地上会有得救的列国，但教会却完全与这个世界无关、完全与时间无关；这卷书信就是说到这一个独特的族类、这一种人、这一个教会。就是这一个教会具备了这所有的”超凡“的特点。这个教会本身就是”超凡“，在神的计划中，教会是最超凡的东西，在神从永世到永世的神圣活动中，教会是最超凡的东西。我们就是活在这个最超越的时代，神从列邦中选出人来成为教会，从犹太人中也从外邦人中。这教会称为”基督的身体“

    一个超凡的器皿及超凡的呼召

    这个超凡的器皿、或说用具、或说百姓，有着一个超凡的呼召。犹太人曾经有过一个属地的呼召，为着一个属地的目的，在这地上、在时间中，犹太人有其职志。有很多人强烈相信，他们仍然有这样的目的。但也有人持不同的意见，其中不乏着名的《圣经》教师，他们认为在神的计划中，犹太人的时代已经结束，因为犹太人的失败，神把一切都转到教会。我不想在这事上有所争执；我一点都没有这样的意思。事实是这样的：按神的计划，犹太人被兴起，为着一个属地、暂时的目的。但这个教会，既在基督里、从创世以前，就永远蒙召并得救，如保罗所说的--就必有着一个超凡的呼召，为这在天上神的目的。这与时间无关，是一个超凡的呼召、超凡的职志。这是一件惊人的事。

    我们通常都是这样说，而以弗所书所教导的也正是如此；但我们现在要从另一方面说到这点--这个世界，就着其行为来说，是被一个完整的灵界体系影响的。就算是不太有属灵鉴别力的人--从已经重生之神的儿女的角度，很难看得出是基督徒的人--也能认出并且承认：在这世界的行为举止背后，有一股凶恶的势力、一股邪恶的能力、罪恶的才智。他们可能不敢太快把它们称为撒但、魔鬼等等，但《圣经》就是直接这样称呼。正如我们知道的，在这世界历史的背后--在战争、对立、仇恨、苦毒、残暴、所有为着自己的利益而吵嚷不休、及其余每一件事的背后--有罪恶的才智，有一股能力正在做工，整个系统就是致力于摧毁神在祂创造中的荣耀。这这里，这整个的系统称为”空中“，也就是，在这地之上；在天空中，如果你愿意，也可说在大气中。许多时候，你可感觉到它：许多时候几乎像英文说的”气氛浓得可以用刀砍“（意指”可以察觉得到“），许多时候你知道，在整个气氛中，有某种东西是罪恶、邪恶的。你不能责怪人，在人背后有东西，一种莫名的东西。这是非常真实的--许多时候，几乎可以触及，你几乎可以闻到它--某种罪恶、邪恶的东西。就是这个东西，管理这个世界的系统和次序。

    这卷书信所说的就是：教会，从永远孕育、被预知、蒙拣选，在五旬节出现，经过许多世纪在属灵上一直成长--就是要取代这地上邪恶的掌权者。就是这个教会，要废黜这掌权者，把牠从其领域中赶出，自己取而代之成为影响的力量，在要来的世代管理这世界。这里的教训乃是这样：超凡的呼召，超凡的职志，因为在这一班超凡的人里面，有一特别的性质。他们有一种与别人截然不同的东西。这就是真实基督徒生活的秘诀--那班在基督里的人的秘诀：他们有一种截然不同的东西。你无法把他们归成地上任何一类。你无法把基督徒拘禁在鸽子笼里。迟早，他们总会逃脱你的拘禁的。你无法叫他们受你的控制。

    保罗在这卷书信主要就是说到这个超凡的呼召，然后说到，因为呼召是这样的伟大，所以教会应当按这呼召来行事为人。”我为主被囚的劝你们：既然蒙召，行事为人就当与蒙召的恩相称“。（弗四1）行为应当受呼召的调整。哦，但愿基督徒真的根据他们的呼召来行事为人--根据他们那个伟大、永远、属天的职志！但也就是因为这个呼召，这个天命，这个职志，这个地位，叫巨大的邪恶体系，竭尽全力要摧毁这个叫做教会的器皿，也正是因为这样，空中有了极大、极可怕的争战，而教会必须迎战。你愈是想活得与这呼召相称，你就愈发现其困难，你就愈发现拦阻你的是什么。这是可怕而严厉的争战。

    超凡的资源

    现在，请你注意，这就是保罗所说的福音--这一切都是福音！你曾经想过，福音是这样吗？你曾经从这个角度来想过福音吗？是的，它仍然是福音，同一个福音；不是另一个福音，是同一个。因为关这一切在福音上都是真实的，所以要求也必然是非常地大。所以，当你说到这些时，许多人的反应是：”哦，我无法达到那样--这对我太过头了，我力量来不及，我抵挡不来，给我简单的福音“。但我很怀疑我们到底知不知道在说什么。因为这整卷书信说到，福音真实的性质就是这样。是的，呼召是伟大、极棒的；行为也就必须是高标准的；而冲突也必然是激烈、严酷的。这就产生极巨大的要求。但如果这就是福音，我们要如何勇敢面对它，我们如何转向它，我们如何站在其上，我们如何度过它呢？

    我们回到我总结这整卷书信所用的字词--传福音。把基督那测不透的丰富”当作福音传给……“，我们的《圣经》译成”传“，实际上就是”传福音“的意思。把基督那测不透的丰富”当作福音传给……“。福音就是那测不透的丰富！哦，在我们受压难捱，觉得永远无法站在其上、无法越过它的时候，这要叫我们多么地欢欣啊！这个超凡的丰富，就是为着一个超凡的职志，为着一个超凡的争战，为着一个超凡的行事为人。

    ”测不透的丰富。“这就是整卷书信最具特色的字词。丰富！丰富！在一章七节说到”祂恩典的丰富“（和合本译为”祂丰富的恩典“）。

    在二章七节，更扩大地说到这句话--”祂恩典的极丰富“（和合本译为”祂极丰富的恩典“）。然后在一章十八节说--”祂在圣徒中得基业的荣耀的丰富“（和合本译为”祂在圣徒中得的基业，有何等丰盛的荣耀“）。这就是说众圣徒是耶稣基督的产业，在他们里面、在祂的教会中，祂拥有极大的丰富。但如果祂想在教会中得着丰富，那就必须是祂来供应丰富，乃是照着”恩典的丰富“来供应，祂才能在教会中找到丰富。关于这点，我们还有许多要说的。在三章十六节又再次提到丰盛，”祂荣耀的丰盛“（和合本译为”祂丰盛的荣耀“）。”丰盛！丰盛！“何等好：如果需求是大的，那么供应就更大。如果需要是超凡的，那么资源也是超凡的。这一切也就铺陈了教会的资源和基础，为着她的呼召、为着她的行事为人、为着她的争战。

    所以，在以弗所书中，”保罗所传的福音“到底是什么？”无法测度的丰富“的福音，可应付超凡的需求，而当你这样说的时候，你乃是自由淌洋在汪洋大海中。请再仔细读这卷书信，没错，信中是有一超高标准，是有超大需求，看得到巨大的事；但为着这一切，信中也同样充满祂恩典的丰盛，祂恩典的极丰盛。在这里，有祂荣耀的缩影：话是这样说的，”照祂荣耀的丰盛“。如果你能把神的荣耀，探究到底、彻底了解、完全耗尽，你就能叫一切的可能性和潜力有了尽头。但你若用尽一切可用词汇，想把神的丰盛说尽，结果你像保罗一样，知道还没把神在基督耶稣里的”超凡“资源说透，你就知道，照着祂恩典的丰盛，没有一样是不可能的。

    这就是福音，不是吗？千真万确，这就是福音，这就是好消息！所以，亲爱的朋友，我们将能安然度过--我们不应该只是擦身而过。如果我们要像所说的那样，我们就应该很超凡地通过。愿主把我们带进”超凡的福音“的好处中，”超凡的好消息“的好处中。


    第五章 在腓立比书中

    当我们手中握着保罗所写的腓立比书时，我们还要问使徒所说“我所传的福音”，这句话到底是什么意思？尽管这卷书是保罗所写的最后几卷书之一--写在罗马狱中，经过漫长的服侍生涯，就在他行刑前--但我们仍然发现，他仍然以“福音”来说每件事。他的成长并没有超越过福音，他并没有越过福音。事实上，他比从前更加留意到福音的丰富，这丰富是远远超过他所能及的。

    他在本书信中提到福音经节如下：

    “我……感谢我的神，因为从头一天直到如今，你们……兴旺福音”（腓一3、5）

    “……我为你们众人有这样的意念，原是应当的，因为你们常在我心里，无论我是在捆锁之中，是辩明证实福音的时候，你们都与我一同得恩。”（一7）

    “这一等（传基督）是出于爱心，知道我是为辩明福音设立的。那一等传基督是出于结党，并不诚实，意思要加增我捆锁的苦楚。这有何妨呢？或是假意，或是真心，无论怎样，基督究竟被传开了。为此，我就欢喜，并且还要欢喜。”（一16-18）

    “但你们知道提摩太的明证，他兴旺福音，与我同劳，待我像儿子待父亲一样。”（二22）

    “我也求你这真实同负一轭的，帮助这两个女人，因为她们在福音上曾与我一同劳苦。”（四3）

    “我靠着那加给我力量的，凡事都能作。然而你们和我同受患难，原是美事。腓立比人啊！你们也知道我初传福音，离了马其顿的时候，论到授受的事，除了你们以外，并没有别的教会供给我。”（四13-15）

    你看，这卷小书信一直提到福音。我说这是一卷“小”书信。这卷书信就好比是耶稣基督冠冕上一粒美丽的宝石；又好像一颗美丽的珍珠，它的颜色经由剧烈的伤害和受苦而孕育出的。这是极昂贵、极珍贵的。从篇幅来说，实在是够小的。它是保罗最短的书信之一，但从内在的价值而言，实在是巨大的；就着陈明福音而言，这卷书信在新约《圣经》中是罕有其匹的。从这卷书信中，我们所看见的不只是福音的真理，更看到福音真实意义的一个实例。再仔细看一看，用敞开的心来默想，我相信你的决断一定是--给我这个福音！如果这就是福音，值得拥有！这真是读这卷书信的果效。这真是福音表现出来的奇妙例子。

    充满得胜喜乐的书信

    当我们读这卷书时，我们会发现这卷书确实是如此。比起任何其他的新约书卷，这卷书更是充满“得胜的喜乐”。使徒喜乐洋溢，无法自已。我们在前一篇说到，他从最超凡的角度论到教会在福音中的伟大呼召。在这里，使徒发现很难表达自己的喜乐。我让你们自己来看这点。只要看看他的引言，几句话，就知道了。但这会持续到整卷书结束。有人管这卷书叫“保罗在基督里的喜乐”，但这喜乐是得胜的喜乐，并且是三方面的得胜：基督的得胜，在保罗身上的得胜，腓立比基督徒的得胜。这真的是这卷书信的总结：三方面的得胜，洋溢的喜乐。

    基督的得胜

    首先，是基督里的得胜及基督的得胜。乃是在这卷书信里，保罗罕有其匹地揭露了，那救赎的伟大循环--主耶稣在祂的救赎工作中所经过的那个令人惊异的过程。首先，我们看到祂处于与神同等的地位：与神同等--神之为神的一切。多么伟大啊！--多么丰满，多么高超，多么威严，多么荣耀！保罗在这里说，耶稣与神同等。然后，“却不以自己与神同等为强夺的，反倒虚己”。祂倒空了祂所有的，都让它去，都放一边，都舍弃了。我们只要想想取而代之的是什么。这实在是令人难以想象的：神，这位有着无限丰富能力、至尊至荣的神，竟然由着祂所创造的人，最卑贱的人，任意向祂吐唾沫，嘲弄祂、讥笑祂。祂把这一切都放一边；祂倒空了祂的自己，并且取了人的样式，成为人的样子；不仅如此，还要比这更低--取了奴仆的形象，是一个奴仆。一个奴仆是没有个人的权利的，没有特权，没有头衔，毫无选择，不能走自己的路。不只如此，保罗在这里说：耶稣取了奴仆的形象。

    保罗接着说：“祂自己卑微，存心顺服，以至于死”；并且不是荣耀的死，不是受人称赞、被人推崇的死。使徒说：“是的，死在十字架上”--最羞辱、最不名誉的死。你知道，在当时犹太人的世界，就是宗教的世界，在他们的经书中记着说：“凡挂在木头上，都是被咒诅的”。耶稣就是顺服到这种被神咒诅的地步。犹太人就是这样看待耶稣--被神咒诅的人。而在外邦世界，则认为他们所要敬拜的，必定是一位不能被打败的，必定是一位永远不会处于窘迫、羞耻的境况之下的，在世人面前，必须是一位成功者--这是他们对于神明的看法。但在这里，却是一个被钉在十字架上的人。祂是成功的吗？这不是成功的记号。这不是显示人的力量。这是软弱。这没有什么可尊敬的--这是羞耻！这是人性到了最卑微之处。

    然而这个循环有了大的逆转，使徒突然插进来说：“所以神将祂升为至高，又赐给祂超乎万名之上的名，叫一切在天上的、地上的和地底下的，因耶稣的名无不屈膝”--迟早，在全能神的计划中，一定会这样；或者是欢欢喜喜地称祂为主，或是被迫地称祂为主；“无不口称耶稣基督为主，使荣耀归与父神”。这是何等的一个循环！何等的得胜！这是何等的一个循环！你无法找出比这个更丰满、更伟大的得胜了：而保罗称这个为福音。这是基督伟大得胜的好消息。在这个循环里，祂已经得胜了，祂得胜所包含的一切，就是福音。我们不能说得太仔细，祂为什么这样做，祂这样做有什么影响，这样做得到了什么。所有这一切都是福音。但事实就是，基督乃是循着这样的一条路，赢得了祂巨大的得胜。在整个天与地的循环中，从最高之处到最低的深渊，祂已经得胜了。保罗仔细默想这些时，心中充满了说不出来的喜乐。这就是保罗所说的好消息，福音--在基督里的得胜。

    在保罗个人属灵历史中的得胜

    保罗接着说到他自己，在这卷书信中为我们提供了相当多自传性的数据。他告诉了我们，在他信主之前，他是谁，做什么的，在哪里，拥有什么？当然，与主耶稣所拥有的及所舍弃的相比，他所有的、所舍的，实在算不得什么。但保罗自己，作为大数的扫罗，以他的出生，他所继承的，他的受教养、受教育，他的法律地位，他的声望等等，实在是了不起。他真的拥有很多。保罗在这里告诉我们这个。所有人可以夸口的--他都有。然后是他遇见了耶稣基督，或者说是耶稣基督遇见了他；然后他说，他所拥有并掌握的一切--都变成粪土！“我把它们都看作粪土。”

    很多人对福音有这样的错误观念，以为一旦你接受福音，一旦你成为基督徒，一旦你悔改（随你怎么说），你就要放弃这个，放弃那个。你一旦成为一个基督徒，接下来就是一长串舍弃、舍弃、舍弃的故事，直到你被剥夺尽净。请听！这里有一个人，他曾经拥有的，远远超过你我所拥有的。论及他天然生命、他的所有和所是，我们无法与这个年轻人同站在一处。我们很有理由相信，保罗如果没信主，一定会与当时代着名的人同列于人类的历史。但是他说--当然不只这些话，他说的比这个多得多：“自从我遇见主耶稣，这一切对我而言，不过是粪土吧了！”谈得上什么放弃？太阳既已东升，丢弃一根蜡烛，谈得上什么牺牲？哦，不！“比起主耶稣，这一切只算得上是粪土。”

    这是何等的得胜！这是何等的得胜！你看，这个舍弃--如果你一定要这么说--对保罗来说，是欢欢喜喜的。这就是重点所在。这是保罗的喜乐，那个在他里面，伟大得胜的喜乐。

    在保罗职事中的得胜

    不只如此，这更是在保罗职事上、工作上，伟大得胜的故事。我们记得他到腓立比的故事。他本来要到亚洲传福音，但就在途中，只因神的干预（这个干预的意义，只能在以后才能得到解释），他受到阻止、查验、阻碍、停顿。那天就在旅程受到停顿中结束了。他困惑，无法懂得其中的意义。他整夜等候神，得了一个异象。他看到一个马其顿人--腓立比是在马其顿--说：“请你过到马其顿来帮助我们”。（徒十六9）保罗说：“我们随即想要往马其顿去，以为神召我们传福音给那里的人听”。所以，不去亚洲了，反而转往欧洲，来到腓立比。

    有时，计划受到妨碍和挫折，可以成为伟大得胜的机会。神可以把我们心爱的计划放在一边，叫我们每一件事都受到挫折，神却很有得着。我们继续往前看，保罗来到腓立比，魔鬼知道保罗来了，就开始做工，实际上是这样说：“保罗！如果我不能叫你不来，我一定要你在这里待不下去！”于是他开始做工，不久，保罗和他的同伴，就被下在监牢里，两脚上了木狗，鲜血从被棍打的伤处流出。这叫人很难说得出，这是神的引导。这哪里是得胜？但不要说得太快。禁卒和他的全家，那晚都信了主，并且受了洗。多年后，保罗在罗马的狱中，写了这卷书信给腓立比圣徒，用了这样的词句：“我所亲爱、所想念的弟兄们”。（腓四1）我很喜欢想象禁卒和他的全家也在其中。“我所亲爱、所想念的弟兄们”。也就是在同一卷书信中，他还提到：“弟兄们，我愿意你们知道，我所遭遇的事更是叫福音兴旺”。（一12）这是一幅得胜的图画，不是吗？--在保罗生命中及职事上的得胜。

    在保罗受苦中的得胜

    而保罗在他的受苦中，也是这样的得胜。他在这卷书信中说到他的受苦，其实，就正在他写这卷书信时，苦难就在他身上；但他的语调、他的灵所洋溢的却是得胜的味道。他说：“无论是生是死，总叫基督在我身上照常显大。”（腓一20）没有丝毫失望的味道，不是吗？“就算是现在，无论是生、是死，基督还是在我身上照常显大”。这就是得胜。是的，这就是得胜，充满喜乐。

    不只如此，他还说：“基督在我的锁链中显大”。这是何等奇妙的事！保罗被带到罗马，老是与一个罗马士兵用锁炼绑在一起，没有一点自由--但你永远不能叫这人住声！他身上有某种东西是锁不住的，它总要出来，结果是御营全军都受到他的影响。（一13）如果你对御营全军略有了解，一定会说：“那是得胜！”在该撒的每一个指挥部，而且还是那样的一位该撒，福音依然得胜。在整个御营全军中都传开来了！是的，这是在他受苦、锁链、痛苦中的得胜。这不只是话语而已。这是一个荣耀的得胜；这是有行动的福音，这是发表出来的福音。

    在腓立比基督徒身上的得胜

    这一个得胜不仅是在基督和保罗的身上，也在腓立比人的身上。这是一卷美丽的书信，说到神的恩典在腓立比人身上所带来的得胜。首先，你要看见的，是他们的反应；你有必要真的知道当时腓立比的背景。从保罗所遭遇的，你就能知道一点点。你知道，那种异教的庙宇及那种可怕的女奴制度，以及这一切所涵盖的极恐怖的事。当保罗和他的同伴经过街上时，一个年轻妇人，因为有巨蟒（译注：希腊神话中，阿波罗所杀死于特耳菲的巨蟒）的灵--一个占卜的鬼，名副其实是被撒但附身，不断地跟着他们，并且喊叫。

    腓立比就是这一类的城市，但保罗却可以写一卷像这样的书信，给腓立比这种城市里的信徒。这不就是得胜吗？我认为像腓立比这样的地方，有教会存在乃是一件大事，有这么样的教会更是一件大事。不只是从他们对福音的反应（这福音叫他们付出了这么重的代价），我们更是在这卷书信中，看到那种彼此相爱的光景。这实在是耶稣基督冠冕上的宝石。这是神的恩典在人心中做工的结果。这说到极大的得胜。如果还要多说一点，我们都记得，乃是这一班腓立比人，关心到保罗的需要，打发人前往帮补并支持保罗。他们非常关心保罗，在福音上，他们实在欠他太多。

    这一切就组成了这个伟大的得胜。这是一卷得胜的书信，不是吗？我想我们已经证实了我们的论点。我要重复地说：“这就是福音！”但保罗说：“这些腓立比人，这些信徒，诚然是个典范--他们是个榜样；所以在这篇信息的末了，我们要问的是：”在这卷书信中，福音到底是什么？这里所说的好消息是什么？这类的事如何才能重演？“

    得胜的秘诀

    我们并不是说到一班有特别德行的人、一类特别好的人。他们是很普通的人，贫穷、有脆弱的人性。对于这样的一班人，我们能指望什么？如果我们能证明，发生在他们身上的，今天也一定能重演在我们身上，那肯定是福音，不是吗？按照我们所知道的，如果能证实这一切不只是关乎许多世纪以前的那班人，今日对我们而言，也是真实的--那么，对于我们来说，这就是福音、好消息了。

    那么，我们当如何呢？这卷书信中可有钥句？我们在所研读的这些书信中，都是这样找出每卷书信中具备特色的钥句。这卷书信有这样的钥句，可以叫我们可以进入基督伟大的得胜，并领略那伟大得胜所有的价值吗？我们能找到那开启这大门的钥匙，好叫我们能进入使徒所站的位置吗？--在这里，因着基督，我们舍弃这世界所给的，只能算作是庸俗、微不足道。可有这样的钥匙吗？叫我们可以进入腓立比人所进入的。

    我想是有的，你可以看第一章的二十一节：”因我活着就是基督“。这就是最棒的好消息--令人着迷的基督。当基督真的叫人着迷时，每一件事都成为可能。在保罗身上是这样，在腓立比人身上也是这样。基督就是叫他们着迷。在他们的生命中，除了基督，没有别的思想。在这世上，他们可能还有他们的事业，还有他们的买卖，还有他们的专业，他们不同的生活方式和职业，但他们却同样有一个全然支配性的思想、关心及兴趣--就是基督。基督在他们生活的每一细节中。再没有比这个更好的话了。基督就是叫他们着迷。

    亲爱的朋友，就是听起来这么简单的事，解释了一切--解释了保罗，也解释了教会，解释了这班信徒，更解释了他们彼此的相爱。这解决了他们所有的问题，清除了他们所有的困难。哦，这就是我们所需要的。唯愿你我都这样，真实地为基督所着迷！我无法把这个传递给你，但当我注视这个真理时--注视它、读它、思想它--我知道有某种东西、某种难以说明的东西，在我里面动了起来。我们的问题，有九成以上是因为在基督以外还有个人的兴趣，我们让这些个人的兴趣影响我们、掌管我们、控制我们。唯愿我们真的被基督掳获，为祂着迷，叫祂能主导我们--是的，我要用这样的话来说--着迷，荣耀的着迷！我想这就是诗人所写”耶稣，灵魂的爱人“的意思，不只如此，他还说：”够我一切还有余“。当情况是这样的时候，我们就要充满喜乐。就算是需要有什么舍弃时，也不会有什么懊悔了。就一点不会有被打败的灵。这是一个伟大得胜的喜乐。这是基督在我们生活中的得胜。是的，一直是这样，也就是因为一直是这样，所以今天一定还可以再这样。

    但这一定不能只是头脑的同意。我们很容易就偏离了重点。我们很容易就称羡这些话、这些想法；我们很容易就把它当成一场漂亮的演出；我们实在需要那种对基督的着迷，来把我们和我们的己赶逐尽净--我们的名声，一切与我们及我们的荣耀有所连结的--好叫那一位掳获我们的，成为我眼中唯一所见的，成为唯一的名声，而我们只能扑倒在祂脚前。这就是福音，这就是好消息--当基督真的掳获我们时，这卷书信所说的一切，都会真实地发生在我们身上。我们要求主，把那种被祂爱子掳获、为祂着迷的生活，赏给我们吗？


    第六章 在歌罗西书中

    我们要读歌罗西书第一章的几节《圣经》，打一点基础。

    “因此，我们自从听见的日子，也就为你们不住地祷告祈求，愿你们在一切属灵的智慧悟性上，满心知道神的旨意，好叫你们行事为人对得起主，凡事蒙祂喜悦，在一切善事上结果子，渐渐地多知道神，照祂荣耀的权能，得以在各样的力上加力，好叫你们凡事欢欢喜喜地忍耐宽容，又感谢父，叫我们能与众圣徒在光明中同得基业。祂救了我们脱离黑暗的权势，把我们迁到祂爱子的国里，我们在爱子里得蒙救赎，罪过得以赦免。爱子是那不能看见之神的像，是首生的，在一切被造的以先。因为万有都是靠祂造的，无论是天上的、地上的、能看见的、不能看见的，或是有位的、主治的、执政的、掌权的，一概都是借着祂造的，又是为祂造的。祂在万有之先，万有也靠祂而立。祂也是教会全体之首，祂是元始，是从死里首先复生的，使祂可以在凡事上居首位。因为父喜欢叫一切的丰盛在祂里面居住。既然借着祂在十字架上所流的血成就了和平，便借着祂叫万有，无论是地上的、天上的，都与自己和好了。”（西一9-20）

    这样就形成一个相当的基础来说到福音--请留意那真是福音，这就是保罗所说的“好消息”。是保罗所传讲的--“我所传的福音”。在这卷书信中，“福音”这个词出现的次数，没有其他的书信多，但有很独特的点。它出现在第一章五节：“……是为那给你们存在天上的盼望；这盼望就是你们从前在福音真理的道上所听见的”，以及二十三节：“……只要你们在所信的道上恒心，根基稳固，坚定不移，不至被引动失去福音的盼望，这福音就是你们所听过的，也是传与普天下万人听的。”这里的“传”，也是“福音”的动词形态--“传福音”，“传福音”给凡受造的听。

    危机中的好消息

    如果一个好消息，真的是好消息，那么必定为某一种状况带来抒解、把握、安慰或感谢。如果不是这样，那必定不是好消息。举例来说，假设你和某人的生命连结交织，而他生了重病，你把他送医院。你觉得很沉重，满心焦急挂虑，不知道情况会变成怎样。你仿佛隔着永世，等待医生来告诉你病情。医生出现了，如果他告诉你：“没问题，你不必担心，很快就会好起来”，那真的是福音。真的有神效，因为你立刻如释重负。又如为了要收支平衡，委员会开会决定你的去留，你在外头等待，你的心简直就要从口中跳出来，非常焦虑不安，不知道开会的结果会怎么样。有人从里头出来说：“没问题，你的工作保住了”，那真的是福音。那真的带给你极大的解脱。如果发生了战事，这就成了众人关切的重点。假设有人从战事的现场回来，带口信说：“没问题，我们可以赢！”那真是福音。为什么呢？因为这消息真的带来释放。这真是福音。这真的触及我们，对我们真的有意义。在我们实际生活的危机中，总得有消息是具备好消息的要点。

    歌罗西教会的危机

    保罗每卷书信几乎都遇见一个危险的状况。总是有些事情发生，对保罗所心系的基督徒来说，实在是个威胁；总是有些事情发生，带给那些基督徒忧心、挂虑、不安。他们真的处在困难当中；前途好像一团迷云。就是为着应付这些危急的状况，保罗写了这么多的书信，而他所用的词是“福音”、“好消息”，也就是危急中的好消息，关键时机中的好消息。

    这卷歌罗西书更是这样。在歌罗西信徒中，的的确确有实质上的危机。但这其实是同一个危机，只不过在不同的时间，以不同的形态出现罢了--今天，则以今天的形态出现。这危机总括地说是这样：他们中间有一些人，认为他们很博学、很有智慧、很聪明、很有学问，对奥秘主义的东西涉猎很深，他们把这些派头很大的想法及理论重压在这一班基督徒身上。这一切都要耗掉大量的生命来应付。

    首先是，这被造的宇宙有什么意义吗？这不是一个随便的问题。当然，这是一个哲学上的问题；但你知道，它总会以某些形式出现在基督徒的心中。凡事都经过计划吗？或者凡事只是机械的过程？或是有某些对人类有敌意的神秘力量所主导？这个宇宙真的是经过计划而有的吗？进一步来说：凡事都有其目的吗？迟早，基督徒总要面对这样的问题。许多时候，我们在监禁、试炼、压力和受苦中，真的无法明白这一切的意义。看起来，这真是一个混乱的宇宙，充满了不可解、矛盾、似是而非的事物，我们都有这样的经验。在宇宙中，真的有一个计划吗？在这宇宙中，在人类的历史中，在现在，真的有神在掌管每一件事吗？虽然我不是喜欢用“天命”这个词语，但姑且用之，真的在每一件事上，为着每一件事，都有“天命”吗？--也就是说，每一件事都是照着所设计的、为着那个目的而效力，为要成就那个伟大、神圣、有福的结局吗？

    这些歌罗西的基督徒就是在争论这个，深受搅扰。

    这个问题牵涉到基督徒存在的意义。这触及他们作为神儿女的生活。如果在这世界上，有人应该对这些事情有把握--真的有神圣的目的、神圣的样式，有神圣的旨意--那么，这一班人就是基督徒，基督徒生命的核心是受这些是否真实所影响的。我们的把握，我们的信心，我们的安息，我们的能力，我们的见证，端看我们对这些问题有没有答案。这整个宇宙的意义，其间的次序和目的，它的设计和管理，人类历史过程中每一细节的“天命”--这些问题都逼问着这班基督徒。如果我们对这些问题有丝毫的疑惑，我们整个信仰的根基就完了，基督教就瓦解了，而我们也就不知置身何处了。

    这就是歌罗西人遇见的危机。基督徒生命的核心，教会生命的核心，受到了威胁。生命如果受到威胁，成长也必定受到威胁。在这种情况下，整个教会、基督徒属灵的成长，大有问题--成长、发展及成熟，都大有问题。如果属灵的成长受到威胁，其他方面也必定受到威胁：整个都要崩溃，要倒塌掉；合一及凝聚力都要瓦解掉；整个要四散成为碎片。所以教会和基督徒的盼望在此都受到打击--他们的盼望和他们的前途。这是非同小可的事。这些问题早晚总会出现，而它们要求要有答案。

    这种状况的答案

    就是为着应付这种状况，为着回答这一连串的问题，保罗写这卷书信：为要巩固基督徒，要建立他们，要支持他们，要鼓励他们；而保罗称此为“好消息”--也真的是“好消息”。如果你有什么是可以回答所有这些问题的，那必定是好消息，不是吗？那实实在在是“好消息”！你看，主耶稣基督的福音够着这宇宙最远的范围，涵盖其间的每一件事物，包括人类的历史，人类的事务，世界的事件，事情的过程、设计及结局。福音在每一方面都有答案。

    所以，保罗回答了这一切的问题，而他只用两个字回答：基督。基督就是答案。这答案总括性地记载在第三章十一节，最后一句：“唯有基督是一切，又在一切之内”（另译）。如果基督是一切，这位是一切的基督，是多么广大啊！如果祂涵盖所有重要的课题，这位基督是何等的一位基督啊！使徒在这卷书信中，很着重地、很直截了当地说到这个包罗万有的事实。他用相当的篇幅说到这个，但却总结在这一节经文上。基督是所有问题的答案。基督解释了人类历史中发生的每一件事。基督解释了这个宇宙，基督赋予这个宇宙特性，基督站在这宇宙中每一件事情过程的背后。基督是整合每一件事物的那一位，在他里面，凡事联合在一起。“基督是终，因为基督是始；基督是始，因为基督是终。”

    基督是完满答案的证据

    但你可能要这样说：“保罗当然可以说这样武断的话，但请问证据在哪里呢？”很好，证据是非常实在的。我们要这样说，如果我们要证据，那我们就弄错了。我们应该就是答案，我们就是证据：因为神的儿女个人的属灵经历本身就是见证。如果你愿意的话，请把那个大的宇宙先放在一边，先回到你这个生命的小宇宙--因为，毕竟凡在你这个小宇宙中真实的事物，不过是反映那在大宇宙中真实的事物。神从最外围，到每个基督徒生命中最核心的部分，都带下祂自己的证据。什么是一个真实重生成为神儿女的经历？

    你可以测试一下，自己是不是一个真实重生的神的儿女。感谢神，我知道你们很多人都可以说：“是的，这是我真实的经历”。但我要问你：什么是你重生成为神儿女的经历？当你来到主耶稣面前--当你让主耶稣进到你的心中、你的生命中，当你的生命与祂联合，当你与祂有一个交易（随你怎么说都可以），重生就发生了，借着这重生，你成为神的儿女--这并不是借着在你身上施行什么圣礼，而是借着圣灵在你里面的工作：当你在一个活泼、有知觉的方式中，成为神的儿女时，你头一个知觉是什么，那个在往后一直跟着你的知觉是什么？

    难道不是这样：“我的生命有了目的，我以前怎么都不知道？凡事都有其目的。现在我真的知道了--我不只是生下来、长大而已，我知道这一切的背后都有其意义”。凡事都经过计划，那是一种感觉--也许你并不会解释，但它真的有意义--就是你已经达到你生存的目的，或者至少你已经开始了。这岂不是很真实吗？当主耶稣住在我们心中时，生命中的大问题--“我们为什么存在”这个大问题--就有了解答。在那之前，你四处游荡，你做各样的事，你把时间排满，你用尽了你的心、你的心思、你的手，但你仍然不知道这一切到底是为什么？你很可能有很丰富的生活，的确是很丰富的生活，但只因为在基督外，所以到头来，还是不知道这一切的意义到底是为什么？

    有一个曾经享受丰富生活的人，一个在学术领域赫赫有名的人，在知识的领域里是一个伟大的人物，但在临终时，却只能说：“我正恐怖地往黑暗里跳”。他没有答案。但是一个不起眼的神的儿女，只因信了主，就能知觉“有答案”，虽然在他们的心中并不会解释，那就是我们所说的“安息”。耶稣说：“到我这里来，我就使你们得安息。”（太十一28）安息就是：“我过去是流浪的，但现在回到家了；我过去一直在寻找，但现在寻见了；我过去一直在寻求什么--我却不知到要什么--但现在我得着了”。这个宇宙是有目的的，当主耶稣得到祂该有的地位时，正如这卷书信所说的，你会知道你这个宇宙有目的，你也会知道别人的宇宙，也有目的，只要他们也让主耶稣有地位。

    除了目的，还有管治。神的儿女很快就会知道，他们是在管治之下，是有一个主人的；在良心中有一个管理的律，是有引导作用的。一面来说，它会说“是”，荣耀的“是”，带来自由释放；但另一面，它也会说：“不--要小心，要稳重，要警醒！”我们都知道这个。当然我们不是真的听见那些话，但我们真的知道它的确对我们的心说话。正是基督的灵在我们里面说：“谨慎你的脚步--要小心，要警醒”。于是我们就在管治之下。这会以许多不同的方式延伸到我们一生中，这实在是一个伟大的事实。这个宇宙是在管治之中，它是受管理的。证据是：当基督在我们身上得着该有的地位时，我们从我们的经验中可以得知。然后，你可以把这个经验延伸到许多未来的世代，那时，整的宇宙都要在基督的管治中。

    再者，“万有也靠祂而立”。基督徒生命奇妙之处，乃是在于生命整合的特性，如果你愿意用另一个说法，合一性。基督还没有得到祂该有的地位以前，我们是多么地分散，是多么地分裂！我们可这样说：“散落一地”--一件事紧接着另一件事，这样看，那样看；心是分裂的，生命是分裂的；我们自己本身就是分裂的，在我们的人格上有冲突。当主耶稣在我们里面真实得到该有的地位时，我们整个生命统一了。我们整个人合拢了，平衡了，可专心在一件事上。我们眼中只有一件事。保罗说到他自己“只有一件事”（腓三13），这话在我们身上也就成为真实的了。

    生命的本身，神儿女的生命，怎么样了？当主耶稣得到祂该有的地位时，神儿女的生命稳固了，得着建立、得着证实，并且成长；会有属灵的成长及成熟。这是一件奇妙的事。如果，在某些基督徒的生命中，这不是事实，这是好的理由--还是不好的理由！--但如果主耶稣真的“是一切，又在一切之内”，真的是“在凡事上居首位”，就会很奇妙地看到属灵的成长。那些经常服侍初信的基督徒的人，就会发现这件令人印象深刻的事--主耶稣在什么地方有路，在那里一定有属灵的往前，他们一定会成长。他们会有领悟，也有知识，看来是那许多学者所达不到的。他们会有真实属灵的领悟。当其他的人走别的路--理智……等等的路--这些年轻人，多半没有理智或学术的训练--他们不过是单纯的人--在属灵上不断地跃进。

    属灵智慧和悟性的长进，绝不是建立在任何天然的事物上。而是来自耶稣得着地位，祂才是所有属灵智慧的源头、中心和总结。若不是这样，虽然有可能在学术领域，极有水平和成就，但在对耶稣基督的事上，则全然是门外汉。你根本不知道什么是什么，压根儿谈不上跟随和联合。这是很悲哀的事，但却很真实。的确有一些人是真基督徒，你却无法和他们谈主的事。如果要有真实的长进，主耶稣就一定得着祂该有的地位、完全的地位，而不受到一点质疑。

    然后，我们要说到前途。这宇宙的前途是与主耶稣有关的，这前途就是宇宙性的荣耀。但这实在是一个很美丽的想法，很令人陶醉的远景，不是吗？你如何正视这前途呢？就在你的心中！这与我们谈过的其他事情不一样，如果主耶稣得着祂该有的地位，你会预尝那个荣耀的滋味。没有基督徒经历的人，是无法了解基督徒的经历的，但我们的经历实在是真的。这不是说，我们装出一副很快乐的样子。这是里面的事；我们从里面预尝那要来的荣耀。这些重大的问题，我们都要从我们的经历中找到答案。

    教会的见证

    接着，使徒讲到教会，他论到教会说：“祂也是教会全体之首……是从死里首先复生的”。（西一18）教会如何为这个事实、这个伟大的事实--耶稣是这一切重大问题的答案--作见证呢？我认为教会是从正反两面来回答这些重大问题。

    先说正面的--虽然还没有达到该有的、完全正面的光景--但教会实在是给了我们这个答案：经过了这一切（这两千年的“一切”！），教会还是存在。想想，在教会初期，在教会还是婴孩阶段，就受到罗马帝国的敌对、憎恶、谋杀，全世界都想把教会铲除。但终究是罗马帝国消灭了，而教会存留了下来。再想想，多少世纪以来，人总是想尽办法想结束教会，要毁灭教会。哦，但愿人真的不要这么眼瞎，读不懂历史！

    唯愿今日世上那些有能的，那些伟大的王国、帝国，真的读懂历史，他们就要看见，他们想要摧毁耶稣在这地上的见证，根本是白费功夫。是他们要被摧毁。

    没错，教会的永续存留、屹立不摇，就是明证--耶稣基督是这宇宙的钥匙，是这一切问题的答案。我说，教会并没有照着该有的清晰程度，成为这一切问题的答案。但愿教会真能像初期教会那样，那将会是个何等的答案啊！

    教会也在反面上给了答案，正如从正面给了我们答案一样。尽管教会曾经面对世界而屹立不摇，得胜有余，很得胜地经过暴风雨，但如今已经离开她的中心--主耶稣基督，以别的代替祂为首、为主的地位。她主要的兴趣已经放在别的事上。结果就是崩溃、分裂及其他的种种。这就是教会在反面上回答了问题，而且总是这样。

    我们要很清楚：这不是说真理已经垮掉了。如果这些事情曾经是你的问题，这绝不会是因为它们有了问题，一定是你与教会一样，有什么地方错了。这不是真理本身错了，而是应该代表真理的人或团体错了，这就是问题的所在。耶稣基督为首的地位如果被取代了，被人取代了也好，被制度取代了也好，或是宗教的兴趣，或是基督徒的活动，无论什么，一旦取代了主耶稣自己，一定会带来不和，一定会带来分裂。从正面来说，如果所有的人、领袖和其余的一切都说：“请看，我们的制度，我们的使命，我们的组织，我们在基督教里面的所有兴趣，都必须降服在耶稣基督绝对的主权之下”，你将会看到合一的出现。我们会在那个根基上，汇流在一起。乃是祂为首的伟大潮流，医治了一切。

    到海边看看吧！潮水退去的时候，所有的防波堤都露了出来，整个海岸清清楚楚地分成许多区段。但当潮水来时，所有的防波堤隔开的东西，都不见了。当满潮的时候，你完全看不见把东西隔开的防波堤。涨潮把这一切都埋没了。当基督是一切，又在一切之中的时候，当基督“在凡事上居首位”的时候，所有那些在属灵低潮时才会有的光景，那种退潮的属灵生活，就消失殆尽了。这个证实就在教会中。

    当葛理翰博士最近来访的时候，我们浅尝了这滋味。在那里有一个支配性的热忱，就是要在生命的开端，都让基督得着祂该有的地位；每一个不同的部门都很在乎这个。哪里会有障碍？哪里会有“防波堤”？哪里会有“部门的事务”？全都不见了，都被关切“基督在生活中得着祂该有的地位”的满潮所淹没了。为什么这样的光景，只能持续三个月？为什么这样的光景，只能是一年一次在特会中出现几天而已？不！神的旨意是要我们一直有这样的光景。秘诀不过是--基督是一切的一切。

    现在我们大概可以知道，我们提及这卷书信中的福音时，为什么局限在一个重点--就是“福音的盼望”。是的，“福音”或“好消息”在这卷书信中唯一的出处，就是与这一点有关的--“好消息的盼望”。福音的盼望，就是在于耶稣基督是一切，又在一切之内。盼望是一个人，而不是我们里面抽象的本性--“要乐观”--这最多只会带来周期性、变动的乐观主义。在这里，盼望是一个人。好消息的盼望乃是：祂在凡事上居首位。这就是你、我、教会、世界、宇宙的盼望。这就是福音的盼望。


    第七章 在帖撒罗尼迦书信中

    “……因为我们的福音传到你们那里，不独在乎言语，也在乎权能和圣灵、并充足的信心。”（帖前一5）

    “……我们从前在腓立比被害受辱，这是你们知道的；然而还是靠我们的神放开胆量，在大争战中把神的福音传给你们。”（二2）

    “……但神既然验中了我们，把福音托付我们……”（二4）

    “……我们既是这样爱你们，不但愿意将神的福音给你们，连自己的性命也愿意给你们……你们记念我们的辛苦劳碌，昼夜做工，传神的福音给你们，免得叫你们一人受累。”（二8-9）

    “……我们……打发我们的兄弟在基督福音上作神执事的提摩太前去……”（三1-2）

    “……要报应那不认识神和那不听从我主耶稣福音的人……”（帖后一8）

    “……神藉我们所传的福音召你们到这地步，好得着我们主耶稣基督的荣光。”（二14）

    我们知道“福音”在这两卷书信中，占有相当的地位。我们想要知道“福音”真实的意义，亦即，“好消息”最基本的意义。我们要从这两卷书信及帖撒罗尼迦人的观点来看其意义。如果先了解一下帖撒罗尼迦信徒的属灵历史、生命和光景，对我们会很有帮助的。

    帖撒罗尼迦基督徒是一个榜样

    我们一眼就能看出，保罗是怎样提到他们。保罗重复地说这样的话：“我们为你们不住地感谢神”。前后书都是这样说：“我们为你们感谢神。”（帖前一2；帖后一3，二13）然后，他说到一件非常奇妙的事，引导我们深思。他在前书一章7节说：“你们做了马其顿和亚该亚所有信主之人的榜样”。用这样的说法，来说到主的一班百姓，实在是一件不得了的事，但我们马上要问这个问题：

    “他们如何可以成为榜样？”他们很显然不只是马其顿和亚该亚所有信主之人的榜样，他们也是主所有百姓的榜样，因为两卷书信也保留到如今。如果这在他们身上是真实的，那么福音在那些有关的人身上也一定是真实的。福音在他们的当中，一定有特殊形态的彰显，所以我们要问：“他们是如何成为‘所有信主之人的榜样’”？

    单纯的灵及清楚的起头

    我们在第一章一开头，就找到这个答案。答案就在于他们接受福音的真实经历。“因为我们的福音传到你们那里，不独在乎言语，也在乎权能和圣灵，并充足的信心”（一5），以及“因你们听见我们所传神的道，就领受了；不以为是人的道，乃以为是神的道，这道实在是神的”。（二13）这代表他们有一个非常清楚的起头；如果我们要达到这些帖撒罗尼迦基督徒那样的光景，如果福音在我们身上要有像在他们身上那样的彰显，如果我们也要像他们那样成为所有信主之人的榜样，那么，我们要有一个清楚的开始，是非常重要的。

    当然，对我们来说，如果我们信主已经一段年日了，却不能成为别人的榜样，我们就很有理由回溯我们的过去，看看到底哪里出错了，好重新起头；把垃圾清一清，好从某一点上重新起头。但我也想到刚信主、才刚刚起头的基督徒。你们才刚刚开始，我们真的很关心你们，因为你们很可能遇到一些老基督徒，他们压根儿谈不上是所有信主之人的榜样。我很抱歉必须对你们说这个，但这实在很真实，我们不希望你们像他们那样。我们希望你们可以成为作榜样的基督徒；如果使徒保罗今天也在场的话，他也能对你们说：“我常常为你们感谢神”。如果他能那样说，那真是件伟大的事，不是吗？“为他感谢神！为她感谢神！感谢神可以一直和这位、和那一位接触！我真的为他们常常感谢神--他们是个榜样，让人看见基督徒该有的光景！”

    这就是主对你们的期望，也是我们对你们的期望，也当成为我们内心中对自己的期望。虽然我们不见得成功，但让我们不要放弃，总是盼望有人可为着我们感谢神，至少在某些事上，但愿这在我们身上成为真实的，就像在那些人身上一样。保罗在这里说：“效法我们。”（帖前一6）但愿主使我们成为这样的榜样，至少在某些方面，我们可以对人说：“效法我”，却没有点属灵的骄傲。

    如果要这样，就必须有一个清楚的起头。你看，相当清楚的，这些帖撒罗尼迦人听见保罗所传的福音时，他们并没有心存成见。如果他们心存成见，如果他们不敞开他们的心胸，如果他们预设立场，他们就信不了主。他们从起头，心就是敞开的，准备好要接受凡出于神的，这就赋予能力，使他们能辨识什么是出于神的。如果你带着成见，如果你先下定论，如果你有了既定的立场，你就无法分辨什么是出于神的。如果你的头脑已经定型、你的心已经关闭，充满猜疑和恐惧，你早已破坏了圣灵的工作，你永远不会知道什么是出于神的。你必须敞开你的心，敞开你的心胸，不带猜疑和成见，要准备好这样的态度--“如果有什么真的是出于主、出于神的，我已经准备好来领受，无论借着谁而来，怎么来，从哪里来。如果真的是出于神的，我已经准备好来领受。”这就创造出一种性情，叫圣灵可以作见证，叫主的事成为可能。

    这就是这班帖撒罗尼迦人的情形。他们在大患难中领受这道，以为是神的道，不是人的道。这是因为他们的灵纯净，他们都有这样的感觉--“这是对的，这是出于神的！”这就有了很好的开始。就如我先前说过的，恐怕很多人都得回去，重新有一个好的开始。我要对凡读到这些话的人说：亲爱的朋友，如果在你的路上，有一点被成见、猜疑感染、影响，你已经关闭了在神的事上进深的大门。让我们很清楚地了解这点。这是真实的--“主总还有亮光和真理要从祂的话中展露。”

    主要借着祂的话中向我们启示的，我们还没有完全得着；但祂只能向着纯净的心来启示。“清心的人……必得见神。”（太五8）这一班帖撒罗尼迦人，从一开始就有一个单纯的灵。

    相互关系与长大成熟

    他们在他们的“真实光景”中，接受了福音，现在我们要来看他们的相互关系和长大成熟--这两件事总是连在一起的。在这两卷书信中，使徒提起最多的，恐怕就是他们彼此间奇妙的爱了。“你们众人彼此相爱的心也都充足。”（帖后一3）他一直说到他们彼此间的爱。伴随这“彼此的爱”的，是属灵的长进。你看，爱总是叫人得着建造。（林前八1）这样的爱--彼此的爱，总是意味着属灵的长进。如果你从反面的角度来看，你就会知道这有多真实。你看过心地狭窄、自私、单独的基督徒个人，或是团体吗？他们是多么排外，多么关闭，对于众圣徒一点都没有敞开心胸的爱--他们是多么小，多么窄小啊！真的是这样。乃是在彼此相互的爱中，乃是这样相互的爱长进并增加时，才有真实属灵的长进。请永远不要忘记这点。如果你真的关心你属灵的长进，你一定要走在爱--相互的爱--的路上，而且要从你开始。相互关系和长大成熟总是连在一起的。

    受苦与服侍

    第三，我们看到他们身上有“受苦”与“服侍”的特点，这真是很奇妙的神圣组合。把这一者结合在一起，绝非天然的事。如果你把这两卷书信出现“受苦”的地方都用有色笔标出来，你就会看见保罗多么着重地说到受苦，也要留意看保罗怎么说到他们的受苦及患难。他们“在大难中之中，领受了真道”。（帖前一6）他说到他们的受苦，描述了他们的受苦。他说他们受了本地人的苦害，像在犹太的弟兄们受了犹太人的苦害一样。（二14）

    你知道，在犹太，也就是在犹太人的本地，基督徒是怎么受苦的。基督自己也在犹太人的手中受苦；司提反是在犹太人的手中受害殉道；在耶路撒冷的教会就是因司提反受到逼迫的缘故而四散；而保罗说：“你们现在也是这样受苦”。很明显地，帖撒罗尼迦人也是遭受到很大的逼迫和反对，威胁和各样的困难--可能是很难经营事业、找工作之类的困难，只因为工作的机会掌握在那些反对的人手中，他们根本不留机会给基督教或这些基督徒。

    但他们并没有因着这些严峻的苦难，因着他们所遭遇的“大难”，变得内观、内省。这是受苦时的危机。如果你正在经历挫折、反对、逼迫，或者好的工作机会都给了别人，等等，你最自然的反应就是转向你自己，觉得自己很可怜，你就开始滋养你的困难，直到你被自己完全充满。但在这些人身上却不是这样，受苦乃是引他们到服侍。

    使徒说：主的道从他们那里已经传扬出来，不但在马其顿和亚该亚，就是在各处，也都传开了。（一8）他们的受苦--到底做了什么？他们的受苦，反而叫他们转向外面，说：“到处都是在受苦中有需要的人，和我们一样，我们能为他们做什么呢？”这就说出了荣耀的福音！福音对他们来说，真的是好消息，在他们受苦时，把他们从自怜中救出来。让我们把这个谨记在心。

    忍耐和盼望

    使徒进一步说到他们“因盼望……所存的忍耐”（一3），简单地说，就是他们不轻言放弃。你知道这很不容易。你正在困难的时刻，每一件事、每一个人都反对你。那是多么容易想放弃啊--就是想放弃；从竞赛中退出，在争战中撒手不干，说：“根本没用，放弃算了”。但是，不！这一班基督徒有盼望和忍耐。他们不轻言放弃，他们“坚持到底”，我们知道乃是他们的盼望，叫他们可以坚持到底。

    就是这样的一班基督徒，成为所有信主之人的榜样。在他们里面，我们看到了组成基督徒榜样的成分，这真是福音的特色。你看，福音实在是为着在苦难中基督徒的福音！福音不只是为着还没得救的人，福音更是为着在困难中、苦难中的基督徒。福音仍然是好消息。如果我们失去了福音中“好消息”的成分，如果福音对我们而言，已不再有“好消息”的锋刃，我们就要变得老旧了，我们就会来到一种情形--“福音，我懂太多了”。如果我们缺了福音是“好消息”的感觉，当困难临到时，我们立刻就放弃了。我们立刻就让它去了；但如果我们仍然以得着“主耶稣救恩的知识”为最伟大的事，那么我们一定可以度过困难。

    气质引起的难处

    因为困难总是和我们的性情相当的，也就是说，我们是怎样的人，就会导致什么性质的试炼，所以帖撒罗尼迦人也不例外。没有一件事会成为你的试炼，除非你受造的光景刚好叫那件事成为试炼。一件事对你是试炼，但对我可能一点不成为试炼。反之亦然。对我很可怕、会叫我失去平衡的事，对其他的人来说可能一点不算什么，他们可以平静度过，还会觉得我干嘛大惊小怪。我们的困难和我们的试炼，大部分是因为我们的受造就是那样，所导致的。

    现在，我们就根据这一点来思想。这班帖撒罗尼迦信徒这种“彻底的态度”，导致他们受到这种特别的试炼。如果你不是“彻底”的人，你就不会有因着这种“彻底”而有的试炼。你多少会过得容易一点。但你如果是“彻底”的人，你就要遇见因为“彻底”所带来的试炼。它们之所以会成为试炼，很自然是因为你的态度和性情所引起的。

    你知道人是有不同的本质和构造的。你知道我们是不尽相同的。其实这样就可以了！但我们可以大略地把人的本质分成不同的几类--我们所谓的气质。大致上，可以分成七种不同的气质，或说结构。我并不想仔细谈论这些，但这对我们讨论这个主题会有帮助。很明显地，这些帖撒罗尼迦人具备“务实”的气质，他们所受的苦，大半都是因为这个“务实”的气质所导致的，因为他们就是那样的人。我并不是说，别人就不受苦，但他们是以不同的方式受苦。

    你看，务实气质的标准生活，就是快而直接的响应。我们必须很快就能看见投资有回收！这是个经营事业的气质，这是个商业的气质。这种气质的特点就是快速成功。“成功”是务实气质的钥字。只有“成功”才能“成功”。成功是这种特殊结构的人的偶像。

    这样的人是不太谈情感的。这些人没空谈情感。凡他们称为不务实的东西，对他们来说，都是“感情用事”的。当然事实并不是这样，但这就是马大对马利亚的反应。马利亚并不是感情用事的，但马大认为她是那样，因为马大主要的特点就是务实的。再者，这类的结构，缺少想象力。务实任意蹂躏所有的感性。他们没空停下来，想想别人对他们所说的会有什么感觉，他们就是只顾一直往前。

    这种“务实”的气质，有时会犯很可怕的错--误解。例如，把“好发问”误解为“有深度”，因为“务实”总是有无穷无尽的问题。“务实”的人总是一直问问题，一直一直问；他们对你一直发问，以为那就是“有属灵深度”的证据。他们以为自己不只看事情的表面，他们不只务实，他们还很有深度。但“好发问”和“有深度”实在有很大的不同。真的是很容易造成误解。

    现在，我们要了解这一班帖撒罗尼迦人，及福音的果效。照着我已经说过的，你难道还不能描绘他们吗？他们的响应非常快，很务实，很彻底。他们响应的重要主题中，最主要的一个是主的再来，他们的结论是：主很快就会再来，至迟，就在他们这辈子，可以看到主的再来。这是他们对福音很务实的反应，其实这是很好的响应。但你知道，这两卷书信几乎完全是要矫正他们这种响应里面一种错误的因素。

    他们真的陷在这个难处中--一个因着他们自己的结构所带来的难处。他们大约是这样对自己说：“主要来了--我们受教导说，主要来了，我们完全接受‘主来的日子近了’，这随时可以发生；我们还受教导说，当主来的时候，所有属祂的人，要被提与祂相遇。我们知道所有的信徒都要被提，一起进入荣耀。哦，这是一件多么奇妙的事--一起进到主面前，与祂同在！但是我们有一些朋友，昨天死了，上个礼拜死了，并且还有人正濒临死亡呢！这叫‘被提’变得多么令人苦恼呀！”这就叫他们非常地混淆、惊愕，因为主非但还没有再来提接他们与祂相遇，反倒有许多人躺在坟墓里。这对他们务实的性格来说，无疑是一个大的挫折。

    所以，使徒写信给他们。他把福音--好消息--写给他们，写给那些像他们这样因着失望而困惑与忧愁之人，他说：“我要你们知道，亲爱的弟兄们，我要你们明白，其实最后的结果是没有两样的。当主再来的时候，他们不会在我们之前被提；当主再来的时候，我们也不会在他们之前被提。一点没有差别。那些在耶稣里睡了的人，与我们这些活着还存留的人，都要一起被提。你们不要忧愁，好像那些没有盼望的人，或像那些失掉盼望的人--他们伟大的盼望，因着死去的信徒，大受打击，而失去了对于主的再来所持的盼望。实在没有失望的道理。对那些失去亲人的人来说，这实在是好消息--关于生与死的好消息--我们都要一起‘在空中与主相遇，我们就要永远与主同在’就是这么奇妙！”

    所以我们看见，在这里，保罗真能把福音--好消息--带进来，好叫他们能越过一些难处，这些难处是因为他们的结构、他们的性情引起的。

    有助于了解自己性情的一个方法

    我们在这里先暂停一下。你知道，如果我们了解我们的特质，我们会越过我们许多的难处。唯愿我们坐下来想想--但这绝不是叫你内观、内省--坐下来想想，问说：“我最突出的性情和结构是什么？照着我的构造，我最容易的倾向是什么？组成我的特质的因素、元素是什么？”如果你能明确地指出，你就找到你难处的关键了。诗人亚撒，曾经有过很糟糕的时刻。他眼看恶人兴盛发旺，他看到义人受难--他自己也在其中--他心里发昏。但当他回过神来，仔细回想，他说：“这是我的懦弱，但我要追念至高者显出右手之无代”。（诗七十七10）

    “‘这是我的懦弱’！问题不在于主，也不在于真理--问题只不过就是在于我自己，这是因为我容易倾向难处。因为我受造的光景就是这样，这是我对难处反应。”

    这看起来好像用天然的方法来处理事情。但我还没有说完。如果你我能了解这点--我们很多的难处，就是因为我们受造就是那样，那真的是我们的构造--我们就有来到主面前的根据了。我们可以来到主面前，对主说：“主，祢知道我受造的光景；祢知道我多么容易照着天然来反应。祢知道，我的受造就是那样，很容易在某些方面被困住；你知道，我就是在这些性格特征下生活。祢知道我，主。主啊！祢与我不同：我软弱的地方，祢是刚强的；我错的地方，祢是完全的。”

    你难道没有看出：主耶稣，这位完全的人，是所有好的气质最完美的平衡吗？在祂里面，没有任何不好的气质，而圣灵可以把基督作在我们里面，叫我们得着原本没有的气质。这是伟大的奇迹、伟大的奥秘、伟大的荣耀--圣灵把基督传递给我们。这是基督人性的奇迹：好一个完美的人性！所有会造成我们难处的，祂都没有。看看祂遭拘禁吧：祂不被打败。从受试验、受试炼的观点，看看祂吧：祂经过了，祂经过这些并不是根据祂的神性。但祂是一个人。祂乃是站在祂完美人性的基础上，通过了这些试验，并且把这个完美的人性传递给我们。

    属灵的长进就是在此：我们变成我们天然所不是的。不是这样吗？按天然来说，我们是倾向成为不幸的人--总是按痛苦的观点看事情，总是闷闷不乐。但现在，当圣灵接管我们，天然倾向痛苦的人，喜乐了，虽然真的很不习惯。这就是基督徒生命的奇迹。我们变成我们天然所不是的。按着我们的天然来说，一旦受到某些批评和逼迫，我们是很容易被打败的，我们就拼命喂养我们的困难，自怨自艾；但当主耶稣真是在我们里面，我们就能受得住，并且可以往前。我们不被打败，我们往前了。祂叫我们成为我们所不是的。这就是恩典在信徒生命中的工作。

    这些帖撒罗尼迦人，因着他们务实的气质，受了许多的苦。他们期望他们所听见的，立刻就应验。他们对自己说：“主要再来--祂可能今天就来，任何一天都有可能--那时，我们所有的难处都没有了。但日子就是这样一天天地过去，人们死的死，但事情却是变得更加地困难。看起来一点也不像主就快要再来……”眼看着他们就要崩溃，就要四散。就在那时，耶稣基督的福音以一个新的面貌呈现出来，带来完全不同于他们天然想法的盼望。

    福音的果效对他们这种务实的气质是真实的，对我们其他所有的气质也是真实的。我们可以采用这个原则。唯愿我们真的明白这个原则：主就是这样对待我们每一个人。祂乃是照着我们受造的样子，来对待我们。实在没有必要把神对待人的方式定型、标准化。神对待我的方式，可能对你不太困难，但神对待你的方式，很可能会叫我站不住而倒下。祂乃是照着我们的本相，来对待我们，好叫基督在我们里面，可以成为我们所不是的。我再说，这是恩典的工作。这是基督的传递--这就是模成基督的形象最真实的意义。这就是有份于祂的性情--截然不同于我们的性情。但这实在是一个可怕的过程。我们一定要通得过，如同他们已经通过一样。

    这是好消息吗？我想是的。我想这是福音，“好消息”。对于那些随时准备要退出，随时准备要放弃，而悲惨度过一生的人来说，这真的是好消息。有些人，他们天然的期待和反应，常常和实际发生的相去甚远，所以常常失望，福音对他们来说，真的是好消息。这真的是好消息，基督不同于我们所是的，我们借着基督，可以得着拯救，脱离我们所是的。你看，这是非常实用的。我们如何才能得着拯救，脱离我们所是的呢？借着基督！不只是基督来了，伸手把我们拉上来。我们总是希望祂这样做。我们总是恳求主来做那样的事，真的伸出祂的手把我们从我们的所是里救出来。但祂所作的乃是代替我们，以一个非常里面的方式，把祂自己放在我们的位置上。这是一个过程，很深入的过程，恐怕要经过多年，你才能多看见一点基督。一个本来是怎样怎样的人，现在不一样了，你现在能看到基督了；他们不再是他们以往的那样了，他们越过那些了。他们正在“变成主的形状”。这就是好消息：为着帖撒罗尼迦人的好消息，为着我们的好消息。

    末世的试验

    这些帖撒罗尼迦人还要面对一件事。这世界上的事，愈过愈困难，可以说每况愈下。这些亲爱的人看到事情一再发生，他们看到邪恶的势力不断做工，于是他们这样想：“这看起来不像主要再来，祂的国度就要降临。这倒像是撒但四处横行。局势每况愈下，说什么‘万物都要改变’，说什么‘新天新地’、新世界，我们总想这一切要伴随基督及其国度降临而来到，但现在我们却丝毫看不出一点迹象。反倒是：这世界愈来愈坏，恶人愈来愈恶。看起来，出于魔鬼的工作，比以前多得多。”

    使徒就是为了这点，写了这两卷书信，他说：“注意，这并不意味你们错了；也不意味你们对期待的失望。除非这些事情发生了，并且到了极点，主是不会再来的。‘那不法的隐意已经发动。’”在主来之前，有两件事都必须发生。

    “第一，必有离道反教的事。”离道反教？基督徒离道反教？声称是基督徒的离道反教？转离主，退后？对于这些帖撒罗尼迦人来说，这不太实际了吧！没错，这就是结局前必要发生的事。主来的日子愈近，就愈要把人试验出来，必有筛选的工作。必有人离道反教；必有多人--声称是基督徒的--说：“我们不跟随了，我们无法再跟随了”。他们要转去不再跟随主。事情总是这样。我们的主在肉身中的日子是这样，末世的日子也必定是这样。“哦，多么叫人失望啊！”啊，是的，但我们要明白如何是这样的，而这也不是说每一件事都错了。这只是说，情形会这样。如果主真的提走一个人，那一定是一个跟随主到底的人；而主所作的就是试验，再试验。“帖撒罗尼迦人啊，要明白主所作的，就是不断地试验你们，看你们是不是直走到终点。总得显明信徒是不是真的有根，或只不过是声称而已。所以不要误解时代的兆头。”

    其次，第二件事。他们总想：敌基督，大罪人，魔鬼，真的愈过愈四处横行。事实上，也真的是这样。“但是”，使徒说：“主来的日子以前，必有那大罪人敌基督，显露出来。”“哦，但我们以为是基督降临，而不是敌基督降临！”啊，但基督降临前，敌基督必先降临。不要弄错了。如果在这世界上，真有撒但大能的运动，魔鬼似乎成了肉身--可能以人的形态，或是制度的形态，不管是什么形态--要彻底地消灭一切属基督的，这并非是一个坏的兆头。这是一个好的兆头--主要来了！在魔鬼四处横行的时候，这实在是好消息。这真叫人无法置信。主真的近了。

    耶稣说：“一有这些事，你们就当挺身昂首，因为你们得赎的日子近了。”（路二十一28）所以，如果受苦加深了，如果忍耐受到试验；如果撒但看起来很通达，很有能力；不要上当了--不要让这些来告诉你说：“好了，我们的盼望不会实现了。”要反过来说：“这些事正好说出，我们的盼望就要实现了。”这就是逆境日子中的好消息，基督徒受苦中的好消息，撒但最猖狂时的好消息。主已经近了。

    整件事的总结

    但我们如何总结呢？我们总是找一小段经文，来做总结，我想总结的经文是：

    “那召你们的本是信实的，祂必成就这事。”（帖前五24）

    这就是结论，是整件事的总结。是的，亲爱的人一个个死了，到主那里去了。时间一再地拖延。魔鬼大力肆虐，清晰可见。我们这些主的子民，正在受苦中：然而，神可以帮助我们度过。“祂必成就这事。”我们还缺什么呢？凡所需要的--“祂也必成就这事”。这真是好消息！总而言之，这好消息真的是留给我们的。这是主的事。所要求于我们的，就是相信神，寻求明白祂的道路，要坚固，存着盼望直到结局来到，那时主要完全接手。“那召你们的本是信实的，祂必成就这事。”好消息！


    第八章 在提摩太书信中

    一个代表性的人

    也许你要这样想，“这的确是件美丽的事，表达了很多奇妙的思想，但这有什么实用的价值？”啊，你看，这就是福音。你想，主耶稣，神的儿子，来到地上，取了人的地位，被成全而完全满足了神，难道神只是得着“一个人”就满足了吗？不，福音不是这样，主耶稣是神所要得着的所有人的代表。祂是代表性的，也是包括性的。福音这个古老而美丽的起头，尽管你我都相当熟悉，但为着我们的安稳，我们仍然需要领会得更完全：耶稣基督，神的儿子，是我蒙召、借着信心受邀进入的范围，所以关于我们的所是，我们是隐藏在祂里面；神所看到的只有祂的儿子，而不是我们。多么奇妙的事！你应当把你所有的争论和怀疑放在一边，而只接受神的事实。“在基督里”，这个词组在新约《圣经》里出现超过两百次，肯定是有非常重要意义的。

    神在基督里看我们

    首先，恐怕也是最重要的事，就是：如果你是在基督里，神就只看见基督，而不是看见你。我这里有一小片纸，这片纸代表你我，我们的所是。我把这片纸放到这本书里面，这本书代表基督。你再也看不到这片纸，你只看见书。这就是我们“在基督里”的地位。这就是基督的意义。祂叫神满意，却记在我们的帐上。这就是褔音：当你我在基督里面，神就满意我们--安稳、快乐、被称颂。哦，何等奇妙的福音！你无法明白，不会解释，但事实就是这样。这是已经得着满足之神的荣耀的福音。

    我们在前面做过这样的测试，现在再做一遍：当你我真的进到基督里面，在基督里面找到了我们的地位，我们会觉得所有的担子都出去了；我们就得着了安息。很奇妙的，平静进到我们里面，不是我们的天然能给的。我们觉得我们和神之间的争战已经过去了。这是很奇妙的，一种蒙福、快乐的光景。这是我们的经历，但它的意义是什么？这是快乐的神的灵，在我们心中见证神的快乐。“可称颂之神的荣耀的福音”。这件事的头一个阶段是一个地位。我们是在基督里。

    基督在我们里面

    第二阶段，或说第二方面，是基督在我们里面。但我们不要和前面那一点做成同样的结论。这不是说，我们显扬了，而基督隐藏了。不，基督是在我们里面，而我们也在基督里面：很难解释的一件事，但我们或许可以这样说。坎伯？摩根博士有一次被问到，受洗应当撒水就可以，还是要全人浸到水中？他回答说：“我亲爱的朋友，请跟我到尼加拉瓜大瀑布，站在底下。请问你是被洒了，还是被浸了？”我留给你们自己来做答。其实就是像这样。基督是在我们里面。为什么祂在我们里面？祂在我们里面，作为神的心最深的满足，好叫神的灵可以做工在我们里面，叫我们像基督。

    这就引到基督徒生活的另一方面：如果我们一直站立在“基督在我们里面”的根基上，我们的喜乐会加添。这可以成为一个测试。试试看不跟随主，看看你的喜乐受不受影响。转离不跟随主，看蒙不蒙福？那样，我们就要唱哀歌了--“初遇基督的福乐如今哪里去了？耶稣和祂苏醒我魂的话语怎么不见了？”啊，神并不要我们有任何人唱这样的诗歌。真的没有必要。站在神满意主耶稣的基础上，跟随主一路往前，福乐自然不断地加添。神的快乐会在我们心中不断地增长。基督进入我们心中，成为神在我们里面做工所根据的样式、标准及基础。

    这里，有一件事是非常基本的。哦，我们要多久才学会这件事呢！我知道，这是一件简单的事，却是一件基本的事，而我们经常在这件事上绊跌。

    如果我们想在我们的所是上往前，神就只好停步不前了。如果我们想站在我们的根基上，我们站在自己的所是--我们可怜、败坏的自己，神将之视为一具尸体，一具发臭的尸体了--原谅我这样说--因为这尸体已经死了两千年了（听起来好像很滑稽，但真的是这么极度的严重）：如果你离了“基督在你里面”这个根基，站在你所是的上面，神只能说，“我无法再往前了”。神所有的运行都要停止。我们只能照着我们起初的，我们才能往前。我们的起初乃是这样：我们信耶稣基督为我们的代替，在神面前取了我们的地位，并且以此回应神。是我们的信心把我们带进基督里。我们应当一直信靠耶稣基督，走到路终，而不是信靠我们自己，如果我们一直站在神所预备的地位，祂就要一直与我们往前。好消息就是：如果我们一直站在神为我们预备的地位，祂要一直叫我们蒙福。祂的荣耀是在祂的儿子里，离了祂的儿子，祂在人身上没有荣耀。

    所以基督就是我们的范围，基督就是我们的中心，基督就是我们的榜样，使徒说：我们要一直被模塑，直到基督完全成形在我们里面。单纯，基本：神在基督里的荣耀彰显在信徒身上，在教会里面，因为信徒安息在神的满足上，就是满足于祂的儿子。这是唯一叫神得着荣耀的路，这是唯一叫神的快乐可以得着彰显的路。这就是福音。

    你看，所有的焦点都集中在这里。福音是什么？尽你所能的说吧，最终仍然不超过这个--神对祂儿子那种完全的满意、安息、平静，竟然也成为我们可以得着的。哦，但愿我们和神之间没有一点冲突，因为我们住在基督里！弟兄姊妹，当你觉得自己很可怜的时候，拒绝它。“是的，我知道这一点。我知道我是怎样的人；我知道如果把我算进来，会把我带到哪里。我要把这个放一边。这是神的事实--神已经完成了--很早很早以前，在基督里，我已经死了；在基督里，我埋葬了；在基督里，我复活了。一切都在基督里。这就是我所站的地位。”要守住这个地位，住在基督里。如果不站在这个地位，而站在其他的地位，荣耀就离开了，福气、快乐也就停止了。

    给年轻人的好消息

    保罗是对提摩太讲说福音，而提摩太真的需要福音--好消息。提摩太是个年轻人。一个年轻的基督徒，会有他个人的问题--他有很多困难和问题在他里面。一个年轻人代表：整个的生命都才开始，所有生命的问题都在那里。提摩太是个年轻人。使徒对这样的一个年轻人说：“没问题，提摩太：你可能被这些问题、这些困难所困扰，你可能在属灵上经历这许多不同的困难，但耶稣基督正好可以应付这一切的局势！”年轻的弟兄姊妹，请记得，主耶稣是神回答年轻人所有问题的答案。这是好消息，不是吗？

    提摩太不只是个年轻人而已，因着他在基督徒工作上所站的位子，他还是个充满困难的人。他的困难来自三方面。首先，是从异教的世界而来。在那个时代，对年轻的他而言，是何等的挑战！那是一个不给神地位的时代，不给主地位，不给神的事有地位，反对的势力好像都集中在这个年轻人的身上。其次，是从犹太人的世界而来的难处。保罗提到犹太人。这些犹太教的人到处追捕保罗，下了这样的决心：“要除灭这个人--这人所有的工作都要被铲除！”他们想尽办法除灭保罗、除灭他的工作、除灭他所带领信主的人，而提摩太正好就是与保罗联结。保罗说：“不要以我……为耻”。这个连结带给提摩太很多的难处。答案是：“提摩太，没有问题；这儿有好消息！主耶稣正好可以应付这些--祂要帮助你”。

    然后，提摩太是个年轻人，却在神的工作上、在神的教会中，承担重要的责任。你如果懂得一点这种情形，你就会知道，那是多么需要信心。他要面对一些相当棘手的基督徒。但保罗说：“不要叫人小看你年轻。”有很多自以为聪明的人--那些自认为了不起的人--他们很喜欢说：“哦，提摩太不过是个年轻小伙子，不必搭理他。”他们藐视他年轻。那真的是很叫人消受不了的。如果你处在那样的情形，那真要叫人丧胆。我记得很清楚，当我开始服侍的时候，我负责一个教会，那个教会的执事大半都是年长的，有一天，有人听到其中一个人说：“你知道，他是这么地年轻！”还好，有一个支持我的，他说：“别担心--他每天都在长大！”还好，相当仁慈友善：但是当你需要承担责任的时候，那种对待同工的态度，真的会叫人丧胆。提摩太就是处在这样的情形中，但这就是为着提摩太的福音：“没问题：主耶稣正好可以应付那个局面--祂能帮助你”

    毕竟，真的是这样。这就是：神使耶稣“成为我们的……”（林前一30）：神的满足。哦，感谢神，主耶稣成为我们所有的错误、软弱、残缺的遮蔽。有一次我读到一个故事--我想是真实的故事--在欧洲有一个旅馆，很多人到这里休息、安静。有一天，一个妈妈带着她的小女孩来，那小女孩才刚开始学钢琴。每天一早，她第一件事就是到钢琴那里，玩琴、玩琴、再玩琴。她就是整天都在那里玩琴。她早晨玩，中午玩，晚上也玩，直到那里的人都快发狂了，都聚集商量要怎么办。那时，正好有一个很有名的钢琴家来住在旅馆里，很快地，他就察觉到气氛不对，于是他就介入这个处境中。当那个小女孩来到钢琴那里，他也走了过去，在小女孩身边坐下，把他的手放在小女孩的手上，引导她弹琴，顿时间，整个室内弥漫悠扬的乐声。所有的人，都出了房间，走到钢琴边，坐下倾听。

    演奏完毕时，那钢琴家对小女孩说：“谢谢你，亲爱的；我们今天多么的享受啊！”--所有的难处都过去了。

    是的，主耶稣就是这样把祂的手放在我们的手上。我们很可能把事情弄得一团糟；我们一定会，如果我们什么都自己来。我们很沮丧，我们受了很大的伤害；我们是如此地不完全，是这样容易犯错：然后，主耶稣来了，用一种很蒙福的方式，更正了我们的缺欠，替我们回答了父神的要求，叫我们从欠缺中得益处--祂如何做到呢？--以祂自己，就是祂自己。

    这就是答案，这就是好消息--“可称颂之神荣耀的福音”。


    第一篇 引言--认识圣灵（徒1：1-5）

    两件重要的事

    我们神的子民应当非常关注两件极重要的事。第一，为着最丰满认识经历基督徒生命之可能性、我们的心应当真实的有所关注。这种的关注乃是我们和神旨意（为着我们）二者中间的必需连锁：因为圣经题到圣灵降来时，常常用“充满”这个词来表示。意即神的思想乃是“丰满”：不仅是“受了”圣灵（参徒8：15、17）并且是“充满”圣灵（参徒13：9,52）。因此、如果我们要进入神为着我们的丰满心意，我们就需要对这生命之丰满、很深的有所实习和操练。这生命之丰满乃是神呼召我们并要我们进入的。

    第二，为着教会向世界作最有果效见证之可能性、我们的心应当真实的有所关注。因为神所愿望的就是教会在万国中确具最有果效之见证。上述二事乃是实现神思想和心意之主要因素。但此外，尚有一些应注意的事。

    没有圣灵就没有教会

    首先、教会的存在乃是由于圣灵。“五旬节那日”圣灵降临，教会开始。五旬节原是以色列人每年七个节期中的一节期（出23：16，34：22）。五旬就是五十，逾越节后五十日就是五旬节。主耶稣降世以前许多世纪、以色列人都把这些节期当作他们“日常生活”的一部分。特别逾越节、五旬节和住棚节三个主要节期，“以色列的男丁，一年三次…去朝见神”（申16：16），而且是他们生活中最欢喜的事“人对我说，我们往耶和华的殿去，我就欢喜”（诗122：1）！已往他们欢喜、但不过是预表；现在“五旬节那日”到了（徒2：1），不再是预表、乃是实际；圣灵降来，教会开始；是天上所承认的、也是神的话所认可的。反言之、没有圣灵就没有教会，亦即没有基督徒的生命！自然、教会也不能成全她的目的，也不能达到她预定的神圣目标。所以没有圣灵，不仅一切都不能实现、并且教会也失去其存在的真实意义了。

    “圣灵行传”下的基础原则

    另一件事就是：圣灵在开头所运行活动之事、并不仅仅是一些孤立、彼此无关的事。（在此应认识：使徒行传实际应称“圣灵行传”。因众使徒的名除了在第一章题到外，其它仅是题到彼得、约翰、保罗少数使徒的事，所以不能称为使徒行传，只能称为“圣灵行传”。}我们常常把圣灵开头所作的许多奇妙之事、当作以后所要同样作的事，甚至要信徒去模仿的事。其实那些圣灵开头所作的奇妙之事、都是说明圣灵权下新时代的基础原则和深邃意义。简例如下：聚会--其原则和意义即供应基督、供应生命；不是仅讲道理或搞社交。擘饼--其原则和意义即时刻记念主、举杯（苦难}祝谢；不是基督徒活动之一种。方言--其原则和意义即基督是超过人的言语所能形容表达，而且是超过世界（巴别}之一切混乱声音的（包括基督教属地的道理和解释）；不是人造的作法或舌音。以上都是圣灵开头所作的一些奇妙之事。但如果信徒领袖没有摸着这些事背后之圣灵的基础原则和深邃意义，就只能鼓励信徒去学习模仿效法那些事之外表样式或浮浅行为了。又如，亚拿尼亚和妻子撒非喇、仅仅在奉献上犯了一点小错误，但因是欺哄圣灵、即欺哄神，所以死亡（参徒5：1-11}。圣灵作这件事的基础原则和深邃意义是什么呢？就是信徒（行传首次题到教会}生活行动、工作事奉，大小每一件事都要真实透明，否则必带进死亡！教会首要的事就是真实透明，没有虚假伪装！今日信徒（教会}冰冷、死沉、怨言、动血气…都是由于欠缺在圣灵里学习基督--真实透明，尚有虚假伪装光景！又如，腓利向太监传讲供应基督后，立刻被提去亚锁都，太监因基督欢欢喜喜的走路（徒8：26-40）。圣灵作这件事的基础原则和深邃意义是什么呢？就是传道人传讲供应基督给人以后，应该立刻销声匿迹，只留基督在人里面。以上圣灵所作两件奇妙之事，为何无传道人按字面事实、要人去模仿和效法、像聚会、擘饼、方言呢？最深之原因：虚假伪装、不真实、不透明！意即经中那些可模仿效法的圣灵行动，就要人去学；经中那些不能模仿效法的圣灵行动，就只字不题！其实圣灵所作的每一件事、都有丰富的基础原则和深邃意义，是要我们与众圣徒（不单是传道人}去一同明白和了解的！

    重点在此：行传中“圣灵的行动”都含有基本的原则。那些“行动”的本身都是次要的。如果我们仅仅注意那些“行动”的本身，没有摸着它们背后的那些属灵基本原则，就我们必定越走越偏，甚至变成基督教的“宗教狂”（Cults）！因此、若要我们基督徒的生命活出丰满，各处教会在万民中表现最有果效的见证，就我们需要获得“圣灵的行动”背后那些属灵永远的基本原则，并且学习行在其中、才能实现。

    教会的开头--和现在

    教会开头三十年和二千年来的基督教、有所比较，就发现差别很大。当时的“可知世界”虽然比现在小，但开头三十年内、无现代化的交通工具和各种设备，已将福音（基督）传遍天下。保罗得救后、仅仅三十年左右，就在书信中题到“他们的声音传遍天下，他们的言语传到地极”（罗10：18）。

    但二千年来、直到今日，情形和当初都不能相比。今日我们虽然有许多的花费、有许多的组织，但不像当初他们被称为“那扰乱天下的，也到这里来了”（徒17:6）。原因何在？

    主愿望继续祂开头的工作

    这带我们回到“圣灵”整个问题这里来。难道圣灵只在开头时作工运行，不再继续作工运行么？答复有两面：一，路加在“行传”开头说，“我已经作了前书，论到耶稣开头一切所行所教训的，直到…以后被接上升的日子为止”。其意义即：路加福音是耶稣在地上时、开头所行所教训的。现在“行传”是耶稣在天上（在属天地位上）继续作祂的工作，不是一时一地的，乃是永远宇宙（各地）的，并且是为着整个新时代的。主耶稣自己曾说，“我就常与你们同在，直到世界的末了”（太28：20）。二，在这个新时代和我们所处的今日里，无论在何处、只要符合主所需要之情形，祂必作同样开头基础原则的事。祂正在运行作工--而且在世界许多地方、都有事情发生，是属天的、也是属灵的！


    第二篇 圣灵的个格和工作

    圣灵所不是的是什么

    现在我们来看圣灵作工和祂继续作工之立场。首先我们来看，圣灵所不是的是什么？圣灵所不来作的是什么？圣灵不是一种“影响力”，虽然祂能影响人。圣灵不是一种“感觉”，虽然我们会感觉到祂。圣灵也不是一种“原则”，虽然祂按原则作事。圣灵也不是一种“能力”，虽然祂有能力。有一个危险就是我们常常把圣灵所具有的一些特性，如上述影响力、感觉、原则、能力等“事物”，当作圣灵的一切。

    圣灵所是的是什么

    圣灵所是的乃是一位有个格之活的人，正像父与子都是一位有个格之活的人一样。主耶稣未曾称圣灵为“它”（It），乃称“祂”（He）。“祂来了”（约16：8、13）。虽然我们都知道圣灵是一位有个格之活的人，但我们常常没有给圣灵那种地位、像给父和子那种地位一样。其实圣灵、父和子，就是同样一位神！彼得对亚拿尼亚和撒非喇说“你们欺哄圣灵”，意即欺哄一位有个格之神圣活的人。保罗说到圣灵“神真是在你们中间了”（林前14：25）。所以圣灵就是神自己，有个格之活的人。

    圣灵所不来作的是什么

    圣灵所不来作的：圣灵不来开创一个新宗教。教会不是一个新宗教，不是和别的宗教相比的。使徒们未曾说、犹太教已结束，现在我们来成立一个“基督徒”的新宗教。使徒们在五旬节得着圣灵后，他们仍然在犹太教中，仍然在申初到圣殿去祷告（徒3：1）。他们头脑里完全没有一个观念，由犹太的宗教转变为基督徒的新宗教。他们发现圣灵在他们里面运行，指示他们，从他们曾经作的“某些事”一再的出去，而作“某些新的事”；但这“某些新的事”是他们从前所不清楚的。

    彼得和哥尼流家的事为例：关于神所革新的事（不分犹太人和外邦人），彼得起初完全不清楚神这奇妙革新之事的意义。如果彼得曾有观念犹太教已结束，基督徒宗教已开始，他心里就完全不会对外邦人有那么大的争执。耶路撒冷的其它使徒和长老们、过了很久的时间，对这事才开始清楚。所以圣灵不来开创一个新宗教，称为基督徒的新宗教。确认这件事、对我们是非常重要的。

    其次、圣灵不来开办这个世界的一个新“运动”。如果圣灵开办这样的一个运动，圣经必然记载（1）一些委员会、顾问、总裁等的设立；（2）世界福音化之计划策略，以及各种设备、组织等。但有一极具印象之事、圣经从来没有这样事先思考、妥善安排之记载。有些事发生、使徒们和弟兄们都非常的惊讶；他们被逼作某些事、是他们从来没有想到过的；并且他们发现那些事完全是超过他们的深处所能了解的。许多他们曾计划的事不单没有发生、反而都被摆在一边。是的、圣灵确实不来开办一个什么所谓的“运动”。

    再其次、圣灵不来谆谆教诲一个新“教训”。使徒们开头的年日、从来没有带着“耶稣的教训”到各处去，像孔子的教训、释迦的教训、或其它宗教领袖的教训一样。他们完全没有什么所谓“道理的系统”“工作的制度”等等的慨念。因为圣灵不来谆谆教诲一个新教训。

    新约圣经的“教训”乃是因有某些事已经“发生”而有的一种所需之解释。事故发生在前，解释教训在后。完全不是：教训在前，要人去遵守、操练、实行、效法。这是属地宗教的作法。新约圣经的教会、完全不是这样。圣灵也不是这样运行。圣灵将一切事握在自己手中，当人在灵和真里求告信服祂，祂就在人的深处运行作事，有些事发生、是超过人的领会和了解的；以后、乃是神借着祂所兴起受过膏而有恩赐之人，对信徒顺服圣灵所有经历之意义、予以解释和教导而已。这就是先有圣灵运行的事故发生，然后才有神仆人的解释和教训。这是正确的途径！先是圣灵作了某些事，我们不明白祂作事之意义，所以我们回到圣经里发现；“这正是…经上所说的…”（徒2：16）！神的话在这里--这就是那个解释！

    最后、圣灵不来造作“某些事物”称它为“教会”。教会确实是在五旬节那日产生。但我们的观念需要非常的清楚，教会不是一件事物（事情或东西），是肉眼可见、亲手可摸的。所以圣灵不来造作一件新的事物、称它为教会。

    圣灵所来作的是什么

    上述一切既然不是圣灵所作的，那么、圣灵所来作的是什么呢？圣灵所来作的、就是在男女生命生活中再产生耶稣基督。教会就是各处一班男女生命生活中，活出彰显了耶稣基督。否则、不是教会！一切教训都是为着活出彰显耶稣基督。否则、教训毫无意义！圣灵一切的运动都是朝着这个方向。否则、我们完全错误领会圣灵的运行！圣灵来就是在男人女人生命生活中、再产生主耶稣！信徒生活行动上的一切事都要用这件事来测验。我们一切的活动、奋力、精力、花费；我们一切的牺牲、奉献、技术、法规；我们一切的节目、动作、教训、指导；我们每一件可变成基督教一部分的事；都要被这一个原则来测验：到底在男人和女人的生命生活中有多少耶稣基督的再生、活出和彰显？因此、从天上证明耶稣确实活在今日这个世界里，像活在当初的历史里一样。的确、主耶稣应当现在活在这里，不仅有权柄能力像当初，并且超过当初；因为祂曾亲自说，祂受时间空间的限制，直到圣灵来。当圣灵进入信徒里面时，信徒要作更大的事，“因为我往父那里去”（参约14：12，16-18；16：7-15；路12：50）。

    这就是五旬节后、头三十年所发生的事，到处的人都确实感到信徒所作更大的事。基督的同在乃是给人最大的印象。“认明他们是跟过耶稣的”（徒4：13）。这也就是为什么当初的信徒被人称为基督徒--意即基督-一，与基督合一、一体！这是惟一对基督徒（或教会）之解释的路。基督徒（或教会）就是基督！圣灵来就是为此！如果这种经历继续下去、或者一再发生，就专一说明今后借着信服耶稣基督，不仅信服祂的神格、祂的无罪、祂的赎罪等等的事实和道理，并且信服祂借着圣灵在我们里面同在、活出和彰显。开头的年日正是这样：借着圣灵、基督与那些信徒同在都是大有能力的。现在我们要问：当你想到或说到充满圣灵时，你的意思是什么呢？答复：新约圣经题到充满圣灵的意义，简单来说，就是充满主耶稣！

    我要停在此处。但我们现正在接近明白圣灵的意义：这正是五旬节真实的意义，也就是再带基督回来、大有能力的回来；不是外面的、时间的，乃是里面的、永远的。我再说，我们生活行动的每一件事、都必须照着这件事（降服圣灵、活出基督）来审断！是的：当祂在信徒里面得着该有的地位、该有的度量时，事情必然立刻大有能力的发生，像当初一样。其结果也就是耶稣得着了荣耀！


    第三篇 基督特别性格的灵

    “约翰是用水施浸；但不多几日，你们要受圣灵的浸”（徒1：5）。

    “他们都被圣灵充满”（徒2：4）。

    “身体只有一个，圣灵只有一个，…一主，一信，一浸”（弗4：4、5）。

    圣灵不能与基督分离

    圣灵就是神的灵，但在这个新时代里，圣灵特别是基督的灵。基督这个名字是希腊文，希伯来文是弥赛亚，其意义就是受了膏（或受膏者--Anointed）。主耶稣曾说“主（耶和华）的灵在我身上，因为祂用膏膏我”（路4：18）。所以我们就知道耶稣是受了神的灵之膏、即称为基督。圣灵和耶稣曾经联结在一起；祂们是两个有位格的人，但你不能分开祂们。祂们好象油浇在人身上；祂们变成联结为一、合成一个。圣灵在旧时代称为神的灵，在新时代称为基督的灵。

    新约圣经常常题说，“你们既为儿子，神就差祂儿子的灵，进入你们的心”（加4：6）；“耶稣的灵”（徒16：7）；“基督的灵”（罗8：9）等等。在今日整个的新时代里、圣灵所以赐给神的儿子、乃是为着神儿子的使命和工作。耶稣受了圣灵的膏、其意义特别是为着新时代父所交托祂的使命和工作。祂升天后、并未停止。祂在圣灵里继续祂的事工。有一件可注意的事、就是圣灵作工专一为着耶稣！

    当初使徒们传讲好消息都是在圣灵的能力里、并且是被圣灵充满而有的宣告（徒2：4、14）。他们所宣传的是什么呢？就是主耶稣！圣灵在行传里所作所说的就是主耶稣所作所说的。后来使徒要往某个地方去，但经上说，“耶稣的灵却不许”（徒16：7）。后对腓立比的教会说“借着你们的祈祷和耶稣基督之灵的帮助”（腓1：19），而这个灵的帮助就是为着使徒的使命--把主耶稣供应给各人。圣灵在主耶稣一切的教导之后、来成全祂的应许：“只等真理的圣灵来了，祂要引导你们进入一切的真理”（约16：13）。主耶稣就是真理。圣灵的工作就是把信徒模成神儿子的模样。圣灵乃是“叫人有改变”的灵、也是顺应并模成神儿子模样之灵。基督是模型。圣灵全然彻底的交托给主耶稣。圣灵多方面并概括的工作、就是在宇宙（各民各族各方各国）中、为着主耶稣确定获得最完全的地位！

    在这世界担保基督的地位

    圣灵在这个世界不作这个、也不作那个，祂专一为着基督担保获得地位。不错、圣灵曾经作了千万件事，但只有一个目的，就是为基督得地位。其实圣灵所作的千万件事的本身都不算什么。我们在此必须非常猛烈的强调这件事。圣灵可能赐给我们亮光；圣灵可能赐给我们引导；圣灵可能作许许多多的“事物”；但我们必须记得，圣灵所作的每一件事都是为着一个专一目标和目的，就是为着基督在这个宇宙中获得地位--意即在人间、在这个世界里，为着主耶稣获得地位！

    我们这种说法常常会误导我们。我们惯于说：圣灵的工作就是救人灵魂。是的，相当真实--但为什么要救人？难道仅仅为着要人上天堂、不下地狱么？不是！乃是为主耶稣得地位。那些得救的人乃是成为主耶稣的居所，意即主耶稣在其中居住并有地位。圣灵可能指教信徒、建造信徒--但其目的是什么？仅仅叫他们成为一些富有知识和阅历的基督徒么？完全不是！乃是为着主耶稣在他们中间得着更大的地位，意即他们生活行动，工作事奉，都是让主耶稣居首位，得彰显。不管圣灵怎样运行，祂有一个包括一切的目标和目的，就是荣耀主耶稣：亦即祂不仅在信徒里给主耶稣该有的地位，并且祂继续在宇宙中要基督充满万有。不要以为充满圣灵、或者满有圣灵，还有别的意思！圣灵的充满、即意欲万有都要充满基督。

    “被圣灵充满”的真实意义

    何谓充满圣灵？有人认为：“充满圣灵”乃是一个奇妙的概念，因为我们从其中（1）可以得着很好的时间；（2）可以感到大兴奋、神志恍惚、甚至狂喜、快乐、满了享受；（3）在生活上有能力、有权威、有势力等等的情事！但要记得：“充满圣灵”乃是与神的永远心意和目的有关系的，意即神要祂的儿子“充满万有”（弗4：10）。你可能得着上述奇妙的概念和一些属魂情感的经历，但仍然缺少主耶稣的彰显！你可能得着一切有关圣灵的教训和真理的事实，但对表现主耶稣、活出主耶稣的度量、仍然很小。

    有一件非常悲哀的事，就是你到世界各处去、碰见一些毕生致力圣灵教训的基督徒，你却碰不见主、只碰见《他们自己》！你被《他们自己》伤害、磨折、痛心！不！简单来说、圣灵降来的专一目的--就是使基督充满万有！当初信徒充满圣灵，意即他们的讲论是基督--主耶稣，他们无论往何处去、都是把基督带给人。个人、团体、甚至所在的地方，都是满了基督的表现和彰显。这是圣灵的工作。

    圣灵总是一直把《基督充满和彰显》这个目的、摆在前面，意图改变信徒成为基督的荣形。按着我们天然本性来说、我们丝毫不像基督，并且完全不给基督任何地位；所以圣灵的工作就是来改变我们、把我们模成基督的模样。因此基督，惟有基督才是“首先的、末后的，是初、是终”（启21：6，22：13）。

    基督的性格（品德）

    为这缘故，有一统辖一切之伟大真理：基督工作、圣灵工作之根基，就是基督的性格（品德）。基督的度量就是圣灵的度量。你得着并充满圣灵的度量，就是你彰显基督性格（品德）的度量。非常的悲哀，我们常常的忽略这两件事。其实圣灵的同在工作和基督的性格品德、乃是不能分离或分开的。许多信徒头脑的观念、以为圣灵或圣灵的工作和能力就是表现一些奇妙之事物，完全没有想到、是彰显活出基督的性格和品德。我们要清楚，圣灵只交托自己给基督，即彰显基督的性格、活出基督的品德！圣灵不交托自己给你、给我、给某团体、给某些事物；祂只交托给基督！我们越得着并充满圣灵，我们就越活出基督的性格和品德。

    全部圣经都是大能有力的说明这个真理。旧约圣经有关圣灵--膏油--的预表和象征，都是说明基督的神圣性质和品德。如膏油不可浇在人的肉体上（出30：32）意即人必须穿长衣遮盖肉体，才能得着膏油。这是神的条件、神的法规！今日我们活出、彰显各式各样的己生命，绝不是充满圣灵，倒是充满世界的灵或别的灵了！这是预先清楚向我们指明，圣灵只赐给主耶稣。意即我们究竟给主耶稣多少地位，将断定我们究竟得着多少圣灵。你我要更多得着圣灵、更多充满圣灵么？很好！你我要求圣灵多多除去我们各式各样的己生命，并剪掉一切出乎我们自己的；但其结果我们就要进入非常艰苦恶劣的时间！我们以为充满圣灵乃是充满了属魂属肉体的奇妙兴奋、恍惚、狂喜、快乐、享受等等、其实不是！充满圣灵乃是属灵的、亦即“在灵和真里”享受基督、彰显基督，而与基督一同坐在天上的经历（参弗2：6，林后12：1-4）。但这可能仅是一面的故事--然不要弄错--我们必须先经过圣灵所允许的火和压榨、除去了一切出乎我们自己的，才能达到那里。这种经历的多或少、完全根据于我们里面剪除了那些阻碍基督得地位的多或少。让基督得着地位：那条道路清理的愈干净，隐藏动机熬炼的愈无私，达到那个在灵里（非在魂里）属天奇妙之基督的显彰就愈快速。原则上，圣灵的工作和基督品德的显彰完全是不能分开的。所以基督的性质和品德乃是圣灵作工的根基。

    “世界不认识祂”

    自然、这带我们面对面的了解一个事实，基督行事为人所有惯例、与我们行事为人所有惯例，完全是不同的。当祂在世的时候，祂是一个陌生人，“祂在世界…世界却不认识祂”（约1：10）。意即不仅不认识祂特别的神性，并且也不认识祂无匹的人性。世人所以不认识祂、乃因不了解祂的思想、道路和标准--因为它们都是与人不同的。世人也不明白祂为何采取那种方向和行为，因世人从来不那样行。例如、世人作事都是采用政策手腕，不按照原则。若有人按照原则作事，而不采用政策手腕，就这人必是奇妙的陌生人。耶稣从起头到末了都是全然拒绝用政策手腕的。是的、世界不认识祂；祂是特别、不同的人，祂与我们有不同之行事为人的情态和惯例。

    这就是耶稣在世遭遇困难时间的真正解释。祂有不同的结构和组织。事实上祂是一个被圣灵所结构和组织的人：（1）祂从圣灵而生；（2）祂三十年在苦难中默默无声学习顺从圣灵的管训，达长大成人；（3）末了三年半、受圣灵的膏，一言一行都由圣灵主宰接办一切。今日我们基督徒在这个世界也是如此。我们由圣灵而生，开始建立《圣灵之结构和组织》；其次、由于《圣灵的结构和组织》与这世界不同，所以这世界的每一件事都变成基督徒的苦难，但因我们跟随基督、默默无声学习顺从圣灵的管训，所以《圣灵的结构和组织》天天加增，达长大成人；末了我们一言一行也受圣灵的膏，像基督一样。

    主耶稣不仅三十年在苦难中学了顺从、达长大成人，并且末了三年半成人期间、一言一行虽受圣灵膏，仍是在苦难中学习顺从！意即今日我们在世一生年日都是在圣灵的管训下，从世界各式各样的苦难、试炼中，学习顺从，末了完全改变成基督的荣形。在现今的世代里、神的定律--新生之前必须经过死，意即一切神圣的本质、持久、力量、成熟，亦即常常住在神的权能里，都是经过严砺之考验、试炼和艰苦而来的。

    “因受苦难得以完全”

    这件事确实解释了神为何允许狂风那么残酷、那么无情的吹袭祂的教会或祂的子民。神正在作什么事呢？祂自己的儿子在这世界有另外的结构和组织，经过考验、试炼而达到完全，“因受苦难得以完全”（来2：10）。今日我们在这世界也是如此--经过苦难试炼，达到属天属灵的完全。所以使徒说“你们不可丢弃勇敢的心（或信心）”（来10：35）。在这属灵的艰苦争战中，如果我们不放弃《信服神》，就我们必要达到长大成人，并要达到满有基督长成的身量（弗4：13）。这是教会的历史，也是信徒的历史。

    两种性质的争战

    这世界是属撒但的、是属地的国。主耶稣是由天而来、是代表神的国、是属天的国。这两个国的性质是不同的、是相反对的、故有争战。主耶稣在地上的生活一直到钉十字架、都是在这争战中。究竟是属地的国得胜？还是属天的国得胜？耶稣从死里复活，“被接”（徒1：2）到天上--意即天上开了一个欢迎会，接待这个得胜者。“已经立祂为主…为万有的主”了（徒2：36，10：36）。上面问题的答复：属天的国得胜了。这位属天的人之结构和组织，在这不同之结构和组织的世界里，已经完全得胜了。所以圣灵降来，就是把这位属天性质之人的生命带给信徒--于是这争战再开始！

    今日你我所面对的，就是这个争战。毕竟这种争战不是外面事物的争战，乃是里面属灵之事的争战。这种争战可能有许多形式，并且包括许多人事物、环境和局面；但最后、都是集中焦点在我们的灵、在我们的属天生命、在我们属天的结构和组织上。这是争战的中心；也是争战的战场。到底我们是投降于魔鬼和这世界的结构组织、以致发脾气、动肉体等等光景呢？抑是让《信服神》得胜，让《圣灵的爱》得胜，让《耶稣基督的忍耐》得胜？这是争战的形式。圣灵来就是引领信徒进入这个属天人之结构和组织里，直到我们像主耶稣“因所受的苦难学了顺从，得以完全”（来5：8、9）。此处的学了顺从、就是甘心乐意信服神！神不勉强人、给人自由意志。经上一再说《如果…就…》就是指明这件甘心乐意信服神的事（参罗8：17，来3：14，启2：5，3：20）。

    圣灵来所作的事就是将基督的结构和组织建造在人里面。这是经常的争战。无任何事物可代替圣灵。如果把别的事物代替圣灵的地位，就必定开了门，立刻带进可怕的改变，像当初的教会历史一样。使徒们离世之前，已经发生别的事物代替圣灵。例如：把基督的教会予以结晶化、成为一个属地、人手所造的制度和系统；把基督徒的道理变成管治机构法定的信条；牧师制度、组织、形式、服饰、阶级等等，在那么早的时候就已进来了。（参徒15：24、28，28：25，启2：5、20、23，3：3、15-19）。这一切都是代替圣灵的，并且是代表由属灵的、转变为宗教的、礼仪的。其结果？教会变成腐败、软弱无力之基督教，不能在这个宇宙中抵挡恶者的势力。世界得胜--魔鬼嘲笑。

    真理的灵

    现在我们来看圣灵。前文曾说，圣灵是耶稣的灵，是基督的灵，亦即基督性格、品德的灵。主耶稣称圣灵为“真理的灵”（约16：13）。关于《真理》，神的话一再题说，并且非常的重视。神自己就是“真实或真理的神”（赛65：16）。祂爱慕“里面诸部分的真理”（诗51：6）。祂憎恶说谎的（箴12：22）。说谎者的分就是火湖（启21：8）。祂排除说谎者在圣城之外（启22：15）。耶稣称自己为真理，“我是真理”（约16：6）。另外主称撒但“是说谎的、也是说谎之人的父”（约8：44）。

    人变成虚谎受骗之造物

    当虚谎进入世界，整个造物失败瓦解。撒但将虚谎注入人里面，人接受了，结果、人受造的组织被破坏，人变成了虚谎的造物。当初神造人是照着自己的形像和样式（创1：26），人堕落后、不再代表神心意中的那种人了。在人和人的事工里都含有虚谎的因素。人一切的盼望、工作、努力、企图、竞争…末了，就是失望--虚空无益。人思索并辩论自己是自由的，但实际是个囚奴。人相信并认为自己知道一切，但实际是个愚人。人可能造作许多奇妙之事，但实际无属天之安宁喜乐、无永恒之合谐和平。人的世界都是被虚谎所经营和管理的。若有人要在这世界绝对真实，就必然不能成功。这虚谎也进人宗教世界，主指控文士和法利赛人是假冒为善的--即虚伪者、演戏者！今日的基督教若不绝对真实，完全“照着神”（According to God）（罗8：27），完全“照着基督”（According to Christ）（罗15：5），就其结果必定崩溃瓦解。任何一件含有不真实的事、就是它本身毁灭的种子。圣灵是“真实的灵”。耶稣是“真实”。有永世价值的、都是绝对真实照着神的标准的。福音的价值就是因福音的真实（西1：5）。基督永远的确实性就是因祂是真实。

    这是一件很挑战的事。这不仅说到暗谎明谎、并且说到美丽属魂的谎、情感的谎、形式的谎、宗教的谎！这些谎都不是“照着神”的。施洗约翰说到主耶稣，“现在斧子己经放在树根上，祂手里拿着簸箕，要扬净祂的场”（太3：10、12）。什么是斧子？什么是簸箕？就是《真实或真理》！因此、后来祂对撒玛利亚的妇人说“妇人、你当信我，时候将到，你们拜父，也不在这山上，也不在耶路撒冷。…时候将到，…那真正拜父的，要在灵和真里拜祂。…神是个灵，所以拜祂的必须在灵和真里拜祂”（约4：21、23、24）。意即撒玛利亚山上的、耶路撒冷城里的，都不是真实的，仅仅是作预表象征用的，是虚假虚谎的！只有“在灵和真里的”纯粹是属灵的、是合于神圣性质品德的，才是真实的！这个殿或那个殿，都要被拆毁，一块石头也不留在石头上！用今日的话来说，基督教一切不是在灵和真里的，一切不是合于神圣性质品德的，无论是个人的生活行动，或者团体的工作事奉，甚至千百件活动节目等等，都要瓦解废坏，毫无永存价值！我们现在应时时学习顺从圣灵，因为圣灵是《真理（真实）的灵》。

    我们需要凡事绝对真实

    有一件非常非常重要的事，就是我们的立场应当是真实的立场。你我需要不断的察验我们的立场：是不是真实？说的、作的、一举一动…都真实么？属灵生命的自杀，就是允许不真实进来！主耶稣在世时、不仅客观的作某些事情，讲某些教训，祂本身就是那些事情、那些教训！祂自己的立场就是真实！

    我们的立场必须真实，否则、必定瓦解、崩溃！我们的生活行为，在人在神面前，都必须真实。我们的见证、教导、事奉、交通…必须真实。没有虚假的爱，没有佯作，没有仅仅外表！我们的工作事业必须真实。施洗约翰说“除了例定的数目，不要多取”（路3：13），就是这个意思。我们的灵必须真实，不能口说一套、心里又是一套！亚拿尼亚和撒非喇就是试以侵袭圣灵的不在意；但不，不能占圣灵的便宜！我们不能遮蔽圣灵的眼！这是非常严肃的事。你说“要充满圣灵”，你心里隐藏的意思是什么？无虚谎、无装假、无表演、无佯作、无贪求、无夸张、无模仿、无混充，…都是真实、纯正、贞洁么？愿神造作我们像祂儿子--耶稣基督！若是这样，圣灵必定借着我们作大有能力的事。彼得的话应当题醒我们“为什么撒但充满了你的心，叫你欺哄圣灵呢”（徒5：3）？愿我们察验：到底是充满圣灵--彰显基督的性质和品德呢？抑是欺哄圣灵（试以侵袭圣灵的不在意--寻求基督之外的东西？

    我们开头说到生命的丰满和在世界有能力的见证，难处是我们没有当初的冲击力。今日应该与当初一样：圣灵没有改变，神没有改变，基督也没有改变。问题在那里呢？圣灵只真实交托自己给主耶稣。答复：我们需要更多主耶稣，亦即需要更多主耶稣的性质和品德。真实（真理）不过是主耶稣性质和品德的开始和根基，祂还有更多方面的特性和品质。


    第四篇 这位圣灵

    “但保惠师，就是父因我的名所要差来的圣灵…”（约14：26）。

    “约翰是用水施洗；但…你们要受圣灵的洗…”（徒1：5）。

    对《圣洁》的错误观念

    现在我们来思想圣灵称作“圣善（或圣洁、或圣别）的灵”（罗1：3）。新约圣经约有八十次题到圣灵，即圣洁的灵。关于《圣洁》或《成圣》这个论题，可能是很暴虐、很沉重、很难忍的论题。事实上，这论题或题目已被解释成不同教训之系统，而且产生一些特殊崇拜和运动之宗教狂；甚至把教会的名按在其上，称为《圣洁的教会》或《圣教会》。结果把许多基督徒带进属灵生命的捆绑、挫折、混杂和毁损里。主要原因：他们把圣洁或成圣、集中在人生活中的某些特别光景上；如传道人说，你要脱离某些人性常有的罪--抽烟、醉酒、淫乱、生气、虚假等等么？你就必须先《渴慕圣洁》，然后多祷告、多读经、多聚会、多事奉、多捐钱…，最后禁食（实际是饥饿罢工）追求圣灵浇灌（实际是充满自己--魂生命），若是脱离了上述种种罪，那就是经历《圣洁》。因此信徒立刻被带进灵命的捆绑、挫折、混杂和毁损里。事实上，这种教导完全是属地的宗教，是仇敌所喜悦的！今日基督教的制度、系统、运动、固定化的教训或实行，都是与《圣洁》相抵触的。撒但非常聪明，它使用这一切，为要叫信徒落进灵命的捆绑、挫折、混杂和毁损里，时时被控告、被定罪（参启12：10）！但神的话和神的心意都不是这样。

    真正《圣洁或圣别》的含意

    圣经的启示：人凭着自己无论怎样作，都是不圣洁的，并且是不能被神接纳的！神对整个撒但所污染的旧造（包括全人类）之惟一判诀就是《死》！“羔羊从世界立基时被杀”，说明永远之神子自愿成为羔羊，穿上代表整个旧造的人，钉死十字架，完成了救赎；一面满足神对旧造的判诀《死》，除去了宇宙中一切不圣洁或不圣别的，另一面由死复活、被立为基督（被圣洁的灵所膏）带进新的创造，“若有人在基督里，他就是新的创造”（林后5：17），意即完全的圣洁或圣别乃是在基督里。在神的眼光中，只有基督自己才是真正的圣洁或圣别。“神使基督成为我们的圣洁”林前1：30）。保罗曾说“我（好的我、坏的我；行善的我、犯罪的我；热心事奉神的我、献身基督教事工的我，…）已经与基督同钉十字架（已经死了）；现在活着的、不再是我，乃是基督在我里面活着；并且我如今在肉身活着，乃是在信服里、亦即在神儿子的那个信服里活着；祂是爱我，为我舍己”（加2：20另译）。何谓圣灵的浸？简言之，把你我这个旧造、天然的我浸死！不再是我、乃是基督！主耶稣说“我所受的浸，你们能受么”（可10：38）？这浸就是十字架所代表和所包括的一切苦杯！历代基督徒为什么都经历神许可之苦难、试炼、打击、挫折，以及丰富、饱足、有余等等逆顺苦杯之圣灵浸呢？其答复就是实际的经历浸死《旧造的我》，而让《基督》真实的活出来！新约时代开头神藉施洗约翰的伟大宣告就是：“祂（基督）必须加增，我必须减少”（约3：30）！这是进入圣洁的惟一秘诀！

    以保罗为例：自从大马色蒙恩得救，被圣灵充满（原则上圣灵虽有充满、浇灌、满有、施浸等等不同的说法，但都是一致的）以后，约纪元56年、他见证自己是众使徒中最小的（林前15：9），约纪元61年、他见证自己比众圣徒中最小的还小（弗3：8），最后约纪元64年、他见证自己是罪人中的罪魁（第一号罪人）（提前1：15）。保罗经历圣灵充满的年日愈久，他自己就愈减少！先减少到小使徒，再减少到小圣徒，最后减少到成为罪魁--意即心灵觉得自己该死！该减少到成零！他说“无论是生、是死、总叫基督在我身上照常显大；因我活着就是基督”（腓1：20、21）！这是真正的圣洁！一举一动，一言一行，都是基督活出来，都是基督的彰显和表现！他完全没有从事所谓基督教企业、工作、差团和运动等等的概念！今日许多信徒和领袖追求圣灵（？）的充满、都是自己愈过愈加增、愈尊大！如先是神道学院毕业得学位、再是作地方传道、后是作城市牧师、再后是作区域主教、最后是作世界教皇！这种自己加增的光景完全不是“活着是基督”，亦即完全不是圣洁！

    怎样才能成为圣洁或圣别

    上文说到只有基督自己才是圣洁；只有那些出于基督并表现基督的，才是圣洁！上文也说到只有在基督里的人，才是新的创造，才能成为圣洁！现在我们来看--什么叫作在基督里？新约圣经中有二百多次讲到在基督里，其意义都是非常丰富的。有一个关于神永远目的之极峰宣言：万有、无论是天上的或地上的、都要在基督里同归于一（参弗1：10、11）。意即在基督之外、无任何人事物在神永远目的上占有地位！从已往永远到将来永远都是在基督里：在已往永远里，我们蒙神拣选（参弗1：4，彼前5：13）；在时间里，我们与祂同死、同活、同复活、同坐天上、一同被提（参罗6：5，弗2：5、6，帖前4：17）；在将来永远里，我们要和祂一同得荣耀（罗8：17）。希腊原文有三个冠辞都是说到在基督里。（1）出自于--EK，（2）在…里面--EN，（3）一同--SUN，意即出自于基督的，在基督里面的，以及与基督一同的，都是在基督里的。有一个伟大的事实就是：无人能活出基督的生活，只有基督才能活出基督的生活！信徒只有活在基督里，（意即一举一动，一言一行，都是出自于基督的，或都是在基督里面的，或都是与基督一同的，）才能活出基督的生活来！这是活出圣洁的秘诀。圣灵来就是带领，引导我们进入在基督里的一切属灵实际（参约16：13）。

    在基督里的步骤

    我们人的组成有三部分：灵，魂，身体（帖前5：23）。未得救，未得重生的人，灵是死的，即与是灵的神不能来往沟通的，是魂（自我--思想，情感，意志）作主掌权，支配身体一切行动。这就是所谓天然的人之光景。但神爱世人（即普世我们这些天然的人），亲自差遣祂儿子（自愿作神的羔羊）降世，成功救赎，备妥救恩，差下圣灵，叫一切信服的人，都得救恩。所以历代神都差遣使者传道、报福音传喜信，叫一切听见的人，可以信服祂，而求告祂，得着救恩（参罗10：13-15）！这就是耶稣基督的福音。保罗说、人要得着这福音--救恩，就要进入这个信服（罗1：5），而且这个信服是从信服到信服（罗1：17）！意即从开头的信服--灵活过来、可与神来往沟通（弗2：5），到达末了的信服--魂的救恩、即从自己蒙拯救（彼前1：9）。因此，基督徒一生都在增长变化的过程中，从信服到信服，从荣耀到荣耀（林后3：18）。意即从信服的开始、灵活过来的荣耀，到达信服的末了、完全脱离自我、澈底由圣灵主宰接办一切的荣耀！不再是我，乃是基督在我里面活着！我活着就是基督！基督徒到达这种地步，不仅灵充满圣灵，而且魂也充满圣灵！最后就是等待身体变化成为属灵身体、荣耀身体（林前15：43-52，帖前4：16、17）！所以在基督里的步骤，就是信服的步骤：先是信服主、灵活过来；后是一生信服主、大小逆顺每件事、都信主服主、无怨言、活出基督；末了身体变化进荣耀！你我要真实的圣洁或圣别么？随从圣灵、时时信主服主、活出基督，是惟一的道路、惟一的秘诀！

    撒但是不圣洁的灵

    自从撒但堕落，它所接触的一切都是不圣洁的。它曾污染了人类、造物和每一件事。一切不义的就是不圣洁。撒但原是受膏者、后来因察出不义、而成为撒但（意即神的对头）。主耶稣降世，在约但河受浸，是要“成全一切的义”（太3：15另译）。受浸就是接受十字架，与基督一同死葬，并与祂一同复活，才能活出义的生活、圣洁的生活。撒但虽然试探主，但因主里面都是义的、都是圣洁的，故完全得胜（参约14：30）。

    旧约圣经一再说明神不要混杂的东西。“不可并用牛驴耕地。不可穿羊毛细麻两样搀杂料作的衣服”（申22：10、11）。其原则就是神不要混杂：义和不义、属天和属地、属神和属鬼。新约哥林多前书所说“世界的智能”就是属地、属魂、属鬼魔的，并且把荣耀的主钉在十字架上。（参林前3：19、1：19-2：13，雃3：15）。任何人摸着世界的智能、哲学，其结果就是死亡！“你们中间有分党、分裂、分争的事…有淫乱的事…与鬼相交、喝鬼的杯…”（林前1：10、11，5：1，10；20、21），就是世界的智能！你们不能有分主的桌子，又有分鬼的桌子！这是混杂，不圣洁！所以世界的智能、世界的灵，就是叫人混杂、不圣洁。信徒活出基督才是圣洁！

    圣洁乃是争战的

    圣经题到《圣洁》都是争战的。旧约说到祭司、利未人任职（原文争战--民4：3、23，8：24、25）不仅是分别出来作献祭等等的事，乃是《为圣洁》争战！今日基督徒也是如此“我们乃是与那些执政的、掌权的…恶魔争战”（弗6：12）！活出基督《圣洁》就需要争战。基督的性质就是圣洁，无假冒、无装作。圣洁非教训、非宣誓、非托辞、非外表程序，乃是基督的真性质、真生命和真的人。

    为着我们的助益和安慰，说一点结束的话。在耶路撒冷楼上聚集了十天的那些人：他们并没有比否认主三次的彼得更圣洁。因为彼得否认主的那天，他们都离弃祂逃跑了。所以他们按自己本身来说、都是有罪的。就是在五旬节那日、他们按自己本身、也没有比从前更圣洁。但圣灵降在他们身上，其目的就是使他们成为圣洁；将圣洁生命安置在他们里面。今日我们自己不需要挣扎达到圣洁地位；也不企图使自己更配得圣灵。我们只是照着自己本相来到主面前：按照祂所说和所作的，默默无声、学习信从。门徒当初如何信服主的嘱咐，等候、敞开、热切、学习，逐渐转变（徒10：14、34，11：17），今日我们也是这样。（参徒1：2、4）。


    第五篇 亮光的灵

    （约14：16、17、25、26；弗1：17）

    圣灵作亮光的灵

    圣灵不仅是真实（真理）、圣洁的灵，并且是亮光的灵。神是光，耶稣是世界的光，圣灵是启示的灵，神住在光中，圣城有神的光，神的话是光，基督徒是光的儿女（参约壹1：5，约1：4、8：12，提前6：16，启21：11，弗1：17，5：8）。因此、有关神的每一件事，都是有亮光的、能照明人的，“在祂毫无黑暗”。撒但是黑暗的君王，从事黑暗的工作，其儿女是黑暗之子（弗6：12，2：2、3，西1：13）。

    亮光带进建造

    创造的开始，就是由于“神说，要有光”。这是一个永久定律的暗示：神作一切的工都是根据亮光。旧约的会幕和圣殿之建立，乃是神先将亮光和启示赐给摩西和大卫。新约的教会得建立也是如此。先是启示，后是建造（太16：17、18）。主耶稣说“我要求父，父就另外赐给你们一位保惠师，…祂要引导你们进入一切的真理”（约14：16，16：13）。这话隐含旧约神百姓在旷野、受云火柱引导，进入迦南地之意思。圣灵乃是亮光之灵，引导信徒进入基督的丰满。保罗的祷告也是如此，求父将启示的灵赏下，使你们真（丰满）认识祂！彼得给我们的、是开始的认识，保罗给我们的、是丰满的认识。

    亮光的性质

    （1）品德。所谓品德就是：一，透明。亮光就是透明，无隐藏、无欺骗、无装作。圣城样样都是透明的，一眼看到底。圣灵来就是在男女信徒里面、作透明的工作。圣灵调动一切环境、人事物、来管治训练我们，使我们一举一动都是透明的。这也就是十字架的工作，把一切属黑暗的都除去了。当我们说充满圣灵，你的意思是什么呢？不错、圣灵是能力、智能等等，但祂首先来是洗净、洁除那些黑暗隐藏的，使我们完全透明！因为圣灵不浇在人的肉体上！我们生活行动、工作事奉的一切动机，都不能逃过圣灵之火的眼目来搜查。我们不能瞒过圣灵！一切不绝对透明的祂都要对付！我们以为光有胡涂的诚恳就好了，不，必须有亮光、有启示！保罗当初有诚恳、却残害基督，直到有亮光、才有转变。自然、诚恳是需要的，但光有诚恳是不彀的。如果我们对神的事认真，就圣灵对我们也认真！祂将要澈底的光照，使我们看见自己的本相。我们必定非常的震惊，并且不能不面伏于地，敬拜祂是那位诚信和真实者（启19：11）。没有背叛、没有苦毒，但感谢神对我们诚信真实！圣灵作的工就是透明、信实、纯洁，毫无阴影。祂引领我们进入最后的荣耀。“城中有神的荣耀”（启21：11）。

    二，无惧怕。亮光就是无惧怕。良心无亏清洁，乃是使人勇敢、无惧怕的，并且是对信赖和确证的一股伟大力量。黑暗和惧怕总是连在一起的。圣城“有高大的墙”（启21：12），乃是伟大力量的具体表现，但它是由纯洁和亮光的品德而来。

    三，消毒防腐。亮光有消毒防腐之功用。人体上某种病症可以藉阳光的嚗晒得着医治。亮光有杀菌和医治之能，今日科学进步，使用不同光线医治不同病症。圣城生命树的叶子，可使万民健康（启22：2），意即属灵的亮光和启示叫信徒的属灵生命增长，其生活行动（叶子）能医治万民，使万民得着健康。

    四，喜乐。亮光总是叫人喜乐、鼓舞、升高。黑暗都是令人沮丧、下沉。地球北方数月不见日光之居民，和南方天天见日光的居民，有所不同，就是例证。在属灵方面也是如此。当初使徒们自己就是这样。圣灵来、带进亮光，他们有极大的转变。以马忤斯的二门徒虽有圣经，但无亮光。当主耶稣开他们的心窍，看见亮光时，他们转变了。五旬节的那日更是这样。真实的圣灵来、就是亮光来。

    （2）功用。所谓功用就是圣灵降来所带进的见证。圣灵乃是工作的灵--在世界作见证、在万国作见证。圣灵不来使我们成为圣经道理的贩卖者，也不使我们成为神学课程的教学者。今日的教会光景所以软弱无能，对黑暗世界无冲击力，原因不是圣灵来，乃是头脑的知识来！圣经道理和神学知识、有它们的用处，但必须借着圣灵的光照、将道理和知识，组织在人的心里，才是能力。这是非常重要的！当初使徒们就是这样。仅有道理和知识是不彀的，必须来到一种地步，确实倒空自己，像彼得一样“出去痛哭”（路22：62），然后信服主的话“…等候，直到你们领受从上头来的能力”（路24：49）。

    这件事对个人来说是真实的，但要记得、圣灵是圣所的亮光。保罗的祷告求父“将启示的灵赏下”乃是为着在灵里之教会--神的居所的（弗2：22）。意即教会（宇宙的或地方的）乃是对黑暗世界彰显圣灵之冲击力的。约翰说到主耶稣：生命在祂里头，这生命就是人的光，光照在黑暗里，黑暗却不接受光（即黑暗却不能胜过光--参约1：4、5）！不论我们个人或团体，当我们在地上时，乃是一个亮光的器皿，对黑暗世界有冲击力、有医治力、有影响力。马可说到主耶稣，祂不愿让人知道，却隐藏不住（可7：24）。今日我们也应当如此！

    偏见骄傲和手段关闭亮光

    许多情形可以遮蔽亮光。偏见就是一种遮蔽。我们根据某些报告传言，没有确实查考证明、而予以臆断，就是偏见。一位身兼两座礼拜堂的传道人、主日刚传了一篇 有关偏见的信息，接到一封姊妹主讲的特会邀请函。偏见立刻产生--姊妹主讲特会？数日后、该传道人的妻子问说，特会那几天有无约会？该传道人看了看日历说，没有！妻子说，既无约会，我们就去啦！结果，该传道人大大转变！立刻辞去两处牧师职，而与该姊妹同工。从前是关闭的天，现在是开启的天！后来年日为基督身体带进了确实无法估计的永世祝福！

    其次、骄傲也是遮蔽亮光的：骄傲就是不甘心乐意降卑我们自己；不甘心乐意说，我们错了，仍有保留！再其次、手段也是遮蔽亮光的：手段就是为着自己的利益、前途、声誉…着想考虑；各处信徒会不会向我关门？说我出尔反尔？这都是魔鬼的鬼魅行为！主耶稣说到当时的犹太人、官长、教师和领袖，“你们互相受荣耀，却不求从独一之神来的荣耀”（约5：44）。意即他们运用手段：只顾虑人的荣耀，不顾虑神的荣耀；只行在人前，不行在神前。亚伯拉罕承业乃是那一个后裔--耶稣基督（加3：16），当时神对他说，“我是全足的神，你当行在我面前，作完全人”（创17：1另译）。意即扩大承业的路乃是行在神面前！不是行在人面前、制度面前、大众意见面前、你自己的利益和兴趣面前！只行在神面前，只叫神得荣耀，才是真正行在圣灵的光中！教会在这世界有冲击力，就是充满了圣灵的光！

    信徒要作更大的事

    主耶稣说“我实实在在的告诉你们，我所作的事，信入我的人也要作；并且要作比这更大的事；因为我往父那里去”（约14：12）。一般信徒对这节经文有不准确的领会，以为耶稣曾经行了许多神迹奇事，如水变酒、食饱五千人、瞎子看见、死人复活等等（约2；6；9；11），我们信主的人也要作，并且要作比这更大的事！其实约翰告诉我们“耶稣在门徒面前（即为教导门徒，非为属地暂时、乃为属灵永远）另外行了许多神迹（原文预兆、意即含有属灵永世意义），…但记这些事，要叫你们信耶稣是基督，是神的儿子；并且叫你们信了祂，就可以因祂的名得生命”（约20：30、31）。属地物质的水变酒、食饱五千人、瞎子看见、死人复活…不重要、是小事！市场可买酒、吃饱了还会饿、眼开了还会瞎、人活了还会死，都不能永远长存！但属天属灵的水变酒，即因信服主耶稣、得着永远生命，原来虚空、羞耻、忧愁和死沉的人生，转变为丰满、荣美、喜乐、活泼，有永存价值的人生！这是重要的，而且是伟大的事！同样，属天属灵的食饱各方各国之人永世的需要；属天属灵的开启千万人心灵里的眼睛、看见神的永远目的；属天属灵的死而复活、今世永世皆与基督一同坐在诸天界里，远超过地上一切的烦恼、痛苦、遭遇…；这一切才是信徒所要作之更重要、更伟大的事！

    编者一九七六年嘱儿子锯倒后院三棵大树。第一棵顺利倒在自己的后院中。因无经验，第二棵不论锯那一面，都要倒在邻居房顶上！儿子悬在半空仅仅锯到三分之一，已摇摇欲倒！适值拜六，无人可雇。在千钧一发，束手无策之时，我们默祷天上父神救助。父神立刻答应，差派一人经过，要我们停锯。几分钟内开来一辆八十匹马力之耕土机，在路旁顶住，系上马尼拉粗绳。一面锯，一面拉，直到安全倒在自己后院中。这件事对我们自己来说，的确是神迹！我们衷心俯伏敬拜！然而这不是证明我们（1）属灵、（2）有什么美德或功绩、（3）已达到基督的丰满之身量；更不是要我们藉此高台、鼓吹、宣扬自己！这件事只是证明：创造宇宙、行作万事之神，在祂主宰权下、怜悯救助我们，所作的一件小事而已！这是属于父神答应祷告（环境顺利）一面的经历，其目的--祂增加、我减少。但今日我们所处的这个世代，父神为着我们永世的荣耀、有忍疼不答应祷告（环境艰苦）一面的经历，其目的更是--祂增加、我减少！因此，主耶稣说，今日这个“邪恶淫乱的世代求看神迹（预兆），除了先知约拿的神迹以外，再没有神迹给他们看”（太12：39）。约拿的神迹就是死而复活。意即现今邪恶淫乱的世代，只有一个神迹可看，就是死而复活--一切出乎人的都要死葬，一切出乎基督的都要活出来！今日追求推动神迹奇事的传道人应注意：动机是什么？一切出乎人（求名、求利、求地位）的都死葬么？一切出乎基督（受圣膏的品德、性情、特点…）的都活出来么？愿圣灵光教我们！


    第六篇 神的子民和其基业

    （书1；5：13-15）

    基督独自赎罪开启承业道路

    约书亚记与新约福音书末了和行传开头、有互相符合之处。约书亚记一章以前，神子民已经来到应许美地之边界，但因不信服、倒退而失去一切，结果在旷野漂流四十年（参民13，14，申1，2）。约书亚记一章乃是神子民第二次来到应许美地--约但河边。在新约四福音的末了，我们也看见神子民（以色列民）来到应许美地--基督的丰满--之边界，但他们也是因不信服、而且弃绝了祂，结果二千年来，以色列民都在经历旷野的漂流--活着的死亡！

    但一个新的子民或新的国民产生。约书亚一章和行传一章、就是说明一个新的子民或新的国民产生。这班新的国民乃是由旧的死亡里出来，现在向前行、过约但河（预表十字架）、而承受基业。当时约但河的水涨过两岸（书3：15）--预表神的审判、忿怒和分离。祭司利未人抬着约柜--预表基督，先进到河的中间；百姓必须离约柜二千肘，不可与约柜相近（书3：3、4）。意即基督为着我们赎罪、先独自钉死十字架，受神审判，被神离弃。祂孤单的喊说“为什么离弃我？”（太27：46）。然而“因祂受的刑罚我们得平安”（赛53：4），可以走干地，而承受应许之基业！基督为我们担罪所受神忿怒的审判和离弃，我们永远不能明白和了解！今日我们在地上所受的一点至暂至轻的苦处，实在算不了什么。但因着我们甘心乐意的接受，作为与祂一同受苦，以致扩充度量、获得权能，所以无论是今世或永世、我们都将与祂一同得荣耀，一同掌王权，直到永永远远！“如果我们和祂一同受苦，也必和祂一同得荣耀”（罗8：17）。

    约书亚--代表圣灵的强大生命和能力

    ? 约书亚是神的器皿领人进入属灵的丰满，有三方面：

    一，与亚玛力人争战。圣经第一次题到约书亚，就是与亚玛力人争战（参出17）。亚玛力人（预表属肉体的人）是阻止以色列人进迦南的。约书亚杀死亚玛力人的王和他的百姓。今日撒但与肉体联盟，阻止信徒进入属灵的丰满。使徒说“肉体和圣灵相争”（加5：17）。属肉体的事：有者是显而易见的（加5：19-21），有者是隐而难识的（约13：36-38，可9：5，8：11…），有者似乎是属灵的（约2：3，6：53-56，加3：3，西2：23，腓3：3…）。原则上，一切不是出乎圣灵的，都是属肉体的。

    二，住在会幕中。圣经第二次题到约书亚时，说到他是少年人，而且不离开会幕（出33：11）。此处之会幕不是后来摩西由山上带下之样式所造的会幕，乃是摩西离开犯罪之以色列人的营，在外面所支搭的帐棚（出33：7-11）。约书亚一直不离开！其属灵的意义就是：不与撒但所污染的任何事有接触--这是活在圣灵里、而有之分别为圣的生活！

    三，是少年人。这是说到约书亚有新鲜的味口，对异象、神目的、未来之事等等，他都有新鲜的追求、长进。这是在圣灵里强有力的生命。今日许多基督徒仅仅数年、就已经老气横秋，什么都不接受了！自己以为什么都懂、都有、都知道！其实圣经是启示基督，是无限的；不论我们明白有多少，对无限来说，等于无有！少年人的灵就是神圣不满足的灵。约书亚年纪虽老迈，但他的灵仍是新鲜的。因为神说“你年纪老迈了，还有许多未得之地”（书13；1）。意即今日我们在地上不论能活多少年日，基督的丰满总是还有更多更大更高的！难怪保罗年老时惊叹说，基督住在里面，能以和众圣徒一同明白祂的阔长深高（弗3：17、18）！他又说“使我认识基督，晓得祂复活的大能，并且晓得和祂一同受苦，模成祂死的形状”（腓3：10）。这实在是少年人的灵！何时我们自觉富足、发财、样样都不缺，真理是最完全，道路是最正确，…那正是我们困苦、可怜、贫穷、瞎眼、赤身之时。

    圣灵和承业之争战

    ?约书亚靠近耶利哥的时候举目观看，不料，有一个人手里有拔出来的刀，对面站立；…我来是要作耶和华军队的元帅（书5：13-15）。这是新约的预表。约翰福音末了--说明神百姓已经来到基督丰满的边界。行传开头--说明圣灵就是神军队的元帅，正从事于承业的争战（即拔出来的刀，不是橄榄叶）！圣灵引领神的百姓、承受基督的丰满，但每一寸都需要争战。我们需要确实的认清，在属灵增长或进展的过程中，必定遇到各方面的许多阻碍；同时这种阻碍不仅是从世界而来，乃是奇特奥秘的由基督徒而来。假定你仅仅满足于所谓简单福音、或领人归主，你不会遇到争战，大家都会鼓掌赞扬，站在你一边。但你的心若坚决跟随圣灵、以实现整个神永远目的，你就立刻发现已置身在可怕的争战中。因为撒但将尽它一切力量，阻止教会达到他预先所命定的基业--基督的充满和彰显。

    神对约书亚说，凡你们脚掌所踏之地，我都…赐给你们了（书1：3）。意即那些地都已赐给了，但你们必须经过争战，实际（脚掌所踏）的承受为业。是的，今日我们虽然按神先见和预知、蒙拣选和预定，赐给我们诸天界各样属灵的福气，但这不是说、不管我们愿不愿意、或无可奈何地、就是承受而已！不，非常的奇特，神永远目的结合着一切神圣主权、神圣大能、和神圣智能，乃是我们跟随圣灵一寸一寸的、借着争战而承受的。

    圣灵和新约的基业

    ? 主耶稣说“只等真理的圣灵来了，祂要引导你们进入一切的真理”（约16：13）。这就是约书亚记五章十三到十五节所说的！有拔出来之刀（争战）的元帅引领进入迦南承业。今日圣灵来就是引领我们进入在耶稣里（弗4：21--即三十三年半，灵生、灵治、灵膏）的一切真理或实际。这就是约书亚记。当圣灵在五旬节那日降来，成全主耶稣的应许和解释，祂就开始引领教会进入这个基业--基督的丰满，如同作人的耶稣，在凡事上皆由圣灵而生而起头，进而受圣灵管治和训练，末了被圣灵所膏并主宰接办一切一样！今日许多基督徒对圣灵和五旬节有不合宜的、甚至错误的观念和解释。我们要明白圣灵来，就是专一引领教会或信徒进入在基督里的一切基业。如果我们对圣灵的观念不是直接向着这个方向或这条路线，就我们不仅是阻止拘押圣灵的工作，并且是破坏毁灭圣灵的工作！圣灵专一为神永远目的降来；教会或信徒必然被带进神永远所预定之基业；圣灵所以来--约书亚是预表，行传是实际--就是专一为着这个目的。但这目的得以实现、始终都需要争战，直到羔羊最后得胜。

    在行传里对有关承业而有之争战、都是圣灵接办主宰一切。在耶路撒冷--犹太领袖杀死司提反，外邦世界杀死雃各、囚禁彼得--曾有争战，但圣灵的大能与教会同在，得着更大的司提反（保罗）、为着供应二千年来的教会，仅差一个天使救出彼得，打发一条虫咬死希律，神的道日见兴旺，越发广传（参徒7：60，12：2、3，7，23、24）！与圣灵结联的器皿在地上，必如约书亚一样，“你平生的日子，必无一人能在你面前站立得住”（书1：5）。无论是人、或是鬼魔，虽然引进可怕的反对，但教会仍是一直向前，主的见证从未停息。有时候受逼迫、转向地下，但其见证继续进展。

    在希伯来书里你也发现在争战中，圣灵催促教会、离开基督道理的开端，竭力进到完全（长大成人）的地步。不要光吃灵奶（三方面：1，布道活动--懊悔死行、信靠神；2，教会服事--各样洗和按手；3，研读圣经--死人复活、永远审判），也要吃干粮（圣灵的管教和训练--实行的十字架--即在逆顺的苦难中、默默无声、学习顺从主、达长大成人）（参来5：7-6：3）。着者说到约书亚并未领导神百姓进入安息，乃是主耶稣和圣灵引导教会进入基督的丰满。

    在启示录里你看见、大体教会失败，乃是得胜者承受基业。对启示录的解释--不论应用在整个时代，或者应用在今日末了的时代--我们发现、教会按整体来说并未向前承业（承受基督的丰满为业），大部分的教会不是败落、退后或偏离，就是停滞不前。原因争战太激烈、代价太昂贵、世界太吸引、罪恶太狡猾、但这都是事实。约书亚记末了、仇敌并未完全逐出，接下去就是士师记的凄惨历史。圣经末了启示录书也是如此，仇敌在神子民中仍有地位，乃是得胜者在神永远目的上、与主同行、满足主的心！这一切都是预示今日我们的地位。在圣灵的时代里，祂有一个独一之目的，就是引领神子民进入基督的丰满。圣灵催促、感动、引领、光教，但尊重人、不勉强人！只有那些甘心乐意跟随圣灵的--亦即羔羊无论往那里去、他们都跟随祂的，才能进入基督的丰满。保罗劳苦、竭力、传扬、劝戒、教导各人，在基督里达到完完全全（西1：28）。各人就是每一个人，不是特别的某些人！如果让圣灵得着祂的道路和场地，祂必在每一个人身上作同样的工作。

    刚强壮胆…神必与你同在

    ? 向着神目的有任何真实的进展，必然产生各种猛烈可怕的反对。所以神对约书亚反复三次的申述：当刚强壮胆…要刚强…当刚强（书1：6、7、9）。这是我们的责任。保罗说到这个与执政的、掌权的、管辖这幽暗世界的恶魔、争战的时候，他说，你们要在主里面并在祂的大能大力里，刚强（弗6：10-12）。意即无薄弱、无放任、无退缩。沮丧挫折将有许多；心碎悲痛将有许多；失意失望将有许多。有些时候环境似乎不可能，前瞻似乎完全绝望。但你我要十分留意：当刚强…要刚强…当刚强！因为无论是对我们自己、或者对我们所服事的人，承受丰满基业，都是依附并凭赖这些刚强的话。再者“你无论往那里去，耶和华你的神必与你同在”（书1：9）。意即你在有关神永远目的上、无论往那里去，祂必与你同在。因为神只交托祂自己在祂永远目的上。但此处说到神的同在有两件有关的事：

    一，属灵的领袖--这是有关带领神百姓过约但河承业的事。这种领袖不是职业的、公务的、委派的、有学位、穿牧师袍、人按立的！这种领袖乃是属灵的，有属灵的品德特质和能力的，在灵命上能供应人影响人、并且能引领人吸引人进入神丰满心意的。如果你接受这种使命和责任，并且为着别人来成全和实现，就这句神必与你同在的话、是属乎你的。

    二，顺从神的话--“这律法书不可离开你的口，总要昼夜思想，…谨守遵行…你的道路就可以亨通，凡事顺利”（书1：8）。得着神的同在就要顺从神的话。神的话有字面的意义，也有属灵原则的意义，我们都要顺从。虽然圣经启示基督是无限的，但圣灵来就是要引领我们、由浅入深的进入一切的真理或实际。


    第七篇 占有基业

    一个伟大真理

    我们曾指出全部新约圣经与约书亚记、都是在属灵上互相对合的。旧一代的百姓因不信服，不能进占迦南；约书亚带领新一代的百姓、过约但河而承业。我们也曾指明新约藉耶稣基督从死里复活，产生一个新族类、新百姓，因着经历十字架的道路，让圣灵绝对掌权管治，犹如有拔出来之刀的元帅，引领神的百姓进入在基督里的丰满基业。旧约是预表，新约是属灵实际，但都是说明一个伟大真理：神从永远里就有一个心意，得着一班蒙拣选的子民，进入祂儿子耶稣基督的丰满。

    信心和悟性的认识

    约书亚记一章可以缩短成三节新约圣经，“我愿意你们晓得我为你们和老底嘉人，并一切没有与我见面的人，是何等的尽心竭力；要叫他们的心得安慰，因爱互相联络，以致丰丰足足在悟性中有充足的信心，使他们真知神的奥秘，就是基督；所积蓄的一切智能知识，都在祂里面藏着”（西2：1-3）。我愿你们晓得--这话就是说明神百姓已来到约但河，现准备过河承业；百姓都晓得，毫无疑惑、而且立场确定。今日我们蒙召--进入承受基督的丰满，也是如此。主仆为我们祷告，“愿我们在神一切的旨意上，得以完全，信心充足，能站立得稳”（西4：12）。在悟性中有充足的信心--意即悟性的认识带进信心或信服的充足。保罗说“要明白主的旨意如何”（弗5：17）。愈明白主的旨意，就愈有充足的信服。当时神百姓承业的心和思想都是正面、确定、积极、着重和命令的。今日我们也是如此。如果我们确实晓得明白神全部的旨意--即蒙召承业，亦即进入神儿子的交通（林前1：9），就我们生活中的每一个遭遇、环境、事体…都必就列，而获得其意义和价值！“万事都互相效力…按祂目的…模成祂儿子的模样”（罗8：28、29）。我愿你们晓得、明白、主的旨意如何！

    伟大的争战

    我们曾指明有关神丰满和完全的旨意，必从事一个伟大的争战。我们需要认识明白仇敌非常苦毒的反对神的丰满旨意，因为这个丰满旨意就是推翻它的政权和国度。基督徒的生命增长到某个地步，更接近于成全神的旨意或目的，就立刻进入属灵反对和抵抗之新境界、由各方面而来。仇敌称为这世代的神、这世界的王、空中掌权者的首领、管辖幽暗世界的（林后4：4，约12：31，弗2：2，6：12）--指明它有巨大的国度和影响力，它必须出一切代价来保存。但它知道基督和教会要从它的国驱逐它并取而代之，直到世世代代、永永远远。要认识明白这件事，就会带进许多确信、保证、信赖、力量和顺服。我们常常将所遭遇之环境看作偶发琐事，但其目的就是要把我们驱逐出去，代替我们把它驱逐出去。所以我们需要在悟性或认识中有充足的信心或信服！求主开启我们的悟性，叫我们确定认识和明白。

    悟性认识之根基

    一，与主自己活的联结。“我是与你同在”--说明主和祂的百姓活的联结。我们生活行动与主有活的联结，必明白祂的旨意，但有争战。主自己在旷野受魔鬼试探，其焦点就是要打破主与父之间活的联结。主受浸时，天上有声音说：这是我的爱子、我所喜悦的！接下去魔鬼说，你若是神的儿子？意即它要主怀疑父的话！拟将一个楔子打进子和父活的联结之间，使父子有距离！若然、它就得胜。今日魔鬼用千万计策、使我们与主分离！所以悟性认识产生充足信服之根基，就是与主活的联结。

    二，有圣灵。基督徒或教会的特点就是有圣灵。无圣灵就无基督徒、也无教会。所以经中常问“你们信的时候，受了圣灵没有”（徒19：2）？有圣灵乃是明白神旨意，明白救恩之整个目的，明白压迫者之愤怒和魔鬼一切诡计的根基。

    三，行在圣灵里。悟性中有充足的信心不是一下子完成，乃是行在圣灵中继续增长的。主说“你们要常住在我里面”（约15；1-10），保罗说“行在灵里…顺着灵而行”（罗8；加5：16-25），就是这个意思。约书亚记就是行在灵里。

    四，复活的大能。约书亚领百姓过约但河，就是经历死而复活的大能。百姓乃是复活的百姓。老旧一代已倒毙在旷野；他们是经过死（约但河）而复活之新的一代。今日我们也是这样。我们一再经历各样苦难试炼死的环境，出乎我们自己那些老旧的都死葬；出乎基督那些新的都活出来，就是经历复活的大能。如此、悟性认识中有充足的信心必然增加更大度量、而更刚强。有复活，还有更美的复活！

    使徒说“一切有关智能知识的积蓄或财富都藏在基督里面”。上述四事乃是发掘这积蓄或财富之根基。旧约说到迦南美地时，“那地的石头是铁，山内可以挖铜”（申8：9）。在基督里的丰富需要我们去挖掘！难怪我们经历许多深而可怕的事体，就是要挖掘祂隐藏之属灵的丰富。这是因悟性认识而有的信服。

    判定价值

    以上所说实在美好、正确、吸引人。但约书亚三章说“约书亚清早起来，…住在那里，等候过河。过了三天，…跟着约柜去”（1-3）。他们在约但河边住了三天。意即他们不是急促行事、也不是冲动行事。我们可能觉得进入基督的丰满是很伟大的概念；承受基业和挖掘财富，也都是奇妙、不可思议、甚至最能叫人恍惚狂喜的！但要停住、等待；你要从事一个巨大长久的争战。你要进入承受的基业，并不是没有真实代价和争战的。许多基督徒开头没有停住等待、更深思考属灵生命意义，结果绊跌、破损、退后。

    我们蒙召是为着什么？为着宗教的野餐和郊游？为着增添属灵气之娱乐节目和活动？主耶稣对有关作门徒的代价，说的非常清楚，并未把人留在黑暗中。但今日人所要求的是何等的不同！人以为作主门徒就是不间断愉快驾乘之电马游。有人以为天堂就如山顶滑雪到山下！这种基督徒的生命难怪不久就要停止，甚至完全失落。当时约书亚要百姓住留三天，慎重思考、计算代价、向神忠贞、对同伴信实，然后过河。

    属灵的资源

    约书亚吩咐官长要百姓“预备食物”（书1：11）。意即向前承业需要属灵的资源。今日信徒幼稚、软弱、失败…需要领袖教导指引，确实得着神话语的装备--认识神的永远目的和其实现的道路。如此、有食物、有资源、有争战的力量，可前往承业。虽然在承业--神丰满目的--之道路上，有许多的困难、艰辛、痛苦和高的代价，但有一件奇妙之事，就是当我们经过以后，不仅能存活，而且能得胜有余！历代的圣徒、如亚伯拉罕、保罗等，都是这样。这是神迹，也是证明--神奇妙的恩典和作为！希伯来书十一章的那些信心或信服的见证人，都是这样。“这些人都是存着信服死的，并没有得着所应许的，却从远处望见，且欢喜迎接”（来11：13）。他们死时没有说：完啦！神应许未实现，我放弃啦！不！他们存着信服死的！保罗说“我无论在什么景况，都可以知足（满意），这是我已经学会了。我知道怎样处卑贱，也知道怎样处丰富，或饱足，或饥饿，或有余，或缺乏，随事随在，我都得了秘诀（受管训进入秘密--基督）。我在那加给我力量的里面，凡事都刚强”（腓4：11-13另译）。今日圣灵来、作我们的元帅，就是引领我们进入这个样子的基督的丰满！

    （“圣灵，教会和万国”这串信息，非直译，乃编译。读者可参阅原着“The Holy Spirit,The Church and The Nations”）


    第一篇 基督是蒙爱的

    读经：出三十二1-6，15-29；玛二4-6，三1-3；民四1-3，路三23

    神百姓作为祭司的侍奉或服侍，是以祭司的职分来侍奉神，这个问题我已经思考了相当长的一段时间。今天我们将引进一个主题，并对此作一些很简单的思考，我将其称为基督是蒙爱的，并特别从祂祭司的职分这点来切入。

    在我们刚才已经读过的这些《圣经》章节（另外还有许多相关的章节），有两件事情是相当明显的。首先，主的百姓蒙召成为祭司的国度，祭司是神给他们命定的职分；其次，因着他们祭司的职分，他们对主来说是特别宝贵的百姓。每当你读到《圣经》中有关利未人的经文，你不可能不对一件事情留下深刻的印象，那就是他们在主的眼中是十分宝贵的。旧约《圣经》最后一次提到利未人，就是在我们刚才读到的玛拉基书，指明了这一点。从主提到利未人的语气，我们可以听出利未人实在是主特别钟爱的民。当旧约时代的故事落下帷幕的时候，当以色列多年的历史告一段落的时候，耶和华回想起当日的情景，就是我们所读的出埃及记三十二章，说起利未人对祂来说是何等地宝贵和贵重，以至主与他们立约，立一个生命与平安的约。“我曾与他立生命和平安的约。”

    基督祭司的职分与天父的喜爱

    你会注意到民数记四章三节与路加福音三章二十三节有某种关联，民数记四章三节是说利未人在三十岁开始他们的服侍。路加福音三章二十三节是说耶稣同样在三十岁的时候开始他在公众面前的服侍；不论是开始服侍的年纪，还是我们将会注意到的其他一些特征，都显出耶稣的服侍其实就是利未人的服侍，也就是祭司的服侍。我们都是这样认为的，同时我们也知道《圣经》是何等强调这一点，特别是希伯来书。但是我们需要注意，路加福音三章的陈述--“耶稣开头传道，年纪约有三十岁”--是紧接着祂的受浸以及天开了，天上传来天父的声音和印证：“祢是我的爱子，我喜悦祢”。就在主耶稣担负起祂祭司职分的那一刻，祂实在是非同凡响的，因为天父是如此亲切地向祂表达了喜悦之情。没错，耶稣是神的儿子，因此作为神的儿子，祂是蒙神所爱的，但是我相信，在耶稣开始担负祂祭司的职分，与天父对祂所任职分的宝贵所表达出来的喜爱和赞赏，这两者之间存在着某种特殊的关系。这正是我们现在要集中思考的重点--主耶稣是蒙爱的，同样利未人像基督那样的服侍，也是蒙神所爱的，他们祭司的职分，是神所看为宝贵的。

    亲爱的弟兄姐妹，我提醒你们，你我需要确定的，可能比任何其他事情更需要确定的，是主可能赐给我们的，托付给我们的，而主看为特别宝贵的到底是什么？我们一直在寻求的其实是：相对于其他任何东西，主更希望得着的到底是什么？相对于其他任何东西，主更看为宝贵的到底是什么？在神百姓的生命中，有没有某种东西与基督“所蒙的爱”是相对应的？找到这些问题的答案对我们来说非常重要。有很多东西可能都具有价值，但它们的价值可能只是相对的。我们希望知道的，我们也必须知道的，是在主的眼中，什么东西在祂看来是最为宝贵的，什么东西对祂来说是最具价值的？就在主耶稣迈出祂公开侍奉第一步的时候，祂从天父得到了确据，即天父的喜爱、赞赏、宝贵集中在祂身上。当一个人开始从事任何事工或侍奉的时候，能得到这种确据，该是多么美好的一件事情，不是吗？如果我们也能得到绝对的确据，知道所托付给我们的侍奉对神来说是极具价值的，试想我们将得到何等的力量！

    在我们基督徒的生活中，当我们为主的缘故从事各种事工的时候，我们发现时间将证明一切。当我们遭遇试炼、考验、敌挡、痛苦诸如此类的困难的时候，我们常常会严肃地思考究竟值不值的问题。“我们值得这样去受苦吗？遭遇这些苦难究竟合理吗？我们所做的真的重要吗？真的有那么重要吗？”一次又一次，我们不得不问：“如今，我们经受这些苦难究竟有什么目的啊？”当我们得到以下的答案，我们就可以得到极大的释放和肯定：“我们所委身的侍奉是宝贵的--具有非常真实的价值--在主看来甚至是第一要紧的。”主耶稣是蒙父所爱的，不仅在于祂儿子的身份，也在于祂所委身的侍奉，这是主耶稣开始祂一生服侍的起点。

    我们也可以像基督一样蒙神喜爱，知道这一点是十分重要的，我们这样说也是没有错的。利未人代表了神对祂整个百姓的心意，他们也实实在在是蒙神所爱的。世世代代以来，主要让祂的百姓明白，利未人代表了某种对祂来说特别宝贵和贵重的东西。“我曾与他立生命和平安的约。”

    天开了

    然后你会注意到，当主耶稣同利未人一样在三十岁开始公开传道的时候，祂开始侍奉的记号是天开了。天门因祂的缘故而敞开了。现在让我们再次回到出埃及记三十二章，你会看到这里恰好描绘了同样的情景。摩西在西奈山从神的手中领受了律法和法版之后，就从山上下来。耶和华已经告诉他山下正在发生的变故，但约书亚并不知情。约书亚一直是一个善于打仗的人，任何吵杂的声音在他听起来都好像是打仗的声音，所以当他听到从营中传来的声音，他以为在以色列中有了争战。他的灵就立即因争战的缘故而奋起，但摩西说：“不是打仗的声音，我知道是什么原因。”摩西就下山观看，看到了营中所发生的一切。

    摩西站在营门中，以色列人就分成两党。对于其中一面的人来说，天是关闭的。当日天门向他们是关闭的，这是毫无疑问的。这是定罪、审判、黑暗、剪除的时候；他们被丢弃，被剪除了。站在摩西一边的是利未人，天门向他们是开启的。因着他们所采取的决定和行动，当日敞开的天门就是他们的基业，从那个时候开始，他们的侍奉就是打开天门的侍奉。利未人的侍奉是打开天门的侍奉，而天门的敞开就是他们被主看为宝贵的记号和印证。在天门敞开的幸福中生活、行走和做工，是他们被主看为宝贵的记号。利未人的基业不是审判，不是丢弃，不是定罪，不是黑暗，不是愤怒，而是一个敞开的天门，这同样也是主耶稣的基业，祂是最伟大的利未人。

    你是否把握了其中的意义和重要性？我们现在是谈论侍奉。让我们暂时忘记我们用以表达信息的某些术语--“利未人的”和“祭司的”听起来都很职业化、很正式--让我们仅仅思想那被主视为宝贵的侍奉。这种侍奉意味着与主耶稣的侍奉一致，最为要紧的是它可以彰显主耶稣。它上面有神的印记，因此它是某种主看为极度宝贵的东西，而这印记就是天门为你而开。也就是说，你进到神面前的门路是大大敞开的，没有阴影，没有乌云，没有拦阻，在神与你之间，在你与神之间，道路是畅通无阻的。如果不是这样，侍奉就会难以进行，你常常会觉得神有所保留，会觉得主并没有如你所认为的那样真的与你同在。

    侍奉的记号

    天开了，“我曾与他立生命和平安的约”。主看为宝贵的侍奉，其记号是什么呢？天为他们开了，神的百姓站在这样的地位，与主有这样的关系，他们的记号是什么呢？

    （1）生命

    他们的记号通常具备这双重的特征。首先，他们的侍奉一直是服侍生命。看看利未人侍奉的整个历史。我们随后还要说得更为详细。他们的整个侍奉是维持生命、服侍生命的侍奉，使生命的道路始终敞开。然而对他们自己而言，死亡将攻击他们，他们是抵挡死亡的保障。他们是生命从天流向神百姓的管道，而且我们再一次提醒你们，试验一个人的侍奉是否真是主看为宝贵的侍奉，不是看它的“规模”，不是看世人所认为具备成功特征的许多事情，而是看它是否具备生命的侍奉。他所服侍的是否出于生命，生命是否正从他流出？在他的侍奉中是否能觉察出生命？我们不仅应该明白某些术语、条文和教训的问题，我们应该认识生命。

    除了生命，我们还希望得到什么呢？毕竟神的百姓所需要的不正是生命吗？对，就是生命！我们都希望得到生命。我们也必须得到生命，求神赐给我们生命！没有生命，我们不能存活！而利未人正是生命的职事。基督作为最伟大的利未人，也是生命的职事；真正侍奉主就在于我们服侍生命--不是说我们必须带领神的百姓从纯粹理性和思想的层面明白很多真理，掌握大量知识和信息，而在于他们从我们得到了生命的服侍。这是真正侍奉神的印记。

    当你思想此事的时候，这终究是整个问题所在。我们的侍奉总结起来就是生命的侍奉，我们蒙召侍奉，因着这种侍奉的宝贵，我们也像基督一样蒙神所爱。哦，这是多么美好的事情！其中的美好我们无法言说，我们只能用心来感受。如果我们能够让主用深切赞赏的目光看着我们，并称我们为“亲爱的”，因为主看到在我们的生命、侍奉和服侍中有某些东西对祂来说是非常非常具有价值的，这样我们就能像祂自己的儿子那样得到祂的喜爱。

    （2）平安

    “我曾与他立生命和平安的约。”当日那些想挣脱耶和华轭的人得到平安了吗？没有，从非常深刻的意义上来讲，是争战。是他们与神之间、神与他们之间的争战。没有平安。然而生命的约是反对死亡的。而平安的约是反对争辩的--或者神与他们争辩--生命和平安的约是属于利未的。平安：能达到让神满足、而自己的心享受安息的境界，这实在是一件美妙的事情。这种境界是在基督里。

    神对利未人的重视

    现在，因为这种侍奉在神眼中的价值，我们看神是何等看重利未人。神重视他们地位和侍奉的历史，是一段漫长的历史。神是如此看重利未人，重视他们有权柄的地位，重视托付给他们的侍奉，因此当利未人从以色列百姓得不到应有的地位，享受不到应得之份的时候，以色列的历史上就发生了一些非常可怕的灾难。玛拉基书就充满了这种神重视利未人的思想。我们略略地读一读这卷简短的书卷，并留意本书多么多地提到祭司的职分以及利未人。你会发现本书其实完全集中在祭司及利未人的身上。问题出在哪里？问题在于整个以色列的侍奉已经错到了极点。这是一个不幸而悲惨的故事，以色列的整个侍奉已经崩溃了，错乱了，没有一丝一毫可以让人高兴的地方。为什么会这样？因为利未人没有得到应有的地位，他们没有尽到应有的功用。耶和华的百姓没有给他们应得的份；而耶和华是如此重视利未人和利未人的侍奉，因此即使任何事情出错，耶和华也不允许这件事情出错。

    然而以色列人在旧约末了的光景，在历史上已经多次出现。我们回想一下乌撒运送约柜的悲剧。耶和华击杀乌撒，乌撒就死了。为什么会这样？因为他用牛车运送约柜，而耶和华已经吩咐过必须是利未人扛抬约柜才行。耶和华是非常忌邪的。亲爱的弟兄姐妹，耶和华是否看重我们--耶和华是否乐意帮助我们，坚固我们，与我们同在，让我们知道“摸你们的，就是摸他眼中的瞳人”（亚二8），这实在是十分重要的，不是吗？有耶和华站在你的身边，知道神看重你所委身的侍奉。而且知道因为祂是如此重视你的侍奉，因此耶和华不会将它撇弃，也不会让它受到忽视，这实在是十分重要的。利未人的规矩，即使因着人的无知，因着人良好的动机和意愿，被人忘记了，被人忽视了，就如大卫派人用牛车运送约柜所表现出来的那样，但耶和华不会忽视。在主看来，这是某种最为要紧的事情，是神所重视的事情；重要的是我们也在从事这种神所重视的事情。哦，神是如此看重我们所委身的侍奉！

    现在，利未人的历史是一段漫长而曲折的历史。他们并非总是处在良好的光景，他们也并非总是得到了应有的地位，尽到了应有的功用。有时他们不能侍奉，仅仅是因为他们受到了神百姓败坏光景的牵累。有时是他们自己出现了混乱。总之，他们的历史是一段漫长而痛苦的历史。然而我希望你注意的是，即使是以色列有记载的历史走到了最后的阶段--在这段漫长的历史中，有许多黑暗的时期--即使到了最后的阶段，正如我们在玛拉基书所看到的，神也没有放弃利未人。神最后一次提到利未人，是说祂终将“洁净利未人”。神没有丢弃他们，也没有放弃他们。耶和华已经与他们立了约，而主必信守祂所立的约。

    然而问题并非总是在于人，这里是侍奉的问题。有某种主所看重的侍奉，在神的眼中具有十分重要的意义和价值。对主来说，有某种特别的侍奉是主尤其重视的，虽然那些侍奉的人可能会变，有时可能会出错，然而主是如此重视它，所以祂不会放弃它，也不会将它撇开。如果主也会放弃的话，那今天哪里还能找到对主的侍奉？想想那些黑暗的年代，甚至基督教黑暗的年代。想想旧约时代所有那些败坏的时期，当时的情景是那么可悲，而主似乎很少得到甚至根本得不到这种侍奉。但是主从来没有放弃，祂也永远不会放弃。在旧约《圣经》的最后一章，我们看到主将再次恢复祂所看重的侍奉。祂已经投身于这种侍奉。知道有某种侍奉在主眼中具有如此重要的意义，并知道如果我们委身于这种侍奉，尽管有失败、软弱、缺欠，或遭遇极其黑暗的日子，我们将发现神总是在坚持，这实在是一件美好的事情。神正在进行此事。

    有些事情神并没有置身其中，有些事情神已经离弃；然而有一种事情，与祂儿子有关，祂已经投身其中，而且不论发生什么事情，祂也永远不会放弃。如果我们要问这是什么事情，用一个词语来表达，那就是祭司的侍奉。我们必须明白什么是祭司的侍奉。

    利未人受熬炼

    熬炼常常与祭司的侍奉相关联--“洁净利未人”。是的，他们将经受熬炼。只是我们永远都必须将审判与熬炼区别开来。魔鬼总是试图混淆两者之间的不同，使人认为所有的熬炼都意味着审判。其实审判是对那些主所弃绝的人而言的，而熬炼是对那些主所悦纳的人而言的。对于得救和未得救的人，他们受审判的形式可能看起来是完全相同的，从外表上你看不出其中有任何区别。未得救的人可能遭受肉体的审判，而得救的人也可能遭受肉体的审判，只是对于得救的人而言，这不是审判，而是熬炼。审判是毁灭性的，而熬炼是为了造就人，神对付利未人总是本着造就的原则。我们当记得这一点。他们可能要经历苦难，他们可能要接受火的炼净，但熬炼他们始终是为了造就他们。神正通过这些方式得到祂满心期待的侍奉。

    撒但仇视利未人的侍奉

    今天我们说的话只是一个开端，但是在我们结束这次的思考之前，让我们注意一件事情，那就是撒但仇视利未人的侍奉。我们已经知道，当耶稣开始侍奉的时候，祂大概三十岁，也就是利未人开始侍奉的年纪，这指出耶稣的侍奉其实就是祭司的侍奉--天为祂开了，就证明耶稣和耶稣的侍奉在神的眼中是尤其宝贵的，是神所喜爱的。接下来发生了什么事呢？是遭遇旷野和撒但的试探。撒但攻击的重点在哪里呢？恰好就是神集中一切的重点--基督这位“蒙爱者”。“我的儿子，我的爱子”。“如果祢是神的儿子……”，撒但也可以说：“如果祢是神的爱子”，因为这是主耶稣开始侍奉的关键所在。“如果祢是神的爱子，如果祢在祢父的眼中是如此宝贵。”“如果祢是神的儿子……”，撒但不仅仇视耶稣本人，牠也仇视耶稣的侍奉；牠不仅反对耶稣本人，牠也反对耶稣的侍奉；为了妨碍甚至毁坏神如此看为宝贵的侍奉，撒但永远会尝试去做的一件事，我们可以这样说，就是使我们怀疑自己是神所喜爱的。

    你难道没有意识到撒但自始至终总是试图要使你认为神并不喜悦你，你并非神所喜爱的人？我们是蒙神所爱的人，这常常是我们最难以置信的事情，不是吗？撒但总是忙于从各个角度掩藏我们蒙神所爱这个事实。如果牠不能通过直接的攻击达到牠的目的，牠就会采取暗示或影射的方式。或者牠会借着尝试使我们跌倒，使我们犯错，然而再控告我们，说：“你不再是神所喜悦的人。”撒但的手段和诡计是不计其数的，也是难以查究的，牠的目的就是一个，即通过某种方式掩藏一个事实，使我们质疑一个事实，就是我们及我们的侍奉是主所看为宝贵的，就像牠在主耶稣及亚伦的子孙并利未人身上所使用的诡计一样。

    基督“所蒙的爱”也转移给与祂同作祭司的人，或说同做利未子孙的人，蒙神所爱的人--我又一次用到这个字，因为这实在是一个好字，我们刚刚本是说到魔鬼的攻击，这里说到“蒙爱”也可以使我们稍得安慰。如果我们让撒但的诡计得逞，牠就会毁坏我们的整个侍奉。读到这里，如果你已经失去了神爱你的确据，那么你不仅明白失去这种确据所导致的难言的痛楚，更为糟糕的是，你也明白你是如何地难以侍奉--你十分清楚地明白，你无法尝试侍奉主。不管如何尝试，都没有用处，你仿佛已经瘫痪，直等到你明白并确信主是爱你的。如果你已经失去了这种确据，你就已经失去了你的见证，失去了你的侍奉，失去了一切，这正是魔鬼的主要伎俩。保罗说：“这恩典是祂在爱子里所赐给我们的。”（弗一6）这就是说基督“所蒙的爱”也转移给那些在基督里的人，所以我们不要中了魔鬼的诡计。“滥交是败坏善行”（林前十五33），如果你与魔鬼对话，且听信牠的鬼话，你的整个行为就会因此受到影响。魔鬼所思想的诡计就是要使你对神的爱产生疑问，使你怀疑自己是否真的蒙神所爱。这是撒但对个人的攻击。

    不仅如此，撒但还攻击我们的侍奉。你看当主耶稣开始侍奉的时候，魔鬼也开始采取行动，牠想：“如果可能的话，我不但要使祂怀疑祂与神、神与祂之间的关系，而且如果可能的话，我将借着使祂怀疑自己的身份从而将祂的侍奉扼杀在摇篮之中。”如果你我质疑神对我们的爱，或怀疑神是否喜悦我们所委身的侍奉，我们对神就不再有益处。如果我们对此有任何疑问，我们就完了。这种我称之为“蒙爱”的感觉，不论是对生命，还是对于我们是否能满有信心和平安的侍奉，都是至关重要的。这种感觉给了利未人极大的鼓励，使他们能沉着地、有把握地、平静安稳地从事他们的侍奉，他们也的确是这样做的。日复一日，不论白天夜晚，他们沉着地从事他们的侍奉。要能沉着地、坚持不懈地、满有信心地、平静安稳地侍奉，完全取决于一个认识，即我们蒙神呼召所从事的侍奉对于神具有无限的价值，而且因为我是按照祂的旨意被召的，那么我就是蒙神所爱的。

    今天我们从“蒙爱”这个简单的字眼开始，虽然它只是一个简单的字眼，却是我们整个侍奉的基础。请允许我做如下总结：主正呼召我们从事某种侍奉，它的价值不是相对的，而是绝对的，它不仅仅是主所喜欢和祝福的某件事情，而是祂的整个心意在贯彻其中，对主来说，它比其他任何事情都更有意义。在这些日子里，但愿我们的心门打开，但愿主给我们显明它到底是什么。


    第二篇 利未人的祭司职分

    “如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民；因为全地都是我的，你们要归我作祭司的国度，为圣洁的国民。这些话你要告诉以色列人。”（出十九5-6）

    “你要从以色列人中，使你的哥哥亚伦和他的儿子拿答、亚比户、以利亚撒、以他玛一同就近你，给我供祭司的职分。”（出二十八1）

    “你们来到主面前，也就像活石，被建造成为灵宫，作圣洁的祭司，借着耶稣基督奉献神所悦纳的灵祭……唯有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民。”（彼前二5，9）

    “又使我们成为国民，作祂父神的祭司。”（启一6）

    “……又叫他们成为国民，作祭司，归于神。”（启五10）

    “在头一次复活有份的有福了、圣洁了，第二次的死在他们身上没有权柄。他们必作神和基督的祭司。”（启二十6）

    当我们深入思想神的话语，从《圣经》的起头一直到末尾，要明白究竟什么是侍奉神，我们发现《圣经》自始至终将侍奉神称为祭司的职分，或者说就是祭司的职分所代表的意义。我们并不是要专门思考旧约时代作为一个族类、一套体系或一种次序的祭司和利未人。他们代表了一种属灵的意义，我们正是要透过他们--也就是透过神的话语--以求明白侍奉的属灵意义。我之所以这样说，是因为像“祭司”、“利未人”这一类的词，让我们联想到一个主题，它们可能是一些十分专业性的知识。祭司和利未人涉及到一个专门的题目，我无意于做这方面的探讨。有很多专业性的知识我们很少会提及，甚至根本不会提及，比如说，什么事情是归祭司管理，什么事情又是归利未人管理，这样的问题。有时《圣经》提到他们的时候是相提并论的，他们被称为“祭司和利未人”，有时《圣经》又把祭司归为一类，利未人归为另一类。不过这些专业性的知识不是我们所要考虑的问题。

    所有神的百姓蒙召成为侍奉的民

    我们需要明白的是：究竟什么是侍奉神，侍奉神又有哪些原则和规律？我们通过深入了解侍奉的结构来思考这个问题，以求明白侍奉的属灵意义。因此当我们思考利未人侍奉的问题，我们从他们代表或体现了侍奉神这个事实入手。他们表明了整个主的百姓都蒙召成为侍奉的民。根据我们刚才已经读过的《圣经》，从旧约到新约，一直到最后的启示录，这实在是一个相当明显的事实。有一句老生常谈的话，由于我们经常挂在嘴边，我们已经过于熟悉，以至于失去了它原来的意义--我们得救，是为了侍奉神--然而这句话所表明的意思的确是真的！整本神的话语，不论是旧约还是新约，一直到《圣经》的最后一卷，都十分清楚地表明神的教会所蒙的召，最为要紧的是成为一个侍奉的教会；从一开始我就强调这一点，这似乎没有什么必要，然而它可能使我们得以重新思考此事。

    当然，只有教会的每一个肢体都成为侍奉的肢体，教会这个整体才能成为一个侍奉的教会--这意味着根据神的思想和旨意，教会不应该存在任何一个懒散而不侍奉的肢体。如果什么时候利未人不能起到应有的功用，如果他们的侍奉出了差错，这表示如果你我声称是教会的一分子，那么按照神对祂教会的心意，我们就应该成为侍奉的利未人。当然你并不会称自己为利未人，这一点我可以十分肯定。你一定不会走到世人中间，告诉他们你是一个利未人；或许你会称自己为一个传教士，或类似的称呼。不过这的确意味着你应该成为一个利未人，如果你查考一下利未人及利未人的历史，你就会明白神的确希望你成为一个侍奉的利未人。

    当这个真理得到完整的启示和显明的时候，我们终于明白按照神的心意，祭司和利未人并不是神百姓中一个分离而独立的肢体，而是根据神的心意，祂希望整个以色列百姓都成为侍奉的民。我们随后还要回到祭司和利未人侍奉的主题，不过我们从这里开始：整个以色列百姓--他们是神的教会、属神的子民--根据神的心意，祂希望他们都成为活跃的、像利未人一样侍奉的民。我们从这一点开始思考，然后我们由浅入深。让我们从这个起点开始，并扪心自问：“我作为祭司的职分，作为利未人的侍奉，到底有什么目的呢？”你应该在主面前这样扪心自问。我的侍奉有何目的？这是一个非常非常重要的问题。我们不会停留在这个问题，我们只是从这个问题入手。

    透过利未人及利未人祭司的职分，我们看到一个事实，即神对于祂所救赎之民的根本心意就是侍奉。我们将会明白，这侍奉可能是多方多面、多种多样的，不过如果神对于祂百姓的旨意得到成全的话，侍奉将是他们的特征。

    使神与人归为一体

    然而侍奉究竟是什么呢？如果你问：“祭司和利未人在侍奉的事情上究竟有何目的呢？”你得说，无非就是使神与人归为一体。因为在神与人之间已经出现了裂痕。我们都清楚这一点，我们也知道是什么原因导致了神与人之间的裂痕，并知道曾经发生的事情；然而神与人的分隔已成事实。神与人分离了，在他们之间已经有了极大的缺口。而且不仅是有了缺口，有了距离，甚至是产生了严重的冲突--在神性与人性之间，在神的心意与人的兴趣之间，在神的国度与人的国度之间，已经有了严重的冲突--简而言之，就是神与人已经处于敌对的光景。正是这种敌意导致了两者之间的距离，保罗称与神无关的人为“局外人”。（弗二12）神与人在本性上存在着极大的分歧。而神百姓的整个侍奉，正如祭司和利未人所进行的侍奉，就是要站在缺口，使人与神、神与人互相和好；站在神与人之间，使两者归为一体--当然，这是借着祭牲所流之血的功效，不过这是另外一回事。

    因此祭司和利未人的侍奉表现和陈明了一个事实，就是神并不喜悦这种分离的局面。这种局面从来不是神的旨意，也不为神所悦纳，祂甚至已经预备，要结束这种局面；而祭司和利未人透过自己的经历和经验，明白与神相和、在生命上与神归为一体的意义；既然他们透过自己的经历已经明白其中的意义，他们就能在实际生活中显明神愿意与人联合的心意。

    这就是侍奉--我们不是谈论救赎与联合的道理，而是我们必须实在成全神与人联合的光景。教会可能明白救赎等各样基要的真理，却仍然无法成为一个能使神与人归为一体的因素，神与人依然分离，依然存在着缺口。侍奉的重要性就在于使神与人归为一体，而不只是说说道理而己；侍奉是要建立神与人联合的根基，并在这样的根基上生活。我们可能会在另一处更详细地阐述这点。

    保守神与人同在的根基

    接下来，在神与人联合的根基上，侍奉进一步的目的就是提供并保守神与人同在的根基。《圣经》的整个思想就是神与人的同在，而且《圣经》的末了有这样一个宣告：“神的帐幕在人间，祂要与人同住，他们要作祂的子民”（启二十一3）。这就是说神的旨意终于得到了成就。从起初的时候，与人同住，与人同在，就一直是神的心愿。所以真正的侍奉神就是在实际生活中促成神与人的同在。如果教会一直履行其祭司的职分，那么不论人们从哪里来，他们都能在教会中遇见神。他们必说：“神真的在这里。这些人不仅明白真确的道理和教训，有端庄合宜的举止行为，而且当你遇见他们的时候，你就遇见了神。”除非我们的侍奉能显出这样的果效，人们可以在我们中间找到神--除非人们首先可以从我们个人身上找到神，然后当一些人聚集的时候，人们就更可以找到神，否则我们的侍奉就是失败的。

    这就是基督徒在生活和相交中互相联络的重要意义，而撒但所仇视和敌对的就是主的百姓在生活中，在相交中，在圣灵里相聚和同住。基督徒聚集和联络的力量是非同小可的。“无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。”（太十八20）因此可以说，真正的侍奉是给神预备一个地方，好使神可以进来，这样人们就可以在这里找到神。

    但愿主拯救我们，使我们脱离徒有外表的侍奉！但愿主拯救我们，使人们知道在哪里可以找到神--如果他们希望找到神，他们就知道在哪里可以找到祂。可惜现实与这种情况相去甚远。许多人往来寻找，他们寻找神，需要神。他们尝试这个地方，又尝试那个地方，最终却不得不悻悻然地离开。“不，神不在这里。他们侍奉的形式可能是完全正确的，而且在很大程度上是相当有益处的，只是我没有遇见神。”让我们不论在哪里，都实实在在地坚固我们的侍奉，这样当我们聚集的时候，人们就可以在我们中间找到神。我们下了这样的决心，就是保守神与我们的同在。旧约《圣经》前面的书卷是如此清楚地显明了神同在的原则，当然神的同在首先是成就在以色列人的身上。

    侍奉与神的见证有关

    第三个方面，祭司和利未人的侍奉与神的见证有关。他们侍奉、工作、服侍的中心目标是见证的柜（约柜）。约柜是整个会幕的中心，祭司和利未人聚集侍奉，是围绕约柜而进行。约柜是侍奉的终极目标，他们围绕约柜而聚集，他们的侍奉与约柜息息相关。在他们出埃及进迦南的旅程中，神将约柜托付给他们。关于约柜实在有很多细节，而且是非常非常重要的细节，只是我们再次陈明这个简单的真理、这个根本的事实，就是他们的侍奉与神的见证有关，而神的见证就是见证耶稣，正如约柜是预表和象征主耶稣，这位万民所本、万民所依、万民中保的人子。约柜是主耶稣的象征，是耶稣的见证。

    而约柜所彰显的见证是何等有力！我们不妨看看当约柜起来反对任何事情的时候，会产生怎样的后果。当约柜起来反对非利士人，或非利士人起来反对约柜的时候，我们看到非利士人遭遇了灾难。当乌撒伸手触摸约柜的时候，我们看到他被耶和华击杀了。耶稣的见证不只是某些言语上的道理而已。它不是一套理论，不是一个模型，不是一个象征。耶稣的见证是一种冲击力，而主的侍奉就是要显出耶稣基督的冲击力。如果我们的所言所行不能显出这样的冲击力，我们就是失败的。但愿我们为恢复基督的冲击力而祷告，好使我们无论在什么地方，都可以显出祂的见证。

    当主耶稣尚在肉身、还在世上的时候，祂无论走到哪里，都显明祂的同在。祂还没有说话，魔鬼就立即从人身上喊叫着出来。主耶稣搅动了整个邪恶的权势。那些为邪恶的势力所操纵的人无法保持缄默，他们发现必须对祂采取行动，欲除祂而后快。另一方面，那些有需要的人意识到他们的需要可以从耶稣的身上得到满足。总之，无论主耶稣走到哪里，人们总会发现祂的同在。

    因此侍奉就是要显出基督对各种局面的冲击力。教会蒙召正是为此，你和我的侍奉就是要达到这样的目的，我们蒙召就是要显出“耶稣的见证”。当约翰说这句话的时候（他常常用到这句话），特别是在启示录--他说他被放逐到拔摩海岛是“为神的道，并为给耶稣作的见证”。他的意思就是他被放逐到拔摩海岛，是因为他坚守耶稣的见证。即使是被放逐到拔摩海岛，总比无人从他身上看到耶稣要强得多。如果世人对我们漠不关心，如果他们给我们充分的自由，并不把我们放逐到拔摩海岛或“考文垂”（英国中部城市），就说明我们的侍奉出现了偏差。如果我们像祭司一样侍奉神，就必定有某些事情发生，甚至遭到强烈的反对。

    神全部心意的代表

    第四个方面，利未人的侍奉体现和代表了神对于祂整个百姓的全部心意。请允许我提醒你在出埃及记三十二章所发生的事情，在这一系列的第一篇信息，我们正是论及这件事情。我们看到以色列百姓中发生了一次严重的危机，由于这次危机，利未人开始走上了侍奉的岗位。神之前（出十九5-6）已经说过，以色列应该归祂作祭司的国度。神的心意本是如此。然后神接着说：“使你的哥哥亚伦和他的儿子……给我供祭司的职分”（出二十八1）--神的心意具体成形。然后摩西上西奈山，与神同在四十昼夜。当四十天即将结束的时候，百姓因摩西迟延不下山而厌烦，接下来发生的事情我们已经读过，就是出埃及记三十二章。

    百姓聚集到亚伦那里，叫亚伦给他们做神像，可以在他们前面引路--“因为领我们出埃及地的那个摩西，我们不知道他遭了什么事”。亚伦很胆小怕事，他妥协了，因此他后来不得不在摩西面前圆谎。如果你妥协，不久你通常就得替自己圆谎。于是亚伦就给百姓做了一个金牛犊〔顺便说一下，你注意亚伦所编的谎言，《圣经》明说是他铸了金牛犊：他用雕刻的器具作成（出三十二4）〕。然而当他向摩西解释的时候，他说他把金环扔在火中，就好像变戏法（magic）似的，这牛犊便出来了。（出三十二24）如果你由于推诿或说谎之类的原因，使自己陷入窘境。你通常就不得不推说自己也莫名其妙（magic）。

    摩西转身下山，下山的途中听到了百姓呼喊的声音，他挨近营前就看见牛犊，便发烈怒。摩西质问亚伦：为什么--为什么--为什么竟使百姓陷在罪里，以招致不可避免的审判。然后摩西就站在营门中，向百姓发出毫不妥协的挑战〔我们注意他挑战的方式：“凡属耶和华的，都要到我这里来”。（出三十二26）可见还有一面的人是不属于耶和华的。此时属不属于耶和华是泾渭分明的。你属不属于耶和华呢？这个问题对于侍奉是非常非常重要的。不过，我们还是继续〕。此时此刻利未的子孙就到营门与摩西聚集。摩西说：“你们各人把刀挎在腰间，在营中往来，从这门到那门，各人杀他的弟兄与同伴并邻舍。”利未的子孙就照摩西的话行了，而且行得那么彻底，从这时候起，利未的子孙就从以色列中分别出来，供祭司的职分。

    其实神的心意原本是所有的以色列百姓都成为祭司，毕竟神曾经是这样说的。（出十九5-6）可惜神的百姓在整体上失败了--他们亏缺了神，亏缺了神的呼召，亏缺了神给他们命定的职分--因此可以说，神就兴起了“以色列中的以色列人”，于是利未的子孙就代替神的百姓成为神完全心意的体现和代表。

    利未人不止在一个方面具有代表意义。你知道供祭司职分的，原是全以色列所有家中的长子。但现在利未的子孙取代了全以色列长子的地位。半舍客勒银子（出三十13）就是他们已经取代全以色列长子地位的象征。因此他们成为了“天上诸长子之会”（来十二23）的代表。在这件事上，利未人的数目也同样具有象征意义。如果你查考一下他们的数目，就知道这同样也表示他们具有代表意义。我们不会停留在这一点，也不会就此继续深化；这是诸多细节中的一个，只是它的确具有象征意义。重点在于：当以色列百姓在整体上亏缺了他们所蒙之召的时候，利未人取代了他们的地位，他们成了神完全心意的代表，而神的心意就是要他们做侍奉的祭司。

    全以色列百姓成为一个祭司的国度，这实在是美好的，但是我们必须面对事实，而事实就是--整个主的百姓，虽然他们蒙了救赎，虽然他们因着神的拯救及羔羊赎罪的血，成为了神的子民，可是他们并没有满足祭司的职分。神的百姓在整体上没有活出他们所蒙的召，没有满足神所赐给他们的职分。在保罗生活的年代，这确是事实。保罗的侍奉大体上，也可以说基本上，是引导基督徒活出他们所蒙的召。他为众圣徒的祈祷，就是希望他们能够领会他们所蒙的召，“知道祂的恩召有何等指望”。可见从起初的时候开始，这就是事实，即主的百姓在整体上并没有表现出神完全的心意。

    但是，对于百姓的失败，神做出了回应，祂亲自动工，要得着那些乐意侍奉的人。然而我们可能陷入一个极大的危险，而这个危险通常就是我们怀有错误的思想，我们想：“是的，局面没有得到改善，一切都已经崩溃了，这实在是一种失败的光景；我们最好把最坏的情况做到最好，让我们接受现实，并尽我们所能，把事情做到最好。”神从来不做这样的妥协，祂也永远不会妥协。祂在西奈山并不是仅仅修补一下破口而已，祂透过利未人明确而具体地做出了回应。当然，我们不要以为利未人是一个分离的肢体。这是我们面临的极大威胁--认为这些人是神一般的百姓，而那些人是另一个等次的百姓，他们站在更高的根基之上，大大强于一般的百姓。我们应该警醒，不要犯这样的错误。不过，当我们强调这一点的时候，我们也同样强调另一点，就是神满心希望从祂的百姓之中，寻找那些实在回应祂完全心意的人。

    因此利未人代表了神起初的心意，虽然后来以色列百姓在整体上失败了，但神得着了利未人；这是对神的侍奉，而且是付出了极大代价的侍奉。神实在愿意“万人得救，明白真道”，祂满心希望得着一群百姓，他们可以满足祂最完全的心意，而且祂的心意已经向我们表明，那就是祭司的侍奉：在失败、偏离、软弱、苦难之中代表那能满足神的侍奉。我们要将这一点铭记于心。这就是侍奉--是最高水准、是在最丰满的领域中的侍奉。从最根本的意义上来说，侍奉并不是为神做许多的事情，而是确定什么东西是神最希望得着的，并凡事以此为依归。

    利未人的侍奉与生命有关

    第五个方面，利未人的侍奉与生命有关。在上一篇信息里，我们对此稍有论述。利未人的侍奉，其最大的特征是确保万事都生机勃勃；也就是说，“活力”是他们侍奉最明显的特征。他们与死亡是针锋相对的。死亡是最可怕的毁灭者--属灵的死亡--因罪进入了世界，而利未人的兴起，就是要与死亡针锋相对；他们的侍奉，一方面，是要毁灭死亡的权势；另一方面，是要使万事都具有活力，要确保万有都生机盎然。万事都可以因他们的侍奉而生机勃勃。我实在希望你们能把握这一点。在教会生活和行动的各方面，都应该表现出这种“活力”，这是非常重要的。

    我们看到有耶和华的桌子，这桌子在会幕里，它是一种象征。它是不是代表一种形式、一种礼仪？它是不是预表“主的晚餐”或“团体的仪式”？它到底是代表什么？它应该是代表一种生命的侍奉，也是代表一种生命的见证。如果我们来到耶和华的桌前，而它对于我们不是意味着“活力”，不能赐给我们生命力的话，它就失去了该有的意义。我们是耶和华桌前的百姓，主的桌子应该是具有生命力的；因此在哥林多，当信徒们以不敬虔的态度就近主的桌子，吃主的晚餐，他们就遭遇了灾难。许多人病了，甚至有些人死了。（林前十一30）可见主的桌子是有生命力的，就好像主在说：“你不可以靠近主的桌子，侍奉主的桌子，却享受不到它的益处，得不着生命的活力。”这样的解释应该没错。

    哦，愿神使祂的桌子分别为圣！愿神使祂的桌子具有生命力！主啊，愿祢使我们对祢的桌子心存敬畏！主啊，如果祢的百姓以不敬虔的心就近祢的桌子，愿祢使他们生出敬畏的心！是的，如果主的桌子对祂的百姓有这样的功效和影响，不是一件坏事，也就是说，如果百姓以漫不经心或错误的态度，或者是在败坏的光景之中，来到主的桌前，他们就应该在实际生活中经历痛苦。不过这实在是消极黑暗的一面，而积极光明的一面就是生命。利未人的侍奉就是要维持生命力。

    神的家、神的会幕里面的其他物件也必须是同样的情况。烧香的金坛是不是代表祷告的生活呢？弟兄姐妹们，对此我们有必要说上几句。我们的祷告生活，主百姓共同的祷告生活，应该具备极大的生命力。我们不要仅仅来到主的面前，向祂献上祷告和祈求--不，根本不是这样，我们的祷告生活应该具有生命，具有功效，也具有“活力”。灯台是不是代表真理的启示和光照呢？是不是代表耶稣基督的启示呢？然而教导与启示有很大的不同。我们可能听到很好的讲道，我们可能受到很好的教导，它们都很正确，甚至千真万确；然而在听道受教之后，我们是否得到了什么呢？我们能不能带走什么呢？当我们离开的时候，我们的生命是不是比来的时候更为丰盛呢？我们有没有遇到生命，有没有受到生命的挑战和显露，得到生命的光照和提高呢？这是侍奉神的意义所在。但愿有很多神的百姓能表现出生命的活力：祷告有活力，相交有活力，教导有活力--一切都有活力！

    这是生命的能力，利未人的确是在生命的能力中侍奉。生命的力量是巨大的。愿每个人都进来，进入神的侍奉，披戴神的侍奉，看看他们会遇上什么。在他们的侍奉中显出了能力。

    生命的延续

    接下来另外一件关于生命的事情，就是生命的延续。正如我们在玛拉基书读过的，神已经与利未立了一个生命和平安的约；虽然利未人时常偏离了他们的侍奉，他们的事工似乎停顿了，而且他们时常处于应该大受责备的光景中，然而主一直继续下去，而且祂最终恢复了利未人的侍奉。虽然旧约的预表体系随着旧约时代的落幕而成为过去，但是新约时代有着比旧约时代更为丰盛的生命。正如我们在前面的信息所提到的，主耶稣作为最伟大的利未人，祂在三十岁的时候开始祂利未人的侍奉，正如利未人在三十岁开始侍奉一样--哦，这位最伟大利未人的生命是何等丰盛！保罗是不是利未人呢？当然是，此外还有许多的利未人。

    但是我们要注意，生命的约一直是延续的。生命延续的原则是什么呢？不是说有某个人担任一个职分，当他死了以后，又有另外一个人，按照某种形式上的、神职的、“使徒继承人”的原则，接替他的位置，延续他的职分，诸如此类的。根本不是这样。按照神的话语，生命延续的原则是神的生命。一旦神的生命离开了你，你最好停止你的侍奉。任何教会或体制，一旦失去生命，就失去了它存在的理由。延续的原则是生命。但愿主拯救我们，叫我们不要失去“生命”这极重要的因素，也叫我们的侍奉不要只是某些教训或外表的“事物”。

    此外，我们只需要再说明一点，就是生命--或活力，或能力，或延续，它们都是生命的要素--是不可朽坏的。这意味着这种生命是绝对纯洁和神圣的。我们一旦允许朽坏的因素进入生命，我们的生命就会被搁置。主不会允许祂的生命在朽坏中永存。圣洁是生命不可或缺的因素。一旦你允许罪恶在生命中延续，你会发现你的生命就被搁置了，主就不会与我们同行了。

    可见利未人作为主的仆人，他们内在的特征就是生命。

    属灵的争战

    我还要提到另外一件事，就是属灵的争战。我不知道你是否注意到这个因素？让我们回到民数记四章三节：“从三十岁直到五十岁，凡前来任职，在会幕里办事的。”--请注意这里的“任职”原文是“争战”，“在会幕里办事的”。这就是说“在会幕里争战！”

    这就指出了一种不同类型、发生在不同领域里的争战。利未支派之外的以色列人应召与列国争战，他们可以在二十岁的时候就成为战士。他们的人数也更多：每一个年轻人，一旦达到二十岁的年龄，就有资格成为战士。而利未人开始侍奉的时间要晚十年，也就是三十岁，但是《圣经》说他们前来争战，在会幕里办事。可见这是一种不同类型、发生在不同领域的争战，这种争战不是与世界争战。利未支派之外的以色列人必须与世界和列国争战，约书亚是他们在世界争战的军事领袖；然而利未人的争战是另外一种类型，这是一种内部的争战。我不打算就此做很多的发挥，我只是想指出一点，就是当我们中间有任何人开始以此为基础侍奉神--这侍奉与神对于祂百姓的整个心意有关--我们将遇到一种特殊性质的反对；这反对来自我们内部。我们必须在出乎我们意料的反对中满足神的侍奉，而这种反对是直接指向居住在我们里面的基督。

    你们中间有许多人知道这是真实的。我们时常通过多种不同的方式表达了这样的信息。当你成为一个基督徒，你知道自己必将卷入与世界的争战：你与世界，世界与你，是相互敌对的，而且你在这世界是耶稣基督的一名精兵。但是当你成为一名侍奉神的人，要成全神对于祂教会的心意，你将遭到另外一种反对--而且我提醒你，你将遭遇的反对是来自主百姓本身。

    在以色列人中曾经有人起来，想夺去利未人特殊的地位，从而取而代之。他们嫉妒利未人，指责利未人，并采取行动，意图夺去他们的地位。但神看重利未人，所以祂对付了这件事情。神必须使祂完全的心意表现出来，因此祂非常重视利未人的侍奉。但是问题的关键在于，有一种在我们意料之外的争战，它与神完全的旨意有关。这是属灵的争战，而不是属血气的争战，不是与世界的争战。如果你愿意，你可以用《圣经》中的词汇来表达，然而事实就是，你会发现自己要在反对之中履行你的职事，而反对就来自内部。

    属灵的争战：是的，这是多么奇妙的事情，因为我们得以看见神伟大永远的旨意，看见“基督那测不透的丰富”，也看见“祂向我们这信的人所显的能力是何等浩大”--伟大的旨意，测不透的丰富，浩大的能力，这些都是实实在在的。是的，但是我们不要忘记，以弗所书的前半部分满了神的旨意、呼召、福气的奇妙丰富，而后半部分却包含了极大的争战。我们在以弗所圣徒所处的领域（如果我可以这样说的话）将遇到比其他任何地方都更为完全、更高层次、更加残酷的争战，因为当你达到以弗所圣徒的境界，你就明白了神对于祂百姓最终的旨意。

    利未人的属灵性

    属灵是侍奉的意义、代价和性质。对神来说，这是极为真实的。所以我们把侍奉的意义归结为这一个词--属灵。神把特别而独特的责任托付给他们。我们再看看利未人--不是看作一个族类的利未人，让这样的观念从你的思想中除去--看他们属灵的意义。随着我们结束这次的思考，我愿意略略提及一些事情，比如利未人的属灵性，才能完美地完成这次的陈述。他们代表的是属灵的人。我们不可能说--我这样说实在有些犹豫，也感到有些遗憾，但这是真实的--我们不可能说所有主的仆人都是属灵的人，真正属灵的人。许多人可能十分敬虔，十分诚实，但他们不都是属灵的人。

    我们不妨这样思考。当利未人开始担任祭司的职分，正如出埃及记三十二章所记载的，他们是在什么基础上开始成为侍奉的利未人呢？由于摩西在山上逗留太久，整个以色列百姓失去了耐心。他们为什么会失去耐心？因为他们是凭眼见，对于未见之事，他们没有耐心。摩西一生的原则，是他“恒心忍耐，如同看见那不能看见的主”。（来十一27）这是他们所做不到的；他们必须看见才行，事情必须是有形的，必须就在他们眼前，必须处于他们所能感受的范围之内。信仰之事--行；神的事--行；摩西--也行；只是它必须在我们所能感受的范围之内，可以看到，可以摸到，在我们眼前有实在的证据。

    属灵的人恰恰相反，他们凭信心与神同行。耶稣在天上，没错，但彼得说：“如今虽不得看见，却因信祂……”（彼前一8）我们是凭信心与神同行。我们知道，彼得的概念与保罗的概念是不同的。彼得的概念是“我们在这地上是客旅，是寄居的”。他总是说：“如今虽不得看见”；“我们是客旅，是寄居的”；“我们伟大的摩西现在在天上，但我们还在这地上作寄居的”。保罗的概念是“与基督一同坐在天上”。两个方面都是正确的。然而这些以色列人必须看见才能继续与神同行，他们必须看见他们的神。所以他们要求亚伦--“为我们做神像，可以在我们前面引路”。

    哎！他们不知道自己在做什么。他们不知道自己将招致怎样的后果。他们从埃及带出来的金子，是要做什么用途的呢？本是为了建造会幕及侍奉神，这些金子本是用来建造圣所的。因着属肉体的缘故，他们给撒但留下了地步，于是撒但偷取了圣所的金子，把对神的敬拜变成对牠的敬拜。属灵的人看透撒但的诡计。这些利未人是属灵的人，他们看透了撒但的诡计。属灵的人比属肉体的人看见更多，他们能看到事情的终极意义。因为具备属灵眼光的人--他们能看透万事，他们能领会事情的终极意义，看到它的走向，知道它将产生的结果，知道它发生的原因，知道它的意义，知道它的本质。你看到在神的百姓当中，属肉体与属灵是截然不同的两回事，而利未人是属灵的人，他们表现出了属灵的眼光。

    然后我们来思考属灵的原则。这些属灵的利未人，他们需要做些什么呢？“你们各人把刀挎在腰间”--然后是不是“各人杀他的仇敌”呢？是不是“各人杀他长久所恨之人”呢？不是--是“各人杀他的弟兄与同伴并邻舍”。他们需要杀的是弟兄，有血缘关系的亲人、朋友、邻舍、所关心的人；这是要试验他们是否属灵。你无需从字面上解释它的意思，除非你愿意。有时我们也需要作字面上的理解，如果我们让父母、姐妹、弟兄、儿女取代神的地位的话；有时我们的确需要从字面上来理解。而在属灵上却意味着当神的原则受到威胁的时候，不允许一切属于我们肉体生命的东西影响我们，而不论我们将付出多大的代价。我们不可以让朋友和亲人阻碍神完全的旨意；如果他们阻碍神的旨意，威胁神的旨意，那我非常遗憾，我必须举起手中的刀：当我向他们举刀的时候，我何尝不是把刀刺向我自己的心。但是“凡想保全生命的，必丧掉生命；凡丧掉生命的，必救活生命。”（路十七33）你知道“生命”这个词同样也是“魂”的意思。把刀刺向自己的魂--这就是属灵。属灵的人能看透万事。

    我所说的这些，无非就是说为主的最高权益负起责任。这是要付出代价的，利未人知道这一点。这需要我们做出牺牲，需要我们流血流泪。是的，侍奉的确是需要付出代价的，但也正因为如此，它在主眼中是如此宝贵，神珍惜那能在最完全的程度上回应祂心意的侍奉。但愿主赐给我们恩典，使我们成为祂真正的仆人--真正的“利未人”。


    第三篇 撒迦利亚给我们留下的一些功课

    读经：路一5-25，57-67

    一直以来，主总是渴望引导祂的百姓，使他们完完全全明白神对他们真正的旨意。我们在这点上必须持定立场。问题不在于主的百姓在任何时候是处于怎样的光景。他们的行为可能是无可指责的，正如我们此时所看到的有关撒迦利亚和他的妻子，并当时聚集祷告的百姓在圣殿的情形。我们可能会认为这是一幅相当美丽的画面，事情本来就应该这样。主的仆人正准确而忠心地履行他的职分，圣殿的次序有条不紊，神的百姓，而且显然是一大群百姓，正在庭院聚集祷告。他们都热心投入，再加上其他一些特征，我们可能会认为呈现在我们面前的画面是相当令人满意的。

    可是问题根本不在于神的百姓是否在任何时候都处于明显良好的光景，可以在很大程度上满足主所显明的心意，或者他们是否处于并不怎么好的光景，甚至是败坏的光景，正如他们时常在历史上所表现出来的那样。关键始终在于，对于祂的百姓，这样的局面是否真是神最终希望得到的结果？他们可能处于很好的光景，然而这种良好的局面可能终究不过是相对的--因为这正是这个故事所得出的结论。是的，他们的情形不错，只是并不完全合乎神的想望。我们所看到的画面，不论它是多么美好，神还需要得着更多。一直以来，主导历史进程的是神从起初以来的全部心意，如果你我还没有认识到这一点，那我们尚有许多事情并不明白。我们需要问的是：在这之外，主还需要得着什么，才能成全祂完全、丰满的旨意？

    因此我们的目标，不在于寻求相对良好的局面，不在于获得更多的光照，认识更多的真理，而在于为了神根本的、丰满的、最终的、完全的旨意而与祂同工。我们可能陷入一个危险，就是满足于当前的局面，满足于神所赐的福气，从而心安理得地说：“为何还要想望更多，何不就此满足，何不接受现状？何不撇开所有其他的问题，那些令人不安的问题，非常令人不安的问题？何不满足于当前明显良好的局面，主所赐福的局面？”不可，因为主已经透过祂的话，从旧约《圣经》到新约《圣经》，显明了前面尚有未达成的目标，主从来不会使祂的百姓在不完全的光景之中停歇下来。这个故事给我们显明了这个事实。

    神行一件新事

    让我们再次看看这个故事。传统的次序正细致有序的运作，祭司正履行他的职分，百姓正聚集祷告，圣殿的日常事务也井然有序，神的侍奉正有条不紊地进行。就在此时，神从天介入，显明了祂即将采取进一步的行动，这与祂所应许的弥赛亚有关。在这里我们看到，神又将迈出一步，而且这次是很大的一步，涉及到祂儿子耶稣基督。这个故事的信息，大体上可归纳为十七节的一句话--“为主预备合用的百姓”。难道当前的整个局面--圣殿、侍奉、祭司、百姓--不是一种为主预备好了的光景吗？这个故事就好像在说：“没有--只是相对预备的光景。”看来还需要其他的因素。施洗约翰必须要来。神即将进一步采取明确的行动。

    一直以来，神总是沿着祭司以及祭司职分所代表的全部意义这个方向，来逐步达成祂的目的，因此，当祂采取进一步行动的时候，祂依然是朝着祂所命定的方向，而且因为祂自始至终是沿着这个方向，就给我们显明了祂的心意和计划。神让祂的祭司明白，而且是相当明确、相当清楚、相当细致地明白，祂的意念和计划是什么。

    可是神随即遇到了拦阻。就在神给撒迦利亚指明祂计划的时候，祂遇到了困难。此时神原本需要一条畅通无阻的道路，可祂发现道路已经被阻隔。祂所遇到的主要困难，恰恰来自于承受祂名、担负祂长期以来侍奉的祭司。困难当时就出现在神面前，这困难正是来自于撒迦利亚--来自于这位祭司，来自于神的家，来自于神侍奉的传统次序--这不啻于对神的冒犯。

    人若固守属地的观念，就不可能相信神的作为

    那么撒迦利亚对主的拦阻和拒绝，其特点是什么呢？因为主此时所遇到的不啻于拒绝。如果我们能真正把握撒迦利亚说话的口气，我相信我们都能感觉得到他对主的挑战与质疑。那么他质疑神有什么特点呢？

    首先，对于神给他显明的旨意、神计划要行的新事，人本着属地的观念，是不可能相信的。这是绝对的事实。因此信心的问题就浮现出来了。面对神的旨意，人们首先会有这样的疑问：“我们能够肯定吗？这件事情可靠吗？”人们立即会本着属地的观念，思想事情是否可信，如果他们按照自己既已形成的观念，找不到事情可信的依据，他们就会表示怀疑。毕竟事情在他们已经认可和建立的观念之外。

    这正是撒迦利亚和伊利莎白心中的疑问。他们已经认可和建立的观念，是属地的观念。但是属地的观念在神的作为面前根本没有地位。神的作为完全是属于另外一个领域的。伊利莎白不能生育，而他们又已经年迈--从属地的观念来看，他们根本不再存任何指望，也不再有任何信心的基础。因为这个缘故，既然天使的宣告与人们平时的观念、与人们所认为正确的、正常的、天然的观念相左--因此它是值得怀疑的，甚至神的作为，他都有所怀疑。“这根本不合乎传统，也与我们平常蒙带领、受教导而相信的神行事的方式不合。这简直太不合常理了！”这不等于质疑神的作为吗？让我们继续深入思考。

    “这样的事情太属灵了，根本不属于这个世界，也根本不是世人所能了解的！这需要我们完全超越我们的理解能力！”这岂不是质疑神的作为吗？当神计划行一件新事，难道神必须按照世人所能理解的程度，甚至最好是按照传统宗教所能领受的程度吗？神曾经是这样行的吗？难道神必须根据人类头脑的理解能力而施行关于祂儿子的永远旨意吗？神必须这样行吗？如果这样的话，神的作为就变成了人的作为，而不是神的作为了。可人们却以为这样的事情是对神极大的冒犯。撒迦利亚因此跌倒了，主的百姓也因此跌倒了。在这样的事情上，有某些东西完全超出我们的头脑，我们无法领会，我们也无法理解。它偏离了我们的常规观念，我们一点都不熟悉这样的道理--我们真是有太多的理由！正因为如此，正因为事情超出我们的头脑，超出我们所能领受和理解的程度，所以它是值得怀疑和商榷的。

    让我们从积极的一面看待神的作为。我们必须自我调整，承认一个事实，就是神最伟大的作为通常都超出我们的头脑，超出我们的理解能力，超出我们所掌握的知识--甚至超出我们在神的事情上所掌握的知识。当神行一件新事，祂总是使我们无法理解。祂总是向我们证明，靠着我们自己的领受能力，我们根本不可能明白祂的道路，祂的意念大大超过我们的意念。神对我们有所要求，而我们却无法做出回应。祂使我们自己的思念完全无法参透祂的作为。这是神做工的方式。因此撒迦利亚遇上了困难，从而妨碍和质疑神所要行的新事。正是积重难返的传统观念使撒迦利亚难以明白神的作为。

    人的骄傲是神的障碍

    固守传统观念导致的是十分不幸的后果。我们不妨想想撒迦利亚是何等自高和骄傲。他如今是站在一位从天降临的天使长面前--“我是站在神面前的加百列”--他从天上来向撒迦利亚显现，并给他宣告了神的旨意，而撒迦利亚竟无知又无礼地质疑天使长的宣告，仅仅是因为他是如此固执己见。“事情通常都是这样子的--这是我们了解事物的方式。在此之外的事情是如此超出我们的理解力，因此……”如果我们认为自己拥有一切，明白一切，就证明我们是何等地骄傲，我们心中的成见是如此之深，甚至于全能的神我们都有所怀疑，因为我们已经限制了属灵真理的范围。我们既已形成的观念是如此难以动摇，以致于天使长加百列都无法打破我们心中的成见。

    这岂不是十分可怕吗？祭司撒迦利亚竟质疑天使长的宣告！这无非就是属灵的骄傲。正是因为他骄傲的缘故，所以审判落到了他的头上。而且一个人受审判，通常都是因为属灵的骄傲。神不能容忍属灵的骄傲，这是一种极度缺乏调整和顺服的心态，正如在撒迦利亚--祭司中的一位--身上所表现出来的一样。只要我们破碎自己，只要我们柔和谦卑，只要我们的心大大地向主敞开，只要是主希望做的，不论我们是否明白，不论是否合乎我们过去已经形成的观念，不论是不是一件新事，我们都说：“主啊，这实在超出我所能理解的程度--但是主啊，如果这是祢希望做的，我就表示支持”，不管神将要做什么，祂就可以立即动手做什么。

    人的心态不调整，神的见证就会被阻碍

    从这个故事我们看到，神有计划地采取行动，只是祭司撒迦利亚的侍奉成为了一种形式上的、哑口无言的侍奉，一直要等到他学会神叫他学习的功课，他才能开口说话。我说他的侍奉成为了一种“形式”--因为他完成侍奉以后，就回家了。在我看来，这好像就是说撒迦利亚只是希望工作早日完成，然后回家。他必须待到侍奉的日子满了的时候，他必须料理完圣殿的日常事务；但是他的工作已经变成了一种形式，他一直渴望任务完成的那天早日来到，然后就可以回家了。“他供职的日子已满，就回家去了。”对他来说，侍奉已经完全变成了一种空洞的形式，一种哑口无言的侍奉。

    关键就在于，真正的见证会受到阻碍，除非我们及时调整心态--除非我们对属神的、属天的、属灵的、超天然的作为有所认识，就是对超出人理解和行为能力之神的作为有所认识。毕竟祭司撒迦利亚质疑天使长的宣告，好像就是说：“如果是我们做不到的事情，就永远不可能成就。”这是系统化宗教体制下的人们普遍持有的心态。对他们来说，如果某件事情不能通过他们的方式成就，那么就永远不可能成就。这样的心态就阻碍了神的见证。

    人的惯性思维是神的障碍

    当神从天推进与祂的儿子及祂丰盛的恩典有关的计划，我们是不是有所发现呢？我们发现神的作为超出人的常规。我们应该认定这一点。神推进祂的计划，不是按照人的惯例。神最伟大的作为通常大大地超出人的惯性思维。神不接受人为的限制，神也希望自由地带领我们超越任何人为的限制。神主要的障碍常常都是来自于人的惯性思维。神一步一步推行祂的计划，祂的作为是属灵的、属天的，完全超越人的理解能力；而且正是因为人们不能理解，所以他们也不愿意相信。他表示怀疑，他心中有疑问，他质疑事情是否合理，如果事情不能为他所理解，就同样不能为他所接受，就只有被他搁置一旁。

    神的作为完全超越天然

    只是我们要注意，一个被神使用的器皿--这里是施洗的约翰--是神的作为，而且完完全全是神的作为，不是人的作为。这是故事的重点。如果神将要推行某个特别与祂儿子丰盛的恩典有关的计划，这必定是神的作为，单单是神的作为。施洗约翰的出生是神的作为，不是撒迦利亚或伊利莎白的作为，不是他们共同的作为，也不是借着其他任何方法或手段。“有一个人，是从神那里差来的，名叫约翰。”（约一6）“他从母腹里就被圣灵充满了。”

    约翰的出生既是神的作为，就表明他的出生完全超出肉体的行为。这从他的名字就可以看出来。约翰这个名字（相当于旧约时候的约哈难）是“神的恩赐”或“神的恩惠”的意思。当他出生的时候，所有遵循传统的人都说：“他的名字当然应该叫撒迦利亚：这是遵照过去的传统，也可以保证传统继续延续下去。”但是伊利莎白，她代表属灵的眼光，说：“不行，他的名字应该叫约翰。”于是他们就问撒迦利亚，撒迦利亚回答说：“他的名字是约翰！”“我们不是现在给他起名叫约翰--他早已起名叫约翰。”不按照他父亲的名字取名，这表示与传统彻底决裂。当神寻找并兴起一个器皿，祂的作为常常与人的指望和要求相去甚远。

    最后我想说的是，如果你不接受神的作为，如果你不相信神的作为，如果你不站在神旨意的高度，你就不能彰显神的见证--你就会哑口无言。你可能继续做工，可能继续在旧有体系下侍奉，但是你侍奉的日子已经无多。你可能固守旧有传统，但是从见证的真正意义来说，你的侍奉是哑巴一样的侍奉，你发出的信息不是活的信息。这个简单的原则，可能具有十分广泛的应用。如果你不相信神，那么你就已经失去自己的见证，你将不能见证神；如果你的侍奉是哑口无言的侍奉，是因为你什么时候对神产生了怀疑，你质疑神的作为，想竭力与神争辩。真正活生生的见证来自于信心。一旦我们开始质疑神的道路和旨意，质疑神的方法和手段，我们就将失去自己的见证，我们的侍奉将变得像哑巴一样的侍奉，我们将不能成全自己的职分。

    但是，正如我所说的，这个原则具有十分广泛而深远的应用。尽管我们并不明白神完全的旨意，祂的旨意可能大大超出我们所能理解的程度，但是我们必须相信神。通过属地的眼光，我们可能看不到任何指望或前景，但是因为我们知道这是神的旨意，那么我们就相信神，我们嘴巴也能说话，我们就可以成全自己的侍奉。但愿主教导我们，使我们明白其中的意义。


    第四篇 蓝色的天

    让我们打开神的画册，就是旧约《圣经》，我们来看两处经文：“你要作以弗得的外袍，颜色全是蓝的。”（出二十八31）

    “你吩咐以色列人，叫他们世世代代在衣服边上作繸子，又在底边的繸子上，钉一根蓝细带子。”（民十五38）

    现在让我们转到上面两处经文所预表的另外两处经文：

    “我们既然有一位已经升入高天尊荣的大祭司，就是神的儿子耶稣，便当持定所承认的道。因我们的大祭司并非不能体恤我们的软弱，祂也曾凡事受过试探，与我们一样，只是祂没有犯罪。”（来四14-15）

    “如果这样，祂从创世以来，就必多次受苦了。但如今在这末世显现一次，把自己献为祭，好除掉罪。”（来九26）

    我称旧约《圣经》为“神的画册”，因为旧约《圣经》实在满了各样的图画、影像和预表，它们都是代表属神、属灵、属天的实体。这些预表的影像已成过去，但它们所预表的实体却依然存留。神把握东方人如画的头脑（这种头脑喜欢用各样的图画、影像和预表来表现事物），用大量的图画、影像和预表来代表和诠释天上永存的实体。所以，旧约《圣经》给我们展现了大量的事物--名字、人物、地点、颜色等等--全都是用来表现某些神圣而永恒的真理；而且在这一系列的象征符号里，我们找到了其中一个，正是我们今天所要探讨的，它有两个方面：其一，“你要作以弗得的外袍，颜色全是蓝的”（以弗得是大祭司的主袍）；其二，“你吩咐以色列人，叫他们世世代代在衣服边上作繸子，又在底边的繸子上，钉一根蓝细带子”。

    从这里你可以看到，在组成神百姓的每一位肢体身上，你可以看到大祭司外袍的影子。你看大祭司的外袍（《圣经》称之为以弗得的外袍），你看到整个袍子都是蓝色的；然后你看神百姓中每一位男人、女人及孩子，你发现在他们衣服的某处，似乎都有一小块祭司的外袍。这完全是互相对应的。

    蓝色是天国的象征

    蓝色在旧约《圣经》多有提及，它是属天事物的象征，有两三处《圣经》清楚地指明了这一点。比如说出埃及记二十四章，我们读到摩西、亚伦并以色列长老中的七十人上到神所在的山上，“他们看见以色列的神，祂脚下仿佛有平铺的蓝宝石”。（出二十四10）蓝宝石的颜色当然是蓝色。然后我们读以西结的预言，以西结书第一章说到了同样的事情。先知以西结看到天上有一个宝座，“仿佛蓝宝石”。（结一26）同时，我们发现就在新约《圣经》的末了，启示录第二十一章，再次提到了蓝宝石。可见蓝色是代表属天的事物。这样看来，旧约时代的大祭司，他外袍的颜色全是蓝的，这在神的思想里，意味着他是指向我们后来读到的那一位--耶稣基督。祂是我们“已经升入高天尊荣的大祭司”（来四14）--我们属天的大祭司，如今祂已经升入高天。

    耶稣基督已经完完全全地成就了救赎之工，在这样的基础上，也唯有在这样的基础上，祂得以进入高天。旧约时代的大祭司每年唯有在赎罪日当天才能进入至圣所，而且必须带着赎罪的宝血，这也是一个预表。主耶稣在十字架上，为了世人的一切罪恶和罪行，已经成全了救赎之工，并进到了神的面前：不是像旧约时代一样象征性地进到神的面前，而是实实在在地进到神的面前；而且正如希伯来书所说的，在天上“祂是长远活着，替他们祈求”。（来七25）在天上，耶稣基督正为我们履行祂大祭司的职分。这样看来，旧约时代的大祭司亚伦，是我们如今已升入高天尊荣的大祭司基督的预表或象征。在新约时代，重点已经转移到主耶稣的属天本质及属天职事。

    下面我们来思考这件颜色全蓝的外袍。

    与天国调和的百姓

    首先，我们已经注意到，在大祭司的外袍与百姓衣服边上的带子之间，有某种对应的关系，这显明了一个荣耀的事实，就是神的百姓与天国是调和的，在他们与天国之间，存在一种和谐的关系；这实在具有重要的意义。如果在我们与天国之间，天国与我们之间，不存在不调和的因素，这实在是一件美好的事情。这种光景有异于我们天然的光景，我们很清楚这一点。这种光景也有异于那些没有得到主耶稣救赎之人所处的光景，主耶稣在十字架上已经成全了奇妙的救赎之工。他们都知道，正如我们曾经知道的一样，他们与天国是不调和的。事实上，我们所追求、所渴望、所向往的，一直以来使我们心绪不宁的，无非是--我们怎样才能与天国取得和谐的关系？我们怎样才能适应神，适应天国，适应天国的一切，从而止息我们生命中的冲突和紧张？哦，要是能够从这种紧张、不安、冲突、失落、不满的光景之中得到释放，那该有多好！有某些事情出现了偏差，出现了错乱。但是你瞧。这里是代表一种与天国美好和谐的光景。如果旧约时代的大祭司是代表天上的耶稣基督，那么百姓衣服边上的蓝色带子就是代表所有百姓都有份于天国。这是主耶稣这位大祭司的伟大职事所结出的初熟的果子、所显出的功效，为了洗净我们的罪，祂献上了自己。

    现在我们知道，当我们凭着简单、明确的信心来到神面前，接受主耶稣在十字架上所成全的救赎之工，我们心中的冲突就平息了。我们不再紧张不安，在我们身上已经发生了某些事情，使我们可以与天国相适应。在我们与神之间，已经产生美妙和谐的关系。《圣经》通过多种方式表明了这一点。其中有一处《圣经》说道：“借着我们的主耶稣基督，得与神相和”（罗五1）；另有一处《圣经》说道：“借着祂在十字架上所流的血，成就了和平”。（西一20）这是多么美好的基业，有无数的人都可以为这份基业作见证。我们的生命出现了转机--某些事情发生了--就好像曾经脱节的骨头复位了--骨节又联络起来了，疼痛因此消失了。哦，多么奇妙的事情！你是否曾经遭受过骨节脱位的痛苦，无休无止的疼痛日夜困扰着你，使你不得安宁，无法入眠--而后来你终于使骨节复位了？你终于又焕发活力--生活又充满意义了！

    这正是那些凭信心接受耶稣为救主的罪人所经历的转变。他们的行为发生了改变，和谐的因素取代了生命中不和谐的因素。为何？就是因为导致一切不和谐的原因都已经得到了对付。那原因是什么呢？按照先知以赛亚的话，就是：“你们的罪孽使你们与神隔绝”。（赛五十九2）罪是导致生命中一切不和谐因素的根源。我现在不是谈论罪行，我所说的是罪性。对于每一个亚当的后裔，罪是与生俱来的；罪是我们的本性之一--我们就是罪。这是你知道的。你一定发现停止犯罪是不可能的，除非你离开这个世界；不知何故，要想摆脱罪恶的辖制，除非你摆脱你自己。罪存在于我们的本性之中。主耶稣在十字架上亲自担当并对付了我们的罪，以及我们充满罪恶的本性--对付了导致一切冲突和烦恼的根源；正因为主耶稣从根本上对付了罪，我们就自然而然地得以与神和好。

    我曾经听到一个小女孩读启示录一处经文：“神要擦去他们一切的眼泪，不再有死亡，也不再有悲哀、哭号”（启二十一3-4），然后小女孩说：“神一定有一块很大的手帕！”当然，这是小孩子对《圣经》天真的解释。但是你明白，当神要擦去我们一切的眼泪，祂不是用一块手帕，而是从导致我们哭泣流泪的根源擦去我们一切的眼泪。主耶稣从根本上除去我们所有的烦恼。“神使那无罪的，替我们成为罪”（林后五21）；“祂被挂在木头上，亲身担当了我们的罪”。（彼前二24）

    既然主耶稣已经从根本上除去了我们的烦恼，祂就使我们得以与祂这位伟大的救赎主联合，同时我们还可以有份于祂属天的蓝色。我们不妨借用一幅图画来做说明，如果主耶稣在天上正身穿祂那颜色全蓝的祭司长袍，那我们在地上也身穿带有一小块蓝色带子的衣服，这意味着我们不仅与祂有所关联，也表示我们在天上的地位是稳妥的。如果你问一个未得救的人将来是否能进天国，他的回答往往不是否定的，而是：“但愿如此。”此时此刻，如果碰巧有一个未得救的人读到这里的信息，他可能会反问：“你是否能进天国呢？你是否指望进天国呢？”你可能会以某种不确定的口吻回答说：“我当然想”或是“但愿如此”。我愿意告诉你，神已经给我们预备了一条道路，你无需有任何担忧：在你的生命中完全可以有天国的凭据，你现在就可以有份于天上主耶稣的荣耀，此时此地，你在天上的地位就可以是坚固稳妥的，这一切都是凭借基督已经为你成全的救赎之工。随后我们还要通过另外的方式说明这个问题。

    让我们继续就这属天蓝色的福音作思考。对于基督徒来说，一旦他们成为主的子民，他们衣服边上的蓝色带子代表什么意义呢？

    与万民有别的百姓

    首先，它显明了以色列百姓与所有其他的民是不同的，是有分别的。我料想如果以色列周围的列国知道这一特点，当一个以色列人来到他们中间的时候，他们必说：“哦，我知道你是从哪里来的！你衣服边上的蓝色带子透露了你的身份，显出了你与其他人的区别。”一个真正的基督徒与其他人也是有某种不同和分别，而使他有所分别的特征，就是在他里面有另一种生命，这种生命是属天的生命。耶稣曾经说过：“因为神的粮，就是那从天上降下来赐生命给世界的”（约六33）；“我是从天上降下来生命的粮；人若吃这粮，就必永远活着”。（约六51）这是另外一种生命，属天的生命，这生命藏在耶稣基督里，那些接受基督的人就在基督里得到这种生命。

    这是对我们基督徒的考验，但同时也是它真实存在的证据。我们知道，当我们靠着基督的救赎之工进到主的面前，在我们里面，我们就领受了另一种生命，与这世界不同的生命。而且这种新的生命总是不停地回溯到它在天上的源头，也就是说，它总是不停地把我们往上拉，使我们脱离这个世界。这是一种引我们提高、上升的生命，它不断地牵引着我们朝天上的方向提升，就好像水池中的水在水管内，总是寻求自己的水平。保罗是以下面的方式表达的--“所以你们若真与基督一同复活，就当求在上面的事”。一个真正的基督徒，其最大的特征，是他活在天上的光中，他的生命与天保持接触和联系，而且他总是感受得到从高天之上的基督而来的强大吸引力。

    相反，我们天然的生命则总是把我们往下面拉。你怎么做都没有用，稍一松懈，它就往下落；除去约束，它就往下落；移去支柱，它就往下落。它的整个牵引力总是不断把你往下拉。不论你在知识、智慧或人际交往等方面取得多大进展，都没有用。如果你给那些住在鄙陋小屋中的人们添置漂亮的新房，过一段时间以后，你会发现情况正不断恶化，无需多久它又不可避免地沦为一个贫民窟。你阻止不了它的恶化趋势，这是它必然的发展方向。今生今世的事物就是这样的光景。

    但是在这里，我们看到有另外一种生命，它的作用是截然相反的。当一个人，或男或女，接受了基督，获得了这种属天的生命，那么无需任何指引，他们就开始自然而然地改变自己的行为。他们从此不再是粗野的，而是谦卑有礼的。他们开始注重自己的言行举止、外表服饰等等，不再像过去那样漫不经心。方方面面，他们都不断更新而变化。只是我怕我不得不说有些基督徒已经忘记了自己的身份。他们变了，变得开始抵挡基督的生命、属天的生命，在言行举止等方面，他们重新变得漫不经心、不修边幅、漠不关心，失去了警醒谨守的心。但只要我们不故意抵挡基督的生命，我们就会因这生命不断更新而变化，同时这生命也是将基督徒从周围的人们分别出来的极明显的记号。

    属于另一个世界的百姓

    基督徒拥有另一个世界，它的名字是天国。我不知道天国在哪里，但我知道天国是什么。既然我知道天国是什么，天国在哪里就并不那么重要了，而且我满足于知道天国其实是一种状态。基督徒明显是属于另一个世界的。这个世界清楚地知道，一旦一个男人或女人成为基督徒，它就失去了一个原本属于它的人。他们就不再属于这个世界了。是的，我们拥有另一个世界；这个世界是全新的，比我们现在暂时寄居的世界要美好而奇妙得多。

    拥有另一个目标的百姓

    此外，我们还拥有另一个目标，旧约《圣经》的预表指明了这一点。以色列人曾经在旷野生活，但他们并没有受到旷野资源短缺的限制。旷野本来并非赖以生存的地方，但以色列人在旷野逗留四十年，却没有挨饿。虽然他们从旷野得不到赖以生存的资源，但他们获得了天上的食物。他们所需的一切都源自另一个世界。这也是一个预表。基督徒在逼迫、试验、苦难的环境中依然焕发出生命的活力--他们在各样灾祸逆境中经历得胜--这就证明了一个事实，就是他们拥有另一个世界，他们可以从这个世界获得他们所需的一切。感谢神，“旷野”并不是基督徒的终点。我们拥有另一个目标，我们是有指望的百姓，在我们前面有一个标杆。死亡并不是我们生命的终点，坟墓也不是我们人生的结局。这个世界的名利地位不是我们的目标，基督徒的目标比这些东西要美好、荣耀得多。

    神的百姓合而为一

    关于神的百姓，我们还要注意另外一件事情。他们衣服边上的蓝色带子，很明显是与大祭司全蓝的外袍相对应的。这指明了神的百姓是合而为一的，他们不仅与高天之上的大祭司基督合而为一，同时他们彼此之间也合而为一。和那些属主的人一样，在他们每一个人的身上，有某些东西是相同的，从而使他们可以合而为一。他们不像现今的基督教，现今的基督教简直像彩虹一样五彩缤纷。他们可不是这样，在他们身上有同一个明显的记号，使他们彼此相似，使他们合而为一。神的百姓之间有一种彼此合一的关系。

    合一的事实

    首先，基督徒的合一是实实在在的。我们必须明白这一点，而且我们应该始终慎重地坚持一个立场，就是每一位神的真儿女，都是我们家中的弟兄姐妹，我们分享同一个生命。这是基督徒或神的儿女合一的事实。我们之所以合而为一，首先无非是取决于我们在基督里分享同一个生命。在实际生活中，基督徒合一的表现可能有所不同，这取决于神的百姓在多大程度活出了另一种生命。我们试图联合所有的基督教派别，并成立一个统一的教会，其实基督徒的合一永远也不可能通过这种途径得到实现。通过这样的方式，基督徒不可能真正的合而为一，它终究将表现为巴别塔一样。某些事情将会发生，但是不久之后又会重新出错。

    但只要我们活在一个伟大事实的基础之上，就是因信耶稣基督，我们都领受了祂自己的生命，这是我们继续寻求合一的基础。你我可以互相联络，不是因为任何呆板的立场，而是因为我们属于同一位主，我们分享同一个生命。让我们尽可能地忘记其他的事情，不要让这些有碍合一的事情影响我们，而不是有助于我们。让我们始终坚持一点，就是如果你我都真是神的儿女，是从天所生的，那么我们就拥有同一个生命。我们必须始终活在这个事实的基础上，并为此争战。

    相同的兴趣

    然后合一也意味着我们的兴趣是一致的。真正属神的百姓怀有同一个思念，因为他们怀有同一个属灵的思念，所以他们成为一体。那基督徒的思念是什么呢？按保罗的话就是：“我活着就是基督”（腓一21）；“我生命中唯一的思念就是兴旺耶稣基督的权益，彰显耶稣基督的荣耀。”使徒保罗无论走到哪里，都不断寻求兴旺耶稣基督的权益，使耶稣基督得着荣耀。我们怀有同一个思念，用一个词表达就是--基督。这是促使我们合而为一的因素。如果我们思念其他的事情--个人的、世界的事情--如果我们把心思主要花在这些事情上面；如果我们所关心的是自己宗派的权益，那么我们就不可能合而为一了。只有我们的热心都集中在耶稣基督身上，我们才能合而为一。

    我们对主的热心使我们乐于传扬耶稣，谈论耶稣。一旦我们凭着主耶稣为我们成全的救赎之工接受了祂，难道我们不是立即希望向世人传扬祂吗？难道我们不是渴望谈论耶稣基督吗？在这件事情上，我们不能保持缄默，我们必须谈论基督。基督已经成为我们心中最感兴趣的一位。当我们工作忙碌的时候，当我们与人们交往的时候，无论在何处，我们都谈论基督；如果我们不能谈论耶稣基督，如果我们没有地方可以谈论耶稣基督，我们会觉得难受。这是我们在兴趣上的合一。

    现在让我们回到开始的地方。你是否属于神的百姓？你是否领受了神圣的生命？你是已经与天国取得了和谐的关系，还是依然指望，或祈求，或渴望，但是你并不肯定？你渴望天国，可是你对天国一无所知。我愿意告诉每一个还没有与神和好的人，每一个对自己和神的关系还没有完全把握的人，就是神已经完完全全给你预备了与祂和好的根基。神已经成就了一切--全能的神所能成就的一切--要带领你经历与神和好、与天和好的福气；要赐给你比今生美好得多的生命，这生命是一种大能，它不断地牵引你提高、上升，也带给你极大的激励和益处，完全超越这个贫穷的世界。此时神已经给你做好了预备。

    然后呢？完全取决于你自己。你无需为它费心劳力，你也无需尽力做一个更好的人，好使自己可以更配得上它。如果你说：“哦，它并不属于我，我根本配不上它”，你只会延长自己的痛苦。以色列百姓是怎样的民？《圣经》中以色列的故事并不十分令人满意，但是我相信《圣经》之所以记下他们的故事，就是为了显明他们是怎样的百姓。如果这地上曾经有过一群顽梗的百姓，那就是以色列！然而这并没有妨碍他们领受神已经为他们预备好的救恩。能不能领受神的救恩，并不在于我们是怎样的人--或好人，或坏人，或不好不坏的人。在神面前，一个良善的人并不比一个败坏的人更配得恩典。关于你的生活方式，神并不会等你做任何改变之后才赐下救恩。一切都已经在基督里得到成就，神现在要告诉我们的是：“看哪，我已经给你预备了完全的救恩--我对你没有任何要求，只要你相信并领受我的救恩；当认识到自己的需要，并在我面前跪拜，且说：‘我需要生命，而祢可以赐给我生命，在基督里，我凭着信心领受祢为我预备的所有恩典。’”

    这听起来是不是太简单、太容易了？如果你这样认为，请一定记得，虽然我们白白地领受恩典，但为了给我们预备救恩，神与神的儿子付出了极大的代价。这个宇宙曾经见过的最大的苦难和牺牲，是神为了给你我预备救恩而付出的代价。我们说：“只要凭信心相信并接受就行”，并不表示我们所得的救恩是廉价的。相反，神是付出了极大极大代价的。然而神一直在等候你。你认为自己正在等候某种东西--可能是等候神，也可能是等自己有所改变，或许你还将继续等待。其实神已经成就了一切。基督现在已经升到高天之上，这就印证了一个事实，即神在地上为世人所预定的救恩已经成就。按伟大使徒保罗的话，就是：“我们替基督求你们与神和好。”（林后五20）


    第五篇 特殊的职分

    “你们来到主面前，也就像活石，被建造成为灵宫，作圣洁的祭司，借着耶稣基督奉献神所悦纳的灵祭。唯有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民，要叫你们宣扬那召你们出黑暗、入奇妙光明者的美德。”（彼前二5，9）

    主的百姓分成三个区域

    以色列人出埃及，过红海，来到西奈山，耶和华将会幕的样式、制造会幕的各种材料，以及会幕中各器具摆放的次序，都指示摩西；现在会幕已经建造完成，以色列作为一个国度就建立起来了，神的百姓聚集围绕在支搭起来的会幕周围，此时我们发现他们分成三个主要的区域。

    位于周边的，我们可以说是以色列的主体，他们是一个很庞大的群体，我们将称他们为神百姓的主群。

    位于主群里面的是“以色列中的以色列人”，即利未支派的人，正如这称呼所表达的意思。因着神百姓一路上在会幕中侍奉神的缘故，利未人分为三个部分，是按着亚伦三个儿子的家族。简短说来，他们各自的功用和职责区别是：一个祭司家族管理和看守会幕中的圣器具；一个祭司家族管理和看守会幕的板闩等物；一个祭司家族管理和看守会幕的门帘、帷子、罩棚等物。后来神又将另一个职分托付给利未人，就是教导的职分。这就是他们的职责范围，不过他们的权利也是有限制的，比方说，他们不可以宰杀祭牲，也不允许在神面前烧香，因为这些事情是归祭司办理的。

    然后位于利未人中间的是摩西和亚伦，他们是整个神百姓的核心和中心。摩西是先知，就是为神的百姓领受神心意的人；亚伦是祭司，他的职责是经理会幕中的一切事务，这些事务与神临在百姓中间、百姓进到神面前有关。

    学习《圣经》的人知道，这简短的描述只是一个非常非常粗略的轮廓，它涵盖了大量的细节。但是对于我们目前所要思考的问题，这粗略的描述已经足够。

    现在我们就来思想神百姓这三个区域的含义。其实我们将要思考的主要是外面的两个区域，而对于摩西和亚伦，我们暂时不作专门的思考，因为我们现在不太需要更多有关他们的指示。我们都知道主耶稣所尽职事的价值，作为神的先知和大祭司，我们可以称祂的价值是双重的价值：在祂的身上，祂不但给我们启示了神对于祂百姓的整个心意，也为神临在于祂百姓中间，以及百姓进到神的面前提供了稳妥的根基。但我们现在思考的重点不在摩西和亚伦身上，而是其他的两个区域，就是神百姓的主体和利未人。

    旧约时代的区别是职任的区别

    在旧约时代，我们提到的神百姓中间的差异和区别是职任上的区别，或说“神职制度”或形式礼仪上的区别。神的百姓精确地细分为不同的组织或团体，他们各得其所，各司其职，从这里我们就可以清楚地看出他们的区别是职任上的区别。在神的百姓当中，有主要的一个群体，有被称为利未人这个更为特别的团体，他们的区别是客观性的。你可以看出他们中间的区别，任何见过旷野会幕的图画或模型的人，看到他们依照支派井然有序的安排，也都能十分清楚地看出他们中间显着而明确的区别。这就是说，旧约时代神百姓中间的区别是职任上的区别。

    新约时代的区别是属灵上的区别

    到了新约时代，神百姓中间的区别就不再是职任上的区别，而且我请你们紧紧跟随我的脚步，因为有许多的道理我们是否能够明白，取决于我们能否真正地把握这个事实。在新约时代，我们依然可以看到神百姓中间存在区别，只是这区别不是职任的、礼仪的或神职的区别，而是属灵上的区别。你的确可以看到他们中间存在区别，但你只有从属灵的角度才能看到这种区别，因为这区别完全是属灵的。我们面临一个极大的危险，而且它又牵涉到许多其他的危险，就是我们不以属灵的眼光去看他们中间的区别和差异。整个基督教体系在这一点上已经偏离了正道，导致了十分悲惨的后果，而且这错误仍然在延续下去。甚至在相当属灵的人，以及福音派的人当中，也有人大量存在这种旧约的思想，从而招致了亏损和混乱，每一样属灵的事情几乎都因此受到了限制。我实在希望你们把握这一点，就是虽然旧约时代神百姓中间的区别的确也存在于新约时代，但新约时代的区别完全是另外一回事。新约时代的区别是属灵的，而旧约时代的区别是属世的。下面我们就来考察这些区别，同时铭记一条决定性的定律，就是这区别是本质上的、根本性的、先决性的、属灵的区别，而不是职任上的区别。

    神百姓的主体：客观的区域

    神百姓的主体，就是所有那些聚集在会幕周边、一直到帐幕最边缘的人所代表的以色列整个身体，都承受大祭司所作之工的果效。因着大祭司在会幕中侍奉的工作，他们都是主自己的百姓；因着祭牲所流出的血，他们与主有立约的关系；他们都享受神与他们同在的益处。这些都是实实在在的，因为在会幕的中心，有摩西和亚伦侍奉着大祭坛和圣所，侍奉的功效延伸到百姓身上，他们是神百姓共同的财富和产业。在这一点上，百姓与其他以色列人没有区别，就是说神普通的百姓与祭司和利未人没有区别。因着祭牲所流出的血，因着祭司的赎罪和代求，所有神的百姓之间没有区别。他们都享受利未人所行之工的功效，因为正如我们前面已经说过的，利未人毕竟只是整个神百姓的代表，而不是从百姓中区别出来的民。

    如果我们把这个原则应用到今天，我们就会发现，凭着耶稣基督一次伟大的献祭，凭着羔羊基督所流所洒的宝血，凭着主耶稣所成全的伟大救赎之工，凭着神所恩赐的圣灵。凭着比亚伦更伟大的大祭司耶稣基督的代求，所有站在这些根基上的人都一同承受并分享救恩的益处。是的，我们都承认我们在基督耶稣里是一体的，在我们中间没有区别。

    只是我们要注意，他们所得的恩赐、所站的地位及所处的领域，都是外在的、客观的，他们相信这些恩赐是属于自己的--他们接受这些恩赐作为自己的产业，并因此心怀感激。这些益处放在他们眼前，他们相信因着神的怜悯，这些益处都是他们的产业，因此作为神的恩赐，他们接受这些益处，并心怀感激。这是主普通的或广泛的百姓所处的领域。

    利未人的区域

    但是当你来看第二个区域，就是利未人的区域，你会发现有所不同。当然，在利未人与普通百姓之间应该有所不同，否则利未人就没有存在的必要。而利未人与普通百姓确实有许多根本性的区别，就是他们所获得的许多益处都是明确而具体的。在许多我们随后即将看到的各个方面，他们是作为一个区别出来的支派，与其他所有支派有所不同。他们站在一个不同的区域，处在一个不同的境界。

    现在请你们忠实地把握我不久之前所表达的意思，就是我现在，在这新约时代，不是从职任的角度分析他们之间的区别；也就是说，我并不是把一些人归为特定的一类，称他们是普通的百姓，而把一些人另归一类，称他们在基督徒中属于另一个等次。请尽你所愿的留意这一点，因为我们现在所教导的道理可能引起非常严重的误会和曲解。我们现在并不是一面谈论普通的基督徒，一面又谈论完全属于另一个等次的基督徒。我们正在谈论的是属灵的境界，而不是个人的职分。但是对于神的百姓来说，无论是在属世的旧约时代，还是在属灵的新约时代，我们都可以看出他们中间有所区别，而这区别就在某些基本的事情上表现出来。

    主观的经历

    首先，利未人亲眼看见、亲手摸到、亲身体会并认识主赐给所有百姓的恩典--主普通的百姓接受这些恩典作为自己的产业，然而他们只是客观地享受这些恩典，因此他们的领受是非常有限的。而利未人则更深入而实际地领受这些恩赐，正因为这一点，他们就与众不同。在出埃及记三十二章，他们从百姓中区别出来，因为整个以色列百姓蒙召的目的和意义在他们身上得到了深刻的体现。当然，我们只能从预表的角度来论述，但预表包含了属灵的原则。此时，以色列的主体与“以色列中的以色列人”之间的区别，就在于前者只是客观地领受神的恩赐，而后者则主观地经历神的恩典。这简直有天壤之别。

    我们可能是主的百姓，我们可能明白主耶稣大祭司做工的功效，我们也可能明白，主耶稣作为我们的先知，祂已经向我们启示了神对于人的心意是什么；所有这些，以及所有其他的恩赐，可能都是我们作为基督徒的产业。但是这些恩典虽然具有无法形容的价值，而且我们一刻也不要忽视神恩典的重要--然而这些恩典对我们来说，可能只是一些客观的事物，而我们内里的生命在许多方面依然渴求，依然感到缺乏。尽管我可能使自己遭受误解，但我依然要毫不犹豫地证实一个事实，就是在今日主百姓的中间有一个明显的区别：许多人因着基督所成功的救赎，客观地享受神的恩典，知道自己是属主的子民，并因此而欢呼雀跃，而在这些基督徒中间，有一些相对少数的人，神的恩典在他们身上已经成为有力有能的实际，因此对神的认识已经深入他们的心里。

    第二，因为利未人更深入地认识到神的事情，而不仅仅是客观地享受神的恩典，因此他们就站到了服侍百姓的位置上。他们积极地服侍百姓，因为他们对基督有更鲜活、完全而深入的认识。这是侍奉的基础。他们所担负的职分是神原本要托付给整个以色列人的侍奉。如今，在制度化的基督教，侍奉神的人已经成为一个阶层；我们把他们从“平信徒”中区别出来，并称他们为“神职人员”，因此就有了神职人员和平信徒的区别；这无非就是阶层的分化，这些阶层是职分上的、神职化的阶层--这完全是对神真理的误解。侍奉根本不应该以任何外表的东西为基础，侍奉的根基必须是从心里认识主。任何人没有权柄进入任何形式的侍奉，也没有资格领受“职事”的称呼，除非他们自己对主有深入而有力的认识，否则他们的职分就仅仅是形式化或制度化的东西。真正的侍奉不是某种职务或阶层，而是属灵的事情。侍奉的基础是具备属灵的度量，而属灵的度量就是生命中基督的度量。基督是我们的度量，对神来说，唯有基督是我们的度量，我们的侍奉唯有按照我们里面基督的度量。

    现在，你应该明白了利未人与普通百姓之间的区别。我不是说他们其中一群人是主的百姓，而另一群人不是，我是说有许多亲爱的、得救的、相信神的儿女，他们知道自己永生的盼望是凭借基督所流的宝血，凭借基督赎罪的工作，凭借基督救赎的功效，也凭借基督这位大祭司的代求。只是在主的事情上，你无法与他们分享深刻的属灵经历。如果你试图这样做，他们无法明白你在说什么，就好像你在说着一种不同的语言。对他们来说，对神的认识都是客观的，正如以色列的普通百姓。这些普通百姓领受教导，就好像接受一个已经准备好的知识手册；他们受人的指教应该怎样行，他们就按照所受的教导行事为人。他们只是一味地效仿，因为以色列人都是这样行的，以色列人也都是这样相信的。他们说：“神已经给祂的百姓指明了这就是祂的旨意，所以我们谨守遵行。”同样的，许多神的真儿女必说：“我们受教应该这样行，我们也受教应该这样信；我们的行为举止都遵照牧师和教师的教导，我们无非是效仿已经得到确立的基督教教义和惯例。既然教会是这样相信的，那么我们就如此接受并遵行。”

    但是当你们转向利未人，他们的情况就不是这样。他们对神的认识已经深入内心，他们自身对主的心意有深入的认识。他们的认识不是来自于人的教导，而今日太多的基督徒对神的认识仅仅是源自于他人的教导。当时以色列百姓经受不住或早或晚的严峻考验，我们并不感到奇怪。主的百姓，就是主自己所爱的百姓，应该经受住所面临的或即将面临的严峻考验，这是一件非常非常紧迫的事情；然而，只有当他们从仅仅客观地认识神（虽然这也十分重要和宝贵），进到亲自从心里认识神的地步，他们才能做到。

    （1）十字架产生区别

    透过利未人的与众不同，如果我们继续求问是什么原因导致了我们所称为这种客观认识和主观经历的区别，可能对我们有所帮助。一方面，普通百姓客观地接受、相信、欣赏、遵循并效仿；另一方面，利未人则亲自从神的宝座领受。是什么原因导致了他们之间的区别呢？

    原因很多，而且是多方多面的。第一个原因就是十字架，让我们回想出埃及记三十二章，因为这一章是利未人生命历程、所处领域、所行侍奉的基础。你应该记得这一章所记述的事情。当时摩西已经上到西奈山，而且逗留了很长的时间。山下的百姓已经失去了耐心，于是他们请亚伦为他们“作神像，可以在我们前面引路”--“因为领我们出埃及地的那个摩西，我们不知道他遭了什么事”。于是他们就铸了一个牛犊，并围绕着它跳舞，且把神的荣耀归给它。摩西下山的时候，耶和华已经告诉他山下正在发生的事情。摩西下山查证，看到并听到百姓所行的事，就质问亚伦为何行这大罪，然后把牛犊磨得粉碎，撒在水面上，叫以色列人喝--喝自己的愚昧所招致的苦水。值得顺便一提的是，每当我们离弃神，我们通常也得咀嚼自己所种下的苦果。然后摩西就站在营门中，说：“凡属耶和华的，都要到我这里来。”于是所有利未的子孙都到他那里聚集。摩西就对他们说：“你们各人把刀挎在腰间，在营中往来，从这门到那门，各人杀他的弟兄与同伴并邻舍”，利未的子孙照摩西的话行了。从这时候开始，耶和华就把利未支派的人区别出来，办理会幕中不可或缺的侍奉。这就是故事的梗概。

    让我们转到新约希伯来书第四章，我们都熟悉十二节至十三节的话：“神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵、骨节与骨髓，都能刺入、剖开，连心中的思念和主意都能辨明。并且被造的没有一样在祂面前不显然的。”从这段《圣经》，我们可以发现什么呢？

    我们已经看到，以色列百姓在属灵生命上是何等软弱和幼稚，他们的行为就好像是不能为自己负责的孩子。看看他们围绕着牛犊跳舞戏耍，简直就像是一群不负责任的孩子。而这里希伯来书所描述的，何尝不是相似的光景。整个救赎之工已经为他们成就，凭着基督这位大祭司的工作，他们已经进入神为他们所预备的恩典，这正是希伯来书用大量篇幅所明说的。他们都是基督徒，就是说他们都是主的百姓，然而他们在属灵的生命上是何等有限、软弱而幼稚，正如摩西下山的时候所看到的那些百姓一样。“你们各人把刀挎在腰间”，“神的道……比一切两刃的剑更快”。

    让我们继续，因为希伯来书第六章第一节与前面是完全一致的：“所以，我们应当……竭力进到完全的地步。”这样，在这节《圣经》与第四章之间有第五章十二节到十三节：“看你们学习的工夫，本该作师傅，谁知还得有人将神圣言小学的开端，另教导你们，并且成了那必须吃奶、不能吃干粮的人。凡只能吃奶的，都不熟练仁义的道理”--“神的道……比一切两刃的剑更快”--“凡只能吃奶的，都不熟练仁义的道理，因为他是婴孩。唯独长大成人的，才能吃干粮，他们的心窍，习练得通达，就能分辨好歹了。”

    “竭力进到完全的地步。”一面是属灵的婴孩，幼稚而不负责任，全是孩子的表现；一面是完完全全地长大成人。那么，怎样才能从一个幼稚而软弱的属灵婴孩长大成人呢？答案就在希伯来书四章十节：真道的宝剑--十字架的道--分开魂与灵。正是十字架的道产生这种区别。属灵的婴孩顺从自己的魂而行。什么是魂呢？无非就是我们天然的意识、感官，我们天然的理解力和判断力，也就是我们理解事物、对事情做出反应的本能方式，即使我们是基督徒。

    现在我们就来看以色列百姓的反应。当时摩西已经离开很长一段时间了。他们说：“我们不知道他遭了什么事”，“我们已经感觉不到他，既看不到他，听不到他，也摸不到他”；而孩子就是要看到、听到、摸到才行。他们必须看到，必须摸到，必须亲眼见到事情存在的迹象和证据，这是孩子的表现。此时摩西已经走出了百姓天然感官的范围，而他们的生命正是以此为基础。现在，利未人的举动就是拿起刀，刺入、剖开魂与灵。“各人杀他的弟兄”--千万不要以为这是说你所仇恨、所厌恶的弟兄，在任何情况下，你都想向他举刀的弟兄--这里所说的是你的弟兄，你的亲人，与你有血缘关系的人，你的家人，你的至亲。这是要试验你是顺从自己的魂而活，还是顺从圣灵而活；是顺从自己的感官、情绪、喜好、理性而行，还是顺从神的原则而行。这里涉及到一些非常非常重大的属灵问题。

    正如我们在前面已经说过的，就当神的敬拜正要得到建立的时候，撒但就闯进来，把对神的敬拜归到自己身上。就好像牠会说：“我正是要把用来建造会幕的、圣所中的所有金子都夺去。”这难道不是非常非常严重的事情吗？撒但一直在施行牠的诡计，企图窃取神的地位和权利，甚至在神的百姓中间牠也照样行。现在，利未人的举动正是起来抵挡撒但的诡计。我不是说他们完全明白整个事情的真相，这只是一个原则，而他们得杀自己的弟兄、同伴并邻舍，这实在是要付出很大的代价。他们这样行，无异于把刀刺向自己的魂，不是吗？这是毫无疑问的。

    是的，这刀把魂与灵刺入、剖开，看哪，这刀就是代表十字架，这是完全正确的。主耶稣把魂与灵放在一起，然后拿起十字架，就是拿起祂的十字架，撇弃人旧我的生命。“得着生命的，将要失丧生命；为我失丧生命的，将要得着生命。”（太十39）这就是十字架的工作。正是十字架使利未人与普通百姓有所区别，正是十字架使利未人担负起特殊的职分。今天，十字架深入我们的心里做工，就是要治死我们旧我的生命，使我们整个旧我完全死去；神知道我们旧我的生命是何等广泛地表现在生活的方方面面。然而十字架深入我们旧我生命的中心做工，要赶出它，好使基督可以进来，只有这样，我们才能从属灵的婴孩长大成人，从客观的认识进到主观的经历，从仅仅接受所赐给我们的恩典（虽然这也十分宝贵），进到亲自从心里认识并铭记于心--这两者之间实在有天壤之别。

    十字架将魂与灵分开，使整个人旧我的生命归于无有。属灵的知识--《圣经》说：“祭司的嘴里当存知识”（玛二7）--等候十字架的工作。任何没有经历过十字架工作的人，可能认为自己，或者被别人认为，在神的事情上有权柄，然而他的权柄不是建立在合适的根基之上。是否有权柄，取决于十字架是否已经在你心里深入而强有力地做工，从而治死你旧我的生命。经历了十字架的工作，也唯有经历了十字架的工作，你才能在神的事情得到权柄。实在有很多这样的例子。我们不妨以主耶稣为例。祂说话大有权柄，为什么？因为每当祂说话的时候，甚至在祂整个生命中，祂都完完全全地把自己钉在十字架上。

    侍奉同样是以十字架的工作为基础。让我问一问任何读我的信息并正在参与侍奉的人。你是怎样开始侍奉的呢？如果要你写一篇论文。请你写自己是怎样担起“侍奉”的？你是在什么基础之上开始侍奉的呢？让我告诉你一些事情。曾经有些人参与所谓的“侍奉”，结果发现自己根本无法胜任，而最终不得不放弃，因为他们发现自己的侍奉是建立在错误的根基之上。是的，他们被称为侍奉者，身着侍奉者的服饰，在侍奉者的名录上有名，等等；然而当神终于开启他们心中眼睛的时候，他们认识到自己原来是站在错误的位置上。他们虽然跻身于侍奉的行列，但并不是凭着神已经在他们身上动了奇妙的工，破碎了他们天然的生命。只有天然的生命被破碎了，并进而认识到主对祂百姓的旨意，才有资格参与侍奉。如果不是以此为基础，就最好放弃。千万不要站在错误的位置上，也不要误解主耶稣的话--“手扶着犁向后看的，不配进神的国”。（路九62）即使你的手扶着犁，你依然可能是站在错误的位置上。你可能根本没有正确或合适的基础手扶着犁。

    请原谅我如此郑重而严肃地强调，只是这些道理真的非常重要。此外，我们还可以说更多。这样说来，使利未人与普通百姓有所区别的第一个原因，就是十字架。

    （2）血产生区别

    第二个原因就是血。许多人混淆了十字架和血的含义。千万不要混淆；如果你过去如此，现在就让我尽力帮助你认识两者之间的区别。当然，十字架与血是并行的--它们是一个整体的两个部分；但两者之间又有区别，而血本身又有两方面的含义。

    首先，血的流出是暗示身体已经破碎。只有当杀害的事情发生了，只有当身体死亡了，才会有血的情况出现。在《圣经》中，“身体”这个词通常用来代表整个人。当保罗说：“所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭”（罗十二1），他的意思就是将你自己整个人献上。保罗又说：“脱去肉体情欲”（西二11），同样地，这里身体就是整个人的“化身”。只是我们要注意，《圣经》从未说过，也没有暗示过，基督的宝血本身除去或担当我们的罪。你可能会问，希伯来书不是说：“若不流血，罪就不得赦免”（来九22）吗？让我再重复一遍，《圣经》从未说过，也没有暗示过，基督的宝血担当我们的罪。“祂被挂在木头上，亲身担当了我们的罪”（彼前二24），可见不是血担当我们的罪，而是身体担当我们的罪。而血的流出就暗示了一个事实，即基督的身体已经破碎，已经被杀害，已经献上为祭。这样看来不是所流出的血担当了我们的罪，而是所破碎的身体担当了我们的罪。血的流出是暗示身体已经被杀害，而基督在肉身替我们成为罪，于是神审判的刀就落在了祂的身上；祂的身体受到神的击打，我们的罪就因此受到了审判和对付。

    当基督被杀害了，祂的宝血就流出来了；看哪，不论在《圣经》何处，每当《圣经》提到血的时候，血总是被描述为生命的因素--非但不是死亡的因素，反而是生命的因素。“活物的生命是在血中”（利十七11），“喝我血的人就有永生”。（约六54）在旧约，当祭牲的血洒在会幕、会幕里的器具及其他物件上的时候，这是一个赐予生命的记号；当基督的宝血流出来的时候，一个不可朽坏的生命，一个远离罪恶的生命，为着将来旨意的缘故，就得到了释放，好使万有都可以恢复生命的活力。因着基督被害、受死、献上为祭，所流出的血就成了万有的生命。生命已经从祂那成为罪的身体，或已经担当罪的身体中释放出来，并成为每一个身体的生命。我们就是基督身体的肢体；祂的生命，祂那永不见死、远离死亡的生命--如果祂的生命可能为罪所玷污，那祂的生命也就可能受死亡的威胁；祂那圣洁而完美的生命，祂的宝血表明这是一种永不朽坏、永不见死的生命--因着祂的被害而得到释放，从而成为祂属灵身体的生命。

    利未人因此获益良多。一方面，他们直接受益于治死、撇弃、剪除自己的肉体，也就是牵制自己之天然的、旧我的生命；另一方面，他们也直接受益于所流所洒的血所释放的生命活力，因为所流所洒的血是表明另一种生命及另一个身体。同时，我再次恳请你们不要从人的眼光区别神的百姓，要知道这些都是属灵的原则。一定要明白撇弃肉体生命的意义，这是一件非常要紧的事情；并非所有的基督徒都做到了这一点。透过自己的经历，我们许多人都知道自己曾经在肉身中劳力，想靠着自己肉体的力量侍奉神，并且我们有一颗十分迫切的心志，但我们知道自己不可能在这条侍奉的路上走得很远--这实在是一件令人伤心的事情。是的，一直等到有一天，当主帮助我们撇弃自己肉体生命的时候，我们才获得侍奉的能力。唯有获得新的生命，与主建立新的关系，我们才能满足侍奉的要求。

    （3）圣灵产生区别

    十字架与血之后的第三个原因就是圣灵，即祭司所受的恩膏。十字架是属于死亡的一面，而血与圣灵是属于生命、能力及复活的一面，所以我们没有一直停留在十字架的一面。血与圣灵是相联的，这一点十分重要。圣灵是生命的灵--保罗称之为“赐生命圣灵的律”（罗八2）--这意味着借着十字架所释放出来的生命，并非只是某种抽象的概念，或某种运行的力量。在圣灵里，借着圣灵所赐给我们基督里的生命，是一种自觉而智慧的生命。我愿意告诉年轻的基督徒，以及任何新近走上主道的基督徒，这是你们应该明白的最为要紧的一件事情。在你们里面的圣灵所赐的这种自觉而智慧的生命，将使属灵的婴孩和成熟的基督徒区别出来。有些基督徒仅仅按照人的指教行，因为人们告诉他们应该这样行；而有些基督徒自己心里明白应该怎样行，而无需受人指教；圣灵所赐自觉而智慧的生命，就将这两种基督徒区别出来。如果你行任何事情都无需人的指教，当有人指点你的时候，你能够说：“是的，在这件事情上，主已经指示我了”，当你在主里的生命达到这样的境界，该有多好！如果基督徒的生命都达到这样的层次--如果他们能够说：“主一直在对我说话，祂一直在指示我，使我归正；主一直在管理我生活中的事情；关于怎样穿着或不应该怎样穿着的事情，主也一直在对我说话”--如果真是这样的话，难道你不认为基督教将大为改观吗？

    可能这听起来有些好笑，但确有许多实际的问题。其中一个问题，就是有些基督徒对自己行为举止的方式，甚至对于当他们进殿祷告的时候应该怎样穿着，或不应该怎样穿着这样的事情感到苦恼。他们不是有神的话可以遵循吗？问题出在哪里呢？要么他们没有读神的话，要么就是圣灵在他们身上遇到了拦阻。我恳请你们留心察看这一点。有许许多多问题关系到我们属灵生命的成长，关系到我们能否长大成人，而这些问题取决于住在我们里面的圣灵是否真的在掌权。有一件事多年来一直使我感到苦恼和震惊，可能比任何其他事情更甚，就是神所亲爱的儿女，神的子民，神的仆人，竟能接受和传递某些明显的谎言，却似乎从来听不到他们里面圣灵的声音。问题出在哪里呢？让我告诉你--如果住在我们里面的圣灵真的在掌权运行的话，那么当我们听说一个谎言的时候，我们不可能不知道圣灵并不表示赞同，我们就会留心查验。当我们说谎或传播虚谎的时候，我们就不会不知道里面出错了，这样或早或晚，我们就得回到主的面前，说：“主啊，我不知道怎么了，但我可以感觉得到我做错事了，我必须纠正错误。”如果基督徒都能进到这样的地步，难道你不认为基督教将大不相同吗？他们不能进到这样的层次，问题出在哪里呢？恐怕他们依然需要十字架和血在他们身上做工。我不是要论断任何人，只是我必须从事实得出结论，而事实可能就是如此。

    是的，孩子和成人是大有区别的。利未人是属灵的人，他们必须行在神的面前，而且始终接受圣灵恩膏的察看。云柱和火柱代表圣灵的同行，代表圣灵遮蔽他们，一路引导他们。对于以色列普通百姓而言，这仅仅是一个客观的事实。而对于利未人来说，这不仅仅是客观的事实，而且在他们心里成为了明确的实际。他们能觉察圣灵在心里的运行，这是为了引导那些不能觉察圣灵运行的百姓。

    一定要用心领会这些事情，这些都是属灵的原则。明白这些事情对我们来说非常重要，因为它将极大地改变我们的生命、服侍、侍奉及得胜经历。我很高兴地看到，当以色列百姓过约旦河的时候（当时河水涨过两岸），虽然利未人是走在前头，但他们并不是一群与百姓分离而独立的民，而是作为一群属灵的人，行在百姓当中。


    第六篇 属灵的特征

    我们已经看到，在旧约时代，利未人享有特殊的属灵地位。他们与普通百姓是不同的；由于他们具有某些十分重要的属灵特征和因素，就从百姓中间分别出来。我们上一次所思考的，就是要竭力阐明这些因素是什么。第一个因素与十字架有关--十字架是新约时期与利未人时代祭坛和祭牲相对应的实体--十字架在他们心里深入做工。第二个因素，就是他们享有祭牲所流所洒之血所代表的另一种生命，从而成了具有生命活力的民。第三个使他们分别出来的因素，就是他们受了膏油的涂抹（这膏油是圣灵的预表），因此他们成了属灵的人。

    何为属灵人？

    要解释属灵人是怎样的人，这一直是一件极为困难的事情。提起属灵人，很多人的想法通常是十分怪异而奇特的。在他们的观念里，属灵的人已经脱离了这个地球，他们生活在高高的云端，不食人间烟火。由于他们实在太属灵，所以他们根本不属于这地球--他们应该在天国！对于属灵的含义，这无疑是完全错误的理解。让我们稍微解释一下：“借着圣灵我们成为属灵的人”这句话到底是什么意思。

    只是我先得对基督徒作一个区分，因为并非所有的基督徒都是非常属灵的人。新约《圣经》有大量篇幅论到属肉体的基督徒，而“属肉体”这个词就是体贴肉体的意思，如果你希望明白它的意思，那就是体贴自我。即使是基督徒，也可能是一个非常自我中心、自私自利的人。自我--有谁能说尽它各方面的表现呢？当你以为自己已经完全清楚它各方各面的表现形式，谁知它又以某种新的形式表现出来。这种根深蒂固的自我生命，你根本不可能完全参透其多种多样的表现形式。

    而作为一个属灵的人，他的生命不为自我的本性所控制、掌管和影响，他的思想、兴趣、行为都接受圣灵的引导。有圣灵管理他的生命，而不是他自己的想法--基督徒常常说：“我想”、“我想”--属灵的人根本不是这样。属灵的人所考虑的不是“我想”，而是“在这件事情上，主的想法是什么，主的心意是什么？”不在于“我要”、“我想”，而在于“主要的是什么？让我们竭力明白主的思想和旨意是什么？让我们抛开白己的思想、意愿和感受，而让圣灵对我们说话。我们至少必须知道引导我们的不是自己的想法。”圣灵恩膏的引导，意味着属灵的人有如上表现，当然它的意思要广泛得多。圣灵完全治理和引导他们的心，影响他们生活的方方面面。

    这同样是有区别的。你已经看到，正如我在前一篇信息中说过的，我们所受的引导可能来自于客观的真理。它可能确实是真理--正统、纯全、合乎《圣经》的真理。我们接受真理的引导，可能仅仅是因为我们是这样领受的，所以我们客观地遵行。然而有一种更高层次的生命，就是圣灵掌管神的真理，并使真理运行在我们心里。我前面已经说过，许多基督徒仅仅是基督徒而已，也就是说，当他们得救重生之后，他们过基督徒的生活，就是按照基督教的牧师、领袖或《圣经》教师所教导的而行，因为他们受教应该这样行。既然《圣经》是这样说的，所以他们照样而行。然而有一种更高层次的生命，他们也行真理，只是当圣灵把真理放在他们心里，并引导他们顺服真理的时候，真理在他们身上就完全更新而变化了。我们行真理，不再是因为我们必须这样行，而是因为主已经在我们心里动工，并指示我们祂愿意我们这样行。

    你明白我的意思吗？当然我们可以设个比喻，以形象地说明这个问题。孩子听从母亲的话，可能因为母亲是这样说的--或许是出于对母亲的爱，或许是出于一种顺从的心态，或者仅仅是因为在这件事上他没有选择的余地--因为母亲是这样说的！但是，如果他能预先领会母亲的心意，而根本无需母亲的指示，这就大不相同了。这是两种不同的境界：一个是律法，另一个是恩典；而恩典只不过是爱的另一种表达方式。你看这样的基督徒是截然不同的，他们能非常自觉地预先领会神的旨意。实际情况也是这样：根据教会的教导，某些事情是教会的传统和惯例，所以那些归属教会的人，就应该履行这些事情；因此他们参与圣餐，因为教会说他们应该如此行，毕竟这是教会的惯例；此外，我们还可以举出其他一些事情。他们如此行，因为教会一直是这样奉行的。但是，如果主已经向我们的心说话，并将这些事情的属灵含义启示我们，那我们的生命将何其不同！我们奉行真理，就不再是机械呆板的，而是满有活力的。

    神话语的引导

    让我们回想利未人，并思考其他的属灵特征--在利未人的侍奉生活中以预表的形式所呈现的一些真理，也就是说，这些事物是指向我们这个时代的属灵真理。对于祭司和利未人并亚伦的儿子而言，有一个明显的事实，就是作为受膏接受圣灵引导的人，他们完全而直接地顺从神话语的引导。

    你们知道这里有一个相应的预表，就是会幕外院的“洗濯盆”。我们知道这洗濯盆是用妇人的镜子做的。她们有金属做的镜子，透过这些光亮的铜镜观察自己的仪容，这是她们的习惯；如果她们发现自己的仪容有什么不妥的话，她们就透过镜子妆扮妥当，她们觉得怎样显得端庄合宜，就怎样妆扮。她们把镜子拿来，作成一个大盆，称为洗濯盆，并盛满水；祭司和利未人只有在就近洗濯盆洗手洗脚之后，才能履行侍奉，办理圣事。如果没有经过洗濯盆清洗这一步，他们就不可以进一步履行侍奉神的职事。

    现在你们可以十分清楚地看到，这是一幅非常简单易懂的画面。这洗濯盆无疑是代表神的话，我们今天就是透过神的话发现自己的错误。我们通过查考神的话，发现事情是在哪里出的偏差；通过查考神的话，我们明白神的要求，知道神对我们的期望是什么，且知道自己的本相是什么。通过不断地查考，而且随着我们不断顺服神的话，神的话就强有力地引导我们归正，并洁净我们，且不断地洁净我们，正如《圣经》所说的：“要用水借着道，把教会洗净。”（弗五26）

    道理说来虽然简短，但十分重要。一个属灵的人首先是一个这样的人：透过神的话，他竭力寻求明白神所启示的旨意。你不可能光是模仿我们所说的这种人，无视或轻忽神的话，而成为一个属灵的人。你十分殷勤地阅读和查考神的话，只有一个目的，就是按照自己所关心的了解神的要求。如果能上升一个层次的话，你就能成为一个截然不同的基督徒，坚固、纯洁，更加讨主的喜欢。

    从不违背神的话

    再者，一个真正属灵的人从来不会违背神的话。若有违背，他们心里也必能有所察觉。因为当他们违背神话语的时候，圣灵会给他们显明。顺服圣灵的引导，我们就永远不会违背《圣经》。当然，这不是说我们一下子就能完全按照神的话而行，只是圣灵确实会借着《圣经》的光照引导我们。有时，你的心不是感到莫名其妙的忧愁吗？可能你不想这样，但你就是感到莫名其妙的忧愁和忧虑。这是因为你说过或做过某些事情，你行事为人的方式，使圣灵感到忧愁。你无法形容，也不知怎样用言语表达，你唯有向主说：“主啊，我意识到我走差了路，我把它交在祢手中，相信祢一定会指示我。”或早或晚，你读到某处《圣经》，正好解释了你是从何处坠落的，是哪里违背了神。原来《圣经》早已说明，只是你从前不知道而已。你知道，我们可能为神的话语感到惊奇。我已经阅读和查考《圣经》多年，然而一年半前，我偶然读到一处我过去从不知晓的《圣经》--我以前竟从未留意到它！我预计一定还有大量这样的经文，如果你告诉我是在《圣经》中，我不知道该往何处去寻。然而那处《圣经》刚好符合我当时的处境，我需要从《圣经》寻找亮光，以求得到释放--从某种意义上说，也是得到拯救--幸好我偶然读到了这处经文。我打开《圣经》，看到了这处经文，我感到十分惊奇，因为它是如此符合我当时的处境--仅仅一句话就描绘了我当时的情形。

    圣灵当然熟悉《圣经》，祂知道自己所写的是什么；如果圣灵住在我们里面，如果我们竭力寻求活在圣灵之中，那么我们就会活在神的话语之中，神的话对我们来说就会是活的。属灵的人熟悉神的话，他们在有意无意之间，就顺服神的话而行。我实在告诉你们，特别是年轻的基督徒（或许许多多其他人也需要听），一定要留意自己在多大程度上是活在神话语当中。不要单单选择你觉得自己可以明白的经文，也不要仅仅挑选那些你喜欢的经文。我们多么喜欢拿起《圣经》，从中找出某些美好有益的经文--可能是寻找一个慈爱的应许，然后单单靠着神话语中美妙的部分而活。这些经文何等美妙！而有些整章整章的经文，我们却越过不读。我们说：“这些部分我们弄不明白，所以我们越过不读。”我们不要犯任何类似的错误。或许就在你从未读过的部分，当你需要它们的时候，你会从中发现隐藏的珍宝。你可能不喜欢那些长串长串的名单，尽是一些名字而已，而且是一些难记的名字。你甚至不知道它们的发音，所以你就匆匆忙忙地另翻一页。你将来必发现这里也有珍宝--隐藏的珍宝！

    然而我们更有必要先通读《圣经》，这样圣灵就可以借着我们所读过的经文动工。我们只要先读过，这就够了。读的时候，我们可能并不明白它的意思，也不知道它是在向我们说话，但我们毕竟已经读过，我们已经有了印象。不久后，圣灵就透过我们所读的某处《圣经》向我们说话，当圣灵对我们说话之后，它会变得非常宝贵，我们就可以接受它的引导。我建议你们每次先略读《圣经》，想一想，透过这处经文神向我说了什么呢？以后它将影响我们生活的方方面面。

    关于神的话，我们不要接受任何人为的推断。在哥林多前书，保罗有许多事情需要陈明，有关穿着、蒙头及各方各面的事情，其中就有哥林多人、特别是现代人所不喜欢的教训。现代人说：“噢，保罗简直是思想保守，仇视妇人”，诸如此类的。如果你听从这样的论断，你就无法与神的话保持一致。神的话本是要引你归正，使你与神保持合宜的关系。违背那些事情，你就会限制自己属灵的生命。如果我们的行为举止顺从神话语的引导，那么在我们整个人生中，就没有任何事情是神的话所没有涵盖的。我这样说是经过深思熟虑的，是实实在在的。神的话触及我们的性情、仪表、行为、言语，任何我们所能想到的事情，它都涵盖。每一样事情，在《圣经》的某处地方，都有相关的教训。属灵的人极其尊重神的话，乐意让神的话引导自己。他们根本不质疑神的话，如果神的话是这样说的，那么它就是正确的。

    这样看来，洗濯盆对于我们侍奉神、与神保持合宜的关系是十分重要的。一个属灵的人从不违背神的话，一个属灵的人永远顺从神的话，他不会容许违背神话语的势力影响自己。只有顺从神的话，我们才能成为侍奉的人，即成为侍奉主及主百姓的属灵人。

    受膏的耳朵

    顺从神的话，我们就能警醒地听到圣灵的声音。祭司和利未人身上有三处地方要涂抹血和膏油，就是耳朵、大拇指和大脚趾。首先，血和膏油要抹在他们的耳朵上。抹上血是表示他们的耳朵得以打开，可以活泼地听到神的声音；而抹上油（油是象征圣灵）则表示他们的耳朵完全听从圣灵的声音。听觉实在是非常非常重要的，它象征属灵的知觉。在启示录，当主鉴察亚细亚七个教会，尽力指出他们中间的过失、错误和失败的时候，每一篇信息的最后呼吁都是：“圣灵向众教会所说的话，凡有耳的，就应当听”。耳朵就是象征属灵的知觉、悟性和意识。属灵的人能警觉地听到主的声音。

    在撒母耳身上，我们就看到了这极大的对比。当童子撒母耳在圣殿开始利未人祭司职分的时候，情况正是这样。当天甚至大祭司都没能听到神的声音，对于神的声音，他已经失去了警觉，他的耳朵已经迟钝，百姓也因此听不到神的声音--他们的听觉都变得迟钝了。这实在是非常糟糕的情景。当晚在圣所，年少的撒母耳听到了主的呼唤，他有一个为主而开的耳朵；正是由于他能敏锐地听到主的声音，以色列的局面得到了奇妙的改变，一个全新的体系因而诞生了。如此说来，一个敏锐的耳朵挽救了整个以色列的局面，对于主的百姓，它实在具有极大的价值。

    哦，拥有这种受膏的耳朵、能听到主的声音、听觉没有迟钝的人，是多么重要；他们的知觉没有被大量冲突、喧闹、分神的声音和利益所充斥而弄得疲倦不堪，相反，他们有一个安静的耳朵，从神那里得着丰富的收获。当留意你自己的耳朵。从物质的角度来说，我们听觉的纯净，我们听闻的知觉能力，在很大程度上取决于我们所听的内容。打个比方，如果你一直听爵士乐，你就很可能会失去对古典音乐的爱好。你的耳朵就会一直嗡嗡作响，就会失去对美妙、纯净、振奋、激昂之音的良好感觉。如果你我常听闲言碎语，如果我们常听不合宜、无益处的话，圣灵就不会有对我们说话的机会。如果你们希望对主具有真正的价值，就当留意自己的听觉，确保自己有一个受膏的、活泼向主的耳朵。

    受膏的大拇指

    然后，血与油也抹在祭司和利未人右手的大拇指上。当然，右手的大拇指也是一个象征。如果没有大拇指，手的功用就大打折扣了。我们做任何事情都需要它，其他手指不能没有它的配合。有些人没有大拇指也能做到，这固然奇妙，但它确实是一个非常重要的因素。大拇指代表整个手本身，我们做事就需要它。

    当留意你所行的事情。有些人可以处理各种各样的事情，而依然作基督徒。年轻的基督徒啊，当留意你所读的书籍。一定要确保自己所读的信息在某种方式上能对主有所价值。这是不是很难？如果你与主同行，活在圣灵之中，我想终有一天，当你拿起某些书本来读的时候，你能说：“哦，这本书没有任何价值，对我没有任何益处。”你开始具备这样的分辨能力。另一方面，当你遇到一本好书，你能说：“哦，我们发现了有价值的东西，我们能从中学到教训。”此时，你可能正想知道我在上篇信息中所提到的一本书，就是林德伯格横渡大西洋的故事。其实这本书完全与属灵的事无关，但我从中学到了极大的功课、奇妙的功课，正如我们可以从一个勇攀高峰的故事所学到的功课一样。我可以将这样的故事转化为实际的价值，而你们也应该凡事察验，看它对主是否具有实际的价值。

    同样的，基督徒的生活在很大程度上取决于你所执着和放弃的东西。你是用自己的手，或执着或放弃。可能有许许多多的事情，为了自己的益处，我们牢牢地抓住。一定要留心，这可能完全只是我们自己利益的问题。我们紧紧抓住自己的益处，而背后所隐藏的纯粹是自私的动机和意念。

    受膏的大脚趾

    最后，血与油也抹在他们右脚的大脚趾上，这同样富有象征意义。一个人的脚步常常显露一个人的性格。笨手笨脚的人，其脚步通常是笨重的--我所说的并非比喻。当他们走近的时候，可以说他们的手也是很重的。他们并没有留意自己的举动，一点都不谨慎，没有同情心，也缺乏温文尔雅的素质；总之，他们是唐突鲁莽的。我们知道，笨重的脚步透露一个人笨拙刚硬的本性，而轻柔的脚步反映一个人体贴、同情及谨慎的性格。我们不要停止思考，因为这样的事情正好发生在我们身上。我们的脚步暴露出我们的性格，这一点我们根本不曾想过。有一种含含糊糊的人，他的脚步是不均匀、无规则的。如果你的生活是含糊不清的，它必会通过某种方式从你的举手投足之间表现出来：无规则、不均匀的脚步通常透露这个人具有相似的性格。又有一种两面人，其脚步偷偷摸摸、鬼鬼祟祟、缺乏透明度、动机隐秘，暴露出他的性格。通过这样的分析，我们就可以继续阐明下面的道理。

    我们的脚步是何等需要顺服圣灵的引导，这样我们的笨拙可以变为同情和体贴，我们的含糊就可以变为坚定，我们的自私自利和鬼鬼祟祟就可以变为真诚和透明。我想你们应该明白这里的意思。活在圣灵里的生命有某种脚步，它产生某种性格和行为。当我们成为顺服圣灵的人，我们行走的方式与从前是何其不同！我们曾经是如此刚硬、残忍、迟钝、笨手笨脚，而现在我们已经学会同情、理解和体贴，诸如此类。正是抹在大脚趾上的圣灵膏油，引领我们的脚步、行动及反应归向主、顺从主、跟随圣灵。

    利未人的产业

    最后，我们略略地说一说利未人所享受的特殊权利，都是非常实在的权利。你们知道，利未人最终得到了属于自己的四十八座城。在土地方面，他们没有自己的产业--神是他们的份，他们的产业。他们不允许拥有其他百姓所拥有的土地。同样的，有些基督徒可能拥有其他基督徒所没有的许多东西。你能否像这些基督徒一样，在很大程度上取决于你忠心为主的程度，取决于对主你能具有多大的价值。你所受的职分通常是由这个因素所决定的。

    然而利未人分得了四十八座城，此时旷野之旅已经结束，他们不再需要在旷野扛抬会幕的各个部分。他们已经进入迦南，并分得四十八座城，这四十八座城分散在主的百姓中间，遍布整个迦南美地。这是十分富有思想和真理意义的，因为城通常是政权中心的预表或象征。主最终的旨意就是得着一群人，在属灵的事上，他们可以管理其他人；他们分布在百姓中间，具有属灵的管理权柄，新约在许多地方都有论及。主需要一群属天的子民，以担任属天的管理权柄。当旷野之旅结束并且神的国度建立起来的时候，他们就可以坐在列国的中间，和主一同管理和治理他们。最后，非常适合利未人的一句话就是：“如果我们和祂一同受苦，也必和祂一同得荣耀”（罗八17），或说：“我们若能忍耐，也必和祂一同做王”。（提后二12）


    第七篇 君尊的侍奉

    读经：民七1-88

    根据这段《圣经》的记载，第一个明显的事实，就是主的百姓被尊为君尊的百姓；他们的首领，即各族的族长，是百姓的代表。神对祂百姓的构想，就是希望他们能够成为君尊的百姓，同时祂也希望百姓对自身有如此认识。他们是君尊的百姓，君尊的祭司。

    尊贵：基督的品性

    尊贵的真正本质是什么呢？从根本和终极的意义上来说，尊贵就是源于主耶稣的性情。我们都非常乐于赞美主耶稣，宣称并传扬祂是万王之王、万主之主，把祂放在最高的地位之上。我们为一个事实感到光荣，就是“神将祂升为至高，又赐给祂那超乎万名之上的名”。（腓二9）我相信这实在是我们每一个人对主耶稣的认识。如果这是真的，如果祂不仅是我们的救主，也是我们的君王，那么我们这些承受祂的名、属于祂家中的儿女（祂是家中的君王），就应该继承祂的性情。从我们身上彰显出主耶稣的尊贵，这是神的思想和旨意。

    （1）属灵的尊严

    属灵领域的尊贵与世俗和物质领域的尊贵是截然不同的。透过这一系列的查经，我们已经看到祭司和利未人的职分与世俗的职分之间极大的不同，因为祭司和利未人的职分是属灵的，这完全是一个不一样的领域，不一样的事物。而论到主耶稣及主的尊贵，我们同样说祂的尊贵不只是职任层面的尊贵，也不只是组织或形式上的尊贵。祂的尊贵是属灵和德行层面的尊贵，因为尊贵首先是一件属灵和属德行的事情。如果我们继承主耶稣的性情，我们就不会是一些卑劣、鄙陋的小民之类的。这些都不是尊贵的表现。

    相反，继承基督的性情意味着尊贵、荣美、伟大、崇高、荣耀及尊严。你指望从君王身上发现这些质量，不是吗？即使在自然界，你也希望看到人们的行为、举止、仪态均合宜、端庄。面对一个卑劣、鄙陋的人，你不会像君王一样尊崇他。

    （2）属灵的身量

    尊贵似乎也意味着身量。我想这些以色列的首领都是身材宏伟、举止优雅的人，他们的出现必定让人印象深刻；也就是说，他们为每一个人所景仰，或许不论是字面的意思，还是在字面以外的其他方面，都是如此。尊贵意味着身量，而身量在《圣经》中通常具有属灵及德行层面的含义，它代表基督的度量，也就是我们在多大程度上具有基督的身量。

    （3）属灵的财富

    君王当然不可能是贫穷的。你们可以发现这些首领都是富有产业和资财的。他们都担任要职，富有财产；他们不仅可以满足自己的需要，也完全有余力周济缺乏的人。

    这并非只是某种艺术表现的手法，也不是夸大其词。这正是主希望祂的百姓、祂属灵的以色列人所达到的境界。从属灵的角度来说，祂需要大人，需要具有身量、富有尊严的人。正如我在前面的信息中所说过的，我们完全可能在我们个人的举止、表现等非常实际的事情上，损害主的尊贵；我们可能相当轻易地因着自己的举止、随意、行为、谈吐等，亏缺主的荣耀。“亏缺主的荣耀”无非就是表示玷污基督的荣美，而不是彰显基督的荣耀。

    这涵盖了许多方面的事情。然而我首先要尽力使你们铭记神对于祂百姓的思想和心意：神对于祂百姓的思想和心意是真实的，不论是他们聚会的时候，还是他们在家或在外忙碌的时候，无论在什么地方，都是如此。他们应该表现出某种优雅、伟大的气质，而不是卑劣、渺小；基督徒的表现应该吸引人们的景仰和赞扬，从而荣耀主的名。同时，我们也应该成为满有身量和财产的民，而不必往来求助，以求生存。不，我们应该富足有余。我实在相信，如果我们都真正进入神对我们的旨意，我们就会富足有余。我们就会始终富余，从不缺乏。丰丰富富！是的，丰丰富富！始终剩余十二个篮子！在属灵的事情上富足，这正是主对于祂百姓的心意；不论是教会全体，还是圣徒个人，都是如此。这是这里以色列各族的首领们所代表的意思。

    尊崇十字架

    然而到底是什么原因使我们特别注意到他们的高贵？我们为何会注意到他们？是什么原因使他们在《圣经》中占有一席之地？是什么原因使他们占据了这长达八十八节经文的一章《圣经》？一句话，是什么原因使他们显为尊贵？

    答案非常简单，却发人深省；就是他们对祭坛的尊崇，对祭坛重要性的认识：用新约的话来说，就是他们对十字架的尊崇。如果你留心思考，你就会发现这是何等真实。保罗是不是以色列人的领袖？他是不是满有身量？他是不是充足有余？他是不是富有尊严？为什么呢？他说：“我断不以别的夸口，只夸我们主耶稣基督的十字架。”（加六14）可见原因就在于他尊崇十字架，认识到十字架的价值、意义和重要性。正是我们对十字架的认识显出我们属灵的度量。属灵的度量总是源于我们对主耶稣十字架的深入思考。这是我们生命成长的道路，是我们获得更多属灵领地的方法，是我们积累属灵财富的途径。无视十字架，轻忽十字架，小看十字架，我们就会成为属灵的孩童。这些首领对于他们正在献祭的祭坛的意义、价值和重要性有非常清楚的观念。我把这个事实留给你们自己思考。随着你们真正从心里充分认识到神的儿子所受的苦，你们越领受十字架的意义，你们的属灵生命就越成熟，你们就越能成为一个具有属灵财富的人，神所赐给你们的属灵财富就会越多。

    哦，十字架的奇妙恩典！

    基督所热爱的十字架！

    救主为我死在十字架上！

    我们必须正确而充分地认识十字架的意义，它能极大地促进我们属灵生命的成长。

    主动自发的感情流露

    这些首领是如此尊崇祭坛，以至于只有用大车才能运送他们的感谢祭。这种车是很大的运输工具，因为他们所献的可不是平常用手就能携带的一点点东西。他们需要的可不只是小车！所以他们用了六辆大车，而六大车的供物正表达了他们对祭坛极大的崇敬之情。

    然而我们还要注意另外两件与这车有关的事情。就我们所知道的，这些首领所行的这一切并不是出于神的命令，而且从《圣经》的记载来看，摩西似乎很可能并不知道应该怎样行。神的“蓝本”没有任何相关的指示！关于这样的事情，神之前没有给他相关命令，没有任何律法或规条告诉他应该如何行。显然摩西就向耶和华求问，而耶和华的回答是：“你要收下这些，好作会幕的使用。”

    可见首领们的奉献并非出于律法的要求。这是自愿、自觉、自然而然，发自内心的表达，完全与律法无关。这就是尊贵，这就是伟大--不只是按照所指望我们的、所要求我们的、所命令我们的而行；不是问：“主啊，我必须这样行吗？”，而是问：“我可以这样行吗？不管是不是律法所要求的，我还可以做些什么呢？”这是故事的精意所在。他们的灵激励他们如此奉献，使他们显为如此尊荣、伟大、高贵。

    尊贵的人并不仅仅因为必须怎样行就怎样行，也不仅仅是因为必须遵从规条就奉献，他的生命是“乐意走二里路”的自然流露的生命。他的行为不会止于开始，而是寻求奉行更多。有些基督徒（年轻的基督徒，请留意），他们这样说：“如果我成为基督徒，我必须放弃这种行为吗？这是不是神不允许的？我们不可以……这样、那样或其他的--这样做，或到哪里去吗？这样做有什么错呢？”如此消极的心态。尊贵，从主耶稣的性情而来的尊贵，从不那样谈论或争辩，他的想法是：“我还可以做些什么呢？为了替我成就一切的主，我还可以做些什么呢？”难怪耶和华注意到这种事情，而这些人也表达了祂的心意。

    这就是尊贵--甘心情愿地奉献，根本无需考虑是不是必须这样行。我们能这样甘心情愿地奉献吗？如果我们敬奉神，都是如此丰富，如此乐意，如此自然，以至于我们面对如此多的奉献而手足所措（打个比方说），那该是多么壮观的情景！相反，我们的敬奉是如此微薄，如此可怜，而不是丰丰富富的心情流露。在很多其他的方面，也是如此。但愿主使我们成为如此君尊的百姓，心怀宽广，胸襟广阔--不是为了自己的缘故，而是因为我们已经认识到我们的主在十字架上为我们成就的一切是何等伟大。如果我们正确地领受十字架的意义，十字架就会成为一种奇妙的能力，把我们从贫穷、困苦、卑劣的旧我生命中释放出来。

    蓬子车

    这些车都是有遮盖的蓬子车，我一点不知道他们当初用蓬子车的意思是什么，但无论如何，我想我能够明白他们的某些用意所在。尊贵，真正的尊贵，是毫不张扬的。尊贵的人行大事，却从不求引人注意，从不故意让人知道或看到。真正的尊贵是柔和谦卑的性情，尽心尽意为主，从不求受人称赞，也不求任何回报。如果用没有遮盖的车装载这么多的供物，势必引人注目，人们就会说：“快来看某某某奉献的供物！”这就像收割节，收割节曾经是百姓炫耀的大好机会，人们把地里最大株的蔬菜或最大串的葡萄拿来，以吸引人的目光。“这是谁带来的啊？”“哦，是某某某！”这里蓬子车的教训就是：“不要叫左手知道右手所作的”（太六3）--这才是真正柔和的心态；他所奉献的可能比很多人都要多，但他毫不张扬。

    我们现在将要结束这一系列的思想，在这段时间里，我们听到许多信息，关于主的侍奉，关于何为侍奉主，关于主仆人的属灵品德，然而所有这一切都可以归纳为“君尊”二字。主正寻找一群伟大的民，这伟大是每一个属灵及德行意义上的伟大；可能他们在世人的眼中并非如此，但在神的眼中他们是伟大的。有时从人的角度看来，某些最微不足道、最不起眼的人，对主来说是最为尊荣、宝贵、满有价值的人。我们不要按照人的眼光，而应该自始至终单单按照基督的度量来判断和衡量。或许在世人的眼中你微不足道，不管是因为身材矮小也好（有时它使人生出严重的自卑感），还是因为天赋不够、能力有限也好；但是你知道主耶稣对奉献两个小钱之寡妇的称赞，比那些奉献更多却在人前炫耀的人更大。神眼中的身量与人眼中的身量是截然不同的。

    从任何世俗的角度看来，你可能没有多大价值，但是，如果十字架在你的生命中、在你的心中变得重要，如果十字架在你的实际生活中体现出更深切、完全、丰富的意义来，那么你在主的眼中就是大有价值的。亲爱的弟兄姐妹，我可以毫不犹豫地说这些话，因为这些话都是实实在在的。生命的成长伴随着你对十字架的认识，伴随着十字架在你身上的工作。你对十字架的认识越深刻，十字架在你身上的工作越彻底，你的生命就越成熟。有时你的生命似乎在倒退，请不要弄错了，其实它正在成长。

    愿主使我们成为君尊的百姓--由于我们极深刻地看到、摸到、领会到祂十字架的奇妙，以至于我们的心意自发地流露出来，不受一切规条的限制，在生命和侍奉中尽可能多地向主奉献，全心全意履行圣所的侍奉--在这样的意义上，愿主使我们成为君尊的百姓。


    第一章 门徒的主要职责

    在开头这一章，我们要作一点概略的说明，作为下面几章的根基。然后逐章地把我们现在所提的加以较详尽的讲解。我们要先引述主的话来概略地看看做门徒的性质。这一章是相当重要的。

    你在新约中，会看见主的百姓有各种不同的名称，从这些名称我们就可以看出基督徒是怎样的一班人。这些名称大部分是他们自己起的，却有两个例外。“基督徒”这名称是某些人开玩笑起的。安提阿人本来就喜欢给人起绰号，他们发现“基督徒”这名字，对于这班信徒是再恰当不过了，所以就称呼他们为基督徒。另外一个名字虽然不是他们特别为自己选择的，却是普遍地被采用，并且别人因这名称认识他们过于任何其他的名称。

    这些不同的名称，也许你还记得。它们是：门徒、信徒、圣徒、弟兄、路中之人（中文译为“信奉这道的人”）而耶稣称呼他们为“我的朋友”。

    这六个主百姓的名称中的每一个，都可用来包容并表达某些特别的观念。若是我们把主耶稣放在中心位置，这些称呼就显示出主的百姓是聚集在祂周围的一班人：在祂周围的就是这些门徒、信徒、圣徒、弟兄、路中之人，以及那些祂所称呼为“我的朋友”的人。

    我们要专一来看头一个称呼：“门徒”，我们所要讲的也不会越过这称呼。这称呼有双重的含意：其含意的一面是关乎祂的子民，另一面是关乎主自己。就着那些被称为门徒的一班人，这称呼就说出他们是学习的人。这称呼是来自一个希腊字，其意义为“学习”，不过它含着一种积极的要素，意指着某种不仅仅靠头脑的学习。也就是说，“把所学得的付诸实行。”所以门徒乃是一班学习的人，且把所学得的付诸实行。

    在使徒行传中，这个称呼出现了三十次，这是颇耐人寻味的。那就是说，它是在主离开这世界以后，继续存在的一个名称。这也表示，他们仍然不断地学习且把他们所学习的付诸实行。我们常把门徒与主耶稣在地上时联想在一起，可是“门徒”这名称是在主离开这世界以后，很长一段时间仍然存在的。的确，它甚至延续到现在，并且我实在盼望你们能看见，我们在此时此地仍是祂的门徒：是向主耶稣学习，为要把所学习的付诸实行的一班人。这是就着我们这一面的观点所看的门徒的意义。我们是蒙召在这时候来做基督的门徒。

    这名称的另一含意是关于主耶稣的。当然它的意义就是说，祂是教师，是我们所从而学习每一件事的。当祂还在地上的时候，那名称（教师）常用在祂身上，而在这一方面祂有四个称呼：即“师傅”（或作夫子）、“拉比”、“拉波尼”以及“主”。你大概还记得人家是用这四个称呼来叫祂。他们称呼祂为“师傅”--尼哥底母说：“我们知道祢是由神那里来做师傅的”。（约三2）但是祂与所有其他的教师都不同。祂不像一般学校的教师，因为祂的教训是属灵的，而不是学术性的。而“教师”这称呼本身含着某种非常重要，非常丰富的意义。我们这时候要花大部分时间来看约翰福音，因为在这卷书里，我们能更深地学习到主耶稣是“教师”的意义。在这卷福音书里“认识”这词出现了五十五次，而这词是教师和门徒所常用的。因此我们可以很清楚地看出，这卷福音书的题目乃是“认识”，因为它的内容都是关于认识方面的，而主耶稣就是那位属灵的教师。

    其次，我们要注意，“那真理”在这卷书中出现了二十五次。要认识什么？“你们必晓得真理，真理必叫你们得以自由。”（约八32）所以提到二十五次的“那真理”是和提到五十五次的“认识”互相关联的。

    另有一个词是和前述二词有密切关系的，就是“那光”，它在约翰福音中出现了二十三次，所以这卷书的主题乃是“借那光认识那真理”，这就替我们描绘了门徒的学校的光景。

    这一切都是有关于“教师”这称呼的。

    “拉比”这称呼是特别用在主耶稣身上的。在马可福音中，祂三次被称呼拉比，在马太福音中有四次，而在路加福音中一次也没有提到，其原因你马上可以看出来。在约翰福音中祂有八次被称呼拉比--比其他三卷福音书提到的总次数更多。从这一点就可以很清楚地看出，约翰所真正要表达的是什么。

    “拉波尼”不常出现，它是“拉比”的强调称呼。你可能还记得，复活日早晨的园中当主耶稣转过身来叫“马利亚”时，她便呼喊祂“拉波尼”。这称呼的意思，就是“那位伟大的教师”，它只有在约翰福音中使用过。

    可是何以路加福音省略了“拉比”的称呼？在这福音中主耶稣被称呼为“主”的次数比其他三种称呼的次数更多。路加在他的福音中对主耶稣所喜爱的称呼乃是“主”（主人）。你若是还记得他写福音的目的，乃是要显明主耶稣是那位最完美的人，那你就会明白为什么他喜欢这称呼。主耶稣是“主”人，而路加的意思是说：“我们都是这人的仆人”。

    我说这些乃是为了要说明做门徒是怎么一回事，并且让大家知道基督徒的伟大职分，乃是要学习基督。这并不仅仅是一个研讨的题目，请问你，什么是你一生中最大的愿望？恐怕你的答案与我的并不相同！在我心中的最大愿望乃是要认识主耶稣，并且这愿望随着年日的增加而加强。对于祂，我还有许许多多不知道的，关于祂我常遭遇许多难题，并且这些难题根本不是头脑方面的，而是属灵方面的，是一些属于心中的难题：例如，为什么主耶稣那样说，那样做事？祂为什么照着祂所是的来对待我？祂之于我一直是那么深奥，而我是多么盼望能认识祂！认识主耶稣是人一生中最重要的事。我们现在所说的并不是一些新奇的资料，而是古老的，且是大家所熟识的《圣经》，可能有人想，他已经十分明白约翰福音了。也许你真是如此，我可不是这样。我始终发现，这卷福音包含着比任何我所知道的事物更深的真理和价值。我仰望主，使我们继续看下去的时候，我们都能明白这一点。

    前面所说的都是比较偏重门徒方面的，至于这位教师本身又如何呢？祂教的是什么科目？每位教师都有他自己的科目：有的教神学，有的教科学，有的教哲学，或艺术，或机械，或各种其他的事物。而主耶稣的科目又是什么呢？

    （我倒是希望你们现在都回自己的房间，各人在一张纸上写下自己的答案，我想若是等一会念出各人的答案，那将是一件很有趣的事。）

    答案乃是“祂自己”，祂自己就是祂教导的“科目”。“耶稣”永远是祂自己要教训的题目。祂把每一件事都说到祂自己身上。祂说：“我就是道路、真理、生命”（约十四6），“我是好牧人”（约十14），“我就是生命的粮”（约六48），“我就是门”（约十9），“我就是复活，我就是生命”。（约十一25另译）祂自己就是祂的题目，祂曾经讲论过许多的事，但祂总是把这些事引到自己身上。祂对于父说了很多，我们也能从祂对父的讲论中对父有所认识。但祂总是从父说到祂自己，也从祂自己引到父，祂说：“我与父原为一”。（约十30）祂对于圣灵讲了很多，但祂总是把圣灵联于祂自己。祂对于人讲了很多，但祂又是把人引到祂自己，祂喜欢称自己为“人子”。祂对生命也讲了许多，但祂总是把生命联于祂，并且从不把生命看作祂自己之外的东西。祂对于光、真理和能力也讲了许多，但总是把它们联于祂自己。总而言之，祂就是祂自己教训的题目和内容。

    可是我们现在要来看，这种把祂自己当作教导内容的方式，带来了一种完全的创新。无疑的，主耶稣开创了一个更新性的举动。当然，有些人不能接受它，因为它对他们来说，太具创新性了。然而却有人说：“从来没有像祂这样说话的”（约七46），有人曾经为祂作见证说：“祂教训他们正像有权柄的人，不像文士”。（可一22）祂是带进了一种完全的创新，而这种作为是借祂对自己的讲论、启示祂自己所带进来的。祂永远说到祂自己，祂也是在这世上唯一有资格这样做的人。

    因此，门徒的本分乃是要认识祂，并且做祂召他们去做的事：“你们当负我的轭，学我的样式”。（太十一29）耶稣自己带来属天的知识，并且在祂里面我们得以进入属天知识的领域中。祂所说的并不是仅仅止于字面上的意义而已，尤其重要的乃是这些所指明祂是如何的一位。

    每一位真实的教师，并不重在说很多事情，而是重在当他讲说事情的时候，总是带着某些他自己的成分。你在学校的时候，遇过各种教师。我在求学阶段也遇过好几位。有些教师教导我或试着要教导我某些事--也许是算术、英语或是许多科目中的一种。我希望能从那些教师对我所说的话中，学一点东西。而其中的一位，在我记忆中，印象特别深刻。他说了那么多事情，但他却同时把某些他自己的成分带给我。我能够说：他不仅仅在讲课，他留下某种的印象，他把某些自己的东西留给我。我之能记得他，不是因为他教的科目，而是因着他自己。他在我的生命中影响了我。主耶稣就是这种教师，祂不只是光讲论事情或某些课题而已，祂的题材非常奇妙，正如我们看过的，就是：父、圣灵、生命等等。但祂在话语之外，还给我们更多的领受。当人们听过祂的道以后，便说：“从来没有人像这人这样说话”。是祂在他们的生命中留下某种的痕迹，以致他们走的时候就把某些东西带走了。后来，《圣经》上有这样的话说：“她们就想起耶稣的话来”。（路二十四8）某些东西已经进入他们生命的深处，所以他们能说：“我不仅从耶稣学得某些真理，而且在我的生命中我还从我的教师得着某种东西。我已经被祂影响。”耶稣说：“我对你们所说的话，就是灵，就是生命。”（约六63）那就是说，祂话的背后还藏着某些东西。

    在一切学习中，具有包容性并控制性的一个基本问题是：“为什么主耶稣来到这世界？”当然，你可以用一处简单的经节来回答这问题，“基督耶稣降世，为要拯救罪人”。（提前一15）那是《圣经》的话，一点也不错。或者你要说：“人子来，为要寻找、拯救、失丧的人”（路十九10），那也是千真万确的。还有很多其他类似的话，似乎都可以回答这问题，可是，你要把这些经节合并起来看--这时候你就不容易得着完满的答案了。这个问题除了前面提的几点以外，还有许多其他方面的。我们必须分成两个步骤，来试着解答这问题，头一步实际上是非常大的一步。

    耶稣在伯利恒的降生，并不是神儿子的诞生，祂的存在，并不开始于祂来到这世界：祂在未有世界以前就已经与父同在了。祂说：“父啊，现在求祢使我同祢享荣耀，就是未有世界以先，我同祢所有的荣耀”。（约十七5）我们不知道祂什么时候开始存在，不过必定是在时间开始以前开始祂的存在。祂从永远就与父同在。若是你能确定《圣经》中最早的话语的日期，那你就能知道问题的答案。也许你正在猜想，我现在为什么说这件事？那是因为约翰福音是从这里开始的，并且你绝不能明白主耶稣，除非回到那里：“太初有道，道与神同在，道就是神”。（约一1）那是这卷书的教训开始的地方。哦！我们是已经进入一个非常大的学校！就是永远的学校。我们后面还要看如何把这件事应用到我们身上？但目前我们只须注意这件事：主耶稣来到这世界并不就是祂存在的开始。

    第二步我们要看：祂在人的样式中来到这世界，必定是和人类有关。祂并没有完全脱离祂的神性，却以人的样式来到这世界。这就说出祂的来到，必是和人类之生命发生极密切的关系。“这不是为着天使，乃是为着人类。”祂以人的样式来到人群中间，为要教导人。神是在基督里，却来成为人的样式，为要做工在人里面，不仅是为着人，而且是在人的里面做工。神可以不必来成为人的样式，就可以为人完成每件事，但为要在人里面做工，祂就必须以人的样式来到。

    对于我们的问题，完满的答案是这样的：耶稣在祂自己里面带来神所希望人类得着的（却从未得着）。本来神希望人类得着他从未得着的，他却因着自己的不顺服而失落了它，并且一直没有得着神所要他得着的，像这样失败的人类是绝对没办法得着它的，因此就须另一等人来把它带给人类。

    我们再重复地说，回答我们主要问题的答案是这样的：耶稣是在祂自己里面把神所希望人类得着的带给人，而这是人所从未得着的。这就是为什么耶稣的教训和祂的作为连在一起的原因。你有没有注意到这一点？当耶稣说完某些事之后，祂就做些事来证明它，祂从来没有说到任何关于祂自己的事而不做一些事来证明的。祂岂不说过：“我在世上的时候，是世上的光”（约九5）吗？于是祂就把一个生来是瞎眼的人的眼睛开了。祂岂不也说过：“我就是复活，我就是生命”（约十一25另译）吗？于是祂就使拉撒路从死里复活：就这样祂总是把祂的话语和作为连在一起，把祂的工作连于祂的教训。祂不只是讲论，而是在讲论的同时随着祂的作为。这仍是祂今日的法则，也是你我必须明白的。我希望这些日子我们就能有这样的学习，同时盼望不仅有话语，也有祂的作为随着祂的话语。

    在此，我们顺便提一件事，是非常有帮助的：在这位伟大的教师身上有一些事是很不寻常的。你曾否注意，祂所拣选的门徒是怎样的一班人？为什么主拣选这一类的门徒？他们是怎样的人？他们不是当时一些伟大的学者，也不是具有大学学位的一班人。我想我们可以说，大体上他们是一些拙劣的人，并且似乎脑筋迟钝，他们总是把祂所说的话领会错了，或者不能抓住其中的要点。他们也常常忘记祂对他们所说过的事情，以致祂后来需要提醒他们，或者借着圣灵使他们想起这些事。保罗对哥林多基督徒的描述很可以用来说明这些门徒：“……你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多，神却拣选了世上愚拙的……又拣选了世上软弱的……”（林前一26-27）神这种做法并不是这世界处理事情的法则。如果你是彼得、雅各或约翰，你在这世界的高阶层上，不会有什么地位的。祂为什么要拣选这些人，因为在他们里面有足够的地方容纳祂所要带给他们的。他们并不是已经富足或强壮的一班人。从某一角度来看，他们给祂最好的机会来把他们所没有的给他们。基督在世的日子，那一班已经“有”的人从来没有得着什么，你知道这是何等地真实！祂使人空空地来，饱饱地回去；祂却叫富足的人空手回去。这是我们所该学习认识的！

    当我们爬到山顶时，那些该撇在山下的事物之一，乃是我们的无知。你要说：“无知的意义就是我不知道”，但请你再想一想，什么是无知的特征？那就是“我全知道”。这岂不正对吗？真正无知的人都以为他们什么都知道。

    我想起几年前遇见的一位女士。当然，我不以为我是一位伟大的教师，但她对于我所讲的每一句话，都说“我知道！我知道！”如果她的生活证实她确实知道的话，那还说得过去，但事实证明她并不知道。对于这种一直说“我知道，我知道”的人，你是不容易帮助他的。无知的标记就是“什么都知道”，那也是我们来到山上时该撇在山下的事物之一（注：此信息是在瑞士山上的特别聚会所释放的）。我们必须是容易受教导的、倒空的、软弱的、自觉愚昧的，也是算不了什么的一班人。耶稣基督的学校充满像这样的人--这是为什么祂拣选那些人的原因。

    我们要记得我们是祂的门徒，每样事情都需要学习。我们对主耶稣的认识实在太少，但祂是我们中间的拉波尼，是我们伟大的教师。我信，如果我们的心向祂敞开，祂就要向我们启示祂自己。


    第二章 属天生命的性质

    “我来了，是要叫羊得生命。”（约十10）

    我们再回头来看约翰福音，因我们已经看过这是一卷属灵教育的福音。其他的福音书大多是关于历史方面的--是主耶稣在地上的生活、工作和教训的历史。而约翰福音是基督在祂身位中的属灵生活和说明。你有没有注意到这卷福音开头是怎么说的呢？“生命在祂里头，这生命就是人的光。”（约一4）这卷福音主要部分，以底下的话作结尾：“耶稣在门徒面前另外行了许多神迹，没有记在这书上；但记这些事，要叫你们信耶稣是基督，是神的儿子；并且叫你们信了祂，就可以因祂的名得生命。”（约二十30-31）（请注意，第二十一章是后来加上的--很显然的，约翰原是想以二十章作结束，实际上他也是以这些话作结束）。所以，约翰福音是开始于“生命在祂里头”，而以“要叫你们得生命”作结尾。这福音主要部分有二十章，恰位于中间的第十章第十节说：“我来了，是要叫羊得生命。”

    这卷福音最开头的话是“生命在祂里头”，中间的话是“我来了，是要叫羊得生命”，最终的话是“你们信了祂，就可以……得生命”。因此我们可从“生命”这词得到我们的问题：“为什么耶稣基督要来到这世界”的完满答案。

    请注意几件事：第一，主耶稣的一切教训和工作，都是关于一样东西，这就是祂所说的生命。祂所有的教训和工作，都和生命发生关系。

    第二件要注意的是：耶稣曾明白地表示过：要得着这生命，乃是一个神迹，并且祂也证明过，除非借神迹，是无法得着这生命的。另一面，我们要看见，若是要被这生命所得着，也是一件超然的事。

    第三件我们当注意的事乃是：神的话已经启示出，得着这生命乃是神一切工作的基础。除非我们有了这生命，祂在我们里面不可能做什么事。祂要退在一边，并说：“我不能做什么，除非我的生命在你里面”，所以说，祂在我们里面的生命是祂所有工作的基础。

    因此现在我们要来看约翰福音，能从其中得着关于生命的教导。请再注意第二十章的话：“耶稣在门徒面前，另外行了许多神迹”。注意“在门徒面前”这几个字，约翰实际上是这样说：“耶稣所行的这一切的神迹，祂是行在祂的门徒面前的”。那是因为祂所要教导的乃是祂的门徒，他们该学习这些事的意义，因为他们将来要继承祂的工作。所以我们可以认为，除非门徒在场，耶稣绝不行一个神迹。若是有什么伟大的工作要完成，祂要四周看看是否有门徒在。祂行这些神迹不是仅为了众人的益处（虽然他们可以得着某些好处，例如祂叫五千人吃饱），而这些事都是为了要教育门徒。耶稣非常关切他们到底是否明白祂所作的事的意义。底下我们会看见那是何等重要。

    我是多盼望，当我使用“门徒”这字眼的时候，你不要想到两千年前的事！我想大部分在这里的人（即使不是全部），都是门徒：是那班学习基督的人。从前那些门徒的主要职责是要学习基督，我们今日的主要职责也是如此。基督徒最重要的事乃是学习基督。

    我们现在再回到第二十章的末了两节《圣经》，也希望你标出三个词：在“耶稣……另外行了许多神迹”这句话里面，标出“神迹”；在“记这些事，要叫你们信……”这句话中，标出“信”；在“叫你们信了他，就可以因他的名得生命”这句话中，标出“生命”。神迹--信--生命。整卷约翰福音就总括在那三个词里面了，并且我们要花一点时间来看这三个词。

    首先，我们要看“神迹”的意义。整卷约翰福音都集中在七个神迹上，而它们都是经过特别选择的。约翰说：“耶稣另外行了许多神迹”，并且如果这些神迹一一都写出来的话，“所写的书，就是世界也容不下了。”（约二十一25）必定还有很多其他的神迹，但约翰只选了其中的七个，并把整个“学习基督”这件事都包括在里面了。

    新约中曾用四个不同的词，来表达“神迹”。在有些地方，它们被称为“奇事”，说出某些事是相当不寻常、不普通，是一件奇妙的事。在别的地方，它们被称为“异能”，这字眼带给我们某些属灵超然的能力的观念。在有些地方它们被称为“似非而是之事”，似是一种矛盾，而却是真的，因为它们与自然界中的次序互相抵触。而第四个用在神迹方面的词是约翰常使用，也是他自己喜欢用的词，他总是称它们为“兆头”，那就是说，这些工作含着某些比它本身更多的东西。工作不是仅止于它本身，在它背后带着某种意义。它指着某些事物。的确有一个实际的工作，但它却带着一个属灵的意义，并且更是某些东西的兆头。那是约翰在神迹方面所使用的词。

    这件事我们暂时说到这里，底下我们还会再讲到它。

    第二个词：“信”，这是全本约翰福音的钥字，在其中出现了九十八次。在这书中的每一件事都以此为中心，“要叫你们信……”。但什么是“相信”？这字本身意味两件事。它的意义乃是承认真理，也就是某种反应说“那是真的”，“他是对的”，“我信他是对的”。但它有更进一步的意义。希腊文这个字的意义是：“当你相信那件事是真的时候，你就把你自己委身于说这事的人”。在另一处，约翰以另一种方式说明它的意义：“凡接受祂的”（约一12另译），那仅是“他们把自己交给祂”的另一种说法而已。相信不仅仅是一种心智的事情，它乃是把一生都委托于你所相信的那一位。我曾听过葛理翰博士用一种很简单的方式说明它。那时我正坐在他后面的平台上，并且你晓得他是一个身材高大的人。他能把他的重量放于他所站立的平台上。他说：“现在当我要走上这平台时，我并不是站在台阶上说：‘我怀疑这平台是否能托住我，或者当我走上去时它会不会垮下去而使我掉下来。’我对这平台是那么有信心，所以我就走上去，并把我自己交给它。我对这平台没有任何的疑问，我把我整个重量都放在上面。”接着他又说：“那就是新约所说相信主耶稣基督的意义”。所以，相信祂就是把你自己交托给主耶稣。

    现在再看第三个词：“生命”，这件事把我们带到我们思考的主要题目上。“兆头”是主耶稣所使用的凭借，相信乃是人对“兆头”的反应，而生命乃是他们反应的结果。当他们把自己交托给主的时候，他们就得着生命。

    让我们来看看这生命。它是什么？它的性质如何？它的意义如何？我想你已经知道：这乃是一种未得着主耶稣的人所没有的生命。此处关于生命所用的词，和其他关于生命所用的词，是不同的。这不是动物或人类的生命，乃是属天的生命，是只有在神里面才有的生命。这是一种和所有其他生命不同的生命，因为在它里面具有另一种不同的性质。每一种生命都有它自己的性质，因此属天的生命就有属天的性质在里面。彼得说到我们“得与神的性情（或作性质）有份”（彼后一4），因着这生命，神的性情就种植在我们里面。这种性情和我们天然的性情不同。我们也要来看那性情是如何表现的。

    但是，要记得--“生命在祂里头”。（约一4）祂在性情上是否和其他的人不同？每一个人都能看出祂的本性是和别人不同的，而这不同，是由于在祂里面的生命所造成的。这生命本身就带着一个新而不同的知觉。请看看主耶稣！什么是祂真正的知觉？这是一件祂常论到的事，而且这在祂身上是何等地明显！祂说：“我与父原为一”（约十30），“我常做祂（父）所喜悦的事”（约八29）“我奉我父之名所行的事”（约十25），哦，在约翰福音中“父”是何等奇妙的一个字！耶稣基督每天所感觉到的就是祂与父之间的联合，是那一种存在祂们中间的合一：“正如祢父在我里面，我在祢里面”。（约十七21）主耶稣所感觉到的乃是祂和父神有最密切的联合，那是因为神自己的生命是在祂里面。祂的生命乃是一种对神有知觉的生命，这是一种在完全合一感觉中对神的知觉。这就是得着这生命的意义。人类从来没有得过这生命。耶稣就在祂的身位中把祂带给我们，主不是来论到与神的联合，乃是来活出一种与神联合的生活，而且要把祂的门徒带进相同的联合中。“我来了，是要叫人得生命”，这句话的意思乃是说：“我来了，是要叫他们也能得着我这种对神（与父相同）的知觉，使他们也能像我一样有属天的性情。”（不是神格，乃是神的性情）

    这生命还有另一面，生命必须一直增长。你对这一点知道得很清楚！不论是什么生命，只要它真是生命，它必定会增长的。在你的花园里，你可以看出这件事。在人类身上当然也是如此。生命的律，乃是不断地有新的发展。主耶稣就是这样的光景：《圣经》上说，祂乃是“因受苦难得以完全”（来二10），并且这里所说的“完全”乃是指长大，祂之得以完全、长大是借着诸般的苦难--“祂虽然为儿子，还是因所受的苦难学了顺从”（来五8），耶稣乃是借着在祂里面的这生命的能力而长大，如果我们也得着这生命，我们也必定会长大。保罗说：“使我们不再作小孩……却在凡事上长大……”（弗四14-15另译），“直等到我们众人……长大成人，满有基督长成的身量”（弗四13），所以得着这生命，实在说来，乃是告诉我们必须长大。如果不是这样，那我们身上必定是出了毛病。

    现在，请注意这些事：一个不同的性情--一个不同的知觉--一个不同的关系--以及一个不断的增长。

    这些事都明白地表示在这卷福音书中。现在就以尼哥底母为例来说明前面的话。他夜里来见耶稣，我们就把他当作一个相当高尚的人。经上关于他提了不少的事，这不是说他是一个多好的人，但我相信他是一个很诚恳的人。他来到耶稣跟前，并称呼祂“拉此”（意“师傅”）--“我们知道祢是由神那里来做师傅的”（约三2），他到耶稣那里去做什么？很显然的，他来乃是要讨论神的国，因为耶稣看出他里面的意念。祂知道尼哥底母对神的国有兴趣，然而对他们所说的话，含有下面的意思：“除非你得着神的生命，你绝对不可能进入神的国；你与我也不可能谈论神的国，因为我们的生命不一样。你如何得着这生命呢？你必须重生，并且如果你没有重生，你并不是活的。”因此，我们很清楚地看出尼哥底母当时并没有神国的性质，因为他并没有神的生命。我们中间的任何人，若是要进入神的国，就必须接受神的生命，这生命就是祂的本性。

    接着，我们要说：这生命具有不同的知觉。这件事在撒玛利亚妇人身上，显得何等地美丽。可怜的妇人，她想知道生命的奥秘。可是她并没有得着它，她曾经试着要寻找它，而仍没有寻到。因此只能苟延残喘，于是耶稣开始对她说到生命，实际上祂是这样对她说：“我要给你的水，将要在你里面成为活水，要涌流到永生。当你有了我所赐给你的生命，也就是在我里面的生命，你就会发现生命的奥秘。”这种新的知觉，又是怎么一回事呢？约翰福音的某一段的整个内容，都是说到这一方面。在这段的经文中，我们可以看到耶稣单独在一边，另一边是犹太人的首领们。他们在两个不同的世界中，彼此都不同于对方--至少犹太人的首领们不了解耶稣。他们是何等地不同！耶稣以祂的指头点出真正不同的地方--祂讲到神是祂的父。祂对他们说：“你们不认识父……”，这一切都是因为“你们是出于你们的父魔鬼”（约八44），“我是从上头来的--神是我的父”。祂具有对父神的知觉，而他们却没有如此的知觉，其原因乃是他们没有这生命在他们里面。

    关于生命的不断地扩展这件事又如何呢？在约翰福音第十二章中，也有一个关于这方面很美丽的说明。祂说：“一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。”（约十二24）在复活中出来的新生命使我们看见，那个“种子”增加了一百倍。只要那颗种子是有复活的生命，它的扩展就没有限量了，由于这新生命的能力，就能有不断的扩展，那就是生命的律。

    亲爱的朋友，所有的这一切事情，对于你我都应该是真实的，因为这就是所谓得着新生命的意义。我信，我们所能说的这些事，使得“主耶稣基督来到这世界，乃是要把生命赐给我们”的这件奇妙的事，显得格外真实。约翰在他自己的书信中说：“人有了神的儿子就有生命。”（约壹五12）所以如果我们有主耶稣，我们就必有这生命，而这生命在这几方面的表现，在我们身上也应该是实在的。这就是永生的奇迹。但愿这奇迹对于我们每一个人，都是实在的。我们有了神的儿子，我们也就有这生命；正如前面说过的，我们知道我们既得着了这生命，还要得的更丰盛；也就是说，这生命要永远不断地成长。


    第三章 属天生命的特性

    我们已经说过“门徒”一词希腊文的意思，乃是“一个学习的人”，但我要对这说法略加修正。福音书原来并非都用希腊文写的，马太福音是以亚兰文写的，在亚兰文中“门徒”这词的意思并不是“学生”，而是“学徒”。因此，我们必须对原先的说法加以修正。门徒并不仅是学生--他们是学徒。主耶稣本身是一个木匠，因此，祂不会把自己的门徒当作学生，祂多半把他们看作是一班学某一行业的学徒。你也许是工程方面的，或者是法律方面的一个学徒。一提到“学徒”，就表明一些相当实际的事，而说到“学生”则较重在理论方面的。主耶稣绝对不希望祂的门徒是理论化的，祂要他们十分务实，因此祂的训练并不是理论的，而是实行的。祂乃是为着祂的工作才训练祂的门徒，不仅要把他们训练成传道人，更要他们去做工。主耶稣自己不仅是一位演说家，祂更是一位示范家--此二者是何等地不同呢！因此主耶稣就带祂的门徒进入各种极其实际的局面中。

    在上一章中我们已经提过，约翰在他所写的约翰福音书中，说到耶稣的一切作为都是在门徒面前行的。祂带他们进入实际的局面中，使他们参与当时的局面而成为该事的一部分。既然主把我们当作祂的门徒，我们就必须牢记这点，也许这一点你本来没有想到过--但只要你是与主耶稣有关联的，你就是祂的学徒。可能这观念对你来说是新的，但这事实早已存在了，主耶稣正在带领你进入非常实在的境遇中，并使你在其中学些属灵的功课。你必须学习如何来掌握每一个境遇，这是非常实际的训练。所以不管有没有名称，事实总是存在的。什么时候我们与主耶稣发生关联，什么时候我们就成为祂的学徒了。

    在新约中，有三方面说到关于门徒这件事：

    第一方面，乃是呼召。这个似乎比对十二门徒的呼召更为普遍，《圣经》这么说：“耶稣随自己的意思叫人来，就从他们中间挑选十二个人。”第一个呼召是一般性的。主耶稣呼召所有的人说：“来，跟从我。”于是有相当多的人答应了这呼召，然后祂就从这些人中拣选了十二个人。这并不是说其他的人都不忠心或者不合适，但是很清楚地给我们看见这十二个人，是进入了他们蒙召的真正职务中。

    在各时代中都是如此。有成群的人不过是主耶稣的跟随者而已。他们都说自己是基督徒，这是在第一章中所提及的各种名称之一。如果你问：“你是不是跟随耶稣的？”他们会回答说：“是的”。可是很多这样的人并不是认真地跟随主。主必须得着一班认真的人，因此祂就吸引这样的人与祂格外亲近。蒙召是一件事，被拣选又是另一回事。在启示录中提及羔羊的跟随者，就这样说：“同着羔羊的，就是蒙召、被选、有忠心的”。（启十七14）所以被选与蒙召是有区别的（这是第二方面--译者注）。

    第三方面，祂使他们进入祂自己的“任务”中，且把重大的使命托付给他们。这一点我只说到这里。

    门徒被选所要从事的工作是什么？我可以把这句话的时态用现在式来表达，因我们是在同一个时代中：主拣选我们所要从事的工作是什么？就是：祂国度的工作。请注意：“……就从他们中间挑选十二个人……”（路六13）“十二”是国度的数字。耶稣这样做，是照以色列十二支派的样式，这十二支派将成为要来之弥赛亚的国度。“十二”是国度的数字，主耶稣来到这地上是要建立祂的国度，并拣选门徒或学徒来从事那国度的工作。

    我们现在来注意一件重要的事，主耶稣事先就知道事情要怎样演变，祂也清楚地知道在以后的一生中要发生什么事。祂知道以色列人会拒绝祂这位弥赛亚，就是这位国度的元首，也要拒绝祂来到地上所建立的国度。这一切祂事先都知道，所以祂带着这样的预知做祂的工。祂早就知道有一天祂要对以色列人说：“神的国必从你们夺去，赐给那能结果子的百姓。”（太二十一43）祂做工时就预知国度要从以色列夺去，赐给教会。因此祂就拣选了十二个人，这些人是祂新国度的核心，他们是这国度的代表，他们称祂为“主”。他们到处宣告说：“耶稣基督是主”。他们是一班由于神的启示而看见耶稣基督在神命定中之地位的人。他们已经看见“神已经立祂为主、为基督了。”（徒二36）

    主耶稣是那位新的君王，祂要建立新的国度，这与旧的以色列国有何等大的不同，后者是暂时的属地的国度，而前者乃是一个属灵的属天的国度。我现在不是要专讲国度，而是要指向某一目标而去的。祂曾拣选人，现在还在拣选人来从事于祂国度的工作。祂把我们放在祂的学校里作学徒，为要学习并认识祂国度的性质，就是那真正的属天国度。

    最后一件事，也是我们开始的地方，就是这新国度的根基，就是属天的生命、神圣的生命……现在我们又回到上一章的信息中。当约翰在开头介绍主耶稣时，说：“生命在祂里头”（约一4），在这本福音书的正中间，约翰引用主耶稣的话说：“我来了是要叫羊（或作‘人’）得生命”。（约十10）在此书未了总结时他说：“叫你们信了祂，就可以因祂的名得生命。”（约二十31）

    正如前面说过的，约翰以七个兆头构成他整本的福音书，就是属灵国度的福音，并且那些兆头就把国度生命的意义彰显出来。你记得约翰曾说过，他是从很多事迹中选出这七个来。我喜欢来思考约翰为什么这样做，他说主耶稣所行的兆头是非常地多！“若是一一地都写出来，我想，所写的书就是世界也容不下了。”（约二十一25）所以你可以想一想，约翰面对着那么多的资料！就对自己说：“现在我要把这神圣生命的真正性质和意义传给那些读这书的人；所以我必须从这么多的数据中，选出一些最能够说明这生命的，作为这书的内容”。于是他把这些资料从头到尾再看一遍，便说：“这是第一个兆头，那是第二个兆头”。然后他说：“这七个兆头就够了”。他就把这七个兆头写在他的书信中，而成了讲永生的福音书。请记得他称它们为兆头，而不是神迹，虽然它们本身就是神迹；他也不称它们为异能，虽然它们是异能；他也不称它们是大能，虽然它们是大能。他让马太、马可和路加去使用那些称呼，他却称呼它们为“兆头”，因为他们不是仅指事情的本身，而是指向更大、更重要的事。主耶稣做了工是一件事，它的意义往往是另一回事。约翰说：“我想要透过主所作的工，来摸着其背后的属灵的意义”。

    你知道约翰福音中的七个兆头是什么，我们很快地再把它们看一遍以加深我们的印象：

    1.变水为酒。

    2.医治大臣的儿子。

    3.在毕士大的池子边使久病的人起来。

    4.使五千人吃饱。

    5.在水面上行走。

    6.使生来瞎眼的人能以看见。

    7.使拉撒路从死人中复起。

    约翰说：“够了，我只要使人能了解那些兆头的意义，他们就会认识生命的意义了”。

    我们现在要来看七个兆头中的头一个兆头，就是变水为酒。

    我们读经：约二1-11

    在这件事里面当然有许多教训，但我想我们只把握其中的一个重点。我们现在是讨论属天生命，这生命是耶稣到地上来所赐的。我们要来明白这生命的性质。我相信我们都已经领受新约所说的永远的生命！但是，能认识我们所接受的是什么，就是认识得着永远生命的意义，这生命是主耶稣在祂的位格中所带给我们的，这些对我们来说是重要的。在这段经文中就说到这生命的头一个特性。

    这个兆头的关键乃是管筵席的人的话。你们都承认这人知道所有关于酒的事，他知道什么是好酒，什么是坏酒，他是酒的专家。如果他不能鉴定酒的类别，他就不会被派来管理这筵席了。这位酒的权威就在他的断言中，把整个故事的奥秘向我们揭露。他的断言是什么？“你倒把好酒留到如今”。如果这酒是被主耶稣和约翰用来说明永生的话，那么，这生命就具有一个特质，是有别于任何其他种类的生命的。每一种其他的生命都是这位专家所说的“坏酒”。但是，除非你已经尝到那更好的酒，不会知道其他的酒是多差。重点是说：主耶稣所赐的生命是具有它的特性的。

    我们再来看这个故事，要记得这件事的中心目的是要训练门徒。《圣经》说：“第三日，在加利利的迦拿有娶亲的筵席。”我们不容易明白为什么约翰在这里说：“第三日。”如果你读一读前面的一章，你就要说：哦，原来那一件事是发生在第一天，另一件事发生在第二天，而这件事就是发生在“第三天”--但《圣经》不这么说。它只说“第三日”，难道这有意义吗？有，“第三天复活了”（林前十五4），第三天是复活的日子，是属天的生命胜过死亡的日子，是生命的日子。“第三日，在加利利的迦拿有娶亲的筵席”。当约翰写这些话的时候，是胸有成竹的，因为他始终有一个思想支配着他的记载：“我是照着复活生命的路线而写的。”在他的福音书里每一件事物中，他都说到生命。所以管筵席的断言就说出属天生命的关键。在这生命里的特质是与任何别的生命迥然不同的。所以你就能从字里行间读出什么是这生命的特质。

    这和人类失败的途径是逆道而行的。在此筵席中有人犯了严重的错误，失败了：他们没有预备足够的酒，所以《圣经》说：“酒用尽了”。在一个婚筵中，那是一件不得了的事，因为在其中酒是一切，没有酒，筵席就开不成。结果怎样？每一个人都以责备的眼光望着管筵席的说：“哦，你这人真糊涂，事情都给你弄糟了，你该感到羞耻！”这个可怜的人羞愧地低着头。这个管筵席的人真是一点光彩都没有了，而主耶稣因着带来了新酒，就挪去了人的失败，消除了一切人类的羞耻。祂使这个可怜的人得以再抬起头来，并使他感觉这次筵席很成功，而不是失败。

    亲爱的朋友，这正是属天生命所要成就的--它从我们的人生中清除失败。它使我们能抬起头来说：“我的一生并不是失败，也不是可羞耻的”。我们不需要羞愧地垂头丧气，我们能抬起头来欢喜快乐。主所给我们的生命岂不是这样吗？在这生命里面具有一种与众不同的特质--它把这特质给凡接受它的人。如果你认为我是从我自己的想象中读出某种思想来，那我能向你证明我前面所说的话都是实在的。

    我要你们注意，因着耶稣基督的复活，在门徒们身上所产生的改变。请看当酒用尽了的时候，也就是主耶稣被钉十字架的时候。他们的光景好像失去了一切。他们在诧异，也许他们那样信靠祂是错了，他们都垂头丧气了，他们怕遇见那些知道他们是耶稣门徒的人。当那一个领头的彼得，在大祭司的院子里烤火的时候，有一个小使女过来就说：“这个人素来也是同那人一伙的。”（路二十二56）彼得却回答说：“女子，我不认得祂。”（路二十二57）这是何等地羞耻！多没有光彩！是的，他们是一班垂头丧气的人，因为他们以为酒用尽了。

    再看他们在不多几日后的光景！他们抬起头来了，他们可以面对全世界而没任何羞耻的迹象，他们以相信主耶稣为夸耀，生命有了何等大的转变！在此之前他们是一班懦夫，甚至怕一个小使女，现在再看看他们的勇气！《圣经》里说到官长们“见彼得、约翰的胆量”（徒四13），他们由懦夫一变而为大有胆量的人。本来他们没有脸面活在地上，现在成为一位满具威严的人--他们能在任何人面前昂然站立。他们本来只想到他们自己，而且总想把每件事据为已有--诸如国度中的首位--现在成为一班忘记自己而且绝不自私的人，只想到主的利益，而不是他们自己的利益。

    他们本来对别人是缺乏同情心的，当那个可怜的迦南妇人来到主身后，喊着求祂帮助她女儿时，门徒就说：“这妇人在我们后头喊叫，请打发她走吧！”（太十五23）当主进了一个村庄，那里的人不接待祂，门徒就说：“主啊，祢要我们吩咐火从天上降下来烧灭他们，像以利亚所作的吗？”（路九54）也有做母亲的带他们的小孩子到主那里，求祂祝福，门徒们就要把他们赶走，在他们心中对别人没有多少的同情。

    再看现在他们的光景！当主复活之后，生命进入他们里面后，全世界都在他们心中，而他们的心也如同世界那么大。他们带着这个伟大的同情心，到各处去寻找罪人。

    从前，他们不能忍受任何困难，只要情况不太对劲，他们就准备要放弃。“这话甚难”（约六60），“从此，祂门徒中多有退去的，不再和祂同行”。（约六66）当情况变得艰难时，这十二个人也随时有放弃跟随主的可能。

    再看看他们现在的光景！什么是艰难？他们已经大过任何他们从前所知道的事！所有的官长们，整个世界，一切的环境，连撒但自己都与他们作对，但他们仍然前往，他们不会放弃。因为这生命把新的维持的力量，就是忍受的力量放在他们里面。

    所有这一切都是在这新酒里面。这生命本身具有一种特质，它使他们成为另一班人，是与我们天然的人完全不同的。这生命把基督自己里面的一切都放在我们里面。所以我们就更能明白这句话的意思：“基督在你们里面成了荣耀的盼望”。（西一27另译）亲爱的朋友们，在原来的陈酒里，没有什么荣耀的盼望；在那老旧、天然的生命里，没有荣耀的盼望。这盼望只有在基督所带给我们的新生命里才有。这生命就是主自己的特质。

    你看见，在祂身上是有某种不同的情形。当官长们注视祂时，在他们的脸上显露出极大的不解。他们实在是困惑，也不晓得如何来解释祂这个人。他们看见过祂的生活、祂的工作，以及祂的生活及工作的奇妙事迹；他们听见过祂的教训，也发现祂的教训确是能应付百姓的需要。他们说：“这不是那木匠吗？”（可六3）但这木匠身上有某种不同的光景，并不是寻常的木匠所能有的。当祂在他们中间行走时，祂是何等地卑微，但祂在彼拉多面前显出的又是何等尊贵！他们想要使祂显得微不足道，但他们对祂所作的一切却并无损于祂的尊贵。

    祂在他们身上显出的又是何等地忍耐！祂忍耐“到底”。主耶稣具有一种与众何等不同的特质！乃是在祂里面的生命的特质，只有神的生命、神圣的生命、永远的生命的特质才能说明祂性格的每一件事。

    亲爱的朋友们，神要你我都有这相同的生命。这生命已由主在十字架上释放出来，且借着圣灵把它带给我们，现在我们是否明白这生命的意义？在我们这些人身上必须有某种不同的光景。凡是有理智的人，都该像这位管筵席的人一样地能说：“这些人是不同的。他们有我们所没有的，在他们身上具备某种特质。”我们这些身为基督徒的人必须带着属灵尊贵的标记，我们不该垂头丧气、没有勇气地活着。我们应当抬起头来，在我们身上该显出真正的胆量，在我们里面该具有受苦的恒忍。是的，这生命是有它的特质。

    我不知道世人对我们要下什么断案？他们是否要这样说：“我们的生命比起他们的生命来，显得那么可怜；他们的生命是不一样的，是更好的。你们竟把好酒留到如今？”

    这是头一个兆头。这兆头是何等丰富，是何等具有挑战性！它把一个大的问题带到我们心中。亲爱的朋友们，如果我们有了这生命，并且让这生命在我们里面自由运行，祂就要把这兆头的意义成就在我们身上。按天然说，我们都是坏酒，但当主耶稣带着祂的生命临到我们时，它就是最好的酒！


    第四章 属天的生命不受时间、空间的限制

    在我们还没有继续看第二个兆头之先，我要说几句很重要的话。这并不是说别的事不重要，但是就着我们开头所说的事而言，这件事是不容忽视的。

    我们所说的属天的生命并不是某种抽象的东西，而是和主耶稣有真实的关系的。耶稣自己就是这生命，而我们不可能没有祂却有这生命。它并不是与成位的主耶稣分开的。如果有人以为我们是在讲论某种称为生命而与耶稣基督这人无关的“东西”，那就令我十分难过。生命就是主耶稣借以显示祂的位格的，这生命是那位属天的人的彰显。

    这是一件非常重要的事情，因为有些吹毛求疵的人很容易说：“你以生命代替了主耶稣”。对于这种的指责，我们已经有了防备。我们所注意的是主耶稣的本身。我们只有借着生命的灵才能认识祂自己。那一位是耶稣之灵的圣灵，就是生命的灵。这并不是说基督是某种被称为生命的抽象东西，乃是说，基督本身就是这生命。

    这一点说过之后，我们就要继续来看约翰所挑选的第二个兆头。

    读经：约四45-54

    这件事的关键乃是五十二和五十三两节：

    “他就问什么时候见好的。他们说：‘昨日未时热就退了。’他便知道这正是耶稣对他说‘你儿子活了’的时候；他自己和全家就都信了。”

    在这故事中我们要注意几个特点。头一点，这个迦百农人是国王的一个官员，无疑的，他是一个外邦人。

    其次我们要注意他对主耶稣的礼貌。他称祂为“先生”--“先生，求祢趁着我的孩子还没有死，就下去”，--那是一个尊敬和礼貌的称呼。

    然后我们要注意他不因主耶稣回答他的方式而跌倒。有时候主似乎以不太仁慈的态度来回答人。我们曾看过在迦南的婚筵上，祂是如何回答祂母亲的：“妇人，我与你有什么相干？”（约二4）在另一个场合中，当一个叙利非尼基族的妇人，因着自己的难处来到祂那里时，祂似乎也没有很和气地回答她。（可七26-27）而在这里，这人因着极大的难处，非常有礼貌地来找祂，但耶稣却这样回答他：“若不看见神迹奇事，你们总是不信。”可是如果你更深入地注意耶稣这些回答，就会看见其中的原因。有时候主似乎相当不仁慈，但祂并不真是这样。在祂能显出祂的仁慈之前，有一件事是不可或缺的，那就是我们必须清楚，我们所要的不仅是某种益处，而是祂自己。不仅相信祂能为我们完成，更是相信祂自己。我们是要祝福呢？还是要主自己？主耶稣总是设法使我们要祂自己，这正是这故事的情形。大臣对祂说：“主，请祢下去。我所需要的是祢自己，没有祢，我无法前进，这是生或死的问题”。主耶稣看出这就是他的灵--他不是要和祂争辩存心或讨论兆头的问题，却对祂说：“主，祢就是我所需要的。”--对于这样的光景祂总是要答应的。是的，祂有时候似乎是相当不仁慈，那是要试验到底我们的心是真要祂呢？或仅是求祝福。结果这人“他自己和全家就都信了”。

    请注意，在这里“信”这字使用了两次。当耶稣说：“回去吧，你的儿子活了！”底下《圣经》便记载“那人信耶稣所说的话”。但是从后面所使用的“信”，我们可以很清楚地看出，原先的相信是带着些许的保留、困难或疑问。我想那人可能站了一会儿，并问自己：“如果我不照着祂所告诉我的去做，那我便会落到绝望的境地，我最好还是相信祂所说的。我要回去，并且相信祂所说的是对的。”他并没有把自己完全信托在主的手中。有一种相信并不是全心信托。可是最终《圣经》记载着“他自己和全家就都信了”。这是一种完全的信心，把他自己连他所有的都信托在主手中。

    这些事我们只要注意一下就可以了，我们真正的负担乃是关于生命及其性质。我们不须花很多的时间就可以摸着这个特殊兆头的核心，这是这个属天生命很重要的特点，也是非常简单的。

    请再仔细地看这故事。我们曾说过五十二、五十三两节圣经是这兆头的钥句。这是有关于时间的因素。当耶稣说：“回去吧！你的儿子活了！”的时候，乃是下午一点钟--仆人说：“昨天未时（即第七小时--译者注）热就退了。”那人便知道这正是耶稣对他说那句话的时候。犹太人的白天是从早上六时开始直到下午六时结束，因此第七小时便是下午一点。

    或许你会记得在福音书中其他的时间标志。当耶稣在十字架上把祂的灵交与父神的时候，经上说：“遍地都黑暗了，直到申初”（即第九小时--译者注），那就是下午三点，正是太阳照射最厉害的时候。

    在这兆头中时间的因素是特别重要的。主耶稣在下午一点钟说了这句话，那个人或许还须要从迦拿徒步旅行到迦百农。于是他开始长途的步行。可能在下午六点当太阳下山时，他不再继续他的旅程，因为当时在他们那个地方夜晚是没有人旅行的。因此他必定是走到某一个地方停留一夜，在第二天早晨再出发。于是他的仆人们前来迎见他。我们并不知道，这些主仆们相遇的准确时间，可是在他和主耶稣相会，以及他和仆人相遇的期间，包括了第一天的其余的部分及晚上，并第二天早晨。这两次的相会的地方有好多英里之隔--需要花相当多的时间和距离，可是生命在霎时间克服了这一切。当耶稣说了话之后，这一切的时间和距离就消失了。当耶稣说这句话的同时，在迦拿事情便成就了--生命进来了。

    显然的，死亡在这孩子身上已经做了相当时间的工。在希腊原文中形容这孩子的光景所用的字是属于未完全式的，也就是说，他越过越接近死亡。死亡已经逼近这孩子相当一段时间了，当这大臣到耶稣那里说：“我的孩子快要死了”的时候，死亡在这孩子身上的作为已近完成阶段。所以在这里除了地理因素之外，也有时间的因素。可是当耶稣说话之后，时间和地理就没有了。即使孩子是在六千里之外，甚至在金星上面，也没有关系！

    属天的生命是一个没有时间性的生命。它是永远的生命，因为是在神永远之子的里面。

    正如我们所看过的，约翰告诉我们，所有的这一切都是要证明耶稣是神的儿子。我们怎能知道祂是神的儿子？乃是因为祂赐给我们永生。

    我们可以以此来试验其他的人--例如：印度的护持神的第八化身（Krishna）或者这世上的其他的偶像，看看它在半里外能否有这样的能力。并看看它要多长的时间才能完成这样的事。即使在现场也不能做这样的事。但是我们今天在这里就可以享受在数百里或数千里之外的代祷的益处。如果我们能认识一点主耶稣的同在和祂的生命，那很可能是在于数里外有人代祷的缘故，当然，那只是按人所能领会的方式说的。就主耶稣而论，是没有时间、也没有里程的。只要祂同在，便没有这类的事存在。祂是神，而神的一个特性就是无所不在。在同一时间内祂是存在于每一个地方。

    这件事是我们可以试验的。我们为什么为那些在地球的另一边的人祷告？因为我们信主耶稣是超时间和距离的。那些正在经历死亡工作的神的百姓，可以因着我们在这里与主之间的接触，而得着生命。可惜，我觉得我们这班主的百姓，主的教会，并没有充分地运用这生命的伟大效能。我们必须相信在世界另一边的人和主亲近的程度与我们并没有什么两样。而我们到底和祂亲近到何种程度？祂比手更近，比呼吸更亲。

    无论祂的百姓在哪里，祂之于他们都是一样的。我说过，要摸着这兆头的核心问题并不须要花很多的时间，但这是何等奇妙的一个兆头！主耶稣只要说一句话，所有的时间和距离就都消失了。这位大臣的信心摸着了主耶稣，主就把这信心引发了出来。也把这信心加以试验。祂的意思是这样：“你是真心的吗？你是否真的信靠我？或者你要的只是兆头和奇事？你真的相信我是谁吗？”这一切都包括在这试验的里面。当这人相信了主耶稣，虽然他信得不够刚强，但祂接受了他的信心（只是一粒芥菜种那样小的信心），借着这个，消除了如山一般的难处。

    这里的重点乃是：信心永远是摸着主耶稣的。它摸着了神永远之子，祂是全宇宙之神的儿子，也就是那位远超过一切时间和距离的儿子。

    这就是这兆头的意义。当我们真是“在基督里”时（用保罗的话），虽然我们相隔有数千里之远，但神把我们看作是一班在一起的人。在主耶稣看来，我们这些人并没有在这国家、在那国家，或别的国家之分。在这宇宙中祂自己就是那唯一的国家。因此，当我们进入基督里的时候，我们就脱离了自己原先的国家和国籍。犹太人是相当排外的，且自以为是独一无二的国家和民族。主耶稣却常走出他们的国界而接触外面的世界。这大臣是列国的代表，因为他是一个外邦人。但在主基督里，每一个属地的区别都已除去。在基督里没有英国人、瑞士人、德国人、法国人或印度人。祂是唯一的国籍，这国籍是属天的。祂是唯一的语言，这语言是属灵的。祂也是属天的家乡。不管我们在这地上原来是什么种的人，在祂里面我们都成为在基督里的一个新人。在祂里面所有属地的时间和地方的区别都消失了。虽然也有人想，若能以每分数百里或数千里的速度，在短时间内飞上月球，那是一件多奇妙的事！但在这世界里来往、奔跑总要耗去我们相当多的时间，然而，亲爱的朋友们，就在这时候，在基督里我们能与在数千万里之外的弟兄们互相交通。

    这是一个神迹。这故事就是这神迹的兆头。这生命是永远的生命，它是没有时间性的，它不知道什么是空间，当耶稣同在的时候，什么就都同在了。

    在我们要结束之前，再回头说几句话。约翰告诉我们，主耶稣是“在门徒面前”（约二十30）行这些兆头。我们也曾指出，在马太、马可、路加的福音书中，“门徒”这词的亚兰文乃是“学徒”的意思。要学习基督也就是要学习这个伟大的奥秘。我们乃是在这永远学校里的学徒，因此我们就要学习基督在这方面的意义。的确我们也知道一些这样的事。我们中间也有人有这样非常真实的经历：在数百里之外，别人正为我们祷告的时候，神就在我们这边垂听了他们的祷告。我们能学习这功课是极美好的。这就是耶稣所要教导祂的学徒的。他们都能说：“多奇妙！耶稣在一个地方说了一句话，第二天就发现：正当那时候，且在好几里之外事情就发生、成全了。”

    我确实知道这是初期教会所发生的大事之一。你在使徒行传中看见这类事情常常发生。例如：在该撒利亚有一个外邦人正在祷告，这时候在巴勒斯坦海边的约帕也有另一个人在祷告，这二人的祷告都在同时得着答应，而结果他们相聚在一起，并且使主耶稣得着荣耀。

    亲爱的朋友们，这对我们有什么意义呢？主实在是把这件事放在我们手中让我们来运用。如果祂是木匠，我们是祂的学徒，那么祂就把这个工具放在我们手中，说：“现在去，借着由祷告而得到的属天生命的能力去成就一切！”

    在这故事中还有很多别的内容，但我们只想把其中最核心的问题提出来。我想主已经向我们启示了祂的奥秘。而我们所得着的是何等奇妙的奥秘呢！不论我们在哪里，我们都不孤单。哦！正因为我们在这里的祷告，使某些在远处我们所亲爱的、为主受苦的、神的仆人们，得着从主来的帮助！我们要相信这个并运用这个，也使主得着荣耀。

    我想这件事就说到这里。虽然我们在这方面说得不多，也没有花很长的时间去讲论它，但这是圣灵已经启示出来的许多奇妙事情之一。主耶稣是何等伟大！在祂没有时间，乃是从永远到永远；在祂也没有空间的限制，祂是无所不在的。


    第五章 属天的生命与从罪和死的捆绑中得拯救

    读经：约五1-18

    我们已经指出，解开这些兆头的关键可在对这些兆头所产生的反应中找到。在本章的兆头中仍不例外，现在我们来看看其中的一些特征。

    首先，我们必须注意在这个兆头中犹太人的背景。这事发生在“犹太人的一个节期”，那很可能就是逾越节。若是这样的话，那是犹太人最大的一个节期，这也说出在那时候为什么有一群人在耶路撒冷。既然百姓在其他节期可以不上耶路撒玲，那么他们上去很可能是为要过逾越节。因此在这时候耶路撒冷城里面有一大群的人，而这兆头就发生在那里--在以色列的中心地。

    其次，这兆头是发生在安息日。你可以注意到“安息日”这词，在仅仅数节中出现了四次。“安息日”控制了以色列人所有的生活，而以色列人一切的律法也以此为中心。它代表着以色列人生活的每一件事。

    我希望你能把这一切的特征集在一起，因为我们要借着它们来找出解开这兆头的关键。

    我再提一样的特征：这兆头的当事人一直有三十八年之久处在无助的光景之下。这一点引我们进入各种事情的意义中。所以我们现在要来把这个人看一看。

    他是一个受地捆绑的人，他的床铺不过是一个很薄的褥子，他和地之间的距离不超过一寸，他是一个十足在地上的人，也是地的一个附属品。但他并不接受那样的地位，他与地以及他的处境一直挣扎了三十八年之久。我们不需花多大的力气就可以具体地想象出这人的光景：他时常努力着要起来，挣扎着要离开他自己的床铺。然而他不得不再次跌回到自己的床上--他常回到他原初开始的地方。每一次努力要离开那个床铺，结果总是又落回去，他是床铺的囚犯，那床铺是他的主人，而他在其上是一个完全无助的人。本来以为能给他安息的东西，却一点没有把安息带给他。他就在这种光景中达三十八年之久，这足以表明那是多绝望的处境！

    现在我们还要来看看这人背景所代表的意义。你会看见为什么我前面要提及犹太人的背景，因为这是以色列人在律法之下，三十八年在旷野的一幅图画。从埃及出来的头一代，当他们到达迦南地的边境时，因着不信，就被命令转回旷野，在旷野，他们在律法的重担之下挣扎了三十八年。他们想要脱离他们的地位，却是不能。他们想要进入那地，却根本没有到达。如果他们自己的努力能使他们到达那地的话，他们早就到达了。但事实上他们兜着圈子转，常常回到他们原先离开的地方。律法的褥子只是使他们认识肉体的软弱。它没有给他们安息--它只是让他们看见他们是多绝望的一班人。

    凡是认识新约《圣经》的人，在此都会想起罗马书，特别是第七章。你还记得这章《圣经》吗？这章《圣经》告诉我们有一个可怜的人在律法之下挣扎。他说：“我所愿意的善，我反不作；我所不愿意的恶，我倒去作。哦，我真是个可怜的人哪！。”（罗七19-24另译）这就是在毕士大池边的这个人的写照：“我想要做的事，我一点都不能做；我不想做的事（留在褥子上），却是一直在做。哦，我真是个可怜的人哪！谁能救我脱离这取死的身体呢？”

    我们再回头说到以色列人。你当记得希伯来书常把应许之地称为“神的安息”。《圣经》说到从埃及出来的第一代以色列人绝不能进入“祂的安息”，“这样看来，必另有一安息日的安息，为神的子民存留”。（来四9）应许之地乃是基督在天上的一个表号：基督从死人中复活。当约旦河水漫过两岸时，以色列人必须过这河，约旦河水的涨溢乃是死亡的表号，他们必须经过死亡、进入复活的境地，然后神才吩咐约书亚，要他上去得那地，这说出复活与升天，说到基督在天上，祂已胜过了死亡，并且祂的子民也与祂一同在那里。正如保罗所说：“祂又叫我们与基督耶稣一同复活，一同坐在天上。”（弗二6）

    在新约《圣经》里，我们是处在哪一卷书的地位呢？不错，是在希伯来书里。不过毕士大池边的这人很清楚地把我们引到另一卷书：加拉太书。你必须把整卷加拉太书应用在约翰五章一至十八节的经文中。什么是加拉太书的信息？首先说到律法的捆绑，以及律法并不能成全什么，反而把每一个人带进捆绑之中。它告诉我们那些在律法之下的人都是受捆绑的。使徒说，在下的耶路撒冷“和她的儿女都是受捆绑的”。（加四25另译）那就是在耶路撒冷这可怜的人的所在地，他就是在这“在下的耶路撒冷”的捆绑中。因此，加拉太书首先是说到律法之下的捆绑。

    加拉太书第二件是说到在基督里儿子名分的灵。此书信重要的词乃是“儿子”与“圣灵”（The

    Spirit）。我们因信耶稣基督都是神的儿子。这就是在基督里儿子的名分，而这儿子名分的灵就是圣灵。

    我们再回到约翰福音并听主耶稣说：“所以天父的儿子若叫你们自由，你们就真自由了。”（约八36）“你们必晓得真理，真理必叫你们得以自由。”（约八32）什么是叫我们从律法的捆绑下得自由的真理？那就是指我们在耶稣基督里那伟大和荣耀的儿子名分的真理。

    请你再看加拉太书关于“自由”的思想，在基督里的“自由”这词书中提到十一次，比在其他各书信中出现的次数加起来还多。“基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。”（加五1）还有，“弟兄们，你们蒙召是要得自由”。（加五13）这就是因信耶稣基督而有的神儿子们的自由。

    请再注意：“基督”这名字在加拉太书中提了四十三次。这是相当特别的。若是说此书说了许多关于律法和自由的话，那么，关于基督所说的话更多了。律法在基督里已经不再能捆绑人，它一切的锁链已经因着神的儿子们而被打破了。他们借恩已经得自由，基督已经使他们得以自由。

    我不知道约翰是否想到这一点，但我实在看出许多存在约翰心中的意念，常是我们所没有注意到的。例如，为什么当约翰说到毕士大池子的时候，他还说在那里有五个廊子呢？这是否像艺术家在他的画上多加一笔？是的，约翰是位文字的艺术家，而圣灵是借着约翰来写这件事，并且“五”是恩典的数字。不管在《圣经》中的哪一个地方，“五”总是恩典的数字。如果我们是正常的人，你我在手脚上都带着这个数字，并且我们的身体有五种感官。是的，每一个人都是由“五”所组成的！因为神要我们成为恩典的子民。这个可怜的人是在律法的捆绑之下，但“律法本是借着摩西传的，恩典和真理都是由耶稣基督来的”。（约一17）就在那里，在律法的捆绑之下，出现了神在耶稣基督里的恩典的见证。

    那么，这是什么兆头？这是一个奇妙的兆头！这人是一幅真实的图画，代表着一切在律法之下的光景。主耶稣站着高声说：“凡劳苦担重担的人，可以到我这里来。”（太十一28）祂这话是什么意思？律法的重担是压在那人身上，对他们来说，这确是沉重的负担。不只这样，法利赛人对摩西的律法，又加上二千条以上的解释，告诉人说：“摩西的律法并不是说，你们只须遵守十条诫命；而是说，你们须遵守二千条诫命。”在他们一切为人的生活中，没有一点是不应用律法的，都是使他们感到为难的。而这一切都以安息日为中心：“你在安息日不可铺床！你在安息日不可拿褥子！你在安息日不可以生火！你在安息日不可做任何事，你也不能行路超过三里。”想想看，在生活中竟有两千条的规定！他们每一日，尤其是安息日，所面对的一个问题乃是“你不可”。

    “凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”（太十一28）到底发生了什么事使主发出这样的呼召？是因为主以自己代替了安息日。它不再是一周中的某一日--它乃是一位神圣的人物。（如果“基督复临安息日会”（Seventh

    Day

    Adventists）看见这一点，他们一切的制度立时要化为乌有！）不，主耶稣乃是神的安息日。祂是神一切工作的归结，神在这位耶稣里面已经进入了祂自己的安息。这就是“为神的子民存留的安息”--并不是一周或日历上的某一天，乃是一位神圣的人物，就是神的儿子。我们在祂里面得以进入安息，并且从前曾经是捆绑我们的，现今却成了服侍我们的。在祂里面我们就能胜过一向所挣扎而难以脱离的。哦，是的，主耶稣就是那安息日。如果我们活在祂里面，我们就不会破坏安息日，每一天都将是我们的魂得安息的日子。哦，这真是主耶稣所完成的一件大事。

    现在请注意：主耶稣认为祂为这人所作的乃是一件非常伟大并严肃的事。当祂在圣殿遇着他时，就对他说：“你已经痊愈了，不要再犯罪，恐怕你遭遇的更加利害”。（约五14）现在再回到加拉太书，使徒说：“你们向来跑得好，有谁拦阻你们”。（加五7）他的意思是说：“你们正在回到（或者是冒此危险）原先的捆绑中。你们听从那些想把你们重新带回捆绑的犹太教师，如果你们真回到那种地位，那你们末后的景况要比先前更不好。从恩典中坠落，要比从来不曾在恩典中更为悲惨。”这就是神的话所说的“遭遇更加利害”。哦，亲爱的朋友们，我们因信耶稣基督已经从整个律法得着释放。就让我们行走，且继续行走在我们的自由里。“你们向来跑得好”--那是比行走更好了，我们不要停止奔跑。

    我们再来看希伯来书。有两个词一直出现在整卷书中。一个是“让我们”--“让我们竭力进到完全成长的境地”。（来五1另译）作者的意思是说：“让我们在基督里，在恩典所带我们进入的新地位上，继续前往。”

    另一个在本书中经常出现的词乃是“恐怕”或“免得”--“恐怕有人失了神的恩”（来十二15），“免得有人学那不信从的样子跌倒了”。（来四11）那是警诫或提醒的一个词--不是向前就是退后。

    现在你可以看出来，这一切都是说明我们在基督里的生命。这生命使我们得自由，拯救我们脱离捆绑，带我们进入安息，并在我们面前展开了一个伟大而具有荣耀的展望。

    让我们听一听这个警诫：“从此不要再犯罪了。”我们若从恩典中坠落，而重新回到律法之下，那就是罪。这就是从自由转回到捆绑的罪。经上说到在旷野中的头一代以色列人他们“心里归向埃及”。（徒七39）主论到这样的一班人说：“我心里就不喜欢他”。（来十38）失去主的喜悦是一件何等可怕的事！那的确是罪。

    前面说的是关于这兆头黑暗的一面。但在毕士大池边的这人身上所发生的事，是具有何等丰富的意义！我对于这件事所说的一切并不是我个人的幻想，因为在此后的新约各处都证明那是真的。请再看看那些门徒们的光景。他们在五旬节圣灵降临之前，是何等地失败！他们一直想要做对的事，却总是失败。他们也常想不做错事，或讲错话，但却常常错了。你们岂不是常为他们感到难过吗？听听彼得对主说的话：“我要至死跟随祢。”当然，那是一个好的决心，是一个好的心意。他实在是有这意思，但实际遇到试炼时，他能这样做吗？哦，不，他受他自己软弱的捆绑。但看看这人在五旬节的光景！他和其他的十一个人乃是一班被释放的人。哦，是的，他们是自由的人。不再有捆绑！新约《圣经》一直启示这个在耶稣基督里从一切的捆绑中得释放的奇妙真理。

    约翰选择这个兆头是对的，圣灵选择它是十分正确的。祂知道在这兆头里的一切奇妙恩典的教训与实际。“你要痊愈吗？”这就是得痊愈的意义--从律法捆绑的国度中被救出来，而进入主耶稣恩典的国度中。

    我盼望这个能摸着你的心，而不仅仅是一些有趣的教训！哦，我确信，如果你在灵里真的看见这件事，你必在你的脸上绽出笑容，在你的心中唱出诗歌。你要唱出：“从律法中得释放，哦，何快乐！”这就是这人所唱的诗歌。我想他并不知道我们的诗歌，但那就是他所唱的--“从那褥子得释放，哦，何快乐！”

    愿主带我们进入那在基督里自由的福气中！


    第六章 全足与无穷尽的属天生命

    耶稣说：“我来了，是要叫羊得生命。”（约十10）

    保罗说：“我如今在肉身活着，是因信心而活，也就是在神儿子里的信心。”（加二20另译）“现在活着的，不再是我，乃是基督在我里面活着”（加二20），我们所要强调的就是“活”这个字--“基督在我们里面活着”。

    现在我们要来看“基督活在我们里面，成为我们的生命”这件事。我们也在寻求，要明白那生命的意义和性质的某些方面。为此我们正在详细察看使徒约翰所选择的七个兆头。他称它们为叫“兆头”，因为它们是具有某种意义的神迹，并且那意义才是重要的。我相信我们都知道这些事情，都具有比我们所想象的更深入的意义。我们可以就着耶稣所行的这些神迹而下结论说：祂行了些神迹，当我们再往下看时便说：“祂还在行神迹”，然后再就着这些不同的神迹说：“这是耶稣所能作的”。

    当然，那样做并没有错。然而在这些里面含着比其表面更多的东西--在每一个兆头里面，都具有一个完整的生命教育。其中的每一个兆头都含着整个生命的一个奥秘。

    我们在约翰福音里面已经看过了其中的三个兆头，并且你可能已经看出这些兆头累进的性质。

    在加利利的变水为酒，显出这生命与其他生命不同的性质。耶稣所“制造”的酒和其他的酒全然不同，并且是更好的。在基督里赐给我们的生命也是一个具有全然不同特性的生命。

    第二个兆头是医治大臣的儿子，我们看过，从耶稣而来的这生命是一个永远的生命，时间和距离对它没有权势。祂在一个地方说话时，在许多里之外就有事情发生。时间和距离被摆在一边。这是超越时间的生命，那就是这生命的性质。这一点对老年人来说，是一个非常大的安慰。我们的身体和心思都会变老，但在我们里面那基督的生命永不会变老。哦，这生命真是具有一个胜过时间的奇妙能力！

    其次我们看过在毕士大池边的瘸子得医治，我们也看过这生命使人从捆绑中得释放的能力。这生命是一个具有荣耀自由的生命。我想保罗的话能够彻底说出这人的经历：“我已经与基督同钉十字架，现在活着的，不再是我，乃是基督在我里面活着。”（加二20）这样的话应用在毕士大池边的这人身上正合适--在这生命中有一个伟大释放的能力。

    在还没有开始讲到另一兆头之先，我们再略作一点说明。虽然这只是读经上的一个问题，但却是必须注意的。我们应当知道，在约翰福音里面，对于主耶稣的作为，或祂的教训并没有按着顺序排列。有许多记载在其他三卷福音书中的事，约翰并没有提到，诸如：祂的教训，祂的工作，以及祂去的地方。因此在约翰所记的事情之间，可能相隔着很长的时间。当你读这卷福音时，你会以为事情是一个紧跟着另一个发生的，其实并非如此。例如，第五章和第六章的开头就是如此：“这事以后，到了犹太人的一个节期，耶稣就上耶路撒冷去”。（约五1）

    “那时犹太人的逾越节近了。”（约六4）这并不是指同一年的节期，但很可能都是指逾越节。如果真是这样的话，那么其间可能相隔就有整整一年。并且在那一年内一定有许多事发生是约翰所没有记载的。当你在研读这本福音书的时候，必须记得这一点。

    现在既然为着底下所要说的话铺了路，我们就要来看约翰福音第六章中约翰所选择的第四个兆头（请注意，腓力本来说：“叫他们每一个人吃一点”--但结果是他们都得着他们所要的）。

    为要明白这兆头的意义，我们要知道其时间和当时情况：此时耶稣所受的欢迎已经达到最高峰。因为第十五节说：“耶稣既然知道众人要来强逼祂做王……”就着当时的群众而论，祂已经达到极其受欢迎的地步。

    其次，祂已经进入祂职事的第二阶段，那是一个争论时期，官长们的敌意逐渐增加。祂一面是受百姓们的欢迎，另一面却不受官长们的欢迎。紧接在此兆头之后，敌意立刻显明，祂发现自己是处在一种正面争论的气氛中。这有两个原则：其一乃是祂对自己所作的宣告，因为他们不愿接受祂对自己作的见证；另一原因乃是祂太受欢迎了。因为后来别处曾经这样记载着：“祭司长是因为嫉妒才把耶稣解了来。”（可十五10）乃是官长们的嫉妒使他们产生这种的敌意。

    第三件要注意的事乃是：从这故事中就明显地看出，有许多人都只是挂着“门徒”这名字而已。请看本章的六十节：“祂的门徒中有好些人听见了，就说：‘这话甚难，谁能听呢？’”再看六十六节：“从此，祂门徒中多有退去的，不再和祂同行。”因此，明显的有许多人只是挂着“门徒”这名字而已。

    所以我们发现面对着三班人物。第一班人乃是十二个门徒，第二班人乃是指上述那些门徒，第三班人就是那一大群的百姓。

    这就是这兆头的背景，而你必须考虑到这些背景才能明白这兆头的意义。很显然的，这兆头是用来达成三个任务。

    它的首一任务乃是要试验每一个人，这兆头并不是仅指某件完成的事，而是指一件事被设计好，要用来试验每一个人。每一个人都要面对它的挑战，且对它必须有所反应。主耶稣希望这兆头能有如此的结果。

    这兆头的第二个任务乃是要把这些人筛一筛。你知道当主耶稣看出他们要来强逼祂做王时，祂“就独自又退到山上去了”。（六15）祂不是按这件事的表面价值来接受它--祂早已看透了它。过不久祂向他们说：“你们找我，并不是因见了兆头，乃是因吃饼得饱。”（六26另译）哦！是的，所有的这些群众，这一切百姓，都必须被筛过。

    第三个任务乃是要确认哪些是认真的人。正像基甸的三万二千大军，被神减少成为极少数的一班认真的人。

    请注意：祂用来完成这个三重任务的凭借乃是在饼中的生命。耶稣的心意远远地走在祂的举动之前，也远远超过祂借着祂所作的来表明祂的意思的诸般作为。关于这一点我们有充足的证据，证明那是真的，这一点你在本章《圣经》故事的开头就可以看出来--“‘我们从哪里买饼叫这些人吃呢？’祂说这话，是要试验腓力，祂自己原知道要怎样行”。（六5-6）对于这件事祂早已胸有成竹了，它具有比外面的举动更多的意义，祂借这种举动，朝着那种意义而去。

    什么是他们借以被筛的试验？在本章经文中可以找到这问题的答案。耶稣所要的门徒乃是那些祂能成为他们每天需要的粮食的一班人。如果他们在日用的饮食和主耶稣之间作一个选择的话，祂所要的乃是那些拣选“主耶稣”的人。这是为什么祂说“我就是生命的粮”的原因。这是一件关于生存或死亡的问题：“你们有没有我关系着生命或死亡。我所要的门徒就是那些知道得着我才是他们的生命的人。”因此你看出祂是在做筛的工作。请注意下面的经文：“你们若不吃人子的肉，不喝人子的血，就没有生命在你里面……祂的门徒中有好些人听见了，就说：‘这话甚难，谁能听呢？’……从此，祂门徒中多有退去的，不再和祂同行”。（约六53，60，66）这是这故事最终的结局，那也正是为什么耶稣行这兆头的原因。祂曾说：“不要为那必坏的食物劳力，要为那存到永生的食物劳力。”（27节）祂对那些接受的门徒说：“你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。”那些曾经强逼祂做王的群众，不久就要喊着：“钉祂十字架！”当耶稣受审问的时候，那些人的声音在哪里？那时候是相当安静的。不，他们还没有看见，在他们的生命中，祂是他们所需要的。

    因此祂筛出了许多门徒，在那些接受的门徒和真门徒之间划出一条明显的界线。而当他们回答祂说：“主啊，祢有永生之道，我们还归从谁呢”（六十八节），这时候祂已经得着了祂行这兆头所要得着的人。

    你要注意，在此有三件事，其一乃是这兆头是关乎祂到底是谁的问题。他们是否真看见，祂乃是从天上降下来神的粮？多数人之所以离去，是因为他没有看见。因此若是我们里面能够得着耶稣基督的启示，对于我们的生命是何等地重要！就是这一件事，使得使徒保罗能够一直走到他路途的终点。哦，这位亲爱的弟兄所经历的艰难是何其多呢！想一想他所受的苦难、他所受的逼迫和他所必须面临的一切反对！想一想在他一生的末了所说的：“凡在亚细亚的人都离弃我。”（提后一15）是什么原因使这人能得胜到底？答案乃是他自己所说的：“神乐意将祂儿子启示在我里面。”（加一16另译）耶稣基督在他里面的启示，成了他的生命。

    我想我们能说，这件事在彼得和约翰以及许多其他的人身上也是真的。对我们今天在这里的人也能成为真的。我们由于圣灵的启示得以看见耶稣是那从天上降下来神的粮，而外面的人如何需要天然的食物，我们里面的人照样需要祂。这件事常可以从我们所拣选的看出来。例如，我们有一个机会可以使我们得属灵的食物，而同时又有机会或受邀请可得某些物质上的享受，那么，那些真实的门徒总是要说我所要的是属灵的食物！因为它对我比任何属天然的快乐更为重要。这才是耶稣所期望得到的门徒：就是那些以祂为他们唯一生命的人。这种情形可用祂所用的一个词来表达，就是“若不”（Except）：“你们若不吃人子的肉……你们若不喝人子的血，就没有生命……”。除此之外别无选择，你找不到别的能代替这件事。只有这件事，否则什么都没有--或者说，就是这件事，否则就是属灵的死亡。

    是的，祂要的是那些以祂为唯一生命的门徒，有无数的门徒要基督，也要别的。基督对他们不是全足、唯一的生命，而主就是要这一群挂名的门徒筛出去。祂一直在做这样的事，祂在新约时代就是做这样的事。那些临到早期教会的逼迫乃是祂用来筛出这种门徒的方法，并且历代以来祂也用了许多的方法来做这件事。祂今天也在做同样的事。哦，神在基督徒当中所进行的是一个何等厉害的筛的工作！这工作在东方已经开始，并且将要扩展到西方，西方世界无法免去祂这工作。无数自称是基督的门徒的人，将被显明他们的本相。因此在基督所强调的这一点上，我们必须非常清楚而有把握。如果基督不是我们唯一的生命，我们将会离去，因为迟早在这试验跟前我们要站立不住。

    但在末了，我们要说到一件较令人欣慰的事。这事是这兆头的奇迹。祂在每一件事上都是从很小的地方开始。在我们的英译本《圣经》中有一句话：“在这里有一个少年人”（九节），但希腊原文说：“在这里有一个小孩”，可能这小孩受他母亲差遗，带着一篮子的饼和鱼出去卖，以便维持她的生活，那些离家的群众就对他提供了一个很好做生意的机会。因此他尽量接近前面，他献上了他的“货物”，对于将要发生的事充满了好奇心。结果使他大为惊讶！耶稣把他的几块小圆饼和几条小鱼拿在手中，祷告之后祂就开始递给门徒。祂给了，再给，再给，不断地给，直到那五千人中的每一个人都得着他们所能吃的，并吃饱为止，而且后来还有许多剩下来的。耶稣所给的生命是何等的没有穷尽！祂是没有终了，也不受任何限制！

    亲爱的朋友，这并不仅仅是某些我们用来说说的事情而已，它是非常真实的。也许我们会一再、一再地像安得烈那样令人怀疑的乐观的人。我们可能面临一种的局面，并说：“哪里会有那么多的饼叫这些人吃饱呢？”但主已经应付了那需要，并且永远是有多出来的。也许我们今天已经“满”了，但明天还有更多的。

    这一点是很实际的。如果你回到你自己的生活中，你就知道每天都有要求临到你身上，而且有时候这些要求可能是你无法应付的，于是你就说：“我不知道如何越过这难关！我也不知道如何应付这需要！”请你记得，你有生命的主住在你里面，在祂里面有无穷尽的生命。你今天可以过得丰丰富富的，当明天来到时也是一样，直到你一生的最后一刻仍然一样。

    我求主耶稣使我们在这聚会末了时，祂自己在这种方式里得荣耀--就是求祂使我越讲越丰富。这就是在主耶稣基督这人里面，临到我们的生命的特性。

    但愿我们学习靠祂而活！我所说的“活”，并不是光指“生存”而已。我所指的乃是按天然来说我们决不可能有的“活”。


    第七章 胜过天然能力的属天生命

    我们这些日子所注意的，乃是门徒训练的问题。下面的经文乃是这事的根基：“耶稣在门徒面前，另外行了许多神迹，没有记在这书上；但记这些事，要叫你们信耶稣是基督，是神的儿子；并且叫你们信了祂，就可以因祂的名得生命。”（约二十30-31）

    耶稣在祂的门徒面前行了许多神迹，约翰就从其中挑选几个，使作祂门徒的人能相信并因此得生命。因此，训练门徒最后所达到的境界乃是生命。我们已经看过约翰为此所选择的七个兆头：就是耶稣在祂门徒面前所行的，是用来产生生命的。

    我们也是主的门徒，所以祂也要以相同的方式训练我们，使得祂对我们的训练所产生的结果，乃是祂的生命活在我们里面。

    现在我们来看这些兆头的第五个。

    读经：约六16-21

    这个故事并不长，却是相当完满。因为这是约翰从许多兆头中挑选出来的一个，他既然从那么多兆头中选定了它作为他七个兆头中的一个，他必定认为它是非常重要的。

    请注意这件事是单为门徒而行的。因为当时群众都已经离开了，耶稣所应付的只是门徒而已。因此，这件事对门徒的训练是非常重要的。

    马太与马可都记载这件事，而且他们所记的比约翰更为详尽，那就意味着约翰自己只是有一个目的，为此他就删减他的内容，只为达到一个目标。但在马太和马可福音里面说，耶稣催门徒上船，这个“催”是很强的一个字：它的意思是“使变成必须”--耶稣使门徒觉得需要上船。在新约《圣经》中这个“催”字另有几种不同的翻译，它们会使你觉得这个字是十分强烈的。

    你或许记得那一个关于患血漏妇人的故事，她挤在人群中间，摸主耶稣衣裳的繸子，祂知道有能力从祂身上出去。耶稣周围看看说：“谁摸我？”门徒说：“夫子，众人拥拥挤挤紧靠着你，祢还问摸我的是谁吗？”（路八45）在希腊文里面这里的“拥拥挤挤”和“催”是同一个字。你曾否挤在人潮里过？当你挤在一大群人中间时，你是多没办法！如果人潮是向着某方向，而你要朝另一方去是非常困难的。他们“催”着你朝着他们的方向而走。因此你看得出这是一个强烈的字。

    另一个例子乃是当耶稣被抓去受审时，经上说：“看守耶稣的人”，这句话里就使用了与“催”相同的一个字。我希望这里没有人曾经被强有力的警察逮捕过！但你如果真有这样的经验，你就知道，你想要逃跑是没有用的。因为他就这样抓住了你，说：“你跟我来”，你反抗也是没有用的。他“催”你走，这就是《圣经》记载当时耶稣催门徒上船时所用的字。祂并不是以请求的口气说：“现在我希望你们上那条船。”祂却是这样说：“我要你们上那条船并到对岸去。”

    你或许以为我在这方面说得太多了，但底下你会看见这个字对这个兆头是非常重要的。

    耶稣曾对腓力说：“‘我们从哪里买饼叫这些人吃呢？’祂说这话，是要试验腓力，祂自己原知道要怎样行。”（约六5-6）当时祂既然知道祂要如何使五千人吃饱，因此，当祂催门徒上船时，祂当然也知道要做什么。那就是说，在祂心思里早已有了一个计划和一个目标--祂早预定好这件事要成为他们受训的一部分。耶稣总是把门徒们放进诸般的环境中，借此使他们觉得须要对祂自己有新的“发现”。我们看过，这一点在使五千人吃饱的事上，是多实在。祂故意把祂的门徒们放进某种的环境中，使他们绝对需要对祂自己有某些新的发现。这也正是在现在这种情况中祂所要作的。在湖中所发生的狂风大浪，对耶稣来说，并不足为奇--祂在事情发生之前就知道了--所以祂就催门徒上船。

    底下我们就要从这故事本身来看其中的兆头。我认为在这兆头中含有四个兆头，但我们要记得：一个兆头要比一个实际的事件含意更广，也就是说，这件事具有比它本身更深入的意义。另外，我们要知道主耶稣的工作与教训都着眼于将来，而整个将来都包容在这兆头里面。

    现在我们就来看其中的细节。这时候耶稣正在山上祷告，在那里代求。“山”在《圣经》中都有属灵的意义，在此乃代表“高处”。因此在这兆头中的头一件事乃是说出：耶稣已被高举坐在“高天至大者宝座的右边”（来一3）。作诗的人预言到耶稣时，说：“祢已经升上高天，掳掠仇敌”。（诗六十八18）

    “使祂从死里复活，叫祂在天上坐在自己的右边，远超过一切执政的……”（弗一20-21）祂在天上做什么呢？希伯来书的作者告诉我们：“祂是长远活着，替他们祈求。”（来七25）祂在属天的山上祷告，为圣徒代求。“祢已经升上高天”，“祢在为人代求”，那就是这兆头的内容。耶稣按着心中对将来的展望进行祂的工作，祂也预见将来有一天“天上地下一切的权柄都赐给祂了”的实现，我们要说：连海上的权柄也都赐给祂了。

    其次，请注意在海上的兆头。我盼望你知道“海”在《圣经》中乃是代表这世界和其中的万国。当耶稣呼召在海上的渔夫西门时，祂说：“我要使你们得人如得鱼一样”（太四19），换句话说：“我要差遣你到万国中成为得人的渔夫。”加利利海只不过是这世界和其人民的一个表号。彼得在五旬节得了一大群的“鱼”。《圣经》中对当时的群众有一句简括的话：“从天下各国来”（徒二5），这位伟大的属灵渔夫在五旬节的日子撒下了他的网，得了一大网的鱼。所以很显然的，“海”乃是指世界中的万国。

    但世上的万国是多烦乱不安！海本身就不是一个平静的东西，它总是在改变，而你绝不能对它有什么把握。有时它起了狂风大浪，有时它似乎平静安宁，但它总是非常不稳定。那天晚上门徒们坐船出发时，海面似乎相当平静，但不久就起了变化。你也许记得保罗最后一次航行到罗马，当他们起航时，海面极为平静，但不久照样起了很大的变化。海的改变实在太快了！世上的万国是何等地烦乱不安，整个世界的局势也是何等地不稳定！或许这世界从来没有一个时候像今天这样地动荡不定，万国都在一片喧嚣的光景中。

    耶稣就这样故意叫这些人进入海中，前面所说的，就是海的兆头，或是海的意义。

    狂风又说出什么？什么是这狂风的兆头呢？它说出有一阵大风在吹着--“忽然狂风大作”，指邪恶的势力横行在这世界的万国中，空中满了这些邪恶的势力，而这些势力像风一样地引发诸般的事物来反对神的百姓。这种光景在今天比以前任何时代更为实在。这是一个何等强劲的风吹向着神的百姓！在许多国家中，像苏俄、中国、刚果以及许多其他的地方，邪恶的势力正在反抗着主的百姓，挑起事端来反对他们。但我们不须亲自去这些国家就能证明这种光景。如果我们是主的百姓，我们就都能觉察出反对我们的邪恶势力。是的，有一个强风在吹着，是冲着我们而来的，要逆向着它“航行”的确是相当吃力的。主也曾对祂的门徒说过：时候要到，“他们都要因祂名的缘故被万民恨恶。”祂说：“在世上你们有苦难。”（约十六33）是的，祂已经告诉过他们，事情将要如此，当他们进入万国中间时，他们要发觉每一件事情都和他们相敌对。祂很早就知道这一切了……，但祂仍差他们进入这“海”中。

    其次是祂在海面上的行走。我们要注意，虽然耶稣是在山上，门徒们是在海上，祂仍知道他们一切的情况，祂与他们之间并没有失去联系。祂清清楚楚地知道所发生的一切事情。这虽然是一件简单的事，却是相当叫人得安慰的。如果祂是在天上（我不知道那是在什么地方），而我们是在这地上，即使有这么大的距离，祂还是十分清楚我们的景况，祂与我们所处的环境是分不开的。

    他们既然在这海上，当然要受这海权势的压制。前此，他们曾在同一个海上，同样地遭遇狂风，那时他们把主叫醒说：“夫子，我们丧命啦！”（路八24）这一次和那一次是同样的经历，他们在这样的情形下，被这些反抗的势力所淹没，似乎是必然的事，因为这些力量太强了，是他们所胜不过的。按天然来说，他们必定是要被制伏的。就在这时候耶稣走在海面上，要到他们那里去。

    那天晚上门徒学到了什么功课？他们认识了：只要有耶稣同在，一切必然发生的事情都要整个被扭转过来。祂超越过一切天然的势力。祂的生命要比一切和祂相敌对的势力更具权能。这是祂所想要教导门徒们的。

    现在我们可以把这件事应用在我们自己的经历上，因为我们知道在这世上敌挡我们的是什么，也知道那些反对我们的巨大的属灵力量。而且可能有很多人也知道这故事的另外一面--按天然来说，我们可能多次早就伏在这些势力之下，因为这些势力是太具威势了，是我们自己无法胜过的。那在我们自己里面天然的力量太大，是我们胜不过的。要使我们伏在我们自己的努力、我们自己的环境、其他的人，甚至其他的基督徒的天然力量之下，并不难。保罗曾经和在哥林多信徒的天然力量厉害地争战过。此外，还有在这世上的天然力量，而所有的这些天然力量又从超然的邪恶势力得着加倍的力量，也就是在我们自己或其他人之外，另有一个“东西”在作祟，那恶者激动我们里面，经过我们工作，也经过其他的人工作，并且制造了一些环境。我向你们承认，有一个在新约《圣经》中，我一直无法解决的问题，就是保罗说：“我们有意到你们那里，我保罗有一两次要去，只是撒但阻挡了我们”。（帖前二18）我一直无法解释这件事！但你可以看出仇敌要直接反对在这世上属于主的一切，而且牠的能力所驱使的天然的事情是你我所难以应付的。我们的确能证明这件事。我们不需要在我们自己之外来证明这件事。我们岂不知在我们里面有一些力量是我们所胜不过的吗？若是主不管我们，任其发展，这些力量岂不是要胜过我们并把我们制伏吗？

    是的，湖上的风暴在主百姓属灵生活中，有极真实而类似的光景。但是我所要说的乃是：我们并没有屈服，我们这些主的百姓并没有被制伏！仇敌多盼望能胜过我们。有人也一直想把我们踩在脚底下，这世界也很想制伏我们，但迄今我们仍未被制伏。为什么呢？是因为我们十分刚强吗？哦，不，绝非如此！是因为我们有十分坚强的意念吗？是因我们说：“我是不会被制伏的”吗？这是仇敌立刻能接受的挑战。哦，不，绝不是这样。那乃是因为耶稣在我们里面，就是能在水面上行走的那位。祂不需要与水或风搏斗，祂把这些都踩在脚下：“天上地下所有的权柄都赐给我了，所以，你们要去使万民做我的门徒”。（太二十八18-19）你们在世上会遭遇许多的狂风，但是“看哪，在一切的日子里，我都和你们同在”。（太二十八20另译）我们能站住是因为祂生命的权能胜过了世上一切的“狂风”。

    耶稣借着祂的作为来教导门徒，后来他们就更从自己生活中的经历和实际的遭遇得着证实。

    请注意最后这件事。当我们把自己的一生交托在基督手中时，并不是永远蒙保守脱离难处。祂却常有意把我们带进难处中。祂要“催”我们上那船。当然，我们并不知道将要发生什么事，但我们却知道主正在带领我们朝某一方向而去--于是我们就遇到了难处。我们必须这样说：“是主把我带进这难处中，我虽在这环境中，但有主负一切的责任。”我们可能把自己完全交托给主，但这样并不是说，此后我们可保没有难处发生。如果你们以为：借着把自己彻底地奉献给主，你就要蒙拯救脱离难处，那你不久要发现并非如此，许多年青的基督徒都是这样。当我自己年青时，我常想：“只要我完全为着主，主就完全为着我，我也就绝不会有任何难处了。”这些年日过来，我发觉我弄错了。不，完全交托的人并未蒙拯救脱离难处，但是主却使他们超越难处，或者使我们靠着祂的能力得以从难处中经过。难处并没有毁灭他们。难处在主的手中，反成为主教导他们某些极其宝贵功课的凭借，事后他们要说：“经历这一切难处是值得的。”“凡管教的事，当时不觉得快乐，反觉得愁苦；后来却……结出平安的果子，就是义。”（来十二11）

    我不知道当这些门徒到达对岸时说了些什么话！我想若是有机会在一起交谈，他们会说：“哦，这是多可怕的经历！我当时真不知道将要发生什么事，但我对基督的能力学了一个伟大的功课，就是把世上任何东西给我，我也不愿失去这经历。”

    因此我们的属灵教育，乃是在于“必须”这个词，因为它是“催”字的真实意义。祂使门徒必须上船，而我们也必须有这样的经历，因为唯独借着这类的经历，我们才发现：我们所得着的是何等的一位基督，神所赐给我们是何等奇妙的永生。


    第八章 属天的生命与属灵的看见

    读经：约翰第九章

    我们曾经指出，耶稣借着叫五千人吃饱的兆头，进入了祂职事的新阶段。也就是冲突的阶段。由于那次的工作，引起了很大的冲突，从此以后，祂就处于争论的气氛中。

    当我们来到本章的故事中时，我们就要看见：这个冲突正在加剧，决裂正在扩大中，而最终是完全决裂。在本故事中对这人的强烈说法乃是：“于是把他赶出去了。”结果就造成了完全的决裂。

    决裂所造成的两面越过越清楚、越确定：一边是宗教，另外相对的一边乃是属灵的看见；一边是传统，另一边是启示；一边是历史的系统，另一边是属灵的实际；一边是“摩西”的门徒（请注意他们在第二十八节所说的：“你是祂的门徒，我们是摩西的门徒”），另一边是基督的门徒。这两边越离越远，他们之间的区别越过越明显。一边是宗教、传统、历史系统和“摩西”；另一边则是属灵的看见、启示、属灵的实际和基督的门徒。

    这整个冲突和决裂都集中在一件事情上面。约翰在他福音的开头就说：“生命在祂里头，这生命就是人的光。”（约一4）一切争论的焦点乃是：从生命中出来的光。你可以从本章《圣经》看出这两边前途的不同。就着反对的这一边来说，事情显得相当绝望。你只要把整个故事读过，就会看出犹太宗教的背景是何等地绝望。在本章末了的话可以很清楚地说明这一点。耶稣对于整个这一边的宣判乃是：“你们的罪还在”。宗教、传统、历史系统以及“摩西”的门徒，制造了一个绝望的局面--这样说是不得了的一件事，但这不是我说的，是主耶稣下的宣判。你只要把充满争论的几章《圣经》读过，再来看我们下一章所要思考的部分，就会同意说：整个犹太教是何等地没有指望。

    另一面我们看见的这人，代表着另外一班人。我相信，我们都属于这人所代表的一班人--也就是能说：“有一件事我知道，从前我是瞎眼的，如今能看见了”的一班人。与前述绝望局面相对立的，就是这种奇妙的指望：一个新的希望已经进入这人的生命中，并且他也已经进入这个新希望的境界中。

    我们曾经说过这两班人之间整个冲突的焦点乃是：从生命中出来的光。耶稣说他们都是瞎眼的，而这人本来与所有其他的人并没有什么不同。当然，他原先的瞎眼是肉身上的，但那也是属灵上瞎眼的一个显着的记号。所有其他的人在属灵上和他一样是瞎眼的。但区别希望和绝望的一件事乃是：他知道他是瞎眼的，而他们不知道自己是瞎眼的，这就是希望和绝望之间的关键所在。这是毫无疑问的，因为他自己说：“有一件事我知道，从前我是瞎眼的……”可是其他的人虽然同样是瞎眼的，却不知道。其中的不同是这样的：这人觉察到在他里面一个可怕天然方面的限制，他对于这限制知道得很清楚。他每过一天，都感觉到它的存在。他每天必须被人用手牵到同样的地方去乞求度日。呈现在我们面前的这人乃是一个天天感觉到自己是“无靠”的人。

    与这种光景相反的，乃是另外一班每天活在“自足”之感觉中的人。天然的限制与天然的自足彼此发生了冲突。请再看看这人的光景。

    那些门徒们对主发了一个神秘的问题，我们不准备来解释它：“这人生来是瞎眼的，是谁犯了罪？是这人呢？是他父母呢？”那就是说，他们和一般人一样，都以为人的“灵”有它早期的存在，并且人来到这世界之先，已经有过一段历史了。这或许是纯迷信的看法，不过我们不想在这一点上耗费我们的精神，因它与我们的主题没有多大的关联。他们以这问题问主之后，祂只是轻描淡写地回答了几句：“也不是这人犯了罪，也不是他父母犯了罪。”不管怎样，这人是生来就有缺陷的。是的，每一个人都是这样--我们生来的共同缺陷，乃是属灵上的瞎眼。

    不论我们身上的缺陷是哪一种形态，它都是借以显明神主宰权能的机会。这里的缺陷是属灵上的瞎眼，但我们都有各种不同生来的缺陷。在你的生命中有什么事始终是你最大的难处？你岂不是在主所呼召你的事上感觉自己是多么够不上吗？你发现主对你有所要求，却感觉你里面没有什么能符合这要求。

    请你回忆一下摩西的光景。当耶和华遇见摩西，且吩咐他到埃及去把以色列人拯救出来时，他想要逃避这命令，最后没办法，他只好说他是有缺陷的人。可能他以为：“这么一来，耶和华就对我没办法了！”他说：“我素来不是能言的人，这件工作需要一个雄辩家，一个会讲道的人。我不是这件工作的适当人选。耶和华啊，祢找错人了，耶和华啊，祢不知道祢在做什么！”你可以这样去揣摸他在神面前的态度。但耶和华怎样对摩西说呢？“谁造人的口呢？如果是我造你的口，我就知道我造的是怎样的一个口。如果我造你的口使你不善讲话，这反而成了我借着你说话更好的机会。我岂不是花了四十年的工夫，要把你的才能倒空吗？这样做，是为了使我得荣耀，而不是你得荣耀。”

    这些犹太人说：“我们是摩西的门徒”--但实际上他们对摩西是何等地虚谎！他们或许会说：“没问题，我们能遵行摩西的话！”不，他们并不是摩西的真实门徒。

    请再回忆一下耶利米的光景。当耶和华呼召耶利米并给他一个重大的托付，差他到以色列人那里去时，他的表现和摩西完全一样。他想要逃避这命令，他的理由是：“我不知怎样说，因为我是年幼的。耶和华对我说：‘你不要说我是年幼的，因为我差遣你到谁那里去，你都要去；我吩咐你说什么话，你都要说。’”（耶一6-7）

    这些例子都说出一些天生有缺陷的人，却给主最好的机会来显明祂的作为。若是主要求我们必须公义，我们应立刻说：“在我里头，就是我肉体之中，没有良善”（罗七18），我们应当这样转向祂要求的另一面：“哦，我并不好，在我里面没有良善，在这件善事上我完全绝望。”

    关于这方面，主在祂的话语中说了很多。我们有一卷很长的罗马书！“神的义，因信耶稣基督，加给一切相信的人”（罗三22），我们知道在这一卷书中的教训是什么，可是我们却常活在这天然的缺陷之下。我可以继续讲许多我们天生的缺陷--我们多半都确知，若照我们的本相都不适合于主对我们的要求。我们发现我们是这样地被生下来，但能成就主的要求的，并不在我们天然的人里面。我们是有这种缺陷的人，而主却因这神迹（兆头）在我们身上大得安慰。

    这人是有极严重缺陷的人--他生来就是瞎子。他从来没有看见过，也不知道什么是看见。他自己既然没有能“看见”的官能，就必须有人给他说明每一件事。耶稣对这种光景却说：“这正是彰显神荣耀的最好机会。”

    现在请再注意这件事在门徒训练中的地位。没有过多久--仅仅几天而已--门徒发现了这兆头反面的意义。彼得过不久就对主说：“虽然众人都弃绝祢，我总不会，我要至死跟随祢。”《圣经》上说：“众门徒都是这样说。”（太二十六35）--其语气乃是说：“我们能做到。”你能吗？这句话是要经过试炼的--你知道当试炼真临到时，发现了什么事。下以马忤斯的两个门徒使我们清楚地知道，他们从自以为能的幻想中清醒过来时的光景：一切的事都远离他们，他们只能说：“但我们素来所盼望要赎以色列民的，就是祂”（路二十四21）。意思就是说：“我们所有的盼望都失去了。”哦，这些门徒真是狼狈不堪。他们必须发现他们的缺陷--他们必须被带到那样的境地。他们必须发现主所要求于他们的，根本无法在他们里面找到。而这发现却是他们随后的荣耀的根基。我们在五旬节从这些人身上看到厉害的改变。荣耀降临在他们的缺陷上，并加以遮盖。主耶稣的生命供给他们各种新的本能。在基督里那大能的生命，借着圣灵占有了他们，他们就能做向来所不能做的一切事。所有三年来属灵的瞎眼都过去了。他们属灵的眼睛大大地被开启。请读他们在五旬节那天所说的话：“彼得和十一个使徒站起……”（徒二14）我不知道当时其他十一个使徒是否同声说话！若是不然，那就是说，彼得代表他们说话。而那是一篇带着奇妙启示的讲论，他们对于主耶稣看见了他们向来所没有看见过的事。

    好几年前我曾把彼得的那篇信息分析过，要看他在其中论到哪几个主题。若是你也做了同样的分析，你就会稀奇他在其中包括的内容是何等地广泛。是的，他的眼睛已经被开启了！门徒们不只能看见，他们还能做他们向来所不能做的事，主耶稣的生命使他们达到这样的光景。

    这是门徒们所需要的训练。基督的门徒应当是这种光景，摩西的门徒并不是这样。他们都在律法之下，且必须一直承认说：“我不能”。但基督的门徒却能说：“我靠着那加给我力量的，凡事都能做”（腓四13）这就是祂在我们里面之生命的能力，也就是我们得着了我们按天然绝不可能有的恩赐和本能。

    这只是福音的开始，你们不要以为这就是基督徒生命的高深部分，它只是每一件事的开端而已。主所交给保罗的托付就是用这些词句说的。主说：“我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明。”（徒二十六18）这就是福音的开始，而且这神迹（兆头）必须在我们基督徒生命的开始就成就在我们身上。一个真正的基督徒或门徒必须在最开始的时候就能说：“我从前是瞎眼的，如今能看见了，主已经开启了我属灵的眼睛，也除去了我天然的缺陷。”

    但这只是初步的开始，仅是在起步阶段。每一个人都能看出在这人身上进步的迹象。他们问他说：“谁开了你的眼睛呢？”在第十一节中他回答说：“有一个人，名叫耶稣。”这是相当简单也是相当初步的开始。后来他们对他说：“你说他是怎样的人呢？”他说：“是个先知。”（十七节）那是从“有一个人”向前跨了一大步。但是在最末了，当耶稣知道他们把他赶出去，祂就去找他，当祂遇见他时，就说：“你信神的儿子吗？”他回答说：“主啊，谁是神的儿子，叫我信祂呢？耶稣说，现在和你说话的就是祂。他说，主啊，我信，就拜耶稣。”现在他以祂为神而敬拜祂，又是从称呼祂是个人，向前跨了更大的一步。

    这些情形都是在这个兆头里面，也是各样事情的意义。我们在基督里所得着的生命有它简单的开始，但那是一个长进的生命，并且那个长进的性质显在对主耶稣有更完满的发现上。我们“要在我们主救主耶稣基督的恩典和知识上有长进”。（彼后三18）我不过是从《圣经》中抽引一些这类的经文而已。当然，这件事是真的，但那些话又是从何而来的？哦，彼得曾经告诉我们：“愿颂赞归与我们主耶稣基督的父神，祂曾照自己的大怜悯，借耶稣基督从死里复活，重生了我们，叫我们有活泼的盼望。”（彼前一3）我们怎样能在恩典和知识上有长进？乃是借着在我们里面复活生命的能力。这是一个在属灵上不断向前进步的生命。

    现在我们必须再回到开头的地方。你有没有看出一件十分重要的事？我们曾说到那个大的决裂，说到事情如何区分为两部分，那个决裂是由于有一个人得到了属灵的开启。这一直是形成这类难处的因素。亲爱的朋友们，承认自己是基督徒的人我们可以把他们分成两大类。一类是相信《圣经》都是神所默示的话的人，他们也相信基督的神性，以及一切基督徒信仰的基础真理，他们却仍可能是没有属灵启示的一班人--他们仍可能是一班不属灵的人。这样说对不对？是的，这两班人的不同，是和信徒与非信徒之间的区别那样清楚。如果主真的开启某些人的眼睛，给他们属灵的启示，他们就要遭遇到难处--而他们的难处是从宗教世界来的。

    在约翰第九章中的那些人都是正统的犹太人，他们相信《圣经》，只要是其中所教导的，他们都相信。但是当他们中间的一个人得着了属灵的看见时，他们就把他赶出去了。属灵的启示总是容易招惹他人的敌意--但传统就绝不会这样。正统的宗教绝不会引起难处；但如果你是活在复活生命的大能中，你的眼睛大大地开启，你就要遇见难处。并且正如我前面说过的，这难处将要从那些信主的人而来。

    对于这种情形，你的态度如何？我们说过，曾经有许多主的门徒说：“这话甚难，谁能听呢？”并且“门徒中多有退去的，不再和祂同行……”（约六60-66）“这条属灵开启的路太艰难，我们不准备要付上这代价，我们不想走那样的道路。”

    因此主要在这样的事上再“筛”出一些人，而唯独那些眼睛实在被开启的人，才是祂真实的门徒。求主使我们都成为祂真实的门徒！

    这是一条充满代价的道路，虽然这兆头要引起多人的反对，但我们的眼睛得开，是何等地宝贵--就因为主使我们能看见，我们就看见了。在主眼光中最有分量的人，乃是那些具有属灵的眼睛，能看见的人。

    因此，在门徒训练的事上，开启眼睛的兆头也是其中的项目之一。但愿我们都能学习并认识这兆头的意义！


    第九章 属天的生命胜过死亡最大的权势

    读经：约十40至十一57

    我们现在所要看的这故事，乃是主耶稣在地上的生平与职事的最后阶段。祂本来已经离开了犹太，因为犹太人的官长们想法子要杀祂；但现在祂勇敢地来到那地方，并且祂所行的这最后神迹（即兆头，下同），将使他们更要下定决心设法除灭祂。门徒们清楚地知道祂若回到犹太地必死无疑：“门徒说：‘拉比，犹太人近来要拿石头打你，你还往那里去吗？’”（约十一8）耶稣知道，门徒也很清楚，犹太地意味着死亡。

    我们曾说过耶稣一直对付死亡各种形态的意义，并借着生命来胜过它的每一种形态。

    首先，在加利利的迦拿之婚筵中，酒用尽了，祂对付了死亡的某一方面，那就是失望和失败，死亡总是带着这种意义的，祂以生命胜过了死亡。

    后来祂又回到迦拿，迦百农的大臣就来见祂，因为他的小孩病得快要死了。当耶稣在祂所在的地方说了话的时候，那个远在迦百农的孩子就得了医治。死亡总是要牵涉到时间--它是在时间里的一个东西，我们死的时候就是我们在地上时间的结束。但是在某一个时候耶稣说了话，而在许多里外的小孩就得了医治。若是耶稣当时要从迦拿来到迦百农，就要花费许多时间。这行程使大臣必须从下午一时动身直到太阳下山，然后第二天早晨再动身。可是当耶稣说话的时候，所有的时间都被祂所消除。祂的生命胜过了在死亡中的时间因素。

    我们也看过祂来到耶路撒冷的毕士大池子，那里有一个被他的褥子捆绑了三十八年的可怜病人。他的褥子把他所有的一生与地紧紧地捆在一起，我们曾说过，他乃是在律法捆绑下之以色列人的写照。主耶稣就在一霎时间，借着祂的生命把那人从他整个的捆绑中释放出来。死亡就是捆绑。希伯来书的作者说到那些“一生因怕死而为奴仆的人”。（来二15）但在律法捆绑形态中的死亡被基督的生命所胜过。

    接着我们就随从祂回到加利利，我们看见祂使五千人吃饱，那几个饼和几条鱼一直增加，直到每一个人都吃饱，而且还有很多剩下的。死亡也说出限制--它使每一件事都受限制。但耶稣却借着生命胜过在加利利一切的限制。我们可以这样说，在祂所给的那饼里面的生命是无穷尽的。如果当时在场的有两万人或五万人，结果仍然是一样的。死亡就是限制。这一点在属灵上比在物质上更为实在。属灵的死亡是一个大的限制，但耶稣所给的生命除去了一切的限制。

    接着我们看见祂行走在海面上，这就说出祂超越了自然律。最大的自然律乃是死亡。如果你决不会死，那必定是非常不“自然”了！但是在那狂风劲吹的海面上，耶稣胜过了一切自然律。就在门徒们由于自然的权势而受死亡威胁的地方，耶稣借着生命废除了自然的权势。

    然后我们又看见祂行第六个神迹，就是使一个生来瞎眼的人得看见。死亡永远是瞎眼--这一点在属灵上比在肉身上更为真实。属灵的死亡就是属灵的瞎眼，在这方面我们都是生来的死人，因我们一生下来都是在属灵上瞎眼的人。但耶稣叫那生来瞎眼的能看见，因此这神迹就说出在耶稣里的生命废除了属灵死亡中的瞎眼。

    因此我们看见了耶稣对付死亡在这几种形态中的意义。这些事情的每一样都呈现在我们的眼前，作为死亡某些形态的表样。而耶稣借着在祂里面那属天生命的能力，对付了这一切死亡的形态。祂借着祂的生命把死亡变为生命。

    现在我们要来看第七个兆头，而前面六个兆头都集中在这兆头里面。这是读拉撒路复活故事的方法。这是一个总括性的故事--死亡的各种形态都被集中起来，而最终被耶稣基督完完全全地对付了。这是为什么这位智慧的圣灵要引导约翰，用这个兆头来包括其他六个兆头的原因。这是符合属灵原则的，“七”包含其他所有的一切。因为如果你知道一点关于《圣经》数字的话，你就知道“七”是属灵丰满的数字。当你遇到“七”时，你就摸着了属灵的归结。我们只须要看看《圣经》的最后一卷书就清楚了，因为那是一本说到各种末了的事物的书。其中的每一件事都要达到归结和丰满。而在这书中最显着的一个数字乃是“七”，有七个教会、七个灯台、神的七灵、末后的七灾、末后的七号--你可以这样地一直看过本书中的“七”，因为在本书中每一件事都达到了丰满，也达到了最后的阶段。全本《圣经》都可以归结在这最后一本书里面。这本书的开头提到创世记“神乐园中的生命树”--生命的河涌流出来。

    因此，“七”这数字是属灵丰满的一个数字。而圣灵就照着这原则，引导约翰把拉撒路复活的事记在末了，因为在这兆头中，死亡最大的权势被主耶稣所胜过，因为祂就是复活，祂就是生命。耶稣是安稳地行走在死亡所弥漫的气氛中。每一个人都知道祂一接近耶路撒冷就必死亡。这一点祂知道，祂的门徒知道，其他的人也知道。官长们就等待着祂回来，要置祂于死地。整个气氛都充斥着死亡。而就在耶路撒冷近郊的伯大尼，拉撒路奄奄一息，最后也死了。

    但请看看耶稣！祂对拉撒路的死的态度就代表了祂对死亡的态度。有人告诉祂拉撒路快要死了，而祂在灵里知道拉撒路已经死了。祂也在灵里知道祂自己不久也要死。祂怎样面对这局面？请看看祂面临这情况时那安详的态度：祂没有惊慌、没有紧迫的感觉，没有惧怕、没有失望。祂完完全全地掌握了这局面；并且祂如何掌握了拉撒路的局面，祂也同样地掌握了自己所面对的死亡。在拉撒路的事件中我们一点也看不出任何迹象显示死亡得胜，或死亡是主宰者，耶稣对于这一点从不担忧，祂能够安详地行走在其间，并向它走去。

    这是相当感人的一个场面。你有否看出这件事的意义？让我们再说一遍。耶稣知道这几天在耶路撒冷的公会决议要杀害祂，因此祂知道回到耶路撒冷必定是死，但祂仍然安安静静地来了，没有任何惧怕。祂正掌握着整个局面--这一切都包含在拉撒路的兆头中。

    哦，每一个人都要催促祂快一点！他们都认为这局面将是一个可怕的悲剧，是一极为严重的事，他们就不明白为什么耶稣并不把它看得那么严重。祂是那样地掌握了这局面，以至于它对祂来说并不像一回事似的。

    但是我们说过，有一两件事我们必须注意，就是祂必须让人知道死亡就是死亡，死亡乃是一种情况，说出所有的事都是人类一切能力所达不到的。当我们死的时候，我们所有做事的本领都结束了。耶稣必须让我们知道，死亡的确是死亡，意思就是说，人类尽一切所能的仍然是无办法的情况。那是完全超越了天然的能力和盼望。耶稣非常注意观察，事情是否这样演变，并看看人们知道不知道死亡的意义。这就是为什么祂在所居之地仍住了两天，并且在祂到达之前又拖了两天的原因。祂要使整个情况坏到连盼望都没有了，这是祂特意促成的，因为祂那时正教导门徒们一个属灵的功课：死亡就是死亡，并且在这种情况下，唯独那位全能的神才有办法：除了主，没有人能够有任何的作为。发生在拉撒路肉身上的事既然是一个兆头，其背后必然有一个伟大的属灵意义。

    过不久耶稣将要受死，那时，只有全能的神才能有所作为。除非祂亲自干预，就再无前途可言。天然的能力绝对不能做什么。

    亲爱的朋友，这就说出在基督的死上与祂联合的意义。你从罗马书第六章知道，我们已经“在祂死的形状上与祂联合”。（第五节）并且保罗在别处也说：“我已经与基督同钉十字架。”（加二20）与基督的死联合是什么意思？那就是说，我们被放进一个完全没有指望的地位上，除非主做事。当保罗说：“我已经与基督同钉十字架”时，他又加上：“不再是我，乃是基督。”不再是“我”！对于大数的扫罗，那是一个何等大的“我”！从前他是一个大“我”--就是满带着天然能力的“我”。看看他如何逼迫教会！他使尽了他强劲的力量。我们也知道他智慧中的“我”。大数的扫罗乃是一个具有相当大的天然智慧以及极多天然知识的人。他具有一个强烈的热心--实在是一个非常大的“我”。现在这个非常大的“我”说：“我已经……钉十字架……不再是我”。不再是天然的能力、天然的智慧和领悟；不再是天然的热心或是任何其他的“我”。不再是“我”--“我已经与基督同钉十字架，除非是主，再没有什么事是我所能做的了。”

    哦，教会到现在竟然还没有学会这功课！我们都读罗马书和加拉太书。但我们和当初以色列人的光景没有什么两样：《圣经》说他们每安息日读神的话，但他们对他们所读的，完全不明白。虽然我们手中有罗马书六章和加拉太书二章二十节，但请看看基督教中还有那么大的“我”！

    前面说过，当耶稣死的时候，所有一切天然的盼望都结束了。唯一的希望乃是神来到，并使祂从死里复活。这就是拉撒路复活的兆头。

    首先，耶稣必须使每一个人都知道死亡就是死亡，它乃是人盼望的结束，没有人再能对它做什么。拉撒路的两个可怜的姊妹跟死亡的局面搏斗，想要找到些许的盼望，但他们每一个尝试都失败了，只好接受这事实。他已经死了四天了。这是耶稣所必须教导的第一个功课。

    盼望你们的思路是属灵的，而不是属天然的。属灵的死亡是真正的死亡。在属灵上认识死乃是指再没有任何天然的盼望。当耶稣建立了那事实之后，祂就转到事情的另一边：显明祂，也只有祂，是复活，是生命。只要祂在场，事情就不会绝望。在祂里面的生命--超越过整个环境的--这件事在属灵上和肉身上同样是真实。

    现在我们必须把前面六个兆头再看一遍，因为我们说过，它们都可以合并到第七个兆头里面。

    在加利利迦拿的婚筵：我们曾说，耶稣所变成的酒，具有一种新而不同的性质，好得无比的性质，是旧的酒所没有的。管筵席的说：“你倒把好酒留到如今。”（约二10）耶稣所给的生命，具有一种完全不同的性质。当然，这件事在拉撒路的兆头的表面是看不出来的。但是我们却很容易领悟出来。设想拉撒路是你亲爱的兄弟，而你却因着他死了而失去他，因着时间的拖延，使得你再没有任何盼望（当时在犹太地死了四天，那是一点希望都没有了，他们说：“主啊，他现在必是臭了，因为他死了已经四天了”）；但神却使他从死里活过来，并把他交还给你。你岂不发现，你在复活中得回的他，和从前不一样吗？还记得抹大拉的马利亚吗？她已经失去她的“主人”，却在园中再找到祂。当祂呼唤她“马利亚”时，她转过身来说“拉波尼”--“我伟大的主人”。她以前常称呼祂“拉比”，意思就是“主人”，但现在改称“拉波尼”而想要拉住祂的脚。她的意思就是说：“我曾经失去，我今后绝不能再失去祢，祢之于我比往昔更宝贵。”我相信在伯大尼就是这样的情形。在复活里有一种新的性质，乃是一种完全不同种类的生命，比从前的更为珍贵。因此在拉撒路身上就包括了第一个兆头，就是在迦拿的婚筵。

    这第七个兆头也包括了大臣的儿子得医治的事。我们曾指出，在这兆头中一切时间和距离都被耶稣的话所消除了。所有的里数和小时都在一霎之间被消除了。我们再回来看看拉撒路的故事。哦，对这些人，时间是何等地重要！祂为什么不急忙赶到？祂为什么一直迟迟不来？现在这位兄弟已经死了四天了。时间是何等重要的因素啊！距离也是个重要的因素啊！他的一个姊妹所能说的，最好也不过是“我知道在末日复活的时候，他必复活”--唯独主知道他什么时候要复活！耶稣来到现场，就用一句话，所有时间和距离都被消除了。在耶稣里面的生命摧毁了时间--祂的生命就是永生。因此拉撒路的故事包括了第二个兆头。

    那么，在毕士大池边的那可怜病人又怎样呢？他被他的床褥和他的病，捆在地上有三十八年之久。那是一个活的死--被律法所捆绑。耶稣就借着生命，释放了那人。在拉撒路的故事中包括了这情形：“拉撒路出来”--坟墓再没有能力扣留他。“解开，让他们走。”这就是耶稣所给的生命中释放的能力。因此，在毕士大池边的这人被包含在拉撒路的兆头中。

    我们从主使五千人吃饱的事上，可以看见耶稣所给的生命是何等地无限。它就是那样地继续下去，不断地延续，要延续多久呢？耶稣活多久，就延续多久！就是那么地久，不会再久了--但在这件事上你所信的是什么？“祂是长远活着”（来七25）……“我是……那存活的。我曾死过，看哪，现在又活了，直活到永永远远。”（启一18另译）主耶稣所给的生命如同祂自己一样，会一直延续下去，“我就是复活，我就是生命”。这个也包括在拉撒路的兆头里面。

    关于主在海面上行走的事：我们看见在祂里面具有超越一切自然权势的能力。这一点在拉撒路的故事中也十分明显！在他身上的自然定律是什么呢？那就是死、朽坏，以及这一切所表明的，那就是自然律。而耶稣的脚就踩在这律的上面。祂行走在水面上，祂把这一切踩在脚下，尽管有这一切自然律，祂仍叫拉撒路复活。

    关于那生来瞎眼的人：他乃是一个生来具有很大缺陷的人，耶稣把握住那缺陷，使它成为显明神荣耀的凭借。而这里的拉撒路也是一个有缺陷的人。你可以这样想，这两个姊妹尽她们所能的，要叫她们的兄弟不死。很显然的，他们是有钱的人，我们确信他们有最好的医学处方。他们为了要使兄弟的病情好转，什么都做了，但他就是天生有缺陷，注定某一天要死的，而现在他的缺陷正在发生作用。像那个生来瞎眼的人一样，按天然来说，那是一个绝望的情况。耶稣对这情况怎么说？“这病不至于死，乃是为神的荣耀，叫神的儿子因此得荣耀”。虽然死亡可以来临，但它并非最后的定案，最后的定案是属于耶稣的，祂把缺陷转变成为祂自己的荣耀。

    末了我们必须注意，所有的这一切在门徒们的经历中都变成实际。你必须再把这七个兆头复习一遍，并看看它们在他们日后的生活中如何被他们所经历。这是耶稣在祂自己里面所要带给我们的，因为祂说：“我就是复活，我就是生命。”

    亲爱的朋友，如果我们是门徒（每一个基督徒都应该是），这些就是我们在属灵的经历中该学习的事情。你回去后，坐下来静静地默想这七件事，你会看见其中的每一件事都在新约的书信中，是耶稣升天之后写下来的。在新约中充满这些事。《圣经》告诉我们：我们要“心中的眼睛得开”，使“我们能认识祂和祂复活的能力”，并且我们得以“从律法的捆绑中被释放出来”。

    这一切事就构成了真正基督徒的生活。我们必须问自己：“我在基督的学校中有否学习这功课？在我自己的属灵经历中，对于这件事我知道些什么？”当我想到你们在这方面有相当多的认识时，我就高兴。我们并不仅仅是在研读《圣经》，或者讲论到《圣经》中的某些题目而已。我们是在论及属灵的经历。我们能和约翰同样说：“论到从起初原有的生命之道，就是我们……亲眼看过、亲手摸过的。”（约壹一1）

    这一切就是我们所该知道的，因为这是那在基督里之生命的要素。

    愿我们每一个人都求主把这件事的意义教导我们，并把我们带进这伟大生命的实际中。


卷首

    （壹）卷首

    本书制作者的怀念、前言、序言和致谢

    （话语职事正文请读卷中）

    （2007年在美国加州罗省蒙市寓所）

    怀念的话

    怀念吾妻何陈淑丽姐妹

    耶和华是我的牧者，我必不至缺乏。祂使我躺卧在青草地上，领我在可安歇的水边；祂使我的灵魂苏醒，为自己的名引导我走义路。我虽然行过死阴的幽谷，也不怕遭害，因为祢与我同在；祢的杖，祢的竿，都安慰我。在我敌人面前，祢为我摆设筵席；祢用油膏了我的头，使我的福杯满溢。我一生一世必有恩惠慈爱随着我，我且要住在耶和华的殿中，直到永远。（诗篇第二十三篇）


    前 言

    （一）制作本书所取之材料如下：

    （1）英文书：《The Persistent Purpose of God》by T. Austin Sparks，printed by Emmanuel Church，12000 East 14th Street，Tulsa OK 74128- 5016 U.S.A.

    （2）中文书：《神持久永续之目的》，徐尔建编着。Herald Hsu，Christian Center. 8446 Sedan Ave. West Hills，CA 91304 U.S.A

    （3）卡带：Tape 1 thru 14，Sparks Tape Ministry，P. O. Box 2434，Sugar Land TX 77487-2434，U. S. A.

    以上三项都可写信索取，免费取得。

    （二）制作本书所用的参考材料如下：

    （1）中文书：《神永远旨意的启示》，孙国铎着，天粮出版社。

    （2）日记：摘自迦勒老弟兄的日记本内（1957/3/6至1957/3/19，十四天）

    （3）卡带内，李常受弟兄的即席口述传译。

    （4）中英文《圣经》、汇编、字典等书不列举。

    （三）制作本书之步骤

    （1）参考中文书和卡带内中文口述传译，制作中译正本（用宋体，有粗有细。）

    （2）听卡带，对照英文书，誊录卡带内有而书中省略部分。

    （3）制作省略部分的中译，插入正本之内。（用楷书）

    （4）增添的字词、按语、加注等。（用仿宋）

    （5）根据日记，加入年分、日期，并在卷尾附当年台北教会问答和所发的纲要。

    （四）1957年背景（韩战后，越战前，美第七舰队巡弋于台湾海峡）：

    （1）李常受弟兄是台湾地区教会聚会所的领袖。

    （2）T. Austin Sparks（史百克老弟兄）是英国贵橡（HonorOak）来台访问的讲员。

    （3）倪柝声、王明道等弟兄，身系囹圄，囚于大陆。

    （五）史老弟兄所发的问题（见本书第二篇）：

    （1）1957年他在台北发问说：“以西结书中有没有适时的信息，给当今的教会？”我们相信当时他的答案是肯定的。

    （2）此书若能在2007年制成，50年后的今天，当今的时代（This present dispensation）仍未结束，当今的教会还在。史老弟兄的问题依旧存在。本书仍有其高度可读性。

    （六）制作本书有两个严格的考验：

    （1）是对史老弟兄的英语，能了解的程度。

    （2）是对史老弟兄的讲解，能明白其意义（灵意）之程度。


    序 言

    1957年三月，英国贵橡的史百克老弟兄第二次莅临台湾；台北教会的李弟兄接待他，并请他主领特会为时两周，共14天。我彼时住在台南，生活维艰，未能去台北赴特会，不得躬逢其盛。

    2003年，我从旧金山搬到罗省的蒙市来长住，获徐尔建兄长赠送一套书籍共十册，是他编着有关史百克弟兄信息的中文译述本，极为宝贵。其中的一本定名为《神持久永续之目的》，就是1957年特会的主要信息。

    该年又同时认识了亚拿姐妹。谈话之中获知1957年时，亚拿姐妹的父亲，迦勒老弟兄正在台北教会热心侍奉，参加了该特会，并有日记一本，详细记录每篇信息的要点。我蒙亚拿姐妹的首肯，得以借阅日记，用以对照徐弟兄编着的《神持久永续之目的》一书，后又对照英文原着《The Persistent Purpose of God》，总觉得日记本内所记之要点有某些部分，在中英文书中似乎被省略掉了。我出于好奇心便去索取卡带，并去誊录制作其省略部分，插入原书之中。以后翻译、编排、润色、加注等，不必细说。

    我探讨1957年的信息，为何在卡带中有，而会在书本里被省略（英文书中被删除部分是否史百克弟兄本人的意思，或经过他的同意，不得而知。徐弟兄编着中文书，内容有增有减，不过删减似乎比英文书多，却增添了他对原文的许多解释）。我从卡带被删节部分之内容观察，发现有下列诸点删节原因：

    1）当年史弟兄在台北宣称：“主所要的那见证，在西方已不复存在……西方属神子民已使祂失望了，主现在正在重新开始，而且是在东方开始（见本书第五篇）……”这一点，在五十年前，西方的兄姐无法接受，所以那一段的话未被采用。

    2）关于欧西的不同的解经派别，是史弟兄专门讲给台湾地区的兄姐听的（见本书第八篇）。西方的兄姐对这些道理耳熟能详，因此英文书中删节不用。

    3）有关史弟兄的个人见证，大概西方的兄姐都早已熟知，所以都被删掉。

    4）关于天使，史弟兄宣称：“基路伯并非实际受造之物，并非造物中的实物，他们乃是灵界事物之形象。We do recognize that these cherubims were no treal creatures；they are not a real creation；they are only symbols of spiritual things.”有争议，被删节。

    史百克弟兄乃是话语的职事，他所释放的信息无数。刊印成书甚多，被译成华文的也不少。我个人涉猎其相关文字十分有限，现只能从其1957年的信息里，试图探讨史老弟兄的一些看法与观点。

    第一点：他认为以西结书内拥有的信息，适用于当今的时代（this present dispensation）（按：今时代拥有三个名称，就是：恩典时代、圣灵时代或教会时代）。因此，以西结书内的圣殿，河流等不适用于“千年国”和“新耶路撒冷”。

    第二点：他认为“今时代this dispensation”神之安排无关于世事（时事），乃是在天上有所建造；所以以色列国的情势和世界各国的趋势等，都与神今时代安排无关。他认为其原因是对“时代论dispensation”真理混淆不清之故（见第七篇：守望者）。

    第三点：他认为唯有属灵才有真实价值。以西结书中的圣殿不会在地上实质地被建筑；“千年国”中也不可能恢复旧约时代，祭司在圣殿里杀牛、宰羊献祭。

    第四点：他对“人”的概念，十分认真。书中用三个英文字“Man”，“Person”和“Manhood”。例如：神要按那“人man”来审判自己的子民和世上列国；又如：《圣经》实际上是一个“人位person”，而不仅是一本“书”；又如：以色列没有成为神心意所要的“人”，神采取行动用“manhood”替代以色列全国，等等。

    第五点：他认为“神的目标God's End”只有一个，“神坚持不变的旨意the persistent purpose of God”也只有一个，就是完成其终极目标。可是中间似乎会打岔，似乎有阻挠，每一次神似乎又另开一个头；所以“祂的开头His beginnings”是多数，是多次的。

    这些观点，并非大家都能接受；因此对他的信息，有所删减，有所修改，在所难免，制作本书，虽译文力求不失真，属灵意义尽力保持其原味；但是限于个人之学识和以往之学习，应当谦卑承认力有所不逮；敬请主内前辈与长辈原谅并教益。

    心愿的话

    感谢天父，制作并刊印此书问世，完成微小服侍之心愿。

    感谢的话

    特别在此感谢亚拿姐妹，W师母，David弟兄所付出之辛劳和协助并提供的各种资料。天父在暗中察看，必然报答。阿们！

    供应的话

    此书免费赠送。甚盼能照主旨意，在今时代，继续使用史百克弟兄的话语职事，供应教会华语兄姐之属灵需要。

    何恩慈弟兄谨白

    （2007-05-12）

    我已经与基督同钉十字架，

    现在活着的不再是我，

    乃是基督在我里面活着。

    （加二20）


    卷中

    话语职事的正文（共十三篇）

    （自1957年至2007年整五十年了）

    （仍为适时之信息，合于今时代之教会。）

    此图片是当年赴会的弟兄去阿里山：台北的有黄聪明和张晤晨。香港的有陈则信。菲律宾的有缪绍训、庄德天和张兴荣。

    第一篇（上） 解经原则

    （Tape 1 of 14：1957年3月6日上午第一堂信息）

    本书一开始先要述说几个解释《圣经》的原则，用意就是让读者知道本书的解经原则，这些原则特别有助于读者阅读和理解本书的信息。除非我们能够明白这些解经的原则，否则《圣经》对我们就不是一本开启的书。我们可以阅读《圣经》如同阅读一本其他的书，知其内容，却不知其中涵义，直等到我们应用了这些解经的原则。读者应试着去记住这些原则，而且应用在以下每一篇信息当中。我们将要思考的解经原则共有五项，依序如下（按：是解经原则，不是释经法；是原则，不是方法）：

    （1）第一项原则是摸着神的永恒。请我们记住，对人来说，有时间、有过去、有未来；对神来说，没有时间，只有当前现在。人总是受囿于任何一刻的时间，神却只有永恒的现在。

    一个建筑师总管工程的整体计划。譬如：他要设计一艘船，动工之先，他需要打造一个模型，在模型里就可以看到将来完工后，和模型完全一模一样之成品。缔造摩天大厦、城市，也是如此；先绘出一个图样，或作一个照比例缩小的模型，然后从其中看到将来施工后的成品。包商照着全部计划施工，那些工人只见工程的局部，却不明白全部工程；因为局部的工程并不代表全部工程。参观一所未完成的建筑物，只看见局部时，根本无法想象完工后的全貌。只有看到完工后的成品全貌，才能明白它是局部施工造成的。

    《圣经》这本书充满了许多片段的信息。只有神的眼光看见由片段所组成的整体。神是伟大的建筑师（参读来十一10），在开始做任何工作之先，祂已掌握全盘完满的计划。神的永恒存在于每一个片段之中。因此，我们必须了解，在神所做的每一件事背后，都有祂完满（周密）的心思。换言之，神完满（全神贯注）的心意支配祂所做的每一件事。我们必须理解，神的心思（缜密周详），无需增长（增添增补）；神的自己（全足全丰），无可进展（扩展）。

    所有暂时性的事物中都蕴涵神永久而丰足的心意。我们必须理解《圣经》中任何事物都有两面意义：其一是现实的意义，可以应用在我们当前的生活中；其二是将来的意义。《圣经》一点一滴，都可用在当前之生活，却都更有将来永久丰足的意义。这是解释《圣经》的第一个律（原则）：神的永恒性。

    （2）第二项原则是进入对基督的渊博认识。基督就是全部《圣经》的解释。认识基督，就能明白《圣经》。就如彼得、保罗等人都熟读《圣经》，可是他们当初并不明白《圣经》，直等到认识主耶稣后才能明白。应当先认识主耶稣，把主耶稣放在《圣经》里面，主耶稣就成为《圣经》的解释。因此，我们不可能真正明白《圣经》，直等到我们认识了主耶稣才能明白。

    结论是：《圣经》实际上是一个“人位”（Person），而不仅是一本“书”；《圣经》内容实际是一位“活的人位”（Living

    Person），而不是死的“字句”。因为这个“人位”具有无穷无尽之特性，祂也就使《圣经》成为取之不尽，用之不竭（（inexhaustible）。（注：有一位年长弟兄对此结论提供下例说明：“结论是：《圣经》不仅是一本书，因这本书所说的是一位具有位格的神的儿子a

    living Person。它不是死的字句，乃是一位活神的表明。这位永活的神子与人子，具有无穷无尽的丰盛，是祂使《圣经》成了取之不尽，用之不竭的富源。”）

    这项原则之重要性远超过你我所能理解。过去曾有一些伟大的《圣经》学者，他们把全本《圣经》重复教了多次；但是，很不幸到了晚年。他们想在《圣经》中发现新的东西竟然有困难；因此，他们只好把讲过的旧道理拿来反复重讲。他们所以会如此，原因是把《圣经》当作“教科书”。若把《圣经》视为一本书，就有可能会有讲完的一天。若你是一个认识主耶稣的人，并且在主的里面来读《圣经》，同时又把主耶稣自己读进《圣经》里去，上面那种情形绝不会发生。总言之，主耶稣是无穷无尽的；当圣灵将主耶稣向我们显明时，《圣经》就变得既活泼又鲜明，而且没有穷尽。

    （3）第三项原则是承认圣灵就是《圣经》的解释者。前面曾说到主耶稣自己是《圣经》的解释，现在又说解释《圣经》者（权威人物）是圣灵。请我们回到我们所熟悉的哥林多书来看看有什么话可作依据。林前第二章第十三节说：“并且我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话解释属灵之事。”中文《圣经》有小字注解：“或作‘将属灵的事讲与属灵的人。’”上面这节《圣经》释文可改正如下“并且我们讲说这些事，不是用人智慧所指教的言语，乃是圣灵来指教，将属灵的事讲与属灵的人听。”

    此节经文有极重要之陈述，将第三项原则予以明确的肯定，就是圣灵乃是《圣经》的解释者。《圣经》是属于圣灵的“书”，不是属人的书，不是属我们的书；认真说来，我们并没有得到神所默示的“圣经”。我们手中的确是拿着一本物质的书本称为“圣经”，可是这并不表示我们真正掌握了神所默示的“圣经”。

    大家应该记得使徒行传内记载埃塞俄比亚太监的故事。腓利跑去贴近他的车，听见他在念《圣经》以赛亚书第五十三章的经文。腓利问他说：“你所念的，你明白吗？”他说：“没有人指教我，怎能白呢？”（见徒八30-31）由此可见，太监手中的确持有一本书，可是认真说来，其实他并没有掌握“圣经”。同样的情形，我们大家手中都拿着一本《圣经》，可是却不一定能把握住《圣经》的实际，因为《圣经》原本是属乎圣灵的书。人的头脑思考与圣灵的思想是完全不同的。

    现今有许多基督徒不能理解此事。甚至还有许多教导《圣经》的老师同样也不理解。正因为如此，就产生了混乱，也产生了属灵的狭窄和软弱。人们为《圣经》真理争论不休，原因就是在此。《圣经》只向属灵人开启，向其他所有的人都是封闭的。这也是主耶稣放在尼哥底母面前的原则：人若不是从上面生，就不能看见上面的事。

    我们属灵生命到了什么程度，对《圣经》的了解也达到什么程度。这就是主为何要带领我们经过人生的历练，使我们能以有悟性。我们天然人的头脑思考被置于死地的程度，决定了我们领会属灵事物的限度。有决心去参加一些训练课程，或决心去参加查经班，都不能让我们明白神的话语。参加这些研读课程，都不是认识神话语的正确方法，唯一认识《圣经》的路在于我们属灵生命所达到的程度。愿我们大家内心深处有圣灵的工作。以上是解释《圣经》的第三项原则。

    （4）第四项原则是要接受《圣经》中的末次陈述。《圣经》中记述任何一件事，解开其全部意义之钥匙在于它在《圣经》中最后一次的陈述。请大家一同来思想这事。假若我们读到某件特定的事，请注意它在《圣经》中最后出现时安置在何处，前后文如何，有何相关经节，如此必能把握住解开这件事的全部意义。举一个例来说明：启示录第二十二章第二节是《圣经》最后一次说到“生命树”，我们回到《圣经》开头那里发现也说到“生命树”，可是创世记除了表示有该树之存在，并没有说到任何其他事。为何《圣经》开头不加解释，不告诉我们该树之存在有何意义，而只说明有“生命树”？原来我们必须追踪至《圣经》末了去找答案。到启示录第二十二章提到生命树时，从前后文和相关的经节，我们找到了极丰富的解释。

    启示录二十二章内有话说：“天使又指示我在城内的街道当中一道生命水的河，明亮如水晶，从神和羔羊的宝座流出来。”--请注意，经文里有“神和羔羊的宝座”这句话。读者若要明白这句话，就必须将启示录全卷读一遍，启示录这卷书的前面有数章说到“神和羔羊的宝座”，说得极其详尽。读者该明白所谓神的宝座和羔羊的宝座的关键要义：乃是宝座之中有羔羊。

    与“神和羔羊的宝座”相关联的是“一道生命水的河流在街道当中。在河这边与那边有生命树，结十二样果子，每月都结果子，树上的叶子乃为医治万民。以后再没有咒诅。在城里有神和羔羊的宝座，祂的仆人都要侍奉祂。”生命树每月都结果子，死亡在此无处可容。生命树结的乃是不朽之果，树上的叶子乃为万民之“保健”（health）。--很遗憾，《圣经》各种版本都将“保健”（health）错译为“医治”（healing）。原文并非“为医治万民”，乃是“为万民保健”。请问两者有何分别？答案是：前者是有病去治病，后者是无病而去防止生病。

    到启示录第22章，万民之属灵疑难杂症都已经治愈了：进一步就是万民的健康须要维持与保全；因此，叶子不是为医治，乃是为保健；所以接下去才有话说：“以后再没有咒诅”。在此，我们看见只有几句话就把《圣经》全部历史都包含在内了，万民的病症都是经由始祖亚当犯罪而来--腐败与死亡，道德丧亡之病，结局乃是咒诅。所有的病态如今全部清除，“生命树”代表生命得胜、生命凯旋、生命丰满。在此，“生命树”的全部意义都呈现出来了。《圣经》内其他各样事物皆可援此为例，当我们找到最末了一次的陈述，就能获得解开那件事全旨的钥匙。这是第四项解经的原则。

    （5）第五项原则是（《圣经》）唯一真实有价值（之处）乃是属灵（部分）（按：也可说是“《圣经》真实宝贵之处在于属灵”）。

    研读《圣经》的人都应该切记这一点；去赴特会的听众也要谨记在心。我们去赴特会不可只是渴慕信息，切望得着更多的知识和教导，这是有危险性的。始祖亚当正是这样中了诡计，撒但诱惑他说：“吃的日子……便能知道……”这正是吃“知识善恶树”果子之危险--导致死亡，而非进入生命。在此重申一次这项解经原则：“唯一真实有价值（之处）乃是属灵（部分）”（按：即非知识部分）。（《圣经》）属灵的价值才是唯一会影响到我们在神面前生命的一件事。可惜始祖亚当未曾有此认知。假定撒但诱惑他，而当时他反问撒但说：“吃知识善恶果（按：接受知识）会使我在神前的生命发生什么影响？”说不定亚当本人和我们后代都可以免去所有的麻烦。

    前文有：“属灵价值才是唯一会影响到我们在神面前生命的一件事”这句话，它有另一个说法：“属灵价值乃是唯一可测出基督身量增长有多少的事。”如果基督就是《圣经》的解释，那么《圣经》的属灵知识产生的结果就是基督的增长。我们开一次特会若不能产生一个结果，以至基督的身量增长，我们的道路就走错了。特会结束离去，与会者没有成为更像基督的男女，这个特会训练课程算是失败了。因此，开一次特会，与会者应不断祈求神，使他们灵命增长。扩大的不是人意的知识，而是属灵的真知。

    每一件事必须经过审查，判定它投入于神终极的旨意有多少。我们不禁要问说，“属灵的真知会引导我们去何处？是否会使我们无所适从？至终的目标是什么？”答案是：所有属灵的真知都导向基督的增长，并且对神终极之旨意有贡献。追加的问题是：“里面到底有多少生命？”答案是：生命无关乎人对《圣经》发生兴趣，无关乎人着迷《圣经》真理，无关乎天然形象被放大，被人捧成要人；生命乃是有关基督的身量。那才是真正的属灵价值。

    现在我们来温习一下五项解经原则。请天天把这些原则掌握住：（1）神的永恒；（2）对基督的渊博认识；（3）圣灵就是《圣经》的解释者；（4）《圣经》中末次之陈述；（5）《圣经》唯一真实有价值的地方乃是属灵的部分。

    第一篇（下） 以西结书大纲

    （Tape 3 of 14 First Section编排于此）

    以西结书可以说是《圣经》里最难懂的一卷书。只要读头三章就可以发现本书之困难度。现将概括大纲列出来，读者们应自己再去详细研究。

    读者当然想知道整本以西结书之内容到底在说什么？可否从以西结书内找到一个主题，总括全书的大意？答案是应该可以。以西结书说到“神坚定不变的旨意”--即属天的（持恒）能力关联到属天的旨意。若要在新约里找一节《圣经》来讲解此事，可以看以弗所书第一章第十一节：“这原是那位随己意行作万事的，照着祂旨意所预定的。”这节经文可以说是解开以西结书的钥匙。这里说到“神行作万事”；“行作”一词是强而有力之词，希腊原文此词是energeo，与英文字的energy相同，意思就是“神照着祂旨意所预定的（持恒能力），行作万事”。以西结书内应有此特定的主题--所以必须根据以弗所书第一章第十一节的亮光来研读全本以西结书。

    （按：purpose一字，译为“目的”是正确的；可是和合本《圣经》中没有采用“目的”而采用“旨意”，本书采用了和合本的用词。）

    以下是以西结书的总括大纲：

    第一段从1至3章：说到先知自己和他职事的准备工作。其中包括先知自己，先知的异象和先知的使命。

    （按：本书从第二篇到第六篇的内容就是此第一段的信息）

    第二段从4至24章：此段说到以色列国。其中有三部分：（1）以色列背叛远离神；（2）他们受神指责和警告；（3）他们受神审判。

    第三段从25至32章：此段说到周围列国。首先说到四国受对付：亚们人、摩押人、以东人和非利士人。接着又说到二国受对付：推罗与西顿；其中有两节《圣经》（结二十八25-26）说到以色列国的复兴，此段结束于列国受审判，埃及也受审判。

    第四段从33至39章：此段又回到以色列国。这里说到立守望者、立牧人、赐新心新灵、枯骨复生之异象，及攻击最后的仇敌。

    （按：从第二段到第四段的信息，本书未涉及其内容。只插入第七篇讲先知的三个称号。）

    第五段从40至48章：这是最后一段，说到神的恢复工作，依序恢复的有圣殿、主耶和华的名、圣殿之侍奉、河水、地界、产业和城镇。

    （按：本书从第八篇到第十三篇的内容就是此第五段的信息。）

    本书之信息不打算涉及全部五段的内容、只列出大纲来供大家参考，希望读者能掌握整本以西结书的纲领要义。


    第二篇（上） 重新讲“第四项解经原则”

    （Tape 2 of 14：1957年3月6日上午第二堂信息）

    （神的终极目标常呈现于祂的发动起点。God's End is Always Present in His Beginnings.）

    本书第一篇所列举五项原则是开启以西结书之钥匙。本篇要将其中一项换一个方式说明：“神的终极目标常隐含于祂的发动起点。”因此创世记隐含于启示录；启示录隐含于创世记。总言之，神的终极目标常呈现于祂的发动起点（按：史老讲God's End用单数，终极目标只有一个：讲His Beginnings用多数，表明神在人类历史里开了很多次头；原因是人一再失败，神不得不一再重新开头）。

    《圣经》中有一个明显的例子，是在出埃及记第十五章第十三和十七两节：“祢凭慈爱领了祢所赎的百姓；祢凭能力引他们到了祢的圣所……祢要将他们领进去，栽于祢产业的山上。耶和华啊，就是祢为自己所造的住处；主啊，就是祢手所建立的圣所。”这两节《圣经》是摩西率领以色列人向耶和华歌唱的歌词。那时以色列人刚出埃及，过红海，逃脱埃及法老王的追兵。以色列人此时刚要开始他们在旷野的旅程，可是这里说：“祢凭能力引他们到了祢的圣所……耶和华啊，就是祢为自己所造的住处；主啊，就是祢手所建立的圣所。”歌词中说的事，乃是以色列人数百年以后的历史之完满结局，就是以色列人夺取耶路撒冷，收复圣山，建造圣殿，以色列人此时距离完满结局，可说是路途尚远，时间尚早。可是就在这个起点，红海边上，摩西的颂词里似乎已经包含了神最终完成的成果，用这个例子来说明这个原则--神的终极目标通常存于始初的心意中：属天的事物通常管制全部属地的事物：看不见的事物通常管制全部看得见的事物；属灵的事物管制全部属世的事物；宇宙性的事物管制地方性的事物。我们研读《圣经》时，必须常记住这些原则，我们现在来讲解以西结书之时，也当思想这些原则。

    人类的历史不仅是人的历史，它也是属神的历史。以西结书里记载许多属地的历史；可是认真来说，一切属地的都受属天的目标和旨意所管制。讲解以西结书，一开始先提出下列问题，请问：“以西结书里有没有适时的信息给当今的教会？还是专向以色列人过去一段历史讲话；再者，以西结书是否有关于未来世代的预言？还是主要的只是针对当今的教会。”当我们进入这本先知书，进入那些要去特别思考的特殊部分之前，我们无法不先去面对这些问题。答案在哪里？属地的没有答案，属天的才有；属世的没有答案，属灵的才有。

    先知写这本以西结书有其背景和因由，所以我们必须要认知写成这本书的时间是在什么年代，并为什么要去写。这本书记载之事发生在以色列整个体系遭遇破坏及失败之时。破坏和失败的原因是因为该体系变成仅剩一个空壳而已，该体系已经失去了属天而永恒的内涵。我们必须承认这种光景在历史中不断发生在神的事情上；发生在以色列国；发生在普遍的基督教中；也发生在许多运动中；发生在许多神的各种工作中。一开始总是有很强的见证，就像以色列国起初的历史有主的奇妙见证，可是后来全都受到破坏，整个失败的原因就是失去了属灵之内涵，只剩下自身一个空壳。基督教也是同样的光景，一开始都很奇妙、美好；可是，一般来说，基督教也遭到破坏与失败，因为基督教已变成属地的组织空壳，虽然保有外形，却失去了属天的内涵。

    回到以西结书来看，我们发现神离开了耶路撒冷，神已经出到城外去而不在城内，耶路撒冷原本有神居住其中，现在变成一个空壳了。原本有活力、有效力，也曾被神大大使用，现在变成形式、变成空洞，因为神已经出到城外去了。这就是以西结书的背景和所发生的事。

    第二篇（下） 先知代表神的丰满心意

    （Tape 2 of 14：1957年3月6日上午第二堂信息）

    （以西结书第一章一至三节的信息）

    （1）论执事（（minister主仆--先知自己）

    我们现在来看“先知自己”。以西结起始并非是先知，他所受的训练是去成为祭司。从以西结书第一章第三节就知道他的身份是一位祭司。再看第一章第一节第一句话说：“当三十年……”这里的“三十年”有可能就是以西结本人的三十岁生日。我们知道祭司三十岁完成受训后，就可以正式进入侍奉的职事。主耶稣也是在三十岁准备完成，开始进入职事。所以以西结三十岁，也应该开始进入祭司的职分；可是因为他有了神的呼召，只好放下祭司之职，去接受先知之职，这使他的生命、历练和使命，全部起了变化。

    当神的百姓在神心意上失落时，先知就成为一位“代表神丰满心意的人”。以西结愿意去从事一个全然不同于他曾被训练过的职事，令人印象深刻。当时的局面的确有此必要，这一点我们以后还要回头讨论。

    （重要因素一：唯有神自己能造就作成）当神向着祂丰满的心意运行时，祂所使用的器皿也必须具备一些重要因素。要造就一个如此的器皿，唯有神自己能作成。这与世间造就人材之途径截然不同。世俗的方法就是使他们入学校受训练，有能力做要从事的工作。当他们从大学毕业，或从《圣经》学院毕业后，就觉得自己已充分装备，足以投入工作了。（Tape内容此处有一小故事）大意：欧洲某城市每年举行花车游行，有一《圣经》学校也去参加此活动。他们的花车主题是：一群各行各业的人，从一个门进入《圣经》学校，从另一个门出来，马上都变成了白领黑袍的牧师。这些人自然能做，因为他们是受了训练去做（牧师）的。然而，以西结却没有做先知的资格，因为他的资历乃是该去做祭司；可是神却呼召他，要他成为先知。为此，我们发觉以西结的一生再也不轻松容易。以西结体会到他要去从事的工作是多么艰难，他唯有靠着神的帮助，才有可能去完成他的职事之工。

    如果我们真心去参与属天之事的服侍，我们的起点也必须在此（按：即以西结的起点）。此起点是一个令人震撼的大改变（按：即放下自己的资历而接受神的呼召），使我们认知我们自己不能做，唯有主能做。以西结对当前的局面深切地感到失望，并深刻地察觉其错误。这些感受成了以西结一生之托付。所有被神使用的人也都必须从此点开始，先是深切感到周遭世界满了错误，诸事都走了样；再就是感到自己无力去更正它；可是又感受到有神的呼召叫我们投入此工作，并且感受到做工的能力必须是出于神自己。

    我们在此将照着五项解经属灵的原则，开始查考以西结书。此书一开始就说到以色列失败被掳，失去了神的心意。神关切这些情景，就呼召陷在其中的男女；神的呼召把人的生活整个改变方向；神的呼召使人察觉他们自己无能去应付当前的局面；可是呼召他们的神满有能力，足以应付一切。我们在读以西结书一至三章全文后，就可领略上面这些要点。

    让我们从这三章《圣经》内选出一小段经文来说明先知以西结所承受的使命：“人子啊！你奉差遣不是往那说话深奥、言语难懂的民那里去，我若差你往他们那里去，他们必听从你。我差你往以色列家去，他们却不肯听从你。”（结三4-7节略）以西结所受的使命颇有困难，可是神要带领他去完成。请注意神向以西结所说的话：“看哪！我使你的脸硬过他们的脸，使你的额硬过他们的额。”（结三8）换言之，工作虽然艰难，但主是应付的能力。

    以西结看见了主所要的是什么

    （重要的因素二：看见了主）请大家注意，先知除了有失望的感觉，除了生活整个改变方向，改变道路，使他舍弃天然的装备之因素外，还有第二个大因素就是：“以西结看见了主。”他得见异象中的主，又见异象中主的要求。这两个因素总是结合在一起，而且极其重要。假若先知只是对时局失望和不满，而没有得见异象，就只有负面的效应。很多人对当前的局面产生不满，很多人也能找出错误、弊端；而且向着弱点、缺点指指点点，变成批评专家。这些失望与批评都是负面的，没有路的，去不了何处的。跟不满现实结合在一起的该是异象；可是异象必须奠基于苦难（生产之苦Travail）。要是没有经历产难，没有受苦的心志，而有所谓的异象，那不过是一种神秘主义。因此，产难之苦的异象和受苦的心志，这两件事必须结合在一起。你我若有所感觉不满，有所察觉偏差，我们就应该去掌握，去知道主所要的是什么。我们应该要有神旨意之正面的（或积极的）异象。

    （2）论职事（Ministry侍奉之职--先知之职）

    我们现在的话题要转为讨论“职事”（ministry）。请读以西结书第一章一至三节：“当三十年四月初五日，以西结在迦巴鲁河边被掳的人中，天就开了，得见神的异象。正是约雅斤王被掳去第五年四月初五日，在迦勒底人之地、迦巴鲁河边，耶和华的话特特临到布西的儿子祭司以西结，耶和华的灵（手）降在他身上。”

    （职事第一点：注意日期、时间或时辰）。请注意，以西结开始从事他的工作，有一个指定的起始日期。先知以西结说预言，对日期刻意说明，令人印象深刻。我们若仔细读这卷先知书，会看见他总是特别留意日期。这是从事“职事”该注意的第一点。一个合神心意的“传道人”（minister），都必须领受一个适时的信息。我们若讲道只去迎合大众是不对的。我们领查经班也不可只教一些表面文章。神迫切需要一些人去传递适合这个时代（或时辰）的信息。当我们来到人生终点，成全了我们的职事，我们应该可以说是传递了适合当时那时代的信息。但愿我们并非只是一大堆教师中之一员，而是一个有神话语，为着那“时辰”的“传道人”--我们的职事与神旨意中特定的时间、日期是有关的。

    （按：若能分别president＆presidency，就可分别minister＆ministry传道人与传道侍奉之职）

    （时辰hour，参读约十二27）

    求主成全我们能在这点上真实，叫我们的职事被认为是与现今时代有关联--知道主现在要做什么。那是作职事极为重要的因素。神在今时代到底要得着什么？我们必须祈求主使我们成为今时代祂所使用的工具--使我们的职事有一个极其清楚、明确的时间因素。因此在职事工作里“日期”是一个非常重要的东西。当神真正兴起一些主仆时，祂所兴起的乃是合于当今时代所需要的仆人。

    以西结被兴起攸关当时局面

    （职事第二点：攸关局面，或场合）这“职事”被兴起来攸关当时特定的局面。前面所读的经文显示以西结当时就陷身在此局面：“我在迦巴鲁河边被掳的人中。”（结一1）以西结不是向着远不可及之处境传道；他也不是向着想象中的处境传道；他更不是照着新闻报导之处境传道；他乃是身陷其境，能直接触摸到身边有需要之人。当前的需要也就是他自己本人的需要。以西结乃是被安排放在当时局面的中心，以西结的职事就从那里出发。他说：“我……在他们中间……坐了七日。”（结三15）真的职事乃是离开纯粹理论，而进入可体验之实际。

    以上所说对所有的先知都是真实的。先知为神的子民向神祈求之时，不用“他们”一词，就如为他们所陷之处境；为他们触犯神的行为；为他们的需要而求。先知向神祈祷之时乃是用“我们”，说：“我们有罪了。”（参读尼一2-11；但九3-19）这些先知都置身于所处之境。你我要成为有功效之主仆，也当如此实际置身于当时处境。

    耶和华的话特特临到以西结

    （职事第三点：神的耳提面命）这“职事”必须是个人直接从神领受的。第一章第三节说：“耶和华的话特特临到祭司以西结。”这句话含有两种意义：（1）告诉我们说，以西结并非从书本中接受他的职事；他也非充当二手货的职事；他的职事也非读神学的结果；他乃是个人直接从神领受而来。这些神的异象是他个人自己的经历。他所传讲信息是头手的，不是二手货。我们的职事也应当如此，必须是神向我们亲自说话所产生的结果。（2）“耶和华的话特特临到以西结”含有紧急之意。“特特”二字使我们想到火车有“特快号”。为何火车要有“特快号”呢？意思是有人有紧急要务，要快快到目的地去。保罗也有话说：“圣灵特特地说……”（提前四1中文和合本译“圣灵明说”）表示事态紧急。“耶和华的话特特临到以西结”表示事情极为紧急，必须立刻动身去报到，而且事态严重，必须集中精力去应付。我们传讲信息的态度也该如此，有如濒临极其紧急的关键时刻。恭敬地劝告侍奉神的人，在去传讲信息之前，先要静坐自问：“神（特特）临到祂子民的心意（话）是什么？”因为摸着神的心意，将影响许多人的生命，或今时，或直到永远。

    以上所交通的事情就造就了神所需用的仆人。请记得以西结这一个人，他的整个生命，因着神的旨意被扭转。神的需要改变了他一生的道路：神的需要叫他对自己天然的生命失望。换言之，神心中的失望与不满（神圣的不满），已经进入这人生命之中。

    神通过人类历史，全程运行的正是上述的那件事（按：即神圣的不满）。亚伯拉罕起先对“迦勒底的吾珥”的生活，大致是非常满意的，因他在那里一无所缺。可是此后有一种对人生极大的不满进入他的内心，使他心中发生渴慕却又不知道是要什么。亚伯拉罕心里盘算说：“这决不是我受造的目的，人生肯定比现有的更多一些，我肯定人生具有更大的目的和意义，目前光景不能使我满意。”。基于此，神运行进入他的生命。神将祂自己神圣的不满做工、进入亚伯拉罕的内心。有了那种不满足，神就可将祂正面的、真正的旨意赐给他。

    此种神圣的不满足，对神所有伟大的仆人都是真实的，对摩西来说也是真实的；当然对以西结来说也是真实的。同样对保罗来说也是真实的。保罗（大数的扫罗）心里面也能侦察到一些神圣的不满足。神就是这样地预备祂的道路。我们内心必须先有这种渴慕，然后神才能动工。神为要将祂的伟大而正面的旨意带进来，祂就必须在我们心中先写出一些负面的东西，这就是侍奉的路：一方面有神圣的不满足，另一方面有神的委派；然后是知觉到天然的能力无用，能力只有出自于神自己。这是一个人手无能为力的工作，也是一个无人自愿去做的工作，以西结就是那样。神的手握住了他，每一件事发生在他身上都因“耶和华的手降在他身上。”（结一3小字）重点在于神的手在我们身上，主的手若在我们身上，我们就会有情不自禁之热忱；虽可能有难处，虽可能有巨大的失望之情，虽可能有超过我们才能的要求，然而，我们仍会禁不住要去做，禁不住要去进行。

    先知是服在“耶和华手下”的人。耶利米怎么说呢？他说因为无人听从，因为他的职事叫他受太多苦，所以他就决定闭口不言。他几乎要放弃主的工作了，可是他又说：“我若说：我不再提耶和华，也不再奉祂的名讲论，我便心里觉得似乎有烧着的火闭塞在我骨中，我就含忍不住，不能自禁。”（耶二十9）这就是以西结书中的话：“耶和华的手降在我身上。”读以西结书就可看见“耶和华的手”运转、引导以西结到各处去。我们应当向神如此祈求，使我们的人生并非在三叉路口，自行挑选当行之路，乃是“神的手”临到我们，成为我们唯一的依从。主耶和华所需用的人，或男或女都当如此。当向神如此祈求，我们进入职事，非因喜好，非因自己的选择，也非因自己的资历能做。正因为我们进入职事是“耶和华的手”降在我们身上；所以如果再想要逃避，那就好像是要挣脱“耶和华的手”一样。

    职事若如此，就有事会发生。我们就会有合于时代的信息。我们就会有应付当时局面的信息，也会有紧迫感的信息。“话语有如烧着的火，在你的骨中。”愿主耶和华使所有传讲的信息都能如此。

    至此，我们就可明白本篇开头讲的话。要点在于属灵的价值，而不在于知识的程度。侍奉神的人，不分男女都能这样发挥属灵的效能。要祷告求主这样做。使我们在碰到别人时，都能使人体认到我们心中有主所给我们的托付：一方面能洞察错误之所在，另一方面又有眼光得知神的需要是什么，并感到主将祂的手降在我们身上，将职事托付给我们。

    主啊！求祢使那托付在众人身上成为真实。


    第三篇（上） 诸异象的意义

    （Tape 3 of 14：1957年3月7日上午第一堂信息）

    （以西结书第一章第一节的信息）

    （按：以西结书大网，编在本书第一篇之下。）

    从本篇开始，我们要来研读以西结书大纲的第一段。这一段非常重要，所以要多说一些，使我们真能把握这些基本的真理。因此，请读者回到以西结书的头三章，来看先知为他的职事所作的准备。这件事与我们息息相关--因为它对以西结如何真实，在属灵方面对我们也同样真实。

    前一篇的信息，论到先知的职事，有时间的因素，有他蒙召的处境，还有神特特临到他本身的话。从本篇开始要论说神的“诸异象”。注意经文说：“我在迦巴鲁河边被掳的人中，（诸）天就开了，得见神的（诸）异象（结一1）。”这些诸多异象的形象，在主的其他仆人身上，不会同样地出现，可是属灵的原则和意义却必定同样真实。这些异象有其客观的意义，但我们的目的是一直要抓住其背后的属灵真意。请注意，客观的意义是临时的，是神用来应付当前局面的方法；属灵的真意却是永久而真实的意义。

    先知蒙赐予看见路径

    以西结说：“我得见神的（诸）异象。”这句话有两个意义：（1）诸异象是从神来的，是神赐给他的。（2）诸异象是神的动向，神不止息的推动，神依着一定的路径推进，先知蒙赐予看见了神向前推进的路径。以上两点就是“诸异象”的意义。

    不过，先知在看见“诸异象”之前，经文说：“（诸）天就开了”；所以第三篇（下）就是要先来谈“诸天开了”。未谈“诸天开了”之前，我们还要先插入谈三件事。原因是因为神赐给以西结的“诸异象”，根据时间、性质、方式，会有所变化。

    （第一件事）诸异象根据时间会有所不同--诸异象并非在同一时间赐给先知。耶和华赐给先知一些异象，使先知一看见就俯伏在地。（结一28）然后主吩咐先知站起来。（结二1）此后有“扑倒”，有“起来”，这种经历一再发生，说明在先知的生命中有间歇的时间。在这间歇的时间中，先知可以思考主所赐下的异象，并且调整自己去配合主所赐下的。（弟兄姐妹们！请你们在书本上划线表明它的重要性。）我们在主面前的生命也必须有同样的情形。如果主向我们显示一些事，我们必须用一点时间去思考、去面对，到底意义何在，或有何暗示？停顿思考是必要的步骤。因为不间断的一直向前推进，没有停顿安静在主面前默想主所说的话，就会失去许许多多重大的价值。我们应该有安息日般的安静，去默想主所显示的是什么，并且调整我们自己去配合它。

    每当我们有主的话时，我们常常会急着立刻传递出去，而且进进出出忙个不停，从不停下来思索一下，主的话之真实的意义何在，主的话真正暗示什么，从不停下来调整一下我们自己。我们深信使徒保罗有一大部分的生命与职事是在阿拉伯旷野的两年时间安静思考中得到的。在往大马士革的路上，保罗得了主的异象。那是个惊人的大异象，使他扑倒在地；所以他必须用两年时间，安静调整他自己去配合那异象的用意。请设身处地试着去领会在那两年时间内，保罗如何去调整他自己？如何在异象的光中将全本《圣经》重复读一遍？如何在异象的光中将他领受过的神学重新审核？甚至他的学问、才能，全都放在异象的光中通盘检验一番。所以我们深信保罗给我们的信息，大部分是在那两年时间安静思考而孕育出来的成果。

    请读者们不要误会，以为在阅毕本篇之后，大家都必须模仿保罗去退隐两年的时间。然而在此有一个原则：耶和华向以西结说话之后，以西结安静坐了七日。（结三15）以西结无法推进职事之工，直到他用七天的时间去思索耶和华向他显示的意义何在！所以要点是主不会一次马上显示给我们所有的事；主向我们说话之后，祂会等候直到我们真正明白祂的意旨；祂会等候直到我们调整我们自己配合祂的意旨。

    （史老弟兄自己个人经历。兹誊录并中译于下：）

    我们必须常常间歇摆脱一下，脱身而在主前思想祂所说过的话。摆脱职事，摆脱工作，至少抽出数小时来默想一下。这样做会有无穷之价值。

    （史老弟兄个人的经历，间歇摆脱事务之法：）

    有时出外短途旅行，有时驾着自备车，有时坐着火车出外走走。每每仅脱身数小时，让事情回旋一下，焕然一新，再去面对。如此做至关重要。若非如此，我们的职事会变得浅薄说空话。所以我们必须不断地有回旋余地，使事务能常保焕然一新。我们检验过去，有大部分主所说的话，未曾发生相对效应。主的话乃是生命实际，但必须你我愿意腾出安静时间来思考面对。

    仇敌最大的鬼计就是让我们有一个错觉，以为必须不止息的忙碌为主做工。史老弟兄个人经历，也是有一次不停作主圣工，忙到几乎不让主去享有第七日的安息。这是一种错觉，以为稍息一下就误了主的事工；认为工作应该不断保持进度，若稍有懈怠，便觉得对不起主。这种马不停蹄的做工法是不对的。主所要的是安息。因此有数星期之久，主将他搁置一旁，什么也不能做，只好休息。休息后重新出排，事工一切更新。

    在此，我们触摸到一个非常重要的原则--在启示与启示之间有间歇期。以西结的经验就是如此，他有多次安静的时间，不单是清晨安静一小时，乃是一次又一次，他要安静，他不说话，他与主单独同在。

    （第二件事）诸异象根据性质会有所不同。这使先知得了不同类型的异象。这点现在不预备多说，只先提示如下：有宝座的异象，有平原布满枯骨的异象，有耶和华殿的异象，有一道大河的异象，有地界的异象，有众支派得地的异象，最后是一座城的异象。

    （第三件事）诸异象根据方式会有所不同。这一点我们要稍微多作一点说明。以西结得见神的诸异象有两个不同的方式；第一个方式：以西结得所见的诸异象是客观的、是外在呈现出来的一些形象。就像使徒约翰在拔摩海岛上，所看见的也是客观的、外在的景象。可是诸异象不常是客观的。还有第二个方式：就是以西结得着圣灵内在的教导。这比客观的方式更为普遍。严格来说，这两种方式并不能清楚分割，却又是有分别的。

    现今的时代中，不常有人看见客观式的异象。保罗曾有过客观式的异象。（记在林后十二1-2）

    “……如今我要说到主的显现和启示。我认得一个在基督里的人，他前十四年被提到第三层天上去。或在身内，或在身外，我也不知道，只有神知道……听见隐秘的言语，是人不可说的。”在此，保罗的经历是第一个方式，看见客观外在的异象。使徒约翰也有同样的经历。这些客观外在的异象，很特殊、很例外。在现今世代中极少数人有这些特殊的客观异象。一般来说，特殊的客观异象通常属于圣工之开始。

    （史老谈席胜魔牧师。兹誊录并中译如下：）

    保罗所说各种属灵恩赐，诸如说方言、医病等等，全都是客观外在恩赐，属于圣工之开始。

    （福音开荒工作）有一位中国属神伟人，就是席胜魔牧师。其人在华人教会中，也许并不十分有名，在欧西教会中却十分知名，并有一本传记。他曾说过一段话很有亮光。他说：“传福音开荒工作，向从未听见基督之外邦人作见证，就有主所赐之神迹奇事随着，如方言、异能、病得医治筝等。这些事都有助于初期之推广福音。请注意，信徒生命在主里逐渐成长，神迹奇事被主收回。信徒必须单单信靠主自己，不可再倚赖外在的神迹。向生命幼弱的基督徒，主赐予明显的神迹奇事，坚固其信心；对生命成熟的基督徒而言，外在的异能停止。”以上的话甚有亮光，传达的信息就是，客观异象大多是主用于开荒立基之时的。

    保罗和其余使徒乃是为整个教会时代奠基，因此他们就有特殊的、超乎常情那一方面的情形。请问现今世代异象正常之方式是什么呢？应该是主向以西结使用的第二个方式。此方式涉及神旨意的开展，伟大的事如：神的殿、得基业和圣城，全凭圣灵的运作。以西结书内说到灵，例如：“灵引导我进房屋，灵使我坐下，灵带我出去，灵给我指示。”这些全是灵的运动。此乃现今世代得见异象之正常方式。主耶稣自己也说那才是正常途径：“只等真理的圣灵来了，祂要引导你们进入一切的真理，……祂要将受于我的告诉你们。”（约十六13-14）新约《圣经》其余各处都是沿着这路线而行；得异象正常途径，乃是圣灵指导我们进入一切事情。

    第三篇（下） 诸天向他开启

    （Tape 3 of 14：1957年3月7日上午第一堂信息）

    请我们回到以西结书第一章第一节的异象：“诸天就开了。”必须了解开启诸天的意义，因诸天乃是关闭着的，乃是向堕落犯罪的人关闭，这乃是创世记伊甸园象征的意义。伊甸园代表诸天之国，代表神自己所创的秩序，是属天事物的真正代表。亚当犯罪后被逐出伊甸园，被关在门外，从此亚当的子孙也都被关在门外。门内乃是神之所在，门内就是生命之所在，门内才是属天秩序之所在。门外是死亡，门外无神之同在，门外无属天之秩序。那扇门已经关了，亚当子孙都被关在门外。然而，现今门又开了；此门乃是向着“人子”开启的。

    约翰福音一开始就有耶稣和拿但业的对话。耶稣向拿但业说：“我实实在在地告诉你们，你们将看见天开了，神的使者上去下来在人子身上。”（约一51）那是一幅图画，一幅从旧约中取出来的图画。拿但业懂得主的意思，他知道耶稣说到雅各的故事；当初雅各避难来到伯特利之时，天向着他是关闭的；然后在睡梦中他看见天开启了，有神的使者上去下来。拿但业熟悉这个旧约的故事。

    耶稣说：“我就是那个梯子。在我身上诸天开启了。天与地，地与天之间的通讯、对话都需要经过我。若不借着我，没有人能到父那里去；若不借着我，也无人能祈求父而得着什么。”在约旦河外，诸天忽然为他开了，约旦河的洗礼预表十字架。在主耶稣的十字架里，有一人受死并埋葬，诸天向这个旧人是关闭的；然而十字架的另一面，新人复活，诸天向他开启；通过主耶稣这一位新的属天的“人”，诸天向祂开启了。我们知道那正是主耶稣向尼哥底母所讲的道。尽管尼哥底母拥有属地的才能、高等的教育和宗教的地位（按：必须重生成为新人而得着天的开启）。

    但是诸天开启还有另一面，那就是与职事相关的。以西结书内说天开了，对以西结来说，开启的天攸关他的职事。我们都应该明白，这是圣灵很特殊的一面。重生使我们接受（生命的）圣灵，可是受膏的灵攸关职事。耶稣降世乃是从圣灵而生，耶稣承受职事乃是从圣灵受膏。重生的灵和受膏的灵不必划分得太明显，可是这两件事是有分别的。

    现在我要说的是圣灵在我们里面攸关职事这方面的功能。这也就是保罗为以弗所教会祈祷之含意。请注意以弗所书内使徒保罗说到教会蒙召这件大事，说到教会大使命的情景。使徒不仅只说信徒蒙恩得救这件事，还说到教会和教会的伟大职事，说到教会在现今的职事以及世世代代的职事。这些都是以弗所书的内容。还有一点要认知，保罗写以弗所书原意并非仅涉及基督徒个人。该书唯有借着交通才可应用在信徒个人身上。书中内容真正完全涉及个人之处可说是绝无仅有；因为没有一个基督徒个人可以完全承受书中所论及之全部诸天属灵的祝福，必须整个教会来承受全部属灵的福分，个人只能在交通中进入属灵的福分；也就是说，个人必须在教会中经由团契而蒙恩。

    这些属灵的福分到底为着什么？是不是仅仅为着满足个人自己而已？满足个人所需、个人得福，是吗？不！当我们读这卷书时，就会发现此书之原旨是为着职事，而不是为着个人，是为着教会将去实践教会的职事。我们并非转移阵地不讲以西结书而去讲以弗所书，可是圣灵似乎有这样的引导。请看以弗所书内保罗的话：“祂升上高天的时候……将各样的恩赐赏给人……祂所赐的有使徒，有先知，有传福音的，有牧师和教师。”（弗四8，11）赐下恩赐有何目的？“为要成全圣徒，各尽其职……”（弗四12）为要使教会达到完全的地步，以致能去实践教会的职事。每一件事的目的都是为着教会的职事。所以保罗为着教会的职事有以下的祈求：“因此，我既听见你们信从主耶稣，亲爱众圣徒，就为你们不住地感谢神，祷告的时候，常提到你们，求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵赏给你们，使你们真知道祂”--就是“知道基督”。“知道”这个词，原文是“丰满知道”。“智慧和启示的灵，使你们丰满知道基督，并且照明你们心中的眼睛，使你们知道祂的恩召有何等指望，祂在圣徒中得的基业有何等丰盛的荣耀；并知道祂向我们这信的人所显的能力是何等浩大，就是照祂在基督身上所运行的大能大力，使他从死里复活，叫祂在天上坐在自己的右边，远超过一切执政的、掌权的、有能的、主治的和一切有名的，不但是今世的，连来世的也都超过了。又将万有服在祂的脚下，使祂为教会作万有之首。教会是祂的身体，是那充满万有者所充满的。”（弗一18-23）

    此处经文说到圣灵的工作有关“职事”，有关“教会的职事”，教会心中的眼睛必须被照明，教会必须有智慧和启示的灵，丰满地知道基督。这是现今世代教会该有的正常的生命（生活）。教会没有正常的生命（生活）的意思，就是所有的事都错了。教会应该知道“祂的恩召有何等的指望”；教会应该知道“祂的基业有何等丰盛的荣耀”；教会应该知道“祂所显的能力是何等地浩大。”这该是教会有关其“职事”之正常的认知。这也就是“天开了”的意义：赏给“智慧和启示的灵”；照明“心中的眼睛”。圣灵指导我们明白神的运行，知道神所采用的路线途径，懂得神心意里的终极目标，而且知道神是“那位随己意行作万事的。”（弗一11）

    这就是以西结“天开了”的异象之看见。神有一终极目标（End），神向此目标运行，全能的神全力导向此目标。天上、地上，万事万物之受管制与那个终极目标有关。这就是以西结所看见的。以西结书是一本说明“神持恒之能力朝向祂终极目标”的书。弟兄姐妹，我们应该在我们的实际经验中认识以上所说的。（按：End终极目标。E大写，指一个“人位”，非物件。）

    以西结为此付出了极大的代价，也因这代价神向他开启了一条全新的路线。读以西结书就可发现先知所付的极大代价，异象使他失去了妻子，神使他以失去妻子作为以色列家的预兆。神还使许多别的事发生在先知身上，尽都是痛苦的经历。神使我们遭遇难堪而且被没有看见“天开了”的人误解，神还使我们所受的逼迫出自于别的属神的人。以西结所受的正是如此，不过他却认为值得如此。任何人看见“天开了”就不顾任何损失，决不放弃。他们不愿意因得享盛名而放弃。“天开了”是宝贵的事--“天开了”得以与神交通--神不断显示出新的事物。

    我们若准备好接受去付代价，求主使它成为真实。我们若遇见以西结初次异象接着发生的情景，也不必惊奇。他说：“忧忧闷闷地坐了七日。”摩西律法中说到有人死了，七天是不洁的。他们居丧七日，悲戚若死（《圣经》中第八天常是新生的一天）。以西结闷坐有如居丧七天--异象生出惊人的果效--使他通过一个非常痛苦的时期。因此，我们如果在度过一段艰难的时期，也不用惊奇。当我们向主有如此的约定之时，通常主会立刻带我们进入深刻的经历，使它成为真实。啊！我们凭肉体要得见异象，我们凭肉体要承受职事，我们凭肉体要得荣耀；可是，主却要采取行动对付我们的肉体；我们就经过一段将肉体带到死亡的时期，然后才能安全地承受职事。这是真实的经验，并且深藏在以西结职事的心中。


    第四篇 第一个大异象的上半部

    （Tape 4 of 14：1957年3月8日上午第一堂信息）

    穹苍之上，宝座上的人，掌控每一件事。

    我们前面几篇，思考的主题是先知为他的职事所接受的准备工作；所根据的经文是以西结书第一章第一节末句说：“（诸）天就开了，得见神的（诸）异象。”第三篇讲了前半句“（诸）天开了”，本篇要来讲后半句“神的（诸）异象”。

    先知所见的第一个伟大的异象记在以西结书第一章四至二十八节。我们注意这异象集中在一件事上面。质言之，异象虽有不同的部分，可是全都归结在一个目标上。以西结书第一章第二十八节说明了这一点。第二十八节的下半句说：“这就是耶和华荣耀的形象。”由此看来，这一章每一件事都包含在“耶和华荣耀的形象”之内。

    涵盖全部异象之因素只有一个，就是“耶和华的宝座”。异象的其他形像物体都是“宝座”的各个部分而已；部分合成整体，集成整体“耶和华的宝座”。认识这点是十分重要的。异象中不同的形像物件有火，有闪电，有可畏的能力，有挡不住的向前行进，有活物，有轮，有仿佛人的形状。所有这些形像物件都是“宝座”之集成部分。这些个别部分之意义就组合成耶和华宝座的总意，总括于最后一句话：“这（全部）就是耶和华荣耀的形象。”

    以西结书第一章最后一句所说的“形象”，不要以为是宝座高高在天，基路伯低低在地，两者是分开的；其实两者乃是一个整体。异象中，位置最高，在上面的是宝座，宝座之下有穹苍，穹苍之下有基路伯；他们是一个整体，他们全都一同往来奔走。宝座与基路伯行动一致，他们全都从北方而来。

    这异象除宝座穹苍下之活物外，穹苍宝座之上也有一个形像。以西结书第一章第二十六节说：“在他们头以上的穹苍之上有宝座的形像，仿佛蓝宝石，在宝座形像以上有仿佛人的形状。”这节《圣经》告诉我们一个管制全局的因素，就是宝座形像以上的“人”。除非我们把握住这个因素，否则我们就不能了解整卷以西结书的预言。书中之内容，历史也好，预言也好，都必须在“宝座上人形”之光中来解读。穹苍之上有宝座，其中有一仿佛“人”的形状。政权全担在宝座中的“人”的肩头上。宝座中的“人”不仅是开启以西结书之钥匙，并且也是开启人类过去历史，更是开启今时代每一件事的钥匙。政权担在宝座中的“人”身上，那就是开启每一件事之钥匙。万事万物，新的从“宝座上的人”来临，旧的终结于“宝座上的人”。

    本书前面曾提出一个问题：“以西结书内是否有一个信息是针对现今的时代？”让我们用新约《圣经》中的三处经文来解答。

    第一处是主耶稣自己亲口说：“倘或你们看见人子升到祂原来所在之处，怎么样呢？”（约六62），主耶稣的这个问题，涉及“人子正当的地位--也就是说，在（今时代）看见人子升到祂原来所在之处”

    第二处是司提反说的话：“我看见天开了，人子站在神的右边。”（徒七56）这句话显示前面主耶稣说的话已经（在今时代）应验实现了，司提反看见“天开了，人子站在神的右边”。主耶稣的问题，（在今时代）已经有了答案。

    第三处是希伯来书经文说：“论到‘子’却说：‘神啊，祢的宝座是永永远远的。’”（来一8），这句话包含前面两处所说之内容，并向前推进。人子升到祂原来所在之处，站在祂原有的地位--“祂的宝座从以往的永远，继续直到以后的永远。希伯来书内论到的是”子“，主耶稣自称则为”人子“。”人的儿子在永远宝座中间。“穹苍之上有宝座，宝座形像以上，有仿佛”人“的形状。

    在合法、正当地位上的”人“（Man）

    首先是，神已经得着了祂一心所要得着的”人“。其次是那”人“已站在合法、正当的地位上，已站在神一心想要安置的所在。这两件事我们必须把握住；因为前面已经说过，这两件事统管着万有。这意味着神在整个过往时期，一直寻找要得着那人。神创造亚当就是为要使他成为这样的一个人。在整个人类历史中，神不断探索要得着祂自己心意所属的人；结果，神在祂自己的儿子里面找到了”那人“。这就是道成肉身全部的意义。神为祂自己提供了一个人，而且那人现在已在神所任命的地位上就位。祂就位在祂的合法、正当的地位上。祂就位于担当政权的地位上。诗篇里有话说：”祢派他管理祢手所造的“（诗八6），所指的正是那个人。统管万有的治理权都担在这个人身上。祂是”神子“，祂也是”人子“。我们必须注意万事万物都受那”神而人者“的管治。因此职事之预备工作受那人的管治；职事本人也受那人的管治；全部职事都必须从宝座中的那人获取其特质。

    以西结这本伟大的书，从第四章开始到第三十二章，说到神的审判。先说到神的子民受审判，后说到列国受审判。所有这些审判都受宝座中的”人“之管治。从第三十三章以后说到神见证的恢复，神见证的恢复也是按照这宝座中的”人“。

    神的审判留待稍后再去谈，现在先来谈神所要的见证。神所要恢复的见证到底是什么？神所要的就是耶稣的见证。”见证“就是神得着合祂心意的”人“。合神心意的那人与众不同，神已将所有的权柄担在那个”人“耶稣身上。那就是神心意里所要恢复的见证。我们以后会发现，神的殿就是那见证之所在。神的殿是按照那人的量度尺寸构成的，神圣殿里所表达的一切意义都是那个”人“的意义。以上就是我们所要宣示的主题：”神的见证在耶稣基督里，且在神的殿中“。因此，先知以西结书说到恢复的工作是受宝座中”人“的管治。说到”受管治“，其意义不仅是指一个掌权的政府，而是指凡事由那”人“的性格（性质）来管治一切。

    其次要来讨论神的殿。”殿“在预言中占很重要的地位。那是一座很奇妙的殿。当我们读有关殿的经文时，会发现殿也是受宝座中那”人“所管治。

    再次要说的是一条河，从殿流出，经过祭坛、外院，流经田野、乡村。河水所到之处，百物滋生，这条河的信息与使徒行传内的信息相同。在行传内，我们看见一条河从属灵的耶路撒冷圣殿内流出，流到犹太全地、撒玛利亚，直到地极。河流所到之处，万众都得生。这是一条很长的河，是全世界最长的河，已经流到印度，流到中国。这是一条流经全世界的河，河流所经之处万众都得生。这条河的起点乃是从宝座中的”人“流出。这表明神主宰一切的权能，已将祂心意中的”人“安置在合法、正当的地位上。

    接下去的信息说到神的子民得基业。那也是新约另一个伟大的真理--主的百姓承受属灵的基业。不过，主的百姓如何才能承受基业呢？唯有当主耶稣被安置在祂合法、正当的地位上时才可。我们读使徒行传就可看见，神的子民进入的是何等丰满，神赐给他们的基业是何等地丰盛，要问为何赐给，又如何赐给？因为使徒行传的伟大信息，就是”基督耶稣是主！“神已经高举祂，远超过一切执政的、掌权的。”当耶稣终于就位，神的子民就承受他们的基业。

    以西结书最后的信息是一座城，《圣经》最终的信息也是一座城。城内有一道河流出，是从神和羔羊的宝座流出。耶稣终于被安置在丰满的地位上，城代表一个器皿来承受祂的丰满。主的丰满从“城”流出，流到万国。旧约以西结书里的预言正是新约的预表和表记。回到前面所提的问题：“以西结书里面是否有一个信息是针对现今时代的？”至此，我们认为已有了答案。那个要点正是：宝座中的那“人”掌管一切。

    以上所述之异象（信息），使我们看见两件事：其一，对神来说，基督被高举，升上高天，是一件非常伟大的事（我们从使徒保罗的书信中得知，神使用何等浩大的能力把基督设立在宝座之中，意思就是说冲破宇宙间一切别的能力，把基督设立在天上，所以这是一件极其伟大的事）。其二，对神的子民来说，基督远升诸天之上，也是一件极伟大的事（参弗四8-10）。

    审判从宝座中的基督而来

    （神的第一个运动：神的审判。）前文曾提到神的审判，并且说明审判也是从宝座基督而来。基督在宝座上审判神的子民，并审判列国。先知书内的预言，宣示审判乃是从神的子民开始。启示录也不例外，乃是七个教会先受荣耀的主耶稣之审判。神的原则就是：“审判要从神的家起首。”（彼前四17）这是神性行事的必要步骤。否则，当神去审判其他世界各国时，世人可以指着基督徒来控诉说：“看看这些自相矛盾的基督徒。神啊，祢竟然放过他们。祢只来审判我们万民，却不审判祢自己的子民。”神不误事。故此，审判原则定为：“从神的家起首。”神的子民必须先接受由宝座而来的审判。

    前文多次重复，说了又说，就是要请读者注视“一个人”，就是“在宝座中的那一位”。神要按“那一个人”的性质（性情）审判万有。这就是启示录开头的审判。启示录一开始，约翰看见了主耶稣人子的全幅形象。约翰很仔细地描绘了主的身位和主的容貌、服饰。主就是如此向众教会显示自己，似乎又是圣灵向众教会说：“我要按着‘那人’来审判你们。”因此，对亚细亚的七个教会都有同一个信息：“圣灵向众教会所说的话，凡有耳的，就应当听。”圣灵之工作全是为着基督，这是新约《圣经》中伟大的真理。在此，向众教会有一个挑战：“你们达到‘那人’的身量有多少？你们活出的生命‘性情、你们所作之工，以后如何向’那人‘交帐？”

    “那人”是神审判的根据。众教会是按着“那人”受审判；审判的意义就是在此--神量度的尺就是祂的儿子。神子民受审判时的问题只有一个：“我们达到基督之身量有多少？”那就是审判的实意。神审判了教会之后，才去审判列国。旧约的以西结书和新约的启示录都有此相同的真理：神要按照“那人”来审判自己的子民和世上列国。

    恢复耶稣的见证

    （神的第二个运动：恢复见证。）在启示录这本书中极为清楚，那就是恢复耶稣的见证。约翰说：“我为神的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上。”（启一9）“耶稣的见证”这句话在启示录中有多次出现。“耶稣的见证”就是神活动的基础。

    写给七个教会的信内都有“得胜者”的呼召。得胜者代表恢复神的见证。神在得胜者身上获得恢复见证之运动。得胜者乃是一班执着于按照基督的人，他们是那属天的“人”的表现；因此以西结和启示录二书在结尾时，同样地有一座城。我们都知道这座城并不是字面的，因为照字面形容的城不可能存在。要照字面形容的在地上建造，就是减少和减去很多东西，还是不能。这座城其实只是一个表样，就是教会的表样。教会既是一座城，这就符合属天描述的形态。保罗用另一种说法，他说：“基督爱教会，为教会舍己……可以献给自己，作个荣耀的教会，毫无玷污、皱纹等类的病。”（弗五25，27）保罗在以弗所书所说的教会，正好完全描述出启示录里最后的那座城：“圣灵……将圣城耶路撒冷指示我，城中有神的荣耀。城的光辉如同极贵的宝石。”（启二十一10-11）“城的光辉”是一个表号，表明教会的纯洁：“毫无玷污、皱纹等类的病。”城中宝座羔羊，表明，“基督爱教会，为教会舍己。”表号与属灵的意义相对照--圣城终于符合“宝座上的人”那个异象。

    使徒行传是教会伟大的开始，开始于基督在宝座之中。可是还在初期，使徒时代尚未结束，教会已经出了问题。我们在保罗的书信中，特别在提摩太前后书中，可以读到教会那时已经出了问题。教会逐渐失去了见证。到了启示录，神的审判从神的家开始，乃是要使教会的见证恢复。一直到启示录末了，我们才看见见证完全恢复，

    神多面的能量和多方地运行

    我们已经说过，以西结这本书，内容可见神多面的能量和多方地运行。在本书第一个异象中就表明出来。异象里有下列两个表号：首先是“烧着的火”（结一13）--有谁能对抗烧着的火焰？火焰燎原，无人能扑灭。火是挡不住的。其次是“发出闪电”（结一13）--有如雷电交加，真是可怕。雷电交加，无法抗拒，无法躲开，谁能站立得住？在这本书里面，有不少表号是代表惊人的能力，而且全都与神的运行连接在一起，因为至终是那宝座征服一切。

    初期的教会对“耶稣是在宝座中”有敏锐的感觉。并非撒但在宝座中，并非该撒大帝在宝座中，乃是“耶稣在宝座中”。教会向前的运作，基于这个伟大的事实。全教会的祈祷也是根据这个事实。教会的祷告直达宝座，满有信心，因为知道“祂是在宝座之中”。使徒行传记载初期教会有一次大遭逼迫，治民的官府起来禁止他们，教会一同聚集祷告。他们祈祷时引用了诗篇第二篇的话，说：“外邦为什么争闹？万民为什么谋算虚妄的事？世上的君王一齐起来，臣宰一同商议，要敌挡耶和华并祂的受膏者……那坐在天上的必发笑；主必嗤笑他们……说：我已经立我的君在锡安我的圣山上了。”又说：“现在，你们君王……审判官……当以嘴亲子，恐怕祂发怒。”诗篇里的这些话，在使徒行传里成为当时教会的祷告（徒四25-26）。由此证明当时的教会是多么地信靠宝座和坐在其上的“人”；那就是他们祈祷的根基，也是赞美歌唱的根基。

    初期教会信徒歌唱赞美主。保罗和西拉，半夜在腓立比的监狱里，祷告、唱诗、赞美神。两人曾被棍打，打得浑身是伤，两脚还上了木狗，然而，在地牢内监里，他们居然能唱诗赞美神。在这种苦难光景中，他们怎能唱诗呢？乃是因为他们知道，他们相信：“耶稣在宝座上。”他们的歌声乃是有信心，有决心的歌声。“忽然地大震动，监门立刻全开，锁链也都松开了”（参徒十六16-34）。“耶稣在宝座上”的信心和决心，促使他们欢然唱诗赞美神。

    两位使徒受苦是为宝座中的耶稣。不错，他们所受的苦难甚大，可是他们有能力忍受苦难；正是因为深知耶稣已在宝座上，因此他们不但不怕受苦，他们也为此而死。司提反殉道时说：“我看见天开了，人子站在神的右边。”（徒七56）这就是殉道者的见证，是他受死的基础。

    虽然本篇所讲到的仅是第一个伟大的异象，但却足以肯定一件事，就是这本先知书的确有一个合于当代的信息。此异象全都是为着先知个人进入职事而做的准备工作。倘若以西结没有那个看见，他就没有可能去完成他的职事。他职事里的每一件事都从那第一个异象中发出。但愿我们对这件事的意义有所看见。异象如何抓住了以西结，也要同样抓住我们。紧紧抓住我们的一件事，必须就是：“耶稣是主，耶稣是在宝座之中”；因此，我们能向前走，我们能面对艰难、困苦、死亡。我们也能祷告和唱诗赞美神。


    第五篇 第一个大异象的下半部

    （Tape 5 of 14：1957年3月9日上午第一堂信息）

    穹苍之下，有四活物。

    有关先知（主的仆人）受准备进入他的职事这个题目，在第四篇里我们所思考的是大异象的第一部分：就是穹苍之上的部分有宝座，其上有仿佛人的形状。该篇最后之结论是指出先知看见那宝座极为重要--意思就是先知认知有一个宝座存在，同时宝座上有一个“人”存在。我们来到新约，发现初期教会的使徒们也都证明了那件事：他们所以能唱诗、祈祷、传道，甚至受苦、殉道都可以，乃是因为他们知道那“人”是在宝座中。这一部分的异象对以西结来说是极为重要的。

    以西结这个名字的意义是什么呢？这名字的意义是“神将成为我的能力”。以西结应该有异象，应该有实际经验使他名字的意义成为真实。以西结看见的异象刚好建立他自己名字的意义：“神是我的能力”。看见宝座中的“人”就有能力。对职事而言，此部分异象何其重要。

    （以下誊录Tape内容并中译之：）

    （按：这是史老弟兄对台湾弟兄姐妹所说的话，因他心中有感觉，认为先知以西结书，有某些启示似乎与神在台湾当时之工作相符。）

    他说：“过去，神曾在西方大大做工，兴起极强的职事与见证。神将属灵的祝福从西方倾注到世界各地去，并且年代久远。世界各国从西方获益良多，无可回报，这是众所周知的事。神曾使用在西方许多伟大的《圣经》教师、许多属神伟人，将祝福和教导提供给世界各处的教会。我们也可以这样说，西方的基督教会，过去曾被主大大使用。可是以往的光景现今不复存在，西方教会已经失去了一些东西。例如：见证已转为弱势，教会的属灵情况转为贫穷，灵命价值变得度量极其有限。”

    （史老弟兄的看法，认为主正在转移方向，离开西方，正在向着东方转移。）

    他说：“主在东方正在进行一件新事，做一个重新的开始。在已过的三十年左右，神在东方做了极为奇妙的事。台湾的兄弟姐妹正是东方奇迹其中的一部分。主在东方要兴起一个见证，一个属灵丰满的见证。

    ”请注意，主一定要得着这个见证；在地球上，主必为祂的旨意和真理，获得一处代表。所以，主在以弗所书中透露出来的信息，不限于属天境界，在世上也必有其表现。我们该知道，那见证乃是神在今时代之旨意。主必得着那见证。主不能结束现今的时代，除非得着那见证--就是主心中有关教会的一个概念，也就是基督在其身体里的一个彰显。“

    （史老弟兄重复强调说）：

    ”主所要的那见证，在西方已不复存在，即或有，也显得稀少，只存在于少数人中间。在整体西方属神子民中，主已不能得到那见证。主试着要得的那见证，西方属神子民已使祂失望了。主现在正在重新开始，而且是在东方开始。现在已有一个重大的责任托付在你们东方的弟兄姐妹手中了。诸位的责任非轻，所以一直等到今时代结束之前，你们必须使主能得着祂所要得到的见证。你们会感觉软弱，感觉不完全，这些感觉是无可避免的；可是主却仍然要有作为，要有新的作为，丰满的作为。主在地上所要成立的，正是祂心意内一个真实的表现，能达到越丰满越好。“

    （以下，史老弟兄向台湾的弟兄姊妹的表白。）

    他说：”你们将受的托付，将从神接受的巨大责任。其中诚然包含重重意义。你们若达不到主丰满的心意，就不能心满意足，差一点儿也不行。相信你们都能清楚领会，充分了解。必须要有如此的了解，才能确切明白以西结书的内容。

    “主耶和华曾持有一丰满之见证，设在地上某一处所在，然而该地之人民得罪了神。因此主耶和华只好远离该地，将启示设置在另一处所在。主乃是远离属地之处，移到一属天之处。主耶和华似乎启示说：此地我已经不能有所作为，此地的情况阻拦我，无法使我的旨意丰满实现，不如远离此地，到另外一个地方重新开始。

    ”以西结书确有如此信息。主耶和华的作为历来不断如此进行。神在某一地点，向某一民族，开创祂的作为。起初有一段时间满有主的同在，但维持不久，主耶和华就发觉有阻力，有限制，拦阻神的作为向前推动。神曾忍耐等候，但是推不动，不能前进。主说：我要做事，但此处已不能有所作为，所以我必移转去别的地方。回顾历史，诚然如此。“

    （以下，史老弟兄劝诫台湾的弟兄姐妹听道后不可自傲。）

    他说：”你们应该会谦卑下来，去接受所托付的巨大责任。以西结书说明了神的行动。这是神向前推动，是远离曾经长时间的原地，而且是神的一个新的动作。以西结从事如此的职事必须从神得着能力。因此以西结的名字原意就是--主耶和华是能力。主耶和华呼召我们进入一个巨大的责任。主耶和华也是推动的能力。“

    （以上这一段话语有助于往下要讲解的经文。）

    本篇继续讲论先知（主的仆人）受准备进入职事。我们将思考大异象的第二部分：就是穹苍之下的部分，有四活物和四轮。本篇先讲”四活物“。我们已经知道四活物就是四个基路伯。

    （以下誉录Tape内容并中译之：）

    《圣经》内有八处经文说到基路伯：创三24；出二十五18-20；出二十六1，31；王上六章，七章；赛六章；结一章，九章；启四章，五章。（按：似乎只有七处，另一处可能是出三十七8-9。）

    《圣经》说到基路伯不只这些，别处还有。举出这些经文来的目的并非现在要去研习他们。只请你们认知一件事，那就是基路伯并非实际受造之物，并非造物中的实物，他们乃是灵界事物之形象。我们可以多方面提出证据来证明此说法；可是现在从主题转向花时间去找证据，并无益处。

    我们知道这些基路伯乃是灵界事物的形像。《圣经》记载基路伯在不同地点出现不同的形状。譬如，以西结书中说他们有四个翅膀，以赛亚书中说有六个翅膀。经文出现不同是因为要强调不同的属灵原则。经文说到基路伯还有其他不同之点，所强调之属灵原则也各有不同。要留心注意的是属灵的原则，因为基路伯乃是灵界实际的形像。

    （以下誊录Tape内容并中译之：）

    千万不可认真将基路伯实体存在化（actualbeings）。众所周知，在东方，多神教形像特别多，在西方也有形象像可是不多。东方普遍使用形像，这是真的，譬如中国人的龙就是其一。龙是否真有实物存在，无人知晓；但中国人用龙来代表灵界的观念，确有其事。东方人古早历史记载，盛行采用形像符号作为教育和宗教的工具。

    《圣经》从头到尾也满了形像符号（symbolism）--那是神教导属灵真理所采用之物。现在来透视一下这”四个活物“。凸显出来的数字是”四“。”各有四个脸面，四个翅膀。“”四“这个数字代表受造之物。假如我们要涵盖受造之物的范围，四字就有用处了。譬如：东西南北四方，涵盖整个世界。春夏秋冬四季，涵盖整年。启示录七章一节说：”站在地的四角，执掌地上四方的风。“地球不是方的，不该有四角。这是《圣经》用表号说”地的四角“，意思就是整个世界。因此，”四“代表整个受造之物。记住了这一点之后，我们就可以来讲基路伯的”四个脸面“。

    以西结书说，四个基路伯”各有四个脸面“。”各有人的脸、狮子的脸、牛的脸和鹰的脸。“四个脸形代表受造之物的四个部分。狮子代表野兽，牛代表家畜，鹰代表飞禽，人代表全人类。全部受造之物都各有其代表了。

    属灵方面有什么象征性呢？狮脸象征王权与政权，牛脸象征服务与牺牲，鹰脸象征属天与奥秘，人脸象征代表人自己，这些都是属灵的象征性。

    上面的表号象征的意义是什么？其意义是用来表明基督，表明基督的四重身份。（1）狮脸--”犹大支派中的狮子。“（启五5）--君王从犹大而出，所以狮子是主耶稣担政权、掌王权的表号。马太福音说到的是王的福音。（2）牛脸--说到服侍与牺牲，表明主耶稣舍己献为祭--”因为人子来，并不是要受人的服侍，乃是要服侍人，并且要舍命作多人的赎价。“（可十45）马可福音说到牛这方面的信息。（3）人脸--基路伯人的脸面清楚代表”人子来……“（路十九10）路加福音的信息说到耶稣是”人“。

    （4）鹰脸--说到超绝与奥秘，这方面的信息看约翰福音就清楚。主耶稣在约翰福音里多次说：”从天降下“这句话（约三13）。可是主有祂的奥秘，无人能知晓。祂的确是”人“，可是祂又超越于”人“。这就是鹰所代表的记号。根据上面所说，基路伯表明主耶稣，其理甚明。

    基路伯被称为”四活物“。（按：中文”物“字是译经时增添。英文译living creature或living

    beast；creature和beast都是增添的字。）原文直译成中文应该译成”四活的“。基路伯的关键特性是”生命（活的）“--”生命在祂里头“。（约一4）生命是为着什么而有的呢？是为着受造之物而有的。耶稣是受造之物的生命，更是”新造“的生命。

    《圣经》内第一次基路伯出现是在人犯罪后，神的咒诅临到人和地土。人被赶出伊甸园，远离”生命树“。神又安设基路伯，要把守生命树的道路。神为何要如此做呢？原因是不让堕落犯罪的人再去得”生命“。只有”新造“的人才能去得到”生命“。站在堕落”旧造“的人和非堕落”新造“的人中间是基督。祂就是”门“。基督在中间说：”犯罪旧造没有生命，唯有新造的人才有生命。“旧约内之基路伯正如新约内之基督站在新、旧两”造“之间。基督之外无生命，在基督里面才有生命。换一句话说，基督就是”生命“站在门前，祂对门外旧造说：”不“；祂对门内新造说：”是“。因此基路伯代表基督，多方面代表基督的”生命“。

    接着，我们要清楚看见基路伯与宝座相连接，影响整个受造之物。宝座连接受造之物--连于创造和救赎--这边某创造，那边是救赎。神的宝座管制这两件事。凌驾四轮之神的宝座连接于创造和救赎的大能。宝座说出神关怀受造之物得救赎。请注意宝座周围光辉有如一道”虹“。虹是洪水后神立约的记号（创九13）。到启示录又说到：”虹围着宝座“（启四3）。

    凌驾四轮之神的宝座，其下是整个受造之物的形像！问题的总归就是”受造之物得生命“。第四篇内说到宝座多面的能力和多方的运行，所有神的能力和运行都与被赎的”新造“有关；因此，我们看见宝座照着属天旨意运行，运行途径经过主耶稣的道路（参约十四6）。”新造“乃是称耶稣为王。耶稣的道路是服侍人与牺牲自己。这就是祂属天性格的表现。总括归纳成一句话：”祂是合神心意的人。“（徒十三22）

    （以下誊录Tape内容并中译之：）

    基路伯的脸以”人脸“为主。新约罗马书第八章全章，可以用来说明此事。罗马书第八章里面说到受造之物服在虚空之下，受败坏的辖制。”一切受造之物，一同叹息劳苦。“他们在受辖制之下叹息坤吟，等待得赎。罗马书八章的中心思想不在于受造万物，乃在于神的众子。”受造之物切望等候神的众子显出来。“在神的众子获得”儿子的名分“之前，受造之物无望脱离辖制。神的众子既然关涉万物，因此罗马八章就有话论到神众子的永远指标：”因为祂预先所知道的人，就预先定下效法祂儿子的模样，使祂儿子在许多弟兄中作长子。预先所定下的人又召他们来，所召来的人又称他们为义，所称为义的人又叫他们得荣耀。“先要使众子脱困，达成目标后，然后也使受造之物脱困。神的众子先得释放，然后受造万物也得释放。这是罗马八章之中心思想，十分奇妙。

    回到以西结书开头之异象，原则正与此相符。神向子民有一呼召。神造人要人回应此呼召。可是人失败，导致一切受造之物受辖制，导致万物在辖制中叹息、呻吟。保罗说：就是我们也是自己心里叹息、呻吟，等候得着儿子的名分，但神之行动无阻，祂正动工于叹息、劳苦的受造万物之中。神的全部能量朝向众子，从痛苦、呻吟之万物中赎他们出来，得享神儿女的自由。世人不认识他们，直到有日他们显明出来为神的众子，直到将来神向全宇宙展示祂赎回的众子。

    启示录四、五两章展示宇宙间千万圣徒被赎，事成后，所有受造之物都要得释放。过不久，神要宣布说：”看哪！我造新天新地，……先前的天地已经过去了。“（赛六十五17，启二十一1）这些事，原则上以西结书内全部都有。还有一件事特别有意义--就是启示录四、五两章也有”四个活物“。第四章内，四活物关联”创造“。最后两句诗歌说：”祢创造了万物，并且万物是因祢的旨意被创造而有的。“（启四11）四活物在那里同唱诗歌，高唱”创造“之属天旨意--”在耶稣基督里，神创造万有。“（参西一16）四活物代表耶稣基督之君王、牺牲、属天的人等，使”造物“被赋予意义。”万有都是靠祂造的。“四活物出席唱”创造“赞美诗；可是现在不同了--唱的乃是”新造“的赞美诗。

    再者，第五章里唱的是另外一首诗，四活物也参加献唱，唱的乃是”救赎“的诗歌：”祢……（用自己的血）买了人来……“（启五9）四活物和他们一同唱”新歌“。造物的旨意在基督耶稣里--造物的旨意是耶稣，当”新造“稳妥之后，四活物也在那里。新造是在基督耶稣里。救赎的诗歌词是：”祢……救赎了我们。“救赎乃是在基督耶稣里。

    在启示录中如此，现在回到以西结书也是如此。首先，基路伯多面表现基督。他们这一头联于”创造“，那一头联于”救赎“。神的多面能量集中于此。神的多方运行也向此而进。有一个”创造“已失败，神就来一个”新造“。有一个神的代表集团失败了，神就要再来一个新的代表团。以色列国失败，不能做神的代表，神就选立了教会。以西结书后半部就有这方面的预言。

    本篇到此为止。”穹苍之下“只讲了前半--”四活物“。下一篇讲到”轮子“。趣味十足，而且教训丰富。至少帮我们看见一件事，那就是：天上的宝座聚焦于主耶和华的心意，被丰满完全表现出来。本异象总结之前，我们将看见更多相关的意义。能参与神行动，投身其间，是一件了不起的大事。不是神行动之旁观者，也不是投入少许，乃是全心投入神之行动，才能发现有宝座能力支持。


    第六篇 第一个大异象的下半部（续）

    （Tape 6 of 14：1957年3月11日上午第一堂信息）

    （权柄属于宝座中的人）

    穹苍之下，有四轮。

    以西结书第一至第三章的主题是讲到先知为着他的职事所作的准备。已经讨论过的题目有：（1）先知自己，（2）诸天开了，（3）神的诸异象：我们思考了穹苍之上凌驾四轮的宝座；我们思考了穹苍之下的四活物；剩下来现在要思考的就是“轮”（读结一15-21）。“轮”具有好几方面特点，在此举出的有五点。

    第一点：“四轮”代表活动力（mobility）

    此点有两个涵义。首先是神正在运行，我们在这里也正是神四轮宝座的运行中。其次是神之运行绝对自由无阻。神的行动，四方都能直行，上下完全自由。读者若是还不能清楚了解，可以用使徒行传来跟以西结书相比较。读使徒行传，等于读整本新约《圣经》（保罗全部书信都是使徒时代的着作；因此，使徒行传包含整个新约）。当我们读使徒行传时，我们就可发现上述有关宝座的两个含意。

    （1）宝座正在运行。毫无疑问“宝座中的人正在运行。”我们可以看见主在使徒行传里的行动作为。使徒行传并非一本静止的书，里面说到的主并非站着不动，而是有行动作为的。

    （2）神有权要求行动自由。运行之自由必须被肯定和被接受。举彼得和哥尼流一家人的故事为例。彼得在房顶上所看见的异象在我们脑海里记忆犹新。主当时正在行动，要从以色列推进到外邦，从耶路撒冷推进直到地极。在以西结书的异象中，耶和华自由直往前行无阻。但在彼得的异象中，彼得想拦阻主的动向。彼得说：“主啊，这是不可的。”（徒十14）然而，主不受传统的手来约束，主不受偏见的手来约束，这是令彼得震撼的转折点，也是必然现象。主向彼得启示的话分解如下，主说：“彼得，我一定要前进，你愿意跟随我前进吗？你若不愿跟着我前进，于我无差，于你则是落后停留原地。你若愿跟我向前进，你就得顺从让我完全自由无阻的运行。你的头脑思想不可阻挠我的运行，你的宗教传统不可阻挠我的运行，你的偏见也不可阻挠我的运行。”

    主耶和华正在运行，祂有权要求运行之绝对自由。这就是“四轮”第一个特点。神在向前行，神宣称有权持续向前进。这件事并非今日才宣布。有太多东西、太多事情跟这件事有紧密关系。我们必须记得神乃是一直向着永远目标推进。要记得我们不可去阻拦主的道路。我们的主一再要来否定在我们心中的东西、在我们心思里的意念，甚至我们过去的经验，连我们自是的念头都要否定。我们的主说：“我从真道中还要发出更多亮光、更多真理。你们尚未领悟我运行前进之终极目标。在前头的比后头以往的更多，因此一定要让我完全自由地领导你们向前推进。”

    请用心思想，因为以上所述不单是“轮”的第一个特点，也是全部特点的基础。因为主的宝座凌驾于四轮之上，其原则就是--神是一位行动的神，神命定要自由无阻向前推进。

    第二点：“四轮”说出动向（directness）

    “四轮”的动向是往前直行，不偏不倚。“四轮”异象有诸多难解的点，此乃其中之一。下面的见解可供参考：当神往前直行之时，祂未曾被任何不可预见之事物所阻挠。如果神改变前进方向，乃是预定之路线，不是发生紧急状况使之改变，神改变路线并非因为发生了不可预知的情况。也许我们大家觉得难以理解。请回过头来再以彼得做例子。在此清楚看见神似乎改变了方向。为什么呢？因为前此神前进的方向都是向着以色列人，神运作推进都是有关以色列人。现在神的方向似乎有了改变，彼得跟不上成了难题。神的方向忽然有一个大改变。彼得要求主继续直向以色列人前进，求主不要改变道路向外邦人的方向前进。

    表面看起来，神改道向外邦前进的简单理由，乃是因为犹太耶路撒冷遭遇患难逼迫，向着以色列人前进发生困难。神学家解经，也有这种看法。他们认为神向以色列人推进的路线发生了困难，因此使祂改变路线向外邦人推进。神向外邦前进乃是另辟一条不同的路线。原因，简单一句话，犹太人的路线发生了阻碍。彼得的看法正是这样，他很为难，心有不甘对主说：“主啊！这是不可的。千百年来，主祢都向着以色列人行事，求主现在不要改变路线。”

    事实上呢，神并没有去改变路径。《圣经》非常清楚告诉我们，自始至终，外邦人一直存在于神的意念里面。神要通过犹太人向外邦伸出手来，犹太人顺从使命的话，事情就不同了。可是犹太人失败，不能完成神的使命，神还是要照着祂的旨意向前推进。

    “轮行走的时候，向四方都能直行，并不掉转。”（结一17）他们的方向可向任何一个方向改变，可是并未改变神的旨意。行走似乎改了方向，可是还是直往前行，并不掉转。神不会因任何情形改变祂的旨意，改道而行。神总是直往前行。读此四轮异象的确极为不易理解，可是用以色列人和外邦人来做写照，可以得着一把钥匙去解开难题。

    新约启示录里面，出现另外一个难题（启二、三章）。这是普遍教会之难题。看起来似乎主在七个教会中遇见了意外的阻碍，似乎祂必须越出常轨，而进行另一条途径；似乎主必须放弃“一般教会”的路，而倾向“得胜者”的路。这是一种看法。另一种看法是属天的看法，那就是神继续照着祂的旨意前进。神的旨意不会偏差--神继续直往前行。这一点值得深思，而且有许多教训在其中。

    第三点：“四轮”时而触地站住，时而上升（结一21）

    “四轮”的动作，有时触地站住，有时从地上升，有时似乎又回到地上站住。站住的时候，四活物便将翅膀垂下。有时好像全部站住停顿一段时间，又重新反复上面这些动作。这些都可用历史经验多面来说明。

    （一）就五旬节时来说，主动工的起点是耶路撒冷，是在地上（使徒行传第2章）。然而主的运作却又高过地。使徒行传的记载符合有时从地上升，有时到地上站住。这跟第二点所说继续直往前推进，并不互相冲突。的确，有的时候主必须站住等候--主必须等待一些事情发生--主向前推进之运动似乎停滞了。这充满了历史的写照--教会的全部历史就是如此。时而神运行直向前进，时而祂站住等候。主等待得着祂所要得的东西，然后祂又再直往前行。在教会历史中，我们可以看见神这些运作。我们必须严肃来思考，神有时站住等待所要得着的一些东西。

    （二）就信徒个人的经历来说，有时神运行前进，有时又似乎是站住等候--主等待要得着一些东西。这可能是主所赐的亮光，等候个人来调整自己，可能是等候个人去除一些不是出乎主的东西等等。在信徒个人生命中，我们的确知道，有些阶段，神似乎停滞不往前推进。看来像是神的推进被阻停顿--其实祂乃是等候一些事情发生。在那段等候时期，信徒个人应有极其严肃操练学习--“为何主不再直往前行？为何主不再携我直往前行？主站住祂是等待什么？祂要我调整什么？主的心要我去除阻拦祂道路的是些什么？”弟兄姐妹，每一阶段，当主看来似乎是站住等待的时候，个人都当有操练和学习。

    （三）就主的圣工来说，主的圣工的确会有一些阶段，似乎站住，似乎在等候什么而不往前推进。圣工停滞原因不一，但绝对不是神放弃了祂的旨意，也不是神不再直往前行。祂的站住是等候我们，是等候祂的子民，是正在等待祂子民该有的一些事情发生。在这些等待阶段，我们都应该操练学习，问说：“主正在等候什么？”

    （四）就教会历史来说，二千余年提供给我们太多有教育性的学习。向上看，我们看见神从天上的运行推动--宝座似乎从地上升，直往前行。宝座凌驾超越大地事物之上，还是满有能力直往前行。向下看，我们看见教会历史一些黑暗时期。例如史称中世纪的黑暗时期，还有其他时期，我们的主似乎停顿站住了。教会历史有多次如此，主站住等候一些东西。然后有主的百姓兴起来，面对这些事，深切操练学习。这就是教会的历史，看见经过神子民操练学习，神又再推进直往前行。

    神的运行、推进和神的站住等候，其原则就是：宝座行动，直往前行：宝座有时站住，活物便将翅膀垂下，然后宝座又运行推进。我们应多多思想这原则，因其满了属灵的教训。

    第四点：四个轮辋周围满有眼睛（结一18）

    《圣经》里有多次说到“眼睛”。在撒迦利亚书中说到眼睛，在启示录也有多次说到眼睛。眼睛乃是表号，说明宝座全备的智慧聪明。宝座中的“人”，具有全备的智慧聪明，掌权管理。将此原则应用在启示录第一章，意义就显出来了。七个教会受审判，审判教会的那一位主是一位眼目如同火焰的。主向教会说：“我知道你的行为。”主向教会责备的言语，证明祂彻底洞悉教会，甚至比教会之自知更清楚。

    主责备老底嘉教会说：“你说，我是富足，已经发了财，一样都不缺。”主说：“你却不知道，你是那困苦、可怜、贫穷、瞎眼、赤身的。”主又继续说：“我劝你向我买眼药，擦你的眼睛，使你能看见。”--看见主所看见的。主比教会之自知，主知道更多，看见更多。举此一例说明就够了。“凌驾四轮之宝座”，它的运行、推动，是全然“聪慧”的。宝座之中的“那一位”看见并知悉一切。主的目光透视，全无盲点；主的智慧完备，全然无误。

    第五点：生命的灵在轮中（结一20）

    耶和华的运行，关键性的原则就是“生命”。控制宝座的关键，主要的原则也是生命。《圣经》从头到尾，逐步开展有关生命之原则。要知道，整本《圣经》关键性的课题也是生命。《圣经》始于生命，也终结于生命。神的全部运作，从亘古到永远，以生命为基础、为课题。

    总结：天上地下所有的权柄都赐给我了

    四轮异象之总结，是在新约的马太福音里，耶稣向门徒宣称：“天上地下所有的权柄都赐给我了。”（太二十八18）这就把我们带回到“四轮宝座和整个受造的关系”。并且“权柄属于那宝座中的人”。请注意《圣经》用“权柄”这个词。耶稣并非宣称：“所有的能力都赐给我了。”因为权柄比能力更大。权柄之内，含有能力。运用权柄，就是运用能力。耶稣宣称：“全部属天政权的权柄是我的后盾。”--“世人只承认我是拿撒勒人耶稣，只承认我不过是一个普通常人；然而他们会发觉我有全部属天权柄作我的后盾。”他们发现事实果然是这样。

    接着，耶稣向门徒宣称：“所以你们要（往普天下）去……我就常与你们同在……”（太二十八19-20）在此有宝座往前直行的运动“往普天下去”，耶稣基督的权柄与教会同在。当教会行走在宝座运行的道路上，就会有天上所有的权柄作其后盾。我们现在已经将新约的马太二十八章十八至二十节切入以西结书，指明神的仆人所做准备的工作。以西结肯定需要如此做准备。以西结若未曾看见那个异象，他侍奉之工就成为不可能。每一个神的仆人都应有那异象。弟兄姐妹！我们都需看见那异象，我们都需要确定有此看见。

    新约《圣经》还有其他部分可以切入以西结书。例如歌罗西书和以弗所书都可以与以西结书第一章伴读（歌罗西书头三章和以弗所书头三章）。这两封书信有丰满的教训，可以用来解明以西结书的第一章。请注意两封书信中的词句和一些关键性的观念。举一个例来说，在歌罗西书第一章里，有“造物”（creation）这个词，宣示的主耶稣，在“造物”中之地位，其他书信无可相比。这一章《圣经》堪称为巨型大章，宣示基督--万有都是靠祂造的，又是为祂造的（参西一15-17）。

    前文说到“四活物”代表天上、地下，整个“造物”。四活物的头以上，设有宝座。这些异象在歌罗西书和以弗所书中受到肯定。以弗所书中说到“诸天”（弗四10）就是一个例子，其中有许多教训可领受（本书从第三篇到此，专讲以西结书第一章的主题。有关神的仆人接受准备进入职事并所看见的大异象）。

    第二个大异象有一书卷（从结二9读到结三14）

    十字架：矛盾的结合（Paradox）

    现在再讲第二个异象，说到“有一书卷”。以西结说：“我观看，见有一只手向我伸出来，手中有一书卷……内外都写着字……有哀号、叹息、悲痛的话。”有话对他说！“要吃这书卷。”以西结就吃了书卷，口中觉得其甜如蜜。到第14节又说；“我心中甚苦。”--口中甜而心中苦，太奇怪了。这一书卷内外写满了哀号、叹息、悲痛，怎么有可能在人口中甜如蜜呢？先知吃完书卷去完成职事之时，他又说是心中甚苦（按：心同灵）。

    职事在此，甜与苦结合在一起，有什么意义呢？要如何来解释呢？可引一、二段经文的话来解释一下。例如耶稣与十二个门徒吃逾越节的筵席。在筵席上，主心中想到的是那“杯”。因为后来他祷告说：“我父啊，倘若可行，求祢叫这杯离开我。”（太二十六39）这杯乃是主受苦之杯，是主的“苦杯”。毫无疑问是“苦”的。可是在筵席上，“主又拿起杯来祝谢”。这两件事的结合；是苦的，可又是祝福的；有苦难，又有荣耀。这就是十字架矛盾结合的意义。

    耶稣在筵席上明明告诉门徒有人要出卖祂，也告诉他们人子必要经历受死的苦。用饼杯表明祂全部十字架的过程。然而《圣经》记载说：“他们唱了诗，就出去……”（可十四26）一面唱诗，一面出去。出去就将苦难临头，他们哪能有心情唱诗，他们应该静默悲哀才对。可是他们是唱着诗出去的。

    《圣经》未记载耶稣和门徒所唱的是诗篇第几篇。教会中权威人士相信，逾越节所唱的是诗篇第一百十八篇。读其中一节，第十七节说：“我必不至死，仍要存活。”这一首诗是十字架受苦一面的诗，也是另一面得着荣耀的诗。要是当时他们唱的真是诗篇第一百十八篇，我们就可以看见甜的和苦的都在这杯里。

    希伯来书第十二章第二节说：“祂因那摆在前面的喜乐，……忍受了十字架的苦难。”这句话将苦与甜结合在一起。当保罗说：“似乎忧愁，却是常常快乐的。”（林后六10）他心中想到的就是苦与甜相对结合之意义。这两件事，在神仆人的职事里，常常合在一起。十字架的道路常是正反两面结合之意义。十字架是一条苦难的道路，心灵受苦，可是并非全然受苦，我们的主把苦难和喜乐作一个平衡。我们不但是与祂的苦难有交通，也是有份于喜乐的交通。

    “耶和华的右手施展大能，耶和华的右手高举，耶和华的右手施展大能！我必不至死，仍要存活。”

    （诗一百十八15-17）


    第七篇 先知的三个称号（Title）

    （一）人子的人位（person：以西结没有这个身份。）我们已经看见“在宝座形像以上，有仿佛人的形状”；我们也已看见四活物“各有人的脸”。因此，请注意“人”在以西结书中的地位，非常特别。我们也知道“人”的涵义为神的形像代表和言语发表。“人”不仅有人的位格，祂也是神意念所在。宝座上有一个人，那个人有位格；祂不仅有位格，祂还是神圣意念所在。在神心中，祂的意念，造人就是要人来代表祂。神说：“我们要照我们的形像，按着我们的样式造人。”受造的人乃是神丰满的心意，是神终极的心意。

    （注：人MAN单数，但是包含多数。有时是一个人，有时代表群体的人。创五2“……造男造女……称他们为人MAN”；他们是多数，人MAN单数。）

    神六日创造，最后造人。神命定万物人为首。当神造人后，便宣布天地万物都造齐了，就安息了。当神照祂的旨意得着合心意的人后，就宣布说：“一切所造的都甚好。”神在第七日就安息了。神一直要等到祂得着合祂心意之人后，才歇了祂的一切工，安息了。

    不过，神安息了，并非万有的终点，而是神命定生养众多的开始。神对那人说：“要生养众多，遍满地面。”受造之物（生物）有一个律，就是“滋生繁多”，而且是“各从其类”。生物受造决无类别会改变之虞，万物受造都各有固定明显的类别。生物有种类的不同，可是生生不息，却是各从其类的。

    弟兄姐妹，神创造了人，在人堕落前，神对人说：“要生养众多”。在人堕落前，神的心意是要“人”众多而遍满地面。不幸，人堕落了，地上满了非神心中所要的人类。因此神限定人的寿数，只可活多少年，使人命不至无限延长。我们都该看见，神的意念是得着一个照祂自己心意的人。唯有我们的主耶稣完完全全符合这个条件；所以，祂才是“那人子”；认真来说，祂才是独一的“人子”。

    （二）人子的任务（Function：以西结有这个任务。）神子民有一个“manhood（见注）”的原则。这个原则说出神当初造人的原意和图样。这个承担任务的原则，神起先属意以色列去实现。以色列是神眼中属意的一个“人”；可是在以西结书中，以色列没有成为神心所要的“人”；反而说以色列有如一个受了污染的“人”。神采取行动，用“manhood”的原则替代以色列全国。结果发现以色列全国团队都不行，因此神寻找少数余民去达成任务。然而，旧约《圣经》结束的概念是以色列人全然失败。

    （注：manhood就是可以承担任务者）（接：manhood一字译成“男子气概”、“丈夫气概”较比译为“成年人adulthood”更有敢于承担任务之意。manhood一字包含单数与多数，字典内有一个解释意义是“一国全体成年男子”。“以色列”一字也有个人和全国的双重涵义。）

    进入新约《圣经》，我们发现一个“新人”呈现，就是教会“团体的人”。这是后话，现暂不提。原则上，以西结书“人子”称号的意义，说到有关神当初的原意与图样。“人子”称号就是打开整本以西结书预言的钥匙。到底这个称号在说些什么？到底整本以西结书和这个称号的各部分有什么相关意义？这“人子”称号分散在整本以西结书中，证明在里面有一掌控全书的思想，就是这一个“人”的观念，一个合于祂心意的“人”。神既促使这“集体（以色列）人”被掳，意思就是说“那类人”在神面前已站立不住，所以神必须兴起“另类人”。凡此种种，可用平原的骸骨复活异象来做一个写照--从巴比伦的坟墓中出来一个“新人”（极大的军队），是有新心和新灵的。

    以上“人子”称号的意义已经讲清楚了。神运行不息要恢复当初的心意（thought），此心意以色列人已经失去。使徒保罗称提摩太为“属神的人” 。（提前六11）

    “属神的人”就是“神的人”，就是神心意中要得着的人。

    我们去尽职侍奉，也当着手考虑以下的问题。侍奉是为了什么？职事圣工，其意义是什么？答案乃是神要照祂自己的心意得着祂“团体的人”。以弗所书第四章里的话就有这个意思：“直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。”（弗四13）

    神运行不息向着这“团体的人”方向进行。请记住神的意念指向一个“人”。此事必须强调，因为有太多信徒认为神的心意只是一些组织、一些学院，挂一个教会的名，从事宗教活动、宗教教育等等--整个系列的东西，都非神心意之所要。神所要的“教会”，并非招牌挂名的教会。在神的心意里，教会的目的乃是应当会表现活的基督。教会乃是基督的身体，不是一系列的教导，不是某一形式的崇拜。教会乃是一个“人”，是基督的“团体性表现”。以西结书后半段内容还会提到这件事，目前先说明原则。我们一同来认识这个“团体的人”真的是极其重要的。

    这个“团体人”的原则说出三件事：（一）意念展示--神展示心中意念；（二）实物显示--神用实物显示所展示意念；（三）信息宣示--展示和显示构成的讲章。属天神圣意念为所展示之物：“身体”为显示之图样；从其中产生一个“信息”。

    我们对上述三件事有把握吗？

    1）先有一个异象（看见），一个“人”（宝座中的人）被展示出来。看见这“人”就得到了神的“意念”（idea）。

    2）神的意念是“manhood（承担任务者）”，是别具一格的“团体的人”。有了这个（人），神才有一个体现祂意念的实物显示。

    3）当神得到可体现祂意念之实体时，就产生了一篇信息。

    我们千万不可把次序颠倒，把传讲信息放在首位。我们必须首先有所看见，所看见的又必有显示之实体。必须有此实体，我们才能指明说：“就是那实体。”一篇信息产生出来必须有照着神的心意的“实体”存在才是。

    传讲一篇有关基督的信息，首要的是看见主；然后，因那个看见，在内心里产生的不仅是客观、抽象的概念，而且是主照着你所看见的，做工在你心里成为实际；如此，从其中才能产生你的“职事”（信息）。

    传讲有关教会（团体人）的信息也是如此。首要的是有“教会”之意念展示，然后必须有“教会”实物显示，从其中出来的是“教会”明确的宣示--出来一篇信息。除非心中先有认知，否则就无可能传出一篇真道。讲道基本的是我们能实际诉人说：“不是空道理，是能产生实际功效的，并且还能指明生效之路。”但愿我们已经把握住“称号一：人子”和其中极多神的心意。

    称号二：守望者

    守望者这个称号，记在以西结第三章第十七节，说：“人子啊，我立你作以色列家守望者。”到第三十三章有话说：“耶和华的话临到我说：‘人子啊，你要告诉本国的子民说，我使刀剑临到哪一国，那一国的民从他们中间选立一人为守望者。他见刀剑临到那地，若吹角警诫众民，凡听见角声不受警诫的，刀剑若来除灭了他，他的罪必归到自己的头上。他听见角声，不受警诫，他的罪必归到自己的身上；他若是受警诫，便是救了自己的性命。倘若守望者见刀剑临到，不吹角，以致民不受警诫，刀剑来杀了他们中间的一个人，他虽然死在罪孽之中，我却要向守望者讨他的罪。人子啊，我照样立你做以色列家的守望者。所以你要听我口中的话，替我警诫他们。’”（按：结三十三1-7中，“守望的人”改为“守望者”）

    守望者这个称号，并非以西结所特有。别的先知书中也有守望者，或也可说，别的先知书中有守望者的任务。哈巴谷书第二章第一节说：“我要站在守望所。”那就是守望者的任务，以赛亚书第二十一章第十一节说；“守望的啊，夜里如何？”也是说到任务。除了以西结之外，无其他先知用守望者做称号。以西结从头开始进入职事，就得了这个称号；以后又受委托，再得一次。守望者有称号，有任务，可是有一个问题：“到底任务是什么？”

    守望者的首要任务乃是“报时”。直到近代，“报时”这个任务还是和“守望者”连在一起。（按：在中国称为更夫）在英国还有这个传统，英国乡村，守望者巡夜，用喇叭、铜铃和口喊叫“报时”。他摇铃喊说：“五更天亮了。”以赛亚书第二十一章，有人问说：“守望的啊，什么时辰？”守望者回答，“早晨将到，黑夜也来。”所以守望者首要的是知道“时候”（time参约七6）--他必须知道什么时机才是合于神旨意和神工作的时机。

    弟兄姐妹！有很多人搞不清楚“时候（或时机）”之重要性。他们做了许多教会的事工，但不合“时机”。又有些人对“时代论（dispensations）”真理混淆不清。在“今时代（this dispensation）”里，神正在进行一件特别的事。在神的旨意里，“今时代”有一特殊之事标明。弟兄姊妹应认真学习，重要的是，知晓什么才是属于“今时代的时机安排”。

    （注：Dispensation[economy]通常译为“时代”，李常受译作“经纶”，其实它有“合时机的经管、责任、安排”等意义。This dispensation译为“今时代”，是神在“现今时代的合时机的经管、安排”。）

    讲解《圣经》有各种系统，但都不触及“今时代”神的旨意。这些教学系统有多面的兴趣，并不缺乏真理，可是不符合神“今时代”特别旨意的路线。这种误导神子民脱离神“今时代”特别旨意路线的不同教学系统，不胜枚举，无必要去辨明。问题不在于讲解《圣经》有多对，有多错；问题乃是说：“在今时代里，这些讲解是不是神今日所要求的？”讲解《圣经》是否有误导是可以侦察出来的--就看它是否导向地上所发生的时事。若讲解的方向是向着“地”的话，就不是神在今时代要进行的。神的今时代安排无关于世事（地上的事）；神乃是为自己的名，从世界各国选召出一个“族群（people）”来。神今时代安排乃是在天上有所建造。若传讲以色列国的情势和世界各国的趋势，这些信息都与神今时代安排无关。全心投入分析世界局势的道，都不属于神今时代安排，这就是主耶稣“离开世界，往父（天上）那里去”（参约十六28）的原因，今时代之信息，有一特征，就是内容属天，不属地。这是最大的考验。

    神在今时代安排中所寻求是什么，在以西结书后半段，还有更多信息。自前所要标明的真理是：守望者首要任务是知道“时间（time）”，然后清楚地报出“时间”来，如果“更数”打得不清楚明确，大家就不知道所报的是什么“时辰”。这件事应多留意。主与你同在有多少，全看你跟得上主“逐时”旨意之程度有多少。所以侍奉之工作，若不能配合主在此“时辰”要达成的任务，做了也是浪费时间，白耗体力。因此，守望者的任务是为神的子民做眼睛。

    守望者第二个任务是“辨别情势”，察觉情势发展之后果。这任务读以西结书内主向守望者所说的话就可明白。守望者在守望之时，看见“刀剑临到，乃是要来除灭那一国的人民”。他警觉神的子民将遭刀剑之祸，他就吹角警诫众民，若不受警诫，刀剑就来杀害他们。经文描述守望任务很清楚。看见刀剑之外，他也看见“存活的道路”。他能发出警诫说：“离开恶道，何必死亡呢？行正直合理的事，必定存活。”守望者一定要先熟悉如何行就是“存活之路”；如何避免步入死亡之路。因此，他的任务就是辨别情势，认知当走的道路。这是一个极重的责任。我们都蒙召成为守望者，所以我们必须要把握住正确无误的信息。我们必须有把握能明白，什么“错误的信息”会把“死亡”带进教会。

    称号三：“我作你们的预兆”（结十二11）

    以西结书中记载耶和华命令先知做许多事，就是要他作预兆。读第四章就能看见耶和华命令先知去做的一些事。例如：你要拿一块砖，将一座耶路撒冷城画在其上（四1），又围困这城（四2）。你要向左侧卧390日（四4-5），向右侧卧40日（四6），你要露出膀臂（四7）。耶和华又说，我用绳索捆绑你，使你不能辗转（四8）。我必使你的舌头贴住上膛，以致你哑口（三26）。神要以西结烤饼吃390天（四9-17）。神要他拿一把快刀，用这刀剃头发、胡须，用天平将须发平分（五1）。这些是怪事，以西结受命在以色列人面前当众实行。

    以西结书读到一半，记载一件令人忧伤的事。在第二十四章中记载以西结的妻子死了，但受命不可办丧事，要当它没有事，照常生活。百姓看见会批评他说：“怪人，怪事，有失常情。妻子死了，太冷漠。”但以西结遵命而行，妻死若无其事。

    这些事到底有什么意义呢？意义全部集中在他的称号三“我作你们的预兆”。用一句话总括起来：就是说以西结所传的信息，首先要编织进入他自己的经历之中。以西结在传讲之前，先接受引领，亲自经历通过所传讲之信息。他说出来的东西乃是被编织在他自己生命里的东西。我们大家无需模仿以西结，依样画葫芦照着做；但是重点相同：传道人传递的信息必须包装存于自己。信息不可只是传递道理，传递的乃是编织在我们生命中的东西。以西结不仅口说言传，以西结自己本人就是信息；当百姓看见他，他们看见了信息。

    此乃一极大原则。约翰说得好：“我们所传的，我们知道；我们所见证的是亲眼看过，亲手摸过的。”老师不可与他的教学资料分隔为二；神的仆人作老师与他的教学资料必须结合为一。我们做老师不可只顾讲道理，说理论；老师本身自己就是所讲的课题。信息就编织在个人自己的历史中，编织在个人自己的经历中。凡此种种可解答信徒心中疑问：“主为何如此对待我？”主若真得着我们，祂就不会让我们空讲理论。信息乃发自深邃的经历体验。以下列举三位使徒为例。

    （1）彼得

    他所受托付是“做群羊的牧人”。（彼前五2-3）彼得把“牧人”和“长老”相提并论。他说：“务要牧养在你们中间神的群羊，按着神旨意照管他们。”（彼前五2）“真牧人”有一关键特色是什么？可用主耶稣为榜样，关键特色是：“好牧人为羊舍命。”（约十11）（按：“舍命”的“命”字，原来是“魂Soul”字。主耶稣说“舍命”应该是“舍弃魂生命”）主耶稣吩咐门徒也要“舍弃魂”。彼得的“魂生命”极强极大。（按：基督该懂得“魂生命”是什么。）彼得有一大号的“魂”；彼得一生学习的功课就是“舍弃自己的魂生命”。“魂”若代表人的思想、情感、意志，彼得这三方面都比别人强。彼得有他自己个人的思想，自己个人的意志，自己个人的情感，三方面都表现强烈。因此彼得一生，有如进了一所管训的学校，在里面学习如何舍弃自己的魂生命。新约《圣经》内有不少彼得的事迹足以使我们明白他一生的经历。彼得原本是“渔人”，不是“牧人”--被主将“牧人”的原则，制作进入他的全人里面。

    （2）保罗使徒保罗的大使命乃是有关“教会是基督的身体”。基督身体有下列诸原则：肢体彼此相顾，互相服侍，互相联络，属天，属灵。这些原则岂非主制作进入保罗全人的吗？当保罗还是大数的扫罗时，他所拥有的是独立性格，个人表现，属地而不属灵。大数的扫罗心眼里没有互相服侍、彼此相顾，等等。然而请看，主如何在大马士革的路上，亲手捉住他，一路引导他，教导他学习这些功课。

    保罗就是“本时代”（教会时代）的一个预兆（Sign）。大家想想，我们今时代神的旨意就是“教会是祂的身体”。那不只是一个观念，一个教义；那是一个切实的实际。启示通过使徒保罗，临到现今时代之中，故此保罗全人经过制作溶入神的旨意。保罗的独立性格必须全然拆除，顾己不顾人的性格也必须全然去掉，属地的倾向也必须全然移走。保罗必须把整个人生组织在主所赐给他的信息之中。他是今时代信息的“预兆”（sign）。这就是从保罗身上，我们获益良多的原因。

    （3）约翰使徒约翰的职事特别有关“生命”。在约翰所写的书信内，有一个词很大，就是“生命”。约翰成为“生命胜过死亡”这个原则的具体表现。当其余的使徒都殉道，约翰在世还活着一段长时间。约翰比别的使徒长寿，并非苦难比较少。约翰与别的使徒同受苦难，最后也是殉道。可是在约翰灵里、心中、体内有一个“属天生命”的见证。重点在于约翰真的是全人代表他所传的信息。因此彼得、保罗、约翰都可说：“我作你们的预兆。”

    弟兄姐妹们，你我每一个人都应该能宣告说：“我作你们的预兆”。众人不仅耳朵听见了，而且眼睛也看见了在我们里面的信息。个人的历史和经验，必须眼见，才是真实的信息。


    第八篇 “见有一人”（结四十3）

    （Tape 8 of 14：1957年3月13日上午第一堂信息）

    （所有的事都依照这个人来衡量。）

    现在我们来研读以西结书从第四十章开始的预言（四十至四十八共九章）。请注意第四十章第一节一开始就提到一个新的日期。先知以西结若提到一个新的日期，通常就会和一连串新事有关。这意味着该日期是以西结书前半部之结束，是后半部的开始。前半部到第三十九章结束，可定名为“直接预言”；后半部从第四十章开始，可称为“启示预言”（apocalypse）。这里有一启示要去认知神的旨意。请注意日期标明为：“我们被掳掠第二十五年。”（结四十1）以色列人被掳共有七十年，现在二十五年过去了，前面还有四十五年。要记住这件事，因为这段《圣经》是长期向前展望。请问：“这个异象为何要在被掳归回之前四十五年显现给以西结呢？”我们一面往下讨论，一面找出答案来。

    我们研读这一段《圣经》无可避免要面对“解经”的困境。这一段《圣经》所发生之争议多而难解，是别处经文所少有的。因有不同的解经派别，各有自己不同的见解，才产生了这个“解经困境”。

    （此处有史老弟兄向台湾教会听众说的一些话，兹誊录Tape内容并中译如下：）

    “请容我插入一些题外的话。这一段话对此间教会有职事，负责兄姊是会有帮助的。我在这次特会里遭遇到的困难是这样：前来聚会的听众，就属灵的层次来说是多样的。有的是初信，初次参加特会受训，《圣经》知识浅显有限。有的在教会中只是普通配搭侍奉，并没有负起职事的责任。有的是重要人物，他们负有职事和教会的真正责任。所以我传讲信息只好尽一切可能去供应所有人的需要。如此做并非易事。因为程度深的人，希望讲得更深、更透彻；而程度浅的人则会觉得奥妙难懂，有些不知所云。这是我的难处。以下要向教会有责任的兄姊，说一说有关欧西的不同的解经派别，凡懂《圣经》、有心追求者都可获益。”

    本书第一篇有我们所陈述的五项重要解释《圣经》原则。此五项原则可应用于以西结书之全部预言。读这几章《圣经》特别需要把这五项原则带进来应用；因为这些原则乃是一把钥匙，特为来解开这几章《圣经》的预言。

    这九章《圣经》（四十至四十八章）要解释的预言有：神的殿、水流成河、地业（承受和均分）、最后是一座城。我们将如何去解释这些预言呢？

    （此处史老弟兄说明解经之派别schools。兹誊录Tape内容并中译如下：）

    “第一派可称之为历史写实派Historical Literal School。此派声称先知以西结所看见的乃是所罗门圣殿的图样。先知将所看见的图样略为修改，重新画出来，供给被掳的人，以便将来回归后，做他们重建圣殿之用。此派的解释有很多人相信，可是有其缺失，暂不剖白。

    ”第二派可称之为历史理想派Historical Ideal School。他们说这是一座前所未有的殿，是全新的观念，比以往建造之殿更大、更好。因此，被掳归回后重建之殿，将比所罗门的圣殿更为华美。它将是一座理想的圣殿，是被掳回归的百姓建造的。这一派说法也有很多人相信。不过事实上，这座理想的圣殿从未被实际去建造过。

    “第三派Third　School的人相信，以色列遗民回归本国后，实际照着以西结的图样造圣殿，可是没有造成，因为他们无法获得如此多的建材，而且困难重重；不得已，只好造得比原样简陋许多。本派学说取材于哈该书和撒迦利亚书里记载，看见过旧殿的老年人，对新殿觉得失望不满。以西结书把圣殿描绘得甚为荣美，他们所造的圣殿不如预期的美好，所以那些老人大失所望。第三派的说法就是他们有心照着以西结的图样建造，但是没有达成他们的心愿。

    ”他们还有更进一步的推论。他们说大希律王造圣殿，就是拿着以西结书的图样照做。他们认为当耶稣在世的日子，那座圣殿就依照并符合此图样。信者自信之，不过所信的实际是一个不可能的任务。

    “第四派Fourth School也有他们自己的解译。他们相信这座圣殿将来在千年国度里会被盖造起来。千年国来临，犹太人复国，他们会照着以西结的图样，重建圣殿。相信这种解法的是最大的一宗。暂且不表。

    ”还有第五派，可称之为基督教灵意解经派The Christian Spiritual School of interpretation。他们认为以西结书第四十章以后全部都是属灵的事物，却是用预表和象征之物表达出来。能接受此种解法的人，为数不多。

    “作为教会的话语职事者，迟早要讲这一段《圣经》，所以必须在这五派解法中，挑选采取一派为准则。因此解经的立场观点至为重要。”

    （按：针对千年国度建殿恢复祭典之说，以下是史老弟兄表达他自己的观点，他说：）

    “今晨的信息，我要表达二或三个重大事实。我要用发问的方式来放在你们面前。首先，请问是否有一天会历史重演，回到基督降世完成大工之前的原地去？换一句话说，譬如将来有一天，地上会回复到基督尚未完成救赎之前的光景，这在《圣经》里能否找到根据？我们相信在基督里，全部一切都已经完成了。基督一次献祭，便完成了所有全部的祭祀。祭司的责任也都归纳集中在基督一人身上。我们相信所有的表号和预表都应验在基督一人身上，祭物、祭司和圣殿都包含在内。我们不但是这样信，并且知道新约《圣经》就是如此教导我们。

    ”世界历史是否有一天会全部倒退，退到旧约时代又来向前观望？基督是否一次而永远成就了祂的工？还是功效只能持续到千年国度之时？千年国度一到，恩典时代圆满结东，又回到旧约的制度里去，这样的讲解能令人信服吗？“

    （按：史考弟兄认为第一至第四派的解法都不可信，认为第五派的说法可信，他继续说：）

    ”换一个方式来说，新约的希伯来书在千年国度之时不合用，必须从《圣经》里拿出来，撕掉对吗？因为在千年国度之时，我们要回到旧约时代的祭司、祭典、祭坛、圣殿等等。在千年国度里，一切都要倒退到基督完成的救赎大功之前去了。这是第一个难题。我个人不能接受如此的讲解法。我无法相信，将来有一天会回到旧约去，好像基督尚未完成救赎。“

    ”我们另有一个大难题要面对。本段经文所描述的圣殿、圣城、圣地与河，都大到不可能实体在地理位置上存在。圣殿外围的墙是半英里加一百六十六码见方。以西结书四十二章二十节测量圣地的范围，大于圣殿6倍，总共三英里半加一百四十码见方。所占之地大于整座摩利亚山。（参代下三1）地形需调整扩大，才可容下如此大的一座圣殿。还有那条河也不可能安置于迦南地。以西结书中的圣殿，面积大于现在的耶路撒玲。书中的耶路撒冷城，面积大于整个迦南地。请注意，这是圣灵如此启示给以西结的，圣灵的指示一定准确无误。若这些物业不可能成为在地上，或在迦南地上的实体，那就是说，圣灵另有所指，另有意义。

    “有一次在谈话交通之时，我向对方指明，圣殿面积太大，恐超越陆地，跑到地中海去了。对方的回答是，可是启示录末了，海已经不再有了。反正解经者总有辨法自圆其说。”

    我们相信以西结书后半部，全都是说到一些属灵事物的预表和象征。我们相信这些预言全部在基督里应验；全部祭物总结于基督一次被献；祭司的职分也全部归纳于基督。我们相信所有的预表和表号都在基督身上应验。我们相信凡祭物、祭司、圣殿都可应用此原则。我们不但相信，而且知道新约《圣经》的教训正是如此。

    保罗非常清楚教导我们一个基督与教会的奥秘。隐藏在先知书中，隐藏在《圣经》旧约大小先知各书中。“历代以来隐藏……的奥秘。”（弗三9）这奥秘借着圣灵的光显示给今时代的圣徒看。解经之钥关键全都在此。所以这一段以西结书乃是一系列属灵原则。以西结书内的圣殿并非“照字面实质存在的殿”，也非“计划中要去建造的殿”，永不会实际出现。以西结书内的“殿”，象征性代表着今时代安排里所得到的属灵真实。那就是最忠实、最安全的方法去解释这几章《圣经》。因此，我们现今就按那方法来读下去。当我们看见“这奥秘”现今已经显明出来时，我们就晓得以西结口中所说的东西，超过他心中所明白的。

    请注意，向以西结解释一切的是“圣灵”；圣灵的指示，超过以西结所能领悟。新约《圣经》教训我们：圣灵要引导我们明白一切真理。什么叫“属灵悟性”呢？就是会看见圣灵指教的意义。五项解经原则中，有一项就是整本《圣经》的焦点集中在基督，圣灵的工作在不同的时代安排里也是见证基督。圣灵的工作决不会是以“地”为终结，决不是暂时性的。圣灵的工作从来都会导向神永恒的意念，乃是以基督为中心。因此，以西结书后半部几章《圣经》是“基督与教会”的象征性代表（用第三项原则：圣灵是《圣经》的解释者）。

    本段《圣经》还有几个基本的点要注意：

    （1）以西结书后半部“诸异象”受制于前半第一个异象。对照一下经文：“下雨的日子，云中虹的形状怎样，周围光辉的形状也是怎样。这是耶和华荣耀的形象，我一看见就俯伏在地。”（结一28）“其状如从前祂来灭城的时候我所见的异象，那异象如我在迦巴鲁河边所见的异象，我就俯伏在地。”（结四十三3）第一章的异象似乎在第四十三章重现，所以我们说第一章的异象控制后半部的诸异象。我们没有时间去温习第一章的异象来应用于此。只用一句话来表达，就是后半部诸异象受制于“宝座中的那个人”。因此，还是回到当初的结论：“诸异象到头来还是表显宝座中的人”。

    （2）第四十三章另外有两个操持的因素要注意：一是“荣耀”，一是“灵”；两个词可以连成一气，成为“荣耀和圣灵”。在新约《圣经》里，教会的启示是由于圣灵，在于基督得荣。教会每一件事，始于基督升天登上荣耀宝座，那也就是使徒行传的开始。基督得荣耀差遣圣灵来，圣灵之工作与教会相连接。教会的形成，教会的启示，都很清楚可见于以西结书；如荣耀的异象和得荣的人在宝座中；又如圣灵来了，然后神的殿也带进来。

    （3）“他带我到那里，见有一人，颜色如铜，手拿麻绳和量度的竿，站在门口。”（结四十3）读这节《圣经》，很难把手中拿竿的“人”和“灵”分开（分辨出来）。第三节的“他”，到底是指第一节的“灵”，还是指手拿量度竿的“人”，很难说。那个“他”所指的是谁？是“灵”吗？还是“手拿竿的人”？分不清楚，似乎两者都是。原则上“两者都是”。“手拿量度竿的人”就是“灵”，而“灵”也属于“手拿竿的人”。请读启示录第一章就可明白。约翰声称：“我在灵里……我看见……”（启一10-18）（按：在灵里，和合本译被圣灵感动）约翰所看见的正是：“手拿量度竿的人”。换言之，就是“基督来量度教会（众教会）”的异象。那灵和那属天的人，这两位是一同行动的；他们的动作是同一动作，就是要去量度神的殿。以上是解经的小小一点说明。帮助我们解开以西结书，并与新约《圣经》真理对比。

    还记得主耶稣的话说，圣灵来了要做什么。主说：“圣灵来，就要为我作见证。（约十五26）主又说：”祂要将受于我的告诉你们。“（约十六14）圣灵的工作是见证基督：”明白基督……是何等长阔高深。“（弗三18）--明白基督各方面的量度。这就是主宣称圣灵要做之工，圣灵果真就如此实行了。圣灵做工第一步是见证基督，进一步就是指明基督的量度，指明基督何等伟大！基督之伟大非属地的耶路撒冷所可容；基督太伟大，非地上殿宇可容；基督伟大到一个地步，甚至地上国度也无法容得下。因此我们在此破除了旧耶路撒冷、旧国度之约束。这些就是在以西结书里属灵的真理。

    弟兄姐妹，只有当我们站在属天的地位上。我们才能真正看见圣灵所要显示的是什么。要看见以弗所书中所说”基督与教会“的真理，我们就必须有他们同样的经历：”祂又叫我们与基督耶稣一同复活，一同坐在天上。“（弗二6）保罗是站在如此属天的地位上给了我们”基督与祂身体“的启示。

    （4）最后一点，以西结书第四十章第三节说：”祂带我到那里，见有一人，形状如铜。“（见小字）这节《圣经》中间说：”见有一人“，”人“字又在这里出现。用这个”人“的观念去控制住万有。这件事，一再重复。”见有一人“这句话内之涵义极丰富。宇宙万有都必依照”那人“的量度去测量。这是又一次重复说这句话。下面一句话是：”形状如铜“。回想以西结书第一章内基路伯的异象，”脚都灿烂如光明的铜“。回到启示录第一章内”人子“的异象，第十五节说：”脚好像……光明的铜“。大家都知道”铜“在《圣经》里代表公义的审判。这也是一个表号，表明”那人“属于义人。不义的人受审判，受罚被除去，在神殿中无地位。

    圣殿内的祭坛是铜制的，所有一切祭品都在祭坛上焚烧，那就是公义的审判，就是神用公义审判万有。肉体再也无地位，全部被烧成灰。因此，这就是”那人“，是”义人“，宇宙万有依照”义者“来量度。可引用的《圣经》节真是多之又多。譬如说到主耶稣的有：”神又使祂成为我们的……公义“（林前一30）；”要借着祂所设立的人，按公义审判天下“（徒十七31）；”就是那义者耶稣基督“（约二1）等等，不胜枚举。基督的性格是神殿的标准。以上可包括在一句话中，神殿全部量度尺寸就是：”归耶和华为圣“。（出二十八36，三十九30，亚十四20）

    关于殿，还有下文，可是说到这里，我们已经极其清楚一件事，就是属血气的人在神殿中毫无地位。唯有义人在神殿中有地位。在这殿中的人有”神的义“，是”因信耶稣基督“。（罗三22）

    下面一篇将讨论”量度尺寸“。本篇结束的话：希望大家能领悟属灵价值的事，看见的不是”事“，而是一位”人物“，就是”基督“借着圣灵出现在我们面前。

    愿神赐给我们这些异象。


第九篇 神的殿——基督及其教会之伟大

    第九篇 神的殿--基督及其教会之伟大

    （Tape 9 of 14：1957年3月14日上午第一堂信息）

    以西结书从第四十至四十六章，七章《圣经》，非常不容易懂，不容易描出一幅殿的图样来。

    （以下是史老弟兄个人的见证）他说：“我曾试着画出殿的图样来，因为经文说得很详细，量度尺寸也记得很准确。但我的尝试至今不成功，对我来说不可能画成。但是若有一专业建筑师来做，是有可能画成的。我去画殿有违主的心意，主不许可；因此虽然纸张、画架、绘图仪器样样齐备，却一次又一次失误，连开一个头都不容易，就好像是我自作主张，而主并没有要我去做。不知道你们有没有同样的经验？有心想做的事工，发现全无生命在其间，变成死的事工。”我们若有属灵敏锐的感觉，该会领悟说：“画不成的原因乃是主不在其间。”凡想要把这几章《圣经》内容缩小成为绘在纸上的一幅图样的人，在灵里就该有警觉。这是要点，其中包含极为重要的原则。

    仔细读这七章《圣经》，我们发现描述一大堆细节，不容易去处理。若要去应付全部细节，本书篇幅不可能做到，而且变成绞尽脑汁，却失去了生命。我们应该避免落入错误，就是想要用专业系统来解决属灵的事物，想要把神的殿专业化处理。这样做极危险，特此强调说明。

    在这七章《圣经》里有一大堆资料、细节，超过我们能力所能应付。我们若想借专业技术系统去整理解决，结果是轻易就毁了“生命”。所以弟兄们，千万小心处理，避免用绘图技术缩小神的殿为图样。如果刻意把资料系统化，马上就有失去“生命”的危险性。这样的情形，在教会的历史中，一再发生。使徒行传还没有读完，已经可以发现有这样的情形。现有的基督教系统，使徒时代已经开始有了。要知道，保罗写提摩太前后书就是要去促使教会恢复成为属灵情景。他指引提摩太告诉他教会内之职分不应该仅仅是一个职位，例如教会的长老们，不该仅是治理教会者，他们应该是（治理教会的）属里人。

    神的殿不是一个系统组织，乃是一个属灵的家。提摩太在世之日，第一世纪，教会已经有人把属灵的侍奉转变为属地的组织系统：此后各个世纪，这种情形不断发生。其过程总是神先做属灵性质的工。神赐下新的启示，性质是属灵的，通常只能短期维持属灵生命，不久就被人工取而代之，把它缩小为固定系统组织。把属天的拉下来配合属地的，这种做法，乃是消杀属灵生命。今天的基督教在地上所发展之历史过程就是如此，很多基督教团体在被主兴起，当初的情形就是满有属灵的能力，活水江河从他们流出来，可惜经过不久，人工就取而代之，组织系统引进来，变成机械化的传道技术，这些人工取代之物，乃是消灭生命。弟兄姐妹，要谨防人工取代之危险，要谨守生命，避免死亡。教会领袖，负责弟兄要特别小心提防。

    本篇正题是神的殿。请回到以西结书来看其内容。这七章《圣经》所呈现出来的圣殿，显明神是一位既准确、又仔细的神，显明主不忽视最小的细节。我们承认此乃殿的律，神特别看重殿中最细微的事。殿中每一个小环节都有它的量度尺寸，这些尺寸量度都是神所订定的。神不允许我们更改量度，变大，变小都不可，必须准确按照主的心意所订定的。如前所述，神殿有一大堆细节资料，可是每一个细节都显明有神专注关切，使其按照祂自己的心意。以上说的这些我们都承认是事实，可是我们同时也要承认另一件事，就是神的心意并非要呈现一个组织系统。殿的异象，不可看成神推出一个建筑系统。神不是要呈现一个机构组织。神乃是呈现出一个“人位（person）”。这个“人位”是祂儿子。这乃是万灵的家（殿），不是一套真理系统，此殿超然性格攸关“生命”。

    我们分两面来看“生命”。正面来说，生命要求严谨正确的崇拜仪式，有等次，有秩序；反过来说，有好的崇拜仪式或圣品阶级，不一定有“生命”。所以教会若只注重圣职系统、敬拜技巧等，是有可能扼杀生命的。即使事事按照《圣经》去做，可能只是方法很对而已，不一定就是合乎《圣经》里生命的原则。把基督教举办得合于法理，像犹太教一般，是有可能的，但神家的律是神圣的生命。因此以西结书内的殿，我们应该用客观的眼光来察看。以西结自己在异象中也是客观地看见两幅景象：一幅是全景，从远处观望，而且是“在至高的山上”观望（结四十2），只是一个概括的远景，可以看见外围、边界和概括内容。一幅是内景，耶和华的灵带他进入殿内，从内部去观看。内部细看也是十分重要的。

    首先从属天高原来看，神的殿是宏伟巨大的。殿的整体全部展现给以西结观察，的确是巨大无比。所以我们必须非常小心，千万不可把基督或教会弄得比实际狭小。我们千万不可把神高举的基督弄成矮小。我们不可把基督定义为我们的基督，我们小圈圈内的基督，属我们范围内之基督，在地方教会范围内之基督，等等。我们必须非常小心不可去规范基督，使祂小于神的命定；我们也不可规范教会使其狭小，小于神的命定。不可把我们这间小教会定义为就是教会，任何教会团体也不可有规范缩小教会。基督与教会两者之大，远超过我们所能想象。基督极其浩大，教会也是极其浩大。

    基督徒应当提防有一个危机，一个不断出现的危机，就是提防有人把基督与教会的量度缩小，教会的度量被我们人的见解缩小。教会的度量不能使用我们人的尺寸，也不是用我们的尺度可测出的。以弗所书里面有保罗为教会的祈祷。他祈求父使教会能以明白：“何等长、阔、高、深”。（弗三18）这个知道是“过于人所能测度的”（弗三19）。使徒保罗若有一超越一切的事，那就是看见“基督与教会之浩大”，因而受感动与震撼。

    我们大家都应该有这样的看见，并且时时谨防有危险落入缩小“基督与教会”，缩小到我们自己的尺寸，缩小到我们的《圣经》知识范围。我们彼此勉励要更多学习认识“主和祂的教会”超越我们以往所看见的；领会了以上各节，就能使我们避免属灵的“狭小”。“浩大丰满”之领域可用两句话形容：它充满万有；万有填满在它之内。这殿使万有受其影响到极处。我们可用从殿流出之河水来说明。这条河就是从殿而出的影响力。河从殿内流出来，流向全世界；河水所到之处，百物都必生活，影响了世界；所以在殿内储有的潜能，是足以影响全地，直到地极。

    请注意这殿，整座殿是四面正方的。殿有东西南北，四边长度相等。不但殿本身是方的，殿四周的地也是一个大的方块，四面的长度相等。前文曾对数字“四”解释过。《圣经》中“四”是受造的数目。“四”包括整个的受造，因此殿代表在基督里的新造。保罗说：“基督是一切，又在一切之内。”（西三11和合本：基督是包括一切，又住在各人之内。）保罗另一处说：“又使众人都明白，这……奥秘是如何安排的。”（弗三9）

    要注意“使众人都明白”的意义，并不表示“众人”全部都接受，都明白“这奥秘”。故此我们要小心，不要把“教会真理”囚禁在少数明白而接受的人（团体）之中。千万不可翘翘自诩：“唯有我们蒙恩看见了‘教会’；唯有我们站住了‘教会的立场’；唯有我们守住了‘教会的真理’；唯有我们懂得‘基督身体’之真理。”其余别的许多基督徒未蒙恩看见这些，没有站住那个立场。结果，出来一个结论说：“我们才是真‘教会’，其他的都‘不是’。”这种论调十分矫揉造作（artificial）；我们要小心防止这个危害。真理的看法各有不同，教会之立场也持守各异，但神的心意是：“使众人明白……这奥秘是如何安排的。”神心意定规的范围是众人。不可逾越，自我标榜。我们的心必须扩大达到神意所定的量度。不必担心你会把基督弄得太大，或把教会弄得太大。因为它是“神的教会”，不是“人的教会”。在此，我们所引用的原则：就是“对基督的渊博认识。”（按：前文有把基督或教会弄小之嫌。这里以“众人”为范围，又恐弄得太大。其实无人能把基督或神的教会弄小、弄大。）

    保罗心灵深感震撼。他不断发出呼声，将伟大的事情，巨大的震憾心情表达出来。保罗说：“深哉！神丰富的智慧和知识。祂的判断何其难测，祂的踪迹何其难寻。”（罗十一33）他又说：“极其丰富。”（弗二7）保罗的心被“基督与教会”之浩大深感震撼。保罗之心情等同一句话：对基督的教会有真正认识的人，心灵会变大了，不至狭小。唯有真正渊博体认基督，才能救我们脱离“狭小”。使我们变小，使工作意念变小的原因，乃因未真正渊博体认基督。那就是以西结异象中的殿所代表的第一件事。殿到底有何等浩大，所代表的是整个新造。在未来的时代中，殿将充满万有，万有都必受其影响。那是个荣耀的异象。因此，愿我们大家的人品为大，心灵显大，心胸扩大。

    （一）殿是神荣耀之所在

    以西结书四十三章七节说：“祂对我说：‘人子啊，这是我宝座之地，是我脚掌所踏之地。我要在这里住，在以色列人中直到永远。以色列家和他们的君王必不再玷污我的圣名，就是行邪淫，在锡安的高处葬埋他们君王的尸首。’”请注意第七节的经文乃是从前两节《圣经》中的“荣光”所带出来的。第二节说：“看哪，以色列神的荣光从东而来。”第四节说：“耶和华的荣光从朝东的门照入殿中。”然后第七节才说：“这是我宝座之地。”这殿是荣耀宝座之地。

    “荣耀”离开了耶路撒冷已经有十九年之久，这“殿”的异象才显示给以西结看。“荣耀”将不会回到属地的耶路撒冷去了，可是“荣耀”将回到属灵的“殿”去。同样的情形，当神的儿子被弃绝之时，“荣耀”就离开了地上的耶路撒冷，从此不再回到地上的耶路撒冷；“荣耀”乃是在五旬节那日回到了属灵的“殿”中。这殿乃是神荣耀的殿。第七节出来的荣耀乃是圣洁的荣耀，在其间死亡、败坏被除去。所以请记住荣耀基于属灵情况，端赖于圣洁。圣洁的殿，是神荣耀的所在。这是第一点。

    （二）殿是神政权之所在

    以西结书四十三章七节说：“这是我宝座之地。”表明殿是神政权之宝座。请记住那殿是天上的殿。神政权之宝座不设立在地上的教会中，不管是罗马天主教，或是其他宗派。神政权之宝座是设立在天上，我们唯有站在属天的地位，才能隶属于神的政权掌管。这是一句非常强有力、令人心服的话。真的，我们唯有站在属天地位，才能隶属于这个神的政权掌管。我们都同意属于神的政权是极其重要的。若非隶属于神的政权掌管之下，无论个人，无论教会，还有什么希望可言！

    使徒行传内所记之事讲得十分清楚。初期教会隶属天上政权掌管，所以是十分有果效的教会。可是当教会变成隶属人意掌权，就失去了效能。教会行政管理要有一个属天的地位，换言之，教会或称家（殿）要全然依照基督。为着天上的政权之掌管，依照基督是必须的。神政权临到，为要叫一切的行政都必依照基督。“这是宝座之地”。宝座之“地”是何地？是依照基督之“地”。在此异象中，基督就是一切，基督掌管一切。一切都比照基督取得其量度与品格，“依照基督”就是“宝座之地”。

    此外，圣灵全面发命令指挥“殿”之一切。必须注意圣灵在此殿之地位。以西结多次经历“灵将我举起”（结三12），“灵带我进入”（结三24），“灵带我出去”（结三十七1），“灵带我来来去去”（结十一24）--全都是在灵里，被灵引导。这是靠着圣灵而有--基督的启示，这就是教会行政管理之圆满达成。

    这“殿”的行政管理也就是圣灵的行政管理。圣灵要用“人”来行使这个行政管理，祂使用的“人”可能就是教会的长老们，然而圣灵的属灵安排与人意组织的安排是大有分别的。人意组织所设立之长老，不等同是圣灵的属灵安排。被圣灵所设立的属灵长老，自然而然也就被肯定，被教会选为长老。起先不管你是否已被选立为长老，你属灵的度量总是会被认定的；终久，因为你有属灵的度量，就会被选为长老。所以说，教会的行政管理乃是属灵的。新约《圣经》说到被选出的人是“被圣灵充满”的。（见徒六3）无论是使徒，是长老，是监督，使他们承受圣职都是因为“被圣灵充满”。

    （三）殿是神生命的容器、导管

    从这殿，生命流出。生命不用人来推动，不用人来制造；自然而然，自动成为水流。不必用人工到殿里去取水，然后倒出来。水流成河并非组织之推动，无需包装，无需人工。生命自然涌出，从殿往外流，一直从殿流出--此殿乃主宝座之所在，乃天掌权之所在，也就是主自己的居所。从那殿，生命流出来。见证本身就在生命里面。

    约翰说：“这就是见证。”“见证”是什么？不是一系列的神学道理、课程，不是一个技巧。约翰说：“这见证就是神赐给我们永生，这永生也是在祂儿子里面。”（约壹五11）这见证是在生命里面，若生命在我们里面，见证也就在我们里面。因此一切的见证都是生命。这句话是值得深思的。

    主的呈现取决于生命。如何判断事情是否依照基督也在于生命。教会（或个人）的侍奉是否属神，可用生命测出。生命是一切侍奉测试之准则。先要问一问，“如此侍奉是否供应生命？是否是活的？是否流露（倒出）生命？是否倾倒生命直流到地极？”这些问题的答案若是“否”，一定侍奉有了偏差。若侍奉得很巧妙，而且有系统，却缺少生命，就出了差错。一切侍奉测试准则是“那生命”。


第十篇 神的殿（续）——基督是伟大属灵等次（order）

    第十篇 神的殿（续）--基督是伟大属灵等次（order）

    殿之意义一：道成肉身（但耶稣这话，是以祂的身体为殿。约二21）

    弟兄姐妹，我们在出去传信息之前，先要自己清楚认识所要传之信息。我们自己必须看见异象中的“物件”。若问那“物件”是什么，整个异象有什么答案。答案无疑是要去在“道成肉身”中发掘，因“道成肉身”是开启“殿之一切”的钥匙。

    首先，在“道成肉身”里，神来为“人”，我们有了“那义者”，那人是照着神的，并且祂是量度万物之标准。“神又使祂成为我们的公义。”（林前一30）在哥林多教会纷乱失序，未依照主的意念之时，保罗却说耶稣成为我们的公义。哥林多教会每一件事都必需依照基督来量度，照着神在祂儿子里所定的标准。祂是“义者”。

    “因为神已经定了日子，要借着祂所设立的人，按公义审判天下。”（徒十七31）耶稣说：“父……将审判的事全交与子。”（约五22）因祂是“人子”，是“颜色如铜”的人。“人子”乃是“义者”，祂就是神量度之标准。神借着祂来量度每一件事。“颜色如铜的人”和“量度的竿”还有更多意义，后面再谈。

    回顾哥林多教会有“天然人（natural man）”闯入。保罗在他的书信里讲解了不少关于“天然人（即肉体人carnal man）”；指出此“天然肉体人”无份参与属灵领域之事。此人“不领会神圣灵的事……并且不能知道。”（林前二14）因此，“颜色如铜的人”要做的正是这件事，祂规定唯有照着基督的人，才有资格“去看”、“去听”、“去注目”。唯有属灵人（spiritual man）才有资格进入圣灵之领域。哥林多教会有“天然肉体人”闯入，请看保罗用什么方法来纠正这情形。他说：“我曾定了主意，在你们中间不知道别的，只知道耶稣基督并祂钉十字架。”（林前二2）保罗将此“义者”引进来，去纠正“不义”之事物。借着引入“义者”，驱除“不义者”。借着引入“属灵者”，去除属肉体的人。这的确正是“颜色如铜的人”和“量度的竿”的意义。所以，首先这异象中的物件就是基督，祂是操持掌控一切事物。（注：natural man和合本《圣经》译为“属血气的人”。）（按：man单数；natural man和carnal man系同一人。）

    殿之意义二：教会（基督的身体）。（教会是祂的身体。弗一23）

    教会被称为“一个新人”。保罗说：“并且穿上新人。”（弗四24）因此，教会是依照基督来测量。教会内每一件事都用基督对比衡量。真的，那才是在天上所认可的唯一教会。天上认可的唯一的教会，乃是基督的身体，乃是依照基督对比衡量的教会。在那教会里每一件事物不问别的，只问是否合乎基督的度量。这就是歌罗西书、以弗所书、腓立比书中所说的。歌罗西书和以弗所书，两卷书特别说到教会。两卷书内都提到“量度”。例如：“满有基督长成的身量”（弗四13），“何等长阔高深”（弗三18），都是说到“量度”，是基督在教会里的“量度”。在圣灵里，每一件事物，全部都关系到其中有多少基督（how much of Christ）。

    我们对教会，应该跳出机械式（技巧化）的观念。我们知道教会不是一个（建筑）物，不是一个团体组织，也不是一个地理（城市区城之聚集）。教会是有基督度量（身量）之处（之团体）。假如基督的度量，在某一团体多些，教会也就多些。教会的多少（how much of church）是决定于基督的度量（身量）。要记得所谓的量度是“属灵的”量度，也是“基督的”量度，也就是用来决定教会（之呈现程度）。若要问说：“教会是什么？教会在何处？”答案乃是：“是基督所在之处。”有基督极度丰满（呈现）之处，也就是教会丰满（呈现）之处。我们必须持守一个原则：教会整体是依照“此人”之量度，看见教会唯一途径是靠着圣灵的启示。（按：基督的多少和教会的多少，英文用how much，不用how many。）

    弟兄姐妹，我们若未得“智慧和启示的灵”，虽然我们也能讲“教会”，但是我们所见的“教会”，与从圣灵启示所见的“教会”，根本不同。一定需要经过圣灵的引领，使我们能看见“教会”（的实际））。当圣灵开启指示教会之时，我们所见的是什么？我们所见的难道是“教会”这个物件（建筑物）吗？难道是持守着同一个“教会真理”的人群（团体）吗？难道是对《圣经》有关教会之教训，持守着同样看法的团体吗？难道是一群会众自称他们的团体为“教会”，难道如此就算有所看见了吗？不是的。当圣灵开启我们的眼睛，我们所见的不是上述各端，我们所见的乃是基督。看见了基督，就是看见了教会；反过来说，看见了“教会”，其意义就是看见了“基督”。弟兄姐妹，基督乃是伟大属灵的等次、秩序，也是那伟大属灵的“人位person”。

    天界有一伟大“体系system”而基督就是天界属灵体系的“具体化embodiment”。总而言之，事关“基督的所是”，“基督的心思”，也就是基督的想法和祂对事情的看法。它也正是基督行事之法。弟兄姐妹，教会之表现乃是一位极其宏达明理的“人位person”。对基督的生命，我们都应有如此的思考；正如在此所启示的天界伟大属灵真理。这就是在神子身位里所带给我们天界巨大的体系。

    保罗乃是在看见基督之后，才开始看见教会。基督与教会两相关联；愈多看见基督，就愈认识教会。保罗有此认识，才能写出宝贵信息呈现教会。新约《圣经》唯有使徒保罗称教会是“基督的身体”，唯有站在属天的境界，得着圣灵的启示，才能有此看见。（按：英文body是双关语。身体称body，团队体系也称body。）

    （三）解释“训令”

    请看这条训令：“人子啊，凡我指示你的，你都要用眼看，用耳听，并要放在心上。”（结四十4）这条训令用新约的说法，该如何去表示？以弗所书中保罗祈求使教会“真知道祂”。（弗一17）（按：有的译作“充分地认识祂”，有的译作“丰满地认识祂”。）以弗所教会的圣徒对主有认识，认识的程度也相当不错。保罗在以弗所教会传道足有三年之久。保罗宣称：“神的旨意，我并没有一样避讳不传给你们的。（徒二十27）换一句话说，以弗所教会已经充分得着了保罗亲自的教导。可是最后保罗仍为他们祈祷，要使他们丰满认识基督。保罗祈求说：”使你们知道祂的恩召有何等指望，祂在圣徒中得的基业有何等丰盛的荣耀，并知道祂向我们这信的人所显的能力是何等浩大。“这里的”使你们知道“，其知道的路，相等于对以西结的训令说：”人子啊，要用眼看，要用耳听，并要放在心上，凡指示你的……“保罗一直到行完人生路程之时，还说：”使我认识基督。“（腓三10）相等于训令说：”人子啊，要看，要听，要放在心上。“作为基督的仆人，不可能宣扬自己所”没有看见的东西。“

    其后，此”人“又向以西结训示说：”人子啊，你要将这殿指示以色列家。“（结四十三10）以西结蒙召进入此新的职事就是去呈现、开启基督。我们可以这样地来说，以西结先后有两个异象。前面一个异象，以西结看见了宝座中间的”人“，看见了在天上的”人“；后面一个异象是看见教会里的”人“。他现在看见了”教会“，他的职事最终是去呈现基督的丰满。”教会就是那充满万有者之丰满。“（弗一23另译）保罗在以弗所书第三章结束的祷告：”但愿祂在教会中，并在基督耶稣里，得着荣耀，直到世世代代，永永远远。阿们！“（弗三21）

    这训令：”人子啊，你要将这殿指示以色列家“将有何效能？这是测验我们看见了（殿）没有。弟兄姐妹，我们可以根据新约《圣经》考查教会的真理，但是不一定就认识”教会“。做查经班的老师，根据以弗所书作大纲，分析在新约里的教会真理，用来做教材。道理讲得合情合理，但很有可能一点也没有实际的认识。因为没有实际”看见“教会，单凭《圣经》知识去教导，于事无补。结果是那职事只有极小属灵价值，绝不会有革命性的创举。

    请注意这训令还有一些话如此说：”你要将这殿指示以色列家，使他们因……自己所行的一切事惭愧……使他们遵照……典章去做。“（结四十三10-12）职事若要有如此效能，我们就必须在属里有看见，而不是单看字句。保罗说：”字句是叫人死，灵是叫人活。“（林后三6）有启示的职事效能是正面的，能影响大众。


第十一篇 祭坛——十字架

    第十一篇 祭坛--十字架

    （Tape 11 of 14：1957年3月16日上午第一堂信息）

    十字架掌控一切

    以西结书第四十三章第十三至二十七节，内容说到大祭坛与其职事。第十三节说：“以下量祭坛，是以肘为度（这肘是一肘零一掌）。底座高一肘，边宽一肘，四围起边高一掌，这是坛的座。”从第十四至二十七节说到更多方面的量度和侍奉之职。我们都知道旧约的祭坛预表十字架。这祭坛是为要在其上献全牲的燔祭，等同希伯来书第十章所记“耶稣基督只一次献上祂的身体”如同燔祭。因此，我们同来思想“十字架”有关其“中心性（centrality）”和“宇宙性（universality）”。

    以西结书中，整座“殿”所占之地是正方形的。如果正方形画两条对角线，那交叉点就是大祭坛建造所在。殿占地之正中央就是祭坛。以西结书中的殿，与以色列人在旷野所建的会幕不同。会幕占地不是正方形的，燔祭坛的位置在会幕近门处。以西结的殿，祭坛在所占方形地的正中央。这一点是十分重要的。四周交叉的线汇聚于祭坛，也可说交叉线是从祭坛向四周散出。因此，祭坛是周围一切的中心。

    祭坛掌控全局，掌控殿内所有的一切；殿内全部物件都受祭坛之掌控。贴近殿周围地带也受祭坛之掌控。整座殿，通道不一，全面涵盖，其中祭司的圣屋、宰杀祭牲之圣屋和其他的屋，都设在殿的四周。可是殿和周遭一切，都在祭坛掌控之下。

    殿的典章、礼仪、法则都受祭坛之规范管理。也可以说，殿内之侍奉之职，无一不与祭坛有关。就是殿外，较远之处，四围的全境，所有的一切都受管于祭坛之规范。就是流向全地的河，也在祭坛的旁侧通过，此点将在下一篇论及，现在还是先谈殿内之祭坛。

    十字架在其应有的地位上

    兹将一重大紧要的真理开列于此：“当十字架是度量充分（立）在其应有的地位上时，任何其他事就井然有序，而且赋予其意义与价值。”此真理必须加强说明之，原因是我们常常关心事情外表：例如教会的圣品制度、崇拜秩序、神职人员等等。我们关心的常是外表，故此用心去建立制度、安排人事、选举长老、行事历、崇拜节目等（按：就怕安排不慎而出毛病）。可是十字架若真能充分（立）在其应有的地位上，那些事就会各得其所。只要十字架在其应有的地位上，神的百姓也就会各就各位，工人也就会满有生命，神的家也就会井然有序。神做事方法就是这样，必须十字架在正中央，发挥丰满量度，正如殿内之大祭坛，那么其余周围每一事物都按部就班，各得其所，满有生命配搭在一起。

    祭坛应该是铜制的（按：以西结书中没有明文）。可是因为摩西在旷野会幕里的祭坛是铜的，所罗门建殿，祭坛也是铜的，因此才断定以西结书中的祭坛也是铜的。我们也在殿门口，见有一人，颜色如铜，此人按神的旨意用竿量度殿和其中每一事物。在《圣经》里，铜预表神公义的审判。大祭坛代表神全然公义之审判。此铜坛被铜状的人所量度，因此铜坛代表神审判之理念。

    燔祭牲在祭坛上全然焚烧，表明有一“不义者”全然被挪移。在铜祭坛上见“一人”被烧成灰。灰从祭坛收起来倒在祭坛旁边地上。这是神心意的一幅图画，去对待“不义者”或“天然人”。“不义者”被神审判的火焚烧，被烧成灰，灰被倒在地上。这就是神的心意去对待天然的人。反过来说，唯有那“义者”在祭坛前才能站立得住。进一步说，那些乃是主耶稣的身位和工作的两方面。一方面“祂替我们成为罪”（林后五21），祂才足以如祭物全然被焚烧成灰。主耶稣受死之时，大声呼喊说：“我的神，我的神！为什么离弃我。”（太二十七46）祂诚然被熬炼，如同焚烧成灰，被倒在地上。另一面是“祂不知罪。”（林后五21小字）在祂里面全无“不义”，因此祂能通过祭坛的火，仍然活着。彼得引诗篇的话说：“祢必不叫祢的圣者见朽坏。”（诗十六10）因为祂原是无罪的，祂原不能被死拘禁。祂圣洁的生命超越了神公义的审判。这就是大祭坛的意义；“一人”被结束，“另一人”取代了他的地位。万事万物在祭坛上已被判决；照样，万事万物在十字架上也已被判决。

    我们在主耶稣的十字架上已被判决，我们在自己里面已被带到尽头。在主耶稣的十字架里，一切天性都被判决，被引到尽头。有这样的认知是十分重要的。十字架的能力使任何事都成为可能。所以说，十字架若在应有的地位时，每一件事都会稳妥，各得其所。殿对了，那就是教会对了，职事也对了，安排秩序也对了。不用人工，不必费力去把一切弄对，十字架的工作自然而然就会稳妥。

    希望各位牢记在心，神的家发生紊乱，有人大发肉体，有很多情形不对劲，大家要怎么办？如何应付？请记得只能用十字架的原则去应付一切。千万不可只去对付发生事端的人，也不可只去应付所发生的事。若应用十字架的原则来对付当时的情形，就能解决所有难题。

    （此处Tape内有史老弟兄的见证，兹誊录并中译如下：）

    多年前我在美国传道，我被请去向一间大型教会的主日学老师们讲道。在美国，不但有儿童的主日学，还有成人的主日学。这所主日学很大，附属于一间美国最出名的教会。教堂设备应有尽有。有一喷水池，巨大管型风琴，等等。主日学的校长请我吃饭，向我请益。他说：“我们的主日学有很大的难处，请你指教。我们的难处是主日学的老师们从不读《圣经》，教课也不用《圣经》。他们把宗教劝人为善的书当课本来教学生。而且老师们的生活世俗化，他们从不参加教会的祷告会。我不知该如何去纠正他们，生怕一开口，他们都辞职不教了。请问如何是好？请问有何方法可以解决此难处？”我说：“有办法。”我打开《圣经》，翻到罗马书第六章来读给他听。我请他把与基督同死、同葬、一同复活的真理讲给那些老师们听，换言之，将十字架的意义阐明。十字架的真实意义就是与基督联合。校长听后喜形于色，他说：“你的此番话解决了我的难题，可以说是一语中的，是我前所未闻的。我在训练师资时，从来没有讲过十字架。所以今后的训练课程一定要讲十字架，主日学的难处应该就可迎刃而解。”

    当天下午我向主日学的老师们讲道，主赐给我的信息正是传讲十字架。令人讶异的是，老师们都聚精会神地听，目不转睛，一字不漏都听进去。似乎上了一堂前所未有的课，对他们的影响将是深远无疑。

    原则在此，不可先从外面着手，先去对付人，对付神家中的秩序安排，应付侍奉之职等等，而是要先从十字架来着手。但愿神的子民看见十字架，才会使一切事平息，恢复秩序。但愿各位认知十字架审断万事。

    罗马书充分地将十字架的信息传达出来。在罗马书里面可以读出十字架的伟大量度来。罗马书中十字架包罗万有。十字架把亚当族类带至尽头，基督复活带进全新族类。新约《圣经》的第一封书信，把丰满度量的十字架放在这卷书里，令人印象深刻。虽然保罗所写给教会的书信，罗马书并非保罗最早写的第一封信，可是在新约《圣经》里，排列秩序是第一封书信，这是出乎圣灵的意思安排。新约《圣经》书信之排列秩序，有圣灵的主权掌控；在圣灵属天安排，祂将祭坛之丰满排在最前。请诸位默想罗马书全部内容就可明白。

    接着哥林多前书说到，在教会里十字架对付属血气与属肉体的。属血气与属肉体者进入不该进入之地。此“不义者”溜入了教会大门，因此保罗以钉十字架的基督来应付这些属血气、属肉体的人。所以林前之十字架是来应付“那人”；不像罗马书应付教外人，林前应付的是教内之人。

    哥林多后书，十字架攸关“职事”。林后告诉我们职事要从“破碎、卑微”的器皿流出。后书的内容太丰富，不能在此详述。

    加拉太书，十字架毁去“宗派组织的基督教”、“律法主义约束的基督教”。使徒运用十字架的真理，措词强烈。保罗大有能力地运用十字架去对抗“约束信徒之规范和有组织的基督教”。

    到了以弗所书，十字架的工作提升教会到属天的地位。以弗所书中十字架将教会从属地的地位上全然割断。十字架将教会领出“时、空与世界”。

    到了腓立比书，十字架被应用在使神子民失和的事件上。教会之中发生令人痛心的失常脱节情形。教会内有私人利益、个人骄傲，以致产生不愉快。有人不愿放弃私人利益，有人不甘放下个人骄傲，也有人无法去原谅得罪他的人。因此使徒保罗将十字架带进来，去解决教会失和、失序、脱节的情形。保罗指出若有十字架在双方的生命中，一切难处都可解决、纠正。

    到了歌罗西书中，说明了十字架拯救我们脱离所有属灵的虚假现象。十字架将“神秘主义”，将“使基督小于祂所是的”都从教会中挪移出去。

    帖撒罗尼迦前后书中，十字架是受苦难之力量--借着主再来的应许。帖前后两书中未直接说出十字架，可是有其原则。教会为基督的缘故受苦难，蒙受重大损失，他们等候主的拯救，可是迟迟未等到。因此使徒劝勉他们说，苦难会催促基督降临在荣耀中。受苦乃是有份于基督的苦难。他们为基督受苦，交通于十字架，然而苦难产生荣耀。主必再来，使我们脱离苦难。所以十字架对苦难中的信徒有极其真实的信息。

    十字架的信息在希伯来书中作了一个总结。在希伯来书中，十字架如何将一切带入丰满，带入最后结局，全部与殿之内部相关。十字架触及行为，触及品格，触及秩序，触及侍奉之职事。当十字架在应有的地位上，诸事一概生效。

    上面保罗书信逐卷的分析，不仅是查经而已，要紧的是看见十字架是解开各卷的钥匙。十字架的真理内在如何真实，外在也如何真实。教会之感化能力全面受十字架之影响。河水从十字架（坛）流出，说明感化能力从圣所（殿、教会）发出遍及全地。十字架赐给职事有效的侍奉达到全世界。因此使徒到处传扬钉十字架的基督。

    十字架是对抗世界的防御力量

    另外有一件事就是祭坛有大能防御仇敌。请读以斯拉记第三章第三节，有话说：“他们在原有的根基上筑坛，因惧怕邻国的民。”以色列人聚集在耶路撒冷在原有的根基上筑坛的原因是惧怕邻国的民。坛代表十字架是防御的大能--十字架保护我们免受世界侵入。世界乃是教会的大敌。世界的灵从来就是教会之大敌（按：读者必须领会“世界”一词之意义，免致误解这句话）。撒但千方百计要将世界混入教会，破坏教会，破坏教会的职事，捣毁教会在地上的感化能力。仇敌撒但的诡计就是把世界带进教会，来捣毁教会在地上的影响力。因此保罗说：“但我断不以别的夸口，只夸我们主耶稣基督的十字架。因这十字架，就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。”（加六14）

    真实与主同钉十字架的人决无世界入侵之危险。唯有在十字架无法做工之时，世界才会得着地位。在有同钉十字架经历的人（男女信徒，教会团体）身上，世界得不着地位。十字架有抵挡世界入侵之大能。

    （此处Tape有史老弟兄的一个见证，兹誊录并中译如下：）

    他说：“我必须将过去的一页历史说给你们听，因为作见证是最强有力的说明。

    ”我过去曾充当一间不属灵而属世的教会的牧师。该会的诗班有非信徒的成员，募款的方式是开音乐会和义卖。教会的新派人士甚多。我当上了他们的牧师，那些世俗化的教友对我说，祷告会是绝不可能成立的。虽然如此，主带领我进入罗马书第六章的经历，很为深入。因此开头有三年之久，我不传别的信息，单单传＋字架，结果教会里所有的难题都解决了。音乐会、义卖、世俗募款方式都去掉了。教会成立了一个很大的祷告会，信徒大多数参加，是一个强而有力的祷告会。

    “教会有所改变并非我出面去纠正他们，若禁止他们做这、做那，说不定反而会把事情搞砸了。我没有那样做，我只传讲十字架。难题解决了，情况改观了，教会成为当地主的见证。”

    若要把世界挡在外面，就必将十字架放在应有的地位上。十字架若在应有的地位上，教会每一件事都必井然有序。十字架是抵御世界入侵之大能，也是抵御恶势力的大能。十字架使万事转为安全，为着主使万事安稳。

    弟兄姐妹，主愿意交托自己，主要把自己信托给祂自己的百姓；可是十字架若不在位，不做工，主就不能把自己信托给他们。主会说：“我将自己信托给他们甚为不妥，因我不能与未同死的人合伙。”十字架为主使万事安稳，十字架为教会使万事安稳。若十字架真实做工在我们中间，我们就会彼此信任。将自己信托给有同钉十字架经历的弟兄或姐妹是十分安全的。

    最后强调的一句话：十字架不是用来教训人的道理，不是一篇讲道的题目。十字架固然应该去传，去讲；但是不应该仅仅是教训和道理。十字架乃是能力。十字架乃是个人经历，十字架是我们生命中一个遭遇。十字架是转捩点，十字架是革新（革命）。十字架是地大震动，也是耶稣被钉受死的地大震动。（参太二十七51）十字架若进入我们生命，就会产生大震动，大摇动，大翻动。十字架就像一个大地震，极大地震撼人心。所以十字架决不仅是一条原理、一个道理。十字架统管万有。结论：这篇信息说明了十字架的“中心性”和“宇宙性”。

    求主使我们弟兄姐妹经历同钉十字架的功课。

    求主使我们所属之聚会是同钉十字架的聚会。

    求主使全教会看见，十字架的真义。


    第十二篇 不可趟的河（结四十七5）

    （Tape 12 of 14：1957年3月18日上午第一堂信息）

    灵的丰满

    我们来到以西结书第四十七章，主题是说到水流成河。这章《圣经》可与使徒行传第二章对比来读。新约使徒行传第二章应验了以西结书第四十七章的预言。新约还有一处经文，可插在以上两处经文中间，就是约翰福音第七章，请读第三十七至三十九节：“节期的末日，就是最大之日，耶稣站着高声说，人若渴了，可以到我这里来喝。信我的人，就如经上所说：‘从他腹中要流出活水的江河来。’耶稣这话是指着信祂之人要受圣灵说的，那时还没有赐下圣灵来，因为耶稣尚未得着荣耀。”

    解释《圣经》有严格之要求。约翰福音第七章耶稣所说的“节期”是“住棚节”，并非指着以西结第四十七章（无节期）。“住棚节”在时间上比以西结早很多，乃是以色列人出埃及，在旷野中行走，居住在帐棚里，摩西订定的一个节日。耶稣所说的节期就是那个住棚节。

    虽然以西结书第四十七章与“住棚节”无关；可是以西结第四十七章、约翰第七章和使徒行传第二章，三处经文有共通之处。耶稣站着高声说话之处是耶路撒冷的圣殿之中。守“住棚节”也在圣殿中；这节期有一个仪式就是祭司走到毕士大池取水，回来浇在圣殿的门槛上。耶稣将这件事应用在祂自己身上。

    河流源头发自隐藏在至圣所的“人”

    这三处经文共通之处就是：有“水”从殿中流出。还有一共通之处就是：我们看见殿中一切都与“宝座中间得荣之人”有关。宝座中间得荣之人有权统管万有。使徒约翰的评语说：“这话是指着信祂之人要受圣灵说的，那时还没有赐下圣灵来，因为耶稣尚未得着荣耀。”（约七39）这话是指着不久的将来，耶稣将得荣耀说的。无疑的，这话在五旬节应验了。耶稣得着了荣耀，有活水从“殿”中流出（圣灵的流）。所以，三处经文确有其共通之处。

    以西结书第四十七章有几点细节应在此讨论。首先要说明，河水之预言整体来说，是论到“今时代”之安排与光景。有许多学者认为以西结书第四十七章的预言在“千年国”时才实现。可是本章光景与“千年国”并不相符。本章与启示录第二十二章生命水的河也不能完全相符，虽然生命水的河是从神和羔羊的宝座流出来，与以西结异象中的河水有不少相似之处。为何本章预言既不是“千年国”，也不是未来的“永世”，而是指我们现在活着的“今时代”呢？因为在以西结书中，所描述的光景还有死亡和疾病需要应付。例如河水所到之处，是为了要胜过死亡，两岸树上的叶子乃为治病，都是为应付今时代极大的需要。但是到了“千年国”时代，死已暂停（长寿），到了启示录末了，永世不再有死亡。以西结书中死亡还在，必须克服之；疾病还在，必须治疗。所以以西结第四十七章该当应用在“今时代”安排之中（按：本段系史老弟兄个人的见解，徐着内被略去未谈。请参读第八篇史老弟兄说明解经之派别）。

    第一点：论到河水的源头。以西结书第四十七章第一节说：“见殿的门槛下有水往东流出。”源头似乎藏在殿的门槛下。又说：“这水从槛下，由殿的右边，在祭坛南边往下流。”方向是往东流出。河水的动向比较清楚，以下有说明，现只晓得河水源自殿的隐密处而已。（按：门槛在殿前面向东，殿的右边向南，故水流出之处，有些分不清，到底是槛下还是殿右。讲台上似有一挂图，史老弟兄指着图解谈，水从门槛流出，向南拐一弯，又向东流去。）

    我们都知道耶和华曾说，至圣所是祂宝座所在（耶十七12），是祂荣耀所在，是主居住所在；因此得到一个结论，河水乃是从至圣所流出。以西结书第四十七章没有说明，河水到底从何处起源，只告诉我们是从“殿的门槛下”流出。不过水之起源应该是荣耀宝座之所在，就是神奥秘同在之处，因为至圣所是神隐密之居所。（诗二十七5；九十一1）

    天上的那“人”也在“至圣所”的隐密处。祂是属天的奥秘。祂在宝座之中。祂已得着荣耀，得着地位、权柄，差遣圣灵从祂而来。主耶稣有话说：“时候将到，祂不再向世人显现，只将自己向祂所拣选的见证人显现。”（参读约十四21-22）主在复活升天后，祂自己本人就不再向世人显现。就着世界而论，耶稣已离去了。世界不再承认有祂这个人存在，主向着世界成为奥秘。就世界而论，似乎祂已不真实存在，因为祂已隐藏在天界之隐密处。只在一个地方彰显主自己，那就是在生命的灵里面，从至圣所显出来。基督不但自身存在天庭，而且藏身于属天教会之中。

    就着世界（the world）和今时代安排（this dispensation）而论，耶稣和教会都是奥秘。世人不懂得教会，原因就是奥秘：“基督在你们心里成了荣耀的盼望。”（西一27）（“基督在你们心里”也可译作“基督在你们中间”。对个别的基督徒来说：“基督是在他心里。”可是歌罗西第一章第二十七节按上下文看来是对着“教会”而言，应该译为“基督在你们中间”较好。）此奥秘在列国中显为大是因为“基督是在教会中间。”这才是荣耀的盼望。因此保罗说：“但愿祂在教会中，并在基督耶稣里，得着荣耀。”（弗三21）世人只能借着从教会流出之生命得知此奥秘。

    五旬节所经过的情形正是如此。当时从教会流出的河水（圣灵），叫人警觉到耶稣活着。基督是唯一道路，显明此奥秘，使人知道。水乃是从圣所流出，以西结书第四十七章第十二节有话说：“这水是从圣所流出来的。”

    （按：史老弟兄再次指着挂图，说明圣所与圣殿之分别。）

    他说：“围墙内全部称为圣殿，其中有一个建筑物称为圣所。上面的经文很确定说，水是从圣所流出。水在圣所里面是隐藏的奥秘，不为人知；水流出来后就为众人所知。”圣所有一个奥秘，此奥秘要从殿中流出才能叫人知道。旧约之预言在新约之教导中显为全然真实。

    第二点：论到河水（圣灵）使万物更新。前面说到圣殿是河的发源地，以下说到水往东流出（原来殿面朝东）。水流方向乃是“在祭坛的南边往下流”，“往东流出”。

    （此处有Tape的话誊录并中译如下：）

    很有趣的一件事，就是五旬节，水流并没有照经文的字句，朝东方走，反而是朝西方走，传向罗马，传到欧洲去了。五旬节圣灵的水流没有向东，而是向西走；以后才由西方传入东方。故此，这句经文不能按字面来讲解。

    殿为何面向东，殿门为何也向东？为什么都向东？水为什么往东流？“东方”是一个表号，代表一日新的开始。太阳自东方出来，一日的开始，始于东方。因为东方代表新的一日开始；因此，很清楚，这条河的意义是新的一日，代表人人更新，万物更新，也就是主耶稣论到圣灵来临的新日子。主说：“时候将到，如今就是了。那真正拜父的，要用心灵和诚实拜祂。”（约四23）耶稣应许赐下保惠师圣灵来，曾多次提到“到那日”，说到一个圣灵的日子，就是那新的时代--圣灵的时代。

    神在今时代安排中提供给人人新的一日。当然啦，此“新”乃是多面的新。已过时代中的全部旧事都过去了--（全部旧事，包括预表和表号，形式和仪式。）“旧事已过，看哪，都变成新的了。”（林后五17）这个就是“河”，使万物更新，就是“圣灵的日子”。河水向东流，等于圣灵引进更新的日子。

    第三点：论到“这河水所到之处，百物都必生活。”（结四十七9）“他手拿准绳往东出去的时候，量了一千肘，使我趟过水，水到踝子骨；他又量一千肘，使我趟过水，水就到膝；再量一千肘，使我趟过水，水便到腰；又量一千肘，水便成了河，使我不能趟过，因为水势涨起，成为可洑的水，不可趟的河。”（结四十七3-5）

    如铜的人，量“一千肘”共有四次。头一千，水到踝子骨；第二千，水深及膝；第三千，水便到腰；到第四千，成为可洑的水，不可趟的河。这些图像很简单，容易明白，就是将圣灵逐渐进步达到丰满，或可说将基督逐渐进入丰满表达出来。

    河水的源头里存着莫大的实质与潜在能力。圣灵在耶路撒冷教会开始，表面看来较小。我们承认五旬节在耶路撒冷是一件极大的事，不过当时是少数，以后增长才变大。与犹太全地、撒玛利亚，直到地极相比，耶路撒冷规模较小。它规模虽小，却具有应付全世界的潜在能力。从源头流出来的河是不断增长的。此河越流越丰满，越流越宽广。此河之水足以应付所有的要求；不管需要有多大，耶稣的灵足以满足全部需要。《圣经》并非空言，说到做到。在基督里，圣灵做工，足以应付最大需要。没有一个需要会太大，大到一个地步，此河会应付不了。经文有言：“这河水所到之处，百物都必生活。”

    研读以西结书第四十七章会发现，没有一个局势，河水不能平衡。可是这句话应该略有保留。因为第十一节说：“只是泥泞之地与洼湿之处不得治好，必为盐地。”《圣经》明说有人抗拒圣灵（徒七51），例如，卖主犹大就未曾进入善良圣灵的日子。新约《圣经》记载有可能犯“说话干犯圣灵”“亵渎圣灵”的罪。（太十二31-32）凡刻意而且持久犯罪得罪圣灵，总不得赦免，结局是无生命，只有死亡。但若并非刻意而且持久干犯圣灵，圣灵就可胜任应付任何局面。圣灵到底多么伟大？祂是大到无可限量。

    先知说：“水势涨起，成为不可趟的河。”表明大到人无法应付。到了使徒行传第二章预言成为真实。圣灵降临“好像一阵大风吹过。”五旬节圣灵降临之情景，常人是无法承当的。圣灵不会照着你我能应付之本领来降临。就如以西结说：“不可趟的河”一样。在原则上，圣灵的工作就是这样令人无法承当。圣灵拒绝受人的制度，人的度量衡来约束捆绑。圣灵拒绝受我们“属血气的人”约束、捆绑。圣灵拒受传统，成见的约束。这些事读使徒行传都可发现。圣灵的流（神的大作为），耶路撒冷众人挡不住，彼得挡不住，彼得的成见也没有用。希律王也挡不住。任何事物都无法挡住圣灵的流--是一条人不能控制的河。促使圣灵能有如此丰满能力，无可抗拒，必要的有两件事。以下陈述两件事的存在。

    第一件就是宝座之绝对主权，也就是宝座中之“人”有绝对主权。本书一再论说宝座中“人”统管万有。以西结书整卷都操持于宝座中之“人”。到了使徒行传，我们也看见宝座中之“人”统管万有--也就是耶稣基督有绝对主权，与为首之地位。

    神不会把圣灵之丰满大能交托给不合祂心意的人；因此，量四次逐渐增加深度，向我们说明，主的心意让人经历圣灵。决不停止在踝子骨的深度，也不停在膝的深度，也不是到腰。主要我们达到丰满，圣灵的流成为可洑的水，水势涨起，使我们不能趟过去。

    河流汹涌，势不可挡，是可怕的情形。以西结在此有点害怕。以西结要趟这条河，自然觉得可怕；因为我们都愿双脚踏在地上，谁也不愿被水冲走。教会也是如此要立足在地上，要对“立场”有把握。大家都明白这在属灵的意义上代表的是什么。可是神的意念不同，祂命定我们被水冲走站不住脚，被卷入无可度量的“深处”。“不可趟的河”有“不可能趟”的意思。圣灵有此伟大的“不可能”，超越全人类的“可能”度量（按：“立场ground”语意双关。地方教会立场，英译就是用ground）。

    第二件就是圣灵大能借着河两边的岸和其上的树木来表示。《圣经》说到河有两岸，所以河流乃在两岸之间。河水并不泛滥成洪水，而是流在两岸之间。圣灵的流有方向，有路。圣灵要走祂自己的路，圣灵有祂自己的意念拣选祂自己的路。圣灵若说：“这是我要走的路。”我们就不可违抗说：“我们偏要走另一条路。”使徒行传中有相当多的例子。例如：保罗“想要往庇推尼去”在亚细亚做工，但是“耶稣的灵却不许”。（徒十六6-7）结果圣灵移动的方向是去马其顿。（徒十六9）假若当时保罗自顾自去亚细亚的庇推尼，他就会跟圣灵的流脱节。好像圣灵向保罗说：“现时我采取如此的移动方向，保罗，假若你要跟随我，你要采取我行动的路。”彼得也有同样经验。圣灵向着外邦人前进，彼得是犹太人，迟疑不肯向外邦人做工。好像圣灵向彼得说：“彼得，你若跟随我，就必须走我的路。我不走你的路，不走传统、成见的道路。今天我的方向，我的路向着外邦人。”后来彼得照着圣灵的指示行事，经历前所未知的圣灵的大能和丰满。

    原则在此：“两岸”肯定清楚定义，代表是圣灵之流的路，圣灵会时常改变方向，正如此河流并非直线流动，可是一直保持在两岸之间流。圣灵一直都确定知道自己的行动和所要达成的目的。跟随圣灵，流动在两岸之间，对我们来说是何等地重要啊！

    还有，两岸生长各类树木。在新约《圣经》中，这些树木就是活的见证人。以弗所书第四章中有一段经文是最佳说明：“祂所赐的有使徒，有先知，有传福音的，有牧师和教师。为要成全圣徒，各尽其职，建立基督的身体，直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。”（弗四11-13）这些人都是河两岸活的见证人。这是新约《圣经》中沿着河两岸的树木，世纪转换，不断生长。他们是活的见证人，作基督生命丰满的见证，导向属灵的丰满；基督的丰满。

    以西结书第四十七章第九节：“这（两条）河水……”（按：英文《圣经》有旁注“两条河”，希伯来原文也是两条河。）一条变两条，有些费解。也许这是一个表号，河水在此分叉为两条。《圣经》中“二”代表足够的见证。例如说：“两个人的见证是真的”（约八17）；“要凭两三个人的口作见证，句句都可定准”（太十八16）；“两个人在地上同心合意地求”（太十八19）；“差遣他们两个两个地出去”（可六7）等等。可见两个人，“二”就是足够的见证。在此圣灵在见证人里面有足够的见证。“这两条河水所到之处……都必生活……”因此，见证的效能全在生命。内容太丰富，讲不完。总之，一切事之验证在于生命。要验证耶稣是主，在于生命。要验证殿（教会）的井然有序也在于生命。要验证圣灵是否道路亨通也在于生命。生命就是见证。“这见证，就是神赐给我们永生。”（约一；五11）

    本篇结束于此。以西结接受命令说：“凡你所看见的，你都要告诉以色列家。”在他能去告诉人之前，先知先受指引去看，去听，引导自己在实际中通过。请注意以西结一再说：“他带我去，带我进，带我出。”弟兄姐妹们，我们也该如此被带来带去，带进带出，然后才能传讲告诉别人。因此，这就不是客观性的真理教训，这是主仆之主观的经历。


第十三篇 “耶和华沙玛”--（耶和华的所在）--（主在那...

    第十三篇 “耶和华沙玛”--（耶和华的所在）--（主在那里）

    （Tape 13 of 14：1957年3月19日上午第一堂信息）

    （按：“耶和华的所在”英文《圣经》有旁注：称为“耶和华沙玛”意思是“主在那里”。）

    以西结书的最后一章、最后一节、最后一句话说：“从此以后，这城的名字，必称为耶和华的所在。”（结四十八35）这一节《圣经》可以与新约以弗所书内一处经文伴读：“这样，你们不再作外人和客旅，是与圣徒同国，是神家里的人了。并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石，各（或作：‘全’）房靠祂联络得合式，渐渐成为主的圣殿。你们也靠祂同被建造，成为神借着圣灵居住的所在。”（弗二19-22）也可以与以弗所书内另一处经文伴读：“使基督因你们的信，住在你们心里，叫你们的爱心有根有基，能以和众圣徒一同明白基督的爱是何等长阔高深；并知道这爱是过于人所能测度的，便叫神一切所充满的，充满了你们。神能照着运行在我们心里的大力，充充足足地成就一切，超过我们所求所想的。但愿祂在教会中，并在基督耶稣里，得着荣耀，直到世世代代，永永远远。阿们！”（弗三17-21）

    “从此以后，这城的名字，必称为耶和华的所在（耶和华沙玛--主在那里）。”

    神全部的工作，要达成的终极目标，就是耶和华沙玛。以西结书所有的预言都指向这个目标，就是主在那里。其实整本《圣经》的真理也在于此。整本《圣经》奔向同一终极目标。万物之受造也是同一目的：神丰满的同在、圆满终极的同在。神的旨意就是祂要充满万有。因此，最后结局是“耶和华的所在--主在那里”。

    要达到这个终极目标，有一个特别要件，就是解决神能安心地将自己信托给人的可能性。这也就是神在起初就定意要去做的。创世记一开始就清楚表明神的心意是要将自己信托给人，祂要与人同在，要信任人，将自己的兴趣交托人。总之，神的意愿是将自己信托给人。

    （以下各节，凡楷书都是誊录Tape内容，并且加以中译：）

    耶和华沙玛（主在那里），是极端重要的，也是神的目标。

    这件事也是主耶稣在肉身之日，想做而未达成的。使徒约翰说：“当耶稣在耶路撒冷过逾越节的时候，有许多人看见祂所行的神迹，就信了祂的名。耶稣却不将自己交托他们，因为祂知道万人；也用不着谁见证人怎样，因祂知道人心里所存的。”（约二23-25）耶稣声称不能将自己交托给人，也就是父神在子里面不能将自己信托给人。因此耶稣不能留在世间与人同在，世间的同在不能终极而完美。耶稣必须在人间创造一个适合于祂自己能同在的情况，创造一个不受人类紊乱混淆的情况。

    明白此理，就能有很多领悟，有关神的保留和迟延。教会有殷切的期望并祈求，希冀神信托自己与人同工。例如，全世界各地都为教会复兴祈祷，而且多年不断地求，但是神为何迟迟不动工呢？其中的原因很可能就是神不能将自己交托给人，神的工不可与人的工相混。不管用教会复兴为例来说明是否准确，神所设立的原则总是真的，神绝不将自己交托于属人之作为。祂要求合适于自己的情况。神不贸然冒险将自己交付与人。

    耶稣认为信托自己给人，等于是冒险；因为祂知道万人，也用不着谁告诉祂，因祂知道人心里所存的；因此，祂不能，也不愿意信托不能信托的人。这是约翰第二章结尾的话，接着约翰第三章，耶稣说出重生得着新生命的重要性（因此，约翰二、三两章应该连在一起读才好）。主所能信托的人，首先要必须重生。

    这样我们就面对一个大问题：“神要将自己信托给哪一类的人呢？”整卷以西结书就是这个问题的答案。首先，答案要从负面说起：无论何处若撒但还有一席之地，神就不愿将自己信托交付。撒但从创世记开始就利用人来阻挠神（就如撒但插手于以色列国和外邦列国）。人受造之目的本来是让神来同在，可是撒但把人掳去，反倒使人成为神最大的阻挠。因此荣耀被挪开，被搁置在一边。人之现实光景，使神要赋予人的旨意受顿挫。因此，神无法将自己信托给那种人。神不会将自己信托给撒但还有地位之处。撒但和牠的作为必须先除去，神才会将自己信托给人。“神的儿子显现出来，为要除灭魔鬼的作为。”（约壹三8）使神得着当得的地位，达成祂终极的目标。神从不愿将自己信托给未经公义审判之处。

    以西结的预言中有“铜”的表号。如基路伯的铜腿、铜状的人、铜祭坛。神不愿将自己信托给“未经过公义审判之处”。对以色列国是如此，对外邦列国也是如此。怪不得以西结书中间最大一段，是审判以色列国和外邦列国的预言。审判各国之预言若未应验，就不能达到“主在那里”。

    以上是负面的答案。以下是有关神愿意将自己信托之处是什么，是这个问题的正面的答案，分成几方面来说：

    1、基督在“审判的另一边”是神信托之处。

    （按：审刻之两边，一边是罪犯，另一边是执法者。没有人能同时是罪犯又执法，唯独基督有双重身份，祂在一边被列为罪犯，祂在另一边却又在宝座中按公义审到天下。）

    坐在宝座上的“那人”（见结一26），代表基督在“审判的另一边”。又见有虹围着宝座（见结一28），就是基督救赎的象征。所指的正是启示录五章里的羔羊，在宝座中站立。（见启五6）所以羔羊就是“那人”，“那人”就是羔羊。祂所在之处正是“审判的另一边”，也是神要信托自己的第一处地点。在此再重复说一次：“基督所在审判的另一边，是神要信托自己之处”--是已经满足了神所有的公义审判（的要求）之处。

    新约记载当耶稣要受约翰的洗时，祂曾对施洗约翰说：“你暂且许我，因为我们理当这样尽诸般的义。”（太三15）主耶稣的受洗预表十字架；因此，主的受洗和十字架表明祂尽了诸般的义。也就是说，因一人受死、受审判，就将新人放在一个超越了审判的地位。这个地位也是我们因信耶稣基督而得着的，此即教会的地位。以弗所书内教会的地位，是与主同在高于诸天界的地位。教会的地位超越了审判（免去了审判），因为已被高举与主同在。就着教会而言，“审判已经完成”，这是为“教会得荣”开路的一件事。审判已经完成，就为“神要将自己信托”开了路。

    2、“基督得荣的地位”是神信托自己的所在之处。

    神愿意将自己信托于基督得荣之处（请注意约翰第七章第三十九节的话。耶稣先得荣，然后赐下圣灵。赐下圣灵表明神信托祂的自己。神信托祂自己，基于耶稣得荣。神信托自己于耶稣得荣之处。反之，人被高举之处，神扣住不给信托。肉体在神面前为得荣之地位。唯有耶稣是得荣之处，才是神信托自己之处），在此有一条神的律，神若要借圣灵信托自己，唯有使耶稣得荣方可。当我们以荣耀耶稣为目标时，父神就会借着圣灵来相会。

    3、“基督登宝座掌王权”的地方，是神将自己交托之处。

    神设立的“人”登上宝座，亲掌王权之处，就是神将自己交托之处。所有权柄都交付给神的儿子这件事，被人承认并接受之处，也就是神信托自己之处（换言之，神信托之处，就是魔鬼的权能作为被败坏除灭之处；就是这世界的王被赶出去之处；也是人的权柄失去地位之处。耶稣主权之外的任何权能都必被摒除。人一逞能，神就退守。神所等候的是，人的权柄让路，然后祂才将自己信托出去）。

    4、一切事情“依照基督”之处，是神将自己交托之处。

    关于以西结书内“殿”的量度，虽然未逐项研究，但是我们知道“殿”的量度是借着铜状的人去测量的。因此，任何地方以基督为量度，那就是神将自己交托之处。

    5、“在十字架掌控一切之处”神就交托自己。

    以西结书中我们看见，“坛”在殿的中心掌控内外一切；因此，这是十字架掌权之处，就有神自己的交托。

    主耶稣是一个伟大的榜样。神将自己交托给祂儿子（约旦河受浸现场，就是神将祂自己信托给耶稣之处。天为祂开了，神的灵降下，落在耶稣身上。前面已经说过，神赐下圣灵，就是信托自己的表示。因此，圣灵降下之处，神将自己信托给耶稣）。经上说：“神赐圣灵给祂，是没有限量的”（约三34），意即神完全无保留地将祂的灵赐给祂（在受浸之现场，神将自己全都信托给祂儿子。受浸预表十字架）。十字架的意义被安置好、被建立好之时，也就是神将自己交托之时。那是神的立场（神将祂自己交托给耶稣，因耶稣的脚步紧随天父）。

    请注意，耶稣以天为万事的尺度。我们多次指明，耶稣从来不受世人的观念约束。祂的行事、言论、行动，全不受人的影响。祂在世之时，不论男女有什么建议，祂都回绝。撒但被拒绝，任何试探被拒绝，凡从人来的、出于人意的，祂全都回绝不理，唯有从父而来的，祂才接受，祂接受神的道路、神的话语和神的工作。祂量度万事依照“天”（属天的启示）、祂“行事为人”紧随着“天”；祂“生命、生活”的每一细节，都接受“天”的主宰与掌管；因此，神将自己交托给人子。

    进一步要注意，耶稣之“得以完全”。耶稣说：“今天、明天我赶鬼治病，第三天我的事就成全了。”（参路十三32）希伯来书说：“耶稣因受苦难得以完全。”（参来二10）这里的完全，并非道德的完全：因为依道德的标准，耶稣无罪，已经是完全的。所以“得以完全”并非使主耶稣的人格从不完全变成完全，乃是使主成为丰满，丰满地成全神的旨意。耶稣在世每日行事为人是行在神的旨意中。主耶稣曾说：“看哪！我来了，为要照祢的旨意行。”（参来十7）“神的旨意”向着主耶稣不断扩大要求，直到最后要求祂喝“那杯”，要求祂一路经过客西马尼直到十字架。至此，祂乃是按着神的旨意，得以完全，得以说成了。当主完成神的旨意，得以完全后，神就使祂成为教会的丰满，神又赐给祂那超乎万名之上的名。（腓二9）神将自己完全交托给主耶稣，这些都是十分清楚的；所以，耶稣就是最大的榜样。

    我们即将结束以西结书的信息。为着达成神完满无缺的终极目标（主在那里），最后我们要提出教会必须有的三件重要的事。

    第一：教会必须清楚认识神的旨意--绝对必要的是：教会要看见神的旨意是什么。这就是保罗的祷告：“求智慧和启示的灵……真知道祂”；求主使教会“心中的眼睛被照明。”（弗一17-18）--绝对必要的是：我们对神的旨意有一个清楚而渊博的认识。神的旨意乃是“教会是那充满万有者所充满的”（参弗一23），也就是神在教会中得着丰满的地位。我们都该受这异象的掌管。结论是：神有关教会的旨意，在于有属灵异象，或悟性，并在于启示。此即本书曾引以弗所书的话说：“教会是神借圣灵居住的所在。”（参弗二22）神要居住在教会内，应验以西结的话说：“耶和华沙玛（主在那里）”，表明是神的居所。这就是神旨之所在。

    第二：教会必须清楚认识神达到祂终极目标的路，就是清楚认识神的殿，一个适合祂自己居住之处。认识神的“殿”是神达到祂终极目标必备之事。

    第三：教会必须清楚认识“十字架”。

    以上三项是达到终极目标“神在那里”至关重要之事。它们有两个时间上的因素：一个是现在进行的；一个是将来完成的。今天的光景尚未完全成为真实，然而以弗所书中有论到现今的应用，目前正在逐步进行成为真实。意即当这些事是真实的时候，或多或少就有主的同在。凡清楚认识神旨意之处，凡清楚认识神的家（教会）之处，凡清楚认识“十字架”之处，该处就有主的同在。今天在地上，这些属灵的认识决定了主同在的度量。然而时候将到，当这些属灵的认识成全时，主就会降临且在圣徒中得着荣耀，主就会在教会中丰满显现。因此，以西结书结束于：这城的名字，必称为“耶和华沙玛（主在那里）。”城代表一个器皿，神在其中作王掌权。

    本书只介绍了以西结书的概括纲目。我们曾做了努力将以西结书的纲目内容说清楚。然而，要去了解认识纲目的所有内容是深远而巨大的事。请求读者：“阅读此书后，务必要去默想、回味、祷告。请勿只将此书当作查经课程，其中说到的每一件事都有属灵而实际的价值。所以请你们多多祷告、重复默想，求主使你们所阅读的在你们身上都成为真实。”


    （叁）卷尾

    （在台北之教会聚会所）

    问答

    （Tape 14 of 14：1957年3月7日上午第二场）

    （全部誊录Tape内容并中译）

    第一位台湾弟兄的问题：

    （用国语发问，Tape的开始有语句从缺。）

    “……同样情形可应用在保罗身上。先有天向他开启。然后从开启的天里面所见的异象得着供应，结果就能顺服不违背那从天上来的异象，不做任何与异象相反的事。好像是那个天上的异象，或者是那开启的天，来支配、来吸引这个人能够在他侍奉的道路上，能够为着这个开启的天，或是异象来付代价。好像那个开启的天是一个力量，异象是一个力量，是这一个能让那个人在地上能够负一个肯定活动。我们也看见，有的人好像相当出代价，也非常愿意吃苦，什么都愿摆上，也不一定有那样一个开启的天。如果是出代价才能有一个开启的天，好像那开启的天，是出代价所换来的，我们看这个到底怎样才能得着开启的天？”

    史老弟兄的回答：

    “这问题看似不易，其实不难回答。答案是双向齐通的。主耶稣曾小心翼翼地告诉祂的学生们说，要成为祂的门徒必须出代价。今日教会做主门从变成代价低廉了。在约翰福音十二章二十四节非常清楚告诉我们，要成为门徒是要出大代价的。主告诉他的门徒，人若不愿舍弃自己的魂生命，就不配作祂的门徒。他们必须行走十字架的道路，才能得着开启的天。所以，解释导向这一方面是行得通的。果然不出我之所料，有人会问如何能得着开启的天。这个问题，不瞒你们说，要得着开启的天并非轻而易举之事。你们该知道，这是一个付出代价之事。我们得救无需付代价，不必出钱出力。做主门徒、得着开启的天却是需要付出代价。使徒们若不行经十字架的窄路，就决不能到达五旬节。

    我曾指出以西结被引到十字架的道路，并从那条路得着开启的天。我们顺着那观点多说一些话。请注意，所有的先知都是如此。譬如，耶和华的话临到耶利米，呼召他进入先知的工作。耶利米马上意识到作先知出代价甚为重大，他感觉无法去承受。出代价这件事对他产生内心的压力。耶和华必须赐给耶利米有特殊的力量去应付它。以西结、以赛亚，旧约的先知都是如此。

    我想，新约的使徒保罗曾退隐两年来思前想后。他用足足两年的时间来等候，来思考整件事的意义。他终于发现蒙召将付出代价，正如主耶稣舍弃生命，司提反为主殉道。保罗清楚知道他所面对的代价，就像主耶稣面对犹太人之迫害一样。保罗接受此代价，因此得着更多开启的天。这样的思考是通的。

    刚才发问题的弟兄所指出的另一面的思考，也是行得通的。开启的天有一个意义就是持久的力量。有时主赐给我们一个开启的天，是为了一件特定的事，而这件事是动态渐进的。我们得着天开了，虽然有可能一劳永逸，我们未必同时能从开启的天里面，得着其中的每一件事。天开了，其中有更多更多事来临。要前瞻也得后顾。主一面赐予开启，同时一面加添支取的力量。这件事是双向通行的。向前推进是面对出代价，不错，更新的启示带进更新的代价，可是我们回头支取力量，帮助我们不断前进。我们绝不贸然前进，除非敞开的天产生更多更多内容。推进是由于不断有新的启示，是由于支取向前进的能力。因此是双向通行的。

    至于说出代价去换取，有如买卖交易，在天的开启里，当然不可有此因素存在。我们的苦难也不足以成为从上取得更多东西的功劳和理由。道理很简单，天向我们开启，我们能向前推进，全靠神的恩典。有时圣徒从主得着太多，到了一个地步，感觉难以再向前进。那时他们就需要得着更多的恩典。所以谈不上功劳，全是恩典。希望你们能了解这个双向通行的道理。向前推进出代价，向后回顾支取力量。”

    第二位台湾弟兄的问题（用国语）：

    “我愿意用比较多一点的话，把我的问题说出来。我的问题就是在我这个交通的话语里面。在台湾主的教会兴起来，多的大概有十年。大约的光景是分为两段的时期。前六年（或七年）是一个时期。在那个时候，人得救是非常地容易，人爱主也是非常地容易；所以许多的人得救，也有许多的人跟随主，也有许多人把原有的职业放下来，侍奉主。在聚会中非常感觉主的同在，人也乐意参加聚会。各种的情形好像春天的光景一样。到了最近三年以来，各地的教会就进入另一个光景的里面去，好像那个路是很艰难，各种光景叫我们不满意。我们也觉得主不满意。我想交通几种的现象：第一种就是人得救的比较不容易，就是得救了，他里面的那个得着（入）门的管道也不强。所以受浸的人可能有一百，但是以后能经常跟随主的可能只有十个人。每年我们受浸的人数，按聚会的地方来说，该是没有办法再坐了，但是实在聚会的人数还是那么多。有一批的人新加进来，另外一批人就下去了。这是一种情形。第二种情形，人觉得跟随主也是非常地难。从前的甜美好像没有了。我们想这是主给我们带领的。但是在这里有一个矛盾的情形，一面我们发现我们有许多不讨主喜悦的光景，我们想我们应当悔改，我们应当把那个光景改过来。但是第一，我们没有那个力量改过来；第二，我们悔改盼望达到以往那个光景，我们达不到了。特别我们来侍奉主要服侍弟兄姊妹，我们就觉得非常艰难在教会里服侍。那么今天我们的态度在主面前该是如何？我们是不是就是这样？我们下去呢，还是该怎样寻求一个新的拯救？我很难把我的那个问题说得很清楚。我就是对我自己非常不满意，对于教会也觉得不满意，对于整个的见证我也觉得不满意。好像有点以西结那个头一点的光景。很多弟兄姐妹同样地有这样的光景，但是我们又不知道在这里那个路是在哪里。是不是这是一个旷野的试炼，叫我们在那里把整个旧造脱下来？我们非常盼望所有实在光景交通给史弟兄。盼望以后他能给我们机会，就是关于我们这种光景，他有什么感觉。”

    史老弟兄的回答：

    “我对回答这个问题存一些保留的态度。因我非本地同工，而是客座讲员。我对本地工作只是耳闻，并不详知。我自问似乎无权过问本地的工作，这个问题应该请李弟兄来回答，因他比我知道得更多、更详细。但李弟兄请我不必客气，给你们指点一二属灵原则。

    从所发的问题，我感觉有两件事可以跟你们谈谈。头一点就是发问的弟兄谈到有一种不讨主喜悦的情形存在，发生在属神的子民身上。这件事，当然只能你们自己去解决。假若真如所言，神的子民，主的同工，都犯了错误，事工绝对会受阻不前，除非将错误改正。不过，自己省察也必须准确真实。反省若不当，有落入邪灵欺骗之虞，因为不断回头分析自我是一件危险的事。可是同时，《圣经》有主的教训要我们自己省察。‘我们若是先分辨自己，就不至于受审。’（林前十一31）不至于受神的审判。每一个人必须十分认真、谨慎在主面前检验、对付个人的生活行动。这不是爱不爱主，属灵不属灵的问题。这肯定是罪的问题。请问在生活中，个人有没有冒犯主，从每一个个人开始检验。教会的负责弟兄姐妹必须领先分辨自己，愈是属灵的弟兄姐妹，愈要带头领先。各人自问。有没有察觉主所指明的错误；有没有察觉与主相对抗的任何事；有没有主责备的声音；有没有主所指出的缺点？这些都是自己省察的正确态度。结果可能发现不少的事，例如，我们对别人的看法，我们讲话的语气，我们批评的话，我们的千虑一失。我知道主不放过任何一件事，祂要在我们内心说话，甚至阻断生命之进程，直到我们对付、改正方可。神的仆人生命中有一个污点，就可使整体运作停顿。请记住，以色列千万人中出现了一个亚干，贪爱财物、金条、银子等物藏在帐棚地下，结果以色列军队就在战场被打败。

    不但是个人，也关系到家庭。我们的家人有没有问题，我们的居家生活有没有问题。若有问题，主就不能往前去。我们是神的仆人，有责任使教会内不发生与主相违背的情形。我们必须十分谨慎，千万不可在教会中言行是一套，出外另是套。教会生活是一套，家庭生活是另一套。教会生活与职业也不可分区别，应该是同一标准。绝不可在教会中道貌岸然，与去做买卖时判若两人。职场生活、家庭生活，应该合于教会生活的标准。我们做生意经手的银钱来往，要特别小心，在世人面前，要绝对诚实。也许你们早已受过如此的教导，所以我无需再多说。

    以上是回答问题的前半部，有关教会光景改变，起因由于有错误须改正。以下我们要来看另一个起因是侍奉中有太多艰难。请记得，当我们的主要做一件新事，一件更丰满的事，主总要先带进苦难、磨炼。我们的弟兄发问表示心中的不满意，对目前的光景感觉困惑。在他交通的过程中，我心里说，难道弟兄心中所要的，只是满意现状吗？在教会里感觉对现状满意是一个危机。求主救我们脱离满于现状。

    我讲道曾说，神开始总是先将一个不满现状的光景放在我们心中。假使我们已对现状十分满意，主就不会多做。夏天之前总有冬天。果树在春天，满树开花，十分美丽。果树的花可供欣赏，十分可爱。可是经过风吹雨打，树上的花都掉了，显得十分凋零可怜。可是花若不谢，就不会结果子。换一句话说，果树若不经过风雨，就不会结果子。也就是说，果树不经过剥夺，就不会结果子。这是神在自然界的律。这也是神的圣工的一个律。

    教会的历史中有一段时期，真正的经历了长时间的死亡与黑暗（有如树木经过严冬）。初春来临，你步入树林，和风吹起；你若仔细地听，你仿佛可听见那些树木正在吱嘎发声呻吟。一切受造之物，一同叹息、呻吟。真的，有时在森林里，你可总见树木持续吱嘎发声。这是什么道理呢？原来是新生命长出来的声音，新生命萌芽用力钻出枝丫的声音。从去年的旧生命里，用力挣出一条今年新生之路。要知道森林里不断发出吱嘎叹息劳苦之声，并非死亡之兆，乃是生命之兆。东西死了（枯木）是不会发出吱嘎呻吟之声的。所以教会里若感觉非常难，是好的现象。可能是从试炼、苦难达到新生的过程。

    我劝勉你们不可沉郁在叹息劳苦之中，你们要持守并把握主所应许的新生。我所感觉欣慰的一件事，就是看见本地的事工里，有很正确不满现状的特点。在已过的两天里，我观察在此聚集的数百会众，我心中自忖，侍奉工作最最能误事的，就是觉得自满自足。不怕人数多，事工大，最怕的就是得意洋洋，自觉满意。我希望你们不至于有自满的一天；我希望你们不至于像尼布甲尼撒王自夸说，这大巴比伦是我建立的；因他的话一出口，巴比伦就完了。说不定你们只要有内心真诚地不满现状，就会有属灵生命的持续增长。但你们生产之苦应该导向强而有力，同心地祈祷。属于主的新事，乃产生于魂生命的苦难。所以只看环境，单单内心忧虑，是不够的；你们必须带进诚恳、实际的祈铸。全教会（众教会）都应该集中在祷告这件事上。应有一巨大的呼求向主发出。很可能，主正在等候着教会的呼声。”

    第三位台湾弟兄的问题（用国语）：

    “一年前，有许多全时间侍奉主的弟兄姐妹，都看见与主同钉十字架，实在也得到了一个释放。经过了一段时间的挣扎，好像罗马六章的经历、罗马第七章的经历。后来有一点看见，好像得到一个释放；有一段的生活也很释放；在祷告上也很释放；在侍奉上也很释放。后来过了一些时候，反而更不行了。有多少人以为那个看见是假的。到底是真的还是假的？还是需要在交通里头才能继续维持那个看见？因为交通不够，因为联系不够，那个看见又回看自己，以致失去了。好像在工作上头，在侍奉上头，还没有发生什么很大的作用。但是有一些人对《圣经》的看法，是有一点转机。这个情形，我们不大懂得，要怎样解释。到底这是怎么一回事？我们也不晓得怎样帮助弟兄姐妹来解决。”

    史老弟兄的回答：

    “只凭我们弟兄的口头见证，要来回答，有些难度。因我人不在台湾，没有亲眼目睹所发生的事。我现在耳闻弟兄口头的见证，我也相信他是一个诚实的见证。难处在于如何分辨（发问的弟兄）所讲到的经验，是属魂的，还是属灵的。我只能说，必须仔细检验，必须有更多资料才行。

    老实说，这种经验极有可能只不过是一个属魂的境界，只不过是一个情感的作用；甚至，有可能完全虚假，受了魔鬼的欺骗。当然，那只是属魂的路线。所以我们要来先讨论这一方面的事。有一大堆虚假的属灵经验，不容忽视。这个派别，当时有一个名称，我不想在这里说出来。当时确有此派别，光景十分可怕。许多人住进了精神病院，许多基督徒落入黑暗之中，连救恩也搞糊涂了。他们自以为犯了永不得赦免的罪（太十二31-32），他们心中疑虑是否永无得救的可能。这些都是基督徒，怎么竟会落到如此地步呢？原来他们先被情感和属魂意志大大地控制。他们受骗以为说方言，是有灵浸的证据。为了要证明灵浸，他们耗尽属魂的力量去争取会说方言。他们努力追求，达到了魂迷心窍的境界。结果，事情发生了，他们说起方言来。这些经验来得快，但过不多久，忽然又消失了。撒但的欺骗马上临到，对他们说：‘你们犯了永不得赦免的罪，你们犯了干犯圣灵的罪’，使他们的神经错乱，甚至失去救恩的保障。小心，这全是虚假骗局；这并不是圣灵的洗，纯粹是魂迷心窍。魔鬼布的局，先给他们一点（冒充）的东西，然后又把它抽走，再骗说是干犯了圣灵。以上是上当上到极点的光景。但是也有上当比较小，比较温和的情况。那就是说，当你们全心追求，而全是魂和情感的作用，也会得着一些兴奋，不久热度消退，心情就会跌入前所未有的低谷光景中。这种情形，是教会普遍常见的。

    另一种情形是这样。请记住，新得救、新蒙恩的人，往往有特别的喜乐随着他。这种感觉是美妙的，而且只是浮面的，维持不了多久。主不要我们活在浮面的经历里。主不是要我们依靠属灵的经历而活，主乃是要我们靠主自己而活。所以我说，外在的喜乐时过不久，就要进入内里的深处。容我用夫妻婚姻关系作个比方。新婚夫妇生活是甜蜜的，美妙的，他们讲话也是客客气气的。他们的感觉是甜甜蜜蜜过一辈子、过了几年后，讲话还是客客气气的，可是相互的感受比较有深度了，比较用平常心去面对了（Tape换面，中间的语句从缺）。喊哈利路亚也有深度了。我认识主现在比前更多了。主要促使灵命更进深。时间越久，我们发现越多事我们尚未有所掌握。我们逐渐了解主做工，越做越深，在我们心灵深处。

    属灵生命增长，一路都是如此。先是有一个经历，使你如获至宝，妙不可言；不久这些感觉消失了，使你难受，不知所措，以为一切都完了。可是不久，主又来了，这一次的经历，比第一次的多了一点东西；不过第二次的经历，也会消失。如此周而复始，每一次肉体被置于死地，就得着更丰富生命。那是灵命增长的律。当我们经历同死之时，我们以为都完了，没有了。其实这就像是一粒麦子落在地里一般。有时有人会去把落在地里的种子掘起来看看，是否腐化掉了。刚才发问的那位弟兄，他也许掘了麦子出来看看，检验一下，是否还有生机的动作。这是多余的动作，你只要让它在土中，它自然会长出来，活得好好的。属灵生命增长，一路都是如此。至少，我个人的灵命是如此，时生，时死；时死，时生。情形就是这样。面临黑暗时感到艰辛，但万不可失去信心。我深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子（腓一6）。”

    附录台北教会发给听众的纲要

    （以西结书--神持久的旨意）

    第一部分一至三章先知的准备

    1、先知自己：

    A.时间的因素

    B.当时的情形

    C.主“紧急”的话

    2、异象：

    A.时间性质与方法的不同：

    （1）时间-一间段

    （2）性质--不同的诸异象

    （3）方法：

    （a）客观的

    （b）借着圣灵

    B.第一个异象：

    包括序言

    （1）敞开的天

    （2）神的异象

    C.敞开的天：

    （1）关闭的天的起源与原因

    天是向谁关闭的

    （2）重开的天

    “人子”--那属灵的人

    （3）敞开的天的两面：

    （a）在重生里--活过来和重生之人的灵

    （b）为着职事的膏油涂抹

    属灵眼光的本能（以弗所书一章）

    D.“神的异象”：

    （1）神所给的异象

    （2）神进行与道路的异象

    3、“神的异象”：

    A.车轮的宝座：虽有许多部分，如火、闪电、狂风等等，但只指着一件事，就是宝座。有一个“人”的形象。管治一的因素，就是在宝座上的那一“人”。全本书所包括的事，都要在这个亮光中来看。

    （1）有一个宝座在穹苍之上。

    （2）有一个人在宝座上。一切的管治都托给天上的那人。（约六62，徒七56，来二9）神得着了祂的人。那人已在祂该有的地位上。

    无论是职事、审判、恢复、神的殿、河流、产业、城等等。每一件事皆系于祂，并受祂管治。

    神一切的能力与动向都从宝座出来。

    在使徒行传中，教会的祷告、传道、受苦、歌唱、殉道等等都受这信念和感觉所推动。

    B.四活物--“基路伯”（参考八处经节）：这些是属灵事物的表号。

    （1）他们数目的特征--四--创造的数字。

    （2）他们的形象--“人”（主要的）、“狮”、“牛”、“鹰”。

    人--人类的代表

    狮--王权与管治

    牛--服侍与祭牲

    鹰--属天的性质与奥秘

    （3）车轮的宝座联于神造与救赎的能力。

    宝座周围的虹预表救赎。

    这是包括在罗马书第八章。

    启示录第四章：四活物与创造的歌。

    启示录第五章：四活物与救赎的歌。

    这都是在基督里的新造。

    C.轮子（一15-21）：

    轮子的特性：

    （1）它们说出行动和活动性。

    车轮的宝座是在行动中。

    （2）它们说出没有偏差的直行。

    （3）它们接触地，但又离地上升。

    此意它们与地有关，却不与地相联。

    （4）它们满有眼睛--全备属灵的知识。

    （5）生命的灵是在它们里面。

    我们必须将马太二十八章十八节，歌罗西书与以弗所书都带到这一章中。

    （l）基督是天上和地上万有之上的元首。

    （2）神是按着祂自己志所打算的行作万事。

    （3）那没有偏差往前的行动是关系于“永远的旨意”

    （4）所有行动和审判都在于全备的知识。

    （5）神圣生命的能力是胜过死亡。

    D.书卷（二9至三3，14）：

    哀号、叹息、悲伤的话在口中觉得甘甜，灵里发苦。

    十字架的矛盾：

    “祂拿起杯来，祝谢了。”

    “他们唱了诗，就出来。”

    “祂因那摆在前面的喜乐，忍受了十字架的苦难。”

    “似乎忧愁，却是常常快乐的。”

    第二部分先知的名称

    1.“人子”：

    这是以西结特别的名称，与主耶稣的名称“那人子”不可混杂。二者相似的点是在原则和职务上。

    在宝座上与在基路伯中的人。

    人是神最丰满的思想，在人身上祂达到祂的目的。

    神的断语“甚好”和神的安息。

    就在此起始有繁生。“各从其类”，“要生养及多”，

    所以“人子”的意义是：

    A.与人原始的标本相关。

    B.恢复所失去的。

    一个显示，一个代表，一个实告。

    2.“守望者”（三17，三十三1-9）：在开始与重受使命时。

    守望者的职务：

    A.知道并宣告时间。

    B.分辨预兆。

    C.释放准确的信息。结果是死或生。

    3.“预兆”（十二6，二十四24）：

    注意四章、五章中扮演的信息和他妻子的死亡（二十四15-19）

    A.信息必须组织在传信息者的生命里。

    B.信息必须在传信息者的历史和经历中叙述。

    彼得的职事是“牧养群羊”。好牧人的主要特征乃是为羊舍去自己的魂。彼得的一生就是学习这个功课。

    保罗的职事是关系于“教会是基督的身体”。他一生的历史和经历都根据于此，他也成为这个时代的预兆。

    约翰的职事特别与“生命”相关。虽然有许多痛苦，他仍比其他使徒活得更久。

    神真实的仆人不是只传教训，在他身上教训乃是生命、经历和实际。

    第三部分殿（四十至四十六章）

    1.在一种特别意义中，第三十九章终结了预言，第四十章开始有启示，提到神旨意的实现。二十五年已经过去，四十五年还要来。

    解说上的争辩。

    几派的说法：

    A.历史字面的说法。以西结曾见过所罗门的圣殿。他所的乃是为着被掳归回后的重建，但与旧殿略有差别。

    B.历史理想的说法。以西结所记是以往没有的，而是为着被掳归回后应该建造的，比旧殿更完善。

    C.这殿本为遗民所开始建造，并由希律续成。遗民因缺乏能力，遭遇困难而失败，所以仅建造一个较次的殿。

    D.千年国度的说法。

    E.基督徒属灵的说法。表号的和象征的。

    问题在：在基督里--都已经应验并成全了，难道还要回到尚未应验并成全的立场？难道希伯来书有一天会因不适用而被弃置？

    “殿”、“城”、“地”与“河”的描述，倘用字面解说乃是地理上不可能的。

    2.开头要提起的几点：

    A.这些末后的异象受原初异象所支配。（见四十三3，一28）

    B.两个支配的因素：“荣耀”和“圣灵”（参阅此二词）。（手拿竿的那人与圣灵是很难分开的）。

    C.“至高的山”（四十2）。每一件事都是从高处来观看，“诸天界”（以弗所书）。

    3.我们必须避免陷入结构上技术的细则。技术常有抹煞生命的危险。在这几章中是有许多技术的细则。

    整个的事物说出神是何等地实和特出。我们必须认识这里所陈述的不是“系统”而是“一位”，祂最主要的性质乃是生命。虽然生命需要行为与次序上的确实性。但纯技术上的行为与次序会抹煞生命。

    所以首先的事，我们必须像以西结那样从广阔的轮廓和有包含性的边界来观看这殿。

    A.范围广大（整个面积）。我们必须谨慎，不要把基督或教会弄得小于他们所是的。祂是包括极大的丰富。祂是充满万有并且万有也要被祂所充满。

    B.面积四方，四边相等。“四”是受造的数字。这是在基督里的新造。

    “又使众人都明白……奥秘是如何安排的。”

    C.三重的目的：

    （1）荣耀的所在（四十三7）

    荣耀在十九年前就离开了耶路撒冷，并没有回到地上的耶路撒冷，乃是临到这属灵的殿。当基督被弃绝的时候，荣耀离开了以色列，再未回去，到五旬节时却临到了教会。

    （2）管制的座位

    属天的基督和教会。

    照着基督的殿。

    圣灵所组成并支配的殿。

    （3）神圣生命的运河。

    生命由此流出。

    那见证是生命。

    生命是每一件事的试验。

    这定规所有侍奉的性质与价值。

    D.“见有一人”（四十3）。“那像铜的人”。活物的脚（一7）。基督的脚（启一15）。

    道路和作为都在公义的审判中。

    “那像铜的人”站在门口。在此，不义的人无路可入。

    量度的工具：

    （1）麻绳。未记长度。用以测量较大的尺寸，如河。

    生命与圣灵是无法测量的。

    （2）竿。用以测量各种细项。

    圣灵准确的性质要每件事都依照基督。

    教训：

    “要看”，“要听”，“要放在心上”，“要指示”（四十三10）。

    目的：

    “道成肉身”是每一件事的锁钥。

    教训：“使你们知道”，“对祂的完全认识”，“使我认识基督”。

    直等到圣灵使我们自己看见，我们才能指示别人。

    指示的后果，表明我们是否真实看见。

    第四部分祭坛（四十三13-27）--十字架的中心性与普及性

    殿的院子是正方的。祭坛就在两条对角线的交叉点上。祭坛管治每一件事物：殿、侍奉、地，也管治其中的一切。

    当十字架充充足足的在它的地位上，其他每一件事物就会在该有的次序里，并有它该有的意义和价值。

    祭坛是用铜造的。它是由“那像铜的人”测量的。

    每一件事物就是在这里，根据神对人的思想受审判。

    保罗的书信和希伯来书说出十字架如何应用到教会里各种不同的光景和需要上。

    十字架关系到殿所影响的整个范围--河。

    十字架是对付下列几件的强烈防御物（拉三3）：

    A.世界B邪恶的权势C.肉体

    十字架不仅是教导的道理或传讲的题目，十字架乃是一个经历、事件、转机和地震。

    第五部分河（四十七章）、（徒二章）

    以西结书一章二十六节与约翰福音七章三十九节关联的点是基督得荣耀，并因此赐下圣灵。

    细则上的几点。

    1.它的源头。

    2.朝向东面。

    3.逐步进行。

    4.必须先有宝座和殿。

    5.二岸和树：圣灵的道路和活的见证人。

    6.结果在每一件事物上有生命。

    7.圣灵（河）的律乃是十字架。仍是那像铜的人来测量的。为要指示这里所有的，主必须“使”先知走这条路。这不是客观的真理，乃是经历。

    第六部分“耶和华的所在”（四十八35），（弗二19-22，三17、21）

    1.神所有的工作都朝着一个伟大的目的进行，就是神与人丰满和终久的同在。

    为这目的有一个特别的需要就是神如何能将祂自己交托给人而不致陷入人混乱的情形。

    这正是主耶稣在地上的时候所要作的，但祂却是不能（约二23-25）。为此约翰福音第三章紧接着说到重生。

    神必须有一些适合于祂自己的条件。

    这可以解释祂为何保留并迟延。

    神若将祂自己交给那属乎人的，对神这是危险的。

    撒但的方法总是使为神旨意所创造的人拦阻神的路并阻挡祂。

    所以当前的大问题是神要将祂自己交托给什么？全卷以西结书就是这问题的答案。

    A.反面的：

    神不会将祂自己交托给那未经公义审判的。

    （1）以色列国。

    （2）列国。

    B.正面的：

    （1）基督得荣耀的所在。

    （2）基督登宝座的所在。

    （3）照着基督所形成并从祂得度量的所在。

    2.基督自己是个大的榜样。神将祂自己交托给祂：

    A.在祂受浸之后（预表十字架）。

    B.紧紧地行在每一件出乎神的事里。

    C.因受苦难得以完全。

    3.三重的需要：

    A.清楚领会神的旨意。

    B.清楚领会神的道路：殿。

    C.清楚领会神的方法与凭借：十字架。

    这城代表那在其中并借着它表现神管治的器皿。

    后 记

    1957年3月6日至3月19日，英国史百克弟兄（T.

    Austin-Sparks）第二次应邀来台，在台北一会所开特会，为时两周。他在早晨第一堂所传的信息，声带被整理后出版的英文小册，定名为The

    Persistent Purpose of GOD。

    声带内有李常受弟兄即席传译中文，未被整理出版为小册。听说曾有主内兄姐试图听写誊录制成册，似乎未达成目标（声带的音质不佳，李弟兄略带山东乡音，有以致之）。

    本书之制作，试图去恢复一些声带内被剪裁，英文小册删除不用部分。这些部分，有些是史老弟兄语重心长，说给台湾（远东）的弟兄姐妹听的。卷尾有三个问题的解答，也是针对当时赴会的台湾弟兄姐妹，故请用历史的眼光对待之。

    根据迦勒老弟兄的日记，开列下面的事实：

    1957年特会，两周共十四天，每日上午讲二堂。其中有两个主日，上午只讲一堂。晚上是第三堂，单在星期三、四、五举行，其余几天没有。

    已经得到十四个Tape，十二个是上午第一堂的讲章，两个是上午第二堂的讲章。未曾得到的Tape是主日上午的两个；其他上午第二堂共九个；晚间第三堂的共六个。

    上午第二堂其他九个Tape，虽然未取得，一连串讲了七个属灵的领袖。主日上午两个未取得，一个讲耶利米十八章一至五节，窑匠的家。一个讲路加十四章二十六至二十七节，做主门徒。晚间第三堂共六个未取得，其中四个有关神的福音，两个有关耶稣的名字。

    盼望以后能取得这些材料，制作成小册，以响读者。


    开头的话

    若是我们来看保罗在以弗所书里祷告的时候所说的话，我们就要看见他在那个祷告里所用的一种说法。在许多圣经译本里，那个说法翻译得都不够完全。那里说他求荣耀的父，就是我们主耶稣的神，“将那智慧和启示的灵赐给你们，使你们认识他；照明你们心中的眼睛，使你们知道……”（英文重订译本）。在许多译本里，翻得不够清楚的一个辞，就是“认识”。“智慧和启示的灵，使你们认识他”那个“认识”，翻得不够清楚。原文这一个辞，不仅是“认识”，乃是“完全的认识”。这里的分别相当大。使徒祷告求神把智慧和启示的灵赐下来，是要叫我们对神有完全的认识。

    我们都知道，以弗所这本书，乃是写给一班有相当丰富知识的信徒，就是在以弗所的教会。我们若是回到使徒行传二十章，就看见保罗往罗马去的时候，在以弗所会见了那里的长老。保罗和他们说到一件事，就是他如何在以弗所和他们住了一个相当长的时间。他说，凡关乎神旨意的事，我没有一样避讳不传给你们的。所以那个时候，他们已经从保罗得到了相当广多的知识，和属灵的认识。他们已经明白保罗所说一切关乎神旨意的事。但这一次保罗在他路程的末了，又写了这封以弗所书给他们。在这封书信里，他告诉他们，他为着他们是怎样祷告。他乃是为他们求神，将智慧和启示的灵赐给他们，叫他们对神有完全的认识。他们对主有了很多很广的认识。但就是有了那么多认识，还需要再加多。因为我们对基督的认识，常是不够完全，不够丰满。保罗写这书信的时候，是在罗马的监狱里。这时自然他能够安静下来。他在那里，有许多的时间可以回顾以往。从前他是忙於工作，现在好像从工作上脱开了。他就觉得应该尽力把他所能给的，都给主的教会。这时他里面所想到的都是关乎基督的丰满。我们在以弗所书，和歌罗西书里面，能看见基督的丰满是何等的丰满。当使徒想到基督这无限丰满的时候，他只好回到主面前去祷告。他好像问自己说，到底教会能不能懂得这个丰满？到底他们能不能领会我所要告诉他们的？所以他就祷告求主给他们智慧和启示的灵，使他们有一个完全的认识。

    但是要注意他怎样祷告。他不是求圣灵的能力来把关乎基督的事更多给他们看见。他也不是求说把智慧和启示的灵赐给你们，使你们可以对那些关乎基督的事有更多的认识。完全不是这样。使徒知道，如果是这样就非常危险。他的祷告，乃是要他们对基督自己有一个完全丰满的认识。不是认识那些关乎基督的事，乃是认识基督自己。这一点是非常重要的，这一点也就是我们这一周所要注意的。这里有两三件事非常重要，需要我们注意。

    第一件，就是一个最真实又稳妥的认识，乃是认识基督自己。让我再分开来重复一遍：认识任何一个真理，那最真实的认识，都是认识基督自己的。认识任何一个真理，那最稳妥的认识，也是认识主耶稣基督他自己的。我们要注意，在圣经里一个神圣的原则，就是任何一个真理，都是说到基督自己的。除非我们看见那个真理和主耶稣本身的关系，我们的认识，就不会真实而稳妥。若是我们在主耶稣之外认识而抓住什么真理，那定规是相当危险的。那样在基督之外认识真理的第一个结果，就是不平衡。那就是说，我们可以有真理而没有生命。我们认识一个真理，若是在主耶稣之外，而失去了他的生命，那个结果就是不平衡。可能有许多真理给我们认识了，而没有生命。许多人明白很多的真理，但生命却只是一点点。这是一种不平衡不平均的光景。

    真理会有一个自然的结果。一个真理不会引我们到别的事上。你得着的真理，不过就是真理而已，这真理并不能把你引到别的事上。真理就是真理。因此，若在主耶稣之外，抓住一个真理，那个真理不过就是真理而已，并不能把你带到主耶稣的生命里。

    人可以为着某一个真理画一个圆圈。那一个真理是他们所抓牢的。他们在那个真理的周围，建立一道围墙。他们用那个真理把自己完全封闭在里面。有的时候，那道围墙非常小，那个真理就使他们成为关闭的。他们却说，我们是抓牢，坚守某一个真理。那常是一件危险而不好的事。那就等于把树上的果子完全拿掉。这就是那样坚守真理的结果。这就是你能保守的。结果，你就要加上人工的生命。但所有真理的果子，都应该是从树长出来的。

    还有一点，也许是最恶劣的一点，那就是属灵的骄傲。没有一件事，比属灵的骄傲还恶劣。有人说，我们是持守了一个真理，我们有了这个真理，我们看见了这个真理。好像说，我们就是唯一的一班人看见了这个真理，除了我们之外再没有人看见我们所看见的。你们都能同意说，那不是一件美好的事。人一旦在主耶稣之外抓住一个真理，末了就是落到律法里面，落到制度里面。这一个律法，这一个制度，或者说这一个主义，是非常危险的一个东西，也是非常恶劣的一个东西。我们在基督教里，很可能正如法利赛人和文士在犹太教里有律法，有制度，有主义一样。

    我们必须承认，圣经不是一本讲道理的书。不错，在圣经中有许多真理，但是圣经却不是一本讲道理的书，也不是有许多题目的书。圣经乃是关于一个人各种启示的集太成。圣经从始至终，都是启示一个人。这圣经在许多部分里，用不同的方法，来给我们看见一个人。这一个人在创世以前就与神同在。从创世一直到永远，这一个人一直都在神的心目中。我们信圣经乃是神启示的，我们也信圣经的话都是神感动人说出来的。一切出乎神的话，一切出乎神的事，都有一个惟一的目的。神可能有许多不同的思想，这些不同的思想，也可能是神用各种方法向我们说出来的，但认真说来，神只有一个思想，他的思想，都集中于一个目的，或者说一个目的物，就是他的独生子耶稣基督。这就是全部圣经的一个总结。

    圣经告诉我们说，主耶稣是一切事物的总结。基督乃是一个太大的人物，他是神一切思想的具体表现。我们如果要明白主耶稣，就需要领会神那无限量的心思。这需要我们一生来领会。不管任何一个人能活多久，还是不能领会得透。我们需要一个永世，一个永永远远的世代来认识基督。

    保罗在他一生末了的时候，对主耶稣已经有了相当广大的认识。他曾把他这认识写给了我们许多。他告诉我们说，他曾被提到三层天上去，在那里他看见了不可告诉人的事。所以他对主的认识，是远超过他所写出来的。虽然如此，到他一生末了的时候，他还是说，我愿意认识基督。这就是一个有老练经历的保罗。他对主耶稣已经有了那样伟大的认识，现在好像要离开这世界了，他还说使我能认识基督。这就告诉我们说，保罗还有许多需要知道的事，还没有知道。他惟一的一个愿望，就是能够更多的认识基督。所以认识主耶稣这件事，是非常紧要的。

    第二件重要的事，我要对大家说的，就是只有神向人启示的时候，人才能认识主耶稣。一切关乎主耶稣的真理，就是一点点，若不是神给我们启示，我们就不能看见。你们都记得，当主耶稣问到他的门徒们说：“人说我人子是谁？”他们就有各种不同的答覆。自然那些答复都是错误的。然后彼得说：“你是基督，是永生神的儿子”。主就转向彼得说：“西门彼得你是有福的，因为这不是血和肉指示你的，乃是我在天上的父指示你的”。所以我们都需要神把关乎主耶稣的认识启示给我们。

    神怎样把主耶稣启示给我们呢？这就是以弗所一章十七节所说，神要把智慧和启示的灵赐给我们，使我们能完全认识他。这一种对主耶稣真实的认识，需要圣灵来给我们。若没有圣灵，我们就不能对主耶稣有活的认识。你可能把一切真理都得到了，你可能把关乎主耶稣该知道的事都知道了，那还不一定是一个真的认识。真的认识，乃是圣灵在我们里面工作出来的。

    末了，我们就这样说，一切的真理都是开始并结束于我们对主耶稣个人的认识。我们都知道，这件事在一个基督徒生活开始的时候是如何实在。当我们得救的时候，我们就开始认识主耶稣自己，并不是认识那些关乎基督的事。我们可能在认识主耶稣自己之先，老早就认识那些关乎基督的事。但这两件事是何等的不同。

    我们所说认识主耶稣自己，就是说，我们对主耶稣不仅是头脑的明白，乃是活的认识。这个活的认识，就是我们基督生命开始的一个标记。基督徒生命的开始是如此。基督徒的一生也都该是如此。我们每一次对主耶稣有一点新的认识，都必须是认识主自己，并不是得到一些关乎主耶稣的讲论。我们必须能这样说，我对主耶稣自己又有一点新的认识。不是我又听到更多关乎主耶稣的讲论，乃是我对主耶稣自己有了更多新而活的认识。这就是属灵长进惟一的一条路。

    我刚才所说的，不过是我以后要说的一个序言，一个开端，也就是一个预备。


    救赎的八段

    在这些日子，我盼望对大家讲到救赎的八段。（The Octave of Redemption）。也许你们大家都知道（Octave）这个字是什么意思。这个字的意思，就是一件东西的组成有八部分。这正如音乐有八度音程。我要请金弥尔弟兄弹给我们听音乐的八音（弹琴）。你们有没有注意他所弹的？先有七个音，然后还有末了的一个，就是第八个，他完成的这一组，又回到起头的一个。这就是有两个‘1’，末了的一个是回到第一个去，并且再有一个新的起头。我所说救赎的八段，也是这样。

    你们都知道，基督教是开始在第八日。第八日就是主日的第一日。所以基督教乃是一个新的开始。我们就是从第八日回到第一日去。“八”这一个数字，在圣经里是指着复活说的。乃是在七日的第一日，门徒到主的坟墓那里去，看见主的坟墓空了。七日的第一日，乃是在七日后的第一天，是一个重新的起头，所以是指着复活说的。

    我们要看见，救赎也有八段落。我愿意先把这救赎的八段落，或者说救赎的八个音符，说给大家听。救赎有八方面：第一、道成肉身。第二、是主在地上的生活。第三、是十字架，也包括复活。当使徒们传十字架的时候，他们不光说到死，并且也连着复活。第四、用复活后的四十天。第五、是基督的升天，和得着荣耀。第六、是圣灵的降临。第七、是教会的产生。末了第八、是基督的再来。

    我们看见‘第一’是他来到世界；‘第八’又是他来到世界。‘第一’是说到救赎的起头，‘第八’又是另一组的起头，那就是主再来以後的事。这八个，就完全代表基督和他的工作。这几项，每一顶都是说明基督自己，和他工作的一方面。


第一段 道成肉身(1-5)

    第一段　　道成肉身

    我现在要说到道成肉身，就是这救赎八段落的第一段落。

    一、神定规要在人的形状里表现他自己

    我们应该问说，为甚么有道成肉身？盼望我们能答覆这个问题。道成肉身，就是把神的一切都带到肉身里面来表现。远在万古之前，神就定规要作这件事。他要在人的形状里来表现他自己。他要在人的形状里，来给人认识他。他已经定规，要藉着人性来给人认识一切关乎他的事，所以人性就变作神圣而奇妙的一个观念。

    神在人身上有非常重要的目的。在神的儿子成为肉身这件事上。神对人的一切思想，都具体的表现出来了。人是神彰显他自己的一个工具，神定规要藉着人来显明他自己。所以神非常的注重人，人是神观念中的一个东西。

    二、人在神的观念中是奇妙的

    照着神的观念来说，人在神的创造里面，是最奇妙的一件东西。我们所领会的，远不如神心目中对人的观念。关乎这个，科学已经研究过。几千年来，每一部分的科学都承认对於人并不知道多少。

    关乎人的这个身体，我们大家都知道，还有许多是人所不知道的。就是人这个身体的生命。也叫许多科学家一直没有办法。医生们都用尽了他们的一生，来研究人这个身体的生命。此外，人还有许多别的方面，就如人的心思头脑，以及人与人之间的关系，就是所谓的社会问题。如何能叫人生存，并且能共同工作？还有国际之间的关系。这些都是关乎人的问题，都是人所注意所研究，而一直没有法子解答的问题。人乃是一个问题，人乃是惟一的难处。人是这样一个大的受造之物。这乃是出于神的意思。

    三、人是神创造的中心

    我们应当承认人是神创造的一个中心。整个的创造，都受人的影响。人是一切事的锁钥。让我再说一遍，人是每一件事的锁钥。你若能解决人的问题，你就能解决任何的问题。人若发生了问题。就一切都发生了问题。神若能够得着人，一切的问题就都解决了。人的问题解决了，一切的问题也都解决了。所以乃是一个神圣的观念。

    四、人是一个尊高的受造之物

    在神的心目中，人乃是一个尊高的受造之物。这一个受造之物有一个奇妙的命运，就是圣经所告诉我们的。神是那样的高大，却来和人发生关系。他和人，或者说和人性，所发生的关系，是超过他和任何受造之物的关系。神在一切事物之上，他所要得着的就是‘人’。他可以得着天使，他也可以得着别的东西，但是在一切之上，他所要得着的就是‘人’。

    五、人是神的代表是神自己的表显

    人是神的一个代表，是神自己的一个表彰。在这件事上，我们需要先有一点改正。

    （一）人并非堕落得可弃

    我们作传道工作的人，在这一点上要特别谨慎。我们应当受主的带领，免去许多紊乱的讲法。在基督教里面，说到人的堕落，有一个讲法。我不知道在这里怎样，在西方有一个讲法，说人是完全堕落的一个东西。这就是说，人是完全堕落净尽了，堕落到一个地步，在人里面丝毫没有良善，是完全败坏，败坏到无可救药了。自然，从一方面来来看，这个讲法是对的。但从另一方面来看，这个讲法有问题。因为真是这样的话，就只好把人完全除灭了，人就没有存留的馀地了。所以这样讲法就有问题，就有错误了。

    人是堕落了，不错，人是受了败坏，也不错，并且照人目前的光景，人也是没有多少希望。但人是在如何的情形里，受到了败坏而没有希望？人受到败坏，没有希望的范围，在新约圣经里，乃是称作肉体。肉体不是人的全部，不是整个的人，人还有灵。人的个格，乃是在人的灵里。人的灵可能是与神隔绝了，对神没有功用了，向着神是一个死的灵了；但那不过是向着神的功用死了，而人灵的本身仍旧在那里。这个灵就是真人。灵就是人的真。不错，人有一个受了败坏的天性，但是真人仍旧在他中心的灵里。就是在这一个中心之灵的周围，神要建立他的新人。就是在这一个灵里面，神来做工的一切可能性仍都存在。也就是在这一个灵里面，神能与人联合，而使人这个死的灵复活过来。这样，神就能在这个灵的周围建立起新人来。这新人，就是神对人那个伟大的观念。

    人虽然是堕落败坏了，但人的灵仍然存在。神仍旧是把他一切关乎人的原则摆在人身上。神就是要这样的得着人。他现在对人的观念，还是像当初一样。所以当我们讲到人完全堕落的时候，要谨慎我们讲到甚么程度。我们可能讲得太极端了，我们可能讲得紊乱了。若是人真的像一般人所说的败坏，神为甚么对人还感兴趣？神为甚么还爱人？这样，你就看见人有两部分：有一部分是神所不要的；但在人里面，仍旧有一部分是神所要的。所有关於重生的真理，都是在於人里面的这一部分。

    （二）十字架并不抹杀人的个格

    还有一点是我们应该谨慎的，就是我们对十字架的讲法。我们说十字架把我们的旧人除去了，我们是和基督同钉十字架，我们的旧人已经摆在一边了，十字架就是我们的一个结束。这在某一方面是对的。但有人讲到十字架，竟至这样说法，你若把十字架执行到你身上，你就用要把你的个格杀死，你就不再是一个人了。若这样讲法是对的，我不知道你是什么！那定规不是你了，因为你已经把你的个格杀死了。所以这个讲法是不对的。要知道我们的个格还存在，可能经过十字架得到洁净，也得到更新，但十字架永远不能把我们的个格结束了。十字架乃是把我们那个肉体结束了，也就是把我们从亚当得来的那一部分结束了。

    我们要注意保罗怎样说这件事。他说，在十四年前，我认识一个在基督里的人，那个时候是在身内，或在身外，我都不知道。这一个人被提到三层天上去，在那里看见了不可述说的事。他说我认识这个人。那个人是谁？那个人就是保罗自己，就是一个在基督里的人，曾被提到三层天上去过。保罗懂得和基督同死同葬的联合，他却仍旧说我活着。我已经与基督同钉十字架，然而我还活着。不再是我，乃是基督在我里面活着。使我得着一个新的中心了，但我还在这里活着。我仍旧是一个人，我仍旧有我自己的个格，这一切都没有毁坏，我并没有失去我个格的存在。

    主耶稣住在我们里面，是藉着我们这许多人不同的个格来表显他自己。自然我们为着这件事喜欢。你定规喜欢人像你一样，你也定规喜欢许多人像你一样。我们要感谢主，他肯藉着这么多不同的个格，来表显，来说明他自己。我们说到与基督同死的联合的时候，要小心怎样说法。我们可能把那件事说得极端了，或者说得紊乱了。

    有人对魂说得太过。他们说到魂和灵的分别，就说你不应该再有一个魂了；如果你再有一个的魂，那就是错误的。我们不应该这样说法。我们有一个魂，还是要紧的一件事。不过，魂应当在一个正当的地位上，不该在一切事之上，这样就对了。

    （三）人不是一个东西乃是一个活的人

    我们还应当再说到一件事。我们要谨慎，不要把我们自己当作一件东西，而不当作一个人。这个问题还是关乎人性的。你们要清楚我所说的东西，是指着甚么说的。比方你能作一个传道人，你也能作一个工人，那就是一个职守，也就是一个供职，你也可以是一个传教士，传教也是一个职守。这些都是职务，都是头衔，也就是我所说的东西。我们要小心，我们不仅仅是东西，不仅仅是传道人，是工人，是传教士。神所要的，也是我们这个人，并不是我们的头衔，我们的工作。我们也许很注意我们的事工。就是我们所作的。我们也可能因着那些事工得到名声。但我在这里若只像一个传道人，却不与我所领受的职事相合，人就要称我作教士。有的时候，人也这样的称呼我，但神对於传道人，不是注重头衔、职务，乃是注重那些个人。


第一段 道成肉身 (6-8)

    六、人是神起初原则的具体表显--要有新的起头

    我还要说到一件事。人总是神起初那些原则的具体表显。在每一个人身上所失去那起初的，神就再来有新的起头。每一个小孩子生下来的时候，都是一个新的起头。在属灵方面，一个人得着重生，就是一个新的起头。这比在肉身生下来。这比在肉身生下来新的起头更重要。

    在这里有一个奇妙的事，就是一个父亲和一个母亲，可能已经把他们的一生献给主了。可能当他们初结婚的时候，就绝对奉献给主了，他们过着祷告的生活，愿意天天为主做工，盼望真实的认识，也能在里面碰着主。在他们身上实在有基督的身量，他们和从前是绝对不同的一班人。后来他们有了孩子。那么是怎么一回事，你能够找出来这一对夫妇能把基督也传给这孩子么？你会发现，在小孩身上，一切都得重新起头。你不能把你属灵的生命传递给你孩子。有的父母是非常敬虔的，但他们的儿女却非常邪恶。每一新生的受造之物，都需要有个新的起头。属灵的生命，更是需要一个新的起头。

    在基督徒的生活里面，绝不可有二手的东西，就是从别人传给你的东西。没有一个人，能够把他对主的认识，传给你成为二手的认识。我们每一个都需要直接的从主得到认识才可以。这就是人性的一个原则。神在人身上，就是一再有新的起头。在每一个基督里的新人身上，都是一个新的起头。我们每一个人都需要对基督有一种认识，好像是任何人都没有过的认识。这就是我们所应该有的。

    你们有些人已经认识主很久了。你们有的时候，常常带领一些青年的男女来到主面前。有的时候，他们对主有了奇妙的经历，也许是你们带领的人从前所不知道的。可是现在他们知道了，从他们看来，好像你们带领的人，还不如他们，还不懂得甚么。

    我记得多年前，我曾传说基督在人里面是个荣耀的盼望。我讲这个题目，讲了好几个月。当我讲的时候，对我自己是很实在的，我也盼望能够把‘他’讲得对别人也同样的实在。那时候有一个青年人一直在那里听，凡我所讲的他都听过了。过了一年，他来见我。那时，好像他有了新的发现一样。他对我说，史先生，你知道我发现了新的真理么？我发现基督是在我里面。他就开始在那里教导我那是什么意思。我不能说甚么，他的确比我知道的更多了。他满了快乐，因为有一个新的起头临到他。好像除他之外，从来没有任何人知道这件事。这才是那惟一对基督的真实认识。在每一个人身上，在每一人得救的信徒身上，都需要有这样一个新的起头。

    七、神所注重的乃是一个活的人--不要人工模仿

    神不注意机械的东西，乃是注重活的人。神一切的注重，都在这活的人身上。我们不应当太人工。没有所谓大量出品的基督徒。每一个人都需要自己有一个新的起头，而是一个新的人。要谨慎，不要模仿别人，不要注重那个大量出品的原则。我们可能有很多情形是人工。我们的讲话是人工，我们的声调是人工，我们显出来的态度是人工，就连我们许多弟兄姊妹祷告的腔调也是人工，我们好像抓牢了一件甚么东西，这东西是在别人身上起头的，却不是在我们身上起头的。我们应该有一个在主里面的起头。我们每一个都应该在我们自己的个格里面表显主耶稣。不要模仿任何一个人，不管你是如何钦佩他。神是要你成为一个起头的出产品，叫人在你身上不是看见一个制度，乃是看见一个活的人，一个活的男人，或者是一个活的女人。

    八、人是神一个新的起头

    人乃是代表神一个新的起头。在第一个创造里就是这样。人是神一个新的起头。在第二人新的创造里，也是这样。

    （一）主耶稣是首生的

    主耶稣是一切受造物之先的首生者，也是首先从死里复活者。他作受造物之先的首生者，乃是说到已往的永世。这就叫我们想到他在创世之前的故事。在创世以前，神的心意是要他成为一切受造之物的模型。他是在受造物之先，由神所生的。神定意要一切受造之物，都像他的儿子一样。我们曾说过，制造任何一种东西，都要有一个模型。所以神在创造这个宇宙之先，就为这个宇宙安排了一个模型。当神还没有在地上造人的时候，他就首先生出了他的儿子，作为一个模型人。

    但不幸的是：人的第一次的创造之后不久，就进入了死亡。‘死就临到了众人，因为众人都犯了罪’。所以旧造的人类，没有一个是像这模型的。整个旧造的人类都进入了死亡。

    但主耶稣又是首先从死里复活者。在复活里，他是新造的一个模型。神是用同一的模型，重新开始一切。所以主耶稣成为肉身，乃是神一个新的起头。我们要非常注意这件事，因为这叫我们领会前面所说的那个起头。起头的意思，就是一切都是新的，都是从起头的地方开始的。

    （二）重生的人是新的起头

    我们曾说到我们肉身生命出生的问题。不管主在我们身上是如何作过工，我们都不能把这个遗传给我们的儿女。每一个新生的孩子，都需要在主面前有一个新的起头。必须是新的起头才可以。在属灵的世界里，这是更实在的。我们不能从旧造里把甚么东西带到新造里去，每一个神新生的儿女，都是一个新的起头。对於这个新生的人，每一件事都该像从前未曾有过的一样。所以，凡在主耶稣身上是实在的，在一切重生的人身上，也必须成为实在的。如果主耶稣是从死里复活的首生者，除非有别人也是这样，否则这话就没有多少意义。这话并不是说，他是惟一从死里复生的，乃是说他是从死里复活的首生者。意思就是说，还有别人也是从死里复生的。

    （三）教会是首生的

    现在我们来看教会。圣经告诉我们说，教会乃是首生的教会（注：这里的‘首生’是指受造物的‘首生’，与主耶稣的‘首生’含意是不同的，不可混淆），这记在希伯来十二章，那里说，我们乃是来到首生的教会（‘长子之会’，原文是‘首生的教会’）跟前。所以教会乃是一件完全新的东西，一个完全新的起头。在教会里面，每一个肢体都是新的，只有你是新的，你才能成为教会的一部分。因为教会就是那个新人。自然这又叫我们去注意到救赎的另一方面，就是教会的产生。现在我们不能说到这个问题。但是我们要注意这个重大的原则，就是每一件关乎基督的事，都是新的，新到一个地步，好像从未有过一样。对於每一个信徒，也都必须如此。每一件事，都是开始於基督。

    （四）神要教会回到起初去

    我要提醒大家一件小事。我们都看见在启示录里，主耶稣来到七个教会跟前，他所显出的，乃是一位复活的主，曾经死过，现在又活了，直活到永远。但在那些教会发生了什么事？她们变老了，失去了她们起初的光景，失去了她们的新鲜。她们已经有了一种光景，是联在旧造的。所以主耶稣对她们说，‘我曾死过，现在又活了，直活到永永远远。’这就是说，教会应当一直持守那完全新鲜的地位。但她们却已经失去了那个新鲜。

    我们要注意主怎样对教会说话，这是很重要的。‘我耶稣差遣我的使者在众教会中……向你们作见证’（启二十二章十六节原文）。请注意，他如何称呼他自己作‘我耶稣’。他没有说‘我这一位主’，他乃是说‘我耶稣’。这是他成为肉身的名称。当他成为肉身到世上来的时候，天使说，要称他的名为耶稣。这是神在人的形状里，那个新的起头的名称。在亚西亚的教会，已经失去了她们那新的起头，失去了她们起初的爱。所以主对她们说：“要悔改，行起初所行的事。”你们已经离弃了那新起头的性质，失去了你们在起初所是的。我耶稣仍持有那个新的起头，所以就差遣我的使者来对教会作见证。

    神所有的工作，就是要把教会带回到起初去，要使一切事情的终结，都像起初一样。而这个起初，完全在于他的儿子。但有许多不是基督的东西，进到教会里面来了，就把教会的性质毁坏了。所以神一直要人回头注意他的儿子。神说，主耶稣就是那个新的起头，他是从死里首生复生的，你们要回到他这里来。


第一段 道成肉身 (9-10)

    九、神拣选人

    现在我们必须读一点圣经。

    先读哥林多前书十五章四十七节：“头一个人是出于地，乃属土；第二个人是出於天”。

    再读诗篇八篇四到八节：“人算甚么，你竟顾念他？世人算甚么你竟眷顾他？你叫他比天使微小一点，并赐他荣耀尊贵为冠冕。你派他管理你手所造的，使万物，就是一切的羊牛、田野的兽、空中的鸟、海里的鱼，凡经行海道的，都服在他的脚下。”

    再读希伯来二章六至八节：“有人在经上某处证明说，人算甚么，你竟顾念他？世人算甚么，你竟眷顾他？你叫他比天使微小一点，赐他荣耀尊贵为冠冕，并将你手所造的都派他管理；叫万物都服在他的脚下。既叫万物都服他，就没有剩下一样不服他的。只是如今我们还不见万物都服他。”

    这些圣经给我们看见，那个从天上来的人，就是神那个属天的人。圣经也给我们看见，那个属地的人是如何失败而误了神，而神仍有他那个属天的人，在神自己所定的时间里，他把那个属天的人带到这世界来。这一个属天的人，把神关于人的一切观念都含有了。我们要注意在这几处圣经里那些说到人的重要地方。那位诗人说“人算甚么”？然后他又这样说，“人算甚么，你竟顾念他？”换一句话说，人算什么你竟拣选他？人乃是神拣选的器皿。我观看天和神手所作的工作，它们都是奇妙的，是过於人所能领会的。我观看四围的造物，也都十分奇妙。然后我来看人，就说，人算甚么，你竟拣选他？在这样奇妙伟大的创造中，神把他的手，指在人身上，并且拣选人，要在人身上把他的丰满启示出来。如果诸天是述说神的荣耀，穹苍是传扬他的手段，如果创造是说出神的权能和智慧，人就是神所拣选，作为完全启示他自己的工具。

    （一）神要藉着人彰显他自己

    神要藉着人来彰显他自己。这是他藉着任何事物都不肯作的。写诗篇的人，是把神当初创造亚当的心意说出来了。就是说出神为甚么要创造亚当。神说，我们要照着我们的形像，按着我们的样式造人。这样，当人显出的时候，‘我们’就得以彰显。当‘我们’有了一个‘我们’所要有的人，我们的神就得以彰显。在人的性情里，神的性情得以彰显。所以神创造人，是要人作他的一个表现。但是那个人失败了。於是在新约里，就把诗篇第八篇的话，用到基督身上。诗篇第八篇是说到亚当的，但因着亚当失败了，就转到基督身上。在基督身上，神所要作的事成功了。神在基督身上，得着了他在亚当身上所失去的，就是在人性里把他自己完全表现出来。所以第一件事，就是神拣选人。

    （二）神要藉着人管理一切

    第二件事，就是神拣选人的用意。“你派他管理”，神创造人，是要人在他的国度里掌权管理。这里的意义是非常重大的。第一个人亚当失去了他的权柄，失去了神的国度。他把神的国度弄到撒但的手里去了。但是这一个从天上来的人，就是基督，却把这一切都恢复了，他从撒但手里，把神的国夺回来，而握在自己手中。所有在那属地的人身上所失去的，在这属天的人身上都恢复了。但是要注意，重点总是在人身上。这全是在一个人身上，而为着众人的。

    保罗在罗马五章十四节说：“亚当乃是那以后要来之人的豫像。”所以，亚当就是基督的一个豫像。“你竟顾念他。”这就是说，神曾顾念他的儿子。他曾拣选了他的儿子，要他成为人。在掌权这件事上，亚当乃是那位要来者的豫像。豫像总是比他所豫表的差一点。亚当是受派管理那个自然的世界。所有的动物和植物都摆在他的管理之下。神手所造的那个物质世界，乃是第一个亚当所管理的。那不过是那位要来者的一个豫像。那位要来者所要有的权柄，乃是远超过这地上的。所以到复活以后，主耶稣说，“天上地上所有的权柄都赐给我了”。整个宇宙的主权，是在主耶稣的手中了。他是一位真的神，同时也是一位真的人。神把那超乎万名之上的名赐给了耶稣。就是说，对耶稣这个名字，所有的人都要屈膝。无论是在天上的、地上的、和地底下的，凡有口的都要承认耶稣是主。要注意“基督耶稣这人”（提前二章五节原文）这个名称。神这个末后亚当的名称，乃是神在人里面那个新起头的名称。这些都是关乎人重要的事。

    我们要注意希伯来二章怎样往下讲。这里下文说，主耶稣引用旧约的话这样说，“我和神所给我的儿女”。他又说，“我要将你的名传与我的弟兄。”这里也说，“要领许多的儿子进荣耀里去。”儿女、弟兄、和儿子，都是家中的称呼。这就是说，他要把一个家带到他所取得的地位上，不光是一个人，乃是全家都达到了那个地位。神对人的观念，不光是在他儿子身上，也是在我们身上。

    十、撒但要夺取人

    （一）为何撒但要夺取人

    要注意圣经说，主耶稣乃是一切受造物之先的首生者；然后又说，神在创世之前，在基督里拣选了我们。这一切都说出‘人’在神的观念中是何等重要。这些说出许多事来。第一、说出为什么撒但要夺取人。撒但为什么要夺取人呢？因为神最终是要住在人里面。神要成为肉身。神要来到肉身里。有一天，有一个人要称为以马内利，就是神与我们同在。人之所以被造，就是为着神能住在人里面。道成肉身的观念，就是神要在人的形状里来临，神要在人的里面显出。但撒但也说，我要成为肉身，所以它就要从神手里把人偷去，好使人成为它的化身。我们都知道在这时代的末了，有敌基督要出来。敌基督就是魔鬼的化身，就是魔鬼成为肉身。他乃是一个超然的人，具有超然的能力。它的能力，就是魔鬼的能力。

    撒但有很远的眼光。当神造人的时候，撒但就看出这件事会有甚么结果。迟早神要来住在人里面。所以撒但就要拦阻这件事，它把神对人的观念取来用在它自己身上。这样，撒但就进到人的里面，而拦阻神得以进入。那是一个非常深的诡计。在道成肉身这件事背后，有极重要的意义。那就是撒但要夺取人的原因。撒但所以把人夺去，就是要取代神的地位，而在人里面成为肉身。

    我们在旧约圣经里，能看见这件事。巴比伦就是这件事的第一个表现。人把自己摆在神的地位上；人有了一些作为，为要使自己得着敬拜。在巴别塔那里，就可看见这件事的开始。“我们要建造一座塔，为要传扬我们的名”。我们要得着那个超乎万名之上的名。这就是巴比伦的开始。等到巴比伦完全成形的时候，这个光景就完全显出来了。尼布甲尼撒说，“这大巴比伦城，不是我用大能大力建造的吗？”“我建造的！”这就是人的荣耀，和人所得到的崇拜。这是撒但所作的事。这一切都是仿照神的成为肉身，也就是撒但所以夺取人的原因。

    （二）撒但为何恨恶走神道路的人

    第二，说出撒但为何恨恶每一个走神道路的人。该隐走了魔鬼的道路，亚伯却走了神的道路。亚伯说，我不走该隐的道路，我不走这世界的道路，我要走神的道路。所以撒但就把杀亚伯的意念放在该隐里面，结果该隐就杀了他的兄弟。主耶稣对以色列人的官长说，“你们是出于你们的父魔鬼，他从起初是杀人的。所以亚伯的被杀，乃是撒但出来作了杀人者。撒但看见了亚伯所在的那条路线，他看出那条路线会有什么结果。亚伯乃是在主耶稣这条路线里。所发生在亚伯身上的事，也要发生在一切不肯走撒但道路，而要走神道路的人身上。撒但总是恨恶这班人，直到现在仍是如此。神的道路就是信心的道路。撒但总是要毁灭有信心的人。因为信心有一个结果。信心总是说，至终神要得胜，撒但要失败，所以撒但就恨恶有信心的人。

    （三）撒但为何恨恶主耶稣

    我们现在可以知道，为甚么撒但恨恶主耶稣。当主耶稣一降生在世上，撒但就非常忙碌。它马上就得到了希律作它的工具，为要杀死那个婴孩耶稣，希律就把所有两岁以内的男孩都有杀死了。好像撒但在那里说：”我们不惜任何代价，要除掉这个婴孩耶稣。这一个婴孩，就是以马内利、就是神与人同在，我们必须把他毁灭了。“从主耶稣一生开始，直到末了，撒但是尽其所能的恨恶主耶稣，凡肯给它使用的工具，它都用来毁灭主耶稣。

    （四）撒但为何恨恶真实的教会

    我们再说一点，就是撒但所以恨恶真实教会的原因。真实的教会，乃是基督的身体，就是那一个新人，是有神住在其中。撒但尽其所能，来毁灭这个真实的教会。有时是藉着公开的逼迫，有时是藉着别的方法。不管什么方法，只要它能毁坏这个真实的教会就可以。如果你是一假的教会，就无所谓了。”教会“这个名称，并算不得什么。如果你愿意，你可以称他作教会。你那样作，也许倒最能成全撒但的目的。但是要知道，神所在的教会，绝不能如此，在这里有许多历史的故事。这就是撒但恨恶真实教会的原因。

    我们要再回到我们起头的地方，就是为何神注意人，过於注意别的一切。神是特别注意属天的人，和属天的事。这个引我们到更多的事。在下一次聚会中，我们要接着来讲这个属天的人是怎样的一个人。


第一段 道成肉身 (11-12)

    十一、属天的人--基督

    关于道成肉身，我们还有许多事要说。请我们读哥林多前书十五章四十五至四十九节。我们要把这段圣经仔细的读一下，并要一点一点的来看。

    “经上也是这样记着说，首先的人亚当，成了一个活的魂（原文）。末后的亚当，成了叫人活的灵。但属灵的不在先，属血气的在先（属血气的更好翻作属天然的；）以後才有属灵的。头一个人是出于地，乃属土；第二个人是出於天。那属土的怎样，凡属土的也就怎样，属天的怎样，凡属天的也就怎样。我们既有属土的形状，将来也必有属天的形状。”

    末了的一句，需要有一点改正的地方。这句话是说，“将来也必有属天的形状”。这好像是指着将来的事说的。但我们若仔细的读，就看见这一段里所提到的每件事都是现在的。所以这末了一句，正确的翻译应是：“我们也该有属天的形状。”这里的每一件事，都不是指着将来的，乃是现在的。这就是我们所要特别说到的。

    我们再把这一段仔细的看一下。

    （一）一个属天的人

    第一，这里说有一个属天的人。有一个人是出于天的。从前有一个人是出于地的。但是现在有一个是出於天的。共有两个人：一个是出于地的，一个是出於天的。

    （二）基督就是这个属天的人

    第二，这个出于天的人，就是基督。你若把这一章里所有提到基督的地方，都用铅笔画出来，你就会发现，最少题到基督有十三次之多。这就很清楚的给我们看见，使徒所说这个属天的人，就是基督。

    （三）基督这个属天人的系统

    第三，这个属天的人，是和人类一个新而不同的系统有关系。首先的人亚当，是和一种人，就是一种人类的系统有关系。那就是这里所说属土的人。所以亚当是和一种称作属土的人有关系。而这个新人，是和另一种称作属天的人有关系。这个人的系统，完全是属天的。照天然来说，我们原是属於首先的亚当，因此是出于地，乃属土。但因着圣灵的工作，我们现在就属於末后的亚当，因此是出于天，乃属天。这事在这里说得很确定。有两种人类的系统，一种是首先亚当的系统，另一种是末后亚当的系统。

    还有一件事，这末后亚当的性情，是只属于那些得着重生的人。因着重生，我们就有分于另外一种性情。因此，我们就属于不同的一班人。我们必须领会，神真正的儿女，乃属于另外一族人和其他一切的人都是不同的。

    我愿意在这里多说一点。我们这时代里，最大的需要是甚么？就是能有一个新的定义，来说明基督徒到底是甚么？我们今日所知道的基督教，比神观念中的基督教，不是少了一点，就是多了一点。今日的基督徒，比神观念中所要他有的，多了许多，但是就着许多真实的基督徒来说，又比神所要他们有的少了许多。所以我们这时代里最大的需要，就是对於甚么叫作基督徒能下一个准确的定义。基督教就是基督，不可比这个多，也不可比这个少。所以最重要的事，就是要认识并领会基督。而关乎基督首要的一件事，乃是他是属於与其他一切全然不同的一种人类系统。他是属於另一种类的。除非我们领会这件事，我们就不能领会基督教是什么。

    （四）基督的构成是不同的

    现在我要解释并例证这事。我不知道你们在东方，有没有听到这样的故事。我们在西方，常常听见人说到从另外一部分世界来的游客。有些书，写到这些游客的故事。写书的人说，他们不能和那班人接谈，因为不知道他们交接的方法。虽然他们也是人，但他们完全是另一种的人。他们的语言是不同的，他们对事情的看法也是不同的。很明显的，他们的构成，是由於迥然不同的生活方式。我并不是说，这些都是实在的，不过我藉此来例证就是了。如果你是属於另一部分世界的，你为人的构成，就必是由於那一部分世界的方式。

    有时我乘飞机旅行，当飞机飞得相当高的时候，我觉得呼吸相当困难，心也跳得厉害。那时也许只有两万英尺高，我就觉得我需要变成另一种人，才能生活在那里。我受造，是为着活在地面上，不是活在空中。如果我要活在那里，就必须有这两件事的一件：或是重新完全再造，使我我有一个不同的心脏：或是有一种人工的东西，使我能在空中活着。

    （五）如何才能活在基督的国度里

    （1）必须重新创造--重生

    现在你们看见一个重点。主耶稣是属于另一个世界的，他的构成是全然不同的。人想要活在主耶稣的国度里，就需要有这两件事的一件：或是藉着一个与任何不同的方法，完全得到重新的再造；或是有一个出于人工的地位。这就说出了什么是真实的基督教，和什么是虚假的基督教。真实的基督教，就是你得被重新再造，并且造得与前不同。虚假的基督教，就完全是人工的东西。那是不真实的。若是把人工除去，他们就不能活在那个范围里。实在说来，有许多人工的基督徒，他们并不属於那个范围，因为他们不是照着那个范围而造的。但主耶稣却是那个新系统的第一个人。

    基督教不是仅仅相信某些道理。你开始作一个真实的基督徒，并不是因着接受了某些道理，乃是因着重生。那就是得被造成另一种的人。圣经把这种的人称作在基督里的新创造。藉着这个新生，我们从一个国度里出来，而进入了另一个国度。这样就把一个广大的世界，向我们开启了。

    （2）必须认识属天与属地两类事的不同

    我们必须领会，在天上的事情，和地上的是完全不同的。我可以举一个不大完全的比方。在这地上，东方和西方是相当不同的。在西方事情是那样的作法，在东方就完全是另一种作法。我们在英国这样说：如果你到中国去，中国人作事和英国人刚刚相反，他们思想，是另一种想法；他们作事，是另一种作法。世界各地，都是这样各有不同的想法和作法。但属天和属地的不同，比这个还要大。有些事，东方和西方是相同的，是能彼此领会的。但天和地，没有一件事是相同的，乃是完全不同的两个国度。这世界的国度是一件事，而属天的国度又是一件事。当门徒们求主教导他们祷告的时候，主说，你们要这样祷告：愿父的旨意行在地上，如同行在天上。天上作事的方法，和地上完全不同。所有天上的事，和地上的事都绝对两样。他们对事情的想法，和他们在地上的人完全不同。他们的行动也和我们不同，他们对事情的估价，对事情的眼光，也都和我们两样，是我们不能懂得的。我们没有本能，来领会属天国度的事。神在经上说，“天怎样高过地，照样我的道路，高过你们的道路，我的意念，高过你们的意念”（赛55：9）。就天然说，我们根本不能明白神的心意，也不能明白属天国度的律法。我们不是那样受造的，属于那国度的人，才是那样受造的。

    （六）基督乃是天上的系统在人性里具体的表现

    现在我们看见基督教是什么。基督乃是天上的系统在人性里具体的表现。他有属天的心思，他的思想都是属天的。他看事情，像天上看事情一样。他感觉事情，像天上感觉事情一样。他生活的律，就是天上的律。不错，他是一个人，但他是一个属天的人，所以他是一个和任何人绝对不同的人。基督徒的生命，就是从这里开始，乃是从天上生的，得着了一个从天上来的生命和性情。换句话说，就是接受了基督来到我们心中。这就是基督教真实的性质。基督徒生命的开始是这样。基督徒整个一生的进展也是这样。基督徒生命的进展，就是模成神儿子的形像。“我们有属土的形状”，乃是已经过去的事。现在“我们该有属天的形状”，这就是基督徒生命的长进。

    （七）基督徒生命的长进就是基督的加增

    基督徒生命的长进，就是基督的加增。我们要注意这件事，因为这是非常重要的。基督徒生命的长进，并不是对属基督的事有更多的知识。我们举一两件事来说。比方十字架，有的基督徒只知道十字架客观的工作，就是基督为我们所作的。但十字架还有另一面，就是我们所说十字架主观的工作，也就是十字架在我们里面的工作。我想有许多人以为他们若知道十字架主观的工作，就成了比那些只知道十字架客观工作的人更大的基督徒。这是真的么？自然这不是真的，你多知道一点关於十字架的教训，并不能叫你作更大的基督徒。有许多人虽然知道了所有关于十字架主观工作的教训，但他们仍是很小的基督徒。你在他们身上所碰到的基督，不会比在那些知识少的人身上所碰到的更多。

    我们要看见，明白基督教的道理，并不能叫我们成为更大的基督徒。乃是更多的经历基督的十字架，才能叫他们作更大的基督徒。这就是使徒保罗所说模成他死的形状。所以我们要看见，能叫我们成为更大基督徒的，并不是十字架的教训，不管是客观的，或是主观的，或是两样都有；乃是钉十字架的基督在我们里面所有的身量，乃是我们在他死的形状上的模成。

    再比方教会是基督的身体。这里面有许多奇妙的教训和真理。但这能使我们作更大的基督徒么？我们可能知道了一切关于教会，就是基督身体的真理，而仍是一个很小的基督徒。常有人就是这样。许多人纵然明白了一切教会的真理，并且能把圣经中一切关于基督身体的教训都讲给你听，但是你在他们身上不能碰到多少基督，他们仍是很小的基督徒。道理并不能叫我们成为更大的基督徒。只有那是基督身体的基督自己，他在我们里面成长的时候，才能叫我们成为更大的基督徒。

    （八）基督所是的就是教会的是的

    我们要知道，基督所是的，就是他的教会所是的。基督乃是神的居所。这就是教会该有的典型。基督乃是你碰着神的地方，只有在基督里，你才能认识那些关于神的事。所以基督里所是的，就是教会所是的一切。我们不该把教会看作客观的东西。教会不是一个教训，也不是一件客观的东西。教会乃是基督生命的团体表现。你不是因着明白关于教会的教训，而摸着了教会，你摸着了教会乃是因为认识基督。我们若认识基督，我们就认识教会是甚么。关于这一点，现在我不能说得更多，因为这是救赎八段里的另一段。

    （九）教会是基督的身体

    到底真实的基督教会是甚么？教会不是什么道理，也不是任何举动，乃是基督自己。并且是基督在我们里面。这是另一种创造的系统，是与旧造非常不同的，甚至没有一个属天然的人能领会。每一个人，都需要照着这个不同的系统，重新创造过。这件事，当主耶稣在地上的时候，在他身上乃是何等的真实。那就是救赎八段中的第二段。第一段是主成为肉身，第二段是主在地上三十三年半的生活。

    （十）基督是一个奥秘

    主为什么在地上？这点，我现在不能多讲，因为以后还要讲。但我们能这样说，他在地上，乃是要给我们看见，他是一种与其他一切的人不同的人。那时没有一个人明白他。他总是一人奥秘。他虽是在他们中间的一个人，但他们并不认识他。这是新约所清楚告诉我们的。主耶稣说，除了父，没有人知道他。他曾在世人中间，但世人却不认识他。他们不能明白他，因他乃是一个奥秘。

    （十一）基督徒和教会也是一个奥秘

    每一个基督徒也都该是一个奥秘。一个基督徒不该想要叫世人认识他，而作一个众人所能了解的人。这就是教会错误的地方。教会想要适应这世界的标准。但基督徒和教会乃是一个奥秘。有些关乎真实基督徒和真实教会的事，乃是世人永不能领会的。这就是基督徒生命的真实能力。我们若牺牲了这点，我们就把基督徒生命那极深的秘诀牺牲了。

    当然我们要活在一个无人了解的世界里，不是一件容易的事。但我们还要注意怎样应用这件事。有好些愚昧的人，之所以叫人不能领会他们，是因为他们糊涂愚昧。也有好些人以为只要能给人不了解，就是基督徒了。所以他们就做出好些古怪的事。当人都不了解他们的时候，他们就以为他们是最好的基督徒了。但是要小心。你是一个奥秘，并不需要你成心去作一个奥秘。你不需要成心叫人不了解。你不需要因为你是基督徒，而做出古怪的事，以表明你自己与别人不同。你不必作什么，因你本身就是一个奥秘。

    （十二）模成属天人的形状

    你得着了重生以后，第二天再去上班，人就会觉得你是一个新奇的人了。你已经离开了他们的精神世界，所以他们不了解你。虽然你并没有对他们说什么，但你知道你现在和他们是属于两个不同的世界了。不必你说什么，别人就知道你是属于另一个世界的。他们看你好像是一个新奇的外国人士。如果你跟随主向前而行，这种事情就会越过越加增。不是说你改了说话的方式，换了新的词句；也不是因为你作了不同的事，或者你不作一向所作的事了。总之，你是与世人不同了，就是因为这样的不同，你知道你已经和从前不同了，你不能再适应这个世界了。你对事情的想法，和这世界不同了。你对事情的估价，和你对事情的看法，也都不同了。这就是你模成了那个属天人的形状。我想我们应该仃在这里。我们必须为这事祷告

    第二段　　主在地上的生活

    今天我们要来看救赎八段的第二段，就是主耶稣在地上的生活。我们要问，为什么有主耶稣在地上的生活？特别要问，为什么有主在地上末後三年半那一部分的生活？我们若能解答这个问题，自然是很重要的。


第二段 主在地上的生活(1-3)

    第二段　　主在地上的生活

    今天我们要来看救赎八段的第二段，就是主耶稣在地上的生活。我们要问，为什么有主耶稣在地上的生活？特别要问，为什么有主在地上末後三年半那一部分的生活？我们若能解答这个问题，自然是很重要的。

    一、一般的认识

    关于主耶稣在地上的生活，已经有人写了许多的书。那些书都相当有趣味，有的也相当有用处。那些书每一个用意，多是证明在地上确有耶稣这人，并且说明他是一个怎样的好人。那就是说，他比任何人都好。他是一个教师，大过任何的先圣先贤。他曾作了许多别人所不能作的事。这些当然都是真实的。我们能知道主耶稣曾生活在地上，知道他生在何处，他降生的时候，发生了何事，他长在何处，他经过些什么地方，他教训了些什么，以及他行了些什么神迹奇事，那自然都是相当有趣味的。这对你也许会有益处。但这事的本身，并不能叫我们有更深远的认识，对我们的生活，也不能有多少影响。这不过是许多有趣味的见闻而已，并不能改变我们的性质。

    二、圣灵的见证

    （一）主是一个真的人

    但我们要问，圣灵为什么写福音书？我们相信，乃是圣灵引导使徒们写福音书的。我们若记得福音书是在甚么时候写的，那就有了第一个解答。当使徒们写福音书的时候，人们对於主耶稣是否是一个真的人，已经发生问题。也许你想，这个问题是不可能有的，但事实却是如此。常有人怀疑，到底主耶稣曾否在地上生存过。今日在欧洲有一派很强的讲法主张说，主耶稣实在没有生在地上生存过，他只是人所理想的一个人物而已。所以，圣灵就写了福音书来答复这个问题，清楚的说明主耶稣确是一个真的人。我们若是读约翰福音的末了，和约翰的书信，我们就能看出，这是他所强调的一点。

    （二）主是神的儿子--神在肉身显现

    约翰先证明主耶稣确是一个真的人，然后再证明他不仅是人，并且他比人还多一点。他的确是人，但是他比人还多一点。他乃是神在肉身显现。这就是约翰在他的书信里，所强调的另一点。他结束他的福音书，是这样说：“但记这些事，要叫你们信耶稣是基督，是神的儿子；并且叫你们信了他，就可以因他的名得生命。”（约二十章三十一节）。

    （三）主为人与众不同

    圣灵写福音书，还有第三个用意，就是要给我们看见，主耶稣这个人，和其他一切的人，都是不同的。主耶稣不仅是一个人，也不仅是神在肉身显现，并且是一个和其他一切人都不同的人。而他这个不同，并不是在于他的神格。当然，他既是神在肉身显现，就必是与众不同的。但是，他与人的不同，还不是在于他的神格。我们必须记得，主耶稣乃是降卑了他的神格，不是根据他的神格来生活，来工作。如果它是根据神格来生活来工作的话，他就不能代表我们，他在地上的生活也就与我们无关了。但是他在地上生活的时候，乃是代表一个新的人类。这个新的人类，并不是活在神格里的神，而是穿着肉身的人子，是神所要的一种新型的人。

    在这里我们要十分小心。主来不是要使人成为神。我们人永远不能成为神。人像神，和人成为神，乃是两件不同的事。虽然神是住在我们里面，但他不是使我们成为神。我们不是要成为一些小的神。这是相当技术的说法。但所有基督教会里的教师，都必须承认这个事实。我们都知道，不信派就是根据这种错误的说法。他们教导人说，到将来一定的时候，我们都会变作神。我们人乃是越过越变好，越过越奇妙。自然，那也许要经过千百万年，人才能达到这个境地。人若这样一直变下去，再过几千万年，总有一天，人就变成神了，就是人在自己里面成为神了。我们能看出，这乃是魔鬼的谎言。我们必须看见一个完全的人和神的不同。

    我们再把这三件事看一下。第一，主耶稣确是一个真的人。这个，我们可以称作历史的一面。第二，主耶稣是神的儿子。这个，我们可以称作道理的一面，就是关於基督身位的道理，讲到他是神在肉身显现。第三，主耶稣做人和别人不同。这个，我们可以称作属灵的一面，是约翰福音所清楚给我们看见的。

    三、有属灵的意义

    在这里，有一件需要注意的事。约翰写福音书，为要证明主耶稣是神的儿子。他在二十章末了告诉我们，这就是他写的目的。然而他总是称主耶稣为人子。他在他的福音书里，有十一次之多称主耶稣为人子。他这样作，是有意义的，为要说出一个属灵的重点。他给我们看见，主耶稣这个人乃是表证属灵的真理。他不仅说明主历史的身位，也不仅说明主是神，更说明凡主所说所作的，都有属灵的意义。

    主耶稣所行的神迹，在别的福音书里称作“异能”（miracles），但在约翰福音里从来没有这样称法。在约翰福音里，总是称作“表号”（signs 中文圣经译作“神迹”）。凡主耶稣所作的，都比那件事的本身有更深的意义。比方，他叫瘸腿的人起来行走，那不仅是一个异能，也不仅是他对穷人所作一件恩慈的事。他乃是要告诉人，他能叫人在属灵方面起来行走。你属灵的脚能行走，比你肉身的脚能行走，更重要多了。当主耶稣要叫一个瞎眼中人看见的时候，他就说：“我是世界的光”。当他用一点饼和鱼，喂饱了五千人，他马上就说，我是那从天上降下来的粮，赐生命给世界的。他所作的这些事，都是表号，不只是异能。

    主耶稣在地上的生活，有他属灵的意义。这和历史一面的，是绝对不同。当然历史的一面，相当有趣味，里面满了故事。但那最多不过打动我们的情感而已。人就是这样读主耶稣的传记。人也把主耶稣的传记拍成影片，拿到电影院去放映。人们在那里看的时候，也会感伤落泪。但那有什么结果？过不多久，他们仍旧回去过他们的旧生活，他们完全忘了这件事。对於别的影片，他们也是这样。这对他们属灵的生命，并没有影响。主耶稣真实的生活，乃是在属灵的一面，并不在历史的一面，甚至也不在道理的一面。我们可以持守那些关於基督神格的道理，而不会使我们有甚么改变。这就解答了我们的问题，为甚么有主耶稣在地上的生活。主耶稣在地上的生活，和我们的生命有一个密切的关系。


第二段 主在地上的生活(4-6)

    四、是一个奥秘

    在主耶稣那三年半的生活中，主要的一件事，就是我们昨天说过的，主耶稣乃是一个奥秘。人可以听见他所说的话，并且因为他是用比喻讲说，他们就以为他们明白了。他们看见主耶稣所作的事，却不明白那些事背后的能力，但他们也觉得他们是懂了。他们看见了那些事的本身，也彼此谈论那些事。他们说，他叫那个瘸腿的人起来行走！他们又谈论他怎能样叫那个瞎眼的人得看见。他们就是这样谈论一时。他们纵然这样谈论他所作的事，但是他们却不认识他。你可以懂得他一切的教训，也可以看见他一切的作为，而不认识他。这就是他讲了比喻以后，所说的意思。当门徒进前来，问他说，你对众人讲话，为什么用比喻呢？他回答说，是因为他们没有眼睛能看见。他们只能懂得那些故事，而不能领会其中的意义。天国的奥秘，只叫你们知道。他们只能看见我所说的那些事，而不能再多懂得一点。所以，主耶稣所说所行的，乃是一个奥秘。

    就着主耶稣的身位说，他也是一个奥秘。但这不是说，他是神的奥秘。你们记得我昨天曾说过，有人以为他们能神秘一点，他们就属灵了。你越不了解他们，他们就越觉得他们是属灵了。但主耶稣不只是神秘的，并且他自己就是一个奥秘。他不仅是人所不了解的，更是人所不认识的。在他的生活里，有一面是人没有神圣的启示，就不能认识的。就是这一面，能使我们有改变。当圣灵真的向我们启示主耶稣的时候，在我们身上就有事情发生了。

    就拿使徒保罗来说罢。我们都记得，当他是大数扫罗的时候，他是怎样的一个人。那时候，没有疑问，他已经知道了一切关乎主耶稣的事。他在书信里说，他曾“凭着肉体认过基督”。我们不知道扫罗有没有看见过主耶稣，但是他知道一切关乎主的事。关于主耶稣是神的儿子这件事，你想与大数的扫罗辩论，能有什么益处么？司提反曾试着那样作，但是扫罗杀了他。在圣经里不能找到一个辩论，比司提反那个辩论再好了。那是一篇绝佳的讲论。他把整本旧约圣经都集合起来讲了一下，然后就直接的引述到主耶稣身上。他实际的意思，就是说圣经证明耶稣是基督。大数的扫罗，像司提反一样明白旧约圣经，但他定意要杀司提反。和这样的人辩论是没有用的。他是生来的犹太人，是法利赛人中的法利赛人，又是便雅悯支派的人。他有这种种的资格，所以没有什么更能使他心动。他是一个十分凶暴的人。在希腊文圣经里，用了一些很强的字眼来说到他。圣经说到他逼迫信徒，要把他们送到死地的时候，所用的希腊文里面有一幅图画。那些字眼，原是用以说到野猪的。野猪这种动物，无论到什么地方，就把一切都摧毁了。那就是大数扫罗的光景。那么，对於这样一个人，你怎么办？你若告诉他，他完全错了，他应该立刻离开犹太教的立场，你想他要怎样回答你？他所给你的答案，必像他给司提反的一样。但是，有一天扫罗看见了主耶稣。他说，神将他儿子启示在他里面。当他一看见主耶稣，一切的事都成功了。那一天他就从犹太教的信仰出来了，他就从大数的的扫罗出来了，而成为使徒保罗。他看见了主耶稣。这乃是关乎主耶稣的一个属灵启示所作的工。一切关乎主耶稣的历史和教训，都不能作这样的工。相信一位历史中的耶稣，甚至相信是有神格的，与藉着圣灵看见主耶稣，乃是完全不同的。主耶稣乃是一个奥秘，除非藉着圣灵，人永远不能看见他。

    五、使人困惑不解

    我们再从主在地上的生活来看他，并要看他这个奥秘所发生的后果。主耶稣并没有按地上模式活着，也不受任何环境的影响。他从未做人所盼望作的事。他从未去人所盼望他所去的地方。他也从未说人所盼望他说的话。他这种奇特的作法，叫人感到烦扰，使人恼怒，使人失望，也使人困惑不解。这不仅对他的仇敌是如此，就是对他的朋友也是如此。甚至到了一个时候，好多门徒都离开了他，不再与他同行。他们说，“这话甚难，谁能听呢？”我们不懂他的意思。连最接近他的彼得，也不了解他。当他说到他要上耶路撒冷，被交在官长中，并且被杀的时候，彼得就劝他说，“主阿，万不可如此，这事必不临到你身上”。他就转过来，对彼得说，“撒但退我后边去罢；你是体贴人的意思”。人不能了解他，就是他最亲近的人也不能。所以他使一切的人都困惑不解。他也使许多人恼怒了。他乃是照着另一套定律而生活，这定律和世人通常所有的不同，也是世人所不能明白的。

    六、是受圣灵的管治

    主耶稣在地上的生活，完全是受圣灵的管治，我们可举一两个例证。

    在约翰福音我们所看见的第一个神迹（就是表号）乃是主在加利利的迦拿变水为酒。那里说，“在加利利的迦拿有娶亲的筵席，耶稣和他的门徒也被请去赴席。”正在坐席的时候，难处发生了。那天赴席的人也许都相当渴，所以他们很快的就把酒喝尽了，而筵席还没有过去多少。这时，耶稣的母亲对他说，“他们没有酒了”。意思就是说，你应当为这个作一点事了，我信你能作，你能为他们预备一些酒，你为什么不作呢？你为什么不来挽救这个局面呢？这种局面对预备筵席的人，乃是一件难为情的事。你想看，他们处在什么境地？他们要对所有的客人说，他们没有预备更多的酒。这样，整个的事就遭了。这是一件很不体面的事。你该同情他们，为他们作一点事罢。我们要看见，这种看法，乃是代表一个世界。

    我曾听过好多讲主变水为酒的故事，我也在许多耶稣的传记里读到这个故事。他们都这样说，你看，耶稣并没有脱开社交的事。他对人生的乐趣，也表同情，所以他不能说，“我从来不赴婚筵。”耶稣这样作，就是要给我们看见，他是如何同情人。因此，你可知道，耶稣是十分同情人社交的问题。这是何等的胡言乱语！这些人从来没有读懂这个故事。这样说的人，证明他们从来没有在属灵方面看见主耶稣在地上的生活。

    主耶稣的母亲对他说，“他们没有酒了。”他说甚么？“妇人，我与你有什么相干？”这个翻译，并没有表达出那句话真实的意思。主耶稣这句话，真实的意思乃是这样：妇人，你的想法是在一个世界里，而我是在另一个世界里，这两个世界没有什么事是相同的。你的想法是在社交的世界里。你是想，如果我作一点事，他们就要何等方便了。你不过是照人的想法来思想，以世人的眼光来看事。你以为我来到这个世界，是要挽救这个世界中各种‘为难’的局面。妇人，你和我没有什么事是相同的。你对世事处理的原则，与我不在一个层面。这就是主耶稣所说的话那完整的意思。

    然后主又说，“我的时候还没有到。”“我的时候。”这是什么意思？主耶稣行动是在甚么时候？当主耶稣作某件事，或去某个地方，那是在什么时候？他从未因着人要他那样作就作了。他从未因着人盼望他那样作，就作了。他乃是在圣灵里行动。除非他里面的圣灵告诉他该那样作，他就不能作甚么，也不能去那里。主耶稣的时候，总是圣灵对他说可以的时候。而圣灵说可以的时候，那里面所包含的意义，就比那件事的本身多了许多。除非在他里面的圣灵告诉他可以作，主耶稣就不能作什么事。他很为他们可惜，很为那没有酒的局面可惜，但是，除非在他里面的圣灵说可以，他就不能作甚么。这就是那奥秘。这就是他是那样给人不能了解的原因。但好像就在这时，圣灵说，可以了，你作罢。所以他就说，“把缸倒满了水”。他们就倒满了，直到缸口。於是主耶稣就行了那个神迹，就是一个表号。请注意，约翰说，“这是头一个表号。”不是头一个异能，乃是头一个表号。这说出比那件事本身更多的意义。

    那么，那件事是表明什么呢？表明当这世界的生命败落了，一切都灰心失望了，每件事都变为不幸了，人生的宴乐也败落了，并且人所有的一切都变作无有的时候，主耶稣就能给人另一个从天上来的生命，这个生命就是神的异能。

    这是一个婚筵么？为什么主耶稣来赴婚筵呢？为什么他来用这婚筵，当作他行这表号的场合呢？我们只要来看启示录所说那羔羊的婚筵，就清楚了。那是个何等佳美的时候！全世界的事都已经败落了，我们却是在天上，却是在羔羊的婚筵上。从前失败的地方，那时都满了荣耀的得胜。那用尽的酒，就是指明失败的人生，而主耶稣所变的酒，乃是指明得胜的生命。这并不是平常的酒，这酒乃是一个异能。

    我们可以看出，这件事不仅是地上的一个故事，其中还有更深的意义。当我们在属灵方面看见了这件事，就会使我们有了改变，就会有一篇信息告诉我们说，主耶稣来，是要拯救人类那可怕的局面，当一切都落到失败和死亡的时候，他就带来了生命和胜利。但重点在这里，他只能藉着圣灵来做这件事。我们不知道从酒用尽了，到主耶稣变酒，中间有多长的时间。不过总是有够长的时间，叫他的母亲觉得希奇，为什么他不作一点事。就在那段时间里，主耶稣等候父神的话临到他。

    我们再举一个例。这是在约翰福音第七章，住棚节近了。那时主耶稣是在加利利。他肉身的兄弟对他说，我们要上去过节，你也去罢。凡是以色列人都要上去过那节。那是他们的律例所定规的事。所有犹太教的人都是这样作。但主耶稣却不那样作。他已经有两个节期，没有参加了，所以他的弟兄说，这次你应该去了。他们的意思是说，你若不去，就没有人会认识你，所以你应该去，我们也要去。但主耶稣说，你们去罢，我不能去。但是，等他们上去以后，在节期当中，主耶稣也去了。这到底怎样解说呢？难道主耶稣不愿有他们作同伴吗？难道他是为要脱开他们，所以就骗了他们么？我们不能信他会作这样的事。但他所作的，乃是十分奥秘。他不是照着每个人做事的样子而作。世人做事是这样，但他却不这样作。这怎么解释？解释还是同样的。除非圣灵印证他该作，他就不能作甚么事。他就是等候这个印证。当圣灵说可以了，他才上去过节。

    你要注意，就在这里才有事情发生。当圣灵引导的时候，总比我们所想像的意义更多。圣灵的时候，乃是非常重要的时候。那比我们自己的时候含意多多了。我们怎么知道这全是真实的？你们想，这全是我的想像，全是我想像出来的么？但我能从主耶稣的话，证明这确是真实的。

    请翻到约翰福音五章和十四章。“子凭着自己不能作什么，惟独看见父所作的，子才能作；父所作的事，子也照样作。”“我凭着自己不能作什么。”“我对你们所说的话，不是凭着自己说的，乃是父作他自己的事。”在这里你就得到了解答。但要注意这里有多少的意义！我真愿意能把这个讲给你们听。

    在这个从天上来的人身上，撒但一切的工作都被毁灭了。撒但如何欺骗首先的亚当？当他对首先的亚当说，“你们便如神能知道”。换句话说，你们能在自己里面得到一切。现在你们一切都在神里面，每一件事你们都要问神，每一件事你们都要从神那里得到，每一件事你们都需要绝对的倚靠神。为什么不在你们自己里面有这一切，而像神一样的自足呢？你们自己也可以有这一切的知识。而知识就是能力，你们可以自己里面有这些能力。你们可以向神独立。首先的亚当接受了这个。这也就是所有亚当子孙的光景--向神独立，与神隔绝，在自己里面有了一切，而不在主里面得到一切。这是魔鬼的工作。如果能有一个人不是这样，什么都不在自己里面，一切都在主里面，除非要他动，他就不肯动，除非主引导他，他就不肯作什么事，他是绝对的倚靠主；这就是一个和亚当一切子孙不同的人，乃是一个属天的人，而不是属地的人。

    所以在主耶稣身上，魔鬼一切的工作都被毁灭了。主耶稣把他的自足完全倒空。他的充足只是在于父神。他说，“我凭着自己不能作什么；我怎么听见，就怎么审判。”“乃是父作他自己的事。”所以他能说，这世界的王到我这里来，他在我里面是毫无所有。他也对门徒说，“我心里柔和谦卑，你们当负我的轭，学我的样式”。这和天然的人，乃是完全不同的一种人。这是一个倒空自己的人。一个属天的人最高的标记，就是柔和谦卑。他就是这样活在圣灵里面，没有一件事是从他自己里面做出来的。就是这个使他成为一个奥秘。这也是他在地上生活的中心意义。神需要有人在地上这样生活，而他就是这样生活。他这样在地上过了三十三年半的生活，在凡事上都受过试验。除非神告诉他作什么，他永不作甚么事。他说，「我常作他所喜悦的事」。“我从天上降下来，不是要按自己的意思行，乃是按那差我来者的意思行”。“我的食物就是遵行差我来者的旨意”。一个绝对倚靠父神的生活。这是一个何等的生活！一个何等能结果子的生活！一个何等有果效的生活！所以他在地上的生活，就教导我们知道，甚么叫做活在圣灵里面。


第二段 主在地上的生活(7)

    七、是由圣灵管理一切

    圣灵在主耶稣的生活里，有特别的地位，这是路加福音给我们看见的。路加头二章给我们看见圣灵在主降生那件事上的地位，然后在第三章又给我们看见圣灵在主受浸事上的地位。以代表的身分说，主受浸是弃绝了首先亚当的立场，经过死而复活，又取得了末后亚当的立场。自然，这一切都是表徵，也都是代表。这事解答了为甚么主耶稣要在地上生活一段这个问题。这是为要用表徵，把这新旧两个人表显出来。并说明神所要得着的，乃是一个新的人类。所以，在复活的立场上，神和人之间的联结，就藉着圣灵重新造成。主耶稣已经取得了那属天之人的立场。藉着圣灵，他和神之间的联结，又得以建立。在这里，圣灵管理一切。这个新创造，乃是在圣灵里。这个新造的人，完全是受圣灵的管治。路加福音从第四章起，就给我们看见主耶稣这个新造人的生活，是如何受圣灵的支配。

    （一）圣灵引导他受试探

    路加四章一节说，“耶稣被圣灵充满，从约但河回来，圣灵将他引到旷野，四十天受魔鬼的试探”。这是这个属天的人，关于他所取得的那个立场，所受的一个试验。他已经慎重的取得了新的立场，就是取得了属天的立场。他已经弃绝了属地的立场。现在他藉着圣灵，和天有了联结。但他又是末后的亚当，他必须像首先的亚当一样受到试验。首先的亚当失败了，而他必须得胜。他和神对人的目的，有密切的关系。撒但在首先的亚当身上，得到了胜利。那个胜利必须从撒但夺回，这就是人子来到地上的原因。经上说，“神的儿子显出来，为要除灭魔鬼的作为”。所以，乃是圣灵引他进入争战。“圣灵将他引到旷野，四十天受魔鬼的试探”。

    神并没有保守首先的亚当脱离试验。将来的一切，都在于那个试验的结果。在首先的亚当身上是这样，在末后的亚当身上也是这样。将来的一切，也都在于他如何应付这个试验。这是一件绝对重要的事。我们必须承认，主耶稣所受的这个试探，乃是整个基督教历史中最重要的一个关键。将来一切工作的成功，都在于这一次的试验。若是这一次他失败了，一切就都完了。并且这一次的试验，比首先亚当的那一次更紧要。我们总得准确的知道圣经如何记载一件事。圣灵常是用确当的字眼来记载事情。圣灵没有称主耶稣为第二个亚当。我们常听见人在这件事上，引错了圣经。他们称主耶稣为第二个亚当，末后的人。这是错误的说法。圣经乃是说，“第二个人”“末后的亚当。”除了末后的这一个，再没有别的了。若是这一个失败了，一切就都完了。所以一切都系在这个试探上。而问题乃是他怎样应用他新的立场？这可以从三方面来看：

    （一）第一面的试探--是否要用他新的立场来满足他个人的欲望

    第一面的试探是这样，他是不是要在圣灵里，用他新的立场，来满足他的愿望呢？他是不是要用他属天的立场和能力，来满足他个人欲望的要求呢？这个个人欲望，就是他身体的需要所代表的。当他的身体有所要求的时候，仇敌就来到他跟前。四十天满了，他就饿了。撒但就来说，“你若是神的儿子，可以吩咐这块石头变成食物”。他是不是要用他和神的关系，来满足他个人的欲望呢？这还是那个老旧的试探，不过用新的方式而已。我们有许多个人的欲望。我们在这里服事，是不是服事我们个人的欲望呢？在那时好像非常需要主这样作。仇敌辩论说，需要是不必懂得律法的。如果一件事需要作，那就不必再辩论了。但真是不必再辩论么？这就在于那个需要究竟是什么，并我若要服事那个需要，究竟是什么意思。这是一个很深的试探。但主耶稣对于他自己这样说，“我有食物吃，是你们不知道的。我的食物，就是遵行差我来者的旨意”。

    这是何等的奇妙！这里说，耶稣从旷野回去，满有圣灵的能力。我们想他回去的时候，必是软弱的。他已经禁食了四十昼夜，该是非常的软弱。但圣经说，耶稣回去的时候，满有圣灵的能力。这里有一个定律，比我们身体需要的定律更高。所以，需要确是懂得另外一个律。主耶稣的态度总是这样：不是我个人的需要如何，乃是我的父需要什么。有的时候，有的事情实在需要去作，但主对事情却有比这需要更高的观念。有的时候，我们需要对主这样说，主阿，有这样这样一件事，好像绝对需要我去作，环境也好像有这个需要，但是我不愿意受环境的支配。你的意思如何？

    我们要看见，主耶稣乃是活在一个高过个人欲望的等级上。最大的问题，乃是他是不是要用他属天的地位，服事他个人的需要呢？我记得有一次，有人对一个属神的人这样说，“弟兄，你如果要得着基督徒来支持你的工作，你就绝对需要作某些事”。那位属神的人，就这样回答说：「最紧要的事，不是在于我得到人的支持，乃是在於我得到主的支持。我不想改变我的作法，以得人的支持」。这样作，在世人看是愚昧的。在这世界里，你如果要得着人的支持，你就需要作某些事。在属天的世界里，就全然不是这样。首要的事，不是策略，乃是神的引导。这就是第一面的试探。主耶稣要一次永远的把这个地位建立了。他整个工作的成功，都在于这件事能得到解决。我永远不能受我个人欲望的影响。我宁肯死，也不肯那样作。“我的食物，就是遵行差我来者的旨意。”

    （二）第二面的试验--是否要用他属天的能力与地位来得到世上的地位与荣耀

    第二面的试探。魔鬼领他上了高山，把天下万国都指给他看，就对他说，“这一切我都要给你；因为这原是交付我的。你若在我面前下拜，这都要归你”。这个试验，是关乎主在这世界的地位。他是不是要用他属天的能力，在这世界里为他自己得到地位呢？撒但说，我要把这一切和这一切的荣耀，都给你。撒但把世上的万国与万国的荣耀，都指给他看。只要你肯拜我，只要你肯承认我是这世界的王，我就要在这世界里给你地位，也要在这世界里给你荣耀。这个属天的人，肯不肯降到这个水准呢？他是不是要用他属天的地位，来得到这个世界的荣耀呢？这种试探，会一再的以各样不同的方式，临到基督徒。在这世界里，你若没有地位，你若把地位和利益置之背后，那是不容易生存的。许多基督徒都受到这种试探。他们是不是要离开他们属天的地位，来取得一个属世的地位呢？他们是不是要在原则上，承认魔鬼是这世界的王呢？这需要一次永远的把它解决了。

    我们为什么活在世上呢？我们活在这里，是不是为要为着我们自己得到这世界的地位，为着我们自己得到这世界的荣耀呢？或者我们是在这里遵行神的旨意呢？这个问题是一再的以不同的方法，向我们提起来。这包括许多的事。主耶稣把这件事，一次永远的解快了。他从魔鬼的脚下，把这个立场夺回来了。他夺得了这个立场，他毁坏了魔鬼的工作，就把这世界的王赶出去了。这就是他来到地上所要作的事。要注意，这一切都是他受浸，或钉十字架的结果。十字架乃是到宝座之路。撒但非常知道主受浸的意义。撒但像我们一样的明白受浸的意义。撒但是一个很好的神学家。它比我们更明白基督教的道理。当它看见主耶稣到约但河去受浸的时候，它就看见它的国度受到严重的威胁。如果这个人一直是这样作，我就要失去我的国度了。所以无论如何，我要拦阻这个人这样作。我必须保守我的国度。这就是这个试探背後的意义。撒但说我必须使这个人走另一条路。他定规要走属天的路，我必须使他走属地的路。所以第一面的试探，是关于主耶稣个人的欲望，第二面的试探，就是关于他在世界的地位。

    （三）第三面的试探--是否要用他属天的地位来得到宗教世界的地位与权势

    第三面的试探。撒但领主耶稣到耶路撒冷去。到了耶路撒冷，牠就带主耶稣到圣殿那里，叫他站在殿顶上。耶路撒冷乃是宗教世界的中心，并且是一个非常有权势的世界。它能把人摆在高位上，也能把人毁灭了。宗教的世界能这样作。它能给你高位，也能给你许多的利益。若是它赞成你，它能为你作许多的事。但你若不走它的路，它就要为难你。宗教的世界，能比其他任何的世界都可怕。第三面的试探，就是在宗教的世界里取得地位，就是在宗教世界最中心的地方，在宗教世界最高的地方，取得地位。这样，你就能管治这个宗教的世界。所以魔鬼就把主耶稣带到殿顶上去。从殿顶上，魔鬼就把宗教世界，和其中的权势与机会，都指给他看。并且魔鬼实际的对主耶稣说，你若不能得着这个世界，你就完了。你必须得着这个世界归在你这一边，不然你就完了。你若不能得到这世界的赞成，它就要毁灭你。我们要看见，这就是宗教世界。

    有心内的世界，有身外的世界，还有宗教的世界。主耶稣是不是要用他属天的地位，来得到宗教世界里的权势，来得着这个宗教世界，而在其中作王呢？这是一个很大的试探。但主耶稣把这个一次永远的解决了。他在每一个世界，就是在他自己的世界，在他周围人的世界，以及宗教世界里，得到了胜利。这三方面的胜利，必须完全得到建立。这个若没有完全解决，他整个的将来就危险了。撒但就能得着末后的亚当，像牠得着首先的亚当一样。

    主耶稣既这样胜过了各方面的世界，我们就不希奇会有那样的结果。主耶稣满有圣灵的能力回去了。他可能因着得到这世界的能力，而失去了属灵的能力。这常是基督徒所有的一个结果。那个是更重要的，是天上的能力呢，还是这世界的能力？但许多基督徒在这个试探上跌倒了。有多少的基督徒，因着与这世界妥协，而失去了他们的能力。他们的信心和举动，都表示说，他们相信在这世界得到地位和成就，比在神的国度里更重要。自然没有一个基督徒肯这样说，但他们却是这样行出来。

    以上所说的，乃是主耶稣地上生活里极其重要的一面。这是很早就发生的，所以乃是一切事的根基。

    （二）圣灵引导他作工

    我们再往前看。路加四章十六节说，“耶稣来到拿撒勒，就是他长大的地方；在安息日，照他平常的规矩，进了会堂，站起来要念圣经”。那时他念什么？“主的灵在我身上”，所以在这里，圣灵仍是管理一切。圣灵乃是这一切事上的主要特徵。圣灵降临在他身上。圣灵将他引到旷野。他满有圣灵的能力回来了。现在他又在圣灵的引导之下来到拿撒勒。他在那里所说的第一件事，就是圣灵在他身上。

    （1）人不认识他

    这里说，“耶稣来到拿撒勒，就是他长大的地方”。这是每一人都该知道他的地方。在那里，每个人都该认识他。但希奇的是，在他长大的地方，人倒不认识他。有一个新人，回到拿撒勒来了，乃是一个完全不同的人。也许在肉身方面，他们认识他，但在属灵方面，他们却不认识他。他们要说，这不是从前那个人，这不是我们三十年来所认识的那个人，在这个人身上有些不同了。

    （2）人弃绝他

    起初他们以为他是可喜欢的。圣经这样说，“众人……希奇他口中所出的恩言”。但是他还没有讲完，他们就不喜欢他了。他只得说，“没有先知在自己家乡被人悦纳的”。他是满有圣灵的能力来到这里。“主的灵在我身上，因为他用膏膏我”，所以他是在圣灵的膏油之下，来到拿撒勒。这膏油是在约但河那里，降在他身上的。现在这个受膏的人，怎样说话呢？他翻到以赛亚书，读了一段佳美的话语。在那段话里，有一些不太好的词句，就是，“贫穷的”，“被掳的”，“瞎眼的”与“受压制的”。他读了这段话：“主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人，差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告神悦纳人的禧年”。这话岂不是很美丽的么？如果你在以赛亚书里读它，这是很美丽的，这是一幅佳美的图画，听起来也可爱。但是你若告诉我，我是贫穷的，被掳的，瞎眼的，受压制的，我就不喜欢了。你说那是指着我说的么？我就是那个贫穷的？我就是那个被掳的？我就是那个瞎眼的？我就是那个受压制的？他说，“今天这经应验在你们耳中了”。你们就是这些人。哦，我们不喜欢这个属天的人，你们看见这个点罢？若是在圣经里这样说，是可以的，但若用在我们身上，我们就不高兴了。这就是圣灵所作的工。他把人从虚假的地位里带出来，而对他们说那关于他们的真实话。他把他们真实的光景指给他们看见。这就是圣灵膏主耶稣的用意。你们看见他们的反应。当他对他们读以赛亚书的时候，他们都很欢喜。他们都希奇他口中所出的恩言。他是一个不坏的人。但是，现在他说什么？今天这话应验在这里了。这样，他就把我们摆在那些人的地位上了。我们不要这个。所以我们也不要这个人。他们就弃绝他。当他把神的话带给他们，把他自己摆在受膏者地位上的时候，他说，我就是以赛亚所说的那个人，我就是那受膏者，这就是圣灵对你们所说的话。我们看见，他们不能接受这个。所以他们带他到山崖，要把他推下去。

    （3）属灵的人在宗教世界里没有地位

    一个属灵的人，在宗教世界里没有地位。在属灵的人，和宗教的人之间，有一个很大的分别。一个属灵的人，乃是一个宗教的人；但一个宗教的人，不一定是一个属灵的人。最重要的问题，不在于我们是否是宗教的人，乃在于我们是否是属灵的人。不在於我们是否承认神的存在，到礼拜堂去礼拜，甚至也读圣经，并且作许多其他宗教的事。真实的要点，乃在于我们是否接受了圣灵的内住。这叫我们属於另一种人。连宗教的世界，也不能容忍属灵的人。属宗教的教会，不能容忍属灵的教会。这种情形是很奇特的，但事实确是如此。甚至宗教的世界，都想要把属灵的人赶出去。

    （4）属宗教的人不能领会属天的事

    你们记得尼哥底母的事，他是-种人的代表，是非常宗教的，在他自己的世界里，是非常好的，但完全不能领会属天的事。所以他是被拒绝的。他所属于、所代表的整个世界，也是被拒绝的。神国的门向着他是关闭的。在这关着的门上，写了两个字，就是“不能”，“不能见神的国”，这在尼哥底母个人身上，是怎样实在，在拿撒勒的众人身上也是同样实在。虽然他们以为是他们弃绝了基督，实在乃是基督弃绝了他们。

    （5）圣灵引主到人觉得有需要的地方

    在二十四至二十七节，主耶稣说，“没有先知在自己家乡被人悦纳的。我对你们说实话，当以利亚的时候，天闭塞了三年零六个月，遍地有大饥荒，那时，以色列中有许多寡妇；以利亚并没有奉差遣往他们一个人那里去，只奉差遣往西顿的撒勒法，一个寡妇那里去。先知以利沙的时候，以色列中有许多长大麻疯的；但内中除了叙利亚国的乃缦，没有一个得洁净的”。就是因着主说了这话，难处发生了。他说这话有什么意思？这就是说，主已经弃绝了以列人。主只顾到那些知道自己需要他的人。撒勒法的寡妇，十分需要。叙利亚的乃缦，也十分有需要。但以色列人却没有觉到他们的需要。主就到觉得需要的地方去了。这就是主在拿撒勒的概述。

    但是这事引进一个很有意思、并且很重要的原则，就是圣经知道什么地方有需要。圣灵引人到有需要的地方去。圣灵说，他不能把任何东西，给那些不觉得自己有需要的人。这是非常重要的一件事，是我们必须领会的。只有我们觉得我们需要的时候，圣灵才能进行他的工作。这个故事告诉我们说，神的门是关了，除非人认识他们自己的光景，并他们的需要。那个光景，就是贫穷、被掳、瞎眼、以及受压。逍样的人，才是圣灵所要寻找的。这样的人，才能得着那属天的人工作的益处。对于其他的人，没有什么为着他们。


第三段 十字架(1-3)

    第三段　　十字架

    我们现在要接着来看救赎八段的第三段，就是十字架。我们要问，为甚么有十字架？这个问题的解答，对於我们每一个人都是很重要的。

    我们要用这两张美丽的图画，小孩都喜欢图画，你们以为我把你们当作小孩罢。但有的时候，图画却能帮助我们领会事物的意义。当然这两张图画的本身已经说明得够清楚了。我相信，你们若是坐下来把它想过，很快的就能得到这篇信息，也许你们会得到像我所要对你们讲的那样多。虽然如此，我还要说一些话，试着来讲明这个意义。

    一、人乃是神创造的中心

    首先我们要提醒大家，创造里，神乃是把人摆在最中心的地方。神一切的心意都集中在人身上。你们还记得希伯来书的话，请我们看一章13~14节“所有的天使，神从来对那一个说，‘你坐在我的右边，等我使你仇敌作你的脚凳’，天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力么？”到了二章五节又接着来说这件事，这两段话都是说到天使和人之间的分别，一章末了和二章五节间，乃是加进去的一些东西，就是警告话。现在我们就来看它“我们所说将来的世界，神原没有交给天使管辖。但有人在经上某处证明说，”人算什么，你竟顾念他，世人算什么，你竟眷顾他，你叫他比天使微小一点（应翻作你叫他暂时比天使小），赐他荣耀尊贵为冠冕，并将你手所造的都派他管理，叫万物都服在他的脚下“，所以世界不是摆事实在天使的手下，乃是摆在人的手下。人乃是神创造的中心。

    二、人的被造和性质

    现在我们要来看人的本质，并注意到他的被造和性质。人受造是有体、魂和灵，那是旧造的次序。在新造里，那个次序正正相反，乃是灵、魂和体。若是我们倒过来说，那就错了。我不能在人的性质上花太多的时间。这需要我们用整周的时间来说它。关於这件事，我在一本名叫“人是什么”的书里写得很多。你们若要更多知道这件事就可以去看那本书，今天早晨对于这件事我只能说这一点。

    （一）人的体--叫人与他自己有关系

    人的身体及是叫人与他自己有关系。藉着身体，人就成为一个清楚而确定的人物。这是他自己的所是，藉着身体，他就是一个确定的个人，在身体里，人有他自己独特的表现。

    （二）人的魂--叫人与他周围的世界有关系

    人的魂乃是叫人与他周围的世界有关系，叫人与他周围的一切的事务有关系，特别是和他周围的人有关系。我们藉着魂与人彼此发生关系。你若记得魂是甚么，你就懂得这个意思了。魂就是我们的理智、感觉、和意志。所以魂也是三而一的，就是心思、心情、和心志，也就是理智、感觉和定意。我们藉着这些与他周围的世界发生关系，我们若失掉了理智，我们就失掉了身外的世界发生关系。

    （三）人的灵--叫人与神发生关系

    我们的灵乃是叫我们与神发生关系。魂不能和灵有交通，体也不能和灵有交通，只有灵才能和灵相交，神是个灵，所以人之被造，乃是要藉着灵与主联结，人之所以为人，他的中心乃是在于他的灵。

    三、神要藉着人的灵来管治人的魂，而藉着人的魂来管治世界

    人的灵与他联结，神的心意就是要藉着人来管治他周围的世界。首先，神要藉着人的灵来管治人的魂，就是管治他的心思、心情、和心志。这是藉着灵与神的联结来管治。换句话说，神要藉着人的灵来管治人的魂，然后藉着人的魂来管治世界。所以人藉着魂与他身外的世界的一切关系，都要藉着他与神的联结来管治。同样的，对於身体也是如此，他要藉着灵来管治他的身体，神要藉人的灵与他所有的联结来管治他的身体。所以正在人所以为人的中心--灵里，神要与人联结，人的灵与神联合，就是灵与灵的联合。这是认识神惟一的路。也是神来管治人而藉着人来管治世界惟一的路。

    （一）神要先与人的灵联结

    所以，神的心意就是要在人最中心的地方与人发生联结。神是要在人的最深处与人联结。那个地方就是新约圣经所说里面的人。保罗说：“外面的人虽然毁坏，里面的人却一天新似一天”（林後四：16），所以他祷告说，“求神藉着他的灵，用能力叫你们里面的人刚强起来”（弗三：16原文），所以神一切的工作都与里面的人有关系。因为在那里，‘神才有他的地位。新约圣经这样说，“与主联合的，便是与主成为一灵”（林前六：17）。神不是个魂，神也不是个体，神乃是个灵。人的灵与神联结，第一个用意，就是要管治人的魂，然后管治人的体，这样就管治人外面和人有关的世界。

    （二）神要藉人的灵管治人的理智--给人属灵的悟性--并管治人的情感和意志

    现在我们来看－个比较难，却是相当重要的一点。就是神的心意，是要藉着人的灵来管治人的理智。并管治人的情感和意志，这样就可以给人理智更高的悟性，这就是新约圣经所说属灵的悟性。属灵的悟性和天然的悟性是绝对不同的。属灵的理智和天然的理智也是迥然。属灵的悟性，完全是属於一个更高的等次。这是天然的悟性所不能领会的。这就是保罗在林前二章十四节所讲论的。“天然的人不能领会圣灵的事，……并且不能知道，因为这些事惟有属灵的人才能看透”。天然这个辞（中文翻作血气）原文就是魂。所以那句话真实的意思乃是’属魂的人不领会神圣灵的事‘。属灵的悟性乃是属於另一个等次。关於这件事在新约里有很多的例证，现在我们要举一个最简单的例子，神的灵在撒马利亚正有一个大的举动，那时有许多人归了主。神在那里正作着一个极大的工作。有一个名叫腓利的，圣经说他是被圣灵充满的，受差遣到撒马利亚去，神在撒马利亚大大的使用了腓利。所有天然的理智都要说，腓利是绝对需要留在那里的。若有人对腓利说，你现在可以走了。我想腓利很自然的说，但是，你们没有我，就不能作甚么。在这里每件事都说出，我需要留下。神岂不是在这里使用我么，神岂不是在这里正作着极大的工么，要我离开这里，那真是发疯。但要注意，是主告诉他要离开。并且不是要他到另一个正有大工作进行着的地方去，乃是要他下到旷野去。这不是有点糊涂么？天然的理智定规要说，那完全错了。道里有神极大的工作，并且有许多人得救；而你说要这个正为神大用的人到旷野去，这与普通常识完全相反，世人绝不会这样作。但腓利是认识神的，虽然他不懂得，也许那时他相当为难，因为要离开这个活泼的工作而到旷野去。他头脑必定反复思想许多的事，也许他大大的困惑了；但他还是到旷野去了。你知道有什么事发生吗？主从来没有告诉他，在旷野将要遇到什么事。主没有说，腓利，现在我有一件并常重要的工作要你去作，在我看，那比你留在撒玛利亚还重要。主从来没有对腓利这样讲过，他只是告诉他要离开。腓利到了旷野，正希奇那是什么意思，他举目观看，就看见有东西朝着他来了，当这东西临近的时候，腓利就看出是一辆车，里面有一个人，也许有两个或者三个，无论如何，有一个赶车的，还有一个客人；当那车靠近的时候，他听见那个客人在念书，圣灵对腓利说：“你去贴近那车走”。当腓利靠近那车，他就听见那人正在念先知以赛亚五十三章。腓利便问他说：“你所念的你明白么？”那人说：“没有人指教我，怎能明白呢？”于是他请腓利上车，腓利就对他传讲主耶稣。然后那人说：“这里有水，我受洗有什么妨碍呢？”这个人受浸了。他是一个重要的人物，他回到本国去了。我们虽不知道，但我们有理由相信这不会是故事的终结。当神作了这样的事，他绝不会仃在一个人身上。我的重点在这里：是天然的理智对呢？还是属灵的理智对呢？天然的理智和属灵的理智岂不是有很大的分别？虽然神没有告诉腓利，但是他知道他所作的是什么。末了，腓利要说，神的智慧是高我们的智慧。我从来没有想到这个，我从来不会这样作，这是一个很简单的例证。但新约里却满了这一类的事。对于人的理智是这样，对人的情感也是这样，当然对他的意志也这样，这给我们看见，属灵的智慧和天然的智慧是不同的。若是神能与人的灵联结，就能有一个更高的智慧来管治人的生活。

    （三）结果神就居住一切的中心而管治这世界

    当人的灵和神有了联结，人的魂就有些不同了。这些我都不能详细的来说，但重点是这样。神所要的就是使一切都集中於神。同时神也要居在一切的中心。当这世界被属神的心思属神的情感，并属神的意志来管理的时候，就会有这结果。因着神与人的灵联结，神就能管治人的魂。并经过人的魂来管治这世界。


第三段 十字架(4-5)

    四、撒但要割断人与神的联结而夺取人，并藉人的魂来夺取世界

    我们这一周已经看过撒但的目的，就是要割断这个人与神的联结。也就是要把人的灵与神之间的联结分开。所以第一，它就来夺取人。然后藉着人的魂来夺取世界。这就是撒但的目的。

    （一）撒但先来得着人的魂

    撒但攻击的点乃是人的魂，因为魂乃是管治世界的工具。在这世界中任何一部门都是这样，比方在商业界，你们看见商业上一切的广告，那些公开的广告是什么性质呢？自然，它的目的就是要得着人的魂，所以好的广告，总是有好的理论。它辩论说，这就是你为甚么要买这件东西的原因，你如果买了，就会有甚么结果。有许多的理由说出你应当买它，首先它进攻了你的理智，然后它就说到你有愉快的问题。它说，若是你买了，就什么都变作愉快了，你就会感觉很好。这就是进攻的感觉。一旦它得着了你的理智和情感，就不难得着你的意志了。因此你就到店里去买那个东西。你的魂被它得着了，你的心思、心情和心志都被它得着了。在世界里的任何一部门都是这样。这个世界是由人的魂来管治的。今日的世界并没有藉着人的灵与神联结；反而是撒但藉着人的魂得着了世界，并且把人的魂作为它管治世界的工具。这就是撒但工作的起点。我们也看见它是成功了。

    （二）撒但使人的灵与神分离

    当撒但得着人站在它那一边的时候，第一件事就是人的灵与神分离了。人与神的交通毁灭了，人的灵与神分开了，这就是圣经所说的死，这不是说人的灵不存在了。所有的人有灵，但那个灵乃是在圣经所说‘死’的光景里。‘死’的意思就是与神分离。‘死’准确的意思，就是他完全感觉与神分离了。这就是主耶稣在十字架上所经历的。他不仅是落到与神分离的境地，他乃是落到完全觉得与神分离的境地。他喊着说：“我的神，我的神，为什么离弃我？”完全觉得与神分离，意思就是知道他被神离弃了。这是人所遭遇最可怕的一件事。这也就是圣经所说：“他为人人尝了死味”的意思。他把人与神分离的完全意义尝尽了。“死就临到众人”（罗五：12）。这是一句过去式的话，是回溯到亚当犯罪的那个时候，不仅是指着死的判决临到众人，乃是“死就临到众人”。“罪的工价乃是死”这话在以往如何是实在的，到现在乃是同样的实在。临到亚当身上的死是什么？就是他的灵和神有了分离，他丧失了神，他丧失了与神之间的联结。他的灵进入了死亡，他的灵落到黑暗里，他的灵与神远离了，这就是死的意义，这就是发生在人灵里的事。

    （三）撒但使人的身体成了魂的工具

    人的魂如何呢？人的灵既不再管治了，魂就取得了管治的地位，魂就取代了灵的地位。这样人就成了属魂的人，而不再是属灵的人了。那么他的身体又怎样呢？因为魂来管治他的身体，身体就成了魂的工具。所以人就照他所想要的，他所感觉要的，以及他所定规要的，来使用他的身体。人的身体就变作魂的奴隶，不再藉着人的灵受神的管治了。这是一个何等可怕的故事！

    （四）结果，人就成了撒但国度里的囚犯

    这样，人受造所要得到的世界国度就落到撒但手里去了。人把他的国度交给撒但去了。人就成了撒但国度里的囚犯。所以，我们里面的部分是人的国度。围绕人的国度的，是世界的国度。围绕世界国度的，是撒但的国度，也就是黑暗的国度。我们生来就在黑暗的权势之下。在这世上我们是关在撒但的国度里的囚犯。而诸天的国度，就是天国，是被关在我们之外的。我们也是被关在天国之外的，在这里没有通路。“全世都卧在那恶者手下”（约壹五19），牠是“这世界的王”（约十四30），牠也是“这世界的神”（林后四4）。这就是人生来的光景，也就是当人的灵与神分离后的光景。所以现在人一生出来，就是一个囚犯。他是他自己的囚。他不能从他自己的魂里冲出来，他也是这世界的囚犯，他是黑暗国度里的囚犯。

    五、重生叫人的灵恢复与神联结

    （一）重生是神对人一个重新的起头

    现在我们必须看另一面。就是属灵的人，也就是新造的人，属天的人，这个人是从上头生的，有两个词说到这件事。一个是‘出生’，另一个是‘复活’，这两个词所指明的意思是相同的。出生和复活都是指着一个新的起头。但这两个词还有一点分别。‘出生’是说有了一个新的开始，有了一个新的起头。‘复活’是指着那个曾进入死亡的，现在又活过来了。我们是重生了，或者说是再生了，或者说，从上头生了。这些说法都是真的，都是说到神在人的身上有了一个新的起头，但圣经也是说，我们是从死里复活的，这就是说在那里有些东西从前是死的，现在又活了。重生是一个新的起头，但这个新的起头，乃是为着某些已经存在的东西而有。当然这些东西不是指我们的身体，这个我就不必再说了。我们的身体还没有重生。这要到以后才会有。我们的魂也没有重生。你悔改了，你的灵重生了，但你可能仍具有从前一样的思想，你可能仍像从前一样的感觉，你也可能仍像从前那样的定规。

    （二）重生是发生在人的灵里

    重生乃是发生在人的灵里，旧约圣经说：“人的灵是耶和华的灯”（箴二十章27）。在人堕落的时候，这个灯就熄灭了。在复活的时候，这个灯又点起来了。旧约圣经总是用油来豫表圣灵，

    而油是为着点灯用的。所以乃是圣灵使那个灭了的灯再点起来。这一切在新约圣经的说法，就是你们的眼睛开启了，你们有了属灵的眼光和属灵的悟性。保罗说，他受差遣是“要叫他们的眼睛得开，从黑暗中归向光明”，“从撒但权下归向神”（徒二十18），所以，我们看见重生是发生在人的灵里，人的灵又活过来了。因着圣灵的进入，人与神的联结又得以恢复了，人与天的联结又重新得以建立。现在天是开了。天与人之间又有了交通，但这一切都是在人的灵里。


第三段 十字架(6)

    六、十字架割开撒但的国度，使灵恢复管治的地位

    （一）十字架开启了天的门

    这些就是十字架的工作，乃是藉十字架这条封闭的路才又开启了。第-、十字架把天开启了，因着人犯罪，天就向人关闭了，这就是人被子赶出伊甸园那件事所预表的。人被赶出伊甸园，门就关了。就是乐园向人关闭了，也就是象徵天向着这一类属魂而不属灵的人关闭了，十字架在最起初所作的头一件事，就是开启天。我们重生的时候，首先知道的，就是天向我们开启了。神和我们之间的门不再关闭了。天在我们的灵里变作非常实际，自然你们许多人都知道这个。这是一

    种说法，形容我们从上头生那个奇妙的经历。但无论怎样说法，意思总是这样，天向你不再关闭了，它是开启了。我们与天之间有了一条通达的路，十字架已经把天开启了。我们既是从上头生的，天国向我们就开启了。

    （二）十字架割开了撒但的国度

    於是十字架就把撒但的国度完全割开，我们还不够领会，主耶稣藉着十字架是如何对付了撒但的国度。这需要我们很长的时间来讲。但我只在这里引一处新约圣经：“他将一切执政的、掌权的掳来（在希腊文的意思就是将一切执政的、掌权的抖掉了），明显给众人看，就仗着十字架夸胜”（西二15）。主耶稣的十字架把撒但的国度完全割开了，十字架把撒但的国度完全分裂了，并且也影响了这个世界。主耶稣说：“你们可以放心，我已经胜了世界”（约十六33）。十字架就是出路，十字架救我们脱离这个被掳的境地。藉着十字架我们就蒙拯救脱离了我们自己的魂。我们现在才知道什么叫作灵里的自由。我们的灵已经得着释放。我们已经从这个世界的被掳里得着释放。我们已经从黑暗的国度里出来，而迁到神爱子的国度，这是十字架所作的工。

    （三）十字架带来圣灵

    藉着十字架，圣灵降临了。经过各各他，就来到五旬节。不管是旧约的预表，或是新约的实际，总是这个次序。圣灵是藉着十字架来到，并且圣灵乃是进到我们的新灵里。圣经说：“与主联合的，便是与主成为一灵”（林前六17），“你们从主所受的膏油涂抹常存在你们里面”（约壹二27原文）。我们的灵恢复到正当的地位，意思就是，我们在灵里得以管治我们的魂。我们的魂生命必须服在灵之下。我们的理智，必须受灵的管治。我们的情感必须受灵的管治，我们的意志必须受灵的管治，这就是圣灵在基督徒里面工作的完全意义。

    （四）我们要让灵管治魂而活在圣灵的权下

    在圣灵权下，整个基督徒一生的工作，首要的就是毁坏人的绝对主权，而把我们的魂掳来，服在圣灵的管治之下。主耶稣对他的门徒说了这样特别的话：“你们常存忍耐，就必保存魂”（路二十一19）。那就是说：你们要把你们的魂得回来摆在灵下，不要让魂来管治你们，要让你们的灵来管理魂。这就是圣灵来管教我们的意义。你若看希伯来书十二章九节，就能看出这意思来。“何况万灵的父，我们岂不更当顺服他得生么”。这是说到管教儿女的事。管教儿女这件事，是叫我们学习能顺服万灵的父。这就联着希伯来四章十二节，“神的道是活拨的，是有功效的，比一切两刃的剑更快。甚至魂与灵……都能刺入剖开”。把魂和灵都摆在正当的地位上，不让它们再混在一起。有许多人想，魂就是灵，以为他们的魂越强就越属灵。这就是哥林多人的想法，因此他们就落到可怕的混乱中。我们要看见，神是与我们的灵发生关系，因为在我们的灵里有神儿子的灵。“你们既为儿子，神就差遣他儿子的灵进入我们的灵，呼叫阿爸父”（加四6原文）。这位父就是我们‘万灵的父’，我们要知道，这是什么意思。这就是基督徒一生所受的教育。我们当靠灵行事，不要魂或体来管治我们。在新约圣经里满了这样的教训。我们要在我们的灵里受圣灵的引导。因为凡被神的灵引导的，都是神的儿子（罗八14）。

    （五）不是抹杀魂，乃是不要魂取代灵而居首位

    我想最好在结束的时候，再提起一件事来，也许这正是许多人所要问的。当我们说了这么多关于魂的事，又说到关於魂一些可怕的，就如撒但是在魂里与人联结等等。人就会说，那么人有魂是错了。这样我们要把魂杀死么？这是真理错误的领会。有魂不是一件错事。我若没有魂，今天早晨就不能对你们讲话了。乃是藉着我的魂，我才能与你们有交通。魂的本身不是一个坏东西。但魂若取得了灵的地位，那就错了。若是魂来管治我们的生命，就有一些事非常错误了。错到一个地步，就会给魔鬼得着它所要得着的，就是毁灭了属灵的事，而叫我们的主受到羞辱。当我们的情感居首位的时候，那就非常危险。而魔鬼总想要我们的情感居首位。关於人的理智和意志也是这样，所以仇敌总是藉着人的魂叫人不信属灵的事。它常藉着模仿属灵的事来这样作，撒但常要模仿圣灵；圣灵常给人真实的东西，魔鬼却常给人虚假的东西，虽然那些东西很像真实的。我举一个例。有一次一个弟兄大感为难的来见我，他是相当的难过。他说，我是在一个说方言的地方聚会。有一个礼拜六晚间，我出去，看见一个人，正躺在街上，烂醉得不省人事，所以巡警就把他提去，关起来；而这个人平日是一直说方言比别人更多的。你看，魔鬼能作何等的事　…能模仿圣灵，为着要羞辱主耶稣。这个说方言的人怎样能作这事呢？没有一个真活在灵里的人会这样作。这个人定规是活在魂里。他必定给他自己的情感掳去了。因此他就给了撒但所要的。这是两个世界。我们必须要知道什么是活在灵里，你也许要问说，我怎能样能知道呢？十字架就是那个答案。你若是承认在十字架上有一个已经被人除去了，而另一个人已经带进来了，那就是秘诀。论到这个东西，我们所说把魂折服是什么意思？那就是说的“若有人要跟从我就当舍己，背起他的十字架来跟从我”（太十六24原文）。主说否认己是什么意思？那个己是谁？就是人的魂。所以人要跟从主，就必对他自己的魂说“不”，我不能受你的管治，我对自己的魂说“不”，然后在马太十六25主又说，“凡要救自己魂的，必丧掉魂，凡为我丧掉魂的，必得着魂。”你看见，魂就是己生命。己就是魂管治的原则，有一个魂不是错的，但一个己来管治的魂，那就错了。我盼望这对你们不是太难的。

    （六）结束的话

    当我们把这一切都说过了，我们必须承认在天然的人，或属魂的人，与属灵的人之间有一个很大的不同。我在结束的时候要说，你要作属灵的人，不一定都需要明白这一切的事，你可以不懂得这些，而成为一个属灵的人。但是懂得这些事，总是有帮助的。我有时这样说，我们有一个身体，但我们并不懂得所有关乎身体的事。我们只是知道我们有一个身体。不过许多时候，我能懂得我们的身体，这是很有用的。因为我们若懂得我们的身体，就会免去许多难处。照样，我们有一个新人，这个事实一点不需要疑义。但有的时候，我们若知道新人是什么，并知他的一些定律，这确是有帮助的。今天早晨我只能对基督徒，尤其对为主作工的人来说这些事，就是对那些已经知道的人来说。我若是对初蒙恩的基督徒，或者对那些不属主的人说这些，他们马上就要说，基督徒的生活是太复杂了。愿主帮助你们明白这些。我实在把一周所要讲的，用一个钟头都讲出来了。


第三段 十字架(7)

    七、十字架与生命的路

    今天早晨我们要对为什么要有十字架这个问题，再加上一点话。我们在前面对这件事已经说得相当多了，但是还没有说完。在我一生中，曾有一段时期，什么都不讲，专讲十字架，并且很少重复说到同一件事，这样有三年之久。十字架实在是太丰富了。十字架所包括的东西太多了。我们永远不能离开十字架。为此今天早晨我们要用这张图表再说一点十字架。

    （一）人的变质--己的原则登了宝座取得了神的地位

    在还没有看这张图表以前，我们要记得，在这个十字架开始之先，已经发生了什么事。那就是在伊甸园里所发生的事。我们必须记得，在伊甸园里所发生最大的事，就是人成为一个变质的东西。因着亚当犯了属灵的淫乱，他就变作了另一种人。他自己的天性变质了。从那时起撒但在这世界里，就得着了牠那一类的人。所以亚当的子孙就天性来说，就要作亚当的子孙。主耶稣就曾把人称作撒但的子孙。主耶稣说：“你们是出于你们的父魔鬼”（约八44）。所以撒但就成了那种人类的父了。

    （1）人的变质是因撒但把己的原则带到人里面

    人的性质有那样大的改变是因着一件事，就是撒但把己的原则引到人里面来了。这个原则乃是人自己得荣耀的原则，为要使人自己成为一切的中心，并且向神独立。这己的原则在人的魂里活动而登了宝座的时候，就把人的性质改变了，使他成为和神当初所造的那个人完全不同的一个东西。这个己原则也就是敌基督的原则。敌基督乃是一个超然的人，他要占有神的地位。圣经告诉我们，将来他要坐在神的殿里，自称是神，也要人把牠当作神来敬拜。那就是撒但的成为肉身。撒但在最起头的时候，就开始了这个工作。从那时起，己生命的发展就开始往前行。撒但怎样跑到神的前面，牠也劝诱人怎样作，所以人走的路，乃是魂生命的路，而不是灵生命的路。这就是己得到彰显的路，而不是神得到彰显的路。

    （2）人走了一条不同的路

    从那时候起，人的路就有了分别，人就走了一条不同的路。这就是我们这张图表开始的地方，这两条不同的路，一条是人的路，而人现在是属撒但的人。所以这就是属撒但之人所走的路开始了。另一条是神的路，也就是属神之人所走的路。

    （3）属撒但的人走了‘己’得表现的路

    属撒但之人所走的路，乃是魂生命的路，而不是属灵生命的路。这就是‘己’得表现的路，也就是人走他自己心思的路。我们现在就从心思这个词来说起。人对于自己有他自己的心思。撒但曾给人那个心思，撒但给亚当一个对于他自己的心思　…说：“你们便如神”（创三5）。这里的意思，就是那个属肉体的心思所指明的。使徒保罗说：“肉体的心思是与神为仇”（罗八7另译）。这完全是说到心思的事，在新约圣经里有许多地方都说到心思这件事。“肉体的心思就是死；但心灵的心思乃是生命平安”（罗八6另译）。“我们是有基督的心思了”（林前二16原文）。你们还可以想其他这一类的经节。一发的事都是集中到这个心思里，也都是由这个心思来发表的。这就是人对他自己的看法。撒但给人另一种对自己的看法。那个心思的中心就是己，那个心思是完全给己的原则所管辖的，这样己的原则就进入人的魂里。

    人的魂就是他的自觉。那是一件很对的事。神使人成了一个活的魂。使徒保罗说：“首先的人亚当成了一个活的魂”（林前十五45原文），那是很对的，里面没有问题。问题是在于管辖魂的原则。自从撒但试探亚当之后，亚当里面就有了‘己’的原则，那就是他自己成了他的一切，撒但说：“你们便如神”（创三5）。是“你们便如……”这就是一切错误和难处的起头。人把他一切的兴趣和力量都向他自己里面来了。这就是新约圣经所说的肉体。魂本身并没有错，而肉体是错误的。我们所说的肉体，就是指着己生命取得了神的地位。我们现在就看见那件事的开始，并它以后漫长的历史。亚当已经成了一个变质的东西。这个变质特别有这种特徵，就是‘己’的原则登了宝座，取得了神的地位。

    （二）己原则的发展

    所以我们在旧约圣经里就看见人关于他自己的观念。人相信他自己是一切，并且能作任何的事。甚至他自己就能变成神。这就是我们在旧约里所看见的发展。

    （1）该隐

    在亚当之后就有该隐，该隐就是这个原则的发展。我们都知道该隐和亚伯的事，所以我们不必再说那些事的细节。该隐想要作甚么？该隐是要藉着天然的行为，使神站在他那一面，他想要用自己的工作成为神与他发生关系的根据。该隐把地里的出产带给神，那是他自己劳苦的果效。他想要藉着那些而得着神的称许，他想以那些劳苦的果效为根据，来得着神的喜悦。实际上他就是说，这就是神所以该喜悦我的原因。我已作了这么多工作，我也带来了这些出产。它们是非常好的，所以神应当喜悦。这就是他要凭着自己的行为来得着神的称许。要神到那个立场上来与他站在一边。你在这里能看见许多宗教的开始。这就是整个人类的行为和功德，为要得着神称许的系统。我们也看见这件事有什么后果。神说那个门已经关闭了。当神把伊甸园的门向亚当关闭的时候，也就是向亚当所有的子孙关闭了。该隐就看见凭着他自己的行为没有路能进到神面前的，他发现这个门是关闭了。

    该隐不愿意承认这一件事，那件事使徒保罗曾这样说，（他曾有一时像该隐一样，也想靠着他的行为来得到神的称许）。“在我里头就是我肉体之中，没有良善”（罗七：18）。我不能行出神所认为的良善来。在我里面没有良善能够得到神的称许。我不能作一件事使神来站在我这一面。该隐不愿意站在那个地位上。你们知道，当一个人站在这个立场上，并且坚持这个立场，就会有甚么事发生，他就给了撒但所要得着的那个立场。这样撒但不久就要采取他第二个步骤。因着那件事，撒但就激动该隐杀了他的兄弟亚伯。那是一个很长的故事，延续在整本旧约里，并且这件事在新约里原则上得到了完全的发展。那个完全的发展乃是十字架那里，那属肉体的人把属灵的人杀死了。基督死在犹太人手中的全部原因就与亚伯死在该隐的手中一样。犹太人是站在他们自己的善行和功劳的立场上。那就是靠着善行的宗教。就在那里撒但有了它的立场。若是那个立场被拒绝的话，撒但就要鼓动杀人的事来。主耶稣对犹太人说：“你们是出於你们的父魔鬼，他起初是杀人的”（约八：44）。撒但必需得着人这个‘己’生命的立场。凡不在这个立场上的，它都要杀死。所以我们能看见这件事在该隐身上的发展。我们也看见该隐是何等坚持那个立场。虽然神和该隐理论过，并且也指出他的错。只要该隐把他的立场更换一下，那就没有问题了。这里有一条路，该隐能够藉以通到神那里去；但是，该隐拒绝更换他的立场，他坚持那个立场，就是他以那个行为的价值，就是他自己的魂所有之功效的价值。因此撒但就在那里得着立场，来杀死亚伯。该隐正好把自己摆在魔鬼的手中，因此撒但能用他作任何的事。神对该隐的判决乃是他的‘行为是恶的’（约壹三：12）。圣经这句话并不是指他杀亚伯的那件事，乃是指该隐所献的那件事物，或说是指那个祭物背后的原则。所以肉体的行为都是邪恶的。从这一点起我们看见这条线扩大了。

    （2）巴别

    从该隐这里有一条直线很快的就通到了巴别。巴别乃是天然的人那个原则第二步大的发展，巴别就是巴比伦的开始。你们还记得巴别的故事。人说：“我们要建造一座塔，塔顶通天为要传扬我们的名”（创十一4）。他们这样建造一座塔，怎样就能传扬他们的名呢？是不是只因着这是一座很奇特的建筑物，是从前所没有的，因此人人都说，这些人真是作了何等奇妙的工作！也许是这样，但这不是那件事背後的用意。那件事背後的用意是什么？你们看见这事以前曾有洪水来临。那次洪水把整个世界都掩没了。现在这些人实际上是这样说，我们要造一座塔，我们可以通天。若是再有洪水来的话，我们已经为自己预备了救法，我们已找到自己的方法来逃出审判，我们就可以藉着我们所作成的工作来逃避审判。雨啊！下来罢！让雨来遍满地面罢！我们可以进到我们的塔里去，这样我们就可以爬到洪水以上去。你在这里看一个原则，人要靠着自己的行为作出自己的救法来。这就是对神的背叛，这也是向神的独立。这就是以人的荣耀来作他自己的救主。所以这个原则就发展开了。我们看见在那时候，那个原则就得多方面的发展，并且是很快的发展。人的知识发展了。那是世界历史中人的知识发展得最快最广大的一个时期。那是人类发明一切事情最快，最广泛的一个时期，这一切的发展都是加增人对自己能力的感觉，叫人觉得人能作何等事，叫人觉得人没有神还能作何等的事。那是历史中一个极大的动作，并且是一个极大联合的动作。你们看见，他们来到一起，并且他们举行一个会议，那可以说是一个最大的商业联合。那是一个联邦，那是一个联合，那是一个联盟。那是一个举动，要把整个的世界都带到一个元首之下。自然我们今天对这件事的明白比他们当时作的时候多得多了。我们在圣经这里乃是看见这类事的开始。联盟、联合和联邦，这一切都是想要不必神而来拯救世界。这件事的结果，在原则上就是叫人得荣耀。这些事不过仅仅是在外面的联结而已。他们是用权力、用恐怖、用政策叫人联在一起，他们并不是靠着里面的生命来联合。我们可以很容易的看出来，这就是世界的原则，这个原则在以色列中是在宗教一面显出的。以色列人也行走在这条靠行为得救的路上，那就是说有宗教的善行，却没有圣别的生命。那就是先知时代以色列人的光景。这也就是先知们所呼求的一点，先知说：“这百姓用嘴唇亲近我，心却远离我”（赛二十九13），他们继续他们在圣殿里的事奉，他们继续他们的献祭和过节，但他们作这一切却毫无圣别的生命。这就是他们采取了世界的原则，就是人靠行为积功德的原则。

    （三）十字架把人从一切己的原则里分别出来成圣

    你们必须记得什么叫作圣别，关于‘圣别’，有几个不同的词来说它。我们有时说是奉献，我们有时说是成圣，我们有时说是圣洁，也有时说是分别出来。这一切都是说到同一件事。并且这些所指明的，在神的心目中该先是里面的事，然后才是外面的事。成圣的意思是分别出来。但分别出来是什么意思？这首先乃是心中的一件事，而不是身外的事。分别出来在圣经里的原则，乃是从一个出乎撒但的立场上分别出来。但撒但的立场乃是在魂里，所以就是从一切己的原则分别出来。这就是十字架所作的事。第一，虽然成圣的结果会有一种生活的形式，但成圣的本身却是一种生活的形式。许多人以为成圣就是不作某些事，不偷盗，不作污秽的事，许多的事都不作，人想这样就是成圣了。这并不是成圣的根基，这可能是成圣外面的结果。但成圣的本身和这些是不同的。

    有两个词来表明这件事的两面。一个词就是罪孽。另一个词就是圣别。我已经说过希伯来文罪孽这个词的意思，乃是指与撒但的联结。罪孽并不是指你所作的事，罪孽乃是指那一切事的根源，就是与撒但的联结，这个联结是在人心中一件里面的事。所以以色列人的罪孽，乃是与周围列国联结而开始敬拜周围列国的神。那些所谓的神，就是鬼，那就是撒但的国度。所以在以色列中的罪孽，就是他们采取了撒但国度里的东西，就在那里撒但得着了它的地位，这就是圣经里所说拜偶像的意思。那就是说，在这里撒但夺取了神的地位。可能人在外面没有偶像，而在心里已经有了拜偶像的事。在外面还没有实行以先，拜偶这件事已经是一个属灵的原则了。所以你们必须在这里改正你们对成圣这意义的观念。成圣不是从外面开始的，成圣乃是开始於把两件事之间划一道清楚的界限，一面是撒但有地位的地方，一面是神有地位的地方。神绝不许可这两件摆在一起。

    我们曾经说过世界的原则和撒但的国度的原则，他们怎样在以色列中取得了宗教的形式。当所有的先知都不能把以色列人从那里带回来的时候，要注意神说什么。好了你们到巴比伦去罢。在原则上你们已经跟从了巴比伦，所以你们就到巴比伦去罢。在原则上，在灵里面，他们已是属巴比伦的。神所以把他们送到巴比伦去，因为巴比伦已经跑到他们里面来了。因此神也就用巴比伦的原则来审判他们，管教他们。

    这是一个很简单能普遍应用的原则。若是我们一直坚持我们的路，而那条路神已经警告过我们，也和我们争辩过，就像他藉先知警告以色列人，和以色列人争辩一样，如果我们还是坚持着反对神，那么神就要用我们所坚持的那件事作我们的审判。有一次以色列人说：“为我们立一个王治理我们像列国一样”（撒上八5）。撒母耳试着劝他们不要那样作，撒母耳清楚楚告诉他们，那样作会有什么结果。但是他们说，不，我们要有一个王。神说好，就让他们有一个王罢，神就给扫罗。而扫罗对於以色列人不是祝福，因着扫罗，许多的难处就临到以色列人。如果我们说我们要有某一件的东西，我们要走某一条路，而主已经指给我们看，那并不是他的道路，那么，那件事就会成为我们的损害。这就是以色列人身上所发生的事。

    神的计划是非常深的。我们不能仅当作外面的历史来读一切的故事，我特别盼望负责的弟兄姐妹都记住这件事。我们不仅是从圣经中读一些历史故事，我们都当是读属灵原则的历史。圣经里每一件事的钥匙就是属灵的原则。若是你把它当作历史故事，而不注重那个属灵原则，你就失去了圣经的意义。以色列人被掳到巴比伦去，那件事和巴比伦的属灵原则正相符合。那就是人的力量要来拯救自己的原则，也就是靠行为的宗教。你们还记得尼布甲尼撒如何说到他的大巴比伦。他夸耀着喊说，看哪，“这个大巴比伦不是我用大能大力建为京都要显我威严的荣耀么？”（但四30），所以这个世界的原则，已得到完满的发展，人得荣耀成了一切。撒但要在这件事上负一切的责任。请看但以理在巴比伦的情形，但以理和他的三个朋友，对于巴比伦的事无分无关。他们不肯吃王筵席上的食物，他们不肯拜王的像，他们是完完全全弃绝了整个巴比伦的原则。他们在巴比伦中间，乃是一班被分别为圣的人，他们没有一点撒但敬拜的立场。撒但就说，你要为这事受难，所以但以理就被丢到狮子洞里去。他三个朋友也就被扔到七倍热的烈火窑中。这仅是因为他们不肯承认那个巴比伦的原则。他们是接近那条很长的见证人路线的末端。

    〔四〕十字架把‘己’的原则弄成零

    从巴比伦这里经过旧约，就直接到了十字架。十字架就是神对已过的整个这条线的永远判决。但是神在这件事上早已写明了他的判决词，神的羔羊乃是创世以来就被杀了。在最起头的时候，十字架的原则就已经坚定了，十字架的原则对天然的人乃是说‘不’。所以十字架，对於天然的人是没有路可以通过的。十字架对於天然的人乃是死。图上的黑线就是指明这个，请注意，那黑线就是表明死亡的路，你们看见这个原则的本身已经发展得相当厉害。这就是天然的人对他自己的愚想。十字架把己的原则弄成零。十字架说不管人想他自己是多大，神在人身上从来没有盼望甚么东西。就是这个原则发展到最完全的时候，在神看也并不比他在开始的时候多一点。十字架把这件事直接带回到起头去。并且说对於神这些没有一件是神所盼望的。这就是撒但的灵在人里面作工，要产生出敌基督来。

    为着以色列人的破坏，神是用何种的工具来对付他们。若是我们一直坚持在一种方式中反对主。早晚主就要用那个魔鬼的方式来毁坏我们。我们在今天可以看见这件事，这在世界的历史中，人所从来没有看见过的。人变作非常的聪明，人甚至能分裂原子，现在人就造出原子弹来了。这是人类所造最大的一个东西。因此人就想他是最聪明的一个东西。人能走遍这个世界而不要神。人实在是坐在神的地位上了。但是这件事的结果是甚么呢？神就用这件事来毁灭人。今天每个人都怕这件事，他们是怕人的聪明。人的聪明把恐惧带给全世界的人。这就是这个己生命原则的发展。如果人肯接受十字架，那这个世界就要何等改观。

    （五）十字架把‘己’的原则打回头

    现在你要注意经过巴比伦之后有甚么发生在以色列人身上？这一点是值得注意的。巴比伦把以色列那一国的生命破坏了，巴比伦分裂了以色列人的生命，这是巴比伦所作的头一件事。第-、它是把以色列国分成十个支派和两个支派。十个支派先被掳了。不久，两个支派也被掳了。然后他们在巴比伦就被完全分开了。巴比伦分裂了以色列人，这是个奇妙的联盟原则。我们要看见，巴比伦常是把神子民的合一毁坏了。这也常是这世界的原则所作的。它想要把一切都联结起来，但结果只是产生了更多的分裂而已，这是个奇妙的联合国。人常想要有联合国，这不过显明人是如何不能联合。

    我们再来看这个世界的原则。对於这件事在圣经中有一个象徵，就是面酵。就是人放在面团里的那个东西。你们会作馒头的姐妹们都知道我说的是什么。你们把那个东西放在面团里讲作发酵。那面酵在面团里有什么结果？有两种结果，第-、它使馒头里满了空洞，把面团分成许许多多小部分。你若事后看那个馒头，里头都是许多小部分，中间有许多空洞，不是结结实实的一个馒头，乃是千万个带空洞的小部分。你要看见，这一切都分开了。

    那个酵还有另一个结果。就是东西弄大了。我有一次住在一个人家里，他们常常自己作面包。那时我还是一个小孩子。我看见他们在晚间作面包。在那个很大的面包盆里面，好像没有多少的面粉。他们告诉我说，他们作的面包够三四天吃的。我说我不懂这一点面粉怎么够那么多人吃，他们把盆盖起来，说你早晨再来看罢。等到我早晨去看的时候，里头的面粉已经比面盆更高了，胀得非常厉害了。

    在圣经里面酵总是指着恶说的。它总是象徵恶。这就是因为这个东西是代表世界的原则。撒但的工作是要分裂蒙救赎的人。撒但的工作也是把每一件事情弄大了。所以主说“应当把旧酵除净”（林前五7），你们在这里看见这个原则。圣经里充满了这一类的事。这都是代表天然的心思，就是人对他自己的心思。所以十字架乃是带我们越过这些而一直回到起头去。十字架对这一切都说‘不’。这个死亡的线因着十字架就被完全打回头，在神那里这些都是卧在死亡之下。在神那里是永远不能通过的那个门是关闭的，那条线没法通过的，在属灵的范围里，没有天然人的地位。因为天然人生命的原则就是肉体。圣经说“使一切的肉体在神面前一个也不能自夸”（林前一29原文）。在旧约圣经里有许多的象徵都说到这件事。大祭司乃是以色列全体的代表。当他进到神面前的时候，那就是全以色列人都进到神面前。好像说全以色列人都是在大祭司里面进到神面前。神对于这件事非常严格。神定规了必有一件衣袍把大祭司整个人都遮起来。甚至连他的脚都不可以露出来。没有一点的肉体可以在神面前显出来。那件衣袍乃是预表主耶稣的圣洁。进到神面前惟一的路就是有主耶稣的义来遮蔽我们。当大祭司被分出来尽他职事的时候，就穿上那件外袍，把他们所有的肉体都遮盖起来。然后就有膏油倒在他头上。并且神的律法是说，膏油“不可倒在人的肉体上”（出三十32原文）。这就是预表这个原则，圣灵永远不能给天然的人得着，乃是因着这个原则。神就在各方面向着天然的人都关起门来。天然的人原则就是自己得荣耀的原则。那就是撒但国度的原则。

    我们现在再回头说一点。我们看见了神对於天然人的那个观念，并且神是带进他自己的观念，来反对天然人的观念。神是要转换那个观念。所以我们看见十字架的原则就引进了属神的人这条线。属撒但的人是没有地位留给十字架的。撒但是完全反十字架的。但是属神的人就是十字架的人。这些属神的人乃是从亚当起头的地方开始。他们都有分于亚当的那个罪，这些人就他们的天性来说，和其他的人是一样的。你们要看见，属撒但的人成了一个很大的人。并且按天性说，所有的人都是从那里开始的。在这里十字架的原则就带进来了。

    （六）十字架的原则要把人带到无有的地步

    在整本旧约里，神一直应用这个十字架的原则。那就是神对属他之人的一个观念。十字架的原则已经带到属神的人身上。十字架就开始在这些人身上作工，要把他们带到无有的地步。

    1、 亚伯的例证

    所以你在亚伯身上看见，亚伯一开始就是无有。该隐一开始就有了许多东西，亚伯却没有什么可带到主的面前。那就是说他自己肉体的行为没有什么可以到主面前，他只有一只小羊羔，那还不是他造的。那不是他的工作；就是这样，那只小羔羊还必须死。你们在这里看见，这就是无有。那是一只小羔羊，是他没法造出来的。但是也必须死。你们看见这就是十字架的原则，我什么也没有，我什么都不能制造，我是完全依靠另外一个，我是完全依靠神的羔羊。在这里你看见十字架的原则开始了。这和天然的人是完全相反的，以下你就看见属神的人那条很长的线。

    2、 亚伯拉罕的例证

    亚伯拉罕按天性说是一个伟大的人物，但他一生在神手下的历史，都是说出神把他带到无有的地步。第一、这世界的一切都从他身上掉下去了，神对他说：“你要离开本地、本族、父家”（创十二：1）。整个的世界就从他身上剥夺下去了。从那时起，他的一生就是个一再剥夺的历史。就是神藉着神迹赐给他以撒，亚伯拉罕可能想，现在他有东西可以自傲了。现在他已得到一个实现自己的工具了。他一切的盼望都集中在以撒身上。但是神说：“你带着你的儿子，就是你的独生的儿子，你所爱的以撒，把他献为燔祭”（创廿二：2）。从一面说亚伯拉罕的一生，就是一个很长受剥夺的故事，使他能完完全全的依靠神。你在他身上能看见，一次过一次有环境兴起来，若不是主进来，他就过不去。特别是在以撒身上。如果主不进来的话，一切的事就都完了。我们在以撒身上就看见十字架原则的丰满表显‘你独生的儿子，就是你所爱的’。“神爱世人甚至将他的独生子赐给他们”（约三：16）。所有神的国度都是从这条路来的，也就是藉着十字架来的。

    3、雅各的例证

    我们在以撒身上看见这个原则，在雅各那个聪明人身上，这个原则也何等清楚，那个人以为能用他自己的机智和智慧来得着一切的东西，得着任何的东西。但十字架却要把那人打倒在灰尘中，把他的聪明带到绝境，把他的能力带到尽头。这样他的名字才能从雅各改作以色列，从天然的人变为属灵的人。

    4、约瑟的例证

    在约瑟的一生中，这个原则也很清楚。他乃是他父亲最爱的一个儿子。但慢慢的，从他身上，一切都被剥夺了。直到他自己落到埃及的监狱里。在那里，一切都被人忘掉了。这是十字架的道路，这是要把这个天然的人身上所有的骄傲都剥夺了。

    5、摩西的例证

    我们再来看摩西。他是在埃及长大的。他也学尽了埃及所有的学问。这个人无论说话行事都有大能。於是又过了第二个四十年。在那四十年的末了，当主来呼召他的时候，他却说我不能。这个人倒空了他自己。

    6、以色列人的例证

    就以色列全国来说，这个原则也是何等的实在，神把他们带到旷野里，没有多少机会给人来彰显他的自己。在那里人不能为自己得到名声。人没有法子作这样的事。在旷野里人的一切被剥夺净尽。如果神不进来为人作事的话，人就完了，在旷野里，没有人的荣耀。在旷野里，一切都必须是神，因为在那里人毫无办法。所以就以色列人全国来说，神也是把他们摆在十字架的原则之下，就是天然的人在神面前是软弱而无助的。

    7、利未人的例证

    我们近来也说了许多关乎利未人在迦南地并没有得到甚么产业。耶和华是他们的产业，我们已经说过，他们在以色列人中乃是一班属灵的人。属灵的实际乃在于一件事，就是神的一切，而我们是无有。

    所以在整本旧约里，这些人只见证一件事：我们在自己里面甚么都不是，我们凭自己甚么都不能。我们自己是无有，一切都是主自己。我们一切的源头都在於神。

    你在这里看见神如何彻底的翻转了天然的观念。这是属神之人的观念，“你们当以耶稣基督的心为心。他倒空自己，存心顺服，以至於死，且死在十字架上”（腓二：5~8原文），这是十字架的观念。就是把天然的人完全倒空。自然这件事还有另一面的意义，就是说所有属灵的丰满都是在於这个十字架的原则。

    在历史里，这些人的确是有他们的意义，亚伯拉罕有些事是重要的，摩西也有些事是重要的。但是他们身上，乃是出于神。都不是出於他们自己，乃是出於神。这不是天然的丰满，乃是属灵的丰满。所以我们看见十字架的判决词，乃是在於每一件事都是属於神的。我们要知道神的工作总是一开始就是绝对的。他不是局部的开始，他乃是全部的开始。

    （七）十字架是一个转机也是一个过程

    我们现在可以来看新约。十字架是站在旧约和新约之间。十字架乃是神对於天然的人对他自己观念的判决辞。十字架乃是属灵人的原则。十字架也是一个转机。十字架先作一个转机。而後是一个过程。你必须先看见十字架的事实。并且必须记得，神常常一开始作工的时候，我们不会觉得我们是进入十字架那丰满的意义里。但神却是在十字架丰满的意义上开始作工的。如果我们准确的领会我们受浸是甚么意义（这乃是我们所认识的），我们就知道神是完全的、永远的结束了这个天然的人，和一切属於他的。在神的观念里他是死了，也是葬了，这就是那个人的结束。这就是神对我们的观念。

    1、要承认十字架的事实而取得十字架的立场

    我们必须承认，这是一个事实。并且这个事实也应当是一个转机。就是因为许多基督徒没有承认这个事实，所以在信基督的领域里才有这么多的混乱。天然的人已带到基督教里来了。就在基督教里有许多的事是和十字架的原则相反的。所以这必须是一个转机。我们必须站在这个立场上。我们虽然不知道它一切的意义，我们也不知道怎样能实行出来，我也不知道将来我会遇到什么事。这都是主的事。我只在主面前确确实实的取得这个立场，而这立场是我的终结，并且也是一切属於我这个天然人的终结。我已经与基督同钉十字架。我们必须从神起头的地方来开始，这不是一个知识，一点领会，乃是站在信心的立场上。我们必须承认这件事，我们属灵的长进就快。属灵的长进完全是在於我们对於十字架的接受，这就是神对於我们的观念。我们必须站在神对於我们的观念上。那就是一个转机。若是你还没有达到这个转机，那你就越快达到越好。你要来到主面前，对主这样说，主阿，我不懂得这是甚么意思，我不能全然明白这件事，我也不知道这件事怎样能把我包括在里面。但是我看见你所给我的地位乃是与基督同死同葬，一切我所是的，一切我所有的，都已经摆在坟墓里了。主阿，我承认那就是你给我的立场，我凭着信心接受这个立场。其余的事，我完全信托给你，我相信你会把我带过去。

    2、圣灵在十字架的立场上作工使十字架也成为我们的过程

    若是我们取得这个立场，那么圣灵就要开始作工了。这乃是圣灵所要作工的惟一立场。并且这也就是圣灵工作的立场，圣灵总是在十字架这个立场上来作工。他总是应用十字架的原则，先使十字架成为我们的转机再使十字架成为我们的过程。

    3、十字架结束了天然的人产生了属灵的人

    藉着十字架，神就把天然的人结束了。神对天然的人再没有可说的了，只有说你已经死了。我和你没有关系了，你在这里无路可通了。所以十字架就是神对天然的人观念的结束。

    但是我们仍然还有这个天然的人。就是我们接受了十字架的原则，就是我们接受了我们已经结束的那个立场，就是我们接受了神对我们的观念，我们仍旧有那个天然的人。但是我们也有另一个人。那个人不是天然的人，有一个属灵的人生出来了。那就是新约圣经所说里面的人。在已过的一周中我们已经把这件事讲过一点。

    4、十字架使天然的人越来越小属灵的人越来越大

    信徒的历史到底是什么呢？信徒的历史乃是十字架在天然的人身上进展的历史。当天然的人失去地位，属灵的人就得到地位。在一个正常基督徒的生活里，这两件事要一直继续的进行着。

    十字架使天然的人越住越小，而使属灵的越住越大。这就是在我们里面应该有的一种情形。这是一个转机。这是一个地位，你可以一次永远的取得。但是在我们身上并不是立刻就完全成功了。若是这样，在我们身上就没有什么留下来了。所以还有一个过程，我们还需要和神合作。并且我们需要长大到一个地步，能与神合作。所以我们看见，这个过程的本身乃是一套的转机。我们每天要接受并应用十字架。或这样或那样，十字架总需要有新的接受。十字架必须应用在某些新的遭遇和新的事情上。於是争战开始了。就在我们里面，天然的人和属灵的人开始争战。这个转机比前一个更深了一点，这一次比我们从前所认识的更难了一点，但是藉着神的恩典，我们又过去了。我们到了一个立场能对主说，主阿，这件事起初就包括在十字架里面了。所以你可以得到这个。於是我们再往前去。

    5、保罗的例证

    你们知道么？乃是在保罗坐监受死前四年，他在亚西亚才有那个大的经历。你们还记得他在哥林多后书里怎样说法，“弟兄们，我们不要你们不晓得，我们在亚西亚遭遇苦难”（林后一8）。然后他描写那一次可怕的经历，他说我们自己心里面断定是必死的。好像死的判决已经临到我们身上了。我们找不到出路。但是我们只靠那叫死人复活的神。不过是他进罗马监狱前四年或大约四年前的事，这正是他二次出门作工末了的时候，在他回耶路撒冷的路上。就在耶路撒冷他被人捉去，下到监里送到罗马。

    你们知道我为什么说这个？一直到保罗一生的末了，保罗才明白了十字架更深的意义。这恐怕是十字架最深的一个经历了。你不能比他经历的再深。死是一切的结束。等到保罗在他一生末了的时候，他就不能离开十字架了。十字架的工作越过越深。但是十字架的工作越深，就越叫属灵的人长进，难到你不喜欢保罗下监么？因着保罗的下监教会就在保罗身上得着更多的益处。我们可以看保罗在监狱里所写的那些书信。那关於教会永远的启示，是何等的广大而丰满！这些乃是人类所有的文件中最大的。这些乃是出於十字架那深而可怕的工作。保罗属灵的扩展乃是这样得到的。这好像是死亡的路，但事实上却是生命的路。一切都是从这里发生的。

    6、十字架乃是到荣耀里去的途径

    请看这里有什么？有生命、亮光、自由、纯洁、能力、目的、展望和荣耀。这些东西能叫我们成为属灵的人。这一切都是从十字架那里长出来的。这些都是和天然的人相反的。所以圣经说“外面的人虽然毁坏，里面的人却一天新似一天。我们这至暂至轻的苦楚要为我们成就极重无比永远的荣耀”（林后四16~17原文）。十字架乃是达到荣耀的途径。我们得到荣耀有多少，乃是在于我们经历十字架有多少。

    （八）结语--主总是回头作工

    我相信我已经把这个讲清楚了。但愿主给我们恩典。要记得主是从丰满的地方开始，主永远不是向前作工，主常是回头作工。他是把我们带回到那个丰满的立场上。有人来见我问我这个问题，他说史百克先生，当我受浸的时候，一点都不懂与基督联合的事，现在我才懂得一点，我需要再受一次浸？我说，如果你要这样作的话，那么你是不是每周都要受浸了。对这样的人我只能说，如果你真懂得所作的是什么，如果你懂得主要得着你的一生，如果你是真的把你自己给了主，并且你是在那个立场上受浸，主就在你的受浸里把他自己一切的意思都放在里面了。从那时起，他就要藉着你的一生给你明白那个受浸的意义。你现在不过刚进入主在你受浸时所有的意义而已。你要对主说，主阿，那时我不懂得你的意思，但是我现在领会了，现在我懂得了。所以我就取用你在起头的时候所有的意思。因此你就得到了长进，这就是把一切都带回到神那个丰满的思想里去。只有圣灵能使我们知道我们所不知道，却是早在神的心意中已经有了的事。


第四段 复活后的四十天(1-3)

    第四段--复活后的四十天

    我们现在来看救赎八段的第四段，就是复活后的四十天。我们也许要问为什么主复活后还有四十天？使徒行传一章三节说：“他受害之后，用许多凭据，将自己活活地显给使徒看，四十天之久向他们显现”。在救赎的八段中这一段并没有得到它该得到的重要地位。但在整个救赎的计划里，这一段实在占了非常重要的地位。基督信仰的每一面都根据于这一点。这是圣经里所题到的‘四十’中，最大的一个。我们已经看过，四十这个数字，在圣经里总是指着试验和证实说的。你们记得摩西山上四十昼夜，这对山下的百姓是一段何等试验的时间！结果证实出他们的光景，并不能达到神往前的目的。我们也看见以色列在旷野中四十年，这也是-个试验和证实的时期，包括两面的试验和证实。一面是试验神，证实神，一面是神来试验并证实他的百姓。在圣经还有好些不同的‘四十’昨天我们看过主耶稣四十天受试探，那实在也是个试验和证实的时期。

    一、是主复活的明证

    现在我们来看主复活后的四十天。这也许是圣经中四十中最重要的-个。我们要来看有多少事，是在于这个四十天？可以说所有使徒的工作，教会的存在，基督徒忍受苦难，胜过艰难的能力，将来永世的确据，以及信徒将来身体的变化，这些都在于复活后的四十天。哥林多前书十五章十四节说：“若基督没有复活，我们所传的便是枉然，你们所信的也是枉然”。这样对於将来，我们就没有指望了。我们不知将来我们的身体要如何，那些死了的人也就永远完了。这一切都是系在主耶稣的复活上。所以这一切都必须有很紧固的根基。必须有够多的证明，证明主耶稣是复活了。所以四十天之久他用许多的凭据，将自己活活的显给使徒看。这一切都见证说主耶稣是复活了。这是每个信徒所应该有的实际经历。不只使徒这样，就是我们也都必须能说，主的确已经复活了。主耶稣是活着的。

    今年夏天有一位弟兄来看我。他从前是俄国教会里的教友。我们知道俄国教会是重视复活的。复活节乃是他们最大的节期。在复活节的早晨所有的基督徒都彼此庆贺说，主的确复活了。这位弟兄告诉我说，他去游历世界另一个地方。那里过复活节比俄国晚一个礼拜。在俄国复活节的日子，这位弟兄就对那地方的信徒庆贺说，主的确复活了。那些弟兄说，不，他还没有复活。

    主耶稣并不属于任何一周或任何时间。他也不属于俄国的复活节，或是其他地方的复活节。主的确是复活了。这个事实在任何时间里都是如此。并且在基督徒的生活中每一天都该是一个实际。我们现在要来看这件事是何等重大。

    为什么主复活后还和门徒同住四十天呢？明显的主是把这件事看得相当严重。除非有些事已经确定了，否则他就不会准备最后回到父那里去。为什么主这样作？这件事的重要性究竟在什么地方？

    二、复活之於神

    第一，这件事与神自己的见证。你们看见以后使徒们和教会的见证总是说，“神叫他从死里复活了”（徒三章十五节、五章三节、十章四十节、十七章三十一节）。使徒说，“你们……把他钉在十字架上……神却……叫他复活”（徒二章二十三至二十四节）。在主耶稣的复活里，第一，乃是神的地位。

    （一）是见证神是叫死人复活的神

    主耶稣的复活乃是最大的证明，见证神是叫死人复活的神。全部圣经都为这件事作见证。这世界的被造，照圣经起头所给我们看见的乃是一个复活。在前一个世界里有些事发生了，所以那个世界就进入了死亡；而神就来把它从死里再复活过来。从那时起，神就用各种方法一再证明，只有他自己乃是叫死人复活的神。。

    （二）是见证神的能力比任何的能力都大

    复活乃是神极大能力的证明。有许多事聪明的人都能作。那些埃及行法术的，能模仿摩西所作的一些事，但等到他们碰到死亡，他们就束手无策了。那天，灭命的天使临到了埃及每一家。第二天早晨，每一家都有一个人死了。法老，你现在可以去找那些行法术的人来，他们曾作过一些令人惊异的事，让他们来解决这个问题吧。就在这地方，那些行法术的人全然被带到绝境，因为他家的长子也死了。死亡对於他们乃是他们一切智慧和能力的尽头，也是他们一切属撒但智慧和能力的绝境。

    现在临到神来了。只有神能超过他们。若是神来应付这个局面，并拯救一班人脱离死亡。这就证明神的能力比任何的能力都大。

    （三）是见证神毁灭了撒但最终的工作--死亡

    死亡乃是撒但最大的工作，我再重复一遍，死亡是撒但最大的工作。当撒但作出死亡来，它就不能作得更多了，它已用尽了它一切的能力。所以神如果超过了死亡，那就是超过了撒但。神如果毁灭了死亡，那就是毁灭了撒但的最终工作。如果死亡还存在，神就失败了。死亡就要破坏神一切的旨意。为此复活就是神对撒但的答复。这件事必须加以确定，因为那是非常重要的。当使徒们出去作他们一生工作的时候，他们的脚下必须有这坚实的根基，他们必须能够从经历里说，我们实在看见并证明，神的权能，是比撒但的权能更大。

    你们还记得多年以後，约翰怎样说到这件事。他说“论到从起初原有的……就是我们所听见所看见，亲眼看过，亲手摸过的”（约壹一章一节）。“这见证就是神赐给我们永生，这永生也是在他儿子里面。人有了神的儿子就有了生命；没有神的儿子就没有生命”（约壹五章十一至十二节）。这就是神的见证。所以复活乃是见证神的高超。

    三、复活之於主

    （一）是见证主圣而无罪的品格

    第二，复活乃是主耶稣的表白。这是神对主耶稣个人品格的见证。你们还记得当使徒说到主耶稣复活的时候，所引的圣经。他是引大卫的话，并说大卫是一个先知。那些话是说，“不叫你的圣者见朽坏”（徒二章二十七节）。你们还记得主耶稣降生时，天使对马利亚所说的话，“所要生的必称为圣”（路一章三十五节小字）。就主耶稣个人的品格，他乃是一个圣者。所以使徒说，“他原不能被死拘禁”（徒二章二十四节），圣和朽坏永远不能并行。一件圣的东西永不能见朽坏。这乃是两件相反的东西。所以在复活里，神为主耶稣的圣作了见证，见证主耶稣是没有罪的。如果这不是真实的话，神就不能叫主耶稣复活了，神永远没有意思叫有罪的东西一直活着，全部圣经把这件事说得非常清楚。那里有罪，那里就必有死亡临到。有罪的东西必须把它结束了。所以在叫主耶稣复活这件事上，神见证了主耶稣是无罪的。这就是神对他儿子个人品格的见证。

    （二）是见证主已满足了父

    我们再回头来看主耶稣的受浸。那是象征主耶稣的受死、埋葬、和复活。当他在象征里从死里复活起来的时候，天就开了，从天上有声音说，“这是我的爱子，我所喜悦的”（太三章十七节）。复活乃是神为着主耶稣作见证说，他已经满足了父。这是一件非常重要的事。

    （三）是见证主救赎工作的完成与完全

    复活也是神对主耶稣的工作，就是他救赎工作的见证。主耶稣以罪人代表的身份上了十字架。“神使那不知罪的，替我们成为罪；好叫我们在他里面成为神的义”（林後五章廿一节）。他“为人人尝了死味”（来二章九节）。众人罪的工价巳经都交给他了。他上十字架是要救赎我们脱离罪和死亡。当神叫他从死里复活，这就是见证了主耶稣工作的成功。耶稣基督的复活乃是神的见证，见证主的工作已经完成了。也见证主的工作是完全的。

    你们还记得当主耶稣死的时候，他喊着说“成了”那是什么意思？这不仅一般人所认为的他不过引用了旧约的一句话。在旧约时，当一个祭牲被带到祭司那里，祭司就要查看一遍，把它透彻的检查过，尽力的要找出它的毛病来，并且留在那里十天之久，要看能否找出什么毛病。这些祭司都是找毛病的专家。他们若能找出什么毛病，他们定规要找。因为他们的职务就是要尽力在祭坛上找毛病，如果到十天的末了，他们在这羊羔的身上仍找不出什么毛病，他们就在那里宣告一件事，他们说，这是完全的。这就是主耶稣在十字架上所引用的话，“这是完全的”。所以使徒说，他“将自己无瑕无疵献给神”（来九章十四节）。在主耶稣所作的工作中没有一点是不完全的。他救赎的工作是完全的。神叫他从死里复活，就是见证这件事。复活乃是神自己的见证，见证十字架上的工作是完全的。这件事不是很重要吗？你们就看见证明主耶稣复活的这四十天是何等的重要。你若能证明主耶稣是活的，你就能得着神的见证说，主耶稣救赎的工作是完全的。这个完全，乃是在一位完全的神眼前，而不是在不完全的人眼前。若是神叫他从死里愎活了，这证明一件事，主耶稣来所要作的，已经完成了。

    （四）是见证主已经除灭了魔鬼的作为

    圣经说有一件事是主耶稣所要来作的，就是除灭魔鬼的作为。“神的儿子显出来为要除灭魔鬼的作为”（约壹三章八节）。若是神叫主耶稣从死里复活了，这就见证魔鬼的作为已经被除灭了。主耶稣的复活是一直追溯到伊甸园的故事。“就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人”（罗五章十二节）。“因一次的义行，众人也就被称义得生命了”（罗五章十八节）。“好叫我们在他里面成为神的义”（林后五章廿一节）。所以复活也是神的见证，见证魔鬼的工作巳经除灭了。

    （五）是主为信徒将来的生命取得了立场

    还有一件关乎主耶稣的事。复活是为信徒将来的生命取得了立场。主耶稣说，“因为我活着你们也要活着”（约十四章十九节）。关乎他自己是一位赐生命者，他曾说过很多。他来是赐生命给世界的。凡吃他的人，他在末日要叫他们复活。他一直说到这件事，“我来了是要叫人得生命”（约十章十节）。所以他说，“因为我活着你们也要活着”。我们知道主耶稣赐给我们生命，乃是藉着他从死里复活。这不是人的生命。有一个辞是指我们人的生命，凡是人都有这个生命。还有一个词专指永生（永远的生命），那完全是另一种的生命，就是主耶稣所赐给我们的生命。所以在复活里，信徒生命的根基也得着了。

    （六）是主为信徒将来的得荣耀取得了立场

    主耶稣的复活也为信徒将来得的荣耀取得了立场。我们已经看过，神创造人的目的，就是为要彰显他的荣耀。使徒说，“神召你们享他永远的荣耀”（彼前五章十节）。又说，“如果我们和他一同受苦，也必和他一同得荣耀”（罗八章十七节）。神为着他的百姓得荣耀的思想还有许多。但若没有主耶稣的复活，这一切就都不可能。所以复活乃是为着信徒得荣耀的事取得了立场。圣经说，“和他一同得荣耀”（罗八章十七节），这就是成为他得荣耀重要的一部。这是指着基督的身体说的。

    我们肉身的身体是如何集结而联络在一起呢？你知道我们身体上的所有肢体，都是藉着靱带来联络的，你若是把一个靱带割断，那个肢体就不能动了，结果那个肢体就和身体分离，身体的合一也就毁坏了。所以身体的合一乃是在於靱带。靱带这个词乃是个专门名词，在希腊文里，就是前面几处圣经所用的“一起”或“一同”。那个辞的意思就是在身体里联络为一。你们知道使徒常常用这个词“基督耶稣一同复活”（弗二章六节），“一同被栽种”（罗六章五节英译），“一同坐在天上”（弗二章六节）。那里的“一同”就是这一个说到身体靱带的专门名词。所以我们若是和他得荣耀，那意思就是说元首和所有的肢体共同得荣耀。所以使徒在以弗所书那个祷告的末了说，“但愿他在教会中并在基督耶稣里，得着荣耀，直到世世代代，永永远远”（弗三章廿一节）。这就是和基督一同得荣耀。所以藉着复活，主耶稣为教会和信徒也取得了得荣耀的根基。

    我不知你们曾否试着解释，‘荣耀’这个辞的意思。你们知道荣耀是无法述说的，虽然你没法用话来说，但你却能在经历里认识它。我们要用一点时间把这个分析一下。

    当你头一次来到主耶稣面前，或者当主耶稣头一次进到你里面的时候，你没法解说发生了什么事。你不知道到底你遇到什么。但你却觉得非常喜乐。那时你若要用一个辞来形容你里头的感觉，那就是荣耀。你说这就是荣耀。

    当你作基督徒遇到难处的时候，在某些点上与主有了争执，并且这争执一直继续下去。那时就没有什么荣耀，那就是一个艰苦的时期。然后你经过这难处得胜了，你把你的意思降服於主，你说，主啊，凭你而行，我是站在你这一边，遵行你的旨意。於是荣耀又来了。你们知道这是何等实在。这就是那个经历。

    但是这怎么解释呢？这就是说，神已得着能满足他自己性质的东西了。在我们得着重生之先，神对我们不满足，现在，基督进到我们里面，父非常喜悦他的儿子，他现在是在他儿子里面来看我们，所以父就满足了，荣耀就是父的性质已经得着满足的证明。将来我们到了最终，就要得着丰满的荣耀，因为神在我们里面将要得着他完全的满足。这该是荣上加荣。我们该是越过越往前来满足父神的心意。现在得荣耀的立场已经在主耶稣的复活里得到了。神已得到了使他喜悦的立场。罪已经对付出去了，死已经毁灭了，父神已经满足了。这就是得荣耀的立场。


第四段 复活后的四十天(4-5)

    四、复活之於圣灵

    还有一件事就是复活和圣灵的关系。第一，是说复活和父的关系。第二，是说复活和子的关系。现在是说复活和圣灵的关系。

    （一）是圣灵作见证的根基

    主耶稣的复活总是圣灵作见证的根基。当圣灵降在使徒们身上的时候，他们就出去，到处见证主耶稣的复活。这是他们所传信息里的一个重点。他们的确是传十字架，但是他们总是也讲到复活。他们到各处都见证，神已叫他从死里复活了，这是每一件事的最高峰。

    （二）圣灵把复活变为使徒们的经历

    圣灵的工作不仅见证历史方面的复活，也不仅见证道理方面的复活，圣灵乃是把复活变为使徒们的经历。复活是说有些事已作到使徒里面来了。不仅是在某一个时候，坟墓变作空的了，有一班人说耶稣复活了，并且有许多的证明说，那是实在的。不只如此，还有他们自己对复活的经历。在那四十天之内，复活不仅是他们外面的一个事实，复活也成为他们里面的一个经历。主耶稣和他们同在四十天，就是为要叫他们有这种经历。主耶稣的复活是一个经历。这不只是个道理。这是一个与我们现实生活有关的事。

    （三）圣灵使信徒成为复活的凭据

    我们现在来看新约里的第三个“怎样”。这是在哥林多前书十五章里给我们看见的。尼哥底母说：“人怎样能重生呢？”（约三章四节另译），这是说到基督徒生活那奥秘的开始。犹太人说：“这个人怎样能把他的肉给我们吃呢？”（约章五十二节另译），这是说到基督徒生活那奥秘的继续。现在就是林前十五章所说：“或有问死人怎样复活？”（三十五节），这就是说到复活的奥秘。

    是的，这是一个奥秘，但却是一个实际。我们都必须是那个问题的解答。神乃是要教会来解答这个问题。“死人怎样复活？”每一个信徒都该是这个问题的答案。我们必须是圣灵对那个真理的见证，就是神叫主耶稣从死里复活了。这是非常重要的事。我们基督徒不只相信在两千年前耶稣基督钉十字架死了，第三天复活了，我们基督徒每一天都该是那个真理的具体表现。基督徒每天的生活都该是一个神迹奇事。基督徒身上有些乃是世人所不能明白的。那些事对於天然的人乃是一个奥秘。但那些事却是基督徒生活里最大的实际。主耶稣是活着的。你怎么知道主耶稣是活着的？因着他是我的生命，他使我活着，并且他是越过越多的成为我的生命。他很清楚的给我知道，除非为着他，我就不能继续活着。事实使我只能为着他而不能为我自己活着。

    这就是主让那么多的难处临到基督徒的原因。他许可各样的难处临到基督徒。我们想，神定规会保护基督徒免去苦难。如果神是全能的、全爱的、全智的，并且是在一切之上的，那么他自然应当保护他自己的儿女。他不该让他的儿女遭遇他们所遭遇的苦难。那么，为什么神许可这些事呢？请听保罗的话。他在林后一章八至九节说：“我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜……自己心里也断定是必死的。”现在请听：“叫我们不靠自己，只靠叫死人复活的神”（九节）。这些苦难乃是神的方法，来教导我们认识那个大能复活的得胜。

    所以圣灵的见证乃是一个现实的见证。在每一个有圣灵的人身上都有这个见证。圣灵作见证说，神叫主耶稣从死里复活了。并且我们就是这件事的凭据。

    五、复活之於信徒的身体得赎

    你看这四十天不是很重要的么，还有许多是我没有说的，我是指着信徒将来身体的得赎。那是一个很大的题目。但是保罗在林前十五章也把这事与主耶稣的复活联在一起来说。有人问：“死人怎样复活；带着什么身体来呢？”（三十五节），保罗就来解答，并告诉我们要有什么样的身体。要讲那件事需要再有半个钟头。但是你可以去读林前十五章。信徒复活的身体也一样。你不能领会这件事。我们在肉身里的时候，永不能领会这件事。

    请看，主耶稣在复活之后，时间在他身上就再没有能力，距离在他身上，也没有什么不同了。紧闭的门户不再是限制了。但是他又说：“灵无骨无肉，你们看我是有的。”（路二十四章三十九节原文），我不仅是一个灵，我也有一个身体。伸出你的手来摸摸我看。这是一个奇妙的身体，但也是一个实际的身体。所以使徒说：“这必朽坏的，总要穿上不朽坏的”。（林前十五章五十三节原文），使徒说，我们这个身体“要改变形状和他自己荣耀的身体一样”（腓三章二十一节原文）。这一切都是在复活里得到的根基。所以，在主耶稣复活时怎样是事实，将来在我们身上也必是事实，关於这四十天，还有许多事要讲，还有很多问题要解答，但是我信，我所讲的足够证明四十天是何等的重要。若是你问为什么有四十天？我所说的这些就是答案。


第五段 基督的升天和得着荣耀(1-5)

    第五段　　基督的升天和得着荣耀

    关於救赎的八段，我们已经看过四段，现在接着来看第五段，就是主耶稣的升天和得着荣耀。我们也要把这件事当作问题来问，然后再试着来解答这个问题。我们要问为什么有主耶稣的升天和得着荣耀？我们来看两三处的圣经。

    使徒行传一章一至二节：“提阿非罗阿，我已经作了前书，论到耶稣开头一切所行所教训的，直到他……被接上升的日子为止。”九节：“说了这话，他们正看的时候，他就被取上升，有一朵云彩把他接去，便看不见他了。”十一节：“加利利人哪，你们为什么站着望天呢？这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。”

    再请我们看希伯来书第二章九节：“惟独见那成为比天使小一点的耶稣，因为受死的苦，就得了尊贵荣耀为冠冕”。我们见耶稣得了尊贵荣耀为冠冕。

    再看腓立比书第二章九至十一节：“所以神将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的、地上的和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主，使荣耀归於父神。”

    一、是一件非常重要的事

    （一）是主耶稣一直期待的

    为什么主耶稣升天并得荣耀？你们还能想到当主耶稣在地上的时候，他常常说到他得荣耀的那个时候。那就是他所期待的一个时候，那也是他所祷告要求得的一个时候。在约翰十七章他那个伟大的祷告里开头就说：“父啊……愿你荣耀你的儿子”。是的，这个叫他得荣耀的日子，是常常在他的思想中。他活在这里，就是为着那一天，这件事的理由，就是我们那个问题的答案，当主耶稣得着荣耀的时候，他知道他要成为什么。

    （二）是使徒们所一再提起的

    我盼望你们注意所有写福音书的人都提到主耶稣升天这件事。他们没有把主耶稣一生的事都说出来。这个人可能没有写这些事，那个人可能没有写那些事。但他们都记载了这件事。这件事是他们都要记载的。这件事是他们都觉得必须包括在他们的福音里的。所以在四本福音书的末了，我们都看到关於他升天的记载。然后请你们在福音书以后的一本书，就是使徒行传，第一章里就有三次论到升天的事。所以这必定是一件非常重要的事。自然他本来就是重要的。

    二、是一个新时代的开始与根基

    主耶稣的升天并得着荣耀乃是一个新时代的开始。这是这个时代每一件事的起点。这是神新的起头。从那时起新的创造才被带进来，并且神也非常喜悦这件事。神藉着使他儿子得着荣耀来证明他喜悦了这个救赎的工作。於是神就使那件事成为一个起点，好从那里继续他在这个时代里的工作。所以主耶稣升天并得着荣耀，乃是这个时代里一切事的根基。我们要来看主耶稣的心意，要看当他得荣耀的时候，他的心目中所注意的是什么。

    二、是一个新时代的开始与根基

    主耶稣的升天并得着荣耀乃是一个新时代的开始。这是这个时代每一件事的起点。这是神新的起头。从那时起新的创造才被带进来，并且神也非常喜悦这件事。神藉着使他儿子得着荣耀来证明他喜悦了这个救赎的工作。於是神就使那件事成为一个起点，好从那里继续他在这个时代里的工作。所以主耶稣升天并得着荣耀，乃是这个时代里一切事的根基。我们要来看主耶稣的心意，要看当他得荣耀的时候，他的心目中所注意的是什么。

    四、是父神对他救赎工作的完全所作的见证

    他期待着得荣耀的日子来到，那时父要在他救赎的工作上打印记。藉着荣耀他，父神就见证了他的工作。我们可以看见使徒行传第一章是如何说到他的升天，而在使徒行传里三次说到他的升天，都被称作他的被接上升。无论就身位说，或是就工作说，一个人如果没有使神心满意足，就永不能被接到天上去。无论什么人要被接到天上去，就必须是神对他完全满意了。主耶稣被接上升这件事，就证明他来所要作的工作已经使神完全心满意足了。

    我不知道你们有没有注意到两篇的诗篇？就是二十二篇和二十四篇。诗篇二十二篇是说：“我的神，我的神，为什么离弃我？”那是说到基督钉十字架的一篇诗，是说到被弃神的儿子的一篇诗。因着他替我们成为罪，神就以背向着他。“我的神，我的神，为什么离弃我？”这是诗篇第廿二篇。二十四篇是这样说“谁能登耶和华的山……就是手洁心清的人”。然后下边接着这样说：“众城门哪，你们要抬起头来；永久的门户，你们要被举起；那荣耀的王将要进来。荣耀的王是谁呢？就是…在战场上有能的耶和华。众城门哪，你们要抬起头来；永久的门户你们要把头抬起”。在诗篇二十二篇，天上的门是关闭的。父神是以背向着他的儿子。主耶稣为我们成了咒诅。在诗篇第二十四篇，门是大大开启的。他已经完成了救赎的工作。天上的呼喊是这样说，把众门户大大的敞开，让荣耀的王进来。於是天使又问说，这荣耀的王是谁呢？答覆来了：“在战场上有能的耶和华”。主耶稣已经得胜了，主耶稣已打败了仇敌，主耶稣是那位得胜者。他是荣耀的王，就是那在战场上有能的耶和华。他是那个手洁心清的人，所以他能登耶和华的山。所以他被接到荣耀里，乃是见证一个事实，他的工作己经完全的完成了。罪已经解决了。咒诅已经挪去了。仇敌已经被推翻了，他能回到荣耀里去了，他的工作已经完成了。这不仅是他的升天，这乃是他的被接上升。他在天上得到一个何等的迎接。主耶稣是为那一天而活着。我们能领会那一天在他的心中有何等的地位，在他的工作得以完成的那一天，他就能进到他的荣耀里。并且父能为他作见证，他的工作是完全的。所以主耶稣的升天而得着荣耀，乃是父神对他救赎工作的完全所作的见证。但这还不是一切。

    五、是神得着一个模型的人在天上

    对於主耶稣的升天而得着荣耀，还有另外一件大事。当司提反被人用石头打了，快要死去的时候，他说：“我看见天开了，人子站在神的右边”（徒七章五十六节）。你们要注意希伯来二章九节的话，那里不是说主得着了尊贵荣耀为冠冕，那里乃是说，我们看见“耶稣”得了荣耀尊贵为冠冕，那就是‘为人’的基督耶稣的名字。神得着一个人在天上。神最终是得着一个人在天上。这个人是合神心意的人。神一直要得着人到天上去，要人在他的跟前。但是在从前他从未得着一个人像主耶稣一样的在天上。主耶稣在天上这件事，就是证明了神得着-个完全的人。为甚么神得着一个人在天上呢？我们要看见当主耶稣回到天上去的时候，他并没有脱去他的人性。他不是只变成神而不再是人了。他在荣耀里仍旧是个人。这件事有奇妙的意义。

    神已经把一个人安置在他的右边。从那时起，神在这世界里的一切作为，就是要把人作得和他一样。那个得着荣耀的，乃是神对人的一个模型。所以保罗说，我们是被“预先定下模成他儿子的形像”（罗八章二十九节直译），但那个人必须首先得以完全并得着荣耀。我们乃是要模成那个在荣耀里之人的形像。所以神在他的右边即有了一个模型的人。然后他就开始一再重新的把其他的人也作得像他一样。这就是基督徒生活的一个说明。神乃是要把你我都作得和那荣耀里的人一样。主的话是说，“召你们得享他永远的荣耀”（彼前五章十节），“如果我们和他受苦，也必和他一同得荣耀”（罗八章十七节），这就是神在我们里面所要作的工作。他有了一个模型并且他是照着那个模型来作工。想到神已经得着一个荣耀的人在天上，这真是一件奇妙的事，那就是说那个人已经答应了神在人身上的观念。那是神从始至终所要的。也正是为着那个目标，神才创造人。人之所以为人，就应该像那个人一样。但除非神先得着一个人是完全的，这件事就不可能。现在神终於在一个人身上心满意足了，所以他就能继续他的工作，把别人也作得像他一样。这乃是一部份的答案来解答我们的问题，为甚么主耶稣升天并得着荣耀。


第五段 基督的升天和得着荣耀(6-9)

    六、是成全了旧约中所失败的祭司、君王和先知

    现在还有另外三件事和主耶稣在天上有关联。所有在旧约里不完全的东西，主耶稣在天上都把它成全了。你们还记得旧约可分成主要的三段。

    （一）旧约的祭司失败了

    第一段是和罪并救恩有关。管理那一段的人物就是祭司。但在旧约时代的祭司一无所成。对於所有的祭司和所有的祭，你们必须说都失败了。没有一个救恩的工作在那里是完成了。没有一个祭司和祭物的工作是完全的，当你结束旧约头一段的时候，你们会说是失败了。

    （二）旧约的君王失败了

    你们再看第二段。这是论到王权的一段。在旧约里这一段是把君王带进来的。就是人为着神来管治，要藉着管治把神的百姓带到一种境地，使神心满意足。但是对於第二段，我们必须写上失败两个字。最大的君王失败了。大卫失败了，所罗门失败了。所以整个君王的时代是结束在失败中。这一段在圣经的末了是非常悲惨的画面。所有的祭司都失败了。所有的君王也都失败了。

    （三）旧约的先知失败了

    现在再来看第三段。我们试着来看先知。先知是一个接着一个出来的，他们中有许多的人物。他们为神说话。他们为着神与百姓争辩。但是对於这一段圣经，你们也得用失败来结束它。无论祭司、先知或君王都失败了。没有一件事作得完全的。

    （四）主耶稣是完全的大祭司

    我们来看在天上的主耶稣。他在那里作我们的大祭司，希伯来书说：“他是长远活着替他们代求”（来七：25）。你们知道那一部份的圣经是说到主耶稣作大祭司的工作。“我们……有一位已经升入高天的大祭司”（来四：14）。他是长远活着替我们祈求。主耶稣作大祭司的工作，乃是一个完全的工作。他已经把罪的问题完全解决了，这是祭司的工作。他已经带领一班人与神亲近了，这是祭司的工作。他把所有旧约的祭司所没有完成的工作都完成了。所以希伯来十章十四节说：“他一次献祭便叫那得以成圣的人永远完全”。他在天上乃是作大祭司。他已经完成了救恩的工作。

    （五）主耶稣是完全的君王

    他在天上也是作君王。我们已经引了诗篇二十四篇。但我们都知道新约圣经中，说到主耶稣的被高举更是何等的多。我们在这里只引一点，“我们…见…耶稣…得了冠冕”（来二：9），耶稣是王。“神…赐给他那超乎万名之上的名。叫一切…因耶稣的名无不屈膝”（腓二：9~10）“这位耶稣…神已经立他为主…了”（徒二：36）。这就是使徒所传的信息，耶稣是主。因着他的十字架，他已登了宝座。他是在宝座上为神管理一切的。

    看起来好像不是主耶稣管理这世界上一切事。看起来好像撒但在那里管理一切。但是不要弄错了，主耶稣是高过撒但的。他在使徒行传里所作的，他还要常常作。他要用撒但的工作来促进他的利益。撒但有时好像作了一件坏事，好像那件事对主耶稣是不好的，但是主耶稣已经控制了这一切，反使这一切成为益处。这位主耶稣连撒但都超过了，并且也超过了撒但的工作。他已被荣耀而成为君王。

    （六）主耶稣是完全的先知

    他在天上也是作先知。先知的工作是什么？先知的工作就是把神心意带到神百姓眼前来。先知的名称就是人子。那就是说这人是代表神的。先知总是代表神向着他的百姓，要提醒神的百姓，叫他们知道神所喜欢的是什么。但是先知们失败了。而主耶稣乃是完全的先知。他在天上乃是完完全全的代表神。所以凡是在旧约里先知所失败的工作，主耶稣都成就了。主耶稣在天上乃是完全的先知、祭司和君王。但这还不是一切。

    七、是为赐下各样的恩赐，使众人都达到基督丰满长成的身量

    再听保罗所说的话：“他既升上高处，他就掳掠了仇敌的掳掠。将各样的恩赐给人们。……他曾赐给好些使徒，好些先知，好些传福音的，好些牧师和教师，为要成全圣徒，目的是为着那职事的工作，目的为着建立基督的身体，直到我们众人都达到了……基督丰满长成的身量”（弗四：8~16新译）。这位升天的主己经为着他的子民有所预备，好叫他们能达到基督的丰满。他已经赐下一切所需的恩赐，为要把神的百姓带到他的丰满里。我信这是一句非常有趣的话：“他就掳掠了仇敌的掳掠”。我想保罗是想到他自己。保罗在创世以前就属乎主耶稣了，在创立世界以前他就在基督里蒙了拣选，正如全教会一样；但保罗曾这样说过，保罗和其余的人都被掳去了，也就是被罪掳去了。但是当主升上高处的时候，他把那些被掳去的人又掳掠了回来。把他们从一个俘虏的境地释放出来，而使他们作了他自己的俘虏。我想保罗会说，我就是其中的一个。我原来是属乎主耶稣的，但是我给魔鬼掳去了。当他升上高处的时候，他又把我掳回来，成了他的俘虏。当他把使徒赐给人的时候，我就是其中的一个。这乃是为着建立基督的身体，直到我们众人都达到基督丰满长成的身量。这就是那位升天的主所作的工作。但这还不是一切，还有其他的事要说。

    八、是叫信他的人能流出活水的江河来

    我们来看约翰福音第七章：“节期的末日，就是最大之日，耶稣站着高声说，人若渴了，可以到我这里来喝，信我的人，……从他腹中要流出活水的江河来。”（三十七至三十八节）。约翰是过了许多年後才写这件事，所以他就在以下加上注解说：“耶稣这话是指着信他之人要受圣灵说的；那时还没有赐下圣灵来，因为耶稣尚未得着荣耀”（三十九节）。所以主耶稣的得荣耀，就是叫信他的人能流出活水的江河来。这件事是在五旬节的那一天开始的。在那一天从使徒们的里面流出来的，是何等的活水江河！你们还记得以西结所看见的，关於河的异象么？（结四十七章）。那道河是从圣所流出来，再经祭坛边往下流。这道河藉着十字架从殿里流出来就变大了一点。再往外流就愈流愈深，愈流愈广，一直流到全地。凡这道河所流的地方，那里的东面都活过来了。我信这件事是在五旬节那一天应验了。那一天在耶路撒冷有天下各国的人。那一天所流出来的江河使每一人都活了。他把生命供给万国的人。从信的人里面要流出活水的江河来。这就是神对於他子民的观念。这就是主耶稣得着荣耀的结果。

    九、是让人可以在教会里看见他

    我想我们只能再说一件事。你们来读约翰福音十二章。那里给我们看见，那时，有一些希利尼人上来过节，他们来见腓利说，先生，我们愿意见耶稣。自然他们是来到耶路撒冷，而他们已经听见许多关於这位耶稣的事，他们对自己说，我们既在耶路撒冷，我们就必须看见这个人。每一个人都在讲论他，他该是一个奇特的人物，我们必须见见他。所以他们找到了主的一个门徒腓利。他们说，“先生，我们愿意见耶稣”。腓利去告诉安得烈，安得烈就去告诉耶稣。安得烈对主耶稣说，道里有几个希利尼人愿意来见你。主耶稣说什么？主耶稣是不是说，哦，告诉他们来吧，他们可以见我。不，他没有这样说。他说：“人子得荣耀的时候到了”（约十二章二十三节）。然后他又说了这件希奇的事。“一粒麦子不落在地里死了，仍旧是一粒，若是死了，就结出许多子粒来”（二十四节）。他这话是什么意思？他们说，我们愿意见耶稣。主耶稣说，你们要见我的那条路，乃是在我的教会里。当我死了又活了，我就结出许多的子粒来。你们若是要见我，你们不要光看见我拿撒勒人耶稣。你们所要看见的，乃是那位得着荣耀的人子。你们可以在教会中看见他。你们要看见教会，就是主耶稣已经得着荣耀的见证。你们能看见的比我所说的多得多。还有许多是过于我所能说的，但是我想我已经解答了这个问题，为什么主耶稣升天而得着荣耀？这个解答就是前面所说的那些理由。


    第六段--圣灵的降临

    一、那新的日子--圣灵的降临

    今天我们要来看救赎八段的第六段，就是圣灵的降临。我们要问这个问题：为甚么要有圣灵的降临？这是一个大的问题，要我们花很长的时间来答复它。

    请你们读约翰福音十三章一节：“逾越节以前，耶稣知道自己离世归父的时候到了。他既然爱世间属自己的人，就爱他们到底”。十四章二十节：“到那日你们就知道我在父里面，你们在我里面，我也在你们里面”。十六章二十三节：“到那日，你们甚么也就不问我了。我实实在在的告诉你们，你们若向父求甚么，他必因我的名赐给你们”。

    大家要注意，在这三处圣经里，一再的说一句话，就是‘到那日’。我们现在就来看那个新的日子，也就是主在这里所说的那一个日子。

    （一）新日子的先决条件--主必先离去

    约翰福音十四章乃是说到主在地上那个职事的结束。从这里开始，主就转去注重他的门徒们。这些门徒们，乃是教会中头一班的人。为着有一天要离开他们，主就预先在他们身上开始作了预备的工作。约翰福音十三章就是说到这个预备的工作。那就是为着那要来的一天，主可以有一个新的工作。主的这个预备就是让他的门徒生命长进，成为一个活的见证人，能够为着将来在这地上有一个更广大的工作。所以主就花很多的工夫，来带领他们，可以说主末了一段的时间都是用在这件工作上。主若是必须离开众人，而专注带领他的门徒们，这就告诉我们，这件事是非常重要的。这乃是关乎他要离开他们的事，这也是关乎他离开他们以后，他与他们之间所将要有的那个关系。我们在约翰福音里可以看出来，他曾多次提到他要离开门徒们。他一再的向他们提起，要他们注意，他不久就要离开他们。他们既知道主要离开他们，就十分忧伤。但主却愿意他们知道几件事。

    （1）主离去不是一个损失，乃是一个得着

    第一，主要他们知道他离开他们不是一个损失，乃是一个得着。他们以为说，主若离开他们，他们就丧失了一切。主却要他们知道，他若离开他们，他们根本没丧失，反而得着。主离开他们是比留在他们那里更紧要。这就是主愿意他们明白的一件事，但以後的结果给我们清楚的看见，主在这件事上并没有完全作成功。不过我们要知道，是等过了多年以后，约翰才来写这本约翰福音。过了这么多年以後，结果证明主耶稣还是对的。门徒们到那时候才懂得主所说的话。过了一段时间，他们回想起这些事来，才确实的知道，主耶稣离开他们是比主与他们同在更为重要。这一个伟大的功课，至今仍旧留给我们来学，那就是主耶稣离开这一个‘地’，乃是一件重要的事。我们往下讲的时候，还要注意这一个意义，但主第一愿意门徒知道的就是他离开他们对於他们并不是一个损失，乃是一个得着。

    （2）主离去不是远离乃是亲近

    第二，主要门徒们知道的，就是他虽然离开他们，却不是远离他们，反而是与他们更亲近。这自然是一个天然的人所难以懂得的事。一个人怎能离开我们，而仍旧与我们相亲相近？一个人已经到天上去，还能在这里和我们亲近，这实在是一件奥秘的事。但这却是主所要门徒们知道的。并且最终他们能够证实，主所教导他们的是对的。你我现在也能得到这真理的益处。这就是说，主耶稣在今天，虽然离开我们，好像不在这里了，但对我们却是更加亲近的。

    （二）新日子的根基--父己将万有交在主手里

    我们现在再回头看一点。这个将来的根基已经立定了，一切将来的事，都要建立在这已经立定的根基上。我们在约翰福音十三章一节里面就看见那些重要的话。耶稣知道自己离世归父的时候到了。他既然爱世间属自己的人就爱他们到底。然后他就告诉门徒说，父已将万有交在他手。他自己很清楚，他要离开他们了。他离世的时候到了。有事情将要发生了。就他而论，一切的事都已经完成了，所以一切都必须从神那里交在他的手中。

    然而还有一件事需要完成，就是他需要经过十字架。一切在十字架上所应当作成的，都需要他去成全。但那并不是为着主耶稣他自己，那乃是为着我们。就他而论，那个时候，他就可以回到天上去了。他已经来到世界，已经作成了以他的身份所该作的事。他已经胜过了所有的苦难和试验。他已经完全顺服了父神。所以他可以直接回到天上去了，在他自己并没有甚么事情留下，是他没有完成的。但他还需要为我们作一些事。在这时候，虽然就他而论，在他里面的一切都完成了；但还有一个根基就是将来的工作所根据的，也是我们将来所要被带到其上的，为着那个根基就还需要有十字架的工作。十字架并不改变耶稣的性质，十字架乃是改变我们的性质。

    他在这个时候，就可以回到天上去了，因他在世上已经过了一个完全的生活。他在地上的时候，是一直讨神喜欢的。约翰福音这里说：“耶稣知道父已将万有交在他手里”。这就是将来为着教会的一个根基。基督是一个完全的人，他完全满足了神的心意。因此神将万有交在他手中，这就是那个新日子的根基。他说的这一个新日子，就是将要来到的一个新的日子。

    （三）新日子中的教会行政中枢--天上

    在这一个新的日子里，第一件事，就是基督要到天上去了（他在那里就是说到这一个日子）。除非他到天上去，否则这日子就不会来到。他离开门徒到天上去，就是为着要带进这个新的日子。基督的升天，乃是新的时代里的一个特点。主的话是极其坚定的。他说，我必须到天上去；所以一切行政和管理都应该是在天上。教会的总机关、总枢纽，也必须是在天上，必须是在基督所在的地方。

    我记得几年前我认识一个人，他有一个很强的个格，他是一个很能干的人，他是为神作工的一班人中的一个。他并不是那班人的主脑人，另外一人才是那个团体的主席。但无论甚么时候，只要这个人到他们的聚会中，他总是一个无形的主席，那有形的主席倒被人家忘记了，反而注意这个无形的主席。这就是因为他有那样一个强的个格，无论到那里去，他总是显出主席的风度。这也许不是一个完全的比方，但已够用来说明主耶稣已经升到天上，因此天上就变作他行政的根据。这是极其重要的真理，是我们必须要认识的。这一个真理，说到在新的时代里，教会行政总枢纽、总机关乃是在天上，一切的行政都是在天上，都是操在主耶稣的手中。神没有一点意思要把他的行政集中在这地上，主绝不许可有任何一种行政是集中在地上的任何一个地方。

    当初在耶路撒冷，就有这个危险。他们要使耶路撒冷的教会成为地上的管理中枢。在那个时候，有种种迹象，好像要这件事发生，使耶路撒冷或耶路撒冷的使徒们变作地上教会管理的中心。但主说，这件事作不得。所以当这件事将要发生的时候，主就把耶路撒冷的教会分散了。

    有人想，主是要把教会的管理中枢移到安提阿去，但主绝没有作这样的事。耶路撒冷和安提阿，有一个极大的不同，就是耶路撒冷，比较说是职务的，安提阿比较说是属灵的。耶路撒冷的行政是落到彼得、雅各、约翰几个人的手中，但安提阿的行政是在於圣灵的主权之下。乃是圣灵对他们说，要为我分派保罗和巴拿巴出去作我的工，安提阿是直接受天上行政管理的。主这样作就明显的给我们看见，教会行政的中枢不是耶路撒冷，也不是安提阿。教会在地上，而她行政的中枢是在天上。

    保罗告诉我们说耶路撒冷是一个机体，并不是一个组织。他曾说：“在上的耶路撒冷是我们的母”（加四：26）。母亲并不是一个组织，乃是一个活生生的机体。这是关乎生命的一件事，而不是在於安排。所以在天上的耶路撒冷才是教会的中枢。这不是职务的，也不是关乎我们以往的历史，更不是根据甚么遗传，乃是属天的。也许还有许多事要发生，但这一切都必须从天上发生才可以。在新的时代里，一切的事都需要藉着圣灵从天上发生，而不应该从人这里开始，或者甚么组织发起。一切组织的事都该是其次的，是以后的事。一切都该是有生命的机体在外面的表显而不该只是外面的组织。

    （四）新日子的准备

    （1）与世界分开--洗脚

    现在我们再回到约翰福音十三章。那里说主耶稣知道自己离世归父的时候到了，并且知道父已将万有交在他的手里，他就从筵席的位上起来，脱下他的外衣，把腰束起来，把水倒在盆里，要来洗门徒们的脚。他这样作是什么意思呢？有什么意义呢？脚就是我们和这个地接触的部份，我们接触这个地就是藉着我们的脚。主洗门徒们的脚就是说，我们需要和地分开。这个地此后再不该辖管我们了，我们乃是一班属天的子民。教会是属天的，所以我们要彼此帮助而脱离这个世界。我们虽然必须在这地上行走，但我们应当彼此帮助，使我们不属於这个世界，这就是我们彼此洗脚的意思。我们应当彼此相助，使我们能成为真实属天的一班人。

    我们要尽力脱离和世界的接触，因为这个世界乃是在神的咒诅之下。有另外一位是这世界的君王，这个世界的国度乃是给这个世界的君王来管理的，所以这个世界是在神的审判之下。彼得告诉我们说，这个世界乃是存留在那里，等候用火焚烧（参看彼後三章七节）。保罗告诉我们说，神已经“救了我们脱离黑暗的权势；把我们迁到他爱子的国里”（西一章十三节）。我们的“生命与基督一同藏在神里面”（四三章三节）。我们不是属於这里的，我们乃是属於那里的。我们与基督的联合乃是一个属天的联合。

    主耶稣对门徒们说：“我所作的，你如今不知道，后来必明白”（约十三章七节），这个后来就是指着那一天说的。那一天就是新约时代的开始，我们现在就是活在主所说的一个日子里，这新约时代完全是一个新的日子。

    这个世界乃是撒但国度的所在地，这个世界的人，就是撒但的国民。撒但辖管这世界的人，撒但乃是这世代的神，也就是这世代的君王。撒但这个国度的原则就是叫堕落的人为自己求荣耀。撒但所作的就是在人身上作神所没有作的。神对亚当的种类可说算是已经作完了。神在这个世界里所要作的，乃是把人带到一个新的创造里去。但撒但却来把神所要作的摆在一边，而把它的一切都作在堕落的人身上，所以这个世界就变成人得荣耀的所在地。我看今天世界的光景，就知道这是何等的实在。撒但要受造而堕落的人得着荣耀。撒但所作的工作，就是要作在堕落的旧人身上。但属天的工作正与此相反。属天的工作，一点都不作在旧人身上，属天的工作乃是完全作在新人身上，而一个新人就是基督并所有有分於他这一复活生命的人。

    （2）倒空自已--脱衣

    这个又叫我们回到约翰福音十三章，那里说到主从晚餐的席上起来就把他的外衣脱在一边。这件事的解释，是在腓立比书二章里面，那里是说到他如何倒空自己，他把自己外衣摆在一边，照着保罗的说法。这就是他把自己倒空，而穿上了一个奴仆的形状。那一天在楼上主所作的就是这个意思。我想他们那时定规是有佣人的，但那天也许是佣人放假了，或者他们雇不起佣人，所以那个时候他们就没有佣人。他们个个都守住自己的身份，都不愿意作佣人的事，这就是这个世界自尊自荣的一种光景。天然的人永远不肯倒空自己，不肯虚己，反而是尽力维持自己的尊荣。但在这里有一个属天的人，他把自己的衣服摆在一边，虚己、倒空自己、穿上了奴仆的形状，就来洗门徒的脚。这一个洗脚的人，乃是神一个虚己的仆人。这就是一个属天的人所有的一个特点，这也就是新的日子、新的时代所应该有的一个灵。所以使徒保罗就告诉我们说：“当以基督耶稣的心思为心思”（腓一章五节另译），他虽然和神是同等的，但他没有坚持这一个与神同等的地位，反倒虚己、倒空自已。这就是在新日子里所应该有的一个灵。

    当主耶稣就近门徒们的时候，他就从那个常常想到自己的彼得这里开始，来洗他们的脚。主曾说，“你们都要离开我了”。彼得却说：“众人虽然离开你，我总不离开你”。主耶稣就对他说：“我实在告诉你，你要三次不认我”。彼得却极力的说：“不，我就是必须和你同死，他总不能不认你”（参看可十四章二十七至三十一节）。在这里有一个非常自信的人，也是一个非常自满自足的人，主耶稣就从他这里开始洗脚。这里有一个是满了自己的，还有一个是倒空自己的。主耶稣就是藉着彼得对教会说话。那新的日子就是该像这样，像甚么？就是我们不可为着自己去求得一点点世界的荣耀。我们若是有甚么荣耀的话，那个荣耀该是出乎天的，属乎天的。

    在这幅图里，一面有一个属天的人，好像一线的光照在那里，另一面又有一个人阴影显在那里，那个人就是卖主耶稣的犹大。犹大是和撒但国度接联的一个人物，他是撒但所用的一个工具，要为撒但去得着一个国度；而得着这个国度的唯一方法，就是把这属天的人杀死。所以犹大乃是撒但利用的一个工具，要来毁灭这个属天的国度。他作这件事，要从世界里为他自已得着什么？不过就是那仅有的三十块钱；他得着这一点点的钱，不过是为着他自己。他得着这一点点的财富，不过是为着他在这地上有一些享受，不过是为着在地上的人群中能得到一点地位，这就是撒旦所用的方法。当犹大出去的时候，他实在是出去了。从此主就能带进那新的日子。在这个新的日子里面，没有一个可以为着自己寻求什么。在这个新的日子里面，撒但也不会因着他在人心中有什么工作而再得着什么。撒但在犹大身上所以有那个权能，乃是因为撒但进入了他的心。若要叫撒但的国度因着教会而被推翻，那就必须叫撒但在教会的人心里没有地位。也就只叫撒但的国度在教会的人心里没有地位，这就是教会不该属於这个世界并从其中得着荣耀。

    （五）新日子的性质与特点--圣灵

    我们再讲一点，主如何给门徒们积极的教训。从约翰福音十四章到十七章，主一直讲一件事，就是教导他们，认识这新的日子是什么性质。这新日子的特点就是圣灵。圣灵降临就是为要带进这个新的日子。这个新的日子是一个完全新的时代，和从前任何的时代都不同。这是一个圣灵的时代。我们若看过约翰福音十四章，就知道在这一段话里，主曾多次说到圣灵的降临。他开头就告诉门徒说，圣灵来不知道要比他自己重要多少倍，我必须离开你们，好叫圣灵能来到这里。圣灵来到这里，比我在肉身中与你们同在更紧要。主在这里就开始对他们讲一些事。他就是在我前面所讲过的。主的离开并不是一个损失，乃是一个得着。主也要门徒们知道，他们得着圣灵的同在比他们有主在肉身的同在重要得多了。现在我们都知道主说这话是何等实在。主若是还留在肉身里，他就要受到何等的限制，他就只能在一个地方，而不能同时在任何地方。并且在他身上还有许多的限制。但我们知道因着圣灵来了，这一切的限制都除掉了。现在我们在任何地方，在任何时候，都能遇到主。在全地上，时间不再是一个限制，距离也不再是一个限制。我们在任何地方、任何时候都可以遇到主。一切属乎这世界的时间、空间都成为过去了。我们要看见，这个益处是何等的大！这就是我们作一个属天的人，作一个在圣灵管治之下的人的特权！

    我可以从我的经历中给你们一个例证。这不是要你们大家注意我，这不过是一个比方用来形容我所说的。主曾在某一件事上特别教导我，叫我领会这个。在那时，主特别给我看见在基督身体里那个属天的关系。这是多年前的事，那时我从英国伦敦到美国一个聚会里去讲道。我到了那里他们就把我带到一间为我预备的旅馆里，初到那里我觉得什么都很好，但是突然觉得有些事不对了。身体觉得不好，头也觉得难过，整个人都觉得紊乱了。可是不久就要聚会。那时可说没有一个人比我去讲道更加不幸了。那真是一个可怕的经历。我就祷告，迫切的祷告，但是没有果效。我知道主的血乃是抵挡黑暗权势最有力的一个凭藉，所以我就应用血的权能，但还是徒然。因此我就在我的房间里走来走去，尽力反对黑暗的权势，但仍是没有果效。后来忽然有一个感觉来了，我就呼求主，给我这感觉是什么意思？是为着什么？求主把这秘诀赐给我。这时我就想起一件从未想到的事。在我一生里面，就我所知道的，这种经历是第一次。接着我就站在那里说，我凭着信心取用在伦敦的聚会奉主名为我所有的祷告。这样一切压制消失了。后来我就去讲道。那次情形相当好。这故事没有完，第二天，我就写信到伦敦，把我所经过的事告诉弟兄们。有一位弟兄从伦敦马上复信说，请你把那个经历确定的时间告诉我们。我就照着伦敦和美国相差五个钟头的时间，计算出发生这事的时候，再告诉他们是这样这样，他们就再复信给我说，就是在那个时候，我们在伦敦聚集为你祷告。并且我们祷告的时候，也觉得你在那里遇见非常为难的事，所以就把这件事带到主的面前，用祷告为你冲破了那个为难的时间。当我们从膝盖上起来的时候，我们知道有新的事发生了。

    你们知道我说这事的意思。这就是我们今天所要活在其中的时代。这就是圣灵的时代。这也就是今天属天行政管理的时代。如果你我是活在属天的地位里，这样的事就常会遇到。我们和这世界没有关系。撒但尽它所能的要叫教会和这世界发生关系，如果这样教会必软弱，而完全给撒但打败了。如果教会是活在她那个属天的地位上，那就会有极大的事发生。

    （六）结论：教会应与世界分开而维持住属天的地位

    我们的时间已经过去了，但我不过才刚刚起头。主若许可，我们在以后还有一个礼拜的时间。现在我们再说洗脚的意思，这不是字面的，指着平常的水，好像受浸的池子和受浸的水，洗掉我们的罪一样。在这里乃是有一个极大的原则，这就是教会一个新的日子，一个新的时代。说明教会那新的地位。新的日子乃是在圣灵的行政管理之下。新的日子、新的时代。如果教会肯活在她正当的地位上，那么这一个时代，就是一个有权能的时代。但是我们必须记住这个原则，我们是与这个世界分开的。我们应当活在这里，但我们应当从此邦助脱离这个世界。我们应当彼此相助，维持住我们属天的地位。约翰福音十三章就是把这件事带给我们。约翰福音十七章就积极的说到这件事：“他们不属世界，正如我不属世界一样。我不求你叫他们离开世界，只求你保守他们脱离那恶者”（约十七：14，15），愿主给我们领会。


第六段 2、圣灵降临与道成肉身

    二、圣灵降临与道成肉身

    我们现在要来看为什么有圣灵降临？这个问题的解答，要带我们回到从前所看的问题上，为什么有道成肉身？这意思也就是问为什么有人？为什么神创造人？答案乃是为着神能住在人里面，并藉着人来彰显他自己。

    （一）神要藉着人来彰显他自己

    不过有一个问题是我们不能解答的，就是神为什么定规要这样藉着人来彰显他自己。我们不能解答这个问题。我们所知道的就是神原来住在永远里，是在这个世界之外的一个地方。后来他就定规，要在受造之物里面来彰显他自己。他要创造出一种受造之物来作他自己的表现，在这种受造之物里面，任何一部分，都要有一些神的东西。所以我们若能读出受造之物的属灵规律，我们也就能看到一些神的特性。

    我们从神的话里能看出，神的确定规要这样作。使徒保罗把这一切都总括在一句大的话里，就是“自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物，就可以晓得”（罗一：20），所有不能看见之神的事，现在藉着受造之物都能看见了。这是一个显着而易於理解的说明。你们都知道保罗是在罗马书第一章说过这句话。所以我们虽不能解说神为什么定规这样作，但我们知道，他定规是这样作。他要从永远里出来，而进到时间里；从那不可知的，来到这可知的里面；从那不能见的，来到这能见的里面。而且他创造了人作这受造之物的中心。人之所以被造，乃是为要作神的一个表现。道成肉身就与这事有关。撒但多少总知道，这乃是神的目的。圣经告诉我们，当撒但还没有堕落之先，它在天上有相当高的地位。它似乎知道神要作什么事。它知道神那个永远的计划。它也知道和所要达到的目的，就是要创造人，而住在人里面。

    （二）撒但来夺取人而取得神的地位

    我们都知道有什么事发生了。圣经告诉我们，那时在撒但心中有了骄傲。骄傲的第一个结果就是嫉妒。嫉妒总是骄傲首生的果子。这个骄傲就叫撒但对神有嫉妒，所以它说：「我要高举我的宝座在神众星之上，我要与至上者同等。」（赛十四章十三、十四节）。我们在创世记开头所看见的，就是那件事的结果。撒但想要夺取神的地位。撒但想要人敬拜它，如同敬拜神一样。撒但想要把一切应该归给神的都引诱来归它自己。所以我们看见，在伊甸园里，它就来到人这里。撒但是尽它所能的来夺取人，为要在人里面取得神的地位。

    （三）撒但如何夺取人占据人的魂而与人联结

    我们要来说撒但如何夺取人？它得着人唯一的方法，就是它在人里面作出一个人之间的联结来。这是撒但的一个大战略，就是它在人里面与人发生联结。因此，它就把一切都集中人的魂里。

    （1）撒但夺取人的魂乃是先夺取人魂的心思，后进攻人魂的情感和意志

    我信你们大家都知道魂是什么，也许你们不会解释，却知道它是什么。魂就是人的心思、情感和意志。理智感觉和意志，这三者就构成了魂，那时撒但就是来攻击人的魂，它是先从人的理智起头，发起一个辩驳和讨论，它提起一个问题来说：“神岂是真说？”（创三：1）。这是一个针对着头脑问题。然后它就进一步的辩驳说：“神知道你们吃的日了眼睛就明亮了，你便如神能知道善恶”（创三：5），这针对人的心思是一个极大的问题。撒但既把人的心思夺取，也就是在人的心思里找到一条能进到人里面的途径了。它就再进攻人的情感，就是人的爱好部份。它说：“这树上的果子是可喜爱的，是合乎你的爱好的，是能满足你的情感的”。它既得到一条路进入人的情感，於是它就不难得到人的意志了。所以最后再说：“就这样作吧”，这样人就用意志来定规而有了举动。

    （2）撒但夺取人的魂乃是利用人己生命的原则

    在这一切的事实有一个主要的原则，就是己生命的原则。“你们便如神”（创三：5），你能成为一个很奇妙的人，你能像神一样的奇妙。这乃是向着人的己生命一个最大的提议。这个己生命是反对神的，是代替神生命的，己登宝座而篡夺了神的地位。结果怎样呢？就是撒但在人的魂里得到了立足之地。从此它就一直占住了人的魂。

    （3）人凭魂活着就是与撒但联结

    现在我要对你们说一件极严重的事，撒但在我们里面的根据和联结，就是我们的魂。我们若是凭魂活着，我们就为撒但开了一个门户。我们若是凭天然的心思活着，我们就是与撒但成为联盟。我们若是凭着天然的情感活着，我们就是与撒但有了联结，我们若是凭天然的意志活着，撒但就得着它的根据。人与撒但之间的联结，就是在於人的魂。在这里有许多可说的事。撒但总是在人魂的立场上作工，因在那里，它才有一个征服人的根据地。我盼望能从整本圣经里来证实这件事。圣经说：“属肉体的心思乃是与神为仇”（罗八章七节原文）。属肉体的心思就是人天然的心思，也就是首先亚当的心思。圣经里有许多话说到属肉体的心思，说到它如何给撒但掳去。人天然头脑所有的思想和想像都是撒但运行出来的。在人的心思里有一个极大的争战。我们基督徒知道这件事。我们保守我们的心思向着主，而拒绝撒但在我心里作工，这乃是一个何等厉害的争战！撒但就是在首先亚当的心思里，得着了立足点，并且它也就是在那个立足点上一直占住了每一个亚当子孙的心思。“此等不信之人被这世界的神弄瞎了心思”（林後四章四节原文）。在圣经里有许多地方都提到这心思的问题。同时也说到我们的心思要如何蒙拯救脱离撒但。我们可以看见，所有恶势力的工作，都是从我们天然的心思开始的。

    以我们的心思如何，对我们的情感也如何。任何基督徒若是凭着他的情感活着，那乃是一件极其危险的事。我们如果那样作，撒但就能因此作出许多羞辱神的事来。撒但在这世界里，在许多基督徒中，实在就是这样作。

    （4）人凭魂的心思活着就不能领会神的事

    我们知道使徒对哥林多人说到许多天然心思的事。他说：“天然的人不能领会神的事”（林前二章十四节）。“天然”这个辞（在中文翻作血气）原文就是魂。人若凭他的魂活着，就不能领会神属灵的事，也不能懂得。哥林多人是根据他们的心思活着。

    （5）人凭魂的情感活着就要使神受羞辱

    我们再读哥林多前书二章，使徒在那里说到今世的智慧，然后又说到哥林多人凭他们的情感活着。他们甚至把属灵的事，拿来满足他们情感的需要。那些方言的恩赐，医病的恩赐，以及神迹奇事，都是魂所极其喜爱的。他们制造出很奇妙的的感觉来。他们冲人的情感，而叫人感觉极其兴奋。保罗说，这不是灵，这都是魂的故事。这是极其危险的。魔鬼藉着这些事就能作出许多使神受羞辱的事来。所以使徒就将活在魂里的基督徒和活在灵里的基督徒二者之间，划了一道很清楚的线。若是我们凭着魂的心思和情感活着，不久我们的意志也就全然附和了。我们就要作出那一切属魂的事来。我们意志的能力就要被那一类的事掳去了。

    （6）人凭魂活着结果就受己生命原则的管辖

    这样魔鬼就加强了它的根据地。我们的心思、情感和意志就都给己生命的原则管辖了。这一切的结果就叫‘己’有地位，叫天然的人居首位，并且叫人用他的手来摸神的工作。这就是伊甸园的故事，要把人放在神的地位上。

    （四）神如何得着人--藉着圣灵的降临进入人的灵而与人联结

    （1）主耶稣把‘己’的原则摆在一边

    我们可以看见，这件事如何引我们懂得圣灵。约翰福音从十三章到十七章，一直注重一件事，就是基督与我们灵的联合。那几章惟一的题目，就是我们在里面与基督的联合。

    我们要再来看，为什么这一段是从约翰十三章开始的。那里说，主耶稣把外衣脱了，摆在-边，那就是主把整个‘己的原则’都摆在一边了。当那一件外衣摆在一边的时候，所有‘己’的爱好都摆在一边了，人站在奴仆的地位上，是没有丝毫‘己’的荣耀的。奴仆是没有他自己的权利的。那件外衣就是‘己’原则的象征。主耶稣把那件外衣摆在一边，他是倒空自己，取了最低下的地位，低到一个地步，甚至连它的门徒们都不愿那样。他说：我在你们中间，如同服事人的“（路二十三章二十匕节）。”你们不要多人作主人“（雅三章一节另译）。”我在你们中间如同服事人的“。在这里，没有‘己’的爱好。这结束了首先亚当‘己’的原则。请注意，主说：”这世界的王将到，他在我里面是毫无所有“（约十四章三十节）。这是何等豪壮的话语！这世界的王若要成功什么，他必须先在我们面前有所得着。他必须在我们里面找到一点‘己’的兴趣，他必须在我们里面找到‘已’原则在某些方面的工作。主耶稣说：”这世界的王将到，他在我里面是毫无所有“。所以他说：”这世界的王要被赶出去“（约十二章三十一节）。当这世界的王在我们里面没有地位作工的时候，它就要被赶出去了。这样撒但和我们魂之间的那个联结也就被毁坏了。

    （2）十字架毁坏了撒但与人的魂之间的联结

    这也就解答了为什么有十字架这个问题。十字架最主要的意义，就是毁坏了撒但与人的魂之间的联结。”他将魂倾倒，以致於死“（赛五十三章十二节原文）。人与撒但的联结就被毁坏了。当然主耶稣这样作乃是作我们的代表。他的魂与撒但之间是没有联结的。但他是站在我们的地位上，他是在我们的地位上成为罪。现在我们不能多讲十字架这个问题，我们不过说到，乃是这个十字架毁坏了撒但与我们魂之间的联结。因为十字架的意义，总是倒空自己，总是不再是我，因为我已经钉死了。

    （3）圣灵进入人的灵里与人有-新的联结

    我们再回到约翰福音这里来。我们曾指出，为什么那里是从十三章开始的。若是你与撒但的联结不先被毁坏，你就不能在里面摸着与基督的联结。‘己的原则’必须摆在一边，然后你才能与基督有联结。这样你才能有十四、十五、十六与十七章。这几章都是说到我们里面与基督的联结。我们知道，到了十七章结束的时候就道样说：”使他们合而为一，像我们合而为一“（约十七章二十二节）。这是一种新的联结。但是要清楚，这不是我们的魂与基督的联结，乃是我们的灵与基督之间的联结。灵是另一个东西。”与主联合，便是与主成为一灵“（林前六章十七节）。”与主联合“这与主之间的联合已经作成了。

    （4）使魂服在灵的管治之下

    但这是如何联结的？是在什么地方联结的？乃是在我们这重生的灵里联结的，而不是在我们的魂里。从那时起，我们的魂就服在灵的管治之下。属灵的心思就来管治天然的心思。属灵的心思要对天然的心思说，我拒绝你一切的辩驳，我拒绝撒但在我自己心思里的一切辩驳。

    对於我们的情感也是这样，我们属灵的心思要来管治天然的情感。这是极其重要的事。若是我们的情感来管治我们，那么，魔鬼就能作出许多的事来。撒但所要的一件事，就是灵与魂搀杂。它若能得到灵与魂的搀杂，它就能得到混乱，它就能得到不法的事；一有不法的事，它就能使我们羞辱神，它也就破坏了属灵的管治。这些都是我们应当好好记住的。现在我们就是凭着这个亮光来看这几章圣经。

    （一）圣灵为何要降临

    主耶稣是说到那新的日子，在那日子圣灵要降临。他说：”只等真理的灵来了“（约十六章十三节），然后他又说：这件事要发生‘在那日’、‘到那日’。‘到那日’那就是将来要到的新日子，也就是圣灵的日子。

    （1）圣灵降临在人里面是一切的根基

    关於这个新的日子，他所说的第一件事，就是圣灵要在我们里面。这是一切的根基。撒但国度的根基，乃是它在人的魂里与人的联结，撒但就是在这个根基上建立它的国度。撒但所有的目的和工作，都是在於它与人的魂的联结。而神所作的一切事，都是在於神的灵与我们的灵的联结。基督徒生命的开始就在於此。”圣灵与我们的灵同证我们是神的儿女“（罗八章十六节），并且他这个见证是在我们的灵里作出来的。这就是基督徒生命的开始。从这个开始以及所有的事都在於我们藉着圣灵在里面与基督的联合。我觉得我还没有把我所看见的说出来。这是一件太大的事。

    （2）圣灵降临是叫人里面与人联结

    我在昨天曾着重的说到圣灵降临是一件何等重要的事。我也曾要你们注意，主耶稣自己是如何说到这件事。”我去是与你们有益的。我若不去，保惠师（圣灵）就不到你们这里来“（约十六章七节）。圣灵降临，比主耶稣在肉身里留在地上重要得多了。为什么这样重要呢？因为主耶稣若在肉身里留在地上，他就永不能叫我们与他有里面的联合。他若是在肉身里留在地上，他就只能在我们的外面。但当他在圣灵里来到时，他就能进到我们里面了。这样就毁灭了撒但的工作。这是说，有一个联结成功了。”因他（圣灵）常与你们同在，也要在你们里面“（约十四章十七节）。这个里面的联结乃是永远的联结。若是主耶稣在肉身里留在地上，就永不能有这件事。因此，圣灵降临是何等的重要！

    （3）圣灵降临是神整个国度的根基

    圣灵在我们里面是何等的重要！神整个国度都是建立在这件事上。除非这个根基立定了，任何神国度的事就不能成功。里面与基督的联合，乃是一切的根基。这就是主耶稣为什么说：”我去是与你们有益的；我若不去圣灵就不能到你们这里来“（约十六章七节）。当然，这里的含意就是说，圣灵的降临是何等的重要。我若是说重复的话，盼望你们能够忍耐。撒但在人的魂里与人发生联结，这对人类是何等严重的事！这就是世界里所发生一切事的解答。如果这对撒但的国度是真实的，那么基督与我们在灵里的联结，对基督的国度又该是何等的真实！这样，主就能作何等大的事！他就能赶出撒但的国度，他就能建立他自己荣耀的国度，并且他的国度是永远长存的。他国度的开始，正像撒但国度开始的原则一样。惟一的分别，就是撒但的国度乃是在於我们的魂与撒但有联结；而基督的国度乃是在于我们的灵与基督有联结。所以我们特别着重我们的灵与基督联结这件事的重要性。

    （4）圣灵降临是叫人有一个属灵认识的新机能--膏油涂抹的教训

    我们现在再看这件事的结果，就是我们的灵与圣灵联结的结果。这是一件很奇妙的事。第一，我们灵里对属灵的认识有了一个新的机能”天然的人不领会神圣灵的事，……并且不能知道“（林前二章十四节原文）。要记得‘天然’这个辞就是魂。属魂的人并没有属灵的机能来明白神的事。但属灵的人却有一个新的机能，就是认识神的新机能。我们所有属灵的教育，都是建立在这个联结上。

    属灵的教育乃是一件很奇妙的事。约翰在他的书信里这样写着说：”你们从主所受膏油的涂抹，住在你们里面，并不用人教训你们；在你们里面膏油的涂抹能在凡事上教训你们“（约壹二：27）。你们必须小心怎样解说这句话。约翰的意思，并不是说，你们不需要任何属灵的教师。你们若看他的上下文，就能找出他确定的意思来，他是说到敌基督的事。那时候有许多敌基督的人。那么不免有人说，我们怎能知道谁是基督，谁是敌基督呢？敌基督是模仿基督的，敌基督尽力装得和基督一样，连撒但自己也会装作光明的天使。那么我们怎能知道呢？我们怎能知道什么是对的，什么是不对的？我们怎能知道什么是假的，什么是真的？就在这里，使徒约翰说，在你们里面不是已经得着圣灵了么？他在你们里面给你们能知道什么是对的，什么是不对的。当你们摸着那个错的，圣灵就会给你们不对的感觉。这不是你们想出来的，乃是在你们深处会觉得不喜乐，当你们摸着那件错事的时候，给你觉得那件事并不能将生命供应给你们，反而叫你们感觉死亡。那件事也不能供应给你们平安，反而叫你们里面不安、不妥。这就是膏油的涂抹正在你们里面教导你们。我想你们有人懂得我所说的是什么。在里面受圣灵的教导真是一件奇妙的事！所以在你们自己的心中，能知道这件事是出乎主的，或者不是出乎主的。我能给你们许多的例证，但我想这是不需要的。这不是理智方面的新机能，乃是属灵判断的新机能，也就是属灵认识的新机能。所以主耶稣在这里说：”到那日你们就知道“（约十四：20）。到那日我们怎样知道呢？”他（圣灵）要将一切的事指教你们“（约十四：26）。所以你们看见，在灵里与基督联结的意思就是说，有了一个新的机能来认识新世界里的知识。属灵知识的律是什么？属肉体知识的律是什么？当亚当接受了撒旦的提议，就是”你能知道“。结果怎样呢？就是亚当死了，死亡进来了。属肉体知识的律乃是死亡。所以保罗说：”属肉体的心思就是死“（罗八：6节原文）。而属灵知识的律正与此相反，它乃是一个生命的律。我们怎么知道这是出乎主的呢？我们怎么知道这是出乎灵的呢？就是在於生命。”我对你们所说的话就是灵，就是生命“（约六：13）。每一件事都可用这个来试证。这件事是不是叫我有生命呢？不是情感乃是属灵的生命。这就是圣灵的律。圣灵的律就是生命。属灵知识的律就是生命。我们可以有很多的知识而亳无生命，这就显明那些知识并不是属灵的知识，不过是头脑的知识而已。我们今天早晨就停在这里。


第六段 3、圣灵的降临与真理的实际

    三、圣灵的降临与真理的实际

    我们现在要接着来说，为什么有圣灵降临？我们是看到约翰福音十三章到十七章。这是我们所说之事的背景。现在要把我们已经看过的再看一下。

    （一）神创造人的观念--要在人的形状里来彰显他自己

    昨天早晨，我们是把两个段落用一个思想连起来。第一段是说到道成肉身；第二段主说到圣灵。这两段乃是一件事的两面。你们还记得，我们已经说过神创造人的观念，在创造人这件事上，神的观念是要在人的形状里来彰显他自己。他并不是要把人造成神，乃是要使人成为神的性格，也就是神属灵性质的一个表现。神有一个属灵的性质，神定规要在人里面，把他这属灵的性质彰显出来。这就是道成肉身的原则。神的确是要在人的形状里将他自己表现出来。他仍旧是住在天上的一位神，但他却叫人在地上作他属天观念和性质的代表。所以最终整个世界要在一种人类里来表现神，在那种人类里，神的儿子乃是第一个，也是元首。其余的一切也都是要模成他儿子的形像。

    （二）撒但对神观念的反应--也要在人里面成为肉身

    我们现在再来看撒但对这个观念的反应。撒但也想在人里面成为肉身，所以他就进来把人掳去。这是神的第一个举动，也是撒但的第一个举动。

    （三）神目的的原则--在人的灵里与人联结

    我们再来看神那目的的原则。神那目的的原则，就是要在人里面，有一个神与人之间的联结。神要藉着人里面的一个东西，把人和他自己联结起来。那个东西就是人的灵。只有灵才能认识神。人只能凭着灵和神有交通。人的灵乃是神的器皿。灵乃是人与神之间的联结点。

    （四）撒但目的的原则--在人的魂里与人联结

    撒但也取用了这个原则。为着要达到它的目的，也在人的里面创造出一个联结点来。于是它就进攻人的魂，把人的魂夺取了。它就在人的魂里得着了一个它与人之间的联结点。所以撒但与人的联结，乃是在人的魂里。这样人的魂就与恶势力有了联结。我们必领会这件事，撒但对人一切的辖制和管治都是经过人的魂，我们不再解说魂是什么，我们只把原则说一下。这个原则就是，撒但与人有一个在魂里的联结，并藉着这个联结来管治人。神的心意是要人在人的灵里与他联结。撒但的目的却是要人在人的魂里与它联结。我盼望你们对这件事能有够深的印象。撒但管治人的所在和凭藉就是人的魂。因此我们就极其需要明白魂是什么。

    （五）圣灵叫人死了的灵活过来并住在人里面使人与神联结

    我们再来看这两个人，就是首先的亚当和末後的亚当，首先的亚当成了一个活的魂，所以撒但就在他的魂里来进攻他，末後的亚当成了叫人活的灵。人藉着这个灵就能与神联结。我的点就在这里，这完全是另外一种人。一个有圣灵内住的男女，与神所创造的任何受造之物都是不同的。这一种受造之物是神所注意的。神必须得着一班有圣灵内住的男女。圣灵是住在得着重生之人的灵里。除非我们里面有圣灵，我们就永不能与神有联结，乃是圣灵叫我们那个因堕落而死了的灵活过来，当人堕落的时候人已经与神分离了。因着人的灵已经死了，神在人里面就不能再得到交通的工具。所以神作工的根基就被摆在一边。

    在旧约时代，神对人一切的事都必须从人的外面来作。他不能从人的里面来作什么，因为那时圣灵还没有赐下来，并且人的灵还没有得着重生，人的灵还没有复活生命的光景。所以现在头一步的工作，就是叫我们死了的灵再活过来，这就是重生和复活的意义。然后因着圣灵的内住我们就成为一种新的族类。

    （六）圣灵创造出一个有属灵悟性的新人

    （1）撒但迷惑人把人的悟性关在黑暗里

    我们再回到圣经起头的地方来看。圣经这样记着说：“地是空虚混沌；渊面黑暗；神的灵运行在水面上”（创一章二节）。那时圣灵是要把旧造带到生存里。所以灵乃是第一个物质世界的凭藉和原则。

    从人堕落以后我们就看见人的光景也是像旧造的光景一样，他己经失去了他的形状，堕落在空虚混沌的状况中，他的深处也被黑暗所笼罩。这就是人在亚当里属灵的光景。自然，人不信他自己是这样，也不信这是真实的。因为撒但迷惑了他，他乃是一个受迷惑的人。

    你们中间或许有人读过本仁约翰的‘灵界大战’（‘圣战’），也或许有人读过他的‘天路历程’。灵界大战这本书相当有亮光，那里面的故事就是告诉我们说，撒但的目的是要得着人的魂，所以它就集合它的军队来围攻人魂的部份，并且它说，我们要夺取人的魂，必须先作一件事，就是夺取魂里面的主人。那个主人的名字就叫悟性。我们要把人的悟性关在黑暗里，使他不能看见我们要作什么事。若不能得着人的悟性，并把他关在黑暗里，我们就不能达到目的。在这里你可以看见本仁约翰的亮光。圣经这样说：“人的悟性既昏暗了”（弗四：18），“他们心地昏味”（另译）。又说：“此等不信之人被这世界的神弄瞎了心眼”（林前四：4）。所以撒但第一步的工作就是迷惑，它把人的悟性关在黑暗里，而把人属灵的眼睛弄瞎了。

    注：“灵界大战”（The Holy War），中译本名“圣战”，证道出版社，已绝版。

    “天路历程”（The Pilgrim's Progress），中文有三种版本，较完整的为基督教文艺出版社版。

    （2）圣灵把人的悟性从黑暗带入光明使人得到新的领悟机能

    圣灵第一步的工作，乃是光照。当神的灵运行在渊面的黑暗上，神就说：“要有光”（创一：3）。使徒保罗祷告说：“求我们主耶稣基督的神，荣耀的父将那赐人智慧和启示的灵赏给你们……并且照明你们心中的眼睛”（弗-：17，18原文）。所以我们这个昏暗的悟性必须蒙拯救脱离被囚的地步，也必须从黑暗里带出来，而进入光明。撒但若不把我们的悟性关在黑暗里，就不能作什么；照样主若不把我们的悟性带到光照之下，他也就不能作什么。我们的悟性蒙光照，那就是新约圣经所说的“眼睛得开”（徒廿六：18）。所以圣灵头一步的工作，就是要创造出一个有属灵悟性的新人。

    也许一个基督徒在起头只有一点点的悟性，因为他在基督徒生活的开始还不过像是婴孩一样，当然婴孩不会有很多的悟性，但他却有领悟的机能，他生下来不久，就证明他里面有了悟性，因他也能懂得一点事。我们既是重生的人，我们当然就有了属灵的悟性，可能这个悟性还很小，不能看见得够多。我们却是得到了一个新的领域机能。而这个悟性乃是脱离死亡而进入了生命，脱离黑暗而进入了光明的。

    （七）圣灵在人里面首要的工作就是启示基督

    我们所要看的第一件事是什么？这与我们看到全部的事同样重要，圣灵在我们里面第一启示是什么？圣灵在我们里面第一启示的就是主耶稣。圣灵在这个新造的开头，就是使人看见主耶稣，开始看见主耶稣作我们的救恩。救恩不是一件东西，乃是一个人。我们不仅要看见主耶稣作我们惟一的救主，并且要看见主耶稣作我们惟一的救恩。我们也不是接受了甚么东西叫作救恩，我们乃是接受一个人，他就是救恩。这在大家看，也许不太重要；但我们必须记得，一切属灵的事，都在於这个人。基督徒生活中的每一件事，从始至终，都在於认识主耶稣这个人。

    现在我们再回头看约翰福音那几章圣经。在那里所说的那日，到底是甚么意思？‘到那日’那就是圣灵要降临的日子：“他（指圣灵）将要受於我的，告诉你们”（约十六：14）。他并不说到他自己。圣灵在我们里面首要的工作就是启示基督。我们将来的一切，都是根据这个，这不是一次的启示。基督徒的生命乃是继续的得到对於基督的启示，这给我们看见我们是如何需要整个救赎的八段，我们不能从这八段中除去任何一段。我们在这里就需要复活后四十天的那一段。

    （八）圣灵叫门徒对主耶稣有另一种认识

    为什么在复活後还有四十天呢？因为门徒对耶稣需要有另一种的认识，不像从前他们对他肉身里那样的认识。他还是相同的一位主，但和从前大不一样了。这时世人不能看见他了，因他只能在灵里给门徒们看见。主耶稣费了四十天之久要使门徒相信，他在复活之后，虽是那样和从前不同了，但还能给他们看见，对於这一点现在我们还不能讲得太多。这里有一个原则；凡使徒们所讲的都是根据於他们对基督那个属灵的认识，而他们能在属灵方面认识基督，是因基督在属灵方面已把他自己启示给他们了。

    （九）基督徒真实的生活和工作以及属灵的长进都在於对基督的认识

    我们来看使徒保罗，保罗的基督徒生活是从甚么时候开始的？他一生的工作又是从甚么时候开始的？在加拉太书里他告诉我们，“神……乐意将他儿子启示在我里面”（加一：16原文）。“我不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的”（加一：12）。这里说“神……乐意将他儿子启示在我里面”。这给我们看见使徒保罗的生活，和一切的工作，都是根据於他对主耶稣的看见，所以所有属灵的长进，都是对基督看见的进展。每一点属灵的长进，都是在於对基督有某些新的认识。

    （十）圣灵使真理变为实际

    （1）真理的教训必须变为实际的经历

    我们的主要使这一件事成为非常实际，所以就在他受死之前，先把这件事教训他的门徒们，但我们要注意门徒们虽然得着了教训还是没有经历，在他们得着教训与这教训变为他们经历之间，他们还要经过许多的艰难。主必须许可诸多的难处临到他们。我们可以想一想，当主钉十字架的时候所发生的许多事。那时门徒们遭遇到了什么事？你们想那些事要有什么结局？我信是这样，除非主耶稣对他们说的变成真实，不然他们就没有盼望了。所以我们最大的需要，就在於持守主所说的。我们将来的一切都在於主所说的话上。我们可以看见当时门徒们是被带到一个地步，使主所说的话与他们生死攸关。每一个真理总必须是这样。绝不可以仅仅是道理。就是我们所谓的亮光、教训或者经历、知识，以及所有这一类的事，也许都是真的。但必须有更多的东西，就是必须成为我们全人所是的一部，才能变为实际。为着要成就这件事，主就必须带我们进入更深的经历。这样那个真理就活了；然后我们就知道主所说的是什么意思，到这时候圣灵就要教导我们，那不仅是话语，乃是生命了。主说，“我对你们所说的话，就是灵就是生命”（约六：63）。主的话绝不仅是基督教的道理，主总是使关乎他的真理变为非常的实际。

    （2）主把真理从教训的范围带到经历的范围

    有时主对我们说一点话，也许是一点新的话，我们就觉得很奇妙，很美丽，非常亲善，并且也觉得自己是知道了，我们以为要有一段好的时期了。那知不久反而来了一段很坏的时期。好像一切都走了，甚至连主也好像失去了。那些可爱的真理，也不知到那里去了，你就又下沉得好像进入了死亡。然后，主就再来使那个真理成为你一个活的深的经历，你就发现那才是你所需要的，在那时候你就用新的方法来持守这一个，你就把真理变作实际，把它从教训的范围里带到经历的范围里去了。这就是主亲自教导我们的方法。

    我们所要认识的，不仅是那个真理，乃是真理所说的那位主。为此主就使每一件事都有变为实际。他给我们亮光，然后又把我们抛到黑暗里，而后再叫我们抓住那个亮光，他赐给我们生命然后又把我们抛到死亡里又说要抓紧住生命。这个抓住乃是在灵里，而不是在头脑里，所以你就从一个范围进入另一个范围。

    （3）主使传信息的人成为活的信息

    在这里我们就看见，主总是使真理变为实际，从来不喜欢人只注重理论，他总是要他的真理在人里面成为具体的东西。这样人就不仅有真理，并且他自己就是那个真理，人不仅在头脑里明白真理，并且他这个人就是真理的表现。就是为这缘故，我们才需要主的道成肉身和圣灵的降临，并且才这样看重圣灵的降临。

    自然这些话本身还是教训，但我盼望不仃在教训里。我真愿意这样说，我们不该只给人许多的真理，那并没有真实的价值。若是你仅仅研究圣经的题目和道理，仅仅从圣经里读出一些东西来，然后就去讲给别人听，这并没有什么结果。你不过是给人一些二手货就是了。神的原则总是这样（神永远不离开他这个原则），就是他要使传信息的人成为活的信息。每一个真理都得是我们本人的经历，我们只能传达我们与主之间的属灵经历。

    （4）保罗的例证

    我们看见这件事在保罗身上是何等的真实。如果‘基督的身体’这真理，是特别藉着保罗来传给我们的，那么主在保罗身上从始至终所作的工，就是使这个真理成为他的实际，主在他身上所作的每件事，都是根据这个。真的，保罗乃是神预先知道的。真的，当保罗未被造之先，他已经蒙神拣选了。真的有一天主忽然从天上临到保罗而得着了他。神所以这样作，就是为着保罗蒙召所要去作的那伟大工作。当保罗倒在大马色路上时，他问主说：“主啊，我当作什么？”主对他说“进大马色城去，在那里要将所派你作的一切事告诉你”（徒二十二章十节）。等他进了大马色城，他就见到一个代表教会的人。你们在这里就看见，他必须和教会接触，才能知道他所该作的事。在大马色路上，主并不直接给他知道他的托付；也没有说现在去传道罢。在保罗最起头的时候主就给他认识身体的原则。

    等保罗真的出来作他一生工作的时候，他曾在安提阿教会作了一个肢体，有十二个月之久。那时主并没有说，保罗现在是时候了，你可以出去作工，现在出去罢。那时，乃是圣灵在教会中说：“要为我分派巴拿巴和扫罗，去作我召他们所作的工”（徒十三章二节）。你看见，每件事都是根据身体的原则。在许多其他的事上，保罗仍是持守这个原则。他的生命常是依靠教会的。他差人告诉教会要为他祷告。他说，除非你们为我求得口才，我就不能把我的信息传出来。关于这个奥秘已经完全领会了，但我还是不能讲出去。你们要为我祈求，使我得着口才（参看弗六章十九节）。保罗和教会之间的生命是何等的相关！在这里我们看见乃是主在保罗自己的生命上，使那个真理变作实际。保罗不仅是把神对基督的身体，就是教会的那个启示告诉我们，并且他自己就是教会原则的具体表现。

    （5）职事的原则就是要人成为真理的表显

    这就是职事的神圣原则。神永远不造作一个传道者或一个传讲真理者，他是要人成为真理的表显。所以我们就要回到最起头的地方为什么神要创造人？为什么有道成肉身？就是为着要人作主自己的表显。你若是来看基督的一生，就看见都是为是为着这件事。好叫人藉着他得以认识神是怎样的一位神。

    （十一）圣灵启示基督叫每一件事都成为基督自己

    我们前几次曾看约翰福音十四章到十六章。那一段可以说，是专讲圣灵的降临，就是主所说的那日。主一再的说：“到那日”。当他在那一段说到圣灵降临时候，有一件事他说得非常清楚。就是圣灵降临惟一的目的，乃是要成为主耶稣的化身。圣灵惟一的目的，就是要叫每件事都成为基督自己。这是一个说出来的事实。其中包括许多的意义。圣灵要从各方面来作工，但圣灵各方面的工作，都是为着一个目的，就是引人注意基督。他要引人集中注意力到基督身上。然后他的职务，就是向人讲明基督，这不仅是真理的一个讲解，这乃是基督信仰的一个试证。圣灵要使基督信仰的每件事都成为基督自己。圣灵总是引人注意基督，并且越过越多的彰显基督。这就可以证明一件事是否是出乎圣灵的。主耶稣确定的告诉我们，圣灵不是引人注意他自己。“他不是凭自己说的”（约十六章十三节），他乃是要把关乎基督的事拿来启示给人。所以圣灵的目的，就是启示基督。因为那个人就是真理，而真理也就那个人，主耶稣说：“我就是真理”（约十四六节）。不只我对你们讲解真理，不只我所说的真理，并且“我就是真理”，你们只能因着认识我而认识真理。所以圣灵的工作，就是使我们认识基督。

    （十二）圣灵以人为材料使基督成形在人里面

    主并不把我们当作一班学生来对待。圣灵对待我们，并不像是对待一班学生。圣灵不是单对我们讲论基督，圣灵对待我们，乃像对待工厂的材料一样，是非常实际的，圣灵不相信理论，只相信实际。圣灵不是要建立一套的真理，他乃是要造作一人，他要在一个身体里，再产生出基督来。他是在材料上作工，他是造作一个人；当圣灵的工作完成了，就只能看见一个人，凡被圣灵作过工的人身上，都能看见这个人。这个人就是基督。保罗对加拉太说：“基督成形在你们心里”（加四：19）。这就是圣灵的工作。圣灵会告诉我他作甚么。有的时候，他稍微给我们看见一点标本。他就告诉我们说，那就是我所要作的。但许多时候，他作了许多这样的人，都并不多告诉我们甚么。他好像常常是在暗中作工。你拿到一块材料是粗糙的，还没有制作过，你看不出那种材料还能作成什么东西。圣灵就在那块粗料上开始他的工作。

    （十三）圣灵把人模成基督的形状

    圣灵第一步的工作，就是割掉那些角。要把基督徒的角割掉，乃是相当困难的一件事。假使这块木料有四个角，你把四个角都割掉，结果剩下几个呢？现在有八个角了。你发现有比你所想像还要多的角需要割掉。圣灵是去掉我们身上一切的角，使我们园满的成为基督的形状，从此他就在我们身上作许多其他的工作。他把我们割得很深，他要在我们里面找出柔软的地方，他也把我们里面刚硬的地方找出来，然后他就用合适的方法来对付这些较硬的地方。

    他深深的割我们，然后他又用砂纸来磨我们。这也是他所最喜欢作是一件工作。用砂纸来磨是相当痛苦的一个经历，他就是用一些人作的砂纸，和别人同住一处常是相当困难的事，但主却常安排我们和难处的人同住，我们也许会说，他们不该那样磨我们，但无论如何他们是像砂纸一样。

    这一切都是圣灵的工作，为要把我们模成基督的形像。有的时候我们不懂得圣灵所作的。我们不能解释他为什么那样作。我们以为他那样作，乃是不必需的或是不仁慈的。我们不能解释圣灵的工作。他也不常向我们讲明他所作的。但是末後解释自然就来了。我们经过了黑暗，艰难的时期，我们不明白主在作些什么，但结果我们发现，在我们里面基督的成分，比从前加多了。我们自己的成分减少了。已经倒在地上了，基督的成分已经代替了我们的地位。这正是主所说的，圣灵所要作的工。他要把我们模成基督的形像。他总是以基督为目的，而向着那个目的在我们身上作工。


第六段 4、圣灵的降临与主在地上的生活

    四、圣灵的降临与主在地上的生活

    我们这些日子是说到救赎的八段。也就是组成救赎之歌的八度音符。神是用整个的八度音符来组成他的救赎之歌。这是一首非常完美的诗歌，为着要使诗歌能和谐，有些音符就必须联在一起。照样在这救赎的八段里，有的段落也是相联的；所以在这次聚会中，我们也要把八段里的两段联在一起来看。这两段在主耶稣身上是相联的。就是圣灵的降临和主耶稣在地上的生活。

    现在我们要回到圣经里来看，我们来看路加福音，我们要看圣灵在主耶稣地上生活中的地位，要看圣灵在他身上作了什么？因为凡圣灵在主耶稣身上所作的，他也要作在我们的身上。他要引导我们，像他引导主耶稣一样。不过在我们要看这个以前，先要来看主耶稣的降生。

    （一）主的降生是藉着圣灵

    路加福音一章35节，“天使回答说，圣灵要临到你身上，至高者的能力要荫庇你，因此所要生的圣者，必称为神的儿子”。

    主耶稣乃是藉着圣灵降生的。自然主耶稣的降生和我们是有分别的，不过原则是一样。主耶稣乃是神的儿子。虽然就我们肉身的出生来说，我们永不能像主那样成为神的儿子。但从另一面说，我们也是神的儿女。这虽有不同，可是原则还是一样。约翰在他福音书三章六节里告诉我们这件事“从灵生的就是灵”。我们的起点就是在这里。

    就位格来说，主耶稣是神的儿子。这是任何人不能是的，他是那位真神在肉身里显现。而同时他是人子。就位格说，他是神子；就代表说，他是人子。我们已经看过约翰如何把这两点联在一起。约翰说他写福音书是为要证明耶稣是神的儿子。同时约翰又在这同一本福音书里，称耶稣为人子，有十一次之多。在我们未讲下去之先，必须分别这两件事。不然的话，我们就会取了危险的立场，而混乱了。我们在这里所要看的就是人子的一面。神来对待我们乃是在主耶稣作人的关系里。神在我们里面作工，不是在於主耶稣作神的一面。我们要重复的说，神不是要把我们作成神，他是要把我们作成属天的人。我们把这个弄清楚了，就可以继续来看路加福音。

    （二）圣灵管理一切

    我们翻到路加二章廿五节，“在耶路撒冷有一个人名叫西面；这人又公义又虔诚，素常盼望以色列的安慰者来到，又有圣灵在他身上。他得了圣灵的启示，知道自己未死以前必看见主所立的基督，他受了圣灵的感动，进入圣殿，正遇见耶稣的父母抱着孩子进来，要照律法的规矩办理，西面就用手接过他来”。

    请我们注意圣灵的动作。在这件事上圣经曾三次题到圣灵，乃是圣灵管理一切。所以在这里所发生的事，都是出乎圣灵。我们要记得圣灵知道他作的是什么，他所作的常比话语所能见的有更深更丰满的意义，这里好像只是一段历史，一些主耶稣在地上生活的记载。但圣灵记这些话，却有更多的意义，更多的心意。因为圣灵是灵，所以他乃是写属灵的历史。“从灵生的就是灵”。如果是圣灵管理的话，那么他所写的就是属灵的历史。

    在这里有西面这个人，圣灵是在他身上。圣灵向他启示，他就在圣灵里进到圣殿。这些都是非常有趣味、有意义的，这不仅是一件偶然发生的事，这也不是西面每天所作的事，可能他天天都到圣殿去，但这是特别的一天。以前他从未有过这一天，以后也不会再有。这是圣灵与举动的一天，这个举动是什么？

    （2）西面是老人代表旧时代的结尾

    我们来看西面。他是一个老人，他等待有一天要死去。他觉得这一生快要过去。他只等候一件事，那就是圣灵告诉他的。西面是代表一个旧时代的结束。他代表以色列民的时代。他就是代表旧约时代的结尾。旧约时代结束在盼望弥赛亚，就是他们所称以色列的安慰者的来到，那是圣灵结束旧约的地方，圣灵将这一切集中到西面的身上。西面是代表那个将要过去的时代，那个时代里的一切都要过去，正如西面一样，他是老了。

    （3）基督为婴孩象征新的开始

    但是，在这里有一个婴孩。西面在圣灵里进入圣殿，用手把这个婴孩接过来。这是一些新事的开始，这是神的一个新的起头，而这个转换乃是藉着圣灵而有的，圣灵放弃了一个旧人的等次，而带进另一个新人的等次。他这工作不是从一个成人身上开始的，他是直接从婴孩开始的。婴孩乃是一个新的起头。所以在这里基督是一个婴孩，就说出旧的人类已经结束，新的人类进来了。

    （4）圣灵只注重新人--就是基督，他的工作就带人到基督跟前

    从这一点起，圣灵就只注重那个新的人类。圣灵所注意的目标，总是那个新的人类。他是从起头的地方开始的。那个新人就是基督。圣灵的职务就是使别人也像基督一样。在保罗所写的以弗所书里，可以看见圣灵工作的目的。“直等到我们众人在真道上同归於-……得以长大成人，满有基督长成的身量”（弗四：13）。这是圣灵从始至终所要作的工。这一切都与基督有关。如果圣灵得着我们，像他得着西面一样，他就要在我们身上作一关乎基督的工作。那天早晨当西面进入圣殿的时候，可能并不知道他所要遇到的事。他只是觉得那天应该到圣殿去。在他里面有一个催促，要他到圣殿去。圣灵没有说，西面，今天就是那个日子了。他只是说，到圣殿去。西面这对圣灵的顺服，就带他到基督跟前。在圣灵权下的生活，总是带人到基督跟前，并且也只以基督为兴趣。这种生活就在基督里得到完全。这时西面说，“主阿，如今可以……释放你的仆人安然去世；因为我的眼睛，已经看见你的救恩”（路二：29，30）。我的一生完成了。我一生所盼望所等候的，已经得着了。我满足了，我现在可以到天上去了。这就是圣灵所作的。他使主耶稣成为一切事的答案。

    （二）主的受浸得着圣灵降在他身上

    我们再来看第二点，我们要很快来到第三章，虽然这两件事中间是隔了许多年。第三章二十三节说：“耶稣开头传道，年纪约有三十岁。依人看来，他是约瑟的儿子”（路三章二十三节），然后就说到一个很长的家谱。但在这里，主身上有甚么事发生？当他三十岁的时候，他头一件事作什么？我们看二十一节“众百姓都受了浸，耶稣也受了浸，正祷告的时候，天就开了，圣灵降临在他身上，形状彷佛鸽子”（原文）。所以仍旧是圣灵管治一切。就在这时，主耶稣才正式取得人子的地位。自然他生来就是人子，那是就着他和人之间的关系说的。但是从他受浸开始，他才正式的取得了人子的地位。我们要注意他受浸的那个时间，乃是三十岁。或者你们还能记得，在旧约里利未人是到三十岁才能尽职。我们曾指出，利未人乃是以色列中间一班属灵的人。他们所以给神标出来，是因着他们属灵。在拜金牛犊的事上，他们没有走其他以色列人所走的路，他们乃是被分别出来而为着属灵的工作。所以简单的说，利未人乃是属灵的人。现在主耶稣也在三十岁开始作工，他是在灵里开始的，所以他也代表属灵的人，就是活在灵里的人。为着要讲明这件事，我们需要明白他受浸的意义。

    （1）主的受浸象征他离弃属地之人的立场而取属灵之人的立场

    主耶稣的受浸到底指明什么？在这里有一道河，他下到河里去，埋葬了，然后又起来。这一切都是象徵。在象徵一面，他作了甚么？他乃是离弃了一个人的立场，又取得了另一个人的立场。我们知道，新约圣经关於受浸也是这样告诉我们。受浸总是说，我们离弃了一个人的立场，而取得另外一个人的立场，我们离弃了旧人的立场，而取得了新人的立场。我们离弃了属地之人的立场，面取得了属天之人的立场，在这另一个立场上，天开了。在旧的立场上，天是关闭的。在属地的立场上，天是不开启的，在属天的立场上，天是开启的。这就是圣灵的立场。

    我们记得保罗怎样说到受浸。他说新约里的受浸就是旧约里的受割礼。保罗这样说，“真割礼……是心里的在於灵不在於仪文”（罗二章二十九节）。这是一件很重要的事。新约的割礼是心内的，不是身外的，这到底是代表什么？这就是代表一个人被割掉了，另一个人进来取代他的地位。在旧人和新人之间有了隔离。在这里有两种不同的人，在这一面是属肉体的人，另一面是属灵的人。

    （2）主的受浸代表撒但工作的结束并神工作的开始

    1、撒但作工的根据乃是在人魂里与人的联结

    我们现在还要回到昨天早晨所说的。撒但能在人里面达到目的，乃是藉着它造出它和人魂之间的联结来。天然人的魂是联于恶势力的。每一个亚当的子孙都是魔鬼的子孙。当撒但得着了首先的亚当，它就得着了这个族类。当撒但在它与人之间创造出一个联结来的时候，它就在天然的人的魂里有了立足地，那就是撒但作工的根据地。撒但就是在这根据地上来建立它的国度。它所以能作一切，就是因为它在人里面得到了这人联结。你们也许有人不能领会这个，也许有人不能解释这个。也可能有人不能相信这个。但无论如何，这是真的，那在基督之外的世界历史，最终要证实这件事。就是撒但在人的魂里有了根据地，有的时候我们能看得很清楚，不只在个人身上，就是在群众身上，在庞大的政治体系中，以及这世界的国度里，也都是如此，撒但要把一切都形成它的目的。就是它要取得神的地位而得到敬拜，神被迫离开他的地位，有另外的东西来取代了神的地位。在伊甸园里，撒但就在亚当身上开始了这个工作，它这作工的根据，就是它在人的魂里与人的联结。

    2、主的受浸是叫圣灵在人的灵与神之间造成成一个联结

    现在我们来看主耶稣。他的受浸是什么意义？他己经离开了旧人的立场，他以代表的身分向着亚当种类死了。他把死放在旧人和新人之间。他进入了另一个立场。现在要注意有什么事发生。神的灵就在主和神之间组成了一个联结。在那个立场上，圣灵就降临了，并在新人的灵和神之间造成了一个联结，神就是要在这个联结的根基上建立他的国度。

    受浸的属灵意义乃是极其重要的。这不仅是基督教的教训，也不仅是在基督教里一班人的作法。那个属灵的意义乃是要我们回到伊甸园去。这包括了人类整个的历史，并且代表撒但工作的结束，以及神工作的开始，但愿神使每一个受浸的人都看见这个意义。这样就不会再把受浸仅仅看作一个仪式。乃要成为一个有力的见证，这要成为对付撒但的一个莫大能力，也要成为为着神的一个莫大能力。关于这些基督徒的事需要再挽回过来。

    3、主的受浸也是把人从撒但的国度分离出来而进入神的国度

    所以主耶稣的受浸乃是代表一个大的分离，把人从撒但的国度分离出来。而进入神的国度。所以主耶稣说：“人若不是从水和圣灵生的就不能进神的国”（约二章五节）就象征说，主耶稣是在约但河那里，从水和圣灵而生。并且他首先传扬的就是“天国进了”（太四章十七节）。我要特别着重他所代表的那个分离。

    在旧约圣经里有一个辞用了好多次，就是‘罪孽’我们以为罪孽乃是指邪恶的行为，或有罪的性情。我们以为这是指着我们所是的，或所作的有了错误，因此我们就求神赦免我们的罪孽，但这还是不够。希伯来文罪孽这辞，比这里的意思还深得多。希伯来罪孽这辞，乃是指着人与撒但国度的联盟说的。人已经和撒但邪恶的国度有了关系。那就是以色列人的罪孽。他们接受了周围列国的神，并且敬拜它们。那些神并不仅是死的偶像，旧约圣经称外邦的神，为鬼魔。这些神不仅木头、或石头或纸头或那一类东西，在它们背后还有一些非常实际，非常邪恶的东西。乃是撒但用那些东西夺去了神的敬拜。偶像比它们本身所是的还多。偶像乃是撒但的工具。当以色列的人因拜周围列国的偶像而犯罪孽，那就是他们和神之间最后的一件事。神说，我对你们是很忍耐的。你们曾作了许多错事，我都一再一再的饶恕了你们。我曾容忍你们许多的罪恶，但这件拜偶像的事，乃是一个结尾。你们被掳到远方去罢。这样，以色列国就被掳有七十年之久。正好是整个一代的时间。

    我们要注意先知怎样说到被掳的事。他们说，那是以色列人的埋葬。当他们看到被掳归回的事，就说那是以色列人的复活，你们还记得以西结所说，遍满枯干之骸骨的平原（结三十七章），那就是指着以色人的被掳说的。他们要散布在列国。他们是在死亡的情境之下。但是当以西结看被掳归回的时候，就这样说：“我的民哪，我必开你们的坟墓使你们从坟墓中出来”（结三十七章十二节）。这些都是预表。当然这也是字面的历史，但神是在历史里，特别是在他百姓的历史里，写出了属灵的原则。罪孽就使人与撒但的国度有了联结。这件事要在死里带到尽头。死亡的刀要把那个联结割掉。叫人和另外一个国度有了联盟。这就是受浸的意义。

    4、主的受浸是表明结束了人与撒但国度的联结

    主耶稣乃是以代表的身分来表明说这是旧联盟的结束。当然他没有在那个联结里，他也没在罪中。但是在十字架上，他却是以代表的身分取得了整个亚当旧族类的地位。他是说整个亚当旧族类都与撒但的国度有了联盟，这件事必须把它结束，这就是十字架的意义。受浸就是这个真理的见证。我不是要把受浸当题目来讲，也不是要讲受浸的本身。我们不是专讲受浸，但我们却讲基督的钉十字架。这是相同的原则，所以这第二步的举动乃是一个极其重要的举动，在这一面主耶稣弃绝了与撒但国度的联结。

    他如何弃绝呢？乃是藉着弃绝他自己的魂生命。我们曾看过撒但与人的联结，乃是在人的魂里。而魂就是己的魂生命，乃是在人的魂里，存在着己的原则。在英文有一个字，只有一个字母，说到魂那个字，那个字母，就是‘我’的，都是魂。不管是从我出来的或是为我自己所得着的，都是魂。惟一管治这个天然的人的，就是‘我’。撒但就在这个‘我’里，有了联结。主耶稣在他的受浸里，正式的宣告说，不再是我，那些就是‘我’的结束。从这时起，我是在另外一个立场上活动。我们必须记得，他乃是以代表的身分来作的。在他自己身上并不是如此，他在这里，乃是要指明新人到底是甚么。

    （3）我们站在新人的立场上而把自己交给基督能得着圣灵

    另外那个立场，就是新人的立场，乃是得着膏油的立场。那是一个分别为圣归给神的立场。神和撒但不能并行，在宇宙中只有两个人，也只有两个国度没有第三个国度。也没有重叠的东西。你不是在亚当里，就是在基督里；你不是撒但的国度里，就是在神的国度里。这两个永远不能并立，基督认识这个，他就直接站在神的一面，就在那些个立场上，神用圣灵膏了他。他是把自己完全交给神，要注意，除非人把自己完完全全的交给基督，神就永远不把圣灵赐给他。若是神要把圣灵赐给我们，他就要求我们把自己完全交给基督，这不只是指着把我们交给基督，乃是说，我们要取得基督所代表的这个立场。整个都是基督自己，基督是完全为神的，基督把一切神之外的立场都弃绝了，而站在神这一面。我们必须站在基督的立场上，神才会把圣灵给我们，神来不在我们自己里面来膏我们，他只在基督里来膏我们。这就是说，他只在新的属天之人的立场上赐给我们圣灵。

    我们再举一个例证。我们回到旧约的例证。我们来看以利沙和以利亚，大家都知道那个故事是如何开始的（参看王下二章）。当耶和华接以利亚升天的时候，以利亚对以利沙说，耶和华差我往伯特利去，你可以在这里等候，以利沙说，我指着永生的耶和华，又敢在你面前起誓，我必不离开你。於是二人来到伯特利，到了伯特利，以利亚又对以利沙说，耶和华差我到别处去，你可以在这里等候（我不题那些地方的名字，因为这没有多少关系），以利沙说，我指着永生的耶和华，又敢在你面前起誓，我必不离开你。最后以利亚对以利沙说，耶和华差我到约但河去，你可以在这里等候，以利沙说，我指着永生的耶和华，又敢在你面前起誓，我必不离开你。於是他们来到约但河，以利亚对以利沙说，我未曾被接去离开你，你要我为你作甚么，你只管求我，以利沙说愿感动你的灵加倍的感动我。以利亚说，你所求的难得；虽然如此我被接去离开你的时候，你若看见我，就必得着，所以他们就来到约但何，以利亚就拿他的外衣用以打水，二人走干地而过。到了河那边，以利亚就被火车火马接上去了。以利沙就呼叫说，我父阿，我父阿，以色列的战车马兵阿。以利沙为甚么这样说呢？他的意思是说，以利亚阿，我在这里我没有回去。我仍在这里。那么，你的应许在那里呢？这时，以利亚的外衣掉下来了，以利沙就捡起来，回去了。那时起，以利沙作的工比以利亚还多。正如主耶稣说，“你们要作比这更大的事，因为我往父那里去”（约十四：12）。

    我的点是在这里。我们常受到一个试验，就是我们是否和主同行前去。我们看见，以利沙是彻底的受到试验。好像是以利亚一直要把他撇下，以利沙很容易会生气了。但是，不，他一直跟着并不放弃。他是彻底的受试验，看他是否一直跟从以利亚到底。他必须彻底的离开旧的立场。而把约但河摆在新旧两个立场之间。这里又来到约但河，圣灵乃是在约但河的那边等候来膏人。

    我们今天早晨就是说这些。我信我们能看见主所要说的话，为要得着圣灵，我们就需要把自己绝对的交给基督。不仅是话这样说，我们需要用事实向主证明我们是这样，这就需要一个非常完全的割断。主绝不把他的圣灵赐给旧人，他只把圣灵赐给基督。我们必须在基督里才能得到圣灵。

    （三）结语

    所以你就看见，主耶稣在地上的生活，和圣灵的工作，乃是两个非常和谐的音符。以后我们也许还要继续的讲。但是不要把这些话仅仅当作圣经的教训。也许你们从前已经知道了。也许我不过用新的说法就是了。无论如何，不要只把它当作真理。要求主给你们看见，这是何等重大的事。主耶稣在地上生活的意义，是非常深的。他是站在两个国度之间，他对这个说，那是完了。那是完全而永远的完了。不再在肉体里。他是站在另一国度的开始。在这个国度里，一切都是为着神的。那是为着基督惟一的路。这也该是我们惟一的路。


第六段 5、结束的话

    五、结束的话

    今天早晨我们来结束圣灵降临这一个段落。我们前面都是看到那个新日子，就是约翰十三章到十七章所说的，也就是主耶稣所说的‘那日’。在十三章里他提到‘后来’，“我如今作的，你如今不知道，后来必明白”（约十三章七节）。我们曾指出来说这个后来，并非指着我们今生之后，乃是指着他去了之後，圣灵要来的时候说的。在十四章他是来解决门徒们因为听见他说他要离开他们而有的忧伤。在十五章他就描述，他离开门徒们之後，他与他们之间那个联合的性质，那就是讲到葡萄树和枝子的一章。在十六章里，他特别讲到圣灵的降临。到了十七章他就向父祷告说，愿这一切都成为实在。这一切都是说到圣灵要来到的那个新的日子。

    我觉得今天早晨，应当花一点时间，把我们已经看过的温习一下。这样，我们就能很清楚的把它连在一起，而记住了。主耶稣说，他要离开门徒，而后圣灵要来代替他。他说，圣灵来比他留在这里是更重要的。然后他继续说明，圣灵来了之后要作些什么。因此这就说明为什么圣灵来是更重要的。

    （一）圣灵在人里面预备根基

    在这几章里所说的那一件重大的事，就是圣灵要作里面的工作。恐怕最重要的那句话，就是“他（圣灵）要在你们里面”（约十四章十七节）。我们已经看见，圣灵在我们里面，就是为神在信徒里面一切的工作作了预备。

    （二）这根基就是圣灵在人灵里与人的联合

    神在信徒里面，将来一切工作的根基，都是在於神藉着圣灵，在信徒与他之间，创造出一个联结来。你们还记得，我们曾说过，撒但在不信的人里面工作的根据，乃是藉着它与人的魂那个里面的联结。针对着撒但这件事，神在信徒里面一切工作的根据，乃在於他藉着人的灵与人有里面的联结。所以在神一切的工作中，最重要的一件事，就是与他有一个里面的联结。这就是圣灵的意思。我们需要好好的思想这件事。神若没有在我们里面形成这个联结，他就永不能在我们里面作甚么，也永不能带着我们作什么。神必须在我们的灵里得到这个与他的联结。现在我们就需要用这个光来读这几章的圣经。我盼望你们能把这几章圣经一再的读过。

    （2）这根基也就是圣灵的合一

    我已经说过，在十五章里的描述，乃是“我是葡萄树，你们是枝子”（五节）。没有枝子这个葡萄树就算不得什么，葡萄树与枝子乃是一个有机体。这个有机体是一个，乃是在於它们里面那同一的生命。这是个极大的实际。就是说，主耶稣与他的众肢体都是分享於一个生命。

    这一个生命是在圣灵里，也是藉着圣灵而有的。圣灵被称作生命的灵。主耶稣在十七章的祷告，就是为着这件事。他已经说过了这个一。现在他就祷告，使这件事能成为真实的。“使他们都合而为一；正如你父在我里面，我在你里面，使他们也在我们里面”（约十七章二十一节），这就是那几章所说之事的结果。除非这件事完成了，任何的事就都不能够发生。信徒之间的那个一，就是生命的一。这就是圣灵的合一。

    主耶稣是惟一的人，来为着这件事的成就而祷告。因为在他祷告的时候，这件事还是有待於将来才能完成的。但我们今天就不需要为这件事的完成来祷告了。我们今天乃是需要祷告来保守这个已完成的合一。我们若是有了圣灵，这个‘一’就已经完成在我们身上。不管外面如何，只要我们是神的百姓，我们就是‘一’。并且我们要一直的承认这个事实。决不让外面任何的事来毁灭这个事实。这件事的根据，就是我们藉着有了圣灵与主耶稣所有的那个联结。父神已经答应了主耶稣的祷告。也许在外面还没有完全的显明，但是在一切从圣灵生的人身上，这的确是一个实际。所以圣经吩咐我们说：“竭力保守圣灵的合一”（弗四章三节）。

    （二）圣灵向人启示主耶稣

    第二件我们已经看过的事是这样。圣灵来了第一就是为神将来一切的工作，预备了一个好的根基。第二就是为神预备了立场来启示神自己。

    （1）必须有圣灵的启示才能认识主耶稣

    我们已经看过，离开圣灵，人是如何不可能认识主耶稣。我们必须有主耶稣的那个生命，我们才能认识他。我若是把一植物和一只狗带到这里来，它们两个就不能彼此认识。可能这只狗把那棵植物吃掉了，但是它还不能了解这个植物是甚么。当然那棵植物也不能了解那只狗。它们是属於两个不同的世界。它们有两种不同的生命。因为它们的生命不同，所以它们不能彼此了解。

    在天然的人和属灵的人之间，或是一个天然的人和主耶稣之间也是这样，只有一点分别就是主耶稣能认识天然的人，但天然的人不能认识主耶稣。若没有圣灵的教导，人绝不能认识主耶稣。

    我们在尼哥底母身上就看见这件事。尼哥底母是相当聪明并受过教育的人。在他那个世界里，他是达到人生的高峰了。他是一个相当有才干的人，但是对神国的事，他是完全瞎眼的，他不能见神的国。

    我们在拿撒勒那班人身上也看见同样的光景。他们凭肉身认识过主耶稣，因为主耶稣是在那里长大的。但是主耶稣得着圣灵的膏之后，再来到他们那里，他们就不认识他了。在他曾住三十年的地方，那里的人却不认识他，真的，若不是圣灵人是不可能认识主耶稣的。这件事在尼哥底母和犹太人身上都可以看得很清楚。

    但是在门徒身上，这件事给我们看得更清楚。门徒们听见了主耶稣所讲的一切话，也看见了主耶稣所作的一切事。他们和主耶稣一同生活。他们随着他到各处去。但是到末了，他们还是不认识他。一直等到圣灵来了，他们才真的认识他。当主耶稣钉十字架之後，我们看见门徒们是何等的愚昧。一直等到主开了他们的眼睛，他们才能明白圣经而认识了主耶稣。这前后有何等大的不同。

    主耶稣曾对他们说：“我所去的地方，你现在不能跟我去”（约十三章三十六节），彼得说：“我为什么现在不能跟你去；我愿意为你舍命”（约十三章三十七节）。但是结果证明彼得不能跟从主耶稣。他所以不能在外面跟从主耶稣，是因为他不能在里面跟从主耶稣。我们若要与主耶稣同行，我们就必须认识主耶稣。这在人之间的关系也是这样，我们常常这样说，我们不能同走一路，因为我们不能彼此了解。这就是主耶稣实际上对门徒们所说的。“你现在不能跟随我去；后来却要跟我去”（约十三章三十六节）。这不仅仅是指着说，我现在要到天上去，你们以后也要到天上去。他的意思是说，他们将来才能够与他同行。现在你们不能与我同行，因为你们不认识我。我认识你们，而你们不认识我。但是等到圣灵来了，那就不同了。

    （2）圣灵先在人里面创造出属灵的眼光和属灵悟性的本能

    那么圣灵来了要作甚么。他要作两件事，第一他要在我们里面造出属灵的眼光和属灵悟性的本能。天然的人没有属灵悟性的本能。他可能有这世界一切的智慧，但他对於从上头来的智慧，连起头也没有。乃是圣灵在人里面创造属灵眼光的本能。这就好像是把看见的本能赐给一个生来瞎眼的人一样。

    （3）圣灵再向人启示基督

    他既在人里面创造出那个属灵看见的本能。他就开始向人启示基督。对一个瞎眼的人说，你看这个，这有甚么益处呢？把任何的东西摆在瞎眼的人跟前叫他看见，那是毫无用处的。圣灵是比我们人聪明的。若我们还没有得到属灵的眼光，圣灵绝不会向我们启示么。所以圣灵所作的第二件事，就如耶稣所说的，乃是把耶稣所是的一切拿来指给我们看。

    一切属灵的长进都是藉着对基督的一种新的认识而有的。如果你我要有真实的属灵长进，我们就必须对主耶稣有新的认识。我们必须认识主耶稣是怎样的一回事，他对於我们又是怎样。

    1、 启示基督是万有的总结

    我们现在来看，圣灵给我们看见什么？圣灵所在给我们看见的，就是基督乃是一切事的总结。歌罗西一章所说的，就是圣灵所要作的工作，这是一件全然奇妙的事。保罗把我们直接带回到创世之前去。他把幕拉开了，他给我们看见在创世之前，三而一的神在开会。当然我是照着人所说的来说这件事，虽然我的意思不是说他们三而一的神有一个园桌会议，但好像是有这样的事发生过，父子灵三位神性，好像在那时有过会议。他们在那些里谈论事情，他们在那里也有了议决。他们有了一个大的计划。保罗就是告诉我们，他们在那里谈论了甚么，议决了什么。

    保罗怎么知道这些事呢？我们又怎样能藉着保罗而知道这些事呢？保罗并没有在那个会议里，他也没有在甚么地方听见这一切的事，保罗乃是在千万年之后才生出来。那么保罗所说的是真实的么？他怎么能知道这些呢？我们要看见，主耶稣所说的那个要发生的事，在保罗身上实在是发生了，圣灵来了，并且也显明了，他已经显明主耶稣是万有的总结。我们可以再读歌罗西第一章，我想歌罗西书和以弗所书所说的，都是宇宙中神所给人最奇妙的文件。它们不只直接带我们到创世以前，它们也带我们到将来的永世，给我们看见在那个时候要发生甚么事。

    一个人怎能知道这一切的事？他完全是理想的么？这仅是一个很奇妙的头脑所想出来的么？不，这事就是主耶稣祷告的一个答应。就是说，圣灵要启示一切的事。他要把一切事都向你们启示出来。

    “他要将受於我的，告诉你们”（约十六：14）。你若是来读以弗所书和歌罗西书就知道那些事是什么，那些就是圣灵所要启示给我们的。

    2、 启示基督是一切神圣观念的具体表现

    如果‘创造’这个辞对你太大的话，我们就来看创造中心--就是人。把你自己的身体来看一下。你的身体不仅是外面的一个骨架，你的身体也不仅是一个客观的东西。你的身体是满了属灵的定律。你的身体乃是许多原则的集大成。你若是破坏了那些原则，你就破坏了这个身体，这个身体就不能达到他那个荣耀的目的。我们都知保持身体健康的定律，那就是一个满了属灵原则的世界。

    这就是神创造宇宙的一个用意，不仅要有物质的东西，并且要在任一部分物质的东西里都表现出一些属灵的原则。这就是主耶稣所是的。他是神一切属灵原则的集大成。保罗就曾这样说过，他在歌罗西书里说到这件事。在罗马书里他也说，神那些眼不能见的事，藉着受造之物就可以给人看见。我们如果有完全的属灵悟性，我们就能在神所创造的每一件东西里面看出一点神的思想来。

    现在再用我们的身体来例证一下。这是很普通的知识。“神说我们要照着我们的形像按着我们的样式造人”（创一章二十六节）。“我们要……造人”这句话，！谁是这个“我们”呢？乃是三而一的神，就是父子和圣灵。“我们要照着我们的形像，按着我们的样式造人”。你能在你身体的任何一部分上找出这个三而一来。人是灵魂和体，这是第一个三而一。人的魂又分作心思，情感和意志。人的灵又有直觉、记忆（译注即良心）和敬拜（译注即交通）。人里面有一个记忆是比头脑还要多一点，那就是某些人所谓下意识的直觉，那个记忆是比我们头脑的记忆还深许多。许多的事情都积蓄在那里。有的时候，好像不知道从那里来一些事了，而那些并不是出於我们的头脑那就是记忆或说良心来的。你们知道这是一件最可怕的事。若是有一天，时候到了，神把你完全的记忆都叫你想起来，这是一件最可怕的事。我们以为不能记忆乃是一件不好的事；但不能忘记是糟糕的事。所以在人的灵里有有一个记忆力，那是比头脑里的更高。人的灵也是三而一的。

    我现在应当谨慎的讲，因为这里有医生。但我若是说在眼里有三部份，我信他们会支持我的说法。这个眼也是三而一的。耳朵也有三部份，耳朵也是三而一的。我这样能说许多。你们在这里就看见看见神是把这个三而一写在人的身体里面。这不是说神性的三而一是灵、魂和体。乃是说神性是三而一的，他们是常在一起工作的。

    所以你若是把神这个一的定律毁坏了，你把这个身体的功效毁坏了。你知这件事在身体上是何等实在。把身体大的三拿出来，就是肉、血和神经。人的身体有血、有肉、有神经。这是大的三。若把血拿掉了，那么其它的就没有用处了。若把神经毁坏了，其它的也就没有用处了。这三个必须在一起。它们必须十分和谐的来工作。它们必须彼此共同合作。所以神是把属灵的定律和原则写在我们的身体上。我常常盼望我对於各种科学都有一点知识，我愿意作一个医生，因那会叫我更能领会基督的身体。我相信若是我们真能透彻的明白我们这个肉身的身体。我们对於基督的身体就有许多的亮光了。当然我不是指基督那个肉身的身体，我乃是指教会。

    基督的身体中任何一部分，都是依靠其他部分而活着的。这一切都是彼此联结相关的。我们肉身的身体，就是教会属灵身体一个象征。若是我们有属灵的眼光，我们在神所创的每一件东西上，看见那些属灵的定律，我所以相信将来的永世是极有兴趣的，其原因就是在此。不过我们也有一点怕那个永世。因我这里这样尽力的讲说永世的事。等我到那里我就定会说，为什么那个时候，我没有看见这些事。‘那时就完全知道了’（林前十三：12）。不过那个知道是从现在就开始的。圣灵来了，他不仅是给我们看见主耶稣是单个的人，并且他乃是神一切思想的具体表现。

    我若是真懂得我身体属灵的定律，我就会免去许多的难处。我就能作我现在不作的事。我也不作我现在作的许多事。乃是因为我的无知，叫我有了难处。我们若是懂得基督那个属灵的定律，结果也要这样。我们如果能懂得那些管治主耶稣生命的定律，我们就要免去许多的难处。若是这些话对於你们太难，你们不能明白这些，那你们就接受这个真理。这个真理就是圣灵来，乃是要把基督的定律向我们启示出来。

    （4）圣灵的启示是叫我们与主同行

    他向我们启示什么？他并不是把一个物质的人，或个没有身体的属灵人，摆在我们眼前。有的人常常看见所谓的异象，但是那一种的异象，并不能叫他们有属灵的长进。真的看见主耶稣，和这个人是有分别的。我们知道保罗这个人的一切行动，都是受这异象的管治。他说了一些好像是非常奥秘的事。他说他是奉耶稣基督的启示到耶路撒冷去的（参看加二：1，2）。圣灵给他看见，那时主耶稣的路，就是上耶路撒冷。他的意思是说，那时主耶稣是到耶路撒冷去。圣灵就对保罗说，主耶稣到耶路撒冷去，你要不要与他同去？这就是那个启示的意思。圣灵给保罗看见，在那时主耶稣是往耶路撒冷走去。保罗不是看见一个有形体的主耶稣往耶路撒冷去。但他都是指着这件事说的。这一个正面的例证。

    我们在保罗的生平里，还有一个反面的例证，那里说，保罗要到庇推尼去讲道，但是“耶稣的灵却不许”（徒十六章七节）。耶稣的灵说，主耶稣这时并不要到庇推尼去，所以这不是你去的时候。或者以后你该去。但是现在主耶稣正向着另一个方向行动。於是那个晚上保罗就看见异象，他看见一个马其顿人，听见他说“请你过到马其顿来帮助我们”（徒十六章九节）。以后保罗就说，“我们以为神召我们到马其顿去传道”（十节）。这就是圣经把主耶稣所要走的路指示出来了。

    “我是奉耶稣基督的启示上去的”。圣灵的启示乃是非常实际的一件事。当圣灵这样作的时候，一切的工作就非常的有果效。若是那时保罗说，不，我要到庇推尼去。那么在庇推尼一切的工作，都必定是失败的。那时保罗就要说，但愿我顺服圣灵就好了。但是等到他去了马其顿，我就看见在腓立比有了教会。这是很有价值的。腓立比书是非常美丽的有帮助的一本书。这都是因为保罗顺从了圣灵。圣灵总是说到基督。他是把基督用一种方法启示出来。

    我想我们差不多快说完了。至少目前可以算是完了。这就是主耶稣所说，当圣灵来的时候，所要发生的事。这就是‘那日’的意义，现在‘那日’还没过去。我们仍旧在‘那日’里面。仍旧是同样的那个日子。我们乃是在圣灵的日子里。如果这是真实的，那么这一切在我们身上，也都该是真实的。圣灵必须给我们属灵的眼光。圣灵必须给我们关乎耶稣基督的启示。

    （5）圣灵启示的根据乃是圣经

    但是我要这样说，圣灵不能给我们圣经记载之外的东西。圣灵乃是把圣经里所说记载的意义给我们领会得更多。这就是我们所说圣灵启示的意义。我们必须从圣经里来看这一切。圣经乃是圣灵所用的工具，当人对你说他们在圣经之外得到启示的时候，你信不信？那是毫无意义，并且也是极其危险的。

    我们在结束的时候要说，我们认识神的话是何等的重要。如果这是圣灵工作的根据，那么它在我们里面就该有更多的根据，我们当用各样属灵的智慧和悟性，把神的话丰丰富富的存在我们里面，圣灵和神的话这两者常是在一起的。我们永不能把它们分开。我们若是要活在圣灵里，我们就必须要活在神的话里。这样就给圣灵许多的根据来作工。也许你读话的时候，你还不明白。但是不因着你不明白就不读了。有一天圣灵会使神的话在你里面成为活的。祂必须在我们里面有神的话。离开神的话，他就不能作工。所以要活在神的话里，给圣灵所需要的，这是圣灵启示的根据。


    第七段 教会的意义

    一、教会的重要和性质

    为什么要有教会？我们引用保罗在以弗所书里的一处话，我们都知道以弗所书乃是圣经中把教会完满摆出来的一卷书。我所要看的一处，就是以弗所书一章二十二节的下半：“把他当作万有之上的头赐给教会，教会是他的身体，是那在万有中充满万有者的丰满”（原文）。教会是他的身体，也是他的丰满。

    教会的重要

    神在宇宙中最大的目的，就是荣耀他的儿子；神在宇宙中第二个最大的目的就是要得着一个荣耀的教会。在我们刚才所读的这段圣经里，它把基督和教会摆在一起。一面说神把他儿子，我们的主耶稣基督，当作万有之上的头赐给教会，那就是神的儿子的地位；另一面又说教会是他的身体，是那充满万有者的丰满。这两者摆在一起，就成为在这宇宙中神观念里最重要的事物。

    如果教会需要基督，那么基督也需要教会。教会的确极其需要基督，没有基督，教会就什么都不能作；但倒过来说，也是同样的实在，基督需要教会，正如教会需要基督一样。新约圣经告诉我们，教会不能离开基督，但是基督也不能没有教会。所以我们就需要把教会这件最重大的事来看一下。

    教会的性质

    甚么是教会呢？在今日我们比以往更需要答覆这个问题，许多基督徒不知道教会是什么？对於‘教会’这个辞，有许多错误的用法，而这些用法都不是当初所有的。所以这就需要我们明白教会到底是什么。关於教会我现在要说七件事，首先我请你们注意，我对你们所说的，都是在圣经里的，因着时间我不可能和你们一同读这些圣经，但是凡我对大家讲的，都能有圣经来证明，并且都有圣经作后盾。

    （一）是神在创世以前在基督里所拣选的一班特别的人

    教会是什么？这个问题的解答：第一，教会是神在创世以前，在基督里所拣选的一班特别的人。关於这件事，使徒保罗在以弗所书一起头就说得很清楚。他说：“神从创立世界以前，在基督里拣选了我们”（弗一：4）。神在创世以前就在基督里拣选了教会。以弗所书接着又给我们看见，教会是确定的蒙了拣选，正像主耶稣一样。当神设立他的儿子作万有之首的时候，他也就拣选了教会，作基督在万有中的丰满。教会是蒙选来作基督丰满的器皿，所以教会乃是在创世以前神心目中的一样事物。

    保罗说“他在基督里拣选了我们，”这里的我们，不是指着我们个人说的，乃是指着教会。这是关乎教会的第一件事。

    让我们再重复一遍。教会乃是神在创世以前，在基督里所拣选的一班特别的人，这是教会永远的一面。教会不是神以后才有的思想；教会不是在这时代里才头一次显出来的；教会也不是在世界历史里到了某一个特定的时间而有的。在有时间以前，教会就已经在神的心目中了；并且等到时间过去之后，教会仍然存在，所以教会是永远的。虽然如此，教会还是与时间有关系的。

    （二）是神从万国中呼召出来现今在地上作属天子民的一班人

    第二，教会乃是一班人被神从万国中呼召出来，现今在地上作他属天的子民。这就是使徒行传十五章十四节所记载的，神要从他们（列国）中间选取百姓归於自己的名下。主耶稣说：“我要建造我的教会”（太十六：18另译）。这个教会乃是从列国里选取出来的一班人，所以当我们来到教会，我们就失去了我们的国籍。保罗说：“在此并不分希利尼人，犹太人……化外人，西古提人，为奴的，自主的”（西三：11）。

    我听见许多的说法，都把圣经这种观念弄乱了。我们听见有所谓中国的教会，或英国的教会，在神的心目中并没有这样的东西。没有犹太人的教会，也没有外邦人的教会，没有中国的教会，也没有英国的教会，也没有法国的教会，任何这一类的教会都没有。只有一个属天的教会，在这个属天的教会里，一切属地的分别都已经消灭了。圣经并没有给我们看见，在教会里有犹太人、外邦人、中国人、英国人、以及其他的人。在神的话里没有这样的东西。教会乃是从列国里选取出来的。以教会来说，她是完全失去了她属地的国籍，她已得着属天的国藉。这是很重要的，我们要记住它。

    当我们大家聚在一起的时候，我们不是凭着我们天然所是的，或是按着我们的国籍来聚集，我们乃是在基督里聚集。这就是使徒保罗所说：“虽然凭着肉体认过基督，如今却不再这样认他了”（林后五章十六节）。我们不再把主耶稣认为巴勒斯坦地的一个犹太人；主耶稣不属于任何一个特别的国家；主耶稣也不属于任何一个特别的时间；主耶稣根本不属于任何一种的人类。圣经说：“从天上来的，是在万有之上”（约三章三十一节）。他是超乎一切的国籍，并地上一切叫人有分别的事物。所以教会是一班人，是神从万国中呼召出来，现今作他子民的一班人。

    我们在旧约圣经里有这样的例证。我们都知道以列人是神从埃及中呼召出来的，埃及乃是这个世界的象征。以色列人是从埃及呼召出来的。神说：“我从埃及召出我的儿子来”（太二章十五节）。以色列人在旷野生活的中心乃是一个人，那个人就是大祭司亚伦；色列人生活中心的地方就是会幕中的至圣所。只有大祭司亚伦才可以进至圣所，所以亚伦乃是那个国家的中心。我们现在来看他，当他穿上大祭司的衣服时，有一件事会叫你们有印象，就是他所穿的那件长袍。那件长袍是从他的肩头一直到脚跟，把他整个身体都遮盖起来了，甚至你不能看见他的脚。并且那件袍子的颜色是兰的，它称作“以弗得的外袍，颜色全是兰的”（出二十八章三十一节）。

    现在我们再来看全体的以色列人，看看每一个男人女人和小孩的衣服。你可以看见他们每一个人所穿的衣服边上都是兰色。神吩咐每一个以色列人的衣服边上都要有兰色边，并且他们世世代代都要这样作，祖父需要这样穿，儿子需要这样穿，孙子需要这样穿，曾孙也需要这样穿。每一个以色列人的衣服上都要有这个兰边。

    那个兰边是什么意思？兰色乃是天上的颜色，就象征的意义来说，兰色总是指着天。亚伦是豫表我们在天上的大祭司，希伯来书告诉我们这件事。大祭司身上如何，在所有以色列人身上也都该是如何。他们是蒙召出来作属天的子民，他们是称作在旷野中的教会，这就是在现今世代里教会的一个象征，就是有一班人从万国中呼召出来，在今世作神属天的子民。这是关于教会的第二件事。

    （三）不是许多单个的人乃是一个团体的人

    第三、教会乃是一班人，他们不是许多单个的人，乃是一个团体的人。当圣经说到“神从创立世界以前，在基督里拣选了我们”（弗一章四节）的时候，并不是说，神一个一个分别的来拣选我们；乃是说，整个教会蒙了拣选。我们与基督的联合，乃是因为我们与他同享于一个生命。我们与基督联合，乃是因着我们接受了同一位圣灵。藉着这一个生命。也藉着这一位圣灵，我们众人都成为一个身体。这是极其重要的一个原则。

    教会虽是一班人，但他们不是许多单个的人，他们乃是一个团体的人，圣经称教会作一个新人（弗二章十五节）。神对这个原则是相当注意的。如果你因着某种原因和神另外的儿女分开了，可能他们作了一些事反对你，或者是你做了一些事来反对他们。他们不肯饶恕你，或者你不肯饶恕他们。这样，你和另一班神的儿女之间就有了分裂，你们彼此不说话了，你们彼此也不再有关系了。到这时候，你祷告看看，有什么事发生，你就发现很难在神面前过去，主不肯听你。他说：你去先和你的弟兄和好，然后再到我这里来。你看见这是身体的原则。神是看重基督的身体过于个人，我们不能离开众人而作一个单独与神同在的人，神是要求交通，这就是主耶稣所说：“若是你们中间有两个人在地上同心合意的……”（太十八章十九节）。在这两个人的同心合意里就系着很大的事。这不仅是指着他们定规在某些事上要同心合意，乃是说，他们是在一个灵里，并且在一个心里同心合意。他们在基督里是一个，并且在灵里也是一个。主只要能得着两个这样的人，那主就能藉着那个联合，作出大的事来。我们要看见这是一个重要的原则，就是基督的原则。

    我们知道在马太福音里头一次题到教会，乃是在十六章，那里主耶稣说：“我要建造我的教会”（十八节另译）。这是在新约里第一次说到教会。到了马太十八章主又说到教会，这一次是说到教会的功用。主在那里告诉我们。若是有一个人作错了事，一个兄弟应当去告诉他，他若不听，那个弟兄就另外再带一两个人同去，若是不听他们，就告诉教会，若是不听教会，就要看他像外邦人和税吏一样。他一切属灵的祝福都是系在他和教会的关系上。在新约里对这件事说得相当多。所以我们不能与基督身体的其他肢体失去联结，而能得着主与我们同行，因为我们不仅是单个的人得救，我们的得救乃是与教会相关的。

    （四）不是一抽象的观念乃是一个确定的实体

    现在我们来看第四件事，教会乃是一个确定的东西，一个确定的实体，教会不是一个抽象的观念，教会不是一套美丽的教训。教会不是想象的东西，教会乃是一个确定而真实的东西，这是一个实际，我们必须恢复那个事实。

    在我们所处的世代里，这件事是非常的混乱。因为就着我们所碰到的今日教会的光景来看，我们很不容易认识教会的实际，基督徒今日是这样的混乱，可说是完全分裂成许多部分。虽然如此，还是不能改变这个事实--教会是一个确定而具体的东西。

    （五）基督的身体是那充满万有者的丰满

    关於教会的第五件事，教会对於神及基督都有莫大的重要性和价值。我们再来看以弗所书一章廿三节，在那里说到两件事：第一，教会是他的身体；第二，教会是他的丰满。

    若是没有身体，你这个人有甚么用处。我们若是没有身体，我们一定不会很好，我们需要身体来表现我们自己，来把我们的思想变作行动，把我们的愿望实际的表现出来。我们里面的人只有藉着身体才能表现出来。神给了我们一个身体，为要把我们自己表明出来。当我们离开了身体就不再有甚么用处了。我们看看身体就说，他去了。我们所说的他是指谁呢？这个身体仍在这里，但是他那个人去了。你若是对身体说话，他不会回答你。身体必须为着这个人，这个人也必须为着身体。为着在这世上有实际的目的，人必须有一个身体。

    这也就是教会之於基督。基督为要在这世上有实际的目的，他就需要一个身体，基督只能藉着他的教会在这世界里使人认识他。教会是他的身体，所以教会无论对於基督，或对於神都是非常重要的。

    然后他又接着说：“教会是那在万有中，充满万有者的丰满”。那就是说，若没有教会，基督就永远不能表现他的丰满，也就是说，基督只能藉着教会来彰显他的丰满。教会就是他的丰满，所以基督的丰满乃是藉着教会才能彰显出来。

    （六）是基督一切的丰满所为着的

    现在我们来看第六件事，基督一切宝贵的东西都是为着他的教会，而不是为着信徒个人的。让我再重复一遍。基督一切宝贵的东西，那些就是基督的丰满，乃是为着教会，而不是为着信徒个人的。就我们单个信徒来说，我们永远不能达到基督的丰满，单个的信徒是不可能认识基督的丰满。不管这个单个信徒有多少，没有一个单个信徒就个人说能达到基督的丰满，基督的丰满乃是为着他的教会，为着他所有成为一体的子民。我们好好的记牢这件事。

    这就是说，我们属灵的长进乃是在於我们属灵的关联。我们若是和神的子民有了分离，我们的长进就仃止了，我们的生命就受到限制。希伯来书十章廿五节说：“你们不可停止聚会……既知道那日子临近，就更当如此”。那个要临近的日子是甚么呢？那就是教会的丰满得到彰显的日子。所以我们要越过越在一起。基督的丰满乃是为着在属灵方面在一起的神的子民。

    （七）是撒但所忌恨的

    第七件事，撒但忌恨教会，正如它忌恨基督一样。如果说有一样东西是撒但所忌恨的，那些就是教会真实的表现。教会若有真实的表现，这对教会而言是比任何其他的事更有难处。甚么时候说到教会要有真实的表现，那么就有难处。这就是撒但从起初就不仃止的来分裂神百姓的原因。它先把神的百姓一分为二，然后分成四，它一直就是这样分，它不仃止的工作，直到它把基督的身体最末后的两个肢体都分开了。如果它能进入你和另外一个信徒之间，它就要这样作。它受不了这个思想，因为它知道教会的意义。

    关於这一点就引到另外一件事。教会乃是神驱逐整个撒但国度的一个工具，撒但和它的国度现在正管辖着这个世界，保罗说到那“管辖这幽暗世界的”（弗六：12）。但有一天教会要取得撒但的国度在今天所有的地位。所以撒但知道教会是他所该怕的，教会乃是撒但的国度最大的威胁，所以教会是相当重要的。


第七段 二、教会的实际表现

    二、教会的实际表现

    上次我把教会七方面的性质都说过了，或许有人会问：“教会是不是只能在天上给人看见，不能在地上有具体的表现呢？”这是一个相当重要的问题。现在我们就要说到教会实际的表现。

    （一）教会现今在地上应有实际的表现

    教会是不是只能在天上被看见，而不能在地上成为事实呢？如果在地上没有教会实际的表现，这对於主和他子民是一个太大的亏损。主的子民若失去教会属天的观念和在地上的表现，所受的亏损是何等大呢！任何地方一有了教会那真而又活的表现，那地方对主就有莫大的利益，并且对於主子民也是一个极大的利益。

    在以弗所书中所说的教会真理，是不是只在天上而不能在地上实现呢？换句话说，我们是不是要把以弗所书挪到将来的永世里去呢？它难道不是属於这个世代的么？自然我们读它的时候，就看见她的一切都是属於今世的。保罗说：“为要藉着教会，使天上执政的、掌权的，现今得知神百般的智慧”（弗三：10）。然后他用整个后半部的书信来说到我们这作基督身体的肢体在地上该有的生活。因为我们现今就是那个教会，所以我们就该那样的行事为人。他不是说在将来的永世里，我们才与那些执政的掌权的摔跤。我们与执政的、掌权的摔跤，乃是在现今。以弗所书多方面所说的都是属於现今的事。

    主若是现今就能够得着这样的一个教会，他肯不肯呢？自然他是肯的。那么你是否认为主不能得着他所要得着的呢？你如果这样认为的话，那么你心目中的神，就是一位失败的神，就是一位能力有限的神了。

    请看你的圣经，你就得承认一个事实，虽然神大体的子民都离开了神的思想，但是无论在任何时间，神还是藉着一班少数的人来恢复他那些个思想。当时以色列全国人都离开了神当初的思想，於是神就藉着被掳归回的遗民来恢复他那个思想。关於这班遗民，先知这样说：“那时敬畏耶和华的彼此谈论，耶和华侧耳而听，且有记念册在他面前”（玛三：16）。主说：“拣选你作自己特别的宝贝”（申十四：2节原文）。当事情大体都错了的时候，神并没有放弃他的思想。他乃是要重新再来。他若是在全体子民中得不到，他就在少数人中来得到，这就是神向来所作的。神从来没有放弃他所想要得着的。如果神说这是我永远的旨意，神就定规要得着它。无论在甚么地方，无论用什么方式，他总要得着那一个。如果在那时，他不能在全体身上得着的话，他也要在少数的人中间得着。如果主得着了，这对主是何等宝贵！“他们要作我特别的宝贝”（玛三：17）。这不但对主自己是非常的有价值，而对那些有份於这事的人，也是非常有价值的。并且她对世界也是有价值的。我今天早晨对这事不能说得太多，我必须说一点主要得着这样的一个教会，有些什么拦阻。

    （二）教会实际表现的拦阻

    第一，是神子民低落的属灵光景。神子民那个低落的属灵生命，总是教会实际表现的一个拦阻。你在哥林多前书里能看见这件事。保罗说：“我从前对你们说话，不能把你们当属灵的，只得把你们当作属肉体，在基督里为婴孩的”（林前三：1）。然后他就说到在他们中间还有分门别类的事。这就证明他们是属肉体的，而不是属灵的。低落的属灵生命乃是教会实际的表现受拦阻的原因。当你属灵的生命增多了，你就会和神的儿女有很奇妙的交通。

    我想你们曾到过海边，在海边都有防波堤的设施，那些木造的防波堤，沿着海边，每隔若干码就有一个。它把岸分成了许多的段落，这一段称为某宗派，另一段就称作另一个宗派。所以在这个海岸就有这么多的宗派。但是只有在海潮很低落的时候，你才能看见那些分别。当涨潮的时候，防波堤被海水淹没的时候，这些分别就消失了，你就不知道在那里还有防波堤。

    你们懂得我的意思吗？无论甚么时候，教会中属灵生命的潮高涨了，一切分门别类的事就都消灭了。当生命的潮落下去的时候，这些分门别类又显现出来了。教会实际表现的最大的拦阻，就是低落的属灵生命，而分门别类总是证明基督徒生命的光景是低落了。

    这不仅是在基督徒的团体中是真实的，就是在每两个基督徒中间也是真实的。若是你不能和另外一个基督徒相处，你需要作的不是离开他而走掉，乃是要求主给你更多的属灵生命。惟有如此，你才能和别人相处得更好。

    以弗所书告诉我们说：“他既升上高处，……将各样的恩赐赐给人们”（四章八节原文），“他曾赐给好些使徒，好些先知，好些传福音的，好些牧养的和教导的，为要成全圣徒……目的为着建立基督的身体”（十一至十二原文）。那就是说，他把各样的恩赐赐给教会。每一个有恩赐的人都是一件事情的不同部分，他们都是为着同一个目的，来建立基督的身体。但今天传福音好像是独立的事，他们只注意人灵魂的得救，一点不注意别的事；他们的目的是在那里起头，也在那里终结，他们使传福音这件事成为独立的了。也有另外一班人，把教训信徒这件事成为独立的，他们只对教训信徒的事感觉兴趣，而对传福音的事一点都没有兴趣。在他们看来，神的工作从始至终就是教训信徒，这完全是错误的。这样把神的工作和职事完全分开，就毁坏教会过于建立教会了。传福音的应该绝对注意，他所救来的人是为着进入基督的丰满；同时教导人的也必须注意到应该一直有新的人被带进教会中来受教导。我们必须看见这一切的职事，不是他们本身的事，乃是彼此有关的不同部分。所以信徒因属灵生命低落而有的分门别类，对于教会实际的表现，乃是一个大的拦阻。对于教会实际的表现，还有另外一个大的拦阻，就是：

    第二，基督教中有了个人的利益。我所说的个人利益是指着什么呢？就是有人说，这是我们的公会，我们是为着这一个教会活着的，我们一切的兴趣都在这里；这是我们这一部分的工作，我们只对这一部分的工作感到兴趣；；这是我们的团体，我们只为着这一个团体牺牲我们的一生。若你摸着他们的团体或是他们的差会，或是他们的工作，他们就受不了，那就是在基督教里的个人利益。在原则上，这和一个人创造自己的事业一样，他把所有的心力，财力都放在他个人的利益上。这些都是教会实际表现的拦阻。

    （三）教会实际表现的所在

    教会实际的表现是在什么地方开始的？是如何开始的？这个问题有三方面的答案。

    （1）是开始于十字架

    教会实际的表现乃是开始於十字架。在十字架上一切天然的兴趣和利益都被摆在一边，而被属灵的兴趣和利益所取代。你在旧约能看见这件事的预表：乃是祭坛引人到会幕里去。祭坛是在会幕的前头。当以色列的遗民被掳归回时，他们也是先建立起祭坛，而後才建立圣殿。在新约的意思就是说：十字架是在教会之先，教会是紧跟着十字架的。所以十字架乃是教会的根基。十字架的意思就是说：我们整个天然的生命，天然的兴趣和利益都要摆在一边。现在我们所有的兴趣和利益都是属灵的，而不是天然的，教会只能建立在属灵的人身上。教会的表现乃是在於一班钉十字架的人，要有教会实际的表现，我们必须是钉十字架的人。必须要有一班与基督同钉十字架的人，教会的实际才能得以表现。还是教会的基本定律。

    （2）是在於圣灵绝对的管治

    离开圣灵绝对的管治，我们就不能有教会实际的表现。这在五旬节教会产生的时候，已经非常清楚了。在五旬节的那一天，你能看见一个奇妙的属天教会的表现，那就是因着圣灵有绝对的主权。每一件事每一个人都必须降服于圣灵，不是服在人之下，也不是服在组织之下，乃是服在圣灵之下。

    （3）是在于有教会的感觉

    教会真实的表现，要求我们有教会的感觉。我所说的教会的感觉，就是交通的感觉，彼此相关的感觉。我相信你们明白我说这话的意思。你不能只有自己的感觉，如果你只有自己的感觉，你就是全世界惟一的人了；以致你整个时间都在思想自己，你在那里想，你的衣服穿得合适么？你在那里想，你的行为正当么？甚至有人一直思想自己到一个地步，竟不知道自己该当如何走路了，因为他一直在那里问，到底他走路走得对不对？那就是自己的感觉。但我们现在是需要有教会的感觉，就是彼此相关的感觉。我们必须活着像别人的一部分，别人也像我们的一部分。在身体上没有一个肢体，它可以单独的活着。你们还记得保罗在罗马书十二章中所说的，每一个肢体都需要其他的肢体，我们不可能独立，我们必须彼此相关，我们必须有身体的感觉，神召我们不是来作单个的基督徒，乃是来成为一个身体，就是教会。这对于一个教会实际的表现是很重要的。


第七段 三、教会的名称

    三、教会的名称

    我们今天早晨还要接着来看这个问题，为什么有教会？这个问题的答案大部分可以从教会的许多不同名称中得到。关于教会的名称，在圣经中约有十种不同的称呼。我现在要把它们一 一的讲出来。

    教会称作神的家，或神的殿；又称作神的帐幕；圣洁的国度；被拣选的族类；又是君尊的祭司；也称作教会；基督的身体；一个新人；和羔羊的妻子或羔羊的新妇；最后又称作圣城。这些并不是不同的东西，而都是同一件东西，不过用不同的名称说出教会一些特别的功用。

    有的时候两个名称是摆在一起的，比方神的家和神的殿就是摆在一起的，妻子和新妇又是联起来的。虽然这样，它们的意思仍是有分别的，圣灵用字不仅是字根有变化，圣灵用字乃是相当谨慎的。如果他说到「妻子」又说到「新妇，」他的意思就是说出教会两种不同的意义。所以我再重复说，若是我们把这些不同的名称看过，我们就知道为甚么有教会。若是我们懂得这些名称，我们对於教会这个问题就能得到清楚的解答了。

    一、神的家

    现在我们就从第一个名称开始，教会是神的家，在这里我们要相当的谨慎。因为圣经有些名字的意义，在英文的翻译里并不是那样的清楚。当我们说到那一个家（house）的时候，常常只是指着那个建筑物说的，但在圣经里「家」这个字的意义比这个还多，无论在旧约或在新约，「家」这个字都有它更丰满的意义。这字的意义有点像我们所说家庭（house-hold）的意义。

    家和家庭是有许多的不同。一个家可能仅仅指着四面的墙壁和其中的同个房间。但是家庭却包括了其中所有的一切。在圣经里，家的意义是指着那些事物的安排，以及那个家庭里的人该怎么向前去。在圣经原文里，家是一个很大的字，不仅是指着那个地方说的，更是指着在那个地方的所有，那个地方的事物以及那个地方次序等等。

    比如说这里有一个家庭，如果这是一个正常的家庭，自然它里面的一切都是有安排的，都是有次序的。他们在早晨一定的时间起床，也在一定的时间吃早餐。不但这个家庭有安排，并且每一个在那家里的人，都知道那个安排是甚么。假使有一个人到这样的一个家里来作工，作太太的对工人说，我的丈夫喜欢在早晨八点吃早餐，他也喜欢某些事要按照他的安排来作。若是那个工人说，我不习惯这样作法，我在别处作工的时候，他们是早晨八时半吃早餐，他们家中的安排也与你们不同，若是那个工人要改变次序安排的话，他就把这个家庭弄乱了。

    这就是圣经里「家」这个字的意义。它不仅是指着那个地方，也是指着一个次序。就是说，一切事在那里都有它适当的地位，一切事也都在适当的时间里来作。这就是家庭和「家」的不同，这就是圣经里用「家」这个字的意义。这就是雅各在伯特利所用的那个希伯来字，雅各说：“这不是别的，乃是神的家”（中文翻作神的殿，实在应该翻作神的家）（创二十八章十七节）。那个地方的名字称作伯特利，意思就是神的家。这是一个丰满的字眼，也是希伯来书三章六节里所用的那个字。那里说：“基督为儿子治理神的家，这家就是我们”（另译）。这样我们对于教会就得到一个很丰满的定义。我们要把这个名称再详细的看一下：

    （一）是属于神的

    这是属於神的，神是这一家之主。这是需要我们承认的，这是非常重要的一点。这不是人的家，这不是人的教会，这不是人建造出来的东西，这乃是神的教会。主耶稣说：“我要建造我的教会”（太十六章十八节）。这是关于教会第一件最重要的事。教会是属於神的，圣经说：“神的教会就是他用自己的血所买来的”（徒二十章二十八节）。教会是神的产业，不属于神之外的任何人，并且我们必须承认神的主权，没有一个人能进来占有教会，一切其他的手都必须撤开，教会乃是属于神的。

    （二）是神所设立的次序

    教会是神所设立的次序，这也是这个「家」字所包含的。意思就是说，神在这里有神自已的次序，一切都是神所安排的。神在他家里特别注意那个次序，没有一个人能带着他自己的观念进到这个家里。在神的家里，人的观念是没有地位的，一切都是由神来指定的。凡在这家里的事物都必须这样。神是用一个完全的次序来管理他的家，而这个次序对於他的家那个正当的功用是非常紧要的，如果我们来干涉神家的次序，那是非常粗鲁和没有礼貌的事。

    我不知道在东方是怎样，但我的确知道在西方的规矩：我们安排了我们的家，我们把一切东西都放在我们所要放的地方；如果有一个陌生的人进来，把我们的安排改变了，我们就会觉得这是非常错误，也是非常粗鲁的一件事。当然没有人会这样作。所以若有甚么人到神的家里来，把神的次序改变了，那是非常没有礼貌的事，自然这也是神所绝不许可的。你看见这是何等重要！教会若是真要完成她所蒙的召，教会必须如此。

    在圣经中无论甚么事都有非常深刻的意义。在那些事的背後，总是含有属灵的事情。在世界还没有被创造之先，当撒但还没有成为撒但的时候，它想要夺取神的地位。保罗在腓立比书第二章六节里所说话是非常有亮光的，当他论到主耶稣的时候说，虽然他是与神同等的，这一个同等的地位，并不需要他的强夺，也不需要他强取而归为自己。这件事的反面正是撒但所作的。撒但说：“我要升到高云之上，我要与至上者同等”（赛十四章十四节）。他想要把神的地位夺来为着它自己，它要把属於神的夺来成为它自己的。这也是在人身上所作的事。那最初的人就是这样，他要把属於神的东西据为己有。从那时候起，这就成了人作事的方法，人必须把自己的手放在一切的事上，人必须把东西抓在自己的手中。人这样来作神的事，结果就带来了许多的难处。

    我们在教会历史中常看到这样的事：无论甚么时候，神作了一件新的事；并且有一段时间，也进展得很有生命，非常荣美，并且有许多情形表明那是神所作的。但是不久人的手就放上去了，人就开始要管理它，组织它，人就要把它据为己有。这样就在神所开始的事情上有了人的名字，在教会历史中有许多这样的事，我不需要把这些特别的例证点出来，但是事情总是这样。当人的手一放在神的事上，总是把神的事破坏了，这时神只好站一边说：“好了，你去负责罢。”

    教会是神的家，在神的家里有一个基本的定律：就是人被摆在一边，而让神得着他所该得的地位。撒但那个最初的工作已经在神的家里被毁坏了。在神的家里没有人的所有权，如果人进来了，那么主就站在一边，主就不负责了。他说：“你能解决一切的问题，你已经把她放在你的手里，那么好了，你就自己往前去罢”。因此这就不再是神的家，而变成人的家了。

    对于神的主权是这样，对于其中的次序也是这样。我们可以从帐幕和圣殿的事上得到例证。在建造帐幕和圣殿的事上神不让人有一点意见，每一点细小的事神都有特别的指示。他不是说：“我要你为我造一个家，只要你能给我造一个家，不管怎样造法都可以，只管尽力去作，你们可以组织一个委员会，大家商讨这件事，好得着最好的决断，只要为我豫备一个家就好了。”主从来没有这样说乃是每一件事都是从天上来的，就是最后的一件小事，也是主所指示的。这就是神的家，这就是教会。只有这样，才使神的家成为神圣的。当人来到这里时，他的鞋要脱下来，摆在外边，任何和这世界所接触的东西都不能带到神的家里来。

    （三）是属灵丰满的地方

    关於神的家还有另外两件事，诗篇三十六篇八节说：“他们必因你家的丰满得以饱足”（直译）。你们看见「丰满」这个词么？这是旧约关於神家很重要的观念。先知玛拉基说：“你们要将当纳的十分之一全然送入仓库，使我家有粮”（玛三章十节）。在旧约神的家乃是一切所当归于的地方，那是属灵丰富的地方。新约也说到这件事，教会就是基督的丰满。有一天人问你说：你怎么知道某处聚会就是神家的表现呢？你有甚么根据呢？有许多的事能答复这问题，但这个是其中的一个答案：在什么地方神能得着最高的表现，那就是属灵的丰满。

    当我到世界各地去的时候，有许多基督徒来问我一个问题。他们说：“在我们教会里没有属灵的食物，我们遭遇到属灵的饥荒，我们该怎么作？”你们要看见，那不是教会真实的表现。如果我们有教会真实的表现，在那个地方就不会有属灵的饥荒。你不仅有超过你自己所需要的食物，你还能常常有多余的食物来为着神其他的子民，并且能分到世界各地，去供应别人。那个地方就变作神各地子民的一个仓库。家的一个标记就是属灵的丰满，在那里没有一个人是饥饿的，神总是有筵席预备的。

    （四）是神荣美彰显的地方

    “我一生一世住在耶和华的家中瞻仰他的荣美”（诗二十七篇四节原文）。耶和华的荣美总是神家的一个特点。这就是以色列人被掳归回重新建造圣殿的时候，以斯拉所作的。以斯拉说：他的职务就是“使耶和华的家为荣美”（拉七章二十七节原文）。这就是教会应有的一个特点。教会该是一个人在那里能看见主荣美的地方。但有许多不美丽的事，现在带到神的家里来了，我们对於许多事该常问一个问题：这件事能显出神的荣美么？神是一位荣美的神，无论他作什么事，都是荣美的。并且神总想要遮盖那些丑陋的。当主得着地位，他总要把丑陋的事变成荣美，这乃是神在自然中的一种定律。

    在二、三年前我到美国一个地方去，那个地方叫作大峡谷（Grand Canyon），在那里自然界的力量把那个地方裂开了，把地分割成很深的山谷。那个景象看起来很可怕，但是自然界却引用最美丽的树木花草把所有的丑陋都遮盖了，那个颜色实在佳美，因此世界各地都有人到那里观看这种美景。

    神总是这样作法，我们生来也许有最不好看的面孔，在我们身上没有可吸引人的地方。但若是让主进到你的心里，那么就有很美丽的光彩显在最丑陋的脸上了，这是真正的美丽。神是一位美丽的神，所以他不愿意在他的家里有丑陋的事。当然这是指着神子民的行事为人说的。若是在神的家里我们把自己的天然摆进去的太多，事情就糟了，我们就很容易把神家中的美丽破坏了。教会乃是神美丽显出来的所在。

    神的家就是教会，应该是让主的荣美得到彰显的地方。但是就天然来说，我们尽其所能不过是一班最丑陋的人，我们的人是丑陋的，我们的行事为人也是丑陋的，但我们的主是美丽的，他的荣美要充满在他的家里。但愿主在凡事上都教训我们这个意义。甚至在我们的祷告里，我们都该以我们的主为目的，而不是我们的自己。我们所留给人的印象应该是主自己，而不是我们。甚至在我们敬拜神的方式里，我们都会破坏了神的美丽。许多时候，我们最好的光景，常是要人更多的来注意我们过於注意主。所以你们对于为什么有教会这个问题应该得到一些答案了。为什么有教会？教会是属於主的，不是人的。教会是遵守主次序的地方，是属于丰满的地方，是粮食之家，也是主的荣美得到彰显的地方。

    二、帐幕和圣殿

    我们现在来看第二点，帐幕和圣殿。这两件东西在时间上和构造上虽有不同，但目的却是一个。帐幕是属于在旷野的时期，圣殿是属于进迦南之后的时期。我不是要说这两件东西的不同，我乃是要说到它们同一的目的。

    （一）是神所在的地方

    无论是帐幕或是圣殿，都是神居住的所在。这就带我们回到神在创世之前所有的观念。神为甚么要创造这个世界和其中的人类。一面说我们不能解答这个问题，但另一方面我们也稍微知道一点。我们虽不能说神为什么喜欢这样作，但是我们能说这是他所要得到的一个目的。在永世里面神就有一个心愿，要与人同住，他要创造一个世界和人类，使他可以住在其中并且与他们有交通，这是神原初的心意。神定规要与人同住，所以他就创造了人。当天起了凉风的时候，我们看见他与人同行，与人谈话（创二章八、九节），这就是神所要得到的。到圣经末了，神一切工作完成的时候，你能听见有话说：“神的帐幕在人间，他要与人同住”（启二十一章三节）。在那里神最终得着了他在已往的永世里所盼望要得着的，就是他能与人同住。

    （二）是神与人相会的地方

    神原是无所不在的，也是能无所不在的。但是他却定规要把他自己确定在一个地方。在旧约里他对以色列人说：“我要在立我名的所在与你们相会”。不是说在甚么地方都可以与神相会，他们如果要遇见神，他们必须要到神立他名的所在。神乃是在那里与他们相会。因此我们从其中就可以看见这一个原则：神不仅愿意与人同住，成为以马内利；并且神定规说，他要在一定的地方才能给人遇见。所以帐幕和圣殿就代表神与人相会的地方。

    现在神与人正常的相会地方乃是在教会中。主说：“那里就有我在他们中间”（太十八章二十节），乃是在教会中你才能遇见主。自然主能在任何地方遇着人，有时主在教会之外遇着单个的人，在特别的需要之下主有权柄这样作，但这不是他的原则，这乃是例外的。神正常的作法，乃是在教会中遇着人。你们知道说到教会我不是指着一个建筑物说的，我乃是指着神的家。这家实在是归於主的，并且也是他自己的表现，在那里主有他主人的地位，也有他的次序，乃是在那个地方主能遇见人，你也能在那里遇见主。主对於这个原则是相当看重。若是我们和主的子民隔开了，并且容让某些原因，使我们变成孤独的，那我们和主的关系就要落在一段不好的时期中。除非我们再回到神的子民中间，主就不再遇着我们。

    你们记得多马，他和其他的门徒隔开了。他们说：“我们已经看见主了”。但是多马在他们外面，他说：“除非我亲眼看见主，……我总不信”。所以多马就落在他自己里面，充满了怀疑，他就有一段不好的时期。一周后因着某种原因，多马定规来到其他门徒中间。也许他认识了这样在外面总是很痛苦的事；也许他说他们都很好，而我却是这样的可怜，所以我最好还是回到他们中间去看看。他经过很悲惨的一周，就来到门徒们中间，於是在那里他遇见了主，主也遇着了他。并且主让他知道，主早已知道在他身上所发生的一切事。主告诉多马，他的心是如何；他告诉多马说：“你现在可以来摸我，可以摸我手上的钉痕，可以摸我的肋旁，不要疑惑，总要信”。多马就是这样遇着了主。他俯伏下来说：“我的主我的神”。主待我们总是这样。他是把他自己确定的摆在一个地方，就在那里我们能与他相会。

    （三）是神得着敬拜的地方

    在旧约里看见这事是何等的真实，那是神得到敬拜的地方。甚么叫敬拜？敬拜乃是把一切都引到主那里，主是惟一的目标，一切都朝着他这个目标而去。撒但说：“我要与至上者同等”。那就是说，它要把一切都引到它身上。撒但最重要的工作就是把一切应当归给神的都拉到它自己身上来。你在世界里能看得很清楚，一切的事都从神那里拉到人身上去了。但是在圣经里，在帐幕里，并在教会中，这一切正都向着主而去。在教会中撒但是毫无所得，世界是毫无所得，人也是毫无所得；惟有主得到一切，这就是敬拜的意义。就是说主配得一切的事。在英文里（worship）这个词，是把两个字合在一起而成的，意思就是指一个人所配得的而说的。主是配得着一切。这就是敬拜，这就是帐幕和圣殿的意义。

    三、圣洁的国度

    教会第三个名称是圣洁的国度。彼得称教会说：“你们是圣洁的国度”（彼前一章九节）。这话乃是引自旧约出埃及记十九章六节：“你们要归我……为圣洁的国度，这些话你要去告诉以色列人”（直译）。所以在新约，教会这个名称，乃是从旧约中取用过来的，是从以色列人身上转到教会身上来的。在一切的事物中，教会乃是圣洁的国度，这里就包括几件事：

    （一）是分别出来归给神的

    第一，圣洁这个词乃是指着分别或分别为圣说的，意思就是分别出来归给神。所以圣洁这个词的意思就是从一切事物中分别出来归给神，这就是教会。

    当以色列人从埃及被带出来的时候，他们就被分别为圣归给神了，那就是藉着红海所象徵的十字架。按豫表说，十字架乃是一个工具，用来把神的百姓分别出来归给神。藉着十字架，他们才分别为圣归给神。当主耶稣要到十字架上去的时候，他曾在约翰福音十七章这样祷告说：“我为他们的缘故自己分别为圣”，（通常这称作大祭司的祷告，因为那时主好像大祭司站在坛旁边来祷告，并且他要在那里献上最大的祭物，就是将他自己无瑕无疵的献给神，在那里祭司和祭物乃是一个）。十字架乃是主把自己分别为圣归给神的道路。在旧约里这个大的祭坛把整个的祭物都烧尽了，所以分别为圣归给神的意思，就是说神得着一切。也是十字架的意义。

    （二）是由属灵的原则组成的

    分别出来之后就有组成。分别出来是为着神，组织起来乃是归给神。当以色列人藉着红海被分别出来归给神之后，第二步就是要把他们组成一个国度。一直到那个时候，他们还没有组成一个国度。他们不过是一群百姓，并且是相当混杂的一群。现在来到西乃山下，他们就要组成一个国度。他们得到了组成一个国度的宪法，这个宪法就是律法所代表的，他们是藉神启示出来的旨意而组成的。虽然十条诫命就着它本身来说，乃是一些条规。就如，神不愿意他的百姓偷盗，神不愿意他的百姓杀人等等，并且神不愿意他的百姓不遵守任何一件他在十条诫命中所题到的事。但神的律法是比十条诫命中所题出来的还要丰富的多，十条诫命乃是属灵原则的具体表现。

    主耶稣却摸着了这里的属灵原则。他透过十条诫命启示了其中更深的意义。神说不可杀人，这不过是外面的一个行为。但主耶稣指出那个原则有更深的意义：就是说你对弟兄没有爱心。杀人的意思比仅是外面的行为所包括的还要多，这乃是指人心里的属灵光景，如果你不爱你的弟兄，那你就是一个杀人者。你不必把他的身体杀死，如果你对你的弟兄有一个不好的感觉，在原则上你就是一个杀人者。这样诫命的每一条，里面都有一个极大的原则。

    我们再看不可奸淫。这可能仅是一个行为，自然这行为是错误的，也是神所不喜悦的。但是在神的诫命里，还有属灵一面的意思。淫乱不仅是指身体上的事，也是指属灵上的事。在伊甸园里，亚当和撒但之间，有了属灵淫乱的行为发生。结果就产生出一个撒但的子孙，被称作“毒蛇的种类”（太三：7）。这也就是先知们所常题到的事。先知们说，以色列人和他们四围的列国犯了淫乱。他们和周围的列国通婚，使他们的种族混杂，以至把那个圣洁国度的特色毁坏了。

    现在我们就看见，这些诫命比它们表面的意义大得太多了。在这些简单神圣的话语里面，包括了非常大的神圣意义。无论甚么时候，神说到一件事，其中的意义总是比那件事表面所显出来的多得多。我们对於主所说的任何事都要取这样的态度。并且主是看到远处的事，我们应该相信当主说到一件，他所看见的，比我们所看见的多得多，也许我们还需要经过多少年之后，才会发现主所说的，比我们当时所领会的，是有更丰富的意义。以色列人乃是由於神启示出来的心意而组成的。在旧约里，这个启示出来的心意是在十条诫命里；到了新约，这就是属灵的原则。

    我们现在就能领会在旧约里那些更丰富的意义：你们知道神说：“不可偷盗”。这话的意思不仅指拿别人的东西，并且撒但把神的地位偷去了，撒但把每一件事都从神那里偷去了，他就是用这些不属於它的东西来建立它的国度。所以不可偷盗的意思，就是说你应该认识甚么是属於神的，甚么是该归给神的。你们还记得主耶稣和银钱的故事。犹太人想把主耶稣陷在他们的圈套里，他们就问他说：“纳税给该撒可不可以？”如果主耶稣说可以，他就要被他本国的人所包围，他们要说他不是真正的犹太人，他是半个罗马人，他不忠於他自己的犹太国。若是主耶稣说不可以，这样就要惹起罗马人来反对他。所以他说：“拿一个上税的钱给我看……这像和这号是谁的”。他们说：“是该撒的”。主耶稣说：“这样，该撒的物当归给该撒”。不要破坏诫命，就是对该撒，你也不可偷盗。“神的物当归给神”。这就是“不可偷盗”的意义（参看马太福音廿二：15~22）。你要看见这是原则。这原则的应用比在旧约所写出来的宽广的多。甚么是不可偷盗？就是不要夺取你弟兄的权利。这些话都给我们看见那个国度是怎样组成的。

    教会是圣洁的国度，他的组成不是仅凭着外面的一些规条，而是由於属灵的原则。犹太人想要把他们的律法主义引到基督教里来，而把基督教弄成另一套律法制度。保罗绝不要那些东西。他写信给加拉太人的书信就是对这件事最大的文件。在加拉太书里面，我们看见如何用属灵的说法来解释旧约。我盼望你们能把加拉太书想想看，在那有许多地方都题到旧约。我想还是点出一两件来。

    耶路撒冷是怎样一回事？，耶路撒冷乃是代表律法的总枢纽，律法是从耶路撒冷传出来的，这是旧约。耶路撒冷也是政府所在地，犹太国的官长们都是在耶路撒冷，所以凡耶路撒冷所说的事，人都必须注意。这就是犹太人的说法。

    圣经说，有几个人从犹太下来。他们说：“若不……受割礼，不能得救”（徒十五：1）。这就是耶路撒冷把她律法的手放到基督徒身上来了。并且他们要靠着旧约圣经来支持他们的权威。他们对人说：“你看在旧约里，耶路撒冷就是管治的中心，凡从耶路撒冷出来的事，人都要遵从”。但保罗说：“我绝不要那些东西”。他们说：“哦，这样你是把圣经摆在一边了”。保罗说：“一点都不是”。“耶路撒冷和她的儿女都是为奴的。但那在上的耶路撒冷是自主的，她是我们的母”（加四：25下半至26节）。在地上的耶路撒冷再也算不得甚么了。教会不是受耶路撒冷的辖管，而是受天上的管制，我们是从天上得到指示的。

    保罗就是在这个原则上来建立加拉大书。他说：“我不是从人领受的”（加一12）。“我也没有上耶路撒冷去见那些比我先作使徒的”（加一：17）。“乃是从耶稣基督启示来的”（加一12）。教会乃是从天上照着属灵的原则组成的，并不是照着旧约的律法。基督教不是一套律法的制度。如果我们对基督徒说，你要这样，或者你不要这样，那完全是错误的。基督徒应当藉着圣灵的教训来知道甚么是他们该作的，甚么是他们所不该作的。这就是保罗在加拉太书里所给我们看见的。“你们既为儿子，神就差他儿子的灵进入你们的心”（加四：6）。这一切都是说出这个圣洁的国度是如何组成的。这就是组成教会的宪法。这些话就为你们敞开了一个很广阔的境界，但我只是在篱笆那里给你们开一个小洞就是了，如果你把眼目放在这个洞口，你就能看见那个广阔的境界。你就要看见旧约所说的那个在远处的美地。所以，第一是分别出来。第二是组织起来。

    （三）是要彰显神的美德

    那么，这个圣洁的国度有甚么目的呢？“要叫你们宣扬那召你们出黑暗入奇妙光明者的美德”（彼前二：9）。彼得说这个圣洁国度的目的，就是要宣扬神的美德，作神的工具来彰愿他的荣耀。这是圣洁国度的目的，也是基督的目的。

    我们必须常想到这个目的，我们应当为这件事祷告，这是对我们在基督里的每一位弟兄姊妹的试验，也是对凡自称为教会的一个试验。到底这个教会是不是彰显主的荣耀？我们的心必须注意这件事。若是我们来读以弗所书，我们就会看见有许多的话说到这件事，那里说到神恩典的荣耀，那里也说到别种的荣耀，并且说我们蒙召是来显明他恩典的丰富，也说要要彰显他百般的智慧等等。教会的目的乃是彰显那位召我们出黑暗入奇妙光明者的美德。我们若要问，为甚么有教会？这就是答案--要彰显神的美德。所以这个国度乃是属天的国度。

    （四）是带着基督的特性

    我不知道你们有没有看过诗篇八十七篇。这是一篇很奇妙的诗，特别是当我们用新约的眼光来解释它的时候。“耶和华所立的根基在圣山上。他爱锡安的门，胜於爱雅各一切的住处。神的城阿，有荣耀的事乃指着你说的”（诗八十七：1~3）。现在要注意下面：“我要题起拉哈伯（拉哈伯就是埃及）和巴比伦人是在认识我之中的，看哪！非利士和推罗，并古实人，个个生在那里”（诗八十七：4）。这里写诗的人是说，有的人想，生在埃及乃是非常美好的事；自然，埃及是相当美好的一个地方。生在埃及的人会想埃及是最美好的。然后又题到巴比伦，当然生在巴比伦的人也想，在世界上没有一个地方赶得上巴比伦的，他们都是以巴比伦为夸耀，我是生在巴比伦的。然后又题到非利士，非利士也是好地方，非利士人也是了不起的人。然后又题到推罗和古实。凡是生在那些地方的人，都以为那些地方是世界上最好的地方。“个个生在那里”。那可能都是很好的。但是锡安怎样呢？这些都摆在一起还赶不上锡安。写诗的人说，我是生在锡安。那里比其他一切地方都好。神的城阿！有荣耀的事乃指着你--锡安说的。“当耶和华记录万民的时候，他要点出这一个生在那里。歌唱的，跳舞的，都要说，我的泉源都在你里面”（诗八十七：6，7）。这是属天国籍的一幅画。你们生来既是那国籍的人。你们是生在那个地方，是从上头生的。这不是二手货的国籍。这不是把改国籍的文据拿出来，官样的作了另一个国籍的人，而实际按天性来说，却不属於那个国籍。你们乃是生来就有这个属天的国籍。这就是教会。也有的人，他们是得到二手货的国籍。他们仅仅是用那种国籍来称呼他们，实际上，他们的天性，并不属於那个国籍。他们仍旧带着他们旧的特性。不，教会乃是生在那里的，乃是生来就得着属天的国籍。这是生来的国籍，不是名义上国籍，并且也有这个国籍的特性。

    假定我拿到一个改籍的文据，变作一个中国的国民。我也得到许可称自己作中国人；但是看看我的面孔，我的面孔说，你是一个活的谎言，你有中国人的名称，但按特性来说，你绝不是中国人。

    有一次我遇到一位非常出名的犹太信徒，他曾多年游历世界各地，他告诉我说，无论甚么时候，他碰见一个犹太人，他都能认出来。就是他们好几代都住在别的国家里，甚至他们去了他们的国籍和权利，并且完全和他们所住的那地方的人生活调和在一起；但他说，不需要他们告诉我说他们是犹太人，我一看就知道他们身上有一些东西是叫你不会认错的。

    一个圣洁的国度有她自己特别的性质。教会应该是凭她的特性而给人认识的。我们在世界上，不应该把我们那些分别的特性失去了，这些特性就是基督的特性，所以世人一看见我们就能认出我们是基督徒。这就是安提阿信徒所以称作基督徒的原因，这些人是属於基督的，他们身上有基督的特性。约翰说：“因为他如何，我们在这世上也如何”（约壹四：17）。这就是教会的意义，教会是一个圣洁的国度。

    请你们不要把这些话仅当作圣经的教导，这个可能是很有趣味的，但我们应该看得比趣味更多。这必须改正我们对教会的观念，这必须在我们身上有属灵的果效。因为教会不是一件事物，乃是一班人，在这一班人身上带着主耶稣的特性。我们必须祷告神在他的教会中恢复他儿子的形像。

    四、教会

    诗四十八篇十二至十三节：“你们当周游锡安，四围旋绕，数点城楼，细看她的外郭，察看她的宫殿；为要传说到後代”。保罗曾说，“那在上的耶路撒冷……是我们的母”（加四章二十六节）；又说：“你们乃是来到锡安山”（来十二章二十二节）。

    ‘教会’这个名称乃是指着一班特别的人说的，并且也有她特别的意义。在新约里面第一次提到‘教会’，是在马太福音十六章十八节，主耶稣说：“我要把我的教会建造在这磐石上。”当时听见主耶稣说这些话的人，他们对於教会的观念并不是陌生的。从前以色列人曾被称为在旷野里的教会（在旧约中多译作‘会众’），所以他们听见主耶稣说这些话是相当熟悉的。但是当主说到‘我的教会’和在以色列人所称为的教会（会众）是有极大分别的。犹太人虽然仍旧称他们自己是神的教会（会众），但是主耶稣说：“我要建造我的教会”，主的意思是说，“你们不再是神的教会了，神不再在你们中间了。我要建造一个教会，是和她的名称完全相符的，我的教会要成就那个真实的属灵意义。”现在我们就来看‘教会’这个名称的意义。

    （一）是蒙神召出来的一班人

    教会这个辞的意义，就是指着蒙召出来的一班人。有一班人是被神召出来的，并且成为一体，这就是教会。教会也有议会的意思，就是说有一班人他们组成一个团体，来管治一个省或一座城。所以教会这个辞在起初的时候，还不是属於基督徒的，乃是用在任何一班管治的人身上，但是以后这个名称就拿过来应用到我们现在所说的教会这班人身上了。虽然如此，这个词的意义仍旧存在。就是说教会乃是蒙召出来的一班人，并且是蒙召出来成为一体，来处理属天国度之事的一班人。主当年并没有常常用教会这个名称来称呼教会，他有时用了一些别的名称来说到教会，但他的心目中同样的是指着一班特别的人而说的。为要使我们领会教会的意义，我们也必须来看主耶稣称呼教会所用的那些别的名称。

    （二）是神的选民

    这个辞主耶稣用了许多次，当主说到在这时代的末了，要临到地上的那个大灾难的时候，他说：“若不减少那日子，凡有血气的，总没有一个得救的”（太二十四章二十二节）。但是他说：“只是为选民，那日子必减少了”，这就是我们在末後时代中的盼望。在同一章里面，主又说到将要临到世界的那个大的欺骗，那时要有假先知和假基督出来，主说：“倘若能行，连选民也就迷惑了”（太二十四章二十四节）。然后主又说：“他要差遣使者……将他的选民，从四方……都招聚了来”（太二十四章三十一节）。所以就在马太福音二十四章这一章圣经里面，选民这个称呼就用过三次。这个名称以后在新约里也用过许多次，彼得写书信给教会的时候，他也称他们为“是照父神的先见被拣选”（彼前一章二节）。保罗在以弗所书里说到从创立世界以前就“拣选”了我们（弗一章四节）。主对亚拿尼亚说到大数的扫罗时，也说：“他是我所拣选的器皿”（徒九章十五节）。彼得又说：“使我们所蒙的恩召和拣选坚定不移”（彼後一章十节）。所以拣选这个词就是指着在创世之前在基督里蒙拣选的一班人，这就是教会。

    我们要记得，教会并不是在这时代的末了惟一蒙拯救的一班人。在新约末了，我们看见教会是在新耶路撒冷象征的情形里显明出来，但启示录二十一章二十四节那里又说：“列国要在城的光里行走”。所以除了教会之外，还有别的人也蒙了拯救。但教会却是一班特别蒙神拣选的人。他们所以蒙拣选并非因为他们本身有甚么特别，他们蒙拣选乃是为着来成全一个特别的目的。

    拣选与得救没有直接的关系，但却与神的目的有关。你们必须清楚这一点，不然的话，你们对拣选就会有许多的混乱。这件事在基督徒中间已经产生了许多混乱和争论，特别是在神学家中间，他们常常为这个词而争辩。所以你们必须知道拣选和救恩是没有直接的关系。主的救恩是为着所有世人的，但蒙拣选却是特别为着神的目的。教会就是这一班特别蒙拣选的人。她乃是照着父神的定旨先见在基督耶稣里蒙拣选的。

    （三）是藏在地里的宝贝

    在马太福音第十三章四十四节主耶稣说：“天国好像宝贝藏在地里；人遇见了，就把它藏起来；欢欢喜喜的去变卖一切所有的买这块地”。那个宝贝对於他比其他一切所有的都更宝贵，他在地里遇见了这个宝贝（地就是指着世界说的），就把它藏起来，然后回去变卖了他一切所有的来买这块地。

    在这里给我们看见整个救赎的故事。主耶稣从天降下牺牲了他一切所有的，要使整个的世界得蒙救赎，他买了这块地。人没有得救并不是因为他们没有蒙救赎，乃是他们拒绝接受神为他们所豫备的救赎。世上所有的人都因着基督的十字架蒙救赎了，但可惜只有少数人接受这个救赎，其他的人都拒绝了，他们不肯接受救赎的福气，以致变成顽梗不化的。“神爱世人……叫一切信他的，不致灭亡，反得永生”（约三章十六节）。这里很清楚的说到救赎乃是为着所有的世人的。

    但是当基督救赎所有的世人时，他却有一个特别的目的，那就是在所有的世人中间，他看见了这一班蒙拣选的人，他就称这一班人作宝贝，他看见宝贝在地里，他就把它藏起来，因为撒但一直想要得着这个宝贝，也想要把教会夺去。所以真实的教会乃是一班隐藏起来的人，是被主耶稣藏起来了。然后主就“欢欢喜喜的去变卖一切所有的来买这块地”。这就是主来到地上所要达到的那个特别的目的。“基督爱教会，为教会舍己”（弗五章二十五节）。我们在这里看见救赎乃是为着一个特别的目的。到了启示录我们就看见教会在天上围绕着神和羔羊的宝座，我们也听见教会在唱歌说：“他爱我们，用自己的血使我们脱离罪恶”（启一章五节）。这就是教会所唱的救赎之歌，这是救赎的特别目的，这是教会的另一种说明，教会对于主有特别的价值，这个特别的价值不在于她的本身，乃在于地所要完成的那个目的。

    （四）是一颗重价的珠子

    在马太福音十三章里又有另一个比喻，给我们看见教会另一种的说明。“天国又好像买卖人，……遇见一颗重价的珠子，就去变卖他一切所有的，买了这颗珠子”（太十三章四十五、四十六节）。这是一颗重价的珠子。这与宝贝有甚么分别？这个答案就在于珠子的本身。你们知道珠子是怎样形成的？它乃是经过苦难而形成的。在蚌壳里面有一种小的活物，突然有一些外界的物质或是砂石进到蚌壳里面，把那个小活物刺了一下，它的血就流在蚌壳里，然后咸水碰着所流出来的血，起了作用，慢慢就产生出很美丽的珠子来，满了可爱的色彩，所以珠子乃是经过苦难而形成的东西。保罗说过很多关於有份於基督苦难的话，他说：“我们既多受基督的苦楚”（林后一章五节）；又说我“为基督的身体，就是为教会，要……补满基督患难的缺欠”（西一章二十四节）；“如果我们和他一同受苦，也必和他一同得荣耀”（罗八章十七节），从苦难而得荣耀，这就是珠子。

    教会是因基督的苦难而形成的。并且因着有分於基督的苦难而被带进荣耀。教会乃是在基督的苦难里被模成基督的形像。

    这样当教会最後的形状显出来时，那就是属天的城--新耶路撒冷所象徵的。她有高大的城墙，在四面都有三个门，每个门都是一颗珍珠，这都是表号的说法。就是用图画的方法把教会属灵的意义说出来。在旧约圣经里，城墙乃是实施管治的地方，每一个城市的议会都是在城门口，在这里聚集开会讨论该城的事。你们还记得路得记，当波阿斯要娶路得的时候，那城的长老们就来到城门口那里，开会议论有了决案，所以城门就是管治的的意思。在新耶路撒冷有十二个门，在圣经里十二这个数字也是指着管治说的。我们若要和主耶稣同登宝座，就必须藉着主耶稣的苦难而模成他的形状。这就是说属灵的权柄乃是在於我们所经历的基督的苦难。教会是重价的珠子，就是说明教会对於主耶稣最大的价值就是进入主的苦难。

    与主耶稣同受苦难并不是说主不爱我们，有时我们经过苦难或者教会遭遇极大的艰难，於是撒但就进来说：“主巳经弃绝你了”。这就是魔鬼要破坏那对主最有价值的事。然而事实却说明这些苦难是要把教会模成基督的形状，好让主可以把教会献给自己，作个荣耀的教会，这就是珠子。所以受苦的结果对於主是非常宝贵的一件事。这一切的苦难乃是“要为我们成就极重无比永远的荣耀”（林後四：17）。所以主若要得着教会，像他所要得着的，那么他就必须要教会经过苦难，藉着苦难，教会才能模成他荣耀的形状。

    （注：宝贝与珠子：应指主的丰富生命而言。正如保罗所说的，‘以认识我主基督耶稣为至宝’腓3：8。）

    （五）是蒙召出来成为一体来为着神国度的人

    我们再回头来看教会这个辞的本身，我们已经说过教会这个辞的意义，乃是一班蒙召出来的人。我们先来看蒙召这个辞。在整本新约里，‘召’这个辞有一个很大奇妙的关联。我们“就是按他的旨意被召的人”（罗八：28）。教会乃是在神永远旨意的光中蒙召的一班人。“你们原是被他所召，好与他儿子，我们的主耶稣基督一同得份”（林前一：9）。我们可以引很多的圣经说到蒙召的事。教会乃是一班蒙召的人，我们都该听见主的呼召，正如使徒们听见主耶稣呼召他们说：“来跟从我”（太四：19）一样。他们所以成为主的门徒们乃是因为他们答应了主的呼召。这就是教会生命的开始。教会乃是蒙召出来的一班人。

    以色列人所以被称作在旷野里的教会，乃是因为主把他们从埃及召出来了，“我从埃及召出我的儿子来”（太二：15）。教会乃是一班蒙召出来的人。主说：“你们务要从他们中间出来……不要沾不洁净的物”（林後六：17）。这是一个很紧急的呼召，要我们出来到主那里去。比方在某些大的省城里那些议会的议员们正在他们家中，突然有人到他们门口说：你要到议会那里去，在那里有紧急的事务，需要你立刻去。也许那时他们正在吃饭，但那个呼召是紧急的，他们必须立刻起来离开家人，他们必须把一切都放下蒙召而去。

    我还记得在第一次世界大战时，那时我正在英国南部的一个城市里。有一天清晨四点钟我听见吹号的人走遍全城，呼召战士们出来，那些战士们都在家里好梦正酣，但当他们听见了那个呼召，就立刻离开了他们的父母、妻子和儿女，他们应召了，因为有紧急的事务需要他们去作。

    有时我们到海边去，在海边有救生船，这些管理救生船的人原是作别种事业的，他们并不是一直等在那里，除非有人呼救他们才去。他们经常是在作自己的工作，但突然听见有声音呼喊需要救生船，这些人就把他们的职务撇开了，立刻到救生船上去，因为在那里有紧急的事需要作。他们乃是蒙召出来的一班人，把一切的事务都放下了，为着来作这件紧急的事。

    这就是教会的意义，他们蒙召出来了，并且蒙召成为一体，所以他们就成为一班人，专为着神国度的事。

    自然我们所说的这些都是圣经的讲解，圣经的真理和教训。这些也许是非常有趣的，但我们不该停在这里，我们不该把教会当作一个客观的东西。你我就是教会，教会在你我身上表明出来，只需要两个人就能代表教会。所以我们所讲的这一切，都要成就在这里，就在今日能实用到我们身上，这一切在我们每一个人身上，若来测量一下的时候都该是真实的。所以我们每一个人都要把这些带到主面前去。这些对於任何一个地方的教会也都该是真实的，并且任何一个地方聚会的弟兄姊妹都需要把这些事放在心里，他们每一个人都要说我们这一班人必须如此，藉着主的帮助，我们要尽我们所能的使我们这一班人有这种情形，然后我们要为整个教会来祷告，我们必须把整个教会的负担接受到我们心中，求主在他的百姓中间能够得着教会更丰满的表现。

    五、基督的身体

    保罗至少有八次称教会是基督的身体，没有别人用这个名称来称呼教会，这个名称特别是使徒保罗所用的。基本的经节就是以弗所书第一章二十三节：“使他为教会作万有的头，教会是他的身体，是那充满万有者的丰满”（另译）。教会是基督的身体有什么功用？

    （一）是基督住在其中藉以彰显他自己

    教会之於基督，正如人的身之於人。一个人是住在他的身体里面，哪里有身体，哪里就能看见那个人。一个人乃是藉着他的身体到这里或是到那里。你不可能在一个地方看见这个人，而在另一个地方看见他的身体。我们能够藉着人的身体知道他是怎样的一个人。若是一个人从来不笑，你就知道他是哪一类型的人；若是他常常笑，你也知道他是哪一种人。在不同的国籍中，那个国家的特性也是藉着他们的身体表彰出来的。比方你到法国去，法国人是用他们的手来解释一切的事。在世界别的地方，就不是这样了。若是你注意一个人的行动，你就能知道他里面很多的故事。你能藉着人走路的样子来认识人，不必人告诉你说他们是谁，你就知道他们来了。关於声音也是这样，你不必看见那个人，你听见他的声音，就知道是他了。所以住在身体里的人，常常藉着他的身体来使你认识，这是关於基督身体第一方面的意义。

    基督住在教会中，并藉着教会彰显他自己。这个听起来好像很简单，但这是教会的一个严重的考验。就是主能否在教会里将他自己表显出来？人能否藉着主的身体认识主？人能否藉着教会的声音听出是主在那里说话？人能否藉着教会的步伐，看出是主在行走？我再说，这是真实教会的考验。如果不是这样的话，那么不论她的名称是什么，这都不是真实的教会。

    （二）是一个完整的机体

    所有的肢体都是被此相联接的，也是彼此相依赖的。在我们的肉身上是加北，於教会也是一样。保罗这样说：“就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子；基督也是这样”（林前十二章十二节）。手不能对脚说我用不着你。每一个肢体都和其他的互相关联，也和其他的互相依赖，若是任何一个肢体失却了作用，那个身体就不完全了。所以教会乃是一个完整的机体，肢体间都是互相依赖，彼此关联的，为着身体的丰满，身体必须如此，这就是教会。

    我们必须承认从神眼光看来，教会乃是一个完整的机体，所以任何在行动上或生命上的‘单独’都会破坏属灵的定律，而这种属灵定律的破坏就产生属灵的限制。在我们肉身里有一些疾病，会使肢体有单独的行动，于是就与其他的肢体失去了关联，那就表明身体的健全发生了问题。在我们肉身的身体里是这样，在属灵的身体里更是这样，神把这些天然的定律深深的写在属灵的世界里，正如他把属灵的原则写在物质的世界里一样。

    （三）有两个管制的系统

    在我们肉身的身体里，有两个管制的系统，一个系统就是循环系统，循环系统把身体里的各肢体联接起来，并使整个身体显出功用来。在我们身体里另一个系统就是神经系统，神经也是把整个的身体联接起来，使身体能显出功用，成为一个完整的生机体。

    我们身体的一切行动，都是在於这两个系统，若是血液停止流到某个肢体里去，那个肢体就失去作用了。身体就不再有完整的机能了。同样的，你若是把某肢体的神经割断了，於是那个肢体也失去了作用。所以整个身体乃是藉着循环系统和神经系统才成为一个完整的身体。

    在教会，就是基督属灵的身体里，也有两个东西正和这两个系统相同。

    （1）生命--使身体合一并显出功用

    与血液相当的就是生命，主说，“我又赐给他们永生”（约十：28）。基督乃是把那个新的生命赐给他的身体。旧约圣经说：“生命是在血中……血就是他的生命”（利十七：14）。一个大量失血的人，若不马上输血的话，他的生命就难保了。所以血液对於生命是何等的重要。

    主耶稣的生命在他的身体里，乃是他身体的功用和合一的根据。我们的血液是在血管里流到身体的各处，我们不可能把任何一个地方扎破了而看不到血。这就证明我们的整个身体都是由血液联接起来的，你不能在身体上找出丝毫的间隔，基督的生命在各肢体时也是这样的实在。我们的生活和事奉都是根据於这个生命，这个神圣的生命就是新约所讲的“永远的生命”，主耶稣生命乃是教会里那个大的属灵的循环系统。如果把主耶稣的生命提出去，教会就失去她的工作和行动的能力了。所以主耶稣说：“我来了，是要叫人得生命”（约十：10）。但他不仃在这里，他又说：“并且得的更丰盛”（同节）。主是要教会作他的身体，里面充满了神圣的生命，好叫身体的能力和功用表现出来。

    （2）圣灵

    在属灵方面和我们的神经系统相当的就是生命的灵，也就是内住的圣灵。圣灵乃是这个属灵身体里那庞大的神经系统。

    A、 把身体带到基督作元首主权的实际里

    血液是关乎心的事，神经是关乎头的事。我们神经系统是集中於我们的头，所以圣灵乃是要把身体带到基督作元首的那主权的实际里。圣灵作基督身体里的神经系统，他的工作总是与基督作元首的主权有关，“基督为教会作万有的头”（弗一：22）。圣灵总是把一切事与基督作元首的主权联起来，身体是藉着元首的管制而一起行动，但是元首和身体能联在一起，乃是藉着圣灵这个神经系统。圣经说：“从一位圣灵受洗，成了一个身体”（林前十二：13）。

    B、产生超时空的身体属灵知觉

    这个神经系统也是我们的知觉系统，藉着这个系统，我们才能感觉出每一件事。你如果用针扎在身体任何一个细小的部分，整个身体就都知道这件事，不管那个身体离头有多远，全身就都知道了。怎样知道的呢？当你把针一扎进脚趾，马上神经就打电报给头说，我受伤了，你头要作一些事，所以头再回电给手，告诉手说，你要为脚趾作一些事，这个过程比我说话还快。这是一个很大的神经系统。所以传达比说话还快，主说：“他们尚未求告，我就应允；正说话的时候，我就垂听”（赛六十五：24）。当你进入属灵境界的时候，你就是进入了一个奇妙的境界里，因为在圣灵的境界里，时间和空间完全没有了。

    你们还记得主耶稣所行的一个神迹么？这个神迹是隔着相当远的地方实行的。当一个人为着他生病的儿子来见主的时候，主耶稣对他说：“回去吧，你的儿子活了”。他回去之后，看见他儿子果然好了。於是他就问说，是什么时候见好的，结果就发现那正是主耶稣说话的时候（参看约四：46~54）。你在这里就看见时间和空间都无关紧要。对於神永世就是现在，对於神，并没有过去、现今和将来这些时间的限制；对於神，也没有这里和那里的区分。一切总是这里，也总是现在，圣灵的境界真是一个很奇妙的境界。

    现在圣灵的系统乃是安置在基督的身体里，因为圣灵总是把一切事和元首联起来的，因着神经系统也是我们的知觉系统，所以圣灵也就是我们属灵的知觉系统。你曾否为着在远处的一个人，而在里面有一个重担？你感觉必须为着某人祷告，虽然你一点不知道他在那边的境遇，但你却在心里有了这个负担，你就为着那个人祷告。以后你就发现，他实在有一个特别的需要，是主把那个需要摆在你的心里。这表明说，圣灵是把我们在元首里联结在一起，这也是主把他属灵的定律写在我们肉身的身体里。

    （四）基督不能居於元首的地位，就使身体失去管制协调和知觉

    在教会这个属灵的身体里，那个合一或协调的失去，常是因为我们失去了主耶稣作元首的主权。这就是说没有让基督居於他作元首的地位上，也就是说我们没有承认并且顺服基督作我们的元首。如果基督没有显出作身体元首的功用，那么这个身体就失去了管制，失去了身体里属灵的知觉。这样就不可能来认识主的心意。若是要认识主的心意，我们就必须要完全顺服在他元首的主权之下。

    身体失去管制的协调和感觉，可能有各种不同的原因，也许是因着这个肢体和元首割断了，就是和元首分开了。若是你把一个肢体和身体分开，元首的主权就不能藉着那个肢体显出功用来，身体的完整就被毁坏了，身体完满的用处也就被毁坏了。有时候有些属灵的事会在主和我们之间，结果也就叫我们与主暂时隔开了。不管这是在单个的肢体身上，或者在整个的肢体身上，只要你叫基督失去了他作元首的那个地位，那么一切就都错误了。像这样的事在教会历史里太多了，在教会中大多数的分门别类和失去协调都是因着基督不能居於他作元首的地位。他不能在形式上被称作元首，在道理上作元首，他必须实际的来作元首，他作元首的主权必须是一个实际的事实。我们很容易就离开了基督元首的主权，可能使肢体受了伤，或者使元首受了伤。使圣灵担忧就是使元首受伤。若是圣灵担忧了，主就不能作他所要作的了；若是主担忧了，我们祷告求主作甚么，都是没有用的。使圣灵担忧就是叫基督作元首的主权受到损伤，这样元首就不能再显出功用。我们可能伤了我们这个肢体，我们也可能伤了基督身体里的一些肢体，这样我们就把身体的平衡弄翻了，就使圣灵担忧了，因此主就不能和我们同行。所以我们属灵生命的管制是在於我们关心基督里其他的肢体。

    （五）身外之物的侵入会破坏身体管制的系统

    一些身外之物常常会侵入身体，我们平常称它作细菌。这种东西一跑到身体的一个肢体里来，整个的循环系统或神经系统都可能被破坏了，这个肢体可能就失去了作用。这个东西也可能散到其他肢体里去，所以圣经说：“有毒根生出来扰乱你们，因此叫众人沾染污秽”（来十二：15）。有一些不是基督的东西跑进来了，就发生了发炎作用，在这个系统里就有了毒，若是不把这个东西去掉的话，整个的身体都要受到影响，它要散布到最近的肢体那里去，然后它就在肢体里继续作那些破坏的工作。你们都知道这是非常真实的，在这件事上有许多属灵的功课，所以在新约里就有两卷书信讲到这件事，以弗所书是讲到身体，而歌罗西书是讲到元首，这是一件东西的两面。

    （六）结论

    现在我们要把这些总结一下，为什么有教会？第一，为着这个人的存在和彰显。这个人就是基督。第一，在教会里所有的那些混乱都要受到改正，那一切的事都是在起头发生的。一个另外的东西跑进来了，并且散布在全人类中间，元首的主权就受了伤，於是这个身体就成为一个解体的，乱了地位的东西。在亚当里的族类失去了它的协调，并且对神的旨意也失去了功用，就是因为基督元首的主权被推翻了，因此这个种族就有了败坏。现在教会作基督的身体，就是要来改正这一切事。当主耶稣实际的作了教会的元首，在基督里就能看见圣灵的合一，神的旨意就能得以完成，所有因着撒但的工作而进到人里面的混乱，都要受到改正。在新约圣经里有一些对神儿女很严重的警告，有这样的话务：“不可给魔鬼留地步”（弗四：27）。这就是关系到主百姓的合一，若是我们不能彼此相爱，就给撒但得着机会重新作它在最起头的时候所作的，就是破坏身体的合一。教会作基督的身体，乃是使基督元首的主权得以重新建立，乃是在这个身体里，基督是元首，“他为教会作万有的头，教会是他的身体”（弗一：22至23）。

    六、君尊的祭司

    读经：

    出埃及记第十九章六节：“你们要归我作祭司的国度”。

    彼得前书第二章九节：“你们是……君尊的祭司”。

    撒迦利亚书第六章十二、十三节：“万军之耶和华如此说，……又必在位上作祭司”。这是一段说到主耶稣的豫言。

    启示录第一章六节：“又使我们成为国度作他父神的祭司”（原文）。第五章十节：“又叫他们成为国度作祭司，归於神”（原文）。二十章六节：“在头一次复活有分的有福了，圣洁了，……一同作王一千年。”

    教会乃是祭司的国度，或者说，是君尊的祭司。这是把两种思想联在一起，就是把君王和祭司联在一起，把国度和祭司制度联在一起，把祭坛和宝座联在一起，也是把受苦和荣耀联在一起。

    （一）在基督身上

    无论甚么时候，我们要解释一个真理或者要说明一个圣经题目，我们不是先看那个真理，也不是先看那个题目，乃是先来看基督。因为我们已经说过，真理是在主耶稣里面，并且主耶稣是真理。所以在以上所说这个特别的关联上，我们也必须来看主耶稣。

    （1）他是在宝座中间的羔羊

    在我们刚才所读的启示录中，有的地方我没有读，那些地方是说到那位在宝座中间的羔羊。这位在宝座中间的羔羊乃是启示里面的一个特点。这里所说的羔羊，在希腊文是小羔羊，在宝座中间的小羔羊。一只羔羊和掌权，这乃是两件极端相反的事。不能有别的东西比这两件事再相反的了。

    你们记得在启示录五章说到一位天使拿来一本书卷，乃是一本封闭且加了印的书卷。他发问说：“有谁配展开那书卷？”约翰就说：“因为没有配展开……那书卷的，我就大哭”。天使对他说：“不要哭……犹大支派中的狮子……他已得胜，能以展开那书卷”。约翰想要看一看犹大支派的狮子，但是他却看见一只羔羊；他说：“我又看见宝座与四活物并长老之中有羔羊站立”。狮子和羔羊是两个绝不相同的极端：羔羊是说到软弱，说到柔和，也说到降服；而狮子正和这些相反，狮子乃是表明能力，也表明绝对有把握，狮子是全然无畏的，在箴言里说：“狮子乃百兽中最为猛烈，无所躲避的”（箴三十章三十节）。它是一直往前，不因任阿缘故而后退的。在旧约圣经里狮子乃是君王的象征；而羔羊乃是牺牲的表记。所以狮子和羔羊的涵义，乃是极其相反的。世界从来不把这两样摆在一起，但在基督里，这是一个极大的真理。

    （2）因着十字架胜过了一切而登上宝座

    我们来看主耶稣在天上的地位。保罗说：“使他从死里复活，叫他在天上坐在自己的右边，远超过一切执政的、掌权的、主治的，和一切有名的；不但是今世的，连来世的也都超过了”（弗一章二十至二十一节）。所以主耶稣乃是在极其有权威的地位上；他的地位是根据於他在十字架上的工作。他的十字架在任何一个境界里都是得胜的，他胜过了人类的境界，也胜过了他自己的魂。“他将他的魂倾倒，以致於死”（赛五十三章十二节原文）。

    他的十字架也胜过了世界。这世界的灵就是要得着这个世界，他要得着所能从世界得着的一切，好使他有权能。这就是世界和其上列国的灵，尽力的要得着这个世界，为要能掌权。你们还记得主耶稣的话说：“人若赚得全世界，赔上自己的魂，有什么益处呢？”（太十六章二十六节原文），主这话就是指着这世界的灵说的。主乃是说到一个人，这个人一直要更多的得着世界，好使他自己得到完全的满足，但在这一切事里面都没有神。主耶稣说：“无知的人哪！今夜必要你的灵魂”（路十二章二十节）。那人得着了全世界，却没有得着神，这就是世界的灵。但主说：“你们可以放心，我已经胜了世界”（约十六章三十三节）。主耶稣胜过这世界的灵，他拒绝了在撒但手中的世界、国度和荣耀。

    他的十字架也胜过了这世界的君王。这世界的君王乃是抢夺神的，他想要把一切都从神的手中夺去，他是一个篡夺者，他要取代神的地位，主耶稣曾称他作“从起初是杀人的”（约八章四十四节）。主耶稣的十字架乃是对这世界君王的一个得胜。你们还记得，在启示录开头他所用以表明自己的话：“我是那存活的，我曾死过，现在又活了，直活到永永远远，并且拿着死亡和阴间的钥匙”（一章十八节）。钥匙乃是权柄的表号；我们所熟悉的另一处圣经说：“他特要藉着死，败坏那掌死权的，就是魔鬼；并要释放那些一生因怕死而为奴仆的”（来二章十四、十五节）。因着他败坏了死和那掌死权的，他就消灭了死的惧怕。这就是羔羊三重的得胜。他在宝座上乃是羔羊，羔羊已经得胜了，羔羊胜过了一切，他是因着他十字架的得胜而登上宝座。

    （3）经过试验证明他是配登宝座

    他所以在宝座上，因为他已经证明自己是配的。我们首先要注意，那个羔羊先在宝座中间，然后才有教会聚集围绕着那个宝座。他们唱新歌说：“你配拿书卷，配揭开七印，因为你曾被杀……”（参看启五章）。主耶稣和父神之间有一段秘密的历史，神在暗中已经把他试验过了，神已经试验过他儿子的心，并且证明他是配得那个地位的。

    在大卫身上，我们能找到这件事的一个写照，当扫罗王在他的国里失败的时候，耶和华就对撒母耳说，他已经找到一个合乎他心意的人。这就是我们所知道关乎大卫的头一件事，耶和华已经找着他了。在这之前耶和华曾一直的注意大卫，大卫与神之间有一个秘密的生活。从外面来看，没有甚么人注意他，也没有甚么人鼓励他，他没有理由能成为一个特别的人物，他没有甚么地位要持守，也没有甚么原因能叫他自认是甚么。许多时候，我们所以有一些属灵的生活，乃是因为我们知道有人在注意我们，因为我们有一个地位，需要我们来持守，有一次一位传道人对我说：“你知道我原不能这样正直，只是为着我的会众，我必须这样正直，否则就使他们灰心了”。这就是说出那不配的光景。但大卫没有会众，他在外边没有甚么可维持的地位，也没有人注意他。当撒母耳来找耶西的儿子时，大卫正在田野里放羊，没有人会以为大卫是值得带出来的。所有耶西其他的儿子都被召来在撒母耳面前经过；当撒母耳观看他们的时候，他看见一个特别好看的人，他就说：“耶和华的受膏者必定在他面前”（撒上十六：6）。但是耶和华说：“不要看他的外貌。……因为耶和华不……是看外貌，耶和华是看内心”（撒上十六：7）。耶西所有其他的儿子都从撒母耳面前经过了，耶和华却没有指着他们中间任何一位说：“这就是他”。当时撒母耳相当的为难，因耶和华曾告诉他说，他在耶西的儿子当中已找到他的王。於是撒母耳就问：“你的儿子都在这里么？”耶西说：“哦，还有另外一个，但是他并没有甚么好，他只是在放羊。意思就是说，那另外一个是不配作王的。撒母耳说：”把他带来，他若不来，我们必不坐席“。当他们把大卫带来了，耶和华说：”这就是他，你起来膏他“（撒上十六：12）。

    耶和华在暗中曾一直注意大卫，他在暗中曾试验过大卫，后来大卫也曾说到这件事。当大卫面对着那个大歌利亚的时候，扫罗说，你年纪太轻，你不能去与那非利士人战斗，因他是一个巨人，他自幼就作战士。大卫回答说，当我放羊的时候，有时来了狮子，我就起来把它杀了，有时来了熊，我就把它撕裂了，这个非利士人也必像他们一样（参看撒上十七章）。大卫在暗中已经为着羊群舍了他的性命，耶和华在大卫身上看见了他的儿子，就是那位好牧人的灵：”好牧人为羊舍命：（约十：11）。大卫在牧人这件事上乃是一个伟人。耶和华说：“这就是他，膏他为王”。大卫己经证明他自己是配得的，他本身已经先是一个王，然后才在职分上来作王。当他在名义上是王以先，在情况上他已经是王了。

    大卫所表显出来君王的特点是甚么？我们要知道，大卫有一个伟大的性格，关於这点我们可以来看他在扫罗手下所受的苦难。圣经说扫罗想要杀大卫，於是扫罗就到处追赶他，要消灭他，许多年来扫罗是尽他所能的使大卫过着艰苦的生活。有一天来到了，那时大卫可以很容易的除掉他的仇敌。那天扫罗和他的军队追赶大卫，到了晚上，他们都有躺下睡觉，连扫罗的护卫兵都有睡了，因为他们那么迫切的要得着大卫，所以他们极其疲乏，他们是竭尽其力的要来消灭大卫，他们真的把它当作一件事情来作。但是现在他们都睡着了。大卫就来到这个情境里，他在一个小山坡上，他看见扫罗和他的军兵，大卫手下有一个人对大卫说，现在是你的机会了，那人并且试着从属灵方面来解释这件事。要知道若是你能找出一个属灵的理由来作某作事，这是相当大的一个试探。那人说，耶和华已将他交在你手里，那时大卫只要举手之劳，就可以把他的难处完全结束了，这是何等大的试探！但是大卫说，不，神不许可我伸手害耶和华的受膏者。

    后来扫罗终于被人杀死了，大卫也就脱开他一生的仇敌。但大卫的手没有杀害扫罗，他把这件事完全让给主，扫罗是在战场上被杀死的。那时大卫的反应如何呢？他没有说感谢主，一切都过去了，现在我自由了，扫罗已经得着报应，主已经给了他所该受的审判。不，没有这样的事，在圣经里再没有比大卫作哀歌吊扫罗的事更美了。他说：“扫罗和约拿单活时相悦相爱，死时也不分离”（撒下一：23）。大卫并且叫全体军兵都来哀哭扫罗。我称这个是伟大，你们说是不是？所以这个人是配得到宝座的，他先在性格上是王，然后才在名义上来作王，但这不过是主耶稣的一个写照就是了。

    主耶稣所受的试验比大卫更严重，更可怕，“他也曾凡事受过试探与我们一样；只是他没有犯罪”（来四：15）。当主耶稣在地上的时候，他那种秘密的生活我们没法知道，虽然我们知道他在旷野所受的试探，我们也知道他以后所遇到的一些试验，但无疑的，他与神之间的秘密生活还有许多事，是从来没有记载出来的，他该有多少的争战是我们人所不知道的。我们要看见他是谁？他乃是与神同等的，他是神的儿子。当那一天人们带着兵器来捉拿他时，他说：“我……能求我父……为我差遣十二营多的天使来”（太廿六：53）。十二营的天使！你们还记得西拿基立王的大军来攻打耶路撒冷的事（参看赛三十七：36）。虽然只有一个天使出去，但叙利亚伟大的军队，在那一夜之间都变作死尸了。一个天使就能作那么大的事，而主耶稣说，我父能差遣十二营多的天使来。但他从来没有向神求过一个天使，这是一个有力的得胜，这是一个看不见的得胜。是的，他已经证明自己是配的，他乃是在宝座上的羔羊。

    （4）他在宝座上作祭司

    A、祭司的职分

    祭司的职分有好几方面的意义：

    第一，祭司的事奉乃是为着使神心意满足，这是祭司最基本最完全的意义。祭司们所作的一切，就是要使情况达到一种地步来使神心满意足。这乃是一件相当大的事，为着要使神的心意满足，那就有许多的事情必须完成。当现在的情况和神的心意完全相反的时候，祭司的工作就是要带进一种情况能使神心满意足，这就是祭司职分的开始。主耶稣有没有作成这件事？他已经作成了，他已经得到一种情况能叫神心满意足。所以祭司的职分第一是对神的。

    第二，祭司的工作就是把人带给神，并把神带给人。这也是主耶稣所作成的事，他已经把人带给神，就是藉着他的血把人带给神，“他爱我们用自己的血使我们洗去罪恶，又使我们成为国民，作他父神的祭司（启一：5，6）。他已藉着他的血，把神带给我们。这是他祭司的职分。他的宝座胜过了神与人之间的间隔。

    B、宝座的掌权

    第一，他是藉着生命掌权。生命乃是对魔鬼一切工作最终的答案，生命也解决了所有罪的工作。主耶稣就是藉着生命来掌权。你们还记得保罗怎样说到这件事，他说：”那些受洪恩又蒙所赐之义的，……要因耶稣基督一人在生命中作王“（罗五：17）。要在生命中作王，主耶稣征服死亡的这个生命，乃是他掌权的一个基本因素。”我是那存活的；我曾死过，现在又活了，直活到永永远远“（启一：18）。他乃是藉着一个不死的生命来掌权。

    第二，他也是在光中掌权，光是主耶稣掌权的一个大能。因为基督已经消除了黑暗，他巳经消灭了黑暗，他已经消灭了人心中的黑暗。这世界的神把不信之人的心眼弄瞎了，但是主来把相信之人的心眼开启了，他把光赐给那些黑暗里的人。属灵的光乃是一个极大的能力，凡是真正有认识的人，都是在权能境界中的人，为要站在属灵争战的立场上，使徒就说到真理的腰带，”用真理当作带子束腰“（弗六：14）。腰带总是能力表记，我们束起腰来乃是为着争战或工作，所以使徒说，你们要在主里……刚强起来，束上你们真理的腰带。真理乃是一个伟大的能力，意思就是说，那个说谎者魔鬼已经被赶除，并且它所有欺骗的工作也都被消除了。主是在光中作王。

    第三，他也是在爱里掌权，我们在启示录一章里看见他的出现，那里说”胸间束着金带“（十三节）。虽然那时他是来审判教会，但他是在爱里来审判他们，他是在爱里对待他的百姓。他宝座的权能就是爱，这一种的权能比任何的权能都大。

    （二）在教会身上--神使教会也成为国度和祭司

    教会已经进入基督所作的和基督所是的福气里，教会已经承受了这一切，因此教会也能显出国度和祭司的功用。教会的权能就是在於她能受苦，真实的能力就是羔羊的能力。在启示录里有一处说：”与羔羊争战“（启十七章十四节），这好像是很愚拙，但那个属灵的意义却是非常的大。在柔和里比在骄傲里更能得胜，在软弱里比在人的能力里更能得胜，在丧失里比在得着里更能得胜，在爱里比在恨里更能得胜。主耶稣已经证实了这件事，这也是教会所该是的。这些就是宝座真实的光景，教会需要进入这个不死生命的福气里：”你们当以基督耶稣的心为心。他本有神的形像，不以自己与神同等为强夺的，反倒虚已，取了奴仆的形像，成为人的样式；既有人的样子，就自己卑微，存心顺服，以至於死，且死在十字架上“（腓二章五至八节）。这就是在灵里并在工作中的羔羊。下面接着说：”所以神将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的，地上的和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主“（腓二章九至十一节）。这是在宝座上的羔羊。主对教会说，你们当以这一位基督耶稣的心为心。

    七、新人

    读经：

    以弗所书二章十四至十六节：”因他使我们和睦，将两下合而为一，拆毁了中间隔断的墙；……为要将两下，藉着自己造成一个新人，如此便成就了和睦。“

    加拉太书三章二十七至二十八节：”你们受冼归入基督的，都是披戴基督了。并不分犹太人，希利尼人，自主的，为奴的，或男或女；因为你们在基督耶稣里，都成为一了。“

    若要明白教会，我们就需要明白基督，加拉太书第三章说：”你们受洗归入基督的，都是披戴基督了“。我们需要真的知道基督是怎样的一位，这样才能知道披戴基督是甚么意思。

    （一）主耶稣是人子--他是宇宙性的

    有一个名称是主耶稣常用来称呼他自己的，那是他最喜欢的一个名称。他称自己作人子，（Son of man）这个名称对教会而论，是一切事的钥匙。这是他宇宙性的名称，这名称说出他是一个宇宙性的人。这是一个包含相当丰富的名称。我们现在来看主耶稣的宇宙性。

    （1）基督降生的宇宙性

    也就是道成肉身的宇宙性。路加福音是讲到人子的一本福音，人子是路加福音的钥匙。约

    翰说到他是神子，马太说到他是犹太人的王，马可说到了是神的仆人，但路加的称呼乃是人子。路加是一个希腊人，他写路加福音的目的是为着他那些希腊的朋友。希腊人对於人是最感兴趣的，他们总是盼望有一个超然的人。若是他们发现一个人比其他的人伟大，他们就要为他造一个像，并且把一个花冠放在他头上，那个人就成为模范的人。等他们再找到一个人比这人更伟大时，他们就另外再造一个像。他们有哲学厅，那里面满了哲学家的像，他们也有体育厅，那里面满了希腊运动家的像，他们为每一种伟大的人物都建造了一个大厅，这就是希腊人的思想，他们总是期望有人在人的形状里是最伟大的，因此路加就写给他希腊的朋友，说到主耶稣就是那一个人。

    你们要注意路加所写主耶稣的家谱和其他人所写的是如何的不同。马太只把主耶稣回溯到亚伯拉罕，他只是把主耶稣当作一个犹太人，就是犹太国的一分子，是亚伯拉罕的子孙，是犹太人的王。约翰是把主耶稣一直回溯到创世之前。”太初有道，道与神同在，道就是神“（约一：l），而路加是把主耶稣回溯到亚当。这在路加的观念里是非常有意思的，他不是把主耶稣当作亚伯拉罕的一个子孙，也不是把主耶稣当作神的儿子（虽然以后路加要证明这位人子就是神子），但他写家谱时乃是把整个的人类都带进来，而以主耶稣作代表。所以人子这个名称乃是一个神而人的名称。这不是一个国家的名称，乃是把整个的人类都包括在基督里了。所以在基督降生和成为肉身里，我们可以看见基督的宇宙性。他与在亚当里的整个族类发生关系，并且整个在亚当里的族类也都包括在这一位人子里面了。

    （2）基督个格宇宙性

    让我们来看他的降生，成为肉身和在地上的生活

    A、他不能限制在任何一等人或任何一个国家里

    在他的个格里，他不能限制在任何一等人里面，他不能限制在任何一个国家里。虽然他生在犹太国，但你不可能把限制在犹太国里。他比任何一个国家都大，没有一个国家能够要求他单独的属於他们。没有一个国家能说主耶稣是属於我们的，他是单单属於我们的。主耶稣是属於所有的国家，而不是单单的属于一个。我们知道这是真实的。

    2、他不能被限制在任何的社会团体里

    保罗论到当时的社会团体说：”为奴的，自主的“。希腊和罗马的社会是分为奴的和自主的两班人。自然而那个社会里自主的是重要的一班人，而那些可怜的奴隶就算不得甚么了，他们没有国民权，他们正像市场上的物品-样，这些就是希腊社会的区别。但是主耶稣不能被关在任何一个社会的阶层里。他之於富足人是如何，他之於为奴的和贫穷人也是如何，他不让自己被社会上任何一班人所单独据有。他与税吏和罪人一同吃喝，他完全自然的与富人同坐吃饭，也完全和穷人一同吃喝，没有一个人能说他是专属於我们的。他属於高等的阶级，也属於低下的阶级，不论是富人或是穷人，不论是为奴的或是自主的，他在任何地方都是合适的。

    3、不能被限制在任何一个教育的阶层里

    他对受过教育的人正如对那些未受过教育的人一样自然。这就叫人感觉惊奇。那些受教育的说，这人从那里有这等学问呢？他从来没有进过大学，他从那里得到这些知识？主耶稣实在带给他们一个难题。他们常常要捉弄他，要把他逼到一个角落里，但是主耶稣却从那里出来，而把他们留在角落里。在这个立场上他们完全没有办法来对抗主。但他又怎样让那些未受教育的人来了解他呢？那些未受教育的人的确爱听他，圣经说：”众人都喜欢听他“（可十二：37）。你不能把他关在任何一等人里面。

    4、他不能被限制在任何一个性别里

    对於性别又怎样呢？保罗说：”在基督里没有男的，也没有女的“（参看加三：28），就性别而论，你只得把主耶稣除外。他不是具有一切男子的特点么？他不是一个真正强壮的大丈夫么？是的，那些在圣殿里买卖鸽子的人发现主耶稣是一个大丈夫。但是在另一面，他又是何等的柔细，他对小孩子是温和的，他对妇女是同情的。你不能把他包括在任何一个性别里，他乃是属於一切的性别，你不能说他是男人而不明白女人的事，你也不能说他是女性的，而不懂男性的事，他是一个宇宙人。

    5、他不能被限制在任何一种语言里

    我听见许多弟兄妹妹祷告，我不懂得他们祷告的是甚么。我到世界各地去，我听见有人用德语，用荷兰语，用瑞士语或者用许多别的语言祷告，我都不懂得。但是主耶稣懂得地上任何一种语言。你没有计算过在地上有多少种的语言，主耶稣能懂得所有的语言，并且他能用他们各种的方言对他们说活。这在任何其他人身上都作不到，主耶稣乃是一个宇宙人。

    6、他不属於任何一等气质

    人的天性可分作五种不同的气质，每一个人都包含在这五种之内，这就是人被造不同的光景。因为他受造是那样的，所以他们就在那种方式中来行事为人。你凭着他们行事为人的方式就能说出他们是属於那一种人了。但是你不能把主耶稣列在任何一种气质里面，你不能说主耶稣是专属於那一种的人，当你来看他的时候，你就看见所有人的类别中，那些优点他都有了，并且他是超过一切的。

    7、他不属於任何一个时代

    别人都是活在他们自己的时代里。他们是属於某一个时代。我们说有的人如果今天能还生回来，他们必定不能作他们从前活着时所作的事。我们可以把一些有名的传道人当作例子，那些人在他们的时代里能吸引许多人，若是那些人今天再还生回来，他们就不能作同样的事。这个时代已经改变了，他们被神兴起来为着他们那个时代的。在任何一个境界里，这都是非常清楚的。有一种特别的环境兴起来，於是也就有人兴起来应付它。这就是我们所说，人是为着现今的。时代变迁了，那些人就不适合现在这个时代了。但主耶稣不属于任何一人时代，他怎样适合于二千年前那个时代，也照样适合於今天这个时代，并且在二千年中每一个时代他都适合，在他身上时间没有什么分别，他能在任何一个时代里来遇见人，他不属于昨日、今日或明日。就如圣经说：”耶稣基督昨日今日一直到永远是一样的“（来十三章八节）。你不能说主耶稣属于任何一个时代，主耶稣是超时间的，所以他是一个宇宙人。

    以上所列举的都是就着他的个格来说的。

    （3）基督受浸并十字架的宇宙性

    在他受浸的事上，我们看见他十字架的象徵。基督的受浸和他的十字架，在原则上，在意义上都是相同的。我们不难看见他十字架的宇宙性，主耶稣不仅是为犹太人而死，他也不仅是为外邦人而死，”神爱世人……叫一切信他（耶稣）的“（约三：16）。罪是宇宙性的，罪并不是在某些人身上有，在其他人身上没有。保罗说：”众人都犯了罪“（罗五章十二节）。因着罪”死就临到众人。“（同节）所以就需要主耶稣的十字架来解决罪，并解决死。这是宇宙性的。

    （4）基督复活并升天的宇宙性

    他复活的宇宙性，这正是死的另一面。”死就临到众人“（罗五章十二节）。”在亚当里众人都死了，照样在基督里众人都有要复活“（林前十五章二十二节）。请注意，众人都死了，乃是在亚当里；而众人都活了，乃是在基督里。这不是说一切在亚当里死了的人，在基督里都活了乃是说，在基督里的众人都要复活。神的世界只能有那些在基督里之人的地位，其他的人都要从神的世界里消失，所以我们的重点是说耶稣的复活是一件宇宙性的事。

    （5）基督赐下圣灵的宇宙性

    主耶稣赐下圣灵来，圣灵的恩赐是何等的丰富。彼得在五旬节那天说：”他……把圣灵浇灌下来“（徒二章三十三节）。当五旬节那天在耶路撒冷是谁聚在一起？是犹太人和入犹太教的人，希利尼人，帕提亚人，玛代人，以栏人和住在米所波大米的人。他们都集中在那里，于是圣灵就降下来了。虽然那时他们没有都接受圣灵，但是他们都有看见了圣灵的工作。很可能在那一天那些族的代表都得救了，这是主耶稣在天上一个伟大的宇宙性的举动。这是为着世界和其上每一个国家的，使徒们在那一天所传的信息乃是摸着了所有的国家，所以圣灵是在天的管治之下朝着每一国家行动的。这也是耶稣基督的宇宙性。

    （6）基督再来的宇宙性

    等到他再来时，他要把列国都集中在一起受审判，不只是一个国家，乃是把所有的国家都带来，受他的审判。

    （7）在基督里一切属地的区别都消灭了

    在耶稣基督所有地上的区别都消灭了，而带进属天的管治，这就是属天的国家，诸天乃是宇宙性的。

    你们坐过飞机的人都知道，在上空所有地上的国界都看不清楚了，你从这国越到那国却看不到那些国界。你若没有地图或别种的报告，你就不知道这国与那国是如何分开的，那就是说你不知道你是从这国出来到了另一国，高高在天上就没有国界的存在，一切在地上的分别都消失了。主耶稣是属天的人，他不懂得属地的分别，我们不难把这一点引用到教会身上来。

    （一）教会是披戴基督的一个新人--在这里一切属地的区别都消灭了

    现在我们都能明白使徒这话的意思了。他说：”你们受浸归入基督的，都是披戴基督了。并不分犹太人，希利尼人，自主的，为奴的，或男或女“。这就是教会，这就是披戴基督。在教会里所有这些属地的分别和不同，都应该消灭。就地上来说，这些分别还在那里，但是就属天来说，这些分别都应该消去。按天然来说，我们仍旧是某一等人，但在基督里，我们得着了同一种的气质。就天然来说，我们受造是某一种的样子，但是恩典能把我们作得完全不同。

    许多年以前，我常在一所圣经学院里讲道，我有一个科目就是人的天性，所以我就讲人的天性那些不同的类别，我称作人有五种的气质。我就把这些不同的气质分析一下，告诉学生们说，他们怎样能认识某些人，因此他们对某些人就该有什么盼望。如果他们能把某些人的气质找出来，那么他们就能确定的知道那些人要怎样的行事为人，因此他们就知道该用那种方法对待他们。我说，你们看见某种人是这样作事，你就知道你对那些人该有甚么盼望。有的人你是不可以信托他们的，因为他们受造就是这样。你若信托他们，他们就会叫你失望。另有一种人你知道你该信托他们，你可以把责任摆在他们身上。我讲过了之后回家去，就觉得非常的不快乐。我说，这些学生对我所讲的非常感兴趣。从某一个观点来说这也是实在的。但我总感觉有一点不愉快，所以我就去祷告，主对我说，你没有给恩典留一点地位，你忘记了恩典能使人行事为人与他天然所要作的完全不同。恩典能使不可靠的人变作可靠的，恩典是奇特的东西。主说，你有没有留给我甚么地位，是的，主耶稣的确救拔我们超过人类的水准。

    保罗说：”你们受浸归入基督的，都是披戴基督了“（加三章二十七节）。你想这不是受浸一个奇妙的意义么？如果这些是真实的，那受浸是何等的有意义！在受浸的时候，我脱去了旧人，穿上了新人。我穿上了基督，这就是基督，这也就是教会。你脱去的是甚么？你在主耶稣的十字架那里脱去的是甚么？你在受浸的时候所见证脱去是什么？你是把一切属旧造的，属地的性情都脱去了；你把一切对事情的观念都脱去了；你把对犹太人和外邦人那个属地的观念都脱去了；你把对从男女性别的那个属地的观念都脱去了。这个属地的观念以为有一种的性别是高超的，而另一种性别是低下的。在基督里没有这个，我们虽然还有性别，但我们对性别的观念却改变了。所以我们把这个属地的观念，这个属地天然的人脱去了，我们就穿上基督，基督就是神观念中的人，就是照着基督而有的人类。所以教会就是这‘一个新人’。‘一’就是说所有的分别，不管是甚么，都已经消除了，在教会里只有一，没有二。而‘新’就是说，有一些事是相当新的。这不是一个新的组织，乃是一个新的人，这就是教会。

    八、新妇--羔羊的妻子

    读经：

    创二章十八至二十三节：”耶和华神说，那人独居不好，我要为他造一个配偶帮助他。……耶和华神就用那人身上所取的肋骨，造成一个女人，领她到那人跟前。那人说，这是我骨中的骨，肉中的肉，可以称他为女人，因为他是从男人身上取出来的。“

    马太福音十九章五至六节：”并且说，因此，人要离开父母，与妻子连合，二人成为一体。这经你们没有念过么。既然如此，夫妻不再是两个人，乃是一体的了；所以神配合的，人不可分开。“

    哥林多前书六章十七节：”但与主联合的，便是与主成为一灵。“

    以弗所书五章二十二至二十三节：”你们作妻子的，当顺服自己的丈夫，如同顺服主；因为丈夫是妻子的头，如同基督是教会的头；他又是教会全体的救主。教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己；要用水藉着道，把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污皱纹等到类的病，乃是圣洁没有瑕疵的。丈夫也当照样爱妻子，如同爱自己的身子；爱妻子，便是爱自己了。从来没有人恨恶自己的身子，总是保养顾惜，正像基督待教会一样；因我们是他身上的肢体。为这个缘故，人要离开父母与妻子联合二人成为一体。这是极大的奥秘，但我是指基督和教会说的。“

    启示录二十一章二节：”我又看见圣城新耶路撒冷由神那里从天而降，豫备好了，就如新妇妆饰整齐等候丈夫“。九节：”拿着七个金碗盛着末后七灾的七位天使中，有一位来对我说，你到这里来，我要将新妇就是羔羊的妻，指给你看。

    在我们刚才所读的圣经中给我们看见教会一些新的属灵原则。这里说到教会是基督的新妇有三种的关系：第一，和创造有关。在创造时这个关系就有了，我们所读的圣经就是回头来说到这件事。第二，和救赎有关。“基督爱教会，为教会舍己”。第三，和荣耀有关。“可以献给自己，作个荣耀的教会”。我们现在就要来看基督与教会这三种特别的关系。

    （一）与创造有关的属灵原则

    （1）交通

    关於这件事，主首先是说：“那人独居不好”（创二：18）。所以妻子的被造第一个目的就是为着交通。

    友伴的第一个意义就是联合，这是基督和教会之间的一个属灵原则。有一件事我要提醒大家，神对所有物质的创造，都是一些属灵原则的具体表现。当我们说到教会是基督的身体时，我们就看见人这个肉身的身体，乃是照着属灵的原则构成的。丈夫与妻子！妻子与丈夫的关系，也是照着属灵的原则构成的。在神的心意中，神物质的创造常是比实体的本身有更多的意义。神那个伟大而永远的观念，乃是在他所创造的一切事物里。所以当他创造男女之间关系的时候，也是照着属灵原则而作成的。

    这些属灵的原则到了新约里就有很丰满的亮光。在以弗所书里，这件事更特别的向我们打开。这个关系所表现的第一个属灵原则就是交通。圣经有这样的话说：“我们原是被……召……有他於他儿子的交通（林前一：9另译）。在丈夫与妻子，妻子与丈夫那个天然的关系里，首要的原则和定律乃是交通。关於婚姻虽然还有许多别的事，但是第一个定律乃是交通。因为这是说明基督和教会的关系，神的心意就是要藉婚姻的关系来表明基督和教会的关系，并且要以这件事在地上来说明天上属灵的事。所以”我们原是被……召……有分於他儿子的交通“。这就是我们蒙召的目的和根基。这就是这个关系首要而基本的观念和意义。我想这是圣经最奇妙最美丽的一件事。

    请你们注意主怎样说明这件事。主说：”那人独居不好，我要造一个帮助来配他“（创二：18原文）。意思就是说我要造一个人，与他相配。造一个人能应付他的需要，没有其他的受造之物能作这件事，没有其他的东西能来配这一个人，所以神必须造一个特别的受造之物来配人。现在把这个引到教会身上来。我们来看神对教会的观念，教会乃是能够来配他儿子的一个东西。这就解释了以弗所书第五章里所说的话，我们现在要更进一步的来看这件事。

    在一个真实的神所创造出来的婚姻的关系里，是没有专制或独裁的地位的。妻子乃是来作丈夫的伴侣，作丈夫的友伴。这是神的定律。

    我们把这件事例证一下，当以斯帖被选为王后时，她就准备好使自己与王相配，后来她来到王面前，王就对她说：”王后以斯帖阿！你求甚么？就是国的一半，也必赐给你“。你们想想看，一个妻子可以向丈夫要任何的东西，凡她想要的东西，她都可以要。主耶稣的话说：”你们奉我以名无论求甚么，我必成就“（约十四：13）。这就是教会求基督，但是教会必须与基督相配，才能这样作。基督必须能相信说，她不会求任何会叫基督受伤的事。她必须与基督合一到一个地步，使基督能信任她。你们不觉得这是奇妙的交通么？”你们奉我以名无论求甚么，我必成就“。这真是一个完全的交通。主要我们来求他，告诉他说，在我们想对他有益而该作的事是甚么。这就需要完全的了解，完全的同情，完全的相信和信任。这就是交通。主就是要他的教会站在这样的一个立场上。因着教会和基督是相配的，教会就能向他求任何的事。

    你们还记得以斯帖的故事。那时有些事要发生，会使王的名大受羞辱。如果哈曼所要行出来的事成功了，那么，王的名字就要在历史上蒙羞的被记载下来。同时王对於神也将陷入一种极其严重的处境中。所以以斯帖看见拯救犹太人也是为着王和王名字的益处，她不只是为着她自己和她的百姓来求，她更是顾到王的名和王的尊贵。你们可以把这件事引用在教会和基督的关系上。”你们奉我的名，无论求其么“。这就是为着主名的荣耀和尊贵，这要影响到主的名。所以交通和祷告的定律就是真正关心到主的名。这个关系不是由於独裁或者有甚么人专制。这乃是交通的关系。

    这对於教会岂不是一个大的挑战么？在名称为教会的身上，这件事是否真实呢？今日所谓的教会乃是一个组织，并不是一个妻子。这是一个组织，而不是与主之间的交通。我们要看见，这就是关於教会真实首要的观念。这就应付了主要求交通的需要。我不懂得主为甚么需要交通，这个奥秘是大的。保罗说：”这是极大的奥秘“。虽然如此，圣经里满了这件事，主要与他的百姓有交通。这就是教会的开始，”被召有份於他儿了的交通“。

    （2）联合

    第二个原则就是联合。”二人成为一体……与主联合的，便是与主成为一灵“（林前六：16，17）。你们要注意哥林多前书第六章这句话的前后文。保罗在那里说到婚姻的关系，也说到在婚姻关系里的不贞。他说：”与妓女联合的，便是与她成为一体。……但与主联合的，便是与主成为一灵“。”二人成为一体“，乃是说出二件事：第一，他是不分的。‘一’在圣经里总是指着永远不能分开的东西。你不能把…一分开。也许你说可以的，你可以把它成为两个一半。但是每一个一半都是另一个的一半。当你把一分开了，你只得着一半。这个数字是不能分开的。”二人要成为一体“。”与主联合的，便是与主成为一灵“。我不知道你们有没有注意这件事，当神造男造女的时候，他称他们两个作‘人’。（原文这里的‘人’是单数的）。他们是一个人，这就是主对於教会和他自己的观念-- 一个新人。教会和基督乃是一个灵，一个身体。亚当说：”这是我骨中的骨“。使徒保罗说：”我们是他的骨，他的肉“（弗五：30小字）。

    其次说到‘二’，‘二’也代表一个充分的见证。要记得‘二’这个数字在圣经里总是指着一个充分的见证。主耶稣总是差遣他的门徒两个两个的出去。他又说：”若是你中间有两个人……同心合意……“（太十八：19）。就是说，两个人变作一个人了。所以两个在一起成为一个，就是作充分见证的数字。”凭两……个人的口作见证，句句都要定准“（太十八：19）。所以二人成为一体的意思就是作见证，他们的一体就是一个大的见证。请记得甚么时候当神把两个人带到绝对的一体时，那里就有大的见证。这就是一个真实的见证。

    撒但一直要把神最后的两个百姓都分开，它不只把我们分成公会，宗派，以及一个一个的小团体，它乃是要进到最後的两个人中间去。它特别喜欢在夫妻中间作这件事。撒但好像非常恨恶夫妻之间这种真实的交通，因为那对於主是太重要了。撒但是一个极大的分裂者，而主耶稣的见证乃是在属灵的合一里才能得到。这就见证说，耶稣基督已经毁坏了魔鬼的工作。在你和主的百姓，就是教会之间那个生活中，要常记住这件事；分裂是魔鬼的工作，而合一才是主的工作。

    （3）繁生

    第三个原则就是增加或说繁生。对於那头两个人：亚当和夏娃，主就托付了那个大的生命原则。就是两个人能把生命分出去，这是一个很奇妙的责任，这也是一个很严肃的责任。神对他们说：”要生养众多“（创一：28）。这是生命一个重大的托付和责任。

    所有天然方面的事，乃是属灵方面之事的表徵。主就是要藉着教会来繁生他自己。乃使藉着基督与教会才能繁多。以赛亚书五十三章的话说：”他必看见后裔，并且延长年日，……他必看见自己劳苦的功效“（10~11节）。主耶稣是藉着他的教会来看见他的后裔，藉着教会他就生出许多属灵的儿女来。

    路加写使徒行传说：”论到耶稣开头一切所行所教训的“（徒一：1）。路加的意思就是说现在我要告诉你们：他教会里，并藉着教会又继续作了些甚么。当教会活着，主耶稣也活着。这不仅在另一面是真实的，因为他活着，我们也活着。这里也有一个意思，说当我们活着的时候，他也活着。

    有一句话是保罗用过的。当他听到某一个教会不好的消息时，他是大大的痛苦。所以他就打发人去看一下，等他们到了那里，发现事情并不像所听见的那样坏，但是当教会听见保罗为这事如何的难过时，他们就把错误改正了，於是一就告诉保罗说，一切都对了，保罗就写信给那个教会说：”我们就活了“（帖前三：8）。我们的生命和你们的生命是这样的联在一起，因此，没有你们我们就活不了。对主耶稣也是这样，若是没有教会，主也是不能活着。他要延长年日，教会乃是耶稣基督的延续。

    所以首要的就是生命的托付。主把他的生命托付给我们，要我们传递给别人。我们受托是要把生命传递给其他的信徒。这是何等奇妙的职事！无论对於没有得救的人，或得救的人，我们都要尽供应生命的职事。我不知道你们是不是把主的生命供给别的信徒，这个在教会中应当是真实的。你把生命供应给我，我把生命供应给你，我们彼此供应生命。

    你们还记得使徒雅各对这件事是怎样写的，他说到一个人犯了罪，自然罪总带进死亡来的，所以这个人就落到属灵死亡的境地。雅各说到有弟兄去为他祷告，他要把生命带给他，藉着把生命供应给他，就把这个人从属灵死亡的境地里带出来了（参看雅五：20）。

    我常常记得我怎样第一次听到这些话的实际应用，那时我在美国和一位住在主里的弟兄住在一起。他说到一位有名的给主大用的姊妹。我曾听过许多关於这位姊妹的事，我愿意直接的知道关於她的事。这位弟兄很认识她，所以就把她的事都告诉了我。后来他告诉我关於她最後一次的大病。他说：”他到那位姊妹的病房去拜访她，他就是用雅各书这句话说：“我去，并且把生命带给她”。这给我一个印象。以前我从来没有听见人这样用这句话。那时她快要死了，但这个弟兄说，我把生命带给她，於是她的生命又继续了好几个月之久。

    这不是很奇妙的么？主托付我们把他的生命供应给别人。这个可能在身体上影响我们，也可能在属灵上影响我们。所以教会就是主生命的一个供应，这就是妻子对丈夫的功用。丈夫和妻子永远不愿意单有他们自己就够了。如果婚姻的生命不会产生后果，那里还有毛病，这不是神心意中所要有的结果，神从来没有意思要结束在他们自己身上。把这个应用在基督和教会身上，就是说神的意思不要教会和基督的关系终结於他们本身，神的意思是要这个关系一直一直的向前去。

    （二）与救赎有关的属灵原则--挽救属灵淫乱的破坏

    第二部分是与救赎有关。这个婚姻的关系已经破坏了。我们曾说过在那里已经发生了属灵淫乱的事。我所说的属灵淫乱，就是亚当与撒但之间所犯的那个淫乱？这两个乃是属於两个不同的国度。一个是神的国度，一个是撒但的国度。神从来没有意思要这两个合在一起，神从来没有意思要这两个之间有任何关系。但是亚当却犯了属灵的淫乱，因此就生出一个虚假的后裔，产生另外一种的种类来。这个种类在属灵方面乃是一个玷污了的种类。

    你们知道这个原则在旧约里是如何一直的发展，以色列人是属於神的国度，神已经分别他们归给他自己，神称他们作妻子。这就是先知的话说：“我百姓的儿女”（赛二十三：4；耶四：11，19，21，22；九：1，7节等）。其他的列国都属於另外一个国度。先知说列国的神都是鬼。所以当以色列人和列国接触时，他们就受了玷污。当他们和列国百姓通婚时，神称这件事作淫乱，神说那是奸淫，所以就需要救赎。这不仅是以色列人和列国之间一件事，这乃是开始於人和撒但国度之间的，这就是人在亚当里的光景。在这个淫乱的背后，有一个属灵的原则，就是不贞。这就毁坏了神和他百姓之间的那个‘一’。因此神和人中间的交通毁坏了。人的后裔给撒但掳去了。所以我们就有了玷污、分裂和一个虚假的生命。这些就需要救赎。“基督爱教会，为教会舍己……可以献给自己，作个荣耀的教会，毫无玷污、皱纹等类的病”（弗五：25~27）。救赎他们脱离一切的罪恶，而归给那“爱我们，用自己的血使我们洗去罪恶”（启一：5）的。这就是教会所蒙到的救赎，洗去一切属灵的玷污，并从撒但国度那个虚假的关系里带回来。

    （三）与荣耀有关的属灵原则--藉十字架预备自己而成为荣耀的教会

    当你们看启示录时，你们会在这件事上看见一个特别的因素。在启示录的开头说到：“他爱我们……使我们洗去罪恶”（启一：5）。这是主为我们所作的。你们再往下看就看见“羔羊婚娶的时候到了，新妇也自己预备好了”（启十九：7）。第一是说到教会为主所作的，她把自己预备好了。

    我们再回头看以斯帖记。当以斯帖被选为王后的时候，圣经告诉我们，她被分别出来有一年之久，并且给她东西使她得洁净。前六个月是用某种东西，后六个月又用另外的东西。她把自己预备好了，就是说，她接受并取用了为她自己分别出来所有的预备。有一些事是我们必须作的。我们应该接受并取用基督所是的。我们要知道，主的再来以及羔羊婚筵的来到，不仅是真理的问题，这里有更多的意义。关於这件事是我们必须要作的。

    有一次我参加在美国的几次聚会，我要开始讲一些新的信息，前面别人已经讲过的一些信息，是关乎主的再来的预言。我是等到那些信息的末了才来到的。那个传信息的人是讲到时代末了的豫兆，就是犹太人归回巴勒斯坦地时的兆头。他把所有关於这件事的经文都给了他们，又说到其他各时代里指着主再来的那些兆头。我就注意那些听众一直翻他们的圣经，他们都在记笔记，他们都感觉非常有兴趣。然后我站起来传我的第一篇信息，我的信息是这样说：“凡向他有这指望的，就洁净自己，像他洁净一样（约壹三章三节）。我又说为主的再来，在我们身上就该作甚么事。他们就把圣经合起来了，他们把他们的铅笔和笔记簿也都摆在一边，他们看看钟，盼望散会的时间快到，他们对这事一点不感兴趣。

    但这是最重要的事，就是妻子如何把自己豫备好了。我们不光要知道所有关於主耶稣再来的事，我们还必须预备自己等候主的再来。所以我们看见在这件事上有两面。有他的一面，也有我们的一面。他已经把我们洗净了，我们就需要取用他的豫备，把我们自己豫备好。

    天使说：”你到这里来，我要将……羔羊的妻，指给你看“（启二十一章九节）。这就是羔羊的婚娶。这都是他十字架工作的结果。必须有十字架才能够产生出教会来，为着与基督的关系，就需要十字架；为着与基督的交通，也必须有十字架；为着与主的这个联合中的一切事，都必须有十字架。乃是藉着十字架教会才能成为荣耀的教会，毫无玷污、皱纹等类的病。我再说你们不要把这些话光当作圣经的教训，要把这些话带到主面前，求主给你们看见这些到底是甚么意思，你在其中该有什么责任。

    九、圣城新耶路撒冷

    读经：

    启示录二十一章二至三节：”我又看见圣城新耶路撒冷由神那里从天而降，预备好了，就如新妇妆饰整齐，等候丈夫。我听见有大声音从宝座出来说，看哪，神的帐幕在人间；他要与人同住，他们要作他的子民，神要亲自与他们同在，作他们的神。“

    九至二十七节：”拿着七个金碗，盛回满末后七灾的七位天使中，有一位来对我说，你到这里来，我要将新妇，就是羔羊的妻，指给你看。我被圣灵感动，天使就带我到一座高大的山，将那由神那里从天而降的圣城耶路撒冷指示我。城中有神的荣耀；城的光辉如同极贵的宝石，好像碧玉，明如水晶；有高大的墙；有十二个门，门上有十二位天使；门上又写着以色列十二个支派的名字；东边有三门；北边有三门；南边有三门；西边有三门。城墙有十二根基，根基上有十二使徒的名字。对我说话的拿着金苇子当尺，要量那城，和城门城墙。城是四方的，长宽一样；天使用苇子量那城，共有四千里；长宽高都是一样。又量了城墙，按着人的尺寸，就是天使的尺寸，共有一百四十四肘，墙是碧玉造的；城是精金的，如同明净的玻璃。城墙的根基是用各样宝石修饰的。第一根基是碧玉；第二是蓝宝石；第三是绿玛瑙；第四是绿宝石；第五是红玛瑙；第六是红宝石；第七是黄壁玺；第八是水苍玉；第九是红璧玺；第十是翡翠；第十一是紫瑙；第十二是紫晶。十二个门是十二颗珍珠；每门是一颗珍珠；城内的街道是精金，好像明透的玻璃。我未见城内有殿，因主神全能者和羔羊，为城的殿。那城内又不用日月光照，因有神的荣耀光照；又有羔羊为城的灯。列国要在城的光里行走；地上的君王必将自己的荣耀归与那城。城门白昼总不关闭；在那里原没有黑夜。人必将列国的荣耀尊贵归与那城。凡不洁净的，并那行可憎与虚谎之事的，总不得进那城；只有名字写在羔羊生命册上的才得进去。“

    在新约圣经里，论到教会最末后的一个名称，就是圣城新耶路撒冷。教会所有的特点都集中在这里，教会是一座城，这说出了基督在教会里一切工作的意义。若是你把圣经仔细读过（要记得这一章里的每一件事都是属灵真理的表号）。你就会看见一切关于基督的真理和基督的工作，都在这一章圣经里具体的表现出来了。

    （一）说出基督属灵的伟大

    第一，这座城是说出基督属灵的伟大。这实在是一座大的城，这是她留给你的第一个印象。

    她的度量、内容、性质、功用、影响力都是大的。没有一件小的东西，无论从那一面来说，她都是一座大的城。

    神总是尽力要给人知道，他的儿子乃是非常伟大的一位。因为神一切的丰盛，都居住在基督里面，神那长阔高深的爱是在基督里才能看见。无论什么时候，使徒保罗想要说到主耶稣，他都发现找不到够用的字，他用尽了他语言里所有最大的字眼，有时需要把几个字联在一起用，并且是用最高级的说法，例如：”充充足足的成就一切超过我们所求所想的“（弗三章二十节）。他就是把那些最大的字一个一个堆起来用，有时他发现要述说主耶稣乃是不可能的事，他只能这样说：”基督那测不透的丰富“（弗三章八节）。

    这座城就是把这些思想集在一起。所以这座城，第一件事就是说出基督在属灵方面的伟大。保罗在以弗所书第一章说：”我们主耶稣基督的神与父，已经用在诸天界里的各样属灵祝福，在基督里祝福了我们“（弗一章三节另译）。”各样属灵祝福“，就是所有的祝福，那就没有更多的了。父神所能给我们的最后一个祝福，他在基督里也都给了我们。

    这岂不是叫我们对於教会有一个很奇妙的观念么？因为保罗说：”教会是他的身体，是那在万有中充满万有者的丰满“（弗一章二十三节原文）。这一幅圣城的图画，不仅是基督的图画，也是教会的图画。在神的眼光中，教会是何等伟大的一个事物，并且神要教会所包含的是何等的丰满。教会应该常常和使徒约翰一同说：”从他的丰满里我们都领受了，而且恩上加恩“（约一章十六节原文）。所以神的思想是要是要教会来彰显并表明基督的丰满，所以保罗曾指出，有一天我们众人都要长大成人，满有基督长成的身量。因此，启示录二十一章就给我们看见，那一天是来到了，教会已经达到了那个丰满的境地。请你们记得约翰开始写这本启示录，就是说到”将必快成的事“（启一章十九节），而在这里他所说的那个必成的事，已经成就了--基督在教会得着了丰满的彰显。

    如果在整个教会身上这是真实的，那么在每一个信徒身上也都该是真实的。在我们身上就不应该有任何小的东西，我们不应该是小的人，在我们的思想、话语、性格上，都不应该是小的。哥林多教会中的难处就是他们在属灵方面是这样小的一班人，所以保罗说：”哥林多人哪！我们向你们，口是张开的，心是宽宏的。你们狭窄，原不在乎我们，是在乎自己的心肠狭窄“（林后六章十一至十二节），他们的难处就是太小。如果基督是大的，他的百姓也应该是大的。我们应该一班有大的心，大的度量和大的思想的人，基督的大，应该显在我们身上。

    （二）表明基督的能力

    这里的圣城是表明基督的能力。我们来看她伟大的城墙，又高又大！这正是能力的象徵。在新的圣经里有许多次劝信徒说，要在主里，并且在他力量的权能里刚强起来。保罗为着教会祷告说：”我向父屈膝……求他……藉着他的灵，用能力叫你们在里面的人刚强起来“（弗三章十四至十六节另译），所以能力是基督的一个特点。我们不可能轻易的把这座城移动，这座不能移动的城能抗拒任何要想移动她的事物，这里的一切都已经坚定的设立了，所以使徒说：”你们务要坚固不可摇动“（林前十五章五十八节），我们必须这样的坚定不移。这个能力就是使徒为着教会所祈求的，因此教会最终要成为基督能力的具体表现。请记得，如果我们要达到那个目的，那么今天在我们身上就该有工作。我们必须学习如何在主里刚强有力，学习如何站稳来抵挡仇敌，并且成就了一切，还能站立得住。我们不应该是一种摇摆不定的人，今天站住，明天又躺下了，有许多的基督徒就是这样。你不知道到了另一天他们是站住的，还是躺下的，他们是不可靠的一班人，你永不能信托他们。在新约圣经里有许多话反对这种情形，神是要一班可靠的人。你能依靠这座城，她不会今天在这里，明天到别处去了，她永远是在那里。你能确定的知道，在什么地方可以找到这座城。没有风能吹动她，任何东西都不能使她改换位置。这是说到基督的能力。主就是要把这个能力作到他的百姓里面。

    （三）表明基督的纯洁

    这座城的每一件事都是说到纯洁，城的光辉如同极贵的宝石。城内生命水的河明亮如水晶。城墙的根基都是透明的，精金的街道也好像明透的玻璃。在这里没有搀杂也没有黑暗，一切都是透明、纯洁、光明的。这是说到基督的纯洁。在基督里没有两样的东西，在基督里只有纯洁的真理，一切关乎基督的事都是纯洁的，透明的，并且是光明的。在这里没有谎言，没有欺骗，没有不洁。主就是把他的百姓作成这样。所以在我们身上不该有欺骗，也不该有黑暗。

    （四）说出基督的美丽

    这是何等美的一座城！你用那十二种不同的宝石，那种在河两岸的树，那是一幅最美丽的图画。我们不需要来描述这座城了，我们只能说这座城是美丽的代表。神乃是美丽的神，没有一件关於神的事是不美丽的，写诗的人说：”愿主我们神的荣美，归於我们身上“（诗九十：17）。”大祭司的衣服称作荣耀和华美“（参看出廿八：2）。这就是神对於教会的观念，教会也应该彰显主的美丽。愿主拯救我们脱离我们性格上所有不美丽的东西。

    （五）说出基督的苦难

    这座城是基督的新妇，是羔羊的妻。天使对约翰说：”你到这里来，我要将新妇，就是羔羊的妻，指给你看“（启廿：9）。他就带约翰去，把圣城指给他看。我们不知道那时约翰盼望看见甚么。天使是告诉他要去看羔羊的妻子，等他到了那里，却看见一座城，这就是基督的新妇，这就是羔羊的妻。

    羔羊总是受苦的标记，这个新妇乃是羔羊藉着苦难而得到的，你们还记得我们曾说过那颗重价的珠子，在这里每一个门也都是一颗珍珠，说出这座城乃是基督受苦的果子。但不尽是基督为教会所受的苦难，并且教会也有分於基督的苦难。保罗说：”我们既多受基督的苦楚“（林后一：5）。保罗又说：”我……为基督的身体，就是为教会，要在我肉身上补满基督患难的缺欠“（西一：24）。又说：”你们蒙恩，不但得以信服基督，并要为他受苦“（腓一：29）。所以这座城说出基督的苦难，另一面也说出教会交通於基督的苦难。我不知道保罗有没有看见这座城的异象，但是我知道保罗看见了这座城的意义。为甚么到他一生末了的时候，他说他最大的心志就是认识基督，并且交通於他的苦难呢？（参看腓三：10）。没有一个人愿意这样作，除非他看见了那个苦难所达到的荣耀。所以保罗说：”我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀“（林后四：17）。这就是藉着苦难，藉着基督的苦难而得到的那个极重无比永远的荣耀。

    （六）说出基督的三大特点--生命、光、爱

    这座城乃是基督三个伟大特点的属灵说明。基督三个伟大的特点是甚么呢？使徒约翰把他的福音书分成生命、光和爱三部份。这些就是在约翰福音，书信和启示录里的三大题目。这也是这座城和教会的三大伟大特点。

    说到生命，有生命水的河，有生命树，树上的果子也是生命，并且那些树的叶子也是为着使万民得生命，这里一切都是活的。所以教会就是蒙召来彰显基督的那个生命。

    我们再来看这座城里光的特点。”城中有神的荣耀；城的光辉如同极贵的宝石“（启廿一：11）。”城内又不用日月光照；因有神的荣耀光照，又有羔羊为城的灯“（23节）。”在那里原没有黑夜“（25节）。你们看见，光乃是这座城一个大的特点。这是基督的一个特点。这也是他所要教会具有的一个特点。完全没有黑暗，没有阴影。你们”在主里面乃是光，行事为人要像光的儿女“（弗五：8另译）。

    我们再来看爱。这座城是爱的具体表现。这座城里的一切都是围绕着爱的。你们在那里能看到爱的特点呢？在这座城里只有一条街道，你不能靠你自己的路而活，你找不到自己的路，我们都需要活在同一条的街道上，并且那些条街是用精金铺的，金乃是神圣之爱的表记，所以在那里我们都要在爱里一同居住，我们还记得一句话：”住在爱里面“（约壹四：16）。没有私人的路，在那里你没有地方可以和别人分开住，那一天，我们都要住在同一条街上，都有要很快乐的住在一起。我们”要在爱里行走，正如基督曾爱我们“（弗五：2另译）。

    （七）说出基督的富源

    那里说：”在城内街道当中一道生命水的河，明亮如水晶……在河这边与那边有生命树，结十二样果子，每月都结果子，树上的叶子乃为医治万民“（启廿二：1~2）。当树上的果子摘去以后，你不需要等到下一季才有果子，它们是每月都结果子，你们有没有看见过这样的树呢？你们看见在这里所说到的一切事都是用之不尽的。在这里有奇妙的富源，我们需要花很长的时间来说到我们在基督里的富源。这就是它对教会的观念，教会应当为着世人，为着教会里所有的肢体而有基督的富源。在这座城里没有一个肢体在属灵上是贫穷的，每一个都该是丰富的。”神本性一切的丰盛，都有形有体的居住在基督里面，你们在他里面也得了丰盛“（西二：9）。这就需要我们去发现我们在基督里所得到的是甚么。

    （八）表明属灵的管治

    这就是城的意义。城是管理的中心，这座城好像是安置在列国的中心，她的门是向着东西南北四个方向开启的。二十四节说：”列国要在城的光中行走，地上的君王必将自己的荣耀归与那城“（启廿一：26另译）。廿二章第二节又说到”树上的叶子乃为医治万民“（启廿二：6）。所以这座城是在列国的中心；她是管理原则的具体表现。自然这个只能按灵意来解，不能按着字面来解。在这座城里，十二乃是一个主要的数字，她的度量长阔高都是一万二千‘弗郎’（一弗郎约等於八分之一英里，中文翻作四千里）。她的根基是十二种宝石，她的门是十二棵珍珠，城墙按着人的尺寸（就是天使的尺寸）共有一百四十四肘，也是十二的倍数，还有生命树每月结十二样果子，在圣经中十二乃是管治的数字，所以这座城就是神管理的中心。

    神的意思是要教会成为管理的所在地，就是在神国里属灵管理的中心。我信在启示录里有一幅图画给我们看见极大的变动，本来撒但的国度占据了整个天空，圣灵称它们作”管辖这幽暗世界的“（弗六章十二节）。在这世界里所进行的一切事，都是撒但的管治所造成的。但是到了一个时候，撒但就从它的地位上被摔下去了，那时基督和他的教会取得了撒但所占据的地位，教会就成了一个管理的中心，取代了撒但今天所作的，而是另一种的作法，和它所作的完全不同。到那时撒但要完全被赶出去。我相信这就是撒但所以这样恨教会的原因。因为神命定要教会来取代它管理的地位。那一天要来到，世上的国要成了我主和主基督的国，我们要和他一同作王，直到永永远远。教会有一个大的呼召，和一个大的使命，就是在将来的世代里，教会要成为神管理的器皿。

    现在我们把这一切的特点用三个词归结起来，就是伟大、性格和功用。这就是基督在他百姓里的显出；这就是基督自己的表现；这就是基督的同在，说到神的帐幕在人间，我未见城内有殿，因主神全能者和羔羊为城的殿；这也是基督的管理。这一切都是藉着他十字架的工作完满的实现了。


第八段 基督的再来（1-3）

    第八段--基督的再来

    现在我们要来看末了的一篇信息，就是救赎八段的最后-段--基督的再来。我们要读的经节是在使徒行传一章十一节：“这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来”。所以我们今天晚上就来看这个问题，为什么主耶稣还要再来？自然基督的再来乃是一个非常大的题目。这需要许多日子来讲它。但是今天晚上我不盼望讲许多的事，我只愿意说出一些重要的点来。

    一、神作为必须与他的儿子有关

    我们刚才问过，为什么主耶稣还要再来。人平常都以为基督的再来是一个事实，是一件将来要发生的事实。这是实在的，但我们需要知道他为什么要再来。为什么主耶稣必须再来？没有主耶稣的再来，神也能作某些事。如果仅是要把我们提到天上去，那神不必让主耶稣再来也能作这件事。如果不过为要结束这个时代，神也可以不必让主耶稣再来而作这件事。如果神仅仅要改变这个世界，那么没有主耶稣的再来，这一切的事和其他的事也都可以完成。

    但是你们要看见这个就是重点，神从来没有在他儿子的关系之外作任何的事。神创造世界是与他儿子有关，他创造人类是与他儿子有关，他救赎人类也是与他儿子有关。他差遣圣灵来是与他儿子有关，他产生教会也是与他儿子有关。神从来没有在他儿子之外作任何的事，所以最后的一件事也必须与他的儿子有关。这个再来必须是他儿子的再来。

    圣经告诉我们说，在创世之前，神早己立他的儿子为承受万有的，神定规万有都要成为他儿子的产业。於是神就开始创造宇宙，使它成为他儿子的国度。这一切都是属於他的儿子。但是另一位进来，把这一切都从他儿子那里偷去了。这另外一位就败坏了为着神儿子的这个创造。所以在时期满足的时候，神的儿子就来救赎他的产业，重新来创造一切，而成为基督耶稣里的一个新创造。然后他就回到天上，差遣圣灵来，而在信徒的里面作新创造的工作。神的儿子就要回来得着他的产业。这就是主耶稣为什么必须要再来的原因。在这世界的历史里，离开基督就不会发生任何的事。这是非常概括的解答了我们的问题。现在我们要把它分作几部分来看。

    二、是人蒙救赎的完成--身体得赎

    主耶稣的再来乃是人蒙救赎的完成。我们来看林前十五章。那一章的圣经完全是讲到我们人蒙救赎的完成，就是人完全的蒙拯救脱离朽坏。因着人犯罪，朽坏就进入了这个世界。朽坏的意思就是说有死的可能性，就是我们在新约圣经里所说的那个‘必死’（林前十五：53）。那就是有死的可能性。因着人犯罪，这个死的可能性就进入了世界，人就变成一个能死的东西。因着朽坏，罪就临到众人。这是人类普遍的情形。因着亚当一个人，众人都死了，照样因着基督一个人，众人也都要活过来。死既是因一人而来，所以生命也必须是藉着一人而来。并且圣经告诉我们，生命和不朽乃是藉着福音临到我们。生命和不朽坏的意思就是说，那个死的可能性已经取消了。那里有生命和不朽坏，那里就不再有死亡。这个非常大的不死的可能性，乃是因着接受了一个不能朽坏的生命而有的。当你们看到林前十五章的时候，你们就能看到那个日子，就是朽坏被不朽坏扫除了。那时生命就最终而完全的吞灭了死亡。那一章是说到我们身体的改变。

    因着相信主耶稣，我们已经得着了那个不朽坏的生命。这个不死的生命是在每一个神的儿女里面。在属灵方面我们乃是学习靠着这个生命而活；乃是这个生命使我们能向前跟随主；乃是这个生命使我们今日在这世上有了伟大的得胜。我们能胜过罪，胜过自己，胜过世界，胜过那个邪恶的权势，就是魔鬼。这一切都是因着在我们里面这个永远的生命。我们有这个生命住在里面，但是这个生命还没有达到我们的身体。我们的身体乃是必朽坏的身体，所以我们的身体还会死。但是在林前十五章告诉我们，主要救赎我们的身体。当主耶稣再来的时候，那就是我们身体得赎的时候。那时救赎在我们身体上就得以完成了。保罗说：“这必朽坏的，总要穿上不朽坏的；这必死的，总要穿上不死的。……那时经上所记，死被得胜吞灭的话就应验了。死啊！你得胜的权势在那里；死啊！你的毒钩在那里；……感谢神，使我们藉着我们的主耶稣基督得胜”（林前十五章五十三至五十七节）。所以他的再来就是人类最终的蒙到救赎，就是信徒必死的身体得蒙救赎。保罗说，所有的信徒不是都要到坟墓里去。但是当主再来的时候，我们无论是在墓里或是活在地上，这都没有两样。他说：“我们……都要改变。就在一霎时、眨眼之间……死人要复活”（林前十五章五十一至五十二节）。“以后我们这活着……的人，必和他们一同被提”（帖前四章十七节）。主耶稣再来乃是要完成救赎，使我们所蒙的救赎得以完成。这是主耶稣最终的一件事，在人里面破坏撒但的工作。另外，你们要注意主耶稣有多少次说到他的再来，都说是人子的再来。我们是说主的再来，这是很对的。但是主耶稣说是人子的再来。他说：“人子降临在他的国里”（太十六章二十八节）。人子是什么意思呢？我们要看见这个称呼有特别的意义。这个称呼是与人有关系的。他是人的代表。因着他是人，所以他就救赎了人。因着他是人，所以他在天上就代表了人。因着他是人，他就完成了人类的救赎，并且这个救赎的完成乃是人的身体上。保罗说：“我们这身体改变，和他自己荣耀的身体相似”（腓三章二十二节）。这就是我们所以仰望主再来要得到的一件事。保罗说，我们在这身体里也是叹息，等候穿上那从天上来的身体（参看林后五章二节）。你们有没有在身体里叹息过？难道你们不盼望有一天穿上荣耀的身体，而在那个身体里再没有叹息么？这就是我们为什么要仰望主再来的原因。这就是我们要祈求主快来的原因。

    三、是使这个世界得蒙救赎--受造之物得蒙拯救

    主的再来也使这个人类所居住的世界得着救赎。神创造世界，乃是要人与基督一同占有并承受这个世界，因为世界原本是为着神的儿子基督创造的。“起初神创造天地”，神又“照着自己的形像造人”，但是神说：“那人独居不好”（这里的人，原文都是亚当），而末后的亚当比这个亚当所需要的还多。世界乃是属於基督和那些属他之人的，但是这个世界却从基督的子民那里被偷去了。这个世界原本是交在人手里的一个托付。圣经说：“人算什么……你派他管理”（诗八篇六节）。神是要人为着基督，也是为着神来管理这个世界；但是人却把己交给基督最大的仇敌，就是撒但。人把它给了撒但，撒但就把它败坏了。因此，神就把咒诅临到人和世界身上。我们再看罗马八章的话。“受造之物切望等候神的众子显现出来。因为受造之物服在虚空之下，不是自己愿意，乃是因那叫他如此的。但受造之物仍然指望脱离败坏的辖制，得享神儿女自由的荣耀。我们知道一切受造之物，一同叹息劳苦直到如今”（十九至二十二节）。我们注意这里的话，这个受造之物的本身是服在虚空之下，受败坏的辖制，在那里叹息劳苦，等候得着救赎。我们知道这就是受造之物真实的光景。这也是人类真实的光景。

    当人把神的创造交给撒但的时候，神就叫咒诅临到世界。你们也知道这个咒诅的影响。在旧约圣经里，你们能看到一个例证。当耶利哥城被毁的时候，约书亚说：“有兴起重修这耶利哥城的人当在耶和华面前受咒诅”（书六章二十六节）。但是的确有人重修耶利哥城，多年以后先知以利沙时代耶利哥城的人就来见以利沙。他们说：“这城的地势美好，……只是水恶劣，土产不熟而落”（王下二章十九节），像要熟的时候，却都落到地上了，没有什么能够结果。这一切都是叫我们失望。这就是咒诅所使然的，这就是虚空这个词的意思，这一切都叫我们失望。没有一件事和东西有最终的结果。没有一件事是叫人心满意足的。你用尽了你的时间，金钱，和力量，却得不着任何的东西。你们得的越多，你得到的不满足也越多。你永远不能达到一个结果。这就是咒诅的记号。这个咒诅是临到人身上，也是临到这个地上。所以保罗说：“受造之物服在虚空之下”。他是落到一个境地永远不能有结果。他总叫人失望。这个世界的光景不是这样么？你们都知道这是真的。服在虚空之下，受败坏的辖制，自己叹息说，但愿我能脱离这个咒诅，但愿我能从败坏里得释放。因此保罗说，他们是在那里等候。在原文圣经里这里有一个很强的字，好像他们都在那里要抓住一个东西，就是等候得赎。主耶稣说，这件事在他再来时候就要发生。那时受造之物要蒙拯救脱离败坏，他们从辖制里得着释放，也从咒诅和虚空里得释放。受造之物都要变成不死的。你们有没有注意在圣经末了如何说到受造之物要变成不死的。我们在今天早晨已经说过了。在生命河的两岸所生长的树，每月都结果子。那就是说他们一再一再的结果子，在其中没有死亡。在现今这个旧造里，你只能在死亡之后才得到果子。当树结了果子，就死了。在它们要再结果子之先，就必须再有一个复活。但是在那个蒙救赎的受造之物里，没有这种光景。他们是一直结果子，一直结果子，在其中没有死亡。自然我们今天不能了解这个，但那就是将要有的光景。那就是不朽坏，那就是不死的。不再有死亡，因此不再有失望，不再有伤心。这就是主再来的得胜。圣经说：“他显现的时候，你们也要与他一同显现”（西三章四节）。保罗说：“受造之物，切望等候神的众子显现出来”（罗八章十九节）。这就是说当他显现的时候，我们要和他一同显现，那时受造之物就得蒙拯救。这是另一个答案来解答我们的问题，为什么主耶稣要再来。


第八段 基督的再来（4-5）

    四、是叫一切在他里面受审判--以基督为测量的标准

    在这件事上还有另一面。这不是快乐的一面，但这仍旧和主耶稣有关系。主的再来也是说，一切都要在基督里受审判。在使徒行传十七章三十一节：“因为他已经定了日子，要藉着他所设立的人，按着公义审判天下”。我不清楚你们的翻译是怎样，但正确的翻译是这样：“他要在一个人里按着公义审判天下”。不是藉着一个人，乃是在一个人里面。自然那一个人就指人子说的。神要在他所设立的人里按公义审判天下。‘设立’这个辞在希腊文就是水平线的意思。你们知道水平线是什么。水平线就是指着你所能看见的一个最大的范围。这就是这里翻作「设立」的这个词。所以完满的说法是这样：“他要在一个人里按着公义审判天下，这个人就是他所设立的水平线”。耶稣基督乃是一个范围，在这个范围里一切都要审判。你们现在可以看见这个意义了。神使主耶稣成为一切事物受审判的标准。

    基督已经被传场出来了，你们已经有机会来认识耶稣基督，最後就是用这位基督耶稣来测量你。那个审判不是说你犯了多少罪，或者你犯的罪多，或者你犯的罪少，不是这样。有些人想，他们若是只犯了一点点的罪，他们就只受一点点的审判。那些犯罪多的人，就多受审判。有人想，他们如果不是那样的坏，他们就不会受审判。所以他们说，我不作这件事，我不作那件事。我不像某人那样的坏。我比他好一点。所以他们以为审判是根据他们的罪多，罪少，是根据他们是否有比别人好一点。然而这样作就不公平了，这样就不公义了。因为有些人比别人有更好的机会。有的人生来就是贫苦的，从他们最幼稚的时候，就被教导犯罪。他们从作婴孩就受到教导如何犯罪。我看见有的母亲教导她们的婴孩喝酒。那么到长大的时候，他们变醉酒的人，那是没有什么可希奇的。他们没有好的机会。我看见许多父母教导他们的孩子去偷盗。那些孩子在他们最起头的时候就受到这种教导。他们长大了就去作贼。他们从来不懂得更好的事。而另外一班人生来就是在高尚的家庭里，有的是生在基督教的家庭里，他们从来没有受到这些坏的教导，所以他们从来不作这些事。如果神审判这些不好的人而让那些比较好的人过去，你想这是公义的么？那就不是按着公义来审判天下的了。那就是不公义、不公平。神不是这样的一位神。神对任何人的审判只有一个根据。神审判的根据不是问说，你犯的罪少，或是你犯的罪多。神审判的根据乃是问说，你如何对待我的儿子。当你知道救恩乃是在基督耶稣里，当你听见福音论到救恩乃是藉着耶稣基督得到，当你知道耶稣基督的时候，你对他如何呢？这就是审判的根据。神要按公义在一个人里审判天下，并使这个人作为审判的范围。在主耶稣再来的时候，神要作这件事。这又是我们的问题，为什么主耶稣要再来的另一个答案。就是说神要按着公义在他所立的人里来审判天下。

    五、是使他的荣耀得以在教会里并藉着教会彰显出来

    我们必须以另外好的一面来结束。主的再来就是说，他的荣耀得以在教会里，也是藉着教会彰显出来。这是关乎主的再来的最大的一件事。他的荣耀要藉着教会，也是在教会里彰显出来。我们怎么知道呢？圣经是这样说，帖后一章十节：“这正是主降临要在他圣徒的身上得荣耀，又在一切信的人身上显为希奇的那日子”。他降临要在他圣徒身上得荣耀。那时所有天上的都要说，这不是很希奇么？你们可以看他在一班人身上所作的事。他要在一切信的人身上显为希奇。他的荣耀要在他的教会中，并藉着他的教会显给整个的宇宙看。所以我们就用很熟的一句话来结束，“神能照着运行在我们心里的大能大力，充充足足的成就一切超过我们所求所想；但愿他在教会中，并在基督耶稣里，得着荣耀，直到世世代代永永远远”。在教会里并在基督耶稣里得到荣耀。直到永永远远。那时他要降临，在他圣徒身上得着荣耀。这是为什么有主耶稣再来的最后一部分答案。


    第一篇 当前的局面和需要

    读经﹕以赛亚五十二章十三节至五十三章十二节。

    『我们所传的、有谁信呢？耶和华（即主）的膀臂向谁显露呢？』

    膀臂在圣经中用过多次，皆指明支持之能力或力量。膀臂的强弱即表示人的强弱。主的膀臂就是主支持之能力。（说明满了主的同在、主的印证、主的权能；并且彰显主得着全部的荣耀、人在其中毫无地位、一切出于人的都应出去-王上8﹕11，出40﹕35）。圣经中许多特别的事件都题到主膀臂的显露。

    主膀臂显露的明证

    当以色列人出埃及时，主曾伸出他的膀臂，而这膀臂乃是他降罚的膀臂（赛30﹕30）。其属灵的意义就是神的子民若要从世界和黑暗权势中得着拯救和释放，就需要主膀臂的显露。当以色列人从巴比伦得蒙拯救时，主的膀臂也曾显露。主曾伸出他的膀臂使巴比伦的势力倾覆，为要领他的子民由被掳之地归回（赛43﹕14）。其属灵的意义就是神的子民若要从所失去之纯洁见证上得以恢复，就需要主膀臂的显露。

    在耶稣复活并被高举到天上至大者的右边这件事上，我们确实看见主膀臂显露的至高明证（徒2﹕33）。在教会初期的一段时日中，主膀臂的显露是何等的奇妙！使徒行传前几章所记载的，给我们看见、主一再伸出他的膀臂。他们遭遇逼迫，少数人在一起祷告『求主鉴察。一面叫你仆人大放胆量、讲你的道、一面伸出你的手来、医治疾病、并且使神迹奇事、因着你圣仆耶稣的名行出来』（徒4﹕29-30）。希律和大数的扫罗都曾倒在这膀臂的冲击力之下。因着主显露他的膀臂，在许多地方都有事情发生。

    当前我们所处之新约时代末了，我们看见整个以色列国遇见了主的膀臂。他们曾被分散到列国，迄今尚未恢复到原初完整的光景。罗马帝国曾用尽力量来敌挡主和主的受膏者，但其结果完全被毁灭，并终止了她的帝国。这都是主膀臂显露的明证，也就是答覆这个问题﹕主的膀臂向谁显露呢？

    共同的特点

    以上这些例证都具有共同特点﹕（1）有世界的权势来敌挡神和神的受膏者。（2）主的荣耀和目的因神子民软弱背道受到羞辱。以色列人在埃及在巴比伦都亏缺了神的荣耀，并违反了神所启示之心意。（3）有代祷之器皿从心里向神呼求。摩西在埃及，但以理和其同伴在巴比伦，都是为当时局面向神呼求的。使徒行传记载好些祷告的聚会，亦即蒙拣选者向神的呼求。

    今日神子民所遭遇之局面和光景，也明显的符合这三个特点。（1）今日世界的权势确实是敌挡主的。没有一个时期世界的权势敌挡神的宝座像我们今日！报章杂志电视广播处处都可证明。（2）许多基督徒的光景确实是厉害的羞辱主。如争吵犯罪、嫉妒分争、独断独行…属灵低落光景。许多时候你几乎被强逼的说，基督教最大的仇敌乃是基督教！（所谓基督教-christianity-即不能彰显活的基督、不能活出基督美德之一切事工或活动。其实真正的基督教乃是教会-church-是一班信徒在生活工作事奉上、处处彰显活的基督、事事活出基督的美德！）今日照神启示心意而有之真实属灵的见证确实是非常之少！许多情形都是违反神目的的！（如信徒在神家中追求披戴属地头衔-学士博士、长老执事、主教牧师、主席委员…，来篡夺基督荣耀和地位…，都是违反神目的的！在此我们要认识﹕神所赏给之恩赐而有之功用或服事，与沿变成属地的头衔完全不同。）（3）目前有一件真实的事，就是好些神的儿女心里正在增长着一种感觉，觉得许多事情是偏差不对的，是不合于神心意的，因而他们心里向神发出一种深沉的呼求，盼望属灵的光景有所转变。他们摸着主更高的心意，觉得目前这种样式之教会（如一市一会、方言灵祷、神医秀show…固定的律法制度）彀不上神的标准！他们的感觉和表现实在比我们所估计的更强更大。这种人也许不多，但主若作事，就必须先得着他们。在巴比伦作代祷的人虽然很少，只有但以理和他三个朋友，但已经彀为主使用了。所以我必须加重的强调这末了一点﹕向神献上深沉强烈之代祷乃是目前各处神子民紧急而迫切的需要！

    主的膀臂要再显露

    在这末时主的膀臂要再一次的显露。圣经已证明﹕如五旬节彼得引证约珥的豫言，当时只应验了圣灵浇灌下来（徒2﹕16-18），尚有一部分重大豫言没有应验，乃是留待以后的日子（徒2﹕19-20）。主耶稣在旷野受过试探，满得圣灵的能力来到拿撒勒，在安息日进入会堂，读了先知以赛亚的豫言，他只读到『报告神悦纳人的禧年』（路4﹕16-19），下面一句『和我们神报仇的日子』（赛61﹕2）、他没有读，这乃是留待将来才成全的。马太二十四章由二十九节起，豫言主降临时所发生的事，都是说明末时主膀臂的显露和神施行审判的标记。启示录更是这样，一切都集中在主降临的日子。该书满了神施行审判的事，有者对教会，有者对万国，有者对黑暗国度。这都是说明在这末时主的膀臂要很厉害的显露！

    今日有一个伟大的事实就是需要主膀臂的显露﹕一，在神子民中。首先在你我信徒个人身上需要主膀臂的显露。意即你我在夫妻、家庭、儿女、同事…生活行动上，都满有主的同在、印证、荣耀…之支持能力。其次在各处教会身上需要主膀臂的显露。意即教会在各样聚会、事奉、活动…之事工上，都满有主同在、印证、荣耀之支持能力。否则，无论信徒个人或教会团体，其花费之一切时间精力…都无真实之益处！因此，普世神的子民都需要主膀臂的显露。今日整个神的子民落在埃及（外面物质的世界）和旷野（里面自我的世界）的捆绑下，除了主膀臂的显露之外，别无拯救。二，在整个世界中。今日世界各处都满了惊恐邪恶败坏之事，当你看见或听见时，不得不向神呼求说﹕神阿，求你早一点来结束这个世界！像这样令人痛苦之世界，只有主的膀臂才能应付它的需要。

    需要一些心上的呼吁

    主膀臂的显露既然在神子民中和在整个世界上有如此需要，就其显露的条件原则或定律是甚么呢？答覆-需要一些向神献上心里呼吁的圣徒。

    第一﹐为反对地上属灵气的邪恶势力来呼吁神。今日的世界被属灵气的邪恶势力驱迫，许多人的生命被剥夺、撕裂和蹂躏，许多的家庭被拆散、被破坏。这些可怕之故事完全是由于邪恶狡猾的撒但驾御并控制了世界和人类而来。我们天天由报章电视所见所闻那些令人忧伤痛苦的事，正在世界各个角落里重演。话语实在不能表达今日魔鬼如何激烈的在地上运行。在此就需要有器皿，为反对属灵气之邪恶势力，向神献上心里的呼吁。

    第二﹐为消除基督徒中间那些羞辱主名的事来呼吁神。这又是一件非常可怕的事。如基督徒领袖争名夺利、争讲坛争会所、争正统道理作法…的确，主所遇见的真实难处，乃是出自于那些承当『基督徒』之名的人！这件事也需要有器皿，为着消除那些所谓基督徒的教会所作一切羞辱主名的事，向神献上心里的呼吁。

    第三﹐为舍弃那些对神永远目的所有之肤浅认识而感到满足的事来呼吁神。一次过一次的、我的心为着那些对神永远目的所有之肤浅认识而感到满足的事怀具忧愤。神所启示的乃是从永远到永远的伟大目的，但人对神伟大目的这些属灵的事认识一点点就满足了。度量最受限制的乃是那些基督徒领袖。因为他们认为自己已经完全、已经达极处。如果你完满确认神永远目的之伟大性，你的心就要因看见神永远目的、如何被那些肤浅迷人之基督教所驱使并冲失，而感到忧伤和愤慨！基督教这种肤浅纷杂和混乱之声，好像都是一直搅扰伴随着神对他儿子那个广大目的之每一方面！这件事的确使你愤怒并很深的激动你。为此，就需要有器皿，为着反对神子民中间那些代替篡夺神永远目的（基督的丰满-充满基督、活出基督）之事，向神献上心里的呼吁。

    当先知以赛亚看见以色列百姓中那些羞辱主名和败坏之事、并看见周围列国那些罪恶邪僻行为、而感到受压时，他向神发出一个伟大的呼吁『愿你裂天而降，愿山在你面前震动、…你曾行我们不能逆料可畏的事；那时你降临、山岭在你面前震动』（赛64﹕1，3）。哦，愿你裂天而降！你我必须在这个充满了感觉并估量属地事物之世界中，求神为着他的荣耀，使你我里面产生这样一种呼吁。并且求神使你我成为一个祷告的器皿，像但以理、以斯帖、摩西、或耶路撒冷祷告聚会那样摸着天的祷告，以显示他的膀臂。这是一个活的原则『主耶和华如此说、我要加增以色列家的人数、多如羊群；他们必为这事向我求问、我要给他们成就』（结36﹕37）。主的膀臂不是仅仅偶然而起的；主的膀臂乃是当呼吁者向他献上祷告时，才得以显露出来。『神的选民、昼夜呼吁他、他纵然为他们忍了多时、岂不终久给他们伸冤么？我告诉你们、要快快的给他们伸冤了』（路18﹕7，8）。神要快快的伸冤，但他必须先得着一班呼吁他的选民。愿主使我们成为这样的一班选民。我知道这是严肃的话。（因1957年初谈到﹕若坚持闭关弟兄之地方立场，主仆豫感，其所服事之聚会今后势必产生严重之教会分裂！）但今日是庄严的日子，我们要面对真实的局面，不要自负以为自己甚么都是好的、都是正确的！

    为万民祷告的殿

    主特别题到教会（神的殿）乃是为万民祷告的殿（可11﹕7，赛56﹕6-7）。意即教会是以祷告来作代表的，不是以讲道、研经、推行千百件事工…来作代表的！因为祷告是每一位信徒都可行的，而且是超时空、在灵界里供应整个基督身体的。神必须在这些年间得着这样一班祷告的器皿或服事，好让他的膀臂得以显露。


    第二篇 膀臂的意义

    主膀臂之意义

    我们已经看过『主的膀臂』乃是指着主对那些完全遵行他永远目的者之支持能力。现在我们由圣经中来看主的膀臂、主支持之能力，其真实的意义是甚么。我们都盼望得着神支持之能力。今日我们信徒个人、教会团体、及主的事工，有一件非常重要的事就是得着主膀臂的显露、主支持的能力，意即不仅满有主同在印证和权能，并且彰显主得着了全部荣耀。主膀臂的显露和支持能力，不仅帮助我们从失败中过去，叫我们得着一些好处、满足和事物，并且叫我们在个人生活和教会团体行动上，处处都活出基督美德、彰显基督居首位。许多地方神的子民为着他们所在的聚会那种可悲、无效、限制、失望、甚至停顿的光景，来函寻求勉励和忠告。这一切都是说出需要主膀臂的显露。但主膀臂显露的立场是甚么呢？这立场就是以赛亚五十三章里所描述的那个人和他的同伴！该章圣经解答我们一切的问题，应付我们一切的需要，化解我们一切的困难，并说出主膀臂的两面意义﹕

    一﹐印证神子民经历羔羊道路之一切过程-该章经文说出羔羊基督和羔羊后裔都是在一切遭遇中同样默默无声的完全舍己（倾倒魂生命）和绝对信服神，而得着神的称许和印证。如果我们所经历之一切程途（劳苦作工、耗费精力…）都未舍己、也未默默无声信服神，因而不得神的称许和印证，就其结果必是可怕悲惨的。约伯经历何等痛苦的事。他不仅在开头敬畏神、远离恶事…（1）默默无声舍去他身外身内之事物，并且经过长时间显明了自我，（2）默默无声舍去他的自己，『我只好用手捂口…我从前风闻有你、现在亲眼看见你。因此我厌恶自己、在尘土和炉灰中懊悔』（伯40﹕4，42﹕56）。神曾一再称许印证说，『我的仆人约伯』，原因神豫知约伯的改变（舍去事物和自我而信服神）。经中有许多伟大的信心（或信服神）见证人都曾经过艰难的道路，舍己信服神，与神同行。末了得神称许和印证。这就是主膀臂的意义。如果你我得着主的膀臂，就其经历也是这样。

    二﹐具有永存果实之生命-该章圣经也说到羔羊基督『他必看见后裔、并且延长年日』。意即羔羊基督里面那持久不朽坏之生命，在新约羔羊同伴身上完全彰显出来。『羔羊无论往那里去、他们都跟随他。他们是从人间买来的、作初熟的果子归与神和羔羊』（启14﹕4）。如果你我的生活工作事奉，没有跟随羔羊，没有舍己信服神，没有让主真实作主，都是自己作主、独断独行，事奉上没有同工，都是雇工。到最后不过就是这样过去了、忘记了，这一切（生活工作和事奉）有何价值呢？请记住，只有那些羔羊的跟随者『必看见后裔』，即有永存不朽坏之属灵果实！不是你我讲说着作多少、组织经管多少…，乃是彰显基督荣耀、活出基督美德多少！主的膀臂向任何信徒显露，其意义就是当一切暂时的生活行动、工作事奉过去时，仍有某些内在不朽坏之事继续向前直到永世并存留在天。这就是主的膀臂！这是属灵的生命，是你我应该追求的。我们生活中所经历的一切，能否得神称许印证，完全有赖于此。不是我们在的时候、作了说了多少，乃是当我们不在的时候，事工仍然向前，有属灵的后裔、生生不息的延长下去。这是经中说到主膀臂的意义。就如耶利米过去以后，主仍继续耶利米的职事，『耶和华为要应验借耶利米口所说的话、就激动波斯王古列的心、使他下诏通告全国』（代下36﹕22，拉1﹕1，但9﹕2）。保罗曾服事亚西亚七教会，现在他过去了，但主却来再印证保罗所作的（徒19﹕10，26，启1，2，3）。这就是主的膀臂。神不允许他圣徒中那些出乎他自己的终止或灭绝，他总是坚立一切出乎他自己的。在撒母耳身上也是这样（撒上3﹕19-20，28﹕17）。

    主膀臂显露的原则

    主膀臂显露有甚么原则呢？我们读以赛亚五十三章常常把那些有关主仆人多受痛苦，常经忧患，为人担罪之生动话语读出来，但我们几乎完全没有注意开头那句基本问题之伟大意义，『主的膀臂向谁显露呢？』其实该章经文若不是为着这个问题，就毫无价值和意义。所以这里乃是说出主膀臂显露的原则-意即主的膀臂只向羔羊基督（和羔羊的跟随者）这样的人显露！然而这位羔羊基督乃是一切痛苦悲伤误会误表…之代表。

    先知看见了全世界（以色列人和外邦人）对这信息之反应，故喊说，『我们所传的、有谁信呢？耶和华的膀臂向谁显露呢？』世界的反应是恶劣的，广大的群众也都拒绝鄙弃这个信息。他们对这位忧患子所受的痛苦全数予以曲解。然而主的膀臂却是向这一位（默默无声之羔羊）显露！耶和华站在这一位的旁边，与他同在！

    主的仆人

    这一位是谁呢？『看哪、我的仆人、我所扶持、所拣选、心里所喜悦的、我已将我的灵赐给他、他必将审判带给外邦』（赛42﹕1另译）。『看哪、我的仆人』这句话，带我们进入以赛亚52:13-53:12这段经文里。即『看哪，我的仆人行事必有智慧、必被高举上升、且成为至高。许多人因他惊奇、他的面貌比别人憔悴、他的形容比世人枯槁。这样、他必洗净许多国民，君王要向他闭口，因所未曾传与他们的、他们必看见，未曾听见的、他们要明白。我们所传的、有谁信呢？耶和华的膀臂向谁显露呢？他在耶和华面前生长如嫩芽、像根出于乾地，他无佳形美容、我们看见他的时候、也无美貌使我们羡慕他。他被藐视、被人厌弃、多受痛苦、常经忧患。他被藐视、好像被人掩面不看的一样，我们也不尊重他。…他被欺压、在受苦的时候却不开口，他像羊羔被牵到宰杀之地、又像羊在剪毛的人手下无声、他也是这样不开口，…他必看见后裔、并且延长年日。…他将命倾倒、以致于死，…为罪犯代求』。主的仆人这个词，使我们认识何谓真实的事奉。到底甚么种的事奉是主所印证的？甚么样的仆人是主所扶持喜悦的？你我的确很厉害的注意此事，也愿意作这样一个仆人，而让主说『看哪，我的仆人，我所扶持的，我大能的膀臂所显露的』！

    以赛亚用我的仆人这个词有三方面﹕（1）用在以色列人身上（赛41﹕8，44﹕1，2，21）。以色列被称为主的仆人，要在万国中被兴起，为他那伟大目的来事奉他。但以色列作主的仆人悲惨的失败了。（2）用在弥赛亚、神的受膏者身上。『看哪、我的仆人、我所扶持、…我已将我的灵赐给他。…看哪、我的仆人、…必被高举上升、且成为至高』。新约圣经多次引证以赛亚的话，都是指着主耶稣说的（如太8﹕17）。此处主的仆人指明了他的身位和工作（即他是甚么样的人，作甚么样的工作）。（3）用在忠信的信徒身上。主忠信的子民就称为主的众仆人（赛54﹕17；65﹕13，14）。今日你我都列在神所印证的这个忠信子民之范围中。在此我们必须分别，主耶稣独一的仆人工作，和他作代表的仆人工作是不同的。前者是他独自的事奉，是为着赎罪的，无人有分。后者是他作代表的事奉，因此我们也能在那些同样的属灵原则上来事奉。这是非常重要的﹕因为主膀臂的显露都是向着那些忠信子民的；而且那些忠信子民的生活事奉都是根据并彰显那些属灵的原则！简例﹕生长如嫩芽-新鲜；根出乾地-艰难；被藐视-人看不起；被厌弃-人拒绝；受苦不开口-默默无声；将魂生命倾倒-舍去自我；为罪犯代求-神圣大爱的赦免和代祷…这些属灵原则都是说出十字架（死而复活）的原则。死的原则﹕艰难，人看不起，人拒绝，舍去自我等等。复活的原则﹕新鲜，心里默默无声，表现神圣大爱等等。

    基督作仆人独自代替我们受刑罚-为赎罪

    以赛亚五十三章有十一种说法﹕一，他担当我们的忧患；二，他背负我们的痛苦；三，他为我们的过犯受害；四，他为我们的罪孽压伤；五，因他受的刑罚我们得平安；六，因他受的鞭伤我们得医治；七，主使我们众人的罪孽都归在他的身上；八，他受鞭打是因我百姓的罪过；九，主以他为赎罪祭；十，他要担当他们的罪孽；十一，他却担当多人的罪。

    这里说到主担当罪的事，用了三个词﹕罪孽，过犯，罪。正合于利未记16﹕16，21，22，30，34节的话。这位受苦的仆人就是利未记中的公山羊，担当罪孽，过犯和罪，然后被赶到旷野并带到无人之地。这是主耶稣独自代替我们受痛苦，为我们赎罪的事奉。神不勉强人，只要人信服他，就不至灭亡，反得永生（约3﹕16）。

    基督作仆人代表我们同受苦-为得荣耀

    经上说『如果我们和他一同受苦、也必和他一同得荣耀』（罗8﹕17）；『我们若能忍耐、也必和他一同作王』（提后2﹕12）。『如果』说出神同样不勉强人，只要信徒甘愿与主一同受苦（经历上述十架死的属灵原则），就必和他一同得荣耀（经历上述十架复活的属灵原则）。经中许多地方都说到基督的被高举（赛52﹕13，参徒1，2，腓2，来1）和众子进入荣耀的事（来2﹕10，启12﹕5，14﹕3）。这是照神从万世以前、在我们主基督耶稣里所定的目的（Eternal purpose-弗3﹕9-11）。今日你我确是神忠信的子民么？若然，主的膀臂必要向我们显露！

    主的膀臂与『我的仆人』之事奉

    一﹐主的膀臂与主仆经历十架（死而复活）不能分开。你我切望得着主膀臂之显露、印证、支持和加力么？你我切望在属灵生命和主的事工上，得着他的同在和交托么？有一个定律﹕即你我不能逃避十字架（出乎人的都死葬，出乎基督的都复活出来）！我们曾说过，今日许多地方神的子民都遭遇到属灵悲惨局面。其根本原因即十字架尚未深入的作工在里面！属灵低落和悲惨局面只有十字架更深的工作才能救治。凡没有经过十字架更深工作的人，必定缺乏主支持之能力。以赛亚五十三章包括主仆事奉的每一件事。主膀臂的显露、支持、同在和能力，以及他交托自己给我们和我们的事工，其惟一的根据就是主耶稣的十字架。个人如此，团体也如此。主的膀臂只有借着十字架才能运用出来。『基督钉十字架…是神的能力』（林前1﹕23?4另译）。

    二﹐主的膀臂与主仆经产难生之后裔不能分开。就基督而言，教会乃是他经过产难所结的果子，是直接出自于他的痛苦受难和钉十字架而产生的，所以他与教会永远不能分开。就我们而言，圣灵借我们产难所服事之信徒，我们永远不能与他们分离。他们可能因生命幼稚、道理解释…各种理由，反对敌挡甚至排除我们，但我们的心和灵不能与他们分离！我们绝对不能有这种态度﹕你走你的路，我走我的路！这是分裂基督的身体！这也是今日基督教的悲惨故事！

    后裔乃是指着整个教会-基督的身体。『我的仆人』之事奉是为着基督身体的。各处聚集主名下之信徒，不论光景如何，都不能减少我们在宝座前的代祷和恳求！如前章主所说，『我的殿必称为万国祷告的殿』（可11﹕17）。我们应记住﹕我们是全体的一部分，是更多事之一点点；我们不是最高模型，更不是一切！若然，主的膀臂必要向我们显露！有一件很重要的事，就是我们应当弃绝自己的单独和个人主义，而进入主最伟大丰满之整体利益中。我们应当为着这件事而活，因为只有在此才能看见主的膀臂。

    三﹐主的膀臂与主仆证明活出神的儿子不能分开。这是我们生活行动、工作事奉之试验！保罗说『我活着就是基督』（腓1﹕21）。神曾借着各式各样的苦难、甚至仇敌，试验过他。在保罗一生中，我想为着毁损他的信誉，没有一件事是留下而不使用的；但他今日所得之地位，远比当初所得之地位，更高更大。主的膀臂与他同在！原因-他活着就是基督！他一生只注意一件事，就是证明活出神的儿子。再读他当初反对主耶稣的那些话，现在他整个人和他最后一点力量，都是完全为着证明活出他从前反对的那一位。神与他同在。请记得， @个为着证明活出神儿子而倾倒生命的人必得着主膀臂的显露！若我们事奉自己、事物、工作…，以表现我们的成功，就要被神离弃，许多难处会逐渐产生。愿我们为着神儿子的尊贵、荣耀和圣名而承当苦难，主的膀臂必向我们显露！


    第三篇 主膀臂显露的立场

    人对这位仆人的看法

    现在我们来看以赛亚五十三章主膀臂的显露在普遍应用方面，一些神圣的概念定律或原则。有一件明显的事-对这位受苦的仆人，人的看法和神的看法是不同的，而且代表两个完全不同的境界（前者属地，后者属天）。关于人的看法又有两种﹕

    （1）外邦人的看法

    『许多人因他惊奇、（他的面貌比别人憔悴、他的形容比世人枯槁。）这样、他必惊动许多国民；君王要向他闭口；因所未曾传与他们的、他们必看见；未曾听见的、他们要明白』（赛52﹕14，15）。当这位仆人被传讲出去以后，许多君王和国民都因他而被惊动。他们在惊恐的心情下向他闭口。他们的态度和看法就是惊奇怀疑和不信。『我们所传的有谁信呢？』实在无人相信！他们觉得这位仆人绝对不是神的仆人！因为他们认为这样一位软弱的人，怎能就是神所印证之仆人呢？他们向他闭口、咬紧牙关、不承认他。这是外邦人的看法和反应。8

    （2）以色列人的看法

    一，有关他的生活。他出生和幼年，像根出于乾地；他无佳形美容、我们看见他的时候、也无美貌使我们羡慕他。他来到世界既无荣耀又无美貌。四福音记载这位仆人的出生和幼年，乃是在他进入荣耀，过了很长的年日以后才写的。回忆当初的以色列人并不普遍的认识他。他们曾说『你且去查考、就可知道加利利没有出过先知』（约7﹕52），又说『拿撒勒还能出甚么好的么』（约1﹕46）？这就是说明，他的出生和幼年没有比别人更有声势更有威望。他的外表也没有比别人更荣耀更伟大。他反而遭遇各样苦难，『多受痛苦、常经忧患』。他的生活满了悲凄之经历。在当时人的眼光中，他没有任何因素能证明他就是神所拣选的仆人、受膏者、救赎者和弥赛亚。

    二﹐有关他的死。以色列人怎样对待他的死呢？他们认为三十三年多在他们中间，耶稣既无美貌又不令人羡慕，反而是处处被人藐视厌弃之忧患人。他怎能是弥赛亚、主的受膏者，神的仆人、以色列的救赎者呢？不是！永远不是！我们要说一千个不是！他被以色列人藐视，好像被人掩面不看的一样，他们也不尊重他。他们认为他受责罚，乃是被神击打（钉十字架）苦待了，是神审判了他！若不是亚利马太的约瑟来求他的身体，他们就打算使他与恶人同埋！

    他的死有何等完全之叙述﹕他被欺压、在受苦的时候却不开口；他像羊羔被牵到宰杀之地、又像羊在剪毛的人手下无声、他也是这样不开口；因…审判他被夺去。当时他们杀害他，钉他在十字架上，褫夺了他一切特权，他们觉得是按正义而行。他从活人之地被剪除，照以色列人之判断，乃是被神剪除！事实上，人对于神圣之事的判断，对耶稣这个人和他工作的判断，仅是根据于外面客观之意见，并非根据于里面主观之实际经历。

    人谬误之估价和神奇特之道路

    因前述人的种种看法态度和反应，有二问题产生﹕一，人为何对神的仆人，钉十字架的主，有这种看法和反应呢？二，神为何用这种奇特的方法，结果使人不可避免的产生前述那种反应呢？原因神知道人的估价完全是谬误的。这谬误乃是由于人的骄傲。这骄傲是叫人跌倒的骄傲！人的天性因着骄傲，对事情之估价就谬误了。就如，人认为接受这位受苦仆人、听信他的话语，乃是对人夸耀的一种侮辱、干犯和亏损！（人喜欢称自己是爱因斯坦的学生、MIT的博士…，不喜欢称自己是某某夜间补习班毕业的…）为此，外邦人和犹太人都不接受、也不听信所传给他们的！『我们所传的、有谁信呢？』为何不信？人的骄傲！诗歌说「我每静念那十字架…我就鄙视从前所有骄傲」。十字架叫人鄙视舍弃一切的骄傲！人里面的骄傲是阻挡人接受十字架的。

    神所以采用这十字架的道路和法则，乃有深奥之意义，就是为着显露他的膀臂。『神却拣选了世上愚拙的、叫有智慧的羞愧；又拣选了世上软弱的、叫那强壮的羞愧；神也拣选了世上卑贱的、被人厌恶的、以及那无有的、为要废掉那有的；使一切有血气的（肉体）、在神面前一个也不能自夸』（林前1﹕27-29）。当你我开始真正摸着这些事的时候，你我就要感到何等的震惊！神的膀臂向谁显露呢？乃是向那些真正接受钉十字架的基督而活出心里柔和谦卑的人显露！神审慎的取用这奇特之道路和方法-基督钉十字架（即像根出于乾地，被藐视厌弃，多受痛苦，常经忧患…），就是深入的说明﹕剪除人一切的骄傲和虚荣！十字架直接割进人自尊自负的根处。十字架也割进人建立声望权势和喜欢被人高看之生命的根处。从世界观点和标准来看，人能得着某种身分、地位、头衔、声望、成就和光荣，乃是凭着出生家庭、头脑聪明、用功读书、努力争取、艰苦奋斗…而来。但如果你我活在神面前的属灵生命也是凭着这一切，就你我完全骶触了神圣的估价和标准。

    十字架除去人的骄傲和夸耀

    事实是这样，如果你我真实接受十字架、认真走羔羊道路，就你我那些世界认为合法之称赞和荣耀，都要倒空出去并排除净尽。请看大数的扫罗，他有何等属世的荣耀！他有许多好的条件、好的祖先好的家庭、好的教育和训练。他自己也曾努力奋斗、获得成功。可以说、他已经爬到这个世界之梯顶了。但他自从接受主耶稣的十字架，认真行走羔羊道路，他怎么说呢？他说「这一切都是粪土！」就他而言，他活在神面前之生命完全不凭这些属地条件。他确知、若不是出自于神圣的家庭和训练（由圣灵而生并受圣灵管训），就无人能站立在神面前！如果你我确实在灵和真里进入神儿子（神仆人）的交通（林前1﹕9），就其途径必是首先甘愿倾倒你我一切天然夸耀之生命！有一天我们必然被神带到一个地步，确定看见，无论已往现在或将来，一切我们借以夸口的那些属地天然事物（如盖造会所、设立长执、组织差传、训练传道…），都要过去而变为无有！并且也要确定看见，如果我们不十分谨慎，那些属地天然事物就会危害我们属灵的生命！（这句话1958年是主仆豫感，四十年后的今天，闭关弟兄遗下之聚会完全应验-如争会所、争长执、争差传、争训练﹕意即你会训练、我也会训练，你会召兵买马、写书、我也会，反正就是那一套！这即证明是低落的属灵生命。）

    这不是说，我们天然的条件和长处毫无价值或用处，我乃是说，活在神面前的属灵生命，不是根据于那些天然的条件和长处。神不信任也不估价那些天然的。在主耶稣的十字架上，他已彻底剪除一切天然的条件长处和夸耀。意即被撒但骄傲所玷污而产生罪孽和过犯之旧造，都已经被挂在主耶稣的十字架上、由他担当了！在神眼光中，这位受苦受难之仆人不是为他自己，乃是为我们。关于在神面前的属灵生命就是完全让基督活出来，不是活出旧造的自我。（让基督活出之意义，就是在任何遭遇中，全人真实信服主、敬拜主，与主毫无争辩，全然安息。这就是经历死和复活！活出自我之意义，就是仅仅口称耶稣为主，实际自我作主，在一切遭遇中，无信服、无敬拜、无安息、满了争辩！）在活出基督这个属灵人之事上，若我们天然喜作经理老板之那些自负自重、自以为有…气质、表现在神家中，就其结局乃是可怕的！主耶稣这位神仆人的灵是何等的不同！『他不喧嚷、不扬声、也不使街上听见他的声音』（赛42﹕2）。今日却有传道人在神家中，站在虚伪之地位上独断独言、喧嚷扬声，而且引诱人跟从他们！这实在是对神一件非常可怕的事！经上说『你所喜爱的、是里面诸部分之真实』（诗51﹕6另译），『人不要夸口说骄傲的话、也不要出狂妄的言语、因耶和华是大有智识的神、人的行为被他衡量』（撒上2﹕3）。『爱是不自夸，不张狂』（林前13﹕4）。主的仆人就是那些里面诸部分都真实（俗语﹕挖地三尺之诚实），是被神衡量过，全无自夸的人！一位传道人自夸说﹕你看、我设立多少教会、各城都有我的聚会；我训练派出多少传道人！…请记得，这种自夸除了是一阵空气之外毫无所有！你我来到神面前要完全倒空成为一个自卑者，像主的众仆人一样。『我一看见就俯伏在地』（结1﹕28，但8﹕17，启1﹕17）。

    因此，人的估价和神的估价完全不同。这位无佳形美容（特指无今日基督教外表工作）的仆人，就是神指示你我在他面前所该有的样子。这是神深奥奇特之道路和作为。自从人堕落以后，人就注意自己、夸耀自己，而且人所行的一切事都是出自于撒但的骄傲！但在主耶稣的十字架那里，倒空拒绝了由骄傲所生之一切事！主的膀臂向谁显露呢？『向我所看顾的这个人，就是具有贫穷和痛悔之灵的人』（赛66﹕2另译）。但那些骄傲的，他从远处就已看见（诗138﹕6），并且憎恶（箴16﹕5）。所以主耶稣的十字架一面剪除你我一切的骄傲、自负自重，和建立在虚谎估价和标准上之生命；另一面揭开神的估价和标准就是以赛亚五十三章之『我的仆人』！

    神的估价和标准

    保罗达腓立比的信岂不是一封十字架伟大的信么？该信第二章乃是以赛亚五十三章最完全的补充。『所以在基督里若有…劝勉、爱心…安慰、圣灵…交通、心中…慈悲怜悯、你们就要意念、爱心相同、有一样的心思、意念、使我喜乐可以满足。凡事不可结党、不可贪图虚浮的荣耀。只要存心谦卑、各人看别人比自己强。各人不要单顾自己的事、也要顾别人的事。你们当以基督耶稣的心思为心思。他本有神的形像、不以自己与神同等为强夺的。反倒虚己、取了奴仆的形像、成为人的样式。既有人的样子、就自己卑微、存心顺服、以至于死、且死在十字架上』。下面一段是以赛亚五十二章末段的补充。『所以神将他升为至高、又赐给他超乎万名之上的名、叫一切在天上的、地上的、和地底下的、因耶稣的名、无不屈膝、无不口称耶稣基督为主、使荣耀归与父神』。

    这章圣经对我们有何等的挑战！结党、贪虚荣、无谦卑、看自己比别人强、单顾自己事…这些我们天然人之真实光景，只有以基督的心思为心思-借十字架的苦难，倒空自己、顺服至死，才能从天然人得蒙拯救而升高。

    主的膀臂向谁显露呢？就是向腓立比二章所描写的这班人显露。第三章保罗说到他从前有许多可夸之处，但神并不因那些可夸之处来嘉许他。后来神遇见他，使他仆倒在地；以后又破碎他，撕裂他，使他升高。这是非常清楚的原则！神看为恶的是骄傲！神看为美的是谦卑！主的膀臂向谁显露呢？向这一位-羔羊基督，和其同伴显露！这同伴就是那些以羔羊基督之心思为心思的人！

    当我们思想这位主的仆人，他所有的经历和所遭受之痛苦，都是为着要救我们脱离骄傲时，我们岂不是愈过愈觉得奇妙惊讶么？他降卑到极深羞辱之处，乃为救我们脱离这撒但之性情-骄傲。这件事给我们看见﹕一，骄傲是人完全虚谎之估价和标准。二，倒空自我，不信靠肉体（腓3﹕3），是有无穷价值的，并且在神面前具有伟大估价者，乃是那些以里面常存谦卑和安静之灵的人（彼前3﹕4）。因此，我们生活工作事奉，要得着主膀臂显露的支持和加力，我们的心就须要蒙恩向这个世界死绝、而站在谦卑的立场上。


    第四篇 十字架

    今日我们这些神的子民，大多数都同意目前主有一个伟大的需要，就是彰显他的膀臂、他的能力。无论我们信徒个人之生活行动，或教会团体之配搭事奉，甚至整个世界之局面，都需要主膀臂的显露！

    姑且把我们自己、教会团体和这个世界，当作一个患有很复杂严重病的人。这病人经医师详细诊断后，说出一个救治办法。他首先说明这救治会使病人疼痛，而且须要病人忍耐、忠信、持久和合作。其次，他知道这病人曾听说这救治办法，但病人反应是盼望医师能改变这救治办法。我们今日正像这个病人！我们到底是接受这个办法，抑是盼望医师改变这个办法？

    惟一的救治

    自然你要问，这救治办法是甚么？这救治办法也是惟一救治办法，就是耶稣基督的十字架。只有基督的十字架能确定救治我们整个属灵的疾病。所谓基督的十字架有两面的救治﹕一，代替我们死，为赎罪，免永刑；相信顺服者经历得永生（罗3﹕22-25）。二，代表我们死，与他同死；相信顺服者经历脱旧造（包括肉体、世界、自我、律法制度…）活出基督（罗6﹕4-6）。一般信徒只接受（相信顺服）十字架第一面救治-免永刑，得永生；尚未接受（相信顺服）十字架第二面救治-脱自我（旧造），活出基督。【例如﹕闭关弟兄遗留下的聚会，为甚么多年来一再的发生分裂？原因-领头核心之兄姊只接受或信服基督钉十字架第一面救治-代替我们死，得赎罪，免永刑；尚未真实接受或信服基督钉十字架第二面救治-代表我们死，与他同死，甘愿舍弃自我或旧造。因此，不像安提阿教会核心人（！）事奉主-凡事让主绝对作主、即信服主，（2）禁食-舍弃自我，（3）圣灵说-圣灵共同引导；乃是各人自我作主-事奉自己，坚持自我-无禁食，独裁引导-自己说。】以赛亚五十二章十三节至五十三章末节丰满精确的指明，信徒个人或教会团体之一切复杂属灵病症（如所说的罪、罪孽、过犯、忧患、痛苦…病症），得蒙救治的惟一途径，就是耶稣钉十字架。乃是耶稣钉十字架对付扫清复杂属灵病症之整个恶劣局面！

    基督的被高举和证明

    有两件事我们要看见，一，主膀臂的显露就是神用他精湛之技艺智慧权能…借着十字架对付扫清一切恶劣的局面。二，主膀臂显露之结果就是为着基督的被高举和证明。所以只有当十字架对付扫清一切恶劣之局面时，基督才得以被高举和证明。全本新约都是说明﹕旧造一切恶劣局面在各各他山上被扫清时，基督才得以被高举和证明。请注意，基督的被高举和证明乃是显在神大能和后裔之中。『我的仆人行事必有智慧…必被高举上升、且成为至高』（赛52﹕13），这是说出神的大能。『他必看见后裔、并且延长年日…他必看见自己劳苦的功效』（赛53﹕10，11），这是说出神的后裔，也就是教会。

    基督的被高举和证明既然是显在后裔或教会身上，就对我们第一个挑战是﹕你我个人到底有多少地方真让基督被高举和证明？你我说话仍有血气、肉体么？你我作事仍有世界、政策手腕么？你我事奉仍有个人利益兴趣、意即在基督自己彰显活出之外、另有贪求么…？若有，即证明你我不肯接受十字架，也未真实让基督被高举和证明！请记住，在凡事上高举基督、证明基督，其度量乃视你我有无豫备好来接受十字架！只有甘心乐意接受十字架的工作（如﹕无缘无辜的被骂却不还口，无缘无辜的受害却不说威吓话…），扫除你我里面一切旧造羞辱主名的事时（如﹕扫除犯罪、动血气、发肉体、爱世界、自负自傲、目标不是活出基督乃是搞基督教…），基督才真实的被高举和证明。

    十字架是惟一的道路

    关于讲论基督的被高举、登宝座、得荣耀等等的事，或者传说基督的教会、他的身体、神的杰作等等的事，都是很容易的。这些事的确是很奇妙、很伟大的。但在我们属灵生命中有多少实际、活出多少，乃视我们实际经历十字架的工作有多少！这是一个挑战！当我们向前与主同行，迟早会面临这件事。你我岂不曾强调﹕清心要主，事奉主，为着主的见证…么？主来试验，（1）差他仆人揭发震动甚至否定我们所持守之道理和作法（如必须一地一会、必须一饼一杯、必须设立长执…），我们（天然人）立刻出来争辩维护并反对该主仆。（2）差他仆人赞扬支持甚至献身我们所持守之道理和作法，我们就立刻快乐的忘形，称该主仆是神赐之忠心仆人！这两种情形都是说明﹕我们是全心要自己，事奉自己，为着自己作见证！完全不接受十字架！请记住，如果你我没有准备让十字架对付并扫除那件特别事物，特别交通，特别关系，特别工作…，你我所说的高举基督、证明基督，都是虚假的！请听主仆对编者所说的话「那是出代价的事，并且是要求我们让去停握或放弃一切仅仅是属乎个人的；同时要求我们单单为着主名的荣耀和他的利益站住袒护、坚持不变！…为我争战是不需要的，因主在宝座上，当我们求告他、信托他的时候，他能照着他自己的旨意、指挥调配处理一切的事！…当我看见了基督在神的宇宙中那广大无限之意义的时候，我整个的生命和生活就起了一种革命性的转变。这种转变立刻带领我脱离了一切闭关排外和独占等等的光景！自然，我不能比神的话语所要求的更广阔，但我也不能有任何的狭窄。我是何等的欢喜在你的信中得知你也采取同样的态度。如果在活出基督、彰显基督这件事上，无妥协、无折衷；或在属灵生命增长之重大事上，无丢失、无抛弃；就这种的得胜，将为主开辟一条道路，使那些出乎主的，必更多的得以显露并实现出来。」这些话就是说明﹕基督的被高举和证明，都是由于我们甘愿深深的接受十字架的工作。

    主耶稣永远不得被高举，除非借着他的十字架。有一个伟大的「所以…」，『…存心顺服、以至于死、且死在十字架上。所以神将他升为至高、又赐给他超乎万名之上的名』（腓2﹕8，10）。若不是十字架，他就永远不会升高。同样原则，若不是十字架作工在他子民里面，他就永远不会在他子民里面升高。这是非常清楚的事！主耶稣在你我里面得荣耀、得升高，只有借着十字架的工作（即你我甘心顺服，扫除里面一切属乎旧造的）。各处教会的产生、继续、增长、达到完全的地步，都是借着十字架的定律（除罪的羔羊和行走的羔羊-约1﹕29，36）而成的。所以十字架对我们是一个很实际的试验和挑战！

    十字架是积极的

    神的灵确实指明﹕神的道路和方法总是积极的、非消极的；是建设性的、非毁灭性的；是有广大之目的、非仅止于道路和方法之本身的。我们应当一次永远的明白，神乃是借着十字架成全一个伟大的目的-把我们模成神儿子的模样（万事效力把我们模成神儿子的模样-罗8﹕28，29）。许多神子民对于十字架有错误的认识，以为都是死、死、死。其实十字架乃是重在复活，是增加、非减少，是达到一个新的丰满，是极为荣耀的。当神把十字架（万事效力）摆在我们身上时，我们的反应常是反对、退却、不欢迎！何以如此？简单原因，我们没有看见，十架的应用能彀让神在我们的生活交接服事和教会中，得着已往所未曾得着的-更像基督-这个神圣伟大的目的！

    十字架的确有消极和积极两面的应用，但消极一面的应用不是目的，积极一面的应用才是目的。十字架是神积极作事的工具，为要得着属灵属天的，而且是扩大一切有永存价值的。十字架一面代表神的「不」，一面代表神的「是」。当我们接受神的「不」的时候（即甘愿舍弃一切属旧造的），我们才能真正经历神的「是」（彰显活出基督）。神的名不是「不」，乃是『是和阿们』（林后1﹕20），是『阿们的神』（赛65﹕16另译）。神是积极的神，是有伟大目的的神。

    所以我们需要站在一个确定立场上-即神的思想乃是创造、恢复、建立和增加。我们确信主的工作乃是为着带进实现一个伟大的目的。许多时候我们遇见极为恶劣的环境和时间，好像所有的事物都从我们剥夺净尽，并且我们好像来到一个尽头；但如果我们信服神正在创造恢复建立和增加，就我们必会坚立而不至动摇。这种信念必须成为我们的立场-他正耕种、挖深，他要得着丰满的收成，他要得着更多！他知道他为甚么使用那种道路和方法来作事-我们不知道。但我们能确切认定一件事﹕神作工乃是借着十字架，并且借着十字架才能使一切有关他自己和他目的之事，变为稳妥坚固。

    十字架使一切主的事稳妥

    假定主的膀臂向你我显露﹕向我们所在的地方，向我们工作的区域，向我们服事之团体显露-有创造恢复兴旺增加-如盖会所、传福音、施浸、人数增加、开训练班、设立长执、安排各项事奉…结果有何事发生？你我将进入一种光景中，趾高气扬、目空一切的觉得﹕我所作的事都是了不起的，并且正在增长、扩大、惹人注意。开头我没有秘书、现在我有秘书了。我们在人前正像一只孔雀伸展显露尾巴。我们把自己摆在显赫地位上，好像总经理、总监督一样，自吹自擂。如果有人谈论讲说我们，我们就快乐的忘形。（五十年后的今天，主仆这些话完全应验在受闭关影响之信徒身上。无论现仍在其中的，或者离开另搞门户的，只要是拒绝十架为惟一救治的，都是如此！然而这是神恩典的许可，使我们蒙光照，看见自己可怜光景而悔改，行起初所行的！自愿接受十字架剪除一切罪恶世界、肉体自我、圣经事物、律法主义…，回到起初的爱-主自己-这里来！）

    上述光景都是非常危险的事！神不允许那些完全出乎他自己的事，来冒这个危险。主乃是把一切属于他自己的事，借着十字架保守的稳妥。如果神伸出他的膀臂（十字架）来作某些事，就你我将不能窃取他任何的荣耀或声誉，并且他要使我们成为一班被隐藏和被遮盖的子民！当神的荣耀充满显露时，像摩西这样的神人都不能进去（出40﹕34，35）！今日人在神面前，甚至挂出牌子，称自己为﹕教宗，主教，监督，牧师，博士，前面弟兄…，都是非常危险可怕的！

    我们不可能言过其实的夸张这件事的重要。历史告诉我们，这乃是主向整个基督教显露他膀臂的一个最深的基本定律-十字架使神的事稳妥。为甚么历代教会在开头时的那种增长和扩展，不能一直延续下来呢？因为教会是经常被剥夺、被倒空、被破碎、被击打、被逼迫的教会！【今日一切在世界上有名望、有声势、惹人注意、得人称扬、引人跟随…之所谓教会（实际只能称为宗教团体），都是在某些方面与世界妥协调和，不肯出代价，而拒绝十字架的！】由于教会专一传讲『基督和他钉十字架乃是神的智慧和大能』-世界弃绝这件事。（犹太人认为是绊脚石，外邦人认为是愚拙-参林前1﹕18，23-24，2﹕2）。然而主的膀臂却是向这样的教会显露！请记得，教会不可试以逃避十字架，为要在这个世界中得着一个地位。教会应当传讲十字架，不以传讲基督钉十字架为耻。这是一件需要出极大代价的事。但只有这样出代价的人，才能得着主膀臂的显露！

    这是我们应当学习的一个非常惊人的功课！以赛亚五十三章给我们看见了新约圣经和神一切道路和方法之真髓和奥义。该章圣经指明﹕主的膀臂乃是向着那位卑微、虚己、被藐视、被破碎、被钉十字架的仆人显露。这是一个永存的定律。我们不要认错这件事！如果你我有一个独断独言的灵，有一个自信自恃的灵，有一个自己说了才算数的灵，或者有别种像这一类的事，就主的膀臂不会向我们显露。但如果我们发现神正在我们身上作剥夺倒空倾弃的工作，并且好像带领我们到死地，使我们一无所有，就我们确信他正在作某些事，使一切出于他并属于他的事，都稳妥、都坚固，好让他的膀臂得以伸展出来。你相信这件事么？我再说-他是积极的神，不是消极的神；只有当我们允许他在我们身上，作彻底完全切断我们窃取他荣耀的每一件事时，他才伸出显露他的膀臂！你我确实不知道在我们里面、在我们最深处，还有多少窃取主荣耀的事！你我知道么？你我以为自己已经摸到底处、达到极峰，再没有甚么杂质留在我们里面了。但假若整个局面，如所推行之事工、所服事之教会，忽然发生一个很好的转变、又向前走了一步、属灵度量也开始扩增，就将有甚么事发生呢？此时我们的己，我们那个根深蒂固不能改变之肉体，立刻插进身来窃取主的荣耀！岂不是这样么？哦，十字架乃是清扫一切的己、肉体、杂质…的伟大工具；只有十字架才是我们达到荣耀的惟一道路。

    十字架的中心地位

    以赛亚五十三章在该书内占有一个奇妙的地位。一至三十五章说道神子民受审判的事。这是一个神圣的定律-神在审判世界以前，总是先审判他的子民。三十六至三十九章乃是插进来的一段，说到希西家的事。四十至六十六章这末了的一段乃是说到恢复和重建。在这段圣经中以赛亚五十三章乃是中心的一章，前面有十三章，后面也有十三章。这岂是偶然的事么？不！这是有意义的-在恢复和重建的属灵实际中，十字架必须占有中心的地位。

    今日你我所生存的这个时代，恰好证明十字架的中心地位。保罗在罗马书和哥林多前书里都说过这件事。罗马书第六章说到十字架。前几章说明神的审判临到亚当族类，意即十字架对整个亚当族类之光景都永远宣告说「不」。后面七至八章说明局面已改变，由旧的消极光景进入新的积极光景了。『如今那些在基督耶稣里的、就不定罪了。…』一切可定罪的都在十字架上对付了！我们现在是『在基督耶稣里』，有『生命之灵的律、在基督耶稣里释放了我、使我脱离罪和死的律了。』这是一个新而奇特的局面。罗马六章的十字架，一面对付扫清亚当族类之罪恶、败坏、混乱、搀杂、弯曲、邪僻、无希望…；一面带进他心意中的事-在基督耶稣里-即真实的教会！（所谓在基督耶稣里就是与基督丰满联合的人，亦即实际经历与他同死、同复活、同坐天上的人。这班人才是神心意中的真实教会。）所以十字架乃是神的工具，一面剪除一切不合于他和拦阻实现他目的之事，一面带进他心意中的一切事！

    总之，我们必须认识十字架是积极的、不是消极的，是生、不是死！十字架乃是神实现他荣耀目的之最奇妙的工具。撒但歪曲十字架的意义-叫人觉得仅仅是苦难、试炼、病痛、灾殃、不顺利…，故教人想尽办法拒绝、反对、逃避！其实，十字架的真正意义乃是死而复活，意即甘愿舍弃一切出乎旧造的-就是死的原则；完全让基督和其美德都彰显活出来-就是复活的原则。因此，我们应当说「哦，十字架是荣耀的！是为神的目的开道路的！是增加，不是减少！是能让神的膀臂得以显露出来的！」愿我们都与保罗同喊说『我断不以别的夸口、只夸我们主耶稣基督的十字架』（加6﹕14）。


    第五篇 在神的根基上的建造

    我们曾说过，由以赛亚五十四章开始，神的运动乃是向着恢复和重建而来。十字架已经为着一个新的局面清理出一条道路。由该章起，一些光荣有希望的事逐渐题到。如，六十章开头『兴起发光；因为你的光已经来到、耶和华的荣耀发现照耀你。』十字架已经开辟了道路、洁净了地场、安置了根基，现在主整个的思想和心意就是面对他子民的恢复、还原和重建。这是令人鼓舞的新局面、新盼望和新信息。但我们要注意，以赛亚末了几章题到这新局面不仅有光荣和欢乐，也有阴暗和黑影。不错，阳光普照，『兴起发光…耶和华的荣耀发现』，确似炎夏之旭日，但不久被浓厚的黑云遮盖。可能这黑云仅是暂时的越过，但你诧异这整个局面是不是正在改变；如果那是最后结局，是不是那光荣的时间正在消灭？【例如，黑云遮盖之光景﹕（1）本来「神的殿是为万民祷告的殿-56﹕7」，变成为自己团体或宗派祷告的殿。（2）本来「禁食是舍己-58﹕3，4」，变成求利益，争竞，打人。（3）本来「神呼召在他名下，与他联合-65﹕1，5」，变成在自己名下，对人说﹕你站开，我比你圣洁！（4）本来「像新天新地，遍处不伤人不害物-65﹕17，25」，变成闭关宗派，毁谤主仆，排除同工，牢笼青年。…】

    因此，先知奉命严斥伪善『你要大声喊叫、不可止息、扬起声来好像吹角、向我百姓说明他们的过犯、向雅各家说明他们的罪恶…』（赛58﹕1）。一时过一时的这些黑云似要经过并遮盖阳光，甚至在新的局面中也是如此；这些黑云必会使人的心感到惆怅、不定、可疑；而且令人感叹说﹕这光荣的晨曦怎么这样快的过去呢？我们感到困惑和迷乱，原因我们尚未确信这一切的事必会发生，但最终按照神所应许的，都要成就和实现。当然从主一面而言，一切都是正面积极的。他为着他自己已经得着了某些新的事、新的场地-得胜属灵的子民！『在他并没有改变，也没有转动的影儿』（雅1﹕17）。

    主的膀臂受到阻止

    主的心意虽是毫无保留的一直向前，但…有某些事好似阻止他膀臂的伸展。简单言之，以赛亚五十三章说明主膀臂的显露根据耶稣基督钉十字架。有两面﹕一面是根基，一面是建造。根基一面-主钉十字架（作除罪的羔羊-约1﹕29）代替整个堕落人类受神审判，清除了一切污物，解决了一切问题；叫一切相信顺服的，不至灭亡，反得永生（主自己-约3﹕16），也就是因信基督救赎，白白称义（罗3﹕23-25）；这是主膀臂显露的根基。建造一面-主钉十字架（作行走的羔羊-约1﹕36）代表信徒经历死而复活；叫一切继续相信顺服的，一举一动活出基督（罗6﹕4，5）；这是主膀臂显露的建造。通常一切的信徒都经历主膀臂显露的根基，但许多信徒因不肯继续相信顺服（拒绝经历与主同死同复活），所以主膀臂显露的建造就受到阻止！

    正确建造和错误活动

    当初保罗第一次写信给哥林多的信徒说『弟兄们、从前我到你们那里去、并没有用高言大智对你们宣传神的奥秘（原文见证）。因为我曾定了主意、在你们中间不知道别的、只知道耶稣基督、并他钉十字架』（林前2﹕1，2）。又说『我照神所给我的恩、好像一个聪明的工头、立好了根基、有别人在上面建造；只是各人要谨慎怎样在上面建造』（林前3:10）。这些话说明﹕保罗立好了根基，这根基就是耶稣基督和他钉十字架-特别重在基督赎罪，赐永生。（人得着永生即得着基督，因而就有潜力活出基督）。但每个信徒要在这根基上建造﹕一种建造是正确的-是用金银宝石；另一种建造是错误的-是用木草禾楷（3﹕12）。金银宝石的建造说明信徒的说话行事（包括生活、工作、事奉、一举一动…），都是出于三一神（父子圣灵）-活出基督的；木草禾楷的建造说明信徒的说话行事（包括生活、工作、事奉、一举一动…），仅仅是出于人自己、属地和暂时的活动-表现自我的。一切出于父神、或基督、或圣灵的，都是属灵的建造，有永存价值。一切出于人自己、或属地、或暂时的，都是属肉体的活动，神一概不接纳！

    信徒如何说话行事才是金银宝石、才是出于三一神呢？简言之，每一个真实的信徒从重生得救开始，就有圣灵（即三一神）住在心灵里面。经上说『你们从主所受的恩膏（即三一神）、常存在你们心里、并不用人教训你们；自有主的恩膏在凡事上教训你们；这恩膏是真的、不是假的；你们要按这恩膏的教训、住在主里面。小子们哪、你们要住在主里面；这样、他若显现、我们就可以坦然无惧；当他来的时候、在他面前也不至于惭愧』（约壹2﹕27，28）。这是我们基督徒基本、而且是一生的学习。我们重生得救前，遭逢任何环境事体，都是立刻由自我决断，愿说就说，愿作就作！这就是普世之人属肉体（木草禾楷）的活动！但我们重生得救后，圣灵（代表三一神之恩膏）住在里面；当我们遭逢任何环境事体时，立刻学习舍弃自我决断，回到心灵里面、求问圣灵；圣灵必指示我们-如何说，如何作！这就是经上所说之默祷天上的神（参尼2﹕4，4﹕4、9，5﹕19，6﹕9、14，13﹕14、22、29、31-自然我们也要花时间，有固定的祷告。如尼希米一章、九章之祷告）。在开头学习期间，我们领会圣灵的指示，可能不十分准确，但应谦卑学习受改正，直到「说和作」完全是出于主-都是金银宝石。这就是神一生牧养我们，使我们最终成为属灵的男女！【例如，青年人读大学，有A、B、C三个大学可读﹕1，先求问主读那一个？照主赐智慧考虑，觉得次序应是B、C或A。2，其次对主说，自己无拣选，让主拣选。3，结果，最终成全者是C，立刻向主感谢敬拜，顺从主的最好拣选！这就是谦卑受改正，所读的大学完全是出于主！其他有关生活、工作、事奉之每一件事，都应当如此-拣选主所拣选的！】

    在神根基上-神不允许的事

    从哥林多前书我们看见，有许多事神不允许建立在他的根基上。你可能花费整个一生去作那些事，但末了都被焚烧、变成烟。因那些事不是按照主耶稣的十字架（即出乎人的都死葬，出乎基督的都彰显活出来），故不适合建立在神的根基上。该书题到许多事，神说﹕不！所以你我千万不要浪费时间和精力去作那些事！否则，末了遭神弃绝，自己惭愧，一无所有！兹举几个例证﹕

    （1）属肉体的事﹕一，嫉妒分争-『你们仍是属肉体的；因为在你们中间有嫉妒分争』（林前3﹕3）。世界上的人有嫉妒分争，我们基督徒活在自我里也有，像哥林多蒙召的圣徒（林前1﹕2）一样。二，照世人样子行-『属肉体，照着世人样子行。有说、我是属保罗的，有说、我是属亚波罗的』（林前3﹕3，4）。【例如，今日有人是跟随教宗，跟随某基督徒传道人，跟随某宗教狂（Cult）领袖的；甚至标榜自己跟随基督、却与众圣徒分开之各宗各派…，都是照着世人的样子行！真正属灵人不要人跟随，如前第四篇编者为主仆之服事争辩，主仆立刻函告﹕不需要为我争战，主在宝座上，当我们求告他、信托他的时候，他能照着他自己的旨意、指挥调配处理一切的事！主仆不仅不要人跟随，连他所编的见证人报，在他离世归主后，也不准人继续用见证人这个名！他不照世人的样子行-发起人（Founder）某某某！】三，论断定罪人，自高自大，喜作师傅，行淫乱、贪婪、勒索、拜偶像、辱骂，告状、欺压亏负人、作人绊脚石、发怨言…（林前4﹕3、6、15，5﹕11，6﹕6、8，8﹕9，10﹕10）。这些行为都是神所弃绝的，而且不能建立在他的根基上！

    （2）属世界的智慧﹕所谓属世界的智慧就是人的聪明、人的思想，不是圣灵的思想。『除了在人里头的灵、谁知道人的事；像这样、除了神的灵、也没有人知道神的事』（林前2:11）。这是说明两种的思想或概念-一是天然的、一是属灵的。天然的就是世人所思想判断估价的。属灵的就是照着羔羊基督脚踪的（赛53）。所以真正的福音-钉十字架的基督，不是大众化的，是世人所厌弃，以致跌倒的（林前1﹕23）！如先知喊说『我们所传的有谁信呢？』请记得，没有经过十字架炼净之那些出于人思想和聪明所建立的事，神一概不接纳，末了都被焚烧！

    （3）属魂的哀求﹕你想试着运用天然人的哀诉和求恳，使神的事工得胜或成功么？这种属魂的哀诉和求恳乃是丑陋卑劣粗野的表现。我们的神乃是美丽的神！他不需要这种人工造作的表现。这种属魂的哀求乃是错误的途径！主所看顾的乃是属灵的哀诉、感触、紧握、压倒或淹没，而且都必须是里面的。『我所看顾的就是虚心痛悔（原文在灵里-to the afflicted and contrite in spirit）因我话而战兢的人』（赛66﹕2）。凡是在外面故意表演给人看，为要吸引人来跟随来支持的，都是属魂的，出自天然人的，不是主所看顾，更不是主膀臂的显露！哥林多前书讲的十字架摸着许多这方面的事。神说﹕不！我再说﹕只有你我接受十字架除净一切属魂的（自我的），让基督活出-纯粹是属灵的，神才说﹕是！

    错用属灵恩赐

    林前十三章保罗将一切错用恩赐的，都一笔勾消！恩赐本身是出乎神的，但人的自我抓牢并利用神所给之恩赐，为着人自我的满足、喜悦、报酬、甚至荣耀。天然人的思想、爱好、情绪，经常喜欢将神圣的事-属灵恩赐，如方言、神迹、奇事、先知职事（讲道、说豫言…），挂在自己身上，夸耀自己，表现自己是神大用的仆人！因此，保罗特别强调﹕一切恩赐皆为建造-即活出基督（爱）。否则，就毫无价值！『我若能说万人的方言、并天使的话语（相当惊人、相当奇妙了）、却没有爱（活出基督）、我就成了鸣的锣、响的钹一般（毫无价值）。』又说『我若有先知讲道之能、也明白各样的奥秘、各样的知识。而且有全备的信、叫我能彀移山、却没有爱、我就算不得甚么。』会讲道、明白奥秘、了解知识、有移山之信心，实在了不起，但若不是为着建造众信徒活出基督（爱就是舍己，活出基督），就毫无价值！又说『我若将所有的周济穷人、又舍己身叫人焚烧、却没有爱、仍然与我无益。』今日几乎无人能将所有的都济贫，即或有，也是传扬夸耀自己的名。所以无论是济贫，或是殉道，若不是彰显活出基督，就其结局必是无益。神的目的不是要你我去推行基督徒的千百件事工，或去组织基督教。神的目的乃是要你我和众信徒，一举一动在凡事上活出基督、彰显基督！这是真正属灵的建造。

    在神根基上-神所许可的建造﹕爱

    前面述说神根基上所不允许的事。现在来看神所许可的事-爱。爱就是活出基督、彰显基督。这是积极的事！『爱是恒久忍耐、又有恩慈』-神许可人伤害剥夺我们的权利，我们因跟随羔羊，甘愿舍己爱神，表现恒久忍耐、又有恩慈。这就是活出基督之属灵的建造。（这非华人所谓逆来顺受，乃是蒙恩信服神、舍己，活出基督。）

    『爱是不嫉妒；爱是不自夸（不炫耀-no parade），不张狂（不装腔作势-no airs）』-某些环境临到，我们天然人立刻会产生嫉妒、自夸、张狂。但若我们爱神、思想灵，就必甘愿舍己，让基督活出他那无嫉妒、无自夸、无张狂之美德。

    『爱是…不作害羞（不适当、不相配）的事；不求自己的益处』-许多话语和行为，与我们基督徒不适当不相配；与主耶稣，与神的家，与主的十字架也不适当也不相配。但因我们思想灵、体贴灵，就舍弃那些不适当不相配的，而让基督活出适当相配的话语和行为！爱（活出基督）也是不求自己的益处。我们天然人都是求自己的益处（走自己道路，用自己方法，事奉自己目的，将一切都归自己），只有在灵里看见神永远目的（基督奥秘-活出彰显），才能不求自己益处，让他得荣耀，直到世世代代，永永远远（弗3﹕4，11，18，21）。

    『爱是…不轻易发怒（无粗鲁无冒昧）；不计算人的恶（别人错时、不幸灾乐祸）；不喜欢不义；只喜欢真理；凡事包容；凡事相信；凡事盼望；凡事忍耐。爱是永不止息。』-这些话都是非常清楚明白的，但都是信徒甘愿跟随羔羊，舍己，活出基督，而有的表现！保罗说﹕不知道别的，只知道耶稣基督（神的永远目的-彰显活出基督）和他钉十字架（实现神永远目的之道路-经历死而复活，即思念灵，舍弃自我，基督彰显）。主的膀臂只向这样一班活出基督（表现神圣的爱）的人显露！

    今日各处神的儿女有一个迫切的需要就是真正经历十字架的两面﹕一面洁除自我（死葬）；一面带进基督（复活）。每一位神的儿女都要慎重的思想﹕个人将来的结局如何？是金银宝石呢？抑是木草禾楷？你我现在会夸示、会炫耀；会孚众望、会得人心；也会享受人的称赞和人的喝采；但末了神要说﹕不！这一切都不能建造在神的根基上。愿主击打感动，使我们的心因这些事而悲痛，并且蒙光照，使我们看见甚么是真正有永存价值的事！

    你我得的属灵恩赐，并不一定都有永存价值，除非那些恩赐在我们本人和所服事之众信徒身上，确实带进属灵的增加-活出基督！这是我们的试验。不是恩赐之本身，不是恩赐之显明，也不是证明确实是主给之恩赐。每一个恩赐之试验﹕究竟是否真实活出基督？是否建造教会？（教会就是基督的彰显。意即教会是用基督来测量的-The Church is measured by Christ。 彰 显活出基督多，真教会成分就多。今日基督教把许多属地暂时之组织、事物、工作…当作教会，是错误的。需要圣灵的启示！）所以真实教会的建造乃是增加基督的度量（The measure of Christ）！

    许多所谓主给的恩赐可能成为阻碍基督、妨害基督的事物。林前这封书信清楚指明﹕得着属灵恩赐并不担保一定达到属灵的成熟。哥林多的信徒是众教会中最不成熟的。保罗说﹕我是用奶喂你们，你们仍是婴孩-但他们有各样恩赐。我们再说﹕恩赐的本身并不是错误的，但错用恩赐，将恩赐转入叉路、侧道，没有按神的永远目的来事奉-即带进基督丰满的度量。只有带进或达到基督的丰满之度量，才是神的目的和目标，但这目的和目标乃是只有借着神圣的爱-让基督活出来，而达到实现的。这神圣的爱不是我们天然人努力奋斗得来，乃是由于我们里面经历十字架-在苦难中学习顺从-舍弃自我而产生的。愿主怜悯加增我们这神圣之爱！


    第六篇 复活

    复活里的「新日子」

    以赛亚五十四章乃是豫言-在复活里的「新日子」。描述这新日子有八面性质和特点。我们知道，「八」这个数字就是复活的数目。我们按次序来看﹕

    （1）从不怀孕不生养转变到多产和结实-『你这不怀孕不生养的、要歌唱；你这未曾经过产难的、要发声歌唱、扬声欢呼；因为没有丈夫的、比有丈夫的儿女更多；这是耶和华说的』（1）。活出基督就是在复活里，其特性就是这样。

    （2）从狭窄窘迫转变到扩展和增长-『要扩张你帐幕之地、张大你居所的幔子、不要限止、要放长你的绳子、坚固你的橛子。因为你要向左向右开展；

    你的后裔必得多国为业、又使荒凉的城邑有人居住』（2，3）。何等真实-在复活里！

    （3）从羞耻屈辱转变到光荣和尊敬-『不要惧怕、因你必不致蒙羞；也不要抱愧、因你必不至受辱；你必忘记幼年的羞愧、不再记念你寡居的羞辱。因为造你的、是你的丈夫；万军之耶和华是他的名；救赎你的、是以色列的圣者；他必称为全地之神』（4，5）。这是活出基督-在复活里的特性。

    （4）从遗弃排斥转变到交契和伴侣-『耶和华召你、如召被离弃心中忧伤的妻、就是幼年所娶被弃的妻；这是你神所说的。我离弃你不过片时、却要施大恩将你收回』（6，7）。我们曾背道不忠信，但因他十架大救恩，他仍接纳我们！

    （5）从忿怒天谴转变到怜恤和宽恕-『我的怒气涨溢、顷刻之间向你掩面、却要以永远的慈爱怜恤你；这是耶和华你的救赎主说的。这事在我好像挪亚的洪水。我怎样起誓不再使挪亚的洪水漫过遍地、我也照样起誓不再向你发怒、也不斥责你。大山可以挪开、小山可以迁移；但我的慈爱必不离开你、我平安的约也不迁移；这是怜恤你的耶和华说的』（8-10）。这是回溯到十字架那里，当时那些事就是如此；但如今在复活里，它们都过去了。这是伟大奇妙的转变！

    （6）从苦难凄凉转变到安慰和荣耀-『你这受困苦被风飘荡不得安慰的人哪、我必以彩色安置你的石头、以蓝宝石立定你的根基；又以红宝石造你的女墙、以红玉造你的城门、以宝石造你四围的边界〔或作外郭〕』（11，12）。在复活里，与基督同坐天上，有何等的安稳和荣耀！

    （7）从压迫虐待转变到安全和稳妥-『你的儿女都要受耶和华的教训；你的儿女必大享平安。你必因公义得坚立；必远离欺压、不至害怕；你必远离惊吓、惊吓必不临近你。即或有人聚集、却不由于我；凡聚集攻击你的、必因你仆倒。〔因你仆倒或作投降你〕』（13-15）。环境上你似被人踏在脚下，灵里却与主同坐天上！

    （8）从谴责非难转变到辩明和拥护-『吹嘘炭火、打造合用器械的铁匠、是我所造；残害人行毁灭的、也是我所造。凡为攻击你造成的器械、必不利用；凡在审判时兴起用舌攻击你的、你必定他为有罪；这是耶和华仆人的产业、是他们从我所得的义；这是耶和华说的』（16，17）。以上所说的这些特性岂不是复活（活出基督）的生命、权能和荣耀么？这些旧约的历史岂不是立刻应用到新约，并且应用到我们所处的今日「复活的新日子」么？

    在主耶稣身上的证明

    首先这些事在主耶稣自己身上、已往和现在都是真实的。就反面来说﹕他压抑紧迫-『我有当受的洗；还没有成就、我是何等的迫切呢』（路12﹕50）；这是说到他走十架道路所受的剥夺，厌弃和荒凉；所受的羞耻和侮辱；甚至受到他父神的离弃-神真实的忿怒落在他身上；他多受痛苦，常经忧患，被人藐视、不尊重。这些事都是真实的，但现在整个局面转变了。他有何等的出产！他虽是落在地里死了的一粒麦子，但现在已结出了多少的子粒-无人能数！他必看见后裔，并且延长年日！在我们个人经历中，因与他一同受苦，所得着的结果-许多人进深向前，蒙主祝福，为我们带来何等伟大的喜乐！他从荒凉进入多产；从压抑叹息进入伟大扩展；从羞辱进入荣耀；今日世界千千万万的人尊崇敬拜他！…岂不是证明么？

    五旬节一小群门徒之证明

    主耶稣钉十字架的时候，那一小群门徒的光景都是反面幽暗的。的确他们都灰心失望。『我们素来所盼望要赎以色列民的、…在坟墓中、现在已经三天了』（路24﹕21）。他们这些门徒好像树都被剥的净光，都瓦解，都倒空。的确他们是不怀孕不生养的人。但五旬节后，他们都改变了。从不孕转变到多产，从狭窄之乡村小群转变到那里？-保罗说，『他们的声音传遍天下、他们的言语传到地极』（罗10﹕18）。这是何等的扩展！他们在复活里（处处活出基督）放长了绳子，坚固了橛子。当他们的主死了的时刻（他们曾这样想），那是何等可怕的孤单、寂寞、冷落和悲哀！然而他们这一小群所经历的可怕孤单和悲哀，后来都被一个惊人的团契交通（二千年来都在增长的信家团契）所取代而引退了！这一切事的发生和其奇妙的转变，对当时主的门徒而言，都是真实的！

    但这些事仅仅停留在当时么？不！同样的事将发生在每一个新的信徒身上。你我没有这样好似主已死了，摸不着主的经历么？当有人公开辱骂毁谤、把你我当众踏在脚下，置于死地，众会友也都异口同声说「阿们」时，那岂不是经历可怕的孤单、寂寞、冷落和悲哀么？但如果你我像主仆说-主在宝座上，这就真是蒙恩经历与主死的形状联合！感谢神，由于你我不受影响，灵里与主同坐宝座，这就是经历与主复活的形状联合！这些事都是我们信徒生活行动的特性！如果我们仅仅活在十字架-消极（苦难试炼、孤单悲哀…）一面，而灵里没有看见主在宝座上管治一切，就我们必定落在「灰心失望、怨天尤人…」死亡光景中。但如果我们活在十字架-积极（灵里一直看见主在宝座上，不受一切环境人事物影响…）一面，就必然经历主复活大能！有一件可称颂并蒙福的事，我们可以无保留、无摇疑的说﹕主已经转变我们的生活行动-从不孕到多产，从狭窄到扩展，从羞耻到光荣，从遗弃到伴侣，从忿怒到宽恕，从凄凉到荣耀，从压迫到安全，从谴责到辩护！这些复活特点乃是我们每一个真实信徒的属天基业！

    基督复活的直接影响

    主耶稣的复活弹奏出一个奇妙的音符-新生命，新盼望，新保证！新约圣经清楚指明这些事。他复活的显现最少有十次。五次是在同一天，另五次是在不同的时间和地点。但给人最深印象和最有教益的事，就是他们得着主显现之前和之后，表现了完全不同之惊异改变。我们来看某些显现。

    无疑的首次显现是向抹大拉的马利亚。她在七日的第一日清早，带着香膏，来到坟墓那里要膏主的身体（可16﹕9；约20﹕1-18）。那天早上她是一位非常可怜、悲哀、孤独和空虚的人！当她看见主却未认出主，以为是看园的；由她所说的话「先生、若是你把他移了去、请告诉我、你把他放在那里、我便去取他」，可知她是何等的忧郁悲伤！耶稣仅仅叫她的名字-马利亚，整个局面变化转形了！她立刻离开坟墓，当时还有别的妇女，她们急速的去告诉众门徒。她们走在路上，主再遇见她们-当时有另外的转变和经历（太28﹕8-10；可16﹕10，11）。

    然后，主向西门彼得显现（路24﹕34；林前15﹕5）。我们皆知彼得是怎样的人。在主向他显现之前，他是一位很不快乐的人！如果有一个人感到自己失去一切希望和精力-完全剥夺、赤裸、孤寂、遗弃和绝望-这人就是彼得。当他得着主显现之后，他整个的人和局面都转变了。

    再后，有两个门徒去以马忤斯（路24﹕13-35；可16﹕12，13）。他们是何等的悲伤、忧郁、荒凉！虽然路程只有三哩，但他们感到是走了最长的路！当主向他们显现，开眼，立刻赶回耶路撒冷，三哩变成最短的路程！对他们，时间距离都失去意义。遇见门徒，还未开口，别的门徒就先说﹕主果然复活，已经现给西门看了！他们都是转变了的人。

    最后，主显给众使徒、雅各、还有五百多弟兄看（林前15﹕6，7）。他在复活里的显现，使每个人和每个局面都有了转变。这正是应验成全以赛亚五十四章所说的复活光景！

    今日能得着复活主的显现么？

    今日我们各处神的儿女，也能得着或经历同样基督复活的显现么？新约圣经的教训清楚坚强的指明﹕是的！自从主进入荣耀，历代许许多多的男女都有这样的经历。行传埃提阿伯的太监去耶路撒冷礼拜，没有得着甚么，仍是失望、孤寂、忧愁和迷惘。在回家路上借着主仆腓利和以赛亚五十三章，复活的主遇见他。他整个的人改变了！最后经上说『就欢欢喜喜的走路』（徒8﹕39）。这里有一个人，因摸着经历复活的基督，整个局面就转变了！这个太监的故事是一桩代表性的事，说明-当主的灵接触人，进入人里面，人就要发生奇妙的大改变！当初的门徒就是这样。他们遭到官府的威吓迫害，开头困惑受压痛苦，但他们摸着经历主复活的灵，他们转变了，满了喜乐，满了信托！

    使徒行传的时代过去了么？没有！仅仅是开始。圣灵从未指示路加写结束的故事。因为二千年来复活的主向人显现，乃是一再一再的重演！现在的问题-得着复活主显现的场地是甚么？我个人如何得着复活主的显现？尽可能的简明答覆﹕

    （1）需要正面站稳十架立场

    首先我们必须正面站稳主钉十字架-为我们赎罪的立场。以赛亚五十三章就是告诉我们这件事。我们个人应当这样读﹕他诚然担当我的忧患、背负我的痛苦；他为我的过犯受害、为我的罪孽压伤；因他受的刑罚我得平安；因他受的鞭伤我得医治。我如羊走迷、偏行己路；耶和华使我的罪孽都归在他身上。他受鞭打、从活人之地被剪除、是因我的罪过。这就是我们各人完全相信顺服主耶稣为我们赎罪的立场。否则，我们不能得着主膀臂的显露或主复活的显现。仇敌千方百计就是阻止人信服主赎罪的工作！所以一切信徒都需要正面站稳十架赎罪的立场！

    （2）需要正面经历与主同死同活

    保罗说『使我认识基督、晓得他复活的大能、并且晓得和他一同受苦（在他苦难上有交通）、效法他的死（模成他死的形状）』（腓3﹕10）。这节经文说明﹕信徒经历基督复活的大能，乃是正面经历与他一同受苦，效法他的死。意即我们活出基督复活的大能，乃是当我们遭遇苦难时，正面觉得确是与主一同受苦（Fellowship of His sufferings），效法他的死（Being conformed to His death）。（例如﹕你我无辜被骂或受害，因思想圣灵-信服主在宝座上，觉得这是与基督一同受苦和效法他的死之良机。所以自然的，就彰显出基督复活的大能-不还口，不说威吓的话）。

    又说『我们有这宝贝放在瓦器里、要显明这莫大的能力、是出于神、不是出于我们。我们四面受敌、却不被困住；心里作难、却不至失望；遭逼迫、却不被丢弃；打倒了、却不至死亡；身上常带着耶稣的死、使耶稣的生、也显明在我们身上。因为我们这活着的人、是常为耶稣被交于死地、使耶稣的生、在我们这必死的身上显明出来』（林后4﹕7-11）。这段经文里的宝贝就是基督复活的大能。受敌、作难、逼迫、打倒，就是经历耶稣的死或为耶稣被交于死地，也就是经历『与基督死的形状联合』（罗6﹕5）。不被困住、不至失望、不被丢弃、不至死亡，就是经历耶稣的生，也就是经历『与基督复活的形状联合』（罗6﹕5）。

    上面的经文和例证，就是说明与基督同死同复活。但保罗一再指出，这个与基督同死和同复活的经历，乃是信徒甘心乐意而不勉强的。故说『如果我们和他一同受苦、也必和他一同得荣耀』（罗8﹕17）。『我们若与基督同死、也必与他同活；我们若能忍耐、也必和他一同作王（掌权）』（提后2﹕11，12）。这里的如果和若是，就是指明信徒的甘心乐意！无论对我们个人而言，或者对代表教会之核心兄姊而言，我们都是甘心乐意经历并拣选与主同死同苦，因而彰显活出基督复活的大能！求主亲自向我们解释！


    第七篇 见证失落的恢复

    从以赛亚五十四章-启示十字架的积极、复活和建造面-继续向前，我们发现多次多方题到一件重要的事，称为﹕神的见证在耶城并在万国中的恢复。这是该书末了十二章之锁钥或关键。你我将看见锡安、耶路撒冷，这两个词常常的出现，因为锡安和耶路撒冷乃是神见证的焦点和中心；同时也多次说到列国。

    主恩丰盛-主道孔达

    以赛亚五十五章说出两件事﹕

    （1）主恩丰盛（1-9）-我们看见在复活立场上，有丰富的恩典白白赐给神的子民。『你们一切干渴的都当就近水来；没有银钱的也可以来；你们都来、买了契；不用银钱、不用价值、也来买酒和奶。…你们要留意听我的话、就能契那美物、得享肥甘、心中喜乐。…我必与你们立永约、就是应许大卫那可靠的恩典。我已立他作万民的见证、为万民的君王和司令。你素不认识的国民、你也必召来；素不认识你的国民、也必向你奔跑。…神必广行赦免。…天怎样高过地、照样我的道路、高过你们的道路、我的意念、高过你们的意念。』新约圣经有太多的地方说到神丰盛的恩典！

    （2）主道孔达（10-13）-神的道、神的话语，稳固可信。『雨雪从天而降、并不返回、却滋润地土、使地上发芽结实、使撒种的有种、使要契的有粮；我口所出的话、也必如此、决不徒然返回、却要成就我所喜悦的、在我发他去成就的事上〔发他去成就或作所命定〕必然亨通。你们必欢欢喜喜而出来、平平安安蒙引导；大山小山必在你们面前发声歌唱；田野的树木也都拍掌。松树长出代替荆棘；番石榴长出代替蒺藜；这要为耶和华留名、作为永远的证据、不能剪除。』这是说到神的话、主仆所传所写的信息，决不徒然返回；必定成就神所喜悦的，并且在受差所成就的事上亨通。欢欢喜喜的出，平平安安的入！当时直接的应用，就是说到神子民被掳归回的事。（参赛35﹕10；48﹕20；52﹕12）。以斯拉、尼希米…就是归回神子民的代表和见证-原基上筑坛、建殿、修墙！今日在我们新约神子民身上的属灵见证，也是如此十字架、教会、基督的丰满。请记得，神的话决不徒然返回！

    祷告的殿和谦顺的需要

    当我们来到以赛亚五十六章，我们看见每一件事都是集中在『为万民祷告的殿』这桩事上。『我必领他们到我的圣山、使他们在祷告我的殿中喜乐；他们的燔祭、和平安祭、在我坛上必蒙悦纳；因我的殿必称为万民祷告的殿』（7）。当日是如此，今日更是如此！在恢复主丰满见证的事上，教会必定活在为万民祷告之属灵实际里。因为神说、教会乃是『我的祷告之家（My house of prayer）』。（家比殿更合宜祷告-徒12﹕12）。

    以赛亚五十七章乃是警告神的子民，切勿重蹈从前毁坏神见证的事体。似乎主需要常常这样警告﹕当谨慎你的言行，免得破坏毁损你的见证，犹如耶利米所说之作坏了的器皿（耶18﹕4）。这是历代信徒恒常的危机！所以该章经文特别题到神同在和委托的场地-谦卑柔顺的灵。『那至高至上、永远长存、名为圣者的如此说、我住在至高至圣的所在、也与心灵痛悔谦卑的人同居、要使谦卑人的灵苏醒、也使痛悔人的心苏醒』（15）。主的同在和委托，主见证的恢复，完全在于那些具有谦卑柔顺之灵的人！【四十多年前，主仆豫告，编者亲身经历﹕信徒分争分裂、再分裂…悲惨之局面，都是由于骄傲刚硬的心、缺乏谦卑柔顺的灵！只有专心跟随羔羊-接受十架的，才能真正产生并活出羔羊基督谦卑柔顺的灵。求主怜悯我们！】

    五十八和五十九章继续发出更多的警告、训戒、指示，都是为着清除天空那些使主见证模糊阴暗之黑云。『你的光就必在黑暗中发现、你的幽暗必变如正午；耶和华也必时常引导你、在干旱之地使你心满意足、骨头强壮；你必像浇灌的园子、又像水流不绝的泉源。那些出于你的人、必修造久已荒废之处；你要建立拆毁累代的根基；你必称为补破口的、和重修路径与人居住的』（10-12）。『人从日落之处、必敬畏耶和华的名；从日出之地、也必敬畏他的荣耀；必有一位救赎主、来到锡安雅各族中转离过犯的人那里；这是耶和华说的』（19,20）。主所作的每一件事，都是为着他见证的发光和显露。他的一切警告和训戒，也都是清理移除空中的一切乌云。

    光耀的见证得以恢复

    已往所发生的事都是准备并部署一条路，引进第六十章『兴起发光；因为你的光已经来到、耶和华的荣耀发现照耀你』（1）。这就是说到主见证的恢复；在这黑暗世界和荒凉光景中，教会发出光耀的见证。『看哪、黑暗遮盖大地、幽暗遮盖万民；耶和华却要显现照耀你、他的荣耀要现在你身上』（2）。这是以赛亚末段豫言中最高的经历和荣誉。一节说到见证的恢复；四、五节说到万民、列国受感化、受影响。『你举目向四方观看；众人都聚集来到你这里；你的众子从远方而来、你的众女也被怀抱而来。那时你看见就有光荣、你心又跳动、又宽畅；因为大海丰盛的货物必转来归你、列国的财宝、也必来归你』（4，5）。

    当主的见证明亮光耀，当神在他的家中借十字架得着他所要得着的光景时，四方的人都要受到影响。列国受影响，万民被感化；教会本身必富裕丰饶。如果主照着他的心意，真实得着他丰满的见证，在他百姓和他使用之器皿中，全无黑云遮蔽，就万国必受到影响并感到其冲击力。『确实的、众海岛必等候我、首先是他施的船只、将你的众子、连他们的金银、从远方一同带来、都为耶和华你神的名、又为以色列的圣者、因为他已经荣耀了你』（9）。

    新约圣经之符合部分

    我们曾说过，旧约之豫言虽然直接说到以色列国属地暂时的事，但都是豫表新约属天属灵的教会。关于恢复主见证的事，新约哥林多后书，特别是它相符合的部分。先是哥林多前书说到教会里一些可悲可怜、属肉体、属世界的事；结果，主的见证失落毁坏。这说明﹕何时属肉体、属世界的信徒，插手在教会的事工上，其结局必是破坏毁损主的见证！意即天然人进入，主的见证就出去。我们知道撒但第一种诡计乃是公开的逼迫、残害、消灭主的见证！耶路撒冷的教会就是例证。但它失败了！现在它就施展第二种诡计﹕将天然人、肉体因素、世界风俗，渐渐引入信徒里面，叫信徒照着自己的意思行！这样就效劳成全魔鬼的目的-破坏主的见证。

    然而在这两封书信之间，有某些事发生。他们来到十字架跟前，悔改认罪，舍弃肉体、脱离世界、否认自我…，他们转变了！『如今我欢喜、不是因你们忧愁、是因你们从忧愁中生出懊悔来；你们依着神的意思忧愁、凡事就不至于因我们受亏损了。因为依着神的意思忧愁、就生出没有后悔的懊悔来、以致得救；但世俗的忧愁、是叫人死。你看、你们依着神的意思忧愁、从此就生出何等的殷勤、自诉、自恨、恐惧、想念、热心、责罚；〔或作自责〕在这一切事上你们都表明自己是洁净的』（林后7﹕9-11）。所以哥林多后书乃是恢复主见证新约的符合部分。这见证的恢复不仅影响地方上的聚会，也影响世界各处！

    得胜之爱的价值

    保罗说到主见证的恢复，有数件事﹕第一，得胜之爱的价值。『我先前心里难过痛苦、多多的流泪、写信给你们；不是叫你们忧愁、乃是叫你们知道我格外的疼爱你们』（林后2﹕4）。保罗这得胜的爱有两面因素﹕有效的见证，清楚的亮光。就哥林多的信徒来说，保罗这个爱应当老早枯竭！他们实在不配得着保罗的爱！他们藐视他、看他为万物中的渣滓，说他凭血气行事、气貌不扬、言语粗俗，诡诈用心计牢笼…（林前4﹕10，13；林后10﹕2，10；12﹕16）。但保罗说『我也甘心乐意为你们的灵魂费财费力。难道我越发爱你们、就越发少得你们的爱么』（林后12﹕15）？不论哥林多信徒怎样对待他，他向他们的爱是恒久忍耐、又有恩慈，永不止息！主说『你们若有彼此相爱的心、众人因此就认出你们是我的门徒了』（约13﹕35）。有效见证之第一和主要因素就是保罗所表现的这种得胜的爱！信徒的彼此相爱就是这种舍己、活出基督之得胜的爱！今日我们不能关上自己的门，说「世界（世人和有的信徒）正面敌对、恶意仇视；我们所说所讲的、他们也无感应和共鸣，我们何必计及重视他们？我们关上门、自己干（传我们的福音、造就我们的信徒）算了！」我们不能有这种灵和态度！主留我们在地上就是影响这个世界和属世界的信徒。主是这样，保罗是这样，我们也是这样。我们不能关自己在修道院或尼姑庵，冷冷的对待他们。如果我们是关起门来自己干的地方教会，结果周围的世人和信徒都会知道。

    他们不是仅仅听我们所讲的，乃是看我们所行所表现的。只有你我活出基督这种得胜的爱才能影响世界！主将魂生命（自我）倾倒，表现了这种得胜的爱！谁甘愿付此代价呢？羔羊的同伴！

    与基督同受苦的价值

    第二，恢复主见证之第二件事，就是与基督一同受苦。林后一章『愿颂赞归与我们的主耶稣基督的父神、就是发慈悲的父、赐各样安慰的神；我们在一切患难中、他就安慰我们、叫我们能用神所赐的安慰、去安慰那遭各样患难的人。我们既多受基督的苦楚、就靠基督多得安慰』（3-5）。首先，与基督一同受苦必会发现握有基督安慰之奇妙报偿。今日这个世界家家户户、大大小小、都需要安慰，但你我有真正的安慰可供应他们，这确是一件重要的事。以赛亚说『你们的神说、你们要安慰、安慰我的百姓』（赛40:1）。但你不能用平凡之陈腔澜调，说些不疼不痒的风凉话，来安慰服事供应人！受苦受难的人立刻要问你﹕你有无经过我所经过的？你有否进入我那种深奥难解之处境？

    为这缘故，神在他主宰之权下，允许某些严厉的苦难和试炼临到信徒（包括你和我），为要发展某些真正基督的安慰之奇妙价值-去安慰、扶助那些受试炼、遭苦难和伤心的人。这就是保罗所说『叫我们能用神所赐的安慰、去安慰那遭各样患难的人』。你现在正遭遇疼痛、艰苦、黑狱之经历么？弃绝自爱自怜，思念主在宝座上。这是他赐之良机，为要你与基督一同受苦（有他死的形状），产生基督的安慰（他复活的形状），于未来年日去安慰别人。这是重大并有永存价值的事。

    真正属灵的职事或事奉都是由此而生。一切传道的人都应进入可怕严厉试炼之深海，获得宝贝或贵价珠子，才能给神带下有价值的事奉！否则，都是人工的、职业的、不是真实的。以赛亚说『大海丰盛的货物必转来归你』（赛60﹕5），其意义就是在很深之处、很黑之处、很可怕之处，你能得着宝贝。这是恢复主见证之途径和道路。保罗的经历和事奉就是如此。『弟兄们、我们不要你们不晓得、我们从前在亚西亚遭遇苦难、被压太重、力不能胜、甚至连活命的指望都绝了；自己心里也断定是必死的、叫我们不靠自己、只靠叫死人复活的神』（林后1﹕8，9）。这也就是经历死而复活，带进真实的事奉！在你个人似乎绝望之遭遇中，在你的信徒同伴似乎绝望之环境中；神主宰的引领你，就是要使你发现他复活的大能，「不靠自己、只靠叫死人复活的神」！若是这样，你必然是真实的传道人，并且也是今日各处最需要的！

    受过破碎的价值

    第三﹐恢复主见证之第三件事，就是受过破碎的价值。真正有效果之见证就是那些受过破碎、显出柔软美德之信徒所带进的。保罗说『我们有这宝贝放在瓦器里、要显明这莫大的能力、是出于神、不是出于我们。我们四面受敌、却不被困住；心里作难、却不至失望；遭逼迫、却不被丢弃；打倒了、却不至死亡；身上常带着耶稣的死、使耶稣的生、也显明在我们身上。因为我们这活着的人、是常为耶稣被交于死地、使耶稣的生、在我们这必死的身上显明出来。这样看来、死是在我们身上发动、生却在你们身上发动』（林后4﹕7-12）。

    我们应当继续读到第十八节末了，这段圣经就是说到受破碎、显出柔软美德之奇妙价值的真实信息。有效果之见证完全根据于此。按天然人来说，柔和软弱并无多少价值；但按属灵人来说，柔和软弱乃有无穷价值。我们有这宝贝放在易碎的瓦器里。意即我们是受破碎的人、是柔和软弱的器皿。有一件关乎我们信徒的事、而且是超过一切别的事，就是有度量受破碎-似乎我们被造作就是为着受破碎，然而有无穷价值包含其中。『我们这至暂至轻的苦楚、要为我们成就极重无比永远的荣耀』（17）。

    由林前书我们看见，当时之教会是未受破碎的﹕是刚硬的、嫉妒分争；是骄傲的；是论断人的；是残酷、彼此告状的；是无恩慈、欺压人的；…他们有一切、但就是没有受破碎！然而林后书我们发现，他们（教会）柔软谦卑、温和慈祥、软化破碎了！现在可以谈到事奉、职事，谈到见证、圣言了。从前未受破碎，谈不到事奉和见证。个人是如此，团体教会也是如此。我们的破碎和柔软是最重要、最有价值的，而且让真实的宝贝（活的基督）得以显露的。

    你我常常口口声声说到见证、说到事奉。你我真懂得么？亲爱弟兄姊妹，圣灵要告诉我们﹕只有受过破碎、显出基督柔软美德之男女兄姊，才真实懂得甚么是见证，甚么是事奉！让我们不要弄错，我知道这是艰难的路，但这是惟一的路。你我无权利来事奉，无权利谈论见证、教会、或器皿这一类的事，除非我们受破碎、彰显柔软（活出基督）。

    我们读以赛亚书看见这事是何等的真实。主说『因我的殿必称为万民祷告的殿』（56:7）；但是-『那至高至上、永远长存、名为圣者的如此说、我住在至高至圣的所在、也与心灵痛悔谦卑的人同居、要使谦卑人的灵苏醒、也使痛悔人的心苏醒』（57:15）。你发现主住在那些心灵痛悔谦卑之哥林多人中间。他们有圣膏油的涂抹，有主的美德。是的，主的膏油只显在那些受破碎、被倒空，显出柔和谦卑之兄姊中间。他们毁灭一切之信靠肉体（腓3﹕3），舍弃一切之己的力量。这是照耀主荣光、恢复主见证的路！

    爱是心胸扩大的路

    保罗说『哥林多人哪、我们向你们、口是张开的、心是宽宏的。你们狭窄、原不在乎我们、是在乎自己的心肠狭窄。你们也要照样用宽宏的心报答我。我这话正像对自己的孩子说的』（林后6﹕1113）。在哥林多的信徒当初破坏失去见证的原因是甚么？他们太狭小、太鄙吝。保罗待他们如婴孩-易暴躁、好发怨声、芝麻小事认为是不得了的大事！保罗说﹕你们的心胸，要扩张！要增大！要作大人！不要注意那些鄙劣小事。要有大思想、高情操、宽雅量-大爱的心！

    何谓大爱的心？爱是『不计算人的恶，不喜欢不义，只喜欢真理』。爱是『凡事相信』，从来不准备接受恶的报告，总是有另外的解释。当人有过失，爱是不幸灾乐祸。你们记得大卫的故事。当扫罗到处追杀他，他像一个虼蚤、鹧鸪（撒上24﹕14，26﹕20），昼夜不得安宁。扫罗挑选三千精兵-捉拿一个人！第一次，在一个洞的深处，有机会可杀扫罗，跟随大卫的人也建议﹕这是神赐之机会、可以下手。但大卫说﹕我的主（扫罗）是主的受膏者，我万不敢伸手害他！第二次，一夜扫罗和元帅睡在营里，大卫和亚比筛下去看见。亚比筛说﹕现在神将你的仇敌交在你手里，求你容我将他刺死。但大卫说﹕不可！二人就走了！这两件事说明﹕甚么叫作广大心胸，甚么叫作真实伟大！大卫受扫罗那么多、那么长的迫害，他都从神手里接受，学了舍弃自我！他不知道这种迫害、还有多么长的时间？但他不逃避，完全从神手里接受！他不抓住似乎是神赐之机会、自己干！他让在神手里！这是属灵的伟大！这是广大的心胸！今日你我也应当如此学习这种属灵的伟大和这种广大的心胸！保罗说『哥林多人哪、我们向你们、口是张开的、心是宽宏的。…你们也要照样用宽宏的心报答我』。我们信徒是神手中的杰作（弗2﹕10），求神造作我们、使我们成为他属灵伟大的子民！

    恢复主见证的要素

    现在我们总结来看恢复主见证的要素。（各处教会，或普世教会都是同样的）。

    （1）第一要素﹕必须是出自于我们在苦难中确实经历神圣的安慰。

    （2）第二要素﹕必须是出自于我们在似乎绝望境遇中经历复活。

    （3）第三要素﹕必须是出自于我们借失败学了神圣的爱。哥林多的信徒何等深的确认自己的失败！他们发现神的爱乃是借着保罗浇灌在他们身上。因为保罗的生活行动具体表现了神圣的爱！

    （4）第四要素﹕必须出自于我们受过破碎和扩大的心。这颗心乃是来自确认自己实在软弱。哥林多的信徒就是这样。如果我们确认自己的失败和软弱，我们就不会定罪别人，反而会同情别人-这就是心被扩大。

    （5）第五要素﹕必须出自于我们彻底的奉献-意即我们为着主的尊贵荣耀负责任，不仅在地方上、并在普世中。哥林多的信徒曾羞辱主名、叫主失望。现在不同，他们彻底奉献，出一切代价，负起责任，不再叫主失望了！以赛亚末了几章多次题到主的名在锡安，就是说明这事！

    末了我们再问﹕主的膀臂向谁显露呢？就是向那些接受十字架一切含意和结果（即经历死而复活）的人。这都是出自以赛亚五十三章。恢复主的见证只能是十字架的结果。每一件有关主见证的事也都是以十字架为根基的。


    第八篇 十字架和圣灵

    读经﹕以赛亚61﹕1至62﹕1。

    我们再向前看一面有关主耶稣十字架多方面之果实。我们记得主耶稣自己曾丰富的引证以赛亚61﹕1-3的话。那时他受了浸，天为他开了，圣灵降在他身上。这是象徵他经过十字架（受浸），现在正式受膏作仆人。他在旷野曾受试探，在各方面完全击败仇敌。他在圣灵的能力里，来到拿撒勒他长大的地方。安息日，进入会堂，有人把以赛亚的书给他，他就念这段经文。然后坐下。（按当时规矩，凡要坐下的人，都是要讲话的人。）所以会堂里的人都定睛看他。他就说﹕今日这经已经应验在你们耳中了（路4﹕14-21）。由此可知，这段经文不仅应用在以色列人身上，更是应用在主耶稣和这新时代之人的身上。

    头的受膏流到众肢体

    要注意这受膏（或圣灵的膏），首先是膏在『主（耶和华）的仆人』（这是以赛亚对基督的称呼-赛42﹕1）身上。但先知立刻将这仆人转变到他们，你们…的词。所以就有『他们必修造已久的荒场、建立先前凄凉之处、重修历代荒凉之城。那时、外人必起来牧放你们的羊群、外邦人必作你们耕种田地的、修理葡萄园的。你们倒要称为耶和华的祭司；人必称你们为我们神的仆役』（赛61:4-6）。因主仆人的受膏，神的子民都得其价值、利益和幸福。这就是基督作头受膏，流到众肢体。

    刚才我们读以赛亚62﹕1『我因锡安必不静默、为耶路撒冷必不息声、 直到他的公义如光辉发出、他的救恩如明灯发亮』。我们曾说该书末了几章，多次题到锡安、耶路撒冷。意即锡安承受膏油的一切价值、利益和幸福。如，赐华冠，喜乐油，赞美衣，给锡安（61:3）。锡安就是豫表今日的教会。锡安的光已经来到（60:1）-指明教会的见证已恢复。在以赛亚六十一章，我们就进入锡安的生活、锡安的自由。

    报告被掳的得释放

    这是对锡安的信息，也是对教会的信息。当初神的子民被掳到巴比伦，就是落在受捆绑和属灵死亡的光景中。先知的信息就是豫言他们从其中蒙拯救，脱离那些捆绑和属灵死亡，而进入生命和自由。主耶稣这位仆人来，就是给他们拯救！但属地的锡安，属地的耶路撒冷-即当时的犹太人（属肉体的以色列），不接受这仆人-受膏者，故不得蒙拯救，失去了受膏（Anointing）的一切祝福。所以犹太主义或律法制度乃是反对抵挡受膏者（基督）的。属地以色列乃是借着律法制度杀死主耶稣。但教会（真正属天的以色列才能实际代表教会）接受了这仆人-受膏者，因而承受了受膏（Anointing）的一切祝福。

    请问，承受受膏（Anointing）祝福的人是甚么样的人？这班人必须是那些﹕（1）尊重感佩、鉴赏体会『福音（好消息）』（Good Tidings）的人，因为他们心里柔和谦卑；当时属地犹太人不是这样。（2）有受破碎、受拆毁（Broken heart）之心的人；当时属地以色列人不是这样。（3）真实觉得、确认自己是被掳（Captives）的人；当时犹太人也不是这样。他们相信而且认为自己乃是全地最自由、最无捆绑的人。他们和主耶稣的争论就是如此（约8﹕33）。结论﹕只有那些舍弃骄傲，心里柔和谦卑，听信福音；有受破碎之心；确认自己是被掳的人；在属灵道路上，真实需要这位『主的仆人』；无论生活工作或事奉，都活在他的受膏里（出乎自我者都死葬，出乎基督者都活出来）；才能真实得着释放、得着自由！

    新约圣经符合部分-加拉太书

    以赛亚六十一章的豫言和信息，与新约圣经相符合之部分，就是加拉太书。『我只要问你们这一件、你们受了圣灵、是因行律法呢、是因听信福音呢？…那赐给你们圣灵、又在你们中间行异能的、是因你们行律法呢、是因你们听信福音呢？…基督既为我们受了咒诅、〔受原文作成〕就赎出我们脱离律法的咒诅；因为经上记着、『凡挂在木头上都是被咒诅的。』这便叫亚伯拉罕的福、因基督耶稣可以临到外邦人、使我们因信得着所应许的圣灵』（加3﹕2，5，13，14）。

    『你们既为儿子、神就差他儿子的灵、进入你们〔原文作我们〕的心、呼叫阿爸、父』（4:6）。『我们靠着圣灵、凭着信心、等候所盼望的义。…我说、你们当顺着圣灵而行、就不放纵肉体的情欲了。因为情欲和圣灵相争、圣灵和情欲相争；这两个是彼此相敌、使你们不能作所愿意作的。但你们若被圣灵引导、就不在律法以下。…我们若是靠圣灵得生、就当靠圣灵行事』（5:5，16-18，25）。『顺着情欲撒种的、必从情欲收败坏；顺着圣灵撒种的、必从圣灵收永生』（6:8）。

    上面这些经节都是说到圣灵，也就是受灵膏（Anointing）。下面的经节就是说到十字架。『我已经与基督同钉十架；现在活着的、不再是我、乃是基督在我里面活着；并且我如今在肉身活着、是因神儿子的信而活、他是爱我、为我舍己』（2:20）。『无知的加拉太人哪、耶稣基督钉十字架、已经活画在你们眼前、谁又迷惑了你们呢』（3:1）。『凡属基督耶稣的人、是已经把肉体、连肉体的邪情私欲、同钉在十字架上了』（5:24）。『但我断不以别的夸口、只夸我们主耶稣基督的十字架；因这十字架、就我而论、世界已经钉在十字架上；就世界而论、我已经钉在十字架上』（6:14）。

    上述所引用的话语，就是保罗对加拉太的众教会说的（加1﹕2）。其中两个非常清楚和较重要的论题，就是十字架和圣灵。所以十字架和圣灵构成了以赛亚五十三章和六十一章中间的桥梁。

    基督教的根本属灵特性

    我们知道加拉太书包含着保罗惊人的争战。该书讲的话比任何书都猛烈。自然按神学的道理有其解释。但由全新约圣经来看，保罗这场争战乃是有关基督教的根本属灵性质。真正的基督教乃是属灵的（意即彰显基督，活出基督的）。这争战清楚指明﹕在生活工作事奉之各方面，借着十字架引到属灵地位，活出属灵光景。

    摩西从神得着的律法（五经）全部是启示并指向神的儿子-耶稣基督的。但后来他们失去启示，又被仇敌撒但利用变成犹太教，仅仅剩下字句、律法、条文、制度…众先知的工作就是要领他们回到启示的神子这里，然而先知却被他们逼迫，甚至杀害（徒7﹕52）。历代真正的基督教乃是彰显基督、活出基督，结出圣灵的果子的（加5﹕22，23）；也被撒但混乱，变成不属灵、不能承受神的国之属肉体的东西（加5﹕19-21-异端原文宗派），变成犹太化拘守形式礼仪，遵循属地暂时之信条、模型、样式…的宗派，甚至落进后来所谓虚假属灵之奥秘派等等！保罗看见了当时加拉太信徒这种抵触属天属灵的光景，难怪他说了许多很强烈的话！他不让步、不畏缩，因为他对这问题（基督教会之真正意义和根本性质乃是属灵的），有令人颤栗的亲身经历。他全身之血轮都为此事争战，并且指明-基督教会不是一个属地之制度或系统，乃是一种属天属灵的生命和生活。基督教会最根本的事就是在圣灵里的生命，只有经历十字架（死而复活-出乎自我者死葬，出乎基督者活出）才能产生在灵里的生命！否则，基督教会的整个性质就已经改变了，十字架的意义也已经被破坏、被推翻了。所以保罗用十字架的一切力量，向着魔鬼的诡计，突进冲刺争战！（关于奥秘派，请参阅在基督里一书。）

    保罗反对教会变质之武器

    （1）他个人的经验和历史

    首先是他个人亲身的经验和历史-这实在是最有权能的武器。光有客观圣经的道理、解释或神学，尚不能构成有权能的武器；只有个人主观亲身经验和历史之实际见证，才是最有权能之武器。（例证，圣经道理﹕属肉体的事…如仇恨、结党、宗派，…行这样事的人必不能承受神的国，即不能让神掌权。-加5﹕19-21。保罗自己原初的光景就是这样-仇恨、杀死司提反；结党、拿大祭司文书捉拿男女下监；宗派、在迦玛列门下受教，热心事奉神！后来遇见主，大大转变。就如在许多的忍耐、患难、穷乏、困苦、鞭打、监禁、扰乱、勤劳、儆醒、不食…恶名美名；似乎是诱惑人的、却是诚实的；…似乎忧愁、却是常常快乐的；似乎贫穷、却是叫许多人富足的。-林后6﹕4-10。结果，同宗派的人后来喊说，除掉他，他是不当活着的！…这是保罗的基督教！是他亲身的经验和历史。今日你我的基督教是不是这样？）

    保罗反对教会变质、反对教会降为低贱卑劣，其武器就是他个人的经验和历史！这实在是他的妙举！他曾努力达到犹太教的梯顶，比他同岁的人更长进，为祖宗的遗传更加热心（加1:14）。他曾为着他的宗派、制度、礼仪、规条、形式…，奉献一切！他从不妥协、一半一半，他作事非常认真。『从前我自己以为应当多方攻击拿撒勒人耶稣的名。我在耶路撒冷也曾这样行了』（徒26﹕9-10）。但他最后之结论是甚么？『我真是苦阿、谁能救我脱离这取死的身体呢』（罗7﹕24）？意即按他自己的经验和历史，献身给犹太教这个宗派，完全是失败的。实际上他就是说﹕这是我推行宗派工作的结果。我虽然是全奉献，但并没有比任何人更好！神的永远目的是要我们得着并充满他的儿子-耶稣基督，不是推行任何的宗教事工。

    （2）十字架的意义

    其次，保罗从事犹太教派工作之羞耻结果，就是喊说，我真是苦阿，谁能救我？无人能救！只有当他遇见了主耶稣时，他才发现犹太教派的千百事工，全然失败。他发见并认识了十字架，他说『我已经与基督同钉十架；现在活着的、不再是我、乃是基督在我里面活着；并且我如今在肉身活着、是因神儿子的信而活』（加2﹕20）。保罗从死而生，他借着信服主耶稣的十字架，有了一个完全新的起头，新的历史，新的经历！

    另外，他发见并认识圣灵。他奉献自己彻底遵循犹太教派的广繁律法制度，但都失败了。该制度所不能给他的、不能为他作的，圣灵都给他、并为他作成了！为这缘故，在加拉太书中，他给圣灵很大的地位。所以基督教会之整个见证，都在于十字架和圣灵。在十字架的根基上，圣灵反转全部经历，改变整个局面。

    （3）基督的意义

    再其次，保罗发现基督的真实意义。基督这名在该短书内用了四十三次。该书指明了基督的真实意义-即整本旧约所记之律法广大系统和一切的条例定则，都在基督自己里面，借着钉十字架，完全应验实现。神所要求的一切义都成全了。耶稣在约但河受浸（豫表十字架）时，说『你暂且许我；因为我们理当这样尽诸般的义』（太3﹕15）。关于宇宙一切的义这论题，都在主耶稣的十字架里成全了。基督钉十字架成全实现一切的义！旧约圣经所说的一切（包括以赛亚）都在基督里应验实现了。保罗说「我已经与基督同钉十字架；与他完全联合。我一切属天然、属肉体、属自我的，都在他里面死葬了。神所要求的一切也都在他里面成全了。现在我生活行动、工作事奉，不再是老旧的我，乃是基督借着他的灵在我里面活着。所以我现在活着就是基督！」

    （4）恩典的意义

    再其次，保罗在该书中题到恩典的意义。恩典把我们摆在一个完全新的根基上。一切的礼仪、规条、形式，一切律法的要求，只能加强我们邪恶良心之意识，不能救我们。（我们相信加拉太书写的比罗马书早。罗马书写的更详细。）所以他说『只是非因律法、我就不知何为罪；非律法说、〔不可起贪心〕。我就不知何为贪心』（罗7:7）。意即律法叫人知罪；律法点活并加强人对罪的意识。恩典是让基督活出来。神的恩典就是叫我们得着基督、充满基督。

    （5）圣灵的意义

    末了，保罗说『你们既为儿子、神就差他儿子的灵、进入你们（原文作我们）的心、呼叫阿爸、父』（加4﹕6）。『你们所受的不是奴仆的灵、仍旧害怕；所受的乃是儿子的灵、因此我们呼叫阿爸、父』（罗8﹕15）。基督徒得着的圣灵乃是儿子的灵，不是奴仆的灵。当初的奴仆是买来的，完全无自由；奴仆心里不愿意事奉，也无办法，一定要听从。但儿子完全不同。基督徒作神儿子的事奉乃是甘心乐意的，并且是从心里因爱父，使父欢喜，活出所要的而行的。这就是圣灵-作儿子的灵所有的表现。圣灵在信徒里面每时每刻都在儆醒，而且敏捷的关注察看，到底有何事需要完成？你我岂不应当认真关心注意圣灵的意义么？今日各处的聚会恢复主的见证，必是时时跟随儿子的灵，众肢体各尽其职，活出基督身体之实际，让父神心满意足！主的膀臂向谁显露呢？向这班真实活出神儿子的灵之圣徒们！仇敌恨恶这样的见证。它千方百计不惜任何代价，来破坏、打击、毁灭。保罗当时不仅与犹太教、律法主义者争战；他乃是直接与这个巨大之仇敌争战！因为这仇敌反对父家之见证，反对十字架之真正果实。

    自由的真意-被圣灵管理

    撒但的诡计有两面﹕一面是守律法的极端-叫你热心事奉，遵守圣经字句达到极端，成为律法主义（Legalism）者（Legalist）。如，一地一会（其实经中也有数区一会-参徒9﹕31原文，Vatican Manuscript），闭关弟兄和其某些后人强烈坚持；不遵守者、赶出去、杀死！（律法主义者就是灵界之杀人者！）又如，照自己了解-坚持一饼一杯，方言灵祷，晚餐（不能白天举行），…凡不遵行者、见外，杀死！上述是外面形式、作法的律法主义者。还有里面道德的律法主义者。如，有人被过犯所胜，显出肉体的行为，道德的律法主义者（其实自己也是同样犯罪发肉体，不过当时未显出；这种人就是宗教家、法利赛人。）就立刻定罪、审判、打击！（真正的属灵人乃是活出基督，用温柔的灵，而且自己谨慎小心的、把他挽回过来。不是切断、捣碎、熄灭、减少；乃是帮助、恢复、兴旺、加增！-加6﹕1）。这一极端之争战，保罗在加拉太书已经打胜了。

    另一面是自由的极端-撒但说，既然不必守律法，现在你已经在恩典中自由了。所以你可以愿说甚么，就说甚么！你喜欢怎样行，就怎样行！所谓自由就是无限制、无约束。若有任何限制-拒绝！这就是另一极端。撒但叫你作一个全然无法无天的人！但保罗在加拉太书所说的自由，乃是在圣灵里的自由，也就是受圣灵管理的自由！无论加拉太书、罗马书，或希伯来书，虽然说到不在律法之下，但都是说到在圣灵的管理之下！圣灵的管理不违犯神圣的定律。基督钉十字架没有改变律法；基督自己和圣灵也未改变律法。改变的不是律法，乃是我们这个人！当圣灵（即活的基督）进入我们里面，若是我们时时顺从圣灵的引导和管训，我们的生活行动就不是在律法以下，乃是在圣灵里（加5﹕18，25-中文的若，就是自愿）。其结果，我们天天改变，荣上加荣的像基督，活出基督（林后3﹕17，18；腓1﹕21）。当我们里面的基督活出或彰显的时候，不仅是成全律法，而且是超过律法。（参太5﹕21，22，27，28；约壹3﹕15）。所以基督是我们荣耀的盼望（西1﹕17）。

    刚才说，圣灵的管理（引导和管训）不违犯神圣的定律。何谓神圣的定律？神圣的定律就是全部圣经神所启示之属灵永远原则。有者是字面的，有者是原则的（圣经的原则是丰富的，但因我们属灵幼稚，有许多尚未摸着；待灵命长进，才能发现）。例如﹕十诫中有不可杀人。字面的神圣定律是不可用刀、枪…杀人。原则的神圣定律是不可向人动怒、不可骂人（太5﹕21，22）。活在圣灵里、被圣灵管理、彰显基督的人，不仅不用刀枪杀人，也不用怒气、辱骂杀人！又如﹕当守安息日。字面的神圣定律是作工六天、第七天休息，身体必定健康。否则身体必受亏损。对犹太人来说，他们有固定的一日作安息日。对普世人来说，任何一日都可作休息日。原则的神圣定律是在基督里的安息。真正的安息日不是一个日子，乃是一个人。信入基督的才真实得着安息。耶稣说『凡劳苦担重担的人、可以到我这里来、我就使你们得安息』（太11﹕28）。所以安息日是一个原则（或神圣的定律），经过安息，身体可以得着新的力量，属灵的生命可以得着更新和增长。

    新约圣经给我们看见，圣灵的工作和运行，不仅注重圣经字面的意义，更注重圣经原则的意义。无论字面的或原则的，都是为着属灵生命增长、活出基督的。另一面，被圣灵管理（顺从圣灵引导和管训）的人，虽然按照圣经采用某些榜样和作法（圣经榜样和作法不固定、也不完全，圣灵可随时改变），但其本身都不是目的，乃是为着属灵生命的增长、活出基督这个目的的！圣灵是圣洁的灵，是爱的灵，是真实或真理的灵，是智慧的灵…一切不圣不洁，无神圣爱，不真实或不透明，缺乏神圣智慧…的行为，都证明-不是在圣灵管理之下的。

    主的膀臂向谁显露呢？只有那些自愿接受十字架，经历死而复活，一举一动都活在圣灵管理下的弟兄姊妹，才能真实得着主膀臂的显露！所以如果十字架是我们的根基、圣灵是我们的生命，我们的生活工作和事奉、就必显出我们真是神的众儿子了。求主怜悯我们！

    （“主的膀臂”这串信息﹐专一强调十字架。非直译﹐乃编译。读者可参阅原着“The Arm of The Lord”）


    第一章

    读经：约翰福音4∶3-36、5∶25。

    我想我们大家都知道，在这几次早晨的聚会中，我不给你们讲一些道理。我只是企望带你们认识一些神工作的基础原则。因此在这样的聚会中，没有什么情绪上的兴奋和热闹。这可能是一件艰难的工作。

    〖基督教已由原初根基上偏离〗

    有一件事我们必须准备来承认和接受，就是：当使徒们在地上完成他们的工作以前，基督教已经由它的根基上开始偏离了。这就是说，基督教已经由它原来的地位上偏离了。因此，使徒们末了一段时间的职事大部分都是重在改正他们、调整他们，使他们回到原初的根基和地位上。在他们开头的一些着作里，他们主要的信息是注重与耶稣基督和谐同行得着生命。他们企望带领那些初信的人正确的认识基督教就是主耶稣。在他们末后的一些着作里，他们乃是调整这些人回到主耶稣这里来。使徒们离世不久，基督教就偏离了主耶稣本身，而加进了许多的事物，像我们今天所熟知的：婴孩受洗代替了因信耶稣基督之受浸，在使徒约翰离世归主后的不久，这些事都已发生了。基督教变为一种有组织的宗教制度和系统，有了主教、大主教，末了有了教皇。后来基督教的许多服饰和礼仪也就是在那个时候产生。一切在位有权柄的人并不是因为他们是属灵的人，乃是由于别的原因。这种趋势在使徒们完成他们的职事以前，就已经开始显露出来了。这件事对我们是非常重要的，因为我们现在所承受的基督教已经不是当初的基督教了。

    我们由使徒保罗末了的书信，提摩太后书，也可以看出这种偏离的光景。自然该书中有许多的话语是我们很喜欢的，如“你当竭力，在神面前得蒙喜悦，做无愧的工人，按着正义分解真理的道”（提后2∶15）。但这些话我们常常没有注意其中含有改正和校正的意思。这些话乃是一个呼召，要人回到原初的根基和地位上，如“我儿阿，你要和我同受苦难，好象耶稣基督的精兵”（提后2∶1，3）。这些话我们也常常没有注意其含意乃是指着“为真道（信心）打那美好的仗”（提前6∶12）。做耶稣基督的精兵乃是为着真道（信心）的纯洁而争战，也就是为着原初基督教的纯洁而争战。你们读提摩太后书就应当在这个真理和实际的亮光中来读。当时因为在神的家中许多人有不合宜的行为，所以使徒在该书中说到人在神的家中应当如何行事为人。你们知道提摩太当时可能是以弗所教会的长老，并且以弗所的教会曾经有过很兴盛的光景。但现在竟然有人在神的家中有不合宜的行为，这对以弗所的教会来说，实在是一件可怕的事。以后我们还要再说一些有关需要改正的事。但此时我们指出一点，就是基督教在那么早的时候就已经开始由它原初的根基和地位上偏离了。

    新约末了的书信乃是使徒约翰写的。他写的书信和福音都是远在其他使徒们离世归主以后。我认为我们都喜欢使徒约翰的书信，尤其喜欢他写的福音。但你们有否真实注意他写的书的性质？在他的书信开头就说，“论到起初原有的”（约壹1∶1）。他带我们立刻回到原初去。该书信接下去就说到一些在道理和性质上的改正，因为他们偏离了原初的教训，也偏离了原初生命的标准。你们要再注意，可能该书信是写给以弗所教会的。当你们读到启示录，你们就看见主乃是先对以弗所教会说话，“你把起初的爱心离弃了”（启2∶14）。意即你们已经从原初的根基和地位上偏离了。我想我已经说得够多来证明新约圣经末了的着作，乃是一面说到基督教已经开始由原初的根基和地位上偏离了，另一面说到使徒们乃是着重的带领信徒回到原初的根基和地位上。

    〖福音书的真意--生命中经历主耶稣〗

    有一段很长的时间，我总是希奇为什么约翰福音在新约圣经的着作中写的那么迟？我们现在的新约圣经头四卷是马太、马可、路加和约翰。我们常有个印象，认为该四卷书乃是新约圣经着作中最早的几本书。其实不是这样。这四卷福音书乃是写在数本书信之后。当时我总是希奇为什么这样？为什么在书信说到许多伟大惊人的启示以后，这几位福音书的着者才回头记载主耶稣地上的生活？他们都已得着了主复活升天和属天的奇妙启示，他们也已得着了教会乃是“基督的身体”的奇妙启示。他们也看见了神的永远的目的。但当他们得着了主这么丰富的启示以后，他们仍直接回溯到主三十三年半地上的生活来写福音书。这件事使我很长的时间不能明白并感到希奇。它对我好象从天上降低到地上，从永远里降低到时间里。因此我好好的读书信，并且花了好多年集中全力读书信。我专心研读有关神的永远目的和有关基督属灵的身体（教会）的事。差不多当时我全部的时间都是花在新约圣经末了几本书里。然而有一个事实即福音书乃是写在好几本书信以后。为什么如此？我有很长的时间不能解答。我不明白为什么福音书写的那么迟？

    另外，虽然福音书比有的书信较迟才写出来，但圣灵却把它们列为新约圣经开头的四卷。在此我们看见一个属灵的定律。圣灵不注重年代的次序。年代的次序是一件事，属灵的次序是另一件事。你们知道吗？圣灵总是注重属灵的次序。当初我所不能解答的问题，后来从我自己的经历中得着解答。那些日子以后，圣灵直接把我带回到福音书里。

    在此我要题起另一件很重要的事。就是当初我研读圣经，特别新约圣经时，我和大多数人所做的相同。我先读四福音耶稣在地上生活、工作和教训的故事。这些故事都是很有趣的。祂如何在伯利恒降生，成为一个婴孩。后来又如何有牧羊人，博士和天上的星等等的故事。祂如何在拿撒勒木匠家中长大。十二岁时，祂如何到耶路撒冷的圣殿过节。三十岁时，祂如何在约但河里受约翰的洗。以后祂如何走遍各城各乡医治病人，并帮助人脱离困境。因为祂在物质上、身体上帮助人，后来又如何有许多人跟随祂。末了祂如何被官长嫉妒，捉拿，并被置于死地。祂如何受审判，被钉十字架，并且第三天复活。这一切都是很有趣并很奇妙的故事。我那时就是这样读四福音。我曾读了许多关于耶稣在地上生活的标准着作，都是很有趣的。我以为耶稣死了，复活了，那就是福音书的结束。然后我就往下读使徒行传，再读书信。

    后来我发现这样读圣经都是错误的。每一个人都能这样读福音书，甚至不信的人也可以这样读耶稣的故事。但我们在此必须承认一件事：没有人能真实的明白福音书，除非他们进入使徒行传的经历里，也就是进入五旬节的经历里。你们知道，连门徒自己在未进入五旬节的经历时，他们也不明白。在五旬节以前，门徒们虽然亲身经过耶稣在地上生活的事迹，但他们都是在关闭的天里，不得明白。主耶稣当初与他们同在时的难处即在此。祂说，“我与你们同在这样长久，你还不认识我吗？”（约14∶9）主耶稣对他们所讲论的，他们当时一直不能明白。由于这种属灵的昏瞎，并且后来看见耶稣钉了十字架，所以正应验了旧约圣经，他们都跌倒了。关于祂的受死，祂也常常对他们说，圣经的话必要应验。当事情来临时，祂也对他们说：“这正是我素来所告诉你们的。”但他们没有看见，也不明白，所以他们都跌倒了。他们都离弃祂逃跑了。你们记得有两个门徒下以马忤斯去。他们的地位和光景是怎样呢？他们对祂也说：“我们曾有一个盼望，就是盼望这一位耶稣要救赎我们，但他竟然被我们的官府定了死罪，钉在十字架上。所以我们一切的盼望都瓦解了，我们所信的错误了。”你们看见他们是何等的昏瞎！直到主开了他们的眼睛，他们才真的看见和明白。

    我所要说的点乃是这样：没有人能真实的明白福音书，除非他们接受了圣灵，并且真实进入与基督同死、同葬、同复活的深的经历里。因为只有这种经历（不是道理），才能带进一个开启的天。自从我进入与基督复活的联合，并在圣灵里得着新生命的新的经历时，圣灵才开始带我回到四福音书这里来。祂开始给我看见四福音的真实意义。四福音书乃在一种新的途径中变作一个生命。这些话都是一个准备，好叫我们说所要说的。

    〖时代上的完全转变〗

    现在我们来看我们属灵生命所需要的改正。刚才我们开头所读的圣经是在约翰福音第四章。这章圣经说到耶稣和撒玛利亚妇人谈话的事。在这谈话中重要的一段，就是十九至二十四节，“妇人说，先生，我看出你是先知。我们的祖宗在这山上礼拜；你们倒说，应当礼拜的地方是在耶路撒冷。耶稣说，妇人，你当信我，时候将到，你们拜父，也不在这山上，也不在耶路撒冷。你们所拜的，你们不知道；我们所拜的，我们知道；因为救恩是从犹太人出来的。时候将到，如今就是了，那真正拜父的，要在灵和真里拜祂，因为父寻找这样的人拜祂。神是个灵，所以拜祂的，必须在灵和真里拜祂”（另译）。另外五章二十五节，“我实实在在的告诉你们，时候将到，现在就是了，死人要听见神儿子的声音，听见的人就要活了”。我不知道你们能确认这些话所包含之伟大惊人之意义否？首先这些话代表有关时代的一个完全的转变。直到那时，耶路撒冷的圣殿和撒玛利亚的圣殿乃是代表整个历史敬拜的等次。你若是一个犹太人，就必须在耶路撒冷。你若是一个撒玛利亚人，就必须在撒玛利亚。因此，地方的问题对他们是非常重要的。你若是一个犹太人，就耶路撒冷才是敬拜事奉和每一件事物的中心。只有在耶路撒冷的圣殿里你才能遇见神，没有别的地方可以遇见神。一切敬拜事奉的等次，只有在耶路撒冷圣殿里的才是，别处的都不是。祭司、祭物、祭坛等等，也都是以圣殿为中心。撒玛利亚人对撒玛利亚的圣殿，也是这样。

    〖在灵和真实里敬拜事奉〗

    但现在耶稣说了一件伟大惊人的事。“时候将到，如今就是了。不是在耶路撒冷，也不是在撒玛利亚。不是在这个特别的地方，也不是在那个特别的地方。一切的敬拜和事奉并不是集中或限定在某些特别的地方。一切的敬拜和事奉也不是固定或限制在某种样式或模型里。不是在这里，也不是在那里。”主把整个旧时代一笔勾销。这是一件伟大惊人的事。假若你把你的一切道理、教训、立场、实行和作法，都写满了这个黑板，而告诉人说：“一切的敬拜和事奉都必须这样做和这样说！这就是基督教！”但有一个人来，拿着一个湿的黑板擦，把你所写的统统擦去，并且说，“这一切都是瞎说！完全不是那样！”试问，你将如何对待那个人？我想你必定要钉他十字架。这就是主耶稣所做的。祂用手把整个旧时代一笔勾销。祂把某些别的事摆在那个地位上。什么别的事呢？神是个灵，拜祂的，必须在灵和真实里拜祂。一切在旧系统和制度里的事物对你们可能是具体可用的，但它们不是真理和实际。它们不过是预表和象征，并不是真理和实际。你们可能用全部的时间和精力贯注在表面、肤浅和所见的事物上面，听你们天然耳朵所能听的，看你们天然眼睛所能看的，但你们却完全不明白其意义。一切事物的本身都不是真理和实际，只有事物所象征的属灵意义才是真理和实际。

    对犹太人来说，割礼乃是他们的中心表记。这个表记说明他们是不是一个真实的犹太人。你永远不可能做一个真实的犹太人而未受割礼。但使徒保罗说：“受割礼算不得什么，不受割礼也算不得什么。”保罗是个犹太人，他说这样的话，难怪犹太人要杀死他。亲爱的弟兄姊妹，基督教不是一些事物。比如新约的受浸就是代替旧约的割礼。但受浸本身却算不得什么，埃提阿伯的基督徒每年受一次浸。如果你喜欢，每天甚至每小时，你都能受浸，但仍然没有什么分别。又如擘饼本身，如果你每周都来参加一次擘饼，但也没有什么分别。你可能收集并获得基督教的一切样式和实行，但你实际完全不知道其意义。这就是我们早晨聚会中所要说的。

    你们得着了这件首要的事吗？耶稣说：“你当信我，时候将到，如今就是了，那真正拜父的，要在灵和真实里拜祂。不需要在耶路撒冷，不需要在撒玛利亚，也不需要在安提阿或别的地方。无论在哪里，若有两三个人归入我的名下聚集，我就在他们中间。”约翰三章十六节是对救恩一面的宇宙性的话语。无论何人信祂，必得救恩。马太十八章二十节是对教会一面的宇宙性的话语。无论何地归入主名下聚集，就有主的同在。不是这个地方，也不是那个地方。不是这个立场，也不是那个立场。不是教会的立场，乃是基督的立场。无论在哪里，若有两三个人归入主的名下，在灵和真实里敬拜聚集，主就在他们中间。这个时代转变了。这是我们今日第一件需要受改正的事。基督教已经变成一个很宏大的律法制度和系统：你必须在这里做！你必须在这里事奉！你必须用这种立场、作法和实行！否则，你们就不是教会！请记得，主耶稣在起头时就把这一切都消除废弃了。祂说，只有一个立场是需要的，即在灵和真实里，亦即在“我（基督）”里。基督代替了一切的制度和系统。基督是唯一的制度和系统。但我们应多多学习基督。


    第二章

    读经：约翰福音4∶19-23，出埃及记25∶8

    〖人的手插进神的事情〗

    我们要越过两千年来基督教演变的一切光景，而根据约翰福音一章十四节，直接回到当初去看其根基的原则。我想我们大家都承认今日的基督教已经演变成为一个巨大人为的制度和系统了。当使徒们离世归主以后不久，人就开始把自己的手插进基督教里面来。他们把一些真理编成具有某些信条的固定制度；把主的见证搞成一个具有某种礼仪的形式。因着某种原因，人把自己的手插到事情上来。自从亚当把自己的手插到善恶知识的树上，一直到今天，人总是常常要将自己的手插进神的事情里面来，意即人总是要把神的事情带到人手的控制之下。在世界上我们常常用我们的手来控制或管治事情。但如果我们来到神的事情上，也用我们的手来控制或管治，那就错了。但人却常常用自己的手来推行神的事情。

    非利士人用他们自己的手来处置约柜，结果遭遇到灾祸。大卫年间，乌撒用自己的手去扶约柜，结果被神击杀而死。从那时起在以色列人中每一件事差不多都进入了混乱。神见证的柜被掳，迷失了；以色列人向着神目标的进展也停止不前了；甚至大卫也向神动怒生气了。这一切的光景都是因为人将自己的手插进了神的事情而产生的结果。已往在神的子民身上常常是这样，今日在基督教里也常常是这样。

    基督教乃是在一个非常单纯美丽并活泼之途径里开始的。一切的事也都是在生命和圣灵的自由中产生。当圣灵将自己的手摆在事情上时，每一件事都是正确善美的。但当人进来把基督教抓牢并控制在人的手下时，一切的事就要变成混乱，正如今日的光景。我们可以说，今天没有一个地方比基督教更混乱！主的见证被逮捕，被阻止。由于人的手插在其中，主的见证因而受了限制和捆绑。如果人把主的见证带到自己的控制之下，就其结果必是危险的，并且是招致灾祸的。主的态度总是这样：如果你把手摆在事情上，主总是留给你，而把祂自己的手撤回去。这样，一切的事必然愈过愈坏。我想我们大家都承认这件事。人愈把自己的手插进神的事情里，事情就必愈形混乱。当人把神的事情控制并掌管在自己手下时，必然产生困难。神所以常常使人软弱、枯竭、到尽头，原因就是要叫人认识自己。使徒保罗在天然方面是一个很刚强的人。当他作大数之扫罗的时候，他将自己的手摆在神的事情上。以后主遇见他，击打他。到末了他说，“我更喜欢夸自己的软弱，好叫基督的能力覆庇我”（林后12∶9）。

    〖回到原初去〗

    当我们说到这里时，我要请大家特别注意：我没有意思要给你们一大堆的教训和道理。有一件重要的事就是我刚才所说的：弟兄们，要当心，你们有否把你们自己的手插进神圣的事情里？你们有否试以把圣灵的事控制在你们自己的手中？如果你那样做，要当心，神要击打你！今日基督教所以有那么多令人畏惧的混乱制度存在，就是因为人把自己的手插进了神圣的事情里面。人照着自己的眼光和思想来估量神圣的事，并且对人说：“这就是事情为何必须是这样做的！这就是我们所必须做的！这就是我们所不应该做的！”我们常常说，当主指示彼得必须去哥尼流家的时候，彼得开头就曾这样做过。哥尼流是一个外邦人。彼得总是站在犹太人不与外邦人亲近来往的立场上。当圣灵告诉彼得要差他去这个外邦人的家的时候，彼得说“主阿，这是不可的！”他把自己的手伸出来了。彼得的意思就是：“主阿，现在你是错谬了，我是正确的！你必须跟随我，并进入我对旧约圣经了解的思路！”当日实在对彼得以及教会都是一个十分危机的日子。但当彼得把他自己的手撤回去的时候，那一日对教会来说，竟变成了何等希奇的日子！所以我们要越过基督教的一切系统和制度，直接回到原初去，就是回到耶稣基督所带进的原初单纯属灵的原则上去。

    约翰四章十九至二十四节这段经文，直接带我们回到原初去。它说出了一个新时代的开始。耶稣对妇人说：“时候将到，如今就是了。”祂弃置了整个存到那个时候的旧制度，也就是弃置了整个照着旧约圣经所建立的犹太主义制度。祂藉着这一句，“时候将到，如今就是了”的话，弃置了整个的旧时代，并且引进了一个全新的时代、等次、和秩序。祂说，“时候将到，如今就是了”，其意义并非指着字面的某时某分，乃是指着这新日子起始的时间。在祂说这话的时候，一个完全新的日子来临了。这个完全新的日子是什么呢？如果你要求耶稣用一句简短的话来说明，祂必然对你说，“我在这里！”这个完全新的日子不仅是一个时间的问题，更是一个人的问题。这个新的时代乃是耶稣基督的时代。基督就是这个新时代。祂说，“我在这里。”如果你仔细读约翰福音，祂乃是把每一件事皆集中在祂自己身上。我是道路，我是真理，我是生命，我是牧人，我是葡萄树，我是复活，……若不是我，一切皆不算什么。不是道理的系统或制度，乃是一个有位格的人。基督教就是基督，基督就是基督教。基督教的一切都是开始自基督，并且永远不能偏离祂。基督徒生命的进展和增长纯粹是耶稣基督在生命中的进展和增长。

    〖新时代神的帐幕─神的儿子〗

    我们稍微再向前说一点。当神对摩西说：“又当为我造圣所，使我可以住在他们中间”，祂这话乃是指旷野中的会幕。后来神将有关会幕一切物件的样式都指示了他们。当他们照着神的样式做成一切的时候，神就降临并充满在会幕中。神亲自与他们同在。由这件事可以引我们看约翰福音一章十四节。约翰是一个犹太人，对旧约圣经非常熟悉的。在他所写的福音书里我们可以追寻出许多暗示乃是来自旧约圣经。无论何时当他提笔写书，他总是把旧约圣经的一些事带进来。如果你们能这样追寻并研读他所写的福音书，就必定得着许多非常丰富有益的教训。

    他的福音开头说，“太初有道…道成了肉身，住在我们中间”。

    这个“住”字在原文乃含有“支搭帐幕”的意思。在约翰的思想里，他乃是把旷野中的会幕说到主耶稣的身上来。当初神在旷野乃是藉着会幕住在以色列人中间。现在神乃是藉着祂的独生子耶稣基督住（支搭帐幕）在人中间。在这个新的时代中，到底神的帐幕是什么？乃是神的儿子。我们要在什么地方遇见神？乃是在神的儿子里。神的家是什么？乃是耶稣基督。教会是什么？我不知道你们将要如何回答，也许你们要在纸上写一大篇有关教会真理的一些奇妙的制度，或者有关教会实行的一些奇妙的立场和等次。其实“教会”的答案乃是非常简单的。教会就是耶稣基督。不比这个多，也不比这个少。如果基督在一班人的里面，就自然形成教会。乃是基督在我们里面使我们成为教会。教会第一要紧的，不是什么道理，不是什么实行，也不是什么某种作法；教会第一要紧的，乃是主的同在。只有主与那些聚集在一起的人同在时，才成功作教会。但请注意，我所说的乃是指着宇宙性普遍的教会。教会没有地理的问题，既不是在这山上，也不是在耶路撒冷。教会没有时间的问题，在地球这面是白天，在地球那面是黑夜，但在教会中没有白天和黑夜。主从来不睡觉，白天和黑夜在他都是一样。在天上不分白昼和黑夜。基督在每一个地方和在每一个时间都是一样的，教会也是如此。教会不分美国、英国、中国、印度和菲律宾，主不注意这些事。主所全心注意的事乃是，人的心到底有否给祂一个地位。至于在世界什么地方，什么时间，主全然不注意。教会的本质乃是由基督而来，基督的团体表现就是教会。人若没有基督就不是属于教会的，但人若有基督住在心里，我们就不能说他不是属于教会的。你们都明白并同意这事吗？我们乃是直接越过基督教和人所谓的教会而回到基督这里来。

    〖众教会--聚集在各处有主自己同在的人〗

    既说明了宇宙的独一教会，现在我们来看众教会。到底什么是众教会？在此我们应当对这件事予以再思或三思，并且我们的观念需要有一个很大的改正或调整。你们有否知道今日许多的人，他们以为当初使徒们到各国去，其思想和观念就是为要形成并设立众教会？例如：他们相信：一、使徒保罗的工作和职务就是要到各地各处去形成并设立众教会。二、保罗真实的目的就是到亚西亚、庇推尼、加拉太各处去形成并设立众教会。三、当时使徒们的思想和观念也就是，“我们必须在各地搞一个教会。”弟兄姊妹，你们相信吗？如果你们也是这样思想，这样相信，就你们完全错谬了。你们要严肃并庄重地思想这件事！因为这是对我们整个的思想和观念起革命的事！

    保罗和使徒们的工作并他们所相信的是什么呢？请记着，他们不是到各地去形成或设立众教会。他们的工作和他们所相信的，乃是到各地各处去把基督带给人，把基督供应给人。你们能否告诉我，在新约圣经中什么地方记载使徒到了一个地方说，“现在我们来了！我们要成立一个教会！主所以差遣我们到这个地方来，就是为着要搞一个教会！”你们可以花很长的时间在新约圣经中去寻找类似这样的话，但必定没有。我们常常以为新约圣经中有许多的事，但实际上是没有的。有时我们也常常教导人说，圣经有这个，有那个，但事实，圣经里是完全没有的。

    我们回到福音书里，主耶稣差遣使徒们两个两个的出外做工。祂乃是差遣他们“在祂面前到祂自己所要到的各城各地方去”（路10∶1另译）。祂从来没有改变这个原则。祂没有差遣使徒们到各处去形成或设立众教会，或建立基督教。祂乃是差遣他们在祂面前把祂自己带到各处去。这不是说众教会是没有意义的。我乃是给你们正确的指明这一点：什么是众教会？他们乃是在各处聚集在基督里，并有主自己与他们同在的一班人。在神永远的思想里，有一件至为尊高的事，就是主的同在。教会蒙召的惟一目的就是彰显主的同在。

    〖起初的事--神的同在〗

    你们记得旧约圣经记载会幕或圣殿，当主的同在退去时，它们就不再是神圣或不可侵犯的了。神也不再注意它们有否存在。它们不过是一些虚空的躯壳而已。主对它们也不再有什么兴趣。当主耶稣说到耶路撒冷的圣殿时，其意义就是如此。“看哪，你们的家成为荒场，留给你们”（太23∶38）。“将来在这里，没有一块石头留在石头上不被拆毁了”（太24∶2）。当神的同在离去时，一切所谓神圣的事物就不再是神圣的了。圣殿的石头与普通的石头也不再有什么分别了。启示录二、三章主对亚西亚七个教会所说的话，其意义也是如此。祂说，“我知道你们一切的工作和劳碌。我知道你们一切基督徒的道理。我也知道你们一切的事奉。但你们要悔改，行起初所行的事。否则，我要把你们的灯台从原处挪去。”当起初的事离去时，一切的事物也就不再有什么意义和目的了。

    什么是起初的事呢？起初的事不是教训，不是道理，不是某些基督徒的实行，也不是你们的聚会继续维持下去。起初的事乃是神的同在。起初的事乃是当人从外面进到你们中间时，能说：“哦，神与你们同在！”圣经说，“他们必将脸伏地，敬拜神说，神真是在你们中间了”（林前14∶25）。你们记得旧约圣经中说到神充满会幕和圣殿的时候，甚至祭司也不能站立，必须出去。他们不能停在主的面前。因为他们不过是人，是有罪的人。请记得，人凭着人的自己在神的同在跟前毫无地位。但今日人竟把基督教弄成一些事物，并且在基督教里自己出来制做一切的事！有些时候，我到许多别的地方去，他们把我介绍给会众。介绍我的人说：“这是史先生，是从欧洲来的伟大的圣经教师！”还有许多别方面的介绍。我听了，我的心下沉、沮丧；我感到不安、难过。我必须站起来说：“请大家不要注意那些事，我不算什么。主是一切！在神的家中人毫无地位。”如果我们进入神的家，而把我们自己的重要，自己的能力，自己的思想，自己的主张，和自己的手都带进来，就我们把整个神的家的性质改变了。主必定在此受到限制和约束，并且祂也不能得着一条清洁的路。那位真实是神同在的耶稣就会说：“我心里柔和谦卑。”

    〖天的震动要临到世界〗

    所以我们说，我们要从基督教的根基上得着教益。我乃是非常忠诚的对你们讲说。日子要到，一切的事都要经过天上来的震动。基督教今日在有的地方已经遭遇到一个可怕的震动，一切外面的形式和制度，已经实际的瓦解了。只有那些纯属灵的，出乎主的，并且是增长在弟兄姊妹心里的，才是真实长存的。圣经说，这天上的震动必要普及到全世界。今日基督教正进入一个可怕的震动中。只有那些具有主同在的，才能存留。恐怕基督徒的聚会是不可能的，恐怕基督徒的交通是十分困难的，恐怕话语的职事是被停止的，并且基督教一切外表的事物可能也都要消失了；但只有一件事是可以存留的：我们得着了主吗？我们认识了主吗？主与我们同在吗？请注意，这是主所要的。主常常把这件事做到我们每一个人身上来。如果我们基督徒的生命仅仅联结在一些外表的形式或事物上，主就要兴起环境把我们从其中分离出来。祂常常这样做事。有一个很大的问题，到底我们得着主有多少？这是首要的问题，也是最终的问题。弟兄姊妹，你们记得吗？任何一个教会的试验就是主的同在。不是在这里，也不是在那里。不是用这种实行的立场和方法，也不是用那种实行的立场和方法。所有的问题乃是：到底我们在他们那班人中间遇见“多少主的同在？”到底人在他们那个地方遇见“主有多少？”但有一件事是确定的：得着主的同在最大的地方，乃是人在其中最小的地方。


    第三章

    〖神的永远心意--住在人中间〗

    我们都知道，基督教二千年来已经偏离了原初的地位和根基，而改变成为现在一些巨大人为的制度系统和事物了。今日我们所熟知的基督教乃是一个非常复杂的东西。人的手插进了神的事情，人照着自己的判断和眼光来制造一些事情，因此，基督教就产生了现今一切混乱、分裂、和搀杂的情形。今日要进入基督教确实是一件令人却步的事。基督教已经变成它自身的一个极大的拦阻。所以我们觉得应当在这几次的信息中，透过今日基督教一切演变累积的情形而回到当初去，来重新发现并说明一些原初根基的原则。我们求主引领我们进入真实基督教的那些清楚确定的事情里面。

    我们要提起两处圣经。一处是旧约出埃及记第二十五章八节，“又当为我造圣所，使我可以住在他们中间”。一处是新约约翰福音第一章十四节，“道成了肉身，住在我们中间。”我们曾说，这个“住”字在原文乃含有“支搭帐幕”的意思。另译即“道成了肉身，支搭帐幕在我们中间。”由上两处圣经，我们可以看见神那永远的思想。第一处圣经说出神永远思想的预表和象征，第二处圣经说出神永远思想的实际和真体。神永远的思想和心意就是要住在人中间。我们曾说过，当初人在伊甸园里的时候，一切的事如何都是照着神的心意的，神来到园内与人同住，而得着祂所喜悦的。但不久人犯罪，神必须退去。从那时起，神愿意与人同住的这件事就被悬搁、停滞了。到了出埃及记，我们看见神把这件事又重新题出来。神吩咐摩西要为祂造一个圣所，使祂可以住在他们中间，但摩西所造之圣所所代表的乃是不完全的。我们不能说，神住在以色列人中一切的时间都是愉快，欢喜的。因此，有某些事仍需要来成全，以完全满足神的心。所以在旧约神藉着会幕住在以色列人中间，那不过是预表和象征，但到了新约，神乃是在祂儿子里住在人中间，这就是真质和实体了。神的儿子成了肉身，支搭帐幕在我们中间。

    神的儿子基督乃是神的帐幕。我们对于此事需要十分清楚才可。神从现在一直到永远所居住的地方乃是在祂儿子的里面。神的儿子这个人乃是神的居所；不是预表乃是实体；不是为着一时的，乃是为着永远的。基督乃是神的帐幕。祂的名字叫以马内利--神与人同在。祂的职事就是帐幕里的一切事奉。祂的十字架就是帐幕里的一切祭物。帐幕的外院有门，祂就是门，人只有藉着祂才能到神那里去。帐幕的门内有一个大祭坛，祂的十字架就是大祭坛。再往里有一个铜的洗濯盆，这就是祂经过十字架并藉着祂生命的灵洗净我们，使我们来到神的面前。这一切的事都是必须做的，但却是单单为着一件事--神要与人同在。每一件事都是与这一个结果有关系--主要与我们同在。

    〖神的同在使一切变为神圣〗

    在旧约，神对帐幕的每一点都有详细的说明，在新约也是这样。每一件事都是为着神的同在来表现基督。在神那里一切的事都不仅仅是一些事物，并且对神来说也不都是神圣的。一切事物的神圣与否，乃视有否神的同在。这件事要改变我们整个的思想。你来到这个国家，这个城市里，你看见许多宗教的建筑物，并且有十字架立在上面。一切进入那些建筑物里的人都是低着头，并且表示非常的虔诚。他们认为这是神圣的建筑。如果你干犯了他们中间的某件事，他们就说：“这是亵渎”！然而这一切的事在神看来却都是无意义的，并且是没有什么价值的。神所注重的事不是什么奇妙的建筑，不是什么建筑里的一些奇妙的事物，也不是房顶上立着的十字架；神所惟一注重的事乃是那个地方，那班人中间，到底有没有祂的同在。在这个地方有神自己的同在吗？如果这个地方没有神的同在，就这个地方与其它任何地方都没有分别。自然，你们大多数的人都同意这件事。但到底现在我们自己的情形是怎样的？有神的同在吗？

    我们基督徒常常来到一起聚集，我们就说，我们进到神的家中。或者有的人当他们进入这个聚会所的时候，他们就觉得进入神的家了。他们在这里祈祷时，他们就说，我们很欢喜，我们能在神的家中祈祷。试问到底有什么事情能使一个地方变作神的家？到底有什么事情使这个地方变为神圣的？请记得，不是这个建筑，不是这个聚集的会众，也不是任何的方法或立场能使这个地方成为神圣的，并变作神的家。惟一使这个地方能成为神圣并变作神的家的，就是“主在这里。”主对于我们所在的地方，或者我们聚集的会众，都是没有兴趣的；祂所惟一注意和关心的事，就是到底这个地方，或者这班人中间，有没有给祂一个地位，使祂可以喜乐着同在。我不知道旷野的会幕现在是在何处。我想它已经深深的被埋在地下了。我也不知道所罗门建造的圣殿现在是在哪里。你可以试着把它找出来，但我想必是枉费你的时间。你们要看见，神乃是把那些东西统统埋葬了。有人以为，那些东西是那么神圣，以致神应当保存它。然而神没有那样做。当会幕停止它所要成全之真实意义的时候，神就不再把它当作神圣的了。当圣殿停止它所要成全的真实目的的时候，神就离弃它，并且允许外邦人一而再，再而三的来践踏和毁坏。今天人把这个作法，那个立场，……当作真理，当作神圣的，而来保存它，但神从来不保存这些东西。神的目的，就是祂的同在。我想这些话都是非常基本和简单的，但我们乃是直接回到原初来看其基础的事。

    约翰福音开头说，“起初……神”（中文圣经译作“太初”），神不仅是在“起初”的神，并且也是一直到末了的神。请记得，神所在的地方乃是祂儿子所在的地方。神的儿子在哪里，神就在那里。的确，我们必须非常的谨慎，我们千万不要建立某种错误和虚谎的立场而来代替了神的同在。不是在这里，不是在那里，不是在这山上，也不是在耶路撒冷，乃是在神的儿子--耶稣基督--同在的地方。我们必须把一切别的事物统统摆在一边，而说“如果主与你们同在，我就在你们中间，并与你们同行。”我们在此所说的，乃是越过今日的基督教而直接回到原初的地位和根基上。

    〖神一切的开头--呈现祂的儿子〗

    关于神的同在，有两件事是非常重要的。第一件事就是：神一切的开头都是先引见并呈现祂的儿子。神儿子的启示总是神开头做任何一件事的根基。在旧约圣经中，神做任何一件事都是先呈现祂的儿子，虽然是在预表或象征中，也许有的人明白，有的人不明白，但神的儿子总是在那里。自然这是一个很伟大的工作来研读圣经。如果在创世记中，你明白神在创造里的工作，你就要看见耶稣基督，并且你要在许多细节上看见神在基督里的某些表现。对于那些开启属灵眼睛的人来说，这实在是一件非常奇妙的事。圣经论到神的儿子说：“万有都是藉着祂创造的，并且是经过祂而归于祂的。”如果你确实是一个艺术家、雕刻家、或设计家，你不是仅仅创造一些作品，你乃是把你自己表现在那些作品里。当人看见你的作品的时候，人能看见你的思想，你的智慧，和你的心。整个的作品都是说明并呈现创作者。人能从创造物里看见那位创造者。如果神的儿子确实创造了万物，就祂不是仅仅创造了一些客观的东西，祂乃是把祂自己摆进所创造之万物的里面。如果你有属灵的眼光和认识，你就要看见某些事是比所造的万物本身还要多了许多。你能在每一件事上看见创造者。这就是神在每一件事上呈现祂的儿子，这也就是神儿子的启示。神做事的起头就是在此。

    当你来到会幕这件事上的时候，你看见会幕的每一件事都不是出自于人的思想和观念。会幕完全是出自于神的思想和心意。神对摩西说：“要谨慎做这些物件，都要照着在山上指示你的样式。”神在祂自己的思想和心意中只有一个目的和目标。祂做每一件事都是向着那个目的和目标。神的那个目的和目标就是祂的儿子。所以会幕的每一部分和每一细节，都是预示并表现神的儿子。这是神的另一个起头。这个起头乃是祂组织以色列国成为地上一个有确定目标的子民。让我再强调这件事，神做每一件事的起头，都是呈现并启示祂的儿子。如果我们越过这件事，神总是带我们回头来。在得救这件事上就是如此。真实基督徒生命的开始就是看见耶稣基督是神的儿子。基督徒生命的增长也是如此。神保守一切真实属灵的增长都是在于耶稣基督的启示。在从事于神的一切工作上也是如此。一切神的工作得以真实的成全，也都是在于看见主耶稣。主耶稣自己也是活在这个原则中。祂说：“子凭着自己不能做什么，惟有看见父所做的，子才能做”。又说，“我的教训不是我自己的，乃是那差我来者的”。因此，在主耶稣身上，乃是父做事，父说话。祂的生活乃是以父为祂的出发点。祂永远不做也不说，除非祂的父指示祂。这件事对主耶稣是真实的，对我们每一个人也必须是真实的。我们今生能够活出基督徒真实的生活，都是在于看见主耶稣。

    我们再来看一点会幕所预表的事。有一个概括的事实，就是会幕完全不是一个“事物”，乃是一个“神圣的意义。”这个“神圣的意义”乃是隐藏的。如果一个外人看见这个会幕，充其量觉得它不过是一个奇异、有趣的东西而已。他们不明白会幕是什么意思。但会幕的真理和意义乃是隐藏在里面的。只有属灵的眼睛被开启的人才能看见其中的真理和奥秘。约翰在主升天许多年之后说：“祂成了肉身，支搭帐幕在我们中间，充充满满的有恩典，有真理。我们见过祂的荣光，就是父独生子的荣光。”他的意思就是说，“我们已经认识祂的里面了。我们已经看见祂里面的那个神圣的意义了。”主在地上的时候，祂乃是神真实的帐幕，也是神在世界上真实的居所。但人如何看祂呢？以赛亚说：“我们看见祂的时候，也无美貌使我们羡慕祂。”祂乃是被人厌弃，被人拒绝的一位。正如人看见会幕时说：“这不是什么美丽的东西！完全是一些兽皮搭起来的，没有什么叫人可羡慕的地方！”他们厌弃，拒绝它。但约翰看见耶稣时，他说，“我们看见祂的荣光，就是父独生子的荣光。”约翰得着了耶稣基督里面的启示。

    自然不只约翰看见这个启示，使徒保罗也看见这个启示。保罗把每一件事都摆在这个启示中。他一生的生活和事奉都是由于这一件事，“神乐意将祂儿子启示在我里面。”所以无论是在生活和事奉上，或者是在工作和教会中，神的开始总是在于将耶稣基督启示在人心里。我们在神的工作上永远不该做任何的事，除非主启示在我们里面。这就是为什么今天基督徒的委员会常是一件非常危险的事。试问，我们为什么召集一班人聚集在一起？我们以为他们都是很聪明，在事业上相当成功，在世界上也是具有一些影响力的人，所以我们召集他们来在一起思考并研讨主的工作。如果是这样，就难怪主的工作向前进行的那么迟慢。在新约圣经中，我们可以看见，神一切工作的发起和开始，都是来自于祷告的聚集。这种祷告的聚集不是仅仅一种形式或外表的东西，这乃是说明一切受托神工作的人都是深深活在十字架下，一面彻底的弃绝了己的原则和一切属乎人的，另一面绝对的降服于圣灵和主的旨意。对于这一点我们有许多的话要说。但我们乃是回到原初去指明一点：没有一件属乎神的事是由人发起或开始的。

    〖为神做工需要先被圣灵所膏〗

    关于神的同在的第二件重要的事，就是在做神的工作以前需要先被圣灵所膏。当旧约的会幕被建造之时，首要的事自然是会幕的样式是由天上来的，那就是耶稣基督的启示。但有了这个天上的样式以后，神并没有说：“好了，现在你们可以把这个样式交给人去做了！”不！圣经告诉我们，乃是神的灵先充满了两个人，然后再让这两个人去做各样的工作。“我以我的灵充满了他，使他能做各样的工”（出31∶3）。不论有关会幕的哪一种工作，都是做工的人被神的灵充满而后成全的。主耶稣自己也是如此，祂没有开始祂那伟大的工作，直等到圣灵膏了祂。圣经说，神以圣灵和能力膏了祂，祂才周流四方行善事（参徒10∶38）。如果主耶稣由圣灵生，三十年活在圣灵里，当祂为神做工时，仍需要圣灵来膏祂，就我们在主的工作上更应当如此。请记得，由圣灵生和被圣灵所膏乃是两件不同的事。由圣灵生乃是带进一个新生命，成为神的孩子，而进入神的国。被圣灵所膏乃是关于为神做工的。我们要做神的工，就需要圣灵来膏我们。旧约的那两个人，比撒列和亚何利亚伯，必须被神的灵所膏，亦即被神的灵充满，才能做各样的工。今日我们在主的工作上，也是如此。

    或者在三而一的神里面最难明白的一位就是圣灵。我们能明白父神，我们能明白子神，但对于圣灵总是一个奥秘。虽然如此，圣灵却是相当实在的，如同父神和子神那么实在一样。在我们的生命和经历中，有许多最伟大的事是我们不明白的，实在是一个奥秘。就如我们的呼吸，我们时时呼吸，但我们从来没有说：“现在我要呼了，现在我要吸了！”我们就是那么呼，那么吸。若不呼吸，必然死亡。有呼吸就证明仍在活着。又如生命，生命实在是一个奥秘。虽然是奥秘，但却是非常实在的。又如电流，电流也是一个奥秘，但也是实在的。你能藉着它所发出的光和能得知它的实在。圣灵也是如此。有一个事实，就是在圣灵里的实际、能力、生命和亮光。你虽然不能明白，但却是事实。

    旷野的会幕得以建造起来乃是圣灵的工作。主耶稣成为神真实的帐幕，祂的一切也都是圣灵的工作。如果神对摩西说：“你要谨慎，做会幕的一切工作都要照着山上指示你的样式”，就神也要同样的对我们说：“你们今日做我的一切工作，都要照着我的儿子--基督。”你们要注意，神从来没有把任何一件事留给人，要人凭自己的思想去成全。会幕的建造需要各样材料，金、银、细麻、……，但都不是人可以随己意而行的，必须照着山上指示的样式。今日从事于主的工作也是如此。这件事是照着基督吗？那件事能表现基督吗？在主的工作上，不是你的思想，你的观念，你的判断，像你做世界的事一样。你从事以上的一切工作都必须是藉着神的灵，并且由天上发出才可。你有没有等候在神的面前，得着祂的指示呢？请记得，一切主的工作都必须是圣灵的起头。行传里使徒们的一切工作都是具体说明这件事。

    我们上面所说的都是简单、基本的，但我仰望主使你们所看见的比我所说的更多。每一件不是出于基督的事都要崩溃和瓦解。但愿你们不至于陷在错误里。今日整个的基督教都要被带进试验中，到底有多少成分是照着基督的？到底有多少是圣灵照着基督而发起的？神要再一次说：“我不单要震动地，还要震动天。”一切被震动的都要挪去，只有那些不被震动的才能长存。什么才能永远长存呢？不是旷野的会幕，不是一些制度、方法、实行或立场，乃是耶稣基督。只有一切出于基督并且是基督的，才能存到永远。


    第四章

    读经：出埃及记二十五章八节。约翰福音一章十四节。

    〖与主的同在相称的生活〗

    我们再继续来看神这个伟大的愿望--祂要住在人中间。在我们个人的生活里，在我们聚集一起的团体生活中，以及在我们为主所做的一切工作上，有一件非常重大的事，就是“主的同在。”没有一件事比“主的同在”这件事更重大。我想我们大家常常祷告求主与我们同在。当我们聚会时，我们求主与我们同在。当我们做工时，我们求主与我们同在。但我们却很少注意，主的同在并非由于我们祈祷了多少次就能获得的。我们可能昼夜祈祷，整夜祈祷但我们仍然不能保证，我们必定得着主的同在。因为主的同在并不在于我们祈祷了多少次，乃在于我们行事为人是否与主的同在相称。如果我们光求主与我们同在，而我们在许多事情上都是错误的，不适合于神的，就主仍然不能与我们同在。所以主的同在完全根据于我们与主相称的生活。

    我们必须记得，主不是与人同在，主只是与祂儿子同在。到底能否得着主的同在完全在于事情是否照着基督。主耶稣说，“无论在那里，若有两三个人归入我的名下聚集，我就在他们中间”（太十八20另译）。这里不是说，“无论在那里，若有两三个人聚集，我就在他们中间。”不！这里有一个条件，就是“归入主的名下。”主的名就是主自己，也就是主所是的。主的名包括一切地所归给父神的，也包括一切祂所从父神得着，又赐给我们的。所以主的同在乃是在于归入主的名下，意即一皆与基督相配相称。旧约的会幕就是如此。当比撒列和亚何利亚伯被神的灵充满，而照着摩西在山上所得着的样式（基督）建造了会幕时，神的荣光就充满在其中。神与以色列会众同在。在此我们看见三件事：一、先有会幕的样式启示出来；二、再有做各样工作的匠人；三、在样式和匠人中间有圣灵。圣灵启示样式，圣灵充满匠人，圣灵带领匠人照着样式做成各样的工作。在此你们就可以看见，圣灵乃是把人由天然的立场上带出来而把人摆在属灵的立场上。所以人不能凭着自己天然的知识和力量来做神的工。人必须藉着圣灵的智慧和能力来做神的工。

    〖神的工作在于主的地位和成分〗

    在神的工作上我们应当用最长的时间来学习这个功课：神没有留下任何一件事是让我们人自己去判断和决定的。我不知道在我们中间有多少人已经确实的学习了这个功课。也许有的人在开头时，觉得自己蒙了主的呼召，应当为着神做一些事情。这种思想和观念可能是对的，但接下去，人就把自己的思想、观念。和判断，加进来。我们用自己的智慧和力量，来忙碌神的工作。我们先是组织事，后是组织人。我们指定这个人做这件事，指定那个人做那件事。我们自己好像一个商店的总经理一样，指挥这个，指挥那个。但经过了一些年日的证明，我们所做的这种神的工作，在真实属灵的价值和效果上，实在是非常、非常的小。我们可能建造了一些巨大的事工，人看见了也可能说：“这是一个很成功的工作！”但当我们回头来看这些巨大事工的时候，我们就看见其属灵的价值是非常的小而且可怜。请记得，真实神的工作不是在于人数多，事工大，组织强，作法妙，乃是在于主在其中有多少的地位和成分。宁可主的地位和成分多而事工小，也不要弄得事工大而主在其中没有多少的地位和成分。比微列和亚何利亚伯做神的工是满了属灵的眼光、智能和成分的。所以今日人在神的工作上，满具属灵的眼光、智能、和成分，乃是特别重要的。如果我们在神的工作上真实的让圣灵来指引和带领，那我们不知要节省多少的时间，并免去多少的难处。

    〖经过十字架扎根在灵里〗

    我由经历中可以给你们一点例证。许多年以前当主正在做一些事情的时候，有一位弟兄来到我面前对我说：“我认为主的工作应当如此。”他来参加聚会，在会中也开口祷告。他曾经在许多别的地方讲过道。当时我想，这个人很好，能得着这个弟兄来做主的工作一定不错。所以我请他讲道，后来他也成为主工作上的一个人。但过了一些日子，我确实的发现这位弟兄并没有得着我们相同的异象，因此我们在同一个工作上就感到非常的为难。我们的异象乃是十字架带进基督的丰满。我们在主面前深深所学的功课乃是十字架：十字架破坏我们对传道事业和组织的一切老观念。但这位弟兄从来不肯在这条道路的根基上有所学习。他不过在外表的讲道上，组织上，学了那么一套就是了。他没有看见十字架基本的启示。当时我把这位弟兄带进主的工作里，实在是一个很大的错误！因此我学了一个功课。后来又有一位弟兄，他是一个布道者。也会讲解圣经。他来见我说：“我有一个需要，就是需要各处有一班人来支持我，围绕我。当我出外做工时，他们可以为我祷告。我有什么难处时，他们可以与我同分担。我去他们的地方时，他们可以接待我，让我站讲台。”这位弟兄是一位很可爱的弟兄，但也是缺乏十字架。在此我们不是要找出别人的缺点，我们乃是指明一件事：一切没有经过十字架深的工作而进入在灵里的生命者，都是不能在神的工作上有分的。我们在神的工作上，绝对不可“招兵买马。”一切从事于主的工作者都必须是深受十字架的对付而扎根在灵里的人。神的工作乃是一个生机，不是一个组织。我盼望你们都能明白我这话的意思。这是非常重要的：每一件事都必须是经过十字架扎根在圣灵里而发出的，并不是凭人的思想来判断的。

    〖教会的长老乃是属灵人〗

    我们曾经说到保罗写提摩太后书乃是重在改正神家中一些不合宜的事。其中有一件要改正的事就是神家中长老的问题。当时在教会中已经开始有了组织，人来设立有关事情的职务和职位。我不知道你们能明白什么叫作“职位”，什么叫作“生机”否？职位和生机乃是有分别的。职位乃是由外面的人所安排和加上的。生机乃是由里面的生命自然发出的。比如身体需要一个心，我们不能由别的地方找一个心来安排上去。“。心必须是由身体的整个生机所增长出来的。在使徒时代末了一些年日，事情已经开始变质，他们把长老改变成为一个职位，称作主教，大主教等。保罗写信给提摩大就是要改正他们。事实上保罗的意思是这样：”教会中的长老不是一个职位。他们所以成为长老不是因为他们聪明，富有，在世界有影响力，或者做生意非常成功，乃是因为他们是属灵人，主与他们同在。“这个人是不是长老乃决定于主是不是与他同在。至于长老这个名称倒是无所谓的，所以称他为长老乃是为着方便。在教会中的长老乃是属灵人，不比这个多，也不比这个少。这是新约圣经清楚确实给我们看见的。不论是使徒、是长老、或者是执事，他们被选定都是由于被圣灵充满。圣灵乃是照着基督来完成每一件事。当我们遇见一个真正的长老时，我们首先不是碰见他这个人，什么重要、坚强、会做事的人，乃是碰见主耶稣。所以这是非常重要的原则：一切的事都必须照着天上的样式（基督）来完成。虽然有许多的事是人去做的，但人乃是藉着圣灵的能力去做的。若不是藉着圣灵的能力去做的，就必然都是枉费时间，枉费精力的。

    〖保持属灵的深度和刚强〗

    许多年以前，我曾经和世界性的布道运动的一位领袖有一次很长时间的谈话。这位领袖是主所兴起的一个仆人，也有相当的学习。他在这个世界性的布道运动里工作。在开头一些年日中，这个世界性的布道运动是很有主的祝福，也是满有属灵的能力的。我想在这末了一百年内，那个世界性的布道运动，乃是神所做的许多属灵事情中的一件。但今日那个布道的运动已经失去它原初的能力了。虽然它现在仍拥有很广大的布道事工，并且世界各地也有数百个他们的教会或聚会，但早已失去它原初属灵的深度和性质了。当时我与这位领袖谈到这个世界性的工作的时候，他对于这个工作失去原初属灵生命的活力，感到非常的伤痛。但是他对我说：”史先生，你看怎么做才好呢？“这实在是一个很大的问题。后来我思想了一会儿，我说：”我要这么做。我要把世界各处在这工作上有分的领袖们都召聚在一起，使他们暂时不要做工。然后有几个礼拜的时间等候在神的面前。我要他们去寻求主的光照，该认罪的认罪，该对付的对付，该洁净的洁净，并且俯伏在主面前求祂恢复原初的异象和生命。“他说：”史先生，你是对的，这是惟一应当做的事。“但他又说：”可惜，这件事做不到。“我说：”为什么？“他说：”他们都是太忙了！没有工夫！“太忙了！你们看见，我们今日进入了某些工作，是占有了我们整个的时间，并费尽了我们全部的精力，以致我们没有时间和力量来到主的面前，保持属灵生命的深度和刚强。

    〖一切行止皆是跟随圣灵〗

    这可带我们回头再来看旷野会幕的另一件非常、非常重要的事。会幕的一切事不仅是照着天上的样式造的，并且它的起行停止乃是根据于天上的云柱和火柱的。当云彩收上去的时候，会幕就要被拆卸，收拾起来。然后利未人扛抬着会幕跟着云柱向前行，百姓跟在后面。当他们向前行进的时候，他们必然是非常的欢喜。但过了不久，主说：”现在要停止，不能再向前行进了。要把会幕支搭起来，直等到我说起行时。“这件事在旷野里一再的发生。我不知道你们能明白其中的意思否？这就是告诉我们，如果主认为我们不能向前行进时，我们不可仍把许多的工作和许多的事情，一直扛在我们的肩头上，而奉行故事的维持向前。我们必须停下。事实上，主乃是对他们说：”你们要停下一时，我要你们更深的认识我的儿子。我要你们知道并学习，你们向前的行进乃是惟一的藉着我的同在。你们所以聚集团绕着这个会幕，乃是因为我的同在在其中。现在你们必须有一点时间来注视我。充满我。你们光注意向前行进是不行的，所以我要你们停下一时，再来注视我、充满我。“

    在此我们就看见，属灵的增长乃是与主的同在和我们认识其同在的意义有关系的。在我们的生活中，主常常对我们说：”要停下。要停下你的行动，要停下你的事工。要安静，要知道我是神。你要再充满我。“你们记得以色列人在旷野经过了四十年，来到应许他的边界时，百姓说：”我要过去。“主说：”不！“但他们说：”我们一定要过去。“主说：”我不能现在过去。“但他们硬要过去，结果遭遇灾祸而倒毙在旷野。如果没有主与我们同在，我们自己向前乃是一件危险的事。只有当我们确知主与我们同在时，我们才能向前。所以在任何一件事工上我们都必须先得着主的同在。我们千万不要做一件事而没有主的同在！另外当主向前行动的时候，我们要跟上去，也不要固执不前。因为固执不前也是一件危险的事。假如当初神要以色列人起行的时候，有的人固执不起行，仍要住在原来的地方，就其结果，必定留在旷野而没有主的同在。所以这两面的事都是重要的。主若起行，我们就起行。主若停下要我们更深的认识祂，我们就需要停下等候。这是得着主同在之基本原则和定律。

    我想我已经说得够多了，但有一件事我盼望你们能看见：在一切神的工做和事奉上有一个最基本而且重要的因素就是神的同在。神所要作的事并不是凭着我们所思想的。我们的思想必须进入神的同在里。”主阿，这件事你要我做么？那个地方你要我去吗？“我们一切的生活和行动都必须满了神的同在。如果有某些事仅仅是凭着我们自己的行动而没有神的同在，就都是枉费我们的力量和时间！请记得，在灵里的生命就是有神同在的生命。只有当我们活在灵里时，神才与我们同在。今天我们是不完全的，并且有时会做错。我已告诉你们我自己就曾做过错。这不是说我没有心为着主，不关心主的事，乃是主藉着这些事使我在他的学校中学习已往所未学到的功课。我们大家都必须在主的这个学校中有所学习。我学习这些功课有时是藉着失败，有时是藉着苦难。神是非常实际的神。神从来不是藉着教科书来教导我们，祂乃是藉着经历来教导我们。我们喜欢凭教科书来研究主的事情，但主不是这样。主乃是引领我们进入某些复杂的环境和局面，使我们学习深的功课。这是谁一学习真实功课的路！真实有价值的知识乃是来自于经历中所得着的知识。

    有的人可能写了一本有关教会作法、实行‘或操练的书，并且告诉你说：”这就是新约圣经中教会的教科书。你若照着这本书上所写的去做，你就必会建造出一个标准的新约教会！“但我告诉你，你若这样行，不久你就要发现，你自己乃是陷落在许多的混杂和纷乱里。请记得，只有圣灵是教科书，祂知道所需要的一切事。圣灵掌握一切的定理和原则，只有当我们活在圣灵里的时候，我们才能在经历中学习并成全一切的事工。我所说的这些话，对你们必然会有一些帮助和价值，但这不是说，你们照着我所说的去行就可以了。不！我所说的，不过是给你们指明：这是我所相信之”主做事的路。“你们要谨慎，要让圣灵亲自来指引并教导你们。如果你们能在圣灵里记住我所说的这些话，你们就必会免去许多我所遭遇的难处。但这些话只说明一件事：要在凡事上得着主的同在。在这个世界上有一件最重要的事，也是最伟大的事，就是我们真实的能这样说：”主与我们同在。“


    第五章

    读经：约翰福音四章一至四十二节。我们特别着重二十三节：“时候将到，如今就是了，那真正拜父的，要在灵和真实里拜祂，因为父要这样的人拜祂”。

    希伯来四章十二节：“神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，…都能刺入、剖开”。

    前几篇我们曾说过，主耶稣在此的教训和行动乃是与旧时代的等次转换到新时代的等次这件事有关系的。主耶稣是站在旧新两个时代的中间。旧时代的等次要过去，新时代的等次要进来。约翰四章在这个转换的时期中占有很重要的地位。因为这章圣经同时指明了旧新同个时代的等次。我们来看其中的一些特点。

    〖新旧混杂局面不能给人真实满足〗

    关于主耶稣上耶路撒冷去，经过撒玛利亚，和遇见这个妇人的事，并不仅仅是一件偶然的事。这乃是整本约翰福音论题的一部分。耶稣在撒玛利亚，耶稣遇见这个撒玛利亚的妇人。我们都知道撒马利亚人乃是血统混杂的人。当耶路撒冷和以色列地被外邦攻击、侵占和扰害时，许多犹太人被掳到外邦去。但那些仍留在以色列地的犹太人和外邦人通婚，所生的后裔就是撒玛利亚人。所拟撒玛利亚人乃是血统混杂的人。他们既不是纯粹的犹太人，也不是纯粹的外邦人。因此，犹太人恨恶撒玛利亚人，如圣经所说，“原来犹太人和撒玛利亚人没有来往”。撒玛利亚人在他们的真实天性中乃是混杂的。

    现在主耶稣在井边遇见这个妇人。我们知道这个井原是雅各井，是雅各给他儿子约瑟的。在此我们看见一种混杂的局面，就是老旧的以色列混在这个新的时代里。雅各和约瑟在这里。这个妇人天天来打水，但从来没有得着满足，因为这是旧时代。她需要一次、再次的来打水。这是说出在混杂的局面中永远不能给人真实的满足。你们记得旧约在以色列人中所献的千千万万的祭物，每天早晚都献，虽然献了数千年，但从来没有达到完全的地步。祭司每天都要到殿里去祷告，但他们的祷告从来没有带进一件完全的事。摩西的律法书继续不断的被人宣读，但从来没有一个人因着宣读律法书而在生命上有所改变。旧时代的一切从来不能使人的心得着满足。此处的雅各井就是代表旧时代的事物。如果你们今日也来到旧时代的原则里，就你们天天来打水，一生来打水，也是不能得着满足的。因为新约圣经的着者告诉我们，“律法原来一无所成”（来七19）。这个可怜的撒玛利亚妇人乃是代表两种事物混杂在一起，没有一件事是清楚和纯粹的。她虽然天天来打水，一生来打水，但从来没有得着满足。今日也是这样。我们可能得着了一个雅各井--教会的作法、实行、等次、或地方立场等等，我们可能天天来打水，一生来打水，但请记得，这个雅各井永远不能使我们得着满足，并且到末了它也不过说出旧时代的失望和挫败。弟兄姊妹，今日你们是活在全新的时代里呢？抑是活在一半新，一半旧的混杂时代里呢？

    〖站牢旧约立场者不明白属灵世界〗

    现在我们来看众门徒。我们刚才读到“门徒进城买食物去了。”他们留下耶稣独自一人在那里。当他们进城时，这个撒玛利亚妇人尚未来到。及至他们去了以后，这个妇人才由城里来到这个井旁。这时耶稣就开始与这个妇人谈话。当门徒回来的时候，他们看见了这个妇人。自然门徒不知道这个妇人是怎样的人，也不知道她背后犯罪的生活，他们只知道她乃是一个撒玛利亚妇人。但当他们看见耶稣与这个妇人谈话的时候，他们就感到非常的震惊。他们是犹太人，犹太人和撒玛利亚人原是没有来往的。但在这里，他们看见他们的主竟然与这个撒玛利亚妇人谈话，好象与朋友谈话一样，所以他们认为，这乃是一件可怕的事。

    为什么原因呢？因为他们是犹太人，是属于旧约的，是与外邦人没有来往的，并且他们乃是站牢在旧约立场上的人。因着他们持有深的旧约偏见，并且他们认为主与这个撒玛利亚妇人谈话乃是一件可怕的事，所以他们就想打断主与这个妇人的谈话。于是他们带着饼来到主前说：“主阿，这是我们去买的饼，请你吃。”耶稣说：“我有食物吃，是你们不知道的。”门徒原以为他们知道一切事，明白一切事，但现在他们发现有一些新的事是他们自己所不明白的。他们彼此对问说：“莫非有人拿什么给祂吃吗？”门徒们只想到物质世界，却没有想到属灵世界。耶稣说：“我的食物就是遵行差我来者的旨意，做成祂的工。”在此我们看见，这个故事有一面几乎每一个特点都是说出混杂，不清楚。但在主耶稣这一面，什么都是清楚、明亮的，毫无混杂。祂所赐的水是清洁的水，是生命的水，没有混杂在其中。凡是喝了这水的就永远不渴，这水就是圣灵。

    〖神所恨恶的就是混杂〗

    有一件希奇的事，就是本章这个撒玛利亚妇人虽然是一个犯罪的妇人，但主耶稣仍然对她说了一些圣经中最奇妙的真理。“时候将到，如今就是了。那真正拜父的，要在灵和真实里拜祂”。我的意思乃是这样：有些人可能以为我们今天所讲的乃是对长进的基督徒，而不是对初信的弟兄姊妹的。但我要对你们说，我所说的乃是直接换到真实基督教的根基。无论是初信的，或者是多年信主的，都需要学习这个功课---透明、清楚、无混杂。这个撒玛利亚妇人开始她基督徒的生活时，主耶稣向她指明这个功课。今日多年信主的基督徒，主也要我们回头学习这个功课。请记得，基督徒生命的开始和继续都必须是绝对透明、清楚和无混杂的。圣经启示我们，神所恨恶的一件事就是混杂。哪里有混杂，哪里就得不着神的悦纳和祝福。凡是把两个性质不同的东西摆在一起，一半属神，一半不属神的，就都是混杂。另外，一半是旧时代律法制度的，一半是新时代生命圣灵的，也都是混杂。魔鬼在起初所做的事就是如此。

    在旧约预表中，神吩咐以色列人说，“不可用两样搀杂的料做衣服，穿在身上”（利十九19）。“不可穿羊毛细麻两样搀杂的料做的衣服”（申二十二11）。这不是说，神今日不允许人穿两样掺杂的料做的衣服。这乃是用一件外面的事，说明一个里面的属灵意义和原则。我们知道羊毛是叫人出汗的，人身上的热可以因着羊毛而被带出来。其意义即天然的生命能在羊毛里表现出来。你们今天多半都是穿细麻的衣服。为什么你们要穿细麻的衣服呢？就是要使你们天然的热可以降低一点。在此我们就看见神要我们所学习的功课。我们今天不可把那些属乎肉体的和属乎灵的摆在一起。衣服总是说出人的行为。什么样的人必要穿什么样的衣服。你可以由人所穿的衣服上知道他的性格或行为。所以在旧约里神的意思就是，如果你是一个真实的以色列人，你就必须是清楚、明亮的，不可搀杂。神不许可混杂。

    除此以外，神又说，“不可并用牛驴耕地”（申二十二10）。牛是洁净的牲畜。耕地说出工作。意即你不可在主的工作上把洁净的和不洁净的摆在一起。在主的工作上不可把属灵的、生命的，和属肉体的、律法的摆在一起。这些事都是说明，神不允许在祂的工作上有混杂的光景。一切属乎神的事都必须是非常纯洁和透明的。无论在生活上，或者在事奉上，都必须没有互相抵触的情形。

    〖新时代的运动乃是在圣灵里的生命〗

    现在我们回头来看约翰福音四章。在这章圣经中一面给我们看见每一件事都是混杂，令人失望，不能达到任何境地，并且向前不远即告枯竭和衰败。但在主耶稣这一面，一切都是纯洁和透明的。祂所要赐的水乃是指着“灵和真实”说的。“时候将到，如今就是了，那真正拜父的，要在灵和真实里拜祂”。圣灵乃是今日这个新时代的特点。在约翰福音里你能看见，圣灵被题起有三十次之多。主耶稣曾着重的讲到圣灵这件事。在此你看见有一个运动是从旧时代出来而进到新时代里。这新时代的运动就是在圣灵里的生命。

    我们稍微说一点有关新生之性质的事。我们都知道人有灵、魂、身体三部分。我们的灵乃是与神交通的机关。主对撒玛利亚妇人说，“神是个灵，所以拜祂的，必须在灵里…拜祂”。当初神赐给亚当身体。魂、和灵。在亚当未堕落前，他乃是在他的灵里与神交通。神能给亚当说话，因为他的灵是活着的。由于亚当的灵是活着的，所以他能从神接受许多的事情。但当亚当犯罪以后，灵死了。所以他就与神隔绝了。亚当只剩下魂和身体两部分。魂就是心思、意志、和情感。身体就是血、肉、和骨。魂是接触心理界的事。身体是接触物质界的事。如果我们没有新生、或重生，就我们的灵乃是死的。因此我们不能明白神界的事，也不能听见神向我们说话，更不能与神交通。但当我们新生、或重生以后，我们的灵活过来了。所以我们能接触神，能听见神对我们说话，也能明白神界的事。已往我们只能称神为大能的神，是离我们很远的，但现在我们能称神为“父”，并且我们能亲近祂，也能在灵里与祂来往交通。

    另一件事，当我们重生以后，圣灵也就是神的灵，住进我们活过来的灵里。我们今大不是听见神从天上向我们说话，我们乃是知道神在我们的灵里说话。我们知道全灵在我们的灵里指教我们何者错，何者对。当我们错时，全灵在我们灵里感到忧愁；。当我们对时，圣灵将主的喜乐赐给我们。这是新时代的性质和等次。虽然这是非常简单的，但这是我们基督徒在生命上应学习的起头的功课。当我尚未得重生的时候，我常常做某些事，并不感到难过。有时我也去世界的人所常去的某些地方，我也不感到病苦。但当我更生以后，情形完全改变了。没有人告诉我说，“现在你是基督徒了，你不可做那件事，也不可去那个地方。”有一件希奇的事，就是当我再做那些老旧的事的时候，我心里的一切喜乐统统失掉了。当我有这样的经历时，我必须回家，进到卧房，跪在主的面前问问主，到底是怎么一回事？主只是简单的在我的灵里对我说；“你现在正把老旧的生命带进新的生命里来我不喜欢这种混杂的生命。你现在是在基督里的新创造，旧事已过，应该部变成新的了。”

    〖学习活在新生命的纯洁和透明里〗

    我所说的乃是找们基督徒生命中非常基础和实际的功课。自从我重生以后，圣灵住在我里面，常常指教我，什么是主所喜悦的，什么不是主所喜悦的。请记得，基督徒生命的起始、继续、利终结，都应当明白并学习这些实际的功课。亲爱的弟兄姊妹，我们认识生都是相当年日的，我们在祂的工作上有事奉，也是相当长的时间的，我们必须确切的记住并学习这些基督徒生命基础的定律一直到未了。我们不可把老旧的生命带到我们基督徒的新生命里面来。我们不能一面是新造的基督徒，一面又是别的东西。主不悦纳这种混杂的生命，祂也不施恩祝福这种一半属天一半属地的东西。在我们基督徒的事工上，我们可能把世界的东西和原则带到那些纯粹属于基督的事奉里面来。但神不要这个，神不要这种混杂的事奉。在我们基督徒的事工上必须绝对的弃绝世界的方法和道路。否则，迟早它要带进混乱。神永远不接纳混杂的东西。在生命上是如此，在事奉上也是如此。祂说，“你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要做你们的父，你们要做我的儿女”（林后六17、18）。

    所以你们看见主在这里对这个简单的撒玛利亚妇人说出了一个很伟大的属灵功课。在这个撒玛利亚妇人的里面和外面都是说出混杂和不消楚。但主所说之生命的水乃是非常透明和清楚的。当我们来到圣经的来了，启示录最后几章时，我们看见神另外一个伟大的比喻，就是圣城新耶路撒冷。我们知道新耶路撒冷乃是代表神在教会中那完全无疵的工作，也就是神在我们这些新以色列人身上所做的那完美的工作。新耶路撒冷乃是属天的，也是属灵的。圣经说，在这城内街道当中有一条生命水的河，明亮如水晶。意即在这条河里是没有泥土的。从上面看下去，你可以一直看到底，一切都是清洁的，透明的。这条河是生命水的河。这就是说，神在未了所得者的，一切都是纯洁和透明的。一切属于污秽、不沾、和混杂的，都要被挪人。神今日所以呼召我们，要我们活出圣洁的生命，原因就是在此。什么叫做圣洁呢？圣洁就是每一点都是出于神的，并且是没有任何的东西搀杂在其中的。圣洁不是有出于我们的一部分，还有出于主的一部分；圣洁也不是有主的一部分，还有世界的一部分；圣洁乃是全部并惟一的都是出于主。这就是我们所读的这节经文的意义，“时候将到，如今就是了，那真正拜父的，乃是在灵和真实里拜祂。


    第六章

    这是我们这组信息末了的一篇。我们曾说到基督教已由原初的地位和根基上偏离了。人把许多原初根基上所没有的东西加上去。所以今日的基督教已变成了一个很复杂的东西。今日一切的纷争、分裂、和人为的组织，都不是原初简单、基本、实际的情形。我们曾求神在主耶稣里带领我们回到起初的根基上去。我们也曾说，神的话语清楚指明，在这末后的时日中每一件事都要受到巨大的震动，并且只有那些真实出于天的，才能在这巨大的震动中存留。有许多人工的东西，和许多人手建立的事物，都要在这根基上崩溃和瓦解。

    〖新时代神的帐幕是主耶稣〗

    我们觉得时间已到并且开始，每一件事皆被这原初的根基来试验和测量。这原初的根基就是“主的同在。”末时巨大的震动就是要最终的显明，一切事到底有多少主的同在？神对旧的以色列人说，“又当为我造圣所，使我可以住在他们中间”（出二十五8）。神有一个超时间的永远思想，就是要住在人中间。以色列人的会幕和圣殿就是神同在的地方。到了新约，主耶稣来形成了一族新的以色列人。当神把旧的以色列人摆在一边时，就说：“道成了肉身，支搭帐幕在我们中间。”所以在新时代里神的帐幕就是主耶稣。新时代神的帐幕不是一件事物，乃是一个人。神的同在乃是在主耶稣所在的地方。在新时代里“主耶稣做神的帐幕”管治了每一件事。

    一切的问题乃是在于究竟有无主耶稣的同在。哪里有主的同在，哪里就是神的帐幕。旧的以色列人所以成为一个合一的百姓乃是因为他们围绕着会幕生活工作和事奉。会幕是他们得着生命和亮光的中心。在新时代里也是如此。新的以色列人所以成为一个合一的百姓乃是因为他们围绕着主耶稣生活工作和事奉。主耶稣是新以色列人得着生命和亮光的中心。因此在新时代里，一切的问题都是在于主耶稣的同在。

    〖主耶稣是神启示之天上样式〗

    我们曾由旧约的会幕来说到神同在的一些意义。首先我们看见会幕的一切都是神从天上启示的。“做这些物件都要照着在山上指示你的样式”（出二十五40）。这里的“山上”就是预表天上。神乃是从天上启示祂的仆人来做各样的物件。这山上的样式就是神的思想和心意。我们知道会幕的每一部分都是详细的呈现主耶稣。所以新时代的每一件事物都是开始。自呈现主耶稣。这是神的思想和心意。这也就是为什么四福音写在许多书信之后，反而排在新纳圣经的开头。四福音的内容就是呈现主耶稣。主耶稣就是神住在人中间的天上样式。我们必须确认四福音的伟大和重要性，因为它们是神从天上赐予我们的样式和模型。主耶稣就是神启示我们那完全的样式和模型。

    当主耶稣成全了祂在地上的生活时，祂能说，“父阿，你所托付我的事，我已成全了”（约十七4）。试问，到底神托付主耶稣所成全的事是什么事呢？就是启示神的至高思想和心意。所以祂能说，“人看见了我，就是看见了父”（约十四9）。换句话说：“我就是神思想和心意的表现。我是从天上来的，为要使你们在我里面得着并活出神在每一个细节上的思想和心意。”在此我不过是就一般的情形来说。若要详细的说明，我能在四福音里给你们指出千百个地方，都是说出主耶稣如何启示神的思想和心意。祂所说的每一句话，祂所做的每一件事，都是说出神的思想和心意，并且祂自己也就是神思想和心意之丰富的具体表现。

    〖进入实际的道路--主的同在〗

    神已经将祂儿子主耶稣赐给我们，并且主耶稣就是神与人同在的样式和模型。亲爱的弟兄姊妹，我求你们注意这件事。前些日子我初到这里的时候，我对你们说，我来不是为着多给你们一些圣经的道理和知识。当我离开这里时，我必须在心里问一个问题，就是此次我只是多给你们一些道理和知识呢，抑是领你们进入实际的道路？到底其实际的结果是什么？我们来在一起聚集，若有真实的价值，就其重大的决定因素完全在于这个实际的道路。所以在每一次的聚集中我必须切切的求主给你们合宜的话。我必须求主不要赐给我仅仅一些道理和知识来对你们讲说，乃是有某些事留在你们里面，使你们能在实际的道路上应付所遇见的事。所以我说，有一件基本的事就是“主的同在。”不是造成基督教的千百件事物，也不是什么人意组织中的某一件事，乃是“到底有没有主的同在？”这最终的轨范就是：“在一切的事上主有地位吗？在他们所做的事和所用的方法上主有地位吗？”对于主来说，祂不仅注重所做的事，并且也注重所用的方法；主与他们每一个人同在么？他们的生活和动作有这至尊的标记，“主在他们中间吗？”

    对于你们的爱主，我不疑惑也无问题。但我再强调，我们今天乃是置身在一个非常复杂的巨大制度里，有许多的事不是出乎主而是人带进的。人把自己的手加在神的事情上，人照着自己的思想和判断选出某些事加进神的事工里，因此有许多的事都是出乎人而不是出乎主的。我说这些话不仅是针对今日的基督教，更是针对我们自己。我们今日确实进入了基督教的某些制度、遗传和事情里，因此我们可能有许多的地方须要脱离，须要受改正，而回到基督教原初简单基本的实际里去。这简单基本的实际就是“主的同在。我们必须认识主在我们里面和在我们所做的一切事情上。每一件事都不是出于我们的思想、意志和情感我们的魂生命，乃是出于神，犹如会幕和主耶稣的每一件事都是出于神一样。

    〖凡事上呈现并看见主耶稣〗

    这几次的聚会其中最重要的一点就是要带领我们回到神的面前屈膝向祂求光照，到底在我们自己的生活和我们所推行的事工上有多少成分是出于主的？这些话乃是特别对传道人和在主工作上有责任的弟兄姊妹说的。一时过一时的，我们需要停下我们手中的事工而站立在主面前求祂光照，”这件事是出于神的呢，抑是出于我们自己的？我们在事奉上所采用的这种方法和道路是照着神的心意呢，抑是照着我们自己的思想？在这样的事奉上是主在其中有地位呢，抑是我们自己在其中有地位？“你们看见，这乃是一件伟大并有决定性的事，并且是不允许错误的。请记得，每一件出于人的事迟早都要遇见极大的震动，并且要败落和瓦解。神的话说，每一件出于人的事工都要被火试验。因此，首要的一件事就是在凡事上呈现主耶稣，看见主耶稣。

    我现在稍微说到一点个人的经历。这不是讲论我自己，仅是举一个例证为着帮助你们。许多年以前我在一个公会中做传道人，也就是今天一般人所说的”在一个地方的教会中做传道人。“我当时是身兼两个公会的传道职务，并且是在两个很大的礼拜堂里做工。我穿着很庄严的牧师服饰，并且从事于组织基督教的整个制度和事工。我有一个很大的讲台，并且常常在上面传讲道理。我也有固定的薪俸。我当时很热心的做工。我承认我是一个属乎主的人，我的心也是为着主的。但当时候到了，神将祂儿子耶稣基督启示在我里面，我开始真实的认识圣经。我虽然曾经在各处讲解圣经，但那时圣经对我实在是一本封闭的书。

    我记得我曾到伦敦北区一个很大的礼拜堂那里。由于他们没有讲解圣经的聚会，只有一个很小的祷告会，所以我决定在那里开创一个讲解圣经的聚会，我做了一个很大的黑板像讲台那么宽。我开始对他们讲解圣经。我从旧约创世记开始讲，一直讲到启示录。结果那个礼拜堂里的确坐满了人。我所以说这些话，乃是给你们指明一件事；就是当时我似乎是非常的认识圣经。但时间来到，当我看见了主耶稣时，过去一切对圣经的讲论都是毫无意义的。对于当时所谓教会的工作和事奉，也不过是像小孩子上礼拜堂去玩耍而已。我觉得身上穿的那套牧师衣服乃是糊涂愚钝的。我已往实在不认识圣经。我所认识的不过是头脑的知识。当神将祂儿子启示在我里面以后，一切别的事都过去了。我看见主耶稣就是教会，不是一些别的事物。我看见主耶稣是圣经中的每一件事。圣经不是一本书，乃是基督。我在创世记中看见主耶稣，我在全都圣经里看见主耶稣。这件事实在给我一百八十度的大转变。自我看见主耶稣时，一切别的事都丢在背后。我所说的看见主耶稣并不是凭肉眼看见的，乃是凭属灵的眼睛看见的。犹如保罗说，”神乐意将祂儿子启示在我里面“（加一16）。

    从那时起，在我身上有一件新的事开始了，一个新的事奉开始了，一个新的工作开始了。今天我所以能到世界的这一面就是因为这件新的事。我这次来不是做一个圣经的教师，来教导你们什么圣经的道理或知识，我来乃是把我所看见和认识的主耶稣告诉你们，并且对你们说明一件基本的事就是要”看见并认识主耶稣“。自然对于我所看见和认识的主耶稣已不是三年、五年内的事，而是有四十多年的历史了，并且今天仍在继续的看见和认识祂。如果我对主是忠信的。就是一直到我生命程途的最后一步，仍要更深的看见祂和认识祂。对于看见主和认识主这件事乃是继续加增和成长的。旧新约圣经的开头都是这样。我们必须从我们一切的事物和工作里出来回到主这里来。

    在旧约，摩西得着有关会幕的山上样式以后，其次就是将这样式指示给众百姓。在新约，主耶稣将天上的样式启示给众使徒以后，也是如此。所以神的百姓乃是因着认识这个山上的样式而聚集在一起来行做一切的事。他们预备金子、银子和别样的物件。虽然圣经没有详细的记载，但很明显的，摩西必定曾召集神的众百姓，对他们说：”现在神已经将伟大的样式指示我们了。“然后他就开始一点一点的详细解释给他们。有的物件需要用金子，有的物件需要用银子，还有的物件需要用各种颜色的细麻等等。说完以后，他必定说：”这就是神所吩咐我们，并要我们众人去成全的。“现在主耶稣由天上来到地上，做了神的帐幕。约翰说，”道成了肉身，支搭帐幕在我们中间“。祂也乃是神思想的丰满启示。在祂启示出来以后，祂就开始指教门徒，并且藉着言语和行为也把祂自己指教给他们。当他们注视并留心听祂讲论的时候、他们确实进入神的思想，并认识神为着他们所做的一切事。所以新约圣经就是具体说明基督是一切、是万有。我们需要花很多的时间来详列会幕的每一部分。但我们却要花更长的时间（永世）来归结万有如何的彰显基督。

    〖主的同在和膏油的涂抹〗

    新约圣经中有许多伟大的事都是论到主耶稣的。其中有一件首要而共同的事就是”主的同在。“主的同在不仅是整体的事，也是细节的事。一切事皆与主的同在有关联。若有某些事是不照着神心意的，就都是错谬的。只有当每一件事都是照着基督时，神才与之同行。因此我们需要受教导来学习基督。新约圣经中有一句非常重要的话，就是当使徒看见事情错谬时，说，”你们学了基督，却不是这样“（弗四20）。意即你们既然学了基督，就不应当这样行这样说。因为这样行这样说，完全不像是学基督的人。你看这是何等重要的事！实际上使徒的意思，每一件事都必须是出于我们所学习的基督才可。

    我们曾说过比撒列到和亚何利亚伯的事。他们都是先在里而被神的灵充满和涂抹，然后再做会幕的各样工作。他们不是凭着自己的智慧和聪明。神没有允许他们去照着自己的意思去做，神乃是用祂的灵来充满和涂抹他们。重点是这样，凡是做神的器皿来成全神的工作者，都必须是被圣灵充满和涂抹的人。行传六章使徒拣选七个人来成全神的工作就是被圣灵充满和涂抹的人。开始是如此，继续也是如此。

    弟兄姊妹，今日我看见在主的工作上，许多有责任和明显地位的人都是没有被圣灵膏过的。他们不过是人安排的，是人的手把他们摆在那个地位上的，是人凭着自己的眼光和喜好而设立的。由于他们是人的手安排设立的，所以经过不多的年日，他们就被显明出来，他们从未被圣灵所膏而适合于那个地位。请记得，在神的工作上一切有责任的人都必须是被圣灵所膏的人。一切属灵的人碰见他们必能见证说，”某弟兄或某姊妹实在是圣灵所膏的，并且配得着那个地位“。他们不是人手设立安排的，乃是圣灵印证的，并且主与他们同在。他们可能有一些人性上的缺点是你所不喜欢的，但你必须坦诚的说：”主实在与那个人同在！“

    〖得着膏油的涂抹〗

    因此在有关基督的工作和事奉上，膏油的涂抹乃是一件非常重大的事。请记得，只有当我们住在基督里并且在凡事上全然降服在神大能的手下默默无声时，我们才能得着膏油的涂抹。如果找们心里仍拣选自己的道路，寻找自己的地位，暗中为着自己打算，而在外面标榜鼓吹自己如何住在基督里，如何让基督居首位、登宝座，就我们不仅得不着膏油的涂抹，反而会失去膏油的涂抹。我们必须确认，膏油的涂抹乃是身体的，不是单独的。凡是结党分争，想牢笼人而搞自己的派系和势力者，都是得不着膏油的涂抹的。弟兄姊妹，膏油的涂抹乃是一件太大的事，现在我们没有时间来仔细思考和讲说。在此我们不过强调一点，凡是照着基督所建立的事工，由始至终有一个统管一切的因素就是膏油的涂抹。膏油的涂抹就是主的同在。

    〖属灵的增长和进展在于主的同在〗

    另一件事，当以色列人在旷野时，云彩上升，号声响起，他们起行何等欢喜！他们收拾会幕热切向前行进。他们觉得不久就要到达应许美地了。但过了不久，云彩停住。神说：”要把会幕支搭起来，住留一些时日。“也许百姓说：”为什么停留呢？岂不浪费时间吗？“在此你看见神不允许祂的的百姓仅仅占满了向前行进的事工，神乃是愿意祂的百姓完全占满了祂自己。我们常常抓牢了一些外面的事工而急急的向前推行，并且花费一切自己的能力去维持，但有时主要对找们说：”要停下一时！你们太忙碌了不能听我的声音，太占满了事工了没有充满我！“许多时候神乃是藉着患难和痛苦来阻止打岔我们，所以我们必须停下来充满祂自己。重点乃是这样：一切属灵的增长和进展都是藉着主的同在。

    〖属灵的责任〗

    我们现在来看最后一点。当摩西召集神的百姓把建造会幕的事告诉他们的时候，凡甘心乐意的人都为着会幕来奉献对象。这乃是指明，神一面启示会幕，一面将责任摆在祂百姓的身上。你看见会幕不是完全由天上降落下来的，只有样式是山天上来的。神说：”要谨慎做这些物件，都要照着在山上指示你的样式“。神乃是把建造会幕的责任摆在祂百姓的肩头上。神的百姓先是明白山上的样式，后是负起责任来成全它。当这两件事都完成时，神的荣光就充满在会幕中。但有时他们会偏离了山上的样式。例如：亚伦的两个儿子拿答和亚比户，他们接续亚伦供祭司的职分。他们必然深知山上的样式，也知道神对每一件事所定的法则。有一件事是神所吩咐的，就是祭司到神面前烧香时，香炉上的火乃是由祭坛而来，而祭坛上的火乃是由天而来。圣经告诉我们，当会幕立起，把献给神的祭物摆在祭坛上时，火就从天上降下烧在其上。从那时起，祭坛上的火昼夜不熄。这火不是由人而来，乃是由天而来。当时拿答和亚比户偏离了山上的样式，没有负起属灵的责任，从祭坛上取火，竟从别的地方，用别的方法取火，结果有火从神面前出来把他们烧死。其属灵的意义就是他们所献的火不是从十字架而来的，乃是他们自己的火，肉体的火，天然人的火，魂生命的火，而不是出于灵的火。神说：”这不是照着山上的样式！这是凡火！“所以神出来审判这件事。

    今日好些事奉主的人偏离了天上的样式基督，把自己肉体的火带进神圣的事奉里，难怪遇见属灵的死亡。什么是肉体的火呢？就是未曾经过十字架对付的热心、才干、思想、判断，以及律法原则的人工制度等。亲爱的弟兄姊妹，今日神已经将天上的样式赐给找们了。我们有否负起属灵的责任，继增的接受十字架以成全神的目的？事实上神对我们说：”如果你们所推行的事工都是照着天上的样式的，我就与你们同在同行，并且你们要得着祝福。但如果你们把某些事带进来，不是照着天上的样式，而仅是照着人者，就必然遇见属灵的死亡！“愿主将这些话更深的解释给我们。


    前 言

    本书“属天的呼召”的内容释放于一九六三年的瑞士年会。所有的信息均以口语的形式出版，只有极少的删改，好保留本书非常自由的文笔。

    参加这次特会的是来自好些不同国籍的朋友。但特会中最宝贵的特点乃是：在主里的真诚交通与喜乐的灵。我们深切盼望那些在主里相交的日子中之气氛，能借这本书的信息传递给你。

    关于所传讲弃置先前的以色列并另建立新以色列这件事，我们预期会引起很大的问题。当然有人会问，我们这样的讲法，是否表示目前这个属地的，历史性的以色列或犹太人，就没有前途了？

    让我们现在就表明，我们并未对这个问题回答“是”或“否”，因为那个问题可能需要另一本书解答。这本书的信息，乃是积极地，自新约的教道中，说到我们所相信的，在这个世代中，神工作的性质与目的，也就是教会现今并永远的呼召与使命。--T.奥斯汀、史百克

    下卷开头语

    在上卷里，我们已就希伯来书探讨了蕴涵在其中之新、旧两约时代转换的全貌；在下卷书里，我们仍要事就这一个主题，来看约翰福音里所蕴涵的同一真理。已有太多的人着书诠译约翰福音，他们或由该卷不同的篇章里，找出某些主题加以论述，而这些方法也确实带给我们一些帮助。然而，几乎不曾有人将这卷书--以贯之的特点找出来过！因此，我们的目的是：将隐藏在本书背后，那一个贯穿全书的真理呈明出来；指出本卷福音书中的十六个“关键”。当然，这卷书中的关键点并不止十六个，但限于我们特会中传信息的时间，我们所能讲的，只有这一些。以下信息乃是以口语的形式发表的。

    ForestHill，London，1964（伦敦森林山丘）

    T.Austin-sparks（T.奥斯汀-史百克）

    译注：下卷书原文是革合若干节为一章；为了方便阅读，中译乃逐节排列；不另分章。


    同伴的目的

    “圣洁的弟兄啊！属天呼召的同伴们。”（来三1）

    “我们若将起初确实的信心坚持到底，就是基督的同伴了。”（来三14）

    首先让我们略微思考一个字眼，这个字眼控制着我们所默想整段的经文。这个字--“同伴”，出现在前面所引的两处《圣经》里，或可译作“有份于的人”。希伯来书中，这个希腊字出现过五次，即在一章九节、三章一节。十四节、六章四节、十二章八节等五处。而在路加福音五章七节里，这个字则译作“合伙人”，其它处有译作“伙伴”、“同伴”。的。另外还有许多由这一个字根变化而产生。经过仔细查考《圣经》原文的意思，我所得的结论如下：“同伴”是这个字眼最确切、最深刻的译法。因此在随后诸章中，我就限定了这个字的用法，乃是指着“基督的同伴”，“属天呼召的同伴”说的。“同伴”乃是神对人最终的心意。“同伴”乃是神对人最终的心意，也说出人与神的关系，这个思想明显的贯穿整本《圣经》。我们与主的关系，除了我们公开的职事外，背后还有一个主观的成分。请看亚伯拉罕：他是主大用的仆人，并且极其忠心地侍奉祂。然而在亚伯拉罕身上的中心点乃是：他是神的朋友。论到亚伯拉罕，神称他为“我朋友”（赛四十一），这说出“神的同伴”的思想。

    摩西是位伟大的神仆，主常提及他：“我的仆人摩西。”但我们明白，比这称呼更深的乃是：“耶和华与摩西面对面说话，好像人与朋友说话一样”。（出三十三）在神与摩西，摩西与神之间，有一个极亲密的关系--摩西实在是“主的同伴”。

    大卫又如何呢？在论到他的诸事中，最伟大的一点乃是，神说大卫是“合我心意”的人（徒十三22），这也就是“主的同伴”的意思。当主耶稣来到地上，祂乃是基于“同伴”的关系，来拣选门徒及使徒。你可以称他们为“门徒”，因为他们必须进入基督的学校里受教学习；我也可以称他们为“使徒”，因为他们都是被基督所差派的。然而他们成为主的同伴，这是他们与主之间最深刻的关系。特别到了主与他们在地上相处末了的一段时候，主说：“我在磨练之中，常和我同在的就是你们”。（路二十二28）他们在生活中与主为伴，在苦难中与主为友。主说：“你们是我的朋友。”（约十五14）

    什么是教会呢？教会，不是仪式的或宗教的机构。若是这样，她就是何等地冰冷，何等地形式化，也显得与主何等地遥远。然而，主总是在爱里说到教会。祂说：“神的教会”就是祂用自己血所买来的。（徒二十28）又说到：“基督爱教会，为教会舍己。”（弗五25）或许我们必须如此地矫正对教会的想法，她乃是被召为“基督的同伴”的。她与主最深刻的关系乃是一个“心”的关系，在生活中，在工作中，在苦难中，并在荣耀中，与祂为伴。

    “神的儿子”乃是神独一的目的

    稍为看过“同伴。这个字眼后，让我们继续默想，神对”同伴“所存的目的是什么。《圣经》这本书只是一个目的，这个独一的目的成为全书每一层面背后隐藏的骨干。这个目的存在于神的创造里，在神的预言里，在神的预定里，在祂的拣选里，在全本《圣经》神所有的动作里，在一切比喻和预表里，也在旧约主要的三部分--祭司部分，列王部分和先知部分里。这个独一的目的显在旧约的每一件事物里。《圣经》启示我们，神是一位有目的的神。祂每一次运用祂的主权，都受制于这一个目的。

    这个在一切之内，又贯穿一切的目的是什么呢？它的中心点在于神的儿子。在万物中，神唯独看见祂的儿子。”万有“是一个很容易解释的字，但唯有在神的儿子里，才得着真正的解释。由于我们要继续思想这卷给希伯来人的书信，请各位一开始，就把握这个重点。

    首先要说明的一件事，是关乎神以往行事的道路和法则。在已过的世代中，神借着这个方法、那个方法，这条道路、那条道路运行做工。但到末了，祂将一切集中在祂儿子里面。神把万有总结起来，并使祂的儿子成为唯一的中心。神的儿子阐明全部旧约及神在旧约里所有的作为，希伯来书前两章将神儿子的伟大显在我们眼前，特为要加强这个重点。在此有一位，祂是超乎万有之上的。在神的心意中，祂解释了一切。

    希伯来书一开始，就带进神对祂儿子的心意，并宣告神所有的旨意都以祂儿子为中心，这一位神的儿子就是耶稣基督。在此必须注意一点，圣灵的意思并不停止于这两章《圣经》，祂借着作者介绍了神的儿子并荣耀了祂之后，继续进入此一方向--”圣洁弟兄们，你们蒙召进入神儿子同伴的关系，有份于神儿子属天呼召“--因为神唯一的目的系于祂的儿子，并且神儿子的伟大是超乎一切之上。

    现在来看这个题目的第三点。在全本《圣经》里，关乎神圣洁的旨意有两个原则。其-，方才已指出，神从起初到永远工作唯一的中心，就是祂自己的旨意。使徒保罗如此说：”祂随己意行作万事。“（弗一11）这旨意乃以祂儿子为中心。因此，神的儿子即是神从起初到永远行事唯一的中心。

    《圣经》里包涵了无穷尽的事物。这里有神所创造和使用的事物；又有许许多多的人，神的手在他们身上。神又借着各种不同的方法说明祂的心意是何其多。《圣经》里充满了这些。此外，我们看见《圣经》里还有神的祝福，祂常常祝福人，祝福事，另外一面，也看见神的审判，祂是一位审判的神，《圣经》里说到许多的审判。这一切我们无法完全领会，因为对我们而言，《圣经》永远是一部太大太大的书！然而《圣经》里，没有一件事，没有一个人，没有任何一条被神使用的法则，或祝福或咒诅，或其它所有的事，在它本身是有意义的。神是创造的神，祂或拣选人，或使用事；祂或祝福、或审判，都为了一个目标。《圣经》明确地说：”神为祂儿子创造了万有。祂作所有的事，单单以祂儿子为目标。“我们可以在亚伯拉罕身上看见这个原则：按肉体说：”借着亚伯拉罕，我们得以来到神儿子面前。“

    这件事暂且说到这里为止。若神祝福了前面所提及的话，那是因为这些与祂的儿子息息相关。我们若要得神的祝福，就必须靠近主耶稣，并且把自己完全交托给祂，父神是在主耶稣里面看我们，也唯有在主里面，我们才能得到父的祝福。先知们的预言频频提到神的审判，那是因为当时的光景，与神在祂儿子里所定的旨意相违反。在神的眼中永远只有一个对象，就是祂的儿子。神从来不枉然做什么。祂所注意的，并非事的大小；即使在最小的事上，只要是与祂儿子有关联的，就变成了最大的事。你是不是一个非常渺小的人？你是不是非常的不重要？但你若与祂的儿子有活的联结，神看你就是何等的重要啊！这”重要“不在于你，也不在于我，乃在于祂的儿子。

    在一个尽忠教职的老师身上，往往也是如此。相信我们都曾入学并受教于许多老师的手下。也有不少人愿意在老师面前有好的表现，因为我们想讨老师喜欢，也想得着他所能教给我们的一切。但我回想起来，只记得一件事：这些老师所看重的，原来并非我们；他们唯一注意的，乃是要怎样教授他们的课程，好使我们能明白。他们要得着一些好学生，考个好成绩，显明他们的教学是成功了。当老师欢喜我的时候，我以为：”我真是个好孩子！“若他有反面的态度，我就知道他是用什么标准来衡量我，老师待我的好、恶，并非因为我这个人，而是就考试的结果而决定的。有关我这个学生的每一件事，都是以成绩的优劣来定夺。

    虽然我们无意以小学老师来比方神，但这个原则是相似的。神是按照祂的儿子来看我们：”这一个儿女对于我向着我儿子所存的心意，反应如何？在那一个儿女里面有多少我儿子的成分？。稍后我们还要细看神如何达成这个目标，但必须注意，这是神旨意完成的一个原则。同时，这也引出第二个原则。

    “基督的同伴”关系着神旨意的成全

    神是一位有目的的神，继续不断地向着这一个目的进行。不论任何拦阻，按着祂自己的意思，使用祂无上的主权行事。没有人能阻挡祂，祂终究要完成自己的目的。为此祂也赐给我们启示录这卷书，虽然我们尚未达到终点，祂预先告诉我们，将来必成的事被作成的时候，是怎样的光景。祂的旨意必要完成。然而，祂同时也维持另一个原则--祂要人负自己的责任。祂从来不让他们卸下这个责任，其因何在？因为神在祂儿子里的旨意，要在人里面得以成就，要在这个伟大的、团体的人里面，充满基督的丰满。基督不是单独完成神的旨意。祂也不能以一个单独的个体进入荣耀。因此，我们再回头默想这节《圣经》：“圣洁弟兄啊！属天呼召的同伴们坚持到底，就是基督的同伴了。”

    保罗说：教会是“那充满万有的丰满”。（弗一23）这是神给人的责任。没有一卷书，比希伯来书更强调这件事，也因此，这是《圣经》里最可畏的一卷书。一面来说，是极荣耀的：另一面，却也是最可畏的。往下我们就着这一点，将更详尽的阐明。

    讲至此处，来认识这卷书内另一点，对我们是很重要的。这件事，将成为随后数章中讲论的控制点。若神按着祂的旨意选定了一个器皿--无论是个人，是团体，如以色列人或其它《圣经》中祂所选用的人物--若这个器皿对神的旨意不反应，神就会越过他而另选一个器皿。祂将呼召其它的器皿来取代他。

    最明显的例子就是以色列人。神拣选以色列人成为一个器皿，好带进神的儿子。神是按着在祂儿子里的目的，来呼召并拣选了以色列人。以色列人如何接待神的儿子？他们弃绝了祂，因此拒绝了神的旨意。于是神将他们置于一旁，而继续往前。主耶稣说：“所以我告诉你们，神的国必从你们夺去，赐给那能结果子的百姓。”（太二十一43）这就是希伯来书的中心点。如今，没有人会指着以色列人，称他们为“基督的同伴”。虽然以色列人曾一度与神为伴，但这“神的同伴”亏缺了神。

    在这个光中，来看犹大在主耶稣十二门徒当中的蒙召，这件事的意义何其深：

    他是十二门徒中的一位，被召来做主的同伴，却背叛了他的主；以色列人被召为基督的同伴，而他们背叛了神的儿子。为此，这个器皿给放在一边，被弃绝。神向着祂的目的继续往前，带进其它的人取代了以色列。

    这个原则，解释了希伯来书这卷奇妙的书信。这卷书，说出主耶稣基督的地位，及其伟大。它开始于我们蒙召作神儿子同伴这个奥秘。继之，清楚地指出，那些蒙了这恩召做同伴的，若是亏缺了神，是何等可怕的一件事。（来二3）除非你明白了做基督的同伴有何等的意义，否则你就永远不能领会何谓：“这么伟大的救恩。”还有什么比做耶稣基督的同伴更伟大的呢？想想祂是谁？以及神在祂里面所定下一切的目的。啊！你和我竟蒙召来做这一位神儿子的同伴，这的确是极大的救恩。就是“这么大的救恩。”

    我们至此所费的时间，都在说明“同伴”这个字。整本新约就是为说明这个字，和“基督的同伴”这个思想。首先我们看见基督拣选祂的同伴。然后以祂的话并诸般的作为教导他们。祂又试验并且筛他们。他们真的成为祂的同伴了吗？或者他们仅仅为着从祂有所得着，而与祂在一起？你若供给人一切所需的，而他们也能从你得着所有的满足，你很容易得到一大堆的同伴。但是当你什么都不能再供应，反而去受苦、遭逼迫，处于违反他们天性所喜爱的境遇中，又如何呢？你只能供应他们“在父家中有地方”。因此，主耶稣筛他们，试验他们。不只一处，我们看见：“从此祂门徒中多有退去的，不再和祂同行。”（约六66）成为同伴，必须经过试验和苦难来筛。在你与基督的关系里，若你有不寻常的试验和痛苦，切记这是祂在寻找我们成为祂更亲密的同伴，不但有份于祂的荣耀，并且有份于祂的苦难。所以我们与基督的关系是基于交通。在一切事上与祂合一：生命，目的，经历，管教，同死，同理，同复活，同受膏。末了，在祂属天的荣耀里与祂合而为一。

    我们必须明白，如今耶稣在圣灵里重新彰显祂自己。当路加写使徒行传时，他起头说：“论到耶稣开头一切所行所教训的。”（徒一1）他的意思乃是：“我如今要写到祂继续行事教导。仍然是同一位耶稣。祂仍然做同样的事，不过采取不同的方式。以前祂必须暂时用比喻，现在一切的精意都作在灵里。当时祂作为的精意，如今在属灵的境界里正是在我们身上。祂不是曾使人肉眼得见吗？现今祂正开启属灵的眼睛，这是更为重要的。这位耶稣此刻要在你我的身上作当初一样的事。祂在圣灵里，重新活出祂起初在地上那一个生活。祂如今不重在行动，乃重在精意。

    为何我如此说呢？当我们还是孩童时，常唱一首诗歌，虽然我们现在是成人，常常仍有当年的感觉：

    古老故事何等甘甜，

    当主耶稣行在人间；

    呼召孩童如羊归圈，

    何等盼望我在其间。

    你切幕当年曾与祂一同活在地上吗？你所向往的就是如此而已？让我们告诉你，你现在却有加倍更好的福分！那一位耶稣如今仍与我们同在，甚至较前更为奇妙的同在！我们蒙召是基督的同伴，是祂属天呼召的同伴。祂向我们所作的一切，较诸当初更为真实，因为这是属灵的，是永远的。当年祂的作为，只是在肉身，为着当时的，体恤呵护人的肉身，而在今生帮助他们是好的；但有一事，较之更重要，就是属天的呼召，这是存到永世的，是当我们年日逝去后仍然存留的--”圣洁弟兄啊！属天呼召的同伴们我们若将起初确实的信心坚持到底，就是基督的同伴了。“一切都在于立定根基，愿主帮助我们在这个根基上继续建造。

    谁是同伴？现在我们概略地来看这卷写给希伯来人的书信。在这卷书信里我们能寻见我们特殊的身份，这也是本书信最着重的一点。

    最早的手稿只注明”致希伯来人“。但是我们都明白这是指希伯来的基督徒说的，就是那些生来是希伯来人的基督徒。

    神末次发出属天呼召的背景

    我们必须先明白这卷书信在新约时代的背景，我们知道，当时在犹太人与基督徒之间，有很大的冲突发生。使徒保罗身为伟大的希伯来人，向着他的同胞，心胸是何等广大。你记得他说：”为我弟兄，我骨肉之亲，就是自己被咒诅，与基督分离，也是愿意。“（罗九3）他对他自己同胞的盼望和心愿，是如此的大，只要他们能接受主耶稣，他随时都肯舍弃一切。然而他向着以色列人所打的却是一场败仗，在使徒行传后半段中，你看见保罗放弃了这个盼望：”所以你们当知道，神这救恩如今传给外邦人，他们也必听受“。（徒二十八28）他的意思实在是：”既然以色列人不肯听从，我们只有放下他们，我放弃对他们所存极大的盼望，而转向那些肯听从的人，就是外邦人。“

    然后你再回到本书信，在书信的末了就看见以色列人弃绝这救恩的结局。作者向那些希伯来的基督徒如此恳求：”你们总要谨慎，不可弃绝那向你们说话的，因为那些弃绝在地上警戒他们的，尚且不能逃罪，何况我们违背那从天上警戒我们的呢？这再一次的话，是指明被震动的，就是受造之物，都要挪去，使那不被震动的常存，所以我们既得了不能震动的国，就当用虔诚敬畏的心侍奉神“。（来十二25-28）

    凡是拒绝基督的希伯来人，所当受的最后审判，这段话都包含了。此处的”震动“，先是指在主后七十年间的大毁坏。那次”震动“，使得以色列人亡国，圣殿被毁，到处流离失所，置身于异族统治之下。每一件事都被震动了，直到全然倾覆--这就是拒绝”那一位从天上警戒他们者“的结局。

    这卷书信，就是在这种背景之下写成的，一方面，它是向希伯来基督徒所发出的最后恳求，要他们不要离开基督；另一面，却是一个警戒--若有人依然故我，将会有怎样的结局！所以我们必须先把背景弄清楚了，它乃是在一个属灵争战面临大危机的关头时所写的，当然，它也越过时间，对历世历代的教会发出中肯的信息。

    一、”耶稣是基督“成为一切事物考验的根基

    让我们花点时间来看看，造成犹太人与基督徒之间，发生大冲突与完全决裂的三个因素：

    头一个因素乃在于耶稣是基督，是弥赛亚。犹太人都相信有一位基督（希腊语的基督，就是希伯来语的弥赛亚），但他们的难处，却在于不肯接受耶稣为弥赛亚。所以，正如先知所预言的，耶稣成了那块石头，他们给这块石头绊跌了并且摔得粉碎。问题在于他们把耶稣摆在什么地位。你们可以查查看，这卷书信将耶稣放在何等高超的地位。稍后我们会再回到这个题目。耶稣是神的受膏之子，是基督，是绊人的磐石。这件事成了上述大冲突和完全决裂的原因。

    我们如何衡量一个人或一件事呢？就看耶稣基督在其中所得的地位。若有人要你们接受一套教导，他引用了多处《圣经》，又有极巧妙的辩词。你们怎么办呢？也许你们无法答辩，也许你没有足够的《圣经》知识，来答复他所引用的经节；但有一件事，是永远可以打中其中要害的--”在你那里，耶稣是什么地位？你是否把祂看作是神永远的儿子？“接受这套教导，或拒绝祂，完全根据主在其中的地位而定。你们可以这样试验，就会发现许多假师傅，他们在这件事上就模棱两可了。”啊！我们都相信耶稣是位伟大的人物，也相信祂是前所未有的伟大教师。“他们会说这一类的话，”但是若要我相信耶稣是神的儿子，那未免太离谱了。“考验每件的事物和每一个人，就在于看基督在其中所得的地位。这是造成希伯来书中那个大冲突的第一个因素。因此你们就不难明白，作者为何要用一整章《圣经》来荣耀主耶稣了。

    二、响应属天的呼召决定属灵前进

    第二个因素，是作者所提到的”属天的呼召“。你们必须特别看重”属天“这个字。希伯来人所要的，是一个属地的呼召。即使那些自称为基督徒的，也跟他们一样：只要一个属地的呼召，一个属于地、属于这世界的基督教。我们稍后再来深入探讨这件事。”属天的呼召“只是短短的一个词，里头却蕴藏着深长的意义。

    三、接受新约体系的转换进入新造生命

    第三个因素，这些希伯来人是准备来做基督徒的，但他们所要的，乃是一种合他们心意的基督教，所有旧约的体系必须兼容并蓄才可以的。摩西的律法，必须持守下去；圣殿，仍是他们敬拜的中心；而旧约祭司的体系，也要维系下去；所有该献的祭物，也不可以断绝。”你若允许我们把旧约一五一十地都带进基督教，那么，我们愿意作基督徒；若是照你所说，旧约已成过去，新的属天体系已经取而代之了，那么，我们就不能接受了。“他们所要的，乃是把犹太教的体系，带进基督的教会里面。也就是说要一个拘泥于仪文形式的基督教。在此，你们是否看到了”属天呼召的同伴“或”基督的同伴“一词，所带来的冲击？这些基督的同伴，乃是站在属天和属灵的根基上，而被更新的一班人，他们是响应属天呼召的一班人。


    这呼召的实际在于：由天然属地的转换为属灵属天的

    现在我们来到一个转折点--从天然的、属地的以色列，转换成新造的、属灵的、属天的以色列。这个转换必须经过一连串神圣的过程，然后新的兴起，旧的就默然引退让位了。老以色列必须死透，而且埋葬，然后在基督里复活，才能成为属天的以色列--耶稣基督的同伴。但是希伯来人拒绝这种样式。由于他们拒绝了，神就把他们搁在一边，仍然朝着祂为祂儿子所定下的旨意继续向前。被召的，虽多；选上的，却少。虽有少数的以色列人，蒙拣选成为基督的同伴；但大多数蒙召的，却弃绝了这个呼召。所以他们也被神弃绝。神仍然借着这个转换，向着祂的新而属天的以色列而去。

    请注意：他们绝对拒绝向着属天的地位前进，他们拒绝了上行进入属天之人的地位。因此，他们的结局，就是仍然行走在亚当的路上--这件事发人深省。

    -、亚当拒绝这呼召使人类自绝于属灵完全之外

    亚当受造，蒙神拣选，也为神所召，要有份于神为祂儿子所定下的旨意。不过，在亚当被造的时候，他还没有完全。他是无罪的，但并非完全。你们知道“无罪”和“完全”的区别吗？一个婴儿是无罪的，但你们能说他是完全的吗？不，他还没有完全。他须要成长，经过诸般的艰难和挫折，才得以长大完全。我们称之为“成长的痛苦”。这是进入完全的路，叫天真无邪的小孩，得以长大变为成人。亚当就像一个小孩，是不知罪的，非常俊美，在他里面也没有罪，但是他还没有完全，他必须进入属灵的完全，他总得要模成神儿子的形象，这是他受造的目的。神许可试验临到他。哦，假如当初，亚当经过了那试验，得胜了，那是何等地奇妙啊！他就会从一个不知罪的小孩，长成为一个属灵的成人，在人性里像主耶稣；而我们这些亚当的子孙，也要大大不同于今天的模样了。但是，他在试验中失败了，没有走在神呼召他的那条路上。神怎么办呢？祂把亚当放在一边。神让咒诅临到他，就如同祂说：“这样的人，拒绝走我儿子的道路，永远不能满足我的。”

    二、以色列民的拒绝更显明神永远的计划

    这件事同样按着肉身发生在以色列人的身上。神造了以色列人，拣选了他们，也呼召他们，这些都是为着祂的儿子打算的，但以色列人拒绝了神的道路。神用耶稣基督来试验以色列人--福音书满了这样的记载，说到以色列人，因耶稣基督这个人，而受试验，他们终究拒绝了神的道路。因此神照着祂向亚当所做，来对待以色列人，就把他们放下了。祂让咒诅临到他们，历经数十个世纪，这咒诅仍然在他们身上。

    在这卷书信里，赫然让我们看到这种事情，可能又要重演了！神正在向希伯来的基督徒说：“不可弃绝那从天上发声的”而这故事的另一面，却是以色列人断然拒绝了神属天的呼召。就在这里，神永远的计划启示了出来，祂要一班有属灵性情的属天子民，在神的创造中得着地位。这是神永远的心意。在祂呼召以色列人以前，祂就这样地巴望着，因此祂把他们看成像是一班有属灵性情的属天子民，来呼召他们。重点就在这里，正当以色列人拒绝神的时候，神显明了祂永远的计划--神要得着有属灵性情的属天子民。

    全本新约《圣经》，就是真理的本体，说出了神永远的旨意。让我们扼要地点一下四福音书，我们不是要研读，只是略略看一看。你若拿起马太、马可、路加、约翰来读，有了一个轮廓，然后退到后面来看，就很容易看见有两条并行的线，一路贯穿其间。

    三、旧约与新约两个体系的对立

    一条线，是犹太人对弥赛亚的看法，和他们对神国的揣摩，这些想法也就形成犹太人的体系。同时进行的另一条线，就与这体系对立，截然不同的体系，就是神对于“弥赛亚”的属天的思想。这个看法与犹太人的观念迥然不同，以致两者之间一直冲突。同时我们也看见神对于祂的国度那种属天的意念，与犹太人的观念，相继是何等地远！

    在四福音书里，明显的有犹太人对君王的观念，说出他们为自己决定要一位怎样的王。另一面，与它相反的，是神对君王的意念，一个属天的意念：“看哪！你的王来到这里谦谦和和地骑着驴”。（亚九9）这不是犹太人的君王观念。“一个谦卑的人骑在驴驹上，怎么能推翻罗马帝国呢？那不是我们心目中的王。”“我们不愿意这个人作我们的王。”（路加十九14）所以你们看见在四福音书里，这两条线一直下来：希伯来人的观念和属天的思想。这是四福音书极中心的意义。到末了，你们就知道，神终于完全弃绝了犹太人的观念。同时，神的思想就带进来，国度要永远建立起来。

    过去的两千年已经证明了这件事。那个属地的体系，已经废去了，两千年它一无所得；相形之下，神一直向着祂的国度而去。如今我们有了神的君王，我们也在神的国里，我们也在神的管治之下。

    四福音书告诉我们这件事，当然，这并非四福音书的全部，却是总括性的结论。以后我们会来看福音书中的一卷，你们就会发现这个论点非常准确。这四卷书，显示出神怎样弃绝了那些拒绝祂儿子的人。另一面，神带进按着祂儿子而有的国度，并要永远建立起来，使阴府的权势不能胜过她。

    四、两约体系在神子民中的转换

    然后，从福音书进到使徒行传，你们可以看见两个特点。第一、你们可以看见脱旧入新的转换。在神那一面这个转换乃是成功完备的；而在祂子民身上，却仍然是渐进的。因为他们尚未预备好来接受这个转换。不过当时的情形，比该有的进展更迟缓，因为耶路撒冷教会的领袖雅各，仍然要持守一些属乎老旧以色列的事物，甚至彼得，也被迫放弃以色列人而前往外邦人中间。后来彼得到了安提阿，和外邦人一同吃饭，等到从雅各那里来的人来到，他因怕奉割礼的人，就退去与外邦人隔开了。亲爱的巴拿巴也陷入了网罗，保罗心里伤痛地说：“甚至连巴拿巴也随伙装假”。（加二13）这些活在老旧遗传中的人，就是拘守遗传而不往前；然而你们看见神仍然往前--“雅各、彼得、无论何人，倘若你们不跟上来，我就要另寻器皿，把你们留在背后了。”当这些人滞留不前的时候，神就带进了保罗，叫他推动局面继续往前。这个转换在保罗身上完全了，他成了神在这个转换中所使用的器皿，他写下了加拉太书，这卷书信也成为完成转换的工具，给予基督教会中犹太主义者致命的一击。

    五、这转换在于得着属灵属天的性情

    从使徒行传到书信，你们看到了什么？全部书信是一个整体的教训，说到神子民属天和属灵的性情。这个教训就用来对付各种不同的情形。在哥林多，光景是这样；在加拉太，光景是那样；在以弗所，就又是另一个样子。虽然是对付不同的光景，但都是同一件事：神的心意是要得着一班属天属灵的百姓。全部的书信分别对付不同的光景，却打在同一目标上。新约每封书信，都说出一些这班属神子民该有的属天性情。

    谁是同蒙属天呼召的同伴呢？

    我们现在来到希伯来书，就上述控制性的论题来说，它就像新的总纲，占有非常重要的地位。这卷书获集了整个新约的意义。在这里，许多支流流进来，使它成为神关乎祂儿子耶稣基督所有启示的总汇集。

    关于祂的儿子，神的目的究竟是什么呢？“因此，同蒙一个属天呼召圣别的弟兄啊！我们就成了基督的同伴了。”谁是基督的同伴呢？就是那班人--他们脱离了所有属地境界的事物，而与属天的主联合，他们成了属天的以色列，他们答应了神属天的呼召。保罗在受审的时候，喊着说：“亚基帕王啊，我故此没有违背那从天上来的异象。”（徒二十六19）保罗成了一个伟大的“基督的同伴”，是因为除了耶稣基督以外，他一切都放下了。他说：“我也将万事当作有损的，因我以认识我主基督耶稣为至宝”。（腓三8）他这个人，是完全以耶稣基督为立场而站立的，也是绝对以神属天旨意为立场而站立的。这样的人，就是耶稣基督的同伴。

    在这里，有许多年轻的基督徒，或许你们还不像一些比较老练的基督徒那样明白《圣经》，你们也不太清楚我们前面所说到的《圣经》背景。我只盼望所说的这一切，会叫你们更渴慕要明白《圣经》在说什么？或者前面有许多话，你们不能领会，然而有一件事我确实要你们知道的，如果你们一开头，就站对了，而且一直持守到末了，那么当你们一路向前的时候，所有其它的都会开启了。若你实实在在把自己交托给主耶稣，你必然会明白。不过这不是我要说的那一点，我盼望你们务必要知道的，乃是：你们所得到的基督，远比你们所想象到的基督，要伟大得太多了。你们把自己交托于祂的这一位基督，是一位何等伟大的基督。你们接受主耶稣基督时，所答应的呼召，也是一个竭尽你们所有知识所无法明白的伟大呼召。我只要你们离去时有这样的一个印象：“哦，我所进入的，是一件何等伟大的事，大得足以填满我的一生。”因此，不要挂虑你还不明白的事，只要意识到你的主，是何等伟大的主；你的属天的呼召，是一个何等伟大的呼召，你就可以好好往前了。


    主的桌子和围绕主桌的属天同伴

    读经：出埃及记十二章1-16节，21-24节

    路加福音二十二章1，7-8，14-21节

    前面我们说到，主如何在寻找那班愿意答应祂属天呼召的同伴们，而我们也看见以色列人至终如何拒绝神的呼召而失败了，虽然新的以色列尚未出现，但神早就将祂心中一直渴望要得着的那班同伴们启示出来--祂所要得着的，乃是一班有属天生命和属灵性情的子民。

    主救恩的桌子说出：有份于属天呼召者的实际在于与主一同坐席

    主救恩的桌子，或许是这个启示最美丽的发表，说出了那班成为基督同伴的奇妙实际。主被卖的那一夜，犹大出去了，他和那班弃绝主的以色列人，站在同一边。因此，当主审判的日子，他要与他们同列。所以我们知道，那夜出去的，不只是犹大一个人，乃是整个的以色列国，犹大成了以色列国的代表。他们抵挡基督，因此被神弃绝。何等稀奇的事，这个代表悖逆之以色列的犹大，竟然与基督的同伴同坐！在这个与主最亲密的圈子里，犹大竟然坐在那里，他显明了以色列的真相--他们按肉体说，虽是神的选民，但他们不是基督的同伴。因此，当悖逆的以色列出去之后，作基督同伴的这班门徒，仍然与他们的主一同坐席。只有对这班人，主才能说：“我在磨炼之中，常和我同在的，就是你们”（路二十二28）

    逾越节的预表说出围绕主桌者四方面丰满的属灵意义与实际：

    主的桌子，或说主的晚餐，是一大特点，标出了旧以色列转换为新以色列过程的特点。新以色列是属天而且属灵的，从前借着逾越节为旧以色列人所要作的，如今在新以色列人的身上已成为实际。因此，我们要来看看，逾越节与基督的同伴发生关联的几方面：

    -、逾越节的总结性争战说明：主桌在于羸得单一而绝对的敬拜

    让我们回到出埃及记第十二章，在这里，神设立了逾越节。然而这件事里面的精意，究竟是什么呢？若我们仔细察看，就会发现，这天晚上，乃是神和埃及诸神之间争战的顶点。在逾越节的晚上，神对这场争战作了一个总结。祂最终的审判，不仅临到埃及人，并且也击打了埃及诸神。这里面是有讲究的，除非你们明白，否则你们就不能了解为什么神要降下那几种灾害夹击打埃及人。从一开始，这几种灾害就是要针对埃及诸神的。若是必要，我们可以一一说明每一种的灾害都是与埃及人所拜的神有关的。例如：在埃及，青蛙乃是一种圣物，人们把它当作神来膜拜的。在耶和华的审判中，埃及人所拜的青蛙，便成为他们的网罗。埃及人拜太阳，神就将它遮蔽，使埃及遍地黑暗。每一样的灾都根据这个原则--他们所拜的，成了他们的灾害，成为他们的网罗。

    这场争战在逾越节的晚上，达到了最高峰，并且胜负分明。埃及人因着他们的诸神与神之间而有的争辩，在那夜，神要将它作一个总结。祂是一位忌邪的神，所以祂说：“除了我以外，你不可有别的神。”（出二十3）

    “单要敬拜神”，是一切问题的中心。我们要从这个观点来看主的桌子。主的桌子，第一个意义，乃是：“凡是与神相违背的事，我们绝不妥协。”一切都属乎主，而且单单地属乎主。

    二、逾越节除灭埃及长子说明：围绕主桌的乃是“诸长子的教会”

    其次，这场争战最末了所要对付的焦点，乃在于“埃及地所有的长子”。在摩西的那个时代里（其实今天仍是一样），长子是其它后生者的代表，他一个人，等于是包括了全家人。若是你伤害了一家的长子，你就如同伤害到他的父母和他全家的人，因此埃及人的长子，代表了所有的埃及人。主说：“我要击杀埃及地所有的长子。”神为了要带进希伯来书所说的“诸长子的教会”（来十二23），祂必须要除掉所有那些不属乎神的长子。神除掉那个祂所不喜悦的长子，为叫另一个长子能得着当得的地位。那一夜，围绕主桌而一同有份于主桌的门徒，就是一班属于“诸长子之教会”的人。他们是从圣灵重生的，是基督的同伴。

    三、逾越节洒于门坎上的血说明：围绕桌者乃是因主宝血而特特圣别有份于那属天呼召的

    这场争战末了，乃是在每一家的“门坎”那里，有了断案。出埃及记十二章二十二节，有一个希伯来字出现了两次：“你们拿一把牛膝草，蘸盆里的血，用这盆里的血抹在门楣上和左右的门框上”这个“盆”字，原文（SaPh），与旧约其它处的翻译不一致。很明显的，乃是翻译的人无法领会，在此处这个希伯来字原文的意义，只好尽其所能领会地翻译成“盆”字。在他们的思想里，血自然是装在盆里的，牛膝草也当然是蘸盆里的血的。然而，在旧约的其它地方，希伯来文的Saph是翻译成“门坎”，因此，这节《圣经》应当读成：“你们拿一把牛膝草，蘸门坎上的血”才对。你们也许知道，门坎是一个家最神圣的所在，你们一定非常在意谁跨过门坎进到你们的家里来，这也就是许多迷信的人，所以要在门框上画符的原因。有的时候，他们画马蹄，或者任何其它的符咒，为的是防止鬼魔、或他们所说的晦气混入他们的家中。

    这种事虽然成了一种迷信，然而它的背后确实有一个极大属灵的真理--有一个“门坎”，在神看为极其神圣的，就是那有血的门坎，唯有在这个门坎以内的人，才成为祂的同伴。因此，这一个门坎，成了祂的同伴和祂的仇敌之间的界线。你们有没有注意到，摩西说：“你们谁也不可出自己的家门，直到早晨。”实际上，他乃是说：“不要让任何人越过这个门坎，而进入仇敌的地界，让那有血的门坎成为一个分界，把你们这些是主同伴的人，与祂所要审判的仇敌分别出来。”然而那一夜，犹大越过了这个“门坎”出去了。

    我知道，直至今日（至少在不久以前，仍是如此的），在犹太人逾越节的习俗里，他们要做一件事：长子要出去，打开门坎那里的大门，然后回到屋里，加一张空椅子和一只空杯子在饭桌上，他们如此行是指望主的使者跨过门坎，进来与他们一同坐席。当然《圣经》里没有提到这些，但是希伯来人很懂得门坎的意义--这是主看为神圣的，而且也是为主敞开的。犹大越过门坎出去了，他进入了神对这个世界的审判里头；那夜，主耶稣的同伴们则留在门内，他们被宝血保护，而且从死亡中被拯救出来。

    出埃及记第十二章给我们看见了一幅图画：那位满有权柄的主，到祂自己的地方来，宣告祂的权利。祂说：“这血乃是记号和证物”。无论你们从前曾否让我成为你们的主，使你们得享这权利，现在这洒上的血都是记号。当我一见这血，我就知道你们是我的朋友，也是忠诚向我的；若我不见这血，你们就是我的仇敌，必须接受审判。我的灭命使者与我一同巡行，当我看见这血，我就对他说，不可进那里去，越过他们，因为他们是我的朋友。当我不见这血时，我就对他说：你进去吧！“要注意，在这里主自己，是一位；那施行审判的，是另一位：祂差祂的使者所进入的，乃是没有这表记之血的人家。这就是逾越节的一幅图画。

    四、逾越节的婚聘筵席说明：新以色列乃是借着新约许配给羔羊的新妇

    还有一件事必须指出的，这件事在出埃及记十二章里没有说明，但在别处《圣经》却说得很清楚。耶利米书三十一章说：在逾越节的晚上，主牵着以色列的手将她聘定归给自己。原则上说来，逾越节乃是婚聘的仪式，用先知的话来说，那一夜，主将以色列如同贞洁的童女，许配给祂自己，并且以血立了这约。这道亮光，给我们带来何等大的开启！这种关系，乃是建立在血上面的--”他们要成为一体“（创二24），从今以后，如果以色列再跟别神连合，他们就要称作淫妇了，就是犯了属灵淫乱的罪，因为他们的淫行使这桩婚约破裂了。

    这种毁约的行为，就使得神至终非弃绝以色列不可。他们仍然有敬虔的外貌，他们仍然维持着逾越节的仪式，但主耶稣却说：”你们是出于你们的父魔鬼，你们父的私欲，你们偏要行“。（约八44）魔鬼所要做的，就是把主耶稣钉在十字架上：而以色列就沦为成就这事的工具。把主钉十架的这件事，不过是以色列人在长期悖逆弃绝主的历史上最后的一幕而已，也是他们拆毁这婚约的尽头。

    以上所说的，是黑暗的一面；现在我们来看光明的一面。按着神一贯的原则，主耶稣开始制作新的、属天的以色列。在所有的原则中，祂特别注重的一件事，乃是主被卖的那天夜里，在小楼上，祂所摆设的乃是婚聘的晚筵。主耶稣以血立约，将教会许配给自己，”这杯是用我的血所立的新约“，借着这个约，祂要来得着那班一同响应祂那属天呼召的同伴，后面的信息里，我们会再来细看这位新妇。

    我们必须把这些事，读到我们自己身上，才会发展这层深远的意义--”无论什么事，只要是背乎主的，我们绝不妥协。“我每次在神圣的擘饼聚会中，真想知道，到底有多少人真正认识了它的精意--主的桌子，乃是一道真实而截然的界线，分别了那些单单是属于主的属天同伴们，和那些属于其它权势的人。主的桌子，乃是宣告我们与主之间的婚配，在这圣别的婚礼仪式中，我们连结于主，借着祂的血，我们成了祂的新妇了。因此，羔羊的婚筵，乃是将来必成的一件大事。（启十九7）


基督同伴生命真实的根基

    基督同伴生命真实的根基“属天”和“信心”交织贯穿圣徒一生的金索

    现在我愿意帮助青年基督徒明白，在我们生命中两个极伟大的词：“属天”和“信心。”你们读希伯来书的时候，会很容易发现到这两个词，在这卷书里占有何等显着的地位。“属天”这个词，在希伯来书里，以下列几种的形式出现：“同蒙‘天’召（属天的呼召）的圣洁弟兄啊。”（来三1）“我们既然有一位已经升入高‘天’尊荣的大祭司。”（来四14）“论到那些已经蒙了光照、尝过‘天’恩（属天的恩典）的滋味”（来六4）。“我们所讲的事就是我们有这样的大祭司，已经坐在‘天上’至大者宝座的右边”。（来八1）“他们供奉的事本是‘天上’事（属天的事物）的形状和影像”（来八5）。“照着‘天上’样式做的物件，必须用这些祭物去洁净。”（来九23）“他们却羡慕一个更美的家乡，就是在‘天上的’（属天的家乡）。”（来十一16）“有名录在‘天上’请长子之会所共聚的总会。”（来十二23）“但如今祂应许说，再一次我不单要震动地，还要震动‘天。’”（来十二26）

    我们乃是蒙召过属天生活。这样，你们就看见了，希伯来书是一卷如何论及“属天”的书信。而第三章告诉我们，我们所蒙的呼召，与属天的事，发生极密切的关系。这呼召，是个属天的呼召，要召我们过一个属天的生活。我们并不是等到过完了今生才开始过，而现在就开始。我不在这里引录所有提到“信心”的经文，这些经文在整卷书信里，占了相当大的部分，你们也知道，第十一章用全章来说到“信心”。

    神种在我们里头的信心提升我们过属天生活

    “属天”和“信心”这两个词，对初信老是很难明白的。我们若对刚得救的基督徒说：“现在你已经蒙召开始过信心的生活。”他所能领悟的是很有限的，他不过以为你要他相信神，信神能拯救他，信神能保守他，信神能供应他而已。这些都是正确的，但我们要看见，“信”是远超过这些意义。我们若对一个初信的弟兄姐妹说：“你是蒙召过属天生活的。”我实在无法想象他会领会成么什意思，也许觉得这种想法何等地艰涩。他会说：“我们现在还活在地上，怎么可能过属天的生活呢？”

    我还要说一次，“属天”和“信心”，两者是同一件事。现在从旧约开始，我们来说明它，好帮助那些不明白的人能够领悟。神永远磨耗祂器皿的天然而种在超然属天的根基上。

    在我们还没有回到旧约看一幅一幅说明的图画之先，让我们先注意到下列的通则：当神握住一个人或一班人，要作成功为祂的器皿时，祂总是把这个器皿，放在一个超乎天然的根基上。祂要从各方面来做，祂要挪去他们所有的天然根基，使他们的生命建立在那超乎天然的根基上。对这些人来说，他们既失去了天然的根基，如果又得不着超然的根基，他们就落于虚空了。虽然这条道路难行，但唯有如此，他们才学习到：他们所遇见的神，乃是一位超乎天然的神，这一位神是在所有受造之物以上。于是，神为着这些器皿，就兴起了许多难处，按天然来看，是不可能解决的；然后，祂亲自出来解决这些在人看来是不可能的事，好显明祂是一位何等伟大的主。

    亚伯拉罕：除去不信天然而连于属天源头

    我们从亚伯拉罕开始，来看一些例子。在希伯来书里面，他占有很重要的地位。神拣选亚伯拉罕有一个很伟大的目的。但我们先放下这一点，现在只看他一生的故事。亚伯拉罕蒙召成为一族之父。从这个族类，神要带进祂的儿子--耶稣基督。神对他说：“地上万国都必因你的后裔得福。”（创二十二）请注意这里说：因“你”的后裔。说完之后，神就将这个应许悬在一旁，经过相当长的一段岁月，祂似乎没有什么动静来成就这个应许。

    当亚伯拉罕八十五岁时，撒拉也那么老了，神再一次对他们重申这个应许--因“你”的后裔。在这个时刻，按着天然来看是绝对不可能的；撒拉也说：“这怎么可能呢？别妄想了，我们还是另外设法吧！”你们都知道他们曾作了什么，他们要靠自己天然的方法来作成神的工。为了成就神的应许，撒拉利用她的使女夏甲来得后嗣，这是他们天然的方法，因为这样作，神一点都插不上手，神一直持守着祂自己那超乎天然的地位。如果这应许终于成就，就必须是那位全能的神来做，没有任何一个人可以作成这事的，即使是亚伯拉罕、撒拉两人一同来计划也是无法作成的，只有神能做，并且祂还是亲自在亚伯拉罕的身上作成的。对于信心而言，这是何等大的试炼！祂把亚伯拉罕和撒拉放到一个不是属乎地，而是属乎天的根基上。这根基不是天然的根基，而是以信心为根基。神就是如此奇妙地作成祂自己的工。这是第一个例子，我们在《圣经》里许多地方都可以读到。

    雅各：天然力量衰残而进入属天形象

    从亚伯拉罕、以撒、雅各。雅各得着了长子的名分。神起初的心意，就是要雅各得着这个名分，也就是说，在神完成祂永远旨意的过程中，雅各是祂整条链子上的一环。可是，雅各从神的手中将这件事抓过来，要靠自己的力量来完成。他的意思就是说：“让我自己来吧！”为此，他欺哄了父亲，又剥夺了他哥哥以扫的名分；然而，他整个的计划破灭了。雅各不得不离乡背井，去投奔他的舅父。在那里二十年的时间，神似乎并没有达到祂的旨意，在这段期间末了，你们看，雅各成了一个充满疑虑的人，对一切将要发生在他身上的事，他都非常恐惧。所以在他回家路上要见他哥哥时，为自己性命的安全，他作了周详的计划。

    就在这时，神遇见了他。你们都知道那夜神如何遇见了雅各，他一直想在天然的根基上来完成神的旨意，神却将那根基完全粉碎了。那一夜，雅各彻底地领悟了：“若是神要在他生命里成就祂的旨意，只有让祂亲自来做。”因此，当神替他改名为以色列，不再叫他雅各时。祂把这个人从属地的，改变成为属天的；从天然人，转变成以信为本的人，然后神才能与他同行。若雅各一直停留在他天然人的根基上，神就无法与他同往。当神使他脱离了天然根基，而进入了属天之根基上时，祂和雅各才能一起往前。

    约瑟：经对顺服逆境而掌管属天权柄

    从雅各往下，我们来看约瑟。在旧约里，约瑟的故事非常动人。他年少时，他的哥哥们对他冷言恶语。约瑟做了一些梦，其实这是很平常的，青年人都有很多梦的。你们记得他的梦--太阳，月亮和十一颗星星都向他下拜。约瑟把这些梦一五一十的告诉他哥哥们，实在是犯了大忌。他们精明得很，一听就明白梦的意思，而且他们也知道，这些梦是朝着他们说的。哥哥们就告诉约瑟说：“你果真要我们向你下拜吗？你是我们兄弟中最小的，我们永远不会俯伏拜你的。”虽然你可以无情地批评约瑟的鲁莽，但这些梦千真万确地应验了。当那日，哥哥们在约瑟面前，为他们自己的性命乞求他说：“大人，怜悯我们吧！”这些梦都实现了。那些梦有神在里面，我相信约瑟始终没有忘记这些梦。

    在神的旨意中，约瑟要被高升，为着在一件伟大的事上来服侍神，就是为叫神整个的选民得以存留。我们回头看这些作哥哥的，当时正商议要如何除灭他们小弟的光景。其中有一位说：“我们把他杀了，用血染在他的外衣上，给父亲看，就说有恶兽把他吃了。”另一位说：“不，不必杀他，还是把他丢在这坑里吧！”他们把他丢在深坑里，让他自生自灭，这是变相的谋杀。他们作了这事，就离去了。然后他们看见来了一队骆驼，是一伙商人经过他们刚才所在之处。他们就决定把约瑟从坑中拉上来，卖给这些往埃及去的以实玛利人。约瑟被人当作奴隶带到埃及去了。噢！神的权能何等奇妙！约瑟必须下埃及，神预定他下埃及，因为就在那里，祂要成就拯救祂百姓的大事，约瑟从未想到他竟然是如此地被带到埃及去。无论如何，约瑟到了埃及，有贵人把他买去做奴隶。

    我们不细述每一情节。由于那人的妻子所设下诡计，约瑟被下在监里，在那里，他度过了许多年。他以前做的那些梦，到那里去了呢？叫梦境成为事实，这是一个完全不可能的局面，但这是出于神的手。在天然的根基上，这个时候丝毫不可能实现神所预定要行的事；唯独在超乎天然的根基上才能成就的--而约瑟就是那位必须破除在超乎天然根基上的人。然而，这个从属地进入属天、从天然眼见变成以信为本的途径，是何等得艰难啊！这个转换的过程，要求严厉地对付肉体。这是一个定律！行作这事的是那位超乎天然的主！在约瑟身上所成就的，没有人会归功给约瑟或其它任何人，只有神能成就！这故事说出神所成就的不是在属地的根基上，而是在超乎天然和属乎天的根基上；它是出于信而不凭眼见。

    神做工在团体器皿上也是如此

    现在我要使用相当大的篇幅，来说到以色列。因着约瑟而蒙拯救的以色列家，后来也落在埃及地为奴。神预先告诉了亚伯拉罕，他们要在那里受苦四百年，然后他们要从为奴之地被带出来，神要用全能的手引领他们。总而言之，他们现在埃及，四围环境日益艰难，而且叫人害怕。想要离开埃及，那是绝对不可能的。当时，法老决定了要杀掉所有以色列初生的男孩，他们在艰难的处境中，就更没有指望了。以后所发生的故事，你们读《圣经》便知道了。为奴之家绝望呼声引动神救赎膀臂

    “那时，摩西生下来”（徒七20），摩西就生在以色列家那指望全失的黯淡岁月里。当所有的男孩子，都难逃厄运时，你们能说摩西居然能够幸免，不是一件超乎天然的事吗？摩西的存活，就不是天然的，也不是属地的，乃是超乎天然的，是属天的。接着，我们浏览一下以色列从埃及蒙拯救的情形--就是我们所说的“出埃及记”--啊！那是何等困难的局面啊！法老用尽各样方法，来拦阻这些百姓离去，为了彻底杜绝他们的去意，他没留下一样伎俩不尝试过。但是，神按着自己多年以前所说的话，祂亲自伸出强而有能力的膀臂来，将他们带出来了。“出埃及”这件事，是成就于超乎天然的根基上。

    旷野子民断绝属地供应而得属天喂养

    在旷野里的四十年，也是如此。您若不相信这是出于超然的能力所保守的，那么请您去旷野住上四十年，就会信服了。特别是住在加低斯旷野，我曾多次从飞机上向下看那旷野，只有喟然叹道：“一支民族怎么可能在这样的地方生养四十年呢？”答案乃是：他们从未活在“地”上。他们是从上头而生活的，神亲自从天上来喂养他们并保守他们，他们生活的每一方面都是属天的。这一切不属乎天然，乃是出于神。祂把这支民族放在一个超乎天然的根基上。

    过河族类凭信争战赢得产业

    接着，约书亚来了，我们都知道他所面临的难题。在迦南地住有那些强悍诡计的民族，约书亚必须将他们赶尽杀绝，才能带领神的百姓进入，并得迦南地为业。你们想，单凭着人天然的力量，可以成功这件大事吗？那时，约旦河水涨过两岸，他们却渡过约旦河如行干地，不为滴水占湿，其余的故事，你们都很清楚了。

    又过了数十年，到了士师记，我们只能从这卷书抽拣一件事来说明。当时，米甸人来围攻以色列人，他们“如同蝗虫那样多”（士七12），不管你们用什么形容词来描写当时的情势，都不可能说，以色列人得胜是简单的。这时候，神呼召基甸，吩咐他去对付米甸人、亚玛力人和东方人联盟的大军，神要拯救以色列人脱离他们的手。基甸想：“这需要多强大的军队才能得胜呢？”所以他通知了所有的以色列人，聚集了一支大军--至少在当时算得上是“大军”。跟随他的有两万二千人，可是主对基甸说：“跟随你的人过多。虽然对方的人超过你们数倍，但跟你的人还是太多。”所以经过一个小小的试验，很多人回去了，只留下一万人。主又说：“还是太多了！”这时，神正将基甸提到一个超乎天然的根基上。最后当神满意的时候，跟随基甸的只剩下三百人。祂说：“我要用这三百人拯救你们。”（士七7）神真的如此施行了大拯救。

    请注意：神如何将基甸放在一个属天的，超乎天然的根基上呢？对于基甸来说，这确实是个极大的试炼。请你们告诉我吧！这不是“信心”吗？“信心”和“属天”总是伴随而行的。现在，你们开始看见了什么是“属天”和“信心”的意义吗？“信心”就是接受一件事实：信“天”能作成任何人或团体无法作成的事。

    归回余民凭信恢复属天见证

    《圣经》里的例子，还不只这一点。你们记得，后来以色列人被掳到巴比伦。他们在那里过了七十年。当七十年将尽时，他们所处的光景是最可怜了。当有人告诉他们，可以返回故乡了，大多数的人都会说：“什么？这是绝对不可能的事。回去有什么用呢？一片令人灰心的局面，全地已经荒凉，圣殿也已拆毁。我们已经没有返回的心志了。”可是，有一部分余民回去了，你们知道神是如何使用祂的权能帮助了他们。祂为他们预备了一切所需的，并用何等奇妙的手段一路保守他们。所以，他们能重建圣城和圣殿，而且使他们的地再度富有起来，这是件超乎天然的事。大部分人所投的票，是“不可能”；然而这班余民，他们相信神，却成就了这件事。

    基督和教会也是凭信活在属天根基上

    我们如果这样解说下去，不知要讲到那里停下来才好。让我们暂且放下旧约，来看这一切所指向的那一位--主耶稣。旧约里，凡事都是指着祂说的。神应许了要差遣祂的儿子来世，预言里满了弥赛亚的来临，但以色列人对弥赛亚的观念，却是非常天然的，他们想：“祂一定是位伟大的统治者，是一位满有能力的人。众人都聚集到祂那里，祂要把以色列建设成一个奇妙的国度，而所有的罗马人都要被赶出我们的疆界之外。”这是他们对弥赛亚的天然观念。当祂降生到地上时，就没有地方容纳祂；而且当时的政权，又施行以往的诡计，屠杀所有两岁以内的男孩，为要在这一位耶稣身上施毒手。主耶稣能够得生实在是一件奇迹。祂的出生，是属天的，超乎天然的；而祂在地上的一生，也是如此。多少次我们读到：“他们商议要谋害祂。”“他们要拿石头打死祂。”但他们不能做什么，因为神在管制主的时辰，主一直是在属天和超乎天然的根基上，完成了祂在地上的职事。

    祂的死又如何呢？他们商议要谋害祂，并且也决定了要如此行，然而他们说：“我们不可在逾越节杀祂。恐怕百姓生乱！这节日不是合适的时候”神说：这事在“我”手中，这是“我”的事，而非你们的事，这事必须成就在我所选定的日子里，我选定的日子就是逾越节那天。耶稣论到祂的死，如此说：“没有人夺我的命去，是我自己舍的。我有权柄舍了，也有权柄取回来，这是我从父所受的命令。”祂的意思是说：这件事不是出于人的手，乃是出于神的手，并且也是一直握在祂手中的。因此，尽管祭司、文士决定什么日子捉拿祂，然而事情还是按着神所定的日子，发生在逾越节那天，因为神的羔羊，必须在这一日被杀。以往多少个世代，和这一个日子，发生了紧密的关系，耶稣基督的死和复活，是超乎天然的--不是出于人，而是出于神。

    我可以从这一点再说到教会。从五旬节那一天开始，整个教会的历史，就是一个奇迹。在初期，教会遭到极大的迫害，后来又经过多次的大屠杀，因为罗马帝国定要将基督徒全地灭绝。自此以后，教会屡次遭遇非常厉害的危机，然而神的教会却仍然往前，如今依旧屹立，并且还不断地生长，这是超乎天然的事。

    我们也要凭信蒙召过属天生活

    我们讲论这一切，目的何在呢？为要让我们看见：超乎天然这个思想，并非只在亚伯拉罕、摩西、约书亚和基甸的身上显为稀奇，也不是仅仅限于旧约中其它许多的人，这卷写给希伯来人的书信，是写给基督徒的，是为我们写的，并且它称我们是“圣洁的弟兄属天呼召的同伴”我们是基督的同伴。神以往如何对待前面所举的那些人，照样，祂今天也把我们建立在那个超乎天然的根基上。

    比较年长的弟兄姐妹们，从你们一生所经历的，就会同意今天我所说的这一切事。在以往的年日中，多少不可能的环境临到，这些不是我们所安排的，我们知道这些都是“神所许可的”，或说是“神所定的”，神把我们的生命建立在这等根基上。我们的救恩，必须是超乎天然的；否则，我们就落于处空。可怜的尼哥底母，虽然有那样的智慧，却无法越过人天然的界限，因此他问主耶稣说：“人老了如何能重生呢？”（约三4）我们的重生，是件奇迹；我们基督徒能够持续不断地往前走，也是个奇迹。在许多不可能的环境中，我们的得生，和得胜，都是超乎天然的；最后我们要变化进入荣耀，更是绝对超乎天然的。你们都要自然地死去，可是不会自然地复活，复活乃是神的作为。若是我们必定要与祂的荣耀有份，凡认识自己的人都要欢乐说道：“这是何等大的奇迹！像我这样的受造物，竟然能在永世里分享耶稣基督的荣耀。这真是何等超乎天然的事！”

    这就是“信”的意义--相信“天”能作成除祂以外、绝无人可能作成的事。“信”是个实际。面临一个全然没有盼望的情况下，我们当如何呢？是放弃一切说：“真是不可能，这是世界末日了，我们的一切都到尽头了”还是说：“是的，按天然来看是这样的，但是神是天”天比地要大，而神是比万有更大！

    这一点是希伯来书的信息。我希望诸位对于过属天的生活。能领会得更深，当所有的供应都断绝时，我们仍然靠着天上的源头而活。基督同伴的新地位希伯来书说出新约的。

    总纲--神要得着祂儿子的同伴

    我们在前面曾经说过，希伯来书的主题乃是--神要得着一班基督的同伴。也就是一班响应属天呼召的同伴。这点也是打开该卷书信的钥匙。此外，我们也说过，这卷书信是新约的总纲。我们这样地说了这一句话，会留下很大的余地让你们去推敲，但现在我仍须再说，所有在新约《圣经》里的属灵事物，都以某种形态归结在这卷书信里了。所以，所有的新约可以归入这一个中心思想--神透过属天的呼召，正在为祂的儿子寻找同伴。

    我们现在要更深入地挖掘这卷书的宝贝，请你们先把这个思想种在你们心里--如今呈现在我们眼前的乃是那一班基督的同伴。

    一、这信息是旧约体系被震动的里程碑

    让我们简括的介绍一下这卷书的立场。我们知道这卷书是在非常严肃的属灵关头之下写的，对像是希伯来基督徒，当时也正是存在了十数个世纪的旧约体系，面临崩溃瓦解的时候。从摩西以来的整个旧约体系即将消逝了。在书信的末了，当作者传完了主的信息，就引用了一节旧约里经作结：“再一次我不单要震动地，还要震动天。这再一次的话，是指明被震动的，就是受造之物，都要挪去，使那不被震动的常存”（来十二26-27，引自哈该书二6）。这节《圣经》不偏不斜地摆在书信的结尾，显示出不久之后将要发生的事，历史也印证了作者的话。根据考证，我们知道希伯来书是稍早于主后七十年的作品。

    主后七十年，罗马帝国的军队围住了耶路撒冷城，根据历史的记载，我们都知道随后发生的事，整个城池被围攻而摧毁无遗了，圣殿的石头没有一块留在另一块上面，犹太全地都荒废了，祭司的侍奉止息了，圣殿一切的功用也结束了，整个国家都落入十分可怕的荒凉里。从那天起直到如今，旧约体系一直是停顿的。因着主知道什么事情将要发生，并且在祂神圣的计划中，这件事发生的时候已来到，祂就感动人写了这卷书信。我们总要在这一个大而可畏的历史危机的光中，来读这卷书信。

    以上我们所看见的不过是故事黑暗的一面，但是你会注意到这卷书信也充满了“更美之事”，来取代老旧的；当我们一路读下去的时候，我们的思想将要驻留在那“更美之事”之上。当那班拘泥属地呼召的人，被神放弃在一边时，这卷伟大的属天呼召之书信，就呈现在圣徒的面前。

    二、这信息也是新约体系得成全的号声

    在我们继续读这卷书信之前，请不要忘记这卷书的信息也是为着我们。人若看不见有相类似的危机，快要发生在今天的话，那将是何等的昏昧啊！今天在地上，另一个庞大的基督教世界已经建立起来了，那是非常属地的体系。从前犹太人的心，是如何牢牢地被当时老旧的体系捆锁住；同样的，今日多少的基督徒，也被这个时间里看得见的基督教，所紧紧扣往。我没有意思自命为先知，但是在这个宗教世界快要被震动之际，的确有许多主的话是指着这一个时候说的。在我们这一生，我们就已经有许多例子，具体而细微地说出这个原则--常有些教会被摧毁，神的儿女四散，迫使他们不能再用以往的形式往前，他们必须在任何属地帮助之外，自己去寻找神。他们只得从天上得着帮助，而非从地上。我们已经目睹这些事发生了，虽然它对整个宗教世界还不足构成轻重，但至少在两处场合，主这样做了。就在相隔不多的年间，主会在两处可怖的局势下，击打了属地的及其宗教世界。因此我们不难看出这样的震撼还要发生，而且规模愈大，可能就要发生在不久的将来。我们基督徒常常说到主的再来，这是我们的盼望和拯救，但我们绝对不可忽略一件事--当主来的日子，将要在地上执行一次何等可怖的审判！所有不属乎天的都要被震动，震动到全然崩溃的地步。

    这卷书信带给我们何等真实的信息。它如何对往日的犹太基督徒说：“那一个牢牢地捆绑你们的体系，就要过去了。”今天它也要同样对我们说：“所有属地的体系都要被震动，从原地挪移掉。然而有一个‘更美的’要来。”--因为“神已经给我们预备了更美的事”。（来十一40）

    上面所说的，就是这卷书信的立足点。我有把握说，我们能够看得清楚，它对我们所处的时代，是一针见血的。我们今天所读的，不仅仅是一卷讲到数个世纪以前所发生过事的书信。神是永远的神，祂向每个世代说话，而且愈逼近末日，祂的信息也愈重。


    基督的同伴转换成功的奥秘

    现在我们要进一步来看由属地的到属天的转换。用新约的话，特别是用这卷书信的话来说，就是由属地的、历史的以色列，到属天的、属灵的以色列之间的转换。所以我们要来看看这两个以色列的起头。

    一、神自己是新约体系的创始和先锋

    你们注意到希伯来书是如何起头的吗？信息的头一个字就是“神”，你们可以用大圈圈把这个字标明出来，贯穿全卷书信。神一直站在超然其上的地位，因此，对于其中的每一件事物，都要从神的观点来看，而非从人的、世界的或属地的观点来看。乃是神在说话，在希伯来书里所有的话都是神说的，神显明在每一件事物之上，没有人能说有任何一点是出于人意的。当我们继续来看这书信的时候，我们要不时地提醒自己--这是神说的，不是人的解释，这是神在说话。这卷书信所标明的伟大转换，乃是神正在前行。神正在上行，神掌管每一件事。这卷书的信息说明：“属天道路的同伴，乃是那班与神一同往前的人。”它也发出了这样的请求：“让我们一同往前吧！因为神正在往前。”

    整个老旧的犹太体系已经停顿了，说得更具体点，它已经进入睡眠状态了。然而神却不是一位打盹的神，这信息对以色列发出召唤：“醒来吧！你们这些沉睡的人哪！”旧的体系已经沉睡了，已经停顿了，已经走到末路了。它不再与神一同往前了，这是先知时代所面临的难题。然而这里说：“神正在往前。基督的同伴，乃是那班与神一同往前的人。”

    你们要切切记住这点--真实活泼基督的教会，乃是时刻往前的教会。她从不停止往前的光景，现在往前，永远往前。经上记着说：“祂的政权从今直到永远。”（赛九7）所以我们起头于神，也一直与神往前。

    二、神所有的发表都具体丰满在基督里面

    希伯来书是神在发表祂的自己。书信头一句话就说：“神既在古时借着众先知，多次多方的晓谕列祖，就在这末世借着祂的儿子晓谕我们。”在这里，我们遇见一位发表祂自己的神，圣灵宣告祂是一位说话的神。祂既非哑口，也不沉默。祂是一位一直说话的神，而且现在正在说话。所以希伯来书开宗明义就宣告祂是一位说话的神。再下去，我们就看见祂是为着一个目的而说话的神。祂是有目的的神，而且说话剖明祂的目的，在以往，祂是“多次多方”地说话，如今，祂是在祂儿子里面说话。在这里有两件事很重要，值得在意的。

    在以往世代里，神借着许多的先知说到许多方面。祂借着这一位先知说到这一件事，祂借着那一位先知说到那一件事，每一位先知都说出神心意的一部分，但没有一位先知说出了神全部的心意。你们可以查考先知书，便会发现每一位先知都说到了神信息中的一个特殊的点。所以希伯来书说：神是“多次”地说话。末了，神在基督里的话，总括了所有的信息，而达到完满。神的儿子，就是神完满的发表--所有一件一件的事，在祂的里面，都合而为一。因此，这卷书信实在是有份量的，它说就是现在，就在这里，神在祂儿子的丰满里说话了。

    附带的提醒，乃是：“我们当越发郑重”。（来二1）因为神在祂儿子里头所说的，比以往神所说过的要更丰满。接着，又告诉我们，神在古时是“多方”地发表祂的自己。神不只多次说明不同的部分，而且以不同的方式来说话。如果我们要回到旧约来看遍神所有说话的方式，那就太费时了。祂用上千种不同的方法来说话，有时用言语，有时则用行动。这些方法堪称是“多方”的。然而，到了末世，祂只用一种总括的方式来说话，那就是在祂儿子里面来说话。一面来说，离了耶稣基督，我们不能从神那里得着什么，神绝对不在神儿子以外再说什么--你若想知道神要对你说什么，就必须到祂儿子这里来；另一面来说，在耶稣基督里，我们得着了神想要说出的一切。

    我特别要对青年弟兄姐妹说：我多年来研读《圣经》，然而今天我要老实的说，这本书对我来说仍是深不可测。我的话若不真实，以后我绝不再讲希伯来书了。我已经多年传讲这卷书，然而到今天，我只能赞叹说：它的境界太高了。我该怎么说呢？这卷书信是给希伯来人的吗？我愿意更准确地说：这是一卷主将自己启示在其中的书信呢！是的，神在祂儿子里面所说出、而为我们所拥有的，远远超过我们所已经领悟的。离了主，我们一无所有；离了主，我们也一无所求。

    三、基督乃是神旨意的中心与总结

    我们说过，这卷书信说出神是一位有目的的神，并且显示出神的目的，是以神的儿子为中心，而又总结在祂儿子里面。希伯来书一开始就在三方面说明了这件事。

    首先，是神儿子的身位，请读“就在这末世借着祂儿子晓谕我们，又早已立祂为承受万有的，也曾借着祂创造诸世界；祂是神荣耀所发的光辉，是神本体的真像”。（来一2-3）你们注意，整个第一章就是把神的儿子显明在我们面前。神借着说到祂的儿子，来说明祂自己是谁。这是何等伟大的神子啊！其次，是在救赎里说到祂的儿子。“祂洗净了人的罪”虽然只是短短的一句话，却要用后面几章的《圣经》来解释，这是怎么样的救赎。所有论及祭司和祭物的那几章《圣经》，都和这句话发生关联。这是神在救赎里说到祂儿子。

    第三、是在荣耀里说到神的儿子。这位儿子乃是到“神荣耀里去”（来二10），因为“祂洗净了人的罪，就坐在高天至大者的右边。”神在这里说出祂已经荣耀了祂的儿子，如今坐在自己的右边。

    四、“在基督里”的事实叫基督同伴取得属天地位

    但是，神没有说了就过去。你们会发现到，祂把人也带进了第二章里面，因为这卷书有奇妙的信息是为着人预备的，神在祂儿子里面所充满的一切，都是为着人的。在这里，神说到了基督所完成的工作，而这些也是为着人完成的。

    在这里有一件事，你我必须注意的。我个人常常会被带回到这一个难题--到如今，我还没有透彻地学会相信我所相信的！我是相信基督已完成的工作的，但是不少时候，我就犯了任何一个人都会犯的毛病，懊恼我的自己；常常因为看到我是何等败坏不堪的人，而想自暴自弃算了。如果在这世界上还有什么因素，会叫我放弃我的属灵职事的话，那就是我的自己了。你们明白了我的意思吗？噢！一旦看见了我们自己的本相，我们太容易泄气了--这就是我们并没有相信我们所信的。我们相信基督所完成的救赎工作，而且神也把这些算成是我们的分。但神并不是在我们里面来看我们的--祂乃是在基督里来看我们。祂并不看我们，乃是看披戴在我们身上的基督。我们却信不来！如果我们真的信了，我们就要从我们的己生命释放出来，不折不扣成为得胜的基督徒。

    当然，并非明白了这层真理，我们就可以任意妄为；我们乃是说：当我们言行有过失时，神的施恩座应是每一个基督徒的避难所。在那里，你不用做什么，因为有宝血已经洒遍了；不是需要再流血，而是已经流出了，又有一位大祭司为我们代求，我们所需要的每一件事，都有了。救赎工作已完成了，也成全了。噢，我们属主的人应当信得过我们所信的！我们要持定基督徒信仰的根基。

    五、神的管教叫基督同伴的属天生命成熟

    可是当我这么说的时候，我知道你们是会有难处的--“那么，我这个旧人要怎么办呢？”也许你是那班相信罪根已经彻底拔除的人，因此你根本就不可能再犯罪了。你若信这套，愿主赐福给你！但我想总有一天，你会跌倒的，发现还有一个旧人赫然在你的里面。这种情形我们不谈--我们大部分的人都晓得，在我们里面有两样东西--有一个新造的，也有一个旧造的；有一个属灵人，也有一个天然人，而这个天然人最难办了！当他起来反对主所完成的工作时，你怎么办呢？这卷书信告诉你们神的答案：“神待你们如同待儿子。”（来十二7）神爱祂的众子。你是神的儿子吗？在你的生活史里，有没有新生命种在你的深处呢？你接受了主耶稣没有？神的话说：“凡接待祂的，祂就赐他们权柄做神的儿女。”（约一12）你若已经接受了主耶稣，你就是神的儿女，那么神儿子名分的灵已经进来了，而且住在你的里头了。

    希伯来书说：神爱祂的众子，所以祂就管教他们，祂训练祂的儿女们。然而管教儿子的事没有在当时是快乐的。神在祂的家中对付祂的儿女时，不一定叫人快乐的。当我们心中不快活的时候，就有一个小邪鬼坐在我们的肩膀上，细声对我们说：“你看，神不爱你了。假如祂爱你的话，祂不会这样子对付你的。”魔鬼总是到处游行，欲把神慈爱的工作挑拨成邪恶的事情。不错，神待我们有如待儿子，祂要管教我们，这是训练，而且都是和肉体相反对的。希伯来书说：管教的事当时都是不觉快乐的；但并没有说：管教就是很不舒服的事。书信又说：不管教儿子的父亲，会是怎样的父亲呢？

    我现在所讲的是很不容易讲的，因为我可能会给自己惹来神管教的杖！以往的经验告诉我们，有时我们必须小心说话，因为神会照着我们所说的来试炼我们。无论如何，希伯来书一清二楚地说：一个不管教自己儿女的父亲，就不是一个好父亲。你们没有看见过从未受过管教的孩子吗？他们会在社会上遇见许多难处，因为他们迟早会发现许多人讨厌他们，他们是被父母宠坏了的。

    这卷书信说：神用祂的杖管教祂的儿女，正显明了祂的爱。神把祂的美物，祂的祝福赐人的时候，并非总是用讨人喜悦的形式。有一次我听说一个小孩吃药时，药苦难以下咽，他父亲就说：“这药片有多种维他命。”小孩反问说：“爸爸，为什么好的东西总是摆在难吃的东西里面。为什么不摆在冰淇淋里面？”维他命是放在最难吃的药里的。这正是希伯来书所说的。当神在如此训练我们的时候，祂并非存心定罪我们，反而是为要拯救我们。你们若以为我所讲的这些道理可以拯救你们，那就大错了。我不过说明神如同做事，祂从来不用道理救人，你尽可以读遍所有基督教的教义，而仍然是个旧人。神的道路是何等地实在，祂要一关过一关地来教导我们，这些经历时常叫我们极其为难，所以才叫做管教祂的众子。

    但愿主再次将这些事印在我们的心版上！神今天仍然在祂的儿子里头说话，而且祂说话是为要得着神儿子的同伴。这班响应属天呼召的基督同伴们，将要进入艰难的学校，学习扎实的园灵功课，但他们一面学习，一面会明白他们在主基督里的产业，是何等地丰盛啊！圣徒经历印证十架道路是唯一的。

    最后再加上一点，我的经历印证--没有一个人能不经过苦难，而有属灵的真知识。我不是说头脑的知识，我乃是说从里面的生命产生对主的真认识。这话听起来甚难，但确实是如此。这是神话语中所定规的一条津--“宝贝放在瓦器里”。（林后四7）经过了试炼和痛苦，我们才发现到这个瓦器是何等的败坏不堪，但我们也同时认识到主是何等奇妙的主。这卷书信说得真好：“后来却为那经练过的人，结出平安的果子，就是义。”（来十一11）何等奇妙的话！这些果子是经过管教，借着受苦才结出来的。所以，让我们来向神求这样的恩典，就是那种叫使徒在患难中都不受压抑而不住喜乐的恩典。基督同伴成为新以色列的实据，神借新旧约两条的不同途径衬托出祂不变的原则和旨意。

    以色列被建立的过程

    在上篇信息里，我们看到了基督同伴所站的新地位。现在我们来到了这个点上：在属灵的以色列被建立的过程，神所遵循的原则与祂从前对待属地的以色列的，是一样--但在基本上有一个极大的差别：神对待属地的以色列所遵循的途径，是短暂渐衰的；然而祂对待属天的以色列，却是属灵的。虽然如此，原则仍是一个，其实在前面的信息中，我们已经略略地窥到了这一点真理，现在我们还要更多地来看一些。

    这就是神现在仍旧在作的，神所作的纯全真实，整卷希伯来书，就是从属地以色列，转成属天以色列这个伟大转换的里程碑；这个转换乃是作成的实际，这卷书信也满了证明这个转换成功的实据。如果有人对本信息开头揭示的那点真理有任何疑异的话，希伯来书里有一段足以回答所有这类的问题：“你们原不是来到那能摸的山，此山有火焰、密云、黑暗、暴风、角声与说话的声音。那些听见这声音的，都求不要再向他们说话，因为他们当不起所命他们的话说：‘靠近这山、即便是走兽也要用石头打死。’所见的极其可怕，甚至摩西说：我甚是恐惧战兢。”（来十二18-21）

    这原是老旧以色列在西奈山被建立的一幕。然而这段《圣经》一开头就明说：“你们原不是来到西奈山，因为那不是神建立新以色列的途径。”那么，神怎样建立新以色列呢？“你们乃是来到锡安山，永生神的城邑，就是天上的耶路撒冷，那里有千万的天使，有名录在天上诸长子之会所共聚的总会，有审判众人的神和被成全之义人的灵魂，并新约的中保耶稣，以及所洒的血，这血所说的比亚伯的血所说的更美。”（来十二22-24）

    这段《圣经》摆平了所有的争辩！如果我们的新约全书中只有这么一段《圣经》，也足以叫我们看见神在新旧两个时代里经营的不同，并且足以辨明犹太教与基督教的区别，和两者所在境界的迥异。神赋予基督同伴的称呼正是他们成为新以色列的实据

    不但如此，我们方才所看到的，不过是一部分而已。我愿意提醒你们注意，希伯来书里的一些新以色列--基督的同伴--的称呼，下面所要说的这六个称呼，正是证明上述真理的六重实据。

    一、我们是“神的家”说出唯有重生者才能有份于父的性情

    我们都知道，神将以色列民，当作祂自己的家来看待的。祂曾对埃及的法老说：“以色列是我的儿子容我的儿子去。”（出四22-23）这项实据太大了，我们一时无法说得透彻，但有一件事是很清楚的，神看老旧以色列，就如祂自己的“家”。他们是神的儿女，神则看祂自己是他们的父。在希伯来书--这卷说到从老旧以色列，转换为新以色列的书信中，这种思想依然被带到属灵的境界中：“原来那为万物所属、为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅因受苦难得以完全，本是合宜的。因那使人成圣的和那些得以成圣的都是出于一，所以祂称他们为弟兄，也不以为耻，说：”我要将你的名传与我的弟兄，在会中我要颂扬你。“又说：”我要依赖祂。“又说：”看哪，我与神所给我的儿女。“（来二10-13）

    从旧约里面，我们可以引出许多讲到父子关联的经文，当然，那是说到神和老旧以色列之间的关系。但是那个老旧的以色列，已经被神弃置了；而且神在循着另一条新的途径，来建造祂的家。途径虽然是新的，但是论到与祂自己发生关联的”家“的原则，仍旧是一样的。今天，神的儿子，乃是那一班”在许多弟兄中做长子“的，乃是那一班”因信基督耶稣，都是神的儿子“的。（罗八29，加三26）

    你可能已经注意到了，神向人所怀的第一个思想，就是”家“，神在祂心的深处就是这么想的。神所要的并不是什么社团或机构，神心中最深处向我们的意念，就是要我们成为祂的儿女。你们懂《圣经》的人，就不难找出许多这样的话，像”父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏祂的人“。（诗一○三13）我们若将那些说到神是父，祂的子民就是祂的儿女之类的经文采集一起，就要堆积如山了。神可以将祂的百姓组织成一个社团，祂可以从这里呼召些人出来，又从那里呼召些人出来，给他们一些宗派的头衔，对他们说：”现在起，你是属于这个宗派的人了，你就属于这个组织。“然而神从来没有这种想法。祂的想法是要得着一个家，而主耶稣也说到祂来到世上是特要显明”神乃是父“的：”我与他们同住的时候，因你所赐给我的名保守了他们，我已将你的名指示他们“。（约十七12-26）神的名字出现在耶稣口中最多的就是”父“，所以神差祂儿子的灵进入我们心里，我们就”呼叫：阿爸，父！“（加四6）

    ”家“的观念非常浅显，但是在它的背后却有一场大争战。当一些组织瓦解时，即便是联合国吧，我们也不会觉得怎么忧伤；但是当我们听到任何一个家庭破碎时，我们总会觉得心有戚戚焉。我们发现到：”家“给人一种神圣的感觉，而一个家庭若弄得四分五裂--不论是兄弟关系。夫妻反目或是儿女不孝，总是叫人扼腕叹息。在末后的世代里，家庭的破裂，特别是魔鬼做工的一个标记，还有什么比家庭生活产生裂痕，更叫人忧惧的呢？离婚的案件越来越多，叫人心情沉重；家破裂了，所留下的是可怜无父无母的孩子们。这些情形深深地击中了神心中的痛处，然而撒但所做的，还不只是此而已。

    这种不幸的事--家庭的破裂--也同样地发生在神的家中，在全宇宙中，没有比胆敢破坏神的家更为可怕的了。撒坦的确是不太在意我们有没有宗派或组织，但他却处心积虑要反对”家“的观念；宗派和组织不过是破坏家的手段而已。”家“乃是神心中最珍爱的！我想，我们基督徒彼此能够相聚一堂，是多么的可贵啊！虽然我们来自好些不同的国家，也素不相识，但我们能在此和睦相处、欢喜快乐，好像一个家一样。这一个认同的灵是最宝贵的了，同有一个家的归属感，乃是属天以色列的首要标记。

    每次我讲到《圣经》尽末了所描述的新耶路撒冷，我总要强调，在那里只有一条街道。许多诗歌的作者常在这个点上给我们留下了错误的印象--精金的”众“街道。《圣经》上说只有一条精金街道，所以在永世里，我们都要住在同一条街上呢！关于这点，你要怎么说呢？你会不会担心要怎样才跟你的邻居相处得好呢？不用担心！你可以这样看，到了那时候，在永世里、大家就像同在一个大而神圣的家中生活。当那个合一的大家庭出现的时候，大家挨家挨户地住在一起，岂不是顶好的吗？

    好，方才这种比方的说法，不过是要帮助你们领会进入”神的家“的感觉。在神的家中有一种属灵的关系将大家粘合在一起，在家中有”天父“，”长兄“，还有叫人合一的圣灵以及”同蒙天召的圣洁弟兄“。在同一个家中彼此与神为同伴，是何等的荣耀啊！因此我们可以说：神对老旧以色列所怀的第一个思想--叫他们成为”神的家“，如今已经全然地转向了新以色列了。

    二、我们是”神的殿“说出唯有活石可按等次与房角石建成灵宫

    ”摩西为仆人，在神的全家诚然尽忠，为要证明将来必传说的事。但基督为儿子，治理神的家，我们若将可夸的盼望和胆量坚持到底，便是神的家了。“（来三5-6）（译注：这里所说的家和上一段所说的家不同，这里所说的家是house，指神所居住的会幕、圣殿或灵宫说的，重在圣徒被建造成为神居住的”家室“；前一段则指家庭family说的，重在圣徒与父神之间亲密的父子关系，犹如一个家庭一样。为中文区别起见，以下我们将前者house译为”殿“。）

    你注意到这段经文怎么说的呢？摩西为仆人，在神的全家诚然尽忠，为要证明将来必传说的事。”“将来”是指什么时候？将来就是“现在”，我们正是神所居住的殿！神要得着一个殿的原则也从老旧以色列转移到新以色列的身上了。使徒彼得说：“我们乃是一座灵宫。”说到这里，我们必须清楚“殿”这个词的意义。当我们使用“殿”这个词的时候，常常指的是一个居住的地方，然而《圣经》在这里所指的意义却不是这样。我们不知道你们是否领会我在下面所要讲解的，但我仍然盼望你们能领悟。“殿”和“居所”这两个词的涵义是截然不同的。“殿”说到两方面，一方面是指着住在家中的“人”说的，另一方面则指着存在家人之间的“生活次序”说的。“殿”乃是一班有生命等次的人居住在一起而成功的。

    这就是神的殿，由一班活在祂所定规的生命等次之下的人组成的。我们的神是一位有次序的神，祂不仅注意祂的工作要成就，祂也注意祂的工作要按祂的方法成就。神所看重的还不只是事情的成就与否，祂还看重我们如何去作成这件事。神的家室，乃是一个凡事都被神的次序所管理的地方，在这个家中，每一个人都必须服在神的灵之下，服在耶稣基督的元首权柄下。

    在神以往引导以色列人的次序中，我们很清楚地看见，神注重以色列人成就祂的事，神也照样注重他们怎样成就祂的事。五旬节那天，神的属灵又属天的家产生了，祂也开始了一个新的次序。你们可以看到，在教会初期的光景里，有两种情形相互对峙着，而神所要求的人，必须遵照新的次序行事。可是连使徒们都不完全认识这个新的次序，所以，他们在某些事上，仍旧回到老旧的传统里。当主的福音转向外邦人哥尼流的全家时，彼得却说：“主啊！不可！根据我们的老旧传统，这事是行不通的，我以往所受的教导也不是这个样子的，主啊！万万不可如此行！”然而主是祂殿之主，所以祂非常清楚地告诉彼得：祂现在已经带进了一个新的次序，就是新以色列。十字架已经改变了一切的局面，所以，“神所洁净的，你不可当作俗物”。（徒十15）十架已经除去了所有的不洁，我们如今乃是站在新的根基上往前。

    彼得看见了这个新的次序，当然，单单一次哥尼流的事件，并没有完全除去彼得身上因传统所产生的难题，但他至少进入了；当我们读他晚年所写的书信时，我们所遇见的是另一个完完全全接受这个新次序的彼得，他说：“你们成为灵宫献神所悦纳的灵祭”。（彼前二5）

    在使徒行传里，我们注意到有两股力量：一股是神的灵不断的运行，为要建立神的新次序；另一股则是撒但的灵也不断地运行，为要阻止神建立新的次序。使徒行传第五章里可怕的插曲，说出亚拿尼亚和撒非拉违反了神殿中的新次序，他们把个人的利益带进神的殿中。彼得对这件事下了一个断案：“为什么撒但充满你的心，叫你欺哄圣灵呢？”（徒五5）那天，神的新次序受到搅乱，撒但给新以色列迎头一击；但这一击，反而显出神为着祂属天的次序是何等地忌邪，叫我们看见这两个人的结局是何等可怕。神已经非常清楚地立下了祂的原则，祂为着祂的属天次序是何等地忌邪！我们若是越过了神的次序而行事，一定会招来许多的难处，而且在这些难处没有除去之前，会给神的殿带来极大的混乱。关于神的殿，我们说得够了，因为现今正是“我们便是神的殿了”的时代。

    三、我们是“神的后嗣”说出唯有蒙应许之子孙可与基督一同承受神的产业

    “后嗣”或“承受”的思想，是跟着主耶稣自己引进来的--希伯来书说：“又早已立祂（基督）为承受万有的。”（来一1）同章十四节，则接着说到，我们是救恩的承受者；六章十七节，说到我们是应许的承受者；而在罗马书第八章十七节，则说到我们是“神的后嗣，和基督同作后嗣。”

    从属地的观点看来，以色列人是神的后嗣，因为有应许给亚伯拉罕说，他的后裔将要承受世界，而且神还与他立约，叫他的后裔成为应许的承受者。以色列人原来是要成为神的后嗣的，而且他们理当与基督同作后嗣的。但是，他们却杀了那一位神的后嗣--耶稣。正如主耶稣所讲的比喻一样。他们说：“这是承受产业的，来吧！我们杀他。”（太二十一38）他们就把那一位神立为“承受万有的”杀了，他们这样作等于剥夺了自己承受产业、作神后嗣的权益。

    然后教会出现了，教会乃是“神的后嗣，和基督同做后嗣”的。因此，教会才能成为承受神所赐给亚伯拉罕应许的后嗣。这卷致希伯来人的书信，和承受神的产业的发生关联，而我们蒙了属天的呼召、做了基督的同伴，就是写要承受这分产业的。这卷书信，呼吁我们：“不要忽略这分产业！从前以色列人就是因着不信而失去了它；你们若是不信，也照样会失去它的。”所以，作者引用以色列的历史，来说明基督徒何等容易会失去这分产业，失去的结局又是同其悲惨。

    你读希伯来书的时候，注意到一再出现的一个字眼--“若”--字吗？“我们‘若’将起初确实的信心坚持到底，就在基督里有份了。”（来三14）“我们‘若’将可夸的盼望和胆量坚持到底，便是祂的家了。”（来三6）这个字眼太重要了，许多事都是挂在祂上面的。我们在这里所讲的不仅仅是永生而已，更是讲到救恩的目的，它的范围远远超过仅仅得救这一关。保罗说将来有许多人进入神国时一无所得，他们一生的工程都要像一缕烟似的，消逝而去，“他们自己却要得救，虽然得救，乃像从火里经过一样”。（林前三15）除了得救以外，其余的都被焚毁，你们要这样如同从火中经过一样地进入神国吗？当然不要！希伯来书让我们看见，除了得救之外，还有极丰盛的产业为我们存留，但我们切不可忽略它，你要在这个亮光中去读希伯来书，就能领会作神后嗣的意义。虽然如此，我们在这方面所强调的点，乃是--神要得着后嗣的原则，已经转到属天的新以色列身上了。

    四、我们是“神的城邑”说出唯有站在属天境界之子民才能显出合一见证

    如果你们仔细读希伯来书，就会发现有好几个地方都提到“城邑”，例如：“你们乃是来到永生神的城邑，天上的耶路撒冷”。（来十二22）

    以色列人的生活，当然都集中在属地的耶路撒冷上。耶路撒冷是他们粘合的中心，他们因着这座城而合而为一，这就是为什么他们的男丁要一年三次，从东、从西。从南、从北，歌唱来到锡安。那些歌咏锡安的诗篇，是多么地奇妙，他们来到城中归荣耀给神，在那里我们可以找到犹太人生活的典型色彩。此外耶路撒冷也是他们的行政中心，从这里要左右全国百姓生活的动态。对他们来说，耶路撒冷就是他们的一切。可是希伯来书的作者，却说到有一个要来的日子，那时耶路撒冷可能要永远，至少是在整个世代被弃绝。今天的耶路撒冷，已成了分裂的表征--犹太人住一个地区，阿拉伯人住另一个地区，而他们彼此不能和睦相处。这种不合一的表征，神不能忍受；其实，地上的耶路撒冷，已被神搁置了，神已经带进了属天的耶路撒冷，正如经上所说的：“你们乃是来到永生神的城色，就是天上的耶路撒冷。”

    相形之下，神在新以色列身上作了些什么呢？神已经使我们“与基督一同坐在天上”。（弗二6）我们新以色列民所有的联合，都以天上的耶路撒冷为中心，也唯有当神的百姓都站在属天的地位时，真正的合一才会出现。我们的合-，是在天上，不是在地上；我们的管制，也是从天而来，不是从地而来。保罗说：我们“是与圣徒同国”（弗二19），我们的“生命与基督一同蕴藏在神里面”（西三3）；是的，耶路撒冷仍然存在，但是“神的城邑”的思想已经转向了属灵的以色列了。

    五、我们是“神的羔羊”说出唯有认出主羊者才能紧随大牧者凯归天家

    关于老旧以色列，神有许多奇妙的思想，神看待他们是神的家、神的家室、神的后嗣和神的城邑，此外，他们也是神的群羊。诗篇七十七篇说：“你引导你的百姓好像羊群一般。”同样地，当先知以赛亚向以色列人大声疾呼时：“我们都如羊走迷”（赛五十三6），背后所隐藏的，也是这个思想。以色列是神的羊群，而神是他们的牧人，这点我们留待到下卷时会说得更透彻些。的确，就我们与主之间的关系而言，祂是牧人，我们是羊群，是件太重要的事。今天，神已经将这个何等宝贝的关系，放在祂和新以色列之间。“我们是祂草场上的羊，祂手下的子民。”（诗九十五7）希伯来书写到末了，就用那么美的话来压轴：“赐平安的神，使群羊的大牧人、我主耶稣从死里复活的神。”（来十三20）

    当我们在“牧人--羊群”的感受里，回头来看全卷书信时，我们实在要说，基督的同伴，就是神的羊群。主自己曾说：“我是好牧人，我认识我的羊，我的羊也认识我。我的羊听我的声音，我也认识他们，他们也跟着我，我又赐给他们永生。”（约十14，27-28）神的羊群说出神有何等伟大的意念啊！

    六、我们是“神的国度”说出唯有羔羊生命者才会顺服神诸天的权柄

    我们都知道老旧以色列是神的国度，神在其中做王。你们记得吗？当以色列人要立扫罗为王时，撒母耳非常不喜悦他们这样作，他为此求告耶和华，神对他说：“他们不是厌弃你，乃是厌弃我，不要我作他们的王”（撒上八7）。旧约里太多的地方说到，以色列乃是神的国度这件事。

    现在，我们来看看新以色列。希伯来书十二章说：“我们得了不能震动的国。”按希腊文的时式，这样翻译会更传神：“我们正在承受那不能震动的国。”我们就是神的国度，我们正是那一班在神的王权和政治之下的子民。虽然我们以后还要用更多的话来说明这点，但在这里所讲过的，足以说明神的国是非常实际的事。我们经过属灵的道路，就进入老旧以色列所预表的真体中。主耶稣曾对以色列人说：“神的国必从你们夺去，赐给那能结果子的百姓。”（太二十一43）使徒彼得也说我们是“圣洁的国度”。（彼前二9）我们乃是神所属意要赐下一切丰盛的承受者。多少年代以来，神借着以色列人作预表，而今，祂就在祂真实的教会里，把所预表的都作成实际了。新以色列的每一脚跨步向着神永远的旨意而去

    我们实在是蒙福的一班人，这个世代神家中最大的需求，乃是要让所有的基督徒都能明白神召我们的目的。全世界任你足迹所至，你都会发现大多数的基督徒对这件事懵然不知。他们都晓得主耶稣是神的儿子，祂来到这世界，经过了奇妙的一生，行了奇事，给人教训，成为赎价而死，又复活了，回到了天上，最后还要再来；但是他们一点也不知道这一切事实的意义，也不知道这一切都是为了神极其伟大永远的旨意。神所托付我们传讲的奥秘，他们几乎是懵然无知，这也居为什么基督教今日会落在如此可怜光景里的原因。没有人教导他们真实的教训，他们也真的不明白神在基督里向着祂的教会所怀伟大的旨意。今天神居然把我们放在祂经营大事的世代中，这实在最大奇妙的一件事。


    新以色列的起头

    如果我们愿意读很长的谱系，记载他们曾经活过，然后死了。虽然如此，在许多的谱系当中，有一条是生命的路线的，它穿过历史一直延续到基督的身上。有的时候这条线隐藏了，但许多时候，它的轨迹是清楚可循的。

    神带出新旧以色列的原则是相同的

    在神所经营运行的历史中，有一个点，我们自己都觉得好像置身其中，那一个点呢？就是神要得着以色列族的时候，也就是亚伯拉罕的时代。在亚伯拉罕之前，神所得着的是一个一个的信心伟人，像亚伯，以诺和挪亚等等；但是到了亚伯拉罕的身上，神有了新的起头，整个以色列族的历史已经出现在地平在线了。不过，我们现在所要注意的，乃是神如何起头得着一个以色列族；而且要注意神起头的原则，如何转用在新而属天的，也是在基督里的以色列身上。当你读新约使徒行传，发现到在这里提到老旧以色列起头的故事，你会留下很深刻的印象。请你注意，这几笔是发人深省的。使徒行传乃是旧约和新约两个时代之间的联结，而两个时代之间转换的焦点也落在这卷书的里面。其中最引人注意的，就是殉道者司提反的那篇信息，因为他的死给予新以色列一次很大的冲击。司提反到底说了些什么呢？

    以色列的起头是因为神荣耀的显现

    关于老旧以色列，司提反首先说到的，乃是：“当日，我们的祖宗亚伯拉罕在美索不达米亚还未住哈兰的时候，荣耀的神向他显现。”（徒七2）

    “荣耀之神的显现”，乃是神对老旧以色列头一次的行动，也正是神对新以色列头一次的行动，这点，我们可以在新约中发现到。我们来看约翰福音--“太初有道，道成了肉身，住在我们中间。我们也见过祂的荣光，正是父独生子的荣光”。（约一1，14）请你特别注意到“我们也见过祂的荣光”这一句话。请大家再来看希伯来书--“神就在这末世借着祂儿子晓谕我们，祂是神荣耀所发的光辉”。（来一1-3）因此，在新约时代的起头，荣耀的神显现了，怎么显现的呢？乃是在这末世，在祂的儿子里面对我们说话，而神的儿子就是神荣耀的光辉。

    神介入我们的历史是祂荣耀显现的首要目的

    在这里，我们首先看明了“荣耀”神的显现，其真义在于神介入了人类的历史中间。这个就是老套以色列所发生的故事--在迦勒底的吾珥，那里是一个拜偶像的国家，约有二千多种的偶像；而荣耀的神就在那里介入了，改变了以后历史的演变。所以，“荣耀的一现”，是神得着以色列的第一步。

    约翰福音第一事则告诉我们，荣耀的神是循着新的道路来介入人类的历史。当然啦，不论是读旧约还是读新约，你都可以客观地在心智上来吸收它，但这还不够，你必须把握住《圣经》上所说的，然后用在你自己的身上才够的，因为这是一部与你我都发生关联的书啊！你和我都蒙神所召，同在一个属天的呼召里来做基督的同伴，所以，这一个呼召是我们大家一同有份的。我们成为神属天的以色列，其起头正是因为神介入我们的生命了。或许神介入我们的经历，和祂介入亚伯拉罕的一样，都是出乎我们的意料之外的。我们原来都是在世界上过生活的，地上许多的事物纵横交错在我们的生活中，我们也被世界之神操纵着。我们活在世上不过是人类众生中的一个而已，然而神介入了。神来遇见我们，这在我们的生命中，是千真万确的经历，那是我们一生历史的转折点。通过了这个点，我们转变了，我们不再是属于这世界，我们已经成为新以色列的一分子，有新的属灵性情，成为天上的国民了。发生在亚伯拉罕身上的曲折故事，可能和发生在我们身上的不一样，但有一件事却是不可少的，那就是神已经进入我们的生命中。“神的进入”这件事实，或许从人这边看不是那么一回事，但是从神看来却是实在的。神是发动者，祂所采取的途径可能是很奇妙，也可能是很平淡；就时间上来说，它可能是转瞬之间，也可能是旷日持久的，无论如何，神总是就我们的处境介入了。神是怎么进来的呢？假如我们想要用言语来表达的话，真不知要如何说才好呢！我想没有一种说法，会比“荣耀的神向他显现”来得更好了，这是老旧以色列的经历，你能够把你相似的经历说出来吗？

    在新约里有许多的话，是为说明这个荣耀的经历的。神在耶稣基督的里面来了，而神的荣耀就在耶稣基督的里面。我们既然遇见了耶稣基督，我们就亲近于神的荣耀。希伯来书说：“神在祂儿子的里面对我们说话。”所有知道耶稣基督已经进入他们生命里的人，都知道荣耀的神也已经进来了。因此，使徒约翰既然说过了“道成了肉身，支搭帐篷在我们中间”，他就要接着说：“我们见遇祂的荣耀，就是父独生子的荣耀。”

    恩典是神荣耀显出的轨道

    到底什么是“荣耀”呢？约翰继续说：“充充满满有恩典有真理”。你们注意到吗？在新约里头，恩典和荣耀总是连在一起的。如果你想要明白什么是神的荣耀，你就得明白什么是神的恩典；反过来说，神的荣耀是充充满满有恩典的，当祂施恩的时候，祂的荣耀就出来了；所以，你经历了神的恩典，你就明白什么是神的荣耀。荣耀的神永远循着恩典的轨道来遇见我们，因此，我们尝过主恩典的人都能见证说：“我们也见过祂的荣耀”。

    荣耀说出基督里面的超然神性

    或许你知道了“荣耀”这个词，是约翰福音中最重要的语词之一；如果你还不知道的话，我劝你再把这卷福音书好好地读一遍，而且把所有“荣耀”出现的地方都用色笔标出来。（在此我要打个岔，我要对那些还没有在读经上好好下过工夫的年轻圣徒们，说些读经的方法。这并不是说，我对《圣经》懂得很多了，我只是要告诉你们，我是怎么开始读经的。我是从约翰福音下手的，我把这卷书中某一个词所有出现的地方，都用一样的色笔把它标出来。譬如“生命”这个词出现的时候，我一既用线笔标出来，绿色是生命的色彩；所有提到“荣耀”的地方，我就用蓝笔标出来，蓝是属天的色彩；而所有与血和十架相关联的词，我就用红笔标出来。当我这样把约翰福音读完的时候，我就留下非常生动的印象了。这只是一个参考，当然色彩不只是这三种而已！“

    我们方才说到了”荣耀“这个词，是约翰福音的钥字之-，而这卷福音书所有提到基督的荣耀，都和祂超然的位格与能力发生关联的。当约翰在写”我们也见过祂的荣耀“这一句话的时候，主已经来过又升天回去许多年了。约翰福音是新约中最晚写的书信之-，当时，其它的使徒们可能已经先后被主接去了。所以，约翰回顾以往的历史，神就启导他把这印象写出来；当他想到主的自己、主的生活、主的工作、主的教训、还有一切其它关于主的事，他就把这些观感总结在一句话里面--”我们也见过神的荣耀“。

    神荣耀显现的时机恰在人的尽头

    使徒约翰是如何见到主耶稣的荣耀呢？他是在许多不同的场合下，见到主荣耀的；而这些场合，是他生命中一连串人不能做什么的”绝境“。（这又是一条读经的路线了。回到约翰福音，看看一共有几次的”绝境“吧！）

    人的绝境引进神迹岁月

    约翰福音是卷满了人绝境的书。首先是在迦拿的婚宴上，酒用尽了，按人来看，这是绝境了。然后又发生在尼哥底母的身上，他所说的：”人已经老了，如何能重生呢？“不正是这个意思吗？又一个绝境：让我们思想撒玛利亚妇人的故事吧！她试过每个方法来寻找满足，但她一直是干渴的，这又是一处绝境。你可以这样一直找下去。在所有的绝境中，耶稣进来了，就把这些不可能的事变成为可能事实。因此，在迦拿婚宴的尾声，有这样的记载：”这是耶稣所行的头一件神迹，是在加利利的迦拿行的，显出他的荣耀来。“这句话，正是控制所有神迹的原则，可能话语的表达不一样，但原则是不变的，你看那个撒玛利亚妇人进城之后，她怎么对众人说呢？”你们来看，有一个人将我素来所行的一切事，都给我说出来了，莫非这就是基督吗？“你可以下个断语，她遇见神的荣耀了。

    同样的，我们来看看拉撒路的情形。耶稣听到他生病的消息，就说：”这病不至于死，乃是为神的荣耀，叫神的儿子因此得荣耀“。（约十一4）接着，主并不念于行动。祂”在所居之地，仍住了两天“，然后才去。当然，拉撒路已经死了，这是他的两个姐姐所遭遇到的绝境，她们做梦也没有想到，主来了，这个问题就会立即解决。因此，马大对主说：”我知道在末日复活的时候，他必复活。“（约十一24）耶稣就回答说：”我不是对你说过，你若信，就必看见神的荣耀吗？“（约十一40）你们看到了，神在耶稣基督里的荣耀，是和人所不能作，而神能作发生关联的，这荣耀乃是那位超然的位格，也是神儿子的能力。

    难处发生是为逼我们经历神的荣耀

    这就是神的荣耀，这也是为什么我们时常遇见一些难处，逼我们去过关的原因。可能你常常因着一些难处而被困扰，不知道如何能到主面前来？似乎主都不打算要拯救我们了。我们落在难处之中，或几天，或几个礼拜，甚至或有几个月之久，我们一直用脚踢刺，又一直扛着这些难处，事情始终没有什么进展，撑到最后，主来了，难处就越过去了。为什么要这样呢？神着重地说：”这些事是冲着我来的，不是你自己的事。没有一个人能够拯救他自己，甚至有其它人好意的帮助也没有用的。拯救魂生命不是人所能做的，只有神能，而且神留意这件事，并把它放在超然的根基上；然而，祂不介入，直到我们面临绝境了，祂才翩然介入。

    生命长进是由一连串的人不能，神能组织成的

    在我们得救的事上是如此，在我们属灵生命的长进上更是如此。我们一再地被神带到人不能做什么的绝境，并且发现我们自己并不能解决这些问题，也不能改变所处的环境。假如我们还是属于这世界，或许我们还能作些什么；但是不管怎样说，因着我们是主的百姓，那些作法就不灵验，所有人的聪明都扑空了。我们也说不出个所以然来，可是事实上我们就是过不去。我们试过每一条路，却叫自己完全不知如何是好。我们就这样地被带到绝境，最后只有承认说：“是的，只有主能做！”--其实，这正是主一直带领我们的方法。这时，当荣耀的神显现的时候，祂就是不折不扣的荣耀的神。你们看到了这绝望的点吗？不错，我说过在约翰福音里“荣耀”这个词，与耶稣基督的超然能力是相连在一起的；所以，面对绝境，唯一的路是来到祂面前，只有祂能帮助我们过关；也借此才能够认识耶稣是谁。荣耀的巅峰在于以色列得着“儿子的名分”

    上面所交通的，是讲到荣耀的神，在祂子民身上做“起头”之工的情形。我们接着注意到下一件事：神的荣耀，在亚伯拉罕的身上，能达到巅峰，乃是在于以撒得着了“儿子的名分”。在亚伯拉罕一生的际遇里，有太多的事情需要荣耀的神来介入，所以，我们读到在各种不同的光景中，主向亚伯拉罕显现。虽然如此，所有神显现的最高峰，却是以“以撒”为关链的；也就是说，“荣耀”是与“儿子的名分”系在一起的。从儿子名分的角度来看，神为什么要与亚伯拉罕立约的这件事，就豁然开朗了。所有神在亚伯拉罕身上经营的目的，都系在以撒身上。当然，开头时候的“生以撒”，是一件不可能的事，然而到了末了的“献以撒”，更是一件不可能的事。神对亚伯拉罕说：“你带着你的儿子，就是你独生的儿子，你所爱的以撒把他献为燔祭。”（创二十二2）对亚伯拉罕而言，所有的约和应许，都系在以撒的身上，而现在，亚伯拉罕却要拿刀将他杀掉！这是把他逼到了绝境。要以撒死掉吗？死了，就不再有第二个以撒了，我怀疑亚伯拉罕会向神要另一个以撒。这一刀下去，就是生死之别，如果以撒死在祭坛上，他所有的盼望都成泡影了。但是你们知道什么事情发生了，你们也知道新约是怎么说到这一件事：“他以为神还能叫人从死里复活，他也仿佛从死中得回他的儿子来。”（来十一19）

    除了神，有谁曾叫人从死里复活的？人类想出许多法子来延年益寿，叫人可以活到人类医学能够叫人可以不死了。然而，直到今天，连把人的寿命延长至到这个地步都办不到！让我们等着瞧吧！看神会不会把祂的特权--叫离体的灵魂重新回到身体里面的权力，授权给人类呢？不会的！这是神的工作；而且，神是叫人复活，不是叫人复苏。按着“儿子的名分”的这个思路来看，神的荣耀曾在亚伯拉罕的身上达到巅峰，以后在新约，我们可以看到神的荣耀是和拉撒路的复活紧紧地扣在一起的。

    我们还是回头读约翰福音--“我们也见过祂的荣耀”。我们如何看见祂的荣耀呢？“祂到自己的地方来，自己的人倒不接待祂。凡接待祂的，就是信祂名的人，祂就赐他们权柄，做神的儿女。”（约一11-12）这里说，主就恩待他们作神的儿子，这也是我们的故事，我们可以宣告：“借着神的介入，我现在是神的儿子了。”请你注意约翰说得更细：“这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的。”（约一13）因着神的介入，我们如今是神的儿子了，这是神在祂那边直接作好了的。我们是从上头生的，如今成了神的儿子，神的荣耀借着耶稣基督显在儿子的名分上。你是神的儿子，是从上头生的，你以这个名分为荣吗？

    同一位约翰，多年以后，他又非常恳切写了这些话：“亲爱的弟兄啊，我们现在是神的儿女，将来如何，还未显明；但我们知道，主若显现，我们必要像祂，因为我们必得见祂的真体”（约壹三2），而以上的这几句话，是和另一句相连在一起的：“你看父赐给我们是何等的慈爱，使我们得称为神的儿女。”（约壹三1）成为神的儿女，是一件何等奇妙的事呢！约翰知道他所说的是什么。

    荣耀，是成全于儿子的名分上，这点达到了，以色列也就在望了，因为亚伯拉罕的后裔，是由以撒生的。当神对法老说：“容我的儿子去！”的时候，整个民族已经出现了，“儿子”的意思，是包括了整个的以色列族。在神的眼中，整个民族犹如一个儿子，神不会容让一小部分开的，因为儿子的名分是浑然一体的。法老说：“好吧！让你们的壮丁去吧！把女人、小孩子和牲畜留下来吧！”但摩西驳斥他说：“我们的牲畜也要带去，连一蹄也不留下。”神所说的“我的儿子”是包括整个族类的，所以不可能有一部分被分开而留下的，统统都要算进去的。盼望我们都认识这一点，好叫神的荣耀能够在祂的新以色列身上，达到巅峰。


    新以色列当存的使命

    在没有讲到正题之前，有两个观念，在此先说清楚。

    教会是神永远旨意中的珍物

    头一个我要澄清的观念是--那一个属天而属灵的以色列--耶稣基督的教会，并非应运而生的；神并非因以色列人失败了，祂才带进教会，这一点，千万要弄清楚。有不少的人是持这种说法的。他们说，主起先要把国度给以色列人，然而他们拒绝了，因此，主不得已只能亡羊补牢，就有了“教会”的构想。所以，在这种错谬的说法里，他们以为教会是应运而生的，是神所采取的应急措施。这种说法我们若从整本《圣经》的真理来看，就发现它是完全错误的，不能自圆其说，这也是这些日子里我们所要看清楚的。

    我们已经说过了，在旧约中的每一件事物里，包括“以色列”这个思想在内，基督和教会早就在神所预定的旨意中，且是一切事物的指标。教会是从永远里就有的，未有时间和未有世界以先，她就在基督里蒙拣选了。教会绝不是应运而生的，她在神的心目中早就有的。神的儿子也不是应急而有的，虽然祂是应急而来，但祂从永远起，就若隐若现的为着救赎而有的。教会也是在永远里，就被预备成为基督的身体。

    现在，请你们将上面所传讲的这些真理，牢记在心。我们相信：亚当若不是因着不信、不服，他会被模成神儿子的形象；然而他所犯的罪，离开了神造他的目的。同样，以色列本来要成为基督的彰显，因着不信、不服，以色列也失去了这份产业。教会则自始至终凌驾在以色列之上，这是非常重要的一点。上面所讲的，是教会的地位；那么教会的本质呢？

    教会与基督同一属灵的实际

    至于教会的本质，我想要强调的是，新以色列，也就是教会，根本上是一个属灵的实际，就像基督是一个属灵的实际一样地真实。基督借着圣灵如今回到这世界上，虽然不像祂从前活在肉身的样子，但祂是真实在我们里面，（我们仍旧可以在灵里认识祂、并和祂交通）教会也是如此。

    基督徒对教会的想法必须彻底地扭转过来。“教会”这个词挂在大家的口上，而且经常在用。请原谅我，我无意攻击任何人，我们只是在讨论一个非常严肃的问题。我们常听到人这么称呼，我们也同样地用这些词，像信义教会、美以美教会、浸信教会或安立甘教会等等，还有很多其它的名称。我们称这些会为教会。但是从天的角度来看，那不过是一大堆无谓的称呼而已，那些并不是教会。他们每一个会或可代表真理的一面，但不是真理的全部；就算把他们都摆在一起，也仍旧不是真理的全部，因为一切的真理唯独在基督里。

    教会到底是什么呢？她乃是一个属灵的实际。你不能看到一些物质的东西，或看一些人在一起，就说：“这就是教会！”基督在你里面的份量有多少，那么，你能算入教会里面的份量也就有多少。因此在我们里面的基督才能成功为教会，你看到了吧，教会乃是在基督里的那个生命的整体。每当主的子民在世界上各个角落，分别围绕在主桌子前的时候，祂所看见的从来没有这许多的饼和杯。每个主日，我想，被擘开的饼，被倒出来的杯恐怕有数万个，但是天上所看见的只是一个饼和一个杯而已。那个饼就是基督，那个杯也是基督，借着这样的交通，我们就在基督里合一。

    当译经者译到主耶稣怎样设立主的晚餐这一段，不同译本的译文有些出入。钦定本译成：“这是我的身体，为你们擘开的。”（林前十一24）擘开跟破碎是同一个字眼，这种译法非常好，因为我们的主真的被“破碎”了。然而订正本则另有一种译法：“这是我的身体，为你们舍的。”或许，这种译法可以除去一种错觉，因为有人会误以为“破碎”这个字意味着：“这里一块，那里一块。”于是主的身体就撒碎于全世界！“基督是分开的吗？”保罗曾问过这样的问题。（林前一13）不，基督不是分开的，在地上所擘的饼虽然有千万个，但那属天的饼只有一个，这是神对教会的想法。

    的确不错，教会在地上的光景是支离破碎的，但在天上看来仍旧是一个，你、我必须站在天的地位来看她，愈早愈好。只要一个人是“在基督里”，他是不是在我这个宗派里又何妨呢？只要他们都“在基督里”，他们就在身体里互为肢体。你们该明白了吧，教会乃是一个属灵的实际，并非属地的、暂时的东西，这个认识非常重要。教会乃是所有由圣灵而重生的人长成的。

    教会是承受亚伯拉罕应许的真后裔

    我们花了不少时间澄清上面两个观念，现在才进入本题。一面，我们循着旧以色列的踪迹，发现到神经营的法则；另一面，我们在新以色列身上可以看到神所使用的，仍然是这些法则，而且在他们身上显明这些法则是牢不可破的。神从前暂时用在旧以色列身上的法则，现在正灵然地用在新以色列的身上。

    在上篇信息里，我们看到神向亚伯拉罕所显明的荣耀，是在“儿子的名分”上达到巅峰。借着死而复活所得着的“儿子的名分”，正是以撒的经历所要表明的。得着儿子的名分乃是神的荣耀达到了巅峰的标记。

    现在我们仍要回到希伯来书。在这卷书信中，神所要攀登的巅峰是什么呢？这个巅峰乃是在“领许多的儿子进荣耀去”这句短短的话里面。许多的儿子得进荣耀里去，才是神荣耀的巅峰。从前亚伯拉罕得回他的儿子，不过是幅短暂的图书，说明这件事今天灵然地发生在新以色列的身上。然而，你们不要以为“儿子的名分”这件事，是从亚伯拉罕和以撒起首的。它不过是首先发生在他们身上，它的根源可以追溯到他们以前；其实，“儿子的名分”早在永世之前就珍藏在神心中了。这个珍宝在亚伯拉罕的肉身后裔中失落了，却被他属灵的后裔得着。或许你知道，罗马书和加拉太书都讲到儿子的名分，使徒保罗在罗马书第九到十一章，曾以三章的篇幅说到这一件事。他说：“因为从以色列生的，不都是以色列人。”（罗九6）他的意思是说，所有亚伯拉罕肉身的后裔，都不一定是以色列人，只有那些属灵的后裔才是以色列。

    继续读加拉太书，你会发现保罗讲得更细了。他将整个问题归结到一点--“后裔”上。首先提到神赐给亚伯拉罕的应许，创世记二十二章说：“地上万国必因你的后裔得福。”这里的后裔是指谁说的呢？保罗困惑了许久，直到有一天他被主开启了，他说：“所应许的原是向亚伯拉罕和他子孙说的。神并不是说众子孙、指着许多人；乃是说你那一个子孙、指着一个人，就是基督。”（加三16）保罗的意思是说，那应许并非给许多亚伯拉罕肉身的后裔，乃是给那一班属灵的子孙--基督和他的同伴。以赛亚曾指着基督说：“祂必看见后裔祂必看见自己劳苦的功效。”（赛五十三10-11）保罗在加拉太书所提到的“在上的耶路撒冷”正是这一班人--基督和那些从上头生的，他们是亚伯拉罕属灵的子孙。

    加拉太书的信息说明了不在基督里的人都要过去，连亚伯拉罕肉身的后裔也被神摆到一边，神只承认祂属灵的儿子。希伯来书三章的话剖明了这一件事：“所以，圣洁的弟兄们，就是响应属天呼召的同伴们啊！我们若将起初确实的信心，坚持到底，就是基督的同伴。”（来三1，14）这一个属灵又属天的以色列，被称为“响应属天呼召的同伴们”。我们要默想一下什么是“属天的呼召”。

    以色列是蒙召作光作生命的导体

    神呼召以色列人，叫他们活在世上，祂有一个心意，乃是要叫他们成为媒介--将光和生命供应给万国。这是他们蒙召的目的，叫万国因着他们作光而得着生命，所以，他们是神圣之光和生命的管道。这样的例子在旧约中到处皆是，下面我们只举出其中的一例。

    约瑟活出神要以色列掌权世界的光景

    我想，你们注意到在以色列的众子之中，有一个是枢纽人物，他就是约瑟。如果没有他的话，不只是全以色列家要灭亡，连埃及都有亡国之虞。因此，我们可以这样说，当时的《圣经》世界都要倾覆了。神的主宰权柄奇妙的做工在他的身上，借着降卑，将他带上宝座。他是他们的兄弟之中的代表者，神把约瑟作成这样的人，说明了神也要全以色列人成为世界之光和生命的执事。这是以色列人所蒙的召，也是神在旧约时代中所要安排的。他们按着神的指定下了埃及，埃及是当时世界的中心，神把他们摆在这种优越的地位，为的是叫他们能够将光和生命传递给列邦。亚伯拉罕的子孙本来是应该这样作的，但是他们失职了，他们不但没有达成使命，而且背道而驰。

    我们不需要太去看他们的失职，那是一段黑暗、可怕的故事。在过去的两千年之中，主耶稣的话指明他们落在怎么样的光景里--“唯有本国的子民竟被赶到外边黑暗里去，在那里必要哀哭切齿了”。（太八12）经历了二十个世纪之久，这正是以色列人的故事。感谢神，有少部分以色列人逃离了外面的黑暗，不在那里哀哭切齿，而在基督耶稣里欢喜快乐；但是，从主后七十年以色列人遭受致命的一击起，那一个黑暗毕竟是大多数以色列人的去处。教会今日与神同做王而将光与生命透给万民，方才我们所看到的是黑暗的一面，虽然如此，神并没有因旧以色列的失职而走投无路。以色列，这个名字的意思是“与神同做王”，神仍旧掌握住那一班与祂同掌权的族类。今天，你我所属的这一个属灵而属天的以色列，正是蒙召来履行当初约瑟所领受的职分的。神将这个呼召全然地转变到我们的身上，我们都同在一个属天的呼召里面，要我们尽职分成为世上的光，并将生命供应给世人。因此，主耶稣吩咐祂的新以色列说：“所以你们要去，使万民做我的门徒”。（太二十八19）主的意思就是说：“从耶路撒冷、犹太全地和撒玛利亚，直到地极，无论你们到哪里去，你们所蒙的天召就是要把从上头来的光与生命带去。”

    起初的教会几乎沉湎于属地的耶路撒冷，他们总不愿意离开那里，所以，主不得已用力锤打了当时在耶路撒冷的教会，然后他们才被逼四散。主的意思原是好的：“我已经结束了属地的耶路撒冷，新耶路撒冷是在天上的。所以，新而属天的呼召也是向着外邦万民的。”

    教会乃是永世里透光涌流生命的圣城

    今天，这个属天的呼召一直在新以色列的身上，但是这呼召要到达丰满则须等到将来。《圣经》到了末了才启示我们那一个丰满的光景：“圣城，新耶路撒冷由神那里从天而降。”（启二十一2）这个城不是物质的城，也不是世俗政治的中心。这个城就是教会，城不过是一个表号，说明她是由基督的众同伴所道而成的。我们注意《圣经》说到这座城，末了还说：“列国要在城的光里行走，在河这边与那边有生命树，结十二样果子，每月都结果子，树上的叶子乃是为着万民的健康。”（启二十一24，二十二2另译）你们注意到了吧！我换了一个词！一般的译本是说：“树上的叶子乃为医治万民。”我不以为然，因为在永世里，列国不需要医治了，感谢神！但我们仍需要注重他们属灵的健康。

    亲爱的读者，大既你已过了得救的关吧？你知道吗？“救恩”这个词原本是“健康”的意思。所以，得救了就处在健康完好的光景里，这是救恩这个字原来的意思。在永世里，列国的万民是些怎么样的人呢？列国乃是一班得着福音并向神反应良好的人，因为经上这样说：“认识耶和华荣耀的知识，要充满遍地，好像水充满洋海一般”。（哈二14）列国的中心就是教会，荣光和生命透过教会流到列国，以维持他们的“健康”。

    所以，当神说完了一切话、作完了一切事，你也穿过时间的长廊而来到启示录最后一章所记载的光景里。那是一幅怎样的图画呢？你会看到那一班属天的以色列正在经营着列国所需要的荣光和生命呢！

    神圣不满足叫我们进入基督丰满

    神在亚伯拉罕的身上多给了一些特殊的恩典，使他一生得着了两个很好的果效。第一个，他变成为一个很不容易满足的人，一种神圣的不满足管制着他。他看见应许之地，神也厚赐他牲畜，但他纵横全地总是说：“嗯，不是这一块地，神应许的要比这个还好，我永远不会以此为满足的。”你若领会他所说的是指什么，你便明白亚伯拉罕算得上是一个最不满足的人。可是在另一方面，他却有止于至善的异象，新约称之写“天上的家乡”。（来十一16）他所寻找的是一座“神所经营所建造的城，地上没有一座城能满足亚伯拉罕心目中的样式。主耶稣曾对以色列人怎么说呢？”你们的祖宗亚伯拉罕欢欢喜喜的仰望我的日子，既看见了，就快乐。“（约八56）亚伯拉罕的看见不是时间所能限制的，他所看见的异象胜过世上一切的事物。他的心何等渴慕神，因此，他从来不在地上生根。”让我们往前吧！“这是希伯来书的信息：”不要停顿下来，让我们永远不被任何缺少神之丰满的事物所满足！“

    仰望耶稣跑完全程得进人丰满

    到了书信的末了，有一条赛程摆在我们眼前。我们正在一条赛程上奔跑，而标杆和奖赏就在前头。不让我们自己在路上稍作喘息或拐弯了！”存心忍耐，奔那摆在我们前头的路程，仰望耶稣。“（来十二1-2）亚伯拉罕就是这样的一个人，”亚伯拉罕欢欢喜喜的仰望我的日子“，我们也要像他一样，”仰望耶稣“。”所以圣洁的弟兄们，就是同蒙一个属天呼召的同伴啊！“永远不要因着任何一个缺少神之丰满的事物而停顿下来。圣灵若在我们的心中取得一席之地的话，那颗心将是一颗往前的心。任何一样事物，只要它是缺少神之丰满，就永远不能叫那颗心停止住前。

    世上有两种不同的不满足。有些苦命的穷人，他们永不以任何东西为满足，他们是不满足的人，但方向错了，这种不满足不是我们所要说的。我们所要说的是那种属灵的不满足。这种人说：”这不是说，我已经得着了，已经完全了，我只有一件事，就是忘记背后、努力面前的，向着标杆直跑，要得神在基督耶稣里从上面召我来得的奖赏。“（腓三12-14）说这种话的人，他的生活是真的被圣灵管制住的。他们竭力追求，要更多得着主，这样的族类才是亚伯拉罕真正属天的子孙，才是与基督同蒙一个呼召的众同伴。


    新以色列的超越性（序论）

    现在我们来看新旧以色列转换中。非常重要的一点，那就是属天以色列，对于属地以色列的超越。

    希伯来书乃是神自己说话的书

    不论希伯来书的作者是谁，他总是将他自己完全地沉浸在那一个世代里，开始进入那一个伟大的“超越”中。作者好像在书信中剖白地说：“时候到了，非要有一个人出来宣告不可，好叫人知道，我们这一个世代中新产生的族类，其地位是何等地超越啊！神在今日所做末后的工作，其伟大是前所未有的。”所以，作者就专心一意地，向世人传出这篇信息，而神的心比他更大，不但向他当代的人说，也向历世历代的人说。

    到底这卷书信的作者是谁呢？这是从来没有人解开的谜。《圣经》学者提出了不少的答案，有的人斩钉截铁地说，这封书信一定是某某人写的；其余的人不是附和赞成，就是大表反对。有一派的人，主张其作者非保罗莫属；而另一派的人，则提出旗鼓相当的翻案论点。或许是亚波罗写的吧，因为他“生在亚力山大，是有学问的，最能讲解《圣经》”。（徒十八24）他的确是非常上选的人物。然而巴拿巴也毫不逊色，他是利未人，当然他对旧约的利未体系，是顶清楚的人选。至于保罗，他则是横跨犹太教与基督教的顶尖权威，在他那个世代，正需要像他那样的人，来描述那一个伟大的转换呢！而司提反要是没有殉道的话，我个人会倾心于他的。因为，你可以在他那篇殉道讲辞中，找出希伯来书所有控制性的思想。好了，我们也用不着下什么断案，或许在主看来，不知道这卷书信是谁作的，并没有什么紧要；相反地，祂开宗明义就说：“神在说话”。（来一1）

    圣灵用“更美”说出新以色列的超越

    当我提醒你，在这卷书信中，“更美”这个词乃是钥字时，我们也要同时穿过那个渐旧渐衰的旧约体系，才能作一比较。因此，新约中没有一卷书信像这卷书，这样地将新旧事物并提在一起。（在这里，我仍要讲一句话。你们初读《圣经》的人，不妨找出一支色笔来，你认为什么颜色最适合“更美”，你就挑出那枝色笔吧！然后将全书信中，这个词出现的地方，都标明出来。）这个词在这卷书信中共出现十三次，而且每次都是出现在全书信中关键的地方。以下我列出作为参考：

    “祂就远超过天使”（来一4）请注意，这一个“超越”正是全书的起点。

    “我们深信你们的行为比这些更美。”（来六9，另译）

    “从来位分大的给位分小的祝福。”（来七7）

    “就引进了更美的指望。”（来七19）

    “耶稣就作了更美之约的中保。”（来七22）

    “如今耶稣所得的职任是更美的，正如祂作更美之约的中保。这约原是凭更美之应许立的。”（来八6）

    “但那天上的本物自然当用更美的祭物去洁净。”（来九23）

    “知道自己有更美、长存的家业。”（来十34）

    “他们却羡慕一个更美的家乡。”（来十一16）

    “有人不肯苟且得释放，为要得着更美的复活。”（来十一35）

    “因为神给我们预备了更美的事。”（来十一40）

    “耶稣以及所洒的血，这血所说的比亚伯的血所说的更美。”（来十二24）

    此外在另九处经文也有同样的意思：

    “祂的名既比天使的名更尊贵。”（来一4）

    “耶稣所得的职任是更美的。”（来八16） 以上两处是源自英译的moreexcellent。

    “祂就远超过天使。”（来一4）

    “祂比摩西算是更配多得荣耀，好像建造房屋的比房屋更尊荣。”（来三3）

    “他们就更当如此。”（来十25） 以上四处是源自比较连词。

    所以，“更美”这个词实在是全书的钥字。在这里的每一件事物都比从前的更美。因此，我们可以说“同蒙天召的圣洁弟兄”（来三1）所蒙的呼召，正是蒙召进入在旧约世界里所未有的“更美”境界。这一个思想，正是我们这一连串信息的中心。

    脱离“退后”、“停滞”而进人“更美”

    现在，我们要回头看这封书信写成的原因。首先，我们知道这卷书信写作的目的，是为要将一些圣徒从属灵堕落和停滞的光景中，拯救出来，因为他们都受了诱惑而退后了。因此，书信中有这样的话：“他若退后，我心里就不喜欢他。”（来十38）圣徒堕入主所不喜悦的光景中，是何其可怕的一件事啊！我们岂能失去主的喜悦呢！为了要挽回圣徒不至于堕入那种的光景，所以这封书信就产生了。

    此外，还有一些圣徒并没有堕落，但他们正打算不再往前，站在原地就好了，所以，他们属灵的生命也停滞而不再长大。他们快要变成“原封不动”的基督徒了--“从前怎样，现在依然故我。”摆在前面的荣耀对他们一点也没有管制的力量。所以，神就感动人写成这卷书信，以拯救他们脱离“退后”或“停滞”两种不正常的光景。

    “更美”激励圣徒得胜到底

    此外，还有一层原因，那就是扶持当代圣徒，度过即将来临的危急关头。很明显地，这封书信写作的年代，正是耶路撒冷城被毁之前，不管作者本人看见了这件事的兆头没有，圣灵看见了。祂知道试炼的日子已逼近了，而当时的圣徒所抓住以为倚靠的属灵事物，也快要被震动而挪去。所以，圣灵就感动作者写出这样的一封书信，好在多事之秋，将力量与救恩带给众圣徒。祂是用什么方法来帮助他们呢？乃是再一次开启他们，使他们看见主耶稣的伟大，认识属天呼召的崇高，并且明白与基督同蒙天召、作祂的同伴，是何等地伟大。所以，作者一开头，就把主耶稣远超过所有旧约人、事、物的“超越”地位，摆在我们的面前。他一面叫我们看见主耶稣的超绝，一面则透露给我们。另一件项有趣的事，他说：“在以往过尽的诸世代，那些信心伟人并没有不遭遇到大试炼，而几乎要气馁的”首先，他提到了亚伯拉罕为例：

    亚伯拉罕看见“更美”天乡而欢然奔跑

    亚伯拉罕的一生可说是困难重重--神好像老是迟延不答应祂给亚伯拉罕的应许。神应许了，但始终不见祂来应验，神好像一直在那边来的迟延，我们都知道这种难处--我们急、祂却不急。祂似乎是按着祂意思来消磨时间！我们的难处乃是--巴不得主快些成就这事情的。所以我们的祷告，总是盼望：“主啊！快一点成就你的应许。”

    若有人明白什么是“忍耐”的话，那个人一定是亚伯拉罕了。神是要经年累月成就祂的应许，而亚伯拉罕在神的时程下，往往越位了，这是他的难处。有一次，他离开了应许之地而下埃及。结果困难不但没有解决，反而弄得更糟；为保全自己不受窘，他还撒了一次谎。

    亚伯拉罕的难处成为他的试炼，我相信，连他的妻子都不同情他。当神说：他们会生孩子的时候，撒拉在帐篷门口也听见了，却“心里暗笑”。（创十八12）主很生气，可能亚伯拉罕不得不责备撒拉。然而，撒拉的处境是值得我们同情的。神这样对待她的丈夫，也叫她甚觉为难。毕竟她没有看见亚伯拉罕的异象，也不能对亚伯拉罕表同情。由此可以想到，亚伯拉罕在他的一生中，尝尽了孤单的滋味。不错，罗得伴随他进入迦南，而他给亚伯拉罕平添了许多麻烦，他根本就没有看见亚伯拉罕所看见的异象！他满眼充满了属地的事物，他的心都是向着现今之事的，你们知道他的故事，他实在是亚伯拉罕肋下的荆棘。

    在亚伯拉罕一生的故事里，还有其它不少的痛苦经历，他的一生真可谓坎坷不平。可是在新约主却说：“你们的祖宗亚伯拉罕欢欢喜喜地仰望我的日子，既看见了，就快乐。”（约八56）亚伯拉罕遇见过主耶稣，也看见了主的日子，这一个看见扶持他越过所有的艰难。

    而希伯来书则告诉我们更多亚伯拉罕所看见的异象。他在灵里看见了属灵的家乡，并欢喜等候--“他等候那座有根基的城，就是神所经营、所建造的。”（来十一10）亚伯拉罕看见了主的日子，希伯来书说：“你们乃是来到天上的耶路撒冷”。（来十二22）亚伯拉罕看见了那座城，又遇见了主的自己，因此，他得以欢然奔走前头充满试炼的道路。

    摩西看见人所看不见的“更美”而度尽试炼岁月

    摩西又怎么样呢？他没有一点难处吗？哦！他的难处可说不完了。摩西肩负重任，好几次，他几乎承受不住了。他曾对主说：“管理这百姓的责任大重，我独自担当不起。”（民十一14）摩西屡次被逼迫到主面前，对主说出这类的话：“你要求我作的事太重了，过于我所能承受的。”四十年漫长疲倦的岁月，试炼接踵而来，然而希伯来书怎么说他呢？“他恒心忍耐，如同看见那不能看见的主。”（来十一27）当摩西还在法老官中的时候，看见自己的同胞受埃及人的欺压，就决心要与他们同站一边。希伯来书说：“他宁可和神的百姓同受苦害”，更奇妙的是：“他看为基督受的凌辱，比埃及的财物更宝贵。”（来十一25-26）为基督受凌辱！摩西对基督有些什么认识呢？无论如何，他究竟是遇见主的人，而且明白希伯来人是蒙主所呼召的族类，所以，他才能“恒心忍耐，如同看见那不能看见的主”。

    昨日今日直到永远耶稣是一样的

    我们从前总以为当耶稣来到世上的时候，是祂在地上显现的起头，殊不知神的话明说早在亚伯拉罕和摩西的岁月里，神就介入了。关于这点，我们以前的想法要扭转过来。真的，主的话说：在世界被造以先，祂就存在了，并且“万物是借着祂被造的”。（约一3）主总是在那里，祂是那位一再显现的，人却不认识祂。祂向亚伯拉罕显现，向摩西显现，也向约书亚、基甸显现，同一位基督一直在那里，而且主动地向人显现。祂不是降生在伯利恒以后才开始启示于人，伯利恒不过是祂道成肉身的开始而已。或许你觉得我说过头了，好，还是让我们回到希伯来书吧！“耶稣基督，昨日，今日一直到永远是一样的。”（来十三8）我要提醒你，“耶稣基督是一样的”，在昨日祂是，在今日祂是，而在明日祂仍旧是。就耶稣而言，是没有什么昨日、今日和明日的。这里的“昨日”就是旧约时代；当作者在写这封书信时，那正是“今日”；而另一个新的时代正呼之欲出。“今日”是在主升天和祂再来之间。我们在前面已经说过，在希伯来书里面，有一句话--“你们今日若听祂的话，就不可硬着心。”是从昨天--旧约的时代引用到今日--新约的时代，而且有三次之多。这句话也是主给现今世代圣徒的信息。“明日”则要存到永远，而主仍旧是一样的。所以本书的作者说：“昨日，耶稣基督就在那里；今日，我们所认识的仍是同一位；直到永远，祂都不改变。”

    你注意到没有，在希伯来书头一章中，就引用了许多旧约的《圣经》，我们在此不去一一查看，但要注意到引用的次数很多，而且都是论到基督的。所以，我首先要指出，在旧约时代早已显明基督的存在。在那个时代里，就有圣徒谈论到祂，基督已经浮现在许多旧约作者的思想中。这卷书有好几处经文是引自大卫的话，耶稣基督实在是心中大卫所思慕的那一位，希伯来书所引用的头一句话：“你是我的儿子，我今日生你。”就是引自大卫的诗篇。（诗二7，参徒四25）此外，还引用了许多其它的大卫诗篇。

    引用了这么多的旧约经文已足以说明两件事：耶稣基督不但在当时就已显现了，而且从祂“昨日”被带入“今日”的境界。作者似乎就说：“众先知和古圣所说的那位耶稣基督，正是我今日写给你们的这一位。”希伯来书第一章为旧约中的基督作了一个总结，然后将祂引入“今日”，但无论在那个时代，都是同一位耶稣基督。

    望断一切以基于耶稣

    我们几乎还没有开始来看“今日”胜过“昨日”的优越处。我们所要明白的只有一件事，这也是希伯来书作者要我们明白的--若要越过诸多的烦恼和试炼，你必须识这主耶稣的自己；一个人是否能得胜到底，全在乎他所认识的基督是一位怎样的基督。

    书信的作者深知奔走这路的基督徒会发现：这条赛程漫长而艰难，而路中人迫切需要的就是“忍耐”--这是属灵生命度量的指标。“你们必须忍耐”作者这样说：“使你们行完了神的旨意，就可以得着所应许的。”（来十36）接着他又说：“存心忍耐，奔那摆在我们前头的路程。”（来十二1）到底什么才是真正的忍耐呢？哦！只是对人讲讲说说：“你们要忍耐，不要心急，事情总会有个结果的。”那是很简单的。然而这位作者他不仅对人说：“你们要忍耐！”他自己也与众人同奔这条路程：“让我们存心忍耐，奔”这条路程要测验我们的忍耐，也消磨我们很多的耐力，但是使我们一直持守忍耐的乃是：“望断以基于耶稣”。（来十二2）如果我们看自己的话，迟早定会放弃赛程的；如果我们看其它人的话，也逃不出同样的厄运。其实，不少的人虚心积虑，就是要我们放弃这条赛程。我们如果想出去看看环绕我们的世界，也免不了失去耐性的。我们都要宝贵这句《圣经》的原意，有的版本翻译成：“仰望耶稣”，不错，然而原文的意思却是“望断以基于耶稣”。（译者注：望断这个文字的原文是个很强的动词，其本意是“眼目从其它的事物上挪开，而专注于某一个点上。”因此，这个字译作“望断”是顶恰当不过了！）你必须将你的眼目从你自己身上挪开，你必须厉害地拒绝看你自己，你必须训练你自己养成不看自己的习惯。每次叫你看自己的试探来了，你要对自己说：“不！我就是不看！”同样地，你也不可以受到那些丧气基督徒的感染。不要忘记：最强的基督徒终究不过是人。如果你以为那一个人屹立不会动摇，那是再危险不过了。

    保罗有一次快要走到这种危险的边缘。你们知道他是欠巴拿巴欠得很多的，从使徒的圈子里走出来找到保罗，而又把他带入的，就是巴拿巴。我想，当时的使徒们看到他都是心存畏戒的。唯独巴拿巴伸出手来，把他带入，并且把他举荐给弟兄们，说：“弟兄们，你们不要怕，他遇见我们的主耶稣了，今天，他已是耶稣基督的同伴了，所以，他是我们中间的一位。”于是使徒们才接纳他。

    后来，把保罗带到安提阿的，也是巴拿巴。安提阿教会在当时正需要一位非常强而有力的人来把舵，巴拿巴可能对教会说：“保罗这个人，我认识。”他就去把保罗带到安提阿教会中，保罗也得以开始他一生的职事。保罗欠他欠得太多了，而巴拿巴“原是个好人，被圣灵充满，大有信心”。（徒十一24）或许保罗将巴拿巴看成十全十美的人！直到有一天，一件可怕的事情发生了，保罗心目中的偶像也粉碎了。当时犹太基督徒和外邦基督徒之间有分歧存在，而在基督里的新次序则要求大家合而为-，吃什么喝什么都是在一起。彼得早在哥尼流的家中就学会这门功课，有一天考验的日子到了，犹太人和外邦人是否能同桌吃饭的老问题又掀起来了。弟兄们辩论得很激烈，雅各那里的人也从耶路撒冷闻风而至。彼得胆怯，就离席而去，不敢和外邦人同桌吃饭，因为他害怕雅各和耶路撒冷来的人！他说：“我们绝对不能让那些激进的弟兄们看见我与外邦人同席。”保罗后来回忆说：“其余的犹太人也都随着他装假，甚至连巴拿巴也随伙装假。”（加二13）保罗或许心里这么想：“巴拿巴！我从来没有想到你会做出这样的事呢！我以为你绝不会离谱得这么远的。”我信这对保罗的寄望于人是个沉痛的打击，可是若非这么一击，谁也不知道以后会出什么大岔。保罗必须望断巴拿巴以基于耶稣。

    保罗是不停地望断一切以基于耶稣，在各种不同的遭遇的光景下，也都将他的目光挪开而专任于耶稣身上。希伯来书的这句“望断以基于耶稣”，有很重的保罗的味道。无论是谁执笔写这封书信，我们总是在其中发现保罗的影子，他的影响力在全书信中处处可寻，的确不错，他是被主呼召望断一切以基于耶稣的。

    我们望断一切以基于耶稣就得以进人荣耀

    现在，这也是我们所要学习的一项非常新鲜的功课，在我们一生信主的年日中，我们必须一再地望断一切以基于耶稣。什么时候我们的目光苦转移到主以外的事物上的话，我们也就支离崩溃了。但我们仍是敬重所有的圣徒，我不是说你们得带着怀疑的眼光去看每一位神的仆人，而到处把这句话挂在嘴边：“嗯，本来嘛，没有一个人是完全的。”仍要敬重配得敬重的人，却永远不要将信心建立在人身上，无论他有多么圣洁。

    至于我们自己，我想，或许我们更容易受诱惑去看自己，过于任何旁边的事物！不看自己是基督徒真实的操练之一。我们要不断将我们的眼目，从我们自己和一切与己相连的事物上挪开。没有一件事比我们的“己”更叫人泄气，也没有比“己”更叫人迷失。我们自己的判断、思想和意见，都全然错了，因为那些都不是神的思想。

    虽然我们望断自己，却不可让眼目落在虚无和空白中。望断一切是为以基于耶稣的，耶稣是那一位“为我们信心创始成终的”。是谁来给我们信心起头的呢？你成为基督徒是因为“你”决定要成为基督徒吗？若果真是如此的话，愿主帮助你吧！不是的，乃是祂来起头的。当你能说：“是主把我寻回，又将祂的手按在我的身上。”你岂不快乐吗？主的话千真万确：“不是你们拣选了我，乃是我拣选了你们。”（约十五16）祂才是我们信心的创始者，祂也是我们信心的成终者，祂要使我们的信心长到丰满的地步。

    有一天当我们到天家的时候，我们要不胜惊讶：“我们居然在这里了！”那时我们要彼此稀奇对说：“哦！我们在这里了，这是何等奇妙的故事！我们怎么来的我们不知道，从前我们怎么思想，都没有想过我们会到这里来，一切的指望都绝了--但现在，我们的确在这里！”我们怎么可能到天上去呢？只因着耶稣是我们信心的成终者。亲爱的弟兄姐妹，相信主是成终者吧！有一天若四面艰难。走投无路，你要望断一切以基于耶稣。祂曾说过：“我在那里，服侍我的人也要在那里。”（约十二26）纵使这事需要主行一千个神迹才能成就，主也会独行奇事，好叫我们进入天的境界。你们务要相信主会作！紧紧的抓住主的话，相信主要面见你进入荣耀，因为这是希伯来书中最伟大的一件事：“率领众子进入荣耀”。（来二10）众子之中有你也有我啊！


    新以色列的超越性（本论）

    在上一篇的信息里，关于“新以色列的超越性”，我们才交通到一点，可是整篇信息几乎已经进入尾声了。我们真不能穷究希伯来书的奥秘，在这卷书信里，还有太多的丰富，需要我们花一生的时间去寻求。或许，就是这个样子吧！所以，我们不要期望走到这卷书信的尽头；反而，我们发现到，它的境界太辽阔、太荣美，正是主要引领我们进入的。感谢主！现在我们要开始窥探这片美地。什么美地呢？就是新约世代超越的境界，这个世代因着基督，远超过所有从前的诸世代。

    神儿子的丰满完全超越一切

    我们现在正沉浸于这卷书信最神圣的论点，也就是这世代最神圣的一件事--主耶稣所带来的，比起以往旧的时代所带来的，是何等地高超而丰满呢！

    就在这卷书信一起头的地方，你就可以看见，这个世代乃是神儿子的世代，是神儿子前所未有之彰显的世代。我们知道，早在旧约世代里，祂就参与了，祂曾以其它的样式介入过，然而希伯来书说：“祂以新的样式来了。”所以，书信一开头就说到神儿子的显现。第一章第一节说：在旧约时代里，神“多次多方”地与人相遇，神与人借着先知们互相沟通。当时，先知就是神的仆人，神是借着祂的仆人与人相遇。然而到了今天这个世代，神却是在祂儿子的里面，亲自与人相交。哥林多后书五章十九节，有一个伟大的宣告：“神在基督里”。所以子里有父，神的儿子里有神的自己。因着主，我们是在“子”里遇见神，而非借着祂的仆人遇见神。这一点摸着了神启示绝对丰满的境界了。“因为父喜欢叫一切丰盛，在祂里面居住。”（西一19）既说一切，就没有什么可以再加上的了。

    歌罗西书的话，不可以等闲视之，在《圣经》的每一个片段里，都可以发现这句话的真理。在你我所活着的世代里，神是“丰满”的来遇见我们，因此，不需要再加增什么了--在祂儿子的里面，我们已握住了神丰满的一切。神借着祂的儿子向我们所说的话，就是从那个丰满里所溢出来的。你如果由这层意义，去领会为什么神称祂的儿子为“独生子”的话，你就明白神的意思是说：在祂以外再没有别的了，所以，神的话，要在祂儿子里说尽的。唯有神的儿子把神的丰满与终极都带来了。因此，希伯来书的作者，敢发出这样的警告说：“你如果充耳不闻神儿子的话，以后就再没有神的话给你了，神永远不会再说别的话。神所要说的，都已经说在祂儿子的里面。除了借着祂的儿子，神也不再用别的方式说话。”所以，希伯来书里面，充满了警告和勉励的话，说：“看哪！这是丰满的话，这是终结的话，你们要郑重！”

    神不只是在祂儿子的里面说话，神还在祂儿子的里面，借着祂来工作。神说了话就工作，这是神说话的方式。祂是一位活泼的工作的主。所以，我们来遇见主耶稣，远胜于我们聆听一个教训。我们乃是来遇见神，在基督里与神相遇，是何等地荣耀，然而，“落在永生神的手里，真是可怕的”。（来十31）我们所遇见的，不是一本书、不是一种教训，也不是一门哲学，乃是一位活活的、积极的而又有能力的“位格”。我们所遇见的，是一位不折不扣正在做工的神。

    如果你对我的讲法不以为然，让我们看看使徒行传吧！这卷书称为使徒行传，恐怕名不符实，因为过了头一章以后，只有三或四位使徒出现在行传中，其它的使徒就不再出现了，它实在不是使徒们的行传，而是神在耶稣基督里，借着圣灵而有的行传，它真是神的“行”传。无论其中有什么教训，也都是从“行踪”而产生的。这位神子究竟是谁？所以在希伯来书中，神首先把祂的儿子引进来，然后举荐祂，又多方地描述祂，希伯来书的描述，十分传神。然而究竟这位“子”是谁？直到二章九节以前，书信都没有揭示祂的尊名。在二章九节以前，祂是一位人所无以名状的神。究竟这位“子”是谁啊？“唯独见那成为比天使小一点的耶稣”，这位“子”原来就是耶稣。

    “耶稣”是神子显于祂完成了救赎

    或许你说，知道耶稣就是这位“子”，“子”就是耶稣这件事，太浮浅了；然而，你可能没有注意到另一点，这点是许多人忽略掉的，即在祂复活、升天之后，祂仍然叫“耶稣”。在祂回到天上之后，门徒通常称祂为“主耶稣”、“耶稣基督我主”或是“我们的主耶稣基督”。为什么门徒们给祂冠上这么多的尊称呢？因为祂在天上坐宝座了。可是，希伯来书却直呼祂作“耶稣”，那么你就知道，他所要强调的，乃是耶稣的降卑和祂微行的目的，这个名字和祂在地上时的救赎工作有关。

    那么，我们再来看看这句话：“唯独见耶稣，因为受死的苦”耶稣乃是那一位受死者的名字，祂为人人尝了死味。祂身为神的儿子，却来救赎我们。是祂，那一位称为耶稣的，为人人尝了死味，这样的一位，介绍给你了，祂就是那位“子”。所以，当祂一降生时，就是以“耶稣”这个名字来验明祂为“子”的身位，马太福音说：“你要给祂起名叫耶稣，因祂将自己的百姓从罪恶里救出来”。（太一21）

    “耶稣”是神子显于祂将来承受万有

    其次，我们要说到“子”的地位和职事。在这卷书开头的第二节，提到说：“神就在这末世，借着祂儿子晓谕我们，又早已立祂为承受万有的，也曾借着祂创造诸世界。”这位“子”，我们所认识的耶稣，被神立为“万有的承受者”。万有因着神的命定，都要归结到祂的身上。

    我要不胜其烦地说：希望你们不要觉得厌烦：子为万有的承受者，乃是你我所活着的世代，最重要的特征之一。虽然今天我们怎么看都不像，经上也说：“只是如今我们还不见万物都服祂。”（来二8），但是这卷书也同时着重地说：祂是“万有的承受者”。所以，到了世代终了的一天，万有都必要归结在祂身上。以弗所书说得更清楚：“在日期满足的时候，使天上、地上一切所有的，都在基督里面，同归于一。”（弗一10）

    或许我们用人的话来说，你们可能更为清楚：在永远以前的某个地方、某种场合上，三一的神有过一次神格会议，这次会议的论题，是所要创造的万有，它将来的前途如何？于是父神说话了：“我要使我的儿子成为万有的承受者，所以，我要立祂作我的后嗣，而且我也定规了，万有在末了的时候，都要归入祂的所有权下。”永远的神，全能的父既然如此定现了，就没有一样人、事、物可以阻拦祂的旨意。

    现在，父神已经“立祂为承受万有的”，祂没有停在那里，祂又转向了“子”（既说用人的常话说，我只得这么样说了。）说：“现在我要借着你来创造万有。”这就是经上所说的：“也会借着祂创造诸世界。”（来一2）这位“子”，我们所认识的主、救主，乃是神创造诸世界的执行人！

    “耶稣”是神子显于祂今日以权能托住万有

    接着，经上又说了一点，是我们较难明白的。怎么说呢？神的儿子“常用祂权能的命令，托住了万有”。（来一3）万有为什么不会瓦解？因为神的儿子用权能托住了，只要祂不断地发出权能的命令，万事万物就不会瓦解崩溃的。

    如果《圣经》的话是真的，那就很有意思。我们常听人说到宇宙逐渐崩溃的现象，而地球本身有一天也要炸成碎片。因此，杞人忧天的，大有人在。可是主的话千真万确的说：在这里，只要主权能的命令托住的话，万有绝对不会崩溃，地球也绝对不会炸开。人类可能常会接近毁灭地球的边缘（译注：似指强国之间的核子战争而言），但不会越雷池一步。这种毁灭不会发生的，曾有过几度危机，后来总是化险为夷。为什么呢？因为主用权能的命令遏止住了。除非主说：“好吧！让人类去吧！”不然，这个星球总不会被人类自毁的。我们的主，“常用祂权能的命令，托住万有。”

    我们可能都想过这种“杞人忧天”的事吧！你后来是怎样得着安慰呢？有时候，连我自己的小天地都要崩溃了，我们走到了自己的尽头。就算如此吧！主的话仍旧有效，如果祂还要保守我们的话，祂要托住我们的小天地。

    神儿子的超越性

    在上面，我们验明了神儿子的身位，并且看过了《圣经》对祂的描述。现在，我们要进入这卷书信的主体。什么主体呢？就是在许多伟大属灵的人、事、物的对比下，衬托出神儿子的超绝。

    耶稣远超过天使

    希伯来书一章四节说：“（神儿女）就远超遇天使”。天使的地位很高，仅次于神和神的儿子。《圣经》上提到天使的地方可多着哪！彼得说：“天使的力量和权能都很大”（彼后二11），土师记则透露说天使的面貌可畏，否则，那一位看见天使的人，就不会怕得要死。她说：“有一个神人到我面前来，他的相貌如神使者的相貌，甚是可畏。”（士十三6）

    天使的见识是很广博的，耶稣曾说：“那日子、那时辰，没有人知道，连天上的使者也不知道。”（太二十四36）这句话的意思是说：如果有“人”知道的话，天使知道的更多，因为他们的见识广大渊博。可是，那日子，那时辰大奥秘了，连天使都不知情，人怎么可能知道呢？无论如何，主的意思是说天使的见识很渊博。至于天使的数目有多少呢？“他们的数目有千千万万。”（启五11），可见天使的数目非常多。天使非常靠近神的宝座，而且他们可以到神面前去。因此，主耶稣说过一段非常有趣的事：“你们要小心，不可轻看这小子里的一个，我告诉你们，他们的使者在天上常见我天父的面”。（太十八10）当然，这件事实个中的奥秘，我们无法参透，但主耶稣说：天使能够就近神的宝座，而且十分靠近神的自己，近到一个地步，唯有父怀里的独生子比他们更近父神。

    天使作些什么事呢？我们还是来读希伯来书吧！“所有的天使，神从来对那一个说：‘你坐在我的右边，等我使你仇敌作你的脚凳。’天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力吗？”（来一13-14）你们看看，天使有多少事要作啊！你们算算看，全世界上、历世历代，有多少“承受救恩的人”呢？而经上说他们是为这么多的人效力！当然啦，我们看不见天使，可是《圣经》的话是真的，不但有许多天使，而且他们十分忙碌，他们的服侍繁多却有价值。所有承受救恩者各方面的需要，都是他们所关心的。由此可见天使的地位很重要，但是这卷书信却说：“祂所承受的名，既比天使的名更尊贵，就远超过天使”（来一4）

    假如你把《圣经》上，所有关于天使的经文，都读通了，你会觉得很奇妙，好像开了眼界似的，然后你再来读希伯来书的这一句话：“祂就远超过天使。”祂是谁？祂就是神的儿子耶稣，你会很惊讶，但是，我要告诉你，远超过天使不过是耶稣超越性的起点而已。

    如今我们已经处身在神儿子超越一切的世代里，首先祂超过了天使。说不定我们还没有享尽天使给我们的服侍，但他们已经为我们忙得团团转了。多少时候，我们之所以能够从许多事物的缠绕中蒙救拔，岂不是因为天使为我们警醒的缘故吗？

    耶稣远超过摩西

    耶稣不但超越过天使，祂也超越过摩西。希伯来书第三章说：“所以圣洁的弟兄们啊，就是同蒙一个属天呼召的同伴们，你们应当思想我们所认为使者，为大祭司的耶稣。祂为那设立祂的尽忠，如同摩西在神的全家尽忠一样，祂比摩西算是更配多得荣耀。”（来三1-3）请注意，祂比摩西更多得荣耀，为什么呢？“因为房屋都必有人建造，但建造万物的就是神。摩西为仆人，在神的全家诚然尽忠，为要证明将来必传说的事。但基督为儿子，治理神的家。”（来三4-6）作者说：我们并非在贬损摩西什么，我们仍旧尊崇他是神伟大的仆人，但是基督更伟大，神的儿子超过了摩西。

    亚伯拉罕是以色列族之父，而摩西则是以色列族的领导者。摩西在以色列史中，占有非常重要的地位！他不但在以色列史上举足轻重，而且在世界史也占有一席之位。世界上许多优良的法制，是根据他传达的律法而来的。摩西说：“你们不可偷窃，你们不可杀人。”这些话成了警察执法制度的根源。如果你能再找到一些体制，是跟摩西所说过其它的话有关，那更好了，然而就目前我们所知道的，摩西已足以在历史上占一席重要之位了。当主还在地上的日子里，犹太人无论定夺什么事，其最高的权威，总是诉之于摩西。耶稣被犹太人所定的罪名很多，其中之一，就是祂自称大于摩西。因为犹太人都深信，没有一个人会大于摩西的。但是希伯来书的作者，却大胆地宣告说：“这里有一位比摩西更大，摩西固然配得他当得的尊荣，可是神的儿子比他更配多得荣耀。”

    耶稣远超过亚伦

    接着，作者继续讲到亚伦，他是头一位大祭司，算得上是祭司体系的代表者。所以，亚伦这个人，超过了所有的利未人和祭司；他献的祭，也胜过所有的祭物；而他所进入的境界，也越过了圣所，因为每年到了大赎罪日，只有他一个人可以独自进入至圣所，这个地方除了亚伦以外，是无人可以问津的。可是作者在这儿怎么说呢？他说：神的儿子仍然大过亚伦，而且是远远地超过。为什么呢？因为亚伦死了，会死的人，作不出更美之事，当人死的时候，他总是留下一些未成之事。所以希伯来书说：“亚伦死了，他的职事并不完全，所以还要有很多的大祭司接续他，以尽祭司的职分。”更多的祭司，献不尽的祭物，都是为要叫他们的职事达到完全，他们达到了没有呢？这卷书第九章说：没有，而且永远不可能。纵使他们所献的祭物，血流成河，他们仍旧模不到“完全”境界的边缘。

    直到有一天，神的儿子来了，一位永远的大祭司来了。祂是活到永永远远的（参来七25）；祂的职分，也是永久不更换的。诗篇的预言--“你是永远为祭司”，应验在耶稣的身上。那一段经文中，提到麦基洗德，所有读诗篇的人都在问，他究竟是谁呢？麦基洗德又是谁呢？你尽可以翻遍旧约而找不到答案，你若想在《圣经》以外的经典中去找，那更是缘木求鱼了。可是这位奥秘的人进入诗篇，是一件事实，没有人知道他从那里来，也没有人知道他要到那里去，就旧约的背景可以追考的，他“无生之始，无命之终”，于是希伯来书说：“乃是与神的儿子相似”。（来七3）主耶稣是永远作大祭司，祂的等次高于亚伦的等次，因“祂是长远活着，替他们祈求”。（来七25）这位大祭司，曾献上了永远的祭。历世历代的大祭司所献上的祭物，不知道有多少，却没有一次的献祭，成全了赎罪的事。耶稣只献上一次的祭物，便成全了，而且是成全到永远。祂的自己就是祭物！祂是祭司又是祭物，祂把祂自己献上了。耶稣既为祭司，将祂自己无瑕无疵地献给神。

    耶稣在两识间筹定和平

    你读希伯来书时，如果读进了这几个重点，那么你还要发现另一件奇妙的事--耶稣同时比摩西，也比亚伦更美。你们知道吗？为什么神将两个人摆在一起呢？他们是亲兄弟，性格相异其趣，可是天天却生活在一起，侍奉在一起。他们俩人的职分，有什么差异呢？摩西是管理者，代表权柄和管治，他口中所出的话不外乎“你要这样作，你不可那样作。”摩西在以色列中管治一切，而且要执行神的权柄。

    神的性情，不只是像摩西那样，所以还要有亚伦来彰显祂。亚伦这个人，对人满了爱、满了怜悯。什么是祭司体系呢？祭司体系不过是神爱人，神怜悯人的一个发表而已。神爱可怜的罪人，神爱沉沦的世人，神怜悯人。神把摩西和亚伦放在一起，神若独有其中之-，是无法在祂百姓之中成事的，独有专制的政权，更是不能够成事。神必须把同情的心，和管治、强权结合在一起。假如你能把这两个功能调和得好，你就可以牧养出非常好的以色列民了。

    在希伯来书里，耶稣--神的儿子，比摩西更美，也比亚伦更美。就前者而论，耶稣说过：“天上地下所有的权柄都赐给我了”。（太二十八18）父神也印证说：“你坐在我的右边，等我使你仇敌作你的脚凳”（来一13）可是在这里，我们却有两幅美丽的图画：一幅是耶稣“得了尊贵、荣耀为冠冕”，“坐在高天至大者的右边”，等祂的仇敌成为祂的脚凳。在这一幅图画里，祂满有权柄能力，是神管治的代表者。另一幅图画，则地个“我们的大祭司并非不能体恤我们的软弱”（来四15），“祂是长远活着，替他们祈求”。（来七25）这幅画，说明了神不只有权柄与管治，祂也满载着爱与怜悯，所以，耶稣比起摩西和亚伦是远远超过了。祂的权柄远超过摩西所有的，祂管治神百姓的力量，也比摩西所执行过的权力更强，而祂的大爱和怜悯，更是亚伦所够不上的。

    虽然我们还没有讲透神儿子的超越性，但我恐怕这一个超越性，正是我们必须缄口的原因。我们这次没有讲主救赎的工作--祂如何洁净了我们的罪污，这些，你们可以自己去读。主的救赎好比一扇通天的窗户，从这扇窗户上眺望，你可以看见许多“奇景”，有的是伟大的，有的是幽远的，但我所最盼望于你们的，是启发你们打开一扇天窗，而透过这扇天窗，你们只能看见一件事情，那就是耶稣基督充满万有的“超越性”；同时叫你们看见我们所在的这一个世代，因着祂，是何其得超越！因此，摆在我们面前任我们享受的，乃是诸般满溢的属灵福分，也是以往任何的世代所不能比拟的。感谢神！让我们定睛在耶稣身上吧！


    基督的同伴成为祂的新妇

    在前面的第三篇信息里，我们曾说过，同蒙天召的同伴，乃是羔羊的新妇。这是项重要的一点。现在，我们要专一地来看这一点。主要给我们更透彻、更清楚的光，叫我们看见什么叫做“羔羊的新妇”。

    神与圣民之间的关系有如夫妻

    神与以色列之间的关系，犹如夫妻的关系。这点在旧约里面，非常显着。我们先读几处经文：

    “因为造你的是你的丈夫，万军之耶和华是祂的名；救赎你的是以色列的圣者，祂必称为全地之神”（赛五十四5）“少年人怎样娶处女，你的众子也要照样娶你；新郎怎样喜悦新妇，你的神也照样喜悦你”（赛六十二5）。这里的“你”是指锡安，或指耶路撒冷，这两个都是以色列的表号。“耶和华说：背道的儿女啊，回来吧！因为我做你们的丈夫。”（耶三14）“耶和华说：日子将到，我要与以色列家和犹大家另立新约，不像我拉着他们祖宗的手，领他们出埃及地的时候，与他们所立的约。我虽做他们的丈夫，他们却背了我的约。这是耶和华说的。”（耶三十一31-32）“犹大人行事诡诈，并且在以色列和耶路撒冷中，行一件可憎的事，因为犹大人亵渎耶和华所喜爱的圣洁，娶侍奉外邦神的女子为妻。”（玛二11）玛拉基书所说的，是旧以色列最后的光景。我们来看看新以色列的结局如何：“我们要欢喜快乐，将荣耀归给祂，因为羔羊婚娶的时候到了，新妇也自己预备好了，就蒙恩得穿光明洁白的细麻衣。”（启十九7）

    “我又看见圣城新耶路撒冷由神那里，从天而降，预备好了，就如新妇妆饰整齐，等候丈夫。”（启二十一2）

    神的属天呼召已转到教会身上

    我们在前面的信息中，已经看见一件事--在我们生活的世代中，神正在特别经营祂的旨意，神正在模成那一个新的、属天的、属灵的以色列。从前那一个老旧的以色列失败了，神必须把他们摆在一边；虽然如此，神却在同一个时候，开始带进属祂的以色列民，也就是一班属天的子民。他们所蒙的召，乃是“上面来的呼召”。我们这班人，乃是与主同蒙一个天召、而做主的同伴的。

    我们也说过，新约中的思想，乃是从旧约里移接过来的，并且转入到它属灵的意义里。许多老旧以色列的称呼，如今也转到新以色列的身上。神可以放下祂曾救拔出来的器皿，但祂绝不会放弃祂的心意。如果祂在这一个器皿身上，不能了却祂的心意；祂仍要在另一个器皿身上，达成这个目的。在前面第六篇的信息里，我们看到老旧以色列的许多称呼，如神的家、主的殿、神的后嗣、神的群羊。如今，这些称呼，都从他们身上挪去，而灵然地用在新约的教会身上了。唯有这一班属天的新以色列民，才是神的家、神的子民、神的殿。“我们便是祂的家了”（来三6）“便是神的后嗣，和基督同做后嗣。”（罗八17）感谢神，我们是祂的群羊，因为我们的主曾说：“我是好牧人”（约十11）

    从以色列史来看“新妇”的意义

    现在我们要更多地来看看什么是“新妇”？以色列是神的新妇，神是以色列的丈夫，这种思想，早就渊源在旧约里了。我们先要明白这点；虽然以色列这个名字，是个男人的名字，但是《圣经》称呼以色列人的时候，却是常说“她”如何如何。以色列人之所以失败，也是失败在“她”成为神的配偶的事上。神用祂自己的宝血，将以色列人买回来，归做祂的新妇。我们也看到逾越节，乃是一个婚约的筵席。这件事情，在耶利米书王十一章说得顶清楚。耶利米书说：当神领以色列人出埃及的时候，神用手将他们牵出来，并且做了他们的“丈夫”。因此，逾越羔羊的血，乃是主和以色列民之间的婚约之血。那一夜，神将以色列许配给祂自己，就这样，以色列是神用羔羊的血买聘来的。

    新妇成为神永远之爱的对象

    神何如爱以色列人，都一一记述在《圣经》上了，用不着我再多讲。这是人类历史上，最惊人的史实。你如果设想自己是以色列人，来思想以色列人原本的光景，和他们一路上怎么蒙神的恩典，那么你真会觉得神的话何等地奇妙：“我以永远的爱爱你”。（耶三十一3）神到今天，对以色列人还没有放弃这个爱，因为这是一个“永远”的爱，然而神的心一直为爱而呜咽，以色列人太叫祂失望了！

    虽然如此，这段爱的故事，仍然呈现出一个奇妙的启示--神对以色列人的爱，乃是丈夫对新妇那种全心的爱。这个爱，在许多地方流露出来！你们看神给以色列人的保护，是何等奇妙的保护！一路上，神一直保守他们，供给他们吃的、穿的，又平平安安地引导他们。这种无微不至、处处呵护的神的爱，在旧约里是到处可见的。

    新妇的归聘是为神的喜悦

    神把以色列许配归祂自己，祂的用心何在呢？为的是叫祂自己得着喜悦。主何等喜悦以色列，主把以色列带入讨祂自己喜悦、叫祂心满意足的光景中。为什么这位全足、全丰的神，居然需要个什么来满足祂喜悦呢？这的确是个奥秘。祂已经拥有了一切，也一无所需；然而，为着祂自己的喜悦，仍旧创造了一班的子民。你们看见了吗？祂是为着祂自己的喜悦，而创造了一切。祂创造世界，是为着祂的喜悦；祂创造世上一切美好的事物，是为着祂的喜悦；祂创造人类，也是为着祂的喜悦。然而这些为着祂的喜悦而受造的，统统都弃祂而去，我们的神何等失望啊！所以祂说：“我要再重新起一个头！”祂兴起了以色列。祂心中所想望的，就是要以色列在样样都离弃神的情况下，使祂心满意足。这位“新妇”提为着“新郎”的喜悦，而被聘定的。

    新妇的丰满乃是神的彰显

    其次，以色列之所以被王兴起，还有一个原因，那就是为彰显主的自己。神盼望借着以色列，把祂自己彰显给全宇宙，好表明祂是一位何等的“丈夫”。当然啦，你不一定可以从每一个做妻子的身上看到这一点，但不少的时候，你的确可以从她的举止间，得知她的丈夫是个什么样的人。如果她养尊处优，那么你大可断定说：“她的丈夫一定很好。”这点，也是妻子之所以为妻子的目的。

    神的思想也是如此，神要全宇宙知道祂是何等奇妙的神，祂就聘定以色列，来表明祂是一位何等的“丈夫”。如果用新约的话来说，那正是“宣扬那召你们出黑暗、入奇妙光明者的美德”。（彼前二9）

    新妇成为神扩充祂国度的器皿

    第三，以色列被聘做主的妻子，为的是成为主扩充祂国度的器皿。换句话说，许多外邦人，也要因着以色列而蒙福，神的家因而扩大帐幕。先知说：“万国要来就你的光，君王要来就你发现的光辉。”（赛六十3）外邦人来归依了主，神国得以扩充，这就是以色列做主妻子的目的。先知们有许多的晓谕，也是论及这点的。

    新妇最重要的角色是做主的同伴

    最后的一点，也是奥秘中的奥秘，以色列的被聘，乃是为做主同伴的缘故。我们没有一个人能明白，为什么主要人做祂的同伴。一个女子可以为人妻，却不一定成为他的伴侣。太多的为人妻者，就是如此。她的丈夫不能从她身上得着同行的慰藉，她可能在各方面都很不错，但就是少了这一点--做丈夫的好伴侣。这点，大概正是今天造成许多婚姻破裂的原因。（当然，丈夫之于妻子，也是如此。总而言之，在婚姻中，彼此能成为同行的好伴侣，是顶宝贵的。）

    教会蒙召做基督的新妇

    既然以色列人在上述每一个点上，都失败了，主就无法再倾心于她，她也再不能向这个世界彰显出她的神是一位怎样的神。很自然地，她也不会再去履行她在世上的使命（这使命原是她与神联合的目的）。这些事都发生了，神得不着以色列作祂的同伴，整个旧约就像一首断了弦的曲子，而且断弦在这一个悲凄的音符上。以色列家中所发生的事，叫人心寒：她离开了主--她的丈夫，而另有许多所爱的！

    因此，在主的心目中，以色列已经死了。整个民族向着主，死了；既使“正活着的时候，也是死的。”如果以色列还活着的话，主绝对不会“另有所娶”的，因为这与神的性情是相悖的。如今，以色列死了，所以祂可以“另娶”。你可记得保罗所说的话吗？“我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。”（林后十一2）当前妻死了，神就另聘定一位成为祂的新妇。

    说到这位新妇，如你们所知道的，新约中有许多的话是说到她的。在福音书中，主耶稣称祂自己是“新郎”。你记得十个童女的比喻吧，“半夜有人喊着说，新郎来了！”（太二十五6），然后，到了启示录，我们读到更多关于她--也是羔羊的妻--的经文。而你们中间不少人，可能对保罗在以弗所书中，讲到新妇的那段话，更是朗朗上口：“基督爱教会，为教会舍己，要用水借着道把教会洗净，成为圣洁，可以献给自己，做个荣耀的教会，毫无玷污、皱纹等类的病，乃是圣洁没有瑕疵的。”（弗五25-27）这段话，是因着“你们做丈夫的，要爱你们的妻子，正如基督爱教会”而来的。

    基督与教会的联合乃是根据婚配的新约

    好，这桩“婚事”是千真万确的了。我们还得回头来看看，他们彼此之间关系够特点。为什么我们能够和主联结呢？为什么我们被人称为“基督徒”呢？只有一个原因，我们与主之间的联合，乃是根据于一项“婚约”，“神的教会，就是只用自己血所买来的”。（徒二十28）

    我想信主的弟兄姐妹，你们都参加擘饼聚会吧！这个聚会的名称很多，有的人称为“主的桌子”，有的人称为“主的晚餐”，有的人称为“圣餐”，还有的人有其它的称呼。你怎样称呼它，并不紧要；紧要的，是这个称呼里所包涵的意义。你知道吗？每一次当你围绕主桌的时候，在主那边的感觉，是你再一次把新约卷在你的手里，宣告说：“我是站在婚约的关系上，与主联合，而这块饼说明了我与基督原为-。”我们在基督里是“一”个的。这一块饼，表明了祂身体的“一”。在人类头一桩的婚配上，神就说：“二人成为一体”。（创二24）耶稣“拿起饼来说这是我的身体”。（太二十六26）因此，当我们从饼中擘下一片的时候，就等于说：“我与基督是一体的。”这是一种婚姻的关系。

    当我们握住杯的时候，杯中的葡萄汁象征主的血，就等于说：“我与主同一个生命，祂的生命就是我的生命。这个福分，是主借着祂的血，立了新约，而临到我的。”这是主餐的意义。每一次，当你享受主餐的时候，你都进入它真实的意义中吗？每次，我们做主新妇的，要说：“我是靠约站住，我与主原为一。”

    我们时常这样唱诗：“耶稣是我牧者、良人、至好朋友”是的，主是我们的良人，这是我们与主联合的本质，这也是我们作为基督徒的真谛。但愿我们的信仰，从所有低于这属灵真实的光景中，被赎回来！

    神以新约誓言将教会制作成新妇

    我们既然在血下与主有了新约的关系，这个约就开始做工在我们身上。

    教会因讨主的喜悦而成为主的新妇

    我们是为着主的喜悦而归属祂的，我们不再是自己的人了。祂制作我们，也是为着祂的喜悦--“神在你们心里，行祂所喜悦的事”。（来十三21）“叫祂荣耀从我们可以得着称赞。”（弗一12）“要叫你们宣扬那召你们出黑暗、入奇妙光明者的美德。”（彼前二9）

    “讨主喜悦”的思想，左右了基督徒的一生。这也是主为什么用慈绳爱索牵引我们、叫我们与祂联合的原因。主巴不得我们讨祂的喜悦，好叫祂可以喜悦我们。主见祂新妇面的日子近了，那时，祂要说：“好一位荣耀的新妇啊！”祂引领我们到自己面前来，就是为着这一个目的--透过我们影显祂自己。或许我们现在的光景很下沉，我们所能彰显的主是那么的贫乏--虽然主的彰显在我们身上一筹莫展，祂仍极力忍耐我们彰显主，平时说来，并不容易，而主也无意叫它容易。多少次，祂把我们放在困难的光景中，好叫我们显出祂的荣耀。

    保罗说：“有一根刺加在我肉体上，就是撒但的差役要攻击我。”（林后十二7）你尝过一根刺加在肉体上--老是被撒但的差役攻击的滋味没有？保罗说：他曾三次求主，叫这刺离开他。我不知道保罗所说的三次，是否就是不折不扣的三次，我想他的意思是：“我一而再，再而三地到主面前来，我求主挪去这根刺，并且摧毁撒但的差役，但祂却对我说：”我的恩典够你用的，因为我的能力是在人的软弱上显得完全“。（林后十二9）

    教会经历艰难而彰显主成为主的新妇

    神的主权和旨意，是何等地奇特啊！似乎常常是祂把艰难放在我们的生活里面，叫我们觉得为难；然后，在祂所显出的思典中，我们尊主为大。没有人会知道保罗的刺是什么，许多人左想右猜，有的人甚至说：他知道那根刺是什么，我则不以为谁会知道它究竟是什么。这根刺，既然是加在肉身上，很显然地，它必定是看得见的。人看保罗身上的刺会怎么说呢？”啊呀！保罗有了那根刺，他的日子可不好过啊！感谢主，祂可没有叫我像他那个样子。这个可怜的保罗，该尝够受苦的滋味了吧！好叫神的恩典在他身上是够他用的，你瞧，他的灵何等的高昂呢！哦，神在他身上的恩典是何等地奇妙啊！“保罗说：”他们就为我的缘故归荣耀给神。“（加一24）不错，成为彰显主的教会，一定是个受苦的教会。成为主的妻子固然要为主受苦，但得以彰显祂的恩典，却是何等的奇妙啊！教会传福音扩展神的国度成为主的新妇

    那么，主借着教会将祂自己扩充的情形如何呢？其实关于这点，我们已经说了许多。主借着祂的教会，要带领许多、许多的人，进入祂的国度。保罗说：”这福音传与普天下万人听的“（西一23）；彼得说：”主不愿有一人沉沦，乃愿人人都悔改。“（彼后三9）主愿人人得救，祂从来没有叫祂的教会，在这儿挑出一个，在那儿挑出一个，然后说：”你们是挑选过的，所以你们要出来，跟社会脱节。“不，主乃是说：”到万国去传扬福音，叫万民做主的门徒。“这是新以色列对全世界的使命，但不要只把这项使命看成大家的使命，它也是你个人的使命。你读完这篇信息，明天一大早就去传福音吧！无论你怎么传，你总能带领人进入主的国度的。

    教会与主同行做主同伴成为主的新妇

    上面我们已经看过新以色列的各种角色，现在我们要来看最崇高的一点--主叫我们与祂联合，成为祂的同伴。这于我们是响彻不绝的音符--”我们就是基督的同伴了“。（来三14）”因此，圣洁的弟兄啊！属天呼召的同伴。“（来三1）

    我承认我并不明白这点，主居然要我们成为祂的同伴，并非占个名分而已，而是成为祂的知己，做主的朋友！对你们，我只能这么说，让我们先领受主的话，再反复思想吧！”做主的朋友，该如何扮演这个角色呢？朋友要如何帮人作决定呢？我是蒙召做主的朋友，我绝不能叫祂失望，我也绝不能叫祂受挫，因为祂称我为祂的朋友。“做主的同伴，是我们与主之间的关系中，最崇高也是最神圣的一环。

    羔羊新妇就是荣耀的圣城

    很抱歉，我还没有把我所看见的，更全备地交通给你们。这一连串的信息讲到这里，我还没有讲到新耶路撒冷呢！新耶路撒冷被称为羔羊的”新妇“，是具有深刻意义的。天使对使徒约翰说：”你到这里来，我要将新妇，就是羔羊的妻，指给你看。“（启二十一9）约翰说不定会回答说：”好，让我看看这一位奇妙的新妇吧！“但他看见什么呢？”天使将那由神那里从天而降的圣城耶路撒冷指示我。“（启二十一10）新妇就是那城，那城就是新妇。接着我们必须读完启示录二十一章、二十二章对该城整个的描述，我们才能领会这位新妇的殊容。整座城明亮如宝石，这是主宝贵的丰满表现。彼得说：”祂在你们信的人，就为宝贵。“（彼前二7）而在那城有”各样宝石“。（启二十一19）这正是耶稣的真实性情，在新妇--圣城中，影显出来了。

    你可千万不要把这座城，想象成一座物质的城。这座城，不过是基督新妇的一个表号而已。城中所有的荣耀，都是基督透过祂的新妇照射出来的荣耀。”城中有神的荣耀，城的光辉如同极贵的宝石。“（启二十一11）这个圣城的荣光，乃是透过城中所有的宝石，而照射出来的。

    这座荣耀的城，也是使徒保罗所说的：”基督把教会献给自己，作个荣耀的教会。“（弗五27）一个”荣耀的“教会！这座城把神诸般的荣耀彰显出来了，而她就是新妇。让我们蒙召进入完全吧！现在，我有些末了的话，来结束这篇信息。这些启示奇妙又瑰丽，真是神荣耀的思想。主呼召我们，就是为要进入这个属灵的实际。这是一个属天的呼召，祂所盼望于我们的，就是在这一个呼召里，作祂的同伴。我们之所以成为属天呼召的同伴，是因为我们成为基督的同伴。

    整个神国的进展，就像一首雄壮的乐曲。而这个呼召，乃是其中最突出的音符。你如果迟迟不击出这个音符，整首曲子会显得有点纳闷；虽然如此，我仍要提醒你，在这卷书信中，有许多的”若“字，这些话要激励你击出这个音符！”我们若将可夸的盼望和胆量坚持到底，便是祂的家了。“（来三6）”我们若将起初确实的信心坚持到底，就是基督的同伴了。“（来三14）这卷书里，满了这样警告和勉励的话，因此我不以为这封信是写给非基督徒的。书信中的一字一句，都显示它是写给基督徒的。它的总意就是说：”切莫失去你的产业；不要跟不上你的属天呼召；不要在成为基督真同伴的事上，失败了；不要妥协于任何不是神上好和至高的事物。“你可以远远赶不上神在你身上的心意，而仍旧是个基督徒。当启示录把这座城描述完了以后，你注意到吗？它怎样说：”那些（人）有福了，能从门进城“（启二十二14）到了那时，不能进城的列国，就只能在城的光中行走，而不能进入城中。今天，你要弄清楚，你是否是新妇的一分子？不要让神在你身上失败，如同在以色列的身上那样。”让我们竭力进到完全的地步吧！“（来六1）


下卷 序论及神的羔羊--所有事物的根基

    下卷 序论及神的羔羊──所有事物的根基

    在开始正文之前，我愿意先提醒各位，有一个论点控制了我们在此所重视的真理，那就是：在我们现今生活的世代中，神究竟正在经营些什么吗？我们必须非常清楚，当人类的历史走到今天，什么是神在这时代中关切的事；因为这就是我们这一班神的儿女蒙召的目的！神在这一个世代中正在作的，乃是要建立一个属灵和属天的以色列。在这建立的过程中，祂用属灵的方法，重复祂从前建立旧以色列所用的法则。然而，神所使用的虽然是祂以往建立旧以色列的法则，却是在“属天”的根基上，并非在属地的层面上！神所实行的路可能会变，但祂的法则却没有转动的影儿。神已经离弃了旧约时代属地的层面，而进入新约时代属天的根基；祂也从“暂时的”，进入现今“属灵的”根基上。诚然，属灵的是远远超过暂时的。

    现在，我们就要从约翰福音来看这一个真理，在这一方面，约翰福音和希伯来书，所透露出来的信息是完全一致的；因为这个真理乃是整个新约所要传达的信息的一部分。这卷福音书很奇妙地将属灵的以色列具体地表明出来，您可以在其中看见两件非常清楚的事实：第一是福音书的犹太背景，第二是犹太背景之后的属灵背景。福音书中的属灵背景如今已被显明出来，成为整个新世代的根基。

    在约翰福音的犹太背景中，至少有十六个标记是说到这件事，我们现在就一同来看。然而，在进入这些标记的思想之前，我们要先注意这卷书的卷头语--引介神的儿子，祂乃是站在神转向属天以色列的新行动的门坎上。福音书一开头是怎样论及这位神的儿子，想必各位都非常熟悉。“太初有道，道与神同在，道就是神。这道太初与神同在，万物是借着祂造的，凡被造的，没有一样不是借着祂造的。”（约一1-3）下面还说了许多，你可以自己读下去。这些话和希伯来书的卷头语是相互呼应的。希伯来书一开头就说：“神既在古时借着众先知，多次多方的晓谕列祖，就在这末世，借着祂儿子晓谕我们，又早已立祂为承受万有的，也曾借着祂创造诸世界。祂是神荣耀所发的光辉，是神本体的真像，常用祂权能的命令托住万有。祂洗净了人的罪，就坐在高天至大者的右边。”（来一1-3）

    神将对诸世代的心意都建立在祂儿子身上，神的儿子是其中一切的控制因素。现在，就让我们逐一地来看约翰福音中的“基督的犹太背景”。

    神的羔羊--所有事物的根基

    “次日，约翰看见耶稣来到他那里，就说，看哪，神的羔羊，除去世人罪孽的。再次日，他见耶稣行走，就说，看哪，这是神的羔羊。”（约一29，36）

    我们都知道，整个犹太教的制度，是环绕着逾越节的羔羊而建立的。这只羔羊是以色列民中凡百事物的根基，也是以色列国形成的根基，更是以色列人历史中最大的控制因素。在过往的几十个世纪中，被杀献祭的羔羊多得无法尽数，恐怕有数百万之多，而它们所流的血，可以汇集成河了！

    施洗的约翰一看见耶稣，便喊着说：“这羔羊！这是神的羔羊！”“看哪！这是神的羔羊！”他就这样标明了耶稣正是那独一的羔羊，是上百万只被杀的羔羊所要指明的那一只羔羊。逾越节的羔羊如何是属地以色列人生活的根基，同样地，我们也要认明：神的羔羊是所有基督徒生活的根基，是新约时代的根基。那个逾越节的晚上，在耶路撒冷的一个小楼上，耶稣为这世代立下了教会的根基；虽然在教会的生活中还有其它的特色，但主的桌子却是中心：一切属灵的事物都环绕着它，也根源于它。如果你行经世界上的各个角落，参与当地神儿女的聚集，你或者会发现许多因地而异的事；但有一点是各地都相通的，那就是主的桌子。神的羔羊站在一切事物的中心位置。我们要注意到，在约翰福音一开头，神就使用旧约时代的表号，作成新约时代的属灵实际。从前在旧以色列中属地、短暂的事物，如今在新以色列中成了属天、属灵的实际了。“羔羊”是从犹太背景中，第一个被引入新约根基的标记。


    封闭的天与开启的天

    读经：约一43-51

    这一小段的经文，为您指出了许多旧约的事物：有摩西和众先知，也有雅各和他的天梯。但主耶稣却说：“在这里有一个由旧而新的转换，而这个转换就在我里面进行。摩西和众先知曾经提到我，而新以色列的中心是在我里面。这个以色列不是充满了诡诈的雅各。”在此，最深的思想与真理乃是关乎“封闭”和“开启”的天。

    当耶稣对拿但业说：“你们将要看见天开了”之时，祂乃是指着一个崭新的世代说的。旧约犹太体系的特征之一便是，天对于以色列是封闭的；你们都知道，在旧约时代，任何人一进到神的同在里，就必死亡。哦！神所在的山何等可畏！有雷轰、有闪电、有地震，甚至连摩西都说：“我甚是恐惧战兢”。（来十二21）因为那声音太叫人害怕。不但众百姓不敢靠近神的山，连走兽碰到山之边缘都要被击杀。整个旧约时代的特点是：“止步！不要靠近神所在的地方，否则你必死！”雅各曾说过：“我面对面见过了神，我的性命仍得保全”（创三十二30），说明了这是件不太寻常的事。旧约中时代的天是封闭的，人没有路到神面前去；旧约的每一件事都说出：“止步！”神的百姓也都深知此事；来到神的同在中是件太可怕的事，因为那正意味着“死”。大祭司要进入至圣所中侍奉神，得穿上特别的衣服，神把这些圣服给他们的时候，就明说：“免得他死”。（出二十八43；参看利十六4）整个犹太人的体系，就是个审判与死亡的体系；天是封闭的，人没有路可以向天而去。

    现在，耶稣却说：“你们要看见天开了，还要看见一条连接天和地之间的路，就是神和人中间的路，清清楚楚地在这里。我就是那条道路，我要用自己的血把天打开。”所以，“我们得以来到神面前，是耶稣的血，借着他给我们开了一条又新又活的路”。（来十20）耶稣说：“我就是道路，若不借着我，没有人能到父那里去”（约十四6）

    犹太体系的第二个特点是“封闭的天”；然而新以色列的特点却是“开启的天”，这是我们现在可享用的！我们不用恐惧战兢地站在一边去；也毋需猜疑，不用防备，就可以来亲近神。我们能“坦然无惧，来到施恩的宝座前”。（来四16）哦！新约世代显然是更美的世代，新以色列民拥有旧以色列民从未有过的特权。这个点是神在这世代正在作的事：祂先作成在祂儿子的身上，好使许许多多被隔绝、远离祂的人，能找着进到祂面前的路。神在祂儿子里面为所有的人类开了一条活路。


    失败却又复活的婚筵

    读经：约二1-11

    在第二章第七节有一句话，值得我们特别留意。“耶稣心中知道父的时候已经到了，”（译注：这句话在中文和合本所根据的原文版本并未采用，所以没有译出。）请记住，这一点非常重要，因为耶稣在不知道父的动向以前，祂从不做什么事，祂就是等候；直到心中知道父亲说：“好吧！你作吧！”祂才对用人说：“把缸倒满了水。”那么，这一段记载中的犹太背景何在呢？我们已经提过，当神与祂的子民缔结婚约时，主的桌子才摆设出来。在旧约中，有一项婚约是在逾越节那天立的。先知耶利米曾说过：“我拉着他们祖宗的手的时候，与他们所立的约，我虽作他们的丈夫”（耶三十一32），那正是逾越节的晚上。

    耶稣知道祂在迦拿所做的这件事的重要性。多少时候，我们听见人这么说：耶稣这个人很随和，所以祂非常乐意去参加这次的婚礼。他们讲的可能不错，但此时此地的意义却非如此；耶稣永远站在属灵的根基上行动。神和以色列之间的婚约已荡然无存，因为以色列已经破坏了她与耶和华之间婚约上的一切约定！正如先知所指控的，他们已经跟随别神，成了淫乱之邦了。迦拿的婚筵正是这件事的一个表样。我不知道这个婚筵背后尚有什么其它意义，但是，我是可从许多旁的迹象来断定，在“酒用尽了”这件事的背后的是神。根据迦拿婚筵这件事的属灵意义，酒是一定要用尽的，它表明那个被破坏的婚姻关系，已经结束了。如今，必须要有一个新的根基，以及一席新的羔羊婚筵；神与祂子民之间的婚姻关系，只有在耶稣身上才能被挽回。在这里，祂是挽回整个局面的人，每一个人都知道有一件非常奇妙而超然的事情发生了。这件事绝非自然的、属地的，而是属天的，属灵的、超然的；基督和祂百姓之间的婚姻关系，也是如此。旧的以色列已经失败，被神搁置一边，祂的心意转移到新以色列的身上，她乃是靠着耶稣基督的生命而活着。


    神的殿--暂时的与属灵的

    读经：约二13-22

    在这里，毋需我再点明它的犹太背景；在耶路撒冷城里，圣殿乃是中心。对犹太人而言，这座殿代表了一切事物，但耶稣却说这殿要被毁坏。在马太福音中，也记载了主曾说：“将来在这里，没有一块石头留在石头上不被拆毁的”（太二十四2）

    依照神的心意，一定要有一座殿，然而，到底有什么能够取代这座殿的地位呢？实在说来，耶稣的话的意思是这样的：“我是新世代的殿，我要取代旧殿的地位，我要成为旧殿所代表的一切，而且还比它更美、更丰满。”圣殿是人以为他们可以遇见神的地方，但他们若在基督里遇见神，就比在殿中更为实在。圣殿是人们受教认识神的所在，但他们若在基督里认识神，那认识要远超过他们在圣殿中所得着的。圣殿是人去敬拜的地方，然而，只有在基督里，人才能真实接触到神并敬拜祂。

    “圣殿”要引我们进入新约的奇妙启示里：基督和祂的所有肢体，要长成一座殿，好献给神。基督是我们的殿，在祂里面，我们得着了圣殿所代表的一切意义。哦！多少人在这件事上走偏了！我们到过许多地方，就是所谓的“教会”，但这个字却通常指着那栋建筑物而言。在这些建筑物里，人都免不了有这样的祷告：“主啊！我们今天来到你的殿中；现在，我们都在神的殿里，。”他们所指的，不过是一栋建筑物而已，但是，我们为神预备殿时，并不需要一栋建筑物！“无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。”（太十八20）人在耶稣基督里聚集，就构成了神的殿。圣殿并非指着一栋特殊的建筑物来说的，而是在耶稣基督里的一班“人”；这样的“殿”正是神在这个世代中经营建造的！

    你们也知道，有许多神的儿女已经失去了他们那栋建筑物，有的则不再被容许在这类的地方聚会，但是当他们三三两两的聚在一起，却仍能享受所有在神殿中的特权，这是因为主在他们中间；神的殿乃是基督和一切与社联合的人。当耶稣说：“你们拆毁这殿，我三日内要再建立起来”（约二19）的时候，听见的人并不明白。复活的基督是现今世代中的“殿”，主是用比喻的方式说的，祂也知道他们定会这样回答：“这殿是四十六年才造成的”。（约二20）主似乎故意使他们觉得困惑，可是祂正在宣告两个世代的转换。──史百克《属天的呼召》


    亚伯拉罕的真后裔

    读经：约三1-14

    从这段经文里，在尼哥底母的身上，我们读到了什么？他是旧以色列的一个典型代表，他是属法利赛党的，该党一向以以色列的传人自居；他又是犹太人的官，地道的以色列的代表。尼哥底母是亚伯拉罕的肉身子孙，也表现出这些子孙的具体行止。主耶稣是怎么对他说的呢？主所说的话实在的意思是：“尼哥底母啊！不错，你是亚伯拉罕的子孙，而且也足以代表所有亚伯拉罕的肉身子孙，你是以色列民的一个具体典型。今晚在这里，我就是这样看你；然而我要说：作为整个以色列的代表，你必须重生！”亚伯拉罕的肉身子孙，在神的国中是没有地位的。这点也正是保罗在他给加拉太人和罗马人的书信中，所极力争辩的；保罗说：从以色列生的，不都是以色列人；他有肉身的子孙，也有属灵的子孙。

    耶稣对尼哥底母--这位代表性的人物--说：“亚伯拉罕肉身子孙的地位是站不住脚的，按着肉身生的以色列人不是真以色列人。你必须重生，必须有一个按着圣灵而生的子孙兴起，这才是新的、属灵的、属天的以色列。”“从肉身生的，就是肉身。”（约三6）“属肉体的人，不能得神的喜欢”（罗八8）。“从灵生的，就是灵；我说你们必须重生，你不要以为稀奇。”（约三6-7）这个世代的新以色列，是一个“从上头生的”以色列，他们不是亚伯拉罕的子孙，乃是神的众子。

    让我们再回到第一章，那里说：“凡接待祂的，就是信祂名的人，祂就赐他们权柄，作神的儿女”（约一12）。由此可见，亚伯拉罕的肉身子孙和神的属灵儿女之间的差异，何啻天壤！而且，神的儿女并不是一班“改良了”的人，他们完全是更高的族类，是一班属天的子民！受咒诅的铜蛇--被高举的基督。“摩西在旷野怎样举蛇，人子也必照样被举起来，叫一切信祂的人，在祂里面得永生。”（约三14，15另译）

    这里所提到的旧约背景--铜蛇，是出自民数记第二十一章。这次事件的起因是：“百姓因这路难行，心中甚是烦躁，就怨讟神和摩西，厌恶这淡薄的食物。”他们不但怨讟神和摩西，还用非常恶毒的话来形容吗哪。吗哪是神从天降下，赐给他们的食物，他们却说：“我们厌恶神供应给我们的食物！”我们须切记，神所作的每一件事，都是看着祂的儿子而作的，当祂从天上把吗哪赐给以色列人时，也是如此（到约翰福音第六章，我们还要再来看这一点）。吗哪乃是基督的一个预表，祂曾说：“神的粮就是从天上降下来，赐生命给世界的；我是生命的粮。”（约六33-35）。以色列人曾经说：“我们厌恶这粗劣的食物。”同样的，当耶稣在世时，犹太人也说：“我们恨恶这一个人！”这是犹太人的灵。神看明了在旷野中百姓心里的灵是那样抵挡神和神赐给他们的食物，所以，“耶和华使火蛇进入百姓中间，蛇就咬他们，以色列人中死了许多”。（民二十一6）然而，“摩西在旷野怎样举蛇，人子也必照样被举起来”。（约三14）

    哦！在这里发生了一些极深刻而可怕的事！《圣经》从头到尾，一直用蛇作为咒诅的记号，被神审判的记号。从《圣经》中第一次提到“蛇”，你们就看到它代表了咒诅和审判；同样的，在旷野中被举起来的蛇，也是神审判的记号。神的咒诅和审判，原本应该落在那一班悖逆的百姓身上，现在却转到那条“蛇”身上了。这条“铜蛇”被刺穿在十字架上，担负了人类的咒诅和审判，所有仰望铜蛇的，都必得救。主耶稣用了旧约里的这个表号，祂的意思是：“我要为你们成为咒诅，当我被举起来的时候，我要承受你们当受的审判；在木头上，我要亲身担负你们的罪恶。”因着咒诅与审判而被钉死的基督，在祂身上有拯救，叫所有仰望祂的人都能存活。接着，就是《圣经》中最伟大的一节经文了--约翰福音三章十六节。这节《圣经》的头一个词是“因为”（译注：和合本漏译），我顶喜欢这个连接词，新约中所有的连接词都是有意义的；什么时候你读到了“因为”，“所以”之类的字眼，你总得把上下文看一看。因为“神爱世人”“。

    我们经常引用这段经文，可是却很少引用它的上文。哦！在上文里讲到一件何等大的事，神把全人类的罪都归在祂独生子的身上，神竟容许祂的爱子为我们成了咒诅！为什么？”因为神爱世人，甚么将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。“你若要领略这段经文，就得把它和民数记第二十一章放在一起读。铜蛇事件是耶稣钉十架的背景和小影，说明从旧至新的转换。现在，新的以色列是建造在这个根基上：”叫一切信的人，在祂里面得永生。“关于这点，我们还有许多可说的，但我们必须继续往前！


    通往活泉的路

    读经：约四1-42

    这段《圣经》记载了主耶稣与撒玛利亚妇人之间的谈话，而整段谈话的核心则为第十四节：“人若喝我所赐的水，就永远不渴，我所赐的水要在他里头成为泉源，直涌到永生。”约翰福音第三章和第四章原本不应该分开，因为民数记第二十一章不是分开的。在那里，铜蛇事件之后便是“活水井”的故事了：当时，以色列人唱歌说：“井啊，涌上水来，你们要向这井歌唱。”（民二十一17）在约翰福音中也是这样：十字架的工作完成之后，基督已为我们承受了咒诅与审判；接着，圣灵被释放而涌流，有如永远生命的井。

    所以，民数记第二十一章也是约翰福音第四章的背景--在铜蛇被举起之后，立刻就是活水井。约翰福音第三章和第四章说到这两件事：耶稣被举起，为我们成了咒诅（因为经上说“凡被挂在木头上的，都是神所咒诅的。”申二十一23）祂承受了我们悖逆之心该受的审判。当祂完成这一步工作之后，祂就为我们开通了一条路，使我们可以得着永生的泉源。圣灵确实将《圣经》非常奇妙地连接在一起，我们怎么也不会想到在民数记第二十一章里，去寻找约翰福音第三、第四章，但它们果真是在民数记第二十一章里！圣灵就是如此巧妙地把它们放在一起。


    生命之道和死亡的律

    读经：约四46-54

    这段经文谈到一位大臣和他的儿子。有一位大臣一路从迦百农赶去见耶稣，央求祂到他家里去医治他的儿子。耶稣试验他的信心，发现他的信心非常真切，就说：“回去吧！你的儿子活了。”这个人相信耶稣的话，就回去了；回到家里就发现正是耶稣对他说：“你的孩子活了。”的时候，他儿子开始好转。

    这件事的核心何在呢？为什么耶稣不和那个人下迦百农呢？祂曾住迦百农去，而且医治了许多的人，为什么这次她不说：“好吧！反正我得回迦百农去，那儿有许多的工等着我作。不如现在就下去吧！现在就是一个机会。你既然邀请了我，我何不接受所有的邀请呢？”但耶稣并没有这样作，祂仍留在原处，并打发那个人自行回去；从迦拿赶回迦百农，若在正午出发，要到凌晨时候才到得了。为什么在这次特殊的场合里，耶稣要采用这种方法呢？在这儿有一个犹太人的背景--律法背景：“字句叫人死”。（林后三6）但耶稣说：“我对你们所说的话，就是灵，就是生命”（约六63）。若耶稣所说的话是灵，是生命，就不能被距离的长短所限制。

    旧约是表明律法带来死亡，“字句叫人死”指的是律法的字句。“灵却叫人活，而且‘我对你们所说的话，就是灵，就是生命。’”只要耶稣开口说话，就能改变律法的果效。律法从来不救人，你可以请所有的文士和法利赛人，从耶路撒冷下到小孩的病榻旁，让他们念尽所有的摩西的律法，也不会有什么事发生；说不定还适得其反，加速孩子的死亡，因为他们念了一大堆字句。而耶稣只要开口说一句话，立时，在几里以外的孩子就开始好转过来。是的，耶稣的意思是说：祂口中所出的律法才是生命；这个转换是这样地明显：唯有主的话使人出死入生。


    从己的捆绑中得释放

    读经：约五1-9

    在这段有关那位瘫痪之人的故事中，问题的症结在于第五节：“在那里有一个人，病了三十八年。”这里的犹太背景是什么呢？无疑地，这正是以色列人在旷野中的情形，他们三十八年的漂流，是何等地残瘸！从埃及到迦南地，总共只需十一天的行程，但是以色列人竟然走了三十八年，三十八年过去了，他们并没有一点进展！（参申一2-3）他们被“己生命”捆住了，因着己生命的掌权，他们成了血气枯干的人，无助的瘸子。你们并不需要我再来为你们详述己生命是如何辖管他们。从《圣经》中，我们看到在每一件事上，他们从不思想它是否为神效力，对神有多少“益处”来冲量，而总是以它如何影响“我”来着想。所有的怨言和背叛只有一个原因：他们得不着他们所需要的。他们是一群以自我为中心的人，从来不曾想过神要什么；已生命就是他们的褥子，他们都瘫痪在这床褥子上。这使得他们无法站起来，往前进入神的旨意中。

    以上就是这一段记载的犹太背景，当耶稣吩咐那人拿起褥子来行走之时，祂把这一幅图画摆在犹太人面前。但新的、属天的以色列却是一班从“己的利益”得释放的人，他们单单为神的利益而活，靠着耶稣基督在神的道路上奔跑，力上加力。

    五旬节之后，第一个神迹就发生在耶路撒冷圣殿的美门口，彼得叫一个瘸腿的起来行走，您不觉得这很有意思吗？约翰福音和使徒行传中所记载的这两处神迹，并非只是一些动听的故事，且以此编出一本趣味盎然的书。神知道祂在做什么，当祂把瘸子起来行走的事，放在新约教会时代第一个神迹的地位上时，神的意思是：新的以色列乃是一班从“己的无能”中得释放的人，如今他们是靠着属灵的脚而立而行。现今有太多的基督徒是不能站立的瘸子！他们自己站不住脚，旁人扶他也扶不起来。你不妨试看去扶扶他，顶多走一两步，他就倒下来了；这种光景到处都是，足够您用一生的时间去帮助他们站起来。到底是什么吞噬了他们的生命活力？到底是什么因素使他们变成一群瘸腿无助。不能行走的人呢？没有别的原因，乃是以自我为中心的生命。己生命有各种不同的“外貌”！你们不要被它混淆了。每一个人都要别人在意他的“己”，这就说明了己生命是显于骄傲。这里的瘸子得着了释放，是因他知道自己的无助，并且信了耶稣所说的话，他既相信耶稣，就说明他再不相信自己了。是的，这就是“秘诀”，叫我们脱离可怜的己，不再被它霸占，并对它一次永远地宣告：“可恶的己啊！我与你已经一了百了，我将我全人投入在耶稣身上，我已跨出了委身于耶稣的那一大步。”耶稣绝对不会让这样的人失望。


    所有祭物和供物的应验

    读经：约七1、2、14、37-39

    在这段经文中所提及的住棚节，是出自民数记第二十九章；从民数记里，你还可以看到是因什么事引进了这一天--“节期的最大之日”。在住棚节期间，每一天都要献许多的祭物（民数记第二十九章里记得很详细，毋需我再赘述）；日子一天天的过去，最终到了节期的最末之日，也是最大之日。住棚节又叫做“号角节”。在节期的末日，祭司们抬出许多桶的水，倒在耶路撒冷圣殿阶梯的顶阶上，让水顺阶流下，由上而下汇集成河。耶稣就是在这一天登阶而上；所有的祭物都借着祂而献给神，所有的祭物和供物都在耶稣这个“人”身上成为实际了；祂是为满足了神所有的要求，而将自己献给神。正当住棚节时，耶稣来了；“在你们快乐的日子和节期，也要吹号”（民十10）。这是说：是耶稣把“号角”带来了，而且是“高声说”；这只号从表号来说，指的是住棚节的号角。在耶稣身上，所有乐物都被成全了，神完全满足了；所以，祂可以将丰满的灵倾倒下来。耶稣的呼声正如号声：“人若渴了，可以到我这里来喝，信我的人，从他腹中要流出活水的江河来”（约七37-38）

    这是所有属于新以色列中之人的产业，也就是你、我的产业。只要神的话是真实的，只要主所说的话是可信的（为了叫人知道，主才高声地喊着说）；只要你我真的接受耶稣基督是为了我们而完全满足神，相信祂就是神所指定的供物，也是所有祭物的答案；那么，对我们而言，祂伟大的呼声就是真实的。从我们身上，要涌流出活水的江河来，使别人从我们得着主的生命，我们乃是主的管道，这件事应当发生在每一位真正信徒的身上。既然耶稣已站在我们的地位上，完全满足了神，这件事对我们而言就是可能的。

    新以色列的百姓应当是一班流出活水江河的子民；相信主的话，宣扬你所信的，不要静默，吹响号角，叫别人听见救恩的号声。你要惊讶地看见：一旦你开始为主耶稣作见证，人就要从你得生命，属神的事也要发生在他们身上。反之，你若闭口不言，拒绝在你的家里，在你的村庄里，或在你的工作岗位上，为主耶稣作见证；那么，你就阻塞了圣灵的江河，你要时时查看这活水的江河，看它是否畅通无阻，从你身上流出去。若是你从未让你里面的江河流出来过，何不现在就试着让它涌流？我可以告诉你，当第一个灵魂因着你的见证而归向主耶稣时，就有一些“东西”从你身上流出去，叫你永远不再闭口不言。我知道有些人的话太多，但是仍有太多可怜的基督徒，一直不肯开口见证主，以至于虚掷他们基督徒的生命。快快拾起主耶稣的号角，高声吹响，活水的江河就要开始涌流！

    我们这一班新以色列民，一定要以宣扬，传扬主耶稣的全足全丰来过我们的住棚节，这个丰富是主耶稣为了我们把自己献给神，然后从神领受并分赐给我们的。


    肉身的瞎眼与属灵的瞎眼，并属天的看见

    读经：约八12-九41

    这两章《圣经》应该要合并来讲，因为在第九章里，耶稣是以一种特别的方法来启明祂在第八章所讲的真理。很明显的，这两章《圣经》所记载的事件，是以属地的以色列为背景；这一大段的记载为的是要说明肉身的以色列是瞎眼的。如果说人类曾经暴露过他们是多么盲目，这班人的强词穷辩就是典型的例子；耶稣不过是引他们暴露出本相，以驱使他们不由自主地露出他们“瞎眼”的光景。这班人根本什么都“看不见”，他们是属灵的瞎子，就好像前一章里那个人肉眼瞎了一样。在此，主耶稣正要将新以色列带进来，而我们在这里所看见旧的以色列人“瞎眼”的光景，目的是要衬托出新以色列的特点。

    说到这里，我们要略停一下，把话题稍微岔出去，因为有一个奇妙的真理贯穿了我们正在谈论的所有事：就是神所表达过的意念，没有一样会消逝，也没有一样是偏误的。神将祂的心意表达于旧以色列的成形和构成；借着对以色列的一切讲论，和祂所启示出来对以色列人的旨意，神已将祂所有的心意都发表出来了。祂多面多方地表明祂对以色列人的心意，但旧以色列在神的心意上失败了；因着他们的悖逆，神对以色列的心意从未完满地实现过。因此，旧以色列被神搁置了，但神的心意从未被搁置，所有同样的心意都重临到新的以色列。

    耶稣自己成了包括性的新以色列，你们应该还记得当祂提到雅各时，祂对拿但业说：“你们要看见天开了，神的使者上去下来在人子身上。”（约一51）雅各曾被神改名为以色列，但耶稣这人就是“新以色列”。所有天与人，神与人之间的交通，都要经过耶稣这位“新以色列”；神在以往世代的所有心意，要首先在主耶稣身上重新出现。神在以色列人身上落了空的心意，如今已在主耶稣身上得着实现，并且借着祂而转移到与祂同蒙天召的众同伴身上；这些人就是新的以色列，属灵的以色列。“神的心意永不失败”这件事，为我们打开宽广的属灵领域。我们虽无法-一列出神对以色列的心意，但我们愿说明我们的意思。你们都知道，以色列人的外貌与其它种族不一样，因为神有意把他们标明出来。几年以前，我认识一个犹太籍基督徒，那时他还未被主接去，他常常在世界各地旅行。有一次他对我说：“无论我走到那里，在世上的那一个角落，一遇见犹太人，我总能认得出来。他们可能已经在当地住了好几代了，但有一个东西是他们永远不会失落的；用不着他们告诉我，我就已经认出他们是犹太人了。”是神把他们从万民中标明出来。

    同样的事也发生在主耶稣和祂的真实同伴身上；无论何时你遇见了一个基督徒，在人介绍他之前，你就可以认出来。这不是因为他的脸孔或外貌有什么地方与众不同，但是用不着别人把他带到你面前说：“他是基督徒。”你一遇见他，就会觉得在他里面有一个特别的东西，等到你进一步和他谈话时，就知道你遇见了一个“同族”的人。就外面来说，他可能是中国人、印度人、英国人或其它种族的人；但有一些属灵的特征把他们从人画中标明出来。“认明他们是跟过耶稣的。”（徒四13）这件事是个真理，我们必须以敬畏的心来保守这个真理。今天，有太多的人披戴基督的名，却与世人无异。

    话说回来，我们的重点乃是：无论神的心意以何种方式表达出来，凡以色列人所失落的，都在耶稣基督身上找着了，并由祂传递给祂的同伴们。基督的同伴身上总带着基督的某些特点，这是为什么有些人起首称他们为“基督徒”的原因。“门徒称为基督徒，是从安提阿起首。”（徒十一26）这句话的意思是说，在安提阿有些人指着基督徒说：“看哪！这些是基督那样的人（ChristOnes）。”

    在我们所讲的几篇信息里，这个点太重要了。以色列蒙召成为神的器皿，作世上的光；这是神抬举他们，要他们为祂把光带到列国，好使外邦人得以借着以色列人而认识神，借着以色列人看见祂是怎样的一位神，至终他们也能真认识祂。以色列在万民之中，是世上的光，神愿意他们在地上反映出祂的形象；神把他们当作一面镜子，神的光照在他们身上，然后从他们反射出去，照亮外邦万民。但在这个特别的托付上，以色列人造成了何等的悲剧，他们非但未将神反映出来，反而将祂遮蔽了，他们在世人面前作了极端反面的见证。你若翻开福音书，把耶稣和以色列人领袖之间的辩论都挑出来读，看看这些统治者里面的情形，看看他们的所作所为，看看他们说话时的灵，你会说：“够了，够了，如果这些就是神的彰显，我宁可敬而远之。”因为以色列的见证完全走了样，所以神就把他们放在一边；但是，神从来没有放弃祂这个特殊的心意。

    就在以色列人正要被神弃绝之时，神的儿子来到这世间，并承接了神以往要成就在以色列人身上的心意。耶稣置身于那一群属灵光景又黑暗、又瞎眼的百姓中间，所以祂说：“我是世上的光。”“以色列所失职的，我来顶上了，借着我，全世界要从我身上认识神到底是怎样的一位神。”“我在世上的时候，是世上的光。”“跟从我的，就不在黑暗里走，必要得着生命的光。”（约九9，八12）神的心意是要让世上的万族都得着生命的光、赐生命的光、使人自由的光。“所以子若叫你们自由，你们就真自由了。”（约八35）这位于如何叫我们自由呢？“你们必晓得真理，真理必叫你们得以自由。”（约八32）“我是世上的光”，光的功效是叫人得自由。

    你们记得当保罗回转归主时，主赐给他的使命是什么？以我们正传志的这信息的光来看，那是最鲜明，最富效益的了。主对保罗说：“我差你到他们那里去，要叫他们的眼晴得开，从黑暗中归向光明，从撒但权下归向神。”（徒二十六18）保罗被差遣往那些被撒但所囚，而落在黑暗里的人中间，要把他们从黑暗中带入光明，从撒但的权下得释放而归向神。就天然生命而言，所有的人类都被关在撒但的囚牢里。

    在本仁约翰所着的“圣战”一书中，争战的起因在于抢夺人的魂；亚玻伦的军队倾巢而出，为的是要夺取人的魂。书中以“城池”象征人的魂，亚玻伦召集他的军长说：“要攻下人魂城之前，要先俘虏它的太守。这位太守名叫做悟性，我们一定得先俘虏他，把他下在黑牢里；只要他看不见，一切就好办了！”好一个诡诈的伎俩呀！主的话说：“他们心地昏昧”（弗四18，心地即悟性）。“此等不信之人被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们，基督本是神的像。”（林后四4）可是一旦光从耶稣而来，照在任何人身上，那个人就得着释放，亚玻伦所有的计谋也就瓦解了。的确，在今世之子弄瞎人的心眼的计谋中，最致命的一击就是把悟性先生囚在牢里，使人看不见一切事的真相，这正是每一个亚当子民在肉体中的光景。主对以色列说：“你的结局就是这样！你本来应该是世上的光，现在却卷入今世的黑暗中，在神的心意和神的意向上，你成了反面的见证。”虽然说以色列的结局是有目共睹的，但那毕竟是消极的一面。我们还要再说：凡以色列未能成就的事，都由神的儿子这一个“人”来承接了，并且由祂传递给这一个新的、团体的以色列，这班人在希伯来书里被称为“基督的同伴”。至此，你们应该明白基督的同伴是怎样的一班人；前面所述的真理，在这一班人身上得以实现，他们就是基督的殿，在他们里面，基督是光，正如经上所说：“基督在你们心里成了有荣耀的盼望”（西一27）

    这件事要带我们进入更深的研讨。在新约中有许多话讲到“属灵的悟性”，也讲到属灵认识的重要性；新约对属灵看见的感官有非常高和非常重要的评价。“那吩咐光从黑暗里出来的神，已经照在我们心里，叫我们得知神荣耀的光，显在耶稣基督的面上。我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于神，不是出于我们。”（林后四6-7）你们是否注意到这段话的前文是怎么说的？林后第三章是以摩西登上神的山为背景，他从神的口中领受律法，然后下山，却不知道自己的脸面发光。出埃及记记载说：“摩西不知道自己的面皮就发了光。”（出三十四29）由于摩西脸上的荣光太强了，百姓不能定睛看他，他只好拿一块帕子把脸蒙起来，将神的荣光藏在帕子后面。使徒因而说：“直到今日帕子还在他们心上。但他们的心几时归向主，帕子就几时除去了。主就是那灵，主的灵在哪里，那里就得以自由。”（林后三16-17）圣灵把基督照射进来，我们就有自由，生命就得释放。借着圣灵看见主，哦！那是何等美好的事！

    我们所说的乃是个事实，而这不过是开端。人永远不会因着我们讲论一个事实得着释放！我们可以把这事实讲上好几年，听的人却仍然毫无改变；一定要有事情发生，人才会改变。你如果还没有重生，这件事必须要先发生在你身上，你一定要先重生。在你基督徒生涯中头一件发生的事，正是这一位生来瞎眼的人所遭遇的事；他所说的每字每句，必须是你也能说的：“有一件事我知道，从前我是瞎眼的，如今能看见了。”（约九25）“有好多事我不明白，但有一件事是我真明白的。”这是所有基督真同伴开头经历的特点。

    然而，这不过是“看见”的开端而已，在这方面使徒保罗对以弗所的信徒还有许多的教导。他说：“神的旨意，我并没有一样避诲不传给你们的。”（徒二十27）他花了几年的时间与他们共处，将他所得的光传递给他们。所以，以弗所的信徒是一班得着许多教导的基督徒。后来保罗坐监了，他在监里给他们写了一封信，信上说：“祷告的时候，常提到你们，求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵，赏给你们，使你们真知道祂，并且照明你们心中的眼睛。”（弗一16-18）这封信不是为他们得救而写的，因为当时他们已经得救有些年日，而且受过不少的教导。虽然他们与主同行相当长的一段路，保罗仍旧这样为他们祷告。事实上，他是这么说的：“你们过去所得着的一切，和我以前所教导你们的，比起尚待在基督里真正看见的，实在算不得什么。你们所需要的，是求主开你们的心眼，你们需要智慧和启示的灵。”由此可见，“心眼得开”是何等重要的一件事！

    你们可注意到保罗如何结束那封信？“我们并不是与属血气的争战，乃是与那些执政的，掌权的，管辖这幽暗世界的，以及天空属灵气的恶魔争战。”（弗六12）这些仇敌所要作的是什么呢？乃是要夺去你们的光。所以保罗说：“要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。”（弗六11）魔鬼的诡计就是要阻拦你，使你得不着更多的光，而且还要夺去你现有的光。它把一些能弄瞎你心眼的东西塞进来，使你的目光从主身上溜开了，而在意身旁的事物：也许是你自己，也许是一些属世的事物。一旦你的眼目从主身上移开，你马上就被捆绑，再度成为无助的囚奴，因这股邪恶的势力乃是“管辖这幽暗世界的”。（弗六12）属灵的开启是一次大争战，当你得着更真实属灵之光时，总有一场争战伴随而至。虽然，我们才跨入这件事的门坎，但我们必须停在这里，并且仍以前面说过的话来结束这次的信息。“神伟大的心意已经在基督里重新继续，并要传递到祂同伴的身上。”

    关于基督在肉身的岁月中，为了开启祂的同伴的心眼而有争战，我们在前面也约略说过一点。主拣选了十二位门徒，“十二”是以色列支派的数字。虽然主使他们成为祂的同伴，但是要叫他们明白“作同伴”的意义又是何等的难，许多时候主说：“你们还不明白吗？”祂只得将祂的教训用童子易晓的比喻方式说出，好穿透他们黑暗的心思，把一些对属灵真理的认识种进去。主说：“有一个撒种的出去撒种”（太十三3）你们可明白这幅图画？这是一幅给孩子看的图画，可不是吗？主还告诉他们其它的比喻。主讲完了之后，还得告诉门徒说：祂用比喻是不得已的，因为他们的悟性未开。一路上，主和他们黑暗的心思争战，并且指明有一天，他们终会明白。无论他们的光景如何，主总不放弃他们，因为祂知道那个日子必要来到，到那日，门徒不用再问祂任何问题了。“只等真理的圣灵来了，祂要引导你们明白一切的真理。”（约十六13）

    我常常这么想，在五旬节那天，主耶稣一定很高兴。你们都读过彼得在那天对群众的讲道（在这里有一个很好的研经题目给你们，就是把这篇信息里所提到的事物列出来），在这段话中引用了许多处的旧约经文。彼得说：“旧约的应许在耶稣基督身上都得应验了！”彼得的领悟是耶稣在三年半中的劳苦所要他们明白的。五旬节那天，圣灵降临了！噢！《圣经》向他们打开了，他们不但看见了，并借着真理和光得着释放，我想，耶稣一定会这样说：“这是我到地上生活和受苦的目的；这些门徒终于看见了；从现在起，他们是我的同伴了。”

    耶稣的同伴，是指一班看见祂所看见的人，所有互为同伴的关系，岂不都是如此吗？如果两个人所见不同，是绝不会有真实的同伴关系的。就算你们想要并肩同行，但若是另一个人没有看见你所看见的，这种“同伴”是走不远的；经上岂不是说：“二人若不同心，岂能同行呢？”（摩三3）真实的同伴关系是维系于互相认识，我觉得耶稣所最需要，最渴望的，就是要得着一班了解、认识祂的人。这点是神向来所期望的，如今在祂儿子身上起首，并且传递到祂儿子的同伴身上了。约翰说：“我们若在光中行，如同神在光中，就彼此相交”（约壹一7）。如果我们在光中行，就与主相交，也彼此相交。我敢说你们已经得着了许多的光，而且是神话语中的光，我所能够说的是：“行在这光中，你就会得着释放。”


    以色列的牧者

    读经：约十章

    本章的中心在第十一节：“我是好牧人。”我们将循着这个思路来读本章其余的经文。

    “你曾借着摩西和亚伦的手，引导你的百姓，好像羊群一般。”（诗七十七20）“祂却领出自己的民如羊，在旷野引他们如羊群。”（诗七十八52）“圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎，牧养神的教会，就是祂用自己的血所买来的，我知道我去之后，必有凶暴的豺狼进入你们中间，不爱惜羊群。就是你们中间也必有人起来，说悖谬的话，要引诱门徒跟从他们。”（徒二十28-30）“但愿赐平安的神，就是那凭永约之血使群羊的大牧人我主耶稣，从死里复活的神，在各样善事上成全你们，叫你们遵行祂的旨意。”（来十三20-21）

    在以上所引用的旧约和新约的经文里，都提到了“羊群”，无庸置疑，主看祂的以色列民如同羊群；而列国从神所受的审判是根据他们如何对待神的羊群，因为他们毁灭又打散以色列国。神也对以色列民中的假牧人大发烈怒，因为他们有亏看管羊群的职守。正如我们以上读到的，诗篇里也有多处说到以色列是神的羊群。

    首先，我们要注意的是，主是以羊群的拥有者自居，这是最重要的控制点。羊群属乎主，是主的，祂的主权在每一节我们所引用的经文里都显而易见：羊群因牧人而存在，牧人为羊群而生死。神对以色列人的爱，是牧人对羊群的爱，这个点在《圣经》中比比皆是，触目可见。以色列是“祂草场上的羊，是祂手下的民”。（诗九十五7）神对旧以色列的爱，何等的奇妙，祂对祂旷野中的羊群满了眷顾！祂是牧人，即使在沙漠里，祂也供应祂的羊群粮食和饮水；谁敢碰他们一下，祂就向他发烈怒！这位主宣告祂在羊群身上的主权，因祂拥有他们，他们是祂的羊群，祂为他们所作的每一件事都根源于此。这几天，我们要来看看神为何将以色列摆在一边，虽然神曾深爱过他们，对他们满了慈爱，凡是能够作的，祂都一一为他们做了。但是，到末了祂从以色列人身上所得着的乃是：他们竟然厌弃祂作他们的牧人。

    神为何会弃绝以色列呢？这似乎不像神做事的法则，是背乎祂的性情的。其实，要是能够避免，神绝对不会如此行。祂曾说：“我以永远的爱爱你”。（耶三十一3）神不得不弃绝以色列，这是件太可怕的事，但祂是万不得已才如此行。今日的以色列已不再是神的羊群，不像以往的光景，现在他们分散在世界各地，没有牧人。为什么事情会演变到这样呢？只有一个原因：以色列拒绝神作他们的牧人，这是他们致命的罪。他们倾向别神，情愿让它们来做牧者。他们随从别神的声音，否认神的独一主权。以赛亚书第五十三章正说明了他们对这位牧人的态度；在这一章里有一句话很突出：“我们都如羊走迷”。（赛五十三6）然后，以赛亚继续告诉我们，以色列人如何苦待神预备的牧人。

    使徒保罗为罗马书时曾提到这件事，叫我们印象深刻。他说：“只是人没有都听从福音，因为以赛亚说：‘主啊，我们所传的有谁信呢？’”（罗十16）以色列拒绝相信先知们的信息，这些信息都说到同一件事：神是牧人，以色列人是羊群，先知以赛亚又接着说：“因此，他们转离了耶和华。”“各人偏行已路”（赛五十三6）。他们“偏离了主的路而走自己的路”，所谓自己的路，就是不要主作他们的牧人，偏要拣选自己的牧人。诗篇第九十五篇的话也叫人印象深刻，那里说：“我们是祂草场的羊，是祂手下的民。”下面的话是很奇特：“今天，唯愿你们听祂的话，你们不可硬心。”（诗九十五7-8）我们是主手下的羊，但是羊竟会硬心不听牧人的话，所以神要对以色列人说：“今天，你们不可硬着心。”你们知道吗？诗篇上的这句话在希伯来书里至少被引用过三次：“你们今日若听祂的话，就不可硬着心。”（来三7-8；此外见13-14两处）由此可见，以色列人失去他们牧人的原因是“硬心，不肯听话。”保罗在罗马书里说：“弟兄们，我不愿意你们不知道，以色列人有几分是硬心的。”（罗十一25）你们若读了约翰福音第十章，就看见他们是怎么样的硬心，实在是一件很可怕的事！

    耶稣称祂自己为好牧人，祂为羊舍命。祂说过：“我又赐给他们永生，他们永不灭亡。”（约十28）主说祂自己是牧人，又称他们为羊群，这是何等奇妙的事！但是你们注意到后来所发生的事吗？“犹太人为这些话又起了纷争。内中有好些人说：”祂是被鬼附着，“”我是好牧人，好牧人为羊舍命。“”我来了，是要叫羊得生命。我又赐给他们永生，他们永不灭亡。“（约十19-20，11，10，28）主说尽了所有美妙的事，但犹太人竟说：”祂是被鬼附着。“

    现在，你们总该明白神不得不撇弃以色列人的缘故吧？”我们的心太硬，偏行己路，如同羊行走迷了路；因着私欲，我们已经偏离了牧人。“换句话说：”我们不愿这个人作我们的王“（路十九14）

    这就是约翰福音第十章的犹太背景，你们可以觉察到那种敌对的气氛，也能感受到他们是如何地恨祂。接着，他们就商议如何下手害祂，因此，主称他们为残害羊群的狼，真是一点都不错。虽然耶稣是在这种气氛下进来的，但是祂仍说：”我是好牧人，我要把我的羊群从这里领出来，从这种环境下，从这假羊群中领出来。然后，他带领这个新羊群的核心往前，又赐给他们永生。祂从旧的羊群里兴起了一个新的核心，并且展开了一个分别的工作。方才我们并未将犹太人议论主的话读完，因我想留到这里才读完它：“犹太人为这些话又起了纷争，内中有好些人说：祂是被鬼附着而且疯了，为什么听祂呢？又有人说：这不是鬼附之人所说的话，鬼岂能叫瞎子的眼开了呢？”（约十19-21）很显然，主耶稣要另得羊群；在旧约的羊群里，有一些人倾向祂，他们成了新的起头，就是新以色列。主说：“我要领他们出来，把他们从这样的光景领出来。”五旬节那天，我们看见了一个新的核心：先是十二使徒，接着有一百二十人，然后是五百多人（见林前十五6），三千人、五千人，新的羊群出现了。

    从上面我们看到耶稣是按着旧约的原则作建立的工作；既然祂不能使旧约的羊群往前，祂仍持守牧人与羊群之间的原则，而将它运用在这个世代的新以色列身上。我已把这新的地位说得够清楚，你们想必已经明白了。旧以色列被放在一边，就另有一个新以色列被带进来而取代它的地位；属地的以色列既已过去，就有属天的以色列进来取而代之；这属天的以色列是牧人手下的新羊群。

    我们现在要注意这班真羊群的一些特征。耶稣在这章《圣经》中说：“我认识我的羊”。（约十14）祂是根据某些特征来辨认祂的羊。如果你不太清楚自己究竟是不是主的羊，那你不妨仔细读读下文，因为主自己也是根据以下这些特征来辨认祂的羊。牧人都要在他自己的羊身上烙下印记，无论是红的，或是蓝的，他总要在羊的身上打上印记。耶稣在此说：“我认识我的羊，因为他的身上有我的印记。”但是，到底这印记是什么呢？头一个印记是：“我的羊听我的声音”。（约十27）你们要知道，这是一幅伟大真理的图画；其实，福音书可说是伟大真理的图解。你们若继续往前读，就要读出许多关于属灵智慧与属灵悟性的话，也会读到“圣灵所说的话，凡有耳的，就应当听。”之类的话，启示录前三章里就有七次出现上面这句话。当然，这里所说的耳朵并不是指我们外面的耳，主的羊都有一对主所赐的里面的耳朵，这对耳朵是属灵智能的感官，给予我们一种功能去听人所听不见的声音。主所指的就是这一件事：“我的羊明白我所说的话，他们有一对向着我的耳朵，总是在聆听我的呼声，他们听我的声音。”

    每一位真正重生的神的儿女，都有这一种属灵听觉的感官，这就是为什么在你们初信主时会常这样说：“主好像对我说了话，祂似乎说我的谈吐不应该像现在这样，我的衣着不该像以往那样；我也不该涉足从前去惯的地方；此外，还有许多类似的事情。”主似乎对我们说了一些话，祂对我们的心说话；在我们基督徒生命长进的过程中，主的声音成了我们生活中的管制因素。我们要一直寻求主对我们说话，一旦听见了，你就遇见一个拣选：我们是重蹈旧以色列的覆辙呢？还是听见祂的声音就顺服呢？这是本书信中给希伯来信徒的信息：“你们不可退回到旧的根基上；今日，你们若听见我的话，就不可像旧以色列那样硬着心。”看见有的人毋需人的吩咐，就顺服主的声音，真是件很奇妙的事。有一些可怜的基督徒，他们一定要有人在旁边叮咛他们什么该做，什么不该做；但是主的真羊却能听见主的声音而跟随祂。有一种声音在他们心中响起，他们也是在心里听见主的话。这是新约所说属灵悟性之实体的全部；你、我既是基督徒，就该有这个感官。

    我们曾提及尼哥底母这个人，他是犹太人的官，在以色列人中，算得上是一个大人物；可是他虽然地位高，又受过好的教育，对属灵的事却一窍不通。所以，耶稣不得不对他说：“我对你们说地上的事，你们尚且不信，若说天上的事，如何能信呢？”（约三12）尼哥底母无法越过物质的世界看见属灵的事。当耶稣对他说：“你必须重生”时，他因越不过天然的境界，所以回答说：“人已经老了，如何能重生呢？”（约三4）他虽然在以色列人中作了教师，但没有属灵的智慧，所以仍像一个小孩子一样，懵懂未开。

    我有一个小孙女，大约四岁左右，已经上主日学了。有一天，她回家时跟妈妈说：“妈咪，你可不可以帮我一个忙，把我以前不要的婴儿玩具，再拿出来给我？”“为什么你又要玩婴儿玩具呢？”“噢，”小女孩说：“我的主日学老师说：我一定得重生一次！”她只是一个小孩子，所以我们可以理解她的反应；可是这一位大人物的尼哥底母是个成年的人，他的反应和这小女孩比却强不到哪里去！你们或许对他有高一点的期望，但是在他身上却看不见你所期望的反应。属灵的智慧是属于重生的人，神在祂所赐给我们的新生命中把这恩赐赏给我们了；我们有一套全新的感官、能听、能看、能感觉。我愿意再重复地说：这正是新约所说的属灵悟性，就是耶稣所说的：“我的羊听我的声音”这句话所指的那个感官。

    主的羊的第二个印记是：“我的羊跟随我。”这句话看起来很简单，含意却十分深厚。主的话的意思是祂的羊从来用不着驱策，祂也从来不勉强他们走祂的路，但是他们却会心甘乐意的来跟随祂。主从来不需要对祂的羊说：“你非得走这条路不可！”（我的话可能说得太过了，我的意思是主用不着这样说。）主的羊一看见主往前走祂的路，它们就起来跟随祂。或许，在西方世界并不是这样牧养羊群，我们要驱策羊群，这和东方人的方法是不同的；但主给我们的原则是取法于东方。祂说：“我不驱策我的羊，我永远不需要在他们背后勉强他们前行；我更不需要用牧羊犬在后面赶他们向前。我的羊听我的声音，他们也跟我走。”这是一个从内心深处发出来的意愿，跟随主跟得那么自然。

    我们已经看过主的羊的印记了，现在我们要开始应用这个律，你是不是主的羊呢？你有否真的听见主对你的心说话？你聆听过祂的声音吗？你是否寻求内住之灵借着神的话，借着你生活中的遭遇，借着你的忧虑，对你发声，引导你的生活呢？主总有话对你说：发生在羊群身上的事，没有一件是没有意义的！起来寻求、明白主对我们说什么，羊的生活的管制在于听牧人的声音。你们对这样的事有认识吗？可明白这种向主自发的响应吗？你的心是否预备好要跟随主而行呢？当主向你有所要求时，你的心能否真诚地说：“是的，主。”呢？

    我们这些主的羊与祂这位牧人之间的联结是什么呢？就是过往昔以色列与主中间该有的那一个联结；然而，他们使神何等地为难！因此，这个联结的原则转移到我们身上，我们与主的联结，使我们实实在在地属乎祂，祂成了我们生命的绝对主人。我且引用下面的经文：“你们不是自己的人，因为你们是重价买来的。”（林前六19-20）在我们身上已有了主所打的印记，就是表明祂主权的印记。保罗说圣灵就是这位印记：“你们受了圣灵为印记”。（弗一13）当你看见一个印记印出：“这是某些人的财产。”，就知道它是属乎谁，主赐我们圣灵作为印记，说明我们属于祂。使徒保罗是真实属于主的羊，他说：“人都不要搅扰我，因为我身上带着耶稣的印记”。（加六17）“耶稣的印记说明我是属于祂。”保罗在乘船赴罗马的途中，曾说：“我所属所侍奉的神，祂的使者昨夜站在我旁边”。（徒二十七23）主耶稣的真羊从不耿于说：“我属于主耶稣，祂拥有我的生命，并我的一切，我已完全委身于祂。”这样的人真是主的羊。

    以上所说的，是新以色列的印记；现在，你们应该明白为什么我要用希伯来书的话作为默想本章的钥匙：“所以，圣洁的弟兄们，就是同蒙属天呼召的同伴就是基督的同伴了”。（来三1，14）在这一位牧人和属祂的羊群之间，有一种同伴的关系，主的羊群乃是祂的朋友。在主耶稣和属祂的人之间，有一种奇妙的友谊关系：乃是“同蒙属天呼召的同伴们。”


    复活的荣耀

    读经：约十一章，结三十七12-13，赛十一11，罗九27-29

    为了明白本章的背景，我们得回过头读读前面的《圣经》。“他们又要拿祂，祂却逃出他们的手走了”。（约十39），“犹太人又拿起石头来要打祂。犹太人回答说：我们不是为善事拿石头打你，是为你说僭妄的话，又为你是个人，反将自己当作神。”（约十31-33），“然后对门徒说：我们再往犹太去吧！门徒说：拉比，犹太人近来要拿石头打你，你还往那里去吗？”（约十一7-8）

    这里有犹太人的背景，他们一而再，再而三地要拿石头打主，他们对主的态度，与日后对祂仆人司提反的一样，他们一直要拿石头打祂，摧残祂，要叫祂死。“于是，他们拿石头要打祂。”（约八59）从约翰福音第十一章里，我们很清楚地看见，为什么旧以色列须被摆在一边，而且神要另外兴起一个新以色列来。因为旧以色列从未为神的旨意效力，并且抵挡神，所以被神弃绝了。

    你们若把“第十一章”这几字挪去，从约翰福音第十章一直读下来，就会发现拉撒路的死而复活，正是这一段《圣经》的犹太背景。我们绝不能把这件事当作一个孤立的事件来看，我们得知道它和其它的事有因果的关系。拉撒路的死而复活是此处的犹太背景，它被放在这里，绝非巧合或偶然。耶稣的反应一清二楚地说出这是神的计划；你若仔细读读这个故事，就会知道耶稣十分清楚地说出它是神的计划与安排。神安排拉撒路一定要死，而耶稣没有干涉神的安排；这件事定规要发生，它和神正要做的大事息息相关。拉撒路病了，而且是个无可救药的病。我不知道当时在伯大尼以及数里外的耶路撒冷城里有多少医生，但我相信只要有医生，在他死前四天里，他的姐姐们一定会把他们请来为他治病；然而，无论她们有否请医生来，医生们对拉撒路的病都是束手无策。在神的计划中，拉撒路一定要死，因他所患的病药石罔救。在以往，耶稣曾不止一次地叫人从死里复活，但是在这里，祂不能干涉神的安排，主明显地拒绝挽回他的性命。《圣经》说：耶稣听到拉撒路患病的消息后，仍然在所住的地方，多停留了四天。这样，马大、马利亚姐妹就遭遇了一个大难处，仇敌也得了可趁之机，当地的人则会说：“祂既然开了瞎子的眼睛，岂不能叫这人不死吗？”（约十一37）好吧！就让她们姐妹俩误会，让仇敌得逞吧！无论他们怎样说：耶稣总是不动身，祂必须让拉撒路死。

    这岂不是让这事陷入完全绝望的光景吗？可是，耶稣是怎么说拉撒路的病的呢？当祂收到姐妹两所捎来的消息时，祂说：“这病不至于死，乃是为神的荣耀，叫神的儿子因此得荣耀。”（约十一4）“这病不至于死”，可是主却让拉撒路死了，祂的意思其实是：“这病不至于叫他永远死去，这个死也不是最后的死亡。”虽然祂后来曾说：“拉撒路死了。”（约十一14）但祂先前既然说过：“这病不至于死。”就是明说这个“死”不是最后的结局。我们再往下读的时候，一定要注意耶稣的属灵认识。虽然祂住的地方离伯大尼有相当一段路，拉撒路死的时候，也没有人捎信来给祂；但主知道在什么时候，拉撒路过世了。主对门徒说：“我们的朋友拉撒路睡了。”门徒却说：“他若睡了，就必痊愈的。”后来，“耶稣就明明的告诉他们说：拉撒路死了。”耶稣在灵里知道了这件事，因为无论在那里有生命或死亡，祂在灵里都知道。

    主耶稣既借着祂的灵住在我们里面，我们也必知晓事情的“活与死”。有时候，我们在人中间会说：“啊呀！这里没有生命，只有死亡。”有时则会说：“不错，这里有生命。”不要人来告诉我们这些人的属灵光景是死沉还是活泼，我们在灵里就能知晓。这灵觉是主耶稣的特征。耶稣知道拉撒路死的时刻；在这里我们看见一个犹太人的背景，是与旧以色列相关的。方才我们读过两处先知书的经文；当以色列人被掳在巴比伦和亚述时，主说他们如同死而被埋，然后，主说：“我必开你们的坟墓”。（结三十七12）在神看来，他们如同在坟墓中。以赛亚说余民要归回，这些余民是从亚述和巴比伦的“坟墓”里出来的。你们可曾注意到：保罗在罗马书里也持同样的说法，并且把它带入新约之中；他引用以赛亚讲到余民的话，并且说神要从埋葬了的旧以色列中，兴起余数来，他们要加入属天的新以色列，如同被主复活一样。这就是为什么拉撒路的故事在此被用来作为背景；耶稣定意要进入敌挡祂的犹太人区，在那里，他们一再要用石头打死祂，可是，主仍然对门徒说：“我们再往犹太去。”门徒说：“主啊！那里的人近来只想用石头打你，你为什么还要回去呢？”主并没有受他们争论的影响，仍是下定心意要去那块充满敌意的地方。为什么祂要这样做？拉撒路的故事就是答案，他的死而复活就是为了要来对付这种局面的。就在被神所弃绝，已经死了而且被埋葬了的旧以色列人之中，神要兴起新的以色列。

    你或许会这样想；主若要开始新工作，大可到其它国家去，祂为何不说：“既然在耶路撒冷和巴勒斯坦已不能做什么，不妨去印度、或中国，倒可以重新起头。”但是祂却定意要回到犹太地，而且说：“就在这块死亡地上，我要将复活带来。”单就上述这点而言，五旬节的到来真是奇妙；因为那时耶路撒冷已落入毫无盼望的光景中。在神看来，旧以色列已被弃绝，而且死了，埋葬了；然而就在那里，神借着重生带进祂的新耶路撒冷。这是拉撒路事件的直接背景与意义。保罗把这事件带入了新约之中，他说：“神虽然结束了旧以色列，但却在那片死亡之地上带出了祂的新以色列。借着与死而复活的耶稣基督联合，余民得蒙拯救。”

    什么是新以色列呢？罗马书第九章到十一章，一面说到旧以色列的死亡，成了被神弃绝的国家；一面又说有余民从那死亡之中出来。到了第十二章，保罗的话题一转，说起基督的身体来。什么是身体呢？并不是犹太基督徒加入外邦基督徒就是身体，乃是他们都失去自己原来的特征，而在基督里合为一体才叫身体。保罗另一个地方又说：“不分犹太人、希利尼人、自主的、为奴的、或男式女，因为你们在基督耶稣里，都成为一了。”（加三28）所以，当旧以色列被神挪去时，余民被取出来，与基督同里，同复活；他们不再是犹太的余民，而是基督身体的一部分。这叫“新以色列”。

    我们已经说过，新以色列与拉撒路的故事息息相关；然而，最帮助我们明白这故事的，还是它后面极深广的背景。我们要把话题再转回到拉撒路身上。新约教导我们，耶稣基督的十架并不医治我们的旧人，而是将它钉死，这点实在常使我们困惑。让我们诚实的来面对这件事：我们都希望主来医治我们的旧人，把它医成一个好的旧人，除去它一切的缺陷、错误和罪性。可是主耶稣的十字架并非如此，它告诉我们：“在神的眼中，旧人已经死了，而且埋葬了，保罗也说：”我们的旧人和祂同针十字架“。（罗六6）耶稣从来不医治任何一个旧人，也不改善他，但我们却终日想望主把我们改好一点。我们一生，旧人仍是旧人，但是在神的眼中，他已经与基督同钉了，同埋了，并且在坟墓但中。唯有在复活的基督里，才有新造。

    这就是为什么主不医治拉撒路的疾病，正如同神不想医治旧以色列的劣根性一样。神说：”他必须死！“这虽只是这故事的前半，但我们仍要把它弄清楚。在我们的生命中总有一些无可救药的背景，是医治不好的，这个旧的背景一直存在那里，它不可能从它属灵的疾病里得愈。无论那一天，只要你一回到旧人的根基上，你就会犯同样的罪。这是新约在这方面给我们的教导。然而神的荣耀要显在我们的新生命里，叫它胜过所有旧的背景。我们可能仍带着有病的身体，因为主不一定医治有病的身体；当然，有许多时候祂会医治，但并非必然如此，即使在顶好的圣徒身上，神也不一定医治他的疾病。我们都明白我们的天然性情是不可取的，所以许多时候，我们的力量总是彼此抵挡。

    我们常说：”哎呀！假如我能忘得掉某弟兄，某姐妹里头那个天然生命，不知会多快乐！你不知道他有多笨拙！不错，他（她）是爱主，也要主的上好，但是你一旦碰到了他（她）的天然本性，就会领略到，他（她）决非一个好相处的人。恩典不改变人原本的情形，也不除去什么，但祂扶持我们越过这一切。当我们走到了人生的终程，或许也会像保罗那样说：“这不是说我已经完全了”。（腓三12）因为在我们最后一段日子里，快要见主前，别人还会与我们结怨，我的意思并不是说：“我们可以不必对付生命中一些倔强或错谬的地方；恩典的确会在我们天性中行奇迹。但你若想在今生的某一天，完全脱开天性的捆绑，那你定规要失望的。或许你会因此而抱怨说：”我们所传的福音太可怜了！“

    可是，还有另外的一面，你、我可以活在主耶稣复活的大能里；体虽衰残，性情乖戾，但祂的复活大能却足能掩盖，主的复活大能才是我们的”前景“。看到某一些人，我们就不得不说：”他的身体这么衰弱，他自己也很清楚；可是，主借着他做了多少事。他竟然可以胜过这许多的难处，真是奇迹！按理说，他早已过世了，但他却仍活着；他不是靠着自己的力量，乃是另一个力量扶持他胜过了他的较弱。“保罗也说：”我什么时候软弱，什么时候就刚强了。“（林后十二10）基督的复活大能胜过了他的软弱，因此他能说：”我更喜欢自己的软弱，好叫基督的能力覆庇我。“（林后十二9）保罗在此是说到他肉身的疾病与基督的复活大能。

    在肉身境界里真实的事物，在属灵境界也是一样地真实；我们若活在自己里面，就要失败。在我们的天性里，有许多的”疾病“！我们总是带着一大堆的软弱，你们可明白我的意思？这些天性的”疾病“实在是我们的缠累。我们常说：”我不能。“然后因着这一个”不能“，我们就自暴自弃了；也失去了生命中最大的祝福。从我们眼中来看，保罗必须作的一切事和必须受的一切苦，他所面对的生活，实在太可怕了。内有疾病，外有仇敌，无论何往，都要受许多对头给他的折磨。他曾在海里一日一夜，他也曾赤身挨饿；一程又一程，一月又一月，他仍必须踏着旅途往前。我们可以把他一生所受的艰难都加起来，如果有那一个人最有资格说：”我无法往前！“的话，这个人一定非保罗莫属了。可是他是怎么说的呢？”我靠着那加给我力量的，凡事都能做。“（腓四13）不是”我能做什么“，保罗要说：我什么都不能作，但”靠着那加力量给我的，就凡事都能做“。有一天，按着人来说：保罗是绝望了，他说：”自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的神。“（林后一9）

    拉撒路是完全无望，也彻底无助了，他什么也不能做；这其实就是我们的本相，可是耶稣却说：”乃是为着神的荣耀。“亲爱的朋友们，神的荣耀就显在那些己生命如同己死的人身上，神却能使他们往前并为祂工作。主或许并不医治我们的身体或改变我们的天性，但祂却赐给我们神圣的生命，这是一件大事。你们中间有些人可能听说过一位神的伟大仆人--宣信博士的名字。他对神医大有信心，也写过一本这方面的书；虽然他信神医，然而却说：”不要有任何一个人误会了我的讲论，我并不是说每一个人都需要得医治，我是说每个人都能认识神的生命，这生命胜过我们的天然生命。“好，现在再回到拉撒路之其人其事。主没有医治他，却给了他复活的生命，那是每一个人的盼望。主或许会医治你的身体，或许并不；但是无论祂医不医治，祂都不要我们靠自己的生命活，而是靠祂的复活生命活。这正是耶稣话里的意思：”这病不至于死，乃是为神的荣耀“。如果你读完新约，就会看见这一点：神永远在复活里得荣耀，复活的境界才是神荣耀所充满的所在。

    所以，你可能看见一个肉身极为衰弱的基督徒，然而因着神生命的奇妙能力，你能因着那样一个人而赞美神！你也可能看见另一个人，他有许多缺陷，在他身上也有许多你所不喜欢的事情，但仍有一个东西能超越过这些，因为有主的生命在他里面。按看他们的肉身说，你不会赞美神！但是按着他们属灵的生命说，你能赞美神！

    这是拉撒路故事的核心，由死而生是神的大能，这生命最能荣耀神。这故事可爱，是因为其中的真理奇妙；何不明天早晨就付诸实行呢？当你起床时，祷告主说：”主啊！我一无良善，但我今天要靠你复活的大能过生活。“你或在里面，或在外面的环境中遇见胜不过的光景，这时，只要对主说：”主啊！求你让我活在你的复活生命中，好让你今天得着荣耀。“每一天，都有一些东西要我们凭信去得着。提摩太显然是位身体衰弱的青年，他的胃不好，他总是受其搅扰。保罗却勉励他说：”持定永远的生命。“（提前六12）虽然他”屡次患病“。如果主要每一个人的身体都得医治，那么为什么保罗不医治提摩太呢？保罗深知有一个东西比身体得医治更好，在软弱的肉身中活出永生的能力才是伟大的见证。”持定永生“--那复活的生命，是我们必须持守的。


满足神的真葡萄树

读经：约十五章；诗八十8、14；赛五l-2；耶二21，六9；结十五l-6

    从善以色列转换为新以色列的第十五步，恰好记载在约翰福音第十五章：“我是真葡萄树，我父是栽培的人。”以上所读的几处经文，是葡萄树的旧约背景。神原是要以色列成为一棵葡萄树，但是她失败了，其结局乃是〔丢在火中焚烧“。这些经文很清楚地说出，以色列原是神的葡萄树，可是她竟变成了一棵假葡萄树；神只得将她投入火中，这种光景迄今已快要两千年了。就在神将那棵树丢入火中时，祂又带进了另一棵。我们已经说过，约翰福音是记述旧以色列的被弃和新以色列的被带进。许多旧以色列的称呼都转到新以色列的身上了，这里就是提到”葡萄树“。当主耶稣说：”我是真葡萄树“时，祂所强调的是”真“；如果你们能亲耳听见祂说这句话，一定会听见祂把重音放在”真“这个字上。其含意很明显，主等于说：”我已取代了那假葡萄树的地位，那棵假的已经遭弃绝了，我才是真葡萄树。“

    我们花点时间来看看，以色列是在怎样的性质和用处上变成虚假的。什么是葡萄树的性质呢？第一点，它会蔓延广远，左右延伸，总是向外要涵盖更大的空间；它不会向上走，那不是它的性质，它是向外走，伸展自己。这正是神栽种以色列的目的，祂要她伸展膀臂以怀抱列国：”我必使你作外邦人的光“。（赛四十二6）”万国要来就你的光，君王要来就你兴起的光辉。“（赛六十3）神要在万国中兴起以色列成为一个见证，带领全世界的人来认识神。神给以色列人的呼召最为了实现祂普世的目的和异象。神要他们成为宣教士之国，向普世传扬好信息；然而他们非但没有纳入万国，反而与列国隔离，他们为自己筑了一道藩篱，说：”我们才是人，你们都是狗。“他们称外邦人为狗，并与他们隔绝，成为孤立的民；这样的表现，和他们的本质与使命背道而驰。这种隔离的情形和他们的本质完全不符，与神的性情更相矛盾。

    《圣经》并不是说：”神爱犹太人，甚至将祂的独子赐给他们“。乃是说：”神爱世人。“神的爱被他们的自我隔离否定了。神在犹太人中间所显出的本性，被他们破坏了。”转向自己“永远是违背神圣的呼召的；任何人若以自己为终极，就是罪。人类历史才开始时，神就设下这个律了--如果他们的本质正常，也按此本质的次序而活的话，一个家庭就会扩张、兴旺。大洪水之后，神对挪亚和他的儿子说：”你们要生养众多，遍满全地。“（创九1）这是神所命定的本质，当人的光景正常时，没有一个生命会以自己为终极。当然，也有些例外的情形，有些人无法繁殖下一代，但我是指一般正常的情形而言。按万物的性质来看，神要的是一个能繁衍的生命；若有谁刻意要违反这个律，而以自己为终极的目的，他就在神的律上犯了罪。

    以色列蒙召去传扬认识神的真知识，并使其充满全地；但是他们扣留了这认识，不传给万国，只保留给自己，以自己为终极。所以神针对这点说：”好吧！你们使自己走入一条死路！“神的审判往往只是根据我们的抉择。以色列既违背了他们葡萄树的本质，他们的枝条没有蔓衍到万国，却是自我抵触；凡像这样的，都会置自己于死地。

    那么，葡萄树的功能又是什么呢？很明显的，是为了结果子。它能结出葡萄，从葡萄才能得葡萄酒。酒在旧约中是生命的象征，所以在主的桌上有酒；它代表主的血，血中有生命。主自己将血叫做”葡萄树的果子“（和合本译为葡萄汁），主不是说：”我不再喝我的血，直到我在神的国里喝新的那日子。“祂乃是说：”我不再喝这葡萄汁，直到我在神的国中，喝新的那日子。“（可十四25）

    葡萄和酒都是生命的象征。

    以色列人蒙召，是为着一个职事--将生命传给万国。但是，你若读福音书，就会看见以色列所结的是什么样的果子，绝非生命，乃是百分之百的死亡。她所结的果子是酸的，所有尝过的人都要避开说：”我们再也不敢命，并且是要人借着祂而得生命，所以他才说出这句经文来。或许我们还不够有这样的羡慕，也不太喜欢这种想法，但愿神能帮助我们从这个角度来看事情：“主正把我放入酒酵，让我经过重压；我虽被辗碎了，主却因此使我多结果子，多流生命，多让人得着主的生命。”这实在是葡萄树的本性：要供应别人。这是真葡萄树，任何葡萄树若不是这样，都是假的。

    “我是葡萄树，你们是枝子。”


    以色列的大祭司

    读经：约十三l一16

    要是我们的时间足够的话，我真想带你们读读旧约中有关洗濯盆的四段经文；那里讲到如何在会幕的外院中，制作并设立洗濯盆。你们应该记得：耶和华命令摩西制作一个铜洗濯盆，放在外院的中间；里面装满了水，祭司在进入圣所前，要先在这里洗手洗脚。旧约虽然没有明说，不过很有可能的，他们要彼此洗脚。暂且不管有没有这回事（我深信是有的），洗濯益是为着祭司在献祭前洗濯用的。在这章福音书中，主扮演了祭司这个角色。到了第十七章，主是大祭司，所以这章经文常被人称为“大祭司的祷告”。主的祷告词有不少是从第十三章这里产生的，譬如：“求你用真理使他们成圣，我为他们的缘故，自己分别为圣，叫他们也因真理成圣”。（约十七17-I8）

    所以，在第十三章里就有这位祭司用水洗祂弟兄们的脚，这些弟兄们是与主同作祭司的。主是在那要来之日的光中做这件事，祂说：“我所做的，你如今不知道，后来必明白”。（约十三7）后来，真的清楚了，所有主的子民都成了祭司，都蒙召进入祭司体系的神圣职事中。这是一个很大的题目，现在我只能把真理的基本点陈述出来，细节就暂且按下不说了。本章的中心何在呢？在第八节：“耶稣说：我若不洗你，你就与我无份了。”现在，我们要注意这个“份”字，在希伯来书里也有类似的字，在那里翻为“同伴”，并说“我们是基督的同伴了”（来三14，注：这句在和合本译作“我们就在基督里有份了”）。这两个字的字根是一样的。耶稣在这里说：“除非我洗你，你就休想成为我的同伴；只有被我洗过脚的人，才是我属天道路上的同伴。主的同伴一定要有清洁的脚；在大祭司的祷告里，把这点说得更透彻了：”他们不属世界，正如我不属世界一样。“”我不求你叫他们离开世界，只求你保守他们脱离那恶者。“（约十七14、15）耶稣的同伴是这么一班人，他们的脚从世界中分别出来而且得着了洁净，这是象征的意义。

    这个世界是伏在咒诅之下，落在神的审判之下，它是邪恶的，所以主不要祂的同伴被缠累在其中。神在我们身上的工作，就是要把我们分别出来。”脚“说出与地接触，主要消除祂的同伴因涉足于世界中而有的沾染。我们若想成为基督的同伴，就一定要从现今这个邪恶的世代中被拯救出来；与地一接触，就是玷污、死亡，因为这个世界是抵挡并杀害主耶稣的。主在这里用象征性的动作说：”我的同伴不属于这世界。“祂自己则一次而永远地分别出来了。当然，这里所象征的意义比我现在所能说的，还要多得多，但我们都能领会，那是实在的。耶稣并没有把我们从这个世界里挪开；这实在是个罪恶的世界，我们在这里，是被污秽所包围。但主耶稣要把我们从其中释放出来，祂所作的工作是：使我们得以与邪恶分别。

    接着就是成圣的问题，为了我们的目的，只看希伯来书第三章的这句话：”所以，圣洁弟兄啊。“（来三1）圣洁弟兄就是得以成圣的弟兄，得以成圣归给神；这样的人是基督的同伴，和祂同蒙一个属天的呼召。不仅这样，主也为祂的同伴设立了一个职事。祂说：”我给你们做了榜样，叫你们照着我向你们所做的去做。“（约十三15）换句话说，主的意思是：”你们要彼此帮助，除去世界的灵。“用经上的话来解释就是：”弟兄们，若有人偶然被过犯所胜，你们属灵的人，就当用温柔的心，把他挽回过来。“（加六1）在洗脚时，主耶稣的温柔折服了彼得，他受不了：”是你，我的主，跪下来为我洗脚！我不敢想象，我不许你这么做，我怎能让你如此卑微呢？“”你们属灵的人，要用温柔的心，把他挽回过来。“

    你和我都要更多学习”洗脚“的功课，这是神的家切需的属灵职事，世上有些基督徒的团体，他们真的实行”彼此洗脚“，并且把它当作他们服侍的一部分。我且不讨论他们做得对或错；但是，有些时候你可能在外面实际地去洗一些人的脚，灵里并不如此；也可能才刚为某人洗了脚，离开他之后，就跟第三者说起他的缺点和软弱。我觉得，我们太习惯于指出别人脚上的灰尘，却不去洗掉他。批评、指责别人，看出别人身上属灵的不洁，闻出他们身上世界的味道，并不需要什么”内行专家“，不管是谁都认得出别人的缺点。那我们该怎么办呢？把他的失败指给别人看吗？不断去监视他吗？还是让我们对他的态度，因他的缺陷而受到影响吗？

    好好地把福音书读过，你们要看见，门徒的脚上有太多的不洁；他们争论在天国谁为大，谁该坐首位，这些的事都叫人何等不愉快。其实，他们的缺陷和失败还多着呢！他们的脚被世界玷污了。但是，经上怎样记载主耶稣对他们的态度呢？像这样的一班人，主却是”祂既然爱世间属自己的人，就爱他们到底。“主降卑祂的自己，以流露祂的爱；祂脱下祂荣耀的衣炮，取了奴仆的形象，腰间束上毛巾--那是卑微服侍的记号。主并没有说：”噢！看你们的脚上灰尘有多厚！“祂只是默默地为他们把灰尘洗掉。

    然后，主说：”我给你们作了榜样，叫你们照着我向你们所做的去做。“你们既是归神做祭司的，就取出洗濯盆里的水，彼此洗脚吧！只有这样的人，才能成为圣所内，同蒙天召的同伴。请你们注意，”洗脚“会带来祝福：”你们既知道这事，若是去行就有福了。“（约十三17）所以，有一个祝福是因着”彼此洗脚“而来的。


    第一篇 谁能登山？

    读经﹕谁能登耶和华的山？谁能站在他的圣所（诗24﹕3）？

    我又观看、见羔羊站在锡安山、同他又有十四万四千人、都有他的名、和他父的名、写在额上。我听见从天上有声音、像众水的声音、和大雷的声音并且我所听见的好像弹琴的所弹的琴声。他们在宝座前、并在四活物和众长老前唱歌、彷佛是新歌。除了从地上买来的那十四万四千人以外、没有人能学这歌。这些人未曾沾染妇女、他们原是童身。羔羊无论往那里去、他们都跟随他。他们是从人间买来的、作初熟的果子归与神和羔羊。在他们口中察不出谎言来。他们是没有瑕疵的（启14﹕1-5）。

    问题得着解答

    由上经文可知、一问﹕谁能登耶和华的山？谁能站在他的圣所？一答﹕我看见羔羊站在锡安山、同他又有十四万四千人（即彻底信服主者）。一是开头、一是终结；一是豫料、一是实现；一是问题、一是答覆。

    诗篇有三篇与启示录十四章这段经文相符合。二十二篇说到好牧人为羊舍命。我的神、我的神、为甚么离弃我（1）？这即救主挂在十字架上所说的话（可15﹕34）。启十四章这班羔羊同伴就是答覆。二十三篇说到大牧人在复活里、帅领他们经历死而复活（4）。新约的回应是﹕但愿赐平安的神、就是那凭永约之血使群羊的大牧人我主耶稣、从死里复活的神、在各样善事上、成全你们、叫你们遵行他的旨意、又借着耶稣基督在你们心里行他所喜悦的事。愿荣耀归给他、直到永永远远。阿们（来13﹕20、21）。二十四篇说到牧长（7、8）。新约的回应﹕到了牧长显现的时候、你们必得那永不衰残的荣耀冠冕（彼前5﹕4）。这些经文说明经历十字架的全部故事﹕神的羔羊、好牧人、大牧人、牧长和十四万四千（羔羊同伴）。在此我们确实看见了救恩的起始，也看见了救恩的终结！

    与锡安山上羔羊完全合一的同伴

    启十四章有几句简单的叙述、我们可以来默想。首先这里说到神救恩的终结业已达到﹕神曾决定要得着一班人彻底与他儿子（羔羊基督）完全合一，现在已实现了。羔羊无论往那里去、他们都跟随他（原文Following、即一直继续跟随，毫无间断）。他们的性情、特质、品德、个性、交谊、团契…另被组织结构、完全与羔羊合一。这里又说他们是初熟的果子，意即还有大宗的，还有数不过来、从大患难中出来的（启7﹕9、14）。所谓初熟的乃是确定说明﹕神得着一班同伴与他儿子丰满合一！这班同伴实现了神的最终目的，永世的每一件事皆系之于它。一切受造之物都在切望等候它显出来（罗8﹕19）。这是万事之心脏！神的心在这班人身上得着完全的满足。初熟的果子就是说明这件事！

    我们都知道农场主人栽培果园，他们劳苦经营、高价试验、忍耐培育之结果，就是得着农场的初熟果！这是最使他们心满意足的事！十四万四千这班人就是神劳苦经营、高价试验、忍耐培育所得之初熟果。神因他们而心满意足！（十四万四千是十二乘十二的一千倍，说明他们对神的管教训练，是毫无辩驳、彻底降服的一班人。他们未曾沾染妇女，说明他们未曾与世界和其样式（包括属地基督教和其制度…）、有任何的调和或妥协。）历代神都得着了这样的人，今日我们所处的时代神也正在得着！关于让神的心得着满足，我想我们都有这个知觉和愿望！

    这荣耀目的在主耶稣里已经得着保证

    每一个属乎主并站在他救赎丰满目的之亮光中的人、都必须相信﹕第一件事，这荣耀目的和胜利已在基督里为我们得着保证了！就保证而言、无需加上甚么，业已成就完结，我们从心的深处要向神献上感谢和敬拜！经上说，根基若毁坏、义人还能作甚么呢（诗11﹕3）？意即根基若摇动、上面的建造必倾倒！但羔羊和羔羊的同伴站在锡安山（原文已经看见）-意即这事实、这根基已经确定稳固！今日我们在时间过程中的人、真实得安息确信和喜乐，这是惟一的根基！因此、我们不是属于将来派的人（主来时灵和魂和身体才立刻改变），乃是今日实际经验活出基督的人（即现在从信服到信服，亦即从开始信服主耶稣、灵立刻活过来，经过一生继续信服主耶稣、天天改变，达到末了之信服主耶稣、结果魂（自我）完全得蒙拯救，不再是我、乃是基督在我里面活，当主来时只有身体才立刻改变。-参罗1﹕17，约3﹕36、弗2﹕5-8，彼前1﹕9，林前15﹕52，帖前4﹕17，罗8﹕23）！

    这荣耀目的辩明神带领之道路

    第二件事我们必须相信、甚至要战斗着相信﹕神这荣耀目的丰满辩明并完全称义他带领我们所走的一切道路。这实在是非常困难的事，因为它摸着我们经验中的许多事体。（如﹕我们经历到-天灾人祸、夫妻离异、家庭不合、病痛失业、…太多太多所谓不幸之事！）实在不容易相信，这都是主带领我们所走之道路和我们生命所该有之经历！一时过一时的、借着苦痛、磨难、失望、悲哀、困惑、迷乱…摇动我们真实的根基-神永远不会错？他知道他所作的？他确实作了对的事？若我们能正面积极的这样相信，实在是不容易的事！然而神的目的正在辩明称义神的道路！他带领对付我们的一切步骤、都证明是最美善的！末了我们要正确的说﹕神没有作错！在我们生命经历里，当我们受到火炼的试验、极深的黑暗（即与基督死的形状联合），而从其中出来（进新境界、即与基督复活的形状联合）、了解其奥意之后，我们就能说﹕我若没有那些经历、就不能活出基督！所以我欢喜有那些经历！凡管训的事、当时不觉得快乐、反觉得愁苦；后来（不仅指今世、更指永世）却为那经练过的人、结出和谐（义）的果子（即活出基督-来12﹕11）。最终我们要说﹕当初经历那些苦难试炼…环境时，以为都是错误的、不对的，其实都是正确的、都是对的！

    锡安山上羔羊的同伴是初熟的果子、意即他们首先遭遇烈日、狂风、暴雨种种可怕之苦难环境、使他们成熟、并为着别人开道路。羔羊之意义即受苦和牺牲。我们不能不相信他们必然这样说﹕神带领我们的一切道路都是对的、正确的。我们现在能把羔羊基督活出来，完全证明称义神的对待！虽然当年有时候曾经受试探怀疑神的对待，认为神有点不公平，但今日在结局之亮光中来看，神的对待不仅是对的、正确的，并且是独特、惟一、绝对不可少的！我们必须寻求从神来的恩典、尽可能的达到这种地步，并且相信神不是一位旁观者冷冷的观看我们受苦、受试、受灾！不！他乃是为着永世最高使命和目的、忍疼的把我们摆在那种严格之管训中。约伯经过火炼的试验就是证明。他知道神的路，因此断言﹕然而他知道我所行的路、他试炼我之后我必如精金。…他向我所定的、就必作成；这类的事他还有许多（伯23﹕10、14）。

    请读约伯记头两章、你就看见神向他所定和要他所行的路、神都知道。主肉身的兄弟雅各曾经这样说﹕弟兄们、你们要把那先前奉主名说话的众先知、当作能受苦能忍耐的榜样。那先前忍耐的人、我们称他们是有福的；你们听见过约伯的忍耐、也知道主给他的结局、明显主是满心怜悯、大有慈悲（雅5﹕10、11）。雅各自从接受耶稣基督确实作主、自己作奴仆，经过了百般试炼、因信服而生忍耐，故有大喜乐，而且忍耐的结果就是成全完备、毫无缺欠（参雅1﹕1-4）。

    我们现正面对一些非常困难的事。我们讲说或听受这些信息都是容易的，但我们在主里必须互相强固，使我们确能达到这个荣耀完备之极点；有一件事我们可能作的就是彼此激励说﹕我们绝对相信顺服神！虽然我们现在的处境非常困难，但其结局必定辩明并称义神是对的。因此我们能对主说﹕主阿、你是对的、今日我能活出你的样式、不能没有那些经历！或者你们中间有人很难幻想能说出这种辩明神的话语，但你若不失去对神的信服，你必最终这样辩明神称义神！结局称义神的路并且证明神（The end will justify the way and vindicate God.）。

    羔羊站在锡安山

    启十四章这段经文有些词是非常有意义并暗示许多事的。“我看见了…羔羊”，即受苦和牺牲。“同他又有十四万四千…由地被买出者”，即他们不仅是被救赎者、并且是付了重大代价（包括允许他们受苦和牺牲）买出脱离了地、而被带进与羔羊这词一切意义之非常亲密的交通里。他们暗示与羔羊完全的合一。“站在锡安山”，这山在经中占有非常伟大之特殊地位、总是指明属灵进深所达到的最高点或顶峰。这山实现了神圣的一切吸引和渴望。众支派、就是耶和华的支派、上那里去（诗122﹕4），就是这个意思！关于锡安山有许多引证暗示和付托；在圣经中它说出一件很显着、很卓越的事；它常常暗示并代表某些最高雄心、最强渴望、生命最深希求得着满足…之目标！以色列人经常的愿望就是一年三次上锡安山。有许多的事可以论及它、但这山乃是他们所要达到之处、也是他们最高可能实现和完成之处。现在羔羊已经达到而获得、并已全然保证了。他站在锡安山恰似伟大得胜者、由地狱之最低处、胜过一切阻碍、一直升高、达到最高处，得着荣耀和胜利。用保罗的话来说﹕他从死里复活、叫他在天上坐在自己的右边、远超过一切执政的、掌权的、有能的、主治的、和一切有名的。不但是今世的、连来世的也都超过了（弗1﹕20-21）。远超过一切！羔羊站在锡安山！同他又有十四万四千！惊人的得胜！惊人的伟业！在已往永远里神圣会议所计划有关人类命运、最伟大可能丰满实现之事，现在已成全了！

    现在我们来看锡安山的历史。锡安的意义就是堡垒、要塞。实际锡安山在耶路撒冷里面之高处，永远是神子民最伟大的挑战。原初数世纪该处是耶布斯人的营寨。约书亚未征服、士师记四百年未征服、大卫在希伯仑作犹大人之王时也未征服，直到他作犹大和以色列全民之王时、才攻取耶布斯人的营寨，称为大卫城，即锡安的保障。当时该营寨非常坚固、耶布斯人夸口说﹕我们有瞎子瘸子就可保围了（撒下5﹕1-10）！这其中包含许多属灵意义，简言之、只有耶稣基督在你我身上（一举一动、一言一行…）真正绝对作主作王时、才能攻取仇敌的营寨（特指属地基督教传统宗派固定制度…）而成为锡安的保障（基督身体的和谐合一见证）。当大卫作王不久、约押攻取该营寨、锡安荣耀的事就开始了！所以锡安确是一切荣耀的心脏和保垒。

    用属灵的语言来解释其意义-谁能登上锡安山？羔羊站在锡安山！基督作羔羊的意义就是受苦牺牲、温柔谦卑、被骂不还口、受害不说威吓的话…但他却得着了何等的胜利、权势、地位、成就…站在锡安山！这得胜地位是坚固不可破、无任何仇敌来挑战的！羔羊所完成的工作是何等的伟大，他要带领我们上这锡安山！

    羔羊的同伴

    （A-被选出的）

    第一，羔羊的同伴（十四万四千、称为初熟果）-是被选出的。一切的信徒都是蒙神呼召的。其蒙召的使命和目的也都是同样的-充满基督、活出基督、被模成神儿子的模样，亦即子粒结实百倍（参弗1:23、4﹕10，罗8﹕29，太13﹕8）。（例如﹕作医生、教师、传道、商业、主妇…的，各人的生活工作和事奉、若全是信服圣灵的管训和引导的，就他们都是结实百倍的子粒、活出基督的初熟果，亦即羔羊无论往那里去、他们都跟随他的同伴！）但我们大体神的子民只结实三十倍、六十倍、也许九十倍等等的，故这班结实百倍的羔羊同伴不仅是蒙召的、更是被选和忠信的（启17﹕14）。当初以色列十二个儿子都是蒙召的、他们一生中都有错误失败、但只有约瑟是全然信服神、肯受改正，所以他不仅是蒙召的、并且是被选（作宰相）和忠信的（参创37﹕2、40﹕14，50﹕20）。今日神的心在这班全然信服神、肯受改正之羔羊同伴身上得着完全的满足。这班同伴在时间中所学的信服和所走的道路、将成为他们的真实价值、以便在未来的永世中事奉神、成全伟大之使命。他们是被选出的同伴、在神的思想和心意中、他们是特别宝贵的。

    （B-作代表的）

    第二，羔羊的同伴-是作代表的，是先锋、为别人开道路的。这个作代表的伟大神圣思想贯川在全本圣经中。主常常搜寻某些事是领人属灵向前、而达更丰满的。这个伟大神圣的思想-即在各处得着一个职事（或服事）领人达到基督更大的满。为这件事、所以神天天作工在你我身上！主为甚么带你我进入那么严酷之烈火试炼？答覆是﹕使别人得助益、作别人开路先锋！自然有问题产生。但你我究竟以甚么为满足？你我真实跟随羔羊么？羔羊无论往那里去你我都跟随么？这跟随不是地理的、乃是在凡事上（一举一动、一言一行、受苦无声、温柔谦卑…）活出羔羊基督！所以说“在他们口中察不出谎言来；他们是没有瑕疵的。”他们表现归向神、而从每一种属世界之玷污都别出来！（这包含许多事﹕如各种罪恶，世界之肉体眼目情欲、今生骄傲，己生命、基督教律法制度、属地暂时看得见之所谓属灵事工…）问题是﹕为甚么你我应当那么绝对、彻底、完全？许多基督徒上天堂、都没有走过这样的路、也没有感受这样绝对完全之经验！答覆是﹕神要得着一班作代表的同伴。一切问题都在于此。这班羔羊的同伴对他们自己而言、完全不认为自己比别人更重要！作一个天天被人践踏之台阶、其代价是非常高昂的。在这条羔羊道路上行走的人都是彻底倒空自己、废弃自己、并且是深深认识与基督一同受苦之经历的！他们脱离了一切属灵的自夸自负、完全无优越感、而且觉得自己一无所有！他们经常的呼喊“我是虫不是人”（诗22﹕6）！如约伯说“因此我厌恶自己”（伯42﹕6）！这是十四万四千羔羊同伴的呼喊！他们看自己是卑贱可怜之奇特人，但神对他们却非常重视、因他们具有为别人开道路之价值！神在他们里面找到那么多的喜乐和满足；他们在神里面也找到人生最终的喜悦和补偿-即来到一个地位上（锡安山）能事奉主而为着别人。请注意、与羔羊一同站在锡安山、不是属于将来甚么奥秘的日子，乃是属于我们现在的时刻，我们随时都可站在锡安山！但站在锡安山的人都是得胜现在所遭受之试炼并超越此刻所经历之苦难的人。请确信、在属灵的道路中锡安山上羔羊的同伴都是现在实际的经历。虽然这事将有其最终完满结果，但对我们今生之属灵实际乃是严酷凶暴剧烈之挑战！现在你我站在那里？是属灵的山下、抑是属灵的山上？这将断定你我对别人有无真正之用处！你我是匍匐在地、抑是与羔羊同高升同得胜？羔羊同伴是为要事奉主而作代表的。

    确定的信服神

    我们必须从心里寻求、以确定的信服神。他对待我们的一切都是合宜的，而且是为着他的永远目的的。对我们来说、这是一个奥秘，然而是真实的。意即就我们而论、我们愈明白神的道路或法则，我们就愈确认、愈证实他对我们一切的带领、都是惟一的、并且是实现他目的的。对于别人他有另外的方法和带领。主对待我们的道路乃是非常孤单的！也许别人同样的走这孤单道路，但你在主的手下所经历的、似乎无人经历过，独你走这孤单道路！在此我们看见、主常常不告诉我们他为甚么扣留某些人事物不给我们，或将某些人事物拿走。主虽然不告诉我们、但他确知有关我们的一件事﹕即我们的自己将变成我们的仇敌。我们切求某些事、主扣留。因为主知道那些事对我们是非常有害的。我们的愿望若实现，就必变成我们的仇敌。主都知道！我们个人已往的经历是如此，我们从事属灵的事工也是如此！我们存心是要大、要高、要看得见、要胜人一筹…！但羔羊的同伴不是这样-受苦牺牲、温柔谦卑、默默无声、服事圣徒！我们必须信服主对待我们的道路和方法都是最美好的。求主施恩使我们能信服他！如果我们与神有争执、我们就必失去作羔羊同伴之地位。只有那些蒙恩的人能说﹕主阿、我的道路遭受许多苦难试炼，虽然我不明白，但我信托顺服你，因为这是成全你目的之惟一道路！羔羊的同伴都是如此。请记住、主所持有的都是最好的、不是次好的。主从来不提议要人拣选次好的。神的警告、劝勉、鼓励、要求，都是为着上好的！如果我们不走羔羊道路，他对我们就无保证、能实现他的目的。保罗说﹕我只有一件事要作（无第二件事…），就是忘记背后努力面前的、向着标竿直跑、要得神在基督耶稣里从上面召我来得的奖赏（腓3﹕13）。谁能登耶和华的山；谁能站在他的圣所？我看见了、羔羊和其同伴站在锡安山！

    神不偏待人-同苦同荣

    神是察看人心肺腑的神。他豫知人一切的一切，故豫定人最终之命运、完全不偏待人（启2﹕23；诗7﹕9；罗8﹕29；弗1﹕4、5）。神造人时给人自由意志；他绝对尊重人的拣选和决定，惟其结果将断定其不同﹕信服或不信服，生或死，重生或灭亡，生命平安或死亡，同苦同荣或不同苦不同荣（创2﹕16、17；徒5﹕4；约3；3、5、16、36；罗6﹕5；8﹕5、6、17）。所以今世人在时间过程中之拣选和决定、将断定永世人最终之命运和结果。在神的眼光中、他的永远目的已经完成﹕按豫表，亚当和夏娃（夏娃之每一部分都是出自于亚当）已在伊甸快乐园。按实际，羔羊和新妇（新妇之每一部分、一举一动、一言一行、一意一念…都是出自于羔羊，亦即羔羊无论往那里去、他们都跟随他）已在圣城新耶路撒冷（神的乐园-启2﹕7，21﹕2）。神是从永远到永远的神，时间乃是实现他计划和目的之过程和工具。

    由启示录我们看见、永世最少有两班人事奉神﹕一班人是有数目的（十四万四千、即十二乘十二的一千倍、羔羊无论往那里去、他们都跟随他的-启14﹕1-5）。这班人明显是得胜的（比较启3﹕12和启14﹕1即知），是与基督同坐宝座（启3﹕21）、意即有分永世国度行政之决策者（Eternal administration）；由于他们自愿专心跟随羔羊、所以他们是结实百倍之新妇的代表者；他们不仅穿白衣（White robes-启7﹕13、14）被羔羊血洗净、得蒙重生，并且穿白袍（White garments-启3﹕5）无论生死都让基督显大、活着就是基督之得胜者，末了穿光明纯洁之细麻衣（Fine linen bright and pure-启19﹕8）现在正如新妇妆饰整齐、等候丈夫。比较来说、这班人是有数目的、是少数的。他们与羔羊同站在锡安山、是羔羊的同伴！由新约圣经可知﹕只有主耶稣是神的羔羊（创世以前、三一神（圣父、圣子、圣灵）会议时、圣子即自愿作羔羊、被杀、解决宇宙一切难处-启13﹕8）无瑕疵无玷污（彼前1﹕19）-自愿被杀、受死（意即受苦牺牲…不发怨言；称赞高抬…全不接受），如降生马槽（卑贱）、奉献雏鸽（贫穷）、长在拿撒勒（轻视）、被骂不还口、受害不说威吓话…未曾发怨言，反而心里柔和谦卑（十二营天使等候服事、全不使用）…但像司提反、保罗、雅各、彼得、马可、约翰…这班人，他们重生前和重生后、都有瑕疵、都受玷污，然而他们按主赐年日、天天学习信服圣灵管训改正和洁净，活出羔羊基督（被杀、受死）之形状，也活出羔羊基督（复活，升天）之形状！因此、他们是结实百倍的子粒、登上锡安山、作了羔羊的同伴！

    另一班人是数不过来的人“此后、我观看、见有许多的人、没有人能数过来、是从各国各族各民各方来的、站在宝座和羔羊面前、身穿白衣（Whiterobes）、手拿棕树枝；大声喊着说、愿救恩归与坐在宝座上我们的神、也归与羔羊。这些人是从大患难中出来的、曾用羔羊的血、把衣裳洗白净了”（启7﹕9-14）。这班人明显是仅穿白衣、仅蒙羔羊的血、把衣裳洗白净，是结实三十倍、六十倍、或者结实九十倍…像巴拿巴（最终固守律法制度原则…加2﹕13），底马（最后贪爱现今世代…提后4﹕10）…这班人。他们在永世里仅能有分于王室之尊贵事奉（Royal services），不能与羔羊基督同坐宝座。如果你我为着自己最终仍有某些保留，（如心里还有怨言不平、动机仍是属地暂时和看得见的、一举一动、一言一行…并非全然活出羔羊基督-柔和谦卑…），就你我必是属于这班人！愿主怜悯我们，使我们都爱惜光阴、抓住每一机会，在苦难中学习信服、达到完全，像主耶稣在肉身的日子一样（来5﹕7-9），登上锡安山、作羔羊的同伴、以满足父神的心！


    第二篇 借管训完成登山

    读经﹕诗24﹕3；启14﹕1-5。

    代表全体之同伴成全神的目的

    神的思想总是注意一班属灵升高、超越、具优势的人。这思想乃是开启全部圣经的钥匙。圣经虽然记载许多事-人的故事、万国的故事…，但皆集中在一件事-即多方描述一班属灵升高、超越、具绝对优势之子民。启示录是万事达终局之书，十四章这些子民已经达到神圣目的之最高峰-羔羊和羔羊的同伴登上锡安山。远在大卫提起这问题-谁能登耶和华山、谁能站在他的圣所？-数世代以前，自从亚当堕落在魔鬼手下、这世界和人类就已开始发出这问题-意即谁能在属灵上（神最高心意目的，作他配偶、与他同掌权）达到高升、超越、而具优势？最后在这里得着答覆了-我听见从天上有声音、像众水的声音、和大雷的声音。并且我所听见的好像弹琴的所弹的琴声﹕羔羊和羔羊的同伴已经登上锡安山、已经站在神的圣所！恶者势力难攻破之耶布斯营寨，现已完全攻破而成为锡安保障了！

    在此我们看见、神的目的得以丰满的实现乃是在作全体代表（羔羊和其同伴）的这班人身上。既是这样、立刻引进一个新的因素或动力。我们成为神的子民、为何常常聚集在一起？难道仅仅是为听道、研经、从事千百件活动和善工、作更热心之基督徒么？不！我们乃是看见了神有一个目的、是有关他儿子的；我们信徒蒙召得重生、乃是实现神目的之开始，我们的属灵生命继续增长、达基督的丰满、乃是实现神目的之极峰。恶者的整个国度数千年来都是严酷残忍的仇视敌对神的目的。仇敌集中一切力量来破坏阻挡基督徒的属灵生命-阻挡人重生得救、阻挡信徒继续增长。

    以色列国乃是属灵升高之例证

    圣经记载历史上一切属地属肉体看得见有形的事物，都有其属灵相符合的部分、是看不见而代表某些事的。其中最伟大的一件事、即属地历史可知可见之以色列国，隐含神思想之属灵意义和目的。“你若留意听从耶和华你神的话、谨守遵行他的一切诫命、就是我今日所吩咐你的、他必使你超乎天下万民之上。耶和华就必使你作首不作尾、但居上不居下（申28﹕1、13）”。神有一个隐秘思想在以色列国身上，其属灵的符合部分就是教会（属灵的以色列）之实际、按照神的思想、在万国中作首不作尾、但居上不居下。意即教会乃是一班绝对属灵升高具优势的子民。谁能登…山？答覆-羔羊和羔羊的同伴！神的思想和心意在这班作代表的身上实现了！你若得着这把钥匙、你立刻开启圣经的广大部分！这事带进以色列的整个历史。她开始自雅各、后产生了十二支派；雅各一生的属灵经历都交织在以色列的历史中。雅各在神手下受管训、开头的光景和以色列的光景完全相似可怜、卑劣、困苦、悲惨、不幸、可鄙！经上说﹕耶和华专爱你们、拣选你们、并非因你们的人数多于别民（申7﹕7），意即神拣选你们、不是因你们比别人更好，不！乃是由于神主宰的拣选（神豫知雅各最终拣选他）。雅各本身无美德可推荐、他是用计策、行诡诈的人。但这虫雅各在神主宰手下被管训被制造，结果变成以色列（神的王子）；他有十二个儿子，有十二支派。

    以色列十二支派-能统治管理之子民

    十二之意义是甚么？经中十二代表统治管理。十二石由约但河取出和十二石放进约但河（书4﹕8，9），说出死亡服在复活的权势之下。以利亚在迦密山用代表十二支派之十二石筑坛、即见证耶和华和其百姓那统治管理之绝对优势。旧约许多事情发生在以色列十二支派中，但支派因拜偶像从历史消失、代以别的支派（启7﹕4-8），直保守到圣城新耶路撒冷，门上又写着以色列十二个支派的名字（启21﹕12）。这十二之数目一直保守到底，其意义非仅历史、乃属灵的，代表统治管理。十四万四千（十二乘十二的一千倍）站在锡安山，说出统治管理，是借着羔羊达到完全、绝对、高升、超越、最上级之境界！

    你可追查经中这个神圣的思想，从始至终都集中在这一个挑战之问题﹕谁能登…山？谁能站在…神的圣所？意即谁能最终获得神宇宙统治管理之付托呢？谁能成为神行政之工具和器皿、以统治管理神的宇宙呢？谁能？你派他管理你手所造的（诗8﹕6）。惟独见那成为比天使小一点的耶稣、得了尊贵荣耀为冠冕、将你手所造的都派他管理（来2﹕8、9），又将万有服在他的脚下、使他为教会作万有之首。教会是他的身体、是那充满万有者所充满的（弗1﹕22-23）。所以神的统治和管理、乃是从元首（头）基督并借着教会（他的身体），将施行在整个未来的宇宙中。

    以色列失去了神对他们所愿望的

    这件事将解释我们许许多多属灵之经历！这件事也代表﹕（1）基督徒中间将有很大的不同，（2）对基督徒生命之概念将有不同，（3）对我们在此为甚么而生活将有不同！以色列对神所愿望之伟大定命、曾遭遇许多试探和敌对之事，但最后他们失败了。就现今时代而言、神对他们所愿望之伟大定命已被剥夺，而且他们被分散到万国（参太21﹕43,徒2﹕5）。这些事都是豫表我们基督徒。你我蒙神呼召、为成全他所愿望之伟大定命-与他同坐宝座（启3﹕21）、即与羔羊同站锡安山（启14﹕1）。但你我有无继续跟随羔羊？虽然神的目的最终业已达到，但达到者乃是那些“羔羊无论往那里去、他们都跟随他”之代表的同伴，并不是所有的基督徒都达到那里。如果一切基督徒都达到那里，为甚么基督徒中间还有争战冲突不一致？为甚么神的话还向基督徒劝勉恳求驱策警告？你认为基督徒无论软弱失败、或者堕落背道、不必回转、反正都无所谓，最终都必自动机械的达到神的丰满目的？这种思想确是荒诞背理可笑的！不，保罗清楚引证以色列的故事、作为我们今日基督徒的豫表和鉴戒﹕基督徒契了灵食、喝了灵水，但因贪恋恶事（即贪恋肉体情欲、眼目情欲、今生骄傲…）、拜偶像（即事奉中心不是主自己、乃是主之外代替主的人事物和基督教…）、行奸淫（即与世界和世界的灵妥协调和）、试探主（即悖逆、不信服、或自信、自负、自私…）、发怨言（即心里不平不满、气忿、仍讲理由…），结果在旷野倒毙（即不能达到实现神的目的（与羔羊同坐宝座）-林前10﹕1-11）！今日我们必须十分留意，虽然题说这些事都是不愉快的，但我们必须对主忠信真实。

    以色列的愚行-墨守字句、向灵关闭

    在以色列的生活行动中、对实现神伟大目的，有一个包括一切的仇敌、实际上就是促使他们败亡衰落的﹕即他们把神的一切真理汇集成某些言语教条和实行之精密固定制度、解释和意义，而且说“这是最终的！是一切！”他们把神圣启示之广大区域局限在某种箱匣之内，而且说“我们有一切，你只要按照我们的教条、实行、样式去行、一切都完好！”他们把神整个启示分解决议进一种形式化之教训和实行里，没有看见一切神圣事物之本质要素乃是属灵生命，也没有看见圣经字句和灵之间乃是具有广大之分别的。你可能得着圣经的一切字句、形式，但仍然是死的、是无益的。他们的态度是这样﹕如果有人断言从主看见经中某些比传统更多的意义（并未断言由天得着新的亮光或启示），要求人调整进深、甚至有革命性的向前，就这人被视为不稳妥、应受猜疑！原因﹕他们超过我们所持守、所教导和相信的。因此他们把这班注重属灵生命和摸着圣经之灵的人关在门外、并且阻止一切属灵向前进之路。（今日许多有固定道理和实行之基督徒团体、其领袖把属灵人或职事关在门外，就是阻挡圣灵向前进步的。其实圣经是启示无限之基督、是需要和众圣徒一同明白的，不是保守自己狭小解释或维持自己崇高权威的。如果你我仅仅固守传统、心字句、舍弃灵，其结果、你我的聚会或团体就要变成小基督、小教会了（Little christ, Little church）！今日各处基督徒的聚会或团体绝大部分都陷落在小基督、小教会之光景中。一位属灵的神仆曾挖掘暴露你我事奉神最深的天然动因、本意、欲望、要求…，是否寻求看得见之属灵祝福？是否在神国里拟成全个人的兴趣？是否在事奉上切望占有？是否工作扩大完成时得享满足？是否在群众间拟获得影响力？是否想要在世界中得人认可和肯定？是否在你的团体中求取有决断事情之自由？…在神看、这一切都是属灵的淫乱！求主光照、彻底救拔我们！）当初代表以色列的祭司长文士和长老所作的就是这样，但神的儿子来乃是反对废弃这一切的！

    请思想主在彼拉多前受审的故事。如果我们站在主的地位上，何处是同情我们的？彼拉多！“彼拉多…就拿水在众人面前手、说、流这义人的血、罪不在我、你们承当罢（太27﹕24）。”何处是惹起我们义忿的？宗教领袖！“祭司长和长老、挑唆众人、求释放巴拉巴、除灭耶稣。…众人都回答说、他的血归到我们、和我们的子孙身上（太27﹕20、25）。”今日也是这样！一切跟随羔羊的属灵人从世人得着的同情和共鸣远比从组织基督教来的多！这是很强烈的话。基督教的领袖认为自己知道一切神圣真理，有固定道理和教条、有精密系统之实行手册，但失去主的宝座和权能！主说，我必快来、你要持守你所有的（即属灵的实际）、免得人夺去你的冠冕（启3﹕11）。仇敌千方百计在神子民中间作工，只要有机会，他总是阻止世人蒙恩得永生，阻止信徒达到属灵升高之优势！其最终目标就是阻挡教会达到最终与主同坐宝座、同掌王权！

    属灵优势乃借天天经历（信服）而得

    这荣耀的宝座乃是宇宙之中心，是在高处统管万有的，也是统管信徒之经历的（意即统管许可信徒所遭遇之试探和攻击）。我们是基督身体上的众肢体。我们所遭遇的苦难或试炼并不是针对我们个人的，乃是仇敌危害神整个目的之一部分，为要叫我们属灵的官能麻痹、昏瞎、失感觉！若将所遭遇之苦难仅仅看为是属于我们个人的，就必是非常有害毁损之事，而且是盗取了其真正意义和要点，失去了达到宝座之路。请看一个信徒经常占满了他自己的困难、一天到晚思念他自己如何受苦，他把宝座所许可的管教训练（即借着苦难试炼…学习信心的顺从，以成全神圣的愿望和目的）当作他自己个人受苦的事，结果他变成一个下沉抱怨和失败的人！如果我们把一切所遭遇的试炼、逆境、苦难、问题…摆在神伟大目的之亮光里、来看它们确是由下而上达到宝座之阶梯，就我们将完全得释放、得高升！请注意﹕乃是痛苦的阶梯带我们达到宝座！这是羔羊的道路（十字架）、是神的定律！羔羊在宝座上！受苦和牺牲带上锡安山！请勿一直消耗在你的自怜里，仇敌非常清楚﹕你若留在自怜里、它必得着地场、叫你作失败的人。不论你多么会唱诗、会讲道、会用得胜言辞、作千百件事…，这一切都是无用的！只有你我在苦难试炼时坚定的说﹕这一切都是神给我的美好机会、带我达到更高阶梯、将这些苦难试炼踏在脚下、使我学习属灵的高升、实现神的愿望和目的！十四万四千羔羊的同伴就是这样。他们不是在苦难试炼之自怜里一直打滚挣扎、他们乃是信服神、借神恩典而高升、获得了属灵的优势-与羔羊同站在锡安山！

    启示录所说之锡安山、宝座、十四万四千、羔羊、冠冕、众长老…、都不是字面的，乃是象徵寓意的、说明一些属灵的原则。它们在性质本体要素上都是属灵的。所谓属灵的就是超时间，超空间、永远现在的。锡安山、宝座说出某些事是在信徒里面的，信徒每天都可经历属灵的超越（即锡安山）、属灵的王权（即宝座）。例如、张弟兄被李弟兄无辜排斥，张弟兄抓此机会信服神、舍己、活出基督、从心里仍然爱李弟兄，这即经历属灵的超越！因张弟兄确实经历属灵的超越、所以他无论服事或交通都有王的权柄！今日你我若在凡事上学习信服神、也就都是这样。主所寻求得着的基督徒、不仅是好而规矩之基督徒，更是最终丰满答应“谁能登…山？”之基督徒！

    需要和挑战实现于受管训之子民

    我们曾题到约伯的事。约伯记乃是圣经最早的一本书，是神对堕落造物之第一篇信息-钉死十字架﹕经历苦难带进荣耀，经过死亡进入复活，彻底倒空才得充满。约伯开头的故事就是经历苦难、死亡、倒空，最后进入荣耀、复活、充满。在神许可之苦难试炼中、约伯因信服神登上属灵惊人之锡安山。因此、神指着约伯对别人说﹕这个人就是你们一切祷告之答应！你们的祷告有破口、不会得着答应、除非约伯站在破口；你们一切属灵的利益、福分、定命都在乎他！这实在是伟大惊人的﹕这里有一个人达到某个特别高点、许多人的属灵利益、福分、命运，都系之于他。神已经决定说﹕你们属灵的美善好处、都与这人有关系；我所以带他到达这个境地、都是为着你们！约伯曾一梯一梯的攀登、那是何等的攀登！最终达锡安山！

    请问、神为甚么这样作？神所以这样作、乃是答应地狱的挑战！实际上、撒但曾向神无言的挑战说﹕谁能登…山？谁能站在…圣所？没有人！就是约伯（在地上完全、正直、敬畏神、远离恶事…）也不可能！让我来打击他、试试看？神说、好！（于是撒但先剥夺他身外的一切。但约伯说：赏赐的是耶和华、收取的也是耶和华。耶和华的名是应当称颂的（伯1﹕21）。撒但开始失败！然后撒但借约伯妻子献议、要他自杀。约伯却对妻子说、你说话像愚顽的妇人一样。嗳、难道我们从神手里得福、不也受祸么。在这一切的事上、约伯并不以口犯罪（伯2﹕10）。撒但最终失败！撒但对神的挑战、在约伯身上完全得着答应了！）今日主借着教会岂不同样的作事、而得着答应么？为甚么撒但被允许继续残害教会呢？为甚么基督钉十字架时已毁坏撒但权势、不立刻消灭扫除它、使它不再存在呢？为甚么教会数千年来遭受那么多的苦难试炼呢？为甚么今日神的子民仍受逼迫苦害呢？神正在答应仇敌的挑战、而且锡安山上羔羊的同伴正是丰满答应挑战之明证！他们已经登上锡安山、已经站在神的圣所！使徒说﹕你们乃是已经来到锡安山、…就是天上的耶路撒冷有名录在天上诸长子之教会所共聚的总会（来12﹕22、23）。（意即在神的眼光中、羔羊的同伴（诸长子之教会的代表）已经来到锡安山、天上的耶路撒冷！）历代羔羊的同伴都经历了属灵的历史（受苦和牺牲），但有一个事实就是﹕神从起初所寻求、独特满足他心意并成全他目的的、已经实现了！他们是自愿受神管训的子民-应付了神的需要、答覆了仇敌的挑战！…摩西祷告说﹕主阿、从亘古到永远、你是神！


    第三篇 生命显彰属灵优势

    读经﹕谁能登耶和华的山？谁能站在他的圣所（诗24﹕3）？

    你要将他们领进去、栽于你产业的山上；耶和华阿、就是你为自己所造的住处；主阿、就是你手所建立的圣所（出15﹕17）。

    我又观看、见羔羊站在锡安山、同他又有十四万四千人（启14﹕1）。

    圣经的两重意义

    我们曾说过、历代的伟大问题就是﹕谁能登耶和华的山？谁能站在他的圣所？其答覆就是“初熟的果子归与神和羔羊”之代表的同伴实现了。何谓耶和华的山？在解明之前、我们需要认识圣经地理、历史…都有两重意义-一重是有形可见明显之字面意义；一重是无形非物质之属灵意义。一切字面的都是解释属灵的！就如伯特利、其意义即神的家；不仅是一个名称、乃是说到神家所隐含之一切属灵意义。当雅各首次来到伯特利、那夜安睡时看见天开了。在梦中看见一个梯子、天和地可有交通，神对他说话、与他立约！如果我们不在属灵的道路上来真实经历神家（天开、与神交通、得神话语…福分）的意义，就我们还没有看见神的家。所以圣经的地名在神的思想和心意中都有神圣的原则和定律；当你面对那些看不见之神圣思想原则定律时，你必感到某些事是大能惊人永远的！圣经的地名、山和谷、都有其属灵意义。

    耶和华的山-基督王权之绝对优势

    现在我们来看耶和华的山。神说“我已经立我的君在锡安我的圣山上了”（诗2﹕6）。按历史和字面的意义、锡安我的圣山就是耶和华的山。但其属灵永远的意义是甚么呢？我们记得教会历史开头、属地势力（官府长老文士、祭司守殿官撒都该人…）列队反对攻击神受膏之百姓（亦即受膏的圣仆耶稣），后来在祷告时、曾引证这段圣经。当时聚会的地方震动（徒4﹕31）-意即天的震动临到那个地方！这是说出甚么事呢？你妨害触犯锡安神的圣山！在那里？指甚么？主耶稣被高举在天上至大者的右边！这圣山就是绝对的优势、胜利、王权！现在谁是王、谁是主呢？“世上的君王一齐起来、臣宰一同商议、要敌挡耶和华、并他的受膏者…那坐在天上的…说、我已经立我的君在锡安我的圣山上了”。锡安在古时是一个地方、但现在已解释化为耶稣基督神右边之绝对主权！因此、使徒说﹕你们已经来到锡安山…天上的耶路撒冷…名录在天上诸长子之教会（来12﹕22-23）。今日锡安不再是一个地方、乃是一个属灵地位。

    谁能登？谁能站？都是现在的问题。虽然其极峰是在羔羊道路的末了，但今日我们这些神的百姓在生活行动上也实际显彰基督的王权。换言之，锡安、神的圣山，其丰满的定义﹕即神的子民已经按照他完全的旨意、在属灵生命上具体表现一切神圣的思想和心意-活出基督的丰满、与基督一同掌权！

    属灵优势-神圣生命之正常表现

    当我们听见福音、拣选信从主耶稣、由圣灵而生、得着神圣生命时，这个属灵优势之正常表现就开始了。这是每一个信徒生来的特权！诗篇八十七篇说到锡安之民的福源、有这样的对比﹕生在世界伟大名城之人骄傲的说、我要题起（或记念）拉哈伯（即埃及）、巴比伦、非利士、推罗和古实！但论到出自锡安的说，这一个那一个都生在她里面！主爱锡安的门、胜于爱雅各一切的住处。意即神的思想和心意有关锡安子民乃是由神圣生命之降生（或出生）开始的。今日我们由圣灵重生、接受了神圣生命，也就承继了一切伟大属灵优胜之能力。只要我们在时间中不阻碍、不反对他（圣灵或神圣生命），让他处处表现出伟大属灵优越能力，到末了、我们就都要与主同坐宝座！

    在此我们要确定看见﹕与羔羊同登锡安山并与他同坐宝座，乃是基督徒生命生活之正常旅程。有人说，成为一个基督徒、作一个爱基督的简单门徒、是一件事；但作得胜者、与主同登宝座、是额外特别的事！这种论调完全是错误的、不合神的思想！若有人在基督里、他就是新的创造（林后5﹕17）。在基督里乃是信徒一生（拣选与基督同行）的旅程。如果你我与主同行不久就停止，或者到达某个地步就不再向前（犹如马可事奉主前十年的失败），或者在很短时间内就满足了（犹如巴拿巴随伙装假、仍持律法主义），或者转了方向、离了正轨（犹如底马贪爱现今的世界），或者允许自己因某些事之影响而持偏见、离心、不平…，就你我里面神圣生命之正常旅程必然受到妨害或中途截断！如果你我自愿甘心接受神所许可的一切环境（即羔羊-受苦牺牲-无论往那里去、都跟随他），或者向着主全然绝对的顺服，或者虽然不明白主、却完全的信托他，或者让主在自己身上自由的作他一切的工，就你我必定顺利的走完正常的旅程、最终达到宝座-亦即达到绝对属灵升高之优势！这是每一个基督徒与生俱来的特权！

    我们再来看雅各。他出生虽然不是长子（即双倍福分、亦即宝座或属灵升高之优势），但他重视长子之名分、最终得着了（参创25﹕23-34）。他成为神的王子-以色列，生十二支派（豫表神统治管理），豫示十四万四千。其意义就是基督徒（不分男女）都是得着基督长子的生命，故称为长子的教会（来12﹕23）。因此登上锡安山、与主同坐宝座，乃是基督徒生来的特权！我们必须记得神圣生命不是虚无飘渺的，乃是个人实际经历基督自己生命之灵圣灵就是基督自己生命之灵。当他在我们里面得着自由完全的道路时，他绝不会让我们堕落进所知道之低级下流光景中。你我相当清楚、在我们开头信从主耶稣时、都是很单纯的，若我们说低级的话、行下流之事、我们就立刻有感觉-不快乐、除非悔改认罪、受改正。当我们继续向前与主同行、这种感觉不仅不会减少、反而会无限的增多，并且其感觉更敏锐！我们将有很大的痛苦、若我们落在错误过失中。这种经历就是所谓叫圣灵担忧！因为圣灵总是带领信徒属灵生命一直向上高升的。这种圣灵统管之生命不仅是事实的说明、并且是可试验的。你我的属灵生命岂不是要求向上么？你我活在低级之基督徒生命中、岂不是无喜乐无安适？如果你我里面完全不要求向上、或者活在低级生活中也毫无感觉，就你我可能尚未重生得救！这是非常简单的试验！在圣灵或神圣生命之恩赐里、你必定发现这种开始向上高升之要素。我们一生的旅程都是这神圣生命之增长、活出、表现、升高，最终借神恩典达到与羔羊同站锡安山！登上锡安山不是因我们个人有甚么特别的功劳和美德，完全是让这神圣生命在我们里面得胜、成功的结果！因此我们看见、神伟大目的和心意之顶峰就是荣耀。开头是生命、末了是荣耀。

    甚么是荣耀？让神圣生命得胜成功就是荣耀！将我们这卑贱的身体改变形状、和他自己荣耀的身体相似（腓3﹕21）！如何改变？一切都是主改变、都是圣灵改变、也都是他复活生命在里面作工而改变！这是基督徒正常的生活。基督徒反常的生活就是人凭自己之聪明干才，作这个作那个，组织这个兴办那个，结果有时成功-愉快，有时失败-痛苦！这是错误的、其根源是出于人自己作主、干犯了让神圣生命作主而增长。在此应确认﹕锡安乃是我们重生时就已栽种在我们里面的！经上说，靠你有力量心中想往锡安大道的、这人便为有福（诗84﹕5）。这里是说到里面-心中，不是说到外面-脚步！锡安是在我们里面的、是代表一个伟大惊人的转变或改变。

    以色列的失败-心里倾向埃及，不向锡安

    以色列出了埃及、表面名义上是往神的圣山，但实际上不是。他们飘流四十年没有进步，最后倒毙在旷野；其解释是甚么？他们由身外的埃及出去了、但他们身内的埃及没有出去！（埃及称为奴之家-House of bondage--豫表罪恶﹑情欲、骄傲、名声、财富、权位、学问、属地宗教﹑包括照圣经榜样而有固定制度之基督教、各型己生命…世界之捆绑-参来11﹕24-27，约壹2﹕22，出12﹕12、林前10﹕7，徒7﹕22）。意即他们由身外环境上的那些世界之捆绑出去了、但他们身内（心中倾向）的那些世界之捆绑还没有出去！这是他们一切的难处。今日你我可能从身外环境上的那些埃及捆绑出去了，但你我有无从身内心中倾向那些埃及之捆绑出去呢？只有那些从心里倾向埃及世界出去的人、才是真正心中想往锡安大道的人！一切得着基督生命之灵而让他真实作主的信徒、必然经历这种心中想往之大能！“我要题起（记念）…锡安…这一个生在那里…我的一切泉源都在你里面！”

    这种属灵高升的优势乃是我们的心把一切别的都扫除、完全让基督和基督所含有之一切意义来取代和占有。如使徒保罗行在这条往锡安大道上呼喊说﹕我已将万事当作有的、因我以认识我主基督耶稣为至宝。我为他已经丢弃万事、看作粪土、为要得着基督（腓3﹕8）。至宝之意义-即经历认识基督耶稣是我个人的主、而活出属灵高升之优势！因此、他将万事当作有损的。原则是﹕扫除我们里面万事万物之惟一途径就是让基督在我们心中确实作主！

    埃及谄媚己-锡安杀死己

    保罗所说的这个有损和丢弃之万事（特别指着照圣经榜样而有固定制度之基督教；因为一有固定制度就变成律法、其结果-限制并杀害基督！）是非常狡猾的，并且我们信徒的天然生命对这种有固定制度之基督教特别响应喜欢。自然这是仇敌狡猾的工作为要阻止扣押属灵的增长和进展。哦、这埃及之世界是何等的狡猾巧妙！你我可能这么说﹕我要奉献自己的生命给主﹕我已重生，而且已撇下世界（意即不再作世界的事），现在我专心为着主作事；我的一切生命、服事、干才都是为着主。撒但就说﹕很好！让我们把你的姓名和你的履历（学士、硕士、博士、甚么专家、议员…）招贴在每一个路口或布告拦、再登日报和电视广告，你是当代为着主的伟大见证人，你现正从事全球性广大组织之基督教！撒但这种献议、你一定很喜欢、而且机会太好、应借此干一番！这些发生之事代表甚么？埃及世界！这完全不是羔羊的道路！甚么是羔羊的道路？他虚己（腓2﹕7）即倒空舍弃自己、不宣扬自己名声！魔鬼叫你充满自己、高举自己！它不能用犯罪作恶贪财娱乐…埃及世界充满你，它能教你凭天然生命事奉神这种埃及世界来充满你！其结果-不需要太多年日就可显明﹕软弱失败、结党分争、属灵幼稚！这不是羔羊的道路。

    如果我们追问穷诘前述事实、我们可按真实资料来准确证明。其实今日基督教的书报到处都可看见这种埃及的世界。仇敌不能借着败坏的埃及世界得着我们，它要借着基督教使人可孚众望或享盛名之埃及世界得着我们。许多青年人被这种可孚众望之埃及世界谄媚笼络了；许多神大用之仆人被这种可享盛名之埃及世界破坏倾覆了！是的，仇敌用孚众望和享盛名、教你急进、惹你注意、给你显着地位…这种隐藏在深处之诡计、把你从属灵的卓越处推下！使你属灵生命渐渐消退、末了落在悲惨境地。这不是虚构、乃是事实！五十年来、就我们所见、多处都发生过这种不幸的事！请注意、这条上锡安山、达属灵高升优势、与主同坐宝座之路，就是十字架的路。十字架的路就是在一切世事、甚至在神的事上、愈过愈进深的脱离自己之兴趣、满足和喜悦！因此、一切行走十架道路的人、都是在主许可之苦难中、自愿默默无声学习顺从的人。一切为自己讲理由、逃避主许可之苦难、甚至和神争执的人，都是拒绝十架道路的人。我们知道十架道路的终点就是领我们到达一个地步、不是属于主的一切事工叫我们喜悦愉快、乃是主自己作生命（一举一动活出基督）才叫我们喜悦愉快！但仇敌整个计策乃是促使许多基督徒事工、用奖励职位机会…吸引诱惑人、因为人堕落习性就是喜欢获得这种奖励职位机会…！建立某些基督徒事工可能是合法的、其中有某些事是神栽种的、有某些事为成全神圣之目的也是重要的，但仇敌却把那些事工拖拉进玷污败坏之境域。保罗说﹕靠圣灵入门、却靠肉体成全（加3﹕3），就是这个意思。

    无己之雄心是正当合宜的

    所谓雄心、大志、切望，若舍己而无自私自利、就都是正当合宜的。神确实把这个因素摆在人的结构和组成里。“你派他管理…”（诗8﹕6）。人里面有雄心大志切望来管理来掌权、以成全神的目的，这是正当合宜的。因为撒但是第一个堕落者、自高自傲，“我要升到高云之上；我要与至上者同等”（赛14﹕14），所以它来到伊甸园对夏娃说﹕神岂是真说…？意即你不必顺服，你有知识、你可向神独立、自己决定！结果亚当夏娃堕落、全人类也被带进堕落；从那日起、人里面那个奔往圣洁道路之雄心大志切望、以成全神目的（活着是基督）的，就受了撒但自私自傲之己的玷污败坏、结果雄心等于野心、全部都是为着己、而不正当、不合宜了。（今日堕落世人实际只有野心为自己、绝无雄心成全神目的。）当人蒙恩得救、成全神目的之雄心就开始恢复；信徒继续卑微与神同行、灵命增长进深，不仅脱离遗弃外面的埃及世界-罪、并且脱离遗弃里面的埃及世界-己，因此、万事（罪、己-包括基督教之名利权位、照圣经榜样之固定制度…）都看为粪土，为要得着基督（Anointed-受了圣灵膏）为至宝（腓3﹕8）；结果活出基督-心里柔和谦卑！前述一切仇敌借基督教所献议得奖赏、得职位得良机、可享盛名…无价值之美物，全无吸引！我说、这是锡安的圣山！请注意，属灵升高之优势乃是附有惊人之圣别的！

    一切具有个人利益或贪求动机之信徒，都要经过十字架的炼净和焚烧。由经历可知、基督徒的生命似乎有矛盾、有问题、有困难；因为一面要我们倒空、破碎、降卑、归于无有；另一面要我们火热、努力、有雄心。如何解释？如何平衡？前者是说到我们在亚当里的旧创造；后者是说到我们在基督里的新创造。十字架是分界线，其判决﹕旧创造的一举一动只配死葬、神不接纳；新创造的生活行动、与基督同复活、同升天、神接纳。所谓死葬就是倒空、破碎、降卑、归于无有；所谓复活升天就是活出彰显基督。基督徒赋有自由意志、可拣选活在基督新造里、彰显复活升天的基督；或者拣选活在亚当旧造里、表现罪和己。新约圣经清楚指明、除拿撒勒人耶稣自己之外、无人舍弃旧造而活在新造里、能与保罗相比。保罗为哥林多人费财费力的服事、使他们得着一切属灵的好处，但哥林多人毁谤他诡诈，用心计牢笼，然而他写信说“爱…是不求自己的益处、不自夸、不张狂、不作不相宜的事”（林前13﹕4、5），这就是说明保罗对旧造之己、舍弃倒空死葬，活出彰显新造之复活升天-爱（基督）！活在新造里就是彰显属灵升高之优势（登宝座、掌王权）！愿主赐给我们这种专心寻求神得荣耀之雄心，并保守我们一直活在十字架的炼净里，灭绝一切寻求个人荣耀之野心！求主施恩怜悯！

    圣洁的雄心-达到锡安

    与埃及世界（罪、己）有分别之圣洁雄心、就是锡安或属灵升高优势之意义。这件事可应用在我们一切生活工作和事奉上。虽然我们每天都操作服事许多事物，但我们深处有一颗雄心、绝对与罪和己有分别，完全彰显基督。许多事物都要过去，惟有彰显基督永远常存！在教会的事奉上我们要认识﹕全部圣经之道理、历史、实行、榜样、原则、解释、…就其本身而言、都是事物、都是次要的，但其目的-向我们启示并使我们彰显基督-乃是主要的！今日我们所明白之圣经事物都是不能固定的、因一固定即限制阻碍圣灵更高亮光、而削减基督更丰满之启示和彰显！一切注视圣经固定事物（或强调事物）的、必带进分裂，只有专心注视基督（即时时顺从圣灵活出基督、仅仅使用某些不固定事物）的、才真正带进合一。例如、对启示录的解释﹕你可能是历史派、将来派、字面派…，但它们无论怎样解释、都不能帮助你属灵生命长进、也不能扩充你基督的度量。我们所需要的乃是属灵生命增加、基督度量扩充。启示录给我们看见伟大的结局、一班羔羊的同伴站在锡安山。他们实现我们蒙救赎（亦即神思想之最高峰），脱离了现今邪恶的世代、迁入了神爱子的国；当永世开始、他们达到被神使用之最高处，即与神同掌权直到永远。这班羔羊同伴生活行动之原则和特点、是对我们属灵生命有益有价值、而且吸引促使我们向前进展的！至于蝗虫的解释是不是现代的喷射机…？犹太人是不是返回帕勒斯坦、重建圣殿…？巴比伦大淫妇是不是一定指为天主教…？这一切的是与不是、都对我们属灵的生命毫无助益，也都是不重要的。我们要像保罗说“我只作一件事、就是忘记背后努力面前的、向着标竿直跑、要得神在基督耶稣里从上面召我来得的奖赏-即活着就是基督”（腓3﹕13、14）！求主帮助我们。


    第四篇 属灵优势之性质和动机

    读经﹕诗24﹕3；启14﹕1-5；诗122﹕1-4。

    属灵优势之挑战

    我们已经看过属灵升高之优势的整个事体和其广大的应用。但在此我们要首先对属灵优势来质问﹕谁能（或谁要）登耶和华的山？意即谁对登耶和华的山有注意、有关心、有兴趣？你我对登耶和华的山、即达属灵升高之优势，真实有关心、有兴趣么？这实在是一个挑战！在旧约以色列人生活的例证中，关于登耶和华的山、不仅是他们的兴趣、并且是他们深处的愿望！“人对我说、我们往耶和华的殿去、我就欢喜。耶路撒冷阿、我们的脚、站在你的门内。…众支派、就是耶和华的支派、上那里去、作以色列的见证，称赞耶和华的名”（诗122﹕1-4）。这段圣经就是证明以色列登耶和华的山、完全不需人的鼓励要求、命令劝勉…的情形，乃是生存在他们里面的伟大渴望和毕生之雄心！每一个真正的以色列人都是渴望能登耶和华的山。神曾对摩西说“一切的男丁、要一年三次（除酵节、七七节、住棚节）朝见主耶和华”（出23﹕17，申16﹕16）。登锡安山不是他们必须履行之一种苛酷事务，乃是在节期前数周、就已经兴奋激昂地准备这次旅行了！过了除酵节、他们就准备七七节之旅行！过了七七节、他们就准备住棚节之旅行！他们年年生存之独一目的就是登锡安山-朝见主神（或显在主神面前）！写诗篇的灵和大卫的灵都是登锡安山的灵、为要显在主神的面前！他们每年分为三段、每段的顶点就是锡安！

    这是我们的挑战！今日你我已经蒙恩在基督里、成为神的以色列（加6﹕16）、究竟有无发现这伟大的渴望和雄心？其实每一个真实的基督徒都有这属灵登高之渴望和雄心！一切属灵登高而显在无限丰满之主神面前的、都是需要年年三阶段之兴味和热心、去明白和经历的。（如除酵节-即除罪、己、律法制度…；七七节-即圣灵接办主宰一切；住棚节-彰显活出基督）。按实际经历、我们圣徒每周所赴之聚会、或每季所赴之特别聚会，都应该是达到某些属灵升高之锡安山。（即借着主仆之信息或圣徒之交通、得着供应能量，使我们舍去某些旧造、圣灵主宰某些新造、因而活出某些基督之性格和美德）。但实际情形、常常不是属灵之升高、而是属世界或属肉体之某些事物的谈论！因此、这个属灵升高之优势不仅是众圣徒之挑战，更是我们有分教会事奉之弟兄姊妹的挑战！我们再问﹕圣灵确实在我们里面作工、赐一伟大催促、使我们的属灵生命向上、全心奔往锡安的大道么？

    属灵升高是正当之雄心

    以色列人登耶和华的山、他们心里具有伟大的喜乐。这里说出一个重要的属灵原则-神的子民有雄心达到属灵升高之优势乃是正当的！基督徒中间常有人说﹕应当杀死灭绝魂（自我的思想、情感、意志）！这是错误的，不是杀死灭绝魂、乃是救赎成圣魂。神的话清楚说“你派他管理…”意即人的构成就有思想爱好主意来管理！原初人的魂（思想爱好主意）是顺服神的灵来管理的，但人受引诱堕落、人的魂被歪曲扭折、玷污败坏，一切思想爱好主意就变为以自我为动机兴趣和原则，即顺服自己作主作王了。按人心理和天性、最劣等最下贱之徒也恨恶那些劣等下贱之事，而愿成为某些尊贵有用的人。世人这种向上之心态（魂），信徒要为神作工、讨神喜悦之心态（魂），主从来不销灭。神的方法乃是救赎和成圣。借着十字架洁净一切个人的利益兴趣，扫除一切个人的动机目的和每一件属己的因素。直等到神得着了像基督那样心里柔和谦卑来管治其生活和行动的人。此时这人可以掌权、可以登宝座了。请记住、乃是羔羊在宝座上！羔羊就是以柔弱依靠和温柔谦卑、来管治其生活行动之真实表号。

    我们要问自己﹕我们有无这种受过纯洁精练、分别为圣之正当渴望和雄心-活出基督、像羔羊心里柔和谦卑？若无这种正当之渴望和雄心必是一种严肃可怕致命的缺点或病症。有人说、这是短少或不合标准之病症。有人说、这是不关心或不注意之病症。如果你我事奉主的人也是如此、就你我必是差错的太离谱了！不错、我们一面对自己应当感到确实一无所有；另一面我们应有一颗雄心，即神要得着我们、使他的荣耀得着称赞（弗1﹕12），并且在一切事上他要在我们里面得着荣耀！你我患这种短少和不关心之病症么？若然、有某些事必定是错误的、而且会很深的损害你我的属灵生命。求主医治我们这致命的病症。可能我们有某些个人的喜好受到了挫折、个人的擅长受到了阻碍，…结果造成这种致命的病症！这都是非常凄惨的。

    动机受试验-是主？或是己？

    我们要看见、在属灵升高之境界里、借着圣灵神在我们里面所要得着的那种伟大优越权能之彰显，完全在于我们深处的一切动机受过试验、证明全部是为着主、绝非为着己！应问说﹕为甚么我们要渴望达属灵优势？（想作长老、执事、使徒…？）为甚么我们必须与主同行？（读经有光、祷告有效、可吸引信徒跟随…？）为甚么我们应当付代价？（事工可开展、得信徒尊敬…？）为甚么我们要忍受苦难？（表示属灵、要得奖赏…？）其动机若是我们的己想要有所获得，就我们的渴望达属灵优势、与主同行、付出代价、忍受苦难…都是错谬无益的！你我能忍受那些似乎是主的断然拒绝、故意轻蔑么？如果主不给你我任何刺激物、兴奋剂，或者似乎主退后站在一边，你我能继续与他同行么？这将试验你我的动机！如果我们属灵的生命向前进展，主必饿死切断我们一切个人的兴趣利益。主不要我们天天依靠他所给的刺激物或兴奋剂来与他同行。他要我们与他同行单纯是为他自己，因为我们已经来到一个地步、看见一切有关主的事那卓绝超越之价值。我们经过试验证明﹕动机全是为主、绝非为己！亚伯拉罕一生受试验的简史就是这样。许多神别的仆人受试验、被抑制、无鼓励、他似掩面不顾…，但他们都因看见神在基督里的伟大目的、亲密与主同行并紧密与主同立。为甚么我们应当继续向前？即一切动机都要得着试验！

    属灵优势要求属灵之持续力

    在这属灵高升之优势境界里、我们的信服（信心）要受试验、我们的忍耐持久性要受试验。我们必须看见、属灵优势乃是与加添在我们里面的忍耐持续力绷扎固结在一起的。保罗的忍耐持续力就是他得着了神在基督耶稣里从上面召他来得的奖赏（即忍耐持续力-腓3﹕14）。他一生显示了何等的忍耐持续力！今日我们也需要这种从上面呼召而有之忍耐持续力！保罗怎样得着？他看见了从上面来的呼召、他得着了属天的异象-神儿子（耶稣基督）的启示（徒9﹕5、加1﹕16）；因此上千上万之沮丧气馁、挫折阻碍、破坏为难…的广大繁多之堆积物，都不能转移摇动他。他能说“但知道圣灵在各城里向我指证、说、有捆锁与患难等待我。我却不以性命为念、也不看为宝贵、只要行完我的路程、成就我从主耶稣所领受的职事、证明神恩惠的福音。…不但如此、我也将万事当作有损的、因我以认识我主基督耶稣为至宝。我为他已经丢弃万事、看作粪土、为要得着基督”（徒20﹕24；腓3﹕8）。

    自然这一切都是从圣经而来的劝勉、恳求、警告。但为甚么要有这些劝勉…呢？这一切都是围绕着一件事-要我们竭力进到完全（长大成人）的地步！“所以你们不可丢弃勇敢的心；存这样的心必得大赏赐”（来6﹕1，10﹕35）。你们记得这些经文之警告乃是引自以色列民真实生活的故事，就如-圣灵有话说、你们今日若听他的话、就不可硬着心、像在旷野惹他发怒、试探他的时候一样（来3﹕7-8）。这些话不是对未得救的人，乃是对信徒说的。不可硬着心，意即信徒很容易因所所遭遇之一切苦难试炼本身、而生刚硬的心、苦毒的灵、甚至怨恨反叛！其实那些苦难试炼都是为着信徒属灵生命发展增长的。以色列民因硬着心、结果在旷野倒毙、失去迦南基业！今日在我们的生活事奉上也经常发生这样的危机-是失败抑得胜、是丧失基业抑承受基业？

    属灵优势从平常事务获得

    我们发现我们自己一而再、再而三…的被带进这种危机里﹕究竟是向前抑是退后？在我们属灵生命上岂不是常常来到这种危机么？因着主人暴虐、悍妇无理、作事艰困、局面纠葛、环境绝望…，你已周旋多日、迟早你来到一个地步对自己说﹕好啦、这将发生何事？作下去呢抑是离开？这确实是一个危机！但这危机将显明﹕有无绝对信服神？一个绝对信服神的信徒必定从心灵深处甘心乐意与基督死的形状联合（罗6﹕5）、即与基督一同受苦（罗8﹕17）、默默无声、学习顺从，活出基督-温柔谦卑（太11﹕29）！若是夫妻、因系一同承受生命之恩（彼前3﹕7），只有一种结果-天天彼此学习顺从、和谐相处。若是邻舍，将有两种结果﹕（1）神不仅叫你转变、也叫对方转变、故和谐相处；（2）神安排更美工作、你可恭敬离开。这就是彼得所说﹕，所以你们要自卑、服在神大能的手下、到了时候他必叫你们升高（彼前5﹕6）。所以绝对信服神（像主将自己交托神-彼前2﹕23）乃是属灵升高达到优势之惟一道路。但每一次的新危机（或难关）都因信服神而成为一个变弱的危机！一位青年弟兄经历许多难关危机（如受同事揩油，受路警恶待，受同道误解，受主人侮辱…），但他学习信服神（亦即舍己），所以每一次的危机都变为更弱的危机！末了完全不受属地环境影响！最近一位弟兄多时未远行作工，一次出外返回、汽车被警察拖走，这是一个伤脑筋的新危机，但因信服神、将这危机踏脚下。再次出门返回、书房淹水，但因信服神、经历一个变弱的伤脑筋危机。第三次出门、驾一辆刚买新车返回、在路中被另辆汽车背后撞上，但因信服神、经历一个更变弱、几乎是不伤脑筋的危机。所以我们一次过一次的经历不同却变弱的危机，其原因就是我们绝对信服神或彻底无条件的奉献！达到这种的信托神、就不论环境怎样恶劣、都不影响我们与主向前同行！这就是实际经历的属灵升高之优势！所谓登耶和华的山、并不是爬地上甚么物质的山，乃是每天所要经历的事！当早晨醒来、听见吵杂怨言之声音、接着看见冷硬忿怒之面孔、然后一日之内发生了千百件使你沮丧气馁、受挫退后的事，你我是受它们的影响、陷在它们之下呢？抑是不受它们的影响、反而把它们踏在脚下、并且甘愿与主同行一直到底？这实在是我们的挑战！当初以利亚受耶洗别追杀、起来逃命，后进入一个洞，神问他说“你在这里作甚么”（王上19﹕9）？今日当我们陷落淹没在世事之下时，神也同样的问我们﹕你在这里作甚么？此时我们应当信服神经历属灵的升高、将一切所遭遇之事都踏在脚下、与主同行！与主同坐宝座！

    属灵升高之动机-服事

    从神的话之启示可知，属灵升高之动机就是服事（或事奉）！圣经是一本属灵原则的书。在神的话语中宝座的意义是甚么？就是服事（或事奉）！以约瑟为例，这里有一个人经过极深的管教训练、挫折沮丧、失望遗弃、寂寞孤独、以及各样患难灾殃，但末了登上宝座。可以说、约瑟乃是在道德行为和属灵经历上攀登到宝座的。他不是公务晋升、也不是偶然之幸运。神的眼睛在暗中察看而且试验他“耶和华的话试炼他、直等到他所说的应验了（诗105﹕19）”，当试炼完成、他被释放并在埃及作了宰相。作宰相的目的是为着甚么？他的故事说的非常清楚-就是服事（事奉）！不需代价的给、给、给（创42﹕25）！请听他对哥哥们所说的话“从前你们的意思是要害我、但神的意思原是好的、要保全许多人的性命、成就今日的光景（创50﹕20）”！今日我们经历苦难试炼灾殃…为要我们信服神而攀登属灵升高之优势，以便在需要的日子、白白的供应属灵的真粮-基督和其丰满！

    关于大卫的事例也是如此。他从卑微的处境开始，先牧放他父亲的几只羊（因是父的羊特别忠心-撒上17﹕13、28、34-36），但神察看他的心，经过严厉的试验、最后登上宝座！他经历了何等的灰心沮丧、挫折失望、颠倒退步，在扫罗年间多么使他心碎悲痛！他被追捕、被驱逐、被追踪、被寻索…太多难关，很容易使他感叹说﹕算啦！不值得！我还是回家放我那几只现现成成的羊、过我个人安安静静的生活、好啦！但大卫没有退后、仍继续向前。他看见神永远目的-神的选民是作首不作尾、但居上不居下的。所以末了他登上宝座！后来保罗也引证说、大卫是合神心意的人（徒13﹕22）！意即大卫属灵历史之发展乃是里面的。他登上宝座的意义是甚么呢？不是为他个人的利益雄心…乃是为着神子民的美善、利益、财富、丰满！以色列的历史顶峰就是在大卫作王和他儿子所罗门前段作王之时期。当时的国界范围最广大、一切仇敌都臣服！简言之、登宝座代表经常的事奉-为神子民谋福祉！

    新约圣经更清楚“所以经上说、『他升上高天的时候、掳掠了仇敌、将各样的恩赐赏给人。』（既说升上、岂不是先降在地下么？那降下的、就是远升诸天之上要充满万有的。）他所赐的有使徒、有先知、有传福音的、有牧师和教师（弗4﹕8-11）”。意即主耶稣登宝座乃是为着将恩赐赏给人。他先降到地的最低处、然后远升诸天之上、坐神宝座右边，将使徒先知…恩赐赏给人！这是属灵升高使人得供应、得益处之神圣永远法则。圣经满了这个原则，如“他向我说、这些人是从大患难中出来的、曾用羔羊的血、把衣裳洗白净了。所以他们在神宝座前、昼夜在他殿中事奉他；坐宝座的要用帐幕覆庇他们（启7﹕14-15）。从患难试炼出来-升高，即有事奉！这是神圣的定律！

    关于我们现在的生活、我们相当清楚的知道，属灵的升高必带进真实可用的服事！如果一个弟兄或姊妹一天到晚都在属灵的下沉-烦躁、气忿、怨言、潦倒…光景中，就不能给主任何的事奉。只有天天在苦难试炼中学习顺从、而有属灵升高、将仇敌踏在我们脚下，我们才能给主真实的事奉！今日我们的事奉乃是供应生命的事奉-即供应复活生命、升天生命！虽然我们也传讲一些真理、道理、话语、教导、思想、观念…但都是引人进入复活升天得胜生命-活出基督丰满！当我们来在一起、交通我们各人所学习主生命的某些增长进深，岂不是感到属灵的升高和属天的满足么？所以属灵升高之优势是事奉的秘决！

    属灵优势恒常受到攻击

    仇敌一切残害攻击之焦点就是信徒的这个属灵升高之优势。为甚么神的子民常常落在仇敌所造某些局面之下？为甚么基督徒的工人常常争吵、意见不合、不满不平？为甚么某种境遇临到、不再可能与某某人同工同行？自然这是我们的羞耻、但也确实是我们基督徒工作之悲哀故事！为甚么仇敌用数不尽的方法和计策陷害神的子民？简单言之、剥夺他们向着主的用处，终止他们向着主的事奉，并且为死亡开道路、来反对生命的大能！我们相当知道-我们给主的用处是非常实际的、并且常常根据于我们在人面前实在是与主同行、卑微自己、脱去架子（如官架子、老板架子、阔太太架子…）、柔和谦卑、承认有错（虽然无错、但站在会错的地位上）、给人服事（如主给门徒洗脚）、供应神圣生命！这是实际的前进-上锡安！这不仅仅是诗词歌赋、美善观念，乃是每日在许多细小琐事上、活出基督。请注意、任何细小琐事若限制给主使用都是大事！释放神大能生命供应需要的人是多么重要伟大的事！哦、我们看事情应有属天的眼光、我们的动因主旨必须彀大，所遭遇之事故并非仅仅是属人性、属自然之世间通常事故、乃是有关广大神永远目的和旨意之争论的！仇敌非常了解这些事。不要以为这些琐事是仇敌所不注意的，不、它注意每一件大事和小事！可能借着同事说了一句疏忽无心的话、叫你烦恼慌乱、坐卧不安，因而灵命下沉、停止聚会事奉。仇敌使用千百件琐事达到它的目的-剥夺你我在主面前的用处、停止你我给主的事奉！

    属灵升高达到优势之鼓励和动因就是事奉、就是为主使用！今日我们每一位重生得救的基督徒、都已经获得基督升天所赐下的这个属灵升高达优势之生命。但神尊重我们的拣选，只有那些甘心乐意拣选天天学习舍己、跟随羔羊的脚踪（未犯罪、无诡诈，被骂不还口、受害不说威吓话，只将自己交托神-彼前2﹕21-23）而行动生活的人、才能实际活出这升天生命！所以一切拣选与基督升天联合的人、都是因所受的苦难学了顺从、达到完全（长大成人-来5﹕8、9），而与基督一同复活、一同坐在天上的人（弗2﹕6）！求主将这些话写在我们心里。我们必须确认﹕属灵升高达优势（即与基督升天联合）乃是主在丰满里表现他自己。所以这件事是特别重要、我们应当格外重视！经中的锡安就是属灵的丰满。


    第五篇 与基督升天联合

    读经﹕诗24﹕3；启14﹕1-5；诗122﹕2-4。

    “谁要登山？…众支派上那里去…作以色列的一个见证”。

    启示录的圆轮图表

    关于属灵的升高可用四层圆轮来表示﹕最里面第一层圆轮代表锡安，其中心是主耶稣被高举、得荣耀。第二层圆轮代表十四万四千，在属灵上是最接近主耶稣的代表同伴-与羔羊基督同站锡安山。第三层圆轮代表整体的宇宙教会-耶路撒冷和以色列十二支派的豫表。第四层圆轮代表宇宙最外面之边缘境界-四围的列国。从中心到边缘有许多幅条。这些幅条从中心经过十四万四千、经过整体宇宙教会、末了达到边缘-行在光中之列国。这些幅条代表基督被高举、得荣耀的特色和特徵，经过各层圆轮时、都显出不同之反应和表现。在说到某些幅条之前、我们先看这中心的事。

    就广泛领悟、这宇宙的中心正是说出基督和他子民绝对属灵升高具优势之地位。他们达到这地位乃是由于自愿跟随羔羊的度量、多受管教训练、多得属灵经历。他们那种受管训而升高达优势之灵、产生伟大惊人之价值，影响周围广阔各层的人！神的话语完全清楚的指明﹕这是未来宇宙的新等次、新秩序！启示录独一给我们看见这幅圆轮图表。你开始看见主耶稣的荣耀威严权柄、他那高升和正义之统治。然后你看见一些代表的同伴（十二乘十二的一千倍、即丰满受管训之子民），与羔羊基督同坐宝座、同掌王权。再后你看见整个教会（即耶路撒冷和十二支派之居民所豫表的）、有数不过来的人，在宝座前事奉。以上三层圆轮乃是说明圣城新耶路撒冷。最后你看见列国行在城的光中（亚洲欧洲非洲…所豫表的）。这是启示录的圆轮图表，但全部圣经都是沿着这个图表有所解明。

    与基督升天联合引进新秩序

    现在我们回头来看属灵升高达优势这件事。我们曾说过、达到这种属灵的优势乃是根据于我们与基督升天的联合。按旧约豫表来说“众支派、就是耶和华的支派、上那里去、作以色列的一个见证”。这经出自摩西的出埃及记和申命记、说到神子民中的男丁（有力登山者）一年三次上锡安山、朝见神（申16﹕16），其原则就是向上登山。诗篇那些上行之诗就是指众支派上锡安山朝见神、在登山时所唱的诗。他们上那里去、其目的乃是为着作整个以色列的一个见证。今日我们基督徒在实际之属灵表现上应认真这件事-心中想往属灵升高达优势为着作全教会的一个见证。意即羔羊无论往那里去都跟随他的基督徒、与羔羊同站锡安山（与基督升天联合），乃是为着作全教会的一个见证！然而大体神的子民都是迟钝缓慢的确认主耶稣升天的重大意义。他们所认识的不过是一个日子或一个节期、充其量认为是一个可记念惊奇的事实-主耶稣已经升天、现在仍在那里！但有少数基督徒认识的更多、他们确实强烈的看见了主耶稣升天的伟大意义-即他升天的事实转变了新时代整个的性质和特徵，并且从那时开始、（1）引进了一个对事物全然新的等次和秩序，（2）新时代出于神的每一件事都是从天而来、是属天的等次和秩序！（意即基督徒的开始是由圣灵而生；增长是受圣灵引导和管训；达成人是受圣灵膏、一举一动皆由圣灵主宰接办一切。生活上、工作上、事奉上的每一件大小事、都是由圣灵起头、受圣灵管训、受圣灵膏，而彰显活出基督！一切事物甚至圣经事物之本身、皆次要、可改变调整的，惟有彰显活出基督（如圣洁公义慈爱、柔和谦卑、受苦牺牲、默默无声…）是主要、不变、永远的！这就是属天的等次和秩序！）今日各处教会有一悲哀之事、即其核心信徒没有看见主升天这个惟一重大之事-新时代是属天的等次和秩序、即彰显活出基督。因为如果他们确实看见，他们就不会（1）为着一些属地物质暂时之利益权位…来争、来辩、来表白﹔（2）建立一些按圣经榜样行之固定制度和形式之属地社团名曰教会！

    自然教会历史对这种巨大危机都是逐渐形成。到康斯坦丁时、教会已完全属地和世界化了。这是魔鬼经常所作的工作-使教会成为一个属地的组织、机构、社团…，有名称、头衔、职位、薪金、奖励、固定道理、实行法规…之每一件事，给世界有印象、得世界之承认…之暂时的东西。结果所谓之教会无神圣生命、无属天权能、无活出基督，即荣耀离去了！在我们所处的今日、许多情形更是这样-属地、属世界！一对夫妇从国外来探访某基督徒团体、开头接待时、非常热心周到、开车到处参观；当离开时、得知该对夫妇要再访问另一基督徒团体，他们不喜悦、不仅不送机场、连乘机场之公车站也不指明，随便指一车站要他们去等。等了多时不见车来、该对夫妇祷告主、求主帮助。随即有一美国本地人驾车经过、打招呼，问清原由、一看飞机将要起飞、立刻亲送该对夫妇到机场登机处！这是说明甚么？一面说明神的恩典和怜悯，另一面说明宗派的罪恶！我们不愿意题说这些事，但为着指明信徒与基督升天联合（超过一切属地暂时的）是多么的重要！请不要忘记主的话﹕基督徒是地上（不是宗派）的盐，是世界（不是宗派）的光！主耶稣升天的伟大意义、许多信徒都失去了！今日你我只有“不可硬着心”（来3﹕15），“无论是生（顺境）是死（逆境），总叫基督在我身上照常显大”（腓1﹕20），才能达到属灵升高之优势、而实际表现与基督升天的联合-完全站在属灵另外世界之立场上。

    此外、在新约圣经里使徒们和神的教会题到属灵的升高、特别指着主耶稣登宝座、即王位、在天上至大者的右边。意即耶稣是“万有的主”（HE is LORD Of all-徒10﹕36），他在凡事上作主！信徒如何达到属灵升高之优势？只有在凡事上（一举一动、一言一行…）让耶稣真实作主！升高就是一梯一梯的向上改换地位或立场。（如耶稣作主攀高一梯脱去罪恶，再高一梯脱去世界，再高一梯脱去自己，再高一梯脱去律法制度…）。主耶稣也是一梯一梯的升高“既说升上、岂不是先降在地下（地的最低处）么？那降下的、就是远升诸天之上要充满万有的”（弗4﹕9）。彼得说“他既高举在神的右边、又从父受了所应许的圣灵、就把你们所看见所听见的、浇灌下来”（徒2﹕33）。意即主耶稣（神的羔羊）已完成救赎、被高举天上在神的右边、豫备了属天救恩的大宴席，又赐下圣灵、在这新约时代中，（1）叫一切自愿信服者都得永生（即基督自己-约3﹕36）、成为信徒，（2）又叫一切自愿信服圣灵管训、让耶稣实际作主（自己不再作主）之信徒，在时间里经历一梯一梯的攀高、最后经历与主同坐宝座（即若和他一同受苦、必和他一同得荣耀-罗8﹕17，启3﹕21）。这就是新时代的等次和秩序-灵生，灵治、灵膏，活出基督！

    教会与基督升天的联合

    新约圣经给我们看见、不仅基督占有属天地位、并且教会也占有属天地位，因基督和教会是一体的。“他是神荣耀所发的光辉、是神本体的真像、…他洗净了人的罪、就坐在高天至大者的右边”（来1﹕3）；“他又叫我们与基督耶稣一同复活、一同坐在天上”（弗2﹕6）。所以基督是属天的、教会也是属天的。属天就是属灵。主耶稣从天降下（在地上）、仍旧在天（约3﹕13），意即在天是属天、在地是属灵！如犹大卖他害他、他却为犹大洗脚、称犹大为朋友（原文是爱的意思-太26﹕50），这就是属灵、也就是属天！保罗在罗马被囚、有人传基督是出于嫉妒分争结党、意思要加增保罗捆锁的苦楚，但保罗属灵属天、不被这些属地属世界的事摸着，反而说“这有何妨呢？或是假意、或是真心、无论怎样、基督究竟被传开了；为此我就欢喜、并且还要欢喜”（腓1﹕18）！

    因教会是属天属灵的，所以经常引起争战。仇敌千方百计使教会属地属世界。“他们彼此商议、专要从他的尊位上把他推下”（诗62﹕4）。信徒开头一段有圣灵重生得救（约3﹕5）之尊位，二段有圣灵引导契灵奶（领人归主、教会事奉、研读圣经-来6﹕1-2）之尊位，三段有圣灵管训契干粮（借苦难学习顺从-来5﹕9、14）之尊位，四段有圣灵涂膏主宰一切（一举一动、活出基督-罗6﹕4）之尊位。仇敌总是想尽办法把我们从不同阶段之尊位上推下去！保罗说、我们并非不晓得它的诡计（林后2﹕11），就是要我们不受撒但的影响，而一直向上一阶梯一阶梯的与基督联合，其结果必真正表现属灵之优势和权能。

    以色列的男丁是为全民的一个见证

    现在我们来看另一件事。众支派…上那里去，乃是为着以色列的一个见证。当时以色列的男丁（刚强有力者）一年三次上锡安山、朝见神，这是例行之事。他们虽然不明白其永远意义，但他们却履行了重大之属灵原则-神对他子民灵命的丰满只有在高处才能获得！以色列国民之生命顶峰就是上锡安山。他们成就实行了这个属灵原则-属灵升高之优势乃是生命丰之神圣定律。众支派上那里去，是为甚么？为着以色列的一个见证！这是何意？意即不是全民上那里去、乃是男丁作代表上那里去、显在主神面前！但这代表的同伴是为着全以色列的一个见证。这个见证是甚么？他们在山上所得着的一切恩泽利益福祉…都是为着全以色列家！这是豫表。

    按属灵实际也是这样。历代除了那些羔羊无论往那里去都跟随他之羔羊的同伴、大体神的子民都是不愿意登属灵的锡安山，站在属天地位、活属天生命。许多基督徒仍是活在属地属世界之水平或境界里。神不勉强人、只借圣灵爱的呼召感动和劝勉-将身体（包括灵魂体三方面）献上、当作活祭、是圣洁的、是神所喜悦的；这种事奉乃是理所当然的，而且可察验何为神的善良、纯全可喜悦的旨意（参罗12﹕1-2）！今日我们蒙恩站在属天地位、活出属天生命、并不是与地或与世界隔离，乃是不受地和世界的影响和捆绑！一切登上属灵的锡安山者、都是让主耶稣在凡事上居首位者（意即地上所经历的大小每一件事、自己不再居首位，完全顺服主）。结果、他们都像保罗-活着就是基督（柔和谦卑…）！这样的信徒确实能给人带进恩泽利益福祉，并实现神丰满心意。

    现在我们来看一年三次上锡安山之扼要属灵意义。第一次是除酵节-指明以色列从埃及得蒙拯救。第二次是初熟节-指明神子民生命的增长。第三次是收割节-指明神子民的生命达到成熟。以色列的男丁到那里去过节，返回时、带下甚么见证呢？

    伟大救赎之见证

    第一，他们要说“我们在那里有一个荣耀伟大愉快的时间、是有关我们的救赎的。我们回来一直占满了神的救赎、其伟大庄严、其奇妙惊叹、其华美宏壮、其永远新鲜…实非话语所能形容！我们带给你们的、就是主拯救我们不仅免去死亡、并且脱离埃及捆绑，叫我们的心和灵得以新鲜健壮！”他们在那里曾看见他们的大君王，也看见“连络整齐的一座城”和神的殿，所以感到所承受之救恩是何等奇妙伟大！今日当我们更多看见主耶稣、更多得着神儿子的启示，我们也要惊叹感佩所承受救恩之奇妙和伟大！使徒说“主若显现、我们必要像他；因为必得见他的真体”（约壹3﹕2）。保罗说“我们众人既然…看见主…就变成主的形状、荣上加荣、如同从主的灵变成的”（林后3﹕18）。这就是说明救恩之奇妙伟大-像他，变成主的形状（不是建立基督教之千百件事工或活动，乃是彰显活出基督-温柔谦卑…神儿子的模样）！在各处这班活着像他、变成主形状之圣徒、乃是神的杰作-即教会或基督的身体。我们属灵的眼睛看见的愈多、我们就愈惊讶感叹我们由上面所得的呼召-神从创世之前在基督里拣选我们、把我们模成基督的模样、使我们成为统治未来世界的一座庄严属灵建筑大厦之一部分、借着团体的基督作神行政之中心、直到世世代代永永远远！这种上面来的呼召的确不是一件小事！他们每年上那里、看见了大君王、看见了圣殿、回到各处去、就供应说“太奇妙惊人！而且是永远继增的奇妙惊人…”！于是神的众百姓都得新鲜异象而升高。今日我们看见主耶稣、看见灵宫、也是如此！太奇妙太惊人！…这就是为着全教会的一个见证！

    上锡安山乃是出代价的事，但我们中间若有人肯出代价、为着供应深陷低落生命之基督徒、达到更高灵命水平、乃是一件非常重大之事！虽然我们无人完满的认识经历基督（个人基督和团体基督）、但我们可一时过一时的更多认识他并经历其更丰富之意义。保罗就是这样﹕他开头已认识基督（徒9﹕5），三十年经历苦难和牺牲之后、他仍说﹕使我认识基督（腓3﹕10）。锡安山上羔羊的同伴就是出代价（受苦和牺牲）为着供应全民属灵生命之增长而有的见证！末了他们觉得这是最有价值之事-借着看见大君王和神家之丰满启示、他们认识了救赎之伟大！

    神持续工作的见证

    第二，是初熟节﹕“又要守收割节、所收的是你田间所种劳碌得来初熟之物”（出23﹕16）。意即神已经在我们里面作了工、现在仍然借烈日燥风继续作工、俾达成熟。保罗说那在你心里动了善工的、必成全这工、直到耶稣基督的日子“（腓1﹕6），就是这个意思。不仅好多年前他们得救认识了主，并且时时与他同行-脱离罪恶、世界、肉体、自己、属地基督教制度…，末了进入他丰满荣耀！他们不仅讲说一些道理原则，更是将他们如何与主同行、如何蒙光照脱离某件具体罪恶、某种具体世界、某个血气肉体、某种隐藏自己、某些具体基督教制度等等之经历、实际见证出来！因此、许多信徒不仅头脑明白、并且得着一条路、可以进入学习而实际行在其间！这是羔羊同伴上锡安山之第二面见证-神持续的工作羔羊的同伴在人看、似乎无名无利无权位，如保罗”反倒在各样的事上、表明自己是神的用人、就如在许多的忍耐、患难、穷乏、困苦、鞭打、监禁、扰乱、勤劳、儆醒、不食、廉洁、知识、恒忍、恩慈、圣灵的感化、无伪的爱心、真实的道理、神的大能；仁义的兵器在左在右；荣耀羞辱、恶名美名；似乎是诱惑人的、却是诚实的；似乎不为人所知、却是人所共知的；似乎要死、却是活着的；似乎受责罚、却是不至丧命的；似乎忧愁、却是常常快乐的；似乎贫穷、却是叫许多人富足的；似乎一无所有、却是样样都有的“（林﹑后6﹕4-10）！今日各处神的子民都需要这样作代表的同伴！我再说，这些作代表的同伴所以有度量服事别人、都因他们自愿与主同行并付一切的代价！

    初熟节又称五旬节。五旬节似乎曾经是一个包含性之笼统节。它向后看、带进救赎之伟大-说出借着羔羊血之大能、为神从世界释放一族子民。它向前看、显示陈列那丰满荣耀之收割顶峰。由使徒行传可知、借逼迫之烈火它立刻带进初熟果（如司提反和其同伴-徒7﹕59、60；11﹕19），表现升天实际、彰显属灵优势-完全像他”主阿、不要将这罪归于他们“（徒7﹕60）！他与羔羊同站锡安山”我已经立我的君在锡安我的圣山上了“（诗2﹕6）。历代神都得着了像司提反这样绝对属天属灵的见证人。今日神在各处正在继续得着！

    达荣耀极点之见证

    第三，是收割节、又称住棚节。意即该节将田地的一切出产-谷物、酒和油…-收集进仓。这节说出达到荣耀的极点-见证主在他最终之丰满里、为着他的子民从天降临！（他的子民开头从埃及捆绑中得拯救得释放，然后经过增长达成熟之过程，最后得着荣耀的冠冕）！羔羊和其同伴站在锡安山、在经历上就是指明达到属灵优势、表现了荣耀极点之见证！历代许多信徒领袖将主的降临仅仅解释成各种不同之时、地、豫象…、将要发生之客观的事。其实主的降临与我们天天增长、荣上加荣、转变像他、是有关系的，而且是我们生命中主观的事！圣灵就是主耶稣升天被高举化身而来、在我们里面作见证、促使我们天天升高、迎接主的降临。当我们基督徒属灵生命增长升高达到极点时、就是伟大的收割节！

    众支派上那里去、乃是为着以色列的一个见证。这个见证不是一套一套有关主降临的理论或解释，乃是我们在各样环境人事物…上、时时信服神的管训，而与基督升天联合、生活行动都是彰显属灵的优越，并且表现活的基督！今日在各处神的子民都需要这种与基督一同坐在天上的代表同伴来供应来服事！当初以色列的男丁并非从他们所住之不同地区、城市、乡村，一跃就跳到锡安山，他们乃是一步一步的上到那里！今日也是如此。这条属灵升高达优势之大道乃是我们一步一步向上奔走的。如果我们取巧试以一步登天、其结果不久必定气馁沮丧！犹如信徒迷信（圣灵浇灌一次、就完全属灵；不需要十架炼净、也不需要舍己）一样。请听羔羊同伴保罗的话”我们有这宝贝放在瓦器里、要显明这莫大的能力、是出于神、不是出于我们。我们四面受敌、却不被困住；心里作难、却不至失望；遭逼迫、却不被丢弃；打倒了、却不至死亡；身上常带着耶稣的死、使耶稣的生、也显明在我们身上。所以我们不丧胆；外体（自我作主之人）虽然毁坏、内心（基督作主之人）却一天新似一天。我们这至暂至轻的苦楚、要为我们成就极重无比永远的荣耀。原来我们不是顾念所见的、乃是顾念所不见的；因为所见的是暂时的、所不见的是永远的“（林后4﹕7-18）。意即我们与主同行、时时将一切至暂至轻之苦楚、都视为成就极重无比永远之荣耀！若然、其极点-即进入荣耀！


    第六篇 锡安山的圣洁

    读经﹕诗24﹕3-5；启14﹕1-5。

    属灵升高胜过某些事

    我们已看过属灵升高之数方面，现在来看属灵升高究竟高过些甚么？由圣经开始一直到末了都显示神的子民需要属灵的升高，其意义就是神子民之属灵生命超过高过或胜过某些事物，否则属灵升高毫无意义。在我们所处的环境中、几乎每小时都会发生某些事、使我们下沉沮丧；除非知道如何升高超越和得胜，那些事总是逼压囚禁我们在下面。这是我们生活的特徵。有三件事﹕

    第一，属灵升高胜过仇敌。在我们自己身外有一个黑暗势力之巨大境界，经常设法要把我们打倒，千方百计使我们下沉沮丧、陷在下面。

    第二，属灵升高胜过我们的魂生命。在我们的魂生命（思想、爱好、主张）里、有某些事可能给仇敌留地步、是反对抵抗我们属灵升高的。经中所谓的试探就是指明我们里面有某些事是响应仇敌、回答仇敌的。如果我们里面对仇敌毫无响应、毫无回答、就不可能有试探。胜过魂生命是身内主观的，胜过仇敌是身外客观的。因此、属灵升高是先对付胜过我们里面的魂（思想、爱好、主张），然后对付胜过外界之仇敌。

    第三，信服神-活出属天能力。属灵升高完全根据于我们在一切遭遇里信服神-活出属天能力！意即不论环境多么恶劣、遭遇之事多么无理，但都是绝对信服神、交托神-故彰显属天能力！这属天能力就是神向我们信服的人所显的浩大能力、亦即神叫基督从死里复活之大能（弗1﹕19-21，徒2﹕24，罗1﹕4）！主耶稣的经历就是如此-他无罪却被骂，他无诡诈却受害，然而他信服神交托神，活出属天能力、故不还口、不说威吓的话（彼前2﹕22、23）！今日我们在属灵生命上升高也是这样-绝对信服神（借万事效力、为要把我们模成神儿子的模样），活出属天能力（即基督复活大能），首先是胜过自我之一切理由、然后是践踏仇敌在脚下！一位办公弟兄受顾客无理漫骂、该弟兄信服交托神、活出基督复活大能，不仅默默无声（舍己）、并且对顾客说-我爱你（彰显基督）！这就是属灵的升高！我们曾说、上锡安山乃是一个旅程、是我们每天一步一步、一件一件的学了基督（Learned Christ-弗4﹕20）而达到的。

    锡安乃指彰显属灵能力之处

    锡安乃是指着彰显属灵能力或复活大能之处。我们曾说过、锡安的意义就是堡垒。旧约征服迦南的最高峰就是锡安。大卫实现王权之最高点的见证、就是锡安-大卫城，说明彰显出勋功、胜利、高升、权能。所以锡安变成神子民表现基督王权（即凡事基督绝对作主）并彰显他复活大能之象徵。换言之、锡安也就是神的国之意义的具体表现。我们记得、重生就是见神的国“人若不从上头生、就不能见神的国”（约3﹕3）-神的国就在你们里面（路17﹕21）。神的国不仅是神掌权的范围、更是一种样式、性质、权能，胜过一切别的权柄和能力！经中说，国度、权柄、和天下诸国的大权、必赐给至高者的圣民。他的国是永远的、一切掌权的都必事奉他、顺从他（但7﹕27）。所以神的国乃是属的事。今日人把神的国弄成属地的事-开展神的国就是在各处建立基督教的组织机构等事。其实神的国是很深而具有大能的事，是“不能震动的国”（来12﹕28）。这是锡安所象徵的-借得胜而升高、具有属灵复活的大能！

    圣洁是属灵能力之根基

    谁能登耶和华的山？“就是手洁心清、不向虚妄、起誓不怀诡诈的人”（诗24:4）。“我已经立我的君在锡安我的圣山上了”（诗2﹕6）。意即圣洁乃是活出彰显属灵能力之根基。如果我们生活行动不圣洁，我们就不能彰显出属灵的大能！许多信徒以为属灵能力或复活大能是神额外的赋与、是神特别给的。有人说﹕你若接受圣灵的“浸”，你就得着属灵的大能，可作许多的事！其实不是事、乃是人！“你们要得着能力、当圣灵临到你们，…你们就是我的见证人（原文受难者、即跟随羔羊者）”（徒1﹕8）。圣灵临到我们（即圣灵在我们里面绝对作主）、我们就得着能力，由里到外、由中心到圆周，都是活出基督、彰显基督，把那位是公义、圣洁、慈爱、温柔、谦卑、受苦、忍耐…的基督，活活地见证表现出来！仇敌的能力就是叫人不义、不圣、怨恨、刚硬、骄傲、拒苦、暴躁…，圣灵本性之能力就是胜过仇敌的能力！当初五旬节信徒得着圣灵（让圣灵绝对作主）所表现的能力就是公义、圣洁…的能力！你们记得、亚拿尼亚和撒非喇的故事，就是因不圣洁受了圣灵的审判（徒5﹕1-11）！行传好多事例都是如此。

    由行传开始直到今日、二千年来的丰富历史，你立刻看见仇敌广大破坏之能力工具和计策、就是使人腐败邪恶并引进某些污秽不圣洁的事！这就是人类的历史。当初神造人就是“派他管理神手所造的、使万物、都服在他的脚下”（诗8﹕6）。但这目的已明确的被仇敌用污秽不圣洁来还击反对、结果全人类都陷在它的诡计里而堕落。仇敌不需要用外界的军队来攻击，它乃是暗暗的引进不圣洁、就叫整个的国家碎裂败坏！以色列国和万国都是如此。

    巴兰的故事说明仇敌不能用正面明显的咒诅来破坏神的子民，但它能借隐藏的拜偶像和行淫乱…的不圣洁粉碎他们（参民22-24，弥6﹕5，启2﹕14）。神的子民在万民中是作首不作尾、但居上不居下的；神未见雅各中有罪孽、也未见以色列有奸恶；因为在神的眼光中、他们都围绕着会幕安营（意即他们生活行动都是以基督为中心、不是以自己为中心）、全然信服主！今日信徒在基督里（凡事让基督居首位）、全然信服主，也是如此！这都是说出在基督里的地位，是仇敌无法破坏的！但它却隐藏的用拜偶像（代替基督自己的事物-如以基督教千百件事工活动…为目标或目的）和行奸淫（与世界妥协调和-如谄媚有钱有势者、用计策手腕事奉、排除清心爱主者…）这些不圣洁的东西、来粉碎神的子民！

    由某角度来看约伯也是这样。约伯站在他外表行为或律法之义的立场、可以说是无过失的。当撒但被允许攻击他自己之义时、是他未曾认识的。自义就是撒但获得能力之地场。当他离弃他的自义、站在信服之义的立场时、他说“因此我厌恶自己、（自己或作我的言语）在尘土和炉灰中懊悔”（伯42﹕6）。因着他完全信服主、撒但的势力立刻退去！撒但开头多次显露，但末了它全然消没！约伯现站在一个新地位上-属灵绝对升高-超过朋友、环境、自己、魔鬼！这新地位不是自己的义、乃是另外一位的义！他从前呼求听讼者、仲裁人、辩护士，现在惟一答应他需要者就是主耶稣！今日我们的经历也是如此。我已经与基督同钉十字架，现在活着的不再是我、乃是基督在我里面活着。你我凡事全然信服主、不再信服自己（信服自己就是不圣洁）、而属灵升高，其结果、仇敌退位消没！

    旧约末了“大祭司约书亚站在耶和华的使者面前、撒但也站在约书亚的右边、与他作对”（亚3﹕1）。大祭司约书亚代表以色列全民、他穿污秽的衣服，意即不圣洁，所以撒但站在他的右边、与他作对！神的子民不圣洁就在仇敌面前软弱无力！约书亚不仅脱去污衣，并且穿上华美的衣服、将洁净的冠冕戴在头上。经上说、神责备撒但…这不是从火中抽出来的一根柴么？意即神子民脱去不洁、穿上基督（新白衣）时，就带进撒但受谴责！换言之、撒但的权能完全建立在不圣洁上面。属灵升高胜过撒但、乃是在于你我生活行动都是圣洁的，是从火中抽出来的一根柴！以色列的历史光景如何、就要看祭司的光景如何！如祭司以利眼目昏花、看不分明；他两个儿子作祭司行恶、不认识神；当时祭司普遍光景-不圣洁；结果以色列民全然失败并被掠夺。这是一幅可悲的图画-原是尊贵优越的子民、现落进失败无助悲惨之境地！祭司职任是整个局面之钥匙﹕祭司约书亚和以利就是证明。

    何谓祭司职任？其意义是甚么？祭司职任就是把罪恶和腐败移除。这是他们生活得胜的秘诀。祭司的生命和生活就是神子民的生命和生活。那里有腐败、那里就无生命；那里有不圣洁、那里就无神的能力！新约启示录说到亚西亚的众教会﹕因为有某些事是神所责备的…故其结局-无助无能和失败！有一个词-得胜的；这是圣灵向众教会的呼召！所谓得胜的就是胜过一切属乎罪恶和不圣洁的。因此、活出属灵的能力、彰显主复活大能、胜过仇敌，其真实之根基、就是移除罪恶、弃绝不圣洁！

    自私自利之玷污

    经中有这样的话“圣物的罪孽”（the iniquity of the holy things-出28﹕38），中文译为“干犯圣物条例的罪孽”。这是何意？简言之、在许多圣洁事物之境界里﹐仇敌经常夹杂某些妥协调和之成分混在其中。就如爱、真实之爱是圣物，但仇敌夹杂宗派之私利在其中（只爱那些同宗派的人，如前篇所说一对夫妇遭受宗派冷落之光景一样）、结果变成罪孽！又如雄心、渴望和热心是圣物；神造我们不是虫﹐一天到晚都在泥土里滚；神造我们有腿、可以向前行。属灵的解释就是要我们立起、登高、达到某地、完成某种目的。所以使徒说“这不是说、我已经得着了、已经完全了；我乃是竭力追求、…我只有一件事、就是忘记背后努力面前的、向着标竿直跑”（腓3﹕12、13）。这种雄心渴望确实是圣物，但你有无发现仇敌牵连某些事在其中、因而变成罪孽？-有己的因素、占有、贪得、独断、擅权、想统治一切…的玷污和错谬！有雄心向前传福音、以成全神的目的-被模成神儿子的模样，这是圣物；但有雄心借传福音-成全神目的之名义、却掺进仇敌擅权想统治别人…的事，就变成罪孽了！今日基督教的光景如何呢？我们不需要举例！又如温柔是圣物，但变成夸耀就是罪恶；神的荣耀是圣物，但变成我们的光荣就是罪恶！

    圣物的罪孽﹕请记得，当你我接近最圣洁之物时、就是你我接近最危险之时！撒但深奥之事正隐卧在神莫测最深事之旁边！神赐给我们某些属灵恩赐、是圣物，但仇敌带进某些不圣洁（私利）的事、使圣物变为罪孽。如传福音变成属地利己之企业，禁食和祷告变成利己之标榜，方言和神医变成利己之秀（Show-演戏），事奉神变成利己之世界职业…，真是说不胜说，这都是仇敌将圣物变质成为罪孽！主永远不称义这些不圣洁之事工！主曾说“当那日必有许多人对我说、主阿、主阿、我们不是借你名传道、借你的名赶鬼、借你的名行许多异能么？我就明明的告诉他们说、我从来不认识你们、你们这些不法的人、离开我去罢”（太7﹕22、23原意）。意即为着私利、借（利用）主名传道、赶鬼、行异能、乃是不法的事。只有在主名里（与主联合、以主为中心、活出基督的）传道、赶鬼、行异能，才是合法的！要自己、不要主的，自然应离开主而去！

    以亚伯拉罕为例﹕神将以撒当作恩赐给他，完全是出乎神而且是纯洁的，是圣物。但神说，把以撒献为燔祭！这将发生甚么事？亚伯拉罕现在面临一件非常危险之事-可能把圣物变成罪孽！如果他有私利不献以撒、即把圣物变成罪孽；但他信服神，无私利、清早起来、就带以撒上山献祭！后来以撒成为千万倍之永远圣洁立场！亚伯拉罕受试验-全然信服神、为着神，无一件事为着自己！这是圣洁的立场！今日你我在这圣洁之立场上时时受试验、受敌对、受攻击。我们个人的利益是与圣物相冲突的，并且是掠夺圣物之能力的。可能我们的口都会一再地强调圣物，但我们的心仍然以自我（不圣洁）为中心、以致掠夺一切真实的属灵价值！求主彻底救拔我们！

    与地接触之玷污

    我们再说，所谓不圣的事不一定是世界认为是罪恶的事。当我们题说不圣之事时、我们的思想立刻想到污秽、败坏、邪恶等等的事。其实不圣有更深的意义-与地接触、效法地（或世界）的样式、随从世界的风俗、采用世界的法则、…都是不圣之事。今日我们乃是活在受咒诅之地和世界里。旧造的每一件事都在咒诅之下；就如世人求学作事头衔地位上升愈高、就愈快陷进自满自傲自视自义…之咒诅中而毁坏他这个人！有人倡导新世界、新秩序（New world, New order）；请记得、旧造生命不能活出新世界、新秩序；只有在基督里的新创造（新生命）才能活出新世界、新秩序！（在基督里的新创造有三阶段﹕1、由圣灵而生-得新生命；2、由圣灵受管训-新生命增长；3、由圣灵受膏-一举一动完全活出基督。）由圣灵而生之信徒一生都在圣灵的学校中、学习基督（弗4﹕20）。按经历﹐信徒跟随圣灵脱离那些与地接触不圣之事﹕开头多是有关罪恶败坏的（如凶杀奸淫咒骂毁谤…参罗1﹕29-31，可7﹕21-22，林前6﹕9-10，加5﹕19-21）；然后是有关世风世俗的（如受属世生日节期年分、盖造妆饰荣华、名利权位学问…的捆绑-参约壹2﹕16，来11﹕24-27，路17﹕27-28，彼前3﹕3，太4﹕8，启18﹕12-13，徒17﹕22）；再后是有关血气肉体的（如仇恨恼怒贪婪阴毒、嫉妒狂傲结党纷争…脾性-加5﹕20）；再后是有关自我属魂的（如狭窄﹐偏颇﹐冲动﹐多疑、显扬﹐辩由﹐手腕﹐践踏…习性-参可9﹕38，林前4﹕6，太26﹕51，太6﹕1-3，林后10﹕5，1﹕12，林前12﹕21）；再后是有关基督教制度传统的（如物质化犹太化的基督教﹕圣殿-礼拜堂…、祭司-主教牧师…、安息日-圣诞受难复活节…、受割礼会众-受浸会员…参王上12﹕28-33）；再后是有关属灵事物之律法主义的（如重圣经属灵事物之基督教﹕有关救恩、信徒生活、恩赐执事、教会事务…限制圣灵之固定

    信条法则-参王上2﹕4-5、15、18，亚4﹕6）…这些与地接触之不圣事物都是阻碍限制属灵向上达基督丰满的！信徒只有跟随圣灵一步一步最终脱离属灵事物之律法主义者、才能丰满活出基督（神圣大爱、柔和谦卑…），不再定罪审判别人！虽然他们自己因彻底投降圣灵、不被允许采用和跟随今日基督教的许多作法原则和样式，但他们却非常尊重神所使用之千百工具和器皿！这班信徒就是羔羊无论往那里去都跟随他之羔羊的同伴！他们顺服圣灵、确实是走孤单的道路、在属灵上是孤寂的！

    今日我们在这受咒诅之世界里、若自愿接触上述那些该脱离的不圣之事、我们就要受到玷污！这不是说、我们必须与世界隔离、不作世界的事。若然，就如保罗所说“你们除非离开世界方可”（林前5﹕9-10）。这不是我们的论点！问题是我们都有道德方面和属灵方面之自由意志-拣选﹕我们是自愿拣选那些不圣之事呢？抑是自愿不拣选那些不圣之事？神无意要我们去干涉反对打击世界那些不圣之事，但神要我们不接触那些不圣之事！因为我们一接触、我们就陷进死亡，而失去属灵地位、能力、优势、喜乐、和谐、安息！请注意、我们的灵接触死亡就是接触罪孽！这是一件可怕的事。因此、主必须在我们里面作十字架分别的工作。他不仅带领我们过红海（第一段十架之分别）、脱离罪的捆绑，并且带领我们过约但河（第二段十架的分别）、脱离己的捆绑！

    在此特别为着事奉主的人说几句话。﹕这是我们主要受属灵教育的境界。你我在神的事情上是负责任的奴仆、在属灵的地位、能力…上、经常受到反对攻击。例如、你我名义上服事主已六十年、七十年了，中间有许多可记念之事，要不要在信徒中宣扬宣扬、庆祝一番？仇敌暗中也建议给主一点荣耀、不要完全彰显自己，每一段的庆柷都加上这是主的荣耀！你我要拣选这种给主荣耀的事奉么？信徒喜欢效法世界样式-高龄庆祝、生日庆祝、结婚庆祝、生儿庆祝、盖新房庆祝…，你我是负责任的神仆、要如何决定？有人说、你若没有这些庆祝、信徒就都跑掉了！今日基督教与世界各种样式调和，其结果失去属灵能力、属天地位，变成宗教社团了！但各处羔羊的同伴却不是这样﹕他们不怕人跑掉，他们只怕神荣耀离去！他们不怕人偷羊，他们只怕无真实属灵供应！他们这种完全无个人利益兴趣考虑之彻底脱俗分离地位，是他们彰显属灵能力之惟一立场！这是他们属灵升高达到优势、而有之属天美德特性。这是非常实际的并且是我们服事主的人真实的教育！如果我们继续向前达基督的丰满，我们就要沿着这条道路、摸着圣灵敏锐的感觉、学习甚么是必须舍弃的，甚么是我们不能摸的，甚么是主绝不许可的。犹如接人待物、说话行事，达到某个点、神许可并祝福；超过某个点就不行！不是罪恶问题、乃是与地接触！又如说话称赞主仆-很得属灵帮助、是神许可祝福的；若说-这是空前绝后的属灵帮助、就是神不许可、不祝福的！前者属天、后者属地！

    对坚忍之鼓励

    我们再回头看巴兰的故事﹕巴兰在净光之高处、在毘斯迦山顶、在毘珥山顶（民23﹕3、14、28），下望旷野“看见以色列人照着支派居住”（民24﹕2），于是祝福他们-这是独居的民、不列在万民中。未见雅各中有罪孽、也未见以色列中有奸恶；你的帐幕何其华丽，如接连的山谷、如河旁的园子、如耶和华所栽的沉香树、如水边的香柏木。凡给你祝福的、愿他蒙福；凡咒诅你的、愿他受咒诅！意即从高处看以色列人围绕着会幕安营、照着支派居住，全然无罪、彻底蒙福！用新约的话来说﹕按照天上神的眼光来看，今日信徒都是围绕着基督自己生活工作事奉，一举一动、一言一行、都是照着所得恩赐、各尽其职，彰显活出基督！这是基督徒在永远里完满之客观地位-在基督里的新创造，亦即在我们灵里的基督是完美的！但按我们在时间里之主观实际经历来看，我们乃是一步一步正在实现的过程中-借苦难试炼（十架原则）因信服神、瓦解破碎一切属肉体属魂（属自我）的、而活出基督！犹如保罗说“弟兄们、我不是以为自己已经得着了；我只作一件事、就是忘记背后努力面前的、向着标竿直跑、要得神在基督耶稣里从上面召我来得的奖赏”（奖赏就是彰显活出基督-腓3﹕13-14）。又说“我们众人…看见主的荣光…就变成主的形状、荣上加荣、如同从主的灵变成的”（林后3﹕18）。

    哥林多的信徒可以说是新约圣经里最不圣洁、最属肉体的人，但保罗开头称他们为在基督耶稣里成圣、蒙召的圣徒（原文-Called saints,不是Called to be saints-林前1﹕2）。意即虽然我们现在属灵幼稚、尚有不圣洁、属肉体之处，但都在增长变化的过程中，然而按我们在基督里的地位来说、我们都是成圣蒙召的圣徒。所以保罗劝我们“既然蒙召、行事为人就当与蒙召的恩相称；凡事谦虚、温柔、忍耐、用爱心互相宽容、用和平彼此联络、竭力保守圣灵所赐合而为一的心”（意即彰显活出基督-弗4﹕1-3）。现在我们正按照所蒙的呼召行事为人，但仇敌也正集中全力要把我们从这在基督里之尊位上推下来！然而圣灵伟大权能借此机会、教育管训我们。若我们顺从圣灵、拣选与羔羊基督同行，凡事谦虚、温柔、忍耐、仁爱、和平、合一…，我们就必自然地活出在基督里的新创造！否则、我们必被仇敌从尊位上推下、失去一切属灵能力！其结果必是骄傲、刚硬、暴躁、怨恨、不平、紊乱…！今日我们按地位已在锡安山、但我们在经历上正奔往锡安大道！换言之、完满基督已在我们灵里面、现在是我们自愿拣选信服圣灵、胜过一切属肉体属魂的、让完满基督活出来！奔往锡安大道确似有许多困难挫折，但我们跟随羔羊的同伴是不灰心不沮丧的！青年事奉主的人第一阵风是天然的热心、兴奋、魄力、干劲、牺牲…，要完成作出某些事物；等到遭遇困难挫折、这阵风枯竭停息、而感叹说﹕算啦、我不再搞这一套！不再向前啦！这确实是美好的事！我们曾有这经历-奔向锡安山并不是凭着我们天然的热心、干劲…，乃是依靠神的能力-基督复活的大能！但一切依靠基督复活大能的信徒，都是曾经在各样死亡中（如苦难、试炼、怨屈、误解、轻视、遗弃、诬告、陷害、困扰、出卖…死亡）、因体贴圣灵（原文思想圣灵-罗8﹕6）、自愿信服神、而默默无声-舍己（丧掉魂生命）、活着是基督的人！这班人就是经历使徒所说“神…照着运行在我们心里的大力（即复活的大能）、充充足足的成就一切超过我们所求所想的”（弗3﹕20）！求主继续启示我们！


第七篇 耶和华的名—在锡安

    第七篇 耶和华的名-在锡安

    “你凭慈爱、领了你所赎的百姓；你凭能力、引他们到了你的圣所。你要将他们领进去、栽于你产业的山上；耶和华阿、就是你为自己所造的住处；主阿、就是你手所建立的圣所”（出15﹕13、17）。

    “谁能登耶和华的山。谁能站在他的圣所”（诗24﹕3）。

    “我又观看、见羔羊站在锡安山、同他又有十四万四千人、都有他的名、和他父的名、写在额上”（启14﹕1）。

    “因为耶和华建造了锡安、在他荣耀里显现。…使人在锡安传扬耶和华的名”（诗102﹕16、21）。

    开头豫尝荣耀

    上述第一处经文-说到以色列人刚过红海、脱离了埃及，摩西和百姓向神唱歌、其中令人值得注意的一段﹕他们已经达到锡安山、神的圣所！意即以色列人蒙拯救之开始、这个最终登上锡安山、站在神圣所之事，就好像是他们已经完成之事实。这首向神所唱的歌启示我们﹕神百姓蒙恩的开头就看见神的最终目的，而且全个心灵都在渴望进前、及早实现！那首歌词之语调是已完成之事实。“你曾领…，你曾引…到你的圣所”。新约的实际更是如此，行传开头、神百姓刚经过各各他、刚由黑暗国度转向神爱子之国，他们整个的灵和气氛就是呈现表露达到神最终目的！他们已来到锡安山、已站在神的圣所，称赞耶和华的名！请听他们所说的话-神的定旨先见…将死的痛苦解释了…不被死拘禁…心欢喜、灵快乐、肉身安居指望中…这耶稣已被立为主为基督了…我们所看所听不能不说…争闹谋算、敌挡攻打，成就你旨意所豫定必有的事…医病豫兆奇事行出…结果、聚会地方震动、圣灵充满、放胆讲论神的道！这些光景说明﹕当神带进他万世之前所豫定之目的时，他也就立刻引进他的荣耀！这荣耀就叫人感到丰满、完成、实现！何时在灵里，何时即在永远之现在里。

    我们都知道、当我们刚真实重生得救时、我们里面就有何等奇妙的感觉﹕似乎一切都完成、都达到，已进入荣耀、活在天上！我们就有一种青年人的灵说﹕我比我的师傅更通达，我比年老的更明白（诗119﹕99、100）！就我们而论﹕神裂天而降住我们心中、就是荣耀；神从永远到永远之目的向我们开启、我们在灵里就已达到。所以基督徒的开始乃是看见感应豫尝神目的之荣耀和伟大！五旬节的信徒是如此、今日各处的信徒也是如此！

    继续进展之开始

    上述十三节是已经达到之豫尝、十七节是继续进展之开始-神要将他们领进去。意即开头是豫尝、现在是一步一步的进入！圣灵开头的工作是使我们豫尝神的目的，圣灵继续的工作是使神的目的成为我们里面的实际。圣灵不让我们一直活在情感冲动、狂欢恍惚中！以色列人过了红海、的确是活在情感冲动、狂欢恍惚中。他们必须经过很长的时间和旅程、学习基督（即会幕所豫表的、一站一站的支搭会幕、围绕会幕，旧有的都死葬、新一代复活的，进迦南承业）、而实现神的目的！

    神用两种时式-神曾领…曾引，他要领…（意即我们已经来到锡安山，我们还有很长的路程要走和完成）-是何意？当初神造人（首先亚当）是一个活的魂（非常尊重人、给人自由意志-拣选），但人受引诱（拣选自我、不拣选神）而堕落-这是普世人的光景。后来神亲自成为肉身来作人（末后亚当）是一个赐生命之灵（意即他有自由意志、但拣选神、不拣选自我），使普世一切自愿拣选神的人都得生命之灵-成为尝过天恩滋味的基督徒。然而神仍尊重基督徒的自愿拣选-跟随羔羊基督的脚踪、以实现神的目的！故有十四万四千-羔羊无论往那里去、他们都跟随他之羔羊同伴！他们是自愿拣选与羔羊同行的！所以上述两种时式都是说明神尊重人、不勉强人！神是宇宙的真实（真理），他不要虚假不真实的！他不让我们活在云雾抽象、仅仅情感冲动之根基上。他要我们基督徒全然活在属灵真实或复活之生命里！锡安山是不被震动的国！

    我们曾题到启示录的圆轮、其中心就是锡安。锡安带给我们的就是主（耶和华）的名。旧约有关锡安之一切教训的焦点，用新约符合之属灵实际而言、就是五旬节-主耶稣（意即耶稣真实作主）！当初使徒们不仅口里说耶稣是主、他们实际的生活行动…确实让耶稣作主，所以他们的工作事奉见证…都满了属天的权能！耶稣不仅是一个名称、并且是一种叫人不能忘记的伟大影响力！无人无物能站在这名的跟前！世界的权势意图反对抵抗、但都被毁灭。希律可能杀害逼迫主的仆人和教会、但他终被虫所咬死！行传处处可见耶稣的名不是普通的名。“神将他升为至高、又赐给他超乎万名之上的名”（腓2﹕5）。耶稣是被高举、胜过一切的名！

    锡安具体表现这名

    锡安具体表现这名（耶和华）。称为大卫的城“锡安山、大君王的城”（诗48﹕2）。大卫豫表主耶稣，他是以色列人最伟大的君王。他也具体表现全民最伟大的荣耀。主耶稣这位更大的君王被高举上升，众天军爆裂出节日似的欢歌“众城门哪、你们要抬起头来；永久的门户、你们要被举起；那荣耀的王将要进来”（诗24﹕7）。新约有同样的话论到主耶稣-他们将荣耀的主钉在十字架上，你们杀了生命的主、神却叫他从死里复活（参林前2﹕18，徒3﹕15）。我已经立我的君在锡安我的圣山上了。锡安是至尊权能、最高荣耀之名，意即在主耶稣这名跟前、万膝都要跪拜“叫一切在天上的、地上的、和地底下的、因耶稣的名、无不屈膝、无不口称耶稣基督为主、使荣耀归与父神”（腓2﹕10）。所以锡安的意义就是说明主耶稣这名的能力荣耀主权，在各处信徒属灵和事务上得以具体的彰显出来。这名具有天上地上一切的权柄！

    需要恢复这名的权柄

    你我都同意-今日各处教会（神的子民）都需要恢复主耶稣这名的权柄。我们常用主耶稣这名、但缺乏让耶稣真实作主的德性和效能。其意义不是指着我们暂时物质之身体上、有病痛奉主名祷告得医治而言，乃是指着耶稣作主的能力、削弱降低毁灭一切别的能力！就如某些环境人事物…临到、使我们沮丧、气馁、灰心、不平、抱怨、忿恨、苦毒…之能力，都被耶稣在我们身上作主的权能、削弱降低毁灭了！耶稣作主的能力乃是在一种安静无音稳定从容之途径里、持续制胜的！当一切反对有害的势力作工、拟挫折破毁我们时，在属灵的路上我们仍勇往直前、是不能防止、无可抵抗的！事务仍继续、工作正完成。如果你计算仇敌反对势力、你就惊讶其结局必是削灭！你若坚持主的利益、你必发现一种强大之神圣权能正在作工，不论恶者赤裸的势力如何张狂、它所使用工具之迫害如何惨酷，都不能停止主见证之存留和进深向前！

    行传开头记载许多事例都是证明圣灵强大之神圣权能实际运行作工；但都是为着奠立新时代教会建立在属灵根基上的原则。因此、今日无人盼望字面上重演﹕（1）各处迫害基督徒之掌权者被虫咬死、像希律王一样；（2）各处教会欺哄圣灵者都死在会众前、而抬出去、像亚拿尼亚和撒非喇一样！这些事例都是警告人的一些事实，并且说出教会建立在属灵根基上的原则-即在已被高举之基督道路上（1）一切敌挡的人不能免刑；（2）一切欺哄圣灵者不能无罪！我们所要看见者乃是基督在他的家（教会）中确实作主！信徒在凡事上经历耶稣是主是非常实际、是顺服圣灵大能工作之结果。

    这是主耶稣这个名的原则-有属灵的权柄、无人无物可抵挡反对！哦、这是一件伟大的事！迦玛列得着默示是超过我们所想像和他自己所知道的。他的确说出一个伟大的真理﹕“若是出于神、你们就不能败坏他们；恐怕你们倒是攻击神了”（徒5﹕39）。在神的道路上抵挡反对神、乃是绝望的。请记得﹐若是出于神-这是我们生活行动所切求而获得保证的、即每一件事都是出于神！如果有某件事不是出于神，我们的祷告就应当是﹕主阿、求你救我脱离那件事！如果那件事是出于神，我们就应当顺服圣灵一直向前！虽然仇敌集中它一切恶势力抵挡反对、千百人言喋喋不休论断、许多计策手段复苏破坏，但我们不受这一切影响、忠信与主同行！为甚么？因为主的名要在锡安传扬。这是主的名之权能意义和卓越大能之事实。

    自然、这事将引进挑战。以色列的男丁实际不是一直停留在锡安，当初的教会也不是一直停留在五旬节。按地位、按基督在信徒里面的实际，教会永远与基督同坐天上。前篇已说过、时间是神管训我们并对付仇敌之学校。教会常常与地接触，这就成为我们的挑战！哥林多圣徒的挑战就是分争，有人说“我是属保罗的；我是属亚波罗的；我是属矶法的；我是属基督的”（林前1﹕12）。他们把一些人的名推举出来、甚至把被高举之基督的名和人的名并列，遮盖了主的名！这是他们按照人属地之喜好、偏爱、厌恶、同情…，以及人性之判断和活动而来。这是堕落造物与地接触-高举别名、遮蔽主名的荣耀！

    加拉太的信徒也是与地接触。他们从锡安山向下、来到西乃山；意即他们从一切属灵属天的事、降落到属地之旧约律法的水平-犹太制度就是律法捆绑-主名的权能和荣耀再一次被悬搁！今日无论在那里、信徒由属天属灵生命活出基督、而落到圣经之律法原则或制度里，主名的权能和荣耀就被悬搁！你我只有符合主名所代表的、与他同站锡安山，才能真实知道被高举之主的升天权能、如何强大的实施和运用-远超过一切！甚么时候你我在灵里堕落到地或属世之境界、你我就丧失剥夺主名之权能和荣耀了。

    需要登上更高之处

    在灵里堕落到地或属世之境界、将包括我们生活工事奉、一举一动、一言一行…之广大范围和应用。我们无法一一举例说明，但可概括的指出﹕一切彰显属灵的权能荣耀和效果之定律、就是需要登上更高之处。数十年来我们所见所听、许多地方神子民丧失属灵权能、荣耀离去，其原因就是缺乏登上更高之处-与主同站锡安山！犹如哥林多的信徒﹕属这个、属那个，彼此分裂、互相猜疑、宁愿这样、拣选那样…，其结果混乱失败瓦解。这是属人性之地场、你我需要登上更高之处！如果我们（基督徒是由上头生）具有基督之名、而落进人性地场、就我们必是放弃拒绝主名之权能和荣耀。我们不是要活出一个装假的生命、乃是学习跟随圣灵（舍己、即不跟随自我）、活出基督！我们的天性都是无礼难对付、有软弱过失、彼此难相处…，但圣灵在我们里面、我们就有盼望！圣灵为我们代求、兴起万事效力，叫我们在苦难中学习顺从﹐天天变化更新-他增加、我减少。结果、我们登上更高之处-基督是我们共同地场！有一位属肉体的弟兄写信给一位学习圣灵的弟兄说﹕今后我不能与你同工同事奉！但这位学习圣灵的弟兄回信说﹕我没有圣灵的引导、接受今后不能同工同事奉！其意义就是﹕登上更高之处、与主同站锡安山的人，只能忍耐被人拒绝、攻击、迫害，却永远不拒绝、攻击、迫害任何人！经中有第一次的死和第二次的死。按字面意义，第一次是肉身的死、第二次是下火湖（基督徒无分）。按属灵经历之意义，第一次的死是你辱骂毁谤我、第二次的死是我加倍的辱骂毁谤还报你。但基督徒没有第二次的死，意即基督徒只有被人辱骂毁谤…，却永远不辱骂毁谤人…、反而爱人服事人、像主耶稣！这是非常实际的，只有这样的基督徒叫仇敌失败、给主荣耀！分争结党、彼此告状、…只能羞辱主名、不能叫主得荣耀！主的名得荣耀乃是在锡安山、在属灵升高之处！今日教会属灵情形低落变成属地属世界之社团、失去属天异象和地位。有者把旧约犹太教制度之原则、带进圣灵的新时代里、要看得见和摸得着物质的，结果主名的权能和荣耀都离去！以色列的男丁一年三次上锡安山﹐就是代表全民登上高处，为着使主名的权能和荣耀得以彰显。

    神借属灵成熟者管理

    当他们上到锡安山那日之时、将有何事发生？他们离开他们自己微小的村庄乡镇城市；他们从前心胸孤立狭窄、分开隔离、疏远冷淡…的光景，现在都离弃了；他们来到同一个山（锡安），即在一个属天之处合而为一，这确实是一个伟大的事实和真理。他们是何等的蒙福！主在此建立一个见证、而且是一年三次，即对他们说“以色列人哪，你们并不是许多孤立狭窄、分开隔离…的单位；你们虽然暂时分散寄居在各处、过小乡村或大城市你们自己的生活，但你们是一个子民同属于上面另外的城﹕你们的名字已经记录在天上，你们是众长子之教会”！哦、由圣经可确实证明，在圣山上这些神的话。（参彼前1﹕1、2﹕5-11，来11﹕9-16、12﹕22-24）。

    我们来看约书亚二十一章。这里是说到利未支派所居住之四十八座城。利未支派乃是站在全以色列人作长子的地位上、豫表教会是神长子的教会。（出埃及三十二章以色列众民在西乃山下拜牛犊神不喜悦；摩西命令属神的人杀弟兄，于是利未子孙、照所吩咐的行了。因此利未支派代表全民站长子的地位。后来以色列十二支派分地业-约瑟变成二支派-利未支派无地业，却分散在十二支派中、有四十八座城居住。这都是豫表。今日各处教会核心兄姊即被分别杀死己生命、而站长子地者，他们无属地基业，神自己作他们的基业。他们在各处引导神百姓事奉神！）利未支派所住的四十八座城是何意？简言之、四十八座城就是天上那座城在地上（各处教会）的代表！如果那些城不能主要的代表天上那座城、也不能以彰显天上那座城为中心，就毫无意义。换言之、那些城就是天上神的那一座城在地上的缩图。四十八是四乘十二、意即世界各处受神管教训练、有属天属灵等次和秩序的教会。十二总是与神子民受管训有关系，从以色列十二支派到启示录二十一章之圣城，都是说明这件事！教会所以是长子的教会就是说明受管训的故事。经中儿子的名分（或子职）在神的思想里就是在属灵生命上达到成熟、实现丰满和完全。“你们已经来到锡安山…众长子之教会”（来12﹕22、23）。利未支派的四十八座城具体说明神思想的伟大真理-神借着那些达到属灵成熟和属灵丰满的子民管理统治他的世界！是属灵的管治！历史证明、那些与主同行、最属灵、最成熟的人，乃是最有属灵权柄、最会中肯服事神子民的人！他们可能在世界上无名无利无权位、但他们认识主、在属灵属天的事上走在众人前面！这里给我们看见整个领袖的原则，不是职位的、头衔的，乃是属灵生命达成熟的。真正有权柄、能治理、能服事的，乃是有属灵度量和属灵学习的人。众长子﹐四十八座城-他们都是锡安的表现，锡安凝聚他们一切之意义！神乃是借着属灵的丰满和属灵的成熟来管理来统治。

    这名的权能

    有一件很深刻应记念的事﹕圣经每逢题说一个名字时，总有某些意义隐含在其中。就如锡安、经中题到此名共161次，其中有一重要意义就是神完全的满足。所以十四万四千羔羊同伴“都有他的名、和他父的名、写在额上”（启14﹕1）。意即神在他们身上得着完全的满足。主耶稣的工作叫神得着完全的满足、所以神赐他“超乎万名之上的名”（腓2﹕9）。

    在此我们就看见其意义﹕神在何处得着满足，神的名就写在何处！但神在何处得着满足呢？不是在地上、也不是在这个世界和其样式里，乃是在天上他儿子里得着完全的满足！所以主神的名是在他儿子那里。从那里圣灵带着这名的权能降来赐给我们。这名有何等的能力，使我们脱离罪恶、脱离世界和其样式…！就如五旬节以前不久“门徒都离开他逃走了。有一个少年人、…赤身逃走了”（可14﹕50-52）。他们不愿意与这名有任何关系。人问他们说﹕你是他门徒中的一个？他们说﹕我不是，我与他无关系！他们以这名为羞耻！有二人下以马忤斯、面带愁容、表现绝望，原因-属地、属世界！他们所要的乃是属地之国、暂时之权能、兴旺、职位…，都是有关现在今生利益的！但十字架把他们一切属地、暂时、今生…的盼望，都带到尽头。接下去主耶稣由死复活、四十天之久向他们多次显现。事情发生了，他们得着了一个新的、属天的异象、对一切事物有了属灵的概念、对前途有了转变的认识﹔﹕圣灵降来将神伟大的印记盖在上面（即盖在属天异象、对事物之属灵概念、对前途之转变认识）。主耶稣曾说“我的国不属这世界”（约18﹕36），现在他们都真实的认识了。一切都是属天的、不再是他们曾经所持守之那些属地的！当圣灵降来，他们从一切世界和其样式得着释放，他们也从已往宗教强烈之束缚得着释放！哦、过去他们何等受犹太教律法主义和制度的捆绑，现在都得释放了！世界一切的力量加在一起、都不能使大数的扫罗归向耶稣，只有天上荣耀基督的异象向他开启、他才变成基督忠实的仆人！他自己见证说“神乐意将他儿子启示在我心里”（加1﹕16）。新约圣经有一个最伟大的神迹、就是扫罗（以后的保罗）在灵里借启示立刻从属地境界转变进入属天境界，彻底从犹太主义得着释放。这就是主耶稣这名之权能和荣耀所发生之果效和所表现之特性！

    关于我们与基督一同坐在诸天界里的意义﹕（1）我们需要一种新的认识和领悟；（2）我们需要属灵的真实经历、从所遭遇一切烦恼挂虑…之事、得着完全的释放；因此、我们握有一切事，却不受任何事影响或辖制！保罗说“因为万有全是你们的；或保罗、或亚波罗、或矶法、或世界、或生、或死、或现今的事、或将来的事、全是们的；并且你们是属基督的；基督又是属神的。”（林前3﹕21-23）。意即你我（1）若是蒙恩得救的、就有基督作我们的根基。（2）若是时时与基督死的形状联合（在各样逆顺苦难中学习顺从、舍弃一切木草禾楷、达长大成人）、就必与基督复活的形状联合（彰显活出基督、都是金银宝石）、因而经历与基督一同坐在诸天界里（远远超过一切属地和暂时的、像主虽然在地仍旧在天一样-约3﹕1）。因此、万有（包括各环境、人、事、物、生、死…）全是我们的、即全是为我们效力的，叫我们属灵升高、而与基督同坐宝座、同掌宇宙王权！这种与基督同坐天上的经历就是经上所说“诸天掌权”（The heavens do rule-但4﹕26）。有一位弟兄受误会压迫、受冤屈苦役、受毁谤残害、甚至抹黑…，但该弟兄因信服神（即经历诸天掌权）、而默然不语，并将这一切遭遇踏在脚下、与基督同坐天上！在这末时“必有许多人使自己清净洁白、且被熬炼；但恶人仍必行恶…”（但12﹕10），“不义的、叫他仍旧不义；污秽的、叫他仍旧污秽；为义的、叫他仍旧为义；圣洁的、叫他仍旧圣洁”（启22﹕11）。

    愿我们都自愿学习信服神、舍己（不信服自己），不管人或鬼魔说甚么、万有（逆顺遭遇）都是我们的、而且是为我们效力、以活出基督的！谁有先取权？当主允许万有（一切逆顺遭遇都是我们的）临到我们、只有那些爱惜光阴（抓住每一个机会、学习顺从、充满圣灵）者有福了，因为他们获得先取权！目前你我也许因不爱惜光阴、列在最后，像马可头十年的光景一样；但若急起直追、必像马可后来一样（他写的福音满了立刻-Immediately15次、就-Straightway19次、原文同；他的福音共16章、最短，却记事最多；他确实急起直追、最后成保罗同伴同工），获得了万有之先取权！一切获得万有之先取权者都进入了一个荣耀的地位-与主同坐在诸天界里。因某种理由许多人可能说-这是不可能的；但事实、历代和今日都有人进入、与主同坐宝座！诸天掌权乃是为着那些属于天、并且生活行动在天境界中之人所经历的。主耶稣这名有伟大的权柄、但只有那些具有属天地位者、才能表现其一切样式。当你我仍甘愿与这个地和世界有联结时、这名在你我身上必无能力！这名是在天上、只有你我属天、然后无论求甚么必成全！每一件事都与主名有关、他作主是开启万事和整个局面之钥匙。求主使我们更多明白主名在锡安山所代表之丰满意义。

    编者注：

    此篇信息“属灵登高之优势”（Spiritual ascendency）源自史百克1950年九月至1951年九月之“见证报”（A Witness And A Testimony）非直译，乃编译。


    第一篇 神的爱是创造的动机

    “……然而神既有丰富的怜悯，因祂爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督一同活过来。（你们得救是本乎恩）。”（弗二4-5）

    “摩西在旷野怎样举蛇，人子也必照样被举起来，叫一切信的人在祂里面得永生。因为神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。”（约三14-16原文）

    “因为神爱世人，”--这里有一个小小的词“因为”，它有极重的份量，能叫我们得着安息。我们常说约翰福音第三章十六节是整个福音的中心，其实这节《圣经》的重要意义远不止如此，它甚至可以说是整个宇宙的中心。在这个被造的宇宙中，所有事物的背后都有一颗心。每件事物之所以被造，不仅是由于有一种意念或意志，一种设计、一种原因、一种力量、或者一种认可，而是由于一颗“心”。我们时常试图去证明，在创造的当中有神的设计，在宇宙的后面有神的智慧，并且神的旨意使这一切成为现实。这种说法固然很好，也相当正确，但是我们却常常忽略了，在一切被造之物的背后有一颗心--它比其它任何因素都更重要。理由、意志、计划都是来自于“心”。每一件事究其根源，都是发端于神的心。我们曾谈过许多关于神的思想，神的意图等方面的事情，每当我们越靠近这些事的中心时，我们越发感觉到一个事实：最中心的就是神的心。正是因为有这一颗心，我们才能一直走到终点。人的解释不能消除我们的疑惑，无论他如何阐释也不能给我们力量，但是那一颗心却有这样的力量--那是一颗有力的心。

    如果要用一个恰当的词来说明这颗心，我们所能用的一个最简练的表达就是“爱”。当我们说一个人没有心，那个意思就是说他没有爱，他的身上缺少爱，他的思想、行为和动机都不受爱的管理，他对爱是陌生的。在这里，心对于我们来说，就是意味着爱。我们前面说过，在所有事物的后面都有一个心，所有事物的中心点都是一颗心，这个“心”的意思就是“爱”。

    请记得：神在属祂的人身上所有的一切对付和作为，会有两重的结果，这结果是赐给属祂之人的，他们走里面的道路，进到与神自己非常真实的生命关系中。神的对付有两重的结果。

    一、在更深的操练中认识祂

    神的对付的第一重结果就是要让我们在更深的操练中明白祂，认识祂。试想一想，神每一次在我们身上有对付、有工作时，其结果岂不是在我们身上产生一个影响，让我们更加渴慕去认识祂，更深地明白祂自己？与其说所发生的事情超乎我们的想象，倒不如说主是超乎我们的一切，主超过我们所知道的一切，超过我们所曾学习的一切，超过现在的一切，将来的一切。祂对我们来说实在是太深奥，太隐藏了。凭着我们自己的努力和能力想要来认识祂，实在是不可能的事。但是，我们却并非就这样离开，无奈地举起双手说：“我不明白主，不懂得祂要什么，也不知道祂为什么要这样做，我还是放弃好了。”虽然在认识和明白主这件事上，人自己是完全的无助、无望。

    然而，一旦神的灵在我们里面动了善工，我们会发现在这个节骨眼上，正是需要我们认识主，亲身地经历主的最好时候，我们不能轻易地离开那个环境，放弃那个机会。在这个时候，每件事都取决于我们是否对主有一个新的认识，这是一件相当重大的事情--其意义远远超过我们仅仅作为一个人在世上度过一生。如果人生所有的意义仅仅在这个世界上，那么我们可能就要尽量缩短试炼的时间，想方设法地逃避。但是我们知道，我们在世上除了走完一段旅程，度过一些年日之外，还有某一种更为生死攸关的东西。所有超越地上生活的那一切，所有我们曾经谈论、承认、表明和期盼的那一切，现在都维系在这一个关键的转折点上--我们对主必须有一个新的认识。这是主在属祂之人身上进行对付和工作的第一个结果。

    二、真认识祂的心意

    经过以上的经历之后，我们对主的“心”有了真认识--这认识最首要的还不是指认识祂的意思，不是用来解释我们经历的理由，不是为了解决我们的难处，也不是为了解答我们的疑问，而是认识祂的“心”。任何一个人，只要他在关乎生命的事上有点认识，都能从经历中证实这一点。因为当主在你身上有所工作和对付时，你也许会陷入极深的危机中，四面楚歌。此时，唯一能拯救你的，就是你要对主有新的认识。我问你，主是不是在你初初认识祂的时候，就将祂自己向你说透了呢？祂有没有对你说：“过去我在你身上是这样对付你，现在我仍这样对付你。”难道这样一来就能解决你的难处，消除你的疑惑吗？祂是这样做的吗？

    不，不是在你初认识祂之际，这些深刻的经历，首先的结果就是要在你的心里萌发出一种对祂的“心”的重新认识，即以新的方式来认识神爱的事实和实在。只有借着神的爱，才能认识神的智慧。只有经过神爱的小径，才能明白认识神。宇宙中的每一件事都是围绕着这一个中心--神的心，而不停地旋转。

    这难道不是已经在许多事上得到了实证吗？起码在属灵的争战上是如此。在属灵的争战中，是什么因素能引导我们得着转机并赢得争战？当我们身陷于巨大的属灵争战的漩涡中时，所面临的压力几乎到了无法忍受的地步，碰到的每件事都似乎在与我们作对。诸天就像铜墙一般坚硬，使我们的祷告无法上达于天，神的话也如一本密封得严严实实的天书，叫人从中得不到什么。各样的难处和失望接踵而至，简直令人无法招架。如此这般折磨的结果是什么呢？每一次的结果都是要让人领会神的爱！当神允许邪恶势力制造出那些环境时，牠们总想靠近我们的耳边，对神的爱发嘀咕，妄图把神的爱说成恨。“这不是祂的爱，这是表明祂不爱你了。”这难道不正是我们真实的经历吗？此时你唯一能做的一件事，就是把这一切都放下，真的把它们统统放下，然后让神自己将祂的爱呈现在你的面前。整个宇宙的中心都是关乎神的爱。

    神的爱是开启《圣经》的钥匙

    正如我们前面说过的，我们难道不能用神爱的这把钥匙去开启整本《圣经》，明白各章各节的含义吗？因为《圣经》是不断发展地启示出这个中心的，基本的事实--神的爱是创造万事万物的动机。神为什么要创造？人为什么是神创造的最中心？这一切都是因为“爱”。《圣经》接下来的内容一直都是在表明神对人的爱。人是为着神的心而被创造的，这是一个奥秘。随着我们继续往前，这个奥秘也越来越深奥、广博，总括起来就是一个关于爱的奥秘。爱是一件奇妙的事。在现实生活中，人们常常无法解释某某人为什么会爱上那个人，某人怎么会与那人坠入情网？你实在找不出任何理由来解释。人世间的爱情尚且如此，神圣之爱更是何等得长阔高深，远超人所能测度。我们实在无法理解，神既然有全备的知识，从起初就已经知道人的结局，可是为什么却会因着爱来亲手造人？我实在以为，我们是处在这个奥秘的最深处。请顺着这个感动来读《圣经》吧！以后我们往下读时，还会一次又一次地看到爱是何等奇妙。

    神和亚伯拉罕--心心相印

    若要清楚明白在伊甸园中发生的那一幕，你首先要知道它事关神和人之间的爱，但是却有仇敌在其中作梗，牠始终想要歪曲神心中所定规的，与神争夺祂爱的对象。然而，你会发现，虽然在园中发生了悲剧，神仍然一再地以祂完全的爱来拣选“那一个子孙”。祂这样定意在人的身上，实在是奥秘、无法言喻。亚伯拉罕正是这方面强有力的、全面的例证。神定意在亚伯拉罕的身上，引导他与祂自己建立起爱的联合。请留意，神在亚伯拉罕身上的作为是渐次进深的，表现出神是如何引导人进入祂完全的心意中。

    亚伯拉罕正是一步又一步，一段又一段，越过越深地被带领进入神里面的深处。我现在并不打算追溯那些过程，它们对你们来说可能都已经很熟悉了，我在这里要请大家注意的点是，虽然神对人不满意，并且失望，但祂仍是渴望得着完全为着祂自己的人，（这正是神创造人的初衷），祂拣选亚伯拉罕这个人，在爱中带领他与自己建立起爱的关系，弥补祂对人失望之心，好叫祂要得着人的心意能够得到满足。正是借着这些不断深入的过程，亚伯拉罕被带领达到终点--神对他说：“你带着你的儿子，就是你独生的儿子，你所爱的……把他献为燔祭。”（创二十二2）这是亚伯拉罕一生属灵的旅程快到达终点前的最后一段道路，亚伯拉罕迈出了信心卓绝的得胜的一步，真正进入了神的心里--“因为神如此地爱……甚至将祂的独生子赐给……”亚伯拉罕亲身体会到神要得着人的热切心情，这不正是约翰福音第三章十五至十六节的精髓？所以当亚伯拉罕的旅程就要告终时，我们看到他成为神的朋友，神称他为“我的朋友亚伯拉罕。”（赛四十一8）

    你们可能会有各种各样的人际关系，可是彼此之间却常常缺乏朋友之情，例如父母和子女之间有血缘关系，丈夫和妻子之间有夫妇关系，然而许多人却无法称对方为“朋友”。如果一个儿子能成为父亲的朋友，或者一位父亲能与儿子结交为朋友，这将增添多少过去不曾有的欢喜，并且会使原本平淡的父子关系得到升华。对于各种人际关系而言，皆是如此，主耶稣就是这样对祂的门徒说：“以后我不再称你们为仆人……我乃称你们为朋友。”（约十五15）

    哦！亚伯拉罕，神的朋友！这难道不是相当清楚地告诉我们，神在拣选“那一个子孙”时，祂所看重的乃是心与心的关系，因为这才是神的“心”事。神最终要得到的，不仅仅是某一个世界，某一种被造的，也不是某一群非常神奇的人，他们得到神所赐的许多奇妙恩赐和好处，以致全世界的人都会注目他们说：“瞧！神那么顾念他们，为他们行了那么多奇迹。”当然，这有可能发生，但是能够真正叫神心满意足的，是一些更深刻的东西。在神心目中至终要得着的是一班朋友，他们能与神彼此表示爱的寸衷；只有神的爱才能生出这个爱，祂要败坏魔鬼的工作，恢复曾经一度失落的神的起初心意--让神得着爱的朋友。虽然我们无法明白这样的爱，但是祂却以我们人的语言来表达这个神圣的奥秘；《圣经》中充满了这个神圣的奥秘。

    神与以色列--爱是唯一的解释

    从神心爱的一位后裔扩展成为一个被拣选的民族，爱的奥秘愈加深邃。神为什么单单要拣选雅各的子孙--以色列这一族呢？整个民族都蒙了拣选，这件事真值得我们花上一大段时间，沿着以色列族的历史，来追寻神爱的轨迹。当我们碰着以色列时，我们就发现自己非常贴近神的心，你看主提到以色列时，祂用了怎样的字眼，怎样的称呼，祂称以色列为祂的孩子：“以色列年幼时我就爱他。”（何十一1）祂又称以色列为祂的儿子，“……从埃及召出我的儿子来。”（何十一1）祂说：“以色列许配给了祂，是祂的妻子”（参何二19-20等），是祂的女儿。“锡安的处女。”（哀二13）祂说：自己就像是以色列的母亲，“妇人焉能忘记她吃奶的婴孩……即或有忘记的，我却不忘记你。”（赛四十九15）你读过何西阿写的先知书吧！在那么短的篇幅内，记述了一个完整的关于神对以色列的爱的故事，展现了神的爱是何等地充满力量、激情、期待、渴望、甚至为所爱的心碎，这些都是其它地方无法企及的：

    “以色列年幼的时候我就爱他……我用慈绳爱索牵引他们，我待他们如人放松牛的两腮夹板，把粮食放在他们面前。他们必不归回埃及地，亚述人却要作他们的王，因他们不肯归向我。刀剑必临到他们的城邑，毁坏门闩，把人吞灭，都因他们随从自己的计谋。我的民偏要背道离开我，众先知虽然招呼他们归向至上的主，却无人尊崇主。以法莲哪！我怎能舍弃你？以色列啊！我怎能弃绝你？我怎能使你如押玛？怎能使你如洗扁？我回心转意，我的怜爱大大发动。”（何十一1，4-8）

    前面这段神的话，请留意它是记载在何西阿先知书的第十一章，而那段时期正是以色列恶贯满盈之日，他们的邪恶和拜偶像达到了顶峰，我甚至不敢在这里提及他们所犯下的那些罪孽。如果将耶路撒冷（代表“宗教世界”）大街上发生的事情，在正派的人面前述说，那本身就是一件丢人的事。在这样的一个时刻，本该是神的愤怒要倾注在他们身上的时候，可是祂竟然对那些百姓说：“我怎能弃绝你？”你知道何西阿一生所经历的--这位先知遵神的命令去爱并娶一位淫妇，为的是在他自己一生的生活中彰显这个伟大的真理。尽管这些百姓深深地陷在罪恶过犯当中，但是神仍然爱他们。宇宙的中心就是这颗爱的心，难道你能说这不是事实吗？请你再想一想，然后回头读一读旧约《圣经》吧！

    神的爱在祂儿子身上

    我们接下来看新约，你看到了什么呢？我们看到那充满宇宙的爱，现在正借着那一位，就是道成肉身的主耶稣而彰显表明出来。在这一位人子身上，集中体现了神自己--远远超过了过去所有的一切。如果说过去由于以色列曾经犯下滔天大罪，深深地刺伤了神的心，以致于这颗心离开了以色列，那么，现在在祂儿子--这位人子身上，神不仅表明说以色列是在祂的心上，并且整个世界都在祂心上。“神爱世人”，“……外邦人同为后嗣。”（弗三6）在罗马书头几章，你看到世界是怎样的一个光景，人的光景又是怎样堕落，那里所描述的事情实在太可怕了。然而，你看到这封书信是怎样写出来的呢？它源自于无与伦比的神恩典的启示，神的恩典是爱的唯一代名词。现在神借着祂的儿子，将祂的爱，最充分地彰显在我们面前，这个彰显，远远超过了以往所有奇妙的表现。

    你可以看到，主耶稣与所有的旧约《圣经》都有关联，这一点是开启旧约的钥匙。不只是因为祂是被预言的那一位--虽然这样讲也是对的。祂是旧约的总纲，它们都是指向祂的，然而，还有更主要的一点。旧约《圣经》所记载的一切内容到底是要说明什么呢？它们的实质是什么呢？根本点在哪里呢？难道不就是神对人的爱吗？主耶稣祂自己在旧约《圣经》中的每一次出现，正体现出这一点，祂涵盖了每一件事。

    但是你可能会说，旧约《圣经》还有另一面，就是神的忿怒，可怕的一面。是的，神也发怒，可是这是为什么呢？正确的理解是，一个人之所以会发怒、生气，那是因为他还有爱。如果不是深深地爱，就不会生那么大的气，发那么大的怒。在堕落的受造者当中，发怒常常是出自于自私的爱，难得有人能够完全死己地、纯全地发怒。生气总是因为你在某些方面受到欺骗，遭遇挫折，或者丧失了什么，这类事情一临到我们就叫我们生气。在受造者当中，极少有人能够不顾自己的私利，没有偏见地，像神那样纯全的愤怒。当你完全脱离自己，纯全是因为有一股强烈的爱的时候，你的愤怒就会同样地强烈。所以说，愤怒正是爱另一面的表现，神的怒气正是从反面说出神是何等的爱。在《圣经》的末了，我们看到那些可怕的灾害，好像是出于愤怒，实质上也是出于神的爱--因为爱是神的属性。

    让我们再回到中心点上来。旧约发展的结果就是--“神爱世人，甚至将祂的独生子……”所有的《圣经》节都指向这件事，这一切的背后就是爱。主耶稣正是先前所有这些神的爱的承继者。

    子对父亲的爱的关系

    我们现在从子神与父神之间爱的关系来看主这个人。如果说主耶稣是彰显神，那么祂是如何将神彰显出来？祂因着爱将自己完全交托给那位--祂总是称呼“我的父”的那一位。我认为没有其它任何方式，还能比这样更完全地彰显出神的性情。父神一次、二次地说：“这是（你是）我至爱的儿子。”（太三17，十七5，可一11另译）虽然父神也可以说：“你是我所爱的子（my loved Son）。”可是祂并没有这样说，祂是说：“你是我至爱的儿子（my beloved Son）。”我们这样比较并非多此一举，请看几个带有前缀“be-”的词（在英文中，“be-”可表示“全体”、“到处”等意思。译者注）：比如，“订婚”（betrothed）指你与某人有了婚约关系；“围困”（besiege）指一支军队与另一支被包围的军队之间最直接关切的关系；“恳求”（beseech）比要求来得更迫切，当你恳求一个人时，你是真的付出自己，将整个人都交给那个人，完全听凭他的决定，毫不踌躇。这也就是“至爱的”（beloved ）的意思，它指神与这一位的关系已经是心心相印，密不可分，神把他放在自己的心坎里，祂与他之间只有爱。所以，神与这位人子之间的关系还不只是简单的神爱他，并且是神把祂的自己给了他，祂是神至爱的儿子。

    再来看主耶稣是如何对待神的旨意。面对那一场血淋淋的争战，死亡就在眼前，主耶稣汗珠如大血点般滴下来，但是祂因着对父神的爱，就忍受了过来。“我父所给我的那杯，我岂可不喝呢？”（约十八11）“父啊！……不要成就我的意思，只要成就祢的意思。”（路二十二42）祂对父神的爱是这样深切，真是叫人惊讶，我们所能说的言语实在太苍白无力，无法表现祂们之间爱的伟大力量。但是我还要说，当你看到子继续往前去的时候，子对父那样的爱便更显出极大的力量。你有没有注意到，主耶稣经过那场争战，就是经过那一场因着祂与父神之间的爱而有的争战之后，从那一刻起，祂是多么安静、平稳、镇定，因为心里的争战一结束，外面的局势就清楚了。黑夜中，他们来捉拿祂，举着火把，伴随着急促的脚步声，刀剑都出了鞘。犹大这个叛徒出卖了他的主，他说：“我知道祂到哪里去，因为我曾与祂在一块，我领你们去抓祂。我会给你们一个暗号，免得你们把祂的门徒误以为是祂而抓错了人，我与谁亲嘴，谁就是祂。”他们来了，后面还跟着那些仇视祂的大祭司和官长们的差役，但是耶稣仍然像盘石一般平稳地站在那里，反而他们却在祂面前退后了。“你们找谁？”“找拿撒勒人耶稣。”“我就是。”--“他们就退后倒在地上。”祂又问他们说：“你们找谁？”“拿撒勒人耶稣。”“我已经告诉你们我就是，你们若找我，就让这些人去吧！”看哪！祂是多么地镇定、平稳，如磐石一般，并且始终如此，无论是在官长、大祭司的面前，还是在彼拉多的面前，祂都是这样。哦！得胜之爱在平息了许多的冲突、仇恨、狂热、焦虑之后，使人平稳安息。这就是主耶稣。

    子对属祂之人的爱

    有一句话概括地说出了祂与属祂之人的关系--“祂既然爱世间属自己的人，就爱他们到底。”（约十三1）可能祂也是爱犹大到底。你看，当犹大领着那一队兵丁去抓拿祂的时候，祂并不是盯着他说：“叛徒！无赖！你这卑鄙的小人！”而是说：“朋友！”我想这句话足够让犹大去自尽了。“祂竟然称我为朋友呢？祂可是清楚地知道我在做什么事情呀！”祂爱属自己的人就爱到底。看看我们自己吧！难道我们不承认说，这爱真是个奥秘？哦！爱真是奇妙难测！

    让我们先停在这里。因为接下去，我们还要顺着这一点，来看那些当祂道成肉身时与祂同处的人，来读新约的其它章节，来领受那些写给教会的书信教训，在最后我们要谈一谈启示录，你会发现所有这一切内容都围绕着一个中心--神的爱。我想，我所说的已经足够给你们打下一些基础，至少已经让你们相信这是真实的。

    在你的一生中，可能无数次地经历神的爱，而且还会继续不断地经历，虽然你有时也会怀疑，是否能够一直不断地述说神的爱--或许你还未曾有过这样的遭遇--别担心，请继续与神同行吧！当环境中的每一件事似乎都在与你作对时，撒但也向你猛击一拳，要叫你的信心彻底动摇，我想，主此时所要向我们说的话是，不要怕，这是一个很好的方式，为要让你有一个新的看见，看见一切都是在爱中。就是这个看见，要反对撒但一直竭力想做的，因为“主所爱的，祂必管教。”（来十二6）

    让我将所说的再总结一下：在神那一方面，祂有一颗心，这是整个宇宙的中心。而我们这个人完全是一个不堪的罪人。但是，那个奇妙无比、无法言喻的爱，竟然拯救了我们；我相信，只要我们能恰当地将神的爱表达出来，就大可不必为了说服人来信主，而把神的怒气讲得森严可怖--即使要提到神的怒气，我们也应当让人看见，神的怒气其实是祂爱的另一面表现形式。


    第二篇 神的至爱

    “然而，神既有丰富的怜悯，因着祂的大爱，祂爱我们……”（弗二4-5）

    在我们前面的默想中，我们一直在试图指出，虽然在整个广大的宇宙后面，有一个心意、一个理由、一个设计、一个计划、一个意愿、一个命令，但是这一切的背后有一颗心，它所意味的就是爱。我们从一开始就看到，人是一个特别的创造，专门为着满足神的心，是祂爱的对象，整本《圣经》就是在不断地、越来越多地揭示这个事实。神对人的爱是祂在人身上一切工作的缘由。沿着这条爱的轨迹，我们在其中看到了亚当，看到了被拣选的后裔，还有亚伯拉罕这个特别的例证，后来又有了被拣选的民族--以色列。哦！神的爱多么丰富、多么奇妙，真是妙不可言！

    接下来我们又来到新约中，看到那永远的、满有能力的、充满奥秘的神的爱，现在完全地彰显在祂儿子这一个人身上。祂活出神的生命，做成祂的工作，完全献上自己，不凭自己做任何事，一切都是凭着祂对父的爱而作，祂定意要让父神的心在人的身上得到满足。我们已经详细叙述了祂对父神的爱，我们也特别提到祂与祂的门徒们，就是那些祂所爱的人，祂爱他们就爱到底。我们也看到，祂为此付上了无比大的代价，使这一切最终都成就了，都是凭着那个爱的伟大力量成就的。

    在至爱之子里神爱教会

    记述完主耶稣道成肉身在地上生活的历史之后，《圣经》又开始记载另一部分内容。由使徒行传一直到启示录，我们看到那永远的神的爱，现在集中并且首先体现于“教会”。“……神的教会，就是祂用自己血所买来的。”（徒二十28）“……基督爱教会，为教会舍己。”（弗五25）我们不可能在这么短的时间内，将新约从头到尾每个部分都很好地浏览过去，但是我想，我们透过保罗的职事，就会看到这奥秘正在被揭开面纱；虽然我们还不能明白它的全部内容，但是可以看见它最完满和最丰富的形式，因为保罗本身就是神的爱得以奇妙彰显的器皿。在保罗的心中，他对神的爱有着最深切的体会，他一次又一次地因这个爱而发出极其的惊讶，“祂是爱我，为我舍己！”（加二20）

    “深哉！神丰富的……”（罗十一33）不仅仅是丰富的智能和知识，并且是丰丰富富的爱。保罗永远也无法明白为什么永远的爱竟然会光照他、拣选他，并赐给他那么奇妙、完全、深奥、丰富的爱的启示。我们若只是看保罗这个人，想从他身上来透彻明白这个启示的内容，那我们实在要感到无助和无望。我们最好还是借着神所赐给我们的恩典来思想这个启示，并让其他人也来关注它。

    记得我们在前面的默想中已经指出，当神至爱的儿子踏进祂在约旦的公开侍奉工作时，有神的声音从天上发出来说：“这是我至爱的儿子。”（太三17原文）“我至爱的儿子。”（My　beloved Son）你们还记得“爱”

    （love）加上“be--”这个前缀后，就不仅仅是指“我所爱的儿子”，而是指“我至爱的儿子”，意思是我在祂身上倾尽了所有的一切。现在，保罗--这位神永远之爱的使徒，竟敢把这同一个词用在信徒的身上说：“使我们在至爱之子里被接纳。”（弗一6另译）--他如果没有清楚明白神这个爱的真理的全部内涵，那么他这样说的勇气未免要让人惊骇了。

    “我们在至爱之子里面”，神如何将祂自己给了祂儿子，祂照样将祂自己给了我们。哦！当我强调“至爱”这一词时，我真希望你们不要以为这是在玩语言游戏，增添一些趣味而已。我说过“be--这个前缀可以加在很多词的前面，而这些词加上”be--“之后，就成为一件完整的事。例如：”许配“（betrothed）就是指完全的给某人，”恳求“（beseech）的含义就比请求来得更深切。如果我生活中遇见一件十分困扰的事，当我带着这个困扰来找你时，我就不是简单随便地征求你的意见，而是将我整个人全部的指望都寄托在你身上，我会切切地恳求。神是非常注重我们这种态度，祂让我们经常面临一些难处，使我们不光光是简单地请求，而且是要切切地恳求。这并不是因为祂不乐意或不情愿答应我们的祈求，而是因为祂要我们在这件事上有直接明了的态度。这个态度极其重要。

    保罗切切地恳求，他正是用这种方式对哥林多人说：”我替基督恳求你们与神和好。“（林后五20） 这是一件关乎生和死的大事。再比如”围困“（besiege）一词，

    当你要围住一个人、或一件事、或一个地方，你就不会仅仅走过去而已，你会把整个人都投入进去，全身心地关注它。这就是神与祂的基督--祂的至爱的关系，而这关系现在也转而运用在我们身上。注2

    在至爱之子里蒙拣选

    以弗所书一开头就点出了一切的根基：”神创立世界以前，在基督里拣选了我们，使我们在祂面前在爱里成为圣洁，无有瑕疵。“（弗一4另译）在修订版《圣经》中是这样翻译的，”祂从创立世界以前，在爱里拣选了我们，使我们成为圣洁。“”既然预定我们借着耶稣基督得儿子的名分归向祂自己，就按着祂旨意所喜悦的，使祂荣耀的恩典得着称赞，这恩典是祂在至爱之子里白白赐给我们的，我们在至爱之子里得蒙救赎。“（弗一5-6）

    这一切都是成就在至爱之子里。只有在神至爱的儿子里面，才能成就这一切。你能把握这里的重点吗？这里不仅指祂拣选了我们，或者说是为了这个或那个的原因而拣选我们，这里强调的是祂在那里，在什么地位上拣选了我们。

    所以这句话不止是指在基督耶稣里面拣选了我们，更是指在”至爱之子“的里面拣选了我们。”至爱之子“的特点和品性，正是我们与神之间关系的基础，祂把这个特点和品性给了我们，所以，我们的存在对于神来说，就是一个爱的存在，我们与神的关系，就是一个爱的关系。基督与神的关系如何，我们与神的关系也如何。在新约中你会看到，”至爱“一词被频繁地运用在信徒的身上。保罗非常喜欢用这个词，他不仅在这里概括地说--”在至爱之子里“，而且他一遍一遍地称呼圣徒们为”神至爱的“（中文《圣经》译为”蒙神所爱的“）。这不单是为了好听而已，我们有时也会彼此这样称呼，例如写信时抬头都会加上”亲爱的……“；但是保罗这样说并不为了好听，让人感觉舒服而已。

    对保罗而言，整个恩典的原则都包含在这里面。他领悟到永远的过去和永远的将来，都是”在至爱之子里面“，”在神的至爱的里面“。不要以为这仅仅是语言文字上的技巧，请记住：保罗的整个世界都是他所频繁提到的”在基督里“，在这以外他不再有什么了。你们无需我再提醒你们，保罗是如何使用这个词。我在保罗的书信中，发现有一二处用到这个词，或者是与它有关系的，例如”在祂里面拣选我们“，”在祂里面，我们得蒙救赎。“等等，你们可以继续查找，看看保罗说到”在基督里“的《圣经》节还有哪一些，你们会发现这些都是在至爱之子里面。

    在至爱之子里与神联合

    ”在至爱之子里与神联合“，这是什么意思呢？按照我所看见的，保罗的整个职事都在讲”在基督里与神联合“，这联合是生命的联合，有机的联合，从保罗的生命，经历和领会中自然地流露出来。我想还是再回到旧约，看看在那里用了多少个名词来表示这联合。我们先前提到，神一直关注着以色列，以色列被称为祂的孩子、祂的儿子、祂的女儿、祂的未婚妻、祂的妻子，所有这些称呼都是有机的，具有生命的关系。不像建筑物上的砖头，虽然一块与一块贴得很紧密，但是彼此之间都是死气沉沉，冷冷冰冰的。爱的联结是让人心欢雀跃的生活，让相爱的双方感情更加坚定、深厚。保罗进入了这种光景，他甚至无法用言语表达，只能大声喊出来：”谁能使我们与基督的爱隔绝？“（罗八35）

    接着他列举并归纳出所有可能会造成隔离的事物--生与死、现在的事与将来的事，或者别的任何事。最后他总结到，没有一件”能叫我们与神的爱隔绝，这爱是在我们主基督耶稣里。“所以，这联合就是与神自己联合。无论什么都不能叫我们与神分开，正像无法将神和祂儿子分开一样。我现在不打算再进一步谈爱有什么义务和责任，我只要引用一句哥林多前书上的话--”基督是分开的吗？“你马上可以领会到我所要讲的是什么。”基督是分开的吗？“这句话表达的唯一意思就是基督是不可分开的，你绝对无法将祂分开而不伤及祂这个人。所以，正是这个爱使我们与神合一，并且是有机的、生命的合一。这之间一旦出现隔绝，就会破坏整个生命机体。

    哦！让我们对”什么是教会“和”我们彼此之间的关系“，能有一个正确的观念、属神的观念。在这里有一个何等使人惊讶的宣告--”我深信（或译作‘我被说服了’）无论是死是生“，无论是这事、是那事，或是使人吃惊的事，”都不能叫我们与神的爱隔绝。这爱是在我们主基督耶稣里的。“最使人遗憾的是，这几章在这里被断开了（指罗马书第八章和第九章）。我们还要继续读下去，支取爱的完全力量。但是，在这里我不想过于注意那些细节。

    关于神永远的旨意，保罗全部意念和启示都集中在一个短语--”在基督里“，”在爱子（至爱之子）里“。你可以从他写给以弗所书信中，看到这个轮廓。他一直把我们带回到从前，在我们尚未成形之前，在这世界还没有以现在的秩序存在之前，就是在神的重新创造行动之前，祂就在至爱之子里拣选我们。从所有的年代看下来，祂都是在爱子的里面拣选我们。

    蒙召进入爱的交通

    保罗谈论了神爱的永远拣选之后说：我们是蒙召进入与神的儿子交通中。从前是蒙神的拣选，现今是蒙神的呼召。我不知道，关于你的得救、重生、归向主，这些事情在你的心目中占有多重的份量？你是不是认为信主得救，就是指某一天你遇见主，于是得救、归向主？你有没有意识到，就在那一天，有一个呼召临到你？其实早在有时间之前，这个呼召就已经跟你有了关系，好像是在永远的过去，神就在爱里拣选了你，然后一直按着祂的旨意呼召你。为此，神已经等候你好久，直等到你得救了，祂才使这呼召临到你。虽然这呼召里面还包含着一些很伟大的事，但是其中最大的一件就是，我们可以借着永远的爱，在神的儿子里面，与神的自己联结在一起。

    现在我们来看，神的心意是什么呢？当祂的心意得着满足时，事情该如何呢？我们可以谈论耶稣的见证、基督的丰满、教会是祂的身体、与基督合一等等，关于这一切我们可说的还有许多，虽然它们都是伟大的真理、伟大的思想，但是我却发现一件事，我们还没有完全明白神的心。认识到这一点，我颇感安慰。然而，这也是最让我们感觉痛苦的一件事，当我们还在这里，永远无法达到神的终点。今天我们每往前一步，在我们身上都必须再经历一些事情，好叫以往所有的都发生翻天覆地的变化，也就是说，为了要在属天的启示上有进一步的得着，我们要一次又一次地经历死亡、枯干、倒空、绝望。我们曾经还以为说，哦！已经进入神完全的思想中，终于明白了神的心意是什么，有一段时间，我们的确是这样思想，还让它充了我们的视野。可是接下来的一段时间，一切又都变得索然无味，我们又要经历一段艰难的时光。是的，这一切都是对的，也是真实的，但是它们并不是最终的。

    根据我的经历，每一次我们有了奇妙的启示，经过那段自己觉得已经是登峰造极时光之后接着仍然要一次又一次地经受枯干、倒空、绝望。然而正是通过这样不断地与神之间的经历，你才能长大，进入更深的境地，拓宽属灵的视野。我不知道我们是否能够达到神这些工作的终点，可是我现在能够告诉你，当神达到祂的目标时，每件事都将呈现出神的爱，并绝对都是祂的彰显。

    我想，保罗在以弗所书所要表达的，实在是一个伟大的启示。请留意在这卷书信中，恩典有何等的位置，爱有何等的位置：”……是何等长阔高深；并且基督的爱是过于人所能测度的。“（弗三18-19）就是目标。保罗将这一点呈现出来，告诉我们最终就是要达到那里。

    如果你我一直走在神最终旨意的路上，那么我们有什么呢？只有一点--在爱里越来越充足，越来越丰富。关于这一点我就先说到这里。

    在至爱之子里全足全丰的预备

    感谢神！祂不仅呼召我们，而且祂是召呼我们到达并进入一个已经完全预备好的根基上，祂赐给我们的供应是全足全丰的，这供应就是在基督里。试想祂是用何等大的呼召来呼召我们，而我们如果要用自己的力量去达到祂的要求，去满足祂所要求的一切，那将是多么可怕的一件事。

    哦！我们宁愿从来没有听见这个呼召！我们知道靠自己实在无法拿出一点什么，能满足神最低限度的一点心意。你能在你自己的里面，找出一点这样的爱吗？只要读一段关于爱的伟大启示，你就会知道我们这个人在各方面都是不堪一击的。这段伟大的启示就是哥林多前书第十三章，其中没有哪一段、哪一节不是将我们击倒，俯伏在地。”爱是恒久忍耐，又有恩慈；爱是不嫉妒；爱是不自夸，不张狂，不做害羞的事，不求自己的益处，不轻易发怒，不计算人家的恶。“这一切归结起来就是--”爱是永不失败“（和合本为”爱是永不止息“），就是说，爱是从来不放弃。我们算什么呢？在此你能站立得住吗？不能！但是祂仍呼召我们进入至爱之子里，”在基督里“，就是一个全然预备好的根基。”祂是我所喜悦的“--这是一个全足全丰的预备。

    在基督里有全足全丰的预备。这个预备促使保罗迈出了巨大的一步，他说：”我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着；并且我如今在肉身活着是因信而活，这信是在祂儿子里面的，祂是爱我，为我舍己。“（加二20）（保罗并没有说：与基督同死失去我们的个性；我们要丢弃的是个人主义，而不是个性。）在上面所引的经文中，有一句不太好翻译，就是”我因神儿子的信而活“，或”这信是在祂儿子的里面。“就我看来，保罗所要表达的更确切的意思应当是--”在十字架的那一边，基督已经预备了新生命所需要的一切。我靠祂而活，我是靠着祂所预备的而活着。“的确，神呼召我们进到祂儿子里面，就是呼召我们进入一个全足全丰的预备之中。你说：”我不能爱，特别在某些方面我无法爱下去。“但是基督能够爱，祂已经在你身上证实了这点。你想每个人都爱你吗？总会有一些人不爱你。但是不管你是什么人，基督都爱你。也许别人有很多的理由不爱你，可是祂爱你。神现在就是用这个能够爱不可爱之人的爱来爱你。祂赐给我们这样的爱去爱人。

    难道这不正是整个福音最奇妙之处吗？许多时候，我们听到有的传道人外出之后回来见证说：”我奉神差遣到某个国家去，我曾感觉那里的人是我从来不可能去爱的人，他们只会引起我的反感；但是我爱了他们，因为他们也是主的人。“对！正是这一点，这足够了。我要强调的是蒙召进入基督里，就是蒙召进入”至爱之子“已经预备好的一切根基上。保罗和哥林多人就是一个典型的例子。假如说有的人不值得别人爱，那么哥林多人是最不值得保罗爱，他们在凡事上都亏欠了他，对他又是那么轻看、手段卑劣，以致于保罗说：”难道我越发爱你们，就越发少得你们的爱吗？“（林后十二15）当我读到这里时，里面感触最深的就是，实在要有极大的爱才能爱这些人。但是保罗对此是什么态度呢？他为他们心都破碎了。这不是天然的爱，这是在基督里的爱，是在至爱之子里所预备的。你领会了吗？我不用多说，在基督里就是一个全足全丰的预备。

    关于”在基督里“这个伟大的事实，保罗还谈了好几个方面。他说：在十字架上，神把我们全人都带进基督里。当基督受死，被神审判的时候，我们也都在祂里面受了审判、经历死，我们也要与祂一同复活；并且不只如此，当我们复活的时候，不仅要离开这世界，而且还要在祂里面与祂一同坐在天上。这个”在基督里“的事实，包含了多少方面的内容啊！那么”在基督里“到底是什么意思呢？”在基督里“概括起来就是指，唯有基督才是信徒的世界；只有在基督里，才能实现神对受造之物的伟大心意--在至爱之子里，人成为神所爱的，就是神爱的对象。我们都应当充满与神爱性质相同的爱。（愿主赦免我们的失败！）只有在基督里面，才能让神达到祂爱的目的。

    模成至爱之子的样式

    在基督里，神要在我们身上作成什么呢？概括地说，祂是渴望我们因着爱而模成祂儿子的样式。在你的观念中，神的儿子是什么模样？祂是神的至爱之子，”儿子“这个词就是一个爱的称呼，没有其它任何词汇能比它更高，更丰满地表现出神的爱。在神的启示的光中，我们看到”儿子“，”儿子的名分“就是爱的具体说明和透彻的批注。让我们因着爱而”模成祂儿子的样式“。我现在谈这些，是想尽量多地让你们领会一些东西，但我所能作也只有这么多。你们要求神把这些深深地写在你们的心里面，而不是仅仅听听而已。主必定会帮助我们来效法祂的儿子，因为这件事与祂有非常实在的关系。

    同时，我们也要受到挑战，来效法祂的儿子，并模成祂儿子的样式。在我们的心里，应当常常感到满有恩典，”哦！我天天被你激励，感觉亏欠你恩典。“（参＜选本诗歌＞六十六首第三节）我们真喜欢这样的诗歌。难道我们没有体会到唯一能替代”爱“的词就是”恩典“？”恩典“说出了神在所有事情上的动机。神是在恩典里拣选了我们，爱是祂的动机。

    在至爱之子里，我们被爱的地位是如何的真实，照样我们爱弟兄的责任也是同等的真实。我们从神所受的命令是彼此相爱，就是要我们将神所赐予我们的恩典施行在别人身上。我们经常引用约翰一书第四章十九节，但钦定本《圣经》翻译得并不恰当，它被译为”我们爱祂，因为祂先爱我们。“其实不应当加第一个”祂“字，加上去反而令上下文不通顺，正确的应译作”我们爱，因为祂先爱我们。“这是约翰在这封书信中所要竭力辩护的，”神既是这样爱我们，我们也应该彼此相爱。“（约壹四11）”神既是这样爱我们“--祂将祂在天上所有的一切都赐给了我们，我们之所以彼此相爱，因为祂先爱我们。

    这是对于我们”在基督里“的真实光景的一个极大考验，一个极大的挑战。我们需要经历一些事情来面对和答应这个挑战。保罗说：一切的预备都在至爱之子的里面，但是祂并没有让我们停在这里，因为在爱子基督里不是一句空话，好像神把一切东西放进去之后，就什么都不管了。不，祂自己就是一切。”不再是我，乃是基督在我里面活。“基督是一切的供应者。保罗是多么强调这一点！他从始至终一直要我们达到这种终极认识--”基督在你们里面，成了有荣耀的盼望。“（西一27）如果说这里有一件事，是我无法描述的，那么我暂且将它概括为一个词－－荣耀，”……召你们，得享祂永远的荣耀。“（彼前五10）什么是”荣耀“？除了完全的爱，没有什么是荣耀的。完全的爱是神的荣耀，神的荣耀就是祂的爱。

    好了，即使你忘了我刚才所说的，没有关系，请你在心里牢记一件事--”祂爱我们的大爱“，这是每一个基督徒全部生命过程的维系点。这个爱在我们里面，叫神的心得着满足。能让神心满意足的，不是我们拥有许多真理和教义，或者能够给人讲解许多教训，也不是因为洞悉了福音的奥秘。不，这些都不是，终归起来乃是--神的爱赐给了我们，并借着我们得以彰显。愿神帮助我们！


    第三篇 爱的服侍

    “然而神既有丰富的怜悯；因祂我们的大爱……”（弗二4-5）

    “耶稣……既然爱世间属自己的人，就爱他们到底；……祂离席站起来脱下衣服，拿一条手巾束腰。随后把水倒在盆里，就洗门徒的脚。”（约十三1-5）

    门徒--在个人兴趣的支配中

    在这里，神圣之爱给我们上了很生动的一堂课。让我们来详细地看一看这一幕，好好地领受它的真实效应。请注意，当时的气氛相当紧张，门徒们之间的危机一触即发。他们仿佛是在期待一件事，期待中又搀杂着一种幻想，幻想着即将可能发生在他们身上的事情。在他们每个人的脑海中，都在想象着国度，耶稣被众人拥戴为弥赛亚，人们挥舞着棕树枝，大声喊：“和散那！奉主名来的以色列王是应当称颂的。”（约十二13）

    许多人把他们对于弥赛亚的想法和期待，全部都集中在耶稣的身上，尤其是这些门徒们，更是有过之而无不及。他们见过祂所行的大神迹，这些神迹恰恰与国度有关系，于是这又大大地刺激了他们主观的期望。当然，他们有着非常根深蒂固的犹太主义观念，想要在这个世界上建立一个国，一个“弥赛亚”的国度，以取代当时的罗马政府。所有这一切弥漫在他们当中，渗透到他们的思想，他们甚至已经开始勾画各人在那国度中要占有什么地位了。西庇太儿子的母亲来见耶稣，拜祂，向祂求一件事，“叫我这两个儿子在国里，一个坐在祢右边，一个坐在祢左边。”（太二十20）

    你看看她想的是什么呢！这两个儿子并非不晓得他们母亲的奢望和妄求，他们是与她一块儿上前去见耶稣的！其余十个门徒听见这件事大大地恼怒，他们在路上就开始议论纷纷，不断地争论谁为大。

    当时的情势就是如此。不要以为他们仅仅是在口角，“我比你大”。其实事态要复杂得多，他们甚至已经在争论某些更细节的问题，“在国度里我要成为某某重要人士。”他们所有的想法都牵扯到个人的地位和职位，他们彼此争竞，都想胜过对方。在这场争论中，门徒们为了将来在国度里的地位、职位、以及个人的利益、好处，竟然吵得不可开交、互相嫉恨、大发脾气。这就是当时的光景。我们从《圣经》的记载可以大致了解当时的光景。但《圣经》又记载说，耶稣知道他们心里所想的，并且祂知道这样下去结果会怎样。

    门徒们是这样来到耶稣为他们安排的那间楼房里。在那时的耶路撒冷城里，每间摆设良好的客房或套间里，在房门口都放有一张小桌子，桌上有一个脸盆，一壶洒了香水的清水，以及围裙和手巾。如果这是一户有钱的富裕人家，可能还会有一名仆人在一旁侍候。但是，耶稣在安排房间时，祂并没有请佣人；房间里只有一些常用的摆设而已。当门徒们来到那间楼房时，他们心烦意乱，情绪急躁不安，彼此瞪着眼睛，径直来到屋里。他们有的人抬头望望天花板，有的人四处随意瞧瞧，就是没有人注意到那只脸盆！没有人有心情想要去服侍别人。晚餐已经准备好了，可是他们没有洗脚，坐下来就吃。

    我年轻时听人说，世界上有两座最肮脏的城市，其中一个就是耶路撒冷城，即使那时该城已经有了一些现代化的公共卫生设施。而在主耶稣的那个时代，根本没有这些设施，所有的垃圾废物都是丢在街上。你想象一下，大热天时，尘土飞扬，满城污秽，气味难闻！当他们从这样的街道上走过，进到屋子里时，门口的那盆清水对他们来说，不应当是视而不见、可有可无的东西--它可是必需之品。他们真是需要用清水好好地洗一洗。但是，他们竟然有意无意地把它忽略过去了。

    以上说的，正是整个事件中非常值得注意的光景。这并非夸大其辞，我们提及这些细节，就是想让大家透过字里行间，体会当时的真实景况。门徒们都忽略了洗涤盆，没有洗干净坐下就用餐。

    缺乏服侍的灵

    现在，让我们来看一看这帮门徒自己的光景。此刻，他们的心情还是烦躁不安，并且这股情绪还在不断加重。你知道，当我们身处这样状态时，不也会找许多借口替自己辩护，竭力维持自己的面子吗？这不正是人的天性吗？马太就是这样。他在侵略者的政府中替外国人做事，可以赚许多钱。当年耶稣呼召他作门徒时，他摆设了一个盛大的宴会招待朋友们，如果他不是很有钱，是不可能摆设昂贵的宴席；当然没有仆人也不可能招待那么多的宾客。不难推测，马太总是爱让别人替他洗脚，他也一直以为自己是位大人物。他可不做仆人！

    雅各和约翰也是如此。他们是大祭司的朋友，可以进入大祭司的院子里。他们是在社会上有身份，在公共场合有影响的重要人士，还有彼得。可能彼得的社会地位会低一点，然而他也可以争辩说：“我是最靠近主的三个门徒之一，比其他人总该更优越一点吧！我比一般人认识更多的属灵事物，每当主有特别工作的时候，我都有份与祂同处，所以不该轮到我去侍候别人。”

    主--在爱的激励下谦卑地服侍

    上面所谈的这些，并不是在讲一个消遣好玩，生动有趣的故事，而是想借此为主下面的举动作一个开场白。在那样的气氛中，门徒们心绪低落、态度虚假、做作、卑劣。哦！他们是那样的小心眼、吝啬、使人不齿。然而，就在这时“祂……离席站起来……”去行门徒们都回避不作的事。在约翰的记载中，这里有一个何等奇妙的转折--“……祂知道父已将万有交在祂手里，且知道自己是从神出来，又要归到神那里去。”于是主离席站起来，（毫无疑问，祂随后所行的都是照着平时的规矩），静静地走到门口，脱下外袍，拿起围裙（就是仆人所戴的围裙）绑上，把手巾束在腰上，把清水倒在盆里，就开始洗门徒们的脚。“祂既然爱世间属自己的人。”（祂爱所有属于祂的人，无论他们如何，即使是像刚才那样光景的人）“就爱他们到底（爱到极点）。”

    这里马上就有一个问题产生，什么是爱到极点的爱呢？什么是基督的爱呢？什么是神的爱呢？答案就在这里，这个爱不是凭感情用事，主在这里对门徒们的爱就是这个爱。爱不仅指爱那些可爱的，能够让你去爱的人，对于这样的人你情不自禁就会爱上他。主的爱是一直爱到底，爱到极点。

    我们的蒙洁净是无私之爱的结果

    接下来，祂对门徒们解释祂刚才所作的。透过这些信息，我们才能了解祂所作之事的意义。祂说：“我现在所作的，你们如今不知道，后来必明白。”他们后来明白了什么呢？他们认识到，这世界是一个污秽的地方，它深深地堕落在罪恶之中，其间充斥着从地狱里散发出来的粪臭和渣滓--比耶路撒冷大街上的垃圾更糟糕几倍--人必须从这堕落中被拯救出来，必须从一切的污秽中被洗净。能完成这救赎大工的，既不是傲慢的马太，也不是自以为是的彼得，而是神的羔羊，“存心顺服，以至于死，且死在十字架上。”（腓二8）这一切的成就，乃是经过剥夺、降卑、倒空，借着一直服侍到底的灵。基督对我们的服侍就是这样的服侍。

    哦！为了使我们得洁净，主是何等地降卑自己、倒空自己！这代价是何等大！这就是主所说的爱--不是在天国里为自己找一个好位置，成为一位重要人物，使自己有声望。哥林多前书第十三章说到“爱是不张狂”，莫法（MOFFAT）把它翻译成“爱是不虚张声势”。试想一下，无论什么东西，一旦成为我们的骄傲、声望、地位、特权，那么这其中一定是没有爱。我们看见主耶稣就是看见爱。爱，这个爱，从来不会为自己留下半点地步，而去与别人争权夺利，争辩自己有没有被认可，有没有得到地位等等。哦！自私自利在爱中是站不住脚的。假如主耶稣也为自己争地位，祂就不能教导门徒们爱的这一课，也绝不会走上十字架，那么我们就不能得洁净、蒙拯救，脱离这世界了。如果真是那样，我们就实在太悲哀了。

    与祂同为仆人的呼召

    我不知道你们是如何感受这一个呼召。我承认我一直在思考这件事，考虑是否可以将它告诉别人。我从自己很长一段时期的经历中认识到，我们经常会把主在我们灵里深处所说的话，轻描淡写为一篇道理说给别人听。你们这些作话语职事的人，有没有体会过这一点？主曾经将一些事强烈地感动在你里面，然而你却将它作为一篇道理，轻飘飘地说了出去。我是用心来体会这个感动的。每当我看到你我身上的救恩，是因着神无限的大爱，借着降卑至极的服侍之灵，取了奴仆的形象，而成就了救赎的大工，我就不禁感叹说：还有别的什么侍奉能成就这工作？或者，我们是希望看到圣灵再发起别的什么运动，来完成这救恩吗？哦！这不是一篇深奥的道理，这是圣灵在我们心底的呼喊！现在所有的要点都集中在这里--“祂既然爱世上属自己的人，祂就爱他们到底。”--这些人就是像他们那样，像我们这样的一班人。我并不是客观地去看那些门徒，我是亲身地体会他们的光景。无论是彼得、是马太，还是犹大，他们身上的光景在我身上都有。

    感谢神！祂爱我就爱到底，祂是以如此大的爱，一直爱我到底、到极点。祂不是高高在上，坚持祂的权柄、威严、地位，来要求我这个下贱的奴仆认识祂的主权。不，祂是亲自降卑来服侍你和我。祂是主，但是有一个时候，祂竟然成为服侍人的主。使人惊讶的是即使将来我们看到祂在荣耀中，祂仍然束着腰（这是仆人的装饰）。祂是荣耀的主，但同时又是最伟大的属天的仆人。祂来服侍我们，洗净我们的罪，救我们脱离现今邪恶的世界。凡祂所做的都是在仆人的灵里做的。哦！服侍的灵和仆人的地位，在今天是何等地被藐视！今天在各地你都会听见说，没有人愿意做仆人。“仆人”的称呼叫人厌恶。服侍的灵几乎要从地球上消失了，基督的灵实在匮乏。但是无论哪里有了祂，那里就有属天的祝福，有大能大力。

    哦！千万不要轻看仆人的地位！不要野心勃勃地想得到地位、赏识、名声、赞誉，不要奢望别人都会尊重你的权利。愿神以这灵充满我们。我们不应当等着让别人来为我们做事，我们应当奉基督的名，寻找机会来服侍别人--我们的心应当是殷勤的，随时随处找机会帮助主的百姓，因为他们是主的子民；帮助未得救者，因为主受死是为要拯救他们；帮助未洁净者，因为主受死是为要洗净他们。愿主用这灵充满我们！


    第四篇 爱的挑战

    “……祂的大爱，祂以这样大的爱来爱我们。”（弗二4另译）

    “因为所赐给我们的圣灵将神的爱浇灌在我们心里。”（罗五5）

    “亲爱的弟兄啊，我们应当彼此相爱，因为神是如此爱我们……我们爱，因为神先爱我们。”（约一；四11、19另译）

    这是爱的挑战，神圣之爱的挑战--“亲爱的弟兄啊，因为……”约翰告诉我们：“因为神如此爱我们，我们也应该彼此相爱。”这真是一个巨大的挑战。我想可以这样说，我们已经看到了神圣之爱，神的爱是开启整本《圣经》的钥匙，揭开了从创世记到启示录的奥秘；我们前面也提到，这一切属天的启示总括起来就是，在基督里我们与神有生命上的联合，神自始至终都是我们的父。这些都是客观真实的一面，但在约翰书信的这段论述中，我们一下子就被带入一场面对面的考验，要试一试我们与神之间的关系到底如何。这个试验其实质就是一场关于“爱”的考验。在约翰书信中，接下来连续出现了几个“如果--”，“如果人说：‘我爱神’，却恨他的弟兄，就是说谎话的。”（约一； 四20）“这人不是爱神的。”察验我们与神的关系如何，常常是挂上“如果”一词，考验我们的爱究竟是如何。

    神的爱借着圣灵浇灌在我们心里。也是借着圣灵的运行，我们接受它进入心里，由此成就了我们与神在基督里的关系。因为圣灵赐给了我们，所以我们才能与神亲近；圣灵将神的爱浇灌在我们心里，这正是圣灵内住的直接结果和确据。如果要考验我们与神之间是否有属灵生命的联合，那么其最本质的特点，就是看我们里面是否有属神的爱。约翰在他的书信中，就是以这个来向我们挑战--“我们因为爱弟兄，就晓得是已经出死入生了。”（约一；三14）

    （ 其意思指，我们与神有了生命的联合）。神的话表明，这个爱可以察验出我们有没有受圣灵。

    爱神的也当爱弟兄

    当然，我们从一得救开始，就体会到这个简单的事实--从前我们不会对基督徒有特别的爱；但是在信主之后，我们就发现自己对于其他神的儿女有了全新的感觉。虽然这个起头还很粗浅，但它毕竟是一个开始，一个根基。约翰将这个带入了更深的一步，他在书信中，对那些已经得救、认识神、并受了圣灵的神的子民说：“你们从主所受的恩膏常存在你们心里，并不用人教训你们，自有主的恩膏在凡事上教训你们。”（约一；二27）使徒的这番话，是写给属灵长进的人。

    当我们在属灵上有长进时，也许会有一种隐藏的对弟兄苦毒的情绪，不知不觉地从我们里面生发出来，这可能就是因为我们在爱神这件事上失败了。由于缺乏爱，你与神之间没有了最亲密的感觉，整个属灵生活陷入被动和瘫痪。每天与神的交通变得死气沉沉，没有一点活力。这一切都是因为那个最根本的爱，在某种程度上受到了捆绑或伤害。刚信主时，你有什么感觉？那时，神的爱浇灌在你心里，你对别的基督徒有一种说不出的爱。但是有一天，你不再像起初那样地爱别的基督徒时，你与主之间的关系就发生了变化。起先你是认为所有的基督徒都非常棒，并对此毫不置疑，只要他们是属于主的人，那么他们就都是好人。

    可是后来，你却开始对“基督徒”产生疑问，不仅是从整体上怀疑“基督徒”，而且会针对单个的基督徒。你意识到基督徒毕竟是人，他们不是天使，并非都像你起初所想象的那么完满。于是你这时有些失望，还会在一些事情上觉得他们格格不入。然而，当你这样做的时候，你与神之间的关系立即受到影响。除非你找到一条途径摆脱那光景，重新用属神的爱来爱弟兄，否则你与神同行的脚步就要受束缚，与主宝贵的、满有喜乐的交通就会失去，与父的关系就被阴影笼罩。你会发现，除去阴影的唯一途径，就是以爱胜过那些不爱弟兄的光景。

    如何知道神爱我们

    我们怎么知道神爱我们？这是一个与我们有极大关系的问题。关于祂的爱，有很多是难以回答的，其间充满了奥秘--首先，祂究竟为什么要爱我们？祂说：祂就是爱我们，祂为此给我们许多又大又宝贵的应许和确据；我们有从神那里来的数不清的证据，就是祂为我们所成就的事，都证明祂是爱我们。然而，即使如此，那些关于神的恩赐、神伟大救赎工作的教训，以及所有告诉我们神爱我们的话语，有时对我们来说，也只不过是《圣经》上的一些记载、教义罢了。这些都真实吗？祂真的爱我吗？也许这些教导放诸四海皆准，但是我们能否真正地说：“祂爱我”？

    现在让我们回到罗马书第五章，这章经文可以给你一个最重要的、概括性的答案。让我们一起来考虑这个问题--如何能知道神爱我们？你和我该以怎样的一种方式，不同于我们过去从人所听的教导，不仅是在悟性上认识“神爱世人”这个真理，而是真认识“神爱你”？我告诉你，这里有一种方式，借此你可以知道神爱你，而且是很确定的知道。如果你是一名神的儿女，并且已经接受圣灵在你里面，（请记得，圣灵就是神爱的灵），一旦你对别的神的儿女的爱冷淡了，或者对他们持一种批评、怀疑、嫉妒的态度，那么在你里头就会发生了死亡，或者说陷入了死境，你的喜乐消失了，你自然会感觉到有些事做错了，里面生出了忧伤，你就知道什么叫做忧伤。灵里面忧伤的那种滋味是何等难受！其实，此刻并不是你这个人在忧伤自己没有爱，而是在你里面的另外一个人在忧伤--在你全人的最深处哭泣。我们正是借此得知神爱我们，因为“神的爱浇灌在我们心中。”

    当圣灵因爱忧伤时，我们知道祂会在里面告诉我们说：“我不能与你有快乐的交通，你使我很忧伤、满了痛苦。”唯独因着有爱，才会叫人忧伤；没有爱的人，从来不会忧伤，也不会受到伤害、感觉痛苦。爱的感觉越敏锐，就会越深切地感觉到不妥的事情所造成的忧伤。圣灵对于爱是特别敏锐的，因为这是祂最显着的特点。请记得，这也是祂涵盖一切的特点。保罗说：“圣灵所结的果子是爱。”（加五20）我们常常以为那是一串并列的果子--“仁爱、喜乐、和平、忍耐”等，实际上，保罗在这里用的是单数。他不是说：“圣灵所结的果子（复数）是仁爱、喜乐、和平……”他是说：“圣灵所结的果子（单数）是爱。”然后，他才接下去告诉我们爱是--“喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。”扼杀了爱就扼杀了后面的几样；伤害了爱就伤害了其它的每一样。没有那包容万有的爱，你就不可能有别的什么。

    所以，圣灵涵盖一切，至为突出的特点就是--祂是神爱的灵。对于爱，祂是非常敏锐，非常容易因爱忧伤。“不要叫神的圣灵担忧。”（弗四30）--这是一个劝诫，我们由此知道，神是如何地爱我们--当爱受到伤害时，神的爱就借着圣灵在我们里面为爱忧伤。

    再者，这一点也特别受到仇敌的攻击。当我们忧伤时，牠会说那就是神不爱我们了。对我来说，就曾有过非常内在的、活生生的例证，从我心底最深处证明了神爱我。我正是通过这些经历，学习认识到神爱我--如果我的言行与爱相悖，那么我就要有一段相当痛苦难受的经历；一旦我亵渎了爱，触犯了神对我的爱，我会立刻意识到我错了，因为神圣之爱开始在我里面忧伤了。每一件事都与这个深深地连在一起。我们要能够服下来，说：“主啊！求祢赦免我，我悔改，我承认那是罪。”只有这样，主才彻底洗净、完全赦免，否则我们就无法再往前走了。这一点牵涉到我们与主同行的每一步，会触及我们与主之间的每一缕关系。我们需要爱的灵，才能对爱敏锐；我们的嘴唇和我们的灵，都需要爱的火来炼净，才能除去傲慢的、自以为高人一等的、论断人的，怀疑人的灵。假如我们身上还有这些光景，那么我们绝对无法再与神同行一步。

    缺少爱影响祷告生活

    缺少爱会伤及我们生活的各个方面。缺少爱伤害我们的祷告生活，使我们无法不断地祷告。今天何等需要能够祷告的人，不是那些教导别人要如何祷告，自己却不祷告的人。没有人愿意轻看祷告，但是我们真需要一个能够祷告的弟兄或姐妹，他或她的祷告能够上达于天，使我们进入神的同在，并能对神有把握，靠着祷告成全。除非我们与神之间建立起爱的关系，并且也能够将这爱彰显予祂所爱的人，无论他们是谁，情形是好是坏，否则我们将无法像这样有能力地祷告。缺少爱，我们的祷告就受拦阻，神的话也向我们关闭。如果爱的根基受到伤害，主就不能与我们一同前进。我们爱因为祂先爱

    “神既是这样爱……”你能揣测“这样”的程度吗？你能理解“这样”的含义吗？不，我们不能。“神既是这样爱……”--“我们也当爱”，约翰在这里说：“我们爱，因为祂先爱我们。”（约壹四19）钦定本《圣经》的译法是，“我们爱祂，因为祂先爱我们。”我认为加上那个“祂”字，效果并不好。绝大多数早期《圣经》版本中没有加“祂”字。我不能确定，加上“祂”字以后是不是正确的真理，但是这样一加，肯定会使上下文不通顺。也许你认为不加“祂”字不容易明白，最好把“祂”加上，变为“我们爱祂，因为祂先爱我们。”

    的确，今天世界上有成千上万的人，神先爱了他们，他们却不爱神；还有数不尽的主的子民，虽然主是那样地爱他们，可是他们却未尽本分来爱祂。难道就没有人大声喊：“我实在没有爱，甚至从来没有帮助过一个弟兄或者挽回一个罪人。”其实祂先爱我们，并不是强迫我们要爱祂，我们对祂的爱有越完全的领会，我们向着祂的爱就越丰满；在这里所强调的乃是爱的事实--“我们爱，因为祂先爱我们。”这是一个挑战。我能够爱别人多少，乃是在乎我对于“祂爱我”领受了多少，从来没有人对“祂爱我”有了足够的领会，而他还可以不爱别的弟兄。如果我们真的被神对我们的大爱所折服，那我们怎敢再带着审判的态度，对待其它身陷错误，过失，或过犯中的神的儿女，绝对不会！我们既已认识了神的爱，我们就要以这样的爱来爱弟兄。我们有没有爱？这个要检验出我们对神的爱领会究竟有多少，我们与主的关系到底如何。这是衡量神的儿女每一件事的标准。

    在爱的根基上长大

    在属灵上要长大，唯一的根基就是爱。从来没有人得到一大堆的教导就长大了，教导不能让人长大。你可以年复一年不断地聚会，但你属灵的身量却一直如故，没有半点增长--这是聚会的悲剧--没有使基督的份量在教会中增加一点；在属灵的争战中，你也不比多年前进步一点。哦！你就算得到了所有属灵的教导，那也绝不意味你长大了。当然，在属灵的成长过程中有必要得到教导，但我们是因为爱才得以长大。不要让别人觉得我们能传讲爱的真理，就会有爱，一切事情就都会变好，很可能是一面在传讲，一面却与“道”完全背离。教导有它的地位，也是完全必要的，但是即使我有了各样的知识却没有爱，我也算不得什么（林前十三章）。一切成长的根基都在乎爱。

    神的爱不是天然的爱

    你们不要疏忽曲解我的意思，我必须强调，这里所说的是属神的爱。你们别以为我是在泛泛而谈什么宽广无边的博爱，或是什么温文尔雅的气质，那些走这条宽广道路的人，一旦碰到巨大的生死攸关的属灵事情时，就只会退缩，无法忍受一点。他们因着害怕别人不高兴，从来不“凭着爱心说诚实话。”（弗四15）我所要谈的不是这样的爱，不是人天然的爱。有些人可能天生就很善良，脾气又好，是心胸广大的人。但是人一进到属灵的领域，天然的性情就全没有用了。

    有一天，人的这些美德都要遭到击打和破碎，他们可能会被刺激得跳起来。从来没有发过脾气的人，可能会受刺激而动怒；为避免引起不快而一直妥协的人，现在宁可忍受不愉快，也要作出明确的决断。神的爱会有这样的要求。另一方面，那些从来不慷慨，不大方的人，现在因着神的爱，有了一颗完全崭新的心，慷慨大方成为他的性情。我们所谈的这些，完全与人的天然无关--无论我们是或者不是什么人。

    神的爱胜过恶势力

    现在我要竭力地告诉你们，神的爱是大能的爱、得胜的爱，胜过无穷无尽的事。如今临到我们的属神的爱是由被钉的基督而来的，这爱是从祂的十字架、从祂的伤口、从祂的肋旁流出来的。这个爱对付了宇宙中最可怕的、抵挡神的势力，并且胜过了它。不是仅仅在形式上战胜它、“仁慈地”对待某些错误，宽恕它们。哦！不是这样的！这个爱反对宇宙间一切凶恶的、敌挡爱的势力，而且是完全地胜过了它们。神的爱在加略山上大大地胜过了所有与爱相反的东西。我们应当要有这样的爱--得胜的爱、胜利的爱。

    从某种意义来说，这的确是一个使人生畏的爱，凡是抵挡它的都要被摔碎、打碎，所有一切在它面前都要屈服。没有人会在人的善良面前屈服，也不会在恶魔面前屈服；人不会向邪恶的敌对神的势力屈服，但是他们在那个经过试验、经过检验、经过忍受、经过忍耐、长久地忍耐的爱面前，就不能不屈服了。也许你已经等候了许久，忍受了许多，忍耐了许许多多，可是你的爱仍然没有人领会，甚至还受到反对。再给他一段时间吧！所有一切都要在属神的爱面前屈服。是神长久忍耐的爱赢得了我们的心。这难道不是你心中最深的故事？--在我心里是这样的--神圣的爱无限地忍耐，爱在我里面忍受、忍耐。

    这是惊人的爱。它是一股强大的力量，是叫人心服的爱--远远超越那种“和稀泥”式的爱（我能用这个词吗？）“和稀泥”就是总爱把事情粉饰起来。哦！那可不是神的爱。神的爱是得胜的爱。

    没有爱就没有真实的侍奉

    在神的这个爱中，对我们有一个挑战，“我们也应当爱……”这是一个挑战。当神的爱借着圣灵浇灌在我们心里时，我们所做的任何事都要毫无例外地彰显出爱来。让我们回到开头所说的，如果你曾经在某些事情上受过神的对付，其实你是在“爱”这件事上受管教。如果你有关注如何才能为神所用，不论是大用还是小用--作传道、教师、个人见证（在这里是指他活着就是一个生命的见证，而不是刻意去“公开见证”）--我要告诉你（这些话是一个生命的成熟的认识，四十年来，他一直关注的就是成为一个对主有用的人），除非是神的爱浇灌在我们心里，否则没有任何别的根基能使我们成为对主有用的人。我们一定要以这样的属灵的爱来爱人，因为这才是真正的侍奉。对于那些得着你属灵关心和属灵兴趣的人，你会因着爱甚至愿意为他们舍命，为着他们的缘故忍耐至死。一直爱到心碎的地步--我是特意用“心碎”这个词--因为爱就是要爱到这样的地步。不是经过这样生出来的侍奉就不是对主的侍奉；不是植根于，并且建基于神的爱，就没有见证、没有生命可言。你可以拥有其它的一切，诸如大量的《圣经》知识，丰富的《圣经》教导、教义、数据等众多东西，但是，如果没有爱，对爱缺乏一种深情的体会，不是用心去感受神爱我们的大爱，那么其它的一切就没有一点价值。

    注1：“真认识”（the resultant knowledge）这里是指亲身经历后而有的结果性的认识。

    注2：我们必须清楚明白，这里或本书别处所提及的“至爱”，丝毫不影响基督是“父神的独生子”的独一性和完整性。祂作为永远之子，绝对不容破坏和忽略。基督身位的独一性，必须维持和谨慎地保护。我们这里所谈到的，是关乎我们在基督里所蒙的呼召。


    第五篇 神永不改变的爱

    在前面的交通中，我们一直围绕着一个中心，并且从各种不同的角度，各个相关的方面来查，这一个中心就是以弗所书第二章四节告诉我们的--“……祂爱我们的大爱。”

    伟大的宣告

    接着我们再来看一节经文：“古时耶和华向我显现，说：我已经以永远的爱爱你，因此我以慈爱吸引你。”（耶三十一3原文）后半句钦定本《圣经》旁注上有另一种译法，“因此我向你持守我的慈爱。”这一句真是前所未有、最令人惊异的宣告。

    我再说一遍，那是一句前所未有、最使人惊异的宣告。为了证实这一点，认识这一事实，我们需要把与这一句相关的经文，前前后后地通读一遍，就是说，把耶利米的预言从头到尾地读过去，还要再读一读其它一些先知的预言书，因为先知书的绝大部分都是对那些受话的人指出，他们是何等可悲、何等可怕地离开了神的心意、神的思想、神的旨意、神的道路，而且离得是何等地遥远，存心是何等地刚硬，背逆是何等地深重--更为恶劣的是，他们是向着神刚硬背逆。所有这一切--这是一段多么可怕幽暗的历史--都是围绕着这句宣告，“我已经……爱你。”虽然那时他们在灵性上和道德上，都处在最为败坏的光景中，那是空前的败坏，恐怕也是绝后的败坏；然而在这样的一个时候，神说：“我已经以永远的爱爱你。”透过这个背景，我们不得不要承认，那是一句前所未有的，最为惊人的宣告。

    “祂爱我们的大爱。”当我们试图要来测度、理解“恩典”这个词时，我们往往会像面对“神的爱”一样，感到不知所措，甚至无言以对。神的爱究竟有多大？纵然我们穷尽一生来尝试，我们也永远不能说出这爱有多深，它的内涵有多广。然而，在这里有一句话要认真对待、认真思想，因为若能从中得到那怕是微不足道的一点领会，都是在领会那超过我们所思所想的神的爱。所以我现在采取一个最简单的方式，就是把这一句宣告分成几个组合词，试着来思考这句话，看能不能领会其中的奥秘。

    这位宣言者

    我们先来看这个词：“我”。请注意，这句宣告事实上是由“耶和华如此说。”（2节）带出来的，这位说话者是谁呢？就是那位名为耶和华者。祂的这个名字，最初是通过摩西的口告诉给希伯来人，借此就将祂自己显明给他们。但是到了后来，这个名字对以色列人来说，变得如此神圣，以至他们不可随意使用，而只是在每年一次的祭祀节日中，由大祭司来提及。当大祭司进入至圣所时，才大声地宣告这个名字。对希伯来人而言，这名字是何等伟大、何等威严，但那究竟是什么意思呢？“耶和华”，这位不改变的、永远的、自有的独一真神，不以任何人的行为、力量或支持作为存在的凭借，全然自有永有--这就是耶和华，就是这位说：“我已经以永远的爱爱你。”

    请再看，这也是一位无限圣洁者的名字。祂的眼睛何等纯洁，以至于不容看到邪恶。祂的性情何等纯洁、神圣、全然公正，以至于不容与罪孽有任何沾染。现在你们该知道，当我们想要对“神”做出解释和定义的时候，我们是怎样无可奈何。这些还只是说说而已，但是，如果你和我没有接受神给我们的那个伟大的预备来遮盖我们的罪，凭着自己就想进到那无限圣洁的神面前，那肯定要被粉碎得片甲不留。这是一位无限圣洁的神，就是祂说出：“我已经以永远的爱爱你。”

    这一名字代表着无限的尊贵、荣耀、能力和权柄。在祂的尊贵、荣耀和权柄中，祂是何等使人畏惧；但也正是这一位说：“我已经以永远的爱爱你。”

    我们还要进一步来思想这个名字，这个名字代表着无限的自足。祂知道祂需要从多方面来重申这一点，“我若是饥饿，我不用告诉你。”（诗五十12）古时祂对他们说：“……百兽是我的，千山上的牲畜也是我的。”（诗五十10）“我造地，又造人在地上，我亲手铺张诸天。”（赛四十五12）“万民都像水桶的一滴。”（赛四十15）“我还需要什么东西或什么人吗？我，宇宙的创造者，还有什么需要，还会遭受什么匮乏吗？我不是完全绝对地自有自足吗？我不是宇宙间唯一的一位自有者吗？”正是这一位，带着祂一切的圣洁、尊贵、自足，说：“我已经以永远的爱爱你。”这是一个奥秘，你能解释的了吗？你能明白的了吗？

    一、“我已经爱了”

    “我已经爱了”。爱最根本的实质是“我必须爱，我没法不爱。”在这里，“爱”只是一个普通的词，可以用来表达人与人之间任何真挚的关系。父母与孩子的关系，孩子与父母的关系，丈夫与妻子的关系，妻子与丈夫的关系。也可用在朋友与朋友的关系上，大卫与约拿单之间的爱就是一个经典的事例，“约拿单爱大卫，如同爱自己的性命。”（撒上十八1）“你向我发的爱情，”在约拿单悲惨地死去之后，大卫论到他时说：“你向我发的爱情奇妙非常，过于妇女的爱情。”（撒下一26）此处的“爱情”就是我们上面探讨的那个“爱”字。

    耶和华，这位无限自有者，论到以色列时用的就是这个词。正如朋友之爱，需要有朋友做为爱的对象；正如任何一种真实的关系，真实的爱都需要被爱的一方，有伙伴，有彼此的相交、相近。同样，耶和华也是这样论到以色列，“我已经爱了你。”哦！超奇的爱！

    二、“我已经爱了你”

    再看更深一层的涵义--“我已经爱了你。”现在我们真要感到万分惊讶了，在开头我就指出了这些百姓当时的状况，他们不只是在道德上、灵性上处于可悲的光景中，深深陷在罪恶里。他们不只是处境悲惨，同时他们还公然地反对、背道、抵挡、杀害耶和华的先知，因为先知会指出百姓的过犯。“我已经爱了你。”

    即使在我们这一方那么肆意的敌对、背道或顽梗，可是神竟然还是爱我们，这也是个极大的奥秘和奇迹。想想这个词--“你”！再想想看，这里所谈的是谁，这个“你”字是用在谁身上。“我已经爱了你”，神称这个“你”是在一个怎样的情形，怎样的时刻！

    三、“永远的爱”

    “我已经以永远的爱爱你。”“永远”（everlasting）这个词实在难以确切地翻译出来。它的意思是指一个人进入了一个无边无际的、具有无限空间的领域；一个超越时间，一个时间不再存在的神秘之境。在那里，一切都是不可捉摸、超越你自身之外，超越你的把握计算；你没有能力去应付它，无法把它带到某种具体可测量的空间中。这就是这个“永远”的含义。超越你的自身，超越时间，超越世界，超越一切的思维和行事方式。“我以永远的，超越时间、空间的爱来爱你。”

    “古时耶和华向我显现。”你是否注意到这句话在旁注上有另一种译法，“从远方向我显现”--完全在我们的世界之外。祂说：“我以完全在你们的时空维度之外的爱来爱你。”

    “我已经以永远的爱爱你。”更为希奇的是，这个反复出现的“爱”字还有另外一个特征或因素--在这里这个词是阴性的，意思是指母性之爱，“我以永远的母亲般的爱来爱你。”我们知道，人类日常生活中，母爱是一种最常见但又最为神奇的东西。我们并不是总能理解到什么叫做“母爱”。或许当你看到一个幼儿时，会发现他有许多不可爱的地方，但那个孩子的母亲就是十分地爱他。母爱就是这样。主在这里用的就是这个词。也许世界是以另一种相反的眼光来看待每一件事，但是我们的主说：“我已经以永远的母亲般的爱来爱你。”

    神对于新约百姓的爱

    我们现在只接触到问题的表面，或许你要问说：“这件事对以色列人来说是真实的，但是与我们也有这样恰如其分的关系吗？我们也能踏进这个应许，并且说这是我们的吗？这位宇宙的至尊者也会同样地对我们说出这一番话吗？”只要读一读这第一章的三十一节，你就能找到答案。耶和华说：“日子将到，我要与以色列家和犹大家另立新约。不像我拉着他们祖宗的手，领他们出埃及地的时候，与他们所立的约。我虽做他们的丈夫，他们却背了我的约。这是耶和华说的……

    要将我的律法放在他们里面，写在他们心上。”（耶三十一31-33）

    现在你看到了吗？这一切继续体现在新约里，它出现在希伯来书上，说出了今天教会的性质。神的这一个应许不是实现在犹太人身上，而是体现在新约的性质上。凡接受神恩典的福音，就是新约的人，就能彰显这个应许的实际。这就是新约，不是靠着公牛和山羊的血，而是靠着神羔羊的血，神儿子的血。在被卖的那晚，祂举起杯--“这是我立约的血，为多人流出来，使罪得赦。”（太二十六28）看到这点了吗？是的，那是为着我们的，是为着我们这些在耶稣基督宝血里的新约子民的。哦！祂如果曾经对以色列民说过这样的话，那么祂在这里就把这一切的意义表达得更充分、更有力。祂也是如此对我们说的。

    这一点我们在新约中可以找到许多的证实。“神爱世人，甚至将祂的独生子赐给我们，叫一切信祂的，不至灭亡，反得永生。”（约三16）这里有那一个奇妙的词--永生（eternal）--那个永永远远、跨越时间的生命。“祂以永远的爱爱我们”-- “我们”这个词不只是对犹太人说，也是对外邦人说，并且出现在以弗所书中，这封书信是写给包括犹太人、外邦人在内的所有人。再看，“祂救我们脱离黑暗的权势，把我们迁到祂爱子的国里。”（西一13）我们还可以继续列举出许多经文来说明，同样都是耶利米书第三十一章三节所谈的那个爱。是同一位神、是同一种爱，超越出以色列民族的范畴，延伸到我们身上，拥抱了我们。请大家再听清楚，是这同一位神，在圣洁、尊贵、自足上没有任何欠缺的这一位神，对你对我说：“我已经爱了你，我已经以永远的爱爱你。”“祂爱我们的大爱。”你的心有为之触动吗？你相信了吗？

    持久不变的慈爱

    接下来是这句宣告的另一半--“因此我以慈爱吸引你。”或者“因此我向你持守我的慈爱。”“我一直忍耐宽容你，因为我爱你；任何一种变化在你身上都有可能发生，但我并不随之改变，我向你彰显我不止息的包容、忍耐。我对关乎你的永远福分有着真切的关注，因为我爱你；我保守你的生命，并带领你到这一时刻，这一位置，我没有任凭你去。”哦！愿我们能明白这一切！我们可能是在不知不觉之间，听到这么一个信息，但那正是因为神无限的爱使然，是这爱一直保守我们到此时，并且让我们得知这信息。

    或许你会认为听到祂是一件很偶然的事--不过是生活中众多偶发事件中的一个。但是你如果认识真理，你就会知道是神无限的爱把你持守到这个时候，是由于祂那个爱在你身上有无限的旨意，你才得知这信息。在此，没有任何一件事是随意的，这是一个至尊至高的爱。“虽然我是自足的，但是因着我是如此地爱你，所以我仍然不能没有你。”--哦！这个神圣之爱真是奥妙！--“因为我是这样地需要你，于是我创造了你，并且此时此刻我要吸引你。”这件事我们真是领会不来，只有神的话才能教导我们明白。

    在这篇信息的起头，我们指出，在这宇宙的背后，在那个思想、悟性、计划、蓝图的背后，有一颗心宇宙之所以存在就是为了响应那颗心。今天，那一颗心在爱中滴血，因为祂遭受了太多的失望和剥夺，祂的对象被抢走了--妻子不忠了。然而，即使面对这一切，主还来了，祂说：“我曾爱你，现在仍然爱你；我的爱是一个永远的爱，因此我一直地保守你、保护你，把你一直带领到这个时候，现在我要告诉你，这就是你当在的位置。在我这一边，我没有违背爱的约定。”

    爱虽遭践踏仍忠贞不渝

    然而，以色列人却经历了许许多多的痛苦和磨难，因为他们对于神如此表达出来的爱竟然无动于衷，因此这个持守到永远的爱看起来好像不再持守了。但事实并不是这样，这个爱从来没有改变过。要知道，有的时候爱需要改变其表达方式，虽然其本身并未有任何改变。在这里我们就看到，神的道路高过我们的道路。这一面的启示给我们看到，祂是如何对付背逆顽梗、偏行己意的人。无论个人、或民族，乃至整个世界遭受痛苦、愁烦、不幸，这并不与神爱世人这一宣告相矛盾；这是爱唯一可采取的方式，为使它能够得到神所要的响应。神不要那种其实完全不是爱的爱，因为这种虚假的爱得到的一切，都是为了满足他自己的欲望，那不是爱。神的爱必须使我们得以像这爱的本身，这个爱必须效法它的本体。

    正因为如此，有一点让人很感到奇怪，就是有许多人是通过黑暗痛苦的道路，才得以找到神的爱--正当他们以为神要寻索他们的命，摧毁他们的时候，才发现神原来是他们的朋友，而不是他们的敌人。但这一点我们现在暂且不讨论。

    现在我们继续思想开头所说的那个宣告，让我尽量把这一点向你们解释明白--说话者是谁？说话的内容是什么？说话的对象是谁？我们心里确实知道，对神来说，除了爱之外，祂决不会采取另一种态度，即使这个爱常遭失望，即使我们自身有可能失去这个爱对我们所意味的一切。如果真的失去了这个爱，并且知道是失去了，那对我们来说可谓是地狱中的地狱。

    若我们发现了无限之爱对我们所意味的一切，同时又认识到因着自己的愚拙和顽梗，这一切已经永远地离开了你，没有任何一个地狱比这一个地狱更深了！你还能再想象出一个比这更深的地狱吗？我想这是我们应当认真思想的一个问题，尽管还不知道它全部的真实意义到底是什么。若是有人醒悟过来，他只得说：“哦！要是、要是我当时就这样做就好了！要是我当时抓住了那个机会，情况会有怎样的变化！但是现在太迟了！”--这就是灵里的痛楚，这就叫“悲伤”，这就叫“绝望”！你看到了吗？这也是爱的果效，是神圣之爱恢宏的旨意。

    可是我们发现，现在这一切都已经不可能了，因为我们愚拙地抛弃了、拒绝了、否定了神的旨意，偏行己路，硬着颈项对神的爱说“不”！这是这件事情黑暗的一面。我就谈到这里。现在，请再听我说一遍，不管你是谁都得听。要是你对自己稍微有一点的认识，你就一定会惊异于这个宣告；但是，假若你并不认为那是一个自古至今最奇妙的事件，那么你身上一定出了极严重的问题。因为是如此的一位圣者对我们这样的一个人说：“我爱你，以永远的爱爱你。”

    但愿神亲自带领我们明白这句话的内涵、意义和价值，领会它的荣耀和奇妙。祂若出于恩典，给了我们这样的带领，我们在余下的一生中，都必要成为一个敬拜的人。在我们身上，将会发生某种使人敬畏、讶异的事，而我们也要柔顺地前行。认识到了这一点，我们的骄傲就要被碾成尘土，我们就再没有任何骄傲的余地了。这一点会除去所有这些可怕的东西--骄傲、贪婪、痴妄、自私、属世界的野心--使我们成为一个十分谦卑、十分感恩的人，我们会充满一种强烈的渴望，想如何来报答这份爱，如何来为这一位圣者赢回属于祂的权利。正是这样的动机，这样的光景，使得许多人把他们自己奉献给这地球上最僻远的地区，为着他们的主而日夜受苦。爱--这是对祂爱我们的大爱的一点小小的报偿。


    第六篇 爱是教会至高的试炼

    “爱我们的大爱。”（弗二4）

    我们现在来看新约的末尾，就是启示录所揭示的那个一切都趋于完满的阶段。由于时间的限制，我们不能读太多的经文。现在请打开启示录，让我们很快地浏览一下第一、二、三章，这是这卷书的第一个主要部分。在我们接下去的讲解中，请大家尽可能注意有关的细节。

    刚才说到，这里给我们看见一个完成、完满的阶段。我想你们都会同意我的这个看法，就是在读到启示录的时候，我们的的确确是看到神所有的话语在这里有了一个最高、最完满的总结，也就是说，这卷书最终总结了一切，并且做出最后的定论，我们至少可以从启示录中看到的一点。虽然我们可以对这卷书中的许多东西，做出各种各样的解释，但有一点是众所周知的，就是万物在此已经接近了尾声，所有的一切都被归纳起来，有了最后的定论。现在只要再问一个问题。我们难道还没有足够的证据来说明，万事万物已接近它们最后的定论，时代已到了最终的时刻？还有必要到处收集各种证据、例证和迹象来证明这一点吗？对于这件事，我想我们的观点是一致的，我们的确是到末世了。

    如果确实是这样，那么至关重要的一件事就是，我们应当认识到，对神而言，最首要的、终极的事情到底是什么？如果我们在这里能一起来思考这些事情，那么这种思考的意义一定超乎我们自身的认识。这必然是非常严肃、非常重要的，所以也就要求我们排除所有其它的思想和顾虑，实实在在地敞开我们的心来寻求主，不带任何偏见、猜疑或好奇，不存任何随便或两可的心态。我们的心必须是专一的，我们的态度必须是认真的；如果神要将祂认为是首要的，具有终极决定意义的事告诉我们，我们必须凝神谛听，全心接受。

    现在让我们稍作暂停，来谈谈另一件事。我必须再次强调一点，大家不要忙于单单记住大量的《圣经》知识。我们现在不只是在讨论一个主题，谈论许多相关的话题。不是这样的，断乎不是！假如我们在这里所交通的，并不是神给我们的信息，我们最好就此打住，回去忙别的事吧！好的，现在让我们来看启示录第一至三章。曾经有许多次，我花了很多功夫，努力要把这三章理出一个清晰的意思来，但总是带着失败感而告休。虽然也有过一些真实正确的得着，但在我所特别寻求的那一点上，却总是有一种失败感、挫折感。在给众教会的书信中，有一些很细节的东西，比如耶洗别、巴兰、尼哥拉一党的人，看到这些，我们觉得碰到的似乎都是一串串的名词术语。对我来说，这些术语没法形成一个具体、明确、清晰的信息，相反，总是让我百思不得其解。当然，我是知道这些内容原则上的意义，但是我一直渴望能够找到一个总结性的东西，把它们全面地汇总起来，使它们从整体上，成为给神百姓的一个专一的信息。正如我前面所说的，到目前为止，我没有一次能以如愿，这许多年来都是如此。到现在我也不知道，自己是不是已经明白了。让我们一起来看吧！

    爱--开启整部《圣经》的万能钥匙

    当我们看到这部分《圣经》节时，我终于感受到，开启整部《圣经》的万能钥匙，已经在我们手上了。这把万能钥匙就是爱。如果你仔细看，我可以肯定你将会看到，这里的一切都可以归结为一件事，即神圣之爱。在启示录这卷书中，我们看到了爱最完全的表达。它始于教会，也终于教会。

    爱--开启启示录第一章异象的钥匙

    现在来看第一章。这一章的关键是什么呢？这第一章也是整卷启示录的关键，我们可以从下面的话中找出来，“爱我们，用自己的血使我们脱离罪恶，又使我们成为国民，作祂父神的祭司。”这真是一句非同寻常的话，你几乎可以从其中的每一个字上看到爱。

    在紧接下去的那段描述中，这位升天荣耀的主，仍然带着那奇妙的名称--“人子”出现了。这是一个代表亲属关系的称呼，意思是作为救赎者的同族人。“祂爱我们，用自己的血使我们脱离罪恶。”--这表明祂体贴我们的软弱，并知道我们心里深处的需要。这是爱的主题。啊！这位人子，祂是这样尊贵伟大，这样的包容万有，祂是我们骨中的骨，肉中的肉，为要拯救我们归向祂的父！在那一段关于祂的描绘中，每一节、每一步都是无与伦比的。当你把它读透之后，并认真注意每一件论到祂的事，每一个有关祂自己、祂的荣美的细节，你会发现，这一切就是爱最终的要旨。

    “胸间束着金带。”（启一13）“胸间”、“金”和“带”，这里的每一个词都在述说神圣之爱。束着“带”，代表着力量、活力、意愿和目的。你给自己束上腰带，就意味你要认认真真地大干一场，外袍不能再像休闲时那样随意飘飞、松松垮垮。束腰带是金色的，代表神最本质的性情，就是爱。除此之外，我觉得这条束腰带还代表了其它所有特点，为其它的一切都赋上了意义。但我并不打算详细描述我们面前的这位人子的这一切特点。我想要传达给你们的是，这段对升天荣耀的基督的全面描述，就是关于爱的最透彻完全的描述。“但是”，你也许会问说：“真是这样吗？”--因为这里用的一些词是很可怕，很让人畏惧的呀！当约翰看到祂的时候，他扑倒在祂脚前，如死人一般。爱所带来的是这样的结果吗？如果说这是一位全然可畏的主，可能比说这是一位全然慈爱的主，要来的更贴切？请大家再想一想，这是爱，但不是我们所理解的爱，我们必须重新建立对神圣之爱的观念。这位人子在这里被称作是“信实”、“真实的”，你曾否在神的手中受过管教？如果你有过被掰开、被破碎、如水般地倒在地上的经历之后，你就要说：“主啊！你是对的，这是唯一的办法。我的经历虽然可怕，但你对我是信实的，你的信实是一切最高最深的属天原则。你做这些不是出于愤怒和审判，乃是出于对我灵里的信实和怜悯。”所以我们必须重建对于爱的观念。约翰在这里说：“我一看见，就扑倒在祂脚前，像死了一样。祂用右手按着我说：‘不要惧怕。’”这不是审判，不是毁灭，不是死亡和刑罚。右手表示荣耀和喜爱。“不要惧怕；我是首先的，我是末后的。”“每一件事都在我的手中，终究都要发生益处；我起首的事，我要把它完成。不要惧怕。”

    我刚才说到约翰扑倒在祂脚前，像死了一样，还有另外一个人也是这样。他正存着一个自以为正确的愿望，行在路上，要尽其所能从这地上抹去拿撒勒人耶稣的每一点痕迹。突然，他被这一位荣耀的主遇上了。是全然可畏吗？的确，大数的扫罗伏下了，他被掰开了。这次相遇征服了人，在他的肉身上就留下一个终生难忘的印记，有三天时间，他不能看见，得由别人领着他进到城里。你能对我说这是一位全然可怕的神吗？听听这段对话！“扫罗！扫罗！你为什么逼迫我？”这是一种什么样的语气？我确信，决不是愤怒的语气，这是一个请求的语气、哀伤的语气，极为关切的语气。“主啊！你是谁？”“我是全然可畏的神，现在我要严词审问你。”--是这样的回答吗？不！主说：“我就是你所逼迫的耶稣。……主啊！我当作什么呢？……起来，进城去，你所当作的事，必有人告诉你。”主行在他前面，为他预备了道路。（徒九1-9；二十二4-11）难道你会说那个可怕的启示不是爱？问问保罗本人好了，问问他对这件事是怎么想的，看看他在其后的岁月中，又是怎么想的。他没有说：“祂遇见了我，击打了我，摧毁了我，把我带入了如此可怕的审判中，以至我断了一切指望。”他是说：“祂是爱我，为我舍己。”（加二20）那一次相遇，尽管从某种意义上说，是十分可怕骇人的，但那却是一次与他灵魂的爱人相遇。

    我再说一遍，我们必须重新建树对于神圣之爱的观念。那种病态的、多愁善感的东西不叫爱。爱是一个巨大的东西，我们必须重述关于神圣之爱的观念，好使我们得以知道，为着整个永世的最高利益，要求我们从神接受非常信实的对付。我们越是真认识神的心，我们就越能乐意地对神说：“主啊！你是对的，即使在你对我严厉管教的事情上，你也是对的。”

    神在祂的爱中，已经将最终的结局都看在眼里了。祂不是只拿一片浸上牛奶的面包，暂时安抚一下烦燥不安的孩子。我们是被呼召进入那永远的荣耀，而且“我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。”（林后四17）然而，当我们正在经历苦楚的时候，并不是总能相信这一点的，更不能称其为“轻”。但祂知道那荣耀是如何超越一切，无限量地重于所受的苦楚，因为祂看到了那最终结局是何等重大，所以祂对我们一直信实。任何会从那荣耀的奖赏中，把祂的荣耀夺去的东西，或者任何与祂的荣耀相悖的东西，祂都不会让它过去。祂十分清楚地知道，将来我们与祂面对面的时候，如果我们身上还有未受过祂管教对付的地方，而这是因为祂怕我们受苦、会有伤痛，那恐怕我们可能会在心里犯嘀咕，发怨言说：“主啊！你当时为什么不撇开我自己的喜恶，而做你想做的事？”因此，祂是按照祂所知道的结局来对付我们。这是忠贞、真实的爱，全然不同于我们对于爱的那点可怜的、病态的理解。在我们的想法中，爱通常都只意味着不断的妥协，以得到我们想要的一切，或给出别人想要的一切。神对付我们，不是把我们当作婴孩，而是把我们当作儿子。（来十二7）你们看到，这一章就是对爱的完满光景，作出的一个全面而又具体的描述。

    爱--众教会面临的挑战

    现在再看下面两章。这里谈到了教会，主是在前一章论述的基础上，来对待这几个教会。我们看到祂在致七个教会的七封书信中，每一篇信息都有提到基督在第一章中所显出来的特征。这一点请大家特别注意。在第一章描述中所使用的词句，在给这几个教会的信息中也分别用到了。所以，祂在前面是如何完全地彰显出来，祂也就在这个基础上，来如此地对待那几个教会。所以说：祂前面所作的如果是爱的完全彰显，那么祂正是在这个基础上，来对待所有这些教会的。

    请你们再注意一件事，这几个信息和这几个教会，都与“以弗所”和“老底嘉”两个教会有关，因为这两个教会包含连接了所有七个教会。在以弗所和老底嘉教会中，难处都是不完全的爱。对于以弗所，主说：“你把起初的爱心离弃了。”对于老底嘉，主说：“你也不冷也不热。”所以对于这些教会来说，最根本的问题就是爱。让我们把这几个教会尽快分别地看一看。

    包容一切的起初的爱

    这里有一件奇妙的事，在标记着所有属灵事物起头的以弗所教会中，一切都是取决于爱。“你把起初的爱离弃了。”是什么“起初的爱”呢？“起初的爱”，在性质上是无所不包的。如果在起初的爱中，而找不到爱的特点，那么以后不可能再找到了。起初的爱包含了爱的一切根基。我们无法制一张表，保罗列出起初的爱所有的含义，它是一切的一切，包含了你所能谈到的一切爱，它是完全无私、全然忘我、没有算计。这爱非常激烈、熊熊地燃烧，是绝对地炽烈、坚强、信实。主的工作就是从这里开始。起初的爱是主着手祂整个使命的基础，综合了爱所有的特点。所以，论到有关的最终光景，我们可以透过以弗所教会，看到主在祂的教会中所要得到的，就是包容一切的爱，这是带着爱的一切特点的爱。特别是在末后，祂要回到起初，把教会带回到那个同样的根基上。当然，在首先就一定要有起初的爱；从未曾有过的东西也谈不上离开。这个爱是我们面临的挑战。

    对于以色列，神透过一位先知，带着失望和痛楚的感叹说：“你幼年的恩爱，婚姻的爱情，你怎样在旷野，在未曾耕种之地跟随我，我都记得。”（耶二2）这就是爱所能成就的事。爱会追随它的爱侣，直到旷野之地，即便在这里，赖以生存的东西一无所有。

    如果必要的话，爱宁愿饿死，也要与它的爱人同在。“你婚姻的爱情……我都记得。”主是以这包容万有的爱为基础，来起首祂的作为。事实上，祂是说：“够不上这一点的，都不能让我满意。”在以弗所教会中，确实有爱，这一点没有疑问。“我知道你的行为、劳碌、忍耐”--还有这一点，那一点等等；他们不是没有爱心，但是他们缺乏了那起初的爱，那种绝对的、包容万有的、面面周全的爱。难处就是在这里。

    让我们好好留心这一点。我们都爱主，我相信我们说出的这句话是真实的。我们爱主，并且愿意为祂做许多事，但是我们的爱是这种起初的爱吗？我们生活中的每一件事都是受爱的激励吗？还是说其中有许多是靠着一种责任感来过的？是觉得有本分、有必要、不得不去做的，或者是某些别的意图、别的兴趣和目的，把我们作为基督徒而一直留在神的事工中？或者是因为害怕，认为我们不能半途而废，以免我们身上发生什么意外？所有这一切都是基于很低的生命标准。包容万有的爱是以神为起点。祂说：“所有够不上这个的，都不能让我满意；即使你劳苦了、忍耐了，有了这个、又有了那个，甚至还有别的许多，这些都是很值得称赞的；但是你失去了起初的爱，所以我不能让灯台留在你那里。”当起初的爱失去时，无论还留下多少别的东西，见证其实早已经失去了。

    起初的爱的性质

    一、甘受患难的爱

    现在我们来看“示每拿”教会。我们知道这个教会受了很大的患难，在这段极度痛苦的时间里，至死忠心是他们必需的质量。由此我们看到主说，凭着那全备丰满的起初的爱，确实地说，起初的爱就是甘受患难的爱。这个爱体现在你为主的缘故，出于对主的爱，甘愿经历、甘愿忍耐和忍受的一切。能检验你这颗爱心的，不只是要你到这世界的某个地方，去服侍外邦人，去为你的主舍下性命，真正的测验是，你在自己的家中，能忍受些什么，在别的基督徒中间能忍受些什么。在对主的爱中，每天能忍受多少殉道者一般的经历，而不带任何伸冤的心情，不会想看那些使你遭遇为难的人，如何自食其果。甘受苦难的爱，就是起初的爱。你是否不得已而受苦，且是无辜地受苦？彼得说：“你们若因行善受苦，能忍耐，这在神看是可喜爱的（或作‘这在神看是恩典’--根据

    R.V.版本《圣经》的旁注另译）。”（彼前二20）我们说过，恩典是爱的唯一的另一种说法。甘受患难的爱--这就是起初的爱。

    这一点容我再做些说明。你们都很清楚，如果一个人有了目标，在他第一次为之全身心的投入之后，他就准备好了要为它付上任何的代价。此时，别人怎么说都无关紧要了，爱能胜过路途中一切的拦阻。

    二、明察是非的爱

    下面再来看“别迦摩”教会。在这里，我们看到的是一个很可怕的光景，混杂、玷污、妥协，以及与罪恶之事的种种纠葛。如果我们究其原因，就会发现别迦摩教会没有把不同的事物分别开来，没有把属于主的和不属于主的分别出来。她的妥协是由于属灵的分辨力不完全造成的。由此我们知道，起初的爱是一种明察是非的爱，关于这一点，《圣经》谈了很多。保罗就有很丰满的看见：“……照明你们心中的眼睛，使你们知道祂的恩召有何等指望，祂在圣徒中得到的基业有何等丰盛的荣耀。”（弗一18）“心中的眼睛被照明”，才有明辨是非的爱。爱离盲目性有多远，就如同天离地有多远。“爱是盲目的”吗？不，--真实的爱不是盲目的。

    其实，真正的爱洞察一切，并且超越在一切之上。基督对门徒们的爱不是盲目的爱，祂并非不知道属祂的人，祂对他们的爱并未被愚弄、欺骗或误导，祂并非到最后才发现他们不是祂所料想的人。不，“祂知道人心里所存的。”（约二25）祂的爱透视每一事物，会准确地预告他们将来的所作所为，但是面对这一切，爱依然不改变。爱是一个伟大的、能够明察秋毫的东西。如果你的心完全被对主火热的爱所充满，就会十分敏感什么是可疑的、可推敲的。当一件事情不对的时候，不必有人不断地、没完没了地对你说：对主的爱会带领你很快地看到、感觉到有什么需要得到纠正。也许你当时还不知道是什么事，但你总感觉到有哪里不对劲。爱就会这样。而世界上的教导，即使穷尽了，也不可能带领你到这个地步。

    也许遇到这类事情时，你是要等别人来告诉你神的话是怎样说的，即使你可能会说：“好吧！因为你这么说了，因为这事在《圣经》上写着了，我就顺服，照着去做吧！”但你觉得这就够了吗？如果你是使用灵里的眼睛来认识主，就永远不会说这样的话。我告诉你，只要这份爱，这份辨明一切的爱，带着内住圣灵的一切智慧，真正地充满了你的心，你就无需别人告诉你，也能有这个感觉。即使还必须有人借着神的话来告诉你，在你里面的那个声音也会对你说：“是的，我知道那是对的，主告诉我那是对的。”难道你不认为我们今天缺乏的正是这样的基督徒吗？主在这末世需要的也正是这样的儿女，这是从起初就存在祂心意中的事，祂把这称为起初的爱。起初的爱是能十分敏感地知道，该减去什么，加添什么，该做什么样的调整，并且如实地按照这个看见去行事。你不必随时随处地说：“请这样做，你没注意到这样做可能会更有益吗？”如果一个人有绝对奉献的心志，那么你不必对他作这样的教导。爱是时刻警醒的，它无需人告诉它什么，但它能活泼、敏锐地带着它洞察事物的能力，心甘情愿地做它当做的事。对主真正的热心，远超任何律法的规条。起初的爱，是明察一切是非的爱。

    我真想花上所有的时间，来谈这个明察一切的爱，因为可谈的实在太多了。我们的成长不是靠教训和知识，不是靠满满地装进《圣经》中的许多教义、真理，不管它们有多么美妙、多么真实、多么高超。我们成长的唯一倚靠就是爱，是具有属灵分辨力的爱。“唯有爱心能造就人。”（林前八1）爱能造就人，是因为爱给我们属灵的分辨力。一个最单纯的神的孩子，虽然从未受过高深的造就，也未曾接受大量的属灵教训，但是因为他爱主，他在属灵的成长上，要比那些单有头脑和悟性上的知识，而不知道倚靠灵里眼睛的人，有更大的长进。这是千真万确的。

    如果爱是完全的，就不会与错误妥协，不容许有疑问的事情继续存在，不让任何一件虽然不是错误，但有问题的事，拖拖沓沓地留在那里，而不干脆利落地除去。圣灵就是这样工作的。我们难道不曾见过吗？我们不是见过，当一个人在圣灵里成长时，虽然根本没有人对他们说过什么话，但是因着对主强烈的爱，他们在习惯上，仪表上，乃至个人喜好、言谈举止，都发生了各种各样的变化吗？也有相反的光景，有些人（我最好不具体提及）面对某些事情时，总爱指教别人，于是人家也可能会说：“好的，他说我们不可以这样做，我就不做好了。”难道这就够好了吗？不！我们也看到另一些人，虽然从未有人向他们提起这些事，但因着他们被神的爱抓住了，在他们的基督徒生活起步后的几个月中，其外面就开始平稳地改变着，不久变成了与从前完全不同的人。爱是这一切的关键。现在你们可以明白，主为什么对别迦摩的教会说那些话，因为明察是非的性质是起初之爱的标记。当时教会所需要的，今天在爱的丰满中仍然需要。

    三、不容妥协的爱

    在“推雅推喇”教会中，我们又看到一个败坏的、使人悲哀的光景，一个属灵的悲剧。我们从这段经文中使用的语言、名字，以及在名字背后的历史中看到，那是以色列受诱惑的历史。他们被诱惑，并且也在这诱惑中堕落了；这就是这一段的要点。那么这个教会到底需要什么呢？爱是如何彰显出来呢？对于别迦摩教会妥协的光景，主是要求她具备明辨是非的爱，而对于推雅推喇教会的受引诱而堕落的光景，则是要求她具备不容妥协的爱，要与巴兰和他的同类彻底决裂。不能妥协、不能被诱入混乱、不能有掺杂、不能企图去把任何对立的东西融合在一起，不能穿亚麻和羊毛织在一起的衣服，不能把牛和驴放在一起耕地--你们知道，这些都是预表两个不同的范畴、两种不同的性质--不能把属肉体的和属灵的带到一起来，这是行不通的。属肉体的和属灵的之间，世界和基督之间，不可能建立什么调和的关系。在这里要恢复起初的爱，就意味着不能有妥协、不能有混杂、不能把不同性质的事物混为一谈。

    四、立场鲜明的爱

    “撒狄”教会--论到这个教会的重点是什么呢？“按名你是活的，其实是死的。”如果用一个词来归纳给撒狄教会的评语，这个词就是“模棱两可”。所以从一个总的标准来看，起初的爱、终极的爱、基督的爱、祂所寻找的爱，就是一个立场鲜明的爱，它能把你和一切属于主的，清清楚楚地分别出来归给主。如果一个人是以这个爱为他的特点，他的生命是由这个爱来掌管，他的生活就会与前大不一样，祂的目标明确、突出，立场鲜明、清晰，毫不含混。这个伟大的爱，使我们与周围其它的一切有分别的，给我们的生活带来确定性。一旦你的全人被这个爱掌握，你就不会模棱两可。起初的爱不会计较别人会怎么想、怎么说。是的，即使大家都对一个陷入痴情的初恋者说这说那，可能还会加上各种各样的言语--他是个傻瓜、痴子！--但这些都无关紧要，这个爱能使他立场鲜明、专心注意于一个目标、一个憧憬、一个梦想、一个意念。在他们身上，只有这一件事，而没有第二件事会影响他们，这一点绝不容置疑。对于处在这种光景中的人，有些很幽默的说法，我们说他坠入爱河、身不由己、浑然不知身外的世界了！在他们的生活中，只有一件事，也只存在那一件事。当然，这是初恋所该有的状态。你们年轻，在每一种关系刚开始的时候，总是这样的。起初的爱也是这样。主说：“我要你在你起初所在的位置。”“我要你在我始终所在的位置。我是阿拉法，我是俄梅嘎；我是初，我是终；自始至终我都是如此。你要带着立场鲜明的爱回到那里。”

    五、坚定不移的爱

    “非拉铁非”教会的光景比较容易总结。它名字本身的意思就是“弟兄之爱”。用一个词来总结这里的信息就是“忍耐”，“我忍耐的道”。起初的爱就是忍耐的爱。新约每次谈到忍耐的时候，在旁边都注有另一词，意思是历久长存、坚定不移的爱，那就是起初的爱，是基督的爱。“祂爱他们到底”（到了极点）；“我以永远的爱爱你。”哦！这个爱昨日是如何的得胜，今日也是如何的得胜！这个爱一直不断面对挑战，虽遭受逼迫，但仍然忍耐地对待这一切。这需要何等的坚定，何等的刚强，这是坚定不移的爱，是神爱的品质。

    六、赤诚火热的爱

    最后，我们来看“老底嘉”教会，可以用什么字眼来总结这个教会呢？她的难处是平平庸庸，既不是这个，也不是那个；没有任何地方是突出的，没有任何一件事是明确的。你没法说他们不是基督徒，但你也不能说，他们这样作基督徒的光景是好的。他们十分平常。在这世界上，起初的爱不是平平常常的爱，你有起初的爱，就成为一个十分不平常的人。那么，起初的爱是什么样的光景呢？与老底嘉教会的光景刚好相反，起初的爱是赤诚火热的，那是一种火一般的爱、极热烈的爱、火热的爱。

    总而言之，起初之爱的性质概括起来就是--恒久忍耐、明察是非、不容妥协、立场鲜明、坚定不移、赤诚火热。现在我们得到解释这几篇信息的钥匙，也得到了解释末世光景的钥匙。不是吗？也许关于它们还有别的解释，但我还未找到。这是我找到的最后一个解释。我想我们这回对了。因为主在这末世还要对祂的教会说话，对祂的百姓说话，对我们说话；祂所要说的就是关于爱的问题。祂对这件事的关注，要强于其它任何一件事。关于真理的各个方面--无论是向着神的侍奉，是有关教会的永远呼召和使命的真理，还是十字架工作的伟大意义--这些都是那一个完整的真理的各个方面，都是重要的，它们为爱提供了前进的方向，然而，那托起万有、贯穿万有的根基和源头，必须是这个神圣的爱。因为即使你拥有了一切的真理，但没有爱，它们就都还是无有。愿主将这个写在我们的心里！


    第七篇 爱的果子

    在前面的默想中，我们看到了启示录中那个完全的、完满的阶段，在那里我们还注意到一个奇妙的事实，就是启示录前三章讲的所有问题，其实就是爱的问题。爱联合了许多事物，但这一切总括起来都是关于爱的问题。

    我们现在继续来看这一个爱所产生的几样果子。在这里，至为突出、关键的问题是，虽然与这个爱相关的事物有许许多多，但主在祂的百姓中寻找的那一个爱，是要如同祂自己的那种爱；这个爱不是可有可无的，每一件事都与之戚戚相关。当主说：“（对于）那得胜的”，祂所要的就是这个爱。你们知道，主对于七个教会中的每一个，都说了这句话，即使对那些没有什么明显过犯的教会，祂仍是说：“在我眼中许多重大的结果，都是与这爱紧密相关；一切的一切都依赖于这个爱。”所以我们现在要花一点时间，来看这几个重大的结果，它们隐藏在神对每个教会、也是对所有的人，包括对我们自己所说的那最后一句话--“得胜的”；或“（对于）那得胜的。”之中。

    生命丰盛的

    关于“以弗所”教会，我们记得这个教会所面临的挑战，就是那涵盖了爱的一切质量的起初之爱。因此当我们在爱的丰满里来考查爱这个主题时，我们将要看到一个涵盖一切的、全备的结果。换句话说：我们将看到与这个涵盖一切的爱密切相关的，是一个涵盖一切的结果。我们这样的期待并不为过。好的，现在来看这句话，“得胜的，我必将神乐园中生命树的果子赐给他吃。”（启二7）在这里，爱所效法的是神的爱、基督的爱、圣灵的爱--与这样的爱紧密相关的，就是一个丰盛的生命；这是一个何等的结果！这里提到了神乐园中的生命树，它既是一个回顾，也是一个展望，把我们带回到起初，再带向末后。我们在启示录的末了，再次看到这棵生命树，它成了一个终极的标志，既是起初的，也是末后的。因此这个有关爱的事物，是包括一切，贯穿一切的。

    但是，我们还要一直回到起初，看看这一重大的事件，曾经是怎样，现在又是怎样。神在起初创造了天和地，并其中的万物之后，接着造了人，并把人安置在那个园子中；在园子当中，还放着一棵生命树，这棵树集中体现了受造界的一切、人的一切和神心意中的一切。这是一棵生命树，它超越了动物的生命、人类的生命、以及天然的生命。动物、人、天然的生命都在那园子中了，但是，有一种生命不在那里，这种生命唯以那棵树为代表。这棵树象征性地立在园中，作为对人的试验，但它真正的意义是属灵的、看不见的。但是，人在回应神的爱这件事上失败了，他对神产生了怀疑、疑问、不信和背逆--这一切都是爱的反面--于是，神使这种状态下、这种样子中的人，不能拥有那另一种生命，这样，受造界就像一朵凋萎的花一样枯败了，毁坏了，而人类从此就处在了审判和死亡的可怕阴影之中。保罗说：“……罪是从一人入了世界，死又是从罪来的；于是死就临到众人。”（罗五12）对受造者和人本身而言，那个生命是神的旨意的根本所在。人从未接受过它，却由于失去了爱，由于在爱中失败了，从而也失去了那个生命。

    现在来看看主耶稣。祂在时候满足的时候来了。神差遣了祂的独一的儿子，祂心爱的儿子。当子从祂隐藏的岁月中走出，踏入这公开的世间，开始确实地承担起祂那伟大的生命事工时，天开启了，神说：“这是我的爱子。”（太三17）施洗约翰论到祂时，也说：“生命在祂里头。”（约一4）现在祂就在这里，代表着一个新的受造，在祂里面藏着亚当失落的那个生命。它就在祂里面。“生命在祂里面”，这就是那另一种生命，那不同的生命，那属神的生命。这生命在祂里头，神说：祂代表着一个新的受造，“是我所喜悦的。”（太三17）

    祂是神的爱子，祂拥有的生命是在这之前任何人从未拥有过的，祂是神所有心意的答案，神在祂身上找到了完全的喜悦和满足。然而，看看祂吧！你看到了什么呢？在这个芸芸众生的世界中，祂外表的形象和别人没有任何分别，虽然常常有些暗示说明祂的不凡之处，这些暗示有时也隐约被一些人察觉，但这些也只是有关祂的性情和质量，与祂外表的形象并没有什么关系。

    除了这些之外，人们并没有看到祂身上有什么不同之处，即使那些与祂最亲近的人也一无所察。但是，有这么一天，经上写说：“过了六天，耶稣带着彼得、雅各和雅各的兄弟约翰暗暗的上了高山，就在他们面前变了形象，脸面明亮如日头，衣裳洁白如光。”伴随着这一切的是一个从天发出的声音，说：“这是我的爱子。”（太十七1-8）这里并非另一位基督，并非另一位子，并非另一个人，就是原来的那一位。那个生命曾被隐藏起来，但现在放出光芒；那个生命曾经是一件奥秘的事，但现在却昭然若揭。那在祂里头的生命，现在终于让人得见其所是了。这是一个完全变化了的生命！--祂的整个身体变了形象，夺目生辉，闪射着神圣的荣耀。祂周围的一切也都成了荣耀，那是属天的荣耀、属神的荣耀，而这正是在祂里面的那个生命的特点，在这个时候得到完全的彰显。基督在变化山上的变像，既是一个比喻，也是一个预表。

    保罗不是这样告诉我们吗？他说：“那日子要到，我们这卑践的身体，要改变形状和祂自己荣耀的身体相似。”（腓三21）“……这必朽坏的既变成不朽坏的，这必死的既变成不死的，死亡要被得胜吞灭。……”（林前十五55）我们从耶稣基督接受的生命，就是这样一种生命。这是亚当从未拥有过的另外一种生命。你们看到，这一切都建立在爱的基础上，建立在基督对父的爱的基础上。祂的爱是那至死不渝的爱，是那与群集的罪恶势力争战到底的爱。是这个爱使祂能够为着顺服父的旨意，为着拯救我们而将祂自己交于罪恶权势的手中，说：“我被交在你们的手中，做你们要做的吧！现在是你们的时候，黑暗掌权了。”（路二十二53）这一切祂都乐意去做，只为要顺服父的旨意。

    十字架就在眼前。当摩西与以利亚出现在那座变化山上的时候，他们与祂谈论祂的离世，这是祂即将在耶路撒冷成就的事；他们是在与祂谈论祂的十字架。那时祂已经在十字架的阴影下，已经在原则上接受了十字架，已经在每一次的试炼中都顺服了父的旨意。爱已经在祂里头得胜了。祂一路向前，将属神的爱和荣耀完全彰显出来。这就是贯穿于创世记到启示录的主调。爱始终联合着生命，生命也始终联合着爱--这就是那另一个的生命。

    这一切对你来说难道只是一个美丽的题目、一曲动听的歌吗？你是否有把握拥有一个荣耀的身体？如果你的答案是肯定的，那么将来脱离此生的肉体时，你就会为那个荣耀的身体而高兴。难道你没有关注将来的荣耀吗？对于那一个伟大奇妙的宣告没有任何兴趣吗？“我们是蒙呼召来得享祂永远的荣耀。”（彼前五10）当一切的死亡都被最终消灭之后，我们要与基督同得荣耀，而生命--那属神的，非受造的生命，基督独一的生命--要表现出它本来的样式，彰显出它的特点和性质。神真正的荣耀就在祂的生命之中。这是一个重大的问题，一个关乎生命的问题。

    关于这个生命有何等得荣耀，我们现在也能略知一二。它不只是为将来存留的。或许目前在我们身上这种荣耀不是那么明显--虽然有时候，主甚至也用那将来世界的能力，来触摸我们今生的肉体，用祂自己的生命使我们的身体复活--但是我们确实知道在灵里、在魂里，生命和死亡一直在争战，生命与死亡之间有何等大的分别！感觉到死亡，知道有些死亡的东西在我们里头，我们的灵和魂被死亡摸到，或者处在死亡的氛围中，这些都是多么可怕的事！但是，当我们置身于神圣的生命气氛中，就是多么的荣耀。这是现今在我们灵里的荣耀。如果有人不得已活在一个全然没有主的世界里，一个充满了属灵死亡的世界里，不管这种死亡是世俗意义的还是宗教意义的，都是一件十分可怕的事。但是，如果你逃离了那个环境，来到一群有主同在的人中，尝到那种生命的滋味，那又是何等美好的事！那是一种里面的属灵的荣耀。现在你想想看--这样的一种荣耀将在我们的全人，包括我们的身体上丰满地彰显出来！这是何等得荣耀！这就是神百姓所怀的盼望，所蒙的呼召，这一切都是关乎生命的事。

    爱是那个生命一切的根基，也是唯一的根基。如果你接触到的是爱之外的其它东西--如果你接触到怨恨、敌意、怀疑、偏见、批评、嫉妒、猜疑，或是任何与爱背道而驰的东西--那么你就接触到了死亡。这是可怕的。如果你碰到一个人对你满眼疑虑，时时提防，处处戒备，这是一种多么使人无可奈何的光景；你没法捱下去，巴不得这情形赶快过去，你在心里感到伤痛，因为这时候你碰到了死亡。但是，假若你在一个神的孩子身上碰到了流淌到你身上的爱。哦！那又是一番怎样的情景！你看到空气中充溢着希望，各样的美善都可能涌出。有爱的地方一切都可能成为现实，因为在这里有一条出路。这是联结一切的问题，这就是为什么你们要以生命树作为起点。

    最后我们还是以生命树作结束。这棵树是长在园中，长在神爱的园中，这棵树只有在爱的土壤中才能成活、茂盛。这些都是非常实在而又带着挑战性的。别忘了，当你需要人来爱你，向你流露爱，好使你属灵的生命得着成长、脱离幼稚、狭小、局限而得以宽广，这时候别的人也同样需要你的爱来达到同样的目的。那些想通过批评别人、猜疑别人，来拓宽属灵生命的办法，这是行不通的。你只能用神的爱来爱他们，才能帮助他们拓宽属灵的生命。生命是有概括性的，概括了其它一切事物。所以当包含爱的一切特点的那个起初的爱，向以弗所教会提出之后，那包括一切、涵盖一切的问题也就产生了，这就是生命问题。

    没有第二次的死

    现在我们再继续看有关士每拿教会的情况。爱在士每拿教会得胜的一个结果是，得胜者有分于第一次的复活。“得胜的，必不受第二次的死。”（启二11）

    什么是第二次的死呢？简单的说，就是再也没法补救了。神和人之间的那扇门彻底地关上了，从此永远的隔绝了。所有的一切都在第二次的死里结束，那就是终了。在那扇门之外再没有指望，没有生命的可能。但是，在这段关于士每拿教会的论述中，经上是这么说到那些在爱中的人，“他必不受第二次死的害。”死亡所有的权势要被击碎、打败，它的魔爪要被夺去。爱就意味着绝对不容让那种与神隔绝的、彻底地绝望对你有任何一点浸染。这绝非一件小事。如果在黑暗的那一边，其结局就是没有指望、失去了神，人的魂进入永远被弃绝的光景中，再也寻不到神，这实在是件大事，我们绝不能与它有任何关联。

    在士每拿教会中的得胜的爱，就是恒久忍耐的爱（“务要至死忠心，我就赐给你那生命的冠冕”），它意味着，虽然你可能要付出地上生命的代价，你却永不受第二次死的影响。你也许要经历第一次的死，或许是进入坟墓里，或许是死于杀人者的手中，或许死于殉道者的墓中，或许死于堆积在你身上如山的反对和患难；然而这一切都只是第一次的死，还有比这个要深得多，可怕得多的死。如果你忠心直到第一次的死，你就不会被那第二次的死所害，你会发现自己置身于那些完全胜过死亡的人之中。好了，不管操练恒久忍耐的爱对你意味着什么。请记住，有一个重大的结果与这种忍受患难的爱紧密相关。你们这些为基督的缘故而忍受忍耐的人，你们这些为着爱主而在任何一个方面经受苦痛的人，你们正是靠着这种恒久忍耐的爱最终脱离了死亡。你们正在摇撼死亡权势的根基，你们正在催毁死亡的根本力量。也许这一点需要解释一下，但是事实已经陈述清楚了，就是我们是透过忍受患难而胜过第二次的死。

    与主在深处隐秘的生活

    我们现在来看看在别迦摩教会中，那个得胜的爱在这里是什么形状呢？这个教会对于神的爱处在一个低落的光景中，她本来应当对于伤害神的那些事很警惕、很敏感，但他们却没能这样，没能辨别罪恶的侵害，因此这个教会沦入一种妥协的光景中。然而，使人惊奇的是，对于这样一个教会，神的话却是说：“得胜的，我必将那隐藏的吗哪赐给他，并赐他一块白石，石上写着新名，除了那领受的以外，没有人能认识。”

    我可以用一句话告诉你这一切的意思是什么--这是一种与神之间内在的交通，这种交通不是一般的人所经历的；这种对神内在的知识是一种秘密的拥有，意义非同寻常。这是一种对于神个人的、内在的、秘密的认识，没有这种认识的人对此完全不能领会。你认识那在你里面的神，你在你的里面就享受主的某些东西；然而这个你只能自己拥有，这是你个人的秘密。对于信的人，不就是这样吗？“耶和华与敬畏祂的人亲密，祂必将自己的约指示他们。”（诗二十五14）在一些神的孩子内在生命中，在他们与主同行的路上有一种奥秘的东西，有一个秘密。他们永远无法使别人明白这一点，这一点对旁人来说是一个奥秘，但它又是的的确确存在的，是我们这些神的孩子特别拥有的祝福和财富。

    哦！这一点对他们的意义是何等重大！这就是上面那段经文的意思。隐藏的吗哪、白石、写在其上的新名--祂自己的名字。“因为他知道我的名，我要把他安置在高处。”（诗九十一14）这就把那些更内在、在更深处认识主的人，与大多数人分别开来。这一种对主的认识不是一般的认识。明察秋毫的爱，这是一些神的子民最大的需要。上面这些话正是对这样一些人说的。所以这里的信息就是，如果你拥有这份爱，你与主之间就有了一个秘密。借着在我们心里的这份爱--起初的爱、完全的爱、对神真实的爱，我们与神之间就有了一个秘密的生活，神对我们就有了某种隐秘的意义，这种意义祂并没有向每个人都显明。我们也为此被选召，这并不是说我们是特蒙眷爱的，而是说透过那恒久忍耐的爱，我们认识到了那明察秋毫的爱；先是恒久忍耐的爱，接着是明察秋毫的爱。那些对主认识最深、最内在的人也就是那些为着主，与主一同受苦最多的人。他们拥有别人所没有的认识。所以，从士每拿到别迦摩，就是从恒久忍耐的爱到明辨秋毫的爱--历经患难得着隐藏的吗哪，借着非同一般的过程认识主，并与主有一个奥秘的爱的联结。

    能力与权柄的地位

    “推雅推喇”教会--他们的光景是受引诱而堕落，因此她所需要的是不容妥协的爱。这种不容妥协的爱带出什么样的结果呢？“那得胜又遵守我命令到底的，我要赐给他权柄制伏列国。他必用铁杖辖管他们。”（启二26-27）在这里，我们摸到一个极为重大的原则。但是，不要把上面这段话用属世的眼光来理解，把自己想象成一个在某处统治地上万国的君王，或诸如此类的形象。我要说的不是这个。重要的是其中隐含的原则。我们知道，妥协就是那种把相对立的东西混掺在一起、乱摆在一起、搅和在一起的状态，但当爱得胜时，就决不妥协，胜过一切混掺、乱摆、搅和，使你处在一个有巨大权势的地位，一个有管辖权柄的地位。这一点你可以用另一面的方式来测试。如果你看到的是一种妥协的、混杂的生活，在其中对立的东西纠缠在一起，有的属于世界，有的属于真实的基督教，有的出于肉体，有的出于灵，本来绝对摆不到一起的东西都摆在了一起--你想这其中带有什么能力，什么权柄？带有什么统治和管辖的力量？全然没有！

    当神说：“耶和华就必使你作首不作尾”时，难道魔鬼不正是在这一点上透过巴兰引诱以色列堕落了，把以色列国从管辖列邦的高位上拉下来，夺去他们属灵的权柄，使他们在列国中被击碎？原则就在这里。爱，不容妥协的爱带进了有能力、权柄的地位。如果你的生活是妥协的，如果你的生活中有任何一种两可的现象存在，你永远不可能祷告得通，神永远不可能因你的祷告而介入，成就什么事。如果你的生活是掺杂的，你即使祷告到没法再祷告了，主还是不会进来，你也还是不能在祷告中有权柄。只有那爱，才能把我们带到神面前；一个绝对清晰、纯净、透明的爱，才能使我们得着一个具有伟大的属灵权能的地位。这个权能到底是什么？这一点我们先不去说它。我只是指出这一点。教会在要来的日子中，要在高天之上掌权。在致以弗所人的书信中，我们看到关于教会的最丰满的启示，以及她永远的、至终的呼召和职分。在这里，爱是一曲得胜的凯歌--“……能以和众圣徒一同明白基督的爱是何等长阔高深；并知道这爱是过于人所能测度的，便叫神一切所充满的，充满了你们。”（弗三18-19）这段话是针对教会而言的。教会必然要进到这个地位上。

    由此可见，许多重大的事件都与这个爱紧密相关，既包括教会目前属灵的权能与权势，也包括在今后要来的历世历代中统管诸天的权柄，那时教会要管理今天被邪恶的诸势力所充满的地方，就是被这黑暗世界的掌权者辖制的地方。这绝不是一件无足轻重的使命。它是以那起初的爱为根基的。这就是以弗所和推雅推喇给我们的功课。这一切的中心就是爱，完全丰满的爱，其结果是统辖列邦的权柄。

    我们的名字被承认在天上

    接着是撒狄教会。因为她的犹疑不定、模棱两可，所以主呼召他们要有立场鲜明的爱，这个爱把他们标示出来。不只是说他们靠着爱心被标示出来，而是爱把他们标示出来。你们觉得这二种说法没什么不同吗？不！当你看到这立场鲜明的爱时，请看神对这个教会说的是什么话，“凡得胜的，必这样穿白衣，我也必不从生命册上涂抹他的名；且要在我父面前和我父众使徒面前，认他的名。”--白衣、名字在父面前和众使徒面前得到承认。这难道不是具有分别力的爱，是能带出分别的爱吗？

    我举一个很普通的例子，或许可以帮助你理解这一点。我有个兄弟是工程师，几天前我去他办公室里找到他。那办公室是在他的工地后面，在那里大约有六十个人，全都是专家，大都在忙着一些管理工作。我跟我兄弟聊了一会儿之后，我记起了我的车需要修修，这刚好是个机会，我就说：“我的车有点小毛病，不知道你有没有什么办法处理一下？”他就到楼下去看我的车，然后对其中一个人说：“把那车放到升降机上。”接着他就派他的一个负责的专家来料理这边的事。那个人来了以后，我兄弟就对他说：“这是我的兄弟，要是他什么时候把他的车弄过来，请多多关照，把一切都办理好。”

    “这是我兄弟。”--所有六十个人和所有的工作都听我指挥了！在那个时刻，一切都是以我的利益为中心了。“我要在我父面前和我众使徒面前认他的名。”“我要说：这是我的弟兄”--为此，整个的天都要关注这件事。当爱把我们分别出来的时候，有爱、有荣耀在天上，我们的名字在天上被承认、被尊重。

    哦！我们总是费尽心机地邀宠，想在人前自显为大、趾高气扬、左右吆喝、摆出一副大人物的样子，为要得他人的服侍、协助，想要获取某种头衔。这是人用来获取认可的手段。可是这里说：爱在天上是有分别能力的东西。是爱使你在那里成为一个与众不同的人；是爱把你带到父和众天使面前，使你成为一个算得数的人；而这是现在就能看到的结局，不是将来才有的。哦！只要我们有这样的爱，天父也要把我们计算在内，“这是我所爱的。”众天使看见我们是被神所爱的，就要来亲自服侍我们。这是因为我们不只是在祂的爱子里面，我们还与这爱所意味的一切有着灵里的交通。我们在这交通里面，我们被天标明出来。

    属灵的重要性

    “非拉铁非”教会标记着对于坚贞不渝的爱的要求。从这坚贞不渝的爱的结局中，可以看到与之相呼应的某种东西。神对非拉铁非教会说：“得胜的，我要叫他在我神殿中作柱子，他也必不再从那里出去。我又要将我神的名和我神城的名（这城就是从天上，从我神那里降下来的新耶路撒冷），并我的新名，都写在他上面。”（启三12）“在我神殿中作柱子。”请再注意，不要物质化地理解这些话语。我们稍后还会看到这个句子，“我未见城内有殿，因主神，全能者和羔羊为城的殿。”（启二十一22）在神居住的地方、神的殿中、神自己的居所中做柱子，在神自己的殿中做柱子，一根承担重大责任的柱子--这就是坚贞不渝的爱带出的结果。“我又要将我神城的名写在他上面。”他将拥有天上耶路撒冷城的公民权。他成了一个在天上的有产者，一个算得上数的人，一个在新耶路撒冷城有份量的自由的人。“并我的新名”，这句话的意思是，我把我自己交托给那个人。这些事情太大了，你觉得难以理解吗？但这些不是夸张，是明明白白地写在《圣经》中的。所有具有非拉铁非特点的人，都带上了坚贞之爱的标记，成了神的居所中合神心意的一股力量，是算得上数的人。

    约伯论到他受苦前的日子说：他出门时大家都以他为重，向他俯首、尊崇他。我们不要自以为重要，但要带着属天的观点来看什么是重要的，谦卑、柔和，全无骄傲自负，这在神的眼中是极重要的；对于教会，就是新耶路撒冷也是重要的--爱必然会给我们刻上这样的特点--你是否从一个正确的角度上渴望承担重责，渴望生活得有意义，渴望在神的事情上成为一股真正的力量，渴望在神面前是一个算得上数的人？你渴望这些吗？想知道其中的路吗？我不知道你的想法是如何。你是不是想，“哦！好了，如果我好好地学习，拥有大量的教导和《圣经》知识，不断在主的事中奔忙，这样我就会变得有份量了？”不，绝对不是如此！

    当神在你身上有对付时，你会发现自己被倒空，一直降卑到一无所有，到那时你才会因着主本身而生出一种纯全无己的爱。哦！即使在爱主这件事上也有差别--是为了让神能为我们做什么而爱，还是为着祂自己而爱呢？如果有人来爱你，你不希望对方是因为你能做什么而来爱你，你是希望因着自身的缘故而被人爱。我们对主的爱也应当是这样。当我们脱离了自己一切的雄心、一切想要得到认可和美称的愿望时，我们就能够因着主的自己而爱祂，我们就到达了一个极为重要的位置--在神的事情上、在神的殿中、在神的面前，做一根有力的柱子。正是爱带给我们一切属灵的重要性。

    在宝座上与祂同坐

    最后是老底嘉教会。可怜的老底嘉，她的见证是平平庸庸，既不冷也不热，但主所需要的是不折不扣的火热的爱、燃烧的爱、炽热的爱。那么这与爱相关的结果是什么呢？“得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与他同坐一般。”现在你已达到了至高之处--与掌王权的主在宝座上合而为一，这其中所意味的一切，我们实在难以描述，即使想描述也永远办不到。但它的意思一定是关于主对祂在地上的百姓所要说的话--“在某种根基上，你要与我在我的宝座上同坐，你要拥有我所拥有的位置，你要与我同享我所到达的地位。”这意义非同寻常的，因为这是一件关乎得胜的事，就是要胜过不冷不热的爱。当你拥有了这爱，这份火热的、丰满的、坚强的爱，你就到达那个至高的位置，即宝座的位置。

    前面所说的这一切，你们不一定全记得，其中的细节可能会忘记，但是请记住，启示录已经把最后的时辰与最后的事件向我们显明了。如果你忘记了所有的细节，请记住一件事，就是我们生命的最后、最高的结果，就是我们与神联合的最终、最高的结果，是与爱密切相关的。正因为如此，这个爱显得甚重要，所以神借着圣灵将祂的爱浇灌在我们的心上，这是何等的重要。神爱我们的那个大爱是何等奇妙，这爱如今正住在我们心里。这爱是为着我们的，也必须是住在我们里面的。愿主成就祂的工作。


    第八篇 你爱我吗

    读经：约翰福音第二十一章十五至二十三节

    我们默想“祂的大爱”已经接近尾声了，现在我们要用一句话来概括这段爱的道路。我们的信息还是来自使徒约翰。他的记述虽然列在福音书的最后，但其最终、最突出的特点就是爱。约翰福音第二十一章是一篇附录，它几乎像是一个事后的增补篇。在第二十章三十一节处，约翰似乎已经做出结论了，可是他接着仿佛是在沉思中又自言自语说：“我不能到此就结束，我还要加一点东西进去。我必须把这一切都化成一种个人的亲身经历，就是通过实际的奉献而体现出来的对主真实的爱。”现在，我们首先来看以下这些话--“你爱我比这些更深吗？”主在这里提出了一个挑战，这是一个十分个人化、十分直接明了的挑战，不是随意针对某个西门，而是特别针对“约翰的儿子西门”。他被指名道姓地点出来，没有任何余地与一大群的西门们混淆起来。正是这个西门曾经申辩说：无论别人如何跌倒，他的爱要比别人更坚强更可靠。“你爱我比这些更深吗？”当然，对许多读到这句话的人来说，如果主问他们是否爱祂，他们都会很肯定地回答“是的！”然而，在这里，主显然是在寻求另外一种答案，这答案是过于西门所回答的。

    这就是主为什么如此坚持不懈的原因。西门！你曾经申辩说你确实爱我，你甚至都说到你会比别人爱得更深。可是，西门！西门！你切切实实地看一看你的内心吧！为什么在试炼之下，当我从你们中间退去，留下你们自己时，当每一件事似乎都出了错，坍塌下来时，当你们一切个人的盼望、雄心和异象都被证明一文不值时，你竟说：“我打鱼去？”你仿佛是说：“我要去找另一种活计，不再过这种生活了，这种生活不能令人满意，它是这样的动荡不安、这样的充满艰辛，我看不出有什么路，所以我要自己去找一条路。”

    在这一群人中还有另外一个人--就是多马，他陷入了绝望之中，消极的绝望之中。但彼得是想“积极地”脱离他的困境，他说：“我打鱼去。”当我们处在困扰，艰辛与试炼中时，我们也可以采取各种不同的态度。例如，有时神将祂自己隐藏了，使我们无法见到或听到祂，也没法感觉到祂的同在，祂变得非常遥远，好像完全走出了我们的世界；我们素来盼望的一切都似乎到了终点，甚至不知道自己身在何处。这时，我们很容易就拐到我们为自己选择的道路上，就开始以别的东西来取代那坚定不移的爱。所以，这是一场真正的挑战，一场积极的挑战，因为这一切都是主允许的经历和试炼。的确，有时候主是隐藏了祂自己，让我们感受被遗弃的孤单；祂似乎把天向我们关闭，使我们失去了有来有往的交通。我们曾经寻求、期待和宣讲的那一切似乎都完结了、坍塌了，我们似乎被遗弃在一切尽如废墟的光景中。主会做这样的事，尤其是对于那些算得上数的子民，当祂用眼睛引导他们的时候，祂就要做这样的事。

    弟兄姐妹们！请记住，那些神看为重的人是一定要走过这些深的经历，其目的是为了让他们上到一个能够让神使用的根基上。如果我们在暴风雨中无法立足，那么我们永远不可能被主使用。如果当我们周围的每一件事都陷入绝境时，我们的属灵生命就土崩瓦解了，那么我们对主是一无用处的。如果在那个时刻我们放弃了，那么我们对主来说就毫无价值了。你将来能不能对主有用，完全根据于你现在对主有没有一个执着的爱，这个爱不会半途而废说：“我打鱼去。”或者说：“我要换一种活法，不跟从主了，由于情形所迫，我不能跟主走下去，我要另谋出路。”

    这就是主为什么一次、两次地回过头，说：“跟从我”、“你来跟从我”。在艰难试炼中转过了头，但现在“你来跟从我。”在你看不见主的时候，在你不知道主在哪里的时候，你还是要跟从主，继续地跟从主，不断地往前去。就是这一班人，也只有这一班人，要像彼得一样地被主用。这一切的根基在于对主自己有发自里面的爱，不是由于当时主为彼得做了什么，而是为着主自己。哦！这真难，只有神知道有多难！当祂似乎不为我们做任何事，而要我们单单地为着祂自己而爱祂。这就是爱的挑战。

    现在你们能更明白这一点吗？爱不只意味着做一个名义上的基督徒，挂着基督徒的名去聚会，去承担基督徒的工作等等。对主的爱远不只是这些！主问说：“你爱我吗？”时，祂用的是一个词，彼得回答时用的却是另一个词。我并不想在这里讲那几个用来表示“爱”的不同词汇，我们把这一点撇开不讲。重要的是--“你爱我吗？”到底你的爱是什么质量、什么内容？“你爱我吗？”

    爱的证明

    彼得回答说：“主啊！是的，你知道我爱你！”虽然彼得的这个回答并不完全，因为他说的“爱”字，并不是主刚才所用的那个字，然而主还是回过头来针对彼得的宣告说：“好吧！来证明看看。”主先发出爱的挑战，接着向彼得要爱的证明--“你喂养我的小羊”，“你牧养我的羊。”这两句话的重点是在哪里呢？重点是在“我的”--我的小羊、我的羊。爱的对象不是“侍奉”，也不是工作本身。哦！我们可能爱讲道、爱工作，爱沉迷于工作之中；我们也可以爱基督教的系统、组织、活动，可以在诸如此类的事情中找到极大的满足，找到自己的位置，然而这一切都不是爱的对象。

    所以，不是你喜爱侍奉工作，甚至也不是喜爱牧养和喂养，若是这样，就会产生一个很可怕的误会。真正的爱乃是在于主所说这一点：“因为他们是我的，所以你爱他们。由于你是因为他们是属于我的缘故而爱他们，所以你的爱是一种对我的爱，并且凡属于我的都成为你爱的对象，成为你的奉献和你的工作目的。”这实在是一种筛选。或许你是喜欢从事基督教工作，喜欢教导、讲道，喜欢忙这忙那，并且你认为这些都是为主做的。但是，让我们扪心自问，我们所做的果真是因为我们爱神所爱的吗？这一点果真是我们的动机吗？只要是属于主的，我们就真的愿意为此而倾尽一切、付上全身心的代价吗？我们真的会因着人对主真心的爱而落泪吗？真的会因着他所关切的事而哭泣吗？真的会这样吗？你手头正在做的与神有关的事--且不管它是什么事--它到底是为了什么目的呢？有时候羊和小羊会让人伤透脑筋，甚至会使我们几乎近绝望。但是，唯独因着对主的爱，因着他们是祂的羊，我们才能不至于将他们放弃。

    让我把这一点说得再详细、再实在一点。我不知道你们做的是什么事，可能所做的事各种各样。在主的百姓这个群体中，你可能在看门并负责把人带进来，你也可能在演奏乐器，或是在做人们都在做的那些基督教工作。你是为什么而做的呢？真的是出于发自心底的对主的爱吗？真的是因为认识到这是属于主的，所以甘心为着主自己而做吗？还是出于某种较低的理由，是别人劝你、差遣你去做？你所做的是否出于灵里和真实？主十分在意和关注这一点，祂把一切都建立在这个根基上。爱的证明就在于我们所关心的是不是祂的。只要是祂的，就是我们的一切。只要祂看为重要，是祂所关心的，我就不需要其它说服、劝导、催迫或邀请。因为那是主的，这就够了。

    爱的掌管

    我们再来看爱的掌管，“你年少的时候，自己束上带子，随意往来，但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方。”（约二十一18）当你年少的时候，总是随意而行，但年老的时候，你就要做原先不曾做的事情。爱会使你做许多以前不愿做的事情。“爱”是比“喜欢”更强的一个东西。你将要被另一个主人管理，不再受你的自己、你的兴趣和嗜好支配。因为一个人被爱掌管住了，就会出于爱做许多事，都是他以前未曾做到的。当爱成为你的主人时，你的道路就不再像从前那样任意妄行了。

    这难道不是分别属灵幼稚和成熟的一个标记吗？主在这里实际上是说的。“在属灵幼稚和不成熟的时候，人们总是随自己心愿而行，想做什么就做什么，想选择什么就选择什么。但是当你灵命成熟的时候，就不再是随自己的心愿、方向而行了，而是走在另一位主人指点的道路上，这位主人就是爱。”到了那一天你会说：“我的主人，求你领我到你的门前，为这听命的耳朵再扎一次针眼，”“我的心意必联合于为你的旨意，唯愿在救主座前做甘心的仆役。”

    这是一种全新的掌管。虽然你也侍奉过主，但在爱的掌管中侍奉却是全新的，这就是属灵的成熟。在哥林多前书第十三章，保罗以另一种方式论述了相同的一件事情。“我现今把最美妙的道指示你们。我若能说万人的方言，并天使的话语，却没有爱，我就成了鸣的锣、响的钹一般。”接着他就说到另外一些可能的事情，可是在这些之中若没有爱，这些都算不得什么，所以他接着就把真爱的性质积极地展现开来。“爱是恒久忍耐，又有恩慈；爱是不嫉妒；爱是不自夸，不张狂，不作害羞的事，不求自己的益处……”下面紧接着的不是另外一章，不是另一个话题，而是说：“我做孩子的时候，话语像孩子，心思像孩子，意念像孩子；既成了人，就把孩子的事丢弃了。”

    哦！爱，成熟的爱，真实的爱，这样的爱在心思、意念和行为上，不再像小孩子似的，不再寻求自己的益处，这是长大成熟的爱。一个大人的爱与一个小孩子的爱相比，完全是两码事。保罗在这里所谈的就是一个人成熟的爱。保罗以他那美好、智慧的方式，让哥林多人看到在他们中间所发生的事，纯属孩子的作为--“我是属保罗的；我是属阿波罗的；我是属矶法的。”（林前一12）--这是小孩子的作为，这不是爱。当你有了成熟的爱之后，当你长大成人之后，所有这一切都要脱去，不会再凭着自己的偏好去挑选，不会再像哥林多人那样去做事情。

    当你长大成人之后，你就处在另一个师傅的手下，虽然你未必喜欢受这种掌管，而且凭着肉体自然会退缩，但你还是要背起这个十字架。没有一个人是为着肉体上的舒适而选择这条道路的，也许你想躲开它，但至终还是要走向这个十字架。“耶稣说这话，是指着彼得要怎样死，荣耀神。”现在彼得身上有了这样一个强有力的掌管，以至于他愿意伸出他的手--根据传记彼得是被钉死的--他愿意伸出他的手，愿意以他不喜欢的方式被带走，这一切都是由于那个师傅，由于爱的掌管，由于那成熟的、长大了的爱的力量。

    这一点使我认识到，主实在需要许多男女为祂的各种目标来尽功用，祂需要有更多的年青人在许多方面都来参加喂养与牧养的侍奉工作。不少人把“喂养我的小羊”理解为是主日学的工作。我认为主所说的不完全是这个意思。在这里小羊并不指小孩，虽然主日学的工作可能也是“喂养小羊”的一部分，可以包括其中，（你们知道，牧养和服侍那些不成熟的、属灵成长迟缓的人，是最困难的一件事。）但无论如何，主确实需要有人来服侍祂，照管祂自己的人。年轻人，主的的确确需要你们！祂需要你们去传福音、祂需要你们去教导祂的百姓，喂养祂的子民。这个需要是非常大！

    也许你想过这件事，也渴望来做这件事，或者那就是你的愿望与期待，但是，请听着--虽然，在侍奉主的每一个层面和每一个方向上，都有非常大的需要，祂需要你们，主固然需要你们，这是事实。然而，这并不表明你现在就可以做这工了，也不表明祂就要来召你去侍奉、已经为你开了路。祂的需要可能非常大，可是祂现在可能还没法为你开路，让你来侍奉祂，满足那个需要。为什么呢？因为你可能是基于某种别的原因来的--想做个牧师、或教师、或别的什么；也许是想学透《圣经》，然后再来传授于他人。你可以着手去做各种各样的事情，但主是要等到你向着你自己的欲好死了，你的心对这一切的盼望完全破碎了，祂才出来开一条路，因为这是一件完全出于灵里的事。你要达到一个地步能够对主说：“主啊！我活着唯一正当的理由就是你的心意得到满足。”爱必须是一种发自心里的对主自己以及主的一切的爱，而不是对工作、侍奉的爱；这爱的目标除了主以及主的一切之外，别无他物。当你到达这个境地时，你的自己就要俯伏在主面前；只要看到主没有得到祂所当得到的，就会悲心欲碎，因为这件事就是你魂间的深切痛楚。这时你会发现，主开始动工了。这是神带出祂的仆人的必要基础。

    前面所说的就是这件事。也许当你来到那个境地时，就会发现那里满了痛苦、毫无乐趣可言。可是，由于那位爱的师傅对你已经有了一个根本的掌管，即使其它的一切都会使你临阵脱逃，你仍然会蒙保守往前行。每当我看到一些年轻人踌躇满志要当牧者时，我会在心里默默地说：“愿主怜悯他们。”这是一件应当谨慎从事的工作，除非是主把你放在那个位置上，持守住你，否则你什么也承担不了。在基督教领域里不可有天然的雄心，而是要求主给你爱；唯独如此，才能在你想弃掉一切临阵脱逃的时候得蒙保守。

    也许你会说，我们这么谈基督徒的事工太可怕了！可是，在真实的属灵领域里，你会遇到那从未想象过的势力。当你试图要建立天国的时候，所碰到却像是地狱。即使在这样的时候，主仍是需要你。哪里有需要，祂就要在那里用你，使你在那里有要做的工作，而且是相当的多。哦！主的百姓饥饿，祂的羊需要牧养和喂养；他们需要引导、规劝和教训、需要得着供应，主需要你做祂属下的牧人。我很高兴彼得在他的书信中，谈到了大牧者和祂属下的众牧人。是的，主需要牧养人，祂需要你。有一点你一定要明白，如果主要你等候，不要以为那是因为祂不要你了，或者祂没有那个需要了。不，需要是一直有的，并且已经迫在眉睫。但是祂必须先让你站在那个根基上，就是对主有一种发自心底的爱，除此之外别无其它途径。只有这个爱才会使你不随自己的喜好去行，不选择自己的道路，不走到别的什么地方去。因为在祂那强有力的爱的约束之下，你会愿意站在一个完全反对你自己的立场上。

    爱的专一

    我想再补充一点，当彼得面对这件重大的事情时，他的反应显得相当的肤浅。当他突然间看到约翰跟过来的时候，他转过了身。主曾说过：“你跟从我吧！”可是彼得一转过身去，就看到那门徒跟着过来，于是他问说：“主啊！这人将来如何？”我现在要谈的不是这句话的全部含义，而仅是指出下面这一点，你们各人要蒙呼召，受差遣到特定的侍奉工作中去，每个人都要被呼召到他们各自的位置中。也许你们的侍奉都不一样，也许你们是在完全不同的领域中侍奉主。主的仆人常常有各自具体的侍奉工作，这正是他们的特点。每个人都必须认识自己的职分是什么，要认定它，持守下去。

    工作的果效取决于心意的专一。所以要避免分心和偏心，一心千万不要二用。主在对彼得的答复中，正包含着某种责备的性质--“与你何干呢？”这一句话似乎清楚地表明，主完全有权利按祂的旨意来安排祂的仆人。当主对那个人有了吩咐之后，他就应当持守住，不能容让自己稍微偏离正路。

    每个人蒙了什么呼召，就要向着这个呼召把自己完全摆上，对于主的爱必须从这上面体现出来。如果一个人浮躁地从一处转到另一处，转到那原本不属于自己的呼召中，这样做本身就是与爱背道而驰，也是一种情感上的见异思迁。

    彼得学会了这个功课，完成了他的工作，荣耀了他的主，他成了一名真正的牧者。任何一个读了他书信的人，都会感受到他对主的爱是一心一意的。爱使一个人对于他的特定职分能专注和忠诚，只有这样忠诚持守到底，最终才能成为爱的印证。


    第一篇 今时代的危机

    祷告﹕主阿，我们记得经上说『因为他说有、就有；命立、就立』。诸天和地都是借着你的话而创造的。主阿，我们的祷告就是求你现在说话、现在作事。因为你所说的，就是你所作的。主阿，你权能的话语就是你神圣的命令你说有、就有；命立、就立。求你现在作这件事。奉主耶稣的名。阿们。

    通达时务-神儿子即神全部的话

    此时主给我负担要我传讲【主耶稣降世带给我们的是甚么，和我们进入的是甚么？】有两处经文﹕『以萨迦支派、有二百族长、都通达时务、知道以色列人所当行的』（代上12﹕32）。『神既在古时借着众先知、多次多方的晓谕列祖、就在这末世、借着他儿子晓谕我们』（来1﹕1、2）。由此可知，先是有一班人通达时务，即知道现时是甚么时候、有何危机或转机；次是知道现时是末世、神的儿子乃是神全部的话（思想心意和作为）！

    由前节圣经之上下文可知，当时的局面有巨大的危机，和极重要的转变。次节经文说明旧时代和新时代的不同-主仆毛根（C.Morgan）称它为基督的危机（或转机）。意即新约时代不是一些事物（things），包括道理、制度、作法、人事物…；乃是一位活的人（A Living Person）、活的基督之彰显和活出来！今日你我所处之时代正面临这个危机或转机！-究竟基督、道理、制度、作法、人事物…，是同样重要呢？抑是只有彰显活出基督重要，其他的仅是工具、皆不重要！

    上两处经文不仅给我们看见，从一个政体制度转变到另一个政体制度之伟大运动，并且指明这运动对我们今日有特别的应用。一件重要的事，即不仅知道时代制度、神圣政经管理之转变，并且洞悉其转变到底是甚么！今日我们不仅要知道在神圣的主宰中，有不同的时代、有不同的政经管理，并且洞悉我们所处之时代的特性天理是怎样的！就神而论，今日基督教许多光景都是令人感到惶惑混杂，纷扰烦闷的。许许多多的人不知道他们现在是在那里；不知道何者是对的、何者是错的；何者是真理，何者不是真理…我们再说，有一件至为重要的事通达时务，知道以色列人所当行的！意即今日我们基督徒要洞悉现在是甚么时候，要知道应当如何行，因为现在神所作的事乃是奇异独特的！

    圣经一再给我们看见，神向前的运动从一种局面、地位和等次，转变到另外一种局面、地位和等次；从一种阶段、进程和时期，转变到另外一种阶段、进程和时期。在转变的时候就是一种危机或转机。整个未来的年日，都将系之于这种危机或转机。从神圣一面来看，神正向前运行。从属人一面来看，人已从原初神正道偏离迷失，神在作转回之工作。今日我们正面临这种危机或转机。如果我们要与神同行，我们就必须回到神原初心意之正道上。一面全然离弃所偏向之等次制度、政经管理…，一面按照神的心意，彻底站在新地场、与神同行。这是神的法则！意即新约时代一切的生活行动、工作事奉，都是在灵和真里，亦即在主自己里。真实的基督教会，不是某种的律法制度，乃是属灵的生命！（关于主降世所带进之新时代这件事，请在祷告的灵里，仔细研读主仆1964年在马尼拉所传之两串重要的信息-他必加增、我必减少-这本书。）

    真实的属灵鉴别力-经历的知道（认识）

    我们要知道，人不能借着空虚理论和字句道理，真实学到任何属灵的事。只有借着实际的经历，才能学到真实属灵的事。神是实际的神、是重实行的神。数千年来，神不仅告诉人，并且叫人经历！一切真实的鉴别力都是由实际经历的认识而来。仅仅参加特别聚会，得着丰富的教训和知识，若无实际经历的学习，就都是无用的。有人听道听了几十年，末了，某些事情或环境临到，所听的道都不能应付其需要，因而洗手说无用！遂抛弃一切的教训和知识。这实在是可怕悲惨之事！今日主的工作就是叫我们天天学习经历他。只有经历主的人才能有属灵的鉴别力，通达时务、知道现在是甚么时候，也知道神百姓应当作的是甚么！

    关于知道或认识，希腊原文有两个词。一个是借报告的知道；一个是借经历的知道。前者是听人报告、或由阅读而来的；后者是个人亲身的经历、是自己生命历史的一部分。例如﹕『认识你独一的真神和你所差来的耶稣基督、这就是永生』（约17﹕3）。此处之认识就是经历的认识。前文以萨迦支派的族长，通达时务，知道以色列人所当行的。这种知道就是生命经历的知道。今日你我神的子民，在新约时代里，每一件事都是根据于这属灵生命经历的知道或认识。确知神正在作甚么！今日的基督教将新时代搞成神已结束之旧时代的延长！我确信很少很少的基督徒，明白耶稣基督降世真实所发生的事！仰望信托主，借此特会使我们开始明白！

    三种情形之认识基督

    耶稣基督降世划开时代为二﹕以前旧时代-已结束了。以后新时代-正开始。关于认识基督，有三种情形﹕一，历史的认识。二，神学的认识。三，属灵启示的认识。主仆见证﹕当他首次来到主跟前时，就对历史之基督的事有兴趣。如帕勒斯坦、伯利恒、拿撒勒、迦百农的耶稣，耶路撒冷的耶稣，客西马尼的耶稣，加略山的耶稣，末了三年半的耶稣-即历史的耶稣！今日许多人对此种认识，都有兴趣。自然，这种认识并无错误，也是很好。

    以后，主仆有了转变，进入第二种认识-神学的认识、或道理的认识。他学习了许多有关基督的位格，童女生、神格、神性、永远之儿子名分，及一切对耶稣基督的基本信仰-即神学或道理的认识。哦，这种认识需要花很长的时间去研读证明。认识耶稣基督的神格神性，乃是经过极大之争战的！这第二种之认识也是无错误的、美好的。这前两种情形的认识，也可称为两个阶段的认识。但当你我进入极重之属灵逼压、苦难和试炼时，这两种对基督的认识历史的认识和神学的认识，都不能帮助我们经过，更不能使我们得胜有余！因为它们都是客观的认识。

    再以后，主仆有了第三种情形的认识-属灵启示的认识，即保罗所说『神乐意将他儿子启示在他里面』（加1﹕16）的认识。这种属灵启示的认识完全是属灵生命经历之主观的认识，而且因基督是无限的，所以是一生进深广阔之认识。在神主宰的权下，主仆一生艰难的经历都是为着整个基督身体，获得这最后至上的属灵认识！以下信息都是为着这属灵的认识。

    如果你我仅仅获得前两种认识-历史的、神学的，却未得着属灵的认识，就你我基督徒的历程，在极严厉之试炼下，不能存活。意即你我尚未摸着、尚未接触到耶稣基督降世所带来伟大时代转变之核心和根本！请记住，今日圣灵的时代，基督的属灵生命（永生）在你我身上经历、彰显活出来，是惟一重要的！历史的基督、神学的基督，皆非惟一重要，仅是次要的。此次的特会就是专一讲说这件事。

    耶稣基督里面的属灵启示

    现在我们来看，借着圣灵得着耶稣基督里面的启示-这是至尊、绝对必要、而且是不可缺少的！我曾说，神向前的运动，也就是带我们回到他原初最丰满的心意。新约圣经建立在甚么上面？是历史的耶稣，是神学的耶稣么？不是！虽然历史和神学的耶稣是事实，是基本的，但这新时代、新转机、新运动、新的基督教会之真实根本，乃是集中在使徒保罗亲身遇见主之经历就是『神乐意将他儿子启示在他里面』！这是整个新时代的性质。这不仅是保罗当初在大马色路上之客观经历，并且是他一生改变的转机！该节圣经原文，不是神向他启示，乃是启示在他里面！（Not to me, but in me）。

    以后保罗祷告说『求我们主耶稣基督的神、荣耀的父、将那赐人智慧和启示的灵、赏给你们、使你们真知道他』（弗1﹕17）。真知道，原文丰满的知道。这是里面、深处、开窍的知道，是确实认识了神儿子耶稣基督的意义。真实的基督教会由此开始。否则，必演变成危险的基督教信徒个人、教会团体都是危险的。属灵的认识是超过历史和神学之认识的，是耶稣基督里面的启示！这只能是主所作的。我们都必须求荣耀的父来作！当圣灵开我们的心窍，离开此处时，我们能说﹕我看见了，我不再和已往一样了。我已由某些事物出去，看见耶稣基督这个活的人了！亲爱弟兄姊妹，这是我所带给你们的信息-那个焦点！

    伟大的分界-十字架

    圣经分成两大部分﹕一部分是旧约，一部分是新约。它们说出伟大的分界，是属灵的分界。新约四福音之真义和代表是甚么？首先介绍一个人，这个人是一个危机或转机，他将旧时代 转变为全新的时代-这就是所谓基督的危机或转机！

    四福音的记载虽有不同，但其最后都以十字架为高峰。意即十字架乃是这个人降世所带进之改变的转机！若无十字架，这个人在地上之生活行动、工作教训，对我们来说，就毫无价值。意即历史的耶稣和神学的基督，只有借着十字架的经历才能真正在我们身上发生作用。十字架的结果就是分开旧约和新约。意即一切属乎旧约的到十字架都已经结束； 由十字架开始，一切属乎新约的都更新了！

    “不是”-“乃是”

    用笔画一十字架，十字架之前面、有一个词-不是；十字架之后面、有一个词-乃是。意即一切属乎旧约的（或旧造的在亚当里的）都不是，都在十字架那里结束、死葬、摆在一边了。由十字架开始，一切属乎新约的（或新造的-在基督里的）都是，而且增长、扩大、达更丰满！仔细研读新约圣经，将不是的和乃是的划出，由其上下文必得着丰富的属灵意义。前文题到有关经历的事，我们需要一生的年日去经历那些不是的，和那些乃是的！这个不是和乃是，可应用于每一件事。在基督徒个人历史之开始就已应用。『这等人不是从血（原文多数）生的、不是从肉体之意生的、也不是从人之意生的、乃是从神生的』（约1:13）。每一个神的儿女之开始，就有这个巨大的不是-乃是。你们可以去研读，后文我们也将题起某些特别的不是-乃是。十字架是伟大之分界线。主耶稣钉十字架乃是为人人（原文万有）尝了死味（来2﹕9），意即旧造万有都不是，都结束了。主耶稣从死里复活，开始了新的创造，一切在复活里的（出自基督生命的）就都是那个乃是！

    保罗说﹕在基督耶稣里，受割礼不受割礼、都无关（不是）紧要，要紧的乃是作新造的人（加6﹕15）。割礼代表整个旧约事物。有人采取旧约事物，有人不采取旧约事物（采取新约事物），其实都是属于同一个境界和范围的，都是属于不是的；只有在生活工作事奉上，彰显一位活的人（活出基督）的，才是属于乃是的。你们可以继续去读。你们将发现每一件事都有一个不是和一个乃是。十字架即代表死和复活。死指明不是的，复活指明乃是的。十字架立在旧约和新约之间，属乎旧约等次的都不是，属乎新约等次的（在基督里）才是！（请研读在基督里一书）。整本圣经讲到人的历史，而人的历史都包括在不是和乃是二词之内。

    在此我们再说，十字架是非常实际和实行的事。十字架不仅是得救恩蒙救赎之途径的道理，不仅是赎罪或其他教训之神学，也不仅是历史中之事实。十字架乃是非常实际实行的事。你我可能知道十字架的一切信息和道理，但你我里面有无真实的分开那些不是的、和那些乃是的，将确证你我有无真实十字架的认识！真实认识经历十字架，必定离弃整个的旧制度、旧体系、旧方式、旧等次！你们也许说我们明白懂得了，十字架就是离弃世俗、世界、不再与人勾心斗角、争名夺利了！不，十字架乃是离弃整个今日基督教世界！使徒曾说『这样、我们也当出到营外就了他去、忍受他所受的凌辱』（来13﹕13）。何谓出到营外、就了他去呢？按经历，营就是今日基督教属肉体、属物质、看得见的一切组织制度、作法条规…的事物，以及属魂（自我）享受的一切娱乐讲论节目、歌唱舞蹈表演…的事物。经上说，血（属魂）和肉（属肉体）不能承受神的国（林前15﹕50），意即基督教属肉体属魂的这些事物就是营！一切真正认识经历十字架的人，都是从这个营出去、离弃这个营，而且是专一就了他（主自己）去！换言之，生活、工作、事奉的一举一动，都是彰显他、活出他！其他的一切都不重要，顶多是媒介、是次要。『惟有基督是一切，又在一切里』（西3﹕11原文）。真正离弃这个营，你我要花相当的时间去学习，而且是付出了重大的代价我们的魂生命经过了极其凄惨、蹂躏之经历！这是十字架的工作﹕一面从营出去、或出到营外，一面就了他去、而且甘愿忍受他所受的凌辱！所以十字架是非常实际的，它使那些不是和那些乃是间之分开距离，愈过愈阔！有一个事实要发生，你我愈出到营外、愈就了他去，你我就愈感到孤单！不但遭受传统基督教国之误解和凌辱，并且也遭受基督徒同伴的误解和凌辱！

    我们将结束这段开头准备的话，但我们要再说﹕无论是信徒个人，或者是教会团体，神的生命和目的之进步和发展，都是根据于属灵的鉴别力。希伯来书一再说到让我们向前，让我们离开，让我们谨慎，让我们达到完全（长大成人）…，都是根据于对耶稣基督降世所带来之伟大转变的属灵认识和明白-属灵的鉴别力！

    通达时务-对时候之属灵认识

    我们再回到这段经文『以萨迦支派、有二百族长、都通达时务、知道以色列人所当行的、他们族弟兄都听从他们的命令』（代上12﹕32）。这是一个新的运动，一个转机，一个转捩点。当时大卫在营外、在旷野、洞穴里；各支派都有一些少数核心的以色列遗民，离开营，来到大卫这里。他们都是大能的勇士、有胆量、能上阵、能打仗、不生二心的战士。但此处特别记载，他们中间的以萨迦族长，都通达时务，知道以色列所当行的。这是神新的运动，也是神恢复运动之心脏！因为如果他们仅仅凭着一切的勇力、干劲…去行，却不通达时务，也不知道以色列人所当行的，就他们必定破坏整个局面！今日也是如此。如果没有属灵的认识、没有属灵的鉴别力，仅凭人的干才勇力、属地眼光…、去从事主的工作，就其结果，必是破坏神整个新的恢复运动！

    兹举实例证明﹕1933年左右，一位华人主仆在伦敦遇见另一位有属灵鉴别力之主仆，灵里看见基督是一切。但当时远东之基督教会都是属于传统的不同宗派和公会，该华人主仆又得着闭关弟兄之教训回到圣经里，得着所谓教会之实行﹕一地一会。遂在中国通行。1948年又在上海强调此事。意即基督是一切，但必须加上一地一会，才能在地上表现得完全！易言之，光有基督不彀，必须加上实行才彀！当时全部学习事奉主的人都接受、都无异议！这种基督加上事物（Christ + things）才能真正表现合一之错误教训，今日许多地方，甚至热心服事主的人都受到影响！在神主宰权下，该位有属灵鉴别力之主仆于1955和57年来远东，又于1964年受邀来马尼拉。特别给整个基督身体看见-钉十字架的基督（Christ crucified），亦即天天在苦难中学习顺从、增加基督，是神的永远目的，解决宇宙一切问题，带进宇宙真正合一！这件事不仅是道理、神学，更是信徒实际实行之经历！那些天天学习经历钉十字架之基督者，都具有这属灵之鉴别力，而且会分辨。犹如以萨迦的族长们一样都通达时务、知道以色列人所当行的！这是神今日正恢复之运动！因着这件事，该华人主仆所遗留下的信徒（广大群众），因根深蒂固受基督加实行（一地一会）之错误影响，竟变成了神今日恢复运动之巨大破坏和拦阻！

    经上说﹕『你要用精金作一面牌、在上面按刻图书之法、刻着、归耶和华为圣。这牌必在亚伦的额上、亚伦要担当（除去）圣物的罪孽』（出28﹕36-38原文）。用新约的话解释﹕只有神儿子耶稣基督是归耶和华为圣的。在神儿子耶稣基督之外的任何人事物，都不能归耶和华为圣！意即一切在基督里的（即生活事奉的一举一动都是出自基督、与基督一同、活出基督的）才能归耶和华为圣！换言之，属灵的鉴别力即除去圣物的罪孽。何谓圣物的罪孽？由圣经和经历可知﹕彼得在变化山上要为耶稣、摩西、以利亚，同样搭三座棚，这就是圣物的罪孽！哥林多的信徒把保罗、亚波罗、矶法、基督，列为同等，这就是圣物的罪孽！希伯来书清楚给我们看见﹕神的儿子是神最终的话（思想和心意）！宇宙万有（包括天使、摩西、旧约制度…）都不能与他相比，更不能代替他！连新约基督道的开端（如布道活动-懊悔死行、信靠神，教会事奉-各样洗和按手，圣经研读-死人复活、永远审判…）这些圣物，也应当离开（来6﹕1、2）。因为它们不过是媒介、是过程，其本身不是目的！『应当竭力进到完全（活出长大成人之基督）的地步』才是目的！今日有信徒将这些媒介和过程（如一地一会、说方言…）当作目的，而且与神的儿子耶稣基督列为不可少的，或列为同等地位，甚至排斥反对有异议之信徒，就变成圣物之罪孽了！总之，基督加上任何神曾使用过的人事物…，就是圣物的罪孽！圣经中的人事物、布道活动、教会事奉、圣经神学研读…，都是圣物（holy things），但不能代替在苦难中学习顺从（增加基督），达完全（长大成人）（来5﹕8、9）！历代以来，仇敌总是千方百计，不仅借着世界和世界的事，并且借着基督教国之制度系统（包括道理实行）和人意组织…，正面来代替伪装，反面来反对破坏神这恢复之运动进入基督的丰满！然而主在宝座上，圣徒蒙恩开启属灵眼睛者，各处都有；虽感孤单却甘愿有分神这恢复之运动到主这里来（诗50﹕5），犹如当年大卫隐于洗革拉时，有勇士到他那里聚集一样（代上12﹕1）。哦，这些通达时务之人所作的不是偶然之事，乃是他们看见了其中之深奥渊博之神圣意义。他们明白现时是何时，知道以色列所当行的。请看上下文。当年虽是历史之实例，但有属灵的原则。希伯来书就是该历史实例在本时代之答覆！该书说『神在古时（包括以萨迦时）曾说话，但在这末时，乃是在他儿子里说话（意即他儿子是末时一切的话；在他儿子之外、神再也无话）。又早已立他为承受万有的』。这带我们回到当年，知道以色列所当行的到大卫那里聚集。他是受膏者，是神拣选立定，是将来的君王、治理神百姓的！意即以色列所当行的就是给大卫应该有的地位！但不要忘记，扫罗仍然活着，旧政权仍在管理，总共四十年，何等的试炼！哦，这是以色列人的大难题、大困惑！许多美好似乎是神所预备的机会，一下子就可刺死扫罗；但大卫立刻禁止，完全信服神！『我指着永生的耶和华起誓、他或被耶和华击打、或是死期到了、或是出战阵亡。我在耶和华面前、万不敢伸手害耶和华的受膏者』（撒上24﹕1-7，26﹕8-10）！跟随大卫者，献议太多，他们需要舍弃改正自己、给大卫绝对的地位！

    今日正是我们的功课-神所拣选之受膏者尚不在位上，属肉体的仍居首位。主耶稣曾说到麦稗比喻﹕『不必薅稗子，容这两样一齐长、等着收割』（太13﹕29-30）。你我里面都有稗子，原因主耶稣尚未得着绝对地位。我的稗子叫你学习忍耐（基督），你的稗子叫我学习忍耐（基督）！所以神特别安排使你我一同聚会事奉！保罗说『患难生忍耐』（罗5﹕3）。如果主耶稣在你我里面凡事居首位，就需要你我花很长的时间（即四十年试炼的原则）去经历。雅各说『弟兄们哪、你们要忍耐、直到主来。…你们不要彼此埋怨、…那先前忍耐的人、我们称他们是有福的。你们听见过约伯的忍耐、也知道主给他的结局、明显主是满心怜悯、大有慈悲』（雅5﹕7-11）。何谓约伯的忍耐呢？一切属肉体的、一切属魂（自我）的，都剥夺净光、毫无地位，惟主耶和华是一切！其结局双倍福分儿子的名分！新约的话﹕基督是一切，又在一切里！主仆曾说基督的学校（即十字架的学校）无毕业生！愿我们准备妥当，一生默默无声，在患难中学习顺从（忍耐），经历活出基督！

    希伯来书说到神的运动，神最终之运动，包括一切部分的、片段的，就是基督的运动！但这运动将要达到最终丰满的完全！属灵的认识就是认识基督是谁？是何意？在神的宇宙中他代表甚么？…哦，基督教会之每一件事和其定命，都是根据于现在对耶稣基督在神宇宙中之等次，有适当足彀经历之了解和认识！这将是对基督教属地之制度作法节目…之蹂躏和毁坏！这也正是对你我属肉体一切活动…之蹂躏和毁坏！一切事物，一切基督教活动，都要分崩瓦解！因为神所要的﹕不是基督徒事工，乃是活出基督！你们也许不明白我的意思。但要记得，神伟大的“不”都将写在整个基督教的制度组织实行…上！今日基督教的领袖们多多少少都已经有这种增强之感觉，故盼望作某些事来保全基督教。普世教会会议也盼作些拐杖支持基督教的信誉，但都是无用的！不是作些事物，乃是活出基督！请勿错误，当你我在神的路上进入某些属灵之危机时，在某种严厉苦难试炼中，能否站住？能否经过？将证明你我所认为最坚强最丰满的基督教信念理论…之事物，是否有功效？！请记住，最正确的道理、神学、解经、圣经作法和制度…，在惨痛之苦难试炼中、都是无用的！只有活的基督在你我里面居首位才有用处！一切在活的基督之外的事物都是属于不是的！一切活着就是基督者才是属于乃是的！

    祷告﹕主阿，求你现在给我们番译解释应用，并赐给我们属灵之明白。我们知道，我们的肉体和自己都是不能的；但你是全能的！我们的心向你敞开、信托。求你使用这些微弱的信息，解释未来你对待管训我们之奇特道路。主阿，开启我们里面的眼睛，并赐给我们属灵的鉴别力。奉主的名祷告。阿们。


    第二篇 一个新的以色列

    祷告﹕主阿，不是为着例会节目，乃是我们从心里说﹕求你擘开生命的饼赐给我。你是生命的饼。今早求你将你自己赐给我们，使这个时刻成为基督的服事。主阿，赐下你的灵，引我们进入一个新的道路。开我们的眼睛，使我们能看见你。主阿，听我们的祷告，奉主耶稣的名。阿们。

    神儿子是神最终的话

    『神既在古时借着众先知、多次多方的晓谕列祖、就在这末世、借着他儿子晓谕我们、又早已立他为承受万有的』（来1﹕1-2）。六十多年来在话语的职事上有分，研读这段话、传讲这段话。虽然已很熟悉，但这段话之活生生的意义，今日远远超过多过往日！按原则，应当是这样。但难处是我的年日不彀长来进深扩大研读希伯来书的这些话。

    就某种意识而言，你我都应当知道圣经（熟悉字句圣经）。但每次来到圣经跟前，你我应当好像不知道圣经，按真实而言、我们毕竟是不知道！我不能将这种意识或观感传达给你们，只能在此作一说明。希伯来书那种广大无限的意识、那种生命活力的感应、那种紧急催促的意味…，我实在很困难的传达交递给你们！我们只能祷告说﹕主阿，求你赐下你的灵摸我们的眼睛，使我们能看见这段经文之广大神圣的奥义！

    希伯来书开头这几节经文乃是全书之总纲。在古时都是部分的、片段的，这里一点、那里一点，此处一面、彼处另一面…，但现在是完全的，集中在一起的，圆满完成的！意即现在不再有不同之部分、不同之时间、不同之道路和方法了。现在是全部，是一个时间，是一条道路，是最终的完全，是广博的包含一切丰富！该书就是说明在神儿子里万有达到最终的丰满！再无别的能超过神的儿子了！神的儿子就是神最终的话。你我还要寻求、盼望、祈祷甚么呢？一切启示、真理…都在神儿子里，只有神儿子（真理）之亮光了！

    我们曾题起新约圣经两个重要的词-不是和乃是。『你们原不是来到那能摸的山，…你们乃是来到锡安山，…』（来12﹕18-21）。这里清楚说明已往的都是属于不是的。只有在神儿子里的才是属于乃是的。这个乃是指出了另外一种范围疆界之伟大等次、政经和秩序，是奇妙的、是超过我们所能探测和领悟的！弟兄姊妹，我不是言过其实，此段经文需要一整年的时间，来传讲解明它。因为它太丰满太深奥，而且是包括了整本圣经。它给我们看见-不是和乃是的伟大分割！在耶稣基督降世和他钉十字架所带进之新时代里，你我究竟进入或经历甚么？得着或成为甚么？我不知道你怎样答覆？也许说﹕哦，我是一个神的孩子，一个基督徒。自然，这问题将有多种和多层的答覆。靠主恩力，现在我们专一来解答这问题。

    神的干涉-一个神圣的作为

    希伯来书的特别意义，专一讲说十字架的两边-一边不是，另一边乃是。新约其他的书信对神的目的，讲说得更深远、更广阔、更伟大。前述经文﹕『你们不是来到…』，意即不是来到西乃山！西乃山是往昔以色列人开始构成或建立为以色列国时的地方。从前他们称为希伯来人（即过伯拉大河的人），后来成为一个民族，在埃及四百年受欺压、几乎成为一族暴徒。后来神借摩西拯救他们、出埃及、过红海，来到西乃山下。在西乃山下正式成为以色列国！自然，以色列这个名字是由雅各而来的。他们是蒙拣选、被分别、与万国不同的一个国。这是历史中一件新的事，是神发起的神的干涉，神的作为！经上记载﹕神说，我拣选你；你是我的子民。

    希伯来书开头第一个字就是“神”。这位神在每一次新的运动时他总是居于首位。创世记开头，『起初神…』这是起初神的行动和作为。是神开始发起；后来以色列国，也是神在世界历史中神圣之干涉而成。创造，以色列国建立，都完全彻底独一是神自己开创干涉而成的！这是旧约。新约也是如此。约翰福音开头说到新的创造﹕『太初有道，…道就是神，…』；然后说到新的以色列﹕『这等人不是从血（原文多数）生的，也不是从肉体之意生的，也不是从人之意生的，乃是从神生的』（约1﹕13）。此处之血，为何是多数呢？圣灵的默示是准确的，首先指明耶稣的生，不是马利亚的血和约瑟的血混和而生的。你我这些天然人，都是父母两种血混和而生的。但你我成为基督人（新以色列），不是从血生的，乃是从神生的！意即基督徒，神的儿女，都是从神生的，是神的开创干涉，使我们得着神圣生命，是新人类、新民族，是属灵的以色列！

    旧约希伯来文之弥赛亚，和新约希腊文之基督，是同义字，其意义就是神的受膏者。旧以色列人对弥赛亚的一切盼望、期待、观念…，都是狭窄、排外、独占的，仅仅是为他们自己的。但新以色列人对基督（希伯来文之弥赛亚）的一切盼望、期待、观念…，远远超过、大过旧以色列人的，是包括旧以色列人和全人类的！

    新约开头之基督（弥赛亚），是神新的作为。从神生的新以色列，也是神新的作为。新的以色列有两方面之管治因素和特点。（1）基督的复活。这是历史中独一无二、非常特别之神的作为！普世人都知道耶稣基督死了。只有神的作为、神的干涉，使他从死里复活！（2）-五旬节（圣灵降临）。这也是神的作为、神的干涉，使旧造的人由死复活、成为新的以色列！今日许多人对五旬节有狭小限制之认识。如酒醉、说方言、哭或笑、异梦、异象…，其实，五旬节乃是神的作为和干涉，产生一个全然新的族类（新人性）！这新民族完全是独一无二、与普世人不同的另一种人基督人（即活出彰显基督之人）！这都是神的作为和干涉，先是神的儿子由死复活，后是神的众子由死复活！

    继增之亮光-新时代之继增认识

    由使徒行传开头可以看见﹕对于基督之意义，先是使徒们开始有光而转变，以后是信徒们有光而转变。当时使徒们虽是基督徒，但仍是犹太教徒彼得约翰仍在申初献晚祭时，上圣殿去祷告。以后他们里面逐渐有光，那些旧约规条就不再有甚么地位，而在家中祷告了（参徒3﹕1，12﹕12）！这是新时代、新日子之晨光发射出来，愈照愈明！当时使徒们并未将这里面的亮光化为一种教训系统或真理制度，而对人说﹕你们必须离开那个公会、那个宗派、那个团体，或你们必须从那些系统和制度里出来，不要参加他们的遗传节目…！不，不！使徒们没有这样作！他们都是跟随里面的亮光，很自然的表现发现自己不属旧时代了。有的基督徒尚未得着彀强的亮光，他们仍然为着律法热心（徒21﹕20）。原则是﹕先有里面属灵的分开，而后有外面的表现。这不是反对或赞成这个或那个，乃是认真跟随圣灵活的引导！今日也是这样。没有人告诉信徒必须离开他们的公会宗派、教会使团、组织机构等等的；乃是圣灵在信徒里面亲自作工运行，使人知道当如何行！经中所说，跟随羊群的脚踪，不是指着跟随这宗那派，乃是指着教会（羊群）专心跟随主。主耶稣亲自教导门徒『只等真理的圣灵来了，他要引导你们明白（原文作进入）一切的真理』（约16﹕13）。基督徒的开始和一生过程，都需要学习敏锐摸着圣灵的感觉引导，并随从圣灵而行。跟随各宗各派之羊群脚踪，乃是危险的，不能叫信徒得建立的！

    我们知道，神的工作在旧造里是开始自外面，但在新造里乃是开始自里面。今日是属灵的时代，我们可能没有想到，一切都是由里面开始。当初彼得从未想到要去哥尼流家。他曾与主争辩说﹕『主阿、这是不可的』（徒10﹕14）！后来彼得调整自己，投降跟随圣灵，完全改变了。这是彼得的新日子！他的书信证明那些分散各处寄居的基督徒就是属灵的宫殿！所以在新时代、新日子里，属灵的亮光是愈照愈明！这是圣灵首先的运动。亲爱弟兄姊妹，请持牢这件事！这是生机之事，是里面生命之运行。这不是律法规条，你必须或不须。-你必须离开这个或那个，才能进入神的丰满。完全不是这样。这种离开某某某…之主义确是危险的！一切都要从心灵里、摸着圣灵的指引而行。是神发起、是神运行、是对个人里面所发生之事的新明白！

    主仆见证许多年前，曾有这种转机。不是道理、作法、圣经解释、或有关甚么人事物…的问题，乃是怎样或在那里遇见主、满得属灵生命供应的问题！先是灵里的转变，后是外面身体的跟随！请千万不要把这种经历当作一个教训或道理，予以结晶化而成为一种制度！我的意思乃是﹕圣灵的时代乃是圣灵的运行。我们都要遵重圣灵的运行。虽然跟随圣灵向前的运行总是会造成一些分别，但完全不是肉体的分裂！主仆曾答覆一信徒的问题-某地方有许多基督徒的聚会，我应当参加那一个聚会？原则上是跟随圣灵的指引-意即经过交通接触，那里最能给你看见和经历神所要的（即得着基督并充满基督），和如何达到神所要的（即钉十字架，不仅得救赎并且天天经历死而复活），那里就是你应当聚集的地方。此外，原则上你我应当固定在一个地方聚会事奉，才能学到真实的属灵功课，不可作『流荡的星』（犹13节）！实在是这样。

    从行传开始，我们发现属灵的亮光（包括书信）都是继续增长的。意即对基督复活意义之启示和对圣灵降临意义之启示，都是增长的。这种增长的启示不是一些新的事物，乃是原初那些事物之根（即神的儿子耶稣基督）！所以神向前的运动，就是回到原初去。这种继增之启示是在两个词之下不是和乃是，而且都是在心灵里面发现经历的！这新日子继续向前，达到荣耀之高峰新耶路撒冷从天而降，主耶稣再来！你和我正是这条路上之特徵，继增亮光，和头脑意识。

    哦，说到这里，整本新约圣经都在我里面发光。这继增的亮光-即对新时代之意义的了解或明白，都在增长。保罗自从得着耶稣基督的启示，都一直在增长的亮光中。他说﹕现在的耶路撒冷和她的儿女都是为奴的，要赶出去。不是现在的耶路撒冷，乃是在上的耶路撒冷，她是我们的母！这是保罗的话，多么有亮光！后来又说﹕在基督耶稣里，不是受割礼或不受割礼，乃是一个新的创造！他用了一个很有意义的词『神的以色列民』（加6﹕16）。神的以色列民包括一切从神生的犹太人和外邦人。加拉太书之争战就是为着这件事！不是旧的以色列，乃是新的以色列。这新的以色列是出生自天上的、天上之耶路撒冷是他们的总部！我们要确认神这个新的运动-都是在乃是这一面的。

    旧以色列人的悲惨故事是甚么呢？一，他们弃绝主耶稣。『他到自己的地方来、自己的人倒不接待他』（约1﹕11）；『他们便极力的喊着说、把他钉十字架。…他的血归到我们、和我们的子孙身上』（太27﹕23、25）。二，他们的闭关独占排外主义（exclusive-ism）-我们是神的选民，惟一的民！『原来犹太人和撒玛利亚人没有来往』（约4﹕9）；『彼得因怕奉割礼的人、就退去与外邦人隔开了』（加2﹕12）。…因此，主耶稣说﹕『我告诉你们。神的国、必从你们夺去；赐给那能结果子的百姓』（太21﹕43）。神的国由旧以色列夺去，赐给新的以色列！旧以色列的悲惨故事就是从神运动的这个新时代被搁置了。二千年来证明如此！但还有多久？我们不知道，只能让在神手中。其实这种闭关独占排外主义，老早就已演变产生。旧约先知约拿就是这样，他从未想到神的怜悯会临到尼尼微。他认为﹕我们是受割礼的子民。我们是神话语之开始和结束。你们必须来站在我们的立场上才是，否则，你们都不是，必须出去！当初神拣选他们，不是要他们闭关独占排外，乃是要他们在万国中成为一个国-彰显耶和华神是何等伟大的神！主耶稣当年所遇见的难处就是这个犹太主义。保罗的争战和受苦也是由于这个犹太主义！

    新以色列完全是属灵属天的事。如果将属灵属天的事带到地上，变成暂时之事，就毫无价值！在神主宰的作为和运动中，若将他属天属灵的国（活的基督）弄成暂时的模型或代表（属地事物），他就要倾覆混乱和粉碎！一百年前，凯撒皇帝进耶路撒冷不进旧门，遂在城墙开一新门进入。研究豫言者说﹕凯撒就是弥赛亚！？真的么？后来阿仑巴（Allenby）将军进耶路撒冷，结束土耳其的统治。豫言学校坚持--这就是外邦人的末时到了！？真的么？一位神所爱的人从比利时到罗马，看见摩索利尼，对他说“你就是最后的凯撒，为要重建罗马帝国的！”当时也在一记念碑上划图--恢复之罗马帝国和其周围十国。真的么？这都是将圣经属灵属天的事弄成属地暂时之事！今日有基督徒试着按照新约圣经的榜样和作法来建立地方教会，结果，没有一个时期比现在更混乱！原因-他们要建立一些属地事物、组织一些基督徒运动或机构…，他们困惑、彼此之间也不知道要作甚么？这并非言过其实-这正是神向一切属地暂时的吹气，为要得着一个基督属灵的表现！意即生活工作事奉都是彰显基督、活出基督！

    我们必须确认﹕基督降世所带进之属灵的阔长深高，乃是今日我们应当进入的！这个新的以色列，因着基督，远远大过旧的以色列，不再患闭关独占排外主义之病症了！希伯来书说﹕神早已立他为承受万有的！以弗所书说﹕万有要在基督里同归于一！意即神最终之疆界和范围，没有别的，只有基督万有都表现基督！启示录说﹕城外的，有那些犬类、…虚谎的。不论城外是在那里，但不在城内！城内说出了神最终的疆界和范围！

    儿子名分之意义-超越的基督

    希伯来书开头说到在这些日子的末了，神是在儿子里说话，其主要的概念是甚么？儿子的概念就是丰满！神圣的思想-父的丰满是在儿子里。长子就是说出父的丰满！儿子的名分是最终的！该书前几章特别讲到儿子的超越--早已立他为承受万有的！兹将超越的目录列下﹕

    超越天使-经中说到天使的事奉、访问、拯救、活动…一个天使之气在一夜之间，歼灭围困耶路撒冷之全军！请思考借天使作的事。儿子超越过一切天使。 超越摩西-摩西在神的全家尽忠。…儿子超越过摩西。

    超越约书亚-约书亚不能领人进入安息。…儿子给人真安息。

    超越亚伦和他祭司职任-亚伦和会幕事奉皆属于不是的。儿子都超过了。

    超越旧约-那些日子以后，另立新约。儿子是整个新约。

    超越一切祭物-祭司天天站着献祭，不能除罪；儿子献一次，就坐下了。

    不是-乃是。一切遗传的、历史的、代表的、制度的、照圣经榜样的…，都是属于不是的；一切在基督里（出自基督、与基督一同、与基督联合）的，处处彰显活出神儿子的，才是属于乃是的！今日我们所进入的就是在基督里-生活工作事奉之一举一动，都是活出神的儿子！

    寻求与神之关系弄正确

    圣经罗马书有一个词-因信称义。这是神学、道理、基督教传统的话。需要花时间来解释这个词，而且常常叫人困恼。但近年来有扩大番译本圣经（Amplified）将称义之词，扩大番译为与神的关系弄正确，或与神的关系弄对（Right standing with God）。意即因着相信主耶稣，就与神的关系弄对了。义在旧约圣经中多用铜来表示。一题到铜，就叫人感到冰冷、无兴趣。所以称义这个词不容易叫人领会。与神的关系弄对就比较容易领会。今日全世界的人对神都有意识，虽然不知道这位神是怎样的。保罗在雅典就曾遇见过（徒17﹕23）。基督徒的福音，就是引领人与神的关系弄对、弄正确！

    我们再说﹕希伯来书开头有一位儿子，是与神的关系弄正确的。已往无人与神的关系是绝对正确的，但现在这位儿子与神的关系是绝对正确的。神说﹕这是我的爱子！这话的奥义，请思想，请默念！该书接着说﹕这儿子要领许多的儿子进入荣耀（来2﹕10）！以后就详细说到在儿子里，如何与神的关系弄对之途径！简单言之，这途径就是经历十字架﹕因受苦难得以完全（来2﹕10）；神的话分开魂与灵（来4﹕12）；因所受的苦难，学了顺从，得以长大成人（来5﹕8、9）；义人因信而活（来10﹕38，12﹕12）；万灵父的管教和训练（来12﹕10）；出到营外，就了他去（来13﹕13）。

    这封书信实在是荣耀的！伟大的！包含一切的！奇妙的！我们仅仅摸着一点点。暂停在此。求主帮助！。

    祷告﹕主阿，求你赐下圣灵现在来摸我们的眼睛，使我们能看见。求你借着所传的信息，确实使我们开启，从心里说﹕我看见了主，我在某些新而奇特的路上看见了神的儿子和神正在作的工！主阿，我们现在明白我们是谁是神新的、最后的以色列民！教导我们更多经历其意义！求你现在打印记在上面，使我们的心所想的，和口所说的，都蒙保守，免散会后不久而丧失。主阿，帮助我们不仅是参加聚会和听见信息，并且是我们自己生命的转机！奉主的名祷告。阿们。


    第三篇 你们已经来到锡安山

    祷告﹕主阿，当我们等候你的时候，求你祝福，使我们灵命升高更满足你。我们就是你受苦、你魂产难之苦的功效。主阿，愿你得着满足。我们深切知道，你满足，我们也就满足；你得着所该得着的，我们也就真的得着了！愿我们在你的祝福中得着祝福。奉主的名祷告。阿们。

    读经﹕【你们原不是来到那能摸的山、此山有火焰、密云、黑暗、暴风、角声与说话的声音；那些听见这声音的、都求不要再向他们说话；因为他们当不起所命他们的话、说『靠近这山的、即便是走兽、也要用石头打死。』所见的极其可怕、甚至摩西说『我甚是恐惧战兢。』你们乃是来到锡安山、永生神的城邑、就是天上的耶路撒冷；那里有千万的天使、有名录在天上诸长子之会所共聚的总会、有审判众人的神、和被成全之义人的灵魂、并新约的中保耶稣、以及所洒的血；这血所说的比亚伯的血所说的更美。】（来12﹕18-24）。

    不是-乃是

    这段经文特别讲到不是和乃是。我们不详细传讲不是一面，仅指出其重点。我们要集中一切来看乃是一面。关于不是这面，说明已往神圣活动作法之整个系统都有了重大的改变。已往一切神圣活动作法之性质都是眼可看、耳可听、手可摸、头脑可想可爱，…可触觉之属肉体和属魂的境界。整个旧约时代的制度就是如此，都是属于不是这一面的，都终止了。今日基督教贫弱拙劣…，大部分原因-建立在不是的这一面上！当我们解说乃是这一面时，就会发现。上述不是之经文，可句句思想，必得许多意义。我们曾说﹕十字架已将旧的不是和新的乃是分开了！

    旧约摩西是神的仆人，面对面与神相交、如朋友，他说﹕我甚是恐惧战兢！意即活在旧约时代或原则中，其结果--恐惧战兢（怕东怕西）。这种经历是非常实际的，不是空想！这是旧约！属于不是的！今日神子民在某些情况下，岂不也是这样惧怕的喊说﹕“停止！我受不了！我不能再容忍了…！我不能和他同工！下次我不再请他来…！要封锁他的书、免得信徒读了开启属灵眼睛，我就不能控制了！那怎么办？…”这都是属于恐惧战兢、不是的境界！你我应当跟随圣灵，天天离弃这个不是的境界，好叫我们学习进入乃是的境界！这就是天天经历死而复活！不是的都死葬，都摆在一边；乃是的都复活，彰显基督！请记住，一切属肉体的，一切属魂（自我）的，都是属于不是之境界的，而且是阻碍神属灵之运动的！林前二章说﹕天然属肉体属魂的人，不领会圣灵的事。天然人的反应就是要属地的、物质的、看得见的，其实是不能永远长存的！

    锡安-神一切运动在他儿子里已达到终结之完全

    此处之经文『你们乃是已经来到锡安山』（原文）。这里不是将要来到、也不是正在来到，乃是已经来到！意即我们现在已经来到。虽然我们是天天经历死而复活，但我们是已经来到锡安山！解释-锡安山乃指完美之基督。当我们开头信从主耶稣时，圣灵（完美之基督）就已住入我们活过来的灵里；然后一生相信顺服、经历死而复活（即出自我们肉体和魂的、都舍弃死葬摆一边，完全让复活之基督彰显出来）；最后身体变化（完全像基督）进入荣耀-即长子领众子进入荣耀！

    旧约的豫表也是如此。以色列人抹了羔羊的血、契了羔羊的肉，过了红海，他们就向神歌唱『你凭慈爱、领了你所赎的百姓，…到了你的圣所。…你要将他们领进去、栽于你产业的山上』（出15﹕13，17）。意即以色列人在开头蒙救赎时，神就已经领他们到了锡安山的圣所（豫先尝到），然后四十年行在旷野，进迦南后，又经过数百年，大卫所罗门作王时，才真正到了神的圣所！今日我们的经历也是如此-先尝过天恩的滋味（完美之基督），后进入基督的丰满（因基督是无限的），最后进入荣耀（来6﹕4，2﹕10，弗4﹕13）。所以锡安乃是代表神一切的运动在他儿子里已经达到最终之完全！你我蒙恩开头得着基督（最终之完全）就是已经来到锡安山了！犹如旧约神的子民，先是领了、到了神的圣所；后是要将他们领进去！

    锡安-主耶稣完满的工作

    基督徒已经来到锡安，已经得着基督，但其意义是甚么？其成分是甚么？

    （1）一个子民完全表现主耶稣完满的工作-锡安是包罗宏富的一个词。意即我们进到主耶稣里乃是进到包罗宏富之神思想和心意里！虽然我们需要继增认识经历所进入的，但神对我们所进入的已经完美，不需要再加甚么！我们在基督里已经得着一切！神已经在他儿子里达到他的目的-新创造而安息。『但我们已经相信的人、已经进入那安息』（来4﹕3）。所以锡安乃是代表主耶稣完满的工作。主在十字架上最后说『成了』（约19﹕30）。意即不是仅仅完结，乃是圆满完成！

    旧约祭司察看祭物-羊羔、无瑕无疵，经十天、再细查仍无瑕无疵，然后按手在它头上说﹕圆满完全，即成了！主耶稣最后喊说﹕成了！希伯来书说﹕他献了一次祭，就永远完成了！亦即主耶稣这个人和他的工作、与神的关系完全弄对、完全弄正确了！锡安代表神一切工作之总结。意即锡安不仅代表个人基督，并且代表团体基督！说明一班人彰显活出完美之基督-是主完美工作之器皿。在此我们要注意﹕讲说听受这些话和道理都是容易的，但你我实际经历活出来-是极大的挑战！今日完美之基督虽然在我们的灵里，但我们的魂（自我）和肉体仍居首位、仍作主，阻挡限制他活出来-这是极大的挑战！神所以许可各样苦难试炼管教训练我们，就是要我们得益处、在他的圣洁上有分活出完美之基督！所以保罗说﹕那日子-主要在他圣徒身上得荣耀，又在一切信的人身上显为希奇（帖后1﹕10）。到那日，你我全然信服神的人，必定要比任何人都感到希奇、或感到惊愕！这就是锡安！

    （2）主耶稣超越之得胜-旧约锡安另一个豫表的意义，就是主耶稣绝对的得胜。我们记得，锡安原为耶布斯人的营寨，他们扬言瞎子瘸子就可保围！然而后来大卫攻取，改为锡安的保障，又名大卫城（撒下5﹕6-10）。意即大卫战胜攻破了最后似乎无法攻破之营寨，使它成为伟大君王之大卫城！这个伟大惊人之胜利乃是以锡安为中心；豫表神受膏君王之伟大超特的勇武胜利！

    现在你我已经来到锡安山，永活神之城邑！进入甚么？进入主耶稣超越的得胜-即得胜了似乎无法攻破之营寨！这营寨是甚么？阴间之众门（或权柄）！马太记载，主耶稣建造他的教会，是阴间的众门不能关锁的！阴间之众门就是各式各样的死！这世界之王的营寨就是死！主耶稣由死复活攻破了这个属灵死亡之营寨，『借着死，败坏那掌死权的-魔鬼』（来2﹕14）！『我是首先的、我是末后的、又是那存活的；我曾死过、现在又活了、直活到永永远远；并且拿着死亡和阴间的钥匙』（启1﹕18）！属灵的死亡（包括道德、宗教、遗传、律法主义…之死亡）乃是极其可怕的！使徒保罗几乎用尽一切的词句来描述基督从死里复活这件事。『神的大能大力！所显的能力，何等的浩大！远超过一切今世的、来世的！…』（弗1﹕19-21）！请想想看！诗篇常用一词-细拉（停一下），意即请想想看！主耶稣由死复活-胜过死亡，其能力实有多大，保罗很难找到词句来形容！

    我们常常很容易的说『神叫他从死里复活』，但我们却未明白其意义！兹由旧约历史来说明﹕埃及、法老、埃及的众神，豫表死亡。神要拯救以色列人，用了十次灾难，一次比一次加重！最后埃及人家家户户之长子都死了，才让以色列人出去、得自由、得复活！豫表总是象徵，离实际差得很远！实际叫耶稣由死复活，乃是借着父神之荣耀、借着他浩大的能力-也是向着我们施行的能力！亲爱的弟兄姊妹，我想我们尚未开始明白了解我们的重生得救、我们的从死亡得生命，其背后之代价和能力、是有多么的浩大！

    这就是锡安！『你们已经来到锡安山』！我们已经来到主耶稣伟大超越的胜利中！这胜利之境界说明了死亡与神和天曾经挑战过。希伯来书开头几章曾题到主耶稣为人人尝了死味，他拯救那些一生因怕死而为奴仆的人！该书多次说到死，都有丰富之意义。最后『但愿赐平安的神、就是那凭永约之血使群羊的大牧人我主耶稣、从死里复活的神、…成全你们』（来13﹕20、21）。意即你我也从死里被带进复活。你我也有潜在大能，被雕制完全！已往我们因为有死，不可能达到属灵完全；但现今群羊的大牧人已经将死毁坏了，所以我们能达到属灵的完全！旧约亚伦和他儿子们作祭司，甚么都不完全，因为有死阻隔（来7﹕23）。但基督由死复活，而且活到永永远远，所以我们有荣耀的盼望-达到属灵的完全！故保罗说﹕我们一生都在增长变化的过程中（A process of transformation）-荣上加荣（林后3﹕18）。

    哦，感谢神，借他『浩大的能力』，最终把我们『洗净、成为圣洁、可以献给自己、作个荣耀的教会、毫无玷污皱纹等类的病、乃是圣洁没有瑕疵的』（弗1﹕19，5﹕26-27）。这是何等的话！扫清一切，使我们圣洁无疵！你我今日在地上常常被一些人的软弱瑕疵困扰缠住-看人的过失、看自己的过失，找不到完全的基督徒、找不到完全的教会！都是缺点瑕疵！但主肉身之弟弟犹大却说﹕基督能保守你们不失脚、叫你们无瑕无疵、欢欢喜喜站在他荣耀之前（犹24原文）！为甚么？因为他胜过了死亡！死亡是撒但坚强的营垒，基督毁坏倾覆了撒但的营垒！撒但的冠冕是死亡，基督的冠冕是生命﹕『我就赐给你那生命的冠冕』（启2﹕10）。由经历可知﹕谁甘愿在各样患难试炼中信服神，经历死而复活（舍己、活出基督），谁就自然的彰显不失脚，无瑕无疵，欢欢喜喜站在他荣耀之前！这是我们一生的历程。

    （3）主耶稣居住之所在-锡安就是主为自己所造的住处（出15﹕17）。用新约的话，就是属天的耶路撒冷！我们来到他的居所，就是来到主所在的地方。也许有人问﹕我们在那里能找到主？你可能答说﹕参加我们的聚会，进入我们的交通，与我们一同敬拜事奉，你就找到主了！这就是你把主地方化、旧约化了！不错，旧约事奉主、寻找主，与地方有关。但耶稣基督降世所带来之新约时代，已不再是地方化，或旧约化了。

    要明白这件事，让我们来看基督教国（包括你和我）堕落之巨大危险-将神的同在显现地方化，将敬拜朝见神地方化！意即你要找到主，你就必须到某某处，或到某某会所（礼拜堂）！请不要受骗，这是不真实的！这是属于不是一面的，我们已经从这种制度（系统）越过脱离了！这种观念也已经完全扫除了！今日已无神圣之以弗所，腓立比，帖撒罗尼迦…，主曾经在那里，但现在已不在那里！甚至耶路撒冷，罗马…，主也不在那里！那么，主在那里？主耶稣亲自说﹕『因为无论在那里、有两三个人在我的名下（意即彰显基督、活出基督）聚会、那里就有我在他们中间』（太18﹕20原文）。如果用地方这个词，就是无论在那里，有彰显活出基督之人的聚集。如果某处的一班人不再彰显活出基督（即锡安的属灵意义），就该处之聚集必变成旧约之示罗一样（参耶7﹕12，诗78﹕60）。对神而言，地上任何的事物都不是神圣的。何处能寻见主呢？只有一班彰显活出锡安（基督）的人，才能叫人真正的寻见主！这是我们要进入的！

    今日有人把锡安挂在会所之门上、山上…，都不是真正的锡安！不！不！真正的锡安乃是属灵的人，你们遇见他们，就遇见主！不是遇见道理、教训、作法、技艺、形式、节目…，乃是遇见主-来到锡安山！这是我们的试验！我们可以牺牲一切事物（如会所、地方、组织、章程、差传、解释…）、让一切事物都去，如保罗看万事如粪土，为要得着基督同在为至宝！故对信徒个人说﹕岂不知你们是神的殿么（林前3﹕16）？意即神居住之所在-凡事都照着基督（他工作和丰满都圆满完成）的地方！这是锡安！

    （4）神圣管治之所在-锡安是神圣管治之所在地。『锡安山、大君王的城』（诗48﹕2）。意即锡安是神行政管理之所在，是神主宰治理他的国和子民。我们曾说过﹕锡安就是耶路撒冷所该有的样子；但耶路撒冷常常失去锡安之属灵意义-神的管理和统治。今日神整体子民并非全部都表现神的管理和统治！由启示录我们看见﹕除了『圣城、新耶路撒冷』之外，还有『列国行在城的光中』！意即列国（按豫表、包括以色列国之十二支派）都是在圣城之外的一圈。是的，他们是在神的国权管治之下，但他们不是得胜的（羔羊的同伴-启14﹕1-5），不是『与主同坐宝座的』（启3﹕21）。得胜的、与主同坐宝座的，代表锡安、圣城、新耶路撒冷！

    这件与主同坐宝座之事，对某些信徒而言，也许是很困难的；但这是神对教会最终最丰满之思想和心意！虽然有人说﹕请看那些基督徒，一只脚在世界，一只脚在基督教会；但要记得一件事-神最终得着了一班与他同掌权的子民（羔羊的同伴）！锡安乃是神对教会最高心意之真实本质和缩影，是与主同掌权（即同服事以成全永世之使命）的！

    在旧约犹大地之耶路撒冷是迦南地之管治中心。来到新约，你看见神的运动从属地耶路撒冷转出去，直到地极！解经的人以为从耶路撒冷作中心，转移到以安提阿为中心。真的么？其实不是！『他们事奉主（以主为中心），禁食（舍弃自己）的时候，圣灵说』（徒13﹕2）。意即完全是宝座上的主管理统治一切-五位弟兄们与主同坐宝座！他们不是在地上，不是在世界里，他们乃是完全与天联合！今日基督教的董事会、委员会、执事会…，决定一切，代替了圣灵说！难怪贝斯弟兄（E. J. Pace）多年前，曾在主日学时报上刊登一卡通漫画-“新约第一次教会会议”在耶路撒冷（包括使徒长执和会众）。上面一只很大的手拿着一根巨大的棍子，把他们打得一榻糊涂！然后说『门徒都分散』到犹太和撒玛利亚，直到地极！今日也是如此！一切以地上任何机构或处所为中心者，都要遭此巨棍打得粉碎！请记住﹕锡安乃是在天上、不是在地上；是圣灵说、不是人说！盼望这些话不至于叫你们董事委员、监督执事、负责弟兄们…跌倒！（请参阅恢复基督丰满之团体器皿一书P.28）。我们要进入实际。锡安正试验挑战我们整个的基督徒制度和系统！锡安的意义-是天掌权，是升天基督借圣灵裁决一切、定规一切！『要为我分派巴拿巴和扫罗、去作我召他们所作的工』！这是天的行动和作为，是多产而有果效的！

    （5）是安心实证相交团契之所在-锡安是安心团契之处、实证可相交之处！旧约豫表是有意味和教训的。当以色列人的心从扫罗归向大卫时，为何开头七年在希伯仑立他为王呢？希伯仑的意义是交通或团契。七年代表完全的安心、实在的证明。意即以色列人立大卫作王不是一时之情感冲动，乃是长期确实的证明、完全是心安理得的让大卫作王！到达此时，大卫就在耶路撒冷、锡安作王了！锡安就是灵里真实的交通！

    由所读的这段希伯来书，就可看见那是何等的奇妙交通和惊人团契-与千万之天使交通、与被成全之义人团契、与神交通、与中保耶稣团契！这种交通团契都是属天的，是锡安的交通和团契！以色列的男丁一年三次上锡安山。原来他们都是孤独寂寞在偏僻地区，甚至如以利亚在罗腾树下求死的单一人；来到锡安，却发现千万人交通团契，心胸扩大，就不再感孤独寂寞了！今日我们也是如此。真正的交通团契都是在属天属灵的境界中-天上的耶路撒冷！也许按外表看，只是少数人，但灵里的交通团契、却是宇宙的，与天上诸长子之教会所共聚的！哦，我们已经来到锡安山，应当常常享受活出其善美和幸福！特别当你我感到孤单隔离放逐之时，犹应如此！当初以色列人与大卫之间的交通团契，需要七年才能达到圆满；豫示今日你我与基督的交通团契，也需要完全的时间才能达到圆满！换言之，让大卫得着正确丰满地位之交通团契就是锡安。豫表你我让基督得着正确丰满地位之交通团契就是属天的锡安！

    （6）我们属灵节筵之地场-经上说『你要看锡安，我们守圣节的城』（赛33﹕20）。意即在锡安那里，神子民举行伟大庄严的节期筵会。神豫定他们是庆祝节期筵会的子民。希伯来书该段经文也说﹕那里有千万的天使，意即有数不过来的天使盛装列队和我们一同庆祝这庄严之节期筵会！哦，我们还能再讲甚么？这是属天的锡安！今日我们在地上，多多少少经历一点这种节期筵会。前文我们曾说到五件事﹕

    1，一个子民完全表现主耶稣完满的工作。

    2，主耶稣超越的得胜。

    3，主耶稣居住的所在。

    4，神圣管治之所在。

    5，安心实证相交团契之所在。

    若是这五件事成为我们的实际经历，就我们永远不会再有属灵的饥饿，不再悲哀可怜，反而满有荣光的大喜乐了！我们不需要宗教的野餐和游乐；我们需要锡安的属灵节筵。

    当千万天使盛装列队庆祝锡安节筵时，他们是何等的喜乐欢愉，我实在不会形容！基督真实作王掌权，你我都进入锡安的交通和团契，那是多么美善，只能像彼得所说，我们在这里真好！愿我们寄居世界，在各处都带进锡安之属灵节筵，使众人都得其美善！

    （7）属灵特权之所在-诗篇87篇曾记述﹕有人夸耀自己是生在拉哈伯（即埃及）、巴比伦、非利士、推罗或古实，他们显示自己的公民特权！但另一班人是生在锡安，而且至高者必亲自坚立这城。经过比较后-我的泉源、佳美富源都在锡安里！他们有天国公民之特权！保罗说『我们却是天上的国民。并且等候救主、就是主耶稣基督、从天上降临』（腓3﹕20）。我们是从神生的，是从上面生（born from above）的，我们的生命与基督一同藏在神里面（西3﹕3）！保罗有罗马帝国之公民特权，他没有经过定罪，就受鞭打，难怪百夫长就怕起来了（徒22﹕25）。今日我们有天国之公民特权，是神的后嗣，与基督同作后嗣，所以黑暗国度之权势都惧怕！连污鬼也不得不传这福音（路4﹕34）！『他在圣者的会中、是大有威严的神、比一切在他四围的更可畏惧』（诗89﹕7）！天上的国民-请思想﹕多么有兴味！何等的迷人！但这不仅是圣经之教训，并且是你我的挑战﹕『你们已经来到锡安山』。（请详细参阅-与基督同坐天上一书）。

    祷告﹕主阿，求你帮助，使我们看见所进入的那神圣思想之实际。使我们无论在何处-就是在我们所接触或团聚之少数同伴中间，这个锡安的属灵真义都确实的经历和显彰。主阿，求你使这些信息成为我们每一个人之心的挑战，远远超过圣经的道理和解释！我是锡安的公民么？在我的生命中有锡安的实际么？求你帮助我们达到。答应我们的祷告，奉使你得荣耀得满足之爱子的名。阿们。


    第四篇 锡安的争辩

    祷告﹕亲爱的主阿，我们在很深很强之需要的感觉中恳求你。我们的恳求不仅是正式或习惯的，更是必须的。因我们愿将自己摆在新的责任之下。如果我们求你向我们说话，就你的话必在那日审判我们。我们确知，你向我们说话不是一件小事，而且必须是有度量来明白。为此，求你赐下智慧的灵使我们能明白。你所说的话是真理，但只有你开心窍我们才能明白。我们也深知，若不是你作工，我们就不能跟随和顺从。你曾对彼得说﹕我所去的地方，你现在不能跟我去，后来却要跟我去。主阿，我们不能，除非你作事！

    现在我们将我们所要说的，和所要听要顺从的，都带到你这里来。我们不是权柄，也不是教师。愿你说话、圣灵说话，涂膏在上面！愿荣耀归于你，任何果效都归给你的荣耀。奉主耶稣的名祷告。阿们。

    我们再看这段经文『你们乃是来到锡安山、永生神的城邑、就是天上的耶路撒冷』（来12﹕22）。与此有关之经文﹕『现今你去、在他们面前将这话刻在版上、写在书上、以便传留后世、直到永永远远』（赛30﹕8）；『说、我已经立我的君在锡安我的圣山上了。受膏者说、我要传圣旨；耶和华曾对我说、你是我的儿子、我今日生你』（诗2﹕6、7）。『受造之物、切望等候神的众子显出来。因为受造之物服在虚空之下、不是自己愿意、乃是因那叫他如此的。但受造之物仍然指望脱离败坏的辖制、得享神儿女自由的荣耀。…我们知道一切受造之物、一同叹息劳苦、直到如今。不但如此、就是我们这有圣灵初结果子的、也是自己心里叹息、等候得着儿子的名分、乃是我们的身体得赎。…因为他豫先所知道的人、就豫先定下效法他儿子的模样、使他儿子在许多弟兄中作长子；豫先所定下的人又召他们来；所召来的人、又称他们为义；所称为义的人、又叫他们得荣耀』（罗8﹕19-30）。

    我们曾说到『你们已经来到锡安』和其七面意义。现在我们来看第八面-非常严肃和沈重的一面。根据数十年由主受托之职事（或服事）而论，我感觉此次特会主的话能否彻底贯通、实际运用出去，都依系于这面严肃和沈重之意义！对于有关我们已经来到锡安和其严肃沈重之意义-生活事奉绝对让主作主，乃是由经历得来之最实际的事体！由希伯来书可知，锡安和耶路撒冷是同意义的。『你们已经来到锡安山…天上的耶路撒冷』。所以锡安山和耶路撒冷乃是一件事-基督绝对主权！

    锡安-耶路撒冷﹕万国之风暴中心

    锡安乃是耶路撒冷的心脏；是耶路撒冷要得建立之真实本质；是耶路撒冷的真实属灵意义；是耶路撒冷一切该代表的集中点；锡安-耶路撒冷在万国中之历史总是风暴之中心-历史风暴的中心、万国风暴的中心！自然，你要花相当的时间去读耶路撒冷的历史。当你读的时候，要注意多少次攻陷，多少次再建，多少次为世界所注意和关心之目标！一次再一次…，人观看耶路撒冷的毁坏、复雠、占据…甚至到我们今日，耶路撒冷不仅是正在紊乱争战，而且也是世界争论之中心！最近（9\11\2001）纽约世贸大厦被劫机自杀者轰倒，其深处之意义、也是与耶路撒冷有关！有属灵眼睛的人都承认这个事实。所以经上说﹕『锡安的争辩（锡安的论战或争战）』（赛34﹕8）。

    历代以来、锡安-耶路撒冷总是历史和万国争辩之目标。这是非常奇特的。为何原因？耶路撒冷并非大城，不像伦敦、纽约、巴黎…论到建筑和经济，它远不及巴比伦。或者该城今日在古老建筑和现代化转变上是旅游之处。但仔细察看锡安-耶路撒冷，你发现它总是一个豫兆或标记。意即它豫示指明某些重大意义含在其中-有属灵的意义！你们记得，何时耶路撒冷所代表之人民和国家，属灵生命或生活与神的关系弄对或正常，他们站在优越高超地位上，四围列国就不能胜过。就如希西家年间，百姓与神的关系是正确的；他们等候神；向神呼求；信托神！行神眼中看为善为正为忠的事（代下31﹕20），虽然遭亚述王和他全军攻打，但当夜神借一个天使把十八万五千人，尽都杀灭了（王下19﹕35，代下32﹕21）！今日新约时代在属灵的意义上，也是如此！不管仇敌借着何种的死亡（属肉体的罪恶和世界、属魂的宗教活动和律法原则…）来攻击神的子民（属灵的锡安），只要神的子民与神的关系是正确的（一举一动、一意一念…，都是活出基督的），就必经历属天属灵的得胜有余-与基督一同坐在天上！不仅不受属肉体之罪恶和世界影响、不受属魂之宗教活动和律法原则影响，并且经历活出天上的耶路撒冷！

    由历史可知，耶路撒冷所代表之以色列民，一时过一时的，与神的关系不正确-行神眼中看为恶的事。属灵的情形败落、低劣、错误、在神面前不对，结果、耶路撒冷表现软弱、惧怕、恐怖！神子民里面的生命光景可怜、低落、站立不住，故耶路撒冷受攻击、粉碎、毁灭！所以锡安-耶路撒冷乃是说明一种属灵光景之豫兆或指标，是属灵生命之气压计或晴雨表！亲爱弟兄姊妹，仅凭圣经记载和遗传说-神开头的教会曾经这样作、这样说，我们现在也这样作、这样说；所以我们断定-我们是正统的教会！你们不这样作、不这样说的，就不是正统的教会！请记住，圣经的传统和神曾使用过的组织制度…，都不支持、不袒护现在的时刻！旧约神毕竟是不注意圣殿、约柜、祭坛、祭司职任…这些事物。故神借先知呼喊说﹕『你们所献的许多祭物、与我何益呢？…你们不要再献虚浮的供物；香品是我所憎恶的；月朔、和安息日、并宣召的大会、也是我所憎恶的；作罪孽、又守严肃会、我也不能容忍』（赛1﹕11、13）。又说『你要大声喊叫、不可止息、扬起声来好像吹角、向我百姓说明他们的过犯、向雅各家说明他们的罪恶。他们天天寻求我、乐意明白我的道，好像行义的国民，…看哪、你们禁食的日子、仍求利益、勒逼人为你们作苦工。你们禁食、却互相争竞、以凶恶的拳头打人…』（赛58﹕1-4）。神不接纳这些虚伪的宗教礼仪、遗传制度！神所接纳的乃是属灵的光景！用新约的话来说﹕神所接纳的乃是活出基督的！意即彰显活出了基督的品德-如﹕仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制…！神交托自己给这样的人！这是锡安！

    先知题到当乌西雅王崩的那年、耶路撒冷的光景说﹕祸哉、我灭亡了；因为我是嘴唇不洁的人、又住在嘴唇不洁的民中（赛6﹕1、5）。意即当时神子民属灵的光景是低落羞耻的。任何时间神子民在万国中之地位是高升荣耀、或是低落羞耻，都是取决于其属灵之光景！希伯来书说到我们已经来到锡安山。意即我们不是来到某些事物-某些宗教遗传、制度、或历史之基督教系统之西乃山；我们乃是来到活的基督（属灵的光景-彰显基督丰富之品德）的实际之锡安山！该书乃是对恩典时代中已得救恩之基督徒写的。『我们若忽略这么大的救恩、怎能逃罪呢？…落在永生神的手里、真是可怕的！…我们的神乃是烈火』（来2﹕3，10﹕31，12﹕29）！这都是在恩典日子里对基督徒说的话。意即基督徒在恩典日子里，不是持守某些新的基督徒制度系统，也不是形成某些新的遗传样式，乃是活出属灵的光景-基督品德﹕圣洁、公义、仁爱…！如果基督徒活不出基督品德（属灵光景），就一切制度系统、遗传样式…，都是毫无意义和价值的！不错，你我乃是来到锡安山，但乃是来到争辩的锡安，论战的锡安！这是锡安伟大的争战，属灵的争战！何等的争战！

    我不愿意使你们沮丧、愁闷。虽然你们的脸有些忧郁下沉，但我不是带你们从锡安山回到西乃山。不，不，我只是说﹕现在乃是严肃的时刻！一切的信息和讲论到底在你我身上有无果效，完全在于你我属灵的光景（借神许可之苦难试炼、学了顺从、活出基督品德）有多少！这是锡安争辩、或锡安论战之背景！但这争辩或论战之性质是甚么？我们要题说一两件非常非常重要而不可少的事！

    争辩或论战之性质

    以锡安-耶路撒冷为中心、为代表之以色列的争辩或论战，其性质是甚么？其性质就是有关他的呼召和使命的。神呼召、拣选、分别他们，使他们成为地上历史中之神的选民。其目的不是仅仅为着分别、仅仅表现不同，乃是为着一个呼召和使命，而在世界万国中作一个见证-即启示、透露、显明创造万有之真神！这位真神是怎样的神！像甚么光景的神！如何逼真现实的神！如何伟大荣耀的神！如何圣洁至善的神！如何非凡有权能的神！他们是一个器皿专一对地上万国启示这位神！锡安乃是代表神为着全人类之丰满心意。神思想和心意之丰满皆集中并授与锡安。『永生（活）神的城邑』，就是这个意思-把这位活的神（圣洁公义慈爱…的神）彰显出来！但旧约蒙神拣选的子民，和新约蒙神拣选之基督徒，并没有全部都真实表现活出锡安的真实属灵光景。圣经清楚记载﹕旧约那些甘心乐意之遗民（尼11﹕2，玛3:16、17），和新约那些得胜的（启3﹕21、14﹕1-5），才真实表现活出锡安的属灵光景！因着这件事，所以锡安的争辩和论战就开始了！

    （旧约的以色列因向神悖逆顶嘴硬心，故历代只有遗民之余数得救；待主再来时、外邦人的数目添满了，以色列全家都要得救。-参罗10﹕21，11﹕25、26，9﹕27。经中之得救﹕不仅指灵活过来，也指魂的救恩-由自我得拯救，还指身体改变形状-参弗2﹕5，彼前1﹕9，腓3﹕21。主耶稣亲自说﹕我告诉你们-即当时的犹太人，神的国、必从你们夺去；赐给那能结果子的百姓-包括犹太和外邦之基督徒-太21﹕43。意即在主降世所带来之新约时代、已二千年了，在神眼光中，不再有犹太和外邦之分，只有世人和基督徒了！神爱世人、甚至将他的独生子赐给他们、叫一切信他的、不至灭亡、反得永生。）

    从历史来看，锡安乃是大卫的城。大卫就是神所膏的王。大卫在属灵的经历上，从出生就向上…向上。虽然有时似乎是向下，但实际是向上！在扫罗四十年的掌权中，他受尽各样的苦难！他在神前吐露苦情说﹕『我的年日、如烟云消灭、我的骨头、如火把烧着。我的心被伤、如草枯干、…我如同旷野的鹈鹕；…我像房顶上孤单的麻雀。…仇敌终日辱骂我；向我猖狂的人、指着我赌咒。我契过炉灰、如同契饭；我所喝的与眼泪搀杂』（诗102﹕3-9）。大卫经历的这一切，也就是豫表耶稣基督所经历的！仇敌虽想尽一切的计策来毁灭大卫，但大卫因信服神、肯受改正（耶稣却是无瑕无疵的），所以仍是无间断的继续向上，最后登上宝座。锡安乃是神圣拣选和神圣豫定之历史高峰！大卫在宝座上是神拣选和豫定的，说出了神思想的中心和丰满。锡安就是神受膏者之绝对统治主权（用新约的话、即基督在凡事上居首位）！今日主耶稣是比大卫更大的一位，天上的锡安比地上的锡安更超越。所以锡安的争辩或论战之性质﹕

    第一-耶稣基督的绝对主权。锡安就是耶稣是主！二千年来的争辩或论战皆在此！使徒们到世界各处去所传的信息，就是耶稣基督是主！『我们原不是传自己、乃是传基督耶稣为主』（林后4﹕5），『他是万有的主』（徒10﹕36）。当时罗马帝国以凯撒为主为王，普天下的人都应敬拜事奉凯撒；但有些人传讲在凯撒之外另有一主一王，因此、争辩或论战就开始了！到底谁是神的受膏者？基督耶稣呢，抑是凯撒？今日的挑战-到底是耶稣基督绝对作主作王呢，抑是你我自己或某某人作主作王？诗篇二篇说『外邦为甚么争闹、万民为甚么谋算虚妄的事。世上的君王…臣宰一同商议、要敌挡耶和华、并他的受膏者，…那坐在天上的必发笑；…说、我已经立我的君在锡安我的圣山上了』。一切风暴、争闹、论战、争辩、争战…，都集中在神的受膏者-耶稣基督身上。

    新约开头那些基督徒，都是见证活出耶稣是主，除他以外，别无拯救。彼约翰被犹太官长先恐吓、后释放，但他们在会友（自己的基督徒同伴）那里，同心合意赞美神！而且引证诗篇第二篇的话-外邦争闹，万民谋算虚忘事…敌挡主和主的受膏者！这就是锡安的争辩、论战、争战！后来恶者和世界的势力敌挡主，刀杀雅各，捉拿彼得下监，门徒分散到各处，有何事发生？『我已经立我的君在锡安我的圣山上了』。他出来干涉！希律被虫咬死，神的道日见兴旺、越发广传（徒12﹕23-24）！今日也是如此-无论在那里，有基督徒生活行动，工作事奉，一举一动，都让耶稣基督绝对作主掌权，就必表现出锡安圣山-完全的得胜。在过渡时期，虽然遭受仇敌和其邪恶势力多方攻击破坏，恶者一时似乎成功，但最后，那些让耶稣绝对作主掌权的基督徒都得胜了！『谁能使我们与基督的爱隔绝呢？难道是患难么、是困苦么、是逼迫么、是饥饿么、是赤身露体么、是危险么、是刀剑么？如经上所记、“我们为你的缘故、终日被杀；人看我们如将宰的羊。”然而靠着爱我们的主、在这一切的事上、已经得胜有余了。因为我深信无论是死、是生、是天使、是掌权的、是有能的、是现在的事、是将来的事、是高处的、是低处的、是别的受造之物、都不能叫我们与神的爱隔绝；这爱是在我们的主基督耶稣里的』（罗8﹕35-39）。『我又观看、见羔羊站在锡安山、同他又有十四万四千人（12乘12的一千倍-即让耶稣绝对作主掌权的）、都有他的名、和他父的名、写在额上。…羔羊无论往那里去、他们都跟随他。他们是…初熟的果子归与神和羔羊。』数千年来，这班羔羊同伴之生活行动，工作事奉，处处经历让耶稣绝对作主掌权（即如耶稣肉身的日子、在苦难中学了顺从、达到完全-来5﹕8），证实这属天锡安的争辩或争战！

    第二-这世界的灵反对耶稣的见证。前文我们曾说到锡安的七件事，都是美丽、奇特、荣耀的，而且是可歌唱、可守严肃会、可享节筵的！这一切都是正确真实的！但你我都要遇见这第八件事-锡安的争辩、争战！如果你我已来到锡安-与被高举升天之主联合、或与他同坐宝座，就必定遇见严厉的属灵争战！保罗说﹕『我们并不是与属血气（血和肉）的争战、乃是与那些执政的、掌权的、管辖这幽暗世界的、以及天空属灵气的恶魔争战』（弗6﹕12）。意即锡安的争辩或争战不是与看得见之甚么人事物争战，乃是与看不见之属灵气的恶魔争战！属灵气的恶魔反对主耶稣，反对活出主耶稣之教会！教会蒙召的使命，不是为着推行基督徒千百件的事工，乃是专一为着耶稣的见证-一班人彰显活出了主耶稣。因此，彰显活出主耶稣的基督徒，不仅仅遭受属灵气之恶魔的反对，并且也遭受推行基督教事业或事工之信徒的反对！今日一切推行基督教事业或事工，而不是专一活着是基督者，都是受世界的灵所控制！初信主的基督徒都不易明白这件事。神的灵运行总是叫人活出基督！世界的灵或样式，都是重在属物质属肉体可接触的，和重在属心理属魂（自我）可享受的。约翰说﹕『不要爱世界、和世界上的事』（约壹2﹕15）。主耶稣上十字架前祷告说『我已将你的道赐给他们；世界又恨他们、因为他们不属世界、正如我不属世界一样。我不求你叫他们离开世界、只求你保守他们脱离那恶者』（约17﹕14、15）。

    自从亚当堕落，普世人的天性都有两种﹕一种天性是良善的（神造人时赐给人的-创1﹕31、传7﹕29，但非神圣的）-如四维（礼义廉耻）八德（忠孝仁爱、信义和平）…；一种天性是邪恶的（人堕落后、出自撒但的-约壹3﹕8）-如杀人放火，奸盗邪淫…保罗说，他立志为善，便有恶与他同在，就是说明善恶两种天性（罗7﹕15-24）。中国理学家也发现人里面有理欲之争-前者良善是理，后者邪恶是欲。所谓有道德者，就是发扬理而克制欲的人；这种人多半是从事宗教之人-如青云法师，高天活佛，无上大师，天主教皇，红衣主教，牧师神父，监督执事，前面弟兄以及某某专家…这种人都是高抬自己的。所谓无道德者，就是放纵欲而忽视理的人，这种人都是隐藏自己、遮盖自己的。所谓世界的灵和样式就是指着这两种天性所表现之光景。神完全不接纳这两种属乎旧造天性的人。神所接纳的，乃是在基督里（请读在基督里一书）蒙恩的基督徒-（1）得着了神圣生命-永生（即基督-约17﹕3），（2）活出了基督品德的人（腓1﹕21）！这种基督人不仅是不高抬自己-是基督在他们里面活，而且是不遮盖自己-肯受改正的。

    从旧约圣经可见，世界的利益兴趣、世界的权势暴力、世界的人，总是反对锡安的。如果你我问他们，为甚么？他们就必定坐下好好的思想﹕是呀，我们为甚么不喜欢那个小城-耶路撒冷？那里的人是谁？是怎样的人？我们为甚么不喜欢他们？他们必定不会解答他们的问题！因为在他们背后有某些邪恶权势（魔鬼），而这些邪恶权势非常了解、完全知道﹕锡安-耶路撒冷这班蒙神拣选的人，将要剥夺它世界的王之头衔，最终要倾覆毁灭它们！意即在锡安受膏之君的手下，借着让他绝对作主掌权之团体代表-教会，魔鬼失去了一切！今日你我让基督绝对作主掌权，就是这里锡安的意义。仇敌和其世界的灵，不惧怕你我从事千百件基督徒的事工；它惧怕的，乃是你我生活行动、工作事奉，处处活出基督-让基督凡事居首位！

    哥林多的教会在属灵生命上低落、可怕、羞耻…，就是容让世界的灵、世界的智慧进入。在旧约、这世界的灵和智慧是外面事实的，在新约、这世界的灵和智慧是里面、属乎灵界的！使徒反对世界的灵和世界智慧！他说﹕耶稣基督在你我身上作主掌权，才是神的能力、神的智慧！上文读的罗马八章，受造之物一同叹息劳苦，等候得着儿子的名分，就是锡安争辩或争战之真实总结和顶点。

    第三-受造之物产难叹息，为着蒙拣选者。万邦骚动。诗篇二篇说，外邦争闹（另译万国厉害骚动），地上众王聚集一起﹕在万国中骚动。今日更是如此！历史何时像现在的列国骚动？这种骚动不仅在万国中、人民间，并且是人性的痉挛和激变。最近自杀恐怖主义之行为，使全世界震惊！主耶稣曾豫言说﹕这世界末了的豫兆-有冒基督名（却未活出基督品德）之宗教家迷惑人；有打仗的风声；多处有饥荒、地震；有为基督的名（即舍弃基督教一切别的名-如教宗、主教、牧师、监督…，专一活出基督）者、被人恨恶；有假先知（即不代表神最高心意-借十字架剪除旧造、活出新造之基督品德）迷惑人；但也有一班忍耐到底者、在世界各处传国度福音（即让耶稣凡事绝对作主）。上述种种争闹、骚动…，究竟是为何原因？

    罗马八章是答覆-受造之物一同叹息劳苦，等候神的众子显出来！此章经文不仅说到受造之物叹息劳苦，并且说到我们基督徒（圣灵初结的果子），也是叹息劳苦！叹息劳苦原文乃指妇人产难之苦！整个受造之物都在遭受产难之苦-为要生出蒙拣选之神的众儿子！保罗清楚解释﹕『万事都互相效力、叫爱神的人得益处、就是按他目的被召的人。…被模成他儿子的模样！』意即今日世界所发生之一切苦难试炼和天灾人祸，都是为着神的目的。（1）叫普世的人，回转信服创造万有的真神-得永生（基督-约17﹕2、3）；（2）叫得永生之基督徒继续信服神的管教训练，达到基督的丰满-被模成神儿子的模样！这班得永生并达到基督丰满的人，是神按他目的呼召、豫知、豫定的，是隐藏在万国中的！神要借着万国的争闹、骚动、紊乱…，为他们效力-达到长大成人之儿子、即被模成神儿子的模样！到达此时，就有『第七位天使吹号，…世上的国、成了我主和主基督的国；他要作王、直到永永远远』（启11﹕15）！所以促成此事，不仅是时间的问题，更是属灵生命成熟的问题。犹如豫表﹕以撒从未离开迦南地（基督完全在属天境界），利百加（教会）必须离开米所波大米（属地世界），跟随亚伯拉罕的老仆人（圣灵），经过很长旅程（许多时日），来到迦南地（属天境界之实际），才能与以撒结婚。意即教会跟随圣灵（得重生、增长、成人-包括旧约犹太遗民和新约基督人）活出属天实际，才能与属天的基督相配成婚！『我又看见圣城新耶路撒冷…从天而降、豫备好了、就如新妇妆饰整齐、等候丈夫』（启21﹕2）。主耶稣道成肉身，成全救赎，就是为此。『我来了、是要叫人得生命（重生）、并且得的更丰盛（长大成人）』（约10﹕10）。

    旧约约拿的故事。约拿在大鱼肚子里，因大鱼消化不良，不能溶解吸收，故巴不得把约拿吐出去。后来时候到了，约拿学了顺从-完全顺服神。大鱼就吐出约拿，整个肚子感到舒畅！这事正豫表你我基督徒在这世界里。这世界不能消化基督徒，因基督徒与世界不妥协。为此，这世界想尽办法逼迫、解除、消灭基督徒。待基督徒借世界各种苦难、学了顺从、达到长大成人、像基督。此时基督徒离开世界或被提，世界仅暂时畅快！但实际这世界末日已到，要速速遭毁灭了（启11﹕18）！

    以色列人在埃及也是如此。在神主宰权下，埃及一再发生灾祸、骚动…说﹕把以色列人赶逐、吐出去，岂不是美事么？经上说『他们被催逼离开埃及』（出12﹕39）！也许有些人盼望把他们带回、再奴役他们。但最终他们去了！大部分埃及人必定欢愉！以色列如何是埃及的威胁，基督徒也照样是这世界的威胁！

    以色列的遗民、如但以理、他的三个朋友和以西结…，在巴比伦。经上说﹕『耶和华…如此说、因你们的缘故、我已经打发人到巴比伦去（七十年被掳）、并且我要使迦勒底人如逃民（另译使一切贵族优秀人跌下倾倒）』（赛43﹕14）。当年有何事发生？『伯沙撒王为他的一千大臣、设摆盛筵、…饮酒；…当时忽有人的指头显出、…写字；王看见、就变了脸色、心意惊惶、腰骨好像脱节、…神已经数算你国的年日到此完毕；…你的国分裂、归与玛代人和波斯人』（但5﹕1-28）。意即伯沙撒被杀乃是为着蒙拣选者-以色列的遗民。今日神的以色列（基督徒-加6﹕16）乃是这世界的威胁和恫吓！

    神一切的运动和作为-许可灾祸、骚动﹑紊乱…发生，都是为着蒙拣选者-基督徒！

    亲爱弟兄姊妹，世界的末了、教会被解脱救出之时接近，这世界将要更表现骚动、混乱、震憾…主耶稣说﹕『耶路撒冷要被外邦人践踏、…地上的邦国也有困苦；…人想起…世界的事、就都吓得魂不附体。…一有这些事、…因为你们得赎（得拯救）的日子近了』（路21﹕24-28）。此处地上邦国有困苦，原文是地上邦国没有出路（no way out for the nations）。今日的确证实﹕地上邦国（即家家户户）没有出路！虽然神暂时许可地上执政者，使用政治经济军事、宗教…力量，安抚一时，但地上邦国仍无最终出路！主耶稣亲自说﹕『我是道路（I am the way）』。彼得清楚启示﹕『除他以外，别无拯救（出路）』。意即只有接受、相信、顺服主耶稣，不仅得重生，并且增长达成人，带进基督再临，才是万邦一切问题得解决之最终出路！『不再有死亡、也不再有悲哀、哭号、疼痛、…都过去了』（启21﹕4）。

    锡安争辩所包含之严厉属灵压力

    『你们乃是已经来到锡安山』。新约开头时之世界较小，只有罗马帝国逼迫残害基督徒。今日之世界较大，黑暗国度逼迫残害基督徒到处都有。这是属灵的压力！此种压力不仅是外面-外邦反对迫害…，更是里面-灵命遭受属肉体和属魂信徒反对迫害…！许多时候如保罗说﹕『似乎要死、却是活着的；…似乎忧愁、却是常常快乐的』（林后6﹕9、10）。世界各处都有神亲爱之儿女来信题说此事。其意义是甚么？『你们乃是已经来到锡安山』！意即经历锡安之争辩或争战！在这混乱之世界万国中，神有一班隐藏的百姓，是他所知道的。『主认识谁是他的人』（提后2﹕19）。神知道他们；魔鬼最大的兴趣也是他们。他们被标明出来，因他们隐含并有分于锡安的争辩或争战！简言之，他们处处表现耶稣的见证，活出耶稣基督绝对的主权，成全教会真正的使命！所以仇敌最恨恶他们！你我要确认﹕这样的一班子民在地上将无容易的时间-恒常经历死和复活！

    特会后，你我回原住处，可能遇见某些艰难和困苦-家庭职业…上的，或者你我要问说﹕何事临到我？我有错误么？实际无错误，而且是正常的！我盼望我们都能相信这件事。因为这是锡安的争战-经历死和复活-基督增长！对主而言，乃是非常宝贵的！诗篇满了锡安的经历。邪恶势力用尽一切正面反面计谋来破坏！这即现在个人家庭、普世社会，所遭遇种种苦难试炼…混乱之原因！世界哲士将这些遭遇归罪于属地原因；其实背后乃是撒但反对耶稣的见证-破坏基督居首位！这是锡安的争辩！这世界的王和灵及系统，有意无意的，都是厌恶真实的基督人！万国争闹、谋算…，就是驱逐代表主之子民，向他们关门！一切出乎基督的，仇敌和这世界都反对！现在正是紧迫之时刻，其解释﹕教会蒙拯救（有出路）之时候快到了！

    关于锡安之争辩还有更多方面，都是仇敌试以毁坏锡安-耶稣的见证的。就如﹕混乱惶惑-中东、世界各处、基督教国、地方教会中…的混乱惶惑！岂不是真实么？当如何行、该站何处、何种意义、如何解答？又如﹕堕入邪途-今日到处都有欺骗虚谎的灵，用事物、用宗教事工…，来代替活的基督！似乎是神圣的，实际是世俗的、虚假的！又如﹕分争分裂-几乎是无止境的。夫妻、家庭、社会、地方教会…，分裂后、再分裂！仇敌之口号﹕分裂征服！意即站在天然、道理、神学、解经…立场上，来分裂征服！但要记得，只有让基督作主、站在基督立场上，才是稳妥永存、带进合一的。其他的都要瓦解崩溃！锡安乃是神最宝贵的！原因-他儿子乃是锡安受膏的王。神有伟大的爱向着锡安的见证。今日你我都要为着神的儿子来生活行动、来工作事奉，但你我必定面对这伟大的争战！愿神帮助我们。

    祷告﹕主阿，求你用赐你之天上地上的一切权柄，来遮盖保守我们。你知道仇敌要把我们从锡安的争辩推出去，使我们作妥协调和的人！主阿，我们信托你，求你保守你所说的话，使我们在耶稣的见证上站稳。奉主的名祷告。阿们。


五篇 锡安—耶稣基督属灵价值之具体表现

    五篇 锡安-耶稣基督属灵价值之具体表现

    祷告﹕主阿，求你怜悯，使我们知道我们心里的真实需要。求你照你的豫知，对我们每一个人说话，犹如当初你对撒母耳个人，叫着他的名字说话一样。不让我们的思想偏向，以为你所说的话乃是对别人讲的。会后，我们确实能说﹕主对我个人说话了！主阿，为着我们里面一切的需要，求你借着圣灵的智慧能力恩典，赐给我们。奉主耶稣的名祷告。阿们。

    神所说的话就是在他儿子里的丰满

    我们再从希伯来书来看，神要我们专心所注意之确定事体。『神既在古时借着众先知、多次多方的晓谕列祖、就在这末世、借着他儿子晓谕我们、又早已立他为承受万有的、也曾借着他创造诸世界；他是神荣耀所发的光辉、是神本体的真像、常用他权能的命令托住万有、他洗净了人的罪、就坐在高天至大者的右边。…你们原不是来到那能摸的山、…你们乃是来到锡安山、永生神的城邑、就是天上的耶路撒冷』（来1﹕1-3；12﹕18、22）。

    由上述经文可知﹕神在旧时代借他众仆人多方面多部分说话，但在这末后的日子（新时代），乃是在他儿子里说话。意即新时代神的儿子就是神一切的话。在神的儿子之外，神再没有话！旧约有许多名词，如锡安山、西乃山…，它们都有豫表的意义，属灵的意义；有属灵的价值隐含在其中。在新时代中，锡安山豫表乃是的境界，西乃山豫表不是的境界。如果你我基督徒的生活工作事奉，一举一动，都是出乎神的儿子、活出神的儿子、表现一位活的人-基督的，就你我真正活出了锡安山之属灵意义和价值。如果你我基督徒的生活工作事奉，都不是出乎、活出神的儿子，一举一动，都是出乎自己之血气肉体、活出自己的天然生命（思想爱好主张），就你我所表现的一切，都是西乃山不是的境界，毫无属灵的价值和意义！你我可能会讲说有关神儿子之正确道理、教训、解释…，但你我举不出自己活出基督之实际见证！因为道理教训解释…，可以凭自己头脑天然之聪明，从属灵人之书报讲章获得；这是属于西乃山不是的境界！只有当你我遭遇严厉苦难试炼（如失业患病、投资被骗、独子死亡、传道人堕落、长执霸权…）之时，你我虽然身心伤疼，但从深处真正顺服神，没有怨言，确认是神美旨，经历与他一同受苦，被模成神儿子的模样！结果人碰见时，你我里面之基督就表现活出了心里柔和谦卑之样式，毫无苦毒背叛无奈…光景！这是锡安山（活的基督）乃是的境界！希伯来书之锡安山就是基督的丰满。本时代神的话就是神儿子的丰满。

    在旧约开头，『起初神…，神说，要有光，就有了光。』神说了话，事情就成全。这是旧创造的开始。在新约（约翰开头记载最早）也是如此。『太初有道、道与神同在、道就是神。…道成了肉身。』道就是神的话。这是新创造之新开始，新秩序、新等次，是属于乃是之境界的。

    道即神圣思想-每件事背后都有神的思想和心意

    道（希腊原文之意﹕一个思想，或心思中有某些事）的开头，就是这思想。道（Logos）就是思想之表示（the expression of the thought）。道也就是话，表示一个思想。意即在开头，神有一个思想。因着这个思想，一个伟大的世界或宇宙就开始了。全本新约圣经说明每件事之背后，都是由于神的这个思想。神说话就是将他的思想说出来了。保罗说﹕『那吩咐光从黑暗里照出来的神、已经照在我们心里』（林后4﹕6）。意即神说话之表示-有光从黑暗里照出来，而且照在我们心里。这就是道（Logos），也就是话（Rhema），是第一面意义。

    道即神圣行动-神思想带进行动，这即神的命令

    神表示他思想不仅有话语、说明…，并且有某些事发生。『神说有就有，命立就立』（诗33﹕9）。『神的道是活泼的、是有功效的、比一切两刃的剑更快、甚至魂与灵、骨节与骨髓、都能刺入剖开』（来4﹕12）。意即神说话，神命令，就是神行动。当神向你我说了话，如果你我接受顺服，就必定成为你我的转机和改变；如果你我拒绝反抗，就必定变成你我的危机。主耶稣亲自说﹕『弃绝我不领受我话的人、有审判他的；就是我所讲的道、在末日要审判他』（约12﹕48）。如果主的话临到了我们、而不领受，就我们必在末日受审判！神的道是一个正面的行动，也是一个反面的危机！这是道的第二面意义。

    道是一个人-神思想行动成为肉身，这即一个活的人

    道的第三面意义﹕一个活的人。主耶稣这个人，就是道。神的思想和表示现在已成为肉身-一个活的人！人与主耶稣的猝遇相逢乃是一个转机或危机。因为与主耶稣相逢就是与神相逢。圣经不仅是一些话语，并且是一个活的人。你我读经不仅读一些话语，并且是与一个活的人-基督相逢！

    道成了肉身-神圣思想成为肉身，是历史确实之事体，是神的话得着荣耀并成为肉身之行动。大数的扫罗在大马色的路上与耶稣相遇，乃是一个命令和宣告-主阿，你是谁？我就是…耶稣！意即整个新时代印证这件事-耶稣是主！这就是道！『神在他儿子里说话』-具体表现神的思想，是神的思想成为肉身。希伯来书由起头到末了都是解释这件事。神的儿子就是神的话。

    由希伯来书十二章二十二节开始，『你们乃是已经来到锡安山、永生神的城邑、就是天上的耶路撒冷；…』其意义是甚么？难道是字面之锡安山、城邑、耶路撒冷么？不！这些都是象徵的话语。它们乃是指着神的儿子和他全部的意义！是神在他儿子里说话-表现了神的思想，是神的思想成为肉身、人格化了！所以锡安山这个词乃是具体表明神儿子全部意义之实际。

    在旧约神常常在锡安说话，从锡安说话。诗篇里，以赛亚特别末了几章，一再说到锡安。甚至『耶和华必从锡安吼叫』（珥3﹕16）。意即神在他儿子里说话，神从他儿子那里吼叫！神说话、神吼叫，其中心意义是甚么？在旧约神借着他众仆人多次多方多部分说话，但在这些日子之末了（已经二千年），现在时刻，神乃是在他儿子里说话。甚至从他儿子吼叫！意即你我生活行动、工作事奉，一举一动…，都要出乎他儿子、与他儿子一同、在他儿子里！否则，都无永存价值，浪费时间！接下去，神说﹕『又早已立他为承受万有的』！是他儿子承受万有，不是别的！今日你我千万不要再注意神儿子之外的任何人、事、物、道理、解释、基督教工作…这些事物，应专心注意活出神的儿子-主耶稣这个人！但愿你我都专心致力于活出神的儿子，并专心将神的儿子传递给人！

    神在他儿子里说话之管制定律

    神在他儿子里说话，其话语之管制定律-儿子名分（叫世人成为神的众子）。意即神说话之开头是叫世人得着神圣生命-成为神的孩子；神说话之继续是叫神孩子之神圣生命增长；神说话之末了是叫神的孩子达到长大成人-满有基督长成的身量-神的众子！儿子名分（长大成人之神的众子）不仅是起头的事，也是继续一直到末了的事。罗马八章说到『受造之物、切望等候神的众子显出来』，就是指着这件事-借神的话（即神的儿子）先得永生，继得增长，末了达长大成人之神的众子！得永生是我们从上头生，从神生，成为神家中的一分子；达长大成人乃是我们受管教训练、达到成熟，为着承受产业（加4﹕1-7），代表父负将来永世之责任！这是我们一生属灵 生命的道路。

    神一切的管训-达长大成人之儿子

    神的圣灵作工，其目的就是使我们达到长大成人的儿子。『我儿、你不可轻看主的管教（原文管教和训练-discipline）、被他责备的时候、也不可灰心；因为主所爱的他必管教、又鞭打凡所收纳的儿子。你们所忍受的、是神管训你们、待你们如同待儿子；焉有儿子不被父亲管训的呢？管训原是众子所共受的、你们若不受管训、就是私子、不是儿子了』（来12﹕5-8）。着者在此用很强的话﹕若不接受管教训练，就不是站在真正儿子的地位上。

    今日的世界都是厉害的反对憎恶管教和训练，脱弃一切权柄管治-政府的、学校的、家庭的…这种背叛嫌恶到处都有，特别青年人。经上说﹕『末世必有危险的日子来到。…违背父母，…』（提后3﹕1-3）。这话不仅指地上的家庭，更指属灵的家庭（教会）。基督徒顺服父神的一切管教训练，如主耶稣在所遭遇之苦难中学了顺从-显出心里柔和谦卑，乃是为着永世神国度中所要负的责任！这是新约圣经许多地方所讲明的，特别以弗所书，神的管教训练都是为着永世的使命。

    我们再看锡安的历史。神对锡安曾有许多的管教和训练！其目的就是使锡安彰显出他最高之思想和心意。若锡安不能活出他最高之心意，锡安就被剥夺、被放在一边。锡安的子民被掳到巴比伦七十年，就是说到神的管教和训练。以赛亚豫言锡安说﹕『兴起发光；因为你的光已经来到、耶和华的荣耀发现照耀你。…』（赛60﹕1）。然后将锡安应用在主耶稣身上，『主耶和华的灵在我身上；因为耶和华用膏膏我、…』（赛61﹕1，路4﹕18）。再后说到先知对锡安的呼求关怀和负担，『我因锡安必不静默、为耶路撒冷必不息声、直到他的公义（即与神的关系弄对）如光辉发出、他的救恩如明灯发亮；列国必见你的公义、列王必见你的荣耀；…』（赛62﹕1-2）。

    先知代表神最高之心意。一切先知之职事（服事）都集中于锡安的见证。旧新约之先知职事都是将锡安尊为神圣！希伯来书就是如此-万国中有一个团体表现了基督的丰满（神的儿子）！这乃是神一直作工、管教训练的目的。按实行而言，我们对外-向世人传福音、领人归主…；对内-信徒建造、聚会事奉…；都是美好的，但要切记﹕神的管教和训练-意即神要借着这些（对外、对内）事工，把我们模成神儿子之模样﹕心里柔和谦卑，成全永世之使命（如主耶稣是和平的君）！如果我们从事这些工作，却忽略了顺服神的管训，不能成为属灵人（活出神儿子），就我们所从事之工作仅仅是一些事物，是属于西乃山（不是）的境界！经中的得胜者就是生活工作事奉，专一顺服神的管教和训练成为属灵人、彰显锡安见证者！今日许多传道人作工之目标不是锡安的见证，乃是属地巨大事工。意即利用末时人心爱宴（娱）乐（提后3﹕4）之天性，借音乐舞蹈、戏剧表演、圣经故事电影…节目，再加天然人之立志为善（罗7﹕18），从事各种救灾活动、济贫抚幼…善工，来推行基督教巨大事业。世人的观念-只要你的事业作的巨大，推行的范围广阔、会众成群的涌入…，就是代表成功、正确！这实在是肤浅的思想。

    请看拿撒勒人耶稣。开头许多人跟随他，为何原因？他说﹕因看神迹，因契饼得饱（约6﹕2，26）。这种人之跟随都是短命的。后来经过筛分，他们都离去了，只剩下他一个人。由世界眼光，他完全不成功；但末了、他被挂在十字架上有一个成功之运动，数千年来，那些经过大患难（顺服父神管训）出来的，无人能数过来，这种成功不是今日属地属肉体的，乃是属天属灵的！我的意思是﹕父神的管教和训练将我们那些皮壳的属糠的，都筛分出去！以赛亚说﹕『作饼的粮食是用磨磨碎』（赛28﹕28）。神所要的是真实的饼，确能供应人的需要！你我的历史岂不是这样？经历被碾碎磨碎（苦难中学了顺从），作成饼（实际见证），供应人的需要。希伯来书所说儿子的名分完全根据父神之管训！你我所受的管训都不一样，父神知道你我该受何种的管训！已往我所受的管训，都不是别人所受的，是专一为着我个人的，是真实的管教和训练。某些人具有善良、忍耐、宽容、坚忍性格，有人说他的坏话，他们都不在乎。某些人就不一样，但神许可有说坏话的人与他同住，这就是管训。你也许问说﹕这事为何临到我，却不临到别人？但神知道。『等我进了神的圣所』（诗73﹕17），我就看见神的一切观点了。神对付我与对付别人是不同的，但神得着了我！这是神的观点！你我被神特别的对付乃是极其宝贵的。因为这些特别的对付都是为着儿子的名分，为着永世承业之责任的！

    真实儿子﹕有天命感-按神目的蒙召

    我们再看锡安背景的另一面思想。我们要知道，一个真实的以色列人、希伯来人、犹太人，他的血轮里组织了一种天命感（用今日的话来解释﹕即属天之使命感）。他们的思想是﹕我们是蒙拣选的子民，我们蒙拣选是为着神的目的和心意。我们的存在不是一种属地理念，也不是一种哲学，乃是组织在血轮里以实现神目的和心意之天命！他们无法逃避这种天命感。数千年来他们遭受许许多多的艰苦逼迫仍能存活，为何原因？不是因他们的思想意志坚强，乃是因生在他们血轮里的这种天命感！直到今日，他们仍然持守依附这种天命，并且站在耶路撒冷之哭墙那里祈祷！虽然这一切都是属于不是之境界的，但他们确实是履行了新以色列（基督徒）的豫表和原则-真实神的儿子都有按神目的蒙召之天命感。

    『我们已经来到锡安山』-这是乃是之境界。我们是天上的国民，是生在那里、由上面生的。虽然开头我们不会描述，但在我们里面有一种属天之使命感。『按他目的被召的』（罗8﹕28）。全本新约圣经，特别希伯来书都是说到这件事-儿子名分、或锡安山。真正犹太人豫表真正基督徒，都是蒙拣选的，被分别的，特殊的。他们蒙召被拣选都是为着神的目的，成全属天的使命！所以他们有能力忍受各样苦难试炼和困惑！你我岂不是一次再次的经历绝望么？世界的事、基督教国的事、同聚会事奉的事…，叫你我绝望，以致放弃、离去、走别路、甚至洗手说﹕不再有分了；但末了，你我仍悔改向前！一位有名的传道人失去忠贞，搞自己的宗教事业，许多忠贞弟兄姊妹离去；末了临死之前，公开悔改认罪，这就是生在我们里面的天命感！亲爱弟兄姊妹，你我在地上的年日有限，千万不要失去“一举一动彰显活出基督”之忠贞，而去搞基督教事业（自己暂时得名得利得地位），浪费时间、浪费精力！末了虽然悔改，但无时间受管训，不能实现永世所受托之使命！圣经和历史都有这种失去忠贞的人。愿圣灵开启，使你我都得着真实的教训和警戒！

    你我曾经受过压么？保罗说『我们从前在亚西亚遭遇苦难、被压太重、力不能胜、甚至连活命的指望都绝了；自己心里也断定是必死的、叫我们不靠自己、只靠叫死人复活的神；他曾救我们脱离那极大的死亡、现在仍要救我们、并且我们指望他将来还要救我们』（林后1﹕8-I0）。难道保罗也被压、绝望么？其真正目的是甚么？叫保罗不靠自己，只靠神！而这位神乃是叫人从死亡（包括苦难试炼、怨言苦毒、眼泪灾殃…）出来，经历复活（基督）大能！也就是叫保罗和你我遇见任何事体，都不是思念肉体（靠自己）而死亡，乃是思念圣灵（只靠神）活出生命平安（罗8﹕6）。这是生在你我里面之属天使命（儿子名分-Sonship-即与基督同坐天上） 。虽然经过一切苦难试炼、被压绝望…，但它们都不能影响我们！经中多次用一个词﹕“按着、照着”（according, according as, according to）都是说到这个天命和目的！

    我们再回到先知书。众先知都是至尊的说到锡安、锡安的天命。他们所关心的，所祈祷的，就是锡安的子民活出神最高之心意。当神子民失去锡安之意义时，先知们的职事就是恢复锡安的见证！新约的先知也是如此。他们不仅说豫言、解明将要发生之事，并且恢复耶稣基督之丰满见证！先知的恩赐之主要目的就是恢复耶稣的丰满见证-引领信徒活出基督之品德，如心里柔和谦卑…根据先知恩赐和服事之亮光，请研读以赛亚43章，必定得着许多的教益。

    用永远属灵之价值测验每件事

    末了，我们再说，锡安乃是耶稣基督属灵价值之具体表现。用属灵的价值来测验每一件事。你我生活、工作、事奉的每一件事，都要问说﹕有无永存价值？意即不再是我生活工作事奉，乃是基督在我里面彰显活出来！你我要确定﹕在忙碌于千百件事工中，只有基督彰显活出来才有永存之属灵价值！主的再临若迟延，就你我都要到主那里去。届时你我基督徒将会发现﹕你我在地上年日之一举一动，有多少部分是准许带进永世的！保罗说『原来我们不是顾念所见的、乃是顾念所不见的；因为所见的是暂时的、所不见的是永远的』（林后4﹕18）。你我生活工作事奉的每件事都是所见的、暂时的；只有你我生活工作事奉的每件事都彰显活出基督之品德-如心中柔和谦卑、公义圣洁慈爱、苦难中学了顺从、被骂不还口、受害不说威吓话、顺服至死…，才是所不见的、永远的！

    亲爱的传道人、教师、有分事奉的弟兄姊妹，在你们心里的负担，确实每一部分的服事，都将有属灵永远的价值么？不是你我所说所作的、按世界眼光、有无成功、有无被人接受？乃是从永远和天的眼光来看，确实有属灵永存的价值-确实彰显活出了耶稣基督！当地上的一切（包括聚会特会和千百件服事…）都过去，我们在永世国度中，有人对我们说﹕若不是你们的服事，今日我就不会在这里！这就是属灵永存的价值！『你们乃是已经来到锡安山，…有名录在天上诸长子之教会所共聚的总会，…和被成全之义人的众灵，…』。意即你我的服事如果真是领人达到像主耶稣这样之长子的教会，成全信徒像主耶稣这样的义人…，就你我的服事都有属灵永远的价值-锡安山！

    神的嫉妒-为着锡安

    先知们都说到神为着锡安乃是嫉妒的。『万军之耶和华如此说、我为锡安心里极其火热（原文嫉妒）；我为他火热、向他的仇敌发烈怒。耶和华如此说、我现在回到锡安、要住在耶路撒冷中；耶路撒冷必称为诚实的城；万军之耶和华的山必称为圣山』（亚8﹕2-3）。神的心在那里？神的心不在暂时属地之锡安山-属于不是之境界的。神为锡安发热心（嫉妒）、顾念、甚至发怒，都是集中在他儿子耶稣基督的那个真实、内在、属灵之价值-即属天的锡安！神所注意的乃是属灵的价值。今日你我的服事（多或少、广或窄…）都是领人活出神儿子-属灵之价值，乃是我们的慰藉和安乐！人或信徒可能会拒绝不接受，可能怀疑不信任，甚至污辱毁谤、远避离弃你…，这都是对你我非常艰苦的管训；但等候片时，可能在他们活着的时候，就回来对你我承认﹕“请看，我从前对你所说的话拒绝不接受，但现在你所说的话确实成了我患难时真实的帮助和拯救！”事情必定如此，神所顾念的乃是属灵永存的价值。你我不要仅仅建立某些事在地上，要凡事建立在天上！这是神的嫉妒、神的热心！迟早神要在锡安发烈怒，众仇敌都要屈膝投降！永世来到『万膝要跪拜，万口要承认』（腓2﹕10-11）。神要在锡安吼叫。基督的一切仇敌都要非常的降卑。这就是『你们已经来到锡安山』！求主亲自解释。

    祷告﹕主阿，求你此时使用这些话，使我们得着主要的永远价值。不仅我们赏识感佩这次特会，而且你的话和命令深深刻画组织栽种在我们里面，将来显在天上荣耀中，有某些事是可以为你所使用的！求你加上印记；求你赦免我们一切人的错误过失；也求你开始负你自己利益之责任。奉主的名祷告。阿们。


    第六篇 末后的震动

    祷告﹕主耶稣阿，我们寻求你的面。经上说﹕神荣耀的光显在耶稣基督的面上。哦，当你钉十字架那可怕之时刻，为着我们可来到神的面前，你面上神荣耀的光曾经被剥夺。否则，我们永远是与神隔绝的。现在我们都能坦然无惧的进入可称颂的基业-神的面、神的光、亲近神、永不被神丢弃！但愿此刻确实是我们进入幔内住在主的面光中！主耶稣阿，我们现在寻求你的面和其一切伟大奇妙之意义。当我们等候之时，求你向我们显现。奉主的名祷告。阿们。

    震动地和震动天

    现在是我们此次特会最后的时刻，我们需要寻求特别的恩典，集中已往所说的一切。但我想主的带领乃是要我们来到希伯来书的话﹕『你们…不可弃绝那向你们说话的。』-在开头，『神在他儿子里说话。』

    【你们总要谨慎、不可弃绝那向你们说话的；因为那些弃绝在地上警戒他们的、尚且不能逃罪、何况我们违背那从天上警戒我们的呢？当时他的声音震动了地；但如今他应许说、『再一次我不单要震动地、还要震动天。』这再一次的话、是指明被震动的、就是受造之物（原文那些被造作出来的事物-as of things that have been made）、都要挪去、使那不被震动的常存。所以我们既得了不能震动的国、就当感恩、照神所喜悦的、用虔诚敬畏的心事奉神】（来12﹕25-28）。

    这里所说不能震动的国之意义就是我们曾多方多面所说的主耶稣（神的儿子）。经文中的再一次之意义，乃是指着神儿子降世所带来之新时代的震动。首次是震动属地以色列一面之事，再一次是震动属天以色列（基督教）一面的事。

    首次的震动乃是指着老旧传统、历史犹太主义之属地以色列。希伯来书大约写在主后68-69年间。圣灵确知70年所将要发生在犹太主义和属地以色列中的事。我们知道70年就是耶路撒冷厉害的被攻破，圣殿彻底的被拆毁，而且犹太人被分散到万国去之年。犹太历史家约瑟弗曾经记录此事。彼得也题到当年的信徒『分散在本都、加拉太、加帕多家、亚西亚、庇推尼寄居』（彼前1﹕1）。这是首次震动属地以色列一面的事。从那时起、直到今日，犹太人无圣殿。按豫言，末后的日子，以色列要复国 （1948年已开始），但迄今仍无圣殿（目前耶路撒冷正在骚乱，也许是促进圣殿重建之日快到了）。由哈该书之豫言到希伯来书所说之震动地，经过数百年才开始应验。这个震动地就是指着属地之耶路撒冷和属地之以色列一面的事，是该段经文豫言之一半；另一半乃是﹕再一次要震动天-即今日的基督教（包括不信派和律法派，属灵的和不属灵的…）、天的一面。意即基督教要被震动﹕一切属肉体属魂、属世界的，出乎人手所造作的千百件事物…，都要被震动而挪去；只有完全是出乎主自己的，才能永远长存！上述经文﹕『那些被造作出来的事物』，是谁造作出来的事物（如基督教的各宗各派、组织机构、律法制度、神学教条、地方立场、方言运动、教阶头衔、以及千百件属地暂时…事工）？岂不是属肉体属魂属世界、名为基督徒之人手所造出来的么？这一切都要被震动而挪去，只有三一神（父子圣灵）所建立的-彰显活出基督的，才是不被震动、而永存的！（请参阅自愿跟随羔羊一书之照着基督信息）。

    希伯来书乃是一本广泛或包含丰富之比较和对照的书-如转瞬即逝的和长久存留的，世俗暂时的和属灵永远的，属地的和属天的。我们曾强调﹕你们不是来到西乃山；你们乃是来到锡安山。意即转瞬即逝的，世俗暂时的，属地的…，都是属于西乃山不是之境界的。只有长久存留的，属灵永远的，属天的…，才是属于锡安山乃是之境界的。这种对比指明两种不同的等次秩序，不同的行政管理，不同的主权统治…经过震动﹕一种是转眼就过去了，一种是永远长存的！我们应记得﹕该书说到一件重要的事就是﹕神从世界里呼召拯救出来归于他自己之子民（按豫表），虽然一生持守神子民之身分，但因属地（或属魂属肉体），却失去神子民蒙召的使命，而倒毙在旷野。这是该书第三章所说的。意即今日你我基督徒（包括犹太人和外邦人） 蒙神从上面来的呼召（on-high calling -腓3﹕14），虽然从埃及世界（罪恶灭亡）脱离出来，长时间作神的子民，但未从旷野世界（属魂属肉体之自我）脱离出来，而失去进入迦南（基督的丰满-天召之使命-来3﹕1），成全神永世之目的！在此我们要问﹕基督徒失去进入迦南（基督的丰满）的原因是甚么？答覆-『这样看来、他们不能进入、是因为不信的缘故了』（来3﹕19）。

    基督徒的生命-从信到信

    基督徒义的生命（与神的关系弄对的生命）乃是从信到信的生命（from faith to faith-罗1﹕17）。意即信徒活出义者基督是从相信顺服开始（灵活过来-成为神的孩子），一生相信顺服而增长，到达相信顺服的末了-魂的救恩（彼前1﹕9-the end of your faith, the salvation of your souls. -即从旷野世界之属魂属肉体的自我脱离出来），进入迦南（与基督同坐天上之境界）。基督徒一生年日都是相信神、顺服神，以实现神的目的-被模成神儿子之模样（Sonship）。主耶稣就是信服神以至于死。虽然神离弃他，但他仍将灵交在神手里（太27﹕46，路23﹕46）。旧以色列人因不相信顺服神，故倒毙在旷野（标记-发怨言或讲理由-林前10﹕10，林后10﹕5计谋原 文理由）；但迦勒约书亚绝对相信顺服神，故活着进迦南（标记-有另外的一个灵，专心跟从主-即虽有千百个理由可发怨言，但他们二位绝对信服神，没有怨言）。今日你我也是如此。不论遭遇何种苦难和试炼…，不论持有多少可辩的理由…，你我绝对相信顺服神，必产生神儿子之品德-心里柔和谦卑…，活着进迦南-基督的丰满！你我一讲理由，就毫无温柔谦卑…，失去承业机会（太5﹕5）。主仆曾言﹕不论你我有多大的恩赐，从事多少的事工，着作多少的书本…，都不能代替在苦难中学习顺从！只有在苦难中学习顺从者，才能被模成神儿子的模样（Sonship），以实现神的永远目的！所以信服的末了就是魂的救恩-意即由自我之讲理由或发怨言这种旷野世界被拯救出来，进入基督的丰满（迦南）。诗篇一再说﹕耶和华本为善，他的慈爱永远长存！意即神永远是对的、正确的、美善的，他的大爱永远长存！许多事今日我们不明白，但到那时，与神面对面，他的解释使万有都俯伏敬拜！愿我们都信托他！许许多多的弟兄姊妹（包括一生残障者、严厉遭灾者…）见证主的美善和大爱，流露出神儿子之品德-心里柔和谦卑…，岂不使你我受感流泪，不再为自己讲理由，而重新奉献给主么？

    圣经原无章节，接下去就说『神的道是活泼的、是有功效的、比一切两刃的剑更快、甚至魂与灵、…都能刺入剖开』（来4﹕12）。这里题到魂与灵。

    魂即自我-己生命，一切皆自己作主；灵即神生命，一切皆神作主。旧以色列人倒毙在旷野就是一切皆魂（自我）作主，而发怨言；迦勒约书亚活着进迦南就是一切皆灵（神）作主，没有怨言。此外，该书有两条线﹕一条线是警告-九次题到免得或恐怕（Lest）这个词；一条线是决定-十次题到让我们或我们应当（Let us）这个词。如恐怕我们随流失去（来2﹕1）…；我们应当离开…竭力进到完全的地步（来6﹕1）…

    罪的诡计

    你我曾想到罪的诡计么？经中罪的意义-失落目标（Missing the mark）。你我可能因着这个、那个…失落目标-即保罗所说之『标竿为上面呼召之奖赏』（the mark for the prize of the on-high calling-腓3﹕14），或被模成神儿子的模样。我的思是﹕你我常常用政策或诡计来代替原则或贞节。按真理和实际，没有一件事比使用政策或诡计更伤害属灵的事！我曾看见许多神所使用之仆人的生活，用政策手腕悲惨的失败！我知道某些人面对神丰满目的、须要某些调整和改变，但因他们在基督教里的名声利益和权位、而妥协调和了，不肯调整、不肯改变！这就是用政策和诡计来代替原则和贞节！他们说﹕如果我忠贞对神，我将失去基督教的影响力，我的组织就失去他们的财物支持，我的从者或同工就要散去…这就是一面沿着靠着神所指示的，却另一面使用政策和诡计！这种情形在基督教里到处都可看见。但其结论是﹕你我确实信托主，主能照顾出乎他的一切事工么？你我确实不再有兴趣注意那些不是出乎主的事工么？到底你我是信托他，完全顺服他而行呢？抑是你我走另一条路-寻求基督教之大众化、机会、影响力…呢？

    你们看见我的意思么？-失落目标的政策和诡计。许多年来我看见某些事奉主的人陷落在罪的诡计里-失落目标之悲惨下场！主对这些事奉之人的意旨开头都是美善的，但他们后来使用政策诡计，最终败落！该书特别要我们注意﹕『我们既有这许多的见证人、…就当放下各样的重担、脱去容易缠累我们的罪、存心忍耐、奔那摆在我们前头的路程、仰望为我们信心创始成终的耶稣；…他因那摆在前面的喜乐、就轻看羞辱、忍受了十字架的苦难、便坐在神宝座的右边』（来12﹕1-2）。此处题到容易缠累我们的罪。容易缠累原文是一个字，意即熟练敏捷聪明的一窝蜂拥挤围绕着，或粘住缠结依附着。这种容易缠累我们的罪是甚么罪呢？这种罪就是失落目标（失落活着是基督-Sonship）的罪-如﹕今日基督教出乎人造作、多面搀杂的布道神医大会、环球电视之教会事奉传道、普世基督徒之各种善工（救灾济贫抚幼…）、世界性基督徒之游乐表演、以及千百种基督徒的组织机构会社…，这些事工的本身都是非常吸引那些敏捷聪明的人、一窝蜂地拥挤围绕粘住缠结依附的！这就是容易缠累我们的罪！其实上述事工…之本身都不是目标或目的，即便除去那些人手造作和搀杂的，也不过是暂时之过程！但那些活着是基督的见证人，在圣灵主宰之各项事奉中，天天经历信服-死而复活，出乎自己者都死葬舍弃，出乎基督者（心里柔和谦卑…品德）都活出来。这是他们的目标或目的！因此，他们忍耐奔前程，而且轻看羞辱，忍受十字架，末了，与基督同坐天上！这是希伯来书的信息！愿你我都听见圣灵的声音，不被上述诸

    种事工本身所吸引，专心活着是基督（达长大成人之儿子，以服事神永世之使命）。

    被震动或不被震动-最终关健﹕基督的度量

    我们再说，希伯来书给我们看见，甚么是永久长存的，甚么是短暂一时的。这确实是非常重要的！被震动挪去的和不被震动长存的。新约圣经共二十七卷，大部分都是为着某些方面之争战而写的。因为这种争战就是拟普遍毁坏消灭耶稣基督降世所带来神儿子（Sonship）之一切意义。这是概括的说法，须要一卷一卷的细解应用，才能清楚。如新约头五卷书（太、可、路、约、徒），其环境局面岂不是满了争战、敌对、反抗么？书信更是为着神儿子（Sonship）各方各面之争战！所以新约圣经就是与那些拟毁坏颠覆教会（耶稣的见证）者来争战；为着神儿子意义之曲解变质来争战。亲爱弟兄姊妹，你我要确实进入并持牢新约圣经之真实意义（达到长大成人之儿子），而且在这条路上准备争战！

    今日仇敌宇宙性之攻击和毁谤的焦点，不论是已往或者是现在，总是在耶稣基督的度量上-即基督的度量（ The measure of Christ ）。撒但一切势力-「第一件事，完全拒绝他，不给他任何立足点！」这就是历世历代万国之争战！按豫表，以色列周围之万国要灭绝以色列，就是说明这个宇宙之争战！如果你我要将主耶稣带到住处之四邻，迟早就会发生难处或引起争战。仇敌的意思-拒绝他！当初保罗一处一城的传道，就是如此。他在腓立比的城外（不是城内）河边传道，魔鬼就已经受不了了！它借着庙中之使女说了奇特的话﹕『这些人是至高神的仆人、对你们传说救人的道』（徒16﹕17）。为甚么魔鬼也传福音；魔鬼也好像归荣耀给主耶稣？哦，这是非常狡滑的事，但证明在看不见世界之邪恶有智者的势力，确认耶稣基督和他的仆人们将要毁灭它的国度！它喊叫的原因和思想-拒绝他，赶逐他出去！

    魔鬼狡滑的工作不仅借着外邦世人攻击毁谤反对主耶稣，并且借着基督教之假教师破坏欺骗、转离基督正道。所谓假教师就是那些不专心引领信徒生活工作事奉活出基督自己、彰显基督品德、与基督同坐天上…，而用别的东西来代替！（如用错误教训、宗教哲理、圣经事物、读经解释、作法实行…，甚至用基督加上-Christ plus-受浸擘饼、按手蒙头、方言奇事、地方立场…来代替）！虽然上述某些事是好意好事，但都不是基督自己之本质！这是仇敌攻击毁坏的焦点。意即仇敌的攻击毁坏就是借着教内教外的一切事物，阻止限制、强力逐出基督度量之增加！亲爱弟兄姊妹，以弗所书所说之达到基督的丰满之身量，管治每一件最终之事-不仅得着基督，并且达到基督丰满之度量！以西结书末了的殿是属天的殿，是属天使者拿着竿和绳，带着先知进入殿，去测量各处各物件的。这也就是新约圣经特别以弗所书和希伯来书所说教会（信徒一举一动）之基督的度量！

    按属灵经历而言，今日你我都已来到锡安山、新耶路撒冷、至高神的居所，即先知以西结所看见之属灵的殿-一切都是照着基督。我们要问﹕基督是我

    们的一切么？生活工作事奉的一举一动，都是基督生命的新样式么？如果某些事物叫我们不能彰显基督品德、不能活出基督新样，那就是已陷落进仇敌狡滑之诡计里了！只有凡事让基督真实作主，才能达到基督的丰满之身量！基督的主权么？我们唱说﹕冠他、冠他，万有之主！可爱的观念，奇妙的思想！其意义是甚么？不仅聚会讲道听道-神的殿、神的家、神的居所…，都是奇妙的，乃是你我生活行动大小每件事都让基督作主掌权、决定一切！这是主的国度！今日我们需要重新修正基督徒的词汇﹕如国度。一般人说﹕我们要从事神国度的工作，开展神国度的事业。意即从事开展基督教的工作和事业。其实，神的国乃是神作主掌权（The Kingdom of God is the sovereign rule of God）。神的国不被震动，乃是指着一切由神作主掌权的（即照着基督的），都是不被震动的。世界各处、尤其今日，都在谈论安全措施。那里才有安全措施？只有神所建立的-即一举一动都是他儿子耶稣基督我们的主、在我们身上彰显活出来，才是永远的安全措施！

    新约圣经总是这样正面的指示我们，这也就是我刚才所说-希伯来书九次题到免得（lest），十次题到我们应当（let us）。主豫先对我们、甚至对他最好和大用的仆人是何等的小心和警戒！我们记得保罗的故事。他是神大用的仆人。按着永世之历史而言，他乃是站在蒙主喜悦之最高地位上。他怎么说呢？『恐怕我因所得的启示甚大、就过于自高、所以有一根剌加我肉体上、就是撒但的差役、要攻击我、免得我过于自高。为这事、我三次求过主、叫这剌离开我。他对我说、我的恩典彀你用的；因为我的能力、是在人的软弱上显得完全；所以我更喜欢夸自己的软弱、好叫基督的能力覆庇我』（林后12﹕7-9）。主总是正面的，他虽然未答应挪开那一根刺，但他赐保罗彀用恩典！这也就是我们曾强调之主神没有拯救的拯救（Deliverance without deliverance - means that there is deliverance while there is no deliverance.）！『你们所遇见的试探、无非是人所能受的；神是信实的、必不叫你们受试探过于所能受的；在受试探的时候、总要给你们开一条出路、叫你们能忍受得住』（林前10﹕13）。主豫先小心并保守他最有用和最有价值的仆人，免去陷进可怕的属灵骄傲（在神圣属天之圣事上骄傲），故许可撒但的差役加一根刺在保罗肉体上，免得他过于自高。这根刺虽使保罗软弱降卑开头称自己是小使徒、后是小圣徒、末了是罪魁（林前15﹕9，弗3﹕8，提前1﹕16），但都是增加基督度量（恩典），『活着就是基督』（腓1﹕21）！今日你我都有神许可之不同的刺，但都是为着使你我软弱降卑，而活出基督品德！例如﹕一信徒骄傲的相信（其实是迷信）按手祷告病得医治（这件圣经事物-故事、道理、作法、榜样…），但不是信服基督自己！一日，神许可他儿子患病-这是一根刺。他虽照着圣经榜样禁食（实际是饥饿罢工-Hunger-strike）祷告、长老抹油、甚至找当代有名之神医博士按手…方法，但该病不单未得医治、反而不久去世！此时该信徒醒悟过来-这乃是神许可的一根刺，为要增加恩典（活的基督-Living Christ）的！该信徒蒙恩了！此处有许多实际经历可作见证，兹不赘述。请读希伯来书之九次免得，都是我们生活事奉上的警戒，并且是我们应当留心看守的！

    全然委身于基督的增长

    希伯来书有十次题到我们应当（Let us），意即我们无保留的并全然的委身于基督的增长！你我不仅是重生的，并且是全然委身于基督增长的！除了专心注意基督的增长之外，没有任何其他的兴趣。不是一脚踏地，另一脚踏天；不是一面要基督，另一面要基督教…这里有十次我们应当。为甚么？因为这是危险的！要我们不要被世界的狂风巨浪飘走沉海！要我们紧紧系牢在基督这个桩上-这是正面的！经中说﹕『要灵里火热，常常服事主』（罗12﹕11）。另译『保持属灵的火焰，事奉主』。意即增加基督、活出基督才是一切的安全防护！这是正面的。旧约以色列人倒毙旷野，大卫犯罪，都是缺乏正面的向前行！『所以我们应当离开基督道理的开端、竭力进到完全的地步（或长大成人）；不必再立根基…』（来6﹕1）。

    许多时候我们会疲乏厌倦、软弱无力、沮丧气馁、绝望销沈、挫折失意、困惑迷乱。仇敌的计谋就是使我们悲哀忧愁，下沉消极，剥夺我们进取开创之才力。在属灵的经历中，我们需要一次再次的束起我们心思中的腰（彼前1﹕13原文）说﹕「我不要停留在这个死巷子里。若是停留，必无出路！我不要在这些污泥里打滚！我要跟随基督向前！」注意你的死巷子，你的反流之水，你的此路不通！务要行在康庄大道上，奔向锡安！道理解释…的头脑知识、皆次要，心灵向着标竿（活的基督）直跑是首要！新耶路撒冷的精金街道只有一条（原文）。意即你我将来都要走在这同一条主的大道上，彼此相处、互相交通；你我不可能将自己闭关宗派的路带到那里。因此，今日你我需要多多学习信从主耶稣，亲爱众圣徒！

    你们看见这个重点么？归一的事、合一的事，乃是『我们应当…竭力达到长大成人的地步』。如果你我分外留心此事，就必然不会陷进代替更变、诈欺哄骗、惑乱毁灭之事。问题是﹕你我确实认真注意基督的增加，达到基督更大的丰满么？或者你我还有别的兴趣和利益，是迷人的、暂时的、转眼成空的，末了如船搁浅！我想我说的已经彀多，我们现在来祷告，不要把此次特会信息当作人间的一种理论或题目，乃是主向我们厉害的挑战，『再一次我不单要震动地、还要震动天』。基督教已经开始进入严厉巨大的震动，究竟有甚么将要存留？一切人手所造作的，属地暂时之事物，都要挪去；惟有神主宰掌权（神国度）活出基督者，才是永远长存而不被震动的！锡安山的国民，就是『倚靠（信托顺服）耶和华的人、好像锡安山、永不动摇。众山怎样围绕耶路撒冷、耶和华也照样围绕他的百姓、从今时直到永远』（诗125﹕1-2）。意即你我相信顺从主耶稣，一举一动活出由死复活之基督生命的新样式，就是锡安山的国民！『我们已经来到锡安山』！求主帮助我们。

    祷告﹕主阿，求你借着活神之灵（亦即那不能擦去销除之笔）所写的新约，写在我们心里。虽然时间过去、聚会过去、喜乐蒙福之交通过去，但你自己的心意和愿望启示并常住在我们心里、永远不过去！求你继续校对查核我们-那些是属西乃山不是的？那些是属锡安山乃是的！求你不叫我们在增加基督的度量之外、有所拣选！求你帮助我们。奉主耶稣的名祷告感谢。阿们。

    （“来到锡安山”这串信息﹐非直译乃编译。读者可参阅原着--But Ye Are Come Unto Mount Zion）


    第一篇 在基督里的包含性

    基督为疆界和范围

    新约圣经题到在基督里、在基督耶稣里、在他里、或借着他…有二百多 次。保罗曾经宣明一至上真理神的永远目的、即使万有都在基督里同归于一（弗1﹕10）。意即在基督之外、无任何人事物…在神永远目的和心意中、占有地位。今日我们生活行动、工作事奉、每一件大事或小事，其计划、方法、步骤、资源、时候、以及进入永世，都是以基督为疆界和范围，亦即都是基督起头、基督经过、基督完成！

    新约圣经说到在基督里有许多方面创造；生命；悦纳；救赎；公义；成圣；盼望；安慰；和平；属灵祝福；有效祈祷；力量丰富；永远目的；新的创造；应许；免定罪；一个身体；忍耐；合一；受苦信徒爱之联结；不隔离；完全人；配搭服事；众教会；死了的信徒；一个新人；得完全…我们可以说、从已往永远、经过时间、达到将来永远，都是在基督里！在已往永远里﹕我们蒙拣选（弗1﹕4，彼前5﹕13）。在时间里借十字架我们经历并承受属天属灵基业（基督丰满）﹕与他死的形状联合（罗6﹕5）；与他同活（弗2:5）；与他同复活（弗2﹕6）；与他同坐天上（弗2﹕6）；借他完全相合（林前1﹕10）；靠他联络得合式（弗2﹕21）；在他里面同被建造（弗2﹕22）；醒着睡着都与他同生活（帖前5﹕10）；与他同工（林后6﹕1）；与他一同齐心努力（腓1﹕27）；末了一同被提（帖前4﹕17）。到将来永世开始-万有在他里面同归于一（弗1﹕10）；与他同得荣耀（罗8﹕17）。

    神圣之灵的真理启示

    神圣之灵在经中的真理启示﹕一切信徒从前都是在亚当里；现在都是在基督里。在亚当里的光景-是一个活的魂（林前15﹕45）；必要死的（创2﹕17，林前15﹕22，罗6﹕21）；属肉体败坏的（创6﹕3，约3﹕6，6﹕63，弗4﹕22，罗7﹕18，加6﹕8）。在基督里的光景-是一个赐生命的灵（林前15﹕45，罗6﹕4，8﹕2）；都是复活的（林前15﹕22，罗6﹕5）；属灵的新样、有真理的仁义和圣洁（罗6﹕4，7﹕6，弗4﹕24）；是肉体旧人钉死、基督活出之新人（加5﹕24，2﹕20，罗6﹕6，西3﹕10）。 上述真理的启示指明﹕神圣的排除和神圣的包括。意即神圣所排除的就是一切在亚当里的；神圣所包括的就是一切在基督里的。换言之，无人能活出基督徒的生活，只有基督自己能活出基督徒的生活！借着圣灵我们因信从主耶稣（弗1﹕15），开始经历与基督联合。所谓信从主耶稣的人就是蒙圣灵开心窍，对耶稣是谁（是神的儿子）、耶稣作甚么（作神的羔羊、除去世界之罪，即钉十字架﹕一面流血赎罪，一面赐永生），有了认识、而相信顺从、称耶稣为主的人。这种信从主耶稣的人不仅开始经历不至灭亡，并且经历反得永生（永远生命-约3﹕16）。承受这永远生命的过程就是经历﹕（1）重生-灵的救恩，即与基督一同活过来（弗2﹕5，约3﹕6）；（2）增长-魂的救恩，即与基督一同复活（所谓复活就是从死里出来、脱去坟墓衣服、得释放。即脱去手（罗书之罪恶作为）脚（林加书之世界和宗派道路）脸（弗书之心眼昏瞎）上布、-约11﹕44）；（3）成熟-即与基督一同坐在天上（不受属地属时间的一切影响，如保罗所说﹕活着就是基督！不再是我、乃是基督在我里面活着！）。到达此时、即等候基督从天降临，改变身体，和他荣耀身体相似！这全部的过程就是与基督丰满的联合。

    基督借着信徒得以表彰

    在此我们要强调一个真理和事实﹕基督降世、要在这新时代里、得着他应该获得之合法承业主权，所以他来成功救赎。他在地上三十三年半、多方面的显明，他开始、继续、完成这工作、并已获得这主权！“耶稣进前来、对他们说、天上地下所有的权柄、都赐给我了”（太28﹕18）。虽然他多次说到他要离去、回到父那里，但他非常清楚的指明给门徒“看哪、我就常与你们同在、直到世界的末了（太28﹕20）。”后来保罗说到历世历代隐藏的奥秘、其主要的特性和实际就是基督在你们里面、成了荣耀的盼望（西1﹕26，27）！

    主耶稣肉身日子在这世界与人同在，第一件事、说明当他离去以后、仍然继续与人同在的性质、方法、媒介、定律、目的和力；第二件事、说明借着十字架的工作、使他与人同在成为可能、并经历其实际。前者给我们看见，他的出生、起头，他的增长、达到成人，他成人的生活行动、工作事奉，都是在圣灵里。（参路1﹕35、80，2﹕40、3﹕22，约5﹕19、30，弗2﹕21、22，彼前2﹕2）。意即他与人同在的性质、方法、媒介、定律、目的和能力，都是在圣灵里。后者给我们看见，他所以能经常活在圣灵里、乃是因为他自愿作神的羔羊（启13﹕8，约1﹕29、36）、即自愿钉十字架，（基督作神的羔羊、钉十字架，有两面意义：一，作代替他独自为世人赎罪；二，作代表-他与信徒一同借苦难、学习顺从、达长大成人﹕就如，他出生在马槽、奉献穷祭物、长在拿撒勒受轻视、无佳形美容三十岁像五十岁、…加上顺服属灵原则-第八天受割礼、三十岁受浸，…都是说出他自愿钉十字架），故经上说、基督借着永远的灵（圣灵），将自己献给神（十字架）（来9﹕14）。其意义﹕圣灵和十字架是不能分的！今日按经历言，我们接受基督钉十字架﹕一，作代替，免灭亡、得永生；二，作代表，与他一同在苦难中学习顺从、达长大成人（来5﹕8），完全活在圣灵里、不凭自己说、不凭自己作！亦即不再是我、乃是基督在我里面活着！

    如果我们仅仅接受十字架代替面-赎罪、得永生，没有接受十字架代表面-在苦难中学习顺从、（即出乎自己的都死葬、出乎基督的都活出来），就我们传讲基督的教训不发生果效、从事基督的工作也不能延续。因为基督的教训和工作乃是为着神的儿子-耶稣基督、在我们信徒身上得彰显的！否则，我们的教训和工作都是徒劳无益、而且不能被父神接纳！充其量我们仅仅维持一个基督教的宗派社团而已！所以认真接受基督钉十字架代表面-即时时经历与基督同死同复活，以致我们处处彰显基督，才是被父神接纳、喜悦的惟一根基和道路！耶稣如何自愿作神的羔羊（即钉十字架）、降世，从圣灵出生、起头，借圣灵受管训（即在苦难中学习顺从），由圣灵受膏（即一举一动都是受膏者、活出基督）。今日各处教会---基督的团体表现也是如此﹕凡事由圣灵出生起头，由圣灵受管训而增长，由圣灵受膏、达成人、完全彰显基督！保罗说、教会是基督的身体、就是这个意思！只有各处彰显基督的弟兄姊妹、才是蒙神承认之该处真正教会！因为这班彰显基督的兄姊乃是与主联合…成为一灵的（林前6﹕17）。这个真理是非常严酷的区别，因它将深入我们一切生活事奉的根处！到底是全部出乎基督的、还是搀杂的？

    一般人常说、为着主作工，向着主祷告…，其意义是甚么呢？是否说﹕为主作工-就是我们计划、制图、组织…进入基督徒企业，然后求神来印证并加祝福？向主祷告-就是我们照所需、热切禁食甚至流泪、向主祈求，以获得神的答应？若是这样、为主作工必无果效，向主祷告必无答应！主耶稣在地上时、为神作工、向神祷告…的定律和原则，不是这样！他说﹕子凭着自己（意即出乎他自己）不说甚么、不作甚么。他所说所作的都是父所指示的！因为他住在父里面！所以为着他将来的工作、他求父叫他的门徒住在他里面！若是这样、我们的生活，事奉、祈祷…，就必有果效！其定律就是住在主里面、与他完全合一，只作他所作、只说他所说的！我们在灵里深知他要作甚么、他怎样作、他用何种方法并在何时来作。我们的祷告必须是主自己借着圣灵在我们里面并经过我们的祷告。当初使徒时代圣徒的祷告就是这样。这件事要求我们转离一切仅奉主名之各样祷告，直到我们完全摸着主的心意，照主所要的来祷告。神在本时代的实际目的、就是叫基督身体上每一个肢体都是持定元首、与身体的头是合一的！经上说、穿上新人，这新人就是基督！这个穿上新人就是在基督里的另一种说法，而且带进我们实际所需供应之全部启示﹕如基督是我们的智慧、义、圣、救赎（林前1﹕30），信服（加2﹕20，可11﹕22），平安（约14﹕27、16﹕33，弗2﹕14），还有许多别的美德-盼望、神圣爱、神心意、大能、威力、权柄、荣耀…意即基督作我们一切的供应！例如、上述的信服、不是我们的信服、乃是神儿子的信服（原文）。但因我们与神儿子联合为一，所以神儿子的信服就成为我们的信服，故能应付一切所遭遇的苦难和试炼！穿上基督或在基督里、我们就拥有全部基督恩典和美德之新而可蒙救助的秉赋才能！这就是我们“脱去旧人…穿上新人，这新人是照着神的形像造的，有真理的仁义和圣洁”（弗4﹕22-24）。

    三个有意义的冠词

    新约圣经有三个冠词（原文）﹕（1）出自于-ek-outfrom；（2）在…里面-en-in；（3）一同-sun-together。这三个冠词确实总结与基督联合的真理和性质，并且奠下一切真实有果效之属灵生命和事奉的主要定律和致命原则。下几章我们将详细解说。基督非常的注意﹕若有人暗示、授意、思想、幻感他在地上作人子、其生活行动、工作使命的特性和根源，都是出乎他自己，他就立刻拒绝，并把它除去！他一再说、子凭自己不能作、不能说甚么！

    （1）出自于-ek-outfrom。

    一， 关于他自己-他屡次说“我是从神来的”（约7﹕29，8﹕42，17﹕8…）。

    二， 关于他的使徒职分（来3﹕1）他描述自己乃是被神差使（约3﹕17,34;5﹕36；6﹕29，57；7﹕29；8﹕42；10﹕36；11﹕42；17﹕3，8， 18，21，23，25；20﹕21）。

    三，关于他的异象-“惟有看见父所作的、子才能作”（约5﹕19）。

    四﹐关于他的工作-“父交给我要我成就的事、就是我所作的事。” （约5﹕36；9﹕3，4；10﹕25，32，37；14﹕10）。

    五，关于他的话-“我说这些话、乃是照着父所教训我的。” （约8﹕28，38；12﹕49；14﹕10；17﹕8，14）。

    六，关于他的国-“我的国不属这世界。”（约18﹕36）。

    七，关于万有-“凡你所赐给我的、都是从你那里来的。” （约17﹕7）。

    上引经文都是说明一主要原则﹕一切出自于神的、才被神所承认，才能成全神圣目的，才可达到神圣标准，而归到神那里。这其中含意也指明有些源头不是出自于神的。主耶稣就曾说到这事﹕一，你们是出自于你们的父魔鬼；你们作出自于你们父的工作（约8﹕44，41）。二，我对你们所说的话、不是出自于我自己（约14﹕10）。这是主耶稣在地上作人子、成为有罪之肉体的形状（罗8﹕3），仇敌切盼他说话的根源是出自于他自己（有罪之肉体）、而破坏毁灭他，但他完全拒绝在肉体的原则上说话行事。经中清楚指明﹕一切出自于人自己或肉体的、无论是世俗的、宗教的、或基督徒计划企业的，神一概不接纳！三，他们不属世界、正如我不属世界一样（约17﹕16，14）。不属原文不出自于。经中也一再说到世界是神所拒绝和定罪的，约翰、彼得、保罗的书信都有说明！

    在此我们就看见﹕一切具有特别神圣意义的事，都是依附系结于那些出自于神的。在基督个人身上是真实的，在属乎他并被他使用以成全他永远目的之人身上、也是真实的！这班人必须是﹕从神出生的；从神得使命的；从神得启示和异象的；传说从神来的话；作从神指示的工；先求出自于神的国度；末了、一切事都是出自于神（林后5﹕18）。

    这是当初众使徒们的根基、也是今日我们被神使用的根基。圣灵来就是使出自于神的事、在信徒身上成为可能并带进实际。所以使徒们劳苦作见证有果效、就是这个出自于神的辩解。他们确知在一个灵里受浸…归入一个身体（林前12﹕13）的意义是甚么！基督是头、我们是身体；身体一切行动都是头的指挥和调度！身体没有单独的行动，没有自己制定的计划，没有自己思想、推理、策略、热心，甚至是为基督、为神国、为主名的！一切所行所说都是圣灵从元首基督得了启示、向我们指引而来！此乃今日我们信徒生活行动、工作事奉之基本定律！

    （2）在…里面-en-in。

    第二个冠词在…里面如何在基督身上是真实的，照样在我们信徒身上也是真实的。对基督而言、在…里面代表他恒常所持所站的一个属灵地位。如﹕除了从天降下仍旧在天的人子、没有人升过天（约3﹕13-原文有﹕儿子…现正在天上）。我在父里面、父在我里面（约14﹕10-原文是﹕我现正在父里面）。自然，我们都承认、人子耶稣这种与父和在天的关系，乃是圣灵的工作。自从他在约但河受浸、被圣灵所膏以后，他一切的行动都是在圣灵里、或借着圣灵，甚至他上十字架、也是借着永远的灵（来9﹕14）。他所以恒常住在父里面、乃是说明他作人子活在圣灵里、得圣灵的固守！虽然当时他受到许多的建议、试探、机会、可能性、方法、手段、意见、概念、激怒、挑拨、情绪、感受、感想、还有许多聪明有智者、属心魂、属身体的各式各样活动，但他的道路、途径、都是固守在神圣的灵里、不受这些外界事物或势力的影响！他完全不交托自己给它们、也不交托自己给任何人，只交托自己给从神出来的圣灵的见证！因此，他完全免除了因天然（属魂）人插入属灵境界事、而产生的那些后悔、混乱、沮丧、失败、羞耻、浑沌…之光景。他既被圣灵所膏、就恒常住在父里面、并且拒受一切人事物…之诱取而离开。这种恒常住在父里面乃是他生命丰满和事奉有果效的惟一秘诀和途径！今日你我要活出生命的丰满、带进有果效的事奉么？只有一条路-恒常住在主里面！（恒常住在主里面的实行在以下数篇）

    （3）一同-sun-together。

    我们无意将这一同之词详细讲解，我们仅就基督身体之团体特性有关的事、特别予以指明。在神的思想里、有一个极为重要的事实，就是一切从上面生的（重生的）不是一些单独的个人、乃是彼此相关相联之一个身体上的众肢体。他们彼此之间是一同的、或在一起的，他们与身体的头（基督）之间也是一同的、或在一起的。在神的眼光中、基督救赎工作的每一方面、都是一同的。诗篇139﹕15、16，林前12﹕12-28…所说的、就是表明这个奥秘。

    前文我们已经说明在基督里的一般情形、但我们必须强调基督生活行动和我们相符合的事。基督是儿子，父怎样是儿子的头、照样儿子是身体的头；他如何住在父里面、他也明言我们必须住在他里面。他如何不凭自己说甚么、作甚么，完全是父指示；今日我们也是如此，不凭自己说、不凭自己作、完全由他指示！意即我们活在圣灵里、摸着他的感觉、确知他的心意，然后我们断定如何说、如何作！这种实行、特别在教会的事奉上可以应用、否则、常会带进错误。尤其因某些建议、冲击影响我们天然理由心情和意愿、而有所决断，就其结果必然更坏！基督自己和使徒们有许多命令式和必须的话语或注释﹕如、人若不从圣灵生、就不能进神的国。从肉身生的、就是肉身；从灵生的、就是灵。神是灵，拜他必须用灵和诚拜他。不要为必坏食物劳力要为永生食物劳力。叫人活的是灵，肉体是无益的。因为离了我、你们就不能作甚么。…岂不知受洗归入基督耶稣、是受洗归入他的死么？我们借着受洗和他一同埋葬，原是叫我们一举一动有新生的样式、像基督借着父的荣耀、从死里复活一样。我们若在他死的形状上与他联合、也要在他复活的形状上与他联合。体贴肉体的就是死。体贴圣灵的乃是生命平安。你们若顺从肉活着必要死，若靠着圣灵治死身体的恶行必要活着。因为凡被神的灵引导的、都是神的儿子。…但今日神百姓的光景、缺少活在其中。许多传福音的事工，教导、差传…的事工、采用世界广告宣传奖励等等激动人情感的办法，代替了上述基督和使徒们命令的话！结果、当试炼考验临到，紧张、怨言、争竞、嫉妒、分裂…相继产生！这即证明﹕不是圣灵真实的工作！

    或者已往没有一个时间、像今日所谓基督徒的事奉有那么多的节目活动：如、用各式各样的组织、机构、广告、费时费财费力…从事基督徒企业，福音差传，教会慈善事工，激动人兴趣、邀请人参加…；但其结果、究竟有多少属灵永存的价值？有多少是为神所接纳的？却是很大的疑问！根本的问题是﹕究竟有多少是直接借着永远的灵由神发起、由神得启示而来？意即究竟有多少是真实圣灵的启示？是圣灵说、或像保罗我想是被圣灵感动了（徒13﹕2，林前7﹕40）？另一面究竟有多少是出乎人的讨论、计划、冲动、热心、幻想、博爱、仁慈、行善兴趣…的产物？请注意：与基督身体结联为一之器皿、所具有之生活事奉的度量，才是神所要完成之真实工作的度量！今日可能有许多事工按外表来看、似乎很成功，给人印象很深，叫人也觉得有成就感，但当“火”的试验完成时，其剩下的乃是非常、非常的小！终久而言、肉体是无益的（约6﹕63），虽然看起来、事工很广很大、但属灵价值极小！我们要清楚看见、不是为着神的工作，乃是出于神、借经神的工作，才能长存！今日我们所需要的乃是完全彻底在基督里、亦即恒常住在基督里、顺从圣灵而行动而生活。余下的一切都是自然的、属灵的。恒常住在基督里的秘诀和途径，就是与基督丰满的联合。这是我们在下几篇要详细解释的。


    第二篇 在他死的形状上联合

    死的形状-出去、离开、分别

    关于耶稣的死、经上有一特别说法-耶稣去世（路9﹕31-原文﹕出去，离开，分别-exodos、即出埃及、或由埃及的世界出去、离开、分别。-来11﹕22、原文﹕以色列族出埃及、即exodos这个词。），意即耶稣由世界出去、离开、分别；不仅由属肉体属物质的世界（外面埃及世界之原则）出去、离开、分别，并且由属魂（属自我）属宗教的世界（里面埃及世界之原则）出去、离开、分别！甚么叫作基督死的形状呢？基督死的形状就是﹕（1）基督由外面埃及世界出去、离开、分别。如，魔鬼带他上了一座最高的山、将世上的万国、与万国的荣华、都指给他看、对他说、你若俯伏拜我、我就把这一切赐给你。耶稣说、撒但退去罢。当拜主你的神、单要事奉他（太4﹕8-10）。主耶稣不属这个世界（约17﹕14、16）。他从这个属肉体属物质之世界出去、离开、有了分别！（2）基督由里面埃及世界出去、离开、分别。如，子凭着自己不能作甚么、…我没有凭着自己讲、惟有差我来的父、已经给我命令、叫我说甚么、讲甚么（约5﹕19，12﹕49）。耶稣说、妇人、你当信我、时候将到、你们拜父、也不在这山上，也不在耶路撒冷。那真正拜父的、要在灵和真里拜他（约4﹕21，23）。他从这个属魂（属自我）属宗教之世界出去、离开、有了分别！

    从另一个角度来看基督死的形状。圣经启示基督是神的羔羊，从世界立基时就被杀（启13﹕8），意即在已往永世三一神会议时、基督就自愿作神的羔羊，钉死十字架，败坏未来犯罪之撒但并救赎堕落之人类（彼后2﹕4，犹6）。所以羔羊或羔羊的脚踪就是显在人中间之基督死的形状或死的原则。他本有神的形像，与神同等，但虚己，卑微，顺服至死（腓2﹕6-8）。基督死的形状就如：处微小卑贱（降生在小伯利恒之马槽-弥5﹕2，路2﹕7）；遭贫穷缺乏（献穷祭物-路2﹕24）；受逼迫残害（逃埃及太2﹕14）；被轻视厌弃（长拿撒勒木匠家-约1﹕46，太13﹕55）；被忽视遗弃（过节返回被忽视-路2﹕44）；遭不信托（弟妹不信托-约7﹕5）；被拒绝（不悔改不响应-太11﹕18-29）；被出卖（犹大卖主-约13﹕21、22）；被诬告（虚假控告-可15﹕3-5）；受讥诮（钉十架-太27﹕3944）…这些逆境之苦难，他都不逃避，而且顺服神。此外，给人祝福可得名声（医治病者-可7﹕36，8﹕26）；事奉有效可得称赞（施浸比约翰多-约4﹕1、3）；特别经历可被高举（山上变化可9﹕2，9）…这些顺境之苦难，他都不夺取神的荣耀。故经上说，基督在肉身的日子，因所受的苦难学了顺从（来5﹕7、8）！今日基督已经在我们里面，只有我们跟随羔羊的脚踪，在逆顺各样苦难中学习顺从，才能真实让基督活出来。

    信徒与基督死的形状联合

    保罗说、我们若在他死的形状上与他联合、也要在他复活的形状上与他联合。按真理的事实﹕我们既因信称义、就借着我们的主耶稣基督、得与神相和。我们这受浸归入基督耶稣的人、是受浸归入他的死（罗5﹕1，6﹕3）。意即我们因信从主耶稣-不仅代替我们赎罪、免永刑，并且代表我们旧人和他同死葬；当他从死里复活时、我们那个因信从主耶稣的新人（不是旧人）、就和他同活同复活。所谓信从主耶稣就是信服耶稣是主、不仅相信他并且顺服他！按经历、今日我们里面实际有两个人（旧人和新人，犹如伊甸园里的两棵树﹕善恶知识树和生命树），但因神给人自由意志、绝对尊重人，所以保罗才特别说﹕我们若在他死的形状上与他联合，也要在他复活的形状上与他联合。意即我们若在基督死的形状上（1）与属肉体属物质之埃及世界（如，各种罪恶-罗1﹕29-31，可7﹕21、22，林前6﹕9、10，加5﹕19-21；世界的事-约壹2﹕16，来11﹕24-27，路17﹕27、28，启18﹕12、13…），（2）与属魂（自我）属宗教之埃及世界（如，己生命或天然生命-林前2﹕14，太16﹕24、25，徒7﹕22；发怨言-林前10﹕10；讲理由-林后10﹕5…犹太物质化的基督教-耶城圣殿原则-约2﹕19-21，路21﹕5、6；靠势力靠才能的基督教-亚4﹕6；仅契灵奶之基督教-活在基督道的开端-来6﹕1、2…），甘心乐意跟随圣灵出去、离开、有分别，也就是跟随羔羊的脚踪，在逆顺苦难中学习顺从，与他联合，这样，我们就要在他复活的形状上与他联合！

    旧约豫表-与基督死的形状联合

    （1）亚伯拉罕-亚伯拉罕从神所受的命令、就是出去！意即他从迦勒底吾珥（代表外邦世界的偶像、罪恶…）出去！从本族（代表属地天然关系…）出去！从哈兰（代表父家老旧一套…）出去！从迦南地（代表照属人、按圣经字句实行之虚谎基督教世界与埃及物质化宗教，与非利士心理化宗教有关…）出去！从罗得（代表有正义思想却追求物质精神享受之妥协行为…）出去！从夏甲和以实玛利（代表借律法、肉体、己能力、来成全神目的…）出去！从艾萨克（代表出乎神的恩赐-清早起来、献艾萨克，…）出去！这一切的出去，就是经历与基督死的形状联合，末了进入与基督复活的形状联合（约8﹕56）！亚伯拉罕是我们信主之人的父。父如何、子也如何。父一生虽经多次失败、但末了从一切属地暂时的都出去，今日我们也是这样。亚伯拉罕进入神与他立永约之丰满果实、他必须是一个属灵的人、圣灵的人，但其路径就是信服神！

    （2）摩西-摩西字义﹕拉出来（出2﹕10）。他一生的经历都是拉出来！他由死水里（代表灭亡…）拉出来！由埃及（代表属地看得见的钱财富有-财宝；知识才干能力-学问；名声权位-王子；娱乐社交-罪乐；宗教礼仪-埃及神…）拉出来！由米甸野（代表己的思想、推理、智能、偏见、迷信…，爱好、情绪、热烈、激动、兴奋、忿怒、同情…，主张、决定、选择、意向、顽固…，八十岁时着名的不能就是证明-出4﹕10）拉出来！由神受托之事工（领百姓出埃及、经旷野四十年）拉出来！由毘斯迦山（属灵经历的顶峰）拉出来！这一切的拉出来或脱离，也就是与基督死的形状联合，末了，拉进变化山荣耀基督的同在、亦即与基督复活的形状联合！

    我们知道摩西受神的管教训练和准备、也像亚伯拉罕，从一切属地暂时的都出去。在他得着神的异象和使命以后，经上说、耶和华遇见他、想要杀他（出4﹕24）。原因神与他百姓曾立割礼的约（创17﹕11），意即一切属肉体的、一切出乎人的、一切属旧造的都要割去，亦即与基督死的形状联合（西2﹕11-12）。摩西四十岁时、曾有神圣事奉的概念-凭肉体血气和天然能力﹐用拳头打人！结果失败、受阻止，需再花四十年经历死的原则-用保罗的话、即与基督死的形状联合，然后在属灵的事奉上才有这种忠实的表现﹕我不能（出4﹕10），一切都是出乎神。神曾在摩西身上多方多面思考、而且忍疼的管训他、使他到达这种无有的地步！这个基本的真理必须在许多实际事奉的见证中、得以察觉和承认。（例如，我们传讲﹕基督徒应该怎样聚会事奉？一，基本信仰-独一真神、圣经、救赎、异象、教会。二，目的-专一为基督作见证（对世人、对信徒）。三，实行照着启示的基督，随从圣灵活的引导（圣经里的、或现今全新的）。…按真理、教导，都对、都无误！但经年日考验之事实，受教的这班基督徒闹分裂、争会所、甚至打破头…！教会这班核心人变成贼窝了！原因何在？我们缺乏与基督死的形状联合！缺乏倒空！神忍疼的试炼尚未完结！我们还未达到摩西的“我不能”！所以正确道理解释、只能维持某种属地宗教、组织或派系；惟独与基督死的形状联合、即身上时时带着耶稣的杀死﹕才能一面表现我不能，一面活出耶稣的见证-林后4﹕7-11。）今日你我为何经历许多苦难和试炼？只有一个答复﹕圣灵正带我们进入摩西的我不能，并且使我们一举一动都是出自于基督！如保罗所说﹕我活着就是基督！对一切属地暂时看得见的…都无争无辩…而且带进基督的合一。

    旧时代割礼的血包围着以色列人的家家户户，说明天然人和属灵人的分开、旧人和新人的分开。摩西四十岁为帮助同胞打死埃及人、却被同胞拒绝、使他非常震惊！然而这件事确实坚强宣告一个定律：一切出乎肉体的结局就是被拒绝！你若不信、你可试验。将你未受割礼的肉体、脾气、争闹、嫉妒、怨言…和天然人、带进属灵的事奉中，你必定立刻要被打倒-一切天然的人必要遇见各各他审判的挑战！因此、这个与基督死的形状联合之真理、贯川在旧约圣徒的经历中！以色列人的历史乃是一部与基督死的形状联合之长篇注解。由某角度看，过红海说明基督代替的死，过约但河说明基督代表的死。

    我们进入了基督代替工作的祝福、享受因信称义、得着圣灵之后，我们就要开始学习承受基督代表工作的祝福、确认旧造和新造之间、天然人和属灵人之间，乃具有天渊之别。对我们来说、这是需要我们在每一件大小事上、天天进深认识和分别的。对神来说、这是一件已经确定有分别的结论！若将二者混在一起、在神看、就是属灵的淫乱，其生活事奉的结果就是不法！神的目的愈过愈显明，他将旧造和新造、天然和属灵，分得清清楚楚！虽然有时我们似乎感到混乱、搀杂、不清楚，但神将我们摆进永远十架之深处、亦即进深与基督死的形状联合以后、我们就十分清楚了。

    神的接纳和不接纳

    我们要看见﹕成为一个基督徒、并不仅是在一些兴趣的方向上有了改变-从前我们的才干、能力、精力、资源、策略、感情、聪明、机智、热心…都是为着自己或为着世界的；现在改变方向，是为着基督教、为着宗教、或为着福音和神的国。不，成为一个基督徒、乃是要成为一个属灵的人！在神的生命和神的事情之境界中、神对天然的人之判决，就是无益、不能！如果我们尚未确认这个天然人之判决（无益、不能）之意义，就我们必要落进罗马七章绝望心碎荒凉和悲痛的光景中！即便存心真实渴望属灵的、但因出自天然人的争扎努力，或从事基督徒企业的事奉，…其结局也都是无真实属灵果效的。一切的肉体、在神面前不能自夸（林前1﹕29）。宗教的肉体和非宗教的肉体、在神看都是一样的，神一概不接纳！今日有许多信徒凭着自己天然源头之聪明智慧、意志情绪、思想推理、干劲热心…拟达到一个属灵可认为满意的模范标准，或者去从事各样神的工作；这些光景都是不被神所接纳的！一切不是出乎神、不是神作主所差遣的组织、机构、宣传、广告…、也都是不被神所接纳的！

    现在的问题是﹕甚么样的情形才是神所接纳的呢？神所接纳的生活、工作和事奉，必须是出自一个新人（即蒙圣灵重生、灵活过来、亦即有基督之灵住在活过来的灵里面作主之人）。这新人有一个新生命、新思想、新的灵、新道路、新容积、新才能、新意识…，亦即经上说、若有人在基督里、他就是新造的人；旧事已过、都变成新的了（林后5﹕17）。这新人所注意的、就是一时过一时的确认神作事情和人作事情的方法途径是不同的！神的目标目的、神的方法规律、神使用的工具媒介、神作事的时候、…都是和人不同的！但这些不同、却常常变成这个在基督里之人受教育，受管训、受试炼，以便完全活出新人样式之机会！由于在基督里的人里面有两个人﹕一个是新人（基督作主），一个是旧人（自我作主）。如果信徒（在基督里的人）顺服基督作主，按照神的目标目的、神的方法规律、神使用的工具媒介、神作事的时候、…就其结果必是活出新人的样式--基督的模样。如果信徒（在基督里的人）顺服自我作主，仍然按照人的一贯作法、生活行动、工作事奉，…就其结果必是活出旧人的样式-与世人一样！主耶稣说﹕从肉体生的（即顺服自我作主的）就是肉体；从灵生的（即顺服基督作主的）就是灵。保罗说到我们基督徒在地上寄居短暂年日，要爱惜光阴、抓住每一机会、顺从圣灵、脱旧穿新，活出新人的样式！他见证自己身上有一根刺、是神许可撒但差役加上的，为要免去他的自高、而增加恩典（即活出新人基督）；因此他爱惜光阴、抓住这机会、顺从圣灵、脱旧穿新、活出新人基督样式（林后12﹕10）！假如保罗顺从自我、仍凭天然旧人来摸圣灵的事，就其结果必是死亡荒废，对二千年来的教会、绝无属灵价值！今日我们也是如此，许多苦难试炼乃神许可、为要我们顺从圣灵、脱旧穿新、活出基督！这是神所接纳的。

    需要进深认识天然人的动因

    我们对自己天然源头动因之认识、非常有限﹕如，对某事之动机、本意、欲望、要求…，甚至求属灵的祝福、在神国里有个人兴趣、事奉中切望占有、工作完成得满足、在群众间有影响力、得人认可肯定、有决断事情之自由、还有性格气质上无数的其它因素。例如，我们事奉主的人（特别传道人）、自己不属灵（即拒绝在苦难中、默默无声、舍己、学习顺从、活出基督）、却喜欢高举推崇属灵人、甚至替属灵人写传记、为要在字里行间偷偷的高抬自己！（撒但的特性就是高抬自己-赛14﹕13、14）。一位主的仆人曾说，当你从事神圣属灵之事的时候，你还会发现地狱！高抬自己、宣扬自己就是地狱！请问﹕你我为甚么写了一本书、还要一些属地基督教的所谓名人来写序呢？如果那本书确是出乎神的、难道神还需要属地之人来捧场么？实际乃是属地作者需要属地名人来捧场！在神看、这都是属灵的淫乱！请注意﹕这些光景神都知道、他认识我们曾受毒害和玷污之生命源头和表现。他无意要我们自己去内省和分析、但他要我们确认他对天然人（自我作主之人）的神圣判诀-钉死十字架！当初我们怎样借着信从主耶稣接受十字架代替我们赎罪、而得永远生命；现在我们照样借着信从主耶稣接受十字架代表我们旧人钉死（即自愿接受圣灵管训、在逆顺苦难中、学习顺从、脱旧穿新、活出基督）、让永远生命增长、而达丰满！如保罗见证﹕我（自我作主的人）已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活（加2﹕20）！这是活在圣灵里的生命。旧约神的定规-膏油不可浇在人的肉体上；新约圣灵的时代也是如此-没有经过钉死十字架的肉体（天然人）、是不准受圣灵之膏的！圣经的原则﹕各各他是在五旬节之前的-历史是如此、经历也是如此！

    与基督死的形状联合的见证

    一九四七年上海一位读大学的弟兄、因背圣经、背到“历世历代所隐藏的奥秘、就是基督在你们心里成了有荣耀的盼望，…”（西1﹕26、27）后，受圣感动用两块白布写着﹕历世历代隐藏奥秘；基督居中荣耀盼望。一块钉在前胸、一块钉在后胸，作福音广告，每主日乘公车去聚会。后来这活动广告传到青岛、南京…各处，信徒就纷纷作起福音背心了！该弟兄可以借此高抬自己、宣扬自己，但他学习舍去自己、弃绝天然人、即与基督死的形状联合、默默无声-我已经与基督同钉十字架！这位弟兄自愿跟随羔羊、自愿与主死的形状联合！保罗说、我们若（表自愿）…就要…（罗6﹕5）。如果我们不自愿、圣灵只有等候！

    一九六零年一位事奉主的弟兄因进深看见神儿子-耶稣基督的启示，他的生活事奉有了一次革命性的转变，于是开始编写一本属灵刊物。后来福音书房主持人看见、就要求在该书房出版、表示合一。该弟兄答应了，连续在福音书房出刊三期。后来该书房主持人愈走愈偏、拒绝跟随圣灵向前的运动、该弟兄随跟从主向前去了。事实是这样﹕当时谁有资格能在福音书房出版属灵刊物呢？该弟兄按天然人来说、应当自骄自傲，可以借机高抬自己、宣扬自己，但该弟兄因灵里看见神儿子的启示-他增加、我减少-自愿舍己，自愿与基督死的形状联合，舍弃高抬自己这个属肉体的世界！

    所以在神的眼光中有一个真实的启示﹕就是在满有膏油的事奉之前、总是需要确认天然人（自我作主之人）毫无价值-意即天然人已经与基督同钉十字架！例如，摩西的我不能，以赛亚的我灭亡了，杰里迈亚的我是个孩子，彼得的我是个罪人，保罗的在我里面无良善…，都是证明！他们是蒙神呼召的模范仆人，但他们所说的这些话都是指明十字架真实意义，应用在他们身上而有的结果。虽然从前他们都是在属魂之天然境界中、切切事奉神、热心宗教和祖宗遗传的，但因神的爱借着十字架的道路（严酷的倒空他们的肉体或天然人至死地），使他们从一切天然的限制中得着生命的释放，进入属灵无限之宇宙广大境界！让我们再看神的话、并将十字架的道路（即时时经历死而复活）这个思想、一直持守在我们面前；当我们看见他的死就是我们的死、我们就要对主说﹕主阿、是的，愿你在我身上作成这个工！此时我们就能和保罗一同宣明-“使我认识基督，晓得他复活的大能，并且晓得和他一同受苦、被模成他死的形状”（腓3﹕10）。


    第三篇 在他复活的形状上联合

    特殊儿子之族类

    保罗说“因为我们这活着的人、是常为耶稣被交于死地、使耶稣的生、在我们这必死的身上显明出来”（林后4﹕11）。此处所说、耶稣的生在我们必死的身（肉身）上显明，不是指着将来主耶稣再临时、信徒身体的复活，乃是指着今日信徒在属灵生命（即基督作永远生命）上、经历基督由死复活之生命大能！这复活生命大能之范围是广泛伟大的。在此我们仅限于信徒属灵生命之特别意义和有关之影响、在主要实际经验中表现，并用圣经例证来指明。这是比较最有帮助、最有力量的！我们不是在此讲说基督复活生命大能的一些客观论题，乃是扼要确定的建立一个基础、使我们神的儿女在主观灵命上、去查询探究和祈祷的！时间是短促的、任务是多面的、本分是急迫的、问题是尖锐的、基督徒生活事奉境界中之真正属灵帮助是稀少的！因此、我们需要确定获得基督生命复活大能之神圣活的基本原则、特别应用在我们生活工作和事奉上、使其满有属灵的果效并经历其完全的得胜。

    圣经神圣的启示由始至终指明﹕复活乃是一个原则或法则。神的话特别强调复活这件事！照我们所了解和领会的、经中说到复活、有者是公开的、有者是潜伏的。无疑的、自从堕落进入、借耶稣基督由死复活、解决一切难题、作了新造之人的代表以后，一切出乎神的事、都是经过死而复活的，有新的起头、有生命之活的价值。请注意：耶稣作儿子（即长大成人的儿子-Sonship）乃是在复活里（所谓复活就是经过死而出来了）。他在约但河里受浸、由水里上来（豫表由死复活），天上有声音说：这是我的爱子、我所喜悦的（太3﹕16、17）！经中多次题到这件事-作神的儿子（长大成人）乃是在复活里！主耶稣作神的儿子（儿子与孩子不同）、不是他在伯利恒降生时、也不是他在各各他受死时、乃是他由死复活之时。“论到耶稣基督…因从死里复活、以大能显明（或标出、宣告）是神的儿子”（罗1﹕3、4）。诗篇第二篇豫示﹕世上君王、臣宰一同商议、要敌挡主的受膏者（2），其极限﹕就是钉死埋葬他！但其真实的结局如何？他由死里复活、立刻被宣明﹕你是我的儿子、我今日生你（7），接下去就是承受列国为业（8）！他是由死复活的首生者（西1﹕17），意即他是特殊儿子族类-长子之教会（来12﹕23）的首生者！今日我们蒙恩作神的孩子、都在增长的过程中，直到我们达到长大成人的儿子、达到满有基督长成的身量！如使徒所说﹕我们应当离开基督道的开端、竭力进到完全（即长大成人）的地步；不必再立根基、就如那懊悔死行、信靠神、各样洗礼、按手之礼、死人复活、以及永远审判、各等教训（基督道的开端即包括那些仅仅停留在身外客观之活动﹕如、热心布道工作、殷勤聚会事奉﹐查读圣经道理之阶段者）（来6﹕1-3）；应当像基督肉身日子、在所受的苦难中学了顺从（意即进深向前、在身内主观经历上、顺服圣灵管训、倒空自己、活出基督）、得以完全（即长大成人）（来5﹕7-9）。所以特殊儿子族类就是在基督复活大能里、达长大成人者！

    神圣的认可和印证

    诗篇第二篇这段经文说到这班特殊儿子族类怎样在复活里成全神的目的。新约圣经引用数次，都是说出神圣的认可和印证（徒4﹕25，13﹕33，来1﹕5）﹕真正合一、有效祈祷、圣灵充满、放胆传道、豫兆奇事、不见朽坏、恒靠神恩、超过天使、管辖永世、败坏死权（来2﹕5-15）！这一切都是表明当初信徒在基督复活大能里生活行动、工作事奉的见证。神对这件事-基督复活的见证--乃是忌邪嫉妒的！我们要记得﹕基督徒的经历有多少能存留到永世，只决定于一件事、即有多少是出自于这个神圣真理-基督之复活大能-的。你曾留心察看、有某些事在开头确实是出于神、是神行奇事而来的，但神却允许它经过死亡、为要在复活里得着至尊神圣的认可和印证？

    在复活里-基督是一切

    旧约圣经满了这个真理的豫表。当我们思考艾萨克时，就立刻想到、他的出生确是从神来的奇迹。经上说、亚伯拉罕将近百岁的时候、虽然想到自己的身体如同已死、撒拉的生育已经断绝（罗4﹕19）；意即按天然条件、艾萨克不可能出生。艾萨克的出生是神迹、是完全出自于神的，然而神要求艾萨克必须死，献为燔祭，以便成为在复活里的儿子！（亚伯拉罕举刀时、原则上艾萨克死-他彷佛从死中得回他儿子来11﹕19）。甚么叫作在复活里的儿子呢？艾萨克是亚伯拉罕的儿子，是神迹、是完全出自于神的、都没有错，但艾萨克却变成亚伯拉罕所爱的，代替了基督自己他蒙召的目的（创22﹕2，约8﹕56）！然而亚伯拉罕蒙恩、信服所爱的清早起来、带着儿子、上山献为燔祭（创22﹕3）！所以在复活里的儿子就是没有代替基督地位的儿子！前一章我们曾说到亚伯拉罕受命就是出去！从吾珥、从迦南、从儿子…都出去了！经中说，更美的复活即指基督是一切又在一切里。

    艾萨克豫表主耶稣。他的降生是神迹、是出自于神的、是神成为肉身，然而死的原则为他豫备道路、使他得着从天而来的至上无比见证-这是我的爱子﹐我所喜悦的（太3﹕17）（即不凭自己说、不凭自己作、完全由父指示、彰显父）！但甚么叫作死的原则为他豫备道路呢？如、他生在马槽（即死的原则-卑贱），他奉献两只雏鸽（即死的原则--贫穷），他长在拿撒勒（即死的原则--被轻视），他被骂，他受害，…都是为他豫备道路，使他可以自愿舍己、顺从父旨，以彰显爱子之至上无比见证！所以保罗得启示说﹕基督既将一切执政的、掌权的、有能的、都毁灭了、而且末了毁灭仇敌-死，最后、就把国交与父神。万物既服了他、那时、子也要自己服那叫万物服他的、叫神在万物之上、为万物之主（原文-神是一切、又在一切里）（林前15﹕24-28）。意即神子（三一神的第二位）自从降世作人子，就自愿钉死十字架、自愿行走为他所豫备死的原则之道路、舍己、顺从父旨、以彰显在复活里的爱子！他既将宇宙一切难处都解决了、就有资格得国（得王权），但他却把国（王权）交与父神，叫神是一切、又在一切里！由此可知、在复活里的爱子、就是舍弃自己的一切、叫神是一切、又在一切里！今日我们在复活里作神的爱子、让神得满足，也是如此！-在各样死的原则之道路上、舍弃自己的一切，叫基督是一切、又在一切里（西3﹕11原文）！

    信徒生活行动-死和复活的应用

    我们信徒由神而生、由上头生，成为神的儿女（里面有基督复活的大能生命），这是生来的特权。但神的话也清楚启示﹕我们这些信徒也是一些瓦器（意即属地的、属天然的、属肉体的人），里面虽然有一个宝贝（即基督复活的大能生命），但不能彰显出来；所以神允许我们四面受敌（如，在家庭中，丈夫无理欺负、妻子无故闹事、公婆发怨言、儿女不听话…，在社会中，主人乖僻、同事利用或占便宜…，这些事都是神允许之死的原则、为我们由豫备道路，好让我们首先自愿舍己、默默无声、不为自己讲理、学习顺从父神，使我们这个瓦器得破碎，其次、彰显活出基督-爱丈夫、爱妻子、爱公婆、爱儿女，敬重主人、亲爱同事！），却不被困住！心里作难、却不至失望！遭逼迫、却不被丢弃！打倒了、却不至死亡！身上常带着耶稣的死、使耶稣的生（复活大能的生命）、也显明在我们身上（林后4﹕7-10）。（今日世界、特别美国、到处讲人权或个人主权。但我们基督徒乃是传讲顺服父神主权！使徒彼得说﹕年幼的要顺服年长的、我们众也要彼此顺服，神阻挡骄傲的、赐恩给谦卑的！所以我们要自己卑微自己、服在神大能手下、到了时候、神就叫我们升高-彼前5﹕5、6。意即神大能的手就是上文所说神允许之四面受敌、心里作难、遭逼迫、打倒了…环境。如果我们自愿卑微自己、降服在神大能手下、到了时候，（即我们这瓦器破碎、活出基督的时候，）神就叫我们升高了！这个升高有两面﹕一面是活出基督而升高，一面是环境改变而升高。我们许多经历都证明是这样！

    这种死和生的经历（亦即死而复活的经历）、在我们基督徒身上常常发生，犹如海潮升降、四季循环、树木凋谢发芽、人体新陈代谢一样。这种属灵的经历、好像愈过愈深的把我们浸入基督的死，为要愈过愈多的认识并彰显他复活的大能！请记得﹕我们在地上寄居的年日、总是有更深的死、为要我们经历更美的复活！就是这样-经历死毁灭旧人、借复活生命增加新人。这新人就是基督自己-是无限丰满的、是神圣的、是神所印证的！这条死而复活的道路乃是神一生牧养我们、并为我们慎思熟虑、调动万事效力之佳美历程！

    信徒工作事奉-死和复活的应用

    我们信徒在工作事奉上也是经常经历死和复活。在开头时神兴起某些事工、成全了他永远目的之某一部分，确实有证据是出乎神的，但不久走进深谷、陷入极度惶恐死亡之时间中，似乎一切都分裂离散，无物存留！其原因﹕有时是仇敌的逼迫、残害、恶意追杀；有时是世人所说的天灾人祸、悲剧不幸；有时是信徒领袖堕落失败-贪爱名利权位；有时是内在的痛苦伤心；有时是外在的拦阻压力；…但不论何种原因、总是死亡掌权！例如，有些世界性的传道工作、开头为神使用、经过一些年日的没落，现又逐渐恢复，但与以前不同-已进深了。前些年上海某教会因注重圣经真理，各处信徒响应，情况热烈。但因领袖经商（为同工），遭各处信徒误解，进入可怕死亡-分离四散光景！但十年后、圣灵又引领信徒进入交通，灵命加深了。后经政权转变进入死亡，现又继续向前了！这都是说出信徒在工作事奉上、一再经历死而复活！台湾某教会的情形也是这样。开头年日工作事奉皆兴盛，因领袖嫉妒逐出属灵人、落进死亡荒凉光景，四十年后各处信徒都进深向前了！这也就是经历死而复活！各处教会、各处传道事工、各处查经班和主日学…都是如此！经中记载耶路撒冷多次毁坏、多次重建，其意义即指教会的见证、属灵的事工、都是多次经历死、多次经历复活的！这种死和生的原则和过程都是神主宰的管治。神的意念就是要我们达到更美的复活、达到基督的丰满、得着父神最高的印证！

    信徒领受真理-死和复活的应用

    开头信徒从神领受某些真理（或实行）。神可能指示我们这些真理非常重要、并且对我们生活事奉有惊人的果效。当神指示我们的时候满有能力，我们认为得着了很大的亮光。我们很欢喜到处讲说、而且也有果效！但不久有某些事发生了。不管那些事是甚么事，其结果我们因那些真理（或实行）、进入下沉和死亡的光景。开头那种喜欢到处讲说的能力没有了！从前所盼望的也都放弃了。我们不知道将来会不会再忠诚的讲说那些所谓真理？最后我们摸着了生命的源头、我们好像经上所说﹕当耶和华将那些被掳的带回锡安的时候、我们好像作梦的人（诗126﹕1）。意即当神将他儿子（耶稣基督）启示在我们里面的时候，我们就要看万事（包括基督教的一切所谓道理实行作法…不是活的基督的）如粪土，如作的梦一样！已往许多年日我们所强调的那些所谓真理，现在都因更美的复活（无限丰满的基督）而失色、退居次要、甚至遗弃了！这就是死和复活的经历！一切不是神儿子-活的基督的-都要死葬，一切是神儿子的都要复活出来！

    从前有一位青年弟兄读大三的时候、因被主呼召、愿奉献自己、一生事主，不愿再读书，但一位有属灵经历之年长姊妹说﹕我们事奉主是一生的年日、不差这两年；而且这两年是你青年人受训练的时日，你应当完成学业，以后再事奉！一位年长的弟兄说﹕你们青年人要事奉神必须认真学习两件重要的事﹕一，熟读圣经-最好一字一字的背；二，顺从圣灵-即顺服圣灵管治和引导。该青年弟兄蒙恩立刻确实认真学习。但毕业后专心事奉时、却承受许多所谓的真理和实行，特别按照圣经榜样的，所以事奉很有圣灵能力（其实大部分是人的魄力）。就如讲受浸（即定罪受洗错）、讲擘饼（即一饼一杯对、别的都错）、讲地方教会（即一地一会对、公会宗派、零星小团体…都错）、讲各样恩赐（即牧师制度、方言运动…都错）…该弟兄传讲这些信息非常热心、而且不妥协、自认忠心为主！有弟兄题出异议、立刻斥为巴比伦！赞成者留，不赞成者去！自认是站在神一面的得胜者！（神真是忍耐、没有立刻叫地开口、罚他下地狱！神仍使用他、牧养几只小羊。）过了一段时日、有神仆人开启天窗；神将他的儿子启示给该青年工人，于是他开始转变、不仅自己向神悔改、蒙了拯救、不再定罪那些所谓圣经事物、而且亲爱各团体的众圣徒、专心用自己所学的活的基督来供应生命了！一位神的仆人曾经说过这样的话﹕基督的教会不是律法的制度（按自己以为对的圣经事物定罪审判人）、乃是属灵的生命（即用自己所学之活的基督供应服事人）！这故事就是指明﹕在领受真理上经历死和复活！在此我们要确定的认识﹕当我们蒙恩重生得救的时候、神为他自己、已得着我们；当我们蒙恩经历死而复活的时候、神为他自己、更多得着我们！这件事大部分是一个奥秘、但在我们的经历中、却是极为明显和真实的！

    信徒彼此关系-死和复活的应用

    开头的时候我们信徒因蒙恩得永生、脱离灭亡罪恶异教，所以我们对教会、特别同一个系统、同一个宗派、或同一个地方立场聚会的信徒、就非常的亲爱、犹如手足！待我们领受属灵的真理，知道分宗分派是肉体的行为、是神所弃绝的，我们跟随圣灵离开原来的团体。结果、原来团体的信徒对你我不但不亲爱，反而恨恶打击破坏！在马路上遇见、不但不打招呼，反而把脸转过去！这是证明从前的亲爱乃是属肉体、属世界之人的爱！过了一些年日、大家都看见属灵真理、都脱离原来团体，此时又彼此相交、互相亲爱。但此时的亲爱乃是已经变成神圣、属天、复活的亲爱了！

    一九五五年、一位中年的传道人邀请一位年长属灵的主仆在特会中传信息。开头介绍说﹕这位主仆是我们许多年（二十年）来、从他都是由我们年长弟兄介绍他的职事而来的！而且私下对同事奉的工人说﹕这位主仆真像炼过的精金、压过的钻石，我们要与他合作！于是立刻邀请他再回来。这种关系和交往确实是真诚实在无虚假的、然而是出于人、不是复活的！因为我们的存心是想利用他来增加我们这个团体（或宗派）在世界的声势。这些动机神都清楚！十三个月后、该主仆果然来了。但谈到合作的时候、该主仆发现我们不是建立基督的身体、乃是建立我们的宗派！自然无法合作！因此神许可该团体开始进入死亡、各处聚会一再分裂，直到今日仍未停息！但有工人看见神儿子的启示，完全站在职事（纯粹是属灵恩赐）的地位上、服事基督的身体，不再搞自己的聚会（或搞自己宗派）。过了七年、再邀请该主仆交通，此时的关系完全是在复活里、在基督里！无个人名利权位之贪求、无建立任何派系之思想、更无所谓闭关之属灵工作，只在主里（让主作主）、寻求圣灵的交通，如何同心建立基督的身体（非建立宗派-因宗派是肉体的行为-加5﹕20异端原文宗派，是敌挡圣灵的）？如何服事才能使各处圣徒达到基督的丰满的身量？这种关系和相交完全是与神同工，不是与宗派同工！（注）

    但该团体有些工人因不满意领袖作风离开，没有看见神儿子的启示，即离弃起初的爱，只是注意所谓属灵工作，仍是出乎人、不是复活的，所以照原来途径、另搞自己宗派，结果分而再分！经过争辩挣扎、痛苦死亡、…仍固执不肯悔改。但神忍耐等候、直到我们众人看见神儿子的启示，自愿舍己，在复活里与众圣徒同心事奉、各尽其职。无紧张、无受压、无分裂、无贪求、无自傲、无退缩，一切服事都是重在他必须增加、我必须减少！

    上述这些见证都是说明神恩典的带领，使我们那些出乎人的天然关系都经过死（如困惑、曲解、失望、伤心…），引我们进入复活的和出乎基督的那些神圣的关系！已往我们彼此的相交契合是天然的、属宗派的，经过试炼破裂死亡，现在我们彼此的相交契合、变为属灵复活的！保罗说﹕你所种的、不是那将来的形体（林前15﹕37），意即子粒是同样的、但现在形体和将来形体是不一样的！现在形体是属肉体的、是羞辱的、是朽坏的；将来形体是属灵的、是荣耀的、是复活的。这话不仅是指着今世（现在形体）和永世（将来形体），更是指着今日我们经过大小每一个遭遇之前的形体和遭遇之后的形体、都应当是不同的！前者是属地死亡的、后者是属天复活的！换言之，在土里、在坟墓里的，都是属人属天然、暂时的。只有那些跟随羔羊自愿舍弃一切属于坟墓的，才能经历属灵神圣永远之复活大能！

    复活的性质或本质

    前面所说乃是重在复活的事实和其永在的定律，现在我们来看复活的性质或本质。何谓复活？复活就是胜过死亡的伟大权能！地上最大的能力就是死亡！植物动物人类一进入死亡、就不能再回来了；但复活乃是经过死、却回来了！复活的中心要素是一个生命，而这生命是不见死、不知死，死不能拘禁、不能毁坏、不能除灭的！复活不是指着身体的活泼和气力，也不是指着魂（自我）的精神焕发，乃是指着基督从死里复活之大能的生命。这复活之大能的生命现在与我们基督徒联合成为一体。

    借着重复生（或由上头生）、我们与神的性情（或生命）有分。经上的话说、一切重生的人都已获得这独特的永生（即永远生命）；无人按天性有这永生。我们基督徒一生的真实属灵经历、就是借着死和复活的循环转变、使这永生增长发育和进展。神对我们这些作他儿女的最高愿望和目的是甚么？无疑的、就是叫我们生活行动、工作事奉，单单并惟一的凭着这永生！意即一举一动、一言一行，都是出自于这永生（即三一神），在这永生里，与这永生是一同的！到末了、这永生完全取代了我们原来的天然生命！

    当教会改变被提之时接近、这真理-死（我减少）而复活（主加增）-必然继增的强调，使信徒完全得胜的凭这永生（主自己）、而生活工作事奉！当圣徒改变、号筒末次吹响、得胜死亡之呼喊应验时，不仅是单独借着神圣大能外面客观的运行，并且是借着基督身体里面主观复活生命的得胜（林前15﹕50-54）。这得胜乃是开始自信从主耶稣、得着新生命（永生）、然后天天经历死而复活、继续进深向前增长而达到的。这是我们确要承认和感谢之最重要的真理和实际，并且解释我们所遭遇的每一件事！为甚么我们必须认识我们天然生命这一面的软弱、无能、无价值、和无有呢？着重强调而言，叫他的能力“在人的软弱上显得完全”（林后12﹕9）！他的能力是何种能力呢？“他向我们这信的人所显的能力、是何等浩大、就是照他在基督身上、所运行的大能大力、使他从死里复活、叫他在天上坐在自己的右边、…”（弗1﹕19、20）。意即他复活的生命之大能！今日我们信徒愈属灵、就愈在一切的事上（灵、魂、身体三方面），确实依靠神这复活的生命之大能。

    神医之中心原则-必死身上彰显复活大能

    罗马八章十一节“然而叫耶稣从死里复活者的灵、若住在你们心里、那叫基督耶稣从死里复活的、也必借着住在你们心里的圣灵、使过来。”这节经文清楚指明﹕耶稣基督由死复活之大能灵生命，使信徒的必死身体又活（或活跃、有生气、可行作）过来。按神的真理，任何的神医（Divine healing）、其中心原则、是在信徒必死身体上，达到属灵的目的-彰显基督复活生命之大能！这不是说神医必然或一定使必死身体上、有关血肉骨之疾病得着医治或完全好了，乃是指着信徒必死身体上、有关生活事奉的某些拦阻实现神目的之软弱或缺点（如暴躁、发脾气、动肉体…）、都胜过都超过了！其意义就是信徒在灵里时时接触这神圣生命、以致能活出、能作出、能表现出许许多多按天然人所不可能的事！这种神圣生命的大能是不被肉体（旧人）所捕捉或利用的！例如，一位在政府机关作事的弟兄，因公到一对残障夫妇家填写一分必须表格。经丈夫开门坐在客厅，妻子从卧房出来、不分皂白、破口大骂﹕滚出去！滚出去！该弟兄无暴躁、无脾气、无任何肉体…，反而温柔的向她说﹕我爱你！该妇人受感，安静坐下填表。第二天、该对夫妇亲到办公处、持一封道歉信、请该弟兄原谅。这故事说明﹕基督由死复活之生命大能，在这位弟兄必死之身体上（即似该暴躁、似该发脾气、似该动肉体…之必死身体）、得以彰显出来！该弟兄所以能让基督复活生命的大能在他必死之身体上得以彰显，完全在于他时时信服神的管治和训练！亦即上述他时时接触这神圣生命，或时时思念（体贴）圣灵！这是信徒在必死身体上得着神圣医治真实见证之一种！如果信徒缺乏时时信服神的管训，缺乏时时接触神圣生命，缺乏时时思念圣灵，就其结果、常常是陷进死亡！请注意﹕一切受神生命（圣灵）管理、充满、占有的情势和气氛，常常是属灵人更新、恢复、畅快、强壮、加力之场所和地位！

    古时圣徒胜过死的见证-得着更美的复活

    如果以诺豫表那些不见死而改变被接升天的信徒，就我们必须记得、以诺因着信（即信服）被接去、不至于见死（来11﹕5）。但以诺的这种信服之本质是甚么？这种信服就是在凡事上、一举一动、一言一行、都完全依靠这神圣生命！因此他作了基督由死复活永在的见证人。当主耶稣再临之日接近的时候，我们将要被各样环境试炼所逼、只能专一依靠信服他的生命（即主耶稣胜过死亡的生命）。历世历代那些得胜之神的子民都是借这神圣生命、而生活而事奉。仔细研读旧约圣经、就会发现只有信服这复活生命（即主耶稣）的，才能得着神的辩护和证明。他们的动机就是胜过死和死权、为要得着更美的复活！新约开头那些信徒明显的特性、就是他们在灵里升高、表现出之生命，是不见死的生命，亦即基督复活的生命！“基督既从死里复活、就不再死、死也不再作他的主了。神叫他复活。因为他原不能被死拘禁”（罗6﹕9，徒2﹕24）。

    生命的主和死亡的主之争战

    有一件事我们应记住，死不仅是一个律、是一个原则，并且是一个有位格之人！经上说，掌死权的就是魔鬼（来2﹕14），有人译为死亡之主。主耶稣自己是复活和生命（约11﹕25），是生命之主（徒3﹕15）。意即接触死亡就是接触魔鬼。接触生命就是接触主耶稣。故保罗说，基督在我们里面成了荣耀的盼望，意即基督复活的生命是我们荣耀的盼望。旧约题到埃及的重大争战、显出至尊神圣大能的运用，不是起始于耶和华与法老或埃及人中间的争战。但因为他们在神圣启示和显现之同在面前坚持背叛，所以到最后他们全被毁灭。其实、真实的争战乃是耶和华与埃及一切的神（出12﹕12）之间的争战。埃及一切的神就是撒但（曾要与至上者同等，并僭取这世代的王）属灵气政体的一部分。若明白这些故事、就很清楚，这种争战乃是生命的主和死亡的主之间的争战。当初以色列人由埃及黑暗之国和死亡权下被迁移出来，都是因羔羊的血（豫表基督钉十字架，借着死败坏那掌死权的、就是魔鬼）。恶者整个政体集中一切力量将人子耶稣钉死在十字架上；那知他借着死进入恶者政权之最深处、不仅败坏掌死权的魔鬼、并且掳掠它一切执政的掌权的…；但因他那不见死，死能拘禁之生命、从死里复活，成为由死复活的首生者；今日一切与主联合者、都与这位首生者（即长子）成为一体！经中说到长子的教会（来12﹕23）即此意。基督身体最后胜利、即启示录十二章十一节之话的完成！-弟兄胜过他、是因羔羊的血、和自己所见证的道；他们虽至于死、也不爱惜性命（魂生命）。他们乃是借着内住展的、撒但的权能乃是借着基督复活的生命在我们里面增加而被破坏的；换言之、撒但能力被毁灭，只能借着我们经历死、认识基督复活的大能，并愈过愈深的接受他复活生命而达到的！

    基督复活-解除一切天然限制

    基督由死复活有一特殊性质，即任何天然的限制和约束都解除了。时间空间不再控制他！这个复活的性质和原则、也恒常应用于今日。当我们活在基督复活生命能力和价值中之时、我们就成为永远之子、宇宙之子！我们的祷告不单可摸到地极、并且可上达宝座、下至阴间！我们的存在和工作、或所是所行的，都是属于宇宙的范围和永世的境界，再无任何限制了！因此、我们天然（或肉体）的生命不再是标准法则和轨范；我们天然的能力（如知识、道德、社交、身体、偶发事件…之能力）不再影响属灵属天之事；我们身体的软弱病痛、也不再是障碍困难了！我们蒙召有确定果效的生活和事奉、就是惟独依靠并全然活在基督这个复活生命之大能里。然而我们要牢记﹕神的目的是要我们一直活在这个复活超然的境界中，但仇敌千方百计要把我们从这境界中推出去、毁坏我们。“他们彼此商议、专要从他的尊位上把他推下”（诗62﹕4）。

    复活生命至尊价值-识别基督的身体

    此外、我们必须看见，这复活生命所加强和增进之一切方法工具媒介，都是清晰完满为着基督的身体来使用的！这复活生命乃是整个团结之身体的生命，每一个肢体只能从这团结身体之生命得着真实的供应。这整个团结之身体的论题、在此不能详释，但我们必须在这篇信息末了、说几句结束的话。因为我们在此乃是论述处置与基督联合之问题，而基督是他的丰满（即全身体）的头；基督不仅仅是头、而且是全身体（头和体合起才是全身体）。头生活行动就是全身体（各肢体一同）生活行动。葡萄树（包括众枝子）如何、枝子也如何。末后亚当（包括整个族类）如何、他族类之每一肢体也都如何！以前我们曾说过，现在再强调﹕基督是头、如何（1）从圣灵而生-作婴儿；（2）从圣灵受管治和训练-一、作孩童（受割礼、奉献、过节…），二、青年（在所遭遇的苦难中、默默无声、学习顺从…）；（3）从圣灵受膏-长大成人（一举一动皆出于父神）。基督是身体、（众肢体）、也如何（1）从圣灵而生-在基督里作婴孩；（2）从圣灵受管治和训练-一、作孩童（寻求基督开端的道-领人归主、教会各样事奉、研读圣经真理…），二、作青年（在所遭逢之苦难中、默默无声、学习顺从…）；（3）从圣灵受膏-在基督里达长大成人（一举一动皆出于基督、彰显基督）。保罗说﹕我们（基督的身体）在他复活的形状上与他联合（即接枝在一起-罗6﹕5），并且祈祷、使我们在经历上愈过愈认识他复活的大能（腓3﹕10）。这件事也是圣灵的祷告，使各处基督的仆人们得以寻求-约翰四章21、25、26节所说，时候将到，如今就是了，那真正拜父的要在灵和真里（即在基督自己里，在他复活生命里）敬拜-这个新时代生活事奉的基本原则和道路，成为众教会的实际！

    （注-）常有圣徒题出下列数问题，谨简答于后。

    （1）宇宙教会和各处教会之定义和关系是甚么？宇宙教会即基督整个身体-基督是头也是身体（林前12﹕12）-亦即一切信徒都表现活出基督。各处教会即无论在何处（甚至两三位信徒）让基督作头者（即不接受任何团体、组织、宗派、工人…作头）、就是该处之教会。各处教会都是表现宇宙教会。各处教会绝对独立、只向宝座负责，彼此之间、仅有属灵交通、无牵制、无压力，一切事奉皆由各处教会（核心信徒）直接摸着圣灵敏锐感觉（Sensitive to the Holy Spirit），顺从圣灵指引而行。虽然有时各处不同，但互相尊重圣灵的带领。

    （2）何谓限制圣灵？圣经是神所默示的，其目的是借圣灵启示他永远旨意-神儿子耶稣基督的。由于耶稣基督是丰满无限的，所以圣灵的启示也是无限的！因此，今日各处教会带进基督、彰显基督的道理、解释、认识、经历、作法、实行、…都是有限、不完全、需要调整、不能绝对固定的，因为总有更多更丰满的亮光、等待信徒去发掘的-经上说到基督的丰满﹕那地的石头是铁、山内可以挖铜（申8﹕9）。如果某处教会对某种道理、经历、实行…固定不变、就其结果、必是开始限制圣灵了！

    （3）何谓宗派？一切限制圣灵的、阻挡圣灵的、就是宗派！意即人的手（人的思想、爱好、主意、手段、作法…）伸出来、编成固定信条、教训、实行…、实际限制圣灵、叫信徒去遵守、甚至控制信徒的，就是宗派。今日许多团体就是这样。有些以某某宗派为自傲的，更是证明无属灵感觉，已变成世界一种社团。宗派是人行走在其中，各处教会是主行走在其中！

    （4）何谓与神同工？原则上、一切信徒都应该是与神同工的。但保罗所说我们与神同工的乃是特别指着有属灵恩赐者（林前3﹕9）。这班人与神同工、完全无个人名利权位之贪求，更无建立任何派系组织之思想，仅将自己所学的基督供应给众信徒（不管何民何族、何宗何派、何组织…之信徒、都需要基督的供应），使他们成为彰显基督、活出基督的属灵人。所以他们与神同工的一切事奉、都是在灵和真里、而为着建立各处教会、亦即建立宇宙教会（基督身体）的。虽然他们所服事的范围很小（甚至仅仅几只羊），但按神看、他们乃是真正超时间、超空间、借几只羊、服事了整个基督的身体。这是新约时代的奥秘﹐并且是主亲自带来在灵和真里超时间、超空间并有永存价值之事奉﹗


    第四篇 升天和进入荣耀

    基督升天-今日信徒的地位

    前文我们重在说到与基督死和复活的形状联合，现在我们来看与基督升天的联合和进入荣耀。今日我们在地上为着基督的宇宙目的、并在祂里面与祂升天联合而生活事奉、也是基本的重要真理。信徒在基督里属灵的生命藉圣灵的涂膏都是继续进深向前的、不仅与祂同死同复活、并且一面与祂同坐在诸天界里，另一面题醒我们在地上仍是作寄居、作客旅的。全部圣经沿某条线来看、都是启示﹕我们在基督里的一切生活、工作、事奉、目的、样式、以及蒙召的全部资源、都是在天上。

    有两个词-升天和转变-代表或指示一个伟大真理的两部分、是互相辅助的。升天是一个举动、行为，是最终、确定的，是要求转变的。转变是一个过程、方法，是达终极、绝顶的，是成全升天的。当主耶稣升上高处并被接之时、祂乃是作代表的、并且是与信徒有关系的，正像祂的死和复活与信徒有关系一样。当祂作代表要领许多儿子进入荣耀时，祂立刻确定的将属灵生命之泉源和属灵人（所是并所作）之源头（泉源或源头皆指复活升天的基督）、从地上转移到天上；事实上、有关救恩、成圣、事奉、得荣…一切的事，现在都是发自天上，你我永远在地上找不到！

    自从信徒由上头生，每一件事、无论在本质或目的上、都包括并暗示是从上面而来。诗篇八十七篇乃是豫示由上头生一幅精美之图解，说明有关属灵宫殿和属世居所之不同，而且说到神的偏爱；然后说到有关这座属灵之城的荣耀事体。意即神的偏和喜好是属灵的宫殿、住处，不是属肉体、属世界、属物质的居所！地上那些出生在属世名城-如埃及、巴比伦、非利士、推罗、或古实的人、都是非常的夸耀自己！但末了、超越一切的夸耀、胜过一切的自夸，就是那些生在锡安（属天属灵之优越国度）的国民！他们被授予、被赏赐、有锡安的特权和公民权！

    属地事物-不能满足属灵人的愿望

    当耶和华记录万民的时候、他要点出这一个生在那里。歌唱的、跳舞的、都要说、我的泉源都在你里面（诗87﹕6）。这是说出羔羊生命册已隐约在望、他们的名字正被题起、并且说到他们能实现而成为属天国民、所需之一切资源都在那里。他们所有的呼召、生命、异象、公民权、行动、生活、盼望、家乡、国度…都是属天的。今日神的子民在被接升天之前的经历、有一个最特别的标记、就是任何地上的事物（包括物质方面、精神方面、宗教方面、甚至所谓属灵活动…的一切事物）、虽然是神所赐的、但都不能满足那些真正有属灵思想和感觉之百姓、所持有的那个异象和愿望！以亚伯拉罕为例、神曾应许他一个家乡、一座城；他就与神同行出去、但非常清楚之事、就是当他对神的信服增加扩展的时候、那个在地上成全他最丰满应许和盼望之可能性、却完全不能实现！他纵横走遍全地、觉得都不是、故仍居住帐棚！虽然神赐福、牛群羊群都加增、但他愈过愈不满足。这个真理和事实就是他属灵的生命因信服神而扩大增长、要求某些事是这个地和世界所不能供给的！他愈与神同行秘交、就愈感到属地的都不是！因此他多次拒绝属地的财富和荣誉！神所应许的美地、并非属地之任何事物，所以他最终停止在地上寻求！永远的灵藉希伯来书着者给我们看见﹐、他乃是羡慕更美的家乡…是在天上的，他等候的那座城是神所经营建造的（来11﹕16、10）。经中说到许多有关亚伯拉罕的事﹕如、神能从这些石头中给亚伯拉罕兴起子孙来（太3﹕9）；你们的祖宗亚伯拉罕欢欢喜喜的仰望我的日子。既看见了、就快乐（约8﹕56）；所以你们要知道那以信为本的人、就是亚伯拉罕的子孙（加3﹕7）；但那在上的耶路撒冷是自主的、他是我们的母（加4﹕26）；你们乃是来到锡安山、永生神的城邑、就是天上的耶路撒冷（来12﹕22）；这些经节都是说明亚伯拉罕信服神的心愈透亮、他的异象（家乡、城、国度…）就愈变成另外的世界、是属天属灵的。同时他看见一切属地暂时的都是一种媒介和工具、为要达到属天属灵的目的，所以地上的每一件事都要被带进死亡、并藉复活生命经过死而出来、站稳复活立场。于是一切事都不再是属地、乃是属天了。今日我们这些以信为本之亚伯拉罕的子孙、也是如此！这可应用在物质界、精神界、宗教界、基督徒事工界之一切所有物、亲族关系、前途展望、异象、应许、信从、服事、爱心、奉献、包容度量…之事物上。意即这一切天然的都经过死而出来，在复活立场上都变成基督（受圣灵膏）的表现！从前的所有物是为自己的团体争、现在是为基督的身体使用；从前的亲族关系是同宗派相亲相爱、现在是亲爱众圣徒；从前的前途展望是个人和团契的、现在是整个基督身体的；其它的异象、应许…也都是如此表现复活的基督！

    一切神圣的事皆出自于天

    在此有一个重要的基础原则启示我们、就是神所完成实现的事和信徒与神交通而有果效之生活事奉，都必须是出自于天或上面、并不是出自于地的范围和境界！因此从事基督徒的工作、进入基督徒的事奉…含有非常危险和错谬的观念。除非这班从事基督徒工作和事奉的工人（他们自己这班人和他们手中的工作）都曾进入死而出来、站在复活升天的立场上。否则他们进入有关事奉神的事、必有三种结果﹕（1）被事工打倒或打碎；（2）迟早进入停顿、难关、纠纷、死巷子；（3）继续表演秀（SHOW），即藉广告鼓吹、演出外观之成功（人多事多物多）、但对属天属灵之真实果效而言是无有的；事情之影响仅仅是属地的、宗教的，充其量、是一种基督徒善意的活动而已！

    摩西在埃及、无疑的得着了属天的启示，（1）他在灵里看见那些可怜、受虐待、受压迫、被粉碎、被搅扰、以至发狂的闪族暴徒、乃是神的选民（来11﹕25）。（2）他又看见了十字架（基督的受凌辱）乃是救赎的法则（26）。（3）他更看见（在他自己这一面）保留这世界各样罪中之乐的利益、就是否认拒绝十字架和其达成之目的（25）。在这个亮光中他决定﹕他拒绝称为法老女儿之子，他拣选和神的百姓同受苦害，他离弃埃及，不怕王怒。虽然在他的灵里已经达到这种地步（脱离外面埃及的世界），但他必须学习他生命中另一主要功课（脱离里面埃及的世界-自我），就是﹕属天的异象要求属天的器具来成全！他曾经企图站在他天然生命、属地之立场上、来成全属天的启示，结果、冒大危险破坏了一切事，并且带进混乱、惶惑、迟延、羞辱、惧怕！他必须出到米甸旷野四十年，受管治、受训练、受教育，而达到他所说的一句着名的话-我不能（出3﹕11，4﹕10、13）！然后他来到一个地步-一切都是出自于天、发自于上面！请注意：真正有影响力、有果效的生活和事奉，乃是在灵和真里曾经被带出去（脱离外面埃及和里面埃及两种世界）并带上去（即一再经历死而复活、恒常与基督一同坐在天上，属地暂时的一切事物、都不能影响他、摸着他）、然后由上面（天上）来到地上生活事奉，从此以后、摩西成为一个与神宝座相联结的人！今日各处合神心意之器皿和工具也是如此。有关生活事奉的样式模型、托付使命、权柄能力…都必须是发源自升天之地位，才合于神圣的法则和秩序！按照天上事物的模型和影像（来8﹕5），有千百件事体需要去行、去作、或服事的，但现行之事-服事之人必须与升天的主有属灵的联合乃是根本因素！摩西的事例是如此，其它如戴维、以赛亚、以西结、保罗等人的事例、也都是如此！

    活在灵里-即活在被提里

    “灵将我举起、带到…”（结11﹕1…）、这句经文说出了一个神圣的法则和秩序！意即活在灵里的人才是被提、被举起、被带到天上的人！这不是借着幻想、恍惚、理念、头脑幻觉…使魂（自我）提升举起、说甚么、作甚么…此乃魔鬼之虚谎作为！真正主耶稣所赐的高升和异象都是经过十字架的道路，即经过死而复活、与祂同坐天上所得着的。保罗称他自己为聪明的工头（林前3﹕10），意即他曾看见匠人的蓝图并照着蓝图工作。他这种看见乃是在灵里，被提到第三层天而看见的（林后12﹕2）；按经历、一切在灵里的、经常是被提的。主耶稣曾多次说到祂在地却是在天。如，人子从天降下仍旧在天（约3﹕13），子看见父所作的、子才能作（约5﹕19），这都是说明借着圣灵、祂的灵与天联合（活在被提里）、然后在地上生活、工作、事奉。

    又如读圣经﹕有者是凭人的聪明智慧、把圣经当作一本教科书或一本手册，其中有系统之所谓固定的道理、教训、实行、法规…叫人照着所教导的去生活工作事奉；这是将圣经真理（活的基督）的无限性、局限在某些属人之样式方法和制度里。有者是凭重生时活过来的灵、将圣经看为一本属灵永远原则之书、其中的启示（活神的儿子）乃是无限的。前者是凭肉体的思想去研读的、是局限在人的范围视野中、其结果是带进死亡。后者是凭圣灵的思想去研读的、是在属灵启示之无限里、其结果是带进生命平安（活神的儿子）（参罗8﹕6）。只有这种与基督升天联合的人、才有圣灵的思想、并有效的事奉祂。

    进入永久众门户者-胜过了阴间众门户

    全本圣经、特别是新约、有许许多多的方式途径、强调与基督升天联合之事实、性质和需要。基督升天得着了一切权柄的钥匙、可开启所承受的一切基业。祂为着人作人子已经将这世界之王手下的国权夺取回来。祂站在大能征服者之地位上被接升天！这种得胜已经在诗篇着者的灵里豫示了﹕众城门哪、你们要抬起头来。永久的门户、你们要被举起。那荣耀的王将要进来。…就是有力有能的耶和华（诗24﹕7、8）。基督曾在我们人性里救赎、纯净、成圣、登上神的宝座、然后产生我们这些与祂联合（即同死葬、同复活、同坐天上）、作祂身体（即教会）的人、现在与祂同掌王权、管治一切执政的、掌权的、有能的…换言之、今日乃是基督借着祂的身体（或众肢体）作王掌权、管治一切！

    除了永久的门户之外、还有阴间的门户。阴间的门户特指地狱之会议、计策和判断、代表反对教会（基督身体）的。但因教会与基督有属天联合、已经进入永久的门户、所以阴间的门不能再关锁她。主未曾对任何犹太团体里的人、也未曾对任何历代国家里的人、只有对祂教会中核心的人说﹕我要建造我的教会、是阴间的门所不能关锁的（太16﹕18）。祂也对这班核心的人说﹕我已经给你们权柄、可以…胜过仇敌一切的能力（路10﹕19）；但祂说这话之前、已经将十字架的道路告诉他们（路9﹕20-24）。意即他们这班核心的人必须首先与圣灵合作、甘愿经历与基督同死葬、同复活、同坐天上，然后圣灵在他们身上才能得着真正的安息！今日各处教会核心的信徒都需要确认这件事！伊莱沙所以得着他主人之灵的双倍福分、乃是因为他与主人一同过约但河（豫表与基督同死、同葬、同复活）、并一同站在升天的地位上！他若不与主人同过约但河、并同站升天地位、他就不能获得圣灵的双倍福分！今日你我都是如此！

    教会是属天的身体

    永远是这样！经上说、持定元首（即头）（西2﹕19），其意义就是﹕元首是属天的、身体持定与元首属天联合、所以也是属天的！圣灵将元首的主权（或统治权）运作在祂身体里、并借着祂身体通行在万有中。所以真实的教会乃是属天的身体，不是属地的社团、机构、组织。今日我们看见世界上许多所谓之传道制度和系统、他们称自己为教会或众教会、常常是一种怪诞之讽刺！在神这一面、完全没有甚么宗派、公会、支会…的东西！在神的心意和兴趣中、只有一个教会是存在的，就是首生的教会（来12﹕23）、或长子的教会！其它的一切都是带进混乱纷扰的，因为它们都是属地之人、一而再、再而三的、企图为着神建立的一些属地事物。神不接纳、也不在其中，只留给它们达到其本身终局之混乱、或急速进行其已有之妄想！神不用斧头、也无铁器锤打的声音，只是安静的将祂所拣选之活石、建造成一个属灵的殿、一个属天的家！只有那些站在有利之属天地位者、才能看见证实这个属灵的殿和属天的家。他们不鼓励、也不支持那些虚假的、属地的！他们发现成全父所指示的、才是丰满的祝福！

    信服之顶点-被提

    我们曾说过，关于被提、被接或转变、乃是一个过程。自从我们重生得救就开始了。其顶点就是我们的主和救主耶稣基督的显现（第二次从天降临）。神在我们基督徒一生的经历中所作的事，就是天天转变我们-从一切属地的暂时的、转变成属天的永远的。这个转变的原则和途径就是信服（或信心），而这个信服之性质要求一个根基﹕是属灵的、不是属肉体属魂（即属物质属观感）的；是属天的、不是属地的。意即这个信服就是我们重生得救时、我们所得着神儿子（耶稣基督）的那个信服（即不管任何环境临到、都绝对信托神顺服神）。这个信服已经在我们基督徒里面，问题是我们肯不肯让这个信服彰显活出来？经中一再指明、神给人自由意志、尊重人、不勉强人。故常有“你们若…，就…”的话。如果我们在凡事上绝对信托神、顺服神，就我们必定享受真安息（即活出彰显基督）。神处理应付我们这班作祂子民的一切难处和问题、永远达到一个结果、就是使我们失去一切属地的信赖和确证，完全依靠祂自己！

    信服（或信心）总是带领我们进入不安定、不确定、困难的环境！信服常常要求我们放弃一切看得见的和暂时的！信服恫吓、威胁、挫败、倾覆我们天然的判断、聪明、机智、希望、信赖、安全！信服永远切断我们天然的稳妥、枯竭我们一切属人策略的泉源！这一切的经历就是为我们开启属天丰满之全部疆界和范围。神的启示是我们不可少的，祂自己属天的实际、对今日我们寄居在地上之旅程是绝对主要的！因此、祂与我们相会相遇、是有某种挑战和要求的，一种转机或危机是豫知的，一种信心的顺从是需要的，当我们经过后、却有一种属灵的高升是我们未曾知道的。我们在这种信服里继续高升、其顶点就是准备转变被提。这种基督身体之团体信心（或信服）必带进基督的再临。所以基督第二次降临不仅是神圣豫言历史之某时某刻将要发生之事、更是基督身体在信服上达到顶点而促进的。这种信服乃是基督身体彻底切断一切属地属世界的事物、甚至宗教的或基督教的事物和制度！这种信心的顺从（Obedience of faith）愈增加、就愈领会有关神永远目的之那些属灵看不见的永远原则，而且有效的成全神的永远目的！希伯来十一章那些信心见证人的信服之性质途径都是如此！保罗所说的一信（即一个信服），就是神儿子的那个信服（弗4﹕5，加2﹕20）。这种信服具有伟大的潜能和属灵的战斗力，主耶稣在世时的争战、就是藉这信服为媒介而得胜。祂是信服的创始成终者（来12﹕2）。基督的信服在祂的教会中得胜（得胜者所代表的启12﹕11），于最终伟大争战时、胜过了一切撒但手下的政体。基督的信服借着教会、使诸天之权柄得建立、胜过阴间的众门户（即众谋算、众计策），因此这个属地的世界就要感到基督身体（教会）这种得胜之信服所发出的冲击力！

    这种转变、被提之信服（即信心的顺从-罗1﹕5），是稀罕的，只有少数人愿出此代价！可能主现在要问我们“人子来的时候、遇得见地上有这种信服的人么”（路18﹕8）？我们再强调、今日我们信服神、将一切事体从属地暂时的转变为属天永远的，我们就要愈过愈觉得在地上是客旅、寄居、无家可归的。另一面、若我们凡事皆以属天属灵的为安居之所、就我们在神里面真实的生活事奉，必成为我们自然的旅程！意即我们个人的衣食住行、消遣娱乐、夫妻相处、教养儿女、工作事奉、接人待物、一举一动、一言一行…、都是摸着圣灵敏锐感觉、顺从圣灵（即前述不管任何环境临到、都毫无辩驳的绝对信托神、顺服神）、活出基督、表现基督！这就是我们凡事皆以属天属灵的为安居之所！这也就是我们与基督属天联合之自然旅程-在神里面而有的真实生活和事奉！当顶点来到（主再临）时、我们终必被提！然而我们里面的人已经没有甚么可改变的了、因为我们已经与主有升天的丰满联合、毫无属地拙劣不妥…光景！到达此时、我们末段属灵的旅程、就是荣耀突然显现在我们面前、如同以诺一样“人找不着他，因为神已经把他接去了”（来11﹕5）。这是进入荣耀的惟一途径。

    属天的荣耀

    这种荣耀总是属天的荣耀，而且是在一个得完满之人性（元首和身体）中彰显出来的。目前这荣耀在信徒的灵里、借着信心的顺从、正在隐秘的一步一步的向上更新。虽然对别人难以解明、但对自己却是奇妙的。不是我们仅仅讲说属天神圣荣耀-是无朽坏、全了解、满和谐、宽度量、施恩慈…，乃是信心的顺从和恩典的运行不知不觉而带进来的。不朽坏的种子已经种在我们神的儿女里面、乃是借着信心的顺从、使不朽坏的身体成为实际。当我们里面的眼睛被开启的时候，我们就看见属天的事比看得见的事更为实际。在许多深奥难测之危机中、有一个出人意外的平安（腓4﹕7）成为我们实在的经历；而这经历乃是我们的意旨与神的旨意完全和谐的结果。（圣经的平安、和平，都可译为和谐）。由于实际经历那么多深奥难测之危机、而进入了神赐之和谐（荣耀光景之一），所以属灵的度量扩大增加、超越过一切时间和空间的限制，接连于宇宙疆界中的一切事题、影响和效果。我们无庸多说，神圣大爱之恩惠、怜悯、温柔、亲切、体谅、思考、尊敬、谦逊、贞节…，都是神荣耀之特性。虽然如此、我们并未摸着神荣耀之一切意义。完美的性格、丰满的度量、全备的服事、带进完全的满足…，这都是神荣耀的根基。我们只能简短的停在此处。这种荣耀只能在灵里认识、不能用话语描写。经上说、那赐诸般恩典的神、曾在基督里召你们、得享祂永远的荣耀（彼前5﹕10）；又说、叫他们也可以得着那在基督耶稣里的救恩、和永远的荣耀（提后2﹕10）；再说、我们这至暂至轻的苦楚、要为我们成就极重无比永远的荣耀（林后4﹕17）。这都是题醒我们﹕蒙召、救恩、经历苦楚，都是享受祂永远的荣耀！

    因此、我们既然与基督同钉十字架、与祂同死同葬、同复活，也就与祂同升天、同得荣耀。愿我们蒙恩、当神运行作工、使我们与祂升天的联合成为实际的经验而得彰显的时候，（意即当神为我们调动一切环境人事物效力、把我们从一切依赖这世界和这个地而生活事奉之根、都拔出来的时候），不计任何代价、我们都甘愿信托祂、顺服祂、并由心的深处真实的对祂说“阿们”。到达此时，神就要叫我们经常看见诸天的开启，不单人子在荣耀里、我们（虽然在地）也在荣耀里，我们在地上的生活事奉、都是从诸天发起、而归回诸天的。

    我们再听经上的话﹕不要为自己积攒财宝在地上、…只要积攒财宝在天上（太6﹕19，20）。你们若真与基督一同复活、就当求在上面的事；那里有基督坐在神的右边。你们要思念上面的事、不要思念地上的事（西3﹕1、2）。真正积攒财宝在天上，真正寻求、思念天上事，就是你我生活事奉、一举一动，大小每一件事，都是开头出自基督、经过顺从基督、末了彰显基督！若是这样，我们与基督在荣耀里一同显现时、就必证实我们已经有一个与基督一同藏在神里面的生命，而且证实我们自己对地上的一切事物、也都已经死了！如保罗所说“因为你们已经死了、你们的生命与基督一同藏在神里面”（西3﹕3）。愿我们寄居在地上年日、时时积攒财宝在天上，天天寻求思念天上事，真正与主升天联合，亦即真正经历进入荣耀。

    （“在基督里” 这串信息﹐非直译﹐乃编译。读者可参阅原着“In Christ”）

    圣经的启示和基督教的奥秘派（Mysticism）

    全部圣经的启示说明两个重点﹕（1）神所要的是甚么？意即神创造宇宙万有和人类，其目的是要甚么？简答﹕神所要的就是让祂儿子（耶稣基督）充满万有、充满人类，并在凡事上居首位（弗1﹕23，西1:18）。就经历而言，神所要的就是让祂儿子（耶稣基督）充满在你我里面。所谓充满在你我里面，就是在你我的生活工作事奉上，在你我的一举一动、一言一行上，丰丰满满的彰显活出神的儿子-耶稣基督！耶稣基督是圣洁、公义、慈爱、忍耐、温柔、永远荣耀…，在地上寄居时，无辜被骂不还口，无辜受害不说威吓话…真实活出神的儿子就是活出彰显这些美德和特点！这是神惟一的兴趣！这也是保罗所传的福音（罗1﹕1，3）！

    （2）神如何达到祂所要的？简答﹕借着耶稣基督钉十字架。意即你我首先自愿信从主耶稣钉十字架，代替你我流血赎罪，得着基督；其次自愿信从主耶稣钉十字架，代表你我与祂同死葬、同复活、同坐在天上，充满基督！前者是从圣灵而生、灵活过来、与主联合；后者是受圣灵管训而增长、魂（自我）得拯救、与主丰满联合。经中真正的住在主里面，与神同行，亲近神-不仅是灵活过来，而是由魂（自我）得蒙拯救，一举一动，不再是出于自我，乃是出于基督，并且是祂在你我里面活出来！但魂（自我）得蒙拯救乃是借着在苦难中学习顺从，亦实时时经历与基督同死葬、同复活、同坐在天上之经验而来。仅仅读经、祷告、聚会、听道、从事千百件事工，不能代替在苦难中学习顺从。（万灵的父特别爱我们，许可夫妻间、父母儿女间、主人仆人间、教会信徒间…，产生数不尽的苦难和试炼，都是为我们造机会，学习顺从，活出基督！因此，保罗说﹕我们这至暂至轻的苦楚、要为我们成就极重无比永远的荣耀-林后4﹕17。）

    基督教的奥秘派，简单言之，没有确定看见圣经的启示。（1）没有看见神所要的是甚么？神所要的就是祂的儿子充满万有！（2）也没有看见达到神所要的之惟一道路！即天天经历基督钉十字架，与祂同死葬、同复活、同坐在天上。有些天性喜欢安静的信徒，就用自己的力量，推行与世界隔离之遗传修道院、尼姑庵式的祷告读经、沉思默想、歌唱崇拜、禁食禁欲…他们以为这样行，就是亲近神，与神同行，住在神里面。（其实是亲近自我，与自我同行，住在自我里。）当火炼的试验临到，一切都瓦解！这是奥秘派虚假的属灵！真正的属灵乃是那些天天经历与基督同死同复活同坐天上的信徒，任何地上严厉火炼的试验，都不能影响他们！简单的试验：如果神许可某人咒骂、毁谤、陷害你我，就你我不仅外面人（肉体、自我精神）感痛苦，而且里面人（心灵）气忿、怨恨、敌挡，甚至报复！这就证明你我拒绝十字架，亦即拒绝与基督同死同复活同坐天上。同样情形，如果有人咒骂陷害你我，就你我虽然外面人仍感痛苦，但里面人因时时注视主在宝座上，满了安息，不仅宽恕对方，而且亲爱对方！这就证明你我自愿接受十字架，亦即甘愿经历与基督同死同复活同坐天上。这种经历不是仅仅道理，乃是编者数十年来的实际见证！）另外，有些天性喜欢作工的信徒，凭人的聪明和干劲，从事千百件看得见的事工…，由于是出于人的，毫无永存价值，只配死葬，所以神一概不接纳！今日你我需要来到施恩的宝座前，得怜恤，蒙恩惠，求主开启属灵的眼睛，确定看见-神所要的乃是祂的儿子！意即你我处处都是彰显活出祂的儿子！你我的一举一动，都是出自于祂的，或与祂一同的，或在祂里面的！但只有那些自愿时时经历十字架-在苦难中学习顺从的，才能实际享有这些极重无比永远之荣耀的福分！


    前言

    本书是史百克（T.Austin-Sparks）弟兄于一九五七年一次同工聚会所释放的信息《儿子的名分》，这是一个极严肃的信息。信息交通的对象是工人，但出于主的话，则叫凡蒙爱得神“儿子的名分”者受激励。

    在神爱中所赐予的，莫过于“儿子的名分”与地位。没有一个爱比得上这个！我们都明白儿子所承受的是什幺。噢！神叫我们作祂的儿子！我们现在已经是有“神儿子的名分”的人！但对这一个我们认识有多少？感谢神！藉着我们的弟兄领我们从祂的话语中，看见我们有“神儿子的名分”这宏恩是什幺：

    ①在新约前是个奥秘；②在新约时代是福音的中心；③是基督徒生命的本质；④是圣灵内住的价值；⑤受教得造就的凭据；⑥是事奉的凭藉与原则；⑦是最高荣耀的命定。

    整个信息从“首先的亚当”之失败，未能完成这“儿子的名分”，经由“未后的亚当”的显现与得胜而完成。信息带我们从圣经中七个事实来看神如何做成这大工。“神儿子的名分”是全部圣经蕴藏的一个奥秘，且是神话语的根据与工作的原则。亚当为“儿子的名分”而被造；但他失丧了！感谢神，祂却为我们在末后的亚当--基督里保住了！

    整个信息从①亚当失去“儿子的名分”开始，而进入认识②亚伯拉罕、以撒、雅各与“儿子的名分”的原则是什幺；接着看③以色列与“儿子的名分”的关系又是什幺；在他们进迦南地后④以色列人与“儿子的名分”又是一种什幺关系（为达到“儿子的名分”，其间充满了争战，他们失败了，倒毙在旷野；因神的反应，第二代人又继续走在这“儿子的名分”原则的路线上，进入迦南。这个事件给我们今日神儿女们严重的警告）；⑤再看路得的故事中隐藏的“儿子的名分”的原则，我们如何持守、实行（士师时期以色列人的败落，神又如何恢复）；再在⑥撒母耳身上看到“儿子的名分”的信息，将使我们进一步清楚其中的关系与神奇妙的作为；到最后⑦在合乎神心意的君王--大卫与“儿子的名分”的关系上看见这是何等的重要！

    信息中所题到的七个事实与人物都来自旧约，然而都在新约--我们的主基督得到成就。我们感谢父神，因祂莫大的爱，我们已在“儿子的名分”行列中，何等荣耀的事实！我们当如何靠儿子的生命做见证？看今日教会荒凉，神儿女们的光景，有人（多少人？）已失去“儿子的名分”的原则，远离神的心意；世界渗进教会比以往更甚！神的儿女们应如何蒙警告、悔改，回到“儿子的名分”的原则来，名符其实地活在“儿子的名分”的地位上，走在神恢复的路上，满足祂的心意！

    求神祝福祂自己的话语。

    编辑室启


    儿子的名分

    读经：

    约翰福音第一章十二、十三节：“凡接待祂的，就是信祂名的人，祂就赐他们权柄，作神的儿女。这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的。”

    约翰壹书第三章一节：“你看父赐给我们是何等的慈爱，使我们得称为神的儿女，我们也真是祂的儿女。”

    在今天早晨第二次聚会中，我们要求看“神儿子的名分”这个题目。在看这件事以前，我先说一点关乎个人的话：我原盼望早晨聚会的信息完全为着为主做工的人，这就是说，为着那些在主工作上担负属灵责任的人。我信今天早晨大多数都是我所说的为主做工的人。我自然盼望在座大家都能为主做工。所以我传讲之信息是为着为主做工的人，过于为着一般的基督徒。我自然也知道，既是出乎主的话，当然可以应付各人的需要，但我所以如此声明，乃是这样：第一、我在这里是把你们当作明白圣经的人，没有工夫把所有圣经都引出来，告诉你们这里那里有什幺关连。第二、我是把你们当作懂得我所讲的。现在我们交通我们今天所要交通的事。

    今天我们来看“神儿子的名分”这个题目。在开头我要说一件非常大的事：儿子的地位乃是神圣的爱所能给任何一个男人或女人最高最大的地位。神的爱所能给任何受造之物最高最大的地位，没有一个超过儿子的地位。往下去的时候，盼望你们抓牢这一点。我现在再重复的说一遍：神所能给人任何东西，没有一件大过儿子的名分，这是使徒约翰把这件事喊出来的原因。“你看父赐给我们是何等的慈爱！”是的，这是何等奇妙的慈爱；没有一个爱比这爱更大；凡神爱所给我们的，没有一件比使我们作祂儿子更大。这也是使徒保罗在以弗所书第三章十七至十九节所说的话的意思：“基督因你们的信住在你们心里，叫你们的爱心，有根有基，能以和众圣徒一同明白基督的爱是何等长阔高深，并知道这爱是过于人所能测度的，便叫神一切所充满的充满了你们。”保罗说到神爱的伟大，这个爱都包括在神叫我们作祂儿女这件事上。

    当我们作小孩子的时候，我们都喜欢唱诗歌，说，愿作一个天使；或者愿意唱说，像一个天使。这岂不是我们最高的愿望吗？我们若能作一个天使，岂不是最奇妙的事吗？你们觉很作一个天使就能达到你们愿望吗？但使徒在希伯来书中却说：“人从什幺，你竟顾念他，世人算什幺，你竟眷顾他。”在那里告诉我们，管理万物的权柄，神没有交给天使，乃是交给儿子们；作神儿女比作天使更高。人要蒙召作一个比天使更高的人物。天使不过是神的使者，我们却作神的儿女。所以儿子的名分乃是一件伟大的事！神不能赐给我们任何更大的东西了。这就是全部圣经所启示给我们的。

    关于儿子的名分，我们要看七件事：

    一、儿子的名分是全部旧约中最大的奥秘，这奥秘是隐藏的，一直到主耶稣显现才表明出来。主耶稣就是这奥秘最大的说明。但我们需要读圣经找出什幺地方说到这些事，加拉太书第四章四、五节：“及至时候满足，神就差遣祂的儿子，为女子所生，且生在律法以下，要把律法以下的人赎出来，叫我们得着儿子的名分。”简单的说，就是神差遣祂儿子叫我们可以得着儿子的名分。再看第六节：“你们既为儿子，神就差祂儿子的灵，进入你们的心，呼叫，阿爸，父。”所以作神儿了这件事是一个一直隐藏的奥秘，直等到主耶稣显现出来。当主耶稣显现，这个奥秘就完全显出来了，“凡接待祂的，就是信祂名的人，祂就赐他们权柄作神的儿女。”

    二、儿子的名分乃是福音的中心和本质

    我们最先所读两处圣经给我们看见，福音的中心和福音的本质。人常想福音不过是罪得赦免、不过救人脱离神的审判、不过叫人知道人如何上天堂是最终的结果。是的，这些都是对的，但福音的本质不知比这些要大多少。福音的意义完全包括在“神的儿女”这句话里面。我们再读罗马书第一章一至四节：“耶稣基督的仆人保罗，奉召为使徒，特派传神的福音，这福音是神从前藉众先知，在圣经上所应许的。论到祂儿子我主耶稣基督，按肉体说，是从大卫后裔生的，按圣善的灵说，因从死里复活，以大能显明是神的儿子。”保罗是说神的福音乃是论到祂的儿子我主耶稣基督。所以福音的中心和本质，乃是“儿子的名分］。

    三、儿子的名分乃是基督徒生命的本质

    约翰福音第一章十二节：”凡接待祂的，就是信祂名的人，祂就赐他们权柄，作神的儿女。“这就是基督徒生命的本质。我们作一个基督徒是什幺意义呢？神的话给我们看见，作基督徒就是作神的儿女。

    四、儿予的名分乃是圣灵内住的意义

    加拉太书第四章六节：”你们既为儿子，神就差祂儿子的灵，进入你们的心，呼叫阿爸，父。“第七节：”可见从此以后，你不是奴仆，乃是儿子了。既是儿子，就靠着神为后嗣。“所以圣灵内住的真实意义，就是儿子的名分。

    五、儿子的名分乃是神对付我们的基本根据

    希伯来书第十二章五至七节就能看见这一点：”你们又忘了那劝你们如同劝儿子的话，说：我早，你不可轻看主的管教，被祂责备的时候，也不可灰心，因为主所爱的，祂必管教，又鞭打凡所收纳的儿子。你们所忍受的，是神管教你们，待你们如同待儿子：焉有儿子不被父亲管教的呢？“所以，所有神在我们身上的对付，都因为我们是祂的儿子：祂管教我们都是根据于这儿子的名分。

    六、儿子的名分乃是神要我们对神一切事奉的原则

    我们对神一切的事奉乃是一种儿子名分的事奉。

    七、儿子的名分是我们基督徒永远定名的意义

    希伯来书第二章十节：”原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去。“所以儿子名分乃是主的子民最高的命运。

    以上所说各点，都是坚实的根基。既有了根基，我们就可以向上建造了。


    壹、亚当与儿子的名分

    〖一、首先亚当的失败〗

    我们看全部圣经，儿子名分乃是圣经中包藏的一个奥秘，直到主耶稣降临才显明出来。换一句说：儿子名分乃是一个原则，支配神一切的作为、一切的话语。在全部圣经中，从圣经最开头来看，亚当所以被造，就是因为儿子的名分。但亚当没有完成儿子的名分，这是亚当丧失的原因。就是为着这个缘故，圣经告诉我们，除非到了未后的亚当显现出来，没有一个人能成为神的儿女。假如首先的亚当没有失败，就不必要未后的亚当了。就是人儿了名分上，首先的亚当失败了，他被造原是为着儿子的名分，但他却失去受造之目的，他永远不能达到这个目的。这个目的，神为我们保留在基督里面。我们需要来读两个亚当的故事，来结束这一篇信息。

    〖二、末后亚当的得胜〗

    最好先看末后的亚当，就是主耶稣。我们都知道，当主受浸以后，从水里上来，就被神正式宣布为神的儿子。（当然，祂老早就是神的儿子。但祂受浸后，神在人说面前才正式宣布。）主受浸后，被圣灵带到旷野四十书夜，受撒但的试探。撒但试探主的中心，就是在主儿子名分这一点上面。撒但一直试探说：“你若是神的儿子……”这完全针对神在生受浸后的宣告：“这是我的爱子。”撒但试着把这问题打进来，辩驳主儿子的名分

    这里有三件事需要注意的：①神儿子这件事的宣布；②经过试验还是神的儿子；③主得胜了，证明是神的儿子。

    亚当的被造就是为着儿子的名分，当初撒但进入也是辩驳神儿子的名分。亚当就是在被造的目的上受到试验。但亚当在这件事上被打败了，撒但得胜了。所以末后的亚当必须来，祂也必须把这个问题完全纠正过来，祂负责在儿子名分立场上对付撒但。祂必须在亚当失败的点上得胜，主在末后亚当的地位上实在做了这件事，所以在主耶稣身上，儿子的名分得到了保障。也许我们的弟兄保罗写到了一些更深奥的事的时候，他带我们到创世以前神的心中去看。保罗有这檬的话说：“就如神从创立世界以前，在基督里拣选了我们……借着耶稣基督得儿子的名分。”（弗一：4一5）他又说：“祂豫先所知道的人，就豫先定下模成祂儿子的形像。”（罗八：29另译）在创世以前，神对儿子的名分就有一个具体的观念。我们原可以借着首先的亚当得到这一个，但他失败了，我们在亚当里也失去了这个权利。然后末后的亚当来了，祂为儿子的名分打过美好的仗。祂在首先的亚当失败的点上得胜了。所以最后，儿子的名分在主耶稣里得胜了。在主耶稣里我们可以直接回到创世以前神儿子名分的观念里。在首先亚当和未后亚当中间虽有一个很长的时间，但神在基督身上最终达到了这个目的。

    〖三、两种兄子的名分〗

    我们常说，亚当堕落了，不知你们对于“堕落”这个名词是如何解释。也许你们以为是堕落到罪恶中，这自然是对的，也许你们以为是堕落到罪的审判之下，这也是对的；但真正的意义，乃是从神最大目的--儿子的名分这件事上堕落下去了，从神要得着儿子这条路上堕落出去了，并且随落到撒但的儿子名分里去了。请抓牢这几点，这是非常重要的。使徒约翰论这事曾说：“从此就显出谁是神的儿女，谁是魔鬼的儿女。”（约，乃三：10）在我们看来，这世界里可能有许多种族、许多国籍，但圣经说地上只有两种人，一是神的儿女，一是撒但的儿女，使徒保罗说，整个世界都卧在撒但手下。主耶稣曾对犹太首领说：“你们是魔鬼的儿女。”主也把这重要的使命给保罗说：“我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向神。”（徒26:18）所以圣经看一切在基督之外的人，都在撤但的权下，并且圣经称一切不在基督里的人，都作撒但的儿女。自然，对那些〔自以为美丽肉体的人说他是撒但的儿女，不是一件好的事。所有的人都有他好的部分，美丽的部分，魔鬼也有美丽的儿女。最低限度，魔鬼在人身上所做的事有一些在表面上是美丽的，但无论如何，他们都是魔鬼的儿女，自然，那些自以为美丽的人不愿听，但你却要公诉他们是魔鬼的儿女。你这样一说，撒但就要鼓励他们来打倒你们。这样的反对你们，就是撒但在他们里而辖制他们的明证。你夫要叫撒但的儿女得自由，是相当不容易。到一个时候，你会看出他们并不如想象的美丽。在罗马书第八章有一段美鲍的叙述：“我们知道一切受造之物，一同叹息劳苦，直到如今。”（罗八：22）为什幺受造之物，都在叹息痛苦？使徒在这里自己解答说，乃是等候神众子显现出来，整个受造之物都等候神儿子出来。当神儿子显现，宇宙就得以自由了。受造之物的盼望，就是神的儿子。假如神得不到儿子、得不到家庭，一切就没有希望了。儿子目的达到以后，神就要做第二件大事，就是叫整个受造之物脱离败坏的辖制。所以一切事都集中在神儿子的身上。

    〖四、儿子名分的享受〗

    现在我们在亚当身上来看造物心意的开始。神创造亚当的观念就在于儿子的名分。那末亚当在坠落前享受些什幺儿子名分的特点呢？他所享受儿子名分的特点计有：

    ①敞开并自由的与神交通

    这也就是儿子名分的意义。若是一个儿子怕父亲，那幺这父子的关系能算正确吗？所有父子的关系，都应该是敞开自由的。儿子可以在任何时候与父亲行交通，一同行走、一同谈论；父亲也能把心中的事告诉儿子。这就是当初亚当堕落以前在伊甸园中的一幅图画。你看天一起凉风，神就在园中行走。可见神当初和亚当常有来往、常有交通。在那里不能找出人对神有什幺惧怕，人神间的交通完全是自由的、敞开的，这是神儿子名分第一件事。这一件事你在主耶稣身上也可以看见，祂和父神的交通是何等的自由，没有一点恐惧。与父同行谈论，父也对祂说话，这是何等奇妙的交通，这是完全的儿子名分，你们听约翰的话：“你看父赐给我们是何等的慈爱！使我们得称为神的儿女，我们也真是祂的儿女。”你们又要注意约翰在第一卷书信里说：“我们乃是与父并祂儿子耶稣基督相交的。”当主耶稣一进入我们里面，我们第一个感觉就是和神之间的阻隔除去了。在我们基督徒生活中，所用的第一个字就是“父阿！”我们过去常以为神是在远远的地方，祂是全能的神、审判的神，但现在却成为我们的父。从那时就与神行了交通，就能与神亲近，这就证明约翰的话是对的。我们是神的儿女，我们是与父和祂的儿子有交通，这是儿子名分的第一件事。就是因为我们是祂儿子，所以神才赐给我们儿子的灵，叫我们呼叫阿爸，父。

    ②享受无罪的自由，不因罪而被定罪

    亚当末堕落以前，罪还没有进入世界，亚当不必为罪的问题而忧伤，他也没有受到罪性的打扰。罪这个问题，还没有进入他的思想。你们想一想，这样无罪的生活岂不是一种奇妙的生活？若在一个人的生活中，没有一点罪的打扰，将是多幺的美好！亚当那时一点不在定罪之下。这又是一个意义。我们今天早晨听到麦弟兄讲道，知道一件事就是我们的罪已赦免了、罪孽已饶恕了。你看约翰书信中，也把此事解决了：“我们乃是与父并神儿子耶稣基督相交的。”并且“祂儿子耶稣的血也洗净我们一切的罪”这也是神儿子名分一个大的福气，所以使徒保罗说：“如今在基督里，就不再定罪了。”已脱离定罪，得了自由。

    ③有分于神国度中有意义的事奉

    亚当还有分于一件事，就是神给亚当一件为神做的伟大的工作。神把用士所造成的各样牲畜、飞鸟、走兽，都带到亚当面前，叫他为它们起名字。这些鸟兽，神没有为它们起名，神把这个工作付托给亚常。在神国度中，亚当为神做了伟大的事。我们能为神做事，乃是一件伟大的事。主能信托我们、这是何等奇杪。那时来当在神国度中，就行分于这一类伟大的工作。你若知道这事有什幺益处，你看看亚当随落以后的光景就知道了。在亚当堕落以后，许多不好的名词，如荆棘、蒺萎，这一些坏东西都来了，一切的事都变作不愉快了。凡在地上耕作的人都知道这些不愉快的事。我们要使地面美丽而有果效，是何等的艰难！在人堕落以后，这些对神都不是好的工作，不是建设，实在是破坏。我们现在既是神的儿女，就蒙神呼召做神的工作，神在祂的国度中给我们莫大的工作。

    ④享受一种荣耀，表现神的悦纳

    亚当在起初实在美好，他有一个荣耀的光景，表现神的喜乐，我信亚当堕落以前，在他身上必有很重要的光景，周围满了荣耀。这就是神喜悦的确实表现。也许你们会希奇我的说法，我们看一看一个人作神儿女前后的光景就可以明白了。当我们昨天到机场迎接麦弟兄的时候，李弟兄对我说：“我注意从飞机下来的人，看一看这个不是，那个也不是，一看到麦弟兄，就知道这个是。”是的，他和其它的人不同，我一看见他，就能说他与别人不同，这就是我的意思。为什幺不同呢？因为我们心中得神喜悦。主耶稣在我们里面，所以神就喜悦。因此儿子名分就说出神的喜悦。你我心中如得神的喜悦，外面必定有荣耀的光景而与众不同，好象有荣耀包里着一样。亚当一失去了这个荣耀，他立刻就看出自己是赤身露体，没有一点遮盖。这个荣耀就是儿子名分的福气。心里有荣耀，外面就显出荣耀，马上就看见神的儿女和其它人有分别。亚当失去了那荣耀，我们在基督里又得回来了，没有第二件事比神所赐给我们儿子名分这件事更大了。“你看父赐给我们是何等的慈爱，使我们得称为神的儿女。”这是圣经中最深的奥秘，从圣经中一点一点却能找出来，神所以创造我们就是为这件事，要叫我们得以成为神的儿女。


    贰、亚伯拉罕以撒雅各与儿子的名分

    〖一、亚伯拉罕以撒与儿子的名分〗

    你们都领会，亚伯拉罕生命的丰满必须在以撒身上才看得出来。以撒是亚伯拉罕生命永远的价值，亚伯拉罕一切的前途都在于以撒；假如没有以撒，亚伯拉罕就没有后裔。神对而伯拉罕说：“从以撒生的，才是你的后裔。”我们都知道亚伯拉空和以撒的故事，我也当作你们都知道这个故事，所以我只把这个功课的教训指明出来就是了。

    ①“从神生的”

    在这里，我们清楚的意见，以撒是代表儿子名分的原则。除以撒以外，亚伯拉罕没有正式的儿子。神会对亚伯拉罕说：“你看着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。”可见在神的心目中，以撒是亚伯拉罕独一的儿子。因此，以撒就代表儿子名分的原则。这里说明了一个神圣的真理，神把以撒摆在一个超然的地位上。就天然说，而伯拉罕和撒拉在那样年纪生以撒是不可能的。保罗在罗马书中把此事说得很多，亚伯拉罕看自己身体如同已死，现在就可以回头看约翰而言第一章十三节，儿子名分乃是一个东西，不是从血气生的，不是从情欲生的，也不是从人意生的。这样的话语，完全可以描写在以撒身上。但神却在天然不可能的情况中叫亚伯拉罕生出以撒来。神一直等到他天然无法生以撒时才生以撒，这是儿子名分基本的原则。没有一个肉体能产生儿子的名分，没有一个情欲能产生儿子的名分，也没有一个人意能产生儿子的名分。换句话说，没有一个神的儿女能从天然中产生。神在亚伯拉罕和以撒的事上，把这原则很深的写了出来。这也就是以实玛利为什幺被神弃绝的答案。多年以前，神就应许亚伯拉罕要有一个儿子，然后神离开亚伯拉罕，好象不理地，很久都不叫他有儿子。因此亚伯拉罕就失去了他的忍耐，觉得自己应当有点作为，他就娶了使女夏甲，生下了以实玛利。很显然的，以实玛利是凭肉体，由天然而生；。当时神没有什幺行动。一直等到亚伯拉罕老了，凭夭然没法成就这样的事，神才来给他生了以撒。在以实玛利和以撤二人出生之间，亚伯拉罕因着有一点学习，知道神弃绝以实玛利。他对说：“但愿以实玛利活在你面前。”但神说：“不然，……从以撒生的才要称为你的后裔。”不过神也叫以实玛利成为大国。今日的阿拉伯，就是以实玛利的后裔。今天我们看见这件事的结果非常奇妙而明显，整个阿拉伯国家都联合反对以色列。以实玛利的后裔总是逼迫亚伯拉罕或以撒的后裔的。我的话是这样：以实玛利的故事永远显明儿子的名分不是出乎人，乃是出乎神。神总是弃绝从内体生的。惟有从圣灵生的才有权柄作神的儿女。以撒乃是神儿子名分具体的表现。

    ②死面复活

    还有一件事是以撒所代表的：就是儿子的名分乃在于死而复活。你们也知道这个故事。神先如何要亚伯拉罕献上以撒作为燔祭，亚伯拉罕听从了神，带着以撒到神所指示他的地方。亚伯拉罕在那里筑坛，把柴摆好，捆绑他的儿子以撒，放在柴上，就伸手拿刀要杀他。只差一点时间，以撒就要被杀死了，但耶和华的使者从天上来喊着阻止他。保罗描写这事时，告诉我们以撒在那里就像是已经死了。来伯拉罕再得回以撒就像从死里复活一样。这个经历是用以撒代表的：儿子的名分乃是复活的神迹。这包括了全部新约。保罗说：“我已与基督同钉十字架。”但他并没有死，仍旧活着。他乃是告诉我们在许多事上与基督的死和复活联合。所以，这里的重点是：儿子的名分乃是于死而复活的联合，保罗论到主耶稣说，祂因从死里复活，以大能显明是神的儿子。祂是在复活立场上才显明出来是神的儿子。当主耶稣受浸从水中出来，神才说：“这是我的爱子。”那受浸乃是祂死、埋葬和复活的象征。祂经过了死而在复活里，神才宣布祂是神的儿子。这奥秘能有亚伯拉罕和以撒身上很深的看见。神对待亚伯拉罕和以撒，就是根据这一件事。

    ③信心

    亚伯拉罕的故事还说明一件事，就是儿子的名分乃是在于信心。希伯来书第十一章说到亚伯拉罕因信生以撒，他也是因信从死里得回以撒。儿子的名分乃在于信心的根基。我们是因着信主耶稣而成为神的儿子。“凡接待祂的，就是信祂名的人，祂就赐他们权柄，作神的儿女。”在这一切事上，亚伯拉罕说明神在祂百姓身上的用意，亚伯拉罕乃是犹太民族的列祖，犹太民族乃是神在旧约中的选民。所以在亚伯拉罕和以撒身上，说出神对祂子民的意念，要祂子民站在儿子名分的地位上。

    再回头看亚当：昨天我们在亚当身上所看见的是这样：当亚当失败以后，神就把儿子的名分保留，一直等到祂儿子降下来。祂把儿子名分完全保留，为着祂的儿子，这是神对人永远的意念。因为这是神对人永远的意念，而第一个人在这意念上失败了，并且神把儿子名分保留起来，所以神才需要把一切要得儿子名分的人都带到基督的立场上，因此在旧约圣经中，神总是在基督的立场上对待一切得儿子名分的人。我们看见在以撒身上这一点是何等实在。神把亚伯拉罕放在基督根基上，又把以撒放在基督根基上，因为原则上儿子的名分只能在基督里。我们常说圣经从头到底的一件大事，乃是生命。圣经起头看见生命树，到末了也看见生命树、生命河。但要清楚一件事，生命在它本身不是什幺；只足在儿子身上生命才算得什幺；乃是叫人成为儿子的生命，才算得什幺。也就是这一个儿子，神把祂赐给人，叫人成为神的儿子。所以我们看见在旧约中，神对付百姓乃是在儿子这根基上。

    〖二、雅各与儿子的名分〗

    我们现在来看雅各。你们封雅各的故事想必也相当熟悉。我要指出几点：

    ①宝贝儿子名分的原则

    雅各的确宝贝儿子名分的原则。在雅各身上有许多事，我们不喜欢他。就天然的光景而论，我们也许喜欢以扫，但圣经却说：“雅各是我所爱的，以、术是我所恶的。这个问题，好象相当难解。神在这里说到两个人，并且这两个人是孪生弟兄，但神却爱此恶彼。为什幺神会这样？为什幺神一直说自己是亚伯拉罕的神、以撒的神、雅各的神，而从来不说是以扫的神？这乃是因为神特别看重儿子名分这件事。自始至终，神一直注意这件事。除此之外，似乎神无所注意。神所注意的就是要得着儿子，雅各实在宝贝儿子的名分。你们还记得那段故事。以扫先生下来，原为长子，他有长子的名分。但以扫轻看它，为着一点饮食把长子名分卖掉了。他为着一点天然的，放弃了属灵的；为着体贴肉体，把一切出乎神的放弃了。以扫对儿了名分了宝贝，看作毫无价值。但雅各却重视这儿子名分。他身上许多事也许可以说明他是一个可怜的人，但他有一件事，就是他看见了儿子名分的价值，他就在这一点上，走在神的旨意中。因此神说：”雅各是我所爱的，“祂是”雅各的神“。

    ②天然被破碎

    雅各虽然对儿子名分注重和宝贝，但他却想用自己天然的能力去得到，他想用他的肉体的聪明来成就，那是永远办不到的事。属灵和属肉体二者不能并行，天然的聪明和属灵的儿子名分是两个不同世界上的东西。所以雅各需要经过二十年之久的对付。二十年过去了，神就在昆努伊勒遇见他。他想”我面对面见了神，我的性命仍得保存。“在雅各看，那样遇见神还能活着实在是奇妙的事。那晚神把雅各打倒了，雅各破碎了。因为他的特点就是天然的能力，神摸着了雅各的大腿窝，他的大腿就瘸了。从那时起，雅各一生是瘸腿的人。那天起，他的名字也改过了。神先问他叫计幺幺字？他说：”我……叫……叫……雅各。“这个名字实在不光荣。雅各原文的意思是为自己抓东西。他羞耻他的名字，因为这名字的意义正如他所是的。神说，你不能再叫那名字，要改为以色列。他破碎的那天得到一个新的名字。以后他的后裔不称作雅各而称作以色列。这是属灵的名字，说出儿子名分的原则。儿子名分的灵在这里得胜。我们凭天然的能力，永远不能在属灵方面在神面前得胜，也不能凭肉体、凭工作得胜，也不能凭人的聪明在神面前得胜，只有儿子名分的灵在神面前得胜。这就是以色列名字的意义。

    ③受苦的一生

    雅各有一个长期受苦的一生，一部分是在神那晚遇见他以前受苦的故事，一部分是他遇见神以后受共的故事。约瑟把雅各接到埃及，他那时已年纪老迈，离去世不远了。他进到法老面前，给法老祝福。法老问他说：”你平生的年日是多少呢？“雅各答说：”我寄居在世的年日是一百三十岁，我平生的年日又少又苦。“是的，他的一百三十岁看起来就是这样”又少又苦“。他也许以为自己是饱经世故，在许多事上已有相当成就；他想要得着的，都能得着，这一面确是真的。但当他回顾一生，却感觉一百三十年又少又苦，一生中如不受苦就永远得不着什幺。雅各所经历的乃是受苦的一生！这就是儿子名分的意义。一面是由于他自己，他之所以受苦是因他自私；雅各一生总是为他自己打算。他对以扫最关头时，就是这样做，所以他有苦难。他到远方舅舅拉班那里去，尽自己的聪明做事。可是为着自己所要获得的妻子和财富，受了二十年的艰苦。这二十年的对付，就是因为他自私的生命。这也是神。所做的。希伯来书第十二章六节说：”因为主所爱的，祂必管教，又鞭打所收纳的儿子。“如果有一个儿子，他的父亲不管教他还算儿子吗？神对付雅各乃是把他当作儿子来对付。我们受苦乃是为要减少自私的生命，而得着儿子的名分。我们看一班人（也许我们能从自己身上看出来）他们自己如何刚强、如何有力量，看重自己，用自己聪明做事，这样神就要下手了，他们就要有苦难了。他们的自己一减少，他们身上基督的成分就必加多。自已减少，主耶稣增加了。若不是因为是神的儿女，就不会这样受苦。所以受苦乃是因为是神的儿女。神一直注重儿子名分的事，这就是雅各一百三十年的故事。

    ④背负儿子们的重担

    还有另一方面，这是在他后裔身上看见的。他的儿女大多数叫他受苦。他在这些儿女身上实在为难。他们不好好的跟随主，雅各实在背负他们的重担。但为此他能与神有交通，因为神在那些不肯同行的儿女身上也有重担。我现在问你们一个问题：你们曾有一个心为那些不肯与主同行的弟兄姊妹背重担吗？这就是神所感觉的事，也就是儿子的灵。如果你看见弟兄姊妹不跟随主却不觉得难过，你在儿子名分的灵上就有问题。圣灵在我们里面用说不出的叹息，为我们代祷。圣灵常把一个重的负担放在我们心中，这就是儿子名分的灵，为一切不肯与主同行的人忧伤，你若有儿子名分的灵，你就不会不关心。我在这里所要指出的，乃是儿子的灵从始至终支配了雅各，特别在他受苦的事上显明出来。拿雅各在约瑟的事所受的苦难为例：有一天在田野里，哥哥们因为嫉妒，把约瑟下到坑里，后来流使犹大救了他，把他卖给下埃及的以实玛利人。不但如此，他们还剥了他的外衣，宰了公羊，把公羊的血染了他的衣服。他们骗他们父亲说，约瑟是被恶兽吃了，请认一认，这是约瑟的外衣不是。雅各认得，说：”这是我儿子的外衣，“雅各悲恸万分，不肯受安慰，说：”我必悲哀着下阴间到我儿子那里。“他所以伤痛，就是因为他里面儿子的灵。还有便雅悯，这也是很奇妙的故事。大家都记得约瑟如何在埃及成为第二个人，管理全国一切事务。那时，雅各和儿子们住的迦南地有饥荒，雅名叫儿子们到埃及去籴粮。他们为着生活，就去了。到了约瑟面前，约瑟认识他们，虽然他们不认识约瑟。约瑟说他们是奸细。他们回答说：”仆人们本是弟兄十二人，……顶小的现今在我们的父亲那里，有一个没有了。“约瑟就叫他们回去把便雅悯带来。后来约瑟看见了便雅悯，又要把他留在埃及。犹太求告说：”我父亲的命与这童子的命相连，如今我回到你仆人我父亲那里，若没有童子与我们同在，我们的父亲见没有童子，他就必死。……现在求你容仆人住下，替这童子作我主的奴仆……“这好象约瑟太残忍了，其实他是想要把父亲带来，就不能不把便雅悯扣在这里。

    我们看见以上的故事，就会知道，乃是儿子的灵支配了雅各的一生。神把一切事集中在儿子名分上，这实在是一件希奇的事。刚刚看过的不过是旧约的一部分，说出创世以前的一点奥秘。神的心摆在一件事上，就是儿子的名分，时间已经过去，还有雅各和他十二个儿子没有说完。我想我已经题到了应注意的点，可以停在这里。

    在旧约中很深的写着儿子名分的真理，在亚当身上如何，在亚伯拉罕、以撒、雅各身上也如何，以下旧约其它地方也是如此。到了新约时代，儿子名分的奥秘就在祂儿子身上完全显明出来。我们因信祂的儿子，就被带到祂儿子所显明儿子名分的里面。


    叁、以色列人与儿子的名分

    今天早晨我们要来看儿子的名分对以色列人有其幺关系。请读两处的圣经：

    出埃及记第一章一节：“以色列的众子……”请注意这里的记载，今天早晨我们要透彻的看这一点。

    出埃及记第四章二十一至二十二节：“……比西对法老说，耶和华这样说，以色列是我的儿子，我的长子。”

    〖一、神和撒但在以色列人身上的争执〗

    ①神对以色列人的观念

    我们要开始看神在以色列人身上的观念。神说：“以色列是我的儿子，我的长子。”我想我们不需要花太多工夫，去指出以色列人在列国中是神的长子，神要籍以色列人拯救列国。这们意思是说出神还是要把列国带到儿子名分里，许多列国成为一个家庭。新约和先知书都曾说到这些事，但这不是我的题目。今天早晨我们所要注意的，乃是神在以色列人身上的观念。神的观念是以色列人是祂的儿子、是祂的长子，由此我们可以看见儿子名分伟大的原则藏在以色列人里面。

    ②撒但对以色列人的观念

    我们再看撒但在以色列人身上的观念。我们开头先看以色列众子在埃及的光景。你们若是从出埃及记第一章一直读下去，就会看见发生什幺事。那时在埃及与起一个王，不认识约瑟，他成为撒但反对神儿女的具体表现。那时在埃及的以色列人兴盛加多，神的祝福在他们中间，他们财富也逐渐加多，撒但就受不住了。在撒但国度中，能有一件事听神的儿子得兴盛，是撒但所不能容忍的。因为这些神的儿女在撒但国度中逐渐兴盛，对撒但乃是一个大的致命伤，我们今天在地上也是如此。我们如在处灵的事上丰富、属灵身量逐渐长大、属灵数字加多，撒但就要无法容忍了。

    那时法老作了撒但的工具，他想出两个方法来摧毁神的儿女。第一、法老吩咐众民，要将以色列人所生的男孩全部丢在河里。这是撒但的鼓动，为要消灭以色列人，为要杀死神儿子之灵的发展。这就说明了历史里一切杀害基督徒的故事。撒但总是找出一个方法来杀害神的子民。就这世界来说，这个政策是完全错误的，因为神的子民留在世界中对世界实在是莫大的祝福。但这世界受撒但的欺骗、支配和管制太厉害了，所以一直想要毁灭神的子民。因着世界这样做，世界也毁坏了它的本身。当时法老若不是被撒但弄瞎了眼睛，就会看见以色列人给埃及带来莫大的祝福。但他倒行逆施，说，要杀死以色列人的男孩。

    我们要看见，在这件事上，神起初就把儿子名分的原则带了进来。神最初差还摩西去见法老说：“容我的儿子去……”以后几次才叫摩西说：“容我的百姓去……”可见神百姓最中心的点就是儿子的名分。法老在这里所做的第一件事也是要毁灭儿子的名分。不但如此，这故事最后的结果还是在儿子名分这一件事上。你们看神把祂的儿子从埃及带出来时，祂就击杀了埃及所有的长子。

    我们自然也要看到摩西的故事。我们看见神如何在那样苦境中拯救了孩童摩西，就是在撒但残害的活动中，神拯救了摩西儿子的名分。撒但永远没有办法毁灭神儿子的名分。我们注意，撒但虽然那样残忍的做，以色列人由于神的保守还是继续加多。

    所以法老又采取第二个方法，说，我们要叫以色列人作我们的奴隶，强迫他们建设我们的国家，用他们的劳力来达到我们建国的目的。这是何等残忍的事！若撒但不能杀害神的儿女，它就一定想要叫神的儿女作它的奴隶，这也是基督教的历史。我们今天所谓“属世界”就是撒但在这件事上的成功。那恶者已相当得着了教会，把教会从属天境地拖下来，成为属地的东西，并把许多世界的东西打进来。当教会采取世界的制度，用世界的财富，所有行动和世界的行动一样。那幺教会就不过事奉撒但而已。撒但就会笑了！它会笑着说：“我把教会控制在手里，为我的国度效力了。”这样教会将要遭遇为难，必须尽其所能的才得生存。撒但的目的要做什幺？它乃是要毁坏儿子的名分。你想以色列众子来到埃及岂不是一件重要的事吗？换句话说，神的儿女进入了世界，撒但在这里就能得着许多神所随该得着的。请记得埃及在圣经中总是代表抵挡神，并残害神儿女的事。但奇怪的是，竟有神的子民帮助建设埃及！这是撒但最聪明的事。你们在此看见神对以色列人最初的观念就是“我的儿子，我的长子。”撒但也用尽它的力量来毁灭这一个。

    ③神的反应

    神对于撒但的反应怎幺样呢？神的反应还是根据儿子的名分。神说，让我的儿子出去。法老说，不让你的儿子出去。神又说，好，我要杀死你的儿了、你的长子！你们看整个故事的终结都在儿子上面，所有垧及人的长子被击杀了，目的就是为要叫神的儿子能够出埃及。我们如今有了出埃及记这卷圣经了。神已把祂的儿子们带了出来。

    ④撒但的反应

    以色列人到了西乃山，摩西上山四十书夜没有下山。“四十”是试验的数字，这四十昼夜是以色列人受试验的时期。但他们经不起试验，就对亚伦说：“起来，为我们做神像，可以在我们前面引路。”于是亚伦造了一个金牛犊。他们一面跳舞、一面唱歌，并且说：“以色列阿，这就是领你出埃及地的神。”是的，撒但在神儿子身上从来没有放过手，若是可能，总要想办法再夺回去。请注意造金牛犊的金子是从什幺地方来的？那些金子本该用作造会幕的，乃是属乎神至圣所的。可是撒但把神至圣所的金子夺来以达到它的目的，这些以色列人因若神的大能和奇迹被带出了埃及，但他们竟会敬拜撒但，把撒但放在神的地位上，这真是不可思议的事！这是因为他们的身体虽然出了埃及，心却仍旧向着埃及。我们在这里也看见，要得儿子的名分，就要争战。这虽是撒坦的反应，但神也不放手。撒但不放，神也不放，神对撒但也行反应，也有争战。

    ⑤神再次反应

    摩西下了山，约书亚一听见百姓呼喊的声音，就对摩西说，在营里有争战的声音。摩西说，这不是打仗的声音，乃是歌唱的声音。摩西挨近营前，就看见牛犊，又看见人跳舞，使发烈怒，把两块法版扔在山下摔碎了。又将他们所铸的牛犊，用火焚烧，磨得粉碎，撒在水面上，叫以色列人喝一尝他们犯罪的滋味。摩西见百姓放肆，就站在营门中说：“凡属耶和华的，都要到我这里来。］于是利末的子孙，都到他那里聚集，摩西对他们说：”你们各人把刀跨在腰间，在营中往来，从这门到那门，各人杀他的弟兄、与同伴、并邻舍。“利末的子孙就照着摩西的话行了。我在这里不能讲得太多，但你们要知道，神在这里做了什幺事？神是要利末人出来代表以色列人，要利末人成为神儿子名分具体的表现和代表。和未人以后在神面前的地位，就是以色列人原有的地位。儿子名分的灵在利未人身上完全表现出来，这样开始了利末人长久的历史，非常好而有教训的历史。利末人代表什幺？他们代表儿子名分的灵在以色列人中间。神的心意原要以色列人到祂面前，就像和末人后来所行的一样。利未人管理祭物、管理圣所的事奉，他们住的帐棚靠近会幕；除非借着利未人，以色列人不能直接到神面前，他们就是儿子的灵的代表。

    再到新约，主是最大的利未人，祂把整个利未人的意义集中于一身。利未人三十岁开始圣所事奉，主也是在三十岁才开始工作，祂是神最大的利未人，在祂身上就是神儿子名分的灵。祂说：”我就是道路、真理、生命；若不借着我，没有人能到父那里去。“这就是利未人在旧约里显出来的功用。那只是豫表，在主耶稣身上才显为实际。那是儿子的灵，藉祂才能到父那里去。因为我们是儿子，儿子的灵就叫我们呼叫阿爸父。神在利未人中一直保守儿子名分的原则。

    〖二、以色列人身上儿子名分的特点〗

    ①儿子名分的长成

    再看以色列人在旷野的故事。神虽在利未支派中得着了儿子名分的原则，祂还得带他们再往前去，所以他们在旷野中又深流四十年。这里又看到”四十“这个数字。我信你们都已能明白”四十“这个数字的意义。圣经中既常说到”四十“，必定有它的意义。例如摩西的四十昼夜，旷野的四十年，人子四十昼夜被魔鬼试探。这一切都有同一的意义，那就是指明一个受试验的时期。摩西四十昼夜没有下山，乃是儿子名分的原则在以色列人身上受到了考验。神不必要花四十昼夜的时间来赐律法。这不是因为神的需要，只是要以色列人在儿子名分的原则上受一次考验。他们失败了，神得着利未人，保存了儿子名分的原则。然后神又领以色列人经过旷野四十年。事实上由埃及到迦南只有十几天的路程，绝不需要四十年这样长的时间。所以这也是一个受试验证明的时期，为要发展儿子名分的灵。你们要看见神的子民永远不能得着基业，除非在儿子名分里。这是整本希伯来书的注解。你们还记得希伯来书如何引证旷野的故事，那本书说，基督徒所以受神对付，乃是因为他们是神的儿女；凡是神的儿女，神就得管教。那本书也警告我们不要重演以色列人所犯的过错：”你们今日若听祂的话，就不可硬着心，像在旷野惹祂发怒，试探祂的时候一样。“（来三：7-8）这是说出神在旷野里唯一的目的，就是要发展神儿子的名分。你们应该让神能使儿子名分达到一个丰满的地步。只有长成的儿子，才能承受产业。产业就是基督。要得着基督的丰富，必须有一个长成。儿子的名分必须达到长成的身量。四十年旷野的故事，有一个重要点，就是儿子的名分。

    ②信心

    在我未结束之先，还要再提到在旷野中儿子名分的一们特点，乃是首要的原则，一也是一贯的原则，就是信心的灵。新约讲到信心有两点：第一是我们成为神的儿女乃是因着相信基督，第二是义人因信而活。所以神儿女的生活乃是信心的生活，你们看信心如何支配了以色列人四十年旷野的生活。在每一件事，在每一个关系上都是在神面前的信心问题。儿子名分最大的原则就是信心。我们在信心上所受的试验，使我们人属灵的事上有增长，在儿子名分上有增长。以色列人在旷野完全靠天活着，旷野无粮，要天上降下来，旷野无水，要神行神迹从盘石中赐水。天上的粮乃是豫表基督。主说：”我是从天上降下来……生命的粮。“（约六：35、41）保罗又说：”那盘石也是基督。“（林前十：4）他们在旷野靠天量天水，他们学习靠天上的供应来生活，也学习如何能这样生活。这样依靠天上源头而生活，乃活儿子名分的特点，说出我们靠主才能生活，说出主乃是我们在地上生活的供应。基督的原则就是儿子的名分。以色列人学习在儿子名分的原则要活在旷野中，这就是信心的原则。

    ③圣灵的引导

    还有一件事，就是整个以色列人在旷野的行动，都受云柱火柱的支配。云柱火柱在他们前头行，为他们选择道路。云柱火柱乃是豫表圣灵，所以这是说到圣灵的引导。罗马书第八章十四节说：”凡被神的灵引导的，都是神的儿子。“圣灵乃是儿子的灵。神的儿子乃是被圣灵来引导和支配的。这里一再给我们看见儿子名分在神话语中有多大的地位。我们能成为神的儿女是多大的一件事。我们既是神的儿女，需要不断长大而有长成的身量，更是一件何等重要的事。圣经中说到”儿子“乃是指完全长成的孩子。我们一重生就是神的”儿子“，但须长大才成为”儿子“。希伯来书说，让我们进到完全的地步。我们不该满意我们仅是一个重生的孩子。出埃及的以色列男丁，都不能进入迦南，他们在儿子名分上失败了。所以希伯来书第四章一节说：”我们既蒙留下有进入祂安息的应许，就当畏惧，免得我们中间，或有人似乎是赶不上了。“我们是神的儿女，盼望我们一直增长达到儿子的地步。

    我再重复的说，神在我们身上一切的对付，都是为要多得长成的儿子。神的家庭中虽满了小孩子，祂不满意；在长大成人的儿子身上，神才满意。让我们努力向前，直到完全长成的境地！


    肆、进迦南地的以色列人与儿子的名分

    昨天早晨，我们曾讲到神在旷野中对待以色列人都是根据儿子名分的原则，也讲到以色列人出埃及的第一代都失去了这儿子的名分，他们在儿子名分上一切都失败了，所以倒毙在旷野，不能进入迦南。但神从来没有放弃这个目的，祂在第二代人身上继续走儿子名分原则的路线。今天早晨我们要来看以色列人在迦南美地的故事。

    请翻开约书亚记。我们没有工夫读所有的章节，但因为这是同工聚会，我把大家都当作懂得圣经的人。你们都知道约书亚记所记的是什幺事。我不读圣经，只引证其中的事就可以了。这是神在儿子名分上次一步的行动。我们要从那些进迦南美地的以色列人身上来看儿子名分的特点。

    〖一、死、埋葬、并复活〗

    你们都记得神要约书亚做的第一件事。神告诉约书亚拣选十二个人，每支派一个人，意思是这十二个人代表整个以色列族。神告诉这十二个人要做两件事，第一叫他们从约旦河中拿起十二块石头来，第二叫他们另外再埋十二块石头在约但河里。当约但河水合流的时候，那埋在河中的十二块石头就完全埋在深水里。石头虽然仍旧存在，却是埋在那里。从那河中取出的十二块石头，神叫他们带到迦南地，立在吉甲，成为十二根石柱，使每一个人都能看见。这些石头是什幺意思？这些石头在那里就是永存的见证，见证所有以色列人一面已埋在水的深处、一而已从死里复活。用新约圣经的话说，以色列人已与基督同钉十字架，并与基督一同复活了。神的子民是在死里，也在复活里，这是儿子名分的一个原则。这个原则支配了整本的新约。使徒们所一直传讲的事，就是基督和祂的十字架，并祂的复活。在每一个地方一直宣告说，这是基督徒属灵生活的根基。教会乃是已钉死而复活的身体，这个身体上的每一个肢体都该是一个已经钉死，又与基督一同复活过来的人。我知道大家对这个真理都相当熟悉，但我们今天早晨看儿子的名分，即从此处开始。离开这个根基就没有儿子的名分。

    〖二、受割礼〗

    神要约书亚做的第二件事，记载在约书亚记第五章中。神告诉约书亚说，所有遇到迦南地的以色列人都要在吉甲受割礼。请记得那另十二块石头，就是摆在吉甲那里。你们若要知道割礼的愿灵意义，可以看保罗所写的歌罗西书第二章十一至十二节，那里说得非常清楚，“你们在祂里西，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼，你们既受浸与祂一同埋葬，也就在此与祂一同复活。”这里所说的何等适合约书亚记第四、五章所记载的事。割礼和受浸乃是指一件事说的，以色列人的肉体深深的埋在约但河中，我们今天所行的肉体也在受浸的时候和基督一同埋葬了。以色列人到吉甲再受割礼，我们在受侵以后也要脱去整个天然生命的东西，开始在圣灵里生活。

    请注意歌罗西书第二章二十至二十一节、第三章一至四节。这些都该摆在约书亚记头几章中，到底足什幺意思？意思是要割掉整个的肉体。

    还有一处圣经也可以解明这一点，就是希伯来书第四章十二节：“神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵、骨节与骨髓，都能刺入剖开。”这里两刃的剑在原文中不是指打仗用的武器，而是指外科医师在解剖身体时用的工具。神的话就是这个东西。这个话用来把魂和灵分开。若是你注意上下文，你就看见使徒是说到以色列人在旷野的故事。为什幺第一代以色列人不能进迦南呢？就是因为他们灵与魂不能分开。魂是整个己的生命，己生命都集中在魏里面，我们己生命的每一方面都能在魂里看见。魂是天然生命的总合，而整个天然生命都受己的原则的支配，我们要或者不要、我们喜欢或者不喜欢、我们要得着或不要得着，这一切都是己的原则。希伯来书的着者说，就是因为这个原因，第一代以色列人不得进入迦南。若他们能将灵与魂分开，他们的历史就要另一个样子了。就豫表来说，这就是吉甲所遭遇的事，象征神的话把灵和魂分开了。按豫表，以色列人过吉甲以后，他们把肉体摆在一边，并得着了基督的生命，这就是儿子名分的意义。若有一点已生命的存在，就没有神儿子的名分。当主耶稣在地上的时候，这个原则一直支配着祂。祂开始在地上生活时，说：“我来了，为要照你的旨意行。”祂结束在地上生活时，说：“不要照我的意思，只要照你的意思。”在开头和结束之间，祂说：“我常做祂所喜悦的事。”我们看见，祂把整个己的生命摆在一边，在地上靠圣灵活出父神的生南来，这就是儿子名分的灵。主整个的一生都是钉十字架的生活。这就是保罗所说割礼的意思，就是把整个肉体摆在一边。我们今天早晨如多交通一点灵和魂的分别，也是有益的，但那是另一个题目；今天早晨不过让大家知道灵和魂有分别就是了。灵和魂完全是两个世界的东西，一个代表基督属灵生命的东西。以上是我们说到关乎吉甲的事，这是神对儿子名分的第二步行动。

    由约但河到吉甲的路程很短，不太重要，也不代表很多东西。圣经里没有说明有多远，需要多少时间，好象一过约但河就到吉甲似的。但在基督徒身上的光景，常和这要不同。有许多基督徒接受了十字架的意义，承认当基督死的时候，他们也死了；他们非常同意保罗所说：“我已与基督同钉十字架”的话，也接受约但河就是十字架的意义，把这个当作基督徒最大的信仰，但他们却消耗了很长的时间，还没何真正达到吉甲。他们仍旧非常的自私、非常属乎自己；一直是他们自己要与不要。主在他们身上遇到了一个阻碍，不能要他们做他们自己所不愿做的。主常要花许多时间来对付他们放弃他们的意见。许多基督徒好多年都停留在约但和吉甲之间。盼望在你们身上不是这样，但在我自己身上却是如此。我已接受主为救主，已接受祂在十字架上担罪的工作，但此后我仍是一个一直以己为中心的基督徒。一直做麦弟兄今天早晨所讲的那些不该做的事。甚至于讲道时我也想到自己，盼望自己能成功，盼望会所坐的满满的。因为我是一个大传道人，在许多工作上为要自己得荣耀。自然，那时我自己不承认这一个，我自以为是为神而活，一切是为着荣耀神。但有一天当我来到吉甲，我就看见在我基督徒的生活中，如何满了自己！主带我到了罗马第六章；罗马第六章乃是我的吉甲，神深深的割了我的已生命。从那时起，我就另有一种新的基督徒生活了。主也给我绝对新的职事。在那时以前，大部分都在肉体中；从那时起，我的职事开始在圣灵里了。何等可怜，从约但河到吉甲花了这幺长的时间！多年才走完了那段路程。可能在约但河我马上得着神，但我的己生命太强了。就是这个已生命，使约但到吉甲的路程变长了。盼望你们都知道这个功课，能缩短这段时间。如果这样，不仅你们的罪和基督一同钉在十字架上，你们那整个天然的生命也同祂钉在十字架上了。除非这件事在我们身上发生过，我们永不能在儿子名分的事上向前。

    〖三、信心〗

    我们再看第三件事，就是信心。在约书亚记里有两面，第一面是在第一章，第二面是在第六章。在第一章中，神对约书亚说：“你当刚强壮胆，不要惧怕，也不要惊煌，”、“你要过这约但河，进去得耶和华你们神赐你们为业之地。”请注意这里主的话所用的时间，不是“要”而是“已经”，现在那地“已经”是他们的了。神呼召约书亚凭信心取得那地，神说那地就是他们的，不是要成为他们的。那些仇敌老早已在他们脚下；他们不是争战而得胜，乃是在得胜里争战。主已把仇敌交在他们手中，所以神呼召约书亚凭着信心刚强壮胆，去取那地。另一面在第六章中，“耶利哥的城门因以色列人就开得严紧。”这里有一座大而坚固的城，城墙很厚，上面可以容两部汽车并驰。在耶利哥城墙上还可以盖房子，妓女喇合家的房子就是在城墙上，这可见城墙的厚度和坚固了。我们明了这城非常坚固，是很重要的。神如何要以色列人做呢？神没有叫他们为得那城做许多艰苦的工作，神也没有叫他们把所有的拿来攻城，不过叫他们每天早晨绕城而行，一点不做什幺，也不要有什幺声音，如此走了六天。我真不知道耶利哥人当时如何想法。是的，让这些耶利哥人代表这世界的人罢，这世界的人会说：“这些人发疯了。”但以色列人六天都这样做。到了第七天，神叫他们绕城七次，快要走完时，全体呼喊，祭司也吹角，这样，耶利哥城就倒塌了，以色列人就进去得看那城。这个故事说出信心能够取得。我们必须把耶利哥城代表全迦南地。迦南地有七个强的民族，这七天绕城表示每一天胜过一个民族。到第七天所有七个民族都被信心胜过了。在最起头的时候，整个迦南地都已被信心得着了，每次讲到信心，你们都要注意，信心就是神儿子名分的一个原则。儿子名分乃是开始于信心。我们所以成为神的儿女，乃是因后主耶稣基督。整个儿子名分的发展，都是在于信心。信心和儿子名分是并行的。在信心上如果失败，儿子名分也就失败；在信心上刚强，就能刚强的作神的儿子。

    〖四、圣灵的行政和管理〗

    再看一点就是圣灵的行政和管理。我们从约书亚记第六章回头到第五章，“约书亚……举目观看，不料有一个人手里有拔山来的刀，对西站立。约书亚到祂那里，问祂说，你是帮助我们呢？是帮助我们的敌人呢？祂回答说，不是的，我来是要作耶和华军队的元帅。约书亚就俯伏在地下拜，说，我主有什幺话吩咐仆人。耶和华军队的元帅对约书亚说，把你脚上的鞋脱下来，因为你所站的地方是圣的。”我相信你们都能明白这件事。谁是万军之耶和华的元帅？那自然是主耶稣。但在这里，主耶稣在我们中间乃是在圣灵的身位里，主耶稣作主乃是在圣灵的同在里显明出来。无论在什幺地方，圣灵一作主，那里就有自由。这个拔出力的人，乃是主耶稣在圣灵权能里的显出。祂来是要率领整个属灵的军队，祂是耶和华军队的元帅。约书亚当时俯伙说：“我主有什幺话吩附仆人？”这就是圣灵的行政和管理。不仅是圣灵的引导，更是圣灵的行政和管理。这也是儿子名分中一个大的定律。“凡被神的灵引导的，都是神的儿子。”看主耶稣作神的儿子：自从主在约但河圣灵降在祂身上以后，祂完全受圣灵的管理。接着，祂受圣灵引导受试探；祂靠圣灵能力胜过试探；祂从旷野回来，满了圣灵的能力。祂回到拿撒勤，进到一个会堂，站起来要念圣经，有人把先知以赛亚书交给祂，祂就打开，找到一处写着说：“主的灵在我身上，因为祂用膏膏我。”主耶稣一生都是受圣灵的管理。祂的儿子名分乃是受圣灵管理之下的一件来，我们的儿子名分，也是如此！

    〖五、属灵的争战〗

    现在快一点来结束。我们须注意后面的属灵争战。这是全本书中最重要的部分。以色列人过约但河，向前去的时候，遇到了仇敌。他们胜过了仇敌，确定的得着那地，承受了神所赐给他们的产业。他们这样做。乃是一件继续争战的事。他们不是坐在那里，认为神既已经给了他们，就等着吧！他们乃是为着这个去争战，需要属灵的争战来得着这一个。我们都知道，新约的以弗所书，应该是旧约约书亚记的一部份。请看以弗所书怎样开头：“只在基督里曾赐给我们诸天界里各样属灵的福气。”不是神要赐，乃是神已经赐。神所要给我们的，已在基督里给了我们。你们再看以弗所书如何结束：“因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。”这是信徒为着一切属灵的祝福而有的争战。那些祝福已在基督里赐给了我们，但我们需要用属灵的争战去取得。这如何应用在我们个人身上呢？我能在迦南地说一点。神说所有在迦南地的女人小孩都要消灭，读圣经的人在这里都会有难处，以为神太残忍了。但你若明白迦南地当时实际的光景，就会明白了。那时迦南地的光景太可怕了，神没有法子容忍。那里的罪恶没有办法形容，是撒但制造出来最可怕的情形。我可以告诉你们在那地发生过的事，是那样的严重、是那样的邪恶，所以神要毁灭。那里已不光是人，乃是鬼了，乃是撒但在背后的工作。不仅人要被毁灭，更是鬼的工作要被减尽，这就是以弗所书第六章的意思。在黑暗世界中有鬼的管制，这里满了罪恶，这罪恶是从背后的邪灵来的。我们的争战是和这世界背后的邪恶势力争战，所以儿子名分乃是要对付这世界背后的邪恶势力。以色列有十二个儿子，十二个支派，在圣经中“十二”总是一个行政和管理的数字。这是非常有意义的事，我不能多讲。在启示录未后，有一座城，是象征主耶稣。那座城乃是行政的城，城有十二个门，门上有十二位天使，门上又写着以色列十二个支派的名字；城墙有十二根基，根基上又有羔羊十二使徒的名字。在那座新城上，任何地方都看见“十二”，这是行政管理的数字。神称呼以色列人为列国中的管理。这就是以弗所召所说，神呼召教会听教会在诸天界里来管理。我们争战，乃是与空中掌权者争战。以弗所书乃是儿子名分的书，其中多次说到父，也看见“冢”的字眼，也看见儿子名分，所以这乃是儿子名分来管理。可能你们不会了解，但我们必有一个大的属灵战争。儿子名分乃是藉着这种争战得胜而证实的。现在我们暂时结束了。盼望我们注意神如何把儿子名分的原则写在圣经的每一部分中，并且写得很深！


    伍、路得与儿子的名分

    我们继续这几天的思想来看旧约中的一卷小书，就是路得记。这是一卷很宝贝的书，说到一些人美丽的故事。但此书内容不仅是一个爱的故事，祂乃是在一个美丽的够子中，隐藏着神儿子名分的原则、自然，这是需要用全部圣经来解释才得清楚。

    〖一、神在以也列人败落中的作为〗

    你们在路得记第一章一节中，看见这故事的发生正是士师秉政的时候。请注意，这卷书紧接着士师记。我一点不夸张的说，士师记是全圣经中最可怕的一卷。我们不能找一卷书比士师记所记的事更败坏，有的令人惊心怵目，不敢卒读。我好次读它，都盼望快快读完，读完了以后，盼望快一点在一个属灵的地方洗一次澡，洗净那些脏的东西。所以我说这是一卷可怕的书。但是有一件希奇的事，圣经中有一卷美丽的书却是这卷书的一部分。在那样邪恶的世代中，却有路得记的记载。在土师秉政的时候，以色列人失去了儿子的名分，一切属于儿子名分的事都败落了，几乎全部丧失，那是一段黑赔邪恶的日子，以色列人在那时是软弱的、失败的，也是蒙羞的。他们作神的后裔，实在配不上。多年都是这样属灵低落的光景。但在那些日子中，却有了这卷路得记，实在是奇中之奇。这故来能叫。人得着相当的安慰。当事情不能再败坏、黑暗的时候，神就再来对原初思想有一个反应。神还能得着人说出祂原初的思想来。我相信大家都同意这个真理，大家也同得安慰。是的，在那样环境中能表现神的思想，是何等微妙！那时一切光景岂不是完全失望了吗？那时能有一点东西应付神的需要吗？就在这时，神还能得到一件事完全合乎祂的心意，这给我们非常大的鼓舞。

    请注意路得记如何记载。土师时代是这故事的背景，因为那时邪恶的光景，神容让饥荒临到迦南地，以色列后裔就落到饥荒的境地。有一个人名叫以利米勒（就是神是君王的意思），他是犹大族的人（犹大原文的意思是赞美），但这人实在的光景与他的名字以及犹大这名称的含意恰是相反。一天，以利米勒对他的妻子拿俄米说：“我们为着解决生活问题，要离开这地方到摩押地去。我知道，神对摩押人有过咒诅，但为着生活，不得不去。我不能再留在伯利恒了。”于是他将原在以色列的一点土地卖掉，带着拿俄米和两个儿子往摩押地去寄居。后来以利米勒死了，拿俄米就为他两个儿子娶了摩押女子为妻，一个名叫俄珥巴，一个名叫路得。不久，两个儿子也都死了，剩下两代三个寡妇。在这里你们可以看见以利米勒所犯的错误。他觉待他离开迦南可以改善生活，岂知适得其反，他目己和两个儿子全都丧亡，撇下妻子媳妇十分孤苦。

    过不久，拿俄米对两个媳妇说：“我在这里毫无办法，我要回娘家木地去，你们在你们族人中找个丈夫吧！”俄珥巴就留在摩押，路得却和掌俄米同行。看路得记第一章十六至十七节，路得说：“不要催我回去不跟随你，你往那里去，我也往那里去，你在那里住宿，我也在那里住宿。你的国就是我的国，你的神就是我的神。你在那里死，我也在那里死，也葬在那里。除非死能使你我相离，不然，愿耶和华重重的降罚与我。”这是美丽故事中一部分美丽的记载，也是圣经中最美丽的故事之一。这样，婆媳二人就回到迦南地，来到伯利恒。你们在这里可以看见一点亮光，因为这里又跑到儿子名分的路轨上来了。伯利恒给我们许多宝贵的事物；来到伯利恒，就是来到儿子的名分上。

    在伯利恒的老人家还记得拿俄米，看见她都甚惊讶，说：“这是拿俄米幺？”拿俄米对他们说：“不要叫我拿俄米（拿俄米是”快乐“”甜“的意思），要叫我玛拉（玛拉是苦的意思），因为全能者使我受了大苦。我满满的出去，耶和华使我空空的回来。”她们婆媳二人在伯利恒找到了安息居所就住下，准备重新开始生活。可能拿俄米对路得说：“我们怎幺办呢？我们无钱无地，我也老了，你又是外国人，不是属于我们这里的。环境相当困难，怎幺办呢？”我们看见这里的故事是要路得来解决这生活问题。路得说：“容我往田间去，我蒙谁的恩，就在谁的身后拾取麦穗。”那时以色列人正是收割的时候，情景和以前不同了。她往田间的路上去，看见一块田里有人做工，就往那块田里去。我喜欢圣经这里的记载：“她恰巧到了以利米勒本族的人波阿斯那块田里。”这好象是很自然的无意的巧合。但我们相信，神多少是在这件事的当中。这一点我们应该抓牢了，因为这是故事中的中心点。在任何情况中，每当神做了事，我们才能开始找到神。我们能在苦难中找到神，也能在灾害中找到神，好象在很多偶然遭遇中都能找到神。就像在这里的小事上，路得的心被引到波阿斯的田地，我们就找到神是在里面。我们也许不能说得太多，我们需要把时间用在我们的功课上。你们知道在田间所发生的事，波阿斯是一位伟大的人，他从伯利恒出来，来到田间，先问工人们的安：“愿耶和华与你们同工。”工人们也回答说：“愿耶和华赐福与你。”这是主仆间何等美的交通！波阿斯看见一个外国女子，就问：“那是谁家的女子？”有人告诉他说：“那是跟拿俄米回来的摩押女子。”波阿斯就对路得说：“女儿，不要往别人田里舍取麦穗，也不要离开这里……我已经吩咐仆人不可欺负你。”于是路得就停留在那里。你们知道下面的事，最后，波阿斯娶路得为妻，生了一个儿子，名叫俄备得。这俄备得生耶西，耶西又生大卫，所以路得乃是大卫的曾祖母。

    〖二、神持久的旨意〗

    我们来看我们的信息。在这故事中，一直有神那个不改变的思想。每一部分都能找到神原来关乎儿子名分的思想。你们记得在圣经中有三座大山，或说有三座高的山峰，第一座是亚伯拉罕，第二座是大卫，第三座是主耶稣。这第二第三两座高峰乃是从摩押人路得而有的。这是说出一条神那儿子思想的路线。路得乃是神达到大卫的一条路，大卫则是神达到基督的一条路。当然，我们也可以有第四座山峰，那就是教会；从基督又得着教会。在教会这里看见儿子的名分得以完全实现。

    在这故事中，我们还看见神的行政主权显在细小的事上。神为着祂的目的管理一切的细节。我最喜欢罗马书第八章二十八节：“我们晓得万事都互相效力，叫爱神的人得益处，就是被祂旨意被召的人。”你可以把这一节剪下来贴在路得记这里。神在这里叫万事互相效力，为要成就祂的目的，就是儿子的名分。

    我们回头来看以利米勒，他有何等可怕的错误和失败。因着那个错误使家庭遭遇多少困难。有许多人常因周围环境不好，而做错事，常因主百姓的光景不好，而陷到悲惨的境地。若是教会的光景对，我们将会何等的蒙拯救！以利米勒的错误说出神百姓的光景已经不对，这也说出当我们属灵光景不好的时候，常会有错误发生，做事听别人忧伤。我信许多人回顾以往，能有些经历。我也是如此，如果能时时与主同在，就不会有过去那些令人忧伤的事发生。以利米勒当初所以有那样错误的决定，就因为神的百姓和他自己的光景都不对。但叫我们得安慰的，就是神永不放弃祂的目的。只要人能再回到神所在的地方，神总要进前达到祂的目的。这是拿俄米和路行的故事所告诉我们的。最奇妙的，神一直管理着以利米勒的错误；神利用所有的灾难，把人带到祂原先定规的目的上。祂拿起那些灾难、那些错误，说：“我要用这些事作我的仆人，把他们带回来。”这种光景在我们身上也实在是真的。我们常因错误受许多的苦；我们一离开主，就陷在苦难中。就在这时，信实的主，利用我们所遭遇的难处，又把我们带了回来，并且进前达到祂的目的。这是神为着祂儿子名分而有的作为。

    神总是一直在神充满思想的境界里做事。神好象仲出手来一直摸着祂那永远的目的，把祂丰满的目的带到那境地里。神不仅在时间里做事，神做的并那与永远的结局有关。我们已经题过，波阿斯是大卫的先祖，大卫又是主耶稣的先祖。这叫我们看见一个奇妙的故事，我们可以做错，陷在困苦中，也会使别人受难为。但只要我们回到主所在的地方，就马上直接来到主的目的里了。神把那目的直接带到我们的苦难中。祂叫万事互相效力，为要叫爱神的人得益处。

    〖三、十字架的原则〗

    我们在这里要特别注意一件事，就是主所做的都是根据十字架的原则。神把祂儿女带到苦难中，这就是十字架的原则。十字架是神成就祂永远目的惟一的方法，也是成就祂儿子名分惟一的方法。在拿俄米和路得的生活中就有十字架。你在她们生活中所首先看见的是天然生命，然后有死、有埋葬。她们去摩押地的经历就是她们死和埋葬的经历。她们落到神的咒诅里，但她们最后从死里复活，又进到神永远目的中。神做工总是根据十字架的原则。可惜时间太短，还有许多事要说的，时间不许可了。

    〖四、犹太人扣外邦人同成一个新人〗

    我们必须题到一点：路得乃是摩押人。神咒诅摩押人十代不可进圣会，--摩押人不能进到神的面前。摩押人在神儿子的名分中不能得着地位。这个原因我们今天早晨不能来讲，只是请你们知道这件事就可以了。可是这个摩押女人路得，被带到以色列地，竟成了大卫的曾祖母，在肉身上也是主耶稣的祖先，这你们如何解释呢？其实这是时代的问题。让以利米勒代表以色列人。以利米勒失败了，就是以色列人失败了。以色列人失败，就带进外邦人来，将犹太人和外邦人两下造成一个新人，这就是使徒保罗所说的。我们也想到彼得到哥尼流冢的故事。彼得在房顶上祷告，觉得饿了，想要吃，他魂游象外，看见天开了，有一块大布降下，里面有地上各样四足的走兽和昆虫。那些都是不洁净的东西，是旧约中不许以色列人吃的动物。犹太人常把外邦人比作那些污秽的东西，所以不肯和外部人往来。但叫彼得最惊奇的，乃是天上有声音对他说：“彼得，起来，宰了吃。”彼得却说：“主阿，这是不可以的，这些不洁净的东西，我从来没有吃过。”第二次有声音向他说：“神所洁净的，你不可当作俗物。”这样一连三次，那物随即收回天上去了。彼得心里正在猜疑之间，有人来叩门了。圣灵向他说：“有三个人来找你，起来下去，和他们同往，不要疑惑。”于是彼得下去见那些人，问什幺事。他们说：“百夫长哥尼流是个义人，敬畏神，为犹太人通国所称赞，打发我们来请你到他冢里去。”哥尼流是一个外邦人，彼得会到一个外都人家里去幺？这是一件不可能的事！你们看见这个问题了。神所洁净的，不可视作污秽。什幺时候神洁净了外邦人呢？乃是在洁净犹太人同一个时候，就是在那十字架上。在十字架上，主的血洗净了所有的人。彼得说：“神不偏待人，原来各国中，那敬长主行义的人，都为主所悦纳。”当彼得把这事的经过告诉其它使徒时，说：“神告诉我，神所洁净的，不可当作俗物。”论到圣灵浇灌，他说：“神既然给他们恩赐，像在我们信主耶稣基督的时候，给了我们一样，我是谁，能拦阻神呢？”你可以把这故事带到路得记来。这里有一个外邦摩押人路得，竟带到神的子民中，成为神子民的一部分，和波阿斯联结成了最大救赎主降生的路线！

    按照犹太人的规矩，一个人卖了产业，自己死了，只有亲族才能赎那产业。波阿斯是以利米勒的亲族，他赎了以利米勒的产业。这个亲属作了她们的救主，并共同享受一切，正如圣经所说：人子来，为要寻找拯救失丧的人，人子就是和人有亲族关系的称呼。

    我现在必须暂时停下来。我在这里为你们开了一个窗户；路得记是一个美丽的窗户，从这个窗户，你们刀以看见神伟大的目的。“你看父赐给我们是何等的慈爱，使我们得称为神的儿女。”你在圣经任何地方都看见神把祂的目的隐藏在那里，圣灵现在把它显明了。这个伟大的奥秘，就是我们得以成为神的儿女。


    陆、撒母耳与儿子的名分

    “你看父赐给我们是何等的慈爱，使我们得称为神的儿女。”我们今天早晨还是继续着儿子名分这伟大的权利和奇妙的故事。我们已经说过，神在旧约历世历代中，都把这们奥秘隐藏起来，然后藉祂的儿子我们主耶稣基督，把它显明出来。我们今晨来看这事次一步的讲解。

    〖一、以色列人的败落〗

    ①撒母耳记的背景

    我们打开撒母耳记上第一章，就知道这卷书乃是把士师时代和列王时代连了起来。你们记得昨天早晨所论到士师时代的话，也看见那些日子实在的情形。撒母耳记的光景就是从士师记开始。你们若读士师记未章末节，即可了然：“那时以色列中没有王，各人任意而行。”那时每个人都随己意而行。你们不难想象那时以色列中无政府状态的光景。于是神又来做祂反应的工作，环境就改变了。今天我们要来看士师时代和列王时代之间所发生的一些事。盼望你们领会的比我说的更多。你们可以看见这些事背后的光景。撒母耳记乃是叙述这过渡时代的书，由一个举动过渡到另一个举动。士师记未了说，那些日子，以色列人中没有君王，到撒母耳记上我们就看见大卫王来了，从那时起局面也改变了。当大卫被膏为王，神子民属灵的光景就大大改善了。神从没有君王的状态做工到有君王的状态，从属灵光景不好的境地做工到更好的地步。一般是这样，神先有举动，渐渐事情变坏了，神再来举动；后来人又坏了，神又来举动。人类历史最后的举动乃是神的举动。但在人类历史的过程中，我们可以看见神这些一再的举动。我们要注意神一直做工所根据的原则，神每一个新的举动都是根据于同一原则，就是儿子的名分。我们在每一方面都能看见这个原则。请记牢这一点，因为这是整个局面的钥匙。

    ②败落的原因

    请看撒母耳记前三章，开头请注意一件事，就是以色列国的光景乃是在于里面祭司的光景。只要你把祭司的光景看一下，就可以知道百姓的光景了。在圣经中祭司是代表以色列全国的；原则上，祭司就是以色列国。

    读撒母耳记上第二章二十七至二十九节。这些话是神对大祭司以利说的，说出那时祭司的光景。这是一幅可怕的图画，神在这里指明那种败坏的光景特别显在以利的儿子身上。请注意两个思想：第一、祭司们是代表所有百姓的光景。（等一下我们再回头来看这一点。）第二、儿子的名分是由以利的儿子们所代表的，在这里那儿子名分的真实意义都已丧失了。换句话说，一个真实儿子名分最高的意义，常说明属灵生活的高度，若失去了那儿子名分的真义，也就失去属灵生活的纯洁。我已说过祭司是代表以色列国，并且在祭司身上系着整个儿子名分的原则。从旧约中可以看见这是真实的，因为亚伦和他的子孙在神面前代表整个以色列国。我们前几天也看过，神把利末人代替以色列人所有的长子，利末人在神面前变作长子支派来代表以色列人。祭司的职分和儿子的名分是并行的。

    现在我们来看以利和他的儿子们。圣经在这里所记载，那些日子祭司的光景是何等可怕！以利身体的光景就是属灵光景的象微。以利眼睛昏花，失去了眼光，不能看见。撒母耳记上第三章一节：“童子撒母耳在以利面前事奉耶和华。当那些日子，耶和华的言语稀少，不常有默示。”当我们失去了儿子的名分，我们的光景就变成“耶和华的言语稀少，不常有默示”，成为属灵的无知、属灵的瞎眼！士师记中的光景，一直可以追寻到圣殿这里。以色列地所有不好的现象，都是因着圣殿中出了事，在圣殿中一切事都错了。在这表在一件小事非常有意义：“神的灯在神耶和华殿内约柜那里，还没行熄灭，撒母耳已经睡了。”我们都知道神定规圣殿里的灯必须尽夜不可熄灭，那灯要一直点着，神殿中绝不许可有黑暗存在。但在以利时代神殿中的灯竟然要熄了。你看神儿子的名分丧失的时候有什幺样的结果。我讲这些，不是仅仅谈一点圣经故事，我是盼望你们领会，神儿子的名分是一件何等严肃的事。你我被神呼召得看儿子的名分是何等重大的事。神的教会今天若能认识这些事，教会的光景将有何等的不同！教会今天这样可怜的光景，就是因为教会没有好好的领会作神儿子的意义。让我们把近些应用在我们自己身上，我们属灵的光景，完全在于我们对作神的儿子是怎样的领会。如果我们心中真只会我们是神的儿子，我们属灵的生活就必定会高深得多。如果我们把基督教会看成别的东西，或够不上作儿子这件事，我们的光景将是何等的可怜！我不是把圣经教训摆在这里，乃是有一件事要摸大家的心。

    你们记得约翰壹书第三章一节的话。但你们知道为什幺约翰写那封书信？他写信是在什幺时代？那差不多是主降生后一百年左右的时候，那时基督教已变作很可怜，也很低落的光景了，一切离原初的地位已相当远了？有许多东西，许多事情进入基督教会中，都是开始时所没打的。就是因为这种情形，约翰才写那封书信，在他书信中最市西的就儿子了的名分，他要基督徒回头注意儿子的名分。所以他说：“你看父赐给我们是何等的慈爱，使我们得称为神的儿女。”我们是神的儿女，我们的光景必定是高超的。我们看见儿子名分摆在这里，我们就能反抗一切恶劣的情形。主如何提高池子民属灵的情形呢？这就是带领他们领会在祂里面到底是怎样一回事，并且在他们心目中如何作神的儿女。你们若真能领会，就不能像以利儿子的生活；你们若真能领会，你们属灵的光景就能提高。由此我们可以了解，我们或别人属灵光景所以如此可怜的原因。我们该到主的面前祷告，求主叫我们知道什幺叫作儿子的名分。

    〖二、神的恢复〗

    ①借着关切属灵的人

    现在来看撒母耳记上要面的细节。这些细节不仅说明故事的内容，还含行属灵的意思。一开头说到一个人和他的妻子，住在远处的以法连山地。在圣经中除掉本书本章之外，再没有别处提到这些人，可见他们不是出名的人物。没有人能说明以利加拿是谁。这是第一次读到他的名字，他的妻子也是如此，我们对他们一点都不知道，他们是住在远处山地的乡村。但就在这偏僻地方，神秘密的注意到他们，因为他们心中深深的关切圣殿的光景。就在那远方的乡村，神反应的工作就开始于这些不知名的人身上。请注意，也许你们会想神如何做一件伟大的新工作，或者有关神心中目的的事，祂定会找一个闻名的伟人来作。但神并不这样。祂乃是寻找心中深深关切当时属灵光景的人。在以色列人中，可能有些相当知名之士；就职分说，以利就是相当有名的人，但神撇弃那些有名的人，到这远僻的地方来找默默无闻的人。“所找到的，乃是有心关切属灵的人。这常是神做反应工作的原则。

    ②”在人不能，在神凡事都能。“

    以利加拿有两个女子，一个妻子有孩子，一个妻子没有孩子。这里又看见旧约圣经中，按天然说有些不可能成就的事。你们还记得亚伯拉罕和撒拉的事，在他们身上，儿子名分是不可能达到的，他们没有法子再生孩子了。若能生的话，必是神神迹的作为。这就是以利加拿家中的光景，也是神对儿子名分工作的原则。祂所有儿子名分的观念，都是天然所做不到的；就天然说，没法有神的儿子，在这事上肉体是无益的。

    以利加拿的妻子哈拿不能生育，哈拿进入了属灵的苦难。她并不在意天然的境况。她承认从天然方而来说，事情是不可能的，可是她却持守一个态度，运用信心起过天然所不可能的环境。这里我们父看见儿子名分的秘诀。一切出乎神的事，都在于这个根基。在人这是不能的，在神凡事都能。儿子的灵拒绝那些不可能的，而在神可能的一面用信心接受。我们在这一点上常遭到试验。神常把我们带到一个天然不可能的境地，叫我们遇到不可能的事，神就用这些向我们的信心挑战。当我们信心增长的时味，会说，人不能神能。就是这样，神把儿子名分的灵发展了。请把这事记在你们的心中。等到下次再遭遇到不可能的环境时，应该对自己这样说：”这就是我作神儿了的挑战，这是一个机会显出我有了儿子的名分。“这样做可以看出我们里面儿子名分到了什幺程度。你们如能在不可能的情形之下，说神是能的，你们用信心抓牢在不可能事上可能的神，你就是神真正的儿女。这就是哈拿家庭中的情形，她虽然不感觉到天然的难处，却感觉到属灵的难处。请在这一点上特别注意，这是今天信息的中心。

    ③经过苦难

    请姊妹们听着，圣经中的女人总是代表属灵的原则。若要详细说明这些原则，恐怕一周也说不完，请你们自己研究吧！我们现在只来看哈拿。哈拿代表什幺原则呢？她代表属灵的苦难，为着恢复主的见证而受属灵的苦难。主的见证都集中在儿子名分这件事上，这是全圣经所给我们看见的。神的见证，就是见证主耶稣作神的儿子。主在教会中的见证，则是见证教会乃是神所生的，教会在神面前乃是神的儿子，这就是主耶稣的见证。哈拿所遭遇的苦难，就是要恢复神在儿子上的见证。所以这女人所代表的乃是属灵的苦难。神在最起头的时候，就把儿子名分的定律组织在里面。神说在天然境界以内，没有办法得着神属灵的儿女，有人就为此受到属灵的苦难。我们要承认，达到神的目的，不是偶然的机会，要达到神的目的，必须经过苦难。儿子的名分需要经过苦难。

    再看亚伯拉罕和以撒的故事。就亚伯拉罕说，以撤是儿子名分具体的表现，是属灵儿子名分大的象征。神要亚伯拉罕献上以撒：”你带着你的儿了，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上把他献为燔祭“这是在亚伯拉罕一生中，最末了一次摸着神心的地方。亚伯拉罕在他的一生中，一步过一步，越过越近神的心意，未了一步就是把他独生的儿子献祭。当亚伯拉罕这样做的时候，他直接摸着神心里的感觉，说出神如何要把祂的独生子赐下来。亚伯拉罕和神最终的联合，就是在于亚伯拉罕那个苦难，他也进入了神儿子名分中的苦难。以撒所以被设立成为亚伯拉罕的儿子，乃是籍着那父心里的苦难。耶稣基督得以设立成为神的儿子，也是因为祂经过十字架、受苦、受死、埋葬，而后复活。哈拿就是经过这个苦难。以赛亚书第五十三章中有这样伟大的话：”祂必看见自己劳苦的功效，使心满意足“，”祂必看见后裔，并且延长年日。“祂的后裔就是祂心魂受苦的结果。在原则方面说，哈拿就是代表这一个。

    你们看见形式的宗教，不明白这一类事，只有属灵的人才能晓得。哈象是在属灵受苦的经历中。她进入圣殿祷告，从心里把苦难祷告出来，她为儿子名分祷分。以利坐在那里，注意她，以为她喝醉了酒，所以就轻看她，这是何等的误会。这种形式宗教一点不懂属灵的受苦。那些只重形式的人，一点不领会属神的事，当他们看见一个人倾心吐意的祷告，就说是大可不必，认为这是太极端了、太不平衡了。他们这样批评正如以利对哈字的光景一样。你们如关切神这人的见证，也可能被误会。这些误会常常是从宗教来的，还不是从世界来的。

    撒母耳记上第二章，哈拿将撒母奉献后的祷告，是一个非常美丽的祷告，说出她为着要得着儿子必须胜过多少艰难。她给我们看见这儿子生下来是一件何等重大的事，这是一们伟大的胜利，胜过各种各样的艰难和困作。在她自己和她家庭中，周围都满了难处，她把这些困难都在这里叙述了出来。所以撒母耳的出生就说出神如何胜过这些困难。儿子的名分乃是得胜者原则的具体表现。我们读启示录就知道得胜者就是一班胜过一切反对的人，这就是儿子名分的灵。

    〖三、在撒母了身上儿子名分的特征〗

    我们来看撒母耳事迹，在他身上我们可以看见许多儿子名分的特征。

    ①完金奉献的一生

    撒母耳身上第一个儿子名分的原则乃是奉献的一生。那时是最黑暗的日子，甚至人神殿中也是黑暗。各样邪恶的事都在四围。照圣经记载，以利儿子们所行所为，尽是邪恶。撒母耳就生活在邪恶的环境中。但他在那样邪恶的环境中，却是完全归神为圣的人，这实在是儿子名分的特征。在这世界中，也许神的儿女，甚至于神的仆人都远离了神，也许只有一个人绝对为神而活，这就需要儿子名分的灵。只有儿子名分的灵在你里而，你才能这样做。在一切相反情形之下，有一种生活完全为着神，这的确是儿子名分的特征。

    ②开通的耳朵

    撒母耳有一个开通的耳朵来听神的话。你们记得那故事的经过。有一天殿里的灯快要熄灭，撤母耳已经躺下睡了，一切静然，却来了一个声音，是神呼召撒母耳的声音。头几次他不懂得，到了第三次，他才知道那是神对他说话。他有一个开通的耳朵听神的话，这也是儿子名分的特征。今天早晨麦弟兄也题到这一点，以赛亚有一个开通的耳朵，得知神何时对他说话。你知道有许多基督徒，主常对他们说话，可是他们却听不见。你们知道主对你们说话这件事发？你们若是神真实的儿子，就定规有一个耳朵能听神的话；你们也必定用能听神话的耳朵与神同行。在神那位长子身上，这是何等实在，祂每天留意听神的话语，这就是神儿子的名分。

    ③对神忠诚

    撤母耳是那样的忠诚。你们要知道一个小小孩童对大祭司以利说话，不是一件容易的事。但撒母耳绝对的忠诚，一点不隐瞒。在非常为难的环境之下，他把主对他所说的话，完全说了出来。

    ④事奉神

    撒母耳何以能如此忠诚？在圣经中有三次论到他的话说：”童子撒母侍立在耶和华面前。“这就是忠诚的秘诀。撒母耳不是服事人，乃是服事神。撒母耳开头就说，我是向神负责的，这也是儿子名分的特征。不分别人要你怎样做，不是讨人的喜欢，不是外交手腕，乃是主！乃是主要得着什幺，我必须向主负责。”童子撒母耳待立在耶和华面前。“我们若一直在主的面前，我们就不会错误。我们若一直注意人，结果就会有可怕的误误。

    ⑤祷告的伟人

    撒母耳是一位祷告的伟人。撒母耳名字的意义，就是”耶和华听了“。他在他名字的意义上，是何等的实在。他有厉害祷告的一生。现在我能说这也是儿子名分的特征。儿子名分的灵，就是祷告的灵。儿子的名分就是藉祷告来支配一切。

    ⑥知道谁是神的君王

    让我们做一个结束：当大卫受膏为王后，撒母耳就离世了。撒母耳活在地上就是为着大卫王，他从来不满意扫罗为王。当扬罗被弃，神设立大卫为王，他才得着安慰。这也是神儿子名分的灵。他不承认别人是王，只承认神所承认的为王。儿子的灵只认主耶稣为主，除祂以外再没有别的主。

    但愿你们在这些事上知道的比我说的更多。


    柒、大卫与儿子的名分

    〖一、作神儿子与作神儿女的不同〗

    在我们继续看儿子名分以前，我想先对大家说一点我心中所担心的事，也许是对的，也许是错的。但我心中却有一点惧怕，怕你们把我们所看的，不过当作圣经的研究就是了；以为这只是圣经中所说到的一件事，是全部圣经从头到尾所说的一件事。你们就看作是一次有趣的查经而已。这是我非常担心的事。

    愿大家知道我们在这里有相当重的责任。你们能领会这件事，因为你们也是在儿子名分的行列中。你们能从客观的立场看见这件事，这里有其真理在。仍我不是相信说，作神的儿女和作神的儿子是相同的事。圣经给我们看见，可能你是神的儿女，却不是神的儿子。你作神的儿女，可以有作神儿子的希望，儿子名分是包括在重生里，但作神的儿子比作神的儿女要多一点。儿子名分是神完满的观念，是从我们作神的儿女开始。但愿你们在这些早晨从神话语中看见这件事。就在这一点上，圣经有好些地方给我们基督徒警告；我们虽已重生得成为神的儿女，我们还要向前，一直达到完满长成的地步--儿子名分。儿子名分就是完全的长大。可能你作神的儿女而失去了作神儿子的一切。圣经有许多警告与这个有关。这一切圣经的警告，不是说到作了神的儿女而又失去永生，乃是给我们看见永远生命对我们真实的意义。

    一希伯来书是写给圣徒的。全卷希伯来书都集中在儿子名分的事上。这就是我今天早晨所要说的。愿大家记牢这一点，当我们向前看的时候，儿子名分是神对祂儿女完满的观念。

    〖二、大卫在儿子名分上的地位〗

    上次我们已经看过撒母耳，今天早晨我们要在大卫身上来看儿子的名分。撒母耳生平带进大衡，大卫身上儿子名分达到相当高的高举。从马太福音第一章十七节能看出旧约中三个不同的特点：“从亚伯拉罕到大卫，共有十四代；从大卫到迁至巴比伦的时候，也有十四代；从迁至巴比伦的时候到基督，又有十四代。”你们看见旧约中三个高的山峰--亚伯拉罕、大卫和基督。大卫刚好站在亚伯拉罕和基督之间。请注意世代乃是开始于儿子的名分。所有神子民的世代，都从亚伯拉罕集中到大卫。从亚伯拉罕起，神百姓历代的综合乃是大卫，而后大卫把这些时代传递给基督，所以基督就成为神子民历代的综合。在基督身上，神儿子名分达到了丰满的境地。但在亚伯拉罕和基督之间，中途有了大卫，所以大卫乃是把儿子名分丰满的意义带来给我们看见，这就是今天早晨所要看的。我想一个早晨很难看完，也许行的要留到明天早晨来看。

    盼望你们注意大卫在旧约中占了何等大的地位，新约题到大卫最少也有四十九次之多。他还是圣经末了所题到的一个人。圣经末了一章，就是启示录第二十二章十六节，曾说到大卫，那里是接着生命树而题起他，这是很有意义的一点。我们需要回到圣经最开头的地方来看生命树。生命就是一代一代的开始，作儿女这件事乃是开始于生命。作神的儿女能有生命，乃是从圣经最关头就看见的。到圣经末了又给我们看见生命树，就在这里特别题到大卫。所以大卫好象是创世纪和启示录的一个联锁，也是创始和终结的一个关键。请注意主说：“我是大卫的根，又是他的后裔。”主就是那生命树。至终，神最初的观念都在主作大卫的根和作大卫的后裔身上实现了。我说这些是要大家看见大卫在儿子名分这事上占有何等重大的地位。儿子名分是神完满的观念，在未了一卷圣经里可以看到相当的多。启示录乃是说到一切的终结，在启示录中，我们可以看到一切事都到了终点。但其中题到大卫竞有三次之多，这是为要把他和主耶稣联在一起而论的，在这事上就有很深的意义。我们现在要来看大卫和儿子名分的关系。

    〖三、在大卫身上儿子名分的特征〗

    ①“蒙爱者”

    开头请先注意他的名字。“大树”这名字的意思是“蒙爱者”，所以这名字的本身就包括儿子名分的原则。我们记得主一生中，神曾两次称祂为我的爱子，一次在马太福吾第三章主受浸的时候，一次在马太福音第十七章变化山上。主耶稣有这一个蒙爱音的名称，大卫也有同样的名字，这是非常有意义的事。这个名字和儿子名分的关联，在主耶稣身上是一件非常完全的事，在大卫身上也是一样。不是说大卫和基督一样是神的儿子，乃是儿子名分的原则在基督身上和在大卫身上是一样的。我们来看这个原则。

    请读以弗所书第一章四、五节：“就如神从创立世界以前，在基督要拣选了我们……预定我们，借着耶稣基督得儿子的名分。”祂这样做乃是“按着祂自己意旨所喜悦的。”我愿把这里每一句话都解释一下：

    这里说到神自己意旨所喜悦的；你们知道神所喜悦的意旨是什幺，那就是儿子的名分。后来使徒保罗又说，神造一切乃是照着祂的计划；若你们问祂的计划是什幺，你们可以在以弗所书第一章中得着解答，这就是预定我们藉耶稣基督得儿子的名分。神这样按照祂旨意所喜悦的，就可以使祂的荣耀得着称赞。请注意下而说什幺：“这是祂在爱子里所赐给我们的。”爱子原文是蒙爱者，就是主耶稣的名称。在英文中Beloved是大写，所以这是神在蒙爱者里所赐给我们的。人此你们可以看只蒙爱者和儿子名分的关系了。

    圣经另一处说：“我们在爱子里得蒙悦纳”（弗一：6另译）大卫和主耶稣有这同一的称呼。神所以宝贵儿子的名分，乃是祂要把祂儿子赐给别人；祂这样做，就是因这名称的意义。祂对儿子是那样宝贵，因为儿子包括儿子名分的一切。神的儿子是神在创世以前所有观念具体的表现。就是主耶稣这个名称叫神所有的儿子都有价值。“我们在爱子里得蒙悦纳。］所以神那个观念中的一切宝贵都给了我们，这是在神看来非常宝贵，也是神在这事上非常忌邪的原因。我们要作神的蒙爱者，要得着神所看为最宝贵的东西。宇宙中神所看为最宝贵的就是儿子名分。这叫大卫这个名称非常有意义；在大卫名称上，儿子名分得以完满表现。

    我们读撒母耳记下第七章十四节：”我要作他的父，他要作我的子。“十一至十四节：”并不像我命士师治理我民以色列的时候一样；我必使你安靖，不被一切仇敌扰乱；并且我耶和华应许你，必为你建立冢室。你寿数满足，与你列祖同睡的时候，我必使你的后裔接续你的位，我也必坚定他的国。他必为我的名建造殿宇，我必坚定他的国位，直到永远。我要作他的父。他要作我的子。“你们也许会说神在这里是说到所罗门，其实这里所说的，只有一部份在所罗门身上应验。再读希伯来书第一章，我们都知道这章完全说到神的儿子。第一章五节说：”所有的天使，神从来对那一个说：“你是我的儿子，我今日生你。”又指着那一个说：“我要作他的父，他要作我的子。”“这是直接引撒母耳记下第七章十四节，这就是把旧约的话直接引用到主的身上。请再读使使行传第二章三十节：”大卫既是先知，又晓得神会向他起誓，要从他的从裔中，立一位坐在他的宝座上。“这也是说到撒母耳记下第七章十四节，那是神所给大卫的约。这里又接着说：”就豫先看明这事，讲论基督复活说……“我们再看诗篇第二篇七节：”受膏者说，我要传圣旨，耶和华曾对我说，你是我的儿子，我今日生你。“这里的话也被引用在希伯来书第一章五节。使徒行传第十三章三十三节：”神已经向我们这作儿女的应验，叫耶稣复活了。正如诗篇第二篇上记着说：“你是我的儿子，我今日生你。”“这些都是神在旧约中对大卫说的话，却应验在主耶稣身上。

    这一切都是很了了教训的。给我们看见儿子名分和大卫是在相当圆满的光景中并行的。基督和大卫都有相同的名称，这名称乃说到儿子的名分

    ②恢复神原初的观念

    我们必须把第一处圣经带过来：”你看父赐给我们是何等的慈爱，使我们得称为神的儿女。“让我们从这里再看一点大卫身上的意义。我不知道你们能不指出圣经中第一次题到大卫是在何处？这不应该是很难的问题，因为我们在这周中刚好已有几次题到他。大卫名称第一次是出现在路得记的未了。我们讲路得记时，曾说到那时神儿子名分的思想，在神百姓中几乎完全丧失。那时以色列人的光景，很难找到儿子名分的特征，所以神再来恢复。路得就成了神恢复儿子名分的凭藉和工具。然后大卫把神儿子名分的观念带了回来，所以大卫在圣经中表明神在这里有一个举动，来恢复原初的观念。因着有大卫，神就能把儿子名分畋观念完满的带回来，神也就得着通到基督身上的一条路。这条路线，是神达到祂思想的一条路线，就是儿子的名分。

    我们已经说出作神儿女和作神儿子的不同；也曾说到神那个观念，不仅要有儿女，更要得着儿子；不仅要有一班重生的人，更要得着一班长大而有基督乐满的人。换句话说，神的子民能在基督里长大成人，乃是一件重要的事。只有在儿子身上，神才能心满意足。但我们若把今天的基督教会看一下，我们在那里看不见多少儿子的特征。我们很少看见这些成为神儿女的人，把神那个儿子名分完满的观念彰显川来。在大多数基督徒身上，很少看见长成的身量。这永不能叫神满意。

    各位为主做工的人，容不容让我这样说：请永远不要以人得看重生为满足。许多人都是以为能把人带领得救就满足了；有人得救了，再救别人，结果在那一批又一批仅仅得救的人中，没有办法看到令人满意的光景。这是今天基督教会的情形！很少有基督的身量，神永不能满意，神所喜悦的乃是在儿子的身上。这个说出为何我们这一周在这里聚会要看这一个问题的原因。你们也许有人问，我们为什幺要来聚会？假若你们没有发生过这样问题，盼望你们现在就问问看，你们的答案如何？有的也许会说我愿和神的儿女聚会交通，这是很好的，没有错；有的也会回答说，我要多得一点圣经的知识和教训，这也是对的；也许还有别的答案，我想都没有错。但请记得，认真的说，我们只该有一个答案，才合于这些日子的聚会。这个答案说明我为什幺跑了半个地球的路程来和你们在一起。我再说，我来不是仅仅给你们一些圣经知识。我们不是大圣经教师。我这样说，想麦弟兄一定会同意的。我们来不是讲一点圣经，作圣经教师。我们对刚才的问题，只有一个答案，就是”我们要作神的儿子。“这也就是说要达到基督丰满长成的身量，盼望父神可以得着满意。不是盼望神从天上看看，况：”哦，他们又来聚会了，人数相当多。现在聚会又过去了，大家回家了，我想明年他们还会有这样聚会的。这就是他们的一切。“不，我们要盼望神能满意，盼望神能对我们说：”我所喜悦的。“只有儿子名分得着发展，才能有此结果。我们该进前，离开仅仅作儿女的光景！哥林多前书第十四章二十节，保罗说：”弟兄们……不要作小孩子，“不是说不要作神的儿女，乃是要脱离儿童的光景，达到长成的地步。神在创世前所有的观念，都是在神儿子名分中才能看见。

    ③得回失去的产业

    在路得记中，我们还可以看见一件事，就是在儿子名分上所失去的产业，现在又得回来了。当路得回到迦南地嫁了波阿斯，失去的产业就得以恢复。保罗用了一个很有意义的词句，在他那大的祷告中：”并且照明你们心中的眼睛，使你们知道祂的恩召有何等指望，祂在圣从中得的基业，有何等丰盛的荣耀。“我们常想到我们的产业，但神在圣徒中也有祂的产业。神在圣徒中的产业是什幺呢？就是儿子的名分。我们要徒这个祷告是在以弗所书第一章四、五节，说到儿子名分以后的一个祷告，这是相当重要的事。

    前面说，祂豫定我们得。儿子的名分，然后又祷告，要父叫我们知道祂在圣徒中得的产业，有何等丰盛的荣耀。神在圣徒中产业的丰盛乃是在于在基督里那儿子的名分。所以基督乃是神完满思想的恢复。神永远观念的复兴，乃在于儿子的名分。这是路得记第一次在圣经中题到大卫所给我们看见的。

    ④儿子名分的显明乃藉圣灵浇灌

    再看圣经第二次题到大卫是在撒母耳记上第十六章十三节，那是圣灵降在他身上的时候。圣经是这样记载：撒母耳膏了大卫，从那一天起，圣灵就有能力的降在他身上。这是说儿子名分乃是籍圣灵（膏油）浇灌而得实现的。你们马上可以想到主耶稣在约但河边的情形。祂从受浸的水里起来，天忽然开了，圣灵就降在祂身上。有声音从天上说：”这是我的爱子。“同样，乃是当圣灵验在大卫身上的时候，儿子名分才完全显明出来。因为我们是儿子，所以神差遣儿子的灵进到我们心里。我们能有儿子名分，乃是藉儿子的灵。

    你们知道扫罗曾受过膏，神也许可扫罗受膏，这是撒母耳的难题。撒母耳从来不承认扫罗，但撒母耳顺从神，做神所要他做的事，于是他膏了扫罗。扫罗受膏以后，一直活在肉体中，破坏了受膏的意义，也就变成我们所谓属肉体的基督徒。他所行所为，违反了儿子名分的原则：他还一直逼害大卫。大卫是儿子名分原则的代表，但大卫一生最大的仇敌，竟是扫罗。大卫全心向着神，他没有像扫罗那样破坏圣灵。所以扫罗代表属肉体的人，大卫代表属灵的人。保罗说，肉体的结果就是死，这是扫罗的光景；属灵的结果乃是生命平安，这是大卫的光景。在属灵方面，扫罗没有继承者，约拿单和他命运相同，也是死了。大卫却一直向前，到新约未了，他那最大的名字还是存在，就是在生命平安里存在。凭肉体活着的是那样和圣灵相反。但大线在圣灵里却随儿子的灵的带领而进前。

    ⑤全心向神

    有人说，大卫并没有一直活在圣灵里，他有时也体贴肉体。是的，但有两件事要注意的：

    第一、圣经告诉我们，神看大卫是看他的心。神论到大卫曾说：”我寻得……大卫，他是合我心意注意使的人。“祂选择大个时，又说：”不要看外貌，要看内心。“神是注重大卫的内心。神会说：”他可能不完全，做错事，但我却知道那人的心，那人的心是完全向着我，我实在知道那人的心是完全向善我。“在大卫身上岂不是这样幺？你们读了诗篇，就知道他是如何把心向神打开。儿子的名分就是心向着神。扫罗却不是这样。就是因为这个扫罗死了；他的心是为自己，不是为主；他破坏了膏油，丧失了儿子的名分。那个临到他身上的恶魔，就和大微身上的灵争战。

    ⑥受神管教脱离肉体

    还有第二件：大卫有一次说：”耶和华虽严严的惩治我，却未曾将我交给死亡。“（诗118:18）希伯来书第十二章五至六节：”我儿，你不可轻看主的管教……因为主所爱的祂必管教。“因大卫是那样倾心向神，神就没有叫大卫失望，一切都从扫罗身上转到大卫那里去了。这是逐渐做成的，但请注意，这是在某一点上开始的。当大卫最后和扫罗分开时，这事就开始了，一切事渐渐从扫罗转到大卫。当属灵的人和属肉体的人分开，属神的事就渐渐转到属灵人那里去了。神丰富的祝福是赐给属灵的人，从来不赐给属肉体的人。大卫离开扫罗的家越远，神的事就越归于大卫。当大穗完全离开扫罗的家，他就登宝座了。这是一个原则。要得基督的丰满，就必须和肉体分开而活在圣灵里，并一直行于受膏的意义。

    请注意新约中教会的光景。在使徒行传开头，教会相当陷在犹太教中，慢慢教会从犹太教分别出来了，越过越进到基督的丰满里。当然，这是使徒行传第十章里所看到彼得的一个大的转机。彼得到底还是留在犹太教里或者基督教里？圣灵把彼得带向前，在哥尼流家很丰满的得着基督。所以教会在圣膏油之下离开犹太教，才真正有属灵的长进。

    相信你们看见的比我所说的还多。神这永远的观念都集中在主耶稣神的儿子身上。这都要藉儿子的灵来实现的。愿主恩待我们，叫我们达到长成的境地。


    捌、大卫与儿子的名分

    “你看父赐给我们是何等的慈爱，使我们得称为神的儿女。”（约翰壹书三章一节）

    今天早晨我们继续来看“大卫与儿子名分”的信息，昨天早晨我们只讲了一半，今天还得继续讲下去。

    我们曾指出大厂在新约中占了何等的地位，新约中说到大卫有四十九次之多；也看见大卫和主耶稣是如何紧连一起，并且一直是在儿子名分的原则上向前。神曾和大卫立了一个约，神在那约中应许大卫在他后裔中立一位永远坐在宝座上。那约在所罗门身上并没有完全应验，但新约在几处告诉我们，那个约乃是在主耶稣基督身上应验了。神对大卫应许说：“我要作他的父，他要作我的儿子。”新约说，这句话已应验在主耶稣身上。所以支配大卫的原则乃是儿子名分的原则。

    今天是我最后一次讲这件事，我愿再重复我最开头说的话。这就是我们刚才唱过的，第八十九首说到主的爱的诗歌。我们在基督里所得着的儿子名分乃是神的爱给人最大的东西。我不知道在这几天早晨你们听过这信息后，到底认识不认识这件事。使徙约翰会呼喊说：“你看父赐给我们是何等的慈爱，使我们得称为神的儿女。”神呼召我们作祂的儿女是何等大的事！所以再请求你们把这件伟大的事思想一下。

    〖一、神将一切信托大卫〗

    昨天早晨我们说到大卫末了一件事是这样：圣经第二次题到大卫的名字，乃是和他受膏联在一起。他的受膏需要和扫罗家完全分开。扫罗这个人有一种光景完全和受膏相反，他的生活完全和受膏的意义相冲突。他完全是属肉体而不是属灵，他整个的生活破坏了属灵的价值。他反对神所膏的大卫，用了一生大部分的时间来毁坏神的受膏者。所以主把十字架带进来摆在扫罗的地位上。当大卫和扫罗以及扫罗冢完全分开的时候，神就把一切从扫罗传递到大卫身上。神常是把祂的责任给祂属灵的儿女。主没有办法把祂自己信托像扫罗那样属肉体的人。主能把自已信托我们乃是一件大事。圣经论到主耶稣曾说：“耶稣却不将目己交托他们，因为祂知道万人。”若主站在一边说：“我不能把自己托给那个人，我知道那人不可信，否则定规把我代表错了，羞辱了我。我需要取一个态度把一切都保留起来。”这是何等可怜！假如主能说：“我能信托那个男人或女人”主在他们身上无可保留，祂把自己完全托给了他们，这实在是一件重大的事。当大卫和扫罗以及扫罗家完全分开的时候，神就把一切托给了大卫。扫罗死了，约拿单也死了，大卫就开始和扫罗家分开，从那时起神就把一切都给了大卫。扫罗是便雅悯人，在以色列中有一个地位，得着神给他所有的机会，甚至于神把祂的受膏者都摆在祂的手下。神对扫罗非常体谅，尽可能的帮助他，但扫罗却站在肉体的一面，代表围肉体的基督徒，代表属肉体的教会。在这一方面，神尽量把自己保守起来，不把自己交托给人。当神得着像大卫那样的人时，他是完全和肉体分开，在膏油之下，随灵而行，神就开始把一切事交托给这个人。

    〖二、撒但的破坏--舆撒但的国度联结也仇敌永不放弃

    你们看见仇敌在大卫一生中最诡诈的作为：大卫在早年，就娶了扫罗的女儿为妻，这实在是撒但一件深奥的事，是魔鬼极其聪明的作为。很清楚的，扫罗女儿米甲这名字有很深的意义：就是“谁像神呢？”这成为大卫一生很实际的事，在这里面和扫罗家的一个联结。撒但籍着扫罗女儿就叫大卫和撒但的国度有了联结，撒但这样做乃是用相当宗教的方法。扫罗女儿米甲名字意思是“谁像神呢？”你们目前也许还不能领会此意。

    请看主耶稣：主耶稣被带到旷野受试探，最大的试探是把世上所有的国度荣耀指给主耶稣看，说：“你若俯伏拜我，我就把这一切都赐给你。”撒但要藉肴宗教这条织，叫主耶稣和它的国度有一个联结。撒但要在主耶稣的国度里得到踏脚之地，并把基督陷在撒但的国度里。若主耶稣当时降服了而落到那陷阱中，那真是不堪设想。当然主耶稣绝不会接受撒但的意见，更不会拜它，这是不可想象的事，也是永不会发生的事，可是撒但确曾如此试探过。撒但想要藉妥协把它和主耶稣的国度联结起来。妥协是撒但毁坏儿子名分的杰作。撒但常试探说：“你若是神的儿子，”撒但所要对付和毁坏的，就是儿子的名分，因为他知道在儿子名分上，它的国度将要完全倾倒毁灭。

    撒但在扫罗身上藉扫罗所做的也是这件事。我们记得有一个邪灵降在扫罗身上，撒但抓住了扫罗。撒但当知道全部事情的意义，它知道大卫的意义。神在永远里那个儿子名分的思想完全集中在大厂身上。一有儿子名分在这里，就是对撒但一个大的威胁，所以撒但无论如何要做到一个妥协的地步，把大卫和扫罗女儿结婚，这是撒但一个诡诈的举动，是大卫生平中最混杂的一件事。这就是保罗所谓的“魔鬼的诡计”，撒但常要把神的儿女陷到妥协的境地！

    〖三、进入属灵争战〗

    请再回头看一点大卫受膏的事。大卫受膏后不久，他的父亲要他到军队中去，看看哥哥们的光景，并送点礼物，大卫就照着父亲的吩咐去了。大卫到了战场，正和人说话的时候，非利士伟人歌利亚前来挑战。以色列众人看见他，就都逃跑，极其害怕。大卫却把歌利亚端详了一下，问说：“这未受割礼的非利士人是谁呢？”旁边的人，就把故事讲给他听；大卫说，我要去争战。你们都知道这事以后的经过，最后歌利亚被打死了。我的意思是这样：在大衡受膏以后，就有一个争战对付歌利亚，同样在主耶稣受膏之后，也要到旷野对付神的仇敌--神的儿子，受膏的王，到旷野对付今世的王。我们都知道，神的儿子在旷野如何推翻了今世君王的宝座，撒但在那里完全失败了。我们在大卫身上看见这件事的豫表。他一受膏，就去对付豫表今世君王的歌利亚，这就是为着儿子名分一个大的争战。受膏后最先一个结果就是属灵争战，这也许对你们是一个新的思想。我们常常祷告，求主用圣灵充满我们、用圣灵膏我们，我们常想只要得到圣灵充满，就能成为很大的布道冢：只要得着生命的膏油，就可以做许多奇妙的事。但请大冢注意，大卫一受膏，就进入争战，主耶稣也是如此。

    若你真进入了属灵争战，不是说主不与你同在，相反的，主是与你同在，这是根自然的事。表面上是大卫的父亲叫他去，但原则上乃是受膏这件事叫他进入战场。一点没有疑问‘大卫不是靠自己，而是靠受膏的能力才打死歌利亚，“撒母耳……膏了他，从这日起，耶和华的灵降在大卫身上。”扫罗轻视大卫，看大卫不过是一个童子，不能出去打仗。但神的灵临到大卫，神的灵比歌利亚不知道要大多少。不是我们自己能做什幺，乃是神的灵才能做来。可能我们受人轻祝，算不得什幺；仍是我们若得并圣灵的膏油，就不知道要比天然能力大多少。大卫打死歌利亚，乃是靠圣灵的能力。主耶稣到旷野受试探，也是被圣灵引导的，正如那膏大卫的灵把大卫引去打歌利亚一样。这个仇敌有什幺结果呢？为什幺神把我们带到属灵争战里？这是因为在属灵争战中，我们才证实神儿子的名分。就在那里，大卫证实了他是神的受膏者；也就是在那次旷野的战争中，证实了主耶稣是神的儿子。这个原则在所有神儿女身上都是如此。当我们遇到属灵争战时，那就是我们身上儿子名分的试验，也是一个机会证明我们有儿子的灵。我们实在是神的儿子，愿主帮助我们记牢这一点。

    当我们进入争战的时期，仇敌常会对我们肉体说话：“这种艰苦证明主已反对你了，你做了什幺事，主已弃绝你了。”像麦弟兄昨天早晨告诉我们的，仇敌常想得着我们的耳朵，听他控告的话。我们如果听他，我们就绝对不能争战。相反的，这却是最合适的时机，对撒但宣告说，“主与我同在”，“主永不丢弃我。”我说一点关于马丁路德的故事：有一天，撒但来到马丁路德那里，好象马丁路德看见了魔鬼，鬼在墙上把路德的一切罪都写了出来，它好象知道路德生平的弱点。路德心里难过极了，他就失去了所有的能力。但当撒但在墙上写满了的时候，马丁路德想起一件事。就对撒但说：“对我自己。我能告诉你比这些还多，但神的话这样说，祂儿子耶稣的血也洗净我们一切的罪。”这一来撒但就逃跑出去了。这乃是主所教导我们的一件事，不是叫我们不遇见属灵争战，而是在儿子名分的原则上在这战争中得胜。

    〖四、儿子名分的荣耀〗

    我们再说一件事：大卫一生最终的结果，乃是儿子名分的荣耀。自然，这件事是显明在他儿子所罗门的身上。大卫说：“耶和华阳我许多儿子，在我儿子中，拣选所罗门坐耶和华的国位。”所罗门登上宝座乃是神百姓历史中最荣耀的时候。每一个人都知道所罗门的荣耀，甚至主耶稣也曾题起。所以在大卫身上，儿子名分完全在荣耀里显示了出来。我现在问你们一个问题：你们想，你们这一生最大的福气和荣耀是什幺？请你们把这个问题想一想。若是神不断的给祂儿女祝福，这在神那一面岂不是荣耀幺？若是神一直借着我们，永存的把祝福带给别人，岂不是我们最大的祝福幺？这就是在所罗门身上发生的事。在可罗门身上一直有一个祝福流出去到百姓身上；他的能力、他的智能，一直把祝福带给别人。示巴女王耳闻所罗门的荣耀，不远千里而来，要发他智能的话。她听见人告诉她的话，不能相信，必须亲来一见。她见到所罗门后，说：“人所告诉我的，还不到一半。”这实在是一个祝福，一直流出去，这是荣耀的真实性质。请记得，这就是儿子名分真实的意义。所罗门把一切儿子名分的意义都集中在他的一生，并且结果叫神的百姓得到宇宙性的祝福。

    我们来看保罗，从他身上有许多祝福流给神的百姓。就是借着使徒保罗，儿子名分的意义而能完满的启示出来。以弗所书就给我们看见这件事。我们再把使徒约翰所流通出来的祝福想想看，我信大家都喜欢约翰福音过于其它三本福音；这本福音所记载的比任何一本福音更丰富，这是因为约翰说到儿子名分比任何书更多。约翰在他书后中呼喊说：“你看父赐给我们是何等的慈爱，使我们得称为神的儿女，”这是真实儿子名分里流通出来大的祝福。换句话说，这是神儿子的灵在我们更而流通出去的一个大的祝福。若神在儿子名分的根基上得着我们，不管个人或团体，就有一个莫大祝福的水流涌流出去。所以保罗就这样结束他伟大的祷告：“但愿神在教会中，并在基督耶稣里着荣耀，直到世世代代，永永远远。”这是一个结束的祷告，给我们大家领会什幺是儿子的名分。这是说我们已得着了所有在天上属灵的福气，在基督里都得着了，这是儿子名分的意义。

    亲爱的弟兄姊妹们，我不仅仅盼望你们能领会这件事。也许有些话对你们不太合适，若你们不能明白，千说不要以为我是随便说的。我再说，这几天早晨，主在这里对我们所说的事乃是祂心中对人最高的意念。假如这是真实的，也许你们不领会，你们就应该到主面前，对主说：“那个人曾说你曾把最大的祝福给了我们，我不明白、我不懂得。但主阿，假如他所说的都是实在的，求。求你开我的眼睛，能清楚的看见，也能明白这事的意义，我信托你这样做。”这样，主就要开始在你生命中做工，祂安静的做，一直教导你，叫你明白什幺是儿子的名分。不要以为这是你所不能明白，头脑无法了解，也是不可能得着的；请记得，你是蒙神的呼召得儿子的名分，这是神在人身上大得不能再大的观念，是和她祂儿子主耶稣基督一同，成为后嗣。你一直祷告主，主就必定叫你明白这个意义。


    第一篇 锡安山上的同伴

    （启14﹕1-5）

    神圣目的之心脏

    由这段圣经我们可以看见有关神圣目的之心脏，也可以看见神对有关人 的一切思想和道路。同时这段圣经开启我们遭遇万事所包含之意义。如果我们能明白这段经文，就我们许多问题得以回答、许多难处得以解决。因着有这么重大的影响集中在这里，所以也有一个不平常的争战在四围兴起来。这争战不仅是属灵的争战，并且是不属灵的反抗和争辩。我们将不会认识这种争战，除非我们真确 获得这神圣目的之心脏成为我们实际的经历和见证。这件事需要我们绝对的忠诚、信实和勇敢！

    有一个辞告诉我们，在属灵的境界里，有一个巨大的争战和争辩；甚至在传福音的基督徒中间，对这个辞也有极大的疑问。若不是在圣经里，就我们不能说甚么。然而我们不能不相信使徒约翰确实用了这个辞。我们必须忠诚的寻求、以明白这个辞的丰满意义。使徒说，“初熟果”（Firstfruit）“他们是从人间买来的（他们被买出脱离了地） ，作一个初熟果归与神和羔羊” （启14﹕4原文）。

    现在我们要来明白这个辞，或者最有助益的方法，就是要来看它所指明的那十四万四千人是怎样的。在这一点上须要忍耐，因为这是我们所传信息之主要部分，或者这也是叫人最不喜悦的一部分，但这是必须的！在我们看这些羔羊的同伴（十四万四千人）之前，我们先看经中有些辞不应当误解和错用，如“拣选”、“初熟”。乍看这二辞有互相矛盾之处，既然是拣选的，怎能有初熟的？难道神有拣选初熟的，还有拣选不初熟之大宗的？此外，难道那些初熟的就是显优越、表特殊、结果使基督的身体分裂、分开（有得胜和不得胜）的么？如果我们看见圣经中“神赐给人自由意志”（创2﹕16、17）这个伟大的权利，也看见“父神的先见”（彼前1﹕2）这个至尊的真理，就我们不至误解和错用这两个辞。一切神的儿女都是照父神的先见（或预知）所拣选的；一切初熟的都是凭神赐之自由意志、个人甘心取得的，“圣灵向众教会所说的话，凡有耳的，就应当听。得胜的---”（启2﹕7；3﹕12,13） 。一切真实初熟（得胜）的都是有耳听见圣灵的声音并照圣灵而行的。他们绝对没有优越特殊感、更没有使基督身体分裂的灵！只有那些虚假的、自称初熟（得胜）的，有耳却不听圣灵的声音、也不照圣灵而行的，才具有优越特殊感、而使基督的身体导致分裂。为何保罗讲到神的永远目的之后，要我们“爱惜光阴”（Buying up the opportunity --- 弗3﹕11，5﹕16），抓住每一时机，明白神的旨意，充满圣灵，彼此顺服呢？原因就是要我们凭神赐之自由意志、个人甘心乐意听从圣灵的声音，并照圣灵而行，成为初熟（得胜）的。所以当主得着我们进入他喜乐的同在和他恩典的得胜时，我们永远觉得自己是个“罪人蒙主恩”，活出来的一点美德也都“不再是我、乃是基督在我里面活”，故绝对不会产生优越特殊感、更不会有导致基督身体分裂的情事。

    有一件事是清楚的，这段圣经说出末时神和他子民之间，达到一种非常惊异的关系。这关系是仇敌所剧烈反对和攻击的。这关系也会激动许多人心的深处，或者因惧怕、不乐意、怨恨，以致嗤为“标榜”而忽视、摈弃。例如，你若跟随羔羊（即听从圣灵、照圣灵而行，亦即在顺逆、赞毁苦难中、默默无声学习顺从、活出基督），初步时不抽烟不睹博，进一步时不忽略读经祷告和聚会事奉，再进一步时不参加基督教人意宗派组织和遗传固定制度，更进一步时弃绝基督教的名声、财利和权位，甚至舍弃所谓属灵工作（如到处成立自己系统的聚会，不让主行走在众聚会中，乃由自己控制）等等，你就必定遭受那些（1）抽烟睹博，（2）忽略读经祷告和聚会事奉，（3）热心基督教人意宗派组织和遗传固定制度，（4）追求基督教名声、财利和权位，以及建立所谓属灵事工的人，消极的见外远离，甚至积极的反对攻击，并嗤为“标榜”“唱高调”“属灵化”“不切实际”“空中楼阁”“玄虚理念”“没有路、不可能”等等，予以摈弃。不管人的反应如何，但我们要记得，大众化的不一定是真实正确的。历史满了这种例子。无论如何，我们确定相信（1）“羔羊无论往那里去，他们都跟随他”乃是一件非常伟大并极为严肃之事。（2）这并不是每一个人都愿意去行的。这岂不是清楚说明神圣目的之心脏就是这班初熟果（羔羊同伴）和其所表现的么？关于“羔羊无论往那里去，他们都跟随他”这件事、今日对神对我们都是最主要的，而且应当是实际的。这件事也确实是不容我们怀疑藐视或踢开的。

    属天的锡安

    这里乃是说到一班真实的、特别的同伴。他们与别的人有所不同乃是由 于这属天的性质。请看他们、鉴定他们乃是一班同伴 “被买出脱离了地” （Purchased out of the earth ）的；他们不仅是从地上买来仍在地上、仍属地，乃是脱离了地、与地有了分别。他们被买出来成为初熟果归与羔羊、与羔羊同站在锡安山上。我们要知道他们所站的地位乃是在审判开始之前的。（参启14﹕1420）。毫无错误的来说，他们是在天上的。因此这锡安不是属地的锡安，乃是属天的锡安！这锡安是在天上、如经上所说“你们已经来到锡安 山，天上的耶路撒冷”（来12﹕22）。在此我们要知道启示录七章也有十四万四千人，是从以色列十二支派中选出的，但不是此处所说属天锡安山上的同伴。这属天的同伴是在天上宝座前唱歌的。属天的显着等级和地位是这班人的特性。他们比所有的人更多进深、更多向前，他们具体表现属天的性质和美德。犹如哈巴谷的经历，“虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地不出粮食，圈中绝了羊，棚内也没有牛；然而我要因耶和华欢欣，因救我的神喜乐。主耶和华是我的力量；他使我的脚、快如母鹿的蹄，又使我稳行在高处。”（哈3﹕1719）。哈巴谷在苦难中学习顺从让主作主，活出主的喜乐力量，稳行高处，就是真实属天的显着等级、地位和 特性。

    得胜者

    请注意 --- 此点具有惊异的实行和结果 --- 启示录二、三章对得胜者的 应许都在这班人身上实现了。主曾经说，得胜的，我要将我神的名，并我的新名，都写在他上面（启3﹕12）。此处羔羊的同伴就是这样，“都有他的名，和他父的名，写在额上”（启14﹕1）。意即这班人是“众教会”中、听从圣灵并照圣灵而行、亦即默默无声在苦难中学习顺从、活出基督的一班得胜的人，他们与其余的人是有区别的。彼得说，我们若因行善（活出基督）受苦，能忍耐，这在神看是可喜爱的（原文恩典）。我们蒙召原是为此；因基督也为我们受过苦，给我们留下榜样，叫我们跟随他的脚踪行；他并没有犯罪，口里也没有诡诈；但他被骂不还口；受害不说威吓的话；只将自己交托主。（彼前2﹕2023）。这是我们在苦难中默默无声学习顺从、活出基督，成为得胜者的最好榜样。请注意，在误会错解讹传等等苦难中，不为自己讲理由，而默默无声学习顺从，只交托主，这不仅是极深的舍己，更是真实跟随羔羊的得胜者。

    接受丰满的管治

    这班同伴有其特别的数目十四万四千。这确实不是实在的数目，乃有象徵的意义，如“羔羊”有象徵的意义一样。这数目是十二乘十二的一千倍。圣 城新耶路撒冷都是用十二来测量的，“城”说出管治，所以十二是受管治的意思。十四万四千说出这班人接受了神丰满的管治。受管治达到丰满乃是他们的特徵。以后我们要看还有大数目的人，是无人能数的，但这班人是能数 的，比较来说，是少数的。他们乃是一班特殊有区别的同伴。今日我们为何遭受那么多的苦难和试炼呢？原因乃是神凭他的先见（预知）行作万事，特别许可某些苦难和试炼临到我们、管治我们，让我们抓住每一时机，学习顺从，活出基督，成为羔羊的同伴！这就是十二乘十二的一千倍之解释。

    童贞的子民

    这里又说“这些人未曾沾染妇女，他们原是童贞，--- 他们是被买出 脱 离了地的”（原意）。这些话我们不能按字面来解释，特别启示录这本书，因为启示总是超过字面的。从旧约到新约，整个有关神拣选之子民的特别意义，就是被视为童贞的子民。淫乱在以色列人中乃是指着那些与外邦、这世界的人有属灵界一面的关系和交往说的。神的子民被创造和被保守成为一班童贞的子民，其意义就是与这世界背后属灵气的系统和制度有绝对的分别、完全与它们没有沾染和联结！今日这问题或争论是非常实际、而且是现存的。你到世界许多的地方，都会发现你必须与他们那种属世界的政策、制度、主义、教条、道理、实行、手段等等、予以妥协或调和，才能生活事奉。否则你不是被关监、被看守，就是被隔离、被踢走！现在的确是生死存亡决断问题和结局之时候，但这班羔羊的同伴未曾投降、未曾受到沾染，他们持守了忠贞和纯洁！“羔羊无论往那里去，他们都跟随他”。这里的“跟随”原文是“正在跟随”（Following），意即他们正在跟随羔羊，因为他总是这样一直跟随的。跟随羔羊已经变成了他们的一种习惯和性格，已经是生在、也是创造在 他们里面的一种气质。他们一切生活行动都受这“跟随羔羊”之性质来支配！他们曾在地上跟随，现在在天上仍在跟随。他们不是一班反复无常、时有间歇、一日向前、一日退后的人，他们乃是继续不断的跟随羔羊。哦，这是向着主耶稣的绝对委身和澈底奉献！他们是初熟的果子归与羔羊。请注意，此处说“初熟果- 归与羔羊”，意即羔羊在他们里面得着了他羔羊性质、品德、工艺、作业之首先成熟品；他在他们里面首先看见了他自己劳苦的功效（魂的产难之苦），便心满意足；这班初熟果是归给羔羊的、是叫羔羊心满意足的。

    归给羔羊

    是的，但其意义乃是这样，他们对救恩的概念并不是被个人利益所支配，如得救纯为自己享受救恩，上天堂、不下地狱；不，他们的概念乃是一切都归给主、为着他！这完全是更高的等级和水准，而且也是一件有区别的事！有许多的基督徒是为着得救而得救，因为得救是一件可欢喜的好事，将来可以上天堂、可以进荣耀。但这班跟随羔羊的同伴首先所关心和注意的事乃是羔羊的地位、羔羊的荣耀！“归给羔羊”。羔羊无论往那里去，他们都跟随他。例如﹕赦罪洗净不仅是个人心中得平安得快乐，主要的乃是为羔羊得地位和同在。舍弃世界、否认自己，不仅是个人在地上过超脱自在、无忧无虑之生活，主要的乃是给予羔羊至尊地位、为着羔羊丰满荣耀！哦，这实在是高级的水准、有区别的见证！主耶稣曾对耶路撒冷的犹太人说“你们互相受荣耀，却不求独一之神的荣耀”（约5﹕44原意）。今日我们基督徒、甚至传道人互相受荣耀，互相捧场，互相赞扬，窃取神的荣耀，是多么可耻可羞可惭愧的事；但这班同伴将颂赞、尊贵、权柄、丰富、智慧、能力、地位、荣耀，全部归给羔羊。

    在他苦难上有交通

    哦、是的，跟随一位无论往那里去都作王者是比较容易的。当他在肉身的日子时，有许多人追随他；他往那里去，他们也往那里去。主说，他们是要吃饼吃鱼的人，是要看神迹的人。今日我们基督徒中间到处都可看见一些 （1）要吃饼吃鱼、要属地暂时和物质祝福的人，（2）要看神迹、要奇妙现实使身魂都得利益的人。但这班同伴乃是跟随羔羊（受苦和牺牲）、不是要“吃饼得饱”、要属地暂时物质祝福的人，也不是要看“神迹”、要奇妙现实使身魂得益的人（约5﹕26）。他们有一种固定的性格相应“与他一同受苦”（即在他苦难上有交通），像保罗有这固定的性格从来不逃避苦难，而且首先用这句话来相应一样。“使我认识基督---- 和他一同受苦”（腓3﹕10），这是一种气质一种性格来分受羔羊的苦难。因着在他的苦难上有交通，其结果这班人成为一班特殊的子民、特别的同伴。如果我们将今日所遭遇的苦难和试炼看为是“与他一同受苦”（即在羔羊的苦难上有交通），就我们所有的猜忌疑问、所有的畏惧担忧都弃置、摆在一边了。如果你我确认自己也是真实“跟随羔羊”的子民，就其他一切的解释、见地、理由、立场都不足介意了。 当我们看见前文所论与羔羊的一切相互之关系，其意义所指明的就非常清楚。意即我们开始来了解整个神话语题到羔羊的地方，为要明白这班人是谁是怎样的人；无疑的、他们是一班子民曾皈依遵奉、曾进入参与、并且曾变成适应了“羔羊”这个辞之一切意义（他的生命、他的特性、他的工作）的具体表现。

    在此所说的是这样---首要的这班同伴乃是借着与基督作羔羊有特殊的交通而被标出显着和区别的。如果在圣经“羔羊”这个辞下划线，并且追查了解其上下文的意义，你就看见这班子民与基督作羔羊那种特殊相互的关系是何等的丰富！无疑的、有特别的荣誉赐给这班同伴。他们在此段经文中被题说是特别荣誉的，他们在此所站的地位也是特别荣誉的。他们在此所以被述及的真实情调和旨趣，说明了他们这班子民对主乃是非常神圣的、并且是具有极其宝贵之意义的！

    经苦难学的歌

    他们握有独特的秘诀。他们唱一首歌是别人不会唱的，除了这班羔羊的同伴。没有人曾得着这个才能和秉赋。他们怎样握有了这独特的秘诀呢？ 哦、这要到我们所经历和所遭遇那么多之事的心脏中去得着解答。你们知道有一个真实的原则就是借苦难学习秘诀，你不可能由别的途径来学习。我们乃是在苦难中学习那些事情、是别人所不知道的。我们不能解释给他们、不能教导他们、也不能使他们明白。我们只能说“当你们经过我们所经过的那些事时，你们就要明白、就要知道；否则，全部都是关闭的。”这些子民曾经在一条道路上被创造被扩充成为一种有容积和能量的器皿，是为着许多的人、许多的事、也是为着三一神的。例如﹕有一位主仆由甲地来到乙地，传了神永远目的之信息，使学习事奉主的人灵程上得转机、读经上开心窍；但不幸、在神丰满管治下，该主仆被乙地领袖嫉妒而断交。按当时属地眼光来看，这是地方教会的极大损失！然而主在宝座上掌管一切。他清楚知道、这种断交对整个基督的身体乃是有莫大之利益的。第一，这位甲地主仆因此事变，学习更丰满、灵命更进深、启示更明亮、信息更感人！不仅使一地教会蒙恩，并且使全地教会都蒙恩。第二，这位乙地领袖所服事之教会，却因此事变，一而再、再而三的分裂！虽然事工仍继续，但在神眼光中，灯台已被挪去。 （启2﹕5）。这是说出甚么事呢？这是说出（一）甲地主仆在苦难中默默无声学习顺从，获得了独特秘诀，唱出了一首新歌（丰富活出基督），是别人不会唱的。（二）乙地领袖虽曾被主使用，但末了被摆一边。这件事确实是我们今日事奉主之人严肃的警戒！保罗一直所耽心的事，就是“恐怕我传给别人，自己反被弃绝了”（林前9﹕27）。何等的警戒！

    初熟的果子

    我再说，这是神子民经过一切所遭遇之事的心脏。他们是“初熟的果子”，其意义就是﹕（1） 有属灵容积和度量的人---意即他们有某些事（如生活行动、工作事奉）是为着主的，并且对主是非常伟大的。因为初熟的都是为着大宗的，这班同伴被创造被制作是有属灵容积和度量为着别人的，并且是为别人开道路的。在启示录末了那个象徵图形就改变了。那里是一座城，有生命水的河从宝座流出，使万民得着健康（启22﹕1、2医治原文健康）。意即万民得健康得益处、得供应、得真义和价值，都是从这座城而来，亦即由神和羔羊的宝座所流出生命水的河和那一棵生命树（每月都结十二样果子）的叶子（意即行为）而来。我们知道宝座（代表掌权）乃是得胜者、站在锡安山上羔羊和其同伴所象徵的。（启3﹕21，12﹕5，14﹕1、3）。这班人是经过苦难产生属灵容积和度量，他们的心完全在这座“城”，所以有能力分赐给别人。万民由他们得益处、得真实价值。这是真实的原则，今日我们有一点的属灵供应帮助别人，乃是由于我们在苦难中实际学习了顺从、活出基督的一点经历。光讲道、光传递知识，都是无用的。只有借经历、甚至借痛苦的经历，神在我们里面作了深的工作，才能产生一些真实属灵生命的供应。羔羊的同伴就是在这条路上受管治的。他们受管治产生容积和度量来分赐、供应别人。他们握有独特的秘诀是别人不能效法的。他们走了真实彻底的道路，并且站在非常绝对的地位上来事奉神。

    （2）站第一个地位的人初熟的是站第一个地位的。羔羊的性格、美德在他们身上首先达到成熟。神对人的思想愿望和心意、得着了第一个表现，这实在对神是一件伟大的事。

    （3）有决定性之内在价值的人---无论农场或 工厂，第一件成品或出品，都是 有其决定性之内在价值的。在神的话语里有一个原则、圣经第一次题到的事、总是以后一切有关那件事的内在本质和实际。犹如圣经中第一次题到“妻”的事，夏娃（妻）是出自亚当（夫）的（创2﹕22），说出一个有决定性内在价值之原则。后来圣城称为羔羊的妻，意即圣城那班人乃是出自羔羊的、是经过钉十字架的、是在苦难中学了顺从活出基督的。换言之，一切不是出自羔羊的生活行动、工作事奉，都是不能在圣城中有份的。今日这件事对我们基督徒是有多么大的挑战！

    （4）响应神许可之一切属灵苦难神允许烈日、狂风、暴雨的袭击，使他们达到成熟的各种苦难，他们都响应、答应、并且敬拜着接受了。这班人行经不平常的道路和试炼，按外表、好像错了，但按实际、并没有错，有时他们会感到或发出“难道主要丢弃我、不再施恩么？难道他的慈爱穷尽么？难道神忘记开恩么？（诗77﹕79）。这是痛苦的声音！然而这不是每一位基督徒所经历的，多数基督徒都是经过比较容易的道路。

    （5）神先得着满足--这里还未告诉我们这班人如何丰富的代表神的目的和心意，但我们将在他更丰满启示的光里来看这件事。当我们获得占有”羔羊“意义之更丰满启示时，我们将要明白这班”羔羊无论往那里去、他们都跟随他“之同伴是怎样的。这是我们以后要说的，但在此先题起一两件事。首先这班子民是在奇特的道路上代表神的满足…神先得着满足。他们曾答应了神、给了神那在圣徒身上他所要得着的基业（弗1﹕18），这确实是伟大的事。如果有一件事能叫神的心坚固地安放和信托，就不是一件小事！神的心现在找到了满足…这班同伴确实是代表这件事。

    哦是的，但在此有一件可注意而非凡的事。他们唱歌---要注意如 何描 述他们的歌唱。”像众水的声音，和大雷的声音“，何等的音量！”我所听见的好像弹琴的所弹的琴声。他们在宝座前唱歌，彷佛是一首新歌“。这其中所包含之可注意并非凡的事是甚么呢？就是﹕这班子民曾经在不平常的道路上认识并经历了苦难和试炼。这班人曾经与羔羊（其意义总是代表受苦和牺牲）同行，他们从心的深处唱出这种的音量，那么的深刻感人，使徒很难找到字眼或话语来形容、来传达他们所唱的歌。这是甚么意思呢？哦，他们曾经来到一种地步﹕（1）看见他们所遭受的一切苦难和试炼都有说不出来的无限价值和重大意义。（2）也看见当初他们遭受苦难和试炼时、曾经受诱惑以为是主的反对和降灾，其实不是那样。（3）也看见他们遭受苦难和试炼不是仇敌曾经试以解释为着这个、为着那个等等的原因和意思。他们在此乃是唱一首新歌。我们知道有些人唱歌是为着鼓动并保持勇气；有些人唱歌也许没有甚么特别目的；但这些人在此唱歌不是没有意义和目的的。他们现在唱歌乃是因为他们完全喜悦满意主带领的一切道路！这是那个意义。他们跟随羔羊，他们曾经在极深的途径中行走十字架的道路。请注意，那些进入十架极深处和基督苦难里的人，都是在永世中具有最高音量唱歌的人。他们曾经在极丰满的途径中借着苦难和试炼发现了神的爱！他们在宝座前唱歌。我们在宝座前常常诉 苦、报怨、表示绝望，甚至苦毒、背叛。但末了---为着那些”羔羊无论往那里去都跟随“的人，…有一首歌其内容那么独一无匹，是完全超越其他的人所能知道、所能明白的。

    归根结蒂，这件事没有余地再怀疑。这乃是对主非常宝贵的。像我们开头所说，”跟随羔羊“这件事必可解决许许多多的问题。有一个困扰我们的问题，为甚么主把我们摆在那么一个特别艰难的道路上？主好像没有把别的基督徒摆在那条道路上，比较来说，他们好像过着安逸的日子。为甚么我们应当遭受那么艰难的时间？这是我们许多问题之一。别人能作各式各样的事，仍然是基督徒、得救的，但主不许可我们那样作。虽然别人逃避苦难相当多、离开主路相当远、仍然是快乐的基督徒，但主却不允许我们。他的确正引领我们走一条很艰难的道路。这里的”羔羊同伴“就是解释。启示录十四章这段圣经说明了主的心完全安放、安置在”羔羊同伴“身上，而且继续作工，直到完成。关于神对待我们的那些特殊、不平常的道路，以及主引领我们经过的那些苦难和试炼，如果我们借着恩典、向着神和向着主、都能采取正确的态度（这态度就是主得着了对他自己有特别价值的事），我们就要看见并明白保罗所说之话的某些新的意义--”因为你们蒙恩，不但得以信服基督，并要为他受苦“（腓1﹕29）。为基督受苦乃是蒙恩典，是神所赐的。或者为基督受苦这件事、主不能信托许多人。我们也怀疑、是否主会将超过某种限度之苦难、量给他某些儿女仍能有所信托。

    此刻我们必须停在这里。如果上述都是真实的，如果主在这班人身上得着了某些特别有价值的事，这岂不是解释了我们的一切偏见、曲解和恐惧么？这段圣经岂不是答覆我们的一切辩驳和理由么？但愿主赐给我们恩典，使我们接受那些绝对不小于让主得着最完全满足的事！


    第二篇 羔羊

    （启14﹕1-5；徒2﹕23；弗1﹕4-11）

    “羔羊无论往那里去，他们都跟随他”（启14﹕4）。

    基督是永远的羔羊

    前文我们所默想所解释的，完全集中在十四万四千“羔羊的跟随者” 身上。我们所说的都是用回顾的方式，那的确是非常清楚的给我们看见，这班特别同伴与启示录所记神子民中其他的同伴、是不同的并且是有区别的。他们被标出被选拔乃是由于所描写的这个特性﹕“羔羊无论往那里去，他们都跟随他”，并且其结果，他们已进到永世荣耀里、对主有特别价值和特别职务的一个地位。

    现在我们来追寻“羔羊无论往那里去，他们都跟随他”是甚么意思？ 简单来说，就是无保留的彻底奉献，或是无保留的绝对降服。这也就是“羔羊”这个名称所指导和表示的。按圣经的记载、题到“羔羊”一辞、就时间来说、最早的一次（不是众羔羊 lambs，乃是这羔羊 THE LAMB）就是启示录十三章八节里的话，“羔羊从世界立基时就被杀了”（ THE LAMB that hath been slain from the foundation of the world原文）。这是经中题到基督“羔羊”第一次的瞥见。“羔羊从世界立基时被杀”是一句可注意的声明。我们知道“世界立基时”，就是受造万有被设计制图、正开始发布其整个体系之策略计划时。羔羊在那时、在意向心愿上、就已被杀；自然这是说明十字架最早的一次；也说明十字架并非事后回想、或堕落后临时加进的事。十字架乃是在神的预知中，“他既按着神的定旨先见、被交与人”（徒2﹕23），“羔羊从世界立基时被杀”。

    这件事带我们回到已往永远，三一神（圣父、圣子、圣灵）互相会商之时。当时有一个目的或旨意，被结构、被筹划并被发起。有一天我们发现我们也在神这永远目的或旨意上有分，我们就要像保罗那么多的引述和惊讶﹕奇妙、伟大、荣耀之三一神的会议！在万古之先那个会议和相商、其内容是何等的丰富、其所料及之事是何等的长远、其最终所成全之目的和旨意是何等的荣耀。这件事即便我们用一生年日来沉思、默想和考量，也不能穷尽！许多时候我们来到神话语那些地方、那么多的说到神的永远会议、神的定旨先见和神预定的目的等等，我们仍然感觉我们还没有摸着它的边缘。因为总是有更多的事在那里。是的，换言之，当神起草他那伟大、宇宙、永远计划和目的时，一切将发生之事都已经在那里有所谈及，同时也已经预知其中的分裂。他预先看见了一个大能属灵气势力来反对他的心意和目的将要发生。他已完全握住整个局势，然而他不违反他尊贵“立法”之神性，深知实现他计划和目的之真实性质和法则、乃是自愿顺从、甘心受委任、全然的承认和接纳。 因此、他 必须留一个敞开的门为着他们。为甚么实现神的计划和目的需要甘心乐意自愿的顺从、受委任、承认和接纳呢？原因﹕这一切所包含之事的真实精髓就是“爱”。意即神的计划和目的得以成全和实现、完全出自于“爱”，“互相的爱”。但“爱”的问题、不是勉强的、乃是自愿拣选的。他已预先看见人的拣选这一面的动向，也预知灵界邪恶势力极巧之活动来反对他的目的。他的目的就是他的儿子耶稣基督、要充满人类和万有，并要在凡事上居首位。但天使长嫉妒、要夺取神儿子的地位，被刑罚成为撒但，专一反对破坏神的目的。后来人受引诱，甘愿拣选撒但的指引，结果堕落。这一切事神都预先看见了。他曾经计划、曾预先看见，但他已经有预备、并且立即设立了救赎。

    羔羊的工作

    神所设立的救赎称为“永远的救赎”（来9﹕12）。其意义说明十字架是无时间性、无 穷期的，因为神的目的是永远的。我们现在乃是被带到无期之十字架和神永远目的之跟前。当我们看见了任何事情还未发生之前，基督已称为“羔 羊”，这个所引 进之名称是何等惊异的深刻感人！基督是羔羊； 但我们要知道，这是在一切可怕悲惨和大破坏之事还未发生之前的，并且这名称清楚指明基督将要完成之工作的丰满性质。羔羊…是一个有含意的名称。这正是暗示有某些事将要完成。如果羔羊确实突然出现在我们面前，亦即明白经历其意义，就我们必是面临一件非常伟大的事。神这广大的目的得以实现，乃是需要经过以后的世世代代借着经历羔羊来获得，并且神的宇宙将充满呈现羔羊的性质。当时、有那个极端可怕的罪，与神羔羊性的宇宙完全相反，并且破坏现今世代的每一件事。然而乃是羔羊正在处理一切问题、解决一切难处。也许你要问，难道“羔羊”能处理解决这一切问题难处么？我们对羔羊有狭小限定的认识，但圣经说到羔羊和其意义，确是超过我们所能领会的。因为我们刚才所说的，乃是暗示基督所要完成之工作，将要完全彻底的转换现今世代一切事物的构成和性质，成为羔羊的构成和性质。

    请看今日的世界和凭人观念来经管运作的世界完全像羔羊么？事实上 题到世界要像羔羊这种话等于是背理、可笑的。现在地上一切事物完全没有羔羊的构成和组织。现有事物之等次秩序和其真实组成，都是全然反对羔羊的。这是那个重点。今日这世界的构成和组织都要被转换和改变。这个宇宙需要另一种的结构和组织，那就是羔羊的结构和组织。是的，这个宇宙已经基于羔羊的性质开始再造、再组织了。经上说，有一件奇妙的事就是这宇宙中一切可怕的势力（如，罪恶、邪情、私欲、犯罪、怨恨、阴毒等等） 都完全被羔羊对付解决了。这实在是一个极大的奥秘。

    羔羊的得胜

    因此，你发现这整个似非而是 之事体、都好像是有自相矛盾之处。然而在启示录里有一本封严的书卷，使徒说“因为没有配展开，配观看那书卷的，我就大哭。长老中有一位对我说，不要哭；看哪，犹大支派中的狮子，大卫的根，他已得胜，能以展开那书卷，揭开那七印。我又看见宝座与四活物并长老之中，有羔羊站立，像是被杀过的”（启5﹕46）。总要记得，在启示录这本书里题到“羔羊”，有二十九次之多，都是指着甚小的“小羊羔”。“看哪，一只小羊羔、已经得胜了”。奇异的矛盾！狮子和羔羊完全是同一的！羔羊在能力和得胜上是狮子；然而羔羊是柔顺软弱的真实象徵。当我们说到柔顺软弱时、无物比小羊羔更适合，你不能加任何重量在小羊羔身上。

    但注意本书如何说到小羊羔。那些可怕的势力与羔羊争战，羔羊必胜过它们（启17；14）。或者你能相信狮子可以胜过它们，但实际乃是羔羊胜过它们，柔弱和大能是一个目的物。降服让步柔软像羔羊被牵到宰杀之地，毫无反抗；但有权柄和能力。在羔羊面前，一切邪恶势力都逃走消失了。何等奇异的矛盾﹕降服柔顺和统治管辖是同一的。一切统治权都归与羔羊！

    温柔﹕温柔的意义是甚么？就是不为着个人的权利有所对抗，不寻求自己的辩护和证明。但羔羊的忿怒是甚么？那是可怕的。羔羊有一种奥秘的无限能力是完全不能凭天然的思想来计算的。按天然一面，羔羊说出软弱无助、降服温柔；但按神圣一面，羔羊说出某些奥秘的事。神属天宇宙之大能大力都固结、集中、表现在羔羊之降服、软弱、温柔和顺从里。

    现在这不仅是一个声明，乃是一个事实，并且是任何基督徒都可以试 验、实行和证明的。当你寻求得着了主耶稣的恩典，来容忍错误强过于自己作错，而欢乐着接受你的掳物、即约束抑止你天然的火气、忿怒、反抗，并且将事情全然信托移交给主的时候，你就看见主作成的事情，没有一件是你的火气、忿怒和反抗所能作成的。当你学习了让去、不再凭天然的道路来行事，你就认识经历主更多进来了，“不再是我，乃是基督在我里面活”。这是那条路，不是天然的。我们都相当的认识，在我们天然的结构和组织中完全没有羔羊的性质。但神照着羔羊再构造、再组织我们，使场地得以备妥、使道路得以开启，在我们身上就有无限的大能大力来运作、来实行。所活出来的生活行动，都不是天然的，只能说都是出乎主、是主所作的。请看这羔羊被牵到宰杀之地，在受苦时却不开口。他完全降服在神旨意下，神的确已经辩护证明了这种羔羊的性质！岂不是么？

    十字架是羔羊的道路

    现在我们回头说一点。羔羊的意义就是十字架。十字架就是羔羊的道路。十字架或羔羊乃是连结已往和将来之永世的。换言之，十字架一个臂直接回头伸展到历世历代，而且越过伊甸园，达到已往永世之会议，并且开始接办肩负那个伟大三一神会议之计划和结果…神的永远目的。十字架另一个臂摸着将来的世代，并且借着十字架的道路，那起初原定的，虽然中间受到挑战和紊乱，但都要实现。所以羔羊的道路就是实现神永远目的之道路，不比这个多，也不比这个少。这就是我为甚么那末辛苦的来强调神永远目的之无限性和广大性。我们对十字架的概念太狭小。多数都是限于人得赦罪、人得祝福等等的范围里。是的，我们心里的重担在十字架那里都已经滚开了---这的确是真实、美好、蒙福的事；但十字架是无限无量、远远超过我们的蒙恩和得救的。接受十字架不仅使人从罪恶里得着拯救，可稳妥的上天堂，而且得赦罪和亲近神。接受十字架乃是正确的握住那个神圣心意和目的之广大计划、而来实现它，不比这个少。我们应当看见十字架是比我们所想像的事、更广更大了许许多多。

    当主借着他的十字架开始在人的生命中主观的作工时，他要作很彻底的事，是超过悔改得救的。在许多人的生命中常常来到一个关头﹕更丰满的认识了解与基督同钉十字架，与他同死同葬同复活，是远远超过、大过悔改得救的。这是意义深长、关系重大的。你绝不可能认识十字架太多太过，为着这真实的理由…就是在宇宙受造的万物中、没有一件事是比“神的永远目的”更广阔更伟大，但十字架在它每一部分上必须作工，摸着它的每一点。经上说“天上的本物，当用更美的祭物去洁净”（来9﹕23），意即十字架的血洁净天上的本物。十字架是一桩伟大的事，因为它所必须作的事是伟大的。所以十字架是回顾的、是追溯既往的…它不仅追溯到堕落、罪的侵入，并且追溯到人类以前、世界立基的时候。它乃是完全追溯到神真实的永远目的。如果你能明白了解并紧握神为何创造这个宇宙，他的思想心意是甚么；如果你能真实的领会理解一切神永远目的之广大和无边，并且这目的如何成为他的基业，如何满足他、与他相配；然后你就能看见十字架的宏伟、十字架的重大。是的，十字架正确的达到那里。

    神永远目的之贤慧同伴

    现在我们对十四万四千这些人要说甚么呢？如果我们上面所说的是正确真实的，其意义必定是这样﹕他们是神永远目的之贤慧佳美同伴，不少于这个。他们曾经有“羔羊无论往那里去，他们都跟随他”的经历。他们跟随不是一段路，不是或多或少，不是仍有保留，不是仅仅得赦罪就好了。他们跟随也不是仅仅说“很久以前、某年某月某日、我曾将我的心交给耶稣”。这些同伴乃是了解并进入神对他儿子那个永远目的之伟大，甘心与它同行、而且继续固守在其中。这的确是那个意义。

    在此我不是说他们是蒙拣选中的选拔者，也不是说这件事非为着所有的人、仅仅为着少数人的，完全不是这样。但任何有眼睛的人都可以看见并相当清楚的知道、只有少数的基督徒实际的走这条路，比较来说、与神永远目的同走一切道路、这种人的确是少数。请看今日的基督教、他们能代表神的一切思想和心意么？探究、审查它，研究、调查它，有几个人甘愿继续向前？末了你会感到惊讶。有多少人更多关心神的事呢？为着神永远目的更丰满之思想、向神衷心承诺和答应，比较来说、确是少数的。的的确确、我怕当你谈论到神永远目的的时候，将有许许多多的基督徒还不明白你所说的是甚么意思。然而这班代表的同伴、神在他们身上得着了完全的满足。

    现在这个地位是﹕谁愿意接受十字架更丰满的意义、为要满足神，使 他永远目的得着更丰满的表现呢？这是问题的徵结。但这班同伴曾经对主说“愿意”！他们不仅是要得救、要过一个快乐基督徒的生活、要作一些基督徒的工作；不，他们乃是让神从里到外、从中心到圆周，照着他儿子，全部再构造、再组织，以模成神儿子的模样；这的确需要十字架深奥的工作、需要十字架惊人的运行、才能达成。这就是继续跟随羔羊。所用的这个羔羊的表徵好似奇特，但那是它的意义，羔羊的道路就是“因受苦难得以完全”的道路。主耶稣如何走这条道路，今日我们达到神目的也是这条道路，此外别无路。我们应当在他面前、在苦难的爱中，成为无瑕无疵的。这就是神再构造、再组织我们。

    我想这整个的事在我们面前是非常清楚的。启示录书里有许多的同伴都是得救的，有大数的、有小数的。但在这里有一班同伴、是清楚标出指明的，就是十四万四千、非字面乃象徵、是有意义的，他们所站的地位是特别与宝座有特殊关系的，像我们前文所说、他们握有独特的秘诀，是别人不知道或不能学的。他们借着与羔羊同行、与羔羊一同受苦，进入了某些有价值的事。其意义是甚么呢？再一次、羔羊带我们回到世界立基以前、神的丰满目的这里。他不是仅仅说、他已借他的血对付了罪的问题，也对付了因人悖逆而有的光景，这仅是全部的一部分。羔羊所作的乃是直接成全了神为以后永世所起草建立他最终之计划的那一个焦点﹕就是、万有都要在基督里同归于一，基督要充满万有、并且使他子民作他充满万有之丰满。羔羊已破坏了一切反对分裂的势力，并为神的目的取得保护和安全。所以羔羊与神永世目的之丰满有关，那些“羔羊无论往那里去、他们都跟随他”的人、也与神那目的之丰满有关。跟随羔羊的人不仅要上天堂，并且进入一个特别的地位、答应依服了神永世的丰满思想和心意。

    现在你能看见为甚么我们来到“教会”以前，我们需要十字架。你永远不能有“教会”而没有十字架。教会是神永远会议所计划、所要成全的，而教会乃是创立建基于十字架的。这一切事之意义只带领我们回到一件事，到底我们愿否“羔羊无论往那里去、我们都跟随他”？换言之，我们愿意接受十字架和它一切的意义、来反转每一件与神目的相反的事，来反转那个真实与神思想心意相反的组织结构么？这种的反转是非常实际的事，而且是那么实际、那么可怕的实际、以致我们全人的任何一部分都是最难接受的。主告诉我们当别人将反对、折磨、苦害堆积在我们身上时，我们应当完全的温柔、无脾气、无暴躁、无受伤感觉、无自尊之骄傲，只能在温柔中接受、允许、将整个局面交托信服主、而甘心受苦。这确实不是我们原来的组织和结构。我们必须再受组织、再被结构，才能活出这种属天的生活。但当神的羔羊、耶稣基督的灵在我们的心里确实得胜、占优势、居首位、为神备好地场时，神无限的大能随时随地都可在那些局面中彰显出来。我们要知道，神许可某些苦难临到我们、乃是为我们造成一个机会、好让我们学习顺从，像主耶稣在肉身的日子，在苦难中学习顺从，达到完全一样。有多少人在这条路上得胜呢？羔羊和其同伴。

    这同伴的合一

    关于跟随羔羊、我们不应仅仅得着其客观的头脑知识；我们应当天天在一条新的道路上、从我们的生活行动里实行出来。末了我们看见这班同伴来到宝座跟前，他们所唱的歌是那么一致、那么合一，使徒说、只听见一个声音“我听见一个声音”（启14﹕2原文），即单数、一个。那么多的人唱的一致、犹如一个声音。这说明神作了某些事。神如何作的？神如何在受破坏的造物身上造作带进那么完全的合一、同一、一致呢？神如何对付仇敌在这世界、甚至在主的子民中，所造成的分裂呢？答覆是，只有借着羔羊的道路。这是神作工的道路、也是他自己的道路。

    这是一件大有权能的事。你凭人的头脑可以试着找出别的方法、促使两个人完全合一，结果你总是发现其中仍有裂痕，不能作成。你试着使两件东西合在一起，但某种原因末了又裂开，你不能有把握作成。然而在这里有这么大数目的同伴被听见只有一个声音、像一个人一样。那的确是毁坏了魔鬼的工作。如何作的？羔羊，羔羊的道路。愿主使我们成为羔羊的跟随者。


    第三篇 羔羊的路径

    （启14﹕1-5；约1﹕29，35-37）

    看见经历两面的羔羊

    在整个启示中羔羊个别实际的出现、这是第二次。前文我们曾看见羔羊第一次出现、是在已往永远三一神会议、于世界立基时被杀，安全并稳妥的解决以后要发生之悖叛势力和犯罪等等问题。约翰一章乃是羔羊个别第二次的出现。在日期满足的时候、神差他儿子降世；自然、神儿子降世作羔羊乃是有预表的意思、也有预言和先见的意思。羔羊的特性虽曾在旧约和众先知的讲论中说了许多象徵的话；但在此乃是第二次个别的题起羔羊，而且是用两面的“看哪”来标出指明的！“看哪，神的羔羊！”

    第一面的“看哪”有较丰满的宣明﹕看哪，神的羔羊，除去世人罪孽的。这似乎是对公众宣明的。当时有许多人来到约但河要受约翰的浸，故约翰当着群众普遍公开的宣告，“看哪，神的羔羊，除去世界罪孽的！”这是关乎整个世界的问题。但第二面的“看哪”，没有重题“除去世界罪孽的”辞句，这明显是对众门徒的宣告，而且现在约翰正看见耶稣行走，故对众门徒说，“看哪，神的羔羊”！羔羊第一面的呈现和介绍、是为着世界的罪和担罪的，但羔羊第二面的呈现和介绍、是为着羔羊的跟随者的、是以羔羊的行走（即行事为人）为他们的模型的。“他见耶稣行走（walked），就说，看哪，神的羔羊！”他不仅是担罪的羔羊、并且是行走（行事为人、生活动作）的羔羊；我想这乃是带我们回到启示录十四章四节这里。自然、这十四万四千人已经看见主是他们的担罪者，但他们也看见主乃是在一切道路上都应跟随的那一位，即羔羊无论往那里去、他们都要跟随他。当我们第一日看见主作担罪之羔羊这一面时、我们必然欢乐；我信当我们像约翰一样、第二日看见主另一面作行走之羔羊时、我们必然同样的欢乐。我们对经历羔羊有第一日和第一面的看见；我们对经历羔羊也有第二日和第二面的看见。但第二面的看见乃是看见羔羊如何行走、如何行事为人、如何生活动作，因而跟随他的脚踪行。十四万四千羔羊的跟随者就是具有这两面的看见和经历。

    神的羔羊

    “看哪、神的羔羊！”我们想到亚伯拉罕曾对以撒说，“神必自己预备作燔祭的羊羔”（创22﹕8）。神的羊羔或羔羊。主耶稣作我们的羔羊之前、乃是先作神的羔羊。他是神的羔羊这个身分、位居于其他任何身分之先。神曾需要一个羔羊，因为他预知他的儿子要作羔羊，为着一个伟大的使命和事奉（或该处理的事），其主要的事工就是完成“神的主权”得着尊荣。神有各样的主权，而且这些主权也就是他永远计划和概念，有关人、世界、造物、宇宙等等，应该有的那些主权。同时那些主权本来就是属于神，出于神，而且是从神的心中所孕育出来的。在他的造物中他曾发起结联某些指定之观念和理想、标准和途径，还有某些确实的特性，而且在这些事上他都有主权，但后来他的主权被夺取。自从那可怕由神的转向和转离，一直到现在，他在这世界、在这造物中，对人的生命和天性，都没有他的主权。因此，神的羔羊第一件真实所要作的工作，就是恢复建立神一切的主权。

    神有主权得着绝对的降服和无问题的降服。但这主权已被夺取。我们知道，我们心中的痛苦，就是在我们真实的组织结构中，缺乏向神绝对的降服。当我们决意要向神绝对的降服时，那是何等的困难、何等的争战、何等的痛苦。这是我们的天性。虽然我们未曾考虑和有意识，要不顺从、要悖叛或反对神，但不顾我们自己、不顾我们的愿望、那种造物天性中无法控制、向神的悖逆，已经存留在那里。绝对立刻的顺服神这是他的主权；不顺从乃是人真实的天性，全世界都是如此。自我又称自私、个人主义。这需要很长的时间来说明自我自私的各面光景。但羔羊这个真实名称、这个真实词句、这个真实概念，完全与前述不顺从相反。羔羊乃是真实降服、顺从、无私之表徵和图型。神在那称作羔羊的一位里面，因他的降服、顺从和毫无自私，得着了他的主权。

    羔羊倾倒他的魂生命

    主耶稣是羔羊，我们曾说过，在羔羊里、整个堕落天性都完全在改变转换中，神对人原初的思想和心意正在恢复，人性正在照着羔羊的原则重新再构造和再组织，末了改变成为羔羊的性质。意即将来的永世我们都要充满了羔羊的思想心意、羔羊的情感爱好、羔羊的意志主张。今日我们的天性或本性是不会倾倒我们自己的魂生命的。记得经中有这同样的话“我们也当为弟兄舍命（倾倒魂生命）”（约壹3﹕16原文）。普通一般人的认识，以为舍命就是指着“殉道”。例如、有信徒为着传基督的福音，被人一下子杀死的行动，就称为舍命。但倾倒魂生命所指明的有更多，乃是指着一生的行动、也是指着每日的行动，意即一生都是舍弃自己的思想、爱好和主张，每日都是舍弃自己的思想、爱好和主张；只顺从表现羔羊的思想、爱好和主张。这种倾倒魂生命确实是我们基督徒真实气质和真实构造的挑战，因为今日世界上的人、都是以自己的思想、爱好和主张为中心，基督徒难免受到他们的影响。世界的人认为温顺柔软、乃是意志薄弱，应当为着自己的主权站住、为着达到自己的目的争斗，这是世界的方法、世界的道路。试看今日的世界和其产生的结果和光景，岂不是都为自己的主权斗争么？但羔羊却倾倒他的魂生命。当他被骂受害时，他忍受、他不还口。“他像羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声，他也是这样不开口”（赛53﹕7）。这种性质说明有某些工作已经完成，并且代表一种大能，是我们天然本性所没有的。我们所有的乃是另外的天性。你说羔羊性是软弱么？我说没有一种大能大力像它！你不知道那是何等的力量，除非你能站住反对敌挡现今世界整个的天性和其判断标准、并且采取相反的态度和步骤。他是羔羊，他已走了这条路，他已倾倒了他的魂生命。

    今日我们有许多的感受﹕如我们魂（自我）的各样暴躁、各样火气、各样愤慨等等。如果我们对它们说﹕现在你们这些魂的天性都要降低、都要屈服、都要投顺，就这件事确实需要我们出极大代价来争战的。但当我们采取羔羊的态度和步骤时，神就必定出来辩护和证明。所以“看哪、神的羔羊”说出采取羔羊的态度、跟随羔羊。因此、羔羊的道路乃是十字架的道路，也是天然生命（魂生命）继续钉十字架的道路，但这道路的终点就是宝座，而这宝座不是仅仅地理的、字面的。叫你坐在一个物质的宝座上并且坐到永远，你必定没有兴趣，我也没有兴趣。但我们来到一个属灵优胜地位、是有评估和价值的，是有能力和丰富的。这种属灵优胜地位、能将能力富足、尊贵威严、权柄能力、尊敬荣耀，分施分享与别人，这就是宝座也就是羔羊路径和十字架道路的终点。

    天天来看羔羊

    看见羔羊行走、不仅是今天看见、明天看见、并且以后是天天看见。许多基督徒看见了第一天的羔羊就停在那里。他们曾看见羔羊是担罪者而喜乐，犹如我们看见羔羊是担罪者而喜乐一样。我们曾停在第一天的羔羊里，意即今天、明天、以后每天，都是停在第一天所见担罪的羔羊里，忘记每天实际的生活行动、工作事奉，都应看见第二天行走的羔羊。许多时候、许多境遇，要求我们从我们原有的天性中隐退﹕也就是从我们的魂（思想情感意志）隐退；从我们的各种反应隐退；从我们的不平愤怒隐退。但这是一场离俗与主同在的艰苦争战。然而经过争战得胜、清除一切天然性质，随有羔羊的灵显露。其他所遭遇之人事物环境和问题、皆留在主手中，待他的时间来到、予以解答。这就是继续不断的跟随羔羊。羔羊自己就是这样。他常常因某种环境、某种遭遇、而隐退自己，来到父神面前。他从事争战而且争战到底、以致得胜。他总是往前走。“他就稍往前走，俯伏在地祷告说，倘若可行，便叫那时候过去。他说，阿爸、父阿，在你凡事都能；求你将这杯撤去；然而不要从我的意思，只要从你的意思”（可14﹕35，36）。这代价是高昂的。他从事这争战而得胜，由这争战出来时，就满了晴朗和令人惊骇之沉静气氛，而这气氛完全是他与自己的魂、有隐密的争战、以致得胜的结果。经上说，“他倾倒他的魂以致于死”（赛53﹕12原文）。

    羔羊在约但河

    所以神的羔羊就是那一位曾完全彻底的归给神。在此我们看见两面光景﹕第一，当他来到约但河、要受约翰的浸的时候，约翰说“看哪，神的羔羊”。这个宣告说出了他最初和最终的心态和委托。羔羊从世界立基时被杀这件事、现正在世界公开宣明，而且向着神的利益兴趣事业、他始终持守原来的心态和委托。“我来了为要照你的旨意行”（来10﹕7）。我来了不是要来辩论，要来发问题，要来讲理由，要来考虑考虑、默想默想；我来了乃是受委托，全然、彻底的受委托。约但河不是开始接受神的旨意，乃是一个清楚的宣告，就是宣告在世界立基时所发生的事羔羊已被杀。难道你仅仅注意这一句话语“羔羊从世界立基时被杀”么？这句话语是甚么意思？其意义就是﹕在已往永世、三一神的会议中，当神那个伟大计划、那个永远目的，被谈论、被磋商（用人的话来说）、并且被决定时，父神对子神说，“你知道将要发生的事，也知道将有的挑战，也知道那个冲突干预的结果，这将要花费极大的代价才能挽回，才能安全获得我们刚才所谈论、所磋商、所决定之伟大计划和永远目的，但我们要牺牲一切才得完成”；于是子神对父神说“父阿，我愿意付出这个代价”，这就是羔羊的被杀。父神说“很好，我们要一同分担这个事工，这是我的代价和花费，也是你的代价和花费。”于是就有“神那么爱世人，甚至将他的独生子赐给我们”。所以当神的儿子来到这个世界时，他只是在地上公开采取他已往所站的地位、予以宣告说明而已。因此约但河乃是宣告说明了神儿子至上的态度和他最终的委托。

    羔羊的生活行动

    再一次、这乃是给我们看见羔羊“行走”，亦即看见他生活行动的一件事。已往他所持守的地位，也就是他现在每天所持守的地位。他付出了所遭遇之事的一切代价。每一种的试炼、都会来到他一向所持守之地位跟前。这世界试炼试验他，意即不仅这形而下物质世界的环境人事物、来试炼试验他，并且还有形而上精神世界完全与他自己相反的思想观念标准、以及这世界的灵、来试炼试验他。这世界的王曾经用这世界的标准、暗示向它俯伏敬拜、可得着世界国度的一切，来试验引诱他。世界的灵就是妥协调和的灵-只要你降低一点水平和地位、放弃一点最终和完全之标准，只要你愿意稍稍妥协调和一点，你就能得着许许多多的好处；不要那么彻底、那么绝对、那么极度完全，那对你来说、没有甚么利益。这种话语、这种逻辑就是世界。然而羔羊基督每时每刻都拒绝反对这种世界。他曾受到这世界的灵和世界的观念之试炼和试验，但羔羊的灵和观念与这世界的灵和观念完全是不同的。他曾经受到邪恶势力的试炼和试验。许多时候邪恶势力、不需借着人或事、就赤裸裸的来到他面前。我们的经历也是如此。许多时候、没有人也没有事在旁边、但我们感到一种邪恶势力正在极恶劣的作工。这种邪恶势力似乎正在我们自己里面作工。有时候邪恶势力在别人里面来激动触怒我们；但现在这邪恶势力好像在我们里面作工。基督徒阿，你确实看见它们么？你确实知道它们如何在里面作工么？是的，它们确实好似在我们里面作工。在此我所说的不是关于“基督徒物质身体被鬼附、被邪灵占有”的事，乃是说到我们真实的生活行动、有些时候似乎在属魂（心理精神）上、受到邪恶势力影响、因而活出属肉体死亡的光景。哦，如果你我了解主耶稣曾有的那个隐秘的历史，你我就要明白羔羊基督深知与邪恶势力争战、所有的那个魂的产难之苦！我们由经中读到一些他所作的事、他所说的话，并看见他生活中的一些偶然的事迹，就可确知他背后曾有惊人的隐秘历史，曾有许多的争战、许多的冲突、许多的苦难、还有许多的事体要解决。他来到地上就是为着这些事、好叫我们跟随他的脚踪行。他起头所持守的羔羊地位（即默默无声的温柔顺从），一日过一日在他的生活行动、在他的所作所为、在他的继续进步上，都保持着这羔羊的地位。这也就是教导我们经常在每一个遭遇或环境中必须学习跟随羔羊。感谢神，我们今日不需要单独的来争战。圣灵自己帮助我们的软弱，我们有这位保惠师在我们旁边，我们有耶稣基督之灵的供应，我们也有够用的恩典。但虽然如此，有些时候这种争战仍是非常艰苦的需要甘愿倾倒魂生命（自我的思想爱好主张）的，需要甘愿毫无自私的。“羔羊无论往那里去，他们都跟随他”。

    初熟的果子归与羔羊

    在结束这篇信息的时候，我再说、这班跟随羔羊的人是“初熟的果子 归与羔羊”的。也就是在他们里面神的主权、神的思想、神的愿望、神的心意，得着了第一个丰满的表现。他们当初所遇见的那些使人得成熟之苦难、属灵之苦难的火焰和高热，他们都应答接受了。他们曾经沿着奇特的路径向前行走、是别人未曾走过的。我不能解释这件事，我也不能告诉你主为甚么这样作关于拣选的原则之应用、在此也似乎是这样。但无论如何，神握牢某些人行走在某些道路上来满足他，并且他带领他们所经过的某些经历、是比别人更深的。对这样的一班人、我们感到何等的抱憾！我们不能为他们作任何事、也不能帮助他们。我们看见他们行经不平常的困难和祸患。因某种原因、某些事错了、他们似乎有分，某些难处产生了、似乎他们也在其中。自然我们不能推断他们就是那样。有许多愚昧人常常作错、常常产生难处，我不是说到这样的人。但事实上这班人没有错误、没有产生难处，然而他们在神手中具有奇特和不平常的经历，而且有时候像诗篇的作者、向那只手呼喊说，“难道你的慈爱永远穷尽么？…难道你忘记施恩么？”哦、这是痛苦的声音！这不是每一位基督徒所走的道路。许多神的儿女都有比较容易的路径。但在这里有这班人在我们中间那么受苦，其解释是甚么呢？我想这十四万四千人就是那个解释。自然这十四万四千不是字面实际的数目，乃是象徵寓意的数字，但这班人是被标出的同伴、让神得着了满足，作初熟的果子归与羔羊。我没有看见还有其他的解释。或者将来主赐给我们更多的亮光，但目前我总是感觉、这个解释可摸着我们许许多多的疑问和难题。这是神的心意、为要借着某些不平常的方法工具手段、带领人更亲近他自己，以便在一种奇特的道路上、来事奉他并使他得着满足。我想“羔羊的道路”这件事、解释了这班同伴、也可以解释今日我们经历中的某些事。愿主使我们无论在甚么一种情况下、都是跟随羔羊的我们曾看见、“跟随”原文是现在进行式、意即正在继续跟随这班同伴乃是“羔羊无论往那里去、他们都一直继续跟随他”。

    一位信徒的见证

    数位青年信徒在一位苛刻无情的主人手下作工。这主人不仅在财物上 亏对他们，并且在精神上虐待他们。不久以后、他们都纷纷的离去，只剩下一位。但这位信徒曾经听见神仆人传讲“圣灵的管治”（ The discipline of the Holy Spirit） 这个信息，而且天天认真学习。所以他抓住这个时机、学习顺从。他认为人会错、事会错、环境会错，但天上父神特许错误之人事物环境临到，使自己得着机会、学习顺从，由天然刚硬的灵、转变成基督温柔的灵，乃是值得的、而且是有永存价值的。经上说“这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀”。因此，当这位信徒被主人尖酸刻薄、无辜责骂地体无完肤时，他默默无声、灵里无条件的顺从神；虽然当时有外面属魂的伤痛，但因此而经历灵魂分开，心灵就进入异常的安息；不仅向神和平合谐、向人和平合谐、向万物也和平合谐！后来有信徒发生属灵难处，年老信徒、壮年信徒、都因缺乏学习顺从，灵里刚硬，由肉体生肉体，结果无法解决；但这位青年信徒一直学习顺从，灵里柔软，由圣灵而生圣灵，所以解决了一切属灵的难处。但愿我们都认真跟随主的脚踪“因所受的苦难学了顺从”，成为羔羊的同伴，叫神的心得着满足。


    第四篇 羔羊道路的最高点

    （启19﹕1-10）

    圣经概略-由属地物质界进展到属天属灵界

    当我们追踪思考羔羊跟随者这件事时，现在我们来看另一部分就是有 关这路径的最高点，也就是羔羊道路的最高点十字架的最高点。但在此我们对圣经整个的记载、先有扩大的认识，是需要而且有助益的。有一件大众所公认和经常述说的事实，即创世记这本书乃是一切事物起头的书，而且圣经以后所说的每一件事、在创世记里都曾有暗示。创世记是根源，其他的书是该书继续的开启、进深和发展。启示录这本书是达终点的书，而且是在属灵的道路上、集已往一切达到终点。创世记我们所有的、都是属地暂时物质一面的、是预表象徵预言一面的，但启示录我们所有的、乃是属灵的、而且是在属灵上达到完全、达到极点的。因此，有一件重要的事就是知道如何解释启示录。虽然我知道有人反对所谓“圣经属灵的解释”嗤为属灵化，但我仍然放胆的印证、特别启示录这本书、几乎全部都应当是属灵的解释，否则你将完全落在云雾中。的确，若非属灵的解释，你将从事一种无限而不可能的工作。所以启示录乃是一本万事在属灵的道路上达到极点的书。

    在创世记开头我们看见甚么？我们看见有两个国度显明﹕一个是神的国，一个是反对神的国。当我们看见神的国发展时，也看见神的国发展有它确定的计划，并且在旧约前五本书末了、我们看见神的国已在成形。自然那是神的国之雏形表现、是不完全的，因为那只是预表、象徵，但神国的小影已可清楚的了解和领悟。

    然后一个国家建立起来。这国家有她的边界，内部分成十二支派，各支派都有他们的地业，中心 （ 不是地理的中心 ） 是一座城，这座城的中心（圣殿） 是与神相会的地方。借神圣主宰的任命和委派，有的地区离中心近一点、如耶城，有的地区离中心远一点、如耶城周围，有的地区离中心更远一点、如十二支派。不论近或远，中心是神，是神的国，神管治一切。在这中心（神的国）之周围还有许多别的国家，她们都从这中心（神的国）学习到许多事情，接受了许多好处自然按照他们对这中心国家的态度、或好或坏而来断定。其意义说明﹕神的国是影响万国的。当时这个中心国家一面是属地的，是被安置在受破裂之世界万国和人中间的，另一面是明显之属灵的国，列国行在这个国的光中得着益处，自然也是根据他们对这中心国家的态度、或好或坏而定。这是圣经前一部分所给我们看见之非常清楚的事。

    圣经下一部分就是历史的部分，是借祭司职份所引进之君王统治的部分，你看见事情开始转变成另一种形式、进入另一种更高的境界。这种境界是远离地、而更接近天，当你来到君王统治和先知职事结合的末了，或者你来到以西结书的最后部分，你开始看见一个属天的国度。以西结预言的末了说明整个国度重新形成一个基业，现在是新的道路、由圣殿管治每一件事。自从以西结的日子、或者以前的日子以来，从来没有一个圣殿像这个理想的圣殿，因为这个圣殿是属天的、是属灵的；是属天的殿在属天的城内、又在属天的国度里。因为一切事都离开地，属地的都离弃了，现在一切都是属天的、在天上的。你应当再读该书末了几章、注意两件事（1）国度形成、安置殿和城，（2）与四围列国的关系。我只是题及，因为这是太广太大的事，是我们现在无法讲论的。

    当你来到启示录书、你乃是直接来到神整个国度之属灵一面。我所要指出有关启示录书的属灵解释乃是这样﹕第一，你必须承认神的国度乃是一个非常伟大的管辖权和统治权，但它是分配安置到许多的区域和境界的。你在启示录书里可以看见宝座在不同的地方管辖和统治。那里有地、也有天，你以为地和天是二重或二元的，其实不是，乃是多重多元的。那里有诸天和天上的天。保罗说他曾被提到第三层天（林后12﹕2）。所以天有不同的区域或领域，不同的部分，不同的地方有上面、有下面、或者还有中间。第二，你来到这件值得注意而且是明显的事，就是蒙救赎的人、也被分配安置在不同的区域和不同的地方。主耶稣说“在我父的家里有许多的住处（住处原文是可永居之地域，Abiding-places）”。意即有第一层天、有第二层天、有第三层天、还有天中的天；蒙救赎的人被分配安置在那一种天里、完全按照自己与宝座的关系。这十四万四千羔羊的同伴是直接在宝座这里。有的同伴是围绕着宝座。还有别的同伴离宝座远一点、还有更远的。列国，即新天新地得赎的列国，在外围的境界、由中心得着益处价值和真意。中心之国度是诸天之国，是多数的，不是单数的。

    属灵上最接近神的同伴

    现在你要奇怪、为甚么我们讲说上面的话？原因﹕我们现在完全是着重讲说“神为着他子民最丰满的心意”，就是启示录十四章、十四万四千羔羊的同伴所代表的。神最丰满的心意就是在可能范围中、更近他自己，亦即在属灵上最亲近他、最像他。这个有关地位、气质、区别和承业的事，乃是一件属灵的事。弃置那个地理的观念、头脑的思想。我们自己不需要来担忧来决定究竟天在那里。我们花费整个余下的年日去找天在那里，结果我们必定得不着答案。有些人告诉我们某些星球就是天，但他们不能告诉我们其准确性。然而你看见“天”乃是一件属灵接近和亲近的事。十分可能、而且非常荣耀愉快的可能，当我们无论在那里、有主真实恩典的同在和眷顾时，我们就发现我们自己是在天上，但我们并没有离开原来的地方。我们也曾说-“这实在是奇妙的、荣耀的、有福的、完全的，没有一件事是能比的”。或者你还没有经历到这些事，但这是可能的！你应当解除或免去对死亡国度之地理区域观念。不管死亡国度所引进的一切环境表现和冲击、如何的严重，我们仍然确实的尝到神圣荣耀和光辉的“天”的滋味。

    这最终主要的事、不是我们要到甚么地方去，乃是我们要成为甚么样的人。我不是说我们将来不要到天上去，但基本主要的、现在不是字面实在的 某些“地方”，乃是某种生活情态造成“天”；而且天上的天、最高处、最完美之地，乃是指着神在人生命生活里、得着了最丰富的满足。在此没有一件事能超过这种认识和领悟，就是神在人的生活行动上已经得着满足，并且神的心也已找到安息之所。我提议你可在生活行动上按你的度量来试验。如果你我在某些事上、（例如﹕某些事是我们需付很高之代价，某些事是我们觉得非常之亲爱，某些事是我们认为极其的宝贵，同时这些事是我们必定要有、而且是不能缺少的，）曾经与主神的地位和道路有不同、有难处，但经过了争执、辩论、受苦、产难，投降顺服主，越过了那些事，结果带进奇异的和平喜乐安息，并感到主的特别同在。这种经历就是摸着荣耀。神得着了他的地位。当神在我们心灵里得着他该有的地位时、那就是荣耀，也就是“天”。我们在此只是在小小的途径中来证明。但那完全的、最终的、彻底的，也就是毫无争执、阻碍、挣扎、疑问；事情都越过去，神达到了他丰满、最终、极点的目标和目的﹕这时候你就要唱十四万四千人所唱的歌，使徒说他们所唱的歌、如同众水的声音、但只有一个声音。这是说出主的荣耀、而这荣耀就是他在这班子民身上得着了完全的地位和完全的满足。这是属灵的解释。

    因此以后请忘记十四万四千这个数目，这乃是说明有许多的人围着宝座唱歌。我不是说将来不是像那样，但其意义乃是重要的。今日我们对永世事物中心（宝座）相接近之度量、就是让主得着他满足之度量，亦即十字架所完成神目的之度量，用羔羊同伴来说、也就是“羔羊无论往那里去、他们都跟随他”之度量。换言之、这种度量之意义、就是在我们的天然本性上和我们的内心里、羔羊都得胜了。因为神得着满足的度量、就是我们对永世事物中心（宝座）相接近的度量、亦即永远荣耀的度量。

    启示录书的属灵解释

    关于属灵的我自己就是常常发问题的这种人，所以我经常遇见难处。我看见羔羊出去争战而得胜，我也看见圣徒与他一同出去争战而得胜。我曾经发许多问题﹕那些事是甚么意思？我不知道你的头脑怎样想法。有信徒曾编印图画圣经。有一图画﹕基督手里实际拿着一把刀，许多圣徒每一个人、也都拿着一把刀、跟在后面，进行惨酷的屠杀，血流满了地面。你对羔羊争战的想法，也是这样么？当教会开头的日子他曾经这样作过么？他是这样争战得胜么？他曾经这样战胜那个要毁灭他和他在地上之见证的罗马帝国么？他确曾实际从天降下带着一把抽出来的剑和众天使在地上进行流血么？他曾如何作呢？

    许多世纪以来、他确实是在争战，但无前述那类样式的事。已往那些抬起头来反对羔羊的人、曾经显出何等惋惜卑劣的光景。今日那些慎思熟虑而抬起头来反对羔羊的国家、正在显露那种惋惜卑劣的行为。无疑的、经上所说大红龙（政治的、宗教的、商业的）的结局，必将临到他们身上。（参启12﹕3，10；13；17；18）。“我已经立我的君在锡安我的圣山上了”，“那坐在天上的必发笑，主必嗤笑他们”（诗2﹕6，4）。这是那个地位、那个立场。如果我们从尼布甲尼撒的日子开始、来读列国和列王的属灵历史，我们就看见羔羊的那些争战、如何大能大力的倾覆瓦解毁坏当时的局面，但都是肉眼看不见的；乃是一种属灵的势力在运行作工。启示录书里的那些争战都是属灵的争战。可能这种争战的程序正在加速进行，可能反对势力的崩溃不久突然的发生，但就我们所见、这将是那个共有常见的解释。你可能说先有这事、再有那事发生，才有某事成全。但我们在此乃是说到最终的事。当你来到最终之事的时候，你就看见都是在羔羊的争战中。你能明白我的意思，意即对该书你得着了属灵的看见或异象、乃是一件非常重要的事。

    在神的永远目的上得胜

    所以我们在此带进了“属灵立场或根基之不同和区别”这件事。我所说的不是说到基督徒普遍的德性或更广的天然本性。我们在启示录书里所说的，不是新约圣经里某些新的事。完全不是甚么新等次、新秩序。我曾指出该书开头乃是复活的主对亚西亚七教会的信息。这些教会乃是借主所兴起之工具使徒保罗、直接或间接产生建立的。借着保罗、神永远目的之丰满启示也都已赐给亚西亚的众教会。请看以弗所书、该书是一封通函，不仅是为着以弗所、也是为着老底嘉和各处的。神永远目的之丰满启示已经赐给各处的教会，现在复活的主回来乃是质问审判众教会-为着甚么？主行走在七个金灯台、即七个教会中-为着甚么目的？

    答覆﹕为着神永远目的之丰满启示。究竟众教会活出多少？所以主对付他们（众教会）完全是根据神永远目的之丰满启示。在他们中间有许多的事小于主的目的。虽然有些事是好的，但有许多的事是错误的。事实上主说“你们所行的、不是我所启示的全部，不是我一切所指示你们的；我曾经将我永远目的和计划的丰满给你们看见请读你们手中的那些书信。现在是审判的时候！不是你们全然彻底不好败坏，不是你们缺乏善行的一切标记，也不是你们没有可推荐的某些事，问题是﹕所赐给你们的那个丰满启示（即基督在凡事上居首位；无论是生是死、基督显大；基督是一切、又在一切里；我活着就是基督），到底活出多少，表现多少？这是那个重点，并且将要决定其结果。主说”得胜的“；不仅仅得胜某些罪恶、过错、失败、软弱等等，乃是得胜阻碍达到神丰满目的之每一件事。十四万四千羔羊同伴都是得胜的。他们已经进入神永远目的之全部启示的价值和意义，他们是最贴近神的心。这是一件属灵的事。

    羔羊的婚娶

    这件事深印铭刻在你们里面么？如果我们没有看见这个亮光，我想我们还没有得着开启全本启示录书的钥匙。你们看见、该书说到许多事都是居于分离地位，神对付他们的每一件事都是根据他永远目的和计划之丰满启示的亮光。然后、当我们看见了这个亮光，我们就准备好来到整本书那件最中心的事伟大完满之极点，羔羊的婚娶。当你来到这里时，好像进入一个雄伟的顶峰。”我听见好像群众的声音，众水的声音，大雷的声音，说、哈利路亚；因为主我们的神作王了。我们要欢喜快乐，将荣耀归给他；因为羔羊婚娶的时候到了，新妇也自己预备好了。“羔羊的婚娶是顶点、没有任何事超过它。神的目的在羔羊的婚娶上达到了。神对婚娶的属天思想就是合一、同一，”二人成为一体“，二个是一个、意即心、灵、性情、构造等，都是一个。”这是极大的奥秘，但我是指着基督和教会说的“（弗5﹕3）。他们与羔羊是一个、是完全的合而为一。新妇曾来到一个地步与羔羊完全一致。新妇像羔羊，在凡事上都答应他。当这目的达到时，天上就发出至高的”哈利路亚“，因为主已得着满足。这满足也就是他己往所作的工都完成-”新妇也自己预备好了“。

    怎样预备的？”就蒙恩得穿光明洁白的细麻衣；这细麻衣就是圣徒所行的义“（启19﹕8）。这个义不是指着基督为我们所成的义，亦即归功于主的义，亦即因信称义的义，这是为着每一位信徒的。此处所说的义乃是”圣徒所行的义“，指着在生活行动工作事奉上、实际表现活出义的品德个性，义的改变转换，义的制作锻练。这是被模成他的形像。这是新妇、羔羊的妻。当主得着新妇时，他就满足了。的确、他得着满足，一切的天也得着满足。

    新妇向着羔羊的爱

    我们以前曾说过、启示录书里说到许多不同的同伴，有者其地位与中心近一点、有者其地位与中心远一点，都是因他们与宝座的关系而定。他们表现活出基督作羔羊之度量的高或低，将断定他们与中心宝座的近或远。自然、这仅是一种说明。但请注意，这种区别和不同并非独断或任意强制的；也不是神主宰指定委派的。你若有意思成为十四万四千中的一个，你必定能成，因为你有志向。你若无意、仅来试一试，你决不能成为其中的一个。羔羊的同伴完全没有来试一试的。当你来到羔羊和他新妇之间的问题时，那完全是”爱“的事题。这正符合启示录十二章的事，那里有大红龙、妇人、男孩子；男孩子被提到天上神的宝座那里去，随有大声音说，”弟兄胜过它，是因羔羊的血，和自己所见证的道；他们虽至于死，也不爱惜魂生命。“他们不爱自己的魂（思想、情感、意志）以至于死。为着羔羊基督他们不爱自己的魂以至于死。这乃是”爱“的事题。你们知道你不能强逼爱、你不能命令爱，你只能留给爱的本身。如果没有爱、你不能作甚么。如果有了爱、那就自动自发的行经一切的道路；这乃是”爱“的事题。所以在这里也是这样。新妇-这个名称正说出了”爱主“的整个事题，它要带我们向前走何等远，”爱主“之事是何等强、又是何等深；不管怎样、我们只是跟随羔羊达到那个无强逼、无命令之爱的度量，自动自发的奉献给我们的主；为着他、我们忘记自己、否认自己、降服自己、并将一切己的成分都摆在一边。

    你们岂不感觉这是某些事、是我们在一条新路上所必须面对的么？我们常常衡量事物根据它们如何影响我们。我们太受那些临到我们的环境琐事利害所支配。我们大部分真实难处的根源、几乎都是上述之原因。我们太受地的捆绑、太受时间的捆绑；今生对我们太有意义、世界对我们太有意义。天和永远不像世界那么实际。但若是我们得着了属天的异象和属天的官能；若是永远的实际确实占有执握我们、以致天上永远里的每一件事和今日在这里的同样实在，而且属灵的事远比现在暂时的事更为真实；若是我们得着了上述这些官能和意识；我们岂不定要更早预备好让属地暂时的都离去都停止即让那些占有我们大部分生命的事物都离去都停止；我们岂不应当更多准备让它们都离去都停止么？毕竟这是一件与主心对心之关系的事，这也是主一直试着要作的事、要得着我们到那里。我们所进入的每一个争战、每一个冲突，如果我们察觉承认它，就都是真正地围绕着这独一争点或结果。每一件事的正中心就是这个”爱主“的问题，到底我们愿不愿与主同行、愿不愿与主同走一切道路。这是一切问题的徵结。

    现在我说、这不是启示录书里甚么新的论点。我们正回到圣经其他的书、特别保罗的那些书信。最后他的书信都是启示神的永远目的和计划、并且说明如何达到。当他在以弗所书开头几章、说到诸天界神永远目的那些伟大计划，就是关乎我们这些蒙拣选之子民的，然后说到我们在地上的生活，（他不是降低神的标准、乃是说到整体的一部），”我（主的囚犯）劝你们，既然蒙召，行事为人就当与蒙召的恩相称；凡事谦虚、温柔、忍耐、用爱心互相宽容、用和平彼此联络、竭力保守圣灵所赐合而为一的心“。这岂不是羔羊来到这里么？这岂不是在羔羊的道路上行走、以实现神的永远目的么？这是太清楚了。”凡事谦虚、温柔、忍耐、在爱中互相宽容“。

    现在你看见在此有三个运动么？以弗所一二三章说到神的永远目的。四章说到按照羔羊来行事为人。五章说到甚么呢？”你们作丈夫的、要爱你们的妻子、正如基督爱教会、为教会舍己；要用水借着道、把教会洗净、成为圣洁、可以献给自己、作个荣耀的教会、毫无玷污皱纹等类的病、乃是圣洁没有瑕疵的。“”羔羊婚娶的时候到了。“这是一幅图画只是说明神的目的在一班同伴身上实现达到了。这班同伴就是曾经行走羔羊的道路、曾经跟随羔羊的。现在他们被献给羔羊作他的新妇。”羔羊婚娶的时候到了。“

    我再说、这件事是神自己忍受特别痛苦的解释。可能所说的是令人惊骇的事，就是我们愈爱主、主愈带我们进深，我们愈彻底的为着神、神愈彻底的要求我们。正是这样；这是事实﹕神对那些全心在他身上、爱他的人，忍受无限的痛苦；神在他们身上不吝惜任何事、也不怕牺牲任何人或物，他在他们身上作很深很重的工作。当我们向他表示说、甘愿一切都为着他时、他就得着他的机会，但我们不要以为、我们愈奉献给主，主就愈把我们从难处中拯救出来。他乃是在另外的途径中拯救我们。一切的经历都是如此。最奉献给主的人都是经过最大苦难的人，但神为这件事却忍受疼痛！这件事不应当使我们灰心丧志，却应当为我们解释许多问题。如果主真实握牢我们，就我们将要得着十字架道路、羔羊道路之不平常的经历。这将应用在所有的点和所有的事上，但其结果更接近主的宝座。这结果就是最满足神、对神的利益能有最好的事奉，从这种事奉、我们以后要看，将要向着宇宙一切境界、成全不可思议、令人惊奇的天职使命，一直到永远。


    第五篇 爱的管治

    （启21 & 22）

    现在我们来到圣经的末了，就是来到神目的得构成借图画象徵所表现的圣城﹕当我们来到末了看见这座城、而“羔羊”这个辞摸着每一件事时，这的确是一件非常有印象、非常有意义的事。描写这座城时、有七次题到羔羊。每一件事都是以羔羊为根基。每一件事都是羔羊给予品格特性和意义。当天使说“你到这里来”其意义就是说“我将羔羊指给你看”；因为这一切都是羔羊所作和所结的果子，而且圣经中的每一件事都归结在这里。像我们曾经看过、羔羊直接回到原初神所计划之目的和心意一班人应答了神的心、满足了神意念羔羊为神获得成全了。羔羊为神所获得的这班人在此像甚么呢？他们被描写被呈现为“圣城、新耶路撒冷”，又称“羔羊的妻”两种喻意混合为一，意即这班人是两种特性的合一体﹕城总是代表管治、管理的所在；妻按神的心意总是代表爱﹕将这两件事合在一起，你就得着整个历史的总结爱的管治。羔羊，神的羔羊之意义就是爱的管治。换言之，这班人乃是神在他大爱之管治下、被构造被组织被成全的。

    在此我们将“爱的管治”这个概括的真理，根据圣城七次题到羔羊来分析解明。我们不可能将羔羊七层属灵意义之内容完全穷尽，我们每层只题起一个重点。

    爱的根基和城墙

    你们注意开始讲到新妇的话，“我要将新妇、就是羔羊的妻、指给你看”。然后首次题起羔羊就说“城墙有十二根基，根基上有羔羊十二使徒的名字”。我们在此不摸“羔羊十二使徒”这件事，我们只说城墙根基上铭刻着羔羊的字样。但甚么是城墙？其意义是甚么？我们都清楚知道、墙就是一道界限，将里外分开，里面是某种情形之事，外面是一种不同情形之事。我们说它代表“一个见证”，即见证的墙。这里说“高大的墙”，长宽高都是一样的。这正是说到基督的爱的丰满。这爱是一个大的境界，里面包括许许多多；正如保罗所说“叫你们…刚强…能以和众圣徒一同明白基督的爱，是何等的长阔高深，并知道这爱是过于人所能测度的”（弗3﹕1719）。基督过于人所能测的爱，就是这道墙。这班蒙救赎的人现在已超过预表象徵想像，乃是“基督过于人所能测度之爱”的具体表现。

    长﹕这爱带我们回到已往的永远，父神的爱子那里他是那么的可爱、父神赐给他一个伟大的基业﹕万有受造都是经过他、借着他、归与他（罗11﹕36；西1﹕16）。使徒说他是“万有的承受者”（来1﹕2）。爱子是父神的首生者；万有的承继者“使他充满万有”（弗4﹕10）；其目的就是使万有在基督里面同归于一。这是父神为着儿子那种爱的度量。父神说到他的时候、就说“我的爱子”。一切“神的爱”之宏伟广大范围都集中在基督里。这是说到神爱的长从永远到永远。然后、“神的恩典是在他的爱子里白白赐给我们的”（弗1﹕6）；意即神使我们成为这同样爱的承继者，以致神爱他儿子的爱也移转给我们。我们在世界立基以前在他里面蒙拣选，并带领我们进入将来的世世代代永永远远。这就是神爱的长。

    深﹕神的爱之深就是他救赎的爱-他深深由极端罪恶的最下最低处，都予以切断了。

    高﹕神的爱之高就是使我们与他儿子一同“坐在诸天界里”（弗2﹕6）。

    阔﹕神的爱之阔就是“无论何人”、只要相信他独生子的，就不至灭亡，反得永生。你看见基督那大能包括一切的爱，最后在这班人身上寻得了。每一件事的根基就是羔羊、他具体表现神伟大救赎的爱，而且最后成为一个雄伟之见证，表扬神爱之伟大。这实在是坚强的根基。许多时候我们对我们自己灰心失望，对别人也灰心失望。许多时候我们诧异、最后我们能不能越过去、能不能顺利的出来。的确、我们必要面对里里外外许多强有力的事，而且许多问题也会发生。（这些问题就是我们被里面的反对势力所逼而发生的）。是的、那些事是很强很有力的，但神的爱是更强、更有力的。在这里有一个根基是不被震动的。它是大能救赎的爱、即“羔羊”这名称所指明的﹕大能的根基。如果我们最终是那座城借恩典我们不仅将来、并且现在就是那座城，如果我们是那座城的成分，我们就不能在任何时刻说任何话，只说“哦、神爱的大能大力！”这是深的伟大的根基。这是很简单、却是很有福的。这是开始。

    他洁净的爱

    “凡不洁净的，并那行可憎与虚谎之事的，总不得进那城；只有名字写在羔羊生命册上的才能进去”（启21﹕27）。在此我们仅注意“羔羊”这事和其价值。进入这城或在这城中得着一个地位者﹕我们如何得着一个地位？是的，借神的爱哦、但借他洁净的爱！实在的、没有一件事比真实的爱更能强烈地纯洁和清净。主对付我们都是用管教、责打、训练性的苦难等等，但圣经相当确定的告诉我们、乃是因为他爱我们。在这里他的爱必须在洁净的途径中运行作工。你们注意那些事情是不按照羔羊的不洁净的、可憎的、虚谎的。那些事情都是神的羔羊所毁灭的。所谓“不洁净的”他是神的羔羊无斑点无瑕疵，他自己毁灭每一件不洁净不圣别的；用他的大能、十字架的大能，纯洁他的新妇，归给自己“毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的”。所谓“可憎的”经中说到许多可憎之事，在此不能多说，我们只说，这是神所憎恨的、是神所厌恶的。所以“可憎的”特指骄傲。天使成为撒但就是因为骄傲。一切的难处和一切的罪根都是源自骄傲。但羔羊乃是谦卑，不是骄傲。他借自己的血洗净我们一切可憎之事。所谓“虚谎的”罪恶的开始就是一个虚谎，并且是由“那从起头就说谎的撒但”而来。每一件不真实的事、每一件虚谎的事、每一件不清洁不透明不敞开的事，都要站在那位眼目如同火焰的主跟前受搜寻受探索﹕羔羊把它们都对付了。所以一个纯洁的光景被带进来。“城中有神的荣耀；城的光辉如同极贵的宝石，好像碧玉，明如水晶；”绝对的清洁。因此、一切有特权进入这城的，都是经过分别为圣的工作、经过他的宝血继续洁净、并且借着他的十字架深深的应用，洁除了我们里面所有的虚谎骄傲和不洁。这是他分别为圣的爱。

    生命出自宝座

    “天使又指示我在城内街道当中一道生命水的河，明亮如水晶，从神和羔羊的宝座流出来。”（启22﹕1）。这是说到生命出自于宝座。这是甚么宝座呢？是神的宝座，但也是羔羊的宝座。在启示录这本书里我们多次看见羔羊在宝座中间；羔羊是敬拜尊崇的中心；羔羊占有至尊掌权的地位。何谓至尊掌权？我们乃是说到原则、不是说到表号象徵。只有字面表号的观念乃是可笑的。犹如一个妻子是一座城、一座城是一个妻子、是背理的一样。但你在此乃是说到原则、那就非常清楚，宝座就是说出管治、掌权、能力、权柄、得胜；生命就是出自于它们-即生命出自于羔羊的得胜。

    我们如何从其中得着帮助？我们曾说到羔羊的跟随者，“羔羊无论往那里去，他们都跟随他”。其意义就是﹕若我们在基督的交通里受浸归入他的死，成为我们的经历，意即神许可某种痛苦环境临到、不仅一次两次、乃是一直更深的多次、以致我们的自己（天然生命）愈过愈减少、其结果我们就要按“自己（天然生命）减少”的比例、来认识经历“基督复活的大能”。这也就是进入了一个新的地位，具有伟大的权势、能力和权柄。这个基督复活的大能在我们生命中运行胜过死亡，就带我们进入这个优越强壮的地位。如果你被带进某种痛苦极端绝望的环境中、深深知道自己已到尽头、已达死地，除神救拔之外、毫无办法，然后神借复活大能确实进来、使你心灵升高、超过一切环境，此时你必定进占一个惊人优越强壮的地位。你能说“我现在知道了﹕这不是理论、想像、道理、教义，乃是他复活的大能，他生命胜过死亡的大能”。这是掌权统治。你永远不能借着仅仅得着复活的道理和教义、在真实属灵的途径中来掌权来统治。相信复活的道理或真理、不能带我们进入有能力的地位，只有亲自进入绝望环境得着复活的经历、才真实建立有能力之地位。这是宝座的原则-来经历认识得胜的生命。

    你记得以西结看见了这条河-其河水所到之处，死亡被征服，生命获得胜。这河一直流到死海，所经之处，百物都必生活。这是生命的大能，而这生命、即羔羊的生命已分赐给我们，这实在是一件伟大惊人的事。说明这件事是简单的，实际经历认识这件事不是简单的。然而这是真正有能力的地位，当你对人说“请看、我曾经落在你那种绝望的惨境中；我曾多次来到一种地步对我来说是尽头；我也认识知道主（即我降服）进来，带我升高，使我经历复活生命。”那是有能力的地位，而且是有真实伟大影响和重量、也是具有最大价值的。这道河乃是源自宝座，就是羔羊的宝座；这也就是经历死而复活之生命的掌权和统治。我现在正说到新约圣经其他地方，神已经使基督从死里复活，这是你不能越过的事，是一件强大非凡的事，而且这就是宝座的冲击力。“我是…那活着的；我曾死过，看哪，现在正活着，直活到永永远远，并且拿着死亡和阴间的钥匙”（启1﹕17，18另译）。这是在复活生命之大能里的宝座和权柄，最后我们看见在一班人身上实现了。今日神正在作这件伟大的事工。

    经苦难而有的亮光

    “那城内又不用日月光照，因有神的荣耀光照，又有羔羊为城的灯”（启21﹕23）。我们曾说到生命如何出自宝座，照样亮光也是出自宝座。亮光是一件有统治力量的事，它能管辖人。但此处之意义就是你经过了苦难而进入亮光。你乃是因为行走十字架的道路、所以进入亮光得着亮光而且放射亮光。“羔羊是灯”。亮光不是一件心理头脑的事﹕意即不是头脑获得一大堆心理知识或学问。那不是亮光。可能获得非常多的道理、教义和神学，但无亮光照射出来，对黑暗毫无影响、毫无冲击力。真实的亮光是经历的﹕意即是经验的果实，是经过痛苦环境而有的果实。

    你们神的儿女认识主，而且你们的那种认识主、确能帮助我们，又能使我们觉得非常宝贵、非常有价值，但这种使别人得益处的认识主、是怎样来的、是怎样产生的？其答覆就是经过苦难，就是主引领你所经历之艰难的路径，亦即主在你里面借十字架的工作所精练所制成的。“羔羊是灯”-苦难引到认识、引到亮光、并引到领悟和理解。这是惟一的道路。这班人到末了因着进入与基督苦难的交通、得着了奇妙伟大有益的启示。这实在是真实的。可能就某种观点叫人不感到慰藉愉快，然而这是真实的；它能帮助我们真实认识主所带领的道路、所允许的苦难，都是为着教育我们；这种教育就是只有借羔羊道路使我们认识他自己，而且这种认识对我们有极大价值、并经过我们服事别人。我们学习这种认识不能借别的路。这乃是羔羊、总是羔羊的原则、亦即借受苦、牺牲、虚己之道路，带我们认识主。“羔羊为城的灯”；这事是确实的，更深的死（即死荫幽谷）就可引进更丰盛的生命，更深的黑暗（即不明白之环境和不了解之遭遇） 就可达到更丰满的亮光。

    主带领我们的道路好像愈过愈是我们天然的人所不能明白懂得的。他要使我们从我们天然概念和能力、来解释他的道路和作为这件事上、完全脱离出来。我们实在不明白主在作甚么，为甚么他那样作、我们也是不明白；然而就是在这种途径中我们来到一个地步、对他自己就有了一种非常真实里面的认识。这种经历可能不容易用话语向人解释，但我们确实知道，那种认识是大有能力的。这就是经过十字架所带进的亮光。

    羔羊的妻

    “你到这里来，我要将新妇，就是羔羊的妻，指给你看”（启21﹕9）。这班终于答应神最深愿望并符合神最丰满心意之子民、必定是使基督感到极其宝贵的佳偶。我想这就是“羔羊的妻”的真实意义。彼得说“所以他在你们信的人就为宝贵”（彼前2﹕7）-有古卷作“他是非常宝贵的”-意即认识基督的宝贵，就再没有别的可羡慕了。这种宝贵是组织造作在他们里面的。基督看见了他们里面的这种宝贵，故“基督爱教会，为教会舍己”（弗5﹕25）。教会对基督就如贵价的珠子那样宝贵。但这班子民因看见认识了基督的爱，所以他们就极度的奉献投降委身于他。“为这个缘故”这是婚姻的属天定律-“为这个缘故”离弃每一件事物专一为着这一位，其意义就是﹕对基督的极其宝贵有所认识，就无所保留的离弃一切别的，专一为着他。这是妻子的原则。主所寻求在我们里面继续增长而呈现出来的，就是这种对他极宝贵之认识、永远更深更丰满的吸引我们归于他自己，以致我们与他（我们的主）有这种无保留之奉献投降委身于他的奇异亲属关系。

    羔羊为城的殿

    “我未见城内有殿，因主神全能者，和羔羊，为城的殿”（启21﹕22）。殿是为着甚么？殿就是神所在的地方，在殿这里你可以直接找到神羔羊就是殿。所以钉十字架的基督、为我们被杀献祭的基督、作我们羔羊的基督，就是殿。只有在羔羊里我们才能一直不断的与主相会。许多人不接受钉十字架的基督、远离耶稣基督、逃避和他同钉十字架，要来找到神并与神不断的相交，这都是不能的、而且也是永远不可能的。哦、多少令人悲伤并感到不幸凄惨之事例、都像这样。我们曾听见有人说“是的、我信神，我也向神祷告”。但其意义是甚么？“神的意义很多﹕精神得寄托、情绪可平静、助我想到神等等。”你信神如何影响你的生命、品格、性情？你确实经历胜过罪么？你真确得着救恩么？“你现在所说的、我的确不知道。”神的儿子降临世界、在十字架上成全赎罪的工作、救我们脱离罪和死，你相信么？“哦、我不能接受这个。”这是对世界尚未真信的人，他们仍然行走在黑暗和死荫中，因为除了基督钉十字架这条路之外、再没有别的路到神面前。今日我们这些信家的人、达到神的目的，也是“耶稣基督和他钉十字架”。意即只有在羔羊里面才能遇见神、才能与神有不断的交通。基督钉十字架、基督作我们的赎罪祭、基督是我们蒙悦纳的祭物﹕羔羊是我们的心与神的心相会的地方。“神在基督里叫世人与自己和好”（林后5﹕19）；你永远不能在任何地方找到神并与神和好。这班羔羊同伴在基督里找到神、并与神有不间断的交通。他们确认“羔羊”是殿。

    羔羊的宝座

    “以后再没有咒诅；在城里有神和羔羊的宝座”（启22﹕3）。我们曾说到宝座的意义就是统治和管理；但这种统治和管理的真理、所达到之境界是何等的远、所包含之范围是何等的广，意即钉十字架的基督解决一切问题，统治管理一切局面。我们现在被带到保罗的哥林多书这里，的确、哥林多的信徒有一种极为可怖的光景嫉妒分争、自夸骄傲、淫乱贪婪、彼此告状、拜偶像、求灵恩却不相合等等。这些光景实在令人伤心。如何处理，如何澄清？保罗必定坐下将整个局面思想考虑、多方祷告，然后下一结论﹕“因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并他钉十字架”（林前2﹕2）。随即你看见他如何应用。他应用钉十字架的基督在他们的分争分裂上、在他们的告状上、在他们各样的局面上，然后他化解一切用一个辞-爱（林前13）。这个“爱”能彀和解一切，并将要和解一切。每一个问题、每一个局面，都能借神在基督耶稣钉十字架所表现的爱里澄清处理了。是的，十字架是统治管理的要素。这就是宝座。

    当我们说到这些事、也只是一点点，但其最终之意义是甚么呢？我想就是“列国要在城的光里行走；地上的君王必将自己的荣耀归与那城”（启21﹕24）。此时我只提起一件事就是我们事奉神的秘诀和原则。（请记得、当你对付原则时，就不分过去、现在和将来。此处图画虽然指着将来，但不仅仅指着将来。达到极点可能是将来，但其原则乃是永远的，亦即永远是现在的。）此处乃是说到事奉神的原则﹕别人真实被事奉，别人真实得着利益和恩泽，只可能在一个时候，就是主的子民进入羔羊的交通而改变成小羊羔的时候﹕也就是与基督的苦难有交通，行走在十字架道路中的时候。这是给别人服事、使别人得益处的惟一道路。你永远不能借着研读书报、因而获得一大堆头脑知识、或者借别种技术工具，在属灵生命上给别人真实的服事。别人从你得着益处和帮助的度量乃是根据你经历认识羔羊生命、十字架道路的度量。

    我再一次回到我们曾说过的信息。我们跟随羔羊和其一切意义作小羊羔的度量、必断定我们为着神给别人现今和永世价值的度量。就是因着这个度量﹕如果主好像把你摆进一些苦难中；如果你好像有一些不平常的艰难道路，主的手好像很重的加在你身上﹕你就要在全部圣经这个最终结局（羔羊的妻）这个亮光中得着解释。别人得着益处、得着恩泽，别人进入佳美境地，乃是由于主所带领你的道路。

    这是真实事奉神的道路。事奉的原则就是苦难﹕你不能逃避这件事。有价值的度量就是与基督同受苦难的度量。我再说，我们不能逃避-这是真实的。或者有人已经认识经历这件事了，这是非常清楚的，神所以用他们，就是因他带领他们走了很深的道路。每一处、每一事都是羔羊的表现，其最终结果﹕有永存的价值。“列国…行在城的光里”。他们所以有永远价值乃是因为他们从里到外、从中心到圆周，都满了羔羊的形像。神用羔羊铭刻铸造在他们身上，所以神要保全这个工具、这个器皿、这个宇宙祝福的运河，就是他的心所愿望、安置和信托的。

    （“羔羊的跟随者” 这串信息非直译﹐乃编译。读者可参阅英文原着-Followers of the Lamb。）


    前言

    这五篇信息，是一位在主里安息了的主仆，十多年前用英语在香港释放的讲台记录，谨特加以翻印，俾供在此一时代中国同工们的需要，但愿借着这些信息，一同在灵里祷告，再祷告，仰望主为我们吹气，因着我们的“信”而创始成终，好让我们不握拳打空气。主仆虽然在“他那美好的仗我已经打过了，当跑的路我已经跑尽了”。（提后四7）唯有我们在主里活着的人，时常警醒，有着他荣耀的见证，仍当持守、延长、普及，主为我们所定的标杆好让我们同心合一的望着祂同走天路，阿们！

    在此特别感谢

    主借着在台北主内弟兄的协助印行

    主内肢体谨识

    一九七九年二月


    第一篇 身体的见证

    在起头的时候，我要对你们说一点重要话，我要为着每一位都要得着帮助，所以就我所能的，就是使最年轻的人也能够明白。那么第二堂我们要注意的，特别是在主的工作上有分的人。这一堂所讲的，或者有的人觉得难一点，但是盼望你们都像小鸡一样，如果你看见小鸡在那里走的时候，它们把要吃的东西摘起来，把其余的放下，如果你觉得有不大合你需要的，不大懂的，你就放在一边，让别的鹅摘来吃好了，你可以领受主对你说的那些你所明白的话。

    团体生活的三方面

    我现在要讲的就是在团体生活的三方面，第一就是危机，第二就是难题，第三就是我们的权利。我要先说一点为什么非要提起这三件事呢？当新约《圣经》还没有结束，使徒们还没有到主那里去之先，他们就觉得说；许多的事情正在离开当初的光景。有的事务，有的东西，以前所没有的，现在进来了；有的东西在起初是有的，却正在慢慢地失去了，有的事情好像那个性质也改变了，所以在使徒的书信里，就是要提防的这个危机。我想你读到彼得后书的时候，给我们看见彼得特别的要他们注意应保守纯洁，当他写书信，就是他快要离开世界的时候，他一直要收信的人牢记他所写的话。而他这些话是为着他离开世界以后，叫他们不会忘记那些重要的事而写的。使徒保罗也在不同的场合用一样的话，他也说你们要记得，就是说你们不要忘记，有一天，当我们离开你们的时候，你们要记得我们说过什么话，所以主要祂的仆人们极力持守当初所有的光景。所以今天我们就要记得到底当初的情形是怎样，因为今天有许多主耶稣的见证的危机存在着。

    见证的意义

    今天早晨呢，我要花一点时间来解释，我所说的话的意义。我现在要重复的说，我们早上要思想的几点，就是危机，难题，以及权利，这就是关乎团体见证的；我现在要说下去，那么我现在要先讲“见证”这两个字。主耶稣所托付我们的一件事，就是关于祂自己的见证，我们现在要知道见证到底是什么意义，我们讲到见证的时候，各位不要以为说是指着什么专一的真理，好像主耶稣十字架的真理，或者教会的真理，或者主耶稣再来的真理。当然（这些真理可能是包括在见证里面的，但是这些真理并不是我们所要注意的那一个见证。见证也不是关乎某些的礼仪，我们也说到受浸的见证或者是主的桌子，就是擘饼的见证，这是见证，但都包含在“那见证”的里面。那些事的本身并不是“那见证”。还有，见证不是指着做事的步骤过程而说的。见证不是我们要完成职事的方法，见证也不是指着我们在教会中的管理，也不是教会各方面的行政，这些事固然是很要紧的，可能是包括在见证里面的一部分，或者也是见证的表现，但都不是我们所注意的“那见证”。盼望弟兄们对这件事要非常的清楚，当你用见证两个字的时候，你要知道那个意义到底是什么。照样，你也要知道那一个不是见证。

    如果你要用“见证”这两个字，或者有人问你“见证”是什么意思？那么你要怎样答复？你过去有没有想过这个问题？所以现在你要稍为用一点时间想一想，人问你见证到底是什么意义的时候，你怎样答复？是不是你就要提起那些有关道理的事，而后你就用你教导所得的事来解释这见证？所以这件事你们要非常小心。我们常常说我们是为主见证的缘故，见证这两个字我们口里常常说到，到底见证是什么意义？我们对这一个答案要非常地清楚才好。虽然有人会觉得这是很难，但我要用一句话来说明它。这句话就是说：什么叫做见证？“就是；在神永远的计划中基督的地位和意义。”我想这定义摆出来，或者就觉得很难了，不大懂得，我再说一遍，就是在神永远的计划中，基督的地位和祂的意义。这就是说：祂是以宇宙性的丰满为万有的元首。

    我们知道神创造一切是为着祂的儿子，我们也知道神早已立祂的儿子作承受万有的，借着祂创造诸世界，我们从《圣经》里也看见说：“万有是为着祂，靠着祂，也是借着祂而创造的。”所以我们讲到主耶稣的见证，是在神的永远的目的中，基督所占有的地位，所有的东西都是集中在这一点上。所有论到十字架的真理，所有教会的真理，所有关乎主再来的真理，所有关乎受浸的真理，所有关乎记念主擘饼的真理，或者关乎教会所有的行政等，都应该归纳到这一件事上，就是主耶稣的地位，这一个地位就是神在创世之前给祂的。所以在这里你就要很小心来用主耶稣的见证这几个字，你千万不要把这个见证的局部转来代替全部的，也不要把它的意义看作少于神所定的意义。

    你读到启示录的时候，你就看见“见证”两个字用了好多次，使徒约翰说他在拔摩海岛就是为着主耶稣的见证，又有一班的人是为着主耶稣的见证而被杀的，更有一班人他们的得胜是因着所见证的道，还有天使说：他也是为着主耶稣的见证。所以在启示录里给我们常常看见关乎主耶稣的见证的事情。如果你从这一本书来看主耶稣的见证到底是什么意义，就给我们看见神所给主耶稣的地位，启示录的前段说到主耶稣是教会的头，后段说到祂是万邦的主宰；祂更是所有反对祂的权势的主，也是撒但的国的主，祂这就是主耶稣的见证，这见证就是神给祂儿子的地位，我们不能把这一个意义再减少一点点。我可以再重复说：见证就是讲到主耶稣基督那个绝对超越的主权，所有的都是归纳于这件事上。我现在不多说关于这方面的。

    身体的见证

    现在我们还要注意第二个词句，我们已讲到团体的见证，或老说身体的见证。（这个团体的见证是什么呢？这个团体是与身体有关系的，所以并不是个人的或单独的。身体是一个团体的东西，是所有肢体的合一。使徒保罗一讲到身体的时候，他是这样说：身体是一个，却有许多肢体：虽然肢体是多的，但身体只有一个。基督也是这样。所以我们说到团体，就是所有在基督身体里的肢体的合一。第一点这是包括所有受圣灵重生而有圣灵住在祂里面的人的。他们借着一个圣灵，被浸于一个身体。这个也可以应用在一个地方一个地方神的儿女，这个全体的身体是怎样，所以在每一个地方的团体所代表的也是怎样。主耶稣的见证是由一班真属乎主的人来代表的，并不是一个地方的许多个人。这是指着所有有一个合一的生命聚集在一起在主里互相关联而说的。这就是我们的主所要有的一个情形，对这件事我们要非常的清楚才可以。

    如果我讲得太简单，请你们原谅，或者我是讲得大琐细。团体的见证，不一定是由一个地方的许多个人来表现的，一个聚集和一个身体，是有很大的不同。我们可以说：有很多基督徒的聚会，他们可以聚集在一起，但是他们不一定是基督团体的表现，生命的见证。这团体并不是一班人的聚集。我们可以参加聚会，我可以对于某些真理大家都同意，并且我们可以因着看法相同而大家一起聚集，这个还不过表示我们是有聚会，不过是有许多的个人聚在一个地方而已。有基督团体的表现不只如此，意思是我们并不是有许多的个人，我们虽然有一百个人，但是我们只是一个人。这就是使徒保罗所描写的基督的身体。他讲到教会，说是一个新人。在基督里我们并不是许多男的，许多女的；在基督里我们是一个新人。我们都有同样的生命，这个生命就是祂所赐给我们的。在我们中间只有一个身体的表现。那个秘诀，那个锁匙，就是生命的合一。所以在这里就碰到了许多危机的问题。

    身体见证的危机

    我盼望你们能够忍耐一下。我们现在是摸到一个非常重要的事情。我们有一个危险，就是因着教训而把基督的身体分开了。这一种的态度，就是危机之一。比如说：我相信某些事情，而我所相信的几点，是有些其它基督徒所没看见的。因着我们看见了这些，所以就自以为是基督的身体；而因为他们的没有看见，就以为他们属于另外一个团体了。或者我们口里没有这样说，但是在实行方面，我们常常有这一种情形。基督的身体并不是根据那几点的真理的相同。如果我们是用道理来作合一的根据，我们就绝对没有法子和其它神的儿女合成一个。如果我们根据一些制度，用我们的做法与圣徒相交结果是把基督的身体分开了。如果一个人说：你的做法和我的做法不同的话，你们就属另外一班人了，你就不属我们了，这就是一个危机。

    所以我们现在该有的立场是这样：我们知道是基督自己产生了身体。我们的合一，完全是根据于基督绝对的主权。团体的见证是以耶稣为中心，除这个之外，主耶稣没有别的见证。就是说：每一个都是以祂为中心，一切所有的人和一切都是集中在祂的身上。这一个地位，就是神给祂儿子的地位。如果我们是站在这样的立场，就是说，基督就是神设立祂作万有的头，我们是聚集在祂的里面，我们每一件事要以主耶稣为中心。如果我们一直注意教训的话，我们就分裂。如果我们一切都是集中在祂身上，这样的话，就有合一的生命，合一的见证。一切属乎主的人，要让基督有完全的主权，所以这里就给我们看见，头一个危机就是说：执着基督里面的局部，把它看作基督里的一切。

    我们看见有一班的基督徒，他们是聚集在一个真理之下。或者有另一班的基督徒，他们是聚集在两个或三个真理之下。他借着在这样的事情上堕落到这个危机了。他们的范围就是说：如果你不接受我这几个真理的看法的话，你就不是属我们的了，这是完全错的。如果你是属乎主耶稣的，祂如果实实在在是你的主，我就属你的，你也就是属我的。我们要一直站在主耶稣的这一立场上，我们并不是以教会的教义作我们的立场，教会和教会的教义是完全不同的两件东西。我现在稍微解释一下：可能教会有一个真正的表现，而那些真正表现教会的人，他们对于教会的意义是什么，却一点不懂得，这是一件很奇妙，也是一件很美丽的事。

    有的时候，你遇见一班的基圣徒，你看见他们有基督身体合一的表现，主是他们的生命，祂的爱是丰富的，这爱把他们都联在一起，他们也寻求在凡事上，能够照着圣灵的引导，但是可能他们对于教会的教训完全都不懂。并不是教训产生教会，乃是教会产生教训。在新约里，使徒们并没有意思告诉圣徒教会的什么；他们乃是告诉教会那个实际是什么。他们说：你们是教会，而我的教训不能叫你们成为教会，没有教训你们已经是教会；我们所讲的教训，不过是叫你们知道你们的所是。我不晓得你们能不能抓住我的意思。有的人以为说，因着有了关乎教会的教训，我们就产生一个教会出来了，我们绝对不能这样作的。教会，就是那些所有真正重生的，有圣灵住在他们里面的人。现在所需要的，就是他们要受教导知道他们在基督里面到底是什么。所以团体见证的第一个危机，就是注意教训过于生命，或者是把教训拿来替代生命。有的人能用教会的教训来教导人，但是他们缺少生命。如果我们有丰富的生命，我们就已经接近那个团体生活的见证了。

    教会的见证是根据生命的开始

    我常用这样的比喻：或者在香港有这样的店铺，他们是卖花种的，或者是花的根头。有－次，我看见一家店铺，是分作两边，在一边摆着那些植物的根头，好像水仙花的一些根，样子并不好看，很干燥一点不美丽；但是这个店铺的另一边有很好真的花摆列着。这个店铺的人说，这个就是那个；这边这么好看的东西，都包含在那边的球根里面。在那些球根里面有生命，而这一边就是那一边生命的表现。所以最要紧的就是里面要有生命。如果我们有丰满的生命祂自己会表达出来的；所有包含在里面的，自然地都要彰显出来。所以关于团体生命的第一件事，乃是我们要有基督丰满的生命在里面。你可以看这是何等的实在。当你看见有一班的基督徒他们只有一点点基督的生命，他们就只有很少的团体见证，在他们中间就有了分裂，他们就也没有什么美丽的事。如果有基督丰满的生命，就有彼此相爱的一种生活，各方面都是非常美丽的。所以教会的见证是根据生命，由生命开始，而且是更丰盛的生命。

    教会的见证重在灵

    我相信在哥林多的教会，生命并不多，所以在哥林多教会看不见什么美丽的事，他们中间有分门别类，还有许多都不应有的事情。我相信在腓立比的教会，有丰满的生命，所以是一个美丽的教会。我相信在帖撒罗尼迦的教会也是一样保罗能说：当我一想念到你们一切的事我都会感谢神，因为你们彼此相爱的心渐渐地增长，也非常得丰富。所以团体的见证是重在灵，而不重在教条。所以我们第一个危机就是把教训拿来替代生命。保罗对哥林多教会的书信他怎么结束，你们记得吗？就是我们称为祝福的“主耶稣基督的恩惠”主耶稣基督的恩惠是什么呢？保罗也解释主耶稣的恩惠，他说：你们知道我们主耶稣基督的恩惠，祂虽然是富足的，却为我们成了贫穷，因祂贫穷我们成为富足。这是我们主耶稣基督的恩惠。主耶稣基督的恩惠，就是没有一点顾到自己，把自己完全倒空了，一直在那里顾念到别人的事，“主耶稣基督的恩惠和神的慈爱”，神的慈爱是什么呢？神的慈爱并不是说神中意了那一个人，就爱他。我们爱人，是我们所中意的；我们不中意的人，我们也就不爱了。我们从人中间是有了拣选，我们就说我爱那人；我爱了这人就不一定爱那人。但是神的爱并不是这样，神是爱所有的人。

    在哥林多的人，他们就在拣选他们所中意的人。这一个小团体的人说：我喜欢保罗，我们就爱保罗；还有一班的人说：好，你们中意保罗：我们可以中意亚波罗；另外一班的人说：你们要保罗，要亚波罗，我们就要彼得了。你看，他们就是在神的仆人中间有了拣选，你是不是感谢神说：神并没有这一个拣选的情形。如果祂对我们也是这样的话，我们许多人在祂里面没有份了，神的爱是包括一切的。所以保罗祷告说：但愿神的爱，能够临到哥林多的众圣徒。主耶稣基督的恩惠，就是完全倒空了自己的利益。神的爱就是爱众人的爱。还有“圣灵里的交通”圣灵里的交通是什么呢？我们已经借着一个灵受浸进入一个身体。圣灵不能说：那些真正重生的人不是属于基督的身体。那些实实在在爱我主耶稣的，并且有圣灵住在他们里面的人，都是在圣灵里有交通。这些都能把我们的那些错误更正过来，能够拯救我们脱离那可怕的危机。我们最大的危机就是教会该有的而没有，而是用别的东西来替代。

    教会是真正在基督里所有人的合一

    教会并不是历史性的一种机关，教会也不是谁能够做出来的，教会也不是说单单信某几条的真理，教会乃是真正在基督里所有的人的合一。在这里。就有问题发生了。我们已讲到见证以及见证的意义，我们也已讲到团体的见证，我们已经讲到这个团体见证的危机，现在对于这团体见证就有了难题的产生。最大的难题，就是我们要经常与所有神的儿女有交通，我们要怎样在稳固的根基上保守这件事呢？当我们遇见真实神的儿女时，我们可以从他们身上发现共同之点。我们如果旅行世界各地，有时遇见了神的儿女，在这种场合遇见一个神的儿女都会觉得是很奇妙的。过不多久，你们会发觉彼此有共同之点，你们说一样的言语，就是属灵的言语。你与他从来没有见过面，但是你们又彼此认识，好像在那里遇见过的。你们并不是在另外一个世界遇见过，乃是曾经在一个相会的地方就是主耶稣的十字架，主耶稣的十字架是把人聚集在一起的奇妙的东西。因此你同那位神的儿女在一起的时候是很美妙。你们讲到主耶稣什么都是很好的，很妥当。哦，你们在一起实在是蒙福了，除了大家是属乎主之外，你们不知道别的事，如果是在这样的立场上，大家都觉得非常的喜乐。然而，如果那一个人问你说，你属那一个堂？你是属那一个会？哦，一切都破坏了，你们就跑到另外一个立场，就是分裂的立场里去了。马上你就发觉说：唉呀！我好像茫然若有所失了，灵就失去自由地运行了，好像你是从天上掉到地上来，你从基督的地位落到人的地位了。

    站在属天的立场

    现在的问题就是我们怎样能一直站在属天的立场，而不落到属地的立场上，我已经说了：这是一个很大的难处。我为什么对你们说这样的话？我就是说：我们总不要从天上掉到地上来，我们要一直守住基督的立场，不要把教会缩得比她本身小，也不要因教训而把教会弄成了异样。教会只是基督的表现，不能加多，也不能减少。我今天在这里结束，因为从这里，我们要提到别的事。对这个问题或许明天第二个聚会再提起，愿主带领我们，叫我们认识见证到底是什么，求主拯救我们，使我们不至于把她的意义变了样子，也给我们看见说：什么不是属于基督的那一个见证。愿主也打开我们的眼睛，能够看见说：在神的心意中基督的见证是什么，神在宇宙中给祂儿子的地位是什么？我们需要圣灵在这事上教导我们，给我们看见，我们今早所讲的是什么意义、我们要求祂来做这件事。


    第二篇 身体见证的危机

    我在起头的时候，还要说我昨天所说过的，在昨天第二堂我们特别为主做工的人，我特别对那些有属灵责任的人讲昨天的信息，当然其他的人也盼望能够听，我盼望每一个人都能得到帮助。

    不再是我乃是基督

    我们现在还要回到昨天早上的题目上，那就是身体见证的危机，难题以及权利。我们要根据加拉太书来读－点，自然我们还有许多别的也要说，我盼望你们先看加拉大书。你们要看见这封书信写出来是要应付特别的需要。那一个时候有一个危机对于神的工作，我们要看见这一封书信在全部新约里是站在什么地位上。加拉太这本书应该当作必读的一本书，不是当作消遣的书。在这本书里头有些非常重要的经节，我们都认识，也知道加拉太二章二十节：“我已经与基督同钉十字架，现在活着的不再是我，乃是基督。”在这本书还有一些别的经节是我们大家十分喜欢的，我们读这封书信却不是像读腓立比书或者像读别的书信一样，当我们读到加拉太书的时候，我们必须来读，因为我们觉得它有需要；并不是我们喜欢读读消遣而已。我们现在要看看这本书的本文，我们必须看见它在全部新约中所安排的地位，我们知道全部新约那整个的目的是什么，全部新约教训的目的是要把我们带进基督的丰满里去，加拉太这本书对那件是非常重要的，我们必须看加拉太这本书是怎样读法，我们能从旧约的《圣经》里来说明这件事。

    在今天早晨这一堂聚会中，我们已看见神的百姓已经来到旷野的尽头了，申命记给我们看见神的百姓已经到了迦南那个美地的边界，同样的，加拉太这本书也是给我们看见神的百姓也到了那美地的边界，在这里那恶者撒但所有势力要拦阻他们进入那个美地，在加拉太这本书里我们能看见黑暗的权势在那里尽他所能的拦阻神的子民进入基督的丰满里，在这本书里我们看见撒但成功的诡计，拦阻神的百姓进入神的丰满里，所以我们看见使徒保罗这一封书信里头说到这件事的时候，比在任何一本书里说得更加厉害，对于仇敌这种做法，使徒保罗非常生气，我们把这一本书读过之后，我们就看见使徒对于仇敌的工作也说得非常厉害，在保罗以后所说的书信里，没有一本的话像这本书里头说得这样强，这样厉害，我不要在这里向你们提起他说了什么事，你们自己可以看见。使徒保罗实在对基督的仇敌非常生气。

    另一面保罗对于神的百姓就是加拉太人也是相当地忧愁，他用这样的话说：“小子们啊，我为你们再受生产之苦！”当他对神的仇敌生气的时候，他为着神的百姓却非常的忧伤，那么使徒保罗到底为什么生气呢？那么到底他要怎样保护神的百姓脱离什么事呢？他称呼加拉太人所遭遇的乃是基督教的一个变质，这一件事有两方面；一方面呢，他们是要基督教不过是变作一个形式的宗教，把基督教弄成一些真理的形式和规条，一点没有属灵亮光的工作，所有这样作的人，都是想把基督教再变作另一个犹太教，犹太教不过就是一种敬拜形式的宗教，有特别规定的日子，有特别规定的礼节，完全都是外面的一些做法，这些人就想把基督教弄得像犹太教那样，不过就是一些规定好了的教训和形式，一点没有给圣灵的自由让他赐下新的亮光来。另一面他们也要把《圣经》的教训弄到一个地步，没有一点生命。他们想要把《圣经》的教训，不过就是一种没有生命的讲法，也没有圣洁在里面。他们这样工作，乃是要把那个形式和生命来分开，要把人仅仅在那里照着外面的事奉神和成为圣洁的国民来分开。

    我希望你们确实知道这个意义到底是什么？形式和规条，是没有生命的，没有亮光的。我们能从主耶稣的生活中看出这件事，我们都知道当主耶稣对撒玛利亚妇人谈话的时候，那妇人马上就知道，主是一位宗教家，可以同祂谈宗教上的事，所以那个女人就说：“我看出祢是一个先知，我们的祖宗敬拜神就是在这个山上。”她是指着撒玛利亚的殿说的，就是在那个撒玛利亚的山上。“你们犹太人就告诉人说，要在耶路撒冷敬拜神”。那就是在耶路撒冷山上的圣殿。你们记得我们的主对她说什么？“妇人，你当信我。时候将到，如今就是了，那真正拜父的是用心灵和诚实拜祂。”而不是在这个山上，也不是在耶路撒冷的山上；神是一个灵，凡敬拜祂的人，都应该在灵里敬拜祂，所以我们看见主耶稣带领那个女人知道敬拜是从外面的形式转到灵里去。

    在今天，什么都要在灵里，要属灵必须与神有属灵的交通才可以，不是建立在外面的什么事情的一种宗教上。这就是我们在加拉太书里头所看见的故事。那些犹太教的人，想要叫基督徒再守犹太教的老规矩。因此；就是要把基督教弄成外面形式上的宗教。使徒保罗说：不，这不是真正的基督教，真正的基督教乃是在灵的里头。并且那个真正的基督教乃是内心的，而不是指着我们所作的，乃是在于我们所是的。不是说我们信什么，讲什么，乃是说：到底在我们的日常生活里，我们是什么，并且我们在圣灵里得到了什么一种的组织。这身体的见证，乃是彰显基督。这个彰显的基督乃是照着圣灵所启示的，我们只能借着圣灵在我们心中的工作而认识基督，我们不能够光认识基督是一位历史上的耶稣。我们必须把这件事反面看一下，保罗称他们为基督十字架的仇敌，这一班人，就是把基督教弄成外面的教训和一套组织，基督十字架的工作乃是要把一切作到人的里头来，所以是活的，是有生命的，我们要注意，撒但从来不想要毁灭宗教，撒但从来也不反对宗教，我想撒但反而喜欢有宗教；但是撒但实在是反对主耶稣，他更是反对人在生活里彰显主耶稣。

    教会是基督的身体

    我现在要着重说到身体的见证，撒但特别与对付在教会中基督得着彰显的事，因为教会乃是基督的身体。我们都知道这个身体是为什么而有的，乃是身体为着彰显我们里面的人，我们借着身体才能知道身体里面住着怎样的一个人。人那个看事的看法，人说话的说法，人行为的行动法，这些都能告诉你在这个身体里头是怎样的人，你借他们外面的身体认识他们里面的人。不同国籍的人，有不同的方式来表现他们自己。比如说：你如果到了法国，你同看见的人坐席的时候，他们常常这样摇手，他们的脚跳来跳去，这样你们就知道他们是很兴奋的一班人了。当你来到中国的时候，你就看不见这种光景了，中国人是安静的，他们不是那样地兴奋，你会说他们与法国人完全不同吗？这样，你到世界各处所看到不同的光景，人是怎样的一个人，总是借着他们的行为表现出来。身体是给我们看见到底他是怎样的人。照样，教会称作基督的身体，意思就是说：基督是在教会的里面，基督就借着教会表现祂自己，虽然就祂自己而说：祂是在天上，然而借着圣灵，祂却是在这里，就是在祂的身体--教会--里面。所以教会在地上，就是说基督也在这世界的上面。

    我们知道，当主耶稣在肉身中的时候，世界对祂是什么态度，世界想要把主耶稣毁灭，但是主耶稣从来不依靠世界得着什么，祂总是把这个世界看作黑暗权势所管理的一个地方，这世界总是受世界之王撒但的管理和影响，所以世界对基督的态度，不过就是撒但的一个态度，撒但也有一个身体像基督一样，使徒保罗说到那个天空掌权的恶魔，就是在悖逆之子心中运行的邪灵，这邪灵运行在世人里头，所以乃是撒但的意思要毁灭基督。当他们把主耶稣钉在十字架上的时候，主耶稣为钉祂的人祷告，祂说：父啊！赦免他们，因为他们不知道他们所作的是什么，他们乃是被撒但利用，他们并不知道他们是替撒但做工。但是撒但十分清楚他们所做的是什么事。如果说教会是基督的身体，基督就能借着教会在地上继续存在。现在撒但同样地来反对来对付基督的身体，像牠从前反对对付基督的本身一样。教会就是基督一个具体的表现，撒但尽牠所能的要毁灭这个身体的见证，撒但绝不许可在地上有一个身体的见证来彰显主耶稣。撒但如何反对基督，也同样地反对祂的身体，这两件事是同样的。我们大家都知道这件事如何的实在。当神得到少数的一班人，在世界各地有一个身体的见证，来见证基督的时候，撒但立刻就要着手来破坏这一个见证　…要做任何的事来毁灭祂，牠是用最成功的一个方法能毁灭这个身体的见证，就是在加拉太书我们所看见　…试用了许多种的方法，但是，加拉太书所记的方法，乃是牠最成功的一个方法。这一个方法就使身体的见证，变成生命中最大的一个危机。

    身体见证最大的危机是什么

    那么，这一个最大的危机是什么呢？这就是加拉太书所告诉我们的把基督教弄成了规定好的一种做法，一种教训，一点儿没有属灵的亮光，也一点没有属灵的生命，这是教会历代要对付的一件事。神的子民固定在某一个真理上，也许这个真理是十分重要的。他们说：我们信这一个，我们信那一个，于是他们中间有一定的做法，并且称义说这就是我们所要有的《圣经》做法。或者说这个做法，或者叫信徒浸到水里去，我们也有纪念主的做法，这些都是我们所信的事，所作的事，那么这些结果都为死的规条，没有新的亮光和新的生命。弟兄们，现在有一件重要的事，要我们记得的就是这个。我们还没有用尽了主所给我们的亮光，在所有的教训中，实在有更多的丰富是我们后来所没有看见过的。

    关乎受浸的意义

    比方说：关乎受浸这件事，里面含有更多的意义是我们从来没有看见过的。这个受浸，不仅仅是它一点点外表的意思；受浸乃是包括神对于创造的一切意义在里面。让我们说一点吧！请我们看一看旧造，神创造人和宇宙的时候，神所定意的一切，以及人如何在神的用意上失败了，而这些用意都要集中在受浸的见证里面。受浸是宣告说：要我们向神所不要的一个世界死去了。你看受浸这个词有多少事物包括在里面，撒但所有深奥的事，撒但所带进世界的，撒但在人的天性里所作的一切工作，罪、不顺服、不信等所含的意义，一切重大的错误所发生在人中间的，这一切都包括在受浸的里面。受浸是宣告说：这一切事都废掉了，因为受浸就是十字架的一个标记。为要明白受浸的意义，我们就必须明白十字架的一切意义。我们在一生里头，也不能完全明白十字架的意义。但主常常把新的意思给我们看见关乎祂的十字架，所以我们就不要光把受浸弄成外表的意义，说我们要相信，也把信的人浸到水里去；我们需要在圣灵的光里头来明了受浸的意义。所以受浸应该是一个永远活的见证才可以。这就是保罗在这里所注意的。

    割礼的意义

    信犹太教的那些基督徒主张说：你必须受割礼才能得救。他们就把一种的做法达到每一件事的里头，但没有把割礼的意义说得清楚，他们不过是谈到割礼这件事而已。如果他们真有圣灵的亮光，他们就要说；割礼不过是预表，乃是告诉我们说：这个人的肉体完全摆在一边。割礼的意思就是说整个天然的人都要割掉。但是，那些信犹太教的基督徒后来没有这样说法，他们不过说：你们必须受割礼，他们后来没有说出属灵的意义。保罗就告诉他们说：受割礼不过就是受浸的预表，这两件事是同一的原则，这两件事都是说：整个天然的肉体要除掉，去掉了之后，一切都是在圣灵里，出乎圣灵的，没有什么是出乎肉体的，都是在于圣灵了。这就是保罗在加拉太书里的立论。

    一个灵里生命的见证

    所以这个身体的见证，乃是一个灵里生命的见证。这个灵里的生命就是说，我们一直在看见新的丰富，我们越过越认识基督，一直是没有止境的，一切都没有定规，都不能停在固定里。对于基督身体的见证，最大的危机乃是这个，就是我们把一切属灵的真理，放在我们自己所造的箱子里面，然后就把一个盖放在上头。这是旧约撒迦利亚的故事。我们就说：一切我们都得着了，这就是那些信犹太教的基督徒所说的。他们把神的事都放在他们自己的箱子里面，他们就说：我们一切都得着了。现在保罗就给他们看见说：神的那个意义比这个更广更大多了。把他们以为是可能没有比我们所得到而有更大的意义，一切的错误都揭开来了。这一个就是我们身体见证的最大危机。

    不是律法和规条、乃是圣灵的自由

    换一个说法：我们经常守住一个地位，好使圣灵随时能够给我们新的亮光，借着这个新的亮光，圣灵要带我们进到更丰富的里头。我能够从四福音书里再来描写这件事。我们来看约翰福音有拉撒路复活的故事。我们知道这是最大的功课，主要叫犹太人学习的。拉撒路好比犹太国。拉撒路病得很重，也是犹太国病得很重一样。主耶稣说：祂不是要医治那个病症，祂是要让拉撒路死去；同样地，祂也是要让犹太国死去，后来祂要做一件事，叫死了的人活过来。因为复活这件事只有神能做得到。许多人都能医治人的病症，但是任何人对于死了的人，却无能为力，而只有神能，所以叫拉撒路从死里复活这件事，只有神能做，这就是为着要证明神能。那么，只有让拉撒路死了，所以当主耶稣听见拉撒路病了，祂在祂所住的地方仍旧住下去，并且住了四天之久，让拉撒路死了，然后主耶稣才到拉撒路那里去。他两个姐妹当中，有一个就对主说：你若早在这里，我兄弟就不死了，但是主耶稣自己知道祂自己所做的是什么。

    事实上来说：拉撒路必须死，唯有神能叫死人复活才得证明。主耶稣就来到拉撒路所在的坎墓，祂就大声喊说：拉撒路出来！那死了的人真的出来了。但是还有那个坟墓里的布捆绑着他的手脚，还有一块手巾包着他的头，主耶稣说：“解开，叫他走”。那就是与叫他从死里复活一样重要的事，比如说一个活着的人，他的两只脚捆着，不能行动，他的双手捆着，不能做工，还有那个巾里在头上，他的眼不能看见，这有什么用处呢？人虽然复活了，仍旧不能行动，不能工作，不能看见。所以主耶稣说：“要把他解开，好让他走。”主这样做到底对以色列人有什么意义？主的意思是这样：祂不光是要叫人从死里复活，并且祂还要叫人脱离老旧律法的捆绑，你知道老旧律法的捆绑加在以色列人身上是什么？是把他们的脚捆绑而不能行动，把他的手捆绑而不能做工，也叫他们的眼睛遮蔽而不能看见，那就是律法所产生的结果，就是新约里头所常常说的律法的捆绑，也就是保罗在罗马书第七章里头所说的捆绑。他说我所愿意做的那些事我反而不做，我愿意走在主的道路中，但是我反而做不到；我所不愿做的事反而去做，我不是一个自由释放的人，律法把我带到捆绑里头。所以保罗在以后就说到许多关乎律法之下得到释放的话，他自己已经从律法得到释放了，这是一个很奇妙的拯救，所以加拉太书也说到基督叫我们得到自由的事，因此他就对加拉太人说：要站稳，不要离开基督叫我们所得着自由的地位，不要再回到律法规条之下受捆绑。

    这一本加拉太书里，同样地说到圣灵里的自由。他把这两件事对比来说，律法的捆绑和圣灵的自由，而自由最大的危机就是律法的捆绑，这就是基督教所遇到的大危机，这个危机并不是说：要回到旧约的规条里去，他们许多人不是作那样的事。但是这个危机乃是把基督教弄成另一个系统，另一个规条。在旧约律法的规条之下：不可这样，不可那样。都是你要或你不要，你要做这个，你要做那个，你不要做这个，你不要做那个，这就是旧约里头的规条。在基督教里不应该像这样。我们不应该对基督教的人说：你不可做这个，不可做那个。如果我们因着一个人做基督徒，对他说：你不应该做这个，做那个，这就是错误。或者对人说：你既然做了基督徒，你就要放弃这个，放弃那个。这些说法都是错误。或者对人说：你不要到那儿去，要到这儿来。也不应该对人说：你必须来聚会，你必须听我们所教导的。如果我们这样说：就把基督教弄成另一个规条，这样我们就很快借着这件事把基督教杀死了。

    基督教是什么呢？

    那么这样说来，基督教是什么呢？基督教就是这样：我愿意告诉你们，一件事或者叫我感觉羞耻的。从前有一个时候我喜欢吸烟，并且非常喜好，那个时候，有别的兄弟同样也是吸烟的，我们大家都喜欢吸纸烟。若是有人对我说：基督徒吸烟是错误的，我们就要生气了。我们就说：还有其它好的基督徒也吸烟，他们比我们更好的基督徒，他们也吸烟呢！那么，我就为着自己的嗜好常常与人辩论。有一天，主就给我看见罗马六章的亮光，主给我看见当基督死的时候，我们也死了，我们不仅是一个罪人死了，我们是旧造的全部死了。我们那个时候，就从主接受那个亮光，我们就取得并站住了与主同死同葬同复活的地位，这样就有一点稀奇的事发生，我们吸烟的嗜好就去掉了，我们并没有用力把它除掉，就是它自己跑掉，我们不再要吸了。这里并不是因着什么转变，乃是这样简单的一下子。那么过了几年之后，我和我几个朋友，到一个地方去祷告，我们大家彼此谈论的时候，就谈到这吸烟的事，他们就尽力的回想那个故事，他们都说，我们记不起那个时候，我们只知道，当看见与基督同死了，那件事就去掉了，我们并没有努力挣扎去掉那个东西，根本没有争战，就是这样去掉的。

    基督的十字架是人的拯教

    现在你可以看见我的意思是什么，这就是圣灵把我们释放了，叫我们得自由。基督的十字架乃是人的拯救。从来没有人告诉我们说：要把纸烟放弃，若是有人这样对我说：也不过又把我们摆在律法之下，也许我们会因着他们要我们放弃，我们就放弃了，但是我们里头一直有这个嗜好。在这里我们就看见律法和恩典的不同。这一个原则就包括一切的事，这个重要的事就是要看见圣灵乃是在我们里面，并且圣灵在我们里面量主在我们里面。因为我们取得与主耶稣同死同葬同复活的地位，因此；我们永远不要说：不要做这个，不要做那个。圣灵用十字架来拯救我们，这一切是生命而不是律法。弟兄们，我们都要谨慎，永远不要对人说：你不应该做这个，不应该做那个。或者告诉人说：你必须这样做，必须那样做。我们的责任要把人带到十字架，要把十字架的意义清清楚楚告诉他们，要叫他们得到圣灵的恩赐。若是这样的话，其它一切的事都不成问题了。

    圣灵里所结的果子

    我不知道你们有没有听过我们的倪弟兄所告诉人的一个故事，如果你们听见过，那么就原谅我再说一次，我想他这个故事是最好的描述。倪弟兄告诉我们说，有一次，他因困倦疲乏了，就到乡下去休息，他离开上海到远处的乡下，还没有定规住在什么地方。到了乡下，他就要找一个住的地方。他找到一个住宿地方，到另一个地方吃饭，他在一家很小的地方吃饭。那里有一对夫妇，他们并不认识主，那个人非常喜欢喝酒，他们头一次坐下吃饭的时候，那个人就对他太太说，把酒拿给我，自然不是好酒，他太太说：酒拿来了。倪弟兄就没有说到喝酒的事，倪弟兄就低下头为他们祝福，他们也不懂倪弟兄做什么事。吃完饭后他就走了。第二次又来吃饭，那个人又对他太太说：把酒拿来，倪弟兄还是没有说什么话，过一些时候，倪弟兄就对他们讲论主耶稣，这样他们夫妇就相信接受归主了，倪弟兄并没有对他们讲到喝酒的事。然后倪弟兄就回上海去了。

    此后，有一次那个人吃饭，又叫他太太把酒拿来。他说：倪弟兄对我们说，总是要为吃饭求祝福，我们顶好也这样求祝福吧！然后他就在他酒的上来祝谢，他却不能说什么话，没有祝福来到。他对太太说：我不能求祝福，我曾和倪弟兄一同祷告，但现在我竟不能祷告，我奇怪我到底可以不可以喝这个酒？他太太说：倪弟兄并没有对你说过喝酒的事，也许你可以喝的，让我们大家再来祷告，求神祝福，然后他又低头在酒上求祝福，但是这个祝福还是不来。他就把酒放在一边说：也许，我不应该喝这个酒吧！这个人不识得字，但他太太能够读，他就对太太说：把倪弟兄留下来的《圣经》拿来看一看，这本《圣经》里头有没有提到喝酒的事，她就拿到大字的中文《圣经》，就要从中间寻找什么地方论到喝酒的事；但是一点都找不到什么。那个人就说：倪弟兄没有说到喝酒的事，我从《圣经》里也找不到关于喝酒的事，也许我们还可以喝的，那么，我就再来求祝福吧！他们就再求祝福；但是祝福还是不来，他再把酒放在一边说：也许我不应该喝酒，他太太说：你为何不到上海去问问倪弟兄，到底可喝不可喝？这个人就跑到上海去见倪弟兄，他就把这些求祝福及喝酒的事都告诉倪弟兄。然后他对倪弟兄说：倪弟兄，这里头住着一个管家，不让我喝酒。倪弟兄回答说：弟兄，这就对了，你要永远顺服里头那个管家。

    这是一个很好的描写，叫我们认识加拉太书。如果圣灵在我们里面的话，祂会叫我们知道，什么事我们该做，什么事不该做。我想倪弟兄十分聪明，他没有对那夫妇说到不该喝酒的事；但是他告诉他们说，一切的事都要顺服里面的主耶稣。这就是我们基督徒的生活。我们今天早晨所说的一切，集中来说就在这一点。

    教会是新生命、新亮光的总结

    我们必须当心，千万不要把基督教弄成了律法的制度。我们都是要有把握的知道，圣灵确实住在我们里面，并且圣灵在我们里面也是我们的主，所以使徒保罗在加拉大书里说：圣灵在哪里做主，那里就有自由，所以我们要在这个自由里站牢了。律法的制度和圣灵的自由之间，是全然不同的。圣灵永远不许我们破坏任何神的一个真理，圣灵也不准我们违反神的话语；但是圣灵却要把神的话语里的丰满启示我们，这件事是没有止境，没有限量的。圣灵所有的是远超过我们所学习的一切。若是祂在我们里面有了祂的路，祂就要教导我们更多。在圣灵里的生命，乃是在圣灵里头的自由。但愿主帮助我们明白这件事，并且拯救我们脱离这个大的危机，就是使基督教变成固定的形式或者规条。因此；我们要这个基督教永远是新的生命，新的亮光。


    第三篇 身体见证的难题

    我们还要再往前看身体见证的危机，难题，以及权利。我想，这是我们所有问题中最难的一题，因为这是我们所要解决的最难的一件事，同时这也是一件最重要的事。我盼望你们为我祷告，使我讲出主所要我们看见的。现在我们要来看这个身体见证的难题。

    一、没有宗派、更不关闭

    第一我要说这个难题到底是什么，这个难题可以用几种的问题来说它。怎样会有一个见证，是能真实的完全的表现神对于基督和祂的教会的心意，而是没有宗派的？我再说：如何在这地上使基督有真实而完全的表现，却没有一点的分派？这一个分派会变成分门别类，并且也是非常关闭的。你们大家懂得这个问题的意义吗？我们的意思是说，身体的见证是一班人作基督身体的一个表现，也就是神的心意是要借一班人对基督有完全的表现。主如何能得到这样一班人而一点没有分派，更不闭关？这是非常难的一件事，这是基督教里头一个大的难题。

    二、有律法的管理、也满有圣灵的自由

    第二个问题如何能有律法，有规则，有行政，而没有那一种律法的捆绑？换一种方式来说：我们如何能有律法，能有原则，也能有行政管理，而同时也满有圣灵的自由。在表面看，这两件事是不可能并行的，如果你有律法，也有行政上的管理，那怎样能有这个灵的自由？

    三、有权柄和责任、没有定罪和审判

    第三个问题，如何能有权柄和责任，而没有定罪和审判？这两件事好像也永远不能并行，如果你有权柄和责任的话，那你也必定有惧怕会作错了什么事，因此你就会放在这个定罪和审判之下。

    四、有形式、次序、而不是仪文

    那么，我们就有第四个问题，我们如何能有形式、次序，而不是属仪文？若是我们有形式和次序，那就迟早会有仪文。

    五、有灵里的生命、来对付肉体里的生命而不用抑制

    还有一个问题，你如何能有在灵里的生命，来对付在肉体里的生命而不用抑制？自然若是有灵里的生命，是一定一直的要抑制这个肉体的。那你如何两者同时得到？你如何能有了这一个，而避免那一个。

    新约的原则

    这些就是身体见证的大难题，这是在许多路程中，一个同样的问题。当我们读新约的时候，我们就看见新约里头要求这一个而拒绝那一个。现在回到第一个问题，新约的的确确要求我们有一个基督丰满的身体的表现，新约是要求在地上要有一班人来充分的把祂表现出来，而同时新约说任何一种宗派的事都是错误的。再来到第二个问题，新约说必须有属灵的律，属灵的原则，属灵的行政来管理，而同时新约也说，绝对不可有律法的捆绑。必须一面有属灵的律，属灵的原则，另一面也有属灵的自由。我们所读的这本加拉太书，就是说到属灵的律，属灵的原则，照我们主的旨意成就这件事；同时这一本书也非常反对律法的捆绑。还有，新约实在是要求有权柄和责任；同时新约也说绝不可有定罪和审判。我们现在说到末一个问题，新约的确说到有一种合适的形式和次序，在新约里每一件事，都要按规矩而行，并且都是有次序的，神真实的家必定是有次序的；但是新约完全反对仪式。再者，新约要求一切的事都必须在生命里，但绝不承认那种有抑制性质的事。

    怎样解决难处

    我们怎样解答这些问题？解决这个难处？这就是在加拉太书里头主要对付的事，这里有确定而清楚的路线，可以得到解答。第一，我们要来看这本书里明显的字句，我们只能看快一点。第三章一至三节：“无知的加拉太人哪！耶稣基督钉十字架，已经活画在你们眼前，谁又迷惑了你们呢？我只要问你们一件事，你们受了圣灵，是因行律法呢？是因听信福音呢？你们既靠圣灵入门，如今还靠肉身成全吗？你们是这样的无知吗？”五节：“那赐给你们圣灵，又在你们中间行异能的，是因你们行律法呢，是因你们听信福音呢？”十三，十四节：“基督既为我们受了咒诅，就赎出我们脱离律法的咒诅，因为经上记着：凡挂在木头上都是被咒诅的。这便叫亚伯拉罕的福，因基督耶稣可以临到外邦人，使我们因信得着所应许的圣灵；”第四章第六节：“你们既为儿子，神就差祂儿子的灵进入你们的心，呼叫：”阿爸，父！“第五章十六节：”我说：你们当顺着圣灵而行，就不放纵肉体的情欲了。“十八节：”你们若被圣灵引导，就不在律法之下。“二十二节：”圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。“二十五节：”我们若是靠圣灵得生，就当靠圣灵行事。“第六章一节：”弟兄们，若有人偶然被过犯所胜，你们属灵的人就当用温柔的心把他挽回过来，“八节：”顺着情欲撒种的，必从情欲收败坏；顺着圣灵撒种的，必从圣灵收永生。“

    现今是圣灵的时代

    所以我们可以看见在这一本书里头，这个主要的名词就是”圣灵“，圣灵就是我们一切事情的答案，也是我们一切难题的解决。我们必须承认，圣灵把一个新的时代带进来，现今就是”圣灵的时代“。所以在这一个时代里头，一切在于属灵，属灵的实际乃是真实基督教的原则。这一个时代，从始至终都有圣灵来管治。我们若是问说；属灵的实际到底指着什么说的？我们就可以从加拉太书这本书看到一个例证，我们在保罗本身看到这件事。保罗是属灵实际最好的说明，你若读到加拉太书里面保罗如何说到他自己，你就能领会属灵的实际到底是什么。他告诉我们许多关乎他自己的属灵生活。他告诉我们关乎他自己的第一件事就是这个，就是神喜欢把祂的儿子启示在我们里面。一个属灵的男和女，头一件事就是这样--神把基督启示在祂里面。大家还记得，我们昨天晚上从哥林多书里头所引证的话：”那吩咐光从黑暗里照出来的神，已经照在我们心里，叫我们得知神的荣光显在耶稣基督的面上。“（林后四6）我们都知道这是指什么说的，神已照在我们心里来了，所以在我们心中能够在主耶稣面上看见神的荣光，当保罗说到主耶稣面上的时候，他的意思就是说：你能够从人的脸面说出那人，主耶稣的脸面就是表现出神是如何的。如果在你的心中看见了主耶稣，你就要看见神是如何的了，属灵生命的起头就是这件事。

    天然人与属灵人的分别

    当主耶稣在地上的时候，祂曾述说到这件事，有一个人生来是瞎眼的，他从来没有看见过。那么门徒就问主耶稣说：”这个人瞎眼是谁的责任呢？是因着他自己犯了罪呢？还是因着他父母犯了罪？“当然这是一个根迷信的问题，但是主耶稣说：”不是因他自己犯罪，也不是因他父母犯罪，乃是为着彰显神的作为。“神的作为是什么呢？就是主耶稣开启了这个瞎子的眼睛，就给他从前没有得着的那个光。接着主耶稣就说：”我就是世上的光，我来是要作光进入世界里“。神的工作，第一步就是带进光来。当神创造物质世界的时候，神头一步的工作就是带进光来。在旧约里，神头一步是要有光，在新约里的第一步也是这样，是要开启人心中的眼睛，所以保罗说：”神喜欢把祂儿子启示在我们里头，里头的事情和外面的事情是完全不同的两件事，那属灵的实际乃是从我们里面开始的事。“保罗可以说是属灵人的标本。

    属灵人历史的开头，可是他能说：”神把祂儿子启示在我里面。“我们也知道，再往前保罗又说到他自己，他是从他属灵生命开始，而后他又进到对主更丰富的认识。他说我不是从人领受一个教导，不是人给了我这个启示，他是借着主耶稣基督的启示而得到的，他对主一切的认识都是由圣灵而来的，他虽然认识《圣经》，并且他对于《圣经》十分熟悉。当然保罗手中的《圣经》还是旧约，他非常熟悉旧约，但他仍是瞎眼的人，直等到他的眼睛开启了他才能在旧约里看见基督，当他的心眼被开启之后，他在《圣经》各处都看见满了基督。这可以说是第二个不同之处。这一个不同是这样，你可以有一本《圣经》在手中，你也可能把《圣经》读了许多遍，你也可能把《圣经》研究得很透，你可以在你的头脑里领会《圣经》的意义，然后有一天，神来开启你心中的眼睛，那个时候，你就要在《圣经》中看见你从来所没有看见的，话语还和从前一样，是你已经懂得的；但是现在呢？这些话语变作活的了，你就能看见你从前所没有看见的。这是保罗所遇到的事。现在也有许多人懂得《圣经》，然而他们的眼睛还没有被神开启，这是一个非常大的不同，这是一个属天然的人和属灵的人的分别。

    保罗的工作--职事的原则

    我们中间有些人，在我们的生活中，都有这一个经历，我们知道《圣经》里讲什么，我们也可以常常对人讲《圣经》所记载的。等到有一天，主来开启我们心中的眼睛，在那之前，《圣经》的知识对我们的生命并没有多大影响。但是从那一个时候起，《圣经》对于我们的生命就有大大的不相同，在那个时候之前，《圣经》没有使我们作另一种和人不同的人；但从那个时候起，我们就和世人大不相同了。在保罗身上我们能够看见这件事如何实在，在他的心眼蒙光照之先，他懂得《圣经》，但《圣经》从来没有影响他的生命；实际上他那时候的生命是与《圣经》相反的，最能证明的一件事就是他生活与《圣经》相反，而他自己却不知道。我们记得他自己说的话，我觉得我应该作的一件事，是反对主耶稣的名，他说：那个时候我觉得这样作是对的，我觉得《圣经》要我去作这些反对主耶稣的事，所以当我逼迫主耶稣的名和逼迫基督徒的事，我就以为这是《圣经》要我做的，但是他说：我是不明白的时候，无知而做的。现在他看见《圣经》所说的和他曾经所想的完全不同。这就是圣灵在他里面的工作，所以他就把这一原则带到他的职事里面。

    圣灵的启示与引导

    他所有工作上的活动，并不是因着人要他这样作而去作，他一切的活动，都是受主耶稣的启示和管理。他的意思是圣灵给他知道主耶稣要他作什么，或者要他到别处去，我们在行传里头有这种例证，使徒保罗往某一处去，没有疑问，他是经过多方祷告，并且他仍旧在那里祷告，求问主是否要他到那里去，或者他是被主禁止到那处去，而要他转向另一处，或那里他又被主所禁止。你们注意他如何说到这事，一面是说圣灵禁止我们在亚西亚讲道，另一面耶稣的灵不许我们到庇推尼去传道，这就是耶稣的灵。所以保罗告诉我们，他的行动是受耶稣的灵引导的，乃是受耶稣基督启示的引导，所以保罗是一个很好的例证，给我们看见这个属灵的实际是什么。一个人是由圣灵而生的，一个人是由圣灵教导的，一个人也是受圣灵所引导的。

    圣灵生命的意义

    我们也可以来看别的使徒的例证，我们可以来看那十一个人，请注意，当圣灵降临到他们身上，他们就有了何等大的改变。我们还记得，在主耶稣钉十字架之后的光景。有两个门徒往以马忤斯去，他们在路上，彼此很忧伤谈论的时候，主耶稣就来到他们中间，他们却没有认识祂。主就问他们一些问题说：”你们为什么这样忧伤？你们现在在这里谈论什么事？“他们就告诉祂说：”他们是谈论拿撒勒人耶稣的事，祂是一个说话行事都有大能的人；但是，那些官长把祂捉去钉十字架；有人也告诉我们说，他们看见祂从死里复活了。“于是主耶稣就拿起他们的《圣经》来，他们定规是懂得《圣经》的，就是说：他们必定熟悉旧约《圣经》，因为他们懂得主耶稣所讲论的。主耶稣就开始从旧约的最起头，一直到旧约的末了，指给他们看所有在旧约里论到祂的事，并且清楚地告诉他们说：”这一位基督必须先受死，然后复活。“

    你们觉不觉得这是稀奇的事？人可以在头脑里明白《圣经》，却一点也不懂得《圣经》所说的在他们眼前应验了。他们的确是瞎眼的人。然后《圣经》又说：”主耶稣就开了他们的眼睛，使他们能明白《圣经》。“这时候他们的《圣经》是何等地与从前不同，同时他们的本身也有何等地改变。我不知道他们从耶路撒冷到以马忤斯去，要走多少的路程，也许只有三英里之远。但在三英里之内，他们大概已走了一个钟头。他们去的时候虽然这样慢，但我相信他们从以马忤斯回来的时候是轻快的。他们往以马忤斯去的时候路是漫长的，如今跑回耶路撒冷就好像小孩子一样。他们的眼睛开启了，他们在神的话中看见了主耶稣。而认识《圣经》是一本书与眼睛被圣灵所开启，有一个大的不同。如果我们的眼睛是蒙主开启，这一本《圣经》就变作后的书，并使我们自己也有了改变。我们看使徒们在五旬节那一天的光景，与他们在主耶稣被钉的光景是有何等大的差别。这些到底是什么意义？我们难题的解答是”圣灵“，圣灵必使每一件东西都是活的，圣灵也必使我们是活的。因此我们必须懂得有”圣灵的生命“是什么意义。

    圣灵要做的事

    这里有一件事是圣灵要作的，圣灵要求绝对的自由，圣灵要求自由，能够随自己的意思做工。圣灵所作出来的一切事，都是为要达到基督更多的丰满。让我们从新约里把这件事说一点：我们拿彼得来看一下，虽然彼得在那个时候已经得着圣灵了，而且彼得也是一个属灵的人，彼得还需要学习许多属灵的功课，所以有一天，彼得在祷告的时候，他到房顶上去祷告，当他祷告的时候，他看见一个异象。天向他开了，从天上有一块大布降下来，这一块大布里头，装满了各种各样污秽的动物。那些东西，都是旧约不许犹太人吃的。

    若是我们要知道那块大布里头有什么东西，请翻到旧约利未记十一章，在那里说到各种各样污秽的东西，是神禁止以色列人吃的，那些东西统统都包括在这块大布里头。然后从天上有一个声音来说：”彼得起来，宰了吃“，彼得就遇到一个难题了，神的话是说不可吃，而从天上来的声音却说你可以吃。彼得就对主说：”主啊！这是不可的，凡俗物和不洁净的物，我从来没有吃过“，他在引旧约《圣经》给主听，好像说；我所取得这个立场是有《圣经》权威的。但是主重复着这样作，第二次又有声音来说：”彼得起来，宰了吃。“彼得仍然拒绝，第三次又有声音说：”彼得起来，宰了吃。“然后那块大布就收同天上去了。

    要注意那些污秽的东西，是收回到天上去的，这是很奇妙的事，恐怕这也是你们的难题。实在是彼得当日碰到了一个难题。彼得就想这件事，他完全不懂得这是什么意思。他奇怪，到底这是指着什么说的，这实在是可怕的难题。当他还在思想这件事的时候，他听见楼下有叩门声，有人告诉他楼下有三个人要见他。这时主就对彼得说话，告诉他所要做的事。他就下去见这三个人，他们就把他们来的意思说出来，他们的主人名字叫哥尼流，在北方的地方，他看见一个异象，有天使告诉哥尼流说：”打发一个人到约帕去，请那称呼彼得的人来。“所以，哥尼流就打发他的仆人来了。彼得就认出他们并不是犹太人，他们是外邦人，连他们的主人，也是一个外邦人，彼得又在那里踌躇地说：我们都是犹太人，不能到外邦人那里去，因为他们是污秽的，我们不得和不干净的人有来往。这个时候圣灵就对他说：你和他们同去吧！他就和他们同去了，他来到哥尼流家中，就是进到外邦人的家中。

    我们大家都知道这故事以后怎样，彼得如何对他们讲道，正讲的时候圣灵就降临在他们身上，正如五旬节那天圣灵降在彼得们身上一样。那么，利未记十一章的难题到底怎么办？我还记得主对彼得说的：”神所洁净的，你不可当作污秽“。彼得没有清楚认识十字架的工作。十字架的工作，不仅是为着犹太人，也是为着全世界的人。主耶稣的宝血，不仅洗净犹大人的罪，也洗净外邦人的罪。彼得把十字架的工作仅仅限于少数人，彼得就变作关闭了，圣灵就说：”我不许可有这样，圣灵有权力要求随祂的意思而行，祂绝对不许可我们有关闭。“这是一个很大的举动，此后；福音的门就向外邦人开启了。但是，你要知道，在彼得身上先要有对付，彼得那一种偏见必须铲除，彼得的关闭也得被铲除，彼得对《圣经》的褊狭地讲解也得毁掉，彼得属律法的捆绑也得去掉，于是圣灵把这一切都毁掉了，圣灵里的生命，不许可有任何的偏见，圣灵里的生命，也不许可任何的关闭，圣灵里的生命也不许可任何律法的捆绑，圣灵要求有权照着祂的意思而自由行动。

    圣灵的自由是什么？

    有的时候我们作的事你会惊奇，但是，圣灵说你必须给我应有的自由，而且你们也必须行在圣灵的自由里。那么，圣灵的自由是什么呢？乃是脱离一切遗传的捆绑而得到释放，脱离一切的关闭而得到释放。在五旬节的那一天，圣灵来到的时候，好像大风有力的吹过一样。我们大家都知道，大风有力的吹过是怎么一回事。当大风有力吹过的时候，把一切的东西都吹走了，它不许可有任何的东西还留着说一个不字。彼得说：”主啊！这是不可的！“但是圣灵不许可彼得说这句话。彼得说我们从来没有这样作过，《圣经》从来没有教导我这样做法，但是圣灵说这是我所要的做法，我绝不承认你任何的限制。加拉大书里首要的字就是”圣灵“，第二个大词就是”自由“，圣灵要求有自由，这就是”圣灵的实际“。

    所有的难题、从灵里的生命来解答

    我想这就是我今天早晨要对大家说的话。所有一切的问题，就是构成一个大难题；都由灵里的生命来解答。一切的事，都必须在圣灵中，绝不能在人的手中，也不应由人来管治；圣灵必须在教会中做主，必须在我们的生活上做主，也必须在任何事上做主。如果我们受圣灵的引导，我们就不会有什么错误，我们就不会与神的话不相符合，我们可以发觉神的话所含的意义是远超过我们所想的，我们就看见前途有一条广大宽阔的路开启着。任何的事，若不在圣灵里头，它就自然而然会自己走到尽头，迟早到了一个地方就受了限制。但是，在圣灵里的事，就没有穷尽，是在康庄大道上一直向前，永无止境，基督的丰满，是我们一生取之不尽，用之不竭的；对于基督的认识，是我们一生所不能全部明白。所以灵里的生命，是一个永远在扩大着的生命，永远不能因着什么小事就停留下来。那里有灵的生命，那里就没有宗派的存在。如果让圣灵执掌权柄的话，闭关就不可能。在灵里的生命，就不可能有律法的捆绑。我们说到圣灵做主的事，总不能说得太多，也不会说得太强。我们不是把这个问题解决在我们的头脑里，我们需要把我们自己真的交给圣灵，要把我们的一切都交给圣灵，那么，这一切的难题，都能得到解答，而这一个身体见证所遇到的难题，也就能够解决了。


    第四篇 地方教会的权利

    我们再回到加拉太书，来看到底这本书是给我们些什么。这一本书可以说是使徒保罗为着加拉太人的争战，但我以为具有比战争更大的意义。我们必须记住在这一本书里头，那个中心点是什么，因为这一封书信，乃是把战争带到一个大的决胜关头。我们知道，有一班的人，无论保罗到那里，他们都跟在后面，唯一的目的，是要破坏保罗的工作。保罗无论到什么地方设立教会的时候，这一班人就跟在保罗的后面要毁坏他的工作。在加拉太的地方也是这样。保罗来到加拉太的地方，有许多信徒归了主，有好几个教会就产生出来了，于是那班人也就跟着来到，就尽力毁灭保罗的工作。保罗就觉得时候到了，应该彻底对付这件事。所以在许多别的地方打过的仗，现在集中在加拉太地方，要打一个有决定性的仗。

    地方教会的争战

    这不仅是为着加拉太教会的争战，乃是为着所有各地教会的争战，并且这不光为着使徒时代教会的争战，也是为着历世历代的教会争战。所以我们看见加拉太书是为着地方教会的争战。我们要知道，地方教会乃是一个全宇宙教会的表现，全宇宙的教会应该是在地方教会里表现出来。我们大家要十分清楚这件事，这就是保罗所以为着加拉太的地方教会争战的原因。

    所以我们现在为看这事，提起三个大问题来。第一个问题，为什么有这个争战？第二个问题，如何打这个仗？第三个问题，撒但所反对的是什么？所以这三个问题是如何呢？，以及为什么呢？当我要往前讲以先，要请注意一件事，就是地方教会对主的重要性，地方教会对于主是极其重要。魔鬼知道这是何等重要，所以牠尽他所能的要拦阻地方教会的形成，若是已经存在了，牠就尽力来毁灭。魔鬼的毁坏教会，不是说仅仅要把她的存在消除，牠用的方法是要把教会弄得不像教会的样子，那就是说要把教会的性质改变了。

    一、为什么有地方教会的争战

    那我们现在问第一个问题，为什么有地方教会的战争？第一部分的答案乃是这样：真的教会在地上，也就是基督在地上。教会是称为基督的身体，意思是基督在祂的身体里头。因此；什么地方有教会，什么地方就有基督。祂自己说过：“哪里有两三个人奉我的名聚会，那里就有我在他们中间。”基督乃是撒但最大的仇敌，撒但要得着全世界归向牠自己，基督的存在，是对撒但国度的成胁。所以，如果基督在地方教会里头，而这些教会又分设在撒但的国度里头，这就是说，撒但的国度因此被分裂了。这是因着基督而被分裂的，因此基督就在撒但的国度里头得着地位，当然撒但不喜欢这件事。我们对于这件事必须十分清楚。教会并不是一班基督徒的团体，在不同的地方聚集，有时聚聚会，讲一点《圣经》，唱一点诗歌，有一点祷告，或者做一些别的事。最显着的一件事，地方教会就是把基督带到那个地方。

    有一班神的儿女在香港，在台湾，在菲律宾，或者在世界任何地方，神都有一班儿女。那就是说，有基督来到那些地方，而且基督不是到那些地方停留一下，乃是长久住下去，那地方就是基督的地方，不是撒但的地方。所以，地方教会在那个地方，应该是基督在那个地方，教会在那里，人在那里就能够遇到基督，人在那里能看见基督，基督在那里能够显出能力来，而且基督是那里圣徒的生命，在那些圣徒中间基督是他们的一切，而且住在一切里面。无论在什么地方，有基督的同在都是对撒但的一个挑战，就是为着这个缘故，地方教会就有大的争战，当然有些地方的信徒，如果没有基督的同在，基督不在他们中间有生命的能力，那样的话，撒但就不注意他们了。他们就看见撒但并不反对他们，撒但就让他们平平安安地住下去。但什么时候，的确有一班神的儿女在那里代表基督，并且在他们中间，基督权能也彰显出来了，那个时候，撒但就尽牠所能的方法，来毁灭那一个团体，为的要使基督在那里不能彰显祂的功能来。

    二、为什么有这样厉害的地方教会争战

    现在要说到为什么有这样厉害的地方教会争战的第二个答案。地方教会的存在，就是表示说，有一个战斗在进行着，要到有一天，整个世界都给基督得着。你们还记得主耶稣怎样对祂的门徒说：“这天国的福音要传遍天下，对万民作见证。”（太二十四14）见证什么？就是见证一个事实，整个世界，有一天都要属于主耶稣。你们还记得旧约的预言吗？好像是父神对祂儿子主耶稣说的话，祂这样说：“你求我，我就将列国赐你为基业，将地极赐你为田产”。（诗二8）再重复一遍，儿子得到通知，可向父求东西，所求的是什么呢？就是求列国为祂的产业，地极为祂的田产。我们现在要听主耶稣所说的话，这一个福音要传遍天下，对万民作见证，后来主又说：“圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷，犹太全地，和撒玛利亚，直到地极，作我的见证。”（徒一8）这见证是什么？主所说的对万民作见证是见证什么？是见证一个事实，就是地上列国，实在都是属乎基督的，就是父神已经把地上的列国，赐给祂的儿子为基业，是神儿子所承受的列国。

    我们现在回到旧约找一个例证，我们还记得在挪亚的日子，地上被洪水掩没，一切有血肉的生物都灭亡了，除了在方舟里的八个人之外。洪水过去之后，地又从水里露出来，挪亚从方舟里出来，他所做的第一件事是什么事？挪亚从方舟里出来所做的第一件事就是筑一个祭坛。那时候，有八个人围绕祭坛。我们知道“八”这个数字是指复活说的，有一个很大的复活发生，地从死里复活了。所以挪亚就把这个祭坛筑在新的地面上。他这样做，就是立起一个见证来，宣告说，这个地和地上一切，都是属乎耶和华的。撒但曾把地完全占有，神把属于撒但的国度全部结束了。当神把地从死里复活过来的时候，就有一个见证设立在那里，表明这地是属乎神的，不是属乎撒但的。当然这件事不过是一个预表而已，但那是预表主耶稣的十字架。主耶稣的十字架是说：“撒但的国度是结束了，复活是说：只有主耶稣是真实的地上的君王。”这一位君王，如今差遣祂的使者出去，设立一个见证，证明耶稣是主，万国的产业都是属于祂的。所以地方教会的信徒，应当是一个见证，证明基督的国度已经来到，撒但的国度已经摧毁了。

    地方教会存在的意义

    现在我们要看两件事，第一是地方教会的真实性与目的。这就是地方教会存在的意义。若是你们与地方教会有任何联系，要常常记得地方教会的意义，就是因着复活的大能要作一个活的见证，见证基督的国是在这里，见证主耶稣是这里的主，而不是撒但。我们认识地方教会真实的功用，乃是一件非常重要的事。唯有这件事，就是撒但最不愿意这样，所以牠就千方百计来毁灭地方教会。若是牠不能把地方教会分散，牠就要使她变质。这就是撒但在亚细亚的七个教会所作的事，牠并没有把她们毁坏，把她们挪开，但牠在多方面把教会的属灵性质改变了。因此；她们就失去了以基督耶稣为主的见证。

    地方教会的存在是为着基督的荣耀

    所以为什么有为着地方教会的争战，这个问题的第三个答案，乃是地方教会的存在是为着基督的荣耀。当主耶稣被接到天上去，使徒们就说；“神已经荣耀了祂的儿子。”在希伯来书里更是这样说：“赐祂荣耀尊贵为冠冕。”当主耶稣回到天上去的时候，神就荣耀了祂，于是圣灵就从天上差遣下来荣耀地上的基督，使地上能真实像天上真实一样。我们都知道那个时候发生过什么事，那时有一班男女无论来到什么地方，圣灵就来到他们中间，他们就荣耀主耶稣，并且他们继续不断的荣耀主耶稣。圣灵所以降下来，就是要在地上荣耀主耶稣。所以地方教会乃是要作圣灵的器皿，来荣耀主耶稣。但是，撒但也想得着这个荣耀，牠是非常嫉妒主耶稣。因此；牠就尽牠所能的毁坏主耶稣能在其中得着荣耀的地方。这就是第一个问题为什么有地方教会的争战的答案。

    仇敌如何攻击地方教会

    现在我们就来看第二个问题，仇敌如何攻击地方教会。自然撒但是用许多不同的方法，但是，我们现在要注意加拉太书所说的。这一本书给我们看见关于撒但的方法，撒但所用的第一个方法，就是使神的仆人在人跟前失去信用，这一班到处跟随保罗的人，就用破坏保罗的信用来攻击他的工作，他们对人说：“你们当知道保罗并不是十二个使徒中的一个，所以他没有得着基督的权柄。主乃是要把祂的使命委托十二个使徒，而那十二个使徒才看见过主，也认识主，他们十二个与主耶稣有个人的接触过，但是保罗并没有这样。保罗可能从来没有见过主耶稣，自然他不属于原来的一班使徒们，他不能列在那班受主托付的人之中，所以保罗实在是没有得着主的权柄。而后他们也会这样说：保罗不过是他自己一个人，这个不过是保罗个人的工作而已。他们又说：凡保罗教导你们的，都是保罗自己发明的，他是从他自己的头脑里创造出来，他所要求的权利都是与他无份的。所以他们第一件所做的事，就是破坏神仆人的权柄，这是撒但最有利的方法。

    若有人受使用带领我们认识主，或受使用带领我们更深地认识主，而我们在认识主的事上，实在应该承认有赖于主的仆人，因此；撒但的诡计常常是要破坏主仆人的信用，又在我们心中兴起疑问，使我们对神的仆人怀疑。撒但如果能作成这件事，牠就把我们的立场完全摇动了。这就是那些跟着保罗搅扰他的人所做的工作。所以加拉太的信徒虽然都由于保罗而能够认识主，到了这时竟开始对保罗打问号了。当他们怀疑保罗的权柄时，这就是撒但一个很厉害的方法，就是要毁坏神仆人的权柄。我们要看见这件事是何等的严肃。

    保罗职事的基本原则

    保罗怎样对付这个局势？他就带进一个非常重要的原则。这原则是这样：我盼望弟兄们特别要把这个原则的话记下来，传信息的人和信息二者，必须是同一个东西。我们的信息永远不可以是第二手的，必须是出乎我们个人对主的认识和我们个人在主面前的生活。所以保罗对那班人的答复是这样：我所传的信息，从来不是从另一个人领受的，也不是从另一班人领受的，事实上我从来没有从彼得，雅各或约翰领受什么教训，乃是主耶稣直接亲自赐给我的。我确实不是从人领受，乃是从主领受的。我对你们所说的，都不是从人领受的，也不是从书本读到的，乃是主自己把祂自己直接启示到我的心中。这是职事最重要的基本原则。

    职事的基本原则，就是传信息的人，他不应该对人讲一点从别处得来的东西，必须是他自己个人在神面前的生活里所得着的。请注意，这样神的仆人，才是撒但所嫉恨的。若是人所传的道，是从书本上得来的，撒但并不加以注意；如果人所传的信息是从别人转手过来的，撒但也不理会。但如果有人紧紧与主同行，主直接对他说话，他能说，我所传的不是从人得来的，乃是神在我里头做出来的。这样的人，是撒但所要反对的，撒但就用这方法来毁坏地方教会。但是，跟从撒但的人，不仅要使人不信神的仆人，并且还要使人不信神的仆人的信息。

    保罗对《圣经》的认识

    这样的破坏是容易作的，我的意思是这样，若是你看保罗从旧约所引的经节，你要奇怪，究竟他为什么会领会出这样的意思来。保罗引了一些旧约的《圣经》，他又加以解释，是人所没有看见过的亮光。若是你照样来读的话，你就会说：我看不出来其中有这个意义。好像里面明明是这样讲，而保罗却说是另外的意思。所以毁谤他的人就说：保罗是在《圣经》以外讲出意思来，保罗所讲的意思是《圣经》没有的。这一本加拉太书里满了这样的事。在第三章看见保罗如何说到亚伯拉罕的子孙。

    你们若读旧约论到亚伯拉罕的子孙，好像很清楚地指着一件事，就是说，借着亚伯拉罕的子孙，地上的万国都要得着祝福。但是保罗说：亚伯拉罕的子孙乃是指着基督说的，乃是在基督里，地上的万族才能得着祝福。但是在旧约里，按字面来看，乃是指着犹太国要使地上万族得着祝福，但是保罗说：那个子孙不是犹太国，而是基督自己。所以你看保罗所讲的，好像不是《圣经》所讲的。我们再来看保罗如何说到夏甲，以实玛利和以撒，亚伯拉罕。夏甲，以实玛利的故事恐怕大家都熟悉的。但是保罗对那件事怎么讲法，保罗说：夏甲，以实玛利，是指地上的耶路撒冷说的，这个在我们跟前的耶路撒冷，就是夏甲和以实玛利，是为奴的使女生的，是受辖制的。以撒是说到那个天上的耶路撒冷，是不受辖制的，是自由的。那么，有人以为这是保罗的理想，他把《圣经》解释得另一个意义了，好像都不是实在的。当然，我们知道保罗是对的，我们对于这件事是一点没有问题。

    主给保罗的托付

    但是这个不同在那里？那些反对的人，不过是读《圣经》的字句，他们除了字句之外，看不见别的东西。但是圣灵把里头所有的意义教导保罗。保罗从前也像那些人一样，眼睛对着《圣经》是瞎的，现在主已经开启了保罗的眼睛，圣灵就教导他，给他知道《圣经》里头所含着深而又远的灵意。并且主给保罗的托付乃是这样：”我差遣你出去，是要叫他们眼睛得开，从黑暗中归向光明，从撒但权下归向神，他们可以得属灵的基业。“（徒二十六18）保罗还说这世界的神把人心思里的眼睛弄瞎了。那些跟着保罗，想要毁坏他工作的那班人，是瞎眼的人，也就是主耶稣所说的，瞎子领瞎子的那班人。因为他们的眼睛没有开启，所以他们都说保罗错了。他们并没有看见《圣经》里头真实的意义，所以他们就说，保罗所讲的都是他自己所想出来的。我们大家看见这事情是指着什么。魔鬼就是用这些人，来做基督的仇敌。好像说：我们不要人的眼睛开启，若是他们的眼睛开启了，那我们就损失了。每逢有人眼睛开启了，都是撒但的损失。撒但只能借着他们的眼睛瞎，而把他们留在自己的手中，所以撒但一直拦阻人得到属灵的亮光，所以撒撒但说保罗是假的教师。撒但十分清楚，如果人的眼睛开启了，撒但就失去了他们，所以撒但尽力来使使徒失去信用，也要使他的信息失去信心。

    保罗有个开启的天

    我们现在来看末了一段话，为什么撒但要这样厉害的来攻击呢？这是在保罗一生里头的一件大事。我们在认识主的事上，实在是得到使徒保罗的好处太多，我要称他为开启的天。保罗是有一个开启的天，天和属天的事物向着保罗都是开启的。我们可以从他所写的以弗所书看出来，那一本书是讲到开启的天的莫大实际。他知道属天的事，并且他的生命和生活，都在属天的事上。而撒但就是非常反对开启的天。

    天向着有罪的人是关闭的

    请我们回到《圣经》的开头，在伊甸园里撒但的工作有什么结果？那个结果就是将人从伊甸园里赶了出来，伊甸园的门就关闭了。伊甸园就是天的象征，是称为神的乐园。人从伊甸园里被赶了出来；那门就关闭了。这是预表说：”天向着有罪的人关闭了“。从伊甸园的人失败那个时候起，天就向着犯罪的人关闭了，人就失去了原有开启的天，那就是说人失去了与神的交通，这就是撒但的工作，撒但是要把这个天一直向着人关闭起来。

    借着十字架天再向人开启了

    你们若要知道这件事是何等可怕的话，只要看看主耶稣和祂十字架的情形就清楚了？祂在十字架上呼叫说：”我的神，我的神，为什么离弃我？“因为主耶稣为我们成为罪，因此；在那个时候天就向主关闭了，祂就完完全全的经历到关闭在天之外。而关闭在天之外是一件极其可怕的事，真是叫神儿子的心崩裂了。这是需要极大的代价才能使天再度开启，甚至需要神的儿子牺牲祂的性命，来为我们得着一个开启的天。乃是借着祂的十字架，祂把天再度向我们开启了。当主耶稣从死里复活的时候，叫我们就有了开启的天，我们能回头与神有交通，使我们能够得着天上一切的所有。但是你们要看见，撒但是反对开启的天，要这个天一直关闭着，好让牠把人留在牠的国度里，不让人进入属天的国度。

    开启的天，就是说撒但的工作被毁灭了。保罗就是一个有开启的天的人，他要把这些信徒带到一个经历里头，能经历开启的天，而撒但就说：我若能拦阻这件事，我就能任意而行。这就是为着地方教会的争战。任何一个地方教会，都是应该享有开启的天，都应该见证天始开启的，见证我们与神之间有一条通达的道路，我们今天在地上，能够与天上的神有交通。这就是地方教会的目的，也是撒但所要反对，所要想法把她变质的用意。我深怕在许多地方，牠是已经成功。但是盼望今天早上主给我们知道祂的心意是什么。但愿祂给我们知道，我们无论在那里，都应该做祂”见证“的代表人。


    第五篇 属灵争战的经炼

    昨天早上我们说到地方教会的争战，我想今天早上主要带领我再说一点关于属灵争战的大概。

    魔鬼的试探

    我要请你们读几处《圣经》。第一处是路加四章一至十三节：“耶稣被圣灵充满，从约旦河回来，圣灵将祂引到旷野，四十天受魔鬼的试探。那些日子没有吃什么，日子满了，祂就饿了。”魔鬼对祂说：“祢若是神的儿子，可以吩咐这块石头变成食物。”耶稣回答说：经上记着说：“人活着不是单靠食物，乃是靠神口里所出的一切话。”魔鬼又领祂上了高山，霎时间把天下的万国都指给祂看，对祂说：“这一切权柄荣华，我都要给你；因为这原是交付我的，我愿意给谁就给谁；祢若在我面前下拜，这都要归祢。”耶稣说：经上记着说：“当拜主祢的神，单要事奉祂。”魔鬼又领祂到耶路撒冷去，叫祂站在殿顶上，对祂说：“祢若是神的儿子，可以从这里跳下去；因为经上记着说：”主要为祢吩咐祂的使者用手托着祢，免得祢的脚碰在石头上。“耶稣对牠说：经上说：”不可试探主祢的神。“魔鬼用完了各样的试探，就暂时离开耶稣。”第二处是提前一章十八节：“我儿提摩太啊，我照从前指着你的预言，将这命令交托你，叫你因此可以打那美好的仗。”还有六章十二节：“你要为真道打那美好的仗，持定永生。你为此被召，也在许多见证人面前，已经作了那美好的见证。”还有提后二章三、四节：“你要和我同受苦难，好像基督耶稣的精兵。凡在军中当兵的，不将世务缠身，好叫那召他当兵的人喜悦。”

    基督徒的一生就是属灵的争战

    我们都知道，基督徒的一生就是属灵的争战，但是我们并没有常常记牢这件事，所以有的时候，当难处临到，我们就忘记了，我们就会想到环境，却忘记了这乃是属灵争战的一部分。新约《圣经》给我们清楚看见，基督徒的一生乃是属灵的争战，一直争战到底。这一个属灵的争战要一直继续着，直等到主耶稣在地上设立祂的主权，我们必须领会撒但对这争战有通盘的计划，在牠这争战里头用许多的方法。

    我在起头的时候要说其中的一个方法，因为这一个乃是撒但的主要战略，这就是撒但要把神的百姓那个争战的能力失掉，把他们争战的灵拿去，要毁坏神的百姓里面那个争战的灵。我们从旧约《圣经》引证一个例子。昨天早上我们查看士师记。你们记得那一本书里面说到有一个时候，仇敌把神百姓中间一切争战的利器都拿去了，而且把他们制造兵器的地方都毁灭了。当时全国原有好多地方，是他们修理磨光农具的地方。仇敌为要拦阻他们，不使他们到那些地方修理农具，免得他们把器具磨利了来争战，甚至把那些地方都给毁坏了。所以，仇敌最大的诡计，就是毁坏争战的能力，从神的子民手中夺去一切战争的利器。所以魔鬼主要的作为，就是从我们中间除去争战的灵，使我们成为这样的人，死心塌地的定住在现状里，一点儿也不去对付那里的环境，好像撒但占有之下使我们停止争战，那么仇敌也就停止做工。但是牠还能有别种方法得着我们。事实是这样，许多时候，神的百姓因着没有属灵争战，而遭受死伤的数目远比因争战而死伤的还要多。当神的百姓失去了争战的灵的时候，也就是死伤的人。当我们争战的时候，我们才能免去死伤。你们必须记牢，仇敌的用意想把我们心中那争战的灵消灭掉。

    神的子民是蒙召为着属灵的争战，我们是要为真道打那美好的仗，我们应当在艰难的环境中，有份于作基督的精兵。

    关乎属灵争战的功课

    从我们所读的路加第四章，我们能看出一些关乎属灵争战的功课。那是说到主耶稣在旷野和魔鬼争战的事。我们都知道，那个时候主耶稣刚刚受过浸。祂那个受浸，是祂个人生活和神工作之间的一条界线，祂一受浸就跨过了这条界线而开始神所给祂的工作，天就向祂开启了，圣灵也降在祂的身上，也有从天上来的声音说：“这是我的爱子”并且《圣经》也告诉我们，圣灵降在祂身上，是催促祂到旷野去受仇敌的攻击。我们必须看见，这一次主受试探所站的地位。圣灵正为着主耶稣将要有的全部工作，打下了一个非常好的根基。在工作刚刚开始的时候，有一些事情必须好好的解决。如果这些事在起头没有好好的解决，那么主一生的工作，就要显出软弱了。所以我们必须知道，有什么事在起头的时候必须先行解决。主耶稣若是不在起头的时候解决这些问题，那么到了最终就定规没法得胜。祂一生的仗都必须在旷野里打的，而这次在旷野里的经历，成为祂一生工作的根基。所以我们必须看见这一个根基所给我们学习的功课是什么。我们如果要打胜仗，在开头所要解决的事是什么？这里的三个试探，包括了整个属灵争战里头的故事。在将来所要遭遇或发生的事情，多多少少与这三件事会在基督徒一生的争战中都要碰到，所以我要请你们大家特别注意这事的重要。我们就在这里看主耶稣和撒但的争战。

    属灵争战的三方面

    这争战有三方面的。仇敌从某一个方向来攻击，就在那一场合被打败了；然而牠又转一方向来进攻，牠又在那一场合被打败；然后牠又转到第三个方向来，牠仍然在这一场合被打败了。如果仇敌在一方面失败了，牠就要从另一方面来试探、攻击；若是在两方面牠都失败了，牠还要试着第三方面，仇敌常常转变牠的角度，但无论牠从那一角度来，都是离不开这三方面。当我们看到主耶稣受这三个试探的话，这件事是非常清楚的。

    第一方面--我们与神之间的关系

    那第一方面的争战是什么呢？仇敌就用主耶稣受浸时神所说的话，神从天上说：“这是我的爱子。”撒但就把神说的话拿去用，牠把那句话加上小词，就是“若是”，“祢若是神的儿子。”你看见牠就把这件事，带到问题里面去了。“如果”祢是神的儿子，祢就做一件事来证明祢是　…诡诈的意思是说：“祢不要接受父神所说的，祢要做一件事来印证一下；光凭神这样说是不够的，祢应该做一件事来印证神是否是对的。”主耶稣的态度是这样：“只要神说了，就够了，我不要做什么事，只要神是这样说了，那就够了。”

    你们在这里看见仇敌所要作的事，牠想要跑到基督和父神之间，而把一个问题放在基督和父神之间。这个包括一个很广大的场地。撒但第一件最主要的工作，就是牠跑到基督徒和主之间来，牠用千万种的诡计，来作这一件事；仇敌永远不停的来作这一件事，就是叫我们和我们与主之间，多多少少有一点的距离。也许牠在我们身上所作的，就像牠在主身上作的一样。那时主在旷野，已经有四十天了。这么久祂没有吃过东西，祂是十分的饿了，祂的身体也软弱了，那个环境是非常艰难。在这种情形之下，仇敌很诡诈的有这样一个提议：神的儿子，不应该遭遇这样一种境地，祢如果是神儿子的话，祂绝不会把祢搁到这种的境地来。这就是仇敌常常所要做的一件事　…常常对我们说，你看！你的境遇，你看！你的环境，你看！你所碰到的艰难，你真是信神是你的父吗？如果神是你的父，你又是神的儿女，那么神绝不会让你有这一种的遭遇。这种的遭遇，并不是说祂与你同在，反而说祂弃绝了你。

    在约旦河那里，曾有特别的经历，天开启了，圣灵降临下来了，也有声音从天上来说话；但是现在换了一个样子，那些光景都已经消失了，那些都成了往事；现在在这个荒凉的旷野中，没有开启的天，也没有从天上来的声音，那是父已经离弃祢了。这些都包括在撒但第一面的试探里头。你现在有一个很恶劣的时候，这就是说：神不和你同在了，反而是离弃了你。这是一个争战，是关乎主的绝对信实，是否不受任何环境的影响。主说：“我不必丢弃你，也不撇下你。”但往往我们的遭遇，我们的环境，好像与主的话相反，一切的事好像在证明说：“主的话并不真实。”当我们一遇到难处的时候，撒但就立刻跑进来了，就说：“你并不是神的儿女。”牠用干方百计来介入我们与主之间。

    在我们的一生中，我们需要看一看，每一种有这样性质的试探，我们需要问，这些的试探到底是怎么一回事？我们要问，是否叫我和主分开？若是我接受这个意思，会不会叫我与主之间有一个距离？如果会的话，这就是出乎撒但的一个试探，因为这就是撒但所要作的第一件，也是最重要的一件事　…总是要跑到我们与主之间来。若是牠能作成这件事，牠就得逞的毁坏了我们，我们就不能再争战而攻打魔鬼了。唯有我们在亲近主，与主相交的时候，我们只能在与主之间没有间隔的时候，才能争战。所以我们必须极力争战，反对撒但一切的作为，不叫我们与主之间有了距离的事，我们要常常问这一个问题：魔鬼现在是要作什么？牠是否要把我与主分开呢？若是这样的话，那我就要绝对的拒绝牠。这就是属灵的争战。

    有的时候，我们可能作错了事，或者甚至犯了罪，魔鬼就马上进来了，牠就借着定罪，借着丧胆，来使你与主之间有了距离。若是我们就这样的失败灰心了，我们就会发觉我们和主失去了交通。我们需要立刻进到主的面前，去寻求主的赦免，去承认我们的失败，去接受宝血的洗挣，还要相信主的话：“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗挣我们一切的不义。”有罪不承认，就叫我们与主有了间隔，有了距离。魔鬼就是要加强这个间隔，这个距离。

    我信你们许多人都知道马丁·路德的事，他是在教会荒凉中的恢复工作上被神所使用的。因为他是主真实的仆人，他的一生，真是一个属灵的战士。魔鬼常常来对付马丁路得的有力点。你知道马丁路得的有力点就是“义人因信得生”，就是因信称义。魔鬼就常常叫马丁路得有定罪的感觉，要借这定罪的感觉毁坏他那个争战的能力。在马丁路得的一生中，我们听说有这样的一个故事：有一次，魔鬼来到他的房间，就把马丁路得所有的罪都写在墙壁上。马丁路得看见他所有的罪都写在他眼前，当然他就觉得非常的难过。那时他想起了他所最喜欢的一节《圣经》，于是他就向魔鬼说：“我能告诉你，我的罪比你在墙上所写的还要多，但是，经上说：”主耶稣的宝血洗净了我所有的罪。“魔鬼就退去了。无论什么事，凡能跑到我们与主之间来的都是撒但所要打的第一仗。但是撒但在这个场合上，是给主耶稣打败了，所以牠就会换了另一个方向。

    第二方面--我们与世界的关系

    牠把主耶稣带到一座又大又高的山上，牠就把世界万国指给主耶稣看，并且对祂说：”这一切我都要给祢，只要祢在我面前下拜。“那第一仗是关乎父与子的，就是基督与祂父的关系，第二仗是关于世界的。这一个试探的意义是这样：祢可以得着这一个世界，祢降世就是要得着这一个世界作祢的产业，祢可以得到它而不必上到十字架去，祢已经刚刚受过浸，我知道祢的受浸是什么意义，乃是十字架的一个象征。祢已经决定要到十字架上，但现在祢可得着这世界而不必到十字架上。祢只要拜我一下，什么祢都能得着了。这个十字架的路，并不是必须的，祢可以不上十字架而相处得很好。这一切祢都能得着，何必要上十字架去，并走十字架的路呢？祢只要承认我，我就把任何的东西都给祢，祢只要事奉我，祢就可以得着这一切了。这一个试探，就说明了这种的光景。

    主耶稣是要得着这一个世界像神所要给祂的那个样子。主只有借着十字架才能得着这个世界作祂的国度。祂是要从父神手中接受，而不是从撒手中但接受。主耶稣完全知道，是要借着十字架才能把世界的王赶出去，祂知道只有借着十字架世人才能蒙拯救。撒但是命定要失去这世界的国。若是主耶稣接受了撒但的提议，祂要失去一切了，而撒但就要从主的手中把国度夺过来。所以牠对主耶稣说：”不要走十字架的路，要走一条更容易的路，祢就能得着这世界所能给的一切。“你们记得，以后主耶稣对祂的门徒说到十字架的问题，祂告诉门徒说：”人子必须受苦，被交在恶人手中，他们要将祂钉在十字架上，第三天祂要复活。这个时候，彼得就拉着主，对祂说相反的话，他对主说：“主啊！这事千万不可临到祢身上。”主耶稣就马上转向彼得，对他说：“撒但，退我后面去吧！”主在那里看见撒但又出现了，牠想要把主耶稣从已经定规了的立场再行夺取过来。那立场在一开始的时候，就定规好了的，要从神的手中接受国度，十字架是必走的道路。撒但就说不必走十字架的路，只要从我手里接受就可以了。

    你们在看这里可以看见，这件事里头包括有多少，所有的问题都在这里，我们还是要得着这个世界呢？或者我们要去走十字架的路，而从神的手中接受一切呢？这是需要我们在最起初就解决的一件事，为什么我在这个地方？我在这世界是要为自己得着世界吗？我在这世界是要承认撒但是这世界的王吗？我在这世界是要寻求自己的利益吗？还是我为着天国的缘故丧失一切呢？或者我是接受这个十字架的意义呢？这十字架的意义，就是向着我自己的一切利益死，在这里我只为着神而活，不管任何的代价。这个问题，在我们最初的时候，就必须解决。这个试探，以后还要一次过一次的，用不同的方式出现，但是我们必须基本的懂得这件事，我们在一开头的时候，就需要对付这件事，从我们心里把这个问题，彻底的解决才可以。

    第三方面--我们与宗教世界的关系

    现在就说到第三个试探，魔鬼把主耶稣带到耶路撒冷去。请注意牠把主耶稣带进耶路撒冷去，牠把主耶稣带到圣殿，还一直带到殿的顶上，牠就对主耶稣说：“从这里跳下去，因为经上记着说，主要为祢吩咐使者保护祢。”牠也引《圣经》，却把重要的话语省去不提。撒但也引《圣经》，但牠常常把适合牠的经节引出来，却把不适合牠的省去了。

    不知道大家记得不记得，牠所不引的那一部分是什么，牠所引的是这样：“主要为你吩咐祂的使者保护祢，他们要用手托着祢，免得祢的脚碰在石头上。”撒但在这里把什么省去了？你们记得吗？牠所省去的是：“在祢行的一切道路上保护祢。”（诗九一11）但是神不能这样做。请注意这里的要点，撒但把祂带到殿顶上而圣殿在耶路撒冷，是当时全国宗教生活的中心。你看撒但就把主耶稣带到犹大教的中心地方，整个犹太人敬拜神的事都集中在圣殿里面。因此撒但就说：“若是祢在这个地方做一件惊人的奇事，那么祢就能掌握整个宗教世界，祢就可以在宗教世界里得着一个高的地位，祢就成为宗教世界里一个有名的人物，每一个人都要跟随祢。这个就是所谓的试探。你要在宗教世界里闻名吗？你喜欢宗教世界里的人对你说：”你是何等伟大的一个人物吗？“你在宗教世界里要得着许多人跟随你，在你的四围吗？你喜欢整个宗教的制度和组织都与你有益吗？要叫世界不反对你是难的，但是要叫宗教世界里的人不反对你是更难。我们知道主耶稣的一生，就是为此而争战。宗教的世界一直给主耶稣很大的难处，宗教的世界把主耶稣钉在十字架上。但是这里撒但对主耶稣说：”祢可以得着宗教世界站在祢一边，祢只要做一点点的奇事，他们就都要信祢，都会跟随祢。但是主耶稣看破了这一点，而且也胜过了这一点。

    结论

    你不容易在别的场地里有争战，这一个就包括了一切的场地属灵的争战，第一是涉及我们与神之间的关系，而后是涉及我们与世界的关系，还有是我们与宗教世界的关系。我们要与神同行呢？或是我们照着宗教世界所作的事而行？这两件是完全不同的事。宗教世界，不一定是与神同行，但是许多时候，那些与神同行的人，必须从宗教世界里分别出来，而不能跟着他们走宗教世界的路。他们不只在这世界上是孤单的人，而且他们在宗教世界上往往也是孤单的人。我请你们必须把这件事好好地想过。我们所说的，是包括全面的属灵争战。撒但是在各条路线上极力想法把我们击败。但是重点是在这里，一切的问题都需要在开头的时候就好好的解决。我们必须解决：不让仇敌渗进我们与主之间；我们也必须解决，拒绝接受这世界任何不是主所给我们的事物，我们还必须解决，要学习绝对地与主同行。也许我这样讲还不够清楚，但你们能把我这些当作一个提要，你肯把它好好的思想，你就会看见这些话所包括的范围是何等广大，它是包括一切的事在里头。这是关乎天国，己的国以及世界的国。我们在起头的时候就得解决，我们到底选择那一个。愿主帮助我们。


    第一篇 祷告蒙神悦纳的基本条件

    当我们默想祷告这一重要的职事，如果我们一开始就得知祷告蒙神悦纳的基本条件，我想我们将得到极大的帮助。在深入探讨之前，我们有必要先认识祷告的属灵根基。出埃及记三十章三十四节提到用于在金香坛上焚烧的香料，从香料所包含的成分及其分别为圣的性质，我们可以找出一些祷告的基本原则。

    我无意于分析香料的各种成分，只是提醒大家注意主对香料所作的特别规定及强调，主说：“你们不可按这调和之法为自己做香，要以这香为圣，归耶和华。凡做香和这香一样，为要闻香味的，这人要从民中剪除。”由此，我们可以看见祷告得蒙悦纳的基本条件。我们知道，香料及香料的各种成分，是预表主耶稣德性的完美，也就是祂恩惠、品格、德行及价值的完美。

    我们要注意，这香不是代表圣徒的祷告，乃是代表主耶稣的功绩与价值调和在祷告里，从而使圣徒的祷告满有功效，蒙神悦纳。香料既包含四种成分，而“四”是象征完全，因此香料就预表基督恩惠、品格及德性的十全十美。我们还注意到，盐也调和在香料中，而盐通常是用来保守生命的，在我看来，这似乎是暗示即使是主耶稣的美德，呈献给神的时候，也应该始终持守在一种生气勃勃、满有生命的光景，脱离那些呆板冰冷的形式。我们很可能把默想主耶稣变成一种机械式呆板的形式，一种在我们心里所必须接受的真理，以致我们机械地认识主耶稣的功劳和价值。其实，主希望我们的认识始终是活泼常新的。每一次我们重新来到主的面前，都应当对主耶稣的生命有新鲜地欣赏和认识。既然盐的功用是保守事物脱离朽坏和死亡，保持活泼与新鲜，那么同样的，我们需要对主耶稣的一切美德有活泼新鲜的欣赏和认识。这样的话，我们的祷告就会蒙神悦纳，满有功效。盐不属于香料的成分，而是调和在香料中，这盐是不能朽坏的。

    我们还注意到，神对这香有十分明确的规定：任何人都不可为自己的缘故私下做这香。这香是分别为圣、单单归给耶和华的。任何人都不可模仿，以作私用。凡违犯此例的，必遭遇死亡。我们知道有一次拿答和亚比户献上凡火，结果就招致神的审判而死亡。所以这里《圣经》告诉我们，凡按此调和之法为自己做香，与这香一样，为要闻香味的，这人必从民中剪除。要知道，主耶稣德性的完美是不可能仿效的，因为没有人凭着自己拥有这些优良的美德，任何假冒的替代品都不为神所悦纳，没有人可以与主耶稣那属天的美德和荣耀相媲美。

    这样看来，神其实是在十分明确而肯定地向我们宣告，主耶稣性情及品行的完美是独一无二的，没有人能与主媲美，即使是品行最为优秀的人，也不能达到主耶稣的标准。神在主耶稣身上所看见的那独特的完美，在任何受造者身上是找不到的。任何人如果仿效主耶稣的功劳与价值，必遭遇死亡。因为凭着自己的德行性情，我们根本不可能进到神的面前。若有人说：“人为同伴舍命，与主耶稣的舍命具有同等的价值。”这是多么愚昧亵渎的话。说这话的人，简直是亵渎神，必招致神最严厉的审判。神儿子德行的完美，神从来没有在任何受造者身上找到。从来没有！因此，神禁止我们人为地仿效主耶稣那超凡独特的美德，要知道，主耶稣性情及品行的完美是独一无二的。

    总之，我们的祷告得蒙悦纳，能以进到神的面前，乃是凭着主耶稣那完美的品德，祂的荣耀、恩惠、美德、功劳和价值。道理说来简单，却是我们祷告蒙神悦纳的根本。在我们开始讨论祷告的问题时，必须先认识到这一点。

    祷告的五个方面

    现在我们可以进入祷告的正题了。首先，我想从多个不同的角度，简要地说一说祷告的性质。虽然祷告包含多个方面，但归纳起来，我认为主要有五个方面：（1）交通，（2）顺服，（3）祈求，（4）同工，（5）争战。祷告可能是其中的任何一面，但完美成功的祷告必须同时包含这五个方面。

    一、交通的祷告

    第一，祷告是与神沟通和相交，是乐意向神敞开心扉，这是祷告真实有效的基础。我们不妨用身体上两种主要的动作来作比喻。论到身体的动作，一种是器质性的，一种是功能性的。器质性的损害是十分严重的，而功能性的损害可能并不严重。交通的祷告在我们属灵生命中的地位，正如我们身上的器官一样。呼吸是我们器官工作的一部分，我们称之为呼吸作用。呼吸的时候，我们根本没有留意过它。我们从来不曾思考，说：“下一次我还要呼吸吗？”“我必须呼吸吗？”“今天我还要呼吸多少次？”对于一日三餐，我们可以考虑并决定，因那是功能性的动作，但呼吸作用根本不受我们思想的支配，因呼吸作用是器官固有的基本动作。我们可以决定行走、交谈或思考，也可以决定停止行走、交谈或思考。这些动作是功能性的，我们可以随意支配。但对于呼吸作用，我们却不能随意支配或决定，它是持续进行的，是器官固有的基本动作。如果我们的呼吸停止了，我们行走、交谈及思考的能力也必停止，可见呼吸作用是身体其他一切动作的基础。

    交通的祷告在我们属灵生命中的作用，正如同呼吸在我们肉身生命中的作用一样。与神交通必须持续进行，就像呼吸在我们身上是一直进行着或必须进行着的动作。呼吸作用与我们身体上那些周期性、机能性的动作（如吃饭），是迥然不同的，因呼吸作用在我们身上是自然而然的，根本不由我们的思想所支配。我们可以称之为一种生理性的习惯，当一个人沉溺于一种习惯之中，他对这种习惯就会很容易失去感觉。也就是说，当我们习惯性地做某些事情的时候，我们是不知不觉地做这些事情。当一种习惯完全形成在我们身上时，便成为我们生命中毫无意识的一部分。照样，与神交通在我们属灵的生命中，也是在不知不觉中一直持续进行的，我们自然而然地与主保持联系，不知不觉地向神敞开心扉。这是关乎祷告的第一根本原则，也是我们应该留意的。虽然我们从不讨论是否呼吸的问题，但我们必须形成正常的呼吸习惯，从这个角度来说，我们应该留意我们的呼吸是否正常。

    在我所遇见的有这种与神相交习惯的人中，我想迈尔博士是最杰出的一位。无论何时何地，不管身处何种环境景况，或在写信，或在谈话，或在事务会议上，他都可能随时停下来，说：“请稍候！”然后，他开始祷告。这是他生活中的一种习惯，他似乎在任何时候都是与主保持联系的。对他来说，与神交通就像呼吸那样的顺畅而自然，我相信这是他的生命满结果子，在主的事情上合宜判断的秘诀之一。只有那些与主亲密接触的人特别在难以决策的时候，知道属灵判断的价值。迈尔博士似乎很清楚应该如何应对局面，好像他的判断是从主而来的一样。

    是的，交通的祷告是祷告的基础。它是面对面、心连心的交谈，是亲密的相交，是自然而然地向神敞开心扉。交通的祷告虽不是祷告的全部，但它是一切活动的基础，是与主保持联系的根本。所以，交通的祷告是非常非常宝贵的，与神交通使祷告满有功效。这种自然而然的交通，与那些只在危急时候才祷告的生活是截然不同的。危急来临的时候，常常比我们所料想的更加严重，因为我们还得寻找回到神面前的路，不像那些自然而然与主交通的人，是常常与主同在的。我想，主常常允许危机临到我们，就是要恢复我们与主那已经中断的交通。主的心意是透过危机，使我们不再和祂失去相交的联系。我们应该把握这一点。

    二、顺服的祷告

    祷告的第二方面是顺服，只是我们要注意，“顺服”这个词可能引起误解。没错，祷告是顺服神，但那种消极被动的所谓“信赖”，却不能称为祷告。我们常听人说起信赖，对他们来说，信赖意味着消极被动的态度，而不是祷告。要知道，顺服通常是积极的，而不是消极的，是主动的，而不是被动的。这一点我们应该留心把握。许多人以为一味地信赖神，单单依靠神，便是顺服。他们向主祷告正是基于这种消极被动的心态，其实这不能称为祷告。顺服的意思，是寻求并合乎神的心意。它可能意味着我们的意思与主的意思是互相冲突的，因此顺服通常表示我们应该作出决定并采取行动。不论从何种角度来说，祷告始终是积极主动的，而不是消极被动的。信赖是另外一回事，与祷告无关。

    但信心与祷告有关，而信心通常是积极的，而不是消极的。信心可能意味着一场争战，事实上，我们常常需要经过激烈的争战，以达到安息的境界。只是我们要注意，“信心的安息”并不是我们所谓的那种毫无争辩的接受。顺服是积极主动地调整自己的心态，以合乎神的心意，而“信心的安息”则表示我们调整适应的工作已经得到成就。顺服并不是压抑自己的意愿，而是使自己的意愿合乎神的旨意，如果需要的话，我们甚至应该改变自己的意愿。意愿可能是一股强大的力量，我们应该控制这股强大的力量，好使它可以转变方向。要驱动一列火车，需要有极大的推动力，但现代的火车都是经过优良设计的，推动火车前进的强大动力可以在瞬间被制动，从而使火车停下来。顺服的祷告，其道理也是如此。个人的意愿这股强大的力量必须受到控制并转换方向，使我们不再随个人的意愿盲目地前进，从而持守在神的旨意之中。这就是顺服的真意。所以你看，顺服是一种积极的心态，而非消极的心态。

    关于顺服，我预计会产生许多问题。但认识到祷告的第二方面是积极主动地顺服神，这对我们是非常重要的。顺服并不是俯伏在神的面前，祷告说：“神啊，我相信一切都会变好的，我只要平静地接受当前的景况，并把它交在祢的手中。”不是这样的，顺服是主动积极地寻求并合乎神的旨意和心愿。因此，顺服常常意味着内心深处的挣扎，甚至是心碎的感觉，但这种经历是必须的。后面我们还要说到这一点。

    三、祈求的祷告

    第三，祷告是祈求、呼吁或请求，这三个词表达同样的意思。祈求可以说是祷告最主要的方面。毫无疑问，在《圣经》中，祈求占了祷告最大的部分，事实上，祷告可以说就是祈求。

    从《圣经》的角度来看，祷告的意思其实就是祈求。如果你通读《圣经》，就会发现这一点。我们并不需要举证多处《圣经》以作证明，但是我相信，在继续讨论祷告的问题之前，强调祷告主要就是祈求这一点是十分必要的，毕竟我们主要的问题和难处，产生于祈求这个方面。当然，尽管我们会遇到各样的问题和难处，我们仍然要不停地祷告、不断地祈求。但是，如果我们知道该如何祈求、呼吁和请求，在这方面打下良好的基础，而且确知深信祷告的确可以产生实际的功效，这对我们是大有裨益的。我毫不怀疑我们每个人在祈求的时候，会时不时遇到拦阻。因为有一些疑问会溜进我们的心思，在不知不觉中破坏我们的信心，使我们怀疑祷告是否会蒙应允。

    我现在要说的是，祷告不仅能影响我们内在的生命，也的确能显出客观实际的功效。要知道，有一些似是而非的道理会破坏我们的祷告，使我们以为祈求、呼吁和请求是没有必要的。有说：“神是无所不知的，祂早已知道一切；祂知道自己将要做什么，也清楚该如何去做；祂从起初便知道万事的结局；既然如此，为何还要祷告呢？可见祷告完全是没有必要的。”有说：“神既是良善、怜悯、恩慈、忍耐的神，祂的作为便是至善至美的，因为神就是爱，所以祷告根本是多余的。为何要祈求主向我们施良善，显怜悯，赐恩惠呢？为何不相信神的良善呢？祷告完全是多余的。”也有说：“神既早已预定一切，而且神的预定都是好的，因此祷告是无益的。再者，神治理万有，统管万有，祂坐在统治的宝座上，事无巨细，都掌握在祂大能的手中，那祷告不就是对神的主权和能力缺乏信心吗？既然万有都掌握在神的手中，为祂所治理、统管、支配和决定，为何还要请求、祷告、祈求和呼吁呢？”还有说：“神对万有命定了一定的规则和计划，既然神早已按照祂永远的规律确立万有，万事万物都根据一套既定的次序运行，那求神改变现状不是冒犯神吗？指望神违背自己所定的次序，简直就是对神的冒犯。”

    当然，这些问题可能从来没有以这样的方式出现在你的心里，然而我还是要放胆提醒你们，不管这些问题有没有出现在你的心里，这些问题所包含的意思可能已经时常在不知不觉中潜入你祷告的生活，影响你祷告的功效，从而在一定程度上损毁你对祷告的信心和把握。当你祷告的时候，某种无法言说的思绪偷偷渗透进来，以至于你说：“是的，主知道祂要做什么，为何还要向祂祈求呢？主既是良善恩慈的，为何还要求祂施恩呢？主既从起初就知道万事的结局，何不单单地信靠祂呢？主的旨意既已确立，为何还要强求神改变现状呢？主的心意已经定了，而且主的旨意也必成就，谁能使祂改变主意呢？”这样，即使不是因为心思上的疑问，也会因为这种矛盾的感觉，而影响祷告的功效。当这些因素潜伏在我们心思意念里的时候，我们的祷告会因此变得软弱无力。随着我们的探讨，我们有必要更加全面地把这些影响祷告的因素揭示出来。我们必须认识到，现代的学说理论否认祷告的客观功效，认为祷告只对个人主观的经历有所价值。也就是说，他们认为祷告并不能显出客观实在的能力，但的确可以促使那些心存敬畏向神祷告的人，在行为举止及心思理性上向好的方向转变。

    在我们更深入全面地探讨这些问题之前，关于祈求的祷告，有两件事我们必须始终铭记于心。其一，交通和顺服是祷告的基础。虽然上面我提到祷告会遇到许多问题和困难，但我们相信我们应该祈求，而且我们始终会坚持不懈地祈求，只是我们要记得，与主交通是祷告的根本前提，这样，我们的祷告就不单单是为某些事情向主祈求，而是与主有实实在在的沟通和相交。顺服也同样是祷告的基础，有了顺服的心态，我们的祈求就不是为了达到自己的目的，或满足个人的愿望。相反，因为我们顺服神的旨意，所以我们的祈求乃是与神的心思和旨意合而为一。我所要表达的意思，用《圣经》的话来说，就是：“我们若照祂的旨意求什么，祂就听我们”。（约壹五14）这才是真正的顺服。

    其二，祈求是信心的突出表现。正是我们心思里的那些疑问，更显明祈求的祷告是出于信心的举动。没错，我们的确为有关神的主权及预定等问题而争辩，但是我们相信神会改变现状。尽管这些问题困扰着我们的心，使我们的祷告变得软弱无力，但我们毕竟依然凭着信心，向神坚持不懈地祈求，这无疑是信心的突出表现。当然，你可能会说这样解答问题并不令人满意，但我们还没有结束探讨，这只是暂时的结论而已，而且我们并不希望在这些问题上敷衍了事。

    四、同工的祷告

    还有两个方面，现在我们讨论第四个方面，至于第五个方面，我们留到后面。

    祷告的第四个方面是“与神同工”，这是祷告的决定性因素。可以说与神同工是祷告的最终目的，它使我们对祷告并祷告的方方面面有正确的观念和认识。当我们认识到祷告是与神合作的时候，祷告的其他四个方面，即交通、顺服、祈求、争战，都将得到调整，合乎中道。因为我们知道，或交通，或顺服，或祈求，或争战，都是为着与神同工的目的。与神同工，是我们祷告的动机、真理、生命、自由、能力和荣耀。祷告的动机是与神同工。真实的祷告，或说合乎真理的祷告，是与神同工的祷告。要从祷告中得到生命，我们就必须认识到祷告是与神同工，当我们的祷告确实是与神同工的时候，我们就从祷告中得到生命。相反，如果我们不是与神同工，我们就不能从祷告中得到生命。

    在祷告中得到自由，源于我们与神同工。我们只有不断调整自己，使自己合乎神的旨意，不断冲破个人思想及意愿上的拦阻，我们才能得到自由。我们一旦与神的旨意取得一致，并积极主动地与神同工，就能冲破各样的拦阻，获得真正的自由。

    同样，祷告的能力也源于与神同工，或者说，与神同工是祷告显出能力的秘诀。我们不妨回想先知以利亚，或是其他主的仆人。当他们与神同工的时候，他们的祷告显出了何等大的功效，他们所成就的是何等伟大奇妙！

    现在我们说祷告的荣耀。当我们的祷告，是实实在在地在灵里和悟性里与神同工的时候，祷告就成为一件荣耀的事情，因为与神同工意味着撇弃一切自私自利和个人主义的思想。这是与神同工的主要价值之一，因为与神同工的祷告把我们带进神的计划和作为，以及神的时候和神的灵，或说神的性情。不论是神的计划和作为，还是神的时候和性情，都是非常重要的。我们不但要知道神的计划，也应该知道神成就祂计划的方法；我们不但要知道神的计划和方法，也应该知道神的时候日期；此外，当神的时候日期来临的时候，我们应该培养合宜的性情，以基督的心为心，在圣灵里行事为人。这些都是与神同工的内涵。我们可能在恰当的时间，以正确的方式做合宜的事，可对主的事情却没有帮助，不能与神同工同行，因为我们没有培养合宜的性情，没有以基督的心为心。与神同工的祷告，就是为了明白神的计划和手段，知道神的时候，培养神的性情，以基督的心为心。

    在祷告的事上，有三个因素非常重要，分别是愿望、信心和意志。我暂时先提到这一点，后面再详细论说。

    还有，当我们将祷告的前三个方面，也就是将交通、顺服、祈求这三个方面合在一起的时候，就是与神同工了。也就是说，当这三个方面彼此联络，合而为一而且与神的旨意相称相合的时候，这样的祷告就是与神同工的祷告了。

    最后，我们当提醒自己，在主回应我们的祷告之前，通常要求我们自己有初步地操练，就是在祷告的愿望、信心和意志上有所操练。这好比过去的抽水机，你得先放进一些水，能引出源源不断的水，否则，水不能自动涌流出来。照样，主也要求我们在起初有所操练，相对而言，虽然我们所做的非常有限，但这有限的操练可以引出主的丰满。在我们祷告生活的初期，祷告通常表现为我们自己在意志、信心及愿望上的操练，然后主回应我们所做的努力。在主看到我们的确大有信心和愿望进到祂面前之前，可能主不会回应我们的祷告。因此，在我们祷告生活的初期，我们常常会灰心丧气，而我们所面临的危险，就是因为看到自己似乎没有取得进展，祷告没有得到神的回应，从而过早的放弃。其实主一直在等待我们放进一滴水，好使祂的丰满可以涌流出来！

    到目前为止，我们只提及祷告的四个方面，也提到祷告在这四个方面所遇到的问题，但我们还没有开始着手解决这些问题。接下来的两篇，我们将讲说祷告的第五个方面，即争战的祷告。然后，我们将用极大的篇幅来处理和解答这些问题。不过这些问题其实只存在于我们的心思里，虽然它们有时会阻碍我们的信心，但信心终究能胜过它们，从而在生命的经历上谱写一段壮丽的篇章。


    第二篇 争战的祷告

    “然而我们祷告我们的神，又因他们的缘故，就派人看守，昼夜防备……修造城墙的，扛抬材料的，都一手做工，一手拿兵器……你们听见角声在哪里，就聚集到我们那里去，我们的神必为我们争战。”（尼四9、17、20）

    “靠着圣灵随时多方祷告祈求，并要在此警醒不倦，为众圣徒祈求。”（弗六18）

    基督徒的生活，常被比喻为一种争战的生活。基督徒也常被要求加入主的军队，投入主的战斗。只是这要求并不适用于所有的基督徒，虽然属灵的争战及属灵的权势都是真实存在的，但尚未重生得救、与主的事情无份的人，对属灵的争战并没有实际的体验和感受。可以说尚未重生得救的人，对属灵的争战一无所知。对他们来说，属灵的争战是客观外在的东西，自己并没有切身的感受，只是听别人说起而已，因此他们的观念是混乱而错误的。只有我们真的活在基督里才明白属灵争战的实际，清楚它的真正性质。

    我们现在所要探讨的，并不是一般意义上基督徒生命中的争战，我们所要思考的特别是与主耶稣丰满的见证有关。在一般人看来，基督徒的争战就是与这世上的邪恶、错谬和陋习，以及背道而驰的人类生命光景作斗争，这是尚未重生得救之人所持的错误观念。他们以为加入基督的军队，成为基督的精兵，就是与充斥在这世界的邪恶、错谬及陋习对抗和争战。但是，当我们真的认识到主耶稣的丰满见证，我们就立即产生新的体验和感受，我们必发现，原来我们所要对抗的不仅是世上的邪恶、错谬和罪孽，乃是要敌挡那狡猾、诡诈、恶毒的属灵权势，牠们才是隐藏在一切邪恶错谬背后的黑手。我们现在所要探讨的，正是这属灵的争战，这争战是为了彰显主耶稣丰满的见证，显明祂在宇宙中绝对完全的能力和权柄。可见基督徒并不是与外界的事物争战，乃是与那大有能力的恶者为首的属灵权势争战。

    属灵的争战发生在属灵的领域里

    这属灵的争战与属灵的地位有关，也就是说，只有进到属灵的境界，我们才会有这种属灵争战的感受。你可能是一位基督徒，作为基督徒，你或许意识到自己所面对的是祸患、艰难与敌对的局面，使你的基督徒生活充满了挣扎和冲突，然而你可能根本没有认识到主耶稣那丰满的见证，也无份于众圣徒那属灵的争战。作为信徒，如果你认识到基督的丰满，也就是知道基督绝对的能力和主权，并祂十字架在各方各面的伟大工作和果效，且明白教会是基督的身体，你就会立即进到一个全新的境界，争战的性质就改变了。你开始有了属灵争战的感觉，或者说属灵争战的感觉开始在你心里滋长。你发现自己所要敌挡对抗的，比充斥在这世界的错谬远为邪恶诡诈。你越来越清晰深刻地认识到争战的对象是魔鬼，而且是直接地、面对面地与魔鬼的权势争战。

    只是这种属灵争战的感受，与特定的地位，也就是属灵的地位密切相关。信徒的经历就是，随着他们与主同行，他们的属灵境界不断上升，于是他们离属地的事物越来越远，与属天的领域越来越近，渐渐远离旧造的生命，新造的生命不断成长，逐步撇弃肉体的情欲，乐意接受圣灵的引导。这样，他们与宇宙中的属灵权势越来越近，于是争战的形式和性质发生了变化，转变为属灵的争战。总而言之，基督徒的争战与特定的地位，也就是和属灵的地位相关，只有进到属灵的境界，才会有这种争战的深切感受。这种争战是属灵的争战，比属肉体的争战层次更深。因此，只有信徒进到属灵的光景，才会有这种争战的切身体验。

    换句话说，我们的生命越属灵，我们争战的性质也就越属灵，反之亦然。也就是说，我们对属灵争战的感受和认识越深刻，我们就可以知道，我们的生命正变得越来越属灵。当我们属肉体的时候，我们的争战也是属肉体的。当然，我是论到信徒，而不是非信徒，因为非信徒不能称为属肉体的，而应该称为属血气的。作为信徒，当我们还是属肉体的时候，我们的争战及争战的兵器都是属肉体的。意思就是说，我们是站在与世人同等的地位上，以世人之道还治世人之身。他们若向我们争辩，我们就回以争辩；他们若与我们理论，我们就回以理论；他们若向我们大发脾气，我们就回以气愤；他们若指摘我们，我们就回以指摘，而且更甚。总之，我们站在与世人同等的地位，他们怎么待我们，我们就怎么回应。

    这是拿起属肉体的兵器，进行属肉体的争战。当我们不再属肉体、脱离属肉体的事、变得全然属灵的时候，我们便发现自己站在一个全新的境界，也就是世人背后的境界。这样，我们就不再与属肉体的权势争辩，而是直接与属灵的权势争战。我们已经触到了隐藏在属肉体之人背后的属灵权势，在属灵的人面前，属肉体的人完全是无能为力的，原因很简单，属灵人的境界远远超出属肉体之人的境界。或早或晚，他们不得不承认自己是无能为力的，根本没有资本与属灵的人争辩，属灵的人的确比自己更为优越。但属灵人的优越，不仅是因为他们属于一个全新的层次，站在一个更高的境界，更是因为他们根本不与属天然的人争辩，而是与隐藏在世人背后的属灵权势争战。这样的争战是属灵的，我们不再凭着肉体与属肉体的人争战，我们的争战完全属于一个全新的领域。这反映出我们的属灵生命正在长进，正在成熟。当我们真的参与属灵争战的时候，说明我们已经进到属灵的光景中。在此属灵的领域里，属天然之人的智慧和能力完全是无益的，因为在属灵的战场上，唯有属灵的装备才能显出功效。因此，我们必须凭着属灵的兵器，属灵的资源和装备，进行属灵的争战。在以弗所书第六章，我们发现自己坐在天上，不再与属血气的人争战，而是以属灵的盔甲为装备，拿起神的全副军装，与空中执政的、掌权的争战。

    信徒的祷告生活是仇敌攻击的主要目标

    前面所说的，只是属灵争战的开端而已。明白了争战的性质以后，我们现在要说的是，属灵争战的战场是祷告。认识到这一点，对我们来说非常重要。当使徒保罗将神的全副军装及军装各个部分的功用向我们解释以后，随即勉励我们要穿戴神的全副军装，就可以抵挡仇敌，而且站立得稳。他再三勉励，殷切嘱咐，好像就在我们的脚下，铺设争战的根基，然后对我们说：“靠着圣灵，随时多方祷告祈求，并要在此警醒不倦，为众圣徒祈求。”这样看来，属灵争战的战场就是祷告。我的意思是说，我们是凭着祷告得胜，凭着祷告打败恶者的权势。正因为如此，信徒的祷告生活成为仇敌攻击的主要目标。仇敌所虎视眈眈的，千方百计所要摧毁的，正是信徒的祷告。

    在继续深入探讨之前，认识到信徒的祷告生活是仇敌攻击的主要目标，对我们来说是最为要紧的。仇敌所虎视眈眈的，千方百计所要摧毁的，就是信徒的祷告，这是我们所说过最为重要的一点。仇敌是诡计多端的，如果牠能够成功地摧毁信徒的祷告生活，也就胜过了圣徒，破坏了神的计划，也为自己赢得了时间。为了摧毁信徒的祷告，仇敌所做的努力不仅是不遗余力的，而且是坚持不懈的；不仅是猛烈残暴的，而且是诡计多端的。仇敌可以说是竭尽全力，尽其所能，好使自己的诡计得逞。首先，仇敌遵循拦阻这个方针，以拦阻的方式破坏信徒的祷告。为了祷告，我们不得不经历极大的挣扎和冲突。为了拦阻信徒操练出真正属灵的祷告生活，仇敌可以说是绞尽脑汁，机关算尽，使出浑身解数。如果我们留心思想这一点，我想已经足够了。

    为祷告争战

    如果我说祷告在基督徒的生活中，即使不是最为困难的事情，也必定是最为困难的事情之一，我相信多数神的子民会同意这种说法。当我们想静下来祷告的时候，往往遇到许多始料未及的困难，就像突然遭遇埋伏的军队一样。任何事情都可能拦阻我们的祷告！我所说的这些，并不是你们不明白的，但我还是要说，好使你们对此有更为清楚明确的认识，并明白一个事实，就是拦阻我们祷告的并不仅仅是日常的遭遇，更是仇敌所精心设置的诡计。仇敌并不直接反对我们祷告，乃是促使我们忙于主的事情，从而排挤我们祷告的时间　…并不在意我们在主的事工上有多么繁忙，也不在乎我们在传扬福音、参加聚会，及方方面面所谓主的事工上有多么殷勤。因为牠非常清楚地明白，我们为主所做的一切工作，若不是以得胜的属灵祷告生活为基础，终究不能显出多大的果效，甚至是毫无果效。所以我说，仇敌并不在意我们在为主做工，不管我们如何尽心竭力，离了祷告，我们就不能做什么。仇敌所惯用的伎俩之一，就是促使我们事务缠身，为主的事工往来奔跑，以至于我们将祷告弃置一旁，即使不是完全放弃祷告，也至少是鲜有时间祷告。主永远也不会接受以下这种借口，例如我们会说：“主啊，为了祢的权益，我实在太忙了，甚至没有时间祷告。”这样的心态，从来不为主所称许。

    我们记得，当以色列民就出埃及的事谈论盘算时，仇敌立刻做出了反应　…借埃及法老的手成倍加重他们的苦工，使他们忙于劳力，以至于以色列民根本没有时间思想出埃及的事。同样的道理，当我们开始默想，或计划建立更为丰满的祷告生活时，仇敌立即想出新的诡计，使我们忙于工作，疲于应对，以至于我们没有时间或机会祷告。

    我想我们必须十分明确地面对这个问题。当然，有些人会以职务、本分和责任为理由甚至借口，而且在有些时候，为了祷告而放开主的事工，似乎确是轻忽自己的本分和责任，但是，我们完全可以把一切事情都带到主的面前，向主祷告。

    当然，这样的道理要真正应用在基督徒的祷告生活中，是非常困难的。我知道说这些通常是有危险的，因为往往有些人巴不得推卸自己的责任，或者不慎重对待自己的责任。当他们培养祷告生活的时候，巴不得把家务推给他人。但愿主保守这些话语不被误解。但是我们必须认识到，仇敌会从责任、职务和本分等方面，编织最巧妙的借口来拦阻我们祷告，到了一定的程度，如果我们发现自己的祷告生活已全然失去，或是到了极其有限的地步，以至于我们根本没有能力过一种得胜的属灵生活，我们就得向主祷告说：“主啊，当我祷告的时候，我要将我的责任、职务、本分等交托祢，求祢不容我因离弃祷告而招致属灵的损失，求祢保守这祷告的时间，脱离仇敌的搅扰，因我正在寻求祢的荣耀。”

    献上十分之一的确是蒙神祝福的，甚至在祷告的事上，十分之一的原则同样适用。将神所当得的分归给祂，尊崇神的地位，你就会发现，当你把十分之一献给主，透过所剩下的十分之九所能成就的，比十分之十所能成就的更多。献上十分之一的确蒙神祝福，的确能显出果效。但是，为着争取献上十分之一的祷告，我们必须争战。我们必须靠着基督十字架的得胜，坚定有力、信心坚固地在基督里站立得稳，建立祷告的生活；凭着主耶稣在十字架上得胜的大能大力和伟大价值，保守祷告的生活，把仇敌所占据的地位夺回，好使祷告的生活得到建立。这正如昔日大卫的勇士沙玛，他站在田间，手持刀剑，单枪匹马击杀非利士人，护卫了豆田，耶和华使以色列人大获全胜。这一块豆田，可以代表我们祷告的地位。我们必须靠着骷髅地的绝对得胜，护卫祷告的地位，抵挡仇敌的入侵。为了获得祷告的时间，保守祷告的生活，我们必须与仇敌争战。只是我很担心，恐怕我们常常被动地接受现状，以为在目前的情况下，祷告是不可能实行的。是的，如果我们容让魔鬼大行其道，那样祷告的生活的确是不可能实现的。这是魔鬼惯用的伎俩之一。故此，我们必须靠着主的名及主十字架的得胜，扫除拦阻我们祷告的一切障碍。十字架是大有功效的，只要我们依靠十字架的大能，就能获取祷告的时间，正如十字架在方方面面都能显出功效一样。

    但是，我们必须站在主耶稣得胜的根基上赢取祷告。我们必须采取得胜的心态，而且我们会越来越发现得胜的心态是必不可少的。“主啊，我必须向祢祷告。凭着我自己软弱的人性，一切都是不可能的。但是主啊，我要靠着祢在髑髅地的得胜，争取祷告的时间，求主使我的祷告不受拦阻。”我们必须靠着主在骷髅地的得胜站立得稳，在我们经历得胜之前，祷告就意味着坚持不懈。并且，不只是外面的环境和遭遇拦阻我们，许多的事务使我们根本没有时间祷告。当我们真的跪下，我们的祷告随即受到拦阻，这是多么真实的经历！而拦阻我们祷告的，可能并不是外在的事物。不是门铃响了，不是电话响了，也不是有客人造访。

    我们在安静的房间跪下祷告，有一种能力开始搅扰我们。这搅扰可能是肉体上的，或许是我们身体上突然出现一种祷告之前并不存在的感觉，干扰我们整个祷告的时间，以至于我们身体上感到有极大的压力。我们甚至以为自己生病了，而这种感觉在祷告之前并不存在。这些都是事实。还有，思想上的问题也可能在祷告的时候迸发出来，这也是在祷告前所没有的。可就在我们开始祷告的时候，立即有许许多多的琐事一齐闯进来搅扰我们！于是，我们的头脑充斥着以前无法忘怀的画面。这些过去的经历，平日不来打扰我们，偏偏在祷告的时候给我们制造麻烦。此外，还有那种麻木、冷淡、疏远和虚幻的感觉，正当祷告的时候，临到我们身上。如果你开声祷告，你的声音显得很生疏，很遥远，似乎是在向着空气说话。当我们希望祷告时，诸如此类的问题接踵而至，各种各样的挫折使我们灰心丧气。如果我们以起始五分钟、十分钟或十五分钟的情形为标准，我们就会放弃祷告，而去从事其他事情。

    是的，仇敌随时准备拦阻我们祷告，为了全身心地进入祷告，一开始我们需要经历一个争战的阶段。我再说，这些道理你并不陌生，除非你根本没有建立祷告的生活，或者你从来没有郑重地对待祷告的事情。但我说这些并不是向你们说说道理而已，而是希望你我都真正认识到，进入祷告是需要经过争战的。众圣徒要全身心地进入祷告，就得经过争战。因为仇敌会拦阻我们祷告，而争取祷告的挣扎就是一场争战。在这场争战中，我们必须站立得稳，在祷告中保守所取得的地位，好使我们能全身心地进入祷告。

    我相信上面所说的，在你们的经历中是非常真实的，而且我相信这些道理将在你们身上产生我希望达到的果效，使你们认识到，如果仇敌能成功地阻止你祷告，那你的祷告生活将得不到培养；如果你希望培养和建立祷告的生活，你就得坚持不懈地抵挡仇敌的搅扰。得胜的祷告生活不会自然而然地呈现在你面前，你也永远不可能轻而易举地进入满有能力的祷告生活。你会发现，有些东西需要建立，有些东西则需要破碎，只有经过一定的挣扎和冲突，才能建立得胜的祷告生活。你还会发现，仇敌会利用方方面面的事情，并牠超自然的力量，拦阻你祷告。亲爱的弟兄姐妹，我们必须为着自己的祷告生活争战，在属灵的道路上，我们越是与主同行，我们越发现这争战是何等真实。其实仇敌的根本目的并非阻止我们建立个人的祷告生活，这不是它的出发点。仇敌真正反对的，随时准备要摧毁的，是主耶稣的见证，而主的见证与神子民的祷告生活是紧密相连的，所以仇敌才拦阻我们祷告。我们这些朽坏软弱的人，对仇敌来说本是微不足道的。仇敌所虎视眈眈的是在我们身上所要彰显的基督的见证，就是基督的主权和荣耀。

    祷告中包含荣耀的真理

    弟兄姐妹，你有没有发现，甚至是猛然醒悟，仇敌抵挡我们祷告正表明（或者是清楚地显明）主的荣耀、尊贵、圣名及见证主要是靠祷告得到建立和稳固的？真是这样的话，这意味着主的最高权益是借着祷告得到保证的。这样说来，祷告在基督徒的生活中是最为要紧的。同样，这样的道理对你来说并不陌生，这是进一步强调一个事实，即仇敌总是试图将祷告置于最不重要的地位。这样的道理，不论你通过何种方式向基督徒阐明，他们都难以心领神会。他们说：“今天晚上的聚会只是祷告而已。”当主日晚上有讲道的时候，聚会的人通常很多，可是在祷告聚会的晚上，参加祷告的人聚集在小房间里，其人数或许只是刚过一半而已。然而在主日晚上，你说我们最主要的侍奉是祷告，如果我们的祷告生活失败了，其他一切的侍奉也要跟着失败。不论你怎么说，怎么样强调，都难以显出果效。所以我常常迷惑不解，因为有这么多实在属灵的人--我相信他们是属灵的--在讲道的聚会上蜂拥而至，却很少看见他们参加祷告的聚会，致使坚持教会整体祷告生活的人是如此之少。

    事实就是如此，似乎在基督徒的生活中，听道是第一要紧的，从《圣经》获得教训和真理比其他任何事情都来得重要。亲爱的弟兄姐妹，不是这样的！根本不是这样！不论是圣徒个人，还是教会全体，属灵生活要变得满有生命和活力，就必须有力地维持祷告的生活，将祷告放在首位。我们每次受苦都可以从主的话中接受校正，因为这是真实的，不是吗？我们都有罪了，我们都必须自我省察，说：“你就是那人”。（撒下十二7）我们必须像主耶稣一样重视祷告的生活，如果你通读《圣经》，你一定会发现，在主看来，神子民的祷告比任何侍奉都更有价值。我们不妨看看主自己的生活！作为神的儿子，虽然有如此尊贵的身份，却依然持守祷告的生活，实在大大出乎我们的意料！正如《圣经》所说：“天未亮的时候，耶稣起来，到旷野地方去，在那里祷告。”（可一35）“那时耶稣出去上山祷告，整夜祷告神。”（路六12）是的，主是如此重视祷告！

    弟兄姐妹，你有没有发现《圣经》所启示的最为荣耀的真理，都包含在祷告之中？我们不妨读读保罗在以弗所书和歌罗西书的祷告。他说：“因此我在父面前屈膝……”下面就是他的祷告，我们从这篇祷告所得到的启示是无与伦比的。所以你看，这启示是借着祷告而来的，这样，传道人的教训是以保罗的祷告生活为基础的。我们所获得的光照，有真正价值的光照，都来源于祷告；甚至可以说，凡是具有真正价值的光照，没有一样不是由祷告生发出来的。真理的价值取决于真理背后的祷告生活，如果没有与真理相称的祷告生活，我们在聚会讲道中所传扬的一切真理，都显不出积极的果效。我们必须借着祷告领受真理，然后借着祷告供应真理。

    我觉得在每次聚会之后，有一件不可缺少的重要事工，就是根据所讲过的道多次多方地祷告，并把这些道理带到主的面前。真是这样的话，我们的聚会必能结出丰硕的果子！我们不要把真理只是记在本子上而已，而应该彰显在我们的生活中。我们也不是单单知道许多真理就行，而应该真正进入真理的大能。在我们得知真理以后，如果我们在祷告中将真理带回到主的面前，我们就能真正地进入真理。此时此刻，我比任何人都更为清楚地意识到，在有关祷告的这些事情上得到提醒是大有必要的。我们正就这些事情彼此讨论，互相勉励，我相信我们都会将这些信息铭记于心。但愿有一天，祷告的聚会也会像讲道的聚会一样坐得满满的；不是为了满足人数，而是因为大家都认识到祷告的首要地位。只要我们都领会神对祷告的重视，祷告的聚会在我们看来就会与讲道的聚会同等重要，甚至更为重要。但愿主将这些信息铭刻在我们心里，因为祷告实在是第一要紧的。

    我们所说的虽不多，但非常重要。我们要记得，仇敌随时准备拦阻我们祷告。后面我们将继续论到争战的祷告，如果仇敌不能阻止我们祷告，就会试图搅扰我们祷告；如果牠不能搅扰我们祷告，就会试图在以后毁坏我们祷告的果效。关于争战的祷告，还有许多方面有待阐述，但我们所看见的，已足够我们明确地认识到靠着主的名建立祷告生活的重要。


    第三篇 争战的祷告（续）

    “以利亚对众民说，你们到我这里来。众民就到他那里。他便重修已经毁坏耶和华的坛。以利亚照雅各子孙支派的数目，取了十二块石头，用这些石头为耶和华的名筑一座坛，在坛的四围挖沟，可容谷种二细亚……到了献晚祭的时候，先知以利亚近前来，说，亚伯拉罕、以撒、以色列的神，耶和华啊，求祢今日使人知道祢是以色列的神，也知道我是祢的仆人，又是奉祢的命行这一切事。耶和华啊，求祢应允我，应允我。使这民知道祢耶和华是神，又知道是祢叫这民的心回转。于是，耶和华降下火来，烧尽燔祭，木柴，石头，尘土，又烧干沟里的水……亚哈就上去吃喝。以利亚上了迦密山顶，屈身在地，将脸伏在两膝之中。对仆人说，你上去，向海观看。仆人就上去观看，说，没有什么。他说，你再去观看。如此七次。第七次仆人说，我看见有一小片云从海里上来，不过如人手那样大。以利亚说，你上去告诉亚哈，当套车下去，免得被雨阻挡。霎时间，天因风云黑暗，降下大雨。亚哈就坐车往耶斯列去了。”（王上十八30-32，36-38，42-45）

    “以利亚与我们是一样性情的人，他恳切祷告，求不要下雨，雨就三年零六个月不下在地上。他又祷告，天就降下雨来，地也生出土产。”（雅五17-18）

    “靠着圣灵，随时多方祷告祈求，并要在此警醒不倦，为众圣徒祈求。”（弗六18）

    我们注意到，仇敌不仅拦阻我们祷告，也搅扰我们祷告。论到仇敌的搅扰，不仅表示当你祷告的时候会受到干扰，使你的祷告生活断断续续，而且仇敌干扰的方式是非常狡猾的。或许在一周甚至更长的时间里，你有成功得胜的祷告生活，突然有某些事情闯进来，中断了你的祷告生活。一段时间后，当你希望恢复之前的祷告生活时，你发现必须经过极大的争战。对许多人来说，我们的祷告生活是断断续续的，因此我们常常需要恢复前面因仇敌的搅扰而中断的祷告生活。所以我们应该警醒，特别在紧张的祷告时期，更当如此，千万不可放松警惕，以为经过了这段紧张艰苦的时期，终于可以休息休息了，可以给自己的属灵生活放一放假了。大卫的经历就向我们证实，这样的想法通常是很危险的。当列王出战的时候，他走上王宫的平顶。（撒下十一1-2）

    再者，如果仇敌不能成功地拦阻或搅扰我们祷告，就会试图在以后加以破坏。就是说，牠并没有放弃，乃是等到以后瞅准适当的时机，毁坏我们的祷告生活。或许我们暂时在祷告的地位上非常坚固，如果仇敌无法直接攻击我们的祷告生活，通常就会从其他的角度间接地促使我们跌倒。我们的祷告生活可能十分坚固、美好而稳妥，然而有一些变故突然发生在我们身上，虽然它们在表面上似乎与我们的祷告生活无关，可是当我们祷告的时候，竟发现这些事情对我们的祷告来说，简直是迎面的痛击，使我们根本无法继续祷告，除非我们先把这些事情处理妥当。

    我们必须认识到，所有这一类的事情都是仇敌所做的努力，而且简直是经过精心设置的阴谋诡计，为要或直接或间接地毁坏或搅扰我们的祷告生活。这样我们就可以发现，我们的祷告生活是仇敌所虎视眈眈的焦点。

    当我们进入真正的祷告时，我们将清楚地看到我们方方面面的生命光景。或许我们心中所留恋不舍的罪恶，与我们的祷告生活并无直接的关系，但它间接地带给我们严重的打击。一些与我们的属灵生活似乎并无直接关系的琐事，也不偏不倚地影响我们的祷告生活。仇敌常常在我们生活的周围煽起这些事情，为要摧毁我们的祷告生活。当我们进入真正的祷告时，我们周围的环境将受到我们祷告的影响。有些事情的发生到底意味着什么，当时我们或许还看不出来。也许是关系出现了裂缝，也许是关系出现了紧张，也许是计划互相矛盾，可能我们当时对其中的意思并无清楚的概念，直等到我们重拾坚强有力的祷告生活，才猛然醒悟。我们才发现这些事情曾狠狠地击打我们祷告生活的要害，使我们不能坚持不懈地祷告下去。我们的祷告生活因此受到了拦阻，后来我们才发现，原来是仇敌狡猾地利用我们的生活环境兴风作浪，直捣我们属灵生命的中心。仇敌巴不得毁坏我们的祷告生活，巴不得利用外界发生的一些事情，使我们无法持之以恒地祷告。我想你们应该明白我的意思，因为你们都有这样的经历。

    祷告的宇宙性

    现在让我们把这属灵争战的范围稍微拓宽一些。上面读过的几段《圣经》，让我们看到自己与整个宇宙有广泛的联系。列王纪上十八章所记以利亚在迦密山上的争战，无疑是预表新约特别是以弗所书第六章所启示的真理。可以说列王纪上十八章和以弗所书第六章是互相呼应的关系，或者说预表和实体的关系。两段《圣经》的共同点，在于两者都是论到天上的争战。雅各则直接指出祷告与诸天的关系，说明诸天是怎样因祷告而开启或关闭，以及诸天是怎样因祷告而施行统管和治理的权柄。这里的焦点是在天上，因为属灵的争战与诸天有关，正如保罗说：“我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。”以利亚与假先知的争战，其实就是天上属神的权势与恶魔的权势之间的争战。我想这是十分明显的，这也是上面两处经文共同的特点。

    当我们归入基督，有份于神在基督里的完满计划和丰满见证时，我们就投入了属灵的争战。属灵争战的最终目的，与治理天国的权柄有关。谁将在天国掌权呢？天上那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔已经取得了管治的权柄　…们簒夺了神的地位，因为这不是神永远的心意，也不是神最终的目的和旨意。基督是教会的头，教会是基督身上的肢体，按照神的计划，教会蒙召就是为了在天国掌权，就好像是坐在天上，行使神的权柄。所以属灵的争战是一个关系到天国权柄的问题，到底天国是任由撒但掌管，还是将由基督的身体教会来彰显主耶稣的绝对主权。这牵涉到治理诸天的权柄，因此我们争战的领域是在天上。既然我们争战的领域是在天上，我们的祷告生活就与诸天有关。但愿神的子民都认识到这一点，看到我们的祷告涉及整个宇宙。因为有多少时候，我们的祷告常常只是为着一些日常生活中的琐事，我们耗费那么多时间，却只是为了将那些属地生活中的小事告诉主。或许这些小事对我们来说非常重要，对于我们在地上的生活也是不可缺少的，但是，这些事情毕竟与神最终的目的和旨意无关。

    这样看来，有两种截然不同的祷告。一种祷告只是为着这地上日常生活中的琐事，一种祷告是与宇宙中恶魔的极大权势争战，将属天的、合神旨意的事情带到神面前。神的子民都希望在祷告中得到提升，达到那大能、属天、常存、充满宇宙的权势，也就是魔鬼的权势所影响的境界，并借着祷告胜过仇敌的拦阻，从而进到神的面前。我们多么需要在祷告中求神把我们带到属天的地位，因为这世界一切事物的属灵真像都隐藏在天上。当我们只为地上日常生活中的琐事祈求时，这样的祷告通常是没有功效的，根本得不到主的应允。因为主希望我们明白，这些属地事情的背后隐藏着一些重要的属灵原则，这些属灵的原则比属地的事情重要得多。有时你祷告，希望某件事情发生，或者希望局面能有所转变，或者希望某件事情快点过去，结果却不如所愿。主的目的是希望透过你祈求的整个过程，渐渐引导你明白属地事物背后的属灵答案。再者，主不能单单为你成全属地的事情，因为这样做对你属灵的智慧、悟性、知识及度量的成长根本没有任何帮助，要知道，主不会单单因为你的祈求做事情。主这样做为要指教你，使你明白属灵的事情。综上所述，我们争战的领域是在天上。

    教会--争战的起因

    这属灵争战的起因是什么呢？或说争战的目的是什么呢？无论是列王纪上十八章，还是以弗所书第六章，都给我们看见教会是属灵争战的诱因。因为魔鬼一直试图破坏教会，教会是牠攻击的直接目标。当然，在列王纪上十八章，更准确地说就是针对神的子民以色列，而以利亚祷告的目的是希望百姓的心能够回转。以利亚与假先知对质是为着众民的缘故，他的祷告也是希望他们能得以明白并最终回到神的面前。所以以利亚把百姓带来，使他们与假先知当面对质，因为他们得亲自面对这个问题。我们也知道，以弗所书自始至终都是论到基督的身体教会，因为教会是属灵争战的诱因，是魔鬼所要攻击的对象。这是一场与基督的身体教会有关的属天的争战。

    关于教会与属灵争战的关系，我们还要说到两点。其一，属灵的争战不只是个人的事，而是教会全体的事。这场争战牵涉到基督的整个身体，在这场属灵的争战中，每一位基督徒与其他众圣徒是彼此联络、相互影响的。因此，基督身上的每一个肢体，在属灵的生命上是彼此相关的，这意味着如果有任何一个肢体受苦，整个身体就跟着受苦。或许身上的肢体并不知道其中属灵的原因，也没意识到有个别的肢体正在受苦，但身体的头能感觉得到；即使一个肢体受了损伤，整个身体就受到损伤。众圣徒在这场属灵的争战中，是一种彼此联络、相互影响的关系，所以仇敌总是蓄意要孤立并分离身上的每一个肢体，要把重大的压力加在个别的肢体身上，好把它们压垮。因为仇敌不仅知道每一个肢体的重要性，也知道众肢体是彼此联络、相辅相成的关系。正因为这个缘故，智慧和启示的灵才如此强调为所有圣徒，就是为神的子民这个整体祷告的必要性。如果没有人为众圣徒代祷，对身体的头基督来说就是一个极大的损失。

    荣耀里的基督--争战的最终目的

    其二，作为基督身体的教会虽然是属灵争战的直接原因，却不是争战的最终目的。教会既是基督的身体，我们就不可以把她放在首要的地位，教会的头基督才是元首。教会是争战的诱因，却不是争战的最终目的。教会作为基督的身体，是见证基督的器皿。基督生命及大能的见证居住在祂的身体里面。所以，当基督复活以后，在五旬节那一天，主把祂得胜仇敌、升上高天、进入荣耀、掌管天上地下所有权柄的见证丰丰富富地储存在教会里面。正如旧约的圣殿是神荣耀的居所，照样在新约，基督的身体也是神荣耀、见证、圣名的居所。仇敌对神所拣选的器皿，即基督的身体--教会虎视眈眈，其根本目的是妄图损毁神的荣耀和圣名，不让神的荣耀和圣名受到高举。正因为这个缘故，教会成了属灵争战的诱因，虽然她不是争战的最终目的，但仇敌意图通过击打基督的身体，来损害基督的圣名和荣耀。透过旧约的历史，我们可以清楚地看见这个事实。

    当以色列民的生命光景每况愈下的时候，主的荣耀、尊贵、圣名及威严就受到遮蔽而隐晦不明。相反，当以色列民的属灵身量与日俱增的时候，耶和华的见证就得到有力的维持。在新约时代，并我们生活的年代，仇敌的诡计就是要通过摧毁神子民的属灵生命，或通过破坏众圣徒相交相通的生活，来损害主的荣耀。

    所以教会作为基督的身体，因为神所命定的使命和职责，因为神的旨意、计划和目的，成了属灵争战的诱因。仇敌苦毒的憎恨和猛烈的反对，直指神子民的团契生活　…会不择手段、尽其所能地摧毁神子民的属灵生命，破坏众圣徒相交相通的生活，使神的子民彼此相向，从而四分五裂--仇敌的手段是何等狡猾和诡诈！

    警醒谨守的战略价值

    亲爱的弟兄姐妹，仇敌既是如此狡猾诡诈，我们就当效法尼希米的榜样，听从保罗的劝勉。当尼希米率领归回的以色列民重修耶路撒冷城墙的时候，遭到了敌人的嫉恨和攻击，于是尼希米就“派人看守，昼夜防备”（尼四9）；保罗也勉励我们“警醒不倦”（弗六18），因为透过尼希米和保罗的遭遇，我们看到是魔鬼的诡计在作祟。这些都是仇敌所精心设置的计谋，而我们在实际生活中警醒防备魔鬼的诡计，至少有一个方面的意思，就是当我们听到任何流言蜚语的时候，我们应当仔细分辨，证实它是否可信。我们必须“凡事察验”（帖前五21），事事定准。

    毕竟我们完全可能因一个流言蜚语而弄得四分五裂，或者因一个含沙射影的暗示而搞得支离破碎。在现今的时代，人心惶惶，猜忌重重，只消一个暗示，说某人可能有异端的倾向，就可以使神子民相交团契的生活出现裂缝和破口。但愿我们都警醒防备，凡事察验，事事定准，我们就会发现许多猜疑其实都是没有必要的，也是不切实际的，只会给主自己和主的子民带来极大的损害。因为当我们仔细查证的时候，发现这些事情根本是子虚乌有的，或者如果真有其事的话，当事人也一定有他们的理由，而且只要我们本着一颗诚实的心，必能接受他们的解释其实是正确的，事情的结果常常是这样。

    我们多么需要警醒防备魔鬼的诡计！牠一心想要破坏神子民的整体生活，其多方多端的诡计不是我们所能计算的，所以我们才需要警醒不倦的祷告。我们是希望借着祷告增长属灵的智慧，认清魔鬼的诡计。警醒不倦的祷告，就是在祷告中警醒，在警醒中祷告，好使我们能够在祷告中认清仇敌的目的和手段。

    我们都不希望受仇敌的困扰，不希望耗费自己的精力，双眼不停地盯着魔鬼，提防牠的诡计。但我们必须认识历史的事实，而事实就是近两千年来，仇敌一直无休无止地破坏神子民相交团契的生活。这是不是历史的事实呢？如果确是事实，又表明什么呢？这是表明在教会的历史上，凡是真的在每丝每毫上都为主看为宝贵，具有属灵的品质，体现神宝贵见证的事情，没有一样不是仇敌恶意攻击的目标，牠的意图就是破坏这些事情，或利用真理，或借着谎言，使教会出现结党纷争的局面。这是教会近两千年来的历史，而历史也无疑给我们清楚地看见，相交相通的教会，互相联络、彼此兼顾、按照神的旨意同心合意的基督身体，对宇宙中那些执政掌权者的属灵权柄来说，是最大的威胁。

    因此，保守基督徒在基督里彼此联络、合而为一的关系，是我们应当注重和追求的目标。让我们竭力追求并保守基督徒之间的属灵交通。当然，这不是说我们应该与那些违背神话语的事情妥协，也不表示我们应该从属灵的地位上下来，要知道主耶稣为了把我们带到此属灵的地位，曾为此付出了极大的代价。我们应该像尼希米一样，当仇敌请他下去就重修耶路撒冷城墙的事共同商议时，他回答说：“我现在办理大工，不能下去。”同样的道理，我们切不可贬低自己属灵的地位，去讨论那些根本没有属灵意义的事情。

    亲爱的弟兄姐妹，因为十字架在我们心灵深处的工作，因为我们所付出的代价，我们才达到这属灵的地位，我们理当保守，只是我们必须与众圣徒一同保守。我们不可以脱离众圣徒单独地保守这属灵的地位，也不可将那些达到并保守属灵地位的人从众圣徒中间分别开来。绝对不可这样！基督徒的属灵度量各有不同，属灵地位也因此有所分别，但众圣徒之间的相交团契必须始终尽可能地得到维持，这必须是每一位基督徒竭力追求的目标。关于与众圣徒交通，我实在愿意多多地劝勉你们，就像劝勉自己一样，因为如果主赐下亮光和真理，反而使那些领受亮光、认识真理的人从众圣徒中间分别隔离出来，这就违背了主的初衷。我们要知道，主赐下亮光和真理是为着造就基督身体的缘故，如果这些亮光和真理是维持在隔离和分别的光景下，这岂不是违背主的初衷吗？让我们清楚明确地将这些道理铭记于心。

    综上所述，教会因为属天的呼召和使命，成了属灵争战的诱因。这不是属乎个人的事，也不是属乎某个地方的事，而是整个教会的事，牵涉到整个宇宙，因为基督的身体是一个宇宙性的实体。

    得胜的根基

    下面我们稍微阐述争战得胜的根基。在列王纪上十八章，以利亚争战得胜的基础无疑是祭坛，以弗所书也是如此。在我们达到属天的境界、投入属天的争战、取得争战的胜利之前，我们必须经历以弗所书前三章所说的境界，认识到耶稣基督已经为我们死了，祭坛就摆在我们面前；如果我们已经与基督同死，我们就已经与基督一同复活。以弗所书的前几章隐含着祭坛和十字架的所有特征，所以不论是预表，还是实体，得胜的基础都是祭坛和十字架。

    在列王纪上十八章，当时以利亚照雅各子孙支派的数目，取十二块石头，用这些石头为耶和华的名筑一座坛，神的权柄就因祭坛的修筑得到了彰显，因为“十二”是代表神的权柄。十二块石头所组成的祭坛，在这场属天的争战中，成了神手中行使权柄的器皿，实施管治的因素。统管万有的权柄在于十字架，因为借着十字架，基督得胜了仇敌，在十字架上，基督既将一切执政的、掌权的掳来，明显给众人看，就仗着十字架夸胜。（西二15）在列王纪上十八章，《圣经》说：“以利亚照雅各子孙支派的数目，取了十二块石头（耶和华的话曾临到雅各说，你的名要叫以色列）”。当你们读到这些片断的时候，不知道你们有没有留下深刻的印象。这是什么意思呢？要知道，以色列有“神面前的王子”的意思，所以这里《圣经》让我们看到，组成祭坛的十二块石头代表雅各（他是神面前的王子）的后裔。

    从预表的角度来说，这是十分清楚地向我们说明，我们在基督（祂是神面前的王子）里成为君王、执掌王权的基础是什么。基督远比以色列伟大，因为祂才是真正意义上在神面前的王子，我们在祂里面也成为神的儿子，与祂同享王权。在基督里，我们得以在天上执掌王权，但这属天的地位与祭坛和十字架是密切相关的。因为十字架是得胜的基础，这不仅有天上神的话语作见证，甚至地狱的权势也为此作见证。其实撒但也是这个真理的见证人，这一点的确出乎我们的意料，也实非撒但所愿；有时我甚至怀疑撒但是不是在不知不觉中也为此作见证，因为撒但很明显是忌恨十字架的，最初牠试图阻止耶稣背起十字架。当主耶稣指示门徒祂将被钉十字架的时候，彼得就拉着祂说：“主啊，万不可如此，这事必不临到祢身上。”耶稣转过来，对彼得说：“撒但，退我后边去吧。”由此可见，撒但试图阻止耶稣走上十字架的道路。后来，当撒但之前的诡计未能得逞时，牠又试图促使耶稣从十字架上下来。那时耶稣已经被钉十字架，从那里经过的人讥诮祂说：“祢如果是神的儿子，就从十字架上下来吧！”你看撒但的诡计是何等阴险狡诈！当时，还有人讥诮说：“祂是以色列的王，现在可以从十字架上下来，我们就信祂。”主耶稣降世的目的，的确是要世人信祂，但不是从十字架上下来而叫人因此可以信，所以仇敌的第二个阴谋也没有得逞。

    既然仇敌所用的这些方法都失败了，主耶稣在十字架上的救赎之工得到了成全，现在仇敌转而寻求改变十字架的道理，目的就是使十字架变得毫无功效。撒但煽动人们传扬出于人意的十字架道理，从而使十字架落空了。仇敌真是狡猾异常啊！我们必须认识到仇敌究竟能使出多少诡计。撒但鼓励人们传扬十字架，但在撒但的煽动和影响下所传扬的十字架之道是毫无功效的。使徒保罗在哥林多前书告诉我们，凭着人的智慧传扬十字架，只会使十字架的道理落空，变得毫无功效。因为凭着人的智慧，只会损害十字架真正的意义及其拯救的大能。是的，我们都听过许多关乎十字架的道理，但这些道理却偏离了主耶稣的十字架之道。要知道十字架是有大能的，它能帮助我们抵挡仇敌和仇敌的一切诡计，拯救我们脱离罪恶的本性。如果我们视主耶稣在十字架上的舍命仅仅为一种英雄壮举，说什么任何为自己的国家舍己牺牲的人，都和耶稣基督的舍命有同等价值，毕竟耶稣基督的舍命也不过和任何士兵为国家舍命一样，那我们就剥离了十字架的大能。这是现代主义所赋予十字架的意义。

    仇敌还有一个计谋，就是拦阻基督徒对十字架丰富的意义有深刻的认识。当基督徒冲破拦阻、认识到骷髅地的丰富意义时，这对主来说是一个伟大收获的日子，但对于仇敌来说却是一个可怕悲哀的日子。从此，他对属灵的争战有了新的感受，历史翻开了新的一页。当我们认识真理的程度，停留在主耶稣代我们受死的地步，我们或许会遇到一定程度的反对，但是请相信我，当我们更加深入明白主耶稣的工作，知道主耶稣是要做我们的榜样，一旦我们在属灵的生命上与基督一同受死、一同埋葬并一同复活，那我们将遭遇的反对和拦阻将是之前的十倍。从此，我们属灵的争战就开始了新的阶段，仇敌的忌恨也会变本加厉，但我们已经进到了新的境界和地位，我们因此也可以支配新的能力，仇敌已经失去了牠的阵地。

    许多人认识真理的程度，停留在相信主耶稣代我们受死的地步，并在其中享受赦罪的平安和喜乐。他们依然只是凭着肉体的力量争战，虽然他们已经成为基督徒。在那更高的领域，也就是属灵的领域，他们尚不能对仇敌构成任何威胁。但是，一旦他们接受十字架的道理，让十字架在他们的生命中深入地做工，好使他们天然的生命死去，正如保罗所说：“我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着”（加二20），这样，他们对主就有了重要的价值，对仇敌就构成了极大的威胁，争战的性质也因此发生了转变，不再是属肉体的争战，而是属灵的争战。因此，仇敌随时准备拦阻基督徒深刻全面地认识十字架的道理。并且我们前面已经说过，一旦我们进到属灵的地步，我们所遇到的反对，往往更多地来自基督徒，而不是不信的人，这是真的。很奇怪，不是吗？当你与主一路同行，一旦深刻地认识到骷髅地的丰富意义，你随即发现自己所遭遇的主要困难，竟来自基督徒内部，而且通常是那些有地位的基督教领袖们。因为他们不领会十字架的丰富意义，你发现你的道路无比艰难。是的，仇敌的确忌恨十字架的丰富意义，牠会不择手段地破坏十字架对信徒的价值，把十字架的丰富意义向信徒隐藏起来。而且如果可能的话，牠会怂恿信徒们从属灵的地位上下来，或者唆使他们不要接受十字架的真理。

    由此可见，撒但无疑也在见证十字架的价值和意义！这样看来，十字架的确是属灵争战得胜的基础，这一点仇敌再清楚不过了。

    今天我们就讲到这里。这些道理我们必须留心思想，也要应用在实际的属灵生活中。请记得这个重要而决定性的事实：对于一切真正经历过主耶稣十字架的人，撒但已经是他的手下败将。因为主耶稣实在在骷髅地彻底地征服了仇敌，而且由于我们已经与基督同死，我们就因此与主耶稣一同站在得胜仇敌的地位上。所以，不管撒但是如何愤怒、吼叫、争吵、逼迫、困扰、折磨，事实终究是事实，就是对于那些已经经过基督的十字架，与基督一同坐在天上的人，撒但是他的手下败将。


    第四篇 与祷告有关的一些思想上的问题

    前面我们探讨了祷告的五个方面，即交通、顺服、祈求、同工与争战，下面我们进一步思考与祷告有关的一些问题。我们说过，在祷告的时候，时常会有某种不可言喻的矛盾或不确定的感觉从我们的思想深处迸发出来，使我们的祷告半途而废。一些思想上的难题，我们从来没有认真地加以分析，导致我们的祷告受到拦阻。我们今天的目的，就是尽力解答这些问题，清除祷告的障碍，确保我们能以坚定的信心，维持祷告的生活。

    祷告与神旨意的关系

    关于妨碍祷告的那些思想上的问题，其中一个主要的难题乃是关乎神的旨意。当然这是一个很广的话题，涉及到方方面面，我们不可能面面俱到。所以我们尽量缩小范围，随着讨论的深入，我们将明白许多隐含其中的道理。

    论到神的旨意，在我看来，最根本的问题乃是：某些事情的发生，究竟是神的绝对旨意还是相对旨意？现在我们所要探讨的问题，就是神在我们身上的旨意究竟是绝对的还是相对的。当然，这些说法听起来似乎太过学术化，使你得不着多少帮助，但我会解释我的意思。

    神允许某些事情发生在我们身上，究竟是出于神的绝对旨意，还是因为神要借着这些事情把我们带到一定的地位呢？如果是后面的情况，则表示这些事情是出于神的相对旨意。所谓神的相对旨意，就是说这些事情不是出于神的绝对旨意，不是神所命定的，只是神允许这些事情发生，以达到一定的目的。这是对神旨意的一个基本的概念。如果确是出于神的相对旨意，结果可能有两种：要么这些事情在成全神的目的以后就告一段落，要么神允许这些事情继续存留，但现在我们已经成为它的主导，或说它们已经成为我们的仆人。神之所以允许它们存留，不是因为神纯全的旨意希望这么做，乃是因为神看到这些事情有助于保守我们维持在一定的地位上。如果我们是十全十美的受造之物，那么神的旨意必定都是绝对的，就无所谓相对旨意，因为神没有必要允许这些事情发生，好引导我们进到新的地位。但是，我们既是亏缺堕落的受造之物，神的旨意在我们身上往往是相对的，而不是绝对的。

    顺服与不住地祈求是否矛盾？

    这样就产生了一个问题，就是顺服与不住地祈求似乎是互相矛盾的。你怎样把两者调和起来呢？如果你不住地祈求，岂不表示你缺乏顺服的心态吗？如果你有一颗顺服的心，不住祈求岂不是没有必要了吗？两者似乎是互相矛盾的，然而事实并非如此。因此，我们在祷告中所遇到的一个问题，就是一方面我们必须不断地敲门、不住地祷告，另一方面，我们必须顺服。我们若有一颗顺服的心，难道我们还有动力不住地敲门吗？我们若是不断地敲门，岂不是在暗示我们还没有学会顺服吗？或许你并没有清楚地想过这些问题，但是它们潜藏在你的思想深处，时不时地迸发出来，损害你祷告的积极性和把握性，使你如坠五里云雾之中。

    这确实是一个问题，我们必须尽可能给予明确地解决。我想要解决这个问题，我们必须从“道德”这个角度着手，要知道在神的计划里，神最重视的是道德的因素。在我们身上，有些东西需要克服，需要胜过。这意味着按照神的相对旨意，有许多事情只是神所允许的，或者甚至是主所差遣的，其目的是引领我们克服和胜过身上的罪恶和软弱，把我们带到满有道德的地步。当然，请不要从任何狭隘的角度理解“道德”这个词。我们必须认识到，神的新造是满有道德的，就着我们来说，还不是完全的。但新造本身是十全十美的，只是在我们身上还没有达到完全的地步而已。因为旧造的生命依然在我们身上存留，它缠绕在新造的生命之外，对新造的生命造成很大的影响。

    对信徒来说，罪并没有灭绝尽，世界也没有消于无形，魔鬼依然蠢蠢欲动，这些并不需要我指教你们。但是，就在旧造的中心，是我们新造的生命，此新造的生命是合乎道德的生命。不过这道德的生命依然处于婴孩阶段，其方方面面的因素都需要成长，好使我们成为完全意义上满有道德的受造之物，也就是富有责任感，满有属灵的智慧、具有一颗无亏的良心、建立了全新的价值观和原则性的受造之物。他们组成一个全新的属天的世界，具有属灵的知识和智慧；他们知道属天的奥秘，具有属灵的美德。主重生了我们，并不是把我们做成机器，随意驱动使唤，没有自己的意志、情感、愿望、理智和悟性。这种道理完全与《圣经》的真理背道而驰。

    主重生我们，乃是要把我们做成满有道德的受造之物，使我们组成一个属天的国度，具备与属天然之人截然不同的属灵智慧，以及全新的价值观念和是非标准。并且在每一件事上，主将要亲自指教我们。此外，主还将不断呼召和催促我们，叫我们在新造生命的意识、感受、信心、悟性方面得到操练。所以，新造的生命是合乎道德的生命，但是由于旧造的生命依然缠绕困扰着我们，故此，新造的生命必须在争战挣扎中不断成长，透过艰苦的操练，以坚定、奋发、义无反顾、持之以恒的心态，胜过旧造的生命。我们的意志因此得到更新，从圣灵获得能力，但不是说我们的意志将机械地受到圣灵的使唤，而是在圣灵的引导下，在主里操练自己。

    在神的旨意里祷告，并不表示圣灵将进来掌管我们的意志，叫我们不必运用自己的智慧悟性而向神说话。这是一个极端错误的范畴，今天有太多人将自己的智慧悟性弃置一旁，滔滔不绝地用任何人甚至自己都不明白的言语向神祷告，其实这根本不是新造生命的表现。圣灵不会推开任何人的智慧和悟性，乃是催促我们在悟性上得到操练。使徒保罗说：“我要用灵祷告，也要用悟性祷告。”在圣灵里祷告并不表示我们要放弃自己的悟性，丧失自己的道德生命。当然，我所说的道德，都是完全意义上的道德。

    祷告也是一种学习的方式

    既然把我们做成满有道德的生命，在主的心意里是如此重要，祷告因此成了一种学习和操练的方式。所以我们常说“祷告的学校”，这个名称很正确。只是我们要注意，学习与操练不是一回事。学习是为了获取知识，而操练是为了让我们能够在实际生活中体现出道德的价值。弄清楚两者的意思，这很重要。当我们说某个人“有学问”，通常是表示他博学多闻，而当我们说某个人“训练有素”，是表示他在实际操作中能有所作为。两者是有区别的，很多大有学问的人在实际的操作中却起不到丝毫作用。因此，主把我们放在祷告之中，并确保我们的属灵生命在祷告中得到伸展和扩张。一方面，我们获得了属灵的知识。如果不是因为我们在祷告中得到扩展，我们就不可能增长属灵的知识。当我们的属灵生命在祷告中得到充分扩展的时候，我们就领会了属灵的事情，明白了属灵的奥秘，这实在是非同小可的。另一方面，我们也在祷告中得到操练，使我们的属灵生命够到更高的道德标准。随着我们的深入，我们很快就会明白这句话的意思。疏于祷告的人既是无知的，也是软弱的。他们不明白神的心意，也根本没有能力遵照神的心意而行。

    还有，我们必须进一步认识到祷告不是为了个人的益处。祷告乃是进行一场属灵的伟大战役，与神的计划和旨意密切相关。祷告不单单是为着个人的益处，更是为了整个教会得到造就，甚至我们个人在祷告中逐步长成的道德生命，也是为着整个教会的益处。

    不住祈求的性质

    现在让我们稍作总结，不住祈求的祷告可以归纳为三个方面。但是你是否明白，为什么不住地祈求是必要的、是正确的？你是否看到顺服与不住地祈求并不矛盾？前面我们已经指出，顺服是一种积极而非消极的心态。顺服是竭力寻求神的心意，并与神的心意取得一致。而不住地祈求是为了逐步长成道德的生命，这正是神的心意。

    基督道德的完美组织在我们身上

    我们刚才说过，不住祈求的祷告可以归纳为三个方面。首先，不住地祈求是一个操练的过程，使我们在道德上逐步成长，这又包含两个方面。我们前面曾论到在金香坛上所焚献的香料，并指出香料所包含的成分是代表基督道德的完美。不住祈求与道德有关的第一个方面，就是我们必须凭着信心，坚定不移且坚持不懈地认识和领受主耶稣道德上的完美和荣耀。这是一种属灵的操练，往往意味着我们需要击退疑惑的侵扰，这些疑惑不解的问题和争论从我们的旧我迸发出来，使我们在祷告中灰心丧志。当我们来到主的面前，当然应该存着一颗不配、无知、软弱的心，然而这种心态不是我们操练的基础，因为操练的基础必须是坚固稳妥的。我们该知道，积极有效的祷告常常因为我们自觉罪孽深重、软弱无助而受到干扰甚至是遏制。在这种情况下，我们必须积极坚定地信赖基督道德的完美，好使我们可以双手捧着基督完美的品性，以进到神的面前。

    仇敌一直试图在神面前控告我们，定我们的罪，我们必须双手紧握主耶稣道德的完美，否则的话，我们就不可能达到神的宝座。因为离了主耶稣道德的完美，我们就不能进到神的面前。因此，我们必须坚定地拒绝仇敌的控告和定罪。我们知道有些人的祷告生活已变得遥远而陌生，难以实行。因为每逢祷告的时候，他们立即陷入自我省察、自我剖析之中，自责内疚的心态使他们根本不可能胜过仇敌，显出积极的果效。

    这就是不住祈求与道德有关的第一个方面，我们在不住地祷告中操练信心，坚定不移地信赖和领受主耶稣道德的完美，好使我们可以进到神的面前。

    第二个方面，主耶稣品格和道德的完美，也必须借着圣灵的运行组织在我们的生命里面。在神的面前，主耶稣是合神心意之人的代表，但祂不仅是人类的代表，而且是基督里一切新造之人效法的榜样。这位完全的人，也是神所成全的人，祂身上十全十美的品格和性情必须分赐给祂身上所有的肢体。因此，凡是基督身上的肢体，都在他们的生命里有份于基督的品格和性情。基督的品德是经过了试验，被证明完美，胜过了罪恶和魔鬼的品德。是具有生命大能的、而不是软弱无力的品德。主耶稣（让我恭恭敬敬地说）并不是博物馆里供人景仰和欣赏的模型或标本，祂的身上满有生命的能力和实际。祂永远活着。祂不是一个模型，不是一座雕像。祂是活着的基督，作为基督身上的肢体，祂要借着圣灵的服侍将自己白白地赏赐给我们。祂的信心，并不是一个经过了打磨、改善、擦亮而供人欣赏的美丽标本。我们必须活出祂的信心，同样我们还应该活出祂的忍耐。我们得蒙呼召，要效法和分享基督的忍耐。当我们提到基督信心和忍耐的时候，一定有很多经文霎时涌入你的心中。其中有彼得说：“有了信心，又要加上德行。有了德行，又要加上知识。有了知识，又要加上节制。有了节制，又要加上忍耐。有了忍耐，又要加上虔敬。有了虔敬，又要加上爱弟兄的心。有了爱弟兄的心，又要加上爱众人的心。”基督的美德通通加给我们。

    使徒保罗曾说，我们蒙召的目的是为了“在基督里有份”。（来三14）所以，基督的信心、基督的忍耐、基督的虔诚、基督的顺服、基督受苦的心志、并基督的爱心，都经过了试验，胜过了罪恶和魔鬼，被证明是十全十美的。但基督完美的品德并不是与我们无份无关的，乃是我们都应该活出基督的性情，正如彼得曾说：“祂已将又宝贵又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与神的性情有份。”（彼后一4）

    总之，不住地祈求祷告与道德有关的第二个方面，乃是基督完美的品格和道德成形在我们里面。如果不住地祈求祷告是表示我们必须有耐心，因为神并没有立即应允我们的祷告，一天，两天，或者一周，一个月，甚至是一年，那么神到底在做什么呢？神正透过不住祈求祷告的这个过程操练我们，将祂儿子道德上的完美，也就是基督完美得胜的信心，完美得胜的忍耐，完美得胜的敬虔和顺服，造就在我们心里。不为别的，就因为这是神的要求。可见祷告确实是一所培养品格和道德的学校！基督的品格和美德都是经过祷告的操练而成形在我们心里的。

    请记得神有祂的目的，我们蒙神呼召与基督同行，效法基督的榜样，是要我们终究成为满有道德的基督徒。也就是说，神的旨意是希望我们与神的性情有份，因此就有了神的相对旨意。罪不是神的绝对旨意，但神允许罪的存在。是的，神的确允许罪的存在，但神的心意是要我们胜过罪，并在胜过罪的过程中逐步长成新造满有道德的生命。苦难也不是神的绝对旨意，但神允许苦难的存在。是的，神确实允许苦难的存在。因此苦难也是神的相对旨意，这说明神允许苦难存在是有目的的。当神的目的达到以后，苦难可能会过去，神也可能继续允许苦难存在，为的是把我们保守在属灵的地位上。但我们已经达到神希望我们达到的属灵地位，所以神的相对旨意已经得到成就。这个原则适用于基督徒生活的方方面面，比方说我们的遭遇。我们日常生活中的许多遭遇并不是出于神的绝对旨意，关系的破裂不是神的绝对旨意，但是，如果不是神所许可的，没有任何事情会临到神儿女的身上。

    获得属灵的智慧

    探讨了不住祈求祷告与道德的关系之后，我们现在的问题是竭力寻求明白神的意思，因为神使某些事情临到我们身上，必定有祂的美意。寻求明白神的意思，就是我们学习的过程。在经历内心深处苦楚的过程中，逐渐明白神使某些事情临到我们身上的美意，这是我们在不住祈求的祷告中所得到的操练。通过这样的操练，我们的属灵生命达到了更高的标准。所以，不住祈求祷告的第二个方面就是属灵的知识。前面我们已经阐述了不住祈求祷告与道德生命的关系，下面我们开始探讨不住祈求祷告与属灵知识的关系。

    有一些人把自己完全交在神的手中，神却引领他们经历一些明显矛盾的事情。对于主的心意和要求，他们或许有非常清晰的感觉，可是问题是他们根本不可能完成！似乎神并没有给他们开一条门路。主一而再，再而三地迟延！主究竟在做什么？在这种情况下，我们只好不住地祈求祷告，毕竟我们不能半途而废。或许我们已经下了决心，要把它完全交在主的手中，让主自己去完成算了。但是我们做不到，我们发现自己一而再、再而三地想起它，并且主也不允许我们对此漠不关心。其实主是希望我们透过这个过程，对神的事情有完全的理解和认识。无论主在我们身上采用什么办法，主的心意总是希望我们获得属灵的知识。而且透过自己的经历，我们都明白一个事实，或许我们必须从心里更加清楚地认定一个事实，就是单单通过书本或讲台，我们不可能领会神的原则，获得属灵的知识。

    只有经历生命产生的过程，我们才能明白神的事情。首先是内在生命的孕育，然后是生命的成形，最后经过生产的阵痛之后，生命就诞生了。这是生命形成的过程。我们不能从书本甚至《圣经》，认识神圣属灵的事情。只有透过活生生的经历，我们才能真正明白《圣经》的意思。《圣经》不是留声机，而是麦克风。区别何在呢？留声机是把声音存储在里面，麦克风却是把外面的声音传扬出去。《圣经》不是留声机。在我们读过《圣经》以后，必须透过一定的生命经历，才能真正明白《圣经》的意思。我们可以把《圣经》当作留声机，仅仅将《圣经》视作一本书，读了一遍又一遍，并做出最巧妙的分析和解释，但是，我们可能依然对主没有多大的实用价值，对于成就主的属灵旨意没有多少帮助。

    但是，如果我们对神的话有麦克风式的认识，我们就不只是了解《圣经》，而且神实实在在透过《圣经》向我们说话，这样我们对《圣经》的真理便具有鲜活的认识。当我们还是孩子的时候。曾在海边拾捡贝壳，并把贝壳放在耳边，聆听海浪的咆哮。然后我们把贝壳带回城里，照样把贝壳放在耳边，依然听到海浪咆哮的声音。真的还能听到海浪的声音吗？当然这只是孩子们的错觉。当我们还是孩子的时候，我们以为只要把贝壳带回家，便可以继续听到海浪咆哮的声音。因为我们以为海浪的声音已经储存在贝壳里头，故此我们只要把贝壳放在耳边，就能听到其中的声音。这是孩子们对贝壳的幻想，事实当然不是如此。贝壳的作用就像一个漏斗，把空气中声浪的震动集中起来，使我们得以听见平常听不到的声音。贝壳的用途无非就是把声音更响亮地传扬出来。

    若把神的话（《圣经》）仅仅当作一本书，无异于小孩子对待贝壳一样。如果我们是活在圣灵里，《圣经》就会把神的心意启示给我们。离了圣灵借着《圣经》向我们所做的工，《圣经》就无异于普通的书。我们这样读《圣经》，所获得的亮光不会比一般的书更多。我们之所以读《圣经》，是需要从《圣经》获得属灵的知识，可惜许多人仅仅把《圣经》当作一本知识手册而已。

    现在我们所说的乃是：我们不可能仅仅从书本上所看的或讲台上所听的认识神的原则，获得属灵的知识。只有透过活生生的经历，我们才能真正明白神的原则。透过活生生的经历，属灵的生命在我们里面逐步成形，然后经过生产的阵痛，我们就完完全全地得以成长。这就是我们在不住祈求祷告的过程中获得属灵知识的途径。正因为这个缘故，神才要求我们不住地祈求祷告。当我们的灵魂在神面前长时间经历生产的阵痛之时，我们逐步领会了属灵的事情。欲速则不达，急于求成反而会浪费时间，为了获得丰盛的属灵知识，我们常常不得不回转过来，因为我们实在操之过急，心浮气躁。所以，主不得不引许多人回过头来，并约束他们，使他们在一段长时间祷告的过程中，从内心深处得到操练。最后，他们终于明白神的心意，知道神让他们如此得到操练是不可或缺的。有些人在如此操练之前，就明白这个道理，但不管你是预先明白，还是在经历的过程中回过头来才明白，反正主的心意是一样的，那就是我们应该明白。

    这样看来，主的迟延是希望我们在不住祈求祷告的过程中，逐步加深属灵的认识。

    在祷告中肩负责任

    第三个方面，不住祈求的祷告是为着整个基督身体的缘故。尼希米昼夜在神的面前祷告，但他的祷告不是为着个人的缘故，而是为着整个以色列百姓的缘故。基督的祷告也是如此，不单单为着自己，乃是为着祂自己的子民，昼夜不住地为他们祷告。保罗的祷告明显具有同样的性质，正如他祷告说：“因此，我们自从听见的日子，也就为你们不住地祷告祈求，愿你们在一切属灵的智慧悟性上，满心知道神的旨意。”（西一9）又说：“靠着圣灵，随时多方祷告祈求，并要在此警醒不倦为众圣徒祈求。”（弗六18）保罗坚持不懈地祷告，是为着众圣徒的缘故。当我们说到不住祈求祷告的时候，我们自然会想到耶稣比喻里那可怜的寡妇，她常到那不义的审判官面前，求他伸冤，这寡妇就是代表教会。耶稣所下的结论乃是：“神的选民昼夜呼吁祂，祂纵然为他们忍了多时，岂不终久给他们伸冤吗？”（路十八7）

    在仇敌面前，为众圣徒伸冤，这是什么意思呢？这是指着在末世，终有一天，那在神面前昼夜控告弟兄姐妹的魔鬼将被摔下去，作为伟大的审判官，神将要替众圣徒伸冤，报应那昼夜控告和困扰教会的魔鬼，这与整个教会都是密切相关的。我们还记得耶稣的一个比喻，有一个人半夜到他朋友家里借饼，朋友已经同孩子们睡了，不想起床。但由于他情词迫切的直求，朋友只好起来将饼给他。这人半夜借饼，也不是为了自己，而是为了一位旅行的朋友。这些都代表一个计划，一场战役，与所有神的子民密切相关。神不仅要我们个别的达到一个属灵的地位，更是希望所有神的子民，彼此联络、相辅相成地达到属灵的地位，正如保罗所说：“直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。”（弗四13）我们内心所经历的苦楚，我们在道德上所得到的操练，我们在生活中所遭遇的艰难，主迟迟不应允我们的祷告，都是要我们在不住祈求的祷告中，使整个基督的身体得到益处。这样，祷告也是彼此相关的，因为是为着整个基督身体的缘故。

    主的心意是竭力使祂的整个身体完整地建立起来，每一个肢体当各尽其职。终有一天，我们所经受的试炼、所遭遇的艰难和困惑，将产生一个累积的效应，在得以完全的基督身体上显明出来。我们将看到，当我们受苦的时候，不是单独地受苦，而是与众圣徒一同受苦。我们并没有与其他肢体分离，我们所受的这一部分苦，将有份于成全神更大的旨意，而神的旨意当然比我们个人的利益重要得多。我们应该让神的完满旨意谱写我们的五味人生，使我们的生命历程丰富多彩。我们所经历的苦楚，不是因为主把我们分别出来单独地受苦，而是因为主的目的是建立完整的身体，我们受苦是为着整个基督身体的缘故。为了建立基督的身体，我们愿意在自己的肉身上补满基督患难的缺欠。

    所以你看，受苦也是彼此相关的。苦难不是神的绝对旨意，而是为了成全神那伟大的计划和目的，从这个意义上来说，苦难只是神的相对旨意。当神那伟大的计划和目的得到成全的时候，苦难就会过去，从此以后，就不再有悲哀、哭号和疼痛了。我们必须看见神的整个计划，知道不住地祈求祷告是何等重要，并明白不住地祈求祷告是如何深刻地影响上面所说的三个方面。主的迟延，其实是催促我们不住地祈求祷告。一方面，信徒个人在不住的祷告中得到操练，建立满有道德的、具有属天样式的生命；另一方面，信徒个人在不住的祷告中逐渐增长属灵的知识。我们因此认识了从前所不明白的属灵事物，而神催促我们不住地祈求祷告，就是我们得以明白的方法和途径。

    第三个方面，我们在不住的祷告中所得到的操练，所经历的苦楚，既与神的整个计划密切相关，也与神的众圣徒密切相关。在神的旨意里，从来没有所谓的强迫。强迫与不住祷告的想法没有关系。其实不住地祷告是与神同工，虽然它表面上看起来并非如此。我们或许以为不住祷告的目的是强迫或说服神按照我们的意思行事，其实神催促我们不住地祷告，为的是把我们带进祂的旨意里，与祂同工。我前面说过，有很多东西在我们身上需要克服，旧造生命方方面面的表现，如我们的欲望、情绪、喜好、价值标准、是非观念都必须受到对付，这就是我的意思所在。当我们在不住祷告的过程得到操练、经受痛苦的时候，我们已经达到与神同工的地步，而且我们发现，原本我们以为不住地祷告为的是说服主按我们的意思行事，其实这是神催促我们与祂、使祂可以按照自己的意思行事的方式。主有很多的办法，我们或许会感到奇怪、难以理解，但是到最后，我们必发现主的办法都是正确合理的，“智慧之子，都以智慧为是”。（路七35）


    第五篇 神的话与祷告

    “耶路巴力就是基甸，他和一切跟随的人早晨起来，在哈律泉旁安营。米甸营在他们北边的平原，靠近摩利冈。耶和华对基甸说，跟随你的人过多，我不能将米甸人交在他们手中，免得以色列人向我夸大，说，是我们自己的手救了我们。现在你要向这些人宣告说，凡惧怕胆怯的，可以离开基列山回去。于是有二万二千人回去，只剩下一万。耶和华对基甸说，人还是过多。你要带他们下到水旁，我好在那里为你试试他们。我指点谁说，这人可以同你去，他就可以同你去。我指点谁说，这人不可同你去，他就不可同你去。基甸就带他们下到水旁。耶和华对基甸说，凡用舌头舔水，像狗舔的，要使他单站在一处。凡跪下喝水的，也要使他单站在一处。于是用手捧着舔水的有三百人，其余的都跪下喝水。耶和华对基甸说，我要用这舔水的三百人拯救你们，将米甸人交在你手中。其余的人都可以各归各处去。”（士七l-7）

    “扫罗登基年四十岁；作以色列王二年的时候，就从以色列中捡选了三千人，二千跟扫罗在密抹和伯特利山，一千跟随约拿单在便雅悯的基比亚。其余的人扫罗都打发各回各家去了。约拿单攻击迦巴非利士人的防营，非利士人听见了。扫罗就在遍地吹角，意思说，要使希伯来人听见。以色列众人听见扫罗攻击非利士人的防营，又听见以色列人为非利士人所憎恶，就跟随扫罗聚集在吉甲。非利士人聚集，要与以色列人争战，有车三万辆，马兵六千，步兵像海边的沙那样多，就上来在伯亚文东边的密抹安营。以色列百姓见自己危急窘迫，就藏在山洞，丛林，石穴，隐密处和坑中。有些希伯来人过了约旦河，逃到迦得和基列地。扫罗还是在吉甲，百姓都战战兢兢地跟随他……那时，以色列全地没有一个铁匠。因为非利士人说，恐怕希伯来人制造刀枪。以色列人要磨锄，犁，斧，铲，就下到非利士人那里去磨。但有锉可以锉铲，犁，三齿叉，斧子，并赶牛锥。所以到了争战的日子，跟随扫罗和约拿单的人没有一个手里有刀有枪的，唯独扫罗和他儿子约拿单有。非利士人的一队防兵到了密抹的隘口。”（撒上十三l-7，19-23）

    “并戴上救恩的头盔，拿着圣灵的宝剑，就是神的道。靠着圣灵，随时多方祷告祈求，并要在此警醒不倦，为众圣徒祈求。”（弗六17-18）

    今天我们将结束这次有关祷告的默想，最后尚有一两个要点需要说明，它们在很大程度上与上面所读到的经文密切相关。

    根据撒母耳记上十三章和十四章，当时的情况大概是这样：以色列的王扫罗对神的信心正处于低谷，结果以色列到处弥漫着恐惧的情绪，丧失了团结一致、同仇敌忾的信心。敌人已占尽上风。以色列百姓根本无能为力，因为狡猾的敌人已经夺去了他们作战的兵器，打造兵器的匠铺也遭到了他们的毁坏。在这种情形下，至少有一个人依然对神充满信心，那就是约拿单。他依然深深地相信神，因此他不像众人那样恐惧战兢。他不但谴责人们的小信，而且以实际的行动积极主动地表明自己的信心。所以，当以色列人的信心普遍陷入低谷的时候，约拿单成了神推翻敌人权势的器皿，虽然只是一个小小的器皿。当百姓的属灵生命普遍萎靡恐惧的时候，他高举了神的见证。这样的器皿和榜样散布在《圣经》中，在教会的历史上也零星可见。在这个故事中，有两件事情非常重要，特别值得我们注意。

    仇敌的诡计

    第一个特别值得我们注意的是仇敌的诡计，因着敌人精明的策略，以色列人实际上是不战而败。因为他们作战的兵器已经被敌人夺去，制造兵器的工具也已经被敌人毁坏。

    敌人实在狡猾，事实上，这是仇敌主要的诡计之一。透过以色列人的遭遇，难道我们看不出仇敌通常是如何抵挡和毁坏神见证的吗？这不正是仇敌今日所惯用的伎俩吗？通过前面的深入思考，我们已经看到神子民争战的兵器主要是祷告和读经。如果我们把所学到的道理与以色列民的遭遇联系起来，我们就立即发现仇敌的致命武器乃是预先阻碍我们的祷告和读经生活。我们要记得，仇敌不会等到战争打响的时候才仓促应战，通常早在冲突爆发之前，牠就已经在不动声色地行动了。始终谨记这个道理，对我们来说是非常重要的。如果仇敌不是早作行动，对牠来说必是致命的打击。这个原则同样也适用于我们。我们常常发现，当我们实际处理某种情况、投入属灵战斗的时候，我们竟“手无寸铁”，因为我们的必要装备已经预先被仇敌夺去了。当危急来临的时候，我们根本不可能轻易获得装备。所以，在这些有特别需要的时刻，我们竟无能为力，由此我们得到了惨痛的教训。正因为这个缘故，即使在没有特别呼召或需要的时候，我们也必须保守和维持一种坚定有力的祷告生活和读经生活。只有这样，在真有特别需要的时候，我们才可以随时做好准备。

    在这个故事中，以色列人没有装备的情景是象征他们在神面前属灵地位的丧失和羞辱。不知道这几章《圣经》中以色列民称呼的变换有没有让你印象深刻？有时他们被称为“希伯来人”，有时他们又被称为“以色列人”。如果你仔细观察，你将发现当他们服在非利士人手下的时候，主的灵便称他们为“希伯来人”，否则《圣经》便称他们为“以色列人”。因为当他们服于非利士人手下的时候，他们便失去了“以色列”--神面前的王子--这个名字所代表的尊荣。当他们不在非利士人的手下时，即使他们是处于软弱的光景，与神的要求相去甚远，但满有恩典的主依然称他们为“以色列”。不过非利士人则始终称他们为“希伯来人”，并且当他们屈服在非利士人手下的时候，神容许他们始终被称为“希伯来人”，因为他们作为神面前王子的尊荣已丧失殆尽。

    使我们成为神面前王子的因素是什么呢？就是我们的祷告生活和读经生活。如果仇敌夺去我们的祷告生活和读经生活，我们就丧失了属灵的尊荣、地位和优势。我们的实际经历不就是最好的证明吗？当然是。当我们起初得救的时候，我们就受了教导，知道要建立读经和祷告的生活。但仇敌早已作了决定，并有专门的活动，要阻碍我们的祷告生活和读经生活，不让我们进入那更高的境界，也就是属天的境界。当神的子民进到更高的地步，不再做属地的基督徒，而作为基督身上的肢体，与基督一同坐在天上，那时，他们就真正加入了属灵的冲突和争战，为要彰显主耶稣的完满见证。仇敌只要能够预防、阻止、挫败、并毁坏信徒的祷告生活和读经生活，便能迅速地败坏教会和教会众肢体的属灵生命，取得属灵争战的优势。

    所以，我们务要抵挡魔鬼的诡计，愿主再一次将这个重要的真理深深地印在我们心里！因为魔鬼的诡计不仅是反对我们已经建立的祷告生活，更是阻挡我们建立更为完全、更为深入的祷告生活和读经生活。请容许我如此重复地强调这个道理，因为我确知深信这是非常必要的。你知道如果仇敌能随心所欲、大行其道的话，我们就不可能建立祷告的生活　…会不择手段、尽其所能、或自然或超自然地阻碍我们的祷告生活和读经生活。毕竟在属灵的争战中，祷告和读经是我们最强有力的武器。所以，我们必须警醒谨守，好使我们可以预先防备仇敌的诡计。使徒保罗曾说：“我们并非不晓得牠的诡计。”（林后二11）我们若能预先知道魔鬼的诡计，在这场属灵的争战中，我们就成功了一半。哎，魔鬼真是不择手段！在我们的日常生活中，时常有许多事情冒出来，妨碍我们的祷告生活和读经生活。这些事情临到的方式，通常是自然而然的，就像日常生活中所发生的事情一样，我们觉得不足为奇。然而在若干星期以后，我们才发现自己的祷告生活已逐渐失去。究竟怎么回事？我们要知道，仇敌不会明明地告诉我们，牠将通过这些事情破坏我们的祷告生活，牠会不动声色地使这些事情临到我们。

    警醒祷告

    所以我们应该警醒祷告！从这个意义上来说，警醒祷告就是确保我们能够祷告，留心防备那些可能阻碍我们祷告的事情。我们的心必须时时提防，“免得撒但趁着机会胜过我们”。（林后二11）所以你看，我们必须预先防备魔鬼的诡计，在争战中站立得稳。对于日常生活中看似自然平常的事情，我们都应该留心察验，分辨其中是否隐藏着魔鬼的诡计，意欲夺去我们的祷告生活。有什么东西会阻碍我们建立如此必需而重要的祷告生活呢？不管遇到什么事情，我们都应该细心察看，看它终究是不是我们需要抵挡的事情。我们特别需要提防魔鬼在我们的兵器上打主意，免得我们的兵器被牠偷走，或是被牠弄得不再锋利，这是魔鬼最为阴险的诡计。是的，我深信这是一个我们需要越发吹响的紧急信号。总之，务要警醒防备魔鬼的诡计，免得仇敌夺去我们作战的兵器，也就是我们的祷告生活和读经生活。

    神的话在祷告中的重要地位

    论到属灵的装备，保罗曾说：“拿着圣灵的宝剑，就是神的道。靠着圣灵，随时多方祷告祈求。”所以你看，圣灵把祷告和神的话紧密地联系在一起。圣灵本可以把圣灵的宝剑（也就是神的话）放在最开始，或是其他任何地方。可能你原本以为当保罗看到罗马士兵所束的腰带并紧系在腰间的宝剑，他一定会把宝剑和腰带放在一起。因此，你以为他会说：“用真理当作带子束腰，并拿着圣灵的宝剑。”但保罗并没有采取这样的次序，而是把腰带和宝剑分开，先集中论说神的全副军装中防卫性的装备，然后把两件进攻性的兵器，也就是神的话和祷告，放在一起。祷告和读经是基督徒属灵生命的根本，不仅可以防御魔鬼的攻击，更可以征服魔鬼的权势，使我们的属灵生命不断进取。这正是撒母耳记上十四章给我们显明的真理。约拿单身上因有兵器，所以他敢爬到非利士的防营那里去。信心加上兵器，因此他得胜了。我们说过，我们的祷告若能以神的话为后盾，并求主照祂的话成全，必能显出极大的功效。一个人若能照神的话向神祷告，说明他从神获得了极大的力量。

    我们不妨以诗篇一百一十九篇为例，看诗人是何等频繁地使用“照祢的话”这个习惯用语来祷告--“求祢照祢的话，将我救活”--“求祢照祢的话使我坚立”。（诗一百一十九25，28）然后，让我们用同样性质的话向神祷告：“然而叫耶稣从死里复活者的灵，若住在你们心里，那叫基督耶稣从死里复活的，也必借着住在你们心里的圣灵，使你们必死的身体又活过来”。（罗八11）这是神的话。将神的话加进你的祷告，并因此将神的话奉到神的面前，这实在是非同小可的。因为将神的话带进祷告，必能使你信心坚定，根基稳固。

    此外，若能以神的话对付仇敌，也将是非同凡响的。我们的主曾亲自在旷野，四十天受魔鬼的试探。主是如何对付魔鬼的呢？正是用神的话！神的话就是祂对付魔鬼，并最终胜过魔鬼的武器。当然，这不是说我们应该引用并开口念诵《圣经》来对付仇敌。有时这种做法也许是必要的，有时放声宣告神的话来对付仇敌也许是很好的操练。但是，亲爱的弟兄姐妹，我们更应该将神的话存在心里，这样，每当我们经受试探或逼迫，或遭受属灵攻击的时候，我们就能坚固稳妥地立在神的应许之上。如果我们不知道神的应许，那我们当然不可能立在神的应许之上。反之，如果你的脚立在神的话语之上，你的属灵地位就是坚固稳当的。熟读《圣经》对于大有功效的祷告是非常必要的，两者在逐步征服仇敌的属灵争战中是相辅相成的。

    祷告和得胜者

    在这个故事中，第二个特别值得我们注意的，是站在坚固属灵地位上的人只是少数。约拿单说：“因为耶和华使人得胜，不在乎人多人少。”（撒上十四6）虽然在人数上他们只是相对少数，但他们是主耶和华改变整个局面的关键。他们代表其余的人，主耶和华知道如果不是这小群得胜者的缘故，其他人很难站在优胜的地位上。所以，为着整班百姓的缘故，耶和华必须得着这一小群人。最后，其余的人也享受到他们得胜所带来的益处。这一群相对少数的人，我们通常称之为“得胜者”。他们在属灵的争战中站立得稳，信心坚固，始终保守和维持一种得胜的祷告生活和读经生活。他们是整个耶和华百姓的希望，如果没有他们，神的子民就没有指望。他们是耶和华在属灵争战中征服仇敌的关键，为着其余百姓的缘故，神必须得着他们。正如便雅悯是联系远在迦南的众弟兄与在埃及高居宰相之约瑟的纽带。因为便雅悯这位小弟的缘故，众弟兄都得到了丰盛的福气。我们要知道，虽然属灵的地位意味着许多的艰难、代价、劳苦和痛楚，却是特别蒙神祝福的。我们应该更多地提醒自己，作为得胜者，实在是大蒙眷爱的。我所担心的是我们过于在意自己所遭遇的艰难、所付出的代价、以及所经受的劳苦。其实我们真正应该在意的，是我们站在得胜地位上所蒙受的特别恩典和福气。对于大多数目前还没有站在得胜地位上的人，我们在主面前是大有价值的。

    如果主要带领其余的子民都达到属灵的地位，祂不会也不能直接把他们领到这样的地位上。主需要借着那些与祂有亲密交通的人，通过他们的侍奉与供应，来带领其余的信徒。这一班和主有亲密交通的人能参透魔鬼的诡计，他们所达到的属灵地位是特别蒙受恩典和祝福的。正因为这个缘故，他们成了魔鬼仇视和忌恨的主要目标。也因为这个缘故，他们必须经过艰苦的争战，才能保守所达到的属灵地位，主呼召他们正是为此。他们责任重大，因为他们是自己与群羊之间的纽带，这种联系非常重要。故此，约拿单和拿兵器的人对神的旨意有一种隐秘的悟性。这是我非常喜欢的一段故事，当时，在以色列人与非利士人之间有两座山峰，一边一座。非利士人的防营在一边山峰上，占据着有利的地形。他们的意念乃是：“他们若对我们说，你们站住，等我们到你们那里去，我们就站住，不上他们那里去。他们若说，你们上到我们这里来，这话就是我们的证据。我们便上去，因为耶和华将他们交在我们手里了”。（撒上十四9-10）

    你或许认为他们应该反过来设想才对，那样的话，他们就能占尽优势，行动将相对容易得多。反之，如果他们认为非利士人若叫他们攀爬那艰难惊险的山峰，就是耶和华将帮助他们得胜的预兆，这将使局面变得异常艰难，不是吗？结果非利士的防兵说：“你们上到这里来。”约拿单见此情景，就说：“耶和华将他们交在以色列人手里了。”他们一边爬，一边想，“胜利是属于我们的”，虽然他们爬得非常艰难。他们是在胜利中攀登，而不是为胜利而攀登。他们身上带着兵器，心里又对神充满信心，所以他们是胜利者，且在胜利的光景中迈进。约拿单杀倒非利士人，他们就扑倒在约拿单的面前，拿兵器的人也随着击杀他们。随后耶和华使地大大震动。所以你看，当约拿单的信心达到如此坚定的程度，神就与他同工，使非利士人恐惧战兢。那些可怜胆怯的希伯来人见此情形，知道机会来了，就出来追杀非利士人。虽然这样的举动不甚光彩，但约拿单已经成了一个有用的器皿，使以色列人由软弱变为刚强，并重新彰显从前所失去的见证。许多人就是需要有约拿单这样的人站出来，带领他们坚定明确地信靠神。只要主得着一个坚强有力的器皿，为他们对付仇敌，他们就会坚强起来。相反，若不是有人起来为他们击杀非利士人，他们就没有勇气站出来。你愿意成为像约拿单这样的器皿吗？

    蒙主拣选的一群人

    我们即将结束这次的默想，最后我就主的拣选再说上几句。主拣选的目的是得着像约拿单这样对神有坚定信心的人，只有这样，才能使主的工作显出果效。约拿单和拿兵器的人代表神所拣选的人。因为他们对神的信心，以及他们坚固的祷告生活和读经生活，他们被神拣选出来。跟随基甸的三百人也是代表神所拣选的人，他们蒙神拣选，因为他们对神有绝对的信心。神所需要的正是信心，而不是人多，“免得以色列人向我夸大，说，是我们自己的手救了我们”。（士七2）他们必须被带到一个地步，认定神是他们唯一的指望，对神的信心是他们得以站稳的根基。然后，他们各人当把刀挎在腰间，整装待发。这实在是一幅壮观的画面，跟随基甸的三百人以祷告和神的话（耶和华的刀）为兵器，在争战中稳操胜券。首先，神确保所有惧怕胆怯的人筛选出来，让他们各归各家，因为惧怕胆怯的人成就不了大事。在这种情况下，必须有信心才行。再者，分心的人也成就不了大事，没有资格参与战斗。是否害怕是第一道试验，大部分的人打道回府了，因为他们惧怕胆怯。精力是否集中是第二道试验，那些跪下喝水的人也不适合参战。但那些站着用手捧水喝的人，表明他们热心争战，因为他们站着喝水，随时准备投入战斗，喝水只是为了当时的需要而已。

    那些用手捧着舔水的人是没有分心的人，是全身心投入战斗的人。分心的人没有资格参战，耶和华确保所有分心的人遭到淘汰。最后，神得着了祂所要的人，他们都在神儿子的信心里与神同行，在祷告和读经的生活里与神有深切的交通。神时常在拣选一群合适的人，当主拣选一些人、淘汰一些人的时候，我们不必灰心丧气，也不要以为这是很奇怪的事情。这是主的工作取得果效的途径。主必须做筛选的工作，当祂在地上教训人的时候，常论及这个道理。主一直在呼召人跟从祂，但人们的反应各有不同。有的说：“主啊，容我先回去埋葬我的父亲”（太八21）。他们各自挂念自己的个人利益，有的说：“我买了五对牛，要去试一试。”也有的说：“我才娶了妻。”还有的说：“我买了一块地，必须去看看。”（路十四18-20）毫无疑问，这些都是分心的人！主耶稣下的结论乃是：“人到我这里来，若不爱我胜过爱自己的父母、妻子、儿女、弟兄、姐妹和自己的性命，就不能做我的门徒；凡不背着自己的十字架跟从我的，也不能做我的门徒。”（路十四26-27）这就是说，只有信心坚定的人才能做主的门徒！主需要的正是这样的人，借着所拣选的三百人，神将米甸人交在我们的手中，从而拯救了以色列人。区区三百人，竟然拯救了整个以色列民。


    前言

    这本小册，是在《得胜报》于一九六五年五月份，刊出过主仆的五篇讲章，虽然已经过了十八年，但是这些话，仍然弥久常新，在此教会荒凉的时代，奉主名传扬祂的福音者，更须警醒祷告，能成为一个忠心的守更者，而不陷入迷惑，保守那份主所托付的见证，做个荣耀的教会，乃是圣洁没有瑕疵、毫无玷污、皱纹等类的病，并无可指责，以至成为神借着圣灵可居住的所在。阿们！

    主内肢体谨识

    一九八三年二月


    第一篇 加拉太书的福音

    读经：加拉太全书

    一个伟大的问题

    在这几篇信息里求主帮助我们确切注意并思考一些我们基督徒生命中最重要的问题。新约圣经中有好多卷书信，其中有一卷特别论到基督教一向所引发的一个最重要的问题。就篇幅而言，这卷书并不长。但着者就这简短的篇幅汇集并阐释了基督教的精髓和其真质的奥义。他带着坚强的决心写这卷书，以澄清并解决这一伟大、重要的问题。在使徒的着作中没有别的书在感觉上比这卷书更沉重和更感需要。他乃是在愤慨、激动的心情下，针对这一特别之问题而写的。这一伟大、特别的问题曾经威胁并拟毁灭基督教真实的性质。

    这问题就是：因着耶稣基督降世，到底有什么事情侵入了这个世界？因为在耶稣基督降世这件事上，神突然进入并划开了整个的历史，使每一件事都有一个极大的转变。所以有一个伟大的问题发生：因着耶稣基督降世，到底有什么事情侵入了这个世界？它是仅仅继续维持老旧的制度和系统，并推行犹太教原则的侍奉，再加上某些事物制造形成另一种样式的律法制度和系统呢，还是由天上来的一个完全新而活的属灵的生命之运动？它是犹太教的旧衣服仅仅补上一块新布呢，还是一件完全新的衣服？它是新酒装在犹太教的旧皮袋里呢，还是把新酒装在一个完全新的皮袋里？这实在是一个伟大的问题，并且说出了一个广大的分别。这个分别使“新的”和“旧的”二者中间产生了极其严厉的争战。这问题现在正把基督教带进混乱。许多人对这问题不够认识。今日这问题在神的百姓中间已引进了极其严重的分裂，甚至在当初的使徒们中间也是这样。

    十二使徒中为首的彼得，曾经对这问题发生过很大的争战，并且与使徒保罗有一次很厉害的争执。主耶稣肉身的兄弟雅各曾经对这问题持有严重的保留态度，基督徒中第一个殉道者司提反就是为着这个问题而死。基督教无论传播到什么地方，对这问题总是立刻产生争辩。在我们所处的这个时代中，我们仍不够确切地认识并了解这个因着基督教真实性质的问题而产生的争辩是何等地紧迫和严重！

    虽然我们刚才所提起的那卷特别的书业已在当时大体解决了这个问题，但这问题所产生之争辩的特性和原则一直强烈地持续到今日。到底基督教是一个律法的制度呢，还是一个属灵的生命？为着这个问题，那位复活升天的主曾经从荣耀里出来裂天而降，用祂大能的手抓住大数的扫罗（就是保罗），这不是一件小可的事。主耶稣已经升天坐在高天至大者的右边，现在竟然离开宝座亲自再回到地上，祂必须是看见了这个问题所包含的意义乃是非常地严肃和重大的！所以祂没有委派一个天使或天使长来做这件事，祂必须离开荣耀里的地位来到大马士革路上遇见扫罗，并且用祂的手亲自来抓牢他。保罗以后描述他当初被主耶稣抓牢的时候，他用的词乃是“逮捕”（腓三12原文）。这个词乃是法律用词，就是当警察寻得所要捉拿之逃亡罪犯时，立刻用很强的手来抓牢并逮捕他。保罗说：“我乃是被耶稣基督抓牢并逮捕。”保罗所以被主耶稣抓牢并逮捕就是为着这个严重的问题（到底基督教是一个律法的制度呢，还是一个属灵的生命），并且要使他成为一个器皿来答复这个问题。由此可知，主是何等地重视这个问题。

    保罗的职事

    如果我们没有看见或确认这件特别的事，我们就不可能明白使徒保罗的职事。请记得，使徒保罗整个的职事只带进一个结果--就是使人看见并进入基督教那真实、属灵、属天的本质。因着天上来的这个大能的作为，保罗自己已经确定看见了这个伟大的分别。他看见了在老旧的犹太教和全新的基督教中间，在旧的属地以色列人和新的属天以色列人中间，有一个极大的分别。他看见了这是两个完全不同的国度和族类，并且这个问题分开了整个的时代。已往时代所存有的事物和等次现在业已终结，某些新性质的事物和等次已被带进来，一直存到永世。当使徒保罗亲自看见了这件事--在律法主义和属灵生命中间乃具有远大的分别--以后，他自己就立刻献身于这个争战，并且为着这件事流了最后的一滴血。

    我们知道保罗在大马士革的路上遇见主，进城受浸并得着圣灵以后，他就立刻见证并传讲耶稣就是基督。就保罗个人而言，这乃是说明他完全改变了他已往所坚持的立场。他丢弃了律法主义的立场，摔掉了犹太教的立场，他现在完全站在基督的立场上。于是这场伟大的争战就开始了。那些持守律法主义老旧犹太教和遗传的犹太人就商议要杀害他，他必须逃离大马士革城。从那个时候起，一直到他生命程途的最后一步，三十多年来他所到的任何一个地方，都可以发现他乃是置身在这个争战中。使徒行传末了，保罗在监中等候死的判决时，就发现他仍是在这个争战中。当时有许多犹太人来和他辩论，他只能对他们说，“我们辩论没有多大意义，圣灵借先知向你们所说的话是不错的，你们听是要听见，却不明白。看是要看见，却不晓得。因为你们油蒙了心，耳朵发沉，眼睛闭着，你们乃是恐怕回转过来得着医治。所以既是如此，毫无办法，我只有传给别人了。”今日得着基督启示而站牢神儿子之立场--耶稣的见证--上的人，对于热心推行圣经事物之律法主义者，在这争战中也只能是这样。请记得，保罗一生都是在这个争战中，而且这个争战专一为着一个问题--到底基督教是地上的一个律法的制度呢，还是由天上来的属灵的生命之运动？

    加拉太书的福音

    刚才我们提起在新约圣经中有一卷书是专一来回答这个问题的，这卷书就是加拉太书。较早一般人认为，保罗写的第一卷书乃是帖撒罗尼迦前书，其实仔细研读书信，就会发现加拉太书乃是保罗写的第一卷书。若是这样，你就发现保罗首先写这卷书，其意义是何等地重大，并且使徒的感觉对这一伟大的问题又是何等地沉重和严肃！因为在当时这问题正在威胁并毁坏基督教真实的本质。使徒必须为着耶稣基督降世所带来的纯粹属灵属天的本质而争战！他必须保守基督教在纯粹属灵属天的性质中！所以他首先写这卷书。

    在我们尚未深入地看这卷书之前，我们必须注意两件基本的事：第一、使徒在本书一章八节说，“但无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。”全卷书的信息皆集中在这一句话里--我们所传的福音。使徒在此所要处置的事乃是福音的问题--福音的本质。今日人对福音这件事领会得不够准确，人以为基督徒的信仰就是福音，或者基督徒的宗教就是福音。其实不是这样。新约圣经清楚地启示，每一件伴与或充满耶稣基督的事才称为福音。今日有些基督徒把对未信主之人所传的道称为福音，把对得救之人所传的道称为别的，这完全是人工的分法。新约圣经给我们看见，福音不是一个宗教，不是人生哲学，不是一套基督徒的实行和道理，也不是圣经中的事物--属灵恩赐、神迹奇事……福音乃是论到“神的儿子耶稣基督”（罗一2-3）。所以当我们分开福音仅仅为着未信主之人，而别的东西为着基督徒的时候，我们就说，我们必须离弃神儿子耶稣基督的立场，站在别的立场（诸如：所谓教会的立场、所谓灵浸方言的立场、各种组织基督教的立场……）上来教导基督徒。请记得，福音乃是包括“在基督里”的每一件事。你永远不能达到一个新的地位，除非你在那个地位上对神的儿子耶稣基督有新的发现和认识。我们进到永世里仍然是认识神的儿子，仍然是福音。你以为得救是福音的终结吗？你以为离世与主同在是福音的终结吗？不！到永世里，你看见宝座周围那些数不过来的人，他们所唱的诗歌，仍然是福音诗歌，“羔羊是配”！但所不同的，乃是他们已经进入对神儿子那非常丰满的认识里。因此，福音乃是神的福音论到祂儿子的，不单是为着今世的，并且是为着永世的。福音远超过由罪、死和审判得着拯救，福音包含了在基督里的每一件事。使徒所从事之争战就是为着这个福音。保罗的争战不是仅仅为着人的得救，他乃是带人认识得救后所进入的广大境界和意义。加拉太书的精义只有一句话：这福音乃是释放人脱离一切律法原则的捆绑。请记得，今日这个律法原则的捆绑正普遍捆锁热心侍奉主的基督徒。有的被长老制度捆锁，有的被浸信系统捆锁，有的被教会立场捆锁，有的被所谓灵浸方言捆锁，有的被奇事异能捆锁，有的被五旬节样式之运动捆锁，有的被基督教事业和属灵工作捆锁，有的被其他天然人所特别强调之圣经某种事物或经历，甚至所谓“属灵实际”捆锁……但保罗所传的福音乃是释放人进入神儿子的自由。他说，“这是我们所传的福音”。我们应切切记住，你我今日在神儿子之外若强调任何一件圣经的东西，势必变成律法的制度而成为信徒的捆绑。保罗由起头到末了所永远强调并给人深切印象的乃是神的儿子--钉十字架的基督（徒九20；林前一23，二2；徒二十八31）。今日你我给人的印象是什么？是神的儿子还是别的？这是严重并严肃的挑战！

    基督徒的伟大自由

    读美国内战历史可知美国所以分为南北两部，并且在战争中牺牲了千万的生命，但只是为着一个问题：把黑人由奴隶中释放出来。当时为着自由而争战的代价是伟大的。后来自由这一面得胜，于是公布了黑奴得释放的伟大宣言。一切的黑奴原在可怕的捆绑中度过他们的一生，但他们不知道为什么那样。现在可以得释放了。这件事确实使他们难以相信，因为这是太奇妙的事。他们不需要再怕他们的主人，他们自由了。若有人试以再带他们回到奴隶中必是有祸的。当你乘船进入纽约时，你必看见一座雄伟的自由神像，意即自由向整个国家招手。

    当拿破仑率领大军进袭俄国的时候，俄国几乎濒临败亡。在争战的危机中有一个问题就是：“俄国要被拿破仑的铁蹄践踏吗？俄国能得救吗？”有一天，一位俄国将军来到另一位年老的将军面前说：“拿破仑已后退，法军已转离我们的国家了！”这一位年老的俄国将军沉默片刻，低头，流泪说：“感谢神，俄国得救了！”

    以上两件事若与使徒保罗在加拉太书中所宣告之基督徒得自由、得释放的伟大宪章相比，仍不过是微乎其微的事。神的子民所得着的伟大自由，远超过由任何属地捆绑中所得着的自由。在加拉太书中保罗称律法主义或律法制度乃是一个捆绑的轭。“基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。”（加五1）保罗在此所用的“轭”字，与主耶稣用的“轭”字相同。当时，主耶稣看见许多人就喊着说：“凡劳苦担重担的人，可以到我这里来，……你们当负我的轭，学我的样式，……因为我的轭是容易的，我的担子是轻省的。”主这话乃是对当时背负“犹太教律法制度”之轭的群众说的。犹太教的律法制度就是使人劳苦、担重担的轭。主说祂的轭是容易的，意即祂要释放他们脱离犹太教律法制度的轭，并使他们由律法主义下的一切劳苦中出来而得着自由。

    文士和法利赛人对旧约圣经有成千上万的解释。他们持牢摩西的律法，并把每一条律法解释并演绎成二千条以上的律法。神所讲说和吩咐的每一件事，他们都把它解释并演绎成数千不同的事。不仅神曾说，“你们不可”，不仅摩西曾说，“你们不可”，并且文士和法利赛人强调地解释说，“这就是你们不可这，不可那，不可做的成千上万的事”。他们把神的话语强调解释成千万的律法，当作轭搁在犹太人的肩上。所以主耶稣论到文士和法利赛人说：“他们把难担的重担捆起来，搁在人的肩上”（太二十三4）。这就是律法主义所带进的结果。今日新约圣经的律法主义者也是这样。他们把新约圣经中每一件东西都解释并演绎成许多条外表律法原则的东西，而且一套一套地压在信徒的肩上，使信徒天天劳苦，担重担。在律法的制度和系统下，你不知道该如何向前，你必须常常问说，“我这样做和表现可以吗？那样做和表现可以吗？我这么做和表现会不会遇见灾祸？那么做和表现会不会落在神的审判里？”罗马七章就是保罗自己落在这种律法重轭之下的痛苦情形。“我真是苦啊！谁能救我脱离这取死的身体呢？”整个的律法制度就是死的制度。但他又说，“感谢神，靠着我们主耶稣基督，我的一切需要在祂里面都得着解决了”。

    加拉太书就是为着一切在律法重轭下的人得着基督的释放而争战的书。保罗称它为“福音”。基督已释放我们脱离了一切律法原则的捆绑，我们不要再被奴仆的轭挟制。今日真实基督教的性质就是我们在基督里是自由的。这福音乃是我们在基督里得着自由的福音。我们今日拒绝任何人，甚至任何拘守圣经字句和遗传，以及在神儿子之外强调圣经任何一件东西之传道人，再把我们带进律法捆绑之下做奴隶。


    第二篇 新时代属灵属天之本质

    两件基础的事

    我们曾说过在基督教历史中有一个非常重要、严肃的问题，就是“到底真实的基督教是什么？”换句话说，“因着耶稣基督降世，到底有什么事情侵入了这个世界？”为着这个问题，在当初使徒时代曾经发生过激烈的争战和争辩，并且这争战和争辩的性质和原则一直延续到今天。在使徒时代乃是“犹太教”和“基督教”的问题。在今日乃是“新约圣经律法原则的制度”和“由天而来之属灵的生命”的问题。我们也曾说过保罗为着解答这一问题写了加拉太书。该书第一件基础的事就是“我们所传的福音”。这福音不仅是为着未得救之人的，更是为着已得救之人的。这福音不仅是神为着世界的好消息，更是神为着祂子民论到祂儿子的好消息。该书第二件基础的事，亦即该书大部分信息所根据之一件特别的事，就是“保罗自己和他使徒职分的根基”。该书说到许多有关他自己和其使徒职分的话。其目的不是保罗荣耀自己，夸大自己，乃是荣耀耶稣基督。

    保罗受到攻击

    保罗所以在加拉太书中说到许多他自己的事，其原因乃是为着整个的新时代。因为在当时有历史和属灵的极大转变，并且他自己变成了其中重要的一人。保罗原不希望自己在这个争战和争辩中做一个特殊重要的人，这乃是反对他的人把他造成了一个中心的人物。他们反对保罗所讲论和教训的，他们把保罗和摩西摆在敌对的地位上。事实上他们说，神每逢提到摩西时，总是说“我的仆人摩西”。因此，在圣经中摩西乃是神所委派的仆人。摩西传给以色列人整个旧约律法的制度和系统，他所写的律法书，句句都是由神直接启示的。意即他们现在所持有的圣经（即犹太教的制度和系统）乃是由神启示而来。利未记里一切有关敬拜的制度和系统也都是由神借着摩西传下来的。他们有极坚强的根据来反对保罗。因为保罗否认了整个的律法制度和系统，并且说一切都结束了。例如：他们说割礼是圣经中重要的问题，是神所立定的；但保罗说割礼算不得什么，受割礼不受割礼都无关紧要（加六15）。这就是证明保罗的教训和圣经乃是相抵触的，并且证明他不信圣经是由神默示的。所以反对保罗的人就说他不是神的真实仆人。摩西是，保罗不是。今日基督教在原则上也是这样。许多热心但缺乏基督启示之基督徒，把圣经中的某种道理教训、某种做法例证、某种恩赐职分、某种神迹异能，或某种外面表显等等，当作不可缺少的割礼，而成为“新约圣经律法原则的制度”，并且反对、攻击那些具有启示的基督而从事“由天而来之属灵生命”之运动的神的真实仆人。

    其次，反对保罗的人不仅攻击他的教训，并且进而攻击他这个人。我们都知道，如果有人反对攻击一个人，其最厉害的邪恶武器就是找出原因来破坏他这个人。当时犹太人反对、攻击保罗就是如此。他们先反对、攻击保罗的教训，而后反对、攻击他这个人。他们试以破坏保罗的名誉。他们说保罗不是真使徒，至少比别的使徒低得很多；他是一个假教师，他的道理不是纯正的，他乃是一个危险的人物。所以他们企以打击、贬抑保罗的职事。今日反对真实、有启示之神的仆人者也是如此。

    基督教属灵属天的性质

    在此我们看见保罗被逼到一个非常特殊的地位上，就是促进一个历史的伟大结果--基督教真实属灵属天之性质。因着反对保罗的人集中全力来攻击他这个人，所以在保罗个人身上就由于诸种患难而被造成“基督教真实属灵属天之性质”的见证。由这见证我们摸着了真实基督教的本体，尝到了由旧皮袋破裂而流出来的新酒，也得着了保罗不用新布补旧衣的一件新衣；同时我们也深切认识了今日我们所生存的这个新时代之一切事物的构成是怎样的。为着上述这些事，我们应当感谢那些反对、攻击保罗的仇敌！为着由保罗所受的种种苦难而发射出来的伟大亮光，为着今日基督教由律法制度和系统（亦即由新约圣经神儿子之外许多所谓属灵事物、被人抓牢并强调而变成的律法原则的制度）之下得着伟大的自由和释放，我们也应该感谢反对保罗的那些仇敌！请记得，神乃是把保罗所受的逼迫和苦难转变成为整个新时代的奇特利益。神总是这样做事。祂由酒榨中得着了纯酒！但一切进入酒榨者都要经过压榨和碾碎。如此，属天国度里的纯酒才得以洋溢地流出！在保罗身上是如此，今日在我们身上也是如此。

    现在我们必须清楚明白这争战不是保罗和犹太人之间的，乃是属魂的遗传和属灵的实际之间的。保罗置身在这个争战中只是因为他看见了其中的伟大分别，并且照他所看见的来讲说而已。关于属魂的遗传和属灵的实际，我们今日已经面临非常严重的危机。许多热心侍奉主的人都是把新约圣经当作基督徒的律法，而变成了属魂的遗传。例如，有人说：“新约圣经中有这个、有那个，有这方式、有那例证，有这恩赐、有那职分，有这神迹、有那异能，有这教训、有那真理……只要圣经中有的我们都要有。今日教会若要恢复当初的光景，就必须有这一切。为此我们要出代价花时间切切追求，求圣灵赐给并引领我们进入这一切真理……”乍听这些话似乎有道理，并且用的名词也都是新约圣经中最好的名词--恩赐、真理、圣灵。但事实这乃是出自于人天然的思想和观念，是属魂的遗传和事物，并不是属灵的实际和生命。因为一切在神儿子之外的任何“特别目的”（甚至属灵恩赐）的追求都是出于魂的，并且其结果都是显扬自己的。请记得，圣灵永远不引领人进入新约圣经的事物或五旬节的遗传里，祂乃是在人里面荣耀基督，亦即引领人进入十字架的深处而表现升天的人子。“作我（看不见之升天人子）的见证人（殉道者或钉十字架者）”（徒一8-9原文）。启示录头几章说到末后时日圣灵向众教会所发出的呼召，不是要人进入圣经千百件人以为美的事物和遗传，乃是要人深入复活生命而照射“升天的人子”（启一13-18；徒七56，60）。保罗年老时所说，“使我认识基督，晓得祂复活的大能，并且晓得和祂一同受苦，效法（模成）祂的死”（腓三10），就是这个意思。保罗蒙拣选就是为着这个目的。他乃是站在与本时代有特别关系的地位上。从他蒙召起，他就成了凶猛攻击的对象。律法派、自由派和现代派的人士攻击他，说他不是真实基督的使者，他所传讲的有问题。在圣经中没有一个人像保罗那样更引起人的争论和争辩。甚至那些愿意接受基督的人也因着许多的限制而没有完全地接受保罗。今日我们要解决这个问题。到底保罗这个人对整个的新时代有什么关系？请记得，除非我们有一天能清楚地回答这个问题，我们就绝对不能深切地明白并体会保罗的职事。因为保罗整个的职事皆集中在这一个结果上--就是耶稣基督降世所带进之今时代属灵属天之本质。现在我们来看使徒保罗的职分和职事。

    保罗使徒职分的根源

    我们在此并不是说到保罗职分和职事中所发生过的一切事，乃是专一说到其职分和职事所带进的这一个独特的结果--新时代属灵属天之本质。保罗使徒职分和职事的一切原则刚好安置在本时代奠基之时，乃是具有重大之意义的。“弟兄们，我告诉你们，我素来所传的福音，不是按照人。因为我不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的。”（加一11-12另译）“至于那些有名望的，不论他是何等人，都与我无干，神不以外貌取人。那些有名望的，并没有加增我什么。”（加二6）

    这两段圣经清楚解决我们的问题。保罗使徒职分和职事的根源，不是从那一班人或那一个人得来的，也不是从人领受的，乃是从耶稣基督启示来的。这话是什么意思呢？一切特别的召集和聚会，一切纯正的教训和讲论，一切真理的解释和说明，都不能成为你我根基的“见证”。有一个试验，到底你我个人现在站在什么立场和根基上？我们在此的信息不是仅仅为着一些特别的教训和真理，乃是针对我们属灵的立场和地位发出一个严重的挑战。如果照以上所说，在某种意义中本时代完全集中在保罗属灵的经历之原则上，就除了主耶稣自己以外，没有一个人比保罗表现得更丰满和更完全。因此，我们所说关于保罗使徒的职分和职事，对于我们各人属灵的生命乃是非常基本的。那么，保罗使徒职分和职事的根源对于我们有什么意义呢？其意义就是：本时代基本的性质和原则乃是个人直接与耶稣基督相遇、相会和相接触。

    直接与耶稣基督相接触

    我再说我们今日所生存的这个时代，恐怕没有一件事比我们个人直接地与耶稣基督相遇、相会和相接触更重要。一切事的发生和决断都是出自于我们个人直接与耶稣基督相接触，不是借着什么人，也不是借着什么事、物、报章、制度或其他任何媒介。如果今日我们所行、所做的一切事不是根据于我们个人直接与耶稣基督相接触，就证明我们不是活在新时代基本的性质和原则中，而是活在旧时代属魂的遗传和律法里。在经历上虽然我们今日所遭遇的与保罗不同，但我们每一个人都必须能这样说，“我个人直接遇见了耶稣基督，耶稣基督也直接遇见了我。属灵的人和属灵的书报可能曾经帮助我，但我不是由他们得来的。我不是由所谓正统基督教的某些有名望的代表得来，我乃是个人直接由耶稣基督得来。”哦，这是何等的一个挑战和试验！这件事要考验我们今日真实的光景。到底我们的基督教是由谁得来？是由人呢，还是由主？难道有人曾经劝告我们，我们也曾经思想考虑，认为理由相当充足，目前也比较是最新奇、流行和有利的，所以我们才决定接受并对人说这是正确的吗？请记得，今日你我到底站在什么立场上接受基督教，此事必要断定今后你我身上的见证将发生的每一件事。迟早这种生命的压力要进逼我们属灵的地位和立场，并且主要允许我们进入烈火的试验，其目的就是正确地考验我们，到底我们的基督教是出于谁、倚靠谁？保罗说，“我不是由人接受的，也不是由人教导我的。彼得虽然是重要的人，但我不是由他而得。雅各虽然是主肉身的兄弟，但我也不是由他而得。约翰虽然是热切爱主的门徒，而且是三位中的一位，但我也不是由他而得。这些人都没有给我什么，我乃是直接由耶稣基督启示而得。”这是新时代的根基，这也是真实属灵之基督教的根基。请记得，今日你我的基督教究竟是属灵的性质实际和生命，还是属魂的遗传法规和制度，其唯一不同的标记就是：你我有无个人直接在灵里由耶稣基督得着启示。

    极大的转机

    其次，保罗的职分和职事也说出了一个极大的转机。他说，“你们听见我从前在犹太教中所行的事，怎样极力逼迫、残害神的教会。我又在犹太教中，比我本国许多同岁的人更有长进，为我祖宗的遗传更加热心。”（加一13-14）。“在犹太教中”，保罗说这话时的感觉必是非常地沉重，并且说出了许多的故事。逼迫、残害、长进、热心！如果你不够深地摸着这些话背后的意义，你就不会正确地认识大数扫罗在生命程途上有何等惊人的转机（但请注意，这不过是保罗生命的转机，并不是他生命的进展和成长）。这转机分开了他整个生命已往和将来两段截然不同的历史。就他而论，一面结束了整个旧有的属魂、属地的系统和范围，另一面开始了一个全新的属灵、属天的等次和境界。此点对于我们是非常重要的。如果你我没有在灵里亲自遇见主耶稣，得着神儿子的启示，你我就仍然是在属魂、属地的系统和范围中。尽管我们对新约圣经热心长进，但对神的真实教会（启示中的基督）仍是逼迫、残害。今日许多人为着所谓的真道争辩（意即为着新约圣经中千百件事物--受浸、擘饼、按手、蒙头、教会立场、传道样式、灵浸方言、神迹异能、恩赐表现……争辩），就是在属魂、属地的系统和范围中。保罗曾经在这属魂、属地的系统和范围中争战过，并且热切地为着圣经（祖宗遗传）争辩。但当他在大马士革路上亲自遇见耶稣基督，得着神儿子启示以后，他转变了。他弃绝了整个属魂、属地的系统和范围，而开始了一个全新的、属灵、属天的等次和境界。他不再为着圣经（千百件祖宗遗传）受生产之苦，他乃是为着所看见之启示中的基督（即一个全新的、属灵、属天的等次和范围）开始并丰满地成形在人里面受生产之苦（参加四19）。请记得，在神的国度里没有一件一件的事物，只是一个有位格的人，即升天的人子、复活的基督。在永世里你找不出任何圣经的事物或五旬节的遗传，你只看见千千万万的人各按自己的度量（因十字架而扩充的度量）彰显升天的人子，表现复活的基督，而与基督一同掌权管治万有。

    对神自己认真绝对

    另一件我们应当注意的事，就是保罗得着耶稣基督的启示有两面情形。一面是神主宰的作为，主耶稣亲自由天上来遇见他。另一面保罗自己有一个合宜的立场。这合宜的立场就是保罗对神认真、绝对。我们知道大数的扫罗虽然做了错事，但他乃是按照他良心的亮光做的。以后他说他做那些事乃是出于无知，他以为那样做是侍奉神。当时他外面的行动虽是昏瞎做错，然而他内心对神确是认真、绝对。这是一个合宜的立场来让神做工。请记得，那些对神无所谓、漠不关心，也不认真的人，都是不容易遇见神的。如果你在神自己以外寻求别的，甚至寻求属魂人看为美的圣经事物，而为着自己的兴趣、爱好、利益、前途，你就永远不能得着真实的属灵转机。除非有一天你来到一个生死的关头而对神说，“神啊，除祢自己以外别无所求，一切道理、知识、恩赐、职分，属灵工作、基督徒团体……在我都如粪土，唯有祢自己是我的至宝，是我的一切”，真实属灵的转机才能到来。今日有些神的子民已被圣灵带领经过艰难的日子而来到这个地步说：“不是主，勿宁死！”如此主得着了做工的实际地场。

    一天，一个富足的官来见耶稣说：“良善的夫子，我该做什么事才可以承受永生？”耶稣说：“诫命你是知道的：‘不可奸淫，不可杀人……’”那人说：“这一切我从小都遵守了。”耶稣说：“既是如此，我们试验看。你还缺少一件，要变卖你一切所有的，分给穷人，你还要来跟从我。”那人听见这话就忧愁而去（路十八18-23）。主的意思就是说，你要来跟从我承受永生（主自己就是永生），就不能带着任何东西，因为跟从我必须撇弃世界、名利、地位、肉体、自己和一切圣经中律法原则之所谓的神圣事物。今日也是这样。主知道我们对祂是否认真、绝对，是否在祂自己以外尚有所强调和注意。主也知道我们的生活和侍奉是否全数为着祂，是否另有贪求，是否“嘴唇亲近，心却远离”（赛二十九13）。请记得，只有当我们全然向着祂，并为着祂自己而活时，我们才真实地开始得着属灵的转机。“不再是我，乃是基督。如今我在肉身活着，是因信神的儿子而活”（加二20）。愿主恩待我们。


    第三篇 耶稣基督里面的启示

    新时代的根基--耶稣基督里面的启示

    我们曾说过，关于本时代的真实性质有一个伟大的问题：基督教到底是律法的制度呢，还是由天而来之属灵生命的运动？我们看见这问题从起头就是厉害争战和争辩的地场。司提反是为着这个问题而死。他伟大的接续者保罗是这争战和争辩的焦点。由加拉太书我们已经看见保罗自己和他使徒职分的根源和转机。现在我们来看他使徒职分的构成。

    “然而那把我从母腹里分别出来、又施恩召我的神，既然乐意将祂儿子启示在我里面，我就把祂传在外邦人中。”（加一15-16另译）“我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活。”（加二20）先是神乐意将祂儿子启示在保罗里面，再是他与基督同钉十字架，不再是他，乃是基督。我必须提醒大家一件与我们有关且重要的事，就是保罗的这个属灵经历包含着今日新时代的一切原则。如果你问说，“什么是真实的基督教？”其答复可从使徒保罗的属灵经历得着。我们今日所生存的这个新的时代乃是奠基在保罗属灵经历的那些原则上。所以保罗使徒职分的构成乃是说出了新时代的构成。当保罗说到他使徒的职分不是由人领受的，也不是由那些比他先做使徒的人领受的时候，他直接说到这件中心的事，“神乐意将祂儿子启示在我里面”。这就是说，新时代的根基乃是建立在耶稣基督里面的启示上。如果你我要知道我们现在应当建立在什么根基上，我就说应当建立在这根基上。我们真实基督徒的生命和生活完全是根据于对神儿子里面的启示。由于使徒保罗看见了神儿子的广大、惊人意义，所以他完全彻底地醉心并狂热于耶稣基督。在每一件大小的事上，他都确定地看见了基督。先是神启示祂的儿子在他里面，后是他自己与基督同钉十字架，现在活着的，不再是他，乃是基督在他里面活着。在基督的十字架上一种人（大数的扫罗）借着死被除去，另一种人（基督）借着复活被带进来。基督代替了大数的扫罗，这是整个新时代的根基。

    看见基督，离弃一切律法的系统和制度

    如果我们看见基督像保罗所看见的一样，就必要在我们身上产生一个伟大的转变。这种转变不是我们凭思考、幻想所能达到的。保罗确定地看见了拿撒勒人耶稣是谁。在大马士革路上他问说，“主啊，祢是谁？”耶稣没有说，“我是神的永远之子，我是神成了肉身”。祂乃是回答说：“我是拿撒勒人耶稣。”保罗就仆倒在地，孤弱无力并瞎了眼。当保罗被那荣耀的大光照倒在地时，必然觉得这位拿撒勒人耶稣怎么有这么大的荣耀和权能呢？请记得，这实在是一切天然的人所难以明白的。后来保罗在腓立比和歌罗西书中说到耶稣基督的时候，他说，“祂与神同等”，“祂在万有之先，万有也靠祂而立。父喜欢叫一切丰盛在祂里面居住”。保罗确实看见了神儿子的广大意义。然而这位耶稣却是从前被大数的扫罗和其同伴以及所代表之律法制度凶恶逼迫、残害并钉十字架者。这实在是一件不可思议的事！

    难怪保罗要离弃一切律法的系统和制度而得着自由！难怪保罗整个的人呼喊说：“我要从一切律法原则下得着释放！我要弃绝一切钉死基督的律法制度！”难怪保罗对一切律法的系统和制度是那么愤慨！“无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅！”他再强调说：“若有人传福音给你们，与你们所领受的不同，他就应当被咒诅。”他是何等地愤慨！在任何一本书信里都没有看见他是如此地气愤！然而他所传的福音不是别的，乃是“神的儿子”。他好像把一切神儿子之外的东西都丢在空气中让风吹散，并且把一切妥协和调和的东西也都彻底地销毁和废弃。他好像说：“我要打碎一切律法原则的东西！我要打碎一切在神儿子之外因强调圣经任何一件道理和经历而导致法规制度和派系的东西！因为一切法规的制度和派系总是把基督重钉十字架。”请记得，律法主义总是删除并切掉基督教最伟大的词句“恩典”而代之以“律法”。律法原则之系统和制度的最高表示，即把基督钉在十字架上。但基督徒的标记乃是“空坟墓”--由死里出来的生命。律法主义是带人进入死亡，论到基督的主要事件乃是“复活”--由死里出来的生命。因着神将祂儿子启示在保罗里面，所以他决志丢弃一切律法原则的系统和制度。他确认那位被钉十字架的基督现在是活着的，并且是正活在他里面的。

    请记得，真正从各式各样不同形式之律法原则的东西下得着释放，其唯一的途径就是在灵里看见基督。世界任何一种力量皆不能使大数的扫罗从犹太教中被释放出来。只有一件事能，即看见主耶稣。所以我再说，若要使我们离弃各式各样形式之死的律法系统和制度，就只有一条路，即在灵里真实地看见主耶稣。不管你现在正受到哪一种样式的律法捆绑（诸如：死的传统基督教，圣经的某种道理和事物，某种属灵的恩赐和职分，教会的某项活动和事工等等捆绑），只要你真实看见主耶稣的意义，你就必要得着释放和自由，不再受它们的捆绑。但你我今日千万不要到人中间去告诉人说，“你们必须脱离这个，离开那个，而进入这个，进入那个”。请记得，凡是鼓动人向人说你们必须离开某某某那个团体、那个聚会、那个道理，而进入我们现在持有的这个运动、这个水流、这个属灵实际者，都是出于人的肉体，而不是出于神的灵的。如果你要做这一类的事，只有一个结果就是事情愈过愈恶劣、愈败坏，并且一大堆巴别的错误和混乱必然相继而生。神真实的仆人由主所领受的职事和使命只是给人看见主耶稣，绝对不是要人脱离这个团体、那个聚会，而进入自己的什么运动、什么水流！凡是不引领人接触主耶稣而告诉人必须离开这个、进入那个者，势必带进难处，并且这个难处永远是不荣耀主，甚至是羞辱主的。

    我们的工作和使命

    我们的工作和使命首先不是到人中间在神的儿子之外去传讲“教会”。不论是宇宙的或者是地方的，更不是去传讲别的，如神迹奇事、灵浸方言等等。请记得，我们永远不会知道、也不会明白什么是教会，除非有一天我们亲自看见了主耶稣并认识祂所是的。因为教会乃是耶稣基督的团体的表现。我们对教会的认识太狭小、太排外、太独占。我们以为只有接受所谓“浸信”的才是教会，只有接受所谓“地方立场”的才是教会，或者只有接受所谓“灵恩”的、“方言、奇事”的才是教会，……其实不是。主耶稣完全不像这个狭小的样子，祂太伟大、太奇妙、太属天了！保罗说，教会乃是那位在万有里充满万有之基督的丰满。使徒保罗乃是新约圣经有关教会问题的最大教师。但他对教会所得着的认识乃是他看见并明白神儿子之意义的结果。当保罗去大马士革逼迫基督徒的时候，耶稣由天上来遇见他说：“扫罗，扫罗！你为什么逼迫我？”这是保罗对教会开始的认识--基督徒就是基督。主耶稣和基督徒乃是一体的。在地上摸着一个小基督徒就是摸着在天上的基督。他认识了教会乃是基督的身体。这件事完全是属灵属天的，绝对不是强调宣扬或光大圣经中什么东西而产生的律法派系和制度。如果你这样真实地看见了主耶稣，你就必定得着厉害的释放和自由。今日已经有人得着这个荣耀的释放和自由。我们已往确曾活在律法原则的派系和制度里，我们的思想和观念以及我们活动的境界都是以那个派系和制度为范围。但有一天我们属灵的眼睛被主开启，真实看见了基督的意义，那整个以律法原则为范围的派系和制度，不论美其名曰什么真理的运动，或什么属灵的水流，这一切对我们都如粪土，毫无价值，并且是可憎恶的！从那时起，我们的工作和服侍就不再告诉人说，“你们必须离开那个而进入这个。”原来那个律法的“必须”，现在完全转变为属灵的“必须”，即“必须”看见主耶稣。在保罗的心灵里有一个伟大的“必须”，即“必须”看见主耶稣，并且愈过愈深地看见主耶稣所是的是什么。他说他只有一件事，即忘记背后，努力面前的，向着标杆（启示的基督）直跑。所以我们今日绝对不再对人说，“你们必须改变你们的派系和制度。”更不再对人说，“你们必须参加或跟上我们这个属灵的运动和水流。”我们只能说，“求神将祂的儿子启示在你们里面。当你们得着神儿子的启示时，有一个伟大、荣耀的释放和自由必然在你们身上开始产生。”

    神的一切运动皆以祂儿子为根基

    我不知道你们有否注意在圣经中神每一次新的行动或运动都是以祂儿子为根基。无论那个行动或运动是全新的，或者是为着恢复已失去之见证的，都是把祂儿子先摆在前面。圣经开头神创造这个世界时，就是在祂儿子里面，并借着祂儿子来创造的。祂儿子是媒介，是模型。后来神在亚伯拉罕身上从事另一个新的行动，就是根据祂儿子来造作并组成亚伯拉罕的生命。神一步一步地带领他达到最高峰（即进入神的心），将独生的儿子献为燔祭。“神爱世人，甚至将祂的独生子赐给他们。”这就是神以祂儿子为根基在亚伯拉罕身上的新的行动。再后来，神在以色列全民身上又有一个新的行动。当时以色列人在埃及为奴受捆绑，神乃是以逾越节羔羊的血和肉来释放他们，使他们在生命上得着自由。再后来，以色列人在旷野漂流，神又有一个新的行动来造作、组成他们，就是吩咐摩西建造会幕。我们知道会幕里面大小一切物件完全是呈现并代表神的儿子。再后来，以色列人住在迦南地，远离主，失败了，神又有一个新的行动，即兴起众先知。有的先知是在被掳前说预言，有的先知是在被掳后说预言。但他们都是以神的儿子主耶稣为预言的根基。如以赛亚说到神的儿子为神受苦的仆人，弥迦说到神的儿子如何再临。所以整个以色列人的历史都是以呈现神的儿子为根基。

    在新约圣经中，神对这个世界又有一个伟大的行动，即开始自祂的儿子成为肉身，然后复活升天，再后借着教会得以丰满的彰显。这乃是神在新时代中以祂儿子为根基的伟大行动。我再说，神每一个新的行动总是把祂儿子摆在前面，并且以祂儿子基督的表现为根基。启示录头三章当神把教会带到他们原初属灵属天之地位和性质中的时候，祂首先在第一章里把基督那荣耀无比的表显摆在众教会跟前。这是神的一个恢复的行动。那里使徒约翰在灵里看见基督而描写出来的光景都是表号的、寓意的，并且都是在属灵属天的性质之各方面说出了基督广大的意义。我想以上所说已经够清楚、明显地给我们看见，从创世记一直到启示录，神一切的行动都是以祂儿子为根基、为立场、为出发点，并且以祂儿子为经过、为终结。基督是阿拉法，是俄梅戛，是首先的，是末后的，是初，是终。

    有一件很明显的事，就是神的百姓今日若不跟随神这个以祂儿子为根基、为一切的生命之运动，而推行圣经中任何一件东西的运动（如新约教会运动、灵浸运动、方言运动、神医运动、五旬节运动、弟兄运动、某种样式之传道运动、某些似是而非的“属灵实际”运动……），就不论在开头时其外表如何兴盛，但时间证明其结果都是带进混乱和分裂。只有那些得着神儿子的启示，而且始终跟随神这个以祂儿子为根基、为一切之纯粹属灵生命之运动的人，虽然多次经过水火和死荫幽谷，但时间证明其结果都是带人进入丰富之地--基督的丰满。启示录七章那些数不过来从各国、各族、各民、各方来的人，能够聚集一起同心歌唱，因为他们专一持定并见证神的儿子--羔羊基督。虽然他们经过大的患难，但他们付出一切代价跟随神这个生命的运动，所以末了他们进到丰富之地--生命水的泉源。今日你我是跟随神这个生命的运动呢，还是跟随别的？

    由各种形式的律法制度下得着释放

    所以我们再回到保罗身上来看神这大能的行动。保罗被神兴起就是为着把人从各种形式之死的律法系统和制度下释放出来。当时人非常厉害地被律法系统和制度捆绑，犹如古时以色列人在埃及被捆绑一样。神对摩西说，“我的百姓所受的困苦，我实在看见了；他们受辖制所发的哀声，我也听见了。我下来要拯救他们，故此，我要打发你去。”（参出三7-10）现在这同一位神看见了当时在律法系统和制度下受辖制和捆绑的百姓，于是对保罗说，“我下来要拯救他们。你是我所拣选的器皿，我要打发你去，使一切受捆绑的人得自由。”由此我们看见，神对于释放人脱离那些重钉基督十字架之各式各样形式之律法系统和制度，乃是非常重视的。今日我们已经看见各式各样形式之律法原则的东西（其表现有的是固定死板的规矩和仪文，有的是变化多端满带刺激之五旬节酒醉形态……）正在厉害地捆绑人、辖制人。仇敌也正在飞跑忙碌地利用那些热心基督徒事工的律法主义者。事实上，仇敌所最喜欢推行的一件事就是激动人在“神的儿子”之外由圣经中找出“某种东西或经历”加以强调宣扬和光大而变成律法的派系和制度，一面把基督重钉十字架，另一面达到捆绑人、辖制人的目的。“他们（仇敌）彼此商议，专要从他的尊位（基督）上把他推下”（诗六十二4）。

    说到这里，我们再提出这个伟大的问题--什么是基督教呢？答复是：先是神乐意将祂儿子启示在我（ME）里面，再是我（I）这个满具天然思想和观念的人已经与基督同钉十字架，因而弃绝了整个律法原则的派系和制度，并且现在活着的不再是我，乃是基督在我里面活着。弟兄姊妹，到底基督教是加在神百姓身上的一个律法原则的属地派系和制度呢，还是由天而来使神的子民得着伟大之基督释放的属灵运动？我想你们现在可以解答了。请记得，只有当我们亲自在灵里看见基督，摸着祂丰满广大的意义时，我们才能真实地成为神自由释放的子民。愿主怜悯我们！


    第四篇 新旧两时代的分别

    新旧两时代的分别

    我们曾说过加拉太书的信息乃是集中在因耶稣基督降世所带进之一个时代的伟大转变上。主耶稣降世把已往的旧时代完全改变为全新的时代。这全新时代之一切事物和性质都是和旧时代完全不同的。整个旧时代犹太教的系统和制度到主耶稣降世时都被摆在一边，一个全新的等次、秩序和情态被引进来。这就是主耶稣所说“时候将到，如今就是了”这句话的意义。现在我们来看这次信息中最重要但比较最难领会的一篇，就是旧新两时代基本性质的广大分界。我们仰望主借着祂的灵开启并帮助我们。

    到底新时代的等次、秩序和情态与旧时代者有什么不同？这问题对我们今日的基督徒是非常重要的。因为今日绝大部分的基督教都是建立在旧时代的原则上，而且许多基督徒也没有确切地认出旧新两个时代有什么广大的分别。现在我们来看它。

    在犹太教的制度和性质中我们可以明显地看见，旧时代的一切都是建立在天然官能和感觉的境界里。这天然的官能和感觉就是平常所说物质方面人肉身的视觉、听觉、嗅觉、味觉和触觉，以及精神方面人魂里的心思、意志和情感。自从人堕落以后，在旧时代里任何一个人的组成就是肉身和魂这两方面。为此在旧约圣经中我们看见每一件与神来往之事的根基都是建立在肉身和魂这两方面的官能和感觉上。神所赐给他们的会幕是他们天然眼睛的视觉可以看见，天然手的触觉可以摸着的。神所赐给他们的香料是他们天然鼻子的嗅觉可以闻到的。神所赐给他们各种节期中的宴席是他们天然口中的味觉可以尝到的。所以在旧时代中神所建立和组成的每一件事都是以肉身和魂这两方面官能和感觉为根基的。换句话说，在旧约犹太教的系统和制度中每一件事的基本性质都是属物质的、属魂的，亦即在天然人的境界里。天然人的境界也就是圣经中所说之属肉体的境界和属魂的境界。

    但由主耶稣降世所带来之新时代的基本性质乃是属灵的。在这新时代中的一切等次、秩序和情态都是天然的人（亦即活在属肉体的境界和属魂的境界中的人）凭天然的官能和感觉所完全不能领悟的。凡是在这新时代中开始有份的人都必须是重生，亦即由圣灵而生的人。凡是未得重生，或尚未由圣灵而生的人都是与这新时代无份的。主耶稣说，“从肉身生的，就是肉身；从灵生的，就是灵”（约三6）。这话的意思就是由父母而生之属肉体和属魂的天然人，只能摸着并懂得天然境界里旧时代的事物和等次。只有从圣灵而生的属灵人，才能进入并明白属灵境界里新时代的事物和等次。天然的人需要由降生一步一步地长大成人，才能丰满地认识天然境界里的一切；照样，属灵的人也需要由重生一步一步地长大成人，才能丰满地经历属灵境界里的一切。但天然的人和属灵的人乃是在两个完全不同的境界和范围里。加拉太书多次提到有关“灵”的事，意即新时代的特性乃是属灵的。一切在新时代里的人都不是随从肉体和魂（己）生命，活在天然境界里的，乃是随从灵，活在属灵境界里的；不仅是借着灵得蒙重生的，更是借着灵行动生活的。

    你记得撒玛利亚妇人对主耶稣说，“我们的祖宗在这山上礼拜，你们倒说，应当礼拜的地方是在耶路撒冷。”耶稣说，“妇人，你当信我。时候将到，你们拜父也不在这山上，也不在耶路撒冷……神是灵，所以拜祂的，必须在灵和真实里拜祂。”在灵和真实里敬拜神、侍奉神，才是耶稣基督降世所带来之新时代的性质。所以，我们今日在新时代里与神的关系完全是属灵的、是里面的，不是属肉体、属魂外面的。希伯来书十二章说到神是“万灵的父”，意即神不是万体和万魂的父，乃是万灵的父。什么叫做从灵而生？什么叫做新生或重生？其意义就是特别指着圣灵降临开始创造新时代的一个属灵的等次和秩序。这属灵的等次和秩序乃是先由个人开始，然后扩展至团体。

    属灵的官能和感觉

    当人重生或由圣灵而生的时候，人就得着了一组新的属灵官能和感觉。这组新的属灵官能和感觉与旧有的天然官能和感觉乃是相对的。我们在天然方面有肉身的眼睛可以看见天然境界里的事物。照样，我们重生以后，在属灵方面圣灵赐给我们属灵的眼睛使我们可以看见属灵境界里的事物。新约圣经许多地方都说到我们属灵的眼睛被主开启。主耶稣开启那个生来的瞎子说出一个属灵的真理，即在这个新时代中一切新生而成为新的创造者，都得着了属灵看见的新本能，并且能这样说，“从前我是瞎眼的，现在我看见了。”这种属灵的看见或属灵的视觉，在新约圣经中有时称作属灵的鉴别力，有时称作属灵的认识或明白。但无论如何称谓，皆是指着同一件事。对于一切蒙重生的人，开了属灵的眼睛虽然是简单的，但千万不要仅在开头时有所看见，过不久再瞎了。加拉太的信徒就是这样。他们先是由圣灵入门，后堕落到肉体里；先是恩典起头，后是落进律法里。今日你我应当在属灵方面愈过看见得愈多、愈广、愈丰满才是。有一件可悲的事，就是今日许多基督徒在重生的时候，实在是开了属灵的眼睛，但不久以后又瞎了。天然的眼睛有这种情形，属灵的眼睛也有这种情形。有的人在重生时看见耶稣基督是他的道路、真理、生命和一切，所以他每逢遇见同蒙重生的人时，就由深处生出灵与灵相通、相顾和相爱的光景。这种光景就是在属灵境界里活出“教会”这一件事的实际。这完全是属灵、属天和生命的，绝对没有系统、制度、方式、派系、社团……的观念、思想和感觉。但过了不久，他由圣经或基督教书报中摸着一些天然境界的外表事物（诸如：教会样式、做法、地方立场、属灵恩赐和职分等等），但未摸着其属灵的本意，结果他由属灵境界的生命实际里，落进律法原则的属肉体和属魂的境界里，使其属灵的眼睛蒙上帕子，进而失去属灵的视觉而昏瞎了。

    使徒保罗说，属天境界里的事是我们肉体方面的眼睛所未曾看见，耳朵未曾听见，心里也未曾想到的。只有神借着祂的灵将这一切事启示给我们。我们蒙了重生，第一个重要的本能就是这个属灵的看见或属灵的视觉。以色列人只有天然的眼睛，没有属灵的眼睛。他们只看见物质界的会幕、圣殿、祭司和祭物，他们没有看见属灵界里那位丰满成全会幕、圣殿、祭司和祭物的基督。虽然他们热心推行一些所谓的神圣事工，但因为他们在属灵方面的眼睛是瞎的，所以他们仍把耶稣基督钉在十字架上。今日也是这样。一切活在天然境界中推行那些外面叫人看得见、叫人摸得着，并叫人的魂兴奋切求之新约圣经事物的律法主义者，都是把耶稣基督重钉十字架。为此我们需要求神将那赐人智慧和启示的灵赏给我们，使我们在属灵境界中真认识祂。

    在属灵境界中，圣灵不仅赐给人属灵的眼睛，也赐给人属灵的耳朵。在旧时代里，神的百姓乃是用他们天然的耳朵去听神外面字句的话，但他们对神的话里面属灵的声音却未听见。他们虽然常常读先知的书，却不明白先知的声音（参徒十三27原意）。主耶稣讲过撒种的比喻就说，“有耳可听的，就应当听”。后来在启示录二、三章圣灵七次对教会说，“凡有耳的，就应当听”。这都是指着在灵里用属灵的耳朵来听主的声音。今日重生的基督徒都能在灵里听见主的声音，并且这种属灵的听觉在许多方面都是真实的。我们常常遇见一些基督徒，不需要他们在外面说许多话，但我们听见他们灵里的声音，知道他们和我们乃是神同一个家庭里的人。有时我们在基督徒的交通中听见他们见证如何受主引领，蒙主光照，得主恩典，我们灵里的耳朵听见他们灵里的声音，就灵与灵彼此响应。主耶稣说，“话就是灵”。我们乃是借着人的话而听见人灵里的声音。但这种属灵的听觉乃是当我们愈活在灵里时，就愈加敏锐。

    在属灵境界里怎样有属灵的视觉和听觉，照样也有属灵的嗅觉。什么是属灵的嗅觉呢？当一个重生的人进入某种世界的场合时，他感觉到那种空气、那个气味是邪恶的，他必须离开那个地方。这就是属灵的嗅觉。有的老练的基督徒因经常活在灵里面，属灵的嗅觉特别灵敏，当他进到某些基督徒中间时，他就嗅出有某些气味是错误的，不是生命，乃是死亡；不是出于主，乃是出于人；不是属灵的，乃是属肉体的。这也说出了属灵的嗅觉。这种灵敏的属灵嗅觉不仅能嗅出什么是邪恶败坏的气味，什么是属主、属灵的气味；并且能嗅出什么是人工和律法主义的气味，什么是出于神和生命之灵的气味。

    在旧约里一切的香都是用极美的香料做成的，其气味是非常馨香而令人愉快的。今日在基督徒中间实在应当充满了这种馨香的气味。这种馨香的气味不是由圣经任何事物产生的，乃是由属灵的生命产生的。这种香气不仅让神喜悦满足，也能使人畅快得益。然而事实上有一件可惜的事，即今日基督徒中间到处都发出损害人属灵健康的气味，甚至有的地方发出引人进入混乱和属灵死亡的毒气。我们必须记得，在基督徒中间，一切嫉妒纷争者所发出的气味是损害人属灵健康的，就是一切热心推行圣经事物的律法主义者所发出的气味也是损害人属灵健康的。愿主施恩，使我们一直扎根在灵里面而天天流露基督的香气。

    因着篇幅，我们不能再说下去。有一件事我们必须看见，旧时代的人乃是活在天然的视觉、听觉、嗅觉、味觉、触觉和天然的思想计划、天然的意志主张、天然的情感爱好里。但新时代的人乃是活在属灵的视觉、听觉、嗅觉、味觉、触觉和属灵的思想计划、属灵的意志主张、属灵的情感爱好里。当我们借着圣灵重生时，我们都得着了属灵的官能和感觉。这组属灵的官能和感觉在正常的情形下都是一步一步地发展它的功能，因而我们可以在新时代这属灵的境界里，一再更深地认识经历主。所以我再说，旧时代乃是凭着天然的官觉接触一切，新时代乃是凭着属灵的官觉接触一切。旧新两个时代在基本的性质上乃是完全不同的。

    在哥林多前书里我们看见，哥林多的信徒大部分都是活在旧时代天然境界的根基上，他们没有活在新时代属灵的等次和范围里。他们嫉妒纷争，结党分派，虽然追求许多圣经知识，得着各样属灵恩赐，但重看这个，轻看那个，结果彼此践踏，互相轻视……这就是说出他们仍是活在天然肉体和魂的境界里。保罗对他们说，“属魂的人（即天然的人）不领会神的灵的事，而且不能知道，因为这些事只有属灵的人才能看透（或鉴别）。属灵的人能看透万事，却没有一人能看透了他。因为属灵的人对活在天然境界里的人乃是一个奥秘。”（参林前二14-15）所以，一个属灵的男女是那些活在天然境界里的人所不能明白的。保罗又说，“除了人里头的灵，就不能知道人的事。照样，除了神的灵，也不能知道神的事。”（参林前二11）因此，今日若要明白人的事，就必须先得着人的灵和生命。照样，若要明白神的事，也必须先得着神的灵和生命，并且凭着属灵的官觉来认识和明白。

    神的话分开魂和灵

    现在我们继续来看这属天境界中比较最难领会的一部分。希伯来四章十二节，“神的话是活的，是有动力的，比一切两刃的剑更快，甚至魂与灵、骨节与骨髓，都能刺入、剖开，连心中的思念和主意都能辨明”（另译）。我们特别注意前半节，神的话是活的，是有动力的，能把魂和灵刺入、剖开。着者这话乃是指着以色列人在旷野里的事说的。当初以色列人在旷野漂流失败了，未能进入应许美地。虽然他们出了埃及，但因为他们行在肉体中，活在天然的境界里，所以他们未能进入神引领他们出埃及的目的。因此，着者说，“若是约书亚已叫他们享了安息，后来神就不再提别的日子了”（来四8）。意即以色列人虽然蒙了救赎，但他们没有进入蒙救赎的目的。这原因不是他们所蒙的救赎是错误的，乃是他们一直活在天然属肉体和属魂的境界里，所以他们不能进入神的安息。神的安息就是神的满足，而神的满足不是在天然的境界中，乃是在属灵的境界里。所以着者接着说，“神的话是活的，是有动力的，能刺入、剖开魂与灵”。意即旧的以色列人在旷野中乃是活在天然属肉体和属魂的根基上，他们要天然的官能和感觉能看得见、能摸得着的，他们是属肉体、属魂的人，他们不能进入神的安息。所以神的话清清楚楚地刺入、剖开魂和灵，把属魂的和属灵的完全分开了。（注一）

    今日我们所处的这个新时代乃是属灵的时代，一切有份于这新时代并达到神目的的必须是属灵的人。但一切属灵的人都是在属灵的境界和根基上被组成的。有一件可惜的事就是今日许多基督徒蒙了重生，由圣灵入了门，却一直活在天然属肉体和属魂的境界中，要属地的东西，要看得见的东西，要使人的魂得着兴奋和刺激的东西，要天然人所喜欢之律法原则的所谓圣经真理的东西……但其结果除了使人东跑西奔、劳苦负重担以外，完全不能引人进入神的安息。

    整本希伯来书都是说到旧新两个时代的分别，并且清楚说明旧时代天然境界里的一切都失败了。旧的律法失败了，旧的祭司制度失败了，旧的祭物失败了，旧的帐幕和圣殿也失败了。旧时代的一切所以失败，乃因建立在天然属肉体和属魂的境界和根基上。但新时代的一切都成功了，因为它是属灵的，是属于一个新的等次和情态的。是生命的律法，是天上的大祭司，是一次永远的祭，是属天的帐幕。所以神的话把旧时代属魂的和新时代属灵的刺入、剖开了。此外，旧时代属肉体和属魂的人的表现乃是幼稚，像小孩子一样。当初神对待以色列人就犹如用幼儿园的原则（借天然的图画模型等）来教导小孩子一样。但小孩子（即旧时代）永远不能达到神的目的，只有长大成人（即新时代）的人才能达到神的目的。我们知道基督徒需要经过小孩子的时期，但若一直留在小孩子的时期，就势必失去蒙救赎的目的。希伯来五章和以弗所四章说到幼稚基督徒的光景，一面不能分辨什么是属魂的，什么是属灵的，另一面很容易被一些教训之风（诸如今日律法主义者由圣经中找出的各样道理、教训和属灵事物等）摇动，飘来飘去，结果陷落在各样律法原则之系统和制度的错谬里（弗四13原意）。这种幼稚的基督徒最需要“神的话”来分开魂与灵，并由属魂的境界里出来而活在属灵的境界里。但这种“神的话”乃是借着神所兴起和组织以致与那位充满万有之基督有丰满联合的“话语执事”而来。他们因为与基督同死、同葬、同复活并且同坐在诸天界里（即先降入地之低处又远升诸天之上），所以他们所释放之“神的话”不是今日基督教律法的原则、教训之风，乃是刺入、剖开魂与灵的利剑，以成全圣徒，达到纯粹属灵职事（即认识神的儿子）之工作，而建立基督的身体，达到长大成人，达到基督的丰满的身量（参弗四7-16）。

    希伯来十二章也说到这两个境界。“我们曾有生身的父管教我们，我们尚且敬重他；何况万灵的父，我们岂不更当顺服祂得生吗？”“生身的父”说出天然的境界，“万灵的父”说出属灵的境界。在天然境界里我们若要长大成人，就需要管教，需要锻炼，需要敬重生身之父。在属灵境界里我们若要长大成人，就更需要管教，更需要锻炼，更需要顺服万灵的父。由于神是“万灵的父”，所以新时代里的人必须“在灵里”受管教，受锻炼，学顺服……这完全是里面生命的，而不是外面事工的。主耶稣在新时代的开头就已说过，“你们拜父，也不在这山上，也不在耶路撒冷（即不在天然境界里），乃在灵和真实里。因为父寻找这样的人拜祂。”（注二）

    保罗说加拉太人开头是圣灵入门，但后来落到肉体里。今日大部分的基督教也是如此，先是圣灵起头，后是人工律法继续。我们没有时间多作例证。但有一件事是明显的，一切靠着圣经外面的东西（如：道理、做法、属灵事物等）来维持的基督教，都是在天然属肉体和属魂的境界中，是犹太化的基督教。新时代里属灵的基督教乃是圣灵的新生、圣灵的光照、圣灵的引导、圣灵的管治、圣灵的成全；不是某种样式的事工，乃是基督生命的见证。今日各处神的百姓正遇见教内、教外各种严厉痛苦的试炼，其原因就是神在祂主宰的管治下，带领祂的百姓彻底由属肉体和属魂境界那些暂时属地之事物中出来，而完全进入属天属灵境界那些永存之基督生命的见证里。有的弟兄姊妹曾经不满意这个，不高兴那个，看这个不对，看那个也错，抱怨东，恨恶西，每一个环境似乎都是与他作对、为难，甚至感觉好像神也忘记了他。“难道神要永远丢弃我，不再施恩吗？难道神忘记开恩吗？”但当他经过“细拉”（安静）之时，他说：“这是我的懦弱，但我要追念至高者显出右手之年代。”到此时，他由外面那些暂时属地之事物中出来，而进入属天境界那些永存之基督生命的见证里。所以他能这样说，“我要提说神所行的，思想祂的经营，祂的作为是洁净的，祂是行奇事的神，祂的道在海中、在大水中，祂的脚踪无人知道，然而祂引导我，好像羊一般。”（参诗七十七7-20）这实在是两个境界。

    基督教开头三十几年间，福音传遍了当时整个世界。罗马帝国各处都有教会产生，成千上万的人归向主，然而时间不过三十几年。我们今日的基督教已经两千年了。我们差遣了无数的传道人到世界各处。我们花费了无数的金钱去广告和宣传。我们热烈地推行并组织了无数个团体和工作。但两千多年来的情形远赶不上开头那三十几年的情形。如果这两千年仍继续那三十几年的情形，我们的主老早就再临了。为什么没有继续呢？原因是两千多年来，人的手把基督教再带回旧时代属肉体、属魂的根基上，建立了一些属地的事业、企业、工作、团体、运动……而偏离了属灵的根基，偏离了耶稣基督生命的表现和见证。今日你我若要回到原初的根基上，就要离弃一切天然属肉体、属魂境界里的事物，甚至由属灵经历而变成的事物，而在属灵的境界里天天跟随、降服圣灵，借着十字架使我们在一切生活行动上，流露表现基督的馨香、基督的荣美、基督的丰满。“我们若是靠着圣灵得生，就当靠着圣灵行动生活”（加五25另译）。

    注一：神的话（道）分开魂和灵的第一面：首先整本圣经就是神的话。神的话分为两部分：第一部分是旧约，代表旧时代和其等次；第二部分是新约，代表新时代和其等次。旧时代神与人的关系来往，原则上都是在属魂（或属肉体、物质、看得见、摸得着、外面）的境界中，是预表，是象征。新时代神与人的关系来往，原则上都是在属灵（或在灵和真理、肉眼看不见、里面）的境界中，是实际，是经历（参约四21，23）。所以神的话清清楚楚、客观地将旧时代属魂的和新时代属灵的完全分开了。其次，以色列人的历史也是例证。他们在旷野漂流四十年，未容许进入迦南（永活神的安息），原因是他们虽由外面埃及（物质世界的诸种环境，罪的境界）出来了，但他们未由里面埃及（旷野所指明的精神世界，即属魂、属肉体、己的境界）出来。他们一直活在属魂、属肉体的境界中，而没有活在信服神，亦即没有活在属灵的境界中，故他们都倒毙在旷野（参来三7-9）。然而同时代的约书亚和迦勒，因活在信服神，亦即活在属灵的境界中，他们二人却进入了迦南（永活神的安息）（参民十四6-9，24，29-30）。这些历史也是说明神的话清清楚楚、客观地将属魂和属灵的完全分开了。

    注二：神的话（道）分开魂和灵的第二面：神的话（道）是十字架的话（道），是神的大能（林前一18另译），能将人的魂和灵刺入、剖开（来四12）。何谓十字架的话（道）？简言之，十字架的话就是“钉十字架的基督”（林前一23），也就是“耶稣基督和祂钉十字架”（林前二2）。其意义就是：信徒主观地经历与基督同死、同葬（脱去属魂、属己的），同复活（活出基督、属灵的）（罗六4）；亦即经历与基督死的形状联合（脱去属魂、属己的），也与基督复活的形状联合（活出基督、属灵的）（罗六4）；亦即经历“身上常带着耶稣的死（脱去属魂、属己的），使耶稣的生也显明在我们身上（活出基督、属灵的）”（林后四10）。这就是主观地经历十字架的话（道）将属魂的和属灵的刺入、剖开了。

    但上述信徒主观的经历，有一个重要的实际诀窍（来五14），就是信服（顺服）万灵的父之管教和训练（Discipline）（来十二9），像主耶稣肉身的日子，在苦难中学习顺从一样（Learned obedience by the things which he suffered）（来五7-8）。经中有信服神（Faith in God）（可十一22），或信从主耶稣（Faith in the Lord Jesus）（弗一15），其意义就是信神服神，随时随事让神真实做主！信主耶稣，从主耶稣，随时随事让主耶稣真实做主！这是我们一生的功课！彼得也见证说，“信服的末了就是魂的救恩（The end faith，the salvation of souls）”（彼前一9另译）。其意义就是从魂（己生命）得蒙拯救，脱去一切属魂、属己的，完全让基督、属灵的活出来，只有一个诀窍，就是信服神！亦即在万灵的父之管训和所量给的苦难中，学习顺从！彼得又说，“你们要自卑，（己不再做主），服在神大能的手下（让耶稣真实做主），到了时候（信服的末了），祂必叫你们升高”（彼前五6）。由福音书可知，彼得的魂生命（己做主的生命）特别厉害，所以神额外量给他许多的苦难和火炼的试验。但感谢神，他没有向神发怨言，说，神苦待他，末了反而他称苦难和冤屈为神的恩典（彼前二19“可喜爱”原文为“恩典”）！他学习了顺从！因此他能说，“信服的末了就是魂的救恩”！请读最后一篇“在灵和真里的实际见证”，也就是灵魂分开的见证。


    第五篇 基督丰满的成形

    基督是一切的试验

    这是我们这次信息末了的一篇。我们已经对“耶稣基督降世所带进之新时代的真实性质”说过好几方面。但我们所说的完全不是为着一个系统和制度来反对另一个系统和制度，不是为着基督教来反对犹太教，不是为着属灵实际来反对律法主义，不是为着新约来反对旧约，不是为着属灵境界来反对属魂境界，也不是为着保罗来反对他的仇敌。虽然我们曾提到这些事，但都不是我们这次信息的目的和结果。我们知道自从耶稣基督降世就开始一个争战，后来保罗也在这争战中成了重要的战士。但这个争战不是为着什么特别的道理和教训，不是为着什么特别的圣经解释，也不是为着什么特别形式的敬拜和侍奉。这个争战的目的和结果只带进一件事，即“我小子啊，我为你们再受生产之苦，直等到基督成形在你们心里”（加四19）。“成形”在原文乃是“丰满地成形”。因此，“基督丰满地成形在你们里面”乃是我们这次信息的特别目的和结果。不比这件事多，也不比这件事少。今日信徒个人需要基督在里面丰满地成形，教会全体也需要基督在里面丰满地成形。所以基督是每一个人的试验，也是每一件事的试验。基督是整体教会的试验，也是地方上教会的试验。基督是每一种教训的试验，也是每一个经历的试验。基督是每一个聚会的试验，也是每一种事工的试验。基督是一切的试验。请记得，每一件事物到底是正确的或者是错谬的，只决定于这一件事：到底基督在其中有多少地位？到底基督的灵（参加五22-23）在其中被人碰见有多少？基督的度量和基督的灵乃是一切人、事、物有永世价值的唯一决定因素。

    保罗为着加拉太众教会所受的生产之苦，不是为着一个系统和制度来反对另一个系统和制度，不是为着一种教训来反对另一种教训，不是为着一种样式的敬拜和侍奉来反对另一种样式的敬拜和侍奉，不是为着基督教来反对犹太教，不是为着属灵实际来反对律法主义，不是为着整体教会的意义来反对地方教会的意义，也不是为着一种属灵的恩赐来反对另一种属灵的恩赐，乃是为着“基督丰满地成形在你们里面”。我们曾说过，在简短的加拉太书中提到“基督”有四十三次之多，意即“基督”乃是每一件事物的钥匙。

    长大成人的儿子

    在加拉太书里，我们可以看见，神一直向人启示的一件最伟大的事就是“儿子的名分”，亦即“做神的儿子”。“神乐意将祂儿子启示在我里面。”（加一16）“我如今在肉身活着，是因信神的儿子而活。”（加二20）“神差祂儿子的灵进入你们的心……既是儿子，就靠神为后嗣。”（参加四4-7）“在上的耶路撒冷是我们的母。”（加四26）保罗得着神儿子的启示，确知基督是每一件事物的根基。他自己因着这启示有了极大的转变。他确认圣灵（即神儿子的灵）进入人的心，乃是为着使人活出神儿子的模样。有一件事我们要注意，就是当时保罗称加拉太的信徒为“小子”。意即他们虽然得着神儿子的灵，但目前尚未长大，不过是小孩子。他们虽然得着基督在他们里面，但基督尚未丰满地成形在他们里面。由于神儿子的灵进入人的心，所以人有一个可能达到长大成人的儿子。保罗用旧新两时代来说明这件事。旧时代的原则是小孩子，新时代的原则是长大成人的儿子。

    旧时代（小孩子）需要人在凡事上告诉他们，应当这样，应当那样。新时代（长大成人的儿子）就不需要，他们自己知道事情应当如何，也知道天上的父喜欢什么。这是说出旧时代（小孩子）没有属灵的智慧和悟性，新时代（长大成人的儿子）满有属灵的智慧和悟性。旧时代（小孩子）需要人为他们安排衣食住行……新时代（长大成人的儿子）就不需要，他们自己可以承当一切责任。为父的不能信托小孩子，但能信托长大成人的儿子。旧约以色列人在旷野的情形是小孩子，不能负任何责任。新约属灵的人在地上寄居的情形是长大成人的儿子，能承担一切属灵的责任。现在的问题是：到底你我是活在旧时代中做小孩子呢，还是活在新时代中做长大成人的儿子？此外，保罗说，“律法是我们训蒙的师傅，引我们到基督那里。”（加三24）“那承受产业的，虽然是全业的主人，但为孩童的时候，却与奴仆毫无分别。”（加四1）“旧约是出于西奈山，生子为奴。”（加四24）这些话的含义就是：旧约的律法乃是奴仆的地位，其功用是做训蒙的师傅（即小孩子的领导者）。奴仆（律法）所做的一切事都是外面的，其目的是领导小孩子（旧时代的人）到基督那里。由此我们可以看见两件事：一、旧时代的人是小孩子，律法是奴仆，律法把旧时代的人引到基督那里，叫人因信称义，而成为神的儿子（新时代的人）。二、新时代的人是神的儿子，但为孩童时，却与奴仆（活在律法下做奴仆的人）毫无分别。但孩童时期满足，就不再活在律法下做奴仆，而被引到基督跟前，活在神儿子的灵里，做长大成人的儿子。保罗说，“直到基督丰满地成形在你们里面”，意即你们脱离了律法下做奴仆的孩童时期而成为长大成人的儿子。“不再是我（律法下做奴仆的孩童），乃是基督在我里面活着”。圣灵（即神儿子的灵）在我们里面，其目的就是使我们达到长大成人的儿子，而在属天境界里明白并经历神的事。（按经历：今日基督徒在圣灵重生得救后，很自然地喜欢聚会、交通、擘饼、祈祷……像当初的圣徒一样--徒二42，这就是律法，或生命之灵的律法，但这种律法是引人到基督这里，叫人更多认识经历祂。如果把聚会、交通、擘饼、祈祷……当作规条，叫信徒遵守，就变成律法制度或主义，而捆绑人了。）

    把神的话丰丰富富地存在里面

    再一件事就是圣灵在我们里面做工的根基乃是神的话。圣灵永远不在神的话之外有所工作。保罗说，“当用各样的智慧，把基督的话丰丰富富地存在里面”（西三16）。“你们要被圣灵充满（即你们要把圣灵丰丰富富地存在里面）”（弗五18）。由此可知，我们愈充满神的话，我们就愈充满圣灵。新时代的特点是圣灵在人里面启示基督。圣经（神的话）专一为着基督作见证。所以，我们若要正确中肯和透彻广阔地明白圣灵在我们里面的工作和引导，我们就必须把神的话（圣经）丰丰富富地存在里面。使徒们在五旬节所以那样确切地明白圣灵的工作和引导，就是因为他们已经把神的话丰丰富富地存在里面。他们能告诉你摩西的书的内容是什么，他们能告诉你大卫的诗的内容是什么，他们也能告诉你众先知的书的内容是什么。今日你我这些侍奉主的人若不肯花工夫把神的话丰丰富富地存在里面，而巴望圣灵来使我们一夜之间变成奇妙人物，替神讲一些自己也莫名其妙的话，就难怪你我和众信徒都一同掉在坑里。请记得，只有使徒们那样的人，才能成全使徒们（即奉差遣）那样的使命。我们必须确认今天人若没有神的话存在里面，就绝对不能为神使用。即使今天人在字句方面满得神的话，仍必须圣灵把其中所见证的基督启示在人里面，人才能为神使用。所以今天的问题是：到底你我有没有将神的话丰丰富富地存在里面？你我到底有没有仔仔细细地、有系统地研读圣经？若有，你我就得着了圣灵向我们启示的根基。否则，圣灵既无从向我们启示，更无从使用我们。保罗是熟读圣经的人，他到老年的时候仍是不忽略读圣经（提后四13）。因此，圣灵不仅在开头时将神的儿子基督启示在保罗里面（加一16），并且到末了他老年时仍使他更深认识基督（腓三10）。

    为基督受生产之苦

    我们再说，保罗做工是为着什么？他倾倒生命是为着什么？他受那么多的苦是为着什么？请记得，不是为着这个，也不是为着那个，乃是为着“基督丰满地成形在信徒里面”。他对加拉太的信徒说：“我为你们再受生产之苦。”既说“再”，就是指第二次。保罗曾经为他们“得重生”受过一次生产之苦，但保罗的目的不是仅仅使他们得重生，乃是使基督在他们里面丰满地成形。然而他们现在却停止了。他们把别的东西摆在基督的地位上，他们把某种形式和做法，把某些特别道理和教训，把某种属灵恩赐，把某些律法原则的事物……摆在基督的地位上。所以保罗为他们“再”受生产之苦，直到基督丰满地成形在他们里面。今日你我到底为着“什么”受生产之苦？为着基督教的名利和地位？为着基督徒的团体和工作？为着圣经的某种道理和做法？为着教会立场和实行？为着灵浸方言和行异能？为着有信徒离开我们而减少了声势？还是别的原因？愿主救我们脱离这一切。我们今日所受的任何属灵的产难之苦，只有一个正确真实的原因就是“看见基督受了阻碍和限制”。我们受生产之苦因为我们看见有某些事物在弟兄姊妹中间限制、禁锢并羞辱了主。我们受生产之苦因为我们看见有的信徒步入属灵的限制和狭窄而不能让基督增长和扩大。我们是这样吗？以上数篇我们虽然提到律法主义和属灵实际，犹太教和基督教，属魂境界和属灵境界等等的事，但皆集中在这一个问题上：基督丰满地成形。事实上，律法主义、犹太教的原则、属魂境界的事物……都是阻碍并限制基督在人里面增长的。愿神将祂儿子丰满启示在我们里面，并且由始至终使基督常在我们眼前，叫我们不至于摇动。

    （主仆1964年在马尼拉两次特会信息，非直译，乃编译。读者可参阅原着“That They May All Be One”--2 Volumes）


    一、认识主

    「……使我认识基督……」（腓三10）

    「我与你们同在这样长久，你还不认识我吗？」（约十四９）

    腓一10、来八11、约壹二20、27。

    主的目的乃是要祂的儿女们认识祂，这一点非常重要，神的儿女们都必须了解才行。这是祂对待我们的目的，这目的是支配一切的，也是我们最大的需要。认识主就是能力、坚定和事奉的秘诀，这个决定我们对于祂的功用的度量。使徒保罗他自己一生所持的热望在此，他为圣徒不断努力的原因也在此。这是他写希伯来书的中心要点和枢纽，这也是主耶稣自己道成肉身的生活、事奉、忍耐、信心的秘诀。

    上面这些事实需要作仔细的说明。我们常以主耶稣是神的代表，照神的意思做人。祂在地上的一生中，其一切能力和才干无一不是基于祂内心对于父神的认识。我们绝不可忘记，祂的生活完全是依靠神的生活，甘心情愿将每一件事，如话语、智慧和工作，都归之于父。使徒能行神迹奇事正如祂自己一样，但祂并没有把使徒们放在和祂自己个人一样的地位上。祂仍然有祂的神性，祂乃是神在肉身显现，但是祂却在人的立场上接受了人的限制和人的倚赖。如此神才能得以显明。因为祂凭着自己不能作甚么，只有一顺服而已（约五19）。祂整个一生的每一面和每一细节，其原则乃是根据于祂对神的认识。祂在说话上、作事上、和别人往来上，关于说话、行动、进退、顺从、拒绝、缄默的时间，以及对于人和撒但的动机、藉词、表白、询问、建议等等，无往不知神意。祂知道祂何时不可牺牲自己，何时方可牺牲自己。诚然不错，每一件事都是接受那里面对神认识的支配。在使徒行传的实例中，以及书信的教训中，有许多证据，神心意的启示乃是要这些原则在这时代中成为主子民生活的基本定律。主耶稣之所以有祂完全的超越和绝对的主权，其奥秘全在祂有这个认识。

    以色列人的教师一直在寻求祂，结果他们的寻求就催促他们去认识祂。「你是以色列人的先生，还不明白这事么」（约三10）尼哥底母所求问的那位认识神的人，祂的权柄不仅在程度上，而且在性质上，都远超过了那些文士。

    在约翰福音末了的几章，特别题出认识的问题，「认识」这个词总计题出五十五次之多。我们的主这样说：「认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。」（约十七３）。这不仅是说永远的生命是基于这认识而来，极有限的认识也能得着生命，但丰盛的生命却与那认识有密切的关系，并且愈认识祂，愈在增长的生命中显明那认识。这是互为因果的，由认识到生命，由生命到认识。

    我们既然看看主耶稣自己本着人的身份，照着神的心意代表人，我们就可以来看：

    神对待我们的主要目的

    我们各种经历、试炼、苦难、迷惑、软弱、苦境、受窘、挫折、受压。灵被炼净，恩典随即开展；渣滓除去，乃是火炼的目的。然而在这一切之上，并经过这一切，另有一个目的－－那就是叫我们得以认识主。唯有这一条路能以真正认识主，那就是从实验中得来的道路。 我们的思想常常充满了各项服事与工作；我们以为替主工作是我们生活的主要目的。我们非常关心我们一生的工作与职事；我们也想借着研究与认识许多事物来装备我们，以应付一生的工作与职事。抢救灵魂，或者教导信徒，或者指派他人担任工作，都是首要的事。研究圣经，追求神话语的知识，为要有效的带领信徒参加服事，这些事对于大家均急切重要。这一切都是对的，也是好的，因为这些都是很重要的事；但在这一切的背后还有一点，主更关心我们对于祂的认识，超过任何别的事物。很可能我们对于圣经的话语非常了解，对于圣经的道理也很领会并熟悉，也确信所信的基本事实，在基督教的服事上不断地工作，热心拯救别人；但是，可惜，对于里面的神，个人的认识不够。所以主常把我们的工作拿去，好叫我们可以看见祂自己。一切的终极价值并不在于我们对于事物的了解，也不在于我们对道理的透彻，不在于我们所作的工作的多少，也不在于我们懂得真理的多少；只是在于我们能在深处和大处认识主。

    一切都要过去，只有这一件事不会过去。只有这件事能使我们的职事在我们过去之后仍然能够存留。就地上的生活而论，我们可以用许多方法在各方面帮助别人；但是我们对他们真实的服事乃是根据于我们对主的认识。

    引导的问题 　　基督徒生活中最重大的问题乃是引导的问题，关于这个问题不知已经说了多少，写了多少！许多人最后的结论多半是：「为这事有祷告，交托神，看是对的就去作，信神不会错。」这些话对我们好像还是太软弱太不够；我们并不要求能够提出一个总括性的确定的引导根据，但是我们深深的相信：为许多大事小事和生活中偶然事故得着引导，是一件事；有一恒久的个人的深处对主的认识，确实又是一件事。在紧急或特殊的时候去找朋友讨教，以作行事的方针，是一件事；和那位朋友一起生活，在平时得悉他的思想，以支配许多特殊的事，是另一件事。

    我们所要的是教训和命令，主却要我们有祂的心思。「以基督耶稣的心为心」。「我们是有基督的心思了」。基督有一种直觉，借着圣灵祂将这种感觉放在我们里面，并在我的里面发展。用属灵的解释就是：「主的恩膏在凡事上教训你们」。我们不是奴仆，乃是儿子。命令是给奴仆的，心是为着儿子的。

    今天在主的子民中，有一种可怕的情况；许多人的生活，不论是他们的劝戒和引导，他们的供应和支持，他们的认识，他们所谓的恩典，几乎都是身外的。主观的、里面的、属灵的知识却是非常缺乏。难怪仇敌在迷惑、虚假和冒充上，如此成功。我们对此最大的保障，就是要借着操练对主更深的认识。

    就是我们所追求的事物，比方：经历、感觉、证明、凭据等等，立刻使我们落到一个危险的领域；在此撒但可能给人一个假的悔改，一个假的圣灵的浇灌，一个假的证据和引导，这些像行邪术的事；但当这些撤去之后，撒但立刻指出这是不可赦免的罪；倘若接受了撒但这种提议，那么圣经和宝血的价值就被取消了；这些有关的人的信心和保证也就失去了，并且最终一切都会弄成虚谎。

    真实的认识主乃是别人都被掳去，仍然坚定不移；即使经过火炼的试验，仍然坚定不移。那些认识主的人绝不用他们自己的手解决事情；这些人乃是充满了爱和忍耐，当每件事好像都粉碎了，仍不失去他们的安静。信心乃是这种认识所产生的重要和必然的结果，在那些认识祂的人里面，必有一种平静安息的能力，说出生命的极大深度。

    末了，我愿指出，在基督里「所积蓄的一切智能和知识，都在祂里面藏着」，主的旨意就是要我们对这一位一切丰盛都藏在祂里面的主，有不断增长的认识和个人的欣赏。

    我们只是说到主为属祂的人的旨意，和他们最大的需要。

    在教会历史中证实了，对主没有真实的认识，是发生最大悲剧的原因。

    每一个新的不正常情况的发生，显明基督徒中可怕的软弱，都是由于这种对主认识的缺乏。错误的波浪，一般潮流的起伏，大而惨的争战，与信心多方的试探，这些已经把许多人扫荡而去，叫他们陷在属灵的破产中。

    这些事近在身旁，我们写这篇信息是要题解主的子民，应该向主办一个非常确定的交涉，叫祂对他们用各种方法，使他们都能认识祂。


    二、认识教会

    神赐下恩赐给教会为要建立基督的身体

    以弗所书第四章再往前去，又说到建造。这奥秘不仅是理想，是与我们在地上的生活很有关系。这里说到主耶稣先从天而降，又升到高过诸天之上，把各样的恩赐赏给人。祂把恩赐给谁呢？祂把恩赐给了教会的奥秘，祂赐下使徒、先知、牧师，并教师和传福音的。祂赐这些恩赐是为着什么呢？是为着建造，为着建立基督的身体。

    建造就是建造，不是看不见的东西，建造乃是石头搭上石头，石头靠着石头，直到房屋建造起来。这些使徒、先知、牧师并教师和传福音的，他们不是看不见的灵，保罗是活在血肉之身，使徒彼得也活在肉身中，司提反是先知和教师，也活在肉身之中；亚波罗是教师，也活在血肉之躯。这些人都是神给地上教会的恩赐；祂为什么赐给呢？为要成全帮助基督身体上的众肢体，帮助他们在爱中建立自己。这方面我们可以讲很多，我只提一提也就可以了。

    亲爱的弟兄姊妹，如果我们真的相信神的教会；相信主耶稣要建立祂的教会，阴间的门不能胜过她，我们就需要仰望神给祂的百姓有使徒的恩赐、先知的恩赐、牧师的恩赐、教师的恩赐、传福音者的恩赐。如果庄稼已经发白，应该收割了，主是怎么对我们说呢？祂吩咐我们说----并非我们没有听到祂的呼召就先跑到田中----去求庄稼的主，打发工人去收祂的庄稼。这些工人就是：使徒、先知、牧师、教师，和传福音者。

    一、再没有使徒和先知是谎言和妄语

    有些人对我说：使徒、先知……这些事已经不存在了----自从圣经钦定之后，这些就不存在了。乱讲，真是乱讲！马丁路德是使徒，乔治福克斯是使徒。︵当然我们不必称他们为使徒；但今天有些人到处对人自称是使徒。︶我曾收到一封信，发信人自己签署介绍自己是使徒，这真是胡来！但是，这也并非说今天没有使徒的恩赐。在教会历史中，历代来都有很多使徒的恩赐，和先知的恩赐。但是，也有一种可笑的事：人说：「使徒过去了，先知过去了，但是牧师却还在……教师还在，……传福音者还在。」我真是不懂他们这种想法。是谁来这样划分的呢？有人说：「不再有方言了，不再有预言了，但是信心的恩赐呢？是有的，智能和知识的恩赐也是有的！你怎能想象有些恩赐你可留有，而有些恩赐是没有了。这是不可能的！我认为这是混乱了圣经的话。

    是有使徒的恩赐，这些使徒们并非看不见的幽灵，他们也是凡人，也有人性的软弱，他们也打喷嚏，也咳嗽，也会疲倦，像常人一样。他们也睡，也吃，也操作一切日常的琐事。这就是在地上教会的奥秘。神要在地上作些事，神要在地上有所建立。

    二、众肢体各尽功能建立身体

    我们读以弗所书第四章十六节：「这身体……要在爱中建立自己。」这是很奇妙的，不只讲到那些大的恩赐，更是说到身体上的每个肢体都发挥功用；这节经文说，「百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。」假设我们有个聚会，其中三分之二的人只坐着听，他们有一对超大的耳朵用来听，一直的听，却只有一张小嘴和一对小眼；三分之二的人就是这样听，有时也可能十分之九或百分之九十五的人是单单坐着听的。我们常常惊讶：为什么这教会不长大呢？为什么没有神迹和奇事呢？为什么祷告不得答应呢？为什么人数不增长呢？为什么没有人从世界得救呢？错在那里呢？因为有三分之二以上的人失去了功用，只是坐在那里，坐，坐，坐！

    三、众肢体生命流通就各尽功用

    你有知识并不意味你有功用。当我们发挥功用时，乃是有一股生命的水流，从这人流到那人，直流通到全身，使全身在爱中建立自己，这是我们每一个聚会该有的正常光景。我们当在爱中建立自己，因为每一个肢体都有所得也有所给，得着又给出去，得着又给出去，就像骨架的各节联络得合式，肌肉包藏骨骼，全身便得发挥功用。但事实呢？今天有些聚会像是只有骨骼，也连在一起，----只是不会动。为什么？因为骨骼本身不会动，必须有肌，有筋，有肉……还有生气，然后才会动。哦，今天有许多教会只有骨架----骨头都在，也连在一起----但是没有筋肉的联络，没有生命的灵。这些都是有关这奥秘在地上的具体实践。

    个人生活与教会生活应是一体生活

    我们再继续看下去，以弗所书第四章十七节，直到第五章二十一节，是说到个人之间的关系和圣洁的生活。这里告诉我们不要彼此说谎言；为什么呢？因为我们彼此是一个身体上的肢体。这里说，我们是彼此作肢体，所以不当彼此说谎。我们不当彼此欺骗、欺诈，不当说污秽的言语----闲语，张家长，李家短。为什么？因为我们是互为肢体，因为我们是基督的身体。所以，弟兄姊妹，这就给我们看见，这奥秘是何等的实际和具体。

    不知为什么，有些人又把生活分成几方面，他们说：「我有教会生活，也有个人生活；有家庭生活，又有职业生活。」这真是很希奇，在我们的脑海中，以为教会生活是一件事，而家庭生活又是另一件事；在教会生活中我们是一个样子，在个人生活中可以是另一个样子；你知道，我们很容易懂得在教会当如何表现得象样子，仪表言行都很得体，坐行站也都合宜----因为我们是教会中的一分子。但个人生活方面呢？那只有神晓得了。因此我们就有教会生活----我们认为很重要；至于个人生活呢？……那并不太重要！----在基督教的各宗派里，都有这种光景。

    于是，我们有家庭生活，又有职业生活；在教会生活中我们是这样，在职业生活中却是另一个样。我们向政府瞒税，我们偷窃。哦，我知道有许多基督徒偷窃，他们不觉得偷窃是错，他们说：「为什么偷窃是错？只要是逃得过便好了；若不幸被发现时才是错了，因为每个人都是这样！你不想我们活下去么？我不这样作是活不下去的！」圣经中并没有这种的分野，这完全是人自己区别出来的。

    一、在基督里过教会生活，也在基督里过个人生活

    使徒保罗未曾在何处说过：「关于教会生活方面，有使徒、有先知，有牧师和教师，你们要建立你们自己。那么关于各人生活方面，你不要说谎，不要欺骗，要彼此善待，且要被圣灵充满。再关于家庭生活方面，丈夫要爱妻子，妻子要顺服丈夫。又关于孩子们，儿女要顺服父母，父母要照顾儿女。至于职业生活方面，主人要看顾仆人，仆人要对主人忠心。」保罗不是这样说的。因为这是教会的奥秘，因为基督是包括了一切，又贯乎一切之中！当然这是真的，你若在基督里，你就跑不掉。你是在基督里过教会生活，而在基督之外过个人生活、家庭生活，和职业生活么？当然是不可能的！你只有在基督里，或不在基督里两种可能；你若在基督里，也就在教会里，你又怎能过「非教会」的生活？也许你要说：「当我们不聚会时，就不是教会了。」不！你若是教会，就永远是教会！你刷牙时，你是教会；你在睡觉时，你是教会，你早晨起来，你是教会；你们一同用饭，你们是教会；你们一同聚集时，就是教会聚集；你永远是教会，你不能把自己变为「非教会」。因为你只能是教会，或不是教会；你只能是基督的肢体，或不是基督的肢体。并非进了会所的门，你就是基督的肢体，也彼此为肢体；出了门就不是了。不！你永远是肢体。当我们一同聚集时，我们是来表现这个合一；我们来表现我们在基督里，基督也在我们里面这个事实；我们来表现那些在合一里面许多不同的面，我们有机会在主里彼此建造，一同敬拜，彼此分享主，但我们永远是教会，日复一日，年复一年，我们总是教会。

    二、个人各种的生活是教会生活的一部分

    亲爱的弟兄姊妹，这些要完全把我们在这几方面的生活观念转变过来；一下子我们看见了：家庭乃是教会的一部分；丈夫爱妻子就像基督爱教会，妻子顺服丈夫就像教会顺服基督；儿女在主里听从父母，父母也不惹儿女的气，因为我们都是一同在神的家庭中。

    在我们的职业生活中也是如此。若我们有一个不信主的雇主，我们要像对待信主的雇主一样的对待他；服事他像服事主一样，奖赏不是从他来乃是从主来的。如果你是个信主的雇主，就要善待你的雇员----不要看他们如机器中的小零件，乃要看他们是基督身体中亲爱的肢体。弟兄姊妹，我是把我里面的话说了出来，你不以为这是些手足情深的话么？


    三、认识圣灵

    壹、圣灵的世代

    我们都知道，神是将这个世界历史的过程，分成所谓的年代或世代；简而言之，那意思就是说在某一段不同的时间里，就给那一个时期一个特别显着的性质。以往的世代，有它们各自的特性、性质和制度。将来的世代，在新约圣经中称为「世世代代」，它们也要有它们自己的特点。我们现在乃是在神这些特别安排的世代中间的一个。

    我们也都知道，在那特别日子，就是那被称为「五旬节的日子」，圣灵降临就标出这世代的性质的转变。在那一天世代发生了变化。带进了我们现在还生活在其中的这个世代。它有它独有的特性，是和所有别的世代不同的。这固然是一般所承认的真理；但是因着不够认识那一天所发生的改变的性质，以致大大羞辱了主耶稣和基督教。在我们所知道的基督教现状里，有许多人是不荣耀主耶稣的。关于目前的情形几乎每一个人都深感惋惜；比方说，很少人对基督徒中间的分裂是不叹惜的。这事和许多别的事，已经产生了一种确实不荣耀我们的主的光景；假若主能够照着祂自己的心意而行，就不可能让这光景存在。那主要的原因，乃是由于不够了解五旬节那日所发生的改变，以及圣灵降临对于这个世界和神的子民所有的意义。

    现代圣灵工作的特色

    一、圣灵和在天上那一个人的关系

    第一、圣灵乃是与那位在天上的完全人相连的，祂乃是圣灵的异象、目标和对象。换句话说，圣灵来乃是受那位在神右边、完全的人、神的儿子的托付，来作关于祂的工作。祂乃是圣灵在这个世代中工作的总目标。圣灵所专注的乃是在于天上的耶稣基督，作神新创造的模型；这是第一件事。

    二、人本质的改变

    圣灵在这个时代有关的第二件大事，也是紧接着第一件事的，就是使人的本质改变。祂乃是要在人本质里作成一个基本的改变；开头这样作，并且继续这样作。这是一件非常大的事。

    三、呼召一班人来与基督有生命的联合

    第三件事就是从万国中呼召一班人出来，使他们与基督得有生命的联合。因此使祂的教会－－教会就是祂的身体－－得以形成，这就是圣灵对主耶稣自己承担要作的，为祂召出一班人来成为祂的身体，使那个身体与祂相配，并把那个身体归给祂。圣灵的能力是向着教会的，借着招聚和建造使基督的身体得以形成。简单说，这就是主自己的话的应验：「我要建造我的教会」（太十六18）。我们知道主说了这话不久，就回到荣耀里去了，我们就明白祂这应许所要作的是交托圣灵来完成的。

    四、托付和授予教会为着世界的职事

    第四、圣灵有个工作乃是托付并授权予教会，为着世界的使命和职事。我特别说到教会，极其需要强调这一点；因为它带我们回到我们开头所说的，就是对于圣灵降临的意义不够认识，已经引起了许多软弱和失败。教会是受膏的器皿，乃是为着世界的使命和职事，教会的蒙召也是如此。但这已经失去了。假若教会完全单纯的站在受膏和托付中，我们必定会看见在开头所有的要继续存在。虽然现在好像有一点恢复的征兆，但那个光景大半已经失去了，人已经不认识了。圣灵在这个世代中和教会的关系，实实在在是要托付和授权予教会，执行世界的使命和职事。

    现在在这四件事上，你要看见许多别的事。我现在不想说到这四件事，只是从第二件事中说一点：

    人本质的改变

    人本质的改变乃是圣灵委身从事的一种工作，祂也是为此而来。借着圣灵的工作和权能，所产生的大改变的第一面乃是：在耶稣基督里成就了人与神之间的一种生命的联接。在非常亲近的、非常真实的、非常丰满的感觉中，对神是灵敏的；人对于神的感觉，和神对人活的感觉，这些事都是新鲜的。那就是圣灵对于人本质工作的第一方面、第一步骤。

    新生－－灯再点着

    这个向神活的感觉包括新约所说的新生，就是「重生」。但那是甚么呢？那乃是某种机能的再生，藉此人就能以对神有生命的感觉。神的话有这样一句：「人的灵乃是耶和华的灯」（箴廿27）。灯乃是一个非常确定具体的物体，灯不是一个抽象的东西，灯乃是一个确定的物体。「人的灵乃是耶和华的灯」。当亚当悖逆时，那灯就熄灭了。人的灵在那人里面就不再是耶和华的灯了，光熄灭了。

    所以全本圣经都假设并指明人天然是在黑暗里，人天生是瞎眼的，人生来是无知的，人的本性没有生命的认识。主耶稣来到世界，以及祂的职事，都是建立在这事实上。「我到世上来，乃是光。」（约十二46）「我到这世上来，叫不能看见的可以看见。」（约九39）「认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。」（约十七３）那就断定并承认人乃是在黑暗、瞎眼、蒙昧无知中。

    神深奥的事

    现在把这一切集中在一节大的经节中，就是我们从其中取来作为这个信息题目的经节－－哥林多前书第二章十四节：「然而属血气的人不领会神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透，属灵的人能看透万事。」

    我们实在应当读整章圣经，我建议你若是可能，仔细读这章圣经。这里怎么说呢？在第十节里有句话：「因为圣灵参透万事，就是神深奥的事也参透了。」那乃是和前面所说的连着说的。「神为爱他的人所豫备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。只有神借着圣灵向我们显明了。因为圣灵参透万事，就是神深奥的事也参透了。」

    现在把这陈述分析开来就是这样：这里有神深奥的事，那些神深奥的事乃是：「神为爱他的人所豫备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。」神就这样美丽地写出了这节圣经。隐含的解释乃是：天然的人是被关在这一切之外的，天然的人不可能明白神深奥的事，因为天然的眼睛未曾看见，天然的耳朵未曾听见，天然的心思也未曾想到任何这样的事。当亚当悖逆神时，这一切向人都关闭了。天然的人在神的事的范围里，完全算不得数，是完全无能的；那是一个非常彻底、非常严厉，也是非常完全的说明。

    更新的本能

    那末，必须有一件东西作在人的里面，假若他要回到那个境地，在那里一切对于他是开启的，神深奥的事对于他乃是一本开启的书｜｜一个奇妙说法，说明那眼睛未曾看见，耳朵未曾听见，心也未曾想到的，都是开启的；是给人继承的产业。必须发生一件事使那个情形改变，而使其成为真实。事情是这样！圣经说这不是以后将要发生的事，这并不是属于将来的，属于天上的，在我们能够看见的时候的事。不，这乃是在五旬节的日子来到的一件事。「神已经」－－不是将要－－「神已经借着祂的灵向我们显明（启示）了」。保罗说「向我们」，「神的确借着祂的灵显明了」。灯已经再被点着，光又发出来了；那本能就是属灵生命、光、智能、知识、领悟和产业的灯，已经再得着新的生命。

    那就是新生，那就是曾经失去了认识神和神的事的能力的人的灵，从死亡出来进入生命，从黑暗出来进入光明，从无知出来进入知识，从瞎眼出来进入看见。亲爱的朋友，这就是基督徒生命唯一的开始。哦，若是进到那个里面并且抓住，而且真正每一个基督徒都真是如此，我说现有的光景必不存在岂不是正对吗？这只不过是非常平淡的说法而已。这样天然的人对于神和一切神的事原来是毫无能力的；借着圣灵的降临，和圣灵在其新生命中的工作，那没有能力的人成为有能力的了。他有了一种本能，是在天然里从前所没有的。他是复苏，而成为活的。

    这整个的事正如我们所说过的，首要和开头是关系到人的本能；我们必须认识这一个，因为它乃是一个要点，许多东西都系在这个点上。它关系到为着明白神深奥的事，借着神的灵更新、活泼、而加强的一种本能。那不但是一件从外面得到的知识，也不仅是一件你在演讲、教导、讲道、信息和书报里所得到的东西。你能够用许多关系到神的事的讲论，塞满你自己，你能够读完它们而得着各种的知识，也能分赐出去好像它是你自己的，但那仍然是二手货。神的灵所作的乃是将每一件事，原始的作在我们里面；若不是如此，我们只是活在一些客观的、在我们自己以外的一些事物上；不论它是布道、演讲、教会的或者任何东西，在我们里面必须有一盏点着的灯，照亮神的事。

    与神活的联合

    我们来说到与神「活」的联合，那乃是在哥林多前书第二章这章圣经后一段话里指明的。「除了在人里头的灵，谁知道人的事？」我可以暂时用男性读者作比方：弟兄们，你和我能够彼此了解－－至少了解到某点－－因为我们同样是男人，我们知道男人如何想法，男人如何感觉，男人如何行动；假如我们认识别的男人，我们知道甚么可以甚么不可以求诸于男人。我们都是男人，在我们里面有个东西，是在男人里面所共有的，那就是一个男人的生命；那一个给我们彼此了解的本能。

    使徒说：「像这样，除了神的灵，也没有人明白神的事。」只有神的灵明白神的事，因为他们在凡事上是同一的。天然的人不明白神和神的事，我们知道这一个。虽然我们是基督徒，但我们自己天然的生命何等限制我们认识神！我们必须有一点对神的认识和了解，那并不是天然就有的，不然我们就迷糊了、失败了、沮丧了。只有神的灵认识神，因为同是神。

    现在假若神的灵进到我们里面，并且开始在我们里面工作，我们就被提到一种比所有「天然人」的水准更高的水准。圣灵开头借着这更新的本能使我们能明白神的事，这乃是每一个有圣灵启示的人的经历。它以一种本能，在我们里面开始。哦，那是一件奇妙的事，一件奇妙的事。这个本能－－我认为在整个基督徒的生命中，除了神的恩典以外，这是一件最最奇妙的东西。得到这个门窍、这个密诀，是一件莫大的事。在和神的灵的联合里，得到一种本能，在你里面参透神的事，得着这样的本能，是一件奇妙的东西，也是我们所能得着的最大的东西。试想看，对天然人关闭的这一切｜｜神深奥的事和一切说到关于神深奥的事，向人是完全关闭的；然而跟着又说：「神已经向我门显明了」。那乃是因为祂已经在我们里面作了一件事。

    你有没有享受这一个？哦，但并不止于此。我说的乃是开始于本能的更新，叫人因着有这个本能，成为一个改变的人。那末，还要沿着两条线，或说两种方式，继续的增长：

    启示和认识

    这两个词在新约圣经以弗所书中出现，那卷书乃是神对于教会的心意达到极点的介绍。

    第一个乃是在第一章的祷告中，第十七节：「启示……的灵」。

    第二个乃是在第三章的祷告中，第十八节：「能以……明白……基督超越知识的爱。」（基督的爱是过于人所能测度的）。所以－－对于那些借着重生已经确实有基本改变的人｜在属灵的知识和领悟中长进的路乃是借着启示和认识。

    当我们说到「启示」时，请我们要明白，（我们是尽我们的能力来强调说这话），我们并不是说一件圣经以外的事，乃是神藉圣经所说的。这确实不需要花时间来争辩，有圣经是一件事，明白圣经又是一件事。再者，人的心思－－即使是基督徒－－都不能明白圣经，除非圣灵启示它的意义。关于这点，我们有驳不倒的证明，最显着的事实就是在神非常忠心的仆人中间竟然有了许多完全分歧和相反的见解和持守的立场。神的灵并没有两种或多种冲突的思想－－祂只有一样的心思，在祂所启示的圣经中，祂劝信徒「要意念相同」（有一样的心思）。人或许以为这是希望或期待所不可能的，但这样的反应只是证明离开圣灵的管制已经很远了；从另一方面看，这正是说到那重大问题的另一面，就是说，主并不放弃祂首要的原则。却要在普遍堕落的光景中，还要获得这等原则真正的实现。事情从来就是这样。

    再来看「启示」和「认识」，这乃是一件事的两面－－圣灵指示，属灵的人能够抓住所指示的，并能利用它。

    这件事真正的中心，（它关系至大），就是哥林多前书第二章十四节的这个原则。一个基督徒－－即使是一个非常忠诚、热心、勤恳的基督徒，决不可能比一未得救的人强一点，能够凭着天然的才能，来得到神的心思，无论在圣经里的或在圣经外的。天然的聪明，头脑的能力、精明、训练，在这里都是无用的。同样，精神力量，直觉和超然的能力，照样也不可能。

    魂和肉体在属灵的事上无用

    我们只需要来看圣经中所用的「天然的人」这个词，这是一另有所指的词；这不仅是指一个没有悔改、不知道重生、不信主的人；也是说出一种特指的人。「天然」是我们翻译希腊文的话，原意是「属魂的」或「属魂的人」。魂包括心思、情感和意志。所以人若要借着魂对神的事来作一个判断或下一个断案，那人对圣灵及「圣灵的事」是不称的。这虽然是非常严重的、深刻的、彻底的说法，可是这是整个圣经的教训；在圣经里有非常有力的证明。

    我们在争论的事上欲寻求判断、定论和引导，通常都是求教于「学者」或「研究者」，求教于那些在学校里已经有研究和学习的人，或者是那些在知识上有资格的人。神的话却以独特的本质胜过这一切，并判定人的魂对于属灵的事是完全无能的，所以人若仅是靠他的魂来活动，决不能明白属灵的事。

    只有一种人是可靠的，该寻求和信任他们的判断，那就是属灵的人。他们的智慧是因紧紧与神同行而得来的，他们的一生是钉十字架的一生，常常借着祷告寻求和顺服神。如果走别的路，其结果只有混乱和痛苦。这给我们看见，凡为着神要帮助别人、影响别人生活的，必须负一个非常庄严的责任。

    哥林多前书第二章十四节的前后文，使这一切更加明了。那里所要对付的情形乃是那些属灵的限制、幼稚、争吵－－一切都是毁灭性的。这一切光景，保罗都归因于一种侵犯神圣事物的属魂生命状态，或说属魂生命基础。与此对照，保罗的坚定信息乃是为着建造、合一、长进、成熟和果效；必要有另一个根基，就是真正属灵人的灵里生活。使徒后来另用一个词：「肉体」，这不一定是指着第三个东西。肉体（Carnal）或「属肉体」（of the flesh）就是指着在魂里自我的确定因素，也就是「己」的原则，正如前后文所说的。

    难处并不是由于人有魂，乃是当人要靠魂进入神的事，这就越过了它的范围，就要发生难处；当魂被个人的动机、自私的关系和卑鄙的思念，所鼓动时，那就是「肉欲」－－肉体－－并且确实是邪恶的。

    说了这么多，我们觉得有些人－－从实行的观点来看－－可能还不清楚「启示」是甚么意思？启示是怎样来的呢？我们要着重的说，我们的意思并不是说听见甚么声音，在一种被动的情形中，接到印象、感应，得到概念和所有这一类的事。对此的真正门窍乃是我们的灵对神的灵必须是活泼的、敏感的。这样作用就产生使徒所谓圣灵的见证。「圣灵和我们的灵同证」（罗八16）。

    圣灵的见证

    圣灵如何见证？「圣灵的心思乃是生命平安」（罗八６）。圣灵乃是「生命的灵」（罗八２）。我们的灵借着神的生命已经活了过来，神的生命和天然的生命是不同的，我们知道我们是活在一种新样里。所以当事情和圣灵相符时，我们就有一种真正生命的见证或生命的感觉。当事情不符于圣灵时，我们就失去那见证。假若它们和圣灵是背道而驰，我们就感觉－－或说应当感觉－－圣灵的缄默、禁止、不许，这就是死，在我们灵里一种死冷的感觉。

    再者，圣灵乃是「真理的灵」（约十六13）。神的儿女－－尤其是神的仆人－－不应该把一件不真实的事接受、承认、并传给别人。如果圣灵对他或她的灵没有见证，那就不是真的。假若当时他们不充分觉得那感动，假若他们是习于花时间等候和主交通（不仅是作很多的祈求），那疑惑的事再回来，就需要毅然对付那事。这就是真正的属灵，而这就是所谓与神同行的意思。

    如果神的子民的光景更普遍是这样属灵，那末我们现在受恶者作弄和分裂的事，大部份都得以避免了。在基督教传福音的工作中，有一个最痛心的问题，就是人既然知道并传讲内住圣灵的道，怎能接受、相信、并把关于神别的子民不真实的事传给人，而圣灵并不能在他们里面给他们有难过的感觉。

    我们所说的圣灵作的见证，乃是一切启示的根基。神的话在我们里面必须是活的，我们可以明白圣经的内容，并且很清楚的明白；犹太人和他们的文士就是这样；虽然如此，但他们却把神的儿子杀了！唯有当圣灵把神的话活的带给我们，使我们在生命、品行、知识和能力上都完全改变。我们才能说：「主使那话活在我的里面，我决不可能再和以往一样了。」

    属灵的知识和仅是头脑的知识，即使是属于神话语的知识，是不同类的。理智乃是灵的仆人，不是主人。灵指挥理智，不是理智指挥灵。理智乃是人自觉存在的器官，情感和意志也是人自觉的器官。灵是神觉生命的器官，这个器官和属灵知识是相通的，若单凭理智是不通的。

    我们盼望我们所已经说过的能够照明两件事：

    重生以后属灵长进的路。

    在大多数善意的基督徒中间，所有混乱和令人迷惑矛盾的原因。

    在结束我们这一部份的思考时，要简要的加上一两件事：

    不管人是如何有能力或虔诚，即便是人最好的意见和判断，也不能答复任何问题，解决所有的争论，也不是任何事物的真理。问题乃是：在这事上把主耶稣放在那里？祂是不是有独一的地位？并且照着这事所定的路去行，是不是会叫我们在生活中更多的得着祂？借着任何所提的作法，是否能使我们在认识基督的事上得有长进？并且扩大基督的度量？这就是保罗如何解决加拉太的辩论，和解决与哥林多教师们的争论的路。

    要知道，得着圣灵乃是每一个真正神的儿女生来的权利。内住圣灵的同在，是要带我们到开启的天之下，并且进入对基督不断扩大的认识。但请记得，罗马书第六章是在罗马书第八章之前，罗马书第八章确实是从罗马书第六章来的。

    启示的意义

    引用马丁路得传中的一个例证：

    「我非常热切的想要懂得保罗在罗马书里说的是甚么。但有一节圣经挡住了我，那就是第一章十七节：『神的义正在这福音上显明出来』。我厌烦：『神的义』这句话，当时一般学者也是这样。我领会义的意思就是『给人所该得的』；就是公义的神必定要刑罚罪人和恶人。但我觉得，即使我的生活没有瑕疵，像一个修道士，我在神的眼光中仍然是一个罪人；同时我有一个非常不安的良心，我觉得靠我的力量去作任何赎罪的事，都没有把握也不可能有把握与神和好。所以我不喜欢这个刑罚罪人的公义的神，甚至我要恨祂，虽然不是默默的亵渎，最少也带着反抗的情绪；我常厉害的瞒怨祂；并且说：一个可怜的罪人，按照原罪应该永远沉沦，按照摩西的律法和十条诫命，他们也应该受各种痛苦和刑罚的责打，还不够吗？现在神还必须要用福音来加重刑罚，并且用祂的公义和忿怒恐吓胁迫我们吗！我以受伤及混乱的感觉，狂怒地反对这一切，并且我经常因着保罗这话发生冲突，而渴望知道他说这话是甚么意思。」

    路得踱来踱去……，过了一段时间，他再坐下来，再读这一段经文。突然间他的眼睛明亮了，他觉得好像帕子已经被除去了，他能看见保罗所说的意思了。保罗所说的义，并不是要报应人的神的公义，而是归给信徒的义；所以这是神的恩典的一种深的发表：就是神把祂自己的义赐给信徒，借着祂的恩典，神看信徒已经是完全公义，虽然他们并不是如此……，基督的义乃是属于我的一件东西。

    就在那一刹那，路得被释放了，他从他的椅子上跳了起来。「这对于我就如我重生了一次，我如同经过新开的门进入了乐园。立刻整个的圣经对我而论开始完全不同了。从前我所听见的，『神的义』那句话，现在乃是我所最爱的一句话。那就是保罗的信息对我如何成为达到乐园的门路。」

    我们能以引证我们所谓「启示」的更好例子，但我们选摘这一个，因为它可供多方面的目的。


    四、认识先知的职事

    前 言

    先知的职事几乎全是为着恢复－－恢复所失去的。那些失去的，对于神完全的满足来说，是不可或缺的。因此在先知身上有一个显着的记号，就是不满足。再加上因着种种显然的原因，大体神的子民，鲜有愿意为着神完满的旨意，不计代价以赴的。因此，先知难得受人欢迎。但是他的不受欢迎并非证明他是多余的，或是本身有错。因为至终有神的证明和表白，然而神的子民却须为此经过苦难和羞辱。

    倘若先知的职事真是为着神在祂子民中完满旨意的恢复，那么这职事正是今日最迫切的时需。没有一个诚实并有思想的人，能够满意于今日教会的光景。把初期教会的情景，和从那时起一直到现在，千百年来教会的情景作一简单比较，就显出那对照的强烈。

    试以保罗的一生来看：

    主后卅三年，有几个不知名的人，当日被认为是贫寒之辈，他们是和拿撒勒人耶稣有关系的。拿撒勒人耶稣这名，被那时所有有名望、有势力的人所鄙视，然而当耶稣钉十字架之后，这些人却起来传讲耶稣是主，是救主，因而受到官府严厉的对付。

    及至保罗离世，时在主后六十七或六十八年（亦即卅四年之后），情势发展至各处都有了教会，不仅在耶路撒冷、拿撒勒、该撒利亚、安提阿，和整个叙利亚都有了教会，连加拉太、撒狄、老底嘉、以弗所以及在小亚细亚西海岸一带城市，腓立比、帖撒罗尼迦、雅典、哥林多和希腊诸岛、希腊大陆上的主要城市也有了教会，甚至在罗马和西罗马殖民地并亚历山大亦都有了教会。

    反观历代的传道事业，虽有累千盈万的传道人，集大量金钱，具恢宏组织，用有力的宣传和鼓吹，仍不足与当初的情形相比。今日正临着全球宣教组织传道事业的末路，因为他们存在虽已为时甚久，世界却仍未福音化。

    似此情形，能无原因？我们知道必有原因，而且原因决不在神的旨意有了甚么改变或者神对于祂旨意的成全已不若起初那样热切。原因乃在人对神工作的根基、方法、目的之认识有了差异。

    就在这一个时代里，也能找到一些证据。神曾借着一个中国人（倪柝声弟兄），在不到一生的年日里，将有相当深度属灵性质的聚会，遍植于整个大陆。为数约四百处之多的聚会，在开头的几年被兴起来。迄中共占据大陆时，这属灵的行动不但遍及全国，且远达海外，如今在远东也有了多处活的聚会。这工作多年来所承受的是人的藐视、逼迫、排斥；然而当差会的组织和工作被逼离开大陆时，这属灵的工作却继续不衰，虽有多人殉道，这工作却仍继续着。那被神兴起并使用的人虽仍被囚在监里，然而工作却不受捆绑。

    印度也有同样的事，主在那里得着了一个人（巴新弟兄），在短短的几年中，印度各地有了许多真正新约性质的聚会，反对的势力虽然很大，但主所兴起的工作，其影响力却远达国外。那工作是出于神的，无人能使它停止。

    这又当怎样解释呢？这问题的答不在热心传扬福音的这一面，乃在于一开始，人对于基督和神之于祂所有的永远旨意，就有一种绝对原初并崭新的认识，这是至上的因素。当圣灵将这一种认识启示给使徒们和教会的时候，它就带来一种具有毁坏性和革命性的能力。他们不是承接一个祖先遗留的传统，一种现成的制度，一切都建立好了，只要进入就好了。不对！对每一个使徒来说，这启示好像是才从天上掉下来的，事实也正是如此。

    这一个出之于神的运动，借着十字架实际的经历，对所有的传统和陈腐的事物，带来了破坏。这运动有下列三方面的特点：

    一、全然是属天的、属灵的。

    二、是宇宙性的、否认一切的成见、闭关和偏见。

    三、基督居元首的地位，藉圣灵的运行，并主宰，绝对掌王权。

    这运动，全在于对基督在神永远计划里那伟大意义有原初并继续不断的认识。以教会就是祂的身体而论，也是这样。凡是合于表现起初性质的事物，都必合于这个事实，这事实就是越过传统、制度、事业、阶级、主义和组织等等，回到神对于祂儿子完满的心意那原初和新的开启。

    先知职事的本质，就是要叫人看见神这个完满的旨意，这也就是先知的职事。我们所说的先知，并不是一班名之为先知的特殊人物，我们所说的乃是一班有先知职事的人。这职事仍存于今日。并且职事的重要性远胜于职务。

    第一章　甚么是先知职事

    读经：

    申命记第十八章十五、十八节：「耶和华你的神要从你们弟兄中间，给你兴起一位先知像我，你们要听从他。……我必在他们弟兄中间给他们兴起一位先知像你，我要将当说的话传给他；他要将我一切所吩咐的都传给他们。」

    使徒行传第三章廿二节：「摩西曾说，主神要从你们弟兄中间给你们兴起一位先知像我，凡他向你们所说的，你们都要听从。」

    路加福音第廿四章十九节：「耶稣说，甚么事呢？他们说，就是拿撒勒人耶稣的事，他是个先知，在神和众百姓面前，说话行事都有大能。」

    启示录第十九章十节：「我就俯伏在他脚前要拜他。他说，千万不可，我和你，并你那些为耶稣作见证的弟兄同是作仆人的，你要敬拜上帝。」

    以弗所书第四章八至十三节：「所以经上说，他升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。……他所赐的有使徒、有先知；有传福音的；有牧师和教师；为要成全圣徒，各尽其职，建立基督的身体；直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。」

    我们现在要来看先知职事的这一件事。「他所赐的有先知」。首先必须有一点说明，因为一说到先知的职事，大多数人都有一种观念，认为「先知」总是和将来要发生的事有关，就如时候、日期等等。换句话说，他们认为先知的职事主要是说预言。这就是一般人观念中先知的职事。

    要认识先知职事的真实价值，首先必须除去一题到先知，就以为他的职事主要是说预言的狭窄观念。说预言是它的一方面，但不过是一方面而已。先知的职事，远比说预言宽广。也许这样说更好，先知的职事不仅是预言将发生的事，以及时候、日期等等，它主要的职责乃在将属灵的事解开。这句话概括的说明了我们现在所注意的事。先知讲道就是将属灵的事解开。倘若你从神话语的光中来看先知的职事，你就会同意这话的真实。先知的职事就是用属灵的观点来说明每一件事物，将事物背后的属灵涵意，无论是已往、现在或将来的，摆在神子民的面前，好使他们明白那些事情的属灵意义和价值。这正是历来先知职事的本质。

    不错，圣经告诉我们，先知是神子民中一班特别的人，但是我们要记得，先知亦常常兼有其它的职任。就如塞缪尔不仅是先知，他也是士师和祭司。摩西是先知，此外他也兼有别的职任。我相信保罗是先知，但他也是使徒，是传福音的，……在我看来，他样样都是。因此说到先知的职事，所注重的不在一班被称为先知的特殊人物，我们所注重的乃是先知的职事，这才是此刻我们所注意的，借着认识职事的成全，方能明白器皿的本身，我们看见神之所以使他成为器皿，方能明白他之所是。所以容我再说，当我们说到先知或先知的职事时，我们所注重的乃是职事和功用，不是称为先知的那些人。

    我相信凡是对于这时代属灵的光景有些认识的人，都能同意今日最紧迫的需要乃是先知的职事。今日各处都在等待，迫切的等待，那能将神心意向人阐明的职事，其迫切是前所未曾有的。人多不愿听见夸大其辞，或极端夸张的说法，然而我们论到将神心意向祂子民说明的先知职事时，今日世界正面临着破产的危机；这样说丝毫没有过份，绝非夸大其辞。这种职事可能在某些地方有微弱的出现，但距它完满的成全甚远。我们的心常常为此叹息、呼喊，巴不得神对于这世代的心意能够首先给祂的子民知道，然后借着祂的子民再临到万民。哦！先知的职事正是这时代最急迫的需要。

    先知的职事是关乎神完满的旨意

    现在我们来看先知的功用到底是甚么。甚么是先知职事的功用？先知职事的功用乃是要各样事物符合神完满的心意，因此它往往是一种反应。我们能看见先知之被兴起，乃是神对于祂子民种种偏离光景的反应，是一个回头的呼召，重新的宣告，神心意的重申，是神要人再次清楚的看见祂的心意。因此，先知常常像急流中的砥柱，虽然洪流湍急汹涌，他们却屹立不移，不但抵挡它们，并向它们挑战。他们在急流中屹立，正是神的心意反对情势所趋的说明。在旧约时，每当神子民属灵的情形恶劣，一切都离开了神的心意，以至充满了邪恶、紊乱、掺杂、混沌！同时许多欺骗和虚假应运而生，有时光景甚至比这些更坏，就在这种时候，先知开始尽他的职事。所以先知职事全然是关乎神在祂子民中，并借着祂子民那原初并终极的目的。这里我们摸着了一切问题的中心。我们要再问说，甚么是先知的职事？甚么是先知的功用？先知的功用究竟和甚么有关？惟一的答案就是，先知职事的功用是关乎神在祂子民中并借着祂子民所有完满的旨意，是原初的，也是终极的。

    如果这样说是准确的，这结论立刻使我们看见今日的需要。就一般来说，今日神的子民往往将神旨意中的部分当作神整体的旨意；由是导致对神旨意片面和局部的着重，以致损伤了整体。神的子民将一些凭借、方法、热心和虔诚，与神实际的目的相混淆，不明白神的旨意惟有凭借神的方法方能成功，而且方法与凭借是和旨意同样的重要。换句话说，你不能仅凭所能用的任何方法，照着你自己的主张和程序并计划，来成就神的目的。神有祂自己的方法，和达到祂目的之凭借。神的思想缜密，即使是关乎祂旨意中最细微的小节，都已周详的定下，倘若你不在每个细节上都照着神的心意，你就不能成全神的旨意。

    照我们想，神很可以吩咐摩西说：「为我造一个帐幕；你知道我所要的帐幕，所以材料等全由你定规，你只要替我造一个帐幕就是。」摩西也可能知道神所要的是甚么，于是他就照着自己的意思为神造出一个帐幕。但是我们知道神没有将任何一点细节留给摩西去定规，即便是一针、一线、一橛，都要照着神的意思。我相信只此一例，已足显示先知职事乃要照着神的心意，将神原初并终极的丰满旨意表明出来，并为神持守这旨意，在一切关乎神旨意的事物上阐明神的心意，且要使所有的细节，都与神的旨意相符合，让神的旨意支配一切。

    先知的职事与膏油涂抹

    一、对神旨意的深切认识

    这事关连着许多方面，这些都是先知职事的特点，我们能从神的话清楚看见，其中首要的一项乃是膏油。膏油涂抹的意义和其价值，主要在于惟有神的灵知道神那完满和详尽的计划，也惟有祂能使每一件事在原则上符合神的心意。我再说，惟有神的灵能。这也是圣经告诉我们的一件最奇妙的事，当你在神的话语中，摸着那些表达神计划最原始最单纯的启示时，其中的每一点在原则上都与以后更丰满的启示相符合。神是如此保守一切使之均合于原则，任何一件事不论发展到如何完全的地步，原则始终不变，你无法离开原初的原则。同样当你在神的话中去看一件已经相当发展的事物，你也能看见，在原则上与当初的毫无二致。

    神作事总是使一切事物都符合那些原初的原则，祂从无丝毫偏差，这里有神的律，而神的律是不改变的。关于这一切惟有圣灵知道，圣灵知道那些律法和法则，以及所有在属灵上支配着神旨意的事物。惟有祂知道神的计划和其细节，也惟有祂能使一切与那些法则和律法相符，每一点都必须合于那些法则。有一件事是可以确定的，如果在根基上有一点与神原初的、属灵的原则不符，早晚必然带进悲惨的结局。因此不只在根基上，就是连每一个细节，都必须与根基或是根源相符。许多人在这一点上不明白。虽然我们亦在摸一条路，正在摸索着往前，但我们正慢慢的，也是一点一点的摸着亮光。先知的职事是一种照亮的职事，它在膏油涂抹之下，将一事物带回到绝对安全，绝对稳固的地位里，因为那是符合神的原则的。

    膏油的涂抹是必须的。第一，因为惟有神的灵熟知神所有的心意。只有祂能借着述说及运行，使事物与那支配一切之神的原则相符合。每一件从神那里来的事，必须是这些原则的具体表现。教会的原则（就是支配教会的原则）说出教会是属天的，她不是属地的，她乃是与那位在天上的基督有关连。教会的产生乃在基督升天之后，这说出以基督在天上而论，教会必须在属灵方面亦进入属天的立场。她虽然在地上，却和天上的基督关连，所以必须脱离属地的立场，成为一个真正属天的、属灵的机体。这是新约圣经清楚说明的一个神圣的律和原则。从使徒行传以后，这一点极为显然。

    但这并不是说到了新约时期才有的新东西。神把这个律放在一切预表基督和教会的事物里。神不容让艾萨克离开迦南地到外国去娶妻，他必须等待老仆人去把他妻子带到他那里。这里藏着一个律，如今基督在天上，圣灵却被差来，要把教会带到祂那里－－先是灵里，以后是实际的，原则上正是这样。约瑟被弃绝，如同经过死亡一样，最后达到宝座，因着被高举得着了他的妻子亚西纳。约瑟是基督极明显的预表。基督亦是在祂被神高举之后，得着了祂的教会，就是祂的新妇。五旬节实在是基督被高举的结果，那时教会在灵里和被高举的基督有了活的联结。在约瑟的故事里，你也看见这原则。你若继续看下去，你能看出神如何在细节里保守这原则，并且发现旧约里许多简单的事物，就是神那些永远原则的具体表现。这正好应验了圣灵最后的宣告，说：「预言中的灵意乃是为耶稣作见证」（启十九10），这里告诉我们一个伟大的、属天的真理，那就是预言中的灵是指向基督，见证基督。

    我不知道你们对于神在事物中所藏着的原则，其无比的重要性，印象是否深刻。一件事情的成败，往往取决于原则的发现，与对该原则的承认和尊重。只有圣灵知道神一切的原则，只有祂完全知道神的思想和心意。因此若要一切事物都符合神完满的思想和旨意，必须活在膏油的涂抹里－－就是由神的灵来负责。一个膏油涂抹的职事，也就是由圣灵负责的职事，圣灵将自己交托给他。我想这一点是没有人反对的，那就是我们需要圣灵，需要祂来管理，需要祂来作一切的说法。哦，这不仅是一个真理，和我们所处的地位，这里所包含的太多了！

    二、藉启示而认识

    现在要说到关乎先知职事的第二件事，膏油涂抹带来了启示。一般说来，似乎很容易接受这一种说法－－我们需要圣灵来作一切，凡事由祂起头、执行、管理，祂是我们的智慧和能力。然而实际上这是我们毕生的功课，它带我们进入对于圣灵的需要，在每一件事上需要祂来启示。这说出先知原先何以被称为先见（看见者）的原因。他们看见了别人所没有看见的，他们看见了别人所不能看见的（连那些虔诚的，敬畏神的人也不能看见），因为他们是借着启示而看见的。

    先知的职事需要启示，因为它是启示的职事。这一点我们还需要更仔细的再看。现在我只能着重的点出此一事实。我所说的启示并不是圣经之外的启示。我无法同意今天教会中有一些所谓的先知，在圣经之外说预言。绝不，圣灵的启示乃是根据圣经，就是神已经默示的。神知道圣经是丰富的，圣灵的运行要将「眼睛未曾看见，耳朵未曾听见」的启示出来。这就是在圣灵里的奇迹。这样活在圣灵里经常有的发现，每一件事都是满了惊异和奇妙。一个在圣灵管治之下的人，决不会陷于停顿和静止，他决不会说已经达到了终点，也不会到了一个地步以拥有许多真理而故步自封。一个真实活在圣灵里的人，会认识在我们所看见、领会、感觉到的事物之外，还存在着许多无限和超越的事。那些以为知道了的人，他们达到一种停滞不前的地步，除了他们原先所看见的，不能再有看见。这正是不认识圣灵思想的代表。在圣灵引领之下的先知职事，乃是在启示上不断增长的职事。

    先知总是再三回到神面前去寻求，除非他得到神的指示，他绝不传讲第二件事。他绝不因为既具先知之名，又受众人寄望，就作职务性的工。不，先知的地位绝不是职务的。先知的职事一旦成为职业化，先知的职事就被悲剧所笼罩。塞缪尔建立了先知学校，先知的职事乃趋于职业化。我们必在先知学校和真正的先知职事之间加以分辨。先知学校的毕业生，和那些像塞缪尔、伊莱贾、伊莱沙所代表的真正先知们是不同的。无论何时，事情一旦演变成职业化，许多东西就失落了，因为先知职事的本性和实质，乃是系于新鲜的启示。一件启示的事是新的，可能它早已有，但是对于相关的人来说，它是全然新鲜的，借着圣灵启示在人心里。它是那样的新鲜、奇妙，以致在他看来，好像从未为人见过，事实上，可能千万人早已经看见了。使一切事物保持活泼新鲜并满有神圣能力的原因全在启示。你无法以老旧的道理，用来恢复老旧的地位。你也不可能借着恢复一个真理的准确说法，来恢复一些已经失落的光景。你很可能将新约时代初期的真理讲得极透澈，而你与当日得着那真理的情形却相距甚远。

    先知的传递不是教训的传递。有一些事是借着神的运行，从神而来的。有些事可能很实在、很活泼，是神借着一些器皿带来的，这器皿也许是一些个人或团体，他们之所以是活泼的，因为是神在膏油涂抹之下所带来的。后来有人试着仿效、抄袭，或者有人承袭这事，投票选举或指派继承者，于是事情就如此继续下去，但是某些活的因素已不复存在。因承继必须出之于膏油，不能凭借组织或道理。除非得着新约的膏油，我们断不能仅凭重述新约的教训，就恢复新约的情景。我并非摒弃教训，那也是不可少的。但是使事物充满新鲜活泼和朝气的乃是膏油。每一件事必须经由启示而来。

    我信读者知道怎样将圣经条析分明，并以有趣的方式陈述各卷的内容，和其中的道理是怎样的一回事。我们可以用这种方法来读以弗所书和其它各卷。当我们这样来读以弗所书的时候，可以将教会就是基督身体的纲要分条列出，而实际上对于教会是甚么，我们可以仍旧像蝙辐一样瞎眼！直等到有一天，神在我们里面作了工，在我们深处有了神深切、厉害、又可怕的工作，我们才看见教会，才看见身体－－才看见以弗所书！这里的分野如同两个世界，一个是真理的，在技术细节上准确无误，并且饶有兴趣和吸引，然而却缺少了一些东西。很可能我们能讲论真理的始末，却不知内里到底有些甚么，我们还以为我们知了，知道得那么确定，甚至愿意为它舍命，直到有一天，我们经过了那经历，有一些事在我们身上发生，才晓得我们并不知道。对于神的话语，凭着聪明敏捷的头脑，而有的清楚领会，与属灵的启示全然不同，其不同有如两个世界，然而这不同人无法明白，除非在他们身上有一些事发生。我们目前只说这事实，以后再说「所发生的事情」。要记得，启示是借着膏油来的，并且要看见神所要得的是甚么，无论是概括的或详尽的，必须借着膏油来启示。

    因此我们可以得到一个这样的结论，先知的职事是借着圣灵看见了神原初并终极的旨意，虽然其中的细节还需要一再的启示。关于这一点，即使在那些最有亮光的神的仆人身上，也是如此。

    三、与神的思想全然一致

    这是和膏油涂抹有关的第三件事，在大体上我们已经提起过，就是准确性。

    膏油的涂抹使我们和神有直接的接触，也就是面对面的看见神。这正是摩西平生的写照，「以后以色列中再没有兴起先知像摩西的，他是耶和华面对面所认识的。」（申卅四10）到了这时候，你就来到一个境地，对神有直接属灵的认识，和祂有直接的接触，你有了开启的天，这时你不能因着甚么顾虑，为任何利益，作一个妥协的人，偏离你心中所得的启示。

    使徒论到摩西时说：「摩西为仆人，在神的全家诚然尽忠。」（来三５）而摩西的忠诚特别是显在他绝对受神所说之话的支配。在出埃及记末后的几章中，一再重复的说：「正如耶和华所吩咐摩西的」，见证每一事摩西都照着神所说的而作。神将摩西兴起来，借着他建立整个制度，其中的每一个点都是照着祂所吩咐的。要知道这究竟说明甚么，必须明白前面曾说过，那个含着伟大包括性的解释。神的心所注视的乃是基督，从永远到永远，在每一点上神都以基督为着眼点，摩西所建立的制度，不过是代表基督的一部分，因此在每一个细节上，他必须准确。这实在是一条艰难且满了代价的路。但是你不能一面有了启示，并在启示中前行，而同时却在细节上折衷，不全照主所要得着的去作。你不能受办法、政策或众人意见所左右，你必须受主在你心里所启示的祂的旨意所支配。这就是先知的职事。

    先知不像一般人，能因境况稍有改进而满意，曲意迁就适应。不，倘若事情只能稍稍改善，他们绝不干休。以杰里迈亚为例，在他的一生中，犹大曾有一位英明的王，力图振兴，他使通国上下守逾越节，百姓也一同欢乐守节。这显然是一件大事，他们诚然在耶路撒冷作了大事。然而这件事不过是外面的，众百姓的心还没有转变，邱坛还没有废去，杰里迈亚原初所说的预言仍要应验。如果这一次显然的革新是真的，那么杰里迈亚预言犹大将要被掳，圣城将要被毁，百姓将要交在仇敌手中的审判，就不会应验了。杰里迈亚却不作如是想。他也许当时不领会，甚至感到困惑，然而他的心却不容他以表面的改善为满意。以后他发现了原因－－虽然犹大的革新在某种限度上来说是一件好事，但它并不代表一种从心里发出的深切改变，所以审判仍属必须。

    先知无法将一件仅属较好的事，当作是完全的、最终的来接受。自然我们对于世上任何美善，纵然极为细微，都该慷慨欣赏－－对于任何一件正直、真实、出于神的事，都当将感谢归给神，然而我们却不能因此说主完全满足了，这就是主所要的。不，先知的职事乃是对于神的思想绝对忠诚，那是一种全然准确的职事。膏油涂抹的意义正是如此－－使我们看见一位丰满的基督。

    启示录第十九章十节总结了以上所说的一切，圣灵用一句话总结了历代的先知职事。我认为先知的职事始于神应许女人的后裔要伤蛇的头，其后以诺又预言说：「看哪，主……降临」（犹19）从此一路下来，到了启示录的末了，对于这个思想作了一个结论，他说：「预言中的灵乃是为耶稣作见证。」换句话说从始至终，预言的灵乃是为耶稣的见证。预言的灵是常常以祂为中心，从最初所说「女人的后裔」，一直到「看哪，主……降临」注意从开头的时候，首末就已摆在一起。从始至终，先知的职事总是叫人看见主耶稣，那位丰满的基督。他所赐的有先知，……直等到我们众人都达到……基督的丰满。这就是神的目的。神永远不能满足于任何少于祂儿子丰满的事物，而教会正是祂儿子丰满的代表。教会要成为祂的丰满，成为一个长成的人，这就是教会。先知的职事乃是要使基督的丰满，完满的基督就是包罗万有的基督，得以达到。基督是中心，也是圆周。基督是始，也是终。基督是一切，一切都是基督。藉启示看见基督的意义就是说，除祂之外，你再不能接受别的。你一看见就定规了。达到神目的的路乃是借着圣灵而有的看见，这个看见就是先知职事的根基。

    这些话已足说明，认识职事的性质，就能以认识器皿。成全这职事的器皿可能是个人，也可能是团体。盼望你们不要把使徒、先知等名称仅仅看为职务，它们更重在是一些活的功用。神十分注意器皿和功用一致，神不要人仅有安排的职务和虚空的衔头。器皿必须具有功用，功用方足证明那是器皿。宣扬自己是先知是无益的。愿神在这一个时代中兴起先知的职事，好使神的子民重新看见并认识，神对于祂儿子的完满旨意。这是神子民的需要，也是主的需要。


    五、认识苦难

    主对在苦难中的儿女的态度

    「他们在一切苦难中，他也同受苦难；并且他面前的使者拯救他们，他以慈爱和怜悯救赎他们；在古时的日子，常保抱他们，怀搋他们。」（赛六三９）

    我们要花一点时间来看的就是这节圣经中的第一句。在圣经的小注中，你会找到比较更正确的翻译。比较更具权威性的翻译乃是这样－－「在他们一切的苦难中他并不是他们的仇敌」。你可以选择你所喜欢的翻译，若是你舍此取彼，你并没有甚么错，但这两种不同翻译的本身，都是一篇信息，对我们都有很大的帮助、鼓励和力量。

    苦难的事实

    第一，在神子民中间的苦难，已是一个被公认的既成事实；那就是说：这件事是被认为当然的。神的话在这里写下此一事实，就是要主的子民忍受苦难，并知道他们的苦难也是在神的看顾之下的。这样说为的恐怕有人以为苦难乃是表明事情不对了。可能有时因为不断的和严重的苦难，我们就以为必定是有甚么事错了。自然有时苦难也可能是因着一些错误的行动，以致给仇敌有了合法的地位，但这不是我们在这里所注意的。我们前面所说的苦难，并不是因为罪恶和错误的结果，乃是神的子民与神同行的一般经历；若是如此，我们等一下就会看到，那完全不是有甚么事错了。苦难的事实大致如此。

    苦难的性质

    然后我们来看这里所说苦难的性质。「苦难」这个词实在是「困难」－－（或是受限制）。「在他们一切的困难中他并不是他们的仇敌」－－而这困难的意义是多方面的。这里所说的困难到底是甚么呢？那就是我们所看到的在旷野中以色列人的情形。你能注意到在这句话之后，都是说到以色列人在旷野中生活的情形，在旷野的生活中许多困难的情形。

    第一，他们被小心的闭诸于世人所能有和所能作的许多事情之外，那本是构成整个世人生活和给予世人喜乐与满足（就目前而论）的一些不可或缺的事物。他们从这一切中被隔绝，有时像这种样式的困难是那么厉害严重的临到他们。你知道当他们进入一段艰难日子的时候，他们的心是何等巴望回埃及去，他们想望那里的葱蒜和一切其它的东西。在埃及他们可以有这有那，以及许多别的东西，但现在他们却统统失去了；正如我们一样，那实在是些难以舍弃的东西。在埃及确是有种可靠稳定的成分存在，但是出了埃及，你从不知道过了今天，明日的归程又是何处，也永不知道甚么事会发生在你身上－－并且事实证明，你也不敢保证明天是否还有东西吃。这完全是一种信心的生活，而信心生活常是困苦受限制的生活，困在旷野与许多事物隔绝，照人天然的看法总以为愈跟随神路愈窄小，神要剥夺去许多的事物。（我们知道这样的说法是错误的－－如以属灵的眼光来看，乃是愈跟随神就愈开广，但谁曾完满的达到那境地，在那里属地的一切虽感到困窘，但属天的一切却是那样完全向人开展呢？）这就是以色列人的光景－－围困、窘迫、禁闭，在许多属世的事物上感到困窘。因为他们是主的子民，所以他们许多事不能作，许多的东西不能享有。整个属地领域里的事物都得从他们的生活中被除去，自然，这在人的魂里是感觉困难和受限制的。

    苦难并不证明主是我们的仇敌

    当我们不能单以主的自己为我们的喜乐，而一切属天的事物也好像受到遮蔽变得虚无飘渺，对于生活的困难似乎也特别敏感，我们觉得这是何等受困迫的时候，仇敌就会立刻来对我们说：主在与你为敌了！这种生活绝不是出于那位善良宽大仁慈的主的，也不是主所应许给你的那种生活。撒但就是这样借着对于目前处境困难的感觉，使我们心中以为主真成了我们的仇敌　…误表主，牠使我们在试炼和艰难中误会主，并且说：是的，祂是一位苛刻的主人，基督徒的生活完全不是当初所传讲的那样，主欺骗了我，祂是靠不住的等等　…歪曲整个的事实来诋毁主。

    我们如此说，乃是要确定一件事，就是：在一切困苦、艰难、禁闭中，主并没有与我们为敌，虽然表面上看来好像是如此，但实际上主并没有反对我们。然而苦难、试验、和不幸是那样的真实，我们也确实是在这样的环境中；如果这些并不表明主与我们为敌，那么又作何解释呢？

    主的心意是要我们得益处

    只有一个另外的解释，就是主要我们得益处－－照着神的心意，祂不是要我们受困窘受剥夺，乃是要使我们宽广和丰富。主显然有祂另外的美意，并不如环境所表现的。在这一切困难中，祂不是要反对你。「神若帮助我们……」（罗八31）。在患难、困迫、许多的事物被剥夺，向许多你所喜爱的事物说：「不」，并不能证明神是在反对你，因为祂并没有夺去任何真正对你有益的事物，取去你任何真实的喜乐，祂并没有使你的利益受损失，祂不是你的仇敌；当你在合乎祂心意的路上与祂同行时，反而在这一切事上，都是为要使你得益处。

    我所说的「困难」这个词，是有许多用法的。但我并不是要在那些用法上加以详细述说。你知道甚么叫困迫。仇敌常给你一个关闭的门，于是说因为主反对你，所以把门向你关闭了！有时牠把你带入痛苦之中，将重担压在你身上，而说那是主作的！有时仇敌使你确定的信念受到蒙蔽，定罪控告你，因此把你置于良心的审判之下，而说那是主所作的！其实一点不是！这是完全不需要解释或分辩的。你能注意到在起初，有些人出来与主同行了，当他们如此往前去的时候，于是就进到了各种苦难之中；而这就说明并不是主在反对他们。如果我们愿意，我们可以搜集许多这一类的经节，来证明在那些困苦患难的日子中神实在是帮助我们的。

    主是悖逆者的仇敌

    以赛亚书第六十三章十节开始，圣经转到另一黑暗的阶段。「他们竟悖逆……他就转作他们的仇敌」－－「他们的仇敌」（赛六三10）。即使当我们说到这黑暗的一方面的时候，它只不过是更加重了另一面的意义。你有没有悖逆主？那能否实际是指着你说的，你对主的态度是否也和这些人对主的态度一样呢？你知道当他们的心远离主、悖逆主的时候，他们说的那些刚硬可怕的话。实际上他们也就是说：「我们再也不需要这个主了，我们再也不要这个主了。」你没有说过这样的话吗？是的，在这种情形之下，主必定要作我们的仇敌，并且当你在这种情形时，主也就成了你的仇敌；在这种情形之下，祂是无法站在你这一边的。但如果你不是这样，则不论我们是如何软弱、失败、满了过犯、不完全（是，我们不可能没有这些，当然这也常使我们有定罪的感觉），只要我们的心向着主，并且愿意与祂同行，祂就必不致作我们的仇敌。我们虽有许多的缺欠，但祂并未作我们的仇敌。乃是当我们像那些人一样，故意的、明明的、转去背叛了祂，并且说，我们不再听从祂了，我们不再与祂往前去了，于是祂也就要转而成为我们的仇敌。那意思就是说，祂必须要来施行审判了。

    主对悖逆者的大爱

    虽然如此，第三个阶段还是非常有福的。「那时他想起……」（赛六三11）虽然，因着他们的悖逆，祂作了他们的仇敌，但最后祂仍然：「想起……摩西」。祂想起了祂的话，所以最后祂再在爱中复兴他们。末了主甚至来到悖逆的人间。圣经说：「悖逆的人间」（诗六八18）。「因为他知道我们的本体，思念我们不过是尘土。」（诗一○三14）你是否也有时心里变得非常刚愎、苦毒、恼恨，因着道路的艰难就作了一个顶撞主、悖逆主的人呢？这时仇敌会向你说：一切都没有希望了；你看你已经把门关闭了，一切都完了！哦，仇敌是如何竭尽所能的来破坏我们阿！但是，即使我们真是那样顶撞主、悖逆主，最后祂还是「想起……」。这两个字实在是祂对悖逆者的大爱奇妙的前奏。

    他们跟随主往前去，他们遭受苦难，但这并不就是主与他们为敌。当他们悖逆祂时，祂要使他们接受管教，在那时候祂必须来对付他们。但那并不是永久的。因为「他的慈爱永远长存」（诗一○六１）。如果我们的心有时或已变为苦毒，已经觉得主对我们过于苛刻，我们的道路充满坎坷，一点也摸不到祂的慈爱；并且如果我们容让这个苦毒和悖逆的思想停留在我们里面，撒但就要来把这些思想更巩固在我们里面，成为牢不可拔的东西，那就是把门永远关闭了，而成为一种不能赦免的罪恶。但即使这样，主仍然记念祂的话，最后，你仍发现祂的爱从未改变过。除非我们已越过这个，否则千万不要一直的说：没有希望了，门已经关了！我盼望没有人是离弃主、悖逆主的。如果你是，但愿这话成为你的安慰和激励。

    然而主要的话还是为着我们大多数人的，当我们的心向着主时，我们发现许多的困难，许多的门路都向我关闭了，路越走越狭窄，许多事物被剥夺，以天然生命来看似乎是满了黑暗的道路；然而这并不是主在反对我们。正好相反，主乃是要带我们到更宽广之地，远较今天这个生命更宽广。虽然我们已经得到这个生命，然而在基督的度量上还是非常幼小的。我们有甚么呢？实是一无所有。如果基督的扩大意思就是己和世界的削小，那乃是主向着我们而不是反对我们的明证。「他在他们的苦难中并不是他们的仇敌」。在我们所有的困难中，祂并不是在与我们为敌。


    六、魂的战场

    马太福音第十六章十三至廿五节；路加福音第廿二章卅一至卅四节。

    「西门……你是有福的；……我父（指示你的）。」（太十六17）

    「他对彼得说，撒但，退我后边去罢。」（太十六23）

    「西门，撒但想要得着你们，……但我已经为你祈求。」（路廿二31｜32）

    摆在我们面前的，有一成为一个神仆人的属灵故事，从彼得这有代表性的，并表现人的实况的事件上可以看得出来。

    从上面所读的经节中，可以看出一件事，一个人站在与主的利益有很大的关系时，他的生活是天和地狱所极切关注的，这样的人就成为神和撒但，天和地双方的战场。你几乎再找不到比这极大的对照更明显的例证。一会儿「西门巴乔纳你是有福的，因为这不是属血肉的指示你的，乃是我在天上的父指示你的」；好像没有经过几分钟「撒但，退我后边去罢；你是绊我脚的；因你不体贴神的意思，只体贴人的意思。」与此相关的，路加福音里另有经节题到，是这样说：「撒但想要得着你们，好筛你们，像筛麦子一样；但我已经为你祈求。」你很难明白，在一个人里面怎么会有这样的摆动；但这里有它的功课，而这事的严重性加重了其所教训的功课。

    撒但权势的立场

    一、世界

    第一，你会看见，这乃是关系所取和所站立场的问题。当彼得取得属天的立场－－「你是基督，是永生神的儿子」－－他就站在一个非常坚强的地位。天国的钥匙，天上地上捆绑的权柄，都是他的。当他取得属地的立场，人的立场，他自己的判断和他自我的立场时，他就软弱了，并且站在一极其软弱的地位。立场的采取，决定了他属灵的强弱，和撒但是否有权势能支配他。当主对他们说到耶路撒冷将要发生关于他的死的事时，西门好像私下把主拉到一边，非常亲切和慰藉的样子，却另带着一点像眷顾的神气，告诉主决不要丧气和悲观，对事情必须采取乐观的看法，这些事必不致临到祂身上。但在彼得的态度里，和彼得的立场上，主很清楚的看见了祂在旷野所遇见可怕试探的重演。当时撒但曾经把这世界的国度提供祂，而不需要经过十字架－－也就是说，要祂离开祂所委身从事的道路。这时彼得不过是那狡猾仇敌的代言者和工具，要叫主离开十字架。因此，主接着就说到要救自己生命的话。但是不循神所定规的十字架的路线，而循任何别的路线去取得这国度和宝座的立场，就是与撒但联盟，并会把人摆在撒但权势联盟之上毁坏他们的灵性。

    所以第一，非常明显的就是：任何世界的立场，凡其本质是一个不需要受苦，不需要十字架，不需要把天然的生命摆在一边的国度，都是属撒但能力和权势的领域。就教会大体和无数基督徒个人来说，他们所特别表现的软弱、失败和羞辱（这些在彼得的情形是极其显明）都是由于站在撒但能力的立场；这个立场可以说，在原则上就是与世界妥协。

    二、没有钉十字架的己

    第二，就是彼得的自恃和自信。「主阿，我就是同你下监，同你受死，也是甘心。」他后来发现他对那事是何等不配，何等没有准备。当时不过是由于自信，但因着那立场就招来他的毁坏和撒但的势力。己仍然活着掌权并没有死，没有钉十字架，这就是撒但能力的立场。直到魂被否认和放下，撒但的能力才会被毁坏，而属灵的能力才会在神的儿女和仆人的生活中建立起来。这是一个立场一问题－－无论是世界或是己（肉体的别名）－－这立场就决定撒但究有多少能力，和我们究有多少属灵的能力。

    需要坚定不移的决心

    主在这里对彼得所说的是非常率直，我想也是很有帮助。「你是绊我脚的」。主曾打过这一场仗，祂采取祂的立场，两脚踏在神的旨意为祂所定的道路上，就是经过十字架进入国度，在祂并不是容易的路。这不仅是被钉和被杀，并且成为罪及其连带的一切，以至最后忍受神的离弃。这并不是容易的路，祂必须坚持祂自己一直朝着这方向。每逢任何事情要来改变祂的方向，只唤起了新的决心和坚定的需要。所以彼得在这事上是触犯了祂，因为那是难为了祂，困惑了祂，而不是帮助祂。就彼得而论，他可能是想要来帮助祂，却不知道他所说的是甚么，但主看见在其背后只是老争执的重提，老争战的再起，因此那就触犯了祂对父神旨意的感觉，并且挡住祂的道路，使这路更加艰难。

    我想这确是对我们说：我们在凡事上及许多关乎神旨意的事上，必须取一个地位。我们必须非常确定和积极的达到这个地位，并且知道仇敌时刻想要用各种各样的方法尽力来改变我们的心意，在这过程中削弱我们，题出别的建议，要叫我们在各种不同结果和利益的见解上，重新对那个地位加以考虑。我们会遇见这样干犯我们的事，这样绊倒我们的事，以及这样阻碍我们的事。我们必须极严厉的来对付这事。主对彼得的方式，从一方面看是毫不留情的。诚然，对付这件事，祂的态度毫不软弱。祂认识这事的本质，看得十分清楚，假如祂依从这个建议，那么祂就不必去耶路撒冷，也不要钉十架。问题是我们是否已经决定这样。在神旨意的道路上，这样或那样的事发生，就是说在这长的行程中，我们不能达到那里，无法遵行神的旨意。假如是这样，就必须严厉对付这事，将其摆在这道路之外，弃于我们的背后。十字架是在许多的关连和不同的项目中临到我们。

    假如我们真成功地达到属灵能力的地位，像彼得所经历的一样，对仇敌的立场必须不断的否认和拒绝。我们必须掳掠仇敌毁坏我们的，以及能以给他能力毁坏我们的地位。我们对于任何事情的发生，凡能以给他这个地位，并能破坏与我们有关的神的旨意的，必须无情的予以对付。这个天和地，神和撒但的争战，进行在我们的魂里；但在这里，能给我们安慰的，我们有一位大祭司，永远活着，为我们祈求；在主耶稣不断为我们的祈求里，我们有一大的资产。让我们以这鼓励和保证的话来结束这篇的信息。


    第一章 正确认识基督的重要

    读经：　　马太福音16章13至15节“你们说我人子是谁……”

    我们每一个人对于这个问题的答案，可以显明我们的属灵身量有多少。主对于这个问题无疑的是寻求彼得的答案----就是见证并确定他为神儿子的神性。关于基督的神性我们不是要去注意许多引起争论研究的问题，我们乃是要更丰满的认识基督，在神整个计划中所占的地位及其意义。

    关于人类神圣命运的认识乃是基于对基督的认识

    有一个基本的事实必须先知道，就是凡与人类的神圣命运发生关系的一切事物，都是系在“认识基督”上面，特别是对于基督徒，这个认识要控制他生活中的一切事物，圣经里面对于这两件事的关系有很清楚的说明：

    1　　基督是基督徒生命的根基

    基徒徒生命的开始和根基，乃是在于对于基督的知识：“叫他们认识祢独一的真神，并且认识祢所差来的耶稣基督，这就是永远的生命”（约17章3节）。神在新约里面的确记载着，就是，基督徒生命的开始可能很好，也可能较弱，并且他以后属灵情形的好坏，就根据他开始时的情形而定。在人天然的生命里，也有这个原则。若是一个婴孩生下来很弱，以后就发生更多的麻烦，也更多需要别人的照顾，反之，若是他生下来很强壮，那么以后就可以少些麻烦，基督徒生命的开始也和婴孩一样，也许很强，也许很弱，这个开始的强弱，影响他以后属灵生活的情形非常之大，而且影响的时间可能很久。这就是说，他以后的生命是刚强，或是软弱，是进步，或是停顿，是结果子，或是不结果子，都是在于开始时，他对基督的那一个认识如何而定，这一点我们必须记牢。使徒们深知这一点的重要性，所以他们总是在开始时，就在对于基督的充分认识上打了一个良好的根基。

    2　　在对基督的认识上一直增长

    第二件事，圣经也给我们清楚看见，在基督徒生命开始以后，就当在以后整个的时间里，在对于基督的认识上一直有增加，因为：

    （1）新约圣经，在关于基督整个身体存在的事实的教训中，确含有这层意义。

    （2）在基督徒生命开始时，使徒是使用“知道”或“认识”这样比较简单的词，如前面所说：“认识祢独一的真神……”就是属于这个词，但是等到基督徒的生命达到成熟时，使徒就改用一个更丰满的词，这个词，英文圣经没有把它翻清楚，它最好应翻作“真知道”或“完满的认识”，这个词在全部圣经中，至少用了十三次之多，另外还有以弗所1章17节“求我们主耶稣基督的神荣耀的父，将那赐人智慧和启示的灵赏给你们使你们真知道他。”这乃是使徒写给那些已经知道神整个心意之人的话，（行传20章27节）就是写给那些以弗所教会的长老们，他们曾经和保罗一同　　住了很久，但是几年之后，保罗却为他们祷告，求神使他们有智慧和启示的灵，能够更丰满的认识基督，这个教训是非常有意义的。这些话背后的意思，都是说到基督徒应该而　　且必定需要在认识基督上一直有所长进，关于这一点，神的话已说得很清楚了，我们不　　必再加以强调，但是我们要先建立一个思想----就是认识基督，乃是信徒达到基督丰满的基础。

    圣经幕后的事

    现在我们要随着圣经的引领，来看整个关于“认识基督”的这件事。基督徒因着他手中的圣经，常常被带领来到整个历史的幕后，在这世界的舞台上，正在演着的一幕戏剧，其剧本是由许多部门的科学所组成的：地---地理学，天---天文学，生命---生物学，人体---生理学，人心---心理学。这些世界，人类和历史都是在舞台前面演出的戏剧，但是基督徒因着圣经却被带到上面这些事物的后面，而来到舞台的幕后，看见了每一样事物的背景，换句话说，他乃是被带到万有的背后，而来到神的面前。他也因着圣经，知道这一位神是有旨意，有计划，有目的的神。前台所演出的正是全部照着他所设计的。而第三步，基督徒乃是藉着圣经的引领，来看见这一个伟大的计划和目的，是需要由神自己亲自来完成的，同时这个计划或目的，也是集中在一个人-----就是他儿子-----的身上，.神所以的丰富，都是在他儿子里面，所有的计划也都是论到他儿子的。

    圣经的七大段落

    接着，基督徒还会发现，关于这个伟大的计划就是关于他儿子的这一个伟大的计划，圣经乃是把它分为七个明确的段落；第一乃是创造，但是圣经对于创造的记载并不多，反而说了许多关于这个创造与神儿子的关系，例如“万有藉着他，并且为着他造的”（西1章16节），这是很有意义的说法。第二是列祖部分，从创世纪记四章起，一直到五十章止。第三部分是以色列部分，从出埃及起，到旧约末了为止。其中又分成几个小部分，第一祭司部分-----出埃及12章至撒母耳。第二是君王部分，从撒上至历代下，说到王权被推翻以及人民被掳的情形。第三先知部分-----剩下的旧约部分属之。第四部分，包括神儿子的道成肉身，地上的生活，受死及复活。第五部分，是复活以后的四十天（这是短而重要的部分）第六部分，是这位高升的主属天的执事-----圣灵的降临，和教会的产生，执事及丰满。最后一部分，是神儿子在他国度中的降临。我们先把第二部分及第三部分，就是列祖部分和以色列部分，作为我们的题目，而从其中来看主耶稣在神计划中，所占的地位及其意义，使我们得以更丰满的认识他，这乃是教会及信徒，达到属灵的丰满所不可缺少的。先说

    列祖部分

    在这一部分里，我们可以看到有七个控制性的人物。“七”这个数字在圣经里乃是指着属灵的丰满和完全来说的，我们若真认识这七个人物所代表的意义，他们就是为着这一个计划而被特别挑选出来的，神藉着他们说出他儿子七方面完满的特性，就是亚伯，以诺，诺亚，亚伯拉罕，以撒，亚各和约瑟。这七个人乃是当时最具有控制性的人物。他们每一个人都是代表一种显着的特性，而共同说出基督多方面的特性。

    亚伯　　天上的门虽一度向着亚当关闭，但是向这个人又重新开启。因为他是准备舍弃他生命中一切的事物，来服事神的旨意。该隐却想用自己的方法进入乐园之门，结果发现那门向他是关闭的，并使他找不到通路。但是对于亚伯，这关闭了的属天之门，却再度重新开启，使亚伯得以坦然进入，因为他已经预备放弃生命的一切，甚至于生命的本身，为要于神的旨意和谐。这也就是说出主耶稣一个杰出的特性。

    以诺　　当众人离开，而且是远远的离开神的时候，他是在地上唯一与神同行的人。我们的主耶稣也是这样，他是那个时代中唯一跟随神的人，别人离弃神，他却与神同行。

    诺亚　　他是一直活在将来审判之大日，及更新的光中，并且为此而活。他的工作也是为着那一日作准备。他的一生长期的事业，受尽时间的试验，别人反对的试验，别人拒绝和阻拦的试验，而最利害的乃是他受长期孤单的试验，但是他却在未来之日的光中，一直的活着，而且恒久工作为着那一个审判的大日，并那日之后一切的更新，这岂不是我们主耶稣的一个描写吗？

    亚伯拉罕　　他是一位只以主为他的份的人。“亚伯兰，你不要惧怕，……必大大赏赐你。”（创15章1节）他离开本地，本祖，父家，来到那地方作客旅，并作寄居的，（创23章4节）然而主是他的份。圣经说他是羡慕一个更美的家乡，就是在天上的。又说“他盼望一座有根基的城，就是神所经营，所建造的。”（来11章10节，16节）亚伯拉罕的独一的份，乃是主的自己，这就是他一生的生活。主耶稣也就是这样过着孤单而被剥夺的生活。但是父是他的永份，这就够了。

    以撒　　他代表一个具体的事实，就是生命必定胜过死亡，使死亡受打击，被掳掠而成为毫无意义。他冲破死亡一直往前去。主耶稣也是这样，他的生命一直宣告，死亡在他里面，毫无所有，这个生命是一直往前去，而且胜过死亡的。

    雅各　　是一个苦难的人物，但是你读过他一生的故事之后，就会发现这一个人，知道主耶稣所知道的事物，他也许比其他几个人更能代表主耶稣的特性，他所知道的，就是只有在圣灵里面的生命，才是高升的生命。雅各一直想在天然的肉体生命里面得到高升，结果受到够多和够彻底的试验，直到有一天他的肉体被击碎而软弱时，他才知道生命的高升，一点不是靠着肉体的智慧巧计和力量，乃是靠着圣灵才能达到。主耶稣就是活在这个原则里面，神只是藉雅各在地上的生活，而说出他儿子在圣灵里面的高升。

    约瑟　　他拥有上面每一个人的特性，而说出基督伟大真理的表号-----由苦难达到荣耀。圣经说万有都是藉着神的儿子而造的，（约1章3节，西1章16节）所以第一部分（创造部分），是由神儿子来完成的，但是他完成以后又在作什么？神是进入安息了，但是他儿子又在作什么呢？创造之后又经过那样长的时间，神儿子在作什么呢？他是在积极的把自己放在那七个人的生命里，组织在他们里面，成为我们属灵生活的经历，而藉着这七个不同的人物，把他自己的性格，完全表现出来。所以读列祖部分的圣经最有效的方法，就是把他们一一放在耶稣基督的光中来读。我们若真能从其中看见神所要的，以及他儿子所作的，乃是要把他自己再一次出现在人类的属灵生活里面，那么就能稍微认识基督，也唯有这种认识，才有帮助，才有建造，才能产生能力和生命。我们再看

    以色列部分

    以色列这一部分，是从出埃及一直到玛拉基。在这里又分作三个小段，第一段是祭司，从出埃及12章至撒上末了。第二段是君王，从撒下至历代下36章21节。第三段是先知，从以赛亚到玛拉基为止。

    一 祭司方面

    为了要知道祭司的意义，我们就必须先知道神拣选以色列民的意义，也就是说先要认识以色列人的地位，执事及其性质。我们可以都到并听到有关犹太民族许多的事，知道他们是一个非常优越的民族，是历史上最杰出的民族。按着一般的评论说，犹太有宗教的天才，但是我读圣经却不觉的这样。他们一切的善行都不是出于他们自己，而是完全出于神的恩典。圣经对于以色列民的看法，一点不是宗教的天才，他们并不比其他民族强，比其他民族好，顶多和比其他民族一样。他们最显着的特性，是贪心，自私，搜括，勒索和凶杀的天才，只要当他们的利益受到威胁或野心受到妨碍时，上面那些天才就表现出来了。司提反正好说出他们的光景来，他对当时的首领说：“哪一个先知不是你们祖宗逼迫呢？他们也把预先传说那义者要来的人杀了。”（徒7章52节）“哪一位先知不是你们祖宗所逼迫？”这一句话是一个挑战，司提反这一段伟大的话，实在把以色列民族历史最黑暗的一条线拆穿了。他们一点也没有宗教的天才，并且完全是相反的。神自己也对以色列人说过这样的话：“我拣选你们，并非因你们比别人好，或比别人伟大。”（申7章7节）这样说来，神为什麽还拣选这一个民族呢？那样差的民族，怎么会被神完全接受，进入神并且靠着神的爱得以站住，使神一切的恩典都向着他们倾倒出来，并且激动神为着他们的利益，有一个利害的关怀。原因乃是他们整个的生活，都是建立于居间的原则上，圣洁的祭司，神圣的祭坛，神圣的牺牲和供物，素祭以及活的祭物，这一切都要大声的呼喊，这不是为着一个优越的民族而预备的，也不是为着一个有宗教天才的民族而有的，乃是为着那些罪魁，那些最可怜，最悖逆，最不忠实的人而设立的，这些乃是神使人和自己发生最亲密关系的基础。每一位对自己失望过度的人，都应该读一读诗篇105篇，

    以及前前后后的诗篇。读的时候，你会一直读到哪个国家不忠实，和无知的故事，但是神却一直的赦免他们，又赦免他们！为什么神要这样呢？以色列人的历史只有在耶稣基督的光中来读，因为只有他是唯一的解释。为什么神要拣选以色列？他们的地位，性质和执事是什么？原因是以色列乃是神恩典的一个伟大的教训，这恩典为人类预备了所缺乏的，并且使人得以与神相交。耶稣基督虽从以色列人的母腹中而生，他一生的故事代表着祭司的执事是很清楚的。他一直宣告说：“不是由于你们自己的的功绩或良善，而是由于我的完全。”事实上以色列所表现出来的，根本不是自己的良善，不是自己的伟大，也不是自己的天才，而是基督的伟大，.他怎样为着那班以色列人，他也照样为着我们，因为“神使他成为我们的智慧，公义，圣洁，救赎。”（林前1章30节）这有什么意义呢？乃是为要叫“凡有血气的，在神面前一个也不能自夸，”（林前1章29节）所有的荣耀乃是归结于基督。神不惜用了很长的历史，要来达成这个目的。他是先把他奇妙的恩典，放在一个民族里，然后再藉着这一个民族，达到万国，达到地极，达到满了罪恶而无价值的人身上，请记得这个恩典乃是在基督耶稣里的。（参看提前1章14节）

    二 君王部分

    这一部分是从撒母耳记上，到列王记下。这一部分主要说到有关神荣耀的事，就是神的荣耀，的确在一般蒙恩的人身上彰显出来，被他们享受，被他们宣扬。因为他们是蒙恩典的子民，所以他们也是荣耀的子民。宝座乃是能力，权柄，高升和管理的一个具体的象征。这一部分，就是把天上至高至荣耀的宝座表现出来。（耶17章12节）我们说到以色列人时，不得不先看大卫和所罗门王父子两个人，在他们的身上，君王的荣耀和能力达到最高峰。我们先看大卫：大卫是谁？他论到自己是什么？……他过去怎样？大卫曾经在主的面前这样说：“我是谁……”（历代上17章16节）。主对大卫说：“我……从羊圈中将你招来，叫你不再跟从羊群”（历代上17章7节）。大卫本是一个卑微的人，被人藐视，在他弟兄的心目中，算不得什么，他自己也认为没有什么了不起，他的软弱和错误，在神面前是藏不住的，固然大为也有许多好的一面，但是这不是神的灵所要给我们看见的。神的灵藉着圣经给我们看见的乃是大卫一生的故事，说出他根本不是一个优越和道德良好的人，他只是一个普普通通的人，被诸般的软弱和人性的痛苦所环绕着。他也曾掉入了可怕的罪恶的深渊里，在那儿呼求神救他的命，结果感谢神，把他从那可怕的深坑里救了出来。但是他的确是经过深坑的。再说所罗门王：他开始时，满了出生的难处，他是生在罪中，长在罪中的人。你来读列王记下11章时，觉得希奇吗？在这里竟然有一个人蒙神为他作了一切的，并且蒙神赐给他超过万人的智慧，财富，名誉和权柄，远远超过以前任何世代的人。他实在是最蒙神保护和祝福的人。神虽然为他作了这一切的事，但是最后这个人的真实性情终于显露出来了。“所罗门王喜爱众外邦女子。”他因此开始跌倒并堕落到罪恶的深渊和沼泽里，以致演出人类最大的悲剧，结果王国很快的分裂，他也就走向君王最悲惨的道路。所罗门的一生就是这样，他竟然堕落到那一个悲惨的地步，实在是一件不可思义的事，但是神给所罗门王祝福之前，就知道这一切的事。神知道这个人，神知道所有可能发生而且必定发生的事。所罗门和大卫是平常普通的人，而达到能力和荣耀的高峰，为什麽他们会这样呢？没有别的，乃是神的恩典。神为什麽要这样作呢？为什麽给所罗门那样大的智慧，财富，荣耀和能力是先前的人所不能超过的，后来的人也不能及的呢？（王上3章12节）神为什么使所罗门的荣耀这样显赫呢？若有人要说智慧，只要提所罗门就行了，连主自己也是这样作，他说：“所罗门极荣华的时候”（太6章29节），为什么神要为大卫和所罗门王作这样大的事呢？答案是非常清楚的，在新约圣经里面那些把大卫，所罗门和主耶稣联在一起的地方，神总是先把他儿子放在眼前，把他的儿子的国度，荣耀和祝福，因着恩典的缘故，预先彰显在大卫和所罗门的身上。列王记的真正意义就是来说明这个，除此之外，别无意义。神总是藉着一些人，把关系他儿子那伟大的真理，描绘在历史的画布上面。他先在祭司身上，说出赎罪恩典的伟大真理，然后又在君王身上，说出这恩典领我们藉着耶稣基督，而达到荣耀的境地。

    三 先知方面

    这一部分，可分为被掳之前，及被掳之后两大段。先知的执事就是发表神的心意，论到他儿子和他百姓，以及藉着那般百姓而达到万国的丰满心意。他们是神百姓无知走下坡路时的绊脚石，他们鼓励并敦促祭司和君王，他们代表神在君王和祭司身上的意义-----神圣正直的真理。他们总是被那时代所压迫，他们的力量，希望和能力就是在于将来的日子，要来的那一个人。这一个人要来的日子，乃是先知一切力量，希望和灵感的源泉，一切救恩和荣耀都是由这个人而来。当主对门徒说：“你们说我人子是谁”时，门徒对这个问题的答案，充分代表众人对先知的希望，但是主对那个答案，并不认为满意，所有主再催着要门徒的答覆，为要知道他们对主的认识，是否达到了最高峰。门徒们跟随主三年多，听他讲话，看他行事，可以说对这肉身的主，有相当的认识了。但是当主面向耶路撒冷走去时，（指他在地上生活最后的一幕）发出这个问题：“人说我人子是谁？”（太16章13节）但是众人的答案各不相同，所以他就直接的问门徒说：“你们说，我人子是谁？”事实上他是问：“众人的答案的总结是什么？你们说到底结论是什么？你们以前听我，看我，摸我，那么我到底是谁？你们对我的认识是什么呢？到底你们看见了多少？”以后彼得的回答虽然使主满意，但是这只是暂时象昙花一现而已，不久之后，回答的很好的彼得，竟然否认了他的主。我们把四福音读过之后，马上得到一个令人伤心的结论，就是门徒们虽然很紧密的跟随主，听见主一切的话，看见主一切的工作，但是他们却没有真正的看见，这是一件值得警惕的事。主后来遇见他们，就是要暴露他们的失败。当主再对他们说话时，他们竟那样的茫然无知，不晓得主是谁？也许他们很懂圣经，懂得摩西五经，懂得诗篇，懂得先知书，但是他们没有看见他，这是主很明显给我们看见的。门徒们没有真正的看见他，所以他们后来的生活有了灾祸，弃绝主而逃避，他们的领袖甚至于否认主，他们在十字架之后可怜地分散了。

    末了，请我们再回到主题上来看，对于这一位藉着圣灵住在我的心灵里的基督，那丰满认识的无限重要性。归根究底地说，全部圣经从头到末了，唯一的目的，就是要把神对人的心意启示出来，使神因着人永远的美善而得荣耀。这启示乃是藉着神的儿子而成的。他不仅把神的心意告诉我们，并且这就是神对我们的心意。他不仅是发表出来的道，他也是有人位的道。所以这位基督，乃是控制着整本的圣经。他是过去，现在，将来，以后永远里面神旨意唯一的答案。基督是宇宙性的，是一切的中心，控制一切并超越一切，藉着保罗的呼求照亮……心里的眼睛（弗1章18节）对于基督而有的认识，要决定我们基督徒生活的伟大或是渺小。基督是一切事物的中心，我们对于他的认识，可以断定我们到底是属于哪一等的基督徒，以及属灵的丰满度量到底有多少。


    第二章 基督徒生命的主要印记与构成

    读经：　　使徒行传18章24节至19章6节上半段“……你们信的时候，受了圣灵没有？……”

    保罗在罗马书中曾说：“人若没有基督的灵，就不是属基督的。”（罗8章9节）这里说出圣灵对于一个基督徒的生命，乃是重要而不可缺少的。论到圣灵作印记，保罗也曾说过：“既然信他，就受了所应许的圣灵为印记。”（弗1章3节）

    基督徒生命的构成乃是藉着圣灵

    主对尼格底母说：“从肉身生的，就是肉身；从灵生的就是灵。”（约3章6节）这一句话指出一个明确的，清晰的，完全不同的两种种类的人，各自有着不同的组织及成分。“从灵生的”是完全不同于“从肉身”生的，因为一个是肉身，而另一个乃是灵。

    开始于受圣灵

    “你们信的时候受了圣灵没有？”

    一　　这节圣经所记载的------是说出一个伟大的教会和执事的基础

    我们要从这两方面来看这件事的重要性。第一你知道这是说道关于一个伟大的教会（以弗所的教会）的开始。凡是熟悉新约圣经的人，都知道以弗所教会是何等的重要。世界历史之最伟大的一本书，就是给这个教会的。这封书信把你带回到那无始的永远里去，它将要带你到历世以来，控制神一切作为的永远旨意里去，它将要带你经过从永远到永远，使你看到神在天上，在地上，在地下一切的工作，在整个宇宙中的一切工作。这样一封伟大的书信，乃是写给这一个我们正要看的那个教会。请注意！圣灵乃是这里的根基。使徒何等小心的要确实知道这个教会的开始是否对的，根基是否稳固的！因为在它上面将要承受如此巨大的一个超越的建筑物，所以基础必须是可靠的，因此对于这个伟大教会的核心------也许只有十二个门徒------使徒发问说：“你们信的时候受了圣灵没有？”我们再从这问话的背后，想一想保罗的执事。他曾在以弗所居住了三年之久，并且当他被监禁之前的路途中，与那些教会中的长老首领晤面时，他能向他们说：“神的旨意，我并没有一样避讳不传给你们的。”（行传20章27节）三年之久，像这样的一个人，曾尽所能的，把他对神的心意所有的认识，都告诉了他们。这个教会乃是为着一个极大的目的，极大的容量而被建立的。一个教会该需要何等大的容量，才能来接受保罗所能给他们的这一切呢？这是一个厉害的试验。所有在圣灵里作神话语执事的人，都知道这件事，就是他们能从他们的信息能否得到释放上面，得知听众的属灵的度量。有时候他们的话语受到限制，因为听众不能更多的接受，他们可能并不认识这些人，但他们却感觉到这个限制。有些时候，他们却发现能完全的释放，能够毫无困难的将他们所有的都释放出来。那些在以弗所的人，是有大容量的人。在那三年中，他们能接受全部神的旨意，并且他们也能接受使徒在监狱中，所写的这封无比的书信。一个有如此度量的教会------一群有如此度量的圣徒------必须非常确实的知道，什么是接受圣灵的意义。接受圣灵，乃是关于建造和扩充的一切工作的开始与根基。保罗在这些信徒中的执事，是一个伟大的执事。让我们再想一提摩太，他也是以弗所教会中的一个执事，并且他的执事，因着保罗而丰富，而被建立，受鼓舞，得到教益，所以保罗能说提摩太已经服从了他的教训（提后3章10节）。是的，提摩太确实与使徒有密切的连结。在一段长的时间里，在一个广泛的范围里，他是在以弗所尽他的执事。我们也记得圣徒约翰，他也是以弗所教会的一个长老。约翰在他福音书，书信和启示录里，所给我们的是何等的丰富。这是何等的一个教会！一个仅仅十二个信徒所变成的一个教会！而这一切都由于一件事，就是受了圣灵。

    二　　这经节所给我们的教训

    这节经文可以分成三部分，中间部分是圣灵，这是中心，是一切事物的焦点。在圣灵的这一面的“门徒”这个字，“保罗……遇见几个门徒”；在另一面是“受浸”这个字。

    （1）　　圣灵的工作

    第一，我们必须认清保罗在问到圣灵这个问题上，必定有一个原因，这并不是一个偶然的问话，没有任何特殊的动机的目的。从这个问话里，显出保罗觉察到了某些事物，他感到这些门徒缺少了些什么，他的察觉使他明确的指出那一点来，就保罗所知道的，关于圣灵的工作，和重要性，可以分下列数点。

    1与基督联合

    一开始，保罗就清楚的指出，没有圣灵，就没有与基督的联合。而于基督的联合，乃是基督教的核心。这是保罗最大的信息。而与基督的联合，乃是圣灵的工作。他说：“与主联合的，便是与主成为一灵”（林前6章17节）。保罗一切所知的，与所经历关于圣灵的事，都集中在于基督联合这一个伟大的事实上，他也将一切都带到这一个问题里面来。从

    许多地方，我们可以看到，保罗认为基督徒的生命与物质世界的受造，成为一个属灵的对比。他说：“那吩咐光从黑暗里照出来的神，已经照在我们心里，……显在基督的面上。”（林后4章6节）他看见在创造工作上，说：“要有光，”同样的事在属灵的意义上，也发生在我们身上。在另一处，保罗将圣灵带进这种关系里。虽然变换了说法，但保持着他这个真理。神已经写在我们心里，不是用墨，乃是用永生神的灵。（林后3章3节）

    2次序与丰富的果实

    保罗曾将许多其他在创造一面的引证，拿到属灵的生命中来。他给我们看见神的话在生命中显得何等有能力-----这一个话，就是在信徒生命中的创造力！他曾给我们看到多少关于圣灵工作的结果，所带进的次序。在圣灵工作的开始，我们看到因着圣灵的孕育，而从空虚混沌中，产生并显出来的秩序。而在属灵的生命里，因着圣灵的影响与能力，同样的事也发生在新造范围中。一个新的次序，在信徒的生命中，也显出来。在圣灵工作起头时的荒凉不能生产之地，生物竟那样的生长出来，照样属灵的果实，也是如此出现在信徒的生命里，（加5章22,23节）这是圣灵在新造中的工作。在旧造中，我们看到生命是继续不断的有进展，有生长。同样保罗也说到，许多在神的灵管制下的生长与进步。一个被圣灵管理，并引导下的生命是一个一直进展，生长增加基督的生命，在一个让圣灵有通达道路的生命里，没有停止不前的光景。这个生命绝不会与去年一样，若是一样，那必定是出了毛病。

    3人类命运的启示

    保罗对人类的目的，及命运的教导，是何等的深远与丰满。在圣经开头的地方，曾暗示我们神创造人，乃是有一个伟大目的及命定，而保罗更将其发挥透彻。他将神在创世以前的思想明确的告诉我们-----神创造人的目的-----神所命定给人的前途是什么。圣灵自己将这个，启示在保罗里面，而靠着圣灵，保罗又启示给我们，也藉着同一个灵，神要将他在新造身上的工作，做到最丰满的地步。在旧造中，最后的一件事是：“神看着一切所造的都甚好。”（创1章31节）神进入了他的安息。这是圣灵完美的工作，即是将每一件事物都带到神的喜悦与满足里-----不只将神带进他的安息，更是将神的安息，带进到他的一切受造中。

    4新的认识与度量

    当信徒接受圣灵之后，信徒就得到了一个完全新的认识。这个新的认识，在圣徒的生命中，是非常活泼的事实-----就如：对于神是父的认识，对于基督是救主的认识，以及其他各方面的认识。每一个接受了圣灵的信徒，都知道其中的真实性，在每一方面他都有新的认识。无论对于所作的，或所是的，在过去以为是完全不可能的事上，现在也有了新的度量，所有的这一切，都因为这个属灵族类-----在基督耶稣里的新造族类，并且因为这个已经成全的工作，也是因为靠着内住的圣灵，正像在旧造中，因着神的灵运行而产生了这一切一样。

    5耶稣的教训

    我们要再记得，保罗乃是耶稣对圣灵教训的承受者。主曾说到许多关于圣灵的事。当他在地上生活末了的一段时期，他曾离开了这世界，离开了群众，单独的对门徒谈了许久许久，而常常反复所提到的一句话就是“到那日……”。当我们看到“那日”时，我们发现他乃是指“圣灵来了”（约16章13节）------他要作这个，作那个，这是指着圣灵的降临。所有主所说的“那日”和圣灵来了要作的事，保罗都承受，并且进入了。他知道主话的真实，“我去是于你们有益的，因为若不去，……保惠师就不来，”（这都是一般门徒所惧怕的，直到他们真明白过来）。是的，这却是门徒所惧怕的一件事。但以后都证明圣灵的降临，较之主耶稣在肉身中留在此地，更是无限伟大的一件事。这一个事实-----圣灵的来临-----是远超过主在肉身中的存在。保罗从经历中认识这个，于是他也将这个认识，这个属灵的认识，藉着这一个问话，摆在他们面前。这是何等广大的一个问题，它包含了上面所说的这一切！所有耶稣所说，所指，关乎圣灵降临的那日，圣灵所有的工作，就是将主的每一句话带进实际，“他要引导你们进入一切的实际，……他要把所听见的都说出来，……”（约16章13,14节）这一切都成了保罗的。我们从保罗的书信中所得到关乎圣灵的事，是何等的丰富！而一切都来自“当你们信的时候，受了圣灵没有？”这是一个非常大的问题。若都能如此的话，基督徒该有一个何等不同的改变。让我们总结起来说，一个基督徒，一个信的人，若是真的受了圣灵，他应该是一个超越的人。内住的圣灵，神和他那永远的生命，将信徒组织成一个超越的人。他里面有一个超越的特性，使他不同于别人。那是一个没有死亡的生命。接受永远的生命的意思乃是这样：里面有一个东西，是超过天然的次序的，使领受的人，成为一个永远的个体。在属灵的意义来说，乃是与天永远有了连结。教会因着受了圣灵及圣灵的内住，成了一个超越的身体，在宇宙中没有一个权势能毁坏她，历史已经证明了这个，并且还要一直证明到底。让人和撒旦联合起来反对好了，无论怎样-----她一直存留，因为她是超越的。

    （二）门徒

    第二，我们发现这里说“保罗……寻找一些门徒”，这些门徒无疑地已是称作基督徒。他们很可能自称并且被称为基督徒。他们是谁呢？答案可以从那一个与施洗约翰有过接触而从亚历山大来的犹太人亚波罗里面找到。圣经告诉我们说，他“在主的道上受了教训。”（徒18章25节）约翰的执事是什么呢？他的执事乃是预备主的道领人到耶稣那里去。约翰的信息是什么呢？就是使人为着要来的弥赛亚而悔改。约翰传扬说：“你们要悔改，”但是约翰很小心地说：“我是用水给你们施洗，但那在我以后来的，他要用圣灵给你们施洗。”（太3章2节，11节）这是何等大的不同呀！亚波罗完全知道这个教训，并且可能也知道一些关于耶稣的教训。但是很显然的，他乃是第二手的知道（就是藉着别人口传的），亚波罗所能领会的顶点，也就是约翰所达到的顶点，那就是说，他没有藉着受浸，进入耶稣基督而有的圣灵工作的个人经历里面。但在积极方面，他仍然有特别的价值。圣经给我们知道，他是“最能讲解圣经”（徒18章24节）的。他对于旧约关于要来的弥赛亚的圣经-----以赛亚书-----有很广泛及深刻的认识。他知道这一部分的每个地方，都是指着基督而说的，这都是预备叫人悔改，因为基督快要来了。约翰用悔改的浸礼施浸，乃是为着基督及他的国度，他所能作的也是只此而已。所以亚波罗也只好停止在这里。也许他比施洗约翰更能讲解旧约圣经，但是他虽有这些圣经上的知识，却缺乏圣灵的经历，所以按着事奉的定律，他是无法带领门徒比他自己所走的更往前去。

    但是亚居拉和百基拉，这一对曾经从哥林多和保罗一同到以弗所去的佳美的基督徒夫妇，很快地就察觉到他的这一个缺欠，和不能满足的情形，所以便把他接来，将神的道给他讲解的更加详细（徒18章26节）。自此以后，他的执事就厉害地扩大了。后来他就马上离开以弗所回到哥林多。从这一点来看，关于亚波罗伟大的执事，乃是很有趣的。在此仅提一点点用来说明。当亚波罗超过了施洗约翰，认识了圣灵及受浸归入基督的真正的意义时，他的执事开始有极大的不同，所以保罗能够说：“我栽种，亚波罗浇灌。”（林前3章6节）这样说法不是一件小可的事。这就是说出来有圣灵的无限重要性。既然这些门徒对于圣灵毫无所知，虽然亚居拉及百基拉他们住在这里，乃是最能讲解旧约圣经，并且最熟悉施洗约翰的教训，及其洗礼的人，但是约翰不能再领他们更往前去。虽然约翰曾经用话语服侍他们，他们对于主道的一些重要事情，却一无所知。

    这些门徒乃是代表一个交接的阶段。今日也有不少这样在施洗约翰和主耶稣之间，悬在山凹之中的门徒。是的，他们知道圣经，他们也知道关于主耶稣的事，他们也从别人的口里受过教导，但是恐怕有许多名为基督徒者，也许希望，或者已被称为门徒的人，还没有真实受圣灵的个人经历。他们是属于“悬空”那一种的基督徒，没有走动，没有踏在正道上，总是停止间断。但这些以弗所的人却是实在并继续着往前，正如圣经所给我们看见的，他们已经越过了这一个山凹。

    （三）受浸

    再请简要地来看第三件事-----受浸。这要靠着使徒来带领他们认识的。他们回答说：“我们未曾听见有圣灵，”也许这是说他们未曾听见有圣灵这个东西，或这个人，或者说他们未曾听见有圣灵赐下来。但是显然地他们不知道什么有关于圣灵的事，因此保罗说：“这样你们受的是什么洗呢？”根据这一点，带进一个大的问题来，“你们信的时候，受了圣灵没有……那时你们受的是什么洗礼？”这两件事乃是并进的。这一件在另一件之内，另一件又决定这一件，“你们受的是什么洗礼？”我们再请问，受基督的浸是什么意思？换句话说，就是圣灵为什麽等候这个见证呢？回答这个问题时，必须摸到基督徒生命里面几件最伟大的事。到这里让我们真正地来看，在前面所提过的“组成”及印记。我并非说受浸就是那个，乃是要看它背后真正的意义。这必须先回到正开头的地方，来回答这一个问题“受基督的浸是什么意义？”我们请思想，当众人都不信神的时候，在客西马尼园子里发生了什么事？当人因着撒旦的建议而背叛神时撒旦把人的脚步，引到一个永远出不来的门里面去。由于向着撒旦敞开自己，使撒旦有机会在人的魂里面，就是在人的心里得到了立足之点，因此叫所有邪恶的势力在人里面，并且藉着人来完成撒旦的工作。对于这一点请不要弄错，要知道未重生之男女的魂，乃是与邪恶的势力联盟的。无论你如何地警觉立志，要逃避这个而转向主耶稣，但是你却要发现，你没有向你所想象那样的自由和能力。你马上就会承认一个事实，说你是一个囚犯，除非有一个大能的拯救着来解救你，你就无法逃脱。既然给撒旦以立足之地，就是与他联盟并合作。照样未重生的人，也是与撒旦联盟，使得邪恶的势力，在他们的生命里面，成全撒旦的心意。

    逃脱的方法是什么呢？其唯一的方法就是藉着死。神曾经对人宣告过了，“你吃的日子必定死。”（创2章17节）“犯罪的魂必死亡，”（结18章4节）但是林后5章14节那里却说“一人替众人死了，”藉着他的死打破了锁链，恢复了交通。他挣开了空中掌权者，特要藉着死败坏那掌死权的，就是魔鬼，因为一人替众人死了。受浸是我们的见证，是信徒见证在这个双重的事实上面藉着死，脱离了与撒旦的联合，另一方面藉着复活，而与基督联合。圣灵在我们里面，构成一个新的关系，而死是伟大的分开，复活是伟大而新鲜的关系与联合。靠着这个新鲜的关系与联合，基督和他的国度，得以产生效能。只有藉着圣灵与主联合的根基，才能叫神所有的旨意得以实现。


    第三章 认识神话语无限重要的价值

    （徒8章4至5节，26至39节）

    读经：　　使徒行传8章30节“你所念的你明白麽？”

    不能零碎地认识圣经

    对于大部分的基督徒，圣经只不过是一些零星的经节，作他们困苦时的安慰，下沉时的鼓励，处艰难时的应许，迷惑时的抉择。总括一句话，圣经不过是一本书，使他们藉此在日常生活中，寻求遵行神的心意。这天早晨我们打开圣经寻找一句话，一个应许，一点亮光来帮助我们渡过这一天。当压力太重时，我们可能翻的更殷勤些，当处境轻省时，我们就不太去注意它。不要误会，我不是说这是错的，或者说圣经不是为着这些。虽然圣经也确是为着这些，也都是对的，并且也是好的，但我们若仅仅是如此，这就使我们只能非常零碎的来认识圣经的意义。就如对救恩这件事，我们常常停止在这里，好象这就是一件事的终点一样，只不过使人有个转变，使他们选择了基督，带他们到主面前来，但这不过是为了达到更大，更丰满的路途中的第一步。若是圣经有时给我们一点安慰，亮光，引导，盼望，这不过是为着在神的心意中，那一个关系到更多的无限的事物，这都是因为关系到神那个大的，永远的目的。若是你得到引导，帮助，安慰，亮光，应许，不论是什么，这不是为着你目前这一个阶段的需要，乃是为着带你到他那个伟大的目的里面。这个目的，乃是在创世以前按着他自己的旨意所定规的。神的话远超过仅仅是一些安慰鼓励的字句，在着整个话语的后面，在每一部分的后面，在神的心意中，都关系到比话语本身更重大的事，我们必须认识这一件事。

    永远的模型和中心的人物

    整本圣经只是提到一件事，就是将神在创世以前，在基督里所拣选的那个团体的身体，达到并连结于那个永远的模型。唯有当我们看到这一方面时，圣经在我们生活中才完成了它的目的。是的，每一个应许，每一点的安慰，每一次的劝勉与亮光，都是构成这个伟大人物的图案的一部分。这个样本，乃是集中在这一个人的身上-----神的儿子-----若是每一处的经节，不能引我们更多的认识主耶稣，那就失去了它该有的意义。因此我们来注意我们所引的经节！“你所念的你明白麽？”答案引我们到哪里呢？答案是引我们到基督。了解圣经，乃是引我们认识基督。这个答案，乃是在这一个人里面得着答应。“你所念的你明白麽？”这里所包含的意义，远超过这句话的本身。这是一个非常适当的问题，这里确实包含着如下的意义：“圣经对你是活的吗？在你的生活中神的话是一个大的能力吗？这是神向你说的吗？神是否常藉着它向你说话？”在这里所发生的这件事，引我们进入更深的思考里面。第一，我们要看在这个场合中的那个人物-----埃提阿伯人；第二，我们要看的是那个需要的满足和供应；第三，这两者是如何关联的。

    一个有需要的人

    第一是这个人（埃提阿伯人）和他的需要，尽我们所能的让我们来看这个人的各方面。在这世界上他是一个有地位，有功业的人，他是一个有成就的人，他已经达到了尊荣的地位。他很明显的也不是一个学识浅陋的人。他曾到过耶路撒冷去礼拜，可能是在一个节期上去的，这里也告诉我们他能懂得犹太的语言-----希伯来文或是亚兰文，并且他也精通希腊文，因为他所读的以赛亚书的经文，乃是旧约希腊文的译本。因此就一个埃提阿伯人来说，这实在证明他是一个学识渊博的人，并且他也显然是一个热心宗教的人。无疑问的，他是一个改信犹太教的人，因为这里告诉我们，他曾长途跋涉到耶路撒冷，就是为的去礼拜。但是因为他是一个太监，在旧约中的律令里，他是严格的被禁止，不许进到圣殿中某一个范围之内。象这样的禁令，很可能会使他受到挫折而退却，但他的热诚使他不顾路途的遥远，以及在圣殿将遇到的禁令和困难，仍然前往，当他在完成了真挚热诚的敬拜后的长途归程中，他显然是一个失望的人！他曾经到过学习及教导圣经的总会，到过讲解圣经的中心，但他仍然需要另一些事物来满足他的心。他没有得到真实的喜乐，这里依然有些事物是他不能得到的，并超过他所能了解的。但他不全然是如此，他是一个谦卑的人，他不是一个因着自满而容易受挫折的人，因为没有一件事物，比自满更使对属灵的认识受亏损。一个男人或一个女人以为什么都知道的，就是一个受亏失败的人，他们不能再往前去。然而他是一个谦卑的人，知道他的需要，并且承认这个。他知道他自己的无知，并且毫无怨恨，毫不迟疑的承认他对此事的无知。“没有人指教我怎能明白呢？”再者圣经对他是一本关闭的书。他有一本圣经，虽然这只是一本旧约-----可能仅是一本先知书-----但总归是一本圣经。圣经是敞开在他面前，他也在读它，但这却仍是一本关闭的书。最后他是一个准备好要顺服的人，当光来到时，毫无迟疑的准备顺服的人。我想这就是这个人的度量，这个人的真实的情形。所有他这一切的背景我们会以为是非常有益处，使他能认识并了解-----但他却仍在黑暗里。可能有些事物会成为来到光中的重要因素，但不是必要的条件。你可以没有一点高位，伟大的成就，丰功伟绩，你也可以没有受过高深的教育及天然的才能，然而却可以得到亮光。就另一面说，除非你具备一个必要的条件，你将得不到亮光，就是一个真实谦卑的灵；能接受教导的，准备学习的灵，当时间来到时，能立刻顺服的灵，这一个乃是非常重要的，否则即使一切都具备了，你仍然是圣经在手，而人却在黑暗里面。

    需要的得着满足

    当腓力出现在这里时，我们不要仅仅认为他是一个过往的行人，来了又去了，他正如埃提阿伯人一样，乃是某一原则的具体表现。腓力乃是代表一个伟大的属灵原则，一个伟大属灵真理的具体表现。

    在荣耀里的那个人

    现在我们必须来到这一件事的幕后。你注意到这事是如何发展的，虽然是如此的重要，但这还只不过是高升的基督关系到他的教会和世界的行动的一部分。除非我们认识这个，我们就不能认识这里所说的是什么，和它所代表的是什么的锁钥。高升的基督是一直在继续。在这卷书的开头，路加提起他早期的工作，是为着“论到耶稣开头所行所教训的，直到他被接上升的日子为止。”（徒1章1,2节）行传这本书，如我们所常说的，乃是他被接上升以后，工作和教训的继续，主并没有停止，他一直在继续往前。关系到他的教会，主在地上，在这个世界是一个大能的炸力，一直往前去。在这卷书的背后，在这些工作记载背后，仍是工作的那一位，他不只在十架上被高举到荣耀里，吸引万人来归依。这就是这里的宣告。这本书中一切事情的发生只是宣告一件事，就是：他的自己！他的自己！那就是基督-----现在在他的地位上，在荣耀里，在天上至大者的右边作一切的主。他管理着这一切事物。这是基督之灵，在管理着这一切的行动，在幕前这许多人物在那里来往-----埃提阿伯人，腓力，还有更多其他的-----但在幕后只有一个主宰的人物，那个人的影子管理着操纵着，以他的灵控制着每一个人，每一件事的行动。

    一个在天管制之下的人

    腓力在天的管制之下来到这里，意思是说，他的来到，乃在高举的基督的管制之下。这里有一些变换的说法，我们放在将来讨论。“一个使者对腓力说，……圣灵对腓力说……”天使与圣灵是合作的，希伯来书告诉我们，“天使都是服役的灵，奉差遣为那蒙受救恩的人效力，”腓力是在圣灵和高升的基督管制之下。腓力在他的一生中，只有一件感觉兴趣的事，那就是关于“你所读的你明白麽？”那一个问题的答案。这里有一个人是在基督的管制之下，在圣灵的主权之下，因此他没有其他的爱好。虽然这只是一部分，并不能解决整个的事，但能如此了解神的话，就能使我们活在一个荣耀而且一直长进的生命里，并且在我们的生命里变成一个炸力，而引我们一直达到基督的丰满。但这只必须基于一个原则-----那就是你和我。在我们的生命里不能有两个爱好，这是一件重要的事，就是我们只能有一个兴趣。看一看腓力的故事，因着升天基督继续往前的工作，教会在圣灵的大能下产生。当主一直往前去时，就有许多困难，因着一些实行事物而产生。使徒们不能从圣灵较大的行动中撤出去，管理这些琐碎的事物，他们请求教会找几个人，专为着这一些事的需要，于是他们就选择了七个人-----充满圣灵和智慧的人-----而腓力即其中之一。腓力第一次显在人面前，乃是被指定照顾贫穷圣徒需要的一员，或者你要称为这是一些微不足道的事！你几乎不能相信一个被圣灵和智慧所充满的人，是被请求来为着这些事！但这里就是需要这种人。腓力的故事特别显出他是一个有属灵度量的人。他不是一个小的人，以属灵而论他是一个大的人。他准备接受任何一个工作，或者你认为是任何一个人可以作的-----就是给有需要的穷寡妇几个小钱。他虽是这样一个属灵的人，但他接受这一切，没有不好的感觉，没有反抗，没有保留，没有一点疑问发生。然后逼迫藉着扫罗来到，门徒就被逼四散。那些寡妇遭遇到了什么我不知道，但我们却知道腓力遇到些什么事。他是在四散在外之人中的一位，他下到撒玛利亚宣讲基督，于是这件大事就发生了。这是对腓力的性质的一次试验，在大能的主往前的冲力中，在圣灵一直往前扫荡一切不可抗拒的力量中，忽然有话临到了腓力，没有任何解释，应许，保证，或任何其他的话语，使者只是告诉他离开这里，远离城镇，一直下到沙漠地去。这样的一个命令，乃是对一个人是否在他生命中有两个喜好的最好试验。到底他的心是游移的呢？还是专一的呢？但这里有一个人他只有一个意念，一个目的，一个专一的心！我们没有读到这里有任何争论，只是立刻的顺服。请注意顺服的原则！就是不论你是否明白，你只是完全让给主并准备作他所吩咐的任何一件事，并每一件事。主得到了你的心。关于他在你身上的道路，你和他中间没有任何的争执，这就是腓力！一个被圣灵管理的人！不只充满圣灵！也是受灵的教导的！他和那许多的人是一个对比，不只是埃提阿伯人，和那些不能给埃提阿伯人亮光的人，而更是对那些在基督面前被圣灵开启过，而认识圣经的那些使徒们（路24章45节）。一些事发生在腓力的身上。他是一个为圣灵教导的人，他的眼睛被开启了，于是，他将对圣经的认识和亮光，带给那个有需要的人。总之在沙漠中的那个人的需要，乃是因着一个将自己完全让在圣灵手中的器皿，而得到满足。

    圣灵的时代

    现在我们要来看什么是这两件事中间的关联呢？第一，最要紧的就是这个新时代的性质-----圣灵的时代-----一个新的时代被带进，并且已经开始，圣灵就是这个时代的特点，关系到神一切的事物都根基于这个事实，除掉圣灵之外再没有别的事物，每一件事物都是出于圣灵，这是一个完全归圣灵所有的一个时代。除非我们认识并接受这件事，我们便不能来到神圣的事物跟前。这件事发生的真实重要性，乃在于它是在这个时代中，天上特别行动的一部分-----圣灵的运行乃是关系到这位被高举的基督。这是一个属灵认识伟大的原则，这就是我们常讲的那个“额外的事”那个“另一件事”。它是在所有的良好的教育，成就，地位，我们所提到的每一件事物之外的“额外之事，”一个人可能有了一切，但却仍在黑暗里，即使你能背诵整本圣经，它仍是一本向着你关闭的书。当你能引证它，自由的运用它，当你知道它的内容，它的主题，当你能立刻找到所给的经节，它仍然是一本关闭的书。这一个对一切事物，不论大小，轻重，所需要的“另外的一点，”乃是圣灵，并且这是那“另外的一位”-----完全不同的另一位，靠着教育知识和人的才干，你可以达到某一种的结论。你也可以说圣经是教导这样那样，你可以采取任何一个今日基督教的教训，并且得到许多不同的讲解，但这只是基督教的学说！到底何者是准确的？到底何者是最后的断定？现在你若遇见圣灵，可能它就会将我们的结论完全改变，并且让我们看见我们强有力的论据，结果乃是完全的错误。只要它“圣灵”一得着机会，他会将我们那些对圣经的讲解，教训，理论完全推翻，它才是我们所需要的“另外的一位，”圣灵是特别和神的话发生关系的，它是完全连于并且为着神的话，在圣灵之外对于圣经就没有另外的开启。但在圣灵的处理下，圣经中有许多尚未开启的亮光，圣灵在它于神的话的关系下，要求像埃提阿伯这样的人，在推动这这件事。腓力从未想到这件事是圣灵在寻找一个孤独的在旷野中行走的人。这是圣灵在那里向他发的问题，而这个解释，给他的生命带来了大的转机。“你读的……你所读的……你明白麽？”是的，圣灵是要向人问这一个问题，并且今天它仍在向人问这一个问题。

    十架的基本原则

    我们是否能认识圣灵的工作只基于一个原则上，这是这件事的基本重要点。当圣灵行动时，他从未离开这一件事-----就是十架。它是一直在十架的原则下来工作的。十架，乃是人性中最大恶根-----骄傲-----的一个有力而且毁灭性的仇敌。十架的原则乃是没有保留的向着神，并且完全的，单单的为着神的。在埃提阿伯太监及腓力的身上，对于顺服亮光都有这样的意愿。不计任何代价，没有第二个考虑与选择，这是顺服光的带领。十架的原则，乃是没有第二考虑的余地，他们是完全被钉的人，这是给圣灵一个做工的地位。现在我们要看到这整个问题的中心，若是十架没有使我们向着自己的智慧和辩才死，我们就不会得着如此的亮光，如此的认识。我们就不能从阴影，黑暗，仅仅是一半亮光中出来而进入神启示的丰满亮光中。我们若是一直争辩，讲理，圣灵就要退去-----他就不会将他自己托付给我们。我们将要一直迂回，一直迂回在那永远使人厌倦的情形中，而一点得不到什么。所以十架必须一直做工在我们的智慧上，这就是保罗在林前1章中，所全力对付的事。你在那里发现有两件相对的事，一面是世界的智慧，另一面是从上面来的智慧-----“是眼睛未曾看见，耳朵未曾听见人心也未曾想过的。”（林前2章9节）而在这两者之间乃是“基督钉十字架，”（林前1章23节）同样十架也必须对付我们的心-----我们的爱情，我们的欲望，我们的喜好-----也必须对付我们在地上的利益，得失，我们的看法和打算。若是我们对这一切仍有挂虑，圣灵只有退去，这种人将得不到亮光。十架也要对付我们的意志，在这里我们很清楚的看到，这条路怎样实际的向这人指示出来。你想，腓力怎样会从以赛亚书53章看到了受浸这件事，这一个我留给你们去思想。但是他来到这里，并且埃提阿伯的太监带着一颗开启的心，一个接受的灵。他的意志倾向去作他清楚是对的事，他就说：“看……水，为什麽我不……？”许多人说：“为什麽我要……？”但这个人说：“为什麽我不？”这是一个完全不同的性质。而这个性质乃是来自十架。这将定规这事的进展。当圣灵将腓力取去时，太监怎么说：“没有他我怎么往前去呢？没有他我不敢回去。”不是这样，好象一点影响都没有，因为现在腓力的主也已在他那里面。同一个灵在他里面，正像在腓力的里面一样。这就是说他是用自己的脚站着（站在自己的脚上）不依赖一切外面的扶持与照顾。这是我们所盼望得到的基督徒。“欢欢喜喜的走路，”因为他心中的需要得到了满足，光已经进来了！象这同样的更大的一件事，乃是发生在路加24章，去以马忤斯的两个人身上。他们有一本圣经-----知道它的内容-----但是直到复活的主开启了他们，那本书向他们却是关闭的。但是复活的主却乐意作这件事，“你所念的，你明白麽？”是一本开启的书呢？还是一本关闭的书呢？是一本活的书呢？还是一本死的书呢？是一本有炸力的书呢？还是一本一点没有影响力的书？是使人厌倦的一本书呢？还是使人喜乐的一本书？这一切都集中在这个问题里面。但是请记得，这是圣灵的时代，它因着升天的主已经来到，就是为的解明神的话。藉着话-----藉着以赛亚书53章，和其他一切的话-----将你们引到基督。


第四章：基督徒事奉的炸力

    第四章　　基督徒事奉的炸力

    读经：　　约翰福音21章15至17节“你爱我麽？”

    读过这几节圣经以后，我们不难相信，主耶稣在这里提醒彼得在先前所发生的事，就是马太福音26章33节所记载的，“彼得回答说，众人都要因你的缘故跌倒，我却永不跌倒！”但是现在主问他说：“你爱我比这些更深麽？”基督徒的生活有四个主要的点，我们在前面已经看过了三点，现在再简括地说一下。前面三点都必须在第四点里面才得以表现出来。这第四要点就是“事奉”。什么是事奉呢？事奉是把每一件总结在一起。所有四福音的总归是说到“供职”和“事奉”的问题。这里“事奉”就是我们的主三年半做工，以及他与门徒之间的关系。在这段期间里，主对门徒所说，所允许的，所给他们看见的，都是把“事奉”摆在他们眼前。主是一直这样作，直到他离地升天，他仍藉着他们继续作下去。当时他是在为着“事奉”打根基，叫每一件事都作他的见证。

    这“事奉”一词，常常被人大大的误解和错用。很多人总是把它限制在一个极狭窄的范围里。当人们提到“事奉主”“作主工”或这类的话时他的意思乃是指着从事一些特别的活动-----作个国外传教士，或本地牧师，或是其他基督徒的工作。这都是由于对“事奉”一词发生了误解。新约圣经里所说的事奉，乃是与教会相关联的。个人的事奉虽然需要，但是只有整个教会，才能完成伟大的执事。新约里面永远不许可有脱节与单独的事奉，要记得只有教会才是基督的身体。你若领会这个原则，定会对事奉的观念有个革命性的改变。就一个天然的身体来说，大部分的机能并非特殊的，但却是重要而不可缺少的。几个所谓特殊的功能，只藉着那无数的，普通的功能，合作而成功的。这就是新约圣徒提起教会和教会事奉的基本观念。

    我们需要再认识“事奉”这件事。要记得每当我们把工作单单交给某些人时，我们已经忘记并忽略了一个事实，就是在基督的身体里，任何一部分没有它的功用是不可能的。每一个人，都应该在教会中有其一部分的功用，没有独立分开和不相关的。

    代表的仆人-----彼得

    我们在来看事奉的基础，构成及炸力。在这一点上，彼得可以给我们很好的帮助。末了一卷福音书，就是约翰福音的结尾，乃是说到彼得和“事奉”的问题。彼得乃是一位具有代表性的仆人，他具有作耶稣基督仆人所有的要素，他在某层意义上乃是代表教会，所以让他来告诉我们这件事。我们可以看看他这个人，他所接受的操练教育，以及他事奉的炸力。若是把新约圣经中，所有关于彼得的记载收聚在一处并且注意其中所说的，你就要看见这是一个丰富的传记，并由其中得到关于“事奉”的门路。彼得是第一个被主召的门徒，在所以的门徒中间，他也总是站在首要的地位，并且在福音书中，他也是最末后提到的一位。他在新约中的确占了很大很重要的地位，在早期的教会历史中，许多伟大的转机也都系在他身上。

    他这个人本身

    我们所以要看他，是因为只有当我们认识这个人之后，才能知道有关“事奉”的原则。若是把所有关于西门彼得的记载从福音书中找出来的话，你就可以学到许多关于基督徒“事奉”的原则。

    西门彼得到任何地方总是好出风头，只要有机会说话行事，他总是不会放过。他的舌头，他的手，他的脚，总是随着他自己的判断而行动。他魂方面的情感和自己的意志都很杰出的，一直找机会为自己辩，来证明他的判断是不会错的。他也是很极端的人------从极高到极低，从最得意到最失望，他绝不是守中庸之道的人，在他身上没有一点中立的色彩。我们很容易分辨他，所有与我们的主接触的人中，没有一个像他那样常常被矫正，而反不屈服。他的动机都是良好的，他的定意都是不错的，可是他常常说些错误的话，常常作些错误的事。

    他好显扬自己，虽没有恶念却是有一点不近人情，这正是我们事奉的人应该注意的问题。西门彼得的特点就是“自信，自满，自断”。这都是由于不认识自己而来，难怪主耶稣在本章末了，亲自对他说：“你年少的时候随意往来”把彼得的光景说透了。像他这样的一个人，如果要对主有一点用处的话，就必须受厉害的教导。他若是要被制作成神所要的大仆人，主耶稣一些严厉的作为，必然会临到他身上。

    需要认识自己

    彼得最大的需要是什么？第一他需要认识自己，接着就是失去自信。主的教导就是要带他进入这些苦难的经历里面。因为事实乃是这样，凡是要对主有真实的用处，早晚必须被带到一个完全失去信靠自己的地步，必须这样才能为神作属神的工作。关于这一点，在彼得身上所给我们的教导，远超过任何其余的人。

    请看，在五旬节那一天的彼得，这不是事奉麽？他不是耶稣基督的仆人麽？再者他在哥尼流家里，那又是基督教历史上的另一个转泪点。他在耶路撒冷会堂里，从他的话语中就可看出他是如何的被神所使用。行传中，一再提到“西门说……，”他这个人成为耶稣基督的伟大仆人了，但却是从可怕而深刻之丧失自信的经历中造成的。

    约翰福音21章主和彼得所用的“爱”字是不同的。也许我们会希奇彼得为什麽不用主所用的“爱”字。当主耶稣说：“你爱我麽？”这个“爱”乃是最强的字，但是彼得的回答里所用的“爱”字是最弱的字。为什麽他这样用呢？我相信是因为他已经失去了自信。他记得“众人都因你的缘故跌倒，我却永不跌倒，”以及否认主的事。在他的里面有什麽被摸着了，软化了，破碎了，这使他觉得“我不敢说自己是在那么高的爱里，”但后来当主降到彼得那一阶层时，主好像在说：“好的，你能到那里就到那里吧！你爱有多少就算多少吧！你到什么地步我也跟你到什么地步”。彼得此时真的怀疑自己，他的自信自决，最强烈的点，已经完全破碎了。他成为一个真正的仆人后，才对我们说：“这才是事奉的道路”，“这才是第一要义。”

    这可能会使你觉得难为，但却也是一种安慰。你现在也许正在难处之中，但是你若愿意对主有点用处，若发现自己被倒空，被破碎，被带到一个艰苦的地步，觉得自己站不住了，若是这样请你记得这正是带你进入事奉的路。相反的，假如你还有某种程度的自信，以为能“做这样”，能“说那样”，能处理事情，你要知道除非你被主厉害的对付，除非被带到一个地步，说：“若不是那另外的一位（不是自己的冲动推动），我就不愿，也不能做什么。”你就对主没有什么用处。

    彼得需要一位“主人”。像他那样的人，若要得着一位“主人”，就得完全被破碎。彼得真的破碎了。圣经不仅记载他悲惨失败发现自己后，出去大大痛哭，并且也记着这一位升天的主报信给他的门徒之后，特别的告诉彼得，天使说：“告诉他的门徒和彼得”。（马可16章7节）主原是知道众人的光景，他知道门徒背地所说所行的是什么，他也能够清楚地说出他们正在发生什么故事，以及他们正在做什么，同样地，他也知道这个人和他的一切，知道他所遭遇的。因此在彼得破碎自卑失望时，正需要主说：“你们去，告诉我的门徒和彼得”。这样安慰的话。彼得岂不是一个门徒吗？他有什么特别呢？理由是非常明显的，以为他此时正需要特别的帮助，因他已被击毁了，已被粉碎了，他需要一个特别的信息，他要个别的被提起。“对彼得说……”。所以主不仅是传一个普通的信息，有时也要传一个特殊的信息给你，主会按你的名提起你。

    这乃是基督为主的地步；构成一个仆人的方法，也是耶稣基督的仆人改受的训练。这也给我们看见两点重要的事。第一，就是耶稣基督为主的地位。虽然我们有时称他为主，为先生，但是基督真正为主的地位，乃是在我们自己为主的地位完全被毁坏和粉碎之后才开始的。虽然彼得常称耶稣为“主”，为“夫子”，但却想要指示教导主什么事当做，什么事不当做，什么事可做，什么事不可做。我们也是这样，虽然称他为“主”，为“夫子”，但是真正的事奉乃是他实际的成了我们的主，这就需要我们完全的破碎。

    五旬节那天的彼得，和在以后所写的书信中，不论是他所说的，还是他所写的，都证明耶稣成了他这个人的“主人”。这是被粉碎以后的结果。若要在主面前有点用处，这就是那个永不改变的原则。彼得所以能成为耶稣基督伟大的仆人，乃是因为耶稣基督成了他唯一的主，认真地说出来，我们对主真正的价值，不是开始于他成为我们救主的时候，乃是当他成为我们“主”的时候。这两件事可能同时发生，但是大多数的人，却是分开的。

    需要对恩典于压倒性的认识，从这种击毁中产生出第二件结果，就是对于“恩典”开始有了压倒性的认识。你还记得当有人将自己倾倒在主脚前时，主说出了那个伟大的属灵真理和定律。他说：“赦免多，爱也多。他的爱多因为他所蒙的赦免也多”（路7章47节）。现在彼得能领会这个属灵原则的意义了。他对于恩典有了深的认识。在彼得前书中，从头到尾有十次以上，他提到了“恩典”这个字，有着它重要的地位。例如他在那里提到：“神百般的恩典。”（彼前4章10节）

    恩典实在成了他书信的中心信息。恩典控制类一切，抑制了基督徒生活的每一个部分。彼得真知道他所说的是什么，因为他是从经历中说的。就是因着这个对“恩典”压倒性的认识，使他成为一个仆人。但是在这以先，他必须浸于熬炼的苦痛之中，在其中发现自己，认识自己的不足道的软弱和失败。失望的巨浪必须漫过他的头上，才能将他带到以“恩典”为主题的境地里。恩典说明了一切，也成为他事奉的伟大动力。

    若是一个人尚未被带到深自省察的地步，他就不会有那样深的经历，不会有像彼得那样的属灵认识。彼得领受过主所有的祝福，重新负起属灵的责任时，他也许会这样想：“像我这样一个人，只会错，只会失败，堕入羞辱和不名誉的人，竟然被主所召。当他那一天，在加利利海召我时，就知道了我这一切的光景。他不需要化三年半的时间来认识我，也不需要到了审判庭时才认识我，他一开头就认识我这不堪的本相了，然而他却选召我！”彼得也许要同保罗一样说：“他以恩典召我”（加1章5节）。这的确是安慰，是帮助。恩典使“事奉”对任何人都成为可能的。

    恩典的训练

    除了耶稣之外，任何人也许都会向彼得洗手说：“这个人是不可造就的，我对他已无能为力，他是个不能矫正的人”。圣灵特别用厉害的字，来记载彼得所有的错误，口快。对主的责备和改正，他甚至告诉主说：“你永不可”怎样怎样，……在这里，你能看见主对他这个人，那无限的忍耐。约翰说：“即爱世上属自己的人，就爱他们到底”时，他乃是单单指着这个人说的，并非对其余的人！主的教导，无限的忍耐，看顾和仁慈等等，都是恩典的训练。彼得一定会记得这些。回想到那三年半中，主的教训，如何在他否认主时，达到最高点。彼得会说：“他对我是多么忍耐啊！使我仍能得到这荣耀的地位，在他的事奉上有分！他的忍耐，宽容，长久赦免和仁慈。他的爱真是从何说起！”

    恩典的赐予

    但是单单这样还不够，恩典必须有所赐予，这位包罗万有，大有能力的圣灵必须降下来。我们常说圣灵的受膏，就是神把自己交给人。神好像说：“因我儿子的缘故，我要与他联合，与他同在”。这就是降下圣灵的意义。

    恩典把圣灵在新造中带来的新能力，及其他东西也赐给彼得，这不是很希奇吗？因为彼得本是一个渔夫，和约翰同是一个无知的小民（徒4章13节）。若是你把彼得在五旬节的讲词研究过，将其中所提到的东西列出一个表来，你就会因此而惊讶，那里每一句都有很透彻的了解。彼得对圣经-----神的话，及神的事，有那样深入的认识，那真是教会历史中一件大的事。彼得若没有神的启示，怎么会那样呢？他得到圣灵的智慧，知识，聪明，并恩典，神也给他也给他忍耐，这都是恩典所做的功夫，他实在认识了恩典。

    事奉的炸力

    接着这个恩典的赐予，要把我们带入事奉伟大的炸力里面。这是我们的心，对这一个爱的反应，这也是使彼得成为耶稣基督的仆人的原因。他也许再不敢用主所用的那个“爱”字，但是他会尽力去爱主，而超过他所用的“爱”。这是对主爱的伟大反应，也是事奉炸力的源头。

    恩典在于我们被耶稣基督召来，与他有交通；在于他训练我们，长久忍耐，宽容对待我们；在于圣灵的赐予。这些不是单单给彼得和他那一类的人，他不过是个代表，这些都要赐给教会。我们既是教会的一部分，就要承受这些赐予，像我们当初承受恩召一样，这些对于我们大家都是真实的。我们每一个人靠着神的恩典，都能成为神的仆人，我们知道这是我们最奇妙的遭遇。神召我们，因他看透了我们，如果你看透自己像他一样，你就要出去痛哭，大大失望，然后他来了，使你认识自己，丧气而心碎。此时，他要提起你的名字，使你知道他仍爱顾你，思念你，并且他因着你失望的程度及对你的认识，给你圣灵的恩赐，使你得到所有奇妙的能力，这不是很荣耀的事吗？见证人就是这个构成，仆人也是这样产生的。我们若没有靠着这个对神恩典的伟大认识上所产生在我们里面的爱，我们的事奉要成为何等的贫穷啊！

    这就是事奉的炸力。愿主带领我们经过厉害的教导，“智慧之子，总以智慧为是”。最后你必定会说：“他是不错的，他知道他所作的，他总是对的。”


    前言

    在新约圣经中，给我们看到，教会是神永远的计划目的，是基督要得着的新妇，是圣灵工作的目标。教会就是在创世记廿四章的预表上，也可以看到。亚伯拉罕预表父，以撒预表子，仆人预表圣灵。父、子，圣灵的计划目的，就是要得着利百加。利百加就是预表教会。这教会出现在地上，将近两千年的历史了。最终的彰显是新耶路撒冷。可是今天神的儿女中，有不少的人，看到教会的情形，发生了许多问题，就会问，今天的教会为什么这样混乱？情形为什么这样复杂？派别为什么这样多？原因在哪里？我们的态度当如何？这一系列的问题真是令人费解。但是我们要明白这些问题，首先必须看见，在新约圣经中神在这个地上，要实现三件大事。


    第一章 末世时的特殊情形

    读经：

    路加福音二章25-38节：“在耶路撒冷有一个人名叫西面；这人又公义又虔诚，素常盼望以色列的安慰者来到，又有圣灵在他身上。他得了圣灵的启示，知道自己未死以前，必看见主所立的基督。他受了圣灵的感动，逃入圣殿，正遇见耶稣的父母抱着孩子进来，要照律法的规矩办理。西面就用手接过他来，称颂神说，主阿，如今可以照祢的话，释放仆人安然去世；因为我的眼睛己经看见祢的救恩，就是祢在万民面前所预备的，是照亮外邦人的光，又是祢民以色列的荣耀。孩子的父母，因这论耶稣的话就希奇。西面给他们祝福，又对孩子的母亲马利亚说，这孩子被立，是要叫以色列中许多人跌倒，许多人兴起，又要作毁谤的话柄，叫许多人心里的意念显露出来；你自己的心也要被刀刺透。又有女先知名叫亚拿，是亚设支派法内力的女儿，年纪已经老迈，从作童女出嫁的时候，同丈夫住了七年，就寡居了；现在已经八十四岁，并不离开圣殿，禁食祈求，昼夜事奉神。正当那时，她进前来称谢神，将孩子的事，对一切盼望耶路撒冷得救赎的人讲说。”

    哥林多前书十章11节：“他们遭遇这些事，都要作为鉴戒；并且写在经上，正是警戒我们这末世的人。

    希伯来书八章13节：”既说新约，就以前约为旧了。但那渐旧渐衰的，就必快归无有了。“

    九章26节：”如果这样，他从创世以来，就必多次受苦了；但如今在这末世显现一次，把自己献为祭，好除掉罪。“

    这次主带领我们注意一件事实，就是我们如今所处的，乃是末世的时候，神在这末世所作的，都是特殊的工作。在末世的时候，事情都是非常的奇异，也是非常的艰难，每一件事似乎都被卷进纷乱、受压、与冲突的光景里面。这宇宙中反对的势力，是那样强烈而可怕的临到那些属乎神的、和那些关乎神重要的事情上，以至于叫人有一种感觉，以为已经到了末期，并且怀疑将来还有什么事情可能发生。我们里面感觉道路越过越被堵塞，许多事都遭挫折，而外面的光景也是令人对于将来发生极其严重的疑问。诚然，在真实神子民的身上，更加有一种确定的经历，感觉可以放弃任何的事物。这一种光景运行的方式有许多，但结果都是使那些出乎神付托的，陷于瘫痪，以致完全停顿。现在我们要来看的就是这一点--我们所处的正是末世的时代，而神在末世的工作，用的都是特殊的方式，且有其特殊的性质。因此，神的百姓有件极其重要、且绝对必须的事，就是要知道他们所处的是一个什么时期，在这个时期里又有什么征兆，并且到底神要作些什么工作。

    这就是我们现在来在一起，有一次严肃聚会的原因，我们千万不要以为这不过是一连串信息中的一个题目而已。我们信息可能极其严肃，并且特别关系到这个世界、与神在这个世界上所有工作过程中的某一特殊时期。这个时期极其重要，而且决不再次发生。

    这末世的情况与神在这末世的工作，可以从西面和亚拿身上清楚完满的看见。毫无疑问的，他们首先所表明的，乃是一个末期。就着这个世代来讲，是一个末期；就着他们自己的年龄来讲，也是一个末期，因为他们都已年迈。同时他们也表明在这样一个时期里神所有的工作。西面论到他自己说：”主阿！如今可以照你的话，释放仆人（原文作奴仆）安然去世，“西面称自己为”+的奴仆“。经上论到亚拿时说：并不离开圣殿，禁食祈求，昼夜事奉神。”一个女先知昼夜不离开圣殿，这不是事奉又是什么呢？

    成熟年龄的丰满进行在新生命的新鲜事

    开头我愿意提起年龄问题。首先我要说明，虽然我现在讲到老年，然而我的信息却主要是为着青年人。如果有人认为这些话不太合乎情理，那么我要进一步说明：年龄并不就是岁数，你也许岁数很轻，但已经成熟，身量已远超过你的年纪；或者你的年岁很大，但你的身量却远不及你该有的光景。这是件属灵的事。这一个年龄的因素，如在西面和亚拿身上所代表的，正符合希伯来书八章里所说的：“……以前约为老旧了，但那逐渐老旧逐渐衰弱的，就必快归无有了”（13节另译）；哥林多前书第十章也说：“……我们这晚年的人”（11节另译）。这岂不使我们都变得非常的老了么？

    在路加福音第二章里究竟是怎样的一幅图画呈现在我们面前呢？一个老年人的手中抱着一个婴孩，一个终结与一个开端连结在一起，前一个世代将所有的都传递给下一世代，下一世代承接了前一世代所有的丰满。旧的一代过去了，让位给新的一代，对于这幅图画--一个婴孩在一个老年人的膀臂中--如果我们能有神圣观念与属灵思想，我们就会立刻看见这是一个神圣的原则。年迈不是价值的消减、短缩与衰败。这不是神对年迈的观念。在以赛亚书中有一节经句说：“百岁死的仍算孩童”（六十五章20节）。有一种状态、情形与范畴，一个到了百岁而死的人，仍算是孩童。那意思就是说在这里有一个原则，在那种范畴中，一个年老的人仍然有孩童的表现，因为有婴孩在他的手中。就是到了百年高龄，他的童心未泯，他仍然是一个孩童。在神的观念中，年迈是指丰满说的，这丰满要成为后一代的丰富，下一代的产业；并不是老迈去世的时候，就将一切带走而全部了结，乃是要叫下一代领受一切，而在一种全新、新鲜、又年青的表现中带着往前，使已往漫长年日中所有的价值都在新的方式中显明出来。这就是这里的光景。

    在圣经里有许多将孩童连于老年的例子。在亚伯拉罕和以撒身上，这个属灵的原则是何等的明显，当亚伯拉罕年迈的时候，以撒出生了。这个事实乃是表明：每当有属灵的经历与认识累积在一起的时候，神就要使这一切都再次发生，并且再三的使它有一种新的形态出现。“从以撒生的要称为你的后裔”（创二十一章12节）。雅各和便雅悯也是如此，一个老年人生了一个小孩；我们都知道在便雅悯身上所表明的属灵意义是何等的丰富。然后我们看见老以利和童子撒母耳。那不仅是一幅美丽的图画，也更有着极为重要的意义，那个孩童一直在老以利的身旁。神一直就是这样作工，在一些行将过去的事物中，取其内在的属灵价值，使之重新再生出来。在这里我们又看见年迈的西面和亚拿--有人说亚拿当时已经到一百零六岁的高龄--在这两个年迈人的手中却有一个婴孩。所以在神这方面来说，年迈并不是人一生的终结；年迈比终结含有更深的意义。

    已往所有的属灵价值现今都集中在基督身上

    西面和亚拿所代表的那含蓄性的意义，乃是“丰满”之如何得着成全。首先一个局面的完成，就是将已往所有的属灵价值（这两个人所代表的）都归结在一个新的、全然属灵的等次里，这个等次就是基督的等次。

    西面非常清楚地说出一个转变，就是在希伯来书第一章里所提到的：“神既在古时，借着各种不同的部分，用各种不同的方式，在众先知里面对列祖说了话，就在这末世，在他儿子里面对我们说话”（来一章1节原文）。这个转变，乃是从片段的、部分的、临时的、多面的转变到完全的、包括一切的、以及最终的总结。这里所说的转变就是如此。西面将孩子--基督--接过来抱在手中，乃是一个预表，就是将已往所有出于神的，都归结在基督里面，祂承接这一切，使之完成，并且超越。

    以西面作为已往时代的代表。当这一位婴孩，这位基督，来到的时候，事情就发生了。马太福音所以不按时间的次序，而排列为新约的首卷，不是没有原因的。这卷福音书里，马太一再说到“为要使经上的话得着应验”，“这就应验了先知所说的话”这是马太福音的特点。它乃是一直追溯到旧约圣经中所有指着基督的话，说明这些话在祂的身上都已得到应验、实现、完成，并且更加超越。所有的指望、期待、应许、预表与预言，那天都集中在西面手中所抱的婴孩身上了。以色列的盼望如今在他的手中。那是他们曾经等候何等长久的一个盼望！即使他们历经多次的失败，被深沉的绝望所笼罩，他们呼喊说耶和华的道路向他们隐藏，审判从神那里已经临到，然而他们仍然没有放弃这一盼望。在那么多的失败与痛苦之后，他们仍然坚持这个盼望，相信必有事情将要发生。虽然由于他们的罪孽，天上的审判倾倒在他们身上，他们仍然紧紧抓住神的应许，并且相信终有一天要看见神的救恩。哦，现在这盼望已经成全在西面的手中！所有过去的一切，现在呈现在西面的手中。这一个小小的婴孩成全了他们一切盼望！祂就是以色列人的盼望！

    在这两个人以及所有等候以色列的安慰者来到、并指望耶路撒冷得救赎的人身上，这一个期待和盼望已经得到了成全。在那似乎毫无前途、毫无指望的日子中，他们却仍然一直等待、期望、相信、并且坚持不渝。现在，这一个日子来到了。当西面站在那里，将婴孩抱在他手中的时候，以色列的期待与神的应许（就是神完满思想的具体彰显）都应验。西面将这一切都抱在他手中，由他的话、他的态度和他的灵就能看见他对将来所有的展望。“这孩子被立……”--整个的未来都要受这“孩子”所左右。这诚然是个了不起的一刻。

    基督这人超越了一切预表和制度

    啊，请注意，在这一时刻，所有属地体系的组织工作都被除去了。不再是指明基督的那些事物，乃是基督的自己。所有指明基督的事物都在此一时刻结束。这是怎样的一个时刻！在那一天，所有的预表、表征、预言，以及整个犹太教的制度与工作都被摔得粉碎，所有已往内在的真实价值，如今已经实际的显明在西面的手中，并且还要传递下来。这是一个转折点，一个世代的交替。乃是从那些仅是与基督有关的属地制度，转到基督的自己，这实在不是一件小事，这是末世时的特征。

    基督这人已从那些人为的组织、前一时代形式的架子、以及所有预表和象征的事物中脱颖而出，并且还超越其上。基督自己和那些关乎基督的事物是完全不同的。直到此时，神的子民一直专注在一些与基督有关的事物上，现在必须专注在基督自己身上了。这是一个伟大的时代。这也是末世时的情形。我们所要看的就是这一点。末世，乃是一个从许多曾经与基督有联系的转换到基督自己、从外面的组织转换到内在的本质、从所有与基督有关的事物和工作转换到对基督切身有所认识的时代！所有基督以外的都将要摔得粉碎，我们今天所处的日子正要看见这摔碎的工作将如何激烈的进行着。所以今天的问题乃是：在我们手中，基督的自己究竟确实有多少？我们得着祂自己究竟有多少？或者我们还要仅仅被一些关乎基督与指明基督的事物所占有呢？

    这个转换必要完成，因为这是神在末世时的行动。我们可以很清楚的从启示录中，看到那一个末期的预言。当男孩子生下来时，最终的事就显在眼前了。那时每一件事都要受到那从阴府里释放出来的势力所考验与挑战。自从第一个男孩子--主耶稣--降生开始，撒但和阴府就倾其全力，一再迫害，直到如今。希律听见祂的降生，就发动了一个可怕的大屠杀，想要将祂置于死地；从那时起，阴府不再敌对一个组织，一个制度，却要敌挡一个活的人。所以当男孩子一出现的时候，一个大的反应就立刻发生了。

    紧接着到启示录第十二章，我们看见一个团体的男孩子。（我们所以说它是一个团体，因为经上说：“他们胜过他，是因着羔羊的血。）这是与单个或个人相对的一个团体。当这个团体的表现在启示录中显明出来的时候，你看见了什么？--你看见那邪恶的势力，就是想要毁灭任何表明基督事物的权势，在此发动了。

    神末世的工作--每一件事本质上都是属灵的

    现在我们要来看，什么是神在末世的工作？就着我们所已经讲过的，我们能看见一两件事。神在末世特珠的工作，在开头的时候，总是要构成一个新的、属灵的、包括性的世代，就是一个完全属灵、新的世纪。希伯来书十二章27节说：”这再一次的话，是指明被震动的，就是受造之物，都要挪去，使那不被震动的常存“”挪去“一词真实的意义，乃是表明转移到另一个不同的根基上。希伯来书结尾时说到这件事，其意义是深长的，因为在这卷书所讲到的都是犹太教属地的制度，以及它所有的礼仪、规条、组织与章程。这一切都是属地的，纵然是与神有关的，却仍要被挪去，每一件事物都要转换到另外的一个根基上--一个属灵的、属天的根基上；每当事情落到末世的立场上，这种转移的作为就必发生。属地的势必让位给属天的，属世的让给属灵，外面的让给内在的。在这里就要显明我们到底有多少能被转移？因为有许多是无法转移的，”血肉这体不能随神的国“（林前十五章50节）这句话的含意是说，整个受造之物的体系不能成为永远的体系，都必过去。每一件事都要转变到另外一个根基上，这一个转变在末后的日子越过越要加剧。

    我再说得简单一点。神必集中全力使一切短暂的都过去，惟有属灵的才能存留。因此必须有剧烈的过程，将属灵的带进来。我们今天岂不正处在这样的情形中么？我不知道你们的经历如何，按我个人从各方所接触到的，却都是如此。我们从来没有遇到过这么多的属灵争战、压力和艰难，像今天所遇到过的一样；许多事似乎都过于我们能承担的。这岂不正说出神末世的作为么？主好像正集中全力要带进属灵的价值，造出属灵的男女，如果我没有错的话，我们将要看见、并且已经看见，神将那些外面的事物，就是一般基督徒所看重的、构成他们生活的一切事物，都予挪去。（我并不是说我有预言的恩赐，来说将来的事）。我们势必都要面对一个问题：到底我从主自己得到了些什么？乃是说我到底得到了些什么？我信在世界各在这是一个当前的问题，尤其当外面的事物越过越被带至尽头的时候，这问题就更显为重要。所以我们必须要问，究竟我的手中有些什么？

    末世神的工作总括已往所有的价值

    神在末世是要构成一个新的、属灵的世代。但这个世代却继承已往神所给予的一切价值。请注意，这就是这世代的一个特征。属灵的历史常常返回到它的本源，回到从前丰满的最后的点上。也许你仍不能领会我的意思。那就是说在我们个人身上，或是在教会中，属灵的生命如果败落了，那末神早晚是要将我们再带回到当初离弃神丰满的地方。你能看见这样的事么？我们可以从今日许多方面看见这种情形。就以文字为例：今天对于已往的着作越过越感需要。出版社已经发觉人需要多年前的那些着作，因此就重新加以刊出。虽然书架上摆满了一些肤浅的，无价值的，花花绿绿包装的读物，但是这些并不能满足人的需要，人要求更多的东西。在此人就向往以前那些书籍。这就是一件事实，说出历史又回到它原来的地方。今天的基督教里满了衰落、损失、肤浅、便宜的、与轻浮的东西，教会也由于缺乏属灵的干粮而逐渐趋于败落。因此常有一个呼声：”让我们回到以前的光景里去吧？“多方面都有这种情形发生。这正是这个时代的特征。如果神在已往确会赐给过什么，那是永远不会失落的。时间要来证明这一切，早晚我们必定会再回到那里。神会将我们再带回到神所曾经赐给的事物上。这就是新的继承了旧的。

    今天是个可悲、肤浅的世代。如果你想你能不凭经验，那你就无法在任何事上站立得住。如果年轻人以为他们可以将那些在神的工作上与认识主的学习上曾经经过火炼、以致头发灰白的人放在一边，把他们当作一班落伍的人，那将是非常可悲的。为着新时代的需要，我们无法想望他们能在他们的一生中得着所有已往圣徒所经历的。神要把他们带回到神以前的作为中。千万不要将神过去所使用的仆人当作落伍的人。他们直到今天仍有价值。西面就是这样他将已往的资财、丰满、与富有都捧在手中而传递给那新生的婴孩。这位婴孩就将一切都承当起来，并且以后还承认祂确是接受了这一切。为此祂说：”你们不要以为我来要忘掉律法和先知，我来不是要忘掉，乃是要成全“（太五章17节）。今天人们对于那些肤浅而无价值的事物早晚会产生一种反应，并且感觉若没有某种更丰满的供应，就不能再往前去。

    婴孩在年迈人的膀臂中。是的，婴孩要仰仗这一双膀臂。我想我这样说，不至于说得太过，那就是说，婴孩基督在这双膀臂中有一个重要的意义：基督为要成就祂的生平和职事，祂必须倚靠神已过所做的一切，祂在世的时候，惟有一本旧约圣经。你看祂是如何靠着它而活着！当祂说”人活着不是单靠食物，乃是靠神口里所出的一切话“时，祂是指祂手中惟一的旧约圣经说的。并且你也能看见新约圣经中是如何引用旧约的话。这又是一方面的证明。（有一个非常丰满又有帮助的读圣经的方法，乃是在新约中找出所引用旧约的经节，并且注明引用的原因）。这确是一件重大的事实，新的总是仰仗已往所有的。

    神一切的工作都有持久的价值

    在结束的时侯，我们要提起这一点。我们的生活和工作必须着眼在我们离去以后究竟是否还有其存留的价值。感谢神，祂能使之存留。如果我们在痛苦与管教中所学的都随我们而消逝，那我们的人生将是何等的虚幻，无人能够容忍。不，绝不是这样，它的价值会永存的。所以我说，我们应该好好的生活和工作，并且着眼在当我们离去以后所留给人的一分产业。在原则上，神必印证祂自己所作的和所赐的，并且使祂在你我身上今日所作的成为祂新世代必须的供应。新世代的根基是建立在今日祂在祂子民身上所有的工作上。这是新约的原则。今天在教会中所作的都必成为将来的益处。今天祂在我们身上所作的，也必成为后代的生命。因为我们不要认为我们今生过去就算了，不过是今生而已，也不要仅仅为自己活着。我们今天所活出的，有一天会发觉是为着将来神的荣耀的--那些出于神的决不会消减，却会被神一直保存到永远，并且对于将来也是必须的。我不知道这对你们是不是一种新的观念？神为要加增基督的度量而在你里面所有的工作，是要在你过去以后很长的年日中显明出来。任何神所作的都必存到永远，且对后世是必须的，这是一个原则，也是一个定律。

    我们暂且要停在这里。我们求主将那认识祂自己而有的内在价值，强烈的作工在我们身上，好叫我们经过这过渡时期，将这内在的价值带给将来的世代。今天我们正严肃的处在这过渡期。


    第二章 异象的重要

    读经：

    路加福音二章25-28节：

    “在耶路撒冷有一个人名叫西面；这人又公义又虔诚，素常盼望以色列的安慰者来到，又有圣灵在他身上。他得了圣灵的启示，知道自己未死以前，必看见主所立的基督。他受了圣灵的感动，进入圣殿，正遇见耶稣的父母抱着孩子进来，要照律法的规矩办理。西面就用手接过祂来，称颂神说，主阿，如今可以照祢的话，释放仆人安然去世；因为我的眼睛已经看见祢的救恩，就是祢在万民面前所预备的，是照亮外邦人的光，又是祢民以色列的荣耀。孩子的父母，因这论耶稣的话就希奇。西面给他们祝福，又对孩子的母亲马利亚说，这孩子被立，是要叫以色列中许多人跌倒，许多人兴起；又要作毁谤的话柄，叫许多人心里的意念显露出来；你自己的心也要被刀刺透。又有女先知名叫亚拿，是亚设支派法内力的女儿，同丈夫住了七年，就寡居了；现在已经八十四岁，并不离开圣殿，禁食祈求，昼夜事奉神。正当那时，祂进前来称谢神，将孩子的事，对一切盼望耶路撒冷得救赎的人讲说。”

    我们在上一章里，曾看到西面身上，如何将一切关系末世的事物都具体表现出来，并且也看到在末世时所兴起的一些特殊的光景。从一方面说，好像过去的一切都在瓦解，而另一面，一个新的局面，一种新的情势正要来到，于是就引起了一些确定而严重的后果。首先我们要问过去所有的一切究竟有多少在这个新的局面中仍能存留？因为一个厉害的剥夺与拆毁，一个重大的考验与选拔正在进行，结果只有那些属灵的方能存留，一切属世的都要过去，即使是与神相关的事物也是如此。或者我们来到西面手中抱着婴孩耶稣的这幅景象中，我们要问，在这样一个转变的时候，在这旧的正在崩溃，新的正在来临的情形下，到底我们手中有多少是主自己的？从另一面来说，在那些全然是属地的，短暂的，人为的工作所组成外面的等次与系统中，究竟有多少是与主相连的呢？在这样一个转变的时期，在这旧的正在崩溃，新的正在来临的情形下，到底我们手中有多少是主的自己？从另一面来说，在那些全然是属地的，短暂的，人为的工作所组成外面的等次与系统中，究竟有多少是与主相连的呢？在这样一个转变的时期，这是一个很重要的问题，是我们不能不想到的。接着我们就感到一种沉重的压力与冲突。似乎什么事情就要发生，会激动起仇敌，使牠竭尽所能的来加以敌挡，伐害，和摧毁，以致整个属灵的生命都落到压力和考验之下，使我们不得不放弃而灰心，至少也得选择另一条轻省的道路。这些就是末世的光景。无疑的，我们正处在这样的一个时代里。这也是今天这个时代所有重要的意义。许多事物将全然改变，一种次序行将过去，另一种次序正在来临。然而在今日这样一个厉害转变的火炼中，却有一种东西能够存留，也必须存留，那就是在西面身上所看见的；第一，他是从前一切属灵价值的具体表现，接着又说出那些不是属灵的，不是永远的，不过是已过时代中一些外面的骨架将要如何的倒塌；不仅如此，他更是以后要来的那些属灵原则与内在价值的具体表现。这是我们在前一章所看过的，且已广泛而又扼要的说明。

    西面是有异象的人

    现在我们要来看，作为末世过渡时期代表的西面他身上有一个重要的因素。这一个支配一切的因素，也是极其需要的因素，就是“异象”。虽然西面和亚拿年纪已经非常老迈，然而他们都有异象；那意思就是：虽然他们已经面临一个阶段的末期，一切似乎都已到了尽头，然而却有一个新的开始在他们手中，在他们前面有一个更美的盼望，是远胜过已往所有的。当我们进一步来看的时候，就会发现异象这件事是极其重要无比的，因为这两个人在发展神利益的紧要关头上，正是事奉神所有原则的具体表现。如果没有异象，事奉将要受到时间与空间的限制，其价值也是极其有限的，那只不过是为着事奉而事奉，止于它的本身而已，那是不够的。事奉必须不是只为着目前的需要而从事一些工作，好像越过这些工作就再看不见别的了。不！事奉必须远超过这一切，因为这一切最终必定是受限制、短暂并且穷乏。异象一直带人越过今世，并且有所增添，使所作的工作，比工作的本身在今世所有的还增加许多，它的价值也不是今世所能衡量的。

    异象的影响

    1.生命

    我们可以看见异象对西面是何等的重要，它所给他的影响也是多方面的。这里有一个老人按照天然情形来讲他已经到了晚年，随时都会死去。人们谈到他的时候会说：“如果有一天听见老西面已经去世，我们一点也不会惊奇”；然而异象却使他仍然活着。他是不会死的，因为他有神所赐的异象。圣灵曾启示他，使他知道在未死之前，必会看见神的基督。“我的眼睛已经看见了！”这里有一个人，在他晚年的时候，他的眼睛已经看见了；这“看见”成为一种力量，推着他一直往前，并将死亡摆在背后，使死亡不是他的主，反而成为他的奴仆，他能对死亡说：“你必须等候我的时间，就是主的时间。”异象使他一直活着，超过一切平常的过程与定律，并使他作这一切的主，远远的超过这一切。

    在他的身上，那天然的一生和地上的年日所有的意义，必须都转到属灵范畴里。当然，就着物质一面来说，他所有的仍是相当的美好。如果神将异象赐给祂所拣选的器皿，并将这异象的实现，连在他的生活上，那末这个器皿，无论是男是女，在他工作作完以后，必不会就此归入死寂，他能像作诗的人一样呼喊说：“我必不至死，仍要存活”（诗一一八篇17节）。不过你必须被神的异象所占有，使你的一生都与这异象相连接。在西面身上，神的异象使他一直活着。真实属灵的异象一定给人一种非常有力生活的结果。

    2.连于神的旨意

    关于异象的影响，我所说的可能比你们所领会的要多得多，但是还有许多还需叙述明白。从神那里接受关乎祂旨意的异象，并连接在这旨意上，确是一件非常大释放的事。我们一天过一天，一周过一周，一年过一年，仅仅过着一些零碎琐杂的生活，这是一回事。譬如我们今天来聚会，下一周末又来聚会，这样一再的重复，以至所有基督徒的活动和事工，都不过是这些活动和事工的本身而已。但是如果你被一种有能力且有支配性的异象所抓住，那却是另一回事了。在此好像整个的光景都说出，有些东西是完全超过日常所际遇的--有些伟大而深远影响的东西--这样你就被圣灵带到异象的里面。你会像西面那样，在圣灵里进入其中。你发觉你不是与什么东西相连接，使你往前去的时候，好像是驾御在一个四方的轮子上，一直颠簸、蹒跚。不！你乃是像在以西结异象里那个轮子上一样，满了生命，并直往前行--哦，这是何等伟大的异象--一直到那坐宝座者面前。这是非常大的不同，你可以用你自己的思想辩明此二者之间的区别--一面不过是摸着一些事物的本身而已，虽然这些事物也是一直往前的，也许是由于它自己所有的动力或催促，也许是由于另一种利益，然而这些总归是以事物的本身为目的，而不管你是往前或是退后。另一方面就不同了--你乃是借着圣灵的大能，进入与神伟大的旨意同行的路上，看见神所要得着的，那无超过现今所有成就的目标。

    在西面的身上，就是异象使他成为神旨意一个活的连节。这里有一个古老、即将消逝的时代，然而在这时代中，神曾有许多的投资。这里又有一个新的时代，随着基督的降临而引了进来。西面就成为这两个时代之间的一个活的连节。今天我们也是面临一个时期，基督教固定的系统里发生许多巨大的变化，此时只有那些属灵的才是重要而得以存留，并且最后的结果乃是神必须得着一班人，能成为祂丰满旨意的连节。神一直盼望得着这样变化的结果。如果我们也受吸引这样去作的话，我们可以回到圣经里面，去注意那些一次过一次所发生的过渡时期，就会看见神在那些过渡的关键上，总是设立祂的连节与桥梁，将前后连贯而得以通过。这是事实。如果我们有理由相信这种变化是急迫的，人已经再不能沿着老旧的方式继续服事，再不能用老旧的机构来组织什么，并且神的百姓又被世界的光景逼迫到一个地步，不得不在属灵的立场上，只关注主的自己。如果我们有任何理由感觉这种事情已经开始，那么有一件事是必须发生的，那就是神要得着一些人，成为祂的职事，连于祂丰满的旨意，在祂更伟大的心愿上与祂有亲密的关系，并且也将丰满的主带了进来。西面就是作了这一份，所以他自己就成为一个时代转动的征兆，一个神丰满旨意的连节。

    3.与神同行

    异象在西面身上的另外一个影响，是使他的神同行；异象在他里面给他一个属灵的动力，使他成一个属灵的人。我相信你们都同意，今天我们是极其需要属灵的动力。这是一个一直存在的问题。到底每一件事物有什么益处？我们常常容易失望。当你看见许多属灵的情形低落，你怎能对神的工作不失望呢？如果你对于神所要得着的有了异象的话，那么只要把今天的现状与之相比，你的心就会下沉。人如果能满意于事物的现状，他所有的属灵异象必定是极其可怜的。然而，在这样令人心碎的光景中，再加上所有的疲乏、挫败、敌挡、道路艰难，以及临到神百姓身上许多的困难和问题，我们诚然需要一种属灵的动力。这是另一种的说法，说出我们诚然需要异象。“没有异象，民就放肆。”（箴二十九章18节） 没有异象，神的子民就四散，这是毫无疑问的。但是你看见西面是有异象的人。虽然在当日一般的情况都会令他失望，不能满意，但真正出于神的事物，可能非常的幼小，然而，这个异象使西面满了属灵的动力。异象使他与神同行。我们非常容易听凭与漂流，刚强祷告的生活，是极其难以持守的。你必须为着你祷告的生活而争战，若不然，你就会失去祷告的生活。关于与神同行其他的事也是如此。每一件事都会与它敌对--阻碍、枯干与受压。除非我们有异象，否则就无法与神同行往前。我想，那出于清心爱神，而为着神自己来与神同行乃是我们所能追求的最高的水准，并且我们实在需要有些事物来激发这样的爱，且继续维持。曾经有一个人对我说：“乃是服事使我一直作一个基督徒。”这是太可怕了，但是他的意思乃是说明他需要一种动力，使他能与主联系在一起。我这话的意思就是如此。由于西面是有异象，他知道主把祂自己信托给一些伟大的事物，并且西面自己也是与它相联系的，因此他的生活紧靠近主，而且得着力量，能与神紧密的同行。这使他成为一个属灵的人。“他在灵里进入圣殿”，很明显的，他是活在灵里，并且靠着圣灵行事，这就说出一个属灵人的光景。由此可见，异象是何等的重要！

    4.强烈祷告的生活

    再者，异象使西面成为一个祷告的人。异象也使亚拿成为一个祷告的妇人，她昼夜不断的禁食祈求，这都是异象所促成的。我们必须有一个动力，来维持我们祷告的生活，不然的话，祷告就会成为机械式的，只不过是一些所作的事工，或者一种责任而已，就是我们不得不作的。祷告乃是借着异象，才得维持刚强。

    5.举足轻重的人

    由于异象，西面成了一个举足轻重的人。每一个神的百姓都是何等的需要成为举足轻重的人。我们说到“生命流动的管子”，那是在一切都是黑暗、枯干、沉重与混乱的环境中，好像所有的一切都使我们转向自己，并且被许多的问题所包围，那时，生命却将重要的分量指了出来。我们需要在神的事上，成为算得数的因素，而这件事只有借着异象才能产生。那么，什么能使我们有正面的功用与影响呢？（我们在世上正该为这些功用与影响）什么会救我们脱离漂流、变迁和陷阱呢？什么把那些形式的、礼仪的、推测的、与自满自足的光景从我们身上挪开？什么会叫我们拣选那上好的，而不满意于人所认为无害，却是次好的事物？什么会拯救我们脱离这一切事物？没有别的，只有异象才能如此。有了真实的异象，就必定会拯救我们。如果你有神所赐的异象，你决不会成为一个仅仅是挂名的人，你必定会有生命的活力。这也说明了保罗。因为如果要说曾有一个有生命的活力，举足轻重，且有永远定命的人，那就是保罗。但是你们是否记得保罗一直把自己摆在众圣徒的中间，他从来没有一个时候看他自己高过别人。他一直说到“我们，我们，我们，”意思是指他自己和别的信徒。什么使他这样有活力，成为一个重要的人，并且能说“故此我没有违背那从天上来的异象”（徒二十六章19节）？那是因为他有异象。

    关于异象连用的需要

    也许你们要说，我们同意你所说的这些话，没有一点争执，然而我们还没有得着异象，那怎么办呢？重点乃是：我们应该把这件事带到主的面前去，求主把我们摆在祂的异象中，也求主把祂的异象摆在我的里面；否则的话，我们不过是需要人带着走路的旅客，不过是靠着别人而生活的寄生虫，毫无贡献。我们必须求主把这件事不定期下一个实际的结果，这就是我这时候所说的重点。除了主以外，谁也不能给你异象。但是，我们如看见神在基督耶稣里的永远旨意，能够像西面那样说：“我的眼睛已经看见了，”那会使我们的一生有重大的价值。使徒保罗为别人祷告：“照明他们心中的眼睛，”就是为着这个目的。是的，当所有的话都说完了以后，就需要我们予以运用，因为这不仅是个人的事。在这世界和神百姓历史里的转择点上，同时又是时代的转变即将有重大事情发生的时候，这件事正关连到神的事奉。请你注意，将有许多主自己的儿女和仆人们，都会诧异他们究竟是在何处？有些事情发生，使他们不得不离开他们服事的地场，他们所有的工作也都被剥夺，他们只得站在一边，说：“这到底是什么意思？以后将要如何呢？我们到底去那里呢？”哦，整个的光景还不止如此。我不过提这一些试将我心中的感觉扼要的述说出来而已。在整个复杂的组织基督教中，即将发生重大的改变，而我们也会很快的遇见这种改变，在这样的时候，就需要有一些事物能为神来稳定，并持守许多属灵的东西，并且能像但以理和他的朋友一样，里面有神智慧的灵，能明白当时的局面。他们懂得那些事故所有属天的意义，并且能免将这些事都解释清楚，这样他们就挽救了当时的局面，并且也影响了整个的时代。

    我想你们明白我的意思。如今必须有一些事物，这是非常急迫的需要。我们必须被属天的异象--神的旨意--所得着，并且一直受它的管理。我们必须看见所发生之事的性质和意义，许多事情的趋向，以及其中所有的因素；我们也必须在神从天上来的这些行动里，与祂合作，今日就能服事祂。

    如果你们认为这些太抽象且太遥远了，那么我要归结的说：如今完全是一个对于基督所该有的活泼而适当的度量问题。（我们再回头来看西面与亚拿。所有旁观的人或许只看见一个婴孩，按照常例被带到圣殿里来，正如已往千万个婴孩一样。但是他们两个人，在这个婴孩身上却看见无限的意义，他们说是“祢的救恩，就是在万民面前所预备的，是照亮外邦人的光，又是祢民以色列的荣耀。”请你看，集中在这个婴孩身上的意义有多大。然而你若没有异象的话，你就无法看见。你如果没有圣灵教导，就无法看见基督的意义。人能告诉你这些真理，你也可以相信，但是到底神有没有把它启示在你的心中呢？时候要到，这将要成为你试验的根基；不是在于道理、教训、或者所读的圣经，乃是在于你手中所有的究竟是什么。历世历代以来，人到圣殿里双手总是满了各样祭物、素祭、或者其他的祭物，他们原不可空手而来。然而他们是否摸着他们手中祭物真实的意义呢？是否也不过是一些物质而已？到底他们为何而来？又有什么结果？他们到底看见了没有？我们现在知道他们所献的各样祭物都是一些象征，说出比牠本身更大的事。我们在教训上都明白这件事。我们也曾讲过账幕、祭物、和各样的祭牲。我们也许在知识上都明白这些，但是到底我们手中有些什么呢？当那大的震动来临的日子，我们无法有聚会或与信徒交通。我们也许要忍受许多人今天在其他地方所忍受的痛苦，那时我们将要如何？我们手中有些什么呢？圣灵给我们启示了什么？这不仅是我们在聚会中所受的带领或教导的问题，乃是到底基督有否启示在我们里面，使我们能说：“我的眼睛已经看见了。”没有一个人能夺去我所看见的，也没有一件事能破坏我所看见的；我已经看见了，这已经成为我里面的一部份。在这样日子里，这是一个有决定性的重点。我们必须能认识事情转变的方向，我们必须能够与神同行。

    圣经提到西面说：“圣灵在他的身上”，然而我们今天所处的时代，是有更多圣灵的时代，远超过那些日子。圣灵今天是在我们里面，不仅是偶然临到，或降在我们身上，乃是住在我们里面。但是西面和亚拿在圣灵里，就知道那个时刻伟大的意义。当婴孩耶稣被带进来的时候，在他们里面有一些事情发生，我们可以用这样一句话来表明，那就是：“这就是那个。”这就是职事。因着圣灵的工作，在你里面有一些东西，使你能说：“这就是那个，这就是了！”这成了一件非常真实，活泼且有果效的事。这就是那个！那借着圣灵能够这样解释神意思的，就构成一种服事。我们还要说到西面和亚拿怎样是事奉原则的具体表现，不过我们已经差不多摸着事奉神的真正意义了。首先的就是要有异象。

    如果这个实在摸着你们的心，如果你们多少能看见这就是今天事情发展的方向，那末我可否要求你们认真的到主面前，深切的祷告，求主将祂的异象赐给你们？寻求神将异象放在你们里面？这样当大体都瓦解的时候，你们仍能服事那种局面。即使有人说，我们还没有到达时代转变那样危急的光景，然而像今日我们所处的局面，就够需要我所说的这一切了。但是真正催促我们的，乃是由于认识“白昼将尽、黑夜来临，就没有人能作工了，不是黑暗之子。


    第三章 事奉的性质与事奉的人的特征

    读经：

    路加福音二章25-35节：“在耶路撒冷有一个人名叫西面，这人又公义又虔诚，素常盼望以色列的安慰者来到，又有圣灵在他身上。他得了圣灵的启示，知道自己未死以前，必看见主所立的基督。他受了圣灵的感动，逃入圣殿，正遇见耶稣的父母抱着孩子进来，要照律法的规矩办理。西面就用手接过他来，称颂神说，主阿，如今可以照祢的话，释放仆人安然去世；因为我的眼晴己经看见祢的救恩，就是祢在万民面前所预备的，是照亮外邦人的光，又是祢民以色列的荣耀。孩子的父母，因这论耶稣的话就希奇。西面给他们祝福，又对孩子的母亲马利亚说，这孩子被立，是要叫以色列中许多人跌倒，许多人兴起，又要作毁谤的话柄，叫许多人心里的意念显露出来；你自己的心也要被刀刺透。”

    彼得前书四章7节：“万物的结局近了。”

    我想“万物的结局近了”这句话，现在已很显然的，比彼得写的时候，更接近于应验了。这不仅是根据时间的因素，并且从世局的演变来看，更是如此。我们只要观察有些实际可能发生的事，就会明白，因为这些事随时都会发展而成为事实，并且结果都会使万物归于终结。简单的说：“万物的结局近了。”这句话是毫无可疑的，并且时代的转换也已经近了。从这个时代里所已经得着的，转换到下一个时代里将要得着的，这个伟大的转换已很快就要来临。如果这是真实的，如果我们对于这件事有感觉的话，那么我们就应当从神的话语中来寻求，到底主在这样的时候要对我们说什么话，神的话语并没有将末世时候事物的性质，以及在这样时候里所要作出最高的工作，向我们隐瞒而不对我们清楚的说明。西面、亚拿、以及在耶路撒冷的一班人都代表末世的光景，我们从他们身上已经看见，在这样时候里一些持久的、属灵的特点。

    我们现在要特别来看西面身上所表现的事奉，就是西面与末世时事奉的关系。我们要先看事奉的本身，再看事奉的人，因为只有所要成全的事奉，才会说明神对事奉的人所有的作为。一直等到你知道神要与你一同去作的工作。你才会明白神对待你的方式。或者，换句话说，神在我们身上所有的作为，都是祂要经过我们，或借着我们所将要作之事的一个预言。

    事奉--带进丰满的基督

    这里我们看见西面。事奉说明了这个人，因为正如我们前面所看过的，西面所成全的事奉，乃是带进丰满的基督。一直到那个时候为止，基督都是片段的被人认识。在各种不同的部分里，借着各种不同的方式，这里一点，那里一点。以前都是逐渐发展来指向基督，或者象征基督。但是现在一切的表号、征兆、不同的部份，以及不同的方法，都已到了总结的时候。那位丰满的、整体的、完全的基督，就是主自己，已经来到了。西面乃是与那将基督--神丰满具体的表现--带进来并显示给后代的工作发生密切关系的。这就是他事奉的原则。也是为着这个，神才使他存留，叫他活着。每当有这样一种事奉需要成全，能以把基督的本质带进来--不是预表的、象征的、或是局部的，乃是本质的、丰满的--那么这一个事奉的人所有的过程就不会是平常的，也不会是轻易的。他所经过的历史就不会简单，必定是很复杂的，既为难，变受压。所有发生的事都要把这样一个器皿，从神所托付的工作里排挤出去。

    事奉的人

    1.经过受压而得造就

    你只要把新旧两约之间那个时期的历史读一下，就会看见当主耶稣降生的时候，以色列人属灵的光景是何等的低落。那时宗教的作法仍是相当兴盛，但其真实的、主要的、属灵的价值却是极其微弱，凡事令人忧伤；而西面就在这样的光景中活了多年，他可能是早已灰心了。我说，有够多的事能使他失去心志。你们都知道，在当时政治的光景所产生的局面里，要成就任何荣耀的见证，几乎是不可能的。仇敌占有了他们的地，神百姓的光景极其可怜；此处还有许多别的因素。这个人里面属灵的历史，并不是容易经历的，必定是满了试验、试炼以及沉重的压力，要使他丧失心志。哦，带一个器皿到丰满境地的道路是何等的奇特！也许你还以为蒙拣选来成就这样一种旨意，那他的经历必定是与丰满相符合，应该常是奇妙、美好、没有丝毫艰难呢。

    然而事实恰好相反，那蒙神拣选又保守，为要带进更大基督丰满的器皿，却是常常很奇特的受到各种超凡的事物的攻击与困扰。他所经历的过程常是极其错综复杂，然而在这样一条复杂的道路里，他却绝不容让任何艰难使他放弃并退却，说：“这个局面是没有盼望了！”这种关乎到基督丰满的服事所经过的道路总是极其艰难、困惑并痛苦的，会常常受压并紧张，似乎是极其复杂，有时也显得是不可能的事。

    2.受神隐藏工作的试验

    我要说西面不过是神末世团体职事中，一个个人的声音和人物。圣经告诉我们，还有亚拿。她乃是和西面相同另一面的人，对一切盼望耶路撒冷得救赎的人讲说主耶稣。很明显的在耶路撒冷有这样一班人。虽然他们的人数比较稀少，但总归有这样一班人。他们在那里一直等候，祷告，为着主的丰满站住，西面就是这个团体器皿的声音与表现。我所以这样说，是因为不愿意在这件事上太想到个人，把你我认为是单个的西面。主兴起一个团体的见证来代表并带进祂大的丰满，在个人身上如何，团体身上也如何。这团体也要经过奇异不平常的试验、困惑、苦难、紧张，甚至常常被带到一种似乎是完全不可能的地位上。请你把自己处在西面的地位来想想。他经过这些漫长的岁月，一直在那里站住，祷告、等候、盼望主的基督来到。虽然主曾亲自告诉他说，在他未死以前，必看见主的基督，然而你也很知道，在有些受压的光景下，你会受试探而怀疑主对你所说的话。所以像西面这个老人更不难会说：“我怕我或已受了欺骗，我是否抓住一个幻想呢？似乎没有什么事情发生，也没有什么发展，但我自己一天过一天的衰老，甚至神的应许好像也不会成全，神对我所说的话好像一点也没有近乎实现的样子。”在受压的时候，你会这样感觉，这样思想，我不疑惑西面在他的思想里遭受到这种攻击，如同其他神的百姓，与神所宝贵的一些事物所有的关系上，受到攻击一样。

    这样，我们得清楚，也许我们就是因为是一个团体器皿的一部分，（不是个人有什么特别重要），所以就有份于这器皿所经历的奇异的故事，以及加诸其上的特别的压力，因为这个器皿是神所拣选。当属灵的需要非常浩大，也非常强烈的时候，它要把祂儿子更大的丰满带进来。

    在西面的时代，神的道路是隐藏的。那时没有任何征兆，也没有什么事能说是神大能的工作。这是一件最受试验的事--对于你所盼望，所传说的事，似乎神不作任何的工，但是你还得倚靠神而继续活着。一切的征兆都是隐藏的，神的道路也过于我们所能察觉。这真是一件最叫人受试验的事，然而就在这种试验里，主为着那一项特别的服事，预备了祂所用的器皿。

    3.缩减以致精练且有果效

    我已经说过这班人为数不多，神的话也一再的这样证实。在转折变换的时候，这是一个该注意的特征。在末世那作为丰满器皿的本身总是一个很小的器皿。它本来可能是很大的，然而那真正能成全神丰满目的的，总必缩减以至于精练，正如那跟随基甸的三万二千人，被减到三百人，去成全那一次的事一样。最终总不是一个大的团体，一群乌合之众，或一个群众的行动。它乃是经过这样炼净的，最终就是这样。那些与神更丰满的旨意有关联的，总必是比较小而经过厉害的炼净。主常常花费很多心血才得着这种结果。

    4.暴君的奴隶

    关系到这种服事，你来看西面这个人，就会看见，他说到他自己乃是主的奴仆。这里有两个字是相当重要的。“主啊，如今可以照你的话，释放仆人安然去世。”正如我们早就知道的，他所用的这个词，就是使徒保罗常常论到他自己的。“释放你的奴隶……”“作基督耶稣奴隶的保罗。”西面看他自己是主的奴隶。不仅如此，当他说：“主啊，如今可以……释放仆人安然去世，”他这里所称呼的主，并不是一般常用的“主”字，他所用的乃是“暴君”。“哦！暴君啊，召集可以让你的奴隶自由的去了。”你看见他说到主完全管理他的时候，他对于他自己作仆人，对于主作主人所有的观念是什么一种样子。我们常常想到主乃是我们喜欢的一位主。我们也乐意称祂为主。但是我们却很少想到祂乃是一位暴君。对我们来说，这个字实在有些不太甜美。祂是我们的主，是我们的暴君！我在这里所要点出来的，西面所以用这个词，乃是看他自己是在主绝对主权管理下的一个奴隶。主是他完全的主人、他的暴君。他是一个受支配被征服的人。为着基督丰满所有的服事，一个事奉主的人必须站在奴隶的根基上，绝对的降服主。希腊文字的背景，是说一个奴隶，不论是生来就作奴隶或是新买来的，他的身上受过烙印，就不能再有自由；除非他得着了特权，或者有更高的主权，把他从奴仆的轭下赎出来，否则的话，他什么权益都没有。西面是说：“主阿，如今可以释放受了+烙印的奴隶去吧！求+赐给我属天的特权。”

    关于主的奴仆，这是个何等的观念！事实必须如此，我们若要在任何主的丰满上服事主，就必须进到这个地步。

    5.全心答应神圣的得着

    在西面的身上有两个自相交织的因素。一面有神主宰的作为要得着他，另一面西面也衷心答应让神得着。这两个因素互为因果。神主宰的作为要得着他，而西面在他这一面，也有一个全心的答应。然而，次序倒过来也是一样。因为西面的心是那样的注定在主身上，所以主就可以得着他。在圣经里有一个伟大的真理，就是在我们所有属灵的经历背后，有神拣选这个问题。（当然这里说到的拣选，不是关乎得救，乃是关乎事奉）。这会在我们任何一件事情之先或是之后。然而神要执行祂的拣选，并且表明出来以前，也常期待，先要看见我们内心的态度。有一件事实是一直存在的，就是在主能够显然的、清楚的实现祂在我们身上所预期和所意欲的事以前，祂总是等候，要在我们这一面先有一些光景，即使仅仅是一种态度，或是一种真实的情形，就是我们确实是与他一同关心的。当我们的心像西面那样，完全又绝对的降服于主，称呼主作他的暴君，而自己是主的奴隶，那末我们就会发觉，主已经有长时间把我们摆在祂的心上，并且祂对我们所有的期待，也就显明了。你看见，神的主宰和我们心里的降服，这两件事是交织在一起的。这好像两个圆圈一直重叠在那里回转一样。请记住这一点，因为这是非常重要的。

    6.单单事奉基督

    人生只有受那伟大的主宰所支配，会确定，有意义，并且一致。我们所以分心、散漫、不专一、缺少一致、确定和意义，常是因为我们没有一位主宰。不论我们想要作我们自己的主人，或者我们容让各样的兴趣、打算来支配我们，我们游戏人生，总必落到某些权势的手中，以至于毁坏了我们一生。我们最大的需要乃是一位主宰，一位专制的君王，并且将我们彻底的降服于祂。我们所需要的乃是保罗所说的：“被基督耶稣得着，”（保罗对这件事全都知道）这就是保罗对他得救的看法。那一天，主把手放在保罗身上，对他说：“保罗，现在我抓住你了；你要怎么办？”保罗全心回答，从全心回答，说：“主啊，我当作什么？”（徒二十二章10节）。从那时起，保罗就称他自己是耶稣基督奴隶，惟有一件事关于他的，就是降服于基督，或者让基督作他绝对的主。我们的生活如果不是这样，就必混乱，我们的里面也会起了争战。除非有一位绝对的主，否则我们的一生总不合适；我们也会丧失神创造我们的意义，直等到有一天祂作了我们的主。

    我们现在来看保罗作一个实例。当他背叛主，用脚踢刺的时候，他摧毁了许多人的生命，更是摧毁他自己的生命。在主作了他的主以后，这件事就非常清楚了。还不只这样，仇敌总是在他背后驱使他，（当然，这件事在那些没有完全顺服主的人身上也是这样）。他以为他自己能作主，其实他乃是被仇敌所驱使的；他在邪恶势力驱使之下，毫无自主的能力。这个邪恶的势力，越过越厉害的束缚他，驱使他到绝望的地步，使他自己付了极重的代价，叫许多人也遭受极大的痛苦。哦，此后保罗说到他自己是“耶稣基督的奴隶”这句话，其中所包含是何等的宽广，何等的丰富。保罗天性里所有野蛮和暴动的势力，（这是我们都很熟悉的），就是那些很厉害的反对主，也反对一切属乎主的人--所有这些邪恶势力的搅扰，现在都带来降服于耶稣基督，现在他能说他自己乃是主的奴隶。

    7.不以那够不上神圣丰满旨意的为满足

    我们回头来看西面。西面是个有广泛兴趣的人。根据圣经学者的考查，西面是希里的儿子，而希里是一个伟大的犹太学者，他建立了一个学派来解释律法。他也是那伟大迦玛列的父亲，保罗就是在迦玛列面前受教长大的。如果这些都是属实，那么西面必定承受了非常大的遗产，有广泛的兴趣。可是，对于西面，当主的手临到他的时候，他所有的一切--他学识方面的兴趣，他的产业，他那伟大又丰厚的世界--都不能满足他里面最深的需要。然而，就是他里面未满足、未能解决的这一个深处的需要，正是他所该得着的。我们自己在某种程度里也会有这种情况。我们发觉，不管在我们一生中，在这世界上有多少事引我们感觉兴趣，并且也占了我们的时间和精神，但是我们里面的需要不知如何，仍得不着满足。我们可能尽我们所能的得着我们所能得着的，也相当的成功。然而，即使得着了最好的，最伟大的，却依然是一个失望，仍旧留下一些东西没有满足。这就是主为要得着我们的一种方法，以至于没有一件东西能“满足我们的需要”，总是有种感觉催逼我们，使我们为着某些更多更高的事而站住。这就是神在我们一生中有祂更伟大目的的记号。祂从来不让我们满意于任何低于祂呼召我们所要达到的那个丰满的目的。我们可能认为我们现在已经有了我们的工场，但是如果这是低于神心意的，不管我们怎样开拓发展，我们仍然会发觉，那在我们最深处、我们所知道的、我们生存的意义，以及神永远定命和神旨意的感觉，并没有得到满足。这样在所有事工上，就笼罩着一种虚空和不满足的阴影。在西面身上无疑的也是如此，总是有些东西还没有确实的来到。等到有一天这些东西来到了，他整个的世界就都过去而归于无有。他说：“现在我得着了，现在我达到了！”那一天他手里抱着孩童耶稣，他知道他已经找到了解答。

    你有没有这样的经历？你知道不知道有些经历的意义？--等待、渴望、祷告、感觉，然后主带你摸着那个东西，特别是关乎祂自己的，你就说：“这就是我一直感觉的那个需要，就是这个。”

    这就是主在祂仆人或器皿身上所有的作为。不管是个人的或是团体的，他们总是主所拣选为着一些不平常的事物而拣选出来的，是主所呼召要进入更丰满的，而不停留在局部的。“

    我们要真实的面对这个问题，就是主需要得着一个祂所要得着的器皿，以带进基督丰满更大的度量。并且思想这样一个器皿所经历的奇特的属灵历史--神不平常的对待，以及邪恶势力不平常的挑剔，他们集中力量要使器皿失去作用，来阻挠那个旨意。这一些在西面身上都很清楚的表明出来了。

    你看见主在这个时侯要向我们说一点话，关乎已经来到的末世，以及祂所关切的、要得到的一个器皿如何来服事祂。这个器皿在当今有属灵需要的时候，会这样更丰满的关乎神的基督；同时也说到那关乎我们的经历和我们的工作，我们所期望得着的到底是什么，能以应付仇敌不平常的势力与他可怕的迫害。哦，今天我们是何等的需要更彻底的降服于主到一个地步，祂能确确实实的作主作王，我们也绝对的降服于祂。但愿我们有这样确定的祷告。如果我们能分辨这些征兆，无论是关于这个世代的，和将来的情形，或者我们自己属灵的经历，我们会看见这些都有非常重大的意义，那末，我们就会更多的来到主面前，让主看见我们是祂手中的一个器皿，并且绝对的服在祂的主权之下。


    第四章 一个关乎基督意义的职事

    读经：

    路加福音二章33-35节：“孩子的父母，因这论耶稣的话就希奇。西面给他们祝福，又对孩子的母亲马利亚说，这孩子被立，是要叫以色列中许多人跌倒，许多人兴起；又要作毁谤的话柄，叫许多人心里的意念显露出来；你自己的心也要被刀刺透。”

    基督的意义必须组织在我们里面

    上面所引的这段圣经，给我们看见基督的一些意义，基督进到我们里面所包含的一些内容，以及有关的职事。这就是西面的异象和事奉的真实意义，对那一班“按祂旨意被召的人”，早晚有一天，基督的意义会强有力，又更丰满的临到他们身上。可能在得救的时候，我们对于基督就有相当深切和真实的认识；然而不管事实是否如此，甚或相反，我们得救时总是比较简单、轻易。有一天要来到，我们遇见极深的危机和搅扰，就由此而看见一个伟大的事实，那就是这位基督以及联于基督这件事，是远超过我们所能想像的那样重要。不错，救恩固然是白得的，是恩典，然而救恩并不是便宜的，或是肤浅的。如果我们这样来看救恩，我们就会软弱，把救恩视作无足轻重，或者也落到跌倒的人中间。神永远的旨意，包括了所有的世代和范围，并且集中在蒙救赎的百姓身上，这旨意是那样的满了意义，对他们又是那样的重要，因此需要有很多深入的工作才能使他们与这旨意相符合。我们必须切实的体会我们蒙召交通于如此重要、如此宽广的一位，就是神的儿子，对我们所有的意义到底是什么。关于“交通于祂的苦难”这件事有三方面：第一、与祂共同从事于拯救灵魂脱离嫉恨和恶毒的仇敌；第二，训练并炼净使我们能像基督；第三，扩大我们的度量，发展我们的功能，使我们能够领会并认识神圣事物的伟大，特别是对于基督所有的认识。这一切诚然是苦难。我们仅仅听人传授是无法达到这样认识的，这必须作工并组织在我们里面。不管你听了多少的教训，都不能达到这样的认识。往往许多经年累月的教训，只有当你带着它，经过一种几乎将人毁灭的苦难和试炼的经验时，才进入我们的生命里面。一个世界几乎是完全崩溃失丧了，一个新的却必要存留。那些认识基督更丰富更真实的人，乃是一班在极深属灵的苦难和困惑中发现基督的人。基督是那进入神圣意义之极大境界的门户，在那里没有一件事是偶然的，或是碰巧的。如果我们真的为着别人而代表一些属灵的度量，我们全人就都要摆在这件事上。“你自己的心也要被刀刺透。”

    本仁约翰在他伟大幻想的寓言里，把一些个性和爱好都人格化，用人物予以表明，使它们都完完全全的让我们领会。借着那些人物，他使我们认识我们自己、我们的软弱和我们的危机。当我们看见这些人物在眼前经过的时候，我们就会发笑，我们也会感到羞愧，并自怨自恨，于是我们发现本仁约翰已经把我们自己都描写出来了。

    本仁用天才所描写的那些幽默、讽刺、尖刻的人物中，有一位称作“私心先生”的。他告诉我们说，私心先生祖先给他们的城市起一个名称，叫作“好听”。他的曾祖父是一个水手，眼睛常常望着这一边，可是划船却划向另一边。私心先生的太太，是一位很贤慧的妇女，乃是“虚伪”妇人的女儿。私心先生和他的太太有两个很坚定宗教原则，他们一直很严紧的持守，并以之照管他们的家庭。这两个确定的宗教原则是：第一，决不对搞风浪和海潮；第二，当宗教先生顺利的时候，如果阳光普照，人们又鼓掌称许，那他就必定与宗教先生同行。本仁约翰说，这是在人的天性里所有的一种趋势--假装，虚伪，眼望着这一面，却走在另一面，佯作，拣选难处最少的途径，行走受人欢迎的道路，但是一遇到艰难，他就退去了。我们对私心先生只有轻看。然而多多少少这样的事也会成为我们的危机。真的，除非主在我们身上严厉的对付它，不然这件事总会带来灾祸。因为它与基督，以及那以基督为中心的神永远的旨意，是完全冲突的。

    我们再来看路加福音里面的话，看看借着基督所带进来的，还有些什么。

    基督定规命运

    首先，西面说过这个孩子--基督--将要定规命运。祂“被立，是要叫以色列中许多人跌倒，许多人兴起。”关于这句话有几种不同的翻译。有一种翻译意思说，有的人跌倒，再也不起来，因为他们顶撞了主耶稣。他们会发现主耶稣乃是一块绊脚石。圣经里已经说过主乃是许多人绊脚的石头（赛八章14节）。许多人用脚来踢祂，结果都跌倒了。事实已证明这句话是何等的真实！顶撞主耶稣，不肯接受那个叫人讨厌的十字架，不肯与神的百姓同受苦难，宁愿暂时享受罪中之乐，不肯背起十字架来跟随主，他们就必跌倒，因为他们与主耶稣已经有过接触，他们的命运就决定了。事情总是如此。在这一方面，主耶稣被立，是要叫许多人跌倒“那就是说，神将主耶稣摆在这里，要看看到底我们对于神是否真当作一回事。许多人来到主耶稣这里发现主和祂的道路是可厌的，他们就转向而离开了，神知道这一个。”被立是要叫……许多人跌倒。

    “要叫……许多人兴起；”哦，关于这个有何等荣耀的故事！许多人来到主这里，原知道所要出的代价，也知道如果与主联合，与主同行，将要牵涉到什么地步，然而他们仍旧拣选祂；对于他们，这是何等的高举！是的，把他们从粪堆中提拔出来，使他们与祂百姓中的王子同坐（撒上二章8节）。

    “=使那些背叛的人成为祭司，作为君王。”你我对于因着与基督联合而被高举的这件事，所认识的只是一点点。然而这一件事将来还有更多，因为祂已经在祂的话里说，有人将来要与祂一同坐在祂的宝座上，就如祂得了胜，在父的宝座上与祂同坐一般（启三章21节）这是何等的高升！关于那些被主耶酥基督高举之人的事，我们可以讲很长很美好的故事。这定规了人的命运：有的人要兴起，有的人要跌倒。他们对主耶稣的态度就永远定规了将来的命运。

    这句话也可以指许多人跌倒了，又兴了起来。连于这一面就产生一队强而有力的精兵。我看见彼得就在这一队中间。哦，这一位高举自己、自信、自恃、爱夸口的彼得！“我就是必须和你同死，也总不能不认你”（太二十六章35节）。这个人原是高高在上的，不过他是在虚伪的高台上，一旦与钉十字架的基督接触，就跌倒了--然而，感谢神，他又起来了。这一位使他跌倒的基督，也使他起来。你看那大数的扫罗，骑着高头大马到大马色去；他所骑的马有多高！哦，年轻的大数人扫罗，是多么的自满、自重、自信！他从高头大马上跌到尘埃中，俯伏在拿撒勒人耶稣的脚前--那是他从来没有想到的，一件最卑微的事。“拿撒勒人耶稣，那个假先知，那个狂人，那个亵渎神的，挂在十字架上，身上带着我们律法上所说的被神咒诅的记号！”你去想一想，这个人竟然谦卑在拿撒勒人耶稣的脚前，说：“主啊，我当作什么？”这个人岂不是下来了么？是的，然而他岂不又起来了么？

    事情总归是这样，或者是兴起，或者是跌倒。我们在主耶稣的面前将会跌倒，或会兴起，完全是看我们对祂所存的态度和反应。我们到底是拒绝祂，或是接受祂；顺从祂，或是是悖逆祂；祂要定规这件事。当我们从我们天然的能力和完全里下来，破碎了，卑微又蒙羞的到祂脚前承认祂是我们的主--祂的手就要抓住我们，把我们学到祂这样奇妙恩典的高位上。

    基督作了毁谤的话柄

    1.主同在的挑战

    西面接着说，“又要作毁谤的话柄。”这是什么意思呢？这是说，祂所以被立，其含意是要惹动人的忿怒。话柄就是一种含意。包含着某些东西，而这个含意的结果总是惹动人忿怒的。如果你看见了主耶稣所包含的，你就会有些反应；如果你没有准备好来接受耶稣基督所包含的意义，你就会厉害的受到激动。你没有法子中立，你就要开始争战。这就是大数人扫罗的光景。他比别人更激烈地顶撞神，用脚踢刺。这就是这句话最深的意义。他是被耶稣的意义，被基督自己的意义所激动了的。在基督这个人里面，你看见另一种人，不仅是地上的人，乃是属天的人。在此有一个人，在祂自己身上具体表现了一种圣洁的、属天的标准，就是天所有的标准。人在主耶稣面前乃是根据这种属天的标准受到测量：不只根据祂所说的话，或者祂口头所说的审判，乃是根据祂的同在来测量人。他们会发觉这里有一个标准，显出他们的渺小、欠缺、和差异。你们都知道这是非常实在的。我们常常说，一个真实神的儿女，里面有耶稣基督之灵内住的人，如果他到作买卖的地方去工作，或者进到不敬虔的家庭里去，事情常会这样：无需他们说自己是基督徒，立刻会叫人感觉紧张，人就感到不自在，或即加以批评。在这气氛里就有些东西是因着在圣徒里基督的同在而引起的扰乱与激动。甚至连一个真实的、谦卑的、可爱的神的儿女，没有一点叫人讨厌和为难，也会惹动人忿怒（当然，有的人是由于他们自己的愚昧所引起来的）。无论是男的女的，一量成了一个有标号的人，与人不同，那个不同，就叫别人感觉讨厌，人就觉得不舒服。如果一个神的儿女尚且如此，何况神的儿子岂不更加厉害么！祂的同在就是天上最标准的度量。人受不住这样的测量，在祂的同在里，他们感觉一切都是错的，一切都是不舒服的。祂是一个话柄。关于祂，以及祂的真正同在有一个意义，那就是毁谤的话柄，常惹动人忿怒。

    在耶稣基督前感觉同在，并且认识祂的恩典，使我们能够与这位圣洁、公义、完全的人同坐，这是一件非常伟大的事。但是祂总是显明我们。事情常是这样。我们常常受到激动，以致困惑、恼怒、却不知道是为什么缘故。一旦我们真知道了，我们就会明白，这就是耶稣基督的灵在我们身上所作的工因为我们已经与我们的主不和谐了。在这种光景下，我们只有在两种态度中任选一种：或者改正了，或者变得更坏，以至于更痛苦，甚至反对主。祂诚然是一个毁谤的话柄。

    2.主生活态度的挑战

    主的生活和行为所构成的意义常惹动人的忿怒。你看祂从不依照当日属地系统的模样，甚至连宗教的系统也不。祂从不迁就去作习俗的事。祂乃是属天系统的。对于主，属灵和属天的原则乃是一切，而不仅是外面的礼仪和实行。祂也从不受牵制而落到仅仅是外貌与形式的里面。祂一直持守内在的原则，因而祂行为所表明的意义常常刺激那些专注意形式，却不注意灵，专注意外面的组织却不注意内心的人。这班百姓不过用嘴唇事奉；而神所要的乃是心里的事奉。主耶稣的出现废弃了那些仅仅是形式的、习俗的、与传统的。祂带来了属天的标准、属天的定律、属天的制度。除非你是在天的这一边，否则这一些对于你都不是轻易的事。贯彻到底，就成为毁谤的话柄。他们无法使主耶稣随从那些习俗的事，因为=无意有份于他们的虚假、假冒伪善、形式、以及礼仪背后的那些不属灵的光景。祂无意在这些事上有份，所以祂就成为一种刺激，并且祂常是如此。主要显明我们是否受谋略的支配过于原则，或者关切短暂的事过于永远的事。祂常是把一连串这一类的事带到世界中来。在这一方面世人就无法容忍祂，也无法容忍祂实行的路。我们常常引证当主的弟兄催祂上去过节的时候主所说的一段话。“你们上去过节罢；我现在不上去过这节。”“但祂弟兄上去以后，祂也上去过节，不是明去似乎是暗去的”（约七章8-10节）这看起来有点叫人为难，不是么？好像主说话前后矛盾。到底这是什么意义呢？那时是住棚节近了。什么是住棚节？住棚节乃是记念神使他们从埃及得释放，进到神国度里的最高表现，那就是拯救他们脱离现今邪恶的世界，迁到祂爱子的国里。这一个爱子的国是具体表现在基督自己身上，不是在耶路撒冷，也不是在任何属地庆祝的节期上。祂就是神的国，因此祂决不把它当作这种仅是外面庆祝的节期这种庆祝是空洞的，是虚假的。他们已经从现今邪恶的世界里被拯救了出来！那么他们为什么还要与今世的君王相关联，像所有的世人一样呢！他们完全被属世的事物所管治，为此，主耶稣就说：“我在这样的事上与你们是公开毫无关系的。我乃是代表这属天国度的实质，并且绝对脱离这个世界。”因此主决不容让人以为也是在其中。祂脱离了这个，如果祂真的上去的话，“不是明去，似乎是暗去的”，这是因为要把百姓从属天事情错误的代表里带领出来，把他们带到祂自己这里来，祂是神对于住棚节所有属天思想的具体表现。

    我刚才这样举例引述，是为要集中在我所说的事上。祂成为人毁谤的话柄，是因为祂在行为上表明了另一种属天的等次，事情总是如此。无论在那里，神的儿女在实质上作为属天、属灵的百姓，甚至离开那已经建立起来的宗教制度，而活在属天的原则上，就立刻会惹动多少人的忿怒，引起何等厉害的毁谤！你不可能作神属天的儿女而不被人毁谤的。不要想逃避人的毁谤。你是表明某些事，而今世的每一件事都是反对你所表明的。我们在下面提到与西面有关的另外一点上，还要讲述这一件事。

    3.主十字架的挑战

    主的死和复活所有的意义更是毁谤的话柄。不错，祂的十字架诚然是许多毁谤的标记。历世历代以来，十字架岂不就是这样的么？一直到今天，岂不仍然是这样的么？当十字架真实的意义表明出来的时候，人是如何的恨它！如果你把十字架当作一种英雄式的举动，那么就没有问题：人愿意在这样一个根基上接受十字架。然而当你把基督十字架的真实意义表明了出来，那就是说，十字架乃是神对于人类、以及人类所有英雄式的举动都说“不”，神对于每一个人，无论是好人或者坏人，最终又绝对的说“不”，当主耶稣喊着，“我的神，我的神，为什么离弃我”（可十五章34节），祂在那时候乃是担负了神对堕落的人类，绝对的说“不”的一切咒诅，你如果将这样的意义带了进来，就会叫人绊跌。如果你把这个告诉那些感觉自己相当重要、尊贵、良善，觉得自己很了不起的人，那么他就会厉害的跌倒。我们绝不会接受主耶稣的十字架，直等到我们看见自己是绝对的没有价值，那一天十字架才成为我们的荣耀，我们就和神站在一边说“神啊，+对我说‘不’，确是对的。”哦，你有没有到这个地步，认识你对于神没有要求，在祂面前没有任何的权利，你认识你自己是绝对的邪恶，毫无价值，并且也不配活在祂的面前，那么你就会看见神在你身上所作的到底是什么。到了这个地步，你就会与十字架一同赞成天所说的“不”。无论是彼得、约翰或是其他的人，都必须被带到那个地步。然而人到了这个地步，也就非常接近于神在复活里说出的那个伟大的“是”了。复活宣告说，另一个人（不是我们自己）已经进入天的境界。天的门向着这另一个人是大大开启的。这另一个人已经将第一个带到审判和死地，把他留在那里。天向着这个新人，这个复活的人是开启的。“我们若在祂死的开头上与祂联合，也要在祂复活的开头上与祂联合”（罗六章5节）。这就是神对于复活的基督所说伟大的“是”。并且我们与祂联合的人，也进入那个“是”的里面，天的门向我们也是开启的。现在你们看见，这一个道理，对于在这世上那些自重、自满的肉体是一个绊脚石；会受人的毁谤。钉十字架的基督总是毁谤的话柄，对希利尼人是愚拙，对犹太人是绊脚石，但对我们这些信的人，基督（钉十字架的基督）总为神的能力，神的智慧（林前一章23，24节）。

    与祂苦难交流而结的果子

    西面又对孩子的母亲马利亚说：“叫许多人心里的意念显露出来，你自己的心也要被刀刺透！”这刀不是一件小的东西。这个刀字与旧约的希腊译本中，歌利亚所用的刀，是同一个字。这里所用的希腊字，乃是指伟大的色雷斯剑，是一件很重大的东西。“你自己的心要被一把很大的刀所刺透”，当然，这是说到，当这孩子长大成人，她站着看见祂被钉死在十字架上的时候，受的痛苦和苦楚。西面又说：“这有一个后果，或者成为一种凭借，要显明许多人心里的意念。”这句话的意思是指，交通于基督的苦难乃是一种凭借，会使许多人的心意显明出来。乃是当我们交通于基督的苦难，与祂一同受苦的时候，许多人心里的意念才被显明，是相同的，或是反对的。有些人看见神的百姓为着主的缘故受苦，他们就显出很苦恼、怨恨以至于反对主，因为他们不明白。哦，常常有些父母，看见年轻的子女把自己完全奉献给主耶稣，乐意有份于主的苦难，过一种牺牲自己的生活里，他们就抵挡、愤恨。在这种牺牲自己的生活里，永远属天的利益超过了属地的成就与胜利。主的事根据属世的眼光来看，确是很有代价的。朋友们也转过来反对他们，并称他们为愚拙！因着他们交通于主的苦难，许多人的心就被显明出来了。各方面都显出来，都赤裸裸的显露出来。这一类事是需要发生的。你总归会发现这件事的后果乃是早晚要把那些人的心显明出来。哦，关于这一方面所发生的，是什么样的故事！常常有人蒙召了，由于他向着主的热诚，就受到自己家里何等可怕的反对--逼迫，受尽各样的羞辱，遭厌弃。这一切可能会延续一段漫长的时期，反对越过越增添，然而这人仍然忠诚地站住，不屈服，一直安静的、卑微的、柔和的、并且忠诚的跟随主，没有一点怨恨的表示。就是这种能将别人心里所存的显明出来的工作，到最后会成为神作工的凭借，使他们的生活也改变，而归于祂自己。这不过是这件事的一方面--由于交通于主的苦难，使许多人心里的意念显露出来。

    感谢主，这种心意的显露，还有另一种方式。当许多神的儿女借着与祂交通，而经历苦难的时候，他们爱主的心也就被显露出来了。不管后果如何，原则总一直是这样。如果我们像马利亚一样，被带来有份于祂的苦难，那么这在别人身上必会产生极大的果效。事实总是这样，当我们交通于祂苦难的时候，别人的心就会被摸着。如果主把你带到祂一同受苦极深的道路上，共同背负那带进国度所有的代价，那么这件事的本身就是一个见证，能摸着人的心。如果不是这样，我们可以一直站在那里，一直传讲，却不会有什么事情发生。当有些事情发生在我们身上，我们进入到深处，这样在别人身上就会有事情发生。

    所以主的仆人应当认识，圣灵乃是借你与主一同受苦才作工在别人身上。为了这种目的，所以圣灵常把你带到苦难的里面。人的心被显明了。那些世俗的心，会被主耶稣的十字架显明出来。保罗说：“我断不以别的夸口，只夸我们主耶稣基督的十字架，因这十字架，就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上”（加四章14节）十字架会显明我们心里到底还有多少的世界。我们所说的世界，是指这个世界的标准，世界的方法，和世界的意见等等。

    十字架也会显明我们心里对于我们自己到底还有些什么--到底还有多少自私的成份。你不可能真正的认识十字架，却仍旧是一个自私的人。十字架会显露所有的己，并且要求所有的己摆在一边；自己的利益、自顾、自怜、以及在十字架的光下所看见己的一切。

    是的，这是末世特别的职事，末世总是一个转变的时代。

    我们曾经看过，西面乃是代表一班遗民。当那些出于神的已经改变而与地相联接，成为传统的与形式的时候，他们却紧紧的抓住属天的异象。他们把神所说的那些片断的、不同的、部分的启示，都归结在他自己身上；这样他就将属灵成熟的情景具体的表现了出来。同时他也说出那些渐旧渐衰的必归于无有。然而当他手里抱着婴孩基督的时候，他又把神那全新又完满的彰显，与这一切都连结在一起。因为他借着宣告和预言，将那连于基督所要发生巨大的后果显示了出来。同时他也说出“基督的丰满”的职事所有的过程与代价。现在我把这件事留给那些寻求“有福的盼望”的人去思想。当你寻求的时候，应该问主，在这个转换的时期，就是祂快要显现的时候，到底要有那一种的职事。

    （全文完）


    序 言

    一九五五年史百克（T.Austin-Sparks）弟兄第一次应邀到台湾，带给弟兄姐妹极大的供应。他对圣经细致又深刻的认识，配合他在属灵生命上深厚的经历，加上神所赐给他丰盛的恩赐，使他传讲的信息满了属天的光亮与灵里的感动力。聆听者无不得到前所未有的开启。除了许多单篇的信息以外，他在台北所传讲较有系列的信息为《神救赎的八段落》、《儿子的名分》与《超乎万名之上的名》。

    一九五七年他第二次到台湾，大概他了解远东有相当多的弟兄姐妹，在圣经真理上的认识与灵命的经历上已有很好的学习，所以他所传讲信息的内容，在灵性程度上有大幅的提升。另一面他明白远东弟兄姐妹在属灵的侍奉上，正需要从外面看得见的层次，进深到合神心意的那属灵的实际。为此他主要的传讲了两个系列的信息，就是《神持久的旨意》和《属灵领袖》。前者是自三月六日至十九日上午八时半起，在台北市仁爱路二段四十二巷四号教会聚会所第一会所，逐日连续讲的，确实给大家有莫大的震撼并深远的果效。

    针对当今普世华人教会的情况，神已得着相当多的圣徒在各地爱主、追求主，并肯竭力地侍奉神，大家也正需要蒙到神进一步的赐恩，晋深到合神心意那属灵的实际。我们发现五十年前史百克弟兄所讲的《神持久的旨意》，非常适合这个紧迫的需要，相信会叫许多人对于神的心意有启发性的认识，进而在侍奉上产生原则性的调整。我们乃着手重新翻译并编辑，印行供应。

    当时史百克弟兄将他拟传讲信息的重点，交托本人翻成中文，分发给每位参加的弟兄姐妹，但他所交付的重点并无分段与题目。多年前在美国俄克拉荷马州的以马内利教会（Emmanuel Church，12000 East 14th Street，Tulsa，Oklahoma　74128，USA）曾将此信息的英文讲词出版成书，其中加上一些段落题目，似乎不够详尽。我们乃谨慎地予以编辑，列出大小段落的题目，盼对读者有益。

    本书内容并非一般讲道，供应人灵里的粮食，鼓励人更多爱神的心，乃是阐明神在宇宙中所定那永远的旨意，与合神旨意的生活与侍奉。切盼读者存着敬畏的心，细细地来读，同时祈求圣灵开启内心的眼睛，得以看见其中隐藏却丰盛的奥秘。但愿使徒保罗的祷告成就在读者身上：“愿你们在一切属灵的智慧悟性上，满心知道神的旨意，好叫你们行事为人对得起主，凡事蒙祂喜悦，在一切善事上结果子，渐渐地多知道神！”（西一9-10）

    林三纲


    导论--解释圣经的原则

    为要准确从以西结书来看神持久的旨意，我们需要先阐明解释圣经的原则。这些原则对于以后我们研读以西结书有非常重要的关系。我们若不懂得如何解释圣经，那么圣经向我们仍是一本关闭的书，充其量我们只能知道一些表面的字句，无法明白藏在其中的意义。为此盼望大家了解又记得我现在所要讲的，并且随时应用在以后的研读中。

    解释圣经有许多原则，其中重大的有五项：

    一、神的永远性

    我们要记得，在神眼中任何时间都是现在。我们的观念中有已往、现在和将来，但在神眼中都是现在。神是永远的神，祂没有时间的问题。

    建筑师作业时，他心中先有一个完整的计划和图样。一项巨大的工程开工之先，必定先有一个具体而细微的模型，表明工程完成之日的全貌。无论是一所大厦或是一座城市，原则上都是如此。建造者总是朝着最后所要完成的样子，一天又一天的工作。有些人所看见的只是建筑的一部分，就无法明白建筑的整体。他们不该误把部分当作整体。一个建筑中每一部分的意义和重要性，全然系在建筑的整体。只有当人看见整体时，他才明白这一部分的意义。整本圣经就是这样，充满了许许多多部分，这些部分在神的眼光中，都是整体的一部分，神心目中所看见的是整体。

    神是一位伟大的建筑师，祂在动工创造之先，已经有了一幅完美的图样与计划，神所经营所建造的工程，具有神的永远性。从它所包含的许许多多部分中，都能看出神的永远性。所以我们必须记得，在神的工程每一部分的背后，都藏着神对那工程的完全概念。换句话说，是神对那工程永远并完整的概念，支配着神的一切工作。我们必须记得，神的这个概念永远不会增加，也不会减少，如同神自己是永远不改变的一样。在我们眼前出现的一切事物中，都包藏着神永远并完整的概念。

    我们要注意，圣经中所记载的任何事，都具有两方面的意义：一个是当时的意义，说明这事如何应用在当时的情况中；另一个是将来的意义，说明这事在将来完成时所显出的意义。圣经中的任何事，若有当时的应用，也必有将来完满的意义。这是解释圣经的头一个原则--神的永远性。

    二、基督的包含性

    解经第二个重大的原则乃是基督的包含性。

    基督是全部圣经的解释，要明白圣经必须先认识基督。像彼得和保罗都明白圣经，但他们都是等到认识基督以后，才明白圣经。我们也是先认识了主耶稣，再透过祂来看圣经，我们才开始明白圣经。基督是解释圣经的钥匙。

    真正了解圣经的人都知道，圣经实在是一个人（person），不仅是一本书。圣经是一位活的人，不是一本死的书。圣经中的这一位是无限量的，因此圣经也是无限量的，这是一个极重要的原则。有一些圣经学者研读圣经，一遍又一遍地教导别人，但到老年时，发觉很难有新鲜的领受。他们只是重复讲解从前所领受的，这是因为他们只把圣经当作一本书来研究。然而人若认识基督，在基督里明白圣经，在圣经里明白基督，就不会如此。容我重复说，主耶稣是无限量的，在祂里面是取之不尽，用之不竭的丰富。当圣灵把主耶稣向我们启示的时候，圣经就成了一本活的书。

    三、圣灵是圣经的解释者

    哥林多前书第二章十三节说：“我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话解释属灵的事。”后面的话应翻成：“把属灵的话，解释给属灵的人。”这一点非常重要，确定了我们所要说的原则--圣灵是圣经的解释者。我们知道圣经是一本圣灵所启示的书，它不是出乎人。我们若从圣经只得着一些字句，若干条文，那么认真说，我们并未得着圣经。

    埃塞俄比亚的太监是一个很贴切的例子。当腓利靠近他的车子时，听见他在读以赛亚书第五十三章，便问他说：“你所念的，你明白吗？”他说：“没有人指教我，怎能明白呢？”这给我们看见，从一方面来说，圣经是在他手中，而且他正在读它，似乎他拥有圣经，但实际上他并未得着圣经。这是因为圣经是圣灵的书，不是人头脑的书。人的头脑和圣灵的思想完全是两回事。许多基督徒不认识这件事，甚至有不少教导圣经的人也不认识这件事，因此就产生了许多问题和紊乱，使原本属灵的事，变成属地的。这也是许多神的儿女在属灵方面幼稚、软弱，以及起争端的基本原因。

    除了对属灵的人之外，圣经是一本关闭的书。主耶稣回答尼哥底母的话：你若要晓得天上的事，就必须从天上生--重生，正说明了这个原则。我们属灵的程度，决定我们明白圣经的程度。这说明我们信主之后，为何主常叫我们经历各种不同的事。目的就是要让我们明白圣经。我们向着天然头脑死的程度，常常测量出我们属灵的程度。请牢记这一点。我们必须先经过一些事，才能明白圣经。我们不能单凭参加一次讲习，有人给我们一些讲解教导，就能明白神的话。这些方法都不足使我们明白神的话，我们对神的话明白的程度，完全根据属灵生命增长的程度，这是解释圣经的第三个原则。

    四、解释圣经的钥匙

    圣经中提到的每一件事，最后一次提起时，常常是明白那事的意义之钥匙。有些事圣经一再提起，末后一次说到它时，往往指明了先前说过多次的那件事的意义。我们可以从它末次出现时上下文的关系中，看见它的意义。

    我且举一个例来说明这一点：启示录第二十二章二节，是圣经中最后提到生命树的章节。创世记第二章就提到生命树，但并未说明它的意义，只说：“园子当中又有生命树。”此外别无任何解释。到了圣经末了，末次提到生命树的时候，我们才找到它的解释，而这解释又是从它的上下文的关系中显示出来的。

    我们从启示录第二十二章来看，第一节：“天使又指示我在城内街道当中一道生命水的河，明亮如水晶，从神和羔羊的宝座流出来。”我再说，读经要注意上下文；这里说生命水的河，是从神和羔羊的宝座流出来的。要知道宝座的意义，必须将启示录全卷读过。启示录前几章常说到神和羔羊的宝座。我们需要知道神的宝座是什么，羔羊宝座有什么意义--在宝座中有一只羔羊。第一节给我们看见，这一道生命水的河，是与神和羔羊的宝座相关联的，因为它是从神和羔羊的宝座流出来的。

    第二节：“在河这边与那边有生命树，结十二样果子，每月都结果子，树上的叶子乃为医治万民。”在这里所看见的生命树，它结生命果，是永存不死的果子，死亡在这里完全没有地位。生命树每月都结果子。“树上的叶子乃为医治万民”。这样的翻译不太准确，原文的意思是“树上的叶子乃是为着万民的健康”。有人也许要问：两者的分别何在？今日众人都熟知，预防重于治疗。生命树的叶子使疾病全然消踪。到了启示录第二十二章，列国属灵的病都已治好，但列国的健康还需要保持。所以生命树的叶子不是为治病，乃是为保健。因此接下去就说：“以后再没有咒诅。”

    这些简短的话，涵盖了整本圣经。因着亚当的犯罪，咒诅临到列国与万民，全地都受毁坏，遍地所见尽是死亡、悲哀，处处都受败坏的辖制，这些正是咒诅的结果。启示录第二十二章说得非常清楚，生命树是与生命水的河相关联的，而生命水的河又是从神和羔羊的宝座出来的：所以生命树是代表生命的得胜。生命胜过一切，生命是极其丰盛的。

    这样解释，大家就可以明白，圣经所提起过的任何事，那件事的意义要从最后的记述中去找，那里有解开的钥匙，这也是解经的原则之一。

    五、属灵的才有真正价值

    研究圣经的人当牢记这一点，我们不应该只羡慕多得知识，多受教导。远东的弟兄姐妹特别有这种倾向，常常竭尽所能的要得到教导。这原是很好的一件事，远比什么都不想知道好多了，但其中仍藏着危机。那引诱人的：在此布了陷阱，亚当夏娃就是为此被撒但掳去的。撒但说：“你们若吃这分别善恶树的果子，就必定能知道……”结果不是引进生命，却是引至死亡。可惜亚当不明白这事，受了撒但的引诱，吃了知识树的果子。当时亚当若先问：“这事对于我在神面前的生命，将会有何种影响？”他就可免去这惨痛的灾难。

    让我重复地说，最重要的，是我们属灵的生命！唯有能帮助我们活在神面前，生命有属灵的价值，才是我们所该看重的。换句话说，唯独属灵的才可以使我们里面基督的身量得以增长。我们如果确认，基督是圣经的解释，那么我们对圣经的属灵知识定规使我们里面基督的身量增加。

    我们在这里受训，结果若不是叫我们里头基督的身量增加，我们就错了。若只是你们笔记簿中多增加了一些知识，你们并未多认识基督，更像基督，基督的身量没有增加，我们的训练就全然失败了。所以我请求大家为这事祷告，但愿这一次训练，不是扩大我们的头脑，而是基督的身量在我们中间增加。

    任何一件事，都当从它是否成就神的旨意的观点来评论，也要问这事将把我们带到什么地方？是否领我们到基督那里，使我们里面基督的身量增加，至终成就神的心意。对于任何事，我们所当问的，乃是这事能否使我们的生命得供应，而不该只问有没有兴趣。我们也不该着迷于圣经知识的领域，希图使自己成为更重要的人。这些都是天然境界中的事。一切问题的关键全在于基督的身量，也就是真实的属灵。

    在主的里面，一切天然的丝毫没有地位。今天在基督教中，很重视天然的资格。有的传道人在报上登广告，名字后面拖着一连串学位，和曾担任过的职位。这些在世人的眼光中看为有价值的，在神的眼中却全无价值。唯独属灵的实际，也就是基督的身量，在神的眼中才算得了数。因此该留意的是，我们在主的身上得了什么？在属灵生命里得了什么？在属灵的事上领会了什么？因为这些才决定我们在神的范围中的价值。我在这里并不盼望只给你们一些讲论，只向你们讲解圣经，让你们多得一些圣经知识；我是盼望透过这些知识，而让你们至终认识基督，因而到基督那里获得丰盛的生命供应。


    第一章 先知的准备

    一、先知以西结自己

    （一）以西结所论的是属天永远的事

    现在我们要应用导论中解释圣经的原则，来看以西结书。开头的时候，我们先换一种方法来说明导论所提的第一个原则：神终极的目标，在开始时就已经包含在其中了。因此启示录中包含着创世记，同样，创世记中也包含着启示录。当我们往下研究时，还会再提到这一点。

    我再举一个例证：出埃及记第十五章十三节说：“祢凭慈爱领了祢所赎的百姓；祢凭能力引他们到了祢的圣所。”第十七节：“祢要将他们领进去，栽于祢产业的山上。耶和华啊，就是祢为自己所造的住处，主啊，就是祢手所建立的圣所。”这是摩西和以色列人在红海彼岸同唱的赞美歌。他们这时刚刚开始旷野的路程，但是歌中说：“祢凭能力引他们到了祢的圣所……耶和华啊，就是祢为自己所造的住处；主啊，就是祢手所建立的圣所。”在这里我们看见了以色列人这段历史的终结。他们唱这歌时距圣殿的建造还有好几百年，那时圣山也还未得着，以色列人还有漫长的一段路要走，才能走到耶路撒冷圣山上。然而就在他们的路程开始时，这里的语气仿佛已经是完成了。这例子正说明了神终极的目标，可以从一开头就看出来。

    属天的事总是支配着属地的事，看不见的事支配着看得见的，属灵的事支配着暂时的事，宇宙性的事支配着地方性的事。这些原则在我们读经时应当牢记，特别是读以西结书。要知道历史不单是人类的历史，更是神的历史。初看以西结书，它所记述的好像是发生在地上的事，实际上，所发生的一切事，全是受属天神圣的目的。就是神的心意所支配着的。

    我们来读本书时，首先当问一个问题，以西结书有没有对于当今教会的信息？它是否只是以色列人的往事，只是他们的历史，或者是对他们的预言？我们来看这卷书时。不能不面对这些问题；特别是在我们要分段落时，更当注意这些点。我们将发现，以西结书所论到的事，不是属地的，它们乃是属天的；它所着眼的不是短暂的事，乃是永远的。

    （二）以西结时代属灵沦落的情况

    我们先要知道这卷书是什么时候写的？为何而写？简单来说，以西结书中所写的事，是发生于整个旧约制度全面被破坏的时候。旧约制度之所以失败，全然破坏，是由于那个制度业已沦落到仅仅是一种制度的地步，完全失去它应有的属灵和永远的意义。

    要记得，在属神的事上，这种冲突一直发生。不只发生在以色列人的身上，也一再发生在基督教里，在一些所谓属神的工作和运动中。开头时往往见证有力，一如以色列人在开始时，曾为主作了伟大的见证，但是曾几何时，见证失去了，神的同在收回了，所留下的只是一个没有属灵价值的组织而已。基督教的范围中不乏这类的事。曾有过相当美好见证的，如今只留下一个外壳，一个属人、属世的组织。任何事一旦失去了属灵的意义，所剩下的只是这件事本身而已。

    以西结书一开始就给我们看见神离开了耶路撒冷，祂不在耶路撒冷，祂在耶路撒冷之外。从前因为神在其中，使一切满有生命的果效，如今因神离开，成了一个空壳，外形虽然还在，内容已经不见了，因为神不在其中了。这就是先知写以西结书的背景。

    （三）神对以西结的拣选与装备

    现在我们再来看先知以西结其人。以西结原非先知，他是一个受过教育的祭司，第一章三节明白地告诉我们这件事。第一章一节的“当三十年”大概是指以西结的第三十个生日，因为祭司受训练，满三十岁时才供职。我们的主在肉身之日，也是三十岁开始传道。三十年的预备完成，就开始工作。

    然而，以西结满了他准备的时间，并没有供祭司的职任，却蒙召作了先知。神的呼召更换了他半生所受的训练，和原先准备承担的使命。当神的心意全然被人忽略了的时候，神兴起先知；先知所代表的就是神的心意。请留意以西结蒙召所担负的责任，和他所受的训练完全不同。这是出于当时的情势，等一下我们还会提到这一点。

    当神的百姓失落了祂的心意时，神仍要来完成。在神所使用来完成祂心意的器皿身上，有些事是很重要的，而且这些事必须神自己来做才能完成。神所用的方法和人所用的截然不同。人所惯用的方法，是先把人选出来，将他们加以训练，使他们去从事那工作。当他们受完训练，从学校或圣经学院毕业了，就认为自己有资格做神的工作了。看起来他们好像也确能做一些事，他们就是为此受训练的。相形之下，以西结显然不够资格。他有资格作祭司，神却呼召他作先知。我们可以从他所写的书看出来，他一生的服侍经历艰苦，他深知若无神的帮助，他断乎不能尽他所受托的职事。

    弟兄姐妹，你我若真要致力于属天职事，就都必须要从这一点开始。首先我们身上需要有一个彻底的转变，我们要被带到一个地步，领会我们对周遭的事物无能为力，知道神的工作唯有神自己才能做成。在这里我们会深深觉得，以西结毕生学到了这门功课。你我若真的要被神用，也必须从这里开始。你必须有一种极深的感觉，围绕着你的一切都已倒塌，所见的一切都不合神心意，事事都呈现错乱，都失去了应有的光景。你的能力既无法改正这些事，但又觉得神要你做这事，你就会确定，唯独靠着神自己的能力你才能做。这是在以西结身上我们首先应看见的原则。

    我们现在来看以西结所受的托付：“人子啊，你往以色列家那里去，将我的话对他们讲说。你奉差遣不是往那说话深奥、言语难懂的民那里去，乃是往以色列家去。……我若差你往他们那里去，他们必听从你。以色列家却不肯听从你，因为他们不肯听从我。原来以色列全家是额坚心硬的人。”（结三4-7）这真是一个极艰苦的使命，只有主才能使人完成。但请注意，主说明要赐给他神圣的装备：“看哪，我使你的脸硬过他们的脸，使你的额硬过他们的额。”换句话说，主自己必做他应付巨大艰苦工作的能力。

    （四）领受异象的必要

    正当他环视一切的失败而深感失望无助的时候，正当他全部的生活改变了，他一切天然的资格都失去功用的时候，以西结看见了主。以西结得见了主的异象，在异象中看见了主所要的。

    这是一件非常重要的事，就是我前面提到的那种失望无助，和异象常是分不开的。若我们只对地上的事失望，那只是消极的。事实上，对现况的不满是随处可见的。许多人能指出在哪些事上有差错，能指出缺点，这类批评家很多。我们如果只有消极的一面，却没有异象，是不会成就什么的。要改变局面必须要有异象。但异象必定是建立在受苦上。没有经过艰难考验的异象，常常只是心中的幻想而已！异象和受苦总是同行的。你若对现实不满，觉得什么事都不对，你需要求主给你异象，使你看见主所要的，就是对神的旨意有从主来的异象。

    1.应时的信息

    下面的话我想特别请传道人留意：以西结书第一章一至三节：“当三十年四月初五日，以西结在迦巴鲁河边被掳的人中，天就开了，得见神的异象。正是约雅斤王被掳去第五年四月初五日，在迦勒底人之地、迦巴鲁河边，耶和华的话特特临到布西的儿子祭司以西结，耶和华的灵（原文作‘手’）降在他身上。”我要说的是，以西结将做的事，是开始于一个特别的日子。你若读完整卷书，就会发现：以西结的话语总会提到特别的日子。

    这里让我们看见，为主说话的人必须要有应时的信息。我们不应该一直只是讲一些普普通通的道，教人一点圣经，我们必须从神得着神向着这个时代所要传的信息。当你结束了你的职事，息了劳苦之后，人能指着我们说，这个人对他的时代传了信息，他为着他的时代，从神得了话语。他的信息和神对于他那个时代所怀的旨意，有着绝对的关系。

    巴望所有为神传讲话语的人，都向神求，求神赐恩典给我们，使我们的信息与所处的时代相关，成就神今日所要做的事。这是一切为主尽职事的人极重要的要素。愿我们成为主在这个时代所兴起，专为应付这时候需要的人！

    2.针对切身需要的信息

    其次我们该留意的是，以西结是被神从他当时所处的环境中兴起的。以西结书第一章一节就说明：“以西结在迦巴鲁河边被掳的人中。”这说出他不是只传神的话，自己却置身事外。以西结不是站在远处，对着幻想的局面说话。他乃是自己就在那局面中，他和实际的需要有直接的接触。那时候的需要就是他切身的需要，可以说他的职事正是从当时的局面所产生的。唯独置身实际的环境之中，才会使我们的知识脱离理论，不流于空洞。

    以西结在说到神子民光景时，没有说“他们”如何如何，或者说“他们”有什么，而总是用“我们”一词，来说明自己亦置身其中。这一点也可以在尼希米和但以理身上看见。在他们的祷告中，他们和神的百姓相连，神百姓的需要也就是先知的需要。我们若要作一个传信息有果效的人，也必须这样。

    3.亲自领受的信息

    第三件要留意的是，先知的职事必须是亲自领受的。

    请注意第三节说：“耶和华的话特特临到布西的儿子祭司以西结。”这句话包含一个意思：以西结的信息不是从书本中得来的，他所传的不是二手货。他的职事不是研究书本的结果，乃是他亲身从主领受的！这些从主来的异象乃是他亲眼看见，他所传的信息全是头一手的。我们的职事也必须如此，必须出自主亲自对我们说了话。

    4.信息的紧迫性

    请再注意：“耶和华的话特特临到……”这“特特临到”说出它的紧迫性。使徒保罗曾说：“圣灵明说。”（提前四1）也包含紧迫的意思。耶和华临到以西结的话，事关紧急，必须尽速以赴，不容懈怠，更要全力以赴。

    这说出我们这些替主传递祂心意的人，也该如此；因为信息的结果关系神的子民至巨。我们所传的，会影响他们的余生，也会影响他们的永生。这是一件十分严肃的事。切切不要以为对人传讲神的话是一件轻忽的事。向人传讲神的话常能影响人。有人在天性里就有感动人的力量，他在传信息时，很可能仗着的是天然的感动力，不是出于神给他的力量，这是非常危险的。要记得我们传信息时，如同将死的人对将死的人传讲。不是我们想讲，乃是神要我们去讲；这样去讲，会事关死生，其词并无模棱两可。临到以西结的话就是这样紧急的。

    （五）传递异象的人

    在我们进一步读这卷书前，要留意其中所提到的人，和神如何对待这个人。

    我们在开始时说过，当时的情况和神的心意完全相反：以色列人已经完全失败，所有制度的真实意义已被破坏无遗。对此我们若不领会，就无法理解以西结书。我们往下读的时候，将逐渐认识神对祂百姓的心意。我们将看见那大河，伟大的殿和那么奇妙的城，最后我们将看见耶和华沙玛（Jehovah　Shamma），就是耶和华的所在。然而，你若不先看见神需要的是什么样的人。你就无法明白最后所显出的这些光景，因为这些光景正是那一种人所带进来的。也可以说，为要产生刚才所说的这些光景，神必须先得着一个合适的人。

    要记得，是神的旨意改变了这人的全部生活。他一生的道路改弦易辙全是因为神。神的需要冲击了他，使他对天然生命感受到极深的失望；因为神心中的失望、不满，渐渐进到这个人的生命中。我愿你们能抓住这一点，因为历史显示，神总是循着这过程一直前行。

    我想亚伯拉罕先前是很满意他在迦勒底的生活，因为在那里有他所向往的，但是后来对那种生活的不满潜入他的心中，他的心开始探索追求一些他还不甚了解的事。他心中有一种感觉：“神造我并非要我只得到这些，这不是神造我的目的。我怎能这样庸庸碌碌地过一生？生命的意义必定比我所经历的要丰富得多，必定有更深的含义，我的光景不能满足我。”就在这种情形下，神进入亚伯拉罕的生活中。神乃是把祂自己的不满，放入亚伯拉罕的心里。

    当亚伯拉罕的里面有了这不满时，神才在正面让他知道祂所要的是什么。历代神在祂所器重的仆人身上，无论是摩西，还是以西结、保罗，都是这样做。我相信当日在大数人扫罗的身上，也有同样性质的不满，神借此预备了他们应走的道路。

    神将正面的心意赐给我们之前，总先将反面不满意的感受放在我们的里面。祂为要带领我们进入祂伟大的旨意，必先使我们对现实不满，对现状失望。这正是侍奉者的路，一面是不满与失望，一面又感到神的托付。

    这种情况出现的时候，我们才会觉得天然能力真是毫无用处，应付需要的能力必须来自于神。神要做的，无人能做；实在说来，这种工作也没有人愿意承担。以西结的光景就是这样，神抓住了他。发生在他身上的一切事，都是因为主的手在他身上。

    （六）神的手在人身上

    倘若主的手临到我们身上，我们就无法逃脱。虽然工作十分艰难，失望和不满压得人透不过气来，眼前的需要大到无法应付的地步，但是我们除了前行之外，别无他路。

    你们记得先知耶利米的经历。当他面对顽梗强项的百姓不肯听耶和华的话，因着向他们传信息，他经受了难言的苦楚。耶利米说，从此他不愿再说话，他想放弃替神传话，不再为神做工；然而他说：“我若说：我不再提耶和华，也不再奉祂的名讲论，我便心里觉得似乎有烧着的火闭塞在我骨中，我就含忍不住，不能自禁。”（耶二十9）以西结所说的：“耶和华的手在我身上。”也正是这意思。往下读你会看见这话所指的是什么，你会看见是主的手推着他一路前行。以西结是主的手所掌握的人。

    弟兄姐妹，求主使你也是这样，使你的工作不是出于自己的拣选，你不是在从事你喜欢的事工，也不是从事你自己所认为有资格做的事，只是神的手在你身上。主今天所需要的，就是这样的人。你如果离弃主所要你做的，你就是将自己从神手中抽了出来。求主使你的生活成为祂要你过的生活，让主的手在你身上。若是这样，必定会有事情发生，你会得到这时代的信息，就是那能应付眼前情况的信息。你会感到这种信息的紧迫性，你也会感到好像有火烧在你骨头里。但愿主使我们每一个为主传信息的人都能这样。

    二、以西结所见的异象

    以西结书是圣经中相当难懂的一卷书，读了头三章就会发现它难懂。我在下面会先提出以西结书的纲要，你可以按着纲要逐步把握细节。

    首先我们要问究竟本书讲些什么？以西结书所说的是神持久的旨意，以及神如何用祂的能力，来完成祂的旨意。以弗所书第一章十一节说：“这原是那位随己意行作万事的，照着祂旨意所预定的。”就是这个意思。以弗所书第一章十一节是开启以西结书的钥匙，其中所用的“行作”是个重要的词，原文有“使力”、“能力”、“竭力”的意思。神是照着祂所计划的旨意，使用所有能力，竭力去完成。从以西结书我们特别可以看到这一点。我们必须照着以弗所书第一章十一节的亮光来读以西结书。

    下面是以西结书的纲要：

    （1）第一至三章：说到先知自己和他职事的准备，他所看见的异象与先知的使命。

    （2）第四至二十四章：说到以色列国，共分三点：（a）他们远离神，（b）神对他们定罪的宣告，（c）他们所受的审判。

    （3）第二十五至三十二章：说到列国。先说到四国：亚扪，摩押，以东和非利士，然后说到推罗和西顿。其中的第二十八章二十五至二十六节，是插入的一段话，简略地说到以色列人在列国中蒙神复兴。接着仍说到列国，包括埃及受审判。

    （4）第三十三章至三十九章：又回过头来说到以色列国。论到守望者，牧人，新的秩序，还有枯骨的异象和最后的仇敌。

    （5）第四十章到四十八章：我们看见以色列国的恢复，看到圣殿、主自己，和殿中的侍奉，看到一道河、迦南地、所得的产业与圣城。

    我列举这些只是先帮助你们了解本书的基本要义。

    （一）神赐异象有不同的时间、性质与方法

    现在我们再来看头三章--头三章的开始讲到神如何准备先知的职事。这是非常要紧的重点，与我们有密切的关系。因为神如何准备使以西结尽先知的职事，祂在我们身上也要做同样的工作。

    前面我曾指出以西结的职事中时间的因素，和他蒙召出来服侍时的局面，以及神给他的话语，和这些话语显示的紧迫性。在继续往下看以西结所见的异象之前，我们还要先来看神是如何赐异象给先知的。

    请注意以西结所说的：“我在迦巴鲁河边被掳的人中，天就开了，得见神的异象。”（结一1）首先我要指出，神的众仆人所见的异象，其形式虽然不会重复，但包含在异象中，那些属灵的原则和意义却是始终不变的。因此我们可以从这些事的背后，找出它们属灵的意义。所见的异象，就客观的一面来说，只是神当时所用的方法，但其中所说出的属灵意义却是永远的，且是真实的。

    以西结说：“我得见神的异象。”这话包含两种意义：第一他所见的异象是从神来的，是神给的；第二，这些异象也说明神的行动，是神所要采取的某些步骤，让先知看见祂所要走的路。这就是神异象的真谛。神赐给先知的异象其中属灵的原则和意义虽然是始终不变的，但赐下异象的时间、性质，与方法却各有不同。

    1.时间上有间隔

    神显示给以西结的异象因时而异，性质上也不同。神并未让以西结在一次就看见所有的异象，神是一点一点地显示给他。这样产生了一个结果，使先知谦卑俯伏在地。第一章的末了说到这一点，然后主叫他站起来。以西结的一生中，这事一再发生，在其间他就得细心思想，到底神给他的是什么？他应当怎样照着主所给他的来改正自己。

    弟兄姐妹，要特别留意这一点。在我们一生中必然有这种时期，其中主若给我们看见了一点什么，我们一定要花时间去思想：到底主指示了什么？我们应如何顺应？每一个服侍主的人都要学这种功课。许多时候，由于我们不肯停下来思想主所说的话，一味墨守成规，我们就会丧失许多宝贵的指引。服侍主的人必须有一点时间，像安息日那样，停下来安静默想主的指示。我们的情形却常常是当主对我们说了话，就立刻去向人传，不懂得先安静下来，思想主所说的究竟是什么，祂所要的到底是什么。我们应当怎样照主所要的来改正自己。

    我相信保罗在阿拉伯旷野的那两年中，一直思想他在去大马色路上所得着的异象。那异象使他立即仆倒在地，但是他却花了两年的时间来思想那异象的意义，并修正他自己，使自己得以符合这异象。我常常想象那两年中，保罗是怎样过的，他如何修正了他自己。他怎样从所得的光中重新研读圣经，他必定照着所得的异象，改正他的全部神学，重新检讨所有的事。我深信我们从保罗书信中所得到的许多真理，都是他在那两年中经历的。

    我的意思并不是说，这次训练之后，你们都得去旷野两年，我是盼望大家能够发现这里所包含的原则。主对以西结说话之后，以西结沉默了整整七天。在领悟耶和华对他说的话的意义之前，他无法照常尽他的职事，一如耶和华的话没有临到他的时候那样。

    借此我要指出：主用奥秘事向我们开启的时候，祂并非把一切都向我们倾尽；祂总是等我们对祂先前所说的明白之后，再加给我们；而且祂是等到我们照着所听见的有所改正之后，才加给我们。因此我们当十分留意那一段插在中间的安静时期，要摆脱忙碌，安静思想。这事十分重要，我有切身经历。我遇到这种情形的时候，就先把一般事务搁下，独自到远处去静思，思想那临到我的话的真实意义。这样我就对主的话有了新的领会；若不是这样，我们所传的道往往会只有字句的解释，内容却很贫乏。我们必须反复地回到主的话中，得到更清楚的认识。

    主对我们说许多话，但我们往往不能领会这些话的意义。在我们安静思想以后，这意义才向我们显明。我深信忙碌是仇敌所使用的最厉害的诡计！牠使我们觉得只有忙碌才是在做主的工。我能从自己的经历中说明这一点；我曾长时间陷在这种忙碌之中，从未将主要求的安息日给主。我产生了一种错误的观念，认为我若不是终日忙于主的事工，若不是不停地为主做点什么，我就必定是错了。因此我必须使自己一直忙碌，若不常为主忙碌，我里面就不安。后来我看出这种观念的错误，正因为我未享受主所吩咐的安息，祂就把安息挪去。祂把我摆在一边有数周之久，那时我什么都不能做，直等到主让我看见祂的美意，我的职事才再度变得新鲜有力。

    这里我们接触到一个十分重要的原则：在相继的两个启示之间，必须有一段安静的时期。这在以西结身上表现得很明显。他常常有安静的时间，不仅是早上例行的一小时，乃是他一再地将时间腾出来，安静地、单独地亲近主。

    2.性质上有分别

    以西结所见的异象，不只有时间上的不同，在性质上也有分别。他先看见宝座的异象，后来再看见枯骨的异象、圣殿的异象、大河的异象、迦南地的异象、以色列百姓承受产业的异象，以及圣城的异象。现在我们只是提一下，以后再来细看。

    3.方式上从客观进到主观

    我们要来看第三点，异象临到的方式也有分别。以西结所看见的异象，临到他的方式有两种：一种是客观的方式，异象呈现在他眼前，使他看见。正如使徒约翰在拔摩岛上所看见的。然而除了客观的方式之外，以西结所见的还有圣灵所指示的异象，这是更重要的方式。这两种方式不总是分开的，但它们确有不同。

    在新约时代，以客观方式呈现的异象并不常见。保罗曾得见客观方式的异象和启示。他在哥林多后书第十二章说：“我认得一个在基督里的人，他前十四年被提到第三层天上去。或在身内，我不知道，或在身外，我也不知道，只有神知道。”他看见并听见那用言语无法表达的事，这是保罗所看见用头一种方式显现的异象，是客观的异象。使徒约翰也见过这种异象。这一种客观的异象可以说是异乎寻常的，是例外的。在我们这个时代，这种异象是罕见的。这种异象只出现在一个时代的开始。至于使徒保罗所说的几种属灵的恩赐，诸如说方言、医病等等同属客观的恩赐，也是为着时代的开始而赐下的。

    有一个伟大的中国人，他在西方很受尊敬，他曾说过这样一段话：“新开辟一个工场，在那里向从未听过福音的异教徒传福音的时候，主往往安排外在的神迹奇事伴随着福音工作，于是就有了说方言、行神迹和医病等恩赐。这些神迹奇事都是在福音工作刚刚开始的时候出现，等到这些信徒在主里开始有了长进，这些神迹奇事就消失了。这些信徒因而必须学习直接信靠主，不再依赖神迹。换句话说，基督徒生命成熟了，就不再需要幼稚时期所依仗的那些神迹奇事了。”他的这番话相当有亮光，这些客观的东西是开头的时期为要建立根基而赐下的。保罗和使徒们为新时代立下根基，所以他们有那些超然的恩赐，但以后就不是素常再有。在新约时代通常所见的异象，是耶和华指示以西结时所用的第二种方式，是一种主观的方式。这种方式和神旨意的开展有紧密的关联。

    神的圣殿的异象，以色列人要承受产业的异象，和圣城的异象等等，都显示了神要成就的大事。在以西结书里，这些启示全然是圣灵的工作。以西结不断地说：“耶和华的灵在我身上，祂把我带到以色列地，……置在至高的山上，……带我往南地去，……带我回到圣殿。”这些都是圣灵的行动，是新约时代寻常的光景。主耶稣自己就曾如此说：“只等真理的圣灵来了，祂要引导你们进入一切的真理……要将受于我的告诉你们。”新约其他部分正是这样出来的，是主所赐的膏油，在凡事上教训我们。

    （二）敞开的天

    前面我们已经提到一些关于“天开了”的事，在继续讲头三章之前，我们还要一同再来看“敞开的天”。

    1.天关闭的源起

    我们都知道，因着亚当在伊甸园中犯了罪，天就向人关闭了。这是一种象征的说法。伊甸园代表天国，是神自己所创造的地方，是一切属天事物的代表。神将亚当从那个范围赶逐出去，伊甸园的门就向他关闭了。从那时起，那门对亚当的子孙都是关闭的。神所在的地方是门内，也就是圣灵所在地，其中有神圣属灵的秩序。门外是死亡的所在，因为神不在其中，那里没有神圣的秩序。那门是关闭的，它向着亚当的子孙关闭。

    2.天向着人子耶稣重开

    现在那门开启了，我们知道那门是向着人子开启的。你们记得主对拿但业所说的话：“你们将要看见天开了，神的使者上去下来在人子身上。”这一幅图画引自旧约，拿但业知道主引述雅各生平中这件事的意义。当时雅各在伯特利看见天开了，神的使者上去下来，拿但业明白这事。主的话无异说：我就是梯子，诸天在我身上才是开启的，天地之间的一切交通都与我关联。主曾说：“若不借着我，没有人能到父那里去。”若不借着主，没有人能从父那里得着什么。

    约旦河象征十字架，祂在约旦河受浸后上来时，天向祂开了。当主在十字架上死了，埋葬了，祂进入了天门。然而在十字架的另一边，有一个新人复活了，天向着这个新人开启了。我们都熟悉这事，它的意义简单明确。要记着，诸天是向着主耶稣这全新属天的人开启的。

    主对尼哥底母所说的话，正是指着这事。尼哥底母聪明博学，又是虔诚的以色列人，然而因着他是亚当的子孙，天无法向他开启。我想尼哥底母承认这一点，他没有开启的天。主告诉他若要得着敞开的天，他必须从天上生（重生）。天的敞开就是这样开始的。你们都记得，当主被钉在十字架上的时候，殿里的幔子裂开了，消除了天和地之间的一切间隔，显明了通到神那里去的路，因此天只向着从天上生的人开启。

    3.敞开的天的两重意义：救恩与职事

    关于开启的天，它有两重意义：第一，它象征救恩。我们今天都经历了天开启的意义，到神面前的路已经畅通无阻了。从前向我们关闭的门今天大开了，我们已经在爱子里得蒙悦纳。如今我们不是站在门外发问：我们可否进入？我们乃是借着祂在十字架上所流的血，已经可以坦然无惧地亲近神了。祂为我们开了一条又新又活的路，得以进到神面前。

    敞开的天还有另一面的意义，那是关于服侍神的职事，是向着那些受神委托而有职事的人开启的。这就是我们来看以西结书时所要注意的。天向着以西结敞开，是为着要他尽他的职事。这是你我这些要服侍神的人所当明白的。这是关乎圣灵特别的一面。我们这些人一重生，一从天上生，我们就已经得着了圣灵。以后我们若被圣灵所膏，那是为着使我们尽侍奉上的职事。我们的主耶稣是从圣灵生的，然而当祂出来传道，要尽祂的职事时，圣灵又来膏祂。我无意强调圣灵重生我们，和圣灵膏我们这两件事之间的分别，但两者之间确有不同。

    4.圣灵工作使教会能尽职事

    我们在这里要留意的，是圣灵和我们职事之间的关系。使徒保罗为教会祷告，提到的事非常重大；他提到神对教会的呼召，和祂给教会的职事。他不仅为信徒蒙了救恩感谢神，而且要注意的是他所承受的伟大职事，就是教会在这世代中的职事，以及将来永世中的职事；这是以弗所书信息的重点。

    要记得，以弗所书不是写给信徒个人的。我们在应用其中所说的一切福分时，必须应用在信徒彼此相关联的基础上。以弗所书中的一切，都不是个别的信徒所能独享的。没有一个信徒能单独得到诸天一切属灵的福气。即或你渴慕，还是无法得到其中的一切福气。因为那一切属灵的福气，是为着教会的。你必须与教会交通，与众圣徒联合，才能享受这些属灵的祝福，也就是和教会中同作肢体的一同来承受。

    我们应该问这些属灵的祝福是为什么赐的？只是为满足我们，使我们蒙福吗？我们去读以弗所书，就可以看出这些祝福是为着教会尽职事而赐的。留意使徒这样说：“祂升上高天……将各样的恩赐赏给人……祂所赐的有使徒，有先知，有传福音的，有牧师和教师。”祂为什么将这些恩赐赏给人？“为要成全圣徒，各尽其职，建立基督的身体。”恩赐的赐给，乃是为要使教会能完全尽到祂的职事。所以一切事的目的，都是为着教会的职事。

    因此使徒为教会祷告：“为你们不住地感谢神，祷告的时候，常提到你们，求我们主耶稣的神，荣耀的父，将那赐人智慧和启示的灵，赏给你们，使你们真知道祂。”（弗一16-17）其中的“真知道祂”在希腊文中的意思是“完全知道”，就是说，我们借着祂所赐的智慧和启示的灵，使我们心中的眼睛被照明，能完完全全地知道基督。

    这里说到圣灵的工作，为着使教会能尽职事，祂来做智慧和启示的灵，使教会的眼睛被照明，完全认识基督。这正是教会在这时代中应有的正常生活和光景。如果不是这样，教会已陷入错误中。教会应该知道所蒙的呼召有何等的指望，知道神在圣徒中所得的基业有何等丰盛的荣耀，知道神莫大的能力何其超越，这些都是尽职事应有的认识和光景。

    这就是“敞开的天”的意义。它所指的就是智慧和启示的灵，使人心中的眼睛被照明，能够知道神在工作，知道祂的道路，知道祂的步骤，祂所着眼的，和照着祂自己的旨意所要达成的目的。

    这就是以西结从敞开的天所看见的：神有一个目的，神正照着那目的而行动，神的一切大能大力，都为着那目的而效力。天上地下的一切事，都受那目的所支配。以西结所看见的，也正是这以西结书所说的：神的一切能力，持续不断地为着那目的运行。我们都应该在各自的经历中知道这事。

    5.得着敞开的天要付的代价

    你能否说：我对这事全然不了解，没有这经历呢？我郑重地说：你能有这经历。这经历并不是使徒保罗那时代所独有的。以弗所书是写给教会的，从那时起，包括整个教会时代，我们也包括在内。我们都能得到这种经历。

    你们一定要问，我怎能得到这经历呢？向神求！求神在你身上做这事，无论代价多大。读过以西结书，你就会看见先知付出了何等的代价。这里涉及到另一点。以西结曾为异象失去了他的妻子，他年轻的妻子死了，作为对以色列人的一个兆头。他还经历了很多痛苦的事。看见敞开的天是要付代价的。自然我们不一定要经历和以西结相同的苦难，但敞开的天常常使我们置身于痛苦的境地。这是未得着敞开的天的人无法体会和了解的。

    得着敞开的天的人常会遭受神其他子民的逼迫。以西结的经历正是如此。然而这一切都是值得的。无论是谁，一旦得到敞开的天，绝不会因任何事而放弃它，即或是拿全世界的尊贵和声望来换，也不屑一顾。这是人能得到的一切中最宝贵的。在敞开的天中与神相交，不断蒙神指示新事。

    若你肯出代价，就求神成就这事在你身上。你若像以西结那样有了第一次的异象，就会有随之而来的难处。不要被意外的事震惊。以西结曾忧忧闷闷地坐了七日。七天是埋葬死人所需的日子。在旧约的时候，若有人埋葬死人，必须过了七天才得洁净，他们为死者哀哭也是七天。以西结忧忧闷闷坐了七天，如同死了七天。然而在主里的死总是引到复活，产生新的职事。这七天是他得着异象后的后果，使他有一段痛苦艰难的时候，引他进入职事。我们若要承受职事，也必须有异象，和异象后的深刻经历。

    三、第一个异象

    前面我们所看过的是先知如何准备尽他的职事，也说到开启的天。现在我们要来看神的异象。首先我们要看的是神给先知的头一个大异象，记载在以西结书第一章四到二十八节。我们要留意这个异象虽然分为几个段落，但所指的是一件事，目的是一个。在第二十八节说出“这就是耶和华荣耀的形象”，说明了这个事实，这句话总结了第一章里面所记载的一切。

    在这异象中，耶和华的宝座是包含一切的因素。其他的一切，也都属于宝座，是宝座中的一部分，它们构成了耶和华的宝座。这一点很重要，是不可忽略的原则。我们不可只看见这异象中许多不同的事，却忽视了那许多事所汇聚而成的一件事。

    （一）荣耀的宝座

    这异象中有火，有闪电，有可畏的威力，所向无敌的进展；有四活物，有轮子，还有人的形象。这一切都属于宝座，是宝座的各部分。这一切构成了耶和华宝座的意义，是耶和华宝座的说明。这章末了的总结中，正包括了这一切。“这就是耶和华荣耀的形象。”

    我们要牢记这章中所说的形象，切切不可以为宝座是远在高天之上，而基路伯是在地上；要看见他们是不分的，是一个整体。我们要看见在上面的宝座，在宝座之下是穹苍，在穹苍之下是基路伯。这一切都相关联，他们是一个整体，并且行动一致。基路伯动的时候，是因为宝座在动。你看见他们是从北方来的。

    1.宝座在穹苍之上

    在我们看穹苍之下的情形以先，先来看穹苍之上的情形。第一章二十六节：“在他们头以上的穹苍之上有宝座的形象，仿佛蓝宝石。”

    2.人子在宝座之上

    “在宝座形象以上，有仿佛人的形状。”这使我们发现，支配着一切行动的是在宝座上的那人。你若不同意这一点，就无法了解以西结书中的预言。无论是本书中所论到以往的历史，或将来的前途，都必须从宝座上的那人来看。

    在穹苍之上有一个宝座，在宝座之上有仿佛人的形象。一切管治之权柄都已交托给在宝座之上的那人。这不只是开启以西结书之钥，也是解开历史中一切事件之钥，更是现今时代之钥。权柄已担在宝座上的那人肩上，这是一切事情之钥，每一件事全始自此，这件事的总结也在于此。

    （1）人子的地位

    当我们开始宣讲以西结书的时候，曾问过一个重大的问题，以西结有没有针对现今时代的信息？这问题的答案可以从新约的三节经文中找到。

    第一处圣经出自主耶稣，是祂亲口说的：“倘或你们看见人子升到祂原来所在之处，怎么样呢？”（约六62）这话带出了一个问题，就是人子原所在之处应该是哪里。第二处出自司提反的口：“我看见天开了，人子站在神的右边。”（徒七56）这显示出主耶稣的话实现了，人子回到神的右边，前面的问题得到答复了。第三处圣经包括刚才两处，但又超过了它们：“神啊，祢的宝座是永永远远的，祢的国权是正直的。”（来一8）这给我们看见人子回到了祂原来所在之处，祂的宝座是从亘古直到永远，经过世世代代，直到永永远远。希伯来书所论到的是子神，但主耶稣论到祂自己时，称自己为人子。祂曾说：“后来你们要看见人子坐在那权能者的右边。”（太二十六64）

    “在他们头以上的穹苍之上有宝座的形象……在宝座形象以上，有仿佛人的形状。”（结一26）这里首先要留意的，是神得着了祂所要得的人，这人是祂从永远所要得着的，是祂心目中的人。其次，是这人现在已经得着所当得的地位，祂已经进入神所要祂站之地。要抓住这两个重点，正如上面所说的，宝座和宝座上的人，支配着这一切。

    这里包含着一种意味：在已过的时代中，神所寻找的就是这人。神创造亚当的目的，就是为盼得着这样的一个人。在历史中，神一直寻找一个合乎祂心意的人，如今神在祂儿子身上找到了！道成肉身的完满意义就在于这一点。神自己预备了一个人，这人如今已经在神所命定的地位上。这人已得着祂当得的地位，祂已执掌管治的权柄，应验了诗人所说的：“祢叫祂比天使微小一点，并赐祂荣耀尊贵为冠冕。祢派祂管理祢手所造的……”（诗八5-6）神将管治一切的权柄，全赐给这人了。祂是神子，也是人子。必须知道一切都受这一位的支配，主仆人的信息都是受祂支配。所有为祂传信息的人，他们的职事必须是从在宝座上的这人而来。

    （2）人子的工作

    当你往下读这卷伟大的书，你会看见神的审判。先是神的子民受审判，然后列国受审判。这一切的审判，都是由宝座上的那人施行的。经过了这些审判之后，我们就看见神的见证恢复了。神的审判是照着宝座上那人恢复的。这一点还有许多可以说的，我们要留待以后再看它。

    现在我们要提起一个问题，什么是神所要有和要恢复的见证？答案是神所要有的见证是耶稣的见证，也就是神已照着祂的心意，得着了的那人的见证。这个合乎神心意的人，是一个特别的人，与一切人都不同。神将所有的权柄都交给了那人，就是耶稣基督。这就是神要恢复的见证。

    往下我们将看见神的殿，就是神的见证所在的地方。神的殿是照着那人而造的；神的殿所表现的，正是那人。这一点我以后还要再提起。我们要记得，神的殿就是神在基督耶稣里的见证。以西结的预言给我们看见，一切恢复的工作，都是受宝座上那人支配。所说的支配并不是单指外在形式上的管理，更是指在实质上那人的性质的支配。神的殿在以西结书中占有很重要的地位，它是一个很奇妙的殿。等到我们来看殿的时候，会发现它从来不是地上的东西，它的一切全是宝座那人所管治的。

    接着我们要看那条河，发源于殿，从祭坛下流出，经过外院往外流，流到各地。凡是此河流经之地，百物丛生。这和使徒行传中所记载，那道河是从属灵的耶路撒冷圣所中流出来的生命河正相吻合。流到犹太地，流到撒玛利亚，直流到地极。这河所流到之地，生命就欣欣向荣。这河很长，是世界最长的河。它流经中国，也流经印度，这河流到全地。它无论流到何处，总是带来生命。但是不要忘记，这河发源于宝座上的那人，所以这河是受神所要得着的那人，和祂得了该得的地位所支配。

    再后，我们看见神的子民承受产业，这是新约圣经中另一个伟大的真理。神的子民进入他们属灵的产业，这是以西结许多预言中末了所说几件中的一件。仍是这个原则，只有当主耶稣得着祂所当得的地位时，神的子民才能进入他们的产业。若不让主得着当得的地位，我们就不能进入所承受的产业。再看使徒行传，当日神的子民经历何等丰富，他们承受了丰富的产业。他们为何能如此？怎么有这样的经历？向我们传讲那伟大真理的行传说明了原因：耶稣基督已被立为主了。神已经叫祂从死里复活，将祂升为至高，超过一切执政掌权的。当主耶稣得了祂当得的地位，神的子民也就得了产业。

    以西结最后的预言是那城，圣经最后所记的一件事也是那城。城中有一道河是从神和羔羊的宝座流出来的。主耶稣最后进入祂丰满的地位，圣城正是祂丰满的器皿。那丰满从圣城满溢出来，供应万国。在以西结的预言中，我们能看见这一切的预表。

    （3）神审判和恢复的工作皆根据宝座上的那人

    关于我们所提的头一个问题，以西结书对现今的时代有没有信息？我想现在我们能看出它的确对现今的时代传出了信息。现在我们该注意的是，一切都在于宝座上的那人。关于这件事要提起两点：

    第一，天上得着了基督，这是何等重大的事，基督已升上高天！保罗告诉我们，神用那运行的大能大力，叫祂从死里复活，叫祂在天上坐在自己的右边。这说明祂必须胜过宇宙中一切其他的权能，才能使基督升到天上。所以基督升到天上，是神所做的一件大事。

    第二，基督升到天上，对神的子民也是一件极大的事。我们再回头看不久前所说过的，一切审判都发自基督的宝座，祂从宝座审判祂的子民和列国。以西结预言神的审判是从神的子民开始，这预言将我们带到启示录的头几章，给我们看见教会先要受在荣耀里的基督的审判。审判先从神的家起首，这是神所定的原则。神的性情要求祂必须如此。

    倘若神要先审判世界，那么世人就可指着基督徒说，你看他们的光景，他们的身份和实在的光景是何等的矛盾，祢为何不审判祢的子民，只审判我们呢？如果是这样，岂不是大大的错了吗？因此按原则说，神的审判必须从神的家开始。我们既是神的子民，必须受宝座的审判。我郑重地再说一次，审判将从神的家起首，我已经说过几次，我怕你们会忽略。

    要留意宝座上那人的性质，因为神的审判正是按着宝座上那人的性质。启示录的开头给我们看见的正是这一点。启示录一开头先将主耶稣展现在我们面前，将祂的身位、形象说得很详尽。祂将自己陈列在教会跟前，然后圣灵仿佛说，我将根据那人来审判你们。因此圣灵在给每一个教会的书信中都有：“圣灵向众教会所说的话，凡有耳的。就应当听。”圣灵的一切工作都和基督相关，这是新约圣经中一个重大的真理。现在圣灵向众教会所发出的挑战是，你们达到祂身量的程度有多少？你的生活、品格、工作是否与祂相符？审判的基础就是那人。教会要照着那人受审判，这就是审判的意义。神的儿子是神测量人的准绳，问题全在于经基督一量的结果。教会受了审判之后，神就要审判列国。以西结书和启示录都给我们看见这一点，同时也向我们指出，神审判祂的子民和列国都是根据那人。

    接着我们还要看见神第二步的行动。在启示录中说得非常清楚，这行动是恢复耶稣的见证。约翰说：“我约翰……为神的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上。”这句“耶稣的见证”在启示录中曾多次提到，神的一切举动都以此为基础。对于众教会来说，关键是在于那些得胜者。而那些得胜者所代表的，就是神见证的恢复。神恢复的行动出现在得胜者身上。那些得胜者将一切和基督不相符合的除去，因此神圣的那人在他们身上才得以彰显。这就是以西结书或启示录末了的时候，我们所看见的那座城。

    我们都知道这里所说的，不能从字面来解释，因为不可能有一座这样的城。这城是一种象征，用来描写教会。一个像这城所描写的教会，可以说是符合神心意的教会。使徒保罗曾这样说：“基督爱教会，为教会舍己，……可以献给自己，作个荣耀的教会，毫无玷污、皱纹等类的病。”这些话正是我们在启示录的末了所看见的那座城的描写：“将那由神那里从天而降的圣城耶路撒冷指示我，城中有神的荣耀。”这城就是荣耀的教会，她的光辉如同极贵的宝石的光辉。光总是象征纯净，没有瑕疵、皱纹等类的病。基督爱教会，为教会舍了祂自己。在那城的中心是羔羊的宝座。这里你能看出所用的表号，和所代表的属灵的意思。这最终出现的光景是与宝座上的那人完全相符合。

    使徒行传是一个伟大的起头，起头于基督在宝座上。但是远在使徒时代结束之先，事情已经不对了；这事我们可以从保罗的书信中看出，特别是在最后写给提摩太的书信。那时情形已经不对，见证日渐消失。到了启示录我们看见审判先从神的家开始，神要恢复见证。及至启示录的末了，我们看见见证完满的恢复了。

    3.宝座的行动无人能抵挡

    我曾指出，在以西结书中，我们看见神的大能和神的动向，书中的第一个异象正是这事的说明。要留意这里所用的表号：第一，烧着的火。在融融烈火之前，谁能站立？当烈火横扫大地时，无人能阻挡它，火是无法抗拒的。第二，从火中发出的闪电。如同闪电雷轰的风暴，煞是令人恐惧。谁能在急雷闪电的风暴中站立得住？你无法站立得住，又无法将它搁置一边。

    这些说明巨大能力的表号，正配合着宝座在行动。宝座正在行动，在宝座行动面前，任何事物都站立不住。本书给我们看见以色列人不能阻挡，所发的狂风将他们卷去，把他们吹到被掳之地，狂风使他们的城市和地土成为荒凉。这狂风也席卷列国，使列国站立不住。这是一幅描绘神能力的图画，说明宝座的能力，权柄已赋予宝座上的那人。这预言所指的，超出当时的历史。罗马帝国曾企图抵挡宝座上那人的行动，结果是罗马帝国被摆在一边。从那时起，还有许多试图阻挡祂前行的，至终都承认失败。宣布放弃的不是宝座，乃是他们。神安置耶稣在宝座上，是一件惊天动地的大事。我说这些是要大家看见，神一切的能力和行动，都是为着那在宝座上祂的儿子。

    在使徒行传中可以看见这个伟大的事实。全教会深知基督在宝座上，他们把这事实抓住就勇往直前。在五旬节那天，他们向耶路撒冷城宣告基督已登宝座。他们无论到哪里去，都宣告这事。反对的势力四起，但至终得胜的是那坐在宝座上的。我再说，初期的教会，对于耶稣在宝座上这个事实非常清楚。他们知道宝座并非撒但所窃据，也不是罗马皇帝该撒所能掌握，乃是耶稣基督在宝座上。教会就是在这事实的能力中向前。教会的祷告也是根据这个事实，向着宝座发出。他们满怀信心而祷告，因教会深知耶稣已在宝座上。

    我们都知道那时候反对势力的猛烈，官府也一齐起来反对他们。他们聚集在一起祷告，在祷告中他们引用诗篇第二篇的话：“外邦为什么争闹？万民为什么谋算虚妄的事？世上的君王一齐起来，臣宰一同商议，要敌挡耶和华并祂的受膏者，那坐在天上的必发笑，主必嗤笑他们。那时，祂要在怒中责备他们，在烈怒中惊吓他们，说，我已经立我的君在锡安我的圣山上了。现在，你们君王应当省悟，当以嘴亲子，恐怕祂发怒。”（诗二1-2，4-6，10，12）这就是他们在祷告时所用的话。从这里能看出，他们对宝座上的那人满怀信心。根据这个事实他们祷告，他们传讲这事，歌唱这事。

    是的，他们是一班歌唱的人。请听听那两个人的歌声，他们在何处歌唱？留意那歌声穿越高墙铁网，漫溢在牢狱中。唱诗的两个人刚受过鞭打，遍体鳞伤，锁在内监，手脚都带着铁链，他们还是引颈歌唱。在那种情景之下，谁能歌唱？他们所以能歌唱，因为他们相信主耶稣在宝座上。他们所唱的是信心之歌，说出他们的信靠。不久，地就大震动，监牢的门洞开，锁链都脱落了。耶稣在宝座上，他们为此歌唱，他们也正是为此而受苦。他们的确受了许多苦，但是因着他们确知耶稣已经坐在宝座上，这使他们得着力量能以忍受苦难。他们甚至为此丧命。当司提反被乱石打死之前，他说：“我看见天开了，人子站在神的右边。”这就是司提反的见证，他为此而死。

    4.看见宝座的异象才有能力恢复神丰满的见证

    我们只不过看了大异象的开头。我确信你们能看出，以西结书对我们所在的时代，有专一的信息。在我们结束之前，我要把一个重要的点指出：这一切都是为着那能尽他职事的人预备的。以西结若没有看见这一个，他永远不能传他的信息。以西结信息中的一切，都来自这一个异象，我们必须看见这一点。我们必须被那抓住以西结的异象所抓住。这抓住我们的必须是耶稣。耶稣在宝座上，因此我们能向前，我们能面对艰难，忍受痛苦甚至舍命，我们就能祷告，并能歌唱。

    在我们往下看之先，我愿意向弟兄姐妹先说一点在我心中的话。我在以西结书中看见一件事，正合乎神今天在这里所做的。神在西方曾做过大事，兴起很强的职事和见证来。多年来许多祝福从西方流到各地，许多国家在属灵方面受益于西方良多。神从西方兴起许多圣经教师、属灵的伟人，借他们使祝福临到许多地方。西方的教会在已往的日子中，曾大大蒙神使用。然而今天情形不同了，他们失去了一点东西，以致见证逐渐软弱，教会的光景贫穷、可怜，属灵的身量也停滞不长，仿佛主离开西方转向东方来了。在东方我们看见主做了新事，就像主重新有了一个起头。三十多年来，主在东方做了许多事。我深信你们是主在东方所做的一部分。主在东方要设立祂的见证，有属灵丰满的见证。主必须得着这个，祂必须得着一班人，代表祂的见证，维持祂的见证。

    神在以弗所书中所启示的，并不是只在天上有的一些属灵观念。那些启示必须在地上找到表现，这就是神在这世代中的目的。主若得不着这属灵丰满的见证，祂就不能结束这个时代。这就是祂和教会的关系。教会就是祂在地上所得着的见证，是祂丰满的表现，基督借祂的身体将祂的丰满彰显。过去，在西方祂只得着一点点，少数团体有这样的见证。以神全体的儿女而论，主并未在西方得着祂所要得着的，因为祂的子民失败了。因此主在东方开始做事，这就带来很大的责任。在东方的弟兄姐妹，必须为主提供能满足主心意的见证，能得着祂所要得着的，好结束这个世代。现在虽然仍很软弱，距离完全还很远，然而那是主在做的一件新事，要在地上得着能完满表达祂心意的见证。这就是为什么你们的责任很重大，这也是为什么除了达到丰满的见证之外，你们无法对其他事物满足。

    以西结书中所说的，正是这一件事。主曾在一个地方有过完满的见证，后来祂的百姓误了祂的事，主就离开那地方，到另一个地方重新起头。这样的事在历史中曾多次出现。看见主在我们中间重新起头，该带给我们严肃的责任感，也会叫我们谦卑。

    以西结就是在神这种行动中被神找到。祂离开了曾停留长久的所在，要再度向前，这是神的一个新举动。为着尽这个职事，以西结需要神的能力。以西结这名字的意思是“耶和华是我的力量”。我们都可以把这名字加在自己身上。为着我们所承担的责任，盼望这名字的意义会成就在我们身上。主呼召我们所担负的责任重大，祂必须要来做我们的力量。

    （二）四活物--基路伯

    现在我们要接下去看神异象的其他部分，这些都是为要预备祂的仆人。我们要看在宝座之下，穹苍之下的光景。

    头一部分是四活物，就是基路伯；圣经中多次提到基路伯，堪称详尽。重要的有：创世记第三章二十四节；出埃及记第二十五章十八到二十节；第二十六章一节，三十一节；列王纪上第六章，第七章，以西结书第一章和第九章；启示录第四章，第五章。此外还有其他的地方，也曾说到他们。

    我们知道，基路伯象征属灵之事，而且他们在不同的地方出现时，所代表的意义并不一样。譬如：在以西结书中，我们看他们各有四个翅膀，列王纪上第六章却说他们各有两个翅膀。所以会有这些分别，是因为所着重的属灵原则不同。在其他提到基路伯的地方，还能看出别的不同点。这种在某时某地所特别提到的特点，就是我们当留意的属灵原则。圣经从头至尾，充满了各样表号，神以表号来说明属灵的真理。

    1.“四”代表受造之物

    现在我们来看四活物，首先我们要留意他们的数目是四。他们身上的一切都是四：他们各有四个翅膀，其中的细节不必多说了，我们要注意那具有象征的数字“四”。

    在圣经中，四所代表的是受造之物，东、西、南、北，包括了四方，全地都被涵盖。春、夏、秋、冬是四季，从岁首到年终都包括了。圣经中又曾提到四风，从天的四方刮来。又曾提到地的四极；我们知道大地并不是四方的，它也没有四角，这些都是象征性的说法，四方所指的是全世界。四所象征的表号，圣经中还有很多，总括起来说，它所代表的是受造之物。

    2.“四个脸面”是基督四方面的说明

    关于四活物的形象，他们的形状是这样，各有四个脸面：有人的脸，狮子的脸，牛的脸和鹰的脸。这四个脸面所代表的是受造之物的四方面。狮子代表野性的受造之物，牛代表驯服的受造之物，鹰代表飞翔在天空中的受造之物，人所代表的自然是人类。所有的受造之物都代表了。

    这些表号究竟要说明的是什么？狮子所象征的是君尊与王权，牛所代表的是服侍与牺牲，鹰所代表的是属天与奥秘，人说明他是神的代表。这些表号明白地向我们指出，他们是用来说明基督的，他们是基督四方面的说明。

    基督是犹大支派中的狮子，祂出自犹大，来做君王。所以是用狮子来表明主耶稣的君尊和王权。马太所写的福音书正与此相符，他描写主耶稣是君王。

    牛是服劳和牺牲的表号。又是主耶稣另一面的写照。祂是耶和华的义仆，为遵行神的旨意而牺牲自己。“人子来，并不是要受人的服侍，乃是要服侍人，并且要舍命，作多人的赎价。”（可十45）马可所描写的福音书，在这方面比其他几卷更清楚。

    我们的主来成为人，这正是路加福音中的信息：耶稣是一位完满的人。

    鹰是属天与奥秘的表征，约翰的福音书中清楚说到这方面。约翰不只一次记载主自己说祂是从天降下来的，祂是一个奥秘，人无法了解。祂是一个人，但祂又不单单是人，这些正是鹰所象征的。

    因此我说，我们不难从基路伯身上看见主耶稣的四方面。

    3.“四活物”代表基督来做生命

    他们被称为四活物，原文中并无“物”字。有的译本将它翻译作“活的受造之物”（living creatures），还有译作“四个活的兽”（four living

    beasts），都很不妥当，因为人不是兽。严格来说，鹰也不是兽。原文中并无“物”的意味，但要照原文译出十分困难，所以就走了样。从一种文字要准确地译为另一种文字，常常有这种无能为力之叹。

    这个名词在原文中是多数型态的生命，是“生命”这词的复数。基路伯主要代表的特征就是生命。约翰福音第一章四节论到“道”的时候说：“生命在祂里头。”这生命是为何而来？是为着受造之物。主耶稣是一切受造之物的生命，这自然是指着“新造”说的。

    现在我们来回顾基路伯的头一次出现。当人犯了罪，神咒诅那族类和地，祂将人从有生命树的伊甸园中赶出去，又安设基路伯把守生命树的道路。这些是什么意思呢？这些说明堕落并犯罪的受造之物不能得着那生命，那生命唯独新的受造之物才能得着。在堕落的受造之物和未堕落的受造之物之间有一个门，那门就是基督。基督弃绝堕落犯罪的受造之物，因此他们没有生命，基督是在新的受造之物里面作生命。因此基路伯站立在两个受造之物之间。这说明基督划分了受造之物。在基督之外的旧造没有生命，在基督里面的新造才有。基督就是“生命”，站立在门口，对旧的受造之物说“不”；对新的受造之物说“是”。这些足以说明基路伯所代表的是基督来做生命。

    4.四活物与神创造和救赎的工作有关

    我们很容易看出，基路伯如何连于宝座，影响着所有的受造之物。无论是在创造时，和在救赎里，宝座都和受造之物相关联。在这两件事上，神的宝座统管一切，支配一切。神宝座之下的轮子和神创造并救赎的大能相连。

    宝座说出神和受造之物的蒙救赎是相连的。请留意宝座之上有虹，虹是神所立救赎之约的记号。到了启示录我们还要看见虹。我们会看见两处经文和虹的关联。四活物是在宝座之下，是代表全体受造之物的象征，一切的问题全在于使受造之物得生命这件事上。

    我们看见宝座在它行动时所具备的无穷大能。神一切的大能和行动，都是为要赎回受造之物，使他们成为新造。因此我们不应该看不出宝座的行动和神圣旨意的关系，也就是神对万有的旨意。神这个行动是借着主耶稣成就的。基督耶稣将为新造的君王，祂是借着服侍和牺牲而作王。这新造将表明祂属天的品德，这些全都归结在祂这合神心意的人身上。因此在四活物的形象中，人的形象最卓越，超过其他形象。

    我们若要从新约圣经中找解释，罗马书第八章是最详尽的。这章圣经告诉我们受造之物受败坏的辖制，服在虚空之下，所以一切受造之物都一同叹息劳苦。他们在辖制之下叹息，等候得着救赎。罗马书第八章给我们看见这些。但在整个画面中，神的众子是中心，受造之物切望等候他们显出来。神若不能在宇宙中得着一班众子，受造之物就无法得着拯救。全局就系在神的众子身上。

    这章圣经向我们指出，神对于祂众子的永远心意：“祂预先所知道的人，就预先定下效法祂儿子的模样……预先所定下的人又召他们来，所召来的人又称他们为义，所称为义的人又叫他们得荣耀。”（罗八29-30）这些话带我们从永远来看神的众子。罗马书第八章是论到作神的儿子，第十四节说：“凡被神的灵引导的，都是神的儿子。”

    现在你能从这异象中看见这一切，所有受造之物都在败坏的辖制之下叹息劳苦，唯一的盼望乃是神的众子显出来。在神得着祂的众子之先，受造之物无法得到拯救。这幅图画也向我们指出，祂的能力如何运行在劳苦叹息的受造之物中，为要得着祂的众子；神一切能力都集中在祂的众子进入神儿女自由的荣耀。祂首先要祂的众子得着释放，等到祂的众子得释放以后，祂要使整个受造之物都得着释放。神的众子得释放时，一切受造之物也就得释放了。这些都包含在罗马书第八章里面，那实在是极美丽的一章。

    你可以把罗马书第八章应用在以西结书开头的异象中，在原则上正和以西结书所说的异象相符合。神心目中要得着一班人，祂就按着祂的心意创造人。但人失败了，误了神的事，于是神将整个受造之物和人类全摆在辖制之下，所以一切受造之物都在辖制之下叹息。保罗说：“就是我们这有圣灵初结果子的，也是自己心里叹息，等候得着儿子的名分。”但是神并未停止工作，祂仍在行动，祂在叹息的受造之物中做工。神一切的能力全为着一个目的，就是要把祂的众子从叹息的受造之物中领出来。祂如今正在得着这些众子。世人今日并不认识他们，但是日子将到，神要将祂所赎的众子彰显在宇宙中。那一天，神要向全宇宙展示祂所救赎的众子。启示录第四、第五章就说到这事。有数不过来蒙救赎的人，向宇宙陈列。到了那时候，宇宙万有也要得赎。不久，祂就要说：“看哪，我将一切都更新了。”以前的事都过去了，这一切在原则上都在以西结书中。

    这里还有一件很重要的事，在启示录第四、第五章中，我们也看见四活物。第四章里面的四活物是和神的创造之工相关联的。第四章里面的颂赞是：“我们的主，我们的神，祢是配得荣耀、尊贵、权柄的，因为祢创造了万物，并且万物是因祢的旨意被创造而有的。”这说出四活物是和神创造万有中的神圣旨意相连的。我们知道神是在基督里创造了万有，四活物正是基督的表彰，说明基督是君王，是祭物，是一个属天的人，而这些正是神心意中所赋予受造之物的意义。万有都是在祂里面被创造而有的。如今四活物在万有中歌唱，他们所唱的是新造之歌。

    在启示录第五章，我们听见另一首歌。四活物仍在歌声之中，那是蒙救赎者之歌：“祢曾被杀，用自己的血从各族、各方、各民、各国中买了人来，叫他们归于神，又叫他们成为国民，作祭司，归于神，在地上执掌王权。”这是一首新歌。四活物--就是说明神在基督耶稣里所赋予万有旨意的--又在那里。主耶稣就是神创造的旨意。在神所得着的新造那里，四活物也在其中。这是神在基督耶稣里所得着的新造，所吟咏的救赎之歌。我们是在基督耶稣里得蒙救赎。

    我想这些够清楚了，我们可以回到以西结书。基路伯首先是基督的说明，他们一方面和创造之工有关，另一方面又和救赎有关。神一切的大能大力都集中在其上，神一切的工作也都朝着这个目标。头一个旧造在神所表明创造的心意上失败了，神就致力要得着新的。照样的，以色列人在作为神的见证和代表上失败了，神就为祂自己来得着教会。这些就是这卷预言所要我们看见的。

    （三）轮子

    穹苍之下的光景我们目前只看了一半，就是四活物，另一半则是轮子。我们所看见的不仅饶有兴趣。且具有深刻的教训。但愿我们看见宝座，和宝座致力所要得着的，就在神的路上跟随前行的轮子。这是一件十分重要的事。不单是看见神行动的方向，更是完全投入神的行动中。初期教会就是这种光景，在这世代的末了，主也要得着这种光景。我相信现在主正朝向这方向前行，要在末世得着祂要得着的。

    关于第一个异象，我们已经看过带着轮子的宝座和四活物，还有两方面要再说明，第一方面是轮子，第二方面是书卷。

    我们已读过第一章十五至二十一节，我只要把关于这些轮子的五方面特点指出就可以了。

    第一，这些轮子是象征行动，所以它们也指蓄势待发，可以随时行动。

    第二，这些轮子给我们看见它们都往前直行。

    第三，它们是从地上开始，离地上升，以后它们在不同的时候仍和地接触。在它们的行动中，不时的与地接触。

    第四，这些轮子满了眼睛，在轮子的周围都是眼睛。

    第五，在轮子里面有生命的灵。

    1.轮子说出行动并且不受阻挡

    我们只能很简略地从这几点来看它们所给我们的教训。从这些轮子所代表的行动和待命以动的态度，我们可以看出两件事：第一，神在行动：在此我们正站立在神车辇中之宝座的行动之前。第二，神要求绝对的行动自由：祂的行动必须没有任何阻挡。

    你们只须记得使徒行传中所记载的光景，就能明白这一点。使徒所写的书信，可以说都是出自使徒行传。所有读圣经的人都知道，使徒行传中包括书信，因此使徒行传可以说是包括整本新约。往下还要再提这一点的细节。我们读使徒行传可以看见两件事：（1）主在宝座上运行。毫无疑问地，宝座上的人子正在行动。使徒行传向我们指出，主在做事。行传不是一本静态的书，我们的主不是一位停滞不前的主，祂乃做工不息！（2）主要求在行动上自由！人必须知道祂要求自由的行动，并接受祂这样的要求。

    我们都记得彼得去哥尼流家的故事。彼得在房顶上所见的异象，清晰地显在我们眼前。主正从以色列人向着外邦人而去，向着耶路撒冷以外的四境前行。以西结的预言中所说的正是这个。彼得竟想阻止主的行动，对主说：“主啊，这是不可的。”我们的主绝不屈从遗传之手的阻拦，也不接受偏见的辖制。那一次对彼得来说是一个莫大的转机，转机的关键在于那个异象。主对彼得说话的焦点在于：“彼得，我正前行，你同行否？若你不与我同行，你就退到后边去吧！我仍要前行。你若要与我同行，就得给我绝对的自由；我的行动不容许你的心思、宗教的遗传和偏见的干涉！”

    主在行动，祂必须有绝对的自由，这就是我们要看见轮子的第一个重点。神正在行动，神要求行动的权利。这件事所包含的意义十分深广。我们必须记得，神的行动总是朝着祂永远的目的而行，我们绝不可阻挡神的行动。主一再地在我们身上遇到拦阻，我们对事情的看法，我们常常自以为知道一切，甚至连我们往日的经历，这些都会拦阻主在我们身上前行。主说：“我还要使更丰富的光，从我的话和真理中照射出来，你们尚未达到我要达到的终点。摆在你们前面的，比你们所经过的，不知要宽广多少，你们必须给我绝对的自由，让我向前。”

    这事你我必须思想。这不只是一切的起头，而且是一切的根基。神的宝座是与轮子相连的，这说明神是一位行动的神，祂的行动需要自由。

    2.轮子说出直行没有偏差

    这些轮子都向前直行，没有转弯。异象中的这一点最难解释。当神前行时，祂从不因未预见之事而改弦易辙。如果在行动中有转向，也是祂原先所计划的。这一点很难解释，我们可以再从彼得的故事思想这事。

    在彼得看来，神似乎要转换祂的方向了。在这之前，神的行动一直是在以色列人中间，神一切的作为都和以色列人相关。现在祂要转向了，彼得因此深感困扰。在他看来，神行动的方向不应该有这样大的转变，所以他要神不偏离祂一直以来在以色列人中间行动的方向，不要转向外邦人。

    乍看之下，似乎神是因为在以色列人身上遭遇了难处，所以想要改变祂的方向。有些解经家就是这样看法，认为神转向外邦人去，是一项完全不同的行动，因为祂在以色列人身上遭遇了难处。当时彼得正是如此看法，为此他感觉很难过。他对主说：“祢不能这样做。几千年来祢都行走在以色列人中间，现在祢不能改变。”

    事实上神并未改变祂的道路。旧约圣经清楚地给我们看见，外邦人一直是在神的心中，祂要借犹太人构到外邦人。犹太人若失败了，不让神借他们构到外邦人，祂仍要得着他们，祂的方向不变。这些轮子向前直行。它们虽然能转换方向，但目的不变，即使看起来他们方向换了，它们仍是往前直行。环境从来不会使神离开祂原有的道路和方向，祂总是勇往直前！

    当我们读到新约末后的部分时，似乎又遇到一个难处。大体的教会竟成了主的拦阻，主似乎不得不从他们中间出去，另觅新的途径。主仿佛离弃大体的教会而转向得胜者。这自然只是看似如此，事实上，神一直是按照祂原来的旨意前行。神的目的从未改变，祂仍直行向前。

    3.轮子接触地，但又离地上升

    轮子与地接触，又离地上升，然后又回到地上，在地停留。四活物使翅膀下垂，一时之间，一切都归于静止，然而过后它们又离地上升。这向我们说明了许多历史事迹。

    当五旬节那一天，主在耶路撒冷开始行动，我们说主的工作在地上开了头，事实上祂的行动是超越地。在行传中我们看见祂在地上，祂超越地之上，也看见祂停下。这和我刚才说过的并不矛盾。主有时在外面的行动上停下，好像祂在等什么。在教会的历史中充满了这类情形。神开始行动之后，停下等候，等到祂得着了祂所要得着的，祂又继续行动。我们能在历史中看见神这一种行动。

    我们要认真地思想这一点：神也需要等候。以我们每个人的一生来说，神在各人身上开始了祂的工作之后，祂又停下来等了一段时候，仿佛主在等候一点什么。也许主在等我们，要我们照着祂所给的亮光改正自己；也许主在等我们，要从我们身上除去一些不属主的东西，这种东西可能很多。在我们的一生中，有些阶段主似乎没有行动，祂似乎停止了祂的工作，在等候一些事。当祂这样停下等候的时候，我们当严肃地寻思省察，主为何停止向前。主在我身上为何停止了工作？主在等候什么？我还有什么该改正的？在我们身上还有什么拦阻主道路的事物尚未除去？我们应该追查使主不再向前的一切原因。

    在个人属灵的生命上如此，在主的工作上也是如此。在某些阶段，主好像在等待，祂好像已停止不再向前，原因也许很多，但绝不是主放弃祂的目的，或是祂从此不再行动了。祂是在等候，等候祂子民的情形转变。这样的时候正是我们应当深深究察自己的时刻，我们当问到底主所等的是什么？

    我们若留意二千年来教会的历史，在这一点上对我们有深刻的教训。一方面我们看见神在天上的那些行动，仿佛宝座离地上升，直往前行。宝座凌驾在一切之上，凭着能力前行，这种情形一再出现。然而另一方面，在教会历史中，我们也看见她的黑暗时期，特别是在中世纪。在那些时期，主的行动好像停顿了。这种情形曾发生过许多次，主停下祂的行动，是因为祂在等候。后来有一班人蒙主兴起，他们对主所要的有负担，并留心响应主所要的。主的行动又从这一班留心主所要得着的人中间再度向前，这就是教会的历史。“活物站住的时候，便将翅膀垂下。”要默想其中的意义和教训。

    4.轮子满有眼睛--全备属灵的知识

    圣经中几次提到这些眼睛，撒迦利亚书曾提到过，启示录中也提过几次。这里自然仍是象征，说明宝座具备完全并绝对的知识。宝座上那人的执政，是本于完全的知识。

    我们若把这点应用在启示录的头几章，就能看出其中的意义。启示录开头说到教会将先受审判，而审判教会的那一位，祂的眼目如同火焰。祂对教会说：“我知道你的行为。”接着祂说出教会的一切。我们可以看见，祂知道教会的实情，比教会知道自己的还多。祂对一个教会说：“你说，我是富足，已经发了财，一样都不缺。”但是祂向他们指出：“却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的。”祂又说：“我劝你向我买火炼的金子，又买白衣，……又买眼药擦你的眼睛，使你能看见。”主看见教会，知道教会，比教会自知的还多。

    这只是例证之一，宝座上的一切行动，均具有完满的知识。那在宝座上的，察看万事，洞悉一切。主对任何事物不愚莽，不眼瞎。

    5.生命的灵在轮子里面

    支配主一切行动的原则是生命。换言之，是生命的原则支配着宝座的行动。圣经中充满了关于生命的讲论。你们可以从全本圣经中找出生命的原则，它贯穿全圣经。圣经一开头要我们留意的是它，圣经结束时所指明的仍是它。从永世到永世，神的一切行动，全在生命问题这根基上，这正是轮子的特点。

    （四）从新约圣经来看头一个异象

    现在我们要将这一切综合起来，将他们引到新约。

    毫无疑问的，马太福音第二十八章十八节是头一处要读的：“耶稣进前来，对他们说，天上地下所有的权柄，都赐给我了。”这是主宣告的头一部分，这岂不正是以西结在异象中所见那宝座上的人！一切受造之物都与那宝座有关，所有的权柄都已赋予宝座上的那人。请留意主所用的词句：“所有的权柄”，不是“所有的能力”。当然在主的宣告中也包括着能力，但是权柄比能力更大，能力是藏在权柄之中，能力是由权柄所支配，所运用。主要我们看见天上地下所有的权柄都已归给祂了。任凭人称祂为“拿撒勒人耶稣”，把祂看为人中之一，但他们要发现，祂拥有天上地下所有的权柄。当日人在祂身上所发现的就是如此。

    主宣告的第二部分是：“所以，你们要去……我就常与你们同在，直到世界的末了。”这话给我们看见宝座的一切行动，到普天下去。耶稣基督的权柄与教会同在，当教会的行动在宝座的行动中随同前行时，天上所有的权柄都要作教会的后盾。

    马太福音第二十八章十八节的话解开了以西结书中的异象。要记得我们是在看主的仆人当如何准备，先知以西结确实需要这个准备。他若没有得到这异象，他就不可能有工作。每一个主的仆人都需要有异象。你我都应该看见这一点，并且在这一点上有把握。

    新约中还有其他部分，也该应用到以西结书第一章的预言中，就如以弗所书和歌罗西书。歌罗西书开头的三章和以弗所书的头三章，都应该带到以西结书第一章，从其中可以得着许多教训。这几本新约的书信是以西结书第一章最佳的注释。我们该好好地读那几章，留意其中一些重大的词和支配一切的观念。

    举例而言，我们先来看“创造”。你们记得歌罗西书第一章，论到主耶稣在创造中的地位，全本圣经中没有一处能与这一章相比。在阐明基督与受造之物，和受造之物与基督之间的关系上，这一章具有无比的重要性。我们在前面曾说到四活物是代表受造之物，无论是天上的，或是地上的，在受造物之上乃是宝座。以弗所书和歌罗西书正好给我们看见这些。

    再看，以弗所书和歌罗西书曾多次提到的“诸天”，这又是一个钥字，我们要用它来解开以西结书中的“敞开的天”。当从以弗所书和歌罗西书中的亮光来读“天开了”，以弗所和歌罗西这两卷书告诉我们“天开了”是什么意思。

    再看“行作”这一个词，就如“随己意行作万事”。我们曾指出，这个词在希腊文中也含有“能力”的意思--祂是按着自己的旨意，以能力推行万事。以弗所书给我们看见这一点，正和以西结书第一章相符合，照祂的旨意以权能行作万事，并有行动。

    再看“眼睛”，那些轮子满了眼睛。这一点在以弗所书和歌罗西书中也有重要的地位。虽然“眼睛”一词出现的次数不多，但意义却一直存在。在以弗所书中有借着智慧和启示的灵，照明心中的眼睛；眼睛被照明能以在一切的知识上明白神的计划。

    除了这些以外，还有“能力”。以弗所书第一章说：“祂向我们这信的人所显的能力是何等的浩大。”

    这样去读不只饶有兴趣，而且充满了属灵的教训。这些都是神的仆人尽职事之前的准备。

    （五）书卷

    末了我要很简略地提到第一个异象中的最后一件事。从以西结书第二章九节延到第三章三节和十四节，说到书卷。先知说，有一只手向他伸出来，手中有一书卷，内外都写着字，有哀号、叹息，和悲痛的话。

    “祂对我说：‘人子啊，要吃你所得的，要吃这书卷，好去对以色列家讲说。’于是我开口，祂就使我吃这书卷。又对我说：‘人子啊，要吃我所赐给你的这书卷，充满你的肚腹。’我就吃了，口中觉得其甜如蜜。”

    它怎能在人的口中觉得甘甜呢？等到先知去尽他的职事时，他不是心中甚苦，灵里忿激吗？这里给我们看见，当他尽职事时，甘甜是与痛苦相连的。这是什么意思？当如何解释？我只要引一、二处圣经的记载，疑问就澄清了。

    当主耶稣与门徒同吃逾越节的筵席时，主的心在于祂将饮的杯。不久祂向父祷告说：“我父啊，倘若可行，求祢叫这杯离开我。”（太二十六39）那是受苦之杯，艰难之杯，这是无可置疑的。但祂拿起杯来为杯祝谢时，祂心中却是感到喜乐。这里给我们看见主将两件事连在一起，虽受苦却感谢，虽受苦却得荣。这正是十字架所孕育的两件看似矛盾的事。祂还告诉门徒将要发生的事，告诉他们祂将要受苦受死。接着圣经记着说：“他们唱了诗，就出来往橄榄山去。”（太二十六30）我们都知道祂将去哪里，恐怕我们都要说，那是永无歌声之地。你认为他们是不是满含悲戚，沉默着前行呢？谁料有歌声从他们的行列中溢了出来。

    也许你们都想知道，他们那天所唱的是什么诗？权威的圣经学者认为，他们所唱的是诗篇第一百一十八篇，因为那是以色列人在逾越节时所唱的诗。诗中有这样的话：“我必不至死，仍要存活。”（17节）这诚然是主死难之诗，但它也是得胜之诗。这诗给我们看见十字架在望，但这诗也将十字架的另一面--得胜--呈现在面前。倘若那夜主和门徒所唱的诗的确是这诗，那么，我们看见甘甜和痛苦是交织在主的杯中，融合为一。

    我们还可以再举一个例证：“祂因那摆在前面的喜乐，就轻看羞辱，忍受了十字架。”（来十二2）我们又看见痛苦与甘甜相互结连。使徒保罗也曾说；“似乎忧愁，却是常常快乐的。”（林后六10）在神的仆人尽职事时，这两件事总是并肩而行的。

    十字架的道路必定有这两面。十字架的路是受苦的路，常常是灵里痛苦忿激，但它并不是只有痛苦，神常常是赐甘甜来和痛苦平衡。当我们与主一同受苦，交通主的受苦时，也交通于主的喜乐--十字架甘甜的一面。愿主在你们心中继续说话。


    第二章 先知的名称

    以西结书中有一大部分我们无法细细地来看，我们只能用综合性的方法，概括地看其中的重点。

    也许你们已留意到本书中，以西结有三个不同的称呼，我们大致可将书中的预言归结在这三个名称之下。

    一、人子

    第一个称呼：“人子”。第二章一节：“祂对我说，人子啊……”，第三节：“祂对我说，人子啊……”，此外还有第六节和第八节等处。第三章一节：“祂对我说，人子啊……”，还有第三、第四节等处。这是以西结主要的称呼之一。全卷书中究竟提了几次，你可以自己去找。

    首先我们当留意，这个称呼是先知以西结所专用，没有其他先知曾被如此称过。因此“人子”的称呼，特将以西结的性质表明了出来。我们都知道主耶稣喜欢自称为“那人子”（The

    Son of Man），祂与所有的人不同。我们不可将称呼以西结的“人子”（son of man），与主耶稣的自称“那人子”混为一谈。以西结虽称为“人子”，但他和众先知一样都是人。主耶稣自称“那人子”，却没有人和祂一样。所以不可将“人子”和“那人子”这两种称呼混淆不清。在这两个称呼之间，如果有什么共同点，那只是在显出功用的这一点上，但在身位上却完全不同。

    （一）人是神的代表和说明

    我们已经看过，宝座之上有人的形状。我们也曾提起在基路伯的几个形象中，支配一切的是人脸，这使我们留意到本书中人的地位，人具有特殊的观念。我们知道人是神的代表和说明；人之所以为人，是因为他在神的神圣观念中，是神的表明。在宝座上有一个人，宝座上的那人不只是一个人，且是一个神圣的观念。神在创造人时，祂心中的观念是要人来代表祂。神说：“我们要照着我们的形象，按着我们的样式造人。”（创一26）人是神完满的观念与最终的定案。

    神在创造的过程中，最后造人，祂使所造的一切万物都归服在人的权下。当人被造出，神得着了这样的一个人时，神宣告祂的工作已经完成，就安息了。当祂得着了祂心目中所要得的人，祂才说，一切所造的都甚好，于是神安息了。神所以歇了祂的工，是因为神得着了祂心意中所要得着的人。

    这并不是说一切至此告终，因为神还要人繁衍。祂对那人说：“要生养众多，遍满地面。”（创一28）神在创造中所定的律是各样的生物都要繁生，各从其类。神定规一切东西要按着它们各自的形态，不能改变。我想这是对于进化论的一个重大的打击。神给每一种生物有它自己的形状，一切生物都各从其类，且各按其类繁生。海蜇不能蜕变成猴子，猴子也不能变成人，一切都得循着各从其类的定律。

    神说：“要生养众多。”这是在人堕落之先，神对人说的话。显然神是要按着祂心意的人生养众多，祂断乎不会要堕落的人遍满地面。然而人堕落了，以致全地都遍满了不是神所要的人，因此神定规了人一生的年日，人的生存有了年限。借此我们可以看出，神心意中的人是在生命上和祂自己的生命相符合的。

    主耶稣完完全全是这样神心意中的一个人，所以祂自称为“人子”。严格地说来，祂是唯一的“那人子”。但是在原则上，祂是神所要的人，祂也代表神所要得的百姓，这就是为什么也称以西结为“人子”。相同之处不是在身位上，只是在功用上，这是一个原则。因此“人子”是说明神心中原初要有的人，神对那人的观念和所定的模样。

    （二）以色列人是一个失败的人

    神选召以色列人，目的就是要实现祂这一个观念。在神的眼中，以色列人是一个人。但是我们在以西结书中所看见的以色列人，已经不是神心目中所要得着的人。以西结书中的以色列人已经遭受毁损。所以神运行在以色列人中，要他们恢复所失去的那种祂对人的观念。后来，我们看见神在全体以色列人中也得不着，祂就做工在少数遗民身上，要在他们中间成就这心意。然而旧约就在以色列人的全体失败下结束。

    到了新约，我们看见，我们面对着一个新人，这个新人是一个团体，就是教会。这一点我现在不能细说，只提出这个原则。

    圣经中的“人子”，总是提醒我们留意神原初的心意中，对人所有的观念和所定的模式。我们要看见这正是一切预言所汇聚的中心。它究竟是什么？以西结书的各部分所指的是什么？“人子”这一个称呼，散布于这卷书的各处，说明那按着神心意之人的观念，支配着全书。

    神所以使“团体的人”（以色列人）被掳，说明这个“团体的人”已不能再站立在祂面前，神必须得着另一班人。枯骨复生的异象，正是这件事的最佳说明。这些枯骨从巴比伦的坟墓中出来，成了一班具有新心和新灵的新人；这些足够说明“人子”这称呼的意义。神在从事恢复祂原初心意的工作，因为祂原初对人的心意已经失去了。

    保罗对提摩太说：“你这属神的人（man of God）”（提前六11）意思也是如此。他提醒提摩太要知道，他是神的人，是神所要得着的人。

    （三）神要另外得着一个人--就是教会

    我们必须把这些应用在我们的服侍上。我们这些服侍主的人该问，我们的服侍的意义和工作是什么？要记得我们的服侍和工作，是为着要让神得着祂心意中所要得着的那个“团体的人”。这正是以弗所书第四章十三节所指的：“直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。”神今日所做的，就是要得着这个“团体的人”。

    我们必须记得，神的心意是要得着人。我要着重地说这一点。因为许多人以为神心目中所要得到的是一些组织、机构，或者是强调某种做法，主张某些教训，标榜某种制度的教会。神所要的不是这些，祂不要所谓的教会；在神的心目中教会是基督的身体，目的是彰显基督。教会不是具有某些教训，照着某些方式行事的组织，她是一个人，是基督团体的表现。当我们读到以西结书的末了时，还要再看这一点。我们要抓住这个原则--教会是一个人。

    （四）首先要看见宝座上的那人--基督

    这个“人”的原则，说出三件事：

    第一，这个“人”是神的说明，说明祂的心意。

    第二，这个“人”是神的代表，将神的心意具体表现出来。

    第三，这个“人”是神的宣告，将神所说明并表彰的心意传讲宣告出来。

    神圣的观念已经说明，且有了具体的表明，是借身体表明出来，因此就产生了宣告的信息。

    首先是异象，有人呈现出来。我们看见在宝座上的那人，借着祂，我们看见神对人的观念。神所要得着的人，是具有某种性情的人。宝座上的那人就是神所要得之人的代表。是神对人观念的真体。神的观念具体化了，就产生了信息。这里的次序不可以颠倒，不是先传；我们必须先有看见，然后有具体的表现。我们必须有可以指着说的，这就是我们所传说的。我们所传的信息必须出自按着神心意所产生的见证。这见证首先是基督。我们必须先看见主。真正看见主的人，他的里头必定会产生果效，这果效并不是一些客观的和抽象的观念，乃是在主观里头因着你所看见的做了事，你的信息正是主在你里头工作的结果所产生的。

    同样的原则也应用在教会身上。首先必须有教会的启示；有了启示之后。总会有教会的出现；教会有了具体的出现之后，教会的信息才能传开。我们很难传讲没有实际作为后盾的真理，这几乎是不可能的。我们必须能指给人看，我所传的就是这个。等到我们看以西结书中下一个重点时，这一点会更清楚。“人子”的称呼中包含着神许多的观念。

    二、守望者

    第三章十七节：“人子啊，我立你作以色列家守望的人。”第三十三章一至三节：耶和华的话临到我说：“人子啊，你要告诉本国的子民说：‘我使刀剑临到哪一国，那一国的民从他们中间选立一人为守望的。他见刀剑临到那地，若吹角警诫众民……’”第六节：“倘若守望的人见刀剑临到，不吹角，以致民不受警诫，刀剑来杀了他们中间的一个人，他虽然死在罪孽之中，我却要向守望的人讨他丧命的罪。”第七节：“人子啊，我照样立你作以色列家守望的人。”这些经节说明以西结的第二个称呼，是“守望的人”。

    对于这个称呼，我们不会觉得很特殊，因为也有别的先知被立为守望者，在他们身上发生守望的功用。先知哈巴谷曾说：“我要站在守望所，立在望楼上观看。”（哈二1）他尽了守望的职责。在以赛亚书中，我们读到：“有人声从西珥呼问我说：‘守望的啊，夜里如何。’”（赛二十一11）这几位先知都被称作“守望者”，但在以西结身上，守望者的意义是最显着的。

    我们看见以西结一开始尽职事，就被称为守望者。在他受神的委任时，再度用这个称呼。

    （一）头一个职责--认清时代

    守望者的功用，第一是报时，向人报告时间。一直到今天仍是这样。以赛亚书说得很清楚：“有人声……问我说：‘守望的啊，夜里如何？守望的啊，夜里如何？’守望的说：‘早晨将到，黑夜也来。’”（赛二十一11-12）因此守望者的要务是知道时候。他该知道在神的工作和目的上，现在是什么时候了。

    我们知道有人在时间上非常糊涂，常常做许多不合时宜的事。有人甚至对新旧约的时代也混淆不清。在这个时代神正做重大的事。认清这时代的重要性和神在这时代中所要做的事，是一件太大的事！今日有一些并不属于这个时代的教训，有些虽然蛮有趣，也有点道理，但它们和神在这时代中特定的目的毫不相关。许多人就被这些教训带走了，偏离了神在这个时代中特定的目的。因此单问一件事合不合真理，是否错误，这是不够的；还当问它是否是神在这时代中所要得着的东西。

    有一个相当有效的查验方法：就是查问那件事和属地的关系如何？如果是和地有关，那就不是神在这时代中所要做的。在这时代中，神无意在地上有任何建树。祂今天为着祂的名，从万国中召出人来。神在这时代中的工作，是在天的境界中建造。无论是以色列国或其他，若全然和地发生关系，就不是神在这时代中所要的，也不属这时代。这也说明了主耶稣为何又离开地回到天。这时代的特征是属天，它不是属地。任何一件事上，这都是很可靠的试金石。

    到底神在这时代中要得着什么？我们以后还要再叙说这个真理，现在先指出这个重点：守望者的头一个职责是认清时代，然后传讲明确的信息，告诉人现在是什么时代。他若说得不清楚、不明确，人就无法晓得、不会分辨这是什么时代。一切在主的工场上同劳的弟兄们，特别要思想这事。你认识这时代中神的旨意，与祂同行有多少，将决定神与你同行，使用你有多少。若你想从事一项神无意要在这时代行的事，那么你是浪费光阴，白费力气。要记得，守望者就是神子民的眼目。

    （二）第二个职责--判断局面

    守望者第二件职责是判断局面，知道实情如何，结局将如何。在耶和华吩咐以西结的话中，可以清楚看见这一点。

    守望者向外观看，他看见某种情形，他能明辨所看见的实情，他能洞察识破那些将危害神子民的险恶。他们能察出险恶的先兆，若不及时防范，结果就是死亡，这些正是以西结书中所说到的。

    但是从另一面来说，他也看见进入生命之路，因此他能向人指明，死亡的路和生命的路。守望者必须熟知通到生命之路上的光景，和通到死亡之路上的情形。这样他才能辨识局面，看清情势的演变。

    这个责任十分重要。我们这些人都是蒙神所召来做守望者，我们的信息必须准确没有错误。我们必须明白，哪些事会带给教会死亡，哪些事对教会会供应生命。教会或神子民生死的重责，就落在守望者的身上。保罗勉励提摩太，吩咐他用百般的忍耐，各样的教训，责备人、警诫人、劝勉人，因为提摩太是一个守望者。这也是我们作为守望者的责任。

    三、预兆

    第十二章六节：“因为我立你作以色列家的预兆。”第十一节：“你要说，我作你们的预兆。”第二十四章二十四节：“以西结必这样为你们作预兆。”这是以西结的第三个称呼。本书许多预言都包括在“预兆”这一个称呼中。

    第四章中耶和华吩咐以西结去做的许多奇特的事，都是为作预兆。祂吩咐他取一块砖，将耶路撒冷城画在砖上，又将所画之城围困。以后神又吩咐他向左侧卧三百九十日，满了之后，再向右侧卧四十日。神又吩咐他露出膀臂，面向被困的耶路撒冷，后来神说：“我用绳索捆绑你，使你不能辗转，直等你满了困城的日子。”耶和华又使他的舌头贴住上膛，以致他不能说话。耶和华又吩咐他为自己做饼，预备三百九十日吃的饼。耶和华又命他拿一把快刀，剃去他的头发和胡须，用天平把须发平分。这些希奇古怪的事，他必须在百姓面前行。

    再往下看，到了第二十四章，发生了非常悲惨的事。以西结的妻子死了，神不许他为妻子哀哭，仿佛未发生事故一样。众人看见他都要引为怪，并轻视他、羞辱他，以为他死了妻子也不在意，竟像未发生什么事似的。这一切到底是什么意义？这些都是为着这个称呼--“预兆”。

    （一）先知的经历成为信息

    我们在前面曾这样说过，以西结所传的信息，都是出自他的经历，因为他自己必须先经历所要传讲的。他在传讲一个信息之先，神先带他从那信息中经过。所以他传的信息都是神早先已经深植在他里面的。

    我不知道我们该按字面解释到什么程度。你若试着向左侧卧三百九十天，丝毫不移动，就会知道这种经历有多痛苦。信息必须先借经历，在传信息者里面扎根。这不是一种理论或想法，乃是我亲身所经历的。你无论做了哪一件，就会成为你个人的经历，因为那件事曾发生在你身上。这是关键的所在。传信息的人必须是信息的具体说明，信息不该只是一些话语。我们所传的信息，必须是神在我们生命中的东西。

    以西结不单单是传信息，他自己就是那信息。人从以西结身上看见他所传的信息。这里摆在我们面前的是一个极大的原则。这正是约翰福音第三章十一节所说：“我们所说的，是我们知道的，我们所见证的，是我们见过的。”约翰一书第一章一节也有相同的话：“我们所听见，所看见，亲眼看过，亲手摸过的。”传信息的人和他所传的信息之间，不应该有缺口，信息和传信息者必须是一体。我们不该只传述教义，所传述的应该是我们所经历过的，能让人看得见的信息。

    （二）传信息的人要先受对付

    这说明为何主在我们身上有那么多的对付。我们若真在主的手中，被主抓住，祂绝不会容许我们只去讲一些理论；祂必定先使我们经过深刻的经历，再产生我们所要传的信息。

    我们要举三个例证：

    1.彼得：舍魂的功课

    彼得所受的托付是牧养神的群羊。在他的书信中这一点说得不少，他曾数次说到牧者和牧养。末了，他对作长老的说：“务要牧养在你们中间神的群羊。”（彼前五2）

    作一个真实的牧者需要什么特性？我们若以主耶稣为榜样，就看见真实牧者的主要特性是为羊舍命（魂）。请留意我所用的字“魂”，这正是主耶稣所用的字。祂曾对门徒说到舍魂。彼得的魂很强、很大。我们都知道魂是什么。彼得的魂既强又大，因此舍魂就成了他毕生最大的功课。

    若魂的构成是心思、情感和意志，你便了解彼得的魂有多大。他有他自己的心思、情感和意志，他总是把他自己的这些摆在前头。彼得是在艰苦的学校里学习舍魂的功课，福音书中可见这事。作为牧者，彼得不是雇工，牧者的原则必须早先深深地组织在他的全人里面。

    2.保罗：属天的关联

    保罗的职事是论到教会是基督的身体。作为基督的身体，重要是在于彼此关联、相互依靠，具有属天和属灵的实际。

    原先保罗身上是否有这些性质组织在他里面？当他是大数人扫罗时，他可以说是独行独断的典范，他总单独行动。他更是一个属地的人，没有一丝属灵的气质。大数人扫罗的思想中，从来没有需要彼此依靠、应该与人关联的感觉。请留意主如何得着他，将这些做在他的里面。他从大马色的路上遇见主开始，一生所学的就是这些功课。

    保罗是向着这个时代的预兆。我们知道神在这时代中的旨意就是要得着教会，作基督的身体。这不是作为教训用的观念，它是可以付诸实行的实际。这启示是神借着保罗赐给这时代的。因此教会的特性必须先组织在保罗的全人中，成为他的成分。他原有的单独必须被摧毁，和人不相关联的习性都要被挪去，那些属地的盼望也要抛掉，他的全人必须重新建立在所托付他的信息上。他确实作了新约时代的预兆，在此可以看见保罗的重要性。

    3.约翰：生命的见证

    约翰的职事是特别与生命发生关系。在约翰的着作中，“生命”是最重大的词。我们看见约翰成了生命胜过死亡这原则的具体表现。当其他使徒先后在主里睡了，约翰却还活着，他比他们都活得长久，这不是因为他比其他使徒生活优裕。约翰在耶稣基督的患难上与人一同受苦。他是属灵生命得胜的见证，都显于灵、魂和身体上。约翰这人实实在在地表明了他所传的信息。

    彼得、保罗和约翰都能说：“我是你们的预兆。”弟兄姐妹，你我也应该能这样说。必须让人在我们身上看见我们所传的信息，不是单单从我们口中听见而已。我们所传的信息必须出自我们的生活和经历，这样的信息才是实际，才是神所要的。


    第三章 圣殿--基督与教会的丰满

    一、启示的图画--神旨意得实现

    以西结书第四十章一节：“我们被掳掠第二十五年，……正在年初，月之初十日，……祂把我带到以色列地。”

    以西结书从第四十章开始到第四十六章是新的一段，说到神旨意的实现。开头提到一个新的日子。每逢先知提到新的日子，它总是和新的事有关。他所以提日子，是说明一面的事结束了，现在要开始另一面。第三十九章所结束的，我们可以称之为直接的预述，第四十章起所开始的，我们可以称之为启示的图画，是关乎神旨意得实现的启示。

    请留意他说日期的说法：“我们被掳掠第二十五年”。我们知道以色列民被掳为期七十年，那么被掳第二十五年，距期满还有四十五年。这一点我们必须牢记。先知的这一段话，前景是相当遥远的。我们也许要问说，为何在结束被掳前四十五年，神就赐下这个异象？我们往下细读以西结的预言，就能找出答案。

    这一段话相当难解，圣经中罕见有比这一段更多争议的，解经的人见解分歧，分成许多不同的学派。

    （一）几种不同派别的解释

    我们要再提一点关于解经方面的事。记得在开始时，我们曾说到一些解释圣经的原则，我们说那些原则可应用在以西结的全部预言上；对全卷书而言，确是这样，对这一段更是这样。我建议在读第四十章之先，再把这些解释圣经原则的纲目看一下，因为那些原则是解开本段的锁钥。

    关乎解释这几章，我们将要看神的圣殿、那河、产业和分配地，末了要看圣城。我们要来看各学派的解释。让我提几种不同的解法。

    第一，历史字面派。持这种见解的人说，以西结看见过所罗门建成的圣殿，他是把当年所罗门所建之圣殿的样式，加上一些更改，摆在被掳的人面前，作为被掳归回者以后建造圣殿的图样。很多人相信这种看法，但这种解法有很难说得通的地方。

    第二，历史理想派。他们说这圣殿以前未曾见过，它是一个全新的理想，远比原有的殿伟大美好；被掳之后将要建造的总要比被掳之前的更美好。这是一个理想的圣殿，被掳归回的人将要建造。有这么一派人如此相信。但这里所描述的圣殿，事实并未实现。

    第三，有一派人说，这里所说的，正是被掳归回的人立刻着手建造的，就是被掳归回的遗民所开始建造的圣殿；但他们未能如愿建成，因为他们得不着所需的材料，并且他们所受的阻力和难处大到无法克服，他们只得建造一个简化得多的圣殿。这派的人根据先知撒迦利亚和哈该的话说：“这殿后来的荣耀，必大过先前的荣耀。”（该二9）但是等重建后，那些曾见过旧殿的人，深感失望：“然而有许多祭司、利未人、族长，就是见过旧殿的老年人，现在亲眼看见立这殿的根基，便大声哭号。”（拉三12）这说明从事建殿的人，原是盼望照着以西结的图样来建造的。

    第四，还有一派人相信以西结所预言的圣殿，是千年国度时的殿。当千年国度时，以色列人回国，他们要照以西结所预言的图样重建圣殿。持这一派见解的人很多。

    第五，基督徒的属灵说法。他们认为这一圣殿是典型的以属灵的表号和象征的方法，说明属灵的事。持这种见解的人也很多。

    这五派中你赞同哪一派？以话语服侍神儿女的人，早晚会碰到这个问题，你们应当有自己的看法。下面我以问题的方式，提到二、三件重要的事实。

    （二）几个当考虑的因素

    1.毋需回到原初立场，因基督的工作已完成

    我们要问，会不会有一天，一切又回到原初的立场，因为基督未能实现一切？或者换一个说法，圣经有没有任何地方支持这种观点，说到基督若不能实现一切，将再恢复旧样？

    我们相信所有旧约中所讲的都在基督身上应验了。例如旧约献祭的事，因着基督一次将自己献上时就完成了。历世历代一切祭司的职分都归结在基督的身上，祂成全祭司的职分到永远。我们相信旧约中所有的预表和预言都在基督身上应验了，包括祭司、祭物和圣殿。这不只是我们所相信的，而且新约也这样教训我们。

    那么发生在这世界历史中的这些事，会不会时光倒流，历史重演？难道我们会回到已经发生的事情的背后，从那里再展望前面？基督的工作既是一次成就直到永远的，怎么到了千年国度时，基督所完成的一切被摆在一旁，又回到旧约重新做起？我们能接受这种说法吗？

    让我换一种方法来说。我们且以新约中的希伯来书来说，难道到了千年国度时，我们就要将它抛弃，因为它不适用于千年国度，我们又要回到祭司、祭物、祭坛、圣殿等等这些礼仪上去。这种见解岂不说明基督尚未成全这一切？我无法接受这种解释，我不相信将来会有那样一种时候，基督已成的工作，仿佛尚未完成。

    2.记载的尺寸在地理上不可能实现

    另一个重大的难题是，以西结在这一段话中所描写的圣殿、圣地和河，按着所给的尺度来说，在实体上是不可能的。我们若按所描述的尺度来算，圣殿比当今的耶路撒冷城还大，圣地的面积将超过整个迦南地。

    要知道这些尺度是当时圣灵指示以西结的，圣灵决不会错。若它们不可能在实质上出现，那么它们必定不是地上的事物。特别是迦南地，以西结书所描述的，绝不可能实现。由此可见，圣灵所叙述的必另有所指。

    3.以西结书是表号，说明新约时代的属灵实际

    保罗很清楚地告诉我们，基督与教会是历世历代隐藏的奥秘，只在新约中这奥秘才被启示出来。保罗这话是这里最好的解释。以西结书给我们看见的是一套属灵的原则，它并不是将从前的圣殿，或是将来要造的圣殿摆在我们面前。那不过是表号，用来说明新约时代要有的属灵实际。这是对这几章最稳妥、最忠实的解释。因此我们应当采取这种解释。

    等我们看见了这一点，奥秘就启示出来了。我们会发现，以西结那时所说的，是远超过他所明白的。圣灵指给以西结看见的，是超过以西结所能领会的事。新约告诉我们，借着圣灵，我们可以明白这些事。属灵的领会完全系于明白圣灵的意思。全本圣经以基督为中心，是解经的重要原则之一。圣灵在历代的工作，都和基督相关。圣灵从不以那些只在地上出现片时的东西，作为祂工作的中心。圣灵的工作总是和神永远的旨意相关的。是以基督为中心。我们在以西结书这几章中所看见的，都是用来说明基督和祂教会的表号。

    二、解释这几章的原则

    在进一步看这几章之先，还有几点解释时当注意的原则要提起。

    （一）末后所见的异象是受头一个异象所支配

    以西结末后所见的这些异象，都是受第一章二十八节中的异象所支配的。从第四十三章三节：“其状如从前祂来灭城的时候我所见的异象，那异象如我在迦巴鲁河边所见的异象，我就俯伏在地。”可以明显看到，第一章二十八节的异象也在里面。

    因此关于头一个异象的一切，都支配着以后的这些异象。简单说，这些异象都是受宝座上的那人所支配。因此我们可以概括地说，这里的一切都是宝座上那人的说明。

    （二）两个支配的因素--荣耀与灵

    要留意两个支配的因素，它们是用两个词来说明的：一个是荣耀；另一个是灵。

    1.基督在宝座上得荣耀是一切的开端

    我们把这两个支配的因素带到新约中，就能看见圣灵将教会启示出来，是因为基督已经得了荣耀。基督已经在宝座上得了荣耀，这是一切的开端，使徒行传就是如此开始的。圣灵所以降下，是因为基督已经得了荣耀；圣灵的降下是为着教会，产生教会，启示教会。我们在这里能清楚看见这些事：荣耀的异象，那人在宝座上得了荣耀，灵降临，然后给我们看见神的殿。这里的描写很简单，任何人都能看出。

    第四十章给我们看见，以西结被耶和华的灵带到以色列地。在神的异象中，他见一人，手中拿着量度的竿。我们很难将拿竿的人和灵分开。这里提到耶和华的灵，又提到手中拿着竿的人，又提到“祂”。这个“祂”是圣灵呢？还是手中拿竿的人呢？那里未清楚说明。继续往下读的时候，我相信按原则说这二者原为一，手拿量度之竿的人就是圣灵。圣灵总是和量度有关的。

    关于这一点，读启示录第一章就能明白。约翰说：“当主日，我被圣灵感动（原文是我在灵中），……我看见……”他看见了什么？他看见有一人，手拿量度的杖。这正是一个关乎基督要衡量教会或众教会的异象。明显的，这里是圣灵和基督一同行动。同样的，在以西结书中，圣灵和那神圣的人也是一同行动。二者的行动是一项行动，就是测量神的家。这不过是解释中的一点，却能以帮助我们看见新约中的真理。

    2.圣灵将基督的无限启示给人

    我们记得主耶稣论到圣灵时所说的话。祂所说圣灵的一切工作，没有一件不是与基督相关的。祂说圣灵要将受于祂的，告诉我们。圣灵的工作就是要启示基督，是将基督的阔、长、高、深告诉人，要人看见基督的无限。这正是主所说圣灵的工作；圣灵所给人的，也正是这一个。

    首先，圣灵将基督呈现在人前，接着祂继续将基督的阔长深高指示人。哦，基督是何其伟大，基督的广阔无边不是任何属地的耶路撒冷所能局限的。祂太大了，大到地上没有一个圣殿能容纳得下，世上最大的国也容纳不下。因此，这告诉我们，基督冲破了旧耶路撒冷和迦南地的疆界。这段记载清清楚楚地说明了这个属灵真理。这里的记载，就物质（物质包括地理）而言，是不可能的。基督是不受地域限制的，你无法把基督限制在一个地区里。这就是圣灵要我们看见的。

    彼得和头一班门徒曾想把基督留在耶路撒冷和犹太教中。信奉犹太教的人更一直努力这样做。他们说，我们可以接受你们的基督教，但是有一个条件，就是必须在犹太教的根基上。因此圣灵后来的工作都与这种企图相反。当初的门徒必须学这功课。圣灵引导彼得去哥尼流家，就是要他学这功课。教会就是神的家，是建造在这个根基上，她不属于任何一国，不属于任何一地。教会是宇宙性的。教会太大了，任何一国，任何一班人，都容纳不下她。这就是基督和祂教会的伟大性。这就是圣灵的工作。以西结书这一段对这一点说得很清楚。

    （三）要从至高的山上来看圣殿

    第四十章二节：“在神的异象中带我到以色列地，安置在至高的山上。”必须从至高的山上来看一切的事。

    圣城与圣殿必须是从至高之处来看它们。新约中什么地方也是这样说的？以弗所书将基督和教会启示出来，使徒就说到主耶稣基督的父神，在基督里曾赐给我们天上各样属灵的福气。我们若要看见基督和教会，就必须站在属天的地位上。我们从以西结书中所读到的，也从新约中读到。

    今天经销基督教着作的书店中，关于教会的书远比从前多。有些注解相当精辟，有些相当新颖，他们对教会有很美妙的理想，教训也是对的，因为都合乎圣经的记载。但是留意那些写书的人，他们常常是用属地的眼光来看教会，所以他们所说的教会，是属地的组织。他们所看见的是属地的，而属地的看法总是和天上的异象相矛盾。唯独站在属天的地位上，你才能看见圣灵要指给你看的。

    要看见以弗所书中记载的基督和教会，你必须来到属天的地位上。感谢神，祂已将我们与基督一同复活，一同坐在天上。使徒是在这属天的地位上，将基督和教会的异象指给我们看见。祂把我“安置在至高的山上”，这至高的山是远远的高过属地的耶路撒冷。

    （四）经过公义的测量

    第四十章三节：“祂带我到那里，见有一人，形状（原文）如铜……”

    先说“见有一人”，这又带我们回到前面曾说过的“人”的观念。以西结书中的一切全是受这一个人所支配。这一点我曾一再的提起。“见有一人”这话包含的意义很多，首先，所有的一切必须是按照这人所量的尺度。

    “形状如铜”，这一点同样地带我们回到第一个异象。第一章七节说明基路伯的脚“灿烂如光明的铜”，启示录第一章十五节给我们看见那人子，祂的“脚好像在炉中锻炼光明如铜”。铜在圣经中代表公义和审判。这说明这人的一切作为、行动都是全然公义。一切不义的人已经受了审判，遭神弃绝，不义的人在神的宝座中是无份的。

    会幕中的祭坛是用铜做的，所有的祭物都是放在祭坛上献上。祭坛所说明的正是公义的审判。神按公义审判一切。在审判之下出于肉体的没有丝毫地位，全都烧成灰。因此有另一人，就是义人，这人的一切都经过公义的测量。关于主耶稣，圣经说，神使基督成为我们的公义；又说借着祂所设立的人，按公义审判天下，更说主耶稣就是那义者。这类的经文还有很多。这些都全是说明基督的性质乃是神殿的标准。因此“归耶和华为圣”这句话，说明了神殿的一切。

    在神的圣殿中没有属天然之人的地位，只有义人的地位，就是因信耶稣基督得称为义的人。愿神开启我们属灵的眼睛得见这异象。

    （五）不可将圣殿缩小到技术性的制度

    许多人读以西结书第四十至四十六章这七章圣经，感觉很难看清它们的全貌。我曾试过多次，想为其中的殿画一张详列细节和尺寸的图，但一直到现在还未画成。这不是说不可能，也许学建筑的人愿意一试。不过当我这样试着做的时候，我感到是冒犯主。我曾准备好绘制的工具，一次又一次着手，不久就发现画不下去，似乎主不要我这样做。我相信许多基督徒有这种经历，在着手做一些事情的时候，里面感觉不到生命，一点生命的滋润也没有。如果你生命的感觉敏锐，一定会说，主不要我做这事。这正是每次我试图按记载画图时的感觉，我相信这种经历中包含着一个重要的原则。

    读这七章时，会觉得我们正面对着许多十分详尽的细节，细到看不出梗概的细节。如果我们要在这几次聚会中来看这些细节，那么我们必定一无所成。不只是因为它旷废时日，而且这样做法往往会导致生命枯竭的后果。我们要谨防这一类很容易使我们陷在其中的错误，不要使属灵的原则僵化而成为技术性的制度。用技术性的观点去讲论神的殿，具有莫大的危害。让我着重地提说这一点。

    这里所记载那么多尺寸的细节，会超过我们所能领会的。若我们将这些尺寸细节变成一套技术性的制度，我们就会在不经意中毁坏了其中的生命。所以我们必须十分谨慎，千万不可将神的殿缩小到只剩下一些技术性的摘要。它何时被弄成这种制度，属灵的生命就出现危机，这正是教会历史中一而再犯的错误。使徒行传结束之后，这一类事就逐渐发生，今日基督教中的一切制度那时已经开始了。

    使徒保罗写提摩太后书，就是要恢复事物中所已经失去的属灵意义。他要人看见，教会中的职分不仅仅是一些职分而已。作长老不仅是一种名分，他们该是一些具有属灵分量的人。神的家不是一种体制，她是神属灵的家。那时人已经开始将属灵的事变成属地的制度，这在已过的几个世纪中曾多次发生。

    神兴起一件性质完全是属灵的事，使人对这件事属灵的性质有了新的启示。在一段时间内，这事保守在属灵生命中。后来这事被人的手所掌握了，使它沦为一种固定的制度。人将这件事从诸天的境界堕落到地上；这样一来，就扼杀了那件事中的属灵生命。这正是今天基督教中许多事物的沿革。有一些事起始时满有属灵的生命和能力，从他们有活水流出，后来人的手将它们掌握，使它们成为一种技术性的制度，扼杀了生命。结果那些事只剩下空洞毫无生气的外壳。

    在一切属神的事上，这种危机一直存在。我们务要提防这种危机，要警醒谨防，特别是在主的事工上负有责任的人，要切切防范这种危险。我们很容易把神所做美好的事弄成一种制度。我们可以定原则、定规律，却无法留住生命。这是我抵挡了多年的危机。我确认这是我的职责，要防范这种危害。我们不应该只告诉事情的做法，说，这是某某的做法，那是某某的做法。但愿主拯救我们脱离这种光景。没有人因为采取一种制度就能享受生命。

    （六）圣殿的至高意义及每一细节都与生命相关

    以西结书第四十至四十六章这一段话语，给我们看见神的严谨与准确。在每一个细微的点上，祂都谨慎准确。要认清这是神殿的法则，神从不忽略最小的事，每一件小事神都定规了它的尺度。神不许人将小事变大，或大事变小，每一件都必须准确地表达神的心意。

    这几章里面提到许多细节，每一个细节都说明神要一切都按照祂的心意而行。要认识这一点，但不要认为它是一种制度。神在圣殿的异象上，并不是启示一套制度，或提出一个组织，祂是把一个人摆在我们眼前，这个人就是祂的儿子。这是一个属灵的圣殿，不是一套真理的系统。圣殿的至高意义和其中的每一细节都是和生命相关的。

    （七）从远处和从里面来看圣殿

    我们再从两方面来看这一点。生命要求准确的行为，生命也要求准确的次序。我们可以在没有生命的情形之下制造次序，但这种人为的制度必然毁坏生命。在技术上凡事照圣经所记载的去行，绝不会产生圣经中所记载的生命。我们很可能把基督教弄成像犹太教那样，使她成为一种死的规条。神为圣殿所定的律，是生命的圣洁。因此我们应该先从客观的一面来看神的圣殿。以西结原先也是如此来看神的殿。

    神从两个不同的角度让以西结看见：首先，以西结从远处看圣殿的全景，他从高山上观看圣殿，从这角度他综览圣殿，看见包含性的全景，看见圣殿的轮廓，殿的外界。然后，圣灵带他到里面，从圣殿的里面来看。这样圣灵得以将圣殿里面的一切都指给他看。这种从外到里的看见，对我们也十分重要。

    1.圣殿范围广大代表基督和教会的丰满

    首先我们必须从属天的立场来看，看见神的殿的伟大。耶和华将圣殿的全部面积都向以西结说明，那真是壮观伟大。

    我们应该谨慎，切切不可把基督和祂的教会弄小了，小于该有的尺度。我们不该使基督小于神所定规的，使祂成为我们的基督，一位小的基督，只属于我们的基督，一位在我们地方立场上的基督。我们必须十分谨慎，切切不可使基督比神所立的基督小了，我们也不应该使教会变成比神所要得的教会小。她不是我们的小教会，也不是任何人的小教会。哦，教会比我们的观念大多了，远超过我们所能想象的。我们的主是一位非常伟大的基督，祂的教会也是非常伟大的教会。

    这里又有一个危机必须谨防，这一个危机无处不在，那就是人总是想把基督与教会弄得小一点。把教会弄小到合乎我们所看见的尺度。但是教会的尺度不该受我们理解的束缚，教会的尺度不是人理解的尺度。

    保罗在以弗所书中的祷告，是关乎使徒对教会的认识。他求神扩大蒙恩的人对教会的认识，他求神使教会能知道什么是基督的阔长深高。这种知识是超过人类一切知识的范畴。如果使徒保罗有什么事凌驾于众信徒之上，应该就是这事。他传扬基督和教会的丰满伟大。我们也应该有这一种看见，要一直谨防将基督和教会限制于我们认识的领域。你我必须学习不断加深对基督和教会的认识，不停留在已有的境界中，这样方能拯救我们脱离那种微小和狭窄的心胸和做法。

    这几章所描绘的是一个伟大的丰满，这丰满要充满一切，一切都应充满祂的丰满。圣殿影响一切，直到地极，往下看河时就会看见这一点。那河是从圣殿中满溢出的影响力，要影响全世界，因此圣殿里所充满的，将影响地极的丰满。

    2.圣殿是四方形，代表在基督里的新造

    以西结所看见的圣殿是方的，它的四面长短都相等。不只圣殿的全面是方的，连每一件东西都是方的。圣地的面积，也是一块很大的方地四面相等。我们说过，“四”这数字在圣经中是指受造之物，也包括全部受造之物。这个圣殿所代表的是在基督里的新造。

    使徒保罗告诉我们。基督要充满万有，万有也要充满在祂里头。他又说：“又使众人都明白，这历代以来隐藏在创造万物之神里的奥秘，是如何安排的。”（弗三9）请留意他所说的：使众人都明白神奥秘的计划。这不是说众人都会接受神奥秘的计划。但我们要十分谨慎，不要把我们所说的教会真理只限于少数人，认为我们是一班看见教会的人，我们是站在教会的立场上，我们持守教会的真理，看见了教会身体的意义，而许多基督徒没有看见，他们不站在教会的立场上。这种见解将导致一个什么样的结论呢？我们是教会，他们不是。这是一种很牵强附会的结论。我们务要十分谨慎，防范这种危险。

    在教会真理上许多人和我们很容易有分别，对教会工场的见解也可能不同，但神的旨意是要众人都明白那隐藏在创造万物之神里的奥秘。神对我们说，你们不可将众人关在这奥秘之外。神旨意的范围就是那么大，我们必须扩大我们的心胸和意念，达到神的度量。

    早晨我在主前有相当的挣扎，我应否将以西结书中的信息先搁置一下。我问主，祢要我说什么？要他们知道什么？我说这些话是祂放在我心中，要我对大家说的。你们永不会使基督变得太大，也永不会使教会变得太小，因为她是神的教会，不是人的教会。

    在此我们要看见基督的包含性。保罗因为看见这事而惊愕，他常常因所看见那些将他压倒的广阔无边浩大的事而呼喊。他说到丰富的智能和知识，赞叹神道路的难寻，智慧的难测，和测不透的丰富。神的伟大泱漭，将他漫过。这些说明我们如果真认识教会，只会使我们心胸广阔，不会使我们狭窄。除了真的认识之外，别无他法能挽救我们不会成为小人。我们所以小，工作小，就是因为不认识基督。这是我们在这里所看见的第一件事。这件事是何等伟大！它代表整个新造。在将来的世代中，这事要充满万有，万有都受这件事影响。这是个荣耀的异象！因此我们要作大的人，心胸和心灵都大。

    三、圣殿的三重目的

    （一）神荣耀的所在

    以西结书第四十三章七节：“祂对我说，人子啊，这是我宝座之地，是我脚掌所踏之地。我要在这里住，在以色列人中，直到永远。以色列家和他们的君王，必不再玷污我的圣名，就是行邪淫，在锡安的高处，葬埋他们君王的尸首。”请注意前几节中所用的“荣耀”这词。第二节说：“以色列神的荣光从东而来。”第四节说：“耶和华的荣光从朝东的门照入殿中。”第七节说：“这是我宝座之地。”综合在一起，可见圣殿是神荣耀的宝座之地。

    距此处神指示以西结看见圣殿的十九年之前，荣耀已经离开了耶路撒冷，现在祂不是回到地上的耶路撒冷，乃是回到属灵的圣殿。

    同样的，当神的儿子被弃绝时，神的荣耀离开了属地的耶路撒冷。从那时候起，神的荣耀再没有回到耶路撒冷。但在五旬节的那一天，神的荣耀又回来了，乃是到属天的圣殿。这殿是神荣耀的殿。

    第七节给我们看见这荣耀是圣洁的荣耀。祂不只是一点闪耀的荣光，祂是一种属灵的光景。污秽在此无处藏身，死亡在此没有地位，没有死亡和败坏。那荣耀是圣洁的荣耀。因为败坏与死亡已经除尽。要记得荣耀是在于属灵的光景，在于圣洁，因此圣殿首先是神荣耀的所在。

    （二）神掌权的所在

    第四十三章六节：“我听见有一位从殿中对我说话。有一人站在我旁边。他对我说：‘人子啊，这是我宝座之地。’”宝座和圣殿合并在一起，圣殿成为祂掌权的根据地。要记得这是祂属灵的圣殿。神掌权的所在不是地上的教会。无论是在罗马的教会或是在其他地方的，神掌权的所在都是在天上。我们只有来到属天的境界时，才来到神的权柄之下。

    这种说法很强，里头包含许多意思。只有在属天境界的人，才在神的管治之下。顺服神的权柄在祂的管治之下，是一件极大的事。任何人或教会若不在神的管治之下，还能有什么盼望？

    使徒行传清楚地说明了这件事。那时教会在天的管治之下，所以显出果效来。教会一旦落到人的手中，人来管治，教会就软弱无能了。因此教会必须在属天的地位上。教会必须完全照着基督，这是属天的管治所必须有的要求（注：参西二8：“照着基督”）。教会中的一切都照着基督时，神才能管治。“这是我宝座之地”，神的宝座所在之地，就是照着基督的地方。这异象中的一切都是基督，基督是一切。每一件事的度量与性质都来自基督，这就是宝座之地。

    圣殿中的一切完全由圣灵所规定。在以西结书中你看见圣灵的地位：“灵进入我里面，使我站起来”，“那时灵将我举起”，“耶和华借祂的灵带我出去”，“耶和华的灵把我带到以色列地”。一切都是在灵里，也是借着灵。这说明基督的启示是借圣灵而有的，一切事的构成，也都是借着圣灵。

    这里的管治不是形式的。我已说过多次，我们必须认识这一点。神家中的管理不是形式的、职务的；属灵的权柄不是在担任职务者的手中。神家中的管理是属灵的。

    神家的管理不是独裁，独裁者在神的家中没有地位，神不容许任何一个人统治一切。神不许任何人以己见支配神家中的事和神的百姓。神的家也不是由所选出来有责任的一班人来掌握，甚至也不是教会自治。这些正是今日教会管理的不同制度。无论是独裁制，或代表制，或全教会自治（做任何事都经全教会投票的民主制），这一切在神的家中都没有地位，这些都是形式的和职务的。

    神的家是由圣灵管理的，圣灵有权柄使用人、拣选人称为长老。在形式和职务上的管理，与属灵的管理之间有极大的分别。一个人很可能只在形式上或职务上有长老的名称，但在属灵上并不是长老。你若在属灵方面是长老，在职务上必然也是长老，众人会确认你属灵的分量。无论你是否被设立为长老，在属灵上你是一位长老。我说的是属灵的管理。新约中注重被圣灵充满的人，他们所以是使徒，是长老，因为他们是那种人，他们有那种属灵的光景，他们是满有圣灵的一班人。

    （三）神圣生命的运河

    圣殿或神的家是神的器皿，是神生命的器皿，生命的运河。从一个这样的神的家必定会有生命流出来。生命的流通不需要你去发动，你不必制造生命，它是自发的。你不必先打满水，然后倾倒出来。这里没有人工，不经过人手，不是人的作为。生命是自发的，自然向外流出。它是从神的宝座，天的掌权之处，主所在的圣殿中流出来的。

    神宝座的本身就在这生命中。使徒约翰这样说：“这见证就是神赐给我们永生。”（约壹五11）见证不是一套教义和教训，也不是一套做法。“这见证就是神赐给我们永远的生命，这生命也是在祂儿子里面。”因为这见证是在于生命，所以我们若有生命，我们就有见证。

    因此，试验一切的乃是生命。这话令人战栗。主的同在是取决于生命。生命向我们指明一切是否照着基督，并证实我们所说的神的工作是否是出于神。所以试验一切的乃是生命。生命所发的问题是：它是供应生命吗？它是活的吗？它是否流露生命？是否涌流生命到地极？如果你的答案是否定的，其中定规有错误。纵然它在技术上是个完美的制度，但其中必定有了错误。当留意：我们所有侍奉的性质与价值都是由生命流出的事实来定规的。

    四、见有一人

    关于以西结所看到的圣殿，我们已经看了一个概梗，还要再看一些细节。

    第四十章三至四节这样说：“祂带我到那里，见有一人，形状是铜，手拿麻绳和量度的竿，站在门口。那人对我说：‘人子啊，凡我所指示你的，你都要用眼看，用耳听，并要放在心上。我带你到这里来，特为要指示你，凡你所见的，你都要告诉以色列家。’”我们再来看这个像铜的人。

    （一）进入圣殿要经过铜人的测量

    启示录第一章所记，约翰在异象中看见主，祂的脚好像在炉中煅炼光明的铜。我们曾说过，铜在圣经中是象征公义的审判。这个形状像铜的人，站在门口，这说明不义的人不能进入门内；属肉体的人都被阻挡在门外，因为神的殿中没有肉体的地位。只有义人才能进入殿内，每一个人想要进门之先，都得经过铜人的测量。

    1.麻绳的测量说明基督的丰满

    请留意这里所提的两种丈量的工具。第一种是麻绳，未提它有多长，只是我们可以知道，麻绳是为着丈量长远的距离时用的。到了第四十七章三节，人来量那河时，所用的工具就不是竿，乃是准绳。我们看见那河的长度非人所能测量。这和保罗在以弗所书中所说的正相符合。他说到基督的爱是过于人所能测度的。在此我们所面对的是浩瀚宽广，非人所能测度的河。倘若这河如我们所说的，是代表圣灵，那么圣灵是无法测量的，你我无法测量圣灵。

    2.竿的测量说明生活的细节

    但是在莫大的丰满里，还有一种量度的工具，乃是竿。这竿是为丈量短距离用的，这里是用来量度圣殿中每一个细微的物件。

    所以一共有两种不同量度的方式。一种是说明基督的莫大丰满，是过于人所能测度的；另一种却说明基督的丰满，也必须出现在神殿中每一个细节上。我们所说的圣灵或基督的丰满，必须让这丰满进入我们日常的生活中。

    3.这丰满要显在生活细节中

    这一点在以弗所书中讲解得十分清楚。头三章是关于基督那莫大的丰满，祂的丰满无法测量。第四章一开始这样说：“我为主被囚的劝你们：既然蒙召，行事为人就当与蒙召的恩相称。”接着使徒说到生活中的细则，例如丈夫与妻子，妻子与丈夫；仆人与主人，主人与仆人；儿女与父母，父母与儿女。在此我们看见那是量度的竿，应用在日常的生活上。

    我们不应该只思想那些高超无限的丰满，却忽略了主是要我们在日常生活的细节中应用祂的丰满。我们很容易只陶醉在主耶稣那伟大丰满的思想里，但在日常的生活上竟然与祂的丰满相反。圣灵如何测量基督的丰满，祂也要测量我们生活中每一件细微的小事。圣灵将基督的无限丰富和祂的殿指给我们看，这无限丰满的生命流出来了。同一位圣灵也向我们指出祂广阔无边的丰满，如何在我们生活中具体而细微地流露出来。

    （二）道成肉身是解答圣殿异象的钥匙

    第四节说：“那人对我说：‘人子啊，凡我所指示你的，你都要用眼看、用耳听，并要放在心上。我带你到这里来，特为要指示你；凡你所见的，你都要告诉以色列家。’”要留意其中所用的字眼：“你要用眼看、用耳听，并要放在心上……要告诉……”

    第四十三章十节先知以西结又告诉我们另一部分的指示：“你要将这殿指示以色列家。”我们都知道，我们要将一件东西指给人看之先，我们自己先要知道所要指的东西是什么。这里所指示先知的非常特别：“凡我所指示你的，你都要用眼看、用耳听，并要放在心上。”请留意那个细心的叮嘱。你要去告诉别人的事，自己必须先清楚明确地了解。你自己必须先要用眼睛看，再用耳朵听，还要放在心上记得清楚。

    要去告诉人的这件事是什么？整个异象如何解答？毫无疑问地，主的道成肉身正是这异象的解答。主的道成肉身是解答这异象中每一部分的钥匙。

    1.人子是神测量一切的标准

    首先，主的道成肉身使我们看见那义人，那合神心意的人；祂是神的标准，是量度的准绳；神又使祂成为我们的公义。（林前一30）我们都记得，这话是使徒对哥林多教会，就是那在许多事上已不正常的教会说的。哥林多教会中许多的事已经离开神的心意，所以使徒将基督摆在他们眼前：“神又使祂成为我们的公义。”

    教会中的每一件事都需要用基督来量度，看看是否按照基督。神是以神在祂儿子里所给我们的标准来测量。祂是那义者，神已经定了日子，“要借着祂所设立的人，按公义审判天下”。（徒十七31）主耶稣说，神赐给祂行审判的权柄，因为祂是人子。在此我们看见了那形状如铜的人，就是人子，是那义者，祂是神测量一切的标准，神是以祂来测量一切。这是那形状如铜的人和祂手拿量度之竿的意义。

    2.目的是带进属灵的境界

    我们都记得哥林多教会中属天然的人非常活跃。使徒评论哥林多的教会是属天然、属血气的。他向他们指出，属天然的人也就是属血气的人，在神属灵的事上是没有地位的，因为他们不领会神圣灵的事，也不能领会。这正是那形状像铜的人所作的事，说明只有合于基督的人才能用眼看，用耳听，只有属灵的人才能进入神圣灵之事的境界。

    我们看见哥林多教会已被天然的人、属血气的人所侵入，使徒纠正那情形的方法乃是：“我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并祂钉十字架。”（林前二2）保罗是将那义者带来，用以改正他们中间的不义，对付不义的人。他借着带进那是灵的人，来赶逐人的肉体。这正是那形状像铜，手拿麻绳和量度的竿之人的说明。

    3.教会应接受基督的测量

    因此这里所要说的是基督，祂支配着一切，然后是教会，就是祂的身体，圣经称教会为一个新人。保罗说：“祂……以自己的身体废掉冤仇，就是那记在律法上的规条，为要将两下借着自己造成一个新人。”（弗二14-15）又说：“你们已经穿上了新人。”（西三9-10）所以教会要接受基督来测量，基督是教会中一切事物的尺度。

    天上只知道这样的教会，只有基督的身体是天上所承认的教会，她是天上唯一的教会。她的一切都是照着基督，都经基督的测量。这教会只关注一件事，那就是基督的度量。以弗所书、腓立比书和歌罗西书就是要我们看见这一点。特别是以弗所和歌罗西这两卷书，它们说到教会，就提到量度（量度在中文圣经中作身量），就如“满有基督长成的身量”，与“能以和众圣徒一同明白基督的爱是何等长阔高深”，这些都是量度问题，这些都是指教会中基督的度量。重要的是究竟基督的身量，基督的成分有多少？

    4.基督是教会超越地域的尺度

    让我们脱离看教会如一套条文和特殊做法的观念。教会不是一个社团，不是一个组织，她与地域并无关联。

    严格说，教会是基督的身体，是重在基督的身量。何处更有基督的身量，何处就是有基督丰满的教会。基督的身量是决定教会的唯一要素。这个尺度是属灵的，它阐明教会的意义，这尺度就是基督。

    你若问什么是教会？教会在何处？答案是教会是在基督所在之处，何处基督的丰满更多，那里的教会也更丰满。我们应明白教会完全是根据这人--基督，一切需经由祂来测量。

    5.唯有圣灵让我们从基督看见教会

    因此我们若盼认识教会，我们必须倚凭圣灵的启示。若没有智慧和启示的灵，我们虽然还可以谈论教会，但我们所谈论的，并不是神要人看见的教会。要真正认识教会，必须圣灵的帮助。

    当圣灵把教会指给我们看的时候，我们会看见些什么呢？会看见一些称之为教会的东西吗？会看见许多持某种关乎教会之教义的人吗？会看见对圣经教训有特别解法的人吗？会看见一班自称为教会的人吗？不！当圣灵开启我们眼睛的时候，这些都看不见了，我们只看见基督。因为看见基督就是看见教会；同样，你看见教会的时候，你也看见了基督。

    6.越多看见基督，就越多认识教会

    要看见基督是一位无限大的神，祂也是一个无限大的秩序。神心意中有一个伟大属天的秩序，基督就是这个属天属灵秩序的具体表现。这些全说到基督的所是和基督的心意，也就是基督所说的和所想的。因此教会就是那位包罗万有者的表现。我们应当这样来看基督的生命，如何将天上伟大的属灵真理启示出来。神在祂儿子的身位里，带给我们一个广大无边的属天规范。

    当保罗看见基督的时候，他开始看见教会，这两件事是并进的。他越多看见基督，也就越多认识教会。因此保罗能如此独特地将教会呈现出来，在使徒中只有保罗称教会是基督的身体。而这借着圣灵的启示，必须在属天的立场上才能看见。

    （三）凡铜人所指示的都要去指示人

    圣灵指示先知说：“人子啊，凡我所指示你的，你都要用眼看、用耳听，并要放在心上。”试问新约有什么地方与此相呼应？是在以弗所书中。使徒为教会祷告，求神使教会能认识基督到完满的地步。“求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵赏给你们，使你们真知道祂。”（弗一17）请注意“真知道祂”原文的意思是“丰满地认识祂”。

    以弗所的圣徒已经认识基督，我相信他们认识主已到相当好的程度。保罗在他们中间有三年之久。他曾对他们说，神的旨意他没有一样避讳不对他们说的。（徒二十27）他们必定从保罗得到许多教训。但是到末了，保罗还是为他们祷告，愿他们对主的认识达到丰满（真知道祂）。

    在他的祷告中，他解明了这个“真知道祂”是指什么？那就是下面接着讲的：“知道祂的恩召有何等指望，祂在圣徒中得的基业有何等丰盛的荣耀，并知道祂向信的人所显的能力是何等浩大。”（弗一18-19）这和所吩咐以西结：“人子啊，凡我所指示你的，你都要用眼看、用耳听，并放在心上”的话正相吻合。保罗说到在世生命即将告终的时候，仍然吐露心中的饥渴，说：“使我认识基督。”（西三10）

    1.自己要先看见才能指示人

    “人子啊，要用眼看、用耳听，并要放在心上。”作为基督仆役的人，若自己不先看见，就没有东西可以指给别人看。那人仔细指给以西结看后，到以西结书第四十三章十节，对他说：“人子啊，你要将这殿指示以色列家。”所以以西结受托承接的新职事，就是向以色列家陈明基督，启示基督。

    2.将基督与教会的丰满指示人

    我们将以西结所见的异象归纳起来，可以这样说，他在头一个异象中看见那人在宝座上，那是天上的人；在末后的大异象中，他看见那人是在教会中。他末后的职事特特与教会有关，要将基督的丰满指给人看，要人看见教会就是“那在万有中充满万有者的丰满”。（弗一23另译）为此保罗在他祷告的末了说：“但愿祂在教会中，并在基督耶稣里，得着荣耀，直到世世代代，永永远远。阿们！”（弗三21）

    3.真实地看见才会产生果效

    “人子啊，你要将这殿指示以色列家。”将殿去指给人看的果效，往往会显明到底我们看见了什么。我们可以大谈新约中所记载的教会，但不一定真的看见。曾有一个时候，我担任老师，向学生教导圣经。我将以弗所书列了一个很好的纲目，细细地加以分析。我讲到教会，就是新约中所说的教会，有条有理地一一写在黑板上。那时我还在一个宗派中任牧师，身穿牧师袍。我虽然大讲教会，谈论教会，但我对教会却一无所知，根本没有看见教会真实的意义。我所知道的那些圣经中关于教会的教训，对我而言全无果效，我还是依然故我。我那种传道没有什么属灵的价值；那种教训的传讲，并不能在人的生命中产生一点革新。

    4.在圣灵里看见神殿的丰满

    留意所吩咐以西结的话是：“要将这殿指示以色列家，使他们因自己的罪孽惭愧，……使他们遵照殿的一切规模典章去作。”（结四十三10-11）我们若要在这职事上产生果效，必须先在圣灵里看见神的殿（教会）。我们若只看见字句，就不可能有果效。字句只能叫人死，圣灵才叫人得生命。从启示所产生的职事，才具有积极的果效，才会有深远的果效产生在人身上。


    第四章 祭坛--十字架的中心性与普及性

    祭坛在神子民侍奉中的地位是非常重要。以西结书第四十三章十三节到二十七节说到坛和侍奉。第十三节：“以下量祭坛，是以肘为度（这肘是一肘零一掌）。底座高一肘，边宽一肘，四围起边高一掌，这是坛的座。”接着是坛详细的尺寸和坛的侍奉。

    在旧约中的祭坛是十字架的预表，是在这祭坛上献上各种祭物。希伯来书第十章说，主耶稣将自己献上，是神所悦纳的燔祭和赎罪祭。今日我们来看十字架的中心性与普及性。

    一、祭坛表明十字架是所有侍奉的根基

    前面我们已经提过，以西结书第四十章所描述的圣殿，它的面积是正方型的。我们若画两条对角线，交叉的地方就是祭坛的所在。所以祭坛是在全部圣殿范围的中心。这和在旷野中的会幕不同，会幕不是方的，祭坛是在会幕的进门处。而圣灵指示以西结的圣殿中，祭坛是在全部圣殿四方形面积的正中心。这一点非常重要。从这个中心发射出来，就连到所有物件。这给我们看见，圣殿中的一切事，可以说都是受祭坛的支配，它也支配圣殿周围的一切事。

    我们有一张圣殿的详图，包括全部的院子、廊子、圣屋，围着殿的房屋，和全部房屋之外的余地，包括亲近耶和华的祭司吃至圣之物，以及存放至圣之物的圣屋。这一切都环绕着圣殿，而圣殿中的一切，和圣殿周围的一切，都是受祭坛的支配。这说明圣殿中的一切侍奉，全受祭坛的支配，可以说没有一样侍奉是与祭坛无关的。从殿里到殿外，从祭坛、殿，到房屋，和房屋之外的余地，无不受祭坛的支配；连那流到全地的河，也是从祭坛的南边往下流出来的。这些话清楚向我们说明，在所有侍奉中，有个不可或缺的根基，就是十字架。

    当十字架在教会中得着它当得着的地位时，一切侍奉必然会遵循天上的秩序，并且具有真实的意义和价值。这一点我们永远不会着重得太过。

    我们往往只关心一些外面的事，所着眼的是圣殿中事务的制度，以及与圣殿相关联的人。我们的侍奉总是从外面开始，先用方法为神的殿立下制度，然后安排人参与侍奉。我们很注意传道人和传道的事工。然而，十字架若没有得着它当得着的地位，一切的事就无法正常；只有十字架得着它当得的地位时，神家中的一切才井然有序。这是千古不变的定理。十字架若得以居中，有丰满的地位（留意殿中的祭坛很大），那么诸事都就绪，彼此之间的关系必然是活的。

    二、祭坛表明十字架带来天然人的结局

    虽然以西结书未曾明说，但我们可以断言，祭坛是铜造的，因为摩西所造会幕中的祭坛是铜的，所罗门所建的圣殿中的祭坛也是铜的。我们已说过铜代表什么，又说过在门口那铜人手拿量度的竿测量一切。铜所代表的是神公义的审判。这巨大的铜祭坛，自然是说明神完满的公义的审判。这铜祭坛是经过铜人测量，这也说明祭坛所表明的是神审判的观念。

    在这燔祭坛上，不义的人完全被除去。这铜祭坛使人成为灰，那些灰又从坛上挪走，倒在坛的旁边。这是一幅图画，描写不义和天然之人的结局，是被神公义审判的烈火烧毁成灰而倒在地上。这是神对天然人的观念。

    另一面，十字架向我们展示，祂为我们成为罪人，站在罪人的地位上。祂被神的烈火焚烧成灰。祂呼喊说：“我的神，我的神，为什么离弃我？”那是灰的呼喊，祂被焚烧成灰，倾倒在地上。但是祂是无罪的，在祂里面没有不义，因此祂能经过祭坛的烈火仍然活着。“祢必不叫祢的圣者见朽坏。”（诗十六10；徒十三35）因为祂是没有罪的，所以死亡不能拘禁祂。祂圣洁的性质经得起神公义的审判，这就是伟大祭坛的意义。一人被带到结束，使另一人站在祂的地位上。一切都已在祭坛上受了审判。

    十字架审判了一切，我们都已经在耶稣的十字架上受了审判。以我们而论，我们已经了结了；一切属天然的，已经在主耶稣的十字架上受了审判，已经了结。务要明白这一点，它非常重要。因为主耶稣的十字架成就了大事。

    三、祭坛表明十字架是解决问题唯一的途径

    所以我说，十字架若得着它当得的地位，一切都必步上正规。殿中的秩序对了，也就是教会对了；教会中的职事对了，一切等次也都对了，用不着你再花力气去安排次序。十字架自然会产生次序。要切记这一点。你很可能在神的家中遇见紊乱失序，遇见天然的人，在神的家中遇到许多错误的光景。怎样对付这些事呢？十字架的原则是对于这类事唯一的办法！不能单单对付那些人，也不能单单对付那些事，只要你将十字架带到所遭遇的艰难局面中，一切问题就必迎刃而解。

    记得多年前我被邀请去美国，对一个规模很大的成人主日学教师们讲道。那是美国最大的主日学之一，属于一享有盛名、声望卓着的教会。他们有你所能想望的一切：树榭亭台，鱼池喷泉，环境十分幽美，大礼堂中有管风琴和电子琴，设备十分齐全。在我还没有和全体教师讲道之前，校长请我吃饭。席间他告诉一件很可怕的事。他对我说：“史百克先生，我需要你的帮助。在这主日学中我遇见很大的难题，我无法使教师们自己好好读经，以圣经去教学生。他们把许多读物带到主日学，读给学生听。只要和宗教有点关联的书，不管内容是什么，就用来做教材，读给学生们听。他们是一班属世界的人，从不参加祷告聚会，对他们我束手无策，我不敢对他们说什么。我若说点什么，他们就辞职不干了，我该怎么辨？请你给我指点途径。”

    我对他说：“我想我知道解决的途径。”我随即打开罗马书第六章，并和他一同读。我对他说：“你需要告诉那些教师们，他们已经与基督同死，同埋葬，同复活了，因他们已与基督连结。”这也就是要他们知道十字架的意义。我将与基督联合的意义说给他听，也就是十字架的真实意义。当我对他这样讲的时候，我见疑云从他的脸上退去。他说：“史百克先生，你解决了我的难题，向我指出一切问题的症结，我自己从未看见这一点，所以在训练教师时，我从未讲到这事。”

    当天下午，我对教师们所传的就是这信息，对他们传讲十字架，那是主给的信息。我十分惊讶他们在听道时的专注，每人眼睛睁大，追随着信息。这是他们从未有过的光景。我不知道那次的信息在他们身上留下多少恒久的果效。聚会后我就离开了，我相信十字架的信息已经深植在他们心中。至少那位校长看见了十字架能解决一切问题。

    十字架若得着它当得的地位，一切问题就都迎刃而解。解决问题不能从外面开始，不是去对付有问题的人，或借着调整安排，这些都不是办法。解决一切问题必须从十字架开始。人若看见十字架，一切问题就都放下，因为都经过了十字架的审判。

    四、新约书信说明十字架如何应用在教会里

    使徒在罗马书中将十字架说明得很完满，他给我们看见十字架将一切都包括了。十字架结束了整个亚当的族类，在基督的复活里开始了全新的族类。在新约的头一本书信中，将十字架说得如此丰满透彻，令人印象十分深刻。保罗所写的书信中，罗马书原不是头一封书信，但在圣灵主宰的安排下，它却被安排在新约书信之首。要明白这一点需要清楚罗马书的内容。

    在哥林多前书中，使徒将十字架应用在属天然的人和属血气的人身上，因为属天然的人和属血气的人溜进了教会。教会中原没有他们的地位，他们是不义的人，是私下偷进门来的，所以使徒保罗特别传钉十字架的基督来对付这班人。在哥林多前书中，十字架是用来对付教会中属天然的人，不是教会之外属天然的人。

    哥林多后书，说到十字架和职事的关系。这卷书给我们看见职事是从一个破碎、谦卑的器皿流通出来的。

    在加拉太书中，我们看见教会衰落而成为一种律法的制度，使基督徒都受到捆绑。这卷书给我们看见，十字架正是神用来对付这一种光景。使保罗写这卷书时，显出非常刚强。请留意他如何应用十字架，他坚强有力地用十字架来对付那试图使基督教成为一种律法制度的努力。十字架要释放信徒脱离奴隶的捆绑。

    在以弗所书中，十字架的工作是要将教会摆在属天的地位上，隔断教会和属地事物的一切关联。十字架使教会和世界隔绝，也将它置于时间之外。

    腓立比书中的十字架，应用在那破坏神子民和谐的事上。在教会中有令人痛苦难过和不愉快的情形，这些都是因为人顾全个人的利益，不肯放下他们的骄傲；那些被人伤害的人，又不肯饶恕得罪他们的人。所以使徒将十字架带来，对付那些脱节与不和谐。使徒向他们指出，十字架若在他们生活中，一切难处都解决了。

    歌罗西书给我们看见，十字架拯救我们脱离一切玄奥虚假的灵异世界。十字架排除了玄奥、虚假的灵异思想，对付了一切剥夺基督地位的教训。

    帖撒罗尼迦前后书给我们看见，十字架是受苦之时的能力，一种感动我们等候主再来的力量。虽然这两卷书中未多提到十字架，但其中的原则仍是十字架。那时他们为基督的缘故受苦，甚至一切都丧失，他们以为主会在那时候回来拯救他们，但主迟延了祂的再来。使徒告诉他们说，他们受苦是与基督一同受苦，他们是为基督的缘故受苦，受苦的结果是在主再来时得着荣耀。这就是背十字架跟从主，借十字架与主有交通，受苦的结果是得着荣耀。主要回来，主来时，一切都好了。所以十字架对受苦的信徒是宝贵的信息。

    从书信中综览十字架，就以希伯来书作结束。在希伯来书中我们看见十字架将一切带到丰满最终的境地。这一切都和神家的内容相关，涉及人的行为，涉及人的品格，涉及教会的等次和秩序，也涉及侍奉神的职事。十字架若得以居中，一切就必满有果效。

    我不仅传讲圣经的教训，我深知它们的实在，我能从自己的经历中证实这事。我亲眼看见一切问题借着传讲十字架得以解决，因为传讲十字架，我看见一个教会中有了彻底的革新，主在那里产生了新的秩序。

    十字架是开启诸事的锁钥，使教会内容改变了，也使教会产生外在的改变。十字架给教会带来全面的影响力。那河是经过祭坛的南边流出的，说明影响从十字架流出，一直流到全地。十字架也使职事在全地发出果效，所以使徒在各处传钉十字架的基督。

    五、祭坛表明十字架是抵挡世界与仇敌的保障

    此外，我们也当知道，祭坛还是抵挡仇敌的大保障。以斯拉记第三章三节说：“他们在原有的根基上筑坛，因惧怕邻国的民。”十字架是我们的保障，十字架使我们不被世界所吞灭。

    这世界是教会的顽敌，这世界的灵一直是骚扰教会的仇敌。撒但一直试图将世界带进教会，要毁坏教会和她的职事，以消灭教会的影响力。这是仇敌最狡猾、最奸诈的行动，借着将世界带进教会，以毁坏教会对今世的影响力。

    使徒保罗说：“但我断不以别的夸口，只夸我们主耶稣基督的十字架。因这十字架，就我而论，世界已经钉在十字架上。”（加六14）真与基督同钉十字架的人，使我们能放心彼此信任，你可以放心将自己信托给那些与基督同钉十字架的人。

    我们不能只将十字架当作向人传讲的教义，只作为讲道的题目。虽然我们是要传讲，要教导，但首先我们需要有十字架的经历，经历十字架确是一个大能。十字架该是我们生活中所发生的事，该是我们生命中的转机，使我们改革一新，在我们身上产生震动。当主在十字架上钉死时，曾有地震，是伟大的震撼。不只是理论，不只是道理。这就是十字架的中心性和它的普及性。愿主使我们成为钉十字架的人，主的教会是钉十字架的教会。愿主使祂的教会重新看见十字架的意义。

    我必需说一点我的历史，见证往往很有力量。从前我曾任一教会的牧师。那教会很属世，唱诗班中有尚未得救的人；教会为圣工的经费是用义卖和开演唱会来募款；教会中有新派，就是不信派的牧人；还有些人非常属世。我刚去的时候，他们甚至告诉我说，教会要有祷告聚会是不可能的。后来主带我经历罗马书第六章，那是一个很深刻的经历。足足有三年之久，除了十字架之外，我没有传讲别的信息。感谢神，这样就解决了一切难题。在我任期将满前，演唱会和义卖已取消，教会中不再用属世的方法，教会中有了很大的祷告聚会，大部分人都参加祷告聚会，是个很强的祷告会，那教会完全改观了。

    教会的改变并非由于我伸手去摸那些事情。我没有嘱咐大家不可这样，不能那样。如果我那样做，教会定规会毁在我的手中。我只叫大家经历十字架，教会就渐渐改观，所有难处也逐渐消失，当日的教会就成了在伦敦的见证。

    十字架若真得着它丰满的地位，一切问题都必迎刃而解。十字架是抵挡世界的莫大保障，十字架也是对付邪恶势力的保障。十字架使诸事稳妥，使一切事能稳妥为主所用。我们的主渴望将祂自己信托给人，但是没有经过十字架做工的人，祂是不能交托的，因为那样的交托是不稳妥的。主不愿和未经过十字架的事与人有份。有十字架的地方，对主才稳妥，十字架使教会站立在稳妥之地上。


    第五章 河--圣灵

    以西结书第四十七章说到一条河，这与使徒行传第二章很有关联，也可以说是并行的。实在说，使徒行传第二章中所记载的，就是以西结书第四十七章预言的应验。此外，还有一处圣经应该读，就是约翰福音第七章三十七至三十九节：“节期的末日，就是最大之日，耶稣站着高声说：‘人若渴了，可以到我这里来喝。信我的人，就如经上所说，从他腹中要流出活水的江河来。’耶稣这话是指着信祂之人要受圣灵说的，那时还没有赐下圣灵来，因为耶稣尚未得着荣耀。”

    首先我们要注意主耶稣在约翰福音第七章所说的。严格地说，它并不是我们在以西结书第四十七章所看见的。约翰福音第七章“节期的末日”所指的是住棚节，这带我们远溯以色列人上古之时的事，远在先知以西结之先。住棚节是纪念以色列人从埃及出来，曾在旷野的日子住在帐棚里。以西结书第四十七章所说的，不是过住棚节。约翰福音第七章记载主耶稣所说的话，是祂在耶路撒冷圣殿中说的，那时以色列人正上去过住棚节。节期中有祭司从毕士大池取水，倒在圣殿的门坎上。主将这件事应用在祂身上。

    但是以西结书第四十七章，约翰福音第七章和使徒行传第二章，这三处圣经都有些相同的情形：（一）水是从神的殿中流出来的。（二）圣殿的一切事都和宝座上的那人相关联，是宝座上的那人得了荣耀，一切事才会发生。

    在约翰福音第七章中，约翰对主的话加上注解：“耶稣这话是指着信祂之人要受圣灵说的。那时还没有赐下圣灵来，因为耶稣尚未得着荣耀。”这话明指主耶稣将要得着荣耀。毫无疑问的，这话在五旬节就应验了。那时主耶稣得了荣耀，活水就从圣殿涌流出来了。

    一、河的情景--恩典时代的说明

    以西结书第四十七章的一切情景，乃是恩典时代的说明，五旬节正是恩典时代的开始。前面我们已说过，读经的人中有一派认为这是千年国度里面的事，但是这章圣经所指的并非千年国度里的光景。它甚至和启示录末了所说的光景也不相符。虽然启示录的末了给我们看见，有河从神和羔羊的宝座流出来，这和以西结书第四十七章所说的似乎相同；但是以西结书第四十七章所指的，并不是将来千年国度时的光景。也不是永世时的光景，它所指的是我们现今所生活的这个时代中的情形。

    这里描写有一种需要，背景中有疾病与死亡，但从祭坛下流出来的水却胜过死亡，所长出来的树木叶子能医治疾病。这里的光景所说的，是一个莫大的需要。相反的，在千年国度时，死亡暂时失去权势；到了启示录末了，已不再有死亡。但在以西结的预言中，显然还有死亡需要面对并胜过，还有疾病需要治疗。所以先知以西结在这一章中的预言所说的，是这时代中的事。这一点我们必须明辨。

    二、河的源头--隐藏在圣所中的那人

    现在我们来看其他几个重点；首先来看河的源头。

    以西结书第四十七章一至二节：“他带我回到殿门，见殿的门槛下有水往东流出（原来殿面朝东）。这水从槛下，由殿的右边，在祭坛的南边往下流。他带我出北门，又领我从外边转到朝东的外门，见水从右边流出。”

    河的源头是隐藏在殿的门坎之下，某一隐秘的地方。圣经说，水是从殿的门坎下流出来的。或许我们可以推论，水是从门坎下流出，流向殿的右边，再向东流去。

    （一）河水是从荣耀的所在流出

    耶利米书第十七章十二节曾说明：“荣耀的宝座是我们的圣所，从太初安置在高处。”（原文意）圣所正是神居住的所在，水是从这里流出来的。自然这些都是表号。圣经没有告诉我们，水的源头确定是在哪里，只说是从门坎下流出来的。我们可以总结说，是从宝座那里，也就是荣耀的所在流出来的。这是有神同在一个隐秘的地方，因为我们知道神是隐藏在祂的圣所中的。

    在天上的“那人”是隐藏在圣所中，祂是属天的奥秘。祂是在宝座上，祂已得了荣耀！圣灵就是在相同的地位又相同的情况下，从“那人”流出来的。

    （二）河水彰显出圣所中隐藏的奥秘

    我们记得，主耶稣离世前曾对门徒明说，祂不再向世人显现，只向那班祂所拣选，要为祂做见证的人显现（参约十四21-22）。等祂复活以后，祂个人确实不再向世人显现。对世人而论，祂已离世了，世人不再看见祂以肉身彰显。祂成为一个奥秘。祂向整个世界隐藏起来，是隐藏在天的境界里。然而在事实上，祂仍不断地显现出来，只是方式有了改变，此后祂是在生命之灵里显现自己。这生命之灵就是从圣所中流出来的。如今主耶稣不仅是活在天上，更是在今天的教会中彰显出来。

    在今世的时代中，对世界而言，主耶稣仍是一个奥秘，教会也是一个奥秘。世人无法认识教会，因教会乃是一个奥秘：“基督在你们里面荣耀的盼望。”（西一27原文）大概你们读圣经的人知道，这句话字面的翻译，该是“基督在你们中间，成了荣耀的盼望。”当然，基督是个别地在我们里面，但歌罗西书却说：“基督在你们中间”--所指的乃是教会。在万国万民中有个伟大的奥秘，就是基督是在教会中，这是荣耀的盼望！为此使徒保罗说：“但愿祂在教会中，并在基督耶稣里得着荣耀，直到世世代代，永永远远。阿们！”（弗三21）世人只能从教会流出来的生命才看见这个奥秘。

    五旬节时，这件伟大的事就发生了。借着从教会中所流出的江河（圣灵），世人才警觉到基督还活着，并且世人若想明白这奥秘，唯一道路乃是借着教会。这正是以西结书第四十七章十二节所说：“这水是从圣所流出来的。”在圣所中原有一个奥秘，这奥秘由于从圣殿所流出来的水，让世人明白。新约圣经的教训真是何等明确。

    三、河往东流--使一切都更新

    首先我们看见河的源头是出于殿，接着第二件事，我们要看见这河是往东方流去。以西结书第四十七章一节先说明殿面是朝东的，所以河水是先流向南方（殿的右边），再转向东方。

    这也是一件很有意思的事。为何圣殿的门是朝东？为何一切都是朝向东方？为何河水也是向东方流去？当然，东方总是一个新日子的表号。太阳是在东方升起的，世上的日子都是从东方开始的。因此很清楚，这条河是说明任何事物一个新的日子。

    主耶稣在世上时所说：“时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜祂。”（约四23）就是指圣灵所有新的日子。约翰福音第十四章中，主耶稣说明圣灵降临，也特别提明“到那日”。主耶稣多次提明“到那日”，就是圣灵的日子，是一个时代的开始--圣灵的时代。

    在这新时代中，神给任何事物一个新的日子，许多方面都是新的。旧的时代已过去了，各种旧的表号方式与礼仪都过去了。启示录第二十一章，主宣告说：“看哪！我将一切都更新了。”这个伟大更新的工作就是从这条河开始的，这是圣灵的日子。所以以西结书说，这条河是往东方流去的。圣灵带进一个新的日子。接着以西结说明：“这河水所到之处，凡滋生的动物都必生活。”（结四十七9）

    四、河水上涨--逐步达到丰满

    第四十七章三至五节：“祂手拿准绳往东出去的时候，量了一千肘，使我趟过水，水到踝子骨；祂又量了一千肘，使我趟过水，水就到膝；再量了一千肘，使我趟过水，水便到腰；又量了一千肘，水便成了河，使我不能趟过。因为水势涨起，成为可洑的水，不可趟的河。”

    这个铜人测量这条河共有四次一千肘。祂量了一千肘，水到踝子骨，又量一千肘，水就到膝，再量一千肘，水便到腰，又量一千肘，水便成了河，成为可洑的水，不可趟的河。我想这个表号是很简明的，说明圣灵逐步达到丰满地步的过程，也是教会达到基督丰满的过程。

    （一）增长足供一切需要

    使徒行传一开始就含有实质上无限的潜力。当初在耶路撒冷开始时，所显的规模并不大。这不过是相对的比较。当然，五旬节在耶路撒冷所发生的是一件非常伟大的事，但比起以后接连着发生的，在规模上仍是微小的。比起以后在犹太全地和撒玛利亚，以及地极，那开始时的表现是微小的。然而在微小之中却含有一种大能和丰富的潜力，足以应付全世界的需要。

    这条河所发挥的境界是一直增长的。它越过越深，越过越广。这说明耶稣基督的灵足够应付一切。祂确实就是这样。耶稣基督那全有、全丰的实质，经过圣灵的运行，足够应付最大的需要。任何一个需要，无论它有多大，没有这条河所不能应付的。“这河水所到之处，凡滋生的动物都必生活。”（结四十七9）

    （二）故意抵挡只有死亡

    你读到以西结书第四十七章会看见，没有一个环境使这河所产生的果效有任何差异。不过这句话必须有所保留，因为第十一节记载：“只是泥泞之地与洼湿之处不得治好，必为盐地。”我们知道，这个例外是说明拒绝圣灵所有的结果。

    新约圣灵的日子中，犹大就没有份于其中。人仍有犯罪抵挡圣灵的可能，凡故意并坚持抵挡的，就没有生命，只有死亡。如果不是深思熟虑故意拒绝圣灵的，圣灵仍然会做出美好果效的工作。哦，圣灵是何等伟大，祂所作的是远超过我们所能思议的！

    （三）不受人意的控制

    先知以西结说，这条河到最后是人不能趟过的，意思是人的能力所不能处理与应付的。

    使徒行传第二章说出这个事实。圣灵降临正像一阵大风吹过，是人的能力所不能控制的。你不能控制圣灵在你的计划中。以西结说：“不可趟的河”，含意是人是无能为力的。我们知道圣灵正欢喜这样！

    事实上圣灵总是这样做法。祂坚拒被捆绑在人的制度和度量中，祂坚拒被我们天然的人所限制，祂坚拒被我们的传统和成见所牢笼。我们在使徒行传中正看见这许多故事。圣灵所做的远超过耶路撒冷的人所作的，远超过彼得和彼得的成见，远超过希律王，远超过它流往前时所遭遇的一切。这条河是人所不能控制的！

    五、不可趟的河--达到丰满的原则之一

    若要让圣灵照祂的心意和祂所采用的方式而行，有两件事是必须的。这是一个非常确定的原则。唯有这两件事实现以后，圣灵的丰满与能力才能施展出来。

    （一）宝座必须先得着绝对的权柄

    头一件事乃是宝座必须先得着绝对的权柄，或说是在宝座上的那人必须先得着绝对的权柄。我们一再地说明，在宝座上的那人管理每一件事物。全本圣经中所记载每一件事物，都是在宝座上那人的掌握之中。在使徒行传中，我们看见在宝座上的那人管理每一件事物。耶稣基督显出祂绝对的主权，祂在万有中总是居在元首的地位上。凡不符合神心意的，神绝不会将祂的灵丰满又有能力地赐给他。所以有一件是重要的，宝座上的那人是在神的家中管理一切。

    （二）按照神的心意不停在肤浅的地方

    以西结书第四十七章中所说，河水逐步加深的意思，乃是神从来不愿意将祂的子民停留在肤浅的地方。开头那圣灵水流只到踝子骨的深度，但主不会停在这里，主要逐步加深。主的心意也不会让我们的灵命仅提升到膝部的高度，或提升到腰的高度。主的心意总是要我们达到丰满的地位，可以在水中游泳。到这地步，水对我们来说是托住我们，我们不必用脚踩在地上行走，乃是被水所托住而向前。

    （三）完全倚靠圣灵

    当然，河水深到一个地步，是人所不能趟过的，这是一种可怕的情形。你我读这一段话，会发现先知以西结心中有点害怕的感觉。对于他而言，确实令他害怕。今日我们岂不也是一样，我们也是盼望我们的脚是稳定地站在地上，而不是浮动没有把握的。同样的，教会也是盼望稳定地站在地上，确实地有属地的立场（我所指的是关于属灵的意义）。然而神的心意却是要我们的脚不能确定地站住，祂要带我们进入一种深度，是没有度量的。希望我们都思想这件事。

    请我们注意：“使我不能趟过”这句话中“不能”二个字，这是历代圣灵工作中，多重大的“不能”！超越过人类所有的才能。

    六、河岸与树--达到丰满的原则之二

    圣灵能否施展出祂的丰满和能力的第二个必须条件，是用两岸和树来说明的。

    （一）完全遵循圣灵的道路

    “祂就带我回到河边。”（结四十七6）河水是在两岸之间流动的，不会涨淹过两岸而泛滥出去。你知道圣灵有祂的道路，祂总是沿着祂自己的道路而往前。当圣灵说，我要按这条路往前，你我不可说我们要走我们的另一条道路。

    在使徒行传中，我们看见许多这种故事。使徒保罗想要在每西亚，又想要去庇推尼，但圣灵都禁止不许。那时圣灵是要去马其顿。（参徒十六6-10）如果保罗仍去了庇推尼或每西亚，那他就离弃了圣灵。当时圣灵对他说：“现今我是要往这条路去，如果你想要与我们同在，你必须走我这条道路。”

    彼得也是一样。圣灵想要往外邦人那里去，但彼得仍盼留在犹太人中间。圣灵对他说：“如果你想要与我一同往前，你就必须走我的路。我决不会走你的道路，我决不会走你传统和有成见的道路。今天我所要走的道路就是这样。”感谢神，当彼得肯走主的道路往前时，他发现圣灵所作的，是远超过他从前所能想象的。

    我想你们看见了这个原则。河的两岸是说明圣灵所采取那确定又清楚的道路。可是圣灵常常一时又一时改变祂的方向。河流不一定走在笔直的路上，不过总是在两岸之间。圣灵确实地知道今天要走的和以后将要走的道。我们必须行走在圣灵的两岸中，这是一种何等重要的事！

    （二）活的见证人引进基督的丰满

    接着我们来看河的两边都有许多的树木。当然，这些树木在新约圣经中是指那班活着的见证人。我想以弗所书第四章中的话是最适合的，可将这段意思说明出来：“祂所赐的有使徒，有先知，有传福音的，有牧师和教师。为要成全圣徒，各尽其职，建立基督的身体，直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，达到基督丰满长成的身量。”（弗四11-13另译）

    在此有一班活着的见证人是在河的两岸上。当初书写新约的时代是如此，历世历代来神仍有许多树木在两岸上。他们是活的见证人，见证基督里所有生命丰满的光景，这样他们就引进属灵的丰满，也就是基督的丰满。

    七、河水所到之处必带来生命

    以西结书第四十七章九节的话很有意思：“因这流来的水必有极多的鱼……这河水所到之处，百物都必生活。”

    （一）生命见证圣灵所发出的果效

    我不知道中文圣经有没有注解。在我手上英文圣经译本中，有一附注说：“这河水所到之处”有古卷作：“两条河合流在一起时”。这是旧约希伯来文的原意。好像这句话将我们的思想都搅乱了。但我想，这不过是一种表号。或许这条河确实是分开成为两条，以后再合流在一起。我们知道“二”在圣经中是指有适当见证的数字，凡提到“二”的数字总说出适当有足够的见证。例如：“要凭两三个人的口作见证，句句都可定准。”（太十八16；林后十三1）“若是你们中间有两个人在地上同心合意地求什么事，我在天上的父必为他们成全。”（太十八19）“差遣祂们两个两个地出去。”（可六7）你们看见没有，“二”总是足够见证的数字。所以我们在这里可以看见，圣灵所显出足够的见证。

    下面说明，圣灵发生的果效乃是生命：“百物都必生活。”每一件事的考验总是生命。要考验基督是否做主，就是在于生命，要考验教会是否有正常的光景是在于生命，要考验圣灵能否走在祂的道路中，也是在于生命。生命总是一种考验，更是一个见证。使徒约翰说：“这见证就是神赐给我们永远的生命。”（约壹五11）

    （二）要从客观真理进到主观经历

    现在我们要结束这段的信息。神曾吩咐以西结将这些话告诉以色列家，为要告诉别人，神就“迫使”以西结先走这条道路。请注意以西结自己所说：“祂迫使我走去。”（译者注：这句话是以西结书第四十七章六节中，“祂就带我回到河边”的原意。）你我今日也需被“迫使”先走这条路，以后才有可能将神的心意告诉别人。这不仅是教导上客观的真理，更是神仆人主观的经历。


    第六章 耶和华的所在

    以西结书第四十八章三十五节：“从此以后，这城的名字，必称为耶和华的所在。”

    以弗所书第二章十九至二十二节：“这样，你们不再作外人和客旅，是与圣徒同国，是神家里的人了。并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石，各房靠祂联络得合式，渐渐成为主的圣殿。你们也靠祂同被建造，成为神借着圣灵居住的所在。”（二十一，二十二节中的两个“靠祂”，原文是“在祂里面”。）

    以弗所书第三章十七至二十一节：“使基督因你们的信，住在你们心里，叫你们的爱心有根有基，能以和众圣徒一同明白基督的爱是何等长阔高深，并知道这爱是过于人所能测度的，便叫神一切所充满的，充满了你们。神能照着运行在我们心里的大力，充充足足地成就一切，超过我们所求所想的。但愿祂在教会中，并在基督耶稣里，得着荣耀，直到世世代代，永永远远。阿们！”

    一、神一切工作的最终目的

    “从此以后，这城的名字，必称为耶和华的所在。”这正是神一切工作的方向和最终的目的。先知以西结预言中的一切事，都朝着这个目的。全本圣经所记载的一切事，也是以此为归结，朝着这个目标移动。万有的被造就是为着这个目的，就是要叫神的同在至终得以完满地彰显出来。神的目的是祂要充满万有，所以至终万有就成为耶和华的所在。

    （一）神要将自己交托与人

    有一件事，特别和神至终的目的有关，缺了这事就无法达到这目的。那就是：神必须毫无疑虑地将祂自己信托给人，这是神在开始时要做的事。盼望我们在创世记开头时就能清楚看见，祂要将祂所关切的一切，全部交托给人来管理。换句话说，神要将祂自己交托与人。这是神要达到祂的目的所绝对不可缺少的。

    这就是主耶稣所要做的事，但祂无法这样做，约翰福音第二章二十三至二十五节说：“当耶稣在耶路撒冷过逾越节的时候，有许多人看见祂所行的神迹，就信了祂的名。耶稣却不将自己交托他们，因为祂知道万人；也用不着谁见证人怎样，因为祂知道人心里所存的。”耶稣发觉祂无法将祂自己交托给人，神是在祂儿子里来到人间，但祂却不能把自己交托给人；这使祂达不到祂所要与人丰满并至终的同在。祂必须创造出能适合祂自己的情形，免得使祂有份于人的失常，或说陷祂于失常。

    （二）神无法交托人的原因

    此中包含着许多事，并说明神所以保留并延迟的原因。现今全世界各地都有人为复兴祷告，已经行之多年，为何神仍迟延？就是由于祂还无法把自己交托给人。祂不能将自己置身于人和人的工作里。不论是否如此，神有一个原则是可以确定的：祂不愿将祂自己交给属于人的一切，祂必须有适合祂自己的情形。倘若祂贸然将自己信托给人，那是一件很危险的事。

    撒但从一开始就致力于使人拦阻神的道路，而神造人原是为着要与人同在，为成全神的目的。撒但却将人掳去，使他成为神旨意最大的拦阻。如今，人既和神的目的为敌，神就不能将祂自己交托给这种人。

    耶稣看出人心里所存在的，知道将自己交托给人的危险。祂用不着谁见证人怎样，因为祂知道人心里所存的，所以祂不将自己交托给人，这就是为什么主在这里提到了重生的问题。约翰福音第三章紧接着第二章，是不应该分开的，主不能将自己交托给从肉身生的人，所以人必须重生--从上面生。

    （三）神要交托给什么样的人

    现在摆在我们面前最大的问题是神要将自己交托给谁？以西结书就是这问题的答案。

    1.神无法交托的人

    从消极方面来说，神不将自己交托给撒但在其中已得了地位的人。当时的以色列国和周围的列国一样，撒但已在其中得了地位。在以色列之外，更找不到一班人或一个民族，神可以交托。为此神定规，祂必须先除灭撒但和牠的作为。约翰一书第三章八节说：“神的儿子显现出来，为要除灭魔鬼的作为。”但这件事并不是目的，只是为神开路，使神得着地位，以成全祂的目的。

    凡是未经神公义审判的，都不能得着神的交托。这卷书中多次说到铜：人子的脚好像在炉中锻炼光明的铜，那形状如铜的人，铜的祭坛，这些都说出神的审判。任何事物若不先经过神公义的审判，祂绝不交托祂自己。以色列国必须先受神公义的审判，同样的原则也应用在列国身上。以西结书很大的部分说到神怎样审判以色列国和列国，在一切经过这样的审判之前，神的目的无法成全。

    2.神所交托的人

    从积极的一面来看，神要将自己交托给什么样的人呢？

    （1）神将自己交托给经过审判的人

    第一，我们当先看见基督已经在审判的另一边，有虹围绕着那宝座，这虹所象征的是救赎。在启示录中，羔羊在宝座中是这事的说明。那人是羔羊，羔羊也就是那人，祂是在审判的另一边。这是头一件事的说明，神如何交托祂自己，祂是将自己交托给经过审判的基督，一切审判都在此成全了。

    当耶稣到施洗约翰那里受浸时，祂对他说，你暂且许我，我们理当这样尽诸般的义。祂的受浸是预先说明祂要死，所以主的受浸和十字架是尽诸般的义；祂是借经过审判而尽的。这样将头一个人置于死地，另兴起一个新人立于审判不到之地。这是每一个信主耶稣的人该站的地位。

    这正是以弗所书一开头所说的，教会所在的地位。教会是与基督一同坐在诸天之上，是在审判的另一面，因教会和基督一同复活，一同升天了。以教会而言，是已经经过一切的审判。这是使教会得着荣耀开头的一件事，就是经过所有的审判，为神预备了将自己交托的道路。

    （2）神将自己交托给基督得着荣耀的地方

    第二，基督还必须得着荣耀。神是将祂自己交托给基督得着荣耀的地方。

    约翰福音第七章说，那时圣灵还未赐下，因为耶稣还没有得着荣耀。圣灵的赐下就是神将祂自己交托给人。所以神将祂自己交托给人，是在耶稣得荣耀的根基上。耶稣在何处得着荣耀，神说在那里将祂自己交托出来。

    若人想凭自己得荣耀，神就将祂自己保留了下来。在神面前，人的肉体没有任何地位，绝不能得荣耀；唯独耶稣得荣耀之处，神才将祂自己全然交托。这是一个不变的定律。若要神在祂的灵里将祂交托出去，耶稣必须先得荣耀。

    何时主耶稣的得享荣耀成为我们专一的目标，父神也就借着圣灵将祂自己交托下来。

    （3）神将自己交托给基督掌王权的地方

    第三，神将祂自己交托给那让主耶稣登宝座、掌王权的地方。

    何时神心目中的“那人”在宝座上执掌权柄，神就将祂自己完全交托。当人承认并接受神已将一切权柄都交给祂的儿子，神就将祂自己交托给他们。在那里撒但的权势已被摧毁，这世界的王已被赶逐出去，人也交出他们的权柄。除了神儿子的权柄之外，其他的权柄都被夺回。

    何时我们若伸手将权柄占有，神也必取回祂的交托。我们当小心，切切不可侵犯神的权柄，否则必失去神的交托。

    （4）神将自己交托给按基督身量来量度的地方

    第四，神只将祂自己交托给一切全“照着基督”（西二8）的所在。那里总是以基督的身量来衡量一切。

    以上几点都可以在以西结书看到。前面我们刚看过圣殿，圣殿中的一切都经过那铜人量过，最细微的也都量过。这样的地方，才是神交托祂自己的地方。因为其中的一切全都是照着基督的量度。

    （5）神将自己交托给十字架支配一切的地方

    第五，神将自己交托给十字架支配一切的地方。

    前面我们曾看过祭坛支配了圣殿的里里外外，说明一切都是受十字架的支配。在那里神才将祂自己交托给人。主耶稣是这件事最伟大的榜样，神将祂自己全然交托给祂。

    当主受浸时，神把自己完全交给祂。那时天为祂开启，圣灵降在祂身上。圣灵赐下，就是神在祂的灵里将自己赐下，神在那里将自己交托给耶稣。圣经说：“神赐圣灵给祂，是没有限量的。”（约三34）这句话的意思就是完全没有保留，神是完完全全地将自己交托给耶稣。

    主的受浸是祂预先说明要借着十字架而成就一切。当主在十字架上成功了一切时，神就将祂自己完全交托了。这是神所立的原则。

    （6）神将自己交托给紧随天父旨意的人

    第六，神将自己交托给耶稣，因祂与父紧紧同行。

    请留意主耶稣在地上的日子，祂如何以天来衡量一切事。主耶稣在任何事上从不受人意的支配，祂从未因人的意见做任何事，说任何话，或去任何地方。祂从不接受人的建议，总是将他们弃置一边。祂对撒但也是这样，祂对任何事都是这样。凡出于人意的，祂都拒不接受，祂只照父神说话、行事。

    祂是按照天上的尺度来衡量一切，祂总是紧随天的意思而行动，祂生活中的大事小事，无不受天的支配，所以神才将祂自己的一切都交托给祂。

    （7）神将自己完全交托给成全神旨的人子

    末了，关于主达到完全。主曾说：“今天、明天我赶鬼治病，第三天我的事就成全了。”（路十三32）希伯来书告诉我们，祂“因受苦难得以完全”（来二10），这自然不是指在德性上和性情上达到完全，所指的是祂在神的旨意上达到完全。祂每天行走在神的旨意中，最终进入神丰满的旨意。

    祂说：“我来了，为要照祢的旨意行。”（来十7）但神的旨意在祂身上的要求愈过愈增大，到末了，神的旨意要求祂喝那苦杯。祂必须经过客西马尼才到十字架，这样祂在神的旨意上才达到完全，成全了神的旨意。

    当祂这样在神的旨意上得了完全，神就将祂自己完全交托给祂，并赐给祂那超乎万名之上的名。

    二、教会如何达到神的最终目的

    在结束时请留意三件不可缺少的事。要至终丰满地达到神的目的，教会必须有这三件事：

    第一，要清楚认识神的旨意。

    教会必须看见神的旨意是什么？这是绝对需要的一件事。为此，使徒保罗为教会有那伟大的祷告，求神将智慧和启示的灵赐给教会，照明教会的眼睛，能看清神的旨意。这是绝对的需要。

    神这个旨意就是要在祂的居所，就是教会中达到丰满，也就是那充满万有者的丰满。我们必须看见这异象，并受这异象的支配。这是关乎属灵的异象或属灵的认识，看见教会在神旨意中的意义和地位。教会是神借着圣灵居住的所在，神要住在其中。

    第二，要清楚领会神达到祂旨意的道路。

    神怎样达到祂的目的？神的路就是要我们逐渐领会，到底教会要到什么地步才能满足神的心意。这是神达到祂目的确定的道路。

    我们对神的家（神的殿）的认识若不清楚，就无法进入神的目的。我们必须明了神的家的意义。神和我们同在的多少，全系于我们对神家的领会有多少。反过来说，什么地方人对神的殿有清楚、纯洁、属灵的认识，那里神的同在也就最多。

    不是道理的认识，是属灵的认识，不是一种理论。这对达到神的目的是不可缺少的。

    第三，清楚认识神所用的方法。

    神的方法就是十字架；十字架是神达到祂目的的唯一途径，所以教会必须清楚认识十字架。

    这三件事是使神的旨意在我们身上成功所不可缺少的。这三件事又分两面：一方面是逐渐进步的；另一方面，以将来而言，是完全的。就现在来看，许多事尚未完全实现，但以弗所书中所记载的，都能应用于今天。因此，以现在而言，神的同在是逐渐加深的。

    我们若有这三件事，必能享受神更多的同在。何处人对神的目的、神的殿，和十字架，认识得更清楚，那里神的同在必到丰满的地步。今天神和我们同在的程度是关系于这三件事。必有一天会来到，这三件事都要达到完全。那时，神要在圣徒身上得着荣耀，那时祂就完完全全地充满在教会中。以西结书的末了提到那城，说，那是“耶和华的所在”。那城是神的器皿，神在其中，并借着它掌权，神在其中管理一切。

    我们只看了一个轮廓，其中的内容太丰富了。我把这些内容留给你们去认识，去祷告。不要只把它当作查经的资料。唯独属灵的实际才有价值。所以弟兄们，当为这些内容去祷告、去思想。求神使这些内容在你们身上都成为实际！


    第一篇 先知自己

    神的终结隐含于神的开始

    神的终结或目的总是隐含在祂开始之工作中。因此，创世记里有启示录，启示录里有创世记。例如，出15﹕13，17。‘你凭慈爱、领了你所赎的百姓；你凭能力、引他们到了你的圣所。…你要将他们领进去、栽于你产业的山上；耶和华阿、就是你为自己所造的住处；主阿、就是你手所建立的圣所。’这段经文说明以色列人刚出埃及、刚过红海，但他们就已到了神的圣所、就是神为自己所造的住处！其实神的圣所在数百年以后，所罗门作王时才建成。但在此处，神刚开始作工，似乎就已完成。意即神的终结隐含于神的开始！我们读经总是要记住﹕属天的事总是管治一切属地的事。看不见的事总是管治一切看得见的事。属灵的事总是管治一切暂时的事。宇宙的事总是管治一切地方的事。

    人类的历史不仅是人的历史，并且是神的历史！以西结书似乎有许多属地的历史，但其事实，一切都是被神圣的终结和目的所管治的。现在我们要问﹕以西结书有今时代教会的信息么？该书仅仅是以色列人的一段历史，为着将来的预言呢？抑是对今日的教会有主要的信息？特别在我们所要默想之经文中，我们要答复这些问题但不是属地的、乃是属天的，不是暂时的、乃是属灵永远的。

    以西结当时之情势-圣殿变成遗传形式之空壳子

    现在我们来看该书，其当时之情势如何？其写书之原因是甚么？当时之情势就是整个的旧约制度破坏粉碎、错误失败。其原因﹕把旧制度或旧系统的本身当作一切，失去了其属灵和永远的意义。我们要知道﹕关于神的事情历史清楚证明，经常会失去其属灵和永远之意义。在以色列人中曾经发生过，在历代和今日之基督教中也曾经发生过。许多神的工作和运动，开头时有神伟大的见证和圣灵的冲击力，但后来演变成宗教制度、传统规矩、维持节目…，失去了其属灵永远的意义，结果完全失败。今日基督教变成一属地制度或系统以圣经道理教训、作法实行…之本身这些事物当作一切，结果失去其属天属灵意义。以西结书就是这样的情势神已不在耶路撒冷，神在耶路撒冷之外。当初神的荣耀充满在圣殿里，圣殿曾经被神大大的使用过，现在已经变成遗传形式、无神同在之空壳子了！

    先知自己-代表神的丰满心意

    现在我们来看先知自己。我们知道以西结开头不是先知，他是受过训练的祭司。该书开头说﹕当三十年…以西结在河边。这是说出他的时间因素，当时他可能是三十岁，因为祭司完成受训而任职就是三十岁。主耶稣就是如此先是三十年完成训练，然后开始事奉！以西结虽受训为祭司，但神呼召他作先知。所以他整个的生命、训练和使命都改变了。甚么是先知呢？先知就是一个人代表神的丰满思想和心意！意即大体神的百姓都在神丰满思想和心意上失败了，但这里有一个人持守并代表神的丰满思想和心意，这个人就是先知。以西结所受的训练是祭司，全然与先知是不同的。当时的局面和情势就是特别训练他作先知！此点我们以后再说。

    当神运行作工以实现祂的丰满思想和心意时（大体神百姓都失去），神总是最要紧的先得着祂运行作工之器皿或工具。若这件事得以成全，就只有神自己能作！今日人所作的，就是办神学、开圣经训练班…，毕业后、从事一些属地基督教的工作。这就是以西结当时所受之祭司训练，为要从事传统之犹太宗教工作！但现在神呼召他作先知（他受的训练是完全不合格的），所以我们发现，他一生的时间都是艰苦、不容易的！他确认﹕若不是神的帮助，他就完全不能成全他的职事（或服事）！今日你我若要真实的服事属天的事、成全神的丰满心意，也必须由此开始。我们必须确认﹕凭着我们所受的训练、和我们自己一切的才干、能力…，完全不能服事属天的事、不能成全神的丰满心意，只有主自己能服事、能成全！

    当时的局面-极大的绝望

    以西结被神带到一个地步，对当时错误局面完全的绝望，他自己也淹没在其中；然而这是他一生要恢复的工作经历只有神能作！你我真实被神使用，也是如此。局面情势都是非常恶劣的，完全不合神的心意，你我自己绝无能力改正它们，可以说，你我完全被绝望淹没。然而神呼召你我去恢复，其结果﹕天天经历必须是神自己才能作成这个工！凭着你我自己不能应付这个局面，但呼召你我的神是我们的满足，祂能应付我们一切的需要！以西结书头三章就是说明这件事。‘人子阿、你往以色列家那里去、将我的话对他们讲说。你奉差遣不是往那说话深奥、言语难懂的民那里去、乃是往以色列家去。…我若差你往他们那里去、他们必听从你。以色列家却不肯听从你、因为他们不肯听从我；原来以色列全家是额坚心硬的人。看哪、我使你的脸硬过他们的脸、使你的额硬过他们的额’（结3﹕4－8）。以西结的使命是艰难的-以色列家额坚心硬、不肯听从他，但只有神能带他经过。换言之，只有神是他艰难工作中之力量！今日许多神的子民对恢复神的丰满思想和心意都是额坚心硬，不肯听从，如旧以色列家一样！但愿你我趁着还有今日，确切听见圣灵的声音，舍弃自我之额坚心硬，让神自己通过我们，恢复祂的丰满思想和心意。求主怜悯我们！

    以西结看见了主所要的

    我们要注意另外一件事。先知对于当时局面具有彻底的绝望感，对于他自己天然的训练才干和能力必须完全的剥夺和减去，他的生命和事奉正全面改变之时，他进入了第二个伟大因素﹕以西结看见了主！他得着了神的异象，他看见了主所要的。这两件事极大的绝望和看见了主所要的应当相伴同行，是非常重要的。如果我们只有绝望不满足，而没有异象，我们必仅是消极反面的。许多神的子民就是这样。他们看见错误，指出人的软弱、过失，他们是批评人论断人的专家。这都是消极反面的，不能成全任何事，也不能带人达任何境地。绝望不满足必须与异象同行。但真正的异象乃是出自于产难之苦！没有经过产难之苦的所谓异象，没有经过心灵深处之苦痛磨难受压的所谓异象，都仅仅是一种神秘主义、玄妙宗教。如果你我感到不满足，发现事情有某些错误，我们应当确实知道神所要的是甚么！我们应当握有神目的之积极正面异象！

    现在我要停在此，对你们说几句话。请读这段圣经﹕当三十年四月初五日以西结〔原文作我〕在迦巴鲁河边、被掳的人中、天就开了、得见神的异象。正是约雅斤王被掳去第五年四月初五日、在迦勒底人之地、迦巴鲁河边、耶和华的话特特临到布西的儿子祭司以西结；耶和华的灵〔原文作手〕降在他身上（结1﹕13）。我所要说的话乃是关于你们事奉的事。请注意，以西结在开头事奉时，特别记载日子何年何月何日。他的预言或信息都有特别的日子，意即指教我们﹕对神子民事奉或传信息都要按照神的心意，应付当时之需要。我们必须从圣经中得着神应时之话语来供应服事人！千万不要仅仅传递一些空道理、死知识。当我们行完地上的路程，完成所受托之职事时，人对我们的评论必须是﹕他们确实有神应时的话他们的职事在神永远目的中应付了当时之需要！你们、神的众仆人，都应当是这样。你们的事奉都必须确实知道﹕神现在所要作的是甚么？这是我们事奉中非常重要的因素。

    以西结亲身经历荒凉局面

    再一件事﹕以西结个人亲自置身在当时荒凉败落的局面中。‘以西结在迦巴鲁河边、被掳的人中’。意即先知自己不是旁观者，冷冷的看神的百姓。他与神的百姓没有距离，是同样置身在被掳的人中。他传的信息不是从臆测幻想而来，也不是由别人报告而来，乃是从他亲身的经历而来。神百姓的需要就是他自己的需要。他说﹕我就坐在他们所坐的地方（and I sat where they sat-3﹕15另译）。真正的属灵职事（或服事）都不是仅仅出自于头脑的理论，乃是从非常实际之经历而来。

    今日一切先知的职事（或一切为神作见证的服事）也都是如此。不仅有理论，并且有实际经历的见证！这种服事绝对没有居高临下、带着训导人的灵，像某些传道人对信徒吼叫说﹕请你记得！我告诉你！…这些言词。这种属灵的服事对主说到神的百姓时，从来不用“他们”-他们如何败坏，他们怎样荒凉，他们多么亏欠你的荣耀，他们需要你的帮助…反而他们都像尼希米一样，向神祈祷说﹕耶和华神阿，我们向你承认所犯的罪，我与我父家都有罪了；我们向你所行的甚是邪恶…，（尼1﹕2－11）。但以理也是如此祈祷﹕我向神祈祷认罪，…我们犯罪作孽…，（但9﹕3－19）。真正的属灵职事都是站在神百姓同一的地位上，实际亲身的经历过，如以西结在被掳的人中，服事被掳的人！如果你我真实成为主有效的仆人，就你我也必须是这样。

    主的话特特（或紧急）临到以西结

    再一件事﹕真正属灵的职事必须是个人直接经历的。此处经文说﹕耶和华的话特特（或紧急）临到布西的儿子祭司以西结（结1﹕3）。其意义有两方面﹕一，先知的职事或服事，不是从书本或研究得来，也不是二手货，乃是个人直接由主得来。主的话特特的临到他。以后那些神的异象都是他自己看见的。今日你我的服事也应当是这样神直接对你我个人启示和引导！二，他的职事或服事，是特别紧急的。意即应该急速达到，亦即应当集中一切力量，赶紧将付托之事作成。使徒保罗的话﹕圣灵明（或紧急）说，在后来的时侯…（提前4﹕1），也是这个意思急速应验。今日你我传主的信息是非常紧急的、而且每一个人必须赶快信服进入，因为所传的信息都是对人有广大深远之影响的！不仅是为着他们今世所有之时间的，更是为着他们将来之世世代代、永永远远的！

    以上所说之数件事，都是神所需要之那种仆人被装备的特点。我们要记得，以西结因看见了神的永远目的，他整个的人生起了革命性的转变！神的需要改换了他一生的道路。凭他天然的本性和训练，完全不能应付神的需要！神的心对天然旧造完全绝望不满足这件事进入了以西结的生命中！历代神忠贞的仆人们都有这件事-神的心对旧造绝望和不满足-进入他们的生命中！就如亚伯拉罕，开头年日之生命都是活在迦勒底的吾珥他有一切所要的、属地的、暂时的。但有一天来到，他的心感到吾珥那种生命是不满足的，而自问﹕难道我就是为此而生而活么？究竟我的生命有无更多的价值？难道我的生存没有更高的目的和意义么？…就在这种光景中，神向他显现。自然这是神作工、先在消极方面、使他对自己的生命感到不满足，然后在积极方面、向他真实开启祂的永远目的。在摩西身上，在保罗身上，也都是真实的。神事先预备祂的道路使他们确认﹕神的心对旧造的一切都是绝望不满足的。今日你我里面必须具有这种确认，神才能作祂的工作。为着带进积极面、神的伟大永远目的，祂必须先将消极面、写在我们的心里。

    耶和华的灵（或手）降在他身上

    事奉的道路-一面，对自己的天然生命是绝望的；另一面，神的装备和任命是确定完全的。意即出乎自己天然的是不能，出乎神自己的是全能！如以西结，出乎他自己的不能，但神的手在他身上、一切都能了。今日若有神的灵（或手）在你我身上（如保罗的话不再是我，乃是基督），就不论环境如何艰难，事情如何令人失望，我们仍然跟随主，继续向前，不受影响！

    圣经题到耶利米的故事有这样的话﹕我若说、我不再题耶和华、也不再奉他的名讲论、我便心里觉得似乎有烧着的火、闭塞在我骨中、我就含忍不住、不能自禁（耶20﹕9）。意即当时神的百姓不听他的话，他的职事（或服事）受到拦阻挫折，在这种苦难试炼中、他决定不再题耶和华，也不再奉祂的名讲论。他准备要放弃神的工作。但他说﹕当我静默之时，我心里觉得似乎有烧着的火，闭塞在我骨中，我就含忍不住，不能自禁，我必须再继续替神讲话！这就是神的灵（或手）降在他身上。你我也是如此。我们没有别的路可以拣选，这是惟一的路经历主的灵（或手）在我们身上！今日各处神都需要这样的弟兄和姊妹。这样的服事不是因我们的喜好拣选或甚么资格，乃是因神的灵（或手）在我们身上。只有这样的器皿才真正有神的紧急信息，如骨中烧着的火，应付当时的局面。愿主使我们都成为这样的仆人！我们开头已经说过，不是头脑知识的传递，乃是属灵的度量价值和果效！一面我们看见甚么是错误的，另一面我们确知神所要的是甚么！求主转变我们都像转变以西结一样，成为神手中的器皿，服事现时代的人！── 史百克《神持久永续之目的》


    第二篇 众异象

    神圣的能力与神圣的目的

    现在我们来看以西结书。此时我们只能从该书广阔大纲中，解明某些重大的要点和特征，该书中间之大部分我们都难以接触到。以西结书列为圣经最难明白之书中的一卷。你们读了头三章就会发现。我先给你们该书广阔之大纲，然后你们能填满其中的细节。

    首先我们要知道的，该书究竟是讲论甚么？该书所讲论的就是神持久永续之目的意即神圣的能力完成神圣的目的。新约圣经的启示﹕‘那位随己意行作万事的，乃是按照祂的目的’（弗1﹕11原文）。这节圣经就是开启以西结书之钥匙。这里说，神行作万事。这个行作是很强烈有力之词。原文是强的活力、势力或大能（energy）。意即神乃是随着祂自己的旨意，借着祂强烈大能之活力、运用万事，来实现祂的永远目的。由以西结书我们实在看见-神作工运行之特别路径。

    以西结书之大纲

    现在我们来看该书之大纲。

    （1）我们开始看到先知自己，和他职事（或服事）的准备。这是头三章所说的﹕先知自己，先知的异象，和先知的使命。

    （2）从第四章至二十六章，说到以色列国的事﹕一，他们离弃了神；二，神的指责和警告；三，他们落在审判之下。

    （3）从第二十五章至三十二章，说到列国的事﹕首先说到四个国-亚扪、摩押、以东、非利士-遭报应、受对付。然后说到两个国-推罗、西顿-沦亡造灾。在第二十八章25、26节，简短说到以色列的恢复。然后又说到列国的审判-埃及受了审判。

    （4）从第三十三章至三十九章，又回头说到以色列国﹕关于守望者、牧人、新秩序或新等次、枯骨复生、最后的仇敌。

    （5）从第四十章至四十八章，说到最后的恢复﹕圣殿，主耶和华，圣殿的事奉，那条河，那个地，承受之业，那座城。

    以上是以西结书之大纲。我们不是要研究这一切，乃是给你们看见该书之鸟瞰。

    先知看见了神的“众异象”

    在此我们仍要回到头三章，因为其中对我们有非常重要的信息。我们要确定获得并持有那些基本真理和属灵实际。以西结如何被准备来事奉，在属灵方面、我们也同样被准备来事奉。昨天我们曾看见他事奉中时间的因素，他蒙召的处境，主对他个人紧急的话。

    现在我们来看“众异象”。‘我在迦巴鲁河边、被掳的人中、天就开了、得见神的异象（多数）。’关于异象的形状和样式，在主仆人们的身上，不一定反复的重演，但其属灵的原则和意义对我们所有的人都必须是真实的。我们的目的乃是借着先知所得的异象（对我们来说是客观的），获得其属灵属天的意义。一切客观的都是暂时之方法或样式，被神使用为着当时局面的。但其属灵属天的意义乃是永远长存，而且历代都是真实可应用的。

    上文以西结说﹕‘我看见了神的众异象’。这话含有两面意义﹕一，这些异像是从神来的，是神赐给他的；二，这些异象说明神向前的行动。神已向前运行，而且采取了某种程序或路径；这件事被先知看见了。这就是他看见了神的众异象的意义。但在先知看见了神的异象之前，经文说﹕‘天就开了’。我们要花相当的时间来解明这件事。在解说之前，我们先题起一、二件事。

    异象不同之时间、性质和方法

    西结所得着的众异象，在时间上、性质上、方法上都是不同的；意即先知在不同的时间里得着不同的异象，他不是在同一时间里得着一切的异象。主赐给他某些事（或异象），其结果、他在主面前就俯伏在地，然后主叫他站起来（1﹕28，2﹕1）。这样的事一再的发生。

    第一件事-说明每次看见异象、先知的生命都有间歇或休止的时间，在那些间歇的时间中、他思考所看见的，并调整自己适合那些异象。弟兄姊妹，今日我们在主的面前也应当有这种间歇的时间，调整自己适合主给我们所看见的！这件事是必需的！如果我们从主得着某些事，没有思考调整自己适合那些事，而一直去干去推行，就其结果必是失去非常重大的价值！就如，主给我们看见﹕挪亚舍弃罪恶，但以理舍弃世界，约伯舍弃自己。这些都是高尚的异象和信息。但如果你我没有仆倒在地，调整自己适合这个异象-倒空自己之罪恶世界和自我，就我们传讲这些信息，必将失去非常重大的价值！如保罗所说，所传讲的就像鸣的锣、响的钹一般。因此主自己（或藉祂仆人们）确实向我们说话、将异象显示给我们，我们必定仆倒在地，有一段间歇（或安静在神面前）的时间，调整自己适合那些话（或那个异象）。保罗的经历就是这样。他在大马色的路上看见耶稣是主的异象，最少有两年间歇的时间在亚拉伯旷野，调整自己适合那异象已往都是他自己作主，从现在开始，把主权完全交给耶稣，凡事让祂作主！以后三十年他的见证都是如此-他一生只作一件事（one thing I do），耶稣我个人的主（Jesus my Lord-参腓3﹕13、8），意即保罗一举一动都绝对信祂服祂。我想在那两年的间歇时间中，保罗整个生命和他犹太教的神学都因主耶稣重新调整，而另外再构造了！

    这不是说，你们参加这次特会后，一定要有两年的间歇时间。但其原则是非常重要的－－－圣灵对我们说了话，我们就要俯伏在主面前，调整自己适合主的话。主向以西结说话，他就忧闷惊奇安静的坐了七日（3﹕15原意），意即先知得着了神的话，他没有立刻去作工去事奉，直等到他俯伏主前七天，调整自己适合了主的话。（第八天，即在复活之基督里、开始事奉。）我的意思是﹕主不在一时之间、对我们启示一切的事，祂乃是等侯我们安静在祂面前，对祂已启示之事，调整了自己、明白了祂的心意、而服事了，然后祂才向前对我们继续启示。启示和启示之间，有间歇或安静之时间，是非常重要的！以西结是如此，今日你我也是如此。

    第二件事-这些异象的性质特点和其发生之时间都是不同的。我们现在只能题起，以后再说﹕如宝座的异象；枯骨复兴的异象；耶和华的殿的异象；伟大之河的异象；那地的异象；那民之基业的异象；那座城的异象。这些异象的性质特点和其发生之时间也都是不同的。

    第三件事-异象的方法或显示之途径也是不同的。异象显示给以西结有两种途径﹕一，客观的显示见四活物，见四轮、见宝座…，这种客观的异象不是常常有的，通常是属于神开头之事体的。二，神的灵的指示这是神运行作工之大部分的方法或途径。自然，这两种途径不是常常分开的，然而它们确实标出是不同的。

    这种客观的异象，使徒约翰在拔摩海岛上，曾经见过七灯台中间之人子和圣城…保罗也曾经得着这种异象‘如今我要说到主的显现和启示。我认得一个在基督里的人、他前十四年被提到第三层天上去；或在身内、我不知道；或在身外、我也不知道；只有神知道。…他被提到乐园里、听见隐秘的言语、是人不可说的’（林后12﹕14）。但这些客观的异象都是使徒们被使用写圣经、为着整个新时代之人的。所以他们有神特殊客观不平常的异象。但新时代基督徒正常的方法或途径是甚么呢？这就是神对以西结显示之第二种方法灵的指示！一切灵的指示都是有关发展和实现神的永远目的的。当你我来到这些伟大的事﹕如神的殿（或家）、承受基业、圣城…之事，永远是神的灵带我们进入和实现的！所以我们要注意以西结这面的经历﹕耶和华的灵降在我身上、灵带我进入、灵叫我坐下、灵带我出去、灵指示我…，都是灵的运动！这就是主降世带来之新时代正常的方法和途径-在灵和真里（约4﹕23）！今日神与我们来往都是主观、在灵里的。我们很少人得着前述客观的异象。有些属于幻想好奇的人，看见耶稣是白胡子老头，天堂的房子是一栋一栋的…，这些都不是真实神赐之异象！主耶稣33岁半升天，永远年青；启示录书给人看见诸天界最少有四种不同之区域…因此我们不要凭好奇幻觉、去追求这些毫无永存价值之客观所谓异象！主耶稣自己说﹕‘当真理的圣灵来了、祂要引导你们明白〔原文作进入〕一切的真理（或真实）。…祂要荣耀我；因为祂要将受于我的、告诉你们’（约16﹕13－15）。新约时代一切的事，都是沿着真理的圣灵这条路线、使我们得着教导指引和经历！真理（或实际）的圣灵总是带领我们回到异象的第一部分-天就开了（结1﹕1）。

    开启的天

    天关闭的原因-我们都知道，伊甸园开头时之象征，因人犯罪，天就关了。伊甸园代表诸天之国，是神自己创造的一种等次或秩序，是属天之事的真实代表。因亚当犯罪，他就从那个境界中被赶出来。诸天之国的门就向他和他的子子孙孙关闭了。门的里面是神同在、得永生、活出神圣等次或秩序的地方。门的外面乃是死亡、无神同在、无永生、无神圣等次和秩序！

    天的再开启-但这个门再开启了，然而是向着人子（耶稣基督）开启的。主曾对拿但业说﹕我实实在在的告诉你们、你们将要看见天开了、神的使者上去下来在人子身上（约1﹕51）。自然，拿但业知道﹕这是旧约雅各在伯特利那夜的故事或图画。一面说明雅各（诡诈）表示天的关闭；另一面伯特利代表天的开启有神的使者上去下来。现在耶稣说﹕我就是那个天梯，在我以上就是诸天的开启；借着我，天地可交通联结；若不借着我、没有人能到父那里去，也不能从父得着甚么。

    开启天的两方面-第一方面﹕是新生（或重生）。主对那位聪明、有学问、有地位之尼哥底母所说的话－－－你必须重生（从天上生），才能进入神的国，才能得着天的开启。耶稣自己的降生-新创造之模型，就是从圣灵而生（路1﹕35）。这是说到从圣灵得新生命。第二方面﹕是受灵膏。当耶稣在约但河受浸、从水里上来时，诸天向祂开了；约但河代表十字架。意即耶稣将一切出乎自我的都死葬在十架那里，然后从死里复活、在开启的天里、三年半凭复活生命来事奉。所以事奉或服事，需要开启的天。这是说到从圣灵受了膏。主耶稣是如此，今日我们也是如此。我们需要认识，重生和受膏是有区别的-简言之，重生是我们因信接受圣灵，有圣灵住在我们活过来的灵里-有潜力活出基督的丰满；受膏是我们因信服圣灵的管教训练，舍弃自我之魂生命（即阻挡活出基督之己的思想爱好主张），完全让圣灵接管主宰一切-意即一举一动、一言一行，都是复活基督的活出和彰显！当初以西结的事奉就是这样-他先得着天的开启，然后才事奉。

    保罗的祷告-属灵的眼睛被开启

    以弗所书是通函，是对普世教会说的话。他祷告说﹕‘求我们主耶稣基督的神、荣耀的父、将那赐人智慧和启示的灵、赏给你们、使你们真知道祂；并且照明你们心中的眼睛、使你们知道祂的恩召有何等指望；祂在圣徒中得的基业、有何等丰盛的荣耀；并知道祂向我们这信的人所显的能力、是何等浩大；… ’（弗1﹕17－19）。这祷告就是为着各处基督徒的要我们得着智慧启示的灵﹕真知道（即丰满认识）基督；开启心眼、看见天开了；知道蒙召的盼望；明白基业的荣耀；经历复活的大能！该书开头说到神赐给基督徒的福气，乃是诸天界各样属灵的福气！意即不是属地属世界、属肉体看得见、暂时和朽坏、仅仅满足你我个人的所谓福气！圣灵带我们进入的，乃是为发展实现神永远目的的（Purpose of the ages-弗1﹕11，3﹕11原文）！使徒说﹕‘祂升上高天的时候、掳掠了仇敌、将各样的恩赐赏给人。…祂所赐的有使徒、有先知；有传福音的；有牧师和教师；为要成全圣徒、各尽其职（原文-为着事奉的工作）’（弗4﹕8－12）。意即各样恩赐都是成全圣徒（即整个会），为着永世事奉的工作！圣灵开我们的心眼，叫我们知道﹕神的运动是甚么，神所采取的道路是甚么，神的目的或目标是甚么，神随己意行作万事、按祂豫定旨意是甚么。以西结看见天开，这一切他都知道了-神持久永续之目的！

    惊人的代价

    以西结看见天开，确实认识神持久永续之目的，但他付出的代价是极其昂贵的。读该书即可知道﹕他年轻的妻子死了，作以色列家的豫兆（24﹕18）。还有许多别的事都是非常疼痛悲伤的。请注意，得着天开启的代价是昂贵的。虽然我们的代价各有不同，但其遭受之痛苦都是巨大的！一般没有天开启的人是不明白的。这种巨大的痛苦多是由神的子民而来，这即以西结的经历然而是值得的！这种得着天开的人，除了神的目的（完全像基督或被模成神儿子的模样）绝不放弃之外，其他的一切（如名利权位、基督教工作、某些道理解释、属地暂时的…）都可放弃！这班得着天开的弟兄姊妹都是非常宝贵的，他们与神的交通和结联是那么深厚，以致让神可以永远向前启示祂新的东西！如果你我准备接受这种代价，就求主使它成为实际，但不要惊奇若进入以西结所经历的。他说﹕我就忧闷惊愕的坐了七日。当人死了，七日内无人可得洁净。他们哀恸七日如同死了一样（经中第八日乃是新生命之日）；以西结就是如此-以色列家是悖逆之家（3﹕27），所以他经历了非常艰苦的时间。今日你我也不要惊奇，

    如果你我在神手中为实现祂的目的，经历艰苦困难的时间！因为你我这些神的子民（特别作领袖的）属肉体（属天然），喜爱所谓异象（新道理）、喜爱基督教外表事工、并喜爱一切人的荣耀，但主却断然反对这一切，所以凡自愿舍弃肉体、否决天然人者，必要经过非常艰苦的时间！然而若是你我生活事奉像保罗一样，‘活着就是基督’，不是别的，就你我的职事或服事必是稳妥的，值得的，而且是蒙神称许的！先知以西结的职事或服事就是这样。── 史百克《神持久永续之目的》


第三篇 宝座上的人—管治一切

    第三篇 宝座上的人-管治一切

    第一个伟大的异象-四轮宝座

    由该书一章四至二十八节可知，先知以西结得着第一个伟大的异象。这异象虽有不同的部分，但其目的或目标是一个。‘这就是主（耶和华）荣耀的形像’（1﹕28）。这异象所包含之要素或动力就是主的宝座。异象中其他别的事，都是属于主宝座之某一部分。这是非常重要并且是我们必须确认的。我们不是讨论对付异象中不同的部分；我们乃是讨论对付这件惟一的事-主的宝座。别的部分都是由宝座集结连合而成。这里有火，有闪电，有可畏的能力，有不能抵抗之往前行，有四活物，有四轮，有一个人的形像。这一切的事都是宝座的众部分，它们集结连合在一起，说出了主宝座之意义，而最后宣告﹕这就是主（耶和华）荣耀的形像！

    在此我们要抓牢本章主荣耀的形像这件事。我们不要把此处之宝座看为是在遥远之天上的，四活物是在地上的。我们必须看它们是一体的。这里上面有宝座，宝座下有穹苍，穹苍之下有四活物。它们是一体的，而且宝座和四活物是在一起行动的，是由北方来的。经文说﹕在他们（活物）头以上的穹苍之上、有宝座的形像、彷佛蓝宝石；在宝座形像以上、有彷佛人的形状（1﹕26）。在此清楚可见﹕活物以上是穹苍，穹苍以上是宝座，宝座以上是一个人。意即宝座上的人是管治一切的因素。如果我们要明白以西结全书之历史面或将来面，就我们必须抓牢﹕乃是宝座上的这个人管治一切！这位宝座上的人不仅是开启以西结书之钥匙，并且是开启历史中、特别我们所处现今时代的每一件事之钥匙！神将政权授给这位宝座上的人！因这个人在宝座上，旧造的一切都要结束，新造的一切都要带进来。

    我们曾问﹕本书有对现今时代的信息么？答复﹕新约圣经三处可解答。一，主耶稣自己说﹕倘或你们看见人子升到他原来所在之处、怎么样呢（约6﹕62）？意即耶稣这位人子升到他原来该有之正当的地位！二，第一个基督的见证人-司提反说﹕我看见天开了、人子站在神的右边（徒7﹕56）。意即耶稣这位人子已经站在神的右边。三，希伯来书包括前两面（人子将要升到他原来之处和人子现正站在神的右边），而且超越的说﹕论到子却说‘神阿、你的宝座是永永远远的’（来1﹕8）。意即主耶稣这位人子回到他原来所在之处，而且继续在那里，一直到永世你的宝座是永永远远的！人子在他永远的宝座上！‘在穹苍之上、有宝座的形像、在宝座形像以上、有彷佛人的形状’。

    这人和他正当的地位

    首先，神得着了祂的人。这人就是祂原初所计划、所要得着、并且是合于祂心意的人。现在这人已在祂正当的地位上。这人和祂正当的地位-这两件事将管治宇宙中的每一件事。已往神创造天地万物就是准备得着这个人。神造亚当（原文是人）即盼他成为这个人，历代神都在寻找合祂心意之人。后来神在祂自己的儿子里得着了祂的人！这就是道成肉身的丰满意义。神自己预备了这个人，并且这个人已升到神所指定的地位上，统治一切、掌管一切。这人答复了经上的话﹕你派祂管理你手所造的（诗8﹕6）。宇宙一切统治和权柄都付托于这个人！祂是神子，也是人子。现在我们必须注目于这个人统辖管治每一件事！神的仆人们受训练受装备，他们的事奉或服事，他们活出来之性格美德…，都是在于宝座上的这个人来统辖和管治！

    神的审判和神见证的恢复

    其次，由以西结书可知，接下去就是神的审判。先是神的子民受审判，后是万国受审判；一切的审判都是由这位宝座上的人来统辖来管治！审判之后，我们看见神见证的恢复。神见证的恢复乃是按照宝座上的人！今后我们要花相当的时间来看这件事。但问题是﹕何谓神所要的见证？或何谓神所恢复的见证？简答-即耶稣的见证（启1﹕2，12﹕17，19﹕10）。意即耶稣由圣灵而生，三十年耶稣由圣灵受管训，末了三年半耶稣由圣灵受膏、一举一动、一言一行…、皆由圣灵主宰接办一切！按信徒的经验耶稣的见证就是天天经历﹕凡事都由圣灵而生而起头，凡事都由圣灵受管教和训练，凡事都由圣灵主宰接办一切而受膏、一举一动、如保罗所说‘我活着就是基督’！像耶稣这样的人就是合神心意的人。神已将所有的权柄交托给这个人耶稣基督。今日每一个重生的基督徒都有潜力和特权、将受膏（原文基督）耶稣活活的彰显出来。将来我们要讲说到神的家，就是彰显耶稣的见证的地方。真实神的家乃是按照这个人被结构被组织的。这个人生活行动之一切意义都表现在神的家中。这也就是神的见证在基督耶稣里活活的表现在神的家中。

    由以西结书我们看见，神恢复的工作完全受宝座上这个人的统治管理。此处所说之统治管理，不仅仅是外面客观职务的，并且是里面主观生命品德的。先知说到神恢复的工作时，他先说到神的家是一个非常重要的地方，而且是一个非常奇特的家。当我们看的时侯，就知道这个家完全受宝座上的人统治管理。先是一个家，后是一条河，从这个家开始，经过祭坛向外流，一直流，河水流到之处，百物都必生活。由新约使徒行传可见其相符合之处-先是耶路撒冷神属灵的家，有生命的河向外流，经过犹太全地、撒玛利亚、直到地极。河水流到之处，人得重生、增长和成熟。这条河是很长的河，流到世界各地，已经流到印度，也流到中国。但我们要记得﹕神得着了祂的人在正当的地位上，是宝座上的这个人统治管理这条河！

    承受基业和圣城

    然后我们看见神的子民进入他们应承受之基业。这是先知后来所说的，也是新约圣经另一面的伟大真理主的子民进入他们属灵的基业。但只有主耶稣在神子民身上得着正当的地位时，他们才能进入承受这属灵的基业。换言之，我们确乎不能进入我们的属灵基业，除非主耶稣得着祂正当该有的地位！请看使徒行传那些圣徒进入何等丰满的属灵基业信的人都在一处、凡物公用，天天同心合意，众民喜爱，主将得救的人、天天加给他们。在各样苦难逼迫中放胆讲论神的道。虽然雅各被刀杀、彼得被捉拿下监、神的道日见兴旺、越发广传。他们虽然被棍打、两脚上了木狗、但半夜祷告唱诗赞美神！…试问﹕他们怎样进入这种属灵基业？有何原因使他们如此得胜？行传这本书之伟大信息耶稣基督是主！祂是万有之主！神叫祂从死里复活远超过一切执政的掌权的！当主耶稣在祂正当该有之地位上时，主的子民就必进入他们的基业。

    先知最后所说的事就是圣城。圣经最后的记载也是圣城，而且有生命水的河流出；但这河是从神和羔羊的宝座流出来的。耶稣最后已得着祂丰满的地位，圣城是祂的丰满之器皿，祂的丰满从圣城流到万国。

    宝座上的人-审判的根据

    以西结这本书是预表和象征，确实给我们新时代重要之信息-宝座上的人统治管理一切！有两件事关于这位宝座上的人。一，神得着祂的基督在宝座上是一件非常伟大的事。我们必须花很长的时间才能来解说这件事。保罗告诉我们，神乃是运用浩大的能力，就是照祂在基督身上、所运行的大能大力、使祂从死里复活、叫祂在诸天界上坐在自己的右边！意即神将宇宙中其他的一切能力或势力都予以屈服而得胜，才能把基督安置在那里。二，基督在宝座上对我们神的子民，也是一件非常伟大的事！我们曾说过，宝座上的基督将审判万有祂必须先审判祂的子民，然后审判列国。以西结书是如此，启示录也是如此。彼得说﹕‘因为时候到了、审判要从神的家起首’（彼前4﹕17）。自然，这是神的性情。假若神先审判世界，世界的人要说，“请看你子民的光景是如何的自相矛盾，却仍让他们继续向前。你为何不去审判他们，而来审判我们呢？”所以原则上，审判必须从神的家起首！我们是神的子民，宝座的审判必须先临到我们。

    我们再说，宝座上的这种人是有特别的品德和性格的，神审判每一件事都是按照这种人。启示录第一章人子（耶稣基督）的肖像和描述，即说出了其特别之属灵品德和性格。这人子摆在众教会（启二、三章）之前面，然后圣灵说﹕“我要按照这人子来审判你们”。故有‘圣灵向众教会所说的话、凡有耳的、就应当听’。圣灵的工作就是为基督作见证，这是新约圣经的重大真理。今日各处教会之挑战就是有多少像这人子之属灵品德和性格？你我生活工作事奉，究竟有多少活出基督之属灵品德和性格？这人是神审判的根据-先审判教会，后审判列国。以西结书和启示录的信息都是如此。

    耶稣的见证之恢复

    神运动之第一面-得着祂的人在宝座上；神运动之第二面-恢复耶稣见证（宝座上的这个人就是耶稣的见证）。约翰说﹕我就是你们的弟兄、…为神的道、并为耶稣的见证、曾在那名叫拔摩的海岛上（启1﹕9原文）。耶稣的见证这个词，在本书用过多次，说明神运行作工之根基。启二、三章之得胜者，就是代表神见证的恢复。何谓得胜者呢？得胜者就是那些信徒排斥废弃了一切不按照基督的，现在他们是宝座上那神圣之人的表现！他们代表以西结书和启示录最后的那座城。那座城不是属地的，乃是属天的-就是教会。保罗说﹕基督爱教会、为教会舍己，…可以献给自己、作个荣耀的教会、毫无玷污皱纹等类的病、乃是圣洁没有瑕疵的（弗5﹕25、27）。约翰说﹕圣灵指示我…圣城耶路撒冷…有神的荣耀；城的光如极贵的宝石 （启21﹕10、11）。所以荣耀的教会就是有神荣耀的圣城。

    使徒行传有一个伟大的开头-即基督在宝座上。当使徒时代的末了，我们看见有关教会的事情错误了。由保罗的书信，特别提摩太书，可以知道，教会许多的事情都错误，耶稣的见证失去了。到了启示录，神开始审判众教会（神的家），为要恢复耶稣的见证。到启示录的末了，我们看见得胜者完全恢复了耶稣的见证！

    耶稣在宝座上-神圣大能和运动

    以西结书开头，我们看见神的大能和神向前的运动。首先有正烧着的火-谁能站立在正烧着之火里？当火在地上漫延时，无人能停止。火是无敌的、是不能抗拒的。其次是闪电-是可怕的事。谁敢站在闪电跟前？无人能拒绝。再其次是四轮宝座（以后详述）。这一切都是说明可畏之神的大能和祂向前之运动！但这些可畏之神圣大能和运动，乃是由于宝座上的人将宇宙一切别的势力都征服和得胜有余之结果！

    教会（众圣徒）开头时日之伟大意识和信念，就是耶稣在宝座上！撒但、该撒或任何人物都不在宝座上。教会向前扩展之能力就是根据这伟大事实-耶稣在宝座上！教会的恳求哀诉、信心祷告，都是因为确知耶稣在宝座上！当他们受到官府、外邦人、以色列民之恐吓反对时，他们聚集祷告，就引证诗篇第二篇的话﹕外邦为甚么争闹、万民为甚么谋算虚妄的事。世上的君王一齐起来、臣宰一同商议、要敌挡耶和华、并祂的受膏者。…那坐在天上的必发笑·主必嗤笑他们。…说、我已经立我的君在锡安我的圣山上了。又对那些作君王和审判官的说﹕现在你们君王应当省悟。你们世上的审判官该受管教。当存畏惧事奉耶和华、…当以嘴亲子、恐怕祂发怒、你们便在道中灭亡、因为祂的怒气快要发作。行传四章25，26节的祷告，就是指明-他们对宝座上的人（耶稣）有何等的信任和委托！根据耶稣在宝座上，他们祷告，他们传讲，他们歌唱！

    是的，他们是歌唱的子民。请听二人从监狱中歌唱；他们被攻击、被棍打、下内监，他们唱诗、赞美神。他们怎能在此种遭遇中歌唱？只是因为他们确知相信耶稣在宝座上！他们所唱的乃是信心的歌、信托的歌、降服的歌；几分钟内地大震动，监门全开，锁炼也松开。耶稣在宝座上，所以他们能歌唱！彼得写信给那些受逼迫分散各处寄居之信徒，说到他们在百般试炼中，却因信祂就有说不出来、满有荣光的大喜乐，就是印证他们是歌唱的子民。

    根据耶稣在宝座上，他们甘愿受苦受难。是的，他们曾经遭遇许多的苦难和试炼，但他们有能力承当，因为他们深处的意识和信念-主在宝座上！保罗的经历就是这样-因主在宝座上，他四面受敌、却不被困住；…打倒了、却不至死亡！今日你我灵里的眼睛，若真实看见主在宝座上，就无论遭遇甚么样的苦难和试炼，都不能叫我们作一个下沉、抱怨、苦毒、自怜的人；反而经历与基督一同受苦，亦即进入基督苦难的交通（ Know the fellowship of His sufferings）。根据耶稣在宝座上，他们也甘愿受死牺牲。司提反被石头打死的时侯，他说﹕我看见天开了、人子站在神的右边！雅各被刀杀，约翰被放逐拔摩海岛，历代各处忠贞主仆们殉道，都是因为看见耶稣在宝座上！他们对死毫无畏惧，如保罗所说﹕无论是生、是死、总叫基督在我身上照常显大。因我活着就是基督、我死了就是获得。…我正在两难之间、情愿离世与基督同在；因为这是好得无比的（腓1：20－23）。他们都是羔羊的同伴，与祂同坐宝座的（启3﹕21）！今日你我住在地上，神已预先定准我们的年限、和所住疆界（徒17：26），所以我们应全然信托祂，并安息在祂里面！愿我们都是跟随羔羊的同伴。羔羊在宝座上！

    说到这里，我们仅是看见这伟大异象（四轮宝座）之开始。但我们要记住﹕这一切都是为着装备训练我们事奉神。以西结是如此，历代主仆们是如此，今日你和我也是如此！但愿四轮（神圣之全能和运动）宝座上的人，紧紧握牢我们，使我们确认﹕耶稣是主，耶稣在宝座上；因此，我们每一个人都能一直向前行，都能应付艰困，都能受苦，都能受死，都能祈祷，都能歌唱！── 史百克《神持久永续之目的》


    第四篇 四活物

    属灵的实际

    我们曾经看过主仆事奉的准备，穹苍以上的宝座，和宝座上的人。先知和历代主仆人们在灵和真里，因为经历或看见了宝座上之这个人，所以他们能歌唱、祈祷、忍苦、受死！以西结名字之意义﹕神是我的帮助。意即先知必须真实经历或看见了宝座上的人，才活出以西结（神是我的帮助）这名之属灵实际！今日你我的事奉也是如此。

    现在我们来看穹苍之下的四活物（ 基 路 伯）。首先四活物乃是属灵实际之表号。其次四活物应译为四活者（four living ones）或有四面生命者，再其次、经中记载四活物时也有不同，如以西结记各有四个翅膀，以赛亚记各有六个翅膀，说明或强调其不同之属灵原则。圣经由始至终满了表号，都是神教导我们某些真理。

    首先我们来看其数目-四。有四个活物。每一活物都有四个像。他们各有四个翅膀。我们知道，四就是造物之数目。如整个世界-都有东西南北；都有春夏秋冬；还有四风由地之四角-即整个世界而来（启7﹕1）。四活物各有四个像-即人的像、狮的像、牛的像、鹰的像-代表造物之四部分。其属灵的象征和意义﹕狮表王权和管治，牛表服事和牺牲，鹰表属天和奥秘，人乃是作代表的。

    四活物是主耶稣的代表

    试问﹕这一切的意义是甚么？答复﹕用表号来代表说明基督-即基督有四方面的身分和生命大能！狮-犹大支派的狮子，掌权者-说出主耶稣的王权和管治；这是马太福音所说的-耶稣是王！牛-人子来，不是受人的服事，乃是服事人，并且舍命作多人之赎价-说出主耶稣作神的仆人，牺牲自己；这是马可福音所记载的-耶稣是仆人！人-人子来…-这是路加福音所强调的-耶稣是人！鹰-从天降下仍旧在天，…若不从天上生，就不能进入神的国-说出属天和奥秘；这是约翰福音所着重的-耶稣是神！所以四活物乃是主耶稣的代表。上面我们已说过，四活物应译为四活者或有四面生命表现者，因原文有生命多面表现之意。约翰说﹕生命在祂里面！意即主耶稣是新创造之生命-若有人在基督里、他就是新造的人！

    经上首次题到四活物（基 路 伯 ）乃是在伊甸园门口，把守生命树的道路，不准堕落的人进入。意即堕落有罪的人不能得着那生命-神圣生命或永生，只有新造的人才能有这永生。旧造的人和新造的人之中间，就是基督作门-‘我就是门’。从旧造进入新造，必须经过主耶稣！在基督之外无永生，在基督之内才有永生。所以四活物代表基督，代表神圣生命，代表永远生命。

    神的运动-为蒙救赎之新创造

    另一面，四活物与宝座所管治之整个造物有关系。宝座管治造物，也管治救赎。神的四轮宝座连接神创造的能力和救赎的能力。宝座周围有虹的形状（即代表神救赎的约），启示录所说的虹，就是与此处所说的有关系。在此，有神四轮之宝座！宝座之下乃是整个造物之各种表号！但整个问题是造物需要这神圣生命，所以我们看见，宝座使用惊人的大能和力量来运转来作工！神的一切大能和行动都是为着这一个新的创造，或蒙救赎的创造！意即宝座的运转和行动，都是按照神圣的目的-即在造物中的神圣目的！神的这种运转和行动乃是借着主耶稣-这条路。这新的创造乃是让耶稣真实作主作王而实现的！也就是借着耶稣钉十字架所成全的救恩（代替面-赎罪，代表面-同死同复活）而实现的！这种新的创造才能表现主耶稣的属天性情和美德，才能成为‘合神心的人’（徒13﹕22）！

    启示录四、五章-有千千万万蒙救赎的人显露夸示在整个宇宙中；当这事应验实现时，一切受造之物都要得拯救。不久以后，神就要说﹕我要创造新的诸天和一个新的地，…从前的事都过去了。（参赛65﹕7，启21﹕1）。原则上，以西结书都有预言，都有陈说。但此处一件非常重要而有含意之事-启四、五两章经文都有四活物。第四章说到创造-因为你创造了万物、并且万物因你的旨意被创造而有的。意即四活物与创造有关。这是说到神圣的目的乃是在创造里。神创造万有都是在耶稣基督里。（参西1﹕15、16）。四活物就是耶稣基督的代表-君王，祭物（牺牲），属天之人，就是造物之意义。‘万物是借着祂造的·凡被造的、没有一样不是借着祂造的’（约1﹕3）。当二十四位长老唱那创造之歌的时侯，四活物就在那里-但现在四活物（包括历代圣徒）乃是唱新创造之歌！第五章说到救赎-因为你曾被杀、用自己的血从各族各方、各民各国中买了人来、叫他们归于神…意即四活物与救赎有关。他们所唱的歌乃是新歌-救赎之歌。他们在基督耶稣里得蒙救赎。

    置身在神运动之大道上-专心跟从主

    这事带我们回到以西结书-四活物是基督的代表。一面与创造有关，另一面与救赎有关。神一切伟大的权柄和能力都集中在蒙救赎之新创造这件事上。神所有向前的运动都是为着这件事。第一个创造、以色列、神的代表，失败了；神向前运动得着第二个创造、新以色列（祂的教会）、神的新代表，得胜成功了！这是以西结书后面所说的。讲到此处，仅是一半，明天继续讲宝座的四轮。这一切的事不仅是有趣味的，并且是非常有教训和益处的。它帮助我们看见﹕天上的宝座和其一切大能、皆集中在主心意之丰满和完全的代表身上！当我们总结这次信息以后，就能明白对我们有何等重要之意义。然而有一件重大惊人的事，就是你我恰好置身在神雄伟向前运动之大道上！不是置身在神运动之边沿叉路上，也不是置身在神运动之路边上、或向前走了几步就停止了，乃是置身在神运动之康壮大道上、与神一直向前同行，实现祂的永远目的！这是宝座所支持援助和鼓舞的！

    保罗看见神的运动，奔走在这条大道上，故丢弃万事（包括看得见的基督徒事工…）看作粪土，为要得着基督（腓3﹕7、8）；今日你我仍然追逐留恋看得见形形色色迷人之基督教世界，离弃了起初的爱，继续把主关在门外么？（参启2﹕4，3﹕20）。为何以色列人抹了羔羊的血，吃了羔羊的肉，在云里海里受了浸，在旷野里也吃了灵食，喝了灵水，…十一天的路程，竟然走了四十年？末了、仍然倒毙在旷野，不能进迦南？反而迦勒和约书亚能进去？原因﹕他们有另外的一个灵（中文译为心志）他们专心跟从主（民14﹕24，32﹕12，书14﹕8、9）。甚么叫作专心跟从主？主自己说-撇下一切（路14﹕33）；保罗说-丢弃万事；以弗所的信徒-把主自己之外的一切都焚烧（徒19﹕19）；历代忠信圣徒-舍弃一切属地暂时看得见的事物，包括基督教的名利权位、头衔、荣耀…，专一活出基督，无论是生（顺利）是死（坎坷），总叫基督显大！‘羔羊无论往那里去、他们都跟随祂’。这就是有另外的一个灵专心跟从主！‘圣灵向众教会所说的话、凡有耳的、就应当听’。愿我们都听见了圣灵的声音！── 史百克《神持久永续之目的》


    第五篇 四轮和书卷

    四轮的特性

    首先我们来看四轮。由以西结书一章15－21节-说到四轮，有五面的特性。一，四轮象征行动、预示活动或运动。二，四轮说出直接的确定方向。三，四轮从地开始、上升离地、又多次在不同的时间接触地。四，四轮辋周围都满了眼睛。五，四轮里有生命的灵。

    轮的运动

    （1）轮的行动或运动-暗示指明两件事﹕一，神正在运行活动。意即我们现在正置身于神宝座四轮的运行和活动中。二，在这个运行和活动中、神要求绝对的自由。意即在祂的运行和活动里、祂需要完全的自由。使徒行传和以西结书特别记载这件事神的运动要求绝对的自由！当我们读使徒行传时，我们应当明白该书乃是代表全本新约圣经。保罗和其他使徒们所写的书信全部都包括在使徒行传里。行传给我们看见两件事﹕一，宝座正在向前运动。意即宝座上的人正在向前运行和作工。二，在主运行和作工时，祂所要求的就是绝对的自由。意即我们必须承认接受并让祂绝对自由的运行作工。彼得在哥尼流家所发生之事就是证明这两件事﹕神正在向前运动从以色列转向外邦，从耶路撒冷转向地极；神要求绝对自由彼得却坚持传统、拟阻挡神的自由，说‘主阿、这是不可的！’但主不受这种传统偏见的限制。意即神要求绝对的自由。当时彼得面临极大的危机偏见。主似乎是说﹕彼得，我要向前运动作工。你愿与我同行么？如果你不愿与我同行，也无关系，你就停留在那里好了！如果你愿与我同行，你就必须给我向前运动的完全自由！你那老旧犹太偏见的思想和宗教的传统，都不能干涉我的运动。

    主在向前运行作工，祂要求绝对的自由。这是四轮的真实意义。神的运动和自由乃是我们今日应当确切认识的这将包括许多的事。你我必须记得﹕神总是一直向前运行作工，达到祂的永远目的！你我不可在神实现祂永远目的之大道上，放置任何阻碍物！按圣徒的经历，诸如罪恶、世界、肉体、己生命、宗教事物、律法主义、一切代替主自己者…，都是阻碍神的运动、以实现祂的永远目的的！主一次过一次的反对击打我们如对属灵事情的遗传观念，对灵命经历的老旧狭窄认识，对圣经传统的固定解释（自然、基本信仰-如三一神，十架救赎，信服者得永生并达丰满等等除外）…主乃是说﹕我还有更多的亮光和真理要从圣经中发射照耀出来。你们尚未达到我一切运动之终了。你们向前所要进入的，远远超过你们已往所承受的，你们必须给我完全的自由，好带领你们向前！这是宝座四轮向前的运动，是首要的事，也是每一件属灵事的根基。在神广大的运动中，今日神主宰使用千万的工具和器皿（各宗各派各团体、你我也包括在其中），但只有那些不限制阻碍神的运动，让祂完全自由向前，以实现祂的永远目的（被模成神儿子的模样）者，才能得着神的称许-与祂同坐宝座（宝座之真义-宇宙之事奉﹕给、给、给-参创42﹕25）！愿我们都看见这个原则﹕神是向前运动的神，也是要求给祂自由运动的神！

    轮的方向

    （2）轮的确定方向-说明轮有确定之方向，没有离道出轨之事。异象的这一点是最难解释中的一点。但其意义乃是这样﹕神一直向前行动，没有一件拟拦阻的事是祂未曾看见的。在人的观点，神似乎是转了方向，其实、在神的观点，并未转离既定之方向。意即神运动作工都有祂既定的计划和模型，没有一件事、也没有一种局面，是祂未曾料到的。兹举实例以便明白。上文题到彼得的事，似乎神已改变祂的方向，因为彼得认为从摩西到此时，神向前的一切运动都是与以色列同行的。但现在神似乎转了方向，要他与外邦人接触，因此彼得感到困难，故对神说﹕‘主阿，这是不可的！’彼得的观念﹕认为神在以色列中遇到困难，所以改变了方向和路径，而转向外邦。过去某些圣经教师就曾经有这样的解释。其实，神并未改变方向和路径宝座的四轮有确定的方向。‘轮行走的时候、向四方都能直行、并不掉转。’圣经非常清楚的启示神的心意一直是包括着外邦的。神对亚伯拉罕开头的应许就是叫万国得福！意即神乃是借着以色列国达到万国。如果以色列国在这件事上失败了，神仍然继续向前运行作工，不受影响，最终实现祂永远的目的！轮表神的运动，是直行、并不掉转的，但其确定方向乃指祂的永远目的！以色列国转离偏向了，但神的运动仍是向着祂的永远目的直行、并不掉转。在人看、在彼得看，似乎方向改变了，但神的目的并未改变。神向前的运动（实现祂的目的）不受任何环境的影响。当你我读这四轮之异象时，必定感到很困难；但我想将以色列和外邦之实例举出，即可得着四轮解释之钥匙了。

    当我们来到新约的末了，我们会发现另外的难题。这难题是关乎到教会的。主似乎遇见另外的拦阻，好像祂必须转离原来的道路，而采取另外的途径。祂好像转离教会的大体，而向着得胜者。这是人的一种看法-其实，神圣的道路向着祂的永远目的从未改变。神的运动向前直行，并不掉转。此点尚有许多可应用的事。

    轮离地上升

    （3）轮接触地又上升-‘活物行走、轮也在旁边行走；活物从地上升、轮也都上升。…那些行走、这些也行走、那些站住、这些也站住、那些从地上升、轮也在旁边上升。’这些话说明四轮常常在地上运行活动，停住一时，然后从地上升。经过思考，我认为许多的历史事实就是这样。

    新时代开头五旬节的日子，主开始在地上之耶路撒冷运行作工。祂的运动都是离地上升，不沾染地或属地的意即是属天属灵的。然而耶路撒冷的教会不久的时日，拟变成属地中央化的东西。神只得停留站住一时-教会受试炼。藉司提反的职事-天开了，人子站在神的右边，神的运动离地上升，向前作工，直到地极！整本使徒行传神的运动就是说出这件事。（行传没有写完，至今圣灵仍在书写）。历史证明，许多时侯，神必须等待，祂向前的运动似乎延迟了（因需要某些事发生）。二千年来，教会的历史满了这件事的记载。神向前运行作工一时-祂必须等待。当祂得着了祂所等待的，然后祂才再继续向前运动。因此，我们对神所等待的事需要非常严厉的思想和考虑！按经历，神所等待的事就是你我生活行动、工作事奉、一举一动、一言一行，…都要进入属天属灵的，亦即完全的彰显基督。否则，神只有等待！

    按我们个人的属灵生命经历就是这样。神先运行作工，给我们看见某些事或某些亮光，然后神等侯某些事发生。当我们调整自己适合那些事或那些亮光时，神就继续向前运动。所谓调整自己适合所看见的，就是移除那些不是出乎基督的。神等待的时间长或短，乃视我们移除那些不是出乎基督的早或晚。我们要明白，神等侯的时间，也就是我们受试炼的时间，我们应当非常严肃的操练问说﹕为何主不向前带领我过去？为何主不按照我的意思与我同行？主在等侯甚么？我需要如何调整自己？是否我有某些事阻挡神向前运动的路？你我需要认真操练、清楚了解﹕每一件似乎神正在等侯或我们正受试炼之事，究竟是甚么？是为着甚么？

    兹举例证﹕某青年传道人奉献一切为着主。主曾给他看见-信徒一切的遭遇都是圣灵的管教和训练，而且是神许可为他效力的（参罗8﹕28－30，来12﹕5－13）！该青年人头脑里明白这个道理，但缺乏实际的经历，亦即尚未调整自己适合主给他所看见的。某日，神为他拣选一位室友，每天揩他的鞋油、穿他的拖鞋、用他的面盆。他不调整自己，顺服圣灵的管训，反而天天里面生气并定室友的罪（外面仍佯为基督徒）。甚至用肉体的办法、将物品放在床后靠墙难取之处、以惩罚该室友。所以神忍耐等侯。过了近两周，该青年人背念到罗马八章六节时，‘体贴（思想）肉体的就是死；体贴（思想）圣灵的乃是生命平安’，圣灵光照开启，已过近两周都是体贴肉体，思想自己，所以天天生气发死！立刻转念、思想圣灵，确知该室友乃圣灵特许效力的，故降服在神手下，满了生命和平安。该青年当时就调整自己，返宿舍后，将物品整洁，安放床前，伸手即可取用。如经上说‘活着是基督…有人强逼你走一里路、你就同他走二里’。第二日，室友仍照常取用。第三日，发现室友自己购买鞋油拖鞋…物品了！该青年立刻流着泪敬拜赞美神说﹕父阿，此调整自己之功课已及格，不需再学，已彰显基督了！感谢神！彼得说﹕你们要自卑、服在神大能的手下、到了时候祂必叫你们升高（彼前5﹕6）。今日你我遭受不同的试炼、亦即神在等待之时。求主光照，认真调整自己，活出基督，适合神向前的运动。

    信徒个人的灵命经历是如此，主的事工也是如此。我们事奉主常常来到一个地步，似乎主在停留等待。可能有某些原因之一，导致这种试炼。不是主放弃了祂的永远目的，也不是祂的运动停止、不再向前了。祂乃是正在等待我们、调整自己适合祂向前的运动！意即神在等待我们移除那些不是出于基督或不是照着基督的，就如各种罪恶、世界样式、肉体行为、传统宗派、固定制度、律法主义、自我判断、把新约变成旧约延长…，都是不照着基督的，而且都是神向前运动之拦阻。

    二千年来教会的历史（是一件很有教训之研读），具有两面﹕一面是神从天上开始向前之属灵运动。犹如四轮宝座从地上升，往前直行。宝座的大能已统治地上一切的事务。另一面是教会的黑暗时期（特别中世纪、或近代各处主事工之停顿），说明主在等待某些事。当神的子民蒙恩，移除或舍弃那些不是照着基督的，而行在属天属灵之大道上，神的运动就开始继续向前！历史满了神的运动和神的站住。其原则﹕（1）宝座向前运动；（2）活物（即各处主的事工）站住、翅膀垂下，宝座就站住停留一时；（3）然后宝座再继续向前运动！在此，不需要举出实例，五十年来我们所接触到的各处主的事工，就是这样。

    轮满了眼睛

    （4）四轮满了眼睛-‘至于轮辋、高而可畏·四个轮辋周围满有眼睛’。圣经多处题到眼睛的事，如撒迦利亚书和启示录。眼睛就是象征宝座完全的理解、彻底的明白！意即宝座上的人根据祂完全的理解和明白，来掌权来管治。从启示录前几章我们就可看见眼睛的意义。当时各处的教会就是根据主的眼目如同火焰，而受指责和审判。‘我知道你的行为…’。主看见并知道了当时教会的光景，比教会本身所看见和知道的更透切、更彻底！

    祂告诉其中的一个教会说﹕你们以为自己是富足的，已经发了财，一样都不缺；其实你们是那可怜贫穷瞎眼赤身的！然后，主又说﹕我要忠告并劝你们，向我买眼药擦你们的眼睛、使你们能看见-我所看见的。所以四轮宝座的运动具有完全的才智、理解和洞察力！宝座上的人清清楚楚的看见并知道每一件事。祂是‘察验人肺腑心肠的万军之耶和华’（耶11﹕20）。

    轮中生命的灵

    （5）生命的灵在四轮中-宝座上的人整个的运动都是受生命之灵的管治。意即宝座任何的运动都是以生命为其主要原则。圣经由开头到末了，其主要的信息，就是论到这个神圣的生命！我们都知道，神从亘古到永远的运动都是根据于这神圣的生命！主耶稣说﹕‘我来了、是要叫羊〔或作人〕得生命、并且得的更丰盛’（约10﹕10）。在此我们不需要多讲甚么。

    权柄赐给主耶稣

    总结-主耶稣得着天上地下一切的权柄。‘耶稣进前来、对他们说、天上地下所有的权柄、都赐给我了’（太28﹕1820）。这是头一半的说明，带我们回到四轮宝座上的人与整个受造之物的关系。这里用的词是权柄，意即大过能力。权柄包括能力。实际是﹕一切天上地下统治之权柄都赐给了主耶稣、并作祂的后盾！今日人可以脾视耶稣为拿撒勒人，但他们将要发现-耶稣拥有天上地下一切的权柄！这异象-主耶稣得着天上地下一切的权柄，带我们回到以西结书。意即每一个事奉主的弟兄或姊妹都需要这个异象的准备-完全把自己的主权交给主耶稣，一举一动、一言一行，都是绝对顺从祂的指示。如果你我没有把一切的主权交给主，仍然是自己作主、决定一切，就你我不可能真正有永存价值的事奉！接下去，我们看见下一半的说明，‘所以你们要去、使万民作我的门徒、奉父子圣灵的名、给他们施洗。凡我所吩咐你们的、都教训他们遵守、我就常与你们同在、直到世界的末了。’意即只有让耶稣真实作主的人才能受差去服事万国，使别人作门徒（即受浸、撇下一切、顺从主），并且得着主的同在，直到世界的末了。今日你我若仅仅研究圣经道理、或神学毕业，而没有让耶稣绝对作主，就你我不能真实受差去服事万国，而保持主常久的同在！请想想看。

    此外，这段圣经（太28﹕18，结1﹕26）的丰满批注乃是歌罗西头三章和以弗所头三章，其中满了指导和教训。犹如‘爱子是那不能看见之神的像、是首生的、在一切被造的以先；因为万有都是靠祂造的、无论是天上的、地上的、能看见的、不能看见的、或是有位的、主治的、执政的、掌权的、一概都是借着祂造的、又是为祂造的…’。‘要照所安排的、在日期满足的时候、使天上地上一切所有的、都在基督里面同归于一。……这历代以来隐藏在创造万物之神里的奥秘、是如何安排的；为要借着教会、使天上执政的、掌权的、现在得知神百般的智慧；这是照神从万世以前、在我们主基督耶稣里所定的旨意。’这些话都是指着基督在创造里的地位！四活物代表整个受造之物。宝座上之人要在凡事（一切造物）上居首位！

    书卷-十字架的死和复活

    现在我们来看书卷。‘我观看、见有一只手向我伸出来、手中有一书卷。他将书卷在我面前展开、内外都写着字、其上所写的有哀号、叹息、悲痛的话。他对我说、人子阿、要吃你所得的、要吃这书卷、好去对以色列家讲说。…又对我说、人子阿、要吃…这书卷、充满你的肚腹；我就吃了、口中觉得其甜如蜜。…于是灵将我举起带我而去、我灵里忿激甚苦（另译）；并且耶和华的灵在我身上大有能力’（结2﹕93﹕14）。以西结看见一只手，手中有一展开的书卷，内外都写着字，其上有哀号、叹息、悲痛的话。又对他说﹕首先要吃（即接受、经历），然后好去讲说（即受差去服事供应）。当他吃下去时，口中甜如密，但灵里甚苦！这是非常奇特的论题，然而说出了十字架的原则-死和复活！先知首先将内外写着哀号、叹息、悲痛的书卷，吃下去，意即经历十架痛苦死的一面-灵里甚苦；其次他受差去传讲-活出服事供应生命（基督），意即经历十架荣耀复活的一面-口中觉得甘甜如密！

    这是说出你我接受十字架死（痛苦）和复活（甜美），而有之事奉的结合经历！其意义是甚么？如何解释？从耶稣与门徒吃逾越节的筵席可以明白。我们知道﹕当时耶稣的思想都在那个杯的上面。祂祷告说﹕‘我父阿、倘若可行、求你叫这杯离开我；然而不要照我的意思、只要照你的意思’（太26﹕39）。这杯的真实意义乃是指着祂为世人担罪、被神离弃而言。祂从亘古直到永远都是与父神同在、没有一刻分离。现在因着为世人担罪、被公义之神离弃，其悲痛是我们无法形容的！（有徒解释﹕耶稣软弱怕上十字架。这是错误的。）按基督徒深的经历而言，宇宙中最大的痛苦就是觉得父神似乎离弃我们很远很远！其实父神永远不离弃我们！然而主耶稣替我们担罪，真实被神离弃！难怪经上说﹕‘耶稣极其伤痛、祷告更加恳切；汗珠如大血点、滴在地上’（路22﹕44）。说到这里，这杯虽然是苦的，但耶稣拿起杯来、祝谢！意即苦和甜之结合经历！今日你我遭遇许多试炼的环境、舍弃了一切不是照着基督的，这是十架痛苦死的一面；但我们里面的基督，却彰显活出来了，这是十架甘甜复活的一面。

    耶稣曾对门徒说﹕‘人要把你们陷在患难里、也要杀害你们；你们又要为我的名、被万民恨恶。…又拿起杯来、祝谢了、递给他们、说、你们都喝这个；…他们唱了诗、就出来往橄榄山去’（太24﹕9，26﹕27，30）-他们唱了诗，就出去！我们以为这是最后一首诗，他们必定永远带着沉默忧苦出去。其实他们是唱了诗而出去-预表将来他们在灵里看见耶稣被立为主为基督，都是唱着诗而出去的！

    当时耶稣和门徒所唱的诗乃是诗篇118篇。请读全篇。其中有言﹕我必不至死、仍要存活。一面是受难、艰苦，一面是得胜、荣耀。这是苦难和甘甜的杯！使徒说﹕祂因那摆在前面的喜乐、就轻看羞辱、忍受了十字架的苦难（来12﹕2）！保罗说﹕似乎忧愁、却是常常快乐的（林后6﹕10）。如果我们和祂一同受苦、也必和祂一同得荣耀（罗8﹕17）。

    耶和华的右手施展大能。

    耶和华的右手高举；

    耶和华的右手施展大能。

    我必不至死、仍要存活、并要传扬耶和华的作为（诗118﹕15－17）。

    ── 史百克《神持久永续之目的》


    第六篇 人子、守望者、豫兆

    以西结书大部分我们不能分解论述，我们只能简单概括的来讲说。从该书中我们看见以西结有三个重要的名称。（1）人子；（2）守望者；（3）豫兆。这三个名称包括了该书的大部分。

    人子

    首先该书最少称以西结为人子有93次（2﹕1，3。3﹕1，3…），是经中先知们称人子（Son of Man）最多次的一位。这是非常重要而有意义的名称。新约主耶稣为祂自己特选‘这人子’（The Son of Man）之名称。自然，以西结不能与主耶稣相比，只能在功用上（非人的本质或个格上）作预表象征。以西结称为人子、在众先知中是独特无比的，但主耶稣称为人子、在全人类中是独特无比的！

    我们曾经看过宝座之上，有彷佛人的形状，也曾经看过四活物之主要代表乃是人。所以我们应注意本书人的地位、人的特别概念。人的意义乃是作神的代表、作神的言语或发表。人不仅是一个有个格之人，并且是一个神圣的概念。宝座上的人，不仅是一个人，更是一个神圣的概念。意即在神的心意中、祂造人乃是为着代表神！‘神说、我们要照着我们的形像、按着我们的样式造人’。人乃是神最丰满和最终结的思想-代表神。

    神先创造万有、最后造人，而且将万有都服在人的权下，并要在人里面同归于一。当人被造完毕，神就宣告安息。意思﹕神得着那个按照祂心意之人的时候，祂就说﹕甚好；然后神得安息。神得安息乃是由于神得着了祂心意中的人。然而这人不是终结，还要他多产，‘要生养众多、遍满地面’。神造物之定律是‘各从其类’。人堕落前，神所造之人要多产，而且遍满全地。但人堕落，结果地上遍满了堕落的人，而不是神心意中的人。因此，神定准了堕落人生命之年限和所住的疆界（徒17﹕26）。说到这里，我们看见神所要得着的人乃是合祂心意的人。主耶稣降世-道成为肉身，祂称为这人子，意即主耶稣是惟一的人子，是神从亘古到永远所要得着合祂心意的人-是新造之人的元首！所以人（即经中三十岁之成年人-Manhood）的原则就是指明神的子民，意即神的子民都应当是长大之成人！这就是先知以西结所带进来之人子这个名称的意义。人子代表一个功用和一种原则。换言之，人子的功用就是说明神原初之思想和模型。人子的原则就是主愿望在以色列人身上实现出来。在神的眼光中、以色列乃是一个人，但在以西结书里给我们看见，以色列不是神心意中之人。由该书可见、以色列已经破损毁坏了，但神在他们中间仍然按照祂原初心意之成人来恢复。该书后来我们看见，大体之以色列人虽然失败，但在少数遗民身上成全实现了！然而在旧约圣经之末了，神辛苦忍耐等候四千年，结果以色列全部都失败，所以此时神才道成肉身-耶稣世，新人的开始！

    当我们来到新约，我们这些蒙恩的人都是在这新人里面，成为一个团体的人-教会。此点仅仅指出其原则，以后再讲。人子说明神原初之思想和模型。这是开启众先知书之钥匙。以西结书到处发现人子这名称，说明神的思想就是要得着祂心意中的人！如果神许可这团体之人被掳，即这团体之人不能站立在祂面前，神就必须得着另外一种的人。自然从该书可见，枯骨复兴就是说明由巴比伦被掳之地返回耶路撒冷的一班有新心、有新灵的新人！上述的一切就是人子的重要意义。

    今日神正在恢复祂原初的思想和心意。这思想和心意曾经丢失。保罗对提摩太说﹕你这属神的人（O man of God-提前6﹕11），意即神人才是神所要的人，才是合神心意的人。关于事奉或工作-到底你我在此是为着甚么？其意义是甚么？简言之，我们事奉或工作就是﹕神按照祂自己的思想和心意得着了这个团体的人。以弗所四章十三节的话就是这个意思。‘直等到我们众人﹕达到信服和对神儿子完全认识的合一，达到长大成人，达到基督的丰满之身量’。神正在向着这个团体的人运行作工。我们必须记得，神的思想和观念乃是人！不是事物！在此我们要特别强调﹕因为今日有许多人认为神的思想和心意就是要在各处（1）成立某些组织，某些机构，某些事物，如礼拜堂、聚会所…，称它们为教会；（2）按着他们所采用的某些方式、某些程序或节目来进行；（3）按着他们所承受的某些教导、某些道理或真理、某些实行…，来施教-即整个系统或制度-其实神不要、也不寻求这些事物！在神的思想和心意中，教会的目的乃是基督的表现！教会乃是基督的身体，是表现基督的，不是教训道理、作法实行…这些事物的本身。教会是一个人-活的基督之团体彰显！一件非常重要的事就是﹕我们要确实承认这团体的人乃是神所要的！

    这人的原则说出三件事；一，呈现或介绍-即呈现或介绍神的思想和心意；二，代表-即这团体的人就是代表；三，宣告-即传讲这件事。所以先是神圣的思想，其次是一个身体作代表，末了是传讲这信息。弟兄们，你们得着这三件事么？首先我们要看见这异象-宝座上的人，这是神的思想和心意-长大之成人。其次，我们具体得着了某些人实际在经历上可作代表。末了，我们可传这信息。前文我们曾说﹕书卷就是宝座上的人-见异象；要吃这书卷、即实际经历这个人-作代表；最后去讲说-传信息。我们不可弄错这次序，把传讲当作首先的即头脑明白一点就去传讲！我们必须首先看见，其次经历，最后传讲！今日许多传道人都是传讲一些客观的空道理﹕如十字架钉死旧人，身上常带着耶稣的死，不再是我乃是基督，复活的大能…，这一切都是好道理；但如果你我自己没有经历和见证实际的举例出来，就都是空的道理。其结果，会众听了、不仅是进入云里雾里，并且是增加许多烦恼！我们再说，圣经任何的真理，若无实际经历和学习来证实，就都是空道理。若有经历和学习之事例，就必证明﹕可实行、可应用！不是空道理、不是死教训！我们将人子这名称之意义说到此，深信已经足彀了！

    守望者

    现在我们来看先知以西结第二个名称-守望者。‘人子阿、我立你作以色列家守望的人’（结3﹕17）。下面是守望者之职任‘耶和华的话临到我说、人子阿、你要告诉本国的子民说、我使刀剑临到那一国、那一国的民从他们中间选立一人为守望的；他见刀剑临到那地、若吹角、警戒众民；凡听见角声不受警戒的、刀剑若来除灭了他、他的罪就必归到自己的头上。〔罪原文作血〕他听见角声、不受警戒；他的罪必归到自己的身上；他若受警戒、便是救了自己的性命。倘若守望的人见刀剑临到、不吹角、以致民不受警戒、刀剑来杀了他们中间的一个人；他虽然死在罪孽之中、我却要向守望的人讨他丧命的罪。〔罪原文作血〕人子阿、我照样立你作以色列家守望的人；所以你要听我口中的话、替我警戒他们’（结33﹕1－7）。

    这个守望者的名称不仅先知以西结有，别的先知也有。如先知哈巴谷‘我要站在守望所、立在望楼上观看’（哈2﹕1）。又如以赛亚‘守望的阿、夜里如何’（赛21﹕11）？别的先知虽有守望者的职任，但不像以西结被立为守望者。我们要注意，以西结事奉的开始就是守望者，后来他被重新任命时，仍是守望者。

    现在我们要问，守望者的功用是甚么？简答之，守望者的功用就是知道时机并宣告时机。在有的国家守望者在夜间发现火警，他就要吹号；每天清早五点钟，他也吹号。所以守望者的功用首先是知道时间（或时机）；在神的事工和目的上，他知道现在是何时间？是何时机？今日许多神子民（甚至有分事奉的人）、都不清楚现在是何时间？是何时机？他们作了许多的事工都是不合现在之时间和时机的！比如现在是新约时代，最主要的一切都是在灵和真里的（约4﹕23），意即都是在基督里、与基督一同、出自基督的，也就是属灵属天，有活的基督之彰显的；但事奉的人把新约时代当作旧约的延长（把礼拜堂当作会幕，把牧师制度、主教制度当作祭司制度，把旧约千百件的事物带到新时代中…）。其实，新时代乃是证明神作了一件特别的事-即神在圣灵里将祂儿子赐给我们；因此我们一切的生活行动、工作事奉、一举一动…，都应当是活出彰显神的儿子，我主耶稣基督的！不是成立合于新约圣经榜样的所谓教会！更不是搞基督教的千百件事-企业事业或组织！在新时代里，神不建立某些事物在地上，神乃是在万国中呼召百姓归在祂的名下！神在新时代里乃是建立某些属天的事！如果你我注视寻求属地暂时看得见的种种事物，就你我不是属于这个新时代的！主耶稣所以离地升天，就是告诉我们﹕新时代的性质就是属天的，不是属地的！这是每一件事的试验。

    关于本时代神所寻求的属天属灵的事，我们将在本书之后一部分继续讲解。此时仅仅简题这个真理﹕守望者首先所要作的事就是知道时间，其次，传出确定的信息-究竟现在的时间是甚么？包括甚么？如果守望者所传出之信息、不清楚不确定不明亮，百姓就不知道现在的时刻是甚么。弟兄们，我要请你们去思考、好好想想看！你我与主同行的整个事体，完全根据于你我在主现在时刻之目的上、到底有多少服事的度量？如果你我试着作某些事，而不是神此时所要的，就你我必是浪费时间、浪费精力！新时代此时神所要的是甚么？即神的儿子！即基督在凡事上居首位。例如，如果你我为着许多的事物恳切祷告、讲解许多合于圣经的道理、推行许多基督徒的事工…，但不能增加基督的度量，不能扩充神儿子的丰满，不能引领信徒更属灵更属天，就你我的事奉（祷告、讲解、推行事工…）必是浪费时间、浪费精力！请记得，只有增加基督度量、扩充神儿子丰满、导致信徒更属灵更属天之祷告讲解和推行事工…，才是现时神所要的！所以守望者的功用就是作神众百姓的眼睛！

    其次，守望者所传的信息-引导神的百姓会分辨﹕当前之局势是怎样的，最终引到那里去！主立以西结作守望者，对他所说之话的含义就是如此。守望者预先看见了某些事对神子民是有害的，而且他知道那些事发生之后果就是死。另一面，他看见了生命的道路。因此、他能说﹕这样行就是生命的道路，那样行就是死亡之路！守望者所以会分辨，乃是根据于他吃了书卷，用新约的话、就是‘学了基督’（弗4﹕20），经历了圣灵的管训-在苦难中学了顺从，达到长大成人，…就能分辨（来5﹕8，14）。所以守望者的责任是非常重大的。今日你我蒙神呼召作守望者，所传的信息必须是确定的、无误的！我们必须明白甚么事情对神子民（或教会）是有害有损致死的-就如﹕种种罪恶肉体的事（参罗1﹕29－31，可7﹕21－22，林前6﹕9－10，加5﹕1921）；种种世界的事（参约壹2﹕11，来11﹕24－27，）；还有各式各样己生命或自我之魂生命的事（参林前2﹕14，太16﹕24－25，林前10﹕10，约5﹕44，林后1﹕12，10﹕5…）；将新约事奉变成律法主义的事（加3﹕10，13，5﹕6，11，6﹕15）。…今日我们在地上一生接受顺服圣灵的管训，就是一面移除上面所说这些使教会致死的事，另一面建立一切照着基督的事-活着就是基督！

    豫兆（表号或路标）

    以西结第三个名称-‘我作你们的豫兆’（结12﹕11）。豫兆之简意-路标。主指示以西结作一些奇特的事﹕如三至五章有这样的话‘人子阿、你要拿一块砖、摆在你面前、将一座耶路撒冷城、画在其上。…这样、好作以色列家的豫兆。你要向左侧卧、…就是三百九十日，…还要向右侧卧、…四十日、…我用绳索捆绑你、使你不能辗转、…我必使你的舌头贴住上膛、以致你哑口、…为自己作饼、要按你侧卧的三百九十日吃这饼。…你要拿一把快刀、当作剃头刀、用这刀剃你的头发、和你的胡须、用天平将须发平分。…’这些事都是奇特的，也是他在神百姓面前所行的。在该书二十四章又说，神将他的妻子忽然取去·他却不可悲哀哭泣、也不可流泪。只可叹息、不可出声、不可办理丧事。他好像无事发生。众百姓看见他，就说﹕这是可耻的事，怎么他妻子死了，也不关心！？

    这一切的事是甚么意义呢？简言之，他是一个豫兆、一个表号、好似是一个指路牌！意即-神许可某些奇特的事临到他，他却无条件的顺服神，因而获得了生命的经历，结果组织构成了他所传的信息。用新约的话来说﹕因他顺服了圣灵的管训，舍弃了旧造，而活出基督，所以满有生命的信息。以西结所传讲的是他亲身经历的。我们不需要字面的与以西结经历同样之事，但原则上，我们所传讲的必须是我们亲自学习和经历的。以西结不仅是传信息，他这个人就是信息。今日我们也是如此。既然本时代神所要的是基督（即祂在凡事上居首位），其实现的道路乃是信而顺服圣灵的管训（即舍己负架）；我们就天天具体的在凡事上学习相信神、顺服神，舍己让基督活出来！我们所传讲的就是这个真实经历的活的见证。否则，我们所传讲的都是一些空道理、死神学！浪费时间！浪费精力！

    这是一个重要的原则。使徒约翰说﹕关于生命之道，就是我们亲眼看过，亲手摸过的。意即教师和信息没有距离，乃是一件事。我们的历史和经验就是我们的信息。这件事解释了你我身上许许多多主的管教训练对付和经过。你我的信息乃是出自于深的经历，不是出自于头脑的理论。

    兹举三例。彼得的任命是‘牧养群羊’。他的书信说到这件事。他曾说到牧人和长老‘务要牧养在你们中间神的群羊’。真实牧人的特性是甚么？以主这位好牧人为例，真实之牧人就是为羊舍命（即舍去魂生命）。主耶稣曾指教门徒舍弃魂生命（太16﹕24－25）。魂就是人的思想、爱好和主张。彼得有很强很大的魂-有他自己的思想、自己的爱好和自己的主张。彼得一生最大的功课就是学习舍弃他的魂生命。新约圣经记载许多的事例，都是有关他学习舍弃魂生命的事。他原先是渔夫不是真实的牧人-他必须按照牧人的原则在他这个全人里面、重新被组织被造作，才可成为牧人！末了由他的书信可知，他不仅牧养与他同在的羊，并且牧养那些分散在各处寄居的羊（彼前1﹕1）！

    其次我们来看保罗。保罗的职事是有关教会是基督的身体的。基督身体的原则就是交契交谊、信任交托、互依互赖、属天属灵。当他是大数之扫罗时，无交契交谊、无信任交托、完全属地而不属灵。自他在大马色路上里面的眼睛开启，看见耶稣是主，而把一切主权交给祂以后，一生的年日都是学习经历基督身体之功课！保罗是我们新时代的豫兆、指路标！本时代神的目的-教会是基督的身体！这件事不仅是一种观念、一个理论、一种教训，乃是一件起作用、可实行的实际。借着保罗神将这个启示赐给整个的新时代。保罗一生被组织被造作，成为本时代基督身体的一个豫兆或指路标！他一切的独立自持都被毁灭；他一切的无涉、不交契、不相关，都被移除；他一切属地的期望和宗教的遗传都被剥夺！他整个的生命都是建立在基督身体这个信息的根基上。难怪新约圣经大部分的真理都是藉他写的。今日你我为甚么遭遇那么多的苦难和试炼？简言之，表现基督身体的实际！请记住，你我只有信从主耶稣，才能亲爱众圣徒（弗1﹕13）！意即神许可某些圣徒对你我批评论断、伤害打击，只有你我信从主耶稣（即相信顺从宝座上的主-祂已预先知道、而且预先注定-Foreknew and predestined-罗8﹕29），因而毫无怨言自怜、更无苦毒背叛（即舍己、经历与基督同死），然后得自由得释放、让基督活出来（即经历与祂同复活并同坐天上），此刻才能真实亲爱众圣徒！‘爱是不计算人的恶’（参林前13章）。保罗自己作见证﹕他身上有一根刺，是撒但差役攻击他；他曾经三次认真求主、叫这刺离开他；但主未答应、却说﹕我的恩典彀你用的；最后他说﹕我为基督的缘故，就以软弱、凌辱、穷乏、逼迫、困苦、为可喜乐的（林后12﹕7－10）！这是保罗曾传讲之重要真理-没有拯救的拯救！‘神是信实的、必不叫你们受试探过于所能受的；在受试探的时候、总要给你们开一条出路、叫你们能忍受得住’（林前10﹕13）。意即苦难试炼（或试探）临到我们，主神要给我们开一条出路，不是挪去苦难试炼，乃是要我们将苦难试炼、踏在脚下-能忍受，而且心灵喜乐！这是恩典、也是经历没有拯救的拯救！保罗为基督身体、在他肉身上补满基督患难的缺欠（西1﹕24），就是这种恩典和拯救。今日我们都需要这种恩典、这种拯救！

    第三，使徒约翰有甚么特别信息呢？约翰的特别信息就是生命-神圣生命。这生命胜过一切死亡。当别的使徒们都离世归主，他仍然活着。这不是说他的生活是容易的，不，他乃是在耶稣的患难、国度、忍耐里一同有分，而且末了被充军拔摩海岛，并死在那里。但他的见证是持守耶稣的见证-简单言之，他天天学习信服主，并与主同住（约1﹕12，39）﹕意即他凡事皆由圣灵起头，像耶稣由圣灵而生；他凡事顺服圣灵管训，像耶稣三十年由圣灵受管训而增长；他凡事（一举一动）由圣灵受膏，像耶稣末了三年半受圣灵膏，不凭自己说、不凭自己作，完全受父神的指示！也就是表现启示录一章十三至十八节属灵启示中的人子耶稣。今日各处基督徒都要像祂。如果你我向祂有这指望、就当洁净自己、像祂洁净一样（约壹3﹕23）-一举一动、一意一念，都是照着基督；灵、魂、身体，都充满并彰显神圣的生命！‘亲爱的信徒、我愿你凡事兴盛、身体健壮、正如你的灵魂兴盛一样’（约三2）。

    彼得，保罗，约翰都能说﹕我是你们的豫兆！弟兄姊妹，如果你我允许神再组织、再构造，就你我有分事奉的人，也能说同样的话-我是你们的豫兆、路标！今日信徒不仅听我们口里所传讲的，并且看我们生活行动实际所表现的！── 史百克《神持久永续之目的》


第七篇 ‘看见一个人’—凡事照这人来测量

    第七篇 ‘看见一个人’-凡事照这人来测量

    现在我们来看以西结四十至四十六章。四十章的开头说到一个新的日子。先知每逢题到一个新的日子，都是指明一面新的事情发生。意即一面事情结束，另一面事情开始。三十九章末了是神直接的断定-神子民复归故土；四十章开始，我们可以称它为神的启示-即神目的实现的启示。我们要注意﹕‘我们被掳掠第二十五年’（结40﹕1）。我们知道他们被掳共七十年，尚有四十五年才完结。为何以西结在四十五年前，这么早的时间，就得着了这个异象呢？要答复这问题，我们必须先来看这段经文之一般解释的问题。

    或者圣经中没有一段经文比这段经文的解释、更引起争论。许多圣经学校各有他们自己不同的解释。就如﹕一，历史字面的解释-以西结看见了所罗门的殿，不过有某些地方不同，是为着将来被掳归回之神子民的。二，历史理想的解释-已往未曾有过这个殿，乃是被掳以后，将要建造的一个比较好的殿。三，这殿实际已经藉遗民开始，希律继续的-遗民因环境困难、缺乏能力等等、失败了，仅建了一个比较劣等的殿。四，将来千年国度中所要建造的殿。五，这殿是基督徒-是属灵的殿，是预表的、象征的，这是我们所要说的。

    我们开头曾说到五个重要解释圣经的原则﹕（1）神的永远性-圣经的话是永远现在的。（2）基督之包罗宏富性-圣经各处都有基督的意义。（3）圣灵是圣经的解释者。（4）圣经最后之陈述。（5）惟一之真实价值乃是属灵的。我们研读以西结书，若要得着它真实的解释，就必须根据这五个重要的原则。

    现在我们来看这几章圣经。先是神的殿，次是这条河，所承受之基业，分配地界，最后这座城。我们要问﹕这些事当如何解释？我们相信这些事都是某些属灵事的预表和象征。我们也相信这些事都在基督里实现应验了。一切的祭物都在祂一次被献之祭里完成了。一切的祭司职任都在基督里实现了。神的殿也在基督里成全了。我们不但相信，并且知道新约圣经教导这些事。以西结虽然很早得着这异象，但因一切都是属灵的（不是物质的），是超时间超空间，永远是现在的，所以他被许可四十五年前就预言出来。

    保罗清楚教导我们，基督和教会在众先知和他们的预言书里，都是隐藏的奥秘。保罗说，历世历代曾经隐藏的奥秘，但在主降世所带来之新时代里，借着圣灵已经向圣徒揭开显明了。这是整个局面的钥匙！我们所指出的五件事，乃是一系列之属灵原则。此处神的殿不是按字面所说之物质殿，已往将来和永远都是没有的。这殿在本时代中乃是在属灵途径里的象征性之代表。这是对此七章圣经、惟一最忠实最稳妥的解释。所以我们必须在属灵的途径里来接触它。以西结当年被神指示的时候，大部分他自己都不明白，因为是隐藏的奥秘；但今日我们借着圣灵在这揭开的奥秘中已经明白了。属灵的事乃是圣灵所解释的。我们解释圣经的一个定律，就是集中焦点在基督这里。圣灵在每一个时代里的工作都是有关基督的。圣灵的工作从来不建立某些事最终是属地暂时的。圣灵的工作总是向着神永远的心意来运行，其中心就是基督。所以这几章圣经乃是指着基督和教会象征性的代表。

    末后异象开端事-宝座人，荣耀和灵，高山

    在以西结书里我们要注意数件初步开端的事。一，这些末后的异象都是受原初宝座上之人之异象所管治的（参43﹕3，1﹕28）。二，有两个管治之因素﹕荣耀和灵。（我们不能分开手拿量度竿的那人和灵。）三，至高的山（40﹕2），每一件属灵的事都是在高处看见的，如以弗所书之诸天界（The heavenlies）。

    首先我们来看﹕‘下雨的日子、云中虹的形状怎样、周围光辉的形状也是怎样；这就是耶和华荣耀的形像；我一看见就俯伏在地、又听见一位说话的声音。’（1﹕28）。‘其状如从前他来灭城的时候我所见的异象；那异象如我在迦巴鲁河边所见的异象、我就俯伏在地’（43﹕3）。由这两节经文可知﹕一章宝座上的人管治末了这段圣经所说的-若将第一异象的大纲带到末了这段圣经中，就可看见许多地方都可应用。简言之，宝座上的人管治这段圣经的启示。因此，这里的殿、河、基业、地、城，乃是宝座上人之代表。我们以后将从数方面来讲说这个事实。

    其次，我们来看这两个管治之因素﹕这荣耀和这灵。在43章这段经文中，将荣耀和灵标出，带到新约圣经中，就可发现﹕教会的启示乃是来自基督得着荣耀所赐之圣灵！每一件事的开始都是根据基督得荣耀登宝座。使徒行传就是例证。圣灵来乃是由于基督得荣耀，圣灵的工作都是有关教会的-教会形成和教会之启示。这些事都是非常清楚的﹕荣耀的异象，宝座上的人得荣耀，圣灵降来，神的殿（家）得建立。

    ‘他带我到那里、见有一人、颜色〔原文作形状〕如铜、手拿麻绳、和量度的竿、他站在门口’（40﹕3原文）。这节经文非常特别。开头的他乃指这灵，末了的他（中文未译出），与开头的他，完全一样。但末了的他乃指这人，所以这灵和这人是不能分的，实际这灵就是这人。意即手拿量度竿的这人就是这灵。

    从启示录一章我们就能明白。约翰说﹕当主日我在灵里，…我看见（启1﹕10、12）。看见甚么？看见一个人有量度之竿（即人子耶稣的丰满启示或表现），要来测量教会（或众教会）和万国。所以这灵和这神圣的人乃是一起运行、一起作工，来测量教会（神的家）和万国。这是解释以西结书之一点-藉新约的真理解释旧约。

    我们记得主曾说到圣灵要来，‘祂来了、就要为我作见证。…祂要将受于我的、告诉你们’（约15﹕26，16﹕15）。圣灵的工作就是启示指明基督-祂是何等的阔长深高！一切都由基督来测量！圣灵首先将基督呈现启示出来，然后指示基督的量度（大小尺度、阔长深高…）。基督太伟大、属地之耶路撒冷不能限制拘留祂！基督太伟大、任何地上的殿堂会所不能容纳牵制祂！基督太伟大、任何地上的国家不能禁锢约束祂！所以在此旧耶路撒冷和旧制度的一切捆绑都爆炸破裂了！以西结书就是说明这个属灵的真理！今日你我仍然拘守老一套、仍然把新约当作旧约律法来遵行，代替事事摸着圣灵的引导，代替处处彰显活的基督么？请记住，只有你我全然站在属天的地位上-如先知被带到至高的山上的时候，你我才能真实的看见圣灵的启示！以弗所书指示我们，当我们与基督耶稣一同复活，一同坐在诸天界之时，我们才能真实看见并确切认识基督和祂的教会！保罗乃是站在属天的地位上，将基督和祂身体之启示赐给我们。

    每一件事都要照着那人

    另外一件事，‘他带我到那里、见有一人、颜色〔原文作形状〕如铜’。这里再题到一个人。这人管治每一件事。意即这人是一切的标准。测量一切都是按照这人！这人的形状像铜，如第一异象-腿脚像铜、又如启示录一章人子的脚像铜一样。铜代表公义的审判；脚代表生活行动。意即生活行动经过审判，都是公义圣洁的。在此的象征﹕这人的一切生活行动、工作事奉，都是公义圣洁的。一切的不义不圣都被移除。在神的殿或家中就是如此！

    旧约的大祭坛是铜的，一切在坛上的都要被烧成灰，预表公义的审判。一切的罪恶（包括血气肉体、世风世俗、自我魂生命、律法制度、属乎旧造的），在神殿或家中，都无地位，都要被烧毁！新旧约罪恶之原文都是不中的（miss the mark），迷路（out of the way）。经上说﹕罪从一人而来，世人都犯了罪（罗5﹕12，3﹕23）。但神设立耶稣作挽回祭，凭耶稣钉十架、流血赦罪，借着人的信服，显明神的公义（罗3﹕25，彼前2﹕24）。所以今日一切信从主耶稣，即一切在基督里的人，都是被神称为公义的。经上说﹕神借着祂所设立（原文水平线或范围）的人（基督），按公义审判天下（徒17﹕31）。意即神审判万民的标准或根据-究竟有没有信从主耶稣？或到底有没有在基督里？自然，信从主耶稣、或在基督里，不仅是我们开头的经历，并且是我们一生的经历！既然主耶稣在我们里面、成为我们的公义和圣洁（林前1﹕30），我们只要真正天天让祂作主（自己不再作主），让祂彰显活出来，就是公义、就是圣洁！包含一切的说明﹕神的殿或家之全界就是‘归耶和华为圣’（结48﹕14）！意即在神的殿或家中，旧造天然人都无地位。这是属灵的价值-说明基督是一切。宝座上的人是基督，整个的殿也是基督！愿主给我们看见这些神的异象。── 史百克《神持久永续之目的》


第八篇 神的殿（家）—基督和祂教会之伟大

    第八篇 神的殿（家）-基督和祂教会之伟大

    神的殿（家）非技艺制度、乃一活的人

    我们再来看以西结预言所启示的。读了该书40－46章的经文，我们发现很困难的得着它清楚之全貌。我曾多次按经文之准确量度、试着绘这殿（家）之图，直到现在仍未成功。这不是说不可能，某些建筑师可能画出来，但我是在神的殿（家）这件事上、作了与主相反或冲突的事，意即主反对我作这件事。我虽然预备了各种工具和资料，准备去作，但我好像作了一件主不要我作的事。你们或者也有这种经历-即行作时没有生命、没有喜乐、不感到主的同在…所拟进行之事变成死沉失势熄灭的；如果你我有这种属灵敏锐的感觉，就必须说﹕这件事是主不在其中的！我所以开头交通这个经历，因为这是一件非常重要的原则。

    当我们读这几章经文时，我们发现许许多多的细节﹕如殿的东门式度，外院北门之式度，南门之式度…，祭坛之尺度，…各种定例…如果你我试着要处理清楚（一丝不差），就将是一件不可能的事！一面你我要花很长的时间去作；另一面你我愈作愈乏味愈无生命！重点-我们很容易陷进错误，若我们不十分谨慎﹕就是将圣经属灵的事分解研究变成技术的制度、或学术之系统。就如把神的殿 （或家）分解研究变成一套一套之技艺制度、或学术系统（天主教一套，更正教一套，各宗各派各团体…各有一套…）。这是非常巨大的危险！这是我所要强调的！

    在以西结书末了几章经文中，我们看见许许多多的资料和细节，是完全超过我们力量所能处理的。如果我们仅仅把它们当作某些技艺制度或学术系统、来分解来研究，就我们很容易破坏毁灭属灵生命-活的基督！所以弟兄姊妹、我们对这件事要非常的谨慎，不要把神的殿（或家）解释构成一种技艺制度或学术系统。否则，必定面临失落属灵生命-活的人之危险。教会历史一再一再的发生这件事。使徒行传尚未结束，这件事就已发生。现在的整个基督教制度或系统、在那时就已经开始了；我们知道，保罗写给提摩太的书信，就是要改正他们，并要他们恢复教会属灵生命的实际-表现活的基督。就如长老或执事、不仅是一种职务，并且是属灵人-即活出像基督那样的属灵人！故对提摩太说﹕你这属神的人（O man of God- 提前6﹕11），意即你这神人！教会的长老或执事乃是神人-即一举一动活出基督的人！

    神的殿（或家）不是一个制度或系统，乃是属灵的家。提摩太的日子，人已经开始将属灵的事弄成一种属地的制度或系统。在已过的数世纪中也曾发生过多次。神所作的都是属灵生命的事，就是叫人成为属灵人。属灵人就是一举一动、一言一行、都是活出基督、彰显基督。如保罗所说﹕我（I）已经与基督同钉十字架；现在活着的，不再是我（I），乃是基督在我（me）里面活着（加2﹕20）。意即你我每天所遭遇之顺或逆的试炼和苦难，都是叫我们学习顺从父神，即甘愿舍弃自己、活出基督！这是真实跟随羔羊的奉献！旧约的迦勒和约书亚有另外的一个灵-专心跟从主（民14﹕22原文），二人活着进迦南。历史可知，当神的子民落进属地暂时之事物中时，神就将属灵生命特性之事、新鲜启示给祂使用之器皿，以俾恢复祂的属灵见证。迨某些时日过去，后人以为这些属灵生命之事已经达到最高峰（其实神是无限的、总有某些更丰满之事要人进入的），所以不仅抓牢，而且降低变成固定的制度或系统。他们把属天的弄成属地的，把属灵的弄成律法的；因此，毁坏杀死属灵生命！今日基督教的历史和我们的经验就是如此。开头是属灵人带来之属灵生命-活的基督，但没有经过多少年、其后人就陷进固定制度、律法主义，开始杀死属灵生命！在此，特别题醒各处教会中有责任的领导人﹕要非常的谨慎这件事！由于基督是无限丰满的，所以圣经也成为无限丰满的。千万不要把我们对圣经的解释，固定化并当作最后的；总有更丰满的解释（即活的基督之供应），隐藏在那里。各处教会的作法和实行，也不是固定化和最后的。一切都要随时摸着圣灵敏锐的感觉，跟随圣灵而行，犹如以色列人在旷野常常起行（向前事奉）和安营（停下更多认识基督-会幕）一样（民33）。新约安提阿的教会断定一切事之原则﹕事奉主（让主绝对作主），禁食（舍己），然后圣灵说（徒13﹕2）！

    （编者注﹕主仆这串信息是1957年初在台北对东南亚各处聚会所之传道人和有分事奉的信徒传讲的。特别这第八篇、乃是主仆参加五人谈话-针对教会地方立场、这个固定律法制度-得知聚会所领导人坚持该律法制度，才题醒教会中有责任之领导人﹕要非常谨慎这件事！-详情可参考﹕恢复基督丰满之团体器皿 P.21。）

    神的殿（家）之大小物件都是照着基督

    现在我们来看以西结书中神的殿 （或家）。自然，神的殿（或家）是非常准确而仔细的。神对非常细小的事也很注意。我们应确认，这是神殿（或家）的一个定律。神殿或家具有千百件不同大小之物件。但每一细小之对象都有神定规的量度或尺寸-都是照着神的心意或思想的。然而我们必须确认，神的殿或家（包括许多细小对象）不是一个制度或系统，不是一个组织或体制，乃是一个活的人-就是基督神的儿子！意即神殿或家的每一细小对象或活动、都是基督的彰显、基督的活出。这殿或家乃是属灵的，不是技艺之制度，也不是道理（或真理）的系统。这殿或家之至高特性乃是属灵的生命-基督的团体表现。

    这属灵的生命可由两面来看﹕一面、生活行动活出这属灵生命者（即有基督表现者），必定严谨正确、有等次有秩序；另一面、生活行动虽然严谨正确、有等次有秩序，却活不出属灵的生命（即不能表现基督）！原因﹕前一面的生活行动是出自于圣灵、出自于三一神。后一面的生活行动是出自于人、出自于宗教道德。外面表现两面都差不多，但其根源完全不同！今日各处基督徒外面的技艺制度，作法实行，如聚会事奉、祷告讲道、各样善工…，都差不多，但因其根源不同，故其结果也不同！有者满了新鲜的属灵生命-活出基督，有者仅仅是死的遗传和礼仪！这两面的不同、只有灵命成长的人才会分辨。经上说，只有那些在各样遭遇中学了顺从之长大的成人，才能分辨（来5﹕8、9、14）。你我可能有传统制度、作法实行，与圣经字句没有冲突，但无膏油（基督供应），无生命，甚至杀死生命。例如，有的擘饼聚会习惯是先记念主、后敬拜父。若有信徒无这传统，但因感到父的爱，圣灵催促，先向神献上敬拜，结果有死守传统之弟兄立刻站起来改正说﹕不应当先敬拜父、应当先记念主！这种行为就是杀死生命！你我可能按照圣经的某些作法和实行来作工，但不一定有圣经里面所说的属灵生命！今日有些信徒领袖按照新约圣经的榜样和实行，把基督的教会弄成律法的制度或系统，叫信徒去遵行，这完全是属地的宗教，像犹太教一样。请记得，神的殿或家之定律乃是属灵生命、圣洁生命！意即活出基督！今日各处基督徒的聚会，多半是属灵生命（出乎圣灵的）和传统技艺制度（出乎人的）之混和产物。有者出乎圣灵的多一些，有者出乎人的多一些，完全在于领导人之属灵度量！愿主施怜悯，‘祂必须增加，我必须减少’（约3﹕30）！

    关于以西结书所描述的殿，我们必须用客观的眼光来看它。以西结开始看见这个殿。首先他乃是在远处看见了这殿的全貌-在至高的山上看见的（40﹕2）。意即他丰富广博的看见了它的外郭、疆界和所包括的。其次，灵带他进入，他看见了里面的细节（43﹕5）。这是非常重要的。关于神的殿或家之属天观点乃是非常伟大的。我们必须十分谨慎﹕不要把基督和祂的教会弄狭小弄低劣，少于祂所是的！也不要把基督和祂的教会弄成小基督（little Christ）、小教会（little Church）！更不要把基督弄成我们的基督、属我们地方教会的基督！基督和祂的教会是大过我们的思想并且是超过我们的概念的。基督是非常伟大的，教会也是非常伟大的。

    在此，我们必须谨防这个危险；意即一个永远常在的危险，就是把基督和祂的教会，按照我们的测量和认识，减低弄小了！以弗所书保罗为有关教会的祷告就是要有扩大的认识和了解。基督和教会是‘何等的阔长深高’，是过于人的知识所能明白的。如果保罗有一件压倒一切的事，那就是基督的伟大和教会的伟大！你我仍然必须学习更多更深的认识基督和祂的教会，而且是我们已往所未曾认识的；这种更多更深认识的事实，将拯救我们脱离狭小卑劣！这里是一个伟大丰满之疆域-可充满万有并且万有将被充满进入其中。这殿或家影响感化万有到极点。当我们察看这条河的时候，我们就可以知道。这条河就是说到神的殿或家的影响感化和权势德力，是从耶路撒冷直到地极的！

    这殿（家）代表在基督里的新创造

    这殿或家之全界是正方形，四面都是相等的。我们曾说过，四代表整个受造之物，意即这殿或家代表在基督里的新创造。保罗告诉我们基督要充满万有，万有也将增长被充满归于祂（参弗4﹕10，16）。用保罗其他的词句来说明，以弗所三章九节应译为﹕‘使众人（all men）都看见、都明白，这历代以来隐藏在创造万物之神里的奥秘，是如何经营和管理的（stewardship）’。这话的意思并不是说，众人（全人类）都要接受经历或享有这奥秘之经营和管理。实际上，只有在基督里的众人，不仅看见明白，并且接受经历享有这奥秘！在此，我们要非常谨慎-不要把我们少数人来代替在基督里的众人！例如，不要把教会的真理禁闭限制在所谓我们少数人中间。千万不要说﹕【现在我们这班人看见了教会，我们是站在教会的立场上，我们持守教会的真理，我们看见了基督身体的意义。许多基督徒都没有看见，他们不站在这个立场上；所以我们推断一个结论-我们是教会，他们都不是！】如果我们持有这种态度，就必是非常虚伪的，而且是人造之结论。这是十分危险的，我们应切切谨慎！今日某些人可能对真理的认识有不同，可能对教会所持有的作法和实行有不同，但神的心意乃是在基督里的众人，不是某一部分的人，你我都是列在众人之内的。我们必须扩大心胸和思想，像神的心胸和思想一样。你我都在增长的过程中，故不可能认识了解经历基督和教会绝对的完全！教会乃是神的教会，不是人的教会。基督是广大无限的，教会（基督的团体表现）也是广大无限的。如果你我进深向前，学习摸着圣灵敏锐的感觉，你我就不敢冒用教会这个词，公开标榜在我们少数人中间！或者我们仅仅谦虚的用某某处基督徒聚会、或某某处基督徒交契点…，才不会践踏别人！这些事虽然是小事，但也需要照着基督！（编者注﹕关于认识教会，请参阅自愿跟随羔羊一书。）

    保罗曾经被这种教会之意识和信念完全的淹没和压倒！他对基督和教会那个淹没一切、压倒一切之惊人伟大，经常的大声疾呼！他曾经说‘深哉、神丰富的智能和知识。祂的判断、何其难测、祂的踪迹何其难寻？…祂极丰富的恩典、就是祂在基督耶稣里向我们所施的恩慈。…基督那测不透的丰富！’（参罗11﹕33，弗2﹕7，3﹕8）。所说的这一切，其目的是甚么呢？真正的认识基督和祂的教会，必定使我们的灵和心胸被扩大！真正的认识基督才能蒙拯救，脱离狭小！如果我们的度量狭小、或者我们的事工（仅仅搞宗派，搞自己小团体，或者拟在其中得名声和权位…）不是亲爱众圣徒，就我们必定没有真正的认识基督！请记住，只有像以弗所开头的那些圣徒，将主耶稣之外的一切都焚烧，一举一动都是耶稣作主、居首位-意即信从主耶稣者，才能亲爱众圣徒（弗1﹕15）！察看人心肺腑的神知道你我作工最深处之动机是在何处！因此，先知以西结首先给我们看见，神殿或家的异象是何等的伟大！这殿或家代表整个的新创造。在要来的世世代代里，她（教会）要充满万有；万有将要受她的影响。意即教会是团体的基督，或基督的团体表现！这是荣耀的异象。所以我们寄居在地上必须信从主耶稣（意即开始信从主、灵活过来，一生信从主、魂得拯救-弗2﹕5，彼前1﹕9），才能成为真实伟大的人，有伟大的灵，有伟大的心，亲爱众圣徒-即亲爱走相同道路的圣徒，亲爱走不同道路的圣徒，亲爱反对伤害我们的圣徒！

    神的殿（家）-神荣耀之所在

    神的殿或家有三重目的。首先是神荣耀之所在。‘以色列神的荣光从东而来；他的声音如同多水的声音；地就因他的荣耀发光。…耶和华的荣光、从朝东的门照入殿中’（结43﹕1，4）。这是说出神的荣耀，然后‘他对我说、人子阿、这是我宝座之地、是我脚掌所踏之地；我要在这里住、在以色列人中、直到永远；以色列家和他们的君王、必不再玷污我的圣名、就是行邪淫、在锡安的高处、葬埋他们君王的尸首’（结3﹕7）。所以神的殿或家乃是神荣耀之所在！

    神将这殿指示以西结之前，神的荣耀已经离开耶路撒冷19年了。但这荣耀不是回到耶路撒冷的属地旧殿，乃是回到属灵的新殿。同样的，当神的儿子（主耶稣）被弃绝之时，这荣耀离开属地的耶路撒冷；从那时起，这荣耀从未返回到属地的耶路撒冷，反而这荣耀由五旬节开始，回到这属灵的殿或家里了！这殿或家乃是神荣耀的殿或家。上述第七节经文就是说明﹕这荣耀乃是圣洁的荣耀！意即这荣耀不仅说明有亮光、有道理，并且说明有属灵的品德、有属灵实际的光景！这属灵的殿或家不再有玷污和尸体；死亡和败坏都被移除、毫无地位。这荣耀乃是圣洁的荣耀，是根据属灵的品德和光景的-意即生活工作事奉，一举一动，一言一行，都不再是我，乃是基督彰显活出来！所以这殿或家之第一重目的-神荣耀的所在。

    神的殿（家）-神行政管理之所在

    其次，神的殿或家是神行政管理之所在。‘这是我宝座之地’，就是这个意思。我们要知道，这殿或家乃是属天的。神行政管理之座位，不是在天主教的罗马城、也不是在地上其他的任何教会。祂宝座之座位是在天上。今日你我只有来到属天的地位上，才能真正来到神行政管理的权下。这是非常强烈的声明。因为在经历上，这将包括许许多多的事！意即你我生活工作事奉，一举一动，一言一行，都是舍己，活出复活升天的基督（即不仅是圣洁的、并且是来到属天地位上），才是真正的来到神行政管理之权下。你我必定同意﹕活在神的行政管理之权下是非常重要的。请想想看﹕今日如果你我寄居在世，或者教会存在此处，而不在神的行政管理之权下（即完全以己为中心、己掌权、活出彰显自己），就你我或教会最终有甚么盼望呢？岂不是彻底绝望么？

    使徒行传给我们看见的非常清楚，教会在天的管理下，就产生十分有果效的见证-处处叫人碰见的，是活出基督、彰显基督！他们是一班跟随羔羊基督的人！当教会被人的手来控制时，就失去真正属灵的见证-处处叫人碰见的，就是一些属地宗教的人、事、物，和某些人工之作法实行仪式…罢了！请记住，教会的管理要求属天的地位。意即教会（神的家）的每一件事都全然是照着基督的。神的管治就是属天的管治，并且是借着教会大小每件事都全然照着基督而带进的。‘这是我宝座之地’！甚么地？-完全照着基督之地！以西结在此所看见神殿（家）的异象之每一件事都是基督。基督是每一件事。每一件事都是从基督而来的度量性质和品德！这是我宝座之地。

    另外，这殿或家完全受这灵的指挥和命令。你有否注意这灵在这殿或家中之地位？-这灵将我举起，这灵带我进入，这灵带我出去，这灵带我到这里那里…-一切都是受这灵的指示和引导。这就是圣灵启示基督-意即这殿的大小每一对象都必须照着基督（有圣膏的涂抹、有主的同在、有神荣耀显彰）。这也就是教会受圣灵管制达到了终结之完全-意即代表教会之核心兄姊生活事奉都是舍己，彰显活出了基督！所以这殿或家的行政管理就是圣灵的行政管理。使徒行传给我们看见，圣灵可能使用许多的人，也可能拣选某些人作长老或作执事，但他们有一个共同的特点，就是‘被圣灵充满’！何谓被圣灵充满？简言之，充满主耶稣！意即耶稣在凡事上作主、居首位-生活行动都是活出基督品德﹕如神圣大爱、柔和谦卑、被骂不还口、受害不说威吓话…！至于运用恩赐、讲道、说方言、神迹奇事…，都是次要的！我们曾说过，教会中的长老和执事，以及其他各项服事的人都应当是属灵人，即被圣灵充满，活出基督的人！

    神的殿（家）-神生命之器皿

    再其次，这殿或家乃是神生命之器皿或管道。从这殿或家流出神圣生命。这神圣生命是非常自然的流出来，不是人工造作的！一切人工造作的都是属于地上宗教的（包括基督教）-例如，聚会免人沉睡﹕更换节目、乐器侵入、短歌引唱…；鼓励差传﹕联络落后地区信徒，组团短宣，一面度假、一面传道，一举两得。跟随世界的灵﹕你作事有看得见的成绩，有钱者为积德、肯投资奉献；信徒领袖为要建立属地基督教，也跟随这世界的灵！但真实出乎神圣生命的，不需要这些人工的东西。‘万军之耶和华说、不是倚靠势力（人工的一切作法）、不是倚靠才能（出乎自己的聪明智慧）、乃是倚靠我的灵、方能成事’（亚4﹕6）。一位主内弟兄，一生默默无声学习圣灵，其信息都是属天属灵的。一切属天属灵的都是永远长存的。该弟兄的信息当年无广告、无宣传，似乎没有多少人注意。几十年过去了，但今日美洲欧洲都有人将该弟兄之信息，重印成书，与基督整个身体共享！该弟兄却完全不知道，只有三一神知道！这就是不靠势力，不靠才能，只靠神的灵！请想想看，你我是要寻求看得见的、一下子要过去的呢？还是要寻求永远长存、蒙神悦纳的？主耶稣说﹕我是生命（约14﹕6）。保罗说﹕我活着就是基督（腓1﹕21）。如果你我处处活出主耶稣、事事彰显出基督，就你我必定自自然然的流出这神圣生命！这殿或家是主宝座之地，是主作主掌权之地，由这地流出生命！

    约翰说﹕这就是见证。这见证不是道理教训的系统，也不是某些技术之法则或实行。‘这见证、就是神赐给我们永生、这永生也是在祂儿子里面’（约壹5﹕11）。这见证是在这永生里面，意即在主耶稣里面！你我天天活出主耶稣，就是活出永生，也就是真实的见证！这是非常严重和彻底搜查之声明！请想想看！这生命决定主的同在。这生命将宣告-我们的一举一动是不是照着基督？这生命也试验-我们的事奉是不是神的事奉？这生命测验每一件事。问题是﹕你我服事是供应这生命么？你我所说所行的，是出自这生命，并且倾倒这生命、给一切人直到地极么？如果不是这样，就必定有某些事是错误的。可能我们拥有某些真实道理的系统，持有某些技术之奇妙法则和实行，但有某些事是错误的。所以每一件事都要用这生命来试验、来测量！

    说到这里，你我都愿意活出基督、活出这生命。但如何活出呢？我们曾经说过，以后还要再说﹕一生一世，随时随在，顺服圣灵的管训！一切人事物和环境临到我们，都是父神预先知道（foreknew），预先定下（predestinated），为要把我们模成神儿子的模样（罗8﹕28－29）。今日每一位真实的基督徒，都有两种的思想﹕一种是肉体的思想（即思想自己），另一种是灵的思想（即思想圣灵）。当某种环境临到时，如果你我思想自己、体贴自己，你我自己就不能顺服神的管训，因而产生忿怒、怨言、苦毒…死亡光景；如果你我思想圣灵、体贴圣灵，圣灵就能顺服神的管训，因而产生柔和谦卑…生命平安光景！

    兹举一位信徒之见证﹕某些家庭多是妻子烧饭煮菜，丈夫刷锅洗碗。某日，妻子作豆桨、因缺乏搅拌，整个锅底一层都是烧焦的。当丈夫刷锅时，一看锅底烧焦，他首先思想自己、体贴自己（自己是不能顺服的），所以心里开始要发怨言；但他接着思想圣灵、确认是父神许可，而跟随圣灵（圣灵能顺服），所以他立刻感到生命和平安-不但无怨言，用铁刷刷得干干净净，并且将已往未刷干净之别的锅，连缝缝都刷得清清洁洁！意即不仅活出这生命之得胜，而且活出这生命之得胜有余了！这位弟兄之见证，虽然是家庭小事，但这小事也就是主仆所说‘以西结书神殿中之琐小物件’-凡事都要照着基督！也就是思想圣灵-主在宝座上、活出基督！── 史百克《神持久永续之目的》


    第九篇 基督是伟大之属灵次序

    两种的量度-麻绳和量度的竿

    我们继续来看神殿或家之细则。‘他带我到那里、见有一人、颜色〔原文作形状〕如铜、手拿麻绳、和量度的竿、站在门口。那人对我说、人子阿、凡我所指示你的、你都要用眼看、用耳听、并要放在心上；我带你到这里来、特为要指示你；凡你所见的、你都要告诉以色列家’（结40﹕3－4）。这里给我们看见这人如铜。我们曾说过，四活物之脚像铜，启示录一章主耶稣的脚像铜；铜在圣经中代表公义的审判。这如铜之人站在门口，意即不义者不能进入！属肉体者不能进入。在神的殿或家中，肉体完全无地位。只有像这公义者才能进入，意即进入神殿或家的每一件事都要按着这公义人来测量。

    在此处有两种测量之仪器或工具﹕一种是麻绳，是没有限定的，是很长很长的，是量较大之物件的。当我们看到四十七章那条河的时候，只能用麻绳去量，因为太深了。这就是保罗在以弗所书里所说的‘基督的爱是何等的阔长深高！是过于人所能测度的！’我们乃是来到某些事之跟前，而这些事是远远超过我们人所能测量的。我们曾说过，如果这人是圣灵，就无人能测量圣灵！圣灵是无限的。但在圣灵的无限中，尚有另外的一种仪器或工具-量度的竿，乃是测量较小之物件的。意即测量某些特别、具体琐事的。这是两种不同的测量。一种是无法测量的测量，意即这种测量是无穷尽的。这就是圣灵的伟大丰满！另一种是测量每天之生活行动和工作事奉的。意即测量神殿或家之琐小物件-测量你我之衣食住行、接人待物、一举一动、一意一念…之小事的！所以量度之仪器或工具有两种﹕一种是基督的伟大丰满，究竟你我进入多少基督的丰满？如结实30倍、60倍、100倍…？另一种是神殿或家之琐事，究竟你我生活工作事奉之一切事，有多少是照着基督的？意即有多少是基督（非自己）起头、经过和完成？这两种测量包括许许多多实际经历，在此无法细说，留给你们去交通和见证。

    我们必须记得，当我们思想圣灵的丰满、或基督的丰满时，不要忘记，这些丰满都要实际应用在我们每天之生活行动上。以弗所书清楚指示我们，头三章说到基督之伟大丰满，是测不透的丰满。第四章开头就应用﹕‘我为主被囚的劝你们、既然蒙召、行事为人就当与蒙召的恩相称；凡事谦虚、温柔、忍耐、用爱心互相宽容、用和平彼此联络、竭力保守圣灵所赐合而为一的心。…’然后接着说，你们作妻子作丈夫的当如何，你们作儿女作父母的当如何，你们作仆人作主人的当如何！这就是说明量度的竿，测量每天的生活和行动。我们必须确认，一切伟大基督的丰满，都与我们每天之琐小事物有关系。我们很容易传讲一些客观的伟大真理-基督丰满、圣灵丰满，却忽略了主观的实际经历之见证！我们必须看见，每一件小事必须受圣灵的测量，像圣灵测量基督的丰满一样。

    属灵的教训和益处-道成肉身的基督

    此处以西结所说的这人就是代表圣灵。圣灵专一讲说基督和祂殿或家之广大丰满。圣灵也讲说这神圣生命之广大丰满和流出、以及在琐小事上之应用。同样的一位圣灵，当祂指示伟大之事时，祂也指示细小之事。我们不需要注意量度之竿之字面本身-甚么材料、粗细…、这些毫无价值的事！我们乃是借着先知之启示得着属灵的教训和益处。我们要注意﹕‘那人对我说、人子阿、凡我所指示你的、你都要用眼看、用耳听、并要放在心上；我带你到这里来、特为要指示你；凡你所见的、你都要告诉以色列家’（结40﹕4）。意即﹕要看，要听，要放心上，要宣告。然后‘你要将这殿指示以色列家’（结43﹕10）。让我们思想一下﹕任何一件事要宣告给人，首先我们自己必须有认识有经历。上文说到向先知之指教是特别的﹕要用眼看、要用耳听。意即对整个事体要非常小心的注意-眼看见、耳听见！你我必须将所认识和经历的这个殿或家很清楚的指示人。这殿或家是甚么呢？首先的答复，就是道成肉身！道成肉身（耶稣基督）是这里每一件事的钥匙。福音书清楚给我们看见，道成肉身的耶稣基督，先是由圣灵而生，次是由圣灵受管训（30年），末了由圣灵受膏（3 年半）。三十岁受浸受膏时说﹕‘我们理当这样尽诸般的义’。

    道成肉身-即我们得着了这义人，是照着神心意的人。这义人是标准，每一件事都要用祂来测量。经上说，神使祂成为我们的义（林前1﹕30）！我们知道，使徒说这话之时乃是因为某些人在教会中丧失次序秩序、没有条理规则，事情不照着神的心意了，所以使徒才说道成肉身的耶稣成为我们的义！教会的每一件事都要用耶稣基督来测量。祂是义者，祂是标准！神曾定了日子，藉祂所设立的人，按公义来审判天下（徒17﹕31）。耶稣也曾说过﹕‘父不审判甚么人、乃将审判的事全交与子。…并且因为他是人子、就赐给他行审判的权柄’（约5﹕22，27）。这里有一个人形状像铜。这人子是义者，是神量度之标准。神藉祂测量每一件事。这件事我们以后还要再说，但在此时仅仅指出这位如铜之人和祂量度之竿的意义而已。

    属灵的人明白圣灵的事

    我们记得哥林多有天然的人侵入打扰教会。这些天然的人就是属魂（属自我）属肉体的人。使徒给我们看见，这种天然属肉体之人在圣灵之事的境界中，毫无地位。‘属血气的人（原文属魂、属肉体）不领会神圣灵的事、…并且不能知道、因为这些事惟有属灵的人才能看透’（林前2﹕14）。这就是这位如铜之人所作的-领导人凡事（一举一动）都要照着基督！只有照着基督的人能注意，能看，能听。意即只有属灵的人能进入圣灵之事的境界。（一切真正重生得救，有基督的灵住在心灵里的基督徒，都有潜力，照着基督，活出基督这样的属灵人！关健在于是信服圣灵-成为属灵人呢？抑是信服自我-仍旧属魂属肉体？）使徒如何处理这种局面？如何把它们摆直？‘因为我曾定了主意、在你们中间不知道别的、只知道耶稣基督、并祂钉十字架’（林前2﹕2）。保罗带进这义人-耶稣基督，来改正那些不义的事。引进这义人而推弃消除不义人。引进这充满圣灵之人而推弃消除属肉体之人。这正是以西结所说如铜之人和祂量度之竿的意义，所以首先要看见基督，是祂统治掌管一切事。

    其次，‘教会是祂的身体’（弗1﹕23）。教会又称‘一个新人’（弗2﹕15）。保罗说﹕你们要‘穿上新人’（弗4﹕24）。所以教会乃是照着基督来测量的。基督是教会每一件事的测量。意即教会的讲道教导、行政管理、…大小每件事，都要确定由基督（圣灵的涂膏）起头、经过和完成！绝对不是出于人、由人热心发起的！的确只有这样的教会-基督的身体、照着基督来测量的，在天上才被承认、才蒙称许！以弗所、歌罗西、腓立比所说的教会就是这样的教会！‘直等到我们众人…达到满有基督长成的身量（或达到基督的丰满之身量）’（弗4﹕13）。基督的丰满是何等的阔长深高！

    基督就是教会

    我们要确定看见，教会不是一些技艺制度、道理系统、作法组织、差传机构…的事物，也不是地理上的这里那里。真实的教会乃是基督的度量（即彰显基督、活出基督的度量）！如果某处信徒们里面基督增长的度量多于别处，就某处之教会的度量多于别处。因为教会是用基督来测量的。意即信徒生活行动愈多的彰显活出基督，就愈多的表现真实之教会。我们要记住，属灵的度量就是基督的度量，也就是教会的度量。如果你要问﹕甚么是教会？教会在那里？答复﹕基督就是教会。基督在那里，那里就是教会！那里基督的彰显最丰满，那里的教会就最丰满！我们必须确认教会完全照着这个人-耶稣基督、来测量，但这件事只能借着圣灵的启示、才能真实的看见！一般初信或学习经历圣灵较浅（即缺乏圣灵启示）的弟兄姊妹，都是将肉眼可见之许多外表事物当作教会。但我们大家都在增长的过程中，到了时候，我们就都会看见真实的教会。愿我们彼此代祷，移除舍弃一切阻碍基督增长的事物（即不叫圣灵担忧-弗4﹕30），好让基督在我们里面天天增长，以获得圣灵的丰满启示！

    如果我们现在学了基督（弗4﹕20），得着了智慧和启示的灵（弗1﹕17），我们就能按着圣灵的途径真实看见教会。那么、我们看见甚么样的教会呢？难道是看见﹕某些事物么？某些人持守某些道理么？某些人解释圣经有关教会之教训么？某些人聚集在一起之会众等等么？不！绝对的不！当圣灵开我们的眼睛，我们乃是看见基督！看见基督就是看见教会！亦即看见教会就是看见基督！基督不仅是伟大属灵的等次或秩序（The Great Spiritual Order），更是伟大之属灵活的人（The Great Spiritual Person）！

    宇宙中有一个伟大的属天体系。基督就是这属天属灵之体系的具体表现。基督所是的，基督所思想所认为的，关系到一切事，关系到整个万有。这正是基督所要作的事。所以我们看见，教会乃是一个真实包罗万有之活的人的表现！我们在此既揭露显示这些天上伟大之属灵真理，我们就应当十分的注意并活出基督的生命！我们乃是在神儿子里，被带进了这个广大无限的属天体系！

    当保罗看见了基督的时候，他就开始看见了教会。这两件事是合在一起的；他多看见了基督，他就多明白了教会。其结果，他呈献并介绍给我们这个独一无比的教会！只有保罗告诉我们，教会乃是基督的身体！因为教会是基督的身体，所以我断定说﹕这必是从属天观点上、借着圣灵之启示，才能看见的！

    要看，要听，要放心上

    所以我们来到这些指教，‘人子阿、凡我所指示你的、你都要用眼看、用耳听、并要放在心上’。这些话在新约圣经中是何意义呢？保罗在以弗所书的祷告，要教会‘真知道祂（原文丰满认识祂）’（弗1﹕17）。以弗所的信徒已经认识主。他们对主有许多的认识。保罗曾经在他们那里住了三年之久，神的整个旨意（the whole counsel of God ）没有一样是避讳不传给他们的。所以他们从保罗得着许多教训；但末了保罗仍然为他们祷告，要他们丰满的认识基督。在那个祷告中，特别要他们里面的眼睛得开，可以‘知道祂的呼召有何等指望；祂在圣徒中得的基业、有何等丰盛的荣耀；并知道祂向我们这信的人所显的能力、是何等浩大’。这个知道就是以西结书所说的，要眼看、耳听、放在心上。保罗一直到他程途的末了，他仍然‘认识基督、晓得祂复活的大能、并且晓得和祂一同受苦、效法祂的死（即模成祂死的形状）’（腓3﹕10）。今日你我作基督的仆人，除非你我真实认识经历基督，你我才能真正将基督供应给别人。当初这人叫以西结，要眼看、耳听、放心上，然后对他说﹕‘你要将这殿指示以色列家’（结43﹕10），所以以西结的新职事（或新事奉）就是呈献启示基督。换言之，以西结所看见之第一个异象-宝座上的人，末了的异象-这人在教会中。所以以西结和保罗都启示基督和教会-是一切、又在一切里。主仆开头年日仅根据圣经之分析来认识教会，都是头脑的，生命无改变。后来得圣灵开启，才有革命性的转变！以后他能有先知的话，‘你要将这殿指示以色列家、使他们因自己的罪孽惭愧’。你我在圣灵里看见基督和教会，才能影响人。字句杀死，灵叫人活。具有正面的启示，事奉才有果效、才能影响人。── 史百克《神持久永续之目的》


    第十篇 祭坛（十字架）统辖一切事

    十字架的中心和宇宙性

    以西结43﹕13－27，给我们看见，伟大之祭坛和其职务（或效益）。这里说﹕‘以下量祭坛、是以肘为度；（这肘是一肘零一掌）底座高一肘、边宽一肘、四围起边高一掌；这是坛的座。…’然后又说到别样的尺度和献祭的礼仪。我们都明白旧约的祭坛总是预表象征十字架。这个祭坛是献燔祭（整个祭都烧成灰）的地方。希伯来十章说到主耶稣就是这个燔祭。所以我们要传讲十字架的中心和宇宙性。

    我们曾看见神殿整个的面积是正方形的。如果由对角划线-两对角线的交点就是伟大祭坛所在的地方。意即神殿的中心就是伟大的祭坛。我们要知道，此殿和旷野的会幕是不同的。会幕的院不是正方形的，祭坛安置在会幕的门口；但此处的殿是正方形的，祭坛安置在全殿之中心。这是非常重要而应确认的。由殿的四周任何一点、向对面划线，必然经过祭坛。所以祭坛乃是全殿之中心，意即每一件事的中心点就是祭坛。祭坛管辖统治殿里的每一件事。一切在殿中的人和对象都是以祭坛为中心，而且受祭坛的管辖和统治。一切在殿中的事奉和工作、也都是以祭坛为中心，也都是受祭坛的管辖和统治。此外，超过这殿和这殿的四围、甚至到全地，每一件事也都是受这伟大祭坛的管辖和统治。我们将要看见，有一条河从祭坛那里流向全地。

    十字架安置在应在的地方

    这是一个非常重要而且是致命的真理。当十字架安置在殿的中心，每一件事不仅都有秩序、都按等次，并且都有意义、都有价值！意即十字架应用在一切人事物、生活行动、工作事奉…上面，一面剪除了旧造的成分，一面引进复活的基督。用保罗的话来说﹕我已经与基督同钉十字架，现在活着的，不再是我，乃是基督在我里面活着！今日你我常常注意关心、试着推行一些外面的事，一些神殿（家）之等次作法、组织人、安排事…的事，但忽略有分事奉的人必须是钉十字架的人，意即剪除了旧造天然人（自我），活出了复活基督之新造人。若是这样，你我就必仅像世界有才干之人，推行一些属地宗教事业或企业，实际是毫无永存价值的。如果十字架在中心的地位上，意即有分服事的人、在所遭遇之苦难中学了顺从、达到完全（属灵的长大成人-来5﹕89），就他们这班事奉的人和事奉的事…，必是照着基督的，而且彼此间之关系、也必是对的、正确的、和谐的！

    祭坛（十架）审判每一件事

    会幕的祭坛、所罗门殿的祭坛都是铜的，所以这祭坛也必是铜的。铜预表神公义的审判。站在殿门口之人像铜，量度之竿是铜的，这伟大祭坛预表神公义的审判！坛上的燔祭都要烧成灰，意即一切不义的人都完全被移除，像灰一样倾倒在坛边的地上。这是神的心意对不义人或天然人的一副图画！所以只有这义人能站立在这祭坛的面前。自然、这是说出主耶稣（其人和其工作）的两面。一面祂为着我们成为罪、在祭坛上被烧成灰；故喊着说﹕我的神、我的神，你为甚么离弃我？这是灰的呼喊！祂被烧成灰，倾倒在地上！但另一面，祂是不知罪的（林后5﹕21），在祂里面毫无不义，所以祂能经过祭坛的火，从火里出来！‘不叫你的圣者见朽坏’（徒2﹕27）。因祂无罪，故死亡不能拘禁祂。祂圣洁的性质能胜过神一切的公义审判！这是伟大祭坛之意义﹕一种人（天然人）被带到死地，结束了；另一种人（基督人）活到永永远远！祭坛（十字架）审判每一件事！

    里面真实看见了十字架的意义

    我们已经在主耶稣的十字架那里受了审判，我们的己生命（自我）也已经与基督同钉十字架结束了。确认这件事是非常重要的，因为任何永存的生活工作和事奉都将成为可能！只要十字架作过工（意即确实曾在各样苦难试炼中、学了顺从、活出基督），你我所服事的教会、事工、…各项活动，就都是正确的！我们要将这件事书写或刻划在我们的思想和心灵中！在神的殿或家中，我们可能面临某些紊乱的事，可能遇见某些天然人的活动，也可能碰到某些完全错误事的光景。你我要如何处理或应付它们？答复﹕只能借着十字架的原则来处理或应付那些局面。你我不能针对人的本身，事的本身，乃是将十字架的原则带进这些局面，才能解决整个的问题。我们曾说过，保罗对哥林多教会许多问题的答复﹕就是‘耶稣基督和祂钉十字架’！我们处理或应付这些复杂局面，绝对不能开始自外面-从人开始，从事开始，从局面开始；我们乃是开始自里面-从十字架开始。意即圣灵藉使徒和众主仆传递‘耶稣基督和祂钉十字架’的丰富信息；你我事奉的人进入了圣灵的交通，里面确实看见了十字架的意义-甘愿舍弃自我、活出基督；这个时候，一切的问题才能得以解决。历代信心的见证人、锡安山上成全神永远目的之羔羊（十字架）同伴都是如此-甘愿舍弃自我，活出基督，即一举一动、都是照着基

    督！

    保罗书信之信息-十字架

    罗马书是十字架的伟大书信，包括每一件事。它给我们看见整个亚当族类的结束，基督由死里复活、引进完全新的族类-新的创造！罗马书不是保罗写的第一封书信，但圣灵却安排在第一本。意即圣灵将十字架（祭坛）正确的排在第一位。其内容在此不多说，你们可以仔细研读。

    哥林多前书说明十字架应用在天然属肉体之人的身上。天然属肉体之人在教会中毫无地位。保罗将基督和祂钉十字架带进来，应付了一切天然属肉体的事。罗马书是应付教会之外的人，哥林多前书是应付教会之内的人。

    哥林多后书说到事奉的事。意即一切的事奉都是从十字架曾经破碎过的器皿里流出来的。在此也不能多讲，留给你们去解释。

    加拉太书说明十字架打破拆毁基督教会一切律法制度的捆绑。使徒说了很重的话。（请读祂必加增、我必减少一书）。

    以弗所书说明十字架剪除教会一切属地的立场，使教会完全站在属天的地位上。十字架使教会超过了时间和空间、超过了世界任何地理上的城市！

    腓立比书说明十字架应用在神子民中不合谐之事体上。在教会肢体中有了疼痛脱节之苦。原因﹕肢体间因个人的利益或骄傲产生了不愉快；某些人不肯放弃自己的权位；某些人被绊倒，不肯赦免人…使徒带进了十字架，应用在他们的不和谐、脱节…的事上。只要十字架作了工，每一件事都必正确和谐。

    歌罗西书说明十字架拯救人脱离一切虚假的属灵实际。十字架将一切属于奥秘主义和每件小于基督的事，都摆在一边。

    帖撒罗尼迦书说明十字架是基督徒的复活大能，在地上经历苦难和试炼、直到主再临。神子民为着基督受苦，并与祂一同受苦。他们的苦难和试炼将带进主的再临和荣耀。他们所受的众苦难乃是基督的苦难。十字架乃是基督徒非常实在的信息！

    希伯来书说明十字架使每件事达到最终的丰满。神的殿或家中的事-有关行为的，品性的，等次秩序的，教会各项事奉的，…都要达到最终的丰满！如果十字架在正确的地位上，就每件事都是有果效、有影响力的。

    在此我们不是传讲一些圣经道理或教训，乃是说明十字架是每件事的钥匙。十字架不仅在教会里面是实在的，并且在全地上也是实在的。祭坛（十字架）下有一条河流出来，从圣所（教会）流到全地！意即十字架信息的实际、影响全世界！所以使徒到处都是传讲‘耶稣基督并祂钉十字架’！

    十字架是伟大的防御势力

    另一件事，祭坛是防御仇敌的伟大势力。‘他们在原有的根基上筑坛、因惧怕邻国的民’（拉3﹕3）。在原有的根基上筑坛就是将十字架应用在该应用的地方；邻国的民就是仇敌。意即十字架是防御仇敌侵入的伟大势力。这仇敌有三面﹕

    一，世界（或世界的灵-林前2﹕12）。何谓世界（或世界的灵）？由新约圣经可知﹕约翰壹书二章十六节所说的世界﹕一切肉体的情欲（过度贪恋）-如吃喝、嫁娶、买卖、耕种、盖造（路17﹕27－28）；一切眼目的情欲-如万国的荣华（太4﹕8）、巴比伦的奢华（启18﹕12－13）；一切今生的骄傲-如名声权位、钱财富有、学问知识、属地宗教…（来11；24、26，徒17﹕22，出12﹕12、林前10﹕7）。这些世界的事都是神子民的巨大仇敌。仇敌狡猾的计谋-将这些世界的事或这种世界的灵侵入教会，使教会变成属世界的宗教团体，失去她属天属灵的特性-彰显基督。保罗反对这件事，所以他说﹕‘但我断不以别的夸口、只夸我们主耶稣基督的十字架；因这十字架、就我而论、世界已经钉在十字架上；就世界而论、我已经钉在十字架上’（加6﹕14）。世界和世界的灵，在那些真正钉十字架的男女身上，都是毫无地位的。如果你我要将世界关在门外，就十字架必须应用在该应用的地位上。十字架（即在各样遭遇中、学了顺从-舍己、活出基督）是防御世界之伟大能力。

    二，邪恶的势力-魔鬼的诡计，属灵气的恶魔，…就是邪恶的势力（弗11、12）。使徒要信徒穿戴神赐的全副军装，抵挡仇敌魔鬼的邪恶势力。意即抵挡一切虚谎伪装、不义邪恶、紊乱混扰、不信怀疑、世俗哲理…撒但经常试以借着这些邪恶势力，来破坏教会和事奉、以及对世人之影响。一切经历钉十字架的信徒，都是穿戴神全副军装的人-有真理、公义、平安、信德、救恩…

    三，肉体的行为-肉体的行为是与圣灵相争的。使徒说﹕‘肉体的事、都是显而易见的；就如奸淫、污秽、邪荡、拜偶像、邪术、仇恨、争竞、忌恨、恼怒、结党、纷争、宗派、嫉妒、（有古卷在此有凶杀二字）醉酒、荒宴等类、我从前告诉你们、现在又告诉你们、行这样事的人、必不能承受神的国’（加5﹕19－21另译）。有主仆将这些肉体行为分成五类﹕极污秽之罪恶，与撒但之交往，血气之脾性表现，宗教之派系，嗜好之放纵。‘血（属魂、属自我）和肉（属肉体）、不能承受神的国’（林前15﹕50另译）。不能承受神的国，并非指着不能得救（即灵活过来），乃是指着不能承受神真实作主掌权、以实现神永远目的。十字架的意义就是自愿舍弃一切属肉体属魂的，完全顺服主作王掌权，活出基督（Anointed-受了灵膏）！

    十字架保护一切主的事都稳妥。神乐意将祂自己信托给我们，但十字架必须作了工才能实现。主好像说﹕你们若没有钉十字架的光景，就我将自己信托你们、乃是不稳妥的。所以十字架使主的事稳妥，使教会的事稳妥，使信徒彼此之间的事也稳妥。一切钉十字架的男女都是可信托的。

    我们在此强调十字架不是一种道理之教导，不是一个题目之传讲。自然，我们应当教导，应当传讲，但首要的事，十字架不仅是道理、题目，乃是一种能力。十字架是我们生活事奉中的生命经历和转机。十字架是一种转变、一种革命、一种地震。耶稣钉十架时，发生地震。我们的经历也是如此，每一件属乎旧造的事都被震动破裂，甚至倾覆瓦解。十字架管治每一件事。求主施恩，使我们众弟兄姊妹都成为钉十字架的人，使我们所属之各处聚会也成为钉十字架的聚会。也求主使整个的教会都能真实看见并认识十字架的意义。── 史百克《神持久永续之目的》


第十一篇 这河不能渡过—圣灵的丰满

    第十一篇 这河不能渡过-圣灵的丰满

    宝座上得荣耀的人-管治每件事

    这次聚集已近结束，我们来看以西结四十七章-这条河。这章圣经与新约使徒行传第二章是一致的、是应验和成全。在这两章圣经之间，有一处是主耶稣解说的话﹕‘节期的末日、就是最大之日、耶稣站着高声说、人若渴了、可以到我这里来喝。信我的人、就如经上所说、从他腹中要流出活水的江河来。耶稣这话是指着信他之人、要受圣灵说的、那时还没有赐下圣灵来；因为耶稣尚未得着荣耀’（约7﹕3739）。这节期乃是指着住棚节，是记念以色列人出埃及、在旷野住在帐棚里的事。虽然以西结47章与住棚节无关系，但此时耶稣在耶路撒冷圣殿中，犹太人记念该节，祭司正由毕士大池系带水来、浇在殿的门坎处。耶稣趁此浇水机会、将赐下圣灵之事、应用在祂自己身上。

    上述三处圣经有其共同特点-水从殿（家）里向外流出。另一特点-殿中的每件事都与宝座上得荣耀之人有关系。宝座上之人管治每件事。约翰解释说；耶稣这话是指着信祂之人、要受圣灵说的、那时还没有赐下圣灵来；因为耶稣尚未得着荣耀。意即约翰乃是指着将来耶稣得着荣耀、在五旬节那日赐下圣灵而说的。耶稣得着荣耀，水（圣灵）就从殿（家）流出。

    以西结47章整个局面说出现今时代的光景。我们知道，此章圣经有人相信是属于千年国的，其实不是；也不是完全属于启示录末了所说将来之时代的。此章圣经完全是属于我们所生存之现今时代的。以西结书是一种需要的局面，有死亡和疾病的情景。这条河的水是胜过死亡的、河边树上的叶子是药（原文）为治病的；这是说出有巨大需要的局面。千年国时、死亡暂时悬搁，启示录末了不再有死亡和疾病，河边的树叶乃是为着保持健康的（原文）。所以此处所说的，完全应用在我们所处的时代-死亡需要胜过，不健康之光景需要对付！

    这条河和其源头

    此章圣经也说到另外的事。首先，这条河的源头是隐藏在殿的门坎下。意即河水乃是从殿的隐秘处流出来的。我们知道、神曾说圣所是祂宝座之处、是祂荣耀之处、是祂居住的所在。这条河乃是从圣所隐秘处之主那里流出来的。在天上之这人隐藏在圣所里。祂是属天的奥秘，祂在宝座上，祂得着了荣耀，圣灵从祂那里流出来！祂曾经说﹕祂不向世人显现，只向祂所拣选的人显现（参约14﹕21，徒10﹕41）。祂从死里复活，不再个人向世人显现。据世人而论，耶稣已经离开世界了。世人也不知道祂个人的存在。祂是世人的奥秘。因祂从世界隐藏自己、故世人不认识祂。祂现在是在天上，但祂从圣所（教会）流出之生命的灵，彰显出祂自己！基督不仅个人在天上，并且在属天教会中秘藏、被尊为圣！

    在现今的这个时代，对世界和世人来说，耶稣是奥秘，教会也是奥秘。世人不明白教会，因为教会是一个奥秘﹕是‘基督在你们中间成了有荣耀的盼望’（西1﹕27另译）。的确，基督是在信徒个人里面之荣要盼望，但原文直译﹕基督在你们中间-上下文乃是指着教会。在万国中之伟大奥秘就是基督在教会中。这是荣耀的盼望。所以保罗说﹕但愿神在教会中，借着基督耶稣得着荣耀。意即世界和世人只能借着教会（基督的团体表现）所流出的神圣生命、知道或认识这个奥秘！这也就是五旬节那日所发生的事。从教会流出的这条河（圣灵），当时的世人知道或察觉耶稣仍然是活着的；基督（受了圣灵的膏）是惟一的道路，叫世人得知这个奥秘。‘因为这水是从圣所流出来的’（结47﹕12）。在圣所里、它们是一个奥秘（各样对象都是照着宝座上的人）。当这河水（圣灵）从殿流出来的时候，这奥秘就揭开了。这一切的事在新约教训中都是十分真实的。

    这条河使万物更新

    其次，这条河的水是往东流出。殿也是面朝东。这河水从坛的南面往东流。这是一件有趣味的事！为何殿的门方向朝东？为何每件事都是朝东？为何这水也是往东流动？自然，这都是预表和象征。东乃是指着一个新日子。太阳从东方升起，世界之日子开始自东方。所以东乃是象征新日子，意即这条河乃是每一个人和每一件事的新日子。也就是主所说圣灵的新日子。‘时候将到、如今就是了、那真正拜父的、要在灵和真里拜祂’（约4﹕23另译）。当耶稣说到圣灵降来时，祂说﹕‘到那日’（约14﹕20）。祂曾多次说到这个日子，就是圣灵的日子-即新时代、圣灵的时代。在这个时代里、神供应一个新日子给每一个人。自然，这个新日子包括许多方面。一切属于旧时代的事-预表象征之一切旧事，形式礼仪之一切旧事…，都过去了。看哪、一切都更新了！这是圣灵的日子。这河水是往东流，意即圣灵带进新日子。

    圣灵进深的丰满

    另一件事-‘这河水所到之处、百物都必生活’（结47﹕9）。‘祂手拿准绳往东出去的时候、量了一千肘、使我渡过水、水到踝子骨。祂又量了一千肘、使我渡过水、水就到膝。再量了一千肘、使我渡过水、水便到腰。又量了一千肘、水便成了河、使我不能渡过；因为水势涨起、成为可洑的水、不可渡的河’（结47﹕3－5）。这位是铜的人‘量一千肘’共四次。先到踝子骨，次到膝，再次到腰，最后只可洑、不能渡过。这都是很简单的象征（按灵命经历，总有更丰满之新境界应当进入的，犹如离开基督道的开端，竭力进到完全、即长大成人的地步），说出了多层次之圣灵进深的丰满，或基督进深的丰满。例如，耶稣自己的经历﹕先由圣灵生、作婴孩；次受圣灵（旧约律法）小学教导、作孩童（前十二年）；再次受圣灵火炼试验（十八年、默默无声学了顺从）、达成人（三十岁）；最后三年半受圣灵膏（基督-Anointed），意即圣灵主宰接办一切（说话行事完全不出乎自己）！

    由历史观点来看也是这样。这生命水的河开头似乎是小的，但其内在的潜力是伟大的。这河水开头在耶路撒冷五旬节时，比较来说，是小的。但后来流到犹太全地，再流到撒玛利亚，最后流到地极，流到今日！这河水愈流愈广、愈丰富，而且充充足足应付大小一切的需要！意即耶稣基督的灵满足一切的需要！以西结书所说的这条河水的意义就是如此-在基督里，圣灵服事供应伟大的需要，都是充充足足的！没有任何巨大之需要是这河水不能应付的。这河从宝座流出，不管经过何处流来，经上说，‘这河水所到之处、百物都必生活’。

    仔细研读以西结书47章，这河水流到之处都是一样的、同等的！虽然如此，‘只是泥泞之地、与洼湿之处、不得治好、必为盐地’（结47﹕11）。新约圣经清楚可知，有某些事是抗拒圣灵（中文译为亵渎圣灵-太12﹕31、32）的，就是此处所说之泥泞之地、与洼湿之处。犹大就是如此-他有美好的机会、可能实现使徒职分，但他始终抗拒圣灵，结果不是生命，乃是死亡！如果有人慎思熟虑、清楚决定、寄居在世、始终抗拒圣灵，就其结果，不得治好，必为盐地！这种人就是今日‘不信子，得不着永生’的人（约3﹕36）。一切信子得永生的人，都不是、也不能抗拒圣灵（亵渎圣灵）的人。彼得开头三次否认主，后来在安提阿装假；巴拿巴也随伙装假；马可头十年失败退后；保罗同工底马贪爱世界；今日传道人嫉妒毁谤属灵人；这一切都是神许可的管教和训练，虽然叫圣灵担忧，但都不是抗拒亵渎圣灵！只要不抗拒圣灵，圣灵对每个人都是一样的、同等的！圣灵是何等的伟大，祂完全是超过人所能了解的！

    先知说到这条河是不能渡过的。它是某些事完全不能匹敌对抗的。行传二章就是如此。五旬节那日，圣灵像巨风吹袭，无人能管制。你我不能将圣灵局限在我们能力之范围中。以西结说﹕这河不能渡过！圣灵太伟大太丰富、超过人的一切能力和了解。祂拒绝我们人的制度系统和作法实行的束缚；祂拒绝我们天然的人和我们遗传及偏见的限制！行传这本书给我们看见，圣灵太伟大太广阔、耶路撒冷的人无法了解明白！彼得和他的偏见，也无法了解明白！希律王更无法了解明白！在圣灵这条路上（徒9﹕2原文）的任何人事物、也都无法了解明白！这条河是人不能渡过的，也是人不能控制的！

    圣灵能力和丰满之表现-需要两件事

    一，宝座绝对的权柄-意即宝座上的人有绝对的权柄。这是圣灵能力和丰满得以表现、所需要的第一件事。我们一再题说宝座上的人管治每一件事。全部圣经里的事，行传这本书里的事，都是宝座上的人所管治的-意即耶稣基督有绝对的主权和元首地位。

    神不赐下祂圣灵的能力和丰满给那些不合于祂心意之人或事。所以这件事是主要的﹕宝座上的人管治这殿或家-耶稣基督绝对作主。为这缘故，本章经文说到四次测量﹕主神从来不愿意留祂子民仅仅在踝子骨之圣灵里，或者仅仅在膝之圣灵里，或者在腰之圣灵里，祂乃是要祂子民进入丰满、只能游、不能渡之无限的圣灵里。自然，这是相当可畏的局面。以西结就是如此，他有某些成分的畏惧。你我所要的乃是保持我们的脚踏稳在河底之地上-我们不要我们的脚踏不到地。今日教会也是如此-要将脚踏在地上，站稳在世界里；意即教会寻求看得见的、摸得着的、物质的，有组织系统、有教阶制度、有各样慈善事业…事物；但主的思想和心意乃是要我们的脚不踏在这些属地之事物中，要我们洑水，以便进入圣灵的深处，是我们无法测量的！请想想看，此处有两个小字﹕这河使我不能渡过。关于圣灵，有一个伟大的不能。这个不能是超过人一切的才智和能力的！

    二，圣灵有固定的道路-意即圣灵运行有祂自己的路程。先知‘回到河边的时候、见在河这边、与那边的岸上、有极多的树木’（结47﹕7）。这河水不是像洪水泛滥一样的、漫无方向的流，他乃是沿着两边的岸而流。意即圣灵知道祂应采取的路程。如果圣灵说﹕我要走这条路，就你我不能改变祂。行传有许多例证。保罗的经历就是如此。先是圣灵禁止他们在亚西亚讲道，后想要往庇推尼去、耶稣的灵不许；其实圣灵乃是要他们去马其顿（徒16﹕6－10）。如果保罗自己坚持要在亚西亚或庇推尼讲道，就他必定没有圣灵的同在。圣灵原是这样说﹕此时我要走这条道路。你若要与我同行，就你必须走我这条路！在彼得身上也是如此。圣灵要转向外邦哥尼流家，但彼得要走他自己的路。实际圣灵对他说﹕你若要与我同行，你就必须走我的路。我不会走你的路，就是你那个遗传和偏见的路。今日是我采取的路！后来彼得转变，走圣灵的路，他发现了圣灵的伟大丰满，是他已往所未曾知道的。

    这是一个很重要的原则。两边的岸代表圣灵所走之确定清楚的道路。一时过一时的，圣灵会改变祂的方向。这河不是仅仅直线的流，乃是沿着两岸而流。圣灵确知祂所要作的和祂所寻求的是甚么！今日你我行在圣灵两岸之河水中，是何等重要的事！然后我们看见两岸有极多的树木。由新约圣经可知，那些树就是活生生的见证人。保罗说﹕‘祂所赐的有使徒、有先知；有传福音的；有牧师和教师；为要成全圣徒、各尽其职、建立基督的身体；直等到我们众人在真道上同归于一、认识神的儿子、得以长大成人、满有基督长成的身量’（弗4﹕11－13）。这些使徒、先知…就是活的见证人-即岸上极多之树所象征的。数千年来，神曾有许许多多的见证人。他们都是为着基督生命之丰满作见证，成全圣徒，达到教会整体的事奉，向着属灵丰满，最后达到基督的丰满的身量-各处弟兄姊妹都彰显基督，活出基督！

    一件有趣的事‘这河水所到之处、凡滋生的动物、都必生活’（结47﹕9）。此处这河水之原文是这两条河水。这实在是奥秘，可能这河分成两叉。但因是预表象征，二在圣经中总是代表合宜的见证，充足的见证。‘凭两三个人的口作见证、句句都要定准。…若是你们中间有两个人在地上、同心合意的求甚么事。…差遣他们两个两个的出去。…’（林后13﹕1，太18﹕19，可6﹕7）。这些经文说明二的数目就是充足的见证。所以历代一切的见证人，其共同特点就是活出这神圣生命！每一件事的试验就是这神圣生命。信徒的试验耶稣是主如何证明？信徒生活工作事奉，若让耶稣作主，就必活出基督神圣生命的见证。例如﹕真实让耶稣作主、居首位，其试验-有人无缘无故辱骂伤害你我，你我因顺服主，立刻活出基督生命-表现不还口不说威吓话之见证！这种顺服主就是耶稣是主的见证。你我也许说，这是太难不可能的事！按天然人（自我作主），是不可能的；但按属灵人（耶稣作主），不但可能，而且是自然表现！这样原则之见证，在圣经中、在历代中、在今日各处神子民中，实在太多太多，在此无法一一举例。神殿或家的试验-教会事奉有等次有秩序，事奉的人必定是活出基督生命而带进的。事奉的人若是相吞相咬，各人都是活出自我，就教会必无等次无秩序！圣灵运行的试验-圣灵能不能通行祂的道路，完全看信徒愿不愿舍弃自我，专心跟随祂？所以神圣生命、或基督生命才是见证。‘这见证、就是神赐给我们永生、这永生也是在祂儿子里面。人有了神的儿子就有生命·没有神的儿子就没有生命’（约壹5﹕11－12）。

    旧约的见证人迦勒，有另外的一个灵，就是专心跟从主（Another spirit, －－followed me fully-民14﹕24）。四十年在大而可怕的旷野，与几十万不信从的子民作同伴。他受尽无法估计之苦难和试炼-他不仅遭受神子民四十年同样的苦难，并且遭受同伴用石头要来打死他的苦难！但他有另外的一个灵，就是专心跟从主。人会错，事会错，但神不会错！他专心跟从主！他不跟从人事物或任何环境！他的同伴都发怨言，但他因顺从主、没有怨言！末了，同伴都倒毙在旷野，但他活着进迦南（预表基督的丰满）！愿我们都有这另外的一个灵-专心跟从主！

    末了，主告诉以西结，要将这些事指示以色列家。但他自己必须先经历。故此处经文说﹕祂使我渡过水（结47﹕34）。意即他自己先经历，然后去告诉以色列家。今日你我也是如此-你我必须一层一层的进深经历圣灵的丰满，才真正有实际见证的能力，去服事供应其他需要的人！这完全不是客观的道理和教训，乃是你我实际经历的见证-神赐给我们永远的生命﹕彰显神的儿子，活出神的儿子！── 史百克《神持久永续之目的》


    第十二篇 主在这里

    耶和华沙玛（Jehovah－Shammah）

    此次特会最后信息，即以西结书末章末节﹕从此以后、这城的名字、必称为耶和华的所在（Jehovah－Shammah）。耶和华沙玛，希伯来原文之发音-耶路撒冷。所以中文翻译﹕这城的名字，必称为耶和华的所在。意即主在这里！新耶路撒冷即称神的帐幕在人间（启21﹕3）。我们要将保罗的启示列在此﹕‘这样、你们不再作外人、和客旅、是与圣徒同国、是神家里的人了。并且被建造在使徒和先知的根基上、有基督耶稣自己为房角石；各〔或作全〕房靠祂联络得合式、渐渐成为主的圣殿；你们也靠祂同被建造成为神借着圣灵居住的所在’（弗2﹕19－22）。-这城的名字，必称为耶和华的所在-主在这里！

    另外，‘使基督因你们的信、住在你们心里、叫你们的爱心、有根有基、能以和众圣徒一同明白基督的爱、是何等的长阔高深、并知道这爱是过于人所能测度的、便叫神一切所充满的、充满了你们。神照着运行在我们心里的大力、充充足足的成就一切超过我们所求所想的；但愿祂在教会中、并在基督耶稣里、得着荣耀、直到世世代代、永永远远’（弗3﹕17－21）。-这城的名字，必称为耶和华的所在-主在这里！

    神一切的工作到达最后-主在这里！以西结预言之目的-主在这里！全本圣经的末了-主在这里！万有被创造之目的-主在这里！主在这里的意义就是神最终丰瞒的同在和彰显。神的目的就是祂要充满万有。所以万有之结局-主在这里！

    神将祂自己信托给人

    为着达到这个目的，有一件特别的事是需要的。神必须交托祂自己给人。这就是神从起初所要作的事。创世记开头就是清楚说到这件事-祂要与人同在，信托人，将祂一切利益兴趣都交在人的手中，意即祂将自己信托给人。今日的问题是，甚么样的人可得着神的信托呢？全本以西结书就是回答这个问题。

    一，从反面而言-先知首先从反面来说﹕一切有撒但地位的，神都不能信托。当初人被造乃是为着神的同在、或神将自己信托给人，这个目的的。但人被撒但引诱堕落，失去了这个目的。数千年来，在神工作的道路上，撒但就常常试着将堕落人摆在其中。旧约神所拣选之以色列国失败，新约神所拣选之教会离弃起初的爱，都是撒但将堕落人摆在其中而导致的。今日人（堕落之天然人）乃是神目的之破坏者。神不能将祂自己信托给天然人（即撒但有地位之人）。在人里面之撒但和其工作必须被毁坏以后，神才能信托给人（即基督人）。神的儿子显现就是要除灭魔鬼的作为（约壹3﹕8），并且祂为神开道路、得地位，以实现神的目的。因为神不能信托人，除非人里面不义的成分被审判、被移除！以西结书多次说到铜-四活物之腿脚、宝座上之人、大祭坛，都是铜。意即审判一切受撒但玷污或有地位者。

    二，从正面而言-神将自己信托或交托给谁、给何处呢？给审判另一面之基督。‘父爱子、已将万有交在祂手里。…父不审判甚么人、乃将审判的事全交与子。耶稣说、天上地下所有的权柄、都赐给我了。’（约3﹕35，5：22，太28﹕18）。意即神将祂自己完全信托交托给祂儿子-耶稣基督！

    （1）基督登宝座﹕甚么人、甚么地方，让基督登宝座，让基督真实作主、掌权（不是天然人作主），神就将自己交托给甚么人、甚么地方。宝座的周围有虹，就是神救赎的约-耶稣基督是主！

    （2）基督得荣耀﹕甚么人、甚么地方，让基督得荣耀（不是天然人得荣耀），神就将自己交托给甚么人、甚么地方。

    （3）照着基督﹕甚么人、甚么地方，生活行动完全照着基督（不是照着人的遗传、宗教制度），神就将自己交托给甚么人、甚么地方。

    （4）十字架作了工﹕神的殿或家之中心就是十字架。十字架在甚么人、在甚么地方作了工，除去一切属于旧造的，神就将自己交托给甚么人、甚么地方。

    主耶稣三十岁公开的职事或服事，就是如此。祂不凭着自己说，不凭着自己作，也不受一切人事物和环境的影响，凡事都从父神得着指示！所以父神将自己交托给祂是无限量的！主耶稣的生命性质是无瑕无疵的，但祂曾说﹕‘今天明天我赶鬼治病、第三天我的事就成全了’（路13﹕32）。意即今天明天我必须生活行动、作工受训练，第三天我就必定得以完全。经上说﹕祂因受苦难得以完全（来2﹕10）。此处所说之完全乃是指着祂丰满遵行神的旨意。又说﹕‘基督到世上来的时候、就说、神阿、我来了为要照你的旨意行’（来10﹕5，7）。主耶稣末了三年半，虽遭受许多苦难，但丰满遵行了神的旨意！今日祂在教会中、亦即在你我身上，也是这样丰满遵行神的旨意。关健在于你我是否凡事真正让祂作主掌权？

    末了，教会需要有三件事。一，清楚认识神的目的。保罗的祷告就是要我们“得着智慧和启示的灵，心中的眼睛被开启”，明白神的目的-主在这里。二，清楚认识达到神的目的之路、乃是借着教会-因为教会乃是神借着圣灵居住的所在。三，教会清楚认识并经历十字架的意义。结果-耶和华沙玛﹕主在这里！

    另外，我们要认识﹕现在是进展的过程，将来才得完全。以弗所书前段说明神的目的，后段说明今日的应用。意即今日你我愈让主作主、就愈经历主在这里。你我愈清楚认识神的目的、祂的教会、十字架的意义，就愈发现主的同在！这是相对的。时候要到，当祂在圣徒中得着完全荣耀的时候，那个丰满‘主在这里’，就要来到！愿我们祷告思想﹕求主将这些事进深实现在各处我们基督徒中间！── 史百克《神持久永续之目的》

    编者注：此篇信息（神持久永续之目的）源自史百克弟兄1957年在台北对事奉主之弟兄姐妹从以西结书所传的信息。非直译﹐乃编译。读者可参阅原着“The Persistent Purpose of God”。


    集一 持久不懈的信心

    读经：王上十八41-44

    以利亚对亚哈说：“你现在可以上去吃喝，因为有多雨的响声了”。亚哈就上去吃喝。以利亚上了迦密山顶，屈身在地，将脸伏在两膝之中；对仆人说：“你上去，向海观看。”仆人就上去观看，说：“没有什么。”他说：“你再去观看。”如此七次。第七次仆人说：“我看见有一小片云从海里上来，不过如人手那样大。”以利亚说：“你上去告诉亚哈，当套车下去，免得被雨阻挡。”

    神百姓属灵生命与经历中两个主要的因素，乃是神那看似缓慢而隐藏的道路，以及祂的仆人必须有持久不懈的信心。关于前者，你可以很清楚地看见圣经中多多论及。你一而再、再而三地看见作诗之人的呼喊，因为神似乎耽延或漠不关心。整卷诗篇都致力于这个问题，我们在圣经的其它部分也都遇到相同的现象。

    在我们自己的属灵经历中，我们经常发现：我们相当多的试炼证实神在回应上似乎是如此迟缓，神的道路似乎是如此不可理解，有时觉得祂似乎是满不在乎或漠不关心。这是普遍的经历，甚至在神最伟大、最敬虔的仆人身上也是如此。这经历不是只有局限在新手身上，事实上，他们对此所知或许不多；但在过去数百年来，纵使是神最杰出的仆人，都面临主迟于反应的这个问题。祂的百姓有时会觉得：就快要迟到了，祂似乎还是慢条斯理的，而且这恰恰是在他们的需要最为急迫的时候。

    信心的重要性

    这一小篇信息中，我们也要把注意力放在第二点上，就是持久不懈之信心的必要性。有人可能会认为：迦密山上最关键的时刻，乃是当巴力的先知们祷告到精疲力竭、不得不放弃，而以利亚倒了许多的水在祭坛上和其周围，向以色列的神献上简短却庄严的祷告时。当火从天而降，那诚然是扣人心弦的时刻，也是这伟大神迹故事的顶峰。但假设那就是故事的结局，会怎么样呢？因为我们必须记得：这个国家已经遭受了三年严重的干旱；如果生命要能存续，他们所需要的并不是火，而是水呀！他们需要雨水，而且是丰沛的雨水。火从天降焚烧祭物，当然是奇妙而令人情绪激动的；但如果没有降雨，根本没有新的希望。

    主知道他们的光景是何等危急，人也期盼祂采取行动，因为百姓已经宣告与巴力断绝关系，委身于祂。当群众呼喊说：“耶和华是神！”这场改革似乎已经大功告成了，接下去理所当然应该是云彩、满载雨水的云彩，将水降在干旱的大地上。

    然而，却没有雨降下。以利亚心里相当笃定，所以毫不犹豫地告诉亚哈说要下雨了。然而，他却丝毫没有松懈，反倒向着这座重要山峰更高之处爬去，将脸伏在两膝之间，把这个问题祷告个透彻。雅各书告诉我们说“他恳切祷告”，直译为“他用祷告来祷告”，意思是说这种场合所需要的不是寻常的祷告，需要人专心并持续不懈。丝毫没有下雨的迹象。在这个关键的时刻，神似乎是如此迟缓。神似乎没有反应，我们如何解释呢？

    对于我而言，我觉得这件事与那位无名的仆人有密切的关联，在侍奉上教我们一个功课。这个人不单名字没有记录下来，也没有提到他来自何处。直到迦密山上的这个经历之前，圣经的记载让我们觉得以利亚是孤单一人的。在这件事之后，以利亚在别是巴把他打发走了，后来，服侍以利亚的仆人是以利沙。这位无名的仆人只有在这件事中提及，然后就从镜头中消失了，但他必须先向我们阐明服侍神的一个重要特点，那就是持续不懈。争战已经结束，似乎已经获致一场巨大的胜利，然而--还是没有雨！

    信心的失望

    这件事对于自满自足的天性提出一个非常严肃的警告。纵使当我们已经竭尽全力，确知我们已经成功了，都还得小心提防，不要太快松懈。侍奉的原则，或侍奉的精神，必然要求真实持久不懈的信心。在圣经的记载中，你绝对找不到任何神的仆人，或任何真实的价值，是没有发展出这个持久不懈之信心的。我们可以在这个人身上看见这一点；而且非常奇特的是，下一个仆人--以利沙--所接受的也正是这个考验，他生命中真正的工作，是从以利亚被接到天上那一天开始的。当时以利亚对以利沙说：“耶和华差我往伯特利去，你可以在这里等候”（王下二2）。一站又一站，以利亚重复提出相同的建议：“你可以在这里等候……你可以在这里等候；”但以利沙却不同意，他回答说：“我指着永生的耶和华、又敢在你面前起誓，我必不离开你。”最后，整件事归结在这个问题上，所以以利亚承诺以利沙说：“我被接去离开你的时候，你若看见我，就必得着”--结果，由于操练这种持久不懈，他在服侍上得着这加倍的灵。

    现在，我们回头来看迦密山。在那里，以利亚的信心无疑从神得到非凡的答复。火从天降。我们可能以为有充分的理由可以告诉自己：现在，他所需要的就只是看着神成就这整件事。他大可翘起二郎腿，放轻松点，其余的事就交给神了。你如果成功地通过像以利亚那样严峻的考验，看见这么巨大的得胜，内心确信事情已经大功告成了，难道不会稍稍放轻松点，看看事情要如何成就吗？然而，以利亚却不是那样，他向着更高之处爬去，更接近神。“亚哈就上去吃喝；以利亚上了迦密山顶”--去祷告。他知道他的工作尚未了结，决心要看见这事的成就。

    在此，我们要把注意力转向这个仆人。他也一定得爬到更高之处，因为还必须做件事，雨才会降下来。以利亚吩咐他向海观看，雨将会从那个方向而来。他观看，却没看见什么，所以回到主人那里报告说：“没有什么！”经历过那一切的属灵争战，经过那段祷告，那段令人精疲力竭的严峻考验，持定神，看见火降下来，天空是否可能仍像过去一样关闭着？“没有什么！”我们许多人都要经过类似的经历--可能就是现在--我们发现这是最痛苦的反高潮。这是我们信心面临极大危机的一个时刻，争战了这么长久，带着如此大的期望，却只能失望地发现神做工的证据完全付诸阙如。

    你能做什么？喔！只能二选一。第一个选择是断定说：这整件事到头来只是一个错觉，只有放弃，完全绝望、停止，因为神似乎毫无反应。另一个做法是继续下去。纵使必须反复七次！第一次没有什么，所以仆人必须再去观看。没有什么！还有第三次；然而第三次还是“没有什么！”仆人得去第四次，却还是没有丁点儿回应的痕迹。我试着想象一下，当他第五次、第六次回报以利亚时的语气，他可能会嘀咕几声：“这么做到底有什么益处？”他可能会问--“没有什么！”“我不认为再上那里去有啥用处。我厌倦了，我不希望再回来报告一无所见的消息。”如果他这么抗议，也是情有可原的。无论如何，以利亚叫他第七次上去，这次他终于报告说看见一点儿云彩了。虽然天空中所见到的只是巴掌大的一小片云，但对于整个良心来说已经足够了。神如此坚决要求持续不懈的信心，是很令人惊奇的。“七”这个数字有无特殊意义并不要紧，但信心一定要持续下去直到局面改观。这一小片云只是一个记号，但对以利来亚说已经够了。他立刻警告亚哈，要他准备迎接豪雨到来。信乃是未见之事的确据（所有权状），从这记号就可见到全体。这么做是对的，因为天空中很快就乌云密布了。

    信心的得胜

    我想这一点很清楚地传达其信息。轰轰烈烈地开始，发出许多喧哗声，伴随着大型的活动，以为神即将要做大事，而且满怀期盼，是很容易的；然后，却因为失望与迟缓而丧气。只是因为神似乎没有回应，我们的祷告容易消退，我们的精力与热心也容易失去。祂正在做什么？祂正在制作一个仆人；对祂而言，这比实际的服侍更为重要。这样的仆人必须学习知道：主比我们更关切祂自己的名，而且祂最知道如何证明祂的名是真实的。

    “耶和华是神！”耶和华必须第二次显明这一点，不单在火里，也在雨水里，不单在审判中，也在怜悯中，不单在死中，也在复活生命中。祂的迟缓，祂的隐藏，祂似乎漠不关心，全都是试验的方法，用来在祂仆人身上产生真实的信心，将祂圣灵的工作制作在祂的生命中。祂要降雨是轻而易举的，更为困难、更有无限价值的，是使祂的仆人去观看、去祷告，整整七次，不绝望，不怀疑，不放弃。结果，雨水丰沛。但那乃是第二次争战的结果。第一次乃是与巴力争战，然后是与不信争战；第一次是外在的争战，第二次则是内在的争战。整个问题都是取决于后面这场内在的争战。完全的得胜，乃是来自于持续不懈的信心。


    集二 大卫的勇士们

    “后来，以色列人在歌伯与非利士人打仗，户沙人西比该杀了伟人的一个儿子撒弗。又在歌伯与非利士人打仗，伯利恒人雅雷俄珥金的儿子伊勒哈难杀了迦特人歌利亚。这人的枪杆粗如织布的机轴。又在迦特打仗，那里有一个身量高大的人，手脚都是六指，共有二十四个指头，他也是伟人的儿子。这人向以色列人骂阵、大卫的哥哥示米亚的儿子约拿单就杀了他。这四个人是迦特伟人的儿子，都死在大卫和他仆人的手下。”（撒下二十一18-22）

    这段经文记载了大卫勇士们的部份战绩。我盼望你们注意，大卫的勇士们迎战了好些巨人；这些巨人明显是属于巨人歌利亚的家族。同时，为了使我们能看得正确，并恰切地运用于今天的实际，我请你们回想以弗所书六章十至十二节，一段熟悉的话：“我还有末了的话，你们要靠着主……作刚强的人……我们不是与属血气的争战，乃是与那些执政的、掌权的。管辖这幽暗世界的、以及天空属灵气的恶魔争战。”我盼望你们把注意的焦点，放在这些巨人与最早的巨人歌利亚之间的关系上。

    一个团体回应仇敌的挑战

    你们知道，人们第一次把大卫与王位联系在一起，是在大卫和那个最早的巨人（这是一种概括性的说法）歌利亚的争战之后。大卫战胜歌利亚一役，使他为公众所赏识，也标志着他在受膏以后，迈向以色列宝座的第一步。经过了好长一段日子，我们看到大卫身边出现了一班勇士，这时正是大卫的宝座要安稳的时候，这些勇士与大卫一样，为宝座，也为坐宝座的王争战。但是，这个争战已由个人转为团体。以前大卫的争战是个人的，他孤身一人与歌利亚作战；在战场上，他是唯一的战士。当歌利亚来挑战以色列人的时候，众人都逃跑了，唯独大卫一人挺身而出，与他作战。但我们刚才所看到的这一段记载，虽然同样是争战，但一切都是团体的。争战成了一件团体的事。那一个代表性的巨人，已经彻底被征服，身首异处了，但他还留下一班后裔，也都是巨人。现在是彰显巨人的团体，与彰显宝座的团体在争战。

    我们再来看以弗所书就很清楚：我们知道，以弗所书开头宣告主耶稣已经被高举，超过一切执政的、掌权的。就主耶稣个人而言，这是一件已经成就的事。但是在以弗所书的末了，教会面对同样的情形：宝座被“巨人们”挑战，就是那些执政的、掌权的、管辖世界的、属灵气的恶魔，还有一群魔鬼手下的邪灵。我想这一点非常清楚，所以必须有一班人--他们被称为大卫的勇士--兴起来，为着宝座、为着坐宝座的王，与巨人的余孽争战。正如当初大卫一个人对付了那个最早的巨人一样，现在这个团体的人也要对付与这些团体的巨人。

    体现出一灵

    这班大卫的勇士们，并不仅仅是一群人组合在一起，而是体现出一灵，就是说他们共同彰显出一种属灵的光景、一种属灵的生活。在以弗所书里，这灵就是圣灵。“在主里刚强，在祂的大能大力里刚强起来。”这封书信，很清楚地给我们看见，是靠着圣灵使我们里面的人刚强起来。现在我们要来看关于勇士们的两个特征。

    因爱委身于那一人

    首先，勇士们对大卫是肯舍命的。你没法不看见他们如何爱大卫，如何愿意为大卫献身。他们之所以肯为大卫付代价，是因为要讨大卫的喜悦。他们所爱戴的，乃是大卫自己。这是一个很突出的特征。当巨人歌利亚出来叫阵的时候，以色列众人都逃跑了。为什么？因为他们在战场上，是要寻求自己的益处。所以外面的事物对他们的影响很大。整个以色列的历史，都不断在证明这一点：当事情对他们本身的利益有所损害的时候，他们就离开他们该有的地位和光景，他们偏离正路，就是因为他们将个人利益摆在太重要的地位上。但是这些勇士们丝毫没有顾及自己的利益，也没有考虑外面环境的影响，他们只在乎大卫一个人；所以当其他人面对难处，因外在环境极度艰难而退却的时候，这些勇士们却视这些困难为一个机会，来证明他们对主的爱，他们舍下一切为着他们的主。在属灵上这就是对主的爱。

    献身于神的君王

    当然，勇士们也献身于神设立的君王。当你仔细地读关于他们的记载，你就发现，他们的忠诚并不仅限于大卫这个人，而是他们知道这个人在神面前的地位，因为他们认识到大卫就是神所拣选的君王。对于他们来说，大卫的宝座是神所拣选设立的。当然，他们有这样的认识，是经过一个过程（管教），终于知道扫罗已不再适合坐在那宝座上，大卫才是神所命定的人。所以，他们献身于大卫，是根据神圣的命定和个人的爱戴这双重的根基。

    我想这一点在这里就不必多说了。现在我们来看这两方面的属灵含义--一方面主耶稣祂自己已经得着我们的心归祂，另一面，我们看到祂是神在宇宙中设立的永远至高的权柄。现在我们献身于主基督，并不是基于个人的理由；假如是那样的话，一旦有个“巨人”冒出来，我们马上就会逃离开。这就是一个考验。主一直竭力地做工在我们身上，叫我们不再为自己而要在基督教里寻求什么利益，也不是为了自己的好处而要与主加强关系，因为当这些属地的事情摸着我们，使我们个人生活受到威胁时，我们就很容易失去信心。这时即便我们是一个与主有关系的基督徒，也会因自己的利益受到伤害，而在属灵上下沉、散漫。所以我们应该抛弃一切考虑自己得失的打算，而为主的利益站住地位。这是一个非常重要的、真正的试炼。我们必须说：“不管事情如何影响我，主在这里会不会因此受亏损？假如我逃跑的话，主是否有所损失，还是得着高举？这样又会如何影响到我的主和祂的宝座？”今天普遍的情形是，做基督徒是为了得到基督教的好处，结果一旦他们的好处受到威胁，他们就被仇敌从战场上驱散，但是大卫的勇士们有别于此，他们是一班将自己的利益置之度外，而为着基督的利益和神在宇宙中的中心旨意奋不顾身的人。

    团体的责任--为着宝座的利益

    撒母耳记下廿一章16-17节似乎给我们一个印像--它非常接近我们要讲的中心意思--大卫受到这班勇士们的拯救和援助。有一个巨人拿着一件新武器，他认出了大卫，并要杀大卫，大卫处境非常危险。曾杀死了歌利亚的大卫，如今面临着这位巨人后裔的杀害。于是一个勇士挺身而出，杀死了巨人，保护了大卫。然后跟随大卫的人对他说：“我们不能失去你；你不可再与我们一同出战；让我们来为你对付仇敌吧！”你可能会说，不可以把大卫这样的处境用在主耶稣身上，这是一个错误的解释，这好像是说，“主耶稣啊，你不必管这些事了，让我们来照顾你吧！”但是从某一方面来说，教会应该有这样一种责任感，因为主耶稣的利益、尊贵、荣耀、宝座，都是与教会连在一起的，这些已经不再单单是主的事情。从某方面说，教会如果失败了，主就受损失--神会这样对祂儿子说：“现在不是你个人出战的时候，你已经完成了这个战争；现在乃是教会为你的利益出战的时候。”大卫的生命、大卫的宝座，都放在这一班人的手中；他们也看见自己的责任是多么重大，假如他们没有采取行动，大卫就要受亏损。今天必须有一班主的百姓达到这个程度，认识到那何等伟大的主耶稣的宝座，正交托在他们的手中。这话听起来似乎太放肆、太自高自大，但是你们应该知道我的意思。如果我们没有承担起属灵争战的责任，不在主里刚强起来，不抵挡邪恶的势力，那么不仅我们自己要失败，主也要受损，甚至祂的宝座亦受影响。可以说，主已经让我们肩负起那场最后争战的责任，这不是个人的，而是共同的、团体的。所以必须有一班人，（他们的人数记载在有关大卫的经节中，但我不是要讲它字面的意思，而是指他们所代表的一个特别团体），他们认识以弗所书的中心信息--就是神关于主耶稣的永远旨意，以及教会的作用是神的旨意得到完全实现的工具--为着这一切，他们不再计较个人的利益得失，而是不惜任何代价地献身于主和神的旨意，并且认识自己所该负起的责任。

    我感觉这正是主今天要对我们说的话--不要仅仅做个“普通的”基督徒，我们必须知道，在一大群的“普通”基督徒中间，神要得着一班属于祂的人，来和大卫的勇士一道，为着主的最高利益争战。主已经置身在战场上，我们也要被投入其中，这争战并不是我们的，乃是主的。有些环境和问题看起来非常困难，假如你害怕的话，他们就真能把你吓倒。当歌利亚出来骂阵的时候，他大声喊叫就令以色列人惊慌失措，临阵逃脱！歌利亚的出现叫他们闻风丧胆，力量尽失。有时，仇敌兴起一些环境，要试探我们的信心，可能就把我们吓坏了。那么我们该如何应对呢？一个决定性的因素就是：到底我们是为自己，还是为着主？我们是否从一开始就自怜自爱，落到自己里面而无法自拔--这正是仇敌所希望的；或者，我们说：“哦，这件事关系到主的名和主的尊荣！其中最重要的是要让主的名得称颂、主的权柄得高举！”

    当我们有这样的认识时，就能在这根基上面对恶劣的环境。这些勇士并不是每一次都要等到大敌当前的时候，才开始战斗，他们乃是在仇敌从隐伏处一现身的时候，就采取主动。我坚决反对在对抗属灵恶势力时，心存轻率浮夸的态度；我们若是如此，就必自招亏损。我必须提醒你们，属灵争战是危机四伏的，绝非单独的个人所能胜任的；属灵争战是教会团体的职责，就是在面对一些令人胆怯退后的环境时，发起团体性的反击。主今天必须得着一班这样的人，他们是单纯为着主的名而战的。

    为基督的身体受苦

    今天必须有一班人--容许我这样说--代表着整个教会，起来应付今天的需要。是的，在这班人以外，还有其他人，还有全体以色列人；但是其中很多人无力站稳，因为他们没有站在该有的属灵地位上，也没有充足的属灵度量；他们在属灵上是软弱的，任何一点严峻的考验和艰苦的困难，都会叫这些人陷入惊慌无助之中。那么，仇敌是否就因此叫全教会落在软弱之中呢？不！有少数人要像大卫的勇士一样，为着别人，为着教会，站在该站的地位上。刚强的人要背负软弱人的重担，他们为了教会的缘故，也代表教会，奋起与仇敌争战。我相信在主耶稣的勇士们当中，使徒保罗是特别突出的一个。保罗说：“为基督的身体，就是为教会，要在他肉身补满基督患难的缺欠。”（西一24）--保罗为着教会的缘故遭受各样的患难，乃是为着教会的得胜；这有别于基督的为罪受苦，因为这只有基督才能够做。你应该很熟悉，在新约圣经里，属灵的力量和勇气，有一个很重要的地位。我想旧约圣经里记载大卫和他的勇士们的事迹，并不是儿童圣经里的图画故事，而是为了给我们作榜样，认识在主里刚强、壮胆的真实意义，这也是以弗所书里有关争战经文的最恰切的阐释。主告诉我们，他需要一班人，他们因着看见属灵争战的重要，心甘情愿地把个人利益及好处置之度外，为着主和祂的子民，勇敢地与属灵的恶势力争战，为教会开出一条属天的道路。


    集三 到施恩宝座前

    从出埃及记第三十章34节，所论到的关乎金香坛上面烧着的香料，并那香料的原素与圣别的性质，我们可以得着祷告的属灵基本原则。一切蒙悦纳的祷告的根基，乃是根据主耶稣美丽的品格、荣耀、恩惠、德行、功劳与价值（就是出埃及记第三十章34节那些香料所预表的），借着这些，我们可以亲近神。这虽然很简单，却是一个基本的条件。祷告共有五方面，就是：交通、降服、祈求、合作、争战。

    第一是“交通”，就是相交；是在爱里向神敞开我们的心，它是惟一与神接触的生命，好像呼吸一样，是不知不觉一直进行着的。

    第二是“降服”，就是与神的心和谐一致，不照着我们的意思，乃照着神的意思，将我们的意思带到神的心意中，与祂的心意联合，没有我们的成见，只有祂的主张。

    第三是“祈求”，就是将一切的问题，都呈到神的面前。

    第四是“合作”，像以利亚和其它神的仆人，当他们与神合作的时候，他们的祷告是何等的有功效！他们借着祷告所成就的，是何等的伟大！何等的荣耀！

    第五是“争战”，基督人的生活，就是一种争战的生活！我们不仅要对付那些邪僻、错误，和一切的罪恶，更要紧的是对付那属灵的恶势力！这种争战不仅要对付那些看得见的坏东西，更要对付那看不见的撒但。这一个战场，就是祷告。

    所以我们必须将那全副属灵的军装（弗六12-18），完全穿戴起来。要知道仇敌最大的战略，和牠要攻击的焦点，就是要毁坏我们的祷告　…先从拦阻信徒祷告着手，牠会用尽许多的方法，叫信徒不祷告。

    当我们要祷告的时候，牠就给我们先放上一些我们意料不到的困难，忽然来拦阻我们，叫我们没法祷告　…虽然不直接阻止我们的祷告，却鼓励我们去为许多事忙乱，好把我们祷告的时间挤出去。你不能对主说：主啊！我真是太忙，我实在没有工夫祷告！牠常像法老一样，叫以色列人加倍的作工，使他们没有工夫思想该出埃及　…如今也照样制造出许多理由来，要叫我们忙，叫我们没有时间祷告　…不断用外面的环境、事务，来拦阻我们祷告，牠更从我们里面给我们放上一些难处，叫我们不能祷告得好。

    当我们要跪下的时候，虽然门铃还没有响，电话也没有来，也没有客人访问，不知不觉中，却有一种强有力的干涉行动，开始临到我们；或是身上的不舒服、或是一种特别的幻想、或是一种极大的重担、或是一种死亡的势力、或是心思上的混乱、或是一个忽然的回忆，总叫我们不能好好的祷告。

    如果你开声祷告，牠能叫你的话语好像很生疏的，也叫你的声音打空气一样。因此，我们必须有争战的祷告，就是要争取祷告的时间，要争取祷告的安静，要靠主的十字架和宝血，胜过我们的仇敌。我们总要在神的面前多有学习，经历一些破碎、经历一些争战，才能有一个好的祷告。

    要知道我们的仇敌，牠不仅要拦阻我们祷告，更想要毁灭主耶稣的见证；因为这个见证人是与神子民的祷告发生着很密切的关系，这个关系是关系到基督的统治权，和基督的荣耀，这是仇敌所极端反对的。我们所常见：讲道聚会来的人数很多，祷告聚会来的人数却是极少，这是教会的失败，也是魔鬼很喜欢的一个事实。哦！我们都犯了轻忽祷告的罪！应当对自己说，你就是那个犯罪的人！

    如果你曾仔细读过圣经，你就发现主在祂的子民身上，对于祷告的估价是比任何东西的估价更高。你看见我们的主，祂曾在天还未亮的时候，就到旷野祷告（可一35），祂也曾到山上整夜祷告（路六12）。看哪！我们的主，祂对于祷告是何等的重视，并且是何等的实行！那真理、亮光的真实价值，都是从祷告来的。没有一个有价值的亮光，不是由祷告产生的。因此我们若没有相称的祷告，和我们的工作配合起来，那么我们的聚会、一切的讲道，仍然是一件消极的事。在要讲道的时候，必先在神面前多有祷告，当一切的工作开始之前，也该如此。

    但愿有一天我们都因着认识祷告的重要，能够热切的参加祷告的聚会，如同参加其它的聚会一样就好了。仇敌的狠毒，不仅要拦阻我们祷告，牠更要截断我们的继续祷告。我们必须有一场惊人的争战，才能恢复这种祷告的生命。神的子民真需要一个高昂的祷告，把我们那属天的地位带起来。若我们只为属地的事祷告，神常是一点不理，因祂不仅是为着我们成全属地的事，祂乃是要教导我们、训练我们，叫我们能够管属灵的事。

    如果我们没有为众圣徒祷告，这对于我们的主基督是一个极大的损失。请注意！仇敌最终的目的，是要亏损基督的荣耀　…现在借着摧残信徒的灵命，并借着破坏圣徒的交通，使神的子民彼此反对。哦！仇敌所用的方法是何等的狡猾阿！因此我们要照着以弗所书第六章18节的话，务要儆醒祷告，并设立守望者来提防魔鬼的诡计。我们常能因着一句谣言彼此隔离，也能因着一次传舌互相破裂，也会因着一个暗示发生不和，甚至彼此争执。魔鬼全盘的诡计，就是设法破坏信徒的合一。因为信徒的交通，和同心合意的祷告，足以给撒但极大的打击，乃是牠所最厌恶的。保守身体的合一，与众圣徒有交通，是我们所必须努力的；十字架是我们得胜的根基，我们必须维持一种稳固的祷告和读经的生命，免得撒但趁着机会胜过我们。请记得，少数人的祷告能作极大的事！


    集四 得胜的生命是的确事实

    读经：罗六14：“罪必不能做你们的主；因你们不在律法之下，乃在恩典之下”，罗七24－25：“我真是苦啊！谁能救我脱离这取死的身体呢？感谢神！靠着我们的主耶稣基督就能脱离了。这样看来，我以内心顺服神的律，我肉体却顺服罪的律了”。

    因着看见基督人不发生效力，并听到他们祷告里的话语，就不得不在此下句断语：多数的基督人没有那“继续不断得胜着前进”的经历。

    承认失败

    有许多得着了得胜道路的人，曾记录他们在未得着这条道路之前所经过的悲苦情形；他们曾热切的寻找，也曾经过能以自觉的失败，下面就是一些记录：

    “我的灵命和我与神亲密的感觉，都是波浪式的。有时好像神与我十分亲密，而我的灵命也好像很深；但是过了不久，这种经历就没有了。有时试探来到，我就失败了；有时我渐渐退后；因此我最美的经历也失去了，并且我也自知堕落了。我还有一个缺点，就是：胜不过缠绕我的罪。哦！我为此也曾迫切求过主，但是没有得着我平时所常得着的拯救。第三个就是没有属灵的能力以改变别人。那时我正做许多工作，效果却不多；我就以往日所有的信心来安慰自己说：我不必看效果。然而这种安慰没有使我满意，并且有时我反因着我的工作没有属灵的果效而觉痛心。有一些人是我素来看为明显蒙主赐福与他们工作的，但是后来我看见他们对于基督所怀的观念，又是我所没有的。”现在我们将这位圣徒的记录暂停在此，等一下继续，因为我们还要读一个类似的记录。

    戴德生写信给他的姐妹说：“在已过的几个月中间，我的心思十分受磨难，觉得我个人的里面，和我的同工们里面，都缺乏更多的圣洁、生命、和能力。而我个人的缺乏尤其是第一，且是最大。我觉得我没有生活得更亲近神，乃是辜负神的恩典、乃是危险、乃是罪。因此我就祷告，拼命挣扎、禁食、奋力、立志、勤读圣经，用更多的工夫安静默想；但是都没有效力。每日，几乎每时，我总自觉有罪。我也知道只要我能住在基督里就什么都好了，可是我不能。我每天早起第一件事就是祷告，并且是定意这天不让我的眼目片时转离基督；但是，后来职务压紧我，杂事插入其间烦扰我，以致常使我忘记基督。并且当这种光景，我的神经很受磨耗，以致更难以约束自己不发怒，不起强硬的意念，不说无爱心的话。我每天所记录的总是罪和失败，总是缺乏能力。我会立志，可是不知道如何实行。于是我就起了一个问题：”难道没有救法吗？难道就必须这样--不断挣扎，没有得胜，反而失败--到底吗？“我非但没有强壮些，倒更像软弱些，更缺乏能力抵挡罪恶。我恨恶自己，也恨恶我的罪，我觉得我自己是神的儿女，可是完全无力运用儿女的权利。

    挣扎中的呼喊

    以上两段失败的记录，足够证实许多真诚的基督人大半都是经过挣扎、反复、焦虑、猜疑的生活；并且对于”恩典、慈爱、喜乐、平安和夸胜“所有广大超越的意义，都不过领会得有限，且常带着猜疑。这样的失败当然有媒介，有其地位；媒介，大半就是律法；地位，大半就是肉体。我们常被”你可、你不可“这样的律法所约束。我们也不断的用力约束自己的思想、言语、行为、理想、和愿望。结果是什么？就是忽高忽低，刻变时翻，坐立不安，至终疲乏非常。但是这一切结果正是仇敌所要的，用以阻挡真理的进行，用以蒙蔽基督人的眼目，以致看不见那进到基督里面之丰满生命里去的真实道路。

    救法

    然而这些真诚热切的基督人，在他们里面的最深处都确实觉得必定有个救法，必定有个超越的生命可以救他们脱离失败的生活。他们这样的感觉，不仅是因着他们的缺乏而有的，也是根据神的话而有的。我们在新约圣经里，岂不是常看见”得胜“的这类字吗？请思想下面所引用的圣经节：

    ”使我们胜了世界的，就是我们的信心。“（约壹五4）”那在你们里面的，比那在世界上的更大。“（约壹四4）”感谢神，常率领我们在基督里夸胜“。（林后二14）”感谢神，借着我们的主耶稣基督赐给我们得胜“。（林前十五57另译）”罪必不能做你们的主“。（罗六14）”已经得胜有余了“。（罗八37）

    像这一类的话，圣经里真是很多，而且不仅隐含得胜的意思，却还着重的断定我们现今在这地上可以口唱”得胜“的凯歌。不仅圣经证明我们现今就有得胜的可能，就是别人的经历也是这样证明。

    由失败至得胜

    我以上所说三个缺点，已经奇妙的对付了。

    1、我现在知道了：与神继续不断的相交是可能的事实，是和我从前所知道的完全不同。基督也不许我的属灵生命有长久愁苦的波浪式。

    2、时常胜过那些缠绕我的罪是可能的；我从前真被那些罪闷得难受。然而我现在还没有被基督完全得着，所以我天天还要比从前更加的谨慎，不靠自己，更恋慕基督，专一的倚赖祂，好让祂完全得着我。但是有许多伤害我老旧的失败，却已经被基督除去了，而我也相信主耶稣基督能保守我直到永远。

    3、至于工作属灵的结果，我已预尝了天上的喜乐，因为基督是我的一切，我以祂为满足。我有几位最亲密的朋友，他们多半都是成熟的基督人，他们已经完全被基督所改变，而他们也曾像我现在这样的得着了基督，进入祂的丰满里。我证明基督肯在我里面做工，也是能做工。

    我们再来读戴德生的下半封信：当我里面最痛苦的时候，有我朋友信上的一句话揭去了我眼睛上的鳞，当时神的灵就把我们与主耶稣联合的真理启示我，这样的联合乃是我从前所未曾知道的。”怎样能使信心更稳固呢？不必用力去抓住信心，只要安息在信实的主里面“。当我读这话的时候，我明白了！”我们纵然失信，祂仍是可信的“。我仰望主耶稣，我明白了。”当我明白的时候，哦！喜乐是何等的涌流“。祂曾说：”我总不离开你“。我就想：”哦！这句话就是安息，我徒然用力挣扎以求安息在祂里面。我不必用力挣扎了。因为祂岂不是应许和我同在--总不离开我--总不向我失信吗“？安息是最甜美的。我现在不再挂虑任何事物。主无论安置我在什么地方，或怎样安置我，我都不以为紧要。

    以上的记录足可证明得胜的生命是今世可经历的事实。我们在此暂且不细说得胜的秘诀，所以就以”支取得胜“来结束此篇。

    支取得胜

    第一要紧的就是：我们必须记得”得胜“这件事，用不着我们现在去成就，因为基督已经亲自胜过了罪恶和一切。在天上，得胜是一件已经完成了的事实。得胜是恩赐--”感谢神，借着我们的主耶稣基督赐给我们得胜“。我们用信心支取我们与基督的联合，舍去自己进入祂里面，满有圣灵，这就是得胜。得胜是神在基督里赐给信心的恩赐。

    我们不能用片刻工夫的经历来得着最终的得胜，我们乃是在这得胜的恩典上渐渐长进的。我们也不能借着我们一次的动作将罪根拔除，我们乃是逐步向罪夸胜的。因为惟有当我们愈亲近神，思念上面的事，失去在基督里的时候，我们就愈真认识罪。得胜的生命是自然表现的，不是束缚的。我们不再被”你不可“的律法所搅扰，我们乃是有份于神的性情，所以我们很自然的倾向实行真理。

    有圣灵就有得胜。罗马书第七、八两章里的两个字可以证明这句话。第七章是满了失败，其中心乃是”我“字；第八章是满了得救、得胜的，其中心乃是”灵“字。我们若谨慎默祷的读罗马书第七、八两章，就必得着的确的结果，就是：我们必看见这得胜的生命不是出乎我们自己的力量和挣扎，乃是自然的出乎满有圣灵的生命，并且我们也必看见这得胜的生命的三重要素就是：信--支取；望--喜乐；爱--生活、工作。


    集五 底波拉

    我们在约书亚记里看见，那些以色列人到了加低斯巴尼亚不肯进迦南，他们转去在旷野漂流四十年，一直等到那时代的死光了，然后主借着约书亚把他们带进迦南去。我们知道约书亚如何在迦南打胜仗，然后约书亚死去了，但是迦南地没有完全被征服。以色列人没有把争战的工作完成，他们没有完完全全执行神的使命。主吩咐说：迦南地人一个不可留下，但是他们在各地的确留下一些人。那就成为整本士师记的难处。从某方面说，这本书在圣经中是最不好的一本。但无论如何，所记载的事是圣经中最不好的事，这都是因以色列人没有完成争战的工作，他们在地上留下一些敌人。在这本书开头就看见这些敌人还存在。我不知道这个是不是和我们新约所看见的相符合，在使徒行传主的工作开始了，在那里工作是何等的得胜？仇敌的势力如何被征服，奉着主名对他们支持的地方何等广大？教会所有的局面是何等大的一个故事？属灵的得胜是一件何等好的事？但是还没有到新约末了，神的子民就停下来了，他们很快的停在那里。他们把一部份的工作撇下没有做完，他们有一部份仍给黑暗的权势霸占着，所以在这事之后有一些悲惨的局面。在新约没有结束的时候，这些悲惨的局面就开始了。我们前面已经说过教会停下太快，教会没有守住属天的地位。撒但得到了优越的地位，限制也就进来，这就叫我们得着士师记的解释，神的百姓想要和黑暗的权势争战，常常被打败了。士师记给我们看见大概的光景。这本书给我们看见神那个主宰的行动。在这本书里神有一个举动是主宰的举动。百姓的光景是不该有的光景，他们不是神想要他们有的光景，他们和主的旨意完全两样，但是主在这里却有一种主宰的行动。这是全部书的锁钥，这本书的锁钥就是神那个主宰管治。

    我们来看士师记四至七章，这一段记载底波拉和基甸的故事，我没有意思把他全讲，我们今天只看底波拉的事，你在五至六章看见这件事。我们都知道从五章里说到：“以色列人有首领率领他们”。我们在这里看见首领是在底波拉身上，而底波拉的确代表神那个主宰的权柄。我不愿意伤我们的姐妹，等一下这一点会叫你们快乐，但是按正常的路来说，不是神选择姐妹来作教会的首领。神选一个女人恢复祂的见证，这不是正常的做法。若是神这样做，这不是神平常的做法。所以能够这样，因为时代不平常。但无论如何，你在这里看见有神的主宰权柄。神那个主宰权柄叫他们做超凡工作，神要这个权柄来做超凡的事。没有一个人可以说，神必须这样做，神必须那样做，只要祂不违背祂的性质祂就可以随意行事。所以我们看见一件不平凡不平常的事，神选择了一个女人。但我们需要明白这件事。虽然在旧约里是用预表来说，在这里字句来说是女人做头。我们在旧约所有的都是一些表征，来表明属灵的事。在旧约里的人物都是代表属灵的原则。那个重点不在人物的本身，乃在那个原则。当你要研究旧约人物的时候，你必须记牢这个原则。你看旧约任何一个人物，你总在他们身上找出两件事来，有一面是天然的，有一面是属灵的，你若是看天然的，你就问说，神为什么用那个人。在天然说，他不应该有那个地位，还有属灵的一面，他那个人是代表属灵的事。你们看雅各，你们也可应用在大卫身上，从天然来看，他完全没有资格，你看得深一点，就看见属灵的原则。就天然说，雅各完全没有地位。在天然方面，没有一个人赞成雅各。在天然方面我们赞成以扫。另一面雅各代表属灵的原则，以扫和这个属灵的原则相反。雅各对属灵的事有最高最完满的估价，无论他得着什么，都有属灵之事的最高原则。他看见了长子名分的地位，以扫轻看了，这就是那个原则。长子的名分把他联在神身上。这就是在雅各身上有价值的事，这就是雅各有地位的原因。他在天然方面的光景，正代表他在属灵方面高的东西，那就是那个晚上天使和他摔跤的时候所有的结果。他对天使说：你不祝福我，我不让你去。你在这里看见他对属灵的事有强烈的看重，我们从全部圣经看见这个原则，在大卫身上也是这样。

    我们把这个原则应用在士师记，女人是代表属灵的原则，女人总是代表属灵原则的一条线，姐妹们一直要看见，女人在圣经中代表属灵的原则，弟兄们也要记得这件事。在底波拉和巴拉的故事里，我们看见这两个，底波拉代表一个属灵的原则，而巴拉受了那个属灵原则的管治。那个属灵的原则变作属灵首领的原则，这个原则是什么？你要注意底波拉做了什么，底波拉没有自己到战场上去，她没有穿上男人的军装拿刀往前线去，她感动巴拉出去争战。她说：巴拉，你要兴起来。你们看见没有？她有一个灵来感动人做属灵的首领。她没有取得首领的地位，她感动别人做首领，巴拉乃是受了她的感动，出去争战，乃是受了她的感动才做首领去率领。为什么有首领？就是因底波拉的感力。我说过，什么话叫姐妹快乐一下，这就是姐妹能够做的事。你们能够感动人来做首领，你们在灵里站在他们背后支持他们，我们弟兄们不需要姐妹，我们需要感动，这不是人的问题，乃是灵的问题。这里需要有一种感动力，叫人来做首领，做首领是因着受感动而来。这种感动力可能从另人而来，这里给我们看见那个做首领的感动力来自底波拉，不是说一个人一直在那个职位上就可以了，他需要常常受到别人的感动。

    这也可以应用在弟兄身上像应用在姐妹身上一样，你们弟兄们，不是个个都是做首领的弟兄，你们也不是个个都负这个责任，很可能主不会把你放在这个地位上，但是你能够做很重要的事，有的首领需要背后得到感动，你们在他们背后感动他们，给他们做首领的灵。若是有一个弟兄，有一个姐妹支持我们说：你向前吧！我们在你背后支持你，主呼召你做这件事，这就是主摆在你肩头上的事，我们在你背后支持你勇往直前。这就是鼓励的话语，也是有能力的话语，用真实的祷告来支持，我们是得力于这件事，若没有这个，我们不能向前了。

    她说：巴拉，主呼召你来做工。我在背后来支持你。我要支持你一直向前。所以底波拉就是一种感动的灵。实在说来也就是一种首领。有好些仆人往下去了，失败了，就是没有得到背后支持的感动力，所以做首领这件事，也是根据感动力。不管我们是首领或者不是，我们要记得这一点，在我们工作里有一部份是感动别人，实际是鼓励那些负责的人。要注意不要让他们孤独担负责任。我们不能取得他的地位，不能做他们的工作，我们能在背后支持他们，做支持他们的食物，我们能够做他们的感动力。当整个的故事说完了，也许有一个巴拉实在这样做了。好像就是他这个人率领神的子民。但是背后得着底波拉做感动力。

    我们看这些原则，我们看见有一个极大的需要，需要一种鼓励支持的原则。我们真实在强烈争战中来恢复神的见证，不是一件容易的事。在这个范围里，有好些事叫我们灰心失意。这些人蒙召做最艰苦的工作。我很喜欢保罗是一个一直鼓励弟兄们的人。他对他的弟兄们是何等大的感动力，对神所有的仆人也是鼓励。他在多少人的背后做很有力的支持，在新约里，我们看见好多话，彼此劝勉，彼此支持，好像这是达到争战的一部份。当然这个原则也在我们身上，我们大家都可以称作底波拉。

    我不知道你们懂不懂得底波拉的意思，我想我不是讲好奇的事，我们在这里看见一点东西，底波拉的意思就是蜂子，你有没有被蜂子螫了一下。有时候蜂子来了，嗡嗡嗡。底波拉是一只蜂子，蜂子来了，他非跑不可。若是蜂子围绕你的头时，你不能坐在那里。我想底波拉把巴拉螫了一下，巴拉走了。这种感动力不是叫人愉快，她把以色列人、巴拉螫下去活动。你们愿意怎样想就怎样想，我想你们得着底波拉的意义。她是这工作的一面，我们看基甸的时候就看见另一面。我们在这里看见一个原则，在行动上若是看基甸太费时间，所以我们停在底波拉这班人身上吧！


    集六 地方教会

    以弗所这卷书是讲到教会整体的伟大着作，内容包含了神从已过的永远，到各个世代、各个范围中深奥定旨的订立，然而值得我们注意的是，这卷书也是写给众地方教会的。这个事实带有极具挑战性的涵义，值得我们好好来研究。我们要提醒读者，这卷书对于教会的所是以及教会“一”的根基有着积极确切的启示；我们也能注意到，对于基督徒之间的“一”，是有着举世的关切与行动，对于这样的关切我们也深表同情。然而要达到这样的“一”有两种截然不同的努力，第一是从外表来解决这个问题，将所有破碎的部分试着拼凑起来，让他们组合在一起；另一个方法就是恢复灵中的能力，产生自然而然的结合。第一种方法是组织结构上的集聚组合，就像机器的装配一样；另一种则是生机自发的团体生命关系。前者一定会不断的产生分裂，后者至终就会成为一个“荣耀的教会，没有斑点、皱纹、或任何这类的病”。

    然而，教会要如何在地方上彰显出来？我们一定要记得，保罗的这封书信是写给在各地的众教会的，他非常清楚当时教会之间相互分离分裂的倾向，甚至已经有实际的行动产生出来了。在他去耶路撒冷之前，他预先告诉以弗所的长老，“我知道我离开以后，必有凶暴的豺狼进入你们中间，就是你们中间，也必有人起来勾引门徒跟从他们”（徒二十29-30），这就是分裂的开端。至终他在罗马的监狱里就写了，“你知道所有在亚细亚的人都离弃了我”。

    保罗写完以弗所书之后，很快的又写了两封书信给提摩太，（提摩太可能当时人就在以弗所），要他防备教会背离基督徒基本信仰的开端，这已经是今天普遍的情形了。这两封书信警告我们要防备教派主义（ecclesiasticism），圣品阶级主义（clericalism），教条主义（ritualism），形式主义（sacramentalism）等，这些东西进到教会里，改变了教会原有的性质。保罗绝不是一个头脑在云雾里，脚踏在空中的人，他是特意写这封信来说明教会的所是。他在这卷书中提到属灵的争战，就是因为他很清楚，教会的真理是这场战争的中心，对于撒但的力量有极大的影响力。任何为着基督身体真实彰显的站住，就会面临到最大的敌挡和反对，这实在是叫人印象十分的深刻。如果只是由一群会众，也就是一群单独的基督徒所举办的“共同崇拜”，却没有任何共同的教会生活或教会生活的等次；或是一个传福音给不信的人的布道会；或只是一个大家可以去听着名传道人讲道的宣道中心--这样的聚集都可以安然的进行，不会引起太大的内外反对。但是，如果有一个行动，是为着一个真实的团体彰显，也就是圣灵形成的团体的基督见证，那么争战就开始了，就会有各样的努力要来打破、毁谤，甚至消杀这样的见证。

    尼希米记就是这样多面受敌的好例子，我们要再一次指出，这样凶暴的属灵对抗也和以弗所书的主旨有关。其中的第一项，就是宇宙要移转至地方，地方是取质于宇宙。一个真正基督身体的表显，对于撒但的国度是一种持续的威胁和不祥的预兆，因为教会至终要擒拿并取代这个“管辖这黑暗世界的”，并且和基督一同掌权。神何等盼望祂的百姓能用这样的亮光来看他们中间的分裂和内部的问题，而不要怪罪于其它的因素！这就是保罗将这整个极大的“奥秘”的启示，告诉众地方教会的头一层涵义。这封书信还有许多具有重大意义的性质和特点，其中之一就是使徒保罗用文法里的最高级所形容的，“祂的能力向着我们这信的人，照祂力量之权能的运行，是何等超越的浩大，就是祂在基督身上所运行的，使祂从死人中复活”（一19）。虽然“你们原是死在过犯并罪之中”（二1），然而在地方上所显出的教会应该成为“祂复活大能”的见证及其具体表现。这不应该仅仅是在道理上，教会更应该在历史和现今的经历上，都宣告基督是复活的那一位。

    我们给人主要的印象应该是“活的”，我们的见证应该是：虽然来的时候内心冷淡、疲乏、疲倦，以至于无法往前，灰心丧气，身心灵都被消磨殆尽，离开的时候却是更新、复苏、加力、蓬勃，神圣生命的运行使我们的灵高昂。注意这里所说的是“神圣生命的运行”，而不是“人类生命的活动”。在基督教和许多所谓的“教会”里面，有一个错觉或是误解，以为外在的活动基本上就是属灵的生命，因此他们就有许多的花招，表演，节目，“特别工作”，以及永无止境的“特别活动”。这些常给人一种生命的感觉，甚至叫人觉得产生“生命”，或是激发“生命”。然而，这可能是“工作的生命”，却不是“生命的工作”；生命会工作，但是工作不一定就是生命。这就是以弗所教会的判决，“我知道你的行为（工作），然而”（启二2）。神圣的生命是自发的，不是操纵出来的，属灵上死亡的人是要得着复活，而不是靠人工的办法蒙拯救。教会的主是复活的主，祂的见证就是复活的生命。因此“祂复活的大能”应该是真正新约教会的印记证明。我们经常引用主自己的话，几乎像是应用公式一样，“因为无论在哪里，有两三个人被聚集到我的名里，那里就有我在他们中间”。而在同时，聚会的空气却是沉重、毫无灵感，缺乏神圣生命的供应，这样的情形怎么是有复活的主同在其中？

    我们再往前来看这封书信的涵义。如果地方教会是宇宙教会真实的缩影，那么根据这封书信，地方教会就应该，也能够有丰富的、健康的、预备要来建造的食物。许多世纪以来，这封信喂养并启发了许多的信徒，它作为食物的价值是无穷尽的。一个真正基督身体的地方彰显，应该有满了膏油的话语职事，因此不应该有饥饿的灵魂得不着食物，那里所释放的话语不应该只是一篇篇经过研读、研究的演讲或文章，而是从天上来的信息，叫人能说，“今天我们真是得着饱足了”。主的百姓能得着喂养，在属灵的身量、度量和担负上有长大；他们不仅在头脑中有知识道理的增加，更对主有真正的认识。一个教会的价值，就在于各个肢体之中基督度量的多寡。这不仅是一种理想，乃是圣灵在任何一地所形成的真正教会的正常情况。保罗在这卷书中用到“丰富”这个词，就指出神百姓的聚集在属灵上应当是十分的丰富。

    我们在前面已经指出，这卷书作者的属灵经历和他的信息是相符合的，现在我们要再来说明，宇宙和地方教会的历史，在许多方面也应该跟随使徒属灵的经历。

    一、所有的地方教会都应该是从天所生的，是从上头所生的信徒的集合，或者说是他们团体的交通。因此任何在个别信徒身上是真实的事物，在团体基督徒身上也应该是真的。我们现在来到“教会”这个观念的根源，我们最好在这里把它弄清楚。在圣经里，任何一个团体若不是从上头生的，就没有权利被称为--基督的教会。因此我们可以不用理会许多虚有其名却没有实际的团体。基督教国或是基督教已经变成一个庞然大物，成为飞鸟栖宿的窝巢，想把他们联合起来，不过是这个拥有“天上飞鸟”的人所耍的把戏。他们当中自然是有好有坏，但无论好坏，他们都不是重生的，或是从上头生的（约三5-13）。这就说出信徒在各地的聚集，必须是圣灵主宰工作的起头，教会必须取质于她的“头”，也就是那位“首生者”、“房角的头块石头”和“根基”；教会在每一面的彰显，都必须是属天的源头以及属天生命的具体表现。因此任何人为的组织都应该被排除，教会不是一个“机构”，而是生命的产物。所以任何地方教会，或者说在任何地方显出的教会，都可以称之为“神的工作”。我要提醒你们，我们现在是要来探讨这个问题的根基：到底什么是教会，以及什么不是教会。我们所关心的是何为真正的教会，当我们来研读福音书，看主耶稣如何说到祂自己以及一般的人，就能找到教会真正所是的钥匙。

    二、接下来，我们要来看关于“地方教会”的问题。教会若是由圣灵所生的，那么就是由神的儿子的产难所生，这个产难的原则必须存在于任何真实教会的起源之中。在新约里，宇宙教会和地方教会都是由真实的产难所产生。因着基督所经历的产难、忧患、痛苦，就在五旬节产生了教会。他们中间的核心人物被浸到耶稣的苦痛之中，当祂死的时候，他们忍受了魂破裂的痛苦；因此当主复活时，他们真是陷入了狂喜。约翰福音十六章二一至二二节所记载的，就是这样的经历，我们不需要再详加细说。至于教会又如何呢？在新约里，有哪一个教会不是由苦难所生，并且也是被生到苦难的里面？一个教会一产生，马上为着她生死存亡的争战就开始了。那些要作为基督团体彰显的代表者，就经历到被石头打，监禁，鞭打，追赶，阴谋陷害，毁谤，以及各样的迫害。教会是由血和泪产生的，必须有人付上这样的代价。或许教会因着轻忽，愚昧，争竞，纷争，形式主义，失去真理的价值感，或是其它的理由，因而失去了能力，唯一恢复的方法，就是重新再浸入苦难，悔恨，眼泪，以及产难之中。这就是对于哥林多前书之后的哥林多后书正确的诠释，也是启示录二、三章中众教会的情形，对于老底嘉教会尤其是如此。一个没有经过患难所产生的教会，无论是就着自然律或恩典律来说，一定是个软弱，没有果效的教会。

    三、我们再从保罗和教会的历史来探讨，我们必须说，在地方显出的教会，以及教会中所有的成员，都必须是在基督里遇见神的果子。任何一个团体或是个人的职事，要像保罗一样有丰富的果子，即使不及他那样的程度，开头都必须这样来遇见神。基督的十架和复活必须是教会的核心分子所具备的。十架会使人毁坏、离弃所有人的自满、自恃、自信、骄傲、野心以及妄为；复活可以进到人的里面，并取代人原有的生命。我们特别可以从这个核心的代表--西门彼得的身上清楚的看到，他是一个被十架破碎毁坏过的人，藉着复活又重新建造在另一个根基之上。保罗在大马色的路上遇见主，他被击打，又存活下来的经历，使他得着基督和祂的身体--教会，这个极大隐藏奥秘的启示。或早或晚，这样遇见主的经历，无论是个人的或是团体的，都必须是这个真正团体生命的根基。许多的教会以及主的仆人，或是在一开头，或是在较晚的时间，或是在失败之后的恢复时期，因着遇见主，他们的历史就改写了。在此之前，他们的尽职是平凡的，有限的，相较之下没有能力的；在此之后，却是释放的，扩大的，有属灵果效的职事。有一本芝加哥慕迪出版社出版的小书，“着名基督徒一生经历的危机”（CrisesExperiences in the Lives of Noted Chriatians），里面就有许多这样的例子。

    四、如果宇宙的教会是超越属地区别的，那么地方教会就应该在灵里，在交通里，以及在扩展上是超国际，超宗派，也是超越宗派之间（inter-denominational）的。我们常说，基督不可能为世上任何事物所局限，所归类，祂的性情远超一切，祂的国籍、祂的时间、祂的教训、祂的为人能符合所有人类的需要，然而祂又不是单属于任何一种人的。我们看过许多艺术家试着描绘启示录五章中，“他们的数目有千千万万”这样的情景，画家以世俗的好意，画了各种国籍、肤色、体格、服装、年纪、身材的人。我们已经说过，也许他们是出于善意，但是谁能描绘出复活的身体？这个身体是“同形于祂荣耀的身体”（腓三21），“复活的是属灵的身体”（林前十五44），我们相信所有因着人类堕落所产生的隔离和差异，将会永远的消失。

    如果教会的组成是基督，以及借着圣灵成为属基督的一切事物，那么我们的聚集、我们的交通、我们擘饼的立场，也必须是基于所有信徒里面的基督，就是所有真基督徒里面基本的生命。当我们谈到做主的工时，可能有些事情是我们彼此不能接受的，但是我们仍然持有一个生命的立场，这就是主饼杯的真实意义。在以弗所书中，保罗只看到一个教会，虽然他知道还有许多其它的教会存在。在这世上，或许有千万个饼和杯在真正的基督徒当中，然而主看到的只有一个饼和一个杯。即使在一个地方，一个饼被擘开了，“大家分着（吃）”，主还是只看到一个饼。基督可以被分享，却是不能分开的。在“千千万万”同有祂生命的信徒中，基督仍是一位。有时主在我们中间动工，改变了我们心思以往的持守，我们很容易就落到一种试诱和争战里，想在灵里和那些还没有改变的信徒分别开来，这种特别的局面或是经历就产生了一种难以矫正的倾向，想要产生出一个“宗派”来。当然神在我们身上的工作是有其真实和鲜活的价值，我们极其盼望其它的人能知道，也能经历到，但是我们不能叫我们的经历成为我们和其它神真正的儿女之间的一道墙。惟一有盼望的方法就是闭上我们的眼睛，不去看那些冒犯我们属灵感觉的事物，（这指的不是有罪的事物），并且继续借着神的恩典，尽量维系在基督里的交通，总要避免在态度和谈话上，叫人感觉我们在属灵上高人一等。因着无知、偏见，或是缺少理解所产生的误会是免不了的，即便如此，我们也不能把心关闭，只作自我的反省。新耶路撒冷的城墙的确是区隔出基督之内和基督以外的事物，但是我们也要记得，这座城每一面都有“一万二千斯泰底亚”，这象征了基督的浩大，也预表祂的教会的广大。

    当保罗写第一封书信给哥林多人时，他知道他要对付分门别类的灵，因此在信的开头，他就说到基督徒交通的真实立场和范围，“在基督耶稣里被圣别，蒙召的圣徒，同着所有在各处呼求我们主耶稣基督之名的人；祂是他们的，也是我们的”。在这同样的范围内，他用这段话，“愿恩典与一切在不朽坏之中，爱我们主耶稣基督的人同在”，来结束以弗所这卷书。

    五、我们以上说到保罗个人的历史，具体呈现了他是“神奥秘的管家”这个启示的原则，如果这点是真的，那么我们也应当注意到历史所显示的另一个在地方教会中的特质：教会完全是被基督所取得的。腓立比书三章十二节说到，“基督耶稣所以取得我的”，“取得”这个字是一个很强的说法，意思是被“拘捕”、“征服”、“取用”，或是“在掌握之中”。这个字也用在约翰福音一章五节，说到光和暗，“黑暗不能胜过光”，这个字也用在污鬼“附着”人身上。因着这样“取得”的结果，保罗总是说他自己是“基督耶稣的囚犯”，“基督耶稣的奴仆”，或是“身上带着耶稣的印记”。因着这样取得的经历，意味着保罗从此失去了他的独立，他不再有自己的方向，自我的管理，世界向着他也失去能力，基督对他有绝对的主权。他是一个完全为着基督耶稣而活的人，不只是为着祂做这做那，而是完全为着“祂”这个人。他遇见主的时候，第一问题是：“主啊，你是谁？”他向主降服之后，又问：“主啊，我当做什么？”主在他身上的主权不是一个道理，而是完全的主宰。这是何等切身的经历！就像之前许多人遇见主，主重复的呼唤他们，“亚伯拉罕，亚伯拉罕”，“雅各，雅各”，“摩西，摩西”，“撒母耳，撒母耳”，“马大，马大”，“西门，西门”，最后但不是最不重要的一位，就是“扫罗，扫罗”。这样一个带着目的的真实呼召，必须存在于任何一个真正地方教会的组成之中，一旦教会失去这样活的使命感、目的和命定，就会失去动力，只不过存留在那里，却没有任何的冲击力。（译自史百克所着“奥秘的管家”第九章）


    集七 多多地读圣经

    我们特别要问一问青年的弟兄姐妹，你每天到底读了神的话？你到底把神的话读了一遍没有？我们在属灵追求上，心很容易好高骛远，而忽略了这些基本的功课。你到今天，对于神的话还没有好好的从起头到末了读一遍。不过是这里翻一下，那里翻一下，那我们就要劝你的读经方法改变一下。你要好好的有一个计划来读经，总得每天划出一定的时间，将神的话从起头到末了的读。我们无论读什么书，如果是随便的这里翻一点，那里翻一点，那就不能有多少收获。读圣经更不能这样读，从起头到末了好好的读过去，要从创世记读到玛拉基，从起头到末了读下去，从马太福音读到启示录，也从起头到末了读下去。要有安排，有计划的读。不然的话，再过十年，恐怕在神的话语上还是很贫穷。

    读圣经需要用各种方法来读，这样一卷一卷从头至尾读下去，是最初步的读法。此外还有一种读法，也是信徒一开始就需要实行的。这一种读法就是早晨起来读。这一种读圣经有一个先决条件，就是每天必须早起身。你如果身体有病，经过医生的诊断，告诉你必须迟一点，那是例外。每一个身体正常的人都应当早起来。等到日头一发热，吗哪就取不到了。许多人读得时间太晚了，所以读不好。我们必须趁着清晨，好好读神的话。

    不过，没有一个人能够早起，如果他晚上迟睡。有的事务是这样，那是另一种情形。可是有的人并没有什么的原因，只是由于习惯，喜欢把事情拖到晚上去做。


    集八 发光的面容

    读经：出三十四29－30；但一8-16；徒六15；七56；林后三18

    你会注意到这几段经文有一个共同的特征：发光的面容。我们已经在此山上在主的同在中聚会了一段时期，现在我们将各自回去，分散到各处，面对各种困难，我们也想带着发光的面容回去。我们想知道面容发光的秘诀，但是不是要捕捉其字面上的意思。我们不可能老是有一张喜笑颜开的面孔，但是有一种面容即使在最大的不幸、艰难、痛苦和试炼中仍然可以表露出心灵深处的某种东西，那就是神的平安、神的安息、神的喜乐。我们可以认识这种常人无法理解的平安，可以认识这种在极大的压力和苦难中不可言语，充满荣耀的喜乐，甚至还可以在一张烙上痛苦印痕的脸上看出那出于神的东西。

    这里所说的，并不一定就指我们脸庞的发光，而是指透过我们的脸映照，表明出来的神深处的能力和恩典，它超过了一般人的忍耐，勇气和胆量，这就是我所说的发光的面容。从我们所读的这四个例子中，我们知道在这个意义上发光面容的秘诀所在。你们知道见证就在这里：不总是在于我们说什么，而是在我们遭受压迫，试炼，刺激，抵挡，敌对和苦难时，从我们身上表现出的是什么。在这种时候，有一种东西仿佛是从我们面孔背后捕捉到的，那叫作见证。当人们都知道我们在经历试炼，当人们都知道我们在受苦，当人们都知道换一种境况，别人都会向常人那样凭血气行事，说话和反映时，我们身上却暴露出某种属主的东西，这就是见证，是对主耶稣正确的暴露。假若碰到试炼我们就走回头路，重操旧业，在心灵和生活上都没有把主自己更充分地彰显出来，这对主，对我们自己都将无所益，无所得。人们是根据这一点下结论一在压力，试炼中我们显露出来的是什么。这个见证不是我们所知道和所说的东西，而是我们在经历极大的困难和反对时的表现。为了维持这个见证，我们应该明白发光面容的秘诀在哪里。这秘诀表现在以下四个方面：

    1.“摩西不知道自己的面皮发光”

    第一个是摩西的例子，摩西曾在山上与主同在，主向他说话。摩西看到了主所注视的目标。他站在主旁，主将他带到自己的异象前，让他以主的眼睛来观看。这个异象以会幕的样式表现出来，每一个最小的细节都在他眼前闪过，从约柜到圣所到外院以及它们所包含的内容，还有祭司的职分和祭物，他看到了神的眼睛所看见的这一切。因着主和他谈到了这些话，他便焕发出主自己的荣耀。因为他们眼中共有一个目标，主的荣耀也分赐予摩西，这真是一件奇妙的事。主往哪里看，摩西也往哪里看，当他们同看一处的时候，他们也同享一样的荣耀。主的脸何时发出荣光？父的面何时充满荣耀呢？是当祂看着主耶稣的时候。会幕不过是预表主耶稣，使祂作为中保和祭司的位分和工作集中在一个大系统中，但这里主耶稣的位格是与人和神之间的交通联系在一起的。在祂里面神和人合而为一，神不用牺牲祂的圣洁就可与人交通，人也可与神交通而不至于被神绝对的圣洁所吞没。透过主耶稣基督，借着施恩宝座这个核心事实，神就能与你面对面交谈。神让基督来赎罪，作调和者。神的眼睛越过表象看到了实际，即祂的儿子就是基督在父眼中那奇妙的中保工作，才使人与神相近，神与人相近。当神看到这一点后，他的面孔就充满荣耀。当我们看到了神所看到的，神那发光的面容发出的荣耀也成了我们的荣耀。简单地说，就是主耶稣从父那里到我们这里，又为我们到父那里去，当我们被这样一位主所占有，我们就明白什么是发光的面容。若你被任何别的事情所占据，你就失去了发光的面容，若你被自己和你属灵的生命和光景所占据，你就总是忙于自我分析，不久你就失去发光的面容。定睛在耶稣身上，你就知道发光面容的秘诀在哪里。按世界的标准看事物，你就会失去这荣光。发光面容的秘诀是：神关于主耶稣的意念也成为你的意念，神的眼目注视之处也成为你的注视目标。这一点是极其重要的。

    神最终要实现他的旨意，唯一的希望是在主耶稣身上，他把一切的保障都藏在耶稣里面。神说：“因为祂是祂所是的，所以我的目标才稳固，我才有我的安息日。我的安息，我的目光是在祂身上。”如果我们还没有看到神是在基督里达成祂的目的，如果我们的目光还不在基督身上，我们就还没有得着盼望，信心，安息和满足的奥秘。这确实是奥秘，是一个奇妙的事实。当神让我看到祂已经让主耶稣在祂面前做了我的代表时，我内心所感受到的福分真无法述说。一直以来我都在巴望从我自己里面拿出什么东西来满足神。要是能拿出一份完美的生活来给神，让祂喜悦，让祂满意，那么祂也就会对我全然满意了！但这是不可能的，看来连试都不用试，你越试，好像就离得越远；你活得越久，就越知道你自己的内心是全然虚谎！哦，如何能带着让神满意的东西到神面前啊！而今主说：“这一切我自己全预备好了！我已经给你们预备了绝对的灵性和道德上的完全。我在有一个人身上找到了这些完全，我已经把这些完全放在你们手中。我在祂里面接纳了你们，你们在祂里面使我得了满足，在这位爱子里面蒙了接纳。”你们无法把完全带给神，而只有完全才能满足得了神，但是主耶稣完成了--完满地成全了--所有属天的要求。

    在《利未记》中，神谈到了献祭的事。“若有人要献祭，”神就颁布献祭的条例。你得有心献祭。你们都很明白献给神的东西，若不是完全无瑕疵就没有用。可是到哪里去找完全无瑕疵的祭物呢？只有照基督的样式才能满足神。当这一点向我们启示的时候，我们就有了安息。这就是发光的面容。当我们达到了神儿子的完全时，我们就看到了神的喜悦，我们不是站着，对神怯怯地侧目而视，而是站在神的身边，我们和神注视的是同一个目标，分享的是同一种荣耀。神的目标就是主耶稣。

    摩西不知道自己的面皮发光。内心为主耶稣所占有，这是一件大事，人们会注意到这件事。“他不知道自己的面皮发了光。”但别人知道。这是一件非同小可的事。

    2.但以理面容发光的奥秘

    但以理知道面容发光的奥秘，在这里这奥秘有更深更严峻的含义。但以理在巴比伦，巴比伦正在兴旺，而耶路撒冷正在毁灭。我们都知道这些事里面有属灵的含义。我们知道那真正完全从神来的，那起初是从神来的，今日找不到了--那完全由圣灵掌权，处处都有主耶稣同在的地方，现在找不到了，在兴旺的今天你找不到这些。现在兴旺的是一个人造的宗教系统，那就是巴比伦。神的广大百姓都被囚于一个人造的基督教体系中。

    但以理在这里看到那出于神的被破坏，被毁灭了，而另外一种不是出于神来的东西却正控制，吞噬着神的众百姓。最奇妙的是但以理不接受巴比伦，他拒绝承认巴比伦，坚守耶路撒冷。从外面看耶路撒冷是毁灭了，对但以理来说却不是这样。他不接受所见的，他知道巴比伦不过是暂时的，神要再兴起祂的见证。神要通过祂的余民重建祂的圣殿。他知道神是不可能失败的，所以他不因图王的美食而玷污了自己。神是他的生命，他拒绝那些暂时看似占了上风的东西，坚决信靠神。

    但以理还看得更远，看到了巴比伦和所有其他王国毁灭的日子。如果接受巴比伦，你就失去了发光的面容；如果接受现今的宗教，并说这就是上好，你就与不是出于神的东西沾染上了。今天越来越多的人起来反抗，不满足于现状，他们说：“哦！不要这个，要找到真的。”神就是要得到祂真实的东西，祂心之所系的事物不能被剥夺。让我们也把我们的心专注在这样的事上，不再接受任何别的东西。“基督教很混乱，但我们必须尽力补救。”这话容易说，实行起来却决不轻松。今天，即使在巴比伦，神也是在秘密地工作。在《以斯拉记》中我们看到神在做至高的工作，祂激动古列的心，让他下诏。这是神外面的工作。在巴比伦，有一班人则是与神秘密同工。今天我们也可以看到神正在巴比伦与祂自己剩余的百姓同工，他们正逐渐从这个系统中脱离出来，这样当神的日子来到时，神就得到那些合乎祂心意的人。但以理是第一个，他代表着这班同工，他为那出于神的事物站住，虽然这事物当时还未显明。不要接受任何不是神心所在的东西。但以理面容发光的秘密是他面向神那一确定的目标，并相信在黑暗的日子里神最终的旨意和意念必定要实现。

    3.司提反的秘密

    公会里的人都看着司提反，见他的面貌，好象天使的面貌。这秘密是什么？我相信下面那节就是秘密：他定睛望天说：“我看见天开了，人子站在神的右边。”司提反是个圣灵充满，满有信心的人。圣灵把司提反的注意力吸引到荣耀的主耶稣那里。读《使徒行传》七章，它在新约作品中几乎是无与伦比的。再看主耶稣在他心目中的地位：他抬头看见荣耀里的主耶稣，在受试炼时，这给了他力量。在生命的最后一刻，他真真切切地用肉眼看到了他的心一直在仰望的那一切。这件事的意思就是当我们看到荣耀里的主耶稣时，我们就知道神已经让祂，让这位人子，这位万有都在祂里面的人站在那儿，而这一切都是为了我们，祂让我们也能到那儿。这位人子已测透一切审判，死亡，撒旦和阴间的一切权势。祂已穷尽了一切，神让祂到那里去。从亚当以来所有受造之物的罪恶都堆在祂身上，而后祂来到荣耀里。魔鬼所有的权势和恼怒都堆在祂身上，而神让这一位到了荣耀里；死亡和地狱的权势都释放到祂身上，而神把祂带到荣耀里。我们永远不需要经历祂所经历的那一切。司提反看见人子在荣耀里，正因为祂是这样一位人子，就保证神也会带司提反到那里，哪怕整个地狱都向他逼来。这就是发光面容的秘密。有时候，因着许多事情，我们会疑惑我们是否会到达荣耀，是否会坚持到终点。但感谢神，祂有能力使我们到达那里。这不是我们所做的而是主所做的。为什么？因为祂已经让我们的先锋到达祂面前，这让你们能经受住反对。被圣灵充满的人尤其会成为被攻击的目标。

    4.保罗的秘密

    最后看看保罗是怎么说到他自己和我们这些人的。“我们众人既然敞着脸得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣。”（林后三18）一变了形状，这是主做的，是圣灵做的。发光面容的秘密是什么？（林后四6）“神已经照在我们的心里，叫我们得知神荣耀的光显在耶稣基督的面上。”这里发光面容的秘密不是客观上的基督，而是主观上的基督，认识到那已经得胜升天的主住在我们里面，这是多么有福的事！不在乎我们的外面，而在乎我们里面的主，祂已经得胜。这些话我们已很熟悉，但当有一天我们突然醒悟过来，知道基督已经在我们里面，那是一个多么伟大的日子。这件事是否曾经像一束突闪的亮光照在你面前？基督在你里面，“岂不知--有基督在你们心里吗？”（林后十三5）“使基督因你们的信住在你们心里。”（弗三17）记住这个，用你的灵去领会，这样你就有发光的面容，周围的任何一切都不足与祂相比。“那在你们里面的，比那在世界上的更大。”（约壹四4）求主让这一切都成为实际。明白这一点，对生命有着极大的意义。愿主把我们述说主耶稣的心声一同带回去，那就是见证。我们的眼目是注视在神的目标上，我们的希望是建立在神的希望上，我们的保障是立足于神的保障上，这一切就是主耶稣。


    集九 服侍神

    “服侍……活的神”（帖前一9）

    一、什么是侍奉

    假如我们盼望对神的侍奉能立刻产生完全的果效，我们对侍奉神的性质就必须有一个清楚的认识，这是至关重要的。如果问什么是侍奉神，许多人会有许多不同的答案。基督教从她实行的一面来说，已经形成各种不同形式的工作，并且这些工作都有它们特定的目标，因为人们对于什么是基督徒的侍奉，已经形成广泛并普及的概念，所以我们有必要重新来思考这件事--侍奉神的属天目的是什么？

    1.侍奉的目标

    如果我们从整本圣经来查看这个问题，就会发现只有一个包罗万有和主宰一切的答案。虽然神的工作可以从许多不同的方面进行，但是祂工作的目标只有一个；这个目标决定了一项工作是否真的是神的工作，也决定了一些奉主的名做的工作到底有没有永恒的价值。即使人有最好的存心来服侍神，也常常会矢不中的，失去那神圣的目标。

    这个目标就是基督。概括地说，神的目标就是要叫祂的儿子充满万有，并将万有充满在祂儿子里面。神唯一的目标，就是同时要在数和质两方面，将基督带进来，并使基督的度量增加。我们在这件事上与神同工，才是真正服侍神。只有当“祂充满万有”，“祂在万有之上居首位”，“基督是万有，又在万有之中”时，这种侍奉才能满足神的心。这是一个事实，也是对工作的一个试验。在旧约中，每件事都是指向基督，祂隐含在一切事物中。基督的重要性决定一切。在新约中，这一点是显然的。一个人悔改得救本身并不是最终目标，每个初得救的人也都是基督的器皿，每个新生命的诞生，都是基督进入他里面，但圣经并没有停留在那里。新约圣经的大部分内容，都是在讲基督在信徒里面的增加。这一点是从个人方面来说的。另一方面，教会作为一个整体，是“基督的丰满”。在地方教会中，不仅有个人方面的长进，更是基督团体器皿的代表。圣灵的工作就是要使基督的丰满成为一个实际。一切的争战都与这个有关，因为仇敌知道，随着基督的加增，牠的国度必然衰弱。一切基督徒的侍奉工作是否有果效，最好的试验就是他能否增加基督在宇宙中的度量。

    2.侍奉的性质

    在这个时代，基督并不是带着肉身，乃是借着圣灵在地上。所以，我们对基督的认识必须是属灵的，除此以外没有其他方法。还有，基督并不是要在这个地上，建立一些东西叫人跟随，祂乃是要将祂的子民从世界和万国中分别出来，在属灵上完全与祂联合。他们的出生是属灵的（约三6），他们的供应是属灵的（约六33），他们对神和他的事物的认识是属灵的（林前二9－16），他们身体得救赎是属灵的（林前十五35－38）。现在每件事最重要的就是它属灵的度量和价值。

    所以我们对神的服侍必须是属灵的。对一项工作的评估，不是凭眼见，不是凭计算，或是凭天然的感官，乃是看它是否是圣灵完全纯粹的工作。

    使徒时代之后有一个趋势，差不多都是要把基督教建立成为一个世界性的系统，这使教会只得到暂时的价值和地位。教会一旦与这个受咒诅的世界接触，马上就产生争执和分裂。教会只有站在属灵的立场上，才是“一个身体”（见以弗所书一章和四章）。因着教会要成就神“永远的旨意”，所以她的职事必须是属灵和属天的，而不能是名义上的、形式上的或礼仪上的。

    二、侍奉的人

    神的工作既然是属灵的，那么他就必须由属灵的人来完成；他们对于主有多少价值，乃取决于他们属灵的度量有多大。因此，在神的心思里，侍奉的人比工作更重要。我们若真的要为着神的旨意，在神的手中有用处，那么我们必须受祂对付，叫我们属灵的度量不断地加增。在对神的侍奉上，不论是起头或是长进，都不是靠我们对基督徒工作的兴趣、热心、野心、魄力或能力，也不是靠学位或是一切出于我们自己的东西，乃是单单靠我们属灵的生命。神也借着我们所做的工作，来增加我们属灵的度量。任何基督徒的工作，若是不能增加做工的人里面基督的度量，它就不是真正属神的侍奉，甚至会叫做工的人受亏损。使徒保罗的榜样清楚显明：只有当侍奉的人是一个真正属灵的人，那么这个属神的侍奉，才能够使真实属灵的知识和基督的度量有所增长。不论在圣经以内或圣经以外，都有无数同样的例子。

    使徒保罗说：“初入教的（或译作初入门者）不可作监督。”--这话若应用在所有在神的事工上负责的人身上--应该可以改正许多组织化的基督教工作中的弱点及弊病。今天许多人生活在重担之下，在工作上遭遇许多挫败，就是因为工人的生命够不上成熟的度量，结果产生了许多悲剧。许多时候，魔鬼正是借着过于沉重和苛刻的工作，使做工的人本身的属灵生命不堪负荷，以致神的工作和神的工人都受到削弱或破坏。侍奉的真正价值和果效，并不是靠传讲的道理、主义、或教训等带出来，乃是由做工的人本身的属灵生命、能力及度量所决定的。

    正因为如此，在我们的一生中，属灵的长进是没有止境的。我们真正在服侍神的工作上有一点价值，那是因为在经历和认识上，“我们”被除去了。若不是亲身经历并认识“祂的仆人都要侍奉祂，也要见祂的面。”（启二十二3一4），我们属灵侍奉的度量和实质就无法真正得以扩充，我们的生命也许会陷入迷惑或者成为一个笑柄。

    现在有一种危险的倾向，就是将神的利益交托在没有深入认识祂的人手中，又排斥那些有深度、有经历的人，以为他们没有能力供应年轻一代的需要。新约圣经痛斥这种浮浅的倾向是危害神的教会的。衡量一个侍奉神的人的标准，未必是他信主年日的长短，但绝对要看他的属灵程度如何。

    三、侍奉的训练

    因着我们所说关于侍奉及侍奉的人的话是这么真实，侍奉的训练最首要的目的，就是要产生属灵的弟兄姐妹。当然我们知道，这原则可应用在以任何方式侍奉神的基督徒身上，但是我们在这里要来思想，要侍奉神的人该有什么样的基本训练。

    1.他们必须有坚实稳固的圣经知识。这是最基本的，有许多明显的理由。但是在给予圣经知识恰当的位置以后，我们必须指出，仅有圣经的字句是不足够的。圣经的讲解和各书卷的分析，永远不能产生基督真正的仆人。侍奉训练最大的需要，乃是叫侍奉神的人对神的话语有属灵的知识，他们必须得着属灵的教导及属灵的理解。我们必须看见在字句背后的神圣思想。圣经的教导及学习，必须为教授者和学习者带来即时属灵的果效。只有当神的话语是带着属灵的能力而来的时候，才能叫我们得着益处。

    2.侍奉神的人是在实际的生活中边学边做。这个实际的生活，至少包括两方面：1）我们必须有在神家中的生活，好叫我们能学习节制、忍耐及同心协力的功课。在无数场合之中，因着人的软弱和失败，我们和别人的肉体常会发动起来--在这些情况中，我们必须认识十字架。在我们的生活中，常常会遇到试炼--我们必须因此学习到“交通”的伟大价值。“基督身体”之律的实际必须在教会中得以彰显。依靠神，彼此担代、彼此相爱，这些生命的律得以彰显，就对付了那些依靠自己、个人主义及分门别类等现象。违背或者遵守这些律，将会在我们对主的侍奉上，产生死亡与生命、贫乏与丰满的分别。我们的目的不是要得着基督教的拥护者，乃是要建造一个属灵的“身体”，所以我们必须认识“身体”的生命、秩序和功用。

    2）在这个侍奉的训练之中，必须有实际属灵的彰显。聚会的生活就是一个最佳、最直接、有果效的方式。“工人”的训练，必须真实地在基督有机的身体上，与“教会”生活建立紧密的关系。这个关系并不是指一个传道的地方，也不是举行聚会的地点，乃是体现在真实的团体生命和互为肢体的建造上。一个职事和他的侍奉工作的产生和发展，必须经过这样的团体生活，而不是好像从学院里出来的技术人员一样。一个人若没有经过真实“教会”的训练，没有从中学习团体生活的意义和价值，他就绝不应该被容许进入属神的侍奉当中。神所要的，不是许多为救人灵魂或为侍奉而设立的单位。祂所要的，乃是教会作基督团体的彰显。所以，若要达到丰满的地步，一切都必须建立在这一个根基上。

    总结一下：神是按照祂在祂儿子耶稣基督里所定的永远旨意来行做万事。教会，就是基督的身体，是预定来承受“基督的丰满”。基督在个人和团体的彰显，不是属地的、暂时的、名义的，也不是国家的或派系的，而是属天的、属灵的、永远的。教会是基督团体的代表，完完全全是一个属灵的东西，祂的职事也完全是由祂的属灵度量决定。（“属灵”，是出于神的，不是出于人的，即使是满有宗教热诚的人。）虽然有些事物从属人的角度来看，对于成全主的仆人，是有一定的价值，但是真正主的仆人，是经过属灵的训练--最为重要的是，对神和祂的儿子有认识，就是透过神的话和经历来认识祂。所以侍奉神的训练唯一的目的，就是培养出有坚强、扎实的属灵生命，对神有深入的认识，“用各样的智慧，把基督的话丰丰富富的存在心里”的弟兄姐妹。


    集十 复活是生命与基督的身体

    （甲） “使我认识基督晓得祂复活的大能，并且……效法祂的死。”（腓三10）圣经曾有许多地方论到复活的事情。在圣经里这是一个奇妙的题目，可算救赎秩序的最高点。圣经所注重的，不但是死，并且是死和复活。在旧约里，复活的真理是预表的，推考的，暗示的，也是直接教训的。以色列百姓得救，离开埃及，可算是最明显的复活。当他们的仇敌被死亡侵吞时，他们是站在生命的地位上。亚伯的献祭能使神喜悦，因为这种的献祭是一种复活信心的表现。亚伯拉罕献以撒，表明他相信神使他的儿子由死复活。神就是喜悦这种的信心。不是单单顺服也不是单单死，并且是复活；那就是神给他实在证据的地方。希伯来书十一章的记载，就是表明复活的生命已经在旧约里证明，并且介绍出来。远望的信心，就是看到复活那边，接受这复活而生活于其中。在新约里，复活是每件事情的妙钥。姑且就基督的复活而论：神并不是因着道成肉身，因着祂的诞生而喜悦，乃是因着祂的复活。使徒行传十三章三十三节说：“神使祂从死里复活……正如诗篇第二篇上记着说：祢是我的儿子我今日生祢”。这意思就是：基督因着祂的复活，成功为有新意义之神的儿子。罗马书一章四节也说：“按圣善的灵说，因从死里复活，以大能显明是神的儿子”。因为约旦河是表明祂的死、埋葬、和复活，所以神就宣布祂的喜悦说：“这是我的爱子”。祂乃是按着这个预表的复活，开始去教训和工作。基督所有的生命，就是复活的生命。除了把这种的生命藏存在里面之外，没有属灵复活的可能。复活不是属乎外面的，乃是在乎里面的。我不是说到身体的复活，我是论到与主所分享的属灵复活。里面有了祂这种的生命，才有这种的复活。重生的意思就是说，我们接受生命的恩赐--接受神特性的生命，就是永远的生命。神若叫我们这些天然（血气）的人死，我们就不能再活着；因为我们的天然性并非属灵的。只有属灵的（指重生时所得的灵生命）能得以存在。因为必须先得着不可灭的生命，才有死和复活的可能。基督的死，是倒出祂的魂，不是祂的灵。天然的人是属魂的人。因为基督所有的不光是属魂的生命而已，所以祂能够死了而又生存。我们若没有这个新的生命，天然人的魂生命若未带到死地，我们就不能明白复活的意义。保罗未曾把腓立比书三章十节，放在基督徒生命的开端。他将此处圣经的经历放在他的改变之后，并以之为他永久的志向和一生的追求--“使我认识祂，晓得祂复活的大能，……效法祂的死”。换-句话，他就是说：我借着魂生命的死来认识祂。人天然的方面死了。我借着死，借着效法基督的死，脱离我的天然生命，而进入祂复活的能力里。这样看来：复活使祂的生命彰显在我们里面；分享祂的生命，叫我们能够继续的、更深的效法祂的死。祂的苦难，就是表明魂的死。“我魂里甚是忧伤，几乎要死；”不是“我的灵！”这是祂魂的苦痛。（乙）我们已经说过：在神救赎目的的表显和发展中，死和复活的实行似乎是从神生之后的。说来也奇妙：既是神自己借着神迹而产生的，还当先死而后再复活。但这是实在的。复活生命的原则，是我们属灵经历的关键。所有的事都是借着这个做出来的。当我们悔改重生时，这生命就有几分在我们里面做工了。它变成生和死之事物中间的一种区别能力--把死的打倒，放在一边，而使生命显出来。神将一个生命放在我们里面，这个生命能鉴别一切从外面来的事物。身体健壮的定律，是把一种死的东西从身上除去；健壮属灵的生命，也是一样。如果我们属灵的生命是健壮的，就我们里面的新生命极富有鉴别力，能知道一切神所盖印（意即赞同）的，和一切神所阻止的。圣灵的心思就是生命（罗八章六节原文）。祂在我们属灵的感觉中，施行审判，使我们对某种的事情觉得有“死”在里面，无论是从自己来的，或是由别人来的。祂借着败坏来鉴别、拒绝、并抵抗。凡不是圣灵的事物，祂都把它们败坏；这是康健属灵生命的特征。我们若有充分的复活生命，它就要引导我们如何认识并拒绝。我们就要知道一件重要的事，就是“天然人”（意即人的天然部分）的存在。这“天然人”或者称作“魂人”（意即人的魂）。这个魂，和它所包括的一切必须完全交给十字架去治死，好叫复活的生命和它的新原则，能得着胜利。例如天然人魂中的意志，它的特性就是羡慕声势、权力、地位、得着、和称赞。这些都是我们的一部分。我们都是喜欢受人的注意和认识的。喜爱称赞和能力的心，是在我们里面。当圣灵在我们里面需做了祂的工夫，并使我们拒绝这些事之后，我们对于我们的地位，就有一种新的经历。如果神有什么事要借着你来做，祂就要做并且当你做的时候，祂要将别人都放在一边；如果祂没有什么事给你做，把你放在一边，那时你就要十分的满意不做事。还有一种是属情感的天然人。这里也有许多的危险像其它的部分一样。现在我的灵特别为神的儿女负担，因为他们需要鉴别的灵过于许多别的事，他们才会鉴别什么是从人的魂来的，什么是从圣灵来的。他们两个好像是顶相似的，甚至中间隔了一张薄纸都是不能！锐利的属灵生命，是有锐利的鉴别力的，因此，人就不至被属魂情感所冲荡。还有，人的气质也可以作个例子--江浙之文弱，两广之强悍，北方之忠直。又如有者勇敢，有者善愁，有者富于审美。如果此中之任何一种在属灵的工作中得势时，你可以断定，无论目前有何结果，属灵常存的结果总是没有的！人的意志和情感如何，人的理智也是如何。一个最愚笨的人活在圣灵里面，借着神的启示能成功无限属灵的工作，远过于那些靠着才智而利用一切宗教的，神学的，并各种正宗的知识的人。保罗用他的才智，来传递他从启示中所得的。纵使才智是为着正宗真理这一方面的，也必须顺服圣灵方可。 （丙）在一个身体的构造里，有两种的生命流：一为血液，一为淋巴液。血液把养料的成分运输到血脉。淋巴液检查各种的物质，把适用的取来，不适用的丢去。淋巴液好像个法官坐着裁判说：现在你能够构造有生命的纤维质吗？在属灵生命的方面也是如此。人可从演讲中听着真理，但他还需要一种东西来评判讲义的性质，并考究它适合与否。如果什么是适合的，那在人里面的神生命就判决、接受、而与之同化，以建立里面的生命。真理必须用神圣的生命来接受；不然，即便是活泼的真理，也只能留人于死的境地中。这同样的原则，也可施于基督的身体上。第一种的定律是：同化--生命会接收物质，与之同化，而使之变成活的纤维质。第二种的定律是：关系--即生长的定律。这是关于基督团体的身体（罗十二4-5；林前十二12-13；弗四1-9）。“就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子，基督也是这样”--意思就是基督的身体是一个活的有机体，为许多肢体所构成的，基督为其首。在生理学上，一种有机体，有两个时期的发育。第一个时期，是从这有机体生产起，到它和别的有机体成就合作的功用和关系时期止。第二个时期是从这时期起一直前进。这是很可以作比方的。圣灵定要带领每个信徒到一个地位，使信徒自己不能单独做什么。人格、个性、才干、和技能是不够的，还需要别的来帮助。身体的交通是需要的。基督徒须用很长的时间，方能达到这地位。“因此--不分辨身体--有好些软弱的，与患病的，死的也不少”。现在我们正当这身体将近完成，准备被提之秋，所以这种的定律，借着圣灵，要十倍、百倍的努力施行。 我们越久越看得明白：我们想要达到那个地位的唯一法子，是要站在我们在这身体中的地位。信徒合一的事实是已经证明了；肢体单独的行动会叫身体失了常态，发生混乱，使之进入死境。英国皇家毒瘤研究部的教授慕赖说：“在有生机的身体里，已经发现两种特性。第一，肌肉中的每个细胞，不是自己独立为单位的，非各行其是的。这些细胞都屈服于一种普遍约束的势力之下，（其性质究竟是怎样，还不知道）。这势力限制细胞生长的速率和分量。因此，身体中各种的有机物和各部分都能维持一种很平均的情形了”。试把这个事实，推论在属灵的境界里--一种看不见而普通的管理势力，掌管所有的纤维质和细胞，乃使全体有一种平均的发育！慕赖先生又说：毒瘤之所以产生，就是因为有些细胞推翻了这种势力的管治；所以那些细胞既脱离了约束，就有反常的发育--结果就成功毒瘤！若让这种的情形，发生在基督的身体里面，反抗管辖的势力，反常的发育要发生，结果就是纷乱！我不知道在属灵的解释中还有更深的意思没有。我相信圣灵要使一切的肢体得同等的发育，祂也要引领许多不知道这个定律的肢体，给他们这个启示！基督的身体吃亏的原因，就是因为不知道平均发育的原则。这次聚会的目的，就是基督普世的身体，预备祂的降临。 还有一个有学权的医生说：“在人类身体中，器官之接近与否，是不什么要紧。各部器官，虽然彼此隔离很远，但彼此能互相合作。总之，在人类的身体上，最主要的就是与头部要有同样平均的关系。那些接收的细胞自己要正当的做工”。这是好得无比的！“要灵里火热，常常服侍主”。--这是我们的本分，如同接收的细胞正当地做工，不是像那分离的分子，做我们个人的工作；我们的工作应当达于皮肤毛发。我们与头部若有互相的关系，我们若在实际上“住在祂里面”，就彼此距离最远的器官，将要彼此相应而且合作了，这是蒙福的，自然的结果。这是身体（教会）适当的情形。这种工夫是借着圣灵做的，祂能使距离数千里的肢体（指信徒），彼此发生关系。身体只有一个，并且每个器官是附属于头。你不能摸着一个肢体，而不摸着头部。你不能发一句有害人的话，一种苛刻的论断，而不伤害到主。你要经过头部，方能达到每一个肢体。 （丁）“基督的身体”这一个名词，不单单是一种比方。我们的身体对于我们自己的关系是怎样，我们对于基督的关系也是怎样。身体是我们唯一的工具，来发表我们自己。“身体”两个字（在英文）的字根，是从天竺的一个古字而来的，意思就是联络。使徒所用“爱心的联络”就是同样的字。在医学名词上的意思，是指着结缔组织--把身体的各部分联络起来的东西。在这里你知道基督身体联合的天性，这天性是历代以来的奥秘在创世以前所预定的。那有生机的纤维质，是生命原则的表显。生命创造纤维质，纤维质成为联络全部的能力。你不能创造这“联合”，这联合必须是里面生命的表现。这些纤维质是主要的，所以能联络，因它们是活着的，也必须有健康的生命才能维持这联合。如果要有更多合一的用处，就所有的肢体都应当加增它们的生命，--更丰盛的生命。 对于功用的分别--“我们各人蒙恩，都是照基督量给各人的恩赐”，（“照基督所量给各人的恩赐”，直译是“照着基督恩赐的度量”。）这个宣布之后就跟着说：“祂升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人”（弗四章）。一个是这样一个是那样“照着恩赐的度量”，将恩典赐给人。当你读到罗马书时，你就看出那秩序是相反的，“照着所赐给我们的恩典，得了不同的恩赐”（罗十二6原文）。在一方面恩典是照着恩赐的度量；在另一方面恩赐是照着恩典的度量。一个是主要的才能，一个是主要的能力。把这两个联合起来，就能使身体中每个肢体发生效用。神平均恩赐和恩典。当你越过你恩赐的度量时，你就要失去了主要的能力；当你坠落在你恩赐的度量之下时，你就制止了那主要的能力。最要紧的就是要知道：圣灵到底是给你什么恩赐，使你与别的肢体在这身体上有什么不同，你不只要知道，并且要实行；因为神加给肢体主要的能力，就是这个目的。神只照着所有的恩赐，而给你恩典。每个信徒应当知道：圣灵是赐给他什么恩赐，来做什么特别的工作，因为神只给他主要的能力去完成那工作。这是根本的定律。今日有许多人不能显出什么效用来，都有不外下面三个原故：（一）他们不分辨他们自己在身体里的特别地位和功用是什么；（二）他们没有完全的把自己奉献去成就那功用，或（三）他们想望了其它的功用，但那功用并不是他们的恩赐。他们试去运用一种未曾赐给他们的恩赐；所以那主要的能力，不能得着。 圣灵没有借着身体完全表现之前，每个肢体在祂的地位上，先当互相联络得整齐，而后圣灵方能借着身体完全表现。在身体的历史中，十字架是联络肢体的最大工具。“祂借着十字架上所流的血成就和平”。按“和平”两字的原意是“和谐”。罪恶进入世界时，就发生一种大不和谐的情形；神借着基督将自己的生命倾倒出来以对付罪恶，并且把罪赶出宇宙之外。 当使徒已经说明身体合一的道理之后，他就注重到每个肢体和个人的恩赐。你或者没有天然的恩赐，但圣灵要给你特别的恩赐，叫你成就你分内的事工。你或者充满了天然的恩赐，但你也须从圣灵那里接受特别的恩赐。凡倚靠天然恩赐的人，不久要变成无用。保罗写信对提摩太说：“要把你里面的恩赐挑旺起来”。这恩赐成了你的特性；这恩赐就是神特召你来得的；正为这恩赐，神要给你恩典。许多人妄想要承当某种工作，而却没有相当的恩赐，这是今日的不幸！你只能要求神生命的供给去成就你蒙召在身体里所要成就的职事。 （戊）现在我们要温习上面所说的，目的是要发扬而实施之。第一要讨论的是：那管辖，影响我们的事情，到底在属灵方面，或职务方面，果否有一种利益呢？这种问题有极大的关系。我们的心思意念是否充满了我们的利益，我们的福祉，和我们的伟大呢？我们对主的态度，对主的信心，是否凭着我们承认祂是站在答应我们的祷告和祝福我们的地位呢？是否因为我们晓得祂掌握一切能力，并能够指挥那能力来谋我们的幸福呢？或者我们是否只为祂自己的缘故而用纯净的爱爱祂呢？神要彻底的追究这些问题。我们何等渴望，在肉身的感觉上得些证据，叫我们能愉快的确信神是与我们同在。基督徒生活里的最大试炼，也许就是神不给我们一点的感觉。我们要问自己说：“到底我们爱神是因着祂给我们的福祉呢？或者是单为祂自己呢？神若收回福祉，你对祂要怎样呢？神若关了你工作的门，你对祂要怎样呢？神若不让你工作，却领你进入黑暗孤寂的境地里去，你要怎样呢？你能说，我还是信祂吗？若当我们多多祈祷而未见效验，完全奉献而终觉不足，我们就放弃吗？这是为我们自已呢？或是为主呢？圣经中神的仆人们都在这点上备受试验。我们也要在这点上受试验。当工作毫无成功，而你又不自知其故时，撒但就暗示你说，你已经犯罪了。你的祈祷好似毫无效力。你觉得孤单，一切事物尽都破裂--传道无兴趣，工作叫你心伤，那光景好像神已离开了宇宙！你要怎样呢？你做工是为福祉和荣耀呢？或者你却站稳着说：”祂虽杀我我却要信靠祂“（伯十三15原文）”我们的神能拯救；即或不然“（但三17:1）也没有分别！你曾否准备去接受这个为你生活的原则？--神是你独一的产业，是祂自己，不是祂所给的东西。 你若站在这样的地位上，你立刻要开始走一条新的路径。十字架的死一经接受，十字架的福祉立刻要起首临到。你若要有意识的应付十字架的死，神必定知道你的存心，你可预先计算其结果。这是一开始就当站的地位--是信心呢？是感觉呢？是信心呢？是成功呢？是信心呢？是祝福呢？你是为神自已而接受神呢？或是为得看更大的能力，好成为更有用的器皿而接受神呢？请脱离个人的观念，而转向更大境界，请放下个人观念，而转到基督的身体。这种问题的结果，应当是我们放弃自己和自己的兴趣，来谋基督身体的兴趣。就是我们个人的权利也当放弃。别人或者不义的向我们的权利挑衅、问难或怀疑；你或有自鸣不平的正当理由；你到底要站在个人的地位呢？或是为谋身体的利益而退让呢？魔鬼要假个人的利益来破坏全体合作的工夫。一切为神做的工夫，都包括在神子民属灵的合一里面，魔鬼只要使一个信徒说出或注重个人的权利，牠就能把合作的工夫撕得零碎。我们常常要舍弃自己个人的权利，而保守身体的合一，和维护与我们在神工作上有关系的其它肢体的效用。你心中是否专以基督的身体为念，甚至为神国的缘故甘愿永远丢弃自己的兴趣呢？复活的生命会使这类的事成为可能。若要得着这个，我们必须取积极的态度，有一个包罗万有的”算“--向神取--信心的神圣态度，承认我们是与基督在复活上联合的，好叫死里立刻能涌出”大能的作为“来。


    集十一 关于圣殿（神的家）的几个原则

    读经：诗一百三十二章

    “所罗门就在耶路撒冷，耶和华向他父大卫显现的摩利亚山上，就是耶布斯人阿珥楠的禾场上，大卫所指定的地方预备好了，开工建造耶和华的殿。”（代下三1）

    与这个题目相关的圣经节有很多，因篇幅有限，我们不能逐一细读，只能在下文稍作提及。

    毋庸讳言，神与人同在的中心就是神的殿，这是至关重要的一件事。我之所以说，神的殿是神同在的中心，因为它包含了与神的利益息息相关的一切事物。神所关注的事物和神的利益还有一个更广的范围，神的殿包含在这更广的范围内，最终，神的殿将在这更广的范围内尽它服侍的功用，神也将借着殿将祂自己彰显出来。所以说，神的殿就是神同在的中心。

    细细思考一下旧约中的圣殿，即神的殿在地上的样式，我们能够从中认识一些基本原则，这些原则正是构成神的居所的根基和基础。

    信心和顺服的得胜

    我们刚才所读的这节圣经，无论是从历史的意义，还是属灵的意义来说，都是建造神的殿的关键。我要再次指出，论到神的殿，耶和华的居所，其它的一切都要归于尘土，唯有信心和顺服得胜。这是首要的原则。亚伯拉罕所有的希望和期待，神给他的应许，神与他所立的约，这一切都集中在以撒身上；除了以撒，亚伯拉罕一无所有。那时神说：“带着你的儿子……以撒，……把他献上……作为燔祭。”（创二十二2）《约伯记》说：“将你的珍宝丢在尘土里。”（伯二十二24）希伯来书的作者也强调了这一点--以撒是诸约和一切应许的中心，亚伯拉罕把他献了上。（来十一17-18）从这方面来看，亚伯拉罕拿起刀来割的是他自己的命脉，他把生命中的一切盼望、一切前景、一切可能性都统统放下了；这一切都归于尘土了。若不是神的干预，以撒即刻就要化为灰烬--他实际上已经如此了--就亚伯拉罕心里的态度和顺服的行为而言，以撒已经归入尘土了。柴火就在那儿等着点燃，祭坛和刀也预备好了，然而信心通过顺服得胜了！就是这摩利亚山，最终成为圣殿（神的家）的所在。神的殿（家）正是建立在这样的事物上。

    这就是加略山的预表。从纯粹属地的角度来看，加略山是一切盼望的了结，是珍宝被丢弃在尘土里，化为灰烬，一切都了了。我们知道，这对于那些环绕在十字架周围的人来说，意味着什么：一切似乎都完结了。但是对于那位中心人物来说，这一幕宇宙性的情景正说明，祂因着信心顺服至死，且死在十字架上。神的殿就是这样建立起来的，现在仍然是建立在这个根基上。这是一个原则，是一个伟大的事实，是关乎基督的一个伟大真理。在我们实际的经历上，就是当我们的信心和顺服一直不断地得胜的时候，神的殿才能有根有基地被建造起来。

    舍己

    相关的一个原则是：为着教会的缘故，不断地舍弃自己的魂生命。当一切都黯淡无光，当前路看来全然无望的时候，仍然存着顺服和信心，将自己的生命摆上。我们在顺服的过程中，常常会感觉前途茫茫、了无指望，但这正是需要我们放下魂生命，脱离感觉生活的时候，因为这才是建造的道路，从来都是如此。当年轻的弟兄姐妹抛下他们一切属世的前途，把他们的财宝都弃于尘土，照着主的旨意往前去的时候，他们在这世界上的一切前途和盼望都归于尘土了，这种舍弃未必都是像改变一生职业这类重大举措，它更是一种日常的经历：在每日的生活中，因着顺服主，相信主，不断地将自己的利益放下。正是如此，建造才得以继续。我自己清楚地知道，神的建造是如何常常受到耽搁和阻挠：当主的手指着一件事说：“我要这个”，而我们却还紧抓不放。然而无论如何，建造的原则总是：一切都要归于尘土，唯有信心借着顺服得胜！亚伯拉罕相信神，这个伟大的得胜为建造圣殿预备了场所，而圣殿预表属灵的建筑，是实现神一切旨意的中心，神就是住在这样的中心里。这个中心必须从深处来建造，因为这中心是神与人同在的地方，是神将祂自己交给人的地方，因此我们需要经历神更厉害的剥夺和更深的工作，好叫我们的信心已经过极其深刻的试炼得以完全。

    交通于神舍己的爱

    另一个原则是：在神舍己的爱上，与祂有完全的交通。我们经常谈到，当亚伯拉罕迈出伟大的一步，将以撒献上时，他体会到了神不爱惜祂的儿子，将祂宝爱的儿子为我们众人舍了的那份心意，这的确是一个与神舍己的性情、舍己的代价、舍己的爱直接相交的行动。这是神的殿得以建造的唯一方式，因为为着爱就必须付上一切代价。很显然亚伯拉罕爱神胜过爱以撒，哪怕以撒对他来说是如此亲爱、如此重要。亚伯拉罕看到，顺服神比留下他至宝贝的儿子更为重要。这就是爱，就是圣经所说的“对耶和华的敬畏”--在爱中包含着敬畏的成分。我相信你们知道其中的含义。当一个人在你心中有很大的分量，你对他的爱至为珍惜，那么你一直会很小心地避免让他失望。敬畏耶和华就是这样的性质。亚伯拉罕敬畏神，神的殿就建立在这样的敬畏上。这件事对我们的日常生活来说，也有着非常实际的意义--神的爱在我们心里，激励我们在舍己和奉献上，不断付上更高昂的代价。

    除去人的荣耀

    现在我们从亚伯拉罕转到大卫。在这里有一个阿珥楠禾场，它是建造圣殿的所在地，预表了撒旦使人得荣耀的工作受到摧毁，也代表着人在神的面前降卑下来。你还记得撒旦曾激动大卫去数点以色列人--这件事就连属肉体的约押都能看出来是得罪神的，他说：“愿耶和华使祂的百姓比现在加增百倍。我主我王啊，他们不都是你的仆人吗？我主为何吩咐行这事，为何使以色列人陷在罪里呢？”（代上二十一3）“耶和华已经成就了这么多事，祂还要成就更多的事，但是你不要去数点百姓的人数，不要在意你的人力物力有多少，不要以你的国力强盛为荣。”约押是个属肉体的人，有的时候一些属肉体的人似乎比基督徒还更认识某些原则性的问题。但是大卫就是不理睬属天的智慧和人家好的箴言，坚持要去数点以色列百姓，结果你也知道是如何。这一切都是源于撒旦激动大卫去做一些事来荣耀人，夸口自己的资源和成就。因此，耶和华出来大大地击打他们，把撒旦要荣耀人的工作彻底摧毁，使人在祂的面前深深地降卑下来。当大卫来到阿珥楠禾场时，那真是一副可怜的情形，哦，他这个人现在已经降卑至尘土了。若不是这样，神的殿就不可能有任何建造。撒旦高抬人的工作一定要被摧毁，人想为自己寻得任何荣耀的企图都要被废除。因为这殿的建造是为耶和华的名，而不是为其它任何的名，不管是在天的、在地的、或是在地狱里的任何名都不配。耶和华说：“我必不将我的荣耀归给别人。”（赛四十二8）神始终是这样。哦，人的肉体多么可怕！它竟想在属天的领域里炫耀自己，在属神的国度中张扬自己的名声，在教会中为自己争得一席之地。肉体总是跃跃欲试，要为自己寻得喜好和荣耀。对此，耶和华总是予以痛击，祂用沉重的击打来确保祂的殿建立在正确的根基上，而不是其它任何出于人自己的东西。这一点正击中我们的要害。

    “耶和华啊，求你记念大卫所受的一切苦难。”（诗一百三十二1）其实“苦难”一词并不能准确地表达原文的真实含义，需要再加上几个字，即“他以此来苦待自己的苦难。”意思就是“我怎样降卑自己：我不容我的眼睛打盹，不容我的床榻诱惑我，不让自己在家中享福，我使自己降卑，受剥夺，直等到我为耶和华寻得所在。”主所要求的就是这样的降卑，祂把人带到这样破碎的地步，为的是叫祂的殿能建立在正确的根基上，这就是祂之所以要对付我们的原因。祂不让我们有任何夸口。如果我们真的要成为神的居所，我们自己里面就应该一无所有。不要希图荣誉，不要哗众取宠，不要树立自己的威望，不要以任何方式，做任何事情来张扬自己的名声，使别人以为你了不起，这一切在主面前都通不过，都必须受到彻底的对付，每一点每一滴都必须被清除。我们要认识自己在神的眼中是怎样的光景。神要把这种光景显明出来。如果我们为了谋求某种私利，想方设法让别人产生迥异于我们本相的看法，那就违背了建造神殿的原则。所有自以为了不起的感觉，所有要得人赏识的企图，都必须被除去。神的殿不是建立在这样的根基上。神不要这些东西。人必须降卑下来，否则一切都是魔鬼的工作，它们的源头就是那心怀骄傲的撒旦。

    怜悯和审判相会

    现在我要提醒你们注意阿珥楠禾场，这个圣殿的所在地，是怜悯和审判相会的地方。

    我们的诗歌说：“祂用怜悯和审判，织成我一生网。”

    审判是一定要有的。大卫数点以色列百姓就要受审判。但这只是一方面。就在那一天，审判和怜悯在阿珥楠禾场互相碰面，彼此相会，圣殿就这样产生了。不错，审判要从神的家起首，但是，感谢神，并不是审判以至沉沦，乃是怜悯和审判相融，最终是怜悯向审判夸胜。这就是加略山，这就是神的殿，我们始终都能看到这一点。审判是应该的，是必须有的，这一点我们看得很清楚，主决不会轻易放过与祂的殿的原则背道而驰的事物。只要我们认识这一点，就像保罗尽力让哥林多人认识的那样，那么有许多人就会因着他们不遵守神圣殿的原则而遭受责打。（参林前十一3O）但这只是一面，接着还有，神的审判乃是为了施行怜悯，怜悯才是祂最终的目的。所以说，神的殿正是在这样的根基上才得以建造。

    神绝不亏欠人

    神的殿还表明神绝不可能亏欠人。大卫在这件事上是多么坚决！现在他对属天的原则是多么敏感！那炼净人心的火唤醒我们认识属天的原则。

    在另一桩事件中大卫也是这样。你们还记得他们用牛车运回约柜这件事吧，当时大卫忘记了圣经上的话，因此经历了一段受苦的时光，到最后他才看到神话语中的属天原则，就把事情纠正过来。（参代上十三15）现在大卫再次敏感地注意到这些原则，当阿珥楠要把整个禾场献给大卫时，大卫说：“不然，我必要用足价向你买。决不能让人说，神的殿是受惠于人，以后也绝不能让人说：‘哦，那是我给神的，圣殿的用地是我白送的。’”不，阿珥楠是得了地的全价。神的殿绝对没有欠人一分钱，人在这里没有地位。

    扬尽禾谷

    这是一个打谷场，在这里所有的一切都要受到神的筛选。这里不能有谷壳，不能有任何虚假的、不真诚的、不真实的、不实在的东西，不能容留任何无益于建造的东西，只有真正的谷粒才能存留下来。神自始至终都在做这件事。神的殿（家）是一个打谷场，我们所有的空壳，所有的浮华，所有的虚空，所有不是货真价实的东西都要被扬尽。神的心意是要建造祂自己的殿，即祂的身体，祂所要的是谷拉秆和壳必须被除去。作为神子民中的一员，作为组成神家中的一份子，我们看到神一直不断地把我们的虚浮、我们的不实在、我们的空谷壳打掉、扬尽、彻底地除去。在这个过程中，祂得到了真实的东西，就是那实实在在能站得住，能供应人的东西，这才是祂建造的根基。

    我们所说的这一切，都必须非常实际地实行出来。上面提到的这些例子，仅仅是预表和象征，如何将它们化为实际，这是在圣灵手中。圣灵会不断地催迫神的子民，让他们在生活中将这一切付诸实际。当神在我们身上工作时，但愿我们能够完全地与祂同工。


    集十二 基督的度量

    读经：“基督在你们里面成了荣耀的盼望”（西一27）。神愿意叫他们知道……何等荣耀的丰富……这奥秘……就是基督在你们里面。“

    ”论到你们自己，岂不知你们有耶稣基督在你们里面吗？“（林后十三5另译）

    ”我小子啊，我为你们再受生产之苦，直等到基督成形在你们里面。“（加四19）

    ”因为祂预先所知道的人，就预先定下模成祂儿子的模样。“（罗八29另译）

    ”对于我们每一个人，恩典是照着基督（恩赐）之度量赐给的……直等到我们众人都达到在信服和对神儿子完全认识上的一致……都达到了基督的丰满的度量。“（弗四7，13另译）

    基督是目标、目的

    我们要立刻集中每一件事物在主耶稣基督身上，因为祂是目标，祂是一切。当前我们所要得着的，不是许多教训或道理（所谓真理），也不是各项侍奉，乃是主的自己。

    父神从始至终的目的，就是使祂的儿子主耶稣充满万有；并且万有要充满基督。在神的眼光中，每一件事物的价值，乃是根据基督在其中彰显的度量。神是从这个观点来定规每一件事物的重要性。

    如果我们的目光集中在这里，就要产生一个大的分别，并且要去掉许多事物，因为主耶稣在其中不能彰显。我们必须明白父神是把祂儿子摆在眼前，并且父神眼睛里只充满一个目的物，就是祂的爱子，祂的独生的爱子；在父神的眼光中每一件事物的价值乃决定于祂儿子在其中彰显并得荣的度量；这是祂的目标，也是祂的目的。

    基督包括一切

    属灵的侍奉、异象、使命、得荣耀，若是没有基督，偏离基督，就不能存在。这些不仅仅是一些事物（Things），它们都在主耶稣这个活的人（LivingPerson）里面。

    对于许多人，救恩不过是一件事物。以为救恩不过就是上天堂，不下地狱，叫接受的人得着一些好处。成圣或分别为圣不过就是与世俗有分别，如不拜年、不醉酒等。我们以为救恩成圣和人的关系，就是为着人的一些事物。其实，救恩成圣乃是基督自己。

    对于侍奉和使命也是如此。我们常常听见人说”努力侍奉“。但这不过是真理的一部分，而且是一句可怕的口号：许多时候，其动机不过是侍奉的本身，而不是主的自己。你我可能在侍奉上非常迫切热心，但仍然把主摆在一边。我们不过是摸着事物，并未摸着主。我们发现我们乃是被侍奉拦阻缠累，为侍奉迫切热心。因此到末了，侍奉破坏了我们。再者，当侍奉困难的时候，我们就要放弃、辞退。这乃是证明侍奉和主分开了。我们是逐日的被工作占有，而不是被主自己占有。

    对于得荣耀也是如此，我们常常唱诗唱到得荣耀时，我们很激动、很兴奋。但神对得荣耀之事是要我们现在开始，而且是必须现在开始。何谓得荣耀？得荣耀就是耶稣基督在我们里面现在丰满的彰显。神所注重的救恩、成圣、使命、侍奉和得荣耀，都是有关祂儿子的；没有祂儿子，这一切都无价值。祂儿子耶稣基督才是救恩、成圣、使命……

    神拯救一个灵魂并不是仅仅使接受的人得着某些好处，也不是以救恩本身为其最终目的，乃是为着救主，为着祂儿子的荣耀。不是救恩，乃是救主。如果人享受救恩仅仅是为着自己的一点好处，或某些事物，第一步就隐蔽了其丰满的目的。这岂不是许多得救恩的人常常受困、受逼、烦恼、忧愁之原因吗？

    做主工的人必须被神带到一个地步，因着看见自己的工作没有深而丰满之结果，以致呼喊说”我不能做什么“。因此他就要洞悉救恩的真实本质，并且知道救灵魂全然不是出乎自己，乃是由于神的工作。因此他也就看见神在救恩里之目的乃是祂儿子的荣耀。救恩不是某些事物，乃是主的增加。”人有了神的儿子就有生命“（约壹五12）。”凡接待祂的……“（约一12）

    关于侍奉也是这样真实。任何的侍奉得以完成，若不是基于内住的基督，就不能成全神的目的，因为只有主耶稣借祂的圣灵才能完成神的工作。不错，你我蒙召在侍奉上做了一个仆人，但你我自己永远不能成全侍奉；只有凡事让圣灵做主，而带进主耶稣，才是真正的成全侍奉。人做主的侍奉不能成全神的目的。一切人做主的侍奉都要被火试验，而且证明毫无价值。

    基督的教会不是道理，也不是所谓的真理，乃是对主的认识和经历，是认识经历主耶稣。你我不能被教导成为一个基督徒。基督的教会乃是对主的认识和经历，认识经历祂住在我们里面。

    基督的宇宙性

    神曾选拔了一个人，并且把一切神圣的美善都集中在那人身上。每一件事都与那人（神儿子耶稣基督）不能分开。神曾将永世和宇宙之丰盛都摆在祂儿子里面，没有一件在祂儿子之外能得着。一切能表现新造特性的，都在祂儿子里面。神所预定的目标和目的，就是基督丰满之完全表现。经上启示：”教会是祂的身体，是那充满万有者的丰满“（弗一23），就是这个意思。

    宇宙的每个角落都可听见在那里传说耶稣基督；因此我们不能去到一个地方或摸着一个生命而没有看见主耶稣的表显。这是我们重生后，灵活过来，属灵耳朵所听见，属灵眼睛所看见的。

    ”基督在你们里面成了荣耀的盼望“（西一27）--这是天的境界，也是属灵的境界。你我行事为人应当在主耶稣面前。我们应当思想整个宇宙，因为宇宙乃是祂儿子丰满之普遍表显。这是神的目标目的--使基督充满万有。当我们注视每一件事时，我们都要发现满了基督。”万有都是为祂造的“（西一16），所以在新造里，万有说明祂的同在，并且表显祂的某些特征。哦，何等的喜乐！甚至就是现在，当你摸着一个生命而立刻发现那生命满了主耶稣，满了主耶稣生命之丰满时，那是何等的喜乐，何等的有福！神选拔了一个人，并把祂摆在万有跟前，这人就是神成为肉身，或降世为人的基督耶稣。

    教会的宇宙性

    在英文世界里，你不能在A到Z之外再找出文字。同样基督耶稣乃是新造之A到Z，基督是首先的是末后的，是中间的。你我不能在新造中找着一件事物而不是基督。基督是救恩、成圣、救赎、称义、平安、智能、爱、天……基督在你们里面。你我有无看见这事之可能性和这事所达到之惊人的境界呢？

    神改变祂的宇宙，不是从外面，乃是从里面。怎样改变呢？是借着祂的圣灵把主耶稣摆在信徒的里面。（请参阅西一27，约壹五11，罗八9，腓三21，西三10-11）。”教会是祂的身体，是那充满万有者的丰满。“弗一23）。

    长到祂里面

    基督徒的生命不是出于努力挣扎，也不是出于遵循某种律法规条，从始至终，完全在里面认识经历主耶稣。自然这是包括答应祂的要求，继续降服祂的运行，并且与祂合作同行，以模成祂的形像。

    我们出生后都增长了，怎样增长？不是借着研究和讨论，乃是自自然然就增长了。但增长必须符合增长的律。属灵界中也是如此，但我们必须认识增长的律。如果我们违反或侵害增长的律，我们的增长就会受到阻塞、限制亏损，因而软弱生病。

    为什么属灵的增长在有的人身上是那么慢，另外的人就那么快呢？因为有人与神出问题、争论反抗，而且一再问说：”为什么这样，那样？为什么别人可以做，我不可以做……“他们说：”只要神的旨意！“其实，他们的表现常是显出与神争执，阻碍他们的增长。至于那简单诚实，在纯洁的灵里把自己摆在主面前，甘愿顺服主的引导和带领的人，对神的旨意就全心降服，从不浪费时间，同时，他愿出任何代价，让主得着通达的道路。

    这一切完全根据我们有否注视主耶稣。当我们得着祂真实的价值，看见祂为着我们到父那里去，而且因信顺服祂，我们就静静的增长了。经上说：”我们……看见主……就变成祂的形状，荣上加荣“（林后三18）。

    增长的阻碍就是不注视主耶稣而注视事物。如果我们专一注视祂，全心为着祂的荣耀，就不会绕圈子像已往一样。我们将立刻顺服，让基督更多得着荣耀。我们的难处岂不是常常注视我们生活中各事物吗？这是属灵增长延迟的原因。如果我们对主耶稣有适当的注视，必可解除一切属灵增长的约束。基督在谁里面最有地位，基督就在谁里面最能得荣耀。增长是与爱子结联的；增长乃是被祂占有的结果。请记得，在凡事上都给主耶稣地位；祂是首先的、末后的；祂是一切，又在一切里。总之，一切都增加基督度量。我们必须看见，每一件事都联结于主耶稣自己。如果每一件事我们都认识和经历主耶稣，祂必能在我们里面，并借着我们得着一条清楚的道路。

    当集中目光在主耶稣身上，并看见祂自己是每一件事物。神的福音乃是要我们重生得救，并被模成神儿子的模样，达到”基督度量“的丰满，”达到长大成人，达到基督的丰满之身量“（弗四13）。


    集十三 基督的十字架

    第一章 十字架与生命的路

    我们要再谈基督的十字架。前面对基督的十字架已经说得相当多了，但是还没有说完，基督的十字架实在是太丰富了。在我一生中，曾有一段时期，什么都不讲，专讲十字架，并且内容很少重复，这样的情形有三年之久，十字架实在太丰富了，十字架所包括的东西太多了。我们永远不能离开十字架。

    我们先要述说，在十字架开始之先，人类已经发生的事，也就是伊甸园里所发生的事。

    在伊甸园里所发生的大事，就是人的变质。因着人类的始祖亚当，犯了属灵的淫乱，他就变作另一个人。亚当的天性变质了。从那时候起，撒但在这世界里，就得着了牠那一类的人。主耶稣就曾把人称作亚当的子孙。主耶稣说：“你们是出于你们的父魔鬼。”（约八44）

    人的性质的改变，最显着的一点，就是撒但那以己为中心的原则，支配了人的一生。这个以己为中心的原则，追寻的是个人的荣耀，为要使自己成为一切的中心，向着神独立。这个己的原则，在人的魂里充分发挥的时候，人的性质彻底地改变，使他成为于神当初所创造的那个人完全不同的另一个东西。这个以己为中心的原则，也就是敌基督的原则。当己得着彰显的时候，神就得不着彰显，神就得不着荣耀。

    敌基督乃是一个超然的人，他要占据神的地位，圣经告诉我们，将来敌基督要坐在神的殿里，自称是神，并要人把敌基督当作神来敬拜。敌基督就是撒但成为肉身。

    撒但的心思是以己为中心，以己取代神的地位；撒但也曾给亚当这个心思，在创世记三章五节这样记载，撒但说：“你们便如神。”“你们便如……”这就是人一切的错误和难处的起头。从此，人一切的兴趣和力量，都以己为出发点，己的生命取代了神的地位。亚当一堕落，就变质了，己的原则成为支配一切的首要原则，己的原则登上了宝座，神的地位被己所取代了。

    在旧约圣经里，清楚地给我们看见，人接受了一个观念，即相信他自己是一切，相信人是一切的中心，并且人能做任何事，甚至他自己就能变成神。这也就是人的观念的发展和趋势。

    亚当之后，就有该隐，该隐就是这个己的原则的发展和延伸。该隐想做什么？该隐是要借着天然的行为，想要用自己的工作，成为神与他发生关系的依据。该隐把地里的出产带给神，该隐所凭依的就是他自己劳苦的果效。该隐想以那些劳苦的果效，来得着神的称许，来得着神的喜悦。该隐想要凭着自己的行为，来得着神的称许，在这里你能看见许多宗教是这样开始的。许多人效法该隐，想以自己的善行和自己的功德，组成一个自己所认许的宗教系统。因着神不接纳该隐的善行和功德，该隐就杀了兄弟亚伯。

    这件事的原则贯串着整本圣经，一直延伸到十字架那里。犹太人是站在他们自己的善行和功劳的立场上，事实上那是靠着善行的宗教。在那个不是出乎神的宗教立场上，撒但有牠一定的立场和地位。如果那个立场和地位被拒绝的时候，撒但就要鼓动杀人的事来。主耶稣对犹太人说：“你们是出乎你们的父魔鬼，牠起初是杀人的。”（约八44）

    撒但必须坚持人类占在这个以己为生命、以己为中心的立场上，不让神在人里面有地位。凡不站在这个己的原则的立场上的，撒但都要置之于死地。

    该隐之后，己的原则就延伸到巴别，巴别乃是天然的人那个原则的另一大发展。

    巴别就是巴比伦的开始。人说：“我们要建造一座塔，塔顶通天，为要传扬我们的名。”（创十一4）

    在建造巴别塔以前，曾有洪水来临，那次洪水，把整个世界都淹没了。现在这些人建造一座塔，可以通天。他们可以这么说，若是再有洪水来的话，我们已经为自己预备了救法，我们已找到自己的办法来逃避审判，我们可以借着我们所做成的来逃出审判。雨啊！下来吧！让雨遍满地面吧！我们可以进到我们自己造的塔里去，我们可以爬到洪水以上去。

    这里看到一个原则，人要靠着自己的行为来做自己的救主。这就是向神的独立，这就是对神的背叛。在巴别塔的时候，己的原则得着充分的发展，并向多方面扩展，人的知识进展了，人夸耀自己的成就。在世界历史上，那是人的知识发展得最快速、最宽广的一个时期。那是人类发明一切项目最迅速、最广泛的一个时期。这一切的发展都是加增人对自己能力的感觉，叫人觉得人能做何等的事，叫人觉得人没有神还能做何等的事。当日巴别塔的时代，与这个时代相比，可说小巫见大巫，我们是进入一个信息爆炸的时代。

    建造巴别塔，是历史上一个极大的动作，并且是一个极大的联合。你们看到，他们是来到一起，并且他们是在举行一个会议，那可以说是一个很大的商业联合。那是一个联邦，那是一个联合，那是一个联盟。那是一个举动，要把整个的世界，都带到一个元首之下。自然我们今天所面临的情况要比那时规模更大，而如今科技进展的速度更快。这时代简直是巴别塔时代的翻版。我们在创世记看见这类事的开始。联盟、联合和联邦，这一切的组合，目的是不需要神来拯救世界。这件事的结果，在原则上说，就是叫人得荣耀。

    话说回来，这些建造巴别塔的事不过仅仅是在外面的联结而已。实质上他们是用权力、用策略、用恐怖手段，叫人联结在一起，他们并不是靠着里面有神的生命来联合。他们依靠自己的所作所为，我们可以很容易地看出来，这就是世界的原则。这个原则在犹太人中，曾在宗教的一面显出来，他们也行走在这条靠行为得救的路上。那就是说，有宗教的狂热，有宗教的善行，却没有圣别的生命。以色列人继续在圣殿里，有他们的宗教仪式，继续有他们的献祭和节日，但他们在做这一切时，却毫无圣别的生命。这就是因为他们采取了世界的原则，这就是因为他们采取了人靠行为积功德的原则。

    十字架把人从己的原则里分别出来

    什么叫做“圣别”？圣别（consecration）有几个不同的中文翻译：有时说是“奉献”；有时说是“成圣”；有时说是“圣洁”；有时说是“分别出来”。这不同的翻译都是说到同一件事，都指明一件事，即在神的心目中，该先是里面的事，然后才是外面的事。圣别的意思，或说成圣的意思，就是分别出来，乃是从出乎撒但的原则上分别出来，就是从一切己的原则分别出来。这就是十字架所做的事。许多人以为成圣就是不做某些事，不偷盗，不做污秽的事，许多坏事都不做，这样就是圣洁，就是成圣了。这些都不是成圣的根基，而是成圣外面的结果。

    第二章 十字架的原则

    上一章我们谈到了，我们必须更正我们对“成圣”这意义的观念。成圣不是从外面开始的。成圣乃是开始于：把两件事之间划一道清楚的界限，一面是撒但有地位的地方，一面是神有地位的地方。神绝对不许可这两样摆在一起，混淆在一起。

    我们曾说过，世界的原则和撒但国度的原则，亦即是不以神为中心，而以己为中心的原则，以及这己的原则怎样在以色列人中取得了宗教的形式。当所有的先知都不能把以色列人从巴比伦的原则--世界的原则--带回来的时候，要注意神说什么。神说，好了，你们到巴比伦去吧！在原则上你们已经跟从了巴比伦，所以你们就到巴比伦去吧！在原则上，在本质上，以色列百姓已经是属于巴比伦的，巴比伦已经跑到他们里面来了，所以神把他们送到巴比伦去，所以神就用巴比伦的原则，来审判他们，来管教他们。

    我们读圣经时，不仅是从圣经中读一些历史故事，我们也是在读属灵原则的历史。圣经里每一件事的钥匙就是属灵的原则。若是你把圣经当作历史故事，而不注重其属灵原则，这就失去了圣经的意义。

    以色列人被掳到巴比伦去，那件事正符合以色列人一向所遵循的巴比伦的原则，那正是人以为靠自己的力量可以拯救自己的原则，那正是人依靠自己的行为的宗教。你们还记得尼布甲尼撒王如何说到他的大巴比伦，他夸耀说：“这巴比伦不是我用大能大力建为京都，要显我威严的荣耀吗？”（但四30）当这世界的原则，得到充分的发展时，人就高抬自己，荣耀自己。

    再看但以理在巴比伦的情形，他和他的三个朋友，对于巴比伦的事无份无关。他们不肯吃王筵席上的食物，他们不肯跪拜王的像。他们完完全全地弃绝了整个巴比伦的原则。他们在巴比伦人中间，乃是一班被分别为圣的人，他们没有一点敬拜撒但的立场。他三个朋友也就被扔到七倍熟的火窑中，这仅仅是因为他们不肯承认那个巴比伦的原则。

    从旧约的巴比伦，就直接来到新约的十字架。十字架就是神对已过的整个世界原则的否决，即是对亚当堕落后整条线的永远判决。神对己的原则早已写下了祂的判决词，神的羔羊在创世时已被杀了，神所要坚定的是十字架的原则。

    十字架的原则乃是对天然的人说“不”，十字架对于天然的人的判决乃是死，天然的人是没有路可以越过十字架的。十字架完全否定了己的原则，不管人想他自己是多伟大、多荣耀，凡不是出乎神的，都没有任何属灵的价值。

    若是我们执迷不悟，一直坚持己的原则，一直以己的方式反对神，早晚我们会落在自己所挖的陷阱中，早晚我们会以自己沿用的魔鬼方式来毁灭自己。

    今天我们可以看见这件事，这在世界的历史中，是人所从未见过的。人变作非常地聪明，人甚至能分裂原子，现在人能造出原子弹来。现在人能走遍这个世界而不要神。人实在是坐在神的地位上了。这件事的结果是什么呢？我们是以自己科技的成果来毁灭自己。今天我们该怕人的聪明。人的聪明，正把恐怖带给全世界的人。这就是己生命原则的发展，如果人肯接受十字架，这个世界就要完全改观。

    在整本旧约里，只见证一件事：我们在自己里面什么都不是，我们凭自己什么都不能。我们自己是无有，一切都是主自己。我们一切的源头都在于神。

    在十字架这里，可以看见神如何彻底地翻转了天然的观念。这是属神之人的观念。圣经说：“你们当以耶稣的心为心。祂倒空自己，存心顺服，以至于死，且死在十字架上。”（腓二5-8原文）这是十字架的观念。就是把天然的人完全倒空。所有属灵的丰满都是依据这个十字架的原则。

    我们看见十字架的判决词，乃是在宣告每一件事都是属于神的。我们要知道，神的工作总是一开始就是绝对的。祂不是局部的开始，祂乃是全部的开始。

    第三章 十字架既是转机，也是过程

    我们现在来看新约。十字架是站在旧约和新约之间。十字架乃是神对于天然的人的自我观念的判决词。十字架的原则乃是属灵人的原则。十字架先作一个转机，而后是一个过程。这是我们必须先看到的十字架的事实。

    神是在十字架丰满的意义上开始做工的。神一开始做工的时候，我们往往不会觉得：我们实际上是进入十字架那丰满的意义里。

    如果我们准确地领会受浸的意义，我们就知道神是完全地、永远地结束了这个天然的人，和一切属于这天然的人的一切。在神的观念里，这个天然的人是死了，也是埋葬了，这就是那个天然的人的结束。这就是神对我们这些蒙恩的人的观念。

    要承认十字架的事实

    我们必须承认，十字架是一个事实。并且认识到，十字架的事实也应当是一个转机。正因为许多基督徒没有承认十字架的事实，所以在基督徒的灵性生活里才有这么多的混乱。许多天然的人也就一一带到基督教里来了。因此在基督教的范围里，有许多事情是和十字架的原则相违背的。在这种情况下，十字架的事实必须是一个转机，而我们必须站在十字架的立场上。我虽然不完全知道十字架一切的意义，我也不知道十字架的原则怎样能实行出来，我也不知道将来我会遇到什么事。这些都是主的事。我只要在主面前确确实实地接受十字架的立场，而这立场是我的己的终结，并且也是一切属于我这个天然的人的终结。我已经与基督同钉十字架。

    承认十字架的事实，而取得十字架的立场，这不是一点的知识，也不是一点的领会，乃是站在信心的立场上。我们越承认十字架的事实，越站在十字架的立场，我们属灵的长进就越快。属灵的长进完全是在于我们对十字架接受的程度。这就是神对于我们的观念。我们必须站在神对于我们的观念的基础上，这就是我们的转机。若是你还没有达到这个转机，那你就应该越快达到越好。

    你要来到主面前，对主这样说，主啊，我不懂得这是什么意思，我也不知道这件事怎样能把我包括在里面。但是我看见祢所给我的地位，乃是与基督同死、同埋葬。一切我所是的，一切我所有的，都已经摆在坟墓里了。主啊，我承认这就是祢所给我的立场，我凭着信心接受这个立场。其余的事，我完全信托给祢，我相信祢会把我带过去。

    圣灵做工使十字架也成为我们的过程

    若是我们接受十字架的立场，那么圣灵就要开始工作了。这乃是圣灵做工的唯一立场，圣灵总是在十字架的立场上来做工。

    圣灵总是应用十字架的原则，先使十字架成为我们的转机，再使十字架成为我们的过程。

    借着十字架，神就把天然的人结束了。神对天然的人，再没有可说的了，只有说你已经死了，我和你没有关系，你在这里无路可通了。十字架是神对天然的人观念的结束。

    但是在主观上，我们仍然还有这个天然的人。就是我们接受了十字架的原则，就是我们接受了十字架的立场，我们仍旧有那个天然的人。

    但是我们还有另一个人，那个人不是天然的人，那个人不是从变质的亚当遗传下来的天然的人，那个人就是新约圣经所说的里面的人，是一个属灵的人。

    信徒的历史到底是什么呢？信徒的历史乃是十字架在天然的人身上做工的进展的历史。当天然的人失去地位，属灵的人就得着地位。在一个正常的基督徒的生活里，这情况要一直持续地进行着。十字架的工作，使天然的人越过越小，而使属灵的人越过越大。这就是我们基督徒灵命应该有的一种情形。

    不错，十字架是一个转机，十字架是一个地位，这是一个客观的事实，你可以一次地、永远地取得。但是在主观上，在我们身上，并不是立刻就完全成功了。若是这样，在我们身上，就没有什么留下来了。所以还有一个十字架的过程，我们还需要和神合作。并且我们还需要成长到一个地步，才能与神合作。我们要看见，这个过程的本身乃是一场绵延不断的争战。我们每天要接受十字架，要把十字架应用在某些新的遭遇和新的事情上，于是争战开始了。战场就在我们里面，天然的人与属灵的人争战。一场争战比前一场更深入了一点，一次比一次使我们对天然的人的认识更多了一点，我们里面的人也越过越刚强。但是借着神的恩典，我们过了一道道的关卡，我们从一个转机，来到另一个转机，我们经历了一系列里面的争战。我们到了一个地步，能对主说，主啊，这件事在起初就包括在十字架里了，祢在十字架上已经为我解决了。十字架成为我们一生的过程，我们也在这十字架的道路上，继续往前去。

    你们记得吗？使徒保罗坐监受死前四年，在亚细亚有何等大的经历。保罗在林后一8说：“弟兄们，我们不要你们不晓得，我们从前在亚细亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都没有了。”在保罗叙述那一次可怕的经历之后，他接着说，“自己心里也断定是必死的。”好像死的判决已经临到我们身上了。当我们找不到出路时，“叫我们不靠自己，只靠叫死人复活的神。”这是保罗进罗马监狱前四年的事。

    一直到保罗一生的末了，保罗才明白十字架更深的意义。这恐怕是十字架最深的一个经历了。很少人能比他经历得再深。死就是一切的结束。

    等到保罗在他一生末了的时候，他就不能离开十字架了。十字架的工作越过越深。但是十字架做工越深，就越叫属灵的人长进，难道你不喜欢保罗下监吗？因着保罗的下监，教会就在保罗的身上得着更多的益处。我们就可以读到保罗在监狱里所写的那些书信。那关于教会永远的启示，是何等地广大而丰满！这些乃是人类所有的文件中最伟大的。这些乃是出于十字架那深而可怕的工作。

    保罗属灵的成长，乃是这样借着十字架得到的。这好像是死亡的路，但事实上却是生命的路。一切都是从十字架的工作发生的。

    十字架乃是到荣耀里去的途径

    请看，从十字架衍生了什么？基督在十字架所成功的，是丰满至极的。这里有生命、亮光、自由、纯洁、能力、目的、展望和荣耀。这些能叫我们成为属灵的人。这一切都是从十字架那里延伸出来的。这些性质都是和天然的人相反的。所以圣经说：

    “外面的人虽然毁坏，里面的人却一天新似一天。我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。”（林后四16-17）

    十字架乃是达到荣耀的途径。我们得到荣耀有多少，乃是在于我们经历十字架有多少。

    史百克弟兄于一九五五年九月访问香港时与基督徒出版社创办人陈则信弟兄合影于九龙启德机场（在陈弟兄右边的是美国活泉出版社负责人柯联基）史百克弟兄于一九五五年十月在台湾台北市仁爱路会所向数千人讲道时的情况。


    集十四 极大的奖赏

    保罗在腓立比书一开头就写道：“因我活着就是基督”（腓一21）。接着他就说，他有一个要越来越多地认识主的愿望，这个认识正是他所渴望的奖赏，也是他一生始终不渝的追求。如果我们想知道“得着基督”是什么意思，我们要来看看罗马书八29，这里我们看到神的心意是要我们效法祂儿子的模样，这种效法就是“得着基督”，就是奖赏，这意味着要在性情的完全上达到基督的丰满，这是一种荣耀，神的众子要在这荣耀中显现出来。在性情和属灵上与升天的基督合而为一，这就是基督徒生活的目标和奖赏。

    我们还是来思想这个荣耀的结局：“神的众子显现出来。”

    当保罗说他要得着基督，要竭力得着奖赏时，他表达了一种要效法神儿子的模样的强烈渴望。这正是救恩的内容，也是神救恩的目的。但很显然这是一件需要追求的事情。当然我们不需要去赢得救恩，不需要丧失一切才能得蒙拯救。我们得救是靠信心，不是靠行为。救恩不是一份需要去赢取的奖赏，不是我们要去努力争取的东西，而是一份礼物，一份白白得来的礼物。可是，除此之外，还有一件东西是保罗仍未得到，他渴望得到的，他写道：他将万事当作有损的，因他已认识他的主耶稣基督为至宝。如果同一个灵的能力也工作在我们身上，他必定会带来同样的效果，让我们认识到，与基督这个极大的奖赏相比，其它的一切都微不足道。

    最大的事

    我们可以把马可福音10章和腓立比书3章做个有趣的对比，因为这两章都讲到两个年轻人和他当时的决定。两个人在很多方面都很相似，都是富有的官员，有很高的社会地位，知识水平、道德和宗教声誉，他们可能都是法利赛人，都得到主的爱。但主对其中一个，只得说他：“你还少一样。”而另一个人却能肯定地说：“我只有一件事。”那位不知名的年轻人，从基督身边走开了，他是忧忧愁愁的，但他还是走开了，原因就是他还没有准备好告别他极多的财产。保罗也有极多的财产，可是他看见了基督，这种看见（光照）使他所有的财产对他都失去了吸引力。对保罗来讲有两种选择：一是属地的奖赏，另一个是属天的极大的奖赏，他欣然地选择了后者。我们可以说，保罗有一个很大的优势，一个对主与众不同的认识，因为他看到的主是在完全的复活能力中，--神使祂从死里复活的那撒勒人耶稣，而且他得以认识到那无比的极大的能力。祂曾被人藐视、弃绝，在十字架上无依无靠、似乎陷于绝望的境地，可祂却从死亡和坟墓中被提了，升到高天至大者的右边。正是这复活的能力让保罗决定要追求这个奖赏。

    祂复活的大能使我们在属灵生活的各个方面都能得胜，这同样的复活大能也运行在我们里面（弗三20）。虽然我们的称义是在于主耶稣的复活，但复活的效力超过个人得救的范围。因为神永远的旨意能得以成就，全都是借着复活的大能。或许我们这个时代最大的需要是--我相信这是一个没落的时代--对复活的生命有一个更丰满、实际的认识。

    因为教会最后要得胜，最终要达到宝座前，并败坏撒旦的国度，而这只能靠着复活的大能来成就。这复活的生命，曾面对过宇宙间一切罪恶的权势，已经证明了祂不能被触犯、被毁坏，所以无论从道德意义上，还是物质意义上说，祂都是一个胜过死亡的生命。

    复活的生命不是什么抽象的概念或神秘的感觉，而是一种非常实际的胜过罪恶、胜过撒但的表现。如果这种生命会受玷污或毁坏，撒但就能赢得最后的胜利，但是这种悲剧绝对不会发生，因为基督的生命已经完全、最终地征服了死亡。既然祂复活的生命已经使祂进到一个不容侵犯的地位，远超过一切，祂就必定要把祂的教会带过来分享祂的得胜，同登祂的宝座。所以，保罗在追求他的奖赏时，首先提到他需要晓得--“祂复活的大能”。

    我相信保罗的这个态度，能够试验出我们自己对基督的认识，我不能理解，一个基督徒如果真的认识基督复活的生命住在他里面，他如何还能被种种事物缠累，跟主纷争，舍不得放下这个、那个，而不完全把自己投于基督脚前。只有认识我们在基督里所蒙的呼召是何等的高贵，只有下定决心不让任何东西拦阻基督复活的生命在我们身上完全地运行，这一切纷争和问题才能得到解决。

    与祂一同受苦

    保罗对这份奖赏的追求，使他不只要求认识复活的基督，而且也准备为祂受苦，与祂同受苦。这样就能把苦难放在适当的位置来看待它。苦难能引领我们进入荣耀。我们时常没有正确对待受苦这件事，受苦在我们心目中占据了不当的位置，它成为我们的难处，使我们完全被“受苦”的感觉占有，而遮蔽了其它一切事。

    主要我们把患难放在正确的地位来看待，就是要把它与另一个东西联系在一起，这个东西会使本来很大的患难看起来要小得多。“我想现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了。”（罗八18）这荣耀就是神儿女的荣耀，是保罗所说的因得着基督而有的极大奖赏。

    如果要问“得着基督”是什么意思，在这里我们看到，神的意思是我们要效法祂儿子的模样，这种效法基督实际上就是得着基督，而这就是奖赏。这意味着我们在人性的完全上达到基督的完满，因为祂的人性和灵性的完全就是祂的荣耀。简单地说，在灵性和德行上达到基督升天地位，这就是我们的目标，我们的奖赏。我们还是要把“神的众子”这荣耀的结局时时摆在面前。那时我们就要与基督一同显现，变成祂的样式。现在我们暂且叹息，如果我们对自己的叹息作一个真实的分析，就会发现它们表明我们渴望从旧造的生命中得着释放，脱离败坏、罪和死亡的辖制，这样我们就得以达到基督的完全。那时，我们就要进入与基督完全的合一。有一天一切的叹息都要止息，我们就将完全像祂。

    这是神所预定的，因为我们知道神是按照祂的预知在我们这些仍在叹息劳苦的受造物中工作，所以这荣耀的结局也是祂预定的，这种预定并不只是简单的得救，乃是与整个的救恩相关联。关键就在这里：整个的救恩就是关乎“效法神儿子的模样”，因为祂所预知的，祂也预定，不是预定得救或沉沦，而是预定他们“效法祂儿子的模样”。神儿子的灵在我们里面运行使我们成为祂的儿子，能够呼叫祂：“阿爸，父。”这是神在祂叹息劳苦受造之物中工作的开端，神正是借此暗中得着祂的众子，并且借他们把一切受造之物从如今的虚空和失望中拯救出来，整个受造之物都将脱离辖制，得享神儿女自由的荣耀（参见罗八21）。这将是复活的大能运行在我们心中的结果，整个受造之物要从辖制他们的虚空之下脱离出来，这与我们所得的儿子名分是紧紧相联的。请注意，在神的众子显出来的时候，受造之物不只得到释放，并且要得着从神的众子身上彰显出来的基督的性情。只有当基督复活的能力完全彰显出来，使神的众子得荣耀，就是身体得赎，变成祂的样式。只有这个时候，整个受造之物才能得着其真正的荣耀。

    你也许会觉得这个思想虽然宏大，但在遇到个人难处时却未必会给你带来多大帮助。但罗马书八章28节恰恰是为此而有的，它把这一类的实际经历，与神在基督里的旨意，这整个范围联系到一起：我们属灵历程中的每一细节都受到那一个呼召、那一个旨意的支配。当然了，如果我们只是把事情单纯地看作个人身上的事件，我们就无法从中得着任何益处；可是，若我们认识到与之相关的是，神定意要把我们“模成基督的样式”，那么我们就能明白这些事情的意义了。它们远非只是个人的经历，因为试炼、困苦、茫然、刺激，这一切都包含着一个秘密，那就是要让主耶稣基督的生命在我们里面成长，这个复活的生命带着神最终、最高的目的，即，让整个宇宙得荣耀。这是非常实际的。那关于永世的巨大深远的事情，都被浓缩到我们属灵生命最具体、最熟悉的细节中，如此就使“万事都互相效力”。这“万事”若能从属灵旨意的角度来看待，就能化为祝福，为那最终的益处效力。我们不能忽视了神的心意。所以我们或许看起来是在遭遇反对，有时我们求的是一样，得到的却截然相反的另一样，但这正是因为神不让我们推卸责任，祂要利用矛盾的经历，把那唯有圣灵能提供的内在的能力释放出来，并让它在我们里面一天天成长。

    与基督同死

    保罗在这里（腓三10）是蒙圣灵的带领，按着次序先说到基督复活后的大能，然后是与祂一同受苦，最后是效法祂的死。但实际上，我们对于祂复活大能的认识，只有借着与祂一同经历死才能得着。这死的经历意味着把属乎己的一切都放在一边，好让那属乎基督的，成为我们唯一的目标。我们最原初、最根本的罪岂不就是骄傲吗？而骄傲--这个根源的罪到底指的是什么？实在说来，它包含了一己的兴趣，自己的意愿，己的追求。当初罪就是这样进入神的宇宙中，因为撒但的堕落正是始于它说：“我要高举我的宝座……我要与至上者同等。”（赛十四13-14）后来它又说服亚当去抓住那个“如神”的机会（创三5），就这样把己的喜好带进了人类。这种骄傲是我们一出母腹就有的，只有在实际中，经历与基督的同死，才能把我们从中救拔出来。

    撒但始终不断想要激起我们己的兴趣，它的手段如此狡诈，有时甚至看起来它也是站在基督一道，（只要这么做它能迷惑神的仆人。）在腓立比，也就是这封腓立比书信所要达于的那个城市，撒但的一个污鬼就公开宣称保罗是至高神的仆人，要给人指出得救的路（徒十六16）。还有什么比这更让保罗巴望的？有人替他做义务宣传了！可是，有一点我们要知道，当魔鬼转而为福音喝彩，为它的传道人扬名时，其中必有它阴恶的诡计。使徒认识到这一点，他等候在神前，而后斥责那污鬼，其结果表面上看是他和西拉为此遭难，双双被囚，整个地狱都冲着他们怒号。然而，即使在狱中，保罗仍然得以脱离撒但的网罗；纵然此时他正又一次经历与基督同死，但在这同死的过程中，他也再一次经历神复活的大能，而这正是前者必然的结果。他活了下来，又从另一个城市的监狱里写信给这些腓立比人，并能够再一次坚定他们的信心，让他们知道他所遭遇的事，都是为了叫福音更加兴旺（腓一12）。当我们把人的观念、喜好、意愿都放下来的时候，也许这意味着暂时的剥夺，然而，自我兴趣因此下到死地，基督就在我们的生命中取得新的地位，我们也就一步步越发靠近那极大的奖赏。

    基督得以显大

    有一件事看来相当清楚，就是当这位使徒接近人生尽头时，他却比以往任何时候都越发渴慕、越发竭力地追求效法基督，以此为他的奖赏。我相信当我们的生活到了一个地步，不再需要外在成功的迹象或明显的神迹来做我们的刺激时，这才表明我们真正达到一种地步，可以完全地以主自己为我们的满足。我在心里深深地盼望，你和我能越来越达到这个地步，让主耶稣自己成为我们的一切。我们甚至也不为了“效法基督”而效法基督，不为求自己的满足而效法祂，只为了祂喜悦我们亲近祂。这就是属灵成长和成熟的标志：只求基督得以显大（腓一20）。让我们定意追求这个目标：“基督就是道路，基督就是奖赏！”


    集十五 交通于基督的苦难

    读经：伯一6-11；二9-10；四十二7-8、10

    约伯的属灵历史

    约伯是作为一个极其丰富的人进入我们的视野。他拥有极多的产业和财富，满有善行和个人的义，在神面前蒙悦纳。然后他遭遇了大变故，其原因和意义向他是完全隐藏的。他不知道为了什么，也不知道从何而来；只知道他自己在突然间被夺去所有。灾难接踵而来，他所有的产业、亲人、朋友、以及所有因行为、工作而得的义被剥夺尽净。仇敌的势力通过各种各样非难、控告和定罪的暗示来堆在他的身上。一种属灵的敌对势力和死亡的灵把他包围。此时神隐藏祂的脸面，如同厚云遮蔽。约伯就这样完全落在一无所有、孤独无助之中，受尽剥夺和痛苦，灵里受压、心魂迷惘、身体疼痛。有关系的人纷纷离去，只剩下最亲近的人--自己的妻子--却激动他去宣布与神断绝关系，然后死掉算了，她的话意就是如此。这个人从极高极丰富的地位一下子掉到深渊，一无所有、软弱、无助、与死人无异。

    在这样的过程中有一个转变不知不觉地产生了。约伯从因行为而得的义转到因信而得着义。虽然一开始他根据自己的义和好行为替自己的遭遇抗辩，但最终他被带离这一切，说：“因此我厌恶自己。”（伯四十二6）他仍然持定神，但如今不再根据于自己的良善和工作，而是在神的怜悯中因信得着称义。随着这样的转变，他站在了新的根基上，并且产生了另外的果效，撒但逐步从神的宝座前被驱逐出去。一开始撒但在那里好像很有能力，有很大的权利，为所欲为。但不知不觉之间，撒但已悄悄退出了舞台，而约伯仍留在神的面前。撒但的地位已被挪去，牠被迫撤退并放弃这场争战，彻底地被打败了。约伯从死地得着复活，并进入到一个新的有属灵能力的地位，为神开了一扇门，可以从新的道路进来，把新的丰富赐给约伯；不再是根据于他自己的工作，乃是出于神恩典的丰富；不是自己劳苦的果子，乃是神的恩赐；不是自己所持有，乃是神作一切的源头。约伯的属灵历史，简要说来就是这样。

    基督的蒙羞与得荣

    现在，我们可以往前思想比约伯更大的那一位。祂本来活在自己一切的丰富、一切的权利中，为神所喜悦，对于祂神可以说：“再无一人--不止在地上，并且在万有之中--像祂。”然而，因着这宇宙中存在着邪恶，需要除灭并夺去牠的能力，把牠驱逐出去。那住在自己一切丰满之中的一位在这场惨烈的争战中坚定不移地舍去自己的一切。诗一一八12用这样的话来描绘仇敌的攻击：“他们如同蜂子围绕我。”这幅画面说出了在属灵的境界中，邪恶的势力在泛滥、责难、控告和定罪，周围充满了强烈的敌对和浓重的属灵死亡的空气。祂被压低，“因软弱被钉在十字架上”（林后十三4）祂被剥夺至一无所有，并且神向祂隐藏脸面。“为什么离弃我！”你听见约伯一再地呼喊：“为什么离弃我！”在那比约伯更大的主身上，这是更加的真实。但祂“既将一切执政的、掌权的掳来，明显给众人看，就仗着十字架夸胜。”（西二15）牠们被赶出去，庞大的属灵气的敌挡权势被打破。从阴间祂升上高天，带着新的能力回到一个地位，为神开了一道门，让神得着一条新的道路，使祂为祂的弟兄们做使者，将一切属天的丰满都摆在祂的身上。

    保罗的倒空与丰满

    这原则多次多方地部分地重现。看看腓立比书，使徒在里面讲到他以前的丰富和因工作而得的义，那时他可称为富足、样样都有，是他为自己所赚得的；后来，这一切被夺去。在整本新约圣经里，还没有第二个人像保罗那样厉害地说到自己凭工作而得的义是何等的算不得数、虚空、无价值。他自己从这一切被拯救出来，离开一切出于天然生命的事物和自己的能力。然后，我们看见，在一切的磨难和邪恶权势的猛烈攻击之下，他活在复活的能力中，与升天的基督联合，说：“我样样都有”（腓四18）“万有都是你们的”（林前三21）万有都是我们的！你看，这是同一个原则。

    借苦难到荣耀

    讲到这里，你已经来到“在神面前有能力”这件事的中心。这也是神显现祂自己的道路，一言以蔽之就是：借苦难得荣耀。约伯为神的权利而受苦，这就是关键；虽然他自己并不知道，实情确实如此。

    那么，这一切事在天上的实情如何呢？撒但来到神面前，神将祂的仆人约伯指给牠看：“你曾用心察看我的仆人约伯没有？”“喔，是的，我仔细地观察他，知道他的一切事！”--你可听得出那不怀好意的嘲笑--“是的，我了解他，地上再没有一个人像他？哼！难道约伯侍奉神没有动机吗？神啊，我已经破坏了祢一切的工作，就是最好的人也有他终极的动机。即便祢所称为地上最好的人，也是贪图自己的利益。祢以为约伯是尽忠于祢而侍奉祢吗？他只不过是为着从祢所得的一切侍奉祢。最终祢得不到任何人，即便那最不求利益、不为自己、信靠祢、侍奉祢、不求回报的约伯，祢也得不着。我已夺去祢的一切，祢的最好也不过如此而已！”这就是撒但的潜台词、敌挡者的嘲笑，宣称牠已经从最后一个人身上夺去神的工作，包括最好的人也在内。神说：“那好，你既然宣称说你已经毁掉、败坏了我一切的创造，叫喊说万有之中再无任何东西可以满足我，再无我可喜悦的所在。我接受你的挑战，挪开你所说的篱笆，你可以击打他，凡他所有的，都在你手中。”大家都知道下面的故事，一波未平、一波又起；读第一章的记载：“他还说话的时候，又有人来说……”又有人将新的灾祸信息带来，一件接着一件；前面的还没有过去，后面的又来了。他所有的一切被夺去--儿子、女儿、牛群、骆驼、羊群、每一样--然而，在这一切灾祸之中，约伯没有以口犯罪。

    撒但只好回来。“怎么样，”主说：“约伯如何？”“喔，不错，但祢且伸手伤他的身体！”“允许你伤他的身体，但要存留他的性命。”是的，情况越发厉害和严酷。你们知道，他浑身上下长满了可怕的毒疮，妻子对他说：“你还持守你的纯正吗？你弃掉神，死了吧。”“结束自己的生命吧。”喔，撒但何等巧妙地隐藏在这些话的后面。撒但被禁止夺去约伯的性命，但牠却在旁边用这样的办法迫使约伯结束自己的生命，其目的是一样的；撒但不能下手夺去，但牠认为自己能够使约伯自尽。撒但要伺机猎取他的性命，但牠不能达到目的。约伯通过了如此可怕的试炼、灾难与毁灭的过程，我们不知道它持续了多久，但肯定相当的漫长而痛苦。最终撒但不能证明自己的论据；反而借着撒但这样的工作，这样特殊的磨练，神将约伯那个不能至终站立在祂面前的根基--由工作而得的义--换成另一可靠的根基。这是奇妙的事情，只有在这个根基上神才能得着荣耀、公义和证明--这根基就是因信而称义--就是为着这一个撒但不遗余力地攻击约伯。但神主宰的手掌管一切，主--若我可这么说？--无比聪明，撒但自以为聪明，主更聪明地胜过牠。

    我们应该得着这样的认识；我们看到约伯属灵的历史从客观转到主观、从外面转到里面、从风闻转到亲眼看见--我从前风闻有祢，现在亲眼看见祢--从因工作而得的义转到根因而得的义。神要得着祂的立场，这样的转变是必不可少的。

    借受苦侍奉神

    请注意，在一切属地的、暂时的事物之外，还有另外一种完全不同境界的侍奉神。“我的仆人约伯。”他是神的仆人，但约伯一生的真正侍奉，乃是在看不见的属灵境界中完成的。虽然这个完成需要经过今生的事情，但有一个背景存在后面。这些事不是偶然临到随便某一个人的普通的不幸遭遇。在眼不能见的境界里，有事情在发生。神在哪个境界里借着这一切的事得着了特别的侍奉。那么，经过这一切的事是为了什么目的？要达到何种结果？就是在万有之中，神最终必需借着把人带进荣耀里来证明祂自己。当神着手创造人的时候，祂已准备好负起一切创造人的责任和义务，那是何等的一个责任啊！若你随着约伯下到极低之处，你也会发出一些终极的问题：“祢创造了我，祢也要负责我，我将这责任摆在祢的门口。”神说：“我接受，并且在我预备要负起这责任之时，我是定意要最终把人带进荣耀里；唯一能证明我自己的，就是一个得着荣耀的人性。”撒但用尽牠一切的能力，来破坏神使人得荣耀的计划。在眼不能见的领域里，整个的争战就是围绕这一件事来进行；在神主宰的管理中，撒但的工作也被用来达到神的目标。约伯末后的情形，当然是一个预表，一个暗喻，说出一个人从死里复活被提升到极高的地位，且带着属神的丰满，都是借着神的恩典、神怜悯主宰的工作，这就是目的所在。

    今天，在看不见的领域里，事情也是这样进行着。神借着祂的子民所受的患难得着了这样的侍奉，祂得着了证明。这话是什么意思呢？我们都是主的子民，我们并不仅仅为得救而得救，就如那句再熟悉不过的话，乃是“被拯救来侍奉神”。说到侍奉，神的心意远远超过大多数人所认为所谈论的。读约伯记可以叫我们知道什么是侍奉主。我们所能献给神最高的侍奉，乃是让神自己得着证明，证明神在人身上的权利、证明神在万有之中的权利。到处跑、举办许多的聚会、到处讲道、做许许多多称为侍奉的事，并不等于侍奉主。有时侍奉意味着人从一切活动中被拿开、放入深而痛苦的经历中，让神可以在我们里面做工，使我们因此有可能在人性中摸到荣耀。最终借着将荣耀加在被造的人身上、借着一个得荣的人性，神可以说：“我得着了证明，在创造人的事上我是对的，有谁能反驳呢？”

    我们在此地无法知道关于这件永远的事一切的内容，但可以从原则上领会它。这原则借着神所量好的各方各面不起眼的事运行做工在我们身上。主许可我们经过深而幽暗、痛苦患难的道路，厉害地剥夺我们；我们曾下到深坑之中，好像撒但可以为所欲为、欺负我们；主却好像离得那么遥远、那么难以寻见。然而，主是信实的，祂正在我们里面做工。我们不懂得这一切是为什么，我们经常地呼喊：“为什么？”“为什么是这样？”我们经过水火又出来了，痛苦是一个过程，出来时却带着新的度量、属灵的丰富、对主新的认识；我们带着被洁净的魂出来，在新的地位上与主同在。回顾的时候，我们会说：“所经历的虽然可怕，却是值得；虽然痛苦，但我得着了更好的，证明这是对的。若非借着这条路，我不会有今天的认识，这证明神是对的；我今俯伏在主面前，承认祂是对的。祂得着了这样的结果，若不借着这样的道路不能得着，这代价是值得的；不只如此，我今天还来到一个地步，如同约伯一样为别人来站在神的面前。”其他人各有自己的过不去的难处，就如约伯的朋友们除非借着约伯，否则在神面前不能过去。他为他们在神的面前站在一个有能力和权柄的地位上。神是对的，最终，因着这经历所结出的果子、所得着的价值、对主扩增的认识、属灵的刚强、帮助他人的能力，这一切都证明神的道路是对的。

    许多属主的人都有部分地经历这件事，但它更是基督与教会、教会与基督在真实的属灵地位上的联合的全部历史。教会的历史就是这样，主的子民在神主宰的管理下，在撒但手中经过严酷的熬炼，从中产生出“荣耀的教会，毫无玷污、皱纹等类的病”（弗五27）“这正是主降临，要在祂圣徒身上得荣耀，又在一切信的人身上显为希奇的那日子”（帖后一10）这就是主从一切的患难中得着完全的荣耀。你的经历是否也是这样的一个缩影呢？我想，你知道有些事情发生在你身上，但你有没有认识到这些事要带出结果。这一切是神为着打通祂的道路而必不可少的。约伯这个人代表了神所需要的立场，说出了什么要素在神面前有能力和权柄。那意味着被预备来与祂一同受苦，预备为着神的权利而受苦。

    今天我们在这件事上拥有着远远超过约伯的亮光。约伯并不知道天上的那场会见，根本想不到撒但也来在神的众子中出现，不知道那里所发生的挑战和许可。他所知道的就是所遭遇的灾难，他的呼喊，正是一个人在幽暗不明之中得不着任何解释所发出的呼喊。这给了我很大的帮助，对于一个受压太重之人的状态，所发出的昏乱、困惑、糊涂的争辩和言语，并不能等同于犯罪。约伯说了许多难过的话，甚至有些是对着神说的；你希奇神怎么能容忍这些话，一直站在一边让他讲。是的，当我们落在重压之下，撒但又趁机散布谣言，神好像隐藏起来，离开了我们；我们昏头转向、困惑、糊涂，情形窘迫到一个地步，我们开始呼叫，对神的信实、神的爱产生了不解，开始对神提出了问题。请记得，神不以此为罪。我的意思不是说可以轻慢、冒犯神；乃是说，我们可能因着路上极重的困难、深刻的艰辛与痛苦，举目所见、神好似离开了祂所创造的宇宙，撒但好像可以为所欲为，我们及属我们的一切都落在这样的艰难中；因而来到一个地步，我们发出呼喊，甚至质问神的信实何在。这样的哭泣、呻吟和哀号，从一个昏乱、困惑、无路可逃的魂发出来，神并不称它为罪。因他正在经历一个过程，其属灵的意义远远超过他的魂一切的理解、知识、和悟性。神知道我们的本体，我们的人性。如果约伯真如他妻子所劝的：弃掉神、死了吧，那就是犯罪。撒但正是要催逼人的魂去到那个点，以致犯罪。但主宰的权柄属于神，而不是撒但。我们可能已经向那个点越走越近，但神掌管着一切，祂不会允许事情越过祂所定的界线。我觉得有一件事实在太奇妙了，就是在约伯所说的一切话之后，听到神说：在这一切的事上，约伯并没有以口犯罪。神一直站在约伯的一边。

    最后，还有一件，就是向着神的信心那奇妙无比的得胜。虽然约伯一度真是落到低谷并说了些难以忍受的话，但不久他又爬起来，讲出完全不同的话来。他的信心经过激烈的熬炼，但他一再地爬起来，信心又从一切的压力下发出得胜的呼声：“我这皮肉灭绝之后，我必在肉体以外得见神”（伯十九26）这就是复活里的信心。

    在神面前什么是得胜？在神面前的能力来源于为神的权利站住，并在这样高超的属灵意义上侍奉神。今天在地上有许许多多的事可以侍奉神，但有一种的侍奉神比事物更深、比活动更深。我们所能奉献给神最有价值的侍奉，乃是让神证明祂自己；这只能借着祂使人蒙救赎、更新、得荣耀的工作来证明。这正是神今天在我们身上所做的工作，并且借着苦难来成全。


    集十六 教会的争战

    读经：加一6-24；二11；三1；四16；五9、19

    加拉太书这一本书给我们些什么呢？这一本书说到使徒保罗为着加拉太人的争战，但这争战还具有更大的意义。让我们仔细来思想一下。使徒保罗旅行传道，无论到哪里，总有一班犹太人尾随着。他们跟在保罗后面，有一个目的，就是要破坏保罗所做的圣工。所以在加拉太地方也是这样的情形。保罗到了加拉太地方，传扬了主耶稣钉十字架救赎的福音，有许多人因信归了主，有好几个聚会产生出来了；于是那班存心破坏的人也跟着来尽力毁灭保罗的工作。保罗为了圣工，他在加拉太地方彻底对付这件事，打了一次护道的仗，这是属灵的争战。

    这不仅是为了加拉太教会的争战，亦是为所有各地教会的争战；不光是使徒时代教会的争战，也是为着历世历代的教会争战。所以我们在圣经中看见加拉太地方的教会所发生的争战，乃是一个全宇宙教会的表现。保罗清楚这争战的目的和对象，才有了加拉太书留传至今，我们应当将荣耀与赞美归给主。

    现在来看加拉太书，保罗对付加拉太的事件，显明了三个大问题：（一）为什么有这个争战？（二）如何打这个仗？（三）撒但所反对的是什么？所以这三个问题是“为何”，“如何”，“什么”。我们思想这些问题之前，请注意一件事，乃是教会在地方上显现，这对主的工作非常重要。亦可说，属天的权势伸张在各地，相对的就将空中属灵气的恶魔的权势排斥减少。魔鬼知道这是何等重要，所以牠尽力要拦阻各地教会的形成；若是已经存在了，牠就尽力来毁坏，不是说仅仅要把祂在地上存在的教会消灭，牠要用尽方法把各地教会扰乱成不像教会的样子。撒但要把各地教会的性质改变了，使各地的教会彰显不出神的荣耀。

    关于第一个问题，为什么各地教会有争战？第一部分的答案是这样：真正合乎神心意的教会在地上就是基督在地上的彰显，教会称为基督的身体。意思是，基督在祂的身体上是做头的地位，因此什么地方有合乎神心意的教会，什么地方就有基督同在。主耶稣亲口说：“无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。”基督乃是撒但最大的敌对者，撒但要得着全世界归牠自己，基督的同在是构成对撒但国度的威胁。所以如果基督在各地教会里头，而这些教会又分别设立在全地撒但的国度里头，就是说，撒但的国度因此被分裂了，基督因此就在撒但国度里得着地位。这件事，撒但当然是不愿意的。但我们对于这件事必须十分清楚，教会并不是一班基督徒的团体，在不同的地方聚集，有几次培灵大会，特别聚会，有一点祷告，唱一点诗歌，讲论一点圣经或做一些宗教活动与善举。别忽略忘记最要紧最显着的一件事，就是要把基督彰显在一个地方。比如在台湾、香港、韩国等地或者在世上任何地方，有一班属于主耶稣基督，神的儿女在聚集，基督亦在这一班人的中间，并不是基督路过一下，乃是基督长久留住下来。那个地方，就是基督的地方，不属于撒但的了。所以教会在那个地方，应该是基督亦在那个地方；教会在那里，人们就在那里能够遇到基督；人们在那里看见基督，基督在那里显出能力与荣耀来。而且基督是圣徒的生命，基督在圣徒中间是他们的一切，且住在一切里面。无论在什么地方有基督的同在，就是对撒但的一个挑战。为了这个缘故，各地教会有了大争战。反之，有些地方，如果没有基督的同在，他们虽在聚会，而没有基督的生命能力，这样的话，撒但不受属天的威胁，撒但亦就不去注意他们了。但是什么时候，真实的有一班神的儿女在那地方代表基督，基督的权能也彰显出来了。那时，撒但非但注意这一班属神的儿女，同时牠要尽所能的来破坏毁灭那一个聚会，为要使基督在那里不能显出祂的功能来。

    再来讨论“为什么各地教会有争战”这第二部分的答案。教会有主耶稣基督同在而存在各地，就是说有一个属灵争战在进行着。到有一天，整个世界都给基督得着。记得主耶稣怎样对祂的门徒说，主说：“这天国的福音要传遍天下，对万民作见证。”（太二十四14）见证什么呢？就是见证一个事实，基督要在地上执掌王权。旧约诗篇中的预言，乃是神对祂儿子主耶稣说的话，祂说：“你求我，我就将列国赐你为基业，将地极赐你为田产。”（诗二8）所以我们向父神求的是什么呢？我们岂不是常向神求一些鸡毛蒜皮的事物吗？真是太无知、可怜、愚昧，神心意中要赐给你的，乃是何等浩大！如今主耶稣说：“福音要传遍天下，对万民作见证。”又说：“但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷，犹太全地，和撒玛利亚，直到地极，作我的见证。”（徒一8）现在够清楚说明了这见证是什么了。乃是见证一个事实，就是地上列国都属乎基督的，就是父神已经把地上的列国，赐给祂儿子为产业。产业就是神儿子所承受的列国。

    在旧约中亦有一个例证，当挪亚的日子，地上被洪水淹没，一切有血肉的生物都灭亡，仅存在方舟内挪亚一家八口及飞禽走兽等。洪水过去后，地又从水里露出来。挪亚从方舟里出来，他所做的第一件事就是筑一个祭坛。那时候有八个人围绕在祭坛，我们知道“八”数字的灵意是指复活的意思，挪亚一家八口就是表示旧世界已被洪水冲去，他们八口是站在新的地位上，作了一个美好的见证，见证神赐他们八口复活了。所以挪亚将这个祭坛筑在新的地面上，他这样做，就是立起一个见证来，宣告说：“这个地和地上的一切，都是属乎耶和华的。”撒但曾把地完全占有，神把属于撒但国度的全给结束了，当神把地从死里复活过来的时候，就有一个见证摆在那里，表明这地是属乎神的，而不是属乎撒但的。这件事虽然在旧约中是一个预表，但那是预表主耶稣的十字架。主耶稣的十字架是说，撒但的国度结束了，复活的见证说，只有主耶稣才是真实的地上君王。这一位君王，如今差遣祂的使者出去，设立一个见证，证明耶稣是主，万有为祂而立的，所以各地教会的信徒，应当是一个见证，证明基督的国度已经来到，撒但的国度被摧毁了。

    第一，由此可知各地的教会中的真实性质与目的，就是说：地方教会存在的意义。若是有人与教会发生任何联系，需要记得教会在地方上的意义。换一句话说，就是教会在地方上是否因得着复活的大能，而作一个活的见证，并且见证基督的国度在这里，见证耶稣是主，见证教会确实有主同在。若是不能见证出上述所言，就反而见证撒但的权能在教会中做霸占的工作了。撒但不愿各地教会见证主耶稣的荣耀，牠尽力千方百计来消灭地方上的教会，至少亦要把地方上的教会使她变质。在亚细亚七个教会，撒但在她们身上所做的就是个例子　…并没有把亚细亚七教会毁掉，牠却多方面把教会属灵性质改变了，因此亚细亚一些教会就失去了主耶稣的见证。

    所以“为什么各地教会有争战”的第三部分的答案，乃是各地教会的存在，是为了基督的荣耀。当主耶稣被接到天上去，使徒们就说：“神已经荣耀了祂的儿子。”在希伯来书里更是这样说：“赐祂荣耀尊贵为冠冕。”当主耶稣回到天上去的时候，神就荣耀了祂，于是圣灵就从天上差遣下来，荣耀地上的基督；使地上能真实像天上真实一样。我们都知道那个时候发生过什么事，那时有一班信徒，无论来到什么地方，圣灵就在他们中间，他们就荣耀主耶稣，并且继续不断的荣耀主耶稣。圣灵何以要降下来？就是要在地上荣耀主耶稣。（参约十六13-14）所以各地教会乃是要做圣灵的器皿来荣耀主耶稣。但是撒但也想得着这个荣耀，牠是非常嫉妒主耶稣的荣耀，因此牠就尽牠所能的去毁坏主耶稣能在其中得着荣耀的地方，这就是第一个问题：“为什么各地教会有争战”的答案。

    第二个问题：“仇敌如何攻击各地教会？”在加拉太书上给我们看见撒但所使用的方法。撒但所用的第一个方法，就是使神的仆人在人们跟前失去信用。一班到处尾随使徒保罗的犹太人，就是用破坏保罗的信用来攻击他所做的圣工。那一班犹太人对人们说：“你们当知道保罗并不是十二个使徒中的一个，所以他没有得着基督的权柄。主是要把祂的使命委托十二个使徒，唯有见过主的与主接触过的，也是认识主的，才称为”使徒“。保罗可能从来没有见过主耶稣，自然他不属于原来的一班使徒。保罗并不列入那班受主托付的人中，所以保罗实在没有得着主的权柄。”而后，他们也会这样说：“保罗不过是他自己一个人工作而已。”他们又说：“凡保罗教导你们的，都是保罗自己发明的，他是从他自己的头脑里创造出来的。他所要求的权利都是与他无份的。”所以撒但的差役他们第一件所做的事，就是破坏神仆人的地位，这是撒但使用最有效的方法。若是有神的仆人受神的引导、使用，带领圣徒认识主，或带领众圣徒更深的认识主，则常被撒但破坏被主使用仆人的信用名誉，诱发众人产生对神仆人的疑问，心中起了嘀咕。这些破坏与离间的方法，很容易把众圣徒在基督里的稳固立场完全摇动了。这就是那班尾随保罗和搅扰保罗圣工的人所做的破坏工作。加拉太的信徒由于保罗的工作而信了主，进一步亦认识了主，可是，却被那班破坏的人离间并中伤，那时有部分加拉太信徒心中开始对保罗打起问号。他们开始怀疑保罗的使徒地位时，就是中了撒但这一个很厉害的诡计。

    但是保罗怎样对付这个局势呢？保罗是站在一个非常重要的原则上，他的原则就是再度宣布他的信息是：神乐意将祂儿子启示在他心里，他没有跟彼得约翰雅各等有名望的人商量，亦没有从彼得雅各处领受什么教训，完全是主耶稣直接亲自赐给保罗的。保罗独自往亚拉伯去，就是单独与神交通直接从神领受。所以保罗跟加拉太人所说所讲的，都不是从人那里领受来的，也不是从什么书卷上读到的，乃是主自己把祂直接启示到他心中的。（以上请参读加一15-24）。这是做一个神仆人的基本原则。我们不论为主传信息，到处讲道，或私下研究圣经，或参加读经查经聚会，都必须学习到神面前仰望，从神那里直接领受属灵的亮光。我们要学习讲道亦好，交通亦好，除了圣经上的话，其它任何话都不提及。若是这样，虽被撒但恨恶，但是要被神所喜悦。若我们所传的道，所交通的话，大部分抄袭了先前传道人所讲的，或是在书本上拼凑而成的，虽然听道的信徒被蒙蔽过去，但是瞒不了撒但，亦正中了撒但的心意。撒但一有机会，将疑惑不信的心，设法放在神仆人与众圣徒中间，就中了撒但破坏、拆毁、败坏教会的伎俩。

    撒但以这种方法做破坏工作是很容易的。举一个例来说，保罗常引用旧约中的经节，非但他自己领会引用旧约经文的原意，并且详加解释。先前虽有人宣读，但是尚未说出神的旨意，都被保罗淋漓尽致地阐明了，可是那一班尾随保罗的犹太人毁谤他说：“保罗所说的，是在律法以外的（指十诫与典章条规等）不是祖先所遗传的，千万不可听信他。”撒但利用那班犹太人这样打击保罗，在加拉太书里面，满了这样的事。在第三章保罗说到亚伯拉罕的子孙这一件事，你们若读旧约论到亚伯拉罕的子孙，好像很清楚的指着一件事，就是说：“借着亚伯拉罕的子孙，地上的万国都要得着祝福。”但是保罗说：“亚伯拉罕的子孙，乃是指着基督说的，乃是在基督里，地上万族才能得着祝福。”但是在旧约里，按着字面来看，乃是指着犹太国要使地上万族得着祝福。保罗说：“那一个子孙，不是犹太国，而是基督自己。”所以我们看见保罗所讲的，好像不是圣经所讲的。若是我们将心思安定下来，仔细去领会，圣灵会将启示保罗的亮光，一样地启示我们。

    现在我们来看保罗如何说到夏甲、以实玛利和以撒。亚伯拉罕、夏甲、以实玛利的故事，大家必定是很熟悉的。但是保罗对那件事怎样讲法呢？保罗说夏甲、以实玛利，是指地上的耶路撒冷说的，这个在我们面前的耶路撒冷，就是夏甲和以实玛利，是为奴的使女生的，是受辖制的。以撒则是说到那个天上的耶路撒冷，是不受辖制的，是自由的。这样就有人以为这是保罗的理想，他把圣经解释成另一个意义了。好像是走样了，又如失去实在了。但是那启示保罗的圣灵亦来启示我们，我们的心眼一定看见就如保罗所见的。

    那班持着反对旗号的犹太人如何呢？他们确实也读圣经，不过他们读的是字句；他们除了字句以外，看不见别的东西。但是圣灵把圣经里头的精意教导保罗。虽然保罗在过去的一段时期中，也像那班犹太人一样，眼睛对圣经是瞎的，现在主已经开启了保罗的眼睛。圣灵光照了他，教导了他，给他知道圣经里头所含深而又深的灵意。并且保罗受主的托付乃是这个：“我差遣你到他们那里去，要叫他们眼睛得开，从黑暗中归向光明，从撒但权下归向神……和一切成圣的人同得基业。”（徒二十六8）

    保罗还说：“……被这世界的神弄瞎了心眼。”（林后四4）所以那些尾随保罗，要想毁坏他工作的那班犹太人，证明他们是瞎眼的人，也就是主耶稣所说的：“那瞎子领瞎子”的那班人！因为他们的眼睛没有被开启，所以他们都指着保罗说：“他讲错了。”他们并没有看见圣经里头真实的意义。所以他们硬说，保罗所讲的都是他自己所想出来的。这些曲解牵强，真是说明了魔鬼就是用这班人来做基督的仇敌。撒但的本意原是不要人的眼睛被圣灵开启，若是人们的心眼被开启，都是撒但的损失，唯有眼瞎的人，心地黑暗的人，才能被扣留在撒但的掌握之下。撒但一直要拦阻人们得到属灵的亮光，不希望神的仆人将真道阐明出来。我用个小故事来比喻：

    有一个小贼，阵上失了风，就拼命地逃跑，后面跟着这贼的人，一面追贼，一面叫捉贼。那小贼脑筋一动，他一面逃，一面亦大叫捉贼，结果街上的人搞不清楚谁是贼？谁在捉贼？就此观之，撒但兴起那班犹太人攻击保罗，说保罗讲的不合律法书上所记，是假师傅，弄得加拉太人搞晕了头，亦就对保罗的属灵职事与保罗使徒的身份打了问号（参加四16），要使保罗所传的信息失去效果。

    从保罗的角度来看这件事，他是处于极大的争战中。保罗对属天和属灵的事物认识够清楚，亦就是说，保罗有一个开启的天，他心中满了属天的亮光与属灵的能力。我们可以从他所写的以弗所书里看出来，那一本书是讲到开启的天的实际。他知道属天的事，并且他的生命和生活，都在属天的事上，仇敌越攻击他，而他倚靠主的脚步亦越稳固。因此保罗奠定了争战得胜的地步。愿这些事上，叫我们从保罗的得胜经历，有很好的学习。

    我们再回到圣经的开头。在伊甸园里，撒但的工作有什么结果？那个结果就是亚当夏娃从伊甸园里被驱逐出来，伊甸园的门就关闭了。伊甸园就是天家的象征，它被称为神的乐园。人被赶逐出了伊甸园，这是预表说，天向着犯罪的人关闭了。人失去了原有开启的天，就是失去了与神的交通。撒但做工的目标就要如此，撒但希望这个天一直向人关闭着。

    天向人关闭的这件事是何等可怕！当主耶稣以无罪之身为我们罪人钉十字架（参林后五21），祂在十字架只呼叫说：“我的神！我的神！为什么离弃我。”因为主耶稣为我们成为罪身（罗八3），因此在那个时候天就向主关闭了，祂完完全全的经历到关闭在天之外。关闭在天之外是一件极其可怕的事，真是叫神儿子的心伤裂了。这是需要极大的代价来求神使天再开启，甚至需要神儿子牺牲祂的生命，来为我们得着一个开启的天。

    就是借着主耶稣和祂钉十字架，挽回了天再向我们开启。当主耶稣从死里复活的时候，神叫我们得着了开启的天。我们能够回到神面前有交通，我们重新可以接触到天上的一切属灵事物。这种“人活在开启的天之下”的光景，对撒但来说，是撒但的一种严重的打击与失败。所以属灵的争战中，撒但要拆毁各地教会中原有属天属灵的光景，为要使她堕落在黑暗、软弱、沉沦里头。

    属灵争战的另一方面，神却要借着祂的儿子在十字架上胜过撒但，把属乎祂的人带到一个经历里，经历开启的天！这就是各地教会一直处于争战的状况之下的原因。任何一个地方的教会都应该享有开启的天，都应该见证天是向教会及众圣徒开启的；也见证神与属祂的人之间有一条通达的道路，圣徒们虽然身体在地上，而在灵中仍是敬拜神，能够与天上的父神有交通。

    这就是各地方教会站在争战中得胜的地位。无论在何处地方的教会，都见证主的得胜，见证教会是基督的代表人。阿们！


    集十七 解经的五个主要原则

    译者按：《解经的五个主要原则》是史百克弟兄于1957年一次特别聚会的开头所讲的话。参加那次聚会的主要是同工的弟兄姐妹，讲道的主题是以西结的异象。

    认识解释圣经的原则是极为重要。若不认识解释圣经的原则，我们就不能真正懂得圣经。圣经作为一本书，人们虽然可以看懂它的文字，但在我们没有认识解释圣经的原则之前，我们决不会知道它究竟是在讲什么。因此我们要记住这些原则，在读经或查经时，要活在这些原则的实际中。

    第一个原则：神的永远性。我们活在肉身内，受着时间和空间的限制。但神是个灵，祂是不受时间和空间限制的。我们必须牢记，对神来说一切时间都是现在，在祂并没有过去或将来。对我们来说是过去或将来的事，对神来说都是现在。对我们来说是时间，在神来说都是永远。一个建筑师开始一次工程之前，他的心目中总有一个完整的设计图样。如果是一个轮船的设计师，在轮船未造之前，总有一艘已完成了的轮船模型放在他面前，在这个模型里面，我们可以预见那艘轮船完成之后的雄姿。它的形状与当初的模型是一式一样的。若是造一幢大楼或建设一个城市，原则和情况也是一样。建筑工人一天一天地按照那个已设计好的图样进行工作，那些只知道一部分而不明白设计师完整意图的人，很容易把局部当成全部；唯有当你看见那完成了的总体时，你才能明白它某一部分的作用和意义。全部圣经就是充满了许多个部份，但是这许多部份都是神那完全设计中的一部份。神乃是伟大的建筑师，在祂开始任何一项工作之前，在祂面前已经有一个十分完全的图样，神那完整的永远计划是表现在建筑物的每一个部份的。因此，我们必须明白，在神所做的每件事情背后，都与祂完整的永远旨意相关联，神永远旨意控制着祂所做的每件事。你们必须明白神的思想，神的意念是永远不增长，神的自身是不能发展，不能改变的。任何事物在时间里所表现的各种形态都蕴藏着神那永远的，完全的意念。我们必须记住，圣经中所记载的每一件事，总是具有两方面的意义，即现实的意义和将来的意义，每一件事可以具体应用在当时，同时到将来还具有更丰满的意义。这是解经的第一条法则。

    第二个原则：圣经的解释就是基督。基督是全本圣经的解释，认识基督，就懂得圣经。像彼得和保罗，在蒙恩以前，本来知道旧约圣经讲些什么，但是在他们认识主以前，他们并不明白圣经。我们是先认识主耶稣，然后才能对圣经有所认识。主耶稣就是圣经的解释，所以在我们认识主耶稣以前，我们是不能明白圣经的。这样看来，圣经实在是一个人，而不是一本书；圣经是一个活的人，而不是死的文字。因为主耶稣是无限量的，所以祂的圣经也是无限量的，这是一个更重要的原则。圣经作为一本书，你可以把它研究尽了。我们认识一些伟大的圣经学者，他们反复讲解全本圣经，但是当他们走尽人生道路时，他们又发现一些新的东西是他们从来没有讲过的，那就是因为他们仅仅把圣经当作一本书来研究。但你如果认识主耶稣，你决不会这样做法，你会在圣经里面看见基督，也会在基督里面看见圣经。我愿意再重复一遍，主耶稣是无限量的，当圣灵把基督启示在我们里面时，圣经永远是一本充满生命和能力的书。

    第三个原则：圣经的解释者是圣灵。我已经说过基督是圣经的解释，我现在要说圣灵是圣经的解释者。在林前二13我们有一句熟悉的话：“……我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的事讲与属灵的人。”（见小字翻译，更为准确）。这是一节很重要的经文，它把我们刚才所讲的原则表达出来：圣经解释者乃是圣灵。所以最重要的一点，圣经乃是圣灵的一本书，并不是人的一本书，并不是我们的一本书。我们并没有掌握或明白这本书，我们不过掌握着一本内有文字称作《圣经》的书而已，实在说来我们还没有掌握这本书。你们都记得埃提阿伯的太监（徒八），当腓利走近那人的车子时，听见他正在读以赛亚书五十三章，腓利问他说：“你所念的，你明白么？”他说：“没有人指教我，怎能明白呢？”这里给我们看见，在某种意义上来说，他虽然有一本圣经，但在实际的和受益的意义上，他并没有得着这本书。我们手里可以有这本书，但我们并没有真正掌握它。所以圣经首先是圣灵的一本书，人的思想同“真理的灵”的思想是完全两回事，不但许多弟兄姐妹不明白这件事，甚至许多圣经的教师也不明白这件事，这就导致了许多解经方面的混乱。圣经真理失去平衡，使圣经的亮光非常暗淡，这就是神的教会中产生许多矛盾的根本原因。除了属灵的人以外，圣经对任何的人都是一本关闭的书。这就是主耶稣对尼哥底母说话的原则：“你若不重生，就不能见神的国”（约三）。你若要晓得天上的事，就必须从天上而生。我们对圣经明白的程度决定于我们属灵生命的程度。这就是为什么需要主带领我们去经历许多事情，许多试炼，其目的就是要使我们能真正明白圣经。我们向天然头脑的死有多少，我们明白属灵的事就有多少。这一点也希望各位能记牢。我们必须有某些经历，才能使我们更多地明白圣经。我们不能光用一个训练班使你们更明白圣经，要明白圣经，不是用进圣经学校的办法。我们懂得圣经的程度，只能根据我们属灵生命的程度。这是第三个解释圣经的原则。

    第四个原则：圣经里最后一次提到的一件事，往往是明白这件事的钥匙。这是值得你们认真想一想的。有的事在圣经里多次提到，往往是到最后一次提到这件事的时候，我们才能找到明白它的钥匙。如果你来查考某件事，当你找出它最后一次在圣经中出现的章节时，你应该特别注意它的提法、上下文及其相互关系，这样你就能明白这件事在圣经中的意义。这就是我刚才所说第四个解经原则的意思，盼望你们花点时间去研究它。现在举一个例来说明：

    在圣经最后一章即启二十二2，那里是最后一次提到生命树。在创世记第二章那里曾提到生命树，但并未加以说明，对于生命树我们是一无所知。那里仅仅告诉我们，当时在伊甸园里有一棵生命树，并没有解释那是一棵什么样的树，也没有说明它是什么意思，仅仅说到有一棵生命树而已。因此，我们需要到圣经最后一次提到它的地方去找它的解释。当我们来到圣经最后一章的时候，通过上下文及其相互关系，我们便可以得到一个很清楚、很大的解释。请看这一处的经文：“天使又指示我在城内街道当中有一道生命水的河，明亮如水晶，从神和羔羊的宝座流出来。”请注意前后文，这里说：“神和羔羊的宝座”，你必须弄清楚“神和羔羊的宝座”究竟是什么？羔羊的宝座的重要性何在？在宝座的中间有羔羊。（译者：例如启七17）。与神的宝座相关联的有一条生命河，“在河这边与那边有生命树，结十二样果子，每月都结果子，树上的叶子乃为医治万民，以后再没有咒诅，在城里有神和羔羊的宝座，祂的仆人都要侍奉祂。”这里有一棵生命树，结出不死永存的果子，在这里死亡没有地位，每个月都结果子，这就是不死的果子。“树上的叶子乃为医治万民，”我觉得在大多数的译本里，这句话译得不准确，原文不是为了“医治”万民，乃是为了万民的“健康”。你也许会问，这二者有何不同？一个是为了除去疾病，另一个是为了防止疾病。到了启示录二十二章，万民属灵的病实在说来是已经得着医治，但是万民的健康尚须保持，所以叶子不是为了医治，乃是为了保健，因此才接着说：“以后再没有咒诅”。从这句简单的话里，你可以窥见整本圣经的历史。我们都记得由于亚当犯罪所临到万民的咒诅、败坏与死亡，道德上的阴翳、病症都是咒诅的结果。到了启示录二十二章，这一切全都解决。所以生命树乃是代表得胜的丰盛的生命。在这里，生命树完满的意义都显示出来了。

    在其它事上，也是同一个原则。圣经中最后一次提说的某件事，往往正是这件事的钥匙。这也是解经的一个原则。

    第五个原则：解经的唯一价值乃在乎属灵的果效。我们研究圣经的时候，必须把这点记住。参加查经班千万不要只是为了知识。许多人仅仅是为了得到知识，受到教育。我觉得远东人尤其有这种倾向，为了受教育，求知识，你们会不顾一切，只要能得到更好的教育，甚至愿意远涉重洋。这就构成一种危险。当然这比不要知道会好一点，可是在此有一个危险。你们来到这里参加查经班，不应当只是为了寻求更多的知识，这正是当时亚当上撒但当的原因。你一定记得它说：“你们吃的日子眼睛就明亮了，你们便如神能知道善恶。”这是知识树，吃知识树的果子总是危险的，只能引你进入死亡，不会使你得到生命，所以我需要重复来讲这一个解经的原则。解经唯一的价值在乎进入属灵的实际，属灵的价值乃在乎增进我们与神的关系。我实在盼望当时亚当能明白这件事。当撒但引诱他吃知识树果子的时候，只要亚当对撒但说：我吃它对我活在神面前会产生什么结果呢？那么他本人和我们都可以免去许多麻烦了。所以让我再说一遍，属灵的价值在乎对我在神面前生活的影响。换一句话说，属灵的价值在乎基督身量的增长。如果基督是圣经的解释，那么我们对圣经的认识一定会增长我们基督的身量。如果我们这次查经班不能叫基督的身量增加，那我们就失败了。过了两个礼拜之后，也许你们的记录本里都记满了，你们会自以为得到了许多知识，但是如果你们在结束查经班回去时，基督的身量没有增加，我们就完全失败了。所以我请你们自始至终多有祷告，让这次查经能使你们在属灵方面有所长进，不是头脑更大了，乃是属灵的实际增长。判断任何事物的价值在乎它对神的旨意有多少贡献，一切属灵的知识都促进基督身量的增长，成全神最终的目的，问题在于这件事里面有多少属灵的生命。在神的范围里，天然的资格毫无地位，但在今日的基督教里，天然的资格却很有地位。当一个传道人在报上登广告时，在登出姓名的同时，还介绍他所有的学位与资格，譬如硕士、神学博士，或者他在政治界、社会上的头衔。这种介绍无非意味着加增他在世俗眼光中的价值，但在神的范围里，一个人的价值完全不在乎这一切，不在乎他的学术地位、社会地位；在神的范围里，这些都算不了什么。在神的旨意里。唯一能算得数的是属灵的价值。当我听到人们说到他们的学历、资历的时候，无论是学位或军衔，我就说这些有什么用处呢？这些怎么能跑到属灵的范围内呢？在人的范围里，这些也许很重要，但对神来说，这算不了什么。在神的面前唯有属灵的实际或基督的身量才算得数。我们从主究竟得到什么呢？在我们属灵生命上到底得着什么？这些，在神的范围里才有价值。我相信你们能记住这一点。在这些查经的日子中，希望大家一直记住这一点。我不是在此给你们演讲，给你们一些圣经的注解，给你们许多知识，这一切不过是属灵生命的渠道。我们的盼望是弟兄姐妹能更多地认识基督。我所尽力做的事是借主的话把你们带到主里面。这就是解经的第五个也就是最后一个主要原则。


    集十八 借争战得扩充

    “我还有末了的话：你们要靠着主，倚赖祂的大能大力，做刚强的人。要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。因我们并不是与属血气的争战，乃是与那执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。[两”争战“原文都作”摔跤“]所以要拿起神所赐的全副军装，好在磨难的日子抵挡仇敌，并且成就了一切，还能站立得住。所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸，又用平安的福音当作预备走路的鞋穿在脚上。此外又拿着信德当作藤牌，可以灭尽那恶者一切的火箭。并戴上救恩的头盔，拿着圣灵的宝剑，就是神的道。靠着圣灵，随时多方祷告祈求，并要在此儆醒不倦，为众圣徒祈求，也为我祈求，使我得着口才，能以放胆，开口讲明福音的奥秘，（我为这福音的奥秘做了带锁链的使者）并使我照着当尽的本分放胆讲论。”（弗六10-20）

    我想大家都很清楚，新约的以弗所书与旧约的约书亚记有很多地方是相对应的。在约书亚记之中，在神的子民进入美地之前，耶和华已经告诉他们，祂已将这地赐给他们；这地已经是他们的产业，仇敌也已被征服了。在祂看来，一切都已成定局。但是当神的子民实际进入这地的时候，他们发现他们必须为每一寸土地争战。其实这里没有矛盾，因为他们的争战乃是耶和华已经做成的。我们应该如此看待：与其说他们是‘为胜利’而战，不如说他们是‘在胜利里’争战。这个乃是用信心持有，而不是用信心接受。的确，这是一件关乎承受产业和扩张产业的大事。他们没有停留在仅仅继承产业的地步，而是不断地面对挑战，胜过挑战，最终使他们的产业和他们本身都得着了扩充。

    这个正是教会在属天地位上的情形。以弗所书中所说的属天的地位，我们在基督耶稣里的属天地位，与约书亚论的“美地”是相对称的。主乃是在祂升天的生命和地位的一切丰满里。这个丰满是为着教会的。教会是祂的丰满，但教会要得着基督的度量，得着任何属灵的丰满及扩张，就必须经过属灵的争战。耶和华把仇敌留在迦南地里--纵使祂曾说过祂已将这地赐给祂的子民，并且要仇敌降服于他们，但祂并没有立刻将仇敌赶出来。祂要让祂的子民来做这件事。虽然在十字架上，仇敌已经被打败了，一切都已为教会赢得了，但主将仇敌留下来，好叫教会可以来得着真实、属灵的丰满地位，而不只是得着一个无意识的、理论上的地位。所以从这个意义上说，仇敌是主留下来的一个工具，要让教会与之争战，去得着祂属天的地位。

    在以弗所书这卷书里所说的“产业”，是有两面的。主在圣徒中得了基业（即“产业”），也就是说，主的子民乃是祂的基业；从另一面来说，主自己乃是圣徒的基业。这两方面的实现--主得着祂心意里所要得着的；我们得着主召我们来得的--这就是属灵的扩张，是一天又一天借着属灵的争战而得着的。

    属灵力量的需要

    这是什么意思呢？简括说，就是灵的力量。我们属灵的度量是在乎我们在属灵上有多刚强。所以这一段是这样开始的：“我还有末了的话，你们要在主里面刚强（或作：在主里面充满能力），依赖祂的大能大力刚强起来。”这就是你属灵的度量和属灵的力量，是在属灵的争战中建立起来的。若我们在反对及压力下，很快就倒下，因着事情艰难便轻易放弃，这就显出我们属灵的力量很少，我们里面基督的分量很少。从某点意义上来说，我们看基督，就是看祂如何对待仇敌。你看祂在地上的生活：即使有时仇敌能取得很多优势要压制祂，但你会发现，仇敌在任何时候、任何环境，都没法占祂任何便宜。主面对所有属灵恶势力的反对，反而证明了祂属灵的度量有多伟大。撒但和牠的全军都起来抵挡主，但祂一个人--这一个人得胜了，将世界的王赶了出去，征服了牠的国度，夺去它的权柄。基督的度量，是在与仇敌的争战中显出来；我们的属灵度量也是体现于与仇敌的战斗中。所以简单地说，我们属灵度量的大小，就是我们属灵力量的大小。

    我们可以从两个方面来看这件事。13－20节的经文表明，仇敌以许多不同的方式侵入，要抢占据点。我们无法在这里说明军装所代表的所有意义，但这里提到的全副军装的每一部份，都是针对于仇敌攻击的每一项方式：头盔告诉我们要防备头部被袭击，就是防备仇敌攻击我们的心思。我们的心思能抵挡多少的攻击呢？我们知道仇敌常对我们的心思施行可怕的攻击，是要掳掠我们的心思，控制我们的思想和理性。另一个时候，仇敌也对我们的‘心’--就是我们的感觉、情感、喜好、欲望--发动可怕的攻击。“护心镜”所表明的，就是防御仇敌这一种的攻击。有的时候，仇敌攻击我们的“腰”，就是我们的要害；这是真理的带子所要抵御的。这里有一个意思是指：仇敌一直有一种属灵的攻击，就是趁我们不当心，没有防备的时候，一下子就来打击我们的要害，叫我们受到极严重的损伤。所以你仔细地看全副军装的每一部份，你就会发现它们都代表着某种形式的属灵争战。在不同的时间，争战集中在不同的地方，今天可能是在这里，明天可能是在那里，我有没有力量抵挡仇敌？在我们心思里能否对仇敌有属灵的抵挡？在我的心中，我的情感里，我能否对仇敌有属灵的抵挡？这一切决定了一个人属灵的分量到底有多少。所以我们从一起头开始，就需要在属灵上有这样的力量。

    属灵智能的需要

    另一方面，我们也需要属灵的智能（SpiritualIntelligent）。有两样东西可以标明一个人属灵的程度：一个是属灵的力量，一个是属灵的智能。你会发现整本新约圣经都证明了这一点。在属灵上，智能和力量是同样重要的东西。一方面我们可以是一个刚强的人，但是若只有力量却没有智慧的话，我们就不能成就什么。另一方面，我们可能有一种智慧，能够知道很多东西，却没有力量经受得起考验。所以，这两个因素必须同时兼有。这里说到“魔鬼的诡计”，我们不但要面对魔鬼猛烈的攻击力量，还要面对牠的诡计　…知道该在什么时候进攻，进攻什么地方，什么时候用什么方法最好　…常常这样兴起一个环境来达到牠的目的　…会叫我们的心思过度，不断思想、筹划、疑问，然后再施以可怕的一击，使我们的心思混乱，继而全人垮下去。有时牠会搅动我们的情感，激动我们的情绪，兴起环境来深深的摸着我们的心。在这一刻，我们的情感生活是最危险的地方，仇敌就狠狠地朝这里猛攻　…是多么诡诈、多么狡猾、牠知道怎样攻击最能奏效。

    我们要作反击，就必须有属灵的智慧，看穿仇敌的企图和策略。我们经常看见这样的事：一个人在仇敌的攻击下，彻底地失败了。后来另一个人来告诉他说：“某某人，你没看见仇敌如何设下阴谋，要叫你落入它所预定的圈套之中吗？”这人就回答：“若我早一点识破仇敌的诡计，就不至于失败了！”当我们有属灵的智慧来对付仇敌的诡计，我们就有属灵的度量。我们所需要的“刚强”，不只是摩拳擦掌，匆匆上战场的那一种力量，还需要有智慧的力量。一个非常强壮的人，可能最终被一个小小的聪明所胜；他之所以被打败，不是因为碰到的力量强大，而是因为他中了对方的诡计。

    基督--各种攻击的充足防卫

    保罗本身就是属灵力量和属灵智慧结合的杰出榜样。试想想他在写这些话时的处境。“我……做了带锁链的使者”（弗六20）何等的矛盾！何等的希奇！保罗在捆琐之中、在监狱内，有许多理由可以令他放弃、令他软弱、令他绝了指望；但是事实上他却非常刚强。他所要面对的处境--不只是个人的，也包括众教会的光景--足以使他感到绝望，整个环境足以将他完全打倒，但是保罗却显示了他卓越的智慧。保罗谈及这副军装，并将它引伸到属灵生命方面，这就显出保罗属灵的智慧。请仔细地、一件一件地想：为着防备心思的攻击，有救恩的头盔。这是何等适合于我们所面对的处境！仇敌对我们的“心”的攻击--这是最能让仇敌打倒我们的攻击，牠用诽谤和审判的灵，叫我们的心感觉自己的邪恶、不配和无用，叫我们落在绝望之中。保罗很有智慧地说：“解决的办法就是穿上公义的护心镜--但不是你自己的义，要以基督的义面对仇敌。这是面对这种攻击的唯一方法。”看一看军装的每一部份，你就会发现这是一个非常有智慧、非常有认识的装备。在每一点上，保罗都展示出他卓越的见识，也显出他的度量；若是保罗有另外一种态度，他很容易就会像其他人一样因这些事倒下去。他可以这样争辩：“这些教会都反对我，这些弟兄们都离弃了我；现在我被囚在牢狱之中，主一定在对付我，我必定是大错特错了。”若保罗真的存这样的态度，他很快就会陷入无比绝望的深渊之中。但是他穿上了救恩的头盔和公义的护心镜，显出了他的度量。当然，我们不能与保罗相比，但他告诉我们，属灵的扩张的真正意义，就是在争战中刚强、有智慧。所以一个人属灵的深度，完全是取决于他在争战之时所显出的属灵力量与智能。


    集十九 金灯台的油

    读经：出二十七20

    我们里面有一个越过越重的感觉，就是我们对于属灵的事必须有真实的认识。主在这个时代所要得着的就是那些属灵的人，对于属灵的事有真实的认识。所以我们这个时代，最大的需要就是认识圣灵，圣灵对神的子民是一件最重要的事。因为圣灵对我们是这样的重要，所以仇敌要尽牠所能的来破坏有关于圣灵的真理。仇敌的破坏工作是层出不穷的，有的时候是模仿基督，有的时候是假充基督。同样对于圣灵的真理，仇敌魔鬼也是尽牠所能的加以破坏　…的目的是为要把关乎圣灵的事弄成仅仅是道理，仇敌不在乎你懂得许多关乎圣灵的道理，牠也不在乎你能够在你的信仰中说我信圣灵，牠更不在乎你把圣灵当作一个题目来研究，撒但所要作做的乃是这样，牠要使你以为只要你能明白圣灵的真理你就什么都得着了。这样撒但的目的就达到了。所以许多时候，你尽管能明白关乎圣灵的道理，但是对圣灵的实际却一点都不晓得。因此我们每逢讲论圣灵的时候，常常有人说：“这些我们都知道了”。你虽然晓得圣灵的身位，也晓得圣灵的工作，但是现在的问题，你是道理上的明白呢？还是你经历中的认识呢？我想仇敌魔鬼有的时候要嗤笑我们说：“这些基督徒，以为他们已经明白了，已经得着了，我也要使他们一直这样以为他们自己已经得着了。”仇敌魔鬼的办法就是要信徒用道理的明白代替实际的经历。请记得在新约里经历是第一，然后才有教训。先有五旬节，然后使徒才讲五旬节的教训，这是一个正当的次序。 还有一点，就是魔鬼喜欢把人的属灵悟性弄瞎了，这样就把人禁闭在黑暗里。在这件事上仇敌魔鬼的做法乃是这样：牠拿一些假冒的东西来代替圣灵，使信徒相信说，这就是圣灵，其实完全不是圣灵。魔鬼最大的一个工作就是在于这一点。例如：许多信徒以为大声祷告，又笑又跳便是圣灵的工作，其实不过是感情的冲动和兴奋而已。在这里你看见魔鬼是何等的聪明狡猾。请记得，圣灵降下来只有一个目的，那就是叫主耶稣得荣耀被尊崇。（约十六13-14）但这些假冒的圣灵多半是叫主耶稣受羞辱，因此有许多人便远离了主。有些地方，因着有假冒的追求灵恩，甚至失去了理智，做些没有意义的事。有的时候连他们的神经也失常了，有的时候怀疑自己犯了不得赦免的罪，一直爬不起来。撒但先给他们一种虚假的经历，叫他们以为是圣灵的工作，等到事过境迁，撒但又控告他们说，你犯罪得罪了圣灵，使他们以为圣灵远离他们。你在这里看见仇敌做得太多了，牠用千方百计为要抵销圣灵。因此每当我们说到圣灵的时候，许多人便怕起来，这些都应该叫我们觉得圣灵的重要性，因为凡是仇敌所要破坏的没有一件不是重要的。你若真实认识圣灵，这个认识就能解决基督徒生活上许多的难处，也能解决教会中许多的难处。我们今日所需要的，就是对圣灵有一个真实的认识和真实的领会。我觉得这是我们应该注意的一个中心问题，现在我们要看刚刚读过的圣经，借着这一段话，学习主所要教训我们的功课。 我们都知道旧约圣经不过是预表，这些预表说出新约里圣灵的实际。请你注意这里的话是怎样说的，祂说：“你要吩咐以色列人，把那为点灯捣成的清橄榄油拿来给你……”。这里是神的吩咐，不是人的提议。这件事他们不能随意拣选，也不能随意定规，乃是绝对需要照着神的吩咐去做。因为没有这件事，以色列人就没法向前侍奉。侍奉神必须有光，所以这里的点灯乃是为着发光照亮的。那么这个光，这个灯台，到底预表什么属灵的实际呢？这个灯台乃是指着基督的丰满和基督的亮光在祂的百姓中间彰显出来说的。现在把这件事再重复一遍，主耶稣就是神的光，在属灵的丰满里照耀出来，并且照在神子民的中间。神的子民有了这个光，才能向前走路，向前侍奉，我们都要认识这是一切的中心，其余的一切都系在这件事上。让我们把这件事更详细的来看一下： 首先是神已经把祂儿子耶稣基督赐给了我们。祂就是那个精金的灯台，金乃是指着神的性质说的。所以在主耶稣里面就是神那个真实的性质。祂不只有神的性质；祂也发出真实的光。 这个精金的灯台不是拼凑起来的，乃是用一块金子锤出来的，它是一件完全整体的东西。它的造法完全是出于神的。若是你把它细细察看一下，你能够看见它也是一个活的生机，因为这灯台乃是一棵树，除了干以外，还叉出六个枝子来，而且枝与干也都有花。所以说，它是一个活的有生机的东西。 在这个灯台上还有七个灯盏。我盼望你们记得，圣经的“七”乃是指着属灵的丰满说的，什么时候碰到“七”，就碰到属灵的丰满。神是第七天歇了祂的工作，那时候一切都完成了，都完全了。圣经以后每一次说到七，也都是说到属灵的丰满。我也盼望你们能够注意启示录里的“七”是一个非常有权威的数字，启示录是最末后的一卷书，神把历世历代的工作都总结在这卷书里，并且也把它带到一个丰满的境地里。所以你能从这本书里看见：七个教会、七个金灯台、七个星、七个使者、七个印、七个灵、七个审判。这里一直的说到“七”。因为这本书的最终就是要达到了属灵的丰满。这个金灯台有七个灯盏，这就是说神一切的丰满都组织在主耶稣基督里，神一切属灵的丰满也都是借着主耶稣基督启示出来的。希伯来书说：“神既在古时借着众先知对列祖说话（中文翻作晓谕列祖），就在这末世在祂儿子里对我们说话（中文翻作晓谕），神已经立祂儿子做承受万有的。”所以神最终的丰满都集中在主耶稣一个人身上。神的丰满现在借着金灯台表达出来，这个金灯台就是主耶稣。 现在要注意灯台所在的地位，乃是圣地。灯台的这一面是世界，灯台的那一面是至圣所。我们从希伯来书里能看出来至圣所是指着天说的，主耶稣是属天的大祭司，经过幔子进入至圣所就是进入天。在天和世界之间，就站着这个灯台，这个灯台和世界虽有关系，却不是属于世界的。教会也是这样，主耶稣说：“你们虽然在世界，却不属于世界”。神的意思是要教会站在一个天地之间的地位。教会虽然在这个地上，却是一个属天的东西。今天教会所以失去了基督的丰满，就是因为教会有相当的成分已经属世界了。因为教会成为一个属世界的东西，所以就失去了属天的地位，不能启示基督的丰满；不能彰显基督的丰满。 我们还要注意一点，就是圣所是没有窗户的。如果在圣所里没有金灯台，那么整个的圣所就黑暗。在这里有很重要的功课要学习，神的意思是不许可任何天然的光照到圣所里面来。在圣所里只有金灯台的光，除此之外，再没有别的光了。神不让天然的光管制属灵的事。保罗写哥林多前书第二章就是这个意思，保罗在那里给我们看见属天然的人不领会属灵的事，只有属灵的人才能明白属灵的事。属天然的人因为没有基督的光，所以完全在黑暗里。神为着祂的教会所预备的光就是基督自己，我们的聪明，我们的头脑，我们的智慧，都毫无地位，神没有叫人为着圣所开什么窗户。如果教会只有主耶稣做她的光，你想今天的教会要有何等的改观呢？教会需要这样的光，教会也需要站她的地位，就是在世界而不属于世界，并且紧紧与天联结。 在圣所里除了金灯台以外，还有两种东西。一个是金香坛；一个是陈设饼的桌子。

    金香坛指明两件重要的事：

    第一、金香坛告诉我们说，这里有一个地方是人和神能够相会，人和神得以交通。我们在什么地方能遇见神，神在什么地方遇见我们，是不是仅仅借着祷告，我们才遇见神？不！神只在基督里遇见我们；我们也只在基督里才能摸着神。灯台把光照在香坛上面，金灯台的光告诉我们说：“你看这个香坛，这就是唯一的地方神能遇见你，也是你唯一的地方能遇见神”。我们的祷告岂不是奉主耶稣的名吗？奉祂名的意思就是说，我们站在主耶稣的地位上来祷告，父神只能在祂儿子的名里听我们祷告，我们只能在基督里才能和神相会。 第二、金香坛还说出另外一件事来，出埃及记第三十章说到神如何指示他们制造那个香。神说到制造香的时候所用的字眼很谨慎，祂说这个香是至圣的香，所以没有一个人可以仿照这个香的做法为自己做香，因为这香是至圣归耶和华的。这到底是什么意思呢？这香是指着主耶稣完全的功绩说的，神根据祂儿子的完全才与我们相会，我们靠着主耶稣完全的功绩才能进到神面前。神不准许我们为自己制造相同的香，意思就是说，我们不能靠着自己的功德来到神面前。只有一种功德是神所承认的，就是神儿子所有的。这个灯台的光要照在香坛上，使我们看见主耶稣就是神和人相会的一个地方，只有主耶稣的功德才把我们带到神面前。 现在我们再来看陈设饼的桌子。金香坛是说到神圣的交通；陈设饼的桌子是说到神为祂子民的需要而有的预备。换一句话说，陈设饼说出主耶稣是从天上降下来的粮，为要使祂的子民在地上得到饱足。这个灯台的光，照在陈设饼桌子上，给我们看见说，我们在这个世界里，就是在这旷野的路上所需要的一切，神在祂儿子里都预备了。 我们这样看见这个金灯台的信息之后，神就吩咐人把那为点灯发光的油拿来，并且这个油乃是捣出来的。捣出来属灵的意思就是主耶稣把什么东西摆在我们身上。这里第一个最重要的意义就是得着圣灵；因为油在圣经里是圣灵的一个表号。若是没有圣灵任何事都不能明白，不能看见。没有圣灵你绝对不能得着基督的丰满。在基督里虽然蕴藏着一切的丰满，假使没有圣灵，你对这些丰满一点都不能认识。圣灵的工作就是把基督的丰满启示出来，并且也引导我们进入基督一切的丰满里。 圣灵对于基督的丰满既是这样的重要，我们对于圣灵该取什么态度呢？神从前吩咐以色列人要把油捣出来，这就是说，他们对圣灵要有积极方面的行动。我们不能仅仅坐在那里，等圣灵做祂的工作。我们需要把自己交给圣灵，这是最重要的一件事，有了油才有光，有了光才能做事。所以神常常开始祂的工作都是用光来开始。在旧造里，神做的第一件事是说：“要有光”。当祂开始新创造的时候，祂也是在祂儿子里把光带进来。保罗在哥林多后书第四章说：“那吩咐光从黑暗里照出来的神，已经照在我们心里”。神是把光照到全人最里面的部份，这个就是新创造的一个开始。林后三18说：“我们众人既然敞着脸得以看见主的荣光。”到了五章十七节就说：“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”这个新造的工作也是从光开始的。除非有光，任何事都不能做。要有光，必须先预备油，所以神吩咐以色列人把那为点灯发光的油拿来。如果我们要做一个属灵的人，我们就必须确实知道我们已经得着圣灵了，并且学习完全活在圣灵的光照之下，天天受祂的引导。我们所有的认识乃是圣灵给我们的，我们的能力也是圣灵给我们的，凡我们所有的和我们所是的都是出乎圣灵。但愿主使每个人成为圣灵充满的人。


    集二十 另一个心志

    “不与众同流，抱着另一个心志（原文作”灵“），专一跟从主的得胜者--迦勒。”

    “那时犹大人来到吉甲见约书亚，有基尼洗族耶孚尼的儿子迦勒，对约书亚说：耶和华在加低斯巴尼亚指着我与你对神人摩西所说的话，你都知道了；耶和华的仆人摩西，从加低斯巴尼亚打发我窥探这地，那时我正四十岁；我按着心意回报他；然而同我上去的众弟兄使百姓的心消化；但我专心跟从耶和华我的神。当日摩西起誓说：你脚所踏之地，定要归你和你的子孙永远为业；因为你专心跟从耶和华我的神。自从耶和华对摩西说这话的时候，耶和华照祂所应许的，使我存活这四十五年；其间以色列人在旷野行走；看哪！现今我八十五岁了，我还是强壮，像摩西打发我去的那天一样；无论是争战、是出入，我的力量那时如何，现在还是如何；求你将耶和华那日应许我的这山地给我；那里有亚纳族人，并宽大坚固的城，你也曾听见了；或者耶和华照祂所应许的与我同在，我就把他们赶出去。于是约书亚为耶孚尼的儿子迦勒祝福，将希伯仑给他为业。所以希伯仑作了基尼洗族耶孚尼的儿子迦勒的产业直到今日；因为他专心跟从耶和华以色列的神。”（书十四6-14）

    启示录是呼召信徒们要从混乱、堕落的光景中兴起，胜过四围的仇敌和试探，在主面前做个得胜者；唯有这样的得胜者才能承受启示录第二十一章里所应许的产业（启二十一7）。但是这样的人将会遭遇到痛苦的试炼、孤独，和无人支持的困惑；然后他们才能学习到如何在基督的得胜里站住，甚至在最孤单时仍然站住。

    从当日的拔摩海岛起直至今日，凡得胜者要如此面对这种挑战。不错，有许多人已经失败了；但感谢神！还有不少人却因着信蒙了怜悯，仍能得胜到底。历代教会一直所需要的，就是这样的得胜者；特别我们在这末世的日子中，更是如此。圣灵今日向教会所要求的就是要你要我做个真实的得胜者。

    专心跟从主

    这种属灵的得胜，也许能用旧约迦勒的故事把它说明出来。这是说到一个不屈服的信心，如何在失败四布的环境中，被树立起来，成为我们永远的榜样。那时在神的子民中，信心已经集体的崩溃了；神的选民已经堕落到只是虚有其表的形式里去，一点不顾当初的恩召，并且做出许多明明违反神旨意的事情来；这些人注重眼前的利益，过于他们所披带的圣名。只有迦勒没有与这些人同行，他的灵能作见证说：“我专心跟从耶和华我的神。”摩西也称赞他说“因为你专心跟从耶和华我的神。”

    在第十四节里再说：“因为他专心跟从耶和华以色列的神”。圣经三次重复的提到他是“专心跟从”。我们应当从迦勒身上，学习如何在神子民失败四布的环境中，做个得胜者。

    弟兄们的集体失败

    “然而，同我上去的众弟兄使百姓的心消化；但我专心跟从耶和华我的神”。他的同工弟兄们集体的失败了。弟兄们理当给他帮助才对--弟兄的功用本是如此。可惜他们在神面前不够专一，重视现实的理由，过于倾听神的声音，在困难临到时就都灰心丧志起来；不但不能供应迦勒，反而拖累了他。这里是特别指着那十个同行的探子说的。当然约书亚也是个全心跟从主的人，所以不能按字面说，他是绝对孤单的。

    感谢神！我们是不会孤单的。但是约书亚和迦勒不同，他是有特别恩赐和地位的人，并非迦勒所能比的；所以他仍是相当的孤单。那十个探子所以失败，乃是因为他们先在神面前失败了；他们虽然曾和迦勒一样得过同样的异象，有过同样的经历，一同踏过应许之地，也亲手携回那地的果子同来见证神的丰满；他们和迦勒一样同是当代青年人中挑选出来的精兵，但他们却过分看重面对的困难。然而这些困难并不会因着我们的躲避而消失的，当四十五年后以色列人重回此地时，这些困难一点也没有因时间的缘故而减少。

    这是何等可悲的事！有时连神的仆人们也被客观的困难骇呆了，思前顾后的考虑着可能发生的危险，甚至把神往前去的时间都拖延了，仍不敢向前行一步。可能是他们考虑到自己的软弱，还未准备好去迎接这样重大的挑战；可能是他们听到了许多已往尝试者如何失败碰壁的故事--这种传说总是愈听愈多的。我们不清楚真正使他们灰心丧志的具体原因何在，只知道他们向神说：“不！还不能够，不！不要这样快！”他们的消极躲避，并不是因着另有企图或有着别的意见，只单纯为了不能也不敢跟从主勇猛向前。迦勒就在这种气氛下显出他的为人来：不管别人如何，就他来说，他已决定全心守着他所信的。

    当然他不可能离开弟兄们单独冒进，因神的旨意总是对着全部选民来说的，从不在几个单独的个体上能得着神所要求的完全。众人信心集体的崩溃，的确牵累迦勒，多受延阻之苦，但却拦阻不了他向着神的专一。

    当弟兄们集体的失败时，我们常会用这样的借口来宽容自己：“人人都是这样呀！”迦勒很清楚的知道，这绝不能成为我们的推诿。在最后关头时信心就成为一件非常个人的事，我们不能把自己的随流失节，归咎到别人身上去。迦勒面对着这种流行性的胆怯，庄重宣告说：“我全心跟从耶和华”。他不敢用别人的失败来宽容自已：“虽然四面楚歌，绝不能使我气馁，我已决定全心跟从耶和华”。

    迦勒并不完全像约书亚那样，有着许多的特别恩赐和地位。约书亚领导着以色列的军队；曾是摩西的左右手；将会成为未来领袖的继承人。但这些都与迦勒无份，他所看到的、所听到的完全与寻常人无异。像你像我那样并没有什么特长或雄心只愿与众人同领一个呼召，同有一个异象。这异象一旦实现出来，也不会有什么个人的特别专利。并且我们还曾发现当神的众子民受试炼时，我们个别的也在试炼中。

    除了仅仅两个人以外，整个以色列民族在考验中失败了，各支派的领袖也都在这次考验中失败了。今天我们每一个人，岂不也同样是在受各种不同的考验吗？旁人有失败，不能成为我们失败的借口。在危难面前迦勒并没有因着群众性的瘫痪而瘫痪；虽然全会众都失败了，但他靠着恩典不为所动，得胜到底！迦勒与他们一样面对面同样的仇敌、同样的危难，也同样的有着个人的软弱和缺点；但他却一直仰望天上的神。我们现在每一个基督徒也同样是在试验中，也许四面都是混乱和失败，甚至本来是很可靠的弟兄也变成不可信任了；但这些仍不足成为我们崩溃的原因。我们一定要像迦勒那样，因为我们能像他只要我们肯。

    众人的攻击

    同行的弟兄不止拖累了迦勒，并且还进一步的攻击他。他只好置之不理，虽然受如此厉害的批评与误会，仍持守住他所信的。

    当我们也“全心跟从主”的时候，往往曾暗中希望被人知道，受人赞赏，哦！何等意外，结果正与此相反。当迦勒发觉到这班领导人物不再可靠时，他想起来为主规劝他们，向会众解释这种胆怯是没有根据的；迦勒在摩西面前安抚百姓说：“我们立刻上去得那地吧！我们足能得胜。”（民十三30）但这班人的嚣张竟盖过了他积极信心的声音。全会众都起来反对迦勒和约书亚说：“拿石头打死他们。”（民十四10）何等奇怪的反应，竟如此对待那些真心寻求神的人！约书亚的时代如此，今人的时代也是如此。

    从不支持而转变为更进一步的对立与仇视，迦勒遗憾的发觉到这班人的本质是何等的不属灵。不但没有准备好去接受真理，并且还仇视指正他们的人；这恐怕是每一个全心跟从主的人，迟早总会遇见的一个可悲的发现。神的儿女一旦不仰望主，就会立刻变成非常的顽固和盲目。亏得耶和华的荣光特别显现，才拯救了迦勒和约书亚，不致被石头打死在跟从主的路上，我们不要怕那些必然会临到的反对，和凶恶的攻击，因为有主与我们同在。结果是那班不信神的领袖人物先遭遇死亡（民十四38）。

    圣经说：“唯有约书亚……和迦勒；仍然活着。”--不信总是带来属灵的死亡；唯有信心才引往生命的路上去。


    集二十一 罗马书中的福音

    “我……所传的福音……”（加二2）“弟兄们，我如今把先前所传给你们的福音，告诉你们知道……”（林前十五1）

    “弟兄们，我告诉你们，我素来所传的福音，不是出于人的意思。”（加一11）新约对于一切基本的真理有四个重要的指标，那便是福音、道路、信仰和见证。任何基督教义，都在这四个指标之中来表示，其中尤以福音最常被提到，在新约中出现不下百次，除了约翰福音、约翰一至三书、彼得后书、雅各书及犹大书等七卷外，新约的二十七卷中有二十卷都提到福音，但这七卷若用其它词表达同样的意思，传福音就是报佳音。

    我们必须先要了解一件很重要的事实，那便是福音一词涵盖了新约的全部，而不只是攸关开启基督徒生命的若干真理而已，而是新约所涵盖的一切，因此，在保罗对以弗所信徒和歌罗西信徒中所传的福音，并不少于罗马书信中的福音。 福音涵盖了基督自始至终的生命，它有广大而多方内涵，接触到基督徒与神之间生命的每一层面，一切都包含在福音中，未被拯救的人和已被拯救的人一样都需要经常得福音，神的仆人需要福音来鼓舞和激励服侍，教会需要福音来充实生命与成长。 我们都知道罗马书是因信主而获释罪的大论述，但要远比我们所了解的多，因信主而获释罪有一广阔和关系在内，这就是呈现在罗马书的起头：“耶稣基督的仆人保罗，奉召为使徒，特派传神的福音，这福音是神从前借先知在圣经上所应许的，论到祂儿子我主耶稣基督……”其后一切皆是福音了，我们由此理解到，因信主而获释罪并非事情的起始，也不是结尾，而是广泛起始和广泛结尾的交接点，是一切以往永生与未来永生的交接点。 盼望的神如果再进一层去探讨其主题与结果，则可以用一句词来代表整篇意思，这可从保罗致罗马教徒书信的结尾看出来：“但愿使人有盼望的神，因信诸般的喜乐与平安充满你们的心，使你们借着圣灵的能力大有盼望”（罗十五13）。同样的，我们可以从五章四节、八章二十四到二十五节、十二章十二节和十五章四节中找到这关键的字样--“有盼望的神”，这就是罗马书整篇的精髓，却在说有盼望的神的福音或是有盼望的神的佳音，罗马书从头至尾都在述说“有盼望”。 无望的人 如果没有对比，“有盼望”一词并无特殊意义。在罗马书中的神学方法，是以福音来对比绝望，以彰显其结果，这里所谈的无望有下列两种情况：一、关于种族遗传方面论遗传就要提到种族，翻开罗马书第五章，可看到一切种族缘起亚当（罗五12）在文中提到由于不信所犯下的悖逆，导致了人与神关系的中断（罗五19，林前十五21-22）因所有人类都从亚当衍生而来，一人的悖逆，使众人也牵涉在内，因悖逆中断了人与神的亲密关系。不但如此，其后人类与生俱来便犯悖逆与不信，承袭了先祖的遗传，而且人因神恩赐方得信，这信不是出于自己，乃是神所赐（弗二8）。人若无神的大能在他体内得具顺服的天性，则无从对神来顺服，因为我们不能改变或调整本来不存在的事物。这情况看来真是绝望，我们整个种族都承受了因遗传而来的无望，要想在自己内心找寻神所要求的也是徒劳无功，唯有圣灵在你体内做工才能使人信服，随着我们常犯的罪恶（都不信）而来的便是不顺服，这是与生俱来的。 二、关于宗教遗传论及宗教可以拿犹太人为例证，追溯到亚伯拉罕和摩西的时代。神的权柄指定了犹太人为祂的选民，亚伯拉罕是信神和顺服的榜样，为犹太教立了道德与伦理的宗教标准，而经由摩西所传的十诫，以及其它攸关人类生活所建立的律法，为犹太教建立了伟大的教训。他们是犹太人的祖先，但我们从他们的后代身上，却找不到他们祖先这种伟大精神。这些人依然不信服和悖逆，这是多么的无望啊！有人认为只要有良善的双亲，就可立于不败之地，但人类天性并不支持这种想法，父母可能忠心向神，虔诚爱神，但子女则可能是最叛逆的。因此信与顺服并不是存在血脉之中的，最佳的宗教并不能改变人的天性，尽管我们的祖先是良善的，我们天性却还是不信和悖逆。 绝望下有盼望在前述的无望情况下，神为我们建立一个巨大的环境称为“有盼望”，让我们有了穿越无望的解答，尽管有了遗传的高山，却有穿越它，克服在无望与绝望状况下的解答。这就是所谓的福音，也就是佳音，使在绝望下有盼望。 过往永生中的福音如果再次把罗马书整体看完，我们会发现到福音并非只存在主耶稣的十字架，而是神的儿子我主耶稣本身。十字架不过是主耶稣福音的重要一环而已，罗马书把我们带往神儿子本身，在第八章二十九节提到：“因为祂预先所知道的人，就预先定下效法祂儿子的模样，使祂儿子在许多弟兄中做长子。”在神尚未创造人类之前，在尚未有赎罪与十字架需求的永生中，神已先将祂儿子模样做为创造人类的所本，这是在有时间之前就做好的，也就是福音的起始。 圣子的永生是没有时间性而永存的，这永生和赎罪的权柄也是没有时效性的，就赎罪的权柄来看，祂预言，然后呼召、称义、得荣耀，一切皆无时效性而同时发生，这是永生。神以圣子做为永久的榜样，赎罪不是一种补救的措施，因为被杀羔羊生命册，早在创世以来就有了（启十三8），则十字架在亚当之前已经有了，这是多么的有盼望啊！我们在无望的情况下，神早就准备好了，以祂永生的儿子来拯救我们的无望，这就是神透过人子的福音，给人类的盼望。 指望是超越时空的神的赐与，保罗希伯来书中用图画和譬喻来论述：“……持定摆在我们前头指望的人可以大得勉励。我们有这指望，如同灵魂的锚，又坚固又牢靠，且通入幔内。”（来六18-19）将人带到时间与生命之外的永生，也就是把我们带回到摩西、亚伯拉罕、亚当之前，甚至整个人类无望的情况之前，十字架把我们连结到神所属意的过去的永远，另一方面也连我们到未来的永远上。 指望座落在无边的十字架上，使主耶稣基督成为末后的亚当，承受了我们的罪，如今在天上坐在神的右边，而我们记得进入基督就不再跌倒，因为我们和主连在一起，这是何等奇妙的指望，所以我们的神是有盼望的神，祂让我们充满了指望，在指望中平安喜乐。


    集二十二 模成神儿子的模样

    读经：罗八15-30

    圣经启示

    自从亚当堕落，有一个普遍的定律落在全人类的身上--就是经历苦难试炼和严酷之压力。“神对女人说：我必多多加增你怀胎的苦楚，你生产儿女必多受苦楚。又对亚当说：地必为你的缘故受咒诅，你必终身劳苦，才能从地里得吃的。地必给你长出荆棘和蒺藜来，你必汗流满面才得糊口。”（创三16-18）历世历代的人是如此，今日我们在这末了时代之下的人更是如此--到处都满了苦难试炼和严酷之压力！夫妻之间、家庭父母儿女之间、社会主人仆人邻舍之间……都满了苦难试炼和压力！其目的--（1）使世人感到虚空而归向真神（即得着神儿子的生命）；（2）使归向真神者（即信徒），再加上教会信徒同配搭侍奉之间的苦难试炼和压力，得以丰满的彰显神（即被模成神儿子的模样）。刚才所读的经文就是说明这件事。“受造之物切望等候神的众子显出来。……受造之物指望脱离败坏的辖制，……按神旨意（原文特指神永远目的）……使受造被召的人，被模成神儿子的模样。”

    按圣经启示，神的永远目的就是要祂所造的人完全像祂（创一26，约壹三2）。人虽受撒但引诱、堕落失败，但神早已预知，借祂儿子做羔羊，审判撒但、废除堕落（启十三8），祂的永远目的仍在实现之过程中。因此，神的目的得以实现--要人完全像祂，其途径就是：借苦难试炼（羔羊钉死十架原则）首先使人转向真神（得着神圣生命），其次使人转变像祂（被模成神儿子模样）。由于神尊重人、给人自由意志、不勉强人、像人堕落前随意拣选光景一样，所以（1）今日世人经历苦难试炼（酸咸苦辣……），若拣选归向真神（即借福音信从主耶稣），就必得神圣生命--永生（约三36），成为信徒；（2）今日成为信徒者经历苦难试炼（酸咸苦辣……），若拣选转变像祂（即借福音顺服圣灵管训），就必被模成神儿子的模样。何谓福音？福音就是信从主耶稣（即接受耶稣是主）并顺服圣灵管训（即在苦难中学习顺服主）。“神的福音……是论到神的儿子我主耶稣基督……在万国之中，叫人达到信心的顺从（Obedience of faith）”（罗一1-5）。

    在神话语中，罗马八章乃是最有实行功用之一章圣经。今日大体神的百姓都没有进入。他们被所遭遇的一切苦难试炼和严酷压力……淹没、压倒、磨碎！其必然的结果就是--服在虚空之下、受败坏的辖制、心里叹息……！因此，我们基督徒极需转向这个重生即有之蒙拯救的思想、意念和心态，以致超越过一切所遭受之苦难试炼和压力，而完全享受生命和平安！

    神的目的集中在信徒身上--解释地上一切事故

    基督徒重生即有之蒙拯救的思想是什么思想呢？这思想就是--宇宙万有的中心乃是蒙拣选之神的子民，万事万物都是为神子民效力的，其目的就是把神子民模成神儿子的模样！今日人的观点，世界万事万物皆混乱纷杂，但在神眼光中却不是这样。有一确定目的正在一切演变之事上活泼的做工，其中枢是为神子民效力！神永远不把我们基督徒摆在一个地位上与世界所发生之事故隔离孤立或不受影响。一件有意义的事就是基督徒在地上所遭遇的事比一般世人更多更苦（特别是从教内信徒而来）！因为基督徒是万有的中心，神的思想和神的永远目的皆集中在他们身上，所以他们特别被组织被构造被雕刻被模成神长子的模样。整个受造之物现在都一同叹息劳苦，就是等候神的众子（被模成神子模样者）显现出来！神的思想或意念是很高的，经历圣灵的人都能知道。从创世之前开始，神就已经有一个固定的思想或意念。神的思想或意念，也就是祂的行动和作为。“耶和华说：我知道我向你们所怀的意念，是赐平安的意念，不是降灾祸的意念，要叫你们末后有指望。”（耶二十九11）。请问，谁能使神的思想或意念完全失败呢？没有！神是超时间的，祂的意念就是祂的作为！历世历代神做工都是按照祂原初为祂子民所定的意念。今日我们所处的时候乃是末世严厉试验的时候，神的思想或意念将有新的意义，我们应当转回到神思想之新意义这里来，为要我们得着完全的拯救和释放！

    需要属灵的升高--超过属地的遭遇

    最近与一位属世未信主之人谈话，他说：今日世界潮流愈来愈坏，凡事都走向下坡，我们余生也不会再有可能恢复到已往光景，我们只有等候离开世界。他说这话证明他对人生和这世界的一切都感到纷乱、困惑和绝望。保罗清楚给我们看见：“末世必有危险的日子来到。因为那时人要专顾自己（原文--己的爱人）、贪爱钱财（原文--钱的爱人）、自夸、狂傲、谤讟、违背父母、忘恩负义、心不圣洁、无亲情、不解怨、好说谗言、不能自约、性情凶暴、不爱良善、卖主卖友、任意妄为、自高自大、爱宴乐（原文--娱乐的爱人）、不爱神，有敬虔的外貌、却背了敬虔的实意，……”（提后三1-5）。这些话语句句都是描写今日实在光景，也证明现在就是末世危险的日子！早晨听听新闻或浏览报纸，许多可怕坏消息之阴影笼罩整日；有时读到某些改良进步之事即得意扬扬；这些起伏上下怅惘之迷，迟早要把我们打倒、弄迷糊。如经上所言：活在世上没有指望，没有神（弗二12）！如果我们基督徒没有看见另外的世界，没有看见更多的，就必然受到同样的纷乱、困惑和绝望！

    按经历，真正重生的信徒实际可以活在三种世界（或境界）里：（1）活在肉体（身体）世界里；（2）活在自我（属魂）世界里；（3）活在受膏（属灵）世界里。一切仅仅活在肉体（物质）世界，或活在自我（属魂或心理）世界里的，必经常受到末世危险日子所发生之事的搅扰和压力，而陷进纷乱、困惑和绝望之死亡中！但一切专心活在受膏（或属灵）世界里的，必超越一切地上所发生之事的搅扰和压力，免去一切纷乱、困惑和绝望，而享受永恒之生命和安息！保罗在同章经文中说“体贴肉体的（即思想或活在肉体里）就是死；体贴圣灵的（即思想或活在圣灵膏里）乃是生命平安”（罗八6），就是这个意思！今日各处信徒除非活在属灵优胜地位上，超越一切属地遭遇，满享生命和平安（或和谐）时，才能真正为主作有效之见证！关于时时刻刻体贴圣灵、思想圣灵、活在圣灵涂膏里面，以至属灵高升，满享生命和平安之事，此点可参阅主仆早年曾绘图之解明。编者曾在“与基督同坐天上”书内末页刊出。

    神的思想--一班子民被模成神儿子的模样

    是的，我们这些神的子民需要属灵的升高，超过一切属地的遭遇。但我们如何才能有属灵的升高呢？我们知道，世人一切的生活行动都是受人思想的支配！意即人面对各样环境（包括一切人事物……）所发生之事，都是人的思想首先出来接触，然后根据好坏得失决定如何生活，如何行动。如果所发生之事对自己是美好的，是有所得的，就有快乐的生活行动。如果所发生之事对自己是毁坏的，是受亏损的，就有愤怒的生活行动。这就是普世之人所共有的天然的思想（Natural mind--林前二14）。

    但我们基督徒自重生得救后，我们里面有一个更新的思想（Renewing mind--罗十二2）。这更新的思想原则上就是神的思想。更新的意义就是基督徒时时刻刻从天然的思想转变成神的思想。什么是神的思想呢？经上说：“因为祂预先所知道的人，就预先定下模成祂儿子的模样，使祂儿子在许多弟兄中做长子。”（罗八29）神的思想就是要把我们基督徒模成祂儿子（耶稣基督）的模样（Tobe conformed to the image of His Son）！基督徒更新的思想就是时时思念圣灵借万事万物效力，其目的--把我们这个人模成耶稣基督的模样，意即说话行事、一举一动，都是耶稣基督的彰显！因这缘故，圣灵所使用之万事万物、环境，就变成我们受试炼、经患难之真实根源和中心！神在你我身上做工只有一个目标--模成祂儿子的模样。许多事情我们暂时不明白，但我们要新鲜有力的注意这个必然之事实：神在已往的永远里预知并预定我们，在将来的永远里祂必定要实现--我们被模成祂儿子的模样！“受造之物服在虚空之下……盼望”意即我们在苦难试炼和严酷压力下有盼望！这盼望就是神的儿子在我们圣徒身上得以彰显！“基督在你们里面成了荣耀的盼望”（西一27）。

    模成基督样式--乃借平常试炼而成

    现在我们用简单的话来说，主已经呼召我们，引领我们在这个时候并在这个地方过生活、做工作，因而经历某些苦难试炼和困难，因着紧张和受压，我们总是想要逃避或者脱离！但要记得：我们千万不要逃避或脱离，因为这是神特别为我们安排效力的，为要把我们模成基督的模样！如果你我确实是在基督里的，是爱神的，并且是按照神的目的蒙召的，就神要在你我身上并在你我里面，借着祂现在为我们所安排效力之环境，正在做某些事以模成基督的模样。如果你我试以逃避或脱离，就你我只能破坏神的目的，并且缺乏承认和接受神正在意图所要做的事！在我们已往生命生活中，有一些最遗憾和惋惜的事，即当某些苦难试炼临到时，我们的态度是烦恼愤怒苦毒悖逆，一直想找一条出路可逃避，而失去实现神伟大目的之良机--借苦难试炼学习顺从--活出基督！我再说：已往没有任何事比这件失去良机（借苦难学习顺从--活出基督）之事，更能使我感到失败悲痛的！

    所以我们必须回到主为我们所安排的环境情势和场地中，持守这样一种态度--神有一个思想，即爱我这个属祂的孩子，而忍疼安排某些环境情势和苦难（如夫妻间、父母儿女间、主仆间、信徒间、邻舍间……之苦难试炼），为要在我生命里面发展祂儿子（耶稣基督）的性格和美德！在这个发展的过程中，一面因着我们的软弱失败跌倒退后，发现我们旧造的己生命是何等的可怕可憎；另一面因着我们思念圣灵（即信服神），发现神在我们里面做了某些事，我们自己所能做的，全然是另一位（神的儿子）在我们身上表现活出神圣之生命和平安！虽然开头的经历是迟慢的，但一时过一时的思念圣灵，信服神，其最终结果--丰满彰显儿子的名分（Son ship），即不凭自己说，不凭自己做，完全由圣灵主宰一切，而表现活出长大成人之神儿子的神圣性格和美德！这就是保罗所得着的异象和他所传的信息--“万事互相效力……按神目的……被模成神儿子的模样；使祂儿子在许多弟兄中做长子”（罗八28-29）。

    现在我们来注意观察地上神的子民（包括你和我）。我们必须调整有关为什么我们生活在地上的一切观念。我们以为神要我们活在地上，就是为祂做千百件事，其实神所注重的乃是我们这个人，过于我们所做的！因此我们需要从头学习有关侍奉的事。此刻我们不能详细的解说，但只提一件主要的事--侍奉神乃是属灵的，换言之，侍奉乃是把基督自己更多的度量（成分）带进神的宇宙中，使神得着满足！所谓基督的度量（The measure of Christ）即指基督是神圣之生命能力，亮光理解、自由扩大、至极大爱（圣灵所结惟一果子就是这爱：包括喜乐、和谐、忍耐、恩慈、良善、信实、温柔、节制。加五22-23）。例如，我们永远不能仅仅借着传讲把基督带进任何人的生命里。你们曾经学过这个功课吗？你们曾经参加许多的特别聚会，到底有多少基督的度量在你们身上增加和彰显？关于我所说，基督在你们里面再生和增加，并非妄想误信。你我花费一生的年日去传讲和谈论，也不能使人里面增加基督！我们只能借着传讲和谈论，彼此得着帮助，使我们明白（1）神要寻求什么、得着什么？（2）神如何达到祂所寻求和得着的？这是我们聚会传讲之主要目的。

    只有神的灵能把我们模成基督的模样

    关于神的目的之第二件事--神做工是按照祂的目的，但圣灵乃是确定丰满不可缺少的媒界或代理者。“圣灵……代祷……照着神”（罗八26-27原文）。圣灵知道神，知道神的思想和心意；祂乃是按照神做工在我们里面。我们已经得着儿子的灵，故呼叫神阿爸父。圣灵和我们的灵同证我们是神的孩子。不久要长大，作成人之儿子。但其过程乃是圣灵用说不出来的叹息为我们代祷，兴起万事万物（各样环境人事物、聚会教导……）在旁边效力，一面显明我们的旧造己生命完全不能实现神目的，只配舍弃死葬，另一面因我们信服神，思念圣灵，结果很自然的活出基督，再生基督，而模成基督的模样。所以聚会传讲教导和千百件事工，以及环境人事物……都不过是圣灵使用的工具，只有圣灵才能使我们活出基督，而模成基督的模样。对此事愿我们不误解。你我光参加聚会，明白道理，不能叫我们更属灵（像基督），除非圣灵做某些事。上文所说者虽然都是确实的，你也知道并明白一切，但仍然不能达到神的目的。圣灵要在这件事上毁坏瓦解我们。意即我们要根据所听见的每一件事，确实的进入某些痛苦的遭遇，因而经历“思想肉体（己做主）就是死；思想圣灵（主做主）就是生命平安”。

    事实上我们获得头脑知识，明白道理，远远超过我们的实际经历。在某种可怕的环境或痛苦的遭遇中，我们发现已往年日所积蓄之头脑知识和所明白之道理，完全不能帮助我们。我们面对遭遇痛苦之事必须说：我以为我已得胜，我已属灵，那知我正失败，我正属肉体！我现在正被带回到原初的根基上--究竟我对主自己有多少真实个人的经历，或现时活泼的认识？自有一个危险就是废弃一切的教导和知识，认为都是无价值的。其实教导和知识并不是没有价值，我们要认清：在头脑里获得神思想心意之知识是一件事；在经历里确认圣灵使用那些知识以成全神的目的（活出基督）是另一件事！因此我们必须回到我们生活行动之每一片段，得着从主而来那最真实之对待和经历。每一次主的对待或管训，我们的态度必须是：主啊！求你救我脱离头脑的知识，仅使这些知识成为圣灵做工的根基，达到神圣之目的--把我模成基督的模样。

    现在如果你能抓牢这件事，你必获得并经历伟大的拯救。为何神的子民遭遇苦难试炼？答复：他们可以借此信服神，而被模成祂儿子的模样。自然我们今日可能不需要世界的动乱或天灾人祸，来达到模成神儿子的模样，但神正在使用各式各样环境人事物，成全那个目的。然而有一件非常可悲的事，就是许许多多神的子民实在需要世界的震动。因为他们太受基督教整个外表有形的制度系统组织和其名利权位所捆绑！除非从心灵的深处把这一切统统推翻倾覆、分散瓦解、破坏毁灭、变为无有，神的灵才能得着地场。真实在他们里面开始做祂所要做的工作！请注意：才能永远长存！主呼召门徒说：你们无论什么人，若不撇下一切所有的，就不能做我的门徒（路十四33）。意即一切属地暂时看得见的和各样基督徒的事工，都是一些工具和媒介，是次要的，甚至是不重要的，但借它们带进基督、活出基督，才是真正做主的门徒！圣经给我们看见，那些羔羊无论往哪里去，他们都跟随祂的得胜者--羔羊的同伴、确实答应了主的呼召，成全了神的目的（启十四1、4）！

    需要对主有镶入嵌合之认识

    此时我们不拟多说有关基督徒工作和侍奉之事，但我们都感觉得到其严厉的考验，特别那些正拟进入侍奉之人因受到限制而感到逼压。关于我们对侍奉主尽职事之观念。虽然有某些问题或难题产生，成为我们的考验，但我们必须进深更向里面来看神的思想和心意。有一个事实，历代神的仆人真实生活降服在神手下，对人恒常有真实价值的生命和侍奉，都是符合葡萄酒的原则，是经过压榨践踏，心魂受到剧烈痛苦的。你们的见证就是如此，如果你们曾有某些真实价值的供应帮助别人，乃是出自于你们经历的某些产难之苦。你曾经进入酒榨，经过痛苦，产生了某些真实有价值的供应。这是真实侍奉神的本源和要素。我们怎能知道？不是借着头脑知识传递报告，乃是经过产难之苦的知道！我们只有进入极深的试炼，似乎一切都被剥夺，但因信服神，经历死而复活，我们得蒙拯救得享救恩。这是我们学习的道路。我们这个真实的人就是这个真的知道！这种知识不是客观的乃是主观的。一切客观的道理解释都是易变的，只有生命经历的学习（活出基督）才是永存的！我们的观念可能需要调整，需要筛分，但主所寻求的乃是真知识。我们跌倒乃是由于虚假知识，我们站住乃是由于我们里面生命之真知识，即真人真实活出基督。

    因受苦难得以完全

    我不知道你们有无领会紧握这个重点。神在祂子民身上正做什么事？神正使用万事万物为祂子民效力，首要之事，即促使祂的子民实现“被模成祂儿子的模样”。意即基督彰显在祂预知预定蒙拣选之子民身上。一切在苦难中握有这种神圣思想的，就是经历得蒙拯救的思想。请问：你在神的子民遭遇患难时，如何祷告？自然，我们都被试探为他们免去患难而代祷，呼吁主使他们可以及早脱离。有时候这种祷告是正确的。但我们应当假设，主不一定施行拯救？祂常常不立刻拯救，祂许可患难继续，甚至延长。此时仇敌常常借机扭曲解释说：神不做任何事；祂已离弃祂的子民，站在一边，不关心他们！当时情形，确似毫无神的响应，毫无神关心之迹象。这时我们如何得蒙拯救，脱离被患难掩没和粉碎呢？其路径--只紧握神的思想（即要把我模成神儿子的模样）；然后我们必须开始沿另外的路线来祷告。如果神不做事来拯救祂的子民，那一定比施拯救还有更深更高之思想和目的。其实神正在做工，并且是深深在他们里面做工，以产生耶稣基督的忍耐、持久、良善、温柔、坚忍受苦……模样。如果你查看神儿子借苦难得以完全之全部历程，重新读福音书，了解祂生活行动彻底与世人的标准不同，你就能看见神今日在祂子民身上正做同样的事。温柔优雅、良善适度……，对我们天然本性来说，是无关系、不相合之外来品。在重压、逆境、灾难、暴民残酷之手下，主祷告说：“父啊！赦免他们！”这不是世人的标准。祂说：“我心里柔和谦卑”--这是神儿子的模样！这种试验或熬炼的情况和条件，对我们天然本性来说，是可怕的挑战。我们整个的天性是憎恶反对温柔谦卑，而是刚硬骄傲做主的。我们的天性对一切反对、敌对、挫折、迫害……这类的事，都是不接受、不喜悦的！

    试想--主耶稣在彼拉多和大祭司跟前那种奇异的表现。控告、戏弄、吐唾沫、鞭打、用各样方法贬降羞辱--然而祂是全能无限无穷的神成为肉身，只要祂嘴唇一动，手稍举起，即可击杀毁灭他们全部，成为灰土！百夫长是正确的：当他看见所发生的事，他就极其害怕说：“这真是神的儿子了！”我们听见有人突然发现他们的可怕错误，就心脏失调当场死亡。想想看；今日那些像从前对待基督的人，至看见认识祂时，将要产生何种的震动和惊骇！从前大数的扫罗就是其中之一例！我的重点是这样：基督接纳忍受了这一切的苦难一直到底，手脚被钉，而且忍受讥诮“祂救了别人，不能救自己。祂倚靠神、神若喜悦祂，现在可以救祂；因为祂曾说：我是神的儿子。”当十二营天使站在旁边等候援助祂，祂未动用一指，也未说出一字！（如果一个天使杀死十八万五千人，十二营要杀死多少？--王下十九35，代下三十二21）这就是“心里柔和谦卑”！这也就是神要在你我里面试以成就之结果！我们再说：这是神的思想和心意！这是在神的宇宙中将要实现的荣耀！我们未来居住活动之宇宙，将遍满了这种柔和谦卑之可忍的基督特性！今日我们所受的苦难和试炼远逊于基督所受的苦难和试炼！当我们经历时，愿我们都信服在神大能的手下，到了时候，祂必叫我们升高！请听圣灵借保罗所说的话：“我想现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了”（罗八18）。“所以我们不丧胆；外面的人虽然毁坏，里面的人却一天新似一天。我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。”（林后四16-17）愿主继续光照开启我们！

    （“模成神儿子的模样”这篇信息，非直译，乃编译。读者可参阅原着“Conformed to the image of His Son”）


    集二十三 你向何处看

    “你的眼目要向前正看；你的眼睛当向前直观；要修平你脚下的路，坚定你一切的道。不可偏向左右。”（箴四25-27）

    “望断以及于耶稣……”（来十二2，另译）

    在基督里的人，有一个清楚而明确的目标。圣灵借着整本圣经清楚地表明了这个真理，并不断激励信徒去认识他的生命已经被纳入神属天的目标之中。希伯来书呼召我们要竭力达到这个目标，而且以基督为我们最好的榜样，证明这个目标是能够达到的。耶稣已走过这条路，祂行完了全程，到达了终点。他所成就的这一切，使我们有把握去达到这目标，并获得奖赏。祂亲自成为人的样式，接受与我们相同的环境和经历的挑战，从来不曾踌躇退缩，直到让神的旨意成就。我们看到神的旨意在耶稣身上是得胜地成就了，他今天的地位就是要保证我们在祂的得胜上也能够有份。让我们一直不断地仰望耶稣，更确切地说，就是“望断一切以及于耶稣”。

    到底我们心灵的眼睛朝向哪个方向，这是一件极其重要的事。智慧的人知道，只有当一个人的眼睛向前直看，不偏向左，也不偏向右，他的道路才能笔直、坚定。神的话很清楚地警告我们，如果我们的眼光或脸面朝向错误的方向，就会偏离祂的旨意。神知道陷入这样境地的危险，祂愿意救我们脱离前进中的阻碍。在这篇文章中，我们要来思想几种眼目的方向，这些是凡追求属灵长进的人必须避免的。

    向后看

    主耶稣特别对向后看的人强调说：“手扶着犁向后看的，不配进神的国。”向后看常常导致极其可怕的悲剧。旧约以色列人在旷野就是向后看。当时埃及虽然已远在身后，但他们却从未将埃及丢弃，一旦在前行的路上遇到困难，他们一个个都向后看。“他们再三试探神，惹动以色列的圣者”（诗七十八41）。这个举动破坏了他们整个路程，数年之久，他们都是在绕圈子，没有寸步进展，这全都是因为他们向后看；那一代人都无法进入神为之预备的美地，就是因为他们受不了试探而向后看--向后看永远是错误的方向。

    新约时，同样的危险又缠累了神的子民。加拉太的信徒听了犹太人的教导，心里受到搅扰，就“向后看”。他们并不是去看败坏的世界，也不是完全弃绝基督，而是转向一种宗教的规条，那里面完全没有属灵的生命。

    他们在基督里蒙召时，所得着的是属灵生命，并不是宗教规条，但现在他们却不是完全地注视基督，而是一只眼睛看主，一只眼睛向后看，因此就停滞不前了。先前加拉太的信徒在生命上很有长进，因为当我们的双眼都注视基督时，生命就自然而然地长进，但是如今他们却忧疑不定，不知该像先前一样在生命上继续前行，还是掉头回去，拣起曾经丢弃的“垃圾”？结果他们就停滞不前了。所以这封书信就是要警告他们向后看的危险。希伯来书也是为了同样的目的而写的。那些“过了河的人”虽然已经脱离了过去的制度，但在情感上却还恋恋不舍，因此要提醒他们，若是退后，就要失去神的喜悦；另一面还要激励他们竭力进前，眼目不再向后看，而是聚集于升天的基督。所以，无论基督徒的生命长进到什么地步，似乎没有任何时候，我们的眼光可以不注目那摆在我们面前的标杆（这是我们既定的目标），而沉溺在向后看的愚昧中。

    看周围

    十个探子回来报恶信，不相信那是神应许之地，因为他们所看见的只是自己的周围，从来不懂得用全能者的眼光来衡量他们所看见的。其实他们不必自己去担心困难有多大，城邑有多坚固，巨人有多高大，虽然这些都是客观存在的，但问题是他们的目光一直向下，只盯着周围的事物，从不抬起头来，仰望那位赐帮助的神。所以，不仅十个探子自己失望了，连听见他们报恶信的众百姓也都失望了。他们的难处就是只看到可见的环境，却没有用眼睛看他们的主。然而约书亚和迦勒二人却保守他们的眼目，一直定睛在神的应许上，他们最终进入了应许之地。他们的眼目向前直看，因此他们的道路坚定不移。

    新约中有一个典型的例子，就是彼得也曾落入看周围的危险里。当彼得双眼看基督时，他可以平稳的在水面上行走，可是一旦他的注意力改变方向，开始看周围的环境时，马上就要沉下去。“只因见风甚大……”（太十四30），许多古旧版本的圣经甚至说这风是“强风”，这当然有足够的理由叫他害怕，然而，即使是更恶劣的环境，耶稣恩典的手也会将他拯救上来，彼得的愚昧就在于，他容让外面的环境分散了他对主的注意力。因此，我们必须小心，千万不要怀着不信的心看周围，无论如何，当以信心仰起头来，望断以及于耶稣。

    看眼前

    保罗不得不责备哥林多人：“你们是看眼前的吗？”（林后十7）。因为哥林多人的视野只局限在眼前的事物。属灵上如果目光短浅，就只注意眼前的东西，满意自己手中的工作，对属灵的事容易自满自足，这样的人眼界窄小，无法领会神更深的心意。人是很容易安于一种既定的圈子中，只想到自己熟悉的和自以为重要的事情，却忽略了那摆在我们前面，我们为之蒙召的更多的属灵事物。基督徒生活中最愚昧的莫过于满足自己的一点经历，如此就陷在自己的圈子里，一遍又一遍地绕转，眼光越来越狭隘、短视，看不到神的呼召，无法去经历全新的属灵的境界。更有甚者，还自以为对神的话和祂在基督里的旨意全都知道了。哥林多人似乎就是这样，他们的眼睛只注意自己的事，甚至争论各自属灵的恩赐，因此他们在属灵上几乎停滞了。他们一直看自己的事，全身心地关注自己的聚会，这当然也是好的，但他们显然没有明白神借着保罗的职事所表明的那个大的旨意。他们的注意力抓住和持守的仅仅是事物的本身，即便这些事清楚显明是出于神，也有神的祝福，但仍有可能变成他们的障碍。这些事也常常摆在我们面前，但是我们总要越过它们而看到主，越过它们暂时的因素，而看到它们在基督里的永恒的价值。甚至对于神的话语，如果我们只抓牢以往对基督的认识，而不注意神已经从祂的话中发出更多的亮光和真理，那么，我们可能仍是目光短浅的人。

    向下看

    保罗在给腓立比人的信中写到“……各人不要单顾自己的事……”（腓二4）。保罗劝戒他们不要总是被自己的事所左右，不要老是以个人的得失作为衡量事情好坏的依据。忘掉自己是属灵成长的一个秘诀。主耶稣在叙加井边与干渴的撒玛利亚妇人谈话，祂不顾自己又累又渴，反而转向关心别人的需要，随后祂又让门徒举目向田观看，这些都表明了祂是如何关切众人的需要，满有恩慈地服侍他们。自私的眼睛总是向下看，但是凡要使自己的道路正直的人，总应当避免向下看。保罗关心的还不只是信徒个人属灵情形的好坏，他更关心神的众儿女作为一个团体的人该如何向前去。因为他知道每个人心思如果都牵挂着自己的事，即便这些事情是属灵的，也会使这个团体的人受到严重损害。

    向里看

    最后一种错误的方向，或许是那些有心跟从主的人最常看的。圣经多次警诫神的子民不要看自己的里面，因为没有什么比向里面看，更容易束缚属灵生命的生长。我们要在自己里面找什么？是良善吗？永远找不到！保罗清楚地告诉我们：“我知道在我里面，就是我肉体之中，没有良善。”（罗七18）自我反省正是与信心对立的，因为它是想要在自己里面，找到有神的圣洁和能力的证据，并不是因着救赎主的完全而喜悦。所以自省表面上看是谦虚和虔诚的，实际上它是引向自我的膨胀，而不是被基督充满。我们应当有敏锐的感觉，让圣灵不断地引领我们，更多地经历基督宝血洁净的能力。我们千万不要一直看自己的里面，应当转眼仰望替我们生死的救赎主。只有一个生病、不健康的人，才会总是感觉到自己的脉搏和体温；一个得救的人就是健康的，他的健康是在于，他知道他的义是在天上。我们求主来鉴察我们的内心，这是对的，但是如果我们一直注意自己的里面，那只会造成麻烦。有人认为，常常往里面看，能避免落入撒但的网罗，但是诗人明确地告诉我们，当我们的眼目仰望主时，主就负责看顾我们的脚踪。“我的眼目时常仰望耶和华，因为祂必将我的脚从网里拉出来”（诗五15）毫无疑问，我们当向上看。

    向上看

    我们越过越清楚地知道，我们眼目的方向是何等重要，所以我们就不希奇，为什么希伯来书在末了时又再提醒我们说，“望断以及于耶稣……，仰望为我们信心创始成终的主耶稣”，因为我们是被呼召成为基督的同伴，并且我们是竭力要达到基督的丰满的身量。因此，我们的目光不要再向后看，不要看周围，不要看眼前，不要看那些属于自我的东西，我们的眼睛应当不看自己，专心仰望主。信心的伟人亚伯拉罕，因信寻找一个属天的城和一个属天的国度，他蒙拯救不向后看，也没有在地上安顿下来，这多半是因他的眼目一直向上看的缘故。他也常受到试探，寻求一些唾手可得的利益，或者是比神的至好差一点的中庸之道，但是主不断地呼召他，叫他的眼目转离属地的吸引和赏赐，而注目在具有属灵和属天实质的事物上，这才是他蒙召的目标。

    箴言四章25－27节强调指出，一个人的属灵成长的道路是否清楚、正直，与他的眼目是否向前直看，有着密切的关系。亚伯拉罕发现，当他的目光从属地的事物上移开，直望天的时候，他就可以不断地向前走。虽然一次又一次，他几乎就要在一个地方心满意足地安顿下来了，但因着“他等候一座城”，他的眼目一直地注视着神应许的目标，所以他能被拯救，不至于停滞不前。有一节经文也正好说出这个意思，“我们这至暂至轻的苦楚，要为我们成就极重无比，永远的荣耀。原来我们不是顾念所看见的，乃是顾念所看不见的；因为所见的是暂时的，所不见的是永远的。”（林后四17－18）只有当我们真实地看见那永远的，并且我们日常生活的方方面面也为之调整时，我们的生活目标才能对准神为我们所定的永远的荣耀的旨意。我们应该一直站在“永远”的高度，来看我们生命成长的过程，从神终极目标的光中来看待各种的关系。无论我们是要决定住在何处，或是从事什么工作，我们都要让自己的眼光向前正看，不是仅凭暂时的“好”来选择，而是考虑得更长远些，要保证其中有永恒的价值。正如撒但在试探基督时，将世上的万国与万国的荣华指给祂看一样，今天撒但也正是用眼下看似好的东西来试探我们，想把我们的目光从神的旨意上挪开。愿神保守我们一直向上看，蒙拯救脱离那恶者的诡计。


    集二十四 神的法则不同于我们的法则

    我重复我妻子常说的：“与你们一起，我很喜乐！”我们已有了两次非常宝贵的交通，而且仍然保存新鲜愉快的记忆。亲爱的弟兄姐妹，感谢你们给我俩热情接待，马尼拉常给我们热情的接待。两天前，我们离开冰冷的伦敦，坐飞机还穿寒衣；到马尼拉，就得到你们不寻常热情的接待。昨天，到机场时，我们在机舱外望，看到一张张喜乐的脸，听到一声声欢乐声，也感觉你们欢迎的心，你们的热情的接待远超过这炎热的天气了。你们会明白我的意思--这个我先说了，当离开之时，望你们不会冷冷地对待我们。

    现在我要说为什么，并如何到这里来！近两年，我收到不少热烈要求我们到马尼拉的邀请，一次比一次迫切。或许你们不清楚为什么要等几乎两年这样久？解释是十分重要的，未来我们在一起的时间，将成为在灵界那些重要事件之一。我们是不愿耽搁你们很久，耽搁不是因不想看你们，也不是不愿帮助你们；然而你们知道，我们是耶稣基督的囚犯，我们不能到自己要去的地方，我们不能喜欢行动就行动。当我们以耶稣为主的时候，就以祂为我们行动和时间的主。记得使徒保罗两次试着去某地，他想去庇推尼是一件有意义的事（徒十六7）。在庇推尼有极大的需要，毫无疑问那里的人邀请他去，而他说：耶稣的灵不许。当他朝亚细亚行动时，他也有同样感觉。亚细亚是进入当时世界的一个重要地方，而在启示录有给亚细亚教会的七封信。然而那一段时间，神阻止他到那里传神的话。你明白吗？这不是由于需要而有管治，也不是因为我们感觉需要而应该做一些事，更不是我们想要做的时候去做些好事。

    “知道主的时间”是一件很重要的事，你若不在主的时间里，你会把整个事情搞乱。主知道人们的全部需要，主知道所有的邀请。然而主说：“不是现在。对于这些事，我有我的时间”。主没有必要告诉保罗，为什么他不能去庇推尼和亚细亚，祂仅仅告诉保罗“不是去的时候”。主简单地说：“不是现在”。而保罗是一位在基督耶稣里的囚犯，他知道他不能行动，一直要等到主行动才能行动。我盼望你们能够确知所有主旨意的重要原则。即使是很好的事，也是正确的事，甚至是主所正要做的事，也必须等到是在主的时间里才能做。如果我在一年前或两年前来到这里，一些很重要的事就会在这两年内失去，我离开时会说：“还没有到那般程度！”很显然当日时候还没有到，那不该是我们故事的结局。

    我们终于到这里来！这不是因为你们迫切的邀请，而是因为我们不断地等候在主的面前。我们有一个意识，主在说：“现在是时候了”。你知道，特别当你越来越年长时，从世界这一边到另一边，是有许多必要做的事。我们不再是年轻人，从前我们常出门到各地去，现在我们老了。这意味着，现在不是那么容易出门，是越来越老了。然而，与主同行比任何事都重要。当我们觉得主的时候一到，就开始从主那里得着不同的印证来确定这次的行程。我今天晚间不会用这些细节烦恼你们。我第一次想知道主向我妻子说了什么。我不记得她告诉了我，她曾向我提起主已向她说话。但我到主的面前，要主向我说话，我说：主啊！现在是重要的时刻，请给我话，到马尼拉是此时吗？一天早晨，我在读圣经，正读到最熟悉的一章，就是以赛亚书五十二章。我并不知道这将是我要得到所祷告答案的经文。我继续读，读到十二节，主说：“那是我的话，你可以到马尼拉去。”这节经文说：“因为耶和华必在你们前头行，以色列的神必做你们的后盾”。

    主既说话，我们就行动。我们应该晓得：主总是在我们前面；我们要找出主已经行动的确据，然后放下许多的事。我们必须留意许多的责任。经文说：“以色列的神必做你们的后盾”。主会在你的前面，也会做你的后卫。你想你所要的会比这个好吗？我们得到来自主话的能力！盼望我们每天能找到主在我们前面。

    此时此地什么是我的心中所要的？我望你们了解我要说的，盼望不会使你们失望。我感觉主把我带到这里不是给你们更多道理或教导的话；我的意思是，我感到我来这儿不是为了给你们一些我经历神话语的主题的演说；当然，这些主题不是我从某人那里，不是从人的话或从人的着作得来。我感觉到主要我说出我的经历，这是很有价值的。你们晓得，我在主里有一段很长的经历，许多人可以给我丰富而奇妙的圣经字句，经历却远超那些。

    我个人在主的工作里已有五十年，在主的学校里有五十年很深且很宽的属灵经历。在我自己的生命中，祂找机会教导我每一件事，祂教我什么是祂作为的基本原则。我要说“主作为的法则”，我强调这方面的事。我给你们的“主作为的法则”，不是理论，不是从聚会中学来的。这是我从主的手中，从我的实际经历里得到、学来的。因此，这是很实际的。

    我确定你们已经得着丰富的理论，得着许多的教导，我所教导的可能比不上你们知道的多。然而这头白头发或许可以为我说出在神的学校里所得到那些深刻的经历。我所要说的，就是神在我身上所做成的。

    朋友们，你们面对一些实际的问题，这不是容易的事。你们的心如果对神不认真的话，不要来参加这样的聚会！每一位来的人都必须真实寻求与祂有交通。

    你们已经接受许多有关神旨意的教导，我期望，被问到什么是神旨意时，你们每一位都能写出整整一张所知道神的旨意，准备答复。然而，有一件事比知道神的旨意还重要的，就是：神是如何实现祂的旨意。知道神如何执行祂旨意，知道神如何实现祂旨意，远比知道祂的旨意是什么重要得多！神做事不仅有一个结局，还有一个行事的法则，知道神行事的法则和知道神行事的结局一样重要。在神的学校里，有一件事必须要学的，就是这一件：神的法则不同于我们的方法。我们常用一种方法做事，而主却说：“这不是我的法则，你们的方法不是我的，我的想法与你们不同。我有我自己的法则做成我所成就的”。你不能说：“我知道主要如此做一件事，因此我如此做！”主说：“等一下，我有我做事的法则，我做事的法则与做成的事，同样重要”。我想主要我们在这时间里一起学习祂的法则，就是学这些执行神的旨意的属灵法则。

    对在座的每一位，特别对年轻人，我还有一句末了的话：学习这类对神行事的法则，是一生之久的事。我自己还不知道全部，还没有学完，我仍然在学神的法则。神常不断地向我说﹕“不。不是这方法；不。不是这时候！”受教是一生之久的。然而，主是信实的，如果我们在祂的手中，祂会教导我们祂的法则。你知道，主曾向以色列人说：“主向以色列显明祂的作为，向摩西显明祂的法则”。法则比作为更重要，摩西和亚伦给赐与神仆人的荣耀，主显示祂的法则给他们，而主仅显明祂的作为给其他的人。你会满足于神仅让你看见祂的作为吗？或宁愿让祂的法则在祂的奥秘中？诗廿十五14说：“耶和华与敬畏祂的人亲密，祂必将自己的约指示他们。”诗一零三7说：“他使摩西知道祂的法则，叫以色列人晓得祂的作为。”其他的人仅看到祂的作为。

    在这些日子，你会立定心意知道神的法则吗？这是很重要的。

    现在，我给你们问候。谢谢你们的接待！同时我也代表伦敦的圣徒们问候你们，在这里转达他们对你们的问候。我有一点讲过了，但愿没有使你们厌倦。（六四年马尼拉第一次聚会元月三十日下午）


    集二十五 神的家--神的同在

    读经：约四19-23，出二十五8人的手插进神的事情我们要越过两千年来基督教演变的一切光景，而根据约翰福音第一章十四节，直接回到当初去看其根基的原则。我想我们大家都承认今日的基督教已经演变成一个巨大人为的制度和系统了。当使徒们离世归主以后不久，不就开始把自己的手插进基督教里面来。他们把一些真理编成具有某些信条的固定制度；把主的见证变成一个具有某种礼仪的形式。因着某种原因，人把自己的手插到事情上来。自从亚当把自己的手插到善恶知识的树上以迄于今，人总是常常要将自己的手插进神的事情里面来。意即人总是要把神的事带到人手的控制之下。在世界上我们常常用我们的手来控制和管治事情。如果我们来到神的事情上，也用我们的手来控制或管治，那就错了。但人却常常用自己的手来推行神的事情。

    非利士人用他们自己的手来处置约柜，结果遭遇到灾祸。大年卫间乌撒用自己的手去扶约柜，结果被神击杀而死。从那时起在以色列人中每一件事差不多都进入了混乱。神见证的约柜被掳，迷失了；甚至大卫也向神动怒生气了。这一切的光景都是因为人将自己的手插进了神的事情而产生的结果。以往在神的子民身上常常是这样，今日在基督教里也常常是这样。

    基督教乃是在一个非常单纯美丽并活泼之途径里开始的。一切的事也都是在生命和圣灵的自由中产生。当圣灵将自己的手摆在事情上时，每一件事都是正确善美的。但当人进来把基督教抓牢并控制在人的手下时，一切的事就要变成混乱，正如今日的光景。我们可以说，今天没有一个地方比基督教更混乱！由于人的手插在其中，主的见证因而受了限制和捆绑。如果人把主的见证带到自己的控制之下，其结果必是危险的，并且是招致灾祸的。主的态度总是这样：如果你把手摆在事情上，主总是留给你，而把祂自己的手撤回去。这样，一切的事必然愈过愈坏。我想我们大家都承认这件事。人愈把自己的手插进神的事情里，事情就必愈形混乱。当人把神的事情控制并掌管在自己手下时，必然产生困难。神所以常常使人软弱、枯竭、到尽头，原因就是要叫人认识自己。使徒保罗在天然方面是一个很刚强的人。当他做大数之扫罗的时候，他将自己的手摆在神的事情上。以后主遇见他，击打他。到末了他说：“我更喜欢夸自己的软弱，好叫基督的能力覆庇我。”（林后十二9）

    回到原初去当我们说到这里时，我要请大家特别注意：我没有意思要给你们一大堆的教训和道理。有一件重要的事就是我刚才所说的。弟兄们，要当心，你们有否试着把圣灵的事控制在你们自己的手中？如果你那样做，要当心，神要击打你！今日基督教所以有那么多令人畏惧的混乱制度存在，就是因为人把自己的手插进了神圣的事情里面。人照着自己的眼光来思想、来估量神圣的事，并且对人说：“事情必须是这样做的！这就是我们必须做的！这就是我们所不应该做的！”我们常常说，当主指示彼得必须去哥尼流家的时候，彼得开头就曾这样做过。哥尼流是一个外邦人。彼得总是站在犹太人不与外邦人亲近往来的立场上。当圣灵告诉彼得要差他去这个外邦人的家的时候，彼得说：“主啊，这是不可的！”他把自己的手伸出来了。彼得的意思就是，“主啊，现在你是错谬了，我是正确的！你必须跟随我，并进入我对旧约圣经了解的思路！”当日实在对彼得以及教会都是一个危机的日子。但当彼得把他自己的手撤回去的时候，那一日对教会来说，竟变成了何等稀奇的日子！所以我们要越过基督教的一切系统和制度，直接回到原初去，就是回到耶稣基督所带进的原初单纯属灵的原则上去。

    约翰福音第四章十九至二十四节这一段，直接带我们回到原初去。它说出了一个新时代的开始。耶稣对妇人说：“时候将到，如今就是了。”祂弃置了整个照着旧约圣经所建立的犹太主义制度。祂借着这一句“时候将到，如今就是了”的话，弃置了整个的旧时代，并且引进了一个全新的时代、等次和秩序。祂说“时候将到，如今就是了”。其意义并非指着字面的某时某分，乃是指着这新日子起始的时间。在祂说这话的时候，一个完全新的日子来临了。这个完全新的日子是什么呢？如果你要求耶稣用一句简短的话来说明，祂必然对你说：“我在这里！”这个归纳起来新的日子不仅是一个时间问题，更是一个人的问题。这个新的时代乃是耶稣基督时代。基督就是这个新时代。祂说：“我在这里”。如果你仔细读约翰福音，祂乃是把每一件事皆集中在祂自己身上。我是道路，我是真理，我是生命，我是牧人，我是葡萄树，我是复活……若不是我，一切皆不算什么。不是道理的系统或制度，乃是一个有位格的人。基督教就是基督，基督就是基督教。基督教的一切都是开始自基督，并且永远不能偏离祂。基督徒生命的进展和增长纯粹是耶稣基督在生命中的进展和增长。

    神的家--神与人同在约翰福音第四章这里其讲论的焦点乃是重在神的家。妇人说：“我们的祖宗在这山上（基利山）礼拜”。意即我们的祖宗曾说：我们敬拜和侍奉的地方乃是在这基利心山上。人只有在这个地方才能遇见神。但你们犹太人却说，敬拜和侍奉的地方是在耶路撒冷，并且说：人若要遇见神，就必须到耶路撒冷的圣殿那里。由此我们就可以看出当时人的观念和思想乃是着重于神的殿和神的家。既是如此，主耶稣就将这件事带到新的时代里面来。祂说：“时候将到，你们拜父，也不在这山上，也不在耶路撒冷。”刚才我们所读的圣经说：“又当为我造圣所，使我可以住在他们中间。”（出二十五8）这个有关的神的家的事，说出了全部圣经的伟大真理。圣经的起头和结尾都是说到这一件事。圣经起头说到在伊甸园里神来到人中间。这就是说出神有一个伟大的愿望要与人同在。祂所以创造人就是为着这个目的--住在人中间。神并非住在一个很远很远的地方，是人所不知道、不明白的。神乃是要降临，并要与人同在。这是神的心所一直愿望的事！

    因此，在全部人类历史中，有一件确定的事，就是神愿意与人同在。圣经给我们看见，当神与人同在的时候，那是一件何等奇妙有福的事！但另一面神向人隐藏，并收回祂同在的时候，那确实是一件最可怕的事！我盼望我们大家都能知道这件事。在我们的经历中最艰难和最痛苦的事，就是我们感觉不到神的同在。如果有一天我们觉得神好像很远、很远的离开我们，那实在是一个非常、非常艰苦的日子！但当有一天我们确切地觉得神与我们同在，那确实是我们生命中最佳美的日子！你记得旧约神的仆人摩西曾经这样对神说：“如果你不亲自与我同在，就不要把我们从这里上去。”意即如果没有神的同在，就不能向前行。但神说：“我必亲自与你同在，同行，并使你得安息。”（参出三十三14-15）因此，他们才能往前行。神的同在总是一件最重要的事。

    新时代神的帐幕--神的儿子我们稍微再向前说一点。当神对摩西说：“又当为我造圣所，使我可以住在他们中间”，祂这话乃是指着旷野中的会幕。后来神将有关会幕一切对象的样式都指示了他们。当他们照着神的样式做成一切的时候，神就降临并充满在会幕中。神亲自与他们同在。由这件事可以引我们来看约翰福音第一章十四节。约翰是一个犹太人对旧约圣经非常熟悉的。在他所写的福音书里我们可以追寻出许多暗示乃是来自旧约圣经。无论何时当他提笔写书，他总是把旧约圣经的一些事迹带进来。如果你们能这样追寻并研读他所写的福音，就会得着许多非常丰富有益的教训。 约翰福音书开头说：“太初有道……道成了肉身，住在我们中间”。这个“住”字在原文含有“支搭帐幕”的意思。在约翰的思想里，他是把旷野中的会幕说到主耶稣身上来。当初神在旷野乃是借着会幕住在以色列人中间。现在神乃是借着祂的儿子耶稣基督住（支搭帐幕）在人中间。在这新的时代中到底神的帐幕是什么？乃是神的儿子。我们要在什么地方遇见神？乃是在神的儿子里。神的家是什么？乃是耶稣基督。教会是什么？我不知道你们将要如何回答，也许你们要在纸上写一大篇有关教会真理的一些奇妙的制度，或者有关教会实现的一些奇妙的立场和等次。其实“教会”的答案乃是非常简单的。教会就是耶稣基督。不比这个多，也不比这个少。如果基督在一班人的里面，就自然形成为教会。乃是基督在我们里面使我们成为教会。教会第一要紧的，不是什么道理，不是什么实行，也不是什么某种做法；教会第一要紧的，乃是主的同在。只有主与那些聚集在一起的人同在时，才成功做教会。但请注意，我所说的乃是指着宇宙性普遍的教会。教会没有地理的不同，既不在这山上，也不是在耶路撒冷。教会没有时间的问题，在地球这面时是白天，在地球那面时是黑夜，但在教会中没有白天和黑夜。主从来不睡觉，白天和黑夜在祂都是一样。在天上不分美国、英国、中国、印度和菲律宾，主不注意这些事。主所全心注意的事乃是人的心有没有给祂一个地位。至于在世界什么地方，什么世界，主全然不注意。教会的本质乃是由基督而来的，基督的团体表现就是教会。人若没有基督就不是属于教会的，但人若由基督住在心里，我们就不能说他不是属于教会的。你们都明白并同意这事吗？我们乃是直接越过基督教和人所谓的教会而回到基督这里来。 众教会--聚集在各处由主自己同在的人既说明了宇宙的独一教会，现在我们来看众教会。到底什么是众教会？在此我们应当对这件事予以再思或三思，并且我们的观念需要有一个很大的改正或调整。你们有否知道今日许多的人他们以为当初使徒们到各国去，其思想和观念就是为要形成并设立教会。例如：他们相信：一、使徒保罗的工作和职务就是要到各地各处去形成并设立众教会。二、保罗真实的目的就是到亚细亚、庇推尼、加拉太各处去形成并设立众教会。三、当时使徒们的思想观念也就是，“我们必须在各地成立教会”。弟兄姐妹，你们相信吗？如果你也是这样思想，这样相信，你们就完全错了。你们要严肃并庄重地思想这件事！因为这是对我们整个的思想和观念起革命的事！ 保罗和使徒们的工作并他们所相信的是什么呢？请记得，他们不是到各地去形成或设立教会。他们的工作和他们所相信的，乃是到各地各处去把基督带给人，把基督供应给人。你们能否告诉人？在新约圣经中什么地方记载圣徒到了一个地方说：“现在我到各处去建立基督教，我们要成立一个教会！主所以差遣我们到这个地方来，就是为着要成立一个教会！”你们可以花很长的时间在新约圣经中去寻找类似这样的话，但必定没有。我们常常以为新约圣经中有许多事，但事实上是没有的。有时我们也常常教导人说，圣经有这个，有那个，但事实，圣经里是完全没有的。 我们回到福音书里，主耶稣差遣使徒们两个两个地出外做工。祂乃是差遣他们“在祂面前到祂自己所要的各城各地去。”（路十一1）另译）祂从来没有改变这个原则。祂没有差遣使徒们到各处去形成或设立教会，或建立基督教。祂乃是差遣他们在祂面前把祂自己带到各处去。这不是说众教会是没有意义的。我乃是给你们正确的指明这一点：什么是众教会？他们乃是在各处聚集在基督里，并有自己与他们同在的一班人。在神永远的思想里，有一件至为尊高的事就是主的同在。教会蒙召的唯一目的就是主的同在。 起初的事--神的同在你们记得旧约世界记载会幕或圣殿，当主的同在退去时，它们就不再是神圣或不可侵犯的了。神也不再注意它们有否存在。它们不过是一些虚空的躯壳而已。主对它们也不再有什么兴趣。当主耶稣说到耶路撒冷的圣殿时，其意义就是如此。“看哪，你们的家成为荒场，留给你们。”（太二十三38）“将来在这里，没有一块石头留在石头上不被拆毁了。”（太二十四 2）当神的同在离去时，一切所谓神圣的事物就不再有什么分别了。启示录第二、三章主对亚细亚七个教会所说的话，其意义也是如此。“我知道你们一切的工作和劳碌。我知道你们一切基督徒的道理。我也知道你们一切的侍奉。但你们要悔改，行起初所行的事。否则，我要把你们的灯台从原处挪去。”当起初的事离去时，一切事物也不再有什么意义和目的了。 什么是起初的事呢？起初的事不是教训，不是道理，不是某些基督徒的实行，也不是你们的聚会继续维持下去。起初的事乃是神的同在。起初的事乃是当人从外面进到你们中间时，能说：“哦，神与你们同在！”圣经说：“他们必将脸伏地，敬拜神说：神真是在你们中间了。”（林前十四25）你们记得旧约说到神充满会幕和圣殿的时候，甚至祭司也不能站立，必须出去。他们不能停在主的面前。因他们不过是人，是有罪的人。请记得，人凭着人的自己在神的同在跟前毫无地位。但今日人竟把基督教变成一些事物！并且在基督教里人出来掌管一切的事！有些时候，我到许多别的地方，他们把我介绍给会众。介绍我的人说：“这是史先生，是从欧洲来的伟大的圣经教师！”还有许多别方面的介绍。我听了，我的心下沉、沮丧；我感到不安、难过。我必须站起来说：“请大家不要注意那些事。我不算什么。主是一切！在神的家中人毫无地位。”如果我们进入神的家，而把我们自己的重要、自己的能力、自己的思想、自己的主张，和自己的手都带进来，我们就把整个神的性质改变了。主必定在此受到限制和约束，并且祂也不能得着一条清洁的路。那位真是神同在的耶稣曾说：“心里柔和谦卑”。 天的震动要临到世界所以我们说，我们要从基督的根基上得着教益。我乃是非常忠诚地对你们讲说，日子要到，一切的事都要经过天上来的震动。基督教今日在有的地方已经遭遇到可怕的震动，一切外面的形式和制度，业已实际地瓦解了。只有那些纯属灵的，出乎主的，并且是增长在弟兄姐妹心里的，才是真是长存的。圣经说：这天上的震动必要普及到全世界。今日基督教正进入一个可怕的震动中。只有那些具有主同在的，才能存留。可能基督徒的聚会是不可能的，可能基督徒的交通是十分困难的，可能话语的职事是要被停止的，并且基督教一切外表的事物可能也都要消失了；但只有一件事是可以存留的：我们得着了主吗？


    集二十六 神在这个时代需要的工人

    当我注意到今日的情形，就深深觉得神在这个时代所需要的，就是一班得着主的异象和勇敢的工人。我用异象两个字，是按照圣经范围内狭义的用法，并非指着商业上广义的用法。我的意思就是说：在这千钧一发的时候，比一切都更要紧的，就是需要一班借着圣灵在灵中得着一种神圣的启示--知道神在这个时代的目的，和所特别注意的事是什么？

    按着普通的观念，认为只要有多少热心和奋兴的精神，或某种的活动，去对付目前环境的需要就够了。哪知属灵的事上并非是这样。今天最需要的，就是要一班蒙神拣选的器皿，在心中充满了神自己所看为最要紧的事情，并且满心与神表同情，愿意出一切代价，使神的旨意得以成全。

    今日有许多热心和虔诚的工人，在他们所觉得是神呼召的工作上，只求忠心，同时也有许多热诚的传道人，竭尽心力去扩充“神的国度”，以为这样做就够了。我并不是说可以忽视这些事，我的意思是说：属灵工作的价值，不是按着为主工作的虔诚和牺牲多少而定。今天有几个人敢诚诚实实的说：“我是从神那里得着一个启示，来为神工作”呢？

    一个人得救以后，因着环境的需要，或一时因着情感的作用，就觉得要出去为主作工；所以就打算用一点时间去查考圣经，进神学院，预备讲题，编辑主日学习课本，收集讲道材料，学习提纲挚领等等；和另一个信徒曾有天向他开启，并且借着圣灵得着恩膏和启示，明白清楚神的呼召，这两个人在神的面前看来是大不相同的：一个是靠着自己的研究。探讨，努力去得着一点头脑的知识，去应付一种继续不断的需要；另一个是圣灵继续不断地将基督启示在他里面。这是一个普通而且基本的分别，因为这种的分别，能代表捆绑和自由的分别，有限和无限的分别，死亡的职事和生命的职事的分别。这些还不是我所特别注意的点，我所要注意的就是说：在这时代所需要的，不但在普通的工作上应有一种更高属灵的水准，并且还要清清楚楚地从神那里得着一个明确的启示，去应付现在的情形。

    当我们稍微观察现在教会里许多的情形，就不能不承认说：教会需要一班的工人，能深深的知道在这个非常时期中，所应有的那个信息是什么。那个信息必须是从神那里来的。这个职事并不是人自己所能胜任。这样的人与神必须有长久深藏的历史，并且这历史中充满了奥秘和苦难，方能胜任这种的职事，他们要经过各方面的陶铸--在神许可或者直接的旨意中，受过训练，并得着经验。这种的过程绝对不是用人为的法子而成功的，乃是需要经过极大的变更。每种大变更，都随着一种新的属灵转机，这种的器皿要留在神的手中，让他自己去造成。在我们看来，这样的器皿几乎找不到；但是，在主的手中，已经有许多人是超过我们所想的，到了时候，神就要将他们释放出来。但今天我愿意神的儿女，特别注意这种的需要，并请你把这事放在祷告中。

    对勇敢方面到底是怎样呢？今天是需要一班有异象和勇敢的人--需要更大的勇敢心，愿意出一切的代价。

    一个得着特殊启示的工人，和一个没有得着特殊的启示，在神前看来，是不可以道里计的。在神最好的仆人中，若未曾得着这种的启示，也许要暂时退到后面去经历孤单的生活，走孤单的道路，被人排斥，被人误会，被人猜疑，传道的门被人关闭。（指人方面所能关者而言）。

    我们要知道从神来的启示，绝对不是单有逐字逐句的真理，并且必须要有许多实际的果效，这些实际的果效，就是真理的结晶。所以谁是顺服这种的定律，就要成为属灵的伟人。当神将一种关于祂在基督里所定的旨意，给那些经过了特别的历史和准备的器皿，就必引起撒但的注意；因为这件事，对它是有致命伤的性质。撒但也要竭尽其诡计，来打岔或阻挡神所拣选的器皿走这样的道路。

    现在让我们看，保罗之所以能得到一种特别的启示，和特别的职事，唯一的条件就是因为他有一个勇敢和舍弃的心志。请我们再听他在腓立比三章五至七节所说的话：“我第八天受割礼，我是以色列族，便雅悯支派的人，是希伯来人所生的希伯来人；就律法说，我是法利赛人，就热心说，我是逼迫教会的；就律法上的义说，我是无可指摘，只是先前以为与我有益的，我现在因基督都当作有损。”

    上面所包括，就是他的诞生、遗传、宗派、宗教的训练、身份、威望、家谱、朋友、名誉等等；但这些都受了那新得的启示的影响。他深觉得，如果要成全那从天上来的异象，就必须丢弃这些事，如同粪土。不但这样，他在使徒界中大部分是单独地另占一条线上。

    在这个时代，若是需要一班得着启示和异象的，那么联带也需要一班肯出代价的人；但在另一方面--神一方面的报答是大的。如果我们能享受一个开启的天，和从神那里来的启示，这是一个极大的祝福。


    集二十七 神最终的呼召

    历史经常被一种循环性的危机来标示，而这种危机总有三面。当神认为时间已到，对事情应予审判；经过火的试炼、即显明审判所包含的三面结果。审判不仅是刑罚；审判更是（1）显露和揭示；（2）区别，即按其真实光景予以区别；（3）宣判其定命。神在万国中和在祂子民中的审判很清楚的是这样，神在今世末了一段历史之审判，将要丰满最后更真实的是这样--显露，区别和定命。 我们有一个很清楚很确定、可作代表的例证，记在诗篇第五十篇中。该篇诗是属于历史的那一段，尚无最后定案。开头说到“亚萨的诗”，这位亚萨是谁，也未确定。这篇诗所提及的情形，也不适合大卫和所罗门年间，当亚萨（可能是另一位）做乐队领袖时，那些国家的局面。这篇诗之历史背景，可能是那伟大光荣的时期过去或衰退之后的一些日子。但这一切实际都无关系；这篇诗具体说明神的审判工作，在任何时候、在任何地方都是一样的，而且显明审判的三面结果--显露，区别和定命。 首先这篇诗描述神有一个最丰满和最尊高的思想和心意；这思想和心意就是祂的标准，祂的愿望，祂的喜乐和祂的满足。“神……已经发言……从全美的锡安中……”神有一个目的和模型是祂委身所要做的，并且这个目的和模型就是祂审判的根据。神不能审判，直等到祂清楚指明和启示祂的思想和愿望，而且祂也已将每一件实现祂思想和愿望所需要的都预备妥当了。审判永远按照神所启示和让人所知道，祂的那个旨意、思想、愿望和目的；或者审判至少按照人人都有机会可能知道，并且人人都有权利得以知道祂的那个旨意或目的。 在旧约圣经中，无论是诗篇、先知书或是别的书，锡安的意义具体表明神的心和思想，得着了丰富的喜悦和满足。在新约圣经中，锡安不再是任何属地的地方或地点，乃是指明完美的教会，也就是基督的团体表现（Christin corporateexpression）（来十二22-23）。这个神圣的思想和心意，已经借着使徒保罗末后的几封书信、丰满荣耀的启示给整个的时代。我们都有这个启示，神就是按着这个启示来审判我们。在神主宰的权柄下，有关“教会”的那些书信，在我们所处的今日已经惹起各处圣徒巨大的注意力或思索力。或者历世历代从来没有像今日，给那些书信有这么尊大的地位。根据神这个至高的心意和目的，神要来审判我们，像当初神审判亚细亚七个教会一样（启13），因为在这里神已经将祂那最丰满最终极的思想和心意启示并呈现出来了。“神（原文万神之神、The God of gods、Heb. ElElohim）已经发言招呼天下，……从全美的锡安中……发光了……”然后立刻接下去就是--“我们的神要来，……有烈火在祂面前吞灭，有暴风在祂四围大刮”。有三件事说明“要来之审判”的特性。我们从后面说到前面。

    （1）对恶人者。“神对恶人说”（16）“你们忘记神的，要思想这事”（22）。许多可怕的事正在等待着那些“恶人”，即被描述为“忘记神”的；到处都充满了神的证据，但他们的思想里没有神。 （2）对拘守字句者。中间一段说到那些拘守字句之形式制度，或律法主义者所受的审判﹕这种审判乃是显露并揭示什么是仅仅外面的、形式或礼仪的。在此有整个的仪式制度或律法系统﹕有祭物、有祭坛、有祭司，还有各样的礼仪。烈火的试炼要验证或显明在宗教（基督教）的世界里，究竟有多少是那“里面诸部分（心灵、思想、理由、情感、爱好、意志、主张等）的真理”，即表现基督的实际？（诗五十一6译意）。这烈火的试炼也要验证或显明，到底是真正属灵的生命和性质，抑不过是一些仪式、作法和实行的系统？当“我们的神要来”的那一日，那些巨大的人工组织和结构，以及职业化的侍奉，都要瓦解，并要变成一些灰。 （3）对满足神心意者。一切是精金者皆稳固的得以保存。“招聚我的圣民到我这里来，就是那些用祭物与我立约的人”（5）。

    神最终的呼召，亦即神审判的依据，乃是呼召到“祂自己”这里来。在我们所处的今日，神就是以祂这个“最终的呼召”来呼召我们。神子民末后的运动乃是到“祂自己”这里来。这运动不是到其他任何事物之处；不是到圣经某种教训或真理之解释之处；不是到某个宗派或社团之处；也不是到某个宗教企业或差会之处；这运动乃是到“基督”这里来。这最终真实和神圣的运动乃是到“主自己”这里来。在今日这狂风暴雨的环境中，有一种明显的压力，必定要求我们离弃一切对主较小的利益和目标，不管这些利益和目标在侍奉上迄今对我们有多么大的用处，我们必定要离弃它们，而向着“主自己”这里来。“事物”导致分裂；“主”带进合一。“事物”必要过去；“主”却永远常存。时候要到，在神主宰的权下，一切主曾使用过的方法、工具、手段和附属物，都要停止其效用。这包括基督教有组织一面的一切事物，并且主要强逼我们到一个结果，就是质问我们，到底我们的生活行动、工作侍奉有多少真实是出乎“祂自己”的？

    另外，那些真实出乎“主自己”的，其根基都是“用祭物与主立约”的。意即只有十字架深深扎根在祂子民的真正属灵生命中时，那些真实出乎“主自己”的，才能表现出来。“招聚……到我这里来……用祭物”。如果这篇简短信息能传递到你的手，而且能影响你离弃一切在“主自己”之外的，“全心跟从主”，那就是我们所愿望的；因为我们从始至终服事人的论旨和地位，就是“主”超过一切！这并不是消极的仅仅反对这个或那个；或者错误的闭关、排外和独占，像某些特别的形式和体制，或特别的交通和派系，以分割神的子民；我们一向持守基督在祂一切的丰满里，意即我们和每一个基督的肢体（地方上的、宇宙中的）在生活行动、工作侍奉上，都是主要的表现基督、彰显基督，其他的都是次要的，甚至是可有可无的。我们觉得热心献身--或多或少--于基督教的某些固定形式和分割之会派，常常是对主的一种限制和束缚；但我们要说，“惟愿主自己成为你们至高惟一的目标，来认识祂，并在祂的丰满里天天增加；其他次要的，也都要以祂来估量其真实价值”。所以神最终的呼召乃是属灵的呼召，其运动乃是属灵的运动。我们要高举这个神圣的呼召，也要跟随这个属灵的运动。“招聚我的圣民到我这里来”--要强调“聚”（Together）和“我”（Me）。一切的聚集都是与主自己有关系的。

    按属灵经历，上述所谓十字架深深扎根在我们属灵生命中，其意义就是﹕今日神许可一切“逆顺”之环境人事物临到我们，都是特别给我们造成某些机会，可以默默无声学习顺从主，因而达到属灵生命的长大成人。但其关键在于我们甘心乐意拣选“体贴或思想灵，就生命平安”，而不拣选“体贴或思想肉体（自己），结果带进死”（参罗八6）。我们在地上的年日又短又少。神许可我们扮演做丈夫、做妻子，做父母、做儿女、做主人、做仆人、做弟兄、做姐妹等等角色。虽然我们都属旧造，都不完全，但神从万民中拣选我们，爱我们，许可万事为我们效力，借圣灵重生、再组织、再构造，把我们模成祂儿子（羔羊基督）的模样。由于神赐给我们自由意志，不勉强我们，要我们自由拣选。所以我们的责任，就像保罗所说“要爱惜光阴”（Buying up the opportunity）﹐即甘心拣选抓住机会，由对面角色之不完全借“思念圣灵”，而默默无声学习顺从神（即吃干粮﹐达长大成人﹐灵窍习练得通达--来五14）。结果我们就时时经历生命平安（基督加增），天天改变，荣上加荣。（徐译编）


    集二十八 甚至连巴拿巴

    “甚至连巴拿巴也随伙装假”（加二13）。何等的遗憾和悲哀，圣经记载了一些痛苦不幸的事！尤其遗憾和悲哀的，是这些痛苦不幸的事常常会发生，并且竟然发生在对新时代真理最关紧要和最具决定性之使徒们中间！圣灵乃是圣经的监护者，既然允许这些事记载在圣经，就必定真实证明它有某些正当的原因。同时这一类的事，我们悲伤的说一句，圣经记载还有不少。

    保罗写加拉太书，写到第二章的时候，他的心境和感觉必定有特殊的转变，所以才说：“甚至连巴拿巴……”这封加拉太书或者是他许多书信中最热切最激烈的一封。为着维护福音的真理和纯洁，他确实具有白热化之关心，而且行在争战之道路上，他说了许多很猛烈坚强的话。 在此，我们能觉察出他的心境和感觉是混合着惊讶、悲叹和失望的，“甚至连巴拿巴……”。巴拿巴曾经以友道待他，当耶路撒冷的众使徒对他猜疑惧怕，甚至“不信他是门徒”（徒九26），在这非常孤立之时，惟有巴拿巴接待他！他在大数正需要帮助时，巴拿巴由安提阿去寻找他，带他到安提阿。巴拿巴曾与他一同做工，一同劳苦，一同传道至远方！当他向外邦人尽职事时，许多事发生，巴拿巴都亲眼看见亲自有份，并且一同得荣。巴拿巴原是个“好人”（徒十一24），但现在巴拿巴竟然随伙装假！这能是真的吗？当有人从雅各（他似乎一直持守律法主义态度（那里来到安提阿的时候，彼得和其余的犹太人皆退去，与外邦人隔开。保罗对彼得这种行动并没有发出什么惊讶，只是定罪责备而已（加二11）。但这种种族的偏见歧视和差别待遇，竟然接近并波及于他亲爱的朋友巴拿巴，实在使他震颤、激动而惊愕的说：“甚至连巴拿巴……”这事岂不显露巴拿巴里面诱陷装假之行为？保罗和巴拿巴曾在一起做工一段时日，巴拿巴的欺瞒暂时虽被遮盖，现在终于显明。后来在马可的事情上又显露一次，结果，保罗和他在主的工作上长久分开了！ 我们在这件事上得着什么益处？难道我们能抓牢巴拿巴的缺点，给予无错误之审断，仅仅予以残酷的批评和打击吗？不！这里有某些事说明基督徒领袖间，彼此和谐配搭之关系受到了极其痛苦的掠夺和伤害。在使徒时代开头年日之光荣历史中，有这件事情发生，圣灵意欲我们学到什么功课呢？保罗怎么说呢？“装假！”何谓装假？装假就是虚伪、隐匿；装假也就是明一套暗一套，就是欺瞒、不实、虚谎。 有一节圣经直接说到这件事--“惧怕人的，陷入网罗”（箴二十九25）。或者在别的方面，巴拿巴不会惧怕人，但从他这个软弱--致命的软弱来看--当旧约律法时代转换为新约恩典时代，那个极其严肃之论题正应予以比较平衡之时，这事证明：因他容让他的天然的脾性气质，让他的天然脾性来管治他这个人，结果产生“装”的行为。很明显的，巴拿巴是一个很会社交，善于亲睦的人，这是他的素性。这种素性的特点就是不喜欢做无名的人；而喜欢在人中间成为特殊的，倍得人称赞、捧场；或者喜欢影响人，叫人对自己的兴趣、侍奉，有羡慕和跟随。所以他为着得人喜悦并孚众望，就陷落在妥协的悲剧中。这是教训我们：当某些重大严肃之事在我们手中等待处理之时，我们应当确定站稳在属灵的原则上，不能偏向政策和手腕。否则，必要落进不幸的灾害里。 十字架结束老旧制度

    是的，我们知道这件事对巴拿巴来说，并不是一件简单的事。这件好像偶发之事记载在圣经中，有它特别的意义。它清楚确定的给我们看见：遗传、惯例、制度、系统，是具有极其可怕之力量的。这种遗传惯例、制度系统之强大势力，引发出新时代最大使徒圣洁的激烈忿怒。

    这种犹太教律法制度化的因素是至死不屈的。保罗曾经是扫罗，他就是这个至死不屈之犹太律法制度的结晶！他需要主耶稣亲自在荣耀中向他显现，用祂掠夺蹂躏性的大能，破裂折断保罗的犹太律法制度，使他清楚的得着释放。从他得着释放和自由那日开始，一直到他路程的末了，他惟一的信息、讲论和见证就是：旧的遗传、惯例、制度、系统业已终结，归于无有。新的属灵属天的等次，即活的人--基督，已在开始，并将成为一切！如果有人戴上不诚实、遁辞诡辩、支吾暧昧、隐匿掩饰之假面具，保罗就要用很强的手予以撕破和拉开。他已经十分清楚的看见：不能把新约的侍奉当作旧约律法制度的延长；不能把旧约律法制度试以搀杂或混合在新约的侍奉里；这两种都为神子民带下大难和灾害。 加拉太书第二章接下去，就是我们很熟悉的第二十节：“我已经与基督同钉十字架……”这正指明基督的十字架已经“结束”了一切老旧的遗传、惯例、制度和系统。后来第五章又说“十字架讨厌的地方……”，就是说十字架是使人不喜悦、令人受辱、叫人绊跌的。由上下文可知，这个使人不喜悦、令人受辱、叫人绊跌的，讨厌的十字架，乃是指着有关妥协、投降之事说的。意即为着保持我们的面子和尊严，保持我们的立场和见地，保持我们的利益和优势，我们就向老旧的遗传惯例制度系统做法而妥协调和，甚至投降了……保罗说“弟兄们，我若仍旧传割礼，为什么还受逼迫呢？”意思就是，保罗若稍微妥协一点，不要那么坚持新约“基督的绝对立场”--有人要受割礼，就睁一个眼，闭一个眼，让他受割礼好了--如此，保罗就可以免受逼迫了！然而保罗没有这样，他说：“圣灵在各城里向我指证说：有捆锁与患难等待我。我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，证明神恩惠的福音”。（徒二十23-24）

    “甚至连巴拿巴……”。这宣泄和显示是多惨痛的！这也是一个事实，说明一个“好人”（徒十一24），一个曾经看见过“为着神的伟大侍奉”，而且自己也在其中密切有份为神作做了许多事工的人，竟然因没有出一切代价来持守真理和属灵原则，结果落进“明哲保身，安全第一”之网罗里。这件事对于我们有许多的教训，但概括的结论，就是高呼我们一定要真实！要正直！要透明！不要先活在人面前，要首先行动生活在神面前！永远不要仅仅在开头的日子是那么好那么受人尊敬，末了竟然落进这句判语里：“甚至连巴拿巴也随伙装假！”

    为什么一个伟大超群的友谊和长久生活在一起的同伴，竟然遇到这种不幸挫折，以致分裂呢？岂不是因巴拿巴对保罗这个蒙神特别“拣选的器皿”，开头很欢喜，但看见保罗被神的主宰所使用，他深处产生隐藏的嫉妒，他个人的利益兴趣拣选和他素性上的软弱被人摸着，而被触怒所致吗？

    保罗曾经得着“耶稣基督的启示”，他完全把自己奉献，弃绝在这启示里，并且因这启示而成为坚强，甚至有时似乎像个专横暴虐的人。必须反对！但他不是为自己，他明示是为着基督。有一件事，是保罗无论如何不能嘉许赞同的，就是“妥协”。他不仅有绝对的强制能力，并且有全然的忍耐能力，然而，他不能有双重关系，不能有二心--忽是忽非的。 巴拿巴可能曾经要求和平，望大家相安无事，并且做了某些事来成全。但所做那些事引他“骑墙”，或者引他站在两个完全不能兼容之“妥协”的地位上，末了，这位时常做“好人”的，竟制造了可怕的错误，失落与保罗建立伟大友谊和同工关系之可能性！ 但主的工作和见证必须继续向前。有压倒一切的证据显示，巴拿巴仍全然持守并站牢他那些耶路撒冷朋友的立场。在这个奠定新旧时代最伟大之转换论题上，巴拿巴允许他自己不仅深深接受了雅各的影响，而且也显明他那坚强犹太人般的偏向。所以在这个转换中，非常清楚的区别了：究竟把人带进新时代里，抑是把人留在旧时代里？巴拿巴没有站稳属灵的见证，最后他衰败消失了。然而，主却拣选西拉代替他，甚至也拣选马可（马可曾经是保罗和巴拿巴争论之焦点）于后来的年日中，成为彼得和保罗“有益”的同伴。 转角的地方总是危险的地方，经过转角的时间也必是危险的时间。历史中每一个时代的转角都有不少不幸的事发生，古时的圣徒包括在内，今日的圣徒也包括在内。愿主施恩帮助我们，使我们在这些有益的教训和亮光中，学习基督，而表现真实、正直和透明！


    集二十九 十字架三重定理

    “一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。” （约十二 24）

    在这几句话里，我们看见天然事物的三重定理，也就是十字架的三重定理。这三重定理就是：一、借死亡得生命；二、借降服得自由；三、借丧失得丰收。一、借死亡得生命我们将基督本身所遇的事来表明这定理，真是再美妙没有了。基督真正的生命，并不是三年半行走在这地上的生命，乃是祂经过各各他之后那永远活着的生命。如果祂钉死之后不复活，也不永远活着，那么祂那三年半事实还能生存到如今吗？还能在这世界的历史中如此站住吗？

    基督已经复活了，而且永远活着，这事实十分吸引人注意及祂从前在地上那片刻的生命和教训，并且记录祂“在肉体的时候”。所有论到祂的真理中，有一最大的真理就是说：“祂已经死了，却又活着。”

    这经过死亡的生命已经管束了世界，也已经使世界真见其实在；无论世人如何决意尽力扑灭祂，祂却没有丝毫被消灭的可能。世界的组织、仪式，甚至统治权，都用尽过牠们的力量来消灭基督的尊名，和祂不止息的活力，但至终灭亡的是牠们自己，祂却仍然得胜有余的活着！

    我们非经过十字架，就绝不能得着基督的真正生命。我们若要认识这真正神圣的生命──耶稣基督的生命──只要看这生命的工作。祂在人里面所做的工，就是使人的生活远超过凡人的生活。 基督说祂自己，“来，要把火丢在地上”，又说：“还没有成就，我是何等的迫切呢！”祂要释放这神圣的火或生命，要自己的“迫切”消灭，就不得不受洗。哦！祂何等愿意这事成就呢！这洗就是痛苦的浸，就是十字架。祂要显明祂普遍天下的职事，惟有经过这十字架。这“火”要普遍在祂全身的肢体里面，使祂肢体实在与祂一致，而这样的与基督联合，惟独在十字架可得。下面几节经言含有深奥的意义：“我已经与基督同钉十字架；现在活着的，不再是我，乃是基督在我里面活着。”（加二20）“既受洗与祂一同埋葬。”（西二 12）“我们……是受洗归入祂的死。”（罗六 3）“我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合。” （罗六5） “叫我们──像基督──从死里复活一样。”（罗六 4）

    如果我们要彰显基督的生命，如果那满有生命而不能被消灭的要在世界里作满有权能的见证，如果那神圣的得胜的、不可灭的生命──神自己的生命──要借着基督身上的肢体向世人作满有力的见证，使世人真见其实在，就肢体必须与基督的死和复活联合。 如果我们认识了这联合，我们今生的生命就算不得什么。我们必须支取基督的死，向己死、向世界和其上的一切雄心、欲望、意见、及制度死，并且让那死天天在我们里面做工更深，好叫复活的生命在我们里面多多彰显出来。神的生命绝不能进入旧造，神的生命是新造的生命。

    不仅我们为罪人的时候，需要这“借死亡得生命”的定理做工，就是我们为基督人的一生，都需要这定理做工在我们每一点生活上。就如说到属灵的教育，我们要得真理的知识，就必须圣灵教导我们。圣灵的教导和世人的教导不同。世人不过能将许多理想的知识充满我们的头，圣灵却使祂所教导我们的事做工在我们里面，叫它们成为我们，叫我们成为它们。 在属灵的教育中会遇见这样的事：比方说，你有一天听见了什么，或读了什么，或圣灵在你里面启示了什么，你的灵里就得了新的启示，看见了奇妙的真理。你从前在理想中所知道的事，现在向你明亮的显现。那时你就抓住了你所得着的真理，也许你就去祷告，或者为着你所得的感谢主，并且你也觉得你得着了极大的宝贝，就是于你的生命有无限价值的。你不肯失去它，因为它带了这样的喜乐给你。

    若是过了一时它走了，它似乎全归乌有，它所有的权能和喜乐似乎都离开了你，它就成了消失的景象。此后，也许你不知不觉的到了你所从未走过的路上，酷烈的试炼临到你，极大的困难环绕你，你也觉得你因着环境的压力，已被带到了绝望的死地。在这样的时候，那充满你探索的头脑的，就是那显然过去的“真理”。在你穷迫之间，那真理抓住你，你也竭力的要它，于是它又活了，并且证明它的活力──带领你经过、高升进入得胜中。真的遇见了什么呢？

    你得了满有生命的真理的启示，这是好的！但是这真理必须在你里面做工，好叫它成为你的！从前你不过在悟性中理会了它，但是为的它要成为你的生命，所以你必须被带到这样的死地，以致没有别的可救你，惟独这真理能救你。这样它就成为你灵命的一部分，从此你就不会再失去它。它是你所知道所证明的真理，你无论何时向人述说它，它就立刻如同到了家。它是活的，是在你的经历中从死里复活的。这就是有效力的见证所有的独一根基。

    一粒麦子──你虽然信它有生长的可能，却看不见它的生命──下到坟墓里，而后神所命定在它四围的迫力就起始做工在它身上。哦！现在它复活了、萌芽了，这样以后，就没有什么能阻止它向上生长。

    我们再举这定理来说到为主做工的事。主的工人需要死，--若罪人需要死。死抓住我们的工作，真是可怕的经历。当我们做主工的人、传道人，下到死地，被困在压迫、苦楚、无结果之中，我们就失望着说：“我到了尽头，我什么都完了。”在这样的时候，试验就来到，试验我们的自己，和我们的工作。在我们里面有了几分存心要得人的喜欢呢？我们做工是否为的传扬己名呢？为的要得好名声吗？当人们称赞我们的工作，我们有否觉得高兴、喜欢？或者，当人们说我们些不好听的话，批评我们，以为我们所做的不对，诽谤我们，我们是否回家去很觉得不好过呢？在工作上占有几分的“我们”呢？

    没有经过试验之前，我们自然也说过：“我没有这样个人的雄心，我不寻求我的利益。”但是当我们下到死地，工作的门似乎向我们关闭的时候，我们的动机、我们的感觉，都显露出来，我们是否系念己名过于主名，也显露出来。我们必须脱离一切己的生命，然后神才能用我们。我们必须达到一个地步，就是丝毫不管人们思想什么、说什么、或做什么，只要神满意，只要我们是在祂的旨意中。这是平安的道路，这是得胜的道路。但是我们必须落下，落到死地，“我”必须被治死。这就是：“我”已经钉在十字架上；基督，满有祂复活的大能而彰显出来。

    有人问到莫勒工作的秘诀，他说：“曾有一天我死了，完全死了。”──他一面说，一面屈身，甚至几乎碰着地──他又说：“向莫勒和莫勒的意见、选择、嗜好、及旨意死；向世界和世界的嘉许或贬责死，不仅这些，就是连我的弟兄朋友的赞成、或斥责，我也向它们死；从那时到如今，我只学习得神的满意。” 神所亲自发起的大小工作，都有这定理──“借死亡得生命”──在那里做工。有时我们看见神的某件工作下到死地，似乎失去了所有的效力，成了一无所有。但过不多时，神的满有复活大能的生命，却叫那件埋没的工作从坟墓的最深处复活起来。

    常有神的许多仆人清楚奉了神的呼召前去做工，却看见工作按这定理走去。这样看来，似乎神有奥妙的缘由，要祂的工作先下到死地，而后才能永远的满有活力、满有得胜的活着。也许就是因着这样，人的生命就必须出去，神的生命能以进入。

    二、借降服得自由“求主把我捆绑，我才得着释放。”在以赛亚书第五十三章奇妙的说明这真理。在这一章书里，有耶和华的受苦的仆人，祂甘愿受各方面的捆绑，祂虚己顺服去受十字架的死，祂舍去了祂的神圣权利，祂不为自己扬名，反倒甘愿受一切凶恶权势的戏弄，好叫祂因着在人方面落到凶恶权势之下，可以将凶恶的权势分裂，可以在超越的得胜中复活，得以远超过一切权势，及一切执政的和掌权的。 在人方面，十字架是一幅束缚的图画。“祂救了别人，不能救自己。”（太二十七42）“不能”这两字是老亚当种类的掌权词，但十字架却是基督的工具，作成了完全得救的事，因为基督自己是新种类的代表，新人都包括在祂里面。当十字架完成了工作，就脱离人类一切的限制，并且基督那样满有大能大力的从坟墓里出来，就证明祂有资格得全宇宙的主权。基督叫那些联合于祂的死的人与祂一同复活，生活在超凡的境地里，并且祂借着他们成就那些以前所绝对不可能的事。 他们传说一个世界的事，就是“眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。” （林前二9）只有神借着圣灵向他们显明了。虽然他们的工作可以完，他们的路程可以跑尽，他们工作里所含的那永远不死的性质，却是世人所绝对不能量度的。并且，我们已经说过，神借着他们所做的工作越下到死地，越被魔鬼所压迫、扰乱、讥诮，就越在复活的大能中证明这工作里所有的性质实在是超凡的、无限制的。 三、借丧失得丰收再看以赛亚书第五十三章，在此我们看见耶和华的赎罪的仆人进到残酷之境，这全图都是满了残酷的状况。祂在那里孤苦零丁，被轻视、被弃绝。哦！祂的孤单是可怕的。祂的十字架叫祂丧失到净尽！祂自己的弟兄不相信祂，祂最亲近的门徒不明白祂！然而，这一章说末后一段说什么呢！“祂必看见后裔，并且延长年日……，祂必看见自己劳苦的功效，便心满意足。”（赛五三 10-11）我们读启示录，就看见主耶稣基督最终的效果。祂在宝座中像是被杀过的羔羊，在祂四围有许多的人，没有人能数过来，是从各国各族各民各方来的，这就是基督所得的，这数不过来的人，就是祂劳苦的功效。 神对于我们也常有类似的要求，而要我们实行的。神似乎常向我们要许多；当我们把最亲爱的交付祂的时候，真觉得这是何等的痛苦的十字架，何等可怕的要求、可怕的剥夺。我们觉得似乎常有所给的，觉得奉献的律是很严的对待我们。哪知，这就是无限得胜的惟一道路，得超凡效果的惟一定理。 魔鬼将世上万国和荣耀给主耶稣基督看的时候，意思是牠要将这些给主耶稣──这是牠狡猾的用意──如果主肯拒绝十字架。撒但知道十字架所要做的是什么，也知道自己必定失去世上万国，基督却要借着十字架得着万国，所以牠怕主耶稣接受十字架。 主耶稣却拒绝了撒但的供献，直向十字架而去。祂行走十字架的道路、弃绝世界、舍去自己，但祂后来所得着的是远超过魔鬼所能给祂的。祂至终因着丧失万国而得着万国。现在我问你读这一篇的人，你有否预备先丧失而后得着呢？你肯不肯丧失今世的，去得永世的呢？你肯不肯丧失暂时的，去得永远的呢？你肯不肯丧失属地的，去得属天的呢？你肯不肯丧失目前的荣耀，去得最终的赏赐呢？丧失一切，就是得着一切的法子。基督现今已经从祂父手中得了一切的丰满；我们若借着十字架与祂联合，我们现在就可以成为超越的丰富，和说不尽的满足。

    有人已经证明过，他们甘心丧失了他们本来所最不愿失去的，至终又看见他们所已丧失的变作更丰富的回到他们那里，或者甚至那丰富是他们从前所未曾知道的。

    当我们在十字架那里“将我们的珍宝丢在尘土里，将俄斐的黄金丢在溪河石头之间。”全能者就为我们的珍宝！


集三十 司提反——你的见证人

    集三十 司提反--你的见证人

    （使徒行传六至七章，二十二20）

    新时代的特点--在灵和真里

    主耶稣肉身的日子，曾对代表无名声，无权位之普通人，撒玛利亚妇人，说了一句简单却惊人的话“时候将到，如今就是了，那真正拜父的，要在灵和真里拜祂，因为父寻找这样的人拜祂。”（约四23另译）。意即主降世带进之新时代，一切生活行动，工作侍奉，都必须是在灵和真里，即在主自己里，亦即在膏油涂抹（In Anointed）里。其结果，生活行动表现基督，工作侍奉也表现基督。主这句“在灵和真里”的话，其意义是非常深奥、无穷的。它首先说出一个转变和一个因转变而遭受的敌对。这种转变和敌对不仅是当时的事实，并且是历代将发生的事。就是从一个长久历史、根深蒂固、属地看得见、强有力之（1）当时犹太教遗传和制度（2）今日基督教传统和制度，而有的转变，并因转变遭受到敌对。其次，它说出“教会”的真实定义，就是“在灵和真里”，即在主耶稣的彰显和同在里。真实教会不受暂时、物质、会众等等影响；也不受纷争、分裂、撒但破坏等等影响。教会是阴间的权柄（门），不能胜过（关锁）的。不论礼拜堂多么华丽、会众情绪多么热烈、遗传制度多么被神使用过，聚会节目活动多么精彩奇特，以及圣餐圣礼圣服各种附属物等，都不是真实的教会！教会（宇宙的、地方的）乃是蒙召归主名下（由圣灵而生、时时受圣灵管训、一举一动都被圣灵所膏）之圣徒的合一体；无论在哪里，甚至二、三位，就是真实的教会；不比这个多，也不比这个少！

    主升天前之最后话语

    主升天前对门徒讲的话，“圣灵降临在你们身上，你们就必得着能力，要在耶路撒冷--直到地极，作我的见证人。”（徒一8另译）。作我的见证人，其意义即做主自己的见证人，不是作其它任何人事物，属灵工作等等的见证人！圣灵降临的专一目的就是要在你我身上把升天看不见的基督彰显见证出来！由耶路撒冷直到地极，即由中心到圆周，生活行动、工作侍奉，随时随处都是表现基督、活出基督。如保罗所说，“我活着就是基督”（腓一21）。见证人原文是殉道者，或天天冒死，时时受苦害，甚至舍命，但彰显基督，活出基督的人！换言之，不论环境多么恶劣，不论传统犹太教制度和人为基督教制度多么逼迫残害，总是表现活出一位活的人（基督）！

    当时最少有一百二十人听见主的话，但只有司提反和其同伴完全听进去。后来保罗向主祷告的话就是证明。“你的见证人司提反”（徒二十二20）。同时司提反自己的属灵经历也是证明。“满有圣灵，满有智能，满有信心”（徒六3，5另译）。满有圣灵说出他不仅凡事由圣灵而生，由圣灵受管制训练，并且由圣灵受膏，一举一动都是表现基督生命新样的属灵人！由他临终的祷告“求主耶稣接收我的灵。又说，主啊，不要将这罪归于他们”（徒七59-60另译），而完全表现基督，可以得着证明。满有智能说出他得着了神儿子的丰满启示，看见了神的永远目的，基督在凡事上居首位（加一16，西一18）。满有信心说出他由信服开始，灵活过来，达到信服末了，魂的救恩。（罗一17，彼前一9原文）。司提反受死时可能也是三十三岁半，像主耶稣一样。从他重生到他由己（魂）生命完全蒙拯救，成为属灵人，时间不过三，五年。（参徒一21-22，二十二20）。司提反字义是冠冕，他的确是属灵人之第一名，主的见证人之第一名！保罗蒙恩确认耶稣是主，首次可能不清楚，第二次乃是绝对诚恳自愿的（徒二十二8，10）。事后三年在亚拉伯默默无声，学习凡事让主做主，在成为属灵人这件事上，开始上路。（参加一18）。二十八年后仍然学习让主做主，成为丰满活出基督之属灵人。（参腓三8，一21）。为何圣经将司提反受死进入荣耀和扫罗记在一起呢？简单言之，神要得着超级更大司提反（保罗）服侍二千年来的基督徒！司提反说出经历的原则和总纲，人重生后三五年内凡事顺服圣灵（舍弃自己），即可达到活出基督之属灵人！保罗说出经历的解释和实行，他的书信就是对人如何重生，如何增长，如何达到活出基督之属灵人的解释和实行！

    神圣运动向前达属灵目标

    由司提反的讲论清楚可知，他有一个专一的思想和目的，就是神圣的运动永远向前达属灵目标。这属灵目标就是神的儿子在凡事上居首位，亦即耶稣的见证，亦即在神右边之人子的绝对主权，亦即随事随处都是表现活出升天的基督。他沿属地历史的线，也沿属灵历史的线，从亚伯拉罕讲到众先知。一面由信服神达到耶稣的见证，（罗四3，启十九10）。一面从荣耀的神显现，出去，达到人子在神的右边。意即人从重生开始，一直出去，如亚伯拉罕由吾珥（外邦世界）出去，由迦南（基督教世界）出去，由以撒（出乎神的恩赐世界）出去，直到看见基督的日子（约八56）。一切跟不上神这个属灵神圣向前运动者，都要遇到不幸凄惨之灾害，犹如罗得一样（路十七32）。他特别指出以色列人在旷野的一件神秘事，即外面抬的是会幕，心里的目的和所想的乃是摩洛的帐幕，乃是理番神的星！（徒七43）。用今天的经历解释，就是我们口说侍奉神，其实是侍奉殿。口说主居首位，实则己居首位。口说见证第一，实际工作第一。口说栽培青年人，为着基督的身体，实际是利用青年人，为着自己的宗派。总之，口说活着是基督，实则活着是基督教的名利权位，或是代替基督自己的某些属灵事物和属灵恩赐！试问，以色列人第一代为何倒毙在旷野？原因他们不信从。（来三18）。今日基督徒领袖为何失去信托以致带进混乱，甚至失败堕落？用新约的话来说，其原因就是他们的生活行动、工作侍奉，仍以暂时属地物质的为目标，不信从神这个神圣向前的运动，达属灵的目标；即无论生活行动或者工作侍奉，都完全是表现活出升天的基督。司提反说，这种不信从，就是抗拒圣灵。

    这神圣向前的运动产生两面结果：一，公开揭发，指责神子民固执不移之习性和气质，总是把属天的弄成属地的并钉牢在地上；把属灵的弄成属物质、属肉体的；把永远的弄成暂时、不能长存的；把形式、做法、程序、技术等等，当作首要的，代替了一切在灵和真里的，即表现活出升天基督的。因此圣灵受到限制、阻挡、挫折。我们要记得，新约圣经最权威性的注解和最命令式的要求，乃是“我们应当竭力进到长大成人的地步”（来六1另译），并且“出到营外就了祂去”（来十三13）。这个营就是犹太教制度化、结晶化、中央化，与世界联结之宗教；今日就是制度化、结晶化、中央化，与地联结人组织之基督教。意即基督徒应当在属灵上长大成人。一切长大成人者，都是出到营外，就了主去，与主自己联结者。也就是由灵生，受灵管训，为灵所膏者。二，这种制度化、结晶化、中央化之属地基督教，强烈残酷的反对那些纯粹是属天属灵的见证人和其见证！若是不遵从，不跟随他们，低限是闭关、绝交、排斥、隔离；高限是毁谤、破坏、残害、置你死地！

    教会绝对是属天属灵的

    当时扫罗逼迫残害基督徒，在耶路撒冷多多苦害圣徒，甚至追逼他们到外邦的城邑（参徒九13，二十六11）。但使徒彼得约翰和主的兄弟雅各，仍然住在耶路撒冷。为何扫罗没有先逼迫他们呢？原因他们仍有一部分持守犹太教，“申初祷告，即献晚祭的时候，上圣殿去。并且都为律法热心。”（徒三1，二十一20）。主受死前曾提到圣灵的事，也设比喻对他们说，“过了许久”（太二十五19），主人才回来，但他们在主还未升天前就问主说，“祢复兴以色列国就在这时候吗？”（徒一6）可见他们仍盼望属地弥赛亚国。他们没有完全站在司提反属天属灵的立场上。扫罗（代表犹太教）认为他们是一半犹太教一半基督教的妥协分子，还可以多活几天，故没有逼迫残害他们。但对司提反这样绝对属天属灵的基督徒一定要杀死他们！今日这种宗教（包括基督教）的灵，逼迫残害属灵人和其见证，也是如此！但感谢神，彼得约翰后来都改变了。灵宫灵祭，住在主里面，就是证明。（参彼前二5，约壹二27）。

    司提反作见证之真实用意：基督的教会绝对是属天属灵的，完全不是属地暂时的。当时圣殿代表整个犹太教的制度系统和其教阶政体的心脏，但都是属地暂时的。他冒生命危险，出一切代价，完全拒绝否认犹太教的制度和其属地中心！他给我们看见旧约圣殿所预表的一切，都在耶稣基督自己身上完全实现。他毫不含糊的清楚指明，昔时犹太人对旧约历史的预表眼瞎，未看见其属灵意义。神打发先知警告，他们不但不听从，并且逼迫他们；今时犹太人对丰满成全预表的基督也是眼瞎，把祂卖了杀了！（徒七52）。司提反说，这也是抗拒圣灵！

    众人听见这话，就极其恼怒，向司提反咬牙切齿。但司提反被圣灵充满，定睛望天，看见神的荣耀，又看见耶稣站在神的右边，就说，我看见天开了，人子站在神的右边。众人不再听证，捂着耳朵，齐心拥上前去，把他推到城外，用石头打死他。但圣灵继续向前得着超级更大司提反（保罗），将教会属天属灵的本质传遍普天下！在此我们看见，司提反造成了基督的教会首次的分裂，而且这种分裂的性质一直延续到今天。原因有些基督徒和其领袖不信从，也不肯跟随圣灵的运动向前达属天属灵的目标（活出升天的基督），而停留在属地暂时的事物中。弟兄姐妹，今日我们生活（衣食住行读书消遣等等），工作（经管工农商学医等等），侍奉（布道建造聚会读经祷告行善等等），究竟是信从跟随圣灵的运动向前达属天属灵的目标，即表现活出升天的基督呢，抑是停留在属地暂时的事物，属灵恩赐的本身，或基督教的事工里？求主光照指示！

    此次圣灵向前运动的大事就是得着（腓三12原文逮捕）超级更大司提反保罗。他看见了司提反见证所储蓄和积存之全部含意，并看见了基督广大无比启示之光辉。于是有两种争战开始。一种是根深蒂固之犹太教徒和五旬节黎明时期之基督徒中间的。另一种是纯粹属天属灵之教会和半犹太化的基督教中间的。这两种争战皆集中在保罗身上。他书信中的完满启示，具体说明他一生的经历都是置身在这两种的争战中。保罗站在纯粹属天属灵的立场上，全然反对驳斥基督教会半犹太化半世俗化的制度和系统！他所持守的见证曾经被称为“异端”的道路（徒二十四14），和到处被毁谤的教门、教党、宗派（徒二十八22，二十四5）。如果有人称呼保罗的立场为异端、宗派，则我们应记得，司提反确实是为此而死！他的伟大承继人保罗也是为此站住，为此而死！

    属灵立场之考验

    这纯粹属天属灵的立场曾经考验第一代的使徒们，曾经筛分当初的教会，曾经显明历代信徒历史之根本，曾经解释许多属灵悲惨事之后果，曾经计算信徒领袖失去能力之由来，也中肯的说明今日基督徒谈论所谓分宗分派不合等等之真正原因！今日我们真能盼望所有基督徒，甚至热心布道的基督徒，都能看见前面所说的伟大区别和其尊贵特性吗？即教会纯粹是属天属灵的，不是属地暂时物质的。因为基督徒若真实看见教会绝对是属天属灵的，即“在灵和真里”的，必然甘心乐意付一切的代价，跟随圣灵这个神圣向前的运动，如保罗“丢弃万事（包括基督教一切看得见的事工），看作粪土，为要得着基督”（腓三8）。现在我们应当质问自己：我们仍然继续归属联结那些半世俗化的基督教，受人手控制之制度系统和组织吗？我们仍然陷落在虚假伪造的属灵实际之错误，以致只能引到限制和束缚，意即借推论演绎新约圣经之实行做法样式技术蓝图模型等等，到各处去构造形成所谓新约的教会吗？我们仍然采用世界属地的手腕取舍去组织建立“我们”的众教会吗？还是我们看见司提反保罗所看见的：教会和众教会唯一的标准和原型乃是基督自己！意即借着圣灵启示耶稣基督才是教会和众教会唯一得着建造之真实道路！换言之，真实的教会（宇宙的，地方的）凡事都是由圣灵而生，由圣灵受管训，并由圣灵受膏的。一切属灵恩赐之赋予都是在圣灵膏油的涂抹里显出其功用和职责，是为着基督身体的，不是为着宗派的。这种真实之生机功用乃是发源自属灵生命之成长，是生命所孕育的，不是模仿伪造的；是圣灵生来的，不是工厂制作的；是出自于侍奉主（让主真实做主），禁食（舍弃自己），圣灵说（徒十三2），不是出自于委员会董事会之会议室！

    升天基督--人子

    另外，司提反特别看见这位升天的基督乃是“人子”。这名称除了福音书主用作自称外，这是行传和书信中唯一提到的一次！其意义说明基督的宇宙性普遍性，祂乃是超国家、超民族、超公会、超宗派等等特色之具体表现！主耶稣开头的讲论，曾说到跟随祂的门徒乃是地球上的盐，不是中国盐或美国盐；是世界的光，不是欧州光或亚州光；是众人的渔夫，不是白人或黑人的渔夫！（参太五13-14，四19）。“人子”乃是关乎到各民各族各方各国的！我们要记得，一切小于“人子”这名称之意义的基督徒社团和组织，都是小基督，小教会，而且是限制圣灵，甚至是抗拒圣灵的！今日一切真实蒙召的主仆（基督的见证人）都是学习持守保罗的立场和原则，仅仅是一个执事，一个工具，服侍整个基督身体的，完全无建立自己团体和派系的思想。保罗看见了教会乃是“神的教会，基督的教会，众圣徒的教会”，（林前一2，十四34，罗十六16），完全不是传道人控制的教会。保罗受主引导虽然在各处传扬基督，因而兴起一个教会，神的旨意也没有一样避讳不传给他们的，但他从来没有用权柄来控制任何一个教会，而成为他事工的一个派系。因为他看见了新时代“人子站在神的右边”掌管一切；是人子行走在众教会中间（启一13，二1），不是任何传道人。

    要求一个属灵的基督的教会

    总之，前述这一切确是开启全部新约圣经的钥匙。我们深刻强烈的相信，这乃是代表圣灵的思想和心意的！无人在此认为我们有任何意向和企图是加强分裂或散布离心的，只是要求一个属灵的基督的教会！在此基督的教会有两种争战：一种是对外邦偶像崇拜，异教信奉之争战。今昔皆未止息，甚至为主受死，但无属灵损害。另一种是对内部信徒领袖走向属灵下坡，甚至退步逆行，陷进遗传制度、律法主义、天然思想之争战。这种争战造成重大属灵的损伤和祸害！今日有些信徒持守所谓“简单福音”的伪装、假面具；其实是平凡、皮毛、浮浅，其目标仍是推行基督教属地暂时客观之事工；是惧怕进深，惧怕在苦难中学习顺从，惧怕让主在凡事上居首位的！是的，这种争战的代价是高昂的。在末后的日子，谁愿站稳在本时代主要属天属灵之品质特性和立场上，与主同行，像司提反一样，以致遭受如雨般的重石，击打在自己身上呢？愿主怜悯我们，怜悯各处圣徒们！

    （“司提反--你的见证人”这篇信息，非直译，乃编译。读者可参阅原着“Stephen-Thy witness”）


    集三十一 未完成使命的悲剧

    《士师记》和《约书亚记》是何等不同的两卷书，我想《士师记》是整本圣经中最悲哀的书。为什么我这样说呢？因为这卷是说到“未完成使命”的书。

    在《约书亚记》里，以色列的百姓进入了迦南，写出一段胜了又胜的历史，一步步迈向神完满旨意的标杆。然而，在整个使命终结前，他们停下来。在约书亚记末了几章，我们看见百姓在大功告成前停下来了。他们曾听见过神伟大的呼召，他们也曾有过反应，也往前行了一段路。但是在大功告成前停下来了，定居下来了。这就是《士师记》--一卷“未完成使命的悲剧”之书。

    我想没有人会说，今天的基督人不会重蹈覆辙！许多的基督人，曾有过美好的开始，他们看见神伟大旨意的异象，就如新约以弗所书第三章所说：“这是照神从万世以前在我们主基督耶稣里所定的旨意。”这伟大的思想，曾使许多人的心受震憾，因受激励而前往；但却停下来了。他们失去了异象、失去了启示、失去了目标感、失去往前的动力，也可以说他们脸上的光采失去了。他们曾那样积极过，充满过天上的呼召；但他们在不知不觉中，失去了一些东西--以往震动他们心灵的力量失去了，属天的呼召从他们的生活中失去了。这对我们绝对可能是真实的情形。

    《士师记》就是我们的教师，它告诉我们以色列曾经发生过的失败历史。我现在不是来审判任何人，我是在极深的同情中，从这卷书来说出我所知道的改正之路。

    战场上的疲乏

    为什么百姓在大功告成前停下来了？我想很可能因美好的仗打腻了，多年来的战役使人的冲力耗尽了。一场的得胜之后，立刻又接下另一场。每次争战前，似乎没有休息，这是一场长时间的耗力战。这个疲乏，使他们失去了异象、心力及原动力。

    在新约的记载中，也满了这方面的警戒及激励：“我们行善不可丧志！若不灰心，到了时候就要收成。”（加六9）“你们务要坚固不可摇动，……你们的劳苦，在主里面不是徒然的。”（林前十五58）主耶稣也说：“惟有忍耐到底的，必然得救。”（太二十四13）我们有时几乎就要放弃了，虽然曾竭力持守我们的托付。这争战是里面的，一面想继续持守这争战，另一面却又想脱离战场；连保罗也在这矛盾中，他说：“我正在两难之间，情愿离世与基督同在……”（腓一23）

    百姓停下来的第一个原因，是他们灰心了。这并不是说他们没有得胜，不！他们有过多次的得胜；但他们说：“这场仗是永远打不完的，好像没有结尾。”

    我信《士师记》特别告诉我们一点，就是什么时候百姓的心再受激励往前时，主永远在等着随他们往前。这卷书是说到一个起起伏伏基督人的生活：今天灰心往下，而明天又得胜往前。但是他们什么时候转向主时，他们发现主永远在等着他们，永远不放弃他们；祂永远预备好要带领百姓往前。我想这是《士师记》的一个最伟大的教训。

    属天异象的失去

    停下来会产生什么结果呢？会失去“异象”。人只看见近处的事，却看不见神永远的旨意--就是保罗所说的：“上面召我来得的奖赏。”（腓三14）因为保罗又说：“所见的是暂时的，所不见的是永远的。”（林后四18）因为一直看那看得见的，所以那永远的就看不见了。因为到目前一切也够好了；这个“够好”，就成了“最好”的仇敌。

    这两者是互相影响的：失去异象，是因太早停下来；而停得太早也造成了异象的失去。什么叫做太早停下呢？那就是失去争战的灵。在士师时代，非利士人有一个恶毒的计谋，他们把所有以色列人的武器都收走了；甚至以色列人要磨他们的农具，都要下到非利士人那里去。非利士人使以色列人根本不能作战。要知道，今天有一个更可怕的非利士人；它的计谋，就是夺走神儿女争战的灵。就看一看我们的祷告生活吧！也许我们曾有过很厉害的争战祷告，为主旨意争战的祷告；但现在呢？我们也许会在祷告聚会中，来求很多的事；但我们没有一个灵，来求主的得胜显于一些情形--为求主释放神儿女的捆绑，让祂的仆人刚强往前，除非主成就，否则就不止息地来祷告。教会失去这争战的灵已经太久了，这是仇敌的诡计！失去属灵争战的灵，你就不能完成你的使命。

    世界之灵的进入

    再者，他们停下来，是因为世界的灵进入他们的中间。什么是世界的灵呢？那就是让我们过得好一点吧！让我们也吃吃喝喝吧！因为明天我们就死了，好时光不多了（林前十五32）。当时以色列人四顾周围的人民就会说：“看哪，这些人的日于过得这么舒服！而我们天天都在打打不完的仗。”因着失去争战的灵，就不仅不去胜过世界，反而与世俗为友、与世界联合，也就不能完成他们的使命。妥协是得产业最大的危机--试着与世界谈条件，为着过一个舒适安定的日子，会使我们失去大部分的产业。

    恢复争战的灵

    现在让我们来看一个盼望，正如我曾经说过的，神绝不放弃祂的旨意；什么时候百姓回到主的身边，来与仇敌争战，我们永远发现主在等着他们。所以我们可以看见“底波拉”的故事，还有“基甸”，甚至我们也敢提到“参孙”！参孙真是一个可怜的人，但只要神能得着那么一个可怜他的机会，他也用参孙。虽然你还不大看不起参孙，但有没有想想自己呢？我们都是可怜的受造之物，我们都曾灰心过，都曾在试炼中放弃过，都曾太早就停下来过，都曾因疲乏而不想再打那美好的仗了；但是，要再拿起圣灵的宝剑，再回到争战之中，我们会发现主早已准备，而且正等着我们回来。

    基甸、底波拉、参孙，还有其他的人；我想也许还有一位，比这些都更美的，你记得《路得记》吗？这是一个多么美丽的故事，多么美的属灵产业的恢复！一幅多么美丽的图画，说出神的忍耐，神那样使用每一次的机会。这卷书一开始就说：“当士师秉政的时候”路得的故事，就是发生在士师记的时候，那是以色列人历史中最可悲的时代；但神却改变了一切。《士师记》和《路得记》都在同一个时期，而它们却是两幅完全不同的图画，你能懂得我所说的那点吗？神能改变一切！

    亲爱的朋友，我们在一场大的争战之中，是长时间的耗力战。我们或许已经疲乏了，我们快要灰心而准备放弃了，我们在使命未完成前要停下来了。这永远是我们的试探，是基督人生命过程的危机。但主从不放弃我们，祂从不灰心也不失望。如果我们还愿转向祂，再站起来，恢复我们争战的灵，而继续打那美好的仗，我们会发现，主任何时间都是准备好的，祂永远要帮助我们争战得胜一直到底，帮助我们直到最后一天。


    集三十二 问题和短文

    （1）怎样与主一直联合住在主里？

    这问题从约十五章来的，住在我里面，我也住在你里面。注意“枝子住在葡萄树上”这原则是生命的原则，乃是生命使这成为一个。若将一枝子捆得很紧，使水分不能跑上来，将生命挡住，不久枝子就会落下死了。只有让生命流进入，有时你可能将生命挡住，在人这里有罪行。

    若明明知有罪还在犯那罪，就是消灭圣灵了。不可将神的生命、永远的生命说成抽象的事。你将全部圣经里对“生命”这个词很熟悉看过了，就知道生命是最终结果。不可将生命当作抽象的，不是像在空中的东西，不像呼吸的东西，这生命乃是一个人，乃是生命的灵。保罗说生命圣灵的律，这生命和这人是分不开的，这人就是这生命，这生命就是这人。这生命就人的果效，这人是一勇敢的人，有头脑的人，所以有什么事阻止这人，这人就停下来不往前去了，这就是保罗说的使圣灵担忧，明知是罪还去犯罪，就挡住这生命了，迟早就要枯干了，在生命中就被抓住，就从主交通中跌出去了。在消极方面，你活在自己里，凭自己活，一直想自己，这就不是住在基督里。住在基督里是一直想到基督，顺服基督。若是违背基督就不能在灵里，活在基督里。住在基督里就要顺服基督，这就是新约提到的，在圣灵里的生命。这和肉体生命是相对的，你在肉体里就不能在圣灵里。若是你在首先亚当里就不能在末后亚当里。这就是加拉太书提到的，若他们再回到犹太教里就与基督隔离了。

    （2）信息是祷告来的，要怎样祷告？

    不要误会，不是说你一祷告就能得到信息。保罗的祷告后得到了许多启示，说明做话语职事的须有祷告。信息须有祷告的生命，人是在祷告中能得到许多话，许多亮光。准备信息的时候，有人进书房，没有祷告就先找书，要在书上得到信息。有人却是跪下先祷告，然后摸这些东西，也许在祷告中主向你说话了，然后借别人的书帮助一点话，这是第二步。第一须从主寻求主的话语，这就是我的意思。一个祷告的生命，也就是与主交通的生命，在这生命中主就说话。不要以为在祷告时，主给你一条一条的纲目，叫你在下一礼拜传。

    （3）怎样才能将圣经读活了？

    当你人是活的时候，你所读的圣经也就活了。你活了，圣灵也在你里面，圣经对你就是活的书！你们若只凭天然的头脑来读圣经，它不能成为活的书。有两件事必须做，目的是为圣灵打一底子，好让圣灵来做工：一面要将圣经当作书来研读；一卷一卷分析过，作成图表。我早期都是这么传教导人，只将圣经当一本书而已，不知不觉给圣灵打了一些底子。然而当有真实属灵转机之后，就会进入另一属灵境地，就深深经历了十字架，那时圣经就活了！从那一天开始圣经对我变成活的。起初研读圣经，必须认识圣经，给圣灵有一底子，而后圣灵就好做工了。圣灵会将我们带到一些经历中，这会叫圣经变成活的。先是让圣灵打一做工的底子，然后有一种生活是与主紧紧的同行，这才能叫圣经活起来。若没有准备好经历，不能盼望圣经是活的。圣经将字句和生命划一条线，将圣灵、圣经、生命划一条线，这两件事都不可少，圣经说字句叫人死，这里不是说不要字句，是说圣灵叫字句活过来，所以牢记这两点：（一）在字句上的生命；（二）在圣灵里的生命。

    （4） 铜祭坛在圣殿的中心

    （一）如何应用在教会配搭侍奉上？

    （二）如何应用在个别生活上？

    （三）无十架经历前可否传十字架？

    先答末了一点。没有十字架经历也可以传，只是没有果效。有时因神的主宰还会有一些果效：譬如在教会中有许多不信派，讲道时，可能有许多听众是打开圣经读的；就在那天神还用这圣经，应付了他们的需要。传十字架必须自己有经历才有果效，这就回到第一问题。十字架是中心点，只有经历十字架的人才能经历十字架的主。这职事无论个人和团体，必须是已钉十字架的人传才可以。若一弟兄将天然头脑带到侍奉里来，这就是将死亡带进来；所以十字架必须应用在职事上，这就是保罗在哥林多前书说的话，他不是用高言大智。若用大智慧来讲，就叫十字架落空了。所以传神的话的人必须向高言大智死，而用圣灵教导的话来传。我信我已回答了这问题。同样原则应用在信徒个人身上，祭坛支配一切；基督徒必须在十字架权下，这是个人配搭不可少的，这是教会不可少的。所有信徒都该是十字架人。新约给我们看见两面，一面将所有人当作已钉十字架，所有信徒站在正当地位，都是和基督同钉十字架。另一面新约好多信徒应该站在该站的同钉地位上，这样就会成为实际。不光是地位，必须将地位弄成实际，地位不成实际什么都不行了。教会的意义，在于信徒都活在与主同钉死的地位上。在新约中见到十字架摆在信徒所有的生活里，做丈夫的十字架应摆在丈夫的周遭，做妻子也是如此；不只是丈夫的妻子是十字架，不光是仆人，主人也该认识十字架，做主人的都愿仆人认识十字架，但做主人的须和仆人一样的认识十字架。其它如做生意，必须使十字架跑在里面。不该将教会当作一班人只是来侍奉敬拜，十字架该在事业、家庭中和在教会聚会中一样。十字架必须支配一切！

    （5）撒但处心积虑要破坏神的家

    当一些组织瓦解时，即便是联合国吧，我们也不会觉得怎么忧伤；但是当我们听到任何一个家破碎时，我们总会觉得心有戚戚焉。我们发现到：“家”给人一种神圣的感觉，而一个家庭若弄得四分五裂--不论是兄弟阋墙、夫妻反目或是儿女不孝，总是教人扼腕叹息。这种不幸的事--家庭的破裂--也同样地发生在神的家中。在全宇宙中，没有比胆敢破坏神的家更为可怕的了。撒但的确是不太在意我们有没有宗派或组织，但它却处心积虑要反对“家”的观念；宗派和组织不过是破坏家的手段而已。家，乃是神心中最珍爱的！

    （6）主耶稣再活出祂的生命

    主耶稣现今在我们里面，再活出祂的生命。查看祂在地上的生活，你就要看见，什么是祂所说所做的，什么是祂所不说不做的；祂所不说不做的，和祂所说所做的同样有意义。你要看见，什么地方祂去，什么地方祂不去，什么时候祂去某一个地方，什么时候祂不去某一个地方。在祂身上，你要看见一个受神管治的生命，无论在言语上，或是在行动上，都是绝对地受管治。现今祂就是要把这个生命在我们里面再活出来。我们现在还不能把这个生命表现得完全，因为我们对于圣灵在我们里面所说的，还不够快地领会，更不够快地答应而顺服……这个生命在我们里面教训、指引并禁止我们。

    （7）教会中的职位与基督的增长

    在属天的次序里，没有一个职事，不是供应基督，使基督增长，使教会更丰满的彰显基督的。凡不能带进这种实际的，就不在这属天次序的职事之内。教会中的职位绝非借着投票或指派所设立的宗教任务。依照属天的次序，教会中任何的职位或地位，应视这人或那人能供应多少属基督的东西，能有多少东西代表基督的增长，因为教会乃是基督的团体表现（Christ in corporate expression）。

    你切慕教会的职位或地位吗？让我告诉你怎样去得着。切慕得着比你弟兄更多一份的基督。圣灵要负责在祂所统治的教会里，欢乐得到一个地位，一个职事。这是支配教会中地位的律。不是教会举手票决谁当做执事，而是圣灵选拔那些比较多有基督的人，来带领教会进入基督更丰满的身量内。身体上所有的肢体……也受到同样律的支配。你既是基督身体上一个肢体，……也就受到托付，在身体上做一个供应的节，使身体得着互相的建立，并使基督得以增长。教会是因彼此供应而得到建立的。这种建立是来自基督的增长。是否因你在那里，那里就有更多的基督呢？你代表多少基督，来造成祂百姓的增长和建立呢？那支配教会万事的律，乃是一个基督增长的律

    （8）何为基督徒的长进

    什么是属灵的长进？什么是属灵的成熟？什么是在主里向前？对于这些，我怕我们有许多搀杂的观念。许多人想，属灵的成熟，乃是对于基督教的道理有更多的明白，对于圣经的真理有更深的通晓，对于属神的事有更广泛的认识……但属灵的成熟绝不是这些！那真实属灵发展和成熟的标记，乃是我们减少！主耶稣增多！我们可能明白许多圣经中的道理，教训和真理，而在属灵生命上仍是非常微小，非常幼稚，非常青嫩。真实属灵的长进，乃是我衰微，祂兴旺，乃是主耶稣在我里面增多。


    集三十三 信心在黑暗日子里所产生的果效

    读经： “主耶和华啊，祢曾用大能和伸出来的膀臂创造天地。在祢没能难成的事。”（耶三十二17）

    上面那节经文是先知耶利米在极端困境中所发出的心声！让我们回忆他当时的处境。那时，耶利米被西底家王囚禁于护卫兵的院内，他的职事经过了四十年为神忠心的高声疾呼，正处于悬而未决的停顿中--或者，将永远终止了。耶路撒冷被巴比伦的军队围困，转眼便会陷落。犹太全地被敌人的铁骑肆意蹂躏，而人民也将被掳到远方去。耶利米知道被掳的时期将为七十年。

    就在这似乎完全绝望的境遇中，耶和华告诉耶利米说：“你叔叔沙龙的儿子哈拿篾，必来见你，说：我在亚拿突的那块地，求你买来，因你买这地，是合乎赎回之理。”（耶三十二7）这举动也许是出乎哈拿篾的诡计，因耶利米可能被杀害而得不到所赎回的田地；或者，哈拿篾不接受耶利米的预言，他仍然相信国家可以保全。但无论如何，在耶利米这方面，情形便完全不同了。他深知神叫祂所预言的，必定成就。故此，要赎回那田地，除非出乎信心，否则便是狂妄蛮勇了。但耶利米却在信心里不厌其烦的进行这交易--他在契上画押，将契封缄，又请见证人来，并用天秤将十七舍客勒银子平给他的侄儿。现在，耶利米因着赎回的权利，已成了那块田地的主人，但那田地却要在敌人的践踏下，荒凉了七十年。对于耶利米本人，他深悉绝无可能亲自接管所赎的田地，因那将是七十年后的事。但是，他的作为岂非成为一个预兆--预示将来那更远大的永世计划和事物？在耶利米交易行动的影子下，我们看见了另一个更伟大的救赎者。祂决要赎回祂所应得的合法产业。但当祂的敌人--今世的魔王--在地球上非法统治的延长时期中，祂仍要忍耐等候着。“等我使祢仇敌做祢的脚凳”（诗一一〇1）耶利米有没有在环境底压力下投降？没有，因有两个因素支持他的行动：（A）神论及（或借着梦、异象或口头上的话语）那关乎哈拿篾要来叫他赎回田地的事果然及时应验了。（B）他自己从神那时得到的预言，虽在遥远的期待中（七十年后），仍带给了他一线光明的希望。凭着那点应许的曙光，虽在夜深的黑暗环境里，他仍然采取信心的行动（赎田）。这不是为着他本人的利益，而是为下一代着想。有人论及耶利米的举动类似“信心的赌博”。可是，信心总要经过严厉的考验。在耶利米身上也没有例外的。

    信心的反应

    当耶利米发觉自己被牵连在赎田这事上，他内心潜伏着的斗争和忧烦便逐渐萌露了。于是，他只好呼吁并求助于神的全能和权柄--“主耶和华啊，祢曾用大能和伸出来的膀臂创造天地，在祢没有难成的事。”（耶三十二17）再一次，我们可以看见“神的儿子的信心”在他身上被预示着。

    从耶利米信心的举措，我们可以学习三项满有价值的宝贵功课：

    （1）有时候，我们是很肯定地知道父神带领我们走在祂所指定的道路上，去完成祂所命定的事工。我们里面也充满了确信和生命的供应。当时，我们也有昭然的确证，显示那事是出乎父神的，甚至我们的“哈拿篾”也按时到来。我们将交托父神，并奉献自己答应祂的呼召。我们的信心也很有把握地支持这举动。可是，我们竟面对着相反的敌对力量的侵袭，就如监狱里的销禁和巴比伦军队的围攻。这些试探引起我们对信心行动的怀疑--以为我们是被带错或受欺骗。于是，我们内心的深处，对父神信实和全能便发生争辩性的斗争。

    在属灵的历史里，这经历对于神的子民，特别是神的仆人，岂不是真实吗？

    当我们与神同心、同行、同工时，我们的信心和属灵的地位（立场）便将或早或迟受到严厉的考验。让我们谨记那支持耶利米信心行动的最重要因素，是没有挽杂着任何私人的私益和个人的兴趣。他的行动好像与自己没有多大关系，因他深知他未能亲自看见和接管那田地（那将是七十年以后的事）。但信心的行动是不自私的，是超越他个人的兴趣、利益和自己生命的年日，这才是纯粹的信心，同时，这也是真实信心的透澈考验。耶利米的信心行动绝不被个人的利益和兴趣所左右，虽然他曾受到疑惑的短暂困扰，可是，监牢的围墙和庞大的敌军都不能遮蔽他在信心里所看见的异象。这都因他的行动，希望和目的是不自私的。

    （2）“原来我们不是顾念所见的，乃是顾念所未见的”（林后四18新旧库译本），耶利米在他所处的境遇里必定环绕着许多难以计算的“不可能”和“难成的事”。同样，每一位神的仆人，当他看见“那从天上来的异象”（徒二十六19），并认识“祂旨意的计划”（弗一11），曾经向父神完全交托并获得多方鼓励性的确证以后，仍可能遇到环境的严厉考验，对最终的成功和胜利，发生了疑问。于是，那些眼见的表面事物，便乘机欺骗我们，使我们以为所侍奉的是徒劳，所盼望的会落空。

    请想一想保罗、彼得、约翰所看见的异象，然后再详察当时教会的实况（比较主在启示录给七教会的书信）。他们所获得的远大异象必定是丰溢地超越眼前“那些看得见的事物”。保罗说：“我们是顾念那些未见的事物。”（林后四18英译）请注意“事物”这两字，它们不是理想、假设、镜中花、水中月，而是实实在在的未见永存事物。这些永存事物的实现，正如耶利米赎地的故事，是越过他在世年日之后始获得确定的应验和实际的果效。

    照样，在我们目前的环境里，在我们今生有限的岁月中，我们是何等容易地责怪教会的荒凉、失败和无可补救。我们以为单凭生命中所看见的异象而毕生努力工作，是徒劳无功的。然而，已往的的圣徒、先知、使徒，以及主耶稣在世上谦卑劳苦的榜样，他们一切美好而勇敢的脚迹就是在心的道路上，谴责和鼓励我们的最好导师。因为“信……即未见的事物之明证”（来十一1萧译）。所以，耶利米凭信获取亚拿突那田地的契约，就是“未见的事物之明证”。

    （3）耶利米将事变所可能发生的一切后果与父神的宝座联系起来。当信心受到严厉的考验时，父神那远超一切的最高宝座和统治万有的最大权柄，便成为我们灵魂的安全避难所--“耶和华啊，祢曾用大能和伸出来的膀臂创造天地，在祢没有难成的事。”（耶三十二17）最重要的，我们必须求父神洁净我们的心，脱离一切私人的利益和属世的动机，让十字架的功能深刻地栽进我们的生命里去，好让我们能以在充足的人心里，购买父神所指定给我们的“亚拿突”田地！


    集三十四 学我的样式

    读经：路十四26-27“人到我这里来，若不恨自己的父母、妻子、儿女、弟兄姐妹和自己的性命，就不能做我的门徒。凡不肯背着自己十字架跟从我的，也不能做我的门徒。”

    太十一28-29“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息”

    一、门徒的意义

    如果我告诉你们说：做基督徒是相当艰难的事，那么我们刚才所读第一处圣经的要求，就是更艰难的。然而有一个十分重要的点，是我们必须知道的。那里不是说到得救的问题，而是说到如何做他门徒的问题。那些命令虽然也包含了得救的问题在内，但那却不是得救所要出的代价。主不是说：除非你恨你的父母、妻子、儿女、弟兄姐妹，否则你就无法得救。果真如此，便是花代价来买救恩--每一个蒙恩得救的人都知道这个观念是错的。请注意，那节圣经的上文说有极多的人和耶稣同行，主不是对那许多人提到得救蒙恩要如何；主乃是说到做他的门徒要如何。在得救和做门徒之间，有着相当的不同，这点我们必须认识清楚。假如你懂得什么是做门徒，便知道好些人虽然得救了，但却没有做门徒；好些基督徒是信徒而不是主的门徒。

    那么，什么是做主的门徒？一个门徒学习的对象只在主人和先生身上，就是从主学习，为着好来服侍他。好比一个小孩子还未就学，只在家中学习，仅仅是家庭中的一个儿女而非学校里的学生，这就是信徒的光景。然而，门徒却都是已经来到主的学校上学的人，为此，主在某些事上必须有所要求。最重要的就是要全心摆上、全力以赴而不可三心两意。主的话不是说：要做我的门徒就必须离开父母、妻子、儿女、兄弟姐妹等。主的意思乃是定下做门徒的规则：不心怀二意--半心为主，半心为世事。

    二、做门徒应具备的条件

    明白了这一点，我们再来看做门徒必须具备的三个条件。

    1、纯全、绝对的心

    第一个条件就是全心为主：不能心有二用--一半为事业，另一半为主；必须全心绝对的为主。我不相信当你的心绝对为着主时，会忽略家庭和事业。如果我们的心完全摆在主那里，主也会叫你顾到家庭、事业，借此成全神的旨意。问题在于你的心到底在哪里？这是做主门徒的第一个条件。

    2、热切的学习态度

    预备好要热切的学习。门徒这名称乃是指受教说的。做教师的人就知道，对一个不肯学的孩子是如何的难教。主是教师（新约称夫子），他有许多事要教导我们，但他要求我们必须具备热切的学习态度。

    3、完全顺服主的教导

    完全甘愿的顺服祂的一切教导。主说：你们若遵守我的命令，就是我的门徒了。这句话包含了上述在基督学校里如何学习的三个条件：一个完全、绝对的心；准备好热切受教的态度；和一个顺服受教的灵。什么时候我们停止了顺服，祂也就停止了教导；没有什么事能比顺服学得更多。

    三、甘心负主的轭--失去自由

    我们所要学的就是“负祂的轭；学祂的样式”。大家都知道轭是作什么用的。它是一种工具，放在车辆、犁或别的东西之前，将牛或其他牲畜限制在这轭之下，叫它做主人要它做的事情。主说的轭乃是指着学习的方法，不服在轭下就不能学到什么东西；不在主的工作之下就不能学会什么事情。轭的第一个作用就是将我们的自由给拿掉了，我们身上的某些自由失去了。牛服在轭下，不能有自己的意志和选择；不能照自己的意思做事，也不能做自己的事。某些自由失去了，也就是己生命丧失了。所以“轭”乃是说出丧失己生命而得到基督。

    生命原是自由的，轭也可能是容易的，但“轭”是否容易，不在于轭的本身。“主说：我的轭是容易的。”木匠居住在乡间，周围的农人常来为牛（或其他牲畜）定制轭。主原是好木匠，祂所做成的轭都是最适用的，不会叫牛不舒服，所以祂说祂的轭是容易的。但重要的还是看牛如何，若牛一直想将轭脱开，那么就是适用的轭，也会变得不舒服。因此，轭是否容易就要看牛是不是绝对顺服在轭下。大数的扫罗曾来到祂的轭下，但主说∶“你用脚踢刺是难的”。农夫赶牛的时候，拿着一根带刺的鞭子，当牛随从己意不顺服主人的时候，主人就用那个刺使牛不敢偏行己路。当主对大数的扫罗说话时，他正在轭下。主的轭原是舒适的，但扫罗自己弄得不舒服。他以前不要这轭，主的轭对他是件不愉快的事。但主的话向他发光，使他得到启示，因而有了大的改变，愿意一生服在主的轭下，所以他能说：但愿主得着所以得着我的。换句话说，主将轭摆在我身上，叫我服在祂永远的旨意里；当我踢刺时，那轭就令我不舒服，若服在轭之下，那轭就是相当容易的。

    你为基督的奴仆，是能喜乐的，只要你全心接受主的轭，有个降服的灵，热心学习，绝对顺服。做主门徒是从此开始的：在主的轭下放弃自己的自由，接受耶稣的自由，由此不断来学习。

    四、门徒该学的几个功课

    主的门徒学什么？当初跟随主的人所学的，也正是我们所该学的。

    1、恩典的灵。他们该学习主--他们先生--的灵。路九55主说：“你们的心（原文是灵）如何，你们不知道”。他们的灵与主的灵不同。你读这节圣经的前文就能明白主说这话的意思。那时主与门徒经过撒玛利亚往耶路撒冷去。门徒可能在那里买了一点东西要召集一次聚会，但撒玛利亚人不肯接待他们。门徒就将这事告诉了主，又说：你要我们吩咐火从天上降下来烧灭他们吗？主说：“你们的灵如何，你们不知道！人子来不是要灭人的性命，是要救人的性命”。门徒在“恩典的灵”上失败了。主的灵是恩惠、慈爱、怜悯的灵，而门徒却有另一个灵。这就是他们需要学习的。

    我们里面不该有审判的灵，而且必须远离它。当人离开我们、论断我们的时候，千万不要在主面前说：“主，你定他们的罪！”“爱我们的仇敌！”是基督学校里的大功课，这就是当初门徒学的第一个功课。

    2、不可因偏见而抹煞同情心。太十五21一24记载：那时有个迦南妇人向主耶稣喊着说：“主啊！可怜我，我的女儿被鬼附得甚苦。”这个困苦的女人前来哀求主，但门徒却想叫主打发她走。这次，门徒在“同情！”上失败了，这个失败乃是从偏见而来的，因这女人是个迦南妇人。犹太人一向对迦南人存有偏见，旧约对迦南人是毫不同情的，所以门徒对主说：让她走开吧！这个女人如此痛苦，门徒一点也不同情她。但主却要让那妇人在此学习一个美好的信心功课，也将她带进这基督学校里来。然而门徒却在同情上失败了，可见偏见是如何能抹煞同情心。

    3、能有超越的盼望。太十六章21一23主说到要上耶路撒冷钉十字架以及将在耶路撒冷发生的事，彼得就拉住主说：“主啊！这事必不临到你身上。”（原文是说愿神不让这事临到你身上）这时主说：“撒但，退去吧！你只体贴人的意思，不体贴神的意思。”其实彼得那样说是有原因的，他想：若是主钉了十字架，一切就都完了。他没有看见十字架那边的事，只看见说，主钉十字架将使他一切的盼望都落空了。这是信心上的失败。 如果你真相信祂是神的儿子，就不能有那种“十字架将使你一切事都了结了！”的想法。所以“能有超越的盼望”是他们在基督学校里要学的另一个功课。十字架不是败仗乃是胜仗。这也是基督学校里的大功课。

    4、降服主--只听祂。太十七章记载登山变像的事，有摩西、以利亚显现，同主说到十字架和耶路撒冷受苦的事。就在这时，彼得说：“主啊，这里真好！我们在这里建三座棚，一座为你、一座为摩西、一座为以利亚”。写书的人说彼得不知道说什么才好。于是从天上有声音说：“这是我的爱子……你们要听祂”。这就是对彼得说：你不该听这个、听那个，只应该听祂。这又是彼得在“降服主”的事上失败了。这是一切门徒该学的功课，也是我们所该学的。

    5、温柔的灵。太十八章门徒来问主说：“在天国里谁是最大的？”我们实在惊讶，门徒为什么会问这个问题？他们为什么竟在此时此地争论谁为大？这又是一大失败--在温柔上失败了。

    在此我们看到门徒的灵和主的灵是何等不同。我们都该学习主的灵。主说：你们该学我的样式，我是柔和谦卑的；主也说：我在你们中间是服侍人的。主的灵是何等温柔。这也是在主的学校里要学的。

    6、无限的饶恕--七十个七次。太十八21又是彼得的故事。这一次，可怜的彼得问主说：“主啊！我弟兄得罪我，我该饶恕他几次呢？七次可以吗？”弟兄姐妹，饶恕人该不该有限度？我们能不能对得罪我们的人说：你已得罪了我七次，不能再饶恕了？主说：不是七次，乃是七十个七次。这就是说，饶恕是没有限度的。彼得在爱心上又失败了。爱能遮盖许多的罪，爱是永不失败；爱也永不放弃。

    7、了解天国的性质。太十九章有母亲带小孩子来到主面前，要求主按手在小孩身上给他们祝福，门徒就责备他们。主却说：“让小孩到我这里夹，因为在天国的正是这样的人”。门徒和主在看法上的差异是何等大！他们若打发小孩子回去，将是何等的失败，是在“了解天国性质”的点上失败了。

    8、不求报偿的牺牲。到此为止，门徒应该已经学了不少功课，对主也该有些认识了。不料在太十九章27节彼得又对主说：我们已经撇下一切来跟从你，你将来要给我们什么？你会偿还报答我们所舍弃的吧？在此又有一个必须要学的功课，因为彼得在“甘心牺牲”的事上又失败了。“不要求任何报偿的牺牲”就是主的灵。祂已舍弃了一切，但祂没有对神说：我倒空了一切，你要报偿我什么？祂是凭爱舍弃一切！

    9、谦卑的灵。太二十章雅各约翰的母亲来见主，对主说：“当你得国降临的时候，叫我这两个儿子一个坐在你左边，一个坐在你右边”。这是相当过份的请求。但一位母亲这样做是可以原谅的，这就是一般母亲望子成才的心理。然而别的门徒听了却大大的恼怒，他们也想得到高位，以为高位被雅各约翰捷足先登了。这种想法和主的灵又是何等相背。刚才说过，我们该学习主的灵一一谦卑、温柔。 我将这些功课摆在你们面前，这些都是马太福音所启示的，但愿我们都能学好这些功课。五、从失败的经历中学成

    然而，我们怎样学习这些功课呢？就是借着失败发现自己的软弱；靠着主学习该学的功课。主常将门徒摆在这样的情形中，叫他们认识自己的本相--这是基督学校的故事。祂容许我们落到失败的光景之中，借此发现自己是什么样的人--何等软弱、不可靠。

    主的事是必须在主的学校中学习的。我们实在需要看见我们和主是何等不同--有如天壤。需要主灵的光照；需要圣灵来做工。如果我们接受圣灵的光照；让圣灵来工作，我们的性情和性格就必大有改变，叫我们另有一个灵--主的灵。不再是原来那个失败、软弱、刚硬、偏见……的灵。所以主说：你们不知你们的灵如何。祂何等愿意在我们身上看见一些和祂的灵有着相同性质的东西。

    这些不过是当日门徒学校里的一般功课而已。以就证明了他们学的是何等成功。当圣灵降临之时，他们就把以往所学的点点滴滴发挥出来，叫人看见主自己。因此，学习主的灵须在艰苦的学校学成，这所学校叫他对自己完全失望。除非我们认识自己是什么样的人，否则就不能欣赏主自己；也无法学习美好的功课。

    现在，你明白什么是主的门徒了吗？一个做主门徒的人不是仅仅得救的人；乃是将自己完全交给主，降服在祂之下，顺服祂一切命令，愿意完全改变的人。求主叫我们学习成为一个良好的门徒。


    集三十五 真正的教会

    有人对我讲教会的道理、讲教会的真理、讲教会的立场……不管你是怎么说，我是看他们接纳多少基督所已经替他死的人。不拒绝任何人，也不成为闭关的，乃是接受那个牺牲的爱所接纳的所有的人。“基督为教会舍弃了自己……”如果你真看见了教会，你就不能狭窄、狭小、拘泥于律法，或关闭。因为你看见教会，你就是看见了基督，你不能把这两个分开。你看见祂，你就看见了教会，你也就看见了教会对祂的价值，因为教会乃是无价之宝。

    我们的弟兄讲到新耶路撒冷，提起它的构造

    组织宝贵的、各式各样的宝石，又有珍珠、精金、透明的精金。这都是什么？是给我们沉思的一幅美丽的图画吗？不！不是的，这是向我们的心挑战，这乃是主耶稣宝贵本质的浓缩--那就是教会。

    我们唱诗，但我们所唱的，有很多事是不对的，是错误的道理。我们唱一首诗说到向锡安迈进，走在许多条精金的街道上，这是错误的道理。在那城中只有一条街道，在城中只有一条精金的街道，你们都得住在同一条街道上，互为邻居，住在一起。哦！你们是要放弃基督教吗？你们看见我的意思吗？主耶稣的宝贵至少要使我们能够快快乐乐地住在一起。使我们因祂而联系一起的。不是我们人性里的分门结党的成分，乃是基督，那就是精金--这就是教会。我们绝对不能去联系。千万不要越过这个而以为我们能进入教会。我再说，这是非常世俗的。哦！我何等巴望今天的基督徒能够了解这个点。

    我想许多基督徒最大的难处，乃是与教会有关的事。教会是什么？教会究竟是什么呢？他们把教会降低为地方教会、本地的教会、地方的聚会，这是什么？我们所看见的地方上一群一群的信徒，哦这就是教会吗？这就是基督的身体吗？这是以弗所书吗？哦！那样的想法根本是于理不通的。照着新约要全然看见教会的出现，这岂不是我们的难处吗？现在我的问题就是要怎样把这点向人陈明。

    亲爱的朋友们！你我在我们自己里面并不是教会。我们不是教会，我们也不是教会的一部分，我们乃是从教会中被格除的，我们并不是在教会中的。所以，教会无论就着宇宙的一面或地方的一面，都不是基督徒团体的集结。真正的教会，乃是在我们每一个人里面基督的度量。今天下午，当我们来到桌子跟前时，那么有没有看见这点呢？基督就是教会。因此，组成教会的就是在我们里面基督的度量。

    你不能加入教会。要改变你的措词，没有加入教会这回事。如果你不是基督生机的一部分，不是由他神圣生命所产生的，而且没有与你自己原有的东西不同的，你就不在教会里，但是，如果你借着新的出生，而从里面成为基督生机的一部分，那里就有教会。唯有当我们在灵里而不是在肉身里聚会，那里才有教会。我们可能在肉身里聚集，那是会众--却没有教会。我们可以称自己为教会，却没有教会。唯有当我们在灵里聚会，在圣灵里聚会时，就有基督的同在--自然就有的；我说，这是自自然然的同在，这就是教会。教会不是你去组成的，也不是你去形成的，使徒们从来没有想到他们应该出去组织教会，我说这话也许会使你们吃惊。你们要把这话听进去。他们从来没有想到，他们乃是蒙主呼召去组织教会。他们所做的，乃是去传基督，他们不只传基督，更是亲自把基督带去。当人有了反应，接受基督到他们的生命中时，他们就自然而然地来在一起。保罗和其他的使徒们从来没有说：“现在我们出去找那些人，带他们得救，然后把他们召集起来组成一个教会。”没有！教会，就像我们弟兄所说的，是生出来的，是自然而然生出来的，是基督集体地在一起，也是在众人里面的。你一从灵里出来，就是违背教会。你一进到天然的地位去，就是得罪教会。唯有我们住在祂里面，住在祂里面才是教会。这里所包含的太多了。我们从里面住在主里，然而教会乃是基督自己在我们里面的加增，组成了教会。

    我们要有正确的想法，彼得对他的属灵的房屋（中文圣经翻作灵宫）清楚得很，他给人很深刻的印象。要注意彼得的是书信怎样开头的，而且要记住后面他是要说到属灵的房屋，就是神属灵的房子和活石。他开头这样说：“写给那分散在本都、加拉太……的圣徒。”彼得！你在说什么？圣徒们分散在全世界各处，而你还要讲一个房屋，一个属灵的房屋？你的意思是说地理不是首要的事吗？在一个地方聚集不是首要的事吗？不是！首要的事乃是基督到底在哪里，基督到底在哪里？无论在哪一个地方，只要有两、三个人有基督在他们中间，教会就得着代表了。基督就是教会，就是他自己的身体，不是我们的身体。哦！要克服这一个点真的难如登天！但你们或许能略知一二，略知一二。


    集三十六 争战的掳物

    读经： “他们将争战时所夺的财物分别为圣，以备修造耶和华的殿。”（代上二十六27）

    从这段圣经里，我们认识了神的家是借着我们的争战而构成，主用争战的成果来建造。大卫交付给所罗门建造的圣殿也是如此；当那座殿建成的时候，它巍然矗立，代表一个全面的胜利；它的材料说出完全的得胜，圣殿的银和金，以及其中所有的宝贵材料，都是从争战中掳来，而经过制作，被建造在神的家中。旧约里的这个例子，在新约的实际里也是同样的实在；那个更伟大的“大卫的儿子”，那位更伟大的所罗门，祂“在这里”用祂自己的争战，并祂圣徒的争战中的掳物来建造神的家。

    当我读到历代志上第十七章九至十节时，印象非常深刻；神在这里对大卫说话，其中祂提到一件事：“我必为我民以色列选定一个地方，栽培他们，使他们住自己的地方，不再迁移，凶恶之子也不像从前扰害他们，并不像我命士师治理我民以色列的时候一样，我必治服你的一切仇敌的……”你注意耶和华是说到治理以色列的士师们，你也记得，他们的职任是帮助以色列人完成约书亚所留下未完的工作；当他们在约书亚统帅之下时，耶和华要他们将应许之地所有的居民完全除灭，并且治服每一个仇敌；但是他们在这件事上失败了，他们容让仇敌存留，他们妥协了。以后，耶和华兴起士师，拯救他们脱离当初在除灭一切仇敌这事的失败所带来的恶果。但是士师们失败了；整本士师记就是一个悲惨的故事，而在末了，使命仍然没有完成。耶和华兴起士师，为完成约书亚留下的工作，可是他们并未完成它。在历代志上第十八、十九章里，有一个非常有趣与启发性的重点：当耶和华对大卫说到有关神家的建造时，他就明确而积极地接受这个使命，要将士师们未曾赶逐的仇敌治服。这些仇敌就记载在这两章圣经里。你将这两章圣经读过，就会看见士师记里面以色列人所有仇敌的名字。大卫从神殿的启示里，被神的灵感动，看见一件事：若这些仇敌未被治服，被完全的除灭，神的殿永不会出现。耶和华应验祂自己的话，亲手对付了大卫的仇敌。当耶和华使大卫在四境都得胜之后，大卫就将圣殿的图样传交所罗门，开始建造；而他在争战中所掳来的胜利品，就是建殿的材料。仇敌手中握着建殿的材源，所以必须治服他们，好使神的殿被建造。这件事可以给我们明亮的光，照明我们前面相当长的一段路。我愿意将它缩减成简练的话而形成较小的范围，但它能帮助你们将来有很广的应用与默想。

    建造的两方面

    建造神的殿有两方面，我们可能常会偏重其中的一方面。有一面是关乎数量的，当我们想到建造神的殿，我们就想到得着人，借着将人带入救恩与真理，而加增得救的人数。所以我们多半想到神的家，就像彼得所说的：“你们……也就像活石，被建造成灵宫……”这说出我们所想到的数量的一面：收集一个一个的石头，将他们安置在属灵建造的位置上。这是建造神的家很真实的一面，但它只是一方面而已，是真理的一半，还有一方面是同等的重要，缺少了这一面，整件事就不够完善。这是神家建造的属灵和实际方面。你们可能有许多的人得救了，但仍缺少神家最真实的意义；你们可能有一群会众，却没有一个教会；你们也可能有相当多的人数，却没有一个属灵的殿；神的家不是单与数量有关，而是一件属灵和实际的事。就是说：它有一个特点，这个特点使它具有神家的性质，它必须从它的元首取得这个特质，而最后当神的家完成时，人能从它身上看见这个特质。他们不仅仅是一批得救的群众，而是带着元首--主耶稣之特质的一班人。这个时刻必要来到，主要将祂的名赐给凡属祂的人。那时，我们会得着一块白石，在其上有一个新名，我们会有一个新名，就是祂的名。祂的名字要写在我们的额上。这些都是象征性的话，它的意思是说：主耶稣将在属祂之人身上，完全地被彰显。当你看见他们，你会说：“这些人表现了主耶稣”；你所看见的都是祂，祂在这些人身上那么显着，你只能说；“这是基督的性情”。你在他们身上遇见了祂，当你遇见他们，你就是遇见了祂。所以，借着属于祂的人，祂要被宇宙性地彰显出来。祂的名字就是祂的特性，祂的名里面所包含一切属灵的和实际的特性，都在他们身上，他们的特性从祂而来。所以，将来会出现一个宇宙性的彰显，陈列主耶稣的特点与性情。这个彰显并不废除祂自己个人的存在，乃是他们成为一个导管，将他自己宇宙性的发表出来。

    经争战而老练

    因此，建造神的家，不仅是聚集一些百姓，是一个属灵和实际的建造，而这个建造唯有经过争战。神所计划的次序是，主耶稣自己已经全面性地胜过祂的众仇敌，但祂仍然将这些仇敌留下，让我们来对付。虽然仇敌已被击败，但他们仍被留下，为要让圣徒们来对付。主自己虽已得胜，但祂并未将我们的仇敌从宇宙中赶逐出去，他留下这些仇敌，好让我们在祂的得胜里去争战；经过这样的争战，你和我才能得着属灵的与实际的长进，唯有借着争战、战役、严格又可怕的属灵战事，才能让我们得胜元首的超卓实际地作在我们身上，我们在祂的得胜里夸胜，但我们知道信心必须经过争战的试验，在争战中深深地被考验，以至于它不再是一个客观的持守，或只是相信一个在基督里的事实。在争战中得着从祂而来之信心的操练，并把祂得胜的能力作在我们的生命里面。信心必须经过严格而可怕的考验，凡不出于基督的一切都不足以带我们经过；如此，我们就在祂的得胜里被制作到全然与祂合而为一。这件事必须被制作在我们里面，而且只有着借争战中所产生的信心才能作成。这样，经过争战与抵挡，我们就在神的主权所安排的生活中有属灵与实际的建造。

    属灵实际的一面，是指着经过操练而有的得着。借着加略得胜的价值而操练信心。我们对于加略的得胜理论性的取用，是一件事--在急难中，我们说：“我取用加略的得胜”；但是经过你发现没有事情发生；虽然我们站住了地位，但发现自己一直宣告持定地位，一直持定、持定，在这样的过程中，信心才经过试验，而加略的得胜就不再是客观的取用，它成了里面的建造。最后，得胜在我们里面正如在主里面一样。它在我们里面成为一个实际的性质，到了下一次的试验里，我们不再是努力去持定地位，乃是得胜已经生根在我们里面；有一点信心作在我们里面了，它成了我们的一部分。

    为启示而争战

    这样的争战是从许多不同的层面、方向、关联而进行的。你得着了一个启示，是主将某一个真理的幔子为你揭开；天开了，你看见了一个真理，是以往从未看见过的，也许你看见一件全新的事，也许是一件已有的认识，却有新的亮光。无论是哪一种情形，都是一个新的启示。替你带来许多的新鲜、喜乐、感动，并且将你提升到“敞开的天”的境界。可能有一段期间，你在这个启示中，觉得非常欢畅、荣耀；你浸沉于其中，除了那临到你的新启示之外，没有别的事是你愿谈论的。然后，你会来到一个地步，进入一个与此启示有关的但可怕的争战。似乎原先的荣耀消失了，而你心中所充满的是种种的疑惑。所以你变得冷沉、死寂、黑暗；那个启示似乎失去了持定你的力量。而且从你现在这经历的观点来看，你怀疑究竟那个启示是对或错？我们真是很奇怪的受造！这些事在我们的经历中，曾经何等有能力；但当某种环境临到，它们就变成了令我们猜疑的事：这些启示是真的吗？或者只是随手拣起一个“启示”而欣赏一阵子呢？虽然它一度充满了新鲜，然而它只能带我们走一段路。现在，一切都不真实了，我们开始为着主曾赐给我们的那真理而争战。在这样争战之际，我们自己被主搜寻，我们的心被祂察验，我们正经过考验。记得约瑟吗？“耶和华的话试炼他，直等到他所说的应验了。”（诗一百0五19）主的话试炼他；我们也必须回顾所有曾说过、相信过的话，反问自己许多有关的问题。

    神的话试炼我们，使我们在争战中发展了属灵和实际的素质，产生了属灵和实际的特色。争战中为着更深的建造得着掳物。当我们回来时，不只是回到以往我们对这真理的认识，乃是进入更高、更深、更刚强的认识，因此这个真理对我的意义较以往更丰富，因为我们会带着它进入争战，并带着建造的掳物回来，如此加入了新鲜的、属天的因素。借着争战，有些新的材料调入原来的建造里，带来额外的价值；这是复活的能力。如此，神的物从神出来，带着它一切的神圣荣耀、美丽、力量。我们在它的光中喜乐一段时期，然后与这个光一同进入死的里面；但是，就在争战中，在死亡里，全人被搜寻、被试炼、被考验、被显明、被赶逐到一个地步，若这光熄灭了，我们也就随之而去，因为这个启示就是我们的生命。若我们能带着启示回来，是因复活的能力开始运行；带回来的启示将比以往更强烈，而且我们携回掳物来建造神的家。我们才知道这启示的价值是以往从未证实过的；因为，以前我们未曾随它一同进入争战，从未试用过这套军装，从未试验过这把利剑。但是，现在我们与这启示进入争战，而得着前所未知的宝贵价值。启示确实要经过这样的工作。我们看见许多人，他们一步跃入启示中，他们手里也紧握住它，除了这个新启示以外再不能讲论其他事物。我们非常高兴、也欢喜看见人能进入这种境界，但是我们要说：是的，他们很快就要为这启示经过试验，而且这启示的本身就要测验他们；他们会经过一段可怕的争战和黑暗，对前所得着的启示充满困惑，究竟它是真的？是对的？这时，主就把启示放在他们的‘里面’了。原先，这启示大部分在某一方面来说，是表面的，是客观的；但是现在主要将启示栽植于他们里面，将他们也种在这启示的里面。他们经过以后而出来了，就说：从前这是主赐给我的，但它只属于别人，现在它是我的了。然后，他们开始用这次争战而得着的掳物，建造神的家。

    为使命而争战

    在‘神永远旨意的异象’这件事上，原则也是一样。主赐给人关乎祂心意的异象，也就是祂召我们来服侍的那旨意；这异象抓住了我们，祂的旨意控制了我们。在一段时期里，除了我们为之而被召的这旨意以外，我们无他所思想、所谈论。使命与侍奉这件事完全主宰了我们，我们有了一个异象。于是，我们带着这异象往前一段时期，我们按着这异象的推动力向前；然后似乎异象失败了，而我们为此异象进入一种争战的境界。当争战猛烈时，异象似乎进入死亡，我们经过一个极深而黑暗的经历，在这里整个问题又集中于：究竟真有异象其事吗？我们有否迷误？这就是主召我们的目的吗？是否我们自己跳入其中，而终究不是主的意思？我们错了吗？我盼望大部分的人为了异象的争战，懂得这一种冲突的经历。但是到末了，当我们来到更刚强的地步，就比以往更认识这个关乎那神圣旨意的异象。

    我们的历史正是如此；无数次我们带着我们的异象进入死亡与争战；在这些经历中，看起来似乎异象完全失落了，许多的疑问产生了；但我们终于从争战中出来，并且发现我们自己较以往更结实的联结于那异象。我们经历争战，在其中有属灵的和实际的素质调入；而这一个建造，就是试炼的成果。

    为所站的地位而争战

    我们宣告自己所站的地位，当我们在聚会中和特会时，在与主的百姓的交通中，这件事何等容易。我们宣告我们奔跑有定向，而这里有我们永远要走的道路--‘我将永远、永远不离开祂。’我们今天可以非常流畅地唱这样的诗歌，但明天，我们可能四围观看，要为自己找一个后门而开溜。我们的心真的最容易刻变时翻。我们采取一个态度，我们站定一个地位，我们也宣告；目前，靠着这一点力量，我们往前。但是，我们不久就为这个地位受到挑战。你看以色列百姓的历史如何说明这件事：“那时摩西和以色列人向耶和华唱歌……”他们到了红海的另一边，全以色列都在歌唱，他们唱什么？唱一首完全得胜的凯歌。你会以为他们已经进入了应许之地；但是在不久之前，他们还在埋怨神和摩西呢！他们被考验、挑战、试验，就是为了所站的地位。接着，他们经过了一段黑暗的时期。所以，当我们宣告一个地位时，迟早我们会为那地位而经过考验。（我盼望现在我这样的交通不会造成一个结果：你说我再也不宣告我的地位了。你若采取这个态度，那只有拦阻了神的目的。）为了要得着掳物，我们必须走那条路。只有在这条路上，才会引出真正的素质。我们诚然是按着自己向主忠诚的度量而宣告我们的地位。主呼召我们如此做，为的是要得着一个考验我们的根据。好像主做事有一个次序，祂必须先得着我们的宣告，祂才做工。若你从来不表明态度，总是有保留，或一直那么谨慎，主永远不能在你身上做什么。只有当我们的脚离开底层的踏板，而跨入深处，并宣告我们是与祂同往，祂才能开始做事。我们为了所采取的地位而受考验，因我们的奉献而被试验；但在这些考验过程中所得着的特质，就是争战所得的掳物，是建造的素质。

    我曾经读到：“许多人缺乏能力”，但能力是怎样产生的呢？有一天我们经过电车引擎充电的地方。我们听见无数的轮子滚动的声音和噪声，我们问说：“这些轮子如何产生能量？”我的朋友说：“只是借着轮子旋转时所产生的摩擦，摩擦产生电力。”

    所以，当神要将更多的能力赐给你时，祂必须先给你更多的压力，借着厉害的摩擦，产生属灵的力量。有些人不喜欢，尝试逃避这些压力，却不愿得着属灵的力量，而借它超越痛苦的环境。

    为达到力的真实均衡，“相对”是很重要的。向心力与离心力是相对的运作，而维持我们的星球在它的轨道上。一个力量推进，另一个力量抗拒；所以一面行动，另一面反动，地球使自己平衡地围绕着太阳运行，而不至于被扫荡到荒芜之地。

    神也是如此引导我们的生活。单有一个推动力是不够的，我们需要等量的拉力；所以，祂用在我们生活中的严格考验，把我们拉住。祂也用试探和试验的压力用一些看似于我们不利的事物，拉住我们；但事实上，祂正在带我们往前，建立我们向前的力量。

    “让我们为了这两种情形都感谢祂，让我们既接受飞翔，也接受压力。在神圣的推动下，让我们朝着我们高超而属天的呼召，凭着信心与忍耐努力向前。”（取自《荒漠甘泉》）

    这是说明属灵争战的另一种讲法。光与力量都自冲突中产生。主也是这样用争战的掳物建造神的家，并且许可仇敌留下，为让我们来胜过，有里面的和外面的仇敌；我们经过争战，好让祂使神的家得着美丽与荣耀。

    主的手指点出这些话，给我们看见：当祂赐下一个异象、一个启示、一个呼召，我们有所反应，然后相反的情形会临到。但艰难与相反的情形并未与神的启示和呼召相违；其目的乃是要带我们进入一个情形，在真理和侍奉上，远超过仅仅属情感的领域。这些争战一定要带我们到得力之处，这是我们可以确信的。主耶稣说：“我要建造我的教会，阴府的门不能胜过她。”这是因教会有实际的质量。借着这些实际的美德，教会永远被坚立。


    集三十七 最高的使命

    我从但以理书第十章抽出第19节中的一句：他说：“大蒙眷爱的人啊，不要惧怕，愿你平安你总要坚强！”为着下面交通的需要，我想再加两节新约经文：“也要为我们祷告，求神给我们开传道的门，能以讲基督的奥秘。”（歌罗西书四3）“所以我们有意到你们那里，我--保罗有一两次要去，只是撒但阻挡了我们。”（帖撒罗尼迦前书二18）神心意的彰显。

    “哦，大蒙眷爱的人啊！”神对但以理说的这句话，实际隐含了神对他的认可和满意，神整个的心意也在这里得到了极大的彰显，毫无疑问，这就是神心意的流露，它彰显出神的心。“哦，大蒙眷爱的人啊！”“你是大蒙眷爱的！”这句话对但以理说了三次，如果神这样对我们说话，其中必定有非常深刻的原因，保护着很多内容，这不仅只是一种情感的流露。决不会如此浪费情感，不管神是多么愿意显露祂的良善，如果神会这样说一件事情，这后面，这里头必定包含了很多的内容，这宣告概括了神对人关系中的许多特征，我只要指出其中二、三个，你们立刻就会看出事情实在是这样。

    属天使命的爱

    比方，我们从这句话中可以看到一个巨大的事实，对一个人来说--让我用一个更大的词--对人类来说，在我们经历奇妙的救赎的爱之上，还有一个更深的东西--那就是属天的使命的爱。虽然救赎的爱决非小事，但在这里因着人进入神的旨意中，天也用这样的语言为他作见证：“你是大蒙眷爱的人”。这种经历并非但以理独有，这是一个伟大的圣经真理，是圣经里所记载的事实。这实在是非同寻常的事情。天使长从天而来，一路争战地来到他面前，对他说：“但以理，天对你的估价是高的，在天上你站在一个高贵的地位”。“你是大蒙眷爱的人”。我说这事是大大超过奇妙的救赎大爱，我们感到救赎大爱本身就是我们难以理会的，它长阔高深，超越我们理解的范畴，救赎大爱永是我们的主题，我们的诗歌，然而，这里有另一种对人属神、属天的爱，比救赎大爱还要更深远，我称之为属天使命的爱，这个爱以其特殊的方式显明了一切服侍神最终旨意的事。

    我们说：“还有什么比救赎大爱更荣耀的事吗？还有什么比人有份于神的救赎大爱更奇妙的吗？虽然你和我对自己只有那么一点的认识，但我们还是被这救赎大爱所包围，虽然人的光景是这样，人还是有份于这个蒙恩地位，这件事实在令人惊奇。然而除了救赎大爱之外，还有另外一件更高的事，这个爱关系到事奉神的旨意，让神心满意足。请注意，这里说的又是人，这是我们下面交通中一直要强调的。天在宣告，天使和天使长们也站在神的一边对人这样说：”你是大蒙爱的人“，”哦，大蒙爱的人啊！“，这难道不是一个现实吗？但这只是这句话中谈到的一方面，在下文中我们还将看到更多的含义。

    对神旨意的智识

    我们注意到在这个宣告里还包括另外一个意思：有份于神属天的智识系统，这有多么伟大价值和意义。这话听起来有点怪，但这里的意思就是如此，你可以注意到在这段经文中，不断重复提到但以理是如何地知道，如何地明白，如何对这些事有认识，如何对事物有属天的智识，如何认识神旨意，如何对当前的意义和兆头有种认知。假若神能找到一个人或一个器皿在这样的地位上，那么这个人多器皿对神来说就有莫大的价值，就是这样一种智识，这样一种认识，这样一种明白，这样一种属灵的眼光，带出了这一句话”你是大蒙爱的“，所有的一切都是因这句话而来的，拥有属灵的认识和智识，有份于我所说的，属天的智识系统，真正从内在认识神的心思意念，这真是一件了不起的事。在此我们必须注意，在但以理的例子中，这种认识还包括从神的话语中来的光，他一直在读经，他也接受了神话语的光照，我们可以在下面看到更多。

    影响天的祷告

    再来看这宣告中的第三方面--这种祷告的根基和性质，这种祷告超过现世的事物，触到整个灵界的秩序，把天上的各种势力，属天的和属恶魔的都震动了起来。我们把这章都读一下，就会看见这件事，这个祷告超越了现世的各种事物和事情，也超越了我们个人的和私己的事，超越了我们的日常生活，这些与日常生活细节有关的要求很重要，但是这个影响天的祷告，也是超越了现世的和全地的一切，它触及了这个世界背后的整个灵界，让天使行动起来，让整个天为之震动，而撒但也愤而抗争，反对、抵挡、阻挠。

    难道这还是一件小事吗？这是圣经中一个伟大的主题，不只是但以理特有的经历。我知道你们现在在想什么，你们想：这一切听起来太高、太深奥了，超过我们所能领会的。这不是一个普通基督徒的生活。不，亲爱的朋友，事实上，这正是教会之所以存在的性质，是对交换存在的一种解释。

    如果我们对这事实没有领会，我们就完全没有领会在这职分中所蒙的呼召到底究竟有什么真实的意义，虽然但以理是有另外一种职分，另外一种关系，但我们是有一样的属灵背景，我们是同样蒙召进入这个领域，这在弗六10-20节正是清楚地说明了这一点。现在我想你们都会同意我所举的这些例子，正是”哦，大蒙爱的人“这句话中所包含的内容，如果这一切是真实的，但以理必定是有所代表的。

    让我们看一看这种影响天的祷告的根基和性质，我相信这是理解一切事的关键，所有的事都与一向天的祷告发生关系，也围绕着这件事，这祷告能立刻出去，真实地触到事物最终的源头，能直到宝座，达到”诸天掌权“的地方，你们都知道”诸天掌权“这句话，特别出现在但以理书中。下面这几段经文，说到因着但以理那富有影响力的祷告，神给他的估价：但以理书十12-14；以西结书十四13-14，20。

    这种祷告的根基和性质是什么？我们已经提到首先是对神的旨意有认识，对于当前光景的意义和兆头有认识。这是这种祷告最根本的根基。在但以理的认识中，神话语的地位，首先我们来看神的话语在但以理的认识中占了什么地位。我们来读一下九章二节就会知道我，但以理从书上得知，”耶和华的话临到先知耶利米，论到耶路撒冷荒凉的年数已满“。我前面已经说过，但在读当时他那本圣经带着一颗祷告、默想、奉献的心在读，所以他所寻求的并不是要得着圣经知识，而是要明白神的心意是什么，神要做什么，神真正的目的是什么，要明白当前的情势与神的这些心意有什么关系--当他如此寻求，在神的话中寻求也透过神的话寻求时，他得着了智识和明白。我在这里并不想花时间来谈任何读经、查经，我在这里要指出的是：你若摸到上面的能力，你首先要知道神要做什么，你若要发出这样的祷告--无论是个人的或是团体的，或者神要全教会有这样的祷告--你要发出像但以理祷告效力的祷告之前，我们要先认识、明白神的目的，神的心意，并且与神的旨意发生关系时，我们应当站在什么地位上。

    亲爱的弟兄姐妹，我这样强调不会太过分，我想强调这件事的重要性无论如何都不会太过。我要让你们来好好地思想一下当时的整个情形，是这样的：因着但以理的祷告有几件重大的事情发生了，包括天上发生的事和地上发生的事，可是但以理不知道他在祷告什么，若他知识凭空抛出他的祈求、他的盼望、他的心愿，而没有清楚明确地知道神的心意是什么，也不知道他自己想要的是什么，那就不会有任何一件事发生。很奇怪，今天有这么多人致力于研究预言的应验--包括研究但以理的预言--但是却很少人去发现神对祂永恒的旨意有什么启示，今天我们所处的时代有什么特征--就是从神永远旨意的眼光来看当今的各种情形有什么意义。

    今天许许多多人沿着预言和预言应验这条线去解圣经，但是却很少人真正全心认识神永远的旨意和他们所处的时代的特征。预言的应验，虽然不是完全，但绝大部分的也是在将来。他们都是属乎将来的事，我们可以思想的最重要的事应该是：神现在的心意是什么？当前的光景表明了神怎样的心意？你们可以对预言中的真理有一套高深内的认识，但对你最重要的属灵生命却丝毫不受影响，这有什么益处呢？尽管我对所有的预言都了解了，可是若它与我个人的属灵什么不发生关系，对我的现在不产生什么大的改变，那么它就一无价值。你对于预言的一切研究价值也就不过如此了。所以很有可能你对预言的真理了解了很多，但是这对于神在这个时代中的伟大旨意却没有任何帮助。

    哦，今天有这么多打岔，这么多次要事情来打岔，不管它们是真是假，它们都是岔路、歧路。英国犹太主义是一个非常诱人的题目，我在这就提一下，不做深究。普球论也是一个很招人喜欢的说法，在欧洲十分盛行，有很多人跟着它去了，我还可以举出更多这样的例子。这些事情对于醉心于这些道理的人的属灵生命产生了什么效果呢？对于神永远的旨意在今天的彰显产生了什么效果呢？什么都没有！它们一无价值。它们大多数对于那能反映属天事情的属灵什么来说或是出于理想，或是属地的事物。

    现在请注意，但以理知道神对祂百姓的心意，他知道他所处的那个时代有什么特征。我们要从这一点开始思想，从神的眼光来看，你我所处的这时代有什么特征？这个时代，你我仍然存留在是的这段日子，有什么的性质，有什么目标，有什么目的？神的意思是什么？但以理对他那时代的特点清楚得很，不仅如此，他还知道在这个时代结束之前，神的旨意不会改变。

    我们为什么这么说？这么说是什么意思呢？是这样，今天有很多人放弃了神对这个时代特征的启示，他们认为那是不可企及、毫无希望的。可是神并没有改变任何一个时代本身的特征。如果神说某一个特定的时代，某一段特定的岁月，要成就永恒事务的某一部分，那么祂就不会改变。祂不会为了适应新的情况，而对此作出反悔或修改。请注意！如果说以弗所是关乎神永恒的旨意的一个总结，它集中、综合性地启示出神永远的旨意，如果说神看为有必要让一个人离开他遍及世界的活动--不再对各地教会探望，不再与各地信徒来往，不再继续他全身心投入的工作--却让他立刻离开这一切，被囚一段时间，而让他把神集中于这个世代旨意的完全启示写下来，如果以弗所书的确是神对于基督是教会的元首，教会是基督身体这一属天启示的最完满的表述，如果这就是教会属天的性质，就是教会在后来世代所要承受的属天使命，而这就是神赋予这时代的特征。那么无论今天地上的情形如何，神都不会放弃它。

    有许多人对于今天这个时代感到失望，他们怀疑能否真正实现以弗所书启示出来的教会，今天事情看起来毫无指望，充满混乱、纷争，于是他们就转向宣教工作，把它当作唯一能产生果效的工作方式。

    对于新约我们不能抱这样轻忽的态度，问它的答案不在于要任何全身心地实现理想中的新约教会，而在于要把这个异象清晰、有力地摆在我们面前，把基督的丰满作为一切属灵长进和属灵操练的目标，让圣灵借着十字架的大能在我们身上彻底地、不间断地工作，好使众肢体能有真正的交通，而教会的意义也正在欲词，这一切我们必须从里面做起，而不是从外面做起，必须从属灵的，而不是属世的工作。

    但以理知道他那个时代的特征，并且他还知道只要这个时代还继续存在，没有最终结束，神就不会做什么改变。他能做那样的祷告，正是优越这个缘故。没有人会为一件完全绝望，完全失去盼望，完全看不到前景的事情祷告，他肯定不会做这样的祷告。可是但以理知道这件事对于整件事情十分清楚，因此他定意将这件事祷告得透--他的确祷告得透。保罗在他那封写给以弗所人的伟大书信中，末尾写道：”靠着圣灵随时多方祈求……为众圣徒祈求。“（六18），只有当这封信的要旨进入我们的心中，只有当我们对它的意义有属灵的领会时，我们才能如此祷告。

    但以理知道他处境的含义，更进一步但以理还知道当时他所处的情形有什么意义，那时神的子民的光景与神最初的心意并不符合。但以理对这样的情形当然是看得很清楚，因为他们完全落到属地的范畴里，无须多少洞察力和眼光就能看得出，以色列人在巴比伦并不是神的心意。尽管如此神的原则没有改变。但以理知道那时的情况是这样，而照着神的心意，当有的情形又该是如何，原则就在这里。不管这原则如何发生作用，或当时历史的景况中，或者在今天属灵的情形里，原则都是一样--要清楚地认识和明白：神原初的心意是什么，眼前的现状又是怎样，两者的差别到底在哪里。

    但以理为恢复站住

    以色列人当初的情形与神的心意如此相悖，这是因为他们失去了属灵属天的地位。在此我们看到一个重大的原则：如果说今天许多事情与神起初的心意相去甚远，够不上其实是神原要他们达到的那种光景，原因都是一个--先是丧失了属灵属天的地位，接着是失去了对神属天国度的认识，认识不到这个国度的根本性质。若不先恢复这种属灵的单位和认识，就不可能有长进、有恢复，也不可能达到神所要的那一切，但以理有立场，有实际，虽然按事实说他身在巴比伦，他却立定一个属灵属天的单位，完全脱离、完全超越在巴比伦之上，完全不是其中的一分子。这实在是一个要出昂贵代价的地位。

    那么，神国度的根本性质是如何恢复呢？你们也知道主的那些门徒在十字架临到之前，对国度都有他们自己的一套观念，但都是属地的、属世的、物质的观念。是十字架把这一切彻底摧毁了，圣灵的降临带给他们全新的认识，让他们知道什么才是神国度的性质。哦，圣灵的启示真是带来翻天覆地的变化，他们知道了什么才是神国度真实的、根本的性质：不在乎吃喝（罗十四17），乃在乎权能，在乎属天的权能（林前四20），所有这一切都需要恢复，是神的心意所在，也是但以理眼中的神的心意。我们今天所处的景况也正意味着这一切。弟兄姐妹，请你们注意--神注重内在的情形过于注重组织和制度，以色列人即使在巴比伦时，也仍然会拘守他们的制度、传统，以及各种习俗，但神远远超越了这一切，祂更注重内在的情形。

    受苦的意义

    请你们注意听下面这件事，非常重要，特别重要实在没有一件事比这更重要。但以理知道神正在使用逆境、痛苦、失望把祂的子民逼回到祂原初的心意，最主要的心意上来。但以理对此再清楚不过了，神正在利用在巴比伦的一切遭遇--痛苦、逆境、患难……强逼他们回去，是的，是强逼他们回去；不只是招呼他们回去，是强逼他们回去，回到祂起初完全的心意中。他们是被驱赶的，实实在在是被驱赶的，被天驱赶到严格地步，他们只能在两者间做出选择：要么是听任自己陷入绝望、妥协、挫败的光景，要么是另一条道路--加入回归的队伍，回到神完满的心意中，为神站住。

    这一点在今天的历史中可以看得很清楚。我们到中国去看看，看看这几个世代来在中国进行的基督教活动，基督教事业。我现在这么说，一点不是要低估或贬毁在中国所付出的一切牺牲，所倾倒的一切奉献之心。这一切有它那长存的位置。可是当我们把那整段历史读一读，我们现在可以把它们读一读了，我们会很清楚看到，那里面钻进了很多与神原初那完全的旨意不符合的东西，在很大程度上变成了外国的东西，制度化的东西，组织的东西，人为的东西。此后发生了什么事呢？哦，洪水般的患难、困苦、理想破灭、破坏、分崩离析。什么存留下来了呢？什么产生了呢？”东西“没有了，属于这些”东西“的人走了，什么留下了呢？只有--但是肯定的有--那属天的、属灵的留下了。这一切实实在在是留下了，感谢神！不是人手所做的，不是人为的--不管这人是多么用心良苦--留下了。哦，这患难，这无从言述的患难！可是它成就了什么呢？它把信徒逼回到神原初的心意上来，逼回到神完整的心意上来，所以够不上的，所有与此不一致的都被剥去了。这里我只是以中国做个例子，它正在扩展出去，并还要扩展出去，继续不断，不会停止。神在但以理时代，为着暂时的目的所做的，现在祂为着属天的目的还要进行做下去。祂使用患难和困苦来”逼“他们回去。这就是你经患难的原因。为什么？你我都要经历患难，为什么我要经历神利用这一切的患难，到底是为了什么呢？是为了催逼、强逼我们回到那个不能被摇动的地位，回到那个不毁坏的真理，回到那个远远胜过属地事情的属灵位置。祂是这样地催逼他们，我们就是处在这样的催逼之中。弟兄姐妹，这件事还要开展出去，这就是今天这个时代的一个标志。

    你是否认识到神今天在做什么--借着患难、借着理想破灭，在你身上，在世界上，在教会中，要做些什么？神没有放弃祂原先所要实现的，如果说祂无法借着别的方式来实现，祂就要用强逼的方式使我们做出一个决定。要么我们有意认定环境是毫无指望的，你只能妥协，就像被掳到巴比伦的大多数人那样，在其中安置下来；要么你就踏上选民所走的道路，说到：”所有这一切都清楚指出一个事实：神没有得着满足！这种状况并不是神所要的。我们要摆上自己，来寻求神的心意。“你愿意像这些少数人一样为此而回归吗？哦，这是多的代价！你们看，但以理的祷告是与这件事发生关系的，祂要把这件事带出来，催逼出哪个决定--与神合作，把这两天道路清楚的分开，你是要留在后头呢，还是要与神一同往前去。

    完全的分别

    在但以理的例子中，他的那个祷告是基于一种生活，这种生活首先是完全地与一己利益完全分别。如果你在神的国里存着某些喜好，某些个人的私己的喜好，那么你就不可能像这样祷告，你也不可能摸到天。

    其次，与一切属世原则完全分别，他们试图要把他卷入属世的原则中，但他说：”不，决不！“。关于这一点--就是教会和世界原则的关系，还有很多应该谈的。

    第三，完全地远离对人的惧怕，但以理真是脱离了对人的惧怕。

    最后，与一切仅是属地联系完全分别。

    这种生活使他陷入某种境地：有狮子洞在等着他，有七倍的火窑在等着他的伙伴们--这些都是撒但拦阻他的方式。对但以理的伙伴们，撒但说：”你们要不然走我的路，要不然就把你们烧死，你们只有这两个选择，放弃你们的原则，放弃你们的道路，放弃你们分别的生活，放弃你们的目标，跟我走--不然，烧死“。你可以把撒但的或作这样一番解释，你会知道这在属灵方面意味着什么。

    但以理立定心志

    在像但以理这样的祷告中，有四件事要引起我们注意，首先是他立定心志。天使最后达到时对他说：”从你第一日专心……“。”你专心“，这里有一个人，放下自己一切的喜好，专心致志于一件事。”你专心“，我们暂且设想一下，如果我们也加入使徒保罗和他弟兄们的行列，致力于那件与当今这个时代特别相关的事情，借着祷告把它带上高峰，那么一个涣散、分心的人是不可能成就这件事的。我们只能是一心一意地定意在这件事情上，这是非常实在的，不管是我们个人与神之间的祷告生活，还是我们走到一起，作为一个或大或小的团体，代表着教会和神在这件事上永远旨意来祷告，我们都必须要带着这样的心意，立定心志，专注于这件事。”我们心意立定，我们献上自己，我们集中一切，我们明白自己的追求像但以理一切，我们已经看到了，我们所看到神的心意已经成为一个样式，一个身体。我们立定心志“。愿我们所有的祷告时光都带上这样的特征，这是一个蒙神所爱，神看为宝贵的人的特征，也是神所称许的一个特征。

    但以理坚持不懈

    其次是但以理的执着，天使说：”从第一日起……“，但以理自己在描述这件事是也说这件事持续整整21天，他整个身心完全被这件事占有，为着同一件事情，持续不断地祷告21天！这真是不容易的事。我们往往向神求一件事后，就把它放在一边，却还以为自己有信心。这里有一个相反的例子，但以理是很执着的，他没有放弃，他不愿意放弃，他一直坚持下去，直到事情成就，让我们把他这个范例记在心中，许多非常重大的事情都是与这样的祷告分不开的。

    但以理弃绝自我

    但以理弃绝了自己，”从第一天起，你就定意……刻苦己心……“但以理这样描述：”我不吃美味，也不让酒肉沾我的唇“。这里有一个人完全投入到这件事情上，完全把自己弃绝；不让自己有任何放纵，分心，其他的喜好，次要的事物，就是这样弃绝自己。

    但以理确信不疑

    最后一点，但以理是确信不疑的。但以理为着神的印证站住，任何比这个印证低的他都不要。天使说：”我是因你的言语而来的“。他说了这话，但以理在这件事上也只愿意从神的口中得到这样的回答，除此之外，他不要别的。是的，但他清清楚楚地知道神所要这样的信心，这样的确定，这样的认识，如果我们不知道主要什么，我们就不知道任何祷告，但是，如果像但以理那样，我们也能够透过神话语的启示而看到神的心意，这就是一股巨大的力量，我们就必须站在那里，以这样的方式来祷告。

    那个祷告的目标对神来说是如此的重要，所以撒但一直要阻挠到无法在阻挠的地步，若撒但阻挠这就要引起我们注意。当整个地狱都被眼前的目标激怒起来时，这就表明这是一件很重大的事件。不管在但以理的时代，发生了什么事，在我们今天这个时代都可以找到对应点。今天这个时代的对称点，首先就是，保罗和他的弟兄们，看见了神关于教会的永远计划，他们为着这个计划，彻底地弃绝自己，摆上自己，他们为之劳苦，恒切祷告，透过他们的劳苦和祷告，神将教会的使命赐给整个世代，今天这个使命也传到我们身上--传到你身上，传到我身上--因为时代是一样的，他们那个时代的特征也必定是我们这个时代的特征，如果我们能成为神眼中的王室，不仅是因为我们被祂的爱子所接纳，因着耶稣的缘故而蒙爱，而且因为我们在神心意最深处，也是最贴近神的心意的事上与祂同工，那么祂就能够说：”哦，人……“，可能是对个人说的，也可能是对团体说的，”人“既是指集体说的，也是指个人说的，”哦，大蒙眷爱的人“。

    我们今天正处在这时代的高峰，我们非常需要知道神要的是什么，祂的心意在哪里，我们要在这些事情上与祂同行，与祂合一。愿主赐给我们这样一颗心。


    集三十八 为锡安的争辩

    “因耶和华有报仇之日；为锡安的争辩，有报应之年。”（赛三十四8）

    “耶和华对我如此说：狮子和少壮狮子获食咆哮，就是喊许多牧人来攻击它，它总不因他们的声音惊惶，也不因他们的喧哗缩伏。如此，万军之耶和华，也必降临在锡安山岗上争战。”（赛三十一4）

    “必有响声达到地极，因为耶和华与列国相争，凡有血气的祂必审问；至于恶人，祂必交与刀剑。这是耶和华说的。”（耶25?31）

    “外邦为什么争闹？万民为什么谋算虚妄的事？地上的君王一齐起来，臣宰一同商议，要敌挡耶和华，并祂的受膏者，说：”我们要挣开他们的捆绑，脱去他们的绳索。“那坐在天上的必发笑，主必嗤笑他们。那时，祂要在怒中责备他们，在烈怒中惊吓他们，说：”我已经立我的君在锡安我的圣山上了。“受膏者说：”我要传圣旨。耶和华曾对我说：你是我的儿子，我今日生你。你求我，我就将列国赐你为基业，将地极赐你为田产。你必用铁杖打破他们，你必将他们如同窑匠的瓦器摔碎“。（诗二1-9）

    我盼望大家一起来思考”为锡安的争辩“这句话的含义。我们都知道，在圣经里”锡安“和”耶路撒冷“常常是同义词。但它们还是有所不同，因为耶路撒冷所包含所代表的一切内在价值，都集中在锡安身上。我们必须认识并记住这个不同之处。当我们来到锡安的时候，我们乃是来到神圣心意的高峰，来到耶路撒冷为之而设立的价值所在。

    耶路撒冷是列国风云变化的中心

    提到耶路撒冷，我们从历史和圣经记载都知道，耶路撒冷一直是，如今仍然是历代风云变化的中心。旧约中论到耶路撒冷时用了这样的话：”一个令人昏醉的杯“。（亚十二12）这句话蕴含了一幅画面：有一条界线设立在那里，界线上有一个满满的杯。无论谁趋前越线饮了这杯，他必跌跌撞撞，被投在混乱之中。这是关于耶路撒冷对于列国意味着什么的生动描绘。每当列国前来敌对耶路撒冷，总发现当他们来到某一界线时，他们就会遭遇某种权势，将他们投在混乱之中，原先所有的谋算全盘被破坏。她对列国成为”令人昏醉的杯“。对列国来说，这正是耶路撒冷一直所是的。他们发现不能够如愿地摆布耶路撒冷。他们遭遇到比耶路撒冷本身更大的，他们无法与之对抗的某种权能。

    耶路撒冷是以色列的代表

    不只是关于列国，耶路撒冷对于以色列国自己来说，也是一个决定性的所在，一个代表，一个晴雨表；显露、表明、描述了以色列国真实的属灵情形。如果耶路撒冷具有影响力，那是因为神百姓的属灵生命处在支配环境的地位。反之，如果耶路撒冷失去影响力，也反面显明了以色列的属灵情形。耶路撒冷总是显露出属灵生命的情形。并且她的保障和平安总是根据于神百姓的属灵光景。不论是对于列国或是以色列，这个属灵情形总是引起争战的焦点所在。

    临到属灵的耶路撒冷的大争战

    如果这一切是真的话--其实在历史中是显而易见的--如果关乎属地的、属时间的耶路撒冷和神的百姓的这一切是真的话，那么关乎属天的真体的那一切就更加实在了，在此属地的只不过是预象而已。这属天的就是保罗所称呼：”那在上的耶路撒冷“（加四26），和希伯来书信的作者（不管他是谁）说到”你们乃是来到锡安山“（来十二22）时所指的。今天，就是这超越、无比的锡安所面临的争战吸引了我们的关注。因为肯定地，临到属灵属天的锡安的争战，无疑比临到属地的更大更激烈。这就是保罗自己在写给以弗所人的书信中所讲到的：”与执政的、掌权的、管辖这幽暗世界的，以及空中属灵气的恶魔摔跤“（弗六12）。这些话紧随在他对教会--就是基督的身体的讲论之后。从另一方面说出有一个惊人的争战在空中正针对着教会进行。在不可见的境界有些狂怒的敌挡者，正不断地活动做工，其矛头直接指向教会，就是在上的耶路撒冷，神的锡安。这正是宇宙性的大变动、扰乱、不安、异常、各种祸端的总根源。

    当彼得引用以赛亚的话：”因为经上说：看哪！我所拣选的，所宝贵的房角石安放在锡安……做以绊脚的石头、跌人的磐石。“（彼前二6-8）时，也是说到这个争战。锡安的存在总是引发争辩，有关锡安的一切不可避免地面临争战和敌对。

    还有，约翰在启示录中也讲到同样的事。他看见的大群众是”从大患难中出来的，曾用羔羊的血把衣裳洗白净了“（启七14）--这一大班的得胜者是胜过了所有邪恶的权势。他接着说：”我又观看，见羔羊站在锡安山“（启十四1），这里所说到的大争战，就是围绕着锡安进行的。

    耶路撒冷是诸世代的象征

    正如耶路撒冷（若你喜欢的话：锡安）在时间里、在属地和历史的范畴中，是诸世代的象征，那么在属灵的范畴中也是如此。我们不是要来说预言，但耶路撒冷一直以来总是她所处那个时代的象征，将来也必如此。下面这句话已经成了老生常谈：”看看耶路撒冷，你会知道如今是什么时候了，你会知道身处何地。“为什么会如此呢？因为神在全地的作为都是按着他的计划和心意来进行的，你看见列国的变化，时局的变迁，各种局面在不断地塑造、形成、改变。这都是神在全地按着他的计划运行做工，并且所有局面都是与耶路撒冷有关联。这件事里面有很深的意义。就是说，耶路撒冷成为时代的象征，并且世界、列国的一切都与之相关联，只能说明一件事：就是神在运行管理一切，并且耶路撒冷是祂工作的中心。

    在今天这样一个时代，我们好像置身于大熔炉中，周围都是喧嚣和扰乱不安，如今更需要认定这些事实。我们要记得神不只是基督徒的神，祂还是万有的主，是天地的主，万国对祂来说不过如水桶中的一滴。一切都在祂的掌握中，是祂操纵着历史的进程和列国的变迁。地上一切发生的事情不是混乱、偶然、随意的，每一件都在天的管治之下。今天没有一件政局变化不在天的管治之下，都是关联于天的计划、天的目的。列国对于主的关系就是如此。神如何对待列国，都是表明神的事物，神所关注的。因此耶路撒冷就成为时代的象征，成为属灵情形的记号。因为神做工并不是机械，生硬地按照工作表、时间表来执行。祂是在属灵的基础上行做万事，地上一切情形都与属灵界的情形息息相关。属灵的情形总是关联于耶路撒冷。

    来到这里，我们看到，在神的话中这意思显明出来--在此我们不需花太多时间去区分，因为无论属时间的或属灵的--锡安将成为这世界历史上最终最巨大战争的引发点。这现存的世界组织系统，包括了历世历代的一切将在此终结。而锡安就是这至终至大争战的地点和肇因，一切都将聚焦于锡安。

    锡安是属灵事物的集中体现

    让我们再思考这个问题：到底锡安代表什么？正如我们说过的；属地的、字面的、物质的、时间性的锡安充其量不过是属灵事物的预表和体现。通过物质的我们可以明白属灵的事，因为神将属灵事物的诸要素包含在属物质事物里面。对于基督来说，锡安代表了祂百姓的意义，是祂工作的价值丰满的属天属灵的见证，最终成为神的心意、神的目的和神的命定丰满的彰显。这是一个伟大的宣告。你若能抓住这一点，明白这一点，你就能明白为什么地上的锡安、耶路撒冷的历史是这样，并明白与之相关的一切事。这是真的。以地上的锡安来说，当她的情形符合神的心意时，你就能看见神的心意在地上得着丰满、属天、属灵的彰显体现；神这心意是关乎祂的王权和祂的国度，并总是根据于祭坛和至圣所。借着这些神让我们可以明白。关于这一点我们看到这里就够了。

    让我们把这地上锡安的属灵意义转到我们所来到的这一个上。那么，对我们来说到底什么是锡安呢？这锡安不只是”我们所来到“”在上的耶路撒冷“，并且我们是其中的一分子，若没有这一班神的百姓，就没有这个耶路撒冷，这些人本身就是神的耶路撒冷。从这个意义来说，锡安是基督丰满的属天属灵的化身、表现和彰显；表现祂的百姓在神的万有中宝贵的价值；表现祂的工作（祂在十字架所成就的救赎）丰满、属天的意义；丰满地见证了神永远旨意所命定祂要占有的地位。这就是锡安的见证，这不是一件小事。因为你若投身其中，这三件事中的任何一件都可能占去你一生之久的时间，甚至还更多。关于这三件事：

    一、基督的百姓在神的万有中所代表的宝贵的价值--（关于这一点，你能知其广阔吗？能测透其深邃吗？能穷尽其奥秘吗？）

    二、基督十字架工作的价值--（你曾明了它的意义吗？）

    三、神在万古之先所预定祂在万有中所占的独一地位--（你能完满地理解吗？）这三件事一同构成了锡安的见证，因此难怪有这样的争战临到锡安，难怪这争战是如此的巨大。你不会感到惊讶吧？这不是小争执、小战役、小冲突，这争战是终极的，包括了一切。让我们继续来看：这争战和争辩发生在三方面：

    一、与列国之间

    二、与传统的基督教世界之间三、关于锡安见证的职事。

    一、 与列国的争辩这争辩首先发生在锡安与列国之间，关于这一点我们已经大致地讲了一些，但现在要更详细一点来看这个问题。虽然我不是逐章逐节地引用圣经，但我讲到这一切都是根据于圣经，并没有在圣经之外。我要说到一个惊人的事实：就是地上各国中和国际间所发生这一切的骚乱、变动、冲突、不安、挫折的事件，全都关乎到锡安的见证。换句话说：全都关乎到神的基督所承受的基业。万国都与此有关。正如诗篇2篇：”你求我，我就将列国赐你为基业，将地极赐你为田产。“这句话是随在”我已经立我的君在锡安我的圣山上了“之后的。因此，不管是列国中或是他们之间发生的事件，最终都关联到锡安的见证这件事来。这见证是为着神的基督所承受的基业。当然也是圣徒与基督同得的基业。

    关于这一类的事，我们在圣经中有强有力的例子来证明。我们大家都非常熟悉发生在以色列人与埃及人，法老以及埃及人的神之间的那场争战。那是怎样的一场争战，在持久、彻底的对抗中，埃及反对的势力和力量不断地增加，耗尽所有来投入这场战役。甚至牵涉及整个宇宙范围：异常的自然现象，太阳、天空、黑暗--自然界都混乱了。一切都被集中到这场与埃及、与法老之间的战役中。这都是为了什么？只有一个原因：在这国中有属神的东西。神凭着他主宰的权柄在地上拣选了他见证的器皿。因此在这个国家的中心，为着这器皿就爆发了争战，整个强大的埃及王国连同自然界都被搅乱了。

    再看看巴比伦。事实上，是以色列百姓得罪了主，被远远地赶到巴比伦去，但主还是没有将他们遗忘，主并没有放弃他们，主并没有放弃自己的见证。让我们读赛四十三14-15：耶和华你们的救赎主，以色列的圣者如此说：”因你们的缘故，我已经打发人到巴比伦去，并且我要使迦勒底人如逃民，都坐自己喜乐的船下来。我是耶和华你们的圣者，是创造以色列的，是你们的君王“。”我已经打发人到巴比伦去，并且我要使迦勒底--旁注说“所有他们的尊贵人”--如“逃民”，“因你们的缘故”。你知道巴比伦所遭遇的事吗？那是一个精彩的故事。世界历史上次第兴起的大帝国，如同游行的行列一一走过。但神说：“是我将这一切领出来”。我们现在只能扼要地来看一看巴比伦王国的灭亡历史：当古列的军队正不可阻挡地开往巴比伦，此时巴比伦人正在大门重重、禁卫森严的宫内狂欢宴饮，当晚伯沙撒王被杀--所有大门和守卫形同虚设--新的王国取而代之。关于这事，主的话这样说：“为你的缘故，我已经打发人往巴比伦去。”请记得巴比伦是历史上最强大的帝国之一，为什么这些大帝国会被神推翻呢？因为神的百姓在其中！所有原因都是因为神在列国中放置了属祂的东西。为着这一个神与列国争战，这属神的就是锡安。

    若这些事在历史和属地的范畴是这样的真实，那么在属天属灵的范畴就更加的实在了。神在列国中安置了属祂的百姓，正如我们所读到的：祂在外邦中选取百姓归于自己的名下。（徒十五14）虽然我们不可能将每一件事都调查解释清楚，证明与此有关。但确实因着神在列国中为自己的名得着了一班百姓，许多的事情就因此而发生了。正如列国恨不得将犹太人从口中吐出去，为他们被除灭而高兴，像埃及的情形。同样的，真实的属神的百姓在地上也必然引起世界的不安，世界也极想除去他们。但神凭着自己的主权，按着祂的方式为祂的百姓争战。祂在万国中运行做工，是“为你们的缘故”，这个看见震撼了我们的心。这就是我们所注重的点：正如神因老以色列的缘故怎样对付列国，也必同样因教会的缘故对付列国。教会就是神的“宝贝藏在地里”！（太十三44）

    我们在马太24章里看到关于末时的许多兆头--打仗和打仗的风声。你或许会像有些人那样说：“一直以来都有战争啦，以后也会有的，可是马太24章所说的与其他的有什么不同呢？”首先，你有没有计算过近代战争的次数，近时发生的战争比以往历史上任何时代都频繁。不管是热战或冷战，我们从没有离开过战争。事实是如此，但我们不打算停在兆头这里，我们想知道主说这话的心意。主是说：“但这些事是患难（生产之难）的起头”（太二十四8）你注意到吗--“生产之难的起头”，在这个意义上，我们离开起点已经很远了。我们在生产之难中，说明有些东西将要生产出来。这个就是神对整个情形的意义的眼光。列国中的动乱、扰乱、不安、挫败，这一切的事用一个词总结起来就是“生产之难”，十分恰切。当主说：“地上的邦国也有困苦……慌慌不定。”（路加二十一25）时，路加所用的希腊文令人想起一幕景象：在一个封闭的局面中列国昏头转向，找不着出路。

    主接着说：当你们看见这样的情况，列国在困境中找不着出路。这是真的，他们真是找不着出路，虽然用尽了一切应付之法，想出各种策略，各种计谋，或借助外交努力来寻找一条出路，但依然不能摆脱左右为难、四处碰壁的境况。所有的妥协、折衷、手段也不能帮他们找到出路。主说：“一有这些事，你们就当挺身昂首，因为你们得赎的日子近了。”（路加二十一28）“你们的出路到了”。我们知道出路何在，当列国走到尽头时，教会有荣耀的出路。今天是患难的起头，这患难是生产之难，某些东西已露出端倪，将完全显露出来。那一直以来关闭在列国中的将被提上升。真正的教会是唯一能够在这种情况中有出路的。

    保罗所写罗马书八章19-22节中，这个意思十分明显。他说：“我们晓得一切受造之物一同叹息劳苦，直到如今”，因为“切望等候神的众子显明出来。”在整个受造的宇宙中有一种劳苦叹息的声音，我们凭属灵的耳朵可以听到。

    神必须为祂自己得着一个足够有力的见证的器皿，借此祂能够自由做工，借此来定列国的罪。这见证使神对列国、对世界的主宰管理得着意义和价值。在列国中必须有这样的见证。这见证能够激起神火热的心，正如我们常常引用的先知书：“我为锡安心里极其火热，我为她火热，向她的仇敌发烈怒。”（亚八2）这也是众先知所关切的。神为祂的见证心里火热，这些是祂所特别宝贝的，对祂是如此的重要，祂为此与列国争战。当主得着这样的见证时，祂的主权能够借此在各方面行使。为此祂忍耐着一直做工，借着碾磨、压榨、细致的工作，将我们这属祂的人破碎到底。借此使祂的权能得着彰显。

    “因此祂忍耐着站住等候。属祂的无不被磨碎。”

    总的来说，世界所有的反应都是因为地上有了某些不属于它们的东西，叫它们不安，如同发炎疼痛一般的反应。不管真正的基督徒去到哪里，就自然引发这样的事。哪里有一个足够有力的见证，就有反应，有争战发生。有某些东西令世界不适。你不必去故意制造麻烦，去挑起这一个，你可能是地上最温顺、最平和、最安静的人，但一旦基督对你或你们的团体成为至宝，基督在你们里面充满生命的能力，你马上会发现你惹动了某些东西。它们有一个不变的倾向：“我们必须把这个除掉，因为他不属于我们，是我们所没有的，另一个国度的东西。”这就是世界的态度，也就是那恶者和它幽暗国度的态度。这是教会的见证在地上惹起的反应。

    关于锡安对列国的关系，我们所能说的就是这些。关于神在这世界得着一个足够有力的见证的意义和价值，我相信你们知道的多于我所说的。这是一件大事。

    二 、在基督教世界引起的争辩

    1、个人喜好

    接下来我们要来看锡安和锡安的见证与基督教世界的关系。这里基督教世界是指那些虽然挂着基督徒或基督的名字，天然的魂生命却在其中做王的地方。说到这一个是糟糕可怕的事，但却是事实。确实有许多地方，虽然挂着基督徒的招牌，其中所有的不过是人属魂的活动，天然生命的掌权。你发现--我们是忧伤的说--那里所有的原则上与世界是一样的。他们的共同点就是：活动、宣传和社交。由此产生嫉妒、纷争、野心、各种个人喜好。这些东西在所谓基督徒的圈子里到处充斥流行。但它们都不是从神来的，不是出于神的灵，不是属天的东西。

    在基督教、基督徒事工、基督徒喜好各方面满了争竞、嫉妒和个人欲望，使人追求地位、名声、威望。当你碰到他们时，你碰到了雇工的原则。基督教是一个充满自爱、肉体、个人野心的圈子，人们在这里争逐出头、满足今世的欲望。说到这一个令人忧伤，但却是事实。我们很清楚，这就是基督教世界的真相。那些有像主一般“眼目如同火焰的”人能看穿这一切。

    2、热心但没有知识

    这个基督教世界的另一面就是：“热心但没有知识”。这也是可怕、糟糕的情形。“热心……但不是按着真知识。”（罗十2）这是一种属灵黑暗的境地，看起人来：“好像树，并且行走。”在这种情形下的人其属灵的认识能力是模糊不清的，不晓得分辨属灵的基督教和属魂的基督教。在他们的眼光中，什么事都是混在一起，不能分开。因此导致这样的结果：你不能界别什么是从魂的源头出来的野心、活动和火热；什么是真正纯洁出于神的灵。什么都混在一起，他们不能将二者分辨出来。因此很多单纯幼稚的人就跟从外表看似很好很对的事物。对他们来说：所有都是模糊的、混沌的，从启示来的认识极其有限。

    保罗所对付的犹太主义的情形就是这样：他们把旧约和新约混杂在一起，企图制造出一种犹太式的基督教；将犹太教和基督教组合在一起，调和在一起，除去它们之间的分别，成为一种犹太教式的基督教或基督教式的犹太教。保罗极力地反对这一个：不可如此！这两件事是从属于两个完全不同的范畴、完全不同的国度，一个是属魂的世界，一个是圣灵掌权的国度，两者之间有不可逾越的鸿沟，相互没有共通的可能。

    今天有许多被人认为是真理的东西，充其量只不过是对真理合乎逻辑的解释，对于真理的实意和内容，却很少人能够摸着。我必须说明：圣经中真理的文字表述本身和隐藏在文字表述后面神的心意两者之间有极遥远的差距。如若你不能分辨这两者的话，你会一直在模糊之中。

    这就是我们所发现的。使徒的书信摆在这里，但神要借着它发表什么心意呢？如若你不能分辨的话，你可能用这书信去支持一千种互相矛盾的观点。你会取用圣经中的某一片断，去完全反对也是基于同一段圣经的观点，并争执不休。我们实在需要圣灵的光照、启示、解释、见证和管理，来带我们进入圣经话语中的真理。

    神与这样的事有一个争辩，为着祂真实的见证，祂会如同与犹太教争辩一样对付这个称为“基督教”的东西。实在说来，在这方面所引起神的忿恨很可能比任何其他方面都大。锡安在她所代表的一切事物之中，也特别代表属天透明的光，锡安是光--“你的光已经来到，耶和华的荣耀发现照耀你。”（赛六十1）--是无限透明的光，能清楚地分别事物。这就是当保罗说：“分辨是非”（腓一10）之时的意思。你知道，他所说的是：不是对或错的问题，乃是好与上好的区别。锡安代表了神的上好。神不会满足于任何够不上祂丰满完全见证的事物。

    三、为锡安职事的争辩

    现在我们来到为锡安的争辩的第三方面，就是关乎锡安的职事。当然，它包括了前面所谈过的两方面：即与列国的争辩，和与传统、形式的基督教的争辩。但到锡安的职事这一方面时，这争辩就包含了更多的意义。我们现在要来寻求关于她的基本的事。锡安的职事是一件引起大争战的事，围绕着它而有的争战，可能比围绕任何其他音量的争战更加剧烈。因为这职事整个地关联到神完满的目的--何等的争战。保罗清楚这些事，他因此恳求信徒为他切切祷告，使他可以得着口才将基督的奥秘发表出来（弗六19），可以得着敞开的门讲明基督的奥秘（西四3）。对于这样的职事，你不能自取、自命，然后出去，不管人家要不要就讲给人听。锡安的职事一旦构成，就必引发最激烈的争战。真实锡安的职事，只能根据于神主宰的眼光所拣选所抓住的器皿，有了这一个才足以构成锡安的职事。

    1、神主宰的拣选和抓住

    关于这一点，在历史的锡安身上十分真实，是神主宰地拣选了锡安。圣经中的宣告十分清楚肯定地证明这一个，锡安的蒙拣选是神主宰的行动，来得着这特殊职事的象征和代表的器皿--关乎基督和祂的工作并祂在神的万有中的地位的丰满意义和价值--是神凭祂的主宰所拣选所抓住的，是神所立的。当我说“主宰”时，我是指除了说“这一切是出于神”之外，我们再也找不到其他的解释了。除了耶和华，你无从解释这一切。当你触及她时你就会遇到主，你若置身其中你会遇见主，不管如何，主会对她负责，不管她是在收聚或在分散这状态，她总是神的主宰权柄所设产的。

    在这样一种职事上，人自己没有拣选的余地。你不能自己拣选来做这工，你不能因着对此有理想就自行进入，把自己的手放在其上。你不能自取这职事。噢！这是一件满了筛选和分别的事。有许多人喜欢它，他们因着喜欢这种思想，就即时打算把这些思想传播出去，自取这事工并据为已有。但这样做是虚空的，无论谁这样做都将被抛入混乱之中。总有事情发生来打岔他们，以致于他们无法成功。若不是神呼召你，你只能模仿，但你缺少那最关键的内容，你不知道自己在说什么。这职事是你不能凭自己的意愿来得着的。若神自己不曾为着祂那目的来抓住你--祂或许为其他的事拣选你--那一切都是空的。别轻易去碰它，那是出于神主宰权柄的事。

    这职事所涉及的是何等的广泛！总的来说，关于这样一个见证的问题对我们来说是生死攸关的，不会比这个少。我们不可能随意拿起又放下。不是我们能够进入，然后不喜欢了，或是受了伤就撤回来。这是生命与死亡的问题。我之所以在这条路上，是因着在我里头生命的主在这里，我若走回头路，等于是属灵上的自杀。这一点非常的重要。我不是说神主宰的运行做工只表现在这职事上，或只在关乎基督的完全丰满上。事实上神在其他方面也做工。但我是说：关于锡安的见证，首先它是出于神主宰的作为，人在其中只能站信而顺服的地位。人在这里不能有个人的喜好，没有所有权，也没有控制权。只能是主，完全、至终归于主；如果这一点出了问题，一切都不能维持。人不能担负起这职事，他可以做些外面的工作，但事际上没有这职事。人可以在示罗仍保存着会幕，但荣耀已经离开了。主才是一切。这是十分严肃、值得深思的话。

    因此，锡安的职事是根据于神主宰的拣选和抓住而构成的。

    2、在锡安的器皿的历史后面神主宰的管理

    接着，我们来到第二方面：即隐藏在这器皿的历史后面神主宰的管理。当然，这需要一点解释，从使徒保罗的例子可以明白，当他说：“那将我从母腹里分别出来的神，既然乐意将祂儿子启示在我心里”（加一15-16）时，就是说到这一件事。“从母腹里”，我生在犹太人的家庭中，一生下来就是完全的，百分之百的犹太人。但就在这样的背景下，就是完全、彻底的犹太背景下--犹太人的出生、血统、教养、教育，在有一天里面的东西被激发出来之前，我的血液里已充满了反对基督的狂热，骨子里对外邦人极其憎恶，称他们为“狗”--神已经将我分别出来，熄灭我血液里一切反对祂儿子的热火，并向外邦人做了传扬基督的使者，向祂儿子有另一种全新的火热的爱。

    这里有一个重点：就是在人地上的早期历史后面蕴藏着神的命定。神预先看见他、知道他、拣选他，并在他一生的历程中安排一切，引导他最终来到蒙召的路上，实现他生命的目的。这似乎有点难以置信，但事实上当神为祂心中的目标得着一个器皿时，并不是出于临时的决定，不是到了某一时候才突然冒出来的。神早就看到了每一个人，预先完全清楚，并根据这一个来做工。人的出生、环境、背景都是神根据祂终极的旨意，凭祂的主宰为着美好的目的而安排的。对于这一件事我们在蒙开启明白之前可能要经历相当长的人生路程。

    换一句话说：在我们能够明白自己之所以有这样的出身、特点、背景、环境，乃是紧紧关联于我们为之而蒙召的使命之前，我们已经被摆在按神的心意和目的而命定和安排的路上。你若不能领会这些话，不要为此忧虑，但记住它是事实。是那隐藏在我们地上的经历和历史后面神的主宰管理，为着祂的目的运行做工，借此造成祂的器皿。

    3、造成器皿深刻的工作

    在第三方面，锡安的职事也根据于神在器皿里面深刻、厉害的工作。这职事离不开神曾经做在我们里面的工作：神先将我们放在荒废之中，破碎我们，剥夺、倒空直至将我们带到一无所有的地步，从那里才带我们重新起头。有份于锡安和锡安的职事的人总是这样。

    对于这职事不要有错误的念头。我们所说锡安的职事，从它的性质，它所属的境界来说，是完全不同于其他的职事。就那些来说，你可以观望、羡慕，可以进入又退出，或逗留其中，可以欣赏那些真理、赞同那些奇妙的思想，并意识到某些事情的价值，羡慕它的益处，并追求参与其中。就那些工作来说你或许能这么做，然而这里有一个巨大的分别。在一切的赞同、羡慕、理解和热切之外，还是缺乏足以构成锡安的东西。到底是什么呢？就是神已经彻底破碎、洁净了人所有理智、悟性上的天然禀赋和能力，然后借着启示将真知道深深地种植在人里面的最中心。这真知道的知识是属灵的，完全有别于天然外面的知识。不再是拿起名词术语和许多美妙的思想，诸如此类的东西，你觉得欣赏、赞同、宝贝这些，就拿着到处去复述翻讲。只能是因着神在你里面做了深刻的工作，并得到圣灵的光照和启示，你才能有所传讲。

    这就是锡安的职事，满有分别与不同。也正因如此，会有那么多的争战。围绕着这样一个职事满了争战和抵挡，是从那一班凭着对道理的热心、赞同、接受、复述、追求，却摸不着其内在实意的人出来的。激烈的争战特别从这样的范围内出来。当你一旦担负起这样的职事--特别是公开的职事--你会发现这一点成为基督教世界中最多争辩的事情。临到讲台话语职事的麻烦，比任何其他的都多。但在锡安里面，没有谁自己有资格承担这职事，成为它的执事，除非他能够达到若不是主愿意，宁可安坐等候，什么都不敢做的地步。对于锡安的执事来说，自然地坐下安息等候，应该好像天然属魂的人那样容易急于登上讲台才可以。

    这些信息可能只能供应很有限范围的交通，但我所注目的焦点就在这关乎锡安职事的事情上。它的性质、内容、类型、构成都不是来自于研究，不是来自于研读书本并摘录一些真理的结果，不是查考和听闻，然后去复制一些出来。它是完全来自于圣灵的组织。噢，那恶者对这样一种职事是何等的忿恨，因为这职事大有影响力，它要向前摸到神终极的心意和目的。那恶者若能够的话，牠必要毁坏这样的职事和它的器皿　…会千方百计地阻挠，企图将这样的职事打断、终结。这是真实的，这篇“为锡安的争辩”也引起牠的怒气，牠的盛怒是向着锡安的职事。

    从整体来说，争辩和争战总是向着锡安（教会）那真实、本质、基本的价值；就是它特别的生命内容、特别的权能和它那清楚的分别为圣。如果锡安的见证有某一方面是特别的引起撒但的注意和仇视的话，那么这方面就是它清楚的分别、与众不同　…会尽力消灭这一点，借着某些方法将它拉下到与其他东西无异，除去它清楚可见的明确立场，使它可以被天然的认识系统所接受。因此，我们不妥协地坚持这见证的清楚、分别、没有混杂。这是一条满了激烈残酷争战的道路。你或许不能明白所有我讲的，但它是那么真实。在只凭头脑的理解力来活动的范围里，你虽然可以通过研究知道一些道理，但与借着圣灵启示而得的是何等的不同。

    4、属灵的辨别力

    我们将结束在锡安的见证里最重要的事情上，就是属灵的辨别力。这是神给祂教会最大的恩赐。对于拥有属灵辨别力的人的价值，我们不可能估计得过高。这些人能看出事物实质的不同及微小的差异，他们有细嫩的感觉，能透过外表看到本质。这样的人会感觉到：“是的，虽然这事是完全根据于圣经，但缺欠了某些重要的东西。”或从另一方面：“啊！他们并不是借着阅读、查考得着这些东西，乃是借着神做在他们里面的工作叫他们得着的。”对于锡安的见证来说，这样的辨别能力是具有最宝贵的价值。噢，但愿更多的弟兄姐妹得着这样的辨别力，能够分辨；不是因着分辨而挑剔批评，不是运用辨别力去指责控告，乃是因着他们知道主做了工作，因而能够引导、影响、帮助大家走主的路。他们并不是建立起一套论断的标准，乃是因着神在他们里面做了工，因此能知道神在其他人身上什么地方做了工。同样的，若是只碰到属灵的模仿，他们会从心里感到难受和悲伤。是主给了我们这样的认识！

    “因耶和华有报仇之日；为锡安的争辩，有报应之年。”（赛三十四8）

    “耶和华对我如此说：狮子和少壮狮子获食咆哮，就是喊许多牧人来攻击它，它总不因他们的声音惊惶，也不因他们的喧哗缩伏。如此，万军之耶和华，也必降临在锡安山岗上争战。”（赛三十一4）

    “必有响声达到地极，因为耶和华与列国相争，凡有血气的祂必审问；至于恶人，祂必交与刀剑。这是耶和华说的。”（耶25?31）

    “外邦为什么争闹？万民为什么谋算虚妄的事？地上的君王一齐起来，臣宰一同商议，要敌挡耶和华，并祂的受膏者，说：”我们要挣开他们的捆绑，脱去他们的绳索。“那坐在天上的必发笑，主必嗤笑他们。那时，祂要在怒中责备他们，在烈怒中惊吓他们，说：”我已经立我的君在锡安我的圣山上了。“受膏者说：”我要传圣旨。耶和华曾对我说：你是我的儿子，我今日生你。你求我，我就将列国赐你为基业，将地极赐你为田产。你必用铁杖打破他们，你必将他们如同窑匠的瓦器摔碎“。（诗二1-9）

    我盼望大家一起来思考”为锡安的争辩“这句话的含义。我们都知道，在圣经里”锡安“和”耶路撒冷“常常是同义词。但它们还是有所不同，因为耶路撒冷所包含所代表的一切内在价值，都集中在锡安身上。我们必须认识并记住这个不同之处。当我们来到锡安的时候，我们乃是来到神圣心意的高峰，来到耶路撒冷为之而设立的价值所在。

    耶路撒冷是列国风云变化的中心

    提到耶路撒冷，我们从历史和圣经记载都知道，耶路撒冷一直是，如今仍然是历代风云变化的中心。旧约中论到耶路撒冷时用了这样的话：”一个令人昏醉的杯“。（亚十二12）这句话蕴含了一幅画面：有一条界线设立在那里，界线上有一个满满的杯。无论谁趋前越线饮了这杯，他必跌跌撞撞，被投在混乱之中。这是关于耶路撒冷对于列国意味着什么的生动描绘。每当列国前来敌对耶路撒冷，总发现当他们来到某一界线时，他们就会遭遇某种权势，将他们投在混乱之中，原先所有的谋算全盘被破坏。她对列国成为”令人昏醉的杯“。对列国来说，这正是耶路撒冷一直所是的。他们发现不能够如愿地摆布耶路撒冷。他们遭遇到比耶路撒冷本身更大的，他们无法与之对抗的某种权能。

    耶路撒冷是以色列的代表

    不只是关于列国，耶路撒冷对于以色列国自己来说，也是一个决定性的所在，一个代表，一个晴雨表；显露、表明、描述了以色列国真实的属灵情形。如果耶路撒冷具有影响力，那是因为神百姓的属灵生命处在支配环境的地位。反之，如果耶路撒冷失去影响力，也反面显明了以色列的属灵情形。耶路撒冷总是显露出属灵生命的情形。并且她的保障和平安总是根据于神百姓的属灵光景。不论是对于列国或是以色列，这个属灵情形总是引起争战的焦点所在。

    临到属灵的耶路撒冷的大争战

    如果这一切是真的话--其实在历史中是显而易见的--如果关乎属地的、属时间的耶路撒冷和神的百姓的这一切是真的话，那么关乎属天的真体的那一切就更加实在了，在此属地的只不过是预象而已。这属天的就是保罗所称呼：”那在上的耶路撒冷“（加四26），和希伯来书信的作者（不管他是谁）说到”你们乃是来到锡安山“（来十二22）时所指的。今天，就是这超越、无比的锡安所面临的争战吸引了我们的关注。因为肯定地，临到属灵属天的锡安的争战，无疑比临到属地的更大更激烈。这就是保罗自己在写给以弗所人的书信中所讲到的：”与执政的、掌权的、管辖这幽暗世界的，以及空中属灵气的恶魔摔跤“（弗六12）。这些话紧随在他对教会--就是基督的身体的讲论之后。从另一方面说出有一个惊人的争战在空中正针对着教会进行。在不可见的境界有些狂怒的敌挡者，正不断地活动做工，其矛头直接指向教会，就是在上的耶路撒冷，神的锡安。这正是宇宙性的大变动、扰乱、不安、异常、各种祸端的总根源。

    当彼得引用以赛亚的话：”因为经上说：看哪！我所拣选的，所宝贵的房角石安放在锡安……做以绊脚的石头、跌人的磐石。“（彼前二6-8）时，也是说到这个争战。锡安的存在总是引发争辩，有关锡安的一切不可避免地面临争战和敌对。

    还有，约翰在启示录中也讲到同样的事。他看见的大群众是”从大患难中出来的，曾用羔羊的血把衣裳洗白净了“（启七14）--这一大班的得胜者是胜过了所有邪恶的权势。他接着说：”我又观看，见羔羊站在锡安山“（启十四1），这里所说到的大争战，就是围绕着锡安进行的。

    耶路撒冷是诸世代的象征

    正如耶路撒冷（若你喜欢的话：锡安）在时间里、在属地和历史的范畴中，是诸世代的象征，那么在属灵的范畴中也是如此。我们不是要来说预言，但耶路撒冷一直以来总是她所处那个时代的象征，将来也必如此。下面这句话已经成了老生常谈：”看看耶路撒冷，你会知道如今是什么时候了，你会知道身处何地。“为什么会如此呢？因为神在全地的作为都是按着他的计划和心意来进行的，你看见列国的变化，时局的变迁，各种局面在不断地塑造、形成、改变。这都是神在全地按着他的计划运行做工，并且所有局面都是与耶路撒冷有关联。这件事里面有很深的意义。就是说，耶路撒冷成为时代的象征，并且世界、列国的一切都与之相关联，只能说明一件事：就是神在运行管理一切，并且耶路撒冷是祂工作的中心。

    在今天这样一个时代，我们好像置身于大熔炉中，周围都是喧嚣和扰乱不安，如今更需要认定这些事实。我们要记得神不只是基督徒的神，祂还是万有的主，是天地的主，万国对祂来说不过如水桶中的一滴。一切都在祂的掌握中，是祂操纵着历史的进程和列国的变迁。地上一切发生的事情不是混乱、偶然、随意的，每一件都在天的管治之下。今天没有一件政局变化不在天的管治之下，都是关联于天的计划、天的目的。列国对于主的关系就是如此。神如何对待列国，都是表明神的事物，神所关注的。因此耶路撒冷就成为时代的象征，成为属灵情形的记号。因为神做工并不是机械，生硬地按照工作表、时间表来执行。祂是在属灵的基础上行做万事，地上一切情形都与属灵界的情形息息相关。属灵的情形总是关联于耶路撒冷。

    来到这里，我们看到，在神的话中这意思显明出来--在此我们不需花太多时间去区分，因为无论属时间的或属灵的--锡安将成为这世界历史上最终最巨大战争的引发点。这现存的世界组织系统，包括了历世历代的一切将在此终结。而锡安就是这至终至大争战的地点和肇因，一切都将聚焦于锡安。

    锡安是属灵事物的集中体现

    让我们再思考这个问题：到底锡安代表什么？正如我们说过的；属地的、字面的、物质的、时间性的锡安充其量不过是属灵事物的预表和体现。通过物质的我们可以明白属灵的事，因为神将属灵事物的诸要素包含在属物质事物里面。对于基督来说，锡安代表了祂百姓的意义，是祂工作的价值丰满的属天属灵的见证，最终成为神的心意、神的目的和神的命定丰满的彰显。这是一个伟大的宣告。你若能抓住这一点，明白这一点，你就能明白为什么地上的锡安、耶路撒冷的历史是这样，并明白与之相关的一切事。这是真的。以地上的锡安来说，当她的情形符合神的心意时，你就能看见神的心意在地上得着丰满、属天、属灵的彰显体现；神这心意是关乎祂的王权和祂的国度，并总是根据于祭坛和至圣所。借着这些神让我们可以明白。关于这一点我们看到这里就够了。

    让我们把这地上锡安的属灵意义转到我们所来到的这一个上。那么，对我们来说到底什么是锡安呢？这锡安不只是”我们所来到“”在上的耶路撒冷“，并且我们是其中的一分子，若没有这一班神的百姓，就没有这个耶路撒冷，这些人本身就是神的耶路撒冷。从这个意义来说，锡安是基督丰满的属天属灵的化身、表现和彰显；表现祂的百姓在神的万有中宝贵的价值；表现祂的工作（祂在十字架所成就的救赎）丰满、属天的意义；丰满地见证了神永远旨意所命定祂要占有的地位。这就是锡安的见证，这不是一件小事。因为你若投身其中，这三件事中的任何一件都可能占去你一生之久的时间，甚至还更多。关于这三件事：

    一、基督的百姓在神的万有中所代表的宝贵的价值--（关于这一点，你能知其广阔吗？能测透其深邃吗？能穷尽其奥秘吗？）

    二、基督十字架工作的价值--（你曾明了它的意义吗？）三、神在万古之先所预定祂在万有中所占的独一地位--（你能完满地理解吗？）这三件事一同构成了锡安的见证，因此难怪有这样的争战临到锡安，难怪这争战是如此的巨大。你不会感到惊讶吧？这不是小争执、小战役、小冲突，这争战是终极的，包括了一切。让我们继续来看：这争战和争辩发生在三方面：

    一、与列国之间

    二、与传统的基督教世界之间三、关于锡安见证的职事。

    一、 与列国的争辩这争辩首先发生在锡安与列国之间，关于这一点我们已经大致地讲了一些，但现在要更详细一点来看这个问题。虽然我不是逐章逐节地引用圣经，但我讲到这一切都是根据于圣经，并没有在圣经之外。我要说到一个惊人的事实：就是地上各国中和国际间所发生这一切的骚乱、变动、冲突、不安、挫折的事件，全都关乎到锡安的见证。换句话说：全都关乎到神的基督所承受的基业。万国都与此有关。正如诗篇2篇：”你求我，我就将列国赐你为基业，将地极赐你为田产。“这句话是随在”我已经立我的君在锡安我的圣山上了“之后的。因此，不管是列国中或是他们之间发生的事件，最终都关联到锡安的见证这件事来。这见证是为着神的基督所承受的基业。当然也是圣徒与基督同得的基业。

    关于这一类的事，我们在圣经中有强有力的例子来证明。我们大家都非常熟悉发生在以色列人与埃及人，法老以及埃及人的神之间的那场争战。那是怎样的一场争战，在持久、彻底的对抗中，埃及反对的势力和力量不断地增加，耗尽所有来投入这场战役。甚至牵涉及整个宇宙范围：异常的自然现象，太阳、天空、黑暗--自然界都混乱了。一切都被集中到这场与埃及、与法老之间的战役中。这都是为了什么？只有一个原因：在这国中有属神的东西。神凭着他主宰的权柄在地上拣选了他见证的器皿。因此在这个国家的中心，为着这器皿就爆发了争战，整个强大的埃及王国连同自然界都被搅乱了。

    再看看巴比伦。事实上，是以色列百姓得罪了主，被远远地赶到巴比伦去，但主还是没有将他们遗忘，主并没有放弃他们，主并没有放弃自己的见证。让我们读赛四十三14-15：耶和华你们的救赎主，以色列的圣者如此说：”因你们的缘故，我已经打发人到巴比伦去，并且我要使迦勒底人如逃民，都坐自己喜乐的船下来。我是耶和华你们的圣者，是创造以色列的，是你们的君王“。”我已经打发人到巴比伦去，并且我要使迦勒底--旁注说“所有他们的尊贵人”--如“逃民”，“因你们的缘故”。你知道巴比伦所遭遇的事吗？那是一个精彩的故事。世界历史上次第兴起的大帝国，如同游行的行列一一走过。但神说：“是我将这一切领出来”。我们现在只能扼要地来看一看巴比伦王国的灭亡历史：当古列的军队正不可阻挡地开往巴比伦，此时巴比伦人正在大门重重、禁卫森严的宫内狂欢宴饮，当晚伯沙撒王被杀--所有大门和守卫形同虚设--新的王国取而代之。关于这事，主的话这样说：“为你的缘故，我已经打发人往巴比伦去。”请记得巴比伦是历史上最强大的帝国之一，为什么这些大帝国会被神推翻呢？因为神的百姓在其中！所有原因都是因为神在列国中放置了属祂的东西。为着这一个神与列国争战，这属神的就是锡安。

    若这些事在历史和属地的范畴是这样的真实，那么在属天属灵的范畴就更加的实在了。神在列国中安置了属祂的百姓，正如我们所读到的：祂在外邦中选取百姓归于自己的名下。（徒十五14）虽然我们不可能将每一件事都调查解释清楚，证明与此有关。但确实因着神在列国中为自己的名得着了一班百姓，许多的事情就因此而发生了。正如列国恨不得将犹太人从口中吐出去，为他们被除灭而高兴，像埃及的情形。同样的，真实的属神的百姓在地上也必然引起世界的不安，世界也极想除去他们。但神凭着自己的主权，按着祂的方式为祂的百姓争战。祂在万国中运行做工，是“为你们的缘故”，这个看见震撼了我们的心。这就是我们所注重的点：正如神因老以色列的缘故怎样对付列国，也必同样因教会的缘故对付列国。教会就是神的“宝贝藏在地里”！（太十三44）

    我们在马太24章里看到关于末时的许多兆头--打仗和打仗的风声。你或许会像有些人那样说：“一直以来都有战争啦，以后也会有的，可是马太24章所说的与其他的有什么不同呢？”首先，你有没有计算过近代战争的次数，近时发生的战争比以往历史上任何时代都频繁。不管是热战或冷战，我们从没有离开过战争。事实是如此，但我们不打算停在兆头这里，我们想知道主说这话的心意。主是说：“但这些事是患难（生产之难）的起头”（太二十四8）你注意到吗--“生产之难的起头”，在这个意义上，我们离开起点已经很远了。我们在生产之难中，说明有些东西将要生产出来。这个就是神对整个情形的意义的眼光。列国中的动乱、扰乱、不安、挫败，这一切的事用一个词总结起来就是“生产之难”，十分恰切。当主说：“地上的邦国也有困苦……慌慌不定。”（路加二十一25）时，路加所用的希腊文令人想起一幕景象：在一个封闭的局面中列国昏头转向，找不着出路。

    主接着说：当你们看见这样的情况，列国在困境中找不着出路。这是真的，他们真是找不着出路，虽然用尽了一切应付之法，想出各种策略，各种计谋，或借助外交努力来寻找一条出路，但依然不能摆脱左右为难、四处碰壁的境况。所有的妥协、折衷、手段也不能帮他们找到出路。主说：“一有这些事，你们就当挺身昂首，因为你们得赎的日子近了。”（路加二十一28）“你们的出路到了”。我们知道出路何在，当列国走到尽头时，教会有荣耀的出路。今天是患难的起头，这患难是生产之难，某些东西已露出端倪，将完全显露出来。那一直以来关闭在列国中的将被提上升。真正的教会是唯一能够在这种情况中有出路的。

    保罗所写罗马书八章19-22节中，这个意思十分明显。他说：“我们晓得一切受造之物一同叹息劳苦，直到如今”，因为“切望等候神的众子显明出来。”在整个受造的宇宙中有一种劳苦叹息的声音，我们凭属灵的耳朵可以听到。

    神必须为祂自己得着一个足够有力的见证的器皿，借此祂能够自由做工，借此来定列国的罪。这见证使神对列国、对世界的主宰管理得着意义和价值。在列国中必须有这样的见证。这见证能够激起神火热的心，正如我们常常引用的先知书：“我为锡安心里极其火热，我为她火热，向她的仇敌发烈怒。”（亚八2）这也是众先知所关切的。神为祂的见证心里火热，这些是祂所特别宝贝的，对祂是如此的重要，祂为此与列国争战。当主得着这样的见证时，祂的主权能够借此在各方面行使。为此祂忍耐着一直做工，借着碾磨、压榨、细致的工作，将我们这属祂的人破碎到底。借此使祂的权能得着彰显。

    “因此祂忍耐着站住等候。属祂的无不被磨碎。”

    总的来说，世界所有的反应都是因为地上有了某些不属于它们的东西，叫它们不安，如同发炎疼痛一般的反应。不管真正的基督徒去到哪里，就自然引发这样的事。哪里有一个足够有力的见证，就有反应，有争战发生。有某些东西令世界不适。你不必去故意制造麻烦，去挑起这一个，你可能是地上最温顺、最平和、最安静的人，但一旦基督对你或你们的团体成为至宝，基督在你们里面充满生命的能力，你马上会发现你惹动了某些东西。它们有一个不变的倾向：“我们必须把这个除掉，因为他不属于我们，是我们所没有的，另一个国度的东西。”这就是世界的态度，也就是那恶者和它幽暗国度的态度。这是教会的见证在地上惹起的反应。

    关于锡安对列国的关系，我们所能说的就是这些。关于神在这世界得着一个足够有力的见证的意义和价值，我相信你们知道的多于我所说的。这是一件大事。

    二 、在基督教世界引起的争辩

    1、个人喜好

    接下来我们要来看锡安和锡安的见证与基督教世界的关系。这里基督教世界是指那些虽然挂着基督徒或基督的名字，天然的魂生命却在其中做王的地方。说到这一个是糟糕可怕的事，但却是事实。确实有许多地方，虽然挂着基督徒的招牌，其中所有的不过是人属魂的活动，天然生命的掌权。你发现--我们是忧伤的说--那里所有的原则上与世界是一样的。他们的共同点就是：活动、宣传和社交。由此产生嫉妒、纷争、野心、各种个人喜好。这些东西在所谓基督徒的圈子里到处充斥流行。但它们都不是从神来的，不是出于神的灵，不是属天的东西。

    在基督教、基督徒事工、基督徒喜好各方面满了争竞、嫉妒和个人欲望，使人追求地位、名声、威望。当你碰到他们时，你碰到了雇工的原则。基督教是一个充满自爱、肉体、个人野心的圈子，人们在这里争逐出头、满足今世的欲望。说到这一个令人忧伤，但却是事实。我们很清楚，这就是基督教世界的真相。那些有像主一般“眼目如同火焰的”人能看穿这一切。

    2、热心但没有知识

    这个基督教世界的另一面就是：“热心但没有知识”。这也是可怕、糟糕的情形。“热心……但不是按着真知识。”（罗十2）这是一种属灵黑暗的境地，看起人来：“好像树，并且行走。”在这种情形下的人其属灵的认识能力是模糊不清的，不晓得分辨属灵的基督教和属魂的基督教。在他们的眼光中，什么事都是混在一起，不能分开。因此导致这样的结果：你不能界别什么是从魂的源头出来的野心、活动和火热；什么是真正纯洁出于神的灵。什么都混在一起，他们不能将二者分辨出来。因此很多单纯幼稚的人就跟从外表看似很好很对的事物。对他们来说：所有都是模糊的、混沌的，从启示来的认识极其有限。

    保罗所对付的犹太主义的情形就是这样：他们把旧约和新约混杂在一起，企图制造出一种犹太式的基督教；将犹太教和基督教组合在一起，调和在一起，除去它们之间的分别，成为一种犹太教式的基督教或基督教式的犹太教。保罗极力地反对这一个：不可如此！这两件事是从属于两个完全不同的范畴、完全不同的国度，一个是属魂的世界，一个是圣灵掌权的国度，两者之间有不可逾越的鸿沟，相互没有共通的可能。

    今天有许多被人认为是真理的东西，充其量只不过是对真理合乎逻辑的解释，对于真理的实意和内容，却很少人能够摸着。我必须说明：圣经中真理的文字表述本身和隐藏在文字表述后面神的心意两者之间有极遥远的差距。如若你不能分辨这两者的话，你会一直在模糊之中。

    这就是我们所发现的。使徒的书信摆在这里，但神要借着它发表什么心意呢？如若你不能分辨的话，你可能用这书信去支持一千种互相矛盾的观点。你会取用圣经中的某一片断，去完全反对也是基于同一段圣经的观点，并争执不休。我们实在需要圣灵的光照、启示、解释、见证和管理，来带我们进入圣经话语中的真理。

    神与这样的事有一个争辩，为着祂真实的见证，祂会如同与犹太教争辩一样对付这个称为“基督教”的东西。实在说来，在这方面所引起神的忿恨很可能比任何其他方面都大。锡安在她所代表的一切事物之中，也特别代表属天透明的光，锡安是光--“你的光已经来到，耶和华的荣耀发现照耀你。”（赛六十1）--是无限透明的光，能清楚地分别事物。这就是当保罗说：“分辨是非”（腓一10）之时的意思。你知道，他所说的是：不是对或错的问题，乃是好与上好的区别。锡安代表了神的上好。神不会满足于任何够不上祂丰满完全见证的事物。

    三、为锡安职事的争辩

    现在我们来到为锡安的争辩的第三方面，就是关乎锡安的职事。当然，它包括了前面所谈过的两方面：即与列国的争辩，和与传统、形式的基督教的争辩。但到锡安的职事这一方面时，这争辩就包含了更多的意义。我们现在要来寻求关于她的基本的事。锡安的职事是一件引起大争战的事，围绕着它而有的争战，可能比围绕任何其他音量的争战更加剧烈。因为这职事整个地关联到神完满的目的--何等的争战。保罗清楚这些事，他因此恳求信徒为他切切祷告，使他可以得着口才将基督的奥秘发表出来（弗六19），可以得着敞开的门讲明基督的奥秘（西四3）。对于这样的职事，你不能自取、自命，然后出去，不管人家要不要就讲给人听。锡安的职事一旦构成，就必引发最激烈的争战。真实锡安的职事，只能根据于神主宰的眼光所拣选所抓住的器皿，有了这一个才足以构成锡安的职事。

    1、神主宰的拣选和抓住

    关于这一点，在历史的锡安身上十分真实，是神主宰地拣选了锡安。圣经中的宣告十分清楚肯定地证明这一个，锡安的蒙拣选是神主宰的行动，来得着这特殊职事的象征和代表的器皿--关乎基督和祂的工作并祂在神的万有中的地位的丰满意义和价值--是神凭祂的主宰所拣选所抓住的，是神所立的。当我说“主宰”时，我是指除了说“这一切是出于神”之外，我们再也找不到其他的解释了。除了耶和华，你无从解释这一切。当你触及她时你就会遇到主，你若置身其中你会遇见主，不管如何，主会对她负责，不管她是在收聚或在分散这状态，她总是神的主宰权柄所设产的。

    在这样一种职事上，人自己没有拣选的余地。你不能自己拣选来做这工，你不能因着对此有理想就自行进入，把自己的手放在其上。你不能自取这职事。噢！这是一件满了筛选和分别的事。有许多人喜欢它，他们因着喜欢这种思想，就即时打算把这些思想传播出去，自取这事工并据为已有。但这样做是虚空的，无论谁这样做都将被抛入混乱之中。总有事情发生来打岔他们，以致于他们无法成功。若不是神呼召你，你只能模仿，但你缺少那最关键的内容，你不知道自己在说什么。这职事是你不能凭自己的意愿来得着的。若神自己不曾为着祂那目的来抓住你--祂或许为其他的事拣选你--那一切都是空的。别轻易去碰它，那是出于神主宰权柄的事。

    这职事所涉及的是何等的广泛！总的来说，关于这样一个见证的问题对我们来说是生死攸关的，不会比这个少。我们不可能随意拿起又放下。不是我们能够进入，然后不喜欢了，或是受了伤就撤回来。这是生命与死亡的问题。我之所以在这条路上，是因着在我里头生命的主在这里，我若走回头路，等于是属灵上的自杀。这一点非常的重要。我不是说神主宰的运行做工只表现在这职事上，或只在关乎基督的完全丰满上。事实上神在其他方面也做工。但我是说：关于锡安的见证，首先它是出于神主宰的作为，人在其中只能站信而顺服的地位。人在这里不能有个人的喜好，没有所有权，也没有控制权。只能是主，完全、至终归于主；如果这一点出了问题，一切都不能维持。人不能担负起这职事，他可以做些外面的工作，但事际上没有这职事。人可以在示罗仍保存着会幕，但荣耀已经离开了。主才是一切。这是十分严肃、值得深思的话。

    因此，锡安的职事是根据于神主宰的拣选和抓住而构成的。

    2、在锡安的器皿的历史后面神主宰的管理

    接着，我们来到第二方面：即隐藏在这器皿的历史后面神主宰的管理。当然，这需要一点解释，从使徒保罗的例子可以明白，当他说：“那将我从母腹里分别出来的神，既然乐意将祂儿子启示在我心里”（加一15-16）时，就是说到这一件事。“从母腹里”，我生在犹太人的家庭中，一生下来就是完全的，百分之百的犹太人。但就在这样的背景下，就是完全、彻底的犹太背景下--犹太人的出生、血统、教养、教育，在有一天里面的东西被激发出来之前，我的血液里已充满了反对基督的狂热，骨子里对外邦人极其憎恶，称他们为“狗”--神已经将我分别出来，熄灭我血液里一切反对祂儿子的热火，并向外邦人做了传扬基督的使者，向祂儿子有另一种全新的火热的爱。

    这里有一个重点：就是在人地上的早期历史后面蕴藏着神的命定。神预先看见他、知道他、拣选他，并在他一生的历程中安排一切，引导他最终来到蒙召的路上，实现他生命的目的。这似乎有点难以置信，但事实上当神为祂心中的目标得着一个器皿时，并不是出于临时的决定，不是到了某一时候才突然冒出来的。神早就看到了每一个人，预先完全清楚，并根据这一个来做工。人的出生、环境、背景都是神根据祂终极的旨意，凭祂的主宰为着美好的目的而安排的。对于这一件事我们在蒙开启明白之前可能要经历相当长的人生路程。

    换一句话说：在我们能够明白自己之所以有这样的出身、特点、背景、环境，乃是紧紧关联于我们为之而蒙召的使命之前，我们已经被摆在按神的心意和目的而命定和安排的路上。你若不能领会这些话，不要为此忧虑，但记住它是事实。是那隐藏在我们地上的经历和历史后面神的主宰管理，为着祂的目的运行做工，借此造成祂的器皿。

    3、造成器皿深刻的工作

    在第三方面，锡安的职事也根据于神在器皿里面深刻、厉害的工作。这职事离不开神曾经做在我们里面的工作：神先将我们放在荒废之中，破碎我们，剥夺、倒空直至将我们带到一无所有的地步，从那里才带我们重新起头。有份于锡安和锡安的职事的人总是这样。

    对于这职事不要有错误的念头。我们所说锡安的职事，从它的性质，它所属的境界来说，是完全不同于其他的职事。就那些来说，你可以观望、羡慕，可以进入又退出，或逗留其中，可以欣赏那些真理、赞同那些奇妙的思想，并意识到某些事情的价值，羡慕它的益处，并追求参与其中。就那些工作来说你或许能这么做，然而这里有一个巨大的分别。在一切的赞同、羡慕、理解和热切之外，还是缺乏足以构成锡安的东西。到底是什么呢？就是神已经彻底破碎、洁净了人所有理智、悟性上的天然禀赋和能力，然后借着启示将真知道深深地种植在人里面的最中心。这真知道的知识是属灵的，完全有别于天然外面的知识。不再是拿起名词术语和许多美妙的思想，诸如此类的东西，你觉得欣赏、赞同、宝贝这些，就拿着到处去复述翻讲。只能是因着神在你里面做了深刻的工作，并得到圣灵的光照和启示，你才能有所传讲。

    这就是锡安的职事，满有分别与不同。也正因如此，会有那么多的争战。围绕着这样一个职事满了争战和抵挡，是从那一班凭着对道理的热心、赞同、接受、复述、追求，却摸不着其内在实意的人出来的。激烈的争战特别从这样的范围内出来。当你一旦担负起这样的职事--特别是公开的职事--你会发现这一点成为基督教世界中最多争辩的事情。临到讲台话语职事的麻烦，比任何其他的都多。但在锡安里面，没有谁自己有资格承担这职事，成为它的执事，除非他能够达到若不是主愿意，宁可安坐等候，什么都不敢做的地步。对于锡安的执事来说，自然地坐下安息等候，应该好像天然属魂的人那样容易急于登上讲台才可以。

    这些信息可能只能供应很有限范围的交通，但我所注目的焦点就在这关乎锡安职事的事情上。它的性质、内容、类型、构成都不是来自于研究，不是来自于研读书本并摘录一些真理的结果，不是查考和听闻，然后去复制一些出来。它是完全来自于圣灵的组织。噢，那恶者对这样一种职事是何等的忿恨，因为这职事大有影响力，它要向前摸到神终极的心意和目的。那恶者若能够的话，牠必要毁坏这样的职事和它的器皿　…会千方百计地阻挠，企图将这样的职事打断、终结。这是真实的，这篇“为锡安的争辩”也引起牠的怒气，牠的盛怒是向着锡安的职事。

    从整体来说，争辩和争战总是向着锡安（教会）那真实、本质、基本的价值；就是它特别的生命内容、特别的权能和它那清楚的分别为圣。如果锡安的见证有某一方面是特别的引起撒但的注意和仇视的话，那么这方面就是它清楚的分别、与众不同　…会尽力消灭这一点，借着某些方法将它拉下到与其他东西无异，除去它清楚可见的明确立场，使它可以被天然的认识系统所接受。因此，我们不妥协地坚持这见证的清楚、分别、没有混杂。这是一条满了激烈残酷争战的道路。你或许不能明白所有我讲的，但它是那么真实。在只凭头脑的理解力来活动的范围里，你虽然可以通过研究知道一些道理，但与借着圣灵启示而得的是何等的不同。

    4、属灵的辨别力

    我们将结束在锡安的见证里最重要的事情上，就是属灵的辨别力。这是神给祂教会最大的恩赐。对于拥有属灵辨别力的人的价值，我们不可能估计得过高。这些人能看出事物实质的不同及微小的差异，他们有细嫩的感觉，能透过外表看到本质。这样的人会感觉到：“是的，虽然这事是完全根据于圣经，但缺欠了某些重要的东西。”或从另一方面：“啊！他们并不是借着阅读、查考得着这些东西，乃是借着神做在他们里面的工作叫他们得着的。”对于锡安的见证来说，这样的辨别能力是具有最宝贵的价值。噢，但愿更多的弟兄姐妹得着这样的辨别力，能够分辨；不是因着分辨而挑剔批评，不是运用辨别力去指责控告，乃是因着他们知道主做了工作，因而能够引导、影响、帮助大家走主的路。他们并不是建立起一套论断的标准，乃是因着神在他们里面做了工，因此能知道神在其他人身上什么地方做了工。同样的，若是只碰到属灵的模仿，他们会从心里感到难受和悲伤。是主给了我们这样的认识！


    集三十九 精金的灯台

    一、灯台的功用

    先说这灯台的功用。简单地说，灯台的功用，就是供应光。灯台不是用来做装饰品，不是供人欣赏的美术品，不是什么难以索解的深奥表号，也不是什么不可思议的暗示。灯台是为着供应光。光是灯台存在的理由。

    从圣经看来，在神的意念中，灯台的功用就是这个。当使徒约翰开始记录他所看见的异象时，他说：“我转过身来，要看是谁发声与我说话；即转过来，就看见七个金灯台；灯台中间，有一位好像人子。”当主向祂的仆人说话，又借着祂的仆人说话时，那焦点是什么呢？就是每一个教会的存留，完全根据于她那灯台的功用。虽然主也提到许多别的事，但那最重要的事就是光。主说得很清楚，教会若失去灯台的功用，就不能继续存留。

    祂说：“我就临到你那里，把你的灯台从原处挪去。”什么时候挪去？乃是当它只剩灯台而不再供应光的时候，器皿在而功用不在的时候。在这种情况之下，最好还是把灯台挪去。主也明说祂要把灯台挪去。弟兄妹姐，我们在这里要注意，教会是被召来做金灯台，来供应光的。

    关于光，在这里要提起两点：

    （一）光是一种冲击力

    这个光是一种冲击力。神的子民被救赎成为这种力量。真的光都有一种冲击力。凡与它的性情不合的，都不能与它共存，都要被它冲去。我们都知道光有一种力量，我们从黑暗中突然进入阳光之下，我们受不住它的光辉，我们必须遮蔽自己的眼目。这种冲击力实在大得很。这就是光的冲击力。这意思是说，灯台的见证，不是仅仅传达许多信息而已，不是单单陈述一些冰冷的事实，不光是道理和教训的问题。何等容易，在年日的消磨中，那起先含有冲击力的光，会逐渐黯淡变成字句。一大堆的字句，思想是合乎圣经的，可以说是属灵的思想，可惜只是思想而已。灯台何等容易退化到这个地步，虽然器皿犹存，但是不知怎的，那伟大的冲击力已不复存在了！以致无力再影响周围的人了！有些教会，她们仍旧拥有她们的正统教训和信仰，她们情愿为这个真理或那个真理来牺牲一切，她们恨恶那些错误的教训，可是她们那个冲击力已经消失了！好像四围并不感觉有她们的存在！哦，这种情形也许我们都明白，但我们光是明白还是不够的，这种情形应当使我们深深地受责备。

    （二）光所照明的是什么

    还有一点，就是光所照明的是什么，它的冲击力究竟显明了什么。我们在此可以具体的看出什么是冲击力。

    1.神圣洁的能力

    精金的灯台所照亮的，在这里我们提起三点。第一点就是显出神永远的圣洁的能力。神那永远的圣洁，借着人子带进教会。启示录起首描写行走在灯台中间的人子的时候，说“祂的头与发皆白，如白羊毛，如雪。”我们回头去看但以理书，就看见这是用来描写那位“亘古常在者”--“头发如纯净的羊毛”。（但七9）由此可知，头发如纯净的羊毛是代表亘古--超于时间却又包括时间和完全圣洁、绝对圣洁。当你看到一切的事都被带到这位“人子”、“亘古常在者”、“永在的父”面前受审判，你就要明白一切的事如何要先受祂永远的圣洁的挑战和对付。灯台就是要显明这个光的冲击力。圣洁要成为一种冲击力，冲击一切不圣洁的，它不能任凭不圣洁的继续存在。哦，圣洁不是一个人人所爱的名词，而是一个十分可怕的名词，我们应当在我们属灵交通的生活中认识它。如果火焰的眼睛在灯台中鉴察到什么与祂的头与发不一致的，这见证的冲击力就会减少，甚至失去，而那灯台也将无由存留。这是严肃的话，但又是何等真切，真切的惊人！我们可能保存第一流的道理和属灵的思想，可能站在很高的教训上，而同时在私人生活上，却有许多的不圣洁、不纯洁，是经不起神圣洁的光的同在的。

    当然，要“做”一个金灯台，那些不圣洁的，必须在神面前好好对付，这是各人应当去“做”的事。我们要记得，我们所能给与四围的影响，不是由于我们的教训，不是由于我们的道理，不是由于我们的思想，而是由于在我们身上有一件东西的存在，它比话语更深，它比合乎圣经的言辞更加切实，它是一种实际的能力，它要使我们四围遭受到一种因我们的存在而有的能力。可是，若是黑暗的权势在我们里面有了进步，我们就不能彰显这个能力。黑暗的力量是在于不圣洁。如果牠们能把不洁偷偷地放在人的里面，牠们就攻破了我们，牠们要冷笑我们的教训，要讥刺我们的见证　…们完全不怕我们拥有任何深奥的真理。我们不洁，牠们就得到力量。我们从圣经中可以看出，一个团体内只要有一个人生活不圣洁，已经足够阻碍全体的前进。一个亚干可以使全以色列退后失败。（书七1）

    一点面酵能使全团发起来。（林前五6）要“做”一个金灯台，就要对付这个不圣洁。这是你的事，这也是我的事，这是我们个个人都必须注意的事。神那永远圣洁的光是个极大的能力。哦，我们巴不得当罪恶潜入的时候，就感觉无法存留。那些该受对付的事被显明，并非因人说了什么话，乃是因看神的圣洁与我们同在。圣洁是个了不得的能力，这个圣洁的光必须显现，使人有所感觉。

    2.神热烈之爱的光

    圣经说这位在灯台中间的人子“胸间束着金带”，这又是一个表号。“带”说出力量，行动的力量；“胸”说到爱情。“胸间束着金带”说出祂那伟大神圣的爱。在灯台中间的人子，是有那伟大神圣的爱；灯台，就是见证，也应该如此。这光的冲击力，乃是神圣之爱的能力。哦，在此我们不能不承认失败，俯伏在主面前认罪。我们知道那么多的真理、那么多的教训、那么多的知识、那么多的属灵的指示，但是，人能从我们身上遇见多少爱的冲击力呢？神那强烈的爱，是撒但无法抵抗的。弟兄姐妹，你是否觉得在这里需要一个新的地位呢？你曾否反复思想这爱的问题？我们没有余地可以容纳仅做装饰品的灯台，灯台的价值是凭着它的功用来断定的。它的功用，是神荣耀的光辉最显耶稣基督的面上，给人看见神那强烈的爱，那爱的胸带。

    请听，要“做”一个金灯台，这里我们需要“做”。我们等候爱涌进我们的心，我们求主用爱充满我们，这虽然是对的，但另有一方面，你要“做”！你要有所作为！在这件事上，我们也有我们的一分。这是一个极大的属灵的争战。因着这个见证重大的价值，仇敌撒但将要受到极大的亏损。针对着信徒一切的猜忌、怀疑、纷争，就是撒但做各种仇恨的工作，只有神那强烈的爱才能胜过这一切。要好好思想，我们应当有所作为，我们要做这个灯台，我们唯有借着神的恩典来做。我们若思念这些事，我们就会去做。我们若面迎这些事，我们就会去做。我们的心总要在主面前受对付。

    3.神公义的光

    关于灯台中间的人子，另一件事就是祂的“脚好像在炉中锻炼光明的铜”。“铜”常是代表力量，也可以表示公义。脚好像光明的铜，是说到祂的行动、祂的道路、祂的步伐，都是公义，绝对公义的。这也是关于我们的行动的。照圣经看来，使徒的公义的行为是指那与撒但的黑暗工作相敌的东西说的。在神的话语中，不义或是罪恶，总是说到那些与撒但有关的事情。撒但唯一的目的是要抢夺神所当得的权利。夺取别人的权利，这是不义的根源和特性。

    如果我们搜索不义的源头，我们将发现不义就是我们的已抢夺主的地位。弟兄姐妹，你要仔细思想，查究各种不义的行为，探求它的源头，每次你要看见，在不义的后面，总有己的动力存在。这里有一位人子，祂从十字架回来，祂曾死过，现在却活着。祂在灯台中间，祂是那绝对无私，就是完全公义的化身。在祂身上，神已经得着一切的权利，没有一处可疑，没有一点争执，不惜任何代价，唯有神是一切。祂好像对这些教会说：“看我的脚”，这里有一种绝对无私的冲击力。不只是绝对为神，也是完全是神。

    弟兄妹姐，你觉得这些话太为难吗？你要知道，主要带我们来到一个新地位，是这种的地位。我们要把这事放在心上。教训、聚会都算不了什么，除非那含有冲击力量的光是这一切的源头和结果，毫无掺杂，也无矛盾，更无虚谎。所以关于我们的教训，第一不是听见，而是看见。如果我们的聚会，我们的教训能叫我们得着什么益处，那就是因为我们看见了东西。“我转过身来，要看是谁发声与我说话。”约翰不只听见声音，约翰并且转过身来看。看见什么？看见光圣洁之光、大爱之光、公义之光：带着冲击力的光。二、灯台的性质

    这灯台是用精金做的。在神的话语里，金是代表一切属神的东西。这灯台是属乎神的，人在这里没有地位，它的性质完全是属神的。

    这金是精金，是在火中锻炼过的金。不错，金是代表一切出乎神的。可是当它与我们发生关系的时候，当它与教会，就是神的子民联系的时候，我们看见有一个特殊的因素需要加进来，那就是这金是经过火炼的，是痛苦和艰难的产物。

    对于基督的苦难，我们应当有认识。基督的苦难有两方面：有祂赎罪痛苦的一面，这是祂所独有的，没有人可以有分；也有祂代表工作的那一面，就是祂带领神的众子进入荣耀，毁灭撒但的权势。当然，在祂里面，撒但毫无所有，祂是无罪的。然而同时祂却站在人的地位上来受试验，看祂是否运用祂的自由意志，在神以外来满足自己的兴趣。这不是说在祂里面有错误的意志，乃是说要显明那无罪的意志到底倾向谁。祂那圣洁的恩赐的运用和拣选的责任，受到严重的试验，在热烈的火焰中，各种的苦难中受到试炼。每一个苦难的结局，就是显明祂是否挑选神旨意之外的东西，以图逃避苦难而过比较容易的生活。这是代表的苦难，这就是代表跟从祂的人所受的苦难。祂也曾凡事受过试探与我们一样，虽然祂里面是无罪的，但是在这一点上是与我们相同的，就是在苦难的火焰中，祂只要将祂的意志从父的手里拿出来，而交给撒但，祂立刻可以脱离一切的苦难。但是，你想祂肯如此做吗？

    说到这里，见证的问题就引了进来。在此我们要看见，见证成了比话语、道理和教训更深切的东西。它成为一种力量、效能、冲击力。因为它是由火炼中产生的。如果我们能抓住这个，我们要得着极大的帮助。大多数的基督徒都认为，主呼召我们来侍奉祂，祂要我们做的工作就是许多外面的活动，就如向未得救的人传福音，或是完成教师的职事，以及做各种各样的事情。我们承认这些都包括在祂的呼召之内，我们万万不可忽略这一些的责任；但同时我们也必须看得清楚，不管我们怎样火热地、殷勤地在这些外面的活动上来侍奉主，我们总不能因此而逃避那深切的里面的苦难。或者有人想，若是你肯做主的工，受主的差遣，做主所要你做的事，与主没有丝毫的间隔，心也向主敞开，时常受主对付，以致没有留下一件得罪主的事，这样，主就必定用祂的能力，在各方面来完成你的使命，控制环境，不让任何拦阻临到，没有对抗，没有病痛，也没有中途的挫折。但是，我们知道，事实并非如此，也不会如此。

    我们去读新约，看一看那些使徒们的经历。他们的责任是何等沉重。他们是时代的先锋，也安置了福音的根基。他们做了何等大的工作。当然，主喜欢福音传遍各处。当然，祂要各地的教会被建立。这是一点也没有疑问的。我们也可以看出，这些人如何完全降服于主，他们的生活如何与主相联，不容丝毫可以得罪主的事存在。他们实在是为神倾倒出来的人。可是，他们也提起撒但的拦阻，（帖前二18），他们也说到害了极重的病。（腓二25-27）主的仆人被囚在监里，躺卧在病榻上，遭遇各种的患难，这些似乎都对我们说，神所要做的事会遇到各种的拦阻、限制和挫折，这是何等的矛盾！这是不是一件奇怪的事？不！侍奉主的人的经历是这样的。他们并未逃避苦难--各种的苦难。再看新约里所提起的教会虽然不多，但同时几乎都提到他们的苦难。

    这些教会所忍受的是何等大的苦难，这是与主的旨意相联的。他们站在神的旨意上，他们见证神，他们绝对为着神，但是神却没有使他们不受苦难。

    神并未斥责撒但说：“那是我所喜悦的，不可摸我的受膏者。”他们竟然受了苦，主也指示他们将要受苦。苦难是不可少的。

    最后再看普遍教会的历史，这是一部什么历史呢？这圣物、宝贝、贵重的珍珠、羔羊的妻，竟写下一部受苦，受苦到死的历史！在尼罗（第一世纪罗马帝国的一个皇帝）时代，成千的基督徒被恶兽撕裂。这是什么故事？！主并未差遣天使来拦阻。他们都经过了火！

    这是什么意思？这表明主注意见证过于注意工作。当你从工作的立场上来观察，就有许多事情令你迷离惶惑。实在说来，主首先注意的，并非工作。这不是说你不要为主做工，乃是说主所注意的第一件事，不是工作，而是见证，是光，是活的火焰。见证比成套的道理和教训更加实际。不要亟亟于将一种名词、思想，或是真理传给别人，不要亟亟于问人曾否见到这个真理，那个真理；因为在你的意思里，可能真理仅是一种教训、一个观念而已。如果你在说话以前，先注意到一个活的生命的冲击力，这样，人就看出你有一样东西是他们所没有的，人就看见你有一样东西是他们所需要的，这才是见证。这一个见证是借火炼而产生的。

    “因为你们蒙恩，不但得以信服基督，并要为祂受苦。”（腓一29）这是主恩赐给你的，你会不会热忱地伸出手来要它呢？“为祂受苦”，这是主给你的恩典。见证是这样来的。

    我们要知道，就是在这些试炼开始的时候，人获得了真正的效能。自从亚当堕落以后，这就成了一种宇宙的定律--人生所有的丰盛，都由艰难而来，尽是火炼的后果。在属灵的境界里，见证的真实效能，是因火炼而生的。在此，你要看见，主得着了一些比外表的活动更实在的东西。祂所得着的这一些东西是言语无法形容的，是不能当作道理来述说的。这些东西，单单从外表的活动里去找是无法找到的。这些东西是从魂里拧出来的，是经过生产的艰难的，是能满足神的。在这里面，神才有所得着。

    见证的性质既是这样--它是从火中锻炼出来的，它是经历许多火炼的结果--圣灵就乐意将自己交托于此。请注意撒迦利亚书第四章，那里先知述说他所见的--有纯金的灯台和橄榄树，并从橄榄树流入灯台的油，来维持火焰的燃烧，随后就说：“万军之耶和华说，不是倚靠势力，不是倚靠才能，乃是倚靠我的灵。”圣灵将祂自己交托于什么呢？我们停下来问自己，到底没有圣灵，我们能做什么？没有祂，我们的一切有什么价值？假若圣灵不与我们同工，我们还是放弃我们的工作为妙。我们是完全倚靠祂的；离了祂，什么都不能做。但是圣灵愿意将祂自己交托于谁呢？交托于这样的灯台，是从火中炼出、经铁锤打成的。

    事实是这样，神要得到一个经过火炼、经过击打的工作。乃是经过许多的击打，神才在我们的生活中实在有所得着，或者把什么东西从我们身上除去。凡未经过火和锤的器皿，只是一个没有光的灯台，仅供装饰罢了，因为圣灵只肯把自己交托于曾经火炼的器皿。灯台可以成为一种美丽的饰物，但是神不要这个。三、灯台的形状

    现在来看灯台的形状。在出埃及记第二十五章里，对于灯台的形状有详细的记载，这里说它有六个枝子连于中干上。可以说，这是一个团体的东西，是众多的合一。在启示录里，灯台在形式上虽有变化，（是七个，不是一个）但是原则未改。这里是说有七个金灯台，但灯台中间有一位好像人子，祂将一切掌握在祂的手中，祂自己使七个灯台合而为一--基督身体的合一。我们在这里所要看见的，就是神的见证并非借着离散零星的个人或是派系来完成的，而是由火炼成功的合一里达到丰满的。哦，当神借着试炼将祂的儿女合在一起的时候，你就得到了主所特别宝贵的东西。我们一同经过火，多年中共患难，同艰苦，神就借此在我们身上做了工，把我们合成一个--不是外面安排或外面同意的合一。这里有十分宝贵的东西，请你注意--撒但常想用困苦、艰难来分散我们，但是撒但并不能借着这些将我们分裂离散。当你遭受这些的时候，你第一个倾向就是分离你自己，跑开，或者指责别人，这就是撒但的工作。当神将两个或两个以上的同伴带经火炼的时候，祂的目的是要扫除一切个人的成分，扫除使人分散离开的东西，而把我们联合为一。你若从未与人同经患难，你就不懂什么是真的合一。那些曾共患难的人，达到了成熟的地步，这是极其宝贵的。这个比血统的关系还要深厚。

    在羔羊和新妇中间是如此，在身体上的肢体中间也是如此。这个合一是必须经火炼来完成的。因此，神许可祂的儿女受苦。教会是同经试炼的，从试炼中出来的时候却带着一种深切的合一，能代表神的见证。这是神所十分珍视的。所以当经上记载在灯台中间的人子的时候，首先注意到的就是祂“身穿长衣，直垂到脚。”在你仔细观察祂的各方面以前，你先摸着那整个的、直垂到脚的袍子，是把所有的肢体包在一起，合而为一的。在复活的大能里，祂已胜过了一切反抗合一的事，胜过了一切的分门别类，一切的结党纷争。祂经过死而出来，在祂的死里，祂将这一切都毁灭了。所以我们必须经过十字架，我们需要认识那能除掉己的火炼，消灭一切的分离，经火炼出一种合一，使主得到满足。

    我们必须关心到效能的问题，就是所说的冲击力，属灵的影响力；不是字句，不是教训，不是形式，不是空架子，而是一种火焰，深于言语，使人感受光的火力。这是主所要的。我们必须把自己交托于此。它帮助我们明白试炼的意义。愿主赐下恩典，使我们能做人的天然所难做的事，就是给试炼一种新解释。试炼是一种储蓄，是一种信托。试炼是与我们所追求的真实紧紧相连的。在主里面有经历的人告诉我们说，当人诚心向主寻求更大的能力、更丰富的生命、更深的祝福、更多的产业，要有所得着的时候，不久他们就会进入利害的试验中，这是主答应他们祷告的方式。他们并未求苦难，如果他们早知要如此，他们恐怕也不敢求他们所求的。可是这是主奇妙莫测的法则。我们要看见，主所要的是真正实在的价值。对于祂所最爱的人，祂并不免去他们的试炼，他认为唯有宝贵的材料才配经历祂那炼净的火。（二）教会乃是见证的器皿

    我们已经看见，基督的丰满乃是神主要的、基本的意念，同时也是见证的最终意义和性质。现在要来看教会是神所拣选的器皿。神将主耶稣的见证交给教会，使教会作祂在地上的见证。神在教会里面的工作，也是向着基督的丰满去的。

    教会跟随主耶稣的脚踪，见证的器皿步主的后尘。主对他的门徒，就是教会的核心，说：“跟从我。”不久他们发现，跟从主不是光跟着祂各处奔走而已。“跟从我”，有更深的意义在内。哦，这是何等的意义！教会的属灵历史，就是一种更深的跟随基督，走祂所走的每一步路程。

    第一是祂的生。祂是从圣灵生的。作耶稣的见证的器皿，也必须由圣灵而生。它不是一件人自己能装配的东西，也不是人所能组织和安排的。它必须生，它必须由灵而生，它必须直接从神而来。你若把超然神迹的成分从主耶稣的生拿掉，使主的生和普通人的生一般，你就立刻拆毁了神对于属天见证的基本观念。照样，你若模仿它的形状，依样画葫芦地制造一件东西出来，你不能担保说，里面必定有那天上的火焰。这个器皿必须天生，你无法仿效。让我们记住，任何神的工作，是不容许将原本翻版添印的。版权是神的，不是人的。一切属乎神的，必须从神生，不是出于人意，不是出于情欲，乃是出于神的。生不过是第一步，但这是极重要的开步。你不要说：“我们也要在我们那里设立一个这样的东西。”你千万不要想你可以翻制你所认为好的东西。神若不做，而你偏要做，结果必定会刺伤你的心。

    从圣灵生了以后，就进入试验，试验以至于完全。主耶稣的受试炼，内中并无罪的成分。经上明明说祂因受苦难得以完全。（来二10）“祂虽然为儿子，还是因所受的苦难学了顺从。”（来8）这些经文绝无罪性的含义，不过是说祂被放在人类的地位上，代表地经过我们所必须经历的。（在祂里面毫无罪恶，在我们里面却是有的。）所以这里是提到原则的问题，就是试验意志的动向。“不要照我的意思，只要照你的意思。”阴府用尽了它的诡计，古蛇想尽了它的阴谋，来攻击主的意思，想诱惑祂稍微偏离父的旨意。用吸引、诱惑、贿赂、苦难、攻击、奸诈、各种的方法来试探祂，但是祂始终向父忠诚不惑，坚定不移。这个是祂受试验的原则。我们也要同样受试验。教会必须走这条因受试验得以完全的道路，也像祂那样忠诚不惑，坚定不移。

    神赐给人一个自由意志，让人自由拣选，自由取决。神十分重视这个自由意志。祂要人善用这个自由意志。人的命运决定于如何运用这个意志，神将这个信托于人，使人负有道德上的责任。我们属主的人，不能坐待主来替我们决定一切，而完全不用我们的意志。神不会背乎祂自己，不会一面给我们自由意志，一面又不顾我们的意志而单独行事。当然，这不是说，在非常的时候，神不会这样做；但最少这不是神的平常举动。在普通的时候，神总是寻求我们的意志来与祂的意志合作。根据这个原则，主在经历各种试验以后，证明祂是完全的。在此，我们需要跟从主的脚踪。教会必须走上这条道路，就是愿意与神同心合意。这里面有时要求极深的舍己，有时需要奋发地拣选神的旨意。这不是一件消极的事，而是一种积极的行动。

    经过试验，就有印证。我们相信，主耶稣受洗，是表明完全降服于神的旨意，这是十字架的射影，其中包含死、埋葬和复活。主耶稣从水里上来，神的印证接踵而至：“这是我的爱子，我所喜悦的。”主的受洗，象征祂从奉献直到受死这一段时期，因此神的印证实在根据于祂的至死顺服。向着自己死，向着所有在神之外的死，而彻底地绝对地服从神的意志。印证是试验的结果，是表示赞成。要紧的点在这里：神只引人注意到一切出于祂自己的，神从来不要人注意到人或者工作，即便是属于祂的人，或是为着祂的工作，神也不要我们去注意，神单是要人注意祂的自己。可是对于祂的儿子，祂却一再叫人注意，说，“看啊！”照样，凡做耶稣的见证的器皿，不管是个人，或是团体，也应当如此；神继续不断地工作，直到祂能指着那器皿说：“这里有我，这是我所要的。看那在此你可以找到我。”不是高举人物，乃是吸引人注意神自己。有一件事是十分确实的，神决不会在教会里建立在祂以外的东西。什么时候教会充满了圣灵，基督也在其中掌权，什么时候神就使教会增长。这个是教会长大的原理，也是教会复兴的秘诀。神得先找到一个器皿，里面有祂儿子的成分，使神能说：“这个，我可以赐福，我加以印证，我要加增它，我要建立它。”

    路加福音十三章32节，主说：“第三天我的事就成全了。”主耶稣是因苦难得以成全的。既已完全，就被提接到荣耀里去。凡未完全的，都不能进入荣耀。不要以为荣耀仅是一处地方而已；它可能是一个地方，但同时它也是一种情况，一种荣耀的光景。耶稣既经试验和印证，就得了荣耀。教会进入荣耀，也是因为得以完全的缘故。完全，没有别的意思，就是说，一切不是属乎主的都出去了，一切存留的就是主自己。叫做这个叫做主在圣徒中得了荣耀。是祂的荣耀，不是我们的。

    这个很是简单，可是这是教会基本的性质。这个见证的器皿--金灯台--必须背向一切与神相反的东西，这就是说，要完全背向在我们信徒里面的世界。也许我们以为世界是外面的，实在它在我们的心里。我们贪求某种地位，以荣耀自己为满足。这个就是世界的灵。这是与神完全相反的。耶稣不寻求祂自己的荣耀，只求那差祂来者的荣耀。祂曾说过：“我不求自己的荣耀。”（约八50）根据上下文来看，这句话正反映了当时那班犹太人怎样寻求自己的荣耀、地位和名利。基督既然是绝对与世界的灵相背，祂的教会，就是这见证的灯台，也应当蕴藏着这种性质，反对世界的灵。教会的灵是给而不是得，是荣耀基督而不是高抬自己。

    见证的器皿反对一切撒但的工作。我们如果要用一个字来总括撒但的工作，那一个字就是“己”。你若回溯圣经中关于撒但的记载，你要看见，它之所以成为神的仇敌，就是因为有己的寻求。它造成亚当、夏娃堕落的悲剧，也就是把同样的己的灵种在他们里面--“你们便……”（创三5）己，以己为中心，人的这种性情是与生俱来的。在吃奶的婴孩身上就可以看出这种性情，婴孩何等欢喜大家都注意他。这种灵在我们每一个人里面，什么时候它使我们把人或者团体当作事情的中心，什么时候我们就失去了耶稣的见证。哦，撒但用这个方法不知道破坏了多少神可以珍视的东西，就是设法使人变成一切的中心，一切都绕着这个人转动，或者吸引人去注意那个器皿，使人在不知不觉间忘掉了主。“己”能很诡诈地表现在神的工作上，许多工作就失败在人的自己太显露。在工作上为自己寻求名声、地位和荣誉，这些不知不觉地潜入，使主耶稣被遮盖起来。人是何等容易被人、物，和工作所吸引呀！

    再论到分门别类的事。撒但有一个主要的工作，就是煽动争论，使神的儿女结党纷争。哦，撒但惯于离间神的百姓，非至他们分开，不肯罢休。甚至牠不容两个人真有属灵的交通。因此为属灵的合一来争战，是个十分真切的争战。要反抗撒但和牠一切的军兵。这个灯台是一块锤成的，不是许多片拼成的，没有焊接的痕迹，没有一处你可以指着说：“如果要拆开它，可以从这里着手。”你找不到一处裂缝，这是整个的一块经火炼成的。这个与撒但的分离工作是完全相反的。让我们认清：分开是撒但的工作；耶稣的见证反对分开，要在神的大爱中合而为一。由此可见，一切孤立的决断、道路和生活，是何等危险而有害。

    有一件可悲的事，就是许多时候，神的工作被做工的人所拦阻或拆毁。提到这点，相当可怕，但这是的的确确的事实。问题不是发生在工作上，乃是发生在工人身上。他们不能相处，不能同工，必须东西分离。这是为什么缘故呢？你说，这当然是因为十字架的工作在他们里面不够深。不错，但是另有一个原因，就是他们把工作放在见证之上，甚至把工作来代替见证。他们出来是为着工作，而不是为着见证。假如他们发生争执的时候，他们肯停下来，一同商讨，一同祷告说：“注意呀，这个样子是与耶稣的见证相反的。我们在这里究竟为了什么？我们撇下一切，牺牲一切，就是为这一点工作吗？主的见证在哪里？我们做了这些工作，但是我们自己却是与主相背的。”这样，他们就要重振旗鼓，说：“见证高于工作，工作必须是见证的结果，工作不可与见证分离，我们必须一同站在见证上来荣耀神。”我们基督徒在地上到底是为了什么？为了工作，还是为了见证？许多人关心主的工作过于关心主的见证。据他们说，他们也关心主的见证，但是他们最难与人相处。我们常常遇见这种情形，叫你不能不说：“好，他们注意主的工作，但是他们的见证实在不知道在哪里！”

    让我们坦白地面迎事实。我们应当十分关心主的见证。耶稣的见证绝对无私，反对一切以己为中心的活动。耶稣的见证不在我们做了多少工，讲了多少道，乃在我们如何彰显基督。我们在家时常争吵吗？别人容易与我们相处吗？我们是否时常使人为难，发生争执，或者造成紧张的情形？那些都是魔鬼的工作，叫我们没有见证。基督徒在地上是为看见证，而见证则表现于我们容易与人相处。除了那些以己为中心的人，谁都觉得主是容易相处的。我们不要改变“见证”的真意。见证乃是主显在我们里面。我们不是要人知道道理，乃是要人认识主。

    许多时候，我们心目中的基督教己经变质成了一种虚有其表的组织。如果我感觉自己已经蒙召来做主的工，于是说：“我当怎样准备做工呢？”于是就进一个神学院，受训一个时期，学业修闭时，就以为说：“好了，现在我已经准备好了。”试问：“准备好了。”究竟是什么意思？是否说，在知识上，在神学上，已经准备就绪了？哦，恐怕这些东西不会维持我走多远。我什么时候真的准备妥当，只有主知道。最好我重新去从事我的职业，静静地等候主来印证我的呼召说：“好了，你是我所要的人，现在要差遣你往我所安排的地方去。”我尽可放胆相信主，如果是祂选召我做工，虽然我要在职业中等候一时，但迟早主的印证要临到我。门徒被召以后，仍操旧业，直等到主来印证祂的呼召。大数的扫罗在大马色路上蒙了呼召，但是他等候在安提阿，直等到主来印证祂的呼召说：“要为我分派巴拿巴和扫罗，去做我召他们所做的工。”（徒十三22）主的意思就是：保罗现在已经准备妥当，主已经得着祂所要的，现在时候到了。蒙召来做工的信徒们哪，你怕等候吗？你能相信主吗？请记得，主所要的是见证，在你所想不到的地方来培养这个见证。你也许以为若能以全部时间做主圣工，就能更有见证。可是有一位久做主工的人告诉我们，在许多属灵工作的机会和需要当中，最困难的事，就是如何保持见证和需要的平衡。我们只得承认，许多时候，我们失败了。我们这里所讲的见证，不是我们的职事、我们的教训、我们的工作、我们的着作、我们的讲章，这些算不得是见证。如果在这些背后缺了神所称许的东西，这些就等于零。神要我们的见证超过我们的职事。摩西虽是神亲自所召，但是神在半路上要击杀摩西。神差遣了摩西，但是“摩西在路上……耶和华遇见他，想要杀他。”（出四24）因为摩西在这里缺了一个东西，而这个东西是不能少的。是在你后面的那个东西叫作见证。只有主知道祂是否已经得到这个，祂在何时何地可以使用我们。我们若要被主所用，我们自己就必须先成为主所要得着的东西。圣灵知道何处有需要，也知道何处有供应，而把二者凑合起来。安提阿有需要，巴拿巴是个充满圣灵的人，知道能供应这种需要的是谁，因此就到大数，将扫罗带到安提阿来。（徒十一24－26）主知道你目前所做的事务是何等琐屑、单调，或者是何等繁忙、沉重，主完全明了你的处境。但这是你被安排在那里受试验，等到主认为可以的时候，祂要说：“来，你是我所拣选的，我另有托付给你，上来吧！”但愿你的工作是这样的。

    总而言之，主要见证，胜于要工作。我们若用工作来代替见证，就要发生混乱。我们在此原是为了见证，因此神的仆人，不论大小，难免受到新的管治、新的试炼。这个看来似乎是矛盾的，工作岂不需要那个人吗？然而人却因着试炼、苦难，竟然无法做工。这是何等矛盾！可是主所注重的，是器皿的属灵度量，而不是工作的成就多少。

    愿主怜悯我们，给我们恩典能接受这些话。我们要记得，主所要的是一座纯金的灯台，为着作见证，而不是为了做装饰品！目的在见证主，而不在引人注意自己。

    （三）十字架与见证的关系

    关于金灯台的见证，我们已经说了两点--基督的丰满与教会是见证的器皿。现在我们要注意第三点，就是十字架与见证的关系。

    灯台和蜡烛不同。蜡烛的火光是因自身燃烧而来的，而撒迦利亚书给我们看见，灯台的光是由于两棵活的橄榄树，流出油来供它燃烧，这是用之不尽、取之不竭的。这个远胜蜡烛。我们不用自备见证的燃料，神也从来没有要我们这样做。神的圣灵是见证所需要的燃料。当我们遇到忍受、耐久和效用等等这些问题的时候，就会发觉我们所有的烛和神所供应的灯是何等地不同。世上最长的烛，迟早要烧尽。唯有永活的源泉--神的灵--是无穷无尽的。

    整个灯台的构造，表明它是建立在基督的死和复活的原则上。你试试看走进灯台，闭上眼睛，用手慢慢顺着灯台的中干往上摸，摸到一处叫做“球”，你的手在这里遇到了阻挡，不能顺利而上。我们在属灵的道路上，会碰到一件东西或事情，阻挡了我们的上进。这个阻挡被安置在路上，向着我们挑战，叫我们重新振作精神。越过这个球以后，又遇见一件东西，像是“花”的形状，它的叶瓣往外伸张。若再继续上溯，就会发现，这个“花”实际上是个“杯”，是个器皿，盛东西的器皿，再往上抚摸，一时全无所遇，一切顺利。但是后来却又再度遇见球、花、杯。再去摸两旁的枝子，由底部往上摸，也遇到球、花、杯。这里值得我们加以注意。我们也许想，只要在灯台底部碰到一次就够了，以后就能一帆风顺了。但是事实不是这样，一路上要多次碰到。这个见证的器皿充满了这三件东西。

    “球”所代表的是什么？球使你不能顺利进行，你受到了拦阻。这岂不是说，现在你必须停留片刻。注意，这里是说到主耶稣的死，说到十字架的死的方面。你不能轻易越过，你必须好好思想，你无法忽略十字架的意义，你不能随便跳过它。当主将十字架摆在你的道路上，你应当反复思想，要明白主耶稣的死究竟是什么意思。

    但是感谢神，上面就有花，是杏花。杏花显示新的生命、新的盼望、新的前进。杏花是复活的表号。（民十七8）。杏树开花，表示新的时季开始了，因为杏花是在早春开放的花。这里好像告诉人说，复活己来，新年已到，大地回春，活泼丰盈，这里可以见到死而复活。

    随后是“杯”。杯是一种器皿，无疑地它是说到死而复活的结果，就是生命的灵。因着死而复活，“如今那些在基督耶稣里的，就不定罪了。因为赐生命灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。”（罗八1-2）。这个器皿满了死、复活，和新的生命之灵。

    在灯台上面的灯，不断送出见证的光，照耀这个死、复活，和灵里的生命，使它们永远显在人面前。因此在天上的亮光中，你要看见耶稣的见证包括三方面：以“死”--就是“不”--来对付一种环境；以“复活”--就是“是”--来接受另一种境遇；并且借着“新生命”的大能，活在神所喜悦的境界里。

    再看启示录。启示录一开始就给我们看见在灯台中间“有一位好像人子，”祂自己说：“我是……那存活的，我曾死过，现在又活了，直活到永永远远。”我们看见七个金灯台和在灯台中间的那位永活者，这就是耶稣的见证显在灯台中间，这个见证就是耶稣的死和复活深深组织在每个灯台里面。那些匠人用各种的工具，着力地锤打、雕刻，在精金上做出再三重复的表号。哦，如果我们要做神这种见证的器皿，就是作耶稣的见证，也必须经过里面的锤打和雕刻，主耶稣的死和复活必须深切地雕刻在我们里面。

    这个恐怕就是主对于在亚西亚的七个教会的挑战。主述说各教会的错和对，无非要领她们回到当初的见证里去。当教会开始的时候，在使徒行传头几章里给我们看见，使徒们的信息集中在主耶稣的死和复活上面。他们传扬那位钉十字架的耶稣，神已经叫祂从死里复活了。他们无论何往，都述说这件事，一切建立在这上面，也都由此建造。这是一件基本的事--基督的被钉和复活。由于传扬这一个信息，他们因而受到许多困难。因为从来没有人听见过这种事情，说有一位钉死了，不经人手，也不是任何心理作用，竟然由死复生，而且活到永永远远--唯一的原因是神叫祂复活。神这样做，表明这位复活的主是完全合乎神心意的。（神决不与那只有局部向着祂的心意联合）。祂行使复活的大能，是因耶稣基督完全合乎祂的心意。主的一切都是出于神的。这个见证引起许多困难。是的，地上发生难处，是因阴府已经发生问题。

    我们可以这样说，在这时代的末了，升天的主来到教会中，要重新带领教会回到当初去。祂好像说：“你有许多工作，你有许多好处，也有一些坏处。但是主要的问题是，在你那里，在你里面，有没有我的死和复活的冲击力？我是那存活的，我曾死过，现在又活了，直活到永永远远。你在万民中是否见证这个，不是用言语，而是用权能？”这是主向众教会所发的问题，我们无法逃避这个问题。

    这一个见证乃是一切的根基。教会或者神的每个儿女，必须被主带回到这个根基上。你若偏离了十字架，你就不能上进。教会的历史充满了十字架的两方面--死和复活。你无法越过十字架，好像说你已无需十字架，你已达到比十字架更深的地位。不，这件事永远不可能！真正的属灵经历，乃是你多次碰着十字架。十字架每次都有新的意义和应用。你遇到了球，除非你让十字架再一次摸着你那出于旧造的，你就不能进入复活的生命和享受满溢的福杯。这种经验会再三临到，属灵的历史就是这样的，而且必定是这样的。

    经过了球，还要往上去。请注意，这是一种一直往上的动作。向上的动作，就是属天的动作。越过你越接近属天的丰满、荣耀的丰富，直到顶上的灯盏所表明的丰满的光、见证和荣耀。我们要记住，主耶稣的十字架，无论是一次基本的工作，或是以后多次多方的对付，目的总是为着更满的丰盛。哦，千万不可误解十字架死的方面。许多人一直注意死，注意怎样去死，以致扑灭了属灵的生命。在他们身上，你见不到属灵的生命，因为他们整天在想怎样与基督同死。死的方面固然是必需的，但这不过是一条路，它要引你进到丰满。这是一种向上的动作，复活的动作，为要得着属灵的丰满。

    神要得到一班子民，不只在言语上传扬主耶稣死和复活的事实和道理，更要他们在圣灵里成为一团烈火，活泼有力地表彰死和复活的真意义。神要在今天显明祂是一位无所不能的神，是一位施行神迹的神，是一位超越天然的神。祂用什么方法来证明自己呢？最好的方法就是：一面带领我们认识主耶稣的死，认识如何结束我们旧的生命、能力、供应、自满自足等等，直等到我们死透了。那时我们不能不说：“我无法往前，我已经无能为力，我已经山穷水尽！”就在那时，我们另一面发现了神是新的开始、奇妙的起首、复活的神。这个见证乃是说：“若不是神，我们早已灭亡了。这是主的作为，这是神的复活大能，这是神自己，除祂以外，没有别位。”这个叫做耶稣的见证。

    我们会把这些话当作道理接受，或者也会传说这些话，但是我们是否准备好，让十字架来斩除我们自己的一切，一再领我们到智穷力竭，一切力量和盼望都完了，就像保罗所说：“甚至连活命的指望都绝了……叫我们不靠自己，只靠叫死人复活的神。”（林后一8-9）。我们是否愿意接受这个作我们生活的原则呢？这个实在是个荣耀的基础。这个就是见证。只接受道理，是无法接受这个的。危险在这里--有些人接受了这个道理，却没有进入这个生命和能力里面。

    我们应该静静俯伏在主面前，与主立约，我们不但要在话语、道理、教训、知识里相信这个见证，更要让祂的死和复活运行在我们里面，使我们真正能在圣灵的大能里保守耶稣的见证。


    集四十 几篇负担的话《见证报》编者的话

    编辑的话 第22卷 1944年第一期

    蒙神所爱的：

    我的心里有一个负担，现在想把它尽量地表达出来：就是神到底把我们带到了什么地位上，在我们看来祂到底将什么样的职事给了我们，关于这一点有几样重要事情，让我先来做个总结：主在我们身上进行了非常深刻，厉害的对付，那职事就是对付的结果；它不是什么用头脑学出来、想出来的东西。一个器皿完工之后，便可脱离造它的转轮，但我们绝不是这样；从某种意义上来说，主是把铸造与使用两个过程结合在一起了，当然，事实也应当是如此。有这么一句话--“主的使者就是主的信息”。这句话包含了一个至关重要的原则，那就是，器皿绝对不能走在它属灵历史的前面。即使先知讲论未来的事情，讲论许多对他们来说意义并不十分明了的事情，他们的侍奉工作也必须植根于他们的实际经历。然而，厉害的对付也是越来越加增、越来越深入的。这样的职事不能“就任”，也不是接受来的；我们无法像从事其他任何的工作那样去从事这份工作，不能依靠任何技术上或知识上的操练或指导来成就，事实上，这件事让任何人碰到，其天然的反应就是退缩，就像摩西、耶利米，还有其他一些人所经历的那样，让我们来看一件很有意思的事，我们可以从中获得一点帮助或启示：当耶和华通过耶利米对以色列讲到窑匠的作坊和窑匠这个人时，神把祂自己放在窑匠的位置上，对祂的器皿进行铸造、定形、修改、调整、洁净，目的就是使器皿成为有用，而这一切过程，却常常是通过敌人的进攻和打击和打击来成就的，在这里，窑匠的手与外来者的手造成的反对和围困是相联系的。所以，为了使器皿被更充分地利用，耶和华不惜利用仇敌和它的工作，同样，我们也可能长久逃避这种压力。我们这职事已经许多年了，这样的信息在本杂志上已经发表了相当数量。

    神旨意的奥秘

    贯穿这一切的总纲是什么呢？让我们来看几处写给圣徒的综合性的讲论：“叫我们知道祂旨意的奥秘……都在基督里面同归于一……这原是那位随已意行做万事的，照着祂旨意所预定的……又将万有服在祂（基督）的脚下，使祂为教会做万有之首。教会是祂的身体，是那充满万有者所充满的。”（弗一9-11，22-23）

    在这一段论述中，有三个主要部分：

    1）神永远的旨意和目标；

    2）基督是那--目标的中心；

    3）教会是祂的身体，是完满彰显神旨意的器皿，即教会是基督的器皿。

    1.神永远的旨意和目标

    我们看到，神在祂永世的蓝图中，根据祂的意愿制造“万有”，形成“万有”，即“天上地上所有一切的”（弗一10）祂的工作是在一个具体的，明确的目标驱使和主宰下进行的。这“目标”在新约中提到好多次，我们看见许多事情都与之相关，但是，无论神的工作有几方面，神的目标只有一个。没有任何事物，就其自身而言是终极的。属灵的丰满（暂且按照我们所认识的丰满来讨论）的第一个原则是--领会神统管万有的目的和它的实质。可是，令我们感到深切痛心的是，在这里，与神相关的，又真正标志着属灵丰满的事物，实在少而又少。弱小、有限、贫穷、失败、无知、幼稚、失望，这些就是许多神的的子民的特征，也是许多为主做工的人的特征。一些地方在属灵上的捆扰、疑问和挣扎，常常也是由此而来。

    我们可否这么说，任何一件事物，如果它仅仅是一个游离于整体中的部分，它是不能达到也不能实现那一个完整的旨意，要行在属灵丰满的道路上，其最基本的是，我们要首先认识到，神不是一位从事一大堆慈善事业的大忙人；祂只关注一个目标，这个目标，这个目标包容了万有，也与万有相关联；他是“随已意行做万事的”。我们最终将有多少的得着，多少的成就，都是根据我们一起首，对这个专一的目标，到底领会的有多少。这一点确定下来之后，我们很快就要再继续看到，那一目标到底是什么？该如何，以什么方式使它得以实现？假如有一位管家，祂有一个专一的目标，并且祂为此完全地、全身心地投入进去，那么，祂对于所有为祂做工的工人，也就有了相应的要求：祂不要求工人们大包大揽，做各种各样的事务，不管这些事有多好，即使它们好像是属于祂整项工作的一部分；祂所要求于他们的是，他们能够透过他们自己的工作，和他们自己忙碌的那一部分，看到祂的整个目的和整个宗旨。并且认定那个目标，逐步努力。只要他们的中心，都装着祂那个完整的目标，那么祂会满意每一个前来为祂做工的人，也会喜悦他们用任何的工作方法。只有在这个独一的基础上，祂各样的充足和丰富，才能涌流出去。这正是神的原则。然而我们要明白，这里所讲的是属灵的丰满，不是个人的满足。

    2.基督是那--目标的中心

    现在我们看到，这一目标就是将一切事物都概括在基督里。基督是一个全然充满，无限宽广，包罗万有的人。神的目标就是基督的伟大、尊荣，以及祂在宇宙间无所不在的充满。但是，我们光看到这一目标还是不够的，尽管它是最起码的需要；我们还应当以不断成熟的眼光，来看到基督的丰满；我们必须对这种伟大、尊贵、荣耀和无限有一个基本的看见。正是这一个看见，带来了教会初期的能力、果效和荣耀，这也就是“五旬节”的意义；是这一个看见，造就了当初那一批使徒。保罗把一切都归因于，神把祂儿子启示在他心中。但是，这种看见还必须继续下去，必须不断地更丰富。我们不能只把我们对基督的看见，追溯到一些过去的经历；神的旨意是要我们靠圣灵而活，凭圣灵而行，如此我们才能够说：我们今天从基督身上看到的，比以往任何时候都要伟大得多、奇妙得多，这样才是与神的目标相符合，对于所有真实进入属灵领域的人而言，这一点都是勿庸置疑的。

    3.教会--基督的身体

    我们谈到神实现祂永恒目标的方法和方式。这一实现是通过“教会”，祂的（基督的）身体。教会被明确地定义为“那充满万有者所充满的”。基督那充满宇宙万有的丰满，必定要在一个叫“教会”的器皿里彰显出来，并且从她表现出来。

    什么是教会？

    首先的一个说法是，这是一班被选召的人。让我们先把拣选的理论放在一起，安心地来看这样一个事实：神已经在永世里，定下了要有这样一班人；而那一个选召，首先是与祂那个独一的目标有关，其次才是与救恩有关，在神那一方面，祂总是会知道，人对于祂主动的启示，最终会采取什么样的反应；根据祂的预知，祂已经为着祂的目标，做好了一切的准备。但神从来不曾对任何未得救的人说：他或她是如此被预定的。祂只是在呼召人。教会就是一班前来应召并顺服听命的人。教会就是一班前来应召，并顺服听名的人。

    其次，这一个教会在某种意义上比众教会更大。不论后者对我们意味着什么，这一个教会即可以包含在众教会中，也可以完全在众教会中的许多教会之外。教会从根本上说，是一件属灵的事物，跟宗派教派或传统都无关。它是一个像生命有机体一样属灵的联结体，是一个拥有同一个生命的身体，是一个独一的整体，是“在基督里的同归于一”，组成教会这一身体的众肢体，究竟合格不合格，不是由亮光的大小决定，虽然这会影响身体的功用；也不是由对教会道理的理解的深浅决定，虽然这会极大地影响教会的丰满，只有与基督生命上的联结，才是构成这身体实质的基本要素。

    论到这一点，我们必须指出，认识教会的所是，是何等重要。除了认识基督自身的伟大之外，我们有没有得着关于教会的启示，将极深地影响到我们走向完全的实际历程。保罗所写的东西，比别的任何使徒都更丰满得多，这主要是由于他得到了关于教会的特别启示，由这个启示我们得知，基督与教会本为一，正如头与众肢体本为一。

    对这件事的理解，还有一两件事需提及。首先，神对于教会的拣选和任命，正如祂对祂的儿子的拣选一样明确--是为了实现祂永远的旨意。这一个事实在圣经上，已经十分清楚，完全地揭示了，神的自己和祂的丰满，如何与基督发生确实牢靠的联系，同样，祂与教会也是如此紧密地相联的。虽然教会是从属于基督、是实现基督丰满的中介和器皿，但就实现那一目标而言，两者是一体的；正如妻子虽然属于丈夫，但二人是一体的（弗五22-24）。由此就有了神对教会的要求：因为祂是忌邪的神，所以为了这个身体的丰满的缘故，教会不允许再冷漠、忽视、贬损或伤害这个丰满。再者，在属灵丰满这件事上，神要严格地顾全整个身体的角度来动工，就是说，任何的个体不可能单独的来认识这个丰满。属灵的丰满是一件彼此相关的事。“教会是祂的丰满”，任何个人都不可能做到这一点。因此，属灵上的彼此合一，彼此结联，彼此交通，彼此呼应，彼此倚靠，这些是使属灵的身量达到丰满必不可少的因素。“直等到我们众人……得以长大成人，满有基督长成的身量。”（弗四13）在旧约中当各种物件都按照属天的样式做成时，神就通过会幕说话，在新约里也是这样：保罗在大马色路上，遇到了一个疑问，要解决这个疑问，他必须进城去找答案，这就是说，他必须从教会中找到答案，为了开始他那伟大的终生事工，他必须先在安提阿的教会等候，从那里获得对他事工的确认，但是这一切并不是说，如果那些关注神心意的人，没有认识到这一原则，神就决不根据祂的权柄和恩典来工作；我们在这里是说到属灵的丰满，我们的职事是与这一点相关的。我们所谈的教会不是一个委员会，不是一个“将领”、“长官”或“顾问”，而是一个“身体”，代表属灵的功用，代表着神命定的道路。

    要领会神在万有中设立教会的目的，和神命定教会在万有中的地位，并陈明这种领会的所有价值和意义，我们的时间就不够了，但这是我们这几年来话语和文字的事工中，至关重要的一件事。

    地方教会

    现在谈到众教会，即神的百姓散聚在各地的团体。自新约时代以来，就西方世界而言，时势剧变是众目可睹的。在以前的时代，把基督的跟随者聚集在一处，并不是一件太困难的事，因为当时只有信徒与非信徒之别。但在今天。无数个其他的问题产生了，比如“教派”、“制度”、“惯例”、“信条”等等。但是，无论如何，在这个问题上起决定作用的，是以下几件重要的事情：

    1.地方教会在性质上是宇宙性的

    地方的教会或聚会是地方性的。教会作为一个整体，是宇宙性的。地方教会在它的异象，使命及彼此联结上不应该有任何缩小；虽然是在地方设置的，但它在性质、范围、功用及所关切的事务物上都是宇宙性的。如果它只为自己的存在而存在，就必然要灭亡。教会的丰满，决定与它属灵度量的长、阔、高、深。

    2.地方教会是属灵操练的基地

    地方教会是培养为主尽诸般功用的属灵训练基地。在这里可以学到各样基本的功课，这种学习不光是靠教导，还要靠灵里的操练在属灵的成长过程中，学习向主顺服是十分要紧的功课，而这一功课，只有在真实的聚会和交通生活中，才能得到最实际的学习。当你对“身体”的意义有了认识，你就不可能再过那种自我独立、与他人隔绝、只强调个人灵性的生活。

    在具体的事物上，神的百姓若能有灵里彼此的扶持、勉励、包容、遮盖、这将产生非同小可的价值与果效。地方教会决不仅仅是一个聚会或讲道的场所、它的目标是为了在地方上彰显神的家，体现出一个真实的家庭生活，和家庭关系所带来的一切作用和一切价值。

    3.基督为首的绝对权柄

    地方教会中最重要的，也是宇宙性的教会最重要的一件事，是基督为首的绝对主权，有任何事侵犯了权柄，或者在任何方面，有抵挡权柄的现象，都极有可能导致教会在属灵上受限制，正常的属灵长进受耽搁，这就是为什么在新约教会中，不是由一个人单独行使领导权，而是由众长老共同行使，被任命长老都不止一个。在团体中，高举的是“身体”的原则，反对个人的独裁。在安提阿，圣灵是对一班有代表性的人说话的，他们在一起，共同担负起属灵的责任。长老的资格是一种代表，代表的是属灵的度量，而不是教派的势力，新约的集体领导制意味着，教会全体是随着代表权柄的人，藉着圣灵的带领，都服在基督绝对的权柄之下。

    4.基督是聚会中指导和决定性的原则

    我们必须看到，使徒们不是从一开始就计划着手设立教会。教会的形成是圣灵在各地工作，自然和必然的结果。基督被传扬了，被接受了，于是信徒彼此有了联结，教会就自然而然随着产生了（参徒二42）。教会的决定因素在于基督。在当今尤为复杂的时代里，西方世界产生了各种各样的问题，而基督正是解决这一切问题的答案。到底什么原则，引导并决定我们相聚在一起呢？必须是基督！温暖事故在这读仪的基督上相聚的。我们该站在什么地位上，决定于神的旨意在什么地方，最能丰满地得以彰显；决定于是什么能使我们最充分地获得基督的丰满。这一点是没有人可以辩驳的。今天，之所以会产生敌意和消极的情绪，都是因为大家斤斤计较于各自执着的某件“事情”。某一项“活动”，某一种“教派”、“传统”、“团契”、“运动”等等。所有一切关于“偷羊”、“分裂主的百姓”，以及大量诸如此类的议论，它们的产生，都不是由于对属灵成长的关心，而是出于某种属地的东西。假若每个人都采取这样一种态度，即只要在教会中，基督属灵的份量增加了，其他的一切或存留、或消亡，都不要紧，那么，以上那些分门别类的说法，怎么还可能存在呢？这就要求所有神的百姓，尤其是那些负责的，有“影响”的弟兄姐妹，要完完全全、尽心竭力地让基督的份量增加。基督不是分开的。因此合一的根基是基督，而不是上面所提的那些东西。

    他们是谁的羊呢？是我们的吗？基督的羊，可以被那些忠心于他的人偷走了吗？如果他们是这个人或那个人的，那么事情就另当别论了。但是，所有这一类的事，都是造成教会软弱、贫穷的原因。我们里面需要对基督他自己，有一个新的认识，我们才能达到属灵的丰满。

    所以目前在这一点上，主所命定的每件事，其直接明确的目的，都是为了“建造身体”。这个目标和方向，也是教会合一的原则。传福音、教导、恩赐--无论是个人的恩赐，还是属灵的恩赐，可以很肯定地认为，这些都是为着“建造身体”这一目标的。传福音和传福音者本身都不是目的，不可独立于身体之外而存在，这一思想在新约中比比皆是。所有这一切功用都是身体功用为了使身体平衡得好这些功用必须一同发挥，不能为强调一方面，而贬低另一方面，也不能从身体中剔除某一方面的功用。做教师的职事，必须与传福音的职事携手并进，反之亦然。每一个在基督身体中尽肢体功用的人--所有的肢体都当尽功用--该看到的不只是灵魂的得救，圣徒的受教，还必须通过这些，以及其他各种方式，看到基督的分量是否增加。让我们谨记，教会是没有大小之分的；我们的工作成就有多少，不是由代表的人数有多少来衡量，而是由实实在在的基督份量的多少来决定。

    十字架

    在结束这篇讲论之前，我还要简单谈谈与这职事紧密相关的另外一二件事。

    其一就是十字架，基督的十字架与属灵上的丰满是分不开。这种说法，你们也许已经很熟悉了。但是，它们之间是如何密切相关的，这需要一遍一遍地强调，一步接一步更清楚地来阐明。圣经上说得很明白，到末世仇敌要使尽它所有的力量，想方设法寻找机会，让人们对蒙神悦纳，与神和好这样的问题、重新产生疑问；它在这末世被看作是“那控告我们弟兄的”，它最不遗余力要干的一件事，就是要摧毁信徒心中得救的把握。任何一个要靠自己做好、行好，才能讨主怜悯和悦纳的思想，以及任何一件与此思想有关的事物，都带着魔鬼自己的印记。基督为我们死，我们与他同死，这才是我们完全蒙神悦纳的唯一实在的根基。对于这一点，路德说得十分绝对、彻底：“哦，基督，我是祢的罪孽，祢的咒诅，是神加予祢的震怒，是祢的地狱。然而，祢是我的公义，祢的祝福，我的生命，是神加给我的恩典，是我的天堂。”所以难怪魔鬼那么憎恨马丁。路德，对他的攻击是那么不遗余力。

    要得着神完全的悦纳，十字架的意义是基本的首要的，也是最丰富的，这一点不容置疑。不仅如此，十字架还有一个意义，是与属灵的丰满和结果实相关的。这就是保罗所说的“效法祂的死”。（腓三10）

    我再次强调，这一点必须与我们的称义，以及我们与神和好这件事分开来看。由于未经钉死的肉体或天然生命，存在于基督教里的机构、团体中，这使教会产生了多少悲剧、丑闻、失败、软弱、死寂、局限和丑恶！当人或事或方法被突出的时候，基督又是何等严重地被这一切障碍遮蔽了！如果祂要达成祂属天的目标，并且要我们与祂合作，我们就需要十字架，在我们里面做持续不断的、步步进深的工作。我们必须能够到达一个地步，真正地说：“我已经与基督同钉十字架了”，而且，还要进一步完成这个宣告：“真的不再是我”吗？“没有我”了吗？这话是保罗说的，但是谁又能知道，那个“我”隐藏得有多深？只有基督知道，祂十字架的工作有多深刻、多透彻。我们必须把自己交给祂，让圣灵把十字架在祂心目中所有的意义，完全做在我们身上，好在我们的生命中，清理出一条达到祂的丰满的道路。

    因此，在我们这职事中，有关十字架的两面（客观与主观）的意义和信息，是十分有力的部分。许多人不喜欢十字架的后一种意义，不愿意要它，对此，我们只能说，如果他们在属灵的财富和对基督的领受上，代表着比一般人高得多的水平，如果与他们有关联的一切，都已经完全脱离了天然生命常有的痕迹，那么，他们若是对于十字架主观经历的意义有什么异议，我们就当谨慎对待。在这方面，我们自己经历过，知道其中的分别。

    得胜者

    在结束之前，我们再谈一件事。许多人可能都会同意我们所写下的这些，但他们会反应说“太理想了”，“太高了”，就目前情况来看，是不可能达到的，我们没法指望这样一种复兴。对此，我们只有一个反应，圣经始终都确认，也提供这样一种态度：被掳的以色列民族中，只有很少数的人，自愿归回本土建造城池，重建在耶路撒冷的家园。有这么一句话，概括了他们的特点：“凡心存愿意的，愿他的神与他同在”。

    在启示录里，我们很清楚地看到，大多数人离开了神完满的心意。那里的呼召，是向那些“有耳可听”的人发出的。我们看到，他们被称为“得胜者”，而这是与败坏的光景相对比而言的；他们对神完满的、原初的旨意，有一个正面的反应。很难想象，所有的基督徒，都会响应神的呼召，合乎神的标准，但是，很清楚这些人能够这样，主愿意使这事成就；而祂所愿意的事，是决不可能办不到的。然而，这代价肯能很昂贵；之所以昂贵，又主要是由于其他基督徒的态度造成的。

    因此，我们认识到，这职事要在主的百姓中，做筛选的工作。只有那些对神来说，真的算得数，而且“满有长成身量”的人，才能有份于其中。因此我们的信息，会触动、刺激那些“得胜者。虽然我们并不以他们为选民中的选民，为蒙拣选的属灵贵族，然而，他们将来会拥有一个特别荣耀的位置，那是因为，在他们身上，神得到了他从起初就定意要获得的一切。这分别就是我们在约瑟和他的众弟兄之间所看到的那至根本的分别。

    我们所蒙的呼召和为之所做的奉献，主要就是为了这些。”这是我们的立场，除此之外我们别无所为。神啊！帮助我们。“愿主给你们一颗完全的心，来”跟从羔羊的脚踪行，无论祂往哪里去“，并由此达到祂那样的完全。编辑的话 第22卷 1944年第4期

    蒙神所爱的：

    如果你有注意到目前的形势，我肯定你会和我们一样，要感受极重的负担和痛苦。对于那些在世界上有所得到的人来说，这一点是真实的；而这种感觉，对神的百姓来说，则是有过之而无不及的。当我们越清楚地领会主的心意，越完全地看到祂的旨意，越多拥有属灵感觉的时候，我们就会为现今的事态而越发感到痛苦。世界正在被分裂和派系斗争弄得肢离破碎，外面有世界大战，国内是内部互相倾轧，政治上、企业中、社会上、莫不如此。另一方面，神的百姓也被分门别类、猜疑偏见、个人和结党的利益、妒忌、争竞、误会等事情、搅扰得一片混乱，生命软弱。信徒之间要有属灵的同伴关系，要向世界见证彼此相爱，但是，这些愿望都被个人之间、团体之间，半真半假或纯粹虚情假意的关系，破坏得残损不堪。

    由于教会中得救的人数少，信徒的数量没有增加，人就感觉到属灵软弱，这引起许多人去祷告要得复兴。人一方面是极想得到复兴，另一方面，人也就用自己的办法，比如大规模的运动和集会，努力地想要复兴。但是，在这件事上，神的话语究竟有没有地位？我们有没有在圣经上找到神的话来应对这种局面？其实，在圣经中关于这一方面的事，有相当多的记载，比如，对于以利那个时代，神带进了撒母耳，接着又使大卫即位做王；对于以色列国和犹大国末后的那个的情形，神兴起先知说预言；对于启示录几章里亚细亚教会的情形，主亲自写信给他们……在这些难处中，我们首先要寻求和预备的，是否就是”复兴“？复兴，可能是难处解决后的最终的情形；而在各样的难处中，神对祂的百姓首要的要求就是”悔改“。在祂写信给众教会的信中，”要悔改“被提及了七次（七这个数字本身就意味深长）。

    对于我们各种各样特别的难处，神对人的要求都是要悔改。因为这些难处合在一块，正好反映出整个教会（少数人除外）过去和现在的堕落与背道。神藉着祂的仆人保罗，将那个七个教会建造成形；祂赐给这位仆人，一个特别丰满的启示--关乎祂永远的旨意--这旨意得以实现的器皿是--”教会，是祂的身体“。但是他们却离弃了保罗，和祂所得的启示，”在亚细亚的人都离弃我“（提后一15）。其实他们是在主丰满的旨意中，离弃了主。对于这些人的行为，教会的元首，就是那位在七个灯台（教会）中行走的，写信给他们，要求他们悔改。这个悔改，是要他们为离开了”起初的爱心“和原有的地位而悔改。最初的那个启示有二个主要方面或重点：

    1.基督的十字架，意味着拔出人天然的，除去一切亚当后裔所有的、使在属神的领域中，”一切都是出于神。“

    2.信徒的合一，作为一个有机的整体，是藉着相同的生命力量，靠着圣灵的膏抹，在共同的一位元首的管制下，彼此联络，互相依赖。

    其中第二点的实现有赖于第一点的完成，并且两点密不可分，第一点的结果，自然就会有第二点的彰显。

    如果”联合“是外面做进来的，就不是真联合，并且大都注定要失败，”福音联合“是不足为道的，因为它仅仅是某些教导，是一些经过挑选的基本要道而已。

    今天，许多人希望他们的属灵生命，能得到释放，能够获得属灵成熟的果子；教会中的新生命，可以不断繁殖出新的生命，败坏魔鬼分裂和麻痹教会的工作，恢复起那叫世界信服的见证（因为今天世界已经不再相信教会）。我告诉你们，唯一的途径，就是重新回到上述那两个伟大的启示的真实地位上来。

    这个恢复，将是一场满有代价的、革命性的、猛烈的剧变。所有够不上的，以及与此相背的根基和道路，都要重新加以审视。主所要的这”一个身体是一个人而不是一个机构组织、社团、宗派、泛宗派，或非宗派“（以示与他人有别），这就是--”那一个新人“。一个人要有功效，或者说他的身体要能完全发挥作用，就要求他身上所有的肢体，都要在生命中，彼此有机地联络。尽管主似乎并没有期望，祂所有的百姓都能在这件事上达到祂的要求，但祂还是向所有的信徒发出呼召；接着祂说，那些回应祂呼召的人，祂要把与祂的心意完全和谐的、完满的结果赐予祂；而对于没有回应的人，”祂要把他们的灯台挪去“，”从祂的口中把他们吐出去“。所以，除非我们回到主启示出来的心意中，否则我们不会得到祂应许的复兴。

    亲爱的朋友，我们需要有一个祷告，这个祷告必须是向主求问说：”主啊，祢要我做什么？“愿祂看我们是在那一群，”跟随羔羊无论往哪里去的“人当中。

    编辑的话 第31卷 1953年第5期

    蒙神所爱的：

    我们常常感到，如果能够把一些与这职事有关的实际，具体地陈述出来，这对我们的读者会是大有裨益的。

    许多读者来信告诉我们，他们觉得这很宝贵，并且从中受益非浅。我们亦很高兴地看到，有如此众多的信徒，能看清楚这职事的真实目的和意义。然而即便如此，我们考虑仍然有必要，将此阐述得更清晰和明确。因为这职事的背后是非常实际的经历，我们切望大家把这一点牢记在心上。我们的这些信息，并不是在解释一些观点或教训，而是生命在深刻的经历中的发表。这常常是充满痛苦的经历，是一个人先被圣灵做透了，然后有了圣灵的解释的结果。

    请注意这里的先后次序：对于旧约的执事，神是先给他们看到一个模式，然后命令他们照着那个样式去做；而对于新约的执事，神是先在他们身上有许多大能的工作，包括十字架、复活、基督的升天，以及圣灵的赐下。然而，人并不是一下子就能完全明白这些工作，即使那些亲眼目睹过主的十字架和复活的使徒，也是要经过不断的造就和长进，才能明白这些经历的深刻意义。这职事满了这样的特征。主已经在我们中间动了工，并且还要继续在我们身上做工，祂要教导我们认识这些。所以我们一直要学习，认识在我们身上，总要是有要调整的余地，我们要有受教的心。众所周知，今天整个基督教世界，已经落到了一套固定的、国立的、被世界接受的系统里，它所有的内容都成了组织化的、传统化的东西。而主在今天所有的工作和教导，概括起来就是，我们要重新正确地认识主耶稣属灵的、本质的意义。今天，有多少奉主的名做的工作，是与主的自己不相干的。当然，这种不相干，并不是说他们的工作，与历史上的耶稣不相干，他们所做的，倒都有提到历史上的耶稣，但是这仅仅是历史上的；而在生命上和属灵上，他们无法活泼地、直接地摸到主耶稣。”福音“也遭受到这样的隔裂。今天有相当多的人，只把”救恩“看作是获得赦罪、称义、平安、喜乐、上天堂，及逃离地狱刑罚的手段。

    神的福音是关乎祂的儿子

    上面所讲的这些祝福，虽然的确都是福音包含的内容，但是，在起初，福音所传讲的就是基督；当祂这个人被人完全认识，福音就藉着祂临到世人--”神的福音是关乎祂的儿子“。所以，福音的重点，不是在讲人能够得着什么，乃是传讲神的权利和基督的荣耀。这听起来似乎令人费解，但是圣灵会让我们明白真理，圣灵是基督的荣耀的监护者，最珍重这件事，祂将亲自（也只有祂能够）把基督启示在我们里面。

    今天，在各地都有一群人，或在议论默认基督教的失败，每个地方都有人问说：”基督教（或‘教会’）出了什么毛病？“同时还有一大堆的所谓的医生，想要诊断、开方治疗教会的毛病。虽然这些做法，并非全错，但是，如果我们也加到他们的行列，去与他们辩论，那么，我们所传讲和教导的，不知不觉就背离了基督自己本身的意义，然而我们自己还不会意识到，我们是在搞投机。教会的职责和她的职事，不是宣传一套基督教的道理，而是藉着圣灵的大能，随时随处，带出基督自己。否则，那样的福音救不了任何人。救恩乃是让每一个人，都在生命上遇见基督，并与祂自己联合。在这里有一个关键，就是基督必须先在人里面成为一个生机，然后在这个生命中，并且是藉着这生命，人才能与基督有真实的碰面并联合。

    基督教已经几乎完全背离了基督的本身，它成了一门宗教、一个系统、一种生活哲学、一套方法、做法和观念。人可以进入基督教，从事基督教，加入基督教，并且选择基督教；人们通过基督教系统，来寻找”基督“。而实际上，他们找到的”基督“却是分宗分派的、仪式上的、或福音化的”基督“。他们所知道和相信的基督，就是一位被人如此这般联想、解释出来的”基督“。今天，基督不创造什么基督教；是基督教在炮制”基督“。

    今天，所谓的教会成了一个机构，这是历史上遗留下来的，碰巧或人为产生的一个结果。它的里面充满了宗教上的等级、社会上的等级、人与人之间的等级区别，完全是专制的挑选、专制的定规和专制的统治。我们知道，这已经不是”一体“、”一灵“了。”基督是教会的元首，教会是基督的身体“，然而现在，这样的定义，完全成了一个客观的名词，仅仅是在圣品阶层的”圈内人士“中使用；而他们却认为这是将来肯定会有的结果，不必现在就亲身经历圣灵的管制和主亲密的同在。

    一个不效法这个世界的国度

    所有这一切，以及它所代表的更大范围的掺杂和扭曲，都说明了一件事，就是教会失去了基督的内在的启示。这个启示涵盖了一切，是至关重要的根本事实。这个启示要让我们看到，基督代表着完全不同于受造的一个秩序，祂的构成是根据那一个国度的样式，而那国度无论就整体或部分看，都绝不效法当今这个世界。

    基督不依照这世界的任何一种方式行事，无论是哪一个国家的，或是哪一个宗教的--”这世界不认识祂“。一个天然的人，即使他可能是一位基督徒，基督对于他来说，都还是不可思议、令人费解、莫名其妙的。在这世界上，一个人的权利和影响力，是由他的出生、学历、个人能力等方面构成、取得或得到的。但是用这一套标准，无法解释主耶稣的能力和影响力是从哪里来的。祂对于那些从这方面来窥探祂的人，断然拒绝向他们解释祂的工作和教训；祂也不回答他们所问的：”这人从哪里有这一切的事呢？“（参太十三54-56）

    祂说：祂所做的和所说的，都不是出于自己，而是因看见父所做的才做。所以我们所做和所讲的，也必须是因看见子所做的才做。用保罗的话说：就要要求”智慧和启示的灵，使你们真知道祂。“（弗一17）。这里有一条不可逾越的鸿沟，一边是人的模仿和仿制，而另一边是属灵的生产和再生。

    教会的延续是再生出来的，而不是仿制的。今天一个致命的错误，就是人想要组建一个”新约的教会“，让各地方都可以照着这个模式和方法来”办教会“，这就是宗派主义的原则。教会是从上面生的，她所有的成员也都是从天上生的；对众教会来说，都应该是这样。试图按照一种模式去组织教会，并且依此复制出许多教会，这种做法违背了最根本的原则。即使这个最初的教会是出于神的，是表达神心意的，后来的每一个教会，照样也都必须是出于神，表达祂的心意。每一件与神有关系的事，都是开始于生命，并且继续于生命--那个神圣的生命！一旦我们将真理固定下来，成为某种行为指南、规范或局限性的解释时，我们的侍奉，就只会带来死亡而非生命，捆绑而非自由，字句而非灵意。神的方法只用一次，就在这一次，神创造出那”最初的“样式，按照这个标准，还要生出有生命力的下一代来；而不是一通过大批量地”生产“，或别的什么方式来模仿、复制。

    圣灵掌管着这个职事，凡属神的，都是从圣灵生的。我们可以拥有新约圣经的所有真理，并且严格遵照真理去”生产“，但是，这样做并不能保证我们能够”生产“出那个活的肢体。我们也听说：某些人宣称”支持“这个或那个真理，并且还以这样的真理，作为他们聚集在一起的根据，然而，这样做只能产生宗派和”关闭“。基督是我们聚集在一起的根据，我们唯一要坚持的就是基督这个立场。

    意味深长的是，今天主要的分歧和彼此争论最尖锐的问题，是围绕着”一个身体“这个真理的内容展开的。我们清楚地知道，在这一个生死攸关的事情上，仇敌会尽他一切所能的，使我们蒙羞和受嘲；但是，常常更有可能发生的情形是，它要利用真理，也许还是最重要的真理，来代替那个人--基督。即使是关于主耶稣的真理或教训，都可能会遮蔽他自己。因此，即便是传讲基本要道的人士，在灵里和行为上可能都非常不像基督。

    所有这一切，也许还有许多其它的形式，它们正说明了我们需要十字架彻底的和剧烈的对付，需要让它在我们身上长期不断的工作。经过十字架的工作，从我们身上出来的，就不再是许多人所认为的那些”基督教“的东西，而是彰显基督的生命、亮光、能力、爱、自由和荣耀。不再是这个或那个”教会“，而是基督彰显，在”祂的身体“中现。

    所以，这个职事的目标，不在于传讲一个特别的教训，建立特别的基督教团体，或者有什么特别的工作和特别的交通，它的目标只能是并且永远都是基督的丰满。

    许多神圣的原则，支配着这个见证；这些原则，正是我们话语和文字的侍奉所要释放的信息内容。

    总之，我们心里应该记得，真正的看见耶稣，是一个属天的启示，是神的作为，祂应许”将那赐人智慧和启示的灵赏给我们，使我们真知道祂。“可能还有很多要说的……

    编辑的话 第31卷 1953年第六期

    蒙神所爱的：

    在上一期中，我们曾谈到这职事的性质和目的，在结尾”可能还有很多要要说的……“，现在就让我们继续。在上文中，我们已经总结到，今天整个基督教已经被贬低，逐渐沦为一套固定的系统和传统；我们也提到挽回的途径，不是人们按照自己的观念和意图，去发动一场新的、独树一帜的运动，而是藉着主在我们身上更深的、充满痛苦的工作，使我们有一个看见--看见基督自己真实的、根本的意义，在以下部分，我将主要说明这样的一个看见，并且稍微谈一些，有了这个看见之后，所不可避免的后果。

    当我们用智慧的心来读新约时，我们都会有这样一个共识；只有真实的基督徒的生命，才是真实的基督教，我们也相信，对于每一个真实的信徒，都有这样一个两面的事实；一方面，人对于神圣灵的事情，包括基督这一个人，祂的性质和祂的意义，完全无能知道，是无助的瞎眼人；人身上根本没有一样功能，是可以用来认识那个境界的事情，这就需要神有一个超然的行动，以创造的大能，赐给人一个器官，能认识那个世界，另一方面，一个真实的信徒，就是一名真实的基督徒，就是这样一个超然的、创造性的奇迹。在整本圣经中，在所有的”福音书“和”书信“中，所谈的不就是这个教训吗？

    基督徒生命的更深层面

    这一件事，还有更深方面的意义，人天然生命长大的过程，正好像属灵生命成长的过程：如果一个孩子是正常的，他一生下来就有视觉。虽然婴孩的视觉功能是完善的，但是它的作用和价值却还未完善。婴孩的视力是不集中、不协调的，而且通常也没有智识上的分辨。但是，当他的生命成长到一定阶段，两只眼睛开始互相配合，他的视线就有了焦点，就能有意识地看周围的事物，懂得区分它们，不会被别的替代品欺骗。同时，这个机能还在不断地发展，从前虽然明摆在那儿，却领会不了的事物，如今也能领悟了。另一方面，我们看到，没有任何东西可以真正地代替视力。假设我们是盲人，一个有眼睛的人，要将他看到的事物描述给我们听。他可以仔细地、不断地给我们描述他所看到的。我们可能对这些现实存在的事物，也听得非常耳熟，甚至理所当然地认为，我们已经知道了这些事情。于是我们还可以与别人谈论这些事，向他们描述谈论说这些事。然而，实际上，我们的这些论述都是二手货，只不过是间接获得的。事实确实如此。今天有相当数量的基督徒，都是这样的光景。他们中间的许多人，虽然已经重生了，也有了属灵的视力，但是许多年过去了，他们属灵的眼睛，还是不能互相配合来看东西，属灵的看见也没有增加，一直停留在婴孩阶段。（林前三1-2）他们可能在经历上，有过真实的起头，并且也不间断地接受一整套普遍的、有关基督徒生命的说明和行为规范；他们也看圣经，知道它的内容。但是他们里面却缺乏一个活的启示，无法看见圣经的真实意义，而正是这种活的启示，才能使人里面的生命发生巨大的变化。

    这也是我们自己过去的光景。我们处在--基督教被广泛接受的、”福音化“的世界，大多数的人乐于接受并传讲福音化的”信心“。宗教中的分门别类，被看作是”组成一支军队中的几个团对“（正如人们常有的说法），人们接受这种想法，甚至或多或少视为理所当然。我们就处在其中一个”团队“里，理由是，我们相信我们这个”团队“与别的一样好，也许还会更好一点。我们有圣经学校，有福音讲坛，我们在其中宣讲圣经的要义、内容，按照我们所认为对的理解，来理解圣经各个部分的意思。我们极认真地投身其中，决不乏福音的火热和激情。关于这些为神的工作而自发的各种事业、活动，可说、可讲的还有许多许多……

    我们有必要尽可能的来谈一谈，我们自己是如何从这样的光景转变过来？是什么引起了这个转变？在这里，我仅提及那个最主要的因素：在我们里面，有一个越来越深的属灵的不满足--我们越来越强烈地感觉到，在神的心中有许多更伟大的事情，是远远地超出我们过去所发现的。这一点导致了我们迫切地向祂要求，让我们能真知道这一切。最终，这一个转机来了，祂答应了我们的迫切要求，并使每一件事都发生革命性的变革。我们前面说过，基督徒的根基已经遭到破坏了，这件事的发生正是要打开我们的眼睛其直接的结果就是让我们看见--我们自己其实从来都没有真实的看见过。虽然我们有教义、有理论、有真理、有圣经的知识，并且我们也热心地教导这些，但是当这个转折在我们里面发生后，我们至关重要的信心，虽然跟以前的还是一样，然而他们却是在一个崭新的世界里，充满生命、亮光、自由和丰满。是真理的力量把所有这一切，都带进一个完全不同的世界。自这个转折点起，我们发生了一个彻底的变化：从前是传统的、基督教的、满有热心的信仰，而今天是活生生地经历基督，明白他伟大的意义，是一片开启的天。

    基督十字架的意义，就是要分别出整个的受造族类，即使是一个最优秀、最虔诚的人，都要让位给那另一个等次的创造，就是耶稣基督所代表的属天的族类。这并不是一个新的教训或信息，然而，我们如今却是真看见了：只有通过人的破碎，圣灵才能出来做工。是圣灵的大能，使我们清楚地认识到这一切。这个破碎是广泛的、全面的、包罗万有的，它要使人发生翻天覆地的变化。这个基本的破碎，它的意义和必然结果，就是给神开了一条路，让神能够按照祂自己的旨意出来做工。

    经过这最初的、基本的启示光照后，我们就有开启的天和开启的眼睛，能够看到教会真实的性质。只有这样，才能从我们的观念和工作中，除去那些组织化的、传统的、宗派的、泛宗派的、或所谓非宗派的意识和做法。事实上，这些意识和做法并不能够带来真实的合一，而是恰恰否定了”一个身体“的实际。我们应该清楚地认识到，关于教会的唯一定义就是基督，其它任何的称谓，无论如何新颖、有意思都无法说出教会的实质内容，都定义就是基督，其它任何的称为内容。教会不该有别的概念。教会是要实现基督的实际，就是属天之人的实际。它不能被这个世界理解，也无法套用这世界的标准，如按照国别、人种、教规、气质或别的什么特征，而被划分归到某类事物。基督是一个属天的新人，教会作为祂的身体，也应该是崭新的、属天的，是超越所有的派别，而不是把它们联合在一起。保罗是说：”这里没有……“，而不是说：”这里有……“。（参加三28，原文为：”这里没有犹太人，没有希利尼人；没有自主的，没有为奴；没有男，没有女；因为你们在基督耶稣里都成为一了。“）

    我们既然蒙了释放，领受了从主那里来的职分，我们就看到，各宗派中属灵饥饿的百姓，就来寻找属灵的粮食，并且我们以基督为唯一的立场聚集在一起。

    误会

    在神全权的管辖中，我们不为自己寻求什么，也不为自己做什么。宗派联合的问题，从外围给我们施加压力，迫使我们面临一个抉择：要么放弃我们的属灵立场，违背神在我们中间所做的一切，要么站稳我们的立场，持守我们那”开启的天“，继续服侍神所有的百姓。这样我们对于”联合“的问题，就再也不为之所动。

    我们唯一关心的，是所有神的儿女的真实合一。但是，我们非常惊讶地发现，对我们发动的第一个攻击，就是指责我们要搞新的宗派，分裂百姓。坦率地说：这简直令人目瞪口呆。虽然我们很明显是在神主宰的手中，能活泼地、自然地去应付日益增多的失望和饥饿中信徒的属灵需要。然而，这一切竟然遭到来自福音化的基督教世界，无端的怀疑和完全的误解。这对于我们几乎是个惊人的打击。在我们单纯坦然的心思中，我们总以为，”在基督里合一“的立场，会得到由衷赞同和理解。而事实上我们却发现，不只没有人认为我们的立场，能够满足教会日益增长的需要，相反，在我们的周围却筑起了一堵厚厚的墙。排斥、孤立、曲解，和许多谎言，妄图断绝我们的交通与侍奉，就如当初保罗所遭受的，”各处的人都反对我们“，对我们来说，这是何等真实。若不是出于神的怜悯，我们实在无法忍受得住这二十五年之久。况且，我们完全没有使用任何方法、手段或有组织的计划，然而，我们属灵的光景仍然得以增长、扩大和加深。的确，我们也一直祈求主，一旦祂看到我们的存留，不在祂的旨意中，就求祂即刻把我们带到终点。

    从我们起头开始，我们所根据的一个要点，就是约翰福音五章十九节：”子凭自己不能做什么，惟有看见父所做的子才能做……“。如果祂是如此，那更何况我们呢？但是，我们并不打算为自己做任何办解。虽然因着我们的眼睛得蒙开启，而遭到了各种反对，但由此带来的痛苦和失望，却使我们更加清楚地认识到：正如保罗和其他圣徒所经历的那样，要看到属天的与属地的，是何等迥仪的两个世界，我们必然要付上昂贵的代价，必然要踏上这条孤单的道路；主已经走过了。也许让我们今天感到惊奇的倒该是，我们居然会对我们所经过的这一切感到惊奇。就我们的一部分职事而言，我们很痛心地看到，由于空中掌权者知道它的时日已短，于是它就让世界充满了猜疑、失信、扭曲、虚假和惧怕，而这种空气也渗入到神百姓的心中，使得信徒与神的关系、弟兄之间的关系、都深遭其害。也许正因为此，我们更需要”打开心里的眼睛“，这是”智慧和启示的灵“的工作（参弗一18-19）。唯有这样，教会才能大大地胜过魔鬼的权势。也正是因为如此，撒旦要竭尽牠的诡计，寻找一切可利用的机会，制造假象，施行欺骗。一旦你接受了牠的谎言，你就真的要吃牠的亏了。

    这篇信息的要点就在此：圣经已经很清楚地告诉我们，一个人可以拥有这本书，并且对它的内容了解得相当透彻，甚至极有热心地愿意为之献身。但是，与此同时，他这人却是全然厉害地背离圣经的真实含义。大数的扫罗就是这样；在哥尼流家中的彼得也是这样（利未记11章似乎是禁止吃不洁之物，但是从天上来的声音却是吩咐彼得吃）。经上说：那些人杀了”生命的主“，是因为”他们不认识……每安息日所听众先知的声音“。（徒十三27，原文）。这样看来，我们可能有了圣经的知识，却是一步步地形成，表面似乎是合乎圣经真理的，实质却是完全相反的立场。

    所以我们今天实在需要”智慧和启示的灵，使我们真知道祂“。这是当年使徒为信徒所祈求的，不是为未信的人祈求的，而是为像以弗所教会那样，有过非常真实的”起初的爱心“的信徒祈求。然而这是一条孤单的道路，需要代价，更需要勇气。愿主赐给我们这样的勇气。

    编辑的话　第44卷1996年第八期

    那么职事到底是什么呢？我们必须回过头来看。这份刊物的名字就叫《见证人与见证》，它以书面的形式，表达了我们这至今将近四十四年的侍奉。从刊名代表的意义中我们看到，”见证人“，即被使用的器皿或工具；”见证“即在这器皿里，也是通过这器皿产生的侍奉。这见证是随着光的增加而增长的，一直长到满有耶稣基督这位神子和人子的伟大和丰满。这伟大的中心性表现在下面几方面：（1）祂这个人；（2）神永远的旨意：神恢复无限的永远的旨意是以为祂中心，又独独归与祂；（3）祂的十字架：十字架的伟大是祂自身伟大的基本要素，亦是祂为着信徒，并在信徒里面成就祂的工作的重要根基；（4）教会是祂身体：教会要使基督自己最终得到丰满的彰显。并且使祂在新天新地中完全掌权；教会是这一切发成之事的根基，她也是为此蒙选召的，（5）神百姓的认识：所有神的百姓都必须不只认识救恩，更要认识救恩在那永恒的神格会议中的巨大意义；因着耶稣基督丰丰富富的供应，”我们得以认识神的儿子，长大成人，并且满有基督长成的身量“（参弗四13）。我们感到新约在这件事上，表达了极大的紧迫感。这种紧迫感，用使徒保罗的话总结起来就是：”劝诫各人，教导各人，要把各人在基督里完完全全的引到神面前。“（西一28）我们相信，圣灵所有带着权柄的行动，都是指向这个终点和目标也是这--终点和目标所支配。圣灵的工作，可能有不同的方面，但其最终目的只有一个。伟大的福音和宣道工作，只要是在圣灵的支配下，都必要看到这样的终极目的。撒进海里的网可以很大，收上来的鱼可以是各种各样，但是天国要进行－个大规模的分类工作；撒种的范围可以很广，但最终有价值的收成只会有一部分，这一部分有价值的收成是相对的。基督的这些比喻，都是含有内在原则的。有这样的一位福音使者，在他有生之年，听到他传福音的人数，比历史上其他任何一个时候都要多。他写下了这样一段令人惊讶的话：

    ”上千名忠实的教会会友开始聚集在祷告小组和查经班中。教会中大批大批的基督徒，开始拒绝我们称之为教会的那种机构，大家都在朝着这个方向发展。他们正在转向更为单纯的崇拜方式。他们渴慕与耶稣基督之间发生个人生命上的经历他们需要的是一个能够温暖人心的个人信仰。如果教会不迅速恢复传讲带着权柄的圣经信息，我们可能会看到数百万信徒，要走出组织机构性质的教会之外去寻找灵粮，那将是一派壮观景象。“（选自葛培理博士（DR.BILLYGRAHAM）着：《燃烧的世界》89页。斜体字系出自本刊物）

    灵粮

    一方面，我们可以很诚实地承认，我们从未感觉自己的任务是劝人离开教会，或他们所从事的布道工作；但另一方面，那些与我们常年打交道的读者知道，我们对灵粮的问题，有着何等大的负担。关于属灵的喂养问题，在新约中占了很大的位置，如果我们所做的能称为”侍奉“，而不是什么”运动“或”组织“，那么，世界范围内的属灵喂养，正是我们心里至为关切的事。这就是为什么这些年来，我们在世界许多地方，举行了各种各样的聚会或交通，这些聚会虽然都很蒙神的祝福，然而，我们知道，只有当它们终究成为”擘开的饼“，才能带出在督里面的丰富，这丰富要彰显在各地神的众儿女的生命中。

    现在世界上还有许多地区得不到圣经，还有相当多人怀疑圣经的权威和它的完全，不难遇见今天仍有因听到神话语而产生的饥饿现象，所以，人们还是十分需要”纯粮“的供应。新约圣经对于喂养和造就的事十分关注，所关注的不只是较为成熟的圣徒，还有初信者的需要。我们不知道我们这个器皿的职事还持续多久，或许只有一段时间了，但神会兴起其他的器皿来完成祂的需要。我们所渴望的是，”我们的弓仍旧坚硬“（创四十九24），直等到它歇下的那日。我们需要你们为此代祷。

    我们的主耶稣对于饥饿的人有着深切的同情，祂在喂养这件事上所行的伟大神迹，正是一个”表号“，表明灵粮在祂心目中是何等重要。若有什么人没有这个负担，或有什么人的作为，切断了这食物的供应，那么他们与基督的心意一定是背道而驰的。

    愿主在你们每个人身上，完成祂满有恩典的旨意。编者的话附：祂自己

    ”祂自己“是一篇最能说明信神学思想的名作。”祂自己“这篇简短的讲章，是宣信着作中被最广泛阅读的信息。这篇关于基督内住的讲章摘要所造成的影响，已经超越各宗各派的界限，给世界各地成千上万的人带来了数不清的祝福。”祂自己“的特别之处在于，它关于属灵更深生命的认识纯正，清楚，这篇信息对于基督丰富的认识是超越时间性的，它以它的新鲜吸引了一代又一代的读者。

    祂是我们的生命……

    祂是我们的成圣……

    祂是我们的供给……

    祂是上我们的医治……

    祂是我们的财富……

    在另一方面，神赐下极大的财富，把成千上万数不尽的财富放在我手中，祂拿给我的一本支票薄，交代了一个条件：”每次支取的不可超过所需用的“。当我凭票去支取时，那支票上总要有耶稣基督的签名，我不断地祈求能带来耶稣更多的荣耀。因为这些祈求使祂的名在天上被纪念。神因着祂儿子得到荣耀。

    我们必须学习时时刻刻从耶稣那里接受属灵生命，学习如何呼出我们自己，吸进祂自己，每时每刻为着灵命和身体，不断地接受祂自己，你问说：”总是要这样靠祂而活，岂不是一个可怕的束缚吗？“什么？和一位你所爱的--最亲爱的朋友在一起，难道你会感觉受约束吗？哦，不！这样的靠祂而活是一件极其自然和容易的事，是出乎本能的，就像活水从泉源流出来，不用你去意识，不用你努力去”做“。真实生命的流露总是轻松自然、丰丰富富的。

    感谢神，我现在得到了”祂自己“，我得着的不仅是我目前的属灵度量所能容纳的祂的丰富，就是我目前还无法容纳的，我也得到了，因为当我向着永远的目标前进时，我的属灵度量就在这路上一步一步地被他所扩充，我就像一只小瓶子在大海中，那瓶子有多大就能装满多少的海水；瓶子是在大海中，大海也在瓶子中。照样，我在基督里，基督也在我里面。然而，在那盛满海水的瓶子之外，还有整个汪洋大海。只要瓶子一直在大海中，就能永远不断地被海水充满。

    祂是我们的信心

    现在我们每个人的问题不是”我对神医的看法是如何？“，而是”我对基督的看法是如何？我得着了祂自己没有？“

    有一次，我的病得了医治，一位朋友说：”你是因信心得了医治。……哦，不！“我说：”我是因基督得医治的。“这两者有什么差别吗？差别可大了。曾经有一段时间，信心似乎介入了我和主耶稣之间。我以为应该要有信心，于是我便努力地去”作出“信心。最后，我以为我有了信心，我想只要我全身心地信靠，就能把握住信心。当我这样以为自己有信心时，便说：”医治我吧“！但是，我并没有得到医治，因为我其实上是在相信我自己，相信自己的感情，相信自己的信心，而不是相信耶稣基督。我以为自己里面有了信心，就可以求神来为我做事，而不是靠着祂里面所有的（丰盛）来求神成就。所以神就许可那恶者来试探一下我的信心，魔鬼如同吼叫的狮子吞吃我的信心。我发现自己完全崩溃了，一点信心都没有。神允许我的信心被拿，让我感到自己真的一无所有。但就在这时，神又极其温柔地对我说：”我的孩子，别担心！你虽然一无所有，但我是万有；我是全能的神，我是完全的爱，我是你所需要的信心，我是你的生命；我是预备使你的祝福的那一位，并且我本身就是你所要得的祝福，我是你里面的一切，也是你外面的一切，我永远是一切的一切。“


    集四十一 基督的中心性和优越性

    基督的中心性和优越地位

    “爱子是那不能看见之神的像，是首生的……因为父喜欢叫一切的丰盛在祂里面居住。”（西一15-19）

    本段圣经给我们看见一件伟大的事，就是耶稣基督的最中心和最优越的地位。这里先说到“祂的爱子”。然后说到爱子如何在父的旨意里是“在万有之先，万有也靠祂而立”，并且父如何使祂在万有中得着最优越的地位。最后说到“基督在你们里面成了荣耀的盼望”。

    关于神对祂爱子的目的和思想得以实现，圣经最少给我们看见四方面：（1）信徒个人；（2）教会全体；（3）地上万国；（4）整个宇宙。基督的优越中心地位乃是全本圣经的中心和钥匙

    路加福音第二十四章给我们看见：主乃是从摩西、诗篇、众知先的书来说到祂自己。祂乃是全本圣经的中心。我们读圣经无论读到什么地方，首先应当问说：“这一段到底说到基督的什么呢？”在原则上，圣经的每一部分都能给我们看见主耶稣。神的话各部分累积的结果，就是把我们带到基督面前。

    圣经有历史、故事、预言、教训等等。但只有当我们在其中发现基督时，我们才得着其钥匙。比如说箴言书，你很难发现基督，但当你们把“智慧”换作基督时，你就得着其本质要义。祂是神的智慧，在神的命定里，主耶稣乃是这宇宙中每一件事物的中心和解释。

    基督的优越中心地位也是道成肉身的解释

    如果我们具有神的眼光来研读“主耶稣道成肉身”的意义和解释，我们就立刻在祂的生活和工作上，发现其普遍的原则和宇宙的特点。因着这些原则和特点，我们的心胸就要在一种广泛的界限中得以扩大，而使我们看见基督的伟大和奇特。我们能在预言，天使的报信，祂先锋的介绍，以及祂降生和其有关的事迹中，得以看见其普遍的原则和宇宙的特点。另外，祂受割礼，祂在殿里被献归主，祂上耶撒路冷过节，祂受浸、受膏、受试探，祂的教训、祂的工作、祂的变化、受苦、受死、复活、升天、差下圣灵，祂现今的行动，以及祂的再来，这一切都是包含其普遍的原则和宇宙的特点。这些原则和特点不仅包括今生和这个世界，并且也包括永世和宇宙的一切强界。

    在此我们不能形容基督比祂所是的更广更大，但我们要试以摸着祂实在的度量和范围。今日神的子民所极需的，就是对基督的伟大要有一种新的认识和领会。祂是何等的伟大、尊贵、荣耀、奇特的神的儿子，我们应当记念这样一位儿子已经赐给我们了。这件事要提高我们，并扩大我们。

    第一篇 基督在信徒生活里的优越中心地位

    我们先来看：基督在信徒生活里的优越中心地位。“基督在你们里面，成了荣耀的盼望。”歌罗西书第一章给我们看见，神在创世以前对祂儿子的思想和心意到底是什么。那里称为“奥秘”，意即“神圣的秘密”。有一件极具印象的事，就是在一切创造的工作开始以前，神在祂自己的心里有一个极为愉快的秘密。而这个秘密，乃是关于祂的儿子的。神所有的行动和工作，都是根据于对祂儿子的这个秘密。在旧约里说了许多的话，做了许多的事，但祂从来没有揭示这个秘密，却将祂隐藏在象征和预表里。后来到日期满足时，祂差遣祂自己的爱子降世，并借着圣灵将这秘密揭开了。

    在歌罗西书第一章，就是神对祂爱子那心里秘密的无比揭示。这章圣经归结起来，就是“使祂在万有中得着最优越的地位。……在万有中”，这话实在是超过我们所能领会的。然而神的这个永远的秘密，却是在信徒个人的心中来开始实现并成全的。“基督在你们里面，成了荣耀的盼望。”在此我们要看见神在创世以前所定规并要得着的，乃是在时间中，在我们信徒的心里，因信接受基督而开始实现的。神做工乃是开始在里面。保罗从自己生命的经历和属灵的职事中，说到神这永远的心思，就是基督成了信徒的中心。他虽然很广泛的说到这件事，但我们只分五个重点来看：

    一、基督在里面的启示

    保罗在大马色路上的经历有两面：（1）外面的。当时有光从天上四面照着他，使他扑倒在地。这一面很快就过去了。

    （2）里面的。后来三日不能看见，也不能吃、也不能喝，在里面得着启示。“我不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的。”（加一12）“神既然乐意将祂儿子启示在我里面--立刻”（加一16另译）。这些话都是说出里面的经历。由使徒行传第九章可知，他立刻传讲耶稣是神的儿子，就是在三天末了，亚拿尼亚按手在他身上使他复明的时候。所以我们可以稳妥的说，保罗得着里面的启示，乃是在他眼瞎的三天之中。这三天对保罗实在是伟大、惊人、可畏的日子。他在里面认识了主耶稣，由于这个里面的认识，他立刻传讲耶稣是神的儿子。

    亲爱的弟兄姐妹！在保罗身上是这样，在我们身上也是这样。我们应当记得，我们做神的儿女在生活上的每一件事，都是联于这个耶稣基督里面的启示。我们永远不能成为一个基督徒，或主的仆人，具有真实属灵的生命和影响力，除非我们对主耶稣有这个里面的认识。这是一个定律，对每一事物都是如此。经上说：“乖僻的人，你以弯曲待他。”（诗十八26）我们是怎样的人，主就用怎样的方法来对待我们。我们是彻底为神的人，神就彻底的把主耶稣启示在我们里面。我们对属灵的事是漠不关心的人，主就根据我们的光景，使我们不能达到任何属灵的境地。

    如果我们为着祂的利益而把自己全数献在祭坛上，不论我们会否有错误，主总是在这立场上遇见我们。许多的时候，主带领我们到绝望的地步，都是为着使我们对祂能有新的认识。对于我们虔诚侍奉主的人，这原则也是真实的。在侍奉上每一件都不是根据于我们的虔诚和热心，却是完全根据于对主耶稣的里面的启示。使徒说：基督把显在祂面上的神的荣耀带进我们的心里，正如摩西把显在他面上的神的荣耀从山上带到会众的营中一样。“因为神已经把显在耶稣基督面上之神荣耀知识的光，照射在我们心里。”（林后四6另译）

    里面的启示衡量每一件事

    “神既然乐意将祂儿子启示在我里面，我就传扬祂。”（另译）这个“祂”衡量每一件事、考验每一件事。从保罗的日子到如今，很多基督徒的活动不过是推行一种运动、鼓吹一种教训、兴办一种组织，为要得着人来跟随、依附、参加并支持。其实这是错误的。我们不是建立某种制度或组织，也不是开办一个所谓的教会。在神的心思里教会若没有耶稣基督的启示就不能存在，教会的存在完全根据于神的爱子耶稣基督在其中彰显的度量。

    我们常常说：“见证”，到底什么是“见证”呢？“见证”不是某种特别样式的教训，不是某些有系统的道理，不是某些真理的说法、词句，不是公会，非公会、半公会或基督教，甚至也不是工作。“见证”乃是“基督”。“使我传扬祂。”如果基督（见证）在中心和优越的地位上。那一切可怕不合理的猜忌，就永远没有机会可乘，并且今日隐伏在组织的基督教中的一切邪恶的混杂，也永远不会产生。人常常把某种运动、某种工作、某种教训、某种交通，代替了基督的地位。人所喜欢推行，筹划并建立的，乃是这些事物，并不是基督。他们口里虽然不承认他们所摸着的是一些事物，但事实却是如此。

    亲爱的弟兄姐妹！我们应当记得，一切的救治，乃是因着基督在我们里面的启示。如果神的爱子在我们信徒的心中得着中心和优越的地位，就有许多的事物，特别分裂的事物都要过去，并且必须过去。虽然这些分裂的事物开头好像与主并不相冲突，但至终都要过去。我们知道与神相反敌对的事物必会产生分裂，但那些人工的事物，那些由于人的活动而将自己渐渐插足在神的利益中的事物，也会产生分裂。如果我们里面对主耶稣有相当的启示，就这些分裂的事物就不会存在，也不能存在。然而，有两种光景摆在我们面前：

    （1）因着我们心里得着耶稣基督的启示，我们就要与祂同受生产之苦。

    （2）因着我们心里缺乏基督完满的启示，我们就以别的事物为代替。虽然我们可以自辩说这些事物都是为着神和祂的利益的，但这些事物永远不能满足神的心。我们所应当注意的不是事物，乃是父神的心到底满足不满足。

    神永远的秘密

    神从永远里就有一个秘密，我们可以称之为“心里的秘密”。所以是心里的秘密。因为有一句话说：“祂的爱子”。爱就是说出心里的秘密。神不是使祂儿子来做一个职员，办什么事，也不是使祂来做宇宙的总经理，升迁什么人，神乃是使祂来做祂的爱子。神心里有一个秘密，是关于祂的儿子的。如果我们从主耶稣神性一面来看神的心对基督的启示，我们就要对所说的得着一个新的领会。主耶稣说到凶恶园户的比喻时，祂说儿子是承受产业的，应当得着人的尊敬，然而人却否认、拒绝祂，因此有大的审判临到他们身上。

    整个事情的关键都在于神的爱子，神的心得着满足，神心里的秘密得着满足。我们今日一切所是所做的，都是依据于此。我们成为信徒以及神的目的得以实现，都是根据于“基督在你们里面。”神永远不能实现祂对祂儿子那颗心的愿望。除了信徒接受基督进入他们的心。我们不是叫人参加基督教，也不是叫人跟随什么运动，乃是要人接受基督，而基督就是神的满足。当我们接受了基督以后，我们的生活、工作和侍奉必须是完全表现基督，启示基督的，把基督带到人面前。在神的眼光中，没有聚会、没有教会、没有运动、没有见证，也没有交通是被称义的，除了基督在其中得以表现出来。

    亲爱的弟兄姐妹！你和我做基督徒都不能被称义，除了基督在你我身上彰显更多的度量。我们知道仇敌一切的势力和诡计都是反对、残害、拦阻信徒更多彰显基督。地狱至死反对耶稣基督的启示。我们在生活和侍奉上，必须非常郑重的注意这件事。我们必须问我们自己，到底我活在世界上是为着什么？我承认基督的名是为着什么？我这个人对于主有什么意义？我们得救的目标是什么？其答案：不是我的满足、不是我的倾向、不是我得救的本身为目标，乃是耶稣基督的启示，乃是照着父的心愿实现基督的最中心和最优越的地位。其它我们要问：我作工是为着什么？是不是为着建立某些社团、某些公会，或者某些无宗派的团体，好使自己在其中得着一个地位可以施教，可以讲解并传讲某些系统的真理？我们献己是为着某些事物，抑或是为着主耶稣得着绝对的中心和优越地位？我们无论怎么说，都不能越过这一点。基督是首先的、基督是末后的；祂是阿拉法、祂是俄梅戛；祂是初、祂是终。

    我们必须在里面认识主耶稣。这是唯一从一切事物中蒙拯救的路。乃是“基督在你们里面，成了荣耀的盼望。”唯一荣耀的盼望，就是在里面认识主耶稣。除此以外就毫无荣耀，尽是羞辱。愿主为着祂的名，将这些话深深的写在我们心里。

    二、基督在里面活着

    “我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活，祂是爱我，为我舍己。”（加二20）

    我们不仅要认识基督启示在我们里面。并且要认识基督活在我们里面，做我们的生命。基督做我们的生命，乃是在于祂在我们里面得着多少中心和优越地位的度量。“加拉太书”给我们看见基督如何做我们的生命，那卷书信乃是对付律法派，因为加拉太的信徒陷于律法下受捆绑、受辖制。律法就是你可，你不可。保罗昔日也曾活在律法之下。所以他的生命是疲乏、厌倦的，满了恐惧、审判，并且前途笼罩着死亡的阴影。“罗马书”乃是给我们看见，没有一个人凭着自己的天性来行神的律法而能完全的满足神。“没有义人，连一个也没有。”（罗三10）；“我也知道，在我里面，就是我的肉体之中，没有良善。”（罗七18）

    现在基督来了，只有祂里面的义能成全神律法的要求。祂既满足了神，也成全了律法，所以就把律法摆在一边，而引进了一个新的时代，不是律法的，乃是恩典的。这新时代，就是在基督里信心的时代。相信基督代替人已完全满足了神。基督是信徒的义，神不是看我们，乃是看我们里面的祂的儿子。所以保罗说：现在活着，不是持守律法，乃是持守基督，并且我持守基督乃是借着信心。我如今在肉身活着，乃是在神儿子的信心里活着。我乃是借信心持守基督活着。因此没有定罪、没有死亡，因为义在这里。不是我蒙父喜悦，乃是基督在我们里面蒙父喜悦。如果我因信持守祂、联于祂，我就以活着代替死，以得胜代替定罪。这就是基督在里面做生命和凭这生命而活的意义。关键乃是在于我们是否凭信心，一直的持守祂并以祂为神的满足。基督是我们的生命，我们是因祂而活。所以主耶稣在我们生命上，必须得着中心和优越的地位。

    三、基督在里面成形

    “我的小子啊！我为你们再受生产之苦，直等到基督成形在你们心里。”（加四19）；“因为祂预先所知道的人，就预先定下模成祂儿子的模样。”（罗八29另译）；“加拉太书”的话乃是注重在改正他们的错误，因为他们在属灵上幼稚，容易受迷惑，同时基督在他们里面不够确定、不够成形，基督的特点也不够彰显。而“罗马书”乃是指着继续增长，直到模成祂儿子的完全模样，这是正在形成的事。神乃是借着责打、苦难、管治，以及一切主所许可临到我们的事，把我们模成基督的模样。这是每天都在继续发生的事。“加拉太书”给我们看见基督把旧时代和新时代完全分开了，并且基督对我们信的人乃是律法的总结（罗十4）。

    为什么有许多神的子民常常向里面看自己、分析自己，以致对神都失去其用处呢？原因就是他们没有清楚的认识基督的含意，基督代替他们答应了神一切的要求。如果我们确认基督在我们里面的含意，我们就要进入一个稳妥、刚强的地步。使徒约翰说：“你们从主所受的恩膏常存在你们里面，并不用人教训你们，自有主的恩膏在凡事上教训你们。”这个意思就是你们不需外面的帮助，你们里面清楚知道何者对、何者错。头脑的思想和灵里的感觉是不同的。在我们里面有一个无形的东西，我们很清楚的知道。这就是基督在里面成形。

    四、基督在里面得着居所

    “使基督因你们的信，住在你们心里，叫你们的爱心有根有基，能以和众圣徒一同明白基督的爱是何等长阔高深。”（弗三17-18）

    基督住在我们心里说出：基督在我们心里安家，得着居住。当主在地上的时候，祂说：“狐狸有洞，天空的飞鸟有窝，只是人子没有枕头的地方。”但只有伯大尼对主好像是地上的一个家。祂的心在那里能够得着满足。在那里祂得着一班人能全心爱祂、听祂，并倾向祂。许多时候我们为主做了许许多多的事，但没有留下一个机会来爱祂、听祂。我们为祂忙碌、为祂奔跑，但没有给祂机会让祂对我们说话。我们忙于做工的人应当记得，基督住在我们心里，我们应当给祂地位对我们的心说话。

    五、基督在里面得着完全的荣耀

    “这正是主降临，要在祂圣徒的身上得荣耀，又在一切信的人身上显为希奇的那日子。”（帖后一10）“如果我们和祂一同受苦，也必和祂一同得荣耀。”（罗八17）这是基督在我们里面达到了极点--完全的荣耀。基督降临的荣耀不仅是客观的，更是主观的，乃是在圣徒身上得荣耀。变化山上的荣耀，就是基督在我们里面成了荣耀盼望的极点。信徒生命的起始和终结，都是在于基督得着中心和优越的地位。总而言之，基督在里面的启示，使信徒成为被掳者，像大数的扫罗因启示而成为“耶稣基督的囚犯”一样。基督在里面活着，使信徒成为“与基督同钉”者，活着不再是我，乃是基督。基督在里面成形，使信徒与主同行，不停在律法原则下。基督在里面得着居所，使信徒在爱上生根立基，能以和众圣徒一同来明白祂。基督在里面得着完全的荣耀，使信徒在地上欢乐着为祂受苦。愿主在我们里面成全，并实现祂心里的秘密。就是“基督在你们里面，成了荣耀的盼望”。

    第二篇 基督对教会的中心和优越的地位

    “祂是教会全体之首，祂是元首、祂是元始、是从死里复生的，使祂可以在凡事上居首位。”（西一1-18）“基督的中心和优越地位”的第二个范围，乃是关于教会，基督的身体的。“祂是教会全体之首，祂是元首、祂是元始、是从死里复生的，使祂可以在凡事上居首位。”在此我们可以看见：（1）基督是教会的头；（2）基督是教会的开始，是从死里复活的首生者。其结论就是，教会与基督的复活有关，祂乃是在复活里作教会的元首。

    复活和作元首

    基督乃是在复活里为教会元首的地位。我们曾说过基督在信徒生活里得着中心和优越的地位。此话并不是说基督做信徒个人的元首，使信徒成为一个单独的人。基督在信徒个人里面做元首，得着优越的地位，乃是为着“能以和众圣徒一同明白。”（弗三18）基督是教会的头，教会是祂的身体，意即身体乃是在一个头之下合而为一。如果基督在信徒个人里面得着优越的地位，就是基督必在教会（基督的身体）里面得着优越的地位。

    如果有人要求基督在他里面得着优越的地位，而他有一种表现是寻求自己私人的利益，并推行个人单独的工作。同时在灵里（在口里永不会承认）与神其他的子民分裂，有间隔。那么这种要求是不会实现的。因为他这种表现就是不给基督优越的地位，不让基督做元首。单独和身体是不能并立的。基督是身体的头。身体就是“众圣徒”，并不是志同道合的单独的一班圣徒。这身体是主耶稣的复活所产生的，是扭转这种单独的灵。

    基督的身体表现祂的得胜

    我们必须看见基督的身体表现一个惊人的得胜。这身体是出自祂的复活。在宇宙中神圣的能力做了一件伟大的事，就是使耶稣基督从死里复活。这件事表现神大能的得胜。基督的身体是出自祂的复活，所以这身体也表现神的得胜。“祂向我们这信的人所显的能力是何等的浩大，就是照祂在基督身上所运行的大能大力，使祂从死里复活，叫祂在天上坐在自己的右边。”（弗一19-20）

    这话清楚地说明基督的身体，实现了神在基督里伟大的得胜。这得胜胜过什么呢？这得胜乃是胜过世界分裂、不合、离散的灵。原来在神里面一切都是合一的。在已往的永远里，神将万有都归结在祂儿子里面，成为一体，合而为一。当撒但看见了神儿子的优越地位和荣耀时，牠企图自己得着一个比神儿子更高的地位，因此牠就破坏了万有在一个元首之下的等次。并且牠的行为和动机都是在单独的灵里，不顾神的安排，完全为着自己有所寻求。结果天上就有了分裂，天使不守本位，天的合一被破坏了。后来撒但将这个分裂、不合、单独的灵，又带进受造的人类中，使人向神独立，不倚靠神而倚靠自己。从此堕落人类的原则，就成了“己”的原则、“肉体”的原则，什么都是自己做主、自己定规、自己实现、自己占有。但基督从死里复活产生了教会以后，合一就被带进来。教会是基督的身体，完全表明神对撒但分裂、不合、离散工作的得胜。我们应当记得合一不是在我们里面，合一乃是在基督里面，不是我们的合一，乃是基督的合一。这合一是在一个人里面。所以基督应得着中心和优越的地位。

    基督--合一的中心和目的

    我们曾说过，如果我们里面还有别的倾向和兴趣，并且盼望得着某些事物称作见证，其实不过是一种教训、交谊、会派，或组织，就其演变的结果必会产生更多的分裂。如果我们里面毫无别的倾向和兴趣，只有基督是中心，只给基督最优越的地位，就我们必会得着得胜仇敌的秘诀，并得着与圣徒交通的秘诀。身体表现祂的得胜，这身体胜过一切的独立、自主。具有独立自主的灵和行动不仅干犯基督的身体，并且干犯祂复活的大能。使徒保罗说：“因为人吃喝，若不分辨是主的身体，就是吃喝自己的罪了。因此，在你们中间有些软弱的与患病的，死的也不少。”（林前十一29-30）这就是说出承认身体并持守身体的原则，可以免去许多软弱、疾病，和死亡。信徒的生命乃是团体的生命。

    雅各说：“你们中间有病了的呢，他就该请教会的长老来，他们可以奉主的名用油抹他，为他祷告。”（雅五14）这也是承认团体--基督的身体--的原则。长老是身体的代表，身体是主得胜的代表，所以长老乃是站在得胜的立场上对付仇敌。许多时候我们所以受苦，就是因为没有看见这神圣的原则。仇敌残害我们，也是因为没有使用这个神圣的原则。我们只知道个人，却忘记团体。今日个人主义在各界里，都会很厉害的骗取我们。

    单独的生命违反神的心意

    身体和单独不能并立。如果我们有分裂或单独的行动，就我们已经干犯神的启示。主耶稣乃是借着教会推翻了仇敌可怕的工作。教会是复活的器皿，专一彰显神胜过撒但独立自主的灵在人里面所发生的一切分裂不合的工作。这种分裂不合，独立自主的灵，以及微妙的肉体倾向和爱好，都很深扎根在我们里面。如果有人说：我们的行动是求自己的喜悦和满足，或者说：我们生活的动机是为着自己，我们就会立刻强烈的否认这事，并且讨厌那些说我们的人。虽然如此，这些狡猾堕落的天性，仍是深深的组织在我们里面，并且是深过我们的忠信和诚实。许多时候，这天性不知不觉的就在信徒身上显露出来。己的倾向和夸耀，乃是肉体的本质。当我们从事主的工作，为着主建立了某些事物的时候，我们何等喜欢有人指着那些事物说：“看哪！这是某人的工作！”许多事物的确是信心的产物，有值得记念的地方，也是一个很好的见证，但那狡猾的己会插进来说：“这是我们的信心所产生的。”这是可怕的己常常在背后很安静，无人觉察的窃取主的荣耀。

    如何救治呢？救治乃是在原则上实际的实用基督的身体。如果我们和别的信徒能活出一个团体的生活，我们就可以得着救治。但这件事要求我们的心，必须钉十字架。没有一件事要求我们钉十字架，比我们和别的基督徒天天活在一起更厉害。如果主能达到祂的目的，我们就必须把千百的喜欢和不喜欢都摆在一边。只有基督的身体是拯救，团体的生活是救治。这是得胜的道路，这也是由肉体、由魔鬼工作中蒙拯救的道路。我们必须看见，我们永远不能进入基督的身体，除了我们已经钉十字架。信徒的肉体若没有钉十字架，就其团体的生活必会发生许多冲突、不合、矛盾的地方。我们应当记得，基督的身体，乃是表明人的肉体和自己已经被剪除。

    丰满地认识基督需要身体

    对基督有丰满的认识，需要基督的身体。个人或少数孤独分离的人，不能对基督有丰满的认识。这是主的定律。主不是把祂子民中各等人都划一，使他们只有一个心思。事实上主创造我们每一个人都有不同的特点和心思，为要叫我们对祂有各方面的认识。我能说：主启示给你的，我虽没有看见，但我却是很有益处的。你也能说：有些事你从没有看见，但感谢主！那些事实在帮助了你。这就是说明基督的身体，需要对基督有丰满的认识。使徒的祷告，就是要我们刚强，“能以和众圣徒一同明白”。如果我们在属灵方面分离、孤独、不相合，并与别的圣徒分裂，就我们必要受到很大的亏损。

    丰满的长大并表现基督需要身体

    丰满的长大，和被建造达到基督的丰满的身量都需要身体。你和我个人，永远不能达到这个境地。你和我在这伟大属灵的生机里，不过是一个肢体，甚至不过是一个极小的微粒，我们必须和其余的肢体一同达到祂的丰满。何时我自己分离、单独，何时我就受限制。何时我进入身体的交通并承认主的法则，何时我就在基督里量度上得以扩大。丰满的表现基督，也需要身体。一个单独、分离的人毫无盼望对付仇敌，但一个在身体里的人就很容易对付仇敌。因为无论在哪里，有二三个人聚集归入主的名下，就有主在他们中间。二三个人的原则，即身体的原则。身体最低的限度是两个，不是一个。许多时候，由于我们处理一件事是单独的，而不是团体的，所以其结果就遭遇失败。如果主的子民能在身体的原则上对基督做元首有扩大、丰满、真实属灵的认识，就必定在人和仇敌面前显出极大的冲激的能力。基督的丰满需要身体来彰显，这是本时代神圣的法则。基督做元首不是在分离的个人身上，乃是在身体里。

    个人主义的限制和软弱

    个人主义或单独工作在神面前，必定有限制和软弱。你可能看见有些单独分离的人，也做了许多的工作，但那些工作不能达到神所要他们达到的。可能工作的范围很广，但都是肤浅的，并不深。那些工作不过是一些属灵的事而已。领人悔改得救，实在是使人欢喜并赞美神的，但这不过是神的起头，并不是神的终结。有一件悲惨的事，就是许多悔改得救的人，因为没有给他们看见神的目的--基督的丰满。后来他们不能前进反倒后退了。他们只看见得救，他们没有看见基督在他们身上应得优越元首的地位。

    我们可能做了许多工作，也有一些明显的果效。但如果我们没有看见，表现基督的丰满的乃是祂的身体，并不是信徒个人的生活和工作，就我们必定明显的常常受到限制。不是我们个人侍奉主，乃是我们联结在身体里达到丰满。一切的个人主义都是软弱受限制的，并且会落到错谬中。只有当我们得着基督做元首的启示时，我们才能从个人主义中蒙拯救。凡事求问神的家，乃是得着主命定引导的途径。想要从主得着独立的引导，必要引进许多的矛盾。与神儿女交通着行事，必得着智慧以认识主清楚的道路。

    这不是说基督的身体可以代替一切，这乃是说，我们若看见基督做身体的头，我们就必得着保障、引导、丰满和一切。我们不是个人，乃是身体的肢体。我们要享受基督的一切，但不是一个人来享受，乃是和众圣徒一同来享受。我们要得着主丰满的供应吗？我们必须在身体里，不能在个人里。愿主施恩救我们脱离个人主义和单独行动，使我们活在祂主宰的权柄下，以祂为中心，并给祂最优越的地位。 第三篇 基督对于执政掌权者的中心和优越地位

    “……又将万有服在祂的脚下，使祂为教会作万有之首。教会是祂的身体，是那充满万有者所充满的。”（弗一15-23）

    “……神将祂升为至高，又赐给祂那超乎万名之上的名。……”（腓二5-11）

    “祂救了我们脱离黑暗的权势……祂是各种执政掌权者的元首。既将一切执政的掌权的掳来。”（西一13，二10、15）

    我们已看过基督对信徒个人的中心和优越地位，也看过基督对教会全体的中心和优越地位。现在来看基督对一切执政掌权者的中心和优越地位。“祂是一切执政掌权者的元首。”（西二10另译）“祂救了我们脱离黑暗的权势。”（西一13）

    使徒写“歌罗西书”有一个重要的目的，就是给他们看见基督绝对的中心和优越地位。当时歌罗西人有一种错误的教训，说宇宙中有许多超然的活物，有者是低级的、有者是高级的。这些超然的活物包括诸灵、天使、天使长和基督。他们说：基督在这些超然活物中是最高级的，他们认为敬拜这些超然活物的人都是最谦卑的。所以他们中间有人故意谦虚，并敬拜天使（西二18）。为着这缘故，使徒写信告诉他们，这种教训完全是属地的、是出乎人的，并且是邪恶有害的，应当把这种教训全摆在一边。

    当时他们还认为热切遵照犹太人的律例典章，来敬拜这位最高等级的耶稣，必是最奇妙的启示。并且他们中间，也实在有许多人把这种所谓的奇妙启示，当作真理来接受并听从。但他们却不知道这事的背后隐藏着撒但的深奥、狡猾、并邪恶的诡计。撒但最终的目的，就是要抹杀主耶稣神性绝对的优越地位。使徒写这信就是揭露这种虚谎属灵的实际，和属撒但形式的敬拜。他正确的指明主耶稣不仅是高过天使，并且是一切执政掌权者的元首。祂是神的爱子，并且在神性里与神完全同等。“神本性一切的丰盛，都有形有体的居住在祂里面。”（西二9）祂不属于天使的等次，祂和神永远是一个。“祂是基督、是活神的儿子”（太十六16）。

    基督的工作表明祂的优越地位。使徒写“歌罗西书”还有一个重要的目的，就是基督的工作表明祂的优越地位。我们应当认识基督的等次与天使，并一切执政掌权的等次完全不同。这不同乃是在祂的工作里得以表明出来。“祂救了我们脱离黑暗的权势，把我们迁到祂爱子的国里。”（西一13）

    “既将一切执政的掌权的掳来，公开的显示他们，就仗着十字架夸胜。”（西二15另译）这些话清楚的指明只有基督能做这工作，天使和一切执政的都不能。原来那些执政掌权者曾经有意夺取基督承受万有的主权，但基督在十字架上完全对付了他们。“因为万有本是借着祂造的，又是为祂造的。”（西一16）所以祂的优越地位，乃是根据于祂的工作。我们不只应当认识主耶稣本性的优越地位，并且应当认识祂完成伟大工作所表明的优越地位。“祂本有神的形象，不以自己与神同等为强夺的，反倒虚己……存心顺服，以至于死，且死在十字架上。所以神将祂升为至高，又赐祂那超乎万名之上的名，……使荣耀归于父神。”（腓二1-11） 我们有份于这优越的地位

    使徒在“歌罗西书”里说了基督是一切执政掌权者的元首，和祂的工作表明祂的优越地位，这两件客观伟大荣耀的实际以后，他还说到我们如何主观的有份于这个实际。“你们既受浸与祂一同埋葬，也就在此与祂一同复活；都因信那叫祂从死里复活神的功用。你们从前在过犯，和受割礼的肉体中死了，神赦免了你们一切的过犯，便叫你们与基督一同活过来。”（西二12-13另译）“所以你们若真与基督一同复活，就当求在上面的事，那里有基督坐在神的右边。……因为你们已经死了，你们的生命与基督一同藏在神里面。……不要彼此说谎，因为你们已经脱去旧人，和旧人的行为，穿上了新人，这新人在知识上渐渐更新，正如造他主的形象；在此并不分希利尼人、犹太人……唯有基督是一切，又在一切里面。”（西三1、3、9-11另译）

    这些话就是说明我们如何有份于这优越的地位。我们已经与祂同死、同葬、同复活，并且达到一个丰满的结果，就是使基督是一切，又在一切里面。罪人不仅需要认识罪得赦免和由地狱中得蒙拯救，并且需要认识借着基督得胜一切黑暗权势的工作而达到基督的丰满。基督借死而复活，毁坏了撒但一切的权势。我们应当认识圣灵在我们里面的工作，不是帮助我们努力挣扎，乃是带领我们认识基督自己是我们的拯救，是我们的美善。祂是我们的救恩、公义和圣洁。摸着祂就是摸着一切。不只罪人需要这样认识基督，就是传道人也需要这样认识基督。仇敌的工作，就是使人忽略基督的中心和优越地位。有一个必然的结果产生，就是如果你和我认真的传讲基督的中心和优越地位，就你和我不会成为一个大名鼎鼎或有众望的传道人。并且你要发现不仅地狱要攻击你，甚至有些主的子民也要反对你。黑暗的权势对我们是一件非常实际的事。

    但如果我们是属乎主的，并且让基督在我们里面得着中心和优越的地位，就不论环境或心境如何的恶劣，我们总是站在神的事实上，末了必得胜。我们整个的生命都是常常改变的，但祂是永远不改变。“耶稣基督，昨日今日一直到永远是一样的。”（来十三8）但愿神在祂爱子里，因着使我们看见基督在每一个境界中都满有中心和优越的地位，而赐给我们一个更新的喜乐。


    集四十二 神最终目的和施行途径

    读经：“既叫我们知道祂旨意的奥秘；……使万有都在基督里面同归于一。……照着那位随己意行做万事之神的目的，……将万有服在祂（基督）的脚下，使祂为教会做万有之首；教会是祂的身体，是那在万有里充满万有者的丰满”（弗一9-11，22另译）。

    这段圣经说出三件主要的事：

    一、神的永远旨意和目的。二、基督是这旨意和目的的中心。三、教会乃是基督的身体，是丰满表现神目的（基督）的器皿。 神的丰满目的

    整体的我们看见神在祂永远计划中定了一个旨意和目的。为着这个旨意和目的，祂创造了天上地上的“万有”（弗一10）。因着这特别和确定目的，祂行做一切事。这“目的”在新约圣经中提起好多次，并指明与数事有关。有一件重要事我们必须确认，神一切神圣的活动虽是多方面的，但其目的只有一个。任何一面神圣活动的本身都不是目的。进入属灵丰满的第一个定律，就是要确认神独一“目的”之事实和性质。有一件极具印象并令人悲痛之事实，就是主今日在此得着真实表现属灵丰满的人，为数甚少。反而主子民和主的工作都显出狭小、软弱、限制、贫乏、失败、无知、幼稚和绝望。因此许多地区主子民遭受甚多痛苦、磨难、困惑、疑问、甚至无效之奋力。

    这岂不是解释，任何整体的一部分，都不能达到或实现神“目的”之整体吗？首先，若要达到丰满，有一件基本的事我们必须确认，神并非好事者，喜欢从事千百件慈善活动或工作。祂乃是专一致力于祂“永远目的”有关之事工！“照祂自己的旨意行做万事”。我们最终所达到和成全的度量，乃是根据于我们开始了解神那独一之“永远目的”的度量。当这件事确立，我们就要来看，这目的是什么？怎样--或借何方法或器皿--来达到或实现？如果一个主人定了一个目的，而且委身于这目的，他就要求一切为他做工的人，不仅将自己所做的那份做好，并且积极向着完成“主人之目的”而做。凡是心里注视神丰满目的之人或器皿、都为神所嘉许。神给人的一切资源和丰富，也都唯一根据这基础--心里占满了祂的丰满目的。神的丰满目的是整体的、是属灵的，也就是祂儿子--耶稣基督的丰满。换言之，耶稣基督在凡事上居首位，得显彰。

    继增认识基督的丰满

    其次，这目的既是“万有都在基督里同归于一”，意即万有被一个活的人（基督）丰富的充满、扩大和理解；所以基督这个伟大、高超和宇宙之丰满乃是神的目标。再者我们对基督的丰满光有起头的看见还不够，必须恒常有增长、扩大的看见。（意即不仅借着“信从主耶稣”而重生得救--做孩童之看见，并且借着“信从主耶稣”而在苦难中学了顺从，得以完全--达到长大成人之看见。）主耶稣确实是丰满、伟大、尊贵、荣耀并宇宙的。当初教会有能力、有果效并有荣耀，就是由于这个起头和继增的看见了基督的丰满。“五旬节”的意义就是在此。使徒们是这样，保罗也是这样。他说：“神乐意将他儿子启示在我里面”。但这个看见或启示必须向前达更丰满。我们不能仅凭已往经历认识基督。神的旨意乃是，我们现在生活行动、工作侍奉都是活在圣灵里与他同行，所以我们是无限更多更奇妙的认识基督。只有这样才是与神目的同行，才是真正进入属灵的认识和看见。神目的施行之途径--教会

    再其次，我们来看神目的施行之途径，也就是成全神永远目的之方法和工具。这个施行之途径、方法和工具，就是借着“教会--基督的身体”，也就是借着“那在万有里充满万有者的丰满”来成全的。基督宇宙性的丰满乃是预定借着教会这个器皿启示并表现出来的。这个教会是什么呢？

    一、教会是蒙神拣选的一班人。神在已往永远里照着祂的先见预定而拣选一班人。神拣选他们不是仅仅为着得救，乃是为着祂的永远目的。神从来没有说，任何未得救的人是祂所预定拣选的，神只是呼召他们。教会乃是一班听见神的呼召而答应且顺从的人。这班人也就是凭神的先见所预定和拣选的。

    二、教会（宇宙的）比众教会（地方的）大。由于教会真实之定义是表现基督或基督的表现，所以教会纯粹是属灵生命的，不是宗派、公会、教条或遗传的。教会乃是属灵生命互相结联的生机体，如人身上众肢体互相结联的生机体一样。她是一个单纯的实在体，“因为你们在基督耶稣里都成为一了”。（加三28）。信徒对圣经的亮光虽然有多有少，但不影响他们是基督身体上的一个肢体。亮光的多少，只能影响他们的行动和侍奉。对于“教会真理”的了解和明白，对达到丰满之事有影响，但不能构成教会的一分子。与基督活的生命联结才是表现基督身体实际的根基。得着教会的启示但当我们说到这里时，我们必须指出认识教会是何等的重要。我们实际增长达到丰满，完全在于我们个人对基督之伟大和对教会有了启示。保罗的书信超过其他的使徒，给人看见他有一个更远更大的丰满，就是有关教会之启示的。这个特别的启示指明“基督和教会是一个，是一体”。基督是头，教会是众肢体。

    为着了解“基督和教会是一体”，有两件事需要提起。

    第一、圣经中有一个很清楚很完全的事实，就是神确定拣选并设立教会来实现祂的永远目的，正像祂拣选和设立祂儿子一样。神把祂自己和祂的丰满明确的交托与教会，像交托给祂儿子一样。当教会听从并降服于基督、而做基督的媒介和器皿、犹如妻子对丈夫一样时（弗五22-24），教会和基督就在神的永远目的上是一致的、是合一的。神要在教会身上独一热切的成全这件事，并且不允许对祂的丰满有任何的忽略、减少、轻视、损伤和破坏。

    第二、对于达到属灵的丰满这件事，神做工乃是严格保守在“身体”的原则上。意即任何一个单位 （一个闭关、独尊、排外的人或团体）都不可能认识这个丰满。丰满乃是一件彼此相关、相联的事。“教会是祂的丰满”。没有一个单独的人或团体能够达到这个丰满。所以属灵的一体，彼此关怀、互相交通、彼此帮助和互相依赖，乃是达到丰满长成身量之必需基础原则。“直等到我们众人……达到……长大成人，达到……基督的丰满”（弗四13）。（我们众人包括各民各族各方各国真实重生的“基督徒”。他们在各处清楚听见“神最终的呼召”--“招聚我的圣民到”我“这里来……祭物与我立约……”（诗五十5）--专一向着“主自己”，即行动、工作侍奉、一言一行，都是表现羔羊基督而有的聚集和侍奉。他们弃绝一切“限制并抗拒圣灵”之固定道理做法，以分割“基督徒”之“宗派制度”；他们乃是一班“羔羊无论往哪里都跟随祂”的人。由于他们蒙召专一到“主自己”这里来，所以他们一切的关怀、交通、分享和帮助，都是以基督整个身体上之众肢体为目标的；正像“保罗在自己所租的房子里，……来见他的人，他全都接待一样……”（徒二八30）。这班在各处凡事都随从圣灵、表现基督、而有聚集和侍奉的人，虽然规模小，甚至起头只有二三位在主名下，但他们站在全身体的原则上，为主作见证。他们有一些道理和做法，但都是次要的，甚至是不完全，而且在更高亮光下随时可调整的。）

    在旧约圣经中，当一切的事都是照着山上的样式建造和组成时，神就在会幕中向人说话。在新约圣经中也是如此。保罗在大马士革的路上对所发出的问题要得着答复，他必须进城去得着教会（基督身体）的帮助（徒二十二10）。他进入并开始主的工作，他必须留在安提阿的教会中，并在那里得着他使命的印证（徒十三1）。这乃是说明达到“属灵的丰满”，神做事总是保守在身体的原则上。今日有人独断独行也被神使用，但不能达到“属灵的丰满”。（在此我们要特别注意：在圣灵的新时代里，无论是大马士革的教会、或安提阿的教会，都是指着该处没有人意组织、没有人手控制，但却服在圣灵权下，让基督做元首的一班人。他们舍弃世界的头衔、地位、职权……，时时活在圣灵敏锐的感觉中，满具出乎主的属灵负担，随时听侯主差派、指使和引导的属灵人。“他们侍奉主（让主真实做主），禁食（完全舍弃自己）……，圣灵说：……”（徒十三2）。意即他们都有自己圣灵明确的引导或指示，但他们都舍弃自己的圣灵引导或指示；直到圣灵在众人里面共同印证了某种的引导或指示。今日的光景已偏离了原初的根基，甚至有人把圣经某种道理和做法，编成“手册”，称作“天上样式”，到处鼓吹、宣扬，以便制造“宗派团体”，并标榜说：“这是新约地方教会”！其实，这是错误的。真正属灵的丰满不是借委员会、董事会、总裁、顾问……进的，乃是借“身体”上肢体之属灵功能和表现带进的。这是神注定的法则。

    要认识了解神的地位和目的之价值和意义，如何在一切事上为着祂的教会，我们需要更多的篇幅来陈明。已过许多年日之话语和文字职事也都是着重于此。

    众教会的真实意义

    现在我们来看“众教会”。众教会就是在各处一班一班真实重生的神的子民。自从新约开头的日子到今天，许多的情形都大大的改变了。开头时都是单纯、坦白和诚实的，只有信主和不信主之分别。今日却出现许多别的问题，例如：你是属于哪一会、哪一派的？你的教规、信条、做法和立场是什么？……但关于地方上的众教会，有几件事我们应当注意：

    （1）各处教会（无地方界限之划分，即无论在哪里，一班重生并且受圣灵引导有聚集，让基督做元首之信徒）都是为着在该处（或该地）表现宇宙整体教会的。各处教会必须在异象、使命和彼此联结上，与宇宙教会完全相合。虽然各处教会地方偏僻、狭小、人数也少，但在属灵性质、扩展、关怀和功用上，与宇宙教会也是相合的。如果该处教会孤立、惟我独尊，必带进死亡。如果该处教会要达到丰满，必定靠赖“属灵”的阔长深高，而且这种“属灵”的阔长深高，只有各处教会真正彼此相依之时才能获得。

    （2）各处教会都是为着主产生一切合用器皿之属灵训练场地。一切该学的功课，不仅借着教导、更是借着圣灵的管治（意即借着彼此交接摩擦、而默默无声学了顺从，结果一举一动、一言一行、都是表现羔羊基督），都可以学得到。这个向主彻底的顺从乃是属灵增长之真实致命功课；而且这个功课只有在该地之聚集和互相交接之生活中、才能实际中肯的学得好。一切单独的、个人主义的、独断独行的、以自我为中心的，都是与基督“身体”（肢体配搭）之原则相抵触的。（各处教会负责之核心领袖之属灵度量最重要，因为属灵度量狭小的总是借口“替神看顾羊群免受搅扰，（其实是牢笼羊群）”，所以排斥、拒绝属灵度量高大的，甚至把他们关在门外。结果该处教会只能训练一些属灵度量狭小，到处去搞宗派之次等器皿。只有那些舍弃一切而“专要基督”的领袖，才能接纳一切属灵宽广之神仆，按照羔羊基督之形像、训练属灵合用的器皿，不是建立分割之宗派，乃是建立整个“基督的身体”。

    另外，各处教会对神百姓都是属灵的供应、属灵的扶持、属灵的包含和遮护，（意即其目标乃是借属灵生命来建立基督的身体，不是来建立任何的宗派），就必然带进惊人的价值和果效。若然，各处教会必是远远超过，不仅是一个聚会、一个讲道的地方。她乃是神的家庭在地方上的表现，一面成全了真实神家庭生命和亲属关系之功用和职分，另一面也供应了神家庭所需之一切资源和能力。

    （3）无论是各处教会、或者是宇宙教会，有一件特别重要的事，就是基督那绝对至尊之元首地位。如果有任何的人事物、教条、制度等，篡夺了这个元首之地位，或者有任何的实行、做法、立场等，与这个元首之地位来相争，就其结果必定落进属灵的限制，并且耽延了属灵生命的增长。这就是为什么在新约圣经中提到各处教会治理之长老时都是多数的，不是一个人。基督“身体”的原则是众长老受圣灵共同的引导，非一个人独断独行。在安提阿的教会中，有数位（五位先知和教师）做代表的人，亦即有属灵度量、学习和责任的众长老，他们“侍奉主”（让主真实做元首、做头），“禁食”（完全舍弃个人所受之引导），“圣灵说”（绝对顺服圣灵共同之引导）。他们不是人按立的、也不是宗派委任的，乃是圣灵显明印证的（参徒十三1-2，二十28）。新约圣经说到“众长老”的职任，乃是指着他们同心跟随圣灵、完全降服在基督主权下而有之行动和侍奉。

    （4）再者，我们必须看见当初使徒们从来没有事先制定一个计划、一个立场或一套做法，到各地各处去形成或设立所谓的“地方教会”。各处的教会所以被兴起，乃是由于圣灵做工的自然和必然的结果。当“基督”被人传讲、被人接受时，彼此相聚相依的团体生活自然产生（参徒二42）。这种彼此相聚相依的团体生活，也就是在基督里在该处的教会。所以各处教会之决定因素，就是基督。未来一切问题和难处的解答也是基督。今日我们聚集在一起所遵循和决断之原则是什么呢？乃是“基督”！这是我们相聚一起之唯一立场！那里将神最终之目的给我们最丰富的看见，并且将达到之途径给我们最丰富的指引，（即达到基督的丰满之途径），那里就是我们应该聚集的地方！这是无人来争论的。

    献身于基督的增长

    今日基督徒中间为什么有互相攻击、敌对、争竞、和许多邪恶有害的情绪、感觉表现出来呢？其原因就是由于他们献身并从事于“某些事物”、“某个差会”、“某个公会”“某种遗传”、“某种交通”、“某种运动”等等而产生的。一切所谓的“偷羊”、“分裂神的百姓”等等的事，都是因为他们不专一注意属灵的增长，只注意一些地上的事物。如果今日的基督徒只注意属灵道路上基督的增长或增加，而其他的“事物”“差会”“公会”“遗传”“交通”“运动”等等，都是可有可无、可继续可停止的，就上述所说“偷羊”“分裂神的百姓”等不可能产生。所以今日一切神的百姓，特别那些在各处教会中有正式职位的传道人、负责人、以及有影响力的弟兄姐妹，应当彻底、完全并唯一的献身致力于基督的增长和增加。因为基督不是分开的，所以只有基督（活的人--ALiving Person）才是合一的立场。（有关圣经的一切事物榜样、人组织之差会和公会、祖宗的遗传、宗派的交通、五旬节运动等等，都不是合一的立场。但若固守不变、坚持到底，反而变成分裂的立场。）

    至于“偷羊”或“拖羊”的问题，我们只能这样说：到底信徒是谁的羊？是我们的羊呢？抑是基督的羊？如果信徒是基督的羊，难道那些奉献为主做工的人，能从基督手中把他们偷去或拖走？如果信徒是这个差会的羊，或者是那个公会的羊，或者是你的团体的羊，就事情完全不在“神的国”的范围中，而是在另外的境界里。不！这一类的事必要产生许多属灵的软弱、败落、卑劣和狭小。今日神的子民对基督自己（这个活的人）和祂的丰满，确切需要有一个全新的思想和概念。

    一切皆为建造基督的身体

    对于这一点，我们总括的说，主所建立和指定的每一件事，都是直接积极的为着“建造基督的身体”。这件事标明祂做工之目标、动向和带进合一之定律。对世人的传福音、对信徒的教导、各样属灵恩赐之运用、以及其他各项侍奉的推行，都是确定为着这一个目的--建造基督的身体。传福音的人和传福音的事工，就其本身而言，并不是最终之目的，也不是一些分离的事（即与其他肢体分离的事）。这是新约圣经最完全而压倒一切之概念和步骤。一切的恩赐和其功用都是“身体”的，并且是非常平衡的做肢体，而配搭在一起的。绝对不可重看这个而轻看那个，更不可伤害这个或撇弃那个。一个向信徒施教的职事必须和一个向世人布道的职事并肩齐行，并且循环着各尽功能。基督身体上每一个肢体都当按照自己功用有所服侍，但不是单单拯救灵魂，也不是单单教牧信徒，乃是肢体配搭、各尽其职而增加基督。我们要记得，教会不在乎地方大或者地方小，不在乎人数多或者人数少，也不在乎我们外表之事工成功多或者成功少，教会完全在于我们有多少基督的实际度量。换言之，在一起聚集之教会中，一切有恩赐者只把自己在实际经历上，所领受和所学习的一点基督，照着圣灵引导、循环或轮流着见证并供应给众圣徒就好了，然后销声匿迹。犹如腓利供应基督给太监后，毫无名利权位等等贪求，立刻被提走一样（徒八39）。保罗虽然在以弗所住了三年之久，但原则上和腓利一样，除了见证供应基督--将神完全的旨意传给他们之外，毫无名利权位等等的贪求--未曾贪图一个人的金银衣服，他两只手常供给自己和同人的需用，特别要我们记念主的话说：“施比受更为有福”（徒二十17-35）。这就是肢体配搭、各尽其职而增加基督！完全没有地方大小、人数多少、或者外表事工有无成功之观念！一位学了深的属灵功课之圣徒说：今日各处教会“话语的服侍”客观方面之道理和神学讲的太多，主观方面供应“活的基督”之见证太少！原因侍奉的人花太多时间搜集资料仅增加头脑知识；花太少时间学习圣灵的功课（即顺服圣灵引导和管训）以增加基督！例如，搜集基督死而复活之道理、事实和证据的人很多，但跟随圣灵在某时某地某件事上经历学习死而复活之基督的人很少。增加头脑知识不需要舍己，增加基督就需要舍己！主耶稣说：“若有人要跟从我，就当舍己”（可八34）。

    需要十字架更深的工作

    在结束这篇信息之前，我们必须再强调一两件基要的事。第一件就是有关十字架的事。也许当我们说到“神圣属灵的丰满，深切依据基督的十字架”时，我们并不觉得有什么新奇或特别的地方。但十字架应当继续不断的一再强调，而且继续增加的开启和揭示，乃是一件非常需要的事。圣经相当清楚的给我们看见，由起头一直到末了，仇敌撒但竭其一切能力，用尽一切方法，把“被神接纳之不变立场”这问题再兴起、再怀疑。启示录十二章十节，说到末后的日子，撒但仍是做“控告我们弟兄的”，意即撒但所决定奋力而推行之最主要的工作，就是破坏并毁灭对“蒙神接纳之不变立场”的确信和保证。何谓“蒙神接纳之不变立场”呢？有两面：（1）代替面--基督独自代替我们（全人类）钉死十字架--代替我们（全人类）赎罪、受刑罚（受咒诅）。但只有那些信服（信从）祂的，才真实经历不至灭亡，反得永远生命。即原来死在过犯中的人，因“信服主耶稣”，现在经历“与祂一同活过来”，成为神的孩子。这是得着基督的一方面。（2）代表面--基督代表我们（全人类），亦即基督带着我们（全人类之旧人）与祂一同钉死十字架、同葬、同活、同复活、同坐在诸天上。但只有那些继续信服（信从）祂的，才真实经历与祂同死、同葬、同活、同复活、同坐在诸天上，成为神长大成人的儿子。所谓与基督一同复活、并一同坐在诸天界里之经历，就是虽然我们在许多“逆或顺”种种的环境里，但因继续信祂服祂（亦即体贴思念圣灵，就生命平安--活出基督），所以我们一举一动“不再是我，乃是基督在我里面活着”，结果，我们就自自然然的不仅不介意，而且超过那些属地暂时之“逆或顺”种种的环境，实际表现出“与祂一同坐在诸天上”。这是活出基督的一方面。

    所以（1）借着信服耶稣钉十字架的代替工作，使我们得着基督，（2）借着继续信服耶稣钉十字架的代表工作，使我们活出基督。这是唯一“蒙神接纳之不变立场”。为此，凡是有一个观念由我们自己（不是出于基督）行做某些事情来讨神喜悦、得祂怜悯、并蒙祂接纳者，都是魔鬼本身所做之事的明确印记。撒但昼夜控告弟兄（信徒）不是指着犯罪作恶等等败坏之事（这些事不需要撒但控告、自己已清楚明白），乃是指着信徒自己不够热心、侍奉、献捐、追恩赐、推动基督教事工等等，所以撒但控告说：“信徒啊！你自己要牺牲、要奋力、要热心侍奉献捐，要追求明显恩赐能力，要推动基督教事工等等，才能蒙神喜悦！”撒但不怕信徒（源头是自己）为神做千百件事工，牠最怕信徒舍己（即在各样逆顺环境中学了顺从主），活出基督。结果，源头是基督生活行动、是基督工作侍奉。信徒自己不过是跟随顺服而已！（今日基督徒领袖们若凭自己的智慧聪明、自己的的政策手腕，鼓励信徒自己热心侍奉、追求恩赐、推行各样工作、再求圣灵祝福等等，就都是魔鬼本身所做之事的明确印记！请注意，只有那些确定引领信徒凡事继续信服主耶稣，即舍己。“不再是我，乃是基督在我里面活着”，让基督的灵引领信徒而生活行动、而工作侍奉者，才是确定蒙神接纳的！“血肉之体不能承受神的国”（林前十五50），血是出乎人的自我的，肉是出乎人的肉体的。意即一切出乎人的，神一概不接纳。只有全部是出乎基督的神才接纳！）请记得，只有基督为我们死（十架代替之工作）和我们与祂同死（十架代表的工作），才是我们蒙神丰满接纳的唯一确定立场！马丁？路德曾经这样肯定的说：“基督啊，我是你的罪恶、你的咒诅、你的（神的震怒）、你的地狱；但相反的，你是我的公义、我的祝福、我的生命、我的（神的恩典）、我的天堂。”难怪魔鬼那么残酷、凶暴、厉害的恨恶并攻击他！

    但十字架不仅对于我们完满、无疑问之蒙悦纳，有其基础、开头和完全的价值，并且对于属灵的丰满和果效、有其重大的意义。保罗所说“模成祂死的形状”（腓三10）就是这个意义。在此我们必须加重说明：“模成祂死的形状”之意义，与我们被称为义和得以亲近神，乃是不同的。今日许多基督徒，许多基督徒团体、组织、社团、或教会，由于他们不接受被“模成基督死的形状”，即不肯把“肉体”或“天然生命”钉死在十字架上，所以产生了何等多的悲惨、毁谤、失败、软弱、死亡、限制和不亲爱的事！由于他们把“人”、把“事物”、把“实行方法”摆在首要地位上，何等厉害的遮蔽了基督！如果基督要进入神心意中之地位上，我们也与祂一同进到那里，就十字架继续不断而且永远更深的做工在我们里面乃是必须的。我们必须确实进入这样一个地位而能说：“我已经与基督同钉十字架”，并且也能说“不再是我，乃是基督”！对你这是真实的吗？--不再是我？保罗的意思确是如此，但谁能知道这个“我”的深度呢？只有基督借祂钉十字架，才知道这个“我”有多么深！如果我们今日确愿达到基督的丰满，而且行走一条清洁无阻的路，就我们必须把自己奉献交托于祂，并且求祂借着圣灵把祂钉十字架的一切意义全然的做工在我们里面。

    所以十字架的两面意义和信息，对有关属灵的丰满乃是非常重要的。今日许多人只接受十字架第一面（代替）的意义和信息--称义和接近神。对于十字架第二面（代表）的意义和信息--剪除“我”，而活出基督，许多人不喜欢、也不接受。在此我们只能这样说：如果你要更深认识基督，而活出远比一般情形优越高超之属灵丰盛生命；如果你要所做之事工完全脱离借天然生命和能力而有的活动；就你必须十分谨慎，千万不要拒绝、更不要反对十字架第二面的意义--舍己、活出基督。

    得胜者恢复神原初的心意和目的

    我们必须结束，但我们还要提起一件有关的事。许多人可能非常赞同我们前面所说的，但他们却要回应说“这是一个理想”！这个理想太高，目前实际情形不可能达到。因此我们也不希望能有这样的恢复！“对于有这样态度的人，我们有一个答复。圣经明确给我们看见，当初神的百姓被掳在巴比伦，虽然也有这种情形，大体的人不希望返回耶路撒冷去做恢复的工作，的确造成一个情势，有一班少数的人志愿回去建造耶路撒冷的圣殿和城墙。但这班少数的人是些什么样的人呢？有一句话论到他们说：”凡是甘心乐意的，愿神与这人同在“（参拉一3，尼十一2）。所以这班少数的人乃是甘心乐意并得着神同在的人。

    在启示录前几章，我们清楚看见，神的百姓大体都偏离了神完满的心意。但神有一个呼召和要求，是向着那些”有耳可听“之人的。这班”有耳可听“的人就是”得胜者“。他们乃是在一种荒凉、败落的情形中，做神反应的器皿，以恢复神原初的完满思想和心意。今日盼望一切基督徒都答应主的要求和标准，乃是困难的事。但有一件非常清楚的事，就是主得着一班少数的人答应了祂的要求，来成全祂原初的思想和目的。主已经得着了，现在正继续得着。这班少数的人所付出的代价是昂贵的。但其中有一个特别昂贵的代价，就是受到许多不肯出代价之基督徒同伴，所制造出之为难、嫉妒、攻击和毁谤。这虽是不幸的事，然而是事实！

    因此，我们承认这篇信息将要筛分主的子民，只有那些对神认真并向前”达到基督丰满之身量“的人，在神这个恢复的工作上才是同有份的。所以这篇信息乃是针对愿做”得胜者“之人发出的。虽然我们不认为这班愿做”得胜者“之人是蒙拣选中之蒙拣选者，或是一班什么属灵特殊阶级的人，但他们确是一班甘心乐意与主同走一切道路的人。由于主在他们身上得着了祂原初所定规之目的而心满意足，所以他们在主面前乃是一班有特殊荣誉和地位的人，犹如”跟随羔羊的同伴“（启十四1-5）。这班人与神众百姓所不同的地方，就像古时约瑟和他的众弟兄，最后所承受之荣誉和地位，有所不同的地方一样。

    属灵职事不能脱离神制造的手

    上面所说的这种属灵职事或服侍，乃是由于神用祂非常深而激烈的手来对付我们所产生的结果。这不是由头脑研读或计划而来的。我们永远不能脱离神这制造的手，犹如窑匠在转轮上做器皿直到完成一样，然而祂乃是一面雕塑我们，一面使用我们。神乃是把我们传信息的人先组织在我们所传的信息里。这是确定不移的原则和定律。我们永远不能由这个学校毕业，也不能逃避这个属灵的历史。旧约的先知所传的预言，虽然不是当时的事，乃是以后将要发生的事，但神仍然造成某些环境，把他们所传的预言先组织在他们实际的经历中。神这个激烈制造的手永远是增加和进深的。这种职事或服侍不能由书报搜集或由某处采访而来。我们不能用任何技术的方法或某些知识的训练以进入这种职事或服侍，像进入其他的学科和工作一样。的确，这种职事或服侍乃是从某些天然本能消减之经历而来，犹如摩西、耶利米、……起头的情形一样。在耶利米的事迹中我们可以得着许多明亮有益的教训和帮助。当神借着耶利米对以色列人说到窑匠之家和窑匠的时候，祂乃是把自己摆在窑匠的地位上。祂模造、制型、改良、修理、洁净，使所造之器皿达于有用的地步，乃是借仇敌所兴起之许多侵袭和打击。在此我们就可以看见，在神这位窑匠的手和仇敌利用外邦统辖者反对围攻二者之间，有一种相联的关系。所以为着使器皿更丰满更有用，神乃是使用仇敌和牠的工作。我们今日所以尚未脱离许多患难和压力，正是说明这件事。

    然而，上述这一切都是最重要的事，也是主呼召我们、交托我们、并要我们进入的。”这里是我们所站之立场，我们不能做别的工、也不能走别的路、愿神帮助我们。“我们也求神赐给你们一颗心，就是”羔羊无论往哪里去都跟随祂“，而达到祂的丰满。

    ”神最终目的和施行途径“这篇信息尚未复印之原手稿﹐系1964年主仆在马尼拉特会时，交给我们的。非直译﹐乃编译。读者可参阅原着”God's End and God's Way“。


    集四十三 祂的荣耀

    第一篇 败落日子的拯救

    读经：（约十二36-41）

    先知的处境

    以赛亚前五章说出乌西雅王末了年日的光景。一、大体神的百姓败落荒凉。（1）犯罪。他们犯罪作恶像所多玛、蛾摩拉一样（赛一9、三9）。（2）拜偶像。他们充满了东方风俗、做观兆的、地满了偶像、跪拜自己手所造的（赛二6、8）。（3）属地（或属世界）。他们依靠属地的粮和水、世界的名声权位、吃喝玩乐、颠倒是非、自为聪明（赛三1-2，五11-12、20-21）。（4）自我为主。他们悖逆不服神（赛一2-3）。（5）宗教形式。他们献祭祈祷守节日仅是维持节目、举行仪式（赛一11、14-15）。保罗说到新时代末了也是这样，末世必有危险（艰难）的日子来到。那时人要专顾自己、贪爱钱财、自夸、狂傲、嘲骂、违背父母、忘恩负义、心不圣洁、无亲情、不解怨、好说谗言、不能自约、性情凶暴、不爱良善、卖主卖友、任意妄为、自高自大、爱宴乐、不爱神（提后三1-3）。今日世界各民各处（甚至名为基督徒的）都满了上述这些败落荒凉的光景。二、神所使用的器皿（或工具）先得祝福、后堕落进属灵死亡。（1）开头年日……蒙神祝福。当时乌西雅王就是这样，十六岁开始做王，行神眼中看为正的事，故神使他亨通。他攻败非利士人和仇敌，在耶路撒冷建城楼，在旷野建望楼，掘水井，养牲畜，做农场，修葡萄园。他训练精兵，造枪械。他名传国外，得神非常帮助，甚是强盛！历代神所使用的许多器皿（或工具）都是开头蒙神赐福。（2）末了光景……堕落进属灵的死亡。当时乌西雅王得神祝福，应当将全部荣耀归给神，自居一无所有才对，但他不是这样！他反而觉得自己行、自己能、自己够、自己是、自己有功劳，所以心高气傲、行事邪僻、擅自进殿烧香、干犯耶和华神！虽有大祭司亚撒利雅和八十位祭司用强烈言词劝阻，他仍不听！真是目中无人，顽固到底。结果犯罪受罚，长大麻风，与神殿隔绝，死于麻风院。今日许多神曾使用的器皿（或工具）也是这样，拿神的祝福做买卖，在言行中篡夺神的荣耀归给自己。给人的印象是自己能、自己是、自己满了理由、佯为属灵。在讲论中从来不敢提“不再是我，乃是基督”，“无论是生是死，总叫基督在我身上照常显大”，“身上常带耶稣的死，使耶稣的生，也显明在我身上”等等的经节！这些光景就是证明已经堕落进属灵死亡的境界中了。你我现在是否也是这样？主怜悯。

    先知生命的转机

    “当乌西雅王崩的那年，我见主坐在高高的宝座上”（赛六1）。先知最少二十五年活在乌西雅王的阴影下，只看见王蒙神帮助，名传国外，国家兴盛种种属地暂时的事物和祝福，所以许多年来他的生命和侍奉，也都是以属地暂时看得见的事物和祝福为目标，仅仅推行并维持传统的一些宗教活动而已。但当他目睹所认为的属灵英雄开始堕落，以致演变到悲惨死亡的下场，他心灵的沮丧悲哀痛苦达到何种程度，实非我们言语所能形容！可以说他的生命已到尽头，他的侍奉也已枯竭！今日许多信徒看见他们的领袖堕落失败，陷进属灵死亡，他们就灰心失望，甚至转回世界里去。这是我们亲眼看见、亲身经历的。何等伤痛！然而此时先知看见主坐在高高的宝座上，这确是他的拯救！主耶稣亲自说：以赛亚“因为看见祂的荣耀”，所以他的生命和侍奉有了极大的转变。由属地的转变到属天的，由暂时的转变到永远的，由属物质（世俗）的转变到属灵的。他因为看见主在宝座上，又听见撒拉弗呼喊说：“圣哉！圣哉！圣哉！万军之耶和华，全地之丰满乃是祂的荣耀”（赛六3）。意即主是宇宙的王、万有的王；是祂统治一切、掌管一切；地上所发生的一切事都由祂管治许可。其目标目的就是主神要得着一切荣耀，祂的荣光要充满全地。何谓圣洁？万军之耶和华（即主耶稣基督）得着了一切荣耀和一切地位就是圣洁！真实的圣洁不仅说明一切生活行动都是良善、正确、无错的，更是说明一切事的起头、经过和终结都是出于主，并使主得着全部荣耀的。不圣洁就是主耶稣在其中没有地位、未得荣耀！撒拉弗有六个翅膀，两个遮脸，两个遮脚，两个飞翔。意即四个翅膀彻底遮盖自己（脸和脚遮盖，只剩肚腹，完全无法辨认），两个翅膀飞翔，即单单尽功用、成任务。这就是圣洁！今日你我服侍主，确实看见主在宝座上，确实彻底遮盖自己，只尽功用，单成任务吗？主怜悯，这确实是我们由荒凉、败落、绝望中的拯救！

    以赛亚因为看见了天上异象：主耶稣坐在高高的宝座上，掌王权、得地位、得荣耀；不是属肉体或属魂的什么国王、英雄、专家、宗教领袖、坐在宝座上。因此他完全投降、信服在万军之耶和华（主耶稣）的统治权下，让祂真实做主。意即在生活行动、工作侍奉上，在思想、爱好、主张上，在一举一动上，都是让主耶稣完全做主。今日我们所谓让主耶稣完全做主，就是每时每刻、大小每件事，首先在心灵深处求问主、摸着主的感觉、指引；然后毫无辩驳的完全信托、顺服；最后随从主的灵而说而行。因为以赛亚看见主的荣耀，眼睛里充满了主耶稣，就如经上所记的，“不见一人，只见耶稣”；所以地上无人无物无环境能影响他、左右他。他的全人（灵魂体）都真实安息在主的统治权下，并且应付了他后来许多艰难的侍奉！犹如“我们所传的有谁信呢？耶和华的膀臂向谁显露呢？”就是证明。

    神的最终目的

    在此我们要强调这个神的最终目的。以赛亚看见了神的最终目的就是“祂的荣光要充满全地”。新约保罗也看见了神的最终目的，所以他说“那位随己意行做万事的，照着祂旨意所预定的，叫祂的荣耀，可以得着称赞”（弗一11-12）。世界历史和其发生之一切局势和转变，都是为着神的荣耀。今日我们必须确定的看见，神救人的工作（对广大的群众）、建造的工作（对各处的信徒），其本身都不是神的目的，乃是达到神目的之过程。换言之，今日各处对广大群众布道之各项事工和活动，其本身都不是神的最终目的，乃是达到神最终目的之过程。今日各处对信徒种种聚会服侍之建造工作和活动，其本身也不是神最终的目的，乃是过程。神最终的目的就是耶稣基督在整个宇宙中，并在你我个人身上，得着彻底全部的荣耀、权柄、地位。“祂是一切，又在一切里”（Christ is all, and in all）（西三11另译）。世界上所发生之事，神百姓中所遭逢之事，都是为着神这个最终之目的。今日你我蒙恩成为基督徒并活在世界上，生活行动的真实意义，就是将耶稣基督的权柄、丰富、智慧、能力、尊贵、荣耀、颂赞，活活的彰显出来！人碰见我们，不是碰见我们这个天然的人多么聪明能干、多么有钱有势，乃是碰见基督的彰显。是祂的荣耀、祂的权柄、祂的地位，在我们身上表现出来！“圣哉！圣哉！圣哉！万军之耶和华，全地的丰满乃是祂的荣耀”。这是神最终的目的。

    由圣经中我们看见，历代神所使用的器皿（或工具）都有奇妙的结局。摩西是神伟大的仆人，“神人摩西”（申三十三1，书十四6）；他死后，神埋葬，我们不知道埋在何地？有人造了一个纪念碑刻着“伟大神人摩西之墓”，但无处安装。以赛亚是一位有名的先知，据遗传，他被锯锯死，但经中无确实记载。耶利米也是一位有名的先知，曾经影响古列王，但无声无息的消失。保罗是新约得主特别启示的使徒，在罗马曾经被囚，租房居住，但后事除遗传外皆不知。这是什么意义和原则呢？首先神不建立人的什么名声、头衔、地位、职业、事业、纪念、功劳、成就等等这些事；神只注重其受托之任务功用，以成全祂的最终目的，就是使祂的儿子（耶稣基督）更得地位、更得荣耀！新耶路撒冷的原则就是这样。“十二使徒的名字乃是写在根基上”（启二十一14），意即他们这些人的本身（名声、地位、纪念等等）都是埋葬在地下，无需注意的；他们受托之任务功用就是托住、高举、表现基督的丰满（圣城）。今日人喜欢将自己的名字写在地上叫人纪念，但神喜欢将人的名字写在天上！有主仆曾说：一切真实属灵的人都是不写传记的。施洗约翰在新时代的开头就宣告“祂必加增，我必减少”；他是旷野里的一个声音，意思就是声音已过就消失了，只留下基督自己在人中间。愿我们众人都学习这个属灵的功课。

    上面我们提到历代神兴起使用许多器皿（或工具），都是为着成全祂的最终目的，即神的儿子耶稣基督在凡事上居首位，祂的荣耀充满万有！这目的是先实现在祂子民身上，后完成在受造之万有中。（参罗八19）。关于成全神的最终目的，圣经的着者就是最标准的见证。他们各人都有不同受托的任务和功用，但他们都是为着神这个最终的目的。他们不同任务和功用的合一表现，犹如宇宙伟大交响乐团。以赛亚是高音，耶利米是低音，以西结是中音，其它着者是不同的音，但他们奏出了和谐的交响乐。神的最终目的……耶稣基督在凡事上居首位，祂的荣光充满宇宙！现在的问题是，你我到底由主受托之任务和功用是什么？亦即所弹奏歌唱的是哪一个音？是杂音、怨音、闹音、世俗音、无调音、妥协调和音、推行基督教事工音、追求属灵恩赐音、无目标无目的之虚假属灵音？还是纯粹属天属灵“活着是基督”之音！历代信心（信服）见证人之和谐乐音，即耶稣基督凡事居首位，全地充满祂的荣耀！保罗说：“我不知道别的，只知道耶稣基督，并祂钉十字架”，他所弹奏歌唱的这一音，可以说：是百分百的准确音。愿我们众人都学习百分百准确的弹奏歌唱出这个美妙之音！有一件事我们要非常清楚，今日我们究竟有多少将神的儿子（耶稣基督）生活、彰显、服侍出去，使祂在人中间，更有地位、更得荣耀，将断定我们未来在永世中的真实价值！

    祷告的服侍

    为何主耶稣特别提到教会（神的殿）是“为万民祷告的殿（家）”呢？“我的殿必称为万民祷告的殿”（可十一17）。原因神的殿（家）是以祷告来做代表、来做中心的。在灵界中只有祷告能摸着各民各族各方各国；只有祷告能达到天上宝座，并能震动阴府！在千万件祷告的事上，其最终目的是“祂必加增，我必减少”，而且也是众圣徒（男女老幼，整个基督身体上的肢体）都能执行、都能完成的，所以祷告是代表神的殿、神的家。至于讲道、布道、读经、运用各种属灵恩赐等等，都不能做教会（神的殿）的代表，因为都是部分的（有恩赐者运用的），不是每一位弟兄姐妹都能执行、完成的。今日许多信徒都喜欢参加讲道会、布道会、读经会、运用恩赐会等等；至于祷告会，就说：不参加了！其实祷告乃是最重要的，因为是供应整个基督身体的。主说：“我实在告诉你们，凡你们在地上所捆绑、释放的，在天上也要捆绑、释放。我又告诉你们，若是你们中间有两个人在地上，同心合意求什么事，我在天上的父必为他们成全”（太十八18-19）。两个人在地上同心（即在主名下）祷告，天父必成全。我们都承认，今日各处的信徒（教会）都不完全、都有过失，因我们生活行动、工作侍奉，不是每分每秒都住在主里面、让主完全做主；常常搀杂着出乎人的、出乎世界的成分，所以产生软弱、混乱、纷争、怨言、失败、脱节种种苦难和病痛。此时我们需要在肢体相顾之灵里，“彼此认罪，互相代求，使我们可以得着医治”（雅五16）。一位在教会负责聚会的弟兄迟到了几分钟，另一位讲道的弟兄多讲了几分钟，他们就公开向会众认罪，会中立刻感到和谐、主的同在。许多时候我们自己原来不能脱离的那些出乎人、出乎世界而有的嗜好、软弱、失败，因肢体代祷的力量，我们就能脱离了。这是身体的供应和医治，也是说出众圣徒彼此建立，各尽其职，成全神的最终目的，以致活出基督的丰满的身量。（参弗四11-13）。一切学习为万民祷告的人，都确知批评、定罪、控告无用，乃是学习用一切的谦虚、温柔、忍耐、爱心、和平、合一，来供应，来服侍的。犹如主耶稣长远活着，做大祭司为我们代求，并拯救我们到底一样。（参来七25）。

    历史之新纪元

    乌西雅王崩的那年乃是在主前八世纪（约758B.C.），该年不仅是犹太国历史的转变年，也是世界历史的转变年。自从约柜被掳（撒上四21），神的荣耀起始离开以色列，该年乃是神的荣耀最后离开以色列。因为乌西雅王死后不久，罗马帝国产生（约753B.C.），罗马洛斯（Romulus）为第一帝王。意即神的荣耀离去，罗马帝国建立，耶路撒冷城被毁坏和犹太国灭亡之命运就已注定。这是历史转变的新纪元。在神的眼光中，荣耀离去，宝座空缺，圣殿拆毁，祭司废弃，旧制度和次序都已结束。主前八世纪说出了死而复活的原则。所以以赛亚说：“当乌西雅王崩的那年，我见主坐在高高的宝座上”，意即属地暂时的移去（死），属天属灵的进来（复活）。可以说，由该年起新纪元、新时代已引进，一直到今天，神所注意的，无论是荣耀、宝座、圣殿，或是祭司、制度、次序等等，都是属天属灵的。今日我们正在实现这属天属灵的实际！我们已经来到锡安山，天上耶城，是君尊祭司，建造灵宫，奉献灵祭，正得那永不衰残的荣耀冠冕（来十二22，彼前二5、9，五1、4）。这些词句都是我们蒙恩的人天天活在圣灵中所经历的。

    我们读圣经不仅仅读一些人物的历史，并且要读他们与神永存不变之目的所有的关系。神全部的注意力都在祂的目的上，不在祂所使用的工具上。亚伯拉罕、摩西、大卫、以赛亚、保罗等，都是神使用的工具，以成全祂的永远目的。当以赛亚看见了主在宝座上，得地位、得荣耀，即神的永远目的得成全的时候，他自己就呼喊说：“祸哉！我灭亡了”。意即主得加增、高举，我即消失、死寂！由那时起，每一件事发生都集中在主耶稣自己身上。祂是万事万物的中心，并掌管一切局面。经神所使用的器皿（或工具）都是受神严格的管训的。不管他们天然的本能如何，末了，他们在神面前都自认一无所有！摩西着名的“不能”（出四10），保罗宣告的“无良善”（罗七18），就是证明。今日你我在神手中按照祂的目的受管训也是如此。神允许火炼的试验临到乃是为着锻炼构造，叫我们与祂有更隐密的历史。我们传道不是贩卖所谓的“真理”或有关神之事的二手客观“道理”，乃是见证分享所经历之“活的神”，“基督在我里面活”。当我们在火中受锻炼构造时，常常会感到极深的困惑和迷乱，巨大的灰心和沮丧，许多幻想的消失，甚至达到完全绝望的境地！但要知道，我们所看见之异象的度量乃是决定于我们所经历的度量！那些看见神伟大广阔属天基业的人，都是经历试验之最高峰和最深谷的。保罗深深体验“甚至连活命的指望都绝了”的真实意义。但感谢神，祂有预备！按人看，乌西雅王的死和当时的局面，以及先知受命传似指责人并造成许多仇敌之信息，“你们听却不明白，看却不晓得。你们心蒙油，耳发沉，眼昏迷；你们怕眼见，耳听，心明，回转过来，便得医治”（赛六9-10），这些光景都是满布黑暗，令人绝望的。然而神有预备，祂知道先知需要天上的异象，故将宝座上的主启示给他。今日也是如此，有时候我们遭逢一些极其重大的问题、一些严重失落的理念、一些最深可怕的绝望，我们认为已达坑底，而问说：神对教会的伟大目的能实现吗？就在此时，神开我们心中的眼睛，叫我们看见祂的宝座、祂的荣耀；祂随己意行做万事，都是照祂目的所预定的；因此我们得着力量继续向前。

    保罗末了年日的经历就是如此。他为着神倾倒一切，为着神的利益关心以至妒忌；亚细亚的众教会曾受他属灵的教导、帮助、栽培、得建立，现在都离弃他（提后一15），他的同工也离弃他（提后四10），他明显看见一切外表的事工都已瓦解、粉碎了；但有一件奇妙、惊人的事，他自己并没有瓦解、粉碎，也没有在以弗所书里写着：完啦，一切都完啦！万事都泡汤啦！不！不！他反而说：“但愿祂在教会中，并在基督耶稣里，得着荣耀，直到世世代代，永永远远。”原因，保罗看见了“祂的荣耀”！他说：“神乐意将祂儿子启示在我里面”，“我活着是基督”，不是基督教事工！有一位主仆曾说：基督徒得胜的秘诀，看见上面坐宝座的主！反言之，基督徒痛苦的秘诀，多看多想自己！从以赛亚到今天，这历史之新纪元，就是“我看见主坐在高高的宝座上”。但愿你我每分每秒在灵里都看见这个属天的异象！

    第二篇 属天属灵的职事

    读经：（赛六1-10，七3，八18）

    属灵职事的神圣功用和任务

    先知以赛亚不仅是历史上某段年日中的一个人物，他乃是具体代表一种永远不变的神圣功用和任务。这种神圣的功用和任务包括四件重要的事：一、恒常看见属天的宝座。二、恒常带着自己全然扑倒的意识。三、恒常依靠神的怜悯和恩典。四、专一为神和神的家庭尽职事。这四件事都是超时间、超空间，而且是一直引领神百姓进入神的丰满思想和心意，亦即达到“基督的丰满”的。历代神都兴起并使用一些这样属天属灵的职事，以成全祂的目的。现在我们来看这四件事。

    一、恒常看见属天的宝座

    恒常看见属天的宝座。“当乌西雅王崩的那年，我见主坐在高高的宝座上”。以赛亚当年所以看见主坐在高高的宝座上，乃是因为乌西雅王死了。意即他原来所仰赖注视的那些属地暂时的都绝望了，他才开眼看见坐宝座的主和属天永远的。历代蒙恩的信徒被神使用，成全神目的之属灵职事都是如此！今日你我恒常看见属天的宝座，乃是由于你我的乌西雅王已死亡！何谓乌西雅王呢？乌西雅王就是占有你我心中地位的人、事、物、环境。今天这些人、事、物、环境，不仅占有我们心中一切的地位，并且做我们的王、来控制我们。我们生活行动、工作侍奉，都受这乌西雅王兴衰高低之影响。自从我们出生，代表我们全人之思想，就一直思想生活在这种影响里，而且成了我们的习惯和特性。可以说，现在每时每刻我们的思想都是注意到什么人、事、物、环境，也会分辨对我们自己有无什么利害关系！这是普世之人惟一的思想，亦即所谓“天然的心思”。但我们信服主，得救以后，我们基督徒有两种心思：一种是天然的心思，是以己为中心。一种是更新的心思，是以圣灵为中心。天然的心思是恒常注视这些地上暂时的人、事、物、环境等等，叫我们常常经历痛苦、愁烦、怨叹、担重担的。但更新的心思是专一注视宝座上的主和一切上面的事，叫我们得自由、得释放、得安息的。所以当我们拣选运用更新的心思来注视宝座上的主时，一切属地暂时的人、事、物、环境，就在我们里面消失、无地位，而我们全人立刻得自由、得释放、得安息。这就是保罗所说：“体贴（思想）肉体的就是死；体贴（思想）圣灵的乃是生命平安”（罗八6）。此处“思想圣灵的”就是恒常注视坐宝座的主的。

    二、恒常带着自己全然扑倒的意识

    恒常带着自己全然扑倒的意识。以赛亚看见主在宝座上，又听见圣哉！圣哉！圣哉！祂的荣光充满全地！殿充满了烟云（象征神的荣耀和能力），他说：“祸哉！我灭亡了”！事实是人一进入烟云里，立刻被窒息。意即在神宝座的荣耀和祂圣洁的能力跟前，无人（自己）能站立。所以他说：祸哉！我灭亡了！他深知自己里面不洁（嘴代表心），外面也不洁，这即他在神面前，一直带着自己全然扑倒的意识！今日你我这些蒙拣选的人，若要引进属灵丰满的职事（或服侍），迟早我们要受试验证明一件事，我们恒常带着“自己”祸哉、悲痛、凄惨、全然扑倒之意识。如保罗说：“在我里头，没有良善”（罗七18）。彼得说：“主啊，离开我，我是个罪人！”（路五8）。约伯说：“我厌恶自己，在尘土中懊悔”（伯四十二6）。若然，就产生一种温柔、谦卑、忍耐的灵。意即毫无骄傲、自夸、自满之情形；对有过失者，也无刚硬、残酷之态度。保罗说：“若有人偶然被过犯所胜，你们属灵的人，就当用温柔的灵，把他挽回过来”（加六1）。旧约会幕里灯台的蜡剪是用精金做的（出三十七23）。蜡剪是为着修剪烧焦之灯芯用的，但必须是精金做的。其意义，烧焦之灯芯是指着被过犯所胜的信徒，冒烟、不能发光。也是指着侍奉的人失去属灵能力、属乎已往、陈旧老套；所以需要修剪，将烧焦的部分剪掉，使其发光更亮，侍奉更新鲜。精金蜡剪指着属灵的信徒而有之温柔的灵。意即只有属灵的信徒用温柔的灵，才能挽回被过犯所胜的信徒、供应失去能力和新鲜的人。主耶稣就是这样，“压伤的不折断，将残的不吹灭”（太十二20），对那些不可爱属世界的门徒爱到底（约十三1）。所以修剪的功用不是批评、审判、捣碎、熄灭；乃是恢复、帮助、扩充、增加！今日各处教会都需要这样对自己全然扑倒、而有温柔之灵，做“精金之蜡剪”的器皿，来服侍众圣徒。愿我们彼此代祷，求主多多兴起！

    三、恒常依靠神的怜悯和恩典

    恒常依靠神的怜悯和恩典。以赛亚说：“有一撒拉弗飞到我跟前，手里拿着红炭，是用火剪从坛上取下来的；将炭沾我的口，说：看哪，这炭沾了你的嘴，你的罪孽便除掉，你的罪恶就赦免了”。这两节圣经给我们看见三件事，血、坛、火。先知看见，此时正在献祭，祭牲正被宰杀，血正沾满浸透祭坛，火正由天降下，焚烧祭物。这幅图画正说出基督钉十字架的三件事：（1）血--羔羊血的洗净，（2）坛--十字架剪除（分别）旧造，（3）火--圣灵火的生命大能！这三件事完全说出神的怜悯和恩典。在血、坛、火的事上，人的劳苦、出代价，人的热心、行善事，完全没有地位！今日一切真正服侍神的属灵职事，都是时时刻刻依靠神这三方面的怜悯和恩典的。有一位主仆说：我动也错，我静也错；我不说不安，我说了又太过；都是失败、软弱、不妥！这些经历就是证明，我们时刻需要羔羊血的洗净。有时候我们因体贴（思想）肉体，产生了纷争、厌烦、狭窄、报复等等旧造死亡光景，我们就需要十字架（圣灵的管教训练）来分别成圣我们。（参路九46-62）。如果我们行动生活、工作侍奉，一举一动，一言一行，每时每刻都依靠羔羊血的洁净，都顺服十字架的分别为圣，就必然经历圣灵火的生命大能，并且活在诸天界里，完全彰显“活着是基督”。今日我们既蒙了这么大的救恩，愿我们恒常依靠、全心持守神的怜悯和恩典。

    四、专一为神和神的家庭尽职事

    专一为神和神的家庭尽职事。以赛亚“又听见主的声音说：我可以差遣谁呢？谁肯为我们去呢？我说：我在这里，请差遣我”。以赛亚不仅听见了“差遣谁”，并且听见谁肯“为我们”去！今日蒙恩的信徒，大部分都听见了主的声音“差遣谁”呢？意即甘愿将自己献上，受主差遣，或说或做。但很少的信徒听见了主所说的“为我们”去！何谓“为我们”去呢？当人被造时，神说：“我们要照着我们的形象，按着我们的样式造人”（创一26）。这里所说的“我们”包括两件事：（1）神的自己。（2）神的家庭。以赛亚听见主所说“为我们”，就是包括这两件事：（1）为神的自己。（2）为神的家庭。这是全部圣经的思想：（1）宇宙万有都要充满祂的荣耀！这是说明信徒蒙召为着神的自己。（2）在所造的万有中，神要得着一个甜美的家庭！这是说明信徒蒙召为着神的家庭。今日圣灵要彻底考验、质问各处蒙召的信徒，究竟你我侍奉神是为着什么？（1）是全部为着神自己，祂的荣耀和满足呢？还是为着我们自己的兴趣、利益和满足？（2）是全部为着神的家庭呢？还是为着我们自己手中的事工、组织或宗派？经中有两个故事可以教训我们，并做我们的榜样。

    第一个故事：“大卫有许多勇士，其中有三个勇士是特别的。当大卫逃避扫罗下到山寨之山洞，在休息时，无意对任何人讲话，只是自言自语的渴想说：甚愿有人将伯利恒城门旁井里的水打来给我喝。这三个勇士听见了，不约而同的带着枪械，就闯过非利士人的营盘，从伯利恒城门旁的井里打水，拿来奉给大卫。大卫却不肯喝，将水奠在耶和华面前，说：耶和华啊，这三个人冒死去打水，这水好像他们的血一般；我断不敢喝！”（撒下二十三13-17）。这故事清楚指明：这三个勇士“活着为大卫”，意即他们生活行动的真义就是全心为着大卫。他们乃是把自己的生命拿在手里，专一为着大卫的满足。只要大卫快乐，他们甘愿牺牲一切，因他们深深自认，生存的意义就是大卫！何等的奉献，何等的绝对！他们不是大卫得权得势时，来跟随、来侍奉；他们乃是大卫逃亡受苦时，一直不离开，而且警醒侍立身旁！他们没有标榜鼓吹自己，没有登广告为自己申辩，也没有散发传单互相攻击，更没有写传记使自己得利！哦，他们是默默无声的服侍！说到这里，圣灵还没有质问，有的信徒就泣不成声的哭了！今日我们奉献跟随主，服侍主，有多少时候像大卫这三个朋友一样呢？新约时代保罗说：“我活着就是基督”，历代得胜者“羔羊无论往哪里去，他们都跟随祂”。这些人就是专一为着神自己的一班人。求主怜悯施恩，使你我也成为这行列中的一个见证人。

    第二个故事：摩西在西奈山上领受法版，迟延下山，百姓就铸了一个金牛犊来敬拜。神就吩咐摩西说：下去吧！因百姓已经败坏了。神说：我看这百姓真是硬着颈项的百姓。你且由着我，我要向他们发烈怒，将他们灭绝，使你的后裔成为大国。如果你我是摩西，必定立刻感谢神、赞美神，说：好！愿你的旨意速速成全！这些百姓已经伤透了我的脑筋，一会要喝水，一会要吃肉，一会嫌吗哪无味，一会想吃葱蒜糖醋鱼！不但如此，还经常发怨言！这些百姓死掉了，我可轻省轻省！但摩西不是这样。他反而恳求神说：神啊，你为什么向你的百姓发烈怒呢？（1）这百姓是你用大力和大能的手，从埃及地领出来的。（2）埃及人会议论，嘲笑你。因你曾说：要领百姓到达流奶与蜜之地，现在还未到达，在半路就把他们灭绝了。埃及人必定会说：你们的耶和华神和我们埃及的神都差不多，是能说不能行的！（3）你的永远目的都在你的百姓身上，你曾对我们的祖宗起誓，要永远承受这地为业，现在你把他们杀死在山中，你的永远目的岂不是不能成全了吗？由摩西的祷告来看，好像摩西比神还忍耐、还属灵？他的辩由也好像是说服了神？其实，神没有意思要灭绝百姓，乃是要试验摩西。看看摩西是不是专一为着祂自己，是不是专一为着祂的家庭？从“你且由着我”这句话可知，好像当时神对摩西说：你不要拉着我的手，你且由着我，我要杀死百姓，我要灭绝他们！但摩西紧紧拉着神的手说：不，我不能放手！我不能让你杀死他们！哦，摩西不是中国传统某些后娘，乃是亲母！后来我们从摩西的代祷可知。“唉，这百姓犯了大罪，为自己做了金像。倘或你肯赦免他们的罪，……不然，求你从你所写的册上涂抹我的名”。意思就是，这百姓实在犯了大罪，应该杀死、应该灭绝、无话可说！但是，神啊，你有怜悯，你有恩典。倘若你肯赦免他们的罪，那是好得无比了。但若是按你的公义实在不能赦免他们，一定要杀死他们，那么，神啊，求你就杀死我吧！一面你既不要这百姓，也就是不要我，我原是为这百姓而活，现在他们已被杀死，我不要活着，我活着没有意义。另一面求你宁可杀死我，也不要杀死这百姓，因为这百姓是关乎你永远目的，关乎你未来的家庭的，所以无论如何不能杀死他们！哦，这是何等的奉献，何等的绝对！摩西甘愿为百姓舍命受死，也不愿神的目的和神的家庭不得实现！在此，好像摩西一面拉着神的手，一面拉着百姓的手，将两只手在他心里完全的握在一起，使两下合而为一了！（参出三十二1-14，30-32）。圣经称摩西为“神人”“神的仆人”比任何人都多，意即只有像神的人，才能带进真实的侍奉。他又称“中保”，是神和人之间的中保！摩西感动神之事就是他与神百姓完全的合一。神的百姓有失败、软弱、冷酷、无情、伤人心、甚至把你推开一边，说：“谁立你做我们的审判官？”（出二14），但你我爱他们，为他们牺牲一切！这是我们的挑战！不是基督徒千百件事工，乃是神的百姓。主耶稣就是这样，“祂是爱我，为我舍己”（加二20）。求主施大恩典、施大怜悯，使我们众人在各处都像摩西一样，专一为神和神的家庭尽职事。

    一班遗民归回

    如果我们将新时代追溯到以赛亚（主前八世纪），就以赛亚乃是我们新时代的先锋。他给我们看见，新时代神的永远目的：（1）基督自己。意思就是基督是一切、居首位、充满万有。“主高高坐在宝座上”。（2）基督的家庭。意思就是基督的身体、教会、新妇。为“我们”（三一神的家庭）去服侍。但这样的先锋，这样的属天属灵职事乃是非常艰难，遭受反对的。如前文所说，是造成许多仇敌的。因为撒但和其使者最反对神的永远目的，牠反对人成为基督徒。人若成为基督徒，牠不反对基督徒热心并从事千百件事工，但牠反对基督徒与圣灵同行，成全神永远目的--基督在凡事上居首位，各处圣徒成为圣洁无瑕疵的教会。因此，我们必须清楚，这种属天属灵的职事或先锋，历世历代都是不受大众所欢迎的。尤其在末时，是“小事的日子”（亚四10原文），是“略有一点力量，……得胜的”（启三8、12）。以赛亚当时虽然侍奉艰难，工作微小，但神赐他一个儿子，名叫“施亚雅述”（意即一班遗民归回）（Aremnant shall return-赛七3），并且吩咐以赛亚和他儿子一同出去作见证！其意义就是（1）在旧约时代虽然大体神的百姓失去作“精金灯台”的见证，仍靠势力、才能，没有靠万军之耶和华的灵，但有少数“特别的宝贝”（A peculiar treasure ）是敬畏耶和华思念祂名，彼此谈论，记在神记念册上，得神侧耳而听，并带进基督降临的人（参亚四2、6，玛三16-17）。（2）在新约时代虽然大体神的百姓失去“起初的爱”，把主关在门外，（即要基督教，不要基督），但有少数听见圣灵的呼召、而得胜的，他们是“与主同坐宝座”，并带进基督再临的人。（参启二24，三20-21）。旧约这班“特别的宝贝”，新约这班“与主同坐宝座”的，就是以赛亚的儿子（施亚雅述）所代表之一班归回的遗民。借着他们，神的永远目的最终得以完全实现了。赞美敬拜我们在天上的父神！

    作为预兆和奇迹

    上文我们提到旧新约神的百姓有大体和少数的分别。主耶稣讲到“诸天之国的众奥秘”（太十三11原文），也提到此事。祂说到撒种的比喻，撒在好土里的虽然都是结实的，但有不同；有者结实百倍，有者结实六十倍，有者结实三十倍，或者还有别倍的结实。保罗说：“我们每一个人所蒙的恩典，乃是按照基督恩赐之度量”（弗四7）。有人蒙到结实百倍恩典乃因达到基督丰满（百分之百）的度量。有人蒙到结实三十倍恩典乃因达到基督百分之三十的度量。今日我们各人蒙到结实多少倍的恩典，乃视今日我们达到基督多少的度量！所谓“基督的度量”（The measure of Christ）就是指着我们“学习基督、顺服圣灵的度量”。神不偏待人，顺服圣灵有多少，表现基督就有多少。今日神虽然使用千万的器皿（工具）为着祂不同的需要，但神并没有放弃祂原初的心意。得着结实百倍的百姓，以实现祂的永远目的！犹如约瑟（百倍结实）和他兄弟（不同的结实）在埃及掌权、服侍以色列人和万民一样！将来在神诸天之国度中，神百姓的数目是数不过来的（启七9），他们都是侍奉神的。但他们中间有些人像约瑟--与主同坐宝座，即在祂永世国度之行政决策上一同有份。有些人像约瑟的兄弟们，只能按“基督的度量”。从事王家之侍奉（Royal service）﹗现在我们简要来看这班结实百倍的子民。

    以赛亚说：“看哪，我与耶和华所给我的儿女，就是从住在锡安山万军之耶和华来的，在以色列中作为预兆和奇迹”。新约曾引用这节圣经说到主耶稣和祂的同伴（来二13）。先是个人（主耶稣），后是团体（教会）。这班人是住在属天的锡安山，在神的子民中作为预兆和奇迹的（Signs and wonders）。预兆特指死而复活的生命，约翰特选七个神迹（原文预兆）都是见证死而复活的生命（约二十30-31）。所以“预兆”说明“他们四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡；他们身上常带着耶稣的死，使耶稣的生显明在他们身上”（参林后四8-10）。亦即完全是基督生命的流露、彰显、荣耀！“奇迹”说明这种表现，是人所完全不可能的，是神独自做的，完完全全是出乎神的！他们是“无学小民”，常常说：“我不知道”，只仰望主！求主怜悯我们，使我们在各处，也成为神子民中的预兆和奇迹！（“因为看见祂的荣耀”这篇信息﹐非直译﹐乃编译。读者可参阅原着“Because he saw His Glory”）


    集四十四 照着基督

    （一）问题：什么是教会？什么是众教会？

    在新约圣经中，对于教会的等次、秩序、组织、结构、方式和工作，到底有没有清楚、确定、完全、限定的计划和样式？到底教会有没有一种制定出来的简括制度或体系，像照相底版一样的到处可以冲洗、模仿、抄袭、再造，并且称它为真教会的标本和模型？其答复是：绝对并果断的说：“没有”！但在新约圣经中，对于教会的性质、构成、使命和功用，到底有没有神心意中的启示？其答复是：绝对并果断的说：“有”！

    有一件很可能的事，就是把新约圣经中的道理、实行、工作、方法、等次、秩序等等，归纳在一起，编成一种制度和系统，去推行、去应用。这是一种机械式或宗教式的做法，并且一切采取这种做法者，都在表现上产生无尽的变化。由于这许多的变化，所以就形成许多不同的团体，而每一个团体都标榜自己是以新约圣经为最高的权威。其演变的结果就是彼此竞争、抗衡、辩论、争胜，并且到末了基督徒就分裂成许多独立、无关的团体，而不能“都说一样的话”了（林前一10）。凡是浮面并客观的读新约圣经，盼望把基督徒的生活、教训和工作，编成一本手册或教科书，而使大家遵照去行者，都是谬误的、虚假的、危险的，并且就属灵的结果而言，乃是死亡的。如果神有意要历代的基督徒都模仿当初第一代的教会，并且照着第一代教会的做法样式而大量的制造，祂就必定在使徒行传开头，先设立一个明确、精细、毫无差误的模型，以便后世的人在实行时，不致陷入错误、混乱、或者迷惑之中。但神并没有这样做。

    今日许多基督徒领袖由圣经中找出一种教会的样式和图型，因为他们想要把它继续保存下去，所以他们就把所找出之教会样式和图型，明确的编成一本“原则和实行”的手册，而这种手册包括他们的道理、教训、目标、操练、方法、式样等等，有者是成文的、有者是不成文的。（今日天主教、更正教、各宗各派、各个独立团体，都是这样。）当初神并没有允许祂第一代的使徒在这样的途径中做这件事，也没有托付他们为着后世的基督徒制定什么耶路撒冷或安提阿教会的手册。虽然在神的思想和心意中一切都是确定、固定、明确、永久不变的，但我们来到新约圣经，特别使徒行传教会形成之时期，好像每一件事都是那么流动、那么开放、那么可试验可证明，并不是一条一条死板、叫人模仿的规章和法则。这里有一个最奇妙和尊高的原因，就是神不允许祂的教会成为一个固定的样式或图型。在我们还未说明到底“什么是教会”之前，我们先指出一件事，就是一切想要把教会弄成某种固定形式和模型者，至终必会陷落进无法测量之严重限制、停滞和死的律法捆绑中。神的话语一被拘守成为某种固定的道理、教训、讲解和说法，就必定不会再产生新的亮光。自然，这是所谓正统者的危险。对于圣经的意义和解释，凡是想要强烈持守自己所认识的为正统的人，必会固步自封而拒绝任何新的亮光，并且他们必会落进一种死板、静止、不进步的属灵地位和光景中。这种律法主义者必要产生许多不圣洁的东西，如属灵的骄傲、偏执、闭关或猜疑等。撒但不是使人对神的话语偏向这一极端，就是使人偏向那一极端；撒但不能强逼你不信圣经至极的卓绝和优越性，但它能使你专一注意字句、而不注意灵，它能用没有灵的字句来捆绑你。

    不论我们有无上述这一切光景，但如果我们仅仅以客观研讨、身外身份说说听听的态度、来摸这些事，就我们必定在属灵的能力和结果上受到限制。可能一切侍奉和工作都是出自于落在自己身上的责任，而不是出自于灵里的负担。因此若要继续维持并推行这个侍奉和工作，就必须使用一切人意的计策和手段。现在的基督教差不多已经完全演变成这种光景了。实际上极大多数的基督徒--特别他们的领袖们--不明白、不懂得，甚至不相信，神若是没有委员会、董事会、广告、组织、募捐、报告、头衔、委派、奖励、宣传、公布、报章和杂志等等，神就不能做祂的工。除非有这些事作为后台、被人认可，事工才能得人信托；否则、事工虽然存在，也不能得人信托。

    以上所说的多半是消极一面的事，但为着引我们进入积极一面的事，提到消极一面的事也是需要的。我们曾说过，在新约圣经中有一个启示是精细、明确、丰满的，并且是照着神心意而为着这个时代的。在这个启示中，一切有关教会构成和使命的问题，都可以得着答复。什么启示呢？答复：不是一个系统、不是一个制度、不是一个别的事物，乃是一个有位格之活的“人”。有一个现象和结果，就是今天人把新约圣经中那些次要的当作首要的、那些辅助的代替根本的，注重（即给人第一个印象）次要辅助的过于注重首要根本的。（如信徒领袖注重、或给人第一个印象：听哲理讲道解经、为千万事物祷告、得神医治病“吃饼得饱”、用音乐舞蹈募捐来敬拜神等等--其实真敬拜乃是给基督地位、不是放纵彰显自己--这些事都是次要辅助的；首要根本的事乃是我们的生活行动工作侍奉、处处都是表现活出属天属灵的基督！基督在凡事上居首位。）如果我们仔细读圣经，我们就看见任何在圣灵第一次运行活动之下所建立的事，其结果都是给人看见“基督”。就这是使徒所注意、并为着信徒所祷告的，“求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵，赏给你们，使你们真知道祂；并且照明你们心中的眼睛，使你们知道……”。圣灵乃是专一给我们看见、耶稣基督那个宇宙永远性之等次和秩序以及其所包含之一切伟大意义。（即使天上地上一切所有的，都在基督里面同归于一，未来新天新地的圣城是羔羊的妻--基督的团体表现--将来统管宇宙一直到永远。）

    这一个对基督的启示和看见，控制使徒们后来一生的年日。基督从死里复活之后的四十日，正像一个新日子的黎明。先是四十日中祂与他们那种隐约之互相亲密关系，正像不确定的光，仅仅从天上照射过去一样。然后有很牢固和确定的光、引到五旬节的那日，犹如太阳一样、由地平线升起、显出丰满的荣光，驱散了最后那些不确定的阴影。在那日他们借着一个开启的天看见了祂（基督）。已往那些深奥未知之事都被驱散了。圣经对他们犹如一本新书。（彼得当时引证约珥书的话即可证明：主的日子--The day of the Lord--意即新时代乃是主进到祂的日子里，新时代的一切都是基督做主，基督居首位！基督自己之外的任何事物活动节目等等、都是次要附属的。基督是一切、又在一切里！）他们在永远的光中看见了祂。他们已开始看见基督乃是那位得着荣耀之神的儿子，并且看见基督自己（神的儿子）乃是一个伟大、无限、属天、属灵等次和体系的具体表现。（按圣经启示和信徒经历而言，将来由神那里从天而降之圣城新耶路撒冷就是神儿子的具体表现。意即有数不过来的圣徒各按自己甘心乐意跟随“基督”的度量，（弗四7林前一30），有者穿“基督是救赎”之白长袍--White robes、启七13，有者穿“基督是成圣”之白上衣--White garments、启三18，有者穿“基督是义”之光明纯洁细麻衣--bright and pure fine linen、启十九8，与神同掌权直到永远。）这一种的“看见”绝对是革命性的，并且是一个极大的转机！从这个转机中，随着产生了一个新的世界和一个新的创造。一直到今天这个基本的原则（得着神儿子的启示）都是真实的。由使徒开始、借着保罗，历代以来从这个广大启示中所产生的一切事，都是发源于保罗所描述的这个转机：“神……乐意将祂儿子启示在我里面”（加一16）。“我不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的。”（加一12）。一切所包含的事、都在这个转机中，而且其丰满内容也都在于这启示的扩大和增长。

    使徒们初期为主所作的见证，并没有开会予以形式化，也没有把那见证构成一种企业、一种差会、或一种具有各部门之工作组织。一切新的外表行为和事物都是由里面新生命之功能所发出的，老旧的叶子（外表行为和事物）皆因新生命而凋谢了。圣灵在他们里面加力、推动、催促他们，使他们采取一个方法和步骤（即能表现活出基督的馨香美德，而使人感到供应亲爱的），是他们从未想到过、从未使用过的，并且常常使他们自己感到惊奇的。一切事的发生，无论在个人身上、或者在团体中间，都是实际的借着新生和增长，让基督成形在他们里面的。所有的信徒和各处聚集的同伴，都变成了基督的表现（意即不是彰显他们自己，乃是彰显、活出基督）！这就是基督徒生命的基本性质，也就是教会的基本性质。

    在神的思想里，基督徒生存的目的是什么？宇宙教会存在的目的是什么？地方上的众教会存在的目的是什么？只有一个答复：其存在之目的和功用就是表现基督，或者把基督的馨香美德表现出来。不少于这个目的，也不多于这个目的。基督是阿拉法、是俄梅戛，基督是首先的，是末后的，基督是中间的一切！这是一切的起点；有关生活行动工作侍奉上的一切事体，表现基督乃是惟一统治管理的法测和实际，并且你立刻看见，“表现基督”乃是“教会”的本质和使命。无论就个人或团体来说，这个广大、难以领会的属天体系，就是基督成了一切事物的具体的表现，必须摸着我们生活中的每一件大事和小事。请记得、只有圣灵才看见、确知并成全这件事；因此、在开头、我们必须绝对彻底的降服在圣灵的主权之下，并随从圣灵的引导而行。（意即彻底投降圣灵的管训，在父神所量给的顺逆苦难中，默默无声、学习顺从、活出基督。）血液如何在人的身体里循环，这神圣的生命也如何在“教会、基督的身体”里循环。在身体方面、如何需要有神经系统，在属灵（基督的身体）方面、也如何需要有圣灵。如果你在身体方面、明白了血液循环和神经系统这两件事，你就开始看见神为什么把祂那伟大属天的定则、先写在祂儿子耶稣个人身上，后写在祂团体的教会身上。信徒个人如何需要重生、成形、增长、像祂，在新约圣经中真实的地方教会也是如此。教会乃是基督的再生、是借着圣灵的工作而成的。人不能造作、形成、产生、或“成立”这样的教会。任何人都不能使一个男人或女人“加入”或“登记”在这个有生机的肢体中。这必须是基督先进入人里面，然后是基督在人里面成形。

    所以一切讲论“成立新约教会”者，都是胡言乱语、毫无意义的。教会的开始乃是在于心灵里的眼睛看见并认识基督。无论在哪里、若有两三个人，借着圣灵看见基督，并且借着神的话蒙了重生，就教会开始萌芽了。这是真教会的起点，但这件事是需要强烈的认识和彻底的恢复的。因为如果我们不认识借圣灵看见基督，也不确知借神的话得蒙重生，就我们无论在新约开头的时代、或现今我们所处的时代，对于教会的存在必然感到是一种不可思议之神秘主义、或者理念主义，是不真实和不可能的。只有那些没有真实看见“基督”异象，仅仅联结某些宗教遗传之制度者，才从事成立、制造、并推行所谓的新约教会。

    我们必须停止注视教会和众教会、而再一次热切认真的注视基督。因为只有借着圣灵看见基督者，才真的看见教会。如上文所说，教会乃是基督的表现，或表现基督。我们总括以上所言：

    （1）此篇论题乃是着重的说到教会，特别说到地方上的教会之真实性质的问题。

    （2）用客观眼光和身外身份来讲新约圣经，为要找出或形成一个“新约教会”的模型，以便在各处照样模仿、抄袭、再造，这乃是错谬的。这样行、只能一面导致许多不同和多变的后果，而产生许多所谓的“公会”宗派，另一面必会带进某些固定、死板、形式、律法之制度和组织。演变的结果就是引进许多的竞争、猜疑、怕偷羊、怕失去会员等等。

    （3）教会或众教会的开始乃是由于圣灵启示基督。主说：“人看见了我，就是看见了父”，照样、由新约的教训可知，人看见了基督，也就看见了教会。虽然基督保有祂自己的人格、个性和特殊神格，但教会乃是祂的团体表现。基督在肉身的日子，怎样对人是一个“奥秘”，并且必须是神介入开启，人才能真实的看见并确认祂，犹如生来的瞎子蒙恩看见确认祂一样。照样教会是基督的身体，也是一个奥秘，并且必须是圣灵开启人的眼睛，人才能强有力并有效的确认教会的性质和使命（弗一17）。我们看见使徒们、特别是保罗，对教会的认识乃是一种具有革命性的。他乃是从一切仅仅遗传、历史和属地系统之事物中、脱离出来，得着了释放。今日我们对教会的认识也应当如此。

    （4）教会不是借着会议、商讨、组织和计划，而形成的。教会和众教会乃是“生”来的，是借着那一个不朽坏之活的种子--在圣灵的能力里确认耶稣的真理--而产生的。教会乃是神的道和圣灵联合起来点活了信徒的灵、而开始萌芽的。教会是一个活的生机、不是一个死的组织；其整个过程都是生命的增长、不是机械的配合。“不是从血气生的，不是从肉体的情欲生的，也不是从人的意志生的，乃是从神生的”（约一13另译）。一个神真实的儿女如何因圣灵的运行而出生，一个神真实的教会也是如何因圣灵的运行而出生。所以无论在哪里、若有“两三个人”在基督里，那就是该地教会的核心。

    （5）教会或众教会的功用和使命就是带进基督给所在的地方。到底那个地方是不是教会，永远决定于一件事，到底那个地方有没有把基督服侍出去，叫人遇见基督、得着基督。一切不能真实的带进基督、也不能把更多基督的身量服侍出去的，都在真实的教会中没有地位。教会的目的和性质就是基督，任何地方的教会也都是如此--不比这个多，也不比这个少。

    在我们说到教会积极建设一面之事以前，我们再看两件重要有区别和特殊之事。

    第一件事：教会和基督教有区别--所谓的“基督教”现已成为一个极其庞大和复杂的集合物，里面满了自相矛盾和互相冲突的东西，但教会却不然，她是非常单纯的，并无自相矛盾之处。因为基督不是分开的，也不是自相矛盾的。今日的基督教可以说、包括两个极端的东西，差不多每一件可想象的劣点、矛盾和混杂光景，都包括在内。一个极端是自由派、或不信派。他们否认每一个圣经的基本真理：他们否认基督的神性和位格，否认圣经的神圣权威、信实和可靠，否认十字架的赎罪工作，否认基督身体的复活等等。这等人统统包括在所谓的“基督教”里。另一个极端是律法派。他们是严格、刚硬、冷酷、残忍、固执、和不能容纳别人意见的律法主义者。他们所推行的工作，完全是出自于天然的能力。他们使用属血气（属肉体）、属死亡的兵器，来维护并传播他们的事工。今日我们许多所谓的正统派、基要派、或福音派的领袖们，彼此打所谓真理的仗，甚至由保罗书信所产生的两种神学机构、互相反对，都是明显的例证。这等人也都包括在基督教里。在这两个极端之中，有许多的事，其特性都是极其强烈的违反基督、抵触基督的。

    我们必须看见、教会与这些混乱之事是有分别的，教会与巴别的各种方言或声音是不同的。新约圣经所指明的教会与今日的基督教、是完全不同的。当初“基督教”的意义就是“基督--”（Christone）。意即与基督合而为一，与基督是一体的。对于基督教中那些玷污、毁损、分裂基督的许多病态，“基督徒”应该是它们的极重打击。它们不配承当“基督”的名，而且混乱了真实的教会。基督徒就是教会，与基督是一体的。今日基督教把“教会”应用到许多事物上，如礼拜堂、聚会所、建筑物、组织、社团、公会、宗派等等。其实教会是圣洁、神圣、属天、不可分裂的，而且每一件事都是出于神的。教会不仅在外表礼仪上是神圣的，并且在内里本质上、也都是神圣的。

    第二件事：“是教会”和“明白教会的意义”有分别--这分别不是基督生命有分别，乃是由于（一）对基督有不完全的经历，（二）对基督领受了不合宜的教训而产生的。新约圣经大部分都是为着把这两件事--对基督的经历（或认识）和对基督的教训--联结起来，并且是要使信徒明白，到底借着信服耶稣基督，他们进入了何等的境界。这种认识是非常重大、而且是关乎到有无生命活力的。现今基督教大部分可怜可悲之光景，就是传讲神的话、只传讲“得救”（意即今世喜乐平安、病得医治、难题化解，来世上天堂；其实得救是得着基督，真实的进入教会），他们降低了“得救”的价值。但当初使徒们传讲神的话并不是这样，他们“昼夜劳苦”使信徒确实知道、他们因信服主耶稣进入了何等的境界！“因为神整个的旨意（Thewhole counsel of God），我并没有一样避讳不传给你们的”（参徒二十17-35）。一切有关基督的永远旨意和计划，一切有关教会与基督成为一体、实现神的永远目的，这些伟大信息、都在使徒的讲论中（这是明白教会的意义）！如果一个地方（表现真实教会的生活，意即肢体都能彼此相顾），确有使徒们所传讲的这些信息，而且彼此分享交通，就必然获得许多永世极其重大的价值。（由于教会是神的家、可以互相照顾，所以地方教会原则上不宜太大，不能像互不相识参加足球赛音乐会之大群众。）如果一个地方，不认识、不了解、甚至完全拒绝使徒们所传讲的这些信息，就其结果必是带进无法估计的损失。

    基督教是容易攻破打倒的，但教会绝对不能攻破打倒！基督教是暂时的，但教会是永远的！基督教要被震动而瓦解，但教会是阴间的众门所不能关锁胜过的。“当时祂的声音震动了地，但如今祂应许说：（再一次我不但要震动地，还要震动天）。这再一次的话，是指明被震动的，就是受造之物，都要挪去，使那不被震动的常存”（来十二26-27）。已过年日的事实，许多所谓“得救”的信徒，不再参加基督徒的聚会，对所谓的“教会”藐视、讥讽，因而转向世界、物质主义，甚至皈依其他宗教等等。其原因就是仅仅加入基督教、参与教中活动，没有确切认识了解当初使徒们所传的福音“神整个（完全）的旨意”（徒二十24-27），也没有得着“神儿子的启示”（加一16）。

    使徒保罗在亚细亚住了三年之久，神整个（完全）的旨意没有一样避讳不传的。然而后来他写以弗所书这封通函的时候，他仍为着那些蒙召在基督里的圣徒热切的祷告，“求我们主耶稣基督的神、荣耀的父，将那赐人智慧和启示的灵，赏给你们，使你们完全（丰满）认识祂”（弗一17另译）。该函清楚给我们看见、教会乃是基督的丰满、基督的补充；若无教会、基督决不能达丰满。已往和现在有些圣经教师认为基督身体中包括未重生者，这是错误的。（实际是基督教中包括未重生者）。但新约圣经不仅教导、而且发声如雷、命令式的教导：一切重生的信徒都应当进入“基督丰满的认识”，也就是对基督和教会有丰满经历的认识。在神圣启示的一切境界中，没有一件事遭受恶者势力凶暴多方的反对，比认识真实教会的性质更厉害和更深切。当保罗在以弗所书说到教会、基督的身体，和神永远目的以后，在该书末了，他就很沉重的提到一个伟大的属灵争战。有一个非常重大的需要，就是正确真实的认识教会。仇敌千方百计叫人对教会有混杂错谬的认识。如果教会有一个真确实际的表现，就教会对这个世界和黑暗的国度，不知要产生多么重大的冲击能力。真实教会的冲击能力与基督被高举，“远超过一切”，得着宝座权柄的冲击能力完全一致。如果信徒都学习舍已，而且生活在团体互相配搭的根基或原则上，就必会产生许多真实的价值。如果信徒不肯学习舍已，独断独行，个人主义，就必会导致软弱、贫穷和危险。

    在新约开头的时候，我们看见地狱一切的势力都是阻止地方教会的产生。恶者的势力非常清楚的知道，使徒们在各城里所做之工的真实意义是什么。恶者的势力不是赶逐他们，就是杀害他们。地方教会存在的真意，乃是丰满见证并具体表现基督的得胜和权柄，如何胜过、治服恶者的势力，当教会在这种产难之中出生的时候，有些人的属灵生命必定被损伤和被剥夺。犹如摩西在法老王手下出生，耶稣在希律王手下出生，许多婴孩被杀害一样。为着使教会真实代表基督和具体表现基督，有些人或少数人，必要首先遭受产难之苦，正像保罗为教会“再受生产之苦”一样。基督所包含的意义，在任何地方都是一个巨大的挑战，仇敌为着阻止并毁损基督，没有一种反对的方式是留下而不使用的。凡是求取属世欢心和赞赏而在其中平安无虑过日子的人，都是不能维持神的见证和属灵意义的人。请注意，凡是思想“新约之众教会”的人，都应将这些事实考虑在内。

    （二）根基之事及教会的开始

    以上我们所思考的乃是重在教会（宇宙的）和众教会（地方的）之性质和目的一般的检讨和说明。现在我们来看其根基之事，但我们曾说过这需要解释和扩充。这解释和扩充不仅适用这目的--根基之事，并且真正论及教会的开始（宇宙或地方的）。

    我们曾说明的一个重点：“正确认识教会乃是一件具有革命特性之大事，因为它是从一切仅仅遗传的、历史的、属地制度和系统的，得以释放脱离出来：众使徒是如此，特别保罗更是如此。”对这个重点、如果不准确的明白，必会引到虚假地位和不幸结果。（如：把新约《圣经》当作旧约《圣经》的延长；注重属肉体、属魂的，忽视“在灵和真理的”；把新约的道理、教训、神学、实行、做法、应用等等固定化，编成一本手册，照样式到各处去推行；专心次要的基督徒事工、舍弃主要的生命增长成为属灵人等等。）

    “正确认识教会”实在是一件大事，它在《圣经》中占有非常重要而且是必需的地位。许多因为没有看见主正面积极之道路而有属灵的转机，所以他们成为一班人或运动是与整个基督的身体“分离”的、是“推行自己见地”的。这种人或运动以为自己已经脱离了那些限制主的宗派和组织（如天主教、更正教各宗各派），其实他们现在所站之固定立场（如地方立场、方言立场），是更限制主、更危害主、更拒绝主的。保罗真实在某个点上，对于犹太教发生了问题，他来到一个明确的转机，从那日起，他说：“看哪，我们转向外邦人去”（徒十三46另译）。但这不是说，保罗和别的使徒在这个时候才由犹太教出来而进入教会。他们当时虽然是身在犹太教里，但他们实际是在教会中。某些事在外面发生之前，已经在里面发生了。他们的灵已经行在他们的身体和理智之前。他们里面已经改变；圣灵引领他们向前行，是他们未曾想到过、未曾打算过的。一切都是属灵的运动，不是人的推行和组织。一切都是圣灵一点一点地把基督的含意和意义教导他们。

    现在我们来看神圣运动积极方面的一些特性和原则。讲到这些特性和原则，而使人不发生错误领会，实在是一件不容易的事。甚至所用的一些真实话语，也会令人产生不正的判断和解释。《圣经》中有好些地方似乎是自相矛盾，但实际并不是。比如、有些出于基督的事确能一时满足人的心，似乎应当停留在其中才好，但圣灵却带领人一直的向前，不让人停留在其中。当我们正确的明白这件事时，我们就清楚看见，这种特性和原则实在贯穿了全本《圣经》，而且遍及于一切神的运动。自从人堕落、误入歧途以后，人的真实组织和构成就是常常堕落、常常误入歧途的。可以说，人类的历史乃是一部从神的道路中堕落并误入歧途的长故事。一切神圣转回的运动都是由于另外一种因素强有力做工的结果。这种因素就是我们所说的--

    神圣的不满足

    我们必须很重的注意“神圣”这个词！当“主的话”临到列祖、众先知、诸士师和众使徒，使他们得着一个托付和命令而去执行的时候，很容易看见在主的话临到之前或者同时，他们里面有一种不安息和不满足的感觉，而且觉得神的心意不止于此，还有更多更丰满的事。他们里面好像有问题没有解决，不能安定、也不得满足。虽然他们不能决断或解释其原因，也不知道所需要的是什么，但事实他们确是不能安定、也不得满足。他们这种不满足并不是由于他们自己的一种不满意的气质或脾性，也不是一般人所谓的批评、非难、吹毛求疵、或不高兴的抱怨。他们这种不满足乃是由于神已经不满足、并且神已经向前行动而产生的。历代神所兴起的开路先锋，如亚伯拉罕、摩西、撒母耳、大卫、尼希米、众先知、众使徒和各时代的属灵人，都有这种神圣不满足之灵的敏锐感觉。他们所以有这种属灵的敏锐感觉乃是因为他们里面摸着了神的这个“神圣的不满足”。

    自然这种神圣的不满足乃是一件有关属灵长进的事，但对于神每一件的新事也都是真实的。我们在此乃是说到一个事实和原则，就是天然属人的不满足和属灵神圣的不满足乃是不同的。如果这种神圣的不满足确实是神所发起和运行的，就这种不满足并不是因人失败或受挫而产生的，也不是由于人天然的雄心或好侵略之特性而产生的。这种神圣的不满足乃是由于人纯粹在属灵方面、来到一种生或死的紧要关头而产生的。这种神圣的不满足、其结果将要成为人心魂的一种产难之苦。

    凡是具有个人利益和属世兴趣的人、都不会产生这种神圣的不满足。凡是以今生的好处为观点、而使用政策或手腕的人，也不会产生这种神圣的不满足。然而那些具有神圣不满足的人、虽然在时间上受神的约束和限制，而不致轻举妄动，但在他们里面却深深的认识神那个必定实现的最终结果：即一个转机或危机临到，到底是顺从圣灵的道路和方法，抑是投降人的政策和手段？如果人的灵是纯洁的，并且人在神面前的生活也是无已的，就必会在属灵的感觉上一直增长，不仅觉得不应当联结或属于那些（1）没有主同在之基督徒活动、（2）不能彰显羔羊基督之《圣经》事物、（3）已变成主所定罪使“基督身体”分离之固定“宗派制度”（如今日的天主教、希腊正教、更正教、各宗各派、甚至两个或以上之地方教会有特别联结之独立团体）等等（加五19-20），并且觉得只应当顺从“那从天上来的异象”（徒二十六19）。

    所谓天上来的异象，简言之（1）地方教会（无论在哪里、甚至两三个在主里面的人）一切侍奉的专一目的，就是一面使世人得着基督，另一面使信徒里的基督得着增长达到丰满。（2）地方教会一切侍奉的途径或方法，就是敏锐摸着圣灵的感觉（Sensitive to the Holy Spirit，都是为上述之专一目的）而行，并且是常常会改变进步的，因为“圣灵是随着自己的意思吹”的（参约三8），不是固定的《圣经》之制度，也不是出于人的遗传或系统。所以天上来的异象就是基督身体的异象。上述两点，具体说明“宇宙教会”在地方上的真表现！“没有希腊人、犹太人……为奴的、自主的、唯基督是一切、又在一切里”（Where not exists Greek and Jew, slave, free man，but Christ is all and in all）（西三11另译。）

    许多时候，我们进入经历了主的某些新事，我们就能说“这就是我所一直期待和渴望的。我已往不知道那是什么，但这个新事应付了我多年不得满足的心，也答复了我深处的呼声”。所以正像一个悔改得救的人、常常觉得自己是一个已经回家的人，地方的教会也应当是一班回家之人的同伴，应付人深处的需要，答应人深处的渴望；地方的教会正是“人属灵的家”。人的灵行走在属灵的旅程中一直在探索，现在已经找到--或者正开始找到一答案。这种属灵的探索决不会达到终点，除非我们众人末了都找到并享有了这个属灵的“家”；虽然那个“最终丰满的家”之真实本质和精髓还在将来，但今日各处地方教会、有某些事应当直接的代表这个“家”。（这个家Home，特指家庭Family）。

    我们在此讲说的清楚吗？你们看见“众教会”不应当仅是一些聚会的会众、一些讲道的地方、或者一些推行宗教仪式的地方吗？众教会乃是使神的不满足得着了答案。众教会的开始和构成是如此，众教会的继续和延长也是如此、这样的众教会乃是产生自各处那些全心关顾“神的不满足”的人，并且神历代所搜求的都是由这样的众教会给予供应和备置。如果有一件事是神所非常清楚指明的，就是祂专一注视并委身于祂儿子（耶稣基督）的丰满。这丰满首先是实现在教会中，因为“教会是祂的丰满”（弗一23原文）。所以神只将自己交托与这目的有关的事。正如我们曾经说过的、这是一个自明之理和原则，如果神将自己交托一件事，这件事必定在任何时候、任何地方、都全然与祂这个目的（神儿子的丰满）是有关的。

    但神必须得着一条清楚和自由的路。教会和众教会现在并不是神做工的起点，虽然她们很接近于起点。在一个地方神若能得着一个教会的真实表现，就必须事先有一些严肃和重大的工作予以完成。因此我们在《圣经》中清楚的看见、在神的殿的正门中安置着一个祭坛。这祭坛一面阻止人进入圣所，一面引领人进入圣所。自然在新约《圣经》中，这祭坛就是指明基督钉十字架。基督钉十字架直接摆在五旬节、教会和众教会之前。十字架一面是阻止这条路，一面也是指明这条路。（基督钉十字架有两面意义：1、代替--替人赎罪；一切信服者、不至灭亡、反得永生，教会开始。2、代表--旧人与主同死；一切信服者、天天改变、脱旧穿新、荣上加荣，教会增长达到丰满。）

    姑且这样说、教会一旦产生，并非十字架的工作就止息了。不！当我们进入教会以后，十字架仍然做工管治我们。所以在新约《圣经》中，我们看见许多地方说到十字架应用在教会和众教会身上。这是全然清楚的，当人向着基督最终的丰满有属灵的长进，受到阻止或妨碍时，或者有某些事受到玷污或扰乱时，圣灵就借着使徒们的书信、或者亲身的探望，将十字架更丰满的意义带给他们，并且使他们更坚强更着重的经历十字架。当我们读罗马书、哥林多书、加拉太书、以弗所书、腓立比书、歌罗西书和希伯来书的时候，我们能立刻的看见，开启该等书信的钥匙就是十字架。当人在属灵方面的纯洁、真实、生活、能力和自由，发生问题的时候，圣灵必然不变的引领人或呼召人回到基督钉十字架这里来。（特别指明基督钉十字架的第二面意义一代表：旧人与基督同死、新人与基督同复活、同坐天上的经历。）

    到底十字架与教会和众教会本身有什么特殊的关系呢？无疑的、十字架说出：在任何基督的真实表现里，人的天性在其中毫无地位！个人如此，团体也如此！（信徒个人存在世界上的专一目的是表现基督，地方教会团体存在世界上的专一目的也是表现基督。）基督钉十字架超过教会的入门的，即超过因信得蒙救赎、因信得称为义、因信被神接纳。基督钉十字架乃是代表整个旧造族类和其天然本性都被废除遗弃了。基督在十字架上被神离弃的痛苦呼喊，从午正到申初的日头变黑，以及断气时的地震和磐裂，这一切都是表明神和神所在的天、对那个旧的创造所说之伟大的“不”！历世历代每一次的“死”、都是指向并说明基督钉十字架（包括一切旧造都必须死）这件达到极点之事。

    “基督的死”之意义是无限量超过耶稣的殉道的。基督的死乃是宇宙性、而且是永远的。基督的死乃是照一切神所理解的、全然否认并拒绝撒但堕落和败坏所接触影响或污染的每一个境界。在这个禁令之下、如果在受污染境界中有某些事、仍带回神的范围或区域中，就一面、必是否认和反对十字架，另一面、必要迟早遇见荒废和遗弃！这件事在教会起头的时候就有例证，如行传五章亚拿尼亚和撒非喇的事，和“行传”中别人的事（参徒八18-21；十一2-3；十二23；十三13；十五39），还有哥林多人将天然的理论、肉体的情欲和世界的行为，侵入搀杂在圣灵权限中的事，都是明显的例证。但圣灵坚守十字架并且借十字架击打一切天然的、肉体的和世界的、至于死地。虽然有些事例、身体未死，但属灵生命受到重大亏损。

    包含我们上面所说的、教会和众教会今昔都有许多悲惨的故事；不仅有软弱、咎责、耻辱、混乱、无益和无效果，并且天然属肉体的人在教会中侍奉自己、高举自己。天然人在教会中夸示自己的重要和尊大，贪恋欲求教会中自己的权力，切望乞求教会中的“侍奉”（包括讲道、传福音、说方言、各样恩赐，做长老、执事、董事、委员等等）以便表现自己、彰显自己，还有各式各样的自私理论和利己主义。这一切都是撒但那个至尊的“我”（赛十四13-14）、引诱人类，得着人的意志，产生在人里面之灵界淫乱行为。上述这些光景都是证明。

    在神的众教会里我们常常所碰见的，并不是独一至尊的基督（即信徒生活行动都是表现基督的性格、美德、香气），乃是一些人的自己（天然的人）。在开头有一件最根本的事，即神所寻找得着的乃是“属灵的人”（表现基督的），神所弃绝否定的乃是“天然的人”（表现自我的）。以后我们还要更丰富的说明。宇宙教会如何唯一的根据于基督钉死、埋葬和复活的根基，地方上的众教会也必须根据于这根基的特性。每一个肢体（信徒）必须是一个被钉十字架的男人或女人。每一个传道人也必须是一个被钉十字架的人、而且有明显确凿无疑之见证。无人应该站在别的立场上来传道、除非被圣灵命令或催迫。传道人应当对“传道”毫无天然喜好。传道的雄心或野心应当钉死十字架！我们确定的相信、一个真实的教会表现、能够浮出显露之前，十字架的基础必须借它拆毁荒废的实效、深深真正的建立运用在一切的“肉体”上、将各样形式的肉体都予以剪除和埋葬。

    如果主的意思是要得着这样一个真实的教会表现，就十字架的应用施行将要解释我们所遭遇一切事的意义。这件事并不是一下子就能完成的。这乃是一种运动向着丰满渐增累进的。所以这种运动的标记，就是一次再次的借着十字架新而更深的工作，给予更完全的调整、释放和洁净。因为基督更大的丰满能否被带进来，完全在于那些不是出于基督的复活并显在圣灵中的美德、特长、能力、才干和资源，能否深深的予以绝望而定。我们不能“成立”或者“创办”这样的众教会，但主能带进一班充分经历钉十字架的领袖们作为核心，将教会建立在他们中间。如果我们把马太十六章十八节和约翰十二章二十四节摆在一起，我们就看见、前一节乃是说明一个目的和心意；后一节乃是说到成全那目的和心意之道路。这条道路就是生机的道路，意即经过死和复活的道路。每一个子粒都是经历死和复活的，并且所有的子粒，不论是个人或者是团体，都是这一个见证--死而复活。（关于死而复活的经历，简单言之：出乎你我这个人的，无论是不道德之罪恶败坏等，或是有道德之善行才能等，甚至有似乎是属灵之侍奉热心等，都必须钉死十字架。所以因神的大爱、特别许可某些逆顺环境临到，给我们机会、可以甘心学习顺从主、即毫无怨言的舍已，这就是经历与基督同死。因着我们学习顺从主、舍已或倒空自己，所以我们生活行动自自然然的真实让主做主、结果、将出乎基督性格品德和香气、表现活出来。这就是与基督一同复活。）（三）教会在地方上表现之性质的问题

    彼得是代表

    我们都同意，教会的丰满启示乃是借着保罗带进的，彼得乃是得着教会暗示（太十六18）和带进教会实际的起点（徒二）。我们也都同意，历史上许多--甚至太多--有关教会的主教制度和牧师制度得以成立，以及教会在这世界开始的时候，彼得实在占有一个特殊重要的地位。所以我们要来看彼得、为要在他身上找出教会和众教会一切因素中最基本的因素。

    当彼得写通函给“那分散在本都、加拉太、加帕多家、亚细亚、庇推尼寄居的，就是……被拣选……的人”的时候，他乃是开始自一个颂赞神的诗。这个颂赞神的诗乃是依据于耶稣基督从死里复活所发出之活的盼望。也许彼得在耶稣复活这件事上，比一切的人更有原因向神发出这个颂赞！我们现在把彼得当作主耶稣肉身日子中一切跟随祂之人的代表，不仅代表十二位、七十位、还代表更多的人。在某些很实际的情意观感上、彼得实在能代表他们。

    十字架的破坏拆毁和荒废

    在此我们特别思想十字架在彼得和其他一切人身上所产生的效果。主耶稣的十字架所带给他们的就是破坏和拆毁、是彻底的荒废和绝望。经上告诉我们、他们分散到各处去（徒八1）；甚至在十字架成为实际之前、主提到他们将要分散而惹起他们极端的反应（太二十六31-35）。一时过一时的主曾说到祂将要受死，其结果有许多人退去、不再跟随祂（约六66）。也有的人对吃主的肉喝主的血（十字架的意义）不明白，就说：“这话甚难，谁能听呢”？（约六60）明显地他们就离去了。所以十字架的真实概念和计划是令人非常困难接受、甚至不可能接受的。时候到了，整个门徒伙伴之真实忠心人物彼得，竟一次再次并三次最激烈和可怕的否认主、声明与基督无关系，其原因就是十字架。彼得如此，其他的门徒也是如此。他们虽然在口头上没有否认主，但在实际的表现上，也是拒绝十字架，因为当主被捉拿的时候，他们“都离开祂逃跑了”（太二十六56）。主自己也曾对他们说：“你们都要分散，离开我”（约十六32）--这话后来都应验了。

    当主钉死十字架并埋葬以后，我们看见有两个门徒往以马忤斯去，他们乃是绝望的真正具体表现。在他们看，一切都完了、都瓦解了！他们一切的希望、惟一的希望都变成泡影了！“我们素来所盼望要赎以色列民的……”（路二十四21），现在已经死了，已经埋葬在坟墓里了。

    后来我们又看见多马，我们知道多马对十字架的概念。他也是在可怕的悲观和绝望中、失去信心和确证的人。在主复活后的四十日中，我们看见主多次因门徒的不信而责备他们。“耶稣向他们显现，责备他们不信”（可十六11、13-14）。他们中间还“有人疑惑”（太二十八17）。这些事都是给我们看见、十字架做了何等震动惊愕之工作。我没有用太强烈的字眼来形容十字架在每一个跟随主耶稣的人身上，所做的那个破坏拆毁和荒废的工作。但十字架确实是具有蹂躏性和掠夺性的（意即蹂躏掠夺一切属地的、出乎人之属肉体属魂的）。彼得在众门徒中间、可以说是代表是中心，也是今日你我的代表。他的三次否认主、说明你我在十字架严重的苦难和试炼下、一切出乎我们这个人之肉体和魂的，都绝望崩溃瓦解了！彼得之“出去痛哭”，保罗之“不再是我”（太二十六75；加二20），就是十字架的破坏拆毁和荒废！如果你我对某些属地事物或对你我“自己”、仍存某些希望，十字架就要对你我说“不”！

    一个至高的基本因素

    主钉死十字架埋葬三天后、现在有四十天：常常是忽然显现、忽然隐藏，忽然来了、忽然去了；其目的、就是确定建立一个事实--祂已经复活了；一天过一天的克服胜过已往那些绝望和不信，而建立一个新的盼望。但这不是说主在四十天以后、就立刻把门徒带进这新的盼望之实际中了。不！当时门徒还缺少一件最重大而活力之事。什么事呢？就是基督在里面！当时门徒还受限制，因为基督尚未进入他们里面。所以他们受嘱咐等候在耶路撒冷，直到领受从上头来的能力（路二十四49）意即有一个重大至高的基本因素他们还未得着。这因素就是“基督在你们里面成了荣耀的盼望”（西一27）。基督“在”你们里面！

    这就是为什么使徒们特别重视那些悔改转向神的人、必须接受圣灵，以便确定保证他们的转变是真实的。原因就是要他们得着基督在他们里面。在撒玛利亚所发生的事，并不是虚假的传说、或者仅是一些谣言，确实是有相当数目的人悔改转向神了。主自己也曾嘱咐门徒、要在耶路撒冷……撒玛利亚、直到地极，做祂的见证人（徒一8）。但使徒们听见撒玛利亚所发生之事的报告、并不认为满意，所以打发彼得约翰往他们那里去，按手在他们身上使他们得着圣灵（徒八14-17）。这是给我们看见悔改转向神和得着圣灵在他们里面，乃是两件不同的事。所以使徒行传一次再次的记载这件事。如果基督还未确定的在人里面，使徒们对他们总是不能真实的安心。所谓基督在他们里面就是“接受圣灵”、亦即“耶稣的灵”（徒十六7）在他们里面。这就是为什么主说“你们要等候……直到领受从上头来的能力”。这也就是为什么使徒们那样细心的重视“接受圣灵”。

    这也就是圣灵为什么在那些时候、赐予许多的证据，彰显在当时有圣灵进入里面之人的身上。我们相信使徒行传这本书、乃是为着新约时代的一本根基原则的书。当那些原则在第一件事例予以设立的时候，神常常用许多非凡明显的证据、来支持和确证那些原则是真实的；而且那些原则在任何时候和地方、都是可执行和应用的。（如行传五11、第一次提到教会，说明教会的原则是透明真实和圣别的。一切不透明不真实和无圣别的都要除去，不能存在教会中。所以当时有一件非凡明显的证据来确证这个原则仍是真实的。今日各处“所谓的教会”用属肉体属魂的刺激或不刺激、所带进之属灵死沉、冰冷、殭硬和律法之定罪等，都是因为教会核心信徒之属灵生命、不透明不真实和无圣别的结果。）神印证那些根基的原则。因此当他们接受了圣灵的时候，就有圣灵明显的证据；他们说众方言；许多重大的事发生。这一切都是很清楚的，而且是无任何怀疑的，圣灵确实已经在他们里面；基督已经进入了。方言的原则、说出那位宇宙的基督是超越过一切属人的言语的；（如这篇信息、就是宇宙基督之属天方言之一，不仅世人不懂，许多信徒也不懂。保罗所说的万人方言和天使话语、都是在暗处向神讲的，不像今日信徒领袖在聚会中、表演给人看、而彰显自己的。）许多重大之事的原则、说出那位属天的基督是超越过一切属地之事物的。（如腓利被主的灵由迦萨旷野提到亚锁都，太监欢欢喜喜的走路；意即主仆将属天基督供应给人以后，应立刻退去，叫人欢欢喜喜单单跟随属天基督走路。不像今日信徒领袖传了基督、将信徒组织牢宠在自己的宗派里。--参徒八26-40。又如何神许可撒但差役加一根刺在保罗肉体上，神完全--三次--不听祷告，其目的乃是增加恩典、即属天基督。--参林后十二7-10。）所以当初基督进入他们里面时，就有许多明显证据赐给他们。（在此我们要确认：神赐下圣经之本意，其专一的目的、就是要将祂的爱子--属天的基督--供应给我们，叫我们得着基督、并充满基督、末了完全像属天的基督。其他的事都是次要的。按属灵经历，圣灵许多明显证据、几乎都是属于信徒灵命幼稚阶段，待信徒灵命增长、就完全行在复活升天之境界里。）

    这件事是没有错误的：基督在里面乃是基督教会的根本要素。你我可能得着甚至记住许多圣经中最伟大的事实--耶稣基督的降生、祂三十三年半奇异的生活、祂的死的祂的复活等等--但你我若没有基督在里面，就那些经中的事实对我们都是虚弱无力、毫无功效的。但若基督在里面，我们就会经历那些事实之实际能力和功效。这是一个惊人的说明，但它至少是三层真理的确证：（1）要等候--尚不要行动；（2）要确定--那个基本因素基督在里面有无发生！（3）绝对不能委天任命--撒玛利亚发生的事、绝不能让它仅是一些情感的冲动！不论外面看似有何表现，必须确定证明里面已经有某些事发生了！意即确证基督在里面，圣灵在里面！因为当我们向前传讲这信息的时侯，我们要看见、即便我们获得全部圣经的道理、教训、神学、知识、样式、做法和实行，但我们缺乏这件致命的事--基督在里面，或圣灵在里面--其结果必是带进大不幸和灾祸。（四十多年来、我们亲身经历、亲眼看见和亲自阅读之“基督教”中所发生的事，确证主仆上述的话。如何时时刻刻进深得着基督在里面、或圣灵在里面呢？只有一条路--十字架、或羔羊道路、或“信心的顺从”、“Obedienceof faith”、或在苦难中学习信神服神、像主耶稣在苦难中学了顺从一样。）

    这个伟大有力之盼望不是仅仅根据于历史的耶稣、即不是仅仅根据经中所记载有关耶稣之千百件预表、预言、道理和事迹，乃是根据基督在里面的属灵实际！这是超越历史的、也是超越圣经道理和事迹的！所谓“基督在里面”就是借着我们在凡事上信服神、让基督真实做主掌权，如保罗所说：“不再是我，乃是基督在我里面活”，“我活着就是基督”！我们必须来到保罗这里、再引证他的话，“历代以来隐藏的奥秘”--虽然是隐藏的、但其丰满意义已经在那里，--“但如今向祂的圣徒显明了，……就是基督在你们里面、成了荣耀的盼望”（西一26-27）。

    不充足的根基

    前文所说的不过是一般性的事。现在我们更详细的来看彼得和他所代表一些人的光景。首先关于他们的绝望、完全是由于他们与基督的关系仅是外面的。彼得和其余跟随基督的人虽然是诚恳真实的，但不能免去他们的绝望。他们献身给耶稣；他们的动机也没有问题；这些好意都是无疑惑的。他们撇下一切跟随祂；他们受到当时官府和公会制度及领袖们的很多为难，这些事都是真实的。他们与耶稣这种联系无疑的具有某些意义。再者、虽然他们对耶稣是谁，还没有在丰满的亮光中、有所看见和明白，但他们有耶稣与他们同在的事实。

    例如，（1）道成肉身的事实：这位在他们中间的耶稣、乃是神成为肉身，是神的儿子，是神从天降下成为人的样式。这个事实、他们在生活中天天接触。

    （2）祂位格的事实：祂有祂的位格、这是不能避免的。我的意思是、祂无论在哪里都有神的同在，叫人觉得并铭记有所不同。祂的同在给人非常深的印象就是神的同在，而且是任何曾经接触和认识的人所没有的。有一个奥秘在这个人身上：你不能探到祂的底处，你不能解释祂、也不能领会祂，祂总是有更多叫人测不透的地方、祂是不同的。祂无论来到什么地方，总是叫人感到神同在的效果。这是祂个格的事实。

    （3）马利亚和她心里秘密的事实：我们不知道马利亚说过多少有关她心里的秘密，但经上说：她“把这一切的事都存在心里”（路二19-51）。我们知道她曾经告诉以利沙伯这一切事，撒迦利亚也知道了，施洗约翰也知道马利亚的秘密。她曾经与他们在一起。很明显的“这一切的事”最少包括耶稣由圣灵而生（婴孩阶段）的事，和耶稣受圣灵管治而增长（孩童阶段达成人）的事。我们不能说的太多，但马利亚心里秘密的事实是在那里。

    （4）祂行神迹的事实：我们不能远离祂所行的神迹。祂平静风和海，祂用五饼和二鱼食饱五千人，祂医治各样病症，祂叫死人复活、如拿因寡妇之子，静止污鬼作声并赶逐它们，拯救被邪灵所附的等等。这些都是祂在门徒面前行神迹的事实，而且都是非常惊人的明显证据。

    （5）祂教导人的事实：祂未受过什么特别教育，但祂困惑、惊乱和击败当时有权有位的人--文士、律法师、犹太知识分子阶级中最好的代表。他们凭自己最好的头脑选取事例来试验、来抓祂话语的把柄，末了、这些人问说：“这个人没有学过，怎么明白书呢？”（约七15）这是祂教导人的事实。

    以上这些事实，门徒都实际的看见并亲自的接触，按理他们能应付十字架所带进的一切破坏和绝望。但事实当十字架真的来临时，他们都沮丧、绝望而跌倒了。这些事实的本身在他们受试炼的时候，都不能帮助他们。他们缺少一个基本的因素--基督在他们里面！今日也是这样。只有基督在我们里面，我们才能得胜一切试炼！光有客观的、身外的圣经知识，不能帮助我们胜过试炼，必须有主观的、身内的、活生生的基督在里面做主掌权，才能得胜一切的试炼。否则，我们都要像当初门徒一样，沮丧、绝望和跌倒。

    借着复活一个新的盼望产生了；借着复活一个新的能力来到世界并进入人里面；借着复活开启了一条道路、为着基督与人交往之形势或局面有了改变；原先祂是从天上--从外面--与人交往，现在祂是进入信徒灵生命的里面与信徒交往。经上说：“基督在你们里面成了荣耀的盼望”。基督在里面乃是今日我们所生存这个新时代的主要性质。从前旧约的时代、圣灵是在人的外面运行，今日新约的时代、圣灵乃是在人的里面运行。所以耶稣说：圣灵来了，“要在你们里面”（约十四17）。这是时代的转变；现今这个时代的特性就是基督在里面。今日教会有权能的秘诀是什么？信徒生活行动的秘诀是什么？信徒生命刚强、有力、持久、恒忍，以及得胜地狱和世界一切势力的秘诀是什么？信徒达到最终之荣耀的秘诀是什么？这秘诀就是基督在你们里面。换言之，你们真实并确定的接受了圣灵。这是何等重要的事！你我要确知我们的教会、我们的信心，不是根据于圣经某些最伟大的历史事实，乃是根据于我们确知基督在里面，亦即我们已经接受了圣灵。这是每一件事的秘诀。

    我们再向前思考另一件事：不是基督在里面做主运行，乃是自己做主定意、仅挂“为着基督”之名、推行信徒事工，其结果必定是绝无盼望的。

    “耶稣随自己的意思叫人来，……祂就设立十二个人，要他们常和自己同在”（可三13-14）；“祂又拣选七十人，差他们……往祂所要到的……地方去，给他们能力权柄，制伏一切污灵，医治各样疾病”（路九1，十一1）；他们去了，并且欢欢喜喜的回来说：“主啊！在你的名里就是鬼也服了我们”（路十17）。何等惊人的事！“医治疾病”--是的；“叫死人复活，把鬼赶出去，你们白白的得来，也要白白的舍去”（太十8）。他们欢欢喜喜的回来：都做成了，他们也都看见了！但主钉死十字架以后，有一幅图画、同样的一班人--他们都跌倒、瓦解了！你也许说，怎么可能？实在的吗？如果你认识自己的心，你将知道这是可能的。但其意义是什么呢？

    在这“十二门徒”和“七十门徒”之事例中，我们乃是把一个奇异、奇妙、令人惊骇的事实，摆在大家面前。有一件事：在神主宰权之广大范围里--“神的国”即神掌权管治之另一意义--有许多的事不过是表现神主宰权的许可而已。那些在神主宰权下所许可之事，并不是出于神自己那主要和永存之本质或本性，乃是借着人或使用人而表现神所做的一些工作而已。这是说，在神掌权和管治的广大范围里，虽然今昔神都有无数的工具和器皿--有者是有正式头衔、地位和职权的，有者是无正式头衔、地位和职权的--但他们不过是在神主宰权下对有关祂的目的、被神仅仅的使用而已。他们被神使用有一个目的要得着服侍、有一个目标要来达到，就是有关祂的儿子、耶稣基督的：他们叫世人知道、一面神的国已经近了，另一面神国的中心就是耶稣基督。为着叫世人知道这件事，神不但主宰的使用人，甚至也使用魔鬼本身！在神主宰的权柄下，祂所使用和许可之许多的事，都不一定真实是出乎神或合于神的性质和性情的。

    许多时候或者你会感到希奇、惊讶、困惑和不解！为什么神肯使用那种、那类的事，和这种、这样的人呢？也许你近乎这样说“为神做工、我所相信的是必须合于神的，但有些情况是矛盾相反的。我领会圣经说；被神所使用的工具或器皿、必须是已经达到合于神的思想和心意的。”但历史的事实并不证明你所说的是正确的。像我所说的神曾使用魔鬼，而魔鬼并不是合于神思想和心意的。所以在此我们看见、在有关达到神目的这件事上，神乃是在祂主宰的权柄下、使用一切的人事物、甚至魔鬼。（今日许多传道人和基督徒团体、以及你和我，可能被神使用、为祂目的效力，但末了因为所说和所做的、都是属肉体属魂和暂时的草木禾秸、经火试验、被烧成烟，结果自己受损、仅仅得救而已。愿我们众人都在神面前认真察验，求圣灵光照指教，每一件大事和小事、一举一动、一言一行、都是活“在灵和真里”、彰显基督、而永远常存的，不是活在肉体和魂里、仅仅暂时、一下子过去的！--参林前三12-15。）

    但当我们说到这些事的时候，你会觉得从事神的工作乃是一件可怕的事实。我的意思是这样--我们可能为着神工作，并且也做了许多很庞大的事工，但我们仅是神国度或神支配下的雇员，以后到末了、被神弃绝排斥！到末了我们自己也正好碾为粉碎。这里有一件奇异的事，就是那些得着“代理或委派之权柄”出外做工的十二人和七十人，他们确实做了一些伟大事工，但在十架之后，这同样一班人被发现，他们的信心或信服神、都被粉碎，没有什么可依可靠了。这是说出什么呢？

    一切缺陷皆为补偿

    感谢神，使徒行传这本书转变整个局面！因为使徒行传带进这个伟大的新因素：就是那位将权柄曾经委派给人的基督，现在正住在他们里面，亲自掌权了。现在许多伟大的工作，不是“为着主”（凡事自己做主、仅求主祝福）的工作，乃是“出于主”（凡事主掌权做主、自己投降信服）的工作了。这一切都是证明一件惊人的事实：就是“基督在你们里面”成为门徒生活的行动、工作侍奉所不可缺少而必需之新因素。他们已往与主外面的联结，以及受主委派的权柄所做之工，都不能应付他们受最深试炼的钟点或时刻。真正能使他们得胜试炼的乃是“基督在里面”（意即凡事主真实掌权做主、自己彻底投降信服）。这才是一件大事！

    后来保罗对以弗所的门徒也问这句话，“你们信的时候，受了圣灵没有？”（徒十九2）。这是使徒们经常的问话，也是他们始终的搜求。因为他们知道，如果基督没有内住在门徒里面（意即基督没有在门徒里面真实掌权做主，）就门徒在苦难试炼临到时、完全不能站立得住，而跌倒失败。

    自然我们现在能理解这两面的事。消极可怕的一面，就是有些基督徒“为着主”可能做了许多的事，但末了遇见神拒绝的悲惨后果（参太七21-23）。但积极奇异的一面，就是我们所处的这个新时代的惊人特点：“基督在你们里面”。这件事是超过一切其他别的事、而且是神真实所要成全的！难怪彼得向神发出他的赞美说：“愿颂赞归与我们主耶稣基督的父神，祂曾……借耶稣基督从死里复活，重生了我们，叫我们有一个活的盼望”（彼前一3）！你需要像彼得一样的经过可怕之懊恼和粉碎、以致深深陷进不可言喻之灰心和绝望，然后才能说：“有一个活的盼望”！这个活的盼望是什么呢？就是“基督在你们里面成了荣耀的盼望”（西一27）。

    我们的个人、我们的团体、我们的教会、我们的聚会、和我们的基督教、永远没有盼望，除非“活的基督在我们里面”。所谓“活的基督在我们里面”乃是指着圣灵将基督（1）降世、成为肉身，（2）三十三年半地上的生活，（3）钉死十字架，（4）从死里复活……这些事实的伟大惊人意义，真确的做工在信徒里面，使他们实际的经历“基督住在里面做主掌权”。这个时候、才真正“有一个活的盼望”！你可能具有一切的信条、教训、热心、诚恳和宣誓，但凭这一切都是不能带进活的盼望的。

    所有的问题都在于“基督住在里面”而产生的冲击能力。教会起初的那些日子，信徒都有“基督住在他们里面”，故彰显祂的冲击能力。这是今日你我最需要的，而且是教会有能力的秘诀。你我和所有聚集在一起的人里面、若都有基督的同在，就必彰显祂冲击的能力。“这奥秘在万国中、即基督在你们里面”。（在万国中、中文译做在外邦人中、Amongstthenations，西一27）你我都是在万国中，基督在你我里面确实是一个奥秘。虽然这个奥秘是最深的、最渊的、也是最难解明的，但基督在我们里面确是“荣耀的盼望”。

    这乃是盼望的问题。按属灵的经历，可能遇到一些深而可怕的灰心和失望，可能看见一些分裂离散的光景，这都是“与基督同死”的经历；但我们所需要的乃是“与基督一同复活”，这个伟大有力之“活的盼望”--就是基督、复活的基督、基督自己！甚至我们需要超过复活，“与基督一同坐在诸天界里”，我们就能说：这是基督宇宙性永远的同在--基督在天上、又在我们里面之真实意义。（如果我们在世旅程中，爱惜光阴，抓住神所许可的任何逆顺环境，像主耶稣肉身的日子，在苦难中默默无声学习顺从父神，达到完全--成人一样，就我们必定天天经历“与基督同死、同葬、同复活、并与祂一同坐在天上”。这实在是福音、真正的好消息！这也是新时代所揭开的奥秘！这也就是彼得所说，跟随羔羊的人虽然没有见过祂，却是爱祂！赞美神！）（四）新约圣经中教会的危机和转机

    关于教会和众教会的问题，我们现在很严肃的来看新约圣经中她的危机和转机。从有关教会的一般文字来看，似乎很少人--即或有些人也是不清楚--确认环绕司提反（徒六7）所发生之事的惊人特性，是与教会有关系的。我们若根据全部新约圣经上下文之亮光，更仔细的来思考使徒行传七章里的事迹，就必会引领我们得着许多很深很远领域之结论。

    第一，司提反乃是用回顾的说法、证实并解释当初主自己在肉身日子所说那些最重大紧要和最危急苛评的事。主曾亲自暗示或说明、有一个纯粹全然新的行政管理之制度和不同等次之团体（教会）将要从祂而生，当时那些与祂同在的人却没有重视这些话语。

    第二，司提反带进了天的强大势力。这个天的强大势力具有两面伟大意义：（一）震动并冲激当时的教会。当时教会第一代领袖们把教会弄成半犹太化的基督教，他们把圣殿会堂和耶路撒冷等等，当作可以接受的制度和系统，而且予以中央化、固定化、正式化。（二）击碎一切中央化、固定化和形式化的侍奉。当时正是初世纪四十年代之时，四十即教会受试验的日子。神老早就预先知道、教会领袖们要把一切的侍奉、予以中央化、固定化和形式化，所以祂必须把它们完全击碎，并且分散门徒到各处去，使他们像被打碎的瓦片一样，在这个新的时代中永远不得再恢复。

    司提反在他满具灵感的讲论宣告里，说到许多该蹂躏该荒废的事。他首先沿着一条属灵的路线（根据一切暂时和物质之工具或器皿的背景），说到神圣的运动由亚伯拉罕到基督，都是指明：在神的思想和心意中、一切神圣的制度系统和等次秩序都是属灵和属天的，并且也都是在耶稣基督、这个活的人身上、达到极点的。其次，他根据历史的事实，指明当时神的子民并没有看见那些属灵的意义，也没有摸着那些属天的概念。他们却做了两件事：（1）他们把属地和暂时的事物本身当作目标和目的，并且宣称它们是最丰满和最终极的。（2）他们逼迫排除或杀害那些专一寻求属灵和属天卓绝之事的人，因为他们曾经谴责他们眼光短小、定罪他们违反属灵实际。按照司提反的事，虽然当时耶路撒冷的教会（仅是指明那个属天真实教会的预表和象征）已在正式的实行，（借圣灵主宰的管治和引领），也在宗教礼仪固定制度上实行，（借遗传犹太教之人的意见），但这种邪恶凶残之势力已经很强的在运行做工。

    由司提反讲论和宣告中--有许多词句和话语--的效果，和他被圣灵充满或被圣灵所膏之意义来看，全部旧约圣经中、一切以耶路撒冷之圣殿为中心和代表的侍奉、等次和做法，都被扫除并被摆在一边。基督降临的意义就是：移去一切属乎时间（已往或现在）的而代之以永远的；移去一切出乎地的而代之以出乎天的；移去一切世俗的而代之以属灵的；移去一切仅仅地方的而代之以宇宙的。以色列的犹太“宗教”（Cult）在这个时代业已终结。（意即今日基督教各宗各派之（1）属地固定制度，以及坚持地方立场教训和方言神医运动之（2）暂时“宗教狂”等等，在这个新约时代中都无地位，而且在神的眼光中都必须终结！）

    在司提反临终时、还有一个至高的因素被带进来，就是他看见了天上的人子。因此他宣告说：“看哪，我看见天开了，人子站在神的右边”（徒七56）。在此我们得着新约圣经中真实基督教会（宇宙的、地方的）的实际--耶稣在神的右边。这是基本而又中心的事！教会的管理、权柄和总部，皆付托并授给升天的主，而且皆集中在天上，并不是在耶路撒冷、或世界任何其他的地方。自从耶稣在肉身时、称呼自己为人子后，用人子（TheSon ofMan）这名来称呼祂，这是惟一的一次。这名称不是犹太人的名称，乃是属于普世人类的。但以理书给我们看见，人子从神那里得着“权柄、荣耀、国度，使各方各国各族的人都侍奉祂”（但七14）。这正是司提反之异象和宣告里面所包含的意义。

    犹太人的官长和那些控告司提反的人，立刻敏捷的察觉这个宣告的意义，因为这宣告实际就是对人说“人手所造的殿”完结了，律法时代也终止了。同时还有一个含蓄的意思，就是呼召属于耶稣的教会、离弃圣殿和其中一切看得见属肉体属魂之固定制度的侍奉，而进入更大、更丰满、并有永存价值“在灵和真里”（即表现活的基督）的实际。司提反的事迹是十分令人惊奇而有深刻印象的。它直接关系到两件不同的事。当我们查看的时候，我们不得不惊叹说：“哦，何等奇妙！”

    第一，保罗直接来到司提反最后讲论的现场。为着神这个伟大属天的启示--人子站在神的右边，司提反确是神的器皿的吗？是！司提反确是这属天运动似矛头之先锋吗？是！在教会历史决定真伪的危险时刻、司提反确是天的声音，来宣布教会构成和使命、那真实并永远的性质吗？是！那些用石头打死司提反的人、确是被空中有智者邪恶势力所驱迫吗？是！因为那些空中有智者之邪恶势力确实知道，“教会建立在属天根基上”、乃是具有毁灭他们“黑暗国度”、那种不可估计之重要性的。非常良好，天答复一切！在地狱邪恶毁坏的猛烈攻击下，借着司提反简短的职事或服侍，神得着保罗。后来保罗的一生年日、都是把这个启示中的丰满实际分赐给各处的教会！何等的答复！人子在宝座上！虽然保罗一生之中也受到同样邪恶势力的驱迫，但在宝座上的人子却看见这启示正在增加而达于丰满。当这属天工作完成的时候，一切邪恶势力都被毁灭。

    第二，有一件令人感到深刻印象的事：恶者之真实工作原来乃是想要切断、剥夺并止息这个属天属灵之教会的发展；但恶者不仅没有切断、剥夺和止息，而且它却被扮演成了真实教会发展之最有果效的工具。从司提反那个时候开始，教会竟成为宇宙的，并且普及到全世界。彼得和雅各可以留在耶路撒冷，一切死硬的律法主义者也可以拘守并围绕着当时那一套的侍奉；（彼得后来转变了，雅各似乎始终没有转变。今日基督教各宗各派的领袖，有者像彼得逐渐转变，有者像雅各--死硬派的律法主义者、如坚守某种“实行律例”之闭关领袖始终没有转变；）但神却一直的往前行，而他们自己不是堕落进属灵狭小之限制中、就是被撇弃在限制里。（限制即小基督小教会，littleChrist，littie church。）

    现在上面所说的这一切事，和其中那些非常严重的含意，都是我们不得不尽可能的向今日的基督教来说明的。无论按司提反所站的地位，或者按他对时代的解释来看，希伯来书有其相似和相合的地方，有人说该书是他写的。自然、研究该书着者是谁，或批评该书原文，都是没有多少价值的，但该书与司提反都站同样的地位--基督在天上--却是不能错误的。的确，希伯来书应当很公正的被视为司提反对时代转换和危机之丰满申述和表现。保罗对这件事也持同样地位。

    有一件可悲的事，就是今日许多教会的领袖和负责人，他们天天读希伯来书，但仍然搞制度和正统、搞做法和形式；其实他们所搞出来的制度和正统，做法和形式，不过是旧约的延长和伸展，加上一些属灵名词、或改换某种别致之说法而已。对新旧二约间之分别和改变的无限特性，他们都没有确定的了解和领悟。在全部圣经中、有许多最可怕的事都包含在希伯来书里面。该书说到它们的危机，也说到它们所面临的两种道路和境界。其结局必断定生或死，意即到底是属灵属天、“在灵和真里”之生命呢？抑是属世属地、“在血和肉里”之死亡呢？愿圣灵光照启示！

    末了，这一切的话都是我们此时不得不忠诚的向各位同道，就教会和众教会之真实性质、而有所说明的。但愿一切有眼睛的人，都来注视！（徐编译）


    集四十五 耶稣基督的启示

    引言

    人子的丰满表现（启一4-8）

    “耶稣基督的启示……”（启一1）。“有闪电、声音、雷轰从宝座中发出。又有七盏火灯在宝座前点着，这七灯就是神的七灵。”（启四5）。

    启示录--终局之书

    启示录乃是一本受造万物到达终局之书。该书一开头即给人看见耶稣基督的启示。意即不是约翰的启示、不是众使徒、属地事物、宗教制度、属灵恩赐、……的启示，乃是耶稣基督的启示。何谓耶稣基督的启示？耶稣是祂在地上做人的名字，“给祂起名叫耶稣”（太一21）；基督是受了膏，“神以圣灵膏拿撒勒人耶稣”（徒十38）。耶稣基督的启示、就是启示一位做人的耶稣、被圣灵涂膏、滋润、充满、接办一切；亦即这里有一个人完全受圣灵管训、支配、使用、一举一动、皆出乎灵，非出乎己。启示录说明末时万有终局受审判之标准，乃是耶稣基督！“祂是人子”（启一13），是神永世所要得着那班人的模型。该书一章首先启示这人子的丰满特性，然后把教会（二三章）和万民（四章以后）都带到这人子跟前受审判。圣灵乃是神的七灵，即七盏正燃火灯，由宝座发出，奉差往普天下去（启一4，四5，五6）。意即圣灵的工作是完满的，其使命是到世界各处去执行宝座的完满要求，借着正燃火灯之启示、光照、审察、试验、显明，末了予以判决、断定、各处教会或信徒在生活行动工作服侍上、到底有多少地方、有多少成分、是与这位人子相符相合、相配相称的？所以启示录乃是一本超时间、超空间之永远属灵原则的书。虽然该书可应用在当时的局面和情形，但有属灵的因素管治每一件事，而且可应用在今日各处神儿女身上。

    教会的属灵产业

    当时各处教会已由主得着伟大的属灵产业。众使徒都尽了他们各人的职分。新约圣经前七封书信、保罗已将神完满旨意阐释的清清楚楚（徒二十27）。现在圣灵借约翰写后七封书信（启二三章），其目的乃是质问教会：到底有多少属灵的实际生活彰显出来？若没有实际，其最终判决就是“把灯台挪去”（启二5）。意即教会可能继续维持一些基督徒事工，但神所寻求在灵和真里的火焰见证，已被挪去、不复存在了。所剩下的在神面前毫无价值，不过是虚空的躯壳而已。

    圣灵借前七封书信给教会什么属灵的产业呢？简言之，即信徒由得救到得荣；由得着基督到进入基督的丰满。罗马书说明信徒因信称义在基督里。哥林多书说明信徒进入基督的交通。加拉太书说明信徒让基督在里面活着。以弗所书说明信徒与基督一同坐在天上，从事属灵争战。腓立比书说明信徒活着就是基督，无论生死都叫基督显大。歌罗西书说明信徒让基督凡事居首位、基督是一切、又在一切里。帖撒罗尼迦书说明信徒在苦难中侍奉神并且忍耐等候基督再临。这七封书信是保罗用真理的道来讲解教会所受托之属灵产业。启示录一章这位人子乃是约翰用图画来描绘教会实际活出表现之属灵产业。今日各处教会受察验，受审判之标准，完全根据于人子（耶稣基督）和所彰显之丰满特性（参启二1、8、12、18、三1、7、14）。

    神的愿望是祝福

    在此我们要认识：末时神对待教会，虽然有察验、有审判，但神的愿望仍是祝福。圣灵多次说：“得胜的、我必赐……”（启二7、11、17、26，三5、12、21）。神不是消极的神、乃是积极的神。祂有责备审判，但祂更有应许祝福。一切责备和审判、都是为祝福开道路。祂对老底嘉教会责备的最厉害--“把你吐出去”（启三16），但其祝福也是最丰满--“我要赐他在我宝座上与我同坐”（启三21）。愿我们无保留、无条件的继续信服祂！你们要称谢耶和华，因祂本为善（意即祂是好的、是对的），“祂的慈爱永远长存”（诗一三六1）。

    当时亚西亚七教会于六十年代已由众使徒得着并认识神完满旨意，现在仅仅过了三十几年，教会情形就已转变了。约翰被放逐拔摩海岛，基督徒正遭受世界残酷迫害，而且有假先知、假教师兴起，把神子民带进混乱，“一次交付圣徒的真道”（信心或信服--犹3），失去地位，需要争辩。可以说教会标准降低，形式代替生命，事工代替爱，属魂的代替属灵的，耶稣的见证（即灵生、灵治、灵膏）变暗，精金灯台实际失落，主自己已被拒绝，“站在门外”（启三20）。虽然如此，但主照常关心祂的教会，祂右手握住众教会之使者，并行走在众教会中（启一16、20，二1）。约翰在灵里所看见这位人子的丰满表现，就是众教会败落的救治。已往和现在都是这样！先是人子的启示，后是教会蒙光照、自卑悔改、得救治，而“行起初所行的”（启二5）。旧约的原则就是如此。“人子啊，你要将这殿指示以色列家、使他们因自己的罪孽惭愧；也要他们量殿的尺寸”（结四十三10）。今日我们不能借着消极的批评、定罪、指责、背后说坏话、标榜自己、……由荒凉败落中得蒙拯救。我们只有在积极方面看见这位人子的丰满特性，并且信服圣灵活出其意义和实际，才是真实的救治！神的众先知和众仆人受托做什么工呢？推动属地的千百件事工和活动吗？不！乃是将这殿、这人子，即耶稣基督的启示之丰满意义，带到神百姓跟前。先是个人活出人子的丰满特性，即七星所指明的，后是各处教会团体的表现，即七个金灯台所预表的。圣灵的七次说话就是指明宝座的完满要求。

    圣灵使用的方法--带进基督的丰满

    最重要的一件事：主在各处教会所寻找之见证的器皿，既是基督团体的表现，所以圣灵使用的方法、就是将基督之丰满表现，带到众教会跟前。启示录一章的人子就是圣灵借约翰将基督的丰满表现描绘给众教会。当时众教会有许多光景不是主所要和所寻求的，而且是与基督的丰满表现相抵触的。所以约翰写信给七教会之开头，都是先将基督的某些特性标明出来。意即主所要和寻求的乃是符合于基督的丰满表现的。当你默想人子所表现的每一个细节、片段时，你就能发现圣经集满了其属灵的原则和意义。圣灵在新时代的末了、就是把丰满的基督（不是部分的基督）启示标明给众教会，使众教会成为精金的灯台。其结果众教会看见、就像约翰扑倒在祂脚前，像死了一样；然后在复活里发出光来，一举一动、一言一行，都把人子--基督的丰满、照耀表现生活出来。这就是神从亘古到永远所寻求和所要得着的各处教会（基督团体的表现）都像人子！（按属灵实际，那些自愿跟随羔羊的，即羔羊无论往哪里去，他们都跟随祂的，亦即主右手所拿的七星、各教会的使者、核心圣徒，答应圣灵呼召的得胜者，才真实表现活出了人子的丰满样式！）但愿你我都蒙恩、答应圣灵的呼召，真实活出人子的丰满表现！

    人子的丰满表现

    约翰在灵里所看见之人子的丰满表现：（1）身穿长衣直垂到脚。（2）胸间束着金带。（3）头与发皆白、如白羊毛如雪。（4）眼目如同火焰。（5）脚像炉中煅炼光明的铜。（6）声音如同众水的声音。（7）右手拿着七星。（8）口中出来一把两刃的利剑。（9）面貌如同烈日放光。请问，谁能完全了解其中所包含的一切属灵意义呢？我们只能按照主所指示和经历的一点点，在下面篇幅中分享给各处弟兄姐妹。这人子行走在众教会中，意即众教会都要像祂；祂就是当初神造人时所计划要得着的那种人，即“神说要造之人”（创一26）。旧约神所造的人（首先亚当）因撒但引诱而堕落不能成全神的目的；新约这位人子（末后亚当）来，成全了神的目的。另外，这人子也包括蒙救赎的人。一切蒙救赎的人也都是以这人子为模型的。圣城新耶路撒冷称为羔羊的妻意即一切都是出自于羔羊的，与羔羊相配相称的。一、身穿长衣直垂到脚--属灵敏锐感觉

    现在我们来看这位人子所表现的丰满特性。首先祂“身穿长衣直垂到脚”，意即这位人子所穿的，不是为着侍奉的祭司衣，也不是为着治民的君王衣，乃是为着遮盖露体羞耻的长衣。亚当堕落犯罪，天然本性改变；而且这种天性改变的第一个标记，就是感到露体的羞耻（创三7）。为着遮盖羞耻，神立刻为他预备皮衣穿上。这位人子身穿长衣直垂到脚，全身遮盖、丰满遮盖！我们知道，圣灵第一件真实的工作，无论为着救赎，或者为着恢复，都是叫人感到羞耻。我怕今日许多所谓得救的信徒、缺乏甚至完全没有这种羞耻的感觉！然而圣灵真实纯正的工作都是由此开始。我们用手遮盖我们的脸--因我们行动生活有许多地方虚假佯作，甚至堕落败坏，即圣经所说在神面前赤身露体！

    老底嘉的教会就是这样。你说：“我是富足，已经发了财，一样都不缺；却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的”（启三17）。今日很少教会有这么多可怕审判像老底嘉无需要的意念，在眼目如同火焰的主跟前，没有感觉自己真实的光景！你以为你的一切都对、都好、都遮盖了！“我劝你向我买火炼的金子，叫你富足；又买白衣穿上，叫你赤身的羞耻不露出来；又买眼药擦你的眼睛，使你能看见”（启三18）。我们现在如何呢？对肉体活动、世界贪求、自己能力、宗教遗传……都有感觉或认为羞耻吗？对从事基督教宗派事工，标榜自己手中工作（徒七41）--表演聚会、报告成绩、宣扬书刊、称赞人物……都有知觉或认为羞耻吗？对做工顺利，自满自负；做工受挫，自辩自护；对那些真正属灵，很深认识主的人，嫉妒、背后说坏话……都感到羞耻吗？

    适合神的同在

    这标号图征的语言说出一个重要的属灵真理和原则：亚当堕落后，神立刻用皮衣遮盖他，意即神将人的罪和羞耻除去。我们来到这位人子，末后的亚当面前，我们看见祂身穿长衣直垂到脚。其明确意义就是：祂对适合神的同在，具有精细、敏捷、锐利的意识和感觉。当时七教会的光景，有那么多的困扰争执和纷乱，就是因为他们对适合神的同在缺乏精细的意识和敏锐的感觉。他们首先所忙碌的不是适合神的同在，乃是所谓教会的事工。所以主多次说：“我知道你的工作或行为”（启二2、19，三1、8、15）。所谓适合神的同在就是基督的表现或彰显。推动教会事工（得或失）是次要的，彰显出基督并满了神的同在是首要的。聚会的程序、证道的方式（是这样或那样）是次要的，把基督表现出来并且充满了神的同在是首要的。这原则可用在千百件事情上。烧饭煮菜，操做家务是好事，但一面操作一面骂人，就不是身穿长衣直垂到脚！不是穿戴表现活出基督（遮盖羞耻），故不能适合神的同在！服侍青年、教养儿童也是好事，但因受挫折不高兴，满了怨言，就不是身穿长衣直垂到脚！费财费力开车接人聚会，不但不受人尊重感佩，反而嫌东嫌西，结果灰心气忿，这也不是身穿长衣直垂到脚！这都不是穿戴表现活出基督、不是遮盖羞耻，故都不能适合神的同在！这些事岂不是对你我很严厉的搜查和探索吗？

    今日什么样的人必穿戴什么样的衣着。轻率不整洁的衣着必出卖显露其人。各处基督徒在神面前有没有穿戴活出基督，亦即有没有身穿长衣直垂到脚，遮盖了一切的羞耻，实在是极其严厉的搜查和探索！罗马书的许多罪恶、哥林多书的许多属乎世界、加拉太书的许多属乎人的宗教活动，都是在神面前的羞耻！只有信从主耶稣（即对一切遭遇之事、都绝对相信祂、顺服祂），披戴基督、活出基督（遮盖了一切罪恶、世界、属人的宗教活动……），才是适合神同在的惟一道路！“神的义就是信服耶稣基督的义”（参罗三22）。

    启示录的三件长衣

    圣灵的运动工作和管训，使基督徒在时间里一生得智慧，可穿戴三件长衣。第一件长衣是白衣（Whiterobes-启七9，13-14），是用羔羊的血洗白净的。这件白衣是一切开始信从主耶稣、蒙基督宝血洗净，免去永远审判，可进入神国之人所穿的。（包括各民各族各方各国、数不过来的人）。用预表来说：“就是在埃及，进入门框门楣上抹血的房中，即受了血浸，免去灭命天使之审判的人”（出十二7，13）。

    第二件长衣是白袍（Whitegarments-启三18），是自愿跟随羔羊、答应圣灵呼召之得胜者所穿的。他们不仅开头并且继续信从主耶稣（意即天天跟随圣灵、在苦难中学习顺从，达完全成人--来五8-9，14），一面遗弃脱离物质属肉身之世界（如名声利益权位、宗教罪乐学问……--来十一24-26，徒七22，出十二12）；一面遗弃脱离精神属魂之世界（如自我之思想推理观念、偏见握有迷信……，自我之情感爱好兴奋、好奇忧忿惧怕……，自我之意志决断拣选、信赖分离独占……--赛五十三12，将魂生命倾倒、以致于死，路九23-24）。用预表来说：以色列人跟随云火柱（圣灵）（1）出埃及、过红海（受浸之第一面），脱离埃及所象征之属肉体之世界；（2）经旷野、过约旦（受浸之第二面），脱离旷野所象征之属魂之世界。

    第三件长衣是光明纯洁之细麻衣（Fine linen，bright andpure-启十九8），是自愿跟随羔羊的得胜者、处处跟随圣灵、经历十字架（活出受浸两面意义），完全让圣灵主宰接办一切，像保罗活着就是基督一样（腓一21），从事争战--和祂一同受苦、模成祂死的形状（腓三10），等候救主从天降临（腓三20）。用预表来说，以色列人过了约旦河，脱离了埃及和旷野，完全服在耶和华军队元帅之权下，从事承业（即基督的丰满）的争战（书四1，五14）。

    我们在神面前的身份和位置

    以上三件长衣说明我们得着基督做我们的智慧：首先穿白衣--基督做我们的救赎；其次穿白袍--基督做我们的圣洁；末了穿光明纯洁细麻衣--“基督做我们的义”（林前一30）。经中提到我们在基督里的人都是被遮盖的人，意即都是“披戴主耶稣基督”（罗十三14），让祂做我们的救赎，身穿白衣的人。但今日我们有没有让祂做我们的圣洁、脱离埃及世界、进而脱离旷野世界，身穿白袍？末了让祂做我们的义、身穿光明纯洁细麻衣，一举一动都是活出基督，做羔羊的新妇，准备承业？我们在神面前的身份和位置，到底现在是穿白衣阶段，是穿白袍阶段，是穿光明纯洁细麻衣阶段？愿圣灵亲自向我们各人指证！

    今日圣灵对我们蒙救赎的人、第一个挑战就是：我们愿不愿意跟随祂（1）出埃及--脱去一切身外看得见、属物质、属肉体之事物的捆绑？（2）离旷野--脱去一切身内看不见、属精神、属魂（属自我）之坚固营垒？（林后十4）意思就是我们这些在神百姓中有份侍奉的人，究竟有多少我们的彰显？给人的印象是我们？为何在讲台上标榜，我们是正统的？我们是由彼得、保罗、众使徒及二千年来圣灵所保守那条神心意的线传来的？我们的教训和经历，乃本时代圣灵运动的先锋？为什么把属灵人所传信息和引用之经节、都往自己身上抹？意即都是我看见、都是我由主直接得着的启示？如我们都不停止的跟随圣灵向前变！“往哪里去，我们就往那里去，行走并不转身”（结一12）；我们具有最大启示，如“四活物，我们前后遍体都满了眼睛”（启四6）。这其中的动机、简单来说，我们喜欢偷用属灵人的讲词和术语，却嫉妒拒绝属灵人！这就是今日许多（包括你和我）耍属灵事物之花枪，要求人做这做那，要人立志祷告读经，要人决意献时等候（模仿异教打坐念珠），并要人殷勤从事基督教千百件事工，然后引属灵人所用名词，就能与主同在（AbidinginChrist）并能达到基督的丰满。

    （ThefullnessofChrist）实际是要人实行宗教活动（基督教称为灵修，都是人工的、出于人的、是神所不接纳的！），却拒绝十字架的人！（即不肯在苦难中默默无声、认真投降圣灵、学习顺从--即钉死自我、活出基督，因只有基督才是神所接纳的！）这等人就是旧约未受割礼、却喜欢窥视约柜、对属灵事物有兴趣之非利士人！有关个人行动、家庭生活、圣徒交通……你我为什么讲那么多的理由、诉那么多的冤苦呢？岂不是确证自我难以攻破之坚固营垒吗？请记得、我们天然的光景都是赤身、都是羞耻！经上说：“我们众人必要在基督台前显露出来”（林后五10）；“祂若显现……我们就可以……在祂面前不至于惭愧，……必要像祂”（约壹二28，三2）！愿主引领我们更多的寻求、在凡事上对适合神的同在，都满了圣灵精细的意识和敏锐的感觉，以致生活行动、不再是我乃是基督在我里面活着！

    这些事都是实际的，不是教训、学科、题目，乃是对我们极其严格的考验。一面这是神的心所要求之最高价值；另一面说出神严酷的非难和警告。请听祂对法利赛人的话--他们的美衣、他们的袍子、他们的伪装、他们外表的虚饰……祂直接说到他们的赤身羞耻！祂对假冒伪善的、对虚伪自命的是何等的苛酷！神都看见的清清楚楚。但对那些继续培养圣灵的意识和感觉，专一寻求主的尊贵和荣耀者都是有福的！旧约圣经的一句话，给我们新的力量，“当以圣洁的妆饰敬拜耶和华”（诗二十九2，九十六9）。

    二、胸间束着金带--神圣起初大爱

    回顾--人子表现--万有受审判之根据

    我们曾指出人子乃是众教会和万国受审判的根据。启示录头三章乃是代表并述说教会危机、动乱、深查和极痛苦之时间。接下去就是圣灵将世界万国和每一件事，都带到宝座前，并在耶稣基督表现之事实的亮光中受审判。“圣灵乃是神的七灵、也是七盏正燃火灯，一面在宝座前、一面往普天下去”（启五6），意即天上地上每一件事物都要完全（七的意义）按照基督受审判。头一盏圣灵火灯的审判就是基督做我们的遮盖（出乎我们自己的都死葬，完全是基督的活出和彰显），我们才能站立在神面前。这是正燃火灯的见证！教会一切的天然生命都需要基督来遮盖。哥林多教会“一切草木禾秸都要被烧”（林前三13-15），原因出乎人，不是出乎基督！保罗说：“你们岂不是照着人的样子行吗？”（林前三3-4）意即不是照着基督的模样行！如果你们行动、生活、工作、侍奉，按照世界一般人的样子行，而且一直那样行，做那些事，有那些光景，就你们在神面前是赤身露体的！你们需要穿上基督，要基督来遮盖你们。

    这是新约圣经说到有火发现，非常烧人的事！深愿你我在适合神同在之圣灵精细意识和圣灵敏锐感觉上，受第一火灯之审判时，在神面前不至于赤身露体！这火灯的热是何等的强烈严酷！它的光是何等的搜查彻底！它的效果是何等的差异区别！但愿上面所说的，我们不要把它仅仅当作一篇话语，一种教训！“你我都要站在永火跟前受审判！”（赛三十三14）；这试验是现在的，也是最后将要实现的；在我们自己里面的隐密处所是所有的，究竟有多少基督妆饰我们？这是我们应当好好思想祷告的。这是我们的战场！何谓耶稣的见证呢？一举一动皆满了基督的妆饰、基督的表现！

    神圣起初之大爱

    现在我们来看人子第二面的表现--胸间束着金带。经中说到束带表示行动有能力；不是松弛、未束紧的。胸永远表示爱的侍奉（服侍）。金代表出乎神。将这三件事合在一起，我们就看见基督这种表现乃是说出神圣起初之大爱，是不变的、是具永世目的。这种神圣的爱与人间那种易变不持久的爱完全是不同的。在此第一封书信是给以弗所的；虽然有一些可推荐的事，但最后的话乃是有一件事我要责备你，就是你把起初的爱心离弃了。所以应当回想你是从哪里坠落的，并要悔改、行起初所行的事。你若不悔改，我就临到你那里、把你的灯台从原处挪去（启二5）。起初（第一）的爱……起初（第一）所行的……

    主耶稣爱我们的爱是模型。祂对我们的爱是持久、不变、坚实、永存、具永远目的之神圣的爱。我们所蒙的一切恩典都归功于祂这个爱！试想、如果祂的爱像世人一样，我们将在哪里呢？现在以弗所的教会竟然把这个爱离弃了！她有别的事代替了这个爱！主所要的乃是这个起初的爱！今日各教会能否做祂的器皿，继续有用的侍奉，完全在于有无这个起初的爱！

    现在我们来看主耶稣所表现的这个起初的爱。“逾越节以前，耶稣知道自己离世归父的时候到了，祂既然爱世间属自己的人，就爱他们到底”（约十三1）。末了一句应译为，祂既然爱在世界或属世界那些祂自己的人，就爱他们到极点！然后束上爱的带子、脱衣、洗门徒的脚、又用手巾擦干。当时门徒的光景是属世界，彼得认为自己了不起，不仅是十二位，更是三位之首，是将来主国中行政首长，不能做仆人洗脚之工！约翰认为自己了不起，曾认识大祭司，将来可做外交部长，不能做仆人洗脚之工！马太认为自己了不起，曾做税吏，将来可做经济部长，不能做仆人洗脚之工！其它门徒也都认为自己了不起，个个能、个个行！如果你我站在主耶稣的地位上，曾花三年多的时间、苦口婆心、教导他们--做仆人！做仆人！看见这班朽木不可雕门徒之样子，恐怕一下子不是气死了，也是要把他们都赶出去，另外换一批！但主耶稣不是这样--祂爱这些不可爱的人，爱到极处！不仅为他们洗脚，而且给他们擦干！主没有说：我给你们洗了，你们自己擦吧！这是起初不变，持久之神圣大爱！

    我们都知道彼得曾宣称他对主人的爱，愿牺牲一切、甚至舍命；我们知道，后来他三次否认主！但注意经上说：“我要击打牧人，羊就分散了”。彼得说：“众人虽然为你的缘故跌倒，我却永不跌倒。我就是必须和你同死，也总不能不认你。众门徒都是这样说”（太二十六31-35）。你几乎可以听见，彼得说完约翰接着说；约翰说完马太接着说；门徒一个一个的都是这样说！但末后事实“门徒都离开祂逃走了”（太二十六56）。祂知道他们的组织结构--祂已告诉他们将要如此。然而祂爱他们爱到底、爱到极处！今日你我这个旧人经历与祂同死同葬，然后与祂同复活，表现活出基督，才能真正活出这持久不变、起初神圣之大爱！神对众教会所说的话，其中第一件事就是这个起初不变之神圣大爱！

    起初（第一）的爱之意义

    我们在圣灵做火灯的光照和搜索下，看见主所要、所寻求的--起初的爱，是一件何等需要的事！起初的爱之特性是什么？简言之，就是忠信第一个动机！意即当我们开头做基督徒的时候，因圣灵的开窍，我们接受耶稣基督做我们的主和救主，我们全人都被祂所夺所迷，以至甘愿一生跟随祂，并为祂而活；祂成为我们的每一件事！如果你还没有这种经历，你可以现在寻求祂，仍然不迟！在我们一生的经历中，被主所夺所迷，不止一次乃是多次，而且每次都是加深增强、感受不同的！因为基督的丰满是无限的。但那些第一次认识经历祂的奇妙拯救，心灵看见祂、并被祂所寻得的人，感到祂是何等的丰满！我们开头的那段时间，似乎任何事都不重要，惟有耶稣重要并占满我们的心！这就是起初的爱--第一个爱！

    保罗说到主耶稣向着父的爱就是如此。祂本有父神的一切荣耀，但祂甘愿舍弃一切荣耀、舍己，向父发出起初（第一）的爱！因祂知道父爱世人，故舍己、成全父心意！保罗自己也是如此。他有当时世界一切荣耀--祖宗遗传和资产，出生、教育、训练、地位、成就……当他遇见主耶稣之后，他说：只是我先前以为与我有益的，我现在因基督都当作有损的。“不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督”（腓三7-8）。这是保罗向主发出起初（第一）的爱！第一个爱，其意义就是主耶稣在凡事上居首位！生活工作侍奉中，没有一件事被允许，占有、代替主耶稣的地位！

    当初以弗所教会的经历就是如此。他们本来都是行邪术的，对科学和异教迷信，都是非常热心尊奉的。他们的图书馆满了邪书。但神的道--耶稣基督--传给他们，他们大大转变。他们把邪书、宝藏、昂贵刊物，在公共市场都焚烧了。“平素行邪术的，也有许多人把书拿来，堆积在众人面前焚烧。他们算计书价，便知道共合五万块钱”（徒十九19）。这就是他们把别的东西之价值，与耶稣相比的结果--焚烧！这也就是以弗所教会起初的爱--第一个爱！宇宙中无人无物能与耶稣相比！让耶稣占有充满就是起初的爱--第一个爱！现在三十年后，圣灵责问说：你们把起初的爱离弃了！“所以应当回想你是从那里坠落的，并要悔改，行起初所行的事”（启二5）。

    起初的爱--失落的可能性

    末后的日子，主仍然行走在众教会中。祂既然爱我们，就爱我们到底！祂在圣灵里实际说：我出重大代价曾爱你们，现在仍爱你们，而且一直这样爱你们。我爱你们不计算代价，因为爱就是不计算代价的。我爱你们那么多那么长，现在质问时间到了，到底你们有什么响应？起初的爱仍有继续吗？那些--羔羊无论往哪里去，他们都跟随祂的，向主说：主啊，我们蒙恩，今日爱你远胜昨日！哦！这些男女实在有福了，他们与主同坐宝座，同掌王权直到永远！但我们中间可能有人，因下列原故，失落了起初的爱。

    （1）太熟悉--对神圣属灵的事太过熟悉！对圣经的道理都听过、都知道、都明白，但都失刃变钝了！或者以弗所的弟兄姐妹，听过保罗三年的讲论--神完全旨意没有一样避讳不传的，所以他们很容易获得、接近、领受这些信息，也有讲义可随时拿到手，但胃口倒了！爱主自己的心钝了！意思是我们已经与基督教结婚成家，忙于属地看得见的事工，而且样样都安定了！道理、义、设备……都齐全，也发了财，其它的事（爱主自己、达基督丰满）都无所谓！如老底嘉-样样都有，只是把主关在门外！从前住在马其顿不怕走数百里，到以弗所去得着一点属灵粮食，现住以弗所，也不来领受了！由于这种太过熟悉、太过方便、太过丰富，结果，失去了起初之爱的锋刃！

    （2）失去新鲜--行动生活在圣灵里，总是保持新鲜的秘诀。从前大小每件事都求问主，找出圣经原则，寻得圣灵指引，现在都变成遗传惯例、律法制度、老旧一套，失去圣灵的同证和引导之新鲜了。孩童增长的过程是圣灵的同证；儿子扩大的丰满是圣灵的引导--（罗八14-16）！我们要知道，不管我们在跟随主的路上有多么长久，领受的有多么丰富，所知道的有多么渊博；在圣灵里生活行动，那不可思议之生命的奇妙，我们今生绝不能追踪得完全！在圣灵里的一举一动，完全不能根据已往的经历；我们在地上一生短暂年日，不够长来了解追及所已得着之圣灵意识知觉和辨别力！在灵里的生命永远是继续不断的新鲜活泼的，而且感到在那里总有某些更多更丰满的事。基督徒生命的开头和继续都是如此。我们进入了何等的境界！是新的世界！每件事都是新的！那么难测、那么奇异、那么伟大！这是基督的奇妙世界！今日在我们属灵生命上都是真实的吗？

    （3）致命的形式主义--当初教会乃是基督的彰显或表现。信徒无论在何处都是随从圣灵，在生活行动、工作侍奉上，活出基督、表现基督。但后来他们把活出基督、表现基督失去，仅仅抓牢圣灵曾在生活行动、工作侍奉上运行的一些外表样式，凭自己的能力去推行，结果变成今日基督教致命的形式主义或制度！是基督徒的事物，不是活的基督的彰显！大体的基督教都是如此--我们的祖宗曾这样做，所以我们也照样做！但愿神拯救我们脱离这些形式主义、礼仪制度之致死病症，使我们跟随圣灵，把每件事都改变成活的、生命的、属灵的！请注意，你我不可能按照圣经原初榜样去做去行，也不可能改换另种方法，来解决教会中的荒凉和难题；只有你我俯伏在圣灵做正燃火灯之强光下，跟随信服照着基督，而生活行动、工作侍奉，才能带进活的、生命的、属灵的见证。若不是圣灵的火在那里，就任何方法、改变方法，不论是独特的、或是惟一的，都是无用的！

    （4）事物代替活的人--当初教会的一切都是一位活的人（Living Person）的表现（基督徒的意义），不是一些事物（Things）。后来变成基督徒事物和工作了。我们知道，基督徒的工作若以其本身为目的，就可能变成有害的事！仇敌最关注之事，就是惹起并导致基督徒工人，专一占有忙碌于工作和其有关各方面的事务、而远离主自己！这是许多主的仆人所承认之悲惨光景。所谓传道就是读经、搜集材料、准备讲台……等等的事，但缺乏认真学习圣灵管教和训练、以活出基督、彰显基督的功课！求主救我们脱离这种传道的事工！是的、基督徒工作和事业的各样需求，确能代替主自己的地位，而且能熄灭圣灵的火！

    起初的爱--第一个爱，具有远见和目的之特性。天然方面是如此、属灵方面更是如此！其意义就是有某些事是将来的、前瞻的、而且是具有惊人之前途和远景的！起初的爱是现在生活行动所为着的、是生存的目的、是生命之真义、是吸引人向前的。这起初的爱是纯洁简单的。我们像这样吗？如果我们没有这个远见和目的、在主的眼光中我们就是堕落的，而且走下坡路了，起初的爱就是为着所爱的对象、准备受苦牺牲，不管人怎么说或做出一切代价爱所爱的！

    许多别的特点--起初所行的、也都是属于这起初之爱的。愿圣灵这盏火灯照亮我们、焚烧我们，使我们的心再一次完全归向祂！圣灵向众教会所说的话、凡有耳的就应当听！你们要悔改、行起初所行的。我们知道、我们爱主的爱不能与主爱我们的爱来相比！祂爱我们，爱到极处！愿圣灵将这爱浇灌在我们心里。

    为什么圣灵将这位人子外表的服饰--长衣和金带--列为首要两件事，指明给教会呢？原因教会表现耶稣的见证之不可少的因素。长衣说明教会满有圣灵敏锐的感觉，能分辨何者是乎神的、何者是出乎人的；何者是属灵属天的、何者是属魂属地的；何者是真理的灵、圣别的灵，何者是邪灵、世界的灵；何者是属灵实际、何者是律法主义！金带说明教会满有神圣起初大爱，能体贴包容遮盖供应服侍一切软弱幼稚跌倒失败的！否则，就是指责定罪、批评审判；或你走你的路、我走我的路，分离基督的身体。只有神圣起初大爱、能忍耐等候、能体贴包容、能供应服侍、能带进基督身体伟大真正的合一！愿我们众人都穿长衣--满有圣灵敏锐感觉，并束金带--充满神圣起初大爱，以便在各处持守并彰显耶稣的见证！

    人子的丰满表现--各面简意

    人子各面表现之意义确实丰满，现将简意列下、供作参考，望读者进深搜寻应用。（1）“头与发皆白”。如白羊毛如雪--纯洁的思想和动机。经过多年的试验、证明长存（诗七十一18，箴十六31）。白即毁坏一切属乎时间和朽坏的东西，亦即照着神有活力到底，虽老、仍争战。“年老仍结果”（诗九十二14），“义人的路好像黎明的光，越照越明，直到日午”（箴四18），“外面人毁坏，里面人却一天新似一天”（林后四16）。（2）眼目如同火焰--深远属灵眼光和看见。眼目就是能看东西的机关，说出属灵的洞察力。火能搜寻试验显出。意即在主面前，什么都不能隐藏，祂知道一切。今日我们若像祂，我们就能鉴别一切。另外，眼连于心，“清心的人，必得见神”（太五8），意即心清就能有属灵眼光！（3）脚像炉中煅炼光明的铜--经审判炼净的行动。脚预表人的行动和道路。祂的一切行动和道路都在炉中煅炼过，祂不凭人肉体的判断和兴趣、不凭这世界的荣誉和请求，也不逃避所遭遇的苦难和试炼，祂完全生活行动在父的旨意里。今日主带领我们也如此，一切动机兴趣激励目的……都受祂的灵的管治和训练。“脚不摇动，试验熬炼、进入网罗、经水火、到丰富之地”（诗六十六9-12）。（4）声音如同众水的声音--属灵质量之权能。声音说出祂吩咐的能力，不仅大声，而且具有属灵质量之权能。无人能站在洪水、众水跟前，必须投降顺服，让它冲去。“祂的声音不单要震动地，还要震动天”（来十二26）。今日我们若要像祂，我们的见证和服侍，也是如此！（5）右手拿着七星--七星即各处教会的使者、有影响力之核心圣徒。星是在夜间发光，代表教会在这黑暗世界里发出天上之亮光。“右手代表宝座的荣誉尊贵和能力”（出十五6），说出祂具有这宝座之属天地位、管治主宰各处教会有影响力的人。今日各处聚集在主名下、活出人子样式者，“他们在地上捆绑释放、必得天上印证”（太十八18-19）。只有“宝座叫无数的人俯伏敬拜”（启七9-11）！（6）口中出来一把两刃的利剑--刺入剖开灵与魂之十字架活的道。神活的道或信息，分开旧约和新约、“灵与魂、思念和主意、属善恶知识的和属灵生命的”（来四12，创三24）。这种信息显明我们最深的动机！（7）面貌如同烈日放光--表现永世之义。“义者在父的国里发出光来，像太阳一样”（太十三43），烈日之下无恐惧、无阴影，都是正面、确定的。主自己就是义，“为义、我往父那里去”（约十六10）。一切领神百姓走差路的、仗世界势力欺压人的，“他们的日头都必沉落退去”（弥三6，结三十18）。愿我们各处教会都活在那位没有转动影儿之神的里面！

    约翰首先在灵里看见这位人子的丰满表现，然后就扑倒在祂面前像死了一样。今日我们如果在灵里默想并看见主耶稣，就必会有这结果--某些事物，如圣经道理或所谓真理、所知系统神学和知识、所得属灵恩赐和经历，所建教会工作和实行、所着基督徒刊物和文字事工、所成立之基督徒团体和组织，以及心最深处所寻求属灵界名利权位之动机，都要瓦解崩溃、而扑倒在祂脚前、像死了一样！

    主是忠信真实的见证人

    主对教会最后的显示--“那为阿们的、为忠信真实的见证人、在神创造万物之上为元首的”（启三14）。意即我们在主火灯的光照和审判下，看见自己难处的根源、而扑倒在祂面前，虽然对我们是痛苦的，但我们真实的生命、教会的生命，继续向前，全赖于此！因为祂对我们是忠信真实的！今日我们这些传道人喜欢按神至高心意对信徒忠信真实，但不喜欢信徒按神至高心意对我们忠信真实！“朋友加的伤痕出于忠诚”（箴二十七6）。主是忠信真实的见证人，祂常常指明我们在何处有差错、有限制、有伤害、在神面前站立不住，促使我们受对付、受改正！

    例如，教会绝对是宇宙的，不是所谓宗派或地方的！约翰的七封（意即完全）书信中给以弗所者、乃是包括全部（各处教会）的--“祂右手拿着七星”就是这个意思（启二1）。保罗给以弗所的书信乃是给亚西亚的通函。该书特别强调教会宇宙性--超地方、超宗派、超暂时--的伟大真理！真实教会在那里？你以为在以弗所、士每拿……地方吗？不，“教会乃是与基督一同复活、一同坐在诸天界里”（弗二6）。这是神向我们所要求之最高心意！我们的眼目绝对不能注视在任何属地看得见暂时之事物、组织、团体上！无论是地方性的、或是世界性的，我们的眼目都不能注视它！我们的眼目所注视的、乃是无论在何处、那些从上头生（或由圣灵生），浸于一位灵，而与基督有升天联合者，甚至只有两三位弟兄姐妹，那就是教会的实际！（意即教会的实际：一、先由圣灵重生--灵活过来、与神恢复交通关系；二、次由圣灵受管训--即浸于一位灵--亦即在圣灵许可之一切苦难中、学习顺从，时时经历死而复活、出乎人的那些外面埃及世界和里面旷野世界都死葬出去，出乎基督的都活出来，达长大成人；三、由圣灵受膏--即与基督有升天联合--亦即生活行动皆由圣灵主宰接办一切。）今日有人声称回到圣经里，其意义若仅仅是回到天主教、更正教、各宗各派、各团体……照着圣经榜样行事之教会里，其结果就是限制圣灵、阻碍圣灵、甚至抗拒圣灵！真实的回到圣经里乃是回到圣经所启示之神永远旨意或目的--神儿子的丰满里！各处教会就是各处一班生活工作侍奉都是活出神儿子的丰满，即表现于教会的人！当初各处教会完全无派系、无社团、无组织、无系统……的概念！主是忠信真实的。这是我们首先应该受对付、受改正的事！否则，彼此竞争嫉妒、互相辩论攻击，是不能避免的！今日你我若降低到属地境界和水平在线，就必忧伤、坏事情；应超过名称、地方、真理说法……与基督一同坐在诸天境界里！

    真实的争战

    以弗所书的争战和启示录得胜者的争战，都是说到与天空属灵气的恶魔争战；不是与尼罗王、罗马统治者，也不是与什么人事物、团体、派系、制度……争战！意即不与人的观点、判断、标准、注意力、或缺点……争执辩论，应看见背后的黑暗权势，为要混乱摧毁教会的见证，即耶稣的见证！我们所坚守和所见证的，乃是借圣灵、叫我们里面的人刚强起来，不仅“客观穿戴、并且主观拿起神所赐的全副军装”（弗三16，六11、13），而且回到原初属天地位、“行起初所行的”（启二5）。主对我们所说忠信真实的话，就是不允许任何属地之人事物制度……削弱破坏减少耶稣的见证！若然，必与祂同坐宝座、治理万国！

    基督是初、基督是终

    圣经终极的目标说出神一切运动的目标。圣城之记载说出神性质美德特点之宇宙完满表现，都是以生命为最高特征--“城内街道当中一道生命水的河，明亮如水晶，从神和羔羊的宝座流出来”（启二十二1）。意即神圣生命乃是圣一切主要之管治因素。历代之争战都是生命和死亡的争战。基督所是的，祂降世、受死、复活、所获得而赐下的，就是这神圣之永远生命！有关这神圣生命，我们永远不能解说的太过！已往所演变的一切事，都是以这神圣生命最终和最高特点。

    宇宙历史说出主要四件大事：（1）宝座--即神至上主权、统治权、命令权、行政权；（2）羔羊--即救赎、救恩、罪的毁灭、义的凯旋、爱的胜利；（3）生命树--即健康、营养、生殖或按各从其类而繁殖；（4）与神完满交通--“除去一切与神交通的障碍；侍奉神、与神同掌权、直到永永远远”（启二十二3-6）！圣城、新耶路撒冷乃是永世国度行政的中心和心脏。神从亘古到永远心中所计划和所要得着的，就是这座城所代表和象征之一切特点和性质。圣城完全不是一些事物，乃是属灵的性质、神的性质、在这宇宙之首都、被传播散布和彰显！现列数件于下：

    属天--圣城由天而降。主耶稣的根源、出生、职事、亲属关系、一切管治源头都是属天的。“教会也是如此，不属这世界，与祂同坐天上，在上的耶路撒冷城是我们的母，已来到天上的耶路撒冷城”（约十七16，弗二6，加四26，来十二22）。

    稳固--这城说出重大、有力、强壮、优越、无量，是永远之城。这是坚强的指明：神圣性质乃是恒忍、难攻破、不怕时间考验，而且是不能毁坏的！难怪神要把我们模成祂儿子的模样；对付我们成为祂属灵的子民！

    高价值--极贵的宝石。宝石的美丽和尊贵说出其经历的极大代价：救赎的代价、成圣的代价、侍奉的代价、舍己的代价、还有与祂一同受苦的代价！珍珠做圣城的门、说出经过极大痛苦，变成进入珍贵圣城之枢纽。

    宇宙性--万国行在城的光中，万民因生命树的叶子（即行为）得健康！圣城四面有门，意即向一切合于神的万有（万物）都永远敞开、无关闭！保罗祷告、使我们认识基督那超越知识之爱的阔长深高，在此得着答应！他启示中多次重复的万有或万事（物），在此也得以证实。（罗八28、32，十一36，林前八6，林后五17，弗一10、22，四10，腓三8、西一17、18、20）。

    透明--城像碧玉、明如水晶。城内街道是精金，像明透的玻璃。街道当中一道生命水的河、明亮如水晶。一切属灵的都是透明的、属肉体的都是暗昧的。虚谎不实二心在此无地位。圣灵沿属灵完全的线做工在教会身上，直到与神完全相合。基督是初、基督是终！

    （“耶稣基督的启示”这串信息，非直译，乃编译。读者可参阅原着“The Revelation of Jesus Christ”）


    集四十六 基督徒的意义和展望

    第一篇 基督徒生命的伟大意义

    基督徒的生命乃是开始自基督

    基督徒的生命开始自基督，不是开始自二千年前之历史的耶稣。保罗从神得着了启示，他给我们看见神的儿子（耶稣基督）在“万古之先，或万世以前”（提后一9，弗三11），就已经存在了。“祂是那不能看见之神的像，是在一切被造的以先，亦即在万有之先”（西一15，17）。“祂是神荣耀所发的光辉，是神本体的真像”（来一3）。“祂与神同等，而且神早已立祂为承受万有的”（腓二6，来一2）。“万有是借着祂造的，又是为着祂造的，而且万有靠祂而立”（Holdtogether），（西一16-17）。由上经节清楚可见，基督乃是宇宙的真神，是祂创造万有，托住万有，并承受万有！祂乃是万有的真实意义，也是人生的真实意义。为何当人弃绝祂，钉祂在十字架时，遍地黑暗，日头变黑，地大震动，磐石崩裂？这乃是说出宇宙的伟大事实和真理。何处拒绝厌弃反对耶稣基督，何处就带进黑暗震动崩溃！何处尊敬信服接受耶稣基督做主做救主，何处就带进光明平安团结！今日人生经历的事实就是这样。夫妻之间，父母儿女之间，主人仆人之间，教会圣徒之间，如何带进光明纯洁，平安和谐，团结合一？只有一条道路，就是全人（灵魂体）绝对尊敬信服接受耶稣基督做主做救主，不仅“得权柄做神的孩子”（参约一12），并且达“长大成人”（弗四13）的儿子！由于耶稣基督乃是万有的真义，人生的真义，所以无祂，万有虚空，人生虚空（参罗八21）！

    人被造是为着神永远目的--像神和祂同掌权

    经上说：“我们要照着我们的形象，……样式造人，使他们管理……”（创一26）。

    一、说出人被造的神圣思想和概念：像神，代表神。所谓神人就是像神或代表神。亦即把神的美德性格（非神格）传达表现出来。如果我们谈论神或基督而不能传达表现神或基督的美德和性格，就我们的谈论毫无价值！在神的心目中，关于人的概念就是彰显神，表现神！主耶稣降世为人就是彰显神表现神（约一18）。福音书里主耶稣借着许多故事和比喻一再表明神是怎样的一位神。

    二、神造人是要叫人与祂同掌权，管理宇宙万有，来成全祂的目的。“人算什么，你竟顾念他，……将你手所造的都派他管理”（来二6-7）。经上说：“起初神创造了诸天和地，……神的灵运行，……神说：要有光，就有了光。……神称光为昼”（创一1-5）。此处的神说，神称（起名），就是指明神统治，神掌权。当人在伊甸园时，曾经给一切走兽飞鸟起名，意即神要人来统治，来掌权。今日人虽堕落，具有不义的成分，但仍有统治掌权的缩影：如家庭有父母掌权，公司有主人掌权，社会有官员掌权，国家有元首掌权。将来的世界，神要蒙救赎的人来管理（来二5）。

    三、神造人原初的心意是要人先得着祂非受造的生命，即永远的生命，神圣的生命。就是生命树所指明的，然后来成全祂的永远目的，像祂（即彰显表现祂），并与祂同掌权（即同管理整个万有）。意即人只有获得神非受造神圣永远的生命，才有可能真实的像神并与神一同掌权。

    人的失败堕落和听信福音

    在人（亚当）失败堕落以前，先是曾受膏的基路伯骄傲，在牠里面察出不义，被逐，摔倒在地，成为撒但（参结二八15）；后是撒但攻击侵袭人的位格（即人的自我，人的魂生命）。“神岂是真说？……你们不一定死！……你们便如神能知道善恶”（创三1，4，5）。意即你是了不起的人，你能做了不起的工作！这就是撒但引诱人，叫人以己为中心，以己为利益，还有千百种己的样式和光景，来代替以神为中心，以神为一切（参西一16，林前十五28）。其结果就是人向神独立，与神断交，不再依靠神，完全靠自己来向前发展；同时每一件事物的中心都是己！于是地受咒诅，人受痛苦！（创三16-19）。一切受造之物都服在虚空之下，受败坏的辖制（参罗八20-21）。原来人（亚当）在伊甸园凡事依靠神，与神相交，以神为中心，有可能获得这神圣永远生命的机会，来成全神的永远目的；但不幸人受引诱，以己为中心，堕落而被赶出伊甸园了（创三24）！因此，圣经说：“因一人的悖逆，众人成为罪人；因一人的过犯，众人都死了”（罗五19，15）。死的意义就是不能与神相交、沟通；与神的关系断绝、脱节；而且不能再接触伊甸园这非受造、神圣、永远的生命了。历代以来，人与神之间的一切事都陷进混乱，无秩序的光景。尤甚者，人的天性、思想、心态、有时候竟变成反对神、恨恶神！今日人按天性、本性、完全不知道人为什么要生在世界上，为什么要做一个人？可以说，人对自己存在的真实意义完全是死的，是不明白的！人对属天永远有价值的事也是死的，是不了解的！自从人（亚当）堕落，向神独立，与神断交，专靠自己以后，地就受了咒诅，各种苦难灾祸因而产生，人生经历尽是劳苦愁烦，转眼成空（创五29，诗九十10）。这些苦难灾祸、劳苦愁烦、都是神所许可之良机，为要叫人感到人生确实短暂虚空，因而寻求人生之永恒真义。今日世界各处基督徒所传神的儿子，耶稣基督的福音，就是专一解明人生永恒之真义的好消息！“神爱世人，甚至将祂的独生子（耶稣基督）赐给世人，叫一切信（信服、信入）祂的，不至灭亡，反得永生”（约三16原文）。如果人听见并真实信服这福音（神的儿子，耶稣基督），就不至灭亡，反得永远的生命。不但如此，而且借这永远的生命开始与父神相交、沟通、进而成全神的永远目的了（参约壹一2-3，三2）。

    耶稣基督是道（神）成为肉身

    有一件事我们必须明白，从亚当到今日，无人在耶稣基督之外拥有这神圣永远的生命！因为只有耶稣基督握有这永远的生命，而且祂自己就是这生命（参约一4，十七3）。何谓道成肉身？首先，在神的眼光中，全世界的人都是始祖亚当的一部分，是一个团体的人，称为“首先的亚当”。这首先的亚当是一个活的魂（Livingsoul）（创二7原文），有自由意志，若拣选生命树就可成全神的目的；但他拣选分别善恶树，与撒但联结，结果受咒诅，落在神审判之下。然而神有更高目的，是撒但所未曾料到的，即神要借着受造的人来对付受造的撒但！其次，就是道成肉身，意即神自己亲自来到人间，借着马利亚穿上受咒诅的人（即肉身），成为一个受造的人，被钉十字架，对付撒但，替人赎罪，受神审判（参西一15，来二14，弗一7，太二七46，加三13），死而复活，（因祂是神，原不能被死拘禁）（徒二24），后升天，称为“末后的亚当”。这末后的亚当是一个赐生命的灵（Life-givingspirit）（林前十五45原文），也是一个团体的人。意即一切拣选、接受、信服基督（末后的亚当）的人，必然得着这生命的灵，而成为这团体之人的一部分。所以今日这神圣永远之灵的生命（耶稣基督）乃是一个恩赐。虽然神爱世人，将祂儿子耶稣基督（这个恩赐）赐下给所有的人，但是只有那些甘心乐意接受（信服）的人，才能获得这个恩赐，亦即才能得着耶稣基督，这神圣永远之灵的生命（参约三16，一12）。“神赐给我们永远的生命，这生命也是在祂儿子里面。人有了神的儿子就有生命；没有神的儿子就没有生命”（约壹五11-12）。

    肉身的父和万灵的父

    首先的亚当原来在伊甸园里受造时有三部分：一、身体，接触属物质的世界，“神用地上的尘土造人”。二、灵，接触属灵的世界的，与神相交的，因为神是个灵。“神用众生之气吹在人里面”。三、魂，接触属心理（精神）的世界的，“就成了一个活的人（有思想、有情感、有意志之位格的人）”。（参创二7原文）。其生活行动之次序：灵做主，魂降服，体执行。意即有关生活行动的一切事，都是代表有位格的人（活的魂），首先降服在灵的权下，得着灵的指示，然后调动身体去执行。这是神圣的等次、秩序！首先的亚当堕落后，灵失去功能，不再做主，魂（人的思想、情感、意志）做主，即自我做主，来吩咐身体去执行了。所以经上说：首先的亚当是我们“肉身的父”（来十二9），全世界的人都是由他生来的。也就是主所说：“从肉身生的，就是肉身”。虽然有像尼哥底母那样好的学问、地位、道德和阅历，但仍然不能与属灵的世界相交、沟通，来承受神的国（约三6，林前十五50）。因为神的国是属灵的，不是属肉身（或属肉体）、属魂的（约三5）。

    末后的亚当是一个赐生命的灵（以父神为中心），神称为万灵的父，只有接受相信基督（末后的亚当）的人，才是由神而生的。也就是主所说：“从灵生的，就是灵。”由此可知，每一个基督徒都是一个灵。父神乃是灵的父，不是肉身的父，也不是魂的父。意即父神的管教、训练、养育、其目的都是有关属灵界永存的事。“后来……结平安的义果”（来十二11）。所以我们清楚看见，首先亚当的族类是在属肉体（包括属魂）的境界里，末后亚当的族类乃是在属灵的境界里。主耶稣说：那真正拜父的，意即生活行动、工作侍奉、都是在灵和真里（即在基督自己里）的，完全是在属灵的境界里的。这末后的亚当升天坐在神的右边，乃是代表万世之前神所计划要得着的人。祂又称“第二个人”（林前十五47），意即还有第三、第四、……上千上万这样的人！赞美神！你我成为一个基督徒乃是伟大、惊人的，而且是带进实现某些事，是在万古以先神心意中所计划，在将来的世世代代、永永远远里，要来完成的！哦，求神帮助我们，启示我们！

    基督徒是新的创造

    按经历而言，如何成为一个基督徒？经上说：“人未曾信祂，怎能求祂呢？未曾听见祂，怎能信祂呢？没有传道的，怎能听见呢？若没有奉差遣，怎能传道呢？”（罗十14-15）。此处给我们看见五个重要的词：差遣，传道，听道，信道，求告。先是神差遣祂的仆人（基督徒），宣传耶稣基督的福音，其次是信徒引领你我听见福音的道，再其次是圣灵感动、使你我相信接受福音的道，末了是你我从心灵深处求告主耶稣的名，其结果就是你我得救、重生了。一个得救重生的人就是从圣灵而生、灵活过来、可以与神相交的人，也就是有这位活的基督住在心灵里的基督徒。此时“圣灵和我们的灵同证我们是神的儿女”（罗八16）。

    基督徒是一个新的创造。“若有人在基督里，他就是一个新造的人”（林后五17）。所谓新的创造，就是因为基督徒里面有一位活的基督，亦即新的神圣生命，所以在生活行动的各方面，都有永存之新的表现。

    一、新的活力

    从前生活行动因不知人生永存之真义，只知时间中之劳苦愁烦，故得过且过，凡事乏力。现在得救重生，确知人生永存真义，故一举一动，一言一行，都有新鲜活泼之力量。

    二、新的知觉

    从前对神不明白、不认识、无知觉。现在因着信服、得着主耶稣，所以有一种潜伏之才能，可以认识神、了解神。对神不再感到陌生、遥远，而且感到非常的亲爱、非常的奇妙、非常的实际。

    三、新的意义

    从前活在世界上，对生命之存在、或不存在，好像人死如灯灭，皆无什么意义。现在完全不同，对生命之存在、解释，具有新的意义。保罗说：“叫那些活着的人，不再为自己活，乃为替他们死而复活的主活”（林后五15），就是指明这新的意义。

    四、新的使命

    从前的人生无目标、无目的，故无任何使命。现在有这位活的基督住在心灵里，无论是生、是死、总叫基督照常显大，故有确定目标、确定使命。保罗说：“凡我所行的，都是为福音的缘故，为要与人同得这福音的好处”（林前九23）就是说出这新的使命。

    五、新的关系

    从前各人偏行己路，独断独行，彼此之间，争战斗殴。现在成为基督徒，是基督身体上的一个肢体，故彼此之间，相顾联结，有了新的兴趣、新的愿望、新的关系。初世纪的信徒就是这样，“他们既被释放，就到自己的肢体那里去”。（徒四23原文） 六、新的容量

    从前天然思想的容量很狭小，一点小事就过不去，甚至愁苦烦恼好些日子。现在因蒙恩，灵里看见“万事都互相效力，叫爱神的人得益处，就是按祂目的被召的人，……为要被模成神儿子的模样”（罗八28-29），所以全人得释放，心思得更新，容量得扩大。对一切所遭遇的事都有新的认识、新的了解，而且是一切受过高等教育、拥有大头脑的人，所完全不能明白的！这种新的容量在基督徒身上是继续增长、扩展的；他们有继增的忍耐能力，有继增的制胜能力，有继增的工作能力，还有继增的侍奉能力！

    七、新的盼望

    从前对一切事的末了都是灰心、丧志、失望的。现在因为得着了“盼望的神”（罗十五13），所以对一切事都有一个新的远景和领域，新的信托和盼望！

    从荣耀到荣耀--变化像主

    上面所说基督徒是一个新的创造，原因基督徒里面不是得着一些事物，乃是得着一个活的人。这位活的人就是三一神，亦即父神（圣父），子神（圣子），灵神（圣灵）。父在子里，子在圣灵里，圣灵在信徒里（约十四10、17、20）。圣灵又称生命的灵（罗八2），意即圣灵乃是住在信徒的灵里，不是住在信徒的魂或肉身里。有主仆描述信徒三部分，犹如三层楼，第一层是身体，第二层是魂，第三层是灵。圣灵（三一神）乃是住在第三层的灵里；所以圣经说：“圣灵和我们的灵同证我们是神的儿女”（罗八16）。今日我们和圣灵（三一神）的交接、沟通，完全是在我们最深处的灵里，不是在我们的魂（思想、情感、意志），或肉身（血、肉、骨）里。信徒得重生，即得永远的生命，是灵活过来，“从灵生的，就是灵”，也就是灵的得救（得着救恩）。但信徒一生都在增长、变化的过程中，“看见主……就变得像主，从荣耀到荣耀，如同从主的灵变成的”（林后三18原文）。意即信徒先是灵的得救，即灵活过来；后是魂的得救，即从自我的思想、爱好、主张得着拯救，不再是我，乃是降服于主，是主的思想、爱好、主张；末了是身体的得救，即身体得赎，当主再来时，身体变化，和基督自己荣耀的身体相似。（参彼前一9原文，腓三21）。信徒这三方面的救恩都是在于信心（或信服）。经上说：“从信服到信服”（罗一17原文）“从荣耀到荣耀”（林后三18原文），意即信徒从信服三一神（福音）开始，得着灵的救恩之荣耀，然后继续信服三一神，得着魂的救恩之荣耀，最后信服三一神，得着身体的救恩之荣耀！按属灵的实际，在主耶稣再来之前，基督徒只能经历前两方面的救恩：灵的救恩和魂的救恩。灵的救恩是得永生，魂的救恩是成全得永生的目的。主耶稣在地上的日子曾说：“我来了，是要叫人得生命，并且得的更丰盛”（约十10）。意即主耶稣降世成功救赎，在圣灵里来到人中间，首先因着人的信服，叫人的灵活过来，并住在人的灵里做主、做永生（即灵的救恩），这是得生命，亦即保罗所说之“圣灵的印记”（弗一13）；其次因着人继续的信服，叫人的魂（思想、爱好、主张）完全顺从主（即魂的救恩），这是得更丰盛的生命，亦即保罗所说之“被圣灵充满”（弗五18）！末了，主再来时，身体改变成荣耀身体。

    神只接纳一切出自于基督的

    保罗提到教会（团体的基督）是房屋。房屋根基只有一种，即耶稣基督（人受灵膏），是灵得救，得着永生；然而建造工程有两种：一种是金银宝石（即生活行动、工作侍奉、完全是出于三一的神），有火试验可存得住，并成全神的永远目的（即得赏赐之真义），像神和神同掌权；一种是草木禾秸（即生活行动、工作侍奉、完全是出于人的肉体、自我），有火试验被烧受损，自己虽然得救（得永生），但失去成全得永生的目的，像神和神同掌权。（参林前三10-15）。旧约夏娃是亚当的妻。夏娃（预表教会）完全是出自于亚当（预表基督）的。永世开始，新耶路撒冷从天而降，称为羔羊的妻，意即新耶路撒冷（教会）完全是出自于羔羊基督的！请记得，一切不是出自于基督的生活行动、工作侍奉，神一概不接纳！

    主耶稣提到教会（团体的基督）是葡萄树，也是这样。许多果树除结果外，其树干还可以做一些别样的用处。惟独葡萄树除了结葡萄之外，完全没有别的用处，无副产品。其意义就是教会（团体的基督）除了彰显、表现、活出基督之外，完全没有别的用处！如保罗所说：“无论是生、是死、总叫基督在我身上照常显大；因我活着就是基督”（腓一20-21）。用经历来解释：如果你我在夫妻之间、在父母儿女之间、在主人仆人之间、在众圣徒之间，（1）在言行、举动上，有一部分是出于肉体的行为（加五19-21），是照着世人的样子行的（林前三3），就这一部分无永存的价值，是神所不能接纳的，故必像枝子枯干，将来被火焚烧；（2）在生活、侍奉上，有一部分是出于魂（自我）的，如主所说：“你们互相受荣耀，却不求独一之神的荣耀”（约五44），意即仍寻求自己的荣耀；又如主所说：“你们若不恨自己的魂生命，……若不撇下一切所有的，就不能做我的门徒”（路十四26，33），意即仍在某些事上有保留；就像光长叶子（表现自己、以己为中心）、不结葡萄（不活出基督、不以基督为中心）的枝子，都是神所不能接纳的，故需父神修剪、除净。（参约十五2，6）。以上两点，也就是保罗所说：“肉（属肉体）和血（属魂）不能承受神的国”（林前十五50），因它们都是草木禾秸！

    一切都更新的秘诀--摸着圣灵敏锐的感觉

    “坐宝座的说：看哪，我将一切都更新了。……我是阿拉法，我是俄梅戛，……得胜的，必承受这些为业”（启二一5-7）。永世的一切都更新了。是坐宝座的羔羊基督将一切都更新了，因为祂是阿拉法、也是俄梅戛，是初、是终、也是经过。今日什么人必承受新天新地、新耶路撒冷为业呢？得胜的（He that overcomes）。意即得胜是个人的事。一切男女老幼基督徒的个人，在生活行动和工作侍奉的每一件事上，从起头、经过、到终了，都是摸着圣灵敏锐的感觉，亦即顺从宝座上基督的指引而说而行，这就是真实得胜的。换言之，基督徒每时每刻都是活在圣灵里，一切生活行动、工作侍奉，都是表现基督、活出基督，这就是得胜的秘诀，也就是一切得更新的秘诀。愿主怜悯、启示我们！

    第二篇 基督徒的永世展望

    神永远目的管治基督徒的生命

    中文圣经中许多地方说到神的旨意，在原文有两个重要的词。一个词是意愿、意旨（Will），特指在时间中的旨意，（罗十二2，西四12）。另一个词是目的（Purpose）、以往所安置的，特指从永远到永远的旨意（罗八28，弗三11）。一切神在时间中的旨意都是为着祂的永远目的的。基督徒的蒙召乃是按照神的永远目的，而这永远目的就是把蒙召的基督徒模成神儿子（耶稣基督）的模样。教会是蒙召的基督徒将神的儿子（耶稣基督）活活的彰显出来，亦即教会是基督的团体的表现。在神的眼光中，无论在那里，若有二、三个基督徒，活活的彰显基督者（在主名下聚集的意思），就是真实的教会。今日各处基督徒的团体，其中那些不能彰显基督的活动、事工，不能表现基督之美德、生命的，不论按世界的样子行，或照圣经的榜样行，都不是属于真实教会的，也都是神所不能接纳的！神的永远目的乃是神要借着教会使诸天界执政的、掌权的、现在得知神的万般智慧，因为教会彰显表现了基督的丰满！

    基督的丰满之意义

    基督升天赐下各样属灵恩赐，为要成全圣徒，各尽其职，建立基督身体；直等到我们众人达到长大成人，达到基督的丰满的身量。（参弗四7-13）。前章我们曾提到一点有关基督的伟大意义。祂是宇宙的真神，曾创造万有，托住万有，将来承受万有；神的奥秘就是基督；神本性一切丰盛都有形有体的居住在祂里面；祂是道路、真理、永生；祂是一切，又在一切里。（来一2-3，西二2，9，三11，约十四6）。所谓基督的丰满乃是广大、无限的，是需要我们众人（即千千万万、数不过来的人）来达到、来明白的！（参弗三18）。无基督徒在地上、在时间、在经历里，能自夸已达到这丰满。经中提到基督徒的生命乃是继续增长、扩展的。原文有三个词，其意义是：（1）我已经得救（I was saved），（2）我现在正得救（I am being saved），（3）我将来要得救（I shall be saved）。亦即我们是基督徒（We are christians），我们正在变为基督徒（We are becoming christians），我们将来成为基督徒（We are going to be christians）。基督徒整个生命，由起头、继续、达终结，都是遍满了基督的扩张和伸展。何谓基督的丰满呢？当我们重生、得救时，我们都进入了基督，而基督是生命、亮光、自由、神圣的爱等等。所以我们进入基督，就是进入生命、亮光、自由、和神圣的爱。基督的丰满之意义简单来说，就是（1）满了基督做生命、新生命、新能力、从不停顿的永生；（2）满了基督做亮光、了解、明白、知识；（3）满了基督做自由、释放、扩大、更超越；（4）满了基督做神圣的爱、优越的爱、不改变的爱、无自私的爱；（5）满了基督的各样美德（如圣洁，公义，信实，顺服，温柔，怜悯，赦免，忍耐，受苦……）。基督是充满万有者（弗一23，四10），意即整个受造万有都丰满表现基督的美德和祂一切所是的。

    旧约所罗门乃是广大智慧、富有、权能、荣耀的表征；他的子民也都享有这些福气。所罗门的全部荣华可以在他子民生活起居中得以看见。今日耶稣基督是更大的所罗门，祂的子民比所罗门的子民更伟大！基督的丰满是祂子民的基业；这基业不仅是在他们外面的，更是在他们里面的。神所计划在永世里要得着的子民，最终光景就是享有并表现基督广大的智慧、富有、权能、荣耀！“神召我们，乃是得享祂永远的荣耀”（彼前五10）。

    基督的丰满得以实现的原则

    基督的丰满在基督徒身上得以实现，有几个重要、不可缺少的神圣原则。活在这些原则中，必然实现基督的丰满。

    一、十字架。基督钉十字架有两面：一面是在外面，代替我们，“祂被挂在木头上亲身担当了我们的罪”（彼前二24），“神设立耶稣做挽回祭（施恩座），是凭着耶稣的血”（罗三25），这都是为着我们的，是祂已经完成赎罪的工作。因着相信（信服），我们已蒙悦纳，得以亲近神，与神联合、相交了。一面是在里面，代表我们，“我们的旧人和祂同钉十字架”（罗六6）“我已经与基督同钉十字架”（加二20），这都是指明基督钉死时，你我这个旧人与祂同钉死了。因着相信（信服），现在基督在我们里面做常在能力，天天引领我们实际经历脱旧穿新。（参弗四22-24、西三9-10，林后四10-11）。这两面的基督钉十字架都是神为着普世之人的一个恩赐，但只有那些接受相信（信服）的人，才能得着享有这个恩赐！为什么今日世界到处都有神许可的患难、灾祸、困苦、打击、烦恼？对世人，是要他们回转归向真神。对基督徒，是要他们脱旧穿新，为基督的丰满开道路！

    二、彼此相关联结。没有单个的基督徒，也没有孤立、分隔、闭关的基督徒团体，能达到并表现基督的丰满。因为基督的丰满乃是需要千万的圣徒、广大的群众来表现的。我们是基督身体上的众肢体，彼此都是相关联结、同苦同荣、互相依靠的。今日撒但的妙举就是分离基督徒　…乃是借着基督自己之外的道理、做法、千百件事物，使基督徒分裂！所以保罗忠告我们蒙召的人行动生活，要与蒙召的恩相称，凡事要以基督做一切的谦虚、温柔、忍耐、互相宽容的爱、做联索的和平，来竭力保守灵的合一（参弗四1-3）。这种灵的合一完全是信徒活着是基督而带进的。亦即一切事的动机都是以活的基督彰显为中心、为目标；完全无个人属地暂时之名利权位兴趣等等因素，隐含在其中。至于其它任何外面的方法、组织、信条、人工、表决等等，也更是不能带进这种灵的合一的！

    三、心灵的纯洁。所谓心灵的纯洁就是一个敞开的心，亦即完全没有偏见、没有猜疑、准备好接受、有能力受调整、没有最终关闭！只要有人给我们看见圣经更高的亮光，我们总是向他开启，立刻顺从。我们不会有一种态度或地位，叫人感到我们知道一切、得着一切、是一切。心灵的纯洁还包括许多事，总之，无自己思想、爱好、主张的阴影，一切皆透明，一眼看到底！今日各处神的百姓都在父神大爱的修剪、纯洁、管训中。惟愿我们众人都不逃避、不拒绝神施恩的手，甘心顺服，而更多活出基督！

    永世管治今世

    永世神永远目的之实现管治今世的一切事。新约圣经的每一件事都被将来的世世代代、永永远远（All generations of the age of the ages）所管治（弗三21）。神的思想概念乃是超时间的，是从永远到永远的（参诗九十2），这正解释了基督徒生活和侍奉种种经历的真实特性。意即基督徒的经历都不是为着时间的，乃是为着永世的。基督徒常有一种困惑，即许多圣徒一生被神制作、雕刻，生命丰富、活出基督，正开始为主丰满使用，应当到处供应生命、服侍圣徒才好，但时间已到，被主接去，不能表现、发挥其功用。怎样解释呢？“祂的仆人们都要侍奉祂；……他们要掌权，直到永永远远”（启二二3-5）。意即时间乃是神的训练学校，历代一切受训毕业的神仆，都在天上正在等候新天新地、新耶路撒冷，从天而降，与我们一同侍奉！（参启二一2，来十一39-40）。请记得，一切属乎时间的都是不长久、不完全的，因为“有死阻隔不能长久”（来七23）；但一切属乎永世的都是永远常存、而且是完全的，因为“不再有死亡，……以前的事都过去了”（来七24，启二一4）。神所注重的是工人（基督徒），不是工作（基督徒事工）。圣经清楚给我们看见，今世的等次和原则是：新生之前必须经过死。夏娃生子必须经过产难，亚当种地得粮食必须经过流汗，花草树木增长新苗必须经过凋谢，人体细胞有新陈代谢之功用等等，都是证明今世之等次和原则。但永世的等次和原则就完全不同，不再有死亡了。圣城的生命树，结十二样果子，每月都结果子，然而树上的叶子从不凋谢、枯干，并且作为万民的复原和健康。（启二一4，二二2）。圣灵为何经常催促我们绝对全心并“竭力进到长大成人的地步，忘记背后，努力面前的，向着标杆直跑，为信服打那美好的仗呢？”（参来六1，腓三13，提前六12）。就是要我们在今世爱惜光阴（Buying up the opportunity），抓住每一个时机（神许可的苦难、试炼、冤屈等等死亡之原则），学习顺从，充满圣灵（得更丰盛新生命），为着后来（永世），结出义果（基督）。（参弗五16-18，来十二11）。今世如果我们对神全心、忠信、绝对，将来在永世就必得着证明！

    前章我们曾说过，基督徒重生得救后，各人建造的工程有不同。有者是金银宝石，即完全出自于三一神；有者是草木禾秸，即完全出自于属肉体的人。所谓金银宝石的工程就是那些在时间中爱惜光阴，抓住每一个机会，在苦难中学习顺从，被圣灵充满，彰显丰盛生命之基督的生活和侍奉。这种生活和侍奉都是永远常存的，犹如撒在好土里结实百倍的那些子粒一样。然而还有六十倍，三十倍，甚至更少的！意即永世我们彰显基督的度量乃视今世我们学习顺服、充满基督的度量！圣经地图预示新天新地和圣城。神的居所在锡安山，周围是耶路撒冷，再周围是以色列十二支派，再远的周围是欧亚非三大洲（列国）。主耶稣升天乃是为我们预备许多（不同）的居处。有者最接近神自己，如“得胜者，锡安山上羔羊同伴”（启三21，十四1）；有者远一点，如耶路撒冷；有者再远一点，如以色列十二支派；最远的就是列国，如“列国行在城的光中”（启二一24）。保罗曾被提到第三层天，意即尚有第二层天，第一层天，此外还有天上的天。（参林后十二2，申十14，王上八27）。愿我们今日在地上“常常带着耶稣的死，使耶稣的生，也显明在我们身上。……我们不丧胆，外体虽然毁坏，内心却一天新似一天。我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。”（林后四10、16、17）。永远要记得，今世的原则：新生（基督加增、兴旺）之前，必须经过死（我减少、衰微）。意即神许可我们四面受敌、心里作难、遭逼迫、打倒了，但因我们时时学习带着耶稣的死（即舍弃自己、我减少、我投降、我顺服、不再是我），其结果就是耶稣的生命（基督加增、兴旺）显明在我们身上！（参林后四7-10）。

    永世使命和绝对为神

    “在城里有神和羔羊的宝座，祂的仆人们都要侍奉祂，也要见祂的面”（启二二3-4）。这些话清楚启示我们，基督徒蒙召就是要成全永世的使命，在新天新地新耶路撒冷里，侍奉神。但这使命乃是根据于我们与神联结合一的度量来定夺的。不同的度量，就有不同的侍奉。如“得胜的，我要赐他在我宝座上与我同坐”（启三21），意即得胜的信徒与神联结合一（活着是基督）的度量最高最大，犹如结实百倍的子粒，其侍奉必然在神永远国度之行政决策上同有份。其它信徒只能按照与神联结合一（活着是基督）的不同的度量，得着不同的侍奉。神绝对不偏待人，祂的任命或委派都是按照各人的属灵度量。“满有基督长成的身量”（Unto the measure of the stature of the fulness of Christ--弗四13）。因此，今日我们在地上与神联结合一，活着是基督的属灵度量，最终究竟达到多大多满，将断定我们在永世的地位和侍奉。为什么神许可苦难试炼临到我们？我们再说，要我们学习顺从主，使基督的度量更扩大加增，使我们这个人更减少！圣灵在现时代概括工作之目标就是使基督成为我们生活行动的每一件事。今日我们为着基督的彻底、绝对的度量，将断定我们在永世被神使用的度量！所谓我们为着基督的彻底、绝对，不是我们自己的能力，乃是因我们顺服圣灵，活出基督的彻底、绝对！我们自己没有什么可骄可傲的，全是主的恩典！圣经一再劝勉、警告我们，主来的日子近了。“我们众人必要在基督台前显露出来”，“凡向祂有这指望的就洁净自己，像祂洁净一样”。（参林后五10，约壹三3）。做基督徒乃是伟大的事，所得着的呼召是永世的呼召，所成全的使命乃是永世的使命。虽然我们在地上被许可有暂时的侍奉，但都是受训练、受制作，为着永世的。我们侍奉不是为着千百件事工，乃是为着增加基督。借着千百件事工，学习顺从，可能事工没有多少进展，然而把基督活出来了。这是神所要的！求主亲自对我们继续解释！

    （基督徒的意义和展望两篇信息﹐非直译﹐乃编译。读者可参阅原着What it means to be a Christian?）


    集四十七 神的福音

    第一篇 神在基督里预备了义，你接受神子就称义

    “这是照着可称颂之神交托我荣耀福音说的。”（提前一11）

    “耶稣基督的仆人保罗，奉召为使徒，特派传神的福音。……论到祂儿子。”（罗一1、3）

    荣耀的福音

    “神的福音论到祂的儿子，可称颂之神荣耀的福音。”我们今天晚上要来看福音这一个问题。在我们这个时代里，有一件事是我们需要的，就是恢复福音的伟大，因福音已经被人弄成非常渺小的一件事。平常我们说到福音的时候，那只以为是两三件事。我们说到从罪里得着拯救、从审判中得着拯救，也从永远的生命里得着恩典、更也是不久有把握能上天堂。这些就是我们平常所说的“福音”的意义。但我们要看见这些只说到福音对人的益处，这些不过就是那些接受福音者所得着的福气，这些事自然是真实的。

    在福音里自然有这些事，但是比这些大多了，这福音超过我们能领会的力量。这里是称为“神的福音”，神是超过我们所能领会的；所以神的福音也好像远超过人所能领会的。这里说到“神的福音”，也论到“祂的儿子”，神的儿子总是超过我们所能领会的；因而神的福音，论到祂的儿子的这福音，也就像祂的儿子同样伟大。神要我们对福音的领会大大的深入才可以。

    得救的福音

    我们举个例子来看：我们都承认在以弗所书里，神给人看见那最大的异象，但直到今天能没有一个人领会那卷书的一切，那卷书里面深奥的事，也没有人能领会得尽的。我再说：那卷书里都包括了神给人最大的启示；但是那卷书无论是开头或结尾，都是说到福音的开头所说：“得救的福音。”（弗一13-14）

    福音只有一个

    末了那本书结束说：“那福音所给你们的奥秘。”（弗六17-18另译）从起头和结束之间所说的话，就是福音。我们常常不是把以弗所书里所说的当作福音来看，我们乃是把它当作对基督徒更深的真理和教训，但是请注意，圣经称那是福音，所有在那卷书里都是福音。并不是说有两个福音，一个是为开头听福音的人，还有一个福音是为生命成熟的人；也不是一个福音分作两个，只有一个福音，可能有一个福音的起头，也有一个福音的继续；但都是一个福音。

    福音的奥秘

    有三件事是论到“福音”的，从我们刚才读的圣经能引出这一个奥秘，就是“福音的奥秘”这个说到神在创造以前所有的计划、所有的旨意。使徒在以弗所书里说到一切关乎神计划的事，都是奥秘，在别处也说到这一个奥秘，是历世历代隐藏的奥秘。但在以弗所书里说到“福音”，就是那个“奥秘”，也就是这个福音，所有奥秘里的东西都在这个福音里。我们知道当使徒保罗来解说这福音奥秘的事，在言语上遇到难处。他尽所能的，用最重大的字、最长的句来说到这个福音的伟大：

    第一、他称作这一个“福音”为“奥秘”。

    第二、这个福音称为“神的福音”--“论到祂儿子”，（我们等一下就来看这句话是什么意思）。

    第三、他是称作“可称颂之神荣耀的福音。”

    可称颂之神荣耀的福音

    我们若能明白“可称颂之神荣耀的福音”，我们就会明白“神的福音”就是“论到祂儿子”是什么意思了。我们今天来看这个福音第三个称呼，就是“可称颂之神荣耀的福音”，我们若能领会这句话，我们就能领会福音了，所以我们把这些话的字来研究一下。从结尾的话看就是“可称颂之神”，这就是说到“福音”，乃是“可称颂之神荣耀的福音”，要注意“可称颂”这几个字，这几个字在原文是指“满意、喜乐、有福了”。这就是说这个福音，乃是满足了神、满意了神的福音。我知道这句话你们听起来很陌生，可以举一个小的例子：在这里有一个小女孩或者小男孩，这个小孩子需要一点东西，他一直求要得着那个东西，他一直谈论那个东西，为这东西也使父母难过。以后那父亲或母亲，就把那东西给了那孩子。然后对孩子说：你现在可喜乐了，因为已经满足了，这就是原文“可称颂”那几个字的意思。也就是说有一个好消息“神已经满足了”，祂已是一位满意、满足的神，你在这里可以看见神曾多年不快乐，除了祂得着满足。所有在人身上、在地上、在世界上，在宇宙中所有的问题都因为神没有满足；所有人类中的难处都在于神没有满足的缘故。神为自己创造了人，也是为着自己创造了世界。

    当神创造了人，创造了地以后，说：“我什么都满意。”因神在那里得着祂的权柄，祂在创造上得着祂的权柄。但是后来，这个权柄被剥夺了，人被剥夺，神在祂的权柄上被剥夺，祂在造物上遭到弃绝；因祂的权柄遭弃绝，就允许整个受造之物在虚空之下。保罗在罗马书说到这个，受造之物都服在虚空之下叹息劳苦。在受造之物之间有一个不满足，因为神不满足；受造之物是没有快乐，除非神得着满足而快乐。

    耶稣基督是神的满足

    神怎样能满足呢？神因为什么借什么而得着满足呢？我们记得经上说：那个天敞开了，有声音说：“这是我的爱子，是我所喜悦的。”我在爱子耶稣里面完全满足了。我在祂里面有了喜乐了，神所以满足，因为有一个使祂满足了，祂现在得着的一个人，也就是祂要得着一个人，就是祂创造亚当时要得着的这个人。神得着儿子，穿上人的形像，神说：在祂里面，我完全喜悦，要记得这个神的儿子，乃是一切相信的人的一个代表，主耶稣乃是那义者。我们因着相信祂也被称义者，我们因着信穿上祂的义。这是一个奇妙的福音，是一个好的消息。神在一个人身上得着了满足，如果我们是借着信心，是在那个人里面，神也在我们身上满足了。那个人已把自己做一个祭物献给神了，是把自己没有瑕疵的献给了神，神在祂那祭物上完全满足了。

    在那祭物身上完全满足了。请注意旧约祭司对祭牲是如何？祭司受训练在那祭牲上能够找出它的错，他那受过训练的眼睛，把祭物仔细地、吹毛求疵地观察过，只要在那祭物身上找到一根黑毛，找出一点毛病，那祭牲就不能用了。祭司尽可能找出祭牲的错来，祭牲要在祭司眼下被观察十四天之久，是否有什么损坏、瑕疵现象。经过十四天之久，找不出错来；然后就在程序上宣布：它是完全的。那正是主耶稣在十字架上所呼喊的。当主耶稣死的时候，曾呼喊说：“成了”，原文的意思，乃是“完全了”；祂说：“我已经完成了所要我做的工作。”祂把自己无瑕疵的献给神，在主耶稣身上找不出什么瑕疵来；所以在这一个祭牲身上神完全悦纳了。这个祭物是为人而献的，就是为你我而有的一个祭物，就是为罪人而有的一个祭物，就是神所要的。祂在主耶稣身上，在人性上就是在那个祭物上完全满意了。神说：我准备好要接纳你不是在你所是的那面，乃是在我的儿子所是的立场上，这就是神所给的福音。这就是神的福音论到祂的儿子，这是很奇妙的一个福音，就是一个得着满足的福音。

    满足荣耀神的福音

    我们再来看：这一个说法另一面，那就是得着满足荣耀神的福音，这更难说一点，因为我们在这里摸着一个希腊字是相当难讲的，就是“荣耀”这个词。“荣耀的福音”，这在希腊文里也是很有意义的一个词。我们的新约的大部份是用希腊文所写的；所以我们新约所有的圣经都是从希腊文来的。因而我们要知道新约里的一个字意，就是需要看希腊文。在希腊文“荣耀”这个词是很有意义，就是经过试验而得着印证了。

    我们在“彼得前书”就找到一个例证：就是彼得前书第一章七节，这个说法（中文有一点的改变），有一个字是用过二次；“信心经过试验”和“在火里受过试炼”。然而要注意这两个词和底下的“荣耀”那个词却是同一个字，你就能看见这三个字，开头的部份在希腊文都是一样。因为这三个字不过是希腊文一个字的三种变化，就是试验、试炼、荣耀。我想这个对你们还没有讲清楚，但是我想你们知道这个的意思。我已经说过“荣耀”这个词，就是因为试验而印证了。这就是“荣耀”原文的意思。

    我想再换一个说法能更清楚，神的荣耀在圣经总是和神的属性联合。我再说：圣经无论在那里提到神的荣耀，总是和神的属性联合。神的属性受到试验而得着印证。所以“荣耀”就是神的属性得着一种证实，荣耀就是神试验而得着证实，也是神的儿子受试验完全得着证实。

    因信称义

    神的属性是什么，就是义，神乃是义的神，神完全是义的。这就是圣经所教训我们的。于是神曾经给我们证实，证实祂完全的义。祂的儿子曾经来到这个世界，来证实神是义的。我记得在一年前，我是这样形容一件事：生在这个世界里有好多不同的人，有的人生在这个世界里绝对没有一个好机会过好生活。他们的父母都是邪恶的人，他们出生的那个家庭实在是一个邪恶的家庭。他们有生以来，甚至连他们幼年的时候，他们整个生活都是邪恶的。我们听见有些母亲给吃奶的小孩子喝酒，小孩子不懂什么事就能很厉害的喝酒。那些做好的盼望在他们年幼时已完全被破坏了。还有的人是生活在完全另一个情形里。他们生在良好的家庭里，父母是良好的父母，可是他们自己还没有到主面前，这两种人在神面前都是死的。

    到了审判台前，一个有了人所能有的各种邪恶，一个从来没有犯过那些罪，但是也从来没有接受过主、归向基督。那么神怎样对待那两个人？是不是审判那个恶的比好的厉害一点。若是神是这样，我们立刻会说神是不义的了。那神如何解释这个难题？祂不是照我们犯罪的数字来审判我们；神的审判一点不是照我们罪的数目和性质而定。你犯了许多罪，就应当受那些审判；你没有机会犯那许多罪，就不需要受那些审判，这不是神审判的办法。祂是把人都放在一种基本上，就是在祂儿子里为你预备了义。

    若是那个好的没有基督的义，与那个坏的同样坏，那就是看你我对祂的儿子是如何？不是看生在如何的家庭，犯了多少罪，乃是问说你对我的儿子怎样。神是为预备一个义，那么只有这一个义是神所悦纳的。神这样做，就是证明祂是一位义的神。祂怎样证实祂是义，祂的儿子曾经降下来证实祂是义。祂的儿子把神一切所要求的那个义预备好了。神是完全的义，祂的那个属性借着祂的儿子证实完全是真实。在主耶稣身位里，神那真实完全证实了。经过诸般的试验、试炼，神的属性在那里受到试验。这一切试验结果证实神的属性是义，经过试验而得证实。这是一位满足了神荣耀的福音。荣耀总是属性的一个表现，而神的荣耀是神属性的一种表现，如果你我要进入荣耀的话，那么乃是因为我们因信接受了基督来做我们的义。你有没有看见这是一件很奇妙的事。我们原来都是有罪的男人和女人。我们没有办法改换我们自己，改换我们的属性。神知道这件事，神说你不必为这个受到为难，我用自己的属性来供应你。我是在我的儿子里把这个东西给了你。当你因信接受我的儿子，就得着这个义。这就是使徒们所写的，神使基督成为我们的公义、圣洁和救赎。这个就是神所是的东西，神自己在祂里面已经把祂能给我们的都给了我们。祂说不是你的义，是神的义。你若接受了神的儿子，就称义，这就是保罗所说的“因信称义”。

    结论

    我今天晚上就停在这里，但这不过是一个起头，但是我却盼望你们看见一件事，福音乃是一件非常大的东西，大到一个地步，正如神自己一样大，正如主耶稣一样大，就是一位得着了满足的神荣耀的福音，这对没有得救的人是一个福音，对我们已经得救的人，也是一个福音。有许多基督徒就需要这个福音，他们在那里感觉难使神得着满足，他们在那里要找一条道路使神得着满足。他们不知道神已经得着满足了，而神得着满足的道路，不是在于我们证实我们自己如何，乃是在于我们信祂的儿子。主耶稣乃是神的安息。祂说：“你到我这里来，我要使你得安息，我要把你带到神的安息里。”祂怎样完成了这件事，就是预备了神所要的，因为神就是把祂的摆在我们身上，我们就在基督里因信称义了，因为神满意了，这就是福音。

    第二篇 人绝对绝望；基督完成神旨，使神喜悦

    “耶稣基督的仆人保罗，奉召做使徒，特派传神的福音。”（罗一1）

    “论到祂儿子……”（罗一3）

    “神的福音……论到祂儿子。”在这个引言中，保罗说明他所以要写那题目在这一本伟大的书信中，就是他要说到“神的福音……论到祂儿子。”当我们把这一卷书从头至尾读过，我们会被带到神极丰富中，我们会被带到以往的永远里一直到将来的永远里；我们会被神丰富的知识，经过这样长久的历史。罪和死亡的历史带到主耶稣的救恩里，也就是带到了永世里那些荣耀圣徒身上。我们把这些真理在第一章里直看到第八章，包括刚才说过的一切，我们就能看见在这封书信里包括许多事，这里面好像极大不会枯干的海洋一样。这就是使徒所讲论的福音，也就是神的福音论到祂的儿子，因此我们就要来看在这书信中讲论的事。

    神的旨意和计划

    首先要被带到已过的永远里。在那里告诉我们，在那里神有强大的计划。就是使徒在第八章二十八节很清楚地所说神的旨意，“就是按祂旨意被召的人”。这是保罗很常用的一个词，在他的书信中，他常说到“神的旨意”，他也说到“这是神在基督耶稣里所定的旨意”。这一个词，就说出保罗所得着那一个特别的启示。谁能知道在世界没有被创造之先，在神面前发生什么事，就好像三而一的神坐在那里开会一样，祂们在那里商讨计划和安排。安排那些在以后许多世代中将要发生的，谁能知道这些事呢？而保罗却在这里告诉我们：在这世界没有被创造之先，三而一的神已在那里会议、计划什么。所以保罗是有一个特别的启示的人；在新约中，保罗乃是惟一有这启示的人。

    在这件事他给我们极多的亮光，保罗告诉我们的福音，一直追述到创世以来。在创造以前，就是福音开始的时候，乃是在永世中神的旨意里开始的，乃是神所定的；而祂这个旨意是关乎祂的儿子。所以这两件事是一直联合的，就是祂为祂儿子所定的一个计划或者旨意，和祂论到祂的福音。这两件事就是一件，神对祂儿子那伟大计划，就是神的福音论到祂儿子，因而就告诉我们：

    神的计划必完成

    第一件事，在这个世界没有被创造之先，这个福音已经开始，因神已立了祂伟大的计划。

    第二件事，祂所告诉我们神所计划的事，每一件都能完成。也许你们问神怎样办到呢？若是你们回到第八章第二十九节，就能找到答案：“因为祂预先所知道的人，就预先定下效法祂儿子的模样，使祂儿子在许多弟兄中做长子。预先所定下的人又召他们来，所召来的人又称他们为义。所称为义的人又叫他们得荣耀。”所有的事是在神那里会议中而得着完成。当神决定那件事，你就应当认为那件事已经定规了（完成了）。神所定规的事，必要成就，所以关于那伟大的计划是不会失败，这个福音必定会完成，没有一件事能拦阻福音完成。虽然地狱的一切可能反对这件事，所有世界可能反对，但神却定规了，祂的旨意必不失败，这就是福音。

    神按着祂的旨意来召人

    再有一件事，就是祂告诉我们，神按祂旨意召的人。那个“按照”也是保罗常用的词，保罗常常用这一个词--按着祂的旨意，按着神自己的旨意，按着神的丰富的荣耀祂会供应你们一切所需要的--在这里又告诉我们，神是按祂的旨意来召人的，人之被召，乃是与神伟大的目的相关联。我们不能仅仅在客观方面看这件事，在这会所里我们就是人，我们是神创造中的部分，神乃是按着祂的旨意来创造我们。神从来不会犯一点错误，我们的存在就是告诉我们，我们存在就是按祂的旨意而存在的。在一个男人，一个女人的背后就是祂的旨意，你可能不知道这一个旨意，这一个目的是什么？你也许未曾听过你存在的背后有神的旨意。当你来到主耶稣面前，就会发现这是实在的。

    第一、让你感觉现在我知道我为什么出生，现在我知道在生命中有真意义，现在知道我存在真实的意义，每一个来到主耶稣跟前的人，他第一有感觉就是这个；当他们没有来到主耶稣面前之先，他们不知道他们为什么出生、为什么要活着。当我们来到主耶稣面前，我们发现生活是有一个目的的，我们也知道我们是值得活着。人是按着神的旨意被造，这就是福音。这是好的信息。关于今天晚上，在这里如果还有人不认识主耶稣，我盼望把祂的好信息传给你们。神对你的生命有一个好的目的。若是来到主耶稣面前，你会发现这是真实的，这就是保罗所说神的福音。

    再说下去，神是按着祂的旨意创造人，接着就是人的不顺服，因此在祂的旨意目的中带进败坏。对那一个被造的人说：神的旨意就被悬起来了。因人不信神，不顺服神，所以人就失去他被造的目的，人之被造的目的被摆在一边了。我们却能看见神在这件事上有了反应。我这样讲论是一直按着罗马书的次序告诉我们的。因为人不信、不顺服神做了什么，就在这伟大的第八章中告诉我们，让整个万有都服在虚空之下。

    这个是什么意思呢？这一个意思就是除了万有回到神面前，在他们不信、不顺服的事上悔改，万有就不会晓得他们被造的目的，这就是我们今天在万有身上的光景，整个万有都不认识他们被造伟大的目的。在任何事上都有败坏，就正如我们在第一天所说的，果子结到一个时候，会掉到地上。这就是在人身上的故事，也就是在被造万物中的故事，正如所罗门所说：“虚空的虚空”。死亡败坏了一切，神就告诉万有说：不信和不顺服会引进死亡；所以人那个不信、不顺服，就给整个宇宙带来死亡，在这一封书信里是这样说：“因为人犯了罪，所以人人都要死亡。”

    神显明人的本性

    我们再往下看，神就开始告诉人，这一个人的光景是全然绝望；神必须要让人知道这一种光景是如何毫无指望。但人并不信说今天的光景是毫无指望，因撒但使人相信今天的光景，不是全然绝望，撒但就是使人信自己能拯救自己。在圣经中充满了这样的话，人都在那里同样的思想。他能成为他自己的救主，人究竟还不是太坏。我们虽然不是那样顶好，但在我们里面还有一点的好，这就是世人所信的事，所以在这封书信里说人一直在那里忙碌。为的在那里找自己的义。因为在这封书信中有相当的部分神告诉人说：人是全然绝望；但人不相信说完全绝望。神的方法，首先是对整个人类来做，祂把一样东西摆在人的里面。任何一个亚当的后裔，都有那个敬拜神的感觉，这个东西在他们里面。

    神把敬拜神的心放在人心里

    不论你在世界走到什么地方，你可能走到最黑暗的外邦人中间，你能在那里找到个东西，可能他们从来没有听过福音、从来没有听过神的教导，也可能他们从来就没有受过教育，但他们每个人里面都有这奇妙的东西在他们里面，在这世界中就没有一个男人或者女人，在他们里面没有一个感觉，在这个宇宙中有一位伟大的主存活。那一个伟大的主要求他们存活过好的生活。你知道外邦人就是把里面的感觉用外面的偶像来代替，为什么要做那么多的偶像，因为在他们里面有这个感觉，在这里有一个伟大的主要求他们敬拜。他们看见所造的万物，他们看见星辰、看见四周奇妙的万有，他们就会想到说，这必定有一位伟大的主存活。

    所以他们就敬拜，他们可能敬拜太阳、可能敬拜星辰、月亮，可能敬拜树木。他们必须做那件事，因为他们有一个感觉要敬拜。他们有良心，他们知道他们必须做这事，若是他们不做，就会有事情临到在他们身上。神把那一个感觉摆在每一个人里面。这件事结果怎样？那就是使人知道，他应当活出一个生活比现在更好，他应当满足这个伟大的主，但他也知道，永远不能达到这目的，虽用他所有的敬拜偶像，而良心仍感觉他还是那老旧的样子。在他里面没有任何东西，使他成为自己不同的人。这就是罗马书里保罗有一句很厉害的话。人虽然不能看见神，却是借着能看见的东西给人认识祂，所有被造之物给人看见那不能看见的造物者是怎样的一位。

    神的选召

    神又做另外一件事，因为人虽借万物而看见了有一位造物的神，他们里面良心的感觉，有了对神的观念；虽然他尽所能的要满足神，但是他仍是毫无指望的，没有拯救的人。神因此就做了另一件事，我想这是极有趣的事，神就在万国中拣选一班特别的人，做神的子民，要他们成为一个国家，神就为这班人做神所能做的一切。因此，祂就呼召亚伯拉罕，从亚伯拉罕，神使这特别的民族产生，他们被称为“神的选民”。因此他们就成为神所看重的一班人，他们是神的选民，神也给了他们神所能给他们的一切，神把他们摆在非常奇妙的地位，就是所谓流奶与蜜之地，你们所能盼望什么更多的，在那块土地都有，只要摸着那块地，就能产生一切，在那个国里什么都有。神也为着他们的身体，给他们一个特别的制度。

    神给律法试验人心

    你们知道我们今天医学有许多制度，乃是根据以色列人那个制度，神告诉他们要吃什么，吃这个就好。神也告诉他们什么不该吃，吃就不好，神也给他们一套奇妙的律法。我们今天的律法，一大部分是根据以色列人的律法。神告诉他们：你们只要按着我所说的话去行，就在一天中蒙我祝福，我会击败你们的仇敌，供应你们的食物。我今会为你们做一切，这就是神所做的，神又给他们非常奇妙的十诫，神对他们说：我只会给十条诫命，而没有给一万条规条，只有这十条诫命。若是你们遵守了我的十条诫命，就能得着我给你们的一切祝福。结果是怎样？是有一切的祝福，和一切的供应，更有神为他们的一切。可是他们还是这样的一班人，他们破坏了神一切的律法，他们也是不顺服神而杀了先知。这是神非常大的试验，神做这个为什么呢？那个意思就是说，你所给他们的一切，却不能改变人的心。

    我不知道你们国家有没有做这样试验，像我们国家一样？在我们国家里有一些区域，里面是住着极贫穷的人。他们的光景极不好，都是因为罪，可能是因酗酒、赌博。这个光景是非常可怕，全家住在一间小房子里，是非常可怕的事；政府不能再让他们下去，就另外在一块地土上，有美丽的青草和树木。政府就在那里建造好的小房子，因此政府就要他们从那已往不好的环境，移到那乡间好的环境中，经五年试验以后，原来那些好的地方，就像那不好的地方一样。房子虽是换了，情况还是老旧的一样。这就是神在以色列人身上做试验。神给他们非常奇妙的地方，神也给他们所有的祝福，结果告诉我们说：他们的心还是和原来一样，就是在这一个方法里神告诉我们：人的光景是完全绝对绝望，就在这种光景中神为祂儿子预备了道路。神就开始满足自己的需要，这就是这封书信的部分。

    因信神儿子而称义

    神在人里面要求义，神也要求另外一种人，可是在亚当整个族类中，神不能找到这种人，于是神就说整个亚当族类都绝望了，但是祂的旨意不能失败，祂就差遣祂的儿子降世，在祂儿子里就得着了祂所要得着的那个人。在祂儿子的位格里神得着了祂所要得着的满足。在第五章，在亚当里众人都死了，照样在基督里众人都活了。为什么在亚当里众人会死呢？因为在亚当里众人都犯了罪。为什么在基督里众人都活了？因为在基督里有义为众人。祂使祂的儿子为人成了义；祂的爱子是不知罪的，是为我们成为罪。因此就能在祂里面成为神的义，神的儿子在一切事上成为神的满足，因此神就对人说：只要你接受我的儿子，我就会把祂的义当作你的义，这就使我们来到罗马书第六章，这就把我们带到主耶稣的十字架。

    基督的十字架

    当我读的时候，你们就要听见说：“这样，怎么说呢？我们可以仍在罪中，叫恩典显多吗？断乎不可！我们在罪上死了的人岂可仍在罪中活着呢？”（罗六1-2）

    你们会说：我怎样会在罪上死了呢？在下一节就会告诉我们“岂不知我们这受洗归入基督耶稣的人，是受洗归入祂的死吗？所以我们借着洗礼归入死，和祂一同埋葬，原是叫我们一举一动有新生的样式，像基督借着父的荣耀从死里复活一样。我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合。因为知道我们的旧人和祂同钉十字架，使罪身灭绝，叫我们不再做罪的奴仆。因为已死的人是脱离了罪，我们若与基督同死，就信必与祂同活。”（罗六3-8）

    你们能看见究竟是什么意思，在这里是基督的十字架，祂是在十字架上在你我绝望中完全代表我们；我们所有的绝望，都是在十字架上摆在祂身上，我们所有一切的不义都摆在祂身上，祂为我们成为罪。当主耶稣死了的时候，就算我们死了。这就是那个旧人的结局。现在祂从死里复活了，不是那旧人从死里复活，主是一位新人，我们乃是在新样式里与祂同复活。这不是旧的生命，乃是新的生命；这不是已往有的那生命，而是另一个生命。你要注意在这里有一句很大的话，说出了一切：“在基督里”，在基督里同钉十字架、在基督里一同埋葬、在基督里新生的样式上活了。然而这最奇妙的说法，就是说：“凡在基督耶稣里的人，就不再被定罪了”。这就是福音，我们看见了这些，就会把自己甘愿奉献给神。

    把自己献上

    我们要来看神最后的要求，神对我们这个要求是在第十二章：“我以神的慈悲劝你们，将你们的身体献上，当作活祭，是圣洁的、是神所喜悦的；你们如此侍奉，乃是理所当然的。不要效法这个世界，只要心意更新而变化，叫你们察验何为神善良、纯全、可喜悦的旨意。”（1-2另译）

    这是一句很大的话，我们把它分成一段，因神的慈悲将身体献上，那就是把你们自己交给神，乃是因为神在祂儿子里给我显现，这慈悲把你们交给神。当你们这样做就体验这些事。会体验什么事？会知道什么是神善良纯全的旨意。那个旨意是什么呢？那就是神最大的目的，神所有一切按着祂自己的旨意来做。神在我们身上的旨意，乃是要我们在祂永远的旨意里有份。当我们把自己献给神的时候，我们就会知道那目的是什么；将自己献给神，然后就会过圣洁的生活，在这一件事上神有一个非常奇妙的供应。

    在以色列人身上，我们看见，神在外面给他们一切的配备。但是神不能喜悦，因为他们里面错了；在我们身上神不是像以色列人那样做法，神是从我们里面开始。在基督里我们能看见神最大的配备，就是能使我们行走，讨神的喜悦，借着那配备就能使神心意满足，那配备是什么呢？读第八章把你们的铅笔在一个字上画一下，就是“圣灵”，你就会发现那里完全是圣灵。在第六章里我看见新人与基督一同复活；在第八章里我们在那新人里面有神的圣灵在我们里面，在那个新人里面因为有一个新的灵在里面，所以能讨神的喜悦。神都有预备，那就是神的福音，神的福音论到祂儿子了。 第三篇 福音使旧人成新造，显出基督的荣耀

    “此等不信之人被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们。基督本是神的像。”（林后四4）

    在这节末了，我们有这样的话语：“基督荣耀福音的光辉”，在这里福音被称为“基督荣耀的福音”。今天晚上，我们盼望能看这些话的意义：“荣耀”这个词在哥林多书信里曾多次出现，如果你读过的话，就发现至少十七次或者还要多。当这个词是这样多被用过，你就知道这作者是写什么，当然他写是关于荣耀的事，这一本书是充满了这一个词，然后他就说这福音乃是基督荣耀的福音，我们盼望来看这究竟是什么意思呢？

    新造的人

    首先我们再回到哥林多前书，我们来看第四章十五节：“因我在基督耶稣里用福音生了你们。”使徒在这里说：这一班哥林多人乃是他用福音生了他们，那就是说，他们是借福音得了新生命，他们就借福音又重新来过他们的生活。福音对他们乃是一个新的开始，他是借福音而生了他们，在另外两处使徒说了同一件事，却是用另外一个说法，在哥林多后书第五章十七节是这样说：“若有人在基督里，他就是新造的人；旧事已过，都变成新的了。”

    “在基督里，他就成了新造的人”，这就是另外一个说法，在福音书里，有一个新的开头。在哥林多后书第四章六节，我们有这样话说：“那吩咐光从黑暗里照出来的神，已经照在我们心里，叫我们得知神荣耀的光显在耶稣基督的面上。”神曾吩咐光从黑暗里出来，那件事什么时候发生，我们知道这就是把我们带回到圣经开头的地方，神在创造中第一个举动就是说：“要有光”。这一个创造之主存在，乃是借着神第一个举动，就是要有光，使徒就把这个带到基督徒生命的开始，他说：“我们在基督里是一个新造的人。”这件事发生，因为吩咐光要从黑暗里出来。当神说：“要有光”，那我们就借着福音得了重生。福音要产生一种新的人，而这种新造的新的人，就是那些在主耶稣里从主耶稣得了祂的属性的人。他们在基督里是成了新造的人，这就是基督的荣耀，祂给人一个完全新的起头，使人成了新造。

    我们可用约翰福音来做例证：我想约翰福音乃是这些话很好的说明，那就是基督荣耀的福音。你知道约翰是怎样把主耶稣生活归纳在一起，在主耶稣升天之后许多年，约翰才写他的福音书。他就想到主耶稣的生平正像主耶稣在地上认识他时一样。他就用了几个字“我们曾见过祂的荣光（荣耀）。”在整本的约翰福音中就是这一句，就是主耶稣荣耀的显出。你还记得约翰对主耶稣所行的一件神迹说了什么话。那就是使水变成酒的神迹，约翰说：“这是主耶稣行的头一件神迹，是在加利利的迦拿行的，显出祂的荣耀来。”你也记得在那卷书里，主耶稣怎样叫拉撒路复活。当主耶稣听见拉撒路病的时候，说：“这病不至于死，是为叫神得荣耀。”神的儿子借这个得荣耀，因为在约翰开头和末了都注重在神儿子的荣耀。

    撒玛利亚妇人

    当你读过了这卷书，当主耶稣一直这样过来时，祂就留下许许多多的荣耀。你记得在那一个邪恶、可怜的撒玛利亚妇人，她有她自己那悲惨不好的历史，她是极有需要，主耶稣遇见了她。我们能把这一个的故事，还是说出那就是荣耀，她立刻回到城里而传主耶稣的福音。她对那城里的人说：“你们来看：这里有一个人，将我素来所行的一切事，都给我说出来了，这莫非就是基督吗？”他们也出来去听主耶稣讲论。当他们听了主耶稣的讲论，他们也自己见证说：“现在我们信，不是因为我们听你说的，乃是因为我们亲自听见了祂。”

    当主耶稣再往前行，就把荣耀留在撒玛利亚。荣耀在那个女人生活里，就是新造的人的荣耀，在那个叙加城里有荣耀，我想这不就是那故事的终结。我们在“使徒行传”里读到基督徒因被逼迫四散时，腓利就到了撒玛利亚。我想他一定遇见主耶稣所遇见过的那个女人，和那个女人传道而信主的人，就是那城里信主最初的一班人。这是我们在约翰福音最初读到基督的荣耀、基督荣耀的福音。

    医治三十八年病人

    现在祂从撒玛利亚来到耶路撒冷，有一天在耶路撒冷行走，祂就经过毕士大池，在那里有很多有病的人，在那里有一个人，曾有三十八年在那病痛里。主耶稣就看见他，有很大同情和怜悯，就对他说：“你要痊愈吗？”那人就说：“我在这里很多年日，我所盼望的就是痊愈，但是却没有人帮助我。”主耶稣说：“你起来”，这人就起来。因他从来没有行走过，他现在能那样行走，他也是一个新人。主耶稣又往前行，所以他又再把基督荣耀留在那里，再后到耶路撒冷时，祂发现一个生来瞎眼的人，他从来没有看见过。主耶稣就怜悯他，让他能看见，那人就作了他的见证说：“有一件事是我知道的，从前我是瞎眼的，现在我看见了。”

    死而复活

    主耶稣又往前行，在祂后面再留下的，又是一个荣耀。后来又到伯大尼，拉撒路死了。我们都知道，主耶稣怎样叫拉撒路复活，我们知道在那家里充满了荣耀。若是这样的事发生在你家中，无形在你心里、在你家中，也是充满了荣耀。若是你仅有一个兄弟，是一个很好的兄弟，而你很喜欢他，你看见那个兄弟因病而死去，但是有一个人来使他从死里复活，你心中一定也充满了荣耀。在这卷书，我们能一直看见，当主耶稣在那里行走的时候，就把荣耀留在那里。祂的荣耀就是新造的荣耀，也就是用福音重生了人的荣耀。约翰福音这方面有很多亮光，它都是在这一件事上，就是福音有使人有重新新造的能力，使人有一个重新的开头。若是有这件事的发生，那就是基督荣耀的福音。哈利路利！阿们！

    人子的福音

    我们再看另一件事，哥林多后书第四章六节：“那吩咐光从黑暗里照出来的神，已经照在我们心里，叫我们得知神荣耀的光，显在耶稣基督的面上。”在这里又是我们所说的“荣耀”的这个词，“神的荣耀显在耶稣基督的面上。”这是什么意思呢？那就是说：“神在主耶稣的面上启示出来是荣耀的。”我以为，我们能解释这个意思，像刚才解释别处一样。在新约中另一卷福音书，可以引用来帮助我们领会这个意思，那就是路加福音。你们知道“路加福音”是说到“人子”的福音，而约翰福音是说到“神子”的福音。

    当然他们是说到一个人子，不过是两个名称，我们必须要注意这个，我们才能晓得路加福音。在路加福音中最大的说法，就是这个，“人子来，为要寻找拯救丧失的人。”我们看一看这一位人子。当我们读过路加福音的时候，我们就会看见这个人子的荣耀。每一个人都知道主耶稣的降生，当主耶稣在犹太地的伯利恒降生的时候，在晚上有牧羊的人在野地里看守羊群，当他们夜间看守羊群时，有主的使者向他们显现而告诉他们主耶稣在伯利恒降生的事。经上说：“忽然有一大队天兵”显现在那里歌唱，唱什么呢？“荣耀归给神。”主耶稣降生的时候，就有荣耀，那就是神的荣耀、属天的荣耀；那是什么意思呢？那一位救主已经来了，那一位救赎主来是要寻找拯救失丧的人，以至整天都在那里歌唱。

    等一下我们还要说这一件事，当我们看路加福音第十五章的时候，那一章圣经是说到失丧的一章，有一羊是在群羊里失丧的一个。那一个牧人，就撇下九十九只去寻找那一只失丧的羊。当他寻的时候，就扛在肩上面回到家里，聚集邻舍朋友来，他说：“与我一同欢喜快乐，因为我失去的羊已经找着了。”你现在注意，主耶稣在这里怎样说：祂说：“我要告诉你们：一个罪人悔改，在天上也要如此为他欢喜。”当这位救赎主来的时候，天上为祂欢喜，这就是救赎的荣耀。在主耶稣面上救赎的荣耀，然后我们再来看主耶稣年青的时候，在旷野里怎样受试探。当主耶稣受浸以后，就被圣灵引导到旷野受魔鬼的试探。这魔鬼就来到主耶稣面前，用三个方法来试探主耶稣。

    首先的亚当和末后的亚当

    今天晚上，我不打算讲这个试探的故事，我把它们的意思总括说一下：我们需回到圣经开头来看，在那里看见首先的亚当，他在那里也受魔鬼的试探。那个首先的亚当受试探就失败了，完全失败了，撒但得胜了，绝对的胜利；因此整个亚当族类都被带到撒但权势之下。主耶稣来了，乃是做了末后的亚当，祂是来做首先亚当所失败的那个争战。所以祂就在旷野遇见了撒但，就看撒但再来做多年之前那一个争战，撒但就愿意来试探祂，并且预备在祂以前用试探亚当的惯技来捉住主耶稣，但是这一次撒但完全失败了。

    首先的亚当是失败了，但是末后的亚当却胜过了撒但。这就是胜过所有恶魔权势的一个荣耀。主耶稣从旷野里出来是在荣耀中，是在得胜里，那也是说主耶稣从旷野里回来充满圣灵，这就是人子的荣耀为我们这班人，祂是为我们而得胜利。保罗在那里呼喊说：“因神在耶稣基督里为我们得胜了。”我们也要唱：得胜得胜哈利路亚！荣耀荣耀哈利路亚！基督已经得胜。

    在基督里的荣耀

    我们再来看主耶稣到另一个地方，那是接近在地上末后的一个地方，祂就带祂的三个门徒到一座高山上，祂就在他们面前变了形象，祂整个面貌都改变了。彼得在多少年以后，就写到这件事说：他曾和祂一同在圣山上见了祂的荣耀。请你注意，这是人子在那里得着了荣耀，这是什么意思呢？祂是代表我们这班人在祂里面信祂而得着了荣耀，祂是人子，神得着了一个人，神既然荣耀了那个人，神会荣耀所有在祂里面的人。

    在哥林多前书里，保罗曾提到这件事，我们这败坏的身体将要成为祂荣耀的身体。你们要知道使徒在荣耀中怎样吗？你们盼望知道当你们在天上像什么样子吗？你只要看主耶稣在变化山上什么样子，那就是将来你在天上的样子。保罗说：“我们要和祂同得荣耀，就是我们败坏的身体要得着荣耀和祂一样。”

    流浪的儿子

    我们在路加福音里看见另一件事，是在第十五章里，我们看见关于神一个奇妙的启示。我们曾说过那是失去又找到的一章，在这里有那失去的儿子，他在父家的时候，有父家的能力给他的一切。那明显是一个很安适的家。在那个家庭里有叫人享受的一切，包括了他父亲的爱，但是他却不满足，他对这些事没有更高的估价，说要到远方享受他的一切，就对父亲说：“当你死了以后，你会遗留东西和一部份钱财给我。因为你已经这样安排了，也已经写了遗嘱；我所得的这部分，请父亲你现在就给我。”父亲在他的好心里给了他这一部分，这个人就到远方去，在犯罪生活中用尽了一切。他一无所有，那一切不好的朋友都离弃了他。他落到一个光景中，几乎饿死。

    然后他做了一个人的雇工，去喂猪。做了一些时日以后，当他在做苦工之中，醒悟过来就记起家来，也记起父亲，说：“我家有许多雇工。这些雇工都有他所有的一切。”但是我这儿子却在这里饥饿；于是就起来要回到父亲那里去，我要对他说：“父亲啊！我犯了罪，我得罪了天，也得罪了你，我不配称为你的儿子，把我当作一个雇工吧！”父亲怎样说呢？这没有关系，“你这儿子是死而复活，失而又得，我们理当快乐。”。……为什么主耶稣要说这个故事，祂说这个故事就是让人知道神是如何的一位，这就是神的荣耀显在主耶稣的面上。

    失而复得的喜乐

    这位神是何等的一位，这是荣耀的福音，就是基督荣耀的福音。我不需要再说那一章的另一个故事，我曾说过那失去的羊。那个牧人撇下了九十九只，他就去到山间寻找失去的羊；那牧人并没有留在家里，也没有在家里说：当羊要吃东西自然会回来。牧人出去寻找那只羊，那不过是一只。他没有说：我还有九十九只，失去了一只，不在乎；乃是到了山间，直到找到了那一只。当他找到时，便带回家里来，主耶稣是这样说，神是这样。这就是神荣耀的福音显在主耶稣的面上。

    在那里还有另一个故事，今天晚上我不愿再花时间，所有的故事都有一个目的，在这里有失去的东西，那失去东西的人，一切都放下，一直寻找。当找着了的时候，他有拯救的大喜乐。主耶稣这样说：“若有一个人悔改，在天上也要这样有大喜乐。”因为神就像这样。神差遣祂的儿子来寻找失丧的人，在哥林多书信里还有许多，我要省略了很多件，只说末了的一件。

    成为主模样

    我们现在来看哥林多后书第三章十八节：“我们众人既然敞着脸得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。”

    我们今天晚上开始的时候，就讲到新开头的荣耀，是福音重生的荣耀，得以在基督里的荣耀，而成为新造的人，这就是说到，当我们在主耶稣里要发生什么，我们要改变成为同样的荣耀，就变成了主耶稣的形状。你们能看见与下章接连的地方“神吩咐光从黑暗里照出来，已经照在我们心里，叫我们得知神荣耀的光，显在耶稣基督的面上。”

    “我们众人既然敞着脸，得以看见主的荣光，好像从镜子里返照，就变成主的形状。”可能这很难懂得，但是我可以简单的例证这件事。若是保罗今天还活着，我想他也这样来举一个例子，我不信在保罗那个时代懂得照相，若是他仍在今天，他就用照相来做一个例证。在这里有照相机，在这一个照相机有张感光底片。那一照透视就能把对象集中在底片上，就有光照在那里东西上。我们就按动那小东西，就感光了，那光所照的东西就被底片抓住。然后把底片放到暗室里，放进化学物里。然后从底片上看见所照的东西，我们就好像一个照相机。我们的心已经对主耶稣成为敏感的了，祂在这里说是讲到“肉的心”，在这里讲到“肉心”和“石心”不同，我们渴望主，我们对主非常敏感。我们要极渴慕主，我们的心预备好要主。然后这光照出来就是神的光辉，也就是主耶稣的面容照在我们心里，主耶稣就启示在我们心里。然后圣灵就开始做工，有时是在暗室里做。有的时候，我们是经历艰难黑暗的时候，就像那化学物腐坏我们一样。但是什么事发生，主耶稣的形象就在我们里面显出来。我们就慢慢变成主耶稣的形象，可能是很缓慢，那形象可能不完全，但是圣灵在心中做工的时候，就越变越明显，我们就变成主耶稣的形象；荣上加荣，如同从主变成的。

    那变生命的荣耀开始时是荣耀，当我们进到荣耀的时候，当主耶稣荣耀在我们里面越显明，神荣耀的形象就越增加在我们心中。主耶稣形象越多，主耶稣荣耀也就越多。弟兄姐妹！这是福音，不是福音以外的东西，这是福音，这就是基督荣耀的福音，福音比我们所想的更大了。

    结论

    今天晚上，我在结束以前不能把这件事说出来，在今天这个会所里，可能还有人，他们没有给荣耀开始，他们还可能不是在基督里新造的人，他们也可能没有借着圣灵得着重生。我所说的那些话就告诉你们一件事，不是要你在那里等候神，乃是神等候你，你不要停在那里问说：神会不会接纳我，祂要我吗？这问题是毫无地位的，因神已经答复这问题。祂差遣儿子来寻找你，为叫你得着神，为你已做了一切事。祂说：你来到我这里，我就使你得安息，祂正等候你，对其他已经信主的人，我就祷告主，让我们真认识我们所进入的这个福音是何等的伟大。

    第四篇 耶稣是主、神仆、恩典、大爱有主宰管治的权利，你反应如何？

    “这天国的福音，要传遍天下，对万民作见证……”（太二十四14）

    神圣荣耀权柄管理的福音

    “天国”更好译作“国度”，“国度的福音”。你们也许是知道这个名称，然而按字面来译，就是“神圣荣耀权柄管理的福音”，也就是“那神圣荣耀管理的福音”。这称作好消息，就是福音，这也就是说出神那个主权管理另一个性质的世界，神一直有祂那主宰权柄来管治这个世界。对这件事我们并不感觉希奇；但是在新约这里所给我们看见神那主宰管治是有一种新的出现。我们曾经说过：神是一直有祂主宰管治；但是那些主宰管治，不常常都是福音，也许神那管治完全不是一种好消息，而是一些祸音。

    那些管治对一些反对者不是一些好消息，反而是不好的消息，对世界也不是好信息，反而是不好的信息；神那个管治对世界犯罪的人，也不是好信息，反而是不好的信息；但却是说到有一点东西要传遍天下。所以在这里神那主宰的管治就必须有新的意义，这就是在一句话里所给我们看见的一个真理。这个在神主宰的管理里面，有一点事实，是全世界的人都该晓得，有一种为着普天下人而有的福音，这一个福音告诉他们：神进到这个世界人类中间来，以前神是一直留在天上，祂是从天上管治万有。

    祂离开人类，离开世界都是远远的，但是现在祂却冲破了来到世界，祂是来到人类历史中。在中心地方要建设祂那管治，祂是在祂儿子身位里从天上下来，来到这个世界。过一会，我们要看见到底祂为什么来到世界，在我们没有看见神来到人类历史中性质之光以先，我们要来看那个事实。我们曾说过：神是亲身来到世界人类历史中，主耶稣说：祂在地上那段时间是称作“眷顾的时候”，你晓得祂是怎样说法。当祂要离开耶路撒冷的时候，也就是要离开这个世界，祂就悲痛眷顾一下，也就相当失望地为耶路撒冷流泪、哀哭，祂说：“你不知道你蒙眷顾的日子”。祂告诉耶路撒冷的人说：“你们不久要遭遇灾害、苦难，因为你们不知道你们蒙眷顾的日子。”主耶稣在这地方的时候，乃是神对这个世界的一个眷顾。

    我们需要把这个意思看一下：神在祂儿子的身位里来到地上是愿意在世人中得着祂的权利。主耶稣那时候游行各城各乡，就是为成全这件事，祂是在那里宣告说：神在人的心中有祂的权利，而神的儿子来到这个世界，就是为着祂得着这个权利，因而祂是这样说：“神的国降临到你们了。”就是神那主宰的管治临到你们了，这一个临到，神是要求祂在人心里，得那个权利，这就是主耶稣在各地所宣告的。当祂在地上的时候，祂差遣十二门徒出去，就是宣告这个，祂告诉他们说：“你们去宣传说：神的国临到你们了。”换句话说，就是神来到你们心中得着祂的权利。祂差遣祂十二门徒就是做这一件事。然后又拣选了七十人，也是叫他们出去宣传同样的事，他们众人出去的时候都是这样说：“神那主宰的管治已经临到你们了。”这是他们宣传一件最重要的事。以后当祂要离开这个世界的时候，就吩咐他们把这件事向全世界宣传，从那天起，直到今天晚上都是宣传这件事。今天晚上，在这个聚会里，也就是宣传这件事。在这里有一个宣告说：“神来了要在人心中，得着祂该得的权利。”这是我们蒙眷顾的日子，神要求我们给祂一个答复，就是对神的要求回答说是，或者说：不！人把神的儿子挂在十字架上，那就是人对神的要求说不。他们说：“我们不要这个人来做我们的王。”他们对神那个主宰的管治说：不。这就是需要我们说：是，或说：不。

    论到主耶稣在地上的生平，有四卷书写出来，我们称作“福音书”，也就是说有四卷书论到这一个题目。这一个信息，就是神那个“国度的福音”，也就是一种信息论到神那种主宰的权柄，就是神在人的生命中有的那个权柄。我们现在很简单地把这福音里所说的看一下，这恐怕对读圣经的人会得着益处，但是为着别人，我们就要尽力简化一点。

    君王

    “马太福音”是给我们看见神在祂管治中所有的权利。马太所用的最重的字就是“君王”。这卷福音书是把主耶稣摆在一个君王的地位上，在这卷福音书里，主耶稣也是在这里宣告祂是君王。主耶稣就是神的君王。因为祂是神的君王，所以祂要求神在祂儿子的身位里，将那管治的权柄说出来。马太福音乃是讲到“国度”的一卷福音书，这就是我们对马太内容所能说的。

    但是这给我们一个就是这样的信息：在祂儿子的身位里，神来到这个世界，在人的生命中要求祂做王的权柄。这整个问题就是问说：神在我们整个生命中是不是一位王呢？我们对主耶稣做王，怎样应付，就是这问题的解答，好像主耶稣就是站在这个世界里，而说：神在你的生命、生活中有一个主宰管治的权柄。我在这里就是宣告这件事，并且要问你说：到底你要如何答复。你对神在你生命、生活中的管治说：是，或者说：不！这就是这一卷福音书，所要给我们看见的信息，这也是神的国第一个意义，也就是神那个主宰的管治。你注意，当主耶稣回到天上以后，并且祂所给使徒们那个最大的使命正在成就的时候，那是他们所传的道总是说到“主耶稣是主”。各处的人都对这问题有一个答案，主耶稣那个主权乃是神的国的第一个意义。

    仆人

    我们再看第二卷福音书，就是“马可福音”。虽然这是说到同一个福音。但是从另一面来说它，我们都知道这是神“仆人”的福音。第一卷福音是“君王”的福音，而这第二卷是仆人的福音，乃是说到主耶稣基督做神的仆人。从前在圣殿里服侍的人，乃是三十岁才尽职分，这卷福音书给我们看见主耶稣，就在三十岁时开始祂的工作，祂是站在神仆人的地位上。在这卷福音里的圣灵，乃是做工的圣灵。这个当我们来读这卷福音书的时候，在很多处就可看出来，给我们看见神的这一位仆人一处一处的很紧急地工作。你们把马可福音拿起来看一下，这位写书的人给我们看见主耶稣行动好像很紧急的，祂不停下来，从这里到那里有一个需要，祂应付了，在那里有一个需要祂也应付了，祂就是这样向前。这是神仆人一直行动，无论那里有需要祂都应付。

    主耶稣用尽祂一切能力来做祂的工作，祂乃是神的仆人，祂为祂工作舍了祂自己。你知道写这书的人，他的名字叫“马可”，在他青年时，曾在侍奉神的工作上失败了。他以后又被保罗带来做工，他被保罗带来做工途中遇到难处，就回家去了。他误失了使徒保罗的事，也误失了主的事。可是他后来又回到主那里，又为主来做工，并且使徒保罗说：他做主的仆人是相当有益处的。然后他写这卷书，好像说：我是写了，不应当把时间丧失了。我已经丧失了许多时间，我也迟误会了主的事，他写这福音书是在灵里尽力快快地来写。在这里主耶稣就是神的一幅图画，祂是为服侍人舍了祂自己，祂没有居住在主人的好地方，或盼望其它的人做这工。祂自己是最大的仆人，祂来不是受人的服侍，乃是服侍人，甚至舍去了生命，祂的工作是好的工作。祂做了工作就死了。主耶稣说：神在我们身上有要求，因为神为你们做了这事，所以有一个权利要求你来为祂做工。第一、祂有一个权利要来做你的王；第二、祂要来做你的主人。祂要你在这国度的工作里做一个仆人，祂为着我们，实在值得我们一生都为着祂。所以，在马可这卷书末了告诉我们说：“往普天下去传福音给万民听。”祂为我们做就要求我们为祂有所做，这就是神的权利。

    神的恩典

    我们再看下一卷福音书，就是“路加福音”，是从另一面看到神在恩典中权利。若是我们来查考这卷书会指给你看见许多地方都论到“神的恩典”，你若把“恩典”这个词摆在你面前来读这卷书，就看见有许多亮光，这卷福音书乃是论到“神恩惠的福音”。神是在恩典的条件之下来到这个世界。这卷福音书里给我们看见，人是完全需要神的恩典。那个浪子需要恩典，我们也需要神的恩典，只有这一卷书提到失丧的儿子的比喻。还有失丧一只羊，需要神的恩典，也只有在这一卷书里提到失羊的故事。这卷福音书里给我们看见，许多人经历神的恩典。这卷福音书的灵，就是恩惠的灵，这里有一种话是专论到“恩典”的。这卷福音书充满了怜悯，也充满同情和慈爱，更充满了人的光景和需要的认识。这一切都说出人最大的需要，就是神的恩典，也是神的国度是在恩典的条件下临到的。

    神在祂儿子身位里带着恩典到这个世界，我们知道“恩典”的意思，“神的恩典”意思是：“神对那些没有权利享受祂恩典而得着恩典。”这就是说：“人没有功劳可以享受神的恩典。”这就是恩典。在路加福音，这里有一幅很大的图画。主耶稣是在祂自己的拿撒勒城里开始祂的工作，祂回到祂从幼年长大的地方。在一个安息日，祂进入一个会堂，就有人把旧约的以赛亚书递给祂；祂就把那卷书打开，有一处写着说：“耶和华的灵在我身上，因为耶和华的灵膏我，叫我传福音给贫穷人；差遣我报告被掳的得释放，瞎眼的得看见，叫那受压的得自由，报告神悦纳人的禧年。”于是祂坐下而后再讲到那话的意思，然后祂就停下了。这和我们正不相同，我们要说话是站起来，在犹太人的会堂，人要说话就坐下，因为祂坐下所有的就都注视在祂身上，注意祂要说什么话。圣经给我们看见，祂说：这经上的话，今天应验在你们身上了，而后就说了很多的话。在先知以利亚的时候，有一个很贫穷的女人，那时候在以色列人中有许多都是这样贫穷的女人；但是以利亚没有去到她们那里，却是奉差遣去到那个女人的地方。在以利亚那个时候，以色列人有许多人长大麻疯，但是在以色列以外，有一个人长大麻疯；而以利亚没有奉差遣到以色列人长大麻疯那里去，却到以色列人之外那个长大麻疯那里去。

    爱的福音

    主耶稣说这话有什么意思呢？因以色列人有一个观念：以色列人在地上是惟一的人。他们以为他们是最好的一班人。他们是这样奇妙的一班人，其它都是恶劣的。所以主耶稣这话的意思乃是如果你想你有什么长处、有什么功德，那你完全错了。人若认识真实的事，人就在那里直觉人没有一点配得。以色列人在那里想，他们有权柄；我们得在以色列人之外，我们没有想到他们有什么权柄配得着。所以神给了他们，这个意思就是若我们配得那不算是恩典，只是我们不配得的，那才是恩典。神就在祂儿子里，在恩典之下来到世界，这一个恩典临到世界，是没有一个人配得的。神来到世界，也是这样。但这件事却在人身上有了一个要求，若是神的恩典是这样临到我们身上，那在我们身上就应当有所报答。若是神这样给我们恩典，神在我们生命、生活中有要求，祂是把祂自己白白地给我们，不要金钱，无需代价。祂自己给了我们一点不是在我们这方面有什么配得。这也就是告诉我们，我们也要把自己白白地献给祂，因为白白地得来，也要白白给出去。

    我们再来看末了的一卷，就是“约翰福音”，这就是神在爱心里的权利，这是说到神爱的一卷书。若是有人真懂得神的爱，约翰福音就是说那人。每一个知道约翰福音的人，都知约翰福音第三章：“神是这样极爱世人，甚至把祂的独生子赐下。”这是说到神爱的一卷福音书。我们能花很多的时间来看神给我们的爱，我们也在这里看见那么多的人需要神的爱。不错，尼哥底母也需要神的爱。主耶稣说到神爱世人，是对尼哥底母说的。那个撒玛利亚妇人，她也需要神的爱。在毕士大池子边的那个瘫痪的人，也需要神的爱。那个生来瞎眼的人，也需要神的爱。在伯大尼那个死了的拉撒路，也需要神的爱。在这卷福音书里，说到神在基督里带神的爱来到他们里面。

    当神是这样来到我们这里的时候，这也就是把一个要求摆在我们身上，这也是神在我们的生活中有一个权利。所以写这书的人到处说：“我们所以爱祂，因为祂先爱了我们。”这些是从四方面来看神的权利：

    第一、是神的权利来做王。

    第二、是神的权利来得着我们的工作。

    第三、是神的权利来得着我们白白的奉献。

    第四、是神的权利来得着满足了祂的爱的心。

    结论

    这是神那主宰管治的福音，也是神那权利的福音出来了。

    我们现在结束地看一下，这一本“国度的福音”有两个方面：首先，我们要看见这是从神那里向我们而有的一个举动。神出来，来到我们这里，神自己做了祂所做的一切事，神已经把祂所能给我们的，都给我们了。这是从神那一面向我们一个很大的行动，神的国临到你们了。其后，神是近了，这也是说，祂把一个要求摆在我们身上。祂要求人给祂一个答复，那么我们的答复应当有什么动机。我在这结束的话语里面，要请你们特别注意，我们给神的答复，是出于什么动机。神已经为我们做了一切的事，为什么我们需要向神说“是”的答复；因为祂是何等好而大的一位主，一位能做这一切事的神配得我们相信的，祂配得我们用我们的生命来信托，因为祂能给我们信托一直到底。

    祂能给我们信托一直到荣耀里去，因为这样的神配得我们来信托，也配得我们把一切都给祂，这就是那个动机；我们不要以为我们给主什么来换得主的心。主为我们来显明，这事因为祂是配得我们把一切来给祂，我们觉得原初的基督徒是这个态度。主耶稣配得着我们的生命，我们也预备好了，为祂舍命、为祂牺牲。牺牲你的东西，家里的人、家庭、职业，甚至地上一切的安逸和丧失我们的生命。

    主是这样一位伟大的主，配得着我们的一切，这是我们归给主的一个动机，不是为我们得救、得快乐，也不是我们从主那里得着好处。论到这位伟大的主配得我们的一切。在这里得一个结论，神得祂的权利，这样我们就能进入一个非常刚强基督徒的生命中，应当是我们归主的一个动机，也是我们前进跟随主的一个根基，受苦的根基，也是我们工作的根基。祂是这样伟大的主，配得着一切，这是神那个主宰管治的福音，也是我们救恩的福音，但是这救恩的问题都包括在这伟大的题目里面。这是最大的一件事，也是神那主宰管治的福音，乃是神在这里管治要得着祂权利，就是神配得着这一切，因为祂是这样一位荣耀的神。但愿主怜悯我们，给我们领会神这主宰管治的福音，也把祂配得的权利给祂，在主管治中工作，奉献这丰满甘愿献上的权利。

    第五篇 神在祂主权里管治一切

    第一堂是来看“属灵首领”这个词，我现在感觉要停一下，我们知道我们对这样属灵首领要看多久。但是我觉得能再看一件特别的事更有价值。这是很难说的一件事，但是我要照着主所帮助的，我来尽力说一下：

    你们记得，我昨天晚上，我对“神的国”有一个新的话语，那就是说，神那真实主宰的管治，这个话觉得新奇，这个“神的国”讲法相当新奇，我想因为这讲法的新奇，就会觉得难懂，但是我们实在需要懂得这东西。我们对“神的国”这个说法都是很熟，但是名词的意思乃是指基督那主宰管治。你除非明白了新的话语的意思，就很难懂得。你知道主耶稣的比喻都是称作天国（国度）的比喻，我们不要把“神的国”和“天国”划一个界线，实际它们是一个东西，就是神那个地方的管治，乃是属灵的管治。所以主耶稣称祂的比喻作“国度”的比喻。

    我们若不能明白这意义就容易混乱，我愿意把我早年在这事上的一个难处告诉你们，我如何能从那难处出来。主耶稣说：“那国度好像一粒芥菜种，可是等到长大变成树，天上的飞鸟就在那树筑巢。”然后祂又说：“那国度好像面酵。有一个女人把那酵拿去藏在三十斗面里，直等到全团都发起来。”你在这里就必发生难处。这个“大树上有飞鸟”，是指着什么说的，这就是那国度最真实的，这样一个大树无论什么鸟都能“在上面搭巢”。那可能就是指着“基督教”，这就是“神的国”或者“天国”那真实的意思。有一个很重大的意思。无论什么鸟只要你喜欢都可以在这里住，那再看“酵”，圣经上无论什么地方提到，都是指着“罪恶”，你在这里看见难处，这就是我那时的难处。我找不到什么路走出来，直等到我发觉这个词--那主宰管治是这个--这也就是说“神主宰的权柄”是这个。

    那你在这里对这权柄就看见光，什么是神主宰权柄，这就是神在祂主权里是管治一切，祂是运用祂自己那一切权柄，人任何法条、规矩都不能约束祂，神能受约束的法则，就是祂自己那个性质的法则，只是祂不破坏祂性质的那法则，祂什么都能做。祂能做各种不平凡的事，祂也能做从各处得着祂所要得着的。这里有魔鬼的工作。在那树上有天空的飞鸟。我们另一个比喻，就看见天下的飞鸟把撒种人的种子偷去。那就是指着天空撒但所说的，也就是天空的邪灵。然而这些邪恶的事，都是在天的范围之内，都是在祂主权之下，都是能用那败坏的事成就祂的目的。

    如同说“那大树”像我们所知道是指着“基督教”，各种飞鸟都跑到基督教里来得着栖身，从那小麻雀以至到大鹰，这些全部在那里，但是神在祂那里主宰管治之下，还在前进。祂的旨意、祂在管治这一切，虽然有这一切基督教的光景，祂还能达到祂的目的。事情可能是非常反常，非常不正常。但是神还能达到祂的目的，就是有那芥菜种的光景。可能取得一个性质不是它原初的性质，神还是在祂这里主宰，没有被打败。祂还在宝座上，并且无论发生什么事都是向着祂的目的。借着邪恶的事，祂是借着邪恶的势力，神总是前进去达到祂的目的。这就是我对比喻解答，这是神那主宰的主权，只有祂不能破坏那合于祂性质的律。祂可以任意而行，除了祂自己那性质律的法则，任何的事不能拦阻祂，然而不知道你们知不知道神主宰管治的法则？--史百克《神的福音》

    （＊注：一九五七年三月六日至十九日在台北教会为期二周的侍奉聚会，这晚间（第四堂）的讲经记录--由史百克弟兄所释放的信息）


    集四十八 尼希米记--写给当今神百姓的活信

    第一部分 末期的光景

    Nehemiah-A Living Message for God's People Today

    过去一段时间，主一直把这卷书的信息放在我的心里，我相信是时候给祂的百姓重新解读本书信息了。我相信本书的信息可以触摸当今时代的实际需要，因为这确实是一个主百姓需要得到帮助的时代，他们需要得到帮助，以对付仇敌所施行的众多活动，牠的企图是诱使神的百姓偏离主满心希望祂的百姓完成的旨意，或者阻止他们成全主的旨意。第一部分我们将提到一些主导本书信息的基本原则。

    首先，本书所讲述的是一个时代末期的活动。你知道在路加福音之前，这是圣经所记历史的最后一个片段。我不知道你是否对此有足够的印象，但这确实是一个令人印象深刻的事实，那就是在我们所持有的圣经正典中，下一个有记载的历史片段就是路加福音。因此本书所描绘的是接近旧约时代尾声的活动。本书的内容是表现神在旧约时代末期所行的事，因此也预表着神在将来时代的末期所要行的事。这样本书将显明主在世代的末了所要行的事。

    然后与此并行的另外一件事，就是尼希米记的记载处处与主的降临有关。

    路加一开始就直截了当地介绍主耶稣，我们看到祂在圣殿里被少数人围绕着，这些人代表少数跨过旧约时代，在新约时代见证主耶稣的人--因为当主耶稣来的时候，见证祂的人确实只是一些极少数的人，如西门和亚拿以及其他一些盼望以色列的安慰者、主基督降临的人。在路加福音，我们看到他们与主一同在主的殿里，而且因为路加福音是尼希米记的下一个历史片段，尼希米记是路加福音之前的最后一个片段，这样你就会明白与尼希米记相连的是主的降临。

    把这两件事放在一起，你就有了理解本书永恒价值的基础。它所讲述的是与主的降临有关的一个时代末期的活动。

    现在我们来读本书，通过进一步的观察，让我们留意本书的预表，就是本书预表性的因素和特征。我们实在有必要把这一卷书和另外一卷书联系起来，因为这两卷书本是一体的。它们就是以斯拉记和尼希米记，而且在希伯来圣经里它们并不是分开的，某一卷被认为是另一卷的补充。正如我们所知道的，在以斯拉记，我们看到神的殿得到了重建；在尼希米记，我们看到殿的周边，就是耶路撒冷的城墙得到了重建；而这两卷书给我们讲述的就是主在这地上的见证。

    神圣的次序：祭坛；圣殿；城墙

    在以斯拉记，提到了神的次序。神的次序的第一个特征就是祭坛的设立，就是大祭坛在原有的地方设立起来了：“他们在原有的地方筑坛”（拉三3）。当祭坛在原有的地方设立起来之后，神的殿得到了重建；当神的殿得到重建之后，耶路撒冷的城墙随即得到了重建。这是祭坛、圣殿、城墙三者之间的次序。首先我们有了祭坛，它所预表的是十字架，是整个神圣事工的根基；然后有了圣殿，它所预表的是教会，是十字架的工作得到成全的结果。遵循这样的次序，并从这种预表的角度理解这些事物，是非常重要的。这里圣殿所代表的，是属神的事物，以及圣殿本身的事物。然后城墙是代表对人类、对世界的见证。这是圣殿与城墙的次序以及它们各自所代表的事物。让我们再简短地总结一下：祭坛--十字架，是整个神圣事工的根基；圣殿--教会，是十字架工作的结果与果效，代表属神及圣殿本身的事物；然后城墙是代表十字架及圣殿对外的见证，也就是对人类、对世界的见证。

    十字架--得胜的根基

    你一定已经注意到，十字架被视为从一切敌对势力获得释放的基础。这并不是说所有的敌对势力已经不复存在，或不再制造麻烦了。十字架并没有消灭这些敌对的势力，它们之后仍大大地表现出其存在的迹象。然而关于十字架，这里存在一个象征了从敌对的势力得到根本释放的因素。以斯拉记三章三节告诉我们，以色列百姓在原有的地方设立祭坛：“。……因惧怕邻国的民”。可见他们是因为惧怕邻国的民而设立祭坛。其中的意思，或它所暗示的，就是十字架--祭坛--使他们获得安全，从周围敌对的民族获得释放的根基。十字架是获得释放的基础。敌对的势力不会停止产生麻烦，仇敌的反对也不会消于无形，神的百姓可能面临极大的挑战、压制和攻击，然而十字架是他们得到安全、得到释放的根基。使徒保罗说，主借着十字架夸胜：“既将一切执政的掌权的掳来，明显给众人看，就仗着十字架夸胜”（西二15）。十字架是我们得胜的根基。

    圣殿--属天的次序

    圣殿的建立表示主百姓中间一种属天的次序得到了建立。这是十字架工作的结果，因为在十字架成全其工作之前，不能带进任何属天的事物。在以弗所书，我们看到自己是坐在天上，我们已经与基督一同活过来，已经与基督一同复活，一同坐在天上；然而唯有那些已经在基督里死了的人才能与基督一同活过来。这样，十字架撇弃了那属地、属人的次序；因此神的殿（神的殿是十字架工作的果效）代表一种属天的次序--不是属人的次序--在主的百姓中间建立起来了。

    城墙--对外的见证

    然后城墙确立了主的见证，也确立了世人与单纯表明相信神的人的分别。如果要我在此给主的见证下一个定义的话，我愿意说主的见证就是复活的见证。这些城墙得到了“重建”。这表示它们是从毁坏、废墟、死寂中重新修建起来的。然而它们与属天的事物有着明显的联系，它们首先所表现的特征就是独特。复活的生命所代表的就是分别为圣的见证在复活的生命与已经死去的生命之间，在过去的生命与不复存在的生命之间有着显着的不同。复活的生命与天然的生命，其表现是截然不同的。因此城墙所代表的是复活和属天生命的独特见证。

    现在，经过这些大致的介绍，我们就可以更完全地理解尼希米记，我们首先思考的将是当尼希米来到耶路撒冷时事物的景况。我们将跟随恢复的器皿尼希米的足迹，了解他恢复主见证的过程。但是，我想也许我们主要的任务还是在于总结“事情的景况”。我相信其中的每一个特征本身都将是对我们内心，对我们当今时代的极大挑战。

    我想顺便说明一下的是，我所希望的从来都不是为了一次演说或一个主题而仅仅收集真理或圣经所记的事物，我实在期盼主可以在这末期得着祂想得着的。当我们讲说这些事情的时候，但愿圣灵将祂自己的旨意打动我们的心。

    事情的景况

    现在让我们回到尼希米记，一面通读本书，一面留意那些可以表现尼希米时代光景的事情，你会发现这些事情表现了当时可悲的情景。首先，神圣殿所显明的见证被摧毁了。以斯拉曾经极力反对的那些事情死灰复燃了。以斯拉曾经倡导的那些出色举动，他所恢复的圣殿真理，他所撇弃的那些违背神见证及圣殿的事情，全都消失不见了，罪恶的旧势力重新抬头了；神的见证正处于一种软弱无力的光景中。

    当我们透过以斯拉记的背景阅读尼希米记的时候，我们会清楚记得以斯拉记的所有事情，我们一定会感到惊奇。因为在尼希米的日子，这些事情没有为人们所认识，只有当尼希米出场，并按照神的心意对付这些事情的时候，它们才为人们所发现。事情往往就是这样。你从来不知道有那些邪恶而违背神的事情，只有等到某些全心全意为神的人出现，你才发现那些你从前以为并不存在的事情。这些事情的发生是悄无声息的，它们是隐而未现的，它们无声无息地运行，控制着神百姓的生命，摧毁了主的见证，只有等到一些积极为神的事情得到实行的时候，它们才在生命和活动中显现出来。

    逼迫

    我们来看看其中的一些事情。许多主的百姓（从历史的角度来讲，我们应该说犹太人）已经沦为自己弟兄的奴仆。主的百姓把他们的弟兄当商品出卖，他们为了自己的好处而不惜牺牲弟兄的利益，他们为了维护自己的地位，令自己的弟兄屈尊降卑；我相信这一定有相应的属灵含义。我不知道当某些人不能主宰别人，也不能转变神的产业，为自己谋求利益时，他们会怎么做。这种压迫的形式可能是很简单的，也可能是很极端的。其简单的形式可能是主百姓之间那种不敬虔的、不友善的论断，毕竟这种形式只是暗示我们比别人强，借着贬低别人以抬高自己。我怀疑我们彼此之间的论断在多大程度上就是隐藏着这样的动机。

    哎，这无休无止的“但是”，总是为后面的论断做保留！“你知道他们爱主，但是……”，“他们十分热心为主，但是……”，“他们所行的一切都甚好，但是”；这“但是”似乎比一切的善行更大，而且否定了一切的善行。

    我们当中太多人习惯于使用这“但是”，只是因为我们的自高、我们的骄傲驱使我们这样做。我的意思是我们常常借着使别人显得渺小而使自己显得高超；因着骄傲的缘故，我们争取或试图争取自己的优势、地位和影响力，这样就伤害了神的儿女。从属灵的角度来讲，这可能是逼迫的一种简单形式。

    整个新约给我们的劝勉是完全相反的。新约所强调的是我们应该看别人比自己强，我们永远应该尊重别人过于尊重自己。这是一种完全相反的看法。对于我们的肉体而言，这是一件很难做到的事，这样你就明白为什么我们不得不强调一个事实，那就是神家中属天事物的见证要得到丰满和明亮的见证，十字架就必须先来，从根本上对付我们的骄傲、我们的傲慢、我们身上微妙的自满与自负、以及为了使弟兄“降卑”而对他们的论断，这些毕竟都是骄傲的本质；骄傲也可能从许多其他的方面表现出来，正如它确实有其他方面的表现。如在神的产业即神的百姓当中作威作福，又如利用自己服侍的机会与特权以谋取自己的地位。

    我们也可以这样说，新约的表现形式是这样：主的门徒在他们受圣灵的浸之前，他们是这样的人--他们总是在寻找机会，以表明自己比弟兄强，比别人拥有优势，占有显要的地位；因而主耶稣不得不给他们强调的是：“我在你们中间，如同服侍人的”，“……人子来，并不是要受人的服侍，乃是要服侍人……”，这就是十字架的真义。我想现在你可以看到这件事确实包含相应的属灵含义，就是我们通过贬低别人以抬高自己，为着自己的益处把我们的弟兄卖做奴仆（从属灵的角度来讲）。如果你愿意，你还可以做进一步的引申。

    破产

    这卷书表明了另外一件事，就是许多主的百姓（那些犹太人）是生活在资不抵债的光景之中，部分原因是因为他们抵押了自己的产业，或是把自己的儿女卖做奴婢。这就是说，他们连自己基本的生活权利都没有。他们已经沦为一贫如洗，没有属于自己的资源，因此他们活得没有尊严，没有荣誉，他们都是负债的人。

    这同样有相应的属灵含义。亲爱的弟兄姐妹，我想这在某个程度上正好反映了我们自己以及今日许多主百姓的真实情况，就是说他们没有自己的生存权；也就是说，综合地权衡各样的事情，他们就会发现自己是破产的人。更简单地说，我们中间到底有多少人自己是明白基督的丰盛，我们中间到底有多少人是站在错误的位置，不得不靠别人的丰富而活？我的意思是说，如果一切外在的属灵帮助都被剥去，如果各样的聚会、相交，以及所有这些东西都拿走。我们中间到底有多少人最终会发现我们有自己的生存权，而且经过最终的分析，我们是绝对不用依赖所有这些外在的东西？当我们可能正在享受这些属灵的帮助，得益于这些聚会与相交，然而组成我们生命的并不是这些外面的东西，而是因为我们亲自认识主的宝贵，而且即使这些外面的东西都从我们身上拿走，即使我们一无所有，我们依然可以站起来说：“是的，但是你不能夺去我自己的产业，在基督里我拥有一份基业，它不依赖于这些聚会、大会、演说以及任何外面的东西，这份基业是我自己里面与基督同在的生命，我认识祂。”

    亲爱的弟兄姐妹，这可能恰好是末期的景况，就是主必呼召祂许多的百姓面对这样的情况，叫他们自己去发现，去明白。我确信在这末期的时候，主必要求祂的每一个儿女从心里亲自认识祂，明白他自己在基督里的丰盛和满足。而且虽然这些外面的东西都可能被挪去，都可能瓦解，可能破灭，然而我们可以为自己找到在基督里的丰盛。

    你是否有偿还的能力？还是你不得不抵押自己的产业？你是否完全靠着别人的帮助而活？别人的帮助是否是你生存的食粮？或者，你是否靠着自己从主获得的丰富而活？如果是这样的话，如果你拥有属于自己的东西，你就可以施与别人，你就不像这些以色列人一样处于乞讨、贫困的光景。尼希米救赎了这些被卖为奴婢的以色列人，使他们重新拥有自己的权利，我为此感到高兴。尼希米阻止了这些抵押和变卖的交易，使他们不必再变卖自己的儿女以维持自己的生计，并且确保每一个人可以亲自站在主的面前，自己对自己负责，我为此感到高兴。这是主的百姓十分需要有的属灵反思，同时它也代表一个末期的运动，因为我们过去是如此长久地生活在恩典之外，极少这样生活在主自己给我们的丰盛之中。

    神的殿受到玷污

    然后就是圣殿被外邦人玷污，被用作世俗的用途。我想这两件事是并行的，这绝对是不言自明的。那些不是从上面生的，不属于纯正血统的外邦人，从属灵的角度来讲，就是那些生来不是神儿女的人，当他们进入神的殿并在主的百姓中间享有一定地位的时候，你很快就会发现主圣殿的利益和用处已经变得完全违背主的心意。圣殿变成了一个属地的场所，神的家成为了一个属地的团体，从而偏离了她原有的地位。仇敌总是尝试在做这样的工作。这是牠一贯的诡计，就是使那些没有真正重生的人，那些假弟兄，在主的百姓中间暗暗地滋长；他们进来就好像是主的百姓，其实他们不是主的百姓；他们存在的目的就是要给神的家引进那些属世的观念和方法，人的价值观念和思想体系，使神家的生命降低到属肉体的层次。这一直是魔鬼的重磅武器之一，而且牠通常也能得逞。我们确实看到今天存在这些现象，因为这些现象是十分普遍的。你绝对毋需别人告诉你，也能觉察到这样的现象到处存在。

    但是尼希米作为神末期行动的代表，他制止了这种玷污圣殿的行为。他把外邦人从神的殿中赶了出去，并确保神的殿是按照神的心意得到维护，而人的思想及观念都遭到撇弃。当然，没有人会认为我们正在谈论的是物质意义上神的殿，或是神百姓聚会的各种场所。物质意义的圣殿也适用于这样的原则，然而我所思想的是神的百姓，他们蒙召成为一群属天的子民，成为神家的一分子，而仇敌一直不断尝试要做的，就是把属肉体属天然的原则、活动及精力引进神的家中，企图把主的见证从属天的地位上拉下来，使其成为由人所运作的属地事物。尼希米不会让这样的事情在神的百姓身上发生，他极力地反对这样的事情，因此他代表了神在末世所要行的事。

    违反安息日

    然后就是安息日被以色列人忽视了。在以斯拉之后安息日还被人忽视，这实在是一件不可思议的事情。如果不是以斯拉，安息日就已经失去了它原有的地位，被人忽视了、搁置了、遗忘了。让我们赶紧说明一点，就是我们现在所思考的是安息日属灵的含义，也就是新约赋予安息日的含义，而不是一个日子。当我们依然实实在在地为安息日这个日子而感谢神，当我们珍惜这个日子，不让它轻易地流逝，我们已经把对安息日的理解提升到了一个更高的层次，我们已经认识到安息日是一个历史性的预表，它所预表的是神的工作在主耶稣里得到完全成就，从而进入祂的安息；我们已经认识到安息日是论到神一切的工作在祂儿子--人子耶稣基督身上完全得到了成就。忽视或无视神的工作在基督里得到最终成就的事实，你就已经失去你的安息，失去了你的平安；你就依然在旷野徘徊；你就依然处于不完善与未实现的领域；你就没有享受到基于“成了”这个词所宣告的安息。

    那真实地从属灵的角度明白基督成全之工的魂，是一个正在享受安息的魂，它已经进入了神的安息。它已经脱离了魔鬼的暴虐，魔鬼总是试图给神的百姓带来咒诅，定罪他们，尽管事实上基督所成全的工作已经宣告他们不再被定罪了。所有一切的不安，不断地自我反省，自我剖析，自我缠绕；从来没有安息，从来不能停歇，从来没有确据，从来不能确定任何事情；所有这一切都是因为安息日被他们忽视了。对我们而言，安息日是一个人，而不是一个日子，因此每一天对我们来说都应该是安息日。我相信这就是“因靠耶和华而得的喜乐是你们的力量”这句话最深刻的意义，这是我们都喜欢从圣经引用的一句金句。

    什么是耶和华的喜乐？“神……歇了祂一切的工……”，“神看着一切所造的都甚好”，而这些都包含在基督借着祂的十字架所成全的工作里。神早已在基督里看到祂全新的创造，并说：“这是好的”。“因靠耶和华而得的喜乐是你们的力量”。神最终的满足是在基督里。忽略这一点，无视这一点，你就失去了你安息日的安息，你心中的安息。这就是安息日其中的意义。但是尼希米使百姓归回了安息，而一个末世的运动就是要表现为使百姓重新认识到基督的工作已经得到最终的成就，认识到天父对儿子完全满意，并将神的百姓重新带回到神的安息。亲爱的弟兄姐妹，安息日是何等地重要，因为仇敌是死命地反对安息日。

    我看到有两个运动是末世的记号，一方面就是恢复神的殿，另一方面就是归回神的安息。仇敌一方面试图从神的百姓心里夺去安息、把握、平安、确认、信心，使他们围绕着疑问、惧怕、忧虑兜圈子，摧毁他们信心的根基--控告弟兄姐妹的魔鬼在末世正是以这种方式疯狂地攻击神的百姓。另一方面，与此相对的，是神将恢复祂在基督里完满的工作，使祂的百姓享受安息日的安息，使他们的心转向神自己，说：“这是我的爱子，我所喜悦的”，“你们在爱子里都受到接纳，我很满意”。一切都在基督里。神也要在这末世恢复主耶稣的见证，这是一个十分重要的因素。“尼希米”，不论作为神在这末世恢复的一个个人器皿，还是一个团体的器皿，建立此属灵意义上的安息日必须是他使命的一部分，而且是一个十分重要的部分。

    与外邦混合，失去其独特性

    然后我们发现许多主的百姓已经娶了外邦的女子为妻，从而失去了他们的独特性。尼希米斩断了他们与外邦的联姻，强制那些干犯律法的人将他们的妻子送回自己的家庭和国家，从而坚定了神的原则。其相应的属灵含义不是说那些有不信的丈夫或不信的妻子的信徒应该离弃另一半，不理会他们，不过我担心许多人正是这样做的。因为不信的丈夫或妻子他们不明白主的事情，他们心中也没有思想过主的权益，于是信徒们出去参加各样的聚会，而把他们不信的丈夫或妻子丢在一边。千万不要陷入这样的陷阱。根本不是这样的意思，其属灵的含义应该是--在旧约这些妻子通常是代表贞洁。正如我们所知道的，贯穿整本圣经，女人是贞洁的预表，而在这里她们所预表的是与完全属神的事情无份无关的原则之间的同盟与联合；任何与这些原则自愿地联合就摧毁了主百姓在任何时候都必须表现出的特征，也就是属灵的独特性。

    与外邦混杂的属灵含义涵盖了一个十分宽广的范围，许许多多的事情都可以归到此类，与外邦联姻也含括其中。我们此时所思考的是一个与神的旨意背道而驰的因素、特征、原则或规律，它在神的心意之外，也与神的话、圣灵工作的方式相左；我们看到这里的以色列人自愿地与这样的原则联合，允许自己与这样的原则发生关系。这样做的后果，就是生出一个混合物，神的事情与仇敌的事情相互混杂的产物；如果说在神的话中启示了什么是神最厌弃的事物，那就是鱼龙混杂。

    无论在哪里，神都是反对鱼龙混杂的。神愿意凡事完全、完整、绝对、有明显的界定，完完全全属乎祂自己；而尼希米所重建的这堵墙就是代表一个记号，它区分了全然属乎神的事情与不属乎神的事情；这并非一个在何种程度不属乎神的问题，而是严格地区分哪些事情不属乎神。城墙之内的将是那些完完全全属乎神的事情，任何不属乎神的事情在这里没有地位。因此这些不信的妻子必须从这里被赶出去，被送回她们自己的家乡。我们所看到的是一个属灵的原则。神反对鱼龙混杂，而在主的百姓中间却存在着相当多的混杂。

    边缘基督徒

    我们可能还要提到另外两件事情。我们发现此时大多数百姓是生活在耶路撒冷之外，即耶路撒冷的郊区，这样尼希米在耶路撒冷手头的工程就缺乏足够的人手，因此他不得不请求他们，鼓励他们，劝勉他们，出到市郊去请他们进来。其属灵的含义是十分简单的，然而也是很重要的。有相当多主的百姓是生活在属灵的郊区，他们没有恰如其分地彰显主的见证。他们可能只是偏离了一点点，但是他们毕竟偏离了；他们也可能偏离甚远。如果我们要说的话，他们可能会提出各种各样的理由。一些人会说他们不喜欢与众不同，他们不想显得精神错乱，他们愿意保持事情的平衡。是的，各种各样的理由都会是高深的。可能因为是他们持有偏见，可能是因为他们表示怀疑，可能是因为他们明哲保身，也可能是因为他们害怕付出代价，不愿意做出牺牲。可能是因为如果他们进来与尼希米同工，参巴拉与多比雅会对他们恶眼相向。可能是因为他们对这事情还不十分确定；他们想看看事情到底会怎样发展，如果事情将得到成就，如果他们看到事情是稳妥的，他们就愿意冒险！可是如果事情是稳妥的，就无所谓冒险，也无所谓英勇和荣誉。

    你明白我的意思吧。当主行一件新事，当主正试图彰显那完完全全属于祂自己、属于天国的见证时，属肉体、属天然的人在此没有地位，这完完全全是属乎主的事情，我们可能要付出代价，失去人的赞同，还失去朋友；我们可能遭人误解，被人误会；我们可能被人指责，被人认为是极端分子，被人指为异类、与其他人没有共同语言！诸如此类。是不是这样？那么，我们当怎样行？问题的关键在于，你是要完完全全与神同行，还是要留在郊区？尼希米会催促，会劝勉，会恳求，会鼓励，会出到郊外，去请他们进来；而神是赐福的神！他们响应了尼希米的号召，充分地满足了神的要求。我们要从自己心里做出决定，我们是要站在边缘，还是要进来，并承担进来的后果；我们不得不直接面对这个问题。

    我们有些人不得不面对这样的问题。我们已经明白我们可能要承担的后果，可能要付出的代价；至少我们已经看到与神同行将出现许多不可避免的实际困难。是的，然而关键的问题仅仅在于：“这是主的道路吗？”如果主的道路是这样，走在主道路之外可能在今生不用付这些代价，然而不管我们今生得到了什么，这些东西我们迟早都要失去。

    当然我们不应该从这么低的层次看待这些问题--只知计较得与失--毕竟问题在于我们在这里到底是为了什么--是为主的缘故，还是为自己的缘故？是为主的缘故，还是为别人的缘故？问题完全在于：“主想要的是什么？”那么，它可能要求我们付出很大的代价，可能意味着许多的困难，可能意味着我们要在很多方面失去朋友，我们可能不得不使自己陷入可怕的憎恨--敌对--仇敌的敌对；然而我们可以做些什么呢？我们必须与神同行。我们是不是都与神同行了呢？这问题是否让你扎心？

    官方的拦阻

    然后我们来到这个话题的结尾，我们已经提到尼希米所遭遇的所有那些错误、邪恶的事情；那些事情原本就存在，然而在尼希米出现之前百姓没有注意到那些事情；这些事情得到那些显要、有影响力的官方阶级、祭司和贵族，甚至大祭司本人支持。尼希米出现了，极力地反对这些事情。当我们决定与主同行，拦阻我们的就是官方的权势，这是相当真实的情况。我们所遭遇的是一个有影响力的权势，我们所反对的是那些有地位的人，并且我们常常发现甚至那些代表官方的人，被认为是代表神最高利益的人，比如大祭司，他们并不赞同神完全的旨意和目的，反而宽容那些完全违背主丰满见证的事情。这是十分真实的情况。你们中间某些人证实了这样的情况，如果你决心与神同行，你也会了解这些情况。

    但是尼希米对付了所有这些事情，他以勇气对付了这些事情。他说：“我就斥责贵胄。”在有影响力的阶层面前，他没有屈服；在官方分子面前，他没有低头。相反，他斥责那些贵胄。他知道自己是神所委派的人，神的委派也赐给他属灵的尊严，而不只是人前属世的尊严，因为当他站在神所赐的根基上，要完成神所赐的使命，他知道神会站在他的左右。

    我们会看到背后还有其他的因素使尼希米成为恢复的器皿，然而使他成为恢复器皿主要还是由于他对神的心态。当你知道自己是活在神的旨意当中，这是一件很伟大的事情。当你知道自己所从事的活动是神圣的，知道你所行的事不是出于自己，而是从天上来的，而且你是从天上（从属灵的角度来讲）来从事这些属乎神的事情时，你会大有信心。从事神的事情使你在道德上和属灵上处于优势的地位，它所带给你的尊严高于世人的尊严，他们的尊严只是有权有势，而不是属灵的尊严。

    随着我们一路的思考，你已经将这些事情应用到自己身上。我们必须回过头来更完全地看看这个恢复的器皿，看看他恢复主见证的方法。我确信主一定能够使你看到我们是身处于主再来的末世，而一个末世的活动就是建立分别为圣的见证，也就是复活的生命与大能的见证，它完全是属乎神的事情，其中完全没有人的作为。而建立这样的见证需要我们对付并撇弃许许多多违背主见证的事情。

    第二部分 主恢复的器皿之特征

    读经：赛五十八6-14

    我们现在来思考第二件事情，就是恢复的器皿，因为尼希米的事工所代表的是按照神的心意恢复主丰满而完全的见证，特别是向世界和万民恢复神的见证。

    尼希米记和以斯拉记的预表意义

    让我们重复一遍一句概括性的话，就是以斯拉和尼希米所恢复的是神关乎祂儿子耶稣基督的见证，而且这见证是三方面的。这见证与十字架有关，是祭坛所预表的；这见证与教会有关。是圣殿所预表的；这见证面向世界和万民，是城墙所预表的。因此从中心的祭坛到周边的城墙都是预表基督的见证。尼希米和以斯拉恢复从中心的祭坛到周边的城墙的见证，就是恢复基督丰盛的见证。特别是城墙，它阐明了一些定义，定义什么是属乎基督的，什么不是属乎基督的；什么是根据神儿子的，什么不是根据神儿子的；因为城墙就是一条分界线，分别什么事情是在耶稣的见证之内，什么事情是在耶稣的见证之外。这些大致的要点可以帮助你把握本书完整的信息。

    尼希米这个人

    经过这些大致的描述，我们来思想恢复器皿的第二个因素--尼希米这个人。当然，你一定记得尼希米是一个预表。在尼希米的时代，像尼希米这样的人代表了神在这个时代的末了所要寻找的器皿；他可能并不一定是一个优秀的个人。虽然优秀的个人也是神所要寻找的，但神更需要的是一个团体的器皿，是一班人，主要借着他们恢复关乎祂儿子的丰满见证。因此尼希米所代表的是主在任何时代为了祂自己的旨意所兴起的恢复器皿。

    认识到以斯拉与尼希米这两个代表神恢复运动者之间的不同，对我们是有帮助的；他们之间确有不同之处。我想我们可以这样描述他们之间的不同：以斯拉的性格更像一个祭司，而尼希米更具备一个先知的特征。如果你思想一下祭司与先知这两个职分之间的不同，你就能明白我的意思。相比于尼希米，以斯拉是一个更喜欢安静的人，可能是一个心中更有安息的人；你可能会说他是一个比尼希米更温和的人。

    属灵的精力

    尼希米是一个比较粗犷的人，他的特点就是行动--迅速而精力充沛的行动。以斯拉的特点似乎更多的在于思考--当然不是说他是一个不付诸行动的人；但是如果说这两个人之间有什么不同的话，那么尼希米比以斯拉更善于行动，以斯拉比尼希米更善于思考。

    尼希米对主的百姓是友善而体贴的；落落大方而鼓舞人心的；总是乐于助人的；但是面对神的益处及属灵的原则，面对违背神的权益及属灵原则的仇敌，他是绝不妥协的；他热心为主而又忌邪；他一丝不苟而又行动敏捷；这些事情在他身上没有回旋的余地。我们之所以提到以斯拉和尼希米不同的性格特征，是因为它显明了神看事情的角度。为着成全神不同的旨意，神需要使用具备不同性格特征的器皿；某种性格特征正适合神事工发展的某个程度。

    以斯拉作为重建圣殿、装饰圣殿的人，他需要具备安静的性格。在他的身上我们看到了一种冷静的品性，如果你喜欢，也可以说是建造人的爱心。但是当问题是有相左的或混杂的，或有敌对的因素干犯神的事工，损毁神的见证，败坏神的名声；当问题是需要对付那些死命敌对主的名及主荣耀的权势时，我们就从以弗所书第一章所展现的情景转到了以弗所书最后一章所展现的情景；你就从建造人的爱心转到了天上的争战，你看到有不同的特征发展起来了。在这样的情况下，像尼希米那样的性格就派上了用场。

    你看到有一天，当邪恶的势力死命敌挡神的权益和见证，为了维护主的权益，主需要在祂的器皿身上生发某些争战的因素和特征，因此像尼希米这样的人就不像以斯拉那样温和。这是非常浅显的道理，也是十分明显的事实，然而当我们正奋起反抗那些违背主权益的权势的时候，这确实让我们再次地看重主在世界的末了所需要的是什么；这些权势企图破坏、损毁主的见证；这些权势甚至已经在一定程度上得逞了，正如我们通过那九件事所看到的，就是我们已经在上文提过的那九件事。这就是尼希米。在邪恶势力抬头的日子，就需要有活力，需要率直的品性。

    一种温和的性格，以爱心为名，可能对主的见证产生极大的伤害。它允许许多的事情暗暗地滋生，而这些事情无疑是敌挡主的见证，然而这种温和的性格却借着我们所谓的爱心和忍耐来掩饰这些事情，此时就需要有像尼希米那样的人出来，将这些事情赶逐出去。对于一个犯罪的人，他说：“……我就从我这里把他赶出去”。他所行的不仅如此。你们有些人会记得。当然以斯拉和尼希米不一定代表不同的年代，只是在关乎主权益的事上，他们代表不同阶段的责任。

    心里的负担

    随着我们更深入地了解尼希米的内心，我们发现他是一个心里有极大负担的人。他心里十分重视主的权益和见证。他的兄弟哈拿尼从遥远的被掳之地来到他那里，给他报告了耶路撒冷的景况。这就是尼希米记的开篇，然后尼希米亲自告诉我们他兄弟的汇报是怎样影响了他。“我听见这话，就坐下哭泣，悲哀几日，在天上的神面前禁食祈祷，说……”他心里有极大的负担。他首先将这心里的负担独自陈明在神的面前。

    然后当他从神面前退出来之后，他依然带着心里的负担，很明显他挂念耶路撒冷的光景。尽管他的身份是王的酒政。尽管他的职责是在王面前摆酒，尽管王的酒政在王面前愁烦在人看来是不合规矩的，然而他心里的负担还是禁不住流露了出来。“我是做王酒政的……在王面前摆酒，我拿起酒来奉给王。我素来在王面前没有愁容。王对我说：‘你既没有病，为什么面带愁容呢？这不是别的，必是你心中愁烦。’于是我甚惧怕。我对王说：‘愿王万岁！我列祖坟墓所在的那城荒凉，城门被火焚烧，我岂能面无愁容吗？’”（尼一11，二1-3）。这就足以向我们进一步显明，作为主所使用得以恢复祂丰满见证，关乎祂儿子的见证之器皿，所应该具备的性格和条件。这器皿就是这样的人，也必须是这样的人：由于事情的光景是如此明显地违背神的心意，他的心真实地感到极大的压力。我们已经说明了尼希米心中负重担的这种状态。

    亲爱的弟兄姐妹，我们在公众面前表示对事情的关心，然后开始为此在人前大张旗鼓，这是一回事；我们为此做宣传，做演示，在大家面前讲说，在大家面前展现我们的努力、我们的组织；使自己参加某项事工，或将某项事工算到自己头上，然后在从事这项事工的过程中干出一番伟大的事业，这是一回事。然而这些事工可能就是缺少主所看为重要的各种要素。我们从外面进到某个光景，我们将自己与它联系起来，把它拿起来作为我们一生的事工，我们一生的利益，这是一回事；主暗暗地把一份几乎不能承受的负担放在我们心里，这负担是祂自己的负担，而我们首先将心里的负担暗暗地带到神的面前，在祷告中流露我们内心深处的痛楚，这完全是另外一回事；我们以这样的方式关心主的权益，这完全是另外一回事。

    你可以使许多人对一项事工感兴趣；你可以使他们从事一份需要人手的工作，然而与神有那种属灵的同感，以至于神把祂的痛楚放到你自己的心里，这是另外一回事。这两种情况的不同是，在第一种情况里，事情对你来说是一种客观的东西；我们使自己对这项事工感兴趣，然后从事这项事工；但是这项事工与我们是分离的。我们对此表现兴趣，我们为此付出自己的精力，我们也奉献自己的资源，然而它对我们来说是某种客观的东西。这是一份工作，一项运动，一个见证--理论上的见证。

    我们在主面前承担责任，这是另一回事。你有没有注意到第一章第六节的“我们”？尼希米是其中的一员，这些罪恶他也有份。你注意到贯穿他整个的祷告，在他向神认罪之时，他是怎样地使用“我们”这个词。他与整个事情并无瓜葛，就是说他并没有接受当时的景况；他并不需要为当时事情的光景负责；他无疑是对整个事情表示拒绝，根本未曾表示过同意，然而他却置身事中，就好像他应该为此负责；就好像神可能会把一切的责任归到他的身上。这件事情是如此地触动了他的心，因此他没有置身事外，相反他觉得自己好像是其中犯罪的一分子。这是他自己的负担，因此他在神面前祷告时，他把事情的责任担在自己的肩头上，并为着当时的光景替整个以色列百姓代祷。这是他的祷告所表现出来的。如果尼希米必须亲自为耶路撒冷的毁灭、城墙的倒塌、以及耶路撒冷神百姓道德上糟糕的光景负责的话；如果他就是那些招致这些灾难者的其中一员，他也不可能更加在意这件事情。他就像一个因为要为这一切负责而被定罪的人。

    不是一份职业，而是一份热诚

    关于这一点，我们在后面会更详细地阐述，然而此时此刻我们已经能够明白主需要得到怎样的器皿来成全祂的事工。祂并不需要“工人”从事祂的工作；祂需要的是为着祂属灵权益的缘故，与祂一同经历苦楚的人。祂并不需要雇工，祂需要的是儿子。祂也不需要行家能手，祂需要那些心里火热的人；祂需要那些因为受到整个事情强烈触动而痛心疾首，在神面前俯伏的人；祂需要那些深深地置身事中，就好像是他自己事情的人。这不在于在理智上明白教训和真理；而在于为着主百姓中间事情的属灵光景，心里有负担，为主忧心忡忡。

    我们有这样的经历吗？我们有这样的感动吗？我们是处于这样的光景吗？我们是已经为主侍奉，投身于某些事工，还是我们的心里已经有神自己的负担和痛楚--对我们来说，神自己的负担和痛楚在我们的心里是要耗尽我们生命的；为着神自己的负担和痛楚，我们倾倒自己的生命，我们付出一切的代价，即使付出一切代价，我们尚且不能做任何其他的事情；根本就不存在什么退休或放弃，难道这是我们自己的事情吗？为着祂自己的旨意，神在末世需要得着一班人，他们心里有神自己的负担和痛楚，我想如果我们不做更多说明的话，我们的心将难以明白这些话语。

    让我们擦去所有这些其他想法的记录，就是组织某些事情，经营某些事情，开展一项运动的记录。让我们明白，神是借着在我们心里祂自己的痛楚成就祂的事工。祂使一个人的心经历痛苦的洗礼；祂将祂自己极大的失望、不满和忧伤放在某个人或某一小群人心上，祂极大的失望，不满和忧伤是因为祂看到祂百姓中间属灵的光景。

    这是神成就祂事工的方式。人们以其他的方式完成神的事工，然而神是借着在祂器皿心里祂自己的痛楚成就祂的事工，这总是神成就祂事工的方式。神自己的负担和痛楚使祂的器皿每时每刻献上自己的生命。这并不一定意味着祂的器皿突然地死去，甚或是殉道；然而神自己的负担和痛楚实在使祂的器皿献上了自己的生命。我们是处于这样的光景吗？

    尼希米就是这样。我们看到他在神面前暗暗地流露内心的负担和痛楚，他将内心的负担和痛楚表露在神面前，而不是人面前。但愿主拯救我们，叫我们不要更多地在人的面前表现自己心里的负担和痛楚，而缺少在神面前的流露。但愿我们在人面前所行的一切都是出于我们在神面前的负担和痛楚。这应该是我们要操练的一件事情；你我都应该操练；并且我们应该求主，使我们同祂暗中交往的生活与我们所有在公众面前的事工及对外的活动并行。如果我们更多地倾向于在公众面前的事工及对外的活动，我们就一定会软弱，会失败。能力和果效将根据我们暗中与神交往的程度。当尼希米从与神交往的暗室出来以后，他带着他心里的负担，就在人的面前表现出来；然而最初人们不可能注意到他心里的负担。我想他会乐意把他心里的负担隐藏起来，当他意识到他心里的负担已经被王看出来了，情不自禁地流露出来了，他在王面前就甚惧怕；可能是不知不觉地流露了出来--当然不是习惯性的流露了出来。

    然而当我们心里的负担以这样的方式流露出来的时候，就是好的；当我们的负担向外流露的时候，别人就可以注意到我们，且说：“在这件事上没有任何作假的东西；这不只是某种专业性的东西；这不是某种习惯，不是某些他们感兴趣的东西；对他们来说，这是某种生死攸关的东西；这是一种真正触动了他们心灵的东西。”人们能够看出是不是这样的情况。人们明白，可能比我们想象的还要明白，我们是否是真心的，或者事情是否有作假的成分；人们明白我们所讲的是出于书本，还是出于我们的内心；人们明白我们所讲的是我们搜集的东西，还是从我们内心的痛楚生出来的东西。

    对于一些弟兄姐妹，他们以一种更为公开的方式献身于神的事工，我现在就是对这些弟兄姐妹说话。请允许我劝告你们这一点，永远都要尝试将你们必须在公众面前讲说的一切深入地运行在你们心里。是的，这样做意味你们将付出代价；意味着你们将经历痛楚，意味着你们将经历内心的悲伤，意味着你们将做出牺牲；但是亲爱的弟兄姐妹，这是你们取得属灵的成果和功效的方式；唯有这样，主才可以使你成为祂的使者，成为祂信息中的一个记号，表明你对人们所讲说的事情是主的信息。因此人们就可以说：“是的，他所说的不是某些他读过的或学过的或准备好的东西；而是某种在他生命中动过工的东西，他也为此付出了一定的代价。”是的，这样做将使你们付出代价，然而这是有功效、有果效的侍奉方式。

    在公众面前的事工是这样的情况。主为着祂任何特定的旨意所使用的任何器皿也是这样的情况；他们所行的事必须深入他们的心里，而不是他们所采纳的某种东西。主不要我们采纳一些事情，而是将祂的事工放到我们的心里。这就是尼希米；一个心里有负担的人，一个挂念神事工的人；神在他的内心深处做工，一直做到他的心底，这样神就可能与他分享祂自己神圣的痛楚。

    神的推动

    现在我们来看尼希米恢复主见证的过程。首先我们分析了尼希米其人，然后我们看到了他对主见证的忧虑，现在我们来看他恢复主见证的过程。在他出来从事他各项事工之前有一段历史，注意一下这段历史对我们是大有裨益的，因为这段历史十分重要，我们可以称之为预备性的历史。这段历史显明了一些主称许的迹象。而主的赞许是后来尼希米从事恢复工作的基础。王看出了尼希米内心的光景；王判断尼希米所受的困扰是内心的悲伤；王也问尼希米他想求什么；然后你注意下文：“王问我说：‘你要求什么？’于是我默祷天上的神--迅速地、实时地、简短地与上天接触--我对王说……”亲爱的弟兄姊妹，我相信在那些从天而来的回应，这些响应代表神的喜悦；在整件事情里那些细小的事情，我们可以称之为有帮助的小事情；在此神表明这是祂的道路、表明祂在其中的那些迹象--有利的迹象--我相信在这些事情里有某些迹象，就是当主即将因为祂的见证而行某种新事的时候，我们通常能得着的迹象。

    可以说，当主即将做某些事情的时候，祂会赐给我们一些祂称许的迹象。不久我们将面临严峻的现实；不久我们的信心将受到极大的试炼；我们面临的困难将越来越多；然而我们已经看到那些从主而来的有利迹象，这些微小的迹象表明主已经与我们同在，表明这条道路是祂的道路。这些迹象可能不会持续发生，然而就是有那么一块细小的空间，主似乎通过各样微小而有益的方式给我们生出证据。祂使某些事情发生，当我们面临困难和黑暗及阻挠的时候，我们总是记得这些事情，我们知道这是主对我们说话的方式，给我们显明这是我们一生的事工，这是祂的旨意给我们所定的道路。

    我想你们中间某些人知道我正在说些什么，我们可以回顾过去的某个时期，当我们开始一段全新的生命经历和服侍；当神在我们身上或借着我们开展某个全新的运动，我们看到神称许的一些记号，一些明显的记号，事情就那样优美而奇妙地进行；事情的发展都是那么的美妙，都是那么的令人称奇；在主做事，在主推动和帮助事情发展的一路上，我们的心充满了惊奇。这是一个阶段，这个阶段过去之后，随之而来的是严峻的现实，然而我们不会忘记那个奇妙的时期。尼希米的经历也是这样。在这个短暂的时期，凡事似乎都是站在他一边的，他看到了这些表明主称许的记号。

    这真是太好了，这是值得珍惜的一段预备性的时期，但是如果这段时期过去了，请不要以为事情出差错了。主在使你走上祂的道路，然而祂不是凭眼见之事使你坚持走这条道路，祂将使你凭信心行走这条道路。主用这样的方式。奇妙的事情发生在开始的时候，而这些事情不会总是继续发生。有人说这是因为这些奇妙的事情在生命和经历中是如此地真实，当我们审视神这项行动的时候，我们不会不注意到这些事情。我们的心常常回顾这些奇妙的事情发生的时刻，并渴望这些事情能再次发生。且说：“当我初次见主的时候，我所经历的福气在哪里呢”；我们渴望一次又一次地拥有先前神的这些印记；然而情况不是这样的，在你前行的路上，这些事情不会一次又一次地发生。

    现在神是要使你走上祂的道路，不是要使你落入陷阱，不是要离弃你。你先前经历过这些奇妙的事情，而且你知道这些事情都是因为主，是主行了这些事情。我们走上这条路不是凭自己的意志和努力，不是凭自己的计划和安排；是主使我们走上这条道路，并透过赐给我们一些明显的迹象，表明这是祂所称许的道路。当时，表明这条道路是主的道路的那些记号是清楚无误的；这是毫无疑问的，主奇妙地使我们的脚踏上这条道路，虽然以后我们不再看到这些明显的记号，即表明是神的行动和事工的记号，然而毫无疑问的，是主使我们走上这条道路。

    尼希米后来遭遇了一些严酷的事情，但是毫无疑问，他总是记得当初神推动事情发展的奇妙方式，是神带他走上这条道路。可能在你行进的路上，主会继续赐给你许多这样的记号，但是如果主这样行的话，这将是一个特例，而不是惯例；不要指望在你前行的整个路上花香常漫。很可能你将在路程的终点发现玫瑰，而在一开始你所遭遇的却是荆棘；但是主已经指示这条道路是正确的，这条道路是祂的道路，祂已经帮助你走上这条道路，现在你得凭信心继续走下去。这是尼希米从事他的事工之前预备性的阶段。

    祷告生活的两方面

    现在我想请你集中注意尼希米的祷告生活。祷告生活是面对一切的基础！你应该单单为了思考他的祷告生活而再次通读此书。你会发现尼希米的祷告生活是一件很真实的事情，而且是一件非常持久的事情；你几乎可以说他的祷告是持续不断的，只是他的祷告不会一直都用同一种方式。

    在尼希米记第一章，我们看到尼希米暗暗地在神的面前表露他内心的秘密。他正与神独处，向神倾心吐意地祷告，让自己的心意尽情地流露。你要记得，他能做到这一点。这是他祷告生活的状态。这是他祷告生活的一个方面；他能做到在神面前倾心吐意，而且他也是这样做的。然而当你继续读下去，你会发现他的祷告生活不会一直都用这样的方式。他的祷告还常常是突发性的，我们可以称之为突然的呼求：“我就默祷天上的神”。就像是一次突然的呼喊，一次心灵极速的提升。这里根本没有时间让他尽情地表露心意。此时的情景是紧急的、艰难的，根本不允许向神表露心意，当时只允许在一瞬间将自己的心提升到主的面前，与天发生接触；但是尼希米做到了，与天取得了联系。这两种形式的祷告必须并行。

    我们听到许多人说：“是的，我可以随处祷告；在巴士上我可以祷告，在电车上我也可以祷告，在街头行走时我也可以祷告。”通常这些人这样说，是想给自己没有暗暗地在主面前倾心吐意找一个借口。我们应该意识到这一点！我不相信我们可以在突发性的祷告中取得天上的及时回应，除非我们暗暗地在神面前建立了一种祷告生活。我不相信我们若没有在内心深处暗暗地与天上的神建立一种祷告生活，却可以在非常时刻与天上取得联系。

    尼希米的祷告生活是这两种祷告形式的结合；因为他已经暗暗地与神建立了一种祷告的生活，而且他也确实尽其所能地在神面前倾心吐意，这样当他遇到紧急情况的时候，他已经与天上取得了联系，从而得到了天上的响应。认识到这一点，是很重要的。然而当我们说了这些之后，我们必须注意到一个普遍的事实，就是像尼希米这样处于主即将降临的一个时代末期的器皿，就必须是一个暗暗地与神建立一种强而有力的祷告生活的器皿，为了在非常的时刻取得天上及时的响应，就必须以祷告的侍奉为基础。

    在我看来，尼希米如果不祷告，就不行任何事。他似乎在所行之道的每一个转捩点，都将自己的心提升到主的面前；当他遇到每一种局面，遇到每一个问题，遇到每一次困难，他都为此与主保持联系。他凡事都以祷告为行动的基础。

    现在这样的看见是否引起了你的兴趣，这并不是问题所在。问题在于，我们是否愿意为了主内心最深处的旨意，成为祂的一个器皿。如果是这样的话，我们就必须建立一种祷告的生活。我们就必须有一个与神独处的地方，在祂面前倾心吐意，而且以此为基础，当我们为着主的权益一步一步前行的时候，我们必须与主不断地保持联系。尼希米的祷告生活值得我们学习。

    付诸行动

    接下来就是付诸行动的问题，就是尼希米所采取的行动。他确实采取了行动，这也是我们要思考的问题。有许多人心中有负担，他们挂念神的工程，然而他们只是为事情的光景或叹惜或悲痛，却从来不做些什么。他们总是不停地谈论事情败坏的光景，他们整个的谈话是关于局面是何等地错乱，因此他们为事情的光景感动悲痛；不停地谈论，却从来不做出任何的行动。

    尼希米不是这样的人。他对当时的局面十分地敏锐，也十分关心当时的光景，然而他不只是为此而叹息，也不只是说说而已。我们不要陷入一个陷阱，就是批评主的百姓，认为他们没有达到我们所期望的光景；他们不明白我们认为他们应该明白的道理；他们没有达到我们已经达到的光景，因此我们认为他们低人一等，所以我们就这样谈论他们：“你知道，他们还没有获得光照”，“你知道，他们还没有明白真理”。

    是的，我们甚至可能更进一步，就是指责他们的落后，指责他们没有获得光照。我们很容易走上一条论断别人的道路，形成一种好谴责、好审判的习惯。毕竟指责别人不需要自己付出任何代价。可真正的问题在于：“我们这是在做什么？”尼希米完全意识和洞察到了事情的光景，他也为此痛心疾首，然而他并没有走到百姓面前，对他们说：“你看，你看，你完全错了，你完全走偏了，你是处于一种败坏的光景”；相反他来到他们面前，对他们说：“我们正处于一种败坏的光景，我们走的是一条错误的道路。”他俯就他们，就好像自己与他们处于同样的光景，并且帮助他们达到他们应该有的光景，达到他自己在属灵的度量上已经达到的光景。

    这就是我们必须认识到的问题。在这里你看到所谓的教会，基督身体其中的一条定律，圣经以人的身体描绘教会，教会就是基督的身体。现在让我们设想一下，有一只手或一只膀臂出现了障碍，可能是脱臼了，这样整个身体的一侧受到了影响，身体的功能因此出现了错乱；身体失调了，可能是患上了疾病；可能是身体的哪个部位染上十分疼痛的疾患。此时如果另外一只手或膀臂起来说：“你在那里完全乱套了，你不应该这样；我们与你根本不是同属一类的，我们与你毫无瓜葛，毫不相干。”这对吗？“身体只有一个”。你不能把你四肢的一部分分割出去，把它们放在一个地方，而其余的放在另外一个地方，这样你就不可能继续保持一个完整的身体。

    不！教会作为一个有机体的事实就意味着你们是属于同一个身体，如果其中一个肢体受苦，所有的肢体就一同受苦。作为一个有机体，而不是一个组织结构，每一个肢体--虽然它的状况不像某些其他肢体那么不佳--它的生命就与其他的肢体的生命光景密切相关。一个身体持有同一个生命，它含有同一套精神体系，它是一个共同的整体。其中的原则就是--“我们”--基督身体的定律就是，如果有某些人走差了路，没有获得光照，没有认识真理，没有得到永生，像我们认为他们应该做到的那样，亲爱的弟兄姐妹，作为一个身体，我们不能脱离他们而活。我们是一个属灵的有机体，因着这个事实，我们与他们是紧密相连的，我们是他们的一部分；主不会将身体从中劈开，从而丢弃那较为落后的那一半。

    不！这不是主做事的方式。主不会分割祂的身体，祂的身体是一个整体；你也会注意到，贯穿整个主的话语，主使某些肢体真正地关心别的肢体，好使他们可以将别的肢体带到祂希望他们达到的地步。而尼希米，虽然他在属灵的度量上远远地高出，远远地超越这些百姓所处的光景，然而他俯就他们，说：“我们”。

    现在请务必相信我，我是相当强烈地感受到主所希望的，是永远不要看到有这种身体分裂的迹象，不希望有某些人因为获得的光照和知识及真理更多而生出分裂，把那些没有获得同等光照和真理的人置于次要的地位；降低他们的身份，认为他们不属于主的百姓。任何因着侍奉而非因自己的缘故而获得更多光照的人，包括我们，都不应该对整个基督的身体持这样的心态；相反，获得更多光照的人必须因着自己所处的光景，帮助他们提高。而不是论断他们，批评他们，谴责他们。

    不！主不会因为我们获得了更多的光照而奖赏我们，主的奖赏是根据我们借着祂赐给我们的光照所做的工。许多神的儿女进入了荣耀，他们得到的光照尚不及你我的一半，然而按照他们借着自己获得的光照所做的工，他们将与你我同等地分享主的荣耀。责任的大小是根据获得光照的多寡。如果我们获得更多的光照，那我们的责任也必更大。对于所有那些我们觉得--而且有充分的理由这样觉得--远远没有够到主所定的标准的人，我们必须用一种真诚、谦卑、渴望的态度，俯就他们，帮助他们，而不是将自己分别出来单独地生活，认为他们是那些没有获得光照的人。

    我们必须像尼希米那样行，且说：“我们涉及其中”。如果事情变得很糟糕，我们都有责任；不在于我们获得了光照，我们与这糟糕的光景有关。我们因为获得了光照，我们就有相应的责任，我们必须为事情成为这样的光景而负起责任，在爱里与神同工，反对这样的景况。尼希米正是这样做的。

    噢！愿主借着这些话语直接对我们的心说话，使我们认识到主的需要，认识到如果要使主完全的满足，事情应该变成怎样的光景；认识到祂百姓所行的事情并不合乎主的期望；也认识到祂儿子丰满的见证并没有像祂所希望的那样表现出来。为了使主的见证可以像祂所希望的那样表现出来，祂就必须得到一个器皿，而且这个器皿必须具备一些特征：精力充沛，反对一切妥协，反对神事工中的混杂；为了主见证的缘故，心中有极大的负担；为事情败坏的光景亲自负起责任；借着祷告持续地与神发生深入的关系；采取切实的行动，与神一道恢复祂的见证，而不只是为事情的光景而叹息。

    第三部分 代祷的模范

    读经：尼一4-11

    在我看来，这段祷告似乎可以总结为六个不同的特点或特征，随着我们一起诵读这段祷词，你可能会发现这六个特点是什么。“我听见这话，就坐下哭泣，悲哀几日，在天上的神面前禁食祈祷”。哭泣、悲哀、禁食，这无疑反映出尼希米心中的痛苦、热诚、苦楚；然而这只是代祷的第一个特点。整个代祷是从这里开始的，就是从这种痛苦、热诚、苦楚的心理状态开始的。我们已经花了一些时间，以求阐明尼希米记所记载的一切事情，这都是源于这种对主权益的热心和忧虑；这都是祷告的结果，而这祷告是心怀痛楚的祷告。我们每次都必须停下来自问：“主百姓中间属灵的光景是否使我们的内心深处感到悲伤？我们是否曾经为主见证的缘故而哭泣？我们是否曾经为主百姓的属灵现状而悲哀？”

    认识耶和华

    现在我们来看下一个特点，第五节：“耶和华天上的神，大而可畏的神啊，祢向爱祢、守祢诫命的人守约施慈爱。”这段祷告表明了什么？这里是一条十分重要的定律，一条在真实的代祷里面运行的律；这条定律就是关于耶和华的知识；也就是说，认识耶和华；知道我们所侍奉的神是怎样的一位神。你会发现随着尼希米祷告的展开，这种对耶和华的认识表现得越来越完全，因为尼希米求耶和华纪念祂自己在申命记中所说的话，显明耶和华当时对祂的百姓所说的话此时已经逐字逐句地应验了，而尼希米向神祷告是以此为基础。耶和华所说的实际上就是：“如果你们离弃我的诫命，我必使你们分散在万民中，你们也不再是我的子民”，而尼希米说：“祢是守约的神”。“再者，你曾经说过，如果我们回转，遵行祢的一切诫命，你就必将我们重新招聚回来”（申二十八64至三十13）。你看到尼希米是认识耶和华的。他心里火热、痛苦，但是他认识耶和华，这是他祷告的基础。

    坚持不懈

    “愿祢睁眼看，侧耳听，祢仆人昼夜在祢面前，为祢众仆人以色列民的祈祷，承认我们以色列人向祢所犯的罪……”（尼一6）。让我们注意看这段祷告的钥句：“仆人昼夜在祢面前，为祢众仆人以色列民的祈祷。”这是坚持不懈的祷告，锲而不舍的祷告，如果你喜欢，也可以说是永不言弃的祷告。这表现了尼希米不希望自己的祷告是一件轻描淡写的事情，他希望自己的祷告是严肃认真的；这意味着他为以色列人在神面前不住地祈求。当然关于这一点，你可以总结更多，但是代祷不是一件你急匆匆地闯到神的面前，向神说些什么，然而又急匆匆地跑出来就可以完成的事情。代祷引进主的旨意，代祷是源于心中持续的负担，昼夜不息的负担。

    我确信此时我们的心再一次受到极大的挑战。我不知道有多少人将能够经受这种挑战。我们需要在主面前做出判断，当我们在夜间醒着的时候，我们的心是否会自然而然地进到主的面前；可能只是一句话，只是一声呼喊，但是它表现了一个事实，就是我们的心里始终有负担，这负担一直在我们的心里。当你夜间醒来的时候，你可能会想到许许多多的事情，但是你首先想到的是心里的痛苦，这痛苦是因为挂念主的权益、主的见证：“……祢仆人昼夜在祢面前，为祢众仆人以色列民的祈祷”，痛苦一直在他的心里。尼希米的祷告所表现的是坚持不懈、持之以恒。我们心里痛苦，我们理解或认识耶和华，这是真正代祷的一个特点。因着我们心里的痛苦和对神的认识，我们坚持不懈地祷告，或说永不言弃地祷告。

    代人悔改

    现在我们来看下一个特点，第六节：“……承认我们以色列人向祢所犯的罪。我与我父家都有罪了。”这种认罪的方式包含一种认同。当一个人承认自己的罪，而其实事情并非完全是他的责任，许多人同他一样也必须承担责任；当他为此承认自己的罪，就好像这是他的过失，这就是认同；当一个人以这种方式认罪的时候，这就是悔改。所以我想我们可以说认同是认罪的特征。如果我们用一句话来代替认罪这个词，我们可以说代人悔改，替别人悔改。然而认罪这个词已足以表达意思，它包含所有这些意思。

    在这篇信息里，我们已经尝试告诉自己，我们不可以认为自己与其余的弟兄姐妹是相离的，是分开的，不可以以任何审判、定罪、批判的方式看待事情，就好像我们不是其中的一分子；然而，作为同一个身体的肢体，如果一个肢体受苦，所有的肢体就一同受苦，一个肢体的苦楚是整个身体的苦楚。我深深确信这对于基督来说是十分真实的，就是祂身体的任何部位若有缺欠，祂就感受到同样程度的痛楚，因为为了使祂自己得到完整的表达和实化，祂需要整个身体，完整的身体。所以祂会感到痛楚，如果基督身体的任何部位有缺欠，我们也同样感受到基督的痛楚。这不正是使徒保罗所说的“他要补满基督患难的缺欠”这句话的意思吗？这是真正的代祷，包含认罪和认同的祷告。

    相信神的话

    “求祢纪念所吩咐祢仆人摩西的话说：‘你们若犯罪，我就把你们分散在万民中；但你们若归向我，谨守遵行我的诫命……我也必从那里将他们招聚回来，带到我所选择立为我名的居所。’”（尼一8-9）。从这段话我所看到的就是信心，因为尼希米的祷告是基于神的话，他就着神的话说：“我信神的话，我立足于神的话”。你会时常发现，相信神的话是有功效的祷告的基础。

    前几天我读诗篇一百一十九篇，它给我留下了深刻的印象，我把那些“照祢的话”这句话出现的地方作了标记。“求祢照祢的话将我救活”，“求祢照祢的话使我坚立”，诸如此类。大卫向神祈求是基于神的话，他也借着神的话坚定他对神的信心。神与神的话是一样的，都是永不改变的，都是确定和信实的；如果我们能靠着神的话进到神的面前，我们就有信心的凭据；而且是确信的凭据，对我们来说，更多地经历“求祢照祢的话将我救活”这句话的实际将会是一件上好的事情。这就是对神话语的信心，相信神的话是为耶和华所尊崇的，当我们进到祂的面前，我们应该带着信心的凭据。

    现在尼希米就是求耶和华纪念祂自己的话，哦，神的话是何等地真实！让我们转到以赛亚书五十八章。此时以赛亚生活的年代远早于尼希米的时代（当然，圣经章节的编排可能会使你产生误解，然而以赛亚所处的年代是远早于尼希米的年代），而以赛亚这样说：“你若从你中间除掉重轭，和指摘人的指头……你若在安息日掉转你的脚步，在我圣日不以操作为喜乐”，等等。然后怎么样呢？“……你必称为补破口的，和重修路径与人居住的。”这就是尼希米了。尼希米求耶和华纪念祂自己的话，而耶和华借着尼希米实在地应验了以赛亚书五十八章。你看到凭信心祈求神纪念祂自己的话是尼希米侍奉的基础。

    完全的降服

    现在我们来看最后一个特点，第十一节：“主啊，求祢侧耳听祢仆人的祈祷，和喜爱敬畏祢名众仆人的祈祷。”当你从整本神话语的光中学习敬畏耶和华，你就知道这句话的意思就是使你自己完全降服于神的旨意，即神的旨意是最为要紧的；当主耶稣说：“父啊……就把这杯撤去，然而，不要成就我的意思，只要成就祢的意思。”（路二十二42），祂“就因祂的虔诚，蒙了应允”（来五7）。这是对神的旨意完全而绝对地，不惜付出任何代价地降服；这就是敬畏耶和华，而敬畏耶和华是智慧的开端。

    这里第十一节的中心就是“耶和华的喜乐”。你可以使用一个词，或者是放弃，或者是奉献，随你喜欢。求你听“喜爱敬畏祢名”众仆人的祷告。这是在耶和华面前舍弃自己，奉献自己；而我们十分清楚明白，我们的代祷永远也不可能达到神的面前，除非等到我们抛开一切属乎个人的，自己的喜好和满足，而单单让主的权益支配我们的心。

    我想在尼希米的祷告里有一声超越性的呼喊；作为真实的代祷，我们必须达到这样的境界。你祷告了，你恒切而迫切，热心而痛心地祷告了，而且你也坚信神的话，然而你的祷告可能依然含有些微你自己的欲望，你个人的欲望加剧了你心里的痛楚。不管你对神的话有多么正确的认识，主还是不得不等待，一直等到我们抛开任何个人的利益，然后我们所考虑的实在只有主完全的满足，而主实在可以施行祂的旨意，我们所有的想望都是神的旨意可以得到施行，而我们的喜乐就是在祂的里面，敬畏祂的名，完全顺从祂的旨意，这样我们就有一条通向神的坦途，我们灵里的祷告就能够达到神的面前。

    你看我们已经做了如此深入的探讨，而主最后不得不问我们的是：“你是否处于这样的光景？你的祷告是否包含某些个人的利益？”然后我们必须审查自己的内心，看我们所求的是否是自己的欲望，或者我们所求的终究只是主自己的满足和喜乐。如果我们所求的不是主的满足，我们不需要这样的祷告。而当我们所求的只是主自己的满足和喜乐，我们通往神的路就是畅通无阻的，我们的祷告就是完全的。

    所以你看到尼希米是一位代祷的模范，通过这篇简短的分析，你会明白我们的意思，就是我们所说的要使我们即时的祷告富有功效--那些后来发出的即时祷告--我们就必须建立这种更深层次的祷告，就是我们所求的只有主自己的满足和喜乐。你所有的其他祷告都是建造在此祷告的根基上，而且因为它是根基，所有其他的祷告就都是为着主自己的满足和喜乐。一切个人的欲望都预先被过滤掉了。

    我相信这次的思考会令我们的心重新明白主想要的是什么，就是主以特别的方式所使用的器皿必须是一个像尼希米这样的祷告器皿，好使祂自己可以得着满足。我们所蒙的一切光照都必须凭祷告得着，然后发出祷告。我们在侍奉的前后都需要祷告。

    愿主把这些信息写在我们的心里。


    集四十九 在神面前有权能的人

    第一篇 挪亚--因信服而称义--舍弃罪恶

    神选拔挪亚为例

    在此我们不是讲论挪亚的一切事，也不是讲到洪水，乃是指明他在神面前有能力，有影响力的一些特别因素。当时神在所有的人中选拔挪亚而说：如果在人中间，有人能有效的说服和劝诱我，那人就是挪亚！我们常常将挪亚造方舟，经洪水的事记在心里。但我们要知道，那些历史和后来列祖的事，以及摩西政经制度、君王掌权、先知职事……那些旧约的等次和秩序，都已结束。神将整个事体经过考察，一瞥，然后选拔五个人说：他们在我面前有能力，有影响力，来说服、劝诱、胜过我！经过很长的时间，神首先提到挪亚说：如果我能被人感动，那个人就是挪亚。我必要听从他。新约说：“挪亚因着信服神，既蒙神指示他未见的事，动了敬畏的心，预备了一只方舟，使他全家得救。因此就定了那世代的罪，自己也承受了那照着信服而来的义”（来十一7另译）。现在我们来看挪亚感动神的那些因素。

    挪亚孤单站在神面前

    读创世记六七章，你发现当时的局面，非常的恶劣，神的儿子们（指堕落的天使）与人的女子交合生子（指不伦不类之伟人--Nephilim，新约末后的日子敌基督、大罪人，就是不义，终日所思想的尽都是恶，以致神后悔造人在地上，神要将所造的都除灭。在这种全然可怕、败坏、罪恶、无神的环境中，经上说：惟有挪亚在耶和华面前蒙恩。为何原因？第七章开头神说：因为在这世代中，我见挪亚在我面前是义人。

    挪亚第一件事，就是在普世之人犯罪、作恶、不义之环境下，孤单站在神一面，反对、舍弃、拒绝一切的罪恶和不义！挪亚这时何等容易：（1）受世界罪恶不义之潮流所驱使而流失。（2）既然一切都无望，不可救药了，神也一无所得，何必持守正义？我一个人持守又有何用？算啦，放弃啦！今日我们常常也是如此。环境太恶劣，局面太败坏。同事身边的人都是为着自己的利益和前途打算，讨好、谄媚领袖，无人站在神一边，关心神的永远目的。不是因为地上没有持守神正义之子民，也不是因为世界各处缺少向神忠贞之基督徒，乃是看见自己的处境，既然大势已去，我一人不能挽回，放弃了。有时候我们可能接受现实而妥协投降了。在这种死亡，偏离的局面中，有一个重大的问题立刻产生，就是“什么人甘愿孤单站在神一面，信服神、舍弃罪恶、拒绝肉体、活出基督作义，因而在神面前有大能和影响力呢？”愿神今日在各处都得着这样的男女！

    挪亚未曾有先例

    神吩咐挪亚造方舟，神要降雨四十昼夜，洪水要泛滥在地上。自从亚当受造到挪亚，未曾降过雨，都是“雾气从地上腾，滋润遍地”（创二6）。挪亚蒙神指示未见之事，意即已往无人造过方舟，无人见过降雨。亦即无先例、无历史、无经历！（自然未见之事还有更多的意义，在此不提。）但挪亚动敬畏的心，意即因神是神、不需要凭据、不需要证明，祂吩咐、祂命令，就照祂的话而行。虽然事情都是全新的，未曾发生过的，但绝对相信神、绝对顺服神！今日神带领我们也是如此。这条跟随主的道路、与羔羊同行、在苦难中学习顺从的道路，虽然已往有千万人曾经走过，但在我们自己的经历中、有时候觉得全世界无人走过我们所走的路，无人尝过我们所受的苦！这是神特别爱我们，叫我们个人进入与祂同行之彻底孤单的道路！新约圣经特别提醒我们：“挪亚因着信服……预备了一只方舟”（来十一7）！这是说出一个属灵永远的原则：被神所重视的人都是经历无先例、无历史、并与主同行之彻底孤单道路的。

    挪亚受长时信服的试验

    挪亚造方舟不是造一个月或两个月，乃是月上加月、年上加年。一年一年的过去，无事发生，无人注意，无人有印象，无人受影响！神的吩咐、神的命令、错了吗？何等的试验！方舟造了一百二十年，实在太长！挪亚长时间的传道和工作，不能证明其事工是对的、是正确真实的。他定罪当时的世代，把每一个人都摆在审判之下！这种传道事工不仅不容易而且不受欢迎！然而他不中立、不妥协，他传义道（原文义的先驱--Herald of Righteousness--彼后二5），意即言行一致--都是信服神，活出义（基督）来。保罗说到这种义的先驱所传之道的香气，对那些拒绝信服者就是死，对那些自愿信服者就是活（林后二15-16）。今日这种信服神的言行，就是当世人或属世之信徒，偏离神和祂的目的时，仍持守神的心意、为神主权站住，不妥协、不投降！人虽然拒绝、不理我们、把我们的侍奉踏在脚下，但我们不消极、不沮丧，仍积极向前。最终叫偏离者受定罪，叫神的正义得辩明！这是惊人的信服行为！挪亚承受了那因信服而得的义。基督曾一次为罪受死，就是义的代替不义的，祂已完成义的工作，祂受浸（出乎自己的都死葬，出乎父神的都活出来）就是尽诸般的义（参彼前三18，太三15）。方舟预表基督，洪水预表浸水和审判。一切信入和顺服基督者，必脱离一切审判。

    挪亚的信服--为着要来的时代

    关于信服神的问题，其中有一个重要的因素，就是为着要来的时代侍奉神、尽职事。我想没有一件事比这事更叫人受试验。如果我们的侍奉能有看得见的果效，在我们活着的时候能经历和享用，而且能对人清楚证明我们的侍奉是对的、是正确的，就我们很愉快的侍奉、尽职事！但我们要注意：圣经总结一切信心（或信服）的见证人说：“这些人都是存着信心（或信服）死的，并没有得着所应许的”（来十一13）。在此我们就要看见整个信服神的问题，乃是含有某些更深更大的事--为着将要来的时代的！

    我们在此要强调：为着将来时代--信心（信服）受试验。耶利米的原则就是这样。今日我们奉献整个生命，花费一切力量，经过一切产难忧伤痛苦，末了很少果效。我们离世归主，完全没有看见我们所盼望的。这是主要的试验。我们究竟到达何种的地步？我们甘愿彻底舍弃、消除我们的自己，毫无保留的奉献与主同行，不要看得见的，专心为着将要来的时代吗？旧约许多见证人都是如此。“波斯王鲁居士元年，耶和华为要应验借耶利米口所说的话”（代下三十六22），但耶利米活着的时候，并没有看见。耶利米信服神的侍奉不是为着属地暂时的，乃是为着属天永远的！他的生命和工作有属灵的永存价值！这是我们的试验，因为我们太注意属地暂时的，切望在死之前，能有看得见，叫人可称赞的。但信心的见证人都是存着信服死的，并没有得着所应许的。挪亚信服神就是为着将要来的时代，而生活而工作。（在此我们要清楚：旧约一切都是预表，神的圣灵是在人的外面做工运行。新约一切都是实际，神的圣灵是在信徒里面做工运行。这一切都是不同的。但旧约和新约有一件事是相同的，就是信心或信服。意即达成神的目的者就是相信神、顺服神者。旧约信服神的见证人是前瞻的，到基督降世成功救赎，在义者基督里，与新约信服神的见证人，同得更美之事，而达完全--参来十一40。今日圣灵时代已近二千年，新约的基督徒都在成为信服神之见证人的过程中！到羔羊婚娶时，神最终目的完全实现，直到永远！）

    我们斩钉截铁的来看这事。这种信心（信服）乃是开始自大家普遍实际转离神时，决不投降，而且实际表现：虽然只留下我一人为神自己，为神丰满主权和地位，孤单的站住，但我保有这种信服神也是值得的。神有某些伟大的事，与我孤单为着祂是相联的。这种信心（信服）是惊人的，是不妥协、不投降，而且是积极、有活力向前的。如挪亚，虽无先例、也无看得见之果效，但继续造方舟，造了一百二十年，末了洪水（审判）来到。今日也是这样。如果你我为着神和祂的永远目的站住、尽职事、传义道，可能把所有的人都摆在定罪之下，但审判的时间到了，他们将无借口之理由，也无辩驳之话语！因为在神审判世界之前，祂已经差人传这义道。意即神不能审判那些无机会听信义道和无亮光的人。所以到时代的末了，神得称义、神得证明！这是挪亚的信服。这种信服虽然暂时不叫人感到快乐，但为着带进将来更大更丰满而永存的，乃是至要的。“挪亚承受了因信服而来的义”！

    “这些人都是因信得了美好的证据，却仍未得着所应许的。因为神给我们预备了更美的事，叫他们若不与我们同得，就不能完全”（来十一39-40）。这些话说出挪亚信服之伟大未来前瞻之要素。他与其它的见证人，若是不与我们同得，就不能完全。旧约（律法）原来一无所成（来七19）。意即完全乃是属于我们这个时代的，因为这个新时代乃是：“基督是一切，又在一切里”（西三11另译）。新约乃是：你们已经来到……有被造成完全之众义人之诸灵（参来十二22-23）。挪亚就是其中之一灵。主耶稣成全诸般的义，挪亚的信服联结到主耶稣和今日的我们。彼得说：挪亚时代的洪水预表受浸。受浸就是成全一切的义。一切的义都是反对挪亚当时的人，但一切的义也都是为着持守信服的挪亚！受浸不是挪亚的毁灭，乃是他进入新造生命的途径。挪亚承受了因信服而来的义！我们也因信服已经来到那些义人诸灵的行列中，一同得完全。他们（旧约信服之见证人）和我们（新约信服的见证人）在基督成全一切义之完满工作里被带在一起！

    挪亚按照信服称义

    在神面前有能力、有影响力、为神所重视的人，第一个强大根据或立场是什么？就是：按照信服得称义的根据或立场。这是我们每天可试验的。不是我们用甜言欺骗神、说服神、改变神，来成全我们所要的。这是完全错误的。经中描写一幅图画“大祭司约书亚站在耶和华的使者面前，撒但也站在约书亚的右边，与他作对。……约书亚穿着污秽的衣服、站在使者面前。使者吩咐站在面前的说：你们要脱去他污秽的衣服。又对约书亚说：我使你脱离罪孽，要给你穿上华美的衣服。……”（亚三1-10）。撒但站在约书亚右边（权能）与他作对。原因约书亚穿污衣。“我们都像不洁净的人，所有的义都像污秽的衣服”（赛六十四6）。当约书亚脱去污衣，撒但受责、退位。今日我们也是如此，离弃罪恶、因信服、穿上基督作义袍，撒但失位。由不义的立场改变为义的立场，这是惟一感动神的因素！

    这是非常实际的，何时我们信服神、舍弃一切不义的、出乎我们自己的，完全穿上义者基督、或活出一切是基督的，这是感动神、胜过神的惟一立场。如果我们不站在自己的立场，完全站在基督是一切，这种完满之义的立场，就我们开始在神面前有能力、有影响力、为神所重视的人。“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义”（约壹一9）。一切的不义都被主耶稣的血对付了。神的立场是信服主耶稣而称义的立场。撒但的立场是怀疑神、不信服主耶稣之不义的立场。挪亚因信服而称义，但他的信服是何等的信服--受试验、受熬炼、得证明！愿我们在跟随主的路上，也进入这样的信服。

    第二篇 但以理--属灵分别之地位--脱离世界

    但以理书列入经典--经过争战

    有一极具印象之事，即希伯来的经典权威者，总是把以西结书列为旧约经典内，然而对但以理书却满了云雾。经过争执辩论，这些高等批判学者才允许该书列在经典中。有一重点就是：偏见的结果总是陷进矛盾和反复无常的光景里。既然以西结书提到但以理是神特别重视的，为何还要争执辩论呢？原则是：一切在神面前有能力、有影响力、为神所重视者，都要经过争战的。新约使徒保罗就是这样。他蒙恩后，缒下去（徒九24-25）。后来他一生都在争战中。末了在罗马被囚、仍有人加增他捆锁的苦楚（腓一17）。今日我们若在神面前有能力，也是如此。

    但以理--绝对属灵的分别

    挪亚是创世记开头的事，但以理差不多是旧约末了的事。挪亚说出在神面前有影响能力之永远基本因素--借信服得称为义。但以理说出持守绝对属灵--与世界分别。他不仅给我们看见历史，启示和高深预言，并且说出被神重视者之属天立场的特别因素。原初以色列人被神拣选是不列在万国中，是做首不做尾，但居上不居下，是神特别的宝贝（民二十三9、申二十八14、玛三17）。但以色列人远离神，将那些生命的特殊见证，都违犯、遗弃了。神看为事态严重、无可救药、必须审判，虽有但以理在其中，也无法挽救，故他们被虏到巴比伦去。经中提到巴比伦有二百五十多次，隐含许多属灵意义。其中最主要者乃是代表属地的、属撒但的。（1）物质世界所带来代替神地位之骄奢淫逸……（但四30、五1-4、约壹二16）；（2）宗教世界所引进夺取神地位之混乱派系……（但三5，五4，林前三3-4）。以色列人未去巴比伦之前，已经变成巴比伦了。他们不仅是身在世界，并且是心属世界了。然而但以理向神忠信，积极做反应的工作。他立志不以王膳王酒玷污自己，拒拜金像，不向别神祷告，接受严刑……不中立、不妥协！他为何如此？他信服神，完全投降在“诸天掌权”之下（但四26-Heavensdorule）！所谓诸天掌权，说出了他隐秘与神交通的生活，他遗弃了一切物质世界代替神地位之骄奢淫逸……，他否定了一切宗教世界夺取神地位之混乱派系……，完全站在属灵的升天立场，把一切属地暂时的都踏在脚下。他胜过了撒但黑暗属地暂时的一切权势！他在神面前所以有影响的能力，完全由于顺服诸天掌权之升天地位。我们要记得，当时是外邦人的日子，是列王在位掌权的时代。然而但以理却活在诸天之神的交通和同在里（但二18-19、37、44……），像主耶稣虽然从天降下仍旧在天一样。

    今日的世界也是如此。物质文明高度发展，切心研究知识增长。宗教事工五花八门，侍奉情绪特别浓厚。我们大体神的子民受其辖制和捆绑……过被掳的生活！除了整日忙碌，为着今世暂时之物质世界的事物，吃喝玩乐……以及宗教世界之节目活动外，没有看见更多的。我们像世界的奴隶一样！然而但以理和他三个朋友，关心神的事、顾念神的目的和见证。他们代表神丰满的思想和心意。他们出身贵族王室、意志坚刚、容貌俊美。他们被选拔在王宫任职，实非易事！但他们有神的智慧才干，甘心与神同工同行，身在王宫、心在天上。感谢神，今日各处都有一些像这样的人。他们不是传道人传道，乃是与神同受生产之苦！他们不是职业专家老手，乃是对神圣大爱有火热的心！他们不是雇工店员，乃是儿子伙伴！他们无退却、无放弃、无推诿！他们出一切的代价、倾倒自己的生命！是的，世界所给的最高荣誉地位，最大夸耀赞扬……对那些看见主所要的是什么的男女，都是虚空无益！如保罗看见基督永世目的，就丢弃万事看作粪土（腓三8）。

    教会的属天立场--绝对与世界分别

    但以理书诸天掌权之意义，就是指明：但以理的生命生活，工作见证乃是服在神的权下，不论出任何高昂的代价，都站在绝对与世界分别的立场上。今日教会（各处彰显活出基督的人）站在属天的地位，表现与世界有绝对的分别，也是如此，可能有许多七倍烈火的窑，和许多残酷的狮子洞。就如物质世界：人在衣食住行、婚丧嫁娶、娱乐社交……上，用计谋手段可快速获得超级特等的享受，但你我不与他们同行，不妥协、不调和，其结果迟早必要遭到他们忿怒之烈火窑或残酷之狮子洞。又如宗教世界：有些信徒领袖专心推行属地看得见的事工，故用出乎人的政策手腕、组织团体、建立制度，高举神迹、鼓吹奇事，宣扬事工、召兵买马……，但你我不与他们同行，不妥协、不投降，其结果迟早也要遇见他们嫉妒的烈火窑或残酷之狮子洞！这不是说，那些诸天掌权下的信服见证人都是不吃不喝、不嫁不娶的，乃是说明他们生活行动的原则：用世物，却不被世物捆绑（参林前七31）！意即吃喝嫁娶本身不是目的，是次要、甚至是不重要的，但他们在吃喝嫁娶上彰显活出基督，是目的、是主要的。他们忠心随从圣灵服侍了千百件事，不是目的，是次要的，但他们在服侍上彰显活出了基督、乃是目的、是主要的！

    主耶稣在祭坛（钉十字架）旁边向父呼出满有属灵启示的伟大祷告，提到许多有关世界的事。世界乃是教会（神的儿女活出基督）的仇敌。祂为教会代祷脱离世界，意即站在不属这世界的地位上，亦即被保守脱离那恶者。祂祷告乃是根据祂已胜过世界、并持守属天地位（参约十七14-16）。以弗所书说到教会与管辖这幽暗世界的恶魔争战，乃是完全根据于教会属天的地位。教会今日在生活行动、在工作侍奉、在传讲见证上，里里外外究竟有无能力，有多少能力，完全根据于教会在方法、实行、习惯、工具、设备、应用……上，有无世界、有多少世界？今日各处教会陷落在模仿效法这世界的时代里，故悲惨的无能力。求主施恩、使我们在各处恢复诸天掌权（即在各样逆顺苦难中、认真学习顺从、活出基督）的升天地位，绝对与世界分别！但以理书是旧约圣经的一种总纲，而且是对新约时代的人所发出之先知的声音（徒十三27--原文先知的声音）！旧约争战的背景就是神子民与世界分别的属天地位。就以色列民整体而言（遗民除外），他们都失去这属天地位，与世界妥协、调和，结果受神严重的审判。今日新时代主也借着众先知、众使徒，严厉的警告：教会与世界妥协，不仅失去属天之特别地位，并将带进不可估计的灾害！

    三件无误的事

    约翰福音和书信、以及保罗的书信，都是清楚无误的指出三件事：（1）有一属世境界--撒但是这世界的王，亦即在悖逆之子里面运行的邪灵，全世界都卧在这位恶者手下（约十二31，弗二2，约壹五19）。（2）有一属灵境界--基督是主，撒但已被赶出去。只有从上头生的信徒，在这属灵的境界中。他们不属这世界，如主不属这世界一样（林后四5，约三3，十七14）。（3）在这两个境界和两个主之间，有非常猛烈惨酷的争战。撒但若要得胜，必须获得一个地场，这地场就是教会（基督徒）在某些地方或某些事上、是属世界的。

    但以理书中的“末时”

    但以理为何决志不吃王膳，不饮王酒？为何拒拜王像？为何开窗向耶城日祷三次？就是避免与世界妥协、与假神妥协，并且站住属天立场，保持与天的联结。他知道这是在神面前有属灵能力的秘诀，也是他个人在神面前具体表明有影响力的律！如果我们在生活工作和侍奉上，断然关注在神面前确实有能力，我们就要借着圣灵清楚看见一切与亚干（预表世界--书七1）有联结的事物，都要扫除！你有注意但以理书中末时（但十一27、35，十二4、13）这个词统管一切吗？意思就是与世界分别这个属灵的地位乃是末时的独有特色！这岂不是说到我们今日正是置身在这末时吗？教会正热切试以恢复在神面前有影响的能力，但这能力完全根据于教会与世界分别之属灵立场或属天地位！

    第三篇 约伯--为神主权受苦--舍去自己

    读经：（伯一6-11；二9-10；四十二7-8、10）

    约伯的属灵历史

    约伯记在圣经着述中列为最早的一本书，因此可以说，该书乃是神对堕落造物所传之第一篇信息。其内容和教训虽是多方面的，但我们在此所要提起的，乃是约伯在神面前有影响能力的事。该篇信息归纳两件事：一、启示神的永远目的；二、启示神成全祂目的之途径。前者指明神的永远目的--长子的教会（来十二23），即双倍福分之长子名分“耶和华赐给他的，比他从前所有的加倍”（伯四十二10）。后者指明全智的神借约伯受苦（十架原则），对付撒但，“撒但从耶和华面前退去”（伯一12、二7）并实现祂的永远目的。“耶和华后来赐福给约伯，比先前更多”（伯四十二12）。这两件事说出了全部圣经神的启示。

    开头说到约伯是一个富有丰满的人。无论是财产家庭、道德声誉，或是对人善行、个人正义，都是富有丰满，而且是为神所承认和欣诺的。然后他有不平常的经历，而其深奥隐藏的意义是他完全不明白的。他不知道为什么一下子家破人亡？一下子剥夺净光？而且遭受友人借控告定罪审判敌意的攻击？他的周围满布属灵的反对和死亡的灵，神似乎是隐藏在密云里，他孤孤单单、赤裸裸的留在全然荒凉的黑影中。他是一个被剥夺、遭苦难的人，灵里受压制、魂里感困惑、身体受痛苦。他落在暗室里，甚至他最亲的人--妻子--对他说：“你弃掉神、死了吧！”约伯此时已由富有丰满伟大崇高的山，跌进全然空虚软弱无助极深的谷，活着好像死了一样！

    然而在约伯的历史中有一个属灵的转变发生，就是他由出乎人天然好行为之义，转变成因信服神而有的义。较早他以自己的正义和行为来抗辩，但末了出乎他自己的一切都被剥夺时，他说：“因此我厌恶自己”（伯四十二6）。此时他虽然继续握有、享有神，但不是根据他自己的正义和行为，乃是根据神的怜悯、因信服神而有的义。因着这种属灵的转变，撒但开始退位。原先撒但似乎是为所欲为，但渐渐的、不知不觉的，由神面前消失，而约伯却留下单独与神同在。撒但一切的地场都被剥夺，牠不得不撤退并放弃战意，牠已完全受挫失败。然而约伯经历由死复活进入一个新的属灵能力的地位。在一种新途径上为神开了门，让神用新的丰满授予约伯。现在不是他自己行为的丰满，乃是神圣恩典的丰满；不是他自己劳苦之果实，乃是神的恩赐；不是他自己所促成的，乃是神所赐给他的。这是约伯简短的属灵历史。

    基督的降卑和升高

    说到这里，我们向前来看另一位比约伯更大的，祂本有神自己一切的丰满，祂有一切的主权，祂被神所接纳而称许说：天上地上无一位像祂！但因宇宙中有一恶者，其工作必须被废弃、其权能必须被剥夺、其本身必须从神会议前赶出去。就是这一位在这可怕争论的漩涡中，祂的一切丰满都断然确实的被剥夺并被揭露。用图画来说明并描写那些恶者之势力“牠们如同蜂子围绕我”（诗一〇一八12）。整个布景都在属灵的境界，说到恶者的势力都是狂暴的，一直控告、定罪、审判、评估。当时的空气满了可怕的反对和可怕的属灵死亡。祂被带到一个地步“因软弱被钉在十字架上”（林后十三4），祂赤裸裸的被剥夺、被倒空，神的面隐藏在密云里。为什么离弃我！一时过一时的你能从约伯的经历中听见这样的话--为什么离弃我！尤其在这一位更大的约伯（主耶稣）身上现出何等的真实。“既将一切执政的掌权的掳来（或挫败罢黜），明显给众人看，就仗着十字架夸胜”（西二15）。恶者势力从神会议决定予以排除，其巨大属灵气之对抗也被压伏。祂从坟墓复活，升天返回一个新权能之地位，为神百姓开了一条又新又活的道路，可以直接来到神面前。祂自己亲自做大祭司，用祂一切属天丰满和其新含义，来服侍祂的弟兄们。在原则上祂与约伯的经历相同。

    保罗的剥夺和充满

    这个原则曾应用在许多人身上，惟其限度较小较少而已。读腓立比书我们听见使徒说到他自己的丰满，亦即他行为的义。当他在犹太教中时，他已得着一切，能说是丰满的，而且以为是有益的。然后他被剥夺一切。新约圣经无人像保罗承认自己是不义、是无价值的，而且将所行的义看作粪土。他的一切都被剥夺，意即他生活上的每件事、他天然方面的每件事、他凭自己才能所成全所达到的任何事，都被剥夺。然而他在各样的苦难和邪恶势力可怕的攻击下，我们看见他活在复活的大能里，并与基督有升天的联合，而说：“我样样都有”（腓四18）；“万有全是你们的”（林前三21）。万有都是我们的。我们也是活在这个原则里。

    经过苦难达到荣耀

    总上所说，经过苦难达到荣耀乃是整个事体--在神面前有影响能力，得着神同在同行的立场--的心脏。约伯受苦乃是为着神的主权，这是那个重点。他未曾知道，也不明白，但这是那个意义。天上发生什么事？撒但曾来到神面前，神也曾暗示并指明祂的仆人约伯。“你曾用心察看我的仆人约伯没有？”撒但说：哦！是的，我已经妥当的察看过约伯，我非常的认识他！--你能看见撒但那种冷言冷语之嘲笑鄙视态度--我认识约伯！神说：地上再没有人像他！撒但说：哼！难道约伯侍奉神是无缘无故、无贪求吗？神啊！你不要胡涂，我曾经毁坏你一切的事工，甚至在你那些最上好的人里面，也有暗中秘密的其它动机！你所说的那些最好的人也不过是侍奉时间、是属地暂时之奴役！你以为约伯侍奉你，是因他献身给你吗？他所以侍奉乃是要从你有所得着！毕竟你未得着一个人，甚至连约伯在内，没有个人兴趣利益自私或得赏之概念，而完全信托侍奉你。我曾经破坏你很多所谓最好的传道人，或有侍奉的人！经中虽未如此描写，但其含意就是这样。这是魔鬼的冷笑态度　…的确曾经破坏损害神的工作，到达真正末后，甚至最好的人。此时神对撒但说：好啦！你岂不是断言且求承认你曾经破坏瓦解毁灭我的一切造物吗？你岂不也是断言并求承认在整个受造物中，没有一件事将要满足我，也没有一件事供给我一个地场使我得着喜悦吗？我接受你的挑战。我取去你所说我给约伯围的保护篱笆。你去干涉伤害他。首先伤害剥夺他一切所有的。我们都知道约伯记一章里的故事。他一切所有的--儿子们、女儿们、牛群、羊群、骆驼群、仆人和每一件事--都被剥夺净尽。然而在这种惨境之下，约伯并不以口犯罪，也不妄评神，反而伏地下拜说：“赏赐的是耶和华，收取的也是耶和华，耶和华的名是应当称颂的”（伯一21）。这是撒但第一场的失败！

    撒但必须再一次来到神前。神问说：约伯怎样？撒但说：你且伸手，伤他的骨头、和他的肉，他必当面弃掉你！“神说：你去伤害他的身体，但不要伤害他的生命。”是的，这是非常深而可怕的试验。你知道将有何事发生--因着身体可怕悲惨之痛苦，他妻子竟然说：你仍然持守你的纯正吗？你弃掉神，死了吧！意即了结对神忠贞这件事吧！这是撒但在背后狡猾所做的一件事！撒但虽受禁不能伤害约伯的生命，但牠找寻一条路--借着妻子的话，可以使约伯自杀。但事实，约伯对妻子说：难道我们从神手里得福，不也受祸吗？在这一切的事上，约伯并不以口犯罪。同时约伯在长期的试炼，可怕的荒凉中，信服神（伯十九26）。撒但完全没有想到：（1）约伯会有这种的反应，并且证明牠的控诉乃是虚假的！（2）借着牠的工作，即真实的管训，使约伯由行为的义，转变为信服的义！（3）在这信服的立场上，神能以得着荣耀、辩护、证明！这实在是奇异，不可思议的！但这一切都是神主宰之手所做全智的事！

    我们从其中所得着的教训：属灵的历史乃是由客观转变为主观，从外面转变到里面，从耳闻转变到眼见--“从前风闻有你，现在亲眼看见你”。（伯四十二5）--从行为的义转变到信服的义。

    借着受苦给神侍奉

    在此我们看见有一种给神的侍奉，不是在属地暂时境界里的事，乃完全是在不同之境界里的。本书多次提说：“我的仆人约伯”，意即约伯是神的仆人。但约伯一生真实的侍奉，乃是在属灵的境界中完成的，不是肉眼可见的。虽然他经过许多属地暂时的事，和生活中不幸的事，但背后有另外看不见的事发生。就是在这看不见的另外境界中，神在一种特别道路上得着了侍奉。这种侍奉的目标是什么？其结果如何？答案是：神在造物中最后必须得着辩护和证明，并实现了祂的永远目的--人得着了荣耀。当神着手造人时，祂就负起一切责任和义务，而这责任和义务乃是伟大惊人的。你进入约伯经历的深处，有时候你会探询这最终问题：神啊！你既然创造我，我就是你的责任，我现在把这责任放在你的脚前。意即我把我自己交托给你，相信你、顺服你。神说：好，我接受！当我造人，决定叫人最终得荣耀这件事的时候，我已经负起这个责任，而且是不改变的；只有得着荣耀的人性才是我的辩护和证明！撒但曾用牠的势力千方百计，破坏挫败叫人得荣耀的这个心意。其整个争战的范围，都是在看不见的境界中。然而撒但所做的一切工作，都被神主宰的使用，以成全这个目的。自然，约伯的最后结局不过是一个预表、暗示和忠告，说明一个人由死复活，被举高处，充满了神圣丰满--都是借着恩典，借着神的怜悯，经过神主宰之运动所达到的。

    现在各处神百姓的经历也是这样。一切有关叫人最终得荣耀的事，都是在看不见的境界中，借着神百姓经历各式各样的苦难，信服神、为神主权尊荣……站住，给神侍奉，叫神得辩护得证明！其意义就是：我们是主的子民不仅是为得救信主，并且为侍奉信主。由约伯记我们看见一种特别的侍奉！这种侍奉不是为神做千百件看得见的事工（如对世人布道的各样活动、对信徒建造的各种事工、对圣经研读的各项节目……），乃是在各式各样环境中信服神、并为神的主权、尊贵、荣耀……受苦，叫神得辩护得证明！意即我所遭受的一切苦难都辩护都证明神是对的、是善的、是美的！这也就是在全宇宙中人性得着荣耀证明了神、称义了神！主耶稣在被卖的那日晚间，与门徒聚集，拿起杯（即苦难）来，祝谢，其原则就是人性得着荣耀证明了神、称义了神！今日你我在困惑不明白之严厉试炼中，因信服神而毫无怨言，且献上敬拜感谢的祭，就是实际表现人性得着荣耀、而证明神、称义神！这是给神尊贵的侍奉、特别的侍奉！对广大群众布道、讲经、领唱……各种侍奉，不是属于每一位信徒的。但借着经历苦难给神尊贵特别之侍奉，乃是属于每一位弟兄姐妹的！此刻我们不能领会这其中的一切永远意义，我们只能在原则上知道这件事。意即我们在微小途径和方式上表现这件事--人性得着荣耀。例如，主允许我们进入很深且黑暗之忧患和痛苦中，我们受损失很多、被剥夺很多。我们降到深坑，撒但似乎为所欲为。神好像隐藏，离开很远，然而在神的信实里，祂在我们里面正做某些事。我们当时虽不明白其意义，甚至问说：为什么？我们经历了，然后从其中出来了。结果我们有了属灵的度量、富足、对主有新的认识。我们的思想爱好主张、也被纯洁，进入与主同在的新地位。当我们回头看这些事时，我们就会说，当时的经历虽是相当恶劣可怕，但却是值得的、可称义的。今天我认识这是惟一的道路，我证明神是对的、是正当的。此外，我现在有一个地位，像约伯一样，站在神面前，为着别人。各处都有一些绝望、过不去、急待供应之人，像约伯之三友一样。你我应像约伯在神面前有影响的能力，供应他们。到底，神是对的，是正确的！由经历的结果和价值，能更多认识神，能扩充属灵度量，能帮助别人--证明神和神的道路都是对的，都是正确的。

    上述许多主的子民在片断零碎途径中而有之经历都是真实的。但基督和祂整个教会联合而有的经历也都是真实的。教会的历史--在神主宰权下主子民经过魔鬼可怕残害的时日，出来的时候，教会成为圣洁无瑕疵之荣耀教会（弗五27）。“这正是主降临，要在祂圣徒身上得荣耀，又在一切信的人身上显为希奇的那日子”（帖后一10）。这就是主从教会所受的苦难中得着荣耀。你所受苦难的经历，岂不是在较小的途径中说出这件事吗？我想这里有某些事能以影响摸着你，叫你看见这个结果--主在我们圣徒身上得荣耀。实际神乃是说，约伯代表神要进来做工（在圣徒身上得荣耀）之必需场地。同时，约伯所以在神面前有能力、有影响力，乃是由于他已准备好、为神主权、尊贵、荣耀……受苦！今日你我身上要叫神得荣耀吗？你我要在神面前有能力、有影响力吗？要像约伯准备好、甘心为神主权（神所允许的一切逆顺环境）、尊贵、荣耀……默默无声地受苦！

    今日我们有比约伯更多的亮光。约伯当时不知道天上的故事。他不知道撒但和神的众子（天使）在神面前对话、挑战、许可等等的事。他所知道的就是一切所发生的事。他陷在黑暗痛苦中，无人解释帮助。在此我们要会分辨。约伯在可怕的压力下，困惑、迷乱、混杂辩论、声明的话、甚至怀疑神的信实慈爱而有叹息哀号，和犯罪是不同的。犯罪就是用口作见证--弃掉神、死了吧！--意即反对神、拒绝神、不要神、不服神！但约伯不以口犯罪（伯二10）。神知道约伯的结构和人性，我们也是如此。然而神因约伯得荣耀、得起立、占高位，这是由于约伯不以口犯罪！今日我们如何呢？在神面前得胜、有影响能力，是需要我们为祂的主权站住持续袒护，并且在那个严酷之属灵意义（为神主权荣耀受苦）上，侍奉祂。在地上有各式各样的事工可以侍奉神，但有一种的侍奉是深过那些事工之活动的，就是借着祂的救赎、转变、加荣之工作，把我们天然的人性改变成基督（属灵）的人性（在各样的苦难中、学了顺从，达长大成人），叫神得辩护、得证明！这是神在我们身上正在做的工，并且祂乃是借着苦难来成全的。

    第四篇 摩西--由爱生出之责任

    读经：（出三十二31-32；11-14；民十四11-20）历代神在寻找中保

    “若非有祂所拣选的摩西站在当中（破口）”（诗一〇六23）。“律法是借天使经中保之手设立的”（加三19）。“虽有摩西……站在我面前”（耶十五1）。历代神都在寻找中保、或仲裁者、和解者。摩西就是旧约的中保、仲裁者和解者。我们知道人都有缺点、软弱、错失……，摩西也是如此。由上述经文，当时百姓在西奈山下拜偶像--金牛犊，惹神发怒。神对摩西说：下山吧，因为你的百姓已经败坏了。我看这百姓真是硬着颈项的百姓。我要向他们发烈怒，将他们灭绝……摩西恳求神说：神啊！你为什么向你的百姓发烈怒呢？乍读之时，似乎摩西在恩典和性情上，比神更忍耐、更仁慈、更属灵！其实不是这样。神乃是要试验摩西，要在人间寻找一位中保、仲裁者、调停者。这里有一句话“你且由着我”（出三十二10），好像此处有三个人：一个是父亲--神、一个是母亲--摩西、一个是儿子--百姓。儿子犯了罪，父亲发怒对母亲说：我要杀死儿子，你且由着我，不要拉着我的手！假若摩西是（中国古时某些）后娘必定说：好啦，杀死吧！愿父的旨意成全。但摩西是亲娘，说：我不能由着你！你不能灭绝这百姓！神寻到了一位中保！新时代主耶稣就是神和人之间的中保（来九15，提前二5）。若不是主耶稣做你我的亲娘，你我老早就已经灭亡了！祂爱我们这些属世界不可爱的人，爱到极处（约十三1）！今日许多神的儿女落在仇敌所设之罪恶、世界、肉体、宗派、律法制度……陷阱里，神亦在寻找中保，来服侍引领牧养祂的百姓。愿主施恩、使你我在神儿女中间都成为像摩西这样做亲娘的人！

    摩西爱神顾念神的荣耀--与神自己一致

    由摩西与神的对话，我们看见，他的心爱神顾念神的荣耀。摩西便恳求耶和华他的神说：耶和华啊！你为什么向你的百姓发烈怒呢？这百姓是你用大力和大能的手，从埃及地领出来的。为什么使埃及人议论说：他领他们出去，是要降祸与他们，把他们杀在山中，将他们从地上除灭。求你转意，不发你的烈怒、后悔不降祸与你的百姓。其意义就是指明：摩西爱神自己，顾念神自己的荣耀。（1）这百姓是你自己领出来的，不是别人领出来的，是你自己的百姓。（2）这百姓若被杀死在山中，埃及人听见必会议论讥诮你；你们以色列的耶和华神和我们埃及的神，都差不多，都是能说而不能行的！你们的神说：要带你们去流奶与蜜之地，实际把你们杀死在半途，所以你们的神和我们的神都差不多，没有什么分别！这样，你名的荣耀岂不是受到羞辱吗？今日各处都需要兴起像摩西这样爱神，顾念神荣耀，与神自己一致的人。

    摩西爱护神的家庭--与神目的一致

    经上说：求你记念你的仆人亚伯拉罕、以撒、以色列，你曾指着自己起誓说：我必使你们的后裔像天上的星那样多，并且我所应许的这全地，必给你们的后裔，他们要永远承受为业。其意义就是指明：摩西爱护神的家庭--与神目的完全一致。神所以创造万有和人类，其目的就是要得着一个甜美的家庭。虽然中途撒但有所破坏，但神没有放弃祂的目的。祂拣选亚伯拉罕就是为着这件事！今日一切蒙恩的人也都在这个家庭中。摩西的辩由乃是：这百姓若被杀死，你的目的--将来得着一个甜美的家庭，必不能成。的确这百姓若被灭绝，主耶稣不能降生，救赎工作不能实现，神的家庭也就不能成全了。这百姓是成全神目的--神家庭之关键。由此可知，摩西爱护神的家庭--与神目的完全一致。今日各处神的百姓都有不同之过失、差错、亏缺主荣耀之处，你我是站在客观的立场批评定罪审判呢？抑是主观由深处，发出了爱护神百姓的心，与神的永远目的完全一致？首先在代祷上与神再同受生产之苦（加四19）。其次，抓住此机会（即爱惜光阴、在这苦难中学习顺从、活出基督！）做属灵人（加六1）。再其次，照神量给之机会在温柔的灵里，交通供应生命。末了等候神的时间来到（编者实际经历，有时需要四十年--路二十四49、徒一4）。神有够长的时间叫我们学习基督的忍耐！神无意要在地上建立合你我心意什么看得见的事，神乃是要你我在有限的年日中，紧紧跟随圣灵，一举一动活出祂儿子--耶稣基督！这是神圣向前运动的独一事！羔羊无论往哪里去，我们都跟随祂！

    摩西为神的百姓舍弃生命

    到了第二天，摩西对百姓说：你们犯了大罪，我如今要上耶和华那里去，或者可以为你们赎罪。摩西回到耶和华那里，说：唉！这百姓犯了大罪，为自己做了金像。倘或你肯赦免他们的罪，……不然，求你从你所写的册上涂抹我的名！其意义指明：摩西甘愿为神的百姓牺牲生命。由他祷告得知，神百姓实在犯了大罪，无法推诿，按神的律法应该杀死。但他知道神是有丰盛怜悯的神，所以他求神说：倘若你肯赦免他们的罪、那是再好没有了！但如果你此时不肯赦免他们的罪，那就杀死我吧！（1）无论如何，不要灭绝这百姓，因为这百姓是未来成全你目的的。（2）这百姓是我生存的原因，他们被杀死，我活着没有意义，我不要活着！哦！弟兄姐妹，这是何等的奉献、何等的完全、何等的绝对、何等的合一！我们要知道犹太人是全世界最难办的一种人。当初摩西爱他们，顾念他们，第一次为着他们，曾经受到他们的侮辱！他们曾拒绝他说：谁立你做我们的首领和审判官呢？然而摩西仍爱他们，甘愿为他们受死，心与他们在一起！摩西不是做一个工作，或推行什么事工，他对这一切皆无兴趣。他曾说：“管理你们的重任，我独自担当不起”（申一9）。意即他的心不在组织人、安排事……这些暂时事物上，乃在百姓这班人实现神目的上。他没有说：这百姓不好，没办法，不能给他们什么地位！不，他的心系在这班百姓身上！

    今日你我如何对待那些拒绝、伤害、攻击我们的信徒呢？仍然爱他们、为他们牺牲、完全奉献、毫无保留吗？这实在是我们的挑战！主的目的和愿望也是我们的吗？这完全不是教训、讲道、千百件活动、或推动所谓教会事工，乃是心与神的目的一致。不是幻想、空中楼阁，乃是出一切代价与神同行！许多人要侍奉主，不过是进入基督教的一些事工而已。若遇见难处，就立刻退去，因为仅仅是做一个工作！可能当初把所谓属灵的工作和神的百姓分开了，仅仅从事大众化、世界性、相当迷人、可表现自己、得人赞扬、所谓成功的一些事工而已。其侍奉的动力不是将神的目的系在心上！这不是说你我关心神的百姓，神的百姓就服服帖帖地顺从我们。不，他们的心有时候是冷酷的、可怕的、对你毫无响应、甚至拿石头打你的！这是我们的试验！你我是不是全然交托神的这个永远目的呢？主怜悯我们！神的儿子--耶稣基督，更是这样！祂为我们世人牺牲舍弃一切，但我们世人却拒绝祂，钉祂在十字架上。然而祂代祷说：父啊，赦免他们，因为他们所做的，他们不晓得。祂没有生气、没有灰心、更没有苦毒！祂的心爱我们，系在我们身上。保罗也是如此。他说：“为我弟兄、我骨肉之亲，就是自己被咒诅、与基督分离，我也愿意”（罗九3）。这是在神面前有能力，有影响力的秘诀！

    摩西是神人、神的仆人

    圣经提到摩西有两个名称--神人和神的仆人--比别人都多。这是说出侍奉的性质！意即只有是神人者、才是神真实的仆人！今日就是：活出基督者，才是真实侍奉者！真实的侍奉不是到处去组织基督教，从事千百件属地暂时之工作，乃是使人得着基督、充满基督、活出基督！这是主要的。其它的（如道理、教训、讲解、实行、做法、聚会、千百件事务……）都是次要，甚至是不重要的。各处教会虽然按所需要的（徒六3原文）采用一些次要的服侍项目，但都是为着主要的使人得着、充满、活出基督！因为教会是以基督来测量的，而且教会是以该处同配搭服侍之弟兄姐妹（核心信徒）所代表的。所以各处教会属灵的度量就是该处核心弟兄姐妹活出之基督的度量。许多教会或神的百姓跟随主，走不多远就停住，或偏离神最高心意了，我们各处继续跟随主的人，就不能遗弃撇下他们，仍要在代祷上支持他们（教会--神的殿或家，乃是为万民祷告的殿或家，不是讲道，做千百件事工的殿或家！--可十一17），有机会仍要供应他们。这是基督身体的侍奉！不是分宗分派的工作！我们在地上寄居的年日很少，不容我们再做分宗分派的工作。我们需要进入神的心来服侍那些具有永存价值的事！（具有永存价值的事就是：一、一切出于基督的；二、一切在基督里的；三、一切与基督一同的--即同死葬、同复活、同坐诸天上者。）

    摩西--由爱生出之责任

    前文我们已提说，摩西对待以色列人如同亲娘！以色列人本身不是目的，但借着他们神得着一个甜美的家庭才是目的！摩西的理由：以色列若失败，万国将要失去。他们得着建立、强壮、向前，万国必要承认神在他们中间。因着他们活在神丰满的同在中，万民必要得着启示和亮光！（参但三、四章）。摩西爱以色列民如同父亲爱儿子，在生命上、命运上都是一个。所以他对以色列民的责任，不是公事公办的忙碌责任，乃是因着爱而生出的责任！这是伟大的爱。若是父母对子女无爱的责任，其结果必是悲惨的！新约圣经说：基督爱教会，为教会舍己；做丈夫的爱妻子也是如此！这是最神圣，也是最深奥，心连心的故事！希伯来书十一章说到摩西（信服神的见证人）：一、拒绝做法老女儿之子--拒绝属地享受；二、拣选与神百姓同受苦害，不愿暂时享受罪中之乐--与基督一同受苦；三、估价为基督受凌辱，比埃及财物更宝贵--跟随羔羊的道路；四、离弃埃及，不怕王怒--舍弃世界一切名利权位；五、恒忍、如同看见那不能看见的主--专为属天永远看不见的基督自己！这些词：他拒绝，他拣选，他估价，他离弃，他恒忍，都是说出了他心上的事！这样的一颗心乃是在神面前有能力、有影响力的立场！今日谁愿甘心与主同行，拒绝属地享受，与基督的苦难有交通，羔羊无论往哪里去，都跟随祂，舍弃一切世界的名利权位，专为属天属灵看不见的基督有所服侍呢？但愿你我都能听见圣灵的这个呼召！

    第五篇 撒母耳--过渡时期做桥梁

    读经：（耶十五，诗九十九6，撒上十二19-21、23）

    撒母耳面对之局势

    摩西被拣选乃是以色列人开头的局势。他工作的特点是将粗原料，生泥土，造成神合用器皿之形状！这是艰难的工作！撒母耳被拣选乃是以色列这个器皿（在窑匠手中雕制时因不信服）破坏了的局势。他工作的特点不是开头，乃是将粗原料所形成之器皿，在雕制时破坏了，再加工、再结构……成神荣耀的器皿。士师记整本书说明神百姓这个器皿，破坏、荒凉、败落、走错路的悲惨光景。该书末了的总结：那时以色列中没有王，各人任意而行。将这样破坏的器皿再结构成神荣耀的器皿，这实在是更艰难的工作！因此在整个旧约中，神拣选五个人，最后一个就是撒母耳！他在神面前有能力、有影响力、被神重视，他的职事乃是有特别意义的。

    当时的局面和特性，与我们今日神百姓的光景，有许多相似之处。不需要很深的属灵鉴别力，就立刻发现各处神百姓的情势与撒母耳时相同！各处教会没有王，各人任意而行！其意义即各处教会，口虽称耶稣为主为王，实际是自己做主做王！两个负责弟兄（或长老）商讨教会事务，因各持己见，其中之一拍桌大怒、立刻死去！某个教会为着大杯小杯分成两个！……如果主耶稣没有真实做你我的王，做你我的主，其结局必是各人任意而行！

    今日教会实际让主做主的经历

    现在谈论实际：教会核心信徒（长老执事、或同配搭侍奉兄姐）在商讨教会事务时，如何做、如何决断，就是让主（或圣灵）做王？圣经记载安提阿教会决断事务，说出了一个属灵的永远原则（徒十三1-3）。（1）各处教会都是各该处核心众信徒所代表的--安提阿教会有五位核心信徒。这是说出教会不是某某传道人、或某某负责人可以独裁的教会。教会是神的教会、是基督的教会、是众圣徒的教会。（2）各处核心众信徒都学习凡事真实让主做主，意即在夫妻、父母儿女、主仆等等生活之间，时时在苦难中默默无声、认真学习顺从主、至少三年（司提反、保罗皆如此--徒七60，加一18），表现不再生气动怒，全是主做主--安提阿教会的五位核心信徒“他们侍奉主”就是这个意思。（3）各处核心众信徒都彻底舍弃自己和个人之圣灵引导--安提阿教会的五位核心信徒“禁食”就是这个意思。（4）各处核心信徒全然服从圣灵之公同引导--安提阿教会的五位核心信徒服从“圣灵说”又“按手”就是这个意思。（实行：他们都让主做主，他们都舍弃自己之圣灵引导，但西面、路求、马念三位个人引导中、都有巴拿巴和扫罗的名，所以巴拿巴和扫罗就是“圣灵说”的共同引导。有些迷信之不正常信徒听见屋顶发声，才是圣灵说。这不是在灵和真里的新约侍奉！）。

    撒母耳选取主要的上好的

    当时神的百姓对撒母耳说：现在求你为我们立一个王治理我们，像列国一样。撒母耳不喜悦他们说：立一个王治理我们，他就祷告耶和华。耶和华对撒母耳说：“百姓向你说的一切话，你只管依从，因为他们不是厌弃你，乃是厌弃我，不要我做他们的王”（撒上八5-7）。这些话说明：神的百姓不要神做他们的王，他们要效法列国，自己立王！但撒母耳不喜悦，他要主要的，他要上好的！意即他要神做他的王！今日各处教会最大难处就是人要做王掌权，不要圣灵做王掌权，而且效法世界！不是神原初的心意--侍奉主（让主真实做主），禁食（舍弃自己），圣灵说（圣灵共同引导）。但神许可这些事发生！当年扫罗被立为以色列的王就是神主宰的许可。神尽可能的承认、接受、使用、祝福，但不是上好的。撒母耳反对次等的，他要上好的！由神的对话即知“你只管依从，因为他们不是厌弃你，乃是厌弃我，不要我做他们的王”。神似乎说：我们现在没有上好的，只暂时许可，先尽力使用，给予方便，将来再说吧！撒母耳这种与神的秘交，是非常宝贵的！他知道将来如何，他不接受次等的，他持守神最高心意！今日也是如此。许多教会的情形都是次等、遗传、低落的，与世界妥协混杂的，对神永远目的不确定、不清楚。虽然有神主宰许可，聚会活动，照常进行，但神不完全信托。有关耶稣的见证（即由圣灵而生而起头，由圣灵受管训学顺从而增长，一举一动皆受圣灵之膏），无论在亮光启示、或纯洁能力上，神都受到限制，不能一直向前。然而神在各处将要得着像撒母耳这样的人，他们不降服这种非神原初至高心意之局面，他们坚定持守神上好的--基督是阿拉法、是俄梅戛，基督是初、是终。有机会他们就尽力忠信服侍。这是他们在神面前有影响能力之因素！

    完全是新起头

    撒母耳这个人完全是新的起头。首先他不是遗传所生的孩子，他的出生是神迹！他母亲不能生他，他的确是从天上生，是由死亡中出生。其意义：他的一切都是由零点开始，是神主宰造作的，完全是新的起头。他不是从传统继承的，也不是与过去有关系的。今日神在各处所兴起，为祂所重视的人，也是如此。他们可能得着了许多遗传，承继的东西，是二手的、是由基督教来的。有一天，这一切都必须被带到尽头、带到零点，然后，神将祂儿子启示在里面，结果引进一个全新的起头。保罗就是这样。他由犹太教承继了一切，但当神将祂儿子启示在他里面之后，他整个人转变，完全是新的起头，而且看万事（包括犹太教的一切遗传）如粪土！有一位主的仆人开头年日，承受了基督教许多所谓正统的道理、教训、做法、实行，而且用尽心力去忙碌这二手之工作，结果疲倦拟放弃；但神将祂儿子启示在他里面，他的一切都改变了；他从零点开始，个人与主接触，在生活上、工作上、侍奉上、随时随处都是顺服圣灵之新的起头！我们要确知：（1）今日最拦阻神的，就是基督徒领袖从圣经里，找出一些所谓标准完全的基督教制度道理和实行之样式，去推动建立属地的宗教！其实是死的，是不进步的。（2）圣经乃是无限启示神儿子-耶稣基督-的，并不是给人什么所谓之完全的制度系统、道理实行的！

    个人与主同行的生活

    撒母耳不仅代表一个新的起头，并且表明个人与主同行的生活。神没有对祭司以利说：撒母耳年幼，不明白，去教导他，去告诉他！不，神直接对他说话，呼召他：撒母耳、撒母耳！以利做了一件事，就是集其一生长久年日所学的--个人接触主，对撒母耳说：你仍去睡吧！若再呼唤你，你就说：“耶和华啊，请说：仆人敬听”（撒上三9）。这就是个人直接与主相接触，与主同行！这是今日各处教会核心兄姐带进神丰满思想和心意，转变整个局面，更改老旧传统，满足阿爸父神心的惟一途径！

    我们常常依靠聚会、讲道、特会、基督徒书报……的事物。这些事物有时也有某些暂时性的帮助，使我们进深明白了解基督，但过后，这些事物本身就不能再做什么！只有个人与主相接触、摸着圣灵敏锐感觉、与主同行，才能时时穿新衣，彰显活的、有冲击力的见证--即夫妻间、父母儿女间、主仆间、信徒间……之生活，都满了基督的表现！这种个人与主同行的经历都是非常实际的。神对我们说话、教导光照我们，破碎剥夺我们，炼净纯洁我们，……都是使我们更多更深的认识祂经历祂！无论何人（男女老幼）得着圣灵者，都能知道神的声音！也确实知道神喜欢这件事、不喜欢那件事！（这种知道是由浅入深的，原则上，凡能表现基督品德的都是神所喜欢的！）也知道神准许我做这件事、不准许我做那件事！……这不是说，你我知道神的意思，你我就变成一个非常孤僻、单独、倔强、顽固的人！既然神对我讲话，我就不听不理任何人，也不尊重教会负责人已有的安排！不，神绝对不让我们成为一个满了自己、惟我独尊之律法！不，神不这么做！神要我们尊重教会（基督身体--核心兄姐）的感觉！虽然该处教会的感觉是次等的，但我们要忍耐等候，直至神的时间来到，予以显明。然而我们确定与任何兄姐在主里都是无间隔的，而且我们众人也都认真学习不跟随人，只专心跟从主！（因专心跟随主的度量或程度，各有不同，所以各处的实行或做法，也有不同。但各处让主掌权是主要的，而且各处都需要进深向前。）

    与神的不满足有交通

    当时的局面是神所不满足的。撒母耳因（1）在神面前完全是新的起头，（2）生活与主同行，所以引他进入神的不满足，并在神圣的反应上有交通。以利和其它侍奉的人晓得神不满足吗？不晓得！他们只晓得遗传惯例……在示罗烧香献祭……，他们对神的不满足和反应毫无感觉！今日各处教会许多情形，也是如此。他们按着遗传制度、形式规矩、聚会侍奉……，他们对神的不满足和神的反应完全不在意！当时撒母耳摸着神的心，知道神不满足，但却带给他一个艰难的功课。一个年轻人如何对年长的讲说神心意和当时之局面呢？但他忠诚对神、不保留、不隐藏、说真话！以利有一件可尊敬的事，就是让撒母耳说真话，且接受其悲惨后果！许多年前一位年轻弟兄摸着神圣的不满足，曾经在温柔的灵里，对一位年长弟兄说到分裂局面之危机，当时不信，但后来都应验了。感谢神、在祂主宰权下，各处自愿跟随羔羊的都向前去了。

    具有过渡桥梁的职事

    撒母耳关注神至高心意，与神自己同行！不是与所谓属地暂时事工同行。他不居高临下的批评定罪、攻击审判……他乃是与神的不满足、忧愁、失望、痛苦……同受产难之苦！他职事的开头是先摸着神的心，然后他才巡行到各处。他不是摸着神的心，站在神一面，来反对打击、破坏拆毁一切与神相反的事。他的职事（或服侍）乃是变成一座桥梁，由扫罗至大卫，由这国至那国，由败落至荣耀！撒母耳记上是一本过渡的书，说出撒母耳这个器皿，成为一座桥梁使那些不是出乎神的，过渡到完全是合乎神心意的！今日有属灵果效的职事或服侍也是如此。不是到处去组织基督教，去传讲什么所谓真理或道理，更不是去鼓吹什么特别教训或哲学教义，乃是个人与主同行、与主同受生产之苦，亦即进入基督苦难的交通，变成一座桥梁，使那些在属地混杂，荣耀离开之败落局面下的人，可以过渡到神荣耀丰满同在的属天境界！在此我们不是轻看什么人，也不是把什么人摆在我们心的外面，更不是藐视圣经教训，属灵书报，主仆信息……我们乃是深深觉得有某些事物、工作、甚至经历……可能成为遗传惯例，变作律法主义……，结果代替了主自己，剥夺了神的主权，失去了神的同在和荣耀，不能继续扩大增长，向前达基督的丰满！你我需要求神再构造、再雕制、再纯洁、再炼净……，使我们成为摸着神心的器皿，在所量给我们的界限中，供应服侍人。我们不一定全时间做传道的工夫，但可以站在自己工作岗位上，为神主权荣耀站住，而影响许多个人、家庭、教会……进而转变整个局面！有一句话论到撒母耳：“撒母耳长大了，耶和华与他同在，使他所说的话，一句都不落空”（撒上三19）。意即神完全信托他、交托他！这是在神面前有影响能力，被神重视的人。主怜悯我们！

    特别器皿出自特别产难

    撒母耳代表末时在神恢复之反应工作中，所兴起之特别器皿，乃是出自于特别的产难之苦。当时神的祭司和子民都缺乏属灵启示和看见（那些日子……不常有异象--Nowidely spreadvision--撒上三1原文）。意即属灵的认识是负数。由于神子民迷信，把物质约柜当作武器，却被非利士人掳去，结果神荣耀离开，神的见证失落！今日按属灵实际，非利士人代表天然或未受割礼，却喜欢插足在圣灵事情里的基督徒（西二11-12，撒上5-6章），亦即拒受十架炼净，却有兴趣干涉主意圣灵的事！（亚玛力人完全代表天然、未受割礼的肉体、对圣灵的事无兴趣）。当时非利士人是以色列人恒常的恫吓。今日拒受十架炼净，却热心干涉圣灵之事的人，也是持守神见证（基督的丰满）之人恒常的恫吓！然而神不允许这种局面继续下去，祂在暗中兴起像哈拿这样与神同受生产之苦的人（个人的或团体的）。这器皿（母子实系一人）进入了神圣产难之苦的交通中。哈拿心里愁苦，就痛痛哭泣，祈祷耶和华（撒上一10）。她因急切要成全神的利益，好像撒母耳还未到断奶的日子，她就决意断了他的奶（撒上一23），与从前以撒断奶不同。这位进入神圣产难之苦交通的哈拿，却受毘尼拿的欺负。这是说出同一个家庭中同伴的欺负！今日为着神的特别器皿和侍奉，也是在这种神圣的产难之苦中出生，并且受到教会中天然人妒嫉之能力、干劲、以及从事看得见之工作、活动……来比较、来反对！看！我这里有多少同工（其实是雇工）！有多少分家或会所（其实是用计募捐而来）！你那里有什么？几十年仅仅一个小聚会！请记得，一个撒母耳比毘尼拿许多儿子更有估价！但撒母耳乃是经过火得着证明而来的！保罗说：“我们的神乃是叫死人复活、使无变为有的神”（罗四17）。时间是伟大的考验！属地属肉体，出于人的，经过时间都显明出来。只有属天属灵，出于基督的，才能永远长存！为着现今的机会（斯四14），你我自愿与神同受产难之苦，出生特别器皿做桥梁，使荒凉羞辱下的人，过渡到神丰满荣耀中吗？圣灵向众教会所说的话，凡有耳的，就应当听。

    （“在神面前有权能的人”，非直译，乃编译。读者可参阅原着“Power with God”）


    集五十 圣经知多少

    尼希米记不用详细解说，但是它的含意却非常深刻。在神用忍耐恩慈对待祂所拣选之耶路撒冷的历史上，它成了一个重要的关键。

    在以斯拉记里，我们已经见到圣殿的重建及律法的重立在百姓中间。他们再一次离绝外邦人，将自己分别出来归向神。

    在尼希米记内，我们看见耶路撒冷的城墙重新修造起来，同时所谓的民政，也在外邦的控制下，得以恢复。因着恩典，信心，竖起了祭坛，外邦人绝对无份，除非自愿前来敬拜；然而在城市重修之时，外邦所设立的省长却站在显要地位，神摸着外邦人的心，叫他们恩待祂的百姓。我们看见尼希米的心怎样被百姓的苦难深深感动，这是神的恩典的宝贵标记。使尼希米有这种感觉的神；也同时倾向王的心，允准他为百姓和耶路撒冷所求的一切好处。我们也看见在尼希米里面有一颗心，一直是向着神的，从神支取力量，胜过最大拦阻。

    尼希米为百姓求好处，并不在一个显赫的时代，好像只须一丝信心，就会激发肉体的能力，搀入它的光芒。这是一个要求坚忍的时候，这种坚忍不拔是从一分关心神的百姓而产生的。因为知道他们的确是神的子民；为这缘故，虽然受到藐视，乍看工作也极渺小，其实仍不失为神的工作，犹能百折不回，完成目的；虽在敌人仇视反对之下，同伴的心又发生摇动，依旧再接再厉。毫不丧胆，专心工作，挫折敌人所有阴谋，避免一切陷阱；神实在眷顾凡信靠祂的人。

    尼希米还有一点美丽的品德，即他虽居于高位，心里熟悉工作详情，而且十分关怀百姓，要他们走正直的道路。

    在这种忠诚表演中间，我们仍能察见外邦势力控制了整个局面。尼希米的回来，甚至他的行动，都受这种势力的影响，在此不只看见有信心的行为，同时还有一个保护的权力。（比较以斯拉记八章二十二节及尼西米记二章七至九节）虽然如此，以色列人还能小心离绝一切非犹太的东西。（三章二十节，七章六十五节，九章二节，十章三十节，十三章一、三、二十九、三十节。）

    这里历史所给我们的第一个功课，就是当神有所举动的时候，一切有关的人物都充满信心。耶路撒冷荒凉已久，现在犹太人乐意建造。重重艰困使犹太人灰心，然而坚忍不拔的心志也因此激发。真实的信心常带着这种坚忍的态度；外面的情形无论怎样微弱，信心认清这是神的工作，所以全力以赴。尼希米的活力感动了百姓的心，他们准备一面做工，一面争战。信心在人心里印证神和祂的百姓是联结的。这个成了忠诚的根源。

    让我们这样说，当日子艰难的时候，信心实在并不显在伟大的成效上，而显在爱慕神的工作，纵使那工作十分微小。信心也显于坚忍不拔的心志。无论光景怎样软弱，艰难如何众多，仍能奋斗到底；因为信心所注意的，乃是神的城池和神的工作，这些从来不因环境的殊异而变更价值。

    神祝福了尼希米的忠信和劳苦，城墙重新环绕着耶路撒冷。这件事虽远不如神的坛保卫神的城那样动情，因为那是见证神的同在及百姓的信心，但仍不失为神的信实和恩慈的确据。虽则神在外表上重新建立他们，神却没有收回祂向着百姓和城邑所宣告的审判。重修城墙的，乃是外邦君王所设立的省长，修造的目的，在于百姓的安全。凡心里正直的人必须如此承认。修墙的工作终告完成。（九章三十七节）神仍旧施福于他们。尼希米再一次数点百姓，按照第一次上来之人的家谱计算，因为已经隔了相当长久的日子。百姓重新分配，住在自己的城里。

    律法恢复了它的权威。这固然是因着以斯拉和尼希米的缘故，但亦是因着百姓自己的请求，因为神已经预备好他们的心。到了七月初一日，神使他们聚集在一起，百姓纵然迷惘无知，这日子实在就是神的吹角节。百姓在月朔聚集，表明恩典再度出现，云雾无论怎样掩蔽它微弱的光芒，新月究竟已经现出。百姓的心被律法书上的话所打动，他们都哭了，但是尼希米和以斯拉吩咐他们要欢乐，因为这日是圣日。这些神人的话是不错的，神既已复兴祂的百姓，他们理当喜乐感谢。

    次日，他们继续查考圣书，见律法上写着：以色列人应当在同月十五日守节。当教会受神管教，回到神面前的时候，往往重新记起长久遗忘的命令。随着这些命令的遵守，跟进了所应许的祝福。自从约书亚的日子，百姓没有遵行律法书上这些命令。这是一个值得注意的功课。百姓大大喜乐，守住棚节。（附注：住棚节乃是庆祝他们经过旷野，得到安息和应许之地。搭棚表示他们曾为客旅，居住帐棚内。）这件事表明神怎样眷爱归回的百姓。不错，这不过是局部归回，而且不久重被厚云遮蔽。（甚至它所带入的唯一希望，亦因弃绝弥赛亚而完全消逝，弥赛亚应当为王。）但它的含义却甚是深长。这是恩典的初熟果子，遥指将来的恢复，那时以色列的心要归向基督，他们要说：“奉主名来的是应当称颂的！”他们的喜乐是真诚无伪的，可是一切未臻完善。第十天所象征的，未获应验，因以色列尚未同那个赎罪的死发生关系。他们的欢乐虽甚适宜，惜如昙花一现而已。

    在二十四日，百姓聚集自卑在神面前，并与一切外邦人离绝。他们从应许亚伯拉罕的福分开始，数算述说神向以色列所施的一切恩惠；同时也承认他们怎样多次不顺服，得罪了神。他们显出真心诚意的悔改，毫不掩饰他们的光景。（九章三十六、三十七节）决意遵守律法（第十章），离绝一切当地的人，忠心执行神殿里所该有的一切事奉。

    这里给我们看见，他们所站的特殊立场。他们追念神赐给亚伯拉罕的应许，承认百姓是凭着这应许进入迦南的，后来却多次跌倒，他们一面承认神的良善宽容了他们，一面又将自己重新放在律法之下。他们的目光不能超脱一个有条件摩西式的恢复，他们的喜乐或是盼望并不根据于弥赛亚或新约。他们现在是而且继续是伏在外邦的辖制下。

    这是以色列的光景，直到弥赛亚在神的慈悲中临到他们中间。弥赛亚能把他们从这种情形里拯救出来，将他们聚集在祂的翅膀底下；只是他们不愿意。

    尼希米记将这种光景和盘托出。乃是王为歌唱的出命令，每日供给他们一定的粮；有一个犹太人辅助王，办理百姓的事。（十一章二十三、二十四节）

    我们已经看见，欢乐是百姓所当得的份。这种喜乐乃是因认识神而有的，因为神保守了百姓，又祝福了他们。但是百姓中的官长立刻复萌故态，背叛了神。尼希米不在的时候，从前收藏供物的屋子竟给多比雅居住；多比雅乃神百姓的世仇，为人十分狡猾，然而在行奉献耶路撒冷城墙之礼的时候，因着百姓的欢乐和尼希米的忠信，他们被带回神的话语；以色列再一次与一切闲杂人绝交，多比雅的家具都从殿内为他预备的屋里抛出来。安息日的条例重新实施。凡娶了外邦女子为妻的，他们的儿女说话，一半是外邦的话，一半是犹大的话，这些人都被咒诅，受申斥，经管教。百姓重新得到洁净，各种班次都按照律法所规定的重予设立，作者就在这个主要的概念中结束了他的记载。

    以上所述，给我们知道本书的大原则。

    这里还要加上几点：

    尼希米记将以色列人，或者更准确地说，将犹太人放在一种特殊的情形中，他们在那里守住这个地位，直到弥赛亚降临。他们一面离绝列邦，忠心遵守律法，但是已经丧失神百姓古有的权利；另一面他们虽在外邦辖制之下，仍能将神的物归给神，可惜已经失去他们从前在殿内所享受之神的同在。最后，他们必须将该撒的物归给该撒。当立约的使者，就是那位能洁净圣殿恢复荣耀的神子降临之时，他们竟然不接待祂。因此继续留在压制之下，自食厌弃弥赛亚的恶果。这就是他们的光景

    尼希米记的重要性就是在此。尼希米用信心来把握那些关乎神的政治的应许，例如在利未记二十六章所记载的。可惜他的信心不能更进一步（参阅第一章）。这个信心诚然带进祝福，成神的旨意；但终究将以色列撇在原处，我们不见那句宝贵的话语“祂的慈爱永远长存”。尼希米的信心不够高升超脱，他自己是外邦的仆人，他处处承认他们。那种高超的信心却是与祭坛和圣殿联结的；在彼耶和华乃是一切，外邦人毫无地位，无非仇敌而己。（拉三、四章）

    犹太人的光景虽因神施恩的手给他们实时的祝福而大大改善，但尼希米记并无预言的前途，它缺少信心的指望。（附注：人若没有信心，内心又远离神，缺乏恩典，他们在律法上的精确不过造成狭窄心地和假冒为善。因为拘谨并非就是正直。）犹太人仍旧是罗阿米，并非我民。坐在基路伯中间的神没有和他们同在，也不能与他们同在，因为神已转移宝座到外邦中间。我所说的，乃是祂在殿里的同在，这殿是祂荣耀的居所。他们被放在祝福和责任底下，等候弥赛亚降临，来试验万事，结果发现一所空屋，打扫干净，修饰好了，污鬼已经离去，里面依然空闲。污鬼要回来，另带比自己更恶的鬼来。基督既被弃绝，这可怜的百姓将要接待敌基督。然而这事要等到基督降临之后，才显明出来。

    在尼希米记里，百姓被置于祝福中，撒迦利亚和哈该的预言，乃与所罗巴伯的工作发生联系，与尼希米的工作并不相连。他们指向那个单纯的信心，竖起祭坛作祝福平安的根源。那里（亚一章十六节）耶和华能说祂已回到耶路撒冷，仍旧施下怜悯，但是要在“显出荣耀之后”，祂才来住在那里（二章八至十三章）预言中间用祝福来激励他们，应许他们基督要来，且在未来的日子耶和华的同在要向他们显现。第八章把两件事并提，鼓励百姓行走正直的道路；然而那里的话也够清楚地指示我们，事情的发生要等到时代的末了。基督被弃绝（十一章）造成将要临到他们的审判，同时更奇妙地造成恩典的作为，就是凭借这位被弃绝之弥赛亚的能力，挽救百姓从罪恶的毁灭中出来。

    玛拉基发言在后，他指明并申斥那些蒙福局部恢复后所侵入的罪恶，同时也宣告耶和华将在审判中降临。

    此外还要补充一点，即无论在撒迦利亚书内或哈该书内，主没有称百姓为我的子民，虽曾预言将来在末后的日子，当基督建立祂荣耀的时候，百姓要被称为神的子民，但在何西阿书上所宣布的审判却从未收回，你找不到一句话来反驳这点。

    总之，尼希米记给我们看见，犹太人虽在表面上得到局部的恢复，然而无神的宝座，也无大卫的宝座，他们等待弥赛亚显现，来寻找恩典的义果。简而言之，他们的恢复，使弥赛亚能向他们显现，百姓暂被带回圣地，归向了神，但他们仍在外邦政权之下。


    一、基督是一切，又在一切之内

    读经：

    “祂也是教会全体之首。祂是元始，是从死里首先复生的；使祂可以在凡事上居首位”（西1：18；参16，17节）

    “在此并不分希利尼人、犹太人、受割礼的、未受割礼的，化外人、西古提人，为奴的、自主的，唯有基督是一切，又在一切之内”（西3：11；另译）

    创造的解释

    神为什么创造万有？神为什么藉着祂的儿子创造宇宙？这一个伟大的宇宙为什么得以存在并维持？神创造宇宙最终是要彰显祂儿子耶稣基督的荣耀与超越，如果没有祂，整个宇宙就要解体。所以，没有祂就没有创造，如果把祂拿掉，创造就要失去它的意义和目的。整个宇宙都要充满祂，万有也是为着祂。神所定规的，祂必成就。

    人类的解释

    “亚当乃是那以后要来之人的预像”（罗5：14）。“以后要来之人”就是基督。神要叫每一个进入这世界的人都模成祂儿子耶稣基督的模样，这是一个特权、尊荣和人生的目的。

    救赎的解释

    一方面，主耶稣对付罪而作一切赎罪的工作；另一方面，十字架在信徒里面作工，好叫他们在祂死和埋葬的形状上与祂联合。当圣灵把十字架的死作到我们里面时，就把我们带到死地，叫主耶稣能看到我们在肉体中所占有的地位。我们乃是在十字架里和藉着十字架而使自己得着释放的。

    基督徒长进的解释

    真正属灵的长进乃是：我们愈过愈少，而基督愈过愈多。

    一切事奉的解释

    合乎神的心意的事奉，乃是自始至终地要祂在凡事上居首位。有时主在我们不得意的时候，有更多的得着；而在我们顺利的时候，反而得着不多。

    全部旧约的解释

    旧约就是耶稣基督伟大预表的集大成。例如，会幕和圣殿都广泛地预表主耶稣的身位和工作，这些东西占有了选民生活的中心地位。那中心的目标乃是主耶稣这个人和祂的工作，如果他们对这个目标忠实，阴间的门就不能胜过他们。

    新约的解释

    新约带进一些小团体，这些人在地上的人群中是渺小、被藐视、受排挤的，世界有组织的愤怒和憎恨终将临到他们身上，甚至有一个强大的帝国用尽了一切方法，来消除这一班卑微、受藐视的人。但结果是，这些帝国被毁灭而不存在了，

    我们现在若环游世界，到处可以看到那些大帝国的遗迹和废墟，而那些属于被藐视的拿撒勒人，却多得不可胜数！天上满了他们，地上亦有千千万万认识并爱主耶稣的人。人一进入与神的儿子有活的关系里面，无论世人和地狱作什么，神必要达到祂的目的，这样的人必定要得胜。

    教会的解释

    神思想中的教会并不是基督教，也不是基督教的各种组织中心，甚至不是传播基督教的教训和事业……神要在地上得着一班人，在他们里面和他们中间---“基督是一切，又在一切之内”，那才是教会。在神的思想中，教会就是主耶稣基督绝对优越的主权。而神一直所要的，乃是从祂的子民中，招聚那些最能完全实现祂这一个心意的人们，叫他们归与祂，作祂永远心意的满足---就是主耶稣在凡事上居首位，并且是“一切，又在一切之内”。神不要一个庞大的机构，就是所谓的“教会”，却与那些心灵谦卑痛悔、并对祂的话战兢的人同在。对于他们来说，主耶稣乃是唯一的敬拜和爱慕的目标。这样一班人才能满足神的心，这样一班人才是祂永远寻求的对象。教会，基督的身体，乃是那“充满万有者的丰满”（弗1：23），在这个团体人里面，你找不到国籍，你已经失去了所有的国籍。你现在看见一个属灵的新人，一个新造的人；在此没有希利尼人、犹太人、为奴的和自主的，一切属地的分别都已经永远地被除去了---教会是一个新人，不是圣公会、卫理公会或浸信会等人在一起，暂时放下他们的歧见；而是这些歧见根本就不存在。只有一个身体、一个灵，“基督是一切，又在一切之内”。有了这个，你就有教会。我们岂可承认我们是属于主耶稣的，而同时祂对于我们却不是一切，又在一切之内吗？若是这样，一定错了。我们常听见一些诡诈的暗示说：我们若放弃了这个或那个，我们就要有所损失，生活就要越过越贫穷，越过越狭窄，直到我们一无所有。这是谎言！这个思想抵挡了神对我们伟大的心意，就是使祂的儿子耶稣基督，神性一切的丰盛都有形有体地居住在里面的那一位，成为我们的丰满，把在基督里神一切的丰盛都赐给我们！你若拒绝祂，你就永远得不着这丰盛。你若不与主同行，你的生命一定比该达到的少得多。我们对主奉献的事上是如何，我们在事奉里也必定是如何。我们在生活里若是完全彻底地降服于祂，并与一切不属于祂的隔绝，在事奉的事上也必须是如此。我们的交通必须是在主耶稣最受崇敬的地方，在那里，神得着最完满的地位。我们绝不能被遗传所捆绑，绝不能被一些有名无实的东西所捆绑。主在哪里最得着荣耀，主在哪里“是一切，又在一切之内”，我们的心就必须在那里，其他的一切都服从这一个。这是神对教会的思想，而那必须是我们的心被吸引的地方。哪里主耶稣最被高举，那里神就要表现出祂的见证，并用这见证的冲击力来影响别人。

    一切都是活的

    请记得，一切关于基督徒的事都是实验（或作经验，下同---摘编者），每一件关于主耶稣的事根本上都是实验的。它不仅是一个道理，也不是一个教条。并不是我们接受某些道理或教条，就与那些发生关系；我们不是因为接受了正统的道理或教条，或关于主耶稣的一些事物，而成为基督徒的。教会虽然代表一些事物，但教会丝毫不是建立在这种根基上的。在生活上必须有经历，你必须是经历的一部分。仅仅相信基督死在十字架上是不够的，这件事必须在我们的生活中成为一个经历，在我们身上成为一个强大的推动力，在我们里面成为运行的能力和成分。教会并不是建立在道理的说法上，你不能把人招聚在一起，告诉他们说，这个道理真好，我们要把教会建立在这个根基上；你不能那样做。教会乃是真理所做成的、并成为实验的地方。当地狱要起来分裂你们时，教条不能使你们团结，即使是最有根基的教条都不能使人合一。圣灵的合一是从里面产生的。除非这样，没有一个东西能抵挡外面那些离间分裂的灵。一切必须是经历的，不仅是道理或教条。唯有这样，你才能进入到神的实际里。

    最后，我请求大家都要重新让主耶稣在我们的心里设立宝座。在我们生活的每一部分里，在我们一切的关系中，主耶稣是我们最高的主。假如我们隐藏有主以外的任何东西，我们应当撇弃它；假如我们还有保留，我们现在就应当破碎；假如我们还没有完全交托给他，从现在起就完全交托吧，从这时起，祂“是一切，又在一切之内”。这是我们对主该有的了解、祂对我们该有的约束。你肯这样吗？即使有任何一件心爱的牵挂拦阻祂成为一切、又在一切之内，也求主来打破。我们对此是否已准备好？

    愿主恩待我们。


    二、基督在天上与基督在信徒里面

    平衡的需要

    读经：

    “就是照祂在基督身上所运行的大能大力，使祂从死里复活，叫祂在天上坐在自己的右边”（弗1：20）

    “神愿意叫他们知道，这奥秘在外邦人中有何等丰盛的荣耀，就是基督在你们心里成了有荣耀的盼望”（西1：27）

    我们觉得很需要说一点关于在天上的基督和在信徒里面的基督，就是什么是客观的和什么是主观的。我们对真理保持适当的平衡是非常重要的。我们许多的难处都是因为对真理的某一方面过份地偏重。明白真理是好的，并且以此为乐也是好的；但真理也可能把我们带到难处里面。在真理（即使是属灵的真理）方面，也有许多危险存在，并且有不少主的百姓已经落到那些危险里面。这并不是因为他们缺少光，乃是因为他们没有将他们的光予以适当的调整和平衡。因此我们对许多事物需要有正确的观念，且保持适度的平衡。偏重在任何一方面，常将导致属灵的亏损和灾祸。许多曾经被主兴起来、并被主使用过的器皿，最终失去能力和功用的悲惨结果，乃是因为对真理的某一方面过分偏重，失去了和相辅部分的平衡。

    相互补足的真理

    这不仅是一个面面俱到的问题，就是说，每样东西都有，又在每样东西之内。在一个身体的结构里，我们发现一个律乃是受另一个律所平衡的。当然一切的律都有需要，并且在我们的身体里需要让每一机能都有其适当的地位。但却有一些并行的律和机能，乃是相互平衡、相互补足的。这两个东西如同一对孪生，两者是并行的，若过分偏重或过分发展一个，就要破坏整个的次序，并带来相当严重的限制和软弱，因而使许多事失去它们该有的能力。属灵的事也是如此。总是有些持平的真理；有一个东西，就另有其相辅的东西，使它保持适度，并使它有效地完成它的目的。在神的创造里就有这个次序。因此我们必须顾到并保持平衡。

    仇敌常用神的工作反对神

    我们必须记住，仇敌一直是要用神自己的工作和神自己的真理来反对神自己的。这个事实在神的话里说得非常清楚，而我们在经历中和属灵历史中也可以看到，仇敌在这一方面的工作比任何其它方面更为成功。因为这样的结果就损害了神的工作和神的真理　…只要用属乎神的来反对神，就使人不接受那出于神的。而牠所用的最成功的方法之一，就是叫人对神的真理过分偏重，或有一种不平衡的认识。

    每一个神的祝福都带有一种危险

    每一样神的祝福都有一个危险，每一个真正从主而来的，都带有它特有的危险。这不过是一般性的观察，引导我们就主耶稣为信徒和在信徒里所做的工作，何为客观的的和何为主观的这个特别路线，来作一个简要的思考。我们现在就在这两方面，分别简要地看一下，其祝福是什么，危险又是什么。

    客观方面

    我们先看客观方面。我们知道主耶稣在天上，圣经里有许多说到关于祂在天上的话语。但祂为什么在天上？我们先要问说：祂如何到天上去？圣经对主耶稣升天的事，不是说祂升到天上，乃是说祂被接上升。行传第1章记载，当主耶稣从门徒中间被提上升以后，他们举目望天，两个天使显现，并对他们说：“加利利人哪！你们为什么站着望天呢？这……被接升天的耶稣……”（徒1；11）。这是天使或属天的指点。“被接”这个字较祂自己升天的含意更深，意思是说：假如主耶稣没有完全成功祂从天上来所要做的工，祂就不可能被接到天上，甚至天向祂还是关闭的。但祂已经完成了祂的工作，并不需要再加上什么，因此天接纳了祂。这是一个伟大的接纳！祂藉着祂的十字架所完成的工作，推翻了祂和我们一切的仇敌，在救恩上应付了人类一切的需要，使我们的救恩得以完全。于是祂被接升天，并且坐在神的右边；右边在圣经中常是能力和尊贵的地方。

    我们一信而得的完全的救恩

    我们的救恩是在于我们用信心去接受而得着的，不是信主以后“要”去得着的。有一天我们信主耶稣十字架的工作极其完全，在那一天，我们就得到了一个完全的救恩，并且能以完全享受那救恩的一切。即使我们在地上还要活几个世纪，这救恩在基督里绝不会比我们信的那一天更完全一点。这件事是已经确定的，这救恩已经是我们的，并且在基督里是丰满而完全的。主的血已经解决了整个罪的问题，定罪的事已经永远地过去了。罗马书第8章1节不是说只有那些忠信地与主同行多年的人才不被定罪，而是“那在基督里的”。你什么时候在基督里？就是你信祂在十字架上所成功的救恩的那一刹那，你就在基督里了。在基督里我们是完全的，祂是我们的完全，而祂的完全是藉着信成为我们的完全的。我们所蒙的救恩完全到一个地步，是没有任何地方可以怀疑、没有任何东西可以影响它的确定性的。人对于这一点若有这样最纯正、最清洁、最完全的信心，他就是最喜乐的人。

    一些客观认识方面的危险

    连这有福的真理也有危险，因为它仅是真理的一面。它是第一面，必须先有它；但它只不过是一面。人因着偏重它，而对于另一面却不给予合适的地位，就很可能使救恩成为片面的。

    浮浅的危险

    我们从最简单的说起。基督为我们所做成的，可能是一件非常可喜和满足的事；然而，仅仅对于这一方面的满足，就可能阻碍了那与基督客观方面工作相辅而且必需是主观深刻的工作，所以有许多人，虽然充分地享受了在基督里完备的救恩，他们的生活仍是非常浮浅。他们对于那些更深的基督的实际和更丰满的基督的意义没有多少学习。这就是第一种危险，或者是危险的最简单的形态。

    停顿的危险

    紧接着就是使基督徒生命停顿的危险，就是到了一个地步，只凭信心接受一切客观的真理，而就停在那里，在属灵的经历中不再往前。真理是有了，虽然也有大的喜乐和心里得救的证实，但这不过是客观的和外面的，他们的生命如果就停在那里，这是一个非常实际的危险。许多基督徒身上有这种光景。他们的态度是：好了，我已经得救了，无需在我的得救上再加上什么，也不能再加上什么了。他们活在这真理的一方面，而整个基督徒的生命却停在那里了。

    矛盾的危险

    还有一种危险，即使一些真实地认识基督所完成的伟大有福救恩的人也会落在其中。他们知道救恩的问题已经永远地解决了，再也没有可以怀疑的地方了，并且没有一个东西能改变这事实。他们知道他们的救恩一点都不在于他们的所是或所作，乃是在于主的所是和所作。这些都是不可否认的事实。但是，就因为他们对救恩太有“把握”了，他们在生活中就为许多矛盾开了一道门。他们的良心对这些矛盾的事实也没有感觉，这只是因为他们说，他们的良心再也没有罪的感觉：良心既被洗净，就不该再被良心所困扰了。这样，他们的生活就落到一种不平衡的光景里，危险就因着救恩的丰满和完备的事实而临到了。

    真理取代生命的危险

    还有一个危险，就是把长进看作是真理、而不是生命的。自然，人都承认长进是必须的，没有一个真正的信徒可以坐在那里说：我不需要再长进了。但是，在许多坚强地站在主耶稣所完成的客观工作立场上的人，长进并不是生命的，而是真理的；那就是知识超过生命。他们在真理的知识方面大有长进，但他们所知的远超过他们所是的。他们属灵的长进和他们对于基督的知识的长进，是不相平行的。

    失去奖赏的危险

    得救不是奖赏，你绝不能赢得或赚得救恩。得救乃是一个白白的恩赐。但若是停在得救的满足和完全里，就会有许多人忽略了奖赏的问题。使徒保罗“向着标竿直跑，要得神在基督耶稣里从上面召我（他）来得的奖赏”（腓3；14），因为有一个东西是超过得救的。保罗从来不怕失去他的救恩，但他却知道，有一个东西是他没有得到、或可能失去的，这个东西就是他所说的奖赏，并且这奖赏是与属灵生命的长进有关连的。

    主观方面

    我们现在来看主观方面：基督在我们里面，或者说基督在主观方面的工作，就是要把我们模成祂的模样。保罗说：“直等到基督成形在你们里面”（加4：19）。在救恩里，我们在祂里面得着一切，使我们得以完全。当我们接受基督的时候，我们就把在祂里面、祂本性所是的一切---不仅是祂的地位，并且是祂的性质；不是祂的所在或所有，乃是祂的所是---都隐伏地接受到我们里面。“主若显现，我们必要像祂，因为必得见祂的真体”（约壹3：2）。所以，当我们信的时候，祂隐伏地赐给我们的一切，是需要发扬的。基督在我们心里的意思就是：我们最终要完全像祂。这并不是我们得救的事实，而是得救的目的。这并不是救恩基本开端的意义，乃是救恩所要达到的丰满的意义---神儿子基督的形象。

    与基督联合

    我们如何接受这一个？藉着认识各各他工作的第二方面来接受。第一方面--客观的

    --是基督为我们作的，是在我们之外、而在祂本身里面的。第二方面--主观的--是模成祂的模样，是藉着相信基督不仅为我们作了，更是穿着我们作成了。罗马书第6章告诉我们，当基督死的时候我们也死了，基督埋葬的时候我们也埋葬了，基督复活的时候我们也复活了。这是祂代表性的工作。但是，若客观方面的问题没有解决，这一切并不能达到丰满的度量；第一点若不先解决，神就不能做第二点。

    主观认识的危险

    如果神要作工来倒空我们自己，为要叫主耶稣有地位；显明我们自己，为要把主耶稣显示给我们；使我们知道我们在自己里面的所是，也知道基督在我们里面的所是；知道自己的软弱，为要使基督的能力在我们的软弱上显得完全……使我们知道自己的愚昧，为要使基督成为我们的智慧，并在我们里面得以完全。如果神开始做这些工作，而我们得救的问题还没有解决的话，那恶者必定会立刻跳进来，并用神的工作来定罪我们，它必定会说：你仍在定罪之下，神是反对你的。仇敌就是这样地用神的真理来反对神的。

    神在主观方面的工作若要有果效，我们得救的问题必须得着一劳永逸的解决。这一点必须先要有。若你只有客观的一面，你可能是浮浅的，在属灵方面可能没有长进。若只注重主观的一面，你就会落在自己里面，并且会开始怀疑你的得救；你的眼睛会一直注视你自己，结果你就想要在你里面找到一些东西，来得着神的称许；在这里就否认了主耶稣所完成的那个十全十美的救恩，这对各各他的整个工作是一个破坏和削减。这两件事必须要平衡。一方面，在基督里是十足的完全，信的时候是这样，永远也是这样；另一方面，所有在基督里的一切都藉着圣灵作在我们里面，不是理论的，而是实际的。但要有第二方面，就必须有第一方面，我们必须保持平衡。我们必须常以我们的名字被记在天上、即得着了一个完全救恩的事实为乐，但在另一方面，必须记得，还有一些事是主所要作的---不是使救恩成为事实，乃是使基督成形在我们里面。这乃是救恩的实化。

    所以，这个平衡是必须的。我们必须两方面都重视。我们若是偏重主观的一面，就是夺取了基督的荣耀；若是偏重客观的一面，那就失去了神的旨意。愿主叫我们明白，使我们得以进入安息，并从隐伏在每一项神的祝福旁边的那些危险中得蒙拯救。


    三、血、十字架、主耶稣的名

    读经：

    第一组：路22：17，18，20；约6：54，55；西1：20；来9：12-14，20，22；10：19；11：28；12：24；彼前1：2；约壹1：7；启5：9，10；7：14，15

    第二组：徒2：38；3：6；4：7，12，17，30；8：12；16：18；19：13-15；林前5：4；6：11；弗1：21，22；腓2：9-11；罗6：3-8

    这许多经节给我们看见三件明显的事，也是说到三件不同的东西。我想花一点时间来讨论这三件事，就是血、十字架和主耶稣的名；其中每一件都是重要的。神的子民对它们需要加以分辨，才不至于造成混乱或错用。当我们作战时，必须知道我们需要什么武器，并能够选择和使用那些武器，这是很重要的。

    先从基督的血开始。我们已经读了许多关于血的经节。主的血显然首要的是关于罪，和蒙救赎得生命。血是有关于洁净，并且有关于赎回、得生命；血是关系到撒但整个的法律的地位。照着天然，照着神的话，照着那些信主的人属灵的经历和知识，一切受造之物都在撒但的捆绑之中，或者你会辩驳这样的说法，因为你没有实际并亲身地认识它。我建议你来到主耶稣这里，不久你就会发现，你被撒但捆绑得何等地紧；因为一个囚犯只有当他想要逃跑时，才发现他真是一个囚犯。所有真正来到基督面前的人，他们属灵的经历都证明，神的话是真的。全人类和受造之物，照着天然都在撒但的捆绑之中，因为撒但的能力和权势乃是凭着一个条件，那就是罪；哪里有罪，那里就有它法律地位的根据。它在人类身上的根据地就是罪，它藉着罪来掌权、控制并保有它的根据地。罪就是锁链，因此，全人类都在撒但的权下。就撒但得着它法律地位的合法权利而论，那权利乃是人因着自己的罪、落在某种条件下所构成的；那就是违背神而顺服了撒但。所以，主的宝血是关系到罪和撒但的法律地位，而说明那地位最好的词就是定罪和死。这就是使徒保罗用来总结罗马书前三章那无比的论述时所用的词；那里追述到历代事实的演变，并贯穿了一切生命的境界，依照神圣的标准加以试验和考查，最后的结论就是：众人都犯了罪。“没有义人，连一个也没有”（罗3：10）。并且，他藉着圣灵宣告这判决：众人都在定罪之下，也都在死亡之下；所以定罪和死就是表明撒但捆绑人类的合法地位。

    罪人的第一需要

    尚未得救的人，他首先的需要，就是主耶稣的宝血：“若不流血，罪就不得赦免”（来9：22）。未得救的罪人，无论知道或不知道，实际上都是在那恶者的捆绑之中，被撒但所囚禁。耶稣基督的血关系到脱离定罪和死的救赎，而得到生命。他们要得到这盼望的第一步，就必须认识宝血的意义和价值。除了血，我们不能进到神面前。我们可以努力、挣扎、冲破、逃脱或采用基督徒的习惯和理想，亲自和基督徒联络；在基督徒中间，甚至在世人面前，被认为是基督徒；但有一件事是确定的，是无可怀疑、不能摇动的，那就是在神的目光中，除非藉着耶稣基督的血，没有一个人能逃出撒但的国、而进入神爱子的国的。如果忽视它、轻看它、不去了解和接受它，不管怎么样，在神面前都不能使我们成为神的儿女、并从撒但的国度里得蒙拯救。哦，亲爱的朋友，原谅我一再地强调，我们必须不受欺骗，必须站在真实的地位上。我们对此不要自以为是，我们和神的关系不该是在一个假设上，而必须是在神的根基上。因为只有如此，我们才能在这一位爱子主耶稣里面得蒙悦纳，并被带到与神的交通里。所以，血乃是救赎的根基。这就是简单的福音，凡与神有关的都从这里开始。

    信徒和控告者的争战

    为了得救的罪人并与撒但的争战也需要血，因为这种争战是非常真实的。现在撒但不再是他们的主，所以想要把他们再掳掠回来。撒但必须把他们再掳回到一个地步，叫他们把逃脱的根据忽略、丧失和放弃掉。撒但是控告弟兄的（启12：10），牠注意他们的行动，企图使他们不完全地按照神的旨意和思想的道路来行动，鼓励错误的行动、话语和感觉，牠一直要使我们犯罪。当你滑跌、做了错事、绊倒和犯罪后，牠立刻猛扑到你身上，以罪来控告你，并置你于定罪之下，使你有被定罪的感觉，用以窒息你　…使你觉得你已经伤了主的心，并且主已经离开了你、丢弃了你，使你感觉失去了与神的交通。所以得救的人需要主耶稣的宝血，用作对付我们的仇敌的工具。亲爱的阿！假如你滑跌、作错了事，假如你伤了主的心，决不要相信你必定与神隔绝了、必定被主弃绝了。当然，假如你是故意地定意犯罪，违反神的旨意，你必落到黑暗里，落到撒但的权势之下，而失去救恩的喜乐。但我现在是讨论关于偶然的滑跌、错误、过犯和失败，这些是仇敌作弄的结果，牠立刻就抓住了把柄，作为控告我们的理由，企图把我们重新置于定罪之下。

    应付这一切的凭藉就是主耶稣的血。在宝血里，当我们转向主，承认自己的失败，在主面前谦卑和忏悔时，主的宝血就大有功效；它不断地洁净我们一切的罪，立刻从仇敌夺去牠（撒但）的根据。但是，请记得，血就是武器，你必须认识这武器，对它有信心；这信心就是我们的盾牌，用来抵挡那恶者的火箭，而不被其射透。当我们绊倒滑跌的时候，胜过仇敌一开始就是靠着这血，现在，在被控告的时候，仍然藉着信，靠着宝血继续得胜。如此，得救的罪人常常和那控告者争战，因为牠企图把我们带回到定罪和死亡的老地位上；要继续地脱离牠，仍然要藉着因血而有的称义，正如我们得救开始时一样。血就是武器，“弟兄胜过它，是因羔羊的血”（启12：11）；那意思不是拿起羔羊的血来当作为一种武器，用以消灭它，而是只要站在那血的地位上，控告者就失去了能力，从牠的高处被摔下来、被制服，我们就得胜。不是用血来进行客观的争战，乃是在我们心里，站在藉着因祂的血而称义的地位上，并且拒绝离开。

    进一步地说，血就是生命。利未记第17章给我们看见：“活物的生命是在血中”（11节）。约翰福音第6章也说：“吃我肉喝我血的人就有永生”（54节）。所以，血和生命就是一个，并且从起初就是要藉着血---接受血关于赎罪的意义和价值---接受这神圣而永远的生命。现在，血和生命同时说到主的圣洁，也说到从罪得洁净；假如落在罪里面而不立刻悔改，不在主面前承认并纠正，我们的生命就受到了拦阻。血和生命是并行的：容让罪、不认罪悔改，就拦阻了生命，血也就停止了洁净的功用，我们就有了沾染、污秽和瑕疵。所以，约翰又说：“我们若在光明中行，如同神在光明中，就彼此相交，祂儿子耶稣的血也洗净我们一切的罪”（约壹1：7）。“行”就是继续。我们若继续在光明中，有些黑暗的事物可能会碰到我们，我们也可能碰到它们。我们可能失败、滑跌、走错，但能够在主面前立刻纠正、继续纠正、继续在光明中，神儿子耶稣基督的血也继续洗净。假如你故意隐匿罪恶，你就阻止了生命和血的功用。假如圣灵指示说，在某一件事上你错了，你却不承认、不纠正，不把它带到血面前，你就阻止了血的神圣的功用，你就停在那里。“我们若……行”，如果失败，向主承认是必需的；如果能使生命流通，纠正也是必须的。并且，只有当我们认识那生命是神圣的生命时，生命才能流通；但是，这个流通不能与罪共存；主不朽坏的血所代表的神圣的生命，不能与已知的罪携手同行。不能！这一点，我们许多人在经历中都知道。

    十字架

    当然，血是在十字架上流的。血和十字架、十字架和血是互相关联的。血对付罪，十字架对付肉体和天然的人；并且十字架带我们达到的地位乃是：不仅我们的罪已经被对付了，并且我们已经与基督一同钉死。你可能有经常的失败、跌倒和错误，虽然寻求赦免和洗净，却没有多少改善；你整个年日，都是上来下去的；今天得胜，明天又失败。这种情形并不是主所要的。奥秘在这里：我们从来没有认识，在主耶稣的十字架上，我们的天然已经被摆在一边了。“我已经与基督同钉十字架，现在活着的，不再是我，乃是基督”（加2：20）。现在，不是拣选自己的道路、自己的喜欢，或为了生活和将来作自己的计划，乃是不要出于我们自己的任何意志、心思和欲愿，每一件事都是出于主、求于主的。当我们接受这个地位时，在基督的钉死里，我们也钉死了；在祂的埋葬里，我们也埋葬了。于是与祂一同复活，接受基督的圣灵进到我们心里，让祂支配我们的一生，指引我们的路程，选择我们的道路。“不再是我”，乃是靠着内住的灵的权能和力量，这是非常完全、广泛和彻底的事。十字架就是这样。不是说从今以后我们就不会失败；我们可能会错，但那里有血在对付。十字架并不洗净罪，十字架钉死肉体。

    你可能常常谈到血，而对十字架却知道甚少。虽然一直讲血，却可能显出许多的肉体；基本的需要乃是十字架：“我们的旧人和祂同钉十字架”（罗6：6）。假如你的肉体没有被十字架对付，而你要用血去对付那恶者，有什么用处呢？假如你没有接受十字架深刻的工作，使天然的人受到对付，撒但将要从后门进来，并且每次都用你所有关于血的语汇，来打击你。许多人传讲血，用许多血的语汇，但在他们的生活里，肉体仍然在猖獗；“我”显然还是很多。你可以传讲血，而仍然是一个自私和固执的人，满是骄傲、自尊、自大和一切这类的事。十字架对付人，血对付罪。

    名

    现在关于“名”这一个字非常混乱。许多人应当用名时却呼求血。为了信徒大部分的事奉，名乃是抵抗仇敌有力的东西。名在这意义上超过血，名是关于基督徒对付仇敌的权柄，对于这一个必须要清楚地认识。血从控告和定罪中撤消了仇敌的立场。主耶稣的名是有力的东西，藉此撒但的权柄在每一个领域里都被对付。哦，你对付了罪以后，还要对付仇敌的工作；你需要站在有权柄的地位，不仅在你自己的生活中，并且在任何环境中；因为在这世界上，到处都有撒但的工作出现。所以，那权柄在这名里才能得着。这名代表基督的权柄并---在基督里---胜过仇敌。行传第16章是很好的例证，你在那里看到保罗，在他自己的生活里对于罪的态度。他完全站在宝血的功效中，并站在十字架丰满的意义中；他自己是一无所有，而基督是一切。哦，他是一个完全地被钉十字架的人，靠着血，藉着信，站在“不再定罪”的立场上。他现在发现仇敌极力地在外面工作，就等候主对付这局面；不是凭自己的冲动，而是在“多日”以后、主的时候到了，才奉耶稣基督的名，吩咐撒但的工作停止。保罗藉着十字架、血和这名，站在一个地位上；他有这三方面的力量，但他不是取用血，他事实上是奉这名对付这件事。有时候我们客观地看见那恶者的工作，我们就先取用血；因为那是为了对付我们自己的良心，不然，它会转到我们身上来。保罗不是用血来攻击仇敌，他是用名。可是，士基瓦的儿子，并不站在十字架的立场上，也不取用血的功效，而只抓住一个公式，向那被恶鬼附的人说：“我奉保罗所传的耶稣，勒令你们出来”，于是鬼就转过来，对那些擅用这名的人说：“耶稣我认识，保罗我也知道，你们却是谁呢？”于是都跳到他们身上，把他们制服了（徒19：13-16）。

    因此，仅仅一个公式并没有什么用，但在十字架的立场上站住，在血的功效里，带我们进入名的权柄，才有真正的价值。这“名”有权柄的、客观的价值，足以胜过仇敌。“所以，神将祂升为至高，又赐给祂那超乎万名之上的名……因耶稣的名无不屈膝”（腓2：9，10）；“使祂从死里复活，叫祂在天上坐在自己的右边，远超过一切执政的、掌权的、有能的、主治的，和一切有名的，不但是今世的，连来世的也都超过了”（弗1：20，21），这名代表主耶稣的升天。这样，血把我们从罪割断，十字架把我们的自己割断，带领我们和一位升天的、登宝座的、掌权的主联合。

    现在我相信不用再多说了，我们更加清楚这些东西各个特别的价值，我们就不至于混乱。我们知道那大能而宝贝的名，带着基督一切的尊贵和荣耀；并且，如果祂要在我们里面成为尊贵和荣耀，罪就必须除去，我们自己要被摆在一边；并且，基督为我们在凡事上居首位、登宝座，成为我们的主宰。


    四、十字架的定义

    神救赎的原则

    读经：“一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来”（约12：24）

    在这几句话里，我们看见十字架的三重定理，也就是三重定义。

    （一）藉死亡得生命

    我们将基督本身所遇之事来表明这定义，真是再美妙也没有的了。基督真正的生命，并不是三年半行走在这地上的生命，乃是经过各各他之后那永远活着的生命。如果祂被钉死之后不复活，也不永远地活着，那么祂那三年半的事实还能生存到如今吗？还能在这世界的历史中如此站住吗？基督已经复活了，而且永远地活着。这事实十分吸引人注意到，祂从前在地上那片刻的生命和教训，并且记录祂“在肉体的时候”、所有论及祂的真理中，有一个最大的真理，就是说：“祂已经死了，却仍然活着”。

    这经过死亡的生命已经管束了世界，也已经使世界真见其实在；无论世人如何决意尽力扑灭它，它却丝毫没有被消灭的可能。世界的组织、仪式甚至统治权，都用它们的力量来毁灭基督的尊名，和祂不止息的活力，但灭亡的至终是它们自己，祂却仍然得胜有余地活着！

    我们非经过十字架，就决不能得着基督的生命。我们若要认识这真正神圣的生命---耶稣基督的生命，只要看这生命的工作就可以了。它在人里面所作的工，就是使人的生活远超过凡人。

    基督说，祂自己“来，要把火丢在地上”，又说，这事“还没有成就，我是何等的迫切呢！”（路12：49，50）祂要释放这神圣的火或生命，要自己的“迫切”消灭，就不得不受浸。哦！祂何等愿意这事成就呢！这浸是痛苦的浸，就是十字架，祂为要显明祂的遍及天下的职事，唯有经过这十字架。这“火”要普遍地在祂全身的肢体里面，使祂的肢体实在地与祂一致，而这样地与基督合一，惟独在十字架上才可得着。如果我们要彰显基督的生命，如果那满有生命、不能被消灭、而要在世界里做满有权能的见证，如果那神圣得胜的、不可扑灭的生命---神自己的生命---要藉着基督身上的肢体，向世人做满有能力的见证，使世人真见其实在，肢体就必须与基督的死和复活联合，如果我们认识了这联合，我们今生的生命就算不得什么。我们必须支取基督的死，向自己死，向世界和一切的雄心、欲望、意见及制度死，并且让那死天天在我们里面作工更深，好叫复活的生命在我们里面多多地彰显出来。神的生命决不能进入旧造，神的生命是新造的生命。不只我们为罪人时，需要这“藉死亡得生命”的定理做工；就是我们为基督徒的一生中，都需要这定理做工在我们每一阶段的生活上。就如说到属灵的教会，我们要得着真理的知识，就必须让圣灵教导我们。圣灵的教导和世人的教导不同：世人不过是将许多理想的知识充满我们的头脑，圣灵却使祂所教导我们的事做工在我们里面，叫它们成为我们，我们成为它们。

    在属灵的教会中会遇见这样的事。比方说，你有一天听见了什么，或读到了什么，或圣灵在你里面说了什么，你灵里就得到新的启示，看见了奇妙的真理。你从前在理想中所知道的事，现在向你明亮地开启。那时你就抓住了你所得着的真理，或许你就去祷告，或者为着你所得的感谢主，并且你也觉得你得着了极大的宝贝，对于你的生命有无限的价值。你不肯失去它，因为它给你带来了不同寻常的喜乐。但是，过了一会儿它走了！它似乎全归乌有，它的权能和喜乐似乎都离开了你。它成了消失的景像。此后，也许你不知不觉地到了你所从未走过的路上，酷烈的试炼临到你，极大的困难环绕你，你也觉得，因着环境的压力，你已被带到绝望的死地。在这样的时候，那充满你探索的头脑的，就是那些显然过去的“真理”。然而，在你困迫之间，那真理抓住你，你也极力地要它，于是它又活了，并且证明了它的活力---带领你经过和高升，并进入得胜。

    你得了满有生命之真理的启示，这是好的！但是这真理必须在你里面作工，好叫“它”成为“你”。从前你不过在悟性中领会它，但是，为着使它成为你的生命，你必须被带到死地，以至没有别的方法可以救你，惟独这真理才能救你。

    这样它就成为你灵命的一部分，从此你就不会再失去它了。它是你所知道、所证明的真理，你无论何时向人述说它，它就如同到了家一样。它是活的，是在你的经历中从死里复活的，这就是有效见证的独一的根基。一粒麦子---你虽然信它有生长的可能，却看不见它的生命---下到坟墓里去了。而后神所命定在它四围的压力就开始作工在它身上。哦！现在它复活了、萌芽了，这样以后，就没有什么能阻止它向上生长了。

    我们再举这定理来说到为主作工的事。罪人需要死，主的工人也需要死。死抓住了我们的工作，真是可怕的经历。当我们作主工作的人，下到死地，被困在受压、苦楚、无结果之中时，我们就会失望地说：“我到了尽头，我什么都完了！”

    在这样的时候，试验就来到；它试验我们自己，和我们的工作。在我们里面有几分存心要得人的喜欢？我们作工是否觉得高兴和喜悦？或者，当人们说我们不好听的话，批评我们，以为我们所作的不对，毁谤我们的时候，我们回家以后是否觉得很不好过呢？我们的“己”在工作上占有几分呢？

    没有经过试验之前，我们自然也会说：“我没有这样个人的雄心，我不寻求我的利益”。但是，当我们下到死地，工作的门似乎向我们关闭的时候，我们的动机和感觉就都显露出来了；我们是否系念自己的名过于主的名，也都显露出来了。

    我们必须脱离一切己的生命，然后神才用我们。我们必须到一个地步，就是丝毫不管人们在想什么、说什么或作什么；只要神满意，只要我们是行在祂的旨意中就可以了。这是平安的道路、得胜的道路。但是，我们必须落下，落到死地。“我”必须被杀死，“我”必须已经钉在十字架上。这样，基督满有复活的大能就彰显出来。

    有人问到慕勒先生做工的秘诀，他说：“曾有一天我死了，完全死了”。他一面说，一面屈身，甚至几乎碰着地。他又说：“向慕勒的意见、选择、嗜好及旨意死，向世界的嘉纳或贬责死；不但这些，就连我的弟兄或朋友的赞成或斥责，我也向它们死。从那时到如今，我只学习讨神的喜悦”。

    神所亲自发起的大小工作，都有这定理---“藉死亡得生命”---在那里作工。有时我

    们看见神的某件工作下到死地，似乎失去了所有的效力，成了一无所有。但是，过不多时，神满有复活大能的生命，却叫那件埋没了的工作从坟墓的最深处复活起来。

    常有神的许多仆人，清楚地奉了神的呼召，前去作工，却看见工作按这个定理走去。这样看来，似乎神有奥妙的缘由，要祂的工作下到死地，而后才能永久地满有活力，满有得胜地活着。也许就是因为这样，每个人的生命都必须出去，神的生命才能进入。

    （二）藉降服得自由

    以赛亚书第53章奇妙地说明了这个真理。在那一章，有耶和华受苦的仆人。祂甘愿受各方面的捆绑。祂虚己顺服去受十字架的死。祂舍去了祂神圣的权利，不为自己扬名，反倒甘愿受一切凶恶权势的戏弄；在人的方面是如此，但在属灵界，祂将凶恶的权势摧倒，在超越的得胜中复活，得以远超过一切执政的、掌权的、有能的、主治的和一切有名的，不但是今世的，连来世的也都超过了（弗1：21）。在人这方面，十字架是一幅束缚的图画。“祂救了别人，不能救自己”。“不能”两字是亚当族类的掌权词，但十字架却是基督的工具，成就了完全的救恩；因为基督是新族类的代表；新人都包括在祂里面。

    十字架完成了工作，就脱离了人类一切的限制，并且，基督满有大能大力地从坟墓里出来，就证明祂有资格取得全宇宙的主权。基督叫那些联合于祂的死的人与祂一同复活，而活在超凡的境地里，并且祂藉着他们成就那些以前绝对不可能成就的事。他们传说另一个世界的事，就是“眼睛未曾看见、耳朵未曾听见、人心也未曾想到的”，只有神藉着他们显明了。虽然他们的工作可以作完，他们的路程可以跑尽，他们工作里所含的那永久不死的性质，却是世人所绝对不能度量的。并且，我们已经说过，神藉他们所作的工作，越下到死地就越被魔鬼所压迫、扰乱、讥讽，就越在复活的大能中得到证实，这工作所有的性质实在是超凡的、是无法限制的。

    （三）藉丧失得丰收

    我们在以赛亚书第53章中看到，耶和华赎罪的仆人进到惨痛之境。祂在那里孤苦零丁，被轻视、被弃绝。哦！祂的孤单是可怕的，祂的十字架叫祂丧失到净尽！祂自己的弟兄不相信祂，祂最亲近的门徒不明白祂。然而，这一章末后一段却说：“祂必看见后裔，并且延长年日，……祂必看见自己劳苦的功效，便心满意足”10，11节）。最后，在启示录中我们看见祂在宝座上就像被杀的羔羊，在祂四围有许多人，没有人能数得过来。他们是从各国、各族、各民、各方来的，这就是祂劳苦的功效。

    神对于我们也常有类似的要求，要我们实行的。神似乎常向我们要许多，当我们把最亲爱的交付祂的时候，真觉得这是何等痛苦的十字架；何等可怕的要求和剥夺。我们觉得似乎常有付出，觉得奉献的律是何等地苛刻；那知这是获得无限胜利的唯一的道路，得着超凡效果的唯一的定理。

    魔鬼将世上万国和荣耀给主耶稣看的时候，意思是要将这些给主耶稣，这是牠狡猾的含意；因为牠知道，主上了十字架，牠就必定要失去万国，基督却要得着万国。所以，牠怕主耶稣接受十字架。然而，主却拒绝了撒但的“供献”，直向十字架而去。祂行走十字架的道路，弃绝世界，舍去自己，但祂后来所得着的，远远地超过了魔鬼所能给祂的，祂至终因着丧失万国而得着万国。

    读者，你是否预备先丧失而后得着呢？你愿否丧失今世的，去得着永世的呢？你肯不肯丧失目前的荣耀，去得着最终的荣耀呢？丧失一切，就是得着一切的法子。基督现今已经从祂父的手中，得着了一切的丰满；我们若藉着十字架与祂联合，我们现在就可以得着超越的丰富，和说不尽的满足。

    有人已经证明，他们甘心失去他们本来所最不愿意失去的，最终又看见，他们已经丧失的，更丰富地回到他们那里；或者，甚至那丰富是他们从前未曾知道的。

    当我们在十字架那里，将我们的“珍宝丢在尘土里，将俄斐的黄金丢在溪河石头之间”（伯22：24）的时候，全能者就成为我们的珍宝。


    五、十字架是建造教会的根基

    读经：加6：14

    我们从这节圣经里摘出一句话来，就是“我们主耶稣基督的十字架”。我们来看十字架在这个时代与神伟大的计划有何关连。

    神在这时代的目的----建造教会

    神在这个时代里有一个大的目的，就是教会的建造。十字架并不是神的目的的本身；神的目的乃是主耶稣所称呼的“我的教会”；就是有一班人，从各国中被选召出来，归入祂的名下。我们需要明白，教会之于基督，犹如身体之于人。身体并不是人，乃是人藉以彰显他自己的一个工具。这就是教会作基督的身体的功用。正如人住在他的身体里面，身体里面的人胜于身体；所以基督住在教会里面，基督也就胜于教会。人需要身体来彰显自己、成全自己；基督也需要教会，为要成全祂自己。人的身体应当是人的仆役，身体应当是仆役。

    我怕有许多人的身体反而作了他们的主；但身体真正的功用乃是作里面的人的仆役，就是为祂效力、作祂与外面接触和交通的工具。我们藉这身体才能与外界、与世人彼此有接触、有交通。照样，基督住在教会中，教会是祂的身体，作祂的仆人。教会是基督的身体，作住在里面的基督的仆人，也是作基督与世人接触的工具。

    十字架与教会的建造

    我们已经说过，教会的建造和她的形成是这时代一件重大的事，是神在这世代所要作的；而十字架就是神用来建造教会的大工具。这可以实用到教会生命的各方面和各个时期上面，它们都受十字架的支配。我们要从保罗的书信来看到他说到十字架的事，看到十字架与教会各方面的关系。

    我盼望你们对于神为着教会的大计划有所看见，也盼望你们能有像保罗那样关心教会的灵。保罗把教会当作他心中重大的负担，我信教会在你们心中多少也是这样；你们就会细心地注意十字架的问题，因为教会生命的任何一方面没有不受十字架的影响的。

    罗马书----十字架是教会的根基

    在这封书信里，神开始为教会动祂的工。我们知道，没有根基，就不能建造。你们一般都以为，这封书信的主题是“因信称义”。自从路德马丁（MARTINLUTHER）以来，好几世纪的人对于本书都是这样的解释，更正教就建立在这种解释上面。称义不是因着行为，乃是因着信心。诚然，书中关于这一点，的确说得相当多；但本卷书的内容，远超过这一点。这不过是整个内容的一小点而已。我再说，这封书信所讲的是教会的根基，而且这又是极大的一个根基；所以，是远超过因信称义的。

    1、十字架否定了整个受造之物

    地上败坏的光景

    当我们读到这卷书时，我们就进到神的面前；我们好象看见神来到这世界，要建造祂的教会。祂看到遍地都是荆棘、蒺藜、野草、乱石，并且满了野蛮的生物。整个地面尽是混乱、败坏；满了邪恶、腐烂、也满了强暴、污秽；实在是全然混沌的光景。这正是本书开头几章所给我们看见的。

    十字架对旧的局面说“不”

    圣经中很少有像本书那样可怕的情形，可是神就来到这一种局面中，寻找立祂的教会根基的地方。好象神面对着这整个的局面、而自己发问说，我能否把我荣耀教会的根基安置在这上面？而祂给自己的回答是：不，决不能！这整个的局面必须受审判、定罪和毁灭。必须宣告它是邪恶的，必须定罪和弃绝它而加以毁灭。这局面必须全盘除去，这就是神对地上整个的光景、所发出的判词。神带着祂关于教会的伟大的计划，从永远里出来，在祂的手中有教会的蓝图，为要着手建造；但是，当祂要寻找场地来立根基时，竟看见这样的局面。于是祂就说，我决不能在这上面建造我荣耀的教会，这一切必须除去！

    2、十字架是一个大的分界线

    这封信有一个很大的划分，其分界线就在第6章。在这一章里，十字架很明显地摆出来。我来读一段：

    “这样，怎么说呢？我们可以仍在罪中，叫恩典显多吗？断乎不可”（6：1，2）。又：“我们向罪死了的人，岂可仍在罪中活着呢？岂不知我们这受浸归入耶稣基督的人，是受浸归入祂的死吗？……因为我们若被联合在祂死的形状上，也要被联合在祂复活的形状上。知道我们的旧人已经和祂同钉十字架，使罪身失效，叫我们不再作罪的奴仆；因为已死的人是从罪开释了。我们若是与基督同死，就信也必与祂同活。知道基督既从死里复活，就不再死，死也不再作祂的主了”（6：3-11，另译）。请注意，这就是一条十字架的大的分界线！在十字架的一边，我们看见神所说的一个大的“不”字，回头看前五章的光景，十字架都在说“不”。十字架说：“决不可以”！那是已经受了审判的、已经被定罪的、已经遭毁灭的；十字架已把这种光景完全除去，神忿怒的火已把它烧灭净尽了。所以十字架的回顾，乃是神所说的坚定的“不”。刚才所说的那种光景，都是神对于在首先的亚当里和从他出来的一切事物的看法。罗马书第5章是总括以前几章所说的；而第5章则把首先的亚当完全揭露出来。这里说：“罪藉着一人入了世界，死又是藉着罪来的，于是死就临到众人，因为众人都犯了罪”（罗5；12，另译）。这一幅图画很清楚地说明了神对于在首先的亚当里一切事物的看法：那些都是受审判的、是被定罪的、是要除去的。天向着这一切，都关闭了；藉着主耶稣的十字架，神否定了整个受造之物。

    3、十字架审判了整个亚当族类

    （1）人类宇宙性的罪---不信

    你若留意，就会看见，宇宙整个可怕的局面可以用两个词--“不信”和“悖逆”来概括；“悖逆”是不信的结果。它们都是宇宙性的罪。“没有义人，连一个也没有”（3：10）；“世人都犯了罪，亏缺了神的荣耀”（3：23）。这就是这种罪的判词。

    你与不信的人谈话时，常会引用这些圣经，为的是叫那人认罪悔改。你可能问那人说：“你曾经犯过罪吗？”那人可能就在那时回忆他所犯过的各种罪，也许他说：“我作过小偷”，或说：“我撒过谎”、“我有过不道德的事”等。于是各样的罪行都摆了出来。但圣经的意思，并不是这样，固然，你这样借用也未尝不可，而且可能收到很好的果效；但罗马书里所说的意思并非如此。

    “世人都犯了罪”的意思，是专指不信说的。全人类宇宙性的罪，乃是不信。那些其他各样的罪，不一定是宇宙性的。可能人会向你反问说，我并没有犯过这罪或那罪，我从未杀过人，我从未作过小偷，我从未撒过谎。因此，他们就宽恕自己说，我不是罪人。但你向人发问说：“你信神的儿子吗？”那就发生整个信或不信的问题了；而你也就能看见宇宙性的罪是什么。不信是亚当族类里面的一个组成部分，不信是我们在亚当里的天性。

    这封书信说，因一人的不信而悖逆，就在人的天性里起了作用。那蛇入了伊甸园，来到人面前，它正如把人咬了一口，把毒素注入人的血统里面去一样；这是致命的毒，就是不信的毒。如今这毒素存在于每个人的天性里，因此，我们最难作的一件事就是叫人相信。这不仅对于未得救的人，甚至对于基督徒都是一个挑战。对主有信心的这件事是毕生的挑战。我们需要一生一世来向着我们天性里的毒素争战。撒但，就是那蛇，已把毒素注入人的全身血管里面。那毒素原是蛇的本质；而今在人的成分里就有了与撒但相联系的东西了。因此，在神的眼中，不信是非常可恶的一件事；也就因此，信心是非常重大的一件事。

    （2）神不能在不信的人身上建造他的教会

    没有信心，神就不能作什么。在没有信心的立场上，神不能动手建造教会。如今我们应当明白十字架的需要。因为人出于本性就是一个不信者，所以，神必须把人放在审判之下，将人置于死地。对于不信的人，神只能说：“不，断乎不可！”神不能把祂的建造根基立在不信的人身上。

    在伦敦靠近我们聚会的地方，有一块很大的空地。那块地的四周盖有很多房屋。虽然人们需要相当多的地来建屋，但在那块空地上却没有人去动手建造。原因是，在好几百年以前，伦敦有过一次大瘟疫，成千上万的人患病而死。因为人死得太快，不能好好地将他们埋葬，所以就在那块地上挖了一个坑，把所有的死人都埋在里面。所以那地就成为“瘟疫”与“死亡”之地，一直空着，没有人去盖。罗马书头五章的光景正像那块地。不信的瘟疫已施其破坏之工，整个在亚当里的族类都遭这瘟疫而死亡，致神荣耀的教会不能建造在这场地上。这充分地说明了第6章的意义，也给我们明白十字架的意义。

    4、十字架意义的三面

    （1）对主的一面----取代了罪人的地位

    这是在主本身的方面。藉着十字架，主耶稣取了不信和被定罪的地位，取了悖逆和受审判的地位。在十字架上，主耶稣替代了所有在首先的亚当里的族类，被神定罪、受神审判而被神弃绝。在十字架上神向祂掩面不顾。当神看见祂那本不知罪的儿子，为我们成为罪、取了我们不信和悖逆之人的地位时，神就转脸说：“不！我把这一切都了结了”。这就是主耶稣在十字架上呼喊说“我的神，我的神，为什么离弃我”的原因。这是罗马书的第一个意义。

    要知道，主耶稣取代了不信和悖逆之人的地位，是一件非常重大的事。那一位一生信靠祂的父、对于祂的父从未发生过疑问、对于父的信心是那么完全的，如今却在十字架上取得了这种可怕的地位，不信的全人类都由祂来代表了。那位一生绝无止息地顺服父、一直乐意地遵行父的旨意的主，如今却被挂在十字架上，一如悖逆和不信之人，竟为他们来到审判和定罪之下。这并不是因为祂自己的不信和悖逆，这都是为着我们！这就说出十字架关乎主这一方面的意义。神所以向祂说“不”，是因为祂站在我们的地位上。

    （2）对人的一面----使我们在基督里

    第二，神看我们是在祂里面。罗马书第6章说：“我们的旧人和祂同钉十字架”（6节）。“旧人”就是那“不信”和“悖逆”的人，而这旧人已经与基督一同钉死了。神在十字架上看我们是在祂的儿子里面，神在祂儿子身上已经对付了我们的不信和悖逆。我们怎么能从那种环境里被拯救出来呢？第6章的答案是：藉着“受浸”。“受浸”是一个见证，表明在十字架上我们接受了我们固有的地位。我想今晚我是站在浸池上面（注：讲台下是浸池）。当这浸池里盛满了水、而信的人在这里受浸时，他们就被埋在水里；如果他们不被人拉出来，他们就要死在水里。这就是表明死。这也就是十字架在我们这方面的意义。第6章里面，有两次提到受浸。我们藉着受浸，见证我们已经信了耶稣。当我们受浸时，我们以行为来表明说：是的，我接受了神在基督里所安置给我的地位。我原有的地位已在基督里受了应当受的审判和定罪。我的所是，凡是在首先的亚当里、出乎天然的，都受到神否定的判决。神与这些是毫不相干的。我深愿我们能把握住这个真理。我的弟兄姐妹们！凡属我们天然所有的一切，神总是否定的。我们若不认识这一点，我们便没有盼望。

    （3）对造物的一面----带进新的局面

    当我们接受了十字架的这一面时，我们就可以进到十字架的另一面，就是神说“是”的那一面。你越过了罗马书第6章，你就可以进入该书第8章，就是神说大的“是”的那一章。神在这里看见了整个的局面，就说，是，如今我们可以着手了，我们可以开始动工、可以立下根基了。我们已经用火把地面焚烧干净了，一切都已准备就绪，可以开始建造了。这就是罗马书第8章。

    看哪！这一章开头就说：“如今就没有定罪了”（1节，另译）。在哪里没有定罪了呢？“在基督耶稣里的”。在这个地位上，神离开了祂消极的工作，开始了积极的工作，这地位就是“在基督耶稣里”；在这地位里是什么情形呢？就是“如今就没有定罪了”，自由已带进来了。“那生命之灵的律在基督耶稣里释放了我，使我脱离了罪和死的律了”（另译）。这里的关键是什么？该章有一个字概括了一切，就是“灵”。那里你到处可以看到这个字。“使律法义的要求，成就在我们这不随从肉体、只随从灵而行的人身上。因为随从肉体的人，思念肉体的事；随从灵的人，思念灵的事。原来，肉体的心思就是死，但灵的心思乃是生命平安”（4节，另译）；“如果神的灵住在你们里面，你们就不在肉体里，乃在灵里了”（9节，另译）；“你们所受的不是奴仆的灵，仍旧害怕；所受的是儿子的灵，因此我们呼叫阿爸父”（15节，另译）。所以，全章都满了“灵”字。神能在这一个新构成的成分上立祂的根基。

    5、十字架对新的局面说“是”

    神对这样的立场和光景，才可以将祂自己交托。神对以前老旧的局面说“不”，如今对这个新的局面就说“是”。请听这里的话：“既是这样，我们对这些事还有什么说的呢？神若是为着我们，谁能反对我们呢？”（31节，另译）。这是何等大的转变！原来神是反对我们的，如今神是为着我们了。从前神说“不”，现在祂说“是”，接着又说到十字架：“祂既不爱惜自己的儿子，为我们众人死了，岂不也把万有和祂一同白白地赐给我们吗？（32节，另译）。

    注意神是怎样地为着我们的：祂把祂的儿子白白地赐给我们，而且把万有连祂自己一同赐给我们，这就说出，神现今是如何地爱我们的。还不止这样，”谁能控告神所拣选的人呢？有神称他们为义了“（33节），神是为我们的！”谁能定他们的罪呢？有基督耶稣已经死了，而且从死人中被复活起来，现今在神的右边，也为我们代求“（34节，另译）。这都是说出神如何地为着我们！但还不仅是这样。”谁能使我们与基督的爱隔绝呢？是患难吗，是困苦吗，是饥饿吗，是赤身吗，是危险吗，是刀剑吗？……然而靠着那爱我们的主，在这一切的事上，已经得胜有余了“（35-37节）。看哪！这是何等大的转变。神以前说”不，决不可以！“如今祂却爱我们，这是非常大的转变！但还不仅是这样。”我深信无论是死、是生、是天使、是掌权的、是有能的、是现在的事、是将来的事、是高处、是低处、或是任何别的受造之物，都不能把我们从神的爱隔绝，这爱是在我们的主基督耶稣里的“（8：38，39，另译）。这都说明神是如何地为着我们的。

    6、十字架带进永不动摇的根基

    这一切都是神所说的”是“字。整个局面改变了，十字架的工作已经完成了，如今祂可以立祂的根基、进行祂的建造，神也将自己交付了。这根基是坚固的、永不动摇、永不崩溃的。看哪！那些与这根基相对的事物----如患难、困苦、逼迫、饥饿、赤身、危险、刀

    剑、死、生、天使、掌权的、现在的事、将来的事、有能的、高处的、深处的等，都不能使这根基动摇。

    什么使这根基如此刚强呢？是神在基督里的爱！神就在这上面建造，这就是罗马书所说的十字架，这是奇妙的故事。我们要看十字架的两面。我们不要忘记神所说的”不“的那一面。我们既在基督里接受了那否定的一面，站在神所给我们的地位上；我们就要站在另一面的地位上，就是在神的爱里面，在那里，神将自己交付给我们了。这样，我们就成为祂所建造的一部分。


    六、十字架审查建造教会的事物

    我们不是要思想和述说有关十字架的本身，乃是要看十字架在这世代中与神那莫大计划的关系。神在这个世代中唯一的目的就是“教会”，而十字架与教会是有密切关系的。我们已经看见，没有十字架，就没有教会。十字架带进教会，教会乃是由十字架而产生的。

    十字架已经为教会预备了道路。十字架摆在整个受造的中心，而这受造已经陷于空虚混沌之中；整个受造都受了审判、定罪，而被致于死地。它已因邪恶而受到审判，定了死罪；这死罪是在主耶稣的十字架上执行的。神的忿怒已经向邪恶的受造之物显明了；而在十字架上，神的怒火烧净了一切受造之物。这就是主耶稣的十字架的意义。神既然做了这件事，他就能为教会立下根基，这是前面已经讲过的。

    哥林多前书----十字架对于建造教会的地位

    现在我们来看哥林多前书。“因为十字架的道，在那灭亡的人为愚拙，在我们得救的人却为神的大能”。注意这里十字架的地位；十字架把灭亡的人和得救的人分开了。请看第2章1，2节：“弟兄们！从前我到你们那里去，并没有用高言大智对你们宣传神的奥秘，因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并祂钉十字架”（2：1）。

    1、十字架是建造教会的祭坛

    根基既已立定，如今我们要来看，十字架在这一个新的建造里的新地位。主好象把十字架从世界里拿过来，摆在教会的门口。你们记得旧约的圣殿，那个大祭坛刚好摆在殿门口；它正对着殿门，好象对与神的殿有关的每一件事物都详加审查。那就是说，若不经过祭坛，没有任何一件东西可以在殿里有地位。每一件东西都要在祭坛那里受过审判。神的火在那里焚烧，试验各样的东西。无论什么，若不在祭坛上受到审判，就不能进入殿或属于殿。我们都知道，“祭坛”就是主耶稣基督十字架的预表。在哥林多前书里面，十字架所站的地位，刚好就是旧约祭坛的地位。十字架正站在教会建筑物的前面。它就在教会根基之上，对每一件事物都加以审查。十字架一面是大的审查，一面也是大的保障，这一保障为要防止一切不属于神的东西侵入。

    2、十字架所许可与不许可的事

    我相信你们都知道，哥林多前书说些什么。保罗说，他好象一个聪明的工头，已经立好了根基；现在就从事于教会的建造。他是与主耶稣同工的。主耶稣曾说：“我要建造我的教会”。保罗把十字架摆在教会这座建筑物的门口，这是他的智慧。他说：“从前我到你们那里去，……我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并祂钉十字架”（林前2：2）。换一句话说，这就是建造教会的起点。教会建造的开始，乃是主耶稣基督的十字架。全封书信将神在建造里所许可的，和不许可的，都打开给我们看。可是，全书说到所不许可的事物占了一大半；直到书信的末了，才给我们看见，神所许可的是什么。前面我们看见的是“世界”，现在看见的是“教会”。我们不能不先来看哪些是神所不许可的东西，是基督的十字架所不许可进入教会里的东西。

    （1）十字架所不许可的事

    第一：世界的智慧

    本书首先说到，神不许可这世界的智慧，在教会中有任何的地位。你们知道第1章和第2章就是论到“世界的智慧”的问题。这对世界的智慧，是何等可怖的揭露！保罗简直称这智慧为“愚拙”。他说，就是这世界上有权有位的人，也是愚拙的。他证明说，世人凭着他们的智慧，却不认识神。这世界所有的智慧，不能寻见神；这世界所有的智慧都不能明白神；这世界所有的智慧也不能带领一个人认识神。认识神既是人生最重要的一件事，而世人在这件事上毫无办法，这就证明他们的“智慧”定规是愚拙的。人可能知道许多事，但如果不认识神，他就失去了最大的智慧，他就必定是愚拙的。但是，使徒并不停在这里，那是消极方面的；使徒要转向积极的一面去。他说，世人凭自己的智慧，把神的儿子钉在十字架上。主耶稣乃是神在肉身显现，而世人凭自己的智慧竟把在肉身显现的神钉在十字架上！为什么神要在肉身显现？为什么神要在祂儿子的位格里来到世上？就是为了叫人得着拯救，而世人竟凭着自己的智慧把祂钉了十字架，把他们的救主和他们的救恩、把这世界唯一的指望钉死了；无论谁都明白，这是最愚蠢不过的事！

    难怪保罗说，这一种的智慧在教会的建造中，是不能有地位的。这世界的“智慧”和人的“智慧”不仅是愚拙的，也是虚假的，更是邪恶的；因为受到撒但的鼓动，凭着“智慧”就干出这样荒唐的事，把神的儿子置于死地。这就是世界的灵在人的心思里面，也就是进入人的头脑里面。这就需要十字架来对付。十字架必须对付人的智慧、人的心意、人的思路和人判断的标准，十字架也必须对付人看事情的眼光。这里说，人的心思是完全错误的，十字架必须给人一个新的心思。关于这件事，使徒说得相当多。

    你在这里看见有两种心思：一种是属世的，就是把神的儿子钉十字架；另一种是属灵的，正如保罗所说“那些眼睛未曾看见、耳朵未曾听见、人心也未曾想到的事，神藉着灵向我们启示了；因为灵渗透万事，就是神深奥的事也渗透了”（2：9，10，另译）。人属天然的心思完全被关在门外，只有属灵人的心思才能进入这些里面。十字架站在两者之间。十字架对属天然的心思说“不”，而对属灵的心思说“是”。十字架的意义乃是说，要建造教会，就必须有属灵的心思；那属天然的心思必须除去。在教会里，世界的智慧毫无地位，只有属灵的智慧才有地位。

    第二、 世界的灵

    使徒又给我们看见人的另一面。他说，十字架不许可世界在人的灵里有地位。在前面，他曾说，十字架对人天然的心思说“不”；现在，十字架要对人的灵说“不”。请注意，使徒在这里，关于属天然和属灵之人的灵说得很多。他说：“除了在人里头的灵，谁知道人的事？像这样，除了神的灵，也没有人知道神的事。我们所领受的，……乃是从神来的灵，叫我们能知道神开恩赐给我们的事。……然而，属血气（天然）的人不领会神的灵的事，……并且不能知道”（2：11-14）。这里，十字架是对付人的灵。人的灵是指着什么说的呢？这封书信里有一段说明这件事。

    关于分门别类，使徒有这样的话说：“你们中间有分门别类的事，就是有人说，我是属保罗的；有人说，我是属亚波罗的；又有人说，我是属彼得的；另一班人说，我是属基督的”（1：11，12，另译）。分门别类就是人天然的灵，照着他天然的爱好或厌恶而有所选择。有一班人，照着他们的天然说，我们喜欢保罗，保罗是我们的人；你们可以有彼得，有亚波罗，但保罗是我们的人。另一班人说，哦！亚波罗才是我们的人，我们喜欢他；你们可以有保罗，有彼得，但我们要有亚波罗。还有第三班人说，好罢，你们可以有保罗、有亚波罗，但我们要有彼得。彼得是我们所喜欢的人，彼得这种人是适合我们的，我们是喜欢彼得这一种人。另有一班人比前面三班更高超，他们说，我们这里没有保罗的地位，没有亚波罗的地位，也没有彼得的地位，我们只要基督。保罗说，这就是世界的灵、就是世人的做法。世人的行动完全受他们的喜好或厌恶所支配，照着这样的灵而行，就生出宗派来。世人往往喜欢这些人而不喜欢那些人、选择这些人而弃绝那些人；因此，国与国分开了，一国之内，民与民也分开了。不但如此，基督徒也分裂了，这就是世界的灵在人的灵里。这一封信就告诉我们说，十字架对这一切都不许可，这一种灵在神的殿的建造上是绝对无份的。

    请注意，使徒对于这件事所说的极严重的话：“岂不知你们是神的殿，神的灵住在你们里头吗？若有人毁坏神的殿，神必要毁坏那人”（3：16，17）。怎样才是毁坏神的殿呢？就是当你们分成宗派的时候，就是当你们说，我是属保罗的，我是属亚波罗的，我是属彼得的，和我是属基督的的时候。这种分门别类的灵就毁坏了神的殿；而保罗说，神也要毁坏这样的人。十字架对这一切都说“不”。

    第三、 自高自大

    我们再看一件事。第4章6，7节：“弟兄们，我为你们的缘故，拿这些事转比自己和亚波罗，叫你们效法我不可过于圣经所记；免得你们贵重这个，轻看那个。使你与人不同的是谁呢？你有什么不是领受的呢？若是领受的，为何自夸，仿佛不是领受的呢？”使徒保罗还是在对付人里面世界的灵。你们只要向世界一看，你天天都会看见人的自高自大。

    我喜欢保罗所用的“自高自大”这字眼，意思是世人在那里装模作样地虚张声势！这如同一个轻气球，里头满了空气，只要用针扎一下，就完全泄气了。这里面是不实在的、是虚假的，里面所有的不过是空气，完全是吹胀起来的。世人总是要叫别人相信他们外面所夸耀、而里面却毫无实际的。这就是世界的灵；而保罗说，这样的灵竟然进入某些基督徒中间了，这灵已经进入哥林多教会里面来了。人在那里自高自大，人想要叫别人相信他们，过于他们所是的，相信他们是凭着自己的智慧和长处、而得着一切的。

    所以保罗说，你所有的一切都由于神的恩典，不是由于你自己的长处；所以，不要叫人相信这是你的聪明和智慧。实际上，一切都是神的恩典。十字架要对世界的灵说“不”，世界的灵在建造教会的事上绝对没有地位。

    第四、 肉体的行为

    我们再往前看第5章。这里给我们看见，十字架应用到肉体的行为上。十字架说出肉体的行为，在建造教会的事上没有地位。首先，肉体的情欲在神的家中没有地位。十字架向情欲说“不”。而后在第6章，十字架不许可有弟兄彼此争讼的事。在哥林多教会，有弟兄对弟兄告状，而且告在不信的人面前，还要求不信的法庭来审判他的弟兄。十字架对这样的事都说“不”。

    第五、 对神不忠诚

    这一段相当长，里面包括很多的事，一直说到第11章。在这一段里，另有一件事，说到在神的家中，对神不可以不忠诚。使徒说，你们不能吃主的筵席，又吃鬼的筵席；你们不能对主不忠诚，在你们的生活中，不能给魔鬼留任何的地位（10：21）。十字架把这一类的事都除去。在神的家中，有主的筵席，这筵席说出，我们的心是完全地向着主、而毫不分心的。鬼魔在我们心中没有地位。主在我们心中才有唯一的地位，也是所有的地位。

    第六、 不合体统的举止行动

    而后使徒又说到，在神的家中，那些不合体统的举止行动。例如，女人在会中不蒙头、以及其他好些不合体统的事。换一句话说，在神的家中，举止行动必定要合宜，不能像世人那样。十字架向那些都说“不”。

    第七、 对属灵恩赐的谬误观念

    十字架也对付属灵的谬误观念。使徒在这里说了许多关乎属灵恩赐的事，因为哥林多人对此相当骄傲。他们过分看重恩赐的本身，他们有了恩赐，就以它为夸耀。他们以那些属灵的恩赐，作为魂里极大的享受和满足。使徒说，这些都是错误的。他指给他们看，属灵恩赐的本身并不是最终的目的，它乃是为着建造基督的身体的；若是那些恩赐不是用来建造教会，那就失去了恩赐本身的意义。哥林多人自以为非常属灵，因为他们有这样的属灵恩赐。然而，保罗说，你们全然不属灵；你们纵然得着所有的恩赐，却绝不是属灵人。使徒说：“我对你们说话，不能把你们当作属灵的，只能把你们当作属肉体的”。他们对于属灵的事有错误的观念，以为有了属灵的恩赐，就是属灵的人了；而保罗说，这是完全错误的。你们有了恩赐，却在毁坏神的殿，而不是在建造。这是相当严重的一件事！你们能看见，这又是那在人里头的灵的故事，这灵会把任何事都用来为着自己的荣耀。十字架向这样的事都说“不”。

    （2）十字架所许可的事

    前面所看的完全是一幅叫人不愉快的图画，现在我们要转向那光明的一面。在这一面，神就说“是”。神所说的那个大的“是”，都在第13章里面，这一章乃是全书信的总结。

    第一、 神的爱

    这一章给我们看见另一种灵，这灵就是神的爱，天然的爱不是这样的；人天然的心肠不是这样的，世界的灵也不是这样的。“爱是恒久忍耐”，这和哥林多当时的光景何等地相反！有一个人作事得罪了另一个弟兄，那弟兄竟然把他带到法庭里去，要告他的状。“又有恩慈”，这是何等的不同！“爱是不嫉妒，爱是不自夸，不张狂（即不自高自大）。不作害羞的事，不求自己的益处，不轻易发怒，不计算人的恶，不喜欢不义，只喜欢真理；凡事包容，凡事相信，凡事盼望，凡事忍耐。爱是永不止息”（13：4-8）。我相信你们都同意，神对这些说“是”，十字架对这些说“是”。这种材料才能放在教会的根基上。这种材料才能经得起火、而不致销毁，这种材料才是建造教会所要用的。

    第二、 十字架产生爱

    但这种爱是十字架在信徒里面运行的结果。十字架对我们里面一切别的都说“不”，把它们都置于死地。十字架在我们里面这样的工作就产生出这种爱来，而这爱就能建造教会。我们必须先知道十字架所不许可的是什么，那些当然都是消极的一面，可能会叫我们下沉。可是，当我们看见神所说的大的“是”字时，我们就清楚我们的地位在哪里，我们也清楚我们所当作的是什么了。这爱必须藉着圣灵浇灌在我们心中。

    所以，当保罗结束哥林多前后两卷书的时候，他说：“你们知道我们主耶稣基督的恩典；祂虽是富足，却为你们成了贫穷”（林后8：9）。主耶稣基督的恩典，还有神的爱（就是林前13章所说的爱），以及圣灵的交通，就使我们不再有分门别类了！但愿圣灵的交通，常与你们众人同在，直到永远。


    七、十字架产生教会对世界的见证

    哥林多后书----十字架与教会的见证

    在哥林多后书，我们看见了十字架与教会的见证。哥林多前后两卷书最大的要点，是论到教会在世界和在城市里的见证。前书给我们看见，教会的见证毫无建立，甚至垮了台；原因是世界进入了教会。这是撒但第二个大的战略。如果牠不能用直接的迫害来破坏教会，牠就想法把牠的国渗透到教会里面，来从事破坏。撒但的国就是这世界。主耶稣称撒但为“这世界的王”，因为牠统治世界。约翰说：“全世界都卧在那恶者手下”（约壹5：19）。所以撒但一直竭力地想把世界渗入教会，牠肆意破坏教会在世界的见证。撒但在哥林多所作的事正是这样。

    在哥林多前后两卷书之中，有一段间隙，而在这间隙中，有了相当的改正。请看后书第7章9-11节，就可明白：“如今我欢喜，不是因你们忧愁，是因你们从忧愁中生出懊悔来；你们依着神的意思忧愁，凡事就不至于因我们受亏损了。因为依着神的意思忧愁，就生出没有后悔的懊悔来，以致得救；但世界的忧愁，却生出死亡来。看哪！你们依照神的意思忧愁，在你们中间就生出了何等的殷勤、自诉、自恨、恐惧、切慕、热心、责罚！”（另译）

    这是保罗在前书所得的结果。在哥林多，好些事已经有相当大的改正了，教会里面的

    世界已经受了对付，如今可以转过来对付外面的世界了。

    因此，哥林多后书是关于教会在世界和在城市里的见证。在这件事上，保罗把他自己完全地表显出来。保罗说到他自己没有比在这封书信里说得更多的。这些话都是关乎职事和见证的。

    1、教会对世界应有的见证

    （1）在苦难中得安慰的见证

    先从这封书信的第1章开始。“愿恩惠平安，从神我们的父和主耶稣基督归于你们。愿颂赞归于神，我们主耶稣基督的父，就是怜悯的父，赐各样安慰的神。在我们一切的患难中，祂安慰我们，叫我们能用神所赐的安慰，去安慰那遭各样患难的人。因为我们既受基督的苦难，也就藉基督满得安慰”（1；2-5，另译）。

    这是见证的第一步，也就是说，我们在患难中从主那里所得着的帮助，能以帮助别人。这一步乃是因着我们已经有过相当深的经历而有所得着，才能将所得的供应别人。这世界有许多苦难，城市亦然；教会在城市和世界里，要应付这些苦难。教会要给世界、就是多给苦难的世界一些供应。若是在城市或世界中，有许多人渴望得着安慰，他们得着安慰的地方就应当是教会，也就是在神的子民中间。除非我们经历过苦难，否则我们的安慰就毫无价值。所以，这就是我们在苦难中经历主的结果。我想，这是主为何许可祂的子民遭遇苦难的一个很大的原因。

    请注意，使徒在这里说：“我们满受基督的苦难”。为什么我们受苦难？为什么主许可祂自己的子民遭遇苦难？为什么祂不保护祂的子民脱离苦难？为什么祂呼召祂的子民一同“有份于祂的苦难（或作‘有份于苦难的交通’）”？答案是这样：我们能藉基督满得安慰，我们可以得着别人所需要的安慰，而有东西供给别人。这就是教会在城市里该有的作用。

    （2）经历复活大能的见证

    接下去。“弟兄们！我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了；自己心里也断定是必死的”（1：8）。这里说到使徒在亚西亚所受的苦难，他说那苦难极重，甚至连活命的指望都绝了，好象在他身上已判定是必死的。每一件事在他身上都好象是说，这是结局，这是死亡。但他写这封信的时候，他仍然活着，他是活生生的；他犹如从死里活过来一样。他已进入主复活大能的经历里面，并且把这经历实用在他的职事上。他在那里作他的见证。

    这就是教会对世界见证的另一面。教会必须能证实主复活的大能；教会必须能够对人说，我知道主耶稣是复活的，因祂使我们从死里活过来；若不是因着祂复活的大能，我们早就死了。这就是教会的见证，当然也是教会整个历史的见证。教会老早就可以死了。罗马的该撒曾定规教会是该死的，所以他杀害了千千万万的基督徒。他说教会必须死，岂知教会至今还活着。今天，地上的基督徒何止千千万万。启示录给我们看见将来最后的光景：“有许多的人，没有人能数过来”（7：9）。尽管有罗马的该撒以及历代所有的该撒，教会的确是基督复活大能的见证。宇宙的教会是这样，地方的教会也必须是这样。

    （3）行事为人的见证

    请再往下看：“因为我们所夸的是这样：我们良心的见证，指出我们在世为人，是凭着神的圣洁和真诚，不凭着肉体的智慧，向着你们更是这样”（1：12，另译）。保罗的意思是说，教会在世上必须以行事为人来给世人以深刻的印象。世人在看见神的子民时，必须能说，这些人知道如何行事为人：他们多么有礼貌、多么仁慈、多么不自私、多么彼此相爱！神的子民真知道如何行事为人，他们使我们惭愧了。

    （4）彼此相爱的见证

    请继续看第2章4节：“我先前心里难过痛苦，多多地流泪，写信给你们；不是叫你们忧愁，乃是叫你们知道我格外地疼爱你们”。“我格外地疼爱你们”，这是一件了不起的事！你们还记得，保罗在林前第13章是怎样说到爱的，他不仅写这个爱，他也在哥林多人面前显出这个爱来。他提到哥林多人，说：“我越发爱你们，竟越发少得你们的爱”（参12：15）。这里就显明得胜之爱的可贵！将哥林多的局面整个改变的，岂不是使徒那超特的爱吗？这些哥林多人已经对付了他们中间的分争、对付了所有那些不愉快和不圣洁的事；如此，他们的心彼此联系起来了，这是基督的爱藉着保罗所发生的果效！这爱今天照样在教会中运行，这是向着世界的见证。你们必须给所在的城市完全看见，在你们中间、那得胜之爱的真价值。要使世人信服，最有效的方法不在乎传道，乃是在乎我们中间有这样的爱。

    2、十字架产生见证的原则

    （1）与基督同苦

    “与基督同苦”（或与基督有苦难的交通）的结果，就产生了见证。这是一个很大的原则。这在保罗一生的生活中，是很明显的原则。他到了一生的终点，还说：‘使我认识基督……并且和祂一同受苦“（腓3：10）。为什么保罗要这个同苦的交通呢？因为他知道这交通所产生的价值，对教会是可贵的。保罗还说：”我为……基督的身体，就是为教会，要……补满基督患难的缺欠“（西1：25）在保罗的身上岂不是真的这样吗？我们今天在座的人，岂不受到他与基督同苦的很多益处吗？历代的教会岂不也是这样的吗？

    （2）器皿的破碎

    这就是职事的原则。请看第4章：”我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于神，不是出于我们。我们四面受敌，却不被捆住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡。身上常带着耶稣的死，使耶稣的生，也显明在我们身上。因为我们这活着的人，是为耶稣被交于死地，使耶稣的生，在我们这必死的身上显明出来。这样看来，死是在我们身上发动，生却在你们身上发动“。你们一直读到第18节，就看出破碎和软弱的真价值和本质。”我们有宝贝在脆弱的泥土器皿里“，就是说，我们是容易破碎的，是一碰就破的；这确有极大的价值。破碎才能把见证释放出来。我想，当保罗写这信时，他一定想起基甸和那三百个人（士师记第7章）：他们打破了手中的瓶，使火照耀出来，这样，敌军就大大地惊恐而溃乱了。那火光是从破碎的器皿里发出来的。”这莫大的能力是出于神，不是出于我们“（7节）。破碎的真价值是叫见证发射出去，照耀世界。

    在哥林多前书，器皿是未经破碎的、是骄傲的、是生硬的、是残忍的、是不仁慈的；而在哥林多后书，器皿就破碎了，如今教会可以在城市里有见证了，如今见证可以照耀出去了，这就是破碎所具有的极大的价值。我不信人未曾经过破碎，而能对主有多大的用处。请问，你破碎了没有？

    （3）宽宏的心

    现在来看第6章11-13节：”哥林多人哪！我们向你们，口是张开的，心是宽宏的。你们狭窄，原不在我们，是在乎自己的心肠狭窄。你们也要照样用宽宏的心报答我。我这话正像对自己的孩子说的“。使徒把自己的心向他们倾倒出来，他向他们毫无保留。因此他说，我们向你们，心是宽宏的；我要求你们也有宽宏的心。要向世界作见证，教会需要有一颗非常宽宏的心，这是何等重要的一件事！教会绝不能有狭窄的心肠，决不能残忍，决不能不仁慈；教会必须有宽宏的心，正如主耶稣一样。我们在城市和在世界中的见证，必须是一颗非常宽宏之心的见证。

    亲爱的弟兄姐妹！你们今天所在的城市，相当于哥林多。在哥林多有很多罪恶；在哥林多满了世界；在哥林多满了不敬虔；但神把教会摆在这样的城市中。神今天也把教会摆在香港。这城市就必须受到你们的影响、必须在你们身上看见得胜之爱的真价值，就是那消除分门别类的爱。人们必须看见，在你们中间没有骄傲、没有生硬、没有残忍、没有自私、没有世界的一切，也没有撒但的国度，唯有基督。

    愿主使这见证在你们中间得以增长！

    （4）十字架带进教会灵里的生命

    我们曾说过，我们并不是要来看十字架的本身，乃是要来看它如何与神在这时代中最关切的目标相关连，这目标就是神要得着一个教会，可以在今世做祂见证的器皿，在将来的永世里做祂荣耀的器皿。我们就是要来看十字架与这件事的关系。我相信你们也都关心这件事。但我常常对于我这样的职事有一种恐惧，深怕有人把它当作一些圣经的教训，等到事过之后，他们回过头来看，又以为这些不过是聚聚会、讲讲某些题目而已。如果结局是这样的话，那就太悲惨了。

    至关重要的，乃是当这些日子过去以后，我们还能清楚地明白主所说的是什么，因为这是非常影响我们和主之间的关系的；并且，我们在主面前听祂的话，应当负相当大的责任。

    加拉太书----十字架与教会在灵里的生命

    现在我们来看加拉太书。先读关乎十字架方面的圣经（加2：20；3：1；5：24；6：14），再读另一类经节（加3：2，3，5，14；4：6；5：5，16，17，25；6：8）

    1、使徒为十字架的地位而争战

    刚才所读的这两类经节，很清楚地给我们看见”十字架与灵里生命“的关系。我深盼在座的每一位都明白，这封书信里面包含着一场极大的争战。保罗在其他的书信中，从未像在这书里，受到那么深、那么厉害的激动。在这封书信里，他出来争战了。在其他的书信中，他尽量用那些最美丽、最荣耀的话语；但在这里，他把他所知道的、最严厉的话语说出来了。他曾有两次用神的咒诅来对付某些人和某些事，第二次的语气更重。第一次他说：”他应当被咒诅“（1：8）。第二次他说：”我现在又说（加重地说），他应当被咒诅“（1：9）。使徒在这封信里，是出来争战了，这是为着基督信仰最主要的、属灵本质的争战。使徒在这里指明，十字架有一个非常重大的结果，就是要产生一种属灵的光景来。在任何方面，十字架对于属灵的情况和地位都有关系。

    要知道，仇敌要把基督。拖到另一种不属灵的水准----礼仪和规条----上去。这些撒但的使者说：”你们若不受割礼，就不能得救“。意思就是，你们若不作这样，不作那样，你们就不能得救。他们想要把基督教拖到一个地步，以呆板的惯例和固定的外面规条为根基。使徒说，这不是福音，我决不能容忍！这是另一种福音，不是我所传给你们的。谁传这样的福音，就应当被咒诅！因为这是推翻十字架工作的；它把主耶稣的十字架，完全地抹煞掉。像保罗那样的人，决不肯把主耶稣的十字架摆在一边。他以十字架为一切，只要任何事物一触到十字架，就触到他的深处。所以，他在这里为着这件事争战。有几样兵器是他所用的。

    2、争战的兵器

    （1）属灵生命的经历

    他先用自己的经历作兵器。书信里有很长的一段话论到这件事。”因为我不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的。你们听见我从前在犹太教中所行的事，怎样极力逼迫神的教会。我又在犹太教中，比我本国许多同岁的人更有长进，为我祖宗的遗传更加热心。然而，那把我从母腹里分别出来、又施恩召我的神，既然乐意将祂的儿子启示在我里面，叫我把祂传在外邦人中，我就没有与属血气的人商量，也没有上耶路撒冷去，见那些比我先作使徒的；惟独往阿拉伯去，后又回到大马色“（加1；12-17）。

    在这一大段里，有两件事要注意：第一，说到他本人已过的历史。他说，他是一个很热心的犹太人，他在犹太教中比他本国许多同岁的人都长进。他完全晓得犹太教所教训的一切，他完全通晓旧约的那套宗教制度。他对犹太教的认识可说是根深蒂固的了，好象他对那些事在经历中没有什么不知道的。但是他说，我虽然用尽所有的热心，那些事却一点也不能救我，我并不是因着那些事得救的。这是他所说的第一件事。

    我要在这里稍微停一下，加进一些意思，这是只有查考圣经的人才能认识的。保罗写本书是在他刚写罗马书之前不久，很可能本书是罗马书的骨架。他既在这一点上开了头，就定意要在这方面详加阐明。他所写的罗马书，乃是加拉太书充分的发挥。你们还记得罗马书第7章，保罗说到犹太教所加给他的是什么吗？他是全心向着犹太教，可是，犹太教把他弄到一种地步，使他只能从心里呼喊说：”我真是苦阿！谁能救我呢？“（罗7：24）

    然而，这里竟有人说，只有走这条路（犹太教）才能得救！保罗争辩说，我在犹太教里所得的经历，不在任何人之下；我的经历告诉我，犹太教实在是假的道理，并不是真福音。凡是传这一种假福音的人，都应当受咒诅！它完全是谎言、是骗局。但如今”神乐意将祂的儿子启示在我的心里“，这就救了我了！神这样的启示，就作成了犹太教所不能作的事。保罗现在进入了属灵的经历。

    他从前完全是在宗教的制度里面，但那些制度从来就没有拯救过他。现在他进入了属灵的经历，他就蒙了拯救。这是他对基督头一手（直接）的经历，并不是二手（间接）的。保罗得着了灵里的生命，且以这生命作为兵器，来抵挡虚谎的制度。这里给我们很大的教训：抵挡一切虚假最有力的兵器，乃是灵里的生命；这一种生命不是二手货（间接的），不是从人领受的，而是从主耶稣基督直接启示来的，是我们自己与主之间生命的关系。这是相当有能力的兵器。我们若没有得着这兵器，在属灵的争战中就毫无用处。这就是保罗所用的第一种兵器，我认为它是非常有功效的，并且这也澄清了当时的局面。

    （2）基督的意义

    保罗使用的第二个兵器，就是”基督的意义“。在这一封短短的书信里，”基督“一词用了43次。那就是说，这封信完全是说到基督。当你们读这信时，你们会看见，保罗就是在说明基督的意义。那么，基督是什么呢？基督是完成全本旧约的。

    所有旧约的事，诸如圣殿的事奉、祭司和祭牲等，都是指着基督说的；当基督来了的时候，祂就应验成全了这一切的事，也了结这一切的事。但如今犹太教竟然把这些旧东西建立起来，说你必须遵守这些事，否则你就不能得救；你必须仍然到圣殿里去，你必须仍然献上祭物、守那些礼仪、仍然受割礼，否则你就不能得救。保罗看清楚，这意思无非是要把基督推翻；也就是说，基督降世并不是成全旧约，旧约里的一切事没有在基督身上得着完成。由此可见，使徒感到这件事十分严重。基督已经成为他的大祭司、他的祭牲和他的一切，基督在他身上作成了旧约所绝对作不到的事，他已经对基督有了很奇妙的经历。如今这些犹太人要把基督放在一边，说，你必须回到那些旧东西里去，这是绝对不可以的！这不是福音，这是另一种的”福音“，凡是传这”福音“的人都应当被咒诅。

    （3）神的恩典

    使徒又用另一种兵器，就是”神的恩典“。请看几处圣经。

    ”我希奇你们这么快离开那藉着基督之恩召你们的“（1：6）；又，”这是出于那把我从母腹里分别出来，又施恩召我的神的乐意“（15、16节另译）

    ”你们这要靠律法称义的，是与基督隔绝，从恩典中堕落了“（5：4）

    ”我不废掉神的恩“（2：21）

    恩典把我们完全放在新的地位上。恩典把我们从律法和礼仪的地位中救拔出来，使我们脱离”你当这样，你不可那样“的范围。恩典就是恩典，不需要有什么功劳或行为。恩典全然是另一种东西。使徒看清楚，仇敌们想要把神的恩典归于徒然；他们极力想把保罗最喜欢用的宝贝字眼----”恩典“----去掉，可是保罗决不容许，这就是他在此极力争战的原因。

    （4）圣灵的意义

    使徒还用一种兵器，就是”圣灵的意义“。使徒说：”神就差遣他儿子的灵进入我们的心，呼叫阿爸父“（4：6）；又说：”从此以后，你不是奴仆，乃是儿子了“（4：7）。圣灵在我们里面创造出一种全新的地位。什么是奴仆的地位呢？奴仆乃是在律法之下；奴仆必须照着吩咐去行；奴仆必须接受命令。他没有选择，只可以遵守；不论他喜欢与否，他总得遵命去作；若不遵命，他就要遭殃。这是奴仆的地位。

    什么是儿子的地位呢？那就是爱的关系。不需要有命令。他之所以这样作，乃是因为爱。圣灵已在我们里面创造出这样的关系来了。当使徒看见儿子的关系正受到仇敌的破坏时，他就绝不容忍。他好象对加拉太人说：”你们加拉太人哪！不可放弃你们儿子的名份！“

    3、十字架带进灵里的生命

    你们要看见，以上这些都是十字架所成功的----就是使人有灵里的生命，这生命是从个人对主直接的相信而有的；是以基督为一切的生命，是以”恩典“为至宝的生命，也是儿子名份和爱的生命。这就是这封书信的信息：十字架是一切外面制度的了结；十字架是想讨神的喜悦、而结果却喊叫”我真是苦阿！“的人的了结；十字架也是灵里生命的全新的开始。

    4、圣灵领人经历十字架

    我愿意花一点时间来说到”圣灵“，因为使徒说，对这一切事的答案乃是圣灵。祂是圣洁之灵。你不必藉着外面的礼节来使你成圣，当圣灵进到你里面，你就开始成为圣洁了。圣灵也是爱心之灵，你不必挣扎着去爱，只要圣灵进到你里面，你就开始能爱了。圣灵又是真理之灵。所以，当圣灵进到你里面，你不必为真诚而挣扎，你就自然地真诚了。圣灵更是能力之灵。当圣灵进到你里面，你不必努力要求刚强，你自然就刚强了。圣灵是一切问题的答案。是的，灵里的生命，就是答案。然而你们能进入灵里的生命，乃是藉着十字架。这也就是主耶稣的十字架所产生的最大的果效。圣灵总是领人到十字架，而十字架也总是把人带回到圣灵里面。基督徒真实的生命，就是灵里的生命。若是十字架在信徒里面工作，他就定规活出灵里生命的生活。


    八、十字架产生爱的炸力

    腓立比书----十字架与爱的炸力

    我们先读几节圣经。

    “因为你们蒙恩，不但得以信服基督，并要为祂受苦。你们的争战，就与你们在我身上从前所看见、现在所听见的一样”（1：29，30）。

    “所以，在基督里若有什么劝勉，爱心有什么安慰，灵里有什么交通，心中有什么慈悲怜悯，你们就要意念相同、爱心相同，有一样的心思，有一样的意念，使我的喜乐可以满足。凡事不可结党，不可贪图虚浮的荣耀；只要存心谦卑，各人看别人比自己强。各人不要单顾自己的事，也要顾别人的事。你们当以基督耶稣的心思为心思。祂本有神的形象，不以自己与神同等为强夺的，反倒虚己，取了奴仆的形象，成为人的样式；既有人的样式，就自己卑微，存心顺服，以至于死，且死在十字架上。所以，神将祂升为至高，又赐给祂超乎万名之上的名，叫一切在天上的、地上的和地底下的，无不口称耶稣为主，使荣耀归于父神。这样看来，我亲爱的弟兄们！你们既是常顺服的，就当恐惧战竞，活出你们所得的救恩”（2：1-12，另译）。

    “使我认识基督，晓得祂复活的大能，并且晓得祂受苦的交通，模成祂死的形状”（3：10，另译）。

    腓立比书非常宝贵，如果新约里没有这一卷，那对我们将是极大的损失。本书加增了教会极大的丰富，好象一颗贵重的宝石。刚才所读的圣经，在新约里极为美丽；这些都是出于很深的十字架的经历，从深刻的苦难中产生出丰富和美丽来。十字架在这卷书里，有着非常重大的地位。

    1、十字架产生得胜的喜乐

    这卷书可称为“得胜的喜乐的书信”，这是非常美好和确切的。读完本书之后，你们就

    会觉得，书中“喜乐”所占的成分很大。使徒在罗马的监狱中，在诸般的苦难中，还是满溢

    着喜乐，这实在是一件奇妙的事。这一种喜乐是从十字架涌流出来的。

    2、喜乐由于爱的莫大能力

    有一个字说明了这件事，这个字使十字架变为喜乐。这个字也把本书解释清楚了。这个字就是“爱”。我们在这里看见爱的莫大的能力：爱如何经过苦难，爱又如何从苦难中结出果子来；这是“爱的炸力”。

    3、爱的炸力是“活着就是基督”的秘诀

    还有两处的话，是这卷书的钥句：一处是“因我活着就是基督”（1：21）；另一处是“你们当以基督耶稣的心思为心思”（2：5）。第一句话把我们带到爆炸能力的面前，它表明了一个地位，是我们很审慎地接受的地位。这是不怀二心的地位，也是唯一可跟随的地位。这封信所含的意义，都是出于这个基本的地位----我活着的意义，就是基督。生活的目标只有一个，其他一切的事都必须附属于这唯一的目标----基督-----之下。我们属灵的长进和属灵的功用，全凭我们身上这个目标的实现有多少。

    在继续往下看之前，我们应先审查自己的心，我们应当自问：我们生活的意义是什么？我们究竟为什么而活着？是为着自己的利益吗？是为着作生意吗？是为着我们的职业吗？在许多基督徒的心中，有利或是有趣的事占了重要的地位；还有很多人，用基督教的工作替代了基督。因此，有的时候，主会把工作从工人的手中挪去，因为他们用工作替代了主。

    我再说，如果我们不能说“我活着就是基督”，我们在主的手中就没有多大用处。你可以作你的生意，你可以从事你的职业，你也可以用心你的学业；但是，你生活的实际乃是基督。祂应当居首位，祂也应当是一切。生意必须是为着基督，职业必须是为着基督，教育也必须是为着基督。基督应当是一切，也在一切之上。你们看见，使徒的心是全然为主，所以他能说，我整个的生活全是基督；并不是基督和其他东西----是基督又是生意、是基督又是教育，而是唯有基督！有一位神大用的仆人曾论到这句话，说，一个兵士活着就是争战，他整天思想争战，他整夜梦到争战，他一生受的训练也是为着争战。一个艺术家活着就是艺术：他整天思想艺术，他整夜梦着艺术，艺术成为他的一切。保罗所说“我活着就是基督”的意思正是这样：他整天思想基督，他整夜梦想基督，他的一切都是基督；唯有基督，乃是基督。你们可以看见保罗多结果子的秘诀，看见他在苦难中有喜乐的秘诀，看见他在生活中一切事情的秘诀。这是一颗忠贞不二的心所发的强大炸力，就是一种把他完全俘虏了的能力。这说出本书的意思，也说出保罗一生的生活。

    4、爱的炸力的标榜----有基督的心思

    这个标榜有三个方面。

    （1）在基督身上的标榜

    我们已经读到“基督耶稣的心思”。这是什么“心思”？使徒告诉我们说，主耶稣本有神的形象，祂原有天上一切的荣耀，祂是与神同等的；但祂对这些并不是把持不放，也不以这些为强夺的。祂反倒虚己，让这一切都倾倒出去。祂降卑了自己，取了奴仆的形象，成为人的样式。祂自处卑微，存心顺服，以至于死，且死在十字架上。

    祂为什么这样作？为什么把天上的荣耀和丰满都放弃，降到地上来取了奴仆的形象，成为人的样式？请想一想，这是一件何等重大的事！祂是神的独生子，却降生到人中间；人用手掌打祂的脸，人吐唾沫在祂脸上，人在那里嘲笑、戏弄祂；人说，除掉祂，钉祂十字架！而这一位乃是神的化身，是神的儿子，祂原有天上一切的荣耀！祂并不是迫不得已而放弃的，祂乃是完全自愿的。

    为什么祂这样作？只有一个字：“爱”。为着爱你，也为着爱我。这是表明神的爱，神爱世人，甚至将祂的独生子赐给我们。在这里，我们看见，这爱在基督身上标榜出来。使徒说，这心思也要存在你们中间；换句话说，要以这爱存在你们心里。

    （2）在保罗身上的标榜

    这爱在使徒身上也标榜出来。他说：“其实我也可以靠肉体；若是别人想他可以靠肉体，我更可以靠着了。我第八天受割礼，我是以色列族、便雅悯支派的人，是希伯来人所生的希伯来人；就律法说，我是法利赛人；就热心说，我是逼迫教会的；就律法上的义说，我是无可指责的”（3：4-6）。这是他的财富，是世界上的人所极力追求的。这些都说出人在今生极大的成就；除此以外，人尚有何求呢？这样的生活可称完满了。但是，“只是我先前以为与我有益的，我现在因基督都当作有损的，因我以认识我主基督耶稣为至宝。我为祂已经丢弃万事，看作粪土，为要得着基督；……使我认识基督，晓得祂复活的大能，并且晓得祂苦难的交通，模成祂死的形状”（3：7-11，另译）。

    保罗说，你们要有这个心思。他不是把自己从未作过的事要别人去作。原来，当时保罗在以色列的青年人中，是最成功的一位。他说，我在犹太教中，比与我同岁的人更有长进；我已经达到了最使人羡慕的地位；我是一个法利赛人；我是管理犹太人的公会会员；我得着了犹太官长所授予的权柄；我是一个成功的人；我在本国的百姓中有着崇高的地位；我有了人们所要的、所追求的一切；我已经达到梯子的顶点。但是他说，若与基督相比，这些都是粪土（原文是垃圾-----摘编者注）。先前所有我以为与我有益的，现在我都当作有损的，因我以认识我主基督耶稣为至宝。神的儿子如何放弃了祂的范围里的一切，使徒保罗也照样地放弃了。在保罗身上，这个爱也标榜出来了。

    （3）在腓立比人身上的标榜

    还不只如此。请看：“我为你们众人有这样的意念，原是应当的；因你们常在我心里；无论我是在捆绑之中，是辩明证实福音的时候，你们都与我一同得恩”（1：7）；“我靠主大大地喜乐，因为你们思念我的心，如今又发生”（4：10）；“腓立比人哪！你们也知道我初传福音、离了马其顿的时候，论到授受的事，除了你们以外，并没有别的教会供给我；就是我在帖撒罗尼迦，你们也一次两次地打发人，供给我的需用”（4：15，16）。在这里，你们看见，基督的心思从腓立比人身上标榜出来了。他们是一班受苦的人，因为圣经说：“这是因基督而赐给你们，使你们为祂的缘故受苦”（1：29，另译）。他们不仅遭遇逼迫，并且受到物质的损失。我们记得保罗第一次到腓立比时所受的遭遇。保罗从来不忘记那次的苦楚；过了很久之后，他还写着说：“我从前在腓立比被害受辱”（帖前2：2）。你们记得，他是怎样地被监禁的；他的身体被鞭打至流血；他的脚上了木狗；他被下在内监里（行传第16章）。那就是保罗在腓立比所受的苦难。

    如今在腓立比有一个教会了；可是，腓立比城的人却还未归向主。这城仍与从前一样。保罗曾经在那里受过的苦难，现在那班信徒也同样地在忍受着。虽然如此，他们在诸般的苦难中，还是再三地供给保罗的需用。所以，他说，你们思念我的心如今又发动了。我在监牢里的时候，你们给我供应。当我离开你们，由马其顿往帖撒罗尼迦去时，你们不止一次地供给我的需用。这是何等的爱！这是基督强大的爱在信徒身上的标榜----“你们要以基督耶稣的心思为心思”（另译）。

    5、爱的炸力的实用----对付不同心

    虽然如此，还有一点特别的需要，是把这个爱实用在教会中。我们细读这一封书信，就知道保罗里面并不是全然喜乐的，有一件事叫他难过。他曾多次提到要有同一的心思，而后他把这事集中到教会的两个人身上，他说：“我劝友阿爹和循都基，要在主里同心”（4：2）。在腓立比教会里，有一个大的爱心，但其中却有斑点，使见证受到破损；那就是有两个人意见不相合，在她们之间出了毛病----她们不同心。

    这两个人是姐妹。可是，无论是姐妹也好，弟兄也好，总而言之，这一幅美丽的图画被污损了；所以，使徒把这个大爱都集中在这斑点上。他说，我劝你们要同心，你们两个人在教会中要彼此改正。你们如果是爱我的话，你们就当这样作；你们如果感觉我在监中所受的痛苦，你们就当这样。你们要使我的喜乐得以完全，就当把这事改正。这是爱的炸力特有的应用。

    也许这一个信息，是对在座的某些人说的。在这里，可能有相当大的爱心和牺牲，但在你们中间，是否有两个弟兄、或两个姐妹有不同心的事？你们要知道，你们不能一直这样由它去，而不加以审察。保罗可以说，只要大体上过得去就行了，何必斤斤计较这一点点的事呢？况且这至多也不过是两个姐妹之间的事而已。我们大体上都好，就可以满意了。但保罗却说。不行，整幅图画因这两个人而受到破损；因这两个人，我的喜乐就不能完全不变；这两个人影响了整个的局面。情形确实是这样，我们知道没有人能单独地为自己活。保罗说，要使我的喜乐得以完全，她们就必须同心。若能叫保罗这样，那岂不叫主耶稣的喜乐更得以完全吗？我所要指出的，乃是保罗有基督的心思，当他说“使我的喜乐得以完全”的时候，他的意思是说，我与主有同样的心思，主的看法是与我相同的。只要有两个人不能同心，主就不能完全满意。哦！愿主恩待我们，叫我们省察自己的心！

    今天在座的人中，是否有两个弟兄不同心的呢？是否在这里，也有友阿爹和循都基那样不同心的姐妹呢？“要以基督的心思为心思”，不要坚持你的见地。不要说，那人错了，那人就应当来认错。若是你作错了，你就不要太过自傲，不肯认错。不要站在骄傲的立场上。

    “你们当以基督的心思为心思”。你们应当舍弃，应当把你们的心弃绝。你们要看见这关系是何等地大！你们应当说，因为这是耶稣的心和耶和华的灵，所以，我要把这件事改正过来。我不许可这件事过了一天或一夜，而一直这样下去。让基督的心思在你们身上能以得胜。我不知道主为什么催逼我对你们说这样的话。我并不知道你们中间的事。我更不知道在这里的教会中，有友阿爹或循都基，但是主知道。是主叫我这样说，因为祂的喜乐在这里没有得着满足；因为这里的局面受到破损。愿主恩待你们，使你们有祂的心思。

    6、爱的炸力的产生----接受十字架的工作

    这自然要把我们带回到十字架。十字架在基督里面运行，使祂存心顺服，以至于死。十字架使祂舍弃一切。十字架也在保罗里面运行，他说，使我认识基督，晓得和祂受苦的交通。十字架在他里面作工，使他把有益的都当作有损的。照样，十字架也在腓立比人身上作了工。使徒说：“这是因基督赐给了你们，使你们不但得以信靠他，而且得以为祂受苦”。他们晓得基督苦难的交通，但是其中却有两个人不肯接受十字架。所以有这样的结果。在我们的身上有十字架的要求，这要求就是钉十字架的基督的爱，这要使十字架在我们里面工作。十字架是非常有能力的；只要我们肯敞开我们的心，让十字架工作，它就要作成这件事。十字架并不是两千年前所发生的一件事，乃是圣灵掌握着十字架，把它运行在我们今天的生活里面。而且，十字架能产生出一种果效，叫我们有基督的心思。但愿这样的爱存在我们心中。愿主为着祂的名的缘故恩待我们！


    九、十字架与基督的丰满

    现在我们来看末了一部分。我们看过了“十字架为教会预备根基”（罗马书）、“十字架要奠定在这根基上”（哥林多前书）、“十字架与灵里的生命”（加拉太书）和“十字架与爱的炸力”（腓立比书）。今天我们来看歌罗西书----十字架与基督的丰满。以弗所书的信息大多汇集在今天所要看的里面。

    歌罗西书----十字架使万有归一在基督里

    读经：西1：12-27；2：19；3；1-4，9

    这些圣经给我们看见三幅图画。

    1、 基督里原初的丰满和合一

    这幅图画是本书信第1章6节所说的：“因为万有都是靠祂造的，无论是天上的、地上的、能看见的、不能看见的，或是有位的、主治的、执政的、掌权的，一概都是藉着祂造的，又是为祂造的”。保罗在罗马书第5章里说：“亚当乃是那以后要来的人的预像”（14节）。

    我们看亚当起初的光景。就预表来说，万有都是在祂里面造的；就是说，万有都归结在他里面。在亚当里万有都是一致的，是非常美妙的。亚当与神是一致的；亚当与他的妻子也是一致的；神说，他们二人是一体。还有，一切受造之物也都归结在亚当里面；那是非常地美好、一致与和谐的；那是爱、是喜乐、是平安、是丰富。神把一切都归结起来，交托在亚当手中，亚当是万有合一的象征，万有也都以他为中心。换句话说，他把万有都联结起来。这使我们意识到，他乃是以后要来之人的预像。亚当是预表，而基督是实体。你们看见这些章节说到万有都在基督里被造，万有也在基督里合一，而在基督里万有得以互相联结。这是何等美丽的一幅图画。

    2、一的破坏----与基督的隔绝和万有的分裂

    如今我们来看第二幅图画。现在，那美丽的器皿全被打碎了。受造之物被打得粉碎而分裂，好象破碎的器皿片片四散、支离破碎了。人与神的一致破裂、人与妻子的一致也破裂，受造的一切都破裂了。还有，家庭之间的一致也破裂，该隐竟然杀了自己的弟弟。你们由创世记往下看，到了一个时候，整个人类都破裂了，人类的一致破坏了，整个人类就分散在全地上。因此就开始了语言变乱的难处，一切事物都破碎分裂，就是人自己本身也是不协调的。人里面不再是一致的，人的天性里就有了矛盾。我们知道这些光景都是实在的。今天世界的光景就是这样。在受造之物中没有一处是合一的。

    3、 在基督里万有的重新联结

    第三幅图画是在以弗所和歌罗西书里面。那里给我们看见，万有在基督里的重新联结。保罗说，这是神从创世以来所隐藏的奥秘，是隐藏在神心中的奥秘----那奥秘。神心中所隐藏的这一秘密，就是要使破碎分裂了的受造之物得以重新联结起来，就是“要在日期满足的时候，使万有都归一在基督里面”（另译）。

    现在我们来看神如何作法。在这一点上，十字架摆出来了。于是，有一位来到十字架上；这一位是包括一切的总代表。整个世界都在十字架上归结在祂一人身上，祂代表在破碎分裂情形中的世界。你们还记得，当主被钉十字架的时候，彼拉多吩咐人将写着字的牌子放在十字架上吗？那牌子的字是用希伯来文、希腊文和拉丁文三种文字写的。那三种文字就包括了整个的世界，也代表了所有在地上的人类。

    当然，彼拉多不知道他所作的是什么，但是，他却按照他自己所不明白的引导如此行。好象他是在说，在十字架上的这个人是代表全世界的。主耶稣论到祂自己，曾说祂是“人子”，祂是必须被举起来的。“人子”这名称就包括了整个人类。所以，主耶稣在十字架上，把全世界的人都归结在祂一人身上，由祂来代表。祂把破碎分裂的光景都归到祂身上，而予以了结。在神的眼中，基督的十字架乃是破碎了的旧造的了结。

    保罗说“在十字架上灭了冤仇”（弗2：16）。神将世人中间的冤仇消除了。十字架给你们一个新的意念！神在十字架上消除了分裂的本原。分裂的本原就是冤仇，是人心中的仇恨。神既在十字架上把仇恨废除了，祂就藉着十字架叫万有在基督里完全和好。“和好”（或作“复和”）这词，在歌罗西书第1章20，21节用过两次。和好的意思就是把已经分散了的再集合起来；这就是基督在十字架上所作成的。

    在英国某军事中心，有一幅图画，那是关于在大战时所发生的一件事的。画中有一个兵士倒毙在前线。原来那里的电话线已断，而他是被打发去修补断线的。他用两只手握住两头断了的电线，把两头的交通联结起来，这样他就牺牲了自己的生命。图画下方写着这样的字眼：“重新接通了”！这就是一幅具有十字架意义的图画。人与神的交通已经中断了，主耶稣在十字架上把断了的两头又联结起来，但这样主就牺牲了祂的性命。这一幅美丽的图画，说出了十字架如何叫万有完全与神和好。现在再看基督的复活。保罗论到“教会”，就说是在复活的基督里的“一个新人。而后他又回头说到那奥秘；他说出神的另一个奇妙的秘密，就是关于在外邦人中的奥秘----”基督在你们里面成了荣耀的盼望“（西1：27，直译）。基督已在所有的信徒里面产生了一致。我们今天如何能一致呢？不是由于我们定意要合一，也不是我们定意要同心，乃是由于基督在我们各人里面。只有一位基督，祂在我们众人之内，因此我们就成为”一“了，这是神奇妙的秘密。

    你们也许要问说，这些破裂的光景将如何着手修补呢？这是历世历代人类无法解决的难题。世人一直想把国与国、民与民团结起来，人们竭尽所能地要求合一，可是，越努力却离开目标越远。今天世界分裂的情形，比从前任何时代更为厉害。人没有法子解决这个难题，但是，神已经解决了。祂的办法是将祂的儿子放在人里面。我们信的人都是一，因为主耶稣是在我们众人里面；这就是主的桌子的意义。保罗说：”我们是一个饼“，饼只有一个；当我们分受这一个饼的时候，我们就是分享基督的”一“，或者说，我们是在见证基督的”一“；表明基督在我们里面，使我们合而为一，如同一个饼一样。

    接下去，保罗说，既然成就了”一“、恢复了和好，而得着了一个身体，神就把万有都充满在它里面。”因为父喜欢叫一切的丰盛，在祂里面居住“（西1：19）；”因为神本性一切的丰盛，都有形有体的居住在基督里面；我们在祂里面也得了丰盛“（同上，2：9，10）。又说：”教会是那充满万有者的丰满“（弗1：23，另译）。当器皿受到破碎时，里面所有神的丰盛都流了出去，都丧失了。破碎的器皿是不能装东西的。

    但如今这器皿已得重新建造，是藉着基督的十字架建造起来的；而神就把丰满重新装在这器皿里。”你们在祂里面也得了丰盛“，就是保罗所说，我们”能与众圣徒在光明中同得基业“（西1：12）。丧失了的基业又重新得回了。而我们，就是教会，得以合宜地有份于这个基业。丰满又恢复了。这是非常奇妙的一幅图画。

    4、十字架的要求-----弃绝一切的分裂

    但是，保罗在这封书信里要求我们，行事为人要配得过所蒙的呼召（弗4：1；西3：8，另译）。他说：”你们要弃绝一切的嫉妒、恼恨、忿怒、恶毒、毁谤、并口中污秽的言语“（3：8，另译）。凡与十字架相反的东西都应当弃绝。”因为你们已经脱去旧人和旧人的行为，穿上了新人“（3：9，10），所以你们行事为人要照着新人的样式。旧人是分裂的人，而新人是联结的人。你们要弃绝一切的分裂，弃绝一切的不一致；在你们中间相处，要彼此和谐，这就是十字架的要求。我信你们明白，所有的分门别类都是与主耶稣的十字架相反的。神的子民如果真正认识十字架，所有的分门别类就都能得以医治，所有的破裂都得以修补，所有的仇恨也都得以消除。

    认识十字架是一件何等重要的事！使徒说：”你们若与基督同死“（2：20），这意思就是说，你们应当认识一切在十字架上所除去的；这样，你们就不至于容让那些事在你们的生活中再有地位。他又说：”你们若与基督一同复活，就当求在上面的事；……你们要思念上面的事，不要思念地上的事。因为你们已经死了，你们的生命与基督一同藏在神里面“（3：1-3）。我们活着必须像被十字架钉死的人一样，不要再把思念放在属地的事上。一接触地上的任何事物，就会带进分裂，而与十字架相抵触。所以，不要思念地上的事，而要思念天上的事；因为你们已经死了，并且已经与基督一同复活了。这就是十字架的要求。

    但愿主恩待我们，叫我们能听见这个要求。若是在我们中间有任何分裂，我们就应当把十字架带进来。我们应当说，十字架必须把这些除去。我们必须接受十字架的工作，来对付一切的分裂；因为在十字架上，基督已经把这一切都除灭了；而在复活的基督里，有非常美丽的一致。所以，保罗说，不要活在十字架老旧的一面里，要活在十字架复活的一面里。这样，你就要看见，基督使万有都与祂自己和好了。


    十、十字架与基督这个人

    离开十字架，我们对基督就不能有真正的认识和了解；同样，只有当基督这个人被认识时，十字架才能被真正地了解和赋予足够的尊重。这两件是并行的，也是互相依赖的。

    （一）耶稣是谁

    当主耶稣在地上生活的日子，祂的门徒和一般的百姓都是要一个没有十字架的基督。他们不明白十字架的地位，那是与他们所有的希望和期待相反的。当祂一提到十字架的时候，就有一个阴影笼罩着他们，他们就绊跌了。的确，他们实在是极端地反对这种思想和意见的。

    他们不能认识十字架的意义和价值，并且，虽然主耶稣不断地说到祂自己这个人乃是神的儿子，然而，他们却完全不认识祂。他们中间偶尔有一两个人只在光照的一刹那间看见祂，可是，从他们的行动来看，似乎他们又失去把握，而疑云又笼罩了他们。当主被钉之后，就我们所看到的，主耶稣这个人的实际并未占有门徒最里面的生命。但是，非常有趣并有意义的是，主耶稣一直指示说，等到十字架成为事实时，这两层的不可能就可以除去。约翰福音第8章就是一个有力的例证。在那里，主耶稣一直把一切都集中在祂这个人是谁的问题上。

    “我是世界的光……法利赛人对祂说：‘你是为自己作见证，你的见证不真’。耶稣说：‘我的见证还是真的，因我知道从哪里来，往哪里去。你们却不知道我从哪里来、往哪里去……’。他们就问祂说：‘你的父在哪里？’耶稣回答说：‘你们不认识我，也不认识我的父；若是认识我，也就认识我的父……’。耶稣对他们说：‘你们是从下头来的，我是从上头来的；你们是属这世界的，我不是属这世界的……’。他们就问祂说：‘你是谁？’耶稣对他们说：‘就是我从起初所告诉你们的’”（约8：12-25）。“所以，耶稣说：‘你们举起人子以后，必知道我是基督”（同上，28节）。

    主耶稣更着重地对尼哥底母立下了同样的原则。尼哥底母这个人一直是在暗中摸索的，他说：’我们知道你是由神那里来作师傅的‘。主耶稣明说，为了要“看见”，必须藉着某一件事情的发生，而获得一个新的能力。因此，重生是必需的。然后，祂带尼哥底母来到十字架前，用与第8章同样的话说：“摩西在旷野怎样举蛇，人子也必照样被举起来”（约3：14）。这就是那不变的定律，只有十字架才能揭开耶稣是谁的奥秘。

    （二）在基督里，人得以与神联合

    在我们以上所说的话里面，隐藏着基督意义的重要因素，让我们简单地来看这个因素的内容。在圣经里，基督最显着的代表，就是与神联合。自从人成了有罪的受造物之后，与神联合就成了人追求的目标。人用尽了一切的方法，去寻求唯独藉着与神联合才能有的平安和安息。人不知道自己在哪里，也不知道究竟为了什么而活着，人和神的交通已经失去了。但圣经指示我们有三件事，成了人与神的关系破裂永久不变和一直活动的记号：一，谎言；二，仇恨；三，死亡。

    （三）堕落的结果

    1、相信了谎言

    人不但相信了谎言，并且这个谎言也进入了他的天性里面，他就成了一个虚谎和黑暗的魂。他自己既不认识真理，也没有认识或成为真理的可能。“人心比万物都诡诈，坏到极处，谁能识透呢？（耶17：9）撒但告诉人说，如果他采取与神所命定的相反的行动，并且擅用自己的智慧，而不依靠神，他就会”像神“。人接受了这谎言，争取至高的权力，以自立为理由，因此就完全地落到了谎言的辖制之下。这个演变使人的成就一天比一天扩展，人变成了他自己权利的主人（人自以为如此），而对于毁坏和灾难乃是人类科学不断增长所造成的结果这个事实，却茫然不知。人相信他一直在进步，事实上，道德的水准并没有与知识一样并行地发展。这件事无需深究，仅就这一点简单的说明，就可以确实地看见，人类是骑在一只谎言的老虎身上，将来他一定会被撕成粉碎。但这个谎言的力量就是因为人不认识它，人对于它的性质和来源是瞎眼的，并且是在黑暗中，这就是魔鬼反对神的一切把戏。

    2、建立了仇恨

    在仇恨这件事上也是如此。一切的争战和流血，永脱不开个人的利益和自我的获得。

    亚当的力求个人荣耀和该隐杀死他的兄弟并没有多少不同，都是出于这一个原则。无论是在原初个人之间的争斗，或是数百万人彼此作殊死之战，究其根源，都是为了人的攫取欲望。该隐这个名字就是攫取或占有的意思。我们对此必须完全忠实，基督教在这个原则上并不例外。基督徒们已经分成数千个宗派，其中很多是彼此仇视，至少也是在彼此猜忌。

    信徒中间的彼此忌恨，甚至在新约里面也已经论及。这些都是魔鬼作祟，但魔鬼也有牠的根据：就是在人旧造的天性里得到了地位。在神儿女中间的每一个分裂，在本质上，与好战、不信的世人是一样的。这乃是起源于那出于旧造的自己维护自己的因素。在基督徒中，从来也没有、以后也不会有真正的基督的分裂。每一个分裂，无论怎样都是否认并违反基督的。其明显的原因可能不是都因为肉体的膨胀，但总是有了出乎基督之外的其他因素。

    仇恨总是与神的合一被阻断、被窒息和被破坏的一个记号，关于这一点我们暂且停在这里。

    3、死亡

    破坏与神联合的第三方面就是死亡。如果人与神之间关系的调整与和谐是在于生命的话，那么人直到如今还没有得着生命。新约是这样说，只是没有加以讨论。死亡在圣经中的意义并不是生命的停止，也不是不活动的光景；乃是与真正生命的源头脱节，因而产生了一种无能的情形。属灵的死亡是一个有权势的活动的东西，凡真正关系到神的旨意的事，都因着它而被算定是”不能“的。为要实现神一切的计划和智慧，和祂对于创造所预定的旨意，享有祂自己神圣而非受造的生命是必须的。人就着天然来说，是没有那个生命的，而人本主义则较魔鬼更狡猾、更得人心、并且是使人最受愚弄的谎言之一。所以，人既是如此，就不能见神的国。与神联合就是享有神的生命，那个预备乃是藉着重生而有的一个赐予。这样我们就被带到基督自己和祂的十字架上了。

    （四）在基督里的一个新的人性

    在这里，虽是蒙了光照的神的子民，想要查其究竟，仍是过份深奥、且有误解的危险。有一件事是很清楚的，并且可以定为结论，就是道成肉身乃是为了宣告神与人、人与神之间的联合，这就是神的心愿。在这里，我们看见神是把祂自己和人连结在一起了。但是，我们必须清楚，这并不是和堕落的人性有了联合。神乃是预备了一个身体，就是那”圣者“（路1：35）。当基督来到这个世界时，祂带来了一个人性，却与所有其他的人性不同。因此就有了两个不同的人性：一个是这个独一的人所代表的；另一个是其他一切的人所代表的。虽然如此，祂的人性仍不过是试验的性质，因为祂身体生活的原则同样也是靠着宝血；祂一样地忍受疲倦和饥渴，所以也有死和见朽坏的可能。祂确实是死了，但因着神权能的干预，和祂本性道德的完全（或者说是圣洁），却没有见朽坏--”不叫你的圣者见朽坏“（诗16：10）。基督受试验完全是为了祂救赎的使命，一俟救赎工作完成之后，祂虽然仍有人的身体，却不再靠血肉的原则或魂生命的根基活着了。现在这一个身体乃是”属灵的身体“，所以是一个荣耀的身体。我们不是要成为基督在地上复活以前身体的形状，乃是”和祂自己荣耀的身体相似“（腓3:21）

    （注：关于以上所说的，就是对于基督”不朽坏的血“可能发生的问题。但我的论点并不是关乎祂的道德性质的问题，不过是暂时把祂放在血肉生命的基础上，好叫祂也可能有身体的死。”朽坏“只是限于这个意义，并不是属灵或道德的。我也知道生理学家对于朽坏是否基于血肉尚在争辩，但我想圣经确实是这样说的）。

    我们要指出，在基督里，神与人已在一起，而这联合完全是在基督这个人里面，不是在我们自己里面。这是圣经中一个大的启示，在新约里，启示得更为完全。在我们经历到复活的生命基础之前，这个在祂里面的联合，一直是在信心的地位上；并不是在我们必死的身体里实际的联合，但以后愈来愈实际。在基督里，神有永远的满足，所以神就将自己交托给祂。这个联合是完全的。

    （五）谎言、仇恨和死亡在基督里都消除了

    这个标题的含义和假定，就是说破坏联合的那三层结果和标记，都已经在基督里完全消除而不存在了。换句话说，基督就是谎言、仇恨和死亡的反对者与否定者。所以，基督属灵和属天的启示，仍是以生命、光和爱为本的。光与真理是可以彼此互换用的名词。在这个记载中，基督使这些远超过一种抽象的概念，使之人格化，并且说：”我就是这些“。在祂里面没有黑暗、阴影、谎言或不绝对的透明。在祂的本性里没有仇恨、争竞、诈骗或争战。祂对于人的态度、或与人的关系上，也没有这些情形（只是世界和人里面的邪恶才有这种情形）。在祂里面永远没有与生命的泉源分离的光景。祂能够说：”我是复活，我是生命“（约11：25，另译）。祂所以能消除一切破坏与神联合的情形，乃因在祂里面没有”自己“。你可以很容易地发现，魔鬼在许许多多的方式中，全力以赴的就是叫祂照着自己的方针---自己的利益、自己的成就、自己的防卫、自己的保守、自己的怜爱、自己的自恃、自己的智谋等等---去行。在这些事上，无论哪一点若得到成功，就等于在神与人之间插入一个个分裂的椿子，败坏了整个救赎的计划。但是，主付出了极大的代价，并经过了极度猛烈的磨难，始终得以保持那完全没有自己的纯净立场，这就使世界的王无法施行其伎俩，与神的联合得以安然无恙，生命、光和爱能以得胜。因为自己已被完全否定，但这完全是就着祂自己说的，迄今仍然是祂独有的。如果只停在这里，仍旧是一粒麦子，只有唯祂如此而已。

    （六）藉着十字架分享基督的人性

    我们继续来看约翰福音。到了第12章，有几个人说：”我们愿意见耶稣“（21节）。对于这一个请求，主耶稣的答复有两层意思。一层是说：”现在来看我，就如同在这里看到了我的人一样，等于说没有看见我；那就是说，看见了却不明白“；另一层的意思是说：”实实在在地看见并且认识我，就必须与我有活的联合。那就是说，凡我与父、父与我彼此之间的关系所有的，在你里面也必须有“。所以祂说：”一粒麦子不落在地里死了，仍旧是一粒，若是死了，就结出许多子粒来“（12：24）；”我决不一直’仍旧是一粒‘，我与父如何地联合，你在我里面也要一样地与我联合“。但在这一点上，我们仍是藉着这个人被带到十字架上才能达到。”我现在心里忧愁，我说什么才好呢？父啊，救我脱离这时候，但我原是为这时候来的“（约12：27）；”我若从地上被举起来，就要吸引万人来归我。耶稣这话原是指着自己将要怎样死说的“（12；32-33）。

    使徒保罗曾以一个广泛、明亮和解释性的叙述，论到这整个的问题。”原来基督的爱激励我们；因我们想，一人既替众人死，众人就都死了’并且祂替众人死，是叫那些活着的人不再为自己活，乃为替祂死而复活的主活“（林后5：14，15）。有人将这一段另译如下：

    ”我看见了基督的爱，我在祂那一次的死里，看见所有使我们与神隔绝的死都已经在祂的死里解决了“。这是很有力的一个说明。如果我们要知道唯独基督是使神与人联在一起的那一位，我们就必须在经历上来到十字架这里。我们必须认识，祂的死就是我们的死，然后--藉着信心--从经历中来认识这在祂里面的复活的生命。在那里，老旧的生命已经被弃绝了。

    （七）藉十字架显明基督这个人

    我们必须回头看一下，十字架真正的意义是什么？它有什么效果？我们所说的一切，对于基督这个人，完全与十字架无关。祂并不需要十字架。然而，到了一个时候，为了救赎我们，那原不知罪的，必须在我们的地位上成为罪。在那个时候，祂被放在人的地位上，成了撒但的谎言及其黑暗的牺牲者；同时，祂也将我们堕落的仇恨背在自己身上，在那样沉重的经历里，在那代表的地位上，祂感觉到失去了父的爱；并且还有那个责任的第三方面，就是死亡。在一个可怕的”时候“基督和祂的神离开了，失去了联合。”我的神！我的神！为什么离弃我？“（太27：46）这奥秘对于我们是太深奥了，但事实和原因是很容易明白的。

    祂就这样地死了，”祂尝了死味“---与神完全分离，被神完全弃绝，这是极可怕的死！但是，在祂自己，祂乃是神无罪之子，既是如此，祂就不能被死拘禁（参徒2：24），因为祂根本上是无罪的，于是，经过那个黑暗所临到祂的忿怒，祂复活过来了。祂胜过并毁灭了死的本原、根据和能力，胜过了死亡之主。

    藉着软弱和失败，祂赢得奖赏和冠冕；

    藉着被践踏，把我们一切的仇敌踩在祂的脚下。

    祂成为罪，降到阴间，粉碎了罪的权势；

    进入坟墓，摧毁了它，藉着死废去了死。

    这是超过人所能做的。”这就是神在基督里，叫世人与自己和好“（林后5：19）。这样地藉着十字架，所有与神隔绝的一切原因和性质全都被消灭了；藉着基督的复活，我们与神的联合就是完全的。”如今，那些在基督里的就不定罪了“（罗8：1）。这个完全不定罪地与神交通，因着我们相信基督，藉着圣灵住在我们里面而得以实现；这乃是那些发现与神之间有距离、深切渴望与祂恢复交通、并且承认罪是隔绝的原因、而来到十字架之下的人所享有的。这样地仰望钉十字架的基督，就是救恩的成全者，他们就发现祂实在是超过人，甚至超过最伟大的人以上。他们发现在祂里面，并且唯有在祂里面才能找到神。

    再从另一方面来看，我们能不能想象大数的扫罗，在大马色路上看见这位荣耀的被高举者就是神永远之子时，他是如何感觉的呢？他一向相信拿撒勒人耶稣不过是一个人，并且是人中的骗子，是因着欺骗和亵渎而被处决的。那实在需要在阿拉伯有一段时间，好把那个错综复杂的观念加以调整，并转变他整个的眼光。当我们看见祂那十字架的时候，十字架就会远超过人类一切”为主义而死“、”为大义而英勇地死“的观念，以及那一些贬低与不适合于对基督的死的解释。

    使徒控告犹太人的话是这样：”你们杀了那生命的主“（徒3：15）。所以，我们再回到开头的重点上。人需要藉着十字架才能真正认识耶稣是谁；既然如此，我们就看见十字架是何等地伟大、奇妙、神圣和可畏。无怪乎撒但一直想要贬低祂基本的位格，并使祂削弱！无怪牠这样不停息地想要剥夺十字架的真实意义！凡做这两件事中之一者，请认清这种感觉或是瞎眼究竟从何而来？他们在无意中是和谁有了连结。

    基督徒也要知道一切的仇恨、爱心的缺乏、分裂与争竞、一切猜忌和属灵的瞎眼，以及一切属灵的死亡，都是因为对于十字架没有正确的认识；有些地方仍被未钉的肉体所占据。一个真正地钉死在十字架上的人，不可能还有他个人的兴趣，或是与神其他的儿女们不能相和，对他们没有爱心。生命、光和爱的基本要素----就是基督丰满的彰显----乃是十字架在旧造范围里工作的实际，和新造范围里基督复活升天的大能。

    换句话说，所有这一切不过是说：基督的十字架能带我们进入与神的生命联合和合一里去，如果我们活在那个联合的丰满意义和价值中，我们就是那藉着生命、光和爱所写出来基督的活的书信。我们若在这事上失败了，那就是我们在基督里与神的交通，在某处或因着某个原因而失败了。我们与祂同行的度量将是基督这三个特点----生命、光和爱----的度量。


    十一、十字架与圣灵

    读经：太3：16；加3：13，14

    本篇并不是对于圣灵的位格和工作的论述，乃是重在说明圣灵和基督的十字架之间的关系。

    神藉着祂的灵工作

    在论到这件事之前，我们要先记住几点。第一，圣经很清楚地阐明了一件事实，就是每当神有所行动、要实现祂那总括性旨意的某一方面的时候，都是藉着祂的灵代理祂的工作的；神每次要着手成全那事时，神的灵就成为那个智慧、权柄、能力、创始、继续和完成者。我们在创造里面、就是这个世界的创造里面已经看见了这件事；神的灵在此乃是执行者，是祂开始、推展、指引、显明在这个宇宙秩序的安排上。在以色列人的历史和生活中，同样也是如此。他们整个的生活及其安排都是出于神的灵。祂与他们的祖先同工，祂就是带领他们出埃及的云柱和火柱；祂在旷野扶持他们、在他们中间选召人出来，为着编织、建造和竖立起那个基督的伟大象征---会幕。比撒列和亚何利亚伯是神的灵特别拣选作会幕各样使用之工的。在其他方面，神的灵也管理着整个以色列人的生活和历史。神是藉着祂的灵代理祂成就祂的旨意，或祂伟大旨意中的某一部分。

    这个原则在上述的各方面是如此，在主耶稣的生活和工作上也是如此。祂是从圣灵生、被圣灵所膏的，祂尽祂的职事，执行祂的工作，全靠圣灵的膏抹；最后，祂“藉着永远的灵”，把自己无瑕无疵地献给神。在这一切事上，神总是藉着圣灵进行祂的工作的。

    我们再论到教会。显然，神旨意中这个伟大的东西，在历世历代中也是握在圣灵手中的。教会是在五旬节藉着圣灵而产生的；从那时起，一切都是由圣灵来成就的。对于教会来说，她的呼召、使命和目的是如此；按着圣经，她的每一个肢体、每一个个人也都是如此。每一个神的儿女的生命都是藉着圣灵开始，藉着圣灵而生；然后在圣灵的引导之下，被带进主的一切心意、思想和道路，再藉着圣灵得以完全。所有得救、成圣和得荣，完全是藉着神的灵才能成功的。

    这是最浅的想法，但这是非常基本的。因为人在自己里面，并没有实现神旨意的任何部分所需要的条件，无论是道德的、智慧的和属灵的。如果人有此能力，就不需要神的灵了。但是，圣灵的降临，正是一个伟大神圣的宣告，说明神必须作祂自己的工作，不然的话，就永远也不能成功。人是全然不能实现神伟大旨意中任何一部分或一个片段的；若是没有圣灵，无论哪一部分也永远不能成就。这就是说，神的灵始终是负责神的事，因为人是不能进入那个境界的。

    所以，圣灵降临，不亚于神自己降临，来计划、安排和完成一个属灵的新造、一个属灵的宇宙（我很不喜欢用这个词，但它比“世界”这个词完全，其含义多过创造，而是一个有秩序的体系）。神降临，圣灵就来计划、安排和完成一个新的、有秩序的、属灵的体系，一个属灵的宇宙，使万有都有属灵的性质；凡属于天然的和物质的只不过是一个影儿、一个表号而已。

    基督是包罗一切的属灵体系

    这个属灵的秩序、体系或组织的模型，就是神的儿子，耶稣基督。基督就是一个广大和包罗一切的属灵体系和秩序，这并不是说祂不是一个人，乃是说祂比那更多。在祂这个人里，包括了这个广大和包罗一切的体系；里面有神的思想、神的要素、神的定律、神的原则和神的性质。我们知道，这个物质的宇宙是一个极大的体系，有许多的定律和原则；它也是一个极大的整体，里面互相牵连，互相依靠，藉着影响、力量和趋向一起运行，联结成为一个奇妙和谐的秩序。没有一件东西可以单独行动，没有一件东西不相关连，没有一件东西可以不受其他东西的影响，真正是一个奇妙的整体。这个物质宇宙的知识，乃是我们穷其一生、终身研究也无法测知其究竟的。直到目前为止，就是那些懂得最多的人，仍然承认，他们所知的，与宇宙的一切相去甚远。但是，这个物质的宇宙不过是属灵的一个表号、一个预表；基督就是一个宇宙，一个属灵的定律、原则和力量的宇宙。基督是一个大的“一”，一个奇妙、和谐的体系。当你开始看见这一个时，你就明白，当初使徒们热心探求要认识祂的原因，以及他们所看见、或开始看见的是什么。“使我认识基督”（腓3：10）；“我也将万事当作有损的，因我以认识我主基督耶稣为至宝”（腓3：8）。即使在一生学习认识基督的末了，人也没有权利来讲论、也说不清楚那天上奇妙的启示，他仍然留在这个“使我认识基督”的需要之下。

    那么，你就晓得，那经常不断地激励信徒们一直往前、竭力追求认识主的催促究竟从何而来。当他们往前追求的时候，他们不仅是“认识”，而且是“完全认识”----“直等到我们众人都达到了信仰上、并对神儿子的完全认识上一致”（弗4：13，另译）。这是写给以弗所教会的，他们在认识方面已经很深，但这个催促要带领信徒们达到属灵生命完全成熟的阶段。这是他们自己的追求，也是教会对信徒们的鼓励；因为他们藉着圣灵的启示，对于基督的极大的认识已经略见一斑。祂是一个宇宙，是属灵方面一切事物的一个新的、并且完全不同的体系。

    弟兄姐妹们，对于基督，我们到底知道多少呢？我们可能已经做了多年神的子民，可是，我们在主里生活得越久，越参与不断地接触基督的事物，我们就越觉得自己是何等地无知。因为基督乃是无限地深广的，祂是超越我们，是我们不能领会的一位。“弟兄们，我不是以为自己已经得着了”（腓3；13），这是保罗在将近他路程的终点时说的。“我乃是竭力追求”，“使我认识基督”。是的，基督是神的思想、神的定律、神的原则的宇宙，祂具有一切极其实际的性质。我实在要加重这个陈述，因为我所说的，恐怕有人视为过于抽象。

    但是，再回到象征和预表的方面来看，物质宇宙中的这些事物是抽象的吗？它们没有实际的意义和价值吗？我们知道，天上运行的力量和定律是唯一使地上万物的生存成为可能的。如果没有天上的实体影响地上，其结果将如何呢？海里的潮水就是被天体管制着的，每次潮水涨到我们的堤岸时，那正是诸天实体管制的明证；每次潮水退去，也只是顺服天上的权能而已。潮水在此所表明的，确实有它的价值；在其他方面也是如此。我们所以能够生存在这里，乃是靠着这个有秩序的宇宙，和其中相互运行的作用。在这个基督的宇宙中，我们的一生和神所预定我们要达到的伟大目标，也是根据我们对于基督定律的顺服、我们对基督运行的反应，以及我们对这些事物的认识。因为，在灵界里，神要我们明白这些事物；我们必须在基督里有认识，我们必须有知识。就物质的宇宙来说，我们要得着益处，并不需要全部成为科学家；我们每天都在享用这些益处，而不一定都有这些知识。但在灵界里，神的意思是要我们能明白。

    藉着圣灵看见基督的伟大

    这一切都把我们带到圣灵的整个工作中。我们对于基督，究竟知道些什么呢？假使我们认识祂是救主、我们的救赎主、我们的主、我们的大祭司、我们在天上的中保，在这一切方面，我们对于祂究竟真正明白了什么？保罗还说他是一无所知，因为那些未曾获得的认识，是远超过任何已经认识的。我们实在是一无所知。

    但圣灵的降临，使我们对整个事物有所看见，把我们带进基督的广大宇宙里去，带到这个奇妙的属灵事物的体系和秩序中去。基督就是这一切的实体，祂要叫我们藉着继续不断的进步和发展，对于祂的意义有更多的认识。我知道我未能将我所想到的和临到我身上的、在我心中那极大的印象传递给你们，只能根据使徒所说的。他们显然在基督里看见了一个无限伟大的东西，因着他们的了解和得着，就除去了他们一生在天然方面所觉得的属灵的满足。他们因着所看见的，就成为一种得以完全知道一切可能知道的人。这并不是因为他们是一些追求知识的人，乃是看见，那知识在他们的生活中，能够达到神旨意的丰满。他们的生活乃是关系到一个身体--基督的身体，就是祂的教会。除非教会和她的肢体能看见基督的伟大，否则就永远不会达到那实际，教会中的众肢体也不会有长进。属灵长进的路就是藉着圣灵的启示，看见基督的伟大。所以，保罗在祷告中说：“并且照明你们心中的眼睛，使你们知道祂的恩召有何等指望，祂在圣徒中得的基业有何等丰盛的荣耀；并知道祂向我们这信的人所显的能力是何等浩大”（弗1：18，19）。你得以认识这一个，乃是藉着祂赐下“智慧和启示的灵……，使你们完全认识祂”（同上，17节）。教会如何能成长，圣徒如何能长进，乃是在于对基督的浩瀚伟大有新的看见。

    今天，神的子民最大的需要，就是从属灵的自满中被拯救出来，从基督徒生命狭小的度量中被拯救出来。你是否同意？这是非常惨痛的事。我们都缺少对它的认识。有许多人说，他们要认识、要往前，但是他们的愿望与使徒保罗的--“我也将万事当作有损的，因我以认识我主基督耶稣为至宝”（腓3：8）--不同。对于许多基督徒和基督教工作者，假如你摸他们的工作、组织、制度和有关宗教的事物，你就会遭到激烈的反对。所有偏见、疑虑和一切这样的事，都是起源于对事物--而不是对主--的坚持。如果人们固守的是主，主是他们唯一追求的对象，他们就可以从现有的一切偏见和疑虑中消除了百分之九十五，因为它们都是从事物产生的。所以，我们需要将我们的事物丢掉，只关心我们的主。无论在什么情况下，我们唯一的问题应该是：是否能够使基督的度量扩大？如果是，我就从心里赞成；至于对现有的制度如何，可以不论。如果能带领我们比现在更认识基督，那正是我们所要的。我们所要的是基督，不是我们的教会、我们的交通、我们的差会、我们的组织和我们的遗传，乃是基督。基督是一个惊人的扩大和释放的原动力。有些东西是拘束我们，使我们窄小、偏激、鄙吝和怪癖的。是基督拯救了我们，就扩大了我们。哦，让我们仰望祂！哦，我们被圣灵引导，就能象示巴女王一样，看见所罗门王的国度、荣耀、盛筵和臣仆，以至于神不守舍（王上10：7）。这里有一个人比所罗门更大！你我所需要的就是那一个扩大，这种扩大是藉着圣灵在里面对基督的启示而来的。然后，我们就得到释放。当我们更丰满地看见祂时，其他一切的事物就都黯然失色了。这就是圣灵降临的意义。祂不是来叫我们因祂而得到显扬、骄傲、名声和佳誉，祂的来乃是专一地为着使神的儿子在圣徒里面得以不断地加增其丰满，叫基督在教会里成为神眼光里所该是的，并叫祂在教会中成为“那充满万有者的丰满”（弗1：23，另译）。所以，我们若得着了圣灵，就得着了一个多么丰盛的基业！“圣灵是我们得基业的凭据”（同上，14节）。藉着圣灵，所有的基业都定准了、确保了。有了圣灵，一切的丰满都可以成为我们的了。

    现在我们必须接受圣灵的教训，而祂教训我们，并不是用书本当做一本手册；不是靠演讲、谈论、诫喻，也不是藉这样的话语来教训我们。圣灵教训我们是用实际的经历，教训的工具就是基督的十字架。你我所学的没有别的，只有圣灵使基督的十字架在我们里面成为实际。我们现在就来看这一个。

    基督的合一

    我首先要说到基督的伟大、基督的广阔和圣灵已经降临、而把这个伟大带进教会的事实。许多细节都与此有密切的关连。我们已经说过这个物质宇宙中的一切定律彼此的关系和相互的依赖；基督也是如此。我们或者难以理解，但基督的确是如此。所以，教会应该就是基督的再版。这样，在基督的身体里面，你看见一切彼此关连、互相依靠的定律都在这个身体里面。没有一个肢体说：“我用不着你”（林前12：21）。肢体的距离无论多么遥远、地位多么渺小，头也不能说，我用不着你。肢体的远近并不重要，乃是彼此互相的关系，构成了一个完整的整体，一个完全的合一，一个完全的和谐。所有的肢体彼此依靠、互相联系，那就是基督----“基督也是这样”（林前12：12）。

    在灵界里，事情是如此地向前进行，我们当然需要有属灵的看见，才能够领会。可能有许多属灵的经历在我们的生活环境中无法解释，因为，在地理上距离我们很远的地方，有些事情正在神的儿女中间进行；在世界的另一边，可能在生命中、或在主的子民的聚集中，有很激烈的争战；但因为灵是一个，所以我们一被卷入这个争战当中，我们也就进入了这件事里面。于是，我们被激动来祷告，而问题是同一个，与地理无关。许多时候，我们遭遇到一件事情，我们不知道是什么意义。我们知道，在我们属灵的经历中有某些事，乃是因有一件事正在进行，正在争战，在那里有压力；可是，在我们四围却没有什么，能立刻给以解释。就我们现在所能看到的，似乎无此可能。但是，有一些相关的问题，因着这些问题就在不知什么地方有了属灵的争战；又因圣灵是一个，身体也是一个，于是就和那个争战有了密切的关系。这就是合一，就是一个身体各种定律相互的感应，是一个新的属灵体系。我们中间有的人已经知道这些事是何等地真实、何等地实际。如果教会能够有此知识，并遵从这些知识，仇敌将要何等地失败！神的儿女们常被引入歧途，不能领会他们的经历，不能领会所遭遇的事情，也不能领会在生命中所进行的事件。仇敌常把一件事情伪装起来，不叫各部分联合起来，彼此合作，向着得胜前进，反而藉着误解使他们彼此分裂。教会如果看见这个属灵的合一、关连和依赖，就会立刻投身其中，这样，教会在这个宇宙中就将是何等有权力的实体！这属灵的体系就是基督，是在祂的身体里面组成的、又在祂的教会里表现出来的。

    就整个教会来说，你会说这件事是没有希望的。虽然这是一个极美丽的理想，但是，它的希望有多少呢？然而我们不能就此放弃，我们还得从头来，或者就从你我两个人重新起头，这样就会为着受教、为着认识、为着得胜，而建立起一个有力的根基。只要有两个神的儿女完全地和谐，就成为争战的一个极大的能力。但是请看，那对神是多么有效的一件事情！争战之激烈正是为此--就是要使与神的生命相连的两个儿女分裂。撒但一直都这样做，牠为此无所不用其极。

    十字架是圣灵一切工作的根基

    十字架是圣灵工作的根基。如果你熟悉新旧约圣经，你就记得，很多地方在预表方面，是把这两件事摆在一起的。例如，火在祭坛上面----祭坛预表十字架，坛上的火则预表来烧尽祭物的圣灵；出埃及记第17章的击打磐石和流出水来也预表十字架和圣灵。在新约，我们的主在约但河受浸是预表祂的死、埋葬和复活，结果天就立刻开了，圣灵象鸽子一样地落在祂身上----也是十字架与圣灵的预表。追溯以往，以色列开国之初，宰羊洒血，有云柱负责带领----也是圣灵藉十字架而来的证明。一切都指向各各他和五旬节。这个伟大包括一切的实际，永远是如此；这两件事永远是连在一起的。这些不过是从神无限的话语中所选的片段。显明这两者之间密不可分的关系。

    主耶稣一直到受难的前夕，对于圣灵的信息和讲论都持有确定的和特别保留的态度。乃是当十字架的阴影完全横在祂的途中时，祂才说到保惠师的降临，以及这降临对门徒的意义。祂从前绝没有说过“你们受圣灵”（约20：22），直等到祂能够把祂钉的手和被刺的肋旁指给他们看，正如祂在预表死亡的受浸时，圣灵降临在祂身上一样。圣灵也把祂带到实际的十字架上。圣经告诉我们：“基督藉着永远的灵，将自己无瑕无疵献给神”（来9：14）。如果有需要，还可以搜集许多十字架和圣灵连在一起的证据。十字架带来圣灵，而圣灵总是带回到十字架。十字架为什么是圣灵工作的根基呢？加拉太书第3章给了我们一个答案：因为有一个咒诅落在旧造上面--“基督既为我们受了咒诅，就赎出我们脱离律法的咒诅”（13节）。或者更正确地说，基督在我们的地位上成了咒诅。人一生下来就在咒诅之下，而圣灵永不能、也绝不能临到一个被咒诅的人身上，圣灵的应许也永不能应验在那些依然在咒诅之下的人身上，正如圣膏油“不可倒在肉体上”（出30：32，另译）一样。必须先将咒诅除掉才行。因此，基督为我们成了咒诅，赎出我们脱离了律法的咒诅，为的是叫我们可以接受所应许的圣灵。把咒诅之下的一切情形整个地除掉，就是要为圣灵清理道路。必须藉着十字架和我们的信心，承认祂为我们成为咒诅。虽然听起来是不舒服和令人不喜欢的，但事实上乃是，当圣灵真的得以在一个生命里做工的时候，那个生命的过程和经历会使当事人清清楚楚地晓得，肉体乃是一个被咒诅的东西。

    在这个世界里，再也没有比有圣灵的人更容易承认并知道，肉体是可咒诅的了。发现肉体是如何地可咒可诅，乃是进入荣耀的必经之路。很多人都有这样的经历，就是圣灵要人确实地认识十字架的意义：十字架在哪里，那里就是受咒诅的地方；而我们是在基督里，所以，在这条路上，有些东西是必须除掉的。

    使徒对加拉太人说：“你们既靠圣灵入门，如今还要靠肉体成全吗？”（加3：3）。从这章圣经看来，这个问题确实非常严重、非常可怕。既已靠圣灵入门----就是你已在咒诅之外，得到了一个全新的开始，有一个希望展开在你面前----，难道你还想回到咒诅之下得到成全吗？不，那样作就是把门又关起来，斩断了一切的希望，堵塞了所有前进的道路。既已靠圣灵入门，就只可继续靠着圣灵，在你已经起头的根基上向前进。那就是说，你已经藉着十字架，脱离了被咒诅的地位，现在还要继续脱离；你需要继续留在十字架带你达到的地位上往前，那就是继续持守在圣灵里。

    但是，只有像从圣灵入门一样，你才能继续留在圣灵里。只有藉着十字架除掉咒诅，除掉被咒诅的旧人，才有可能继续留在圣灵里。所以，要一直遵循圣灵的意思和方向前进，就要把肉体逐渐地藉着十字架来剪除。圣灵使十字架得以显明，十字架又使圣灵的一切意义成为可能。

    我们不必一直在钉死的问题上盘绕，圣灵要负责那事。我们只要靠圣灵而行，就是顺服圣灵了；这是积极的，不是消极的。

    在新约书信中，我们看见十字架在各方面作圣灵使用的工具，详论如下。

    十字架和罪身

    罗马书1-7章中的每一件事都是围绕着十字架、并以它为中心的。十字架是一个大的出路，万有要被它所吸引。那七章里的一切都在6：3-11的话中得到了结论，特别是第3，5，6节：“……我们这受浸归入基督耶稣的人，是受浸归入祂的死……我们若在祂死的形状上与祂联合……我们的旧人和祂同钉十字架，使罪身灭绝”。除非这个境界已经确定、并已进入，否则就无从摸着在圣灵里启示出来的生命；但是，这个基础一旦确定，随之而来的就是圣灵的同在和工作的临到。

    “如果神的灵住在你们心里，你们就……属圣灵了。人若没有基督的灵，就不是属基督的”（罗8：9）。

    “因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了”（罗8：2）。

    “体贴肉体的就是死，体贴圣灵的乃是生命平安”（罗8：6）。

    这里特别强调的，就是圣灵与信徒个人的同在和工作，这就必须对第7章里的“罪身”有真正的认识。这个“罪身”（人不在基督里，乃是一个有罪的受造，在审判和定罪之下）是不能改良、补救、改善或教导好的，是必须钉死和埋葬的----不仅要除掉或赦免罪恶，而且要将他自己灭绝，就是从神面前挪去。无论他是好或是坏，他照着天然乃是属于一个不能再站在神旨意的光中的族类。神已经离弃了那个族类，并已另造了一个“新造”。复活的基督是“从死里复生的”（西1：18）。祂是“末后的亚当”，意即新族类的第一个人，一个新的人性。祂也是末后的，不需要再有另一个创造。这位“末后的亚当”在未复活作“从死里首先复生的”以前，先将亚当的族类完全总合起来，并代表这个族类来到神完全弃绝的审判之地位上，呼喊说：“我的神，我的神，为什么离弃我？”，那就说出神对整个亚当族类最后的弃绝。我们被召，就要认识这个，取得一个地位，并做一个宣告。我们接受基督的死，就是我们的死；祂的埋葬就是我们的埋葬。受浸就是这样的一个宣告。

    总而言之，罗马书中的地位乃是神的根基，并且是包罗一切的。一个受圣灵管治的生活就是要带回到十字架的意义里去，就是旧人必须结束。有一个基本的转机，但经过年日，可能还要有许多转机。我们所知道和发生的问题要把我们带回到原来的地位上去。十字架所建立和圣灵所工作的最终目的---在各方面和一切关系上---只有基督；无论在哪一方面，都没有我们自己。这样，我们就被带到哥林多前书所说的十字架特别应用的一面。

    十字架与天然人

    这里所说的是在基督里的人。就罗马书的情形来说，他们“在基督耶稣里成圣”的地位是对的，他们的立场是完全的，他们已经接受了基督作他们的代替。不是他们在肉体里面，而是肉体还在他们里面。他们大多是受天然思想的影响和激动，在他们的情形中，乃是天然人或属魂的人胜过了属灵的人。哥林多前书所说的“天然的”（和合本译作“属血气的”），在希腊文是“属魂的”。使徒解释其意思是，他们受自己的心思、情感和意志的管治。他们的理由、判断、观念和评价标准--“这世上的智慧”--使他们的行事为人既不属灵，也不象基督。魂的生命即使在最属灵的范围中，也是寻求自己的道路，就是用属灵的恩赐来荣耀自己和满足自己。所以，他们向着“在基督里”丰满旨意的长进就受了拦阻。他们并不是属灵的，乃是“属肉体的”；不是长大的成人，而是“婴孩”。对此，使徒说：“我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并祂钉十字架”（林前2：2）。这里需要十字架的应用，不仅使我们成为一班普通所谓得救的人而已，乃是将我们从自己的魂里面拯救出来，因为魂漫过了我们里面灵的生命。十字架必须为圣灵清除道路，我们自己魂生命的优势必须被对付。

    当我们来读加拉太书时，我们就来到十字架和圣灵的另一方面：

    你一定记得，在这卷书中，有多少经节是论到十字架和圣灵的。请看两组经节。第一组：3：2，3，5，14；4：6；5：5，16，17，18，22，25；6：8第二组：2：20；3：1；5：24；6：14

    这两组经节合起来的要点是什么？十字架和圣灵。当时，加拉太人被怂恿和引诱回到“你该如此”和“你不该如此”的旧律法的命令中，回到外面安排的宗教规条制度中，回到了律法的束缚中。律法并不仅是犹太人的；它有一个不变的趋向，是人极容易落进去的。一个靠圣灵入门的人，很容易把律法加在别人身上，说：“你应该或不应该做那个”或“你必须放弃这个或那个‘。这样，律法的束缚就趁机得势，而忘记了，首先需要的并不是律法，乃是圣灵；并且，必须有主在里面。若是如此，许多东西就要脱落，而当事人就会知道，主向他们要求的是什么。正如使徒所说的，这就是儿子的名份和自由的道路。在我们里面的主是可信的，无须在生活中再加上什么来管他们。让我们在这里确实地指出，基督教的一切诫命、形式、命令和仪式，都有可能（并且常是）或多或少地成了律法的压力和紧要问题的焦点。这些事情或许是重要的，但我们必须指出：它们若能活在生命的原则之下，就是让十字架在人里面作工，就能将人从习惯和遗传的捆绑中拯救出来；也就是切实地将人从一切没有圣灵、仅是字句的情况中拯救出来。这样，就使圣灵有绝对的主权。在生命里面有了一条完全敞开的道路，一切的仪文等就能照着主的需要，以活的（而不是律法和死的）方式带进来。十字架能将我们从历世历代承袭下来的遗传中救拔出来，这是多么伟大的一个工作啊！律法制度的特点就是固定和死板，使属灵的长进和扩大成为不可能。真理没有生命是死的，正如有光而没有爱是死的一样。偏见和猜忌是宗教捆绑的结果，而不是圣灵的果子。

    可能有最完全的新约次序和形式，也可能非常热心地固守圣经的字句；但是，几乎完全没有生命和膏油的涂抹。这往往是由于十字架在深的经历中工作的失败，因而阻碍了圣灵。十字架和圣灵的每一方面都应该有一卷书来叙述，我们在这里只能略举其纲要。现在要来说以弗所和歌罗西书，它们实际上是写给那一个地区众教会的通函。

    从属地里面拯就出来

    现在要论到基督的丰满。歌罗西书说基督是教会的头。”祂也是教会全体之首……叫一切的丰盛在祂里面居住“（1：18，19）；”所积蓄的一切智慧知识，都在祂里面藏着……一切的丰盛都有形有体地居住在基督里面。你们在他里面也得了丰盛“（2：3，9，10）。以弗所书说，教会是基督的身体，这身体就是基督的丰满。”使祂为教会作万有之首。教会是祂的身体，是那充满万有者所充满的“（1：22，23）；”叫神一切所充满的，充满了你们“（3：19）；”直等到我们……满有基督长成的身量“（4：13）。

    这些都是启示神永远旨意的目的，就是祂心意的计划；这起始于以往的永远，一直到”世世代代“。这是一个极大而无法叙述的神圣旨意，不是一个人所能达成的。使徒为此劳苦，为教会尽心竭力（参西1：28-2：1）。要达到这个旨意，需要十字架特别的对付，同时也要有圣灵的运行。这些书信里，有一个特别的名词，就是”诸天界“；它在以弗所书里提过5次（1：3，20；2：6；3：10；4：12），在歌罗西书中也提过（3：1，2）。这是表明一个属灵的地位、生活和职事（使命）。从上下文中，我们看见它的含意是非常具体的。自然，那是特别关系到教会、就是基督的身体的，那是团体性的。然而，身体如何，每一个肢体也必如何；因此，对于个人就有许多的勤勉。那实际上就是特别强调，这”丰满“是属天和属灵的，所以，主的子民如果不是仅仅得救就算了，而要达到神的旨意的话，就必须生活在属天的道路上。这样，作为管治因素的那一切，若仅是属地的样式，就必须要丢弃。地上有国籍的分别，但这里没有希利尼人和犹太人。我们对自己和别人都必须丢弃那立场；如果死守它，那就不仅成为国家主义，更成了人的一种特性，这样就削减了属灵的长进。这个关系也同样地适用于社会关系上----”为奴的，自主的“；种族或文化上----”化外人，西古提人“，以及宗教规条上----”受割礼的，未受割礼的’（西3：10，11）。

    要点是这样：基督是在天上。祂在那里作“身体的头”。基督原是一个属天的人，代表一个新的人性，而不是代表这个分裂、矛盾、混乱和破碎的族类。祂是另外的一个，是与这些都不同的。神的丰满只有在祂里面才能这样地被认识。我们必须把现在人类立场的每一方面都舍弃，而活在基督的立场上；在那里，“基督是一切，又在一切之内”（西3：11，另译）。若非如此，就是贬低了基督，分裂了基督，限制了基督。

    圣灵降临就是要带领教会走向这个属天的地位和丰满。教会是一个“身体”，不能容让她分裂；否则，她本身就要毁灭。所以，这两卷圣经提到许多关于圣灵的话。请参看：弗1：3（属灵的福气应该是圣灵的祝福），13，14，17；2：18，22；3：5，16；4：3，4，30；5；9，18；6：17，18；西1：8。

    但是，这个圣灵的工作需要十字架真正地来到天和地中间。我们因此有了真正属灵的认识，就和基督一同在天上得着了我们的地位。“又叫我们在基督耶稣里……一同坐在诸天之上”（弗2：6，另译）。为着这一地位，所以在以弗所书中，十字架被特别认为是重要的-----“藉着这爱子的血得蒙救赎，过犯得以赦免……祂向我们这信的人所显的能力是何等浩大，就是照祂在基督身上所运行的……使祂从死里复活……你们死在过犯罪恶之中，祂叫你们活过来……与基督耶稣一同复活，……脱去……旧人……穿上新人”（弗1：7，19，20；2：1，6；4：22，24）。在歌罗西书里说的更为确切（请参2：11，12，13，20；3：3，9）。这些书信给我们一个伟大的启示，一个广大无比的境界，和取之不竭的丰富。如果我们一直活在属地的思虑里，并受其驱使，则我们就是自我摈弃于那个境界之外。在这个境界里，没有英国人、美国人、中国人和德国人等的分别，不论他们的好与坏、社会情形或他们旧的人性的特点如何。如果那些就是我们的事务范围和唯一的思考，我们就要受其影响；但在基督的事务和教会中，我们向着那些都已经钉死了。现在我们只在基督的立场上和信祂的人来往。只有这样，才能建立基督的身体。在主的子民中间，还有很多分裂的因素：有天性方面的，也有宗教方面的。只有十字架才能拆毁这一切。神的灵要使我们达到属灵的丰满，所以，需要用十字架。

    最后，我们来看腓立比书的话，那是复活生命的高峰。

    十字架与宝座

    这里先将基督的情形引来做一个例证。“祂本有神的形象……反倒虚己，取了奴仆的形象……自己卑微，存心顺服，以至于死，且死在十字架上。所以神将祂升为至高，又赐给祂那超乎万名之上的名（腓2：6-9）。

    所以，我们看见，使徒对于这件事抱着一个极大的渴望，他称那些为”从上面召我来得的奖赏“（腓3：14）。这看起来好象和给老底嘉教会中得胜者的呼召与应许一样：”得胜的，我要赐他在我宝座上与我同坐……“（启3：21）。从这些经节里，我们很清楚地看见，第一，不是人人都能达到宝座；第二，十字架特别的工作乃是达到宝座的根基。十字架必须对付我们的”心思“--”在你里面，要有这样的心思“--倒空自己。我们在保罗里面看见这个”心思“：”我也将万事当作有损的……我为祂已经丢弃万事……“（腓3：8）。基督和保罗都是把个人的得失利害（地位、权益、名誉等）和宝座来加以权衡，这就是十字架的道路和得胜。要”顺服至死“，并”效法祂的死“。

    这一个都是”心思“的问题。当时在腓立比教会中，对于”追求“和”长进“，显然有一个真实的障碍；对于”奖赏“，有一个真正的威胁；对于”从上面来的呼召“，有一个真正的挑战。没有两个人是同一个心思的，常有冲突和决裂；其原因好象是个人利益和世界观念的压力。只有让十字架对付了这个”心思“，为基督的心思开一条路，才能将道路清除，得着基督耶稣要他们得着的。撒但最反对圣徒们达到宝座，因为那个宝座和卓越的名就是牠最后的丧钟　…知道，我们只要有一点”心思“不是向自己死、不是向基督活的，就足以败坏那个神圣的”呼召“。所以，一切都寄托在与宝座的联合上。罗马书、哥林多前后书、加拉太书、以弗所书、腓立比书和歌罗西书，在它们对于真理的特别和累次的应用中，圣灵总是藉着十字架来作工，而十字架也总是引到圣灵。


    十二、十字架与教会（之一）

    读经：弗1：22，23

    神在永远的计划里，选定要在教会中、并藉着教会来启示基督---就是祂儿子---的意义。同样，圣灵的意义和价值，也只有在此（教会）才得以具体化。教会是藉这么大的救恩构成，并确定了她的性质和职事。基督的再来在教会中有其主要的意义。我们再说，如果这些和教会的正常关系分开，把教会剔出，使神的道与教会分开，就是使这些道理成为脱体的灵一样，没有实际和应用的明证，只有一些各自孤立的东西。如果号称为教会，而不能显出神的旨意来，就是一个误称或仅具虚名、一个没有灵魂或位格的身体，一个没有神经或生命表现的塑胶身体，虽挂上教会的招牌亦是徒然。所以，第一件要紧的事，就是在基督里。

    教会是神关怀的目标

    在神永远的计划中，当神定规要将这个照着祂心意所创造的宇宙，最终都在基督里面同归于一的时候，就决定以那个拣选的身体---教会，作为充满祂的丰满的器皿和工具。当神的旨意完成时，那在万有中充满万有者的丰满，正是教会，而不是教会以外任何的东西。如果忽略或破坏了教会中所具有的团契生机的原则，而代之以一种制度、组织或社团，则过了一代，就如同机器替补上一些损坏的零件一样，而不是有生机的生命的再生了。教会若不在神完满的观念中，就只能到此为止，以后只能活在她以往的历史、传统、创办人和宣传之中。虽说蒙神的祝福，也蒙祂的眷顾，但这些事物在它本身有限的范围之内，已经成为一些“工作”。这些工作除了有某一丁点的价值外，它本身并不是有生机的再生者。它不能循着有生机的道路把种子撒出去，又完全又活泼地将基督的丰满彰显出来。这样的事物，在当时是有价值的，也是被主认为是因一时的需要而有的一项工作。因着祂爱他们，就把祂更丰富的思想延续下去；不然就是因不愿看见神要有的这种改变，而将旧有的性质和活力逐渐地在不知不觉中失去；结果证明不是原先神的旨意，到末了自行消沉变质，成了一个属人的组合。虽然他们继续作其工作，却变成没有约柜的示罗的帐幕一样。

    主可以祝福甚至兴起器皿来适应一项特别的目的，来加强或恢复失去的价值，但是，过了一时，祂看见某些有关的特征和性质需要被承认和接受，就竭力地使这种亮光显明出来。以后一切的增长乃是系于有关这些负责者的反应。神若达不到祂完满的思想---教会-就决不停止。这里隐伏着一点，被神现在指明出来，就是十字架与教会的关系。只有当我们让十字架对于神一切的思想产生了调整和扩大的功用，神才能和我们永远一同前进。如果我们尚存一个牢不可破的思想，以为当初那样确为神的旨意，就定规说：对于神的其它事情，再也不能改变和调整了，这样最终必是致命的。神必不把祂所承认的东西取消，反而要把它摆在更大的范围里。事实上，如果神对于祂的教会---即使在较小的团契中---要显明祂完满的思想，则按照现在的情形，许多事情都必须重新调整才行。不错，这是一个生死的关头，一个得失攸关的问题，但这个乃是看我们对十字架意义真正认识的程度而定。

    现在我们需要说一点关于神的话语所教训的。

    教会是什么

    因为教会在神关于祂儿子的永远旨意中是无比地重要，所以仇敌就竭力地带进混乱、误解、迷惘、幻想和分裂。一方面，教会会带着恶者那明显的痕迹；另一方面，因为纷乱和混杂，许多真正神的仆人从教会职事的完满意义中转向了偏差。这些意义给了我们一个深刻的印象，即含有教会团体生命之原则（如合一、交通、生命的关系）者，没有不立刻成为撒但所感到兴趣和关切的，牠总要来分裂、混乱、破坏，用邪恶的因素使在教会中事奉的人各有不同的见解，而加深歧见。再说这是一件非常狡猾而难以处理的事，真正的难处是不能用辩解或道歉即可完全消除的。为此，对于教会的真实性质需要有相当的认识和了解才行。

    自然，要决定教会是什么，必须根据圣经的观点。从新约看，教会是在“诸天界里”的。现在地上的教堂造成尖顶，真是把教会上下颠倒了；因为那表明大部分是属地的，只有极小的一部分是属天的。我毫不怀疑，那个发明尖顶教堂的人，原意是表明教会是指向天的，这自然是对的。但是还有另一面的看法：真正从神的观点来看，教会在祂的安排里，除了作见证之外，与这个世界是没有关连的。她不是单单指向天，而是一个属天的联属，是要向下作见证的。若在别的方面把教会和这个世界连了起来，就把她所有影响世界的生命能力完全抹杀了。所以，教会决不可以是一个国家的，在神的国里并没有中国教会、美国教会或英国教会等的分别。教会不属于任何国家，只能说她是在某一个或某些国家里。也不能说教会包括了一切国家或各国的人--亚洲人、美洲人或欧洲人等等。在教会里，没有希利尼人，也没有犹太人。如果我们有这样的思想、言语和行动，那就是一个可悲的失败，没有看见神对于教会的心意。因此，我们在这一点上明白神的旨意，实在是一件大事。同样，教会决不可有派系，不可有联合的派系，也不可有非派系（自认为超宗派）的派系。若有一个各教派的属世联盟，就必定完全地失去了神的观念，这在属灵的价值上乃是可悲的破灭；好象国际联盟一样。那就等于又一次的属灵崩溃。

    上面所说的那些国家，有的地方有教会，有的地方没有教会，但教会是在它们之外的。

    这些只是消极的方面，还需要更进一步来看。必须提醒一些神真诚的子民，教会也不是建造在神某一些特别的启示上，教会是基督的身体。亮光并不能使那些有亮光的人成为教会。教会并不是因着对于十字架或基督身体更丰满的意义有所看见而组成的。这些认识是重要的，但对于教会的事实还不是基本的。还有许多消极因素会影响到这个结果；当我们说到积极方面时，那些因素也将包括在内。如果我们受到以上那些事情的冲击或影响，那是因为我们根本还没有看见基督。

    教会是基督的彰显

    基督---神子，也是人子---在祂复活的身位和人性里，不是一个犹太人，也不是任何国家的人；祂完全是另一个人。首先的亚当是什么国籍的呢？不，他就是人类。圣经里提到，因撒但和背叛而产生的那些分别与不同，神在基督里都已经恢复了，并且越过了这些，而向着更大的目标；这就是有一天无论任何东西都要完全同归于一：“基督是一切，又在一切之内”。神的教会除了基督作根基外，再没有别的根基了。所有属乎我们天然和现今这个邪恶世界的，都不是教会，因为教会乃是基督团体的彰显。我们对于这件事若有属灵的认识，就不会再说“……的教会”或“某某教会的分会”。这样，我们在心态上要有一个彻底的改变，结果在话语的改正上，也是十分自然的，并非空谈或勉强。若看见了圣灵在新约中所表明的基督，就要来看教会乃是开始于：

    基督在信徒里面的内住

    基督一住在信徒里面，就在生命里建立了一个有生机的联合，并且是一个身体的联合。这个联合的属灵的实际，是为着一切真正的信徒的。在教会的初期，就如行传里所显明的，关于教会全备的亮光还没有赐下来，但事实已在那里：他们继续“恒切……擘饼”（徒2：16）。但擘饼和传饼决不会看作是分成许多饼或身体，仍然是一个饼。基督虽然分到一万人里面，不是一万个基督，仍然是一个。教会也是和基督一样的。

    教会的长大也是同样的原则。那乃是基督的增加，在里面增加并扩张。教会得以长进乃是由于基督得着更多的地位，或者是祂的度量在信徒里面有所增加。教会在外面数量上的增加，只是基督进到更多的生命里去（参弗4：15，16）。只有基督的度量才决定教会的强弱、大小、有效与无效。我们不要把事情弄乱了：第一，我们不要把基督和教会四围所产生和形成的制度混乱了，我们不该在心理上持有一种态度，因为某些信徒是在那些制度里，就以为他们不是教会了。这个在实际上的分裂和那些刚愎的宗派可能是一样的。所以，我们不要把教会的实际和她的表现混为一谈。这是很多人跌倒的原因，也是人对于所谓的教会可悲的混乱和属灵贫穷的反应的原因。

    教会的实际和她的表现是两回事。实际就是一切在生命中与基督联合的人--基督是元首--就是教会的头。教会的表现是超过实际的，必须要承认基督绝对的元首地位，那就是靠着圣灵把道理活了出来。书信并没有把信徒带到与基督基本的关系中去，只是把那个关系和包含的意义启示了出来，并指示他们对此所处的地位应当如何。从外表看，可能有一个残缺、憔悴、不健全的身体，但不能说不是一个身体。就如哥林多教会一样，事情几乎已经坏透了；我们如果听到一个地方教会有那种情形，一定会痛心疾首地宣告说，她和基督没有生命的关系。但是，保罗对哥林多人没有那样作；乃是写信给他们，仍然以他们是哥林多的教会。他设法指明给他们看，个人的基督和团体的基督的关系是什么。他把问题归结在基督绝对的主权上。

    在升天的基督里，一切都是完全的。信徒若不知道这“一切”是什么，在表现上就可能失败；这表现有相当的价值，其关系并不减于神永远的旨意和满足。如前所述，撒但的暴怒是直接攻击这种职事，或指向属灵实际中教会的表现。这个问题不次于取得牠完全的地位，而使撒但再也没有地位。

    所以，最要紧的是，对于教会---基督的身体---必须要有光。我们再说，教会的强弱全在于此。

    十字架的必需

    除非“己”出去，基督才能进来。这个见解在开头和继续都适用。堕落的及由撒但所产生的思想、能力和感觉等，在基督里都完全没有地位。基督的度量乃是根据不属于基督的东西除去多少而定，这是一个基本的、包括一切的事实，迟早必须要有一次一劳永逸的经历。我们必须要认识，模成基督的形象乃是在于生命的长进；而生命的长进乃是根据十字架的。那并非意味着基督要重新再死，也不是说十字架要重演。十字架的工作和意义乃是一次而完全地成就了，但我们的天然在教会中的表现和结果，却都是限制基督的；所以是违反教会的，是反对基督主宰的元首地位、使属灵软弱、使撒但得势的。这一切要靠基督的十字架来对付，因此，祭坛要立在殿门口。一个大的祭坛，祭牲焚烧的火祭，十字架在这个关系中取得了伟大的地位，使神永远的计划得以成功。

    如果有人对以上所说的发生问题，我们不劝你该怎么作。我们只是说：让你再看看面前的十字架，求主指示你在祂的丰满中，思想十字架的意义，让主耶稣作绝对的元首，迎接挑战，并顺服祂所指示你的。


    十三、十字架与教会（之二）

    读经：腓2：15，16；西2：4

    在我们论到教会时，我们有好几次用“彰显”这个词，以便注意到属天观念与性质和实际的应用之间的不同。后者是非常重要的，我们在此就看见神对于历世历代一切堕落和失败的反应。地上整个教会的经历可能还没有达到神心意中那真实丰满的彰显（从头一天起就没有达到过），但神对于这个失败从未妥协，且暗示说，无论如何祂必定能够得到心满意足，祂坚持祂完满的心意。在新约里保持着这个完满的启示。在这个旨意中，神在寻找够多愿意付代价的人，照此定规属灵的度量，尽祂的所能去祝福那些献身给祂的人。

    所以我们对于教会在宇宙中的彰显不能不有所申述：因为我们必须记得，教会是超过属地的，是宇宙性的，她现在的职责甚至影响到“天上执政的、掌权的”（弗3：10）。我们已经说过，如果教会就是基督团体的彰显，我们就可以从她和基督的完全一致上，清楚地认识她蒙召的实际的一面。

    基督属灵的彰显

    基督的属灵主要是藉着生命、光和爱这三样能力和冲击力，对于一般新约的信徒，这三样有不少的供应。生命是圣经中最大的题目，也是受造之物最大的题目。圣经是以生命树开头，也以生命树结束的。所有过程中的一切，包括受造之物的整个历史，都集中在这个题目上。关于这个问题，那是一个长期的、继续不断的争战。如果像主耶稣所说、旧约各部分都是为祂作见证，我们就因基督的复活而胜过死亡，从而得到这一结论。在行传里，教会传福音都是宣告基督的复活，所以基督乃是生命胜过和吞灭死亡的一个特性的具体表现。教会就是祂的身体，是为此作见证的；它首要的不是道理或字句，乃是真实和具体的。传福音的用意乃是要在这一方面让基督得以延续。教会首要的不是为着历史的事件、也不是为着新约的教训作见证，教会乃是藉着生命成为基督唯一的具体表现。生命的彰显有三种方式：

    （一）生命是有类别的

    神创造的原则是生命，生命是每件事物的关键。当神把生命放在受造之物里面时，祂不仅设立一个运动的程序，脱离外在的刺激和指挥，使其自己运行不息，并且祂也介入一个潜在的能力，使那些有生机的东西，依其所属的种类完全发展，就如人类、动物和植物等。生命是各从其类而生，但生命会生生不息。当罪进入之后，为着生命的争战就开始了；但无论怎样改变，生命仍然一直竭力地使受造之物延续下去。所以，在属灵的范围中，生命是一切的关键，也是受造之物得以延续的唯一的明证。因为万有都归结在基督里面，而教会是发源于基督的复活，所以教会也是由祂得胜的生命所培植的。“教会是祂的新造”，基督是教会新造的生命。教会的存在乃是靠着祂那复活生命的大能。教会最后要受祂的审判，就是那位站在她面前的宣告说：“我是……那存活的，我曾死过，看哪，现在又活了，直活到永永远远”（启1：18）。这不仅是一个正确的道理而已，也不是许多的活动，更不是崇高的道德标准；乃是生命，是胜过死亡、毁灭阴府的生命。这要成为教会的试验。

    （二）生命是有能力的

    教会的推动力量，就是生命的力量。以西结所见到的四活物和轮子的异像，就是基督和教会的预表，那个推动的力量就是生命的灵。那是一幅能力表现的图画：前进，一直前进，没有止息，一直向前，都是那位存活者（而不是“兽”或“受造之物”）的团体彰显。不难看出，这一预表和教会初期实际的属灵情况是相互吻合的。是生命也是灵，就是生命之灵在管治着教会的一切。这个运行带着极大的能力。见证、福音、彼此相顾和许多别的事，乃是生命的表现。那并不是人为的兴趣、热心、情感、勉强和冲动，也不是靠着多方面的鼓励和安排，这些都必须靠各种外面的方法来维持。但生命乃是出于自然的，能超越一切的阻碍。

    保罗说：“运行在我们心里的大力”（弗3：20），或“在你们心里运行，为要成就祂的美意”（腓2：13），意思都是藉着圣灵神圣生命的能力，扶持人的软弱，因此就成为基督复活的有力的见证。在教会里，除了这个神生命超天然的能力之外，别无其他东西，可以算作教会的凭靠和成就，这才是教会存在的见证。你必须要对拿撒勒人耶稣有更深的观察，了解祂经过如此长的时间，对于这个世界的影响，你就会发现，在祂里面、和祂分赐给得重生者生命里面的秘密。同样，教会的秘密也永远是深过她的外表的，那能力绝不在她里面神生命的能力之外。

    （三）生命是繁衍的

    这就是生命的意义。生命可以说是喜乐、能力、美丽和活泼，但其基本价值和最高功能乃是繁衍。生命需要一条各从其类繁衍的路。任何有生机的东西，如果违反了传宗接代的本能，拒绝生命的道路，就是破坏了给它的托付。生命不仅是为着享受而存在，生命有个神圣的任务必须履行。马太福音第21章所说的不结果子的无花果树就是一个不履行托付的比喻：只接受生命而不传递生命。而生命循着自由的道路去繁衍是很自然的。这不仅是一个事实的说明，也是一个试验。在新约里的教会乃是自然产生的教会，没有机构、组织、广告和宣传，纯粹是靠她里面的生命来繁衍的。在组织的基督教中，有很多东西代替了神的生命，因此前进极为迟缓艰难；高价的生产，结果却是可怜的品质。教会没有可用来代替的东西，教会是藉生命自然的繁衍来彰显基督，就是使祂“必看见后裔”（赛53：10）。生命含有一个不能抵抗的东西，如果想要阻碍生命，就必定要招致非常严重的结果。基督---宝贵的生命--最终必定要带着一大群人突然地降临。

    但是，这个生命的繁衍乃是藉着关于十字架的经节，就是约翰福音第12章24节：一粒麦子死了，却又结出许多子粒来。基督也是这样地生出了祂的教会的。所以，基督团体的彰显不仅是藉着祂的死，乃是带着所有的人都死了；那真正活着的，乃是在复活上与祂联合，并符合神一切旨意的。

    生命就是人的光

    在新造的次序上，也就是属灵的次序上，光是随着生命的，生命在光之前。尼哥底母是在黑暗里摸索的人，基督对他说：“人若不重生，就不能见……”（约3：3）。光是看见的一大要素，所以光的意义就是认识、看见和相信。因为它是藉着生命来的，所以必然是主观的、里面的。约翰福音第9章那个生来瞎眼的人，他得以看见，乃是一个最好的榜样和预表。主耶稣一摸他，就把生命和活的能力交通给他，他就看见了。所以，后来无论有什么力量来破坏他的信心，损害他的心思，他只简单地回答说，他所得到的东西乃是真正与他有关系的。这不仅是道理的辩论，也不是某一种教训或真理，这是基督的生命之光。他（瞎子）不仅认识一切事物，并且认识祂就是光，这不仅是从人的教导而来的，而且是里面的认识。

    这对于教会是何等重要的一个考验！基督不是理论、解释、道理、推想、知识、题目等等。基督乃是冲破黑暗之光，所以“黑暗不能胜过祂”（约1：5，另译）。这确实是基督真理的彰显，本来就是如此，而不是将要如此。教会与基督在正确的地位及关系就是这样。教会确实能够如此，正如在基督身上一样。

    关于光的功用可以写很多，但我们在这里只说到属灵的事实，把其余的留给那些关心这些事的人去思量。当太阳用它强力的光照耀的时候，并不需要讨论光的理论；如果你这样作，只不过是对于已经存在的东西加以解释而已。新约的道理主要是对于已经发生的事的解释，其重要性正如同光之于生命一样。教会的职事就是解释教会藉着生命而进入的地位和奥秘的事实，在五旬节时就是如此。请看当基督在世时，祂是多么难以捉摸的一个谜：“这人从哪里有这等智慧呢？”（太13：54）。这不是从学校里学来的，不是从研究所研究来的，也不是从书本上得来的，乃是在圣灵膏油涂抹之下、与父交通而来的：祂看见了父所作的，祂才能作（参约5：19）。教会正应该如此，以事实来击败不信的，折服怀疑的，成为真正追求者的亮光，使他们脱离所有的偏见。但是，她必须对自己的智慧经过深深的钉死，如同神所要作的工作那样。十字架死的一面是没有光的，人照着天然是被关在神外面的。他们必定要在瞎眼中呼喊说：“大卫的子孙耶稣阿，可怜我吧！”，这种灰心、无助、失望和没有信心，表明他们在各方面都是死的；只有基督才是人的生命和光。十字架控制着教会为光作见证这件事。

    基督的爱

    新约表明，基督是人的生命和光；照样，祂也是神的爱的具体表现与彰显，这是人所皆知、无庸赘述的。同样，教会藉着这爱证明基督是神所差来的（参约17；21）。

    （一）光是根据爱：

    “叫你们在爱里生根立基，能以明白……‘（弗3：17，18，另译）。这封信开头有这样的话：”并照明你们心中的眼睛……“（1；18）。事实上，光和知识是从爱的根基上长出来的，神只把属灵的知识赐给那些属祂和爱祂的人，而且是丰丰富富地赐给他们的。”父爱子，将自己所作的一切指给祂看“（约5：20）。基督明白一切的事，是归功于祂和父彼此之间的爱。基督本身乃是神对选民和世人心爱的具体表现（参约3：16，17：23；弗5”25）。约翰被称为“爱的使徒”，我们藉他的亮光所得的是何等地丰富！保罗在这个神圣的爱上也不落后，他给了我们从未有过的开启。教会从哥林多前书第13章那一段伟大的经文得到的启示是多么地丰富和深远！

    科学家发现眼泪是水、盐和黏液的化合物，但一个母亲或情人才明白眼泪的真正的意义。头脑的知识以属灵的价值而论，全然不是知识，只有从内心里出来的才是生命的知识；这知识是从为主受苦、牺牲、忍耐、为灵魂忧伤而来的。约翰、保罗和其他使徒所以有那样丰富的知识，岂不是从他们衷心为教会受苦而来的吗？

    （二）爱能建立

    “叫身体渐渐增长，在爱中建立自己”（弗4：16）。当你考虑建造教会的要素时，你或许没有想到这一点。是的，要有真理，要有教训，要有知识；但圣灵单单指出，爱是最重要的。显然，以弗所教会在属灵价值这件事上是有代表性的。圣灵那么无限制地赐给她超过全部圣经其他一切的亮光，这事实足可证明他们的度量。我们都明白，当我们在灵里尽职事时，究竟是释放的或是受限制的，都是由听众属灵的度量所控制的。保罗写以弗所书时，他被一种极其超越的荣耀抓住了，以致他只好用许多最优越的词句，堆砌起来以说明它。在启示录，主对以弗所教会的责备是：“你把起初的爱心离弃了”（2：4），可见在那个教会中，起初必定有一些东西是主非常宝贵的。那好象是一个心碎的爱人饮泣呼喊，因爱生妒而向那不贞者怀恨。祂看见了“世界的王”的得胜，弄瞎了人的心眼（参林后4：4）；且因着教会与它有了瓜葛而发怒。我们还可以说得很多，但这已经够了。我们记得，教会建造的路无论是里面的或外面的，都不是靠开会、讨论、讲道、教训，也不是单靠游说和运动，乃是靠所有的人都浸在爱中；有时只靠纯洁的爱，而不用讲话训诫。

    但是，这爱乃是被深深钉死过的生命的结果。只有真实完全认识并宝贝十字架的人，才能有广大的心来爱所有的人，包括不可爱的人。只有把个人的骄傲、利益、野心、名誉、自私和对于神整个的旨意构不上的东西，用十字架确实地根除，神才能真正地建造祂的教会。教会是羔羊的新妇，是一个爱的故事，这两者是一体。教会在生命中，从基督获得这唯一的目的。她离弃了一切个人的和从前的利益与关系，他们二者就成了一体。

    “因为祂如何，我们在这世上也如何”（约壹4：17）。这个合一是藉着十字架来成就的，他们在十字架的同死、同葬以及同复活、同升天里面合而为一。


    十四、十字架和主的再来

    这不是关于主再来的一个专题讲论，如同第七篇也不是一篇对于圣灵的专题讲论一样。我们所专注的，乃是要把十字架和主再来的关系指明出来。有些人常以为，救恩、成圣、和圣灵是各自独立的道理，彼此分离，互不相关；因此，形成了一种不正常的情形。照样，主再来的教训也是这样。关于主再来很久已被人忽略，甚至被人否认。后来对此虽有了真实的醒悟，又有了地位。但仍然是摆来摆去，不是失常，就是自成独立的教训。有时实在有极大的害处，有时虽无大害，也无益处。

    我们中间如果有人活得够长寿的话，可能听见许多关于主再来的学说--不是出于幻想者、极端者、狂热者（虽然有些人是这样）；而是出于诚实的、敬虔的、甚至是名副其实的、有名望的之传福音的领袖。有的言之凿凿，说罗马皇帝就是敌基督者；又有预言家发表很多议论说，同盟军进入耶路撒冷的那一天，就是外邦人的末日！以后，希特勒在这条线上取得了他的地位。一位着名的布道领袖专程跑到罗马告诉墨索里尼说，他是在末了的时候被神兴起来、照着预言重建罗马帝国的；而墨索里尼也就自以为是。那么，这些结果究竟如何呢？

    我们并不是要把“时候的预兆”一概抹煞，因为预兆无疑是有的，但是我们却重视事物的属灵方面，那是远比现世的更可靠、更重要的；无论现世的是多么地炫赫一时。撒但能够藉着一种毫无关连的真理来加以推论，如同积极地用错误来将人导入歧途一样。有一个神的仆人是我亲爱的朋友，他毕生研究预言，是个着名的研究家。在他离世归主之前，曾写信告诉我说，他不得不改变他整个的观点，和他在整个事件中的讲解。这真是可怜的悲剧！我们确实需要站在非常稳妥切实的立场上！

    主的再来是基于十字架

    主的再来是基于十字架，也是十字架工作必然的结果。

    “你要再来，我们必在你的筵席上为此作见证”。这筵席表明祂的死，把死和祂的再来连起来--“直等到祂来”。

    十字架乃是有福指望的根基，在此无须详述。但是，要指明何以如此，却很重要。这原因乃是许多人总越不过一种观念--一种未经严密思考的观念--认为主再来只是一个独立的事件，或是列在时代行动中的计划表或时间表上、将要发生的事件而已。当时钟敲了十二下时，主就来了。是的，父“凭着自己的权柄”，有所定的时候和日期；但是，论到此事，我们是面对着一个难测的神的作为。在圣经中，有几件这样的事，要使事情在自由意志和预先命定之间得到调和，只好由神的智慧来决定，非我们所能作的。同样，在怎样的情形下，基督徒的心思与主再来的确定时间能够吻合，也不是我们所能知道的。但主的再来是无可争辩的，圣经对于这两件事是很清楚而郑重的。主来的时间是祂明确知道的，也是祂定规的；然而，另一方面，主的再来更是一件属灵的事，正像一件有时序性的事一样。教会和她的教师们对于主再来属灵一面的认识是非常贫乏的，好象亚伯拉罕打发仆人去为以撒寻娶新妇，预表圣灵被差来为基督娶妻；圣灵把祂的东西显示给她，实际上是要她有属灵的长进。利百加并不是一下子就从米所波大米来到迦南的，而是经过一条漫长、艰辛和满了试验的路程，也是一条使信心受试炼的路程。这是那整个的问题，就是要把在那块地上生根的每一件东西和每一个人都抛弃了；还有一件事，就是要毫无置疑地相信那个仆人。无疑地，她也可能受到试探，叫她猜疑前途是否可靠。还有在这疲劳、漫长和陌生的路上、经常发生的争战。但所有这一切都是这个被选召的新妇身上所必须有的，为的是叫她能以胜任她的伟大使命，并当一切达到实现时，喜乐就越发增加。在属灵方面，我们只能以这样的比喻，作为一个极其简单的预表，说明当基督再来时，我们与祂之间的那个完全的联合。事实上我们是正在向祂而去，正如祂是向我们而来的一样。从心里与属地的断绝，在属灵方面脱离这个世界，从事于基督的事物；要有恒忍，在信心上要有增长，乃是关于祂的再来和我们与祂同行所必要、不可缺少的条件。关于基督徒迟早都要改变形象，或是在主来的时候，全教会整个被提。对此有许多不同的看法，但由它们去好了；在这些事上不需要有公式化的理论和教训。部分被提或许有，也或许没有；但是，有一件事是已定规的，神在这里没有允许我们有什么理论。属灵的情形、得着与盼望，和祂的显现与我们的被提这两件事是紧紧相连的。为何还要辩论并对神的恩典加以臆断呢？神既然除了正面的要求之外，并没有给我们什么解说，也没有说是否为那些不能百分之百地与祂同行的人预备地方，我们为什么要对恩典产生虚妄的观念呢？

    以色列人在旷野时，穿的长袍边上就镶有兰色的记号，表示他们是--在神的心意中--属天的子民。他们不再属于旷野，正如他们不属于埃及一样。旷野不过是一个地方，叫他们知道并证明他们是属天的--属天的生命、属天的资源、属天的带领等--并且一直指向一个“属天的国度”，那国度才实实在在是他们自己的国度。但是，约但河横在他们的路中，他们必须渡过。约但永远代表基督的十字架，正如红海代表神为他们所作的。这样，约但乃是在他们里面工作完成的一个记号。

    “以弗所书”是“约书亚记”的副本，说到在基督里属天的教会；但是，圣灵却将按年代是先写的“帖撒罗尼迦书”摆在“以弗所书”的后面。这就是说：主的再来（这是帖撒罗尼迦书的主题）乃是教会达到属天地位的结果。

    神的启示就是，十字架要把我们从这世界里分别出来，从“肉体”里分别出来，从撒但的权势下分别出来，而使我们联于基督，带我们到属天的地位，把我们构成为属天的子民。主的再来就是为此。当大卫王被篡夺他王位的押沙龙及其伙伴逐出的时候，他用超群的智慧和信心差遣亚比亚他把约柜抬回城里去，因为那是他立脚之地。约柜要永远给大卫以地位，纵然他暂时地被人弃绝了，但终究他还要回来。那是他的把握和吸力。主的再来不仅是一件必然的事，更是有所作为的。这是一个爱的故事：祂是为祂的新妇而来。但这是相互的，他们是“爱慕祂显现的人”。所以，十字架不但是开头的，更是终结的。主以十字架为原则、为能力，在我们的生命里不断地运行，直等到我们予备好了，主就为我们这些“予备好”的人而来。这个准备关系到心的问题，而不是头脑对预言的真理有所领会而已。


十五、与基督联合--奉献

    十五、与基督联合---奉献

    读经：利8：1-4，14，15，22-24；罗12：1，2；约17：19

    利未记第8章，亚伦和他的儿子们在承接祭司的圣职举行奉献时，献祭的羊牵来了，他们要按手在祭牲的头上，把它杀了，流出血来；然后把那血拿来，涂在他们身上。那奉献有两方面：流血是死的一面，洒血是生命的一面。血倒出来就是生命倒出来、交出去、舍去、除掉；使职事有生命的能力，是活泼而有力的。当你认识那些时，你就明白奉献是什么，也明白按手的意义。按手的举动是表明联合于倒出的生命、交出来的生命、舍去的生命、被除掉的生命，以至于死。洒血的举动代表一个新的地位，表示现在不再有‘己“的生命，而完全是为神活着，靠神活着，并完全归给神；这就是奉献。

    我们都知道约翰福音第17章是主耶稣大祭司的祷告。事实上在那里，祂是在自己奉献的行动里进到祭坛之前，祂是众子的代表，企图带他们到荣耀里；使他们得以看见祂的荣耀，并且使祂的荣耀可以成为他们的。无疑地这就是亚伦和他儿子们所予表的，大祭司是献上祂自己，于是祂说，他们也都要被献上。那里的祷告就是利未记第8章关于奉献的意义一个美妙的解释，整个人已经在这两方面（即死的一面和生命的一面）进入奉献的领域。倒出生命又取回生命；舍去生命又延续生命。但在另一个根基上，整个人是被遮盖起来，就是藉着耳朵、手和脚所代表的，这就是对于我们的心之一个简单和直接的信息。

    耳的管治

    我们先从耳朵开始：”抹在亚伦的右耳垂上“（利8：23）。那意思指明主对于耳朵有无上的主权。我们必须达到一个地步，耳朵对于任何别的声音、任何别的建议是死的，而对于神并且只有对神是活的。非常清楚，每一个生命管治的机关，例如耳朵，不一定是外面的器官；只要是我们藉着来听建议的，就是我们常说的侧耳而听。有些建议可能是从我们自己的脾气和性格来的；在我们一生中催迫我们的，可能是我们天然的倾向、体质上的牵制和推动、坚强的奢望、倾向和兴趣等；不是经培养、也不是从别处获得的，乃是简直就在我们里面的。因为我们生成就是那样子。我们若是听从这些，我们就是把生命交给自己的兴趣来支配。或者可能是一些别的东西，就如别人对我们的建议、欲愿、奢望、世界的呼召、人情的呼召、体贴别人的爱好等。哦，何等多的东西可能像一个声音临到我们。假如我们听从它，我们将变成它的奴隶。我们的耳朵、连我们的生命都要受它的支配。

    利未记第8章这个预表的真理，确定并着重地对你我说：那流血和杀死的意思是说，我们的耳朵与听觉对于所有这类声音乃是被治死的。洒血是说我们现在有一个单单为主的耳朵，并且祂在我们一生中有管理的权柄。就听与说而论，右手和右耳乃是尊贵和权柄的地方，我们若是奉献的人，那就除了从主自己来的声音以外，都要以基督的死对付从任何方面来的声音，我们不可以顾到自己的兴趣、奢望和倾向，或顾到别人为我们而发的欲愿的声音。我们必须只有单单为主的耳朵，那才是奉献。

    这对于每一个人是严肃而明确的话，特别是对年青人---他们的生活现在比较容易受别的思想所支配---因为他们的前途充满了活力。他们对于人生的责任感很重、害怕有错误而受到伤害，因此有强烈的愿望，想要成功，而不愿虚度一生。但是，你的遭遇可能和你所盼望、认为或判断一生该有的道路大大不同。然而，只要神在你的生活中已经获得成功，只要你的一生在神看来是已经成功的，这就是耳朵只向主活，而对主自己以外任何方面来的每一件事物都是死的秘诀。

    耳朵必须放在血的下面，成为神管治的工具。那意思就是说，我们必须有一个属灵的耳朵。我们既是神的儿女，因着我们的重生，就有一个属灵的听力，并且我们要注意发展这能力，如同主所要我们做的。许多人有耳朵，他们也听，却听不见，因为他们不注意听。主对我们说了很多事，我们却听不见祂说的是什么。在我们的生活中必须为主有一个安静的地方。仇敌常用别的要求、责任和压迫的声音来充满我们的生活，使我们不能对主静听而有所收获。耳朵在功能方面必须是长成的。儿童也有耳朵，也能听，但常常不明白他所听到的是什么。当他们长大了，就知道那些声音的意义了。同样，我们必须有属灵的耳朵，奉献的耳朵，具有长大和发育的特征。更进一步，这耳朵必须是顺服的耳朵，听见了我们就顺服；这样，神就可以从外面管治这个生命。

    我们手的工作

    那么我们来看大拇指：”……和右手的大拇指上……“（利8：23）。这次序非常对。耳朵第一，手是其次。主必须在我们的生活和工作中有尊贵和权柄的地位。在我们所有的事奉中，无论是所作的或要作的，必须向自己死。没有自己的事奉，没有属世界的事奉，没有为自己的喜欢、愉快、利益、尊贵、荣耀、地位高举和名誉的事奉。在主奉献的死里，我们向那一切都死了。现在我们的手在任何方面所做的---手可以在这世界的事务里，做许多非常普通的枯燥无味的事情--无论从事任何生活的活动，我们的手一方面向自己是死的，另一方面，是以主的事业为目的而工作。”凡你手所做的事，要尽力去做……“（传9：10）。我们服事人是要讨神的喜欢，而不是要讨人的喜欢。当奴隶制度盛行的时候，奴隶必须做许许多多不合他们口味的事；使徒却要他们”甘心事奉，好像服事主，不像服事人“（弗6：7）。我们需要问自己，在任何遭遇里，我们是为什么如此，或者到底是什么推动我们喜欢任何不平常的地位或工作。支配我们事奉的动机是什么？在神面前我们必须能够说，任何个人或世界的考虑都是死的。现在我们的事奉不是勉强的，不是为了必需而做，乃是为了主的喜欢；纵然是困难、艰苦、不愉快和无味，也情愿献上自己。

    要把这话写在你的心里：主不会也不能高举你、而给你另外一件东西，只为了祂自己能更有果效、更有收获、更有荣耀。除非你在那微小、卑贱、庸俗、被藐视和厌倦、可能甚至在厌烦的地位和工作上，已经完全地对祂尽你的职事---甚至要不断地钉死自己。这就是高升之路，这带我们到一个地步，叫主从我们生活中得到比我们想象的更多。在为主做那困难而不被人喜欢的事里，就有一个祭司的职事；但那时候我们不知道自己是祭司。在你擦地板、洗碟子和作别的类似事情的时候，穿以弗得的观念，并不会在你的想象里存在着，但却有一个有果效的见证，对它你可能还没有感觉，但有一天你会看见。有人可能说：我证实耶稣基督是一个实际，当看见你做我所知道天然生命所厌恶、且完全对你无味的工作时（你对它并没有心，但你却那样做），使我相信基督是一个活的实际。这不是幻想，这是非常真实的。因为主的眼目在我们身上。

    受引导的行动

    我们再来看脚：”……并右脚的大拇趾上“（利8：23）。那意思指明主对我们的生活是有引导的。我们一切的行动和停留只是受主的喜欢所控制，我们并不是永远被命令去行。有时候”行“使你得释放，”停“却是极其艰难。我们很渴望去行，但主往往很难使我们行祂的路。无论怎样，这是一个简单的点，一点明白的话；我们除了主以外，对一切”活动“都已经被置之于死地，我们一切的”不活动“也是如此。我们的生命已经被倒出来，已经被放弃，已经被拿走了，那就是我们自己的生命和为着自己的生命。生命已经被放在另一个平面上。

    至高的标本

    应用到我们大祭司的身上来。祂的耳朵岂曾为着祂自己或为着世界吗？祂的耳朵岂不是单单为着父吗？再追寻祂一生的经过。撒但在旷野里遇见祂就开始对祂说话；我们不知道这事如何发生，但我们知道主必定私下暗暗地对几个人说过这件事情。因为当时祂是单独地受试探，并没有人与祂同在。我们不知道撒但是否在物质形态中显现，并用一个可以听得见的声音说话；可能并不是如此，然而，牠乃是藉着在里面的提示来做，把某些别的思想，都照着牠自己的利益，来强烈地压迫主耶稣。无疑地，无论撒但用什么方法向祂说话，祂都听得见撒但所说的---但祂的耳朵是钉十字架的，那声音的能力因着祂对父的奉献是无效的。事实上祂在这立场上得胜了。因祂的耳朵不听别的，祂的耳朵单单是为着父！

    撒但在另一种形式里，常常不是公开而是伪装的。这样一位亲爱的、且常常服事祂的门徒成了一个工具：”主啊，万不可如此！这事必不临到你身上“（太16：22）。主转过身来对他说：”撒但，退我后边去吧！“祂认识那是自爱、自卫的声音，祂向着那些是死的。这十字架的路乃是父给祂的路，祂的耳朵单单是为着父的。祂所经过的一切道路都是如此。祂的事奉也是如此。祂没有片刻时间用祂的工作来寻求祂自己的目的，或用祂所作的来寻求自己的荣耀。在疲倦困乏、甚至精疲力尽的时候，若有父的事情需要服事，祂向这些事情都是灵活的---绝不考虑自己的荣耀，或自己的感觉。我不怀疑，祂的感觉有时是极其痛苦的。我们若是主的人，就必须受主的利益所支配，扫除一切顾到我们自己的暗示。祂在一切行动上就是这样。祂的行动或停留都是听从父。祂的弟兄们劝祂上去过节，但祂不听从他们的建议。祂唯一的标准是父对此说了什么。祂的母亲在迦拿婚宴上请求祂，得到的却是一个非所期待的答复：”我与你有什么相干？“祂的一生一方面是向自己死，向世界死；另一方面则单单向神活。何等丰满的一生！何等使神满意的一生！我们要分别为圣，与基督成为一。”我为他们的缘故，自己分别为圣，叫他们也因真理成圣“（约17：19）；”所以……我劝你们将身体献上，当作活祭，是圣洁的，是神所喜悦的“（罗12：1）。这是你们属灵的敬拜，这就是我们祭司的职责。

    你听得进这话吗？你在祷告中把这话带到主面前去了吗？你带这话跪在祂面前了吗？或许这话是要结束一个挣扎、一个争战、一个冲突、消除所有的不安、不妥、不平和不乐。你可能被搅扰，你可能以为你自己的生命是浪费了，并且你完全是在骚动中。你是否在寻求一件东西？你是被你自己对事情的观念，被别人所以为你的、世人所要做的、或假如别人在你的地位中所要做的所支配吗？这不是你所要的声音。主所要说的是什么？等候那个，安息在祂里面。你可能不明白，但必须确信在这根基上的生命是会达到成功的。你要神的成功吗？神可能藉着你做一点事，那件事在你的天性上、体能上是完全不合适的，并且在你也以为，因为你长成这样，这个就必决定了你一生的方向不是这样。来，让我们跪在祂面前，如果需要，再更新我们的奉献吧！


    十六、成圣的本质

    读经：罗7：14-18；22-25；8：1-13；约壹1：8-10；3：4，8，9

    罗马书第7章是为有关称义与从律法中得释放而写的，约翰一书则是为有关基督徒信仰之真伪与真正重生的信徒而写的。成圣在本质上与重生合而为一，可是要看重生后对外的表现及结果是如何而定。

    罗马书第七章的经验

    本章是那些受圣灵苏醒后的人所得的经验，我们下此结论，有几点理由。第一，这封信是写给信徒（其中有些是犹太信徒）的，他们尚未脱离犹太人的律法，他们由犯罪而悔改，过着单调而刻板、周而复始的生活，几乎没有得胜的希望；他们尚未从罪中被释放而得以自由，因为他们对基督的死与复活的意义尚未充分地了解。第二，保罗早已说过与基督联合的意义（罗6章），他在这里是要在信徒身上画出一条灵与肉体的界限，继而命令信徒，叫他们在灵中“行”，若不这样，就往往会引起第7章中所说到的光景了。那样的光景在新约信徒中并非少见。

    灵性苏醒的效果

    写完该书信后数年，保罗又说，在他尚未重生得救的日子里，他的地位，就律法的义来说，他是“无可指摘”的（腓3：6）。可是，在罗马书第7章，他又在律法的重压下呼喊着：“我真是苦呀！”这样看来，他并非无可指摘的了。未重生的人，严格地遵守律法仪式，对他们的良心玩弄欺骗的技巧，每每说“平安，平安”，其实并不平安（耶6：14），但当属灵的苏醒临到，这样的安慰就不复存在了。然而，在魂的某一部分，罪恶可能卖弄其丑恶手段，受神启示而苏醒的灵就恨恶他自己的魂，随即就据实地大声疾呼罪恶！

    两种潜在的危险

    除非基督之死与复活的意义和价值得以弄清楚，随之认识藉着信与基督联合的价值，则两种可怕的事正如罗马书第7章所陈述出来的：争战、渴望与失望的经历，就有一种因果发生了。例如：在基督的信仰上恐惧后退，对信徒的生活深感失望，经常把自己带到忧郁的边缘；不然就临到那可怕的意识枯干和灵性削弱的境地去。使徒就警告他们，并反对他们以此为藉口，发表淫乱举动的败坏言论。在这言论的中心，隐藏着对因信称义之教理的错误解释。所谓“一次在恩典里，就永远在恩典里”这样的教条，如果错误地实行，就会产生许多罪恶的事，显然不是根据基督的恩典而发出的言论了。

    成圣的两层道理

    从圣经的章节中，可能构成两种互相依赖而统一的成圣的道理。一种是，我们的成圣，乃是完全地在基督耶稣里，同时又接纳祂作为我们圣洁的目标；我们只须相信祂答允我们一切神圣的需求就行了。如果我们非常专心地衡量个人的圣洁程度，就会发现我们本身并非圣洁，不过是在不健全的信仰上自省或主观上的反省而已。我们必须相信，祂在十字架上所完成的。不管我们的卑污、罪恶如何，在神的眼中也看为良善的。以信仰的态度仰望耶稣，乃是从绝望和不安中释放出来的唯一方法。我们毫不犹豫地说，这样的说法，乃是混杂不清的论点。那不过是使用某一种荣耀的真理，遮蔽了其他同样地有荣耀的真理而已。这样的论调，使有些人经常必须作自我保卫，唯恐他们的防卫受挫折。他们经常周而复始地警惕，看看他们的理论是否无缺。当他们陷入罪恶深渊、而结果又是羞耻；或遇到别的宗派、在其言论中有合意的论调时，就不能解决问题了。他们不能接受自己是走向极端的论调，因此，他们就要发掘那不能完全满意的论调了。

    成圣的另一种道理乃是，成圣就是根绝、清除、洁净和破坏所有的罪恶。于是，一个成圣的人，就不犯罪，而且不能犯罪；罪的本性已经完全除去了。对于那些坚持这种成圣的观念者，这里所说的，乃是一种行动，在规定的刹那间所得着之确定的经验（正如重生一样）；他们在其杂乱无章的论调中，将不少的信徒导向混乱与失望。

    达到成圣的正确解说

    这个问题的关键，乃是魂与灵的区别。在重生时开始施行的动力，是继续向成圣方面进行的。救赎的延续，作为成圣的能力者乃是：在重生的灵中，有追求圣洁的倾向，同时对主也有一个新的渴望。当我们的灵被苏醒后，事件就发生了。灵本身在人里面，乃是神的相貌或肖像。亚当犯罪后，灵已经死了---已从在神里面的生命脱离，而终止从事任何活动了。重生时，圣灵藉着洁净，苏醒和更新了灵，同时在基督里分给我们神圣的生命。这样，我们的灵在本性里与神相交，合而为一。我们的灵这样地受对付后，就是那种子，或拥有神的生命的种子，就是使徒约翰所说的不能行罪---“不能犯罪”。这种新的“里面的人”就不实行罪了。不少争论均因信徒内心有两层本性与两个生命源泉：一个流出甜水，一个则流出苦水。而圣经上说，一个水源不能流出两样水，“古实人岂能改变皮肤呢？豹岂能改变斑点呢？”（耶13：23）由此可知，在信徒的属灵生命中，必有两个泉源了。

    我们的魂是本质生命的泉源，是败坏而不洁的。其中有肉体的成分，经常倾向邪恶。我们的魂要常常被制服，被得胜，最后就被拯救了（参来10：39）。

    被苏醒了的灵，是倾向良善的。其旅程根本是向上的，其生命倾向于它的源头--神。灵审判肉体一切的行动，且宣告其罪状。灵藉着圣灵的浇灌，使自己整个地朝着神迈进。其本性是神圣的，虽然还不能马上形成神圣的品格。然而，有一个“新造的人”（林后5：17），“这新人……正如造他主的形象‘（西3：10）。我们在别的地方指出，这是较之魂的生命及行动更深的真理。灵经常在本性里责备我们的行动。在属灵经的经验中，有多个阶段；在不同的场合里，灵为某种事而发言。第一个时期，也许大大地充满喜乐，且带着不可思议的解脱意念。这时，对有关完全释放而达到最后胜利的问题，往往有言过其实的理论发出，圣灵进入内心之际，也有极大的热心发表。圣灵就是这个热心，而祂降临在人的灵里面时，就显出荣耀了。

    然而也许、且常常有一个内心冲突的阶段。这和罗马书第7章的经历十分接近。这样的经历，在主的引导下，使我们得到下列的知识，即：更清楚地了解与基督联合的意义（如罗马书第6章所说的）。从开始得到这一训诲的人有福了。

    成圣和教导合并

    那么，这就导致属灵教导的道路的问题。成圣跟属灵的教育成为一体。希伯来书第13章1-13节说得很清楚，这种双重程序的进展，因灵性增长而得显着。当我们的灵初被苏醒时，它对魂与肉体还没有操纵力。成圣的进展，是由灵的增长而得显着。一开始灵就表露锋芒，迫使那带有兽性的肉体生命认识应受的限制，而信服神。成圣的程度愈长进，属灵生命的智慧与权能就愈显着。直到最后，达到”神的众子显出来……模成祂儿子的形像“（参罗8：19-29，另译）的未来的年代。这样的教导与成圣，乃是”不随从肉体，只随从圣灵“的结果，这样的行动引领肉体离开肉欲的思念与婴孩的幼稚性，正如林前第3章所说的那样。用正确的经验显明的历程，也许还会有危机的潜伏。但这样的危机是没有决定性的。人人都要清除旧习惯，达到更完全的境地。把各样事物和危机或多年前的经验联络起来，而立即罢休，这样会有致命的危险。

    如此，魂与灵的区别，就是达到成圣的秘诀。因为成圣不是消极的，不是无罪这么简单。它在意识中是积极的，与属灵的悟性及责任并肩而行。儿子的名份和成圣是在同样的地位上（参罗8章），具有在神家里的属灵与道德的责任。我们生来就是”儿女“，我们是承继的”儿子“。在旧约时代，”承继“并不是把外人带进家里，而是自己亲生的儿子，达到成年，带有”权力“，可作父亲的可靠的继承人。

    罗马书第7章与受律法定罪的问题有关。而最大的问题，乃是因为属灵的苏醒--从死亡中得释放，而变成这样地现实（可怕！不能容忍的问题）。罗马书第6章则谓，这样从死亡与定罪中被释放，乃是藉着与基督同死同复活而来的。罗马书第8章所说的，是律法从外边，负起责任地迁移到里边去，有如授与权力一样。这样，在灵里新立的约，乃是用永生神的灵写的（参林后第3，4章）。


    十七、复活的生命

    读经：“使我认识基督，晓得祂复活的大能，并且，……效法祂的死”（腓3：10）

    圣经曾有许多地方论到复活的事情。它是一个奇妙的题目，是救赎的最高峰。圣经所注重的，不但是死，并且是死而复活。在旧约，复活的真理是预表的、推考的、暗示的，也是直接教训的。以色列百姓得救，离开埃及，可算是最明显的复活；当他们的仇敌被死亡侵吞时，他们是站在生命的地位上。亚伯拉罕的献祭能使神喜悦，因为这是一种复活信心的表现。他献以撒，表明他相信神会使以撒从死里复活。神就是喜悦这种信心。不是单单顺服，也不是单单死，并且是复活；那就是神给他实在的证据的地方。希伯来书第11章的记载，表明复活的生命已经在旧约里显明，并且被介绍出来。从远处眺望的信心，就是看到复活那一边，接受这复活而生活在其中。在新约，复活是每一件事情的妙钥。姑就基督的复活而论，神并不因着道成肉身、因着祂儿子的诞生而喜悦，神乃是因着祂的复活而喜悦。行传第13章33节说：“神已经叫耶稣复活了；正如诗篇第2篇上记着说；‘你是我的儿子，我今日生你’”。这意思就是说，基督因着祂的复活，成为有新的意义之神的儿子。约但河表明祂的死、埋葬和复活，所以神在基督受浸后，就宣布祂的喜悦说：“这是我的爱子”。祂乃是按着这个预表的复活，开始去教训和工作的。基督所有的生命就是复活的生命。除了把这种生命藏在里面之外，没有属灵复活的可能。复活不是属于外面的，乃是在乎里面的。我不是说到身体的复活，我是论到与主所分享的属灵的复活；里面有了祂的这种生命，才有这种复活。重生的意思，就是接受神特有的生命-永远的生命。神若叫我们这些天然（属血气）的人死，我们就不能再活着；因为我们的天然并非属灵的。只有属灵的（指重生时所得的灵生命）才能得以存在。因为必须先得着不会灭亡的生命，才有死而复活的可能。基督的死，是倒出祂的魂，而不是祂的灵。天然的人是属魂的人，而基督所有的不单是属魂的生命，所以祂能够死了而再活着。我们若没有这个新的生命，我们天然人的魂生命若未被带到死地，就不能明白复活的意义。保罗并未将腓立比书第3章10节，放在他的基督徒生命的开端，而是放在他改变之后，并以之为他永久的志向和一生的追求---“使我认识基督，晓得祂复活的大能，……模成祂的死”（另译）。换一句话，就是说：我藉着魂生命的死来认识祂，我藉着天然方面的死，藉着效法基督的死，脱离了我天然的生命，而进入祂复活的能力里。这样看来，复活使祂的生命彰显在我们里面；分享祂的生命，叫我们能够继续地、更深地效法祂的死。祂的苦难，就是表明魂的死：“我魂里甚是忧伤，几乎要死”；不是“我的灵”！这是祂魂的苦痛。

    （一）十字架治死魂的生命

    我们已经说过；在神救赎目的的表显和发展中，死和复活似乎是我们从神以后才实行的。说来也奇妙：既是神自己藉着神迹而生的，还当先死而后再复活；但这是实在的。复活生命的原则，是我们属灵经历的关键。所有的事都是藉着这样而作出来的。当我们悔改重生时，这生命就有几分在我们里面作工了。它变成生和死之事物中间的一种区别的能力---把死的打倒，放在一边；而使生命显出来。神将一个生命放在我们里面，这个生命能鉴别一切从外面来的事物。身体强壮的定律，是把一种死的东西从身上除去；健壮的属灵生命也是如此。如果我们属灵的生命是健壮的，就我们里面的新生命极富有鉴别力，能知道一切神所盖印（赞同）的，和一切神所阻止的。圣灵的心思，就是生命（罗8：6原文）。它在我们属灵的感觉中，施行审判，使我们觉得，某种事情有“死”在里面；无论它是从自己来的，或是由别人来的。它藉着败坏来鉴别、拒绝和抵抗。凡不是圣灵的事物，它都把它们败坏；这是健康的属灵生命的特征。我们若有充分的复活的生命，它就要引导我们如何认识并拒绝。我们就要知道一件重要的事，那就是“天然人”（人的天然部分）的存在。这“天然人”或称为“魂人”（即人的魂），这个“魂”和它所包括的一切都必须交给十字架去治死，好叫复活的生命和它的新原则，能得着胜利。例如，天然人魂中的意志，它的特性就是羡慕声势、权力、地位和称赞，这些都是我们的一部分。我们都是喜欢受人的注意和吹捧的，喜爱称赞和能力的心都在我们里面。当圣灵一在我们里面作祂的工、并使我们拒绝这些事之后，我们对于我们的地位，就有一种新的经历：如果神有什么事要藉着你来做，祂就要作工；并且，当你作的时候，祂就要将别人都放在一边。如果祂没有什么事给你做，而把你放在一边，那时你就要十分满意地不作事。还有一种是属情感的天然人，这里也有许多危险，像其他部分一样。现在，我的灵特别为神的儿女担忧，因为他们需要鉴别灵，过于许多别的事。他们要鉴别什么是从人的魂来的，什么是从圣灵来的。这两个好象是顶相似的，甚至中间连隔一张薄纸都没有！锐利的属灵的生命，是有锐利的鉴别力的，因此，人就不至于被属魂的情感所冲垮。还有，人的气质也可以做一个例子--江浙之文弱、两广之强愎、北方之忠直。又如有的勇敢、有的善愁、有的富于审美感等。如果此中的任何一种在属灵的工作中得势，你就可以断定，无论目前有何结果，总没有属灵常存的果子！人的意志和情感如何，人的理智也如何。一个最愚笨的人活在圣灵里面，藉着神的启示，能成功无限属灵的工作，远超过那些靠着才智，而利用一切宗教的、神学的、并各种传统规条的知识的人。保罗用他的才智，来传递他从启示中所得着的。然而，纵使才智是为着纯正真理这一方面的，也必须顺服圣灵方可。

    （二）灵的生命是平衡长进的

    在一个身体的构造里，有两种生命流动着：一为血液，一为淋巴液。血液把养料的成分运输到血脉，淋巴液检查各种的物质，把适用的取来，不适用的丢弃。淋巴液好象一个法官，坐着审判说：现在你能够构造有生命的物质吗？在属灵生命方面也是如此。人可以从讲台信息中得着真理，但他还需要一种东西，来评判讲义的性质，并考究它的合适与否。如果是合适的，那在人里面的神的生命就判决、接受而与之同化，以建立里面的生命。真理必须用神圣的生命来接受；不然，即便是活泼的真理，也只能把人留于死的境地中，这同样的原则，也可施于基督的身体上。第一种定律是同化---生命会接收物质，与之同化，而使之成为自身所需要的活的东西。第二种定律是关系（即生长）的定律，这是关于基督团体的身体（罗12：4，5；林前12：12，13；弗4；1-9）的。“就如同身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子，基督也是这样”（林前12：12）。这意思就是说，基督的身体是一个活的有机体，为许多肢体所构成，基督为其首。在生理学上，一种有机体，有两个时期的发育：第一个时期，是从它的产生起，到它与别的有机体建立合作的功用和关系之时期止；第二个时期，是从这时起，一直前进。照样，圣灵定规要带领每一个信徒到一个地步，使他们自己不能单独地作什么。人格、个性、才干和技能是不够的，还需要别的来帮助。身体的交通是需要的。基督徒必须用很长的时间，方能达到这地步。因此，若不分辨身体，就“有好些软弱的与患病的，死的也不少”（林前11：30）。我们越久越看得清楚，要达到那个地步，唯一的法子是站在我们在这身体中的地位上。信徒合一的事实已经证明，肢体单独的行动会叫身体失去常态，发生混乱，进入死地。英国皇家恶性肿瘤研究所的慕赖教授说，一种看不见而又普通的管理势力，掌管了所有的细胞，使全体有一个平均的发育。恶性肿瘤的产生，就是因为有些细胞推翻了这种势力的均衡，使它们脱离了约束，就出现了反常的局面。这种情形若发生在基督的身体里面，结果就是纷乱。但愿圣灵使一切的肢体都得到同等的发育，也引领许多不知道这个定律的肢体，给他们这个启示！基督的身体吃亏的原因，就是因为不知道平均发育的原则。

    另一个医学权威说，在人类的身体上，最主要的就是与头有同样平均的关系；那些接

    收的细胞，自己要正当地做工。这是好得无比的！“要灵里火热，常常服事主”（罗12：11，另译）。这是我们的本分，如同接收的细胞正当地做工一样；不要像那些分离的分子，做他们个人的工作。我们的工作应当达于皮肤和毛发。我们与头部若有密切的关系，我们若实际上“住在祂里面”，就相距很远的器官，都要彼此配合了，这是蒙福的、自然的结果，这是身体（教会）适当的情形。这种工夫是藉着圣灵作的，祂能使距离数千里之外的肢体（信徒）彼此发生关系。身体只有一个，并且每个器官都是附属于头的。你不能摸着一个肢体，而不摸着头。你不能说一句害人的话，作一个苛刻的判断，而不伤害到主。你要经过头部，方能达到每一个肢体。

    复活的生命显出神的恩典

    “基督的身体”这一个名词，不单是一个比方。我们的身体对于我们是怎样，我们对于基督也是怎样。身体是我们发表自己的唯一的工具。“身体”两字英文的字根，意思就是联络。使徒所用“爱心的联络”就是同样的字。在医学上，它是指把身体的各部分力量联络起来。所以，在这里，你知道基督身体联合的天性。这天性是历代以来的奥秘，在创世以前所定规的。但是，你不能创造这“联合”，它必须是里面生命的表现。身体里的细胞能联络，因为他们是活着的；而且，必须有健康的生命才能维持这联合。如果要有更多合一的用处，就所有肢体都应当加增它们的生命---更丰盛的生命。

    对于功用的分别---“我们各人蒙恩，都是照基督所量给各人的恩赐（或直译为‘都是照着基督恩赐的度量’）”（弗4：7）。保罗在这个宣布之后，就跟着说：“祂升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人”（8节）。你看到罗马书的次序是相反的---“照着所赐给我们的恩典，得了不同的恩赐”（罗12：6原文）。因此，一方面，恩典是照着恩赐的度量；另一方面，恩赐又是照着恩典的度量。一个是主要的才能，一个是主要的能力，把这两个联合起来，就能使身体中每个肢体发生效用。神平均恩赐和恩典，当你越过你恩赐的度量时，你就要失去主要的能力；当你堕落在你恩赐的度量之下时，你就制止了那主要的能力。最要紧的是要知道：圣灵到底给了你什么恩赐，使你在这身体上与别的肢体有什么不同。你不只要知道，而且要实行；因为神加给肢体主要的能力，就是这个目的。神只照着你所有的恩赐，而给你恩典。每个信徒都应当知道，圣灵赐给他什么恩赐，来做什么特别的工作。因为神只给他主要的能力，去完成那工作，这是根本的定律。今日许多人显不出效用来，都不外乎下面三个缘故；

    1、他们不能分辨他们在身体里特别的地位和功用；

    2、他们没有完全地把自己奉献，去成就那功用；

    3、他们渴望得到其他的功用，但那功用并不是他们的恩赐。他们试着去运用一种未曾赋予他们的恩赐，所以，那主要的能力，反而不能得着。圣灵还没有藉着身体完全表现之前，每个肢体在他的地位上，先当互相联络得整齐，而后圣灵才能藉着身体完全表现。在身体的历史中，十字架是联络肢体最大的工具。“藉着祂在十字架上所流的血，成就了和平”（西1：20）。和平的原意是“和谐”，罪恶进入世界时，就发生一种大不和谐的情形。神藉着基督，将自己的生命倾倒出来，以对付罪恶，并且把罪赶出宇宙之外。使徒在说明身体合一的道理之后，就注重到每个肢体和个人的恩赐。你或者没有天然的恩赐，但圣灵要给你特别的恩赐，叫你成就你份内的事工。你或者充满了天然的恩赐，但你也须从圣灵那里接受特别的恩赐。凡依靠天然恩赐的人，不久要变为无用。保罗写信对提摩太说：“要把你里面的恩赐挑旺起来”，那就是：这恩赐成了你的特性，这恩赐是神特别召你来得的；正确地使用这恩赐，神就会给你恩典。许多人妄想要承担某种工作，却没有当得的恩赐，这是今日的不幸！你只能要求神供给生命，去成就你蒙召在身体里所要成就的职事。

    （一）十字架带进新生命

    现在我们要温习上面所说的。首先要讨论的是；那管辖和影响我们的事情，在属灵或职务方面，是否有一种利益呢？这个问题很重要。我们的心思意念是否充满了我们的利益、福祉和伟大呢？我们对主的态度和信心，是否凭着我们承认祂是站在答应我们的祷告和祝福我们的地位上呢？是否因为我们晓得祂掌握一切的能力、并能指挥那能力，来谋我们的幸福呢？或者我们只为祂自己的缘故、而用纯净的爱来爱祂呢？神要彻底地追究这些问题。我们何等渴望，在肉身的感觉上得到一些证据，叫我们能愉快地确信神是与我们同在的。基督徒生活里，最大的试炼，也许就是神不给我们一点的感觉。我们要问自己说；“我们爱神，到底是因着祂所给我们的福祉呢，或是单为着祂自己呢”？神若收回福祉，你要怎样对祂呢？神若关了你工作的门，你要怎样对祂呢？神若不让你作工，却领你进入黑暗孤寂的境地里去，你要怎样呢？你能说，我还是信祂吗？如果我们多多祈祷而未见效验、完全奉献而终觉不足，我们就放弃吗？这是为我们自己呢，或是为主呢？圣经中神的仆人们都在这一点上备受试验，照样，我们也要在这一点上受试验。当工作毫无成功、而你又不知其故时，撒但就暗示说，你已经犯罪了。你的祷告好象毫无效力。你觉得孤单，一切事物尽都破裂---传道无兴趣，工作叫你心伤，那光景好象神已经离开了宇宙！你要怎样呢？你能说：“祂虽杀我，我还要信靠祂”（伯13：15）和“我们……的神……能……救……，即或不然”（伯13：17，18）吗？你曾否准备去接受这个，作为你生活的原则吗？神是你独一的产业，是祂自己，不是祂所给的东西。

    你若站在这样的地位上，你立刻要走上一条新的路径。十字架的死一经接受，十字架的福祉就要立刻临到。你若要有意识地应付十字架的死，神必定知道你的存心，你可以预先计算其结果。这是一开始就当解决的问题---是信心呢，或是感觉呢？是信心呢，或是成功呢？是信心呢，或是祝福呢？你是为了神自己而接受神呢，或是为了得着更大的能力、好成为更有用的器皿而接受神呢？请脱离个人的观念，而转向更高的境界；请放下个人的观念，而转到基督的身体。这种问题的结果，应当是我们放弃自己和自己的兴趣，来谋基督身体的兴趣。就是我们个人的权利也当放弃。别人或者不义地向我们的权利挑衅、问难或怀疑；你或且亦有自鸣不平的正当的理由。你到底要站在个人的地位上呢？或是为谋身体的利益而退让呢？魔鬼要假个人的利益来破坏全体合作的工夫。一切为神而做的工作，都包括在神子民属灵的合一里面；魔鬼只要使一个信徒说出或注重个人的权利，牠就能把信徒的合一撕得粉碎。我们常常要舍弃个人的权利，而保守身体的合一，和维护与我们在神的工作上有关系的的其他肢体的功用。你心中是否专以基督的身体为念，甚至为神的国的缘故甘愿永远丢弃自己的兴趣呢？复活的生命会使这类的事成为可能。若要得着这个，我们必须采取积极的态度，有一个包罗万有的“算”---向神支取信心的神圣的态度，承认我们是与基督在复活上联合的，好叫从死里立刻涌出“大能的作为”来。


    十八、圣殿的原则

    ---摩利亚山阿珥楠禾场

    读经：创22：2；代下3：1；诗132：1-10

    我想，神与人同在的中心，就是神的殿，这是第一重要的事。我所说神同在的中心（神的殿），包括并关系到主所关注或感兴趣的一切事物，而神的殿乃是其中较大的目标。圣殿的职事最终要有更大的目标，因为神藉此彰显祂自己。这是祂同在的中心。从旧约预表圣殿的伟大的思想中，我们可以知道构成神中心居所的根基的一些原则。

    （一）信而顺服的得胜

    我们刚才念过的经文是历史和属灵的钥匙。神的殿、主的居所第一个重要的原则就是信而顺服的得胜，其余的一切都要丢在尘土里。亚伯拉罕的各种盼望与期待、神的应许、神与他所立的约，都集中在以撒身上。除了以撒，亚伯拉罕就没有什么了。那时神说；“你带你的儿子……以撒……把他献上……作为燔祭”（创22：2）；这就好象约伯所说的：“要将你的珍宝丢在尘土里”（伯22：24）。希伯来书指出，神所有的约与应许都集中在以撒身上，却被亚伯拉罕将它献上了（参来11：17）。就着一面来说，亚伯拉罕如同割断了唯一的命脉，所有的盼望、前途和机会都完了；从这观点来看，一切都变成了灰烬。若非神的阻止，以撒的确真的要成为灰烬，实际上也是如此。而且，以亚伯拉罕内心的态度和顺服而论，以撒已经成为灰烬了。燔祭的柴已经放在那里，祭坛与刀都已备齐；但是信心藉着顺服而得胜了，于是这个摩利亚山就成为圣殿的所在，神的殿就建造在这事的样式上。这是用之各地而皆准的预表。单从属地的观点而论，各各他就是一切盼望的结束。这是将珍宝丢在尘土里，这是灰烬，这是终结。我们知道，十字架就好似万事的结束；但就伟大宇宙戏剧中心的一幕来看，因着信服以至于死，且死在十字架上，就成了神的殿建造的根基，以往与现今都是如此。这是一个原则、一个伟大的实际，是这个实际的应用。神的殿应当这样继续地往前，才能生根立基和建造。

    （二）舍去生命

    第二个原则，就是教会藉着不断地舍去自己的魂生命。当四围都是黑暗、万事都令人失望时，要在顺服与信心中放下自己。学习顺服是必须的，有时神呼召我们去做的，好象没有前途、没有盼望，连我们自己的生命（就是魂生命）都得放下。这是建造的道路，从来都是如此。当许多青年人放弃了属世的前途，把珍宝弃诸尘土，照着主的命令往前的时候，就世上的盼望与荣华而论，他们已经将一切都放在灰烬里。教会就是这样地被建造起来的。它不像一生职业的伟大行动，而是每天的事，在主的信心里放下我们个人的兴趣，来顺服主，建造就是这样地进行的。我可以举出许多细节，说明神的殿在发展中受了延误和阻碍，因为主的手指着说：“我要这一个”时，人就坚持不让了。虽然如此，这是一般的原则，当我们把万事看如尘土时，信心就藉着顺服而得胜。亚伯拉罕信神，就因着这个大的得胜，给神预备了圣殿的所在。这个属灵的殿伟大的榜样和样式，乃是在于满足神所有的旨意；神就往往在这样的事物中。但是，这些事物总是逐渐深入的。这乃是神同在的中心，是祂将祂自己交托的地方。这就必须比别人经历更多的剥夺，这里就有更深的工作。信心经过厉害的试验才得以完全。

    （三）在爱里与神交通

    除此以外，还得在祂舍命的爱里与神有完全的交通。我们常说，亚伯拉罕的行动是摸着了神的心，如同神不留下祂最爱的独生儿子，为我们众人白白地舍去一样。这样的行动实在是与神爱的舍己和代价的付出有正确的交通，这是唯一叫神的殿得着建造的道路--因爱而付上代价。很明显地，虽然以撒是那样地可爱而重要，但亚伯拉罕爱神远超过爱以撒；亚伯拉罕认为顺服更为重要，那才是对神的爱。这是圣经所说的敬畏主---要点就是在爱中敬畏。若是你眼中看重某人，你非常敬重他，就会小心翼翼地，不愿使他失望。这就是敬畏主的实质。亚伯拉罕敬畏神，神的殿就建造在这种敬畏上。这是非常实际并且表现在每天的生活上---神的爱在我们心中，叫我们在牺牲和舍己中付出代价。

    （四）人的降卑

    现在从亚伯拉罕来到大卫。这阿珥楠禾场，圣殿的基地，代表拆毁撒但夸耀人的工作，并要叫人深自降卑。你们会记得，撒但激动大卫去数点以色列人，这件事连属肉体的人（像约押）也看得出来；因为他说：“愿耶和华使祂的百姓比现在加增百倍。我主我王阿，他们不都是你的仆人吗？我主为何吩咐行这事，为何使以色列人陷在罪里呢？”（代上21：3）。耶和华已经作了很多很多，并且还在作，但不要数点人数，计算你是多么富有，以此显出你国的荣耀。约押这个属肉体的人有时比基督徒更明白属灵的原则。大卫把属灵的智慧与人天赋的智慧放在一边，坚持要数点以色列人。你知道其结果如何。那完全是由于撒但激动大卫，要他作出一些事，来夸耀人的自己。耶和华出来并厉害地击打他，这样，撒但夸耀人的工作就被拆毁，并且叫人深深地降卑。大卫到了阿珥楠禾场，心情非常忧伤。哦！这人已经降卑到伏于尘土的地步。要神的殿有所建造，这些事是必须有的。撒但叫人自夸的各种理由必须完全被拆毁。人的夸耀和人为着自己想得夸耀的愿望必须被降卑。神的殿只为耶和华的名，不为天上、地上和地底下别的名（参赛42：8）。哦！在属灵事物的范围内，人肉体的夸耀是何等地可憎！在属神的事上求声誉，在教会中喜欢取得地位，为自己的喜好与满足而活动，统统是肉体！主必定随时痛击这些，而确保祂的殿在当初的根基上，没有一样是出于我们自己，这样我们才到家了。

    “耶和华阿，求你记念大卫所受的一切苦难”（诗132：1）。“苦难”两字还不够达意，最好译为“卑微”；神所需要的就是这样的谦卑。祂带领人这样地破碎，好叫圣殿的基础稳固，这就说出我们受对付的原因。祂不让我们作什么，如果我们真的要成为祂的居所，就必须没有自己的成分。所以，不要寻求名誉，不要想叫人注意，不要过分自大；不要在人面前作类似以上的事，好叫人注意你，想到你的某些事。这不是主所许可的。我们应该放弃那些，即使只有一点点，也要除去，并在神面前承认我们的不足；祂要叫这些显明出来。如果我们为着一点便利，叫人认为我们比真实情况还要好些，我们就与圣殿的原则相抵触了。所有自命不凡、喜欢显扬的都得除去，这一切东西必须扫除。神的殿不是建造在这些上面，神不要这一些；人应该降卑。除此以外，都是撒但的工作，因为在牠里面才有骄傲。

    （五）怜悯与审判相遇

    让我在这里提醒你，阿珥楠禾场，圣殿的基地，是怜悯与审判相遇的地方。审判是必需的，大卫的情形就是如此；但审判只是一方面。那一天审判和怜悯在禾场上相遇，彼此相亲，圣殿就产生了。审判要从神的家开始，但是，感谢神，这审判不是带来完全的毁灭；乃是怜悯与审判相结合，以至于怜悯胜过了审判，这就是各各他，也就是神的殿。我们可以发现这样的原则：必须有审判，现在就是了；神决不容让背乎祂的原则的事情过去，如同保罗要叫哥林多人知道的。因为他们不遵守神的原则，所以就有很多人遭到了苦难（参林前11：30）。我们需要知道这一面。但是，神这样作，目的是要施怜悯，因为怜悯是祂的性情。神就是这样地奠立和建造祂的殿的。

    （六）神不亏欠人

    圣殿所表现的就是对人绝不许有亏欠，大卫现在活在这个原则之下，而坚持这一个。这纯洁的火叫我们对这些原则儆醒。大卫在另一次事故中就是如此：他曾经忘记了圣经，把约柜放在牛车上，结果导致乌撒的被杀（参撒下6：3-8）；直到他在神的话语中领会了属灵的原则，就把这事改正过来（参代上15：15）。现在他又活在这些原则中了。当阿珥楠要将禾场连同牛、打粮的器具和麦子都送给大卫时，他说：“不然，我必要用足价向你买，我不用你的物献给耶和华，也不用白得之物献为燔祭”（代上21：23-24）。此后没有人能说，那是我给神的圣殿的基地，是我的礼物。不，全是从阿珥楠手中买来的。在神的殿中，人不能作债主；在这里，神没有负债于人---全是用正当的方法买来的。你可以应用这样的原则。

    （七）麦子的扬净

    这地方是禾场，即打麦的场所。在这里，一切都要在主面前扬一扬。这里没有糠秕，没有不真、不纯、不实、不牢固的东西，没有不可以用来建造的东西；必须是真的麦子。神常常作这样的事。神的殿是禾场，是扬净糠秕的地方。所有我们的糠秕---虚荣、虚假

    都要被除去，因为那些都算不得数。神只要那些是建造祂的殿的，或者用另一句话来说，是建造基督的身体的。祂要的是麦子，糠秕必须去掉。我们在祂的子民中间与祂的关系，就是建造祂的殿，我们会发现，祂在拿着畚箕，扬净祂的场，除去我们的虚荣，我们的不真实。祂这样作就得着了那真实的，得着了那坚固的、可以持久的、可以喂养人的。这才是建造的根基。

    我们所说的，必须在实际的方面实行出来。这些比喻只是各种的预表和表号，但属灵的实际乃是在圣灵的手中。祂要不断地推动着神的子民，在生活中实践出来。让我们彻底明了这些，使祂在我们中间工作的时候，得着我们合乎祂的心意。


    十九、教会的建造

    读经：林前3：9-11

    关于事奉的事，保罗说得比任何使徒都更清楚。这里说，我们这些事奉主的人，就是与神同工的。请记得，我们的工作，第一是重在建造。建造的思想，在圣经里相当地有地位。主耶稣自己说：“我要把我的教会建造在这磐石上”（太16：18）。保罗在他的书信里，用建造房屋的“建造”一词达二十次之多；但在英文（和中文--摘编者注）的译本里，不是每一次都译为建造，有时译为造就。“造就”的意思好象是给人一些知识，叫人的头脑得到启发，其实这个字在希腊文只是指着建造说的。建造这件事，无论对主耶稣或保罗来说，都有非常重要的地位；因为主唯一的工作就是建造。我们既是与主同工的，既是主的工人，我们每作一件事就都要问说，这样做到底是不是建造。我们的工作不是为了叫人感觉兴趣，不是讨人喜悦，不是得到别人的称赞，也不是叫别人对我们有何好感。在主的工作里，只有一个问题是需要问的，那就是到底这样作能不能把神的百姓建造起来。对于你自己，也该问说，我是不是一个建造的人。

    建造是一件最重要的事。你可能是一个传道的人，却不是建造的人；你可能是教圣经的人，却不是建造的人。有许多弟兄能传很好的信息，或者能作许多有用处的事，但对于建造的成分却没有增加。建造教会比传道高得太多了，比讲解圣经重要得太多了。建造乃是一种供应，能叫基督的身体长大，这个在作工的人身上有一个相当高的要求。

    请记得，整个的神性都系在建造教会这一个问题上。神性是指着三一神说的，父、子和圣灵都注意建造这件事，并且是三一神的合作来作成的。三一神在那里合作，为要作出一个杰作来。我们都知道，杰作乃是一个叫作工的人得到声望的工作；神的杰作就是为要叫神得到荣耀。神的杰作就是三一神在这里所注意的建造教会的工作。只有这个工作，才能叫三一神得到荣耀，也只有这个工作才能叫三一神闻名于万有之中。神的杰作就是教会，换一句话说，只有教会才是神的神圣杰作。

    在建造教会这个神圣的杰作上，三一神整个的神性都集中在这里。父神是美术家，是整个杰作的设计者；这个设计在祂的心意中开始了，祂设计，祂画图，藉着祂所设计、绘制的计划图，我们就可以明白祂心目中的杰作是什么。神的儿子就是杰作的模型，也就是计划当中的那幅图画。当父神设计和绘制那幅图画时，一切思想都是和神的儿子发生关系的，祂乃是父神思想的具体表现。圣灵是执行者，也就是杰作的总监督和总经理，因为祂负责监造这个杰作，所以祂要求一切与杰作有关的事都交在祂手中，由祂指挥支配。全部圣经都是讲父、子、灵三方面工作的情形。整本旧约是这一个杰作的预表和象征，而整本新约就是把这个象征所预表的事实带进来。神已经把教会的模型启示出来了，这件工作乃是出自父神的计划，而以神的儿子为模型，再藉着圣灵的执行而成功的。这个工作就是神圣的杰作，而这个神圣的杰作就是教会。所以，教会照着模型（基督耶稣）完全表显的结果，就能叫神在教会、并在基督耶稣里得着荣耀，直到世世代代、永永远远。

    保罗并没有说他自己是那唯一的聪明的工头，他并没有把圣灵的地位取而代之；他知道只有圣灵才是唯一的工头，是圣灵在那里安排一切建造教会的工作。保罗说我好象一个聪明的工头；他的意思是说，因为圣灵是那样作，所以我也跟着圣灵那样作。保罗好象个聪明的工头，立好了根基，所以我们能在他这个“工头”身上看见一些事，我们看见他怎样成为“工头”，这样才是与神同工。我们所说的虽然简单，却是非常重要的。

    保罗怎么能成为一个聪明的“工头”、一个建造者呢？我们又怎能成为一个建造者呢？第一，我们必须在这里先看见关乎主耶稣的异像，这个看见乃是指着属灵方面的；好象圣灵把我们带到祂面前，把工作的模型指给我们看，也就是神自己藉着祂的圣灵，把我们带到祂面前，把基督启示给我们。必须记得，如果没有这些，那就是神还没有在我们身上动工。神先把摩西带到山上，把模型指给他看，然后才对他说，你要谨慎，作这些物件，都要照着在山上指示你的样式。在山上，神把一切东西都给摩西看了，所以摩西是看见模型的人。大卫也是这样，神把建殿的计划指示他，就是主把自己再显出来，作一个模型，那就是主耶稣再一次显在人面前。当使徒时代末了，教会混乱的时候，主又把祂自己启示出来。启示录头三章里，重要的事就是使徒们对耶稣基督都有属灵的异像，都有属灵的看见。就是为了这个缘故，主耶稣在复活之后，还和门徒们相处了四十天之久。从前他们是凭着肉体认识主，现在就不能再这样了，现在必须在属灵方面认识主，必须对主有新的异像、新的启示。圣灵来了，他们对主就能够有完全的看见和认识。所以，他们从那时起常常说，我们看见了基督是怎样的一回事，也知道基督的话是指着什么说的；我们也懂得所作的是什么意思，我们对主耶稣有了一个属灵的领会。这就是神把那一个模型--基督--启示给他们的结果，这一个建造的工作，必须都是从启示里产生出来的。

    使徒们出去的时候都是直接地从神那里得到启示的。那时他们手里的旧约圣经也说到主耶稣，他们也从圣经里看见过主，那都是从神那里得着的启示。他们把所看见的主写出来，便成为新约。我们今天看见主耶稣不是直接的，乃是藉着新约的圣经，同时还需要圣灵开启我们悟性的眼睛，使我们能明白。

    所以，当我们开始作工时，必须看见主耶稣。我们对主的认识，不该是字句的领会，而应该是灵里的看见。一切建造的工作都是从这个认识开始的。除非我们看见主耶稣这一个模型，否则，任何工作都没有办法开始。所以，我们无论什么时候读圣经（不管是旧约或新约），都要注意两样事：第一，要记得，圣经中所说的那些人、事和物，多多少少都是指着主耶稣说的。第二，要问说，主耶稣和那些人、事、物有什么关系。我们不可把主耶稣当作一篇好的道来讲论，或者当作一个好题目来研究。主耶稣不是道理的题目，而是一个标本。教会只能用主耶稣来建造，所以我们必须看见主、认识主。当我们把圣经讲给别人听的时候也是这样。必须记得，这一个工作是把基督供应给别人，不是你在那里很有兴趣地讲一个圣经的题目，或讲说一些什么事；这个工作乃是一个把基督给人看见的职事，工作的结果，就是把基督供应别人。圣灵必须先把主耶稣的异像启示在我们里面，这就是保罗作工的根据，也是每一个与神同工的人应有的经历。

    这一个关于基督的启示也不是一劳永逸的。当我们继续在那里建造的时候，我们对于基督就会有继续的看见和认识。我们越往前，我们对于祂就有越多的看见；同时我们也发现，我们对基督的认识是何等地少。我们对主耶稣的认识是永远没有止境的，我们建造的工作，就是最小的一部分，也需要对主有认识；而圣灵就常常带着我们认识这模型，把祂指给我们看。并且圣灵也是非常实际的。

    在此必须看见两件事：第一，圣灵不是供给一些知识材料叫我们去讲，而是把传信息的人作成那一篇信息，使传信息的人象征那篇信息。主对以西结说，我要使你成为以色列人的一个兆头；主不是说，我要给你什么道，要你去传！主乃是说，我要把你作成所要讲的道。再看保罗。他一生最大的信息，就是关乎教会的启示。保罗比任何使徒都注重教会的问题，但教会并不是他讲到的一个题目。保罗乃是教会启示的一个具体的表现；因为他所说的，都是他所经历的。从他得救以后，这一件事就一直跟着他，这是一件大的事，所以主带他进入非常深的经历。有时主把他带到绝境，使他“断定自己是必死的”；每一次这样的经历临到他，总叫他对主有更深的认识。因此，他每次论到基督丰富的信息，都是从他的经历中产生出来的。所以，当我们还没有开始建造工作之前时，那建造的工作必须先在我们里面做过工，这也是神所以带领我们进入一个很深的经历的原因。当我们经历的时候，很可能还不懂得是什么意思，并且也没有人能够解释。在这样的经历和遭遇中，我们总是渴望有人能替我们解释，但是主说，你要自己来认识我，你所有的经历都应该是第一手的资料，都是从我直接得着的。这就是我们被神建造成为建造者必须走的道路，这就需要你自己认识主；从这一个认识出来，你才能把圣经告诉人。

    当你看见一个人站起来讲道的时候，若是你有属灵生命的话，你一面听他，一面就知道他所讲的，是从书本里找出来的，或是他里面经历出来的；如果是前者，那就不能应付你的需要。你只能说，他的道讲的很好，他有很聪明的头脑，他也很有口才，但是他对你没有什么帮助。另外一个人来了，他是传神信息的人，他知道所讲的是什么，因为他经历过他所讲的。这个人的话里有权柄，因为他自己就是服权柄的人。这两种讲话是大有分别的。

    每一个作建造工作的人，都得付出相当大的代价，才能成为一个建造者。作一个传道的人，不需要付什么代价，但是，做建造工作的人，神要求他与祂之间有秘密的生活，使他知道自己的智慧和聪明丝毫没有用处。除非主给他们看见新的东西，并把祂的力量加给他们，否则，他们就毫无力量。就是这样对神更新的认识，才能使教会的建造取得成功。

    这里有两个基本的原则：第一，必须看见模型，必须让圣灵把模型启示给我们，而这个模型就是基督。请记得，基督太大了，因为整个宇宙都总结在基督身上。基督是一个人，又是整个宇宙系统的具体表现；当然，这个清楚的看见和透彻的认识需要整个永世才可以。我常常这样说，如果我要明白这些关于基督的属灵的原则，我就需要懂得一切科学。我必须是一个最好的外科医生，才能知道身体的一切故事；那时我才能开始明白一点点关于教会是基督的身体这件事。因为所有关乎基督身体的属灵原则都在我们的身体上体现出来了。同样，对于别门科学，也必须有更多的知道，才能够认识基督。例如，关于天文学的知识，因为“诸天述说神的荣耀，穹苍传扬祂的手段”，如果我们对于大自然的一些系统都懂得了，并且知道它们彼此之间的关系，以及它们如何影响和管理地球，我们就能开始明白属灵的原则。神是把属灵的原则写在祂所创造的每一件事物上，所以我们必须有这些科学知识，才能明白神的原则，而这个原则乃是集中在基督一个人身上。如果我懂得基督，我才能懂得宇宙。如果我懂得主，我才能懂得自己的身体。基督乃是懂得任何事物的一把钥匙，是一切事物完满的答案。在整个属灵范围之内，都是基督自己，所以，真实地建造教会的工作，乃是开始于我们对基督的认识，而这个认识是需要圣灵启示的。第二，主常常把我们带到深的经历里面去，这些在基督里面真实的东西也要变成教会里真实的东西。教会是基督的丰满，所以，在基督身上如何，在我们身上也如何。这不仅要有一篇信息讲给人听，乃是需要我们这个人就是那篇信息。我们必须相信圣灵，让祂来作这件事。我能够从我的经历中告诉你们说，如果我能讲如何建造教会的话，我就需要在我工作之先，对基督先有一个经历。我有时落到一个经历中，人的聪明、智慧、能力，都到了绝境，好象在那个绝境里，没有办法明白主的事。但被主带过来之后，我就明白了。因为在那里总有一个原因，主将我带过来之后，就叫我知道祂的意思。一次又一次的特别聚会总是这样。如果这里有一个特别聚会，主的百姓聚集在一起，圣灵又要作一点建造的工作的话，就在那个时候，我时常遇到特别的事，或者身体方面，或者属灵方面；当这样的经历开始发生的时候，连我的妻子也知道又要有特别聚会了。我们大家都得承认一件事，就是只有你经过对付之后，你所讲的才是你所知道的。我们在这里应该见证我们所看见的东西，应该看见一点圣灵在建造工作的背后作了什么事，而不仅是口头讲讲而已。建造教会的工作是最重要的一件事，因为，神花了很多的功夫才造出一个特别的人来。


    二十、异像与使命

    神所赐之异像的重要性和价值

    在历史的过程中，神的教会在她本身的生命和向世界的见证上，一再地发生严重的危机；不仅一次两次，而是多次地发生这种情形，以致对她下一个的局面，以及其整个的将来，引起了极大的问题。在这样的时候，常有一个决定性的因素，就是有没有神的异像。一次过一次因着异像的消失，而成为灾祸的因由，或者因着异像的出现，成为好与坏的转机。这些都根据于人对于这异像的态度。神对现有的、或将面临的悲剧曾多次地藉着新的异像的显现，做着反应的工作，在此，所谓“新的异像”，乃是就祂的子民而言。

    我们现在正进入越过越深的情况中，这情形威胁着教会的生命和见证。在世界上大部分的地区里，实际上已经绝望。那并不是假设或想象的情形，也不是猜测，而是一个看不见的可怕的力量，要吞灭属于神和基督的一切。所以此时的需要乃是神再一次地赐给异像；这异像的价值和重要性，必须从各方面和各个不同的观点来看。

    （一）神所赐的异像在神面前乃是确定的

    在神起初永远的计划里，异像就已在明确的意义里摆在祂面前。它并不是一个抽象的、模糊的、如一般人所谓的梦幻般或神秘的事物，它在神的思想和心意中乃是确定、清楚并真实的。神所赐的异像并不是在某些突发事件之后才有的一些东西，不是因为事情的突然发生而有的补救，不是对神原初定意的通融办法，也不是神当初计划的一种代替。不，那并不是因为一种未曾预料到的情况兴起而有的一种紧急措施，神的异像的根源乃是在时间、环境、意外、变故和危急之外的！神对所有的事都已经预料到了，并且可以说它们都已经被包括在神的异像之中了。

    被带进这样的异像中，就是被带到信心和确实的根基上。当环境变迁、每一件事物都崩溃的时候，这是一个极大的信赖和保证。这的确是非常重要的，也是非常有价值的。

    （二）神所赐的一切异像包括一切细节

    事情不论是好是坏，那都不是它的终结；它们或是被包容在异像中，或是被异像所胜过，在神的灵主宰的节制之下，一切事情都是为着使神的异像得以实现的目的而工作的。这就是那一句非常熟悉和常用的话---“万事都互相效力，叫爱神的人得益处”（罗8：28）---的意义。但是，在这句话的上下文中，还有两点需要注意：我们的生活乃是完全在圣灵的管制之下；并且祂的旨意在控制着一切。除非这两件事全然包括在内，万有就不能为我们的益处互相效力！我们这些按祂的旨意被召的人乃是神所爱的。万有既是神主权运行的范围，神就使它们为我们的益处而互相效力。神的旨意在管制着一切，而这旨意就是神的异像的实质；所以我们就必须对神的旨意有一个完满的、而不是片段的异像。这旨意包括一切的细节，仅只一面或一部分并不能成为一个最终的目的。例如，机器上的一个齿轮，其本身并没有什么意义，若没有别的部分来配合，它就不会转动。我们决不要过于斤斤计较、而不放过局部或片面的事物；若是如此，那个整体就要因局部而受到限制，使我们不能看见得更多了。假如任何一部分都成为它的目的，我们就无法负起我们的使命；但神要往前。充足的动力需要有充分的异像，而我们必须看见比目前所看到的更多。

    （三）神所赐的异像在不断地扩大

    记得神的异像并不是一次就完全启示出来的，这一点非常重要；这可由圣经中很多例证来说明。异像常是逐渐扩大的，它常藉着新的局面而加以发展和应验；这在天然界是一个律，而天然界一切的事正是属灵原则的具体说明。

    神在一个时期所用的方法，很可能会成为过去，而有所改变。在神主宰的管理下，一个特别的局面、法则或方式，即使以往被大大地使用且祝福过，都可能成为过去；但这并不会使异像有任何改变（除非那是我们自己的、而不是神的），而只是异像的一个扩大而已。神以往使用和祝福过的一切，无论如何奇妙，都只是相对的，并不是最终和完全的。所以我们不要一直持守过去的那些事物，而将它当作一个永远的样式。神可以带着祂丰满的旨意，藉着另外的方法继续往前，而将那定了型的事物留在那里，去服事祂那次好的旨意。否则，靠着人的努力和组织去经营管理，靠着它的既往和传统而活，最后仍会落在属灵的死亡里。

    （四）神所赐的异像一直向上

    在初步的认识里，异像似乎具有一些眼前的、暂时的和属地的意义。神任何行动的含义，在开头常是人所不能认识的；但我们若与祂一同往前，我们就将发现，许多在地上以及在时间里所作的，都要被留在后面。属灵和属天的事物正在得着更大的地位，并且成为神所使用的器皿，及一切关乎人生命中绝不可缺的事物。这是自然的，并且已经这样地开始了。我们已经确切地感到，我们进入了一个新的境界或地位，没有一点属地的办法能够应付这需要，那不仅仅是需要一些东西，而是需要一些不同的东西。这是一个重要的关键，除非对神最终的目的有了异像，才能在此平安度过。这需要属灵的心思和能力，来领会属天的事物。一个世界可以成为粉碎，这乃是为了那丰满的和最终的。

    最可怜的是，许多人只是依附于那老旧的体制、或部分的异像。神在极其丰满中显示出祂属天的样式，要我们接受校正。神这样做，是因为祂预先知道，在这急迫的日子里，只有异像才能给于解救。但是，因为异像是具有“革命性”的，或因为它不是神以往所祝福的缘故，就往往被拒绝或弃置在一边。

    亚伯拉罕对于一座“有根基的城”有所看见，于是就向往着它；但在地上却没有找到。最后他在天上找到了；它是这一条道路的高峰，是一直向上的。以西结在神的异像中看见荣耀从地面上升，渐渐向上移动；这个异像关系到它所有其余的异像。最后，在一座属灵的房屋和一条河流中达到了高峰。这是属天、属灵和宇宙性的，并且逐渐地脱离着那暂时的、可以感觉得到的事物。若能了解这个，必定会给我们带来更多活的果效，而减少许多无谓的浪费。

    神从来不作缩减和限制的工作，有时看起来好象是如此，其实却不是那样。若是我们真有祂的异像，那些看起来好象是调整或减缩的工作，正是祂达到属灵和属天的扩展的途径。这就是向亚伯拉罕显现的“荣耀的神”（徒7：2），就是向摩西所指示的“山上的样式”（来8：5）的神。就是以西结所看见的“穹苍之上……有宝座，……在宝座……以上……有人……”（结1：26）的神。这就是但以理所认识的“诸天掌权”（但4：26）。这些不仅说出主宰权柄的因素在管制着一切，更是在天然事物中的属天观念。

    神在祂主权的管制中冒着使一切粉碎的危险，甚至为了实现祂那更完满的目的，容许祂过去所使用过的那许多组织和体制遭到粉碎。那并不是说这一切都错了，而是祂现在所要的比这些更多。我们要永远地为着将保罗从他巡回的职事中挪去，且容让他被关在监狱里面而感谢神。这样才使那属天、永远的启示和那丰满荣耀的异像凌驾于一切属地与短暂的事物之上。因此，保罗的被囚并不是一件悲惨的事，而是有其价值的。圣灵是神丰富旨意的监护人，在祂的管制之下，教会和信徒个人才得以永远地向前，并向上迈进。撒但可能曾尽力设法把保罗下在监里，把约翰放逐在拔摩海岛上，但教会却因此在属天的事物上有了莫大的收获。

    （五）神所赐的异像是我们接受训练的根据

    神要赐异像给我们时，那就成了我们受试验、受教育和受训练的机会和根据。对于我们来说，这远比只是轻易地得着神的应许和证实，远比仅仅是认识神的主宰权柄更为重要。试看那些先知们，他们是有异像的人，他们站在即将袭来的灾祸和神子民生存之间的缺口处，但因着他们的异像，他们就接受了一个何等的训练！他们的异像在他们里面产生了一个内在的苦难，正如临到他们身上的外面的苦难一样。再看哈巴谷，为着当时的情况他是如何地呼求神，并且因着这异像，站在他应站的地位上，但信心和忍耐这最伟大的属灵美德和价值，是需要达到完全的--“义人必因信而活”（哈2：4，另译）。约翰在拔摩海岛得到一切异像之后，说：“我约翰……在耶稣……忍耐里一同有份”（漆1：9）。

    所以，事情可以有新的不同的形式，但神的旨意是不变的。我们可能被带到祂异像中新的和更进步的一面，但这仍是祂起初所定的旨意。

    我们能接受校正吗？我们能“忘记背后”吗？不管那些是对的或是错的、总要一直达到完全吗？

    （六）神所赐的异像产生祷告的人

    显而易见，是异像使圣经中的许多人从琐碎和卑下的事物中分别出来。异像才能使祷告成为多方面的，并且造成一个真实的生产之苦。试看那些先知们，他们祷告的范围是何等地深广，又产生了何等重大的后果。

    这不是我们为神而有的异像，而是祂的异像在我们里面成为一个爆炸的能力，并且那将决定其价值。

    在结束本文之前，我不能不指出，所有想要有更多地获得的，就不能不遭到更多的损失。这是因为我们不肯一次又一次地再回来，等候主，给祂一个扩展异像的机会。许多曾经大大地服事过主、并成为伟大的属灵见证的工作，已经失去了它从前的荣耀、纯正和冲击力，因为它已经变成了一个“工作”，一个“运动”，一个“组织”，而其一切的差派和责任已经使“退回到神面前去”成为绝对不可能的。但是，我们何等需要回到神面前，在那里我们可以将工作摆在一边，真诚地向神敞开，然后再为着其他的事向神寻求。

    若是这里有一条路，使主可以藉着服事赐下先知的异像，那该有多好！但我们是太忙了。我们不能给主这样的机会。这样的霸占是何等悲惨的一件事！


    二十一、神异像拯救的能力

    “没有异像，民就放肆”（箴29：18）。没有异像，民就瓦解（或民就灭亡、民就分裂），在神话语中的许多地方都非常清楚地说出这个事实；最好的实例就是撒母耳在以利面前事奉耶和华的日子里所显示的。在那一段日子，圣经说：“当那些日子，耶和华的言语稀少，不常有默示”（撒上3：1）。默示就是异像，不常有异像，就是没有公开的异像。我们知道那时的情形是如何。许多主的百姓特别强烈地感觉这话的真实，虽然我们没有把它应用到现在的情形中来，但在经历中却可以证明这些话是真的。我们本身有许多东西需要加以校正；我们的观念、眼光和态度，以前认为可能的，现在都不可能了。许多事不能再往前了。许多行动和工作受到了窒息和限制，许多我们从前可以作的，现在却作不了。许多神的儿女和神的仆人心中的问题乃是：我们将来到底会怎么样？将来可能发生些什么？这一切都可能导致一种瘫痪的光景，把我们带到完全停顿的地步；使我们看不见，使我们没有路。

    我们现今乃是进入一个考验极其严肃的时代，有一件较其他任何事物更为厉害的试验，就是我们的异像。我们是否已经失去异像？是否已经分裂、瓦解、失去了粘合的力量、失去了确定和积极的目标呢？我们是否忠心于工作和所蒙的呼召？这一切最后的决定要素，就在于有没有异像。哪里没有异像，或失去异像，那里就导致了灾祸；反过来说，真实的异像将是得胜的根基。

    （一）神异像的意义

    1、看见神的旨意

    我们现在面对着一个极大的试验：神的旨意（永远的旨意）对我们来说，究竟是一个真正的异像，或者不过是一句话语；究竟是藉着圣灵临到我们、并且是圣灵带我们进入的（并且是进入事情最高的意义），或者仅仅是一些我们已经接受并认可、环绕在我们周围的字句和教训。局势的发展正是对于我们所有异像的挑战。异像就是看见神的旨意，是由于神的启示而认识的。若不认识这个旨意，百姓就要瓦解和分裂了。在今天这个时代以及将来的日子里，你和我并不比世人更有把握能稳操胜券，除非我们有一个里面的看见，在里面有神旨意的异像，否则我们必定要落在瘫痪的光景里，并且要失败。我们的见证要失去，我们的职事要失去，我们的信念也将要失去。我们在任何地方都不能得到片刻的安息，除非圣灵把神的旨意启示在我们心里---那就是异像。

    2、看见支配神旨意的原则

    认识神所要的是什么还不够，还要认识神将如何达到那目的。什么是神达到祂目的所定规的和立定的法则呢？许多人已经确切地看见了神的目的，却误入歧途而失去了它，因为他们想要沿着错误的路线，藉着虚假的方法来达到它。支配达到神目的的法则，是人无法知道和认识的，只有从异像而来。所以先知就是先见，就是一些看见的人；他们藉着神的启示有了异像，不仅能宣告神所需要和寻求的是什么，并且也能纠正人向着神的目的而去的路，立定神实现祂旨意的法则。

    3、看见事情是如何，并为何与神的旨意相反

    这是非常重要的事。今天有许多人都承认事情是错了，神的目的无法达到了，但却不能指出它的原因。所以只是在那里说说，却不能成为真实的帮助。

    （二）异像的考验

    我们面临着一个非常严重的局面，这个局面将成为我们真正根基的考验。前途将是极端混乱、完全困惑，或者今天已经有了这样的预兆。我们许多人都已经知道，将来的发展将是何等地严重，在我们生活中占有莫大地位的事物都要被挪去。例如，假使我们基督徒生活中，外面的活动、聚会和服事等每一件公开的行动都到了尽头，所有基督徒的工作就这样地停止了；我们被带到一个地步，除了我们和主内在的个人关系之外，再也不能作什么了。并且每一件事都进入了熔炉，或者比那更坏的是，正如许多主的百姓一样，我们完全被摆在一边了，并且一切代表主的事物也被毁灭了。在那样的局面里，除了关于神旨意异像的实际才能拯救我们以外，还有什么呢？神究竟在作什么？神朝着怎样的目的而工作？除非藉着圣灵的启示，你我心中就不能回答这些问题，你我就要瘫痪和瓦解。因此，我们必须知道、并且非常清楚那些神命定并坚立达到祂目的的法则。最后，为着能有一个见证，为着对别人能有一点价值，我们要明白事情为什么如此与神的心意相反。那就是异像。没有异像，神的百姓就要分散。

    异像是生命的炸力

    异像可以分成两面。第一，它是我们生命中唯一的炸力，它成为我们心里的力量，使我们往前。以先知耶利米为例，他所面对的是一个绝望的局面；就他自己来说，他的职事一直到末了都是失败的。有时他回到主面前，与主有厉害的争执。有一次他曾说，主欺骗了他，把他放在先知的职事中，就等于把他带到一个陷阱里。另一次他又呼喊说：哦，但愿我能立刻离开这一切、远离人类、远离一切事物！我们通常都会有这样的感觉。为什么？因为那局面显然是没有希望的，属灵的长进是那样地缓慢，或者根本就没有。那就是耶利米的情形。然而，经过那些变迁，耶利米终究还是一个骨中火热的人；虽然他定规自己不再往前了，但他不能控制自己。那在他骨中燃烧的火不过是神所赐异像的另一个说法。经过了一切，这异像仍能紧紧地抓住耶利米。它在地牢里抓住他，在深坑里抓住他，在虐待迫害中抓住他，在失望中抓住他。纵然他当日可能会落到黑暗的深渊和属灵的绝望中，但他却不能停在那里。那只是一个经历，当他从那里出来时，火仍在燃烧，异像一直在那里。弟兄们，这就是我们对神旨意的认识必须有的光景。它是远较外在的局面更强的一个东西，是远超过我们所遵循的、魂生命感觉更有能力的东西。它能带领我们脱离属灵的深渊、陷阱和泥沼，使我们继续往前。在这样的日子里，只有异像才是唯一足够的能力。当我们周围每一件事物都崩溃的时候，我们必须能说：我已经看见神的旨意，我知道神所要做的是什么，他工作的方向是什么。神的旨意若不是这样地进到我们里面，而只是凭着人的教导，那对于我们将没有任何用处。当外面的每一件事都落在失望的光景中时，只有那个进入我们里面的异像才能保守我们往前，并且带领我们脱离自己和极度失望的时刻。我敢说，即使先知们有时也可能落到深渊的绝望中，但因为他们是先知、是有所看见、有异像的人，所以他们能回来，能再起来，就是那在他们骨中的火把他们带回来的。你有那因着圣灵而开启的工作、和神旨意的异像而产生的热火在你的骨中燃烧吗？

    所以，异像乃是我们生命的炸力。为着这个炸力，我们感谢神！若不是这个炸力，我不会再在这里，你们许多人也不会再在这里。我们已经经过了许多黑暗和失望的深渊，但我们已经过来了，并且来到了那山洞的尽头。我们发现了什么？异像的火，过去的异像，仍然在那里。它并没有失去，我们无法放弃它。我们曾经以为，它已经失去了，因此我们必须改变地位、放弃过去所持守的一切；但是，不！它永远是坚强的，它要带我们往前。

    异像是生命的黏力

    第二，异像也是我们的黏力。没有异像，民就分散瓦解，他们的黏力就丧失了。为着见证中的真正的价值，就必须要有合一的异像。这就是教会的根基。我相信一个教会的神圣根基，乃是一个启示，一个异像；必须是“看见了主”的才行。教会乃是开始于对主的看见---她看见主的升高，坐在高天至大者的右边。并且，教会也是在那个异像的根基上往前，成为一个联结在一起的见证，成为一个团体的器皿。在教会身上是如此，在所有信徒的关系中也应该如此。你我不能凭着“志同道合”而结合在一起，也不能靠着某种规则或信条集合在一起；这一切客观的事物都不能维系我们。只有当我们在异像中是一、在启示中是一的时候，才能成为一个合一的见证，和神手中有用的器皿。若是这个异像能在我们个人身上维系着我们，那它必定能保守我们和神的众儿女合在一起，并在这些日子当中成为临到我们身上的试验之一。只有主知道我们今天应当站在何处，只有祂知道这个考验不久必然会实际地临到。今天分散的现象已经在主的百姓中发生，但是，这个分散、这个外面的破裂是否能影响整个的局面？或是那一个属灵的黏力必定会胜过它？我们将要看见，魔鬼一切的毁坏、蹂躏、破坏和外面的分裂都不能给予影响；那个黏力的影响不是人的眼所能看见的。它是在天上的神面前，并且在地上成为一个见证。那唯一的见证，就是神百姓中的黏力，它是撒但所不能毁坏的。就是这个力，量才是对牠的反击。

    亲爱的弟兄们，这一切都根据于我们所看见的异像。首先，我们要看见主，永远不断地“仰望为我们信心创始成终的耶稣”。“仰望”永远是我们在苦难中所需要的拯救，因为高升是和受苦连在一起的。这可在紧接在下面的话中看到：“祂因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在神宝座的右边”（来12：2）。这就是我们在苦难中的帮助。但在我们的见证中，还必须认识神的旨意和神如何定规来成全祂的旨意，这是外面实行的一面。“仰望”是我们受苦时里面的心情，认识神的旨意是我们在困苦、艰难和逆境的日子中在人面前的见证。异像是生命的黏力，无论什么事临到，它都可以证明我们是有所看见的人，而不仅是一些仅仅听到教训的人。

    异像要求“己”的除去

    异像要求一件事，不然，它就不能持久。不能拯救我们，不能结出果子。异像要求“己”绝对地被除去，如果你我想在异像中显扬自己，异像就失去能力。仍以耶利米为例。你如果对他说：耶利米，你是能说予言的，你能呼喊，你能哭泣，你能终你的一生，一心一意地受苦，但你却不能看见它有任何的果效！耶利米啊，你现在对此能做什么呢？你被注定是一个失败者，你的职事是最不“负”众望的，没有一个人要听你。如果耶利米坚持要表白自己的职事，如果他想要在这异像中显扬他自己被神大大地使用，他就无法承受这种压力，就不可能产生这种力量。必须知道，这对我们来说是不容易的：我们将不能活着看见我们职事的果效，我们为此摆上所忍受的一切，可是，我们所有的见证，在今生是不会有正面的果效的。纵然这职事有一天被证实了，然而，我们自己还将是不受欢迎的，永不会被人接受。那就是异像对于“己”的试验，一个极大的试验。

    我们必须面对这个试验。弟兄们！我们预备一直往前、不显扬自己、忠心至死、是否只因为我们若是舍此而觅他途，就违反了我们里面那真实地代表主的东西呢？是否虽然不被看见、没有地位、得不到称赞和信任，还是一直地忠心到底？真实的异像在我们身上就有这样的要求，它是最考验人的。许多人（特别是青年人）总以为，异像对于他们的意思好象是：不管怎样，他们在异像里面，总会看见事情怎样发生。不！永远不是那样。异像要求“己”的除去。我们看，主耶稣在地上到底得到什么结果呢？祂被钉在十字架上，门徒都跑掉了。保罗又得到什么结果呢？他在一生的服事和受苦之后，那些因他而得救、在属灵方面的每一件事都是来自他的人却离弃了他；他所建立的教会，也把他赶出门外。最后，他一个人孤单地住在监狱里。他们不是有异像的人吗？如果在他们的异像里有“己”的地位的话，他们早就垮掉了。但是，那不是主耶稣在祂职事开始的时候就受到的试探吗？祂胜过仇敌唯一的因素就是因为祂取得了这样的地位：这世界的国度和其中的荣华是属于我的，但必须经过十字架；必须藉着绝望的呼喊、藉着不受欢迎的道路，藉着被人弃绝，而得到它。如果祂要在其中显扬自己，祂必定不能胜任这个试探。愿主拯救我们，在神的事上脱离“己”的兴趣，因为它将毁灭异像、并带我们自己进入死亡。


    二十二、先知的职事（摘要）

    （一）什么是先知的职事

    先知的职事不仅是预言将要发生的事，以及时候、日期等等，它主要的职责乃是将属灵的事解开。先知的职事就是用属灵的观点来说明每一件事情，将事物背后的属灵含义，无论是以往的、现在的或将来的，都摆在神的子民面前。当我们说到先知或先知的职事时，我们所注重的乃是职事和功用，而不是称为先知的那些人。

    我相信凡是对于这时代属灵的光景有些认识的人，都能同意今日最迫切的需要乃是先知的职事。然而，当我们论到将神的心意向祂的子民开启的先知职事时，今日世界正面临着破产的危机。先知的职事正是这时代最急迫的需要。

    1、先知的职事是关乎神完满的旨意

    先知之被兴起，乃是神对于祂子民种种偏离光景的反应，是一个回顾的呼召、重新的宣告、神心意的重申，是神要人再次清楚地看见祂的心意。因此，先知常常像急流中的中流砥柱一样，在急流中屹立，正是神的心意反对情势所趋的说明。所以，先知职事全然是关乎神在祂子民中、并藉着祂子民，那原初并终极的目的。

    今日神的子民往往将神旨意中的一部分当作神整体的旨意，因而导致对神旨意片面和局部的着重，以至损伤了整体。神的子民将一些凭藉、方法、热心和虔诚，与神实际的目的相混淆，不明白神的旨意唯有藉着神的方法才能成功，而且方法与凭藉是和旨意同样地重要。

    倘若你不在每个细节上都照着神的心意，你就不能成全神的旨意。

    2、先知的职事与膏油涂抹

    （1）对神旨意的深切认识：

    膏油涂抹的意义和价值，主要在于，唯有神的灵知道神那完满和详尽的计划，也唯有祂能使每一件事在原则上都符合神的心意。神作事总是使一切事物都符合那些起初的原则，祂从无丝毫偏差。这里有神的律，而神的律是不改变的。唯有圣灵知道神的计划和及其细节，也唯有祂能使一切与那些法则和律法相符，且每一点都必须合乎那些法则，都必须与根基或

    根源相符。先知的职事是一种照亮的职事，他在膏油涂抹之下，将一切事物带回到绝对安全、绝对稳固的地位里，因为那是符合神的原则的。

    （2）藉启示而认识：

    膏油涂抹带来了启示。先知们看见了别人所没有看见的，看见了别人（即使那些虔诚和敬畏神的人）所不能看见的，因为他们是藉着启示而看见的。它并不是圣经之外的启示，而是根据圣经，就是神所已经默示的。神知道圣经是丰富的，圣灵的运行要将“眼睛未曾看见、耳朵未曾听见”的启示出来。

    一个真实地活在圣灵里的人，会认识在我们所看见、领会和感觉到的事物之外，还存在着许多无限和超越的事。在圣灵引领之下的先知职事，乃是在启示方面不断增长的职事。先知总是再三地回到神面前去寻求，除非他得到神的指示，他绝不传讲第二件事。先知的职事一旦成为职业化，先知的职事就被悲剧所笼罩。先知学校的毕业生，和那些像撒母耳、以利亚、以利沙所代表的真正的先知们是不同的。因为先知职事的本性和实质，乃是系于新鲜的启示。

    使一切事物保持活泼新鲜并满有神圣能力的原因全在于启示。

    先知的传递不是教训的传递。使事物充满新鲜活泼和朝气的乃是膏油，每一件事都必须经由启示而来。很可能我们能讲论道理的始末，却不知内里到底有些什么。对于神的话语，凭着聪明敏捷的头脑而有清楚的领会，与属灵的启示全然不同。

    因此，先知的职事是藉着圣灵看见了神原初并终极的旨意，虽然其中的细节还需要一再地启示出来。即使在那些最有亮光的神的仆人身上也是如此。

    （3）与神的思想全然一致

    这是与膏油涂抹有关的第三件事，就是准确性。摩西的忠诚特别是表现在他绝对地受神所说之话的支配。你不能一面有了启示，并在启示中前行，而同时却在细节上折衷，不全照着主所要得着的去作。你不能受办法、政策或众人的意见所左右，你必须受主在你心里所启示的祂的旨意所支配，这就是先知的职事。

    先知无法将一件仅属较好的事，当作是完全的、最终的来接受。膏油涂抹的目的正是使我们看见一位丰满的基督。基督是中心，也是圆周；是始，也是终。基督是一切，一切也是基督。藉启示看见基督的意义就是说，除了祂以外，你再也不能接受别的。愿神在这个时代中兴起先知的职事，好使神的子民重新看见并认识，神关于祂儿子的完满的旨意，这是神子民的需要，也是主的需要。

    （二）先知的形成

    1、先知其人和他的信息必须一致器皿和器皿的职事必须绝对地一致。

    先知的职事并非你所承担的一些事，它乃是你的所是。出身先知学校的先知往往成了职业的先知，很快就堕落到一些毫无价值的事情中。假先知几乎全是出身于先知学校，正因为他们曾跻身于先知学校，因而能被公众所接受，然而他们却是假的先知。进一所宗教学院并不能使你成为一个先知。

    2、必须倒空自己

    摩西就天然来说，是“说话行事都有才能”的；然而，他所有的天赋和才干都经历了厉害的对付。我相信他是一个在神管治之下的人，并未因受对付而倒下。当时在井旁因饮羊的事起了纠纷，如果摩西因为主似乎未在埃及支持他，而情绪恶劣、心中怀怨、对主不满的话，他也许会冷眼坐视，袖手旁观，不帮助他们。但摩西不是这样（出2：16-17）。这证明摩西是得胜者。他被倒空到点滴不剩，但他对于神并未因此而发怒或不满。

    主这样作，乃是在培植一个先知。经过了四十年的旷野之后，因着神在他身上作了事，使他进入了一种境地，工作在他身上成了主观的。他被带到一种情形，成了神的思想的活表现。

    他自己的思想已被倒空，把地位让给神的思想；他自己的能力已亦被倒空，好使一切的能力都出乎神。

    保罗也是这样。就天然来说，他真是一个伟大的人物。他的智慧、出身和才干都是出类拔萃的；但是，当他面临一个属灵局面时，他只能喊着说：“这事谁能当得起呢？……我们所能承担的，乃是出于神”（林后2；16，3：5）。保罗也像摩西一样，必须经过倒空，甚

    至活命的指望都绝了（参林后1：9）。

    3、信息藉实际经历组成

    神在历世历代都一直要把执事和职事作到一致的地步。在众先知身上，主从不踌躇顾惜；祂费尽了心力，有时甚至藉着家庭生活、人生中最密切的关系作工。试想何西阿家庭生活中的悲剧，还有以西结，神忽然使他的妻子去世，却吩咐他说“不可悲哀哭泣，也不可流泪。

    只可叹息，不可出声……”（结24：16，17）。神要先知以西结的怪诞行径引起百姓发问：

    “这荒谬的举动是什么意思？”主让这样一件令人心碎的事临到他，又要他这样行，到底是为了什么？这是因为以西结是一个先知，他必须在经历里证实他所传的信息。为此，神要将信息作到他里面。为着产生职事，神常常在祂仆人的身上作极深刻的工，有时甚至令人战栗。

    神不容许我们仅仅收集一些材料或题目。如果我们是在圣灵的管理之下，祂就能将我们作成先知。这就是说，祂要使我们所传的信息，就是我们里面所经历过的事，或者是正在经历之事的发表。神用多年的工夫，藉着种种奇特、深刻、厉害的方法，在一些人的身上作工。这样，经过神工作的器皿就是信息。人不是来听你的教训，乃是来看你的所是，看神在你身上所作成的。哦，作为一个先知要付出何等大的代价！

    4、神证实的使者

    我想摩西原先很可能是一个严谨、刻板的人。经过了“窑匠”手中制作的这些年，他从那轮子上出来，神论到他说，他是“极其谦和，胜过世上众人”（民12：3）。当他的职任被人非议时，他并未为自己的地位和权利辩护，他只是将这件事带到主面前。这是一种何等优美的灵，主却站在他的一边，并且显出祂的权能，对于那些反对摩西的人，却显为可怕。

    5、先知的职事是生命，不是教训

    神得着了一个器皿（个人或团体），祂使这器皿经过一段深刻的毁坏、破碎和失望的经历，使他所有的观念转变。他们身上有了一种奇妙的柔软，与肯受改正、受教导的光景。已往那些在客观上对于神的工作、真理、正统或基要的教训等等，那种拘泥的坚持与争执，已被对付和破碎。如今有了一种完全新的观念，对事情有了新的看法，不再是一套外面的形式，乃是在器皿里面有了神的组织。这样一个器皿的本身才是职事。祂先压碎我们，然后在一个新的属灵原则上重建我们，这重建的显明就是职事。这样，每一点用话语发表的真理都有过一段历史。他们曾进入那真理的深处，他们亦蒙了那真理的拯救。那真理是他们的生命，也是他们的一部分，这就是先知职事的性质。

    6、先知虽能容忍却不妥协

    以撒母耳为例。虽然他的心向着神至高、完满的思想是绝对忠诚的，他里面毫无妥协的因素；然而，在最初几个月内，他向扫罗所表明的，是何等的宽容和慈爱！今日神圣的事物操在属肉体的人手里，被拖到属地的水准上。圣灵直接的管治被委员会和委员们所取代；在神圣的事物中，人建立了组织，来为神管理。新约圣经中藉着祷告、禁食以明白神心意的途径已不复被人采用。但是，我们对于那些我们所不赞同的事，必须因爱宽容。当我们学会能忍受那些我们所不能同意的情形时，我们才能服事神的旨意，才是真的先知。

    （三）一个可能被失去的声音

    “耶路撒冷居住的人，和他们的官长，因为不认识基督，也不明白每安息日所读众先知的书（原文作声音），就把基督定了死罪，正应了先知的预言”（徒13；27）。

    这节圣经所包含的历史相当广泛，但它所指的，乃是那些人倘若真的从那些熟习的事物得益，他们就不会把基督钉在十字架上。这诚然说出一个极为可怕的可能性--件事情虽然经过再三重复听闻，却仍不认识它的意义，以至行事与自己的利益相悖，原该使自己得建立的，竟因而自毁。“众先知的声音”说出在先知所说的事物之外，尚有弦外之音。一周又一周，一月又一月，一年又一年，人朗读众先知的书，虽然听见了先知的话，却没有听见先知的声音。可是，我们所需要的，正是这个声音。

    行传一开头就有一个新的发展，一项新的行动，一件影响深远、关系重大的事。但本章又记载着另一个危机，就是当众人聚集的时候，犹太人因着拒绝听从神的话，就鼓动了一次骚乱。使徒们这样地宣告说：“神的道先讲给你们原是应当的，只因你们弃绝这道，断定自己不配得永生，我们就转向外邦人去”（徒13：46）。这是教会历史的新纪元，犹太人以整体而论，被摆在一边，外邦人被带进来；其原因就在于犹太人不明白安息日所读的众先知的书，没有听见先知的声音。倘有能听之耳，却未听见当闻之声，实在是一件很令人遗憾的大事。

    1、在新约中的旧约的众先知

    在新约圣经中，众先知占有很大的地位。福音书中曾多次地引述先知的话说：“这是要应验先知所说的”。到了行传和书信，你所遇见的大多是小先知的话。新约引用小先知的预言达五十次以上，这是一件具有非凡意义、且令人印象深刻的事。

    2、先知具有异像

    先知是有所看见的人，他们是“先见”（撒上9：9）。因着他们看见，所以成为神子民的眼目。他们是有异像的人，因此他们在新约中的重大地位，正说明了这个世代中，属灵的异像对神子民无比的重要性。属灵的异像是神子民成全他们职责的首要条件，异像决定职责，没有异像就无此可言。

    3、异像赋予人生以目的

    在那些有异像的人身上，异像成了支配他们的力量。他们被清楚、明确、特殊的异像所抓住、管理并支配，以至他们活着的目的，全在于那异像。异像使他们置身于一个境地，使他们知道为什么而存在，活着为什么；那异像正是他们生活的标准和范围。这一种异像，才赋予人以生存的意义。

    教会应该是有所看见的，她受着一个特殊的目的和异像的支配，她确知她存在的意义，对此她从不怀疑，为此她将一切放弃，并使人生中一切事务都为此效力。我们生活在这世界，无法不作这个或作那个，为谋生而有日常的操作；然而，这一切都受着一件事的支配，就是神圣的异像。一切事都必须为着那神圣的目的。

    4、异像是结合的因素

    先知是以这种方式管理这时代的。以色列人的结合力和能力，全在于那异像。神的子民如果行在正确、神圣的路上，他们必定眼目单一，意念单一。只有单一的眼目才能使所有的功能调和。但以色列人保有这种情形的时间很短。当异像消退或失去的时候，他们就分散、各自为政、各有抱负，互相争执不休，正应验神的话说：“没有异像，民就放肆（原文作‘分散’）”。例如，在以利的日子，没有开启的异像，以色列人就分裂成为一班四散的百姓！那种情景曾多次地发生过。异像在神的子民是团结与结合的能力，能使他们成为一体而坚固。例如，在耶利哥一役，他们乘胜力前，所向披靡，无人能在他们面前站立得住！

    5、异像是防卫的能力

    当神的子民只有一个目的时，仇敌就无机可逞。否则，如果我们各人注意各人的利益，仇敌就趁机滥施破坏。所以，他们为了要成功拦阻神旨意的诡计，就必须设法先作分裂、离异、拆散的工作。当异像清楚明亮、众人专心于异像如同一人时，那些想要乘虚而入、专司破坏的自怜与利己的思想等等，便无机可逞。

    6、异像促进坚定与增长

    在一个看见的人身上，你会发现他有一个积极的人生。反之，在一个没有看见或者看得不确定、不清楚的人身上，你所遇见的乃是一种模棱两可、消极和无所谓的人生。先知们所以像火焰，因为他们看见了。当以色列人活在神圣的呼召里面时，他们就积极向前，忠诚进取；然而，一旦异像消退，他们就停滞不前、回顾自己、绕行旷野、毫无进展。这并非说，有了异像之后，我们不会再错。使徒和先知们都会错，然而由于他们是有所看见的人，他们又绝对地为着所看见的主的心意而活着，因此，即使在他们的错误中，主还能临到他们，主宰地管理他们，更多地将祂自己和祂的法则教导他们。那些将自己交给主，照着主所给的亮光和指引、有所抛弃而向前的人，从一方面来说，他们也会有错误，他们的错误往往是因着热心而有的，然而那些错误却被神主宰的权柄所抓住，并且加以管理；另一方面，他们因着每一次的错误，而受到主的教导，因而得知祂的思想和法则，以及祂如何作事和不作事。倘若我们在一种不确定的情形下坐等，想要等到一切都知道后再作，我们永远不会有学习。使徒和先知们常常很奇妙地在他们的错误中学习认识主，因为那些错误不是由于他们固执己意，乃是由于他们热切地为着神，和神所指示有关祂的旨意。

    7、异像使神子民的地位超绝

    以色列民的超绝地位也是在于异像。主曾应许没有一个国家能辖管他们，神的意念是要他们“作首不作尾”（申28：14）。但这不是说，以色列人随随便便就可以作首，与他们的情况和地位毫不相干。当他们在清楚团体的异像跟前，一切受异像的管辖和支配，结合成为一个国民时，他们才能作首不作尾，他们才能在超绝的地位上。

    8、神的儿女都需要异像

    异像之于今日的教会（你我亦然）是绝对必需的。异像主要是关于团体的，可能这团体不过是一班遗民，是神子民中的少数；但在个人的身上也必须如此。

    无论是旧约或新约的先知，都不是一班与人隔绝的人，不是一班单独的、一班拥有名义上的先知职份的人。不，他们是身体上的眼睛，他们就是神心意中的子民。你们都知道大祭司所表明的原则：神看见大祭司就是看见全体以色列人，祂对待全体以色列人，无论他们是好是坏，都是以大祭司的情况为根据。先知也是这样。先知与神子民的情形和生活是那样密切地交织在一起。例如，但以理个人虽然没有过错，他不像以色列民那样犯罪，但是他在祷告中却承担了这一切。这些先知都是活在神的子民中，他们和神子民在情况、经历以及受苦方面完全合一，是不能分割的。他们绝非因着职务而对百姓说话，好象他们是百姓之外的一班人；不，他们不单是在神的子民中，而且他们就是神的子民。

    9、异像要求勇气

    异像要求代价，我们也将面临这问题。希伯来书第11章37节说，有人“被锯锯死”传说这是先知以赛亚的遭遇。全本圣经没有一处比以赛亚书第53章更高，据说他就是为传讲这个信息而被锯死的。他这样作对吗？是的，直到今天我们仍站在那根基上，我们都因着他准确的见证而蒙福。但是魔鬼却不喜欢，所以以赛亚被锯死了。看见异像并毫不折衷地将自己委身于那异像，这具有极大的价值，但代价也非常重大。

    （四）构成职事的异像

    在听得见诵读的圣经以外，有许多神活泼的话，往往被我们所忽略，那就是“众先知的声音”；后者不是众先知用以传说的字眼和语句，以及他们说话的方式。他们在实际上所说的到底是什么？耶路撒冷的居民和官长们能够毫无困难地引用众先知的话，甚至背诵先知书的全部内容；但是，他们从未探寻其中的含义，他们只能停留在字句上。

    1、使命失败乃因异像失去

    当神将祂的子民握在手中、把他们从埃及领出来时，他们曾有过异像，因此他们能在红海彼岸欢乐并歌唱。这一班人无论就着他们的本身和他们所受的付托而论，都从神得着了异像。然而后来他们失去了异像，以至落到这般光景。如果你的异像够不上神的丰满，你只能到此为止，早晚你要停下。倘若你要继续前行，一直达到神之所以使你作祂器皿的目的，你非得有丰满的异像不可。

    2、成全托付的资格是异像，并非事实的知识

    你们藉着神的恩来成全神之所以召你们的，你称它为事奉也罢、为主的工作也罢，总的来说就是神圣的付托，必须基于主所赐的异像。也许你听见了一次呼召工人的信息，呼召人为主作工、全时间事奉，并且是根据圣经（“你们往普天下去，传福音给万民听”）的；配上感人的诗歌，和神奇的事迹，使你受了激励和感动。你感到这是严肃的一刻，在你的情绪、感觉，甚至你的理智里，都认为这是神的呼召。千万不要误会，以为我是说，在这一种根基上从来没有人曾给主正当并真实的事奉。但是我要说，虽有这一切，纵然是很强烈的，仍不过是别人转手给你的异像，不是你自己的，因此是没有用的。

    也许你要说“圣经不是明说，你们往普天下去，传福音给万民听吗？”请记得，当日听见这话的人，已经知道了基督的许多事实，有些人还听见天上有声音说：“这是我的爱子”。他们曾亲见祂的形象，又在那复活之后见过祂。难道这些有力的事实还不足以使他们往普天下去吗？然而主却吩咐他们说：“你们要在耶路撒冷等候”。

    我们从新约圣经所读出来的事，可能都是事实，可是，这些却不足以使我们成为一班宣教士，出去宣扬基督的事迹；虽然那些都是事实，但事情并不那么简单。许多人曾这样作过，但是，他们走了多远呢？不过走了一段就停下来了。

    3、异像-神救赎里的完满的旨意

    再回来看以色列人。你找不到任何事暗示或表明以色列人出埃及、经旷野、进迦南的事实，作为他们的福音。这并不是他们的信息。他们心目中所注重的乃是他们所以被带出来的目的，也就是神带他们出来的异像。今天有许多人停在单单传讲“出来”的一面？--脱离罪恶、脱离世界的救恩，他们所传的不过到此为止。教会若单讲这些，就不能长到完全的地步。要一直往前去，必须有完满的异像。可叹！许多神的仆人一生都带着这个悲剧！他们在半途停顿，不能在生命、能力和影响上继续向前，因为他们的异像太小。倘若你要一直往前，愿意在事奉上更满足主的心，你必须让神将关乎祂儿子的旨意启示在你心里。你必须能说，神已经“把祂儿子启示在我里面”。这样，你所看见的就不仅是从罪恶里得到拯救，你更看见了神对于祂儿子的旨意，你的得救正是为此。这是一件太大的事，一件极丰满的事。这是事奉和托付的根基。使徒们的信息也不是神关乎个人得救的福音，而是“神的福音……论到祂儿子耶稣基督”。他们所看见的不是历史上的耶稣，乃是得着荣耀的神的基督。基督在他们里面不再是一个客观的异像，因为基督真实的意义已经进到他们里面了。诚然，唯有一直增长、不断进步的异像，方能带领我们前行，达到神丰满的目的。我们心里的眼睛必须被照明，使我们得以看见祂。

    4、以色列的付托-在列国中表现神的同在

    以色列所失去的，也就是众先知要他们恢复的异像，到底是什么呢？那就是神在以色列身上所有的付托，也就是他们所以成为以色列人的意义。神的行动好象是这样：列国和万民散布在全地上，神从列国中单单拣选了亚伯兰，把他放在列国的中心。然后神从这个人身上兴起一个后裔，又使这个后裔在列国中成为一国，她却列国全然不同；却是在列国之中。然后神在属天的原则上来建立这个国度，她是建立在属天、神圣、属灵等原则上的团体，神自己在他们中间；结果是列国都环绕在他们的四周，并且注视着他们。

    列国所注意的并不是这一国在他们中间所传讲的；然而，在他们周围的旁观者，却知道有一位独一、真实的活神在他们中间。有一种属灵的能力，是无需藉着话语来传讲的。那里有一班人，神就在他们中间，因为神把祂属天的思想和原则组织在他们的生命里。只要祂在那里，其余的就跟着来了。

    5、教会的职事-表明基督的主权

    在众人和列国的背后，在看不见的灵界里，争战已经开始了；这争战不是因着神的子民说了什么，争战的原因乃是因为有他们这一班人。这一个时代并不是使列国悔改的时代，我甚至怀疑，这是否是叫万邦福音化的时代。我们一直在盼望着主随时会回来。然而经过两千年的时间，几乎仍有半个世界从未听过主耶稣的名。“他们的声音传遍天下”（罗10：18）。圣经说那时福音已经达到整个世界。主在这个地上栽种了那核心，就是祂教会团体的代表，先是在一个国家，然后又在另外一个国家；并且由于他们的出现，争战就因之爆发。撒但一直注意的，就是要赶逐那班把主的主权带到祂国度里去的人　…要设法除掉、破坏、使之分裂、用计谋来抵消；在那些有关的人中间使他们彼此攻击、制造分裂、使之败坏，以毁灭他们，使他们无从作基督绝对掌权的代表，使他们失去其原来的性质，以驱逐他们。撒但不断地作一些事，要把这个从祂的国度中完全去掉。神的目的乃是要把表现祂儿子主权的团体带到列国中间，并叫祂得着应有的地位。争论的关键乃是这位属天的主在列国中的立足点。以色列被兴起正是为此，教会也是为着这目的而被建立的。这不能藉着个人单枪匹马地来完成，必须藉着团体，起码得两三个人，其中必须有联结的因素，有合一和单一的眼睛。如果各自有了不同的动机，考虑个人的利益，那一切就都完了。

    这就是异像-教会的建立乃是与主耶稣有关。因此，在要来的那日子里，你要在列国中成为一个见证；直等到那作王的来到，直等到“世上的国，成了我主和主基督的国（启11：15）。

    6、异像是职事的度量

    为着达到丰满，你必须有更多的看见。你的度量永远不会超过你的异像所带你到达的地步。所以，我们都需要保罗的祷告，求神”将那赐人智慧和启示的灵，赏给你们，使你们真知道他；并且照明你们心中的眼睛，使你们知道祂的恩召有何等指望，祂在圣徒中得的基业，有何等丰盛的荣耀；并知道祂向我们这信的人所显的能力，是何等浩大“（弗１：１７－１９）。

    这就是异像。正如以赛亚所说的：”祂又必在这山上除灭（直译作吞灭）遮盖万民之物，和遮蔽万国蒙脸的帕子“（赛２５：７）。”这山“乃是锡安，但不是那物质的锡安山。在属灵的意义上，锡安乃是指着那班活在主完全掌权的福份之下的人，是主绝对作王掌权的境界。有一班人就活在这福份里，于是死亡就被除去。主在各处所要得着的，就是这样一班的核心。这些小群活在祂吞灭死亡的得胜里。他们无论在哪里，人都能看见。他们要成为除去别人脸上帕子的器皿。在何处有这一班人，在何处你就看见主。和这些人接触，你就摸着属灵的实际。

    （五）何以先知的信息人不领会

    1、因十字架而绊跌

    （1）受苦的弥赛亚

    他们不愿接受十字架，这是一切问题的症结。首先，他们不愿承认一位受苦的弥赛亚。在他们的思想中，弥赛亚是怎样的一位，祂将作些什么，以及祂降临的结果，早有他们的定见。凡是与这定见相反的事，他们不只不能接受，反而成为他们绊跌的理由。那要来的弥赛亚竟是一位受苦的弥赛亚，这对于他们来说，是不可思议的！在他们的思想领域里，绝对无法接受。然而众先知却一直传讲这位受苦的弥赛亚。十字架是一切难处的原因，所以令人讨厌。

    （2）倒空自己的途径

    这不仅是犹太国的趋势，个人的光景亦是如此。在他们自己的里面，也不愿接受十字架的原则。那些犹太人的代表一再来到主面前，当主把令人讨厌的十字架摆在他们面前时，他们就退去了，无人愿意接受。尼哥底母对弥赛亚所要建立的国度怀着浓厚的兴趣，这是他所期望和盼望已久的，然而这个国度在个人身上乃是十字架的结果。当主和他结束谈话之先，主引他看见旷野举蛇的完满意义。还有那位富有的少年官吏，他所以忧忧愁愁地退去，也是由于令人生厌的十字架。除了祂的门徒之外，主无法在实际地钉十字架之前，对别人明确地说到十字架，但祂将十字架的原则应用在每一件事上。

    犹太人整体上是照着世界的原则，把神的国弄成一个属地的东西。我们要小心，不要单定罪他们，而不定罪自己。直到今天，这仍是我们身上的争战。我们实在是想要得着一个国度，是可以凭着观感评价的国度、一个显而易见、可触可摸的国度；然而事情的另一面所要求的却是信心、厉害的信心、使人摸着争战的信心。这信心有时将我们置于严重的困境。我们的魂渴望得着证实和显明，因此，何处有了显着、庞大、使人印象深刻的基督教工作被建立起来，有大规模的组织和令人哄动的工作，事事都是人所共见的，就有成群的基督徒蜂拥而去；再加上一些神迹和显然的明证，更令成群的人受到吸引。仇敌常常在这种显示和证明的境界里，藉着假冒圣灵的工作，将多人骗去。我们这样容易地受外界事物所动，我们急于有所得着，这正是那些官长们行事的原则，在这方面，他们不肯让十字架的原则应用在自己身上，就是绝对地倒空自己，除了主之外，一切都被带到尽头。

    2、众先知的题目-认识主

    今日一般人一想到神，总脱不开人要为祂作些什么的观念，以及我们所从事的一切事工等等。换句话说，人对于神的观念常常是客观的、外面的。然而，主所最关心的，并不在于我们替祂作了多少，而是在于，我们所作的无论是多是少，每一点都必须出于对祂自己的认识，主最关切的一件事乃是要我们认识祂（参耶9：23，24）。主常常不能满足，也无法喜悦；在许多方面，对于我们所渴望的事，主好象一再地说”不“。主眼中所看为宝贵的，并不是我们在地上作了许多事工（但愿这话不致影响你们的事奉！），而是我们在那地成为一个认识主的人。事奉主的机会自然会因着我们对于主的认识而产生，这一点主会负责，是主的灵在安排祂自己的工作的。祂知道何处有需要，当祂看见某人能应付这需要时，祂会促成彼此的接触。

    3、认识主是一切属灵功用的根基

    十字架的原则常常出现在许多方面，它藉着许多试验和试炼来倒空我们，为要把我们

    带到一个境地，叫我们认识主。这时，我们在主里的喜乐、热心以及基督徒的生活，乃是出于祂在深处工作的结果，而不是由于外面的鼓动。多少时候，我们作许多事，东奔西跑地参加聚会，到处讲道，在许多基督徒事工的外表上忙碌着，只不过是受了外面的鼓动；主不要我们这样。主训练我们，使我们成为祂有用的仆人，祂所用的方法乃是对付我们，好叫我们能认识祂。主在我们心里，越过越被我们所宝贵，这是我们最大的需要。无论我们能否为主作什么，祂在我们里面的宝贵始终不改，这是祂所要的。你可能在一地无法一直说到主，在那里你不能做什么，然而主若在你里面始终是甘甜宝贵的，那就是对主的事奉。主在你里面得着了一个祂殷切要得着的器皿，远胜过其他的一切。神的国不在乎吃喝，乃在乎属灵的度量，而属灵的度量不是别的，乃是对于主的认识。我们在天国里的地位，全在于对主的认识。爱好不足以使我们得着更高的地位，必须藉着属灵度量的增长才行。

    4、十字架是对主一切认识的根基

    我们若不站在让十字架继续应用在我们身上的立场上，就无从认识主。认识主是主心意中对于我们最重要的事，而十字架的应用则是一生的事。千万不要以为，有朝一日十字架的经历可告完成，那时既从主以十字架为工具的学校中毕业，十字架的原则就不再需要了。永远没有这麽一天！你越过越会认识到十字架的必须！如果你要对主有更广大、更丰满的认识---自然是属灵的认识---因而对主有更完满的用处，那么你就必须预备好，当你往前去的时候，让十字架的原则更多且更深刻地应用在你身上。

    5、十字架是属灵认识和功用的保障

    除了不断地活在十字架的原则之下，别无安全的境地。安全绝对需要十字架。在我们手里没有一件东西是可靠的。主越祝福我们，危险就越大，而最大的危险就在于主开始使用我们的时候。正如保罗所说：”又恐怕我因所得的启示甚大，就过于自高，所以有一根刺加在我肉体上，就是撒但的差役，要攻击我“（林后12：7）。就我们的肉体而论，我们从神那里得着神圣的丰富是一件最危险的事。唯一稳妥的地方乃是在十字架的荫庇之下，藉着它继续的工作，对付所有出乎我们的，和我们独立的行动。

    再看彼得。他是一个独断独行、跟随己意、为所欲为的人，是一有念头就作的人。主对他的评语十分恰当：”你年少的时候，自己束上带子，随意往来，但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方“（约21：18）。前一半是说到尚未经过十字架工作的彼得。请你留意，在行传开头几章，我们一再地读到”彼得和约翰“几个字，这说明他们现在一同行动了，因为彼得已经感觉到需要合作与交通了。十字架要对付我们的冲动、单独的本性，对付我们的己意和天然的能力，并使我们在对主的认识增长的路上向前。正如我们所说过的，这个认识乃是我们在主手中的价值、用处以及事奉的根据。

    6、十字架开启对主丰满认识的道路

    十字架是达到属灵认识唯一的道路。以研读神的话而论，它的本身是很重要的，因它为圣灵的工作立下了根基；但你绝不能单凭着读圣经就能认识主。圣灵也许会用你所熟知的圣经教导你，解释你的经历，并使你认识主所作的事；但是，你决不能仅凭研读和听道，去得着这一种属灵的认识。

    你必须准备好，让十字架这样地应用在你的生命中，使你被破碎、倒空、磨压成粉，以至被带到一个地步，除非主出来作，你就完了。如果你准备好好地走这一条路，你就会渐渐地认识主。这是唯一的一条道路。这一种认识不能藉着听道来得着。听道固然有它的价值，但你不能单凭它就对主有属灵的认识。

    7、十字架不只用于消极的除去，更结出丰硕的果实

    因此，圣灵为着要我们对主有丰满的认识，并使我们因着认识的增长，在主的手中更有用处，就必须不断地在原则上藉着十字架作工。末了，我要说，这工作不全是消极的；主乃是在积极的根基上作工。十字架在圣灵的手中乃是一个积极的工具。神是在积极的路上作工的，事实就是这样：如果圣灵使我们对于十字架的意义有新的认识，它就能得着更多。这就是生命之灵的律。

    复活使主”远超过一切“，而复活的原则总是使我们回落到极深的幽谷，远超过我们曾经所经历过的；但圣灵的用意乃是要藉此使我们达到前所未能达到的高处。

    8、要与主彻底办一次交涉

    我们曾一再地说过，十字架包含着转捩点，在有些人身上，这是一个将人彻底翻一次的经历，是平生所未曾发生过的，甚至比得救还要厉害。对于有些人来说，这经历使我们对十字架的客观认识---只看见基督为我们所作的--，转到我们联于基督的死、埋葬和复活的认识上。无论你曾否有这种将你的生命分成两段的大扭转，你必须去和主办一次交涉；使你认识，十字架在原则上是一个绝对地包含一切的实际，它早晚要把你的己生命的最后痕迹除去，而我们的己生命正是撒但权势的根据地。藉着主的恩典的扶持，这些必定要付诸实现；早晚我们要达到全然完结的境地。这一种交涉是必须的。当主开始工作的时候，千万不要用脚去踢。祂要照着你的话，然而却是照着祂确定的目标，要带你对祂有更高、更丰满的认识。藉着对祂不断增长的认识，和对主不断加深的宝贝，就产生一切真实的事奉。这不在于我们作什么，乃在于我们有什么，这就是事奉的秘诀。

    （六）国度和进国度

    读经：徒13：27；太11：11-15；路16：16；

    1、众先知预先说到国度

    众先知予言了许多事，他们予言的最高点，乃是那要来的王和祂的国度。那些到主面前来的人，常常提起国度，而主自己对于那些来见祂的人提起国度时，也不加以任何介绍或解释。圣经没有说尼哥底母曾提起国度的事，主耶稣却打断他的话，说：”人若不重生，就不能见神的国“（约3：2，3）。显然主知道，国度正是尼哥底母思想中的那件事。藉此你能看见，在新约里，国度被认为是一件当然的事。国度在犹太人的思想里早已存在，这当然是从众先知的予言而来的。施洗约翰是众先知的总结，他是新约和旧约之间的转捩点。圣经说：”众先知……说予言，到约翰为止“（太11：13），这说出约翰是承先启后的。约翰的信息是”天国近了，你们应当悔改“（太3：2）；同时，约翰最特殊的信息是”看哪！神的羔羊，除去世人罪孽的“（约1：29）。”天国近了“和”神的羔羊“两者乃是一。

    2、国度显于基督

    从约翰的时候开始，有新的意义和新的能力发生，因为如今不再是予言，乃是一件眼前的事。这实际的结果就是天国。众先知早已予言了，而今是传讲它已来到。它是和那位除去世人罪孽的”神的羔羊“同来。

    3、国度是什么

    （1）一个新的生命

    首先，天国是一个新的生命。这是从亚当以来，在人类历史中从未知道过的一种完全不同的生命。主说：”人若不重生，就不能见神的国“---必须藉着另一个生命的进入，就像再生一次一样。那并非是对旧生命的加强，也不是从旧生命转向新的兴趣，或是从一种忙碌的系统转到另一个系统。国度全然是另一种生命，是一个不同的生命，是神所赐的生命。

    （2）一个新的关系

    这是一个与神之间的关系。这不是说如今我们对神发生了兴趣。这个关系纯粹是出于这生命本身的。福音书中，主所常提到的”父“，正是这种新关系的表明。这不是一般人所说的神是人类的父，因此四海之内皆兄弟也。这乃是一种专指的新关系，是藉着圣灵在人身上一次确定的作为，使祂得以进到人里面而产生的。

    （3）一个新的组织

    这并非就外在的组织和它的律法与规条说的，这乃是说，你我成了一个全然新的组织，因为我们被重新改造过，因而有了一套全然新的本能，使我们作那些以往所不能作的。天国乃是一个神迹的具体表现，在每一个这样的人身上，都有超天然的可能性和超天然的本能。我们之所以能够存留，正是神运用祂的大能对付了仇敌势力的明证，并且我们是蒙了神能力保守的，只有神有能力保守我们。

    （4）一个新的付托

    人为此而活，并在其中事奉，且带进新的功用。这付托成了一个新的终身职事与终身目标的领域和方法。一个真正重生的神的儿女会告诉远近的人说，人活着毕竟是有价值的。他已经发现，在一切事情的背后，都有神圣的心意和意义。天国乃是一个新的付托。

    （5）一个离地向天的新吸力

    这个新生命既是从上头来的，是出于天的，它有一个吸力，要回到它的源头去。如果这个新生命在我们里面运行，它就要把我们举起来，拖我们往上向着神。它要一直作工，叫我们首先觉得，这个世界不是我们的家，我们不属于这世界，我们属于另外一个。并且很奇特的，我们正坚定地越过越远离这个世界，我们发觉在这地上一天比一天不舒服。如果你有这样的经历，你是在国度里；如果你在这里能感觉舒服、快乐并满足，那你对于自己是否在国度里，要严重地打一个问号。如果你里面有一种继续不断的感觉，在你和属地的事物中间，距离越过越拉长，这正说明国度确实在作工，天国已经来到了。

    4、天国已临仍在来临

    天国已经来到，但它也正在继续来到。我们已经进了国度，我们仍须不断地进入。希伯来书第12章28节的”我们既得了不能震动的国“，应译为：”我们正在接受不能震动之国的过程中“。这正说明天国已经来到，但也正在来到，这区别正如悔改之不同于得救一样。我们实在已经得救，同样我们也正在得救之中；因为我们藉着悔改已经进入国度，然而得救远比悔改为大，得救乃是一件大事，得救是国度的另一个词，它正在继续地来临中。一个刚刚接受神圣生命的属灵婴孩，并未得着一切。就着可能性来说，一切都包含在他的生命里了，然而那生命所包含的一切，需要他去认识；那生命所能达到的发展，需要他去进入；那生命所有的本能，需要他去发挥。

    国度是巨大无比的---”祂的国是永远的“（但4：3）；”祂的政权与平安必加增无

    穷“（赛9；7）。”无穷“的意思就是扩展到永远；你不能用地理来局限它，它必须是属灵的---是神为自己的百姓预备的那取之不尽、用之不竭的神圣富源。这个无限地需要永世来认识，这富源需要永世来发掘；这一切也就是祂永世的度量。

    5、进国度要强暴

    ”从施洗约翰的时候到如今，天国是强暴的人进入的，强暴的人就得着了“（太11：12另译）。这里的意思不单是容许人”强暴“，它实在是要求”强暴“。强暴的人以强暴方能进入。在此你看见国度乃是一个何等厉害的东西，如果我们不严肃地来对待它，那损失又将是何等地大！要知道这些话是当主在一些不断反对的情势之下说的。当时整个组织化的制度表现了无比的偏见。在国度的入口，从魔鬼到人，无不尽其所能地出来拦阻，所以要进入的必须强暴。如果你不能强暴，你就被拦阻了。如果你想走容易的路，你已经将那拦阻你进入国度的立场，给予反对你的势力了。

    这就是我所以指出，进国度不是一件一劳永逸的事、需要我们不断地进入的原因。国度比悔改不知大了多少，国度比仅仅得救的意义要大得多，它远超过悔改。神的旨意对于我们生命的意义，其远大是超过我们所能想象的。如果我们要进入神的旨意，”强暴“（太11：12”努力“的另译）必须是我们的特点。我们必须绝对地慎重其事，使我们能说：主阿！我愿意为着你在基督里所定的旨意摆上一切。我定意不容许别人的偏见、疑惑或论断来拦阻我的去路，我也不容许任何人为的制度拦阻我。我要一直跟随你，达到你所有的目的。我要对于一切在前面拦阻我的事取”强暴“的态度。这里要求”强暴“，并且我们必须付出相当”强暴“的代价，来得到神所要我们得到的。

    唉！人是何等地容易走岔路，只因为他们不够绝对。他们被一些有限的事（很可能是一些好事，其中有一些可能是出于神的，但并不表明达到神一切旨意的宽广的路）所抓住。我们要进入主一切所盼望的（主的旨意不限于我们的眼所能见的，乃是祂所定意的），唯一的道路是要绝对，要作”强暴“的人。

    没有人能在一时之间，知道他一生所要知道的，连保罗也不例外。保罗对于他所蒙的恩召，一直继续不断地有更丰满、更清楚的开启。他在开头接受了一些很强、很丰富的东西，以后又得着了非人的口所能述说的启示（林后12：4），他在认识上一直有增长；因为他是一个”强暴“的人。神对待人的原则，乃是照着人如何对待祂。在国度里有许多事是我们从未想到的，要我们去认识；那是远超过世人所认识的，也远胜过那些最伟大的古圣和最长进的基督徒对神的旨意所有的认识。神所量给我们的度量乃是基督的度量，没有一个运动、社团、组织或在地上的教会，已经达到那度量。国度是摆在我们面前的目标，神为着要我们达到那丰满，就要求我们是一班”强暴“的人。不取”强暴“的态度，你就不会在国度里有开端，更谈不上长进到丰满；甚至连那丰满的旨意是什么都无法知道。除非神发现你是一个”强暴“地进天国的人，祂才能将下一部分启示给你。

    （七）旧时代与新时代的比较

    读经：徒13：27

    圣经中藏有一些东西，远比字面所表明者为多。也许你读到一些说明，也看过全部记载，但你所知道的，仍不过像当日耶路撒冷人和他们的官长那样，向错误的路上直奔。那样当然与神的定意相违背。因此，要听见并领会神的心意，以及经历使徒行传中所出现的大能和果效，必须藉着圣灵的工作。圣灵已经来临，祂并不是来另写一本圣经，祂乃是使用原先的一本，然而使它成为崭新的、满了新的意义和果效的书。虽然你对圣经多少有一些认识，但你从未想到某些话竟是那样的意思，完全和以前的领会不同；这一种不同而且是厉害的不同。

    从某一方面来说，刚才所读的圣经是行传的钥匙，它说明了字面和灵之间的不同；”话“与”话中的神圣意义“的区别，那是非常重要的。前者是死的，与生命不发生丝毫的关系；后者却是生命，而且它的果效是持久不衰的。

    1、众先知的予言均指向主耶稣

    ”予言中的灵意，乃是耶稣的见证“（启19：10，另译）。这话的意思就是说，圣经自始至终包含着予言的因素，其中所涉及的，是远超过当时所叙述的人、事和物。圣经乃是一个指标，一直指向前面。不错，圣经里面载有许多历史的事件，就着所记载的某件事来说，有它的时间、地点和人物，那是非常地方性的、是属于当时的。但是要记得，圣经里没有任何部分是纯地方性的、是当时的。每一件事都蕴含着一个指标，遥指着前面。如果你会看，你就会发现这些指标乃是指向主耶稣的，祂藏在每一件事物和每一个地点里面。我们如果记得予言是那么地深远，那么地具有包括性，并且予言是归结在主耶稣的身上，我们就能在圣经的字句以外看见一些神圣的意义。

    2、圣经中圣灵隐藏的意义

    ”他们聚集的时候，问耶稣说，主阿，你复兴以色列国就在这时候么？“（徒１：６）。这些门徒从众先知领受了全部关于国度的观念，因此他们的问题乃是根据头脑中所领会的先知的教训，而提出的。但主耶稣对他们说：”父凭着自己的权柄，所定的时候、日期，不是你们可以知道的；但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地和撒玛利亚，直到地极“，作我的见证。祂复兴国度，升上祂的宝座，就是这样吗？不！”说了这话，他们正看的时候，祂就被取上升，有一朵云彩把祂接去，便看不见祂了“（徒１：６－９）。主耶稣这些话乃是表明，一个新的时代已经开始，这时代和门徒从众先知的教训所盼望的不同。这是圣灵的时代，他们将发现圣灵藏于旧约予言中的意义，是他们从未想到过的。而且与他们固定的观念完全相违背，甚至是对立的。若非圣灵解开神的心意，他们是全然不认识先知的话的。这些事不仅门徒们从未料想过，主的话使他们（也使我们）在整个观念和方法上产生了革命性的改变。行传全书都充满了这一个。

    3、圣灵的来临带进一个新的秩序

    这是圣灵的时代，或且说是圣灵的经营。”时代“或”经营“的意义就是经济或秩序，也就是在一个政权之下一切事情的实施。

    我们发现在这个时代，随着圣灵的来临，祂就开始改变事物，因为是祂来经营的。圣灵在五旬节那一天降临时所发生的事正是如此。那时已经有了一个建立好的、固定的制度，但它并不能达到神的目的；现今圣灵来了，祂对于神的心意有完满的认识。祂既来了，就开始祂的工作；为要实际地实现神的心意，祂来掌握一切。于是开始了分裂，有一些人，就是耶路撒冷的居民和他们的官长们所代表的，他们不愿意接受圣灵所带来的新秩序，因此他们就失去了一切；也有一些人，他们进入了圣灵的交通，正如圣经所说的，”与主联合……成为一灵“（林前６：１７），却结出丰满的果子。

    4、基本的对比――圣经中的字句与灵

    我的着重点是：第一，这是一个新的时代；第二，圣灵在负责。圣灵既然负责，祂就藉着祂的行动，来启示和展开神从永世以来的目的，并在这个时代力求付诸实现。至于这个分裂，虽然是历史上的分裂，但就属灵方面来说，却一直在继续着。这个分裂就是把属字句的人和属灵的人分开，那些墨守成规的趋势和运动，一再地在历史上重演，要将出于神的东西囚禁起来，困在组织的限制里，因而破坏了神整个的计划。因此，有的人是圣灵的仆人，有的人却是组织的囚奴。一切的观念和灵感都发自一个内在的世界，就是圣灵的世界；但观念一旦具体化，甚至形成组织，这个由观念而成的组织，就开始杀害原先的观念。在宗教的领域里，常见一个先知、一个受灵感的人，看见了一个真理的异像，他就尽他所能的，用话语将他所看见的异像发表出来。他的门徒们和跟从者就根据他们对所传信息的领会，成立了一个组织，设立了”教会“；他们对那信息所有一知半解的领会后来就演变成为教条。不要多久，这个”教会“中最要紧的工作就变成如何维护那个组织，使之不解体。为了这个目的，对于教条的任何偏离，就必须加以讨伐，并且斥之为异端。近几百年甚至几十年来，那些曾经被人认为是表现新的、更高真理的团体，已经成为监禁人们心灵的地牢。今天人正为着”爱神“的缘故而互相厮杀！

    这些岂不正是我们在使徒行传里、以及此后所看见的事情的素描吗？我们将对真理的认识、解释、不完全的领会、字面的说明以及一些具体的事都固定化了，并将那些当初出于圣灵的事具体化，却不许人越过这些界限。将任何与此不同、或比这更多的看作异端，认为这是最后的断语。这些常常是组织，所谓的”教会“、这宗那派所表明的，如果你越过它，你就被认为全然错了。使徒行传首先给我们看见，一个属乎组织的人，和属灵的人之间的区别。

    5、圣灵的掌权是长进所不可少的

    神丰满的旨意必须由圣灵不断地掌握住，祂必须完全处于管治的地位上，祂的地位也不容任何东西来取代。无论是”教会“也罢，是某种固定的制度也罢，都不能代替圣灵。必须让圣灵来管理，必须让祂得着自由。神丰满的旨意乃是当我们服在圣灵权柄底下的时候，才能逐渐成形。圣灵就是要我们从眼见、耳闻、心想的范围中出来，带我们进入那宽广的无限中去。这样，才有神对我们真实的训练。

    6、众先知最终的意义是属灵的和属天的

    圣灵来了，不是除去众先知和旧约，乃是把他们掌握在祂的手中，并指明其中所蕴涵的意义，远超过那些属地的、作法方面的，以及那些附带的；这些早晚要被摆在一边。它们不能达到神的目的，因此必须被除去。这就是使徒行传的结果。这是一个大的转变。如果你是在真实属灵的意义和范围里，在活的属天的方式里得着这些东西，其余的就无关紧要，就要逐渐脱落和消失了。例如，当时使徒们的确仍旧照常上圣殿和会堂去了一些时候，但以后他们就不再去了，最终他们都出来了。他们进入了那个真实的事物，进入了一切属天的益处和意义里，如今不再是作法的问题了。如果你与祂同行，你就看见那种注意外面的礼仪、作法和属地基督教的短暂的一面，就会越过越消退；而你却越过越被那实际的荣耀所占有；那位历史上的耶稣，完全被那在圣灵里和属天的耶稣所取代。这就是我们所说”众先知的声音“的意义。

    7、我们的责任是向圣灵降服

    当门徒们问说：”主阿，你复兴以色列国就在这时候吗？“他们的感觉是非常诚恳并严肃的；因为圣经必须应验，神所写的话必须成全。那些具有属地思想和组织观念的人，非常地焦急，一心想完成这事，他们对所谓”新约的教会“怀着沉重的责任感，要使每一件事都严格地照着圣经所记载的去作！如果圣灵作主，就不复有这种重担存在，因为祂正在作。我们蒙召所从事的，只不过是把自己放在圣灵的手中，脱去一切的羁绊，让神的灵得着自由，事情就必水到渠成。

    我绝不是说，也绝非暗指，圣灵会叫我们作一些和圣经相反的事。祂永不会这样，但祂常常会把圣经中我们从未看见的意义给我们指明。你若进到开启的天里，在你身上就会有厉害的改变，自然那并不是在一刹那之间就全部发生的。

    8、圣灵的”在上面“和”在里面“

    圣经说到圣灵有双重的工作。行传第2章记载圣灵”降在他们身上“，又有”舌头如火焰一样，分开落在他们各人头上“。下面接着说；”他们就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来“（3，4节）。”在上面“和”在里面“的确有不同的意义。圣灵降在上面乃是关乎圣灵在神永远的旨意上主宰的权柄。那就是说，圣灵的降临乃是来作神从永世以来的旨意和计划的管理者并执行者。当祂这样来到时，祂就将神的旨意按手在这个器皿上。以后祂也进到他们里面，他们就都被圣灵充满。这里面有更深一层的意义。那就是说，这个器皿内在的生命必须符合于那外面的目的，而这就是众先知一直遇到的问题。外面的形式（圣殿、祭物、礼仪）仍旧存在，但他们里面的生命却与这些全不相符。这样，他们永不能实现神的旨意，因为圣灵在他们里面是毫无所有。

    许多人想要圣灵降在他们身上，因为他们想要感到能力、感到他们是被神使用、也被神所推动；但里面往往缺少内在的一致。在神的旨意和那些为着那旨意而蒙召的百姓的生活之间，倘若缺少真实的一致，主的旨意就永不能丰满地达到。巴不得你们在圣灵的内住这件事上继续不断地在神面前有所对付，不只是为着事奉或能力，更是为着生活。因为圣灵降在身上是为着神的旨意来得着人的，祂进到人里面，叫人内在生命里的每一件事，都与那旨意相符合。

    （八）众先知为圣别的呼喊

    新约圣经从行传一直下来，非常清楚地给我们看见，在新约时代、也就是圣灵时代里的人，除了那些关乎基本信心的事实以外，一切固定的事和决断性的地位，都需要脱离。他们的观念向着主一直是开启的，即或对于那些具有革命性的观念，也不关闭。他们蒙召进入一个地位，在那里，遗传与承袭的观念不再能捆绑他们。主得着完全的自由，在他们里面作革命性的事，更新他们一切的思想---不是在那些与他们以往的认识相反的事上，乃是在所熟知的神的话语中认识神更丰满的意义。这样，他们不得不承认，主的确将更多的亮光和真理，从祂的话语中向他们照射出来。

    我们曾经说过，在行传所代表的新时代里，众先知的话重新被阐明，或者说它们内在的意义，和内在意义所包括的内容都被解开了。现今先知的话，无论是直接的引用或应验（正如约珥的予言），或者是明显之含义的点出，从各方面都汇聚在一起了。

    1、基督是出于神之事物的独一量度

    在五旬节那一天，你看见了以西结书第1章属灵的一面。你看见那奇妙、难以了解的异像，有活物、满了眼睛的轮子、在轮内的灵---生命之灵，一直在行动；圣灵、生命、眼睛，以及来自天上与宝座上人子有关的那不可抗拒的行动。使徒行传就是从那里开始的。主耶稣被接上升，离开了这个世界，成了那个在宝座上的人子，地上就有了这个行动。这行动虽然是与地相接触的，却又是离地的；接触地、却不固定在地上，因为它是属天的。这行动是非常直接又审慎的。这就像行传第2章：人子是在宝座上；轮子就是神永远的旨意，神从永世以来的行动；活物就是教会。”满有眼睛“说出里面的生命（也就是生命之灵），以及万物在祂面前无不赤露敞开。

    但这不过是以西结书的开头。在他予言的另一端，有一个远超过这地的异像：有一幅说到圣殿、一座属灵房屋的图画；圣灵将它描述得非常详尽，每一个细节都标明了。那人带领先知周围去量度，量出每一件事的尺度。这房子完全是出于圣灵的，其中每一部分都是基督的度量。这不是地上的东西，它是属天的。这所房屋必须绝对地照着神，方能有河从圣所流出，并且河水的度量是一直增加、一直加深、一直加宽的。祂使河的两岸万物滋生，而当河水向前涌流时，就吞灭了一切的死亡。末了总结的话乃是：”四围的全界，要称为至圣“（结43：12）。这一切都出于神、出于基督、就是祂那复活被高举的儿子的。生命乃是从祂、藉着一个在属天样式里建立起来的教会涌流出来，在行传里所涌流的正是如此。

    2、圣别是一切出于神事物的定律

    亚拿尼亚和他的妻子就违反了这关乎圣所的基本定律---圣别。以色列人之所以不能听见先知的声音，原因也在于此。他们继续着圣殿外在的仪文，每天有事奉，采纳了形式和礼仪，但内在的生命却与这些不相符。众先知就是为着这种光景而呼喊的。外面所持守的制度和神子民内在的生命脱了节，难处就在这里。众先知自始至终的呼喊，就是为着圣别。”为什么撒但充满了你的心，叫你欺哄圣灵？“（徒5：3）这就是不圣在亚拿尼亚和撒非喇的行为背后隐藏着一些更深、更邪恶的思念，使撒但得着了一个机会，进到这些圣别的境界、属天的范围，来滥施败坏和玷污，并建立牠的谎言。主说：”牠是说谎的，也是说谎之人的父“（约8：44）。他们就在圣灵面前说谎！属灵的生命和生命之灵从不忽略这一类事。它们要求每一件事的构成，都必须照着神属天的样式，即必须照着神儿子基督的样式。每一件事都必须藉着圣灵，实在地成为主耶稣的一个表现和代表。

    3、圣灵自然地产生基督的性质

    在使徒时代，罗马帝国或是她以外的地方，每一次教会新鲜的出现，都不是把人倒在一个固定的模型里，使她成为一个一个的复制品；她是开始于生命，就是从天上来的生命。对于各处信奉主耶稣的人，有两件事是必须的：第一，就是受浸；这是见证一个事实，那个老旧的制度已经结束，现在每一件事都必须有一个新的起头，如同一个死而埋葬的人，必须有新的起头一样。第二，圣灵的恩赐，就是生命的灵，要进来住在这些人里面。圣灵一旦进来，且得着道路，就要释放你脱离一切新约制度的重担。主所要的教会必须是从天上建造的，是藉着圣灵建造的。我们若让生命的灵自由工作，事情就会有某种的发展，因而有某种形式出现，那就是基督的形式。

    4、基督的性质是绝对的圣别

    我们要记得，基督之所是的最内在的表现，乃是非常的圣别。基督是无罪的，祂的圣别是无限的。基督的敌对者就是那恶者，牠一直在寻找机会，要引进一些相反的东西，一些谎言，来败坏那出于基督的，要将谎言置于基督的圣别里。这就是行传第5章的事。

    5、圣灵被明知的不圣所捆绑

    不圣就是与基督不相符合、也就是与基督的所是相反、相抵触的。神大能的旨意和神之灵的大能的道路会突然受到它的捆绑，如果你我故意被不圣所玷污，悲剧将随之而生。在亚拿尼亚和撒非喇里面，一个声音出于那恶者，建议他撒谎；另一个声音出于圣灵，警告他们脱离邪恶。他们决定听从试探者的声音，因此撒但就”充满了他们的心“。这就是我们所说的那种不圣。我们今天所处的，正是圣灵的时代。倘若我们真的是活在这时代的实际里，那就是说，如果我们肯听从圣灵在我们里面所说的话---祂诚然在我们里面说话---我们就会在一切是非的事上知道圣灵的心意。我们若不向圣灵降服，那么一切都将模糊，整个圣灵的生命亦就受到捆绑。如果你与圣灵之间有一个未解决的争执，那是一件非常危险的事，所危害的不只是你自己，还包括你所能影响的多人。

    6、持久在不圣里的危险

    我们和主之间的争执如果不弄清楚，那是一件何等悲惨的事！神永远旨意的整个道路，是经过我们、又把我们带到这条路中；神大能的旨意是在我们里面，并藉着我们得以实现的。神的旨意深远的影响，需要我们作器皿和通路。神在我们身上所有的工作，是使我们认识祂，目的是为着多人的。所有这一切都会因着那个不圣而受到捆绑！一个职事，甚至是伟大的职事，本该有长远的影响力，却被主摆在一边，因为他对于圣灵所说的一些事，坚持不肯对付，主为着持守祂自己的性质，不得不把他摆在一边，这是一件严肃的事。

    （九）扼要重述

    在旧约时代中，圣灵的运行是作予言的灵，使每一件事都成为一个予言。祂将每一件事置于神圣的经营中，并使之遥指将来，暗示一些将要有的事。而圣灵所作和所说的这些事，对于那世代的人，虽然关系至为密切，但他们并不清楚；因为那时仍是隐藏的。圣灵在历世历代中那包含性的工作，都归结成我们所处这时代的特性和目标。这时代有两个特点，或者说是一件事的两面：第一，基督在天上，坐在至大者宝座的右边；第二，圣灵在教会中，使这一切的意义成为实际。

    我们已进入并生活在先知所予言的时代中，在属灵方面已经应验了他们所予言的。但是，那个应验不只是客观的，像世界或教会历史中那些我们所知道的应验一样；这应验是里面的。就每一个基督的肢体而论，更是一件里面的事。这一件事必须达到最年幼的人身上，它是包括每一个人的。

    1、属灵的异像

    众先知所注意的头一件事，就是在这时代中，在每一个基督肢体里面所要应验的属灵异像。在神旨意里面的每一件事，它的应验和我们的得着或达到，首先在于圣灵对于我们必须成为启示的灵，使我们在主体上能看见神所要得着的，而细节乃是当我们往前去的时侯逐步成全的。

    （1）看见的本能

    大家都知道，由于以色列人身上有某种偏见，以至他们不能看见神所要他们看见的（他们有自己的异像和观念，没法容纳神所要的）；于是有双重的审判临到他们，并且主封闭了他们的眼睛，这就是以赛亚指着他们说的（赛6；9，10）。这种可怕的审判带来了可怕的结局，使以色列人失去了神心意中要他们得着的一切。国度从他们身上夺去了，赐给了另一班百姓，就是属天的百姓。这不是一件小事。使人失去属灵的眼光，是一个极可怕的事。因为人若有能看见的眼，有属灵的异像，这是出于主莫大的恩典和慈爱，是神为祂百姓所作的一件极大的事。能见的眼是神赐给每一个作祂儿女之人的特权。千万不要认为，你必须经过一段很长的基督徒生活，受了许多教训，达到某种长进的程度，才能有所看见。不，看见乃是重生的一部分。主在肉身的日子，所作的一个象征性的工作，就是开了瞎子的眼睛。这事乃是予指祂升上高天之后，圣灵受差而来的时候，所要发生的事---眼睛开启了。这不是说你在一刹那之间，全都看见了，像那些多年跟随主的人看得那么透彻；然而，看见的本能已经赐给你了。你是否使用这本能呢？如果没有，你要立刻为这事到主面前去对付，因为这里有毛病。

    （2）有所看见

    你既然有了看见的本能，就必须有所看见。当圣灵来到的时候，人们就开始看见耶稣基督的意义。基督的意义和神永远的旨意是一件事。神从永世以来的旨意，是关乎祂的儿子的--祂儿子在祂照着自己心意而有的这宇宙中的地位；基督那无限的包含性；基督之所是和存在的伟大含义；以及系于耶稣基督的无比的结果。他们并非在一时之间都看见了，但他们开始看见了主耶稣，他们开始看见，祂不只是人群中的一个人，也不只是一个加利利人。不！祂远超过这些，远大过这些。耶稣基督的冲击力是大得难以领会、难以捉摸的，也是势不可挡的。他们开始看见这个，那就是他们的异像。其他的事都必须是从这异像发出的。你看他们，你听他们，他们承认他们所找到的是一位何等伟大的基督，是一位何等有意义的基督。每一件事都系在祂身上，所有的命运都是以祂为中心，祂是唯一的结局。

    你我心里对于基督的认识必须是厉害的，是势不可挡的，祂是你的异像，祂那伟大的意义支配了你。倘若没有异像，我们就无法往前。倘若我们没有异像，或异像受到遮蔽，我们就会倒下。反之，如果保守异像一直明亮并丰满，它就必带我们勇往直前。许多人看见了主，并且因着看见主，就从每一件主以外的事物中得着了释放。而那些没有看见的人，若不是渐渐地消失了，就是在属灵的境界中成为无所谓的人；或者由于他们的偏见，就成了那些看见之人的仇敌。约翰福音第9章，那个因着主的医治的瞎子，被赶出会堂；同样，那些因着圣灵来临以至眼睛开启、有所看见的人，被许多有偏见的人所弃绝和革除。看见总是带着代价的。

    （3）异像在每一个信徒里面是个人的，是增长的

    新旧时代之间的不同就在于此。在旧时代中，每一件事都需要有人来告诉。神的百姓必须从别人得着二手的东西，这些东西并不是原初的，也不是他们自己的。在圣灵的新时代里，一切都在他们自己里面；事情的根就在他们里面。可是，今日的基督教几乎已经成了一个系统，回复到旧时代的光景。许多基督徒的生活，是建立在听取别人讲解这一件事上，他们以所听的道、所领的教作根基。今日有多少基督徒，是活在对耶稣基督那活泼的、个人的启示里面呢？

    神的子民重新回到教会当初的根基，就是以圣灵为基础，乃是今日最迫切的需要。我们已经将圣灵留在背后。我们该回转，回到我们将祂失去的地方。一个人若继续活在圣灵里，祂对基督的认识也必继续增长。

    2、十字架的工具

    （1）死---除去出于人的

    为了使看见的本能活泼，并使异像增长，圣灵必须使用一个工具，就是十字架，也就是主耶稣十字架的原则。从一方面说，十字架要除去每一件不能进入新国度的事物，要驱除那些在神的眼中看为必须弃绝的、死亡的东西，也就是己生命的总和。它具有宽广的包含性：无论是出于”己“的外向的行动，就如独断独行（这是”己“厉害的表现）；或者是内向的，一直注意自己。啊！己生命在这两方面有何等众多的显出！这个具有无数触须的”己“，是何等地根深蒂固，我们永远也摸不透它。软弱的”我“像刚强的”我“一样地邪恶，自怜不过是引人注意自己，充满了自己的一种方式，与独断独行的方式一样地邪恶。这些都是”己“，同属一个根，出之于一个源头，就是那虚谎的生命。因为”己“是如此地多面，又是那样地深入，更是根深蒂固的，所以主不能用积极的方法使之一次根绝。就着地位说，神在祂儿子的十字架里已经一劳永逸地解决了。但是我们必须时时刻刻地应用十字架的救法。你我必须懂得不断地把十字架的原则，应用在己生命的许多不同的方面。我们必须知道，”己“需要受打击、受对付，使它服在神的手下；我们也需要学知这些对付的方式，这就是作”门徒“的意义--受训练。圣灵对于己生命的各方面具有非常的警觉性，祂留意对付它的出现。甚至在一个如此长进、受过十字架深刻对付的使徒身上，为着伟大、神圣的托付，仍须惊心提防，把一根刺放在他的肉体上，容让撒但的差役来攻击他，免得他过于自高（林后12：7）。这确是一件非常实际的事，圣灵反复地、越过越深地使用十字架的原则和定律，为要除去那些杂质，就是那些侵占了主的地位的事物。祂必须将场地大加清除，才能建立那新的属灵的国度。

    （2）复活--彰显主的自己

    另一方面，与十字架相对的一件事就是祂复活的大能。我们若不认识十字架，就永不能认识复活的大能。当你我被带到一个地步（不是假装的，是非常实在的），我们的一切都完了，再也没有指望了的时候，神就来叫死人复活。这样，你才能继续往前，并且在你里面，出乎主的就比以前更多。在这一种经历的路上，我们承受些什么呢？简单地说，就是认识主。祂是为自己清除场地，然后祂来得这个场地；祂这一位复活的主，在已经清理好的场地上建立起祂自己。圣灵使用十字架来开启这条路，并且使异像更为清楚和增长。

    3、一个新的自由

    随着五旬节那一天的时代的改变，开始了一个奇妙的释放，带进了一个新的自由。旧时代里整个的制度是一个捆绑，使人为奴；人被宗教制度那狭窄的紧身衣所束缚着。在新时代就不再有紧身衣，人们从捆绑中出来了，他们是自由的。当然还有一些必须除去，就像彼得蒙召去哥尼流家时，那残留的传统等。

    今天主也需要这样的一班人，正如当日一样。第一，他们是一班有异像的人；第二，他们是一班已经与基督同钉十字架的人，为着神所有的旨意，将自己完全给主。他们能让主自由地往前，不再成为主的拦阻。主不允许我们把祂的事固定化，用陈规把它们加以局限，并为它制定限度。祂要求我们随时接受新的亮光，并随之行动。

    4、圣别是新时代的特性

    圣灵时代和圣灵行动的特点乃是圣别。圣灵之所以住在我们里面，就是为着要我们圣别。为什么在许多基督徒身上，有那么多不合主的心意的事呢？因为他们不认识也不在意，圣灵乃是他们个人的、内住的教师，是他们必须听从的。倘若我们听从了圣灵，我们就必定有更大的长进。在这事情上，我们必须知道圣灵的管教；因为属灵的价值和增长，是和圣灵的管教分不开的。关于圣别的问题，常常在很小的细节、甚至小到我们的穿戴和服饰等等的事上，圣灵会在我们里面把祂所不同意的事告诉我们。如果我们响应，我们就能往前，圣灵就越过越多地加给我们。

    5、圣灵引导的事奉---没有闭关主义

    当你进一步地看使徒行传，你发现圣灵乃是事奉的灵。到了第8章，从耶路撒冷出来的那个行动。绝对是自发的。谁叫腓利去撒玛利亚？当然，是圣灵。他是在圣灵的支配下行动的。到了第10章，你看见那是一个何等有福的进展，它正与众先知从远处所隐隐约约看见的相符合。在第10章，事情的整体是由圣灵来定规：福音要从以色列人达到外邦。约拿和主曾经有过很厉害的争执。主说：”你……发怒……合乎理么？他说，我发怒以至于死，都合乎理“（那4：9）。试想一个人竟敢这样地回答神！那宽大满有怜悯的神，要他从闭关主义里出来。神仿佛说：”我不是单单和以色列人发生关系，我的心也同样地关怀着外邦人。如果你是一个受圣灵管理的人，你就不能不把全世界挂在你的心上。当圣灵来到并能使你照祂的旨意而行时，这一切都是自然的，这些乃是祂掌权的特征。但愿主能够重新得着这样的一班人，脱离所有固定的属地、宗教和传统的限制与范围，这是一班活在灵里的人。愿主使我们每一个人都这样。


    二十三、属灵的争战

    读经：路4：1-13；提前1:18，6；12；提后2：3，4

    我们应该知道，基督徒的一生就是争战，但我们没有常常记牢这件事。所以，当难处临到时，我们就忘记了，就常常想到环境，却忽略了这是属灵争战的一部分。新约圣经给我们看见，基督徒的一生，乃是一直争战到底。这一个属灵的争战要一直继续着，直到主耶稣在地上设立国度为止。我们必须领会，撒但对这场争战有通盘的计划，牠在这争战中运用了许多方法，先说一种；这一种乃是撒但主要的战略，就是把神的百姓争战的能力去掉，把他们争战的灵拿去。旧约士师记说到，有一个时候，仇敌把神的百姓中一切争战的兵器都拿去了，而且把他们制造兵器的地方都毁灭了。当时全国原有好多地方，是他们修理磨光农具的处所，仇敌为要拦阻他们，不让他们到那些地方去修理农具，免得他们把农具磨利来争战，甚至把那些地方都给毁坏了。所以，仇敌最大的努力，就是毁坏争战的能力，从神的子民手中夺去一切战争的利器，除去争战的灵，使我们成为无能的人，死心塌地地安于现状，一点也不去对付那环境，甘居撒但霸占之下。当然，若是我们停止争战，仇敌也就停止争战；但是，它还能用别的方法来得着我们。许多时候，神的百姓因着没有属灵争战、而遭死伤的数目，比因争战而死伤的还要多。当神的百姓失去争战的灵时，他们就是死伤的人；而当我们争战时，我们就能免去死伤。所以，必须牢记，仇敌想把我们心中那争战的灵毁灭，如果上了牠的当，我们就必遭受到何等重大的亏损！

    神的子民是蒙召为着属灵争战的，我们要为真理打美好的仗，就应当在艰难中与作基督的精兵有份。

    主与撒但的争战

    从路加福音第4章，我们能学习到一些属灵争战的功课。那是说到主耶稣在旷野里和魔鬼争战的事。我们都知道，那时，主耶稣刚刚受过浸，祂的受浸，是祂个人生活和神的工作之间的一条界线；祂一受浸，就跨过了这一界线，而开始神所给祂的工作。天向祂开启了，圣灵降在祂身上，也有从天上来的声音，说：“这是我的爱子”！并且圣经也告诉我们，圣灵降在祂身上，是催促祂到旷野去，受仇敌的攻击。我们必须看见这一次主受试探，乃是圣灵为着主耶稣将要面临的全部工作，打下一个非常好的根基。在工作刚刚开始的时候，有一些事情必须好好地解决，否则，主一生的工作，就要显出软弱来了。主一生的仗都必须是在旷野打的，而这次的经历，成了祂一生的根基。这里的三个试探，包括了整个属灵争战的故事。这三件事在基督徒的争战中也都要临到。

    这争战有三个方面。仇敌从一个方向来攻击，就在那一个场合被打败了。然后，牠又转一个方向进攻，又被打败；最后转到第三个方向，仍然被打败了。仇敌常常转变牠的角度，但无论牠从那一个角度来，都离不开这三个方面。

    仇敌在主耶稣受浸时神所说的话--“这是我的爱子”（太3：17）--前面加上“若是”两字　…诡诈的意思是：“你不要接受父神所说的，你要作一件事来印证。光凭神这样说是不够的，你还要自己来证明一下”。可是，主的态度是这样：我不要作什么事，只要神是这样说了，就够了。

    在这里我们看见仇敌所要作的事：它想要跑到主耶稣和父神之间，把一个问题放在那里。撒但第一件主要的工作，就是跑到基督徒和主之间，叫我们和主有了距离；它在我们身上所作的，就像当年它在主耶稣身上所作的那样。那时主在旷野，已经有四十天了。祂这么久没有吃东西，祂是十分地饿了，祂的身体也软弱了，环境是非常艰难的。在这种情形之下，仇敌有这样诡诈的提议，这是牠常要作的一件事　…常常对我们说：“你看你的遭遇、你的环境、你所碰到的艰难，你还相信神是你的父吗？神不再与你同在，反而弃绝了你。在约旦河那里曾有的特别的经历，现在已经过去了。现在，在这个荒凉的旷野中，没有开启的天，也没有从天上来的声音，那一定是父已经离弃你了”。

    比如，你现在处于一个很恶劣的环境中，仿佛神离弃你了。请注意，这是一个争战，是关乎主的绝对信实受不受任何环境影响的问题。主说，我必不丢弃你，也不撇下你，但我们的遭遇却往往和主的话相反，好象一切的事都在证明说，主的话并不真实。难处一来，撒但就跑进来，对我们说，你看，你并不是神的儿女，神不爱你了。因此，我们凡是碰到这样性质的试探，都要问一下，这到底是怎么一回事？是否叫我和主分开？如果是的话，那就是出于撒但的。若是牠能做成这件事，牠就毁坏我们了，我们就不能再争战、并攻打魔鬼了。这就是属灵的争战。

    认罪亲近主、

    有的时候，我们可能作错了事，或者犯了罪，魔鬼就马上进来了　…藉着定罪，藉着叫你丧胆，使你与主之间有了距离；若是这样，我们与主就失去了交通。这时，我们需要立刻来到主面前，寻求主的赦免，承认我们的失败，接受宝血的洗净，我们要相信主的话：“我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义”（约壹1：9）。若有罪而不承认，就叫我们与主有了间隔，有了距离；魔鬼就要加大那个间隔和距离。我们都知道马丁路德的事，他是在教会的荒凉中被神使用做恢复工作的。他的一生，都是一个属灵的争战。魔鬼常常来对付他的有力之点，就是“义人必因信得生”（罗1：19），就是因信称义。魔鬼常常叫他有定罪的感觉，且要藉着这个感觉，来毁坏他争战的能力。有一次，魔鬼来到他的房间，把他所有的罪都写在墙上。马丁路德看见了，当然非常难过；但他想起了他最喜欢的约翰壹书第1章9节，就对魔鬼说：“我可以告诉你，我的罪比你所写的还要多；但是，经上说，主耶稣的宝血洗净了我一切的罪”，这样一来，魔鬼就退去了。因此，无论什么，凡是跑到我们与主之间来的，都是撒但所要打的第一仗；但是，牠在这个场合上，已经被主耶稣打败了。

    撒但就换了一个方向　…把万国的荣华都指给主耶稣看，并对祂说：“你若俯伏拜我，我就把这一切都赐给你”（太4：9）。第一仗是关于父与子的，就是基督与祂父亲的关系；第二仗是关于世界的。这一个试探的意义是这样：你可以得着这一个世界，作你的产业；你降世的目的本是如此，你可以得着它而不必上十字架去。你刚才已经受过浸了，我知道你的受浸，乃是十字架的一个象征。你就不必实际地到十字架上去了，你只要拜我一下，你就什么都能得着了。这个十字架的路，并不是必须的，你可以不必上十字架去，就能得着这一切，何必要到十字架去，并走十字架的道路呢？你只要承认我，我就把任何东西都给你；你只要事奉我，你就可以得着一切。这一个试探就是这一种光景。

    主耶稣要得着这一个世界，像神所要给祂的那样，得着世界作祂的国度，就必须、也只有经过十字架。祂要从父、而不是从撒但的手中接受。主完全知道，只有藉着十字架才能把世界的王赶出去，只有藉着十字架，世人才能得着拯救。如果主接受了撒但的提议，祂就要失去一切，而撒但就要从主的手中把国度夺取过来。所以牠对主耶稣说，不要走十字架的道路，要走一条更容易的路，你就能得着这世界所能给你的一切。你们记得，以后主耶稣对门徒说到十字架的问题时，祂说祂必须上耶路撒冷去，受长老、祭司长、文士许多的害，并且被杀，第三天复活。这时彼得拉着主，对祂说相反的话：“主阿，万不可如此！这事必不临到你身上”。主耶稣就马上转向彼得，对他说：“撒但，退我后边去吧！”（太16：21-23）。主在那里看见撒但又出现了，牠想要把主耶稣从已经确定了的立场上再夺取过来。

    解决内心的问题

    你们可以看见，这件事里面包含了多少的意义；可以说，所有的问题都在这里。我们是要得着这个世界呢？或是要走十字架的道路、而从神的手中接受一切呢？这是我们在起初就要解决的一件事。我在这里是要为自己得着世界吗？是要承认撒但是这世界的王吗？我在这世界是要寻求自己的利益呢，或是愿意为着天国的缘故丧失一切呢？十字架的意义就是我自己一切的利益都已经死，我在这里只为神而活，不管任何代价。这个问题，在起初的时候，我们就必须解决。这个试探，以后还要一次又一次地、用不同的方式出现；但是，我们必须懂得，一开头就要对付这件事。

    现在再说第三个（按路加福音的顺序）试探。魔鬼把主耶稣带到耶路撒冷的圣殿去，还一直带到殿顶上　…就对主耶稣说：“你若是神的儿子，可以从这里跳下去，因为经上记着说：‘主要为你吩咐祂的使者保护你。他们要用手托着你，免得你的脚碰在石头上’”（路4：9-11）。魔鬼也引圣经，却把重要的话语省去不提；牠常常把适合牠的经节引出来，却把不适合的省去了。撒但在这里把“在你所行的一切道路上保护你”（诗91：11）这个前提省去了，这是很诡诈的。圣殿在耶路撒冷，是当时全国宗教生活的中心，整个犹太人敬拜神的事都集中在圣殿里面。因此，撒但就说，若是你在这个地方作一件惊人的事，那么你就能掌握整个宗教世界，你就可以在宗教世界里得着一个大的地位，你就成为宗教世界里一个有名望的人物，每一个人都要跟随你。这个就是试探。要叫世界不反对你是难的，要叫宗教世界不反对你是更难的。我们知道，主耶稣的一生，就是一直为此而战，宗教世界一直给主很大的难处，最后把祂钉在十字架上。在这里，撒但对主说，你可以得着宗教世界站在你的一边，只要作一点点奇事，他们就都会信你、跟随你。但是，主耶稣看透了这一点，而且也胜过了这一点。

    属灵的争战，第一是涉及我们与父神的关系，而后是涉及我们与（物质）世界的关系；还有我们与宗教世界的关系。我们要与神同行呢，或是照宗教世界所作的事而行？这两者是完全不同的。宗教的世界，不一定与神同行；那些与神同行的人，却必须从宗教世界里分别出来，而不能跟着他们走宗教世界的路。他们不只在这世界上是孤单的人，而且在宗教世界中往往也是孤单的人。我请你们把这件事好好地想过。我们所说的，是包括全面的属灵争战，撒但是极力地想要在各条路线上把我们击败。我们必须注意，不让仇敌渗透和阻挡在我们与主之间；我们也必须拒绝接受这世界上不是主所给我们的事物；我们还必须学习单单与主同行。也许我这样讲还不够清楚，但你们若能把我的这些话当作一个提要，肯把它好好地思想，你们就会看见，这些话所涉及的范围是何等地广大。它们把一切的事都包括在里头，这是关乎天国、“己”的国以及世界的国的。我们在开始的时候就必须解决，我们到底选择哪一个。愿主帮助我们。


    二十四、魂的战场

    读经：太16：13-25；路22：31-34

    从上面所读的经节中，可以看出一件事：一个人站在与主的利益有很大关系的地位上时，他的生活是天堂和地狱都很密切关注的；这样的人就成为神与撒但、天与地双方的战场。你几乎再也找不到比这更大的对照了。一会儿，主说：“西门巴约拿，你是有福的，因为这不是属血肉的指示你的，乃是我在天上的父指示你的”；好象没有经过几分钟，主又说“撒但”，退我后边去吧！你是绊我脚的；因为你不体贴神的意思，只体贴人的意思“（太16：17，23）。主在路加福音中又提到：”撒但想要得着你们，好筛你们，像筛麦子一样，但我已经为你祈求“（路22：31）。你很难明白，在一个人里面怎么会有这样的摆动；但这里有他的功课，而这种严重性加重了其所教训的功课的份量。

    撒旦权势的立场

    （一）世界

    你会看见，这乃是关系到所取和所站的立场的问题。当彼得取得属天的立场---”你是基督，是永生神的儿子“---时，他是站在一个非常坚固的地位上。天国的钥匙和天上地上捆绑的权柄都是他的。但是，当他取得属地的立场、人的立场、他自己的判断和自我的立场时，他就软弱了，并且站在一个极其软弱的地位上。立场的选择，决定了他属灵的强弱，和撒但是否有权势来支配他。当主对他们说到，耶路撒冷将要发生关于祂的死的事时，西门好象私下把主拉到一边，非常亲切和慰藉地告诉主，决不要丧气和悲观，这事必不临到祂身上。但在彼得的态度和立场上，主很清楚地看到祂在旷野里所遇见的可怕试探的重演。当时撒但曾经把这世界的国度提供给祂，要祂不要经过十字架，即离开祂所委身从事的道路。这时彼得不过是那狡猾仇敌的代言人和工具，要叫主离开十字架。因此，主接着就说到不要救自己的魂生命的话。但是，不循着神所定规的十字架的路线，而循着别的路线，去取得这国度和宝座的立场，就是与撒但联盟，并会把人摆在撒但的权势下，而毁坏他们的灵性。

    非常明显，任何世界的立场，其本质都是不需要受苦、不需要十字架、不需要把天然的生命摆在一边的，都是属撒但的能力和权势的领域。就教会大体和无数基督徒个人来说，他们所特别表现的软弱、失败和羞辱（在彼得身上是极为明显的），都是由于站在撒但能力的立场上，这立场的原则就是与世界妥协。

    （二）没有钉十字架的己

    其次，我们注意到彼得的自恃和自信。”主阿，我就是同你下监、同你受死，也是甘心“（路22：33）他后来发现自己对那事是何等地不配，何等地没有准备，他不过是由于自信，而随意许愿的，但因着那立场，就招来他的毁坏和撒但的势力。”己“仍然活着掌权，并没有死，没有被钉十字架，这就是撒但能力的立场。直到魂被否认和放下，撒但的能力才会被毁坏，而属灵的能力才会在神的儿女和仆人的生活中建立起来。这是一个立场的问题---无论是世界或是”己“（肉体的别名）---这立场就决定撒但究竟有多少能力，和我们究竟有多少属灵的能力。

    坚定不移的决心

    主在这里对彼得所说的，是非常地率直，我想也很有帮助---”你是绊我脚的“。这一场仗，祂采取祂的立场，两脚踏在神的旨意为祂所定的道路上，就是经过十字架而进入国度的路上。这在祂并不是容易的道路，这不仅是被钉和被杀，并且成为罪，及其所连带的一切，以至最后忍受神的离弃等。这不是容易的路，祂必须坚持自己，一直朝着这个方向；每逢任何事情要来改变，都只能唤起新的决心和坚定的需要。彼得在这件事上触犯了祂，因为那实在是难为了祂、困惑了祂，而不是帮助祂。就彼得而论，他可能是想要帮助祂，却不知道自己所说的是什么；但是，主看见在其背后，只是老的争执的重提、老的争战的再起。因此，那就触犯了祂对父神旨意顺服的感觉，并且挡住祂的道路，使这道路变得更加艰难。

    确定和积极地达到这个属灵能力的地位，是非常重要的。仇敌时刻想要用各种各样的方法，来改变我们的心意，在这个过程中削弱我们，或提出别的建议，叫我们在各种不同的结果和利益的见解上，重新对那个地位加以考虑。我们会遇见这样的干犯、绊倒和阻碍我们的事，我们必须严厉地对付这事。主对于彼得的方式，从一方面看是毫不留情的，祂的态度毫不软弱。祂认识这事的本质，看得十分清楚。假如祂依从这个建议，祂就不必去耶路撒冷，不要钉十字架了。所以，问题是在于，我们是否已经决定这样。在神旨意的道路上，这样或那样的事情发生，往往是要拦阻我们，叫我们无法遵行神的旨意，不能达到那里的。假如是这样，就必须严厉地对付，将其摆在这道路之外，弃于我们的背后。十字架是在许多的关连和不同的项目中临到我们的。

    假如我们真的成功地达到属灵能力的地位，像彼得所经历的那样，对仇敌的立场就必须不断地否认和拒绝。对于任何事情的发生，凡是能够给牠留地位、并破坏我们遵行神的旨意的，都必须无情地予以对付。这个天和地、神和撒但的争战，在我们的魂里进行着。但在这里，能给我们安慰的，是我们有一位大祭司，祂永远活着，为我们祈求。在这个祈求里，我们会有许多的资产。让我们以这种鼓励和保证的话语来结束这一篇信息。