    序

    两全其美网--Christianity精华区文章阅读

    编译基督教历代名着弁言arthurgalois--

    金陵神学院托事部主持编译基督教历代名着，盖认为将基督教二千年来的重要典籍名着译成中文，对中国基督**思想与信仰的发展，必将大有助益。

    这一大规模的翻译计划乃一九四一年肇议于四川成都者，由孙恩三、葛德基（Dr.EarlCressy），及现任本编译所主任章文新（D.F.P.Jones）作初步计划。一九四二年聘徐宝谦主持编务，惟徐君不幸于翌年因覆车遇难，工作颇受打击。

    一九四四年章文新自华返美，重新调整计划，由纽约协和神学院院长范都生（Dr.H.P.VanDusen）及金陵神学院托事部主席德彬杜甫（Dr.R.Diffendorfer）约请美国神学界权威多人，商讨整个编译方针及审订所选取材料。经过多次审议，乃决定将全部材料编为三部：第一部包括自第二世纪起迄改教时期的代表作，第二部包括自改教时期起至一八八〇年左右的代表作，第三部包括近代及当代的代表作。计第一部有二十卷，第二部有二十六卷，第三部有八卷。每卷约请权威学者一人，负责编选材料，可能时并撰写该卷导论，至是全部计划乃告完成。托事部将这些宝贵作品献给中国教会，深信它们确能忠实地反映基督教历代的重要思想中心信仰。

    一九四六年章文新重返南京，按照上述计划进行。不幸内战扩大，工作难以推进，一部分已完成译稿亦未能出版。迨一九五一年，托事部决定在美国继续此一有意义而艰巨的工作，并附设编译所于哲吾大学（DrewUniversity,Madison,NewJersey），工作乃得恢复。编译所成立后，特约学者多人从事翻译，每一译稿均经编译所诸专任编辑数度与原文对照，并加修正。若原作为德文、拉丁文、或希腊文，则除校对英译本外，并校对原作，务求于传述原意方面达到最大限度的准确性。

    自“道成肉身”以来，世界充满了一种新的力量。本丛书即所以指出二千年来这一种力量在人类生命中怎样工作，并将这种力量，就是那不能动摇的信仰所发出的力量，带给中国的读者。

    金陵神学院托事部

    一九五四年春

    章序

    历代基督教信条的材料乃由芝加哥大学神学教授尼科斯（JamesHastingsNichols）所选取。这些信条思想精密，文体严整，表现二千年来基督教信仰的发展，揭橥各宗各派特殊的教理，并显示基督徒心灵的生活。

    本卷各导论及译文均出汤清博士之手。本人将全稿校对，并提出若干建议。如原作为希腊文，拉丁文，德文，法文，则校对时，且参照原文，务求准确。全卷所辑各信条除少数外，其他译成中文者，尚属创举。

    我们希望教会领袖和研究神学者于此获得发展基督教教理的向导，并藉此增强自己的信仰。

    章文新序。

    一九五五年

    历代基督教信条总论

    信条的名称与意义

    原始教会宣认信仰，在东方有“真理标准”（Kanontesaletheias），因其是基督教与异教及异端之间的试金石和真理的标准；在西方有“信仰标准”（regulafidei），因其是教会公认为合乎使徒的教训，是应由基督徒信奉的标准。但“表记”（Symbolum）乃是最通用的名称，因其是基督徒由于内心信仰相同，而在灵里彼此联系的外在表记，互相认识的表记，以及基督徒与异端派分野的表记；教父居普良（Cyprian，200？－258）和亚他那修（Athanasius，296？－373）便用这名称。

    这种信仰宣认在原始教会中散而无纪。虽然教会彼此间的基要信仰相同，但是尚无由全教公议而规定的固定方式，名称为“信经”（creed）的。信仰的宣认发展为“信经”，乃是三二五年大公教会第一次会议，即尼西亚会议（CouncilofNic?a）以后的事。“信经”一名原出拉丁文“我信”（credo），意即基督徒对教会所认可的最基本福音的摘要，宣称承认相信。换句话说，信经乃是大公教会全体或其代表，将圣经中为个人得救所必需，为教会所不可或缺的信仰加以摘要，而规定为大家宣认并信守的条文。

    大公教会在九世纪第一次呈现然**的现象，至于在十一世纪断然**为希腊教会，和拉丁或罗马教会；而从罗马教会自一五一七年改教以来，又分出复原教会及其各宗各派。各教会各宗派都有宣认信仰的条文，而都是由我们用“信条”（confessionoffaith）一名称呼之。

    本来信经与信条名称虽异，意义实同，因为二者都是信仰宣认。但本卷采用信经一名，称大公教会未**以前所产生的信仰宣认，而采用信条一名，称大公教会**以后，由希腊教会，罗马教会，与复原教会各宗各派所产生的信仰宣认。

    信条的源起与目的

    宗教有信条，犹如科学有定律，美术有准则，哲学有至理，社会有法规一样。信条最初是基督徒个人和团体对信仰和崇拜的对象，所发自然和直接的宣认，如彼得在该撒利亚腓立比所发的宣认（太16：16）；又是基督徒对基督的要道，自表接受，或加以解说，以求与人分享，引人归主，所发的宣认。这种宣认，在未记录下来，成为固定信条以前，早已口授慕道友，作为表记；并使之在受洗加入教会时宣认，一则作为公然对世人，尤其对教会给主作的见证，以为信守，二则作为同是基督徒的表记。这种信认短简通俗，易于记忆，如西方教会使徒信经的雏形便是。它后来随着时代的演进，渐被采用于公共崇拜中，由会众歌颂，或宣读。

    初期教会非但外受逼迫，而且内有异端为害。一方面有企图将基督教犹太化的伊便尼派（Ebionites）异端，另一方面有企图将基督教希腊化的诺斯底派（Gnostics）异端。教会为反对这些异端，将信仰条文加到原来短简通俗的信仰宣认上，即如使徒信经便是这样逐渐伸展而成的。自三一三年君士坦丁皇帝优容基督教以后，教会的劲敌不再是异教，而是异端，和**。自三二五年尼西亚会议起，在大公教会的正统信仰与异端之间，又自一五一七年改教运动起，在罗马教（又称天主教，或旧教）与复原教（又称抗罗宗，或新教）之间，以及复原教各宗派之间，发生了教义的争辩，产生了神学的繁长信条。此种信条或为处理争辩，一方面以求排除异端，另一方面以求厘定教会正统信仰及生活，例如尼西亚信经，奥斯堡信条（AugsburgConfession），多特热赫特教条（CanonsofDort），和协和信条（FormulaofConcord），便是其最着名的代表作。它们又或为阐明圣经的真谛，辩护并证实特殊的教义，以求对抗误解，非难，和攻击，取得谅解和同情，并供教士和教师之用，例如改教时期复原教的信条，便大都属于此类。

    还有一类信条，乃是供教会作谋求复合的基础，例如韦斯敏斯德信条（WestminsterConfession），近代的各种“纲领”，和“基础”，以及普世教会会议的各种报告。

    信条产生的方式各有不同。有由一个时期教会的共同生活逐渐形成的，例如使徒信经。有由大公会议规定的，例如尼西亚信经，和迦克墩信经（CreedofChalcedon）。有由特殊教会的会议议决的，例如天特会议教条和教令（CanonsandDecreesofTrent），和韦斯敏斯德信条及问答。有由教会所指派的神学家团体精心结构而成的，例如安立甘会的三十九条（Thirty-nineArticles），海得尔堡问答（HeidelbergCatechism），和协和信条。有由那代表一宗派的神学家个人着作而成的，例如墨兰顿的奥斯堡信条，路德的小本基督徒要学，和比领格（Billinger）的纥里微提信条（HelveticConfession）。有由各地方教会牧师参照业已具权威的信条而自行订立的，例如公理会和浸礼会的牧师常参照韦斯敏斯德信条或其他有权威的信条，所自行订立的信条。

    信条的准则

    新约有类似信条的一处记载，即是马太福音十六章十五至十九节：“耶稣说，你们说我是谁。西门彼得回答说，你是基督，是永生上帝的儿子。耶稣对他说，西门巴约拿，你是有福的；因为这不是属血肉的指示你的，乃是我在天上的父指示你的。我还告诉你，你是彼得，我要把我的教会建造在这磐石上；阴间的权柄，不能胜过它。我要把天国的钥匙给你；凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。”从这一段经文，我们获得以下几点。第一点，基督教的基要信仰是认耶稣为救主，为上帝的儿子。第二点，这种信仰由耶稣本身予以认可了，并且由祂认为不是出于人意，从人学习的，而是由上帝指示，并从祂领受的。第三点，它是由使徒的代表人物彼得亲口说出的，所以它是使徒的信仰宣认。第四点，它是基督教会建立的根基，作战的武器，胜利的保证。第五点，它是个人获得拯救，进入天国的钥匙。第六点，它是基督徒与非基督徒，真实信徒与异端份子，换句话说，它是得救者与灭亡者分道的信条。鉴别个人信仰固宜以此为准，辨识教会信条，也应以此为则。

    信条的权威

    各教会对信条的权威持见不一。希腊教会和罗马教会认为遗传与圣经同为信仰的源头，所以把它们的信条如圣经一般看待，有无上和无误的权威。希腊教会只承认七个大公会议，即三二五年第一次尼西亚会议至七八七年第二次尼西亚会议期间所产生的信经，有无上和无误的权威。罗马教会除同样承认外，又承认天特会议的决议，庇乌第四的信条，以及一八五四年马利亚无原罪成胎说，和一八七○年法迪坎会议所宣布的教皇无误教义，都有无上权威。以上所举最后一个教义既得以成立，所以自后凡教皇关于信仰与道德所规定的，都由虔诚天主**接受为最后的权威，而无需由教会会议批准了。

    复原教会只承认圣经有无上权威，因惟有圣经才是上帝的话。信条乃是人的话，所以不能与圣经享同等权威，而次于圣经，并且其权威的大小，与其符合圣经的程度成正比。这种观点，在改教时期很为流行。这本是合乎真理的观点。但改教后期过分注重信条，差不多造成了一种新经院学派，以致激起了反感。在十七世纪有注重宗教生活的敬虔主义（Pietism），在十八世纪有注重唯理思想的开明运动（Enlightenment），应运而生。它们都对信条加以鄙弃反对。直到十九世纪复原教方重新对信条发生兴趣，而信条的权威才逐渐提高。大体说来，信条的权威，在信义宗里较之在改革宗和安立甘宗里为大；因为在改革宗里早在十七世纪之初有荷兰的亚米纽派（Arminians），在安立甘宗里近代有英国的广派，都对信条的权威加以反对，并都认为信条足以削弱在教义上和信仰上的自由，而德，法，瑞士的改革宗教会，对于信条，尤其对于预定论，都抱一种放任的态度。

    信条的价值

    信条既是人的产品，便难免有人的限制和缺点，并且表现人的精神。若一教会或信徒以其为天经地义，具有无上权威的，则不免使本身趋于褊狭，党同伐异，又不免使别人发生反感，因噎废食，厌弃信条，即如苏西尼派（Socinians），神体一位派（Unitarians），和唯理派（Rationalists）所行的。设使信条的产生，系根据圣经的全部真理，而非断章取义，轻重倒置，并且不把信条与圣经置于同等地位，那么它们是有极大价值的。

    信条在为教会对圣经真理之摘要的地位上，能使人对圣经的精义一目了然，易于明了。如若辞句短简，并以问答体裁出之，便特别宜于教导儿童和会众，使之心记，口诵，或歌唱。信条是教会神学知识的里程表，历代信仰的代表作，和宗教生活及思想最有价值的结晶品；所以它们今日仍能左右并影响教会的神学思想，教训，和生活。信条又是基督教与异教，或各宗派间显然的分野。信条使非基督徒，或其他宗派信徒的注意力和印象集中，进而使他们赞同皈依。信条更是基督徒共同的协约。一方面它们使信徒确知基督教的基本要道，并坚定他们的信仰。另一方面它们作教会正统信仰的试金石，和施行宗规的准则。若某信徒或教士在信仰和生活上有可质疑之处，便可用信条为审问的准则。因此信条是正统信仰及生活，对抗异端邪说和恶劣行为的干城。

    信条的分类

    历代基督教的信条繁多，为求研究方便起见，最好是把它们分类。我们可以（一）按照它们的性质分类，如在“信条的源起与目的”项下所见的；（二）按照教会之分而分为大公教会的信经，希腊教会的信条，罗马教会的信条，和复原教的信条；（三）按照时代的演进而分为古代教会的信经，改教时期及改教后期的信条，近代的信条，和二十世纪的信条。

    本卷所搜集历代基督教重要信条，除极少数细则外，均由尼科斯加以分类并选定。他的分类法是将以上所述（二）及（三）两种分类法合并而成。他选定信条，乃是依据三个原则。第一个原则乃是：为求对中国的教会更有用处起见，虽然篇幅有限，但宁可搜集多数有代表性的信条，加以省略而译出，总比将少数信条全部译出为强。不过，最着名和不太长的信条，如奥斯堡信条，或海得尔堡问答，还是全部译出，而冗工的信条如协和信条，第二纥里微提信条，斐喇勒问答（PhilaretCatechism）则省略译出。第二个原则乃是：为求对中国的教会更有用处起见，选定标准不专在神学的精彩和准确性，同时也着重于现今有权威的信条。所以本卷包括那虽不以神学价值着称，却是晚近的信条不少，而对十六世纪若干着名的信条如苏格兰信条（ScotsConfession），便不得不割爱了。第三个原则乃是：本卷不包括雅各教派（Jacobites），涅斯多留派（Nestorians），改教前的波希米亚弟兄会（BohemianBrethren），苏西尼派，近代神体一位派和普救派（Universalists），瑞典堡派（Swedenborgians），基斯大铁非派（Christadelphians），普里穆特弟兄会（PlymouthBrethren），珥运派（Irvingites），摩尔门**（Mormons），和基督科学教派（ChristianScientists）的信条在内。

    参考书

    喜渥恩：信条学，一至一○面。

    Blunt,DictionaryofDoctrinalandHistoricalTheology,pp.169-171.

    Curtis,AHistoryofCreedsandConfessionsofFaith,pp.1-10,400-425,429-432.

    Gumlich,ChristianCreedsandConfessions,pp.3-8.

    Hastings,EncyclopaediaofReligionandEthics,vol.Ⅲ，pp.831-832.

    Jackson,TheNewSchaff-HerzogEncyclopaediaofReligion,vol.Ⅺ，pp.199-200.

    Kelly,EarlyChristianCreeds,pp.30-61,94-99.

    Schaff,TheCreedsofChristendom,pp.3-11.

    SevenMembersoftheFacultyoftheEpiscopalTheologicalSchool,CreedsandLoyalty,pp.151-166.

    金陵神学院托事部主持编译基督教历代名着，盖认为将基督教二千年来的重要典籍名着译成中文，对中国基督**思想与信仰的发展，必将大有助益。

    这一大规模的翻译计划乃一九四一年肇议于四川成都者，由孙恩三、葛德基（Dr.EarlCressy），及现任本编译所主任章文新（D.F.P.Jones）作初步计划。一九四二年聘徐宝谦主持编务，惟徐君不幸于翌年因覆车遇难，工作颇受打击。

    一九四四年章文新自华返美，重新调整计划，由纽约协和神学院院长范都生（Dr.H.P.VanDusen）及金陵神学院托事部主席德彬杜甫（Dr.R.Diffendorfer）约请美国神学界权威多人，商讨整个编译方针及审订所选取材料。经过多次审议，乃决定将全部材料编为三部：第一部包括自第二世纪起迄改教时期的代表作，第二部包括自改教时期起至一八八〇年左右的代表作，第三部包括近代及当代的代表作。计第一部有二十卷，第二部有二十六卷，第三部有八卷。每卷约请权威学者一人，负责编选材料，可能时并撰写该卷导论，至是全部计划乃告完成。托事部将这些宝贵作品献给中国教会，深信它们确能忠实地反映基督教历代的重要思想中心信仰。

    一九四六年章文新重返南京，按照上述计划进行。不幸内战扩大，工作难以推进，一部分已完成译稿亦未能出版。迨一九五一年，托事部决定在美国继续此一有意义而艰巨的工作，并附设编译所于哲吾大学（DrewUniversity,Madison,NewJersey），工作乃得恢复。编译所成立后，特约学者多人从事翻译，每一译稿均经编译所诸专任编辑数度与原文对照，并加修正。若原作为德文、拉丁文、或希腊文，则除校对英译本外，并校对原作，务求于传述原意方面达到最大限度的准确性。

    自“道成肉身”以来，世界充满了一种新的力量。本丛书即所以指出二千年来这一种力量在人类生命中怎样工作，并将这种力量，就是那不能动摇的信仰所发出的力量，带给中国的读者。

    金陵神学院托事部

    一九五四年春

    章序

    历代基督教信条的材料乃由芝加哥大学神学教授尼科斯（JamesHastingsNichols）所选取。这些信条思想精密，文体严整，表现二千年来基督教信仰的发展，揭橥各宗各派特殊的教理，并显示基督徒心灵的生活。

    本卷各导论及译文均出汤清博士之手。本人将全稿校对，并提出若干建议。如原作为希腊文，拉丁文，德文，法文，则校对时，且参照原文，务求准确。全卷所辑各信条除少数外，其他译成中文者，尚属创举。

    我们希望教会领袖和研究神学者于此获得发展基督教教理的向导，并藉此增强自己的信仰。

    章文新序。

    一九五五年

    历代基督教信条总论

    信条的名称与意义

    原始教会宣认信仰，在东方有“真理标准”（Kanontesaletheias），因其是基督教与异教及异端之间的试金石和真理的标准；在西方有“信仰标准”（regulafidei），因其是教会公认为合乎使徒的教训，是应由基督徒信奉的标准。但“表记”（Symbolum）乃是最通用的名称，因其是基督徒由于内心信仰相同，而在灵里彼此联系的外在表记，互相认识的表记，以及基督徒与异端派分野的表记；教父居普良（Cyprian，200？－258）和亚他那修（Athanasius，296？－373）便用这名称。

    这种信仰宣认在原始教会中散而无纪。虽然教会彼此间的基要信仰相同，但是尚无由全教公议而规定的固定方式，名称为“信经”（creed）的。信仰的宣认发展为“信经”，乃是三二五年大公教会第一次会议，即尼西亚会议（CouncilofNic?a）以后的事。“信经”一名原出拉丁文“我信”（credo），意即基督徒对教会所认可的最基本福音的摘要，宣称承认相信。换句话说，信经乃是大公教会全体或其代表，将圣经中为个人得救所必需，为教会所不可或缺的信仰加以摘要，而规定为大家宣认并信守的条文。

    大公教会在九世纪第一次呈现然**的现象，至于在十一世纪断然**为希腊教会，和拉丁或罗马教会；而从罗马教会自一五一七年改教以来，又分出复原教会及其各宗各派。各教会各宗派都有宣认信仰的条文，而都是由我们用“信条”（confessionoffaith）一名称呼之。

    本来信经与信条名称虽异，意义实同，因为二者都是信仰宣认。但本卷采用信经一名，称大公教会未**以前所产生的信仰宣认，而采用信条一名，称大公教会**以后，由希腊教会，罗马教会，与复原教会各宗各派所产生的信仰宣认。

    信条的源起与目的

    宗教有信条，犹如科学有定律，美术有准则，哲学有至理，社会有法规一样。信条最初是基督徒个人和团体对信仰和崇拜的对象，所发自然和直接的宣认，如彼得在该撒利亚腓立比所发的宣认（太16：16）；又是基督徒对基督的要道，自表接受，或加以解说，以求与人分享，引人归主，所发的宣认。这种宣认，在未记录下来，成为固定信条以前，早已口授慕道友，作为表记；并使之在受洗加入教会时宣认，一则作为公然对世人，尤其对教会给主作的见证，以为信守，二则作为同是基督徒的表记。这种信认短简通俗，易于记忆，如西方教会使徒信经的雏形便是。它后来随着时代的演进，渐被采用于公共崇拜中，由会众歌颂，或宣读。

    初期教会非但外受逼迫，而且内有异端为害。一方面有企图将基督教犹太化的伊便尼派（Ebionites）异端，另一方面有企图将基督教希腊化的诺斯底派（Gnostics）异端。教会为反对这些异端，将信仰条文加到原来短简通俗的信仰宣认上，即如使徒信经便是这样逐渐伸展而成的。自三一三年君士坦丁皇帝优容基督教以后，教会的劲敌不再是异教，而是异端，和**。自三二五年尼西亚会议起，在大公教会的正统信仰与异端之间，又自一五一七年改教运动起，在罗马教（又称天主教，或旧教）与复原教（又称抗罗宗，或新教）之间，以及复原教各宗派之间，发生了教义的争辩，产生了神学的繁长信条。此种信条或为处理争辩，一方面以求排除异端，另一方面以求厘定教会正统信仰及生活，例如尼西亚信经，奥斯堡信条（AugsburgConfession），多特热赫特教条（CanonsofDort），和协和信条（FormulaofConcord），便是其最着名的代表作。它们又或为阐明圣经的真谛，辩护并证实特殊的教义，以求对抗误解，非难，和攻击，取得谅解和同情，并供教士和教师之用，例如改教时期复原教的信条，便大都属于此类。

    还有一类信条，乃是供教会作谋求复合的基础，例如韦斯敏斯德信条（WestminsterConfession），近代的各种“纲领”，和“基础”，以及普世教会会议的各种报告。

    信条产生的方式各有不同。有由一个时期教会的共同生活逐渐形成的，例如使徒信经。有由大公会议规定的，例如尼西亚信经，和迦克墩信经（CreedofChalcedon）。有由特殊教会的会议议决的，例如天特会议教条和教令（CanonsandDecreesofTrent），和韦斯敏斯德信条及问答。有由教会所指派的神学家团体精心结构而成的，例如安立甘会的三十九条（Thirty-nineArticles），海得尔堡问答（HeidelbergCatechism），和协和信条。有由那代表一宗派的神学家个人着作而成的，例如墨兰顿的奥斯堡信条，路德的小本基督徒要学，和比领格（Billinger）的纥里微提信条（HelveticConfession）。有由各地方教会牧师参照业已具权威的信条而自行订立的，例如公理会和浸礼会的牧师常参照韦斯敏斯德信条或其他有权威的信条，所自行订立的信条。

    信条的准则

    新约有类似信条的一处记载，即是马太福音十六章十五至十九节：“耶稣说，你们说我是谁。西门彼得回答说，你是基督，是永生上帝的儿子。耶稣对他说，西门巴约拿，你是有福的；因为这不是属血肉的指示你的，乃是我在天上的父指示你的。我还告诉你，你是彼得，我要把我的教会建造在这磐石上；阴间的权柄，不能胜过它。我要把天国的钥匙给你；凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。”从这一段经文，我们获得以下几点。第一点，基督教的基要信仰是认耶稣为救主，为上帝的儿子。第二点，这种信仰由耶稣本身予以认可了，并且由祂认为不是出于人意，从人学习的，而是由上帝指示，并从祂领受的。第三点，它是由使徒的代表人物彼得亲口说出的，所以它是使徒的信仰宣认。第四点，它是基督教会建立的根基，作战的武器，胜利的保证。第五点，它是个人获得拯救，进入天国的钥匙。第六点，它是基督徒与非基督徒，真实信徒与异端份子，换句话说，它是得救者与灭亡者分道的信条。鉴别个人信仰固宜以此为准，辨识教会信条，也应以此为则。

    信条的权威

    各教会对信条的权威持见不一。希腊教会和罗马教会认为遗传与圣经同为信仰的源头，所以把它们的信条如圣经一般看待，有无上和无误的权威。希腊教会只承认七个大公会议，即三二五年第一次尼西亚会议至七八七年第二次尼西亚会议期间所产生的信经，有无上和无误的权威。罗马教会除同样承认外，又承认天特会议的决议，庇乌第四的信条，以及一八五四年马利亚无原罪成胎说，和一八七○年法迪坎会议所宣布的教皇无误教义，都有无上权威。以上所举最后一个教义既得以成立，所以自后凡教皇关于信仰与道德所规定的，都由虔诚天主**接受为最后的权威，而无需由教会会议批准了。

    复原教会只承认圣经有无上权威，因惟有圣经才是上帝的话。信条乃是人的话，所以不能与圣经享同等权威，而次于圣经，并且其权威的大小，与其符合圣经的程度成正比。这种观点，在改教时期很为流行。这本是合乎真理的观点。但改教后期过分注重信条，差不多造成了一种新经院学派，以致激起了反感。在十七世纪有注重宗教生活的敬虔主义（Pietism），在十八世纪有注重唯理思想的开明运动（Enlightenment），应运而生。它们都对信条加以鄙弃反对。直到十九世纪复原教方重新对信条发生兴趣，而信条的权威才逐渐提高。大体说来，信条的权威，在信义宗里较之在改革宗和安立甘宗里为大；因为在改革宗里早在十七世纪之初有荷兰的亚米纽派（Arminians），在安立甘宗里近代有英国的广派，都对信条的权威加以反对，并都认为信条足以削弱在教义上和信仰上的自由，而德，法，瑞士的改革宗教会，对于信条，尤其对于预定论，都抱一种放任的态度。

    信条的价值

    信条既是人的产品，便难免有人的限制和缺点，并且表现人的精神。若一教会或信徒以其为天经地义，具有无上权威的，则不免使本身趋于褊狭，党同伐异，又不免使别人发生反感，因噎废食，厌弃信条，即如苏西尼派（Socinians），神体一位派（Unitarians），和唯理派（Rationalists）所行的。设使信条的产生，系根据圣经的全部真理，而非断章取义，轻重倒置，并且不把信条与圣经置于同等地位，那么它们是有极大价值的。

    信条在为教会对圣经真理之摘要的地位上，能使人对圣经的精义一目了然，易于明了。如若辞句短简，并以问答体裁出之，便特别宜于教导儿童和会众，使之心记，口诵，或歌唱。信条是教会神学知识的里程表，历代信仰的代表作，和宗教生活及思想最有价值的结晶品；所以它们今日仍能左右并影响教会的神学思想，教训，和生活。信条又是基督教与异教，或各宗派间显然的分野。信条使非基督徒，或其他宗派信徒的注意力和印象集中，进而使他们赞同皈依。信条更是基督徒共同的协约。一方面它们使信徒确知基督教的基本要道，并坚定他们的信仰。另一方面它们作教会正统信仰的试金石，和施行宗规的准则。若某信徒或教士在信仰和生活上有可质疑之处，便可用信条为审问的准则。因此信条是正统信仰及生活，对抗异端邪说和恶劣行为的干城。

    信条的分类

    历代基督教的信条繁多，为求研究方便起见，最好是把它们分类。我们可以（一）按照它们的性质分类，如在“信条的源起与目的”项下所见的；（二）按照教会之分而分为大公教会的信经，希腊教会的信条，罗马教会的信条，和复原教的信条；（三）按照时代的演进而分为古代教会的信经，改教时期及改教后期的信条，近代的信条，和二十世纪的信条。

    本卷所搜集历代基督教重要信条，除极少数细则外，均由尼科斯加以分类并选定。他的分类法是将以上所述（二）及（三）两种分类法合并而成。他选定信条，乃是依据三个原则。第一个原则乃是：为求对中国的教会更有用处起见，虽然篇幅有限，但宁可搜集多数有代表性的信条，加以省略而译出，总比将少数信条全部译出为强。不过，最着名和不太长的信条，如奥斯堡信条，或海得尔堡问答，还是全部译出，而冗工的信条如协和信条，第二纥里微提信条，斐喇勒问答（PhilaretCatechism）则省略译出。第二个原则乃是：为求对中国的教会更有用处起见，选定标准不专在神学的精彩和准确性，同时也着重于现今有权威的信条。所以本卷包括那虽不以神学价值着称，却是晚近的信条不少，而对十六世纪若干着名的信条如苏格兰信条（ScotsConfession），便不得不割爱了。第三个原则乃是：本卷不包括雅各教派（Jacobites），涅斯多留派（Nestorians），改教前的波希米亚弟兄会（BohemianBrethren），苏西尼派，近代神体一位派和普救派（Universalists），瑞典堡派（Swedenborgians），基斯大铁非派（Christadelphians），普里穆特弟兄会（PlymouthBrethren），珥运派（Irvingites），摩尔门**（Mormons），和基督科学教派（ChristianScientists）的信条在内。

    参考书

    喜渥恩：信条学，一至一○面。

    Blunt,DictionaryofDoctrinalandHistoricalTheology,pp.169-171.

    Curtis,AHistoryofCreedsandConfessionsofFaith,pp.1-10,400-425,429-432.

    Gumlich,ChristianCreedsandConfessions,pp.3-8.

    Hastings,EncyclopaediaofReligionandEthics,vol.Ⅲ，pp.831-832.

    Jackson,TheNewSchaff-HerzogEncyclopaediaofReligion,vol.Ⅺ，pp.199-200.

    Kelly,EarlyChristianCreeds,pp.30-61,94-99.

    Schaff,TheCreedsofChristendom,pp.3-11.

    SevenMembersoftheFacultyoftheEpiscopalTheologicalSchool,CreedsandLoyalty,pp.151-166.


前言

    第一章古代大公教会的信经

    前章曾提及新约中有类似信条之处，即彼得在该撒利亚腓立比的认信。由此便自然形成了在受洗时所用的认信方式：信耶稣是基督，永生上帝的儿子。所以，当五旬节教会正式成立时，受感动悔改信主的人，是“奉耶稣基督的名受洗”（徒2：38）；而太监受洗，乃是因他宣认：“我信耶稣基督是上帝的儿子”（徒8：37）。以后不久教会便遵照主自己最后的吩咐，奉父，子，圣灵的名给人施洗（太28：19）。这样便形成了那宣认三位一体之神的简单信条。这种简单信条，起初供受洗者宣认，是足够了；故除此以外，在新约及使徒时期，并无明文规定的信条。

    时至二三世纪，教会因外受逼迫，内有异端，为其认清信仰，分别真伪，宣扬主道，教导信徒起见，正统使徒教会随圣灵引领，逐渐规定了基督教的正典；同时，依据此正典，产生了使徒信经的各种雏形，以信仰上帝圣父，圣子，圣灵为它们所同有之点。这种雏形的使徒信经本来的主要目的，乃是宣认基督教的基要信仰，而非为对抗异端。后来，多有神学色彩的信经便应运产生了。我们今日所有的使徒信经便是有神学色彩的信经。但神学色彩最浓厚的信经，要算尼西亚信经，迦克墩信经，亚他那修信经。这四个信经便是古代大公教会的信经。

    此四信经是尼西亚会议前期及后期教义大争辩的结果。它们用短简通俗的大纲，揭橥基督教的基本信条，作为人得救所必须相信的。它们都宣认正统信仰，即圣父，圣子，圣灵，三位一体独一的真活神，和道成肉身的基督，乃是创造我们，救赎我们，使我们成圣的。它们都按照上帝启示的秩序，以上帝和创造为始，以身体复活，并且永生作结。使徒信经最简单。尼西亚信经为其反对亚流派，所以对基督神性的教义较使徒信经有更清楚和更确定的说明，对圣灵的教义亦然。迦克墩信经对基督论最为详尽，以求抵制各种反正统的基督论。亚他那修信经对三位一体及基督位格的全盘教义有最清楚的，最坚决的主张和说明。使徒信经最适于教导及崇拜之用，其他三信经次之。

    使徒信经在西方教会最为流行。尼西亚信经及亚他那修信经在东方希腊教会最为流行。迦克墩信经不常应用，故有时不列入于古代大公教会的信经中。

    在复原教中，信义会正式承认使徒信经，尼西亚信经，和亚他那修信经为大公教会的信经，而将它们列于该会协和书中诸信条之首。路德本人曾对它们极表赞同。改革宗教会的信条如第二纥里微提信条的第二条，加利坎信条（TheGallicanConfession）的第五条，和比利时信条（TheBelgicConfession）的第九条，都明认此三信经是与上帝的道相符的。改革宗教会虽在信仰上采取这三信经关于三位一体和基督论的教义，但在应用上通常只采取使徒信经。使徒信经中路得，日内瓦，海得尔堡，及其他标准的基督徒问答中，与主祷文，和十诫居同等重要地位。

    古代大公教会除产生了上述信经外，又用诗歌形式宣认信仰，而产生了荣耀颂（Gloria）进而有荣归主颂（GlorainExcelsis），和赞美颂（TeDeum）。

    这些信条和颂歌既是古代大公教会未**以前的产品，所以直至今日仍为希腊教会，罗马教会，及复原教会所默许，或公然承认，或作为以后各教会之信条的模型，又或采用于崇拜中。当此教会**的现状中，它们无形中成为彼此间的联系，且成为基督信徒期望在心灵上，和形式上互相复合的基础。

    参考书

    Curtis,op.cit.,pp.44-48,406.

    Maclear,AnIntroductiontotheCreed,pp.4-41.

    Schaff,op.cit.,vol.Ⅰ，pp.12-13.


使徒信经

    据教会最早的遗传说，使徒们在耶路撒冷五旬节的经验以后，当他们将分散四方，传布福音以前，为求大家的教训一致，便规定了使徒信经十二条，由十二使徒自彼得起至马提亚止，各贡献一条。此种遗传，从历史的眼光看，虽不足置信，但从这信经的精神和内容看，它实在是使徒的信仰和教训。我们可于第二世纪之初，寻得它的踵迹，因安提阿的伊格那丢（IgnatiusofAntioch,c.117）所写的书信（EpistletotheTrallians,c.9;EpistletotheSmyrn?ans,c.1），曾引证或反映一种当时流行于教会，与使徒信经相同之信仰和教义的摘要。我们从二世纪末叶爱任纽（Iren?us,c.180）的着作（ContraHaereses,Ⅰ。10.1;Ⅲ。4.1,2）中，和特土良（Tertullian,c.200）的着作（DeVirginibusVelandis,c.i;AdversusPraxeam,c.ii;DePraeioneHaereticorum,c.xiii）中，可以发现它的大概形式。如果我们把这些教父看为信仰标准的成语凑合起来，便可以构成一些与现有的使徒信经相近似的如下条文：我信“独一上帝，全能的父，创造天地的主。并耶稣基督，上帝之子，我们的主；从童女马利亚所生；在本丢彼拉多手下受难，被钉于十字架上，葬了；第三天从死人中被举起来；升天，坐在父右边，将来必从那里降临，审判活人死人。并圣灵；圣教会；罪得赦免；肉体复活。”

    使徒信经最初是由于教会的生活和实际需要而产生的。教会在慕道友的最后预备过程中将它教授他们，并叫他们在领洗时宣认，又在个人灵修时念诵。当教会遭逼迫时，它由受餐教友秘密信守，直至逼迫终止，教会在罗马帝国内胜利，方公开使用。教会何时将它采用于公共崇拜中，已不可考。

    这为洗礼用的信经原来随时随地大同小异，长短不一。一般权威学者认为它在东方和西方的教会中，个别从圣经和遗传取用相同的材料，而且平行发展，但那为罗马教会用的，逐渐成为公认的使徒信经。当四世纪时，有两位作者引用了罗马教会所用的使徒信经。一位是避难于罗马的加拉太人马尔克路（Marcellus,c.341）。他所引用的是用希腊文记载的，并且是保存在较他稍后的伊皮法纽的着作（Epiphanius,HaeresesIxxii:3）中。另一位是意大利人如非努（Rufinus,c.390）。在他的着作（ExpositioSymboliApostolici）中他用拉丁文记载了使徒信经。但是那时的使徒信经尚不完全具备如今的形式和长度。如今的使徒信经是在传道于南日耳曼的本泥狄克派（Benedictine）修道士皮明纽（Pirminius）约于七三○年所作的一篇论文（Scarapsus）中才第一次出现。

    若干学者曾对使徒信经作历史的考据。他们发见其中有神学辩论的结果。这信经按圣父，圣子，圣灵三位一体而分三大段，似为反对撒伯流派（Sabellians）以三者只是同一位的三个不同名称，和三种连续的表现或能力的谬说。第一条在原有的以外加上“创造天地的主”，乃是为求反对诺斯底主义（Gnosticism）的异端，说天地的创造者是创造神（Demiurge），而非真神。第二条承认为神为人的耶稣和福音中的历史事实，并且第三条在原有的以外加上“身体复活”，都是为求反对诺斯底主义的幻影说（Docetism），和对身体的蔑视。第三条加上“大公”，“圣徒相通”，和“罪得赦免”，乃是为求反对孟他努派（Montanists），诺洼天派（Novatians），和多纳徒派（Donatists）的**主义。

    使徒信经在基督徒的信仰和生活中所据有的权威，仅居于圣经之下。它是众信经的信经。它用圣经的文字和精意，概括得救所必需的基要信仰。它宣认三位一体的神，而分为三段：第一段宣认上帝为全能的父，创造天地的主；第二段最为重要，宣认耶稣是真神，是完人――祂超自然的生，死，复活，和再来；第三段宣认圣灵，继以神圣大公教会，圣徒相通，罪得赦免，并且永生。

    这信经不是对抽象教义合乎逻辑的陈述，而是对救赎真理和事实的宣认。这种宣认既是最概括，又是最简短的。尼西亚会议前期教父称之为“真理标准”，“信仰标准”，“使徒遗传”，“使徒宣道”，和“信仰表记”。路德认为基督教真理不能有比它更简短和更明晰的陈述了。加尔文认为它是基督教信仰对圣经最可钦佩和最为真实的摘要。它比其他信条更宜于教导及崇拜之用。自古至今它是各教会，各宗派间的共同信经，和彼此间相通的基础。

    使徒信经译文载于下节尼西亚信经之末，以资比较。

    参考书

    中华基督教会等：普天崇拜，九至一○面。

    谷勒本：教会历史上册，一一三至一一五面。

    华尔克：基督教会史，五八至八三面。

    喜渥恩：信条学，一一至一五面。

    彭彼得：基督教思想史，二六三至二七七面。

    Barth,Credo,APresentationoftheChiefProblemsofDogmaticswitsReferencetotheApostles'Creed,passim.

    Bettenson,DocumentsoftheChristianChurth,pp.33-34.

    Burn,AnIntroductiontotheCreeds,pp.27-57.

    Curtis,op.cit.,pp.48-64,402-404.

    Gumlich,ChristianCreedsandConfessions,pp.9-10.

    Kelly,EarlyChristianCreeds,pp.368-400.

    Maclear,AnIntroductiontotheCreed,pp.18-24.

    McGiffert,TheApostles'Creed,withCriticalNotes,passim.

    Mortimer,TheCreeds,pp.3-56.

    Schaff,op.cit.,Ⅰ，pp.14-23.


    尼西亚信经

    尼西亚信经是第一个由会议决定，由政府执行，导源于争辩，用神学术语表达，并且原来用咒诅异端作结的信经。先是亚历山太城的长老亚流（Arius）创圣子受造，与圣父不同体之说，由该城主教亚历山大目为异端，而激起基督教会内部的大争辩。皇帝君士坦丁深恐他要藉以奠定罗马帝国的基督教会，自身发生**，乃于三二五年在尼西亚召**议，以谋解决此争辩。出席代表共三一八位主教，由皇帝亲临主席。代表中除科多瓦的和修（HosiusofCordova）系来自西方教会外，其他尽是说希腊语，善于推理的东方教会代表。代表分为源出于安提阿的亚流派，亚历山大所领导的正统派，和第一位教会历史家该撒利亚的犹西比乌（EusebiusofCaesarea）所组成的中间派。会议否认亚流派所提议的信经后，采纳犹西比乌之教会所用的信经；但因该信经虽属正统，却未能针对亚流派的异端，故会议只将它作为张本，而加入论基督之位格和神性的词句。这信经的本体以“并且圣灵”突然作结。最后附有咒诅异端的话。这便是原来的尼西亚信经。

    亚流派虽被尼西亚信经判为异端，但并不就此罢休，而是屡图卷土重来。此外，圣子或道的神性虽为这信经确定了，但它对于神性与人性在耶稣里面如何合一的问题，却未解决。老底嘉的亚波里拿留（Apollinarius,?-c.390A.D.）倡言耶稣有人的身与魂，但祂属人的道或理性之灵为祂神性的道所代替，甚至祂的神性吸收了祂的人性。再者，这信经虽提及圣灵，但毫未加以说明。如是有马其顿派异端兴起，说圣灵不是如圣子一样为神，而是如天使一样为圣父和圣子服役的，受造的，所以此派又称为圣灵受造派（Pneumatomachian）。正统教会在那继亚历山大为主教的亚他那修，耶路撒冷的主教区利罗（Cyril），以及三位着名的加帕多家人（Cappadocian）即该撒利亚的巴西流（BasilofCaesarea），女撒的贵钩利（GregoryofNyssa），和拿先斯的贵钩利（GregoryofNazianzus）等人的领导下，与各种异端作殊死战。原来的尼西亚信经不能满足当时正统派在神学思想发展上的要求，如是便由这信经逐渐发展而成我们现在所用的尼西亚信经。它的确实源起已不可考。我们但知它与耶路撒冷的教会施洗时所用的信条甚为近似，这是我们从那约于三四八年任该城主教的区利罗的着作（CatecheticalLectures）中，可以见到的。我们从那约于三七四年自巴勒斯丁往居比路的撒拉米任主教的伊皮法纽（EpiphaniusofSalamis）的着作（Ancoratus）中，也可发见它的大概形式。到了三八一年，那崇奉尼西亚会议正统信仰的皇帝提阿多修（Theodosius），在君士坦丁堡召**议。共有一五○位主教出席，全体来自东方教会。这次会议后来被认为第二次大公会议。它判定亚流派，亚波里拿留，和马其顿派的教训为异端，批准三二五年的尼西亚信经，并且认可区利罗将耶路撒冷的教会所用的信经，参合尼西亚信经而成的信经，作为本会议的信经；至于会议本身却未颁布什么信经。到了四五一年，在迦克墩举行了第四次大公会议。那次会议曾宣读这次会议所接纳的信经，称之为“一五○位圣教父所发表合乎圣神和伟大的尼西亚会议的圣神信仰”，君士坦丁堡信经或尼西亚君士坦丁堡信经之名便由此而来。我们从上面的历史考据，可知它原来是与基督教的发祥地耶路撒冷的教会，密切相连，这一点是值得我们注意的。

    尼西亚君士坦丁堡信经至终取了三二五年尼西亚信经的地位而代之。直至今日所谓尼西亚信经便是这信经。它论耶稣基督用语，如“在万世以前”，“出于真神而为真神”，“受生而非被造”，“与父一体”，乃是正统最后战胜了亚流派异端的标记。再者，它在三二五年尼西亚信经论耶稣基督一段上面，增加了一些词语，以对抗亚波里拿留的异端；将论圣灵一段大加扩充，以对抗马其顿派的异端；并将原有最后的咒诅语一概略去。

    这信经传到东方和西方的教会，被认为合乎尼西亚会议之信仰的标准信经。西方教会将“我们”改为“我”；又于五八九年在托立多会议（CouncilofToledo）加入“和子”（“Filioque”）一辞，即以圣灵是从父“和子”出来的，而首先为法兰克（Frank）教会，后为罗马教会所采用，至第九世纪乃为西方教会所普遍采用。东方教会持守这信经的原来形式，以圣灵仅由父而出。“和子”一辞日后便成为东西教会大**的一个原因。复原教所用的，乃是承继拉丁教会所采用的。

    正如使徒信经为拉丁教会和复原教会的首要信经，照样未经西方教会所改变的尼西亚君士坦丁堡信经为希腊教会的首要信经。它当四七一年由富罗（PeterFullo）介绍到安提阿的礼拜仪式中，而为第一次被应用于公共崇拜中。一切希腊正统教会以及俄罗斯教会的基督徒问答都包含它，解释它。教牧施洗时，令信徒用它作为加入教会的表记。又于主日和季节礼拜时，由领礼教牧将它朗读给会众听。罗马教会当主后五百年间奉它为第一信经，以抵抗入侵罗马帝国日耳曼族所奉亚流派的基督教，直至主后七百年以后，始改奉使徒信经为第一信经。但它仍由罗马教会奉为根本的信经，并由天特会议（CouncilofTrent）如此加以规定。它当六世纪开始由西方教会采用于礼拜仪式中。自一○一四年起罗马教会通常将它用于主日礼拜，并在弥撒礼拜中，由歌诗班唱出。它在复原教中也居重要地位。信义宗在主日礼拜，圣洗，和圣餐礼中，虽不使用它，但在欧美季节礼拜时，却由会众宣认它。凡领受神学博士者必须对它加以宣认。凡受封立的主教和教牧也必如此。安立甘宗或圣公宗也承认它为根本的信经，并在主日礼拜和主日圣餐礼拜中，以及在封立主教和会长时都使用它。只是改革宗教会很少使用它。从上看来，这信经比使徒信经和亚他那修信经更是普世教会的信经，因为后两个信经的地位在东方教会中，是不很稳固的。

    参考书

    谷勒本：教会历史上册，一五六至一五九面。

    林如德：教义溯源，四五至五九面。

    喜渥恩：信条学，一六至二二面。

    华尔克：基督教会史，一二四至一四二面。

    雅各：教义神学上册，一四四至一六二面。

    彭彼得：基督教思想史，一一八至一一九，二七七至二八四面。

    彭彼得：基督教义诠释，二四一至二四七面。

    贾立言：基督教史纲，九一至九四面。

    Ayer,ASourceBookforAncientChurchHistory,fromtheApostolicAgetothecloseoftheConciliarPeriod,pp.348-356,493-496.

    Bettenson,DocumentsoftheChristianChurch,pp.34-37.

    Curtis,op.cit.,pp.65-75.

    Gumlich,ChristianCreedsandConfessions,pp.10-11.

    Kelly,EarlyChristianCreeds,pp.205-262,296-367.

    Maclear,AnIntroductiontotheCreed,pp.25-33,41-46.

    Mortimer,TheCreeds,pp.57-58.

    Schaff,op.cit.,vol.Ⅰ，pp.24-29,180.

    使徒信经（约在主后三四○年用于罗马教会）

    1我信上帝，全能的父，‘创造天地的主。'

    2我信耶稣基督，上帝的独子，我们的主；

    3因着圣灵’成孕，‘从童女马利亚所生；

    4在本丢彼拉多手下’受难，‘被钉于十字架上，’死了，‘葬了；

    5’下到阴间；‘第三天从死里复活；

    6祂升天，坐在’全能‘父’上帝‘的右边；

    7将来必从那里降临，审判活人死人。

    8’我信‘圣灵；

    9神圣’大公‘教会；’圣徒相通；‘

    10罪得赦免；

    11身体复活；

    12’并且永生。‘

    尼西亚君士坦堡信经（主后三二五年和三八一年）

    1（我）信独一上帝，全能的父，创造〔天地和〕有形无形万物的主。

    2我信独一主耶稣基督，上帝的〔独生〕子，〔在万世以前〕为父所生，“出于神而为神，”出于光而为光，出于真神而为真神，受生而非被造，与父一体，万物都是藉着祂造的；

    3祂为要拯救我们世人，〔从天〕降临，〔因着圣灵，并“从”童女马利亚〕成肉身，而为人；

    4〔在本丢彼拉多手下，为我们钉于十字架上，〕受难，〔埋葬；〕

    5〔照圣经〕第三天复活；

    6〔并〕升天，〔坐在父的右边；〕

    7将来必〔有荣耀再〕降临，审判活人死人；〔祂的国度永无穷尽；〕

    8我信圣灵，〔赐生命的主，从父“和子”出来，与父子同受敬拜，同受尊荣，祂曾藉众先知说话。〕

    9我信〔独一神圣大公使徒的教会；〕

    10（我）〔认使罪得赦的独一洗礼；〕

    11（我）〔望死人复活；〕

    12〔并来世生命。〕

    说明：'’表示为三四○年后加在使徒信经上，而在第八世纪成了现有的形式；〔〕表示为加在三二五年的尼西亚信经上的；（）表示为西方教会由原来的“我们”所改成的；“”表示为西方教会后来加上的；……表示为使中文易于念诵而加上的。


    迦克墩信经

    古代教会最先讨论到基督的永恒问题，便有诺思底派，撒伯流派，和亚流派的异端乘机兴起；继而讨论到基督道成人身的生命和人性问题，也便有异端乘机兴起，而其中除上述亚波里拿留所倡的异端以外，另有五世纪前半期由涅斯多留（Nestorius），和优提克斯（Eutyches）所倡彼此对立的异端。涅斯多留曾任君士坦丁堡主教长。他注重基督人性的真实与完整。他极力反对称耶稣的母亲马利亚为“上帝之母”；但这称呼是因当时为求拥护尼西亚会议以来正统的教义，而变本加厉所极力主张的。于是他便触犯的众怒。况且涅氏矫枉过正，以致将基督里面神人二性完全分离，认为神不过寄寓于为人的基督里面而已。优提克斯站在敌对地位，主张基督的人性被神性吸收了。他说：“我宣认我们的主在联合（即道成人身）以前有二性，但联合以后只有一性”；他甚至说：“上帝降生，”“上帝受苦，”“上帝死了。”二人针锋相对，势不两立。

    四三一年在以弗所举行第三次大公会议。该会议除将以前为奥古斯丁所极力反对的伯拉纠派（Pelagians）――此派主张人无原罪，亚当犯罪只给人留下了不好的榜样，人人都有自由意志和能力避免犯罪――定为异端派外，其所完成的主要任务，是在亚历山太主教长区利罗（Cyril）的领导下，用其所订六教条中的第一条及第四条，将涅斯多留的“不敬虔和亵渎的教理”加以定罪。

    皇帝马西安（Marcian）召集第四次大公会议于迦克墩，时在四五一年。除教皇利欧第一（LeoⅠ）所派代表及其他二人外，全体代表约六百主教，都来自东方教会。会议奉尼西亚君士坦丁堡信经为圭臬，并接纳利欧着名的信大卷（TheTome）――揭橥西方教会自特土良以来所持基督神人二性完整地，不相混淆地联合在一个位格里的主张――，而产生了迦克墩信经。这可以说是完成了古代教会的正统基督论，因为那由基督一性说派（Monophysites）以及基督意志唯一说派（Monothelites）所引起的争辩，此后对基督论所增加的教理很少，而且无关紧要。

    迦克墩信经包含迦克墩会对基督论的主要观点有七。（一）基督实在是道成了人身。祂是三位一体中的第二位，是神与人在一个生命中实在和不断的合一。（二）基督的性与格判然分明。道不是取了人的位格（否则，祂便有两个位格，即神格和人格了），而是取了一般的人性，因此祂不是拯救一个人，乃是拯救同具人性的万民。（三）道成人身的基督是只有一个位格的神人。这既是否认基督为有两个位格者，以针对涅斯多留--他在这一点上被当时人误解了，其实他并未主张基督有两个位格--，又是否认祂是组合的，非神非人的居中者，以针对亚波里拿留派，或基督一性说派。（四）基督的神人二性是永远不相混合或吸收的；而在另一方面，也是不可分离的。所以神性永为神性，人性永为人性，可是二性继续有独一共同的生命，且互相贯通，有如三位一体神之三位一般。这是正统信仰为反对优提克斯的主张所持的立场。（五）基督的位格是统一的。基督里神人二性虽各守本性，但只组成一个位格，所以基督的自我感觉从来不是**的，而是统一的。（六）基督的工作乃是出于祂的这一个位格，而非单独出于祂的人性或神性。祂的位格是主体，性是媒介。（七）基督的人性寓于神格内（Enhypostasia）。基督的神性是祂位格的根本和基础。祂的人性除寓于神格内以外，没有本身独立的位格。

    希腊教会，罗马教会，和大部分复原教会一向以这信经为对基督论的正统信仰。

    参考书

    华尔克：基督教会史，一五八至一六九，二〇五至二○八面。

    彭彼得：基督教思想史，二八八至二九○面。

    彭彼得：基督教义诠释，二四七至二四八面。

    蒲朗：基督教神学大纲，二二九至二三一面。

    Ayer,ASourceBookforAncientChurchHistory,pp.501-502,513-514,517-521.

    Curtis,op.cit.,pp.76-78.

    Schaff,op.cit.,vol.I,pp.29-34;vol.II,p.73.

    TheEncyclopaediaBritannica，FourteenthEdition，Articleson“Chalcedon，Councilof”；“Eutyches”；“Pelagius”；“Monophysites”；“Monothelites”；“Nestorians”；“Nestorius.”

    迦克墩信经

    我们跟随圣教父，同心合意教人宣认同一位子，我们的主耶稣基督，是神性完全人性亦完全者；

    祂真是上帝，也真是人，具有理性的灵魂，也具有身体；

    按神性说，祂与父同体，按人性说，祂与我们同体，在凡事上与我们一样，只是没有罪；

    按神性说，在万世之先，为父所生，按人性说，在晚近时日，为求拯救我们，由上帝之母，童女马利亚所生；

    是同一基督，是子，是主，是独生的，具有二性，不相混乱，不相交换，不能分开，不能离散；

    二性的区别不因联合而消失，各性的特点反得以保存，会合于一个位格，一个实质之内，而并非分离成为两个位格，却是同一位子，独生的，道上帝，主耶稣基督；

    正如众先知论到祂自始所宣讲的，主耶稣基督自己所教训我们的，诸圣教父的信经所传给我们的。

    第四节亚他那修信经

    亚他那修信经的源起，如使徒信经，荣归主颂，和赞美颂一般，已不可考。本信经得有今名，乃自九世纪起，因大家认为它是亚他那修作的。这位“正统之父”的大名使本信经几乎获得了普世的权威。但自十七世纪中叶起，天主教及复原教的学者已经否认亚氏为作者。它约于五世纪的中叶首先在高卢（Gaul），北非洲，和西班牙的拉丁教会出现。它完全的形式则约于八九世纪之交出现。

    本信经是诸信经中最长的。它是大公教会首四次会议所决定的教义极清楚和极准确的摘要，又是奥古斯丁派对三位一体和道成人身之教义的思想结晶。它的内容有起，迄，及正文。起迄均严肃宣言本身所揭橥三位一体和道成人身的正统信仰，乃是为得救所必要的，凡拒绝者永远沉沦。在正文第一部及第二部之间，也插入此宣言。

    正文的第一部陈述三位一体正统的教义，不仅是依据尼西亚君士坦丁堡信经，而且是依据严格的奥古斯丁的神学，排除本体隶属（subordinationofessence）之说――即圣子隶属于父，圣灵隶属于圣父圣子之说。它清楚地陈述三位一体之神――圣父圣子圣灵――在本体上绝对合一，同是永恒的，同等的，但每一位有其特殊的个性，是不能交换的；圣父不是受生的，圣子是受生的，圣灵是发出来的。第二部是正统教义论基督的简明陈述，申言基督有理智的灵，以对抗亚波里拿留派的异端。它也讲到基督神人二性适当的关系，与迦克墩信经相符，以排除涅斯多留，优提克斯或基督一性说派的异端。

    本信经的文句简洁，优美，而有节奏。它是音乐的信经或教义的诗篇，和正统信仰的凯歌。它与使徒信经和赞美颂将古代教会的虔敬，和有学识的信念都表达出来了。

    在拉丁教会本信经的地位极高。该教会当中世纪几乎在每日早灵修中都采用它，但如今仅在主日，并且大都是当大斋节和降临节中才采用它。希腊教会一直要到十一世纪才知道它，并且从未正式承认它，仅把它采用在个人灵修中，而将“和子”一辞略去。在复原教中它的地位颇为崇高。诸改教家非常推尊它。路德以它为使徒以来最重要和最光荣的作品之一。奥斯堡信条予以承认。协和书把它与使徒信经和尼西亚信经并列。改革宗教会也采用它，在纥里微提第二信条，比利时信条和波希米亚信条（BohemianConfession）中予以承认。安立甘教会亦然，如在三十九条中对它加以认可。该宗在英国直到今日当节期中仍采用它，但该宗在爱尔兰和美国的教会不用它了。

    参考书

    喜渥恩：信条学，二二至三五面。

    彭波得：基督教思想史，二八四至二八八面。

    彭彼得：基督教义诠释，二八三至二八四面。

    Callow,AHistoryoftheOfiginandDevelopmentoftheCreeds,pp.133-230.

    Curtis,op.cit.,pp.82-89,406.

    Gumlich,ChristianCreedsandConfessions,pp.11-12.

    Maclear,AnIntroductiontotheCreed,pp.25-33,46-53.

    Mortimer,TheCreeds,pp.86-99.

    Schaff,op.cit.,vol.Ⅰ，pp.34-42.

    亚他那修信经

    1凡人欲得救，首先当持守大公教会信仰。

    2此信仰，凡守之不全不正者，必永远沉沦。

    3大公教会信仰即：我等敬拜一体三位，而三位一体之神。

    4其位不紊，其体不分。

    5父一位，子一位，圣灵亦一位。

    6然而父子圣灵同一神性，同一荣耀，亦同一永恒之尊严。

    7父如何，子如何，圣灵亦如何。

    8父不受造，子不受造，圣灵亦不受造。

    9父无限，子无限，圣灵亦无限。

    10父永恒，子永恒，圣灵亦永恒。

    11非三永恒者，乃一永恒者。

    12亦非三不受造者，非三无限者，乃一不受造者，一无限者。

    13如是，父全能，子全能，圣灵亦全能。

    14然而，非三全能者，乃一全能者。

    15如是，父是神，子是神，圣灵亦是神。

    16然而非三神，乃一神耳。

    17如是，父是主，子是主，圣灵亦是主。

    18然而，非三主，乃一主耳。

    19依基督真道，我等不得不认三位均为神，均为主。

    20依大公教，我等亦不得谓神有三，亦不得谓主有三。

    21父非由谁作成：既非受造，亦非受生。

    22子独由于父：非作成，亦非受造；而为受生。

    23圣灵由于父与子：既非成作，亦非受造，亦非受生；而为发出。

    24如是，有一父，非三父，有一子，非三子，有一圣灵，非三圣灵。

    25且此三位无分先后，无别尊卑。

    26三位乃均永恒，而同等。

    27由是如前所言，我等当敬拜一体三位，而三位一体之神。

    28所以凡欲得救者，必如是而思三位一体之神。

    29再者，为救得永恒救赎，彼亦必笃信我等之主耶稣基督成为人身。

    30依真正信仰，我等信认神之子我等之主耶稣基督，为神，又为人。

    31其为神，与圣父同体，受生于诸世界之先；其为人，与其母同体，诞生于此世界。

    32全神，亦全人，具有理性之灵，血肉之身。

    33依其为神，与父同等，依其为人，少逊于父。

    34彼虽为神，亦为人，然非为二，乃为一基督。

    35彼为一，非由于变神为血肉，乃由于使其人性进入于神。

    36合为一；非由二性相混，乃由位格为一。

    37如灵与身成为一人，神与人成为一基督。

    38彼为救我等而受难，降至阴间，第三日从死复活。

    39升天，坐于全能神父之右。

    40将来必从彼处降临，审判活人死人。

    41彼降临时，万人必具身体复活；

    42并供认所行之事。

    43行善者必入永生，作恶者必入永火。

    44此乃大公教会信仰，人除非笃实相信，必不能得救。


    亚他那修信经

    亚他那修信经的源起，如使徒信经，荣归主颂，和赞美颂一般，已不可考。本信经得有今名，乃自九世纪起，因大家认为它是亚他那修作的。这位“正统之父”的大名使本信经几乎获得了普世的权威。但自十七世纪中叶起，天主教及复原教的学者已经否认亚氏为作者。它约于五世纪的中叶首先在高卢（Gaul），北非洲，和西班牙的拉丁教会出现。它完全的形式则约于八九世纪之交出现。

    本信经是诸信经中最长的。它是大公教会首四次会议所决定的教义极清楚和极准确的摘要，又是奥古斯丁派对三位一体和道成人身之教义的思想结晶。它的内容有起，迄，及正文。起迄均严肃宣言本身所揭橥三位一体和道成人身的正统信仰，乃是为得救所必要的，凡拒绝者永远沉沦。在正文第一部及第二部之间，也插入此宣言。

    正文的第一部陈述三位一体正统的教义，不仅是依据尼西亚君士坦丁堡信经，而且是依据严格的奥古斯丁的神学，排除本体隶属（subordinationofessence）之说――即圣子隶属于父，圣灵隶属于圣父圣子之说。它清楚地陈述三位一体之神――圣父圣子圣灵――在本体上绝对合一，同是永恒的，同等的，但每一位有其特殊的个性，是不能交换的；圣父不是受生的，圣子是受生的，圣灵是发出来的。第二部是正统教义论基督的简明陈述，申言基督有理智的灵，以对抗亚波里拿留派的异端。它也讲到基督神人二性适当的关系，与迦克墩信经相符，以排除涅斯多留，优提克斯或基督一性说派的异端。

    本信经的文句简洁，优美，而有节奏。它是音乐的信经或教义的诗篇，和正统信仰的凯歌。它与使徒信经和赞美颂将古代教会的虔敬，和有学识的信念都表达出来了。

    在拉丁教会本信经的地位极高。该教会当中世纪几乎在每日早灵修中都采用它，但如今仅在主日，并且大都是当大斋节和降临节中才采用它。希腊教会一直要到十一世纪才知道它，并且从未正式承认它，仅把它采用在个人灵修中，而将“和子”一辞略去。在复原教中它的地位颇为崇高。诸改教家非常推尊它。路德以它为使徒以来最重要和最光荣的作品之一。奥斯堡信条予以承认。协和书把它与使徒信经和尼西亚信经并列。改革宗教会也采用它，在纥里微提第二信条，比利时信条和波希米亚信条（BohemianConfession）中予以承认。安立甘教会亦然，如在三十九条中对它加以认可。该宗在英国直到今日当节期中仍采用它，但该宗在爱尔兰和美国的教会不用它了。

    参考书

    喜渥恩：信条学，二二至三五面。

    彭波得：基督教思想史，二八四至二八八面。

    彭彼得：基督教义诠释，二八三至二八四面。

    Callow,AHistoryoftheOfiginandDevelopmentoftheCreeds,pp.133-230.

    Curtis,op.cit.,pp.82-89,406.

    Gumlich,ChristianCreedsandConfessions,pp.11-12.

    Maclear,AnIntroductiontotheCreed,pp.25-33,46-53.

    Mortimer,TheCreeds,pp.86-99.

    Schaff,op.cit.,vol.Ⅰ，pp.34-42.

    亚他那修信经

    1凡人欲得救，首先当持守大公教会信仰。

    2此信仰，凡守之不全不正者，必永远沉沦。

    3大公教会信仰即：我等敬拜一体三位，而三位一体之神。

    4其位不紊，其体不分。

    5父一位，子一位，圣灵亦一位。

    6然而父子圣灵同一神性，同一荣耀，亦同一永恒之尊严。

    7父如何，子如何，圣灵亦如何。

    8父不受造，子不受造，圣灵亦不受造。

    9父无限，子无限，圣灵亦无限。

    10父永恒，子永恒，圣灵亦永恒。

    11非三永恒者，乃一永恒者。

    12亦非三不受造者，非三无限者，乃一不受造者，一无限者。

    13如是，父全能，子全能，圣灵亦全能。

    14然而，非三全能者，乃一全能者。

    15如是，父是神，子是神，圣灵亦是神。

    16然而非三神，乃一神耳。

    17如是，父是主，子是主，圣灵亦是主。

    18然而，非三主，乃一主耳。

    19依基督真道，我等不得不认三位均为神，均为主。

    20依大公教，我等亦不得谓神有三，亦不得谓主有三。

    21父非由谁作成：既非受造，亦非受生。

    22子独由于父：非作成，亦非受造；而为受生。

    23圣灵由于父与子：既非成作，亦非受造，亦非受生；而为发出。

    24如是，有一父，非三父，有一子，非三子，有一圣灵，非三圣灵。

    25且此三位无分先后，无别尊卑。

    26三位乃均永恒，而同等。

    27由是如前所言，我等当敬拜一体三位，而三位一体之神。

    28所以凡欲得救者，必如是而思三位一体之神。

    29再者，为救得永恒救赎，彼亦必笃信我等之主耶稣基督成为人身。

    30依真正信仰，我等信认神之子我等之主耶稣基督，为神，又为人。

    31其为神，与圣父同体，受生于诸世界之先；其为人，与其母同体，诞生于此世界。

    32全神，亦全人，具有理性之灵，血肉之身。

    33依其为神，与父同等，依其为人，少逊于父。

    34彼虽为神，亦为人，然非为二，乃为一基督。

    35彼为一，非由于变神为血肉，乃由于使其人性进入于神。

    36合为一；非由二性相混，乃由位格为一。

    37如灵与身成为一人，神与人成为一基督。

    38彼为救我等而受难，降至阴间，第三日从死复活。

    39升天，坐于全能神父之右。

    40将来必从彼处降临，审判活人死人。

    41彼降临时，万人必具身体复活；

    42并供认所行之事。

    43行善者必入永生，作恶者必入永火。

    44此乃大公教会信仰，人除非笃实相信，必不能得救。

    第五节荣耀颂，荣归主颂，赞美颂

    使徒所传下的信仰，在古代教会中不仅用使徒信经的雏形表达出来，也用颂赞的方式表达出来，而其中最着名的，乃是荣耀颂（GloriaPatri），荣归主颂（GloriainExcelsis），和赞美颂（TeDeum）。

    荣耀颂又称“小颂赞”，以别于荣归主颂。它从教会初期便存在，与洗礼所用的简短格式成对照，而为基督教对三一真神简短的颂赞。原来它有各种不同形式，但在四世纪亚流派争辩后，便成了定形。教会用它去宣认三一真神的永恒，合一，和同等，作为正统信仰的准则。教会又用它去补充诗篇的颂赞，因后者缺对三一真神的颂赞。在崇拜中东方教会照例于所选用每一组诗篇之后，唱荣耀颂；西方教会则素常于所选用每一首诗篇后，唱荣耀颂；如今复原教也多有在主日崇拜中唱荣耀颂的。

    荣归主颂又称“大颂赞”，以别于荣耀颂。它是在四世纪，当教会得免于逼迫，享受平安时，产生出来的；但它的文体是与那从犹太教而来较之更古的赞美形式相像。它是一首希腊文颂诗，保存在五世纪的亚历山太钞本（CodexAlexandrius）中。它是由三节段组成，赞美三一真神，而特别向那除掉罪孽的上帝羔羊祈求怜悯。救主降生时天使的颂赞（路2：14），是此颂诗的第一句，故因而得名。东方教会自四世纪起，便在每日崇拜中用它；西方许多教会曾一时在晨祷崇拜中用它，直到罗马教会崇拜仪式遍及西方教会，才只在弥撒礼中用它；复原教如安立甘会也在崇拜中用它。

    赞美颂产生时期和文体与荣归主颂大致相同。七世纪末爱尔兰的邦哥尔（Bangor）的着作（Antiphonary），是将它保存的最古钞本。它是取用希腊和拉丁崇拜仪式的材料，尤其是取用荣归主颂，以及以赛亚书六章三节，诗篇二八篇九节，一四五篇二节，一二三篇三节，三三篇二一节，三一篇一节，和七一篇一节而编成或联成的。它是使徒信经的解释和改作。作者为谁遗传一直缄默到九世纪，才有两个对立的说法。一说作者为米兰的安波罗修（AmbrosiusofMilan）。说当他给奥古斯丁施洗的一日，即三八七年复活节，由后者襄助而成。一说作者为玻阿帖的希拉流（HilariusofPoitiers,315?-367）。以上两说均不很可靠，因为他们两人都是教会着名领袖，若真是作者，为什么遗传出现如此晚呢？时至十世纪，另有爱尔兰的遗传，说作者为安波罗修同时代人，在大吉亚的热米先那的尼古达（NicetaofRemesianainDacia）。近代学者如莫林（G.Morin），伯仁（A.E.Burn），和古翟（W.A.Curtis）认为此说，大概可靠。

    六世纪之初，赞美颂便得确立，而且流行各地。自后它与使徒信经为信徒所敬爱，是普世教会赞美神的崇高所发出的信仰之歌。路德看它为第三信经，仅次于使徒信经及尼西亚信经，并说它是用诗歌形式，不仅宣认纯正的信仰，而且赞美感谢上帝。

    参考书

    Briggs,TheologicalSymbolics,p.5.

    Burn,AnIntroductiontotheCreeds,pp.256-279.

    Curtis,op.it.,pp.78-81.

    Kidd,DocumentsIllustrativeoftheHistoryoftheChurch,vol.Ⅰ，pp.150-153.

    Shepherd,TheOxfordAmericanPrayerBookCommentary,pp.7,9-11,25,83-84.


    荣耀颂，荣归主颂，赞美颂

    使徒所传下的信仰，在古代教会中不仅用使徒信经的雏形表达出来，也用颂赞的方式表达出来，而其中最着名的，乃是荣耀颂（GloriaPatri），荣归主颂（GloriainExcelsis），和赞美颂（TeDeum）。

    荣耀颂又称“小颂赞”，以别于荣归主颂。它从教会初期便存在，与洗礼所用的简短格式成对照，而为基督教对三一真神简短的颂赞。原来它有各种不同形式，但在四世纪亚流派争辩后，便成了定形。教会用它去宣认三一真神的永恒，合一，和同等，作为正统信仰的准则。教会又用它去补充诗篇的颂赞，因后者缺对三一真神的颂赞。在崇拜中东方教会照例于所选用每一组诗篇之后，唱荣耀颂；西方教会则素常于所选用每一首诗篇后，唱荣耀颂；如今复原教也多有在主日崇拜中唱荣耀颂的。

    荣归主颂又称“大颂赞”，以别于荣耀颂。它是在四世纪，当教会得免于逼迫，享受平安时，产生出来的；但它的文体是与那从犹太教而来较之更古的赞美形式相像。它是一首希腊文颂诗，保存在五世纪的亚历山太钞本（CodexAlexandrius）中。它是由三节段组成，赞美三一真神，而特别向那除掉罪孽的上帝羔羊祈求怜悯。救主降生时天使的颂赞（路2：14），是此颂诗的第一句，故因而得名。东方教会自四世纪起，便在每日崇拜中用它；西方许多教会曾一时在晨祷崇拜中用它，直到罗马教会崇拜仪式遍及西方教会，才只在弥撒礼中用它；复原教如安立甘会也在崇拜中用它。

    赞美颂产生时期和文体与荣归主颂大致相同。七世纪末爱尔兰的邦哥尔（Bangor）的着作（Antiphonary），是将它保存的最古钞本。它是取用希腊和拉丁崇拜仪式的材料，尤其是取用荣归主颂，以及以赛亚书六章三节，诗篇二八篇九节，一四五篇二节，一二三篇三节，三三篇二一节，三一篇一节，和七一篇一节而编成或联成的。它是使徒信经的解释和改作。作者为谁遗传一直缄默到九世纪，才有两个对立的说法。一说作者为米兰的安波罗修（AmbrosiusofMilan）。说当他给奥古斯丁施洗的一日，即三八七年复活节，由后者襄助而成。一说作者为玻阿帖的希拉流（HilariusofPoitiers,315?-367）。以上两说均不很可靠，因为他们两人都是教会着名领袖，若真是作者，为什么遗传出现如此晚呢？时至十世纪，另有爱尔兰的遗传，说作者为安波罗修同时代人，在大吉亚的热米先那的尼古达（NicetaofRemesianainDacia）。近代学者如莫林（G.Morin），伯仁（A.E.Burn），和古翟（W.A.Curtis）认为此说，大概可靠。

    六世纪之初，赞美颂便得确立，而且流行各地。自后它与使徒信经为信徒所敬爱，是普世教会赞美神的崇高所发出的信仰之歌。路德看它为第三信经，仅次于使徒信经及尼西亚信经，并说它是用诗歌形式，不仅宣认纯正的信仰，而且赞美感谢上帝。

    参考书

    Briggs,TheologicalSymbolics,p.5.

    Burn,AnIntroductiontotheCreeds,pp.256-279.

    Curtis,op.it.,pp.78-81.

    Kidd,DocumentsIllustrativeoftheHistoryoftheChurch,vol.Ⅰ，pp.150-153.

    Shepherd,TheOxfordAmericanPrayerBookCommentary,pp.7,9-11,25,83-84.

    荣耀颂

    但愿荣耀归与父，子，圣灵；

    起初这样，现在这样，以后也这样，永无穷尽。

    荣归主颂

    惟愿在上（在至高之处）荣耀归与上主，在地上平安，（善意）归与主所喜悦的人。

    我们颂美主（你），称赞主（你），敬拜主（你），荣耀主（你）。

    为主（你）的大荣耀，感谢主上主（你）。

    （主），天上的王，全能的上主圣父，

    主，独生圣子耶稣基督，

    （并且圣灵。）

    主上主，上帝的羔羊，圣父的圣子。

    （你这）除掉世上罪的主，

    怜恤我们：――

    （你这）除掉世上罪的主，

    怜恤我们。

    允准我们的祷告。

    （你这）坐在上主圣父右边的主，

    怜恤我们。

    因为基督（你）独一为圣，

    基督（你）独一为主，

    （耶稣基督，）

    （使荣耀归与父上主。）

    只有基督与圣灵，在上主圣父荣耀里，同为至上。

    说明：以上正文系照普天颂赞中的译文录下，而文中“上主”即指上帝，因圣公会喜用“上主”一名，今仍旧。该译文与亚历山太钞本中所记稍有差异，今以（）表示为该钞本所有的，而以……表示为该钞本所无的。

    赞美颂

    我们赞美主（你）为上帝认（你）为万有的主。

    普天之下（全地）都敬拜主（你），无始无终的父。

    天和天使并天上一切掌权的，都高声赞美主（你）。

    基路冰和西拉冰常大声称颂主（你），

    说：圣哉，圣哉，圣哉，天地万军的主（上帝）；

    主（你）的荣耀威严充满天地。

    有荣耀的众使徒，都赞美主（你）。

    有名望的众先知，都赞美主（你）。

    为道舍命，穿白衣的军队，都赞美主（你）。

    普世圣教会，都承认主（你）：

    威严无量的圣父；

    （你的）至贵至真的独一圣子；

    （并）抚慰人的（保惠师）圣灵。

    基督，（你）是有荣耀的君王。

    （你）是圣父无始无终的圣子。

    主（你为）要成为人身，拯救世人，不辞（憎）为童贞女所生（腹）。

    主（你）既胜为死的苦，就为众信徒开了天国门。

    主（你）坐在上主（帝）的右边，和（在）圣父同荣（的荣耀里）。

    我们信主（你）必再降临，施行（作我们的）审判（者）。

    所以（我们）求主（你）拯救主（帮助你）的仆人，就是主（你）用宝血所救赎的人。

    使我（他）们列在（你的）圣徒中，同享无穷的荣耀。

    求主拯救主（你）的百姓，赐福与主（你）的选民（产业）。

    求主治理我（他）们，扶助（高举）我（他）们以至永远。

    我们天天颂（尊）主（你）为大，

    我们（永）尊奉主（你）的圣名，永世无尽。

    求主保佑我们，今天不犯罪。

    求主怜悯我们，怜悯我们。

    求主施怜恤与（使）我们（安乐），因为我们倚靠主（的依靠在于你）。

    我惟倚靠主（你）；求主使我永无羞愧（或惊惶）。

    说明：以上正文系照普天颂赞中的译文录下，而在（）中者，乃是拉丁文原来有的，又凡旁加……号者，乃是拉丁文原来没有的。


序

    第二章十六世纪的信条

    我们在第一章看到了古代教会的活泼信仰和生命所产生的信经。中世纪教会忙于巩固教会地位，注重修道生活，推广传教事业，伸展教皇权威，激励十字军征，提倡神秘主义，钻研经院哲学，并处理政教关系，而在信条一方面则墨守成规，无可叙述。路德发动改教，教会的信仰和生活又如古代教会一般呈现活泼新鲜的气象，因此信条又随之产生了。

    罗马教会在中世纪的腐化和专横早为欧洲各邦国有识人士所不满，所以路德为反对售卖赎罪票，于一五一七年诸圣日在威登堡（Wittenberg）张贴九十五条，有如登高一呼，万山响应，改教运动便一发而不可遏。它的影响所及之处，如日耳曼，瑞士，法兰西，尼得兰，英格兰，苏格兰，各产生了信条。可以说十六世纪是复原教信条的黄金时代。此类信条的思想和公布，虽不免受各国有功于改教运动政府的影响--在日耳曼和英格兰为最大，在共和国的瑞士和由诺克斯施行神治国的苏格兰为较小--但就基本的信仰而言，这类信条是从改教家深刻的属灵经验和生活中产生出来的。它们所着重的教义，不是古代教会关于三位一体，以及基督或圣灵之位格和工作的教义，而是关于恩典的工具，圣经，圣礼，教会，教职，个人的救赎，和基督以外有无中保等教义。它们将条顿民族的精神和其在神学上的进展，以及对圣经（尤其是对保罗的书信如罗马人书，加拉太人书）更深刻的了解，都表现出来了。它们回到基督教的源头--新约。可以说，它们发动了人类心灵从中世纪的教皇制度，教士阶级，和律法主义的大解放运动，开创了人类皆平等的新时代。因为它们发扬光大了圣经中基督教的真理，即在上帝和人中间只有一个中保，就是耶稣基督，凡靠上帝在耶稣基督里之恩典的人，都能直接来到上帝面前，因信称义。它们以基督所启示上帝的话，作为信仰，生活，和真理的基础和试金石，去代替并攻击人的话，又以神的至上权威去代替并攻击教会的，教皇的，或任何时候人的至上权威。

    兹将复原教与天主教的信条对照如下：

    一，复原教的信条赞同古代大公教会的信经，在一般的神学和基督论上与天主教（和希腊教）相同。

    二，复原教的信条在论人的教义上带着奥古斯丁的神学思想，着重罪恶与恩典，预定论，和恒忍的教义。天主教当中世纪时期，逐渐坠落到伯拉纠主义及半伯拉纠主义，因而着重人的善良和功德。

    三，复原教信条的特色是在着重救世论，主观的基督教，或个人得救的问题。由此便产生了复原教与天主教对立的教义！即圣经为信仰与生活惟一的最高权威，对教会遗传与圣经（包括若干旁经）有同样的权威；纯由上帝的恩典并因信基督而称义，对同时要靠功德得救；信徒个人是属灵的祭司，能与主直接相交，并且在上帝和人中间只有一位中保耶稣基督，对祭司阶级，教皇制度，神像，圣徒崇拜，弥撒献祭，变质说，炼狱，和赎罪票等等不合圣经的教义。

    改教期中复原教的信条约可依其三大宗，即信义宗，改革宗，和安立甘宗而分。信义宗的信条起自一五二九年迄于一五七七年，尽是在日耳曼境内产生的。改革宗的信条是在慈运理和加尔文影响所及之地，如日耳曼，瑞士，法兰西，荷兰，匈牙利，波兰，英格兰，苏格兰产生的。安立甘宗的信条，顾名思议，产生于英格兰。

    信义宗和改革宗的信条，对基督论，人类论，救世论，和末世论大体站在一条战线上，反对天主教。但两宗之间也有不同之点，兹略述如下。

    两宗最大的不同点在预定论和圣餐论。改革宗加尔文派严格主张预定论，信义宗则较松懈。关于圣餐，信义宗主张合质论（Consubstantiation），而改革宗主张表号或临在说。

    信义宗的信条从罪人的需要和惟独因信称义的个人经验出发，认为在这“关系教会存亡的信条，”--因信称义--上，人才能获得良心的慰藉和平安，以及圣洁生活最强有力的激励。改革宗（尤其加尔文派）从上帝的绝对主权和圣道的至上权威出发，企图在这基础上重建整个教会。信义宗从人类学到神学；改革宗由神学而及人类学。信义宗以改教运动的主观原则为首，客观原则为副；改革宗则恰相反。不过二者都主张改教运动的主观原则和客观原则是不可分离的。信义宗最主要的信条为奥斯堡信条。它虽然自始至终以圣经为本，却未如此说明。直到该宗的协和信条方如此明说了。改革宗的信条特列一条，以论圣经为信仰和生活的唯一准则，并将之列于首位，有时且举正典之名。信义宗有一种理想的，沉思的精神和倾向，企图将教会与国家，神学与哲学，崇拜与艺术互相调和。改革宗有一种实在的，实用的精神和倾向，将上帝的话与人的遗传，教会与世界，受餐教友的教会与听道会众，重生者与未重生者，属神的与属人的严格分清。信义宗保存中世纪教会凡不为圣经所禁止的。改革宗则废除凡圣经所未曾吩咐的。信义宗集中攻击天主教的犹太教化或法利赛主义；改革宗集中攻击天主教的异教化。

    路德和墨兰顿致力于廓清教义，他们所建立的教会由诸侯，神学家，和牧师治理，平信徒几乎袖手旁观。加尔文和诺克斯不仅改革教义，也改革教会的行政，纪律，和崇拜，而求建立由信徒参加服务的，纯洁的，自由的教会。

    路德及其从者不干预政治，而将主教之权交付于同情改教运动的诸侯。加尔文和诺克斯力持基督是惟一的元首，而图使属世国家变为神治国家。

    信义宗的美与力在乎深远的神学，丰富的颂诗，单纯，天真，交托的虔诚，因而产生了虔敬主义，莫拉维派，烦琐的正统，以及神学各科的研讨和系统，但也产生了反律法主义以及各种的神秘主义，唯理主义或极端批评主义。改革宗产生了清净主义，公理主义，循道主义，福音主义（在英国国家教会内），最大的圣经公会，圣教书局，或传教差会，建立了大部分的礼拜堂和慈善机关，但派别分歧，几无止境。

    信义宗和改革宗可说是改教运动的双生子，是彼此大同小异的。

    安立甘宗（传到中国又称圣公宗）乃是介于天主教和复原教中间的教会。在宗教改革时期它有时被列入改革宗，但严格说来，它是复原教中的第三宗。它成为英国的国教，在复原教国家教会中是最有势力，最为保守的教会。它**了教皇制度，而将教会最高权归于国王。它保存了中世纪的教士阶级，和崇拜礼式。但在教义方面它首先倾向于路德的见解，惟自女王以利沙伯秉政以后，则倾向于温和的加尔文派，甚至有一时赞同极端加尔文派的多特热赫特会议（SynodofDort）所订的信条。

    安立甘宗既是天主教和复原教中间的一种妥协教会，所以除从其中逐渐分出了若干会如公理会和循道会以外，又在其中逐渐形成了三派：一是高派，近乎天主教，以使徒统绪与得救有密切关系；二是低派，近乎清净**，与高派意见相左；三是广派，产生于百多年前，介乎高派与低派之间，多接近其他宗派。此三派其所以能团结于一个教会，固然是由于共守每十年一次兰白特会议（LambethConference）的决议，并共以坎特布里大主教为最高领袖，更是由于同奉一个信条，即属福音派和温和加尔文派的三十九条（TheThirty-nineArticles），并且同用一礼仪，即近乎天主教，但澄清了迷信成分的公祷书（BookofCommonPrayer）。

    当改教时期，还有一派起来反对罗马天主教，主张改革教会的，叫重洗派。但他们不属复原教以上所举三宗的任何一宗，而是复原教中的激烈派，因为他们否认婴儿洗礼，坚持凡在婴儿时已受洗的成人亲自发生信仰时必须重洗，故因以得名。他们又反对洒水洗礼，及其他样式的洗礼，而认为惟有全身浸入水中方为有效。他们此外还有一些信仰颇为独特，非但与罗马天主教，而且与复原教各宗相冲突，所以当改教时期受两方面的攻击和逼迫。当时由该派所组成最着名的教会为门诺教会（MemoniteChurch），而后者又是以后贵格会（Quakers）和英美浸礼会或浸信会（Baptists）的先驱。

    天主教为求对抗并消灭改教运动，乃有反改教运动兴起。这运动是由西班牙人罗约拉（Loyola）及其所创耶稣会所领导。结果有天特会议（CouncilofTrent）的召集，于一五四五年十二月十三日在天特开幕，于一五六三年在同地闭幕，但在一五四七年至一五五一年一段期间开会地点移到布罗格那（Bologna），而且一五五二年至一五六二年没有**。此会议产生了天特教条和教令，批准天主教的教义，反对改教家，并将复原教的主要教义，即将那以圣经为信仰和生活的唯一至高权威，人惟独因信称义，以及反变体说，赎罪票，和炼狱等教义，都判定为非法。一五**年庇乌第四（PiusIV）也颁布了他的信条（ProfessiofideiTridentinae）作为教士，修道，教授，和信徒宣誓效忠之用。

    参考书

    谷勒本：教会历史下册，一八至一六六面。

    喜渥恩：信条学，一一七至一一九，一五三至一五六，一九二至一九七面。

    彭彼得：基督教思想史，一**至一八八面。

    贾立言：基督教史纲，二二九至二五二面。

    Curtis,op.cit.,pp.126-132.

    Gumlich,ChristianCreedsandConfessions,pp.15-17.

    Lindsay,HistoryofReformation,2vols.

    Schaff,op.cit.,vol.I,pp.203-219,598-600,840-841,844.

    Walker,AHistoryoftheChristianChurch,pp.335-451


信义宗信条

    一、信义宗信条

    信义宗所承认的信条有九：三个是从古代大公教会承继的，即使徒信经，尼西亚信经，和亚他那修信经；九个是由自身产生的，即一五二九年路德的大本基督徒要学，小本基督徒要学，一五三○年由墨兰顿主笔的奥斯堡信条及奥斯堡信条之辩护，一五三七年路德的施马加登信条，和一五七七年由六位信义宗神学家所预备的协和信条。以上九信条合成为协合书，于一五八○年第一次出版。

    此九信条所享的权威并不一样。除以上所举古代大公教会的三信经之外，奥斯堡信条享最高的权威，并为信义宗各派所承认。其次为小本基督徒要学，通用于教导学友。大本基督徒要学只是小本基督徒要学的前身。奥斯堡信条之辩护，顾名思义，是解释奥斯堡信条，很有价值的神学作品。施马加登信条是对天主教的宣战文，只有历史的价值，而很少被使用。协和信条从未普遍被接受，且为信义宗若干国家和墨兰顿派及联合主义派所拒绝。

    我们现在只选登有代表性的信义宗信条，即小本基督徒要学，奥斯堡信条和协和信条的一部分。

    第六节路德的小本基督徒要学

    一五二七年至一五二九年路德巡视萨克森的教会，目击日耳曼人对宗教的无知和道德的败坏，便于一五二九年写了大本基督徒要学，为的是教导平民，尤其青年；但其体裁为连续的解析，而非问答，并且过于冗长，故不切适用。于是他于同年又写了小本基督徒要学，又称教科书（Enchiridion）。这是路德最着名的着作，它不仅立刻赛过了中世纪和当代所有同样的作品，而且取得了信条的地位。

    这本要学原分为五卷，用轻松，简明，易记的问答体裁解释以下的：卷一，十条诫，作为罪恶的龟鉴；卷二，使徒信经，作为赦免的宣告；卷三，主祷文，作为慈悲的承受；卷四，圣洗和卷五，圣餐，作而恩典的通路。一五**年以后各版另有一卷，称为认罪与宣赦，又称为钥匙之权。它或插入圣洗和圣餐之间，而列为卷五；或加于圣餐之后，而列为卷六；又或列为附录。这一卷中的材料，作者到底为谁，虽不能确定，但是其根本材料的作者乃是路德，并且其大部材料已首次在一五三一年第三版中出现，而为卷五前的言，标题为：怎样教一个无知识的人认罪。

    除此五卷或六卷关于教义的问答以外，路德于一五三一年出版的小本基督徒要学中列入（也于一五二九年第一版时部分列入）四个附录，即：一，家庭日用祷文；二，信徒本分录；三，婚姻手册；四，洗礼手册。本节将这四个附录一概省去。

    从小本基督徒要学的内容看，我们发现路德在记录十条诫上，蹈罗马教的覆辙，遗漏了第二条诫，而将第十条诫分为二条，以凑成十条。再者，他只用三个问答解释使徒信经，似嫌不够。他把认罪与宣赦列入，这在加尔文派看来，是从罗马教遗留下来的有害残余，而在后代许多信义宗信徒看来，似乎是不必要的，故早已废弃不用。再者，他虽以圣经为其要学之本，却无明文宣称圣经为上帝的启示，为信仰及生活无误的准则。

    小本基督徒要学虽非尽善尽美之作，但在宗教教育上是空前的，并且至今这一方面的着作尚无与之比肩的。信义宗规定学道友，和凡预备领坚振礼的，都必须学习它。该宗作家宣称它的销数仅次于圣经。如今它已译成数十种文字，风行全球，尤其风行信义宗国家。以下系根据一五三一年德文第三版，并参照中华信义会书报部出版的基督徒要学而译成。

    参考书

    Bainton,HereIStand,ALifeofMartinLuther,pp.336-339.

    BookofConcrd,pp.158-165.

    Curtis,op.cit.,p.140.

    Neve,IntroductiontoLutheranSymbolics,pp.355ff.

    Schaff,op.cit.,vol.I,pp.245-253;vol.III,pp.74-92


    路德的小本基督徒要学

    卷一十条诫（家长应照着以下的向家属简明地解释）

    第一条诫除了我以外，你不可有别的神。

    这条诫是什么意思？答：我们应当敬畏，敬爱，依赖上帝过于万物。

    第二条诫你不可妄称主你上帝的名。

    这条诫是什么意思？答：我们应当敬畏敬爱上帝，使我们不至指着祂的名咒诅，起誓，行巫术，说谎言，哄骗；但要在各种需要中呼吁祂的名，祈祷，颂赞，感谢。

    第三条诫你当记念安息日守为圣日。

    这条诫是什么意思？答：我们应当敬畏敬爱上帝，使我们不至轻看主的话，和所传的道；但要尊奉为圣，甘心乐意地听从学习。

    第四条诫你当孝敬父母。

    这条诫是什么意思？答：我们应当敬畏敬爱上帝，使我们不至藐视父母和尊长，也不惹他们动怒；但要孝敬，服事，顺从，亲爱，尊重他们。

    第五条诫你不可杀人。

    这条诫是什么意思？答：我们应当敬畏爱上帝，使我们不至损害人的身体；但在要在诸般苦难中帮助他，扶持他。

    第六条诫你不可**。

    这条诫是什么意思？答：我们应当敬畏爱上帝，使我们在言语行为上得以贞洁自守，夫妇得以彼此亲爱尊重。

    第七条诫你不可偷盗。

    这条诫是什么意思？答：我们应当敬畏爱上帝，使我们不至偷盗，或用假货，诡诈，骗取人的财物；但要帮助他增加保守他的财物和生计。

    第八条诫你不可作假见证陷害人。

    这条诫是什么意思？答：我们应当敬畏爱上帝，使我们不至诬告人，出卖人，诽谤人，破坏人的名誉；但要保卫他，称道他，谅解他。

    第九条诫你不可贪恋人的房屋。

    这条诫是什么意思？答：我们应当敬畏爱上帝，使我们不至用诡计来侵占或谋夺人的房屋或产业；但要帮助他加以保存。

    第十条诫你不可贪恋人的妻子，仆婢，牲畜，和他一切所有的。

    这条诫是什么意思？答：我们应当敬畏爱上帝，使我们不至分散，强夺，或离间人的妻子，仆役或牲畜；但要使他们居留，尽本分。

    论到这一切诫命，上帝说什么呢？上帝说：

    我主你的上帝是忌邪的上帝，恨我的，我必追讨他的罪，自父及子，直到三四代；爱我守我诫命的千万人，我必向他们发慈爱。

    这是什么意思？答：上帝声言刑罚凡干犯这些诫命的人，因此我们应当惧怕祂的烈怒，不违背这些诫命。但祂应许施恩赐福给凡遵守这些诫命的人，因此我们应当敬爱信赖祂甘心乐意遵行祂的诫命。

    卷二信经（家长应照着以下的向家属简明地解释）

    第一条论创造

    我信上帝，全能的父，创造天地的主。

    这是什么意思？答：我信上帝造了我和万物；赐给了我身体，灵魂，耳目，百体，理智，官能，并仍然为我保守它们；也赐给了我衣服，饮食，房屋，家庭，妻子，儿女，田地，牲畜，和我的一切财物；每天丰丰富富供给我生活所需用的，并护庇保守我不受危险凶恶；这一切位是出于祂为父为神的恩典慈爱，毫不是我的功劳，也不是我所配得的；因此我应该感谢，颂扬，事奉，顺服祂。这实在是真理。

    第二条论救赎

    我信耶稣基督，上帝的独子，我们的主；因着圣灵成孕，分童女马利亚所生；在本丢彼拉多手下受难，被钉在十字架上；死了，葬了；下到阴间；第三天从死里复活；后升天坐在无所不能的父上帝的右边；将来要从那里降临，审判活人死人。

    这是什么意思？答：我信那自永恒从天父生为真神，并从童女马利亚生为真人的耶稣基督，是我的主；祂不是用金银，乃是用自己的圣宝血和无辜的受苦受死，从诸般罪恶，死亡，和魔鬼的权势中，救赎，得着，并释放了我这堕落被定罪的人；为要我全属于祂，在祂的国里活着，在永远的义，无罪，和福分中事奉祂，因为祂从死里复活了，永远活着掌权。这实在是真理。

    第三条论成圣

    我信圣灵；一圣基督教会；圣徒相通；罪得赦免；肉身复活；并且永生。阿们！

    这是什么意思？答：我信我藉着自己的理智或力量不能相信我主耶稣基督或亲近祂；只是圣灵用福音召了我，用祂的恩赐光照我，并在真信里使我成圣，得蒙保守；正如祂呼召，聚集，光照地上全基督教会，使它成圣，并在唯一的真信里使它与耶稣基督联合一样；祂在基督教会里每日多多赦免我和众信徒一切的罪；也要在末日叫我和凡死了的人都复活，并赐永生给我和凡信基督的人。这实在是真理。

    卷三主祷文（家长应照着以下的向家属简明地解释）

    我们在天上的父。

    这是什么意思？答：上帝用这话慈爱地鼓励我们信祂真是我们的天父，我们真是祂的儿女，好叫我们可以欢喜大胆地求告祂，如同亲爱的儿女求告他们的父亲一般。

    第一祷告愿人都尊你的名为圣。

    这祷告是什么意思？答：固然上帝的名本来为圣；但是我们在这祷告中祈求，祂的名也在我们中间得尊为圣。

    这怎能成就呢？答：就是我们真诚纯洁地宣讲祂的道，并照着祂的道圣洁度日，作上帝的儿女。求亲爱的天父帮助我们如此行！但是凡所行所教不合上帝之道的人，便在我们中间亵渎上帝的名。求天父保守我们不如此行！

    第二祷告愿你的国降临。

    这祷告是什么意思？答：固然上帝的国自身要临到，并不靠我们的祷告；但我们在这祷告中求祂的国也临到我们。

    这怎能成就呢？答：就是天父赐圣灵给我们，使我们靠祂的恩典信仰祂的圣道，今生永世度敬虔生活。

    第三祷告愿你的旨意行在地上，如同行在天上。

    这祷告是什么意思？答：固然上帝善良恩慈的旨意要成就，不靠我们的祷告；但是我们在这祷告中祈求，祂的旨意也成就在我们中间。

    这怎能成就呢？答：就是上帝破坏并废除凡阻止我们不尊上帝的名为圣，并阻挡祂的国临到我们的各样阴谋恶意，（如魔鬼，世俗，和我们自己肉体的意志）；但坚固保守我们一生在祂的道和信里。这是祂恩慈善良的旨意。

    第四祷告我们日用的饮食，今日赐给我们。

    这祷告是什么意思？答：固然上帝赐日用的饮食甚至给恶人，并不需我们的祷告；但是我们在祷告中祈求祂使我们知情知义，用感恩的心领受我们日用的饮食。

    这样，我们日用的饮食是什么？答：就是一切养生和身体所需之物，如饮食，衣服，房屋，田地，牲畜，财产，虔诚的夫妇，虔诚的儿女，虔诚的仆人，虔诚的官长，善良的政府，丰稔的年岁，太平，健康，教育，尊荣，好友，善邻等等。

    第五祷告免我们的债，如同我们免了人的债。

    这祷告是什么意思？答：在这祷告中，我们求天父不看我们的罪，也不因我们的罪拒绝我们的祷告；因为我们所求的，不是我们所配领受的，也不是因我们有功劳所该得的；但求祂施恩将一切赐给我们；我们每日犯罪多，只配得刑罚。因此我们也要诚心饶恕，甘心乐意，厚待凡得罪我们的人。

    第六祷告不叫我们遇见试探。

    这祷告是什么意思？答：固然上帝不试探人；但是我们在这祷告中求祂护卫保守我们，免得魔鬼世俗，和自己的情欲迷惑我们，引诱我们陷入不信，绝望，和别的大羞耻及邪恶的事中；倘若我们受这样的试探，求祂使我们能得胜利到底。

    第七祷告救我们脱离凶恶，

    这祷告是什么意思？答：我们在这祷告中概括地求天父救我们脱离各样害身体，灵魂，产业，名声的凶恶，也求祂使我们到临终的时候得以安然去世，并蒙祂的恩典领我们脱离这苦难的世界，进入天家。

    阿们！

    阿们是什么意思？答：就是要我们确实知道这样的祷告必蒙天父悦纳听允；因为祂亲自吩咐我们这样祷告，并应许要听允我们。“阿们，阿们”，就是实实在在要照所求的成就的意思。

    卷四圣洗（家长应照着以下的向家属简明地解释）

    一洗礼是什么？答：洗礼不单是水，乃是为上帝的命令所包涵，且与上帝的话相联的水。

    上帝的这话是什么？答：就是我们的主耶稣基督在马太福音（28：19）所说的：

    “你们要去，使万民作我的门徒。奉父，子，圣灵的名给他们施洗。凡我所吩咐你们的，都教训他们遵守。”

    二洗礼的恩赐或效用是什么？答：洗礼使罪得救，救人脱离死亡和魔鬼，并赐永福给凡照上帝的话和应许而相信的人。

    上帝的这话和应许是什么？答：就是我们的主耶稣基督在马可福音（16：16）所说的：

    “信而受洗的必然得救，不信的必被定罪。”

    三水怎能成就这样的大事呢？答：成就这事的，固然不是水，而是与水相联的，上帝在水里面的话，和人对那水里面的上帝的话的信。因为没有上帝的话，水单是水，不是洗礼；但是有了上帝的话，它就是洗礼。这洗礼就是宏恩生命的水和圣灵重生的洗，如使徒保罗在提多书（3：5－7）所说的：

    “上帝救了我们……是……藉着重生的洗，和圣灵的更新。圣灵就是上帝藉着耶稣基督我们的救主，厚厚浇灌在我们身上的；好叫我们因祂的恩得称为义，可以凭着永生的盼望成为后嗣。这话是可信的。”

    四用水施洗表明什么意思？答：一面表明我们藉着天天忧伤悔改，淹死我们里面的老亚当，同一切罪恶和邪欲；一面表明新人日日复生兴起，在义和清洁上向上帝永远活着。

    这话记在什么书上？答：圣保罗在罗马书（6：4）说：

    “我们藉着洗礼归入死，和基督一同埋葬，原是叫我们一举一动有新生的样式，像基督藉着父的荣耀从死里复活一样。”

    怎样教一个无知识的人认罪

    认罪是什么？答：认罪包括两事：一我们认自己的罪，一我们从听认罪者，如从上帝领受赦罪的恩，不存疑惑，笃信天上的父，把我们的罪赦免了。

    我们应该认什么罪呢？答：我们在上帝面前，应该认自己所犯的各样罪，连自己所不知道的罪，如我们在主祷文里所认的一样。但对听认罪者，我们只应认所知道的和心中所觉得的罪。

    那是什么罪呢？答：是按着十条诫，去省察自己在以下的本分上：如为父母的，为儿女的，作主人主妇的，作男仆女仆的，有无以下的行为，就是：不顺服，不忠心，懒惰，愤怒，不贞，挟嫌，害人的言行；偷窃，不尽本分，浪费，以及别样的恶行。

    请指示我一个简单认罪的样式答：你要向听认罪者这样说：“可敬爱的先生阿！请你听我认罪；并奉上帝的名赦免我的罪。”

    听认罪者说：“请说！”答：“我这可怜的罪人，在上帝面前，承认犯了各样的罪；我特别在你面前认我为仆人的罪；我没有尽忠事奉我的主人，因为他们所吩咐我的，我没有去做；并惹他们动怒骂我，疏忽了我的责任，荒误了事情；又在言语行为上无礼貌，也同平辈争吵；又埋怨怒骂我的妻（或夫）等。我为这一切忧愁，求怜悯，并应许以后我必不再犯了。”

    为主人或主妇的应该这样说：“我特别在你面前承认，我没有忠心引导儿女，家人，妻子（或丈夫）荣耀上帝；我也咒骂，用不洁的言语行为作出了不好的榜样，伤害了我的邻居，诽谤了人；在买卖上多索少给，并出售膺品。”

    〔并且他作了任何不合上帝命令和自己地位的事，也要认出来。然而，你们当中任何人若没有这种罪或更大的罪来扰乱良心，便不必忧虑，将罪苦思或捏造出来，以致使认罪成了苦恼的事，但提说你所知道的一二件罪就是了。你要这样说：〕

    “我要特别承认，某一次骂了人，某一次说了不洁的话，某一次忽略了责任，等等。”

    〔如是就罢了。但若你不知道有什么罪（然而这是难有的），你就不必提出什么特殊的罪，只管在听认罪者面前向上帝作普通认罪后，领受赦罪便了。〕

    于是听认罪者要说：

    “愿上帝怜悯你，坚固你的信心。阿们。”

    又问：

    “你现在信我的赦免就是上帝的赦免么？”答：“是的，我信。”

    于是听认罪者要说：

    “照你的信心，给你成就了！我遵主耶稣基督的命令，奉圣父圣子圣灵的名，赦免你的罪。阿们。愿你平安。”

    〔然而，若有人良心大感不安，或处于悲痛试探中，听认罪者就要用圣经特别的话安慰他，引他相信。这里只是帮助一个无知识的人认罪的普通样式。〕

    卷五圣餐（家长应照着以下的向家属简明地解释）

    一圣餐是什么？答：圣餐就是我们主耶稣基督的真身体和血在饼和酒之中，为基督亲自所设立，赐给我们基督徒吃喝的。

    在什么书上记着这话？答：圣福音书作者马太，马可，路加和圣保罗说：

    “我主耶稣被卖的那一夜，拿起饼来，祝谢了，就擘开，递给门徒，说：‘你们拿着吃，这是我的身体，为你们舍的；你们当如此行，为的是记念我。’饭后，也照样拿起杯来，祝谢了，递给门徒，说：‘你们都喝这个，这杯是我立新约的血，为你们流出来的，使罪得赦；每逢喝的时候，你们当如此行，为的是记念我。’”

    二这样吃喝的效用是什么？答：这效用在“为你们舍的，为你们流的，使罪得赦”的话上表明出来了。就是在圣餐中，藉着这些话，我们有罪得赦免，并有永生永福；因为在那里有罪得赦免，那里就有永生永福。

    三属乎身体的吃喝怎能成就这样的大事呢？答：吃喝固然不能成就这样的大事，乃是在乎“为你们舍的，为你们流的，使罪得赦”的这些话。这些话连同属乎身体的吃喝，乃是圣餐的要素。凡信这些话的人，就有这些话所宣所指的，即罪得赦免。

    四什么人是配领受圣餐的？答：禁食和属乎身体上的预备，自然是外表的好训练；但实在预备好了并配领受的，就是相信“为你们舍的，为你们流的，使罪得赦”这些话的人。凡不信或疑惑这些话的，那就是不配不合格的，因为所说“为你们”这句话，必要人有笃信不疑的心。


奥斯堡信条

第七节奥斯堡信条

    日耳曼皇帝查理第五鉴于土耳其人西侵，乃于一五三○年召集国会于奥斯堡，企图解决罗马教与福音派之争，以求联合一致抵抗公敌，故命福音派诸侯呈上信仰说明书。此时路德仍处于沃木斯国会会议（DietofWorms）以来皇帝的禁令，和教皇的逐出教会令之下，不能赴会。于是墨兰顿受诸侯委托起草此项说明书。墨氏根据一五二九年的马尔堡会议十五条文（FifteenArticlesoftheMarburgConference），尤其根据同年的施瓦巴十七条文（SeventeenArticlesofSchwabach）构成本信条的第一部，又根据一五三○年的脱尔高条文（ArticlesofTorgau），大大加以扩充改进，而成本信条的第二部。查路德为以上所举第一条文的作者，并为其他二条文作者之一，况且当时路德与墨氏保持接触，予以忠告鼓励。故此，就教义上说，路德是奥斯堡信条的幕后作者，但就其内容，体裁，和息事宁人的精神而言，墨兰顿是其独一的作者。全信条原是用拉丁文德文写成的。脱稿之后，从奥斯堡送往科堡（Coburg），请路德校阅，当时他表示非常喜悦，认为如果他自己写作，不能如此婉转温和；不过后来他嫌这信条过于温和，并且未攻击教皇和炼狱。

    这信条于是年六月廿三日由日耳曼七位诸侯及两自由市代表签字，而以撒克逊的公爵，称为有节操的选侯约翰领头。其德文本于两日后即六月廿五日在国会中当皇帝及政教代表前宣读。因其教义纯正，合乎圣经，而且语意有和息精神，故大得好评。惜罗马教无和息意，更无改革意，作者希图教会复合的苦心乃不能偿。

    但奥斯堡信条在信义宗中普遍被认可为基本的信条。它的影响及于复原教其他宗派，而为它们个别信条的关键。它是改教运动的纪念碑和凯旋门。它在一五四○年的版本中由作者本人加以修改，对改革宗表示好感，例如第十条论圣餐，将基督体血在饼酒中“临在”改为“显示”，并略去“我们的教会不赞成凡讲得不同的人”。此修订版多少为日耳曼的改革宗和联合教会奉为信条，甚至为改革宗的神学家，包括加尔文，法惹勒（Farel），伯撒（Beza），和改革宗的诸侯所认可。墨氏在此版本中并着重悔改和善行的必要，以致削弱了对自由意志的驳斥。因此信义宗对此版本不予接受，而以一五三○年原来的奥斯堡信条为准。

    奥斯堡信条起始有一篇达皇帝查理第五礼恭必敬的序言。末尾有结论和签名。正文共分二卷。卷一共有廿一条，专论福音派教会的积极教义。它们表明福音派持守大公教会的信仰，反对古代各种异端，无异于罗马教会，又表明福音派与当时重洗派和慈运理派（未提名）是不同的。不过它们也表明福音派论因信称义，教会，圣职，礼仪，善工，敬拜圣徒的教义，乃是与罗马教会相反的。卷二共有七条，专论福音派所改革的弊端。这些弊端便是不将圣餐杯分给平信徒，强迫教士独身，把弥撒看为献祭，强迫的认罪，不适当的禁食和遗传，非自愿的修道誓愿，和主教权柄的滥用。

    以下所载奥斯堡信条，系修改魏国伟和陈建勋所译，于一九三四年修正再版之本而成。

    参考书

    Bettenson,DocumentsoftheChristianChurch,pp.294-298.

    BookofConcord,pp.11-26.

    Curtis,op.cit.,pp.141-143,149-150.

    EncyclopaediaofreligionandEthics,vol.Ⅲ，pp.845-850;vol.Ⅷ，p.203.

    Gumlich,ChristianCreedsandConfessions,pp.20-22.

    Hall,TheHarmonyofProtestantConfessions,p.XL.

    Neve,IntroductiontoLutheranSymbolics,pp.74-292.

    Schaff,op.cit.,vol.I,pp.225-242;vol.Ⅲ，pp.3-73.

    Walker,AHistoryoftheChristianChurch,pp.371-373,383,386,444,505.

    奥斯堡信条

    卷壹信仰主要条文

    第一条论上帝

    我们各处的教会同心合意教导人：尼西亚会议对于神的本质及三位为一的定案是真实而应相信无疑的；就是说，神的本质为一，称为上帝，就是上帝，是无始无终，无形无像，不可分开（无部分），全能，全智，全善的，是一切有形无形之万物的创造者保存者；但祂有三位，同质，同权，又同属永恒，就是父，子圣灵。我们教会用位的名字乃遵教会着述家（教父）论此事所用的意义，表明非一个部分或品性包含于其他一位格之内，但系各自存在。

    我们教会弃绝凡反对本条的一切异端，如持善恶二元说的摩尼**（Manichaeans），瓦伦提努派（Valentinians），亚流派（Arians），犹诺米派（Eunomians），回**等。我们教会又弃绝新旧的撒摩撒他派（Samosatenes），他们热烈争持说，上帝只有一位，乃如诡辩之徒奸巧而恶意地曲解道与圣灵，称道与圣灵非个别的位格：道不过指口中的言语，灵不过指事物之中所发生的动力。

    第二条论原罪

    我们教会又教导人：自亚当堕落之后，凡循自然公律而生的人，就生而有罪，就是说，不敬畏上帝，不信靠上帝，有属肉体的嗜欲；这疾病，或说这原始的过犯，是实实在在的罪，叫凡没有藉圣洗和圣灵重生的人都被定罪，永远死亡。

    我们教会弃绝伯拉纠派（Pelagians）一类的异端，他们不认这原始的过犯实实在在是罪，又争辩说，人可以仗自己理智的能力在上帝面前称义，而贬抑基督的功劳和恩泽的荣耀。

    第三条论上帝的儿子

    我们教会又教导人：道，就是说，上帝的儿子，从有福的童女马利亚腹中取了人性，所以有神人二性，无可分开，联合一个位格之内：就是一位基督，真上帝真人；从童女马利亚所生，真真实实受了活，被钉在十字架上，死了，葬了，使天父向我们复和，且不独为人的原罪，也为人一切本罪作了供献。

    祂又下到阴间，第三日真真实实复活了。以后升到天上，为要坐在父的右边，永远掌权，统辖一切受造之物，并差遣圣灵到凡相信之人的心里，使他们成圣，这位圣灵要管理（洁净，坚固，使他们成圣），安慰，复兴他们，又要护卫他们抵御魔鬼和罪的权势。

    这位基督再要明明显显降临，审判活人死人。这些事和别的事都是照使徒信经所说的。

    第四条论称义

    我们教会又教导人：人在上帝面前不能凭自己的能力，功劳，或善行得称为义，然而人因基督的缘故，藉着信，就白白地得称为义，那就是：人相信因藉着死偿还了我们罪债之基督的缘故得蒙恩宠，罪得赦免，上帝算这信为人在祂面前的义。罗三章四章。

    第五条论教会的圣职

    为要使人得着这信，就有将福音教导人和施行圣礼的职分设立了。

    因为藉着道和圣礼，好比工具一样，就有圣灵赐给人；祂随时随地照上帝所喜悦的，在听福音之人的心里生出信来；这信，就是说，上帝非因我们自己的功劳，乃因基督的缘故，称那凡相信因基督的缘故得蒙恩宠的人为义。

    我们教会弃绝重洗派（Anabaptists）一类的异端，他们妄以圣经灵赐下给人，非凭外表的道，而是由于自己的预备和善行。

    第六条论新顺从

    我们教会又教导人：这信必定结出好果子来；并且人应当行上帝所吩咐的善事，因为这是上帝的旨意，而非因想靠善行在上帝面前称义。因为赦免和称义是由信而得，也如基督的话证明说：“你们作完了一切所吩咐的，只当说，我们是无用的仆人。”（路17：10）。古教会的着述家也如此教训人。因为安波罗修（Ambrose）说：“相信基督的人就可以得救，白白地得蒙赦罪，非凭善功，单由于信，这是上帝所定的。”

    第七条论教会

    我们教会又教导人：一圣教会必永远长存。但教会为圣徒的会众（一切信徒的集团），而在这个会众中福音得以正当地教授（纯正地宣讲），得以正当地施行（按照福音施行）。教会真正的合一只在乎对于福音的教理和圣礼意见相符。凡人的遗传，礼仪，或人所制定的仪式各地不必尽同；如保罗所说，“只有一信，一洗礼，一上帝，就是众人之父。”（弗4：4-5）。

    第八条论教会是什么

    教会本是圣徒和真实相信者的会众，但在今世既有假冒为善和恶人混杂其中，我们教会就认可由恶人所施行的圣礼，这是按照基督的话：“文士和法利赛人坐在摩西的位上”及以下的话。（太23：2）。圣礼与道，虽由恶人传授，但因由基督所设立所吩咐而有效。

    我们教会弃绝多纳徒派（Donatists）一类的异端，他们拒绝由恶人在教会所执行的圣职，并认恶人所执行的圣职为无益无效。

    第九条论圣洗

    论到圣洗，我们教会教导人：圣洗是为得救所必需的；上帝的恩典乃是藉圣洗赐给人；小孩必须受洗，他们藉圣洗被献给上帝，接入上帝的恩宠之中。

    我们教会弃绝重洗派，他们拒绝小孩受洗，坚持小孩不受洗可以得救。

    第十条论圣餐

    论到圣餐，我们教会教导人：基督的（真）身体和（真）血（藉饼和酒的形体）真实临在，（藉此）分给凡吃圣餐的人（领受）。我们教会不赞成凡施教与我们不同的人（所以我们拒绝凡与此相反的教理。）

    第十一条论认罪

    论到认罪，我们教会教导人：在各教会应保留私人宣赦，但认罪时，不必数述一切过犯，因照诗篇所说：“谁有知道他的过失呢？”（诗19：12）。数述一切过犯乃是不可能的事。

    第十二条论悔改

    论到悔改，我们教会教导人：受洗以后跌倒的人再归正时（他们再悔改时），罪可再蒙赦免，如此悔改的人，教会也应给他们宣告赦罪。只是悔改的正意包含二事。一是忧伤，或良心上因悟罪而起的恐怖；二是信，从福音或宣告赦罪而生，就是相信罪因基督的缘故而蒙赦免，这信也使良心使安慰，脱离恐怖。然后当有善行作为悔改的果子（太3：8）。

    我们教会弃绝重洗派，他们否认人在既已称义之后，可能再失去上帝的圣灵，并且争持说，有人在今世即可达到完全境界，以致不能犯罪。（我们也弃绝凡教导人说，既已成圣就再不能跌倒）。我们又弃绝诺洼天派（Novatians），他们对受洗之后跌倒纵然再行悔改的人，也不肯给予宣赦。还有那不认赦罪乃由信而来，却吩咐我们靠行善功博取恩典的人，亦在拒绝之列。

    第十三条论圣礼的功用

    论到圣礼的功用，我们教会教导人：设立圣礼不单是要作为在人当中我们的信仰表白，乃是要作为上帝恩待我们的旨意的标记和见证，为要激动并坚定领受圣礼之人的信心。所以人必须具信心受领，就是相信在圣礼中所赐给我们，并向我们宣告的诸应许。因此我们教会弃绝那些人说，圣礼的本身使人称义，而不说相信罪得赦免的信乃是为领受圣礼所必要。

    第十四条论教会的职分

    论到教会的职分（教会的管理），我们教会教导人：若不按理受召（无正式的聘请），没有人应在教会对大众宣讲或施行圣礼。

    第十五条论教会的礼仪

    论到教会的礼仪（由人规定的），我们教会教导人：凡可遵守而无罪，且于教会的安宁与秩序有益的礼仪，如所规定的假期，节期之类，都应当遵守。但我们教会要劝导人，良心不可被这些事捆绑，仿佛这类的礼仪是得救所不可少的。又要劝导人：凡人所设立以求与上帝复和，博取恩典，补赎罪恶的遗传，都不合乎福音和信的教理。因此，为博取恩典并用善功赎罪而设立关于食物，节期之类的誓愿和遗传，都是无益而与福音相违的。

    第十六条论信徒与国家社会的关系

    论到信徒与国家社会的关系，我们教会教导人：凡国家社会合法的制度都是上帝美好的工作；基督徒作官，司法，照国律及其他现行有效的法律治理政事，按律科罪，作正义之战，从军，订合法的契约合同，置产，在官府吩咐时起誓，以及嫁娶：无不可行。

    我们教会弃绝重洗派，他们禁止基督徒从政。我们又弃绝凡不以福音的完全乃在乎敬畏上帝与信仰，却在乎弃绝国家社会各种职务的人，他们如此行是错认福音所传的单是属乎心灵永远的义。其实福音并不否认政府与家庭，反倒切切命令我们加以保存，维持，当作上帝自己的律例，并在这些律例上行之以爱。所以基督徒必须顺从他们的官府和法律，但他们若吩咐我们犯罪，我们就当顺从上帝过于顺从人（徒5：29）。

    第十七条论基督复临审判

    我们教会又教导人：当世界末期（在末日），基督再要显现，施行审判，叫一切死人复活，赐永生永福给敬虔被拣选的人，但判定不敬虔的人和魔鬼受无穷的苦痛。

    我们教会弃绝重洗派，他们认被定罪的恶人和魔鬼所受的苦痛是有穷尽的。又弃绝那些散布犹大人意见的，说死人复活之先，敬虔的人要占领世界的国，各地的恶人要被征服（惟有圣徒，敬虔的的人将要得一世界的国，并要消灭一切不敬虔的人）。

    第十八条论自由意志

    论到自由意志，我们教会教导人：人的意志在履行世人之义并在选择理智以内的事上，有若干自由。但没有上帝的圣灵，人的意志就没有能力行上帝的义或属灵的义；因为属血气的人不领会上帝圣灵的事（林前2：14）。但人藉着道接受了上帝的圣灵，才有这义产生在心里。

    奥古斯丁（Augustine）在他书上（Hypognosticon,lib.Ⅲ）曾用以下的话讲论这些事：“我们承认一切的人都有一个自由意志，这意志确有理智的判断力；但这不是说，人若没有上帝，自己却能开始或实行属乎上帝的事，而是说，他只能行属乎今世的事，不论是善的恶的。所谓善事，我的意思是指属乎本能的善；譬如定意在田地上劳苦工作，想吃想喝，想交朋友，想得衣裳，想盖房子，娶妻，喂牲畜，习各种有益的技术，想得属乎今世的任何有益之事！这一切都由上帝管理；不但由祂管理，而且从祂而来，因祂而有。所谓恶事，我是指定意拜偶像，定意杀人，等类之事。”

    我们教会弃绝伯拉纠派一类的异端，他们教导人说，单凭本能，不需上帝的圣灵，我们能爱上帝过于万物：并说照行为的实质，我们能遵守上帝的诫命。因为人的本性虽然能行某种外表的善（如：能制止自己偷窃，不杀人），但不能使人发生敬畏上帝，信赖上帝，贞洁，忍耐等内在的动作。

    第十九条论罪的根源

    论到罪的根源，我们教会教导人：上帝虽是创造并保存万物的，但罪的根源是那恶者的意志：就是魔鬼和那不敬虔之人的意志；若上帝不予辅助，这意志就离开上帝，如基督所说，“他说谎是出于自己”（约8：44）。

    第二十条论善功

    我们教会被人诬告，说我们禁止善功。但我们并非如是。因为我们教会讲论十诫和其他同等性质之书，可以证明我们对于各种职务及其责任曾有益地教导人：何种职务及每一种职务中何种行为乃是上帝所喜悦的。这些事，从前的传道人很少或完全没有教导过人；他们只劝人行愚昧无益的事，如遵守规定的节期，按期禁食，设立会社，朝圣，敬拜古圣，用念珠，修道等类的事。那些抵挡我们的人，因得了警告，现在也捐弃这些事，不如往常一样传讲这些无益之事。他们现在也讲起信来，这是他们从前缄默不言的。他们教训人，我们称义不是单因善功；他们把善功与信联合，并且说，我们称义是因信与善功。这种教理较之以前所讲的实在可容忍些，也较以前的教理多给人安慰。

    因此信的教理应为教会第一要紧的，但人不晓得这一个教理已经是非常久了。因为无认何人必须承认，过去讲道时都缄默不讲论由信而来的义，各教会所教训人的单是善功的道理；因这缘故，我们的传道人曾如此训勉各教会：

    第一，我们的善功不能使我们与上帝和好，或配得免罪，蒙恩，称义，这些事单因信而得，就是我们相信因基督的缘故被接入恩宠之中；惟有祂是所设立的中保和挽回祭，父藉着祂才与我们和好。所以凡靠善功博取恩典的，就是藐视基督的功劳和恩典，想不要基督而凭人力到父那里：然而基督论到自己说：“我是道路，真理，生命”（约14：6）。

    保罗到处讲论信的教理：“你们得救是本乎恩，也因着信，这不是出乎自己，乃是上帝所赐的，也不是出乎行为”（弗2：8－9）。这全部道理有古教父可资证明，没有人可妄评我们倡新奇的解释。因为圣奥古斯丁在许多书上辩护恩典与因信而来的义，反对由行善而来的功劳。圣安波罗修在他异邦人蒙召（DeVocationeGentium）及其他书上也有这样的教训；因为他论异邦人蒙召如此说：“倘若称义不在乎恩典，而在乎先有善功，那么基督以血所作成的救赎就算不得什么，人善功的权利也容不下上帝的恩慈，这样，称义就不算是施主的慷慨，而不过是雇工的工价。”

    这一个教理虽为没有经验的人所藐视，但敬虔和心怀忧惧的人从经验上觉得这教理能赐给人大大的安慰：因为无论靠什么善功良心总得不着平安，单因信才能得着，就是他们确实相信他们有一位上帝，因基督的缘故而得以复和了；正如保罗的教训：“我们既因信称义，就藉着我们的主耶稣基督得与上帝相和”（罗5：1）。这教理全是关乎不安良心的冲突，惟有良心觉得了这种冲突，才能领会这道理。所以凡在这事上没有经验和属乎世俗的人，梦想基督教的义不过是世俗和哲理的义，他们乃是拙于判断这事的人。

    从前人的良心被善功的教理搅扰得不安；他们没有听见过从福音而来的安慰。有的人为良心所驱逐，逃到旷野和修道院，指望在那些地方藉着修道博取上帝的恩典。有的又造作别类善功，想赚恩补罪。所以现在很需要传讲并恢复这信基督的教理，好使忧惧的良心不至缺少安慰，可以知道恩典，赦罪，称义乃是因信基督而得来。

    我们又教导人：这里所说“信”的名词，不是单指历史的知识，那种知识恶人和魔鬼也可以有；乃是指着不单信历史也是信那历史的功效，就是信那赦罪的条文：我们因基督可以有恩典，公义，赦免。

    这样，凡知道因基督而有一位仁慈天父的人，便真认识上帝；他知道上帝眷念他；他爱上帝呼吁上帝；一言以蔽之，他不像异邦人没有上帝。因为魔鬼和恶人断不能信这赦罪的条文，所以他们恨恶上帝如同仇敌，他们不呼吁祂，不指望从祂手里得什么好处。论到信的名词，奥古斯丁也这样劝勉读者，且教导人说，这信字在圣经上不是指着像恶人所有的那种知识，而是指着一种能以安慰鼓励忧惧者的信靠。

    再者，我们教会教导人必须行善，这并不是因为我们可靠行善配得恩典，而是因为行善乃是上帝的旨意。人单因信才得以赦罪蒙恩。而且既藉着信受了圣灵，我们的心就更新了，并有了新的情意，这样，才能行出善事来。因为安波罗修如此说：“信为善念善行之母”。因为，人的能力，没有圣灵，就充满了恶念，软弱无能，不能在上帝面前行善。并且他们是在魔鬼的权势之下，被激动行各样恶事，意念亵渎，作明显不法的事；例如许多文人哲士尽力想做诚信的人，非但做不到，反为许多明显不法的事**了。当人没有信，没有圣灵，并且除自己本性的能力外，没有别的引导，他便是如此的。

    这样，人人都可以明明看出，这一个教理不但不应该被控为禁止善功，反倒应该大受赞许，因为它指示我们怎样才能行善。因为没有信，人的本性断不能遵行第一块与第二块法版上的事。没有信，人的本性就不呼吁上帝，仰望上帝，背十字架；他只会求人的帮助，依赖人的帮助。所以不信靠依赖上帝，人的心就为一切私欲和人的教训所左右。

    因此基督教也说，“离了我，你们就不能作什么”（约15：5）教会所唱的诗也说，“没有你的能力，人里面一无所有，没有什么是无辜的。”

    第二十一条论敬拜圣徒

    论到敬拜圣徒，我们教会教导人：我们可以纪念圣徒，叫我们各按职分效法他们的信心和善行；即如皇上可以效法大卫的榜样，用武力驱逐土耳其人出境；因为他们都是君王。但圣经不教训我们求告圣徒，或求他们帮助，因为圣经指示我们只有一位基督是中保，挽回祭，大祭司，和代求者。这位基督乃是应当求告的。他也曾应许听允我们的祷告，并特别喜悦一种敬拜，就是要人在诸般患难中求告他。“若有人犯罪，在父那里有一位中保，就是那义者基督耶稣”（约壹2：1）。

    以上各条是我们道理的纲领，其中可以看出没有违反圣经或大公教会的地方，甚至也不违反着述家（古教父的着述）所传下来的罗马教会。这样，那必要把我们看为异端份子的，就是苛评我们了。但这次所争论的乃是关于一些无可靠根据而混入了教会的遗传和弊端；在这些事上纵有分歧，但众主教若因现在所呈上的信条而容忍我们，这就是他们应有的宽洪之德，因为教条上也不强求各处的礼仪必须一致，而各教会的礼仪无论在那一时代也没有一致的。况且我们仍然殷勤遵守大半的古礼，因为控告我们教会废弃一切礼仪和古时所设立一切制度的，乃是诬陷我们。但民间所抱怨的乃是与通用礼仪相连的一些弊端。这些弊端既不能凭着良心承认，就多少已加改正了。

    卷贰详述已革各种弊端的条文

    我们教会在信仰的条文上既无违反（圣经或）大公教会（普世的基督教会）的地方，而所废除的不过是少数怪诞（有的是随时代混入的，有的是强迫传入的），不合教条旨趣，因时代的恶劣而接受的弊端，我们恳请陛下垂怜俯听我们教会已加改正的弊端，和我们没有强迫人民违背良心遵守这些弊端的理由。陛下也不要听信那些在民间散布怪诞的浮言谤语，以求激动人来仇恨我们的人。他们自始即用此法煽动善人的忿怒，引出了此次的纷争，现在仍用此奸计愈使纷争扩大。因为陛下必然发见我们的教理和礼仪，是远比那些心怀恶意之人所形容的大可容忍。况且单凭流言和敌人的责骂，必不能得到实情。但有一事不难判断：若要保全礼仪的庄严，养成人民的恭敬虔诚，最好是在教会中合理遵守一切礼仪。

    第二十二条论圣餐的体血二种

    圣餐的体血二种都当分给平信徒；因这规矩乃是照着主的吩咐：“你们都喝这个”（太26：27）。这里基督论这杯，明白吩咐都应当喝。没有人能争论说这是单指教牧，圣保罗在达哥林多人书上举了一个全教会同领饼酒二种的例（林前11：28）。这规矩在教会多年存在；后来，在什么时候，凭什么权柄，改变了这规矩，都无从查考。仅红衣主教库萨努（Cusanus）说到这规矩是什么时候承认的（这规矩在教会多年存在，有历史和教父的着作可考。居普良（Cyprian）在有些地方证明血也分给众人；耶柔米（Jerome）也同样见证说：“教牧施圣餐，将基督的血分给众人。”

    不但如此，教皇格拉修（Gelasius）吩咐圣礼不可分开（Dist.2,DeConsecratione,Cap.Comperimus）。惟有一个不很古的规矩才把这圣礼分开。但照教条所见证的（见Dist.8,Cap.Veritate和以下的话），凡违反上帝命令的规矩，显然是不应当承认的。这样，接受这规矩不独违反圣经，而且也不合古时的教条和教会的成例。因此人若情愿领圣礼的体血两样，就不可强迫他们不这样行，以致使他们良心不安。再说，分领圣礼既然不合基督设立圣礼的本意，照我们教会的规矩也用不着向来的列队**。

    第二十三条论教牧的婚姻

    有一人人抱怨之事，就是教牧不贞洁的榜样。因这缘故据说教皇庇乌（Pius）曾有“禁止教牧婚娶自有理由，然有许多更重要的理由应再准许教牧婚娶”之言，因为拍拉替拿（Platina）曾如此记载。因此我们教会的教牧为避免这些使众人跌倒的事，就都有家室，而且教导人说，教牧婚娶是合理的。第一，因为保罗说：“但要免**的事，男子当各有自己的妻子。”又说：“与其欲火攻心，倒不如嫁娶为妙”（林前7：2，9）。第二，基督说：“这话不是人人能领受的”（太19：12）；这一处祂教训人不是人人宜于独居的生活，因为上帝造人，是造男造女（创1：28）。没有上帝特别的禀赋和作为，人也没有能力更改祂的造化。所以凡不宜于独居的，就当嫁娶。因为没有人的律法，没有誓愿，可废弃上帝的命令和定制。因这些理由教牧说，他们婚娶是合理的。

    尽人皆知古教会的教牧是有妻子的。因为保罗：“作监督的必须是作丈夫的”（提前3：2）。在日耳曼要到四百年前教牧受暴力的压制才守独身；那时他们曾竭全力反抗这事，以致买音慈（Mayence）的大主教将公布罗马教皇诏谕时，几因教牧的忿怒在暴动中遇害。而且那事办得如此无理：甚至不但禁止以后不可娶亲，连那已经订了婚约的也得解除婚约。这样的事违反上帝和人的一切法律，违反以前教皇所颁布的教条，也违反教会最有名的议会所颁布的教条。

    世界既日渐败坏，人的本性既日渐软弱，就应该注意不再使罪恶蔓延在日耳曼。况且上帝设立婚姻，原为补救人的软弱。教条也说，古时严峻的风气在晚近时代因人的软弱有时当济以宽大。在教牧婚娶的事上我们盼望也照此而行。若再禁止婚姻，教会终恐有缺少教牧之患。

    这样，既然有上帝的明令，有人所共知教会的成规，而且不贞洁的独居生活既然生出许多叫人跌倒，**，和其他作奸犯科当受正直官府刑罚的事，然而他们在反对教牧婚娶上比在其他事上显露更多的残忍，这真是奇怪。上帝曾吩咐人尊重婚姻：凡有纲纪的国家的法律都大大尊重婚姻，连异邦人亦复如此。但如今有人，甚至教牧，不因别事，单为娶亲，而被处死刑，这是违反教条本意的。保罗称禁止婚姻为魔鬼的道理（提前4：1，3）；这话如今是很显然的，因为执行婚姻的禁令，竟用如此极刑。

    但人的律法既不能废掉上帝的律法，不论何种誓愿亦自不能。所以居普良劝勉那不守贞洁誓愿的妇女出嫁。他在第一卷第十一封书信中曾如此说：“她们若不愿意，或守不住，与其因欲念的缠扰陷入火坑，就不如出嫁。无论怎样，她们不要使弟兄或姊妹跌倒。”

    就是教条也宽待没有长大成人而立了童身誓愿的；直到如今这规矩还是通行。

    第二十四条论弥撒

    说我们教会废弃弥撒，这是人诬告我们。因为我们仍然保存弥撒，用至恭至敬的心举行。不但如此，凡通用仪式几莫不皆然。只有各段用拉丁文歌唱的仪式中我们杂用德文，这为的是教导人民而加入的。因为仪式的功用在乎教导无知识的人。不但保罗曾吩咐当用人民懂得的话语（林前14：9），人的法律也如此规定。

    人民已习于同领圣餐，只要他们是配领的；这在公众的礼仪上也增加恭敬和虔诚。因为不先行考察，就不准许什么人领受圣餐。我们又提醒人觉悟圣餐的价值和功用并觉悟对于恐怖的良心有何等大的安慰；使他们知道如何相信上帝，仰望而且恳求从祂手里得着一切益处。这种敬拜是上帝所喜悦的；如此领受圣礼可养成人向上帝的虔诚。因此，抵挡我们的人举行弥撒不见得比我们更虔诚。

    但有一件彰明较着久为一切善人公开而极抱怨的事，就是弥撒被人亵渎，藉以图利。这种弊端是如何通行于各教会，举行弥撒仅为得报酬得工价的是何种人，违背教条滥行弥撒的有多少人，都是无可讳言的。但保罗严厉地儆戒不按理用圣餐的人说：“所以无论何人不按理吃主的饼喝主的杯，就是干犯主的身主的血了”（林前11：27）。所以我们教会的教牧既受劝导，明白了这罪，就废止了私行弥撒，因私行弥撒大都是只在图利。

    众主教也并非不知道这些弊端，他们若曾随时纠正，现在就必少有纷争之事。他们从前一味掩饰，容忍许多腐败之事混入教会，到现在明是迟了，才为教会所受的祸害抱怨；因为这一次的扰乱非因别的事故，而是起于那些明显而无可再忍的弊端。论到弥撒，论到圣餐，有许多纷争之事。恐怕因这么多时亵渎弥撒，世界正在受刑罚；那些能加改正，亦应加改正的人却这么多年容忍这样的事流行教会。因为十条诫上写着说：“妄称主名的主必不以他为无罪”（出27：7）。但自创世以来，似乎从未有滥用圣事图利如弥撒的。

    另有一种使私行的弥撒无穷增加的意见就是：基督藉着祂所受的苦赎了人的原罪；祂设立弥撒，是要人藉此为日常所犯能赦和可致人死的罪献祭。接着又生出了一种通行的意见，谓弥撒的本身可以解除死人活人的罪孽。到了这一步，人就再争论起来，为多人同行弥撒是否与为一人行弥撒同样有效。因这种争论，就生出无穷无尽的弥撒来了。

    论到这些意见，我们的传道人常训诲人说，这些意见不合圣经，而且有损于基督受苦的光荣。因为基督受苦不是单为原罪，也为一切别的罪，如来十章十节记着说：“我们……靠耶稣基督只一次献上祂的身体，就得以成圣”。又说：“因为祂一次献祭，便叫那得以成圣的人永远完全”（来10：14）。

    圣经又教训人，我们在上帝面前称义是因信基督，就是相信我们罪得赦免是因基督的缘故。但如弥撒的本身可解除活人死人的罪，那么称义就是因行弥撒，而非因信而来；这不是圣经所能容忍的。

    但基督吩咐我们，行弥撒为的是记念祂（路22：19）。所以设立弥撒，是叫凡领圣餐者的信可以记念从基督得了什么恩赐，并且可以使恐怖的良心得苏醒安慰。因为记念基督，就是记念祂的恩赐，又觉得这些恩赐实在是赐给我们了。单记得那受苦的历史是不够的；因为犹太人和恶人也能如此。所以用弥撒必须为着要把圣餐赐给需要安慰的人而用；如安波罗修所说：“因我常常犯罪，所以应当常常得这药。”

    弥撒既是施圣餐的，所以每逢圣日，我们就公行弥撒一次；在其余日子，如有人要领这圣礼，也施给凡愿意领受的人。这不是把新创的规矩引入教会。因为在贵钩利（Gregory）之先，没有人说到私行弥撒，只多说到公行弥撒。屈梭多模说：“教牧每日站在圣坛前，叫有些人领圣餐，又不允有些人领受。”照古时的教条，某人施行弥撒时，明明有其他长老执事从他领受主的身体。因为尼西亚教条如此说：“执事应依次在长老之后从监督或长老领受圣餐。”保罗论圣餐，吩咐说：“要彼此等待”（林前11：33），为的大众可以同领。

    这样，我们所行的弥撒既合乎由圣经与古教父着作而来的教会的成规，我们相信这没有人能反对；特别是我们公用的仪式既大半与常用的仪式相同，只有弥撒的次数不同，因为既有很大而明显的弊端，不如减少些为善。因为在古时，就是人数最多的教会，也没有每日行弥撒的规矩；三部史卷九，第三十八章（TripartiteHistory,Lib.IX,Cap.38）作见证说：“再有亚力山太的教会，每逢礼拜四，礼拜六，读圣经，由博士讲解，并行其余的事，只是不举行圣餐。”

    第二十五条论认罪

    我们教会并没有废弃认罪。因为平常除预先经过考验并被宣赦的人以外，我们不把主的身体施给人。关于宣赦所当有的信，我们极其留心教导人。这却是从前人所缄默不言的。我们又教导人应当重视宣赦的话，因为这是上帝的声音，由上帝的命令而宣告。

    我们又尊重天国钥匙的权柄，告诉人这与恐怖的良心有何等大的安慰；又告诉人上帝叫我们必须相信宣赦的话，如同从天上发出的声音，必须相信因信基督可实实在在得着赦罪的恩典。

    从前行善补罪的教理极受赞扬，信与基督的功劳及因信称义的道理却没有人传讲。因此在这事上我们教会决不应受责备。因为连抵挡我们的人也不能不承认我们最殷勤讲解传布悔改的道理。

    但关于认罪，我们教会教导人：数述一切的罪是不必的，良心也不可为这数述一切罪的事忧虑，因为数述一切的罪是做不到的，如诗篇（19：12）证明说：“谁能知道自己的错失呢？”耶利米书（17：9）也说：“人心比万物都诡诈，坏到极处，谁能识透呢？”但是若除了数述的罪之外，没有罪能得赦免，良心就永得不着平安，因有许多罪是他们见不到，也不记得的。

    古时的作者也证明数述是不必的。因为教条上曾引屈梭多模的话说：“我不是告诉你，当在众人面前将你心里的事宣告出来，或是在别人面前控告自己；我乃是要你顺从先知所说的：‘当将你的事向主呈明’（诗37：5）；所以你当用祷告在真实的审判主上帝面前认你的罪。不要用舌头说你的过犯，乃要用良心的记忆。”悔改篇（OfRepentance,Dist.V,Cap.Consideret）的注语也承认认罪的礼乃是由于人（非由于圣经的命令，乃由教会所设立）。

    但因宣赦礼有极大的益处与属乎良心上的其他用处，所以我们教会仍保存这认罪的礼。

    第二十六条论食物的分别和遗传

    不但是人民，而且也是教会作师傅的，都以食物的分别及这类属人的遗传为有益于赚恩补罪的功德。世人有这种思想，可于天天设立新仪文，新会社，新节期，新禁食的事上表明出来：教会作师傅的竟强定这些事为博取恩典所不可少的功德；如有人减省什么，他们就大大恐吓人的良心。于是从这种对于遗传的意见上教会生出了许多弊害。

    因为，第一，恩典与由信而来之义的教理受了蒙蔽；这教理原是福音的第一要旨，是至应表彰，为教会所推崇的，好叫基督的功劳得以显明，并叫因信基督罪得赦免的信得以高举，远超乎善功之上。因这缘故，保罗多注重此点：他丢开律法与人的遗传，为要表明基督的义与这类善功大大不同；就是相信因基督的缘故白白得以赦罪。但保罗的这教理差不多全然被遗传蒙蔽了，从遗传上生出了一种意见，谓人应该靠分别食物与行这类的事赚恩称义。在他们悔改的教理上不说到信；单说到这些补罪的善功：好像悔改全在乎这些事。

    第二，上帝的命令受了遗传的蒙蔽，因为人把遗传远置于上帝的命令之上。他们以为基督教是全在乎遵守节期，礼仪，禁食，装束。这些事得了最尊贵的名义，人以为它们是属灵的生活，完全的生活。但上帝所吩咐各人的职分如父亲教养子女，母亲乳抚子女，君王治理国事，反倒被视为价值低微，被称为世俗之事，不完全的，远逊于遵守那些炫耀的事。这种错误使虔诚人的良心大受痛苦，心里忧愁，以为他们婚嫁，做官，或担任别的人事的职务乃是为不完全的生活所累住，他们钦佩修道士一类的人，错认他们所遵行的在上帝面前更多蒙悦纳。

    第三，遗传大有危害于人的良心，因为人万不能尽守一切遗传，然而人仍以遵守遗传为必须的。格尔森（Gerson）写道：“许多人因见不能遵守遗传，坠入绝望之境，有的甚至于自杀。”这些人从未听见由因信或恩典称义而来的安慰。我们见苏马派人（Summists）与神学之士征集遗传，企图予以限定想藉此减轻人良心的重担；但他们不但没有释放人的良心，反倒有时越发增加良心的网罗。在学校中与讲道台上人为搜集遗传忙碌，以至于无暇讲解圣经，发现多有益处的教理，就是论信，十字架，盼望，各种人事的尊贵，与良心在困苦中可得安慰的教理。所以格尔森与若干神学家曾大大抱怨说，他们受遗传的辩论阻碍，以致不能研究多有益处的教理。奥古斯丁禁止人用这类遗传压制人的良心，并很谨慎地劝勉雅努雅流（Januarius）应当明白遵守遗传为无关重要之事；因为这是他的话。

    因此人不可像有些妄疑我们的人，以为我们教会的传道人论这件事是由于轻率或怨恨主教的心。现在真需要将从遗传而来的错误训戒各教会。因为福音劝勉我们，要把恩典和因信称义的道理谆谆教导各教会；但人如以遵守自己所拣选的能赚恩典，就断不能领会这些教理。因此我们的传道人教导人不能靠遵守人的遗传赚恩称义；所以我们也不要以为遵守遗传是不少的。他们另有从圣经来的见证：使徒没有遵守已被接受的遗传，（似乎并非不合理的遗传，但是无关紧要而与洁净律有关的条例），基督为他们辩护，并且说，“他们将人的吩咐当作道理教导人，所以拜我也是枉然”（太15：9）。所以基督并不强人遵守无益的仪文。祂随后又说，“入口的不能污秽人，”（十一节）。保罗也说，“上帝的国不在乎吃喝”（罗14：17）。“所以不拘在饮食上，或节期，月朔，安息日，都不可让人论断你们”（西2：16）。“你们若是与基督同死，脱离了世上的小学，为什么仍像在世俗中活着，服从那不可拿，不可尝，不可摸等类的规矩呢？”（二十，二十一节）。圣彼得说，“现在为什么试探上帝，要把我们祖宗和我们所不能负的轭放在门徒的颈项上呢？我们得救，乃是因主耶稣的恩，和他们一样，这是我们所信的”（徒15：10-11）。彼得在这里禁止用摩西或别人的仪文压制人的良心。保罗称禁戒食物为“魔鬼的道理”（提前4：1）。因为靠着设立或遵行这类善功来赚恩典，或是以为没有这类的仪文基督教就不能存在，乃是违反福音的。

    说到这里，那些抵挡我们的人反对我们说，我们的传道人正如约维年（Jovinian）所行的，阻碍节制与攻克肉体之事。但从我们传道人的着作上看，就知其不然。因为论到十字架，他们常常教导人基督徒应当忍受苦难。那真实，恳切，无伪的克己，就是用诸般苦难试炼自己，并且与基督同钉十字架。

    他们又教导人，每一个基督徒应当藉身体的训练或身体的运动与辛勤操练管辖自己，不受丰富与安闲激动而犯罪；但他并不是靠这类操练赚恩补罪。又当常常举行身体的操练，不是单在一两日与节期之中；正如基督所吩咐的说：“你们要谨慎，恐怕因贪食醉酒累住你们的心”（路21：34）。又说：“这一类的鬼若不祷告禁食他就不出来”（太17：21）。保罗说“我是攻克己身，叫身服我。”（林前9：27）：这是他明明白白告诉人他攻克自己的身子，不是藉修炼得蒙赦罪，乃是叫身子与属灵之事相称，照着他所蒙的召尽他的本分。所以就禁食的本身说，我们并不弃绝禁食，但弃绝那定某日禁食，某种食物可吃，某种食物不可吃，以致危及良心的遗传，仿佛这类事是不可少的功德。

    然而我们为使教会可按次序行事，还是遵守大半的遗传；如弥撒经课的次序与主要的节期都照常遵守。但我们同时教导人，不可以为遵守这些仪文是叫人在上帝面前称义；也不可以为不遵守这些仪文是罪，除非因此叫人跌倒。这种属乎人的仪文的自由，古教父已经知道。因为东方教会与罗马教会所守的复活节并不同为一日。罗马教会曾控东方教会因这种分别使教会**，就有人劝勉他们说，这类规矩各处不必尽同。爱任纽（Irenaeus）说：“在禁食上不同，无损于信仰的合一。”此外教皇贵钩利也曾暗示这种分别并不破坏教会的合一（The12thDistinction）又三部史卷九曾搜集许多仪文不同的例证，并且说，“使徒的意思不在乎颁节令的教训，乃在乎传敬虔与圣洁的生活（信与爱）。”

    第二十七条论修道的誓愿

    人若想起从前修道院的情形怎样，其中每日行多少不合教条的事，就更明白我们对于誓愿的教训。奥古斯丁时修道院是自由的会社，后来因纪律败坏，各处就增加誓愿，如一种新想出来的牢狱，藉以恢复原有的纪律。

    后来在誓愿之上与誓愿之外，又陆续增加了许多条规。他们违背教条，把这些锁链加于许多尚未成年的人身上。

    许多人陷入这种生活是出于无知，他们虽已成人，但仍缺少辨别自己有多少能力的判断力。凡如此陷入这些网罗之中的，有些人虽可凭教条的宽厚得以自由，但仍是受誓愿的捆绑。这种事在女修道院较在男修道院为尤甚；而较柔弱的女性却是应多蒙体谅的。从前许多善良人士见青年男女陷入修道院度日，就因这种严酷的事心里不安。他们觉得劝人入修道院的结果何等悲惨，造成何等的罪过，何等束缚人的良心！他们心里悲伤，因为在一件最危险的事上，教条的权柄竟全然被忽略蔑视了。在这些恶事之上，另加上一种关于誓愿的意见，使徒前较有知识的修道士也明认为不满意。他们教导人：誓愿与圣洗相等，又说靠这种生活可得蒙赦罪，在上帝面前称义；甚至说，修道生活不但可得上帝的义，而且有余，因这种生活不但遵守了诫命，也遵守了福音的劝告。

    因此他们教导人：修道生活远强于圣洗，修道生活比做官与牧师等生活，就是照上帝的吩咐遵守本分，而不靠这类人为之善功的生活，都更多有功德。这些事无一可加否认；都可见于他们的着作中。以后的修道院的情形怎样呢？从前修道院是研究圣经及有益于教会的他种知识的学校；牧师和主教是从修道院出来的：如今情形却改变了。我们不必说到其中显着的罪恶。从前他们聚集在这种所在学习；如今装做一种为赚恩称义而设的生活；甚至说，修道是完全境界，远超乎上帝所规定其余一切生活之上。我们陈述这些事，并非出于恶意过甚其辞，乃是要把我们教会对于这事的教理表明出来，叫人更加明白。

    第一，论到订婚的人，我们教会如此教导人：凡不宜于守童身的，无论何人，或嫁或娶，都是合理的；因为誓愿不能废弃上帝的法度与命令。上帝的命令是：“但要免**的事，男子当各有自己的妻子”（林前7：2）。不但上帝的命令如此，祂的创造与法度也强迫没有上帝异禀的人结婚；这是按照圣经所说“人独居不好”的话（创2：18）。因此凡顺从上帝这一条命令与法度的，不算犯罪。

    对于这些话能提出什么反对呢？听凭人怎样提高誓愿的信约，但总不能证明誓愿可废弃上帝的命令。教条上教导人“一切誓愿不能超越在上有权柄的。”这样，这类违反上帝命令的誓愿岂不更是少有效力。

    若无论什么缘故都不能变更誓愿的责任，那么，罗马教皇也不能撤消这种责任。因为人把专属于上帝律法的责任撤消是不合理的。但罗马教皇曾用审慎的心断定这种责任必须按情理而行。因此据我们所知道的，他们每每撤消人的誓愿。阿拉哥（Arragon）的王被召出修道院的轶事是人所知道的；在我们的时代也有这类事例。

    第二，抵挡我们的人既这么重视誓愿的责任和效力，但为什么不发一言说明誓愿的性质，说明立誓愿是应照人所能，出于自愿，照各人的本意思索而行呢？人究竟有多少终身守贞的能力，我们并非不知道。但守贞的人，几个是出于自己的本意立誓，并仔细思量了呢？闺女与年轻的人，还没有判断的知识，就被劝服，甚至被强迫，立了誓愿。因此对于这种责任，不是应如此强硬争执的，因为人都承认，如立誓，非出于各人的本意，也没有经过思索，就与誓愿的本意相违了。

    大半的教条不承认十五岁以下所立的誓愿为有效；因为人没有到这年纪之先，大都还没有充分的判断力可择定终身的生活。有一教条因更体恤人的软弱多提高数年；这一个教条禁止在十八岁以下的人立誓愿。这样，我们依从那一教条呢？大多的修道士有正当理由脱离修道院，因为他们多半是未到年龄而立了誓愿。

    第三，背誓纵然要受责罚，但似乎不应把背誓者的婚姻也随着撤消。因为奥古斯丁在婚姻论第一章第二十七问否认他们的婚姻应该撤消。后来别人的意见虽有不同，但他的权威是不可蔑视的。

    虽然只照上帝对于婚姻的命令，大半的人就可以脱离誓愿，但是我们教会的传道人还别理由表明誓愿无效；因为凡敬拜上帝的事，若无上帝的命令而由人设立以图藉此赚恩称义，便都是邪恶的；如基督所说，“他们将人的吩咐当作道理教训人，所以拜我也是枉然”（太15：9）。圣保罗在教训人，称义不是由于遵守我们自己和别人所想出来的仪文而得的：乃是因信而临到凡相信因基督的缘故得蒙上帝恩宠的人。

    但修道士显然曾教导人：人所想出来的仪文可以补罪，赚恩，称义。还有什么较此更损毁基督的荣耀，蒙蔽并否认由信而来的义呢？因此，这类通行的誓愿既是邪恶的仪文，所以是无效的。因为凡邪恶而违背上帝命令的誓愿断没有效力：如教条所说的，誓愿也不应成为罪恶的枷锁。

    保罗说：“你们这要靠律法称义的，是与基督隔绝，从恩典中坠落了”（加5：4）。所以凡要靠誓愿称义的，就是与基督隔绝，从恩典中坠落。因为凡把称义归给自己誓愿的，就是把应归于基督的荣耀归于自己的善功。

    人也不能否认修道士曾教导人，可靠誓愿与所遵守的仪文称义，罪得赦免；他们甚至捏造更荒唐的谬论说，他们可把自己的善功分给别人。若有人要发挥这些事，以图挑动恶感，就另可指出修道士现在也自以为可耻的许多事来！他们又曾劝人相信这些人为的仪文是基督徒的完全境界。这岂不是把称义归于善功？把人所想出来的，而非由上帝所吩咐的一种仪文传述给人，教导人说，这样的仪文可使人称义，这在教会不是叫人跌倒的一件小事；因为这是把教会所应特别教导人由信而来的义蒙蔽了，反把人以为荣美的敬拜天使的事，假装贫贱，以及守童身等类之事指示给人。

    再是，人若听见只有修道士到了完全境界，上帝的命令与真正的敬拜就被蒙蔽了；因为基督徒的完全在乎诚心敬畏上帝，怀大信心，确信上帝因基督的缘故向我们和好了；照我们所蒙的召在一切事上求告并切望上帝的帮助；在行为上殷勤行善，尽我们的本分。真正的完全，真正的敬拜上帝，就在乎这些事：不在乎守童贞，讨饭，或穿破烂衣裳。但人因对修道生活虚假话的奖励，就怀着许多有害的思想。他们听见人极其称赞独身，所以凡已经嫁娶的就良心不安。他们听见只有托钵僧是完全的，所以他们持守家业，做买做卖，就良心不安。他们听见不可报仇只是福音的劝勉，所以就为自己私自报仇，肆无忌惮；因为他们听见这只是劝勉，不是命令。还有的以为一切居官与任地方公职的事都不合基督徒的地位。

    在书上我们见有抛弃家室，摆脱政事，隐身于修道院的例证。他们称此为脱离尘世，寻求上帝所喜悦的生活：他们不明白服事上帝必须遵照上帝的命令，而非遵照人所想出来的命令。凡为上帝所吩咐的生活就是良善完全的。教导人明白这些事，乃是必须的。

    从前格尔森曾指责修道士这种论完全生活的谬误；并见证在他的时代若以修道生活为完全境界，乃是新奇的说法。

    这样，依附于誓愿的，有许多邪恶的思想：如誓愿可使人称义；誓愿是基督徒的完全境界；誓愿遵守劝勉与命令；誓愿有多余善功。这一切既都是虚假无益的，便使誓愿无效。

    第二十八条论教牧的权柄

    关于主教的权柄曾有大争辩；在这些争辩之中有人用不正当的方法，使教牧的权柄与政府的权柄紊乱不明。从这种紊乱之中产生了很大的战争骚扰，而教皇仗着掌管天国钥匙之权，不但新创仪文，并保留案件自判，用**革人出教以致压制人的良心；而且也图移授了国柄，褫夺了君权。对于这类荒谬的事，教会敬虔有识的人早已啧有烦言；因这缘故我们教会为安慰人良心之故，不得不指使明教牧的权柄与政府权柄两者的区别。我们教会教导人，这两种权都有上帝的命令，所以应当尽心尊敬，重视，看为上帝所赐世人最大的福分。

    对于这事，我们教会的意见乃是：按照福音，掌管天国钥匙之权，或主教之权，就是从上帝而来传福音，赦免与保留罪过，并施行圣礼权柄或命令。因为基督差遣使徒，曾把这命令交托他们，说：“父怎样差遣了我，我也照样差遣你们……你们受圣灵。你们赦免谁的罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了”（约20：21－23）。“你们往普天下去，传福音给万民听”（可16：15）。

    这权柄的施行只在按照众人和个人的身分对他们施教，传道，举行圣礼。因为凭这权柄所赐给人的不是属肉体的事，乃是永远的事，如永远的义，圣灵，永生等事。这些事只能藉道与圣灵的施行而得：如保罗所说：“这福音本是上帝的大能，要救一切相信的”（罗1：16）。这样，教牧的权柄既是赐人永远之事的，其施行只在传道，那么，这权柄不妨碍政治，正如音乐的艺术不妨碍政治一样。因为政治与福音各自有其范围。官府所保卫的不是灵魂，乃是使身体及属身体的财物不受明显的侵害；并用刀剑与身体的刑罚约束人民，以维持国家的正义和安宁。

    因此教牧的权柄与政府的权柄不容紊乱。教牧的权柄自有领域，就是传福音，施行圣礼。它不得强行干预政治的权柄；不得移授国柄；不得废除官府的法令；不得避免对官府应有的服从；不得妨碍民政上任何关于法令与契约的判断；也不得为官府订立关于团体的法律；如基督所说，“我的国不属这世界”（约18：36）。又说：“谁立我作你们断事的官，给你们分家业呢？”（路12：14）。保罗说，“我们却是天上的国民”（腓3：20）。“我们争战的兵器本不是属血气的，乃是在上帝面前有能力，可以攻破人的意念”（林后10：4）。

    我们教会如此分清这两种权柄的责任，并劝勉人尊敬这两种权柄，承认两者都是上帝的恩赐与福分。

    主教如有何政治的权柄，这权柄就不是由于福音吩咐他为主教而来，乃是由于人的法律，经君王或皇帝赐给他们代管其所有而来。但这另是一种职责，非属传福音之事。

    因此，论及主教权限的问题，就必须反主教与政府所有的分别清楚。再说，按照福音，或按照他们所称的神权，做主教的，就是有传道与施行圣礼之责交在他们之手的，并无别种权柄，只能赦免，审查教理，拒绝不合福音的异端，革除明显犯罪的恶人于教会团契之外，但这不可凭人的势力而行，只要凭着道。教会也必须因上帝的命令顺从主教；如基督所说，“听从你们的就是听从我”（路10：16）。但他们若教导或规定什么不合福音的事，教会就有上帝的命令，不可听从他们：“你们要防备假先知”（太7：15）。“但无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅”（加1：8）。“我们凡事不能抵挡真理，只能扶助真理”（林后13：8）。又说：“这权柄原是为造就人，不是为败坏人”（林后13：10）。教条也是如此吩咐，见（ii,Quest.7,Cap.Sacerdotes,andCap.Oves）。奥古斯丁驳培替里亚书（TreatiseAgainstPetilian'sEpistle）的论文上说：“若教会的主教偶然有错，或持着不合正典圣经的意见，我们就不应赞同。”

    教牧若有其他审断案件如婚姻，什一捐等的权柄，他们所得的这种权柄也是从人的法律而来。但判案的主教失职时，君王虽不甘愿，也不能不向人民施行公义，以保全安宁。

    另有一件争论的事，就是主教或牧师有没有权柄为教会创立仪文，制定关于食物，节期，教士的品级，等类的条例。那些认主教有此权柄的是引以下的见证做根据：“我还有好些事要告诉你们，但你们现在担当不了，只等真理的圣灵来了，他要引导你们明白一切的真理”（约16：12－13）。他们又引使徒曾禁戒勒死的牲畜和血为证（徒15：20）。改安息日为主日的事，他们也引为证，而这事仿佛是不合十条诫的；并且他们口中所引为证的没有比这改安息日一事还多的。他们坚认教会的权柄必然极大，因教会竟废弃了十条诫中的一条。

    但对于这问题我们教会教导人：主教没有权柄创设违背福音的事，已如以上所说过的。教条也有同样的教训（Distinct.9）。况且吩咐或规定要人遵守遗传，藉以补罪或赚恩与义，乃是违反圣经的。因为我们若想靠遵守遗传称义，就是玷辱基督功劳的荣耀。教会显然因这种思想发生了无数的遗传。同时关乎信与因信而来的义的道理却大受掩蔽了，由是便陆续立了新的节期，定了新的禁食，创设了新的仪式与敬拜的事；因为创立这些事的人，以为靠这类善功可以赚恩。从前关于悔罪教条的数目也是如此增加起来的，关于此我们在补罪条例上还可看出痕迹来。

    更且创立遗传的人违背上帝的命令，以罪是在乎某种食物，某种节期，以及与此相类的事，并用律法的奴役压制教会，以为基督徒若要得称为义，必须有利未人一般的礼仪，说上帝已把规定这种礼仪的事交托了使徒与主教。因为这是他们有些着作上所明说的，教皇也似乎多少为被摩西律法的成例所误引。因这缘故就有那些压制人的事：就是在节期日作劳力的事，虽不侵犯别人，也是犯了能致人死的罪；不遵教条所规定的时间，也是犯了能致人死的罪；某种食物能污秽人的良心；禁食是消除上帝忿怒的功德；凡被保留的罪，除非凭保留者的权柄，不能得赦免；但对于这一条，教条上单是说保留教会的处罚，而不是说保留人的罪。

    主教从那里得了权柄把这些遗传强行加于教会，使人的良心陷入网罗呢？彼得禁止“把轭放在门徒的颈项上”（徒15：10）。保罗说，这权柄赐给他原是为造就人，不是为败坏人（林后13：10）。这样，他们为什么用这些遗传增加罪恶呢？

    但有种种显着的见证，禁止人设立遗传，以求赚恩或作为得救所必需的事。保罗对歌罗西人说：“所以不拘在饮食上，或节期，月朔，安息日，都不可让人论断你们”（西2：16），又说：“你们若是与基督同死，脱离了世上的小学，为什么仍像在世俗中活着，服从那不可拿，不可尝，不可摸，等类的规矩呢？这都是照人所吩咐，所教导的。说到这一切，正用的时候就都败坏了。这些规条使人徒有智慧之名”（西2：20-23）。他也在提多书明明禁止遗传；因为他说：“不听犹太人荒渺的言语，和离弃真道之人的诫命”（多1：14）。

    基督论那些劝人遵守遗传的人说：“任凭他们罢，他们是瞎眼领路的”（太15：14）。又拒绝这类仪文说：“凡栽种的物，若不是我天父栽种的，必要拔出来”（十三节）。

    主教若真有权柄用无数遗传压制教会，使人的良心陷入网罗，圣经却为什么多次禁止设立或听从遗传呢？为什么称遗传为魔鬼的道理呢？（提前4：1）。圣灵将此警戒我们岂是徒然的么？

    这样，设立那以为不可少或以为可靠着赚恩的规矩，既然是违反福音的，主教就不应设立或勉强人遵守这些仪文。因为教会必须保全基督徒的自由，必须不以律法的捆绑为称义的要件；如加拉太书说：“不要再被奴隶的轭挟制”（加5：1）。福音第一要紧的一条，就是我们因信基督白白得恩，不是因遵守遗传，或人所想出来的仪文：这一条必须牢守。

    这样，我们对于主日与教会这一类的仪文怎样呢？我们教会回答说，主教或牧师可以设立规矩，使教会的事得以顺序而行；但不是藉着遵守这些规矩赚恩补罪，或强制人的良心认这些规矩为不可少的礼仪，以为若不遵守，纵不叫人跌倒，也是犯罪。保罗所定聚会时女人要蒙头（林前11：6）；教会讲解圣经的人应按次序讲给人听（林前14：27，30）。教会应为仁爱与和平的缘故遵守这些规矩，彼此不叫人跌倒，凡事顺序而行，免得教会发生紊乱（林前14：40，比较腓2：14）；但不可压制人的良心，以为这些规矩是得救所不可少的，且以为若不遵守，虽不叫人跌倒，也是犯罪。比方有女人出外时没有蒙头，若没有人因这事跌倒，就必没有上说她是犯罪的。遵守主日，复活节，五旬节，等类的节期与仪文，也是一样。因为凡认改变安息日为主日是出乎教会的权柄，因此就必须遵守的，是大大错了。圣经废除了安息日，因为圣经教导人，凡摩西的礼仪在福音显明之后都能以省去。但因必须规定一天，叫人晓得应在那一天聚会，教会似乎因这缘故定了主日：然而也未尝不是为了以下的缘故：就是使人得一信徒自由的榜样，使人晓得遵守安息日或其他节日都不是必要的。关于对律法，对安息日的改变与新律法的礼仪，有些怪诞的争辩；这些争辩都是因某种错谬意见而来，以为教会应有一种利未式的礼仪；而基督已将规定这应为得救所不可少的新礼仪的事，交托了众使徒和众主教。这些错误混入教会是当因信而来之义的道理传讲不够明白之时。有些人争辩说，遵守主日虽不是出乎上帝的权柄，但近乎是出乎上帝的权柄；而关于节期假日，他们又规定在这些日子所应作或不应作的工夫。这类的辩论不是陷害人良心的网罗，又是什么呢？因为他们虽求减轻遗传，但当遗传的必要性依然存在时，遗传的正用就无以显明出来；人不知道因信而来的义与基督徒的自由的时候，这种以遗传为必要的意见也是势必要依然存在的。

    使徒吩咐了要禁戒血（徒15：20）。如今还有谁遵守呢？不遵守禁血的人并不算犯罪；因为使徒不愿意用这种奴役辖制人的良心；他们一时禁止，原是免得有叫人跌倒的事。因为在无论什么规条上，应当常常体会福音的本意。

    无论什么教条少有被人完全遵守了的；有许多是渐渐作废了，就是在拥护遗传最力的人当中也是如此。我们若不照遗传的正意行，使人明白遵守这类礼仪，并不是必要的，也明白遗传若渐渐废除不用，良心也不因此而不安，人的良心也就得不到充分的顾念。

    众主教若不催促人遵守这类不能凭良心而行的遗传，他们也可易于保全人对他们应有的顺从。如今他们却吩咐人守童守；又除非人先起誓不传福音纯洁的道理，便不许人受圣职。教会并不要众主教为求和协而纡尊就卑――良善的牧师固应如是――，而只要众主教解除这些不合理的重担，就是新创的，不合普世基督大公教会规条的。这些规条中有些当初似乎是必要的，但不适用于以后的时代了。也有些显然是由于荒谬的见解而来的。所以现在若减轻这些重担，就是教皇的一件仁德；因为这样的改革并不破坏教会的合一。因为照教条所表明的，历来就有许多属人的遗传已经改变了。但若不将那些非犯罪不能遵守的遗传放宽，我们就必须照使徒的法则而行，顺从上帝过于顺从人（徒5：29）。

    彼得禁止监督以首领自居，辖制教会（彼前5：3）。我们无意削减主教的权柄；只是请求一件：他们要容忍传纯洁的福音，将少数如遵守便不能无罪的仪文放宽。但他们若全然不肯更改，就须留意如何向上帝答复他们因固执所酿成的**（这种**是他们所应避免的）。

    以上大概是纷争的要端。因为我们虽可以多提出一些弊端，但为免篇幅过长，就只提出这主要的几条，以概其余。关于赎罪票，朝圣，革除教籍等弊，都是人所大大抱怨的。各教区已为卖赎罪票的人扰乱得百般不安。为教区的法规，认罪，丧葬，特种聚会的讲道，以及数述不尽的事，牧师与修道士互相争论，无有穷尽：这类的事，我们都没有提出，为要使那已经简略呈明的各要款更容易引人注意。我们所陈述，所提出的也不是要加罪于人。凡所提出的，只是似乎必须呈明，使人明白在道理上礼仪上我们所接受的没有不合圣经与普世基督大公教会的地方，因为我们时时小心谨慎，使新奇不敬虔的教理不至混入我们的教会中。

    谨遵陛下谕旨，将以上所缮诸条款呈上，其中是我们的信条，也是我们的传道人所传教理的纲要。此信条如须补充，蒙上帝允准，我们愿再本圣经详细陈述。谨呈。

    臣：撒克逊公爵，选侯，约翰，（John,DukeofSaxony,Elector）。

    布兰登堡侯爵乔治，（George,MargraveofBrandenburg）。

    吕涅堡公爵厄尼斯特，（Ernest,DukeofLuneburg）。

    黑森伯爵腓力，（Philip,LandgraveofHesse）。

    撒克逊公爵费勒得力约翰，（JohnFrederick,DukeofSaxony）。

    吕涅堡公爵法兰克，（Francis,DikeofLuneburg）。

    安哈特亲王俄夫冈，（Wolfgang,PrinceofAnhalt）。

    女仁堡议会及行政官佐，（SenateandMagistracyofNuremberg）。

    锐特陵恩议会。（SenateofReutlingen）。


协和信条

    第八节协和信条

    协和信条是信义宗最晚出的信条，完成于一五七七年。顾名思义，其目的在调和信义宗内部绵延三十年一连串激烈的教义争辩，以求划一。这些争辩导源于路德和墨兰顿间神学上的大同小异。这在他们生前已见其端倪，而在他们死后显然分为对立的两派。一名路德派，以路德反教皇和反慈运理的神学为圭臬，而且变成加厉，与复原教其他宗派不合作。一名墨兰顿派，小名腓力派，采取其领袖墨兰顿腓力的神学思想，在论人的意志上以神人协作说代替奥古斯丁主义。此派又名隐加尔文派（Crypto-Calvinists），因其论圣餐，倾向于加尔文主义。此派的目的在求使新旧教和好，或至少使各福音派合一。

    由上可见这次又长久又激烈的争辩，是以改教运动的救赎教义为中心，论及罪恶与恩典，因信称义，和善工的用处，但也论及圣餐，与基督的位格和工作。这些教义都在协和信条中表现了出来。

    此次争辩使日耳曼的信义宗四分五裂，于罗马教大加讥笑叱骂之资。该宗有识人士急起息争，以求协和。萨克森的选侯奥古斯都（Augustus）从政治上经济上积极赞助协和运动。他在一五七六年召集六位神学家开会于邻近马得堡（Magdeburg）的卑尔根（Bergen）。他们用德文写成协和信条。此六位神学家之名为安得热（JacobAndre?），成尼慈（MartinChemnitz），瑟勒克尔（NicholasSelnecker），牧斯库路（Musculus），科热尔（Cornerus,orK?rner），渠特来乌（Chytr?us）。本信条的导言也是由他们写的，时在一五七九年。当一五八○年奥斯堡信条五十周年纪念，此信条与其他信义宗信条一同收集在协和书中，第一次出版问世。它于同年由阿西安得尔（LucasOsiander）译成拉丁文，后又由瑟勒克尔和成尼慈先后加以修改，而成为拉丁鉴定本。

    协和信条分两部，即概略，与充实重提及宣言（TheEpitomeandtheSolidRepetitionandDeclaration）。每部冠以导言，谓正典圣经是信仰和教义惟一的标准，并且规定信条数目为九，即大公教会的使徒信经，尼西亚信经，亚他那修信经，原初的奥斯堡信条，奥斯堡信条之辩护，施马加登信条，路德的大本基督徒要学，和小本基督徒要学，以及协和信条。两部均讨论同样的十二条。第一部概略先陈明争辩，后指出纯正教义，最后判决错谬。第二部充实重提及宣言比第一部大五倍，充分发表第一部每一条，并引证圣经，教父着作，以及从前信义宗信条和路德着作。这一部附有“见证录”，援引圣经和教父对基督人性属神尊严的言论，以证实属**通（CommunicatioIdiomatum）教理。它是安得热和成尼慈的作品，无信条权威，故常不被列于协和信条中。

    协和信条十二条的标题是：原罪，自由意志，因信称义，善工，律法与福音，律法的第三种用处，圣餐，基督的位格，基督下到阴间，教会礼仪，预定与拣选，其他异端和教派――重洗派，士文克斐特派（Schwenkfeldians），新亚流派，和反三位一体派。每一条维持信义宗保守派的立场，以对抗天主教，加尔文派，慈运理派，重洗派，甚至墨兰顿派。

    日耳曼帝国以内若干信义宗诸侯及城市，和丹麦王腓勒德力第二（FrederickⅡ）拒绝协和信条，但日尔曼大部分的诸侯，瑞典的国家教会，和匈牙利的信义会都接受它。今日美国几个信义宗教会也都认可它。

    协和信条使信义宗与改革宗完全分离，又使信义宗在版图上和神学影响上自加限制。它终止了信义宗改教运动的创造时期，而开始信义宗经院派的正统时期。它不是那能与奥斯堡信条媲美的理想信条，而是信义宗正统神学的代表作。它之于信义宗，犹如天特教会（DecreesofTrent）之于天主教，多特热赫特教条（CanonsofDort）之于加尔文派教会。

    本节篇幅有限，非但必须将冗长的第二部完全省略，而且必须将简缩的第一部加以选择，即只将第一，二，七，八，十一各条全译，而将其他各条选择或摘要。

    参考书

    BookofConcord,pp.216-296.

    Curtis,op.cit.,pp.156-160.

    Gumlich,ChristianCreedsandConfessions,pp.26-28.

    Neve,IntroductiontoLutheranSymbolics,pp.384-428.

    Schaff,op.cit.Ⅰ，pp.258-340;vol.Ⅲ，pp.93-180.

    Walker,AHistoryoftheChristianChurch,pp.443-444.

    协和信条

    （概略之部）

    用以判断一切教理，并虔诚处理及解决一切争辩的总规法和准则。

    一，我们相信，宣认，并教训人，那品评判断一切教理和博士的惟一规法和准则，不外乎新旧约中先知和使徒的着作，正如经上（诗119：105）记着说：“你的话是我脚前的灯，是我路上的光。”圣保罗也说（加1：8）：“虽从天上来的天使传另一福音给你们，他就应当被咒诅。”

    任何着作，不管它们是教父的也好，现代人物的也好，也不管它们的名称为何，都决不能与圣经平等，都算为低于圣经的，它们只能被接受为见证，以表明使徒时期以后所教训的教理为何，并表明世界那些地方保存了先知和使徒更纯正的教理。

    二，既然在使徒时期以后不久，甚至当他们还活着时，便有假师傅和异端分子兴起，所以原始教会规定了信条反对他们，即是规定了简明的信条，包括大公基督教信仰的公意，和正统真实教会的信经（即使徒信经，尼西亚信经，和亚他那修信经）。我们公然承认接纳它们，并拒绝那引到教会内凡与它们相违的异端和教理。

    三，关于当今所发生的信仰**，我们为求特别反对教皇制及其偶像崇拜的仪式和迷信，并为求反对其他教派起见，要规定那为当今基督教全体所同意并宣认的信条。它们第一是未经改变的奥斯堡信条，就是在一五三○年帝国会议时呈给皇帝查理第五的信条，还有奥斯堡信条之辩护，以及在一五三七年草成由那时主要神学家签名认可的施马加登信条。

    再者宗教上的事，既然也与平信徒和他们永远得救有关，所以我们公然承认，我们也接受路德博士的大本，和小本基督徒要学，就是包括在路德着作中的，因为我们看它们犹如是平信徒的信经，简短地阐明圣经中所详细记载的，是基督徒永远得救所必须知道的。

    每一教理应当符合以上所定原则；凡与它们相反的教理必遭拒绝，并被判定为与我们全体所宣认的信仰相左的。

    这样，在新旧约与其他着作中间，有一个清楚的区别；并且只有圣经才是“惟一的”裁判，准则，和法规。圣经有如“惟一的”试金石考验并判断一切教理，或善或恶，或真或假。

    但我们刚才所提及的信条和着作，没有判断的权威――因为这种尊荣只属于圣经；它们仅为我们的宗教作见证，并表明教会各世代的博士们论到有争辩的信条时，对于圣经是怎样了解和解释的，对于违反圣经的教理，是用什么论据去加以拒绝并定罪的。

    第一条论原罪

    陈明争辩

    原罪是否即是败坏之人的本性，实质，和本质，或至少是他的实质――即那由我们从其最高级和主要能力去看的，具理性的灵魂――中首要和显着的部分呢？还是甚至在人堕落之后，在人的实质，本性，本质，身体和灵魂，与原罪之间有些区别存在，所以本性是一回事，而那依附，并且败坏本性的原罪又是一回事呢？

    肯定的方面

    符合上述准则和总宣言的纯正教理，信仰和信条。

    一，我们相信，教训人，并宣认：在人性本身――不仅是在人当初为上帝所创造的那个纯洁，无罪的人性，而且是在堕落以后，我们现在所有的人性，即在堕落后仍为上帝所创造的人性――与原罪之间有区别存在，并且人性和原罪之间区别之大，犹如上帝的工作和魔鬼的工作区别一般大。

    二，我们相信，教训人，并宣认：这种区别应当极其审慎地维持着，因为说堕落的人性和原罪之间无区别的教理，是违反我们（创造，救赎，成圣，和肉身复活）的主要信条的，并且除非我们怀疑这些信条，这教理便是不能成立的。

    因为上帝不仅在人堕落前创造了亚当和夏娃的身体灵魂，自从堕落以来也创造了我们的身体灵魂――虽然它们如今都败坏了。上帝今日仍旧承认我们的心意和身体，都是祂的创造和工作；正如经上（伯10：8）记着说：“你的手创造我，造就我的四肢百体。”

    并且上帝的儿子因合一的位格，取了人性，只是没有罪；祂不是与其他的肉体，而是与我们的肉体合一，与之密合，因取了这个肉体，祂实在成为我们的兄弟；如经上作见证（来2：14）说：“儿女既同有血肉之体，祂也照样亲自成了血肉之体。”又（来2：16）说：“祂并不成为天使；乃是成为亚伯拉罕的后裔。所以祂凡事该与祂的弟兄相同，只是没有罪。”

    基督救赎了我们这个人性（那是祂自己的工作），祂也使它（这既是祂自己的工作）成圣，使它从死里复活，并且给它大荣耀（作为祂自己的工作）。但是原罪并不是祂创造，接受，救赎的，祂不使它成圣，不使它在选民里复活，也永不拯救它，不将天上的荣耀给它，但要当有福的复活中完全废除它。

    由此，我们败坏的人性，与那种在人性中，使人性败坏的败坏本身，其间的区别是易于鉴别的了。

    三，可是，在另一方面，我们相信，教训人，并宣认：原罪并非微小的败坏，而是人性极其深沉的败坏，以致人的身体灵魂，或身心的能力，没有健全的，没有不败坏的。正如教会的圣诗说：

    “因亚当的堕落，尽都败坏，

    人的本性和人的本质”（注一）。

    这邪恶何其浩大，诚无以言形，也不能用精细理智去加以探讨，而只能用上帝启示之道分辨出来。我们判定，无人能把人性的这种败坏从人性本身分开，只有上帝才能，这要藉着死，在复活蒙福时，才能完全实现。因为我们现在所有的本性那时要复活，脱离原罪，并要完全与原罪分离，享受永福。因为经上（伯19：26，27）这样写着说：“我再要包上皮，在我肉体要看见上帝：我亲自要见祂，我的眼要看祂。”

    否定的方面

    拒绝那与以上纯正教理相反的错谬教义。

    一，所以我们弃绝并判决那种教义，说原罪仅是另一人的过犯之债负，移到了我们，而非我们本性的败坏。

    二，我们也弃绝并判决那种教义，说恶欲不是罪，而是本性中若干同创造俱来的情况和固有成分，或说，我们刚才所提到的那些缺憾和大恶，并不是罪；其实它们足以使凡未被接在基督身上的人，作可怒之子。

    三，我们也弃绝伯拉纠派的异端，说人的本性在堕落之后是不败坏的，更且，在属灵事上它的固有能力还是全然善良纯洁的。

    四，我们也弃绝那种教义，说原罪是一种外表的，微小的，几不足道的胎记，或溅在人身上的污点，可是骨子里，本性还保留着她的能力，甚至在属灵事上的能力，也未受伤损。

    五，我们也弃绝那种教义，说原罪仅是健全和属灵的能力外表上的障碍，而不是一种损伤和瑕疵，正如磁石上涂以蒜汁，它吸铁的固有能力并未除去，不过受了障碍罢了；或如污点易于从面上拂拭，颜料从壁上刷去一般。

    六，我们也弃绝那种教义，说人的本性和本质未完全败坏，在他里面还有善存留，甚至有属灵的善，即如良善，度量，伶俐，才能，和殷勤，或说在属灵的事上他有实行或协同实行善的能力。

    七，但在另一方面，我们也弃绝摩尼**的错谬教义，说原罪宛如被撒但渗入人性中的一种素质，使之混合，犹如酒和毒药混合一般。

    八，我们也弃绝那种教义，说犯罪的，并不是属血气之人本身，而是在人里面外来的东西，所以该当问罪的，不是人性本身，而只是存在人性中的原罪。

    九，我们也弃绝并判决那种教义，说原罪便是堕落人类的本质和本性，所以堕落之后败坏的人性和原罪之间毫无区别，甚至在思想中也不能把原罪从人性加以分辨。我们以这教义为摩尼教的错谬。

    十，路德固然称这种原恶为本性的罪，说它是个人的，根本的；但这并非因为人的本性，位格，或本质便是原罪，他其所以如此说，乃是要藉这类成语，使那注入人性中的原罪，和那称为实罪中间的区别，更易于了解。

    十一，因为原罪不是行为上所犯的一种过失，而是与生俱来，注入于人的本性和本质中的。并且就令堕落之人从来不生邪念，不说闲话，不行恶事，他的本性还是被原罪败坏了，这原罪，因我们从已败坏的种子发出来而生在我们里面，再者，它是其他一切实罪，例如邪念，恶语，和败德的源头。因为照我们在马太福音十五章十九节所念的说：“因为从心里发出来的有恶念。”别一处（创4：5；8：21）说：“人从小时心里怀着恶念。”

    十二，我们也必须殷勤分辨“本性”的各种含义。摩尼**滥用它的双关意义，以掩饰他们的错谬，把许多无学问的人引入迷途。有时“本性”指人的实质，正如我们说：上帝创造了人的本性。有时“本性”乃指气质，情况，缺点，或种植并注入于本性中的东西，例如我们说：蛇的本性是咬人，人的本性是犯罪，并且是罪。“本性”照后一个意义，并非指人始初的性，而是指在他本性或本质中生来具有的，注定的。

    十三，但拉丁字“实质”（substantia）和“偶性”（accidens），并非圣经上用语，更且不为常人所了解，所以我们在公开讲道，训诲无学问的大众时，不宜采用它们。……

    但在学校和有学问的人中（他们知道二字的意义，能正确使用它们，而无错用危险，并能适当地分辨一物的本质和其外加的，由偶然而附着于内的），我们讨论原罪时，要采用它们。

    因为这些字最能分辨上帝的工作和魔鬼的工作。因为魔鬼不能创造任何实质，而只能在上帝许可之下偶然败坏上帝所创造的实质。

    第二条论自由意志

    陈述争辩

    既然观察人的意志，是从四重情境，即第一：堕落以前，第二：堕落以来，第三：重生以后，第四：身体复活以后，所以现在的主要论点乃是关于第二情境中人的意志和能力，即人自从始祖堕落以来，他于未重生之前，在属灵的事上有什么能力么？他在被上帝的灵重生之前，能够藉着固有的能力把自己准备好，去祈求神恩，接受神恩（就是在道和神所设立的圣礼中藉着圣灵所赐给他的）么？

    肯定的方面

    这信条与圣经相符的纯正教理。

    一，论到此事，以下是我们的信仰，教理，和信条：在属灵的事上，人的悟性和理性完全蒙昧，靠着固有能力不能了解什么。正如经上（林前2：14）记着说：“属血气的人不领会上帝圣灵的事，反倒以为愚拙：并且不能知道，因为他在属灵的事上已被考试了”（注二）。

    二，再者，我们相信，教训人，并宣认：那尚未重生的意志不仅违背上帝，而且敌对上帝，以致只喜好那邪恶的，违反上帝旨意的事。因为经上（创8：21）记着说：“人从小时心里怀着恶念”；又说：（罗8：7）“属肉体的心意与上帝为仇；因为不服上帝的律法，也是不能服。”

    所以，我们相信，正如死尸不能自生，恢复肉体的生命，照样，因罪而灵死的人没有能力恢复灵性的生命；如经上（弗2：5）记着说：“当我们死在过犯中的时候，他便叫我们与基督一同活过来；”又说（林后３：５）：“并不是我们凭自己能承担什么事，我们所能承担的，乃是出于上帝。”

    三，可是圣灵并非不用工具使人归正，乃是一向用传道和听道，如经上（罗1：16）记着说：“这福音本是上帝的大能，要救一切相信的。”又（罗10：17）说：“信道是从听道来的。”无疑主的旨意是要祂的道被听见，并在讲道时要我们不充耳不闻（诗95：8）。圣灵临在这道中，开启人心，好叫他们像吕底亚所行的（徒16：14）殷勤倾听，这样可以因圣灵独特的恩典和能力而归正。人归正纯是圣灵的工作。因为若无圣灵的恩典，我们的志愿，奔跑，栽种，和浇灌都是徒然的（罗9：16；林前3：7）；那即是，若祂不使之生长，就如基督所说（约15：5）：“因为离了我，你们就不能作什么。”基督用这寥寥数言，诚然拒绝了自由意志有任何能力，而将一切都归于恩典，“使在上帝面前一个也不能自夸”（林前1：29；林后12：5；耶9：23）。

    否定的方面

    拒绝相反及错谬的教理

    我们因此弃绝，且判决现在所要提的，那不符圣经准则的错谬：

    一，第一是斯多亚哲学家疯癫的教训和摩尼**的狂妄。他们教训人，万事皆出于必然，不能别样；人行作万事，甚至在处理身外之事务上都是势所必然；他也作奸犯科，即如行非法的淫欲，劫掠，杀人，偷窃，等类的事，也是势所必然。

    二，我们也拒绝伯拉纠派的大错，他们胆敢主张人藉自己的能力，毋须圣灵的恩典，便有才干使自己归向上帝，相信福音，从心里服从上帝的律法，藉此可以赚得赦罪和永生。

    三，除这些错谬以外，我们也弃绝半伯拉纠派的荒谬教义，说人用自己的能力能够开始归正，只是无圣灵的恩典不能使之完全实现而已。

    四，我们也弃绝那一种教训说，虽然人在未重生前的自由意志，实在是太无能力使自己开始归正，归向上帝，或全心遵守上帝的律法，但是，若圣灵藉着讲道已经动工，并在道中将恩典赐给人，那么可说人用自己固有和自然的能力，对他的归正能予以辅助合作――虽说这种合作只是微弱的，迟慢的；他又能朝向恩典，预备自己接受恩典，怀抱恩典，并且相信福音。

    五，我们也弃绝那种教义，说重生之后，人能以完全遵守上帝的律法，而以此作为在上帝面前的义，去赚得永生。

    六，我们也弃绝并判决宗教幻想家的错谬，他们幻想上帝不用人听道和圣礼，而直接吸引人归向祂，直接光照，开释，拯救人。

    七，我们也弃绝那种教义，说上帝使人重生，便完全废除了老亚当的实质和本质，尤其废除了有理性的灵魂，而在归正重生中，从无创造了灵魂的一种新本质。

    八，我们也弃绝那种教义，它不加解释，便说人的意志，在归正前后和中间，是与圣灵为仇的，并说那些刚硬抵挡圣灵的人，也是受了圣灵的。因为我们知道，当人归正时，正如奥古斯丁所常说的：“上帝使不愿意的人，成为愿意的人，并住在愿意的人里面。”

    但对于教父和某些现代博士的若干格言，即如对：“上帝吸引人，但吸引愿意的人，”和“人在归正时，意志不是怠惰的，而是发生多少效力的”一类的话，我们判定它们是不妥当的。因为那提出这些格言，以求证实人在归正的意志有能力的谬见，乃是违反那将此工作惟独归于神恩之教理的。所以我们判定，我们在讨论人归向上帝时，应避免这类说法。

    但在另一方面，我们要正确地教训人说，在人归正时，主藉着圣灵的吸引（即运行），使那抵挡和不愿意的人成为愿意的人；并且在人归正之后，天天实行悔罪时，人的意志不是怠惰的，而是与圣灵在我们里面所作之百工合作的。

    九，路德博士既已写道：人的意志在归正中纯是被动的，所以应当正确适当地接受此说，即：我们论到激发新动作的神恩，应当看为这是上帝的灵，藉着人听道或施行圣礼，把握着人的意志，使人归正重生。因为圣灵既已完成这工作，并在用祂独特的能力和运行改变并更新人的意志之后，人的这个新意志，实在是上帝圣灵的工具和机关，所以它不仅持守着恩典，而且在今后的工作中，与圣灵合作。

    所以在人归正之前，只有两个有效的原因（使人归正），即圣灵，与圣灵用以使人归正的上帝的道（注三）。这道是人必需听的；然而他决不能靠自己的能力，而只能靠圣灵上帝的恩典和运行，才能用真信去领受道而得福。

    第三条论在上帝面前因信称义（此条系摘要）

    在上帝面前，我们惟独因信基督称义。但基督是我们的义，并非只因着祂的神性（反阿西安得尔的主张），也并非只因着祂的人性（反史担卡Stancar的主张），而是因着具有神人二性的整个基督，完全顺服上帝，以至于死，为我们赚得了赦罪和永生。上帝因我们信基督――这信不只是对基督的一种历史知识，而是上帝使我们在福音里认识基督为救赎主的一种恩赐，――便纯粹由于祂的恩典，而非由于我们自己以往，现在，或以后的行为和功德，赦免我们的罪，将基督顺服的义归给我们，称我们为义。这种称义乃是一种宣称的动作，一种赦罪的恩典，而非将义注入我们（反阿西安得尔的主张）。

    第四条论善行（此条系摘要）

    善行必然随真信仰而生，恰如好果子随好树而生一般。但善行既非得救所必需（反马约尔Major的主张），也非对得救有害处（反阿姆斯多尔夫Amsdorf的主张）。得救是用信接受白白的恩赐。

    第五条论律法与福音（此条系摘要）

    律法指明上帝的旨意，斥责罪恶，召人悔改；福音虽也是如此，但它特别是喜信，叫人相信基督已为他赎罪补罪，靠祂得以在上帝面前称义，并承受永生。

    第六条论律法的第三种用处（此条系摘要）

    律法除有属民事或政治，以及属教育或道德的用处，即维持次序，和使人知罪的两种用处之外，另有对信徒的第三种用处。信徒虽然从律法的咒诅和束缚得了救赎，但因老亚当还存在，必须甘心乐意服从律法。那说信徒不再需要律法的反律法主义，乃是虚假，而有害的教理。

    第七条论圣餐

    虽然慈运理派博士们不算在宣认奥斯堡信条的神学家之内，因为他们在该信条公布时，便从我们**出来了；可是，既然他们现在狡猾地潜入我们当中，隐藏在这神圣的信条下，尽量散布错谬，所以我们认为上帝的教会，也应当学习关于这圣礼的争辩。

    陈述那在我们和圣礼派中间的争辩。

    或问在圣餐中，主耶稣基督的真体和真血是否真正地，实质地临在，与饼酒一同分配，并且由一切领受者――不管他们配或不配，善或恶，信徒或非信徒――都吃喝，不过信徒从圣餐得主的慰藉和生命，而非信徒吃喝被定罪么？慈运理派说否，我们却说是。

    我们为求切实说明此争辩，在起头便要注意圣礼派有两种。一种是极粗劣的圣礼派。他们明目张胆宣认他们心里所思想的，主张圣餐中所分配和用口接受的，除饼酒外，没有别的。另一种是狡黠奸诈，最危险的圣礼派。他们谈论圣餐时，一部分利用我们言语的形态，强调他们也相信基督真正，实质，和活着的体血真实地临在圣餐中，可是他们说这种临在和吃喝是属灵的，用信心领受的。其实，这些圣礼派乃是躲藏在这类漂亮的成语之下，却坚持前者同样的粗劣意见，即：除饼酒外，在圣餐中再无什么临在，被吃喝。因为属灵（spiritualiter）一辞对他们只指基督的灵，或不在场的基督之身体，和其功德的效力；他们想基督身体本身决不在场，但坐于高天上，所以我们当藉信仰的默想上升达到天上，在那里寻求基督的体血，因它们是决不与圣餐的饼酒联合的。

    肯定的方面

    我们宣认圣餐的纯正教理，以对抗圣礼派。

    一，我们相信，教训人，并宣认：在圣餐中，基督的体血真正地实质地临在，并且它们同饼酒实在地被分配着，领受着。

    二，我们相信，教训人，并宣认：基督立约的话，只宜照字面接受，所以饼并不是表不在场的身体，酒并不是表不在场的血，却因圣礼的合一，饼酒真是基督的体血。

    三，再者，论到供奉，我们相信，教训人，并宣认：基督体血临在圣餐中，既非因人的行为，也非因教会牧师所说的话，而只因我们的主耶稣基督是无所不能的。

    四，然而，我们全体相信，教训人，并宣认：在发圣餐时，决不可省去基督设立此礼的话，倒要公开念诵，因经上（林前10：16）记着说：“我们所祝福的杯，岂不是同领基督的血么？”这祝福是藉念诵基督的话而有的。

    五，我们与圣礼派争辩所根据的基础，即是路德博士在其大本信条（LargerConfession）中论圣餐所建立的基础：

    第一个基础乃是我们基督教下面的一个信条，即：耶稣基督有一个不能分离合一的位格，而为真正的，天然的，完全的神与人。

    第二个基础乃是上帝的右边是普遍的，而基督照其人性实实在在坐在那里，所以祂掌权，并如经上所说（弗1：22），将天上地下万有都服在祂的脚下。在上帝的这个右边坐着的，不是别人，甚至不是天使，而仅是马利亚的儿子，所以祂也能作成我们所说到了的那些事。

    第三个基础乃是上帝的话并非错误的，或欺骗的。

    第四个基础乃是上帝知道并能够用各种样式，以临于任何地方，而不被限定在哲学家所说的一个地方。

    六，我们相信，教训人，并宣认：基督的体血与饼酒同被领受，不仅属灵地用信仰领受，也用口接受，可是，并非像主张变质说的迦百农派一般（注四）接受，而是因属圣礼的联合，照属灵的和属天的样式接受。因为基督的话为此清楚地作见证，祂吩咐我们拿着吃喝；并且圣经记载使徒们照着去行，这样说（可14：23）：“他们都喝了。”保罗也说：“我们所擘开的饼是同领基督的身体；”那就是说，凡吃这饼的，便是吃基督的身体。在古教会中为首的博士们，屈梭多模，居普良，利欧第一，贵钩利，安波罗修，奥古斯丁都为此作见证。

    七，我们相信，教训人，并宣认：不仅在基督里的真信徒，和虔诚就近圣餐的人接受基督的真体血，而且那不配和不信的也接受；不过他们从它既得不到慰藉，也得不到生命，除非他们悔改归正，这接受反倒使他们受审判，被定罪（林前11：27，29）。

    因为他们虽然不接纳基督为救主，但是他们不得不承认祂为严厉的审判者。祂在场对这些不悔改的客人施行审判，犹如祂在场对真实信徒及配作客人的心赐予慰藉和生命一般。

    八，我们相信，教训人，并宣认：只有一种不配的客人：就是不信的人。关于他们经上（约3：18）写着说：“不信的人，罪已经定了。”这种审判因接受圣餐不当，而加重了（林前11：29）。

    九，我们相信，教训人，并宣认：真信徒虽只有极其薄弱的信仰，但只要他们保守活泼的信仰，他们领受圣餐，决不被定罪。因为圣餐是特为那些信仰虽薄弱，但愿悔改的人设立的，好叫他们可以得着真慰藉，并叫薄弱的信仰变为刚强（太9：12；11：5，28）。

    十，我们相信，教训人，并宣认：客人在这属天的晚餐中能以合格，是全由乎基督最圣洁的顺服和最完美的功德。我们用真信仰将之据为己有，又藉圣礼确实地接受这功德，并且心中有真凭实据。但合格是决不靠我们的德行，也不靠我们内部和外表的准备的。

    否定的方面

    拒绝圣礼派相反及该被定罪的教理。

    我们一致弃绝，并判决以下那与上所述关于圣餐的虔敬教理，淳朴信仰，和纯正信条相违的各条：

    一，罗马教即教皇的教会的变质说，以圣餐的饼酒失去了本质，灭绝了，并且变成了基督的身体，除外表之种外，什么也不再存留。

    二，罗马教的弥撒献祭，说是为活人和死人的罪而献上的。

    三，亵渎圣物的罪，即只将圣餐饼分给平信徒，而不将杯也分给他们。这是与基督立约明显的话相违的，而且从平信徒把基督的血夺去了。

    四，说耶稣基督立约的话，不能照字面用淳朴信心去加以了解接受，而假想着它们是隐晦的，所以它们的真谛应从圣经其他地方去寻求。

    五，说基督的身体在圣餐中不与饼同为口所接受，而只有饼酒为口所接受，祂的身体只是用信仰属灵地接受而已。

    六，说圣餐中的饼酒仅是象征或记号，藉此基督徒互相认识。

    七，说饼酒只是基督体血的形态，副本，和表象，祂本身却离我们很远。

    不，说饼酒只是记号，为纪念而设立的，有印记和保证的性质，藉以向我们保证，当信仰向上升，被提到天上的时候，信仰实在是分享基督的体血，正如我们在圣餐中实在是吃饼喝酒一样。

    九，说我们得救的信仰得以坚定证实，乃是只因着圣餐中饼酒外表的记号，而决非因着基督真体血真的临在。

    十，说在圣餐中所赐的，只是基督不在场的身体的效能，运行，和功德。

    十一，说基督的身体限于天上，决无可能同时临在许多地方，或临在举行圣餐的所有地方。

    十二，说基督既不能应许，也不能赐给人祂体血属实质的临在，因为这是祂所取人性的本质所决不能承担的。

    十三，说上帝甚至用祂的全能（这无论是说着和听着，都是可怕的），也不能使基督的身体同时在一个以上的地方实质地临在。

    十四，说基督体血临于圣餐中的原因，并不在于基督立约全能的话，而在于信仰。

    十五，说信徒不当在圣餐中寻求基督的体血，却要向天举目，在那里寻求基督的身体。

    十六，说不信和不悔改的基督徒在圣餐中不接受基督的体血，而只接受饼酒。

    十七，说在这属天的晚餐中，客人合格不只靠赖在基督里的真信仰，也靠赖人外表的准备。

    十八，说甚至那在基督里有真实和活泼信仰的人，领受这圣礼，可能因外表生活尚不完全，而被定罪。

    十九，说圣礼中外表可见的饼酒应当受敬奉。

    二○，此外，我们将一切满有讥刺之恶毒的，和亵渎的好奇问难，就是那提起来也不免有伤大雅和虔敬的好奇问难，并将圣礼派对这圣礼超自然和属天的神秘所发其他粗劣的，物质化的，迦百农主义的，极其可憎的，亵渎的，和大大得罪教会的闲谈，都交付上帝公义的审判下。

    二一，我们也完全弃绝并判决迦百农派所持咀嚼基督的身体说。我们虽已多次对此说加以抗议，但圣礼派还是违反自己的良心，存恶意抵毁我们，以便在他们的听众面前使我们的教理失去信用，好似我们果然教训人说，基督的身体是像其他食物一样被牙齿撕裂，并在体内消化一般。但我们按照基督立约简明的话，相信并主张，这是真实地，属灵地咀嚼基督的身体，又教训人，这是真实地，属灵地喝基督的血。但是这些事无人能用人的官能或理智去加以领会；所以在这件事上，也正如在其他信仰条文上，我们当使理智服从基督。因为这神秘仅在圣经中被启示出来，并仅为信仰所领悟。

    第八条论基督的位格

    在奉奥斯堡信条的诚恳神学家，与加尔文派――他们也惑乱了若干其他神学家――之间既有上述对圣餐的争辩，也就引起了对基督的位格，基督的二性，及其属性的争辩。

    陈述争辩

    这争辩的主要问题乃是人性和神性的个别属性是否在基督里实在彼此相通，并且这种相通到底达到什么程度。

    圣礼派倡议神性和人性在基督里的合一，事实上并不使二者的特性相通，惟独使名称相通。他们说，这合一只使名称相通，即使神称为人，而人称为神，可是神与人性没有共通点，而在另一方面，事实上人性与神性，如与神性的威严和属性，也没有共通点。但路德博士和赞同他的人坚决反对圣礼派的这个教义。

    肯定的方面

    神的教会论基督位格的纯正教理。

    我们为求对这争辩更适当地加以说明，并按照我们的基督教信仰加以决定起见，如今清楚地宣认我们的虔诚信仰，教理，和信条如下：

    一，基督里的神性和人性在一个位格里，完全合一，结果不是有两个基督，--一个是上帝之子，另一个是人之子，--而是一个神子人子（路1：35；罗9：5）。

    二，我们相信，教训人，并宣认：神性和人性并非混合为一质，也非一性变为另一性，而是每一性保留固有属性，而不能变为另一性的属性。

    三，神性的属性乃是：全能，永恒，无限，并因其本性和本质，无所不在，无所不知等等。这些属性既不是，也永不成为人性的属性。

    四，人性的属性乃是：受造有躯体，有血肉，有限量，有苦和死，能升降，能移动，受饥渴，历寒暑等等。这些属性既不是，也永不成为神性的属性。

    五，神性和人性既然合一，组成一个位格，所以我们相信，教训人，并宣认：这种位格的合一，并非是一种联合或组合，以致二者之间没有任何共通点，有如两块木板胶着在一起，彼此无所授受一般。反而在这里神与这人真有最高的相通，并且由此位格的合一和从其所产生的最高和不可名状的相通，而发生凡论到神并相信神所有属人性的事，以及凡论到并相信为人的基督所有属神性的事。这种二性的合一和相通，古代教会的博士已用火与铁，身与灵合而为一的类比，加以说明了。

    六，因此我们相信，教训人，并宣认：在这里神是人，而人是神。倘若神性和人性真是绝对不相通，那么这真理便决不能成立了。

    因为倘若马利亚的儿子这个人的人性，不与上帝的儿子在位格上合一，并且除了名字合一以外，别无同点，那么祂怎能称为上帝或至高上帝的儿子呢？

    七，因此，我们相信，教训人，并宣认：童女马利亚所怀孕生产的，不只是一个人，而真是上帝的儿子；所以她配称为上帝之母，也真是上帝之母。

    八，因此我们也相信，教训人，并宣认：那为我们受苦，受死，埋葬，下到阴间，从死里复活，升天，并被高举到上帝的尊严和全能的一位，不光是人，而是那以人性与上帝的儿子有密切的，不可名状的合一和交通，甚至与之合一了的人。

    九，所以，上帝的儿子实在为我们受了苦，但这是按照那被祂取到祂神格中的人性，如是祂能为我们受苦，作我们的大祭司，使我们与上帝和好，正如经上（林前2：8）记着说：“他们把荣耀的主钉在十字架上。”又（徒20：28）说：“我们因上帝的血得蒙救赎。”

    十，在这基础上我们也相信，教训人，并宣认：人子是按照祂的人性实在升到上帝大有尊严和权能的右边，因为当祂因着圣灵在母腹成孕时，就被取到上帝里面，并且那时祂的人性已与至高上帝的儿子在位格上合一了。

    十一，基督因位格合一而常有那种尊严，但祂在卑微的境地，放弃了这种尊严，因此祂在年岁，智慧，并上帝和人对祂的喜悦上，都实在是有增长的。因此，祂对那种尊严不常使用，只在祂看为美的时候才使用，一直要到祂复活以后，祂才完全地，永远地撇下仆人的样式，――只是没有撇下人性――而得以完全领受，并显出上帝的尊严，这样就进入了祂的荣耀（腓2：6以下）。所以现今祂不仅在神的地位上也在人的地位上，知道万事，行作万事，临于万物，并将天上，地下，和地底下的万物都伏在祂脚下，握在祂手中。基督自己如此作见证，说（太28：18；约13：3）：“天上地下所有的权柄都赐给我了。”保罗也说（弗4：10）：“祂远升诸天之上要充满万有。”祂既无所不在，便能行使这权柄及于遍处，祂也无所不能，无所不知。

    十二，祂既是临在的，便极易在圣餐中将祂的真体血分给人。这不是按照人性及其属性，乃是按照祂在上帝的右边和属性，正如路德按照基督徒要学中基督徒的信仰所常说的。基督临在圣餐中既非肉体的或属地的，也非如迦百农派所说的；可是，这种临在是极其真实的，并且确是属本质的。因为基督立约的话，是说：“这是，是，是我的身体，”等等。

    我们这信仰，教理，和信条不将基督的位格**，如同往昔涅斯多留将它**一样。涅氏否认基督二性的属性彼此实在相通，因此**了基督的位格，如路德博士在他论大公会议一书中所明晰揭橥的。基督二性及其属性也没有我们这虔诚的教理混合为一个本质（如优提克斯所荒谬教训的），而基督位格中的人性也没有被否认或废除，其中一性也没有被改变成为别一性；而是基督在一个不**的位格里永远是真神真人。这是仅次于三位一体神秘的最主要神秘，正如徒使保罗所说的（提前3：16）：我们所有的慰藉，生命，和拯救惟独有赖于此。

    否定的方面

    弃绝论基督位格与此相反的，虚妄的教理。

    所以，我们现在要将以下所提的错误条文加以排斥并定罪，因为它们反乎上帝的话和我们基督教的纯正信仰。这些错误条文即是：

    一，说在基督里神和人不组成一个位格，而是一为神之子，一为人之子，如涅斯多留所虚构的。

    二，说神性和人性混合成一本质，而人性变成了神，如优提克斯所癫狂主张的。

    三，说基督不是真实，天然，和永恒的神，如亚流所亵渎宣言的。

    四，说基督不具真的人性，有理性的灵魂，和身体，如马吉安所虚构的。

    五，说位格的合一只是名字上的，和称号上的。

    六，说那以神是人，而人是神的主张，只是一句成语，一种说法罢了：因为神性与人性没有什么实在相同的，而人性与神性也没有什么相同的。

    七，说那以上帝的儿子为世人的罪死了，并且人子已成为全能者的主张，只是口头上的属**通，而并无相符的事实。

    八，说基督里的人性已成了一种无限的本质，有如神性，并且由于这种注入于人性，与神性有别的本质，基督的人性无所不在，亦如神性。

    九，说基督的人性在其实质和本质上，或在属神的根本属性上，已成为与神性平等的。

    十，说基督的人性遍及天地各处；其实这是甚至不应归之于神性的。

    十一，说基督因具有人性，不能用祂的身体而临在于一个以上的地方，且不提不能临在于遍处。

    十二，说惟独人性为我们受了苦，救赎了我们；在受难中上帝的儿子与那人性完全不相通，好像那件事与祂毫无关系。

    十三，说上帝的儿子仅是用神性藉着道，圣礼，和我们所受的诸般苦难临到在地上的我们，而这种临在一点也不属于祂的人性；因为基督藉受难受死救赎了我们之后，祂的人性不再关怀在地上的我们。

    十四，说取了人性的上帝之子，既然撇下了仆人的样式，就不再藉着人性，使用人性，去作祂的全能，所能作的万事，而只作若干事，并且只在祂的人性临在之处才作。

    十五，说祂按照人性决没有全能，和神性的其他秉赋。他们这样说，竟敢反对基督明显的话（太28：18）说：“天上地下所有的权柄都赐给我了。”他们又反对保罗的话（西2：9）说：“上帝本性一切的丰盛，都有形有体地居住在祂里面。”

    十六，说按照人性，天上地下最大的权柄固然是已经赐给了基督，并且这权柄比诸天使和万物所领受的都更广大，可是，它与上帝的全能并不相通，而上帝的全能也并未曾赐给祂。于是他们便虚构有一种介乎上帝的全能和受造者的权柄中间的权柄，由于基督的人性高升而赐给祂了；这权柄一方面是低于上帝的全能，另一方面是高于一切受造者的权柄。

    十七，说按照基督属人的心智，基督所知道的，是有若干限量的，并且除适宜于祂，并为行使祂的职分――即如审判者的职分――所必需的以外，祂不知道什么。

    十八，说基督甚至现在对上帝和其诸工没有全备的知识。然而论到基督，经上（西2：3）记着说：“所积蓄的一切智慧知识，都在祂里面藏着。”

    十九，说按照基督属人的心智，基督不能知道自永恒所有的，现在各处发生的，以及到永恒所将有的。

    二十，我们也弃绝并判决有些人把基督的话（太28：18）“天上地下所有的权柄都赐给我了，”所作可怕和亵渎的曲解，说：这是指基督在复活和升天时，祂的神性得以恢复了天上地下所有的权柄；好似祂在卑微时，果然甚至撇弃了祂神性所有的权柄一般。这教理不仅曲解基督的话，而且重新引进久已被定罪的亚流派异端；至终基督的永恒神性会要遭否认，而凡关于基督的一切，以及我们的得救也会要遭丧失，除非我们用圣经和我们大公信仰的稳固基础，去坚决反对这种不虔敬的教理。

    第九条论基督下到阴间（此条系摘要）

    此条明言整个神人基督死后实在下到了阴间，（而非指下到了隐喻的阴间，或坟墓，或灵埠），这是为求战胜撒但，把信徒从死亡和魔鬼的权势中拯救出来。我们要弃绝所有关于怎样成就这些事的好奇问难，而将它们留待来世。

    第十条论教会的礼仪（此条系摘要）

    教会的礼仪，凡是圣经所未吩咐或禁止的，都可由基督徒自由取舍。若有人以它们为神圣崇拜的一部分，而强迫我们遵守，那么我们就要坚决地予以拒绝（加2：4，5；5：1；徒16：3；罗14：6；林前7：18；西2：16）。

    第十一条论上帝永恒的预定和拣选

    固然，奉奥斯堡信条的神学家对这信条尚未发生任何公开的争辩，可是，将这信条正确地，机巧地加以解释，既然可使虔诚人得到大安慰，所以在此将它提出，似乎是好的，以免将来发生使人跌倒的争辩。

    肯定的方面

    那论这一条的纯正教理。

    一，首先我们应当极其正确地察知，在预知与预定或上帝的永恒拣选中间，是有区别的。

    二，因为上帝的预知不外乎是预知万事，如经上（但2：28）记着说：“只有一位在天上的上帝，能显明奥秘的事，祂已将日后必有的事，指示尼布甲尼撒王。”

    三，上帝的这种预知及于善人和恶人；但它既不是邪恶的原因，也不是罪恶的原因，以致使人犯罪的。罪恶乃是从魔鬼，和人堕落的，邪恶的意志而起。上帝的这种预知也不是人灭亡的原因，因为灭亡应由人自己负责。但是上帝的预知对邪恶及于多么远，延长多么久，加以管制，并且邪恶本身虽是恶的，上帝的预知却能用它，以使选民得救。

    四，但上帝的预定或永恒拣选却只及于上帝善良蒙爱的儿女，而这便是他们得救的因由。因为它使他们得救，并且命定那关乎拯救一切的事。我们得救是这样建立在上帝的预定上，阴间的权柄不能胜过它（约10：28；太16：18）。

    五，上帝的这种预定，我们不可在上帝隐藏的计划中去搜寻，而只当在那将它启示了出来的上帝的话中去找着。

    六，但是上帝的话引领我们到基督面前，祂是生命册，凡获得永远拯救的人，都得蒙记载并选立在其中。因为经上（弗1：4）记着说：“上帝创立世界以前，在基督里拣选了我们。”

    七，但基督乃是呼召一切罪人到祂那里，并应许给他们安息。祂恳切地愿望人人都到祂那里，使自己得蒙眷顾救援。祂在道中将自己赐给他们作救赎主，并愿意人听道，不捣着耳朵，也不轻忽这道。祂又应许要施人人圣灵的效能和运行，与上帝的帮助，好叫我们至终持守信仰，获得永生。

    八，所以，我们既不用自己的理智，也不用上帝的律法来论断我们蒙拣选得永生的事，免得我们流于放荡和以彼古罗派的生活，或坠入绝望中。因为凡在此事上随从自己理智下判断的人，实在难于抵抗他们心中所发生的恶毒思想：（他们说）若上帝拣选了我得永远拯救，我不能被定罪，让我随意作恶罢。在另一方面，若我未被拣选得永生，我所行的善一点与我无益，因为我的一切努力都是徒然的。

    九，所以，关于预定的真谛，我们要从基督的福音去学习。因为福音明白教训人说：“上帝将众人都圈在不顺服之中，特意要怜恤众人；”又说：“祂不愿有一人沉沦，乃愿人人都悔改信基督”（罗11：32；结18：23；33：11；彼后3：9；约壹2：2）。

    十，所以，凡查考上帝业已启示的旨意，并照圣保罗在罗马人书中所有次序而进行的人（保罗在谈论永恒预定的神秘以前，先领人悔改，承认罪恶，顺服上帝的诫命），那么上帝的预定教理，便是对他们有益的，并给与很大的慰藉。

    十一，至于经上（太22：14）所说：“被召的人多，选上的人少，”不应解释为上帝不愿意人人得救，而应解释为不信者定罪，乃是由于他们完全不听上帝的话，反顽梗地视之为等闲，捣着耳朵，硬着心，这样便预先关闭了上帝之灵进行的通常路线，以致祂不能在他们里面完成祂的工，或是由于他们一听了道，便轻看它，撇弃它。若他们灭亡，他们既不能怨恨上帝，也不能怨恨祂的拣选，只能怨恨自己的恶（彼后2：1以下；路2：49；52；来12：25以下）。

    十二，所以，虔诚人可以依照圣经所启示的，去安全地默想上帝永恒拣选的这信条。因为圣经向我们显明基督是生命册，藉着福音的传讲在我们面前展开了，如经上（罗8：30）记着说：“预先所定下的人又召他们来。”所以我们要在基督里面寻求父上帝的永恒拣选。祂在祂永恒计划中业已命定，除那些承认祂儿子耶稣基督，并真相信祂的人以外，祂不拯救什么人。至于其他的揣度都应从虔诚人的心中完全除去，因为它们不是出于上帝，乃是由撒但指使的，藉此那人类的仇敌企图削弱或夺去那最甜蜜的慰藉，即我们可以从这最纯全的教理所能得着的，那就是，我们确知是由于白白的恩典，而非自己任何的功德，我们才得以在基督里蒙拣选得永生，并且谁也不能从祂手里把我们夺去。这最有慈爱的拣选，主不仅已用言语，也已用起誓证实了，并且祂用圣礼向我们作了印证。当我们处在最大试炼中时，我们应当记起圣礼来，并从它们得安慰，好灭尽魔鬼一切的火箭。

    十三，可是，我们仍应当孜孜不倦地使我们的生活遵循上帝旨意的准则，并使我们所蒙的恩召和拣选坚定不移，正如圣彼得所说的（彼后1：10），也不要从上帝所启示的道丝毫退后；因为这道是永不会使我们失望的。

    十四，这关于上帝永恒拣选的简短解说，将上帝所固有的荣耀完全归于祂，表明祂照自己的旨意拯救我们，乃是纯由于祂的怜悯，而非由于我们自己的任何功德。再者，这教理不为心神激昂，灰心绝望，和以彼古罗主义存留任何余地。

    否定的方面

    弃绝那论这一条的虚妄教理。

    所以我们相信，并判决：当人提出上帝拣选人得永生的教理时，若使那处于惶恐中的虔诚人非但得不到慰藉，而反更加困惑，绝望，在另一方面，却使不悔改者能以安于邪恶生活，那么，这一条教理便不是按照上帝的话和旨意处理的，而是按照人的理智判断，和撒但的邪恶虚妄指使处理的。因为使徒（罗15：4）说：“从前所写的圣经，都是为教训我们写的，叫我们因圣经所生的忍耐和安慰，可以得着盼望。”所以我们要弃绝现在所要列举的诸般错谬：

    一，说上帝不愿意人人都悔改，信福音。

    二，说上帝召我们，却不渴望人人都来就祂。

    三，说上帝不愿人人得救，有些人受预定灭亡，并不是由于他们的罪，而只是由于上帝的计划，目的，和旨意，因为无论他们怎样，总不能得救。

    四，说上帝的慈悲和基督最圣洁的功德，并不是上帝拣选我们的惟一原因，我们自己也是一个原因，上帝因这后一原因，拣选我们得永生。

    以上教义都是虚妄，可恶，亵渎的。它们把虔诚人从听信福音并领受圣礼所得的慰藉都剥夺无余，所以上帝的教会不能容许它们。

    这就是对有争辩的信条所有简短，而极其明晰的解说。奉奥斯堡信条的神学家对它们曾作了若干时间的讨论，并抱着不同意见彼此辩论了。一个人虽无学问，却能按照圣经和基督徒要学中的简单教理，从这陈述和解说中发现什么是真的，什么是假的。因为我们不仅把真正的教理清楚地揭橥出来了，而且把相反和虚妄的教理加以驳斥弃绝了，并把那使人跌倒的争辩实在解决了。

    愿全能的上帝，我们主耶稣基督的父使我们都藉圣灵的恩惠，在祂里面和协一致，并持守祂所喜好的，虔诚的合约。

    第十二条论其他异端和教派（此条系摘要）

    这一条弃绝重洗派，士文克斐特派，新亚流派，和反三位一体派的异端。

    注一：女仁堡的施棚隔勒拉撒路（LazarusSpengler,d.1534）于一五二五年所作圣诗的起始。

    注二：德文协和信条此处乃引自路德的德文圣经。

    注三：此处为反对墨兰顿而发；他在晚年主张归正有三个密切相联的原因，即圣灵（创始原因），上帝的道（工具原因），和人的同意。

    注四：凡对耶稣在迦百农所讲生命的粮（约6：24－59）照字义直解，而相信变质论的人，便称为迦百农派。


序言

第三章　十七世纪加尔文派及清教徒的信条

    当十七世纪复原教的信义宗，安立甘宗，和慈运理派以及天主教都趋沉寂，惟独改革宗在欧洲北部及美洲特为活跃。此宗藉着争辩，使其系统贯彻始终，并且从而产生了亚米纽（Arminian）派，正统加尔文派，清教徒独立派，（或公理会），和加尔文派浸会的信条。除亚米纽派外，其他各派既与其渊源加尔文的系统相似，也彼此相似。

    以下所要叙述的信条除瓦勒度派信条（Confession of the Waldenses）是针对天主教而发以外，其他信条都是改革宗内部争辩的产品。

    十七世纪改革宗内部的最大争辩要推亚米纽派的争辩。这争辩是导源于亚米纽派的基督徒相信慈悲的天父上帝，愿意万人得救，不愿一人沉沦，并相信堕落的人，其所以至终或遭灭亡，或得拯救，虽纯赖上帝在耶稣基督里的恩典，但顺从或拒绝恩典，乃全由个人负责，而不应归之于上帝。此派于一六一○年发表亚米纽派抗议信条（Arminian Articles of Remonstrance）。他们的立场显然违反正统加尔文派严格的预定论。如是形成了两个对垒。此种对垒与十六世纪正统路德派和墨兰顿派的争辩颇相类似，而其结果亦然。因在此争辩中的亚米纽派有如墨兰顿派是有弹性的，前进的，宽大的；而正统加尔文派有如正统路德派是一贯的，保守的，严格的。正如严格的正统路德派在协和信条中排除了墨兰顿派；同样，严格的正统加尔文派逼迫。那反对国王专制，并同情于加尔文派的议院，于一六二九年被查理解散。一六三七年查理和路得企图将国王至上和安立甘会礼拜仪式和主教职强加于奉加尔文派的苏格兰教会，因而引起后者反叛。查理为求筹募战费，不得已于一六四○年四月恢复议院，但旋即解散，所以此议院称为短期议院（Short Parliament）。是年苏军入侵英土，于是在十一月长期议院（Long Parliament）应运产生。

    一六四二年议院与国王及保王党的内战爆发。一六四三年正月议院废除主教制，并于同年七月一日召集韦斯敏斯德议会（Westminster Assembly, 1643-1649），以便规定教会的教义，崇拜，和法规。会中代表共有一百二十一位教士和三十位平信徒，是由议院指派的。他们虽为国教教友，但各有所持。公理派和主张主教制的代表寥寥无几，长老派的清教徒居最大多数。同时议院因战事失利，为求取得苏格兰“神圣同盟公约”（“Solemn League and Covenant”）的援助，故保证尽量使英格兰，苏格兰，和爱尔兰的宗教划一，并反对“主教制”。于是苏格兰差派四位教士和八位平信徒代表参加大会。他们虽无投票权，但影响甚大。议会于一六四六年产生了韦斯敏斯德信条，又于一六四七年产生了韦斯敏斯德大问答和小问答（Westminster Larger and Shorter Catechisms）。

    韦斯敏斯德信条和问答是加尔文派信仰最着名和最完全的说明。它们所揭橥的信仰大体上与欧陆的加尔文派信仰遥相呼应。关于预定一说，它们主张先定人堕落后定其永生永死说。它们又据有两点独特之处。第一点乃是着重“行为的约”（“Covenant of works”）和“恩典的约”（“Covenant of grace”）。前者因亚当的悖逆归于失败，于是上帝藉基督设立了后者。第二点乃是着重遵守礼拜日，而与当时清教徒的主张相符。

    公理会如今是复原教中大宗派之一。该会在十七世纪产生了两个着名的信条，一是在美洲产生的剑桥纲领（Cambridge Platform），一是在英国产生的萨伏衣宣言（Savoy Declaration）。美洲的公理会是由英国清教徒为求宗教自由移来美洲设立的。该会自始即有两派：一派是极端独立派或分离派（Independents or Separatists），他们移植于新英格兰而成为美国的开国祖宗（Pilgrim Fathers）；另一派为留在安立甘教会内部的独立派，在加尔文的神权政治基础上，建立了马萨诸塞的共和政体（Commonwealth of Massachusetts）。鲁滨孙约翰（John Robinson, 1575?-1625）在普里穆特（Plymouth）所建立的殖民地属于前一派。科屯（John Cotton, 1584-1652），马特（Richard Mather, 1596-1669），呼克尔（Thomas Hooker, 1586-1647），台文坡特（John Davenport, 1597-1670），及其他诸人所在波士顿，撒冷（Salem），哈得富尔（Hartford），和新港（New Haven）所领导的殖民地则属于后一派。

    公理会在新英格兰的剑桥于一六四六年七月一日首次举行议会（Synod）――即等于今日公理会的会议（Council）。它是经若干牧师的申请，由普通法院（General Court）召集的。法院原意要藉此议会解决有关教会行政，尤其洗礼和加入教会的问题。一六四七年六月八日复会时，上述问题与新的发展相形之下，已不算重要了；因他们闻知在英国韦斯敏斯德议会已准备好了一个信条。同年马萨诸塞州于十月二十七日委任议会也预备了一个信条。议会在一六四八年六月召开时，便采纳那业已公布的韦斯敏斯德信条，并在是年八月十五日召开末次会议时，完成剑桥纲领，作为该会宪章基础。所以此次议会使新英格兰的教会同英国的清教徒，在教义上站在一条线上。

    剑桥议会毕会之后十年，在英国的独立派清教徒（即早期的公理会），其最初领袖为布饶恩（Robert Broione, 1550?-1633）有萨伏衣会议（Savoy Conferene, 1658）之举行。先是在长期议院中若干有权势的公理派人士，要求公布一个信条，以通行于全国，表示除教皇制和主教制以外，容忍一切宗派。克伦威尔（Oliver Cromwell, 1599-1658）对此请求本不甚赞同，但勉强允准。后由枢密院书记邀请伦敦及其附近一百二十所公理派教会派遣代表，参加在伦敦萨伏衣宫所召集的会议。

    此会议在克氏死后二十六日方克举行。会期自一六五八年九月二十九日起至十月十二日止。参加代表共约有二百人。会议选举了六人委员会起草新信条，而成萨伏衣宣言。此宣言在教义上赞同韦斯敏斯德信条的教义，但在教会体制和法规上则与之不同。它对英国的公理会有如剑桥纲领对美洲公理会一般是该会的信条。

    自后皇室复辟查理第二（Charles Ⅱ， 1660-1685）登基。一六六二年的教会统一条例（Act of Uniformity）恢复主教制和教仪，把不承认主教制的基督徒一概视为叛徒。清教徒大遭逼迫，克伦威尔也被掘墓斩尸。当此黑暗血泣时期，清教徒的精神寄寓于弥尔顿（Milton）的失乐园（一六六七年）和本仁（Bunyan）的天路历程（一六七八年），而光耀千古。

    詹姆斯第二（James Ⅱ， 1685-1688）继乃兄查理第二为英王，更为凶恶。一六八八年的革命是清教徒政治和宗教的胜利。安立甘会固仍为国教，一六八九年的容忍条例（Act of Toleration）为安立甘宗以外其他原复教会，如长老会，公理会，浸信会，甚至贵格会，取得了法律的保障，准其建立教堂，并聘请牧师。

    当查理第二逼迫非国教信徒时，各会信徒都有同病相怜之感，而力谋彼此接近。加尔文派的浸会为求表示其信仰与长老会和公理会大体相同起见，于一六七七年规定一个浸会新信条，除包含该会论教会和圣礼的特别条文外，也多少采纳了韦斯敏斯德信条；再者，该信条在论教会体制上，赞同萨伏衣宣言，但在洗礼上，仍维持该会的特色。此信条于一七四二年为北美的浸会所采取，而称为菲列得尔菲亚信条（Confession of Philadelphia）。

    在十七世纪受加尔文派信仰影响的教会，除有长老会，公理会，和浸会以外，还有瓦勒多派。此派为瓦勒多（Waldo）于一一七六年在里昂所发起，中世纪时曾大遭罗马教会的逼迫。改教运动发动之后，他们倾向于复原教。一五三二年法惹勒（Farel）和其他两位用法语的瑞士代表，访问皮德孟（Piedmont）山谷中的瓦勒多派教会。该派终于采纳了加尔文派的改教运动，而从此算为改革宗加尔文派的教会。一六五五年他们在遭天主教的逼迫中产生了瓦勒多派信条（Confession of the Waldenses）。

    参考书

    喜渥恩：信条学，二○一至二○六，二一八至二二五，二三一至二三五面。

    彭彼得：基督教思想史，一八二至一八三面。

    Briggs, Theological Symbolics, pp. 197,215-220.

    Curtis, op. cit., pp. 214-221.

    Gumlich, Christian Creeds and Confessions, p. 34.

    McGlothlin, Baptist Confessions of Faith, p. 123.

    The New Schaff-Herzog Encyclopedia of Religious Knowledge article on “Congregationalists.”

    Schaff, op. cit., vol. Ⅰ， 568-572,701-760,829-833,vol. Ⅲ， pp. 707-729.

    Walker, A History of the Christian Church, pp. 251-254, 387, 457-478.

    Walker, Creeds and Platforms of Congregationalism, pp. 157-185, 340-352.


亚米纽派抗议信条

    第十七节　亚米纽派抗议信条

    荷兰亚米纽派向严格加尔文派的抗议，是与荷兰人民在政治和宗教上向西班牙专制的抗议相映成趣的，并且前者是在后者英勇的斗争将近胜利的时期发生的。

    先是亚米纽派的创立者亚米纽（James Arminius, 1560-1609）曾在日内瓦受教于加尔文的继承者伯撒（Beza, 1519-1605）。他回到荷兰后曾在阿姆斯特丹（Amsterdam）作牧师，后来又在来丁（Leyden）作来丁大学的神学教授。他起初是一严格的加尔文派信徒，后来自觉其非，而服膺神恩普及和意志自由的教义。在论人和拯救的教义上，他与信义宗里面的墨兰顿派相似，但他的神学倾向于广泛派的自由主义（latitudinarian liberalism）。他认为加尔文派的预定论势必将上帝作为罪恶的创始者他在这一点上的意见与天特会议所持的甚为相似。他对拣选虽不否认，但不以之是由于上帝的预定，而以之是由于上帝的预知。他主张重新订正比利时信条和海得尔堡问答。他的同事哥马（Francis Gomer, 1563-1645）主张先定人永生永死后定其坠落说（Supralapsarianism）。如是两人大起争辩，造成两派，相持不下，争辩蔓延及于荷兰全境。

    亚氏死后，该派神学上的领导人物有博学的依皮斯科皮乌（Simon Episcopius or Bisschop, 1583-1644）和雄辩的艾屯波加特（Janus Uytenbogaert, 1557-1644）。当时伟大政治家巴涅味特（John Barneveldt, 1549-1619）和当代最伟大的法学家笏哥格柔丢（Hugo Grotius, 1583-　1645）都对该派深加赞许。

    亚米纽派由艾氏起草信条，包含亚氏的观点，于一六一○年提供于荷兰及西弗立斯兰（West Friesland）国会之前，称为抗议（Remonstrance），由四十六位牧师署名。这信条的目的在求和缓加尔文派的先定人永生永死后定其坠落说，和先定人坠落后定其永生永死说。

    亚米纽抗议信条于一六一八年被多特热赫特议会（Synod of Dort）判为错谬。该派教士约二百人受撤职处罚。巴涅味特被摩里斯（Prince Maurice）处以死刑。笏哥格柔丢被处终身监禁，但幸得逃走。

    一六二五年摩里斯死后，亚派人士复得准返国。其教会和学校曾昌盛一时。以后该派逐渐衰落，至今在荷兰只是一小宗派而已。

    亚派论罪恶和恩典，自由意志和预定的教义多为安立甘宗所采取。那在十八世纪兴起的循道会也接受亚米纽派的五点，但予以修改。由此可见亚派的主张影响已及于英美。

    参考书

    喜渥恩：信条学，二六二至二六五面。

    彭彼得：基督教思想史，一八七面。

    Bettenson, Documents of the Christian Church, pp. 374-376.

    Briggs, Theological Symbolics, pp. 12, 208ff., 219, 244, 319, 327, 360 ff., 383 ff.

    Curtis, op. cit., pp. 239-240.

    Schaff, op. vcit., vol. Ⅰ， pp. 508-512; vol. Ⅲ， pp. 545-549.

    Walker, A History of the Christian Church, pp. 453-457, 464, 466, 468, 516.

    亚米纽派抗议信条

    第一条　上帝用那在祂儿子耶稣基督里永恒不变的旨意，在创立世界以前，便已在基督里面，为基督的缘故，并且藉着基督，从堕落和有罪的人类中，决定拯救那些因圣灵的恩赐，而相信祂儿子耶稣，并在这信和信的顺服中恒忍到底的人；在另一方面，将那怙恶不悛和不信的人弃于罪恶和忿怒中，并将他们定为与基督隔绝的，这是照着约翰福音三章三十六节的话：“信子的人有永生；不信子的人得不着永生，上帝的震怒常在他身上，”又是照着圣经其他的章节。

    第二条　耶稣基督，世界的救主，为万人和每个人死了，所以祂藉十字架上的死使他们都得救赎和赦罪；但除信徒以外，无人能以罪得赦免，正如约翰福音三章十六节所说：“上帝爱世人，甚至将祂的独生子赐给他们，叫一切信祂的不至灭亡，反得永生。”又约翰一书二章二节说：“祂为我们的罪作了挽回祭；不是单为我们的罪，也是为普天下人的罪。”

    第三条　人自己没有那使他得救的信仰，也没有自由意志的能力，因为当他处于不信和罪恶中，他既不能自己思想并愿望任何实在的善事，也不能行善事（正如那使人得救的信仰所能的）；他需要藉圣灵在基督里由上帝重生，并在悟性，倾向，或意志，和一切能力上更新，好叫他可以正确了解，思想，愿望，并实行实在的善事，正如基督在约翰福音十五章五节所说：“离了我，你们就不能作什么。”

    第四条　上帝的这恩典是众善的起头，连续，和完成，以致就是重生者，若没有这种预先的，或扶助人的，唤醒人的，使人顺从的，与人合作的恩典，便不能思想善，愿望善，行善，也不能抵挡邪恶的试探；所以人所能想到的一切善良行动，都应归于上帝在基督里的恩典。但这种恩典并非不能抗拒的，因为圣经记载有许多人抗拒了圣灵。使徒行传七章和许多地方都有这种记载。

    第五条　凡藉信仰与基督联合，并与祂赐生命的灵有分的人，便有充足的能力抗拒撒但，罪恶，世界，和自己的情欲，并且得胜；人要明了，这全是由于圣灵援助的恩典；并且耶稣基督藉着祂的灵要在诸般试探中援助他们，用手扶持他们。只要他们准备奋斗，祈求祂的帮助，并且不懒惰，祂便要保守他们不跌倒，好叫他们不至因撒但的诡计或权势而被诱惑，或从基督的手里被夺去，正如基督在约翰福音十章廿八节说：“谁也不能从我手里把他们夺去。”但是他们因疏忽能否又离弃那在基督里已开始的生命，再回转到这邪恶的世界，离弃所交于他们的圣道，丧失良心，失落恩典，这问题就必须先特别多从圣经加以决定，然后我们自己心里才有绝对把握去教训人。

    以上所举所教的信条，抗议者认为是符合上帝的道，使人得教训的，并且从这论点上说，是为得救足足有余的，所以，更深的探讨，乃是不必须的，也是无益的。


多特热赫特教条

    第十八节　多特热赫特教条

    亚米纽争辩既旷延时日，又扰乱教会，终由荷兰国会在多特热赫特召开议会，邀请其他国家改革宗教会各遣派神学家代表三人或四人参加。一六一八年十一月十三日议会开幕，至一六一九年五月九日毕会。与会代表有八十四位神学家，其中五十八人为荷兰人，其余的代表来自苏格兰，英格兰，普法勒次，黑森（Hesse），比利时，瑞士，法兰西，及其他小邦。此外另有十八位平信徒顾问。这次议会是改革宗教会最有代表性的；并且人才济济，声望极盛。会中亚米纽派居极少数，并且处于罪犯地位。议会的结果无疑是在保守严格的加尔文传统――先定人坠落后定其永生永死说，而排除亚米纽派。正统加尔文派获得全胜。议会通过拒绝亚米纽派抗议信条，采取比利时信条和海得尔堡问答，并规定加尔文派教理五项，由荷兰及外国代表签署。

    多特热赫特教条是严格的加尔文派企图一劳永逸地消弭人们从神学的观点上，和人的常情上，对预定论所提出来的质问。它对后来加尔文派信条的影响是显而易见的，因为它们都以此为本。它是加尔文预定论合乎逻辑的，全备的推演。

    多特热赫特教条与比利时信条和海得尔堡问答向来是为以下教会所崇奉的信条。这些教会有在荷兰的荷兰归正教会（Dutch Reformed Church in Holland）及其在荷兰的殖民地所立的教会，又有在美国自一七九二年起称为荷兰归正教会（Reformed Dutch Church in America），但自一八六七年起称为美国归正教会（Reformed Church in America）及其在传教区印度，中国，日本，亚拉伯所立的教会。这些信条在荷兰国家教会（National Church of Holland）中，却不被认为是必须遵守的。

    多特热赫特教条之于加尔文主义，有如协和信条之于路德主义。二者都是从其最高领袖的观点而有的合乎逻辑和必然的发展。二者都表现精微的神学。二者都给复原教无味的经院哲学预备了道路，着重于理智的协调，以致使神学有如衣冠楚楚，却乏生气的人。二者都因求巩固其正统的信条，以致牺牲了自由的发展，鼓励狭隘的信条主义，而使复原教的两大宗――信义宗和改革宗――的分野愈为分明，更加严格了。

    此教条原用拉丁文写成，以后译成荷，德，英各国文字。全教条共分五部：一，序言；二，信条，被拒绝的错谬，和签名；三，结论；四，对抗议者的定罪；五，荷兰国会的认可。以下译文乃出自美国归正教会所用英译简本，仅包含第二部信条的五项教理。

    参考书

    Briggs, Theological Symbolics, pp. 211-213, 360-372.

    Curtis, op. cit., pp. 240-250.

    Encyclopedia Britannica, vol. XIX, p. 44.

    Schaff, op. cit., vol. Ⅰ， pp. 512-523; vol. Ⅲ， pp. 550-597.

    多特热赫特教条

    第一项教理　论上帝的预定

    第一条　既然各人都在亚当里犯了罪，处于诅咒之下，应受永死，所以上帝若任凭各人都灭亡，并因罪恶而被定罪，祂并无不义，这是按保罗的话说：“好塞住各人的口，叫普世的人都伏在上帝审判之下”（罗3：19）；“因为世人都犯了罪，亏缺了上帝的荣耀”（罗3：23）；“因为罪的工价乃是死”（罗6：23）。

    第二条　但“上帝差祂独生子到世间来，上帝爱我们的心，在此就显明了”，“叫一切信祂的，不至灭亡，反得永生”（约壹4：9；约3：16）。

    第三条　上帝为要使人相信，就在祂自己所定的时候，慈悲地将传这些最可喜信息的人差遣到祂所预定的人，使他们蒙召悔改，信仰钉十字架的基督。“然而人未曾信祂，怎能求祂呢？未曾听见祂，怎能信祂呢？没有传道的，怎能听见呢？若没有奉差遣，怎样传道呢？”（罗10：14，15）。

    第四条　上帝的忿怒停留在那些不信这福音的人身上；但那些接受福音，并真实地活泼地相信救主耶稣的人，却蒙祂从上帝的忿怒，和灭亡中拯救出来，承受永生的恩赐。

    第五条　这不信及其他诸罪的原由或罪愆，并不是在于上帝，而是在于人自己；可是人有对耶稣基督的信仰，和由祂而来的救赎，乃是本于上帝白白的恩赐，如经上记着说：“你们得救是本于恩，也因着信，这并不是出于自己，乃是上帝所赐的”（弗2：8）；“因为你们蒙恩，不但得以信服基督”（腓1：29），等等。

    第六条 有些人从上帝接受信的恩赐，其他人却不接受，这都是出于上帝的永恒旨意。“因为上帝从创世以来所行作的万事，都是由祂预定的”（徒15：18；弗1：11）。祂按这旨意施慈爱，受选民无论多么刚硬的心变为柔软，而且相信；却施行公义的审判，任凭非选民受他们自己邪恶和硬心的果报。这就特别表现那在同样陷入败坏的人中间所施行深奥的，慈爱的，公义的分野，就是在圣经中所启示或蒙拣选或被定罪的预定，--这预定，虽然由谬妄，不洁，不坚固的人加以强解，自取沉沦，但是对圣洁和虔敬的人，却给不可言形的安慰。

    第七条 拣选是上帝不变的旨意，藉此，它在创立世界以前，祂出于白白的恩典，照祂至高的旨意，从那自愿由天真堕落于罪恶和沉沦的全人类中，拣选一定的人数，好叫他们在那由祂从永恒便指定为选民的中保与头，和得救之根基的基督里面，得蒙救赎。

    这被选的人，在本性上虽然比其他的人既不好些，也不配些，反倒陷于同一悲惨中，上帝却已预定将他们给予基督，使他们由祂救赎，并藉圣经和圣灵有效地召引他们与基督相交，使他们有真信仰，称义，和成圣；祂既然用大能保守了他们与祂儿子相交，最后，为表现祂的慈爱，又为使祂荣耀的丰富恩典得着称赞，便叫他们得荣耀。这是如经上记着说：“就如上帝从创立世界以前，在基督里拣选了我们，使我们在祂面前因爱而成为圣洁，无有瑕疵；就按着自己意旨所喜悦的，预定我们，藉着耶稣基督儿子的名分，是他荣耀的恩典得着称赞，祂以这恩典使我们在爱子里得蒙悦纳”（弗1：4-6）；又说：“祂预先所定下的人又召他们来；所召来的人，又称他们为义；所称为义的人，又叫他们得荣耀”（罗8：30）。

    第八条 对一切在旧约和新约之下得救的人予以拣选的意旨，不是种种色色的，而是只有一个；因为圣经宣布上帝所喜悦的，所预定的意旨，只有一个，按此意旨祂已从永恒拣选我们得恩典和荣耀，拯救，和拯救之道，就是祂命定我们行在其中的。

    第九条 上帝拣选谁并不是因祂预先看见谁有信仰，由信仰而来的顺服，圣洁，或其他好品格或性质，作为条件，或原由；反而人得信仰，以及由信仰而来的顺服，圣洁，等等，乃是由于他们得蒙拣选。所以拣选是一切救人之善的源头。由此而发出信仰，圣洁，和拯救人的其他恩赐，最后是永生，作为拣选的诸般果效，这是照着使徒保罗所说的：“祂在基督里拣选了我们，〔不是因为我们业已，而是〕使我们在祂面前因爱而成为圣洁，无有瑕疵”（弗1：4）。

    第十条 上帝的喜好是这恩慈拣选的惟一原由；这并不由于上帝既预先看见人行为中的一切可能品格，便拣选了它们当中的一些作为得救的条件，而是由于祂乐意从罪人中收留一定的人数，归祂自己作子民，如经上上记着说：“双子还没有生下来，善恶还没有作出来……上帝就对利百加说，‘将来大的要服事小的’；正如经上所记，‘雅各是我所爱的，以扫是我所恶的’”（罗：11-13）；又说：“凡预定得永生的人都信了”（徒13：48）。

    第十一条 既然上帝是极其聪明，不变，全智，全能的，所以祂所定的拣选既不能中止，也不能改变，既不能收回，也不能作废；选民既不能被弃绝，人数也不能被减少。

    第十二条 当时候到了，选民对他们永远和不变的选召多少有确实的证据，这不是由于他们好奇问难地窥探上帝隐秘和深奥的事而来，乃是由于他们虔敬地快乐地观察到自己里面有圣经所指明蒙选的确实果子，即如对基督的真实信仰，儿子一般的敬畏，为罪恶的忧伤，对义的饥渴，等等。

    第十三条 这蒙选的意识和确据使上帝的儿女每日更要在祂面前自卑，更要赞美祂深奥的慈爱，并更要用心报答祂首先向他们所施的大爱。这蒙选的教理决不使人忽略上帝的命令，或沉于肉体的安全，反而照上帝公平的审判，这种结果常是由于那些不行选民之道的人，对拣选的恩典存轻率的假设，或存虚妄的轻视。

    第十四条 上帝拣选的教理，按祂极其聪明的意旨，既然由先知，基督自己，和使徒宣布了，并在新旧约圣经中清楚启示出来了，所以它还得在上帝的教会中于适当时地加以公布，因为它是特别交付教会的；不过我们如此行时，总要存恭敬，明辨，虔诚的心，以荣耀上帝至圣之名，以鼓励并安慰祂的子民，而不虚妄地企图去查考至高者的隐密作为。

    第十五条 我们其所以特别欢喜接受这拣选的永恒和白白恩赐的教理，乃是因为圣经证明只有某些人，而非一切人蒙选，同时其他的人都被弃置不顾，这些人，上帝出于祂至上，极公，无疵，和不变的喜好，预定了将他们弃置于他们自愿投入的悲惨中，而不将那救人的信仰和归正的恩典赐给他们；反倒任凭他们照所喜好的去行；最后，不仅因为他们的不信，也因为他们其他的罪，永远把他们定罪，予以处罚，以表扬祂的公义。这就是定罪旨意的教义，这教义决不以上帝为罪恶的创作者（连这种思想也是亵渎的），反倒宣布祂是可怕，无疵，和公义的审判者和报复者。

    第十六条 有些人还未经验到对基督的活泼信仰，心灵确实的把握，良心的平安，儿子一般顺服的努力，和因基督以上帝为乐的心境，可是他们继续使用那些由上帝指定在我们里面产生这些恩赐的工具，那么当人提到定罪论时，他们不应惊恐，也不应把自己列在被定罪者数中，倒要殷勤恒常使用这些工具，存着热望，虔诚地谦卑地等候更丰富的恩典。凡诚恳愿望归向上帝，惟独讨祂喜悦，并愿望从取死的身体得脱，但还未达到那所企望的圣洁和信仰的人，更不应因定罪教理而惊恐；因为慈爱的上帝应许了，将残的灯火祂不吹灭，压伤的芦苇祂不折断。但是这教理对那些忽视上帝和救主耶稣基督，沉淀于世界和肉体的快乐，尚未诚恳归向上帝的人，乃真是可怕的。

    第十七条 既然我们是从圣经去断定上帝的旨意如何，而圣经证明信徒的儿女是圣洁的，不是由于本性，而是由于他们同父母一起所承受的恩典之约，所以当信主父母的儿女在婴孩时期由上帝乐于召去时，父母无理由怀疑他们的儿女蒙选得救了。

    第十八条　我们向那些因拣选的白白恩赐和定罪的公正严烈而抱怨的人，同使徒保罗回答说：“你这个人哪，你是谁，竟敢向上帝强嘴呢？”（罗9：20）；又引我们救主的话说：“我的东西难道不可随我的意思用么？”（太20：15）。所以我们对这些神秘要存圣洁的敬仰心，用使徒保罗的话呼叫说“深哉，上帝丰富的智慧和知识！祂的判断，何其难测，祂的踪迹，何其难寻！谁知道主的心，谁作过祂的谋士呢？谁是先给了祂，使祂后来偿还呢？因为万有都是本于祂，依靠祂，归于祂；愿荣耀归给祂，直到永远。阿们”（罗11：33－36）。

    第二项教理　论基督的死，和人藉此所得的救赎

    第一条　上帝不仅极其慈爱，也极其公义。祂的公义使我们干犯祂无穷尊严的罪恶该担负（如祂在圣经里所启示的）身体灵魂今生和永远的刑罚；这刑罚，除非上帝的公义得着补偿，是我们不能逃避的。

    第二条　既然我们自己不能补偿，也不能救自己脱离上帝的忿怒，所以祂由于无限的慈爱，乐意赐下了祂的独生子作我们的保人，成为罪恶，为我们并代我们成为诅咒，好替我们补偿上帝的公义。

    第三条　上帝儿子的死是为罪所献惟一和最完全的祭与补偿；它有无穷的价值，十足除掉普世的罪。

    第四条　这一死因下面的理由而有无限的价值：因为受死者不仅真是人，完全圣洁的，而且是上帝的独生子，与圣父圣灵同有一永远的，无限的本质，就是祂为作我们的救主所必须有的本质；又因为祂是带着替我们的罪担当上帝忿怒和诅咒的意识去死的。

    第五条　再者福音的应许乃是，凡信钉在十字架上的基督的人不至灭亡，反得永生。这应许以及叫人悔改和相信的命令，应向万民万人宣扬，无分畛域，因上帝乐意将福音赐予他们了。

    第六条　许多人受福音呼召而不悔改，也不信基督，反倒在不信中灭亡，这不是由于基督在十字架上所献的祭有任何缺欠，而是完全由于他们自己。

    第七条　但凡实在相信，藉基督的死从罪恶和灭亡得蒙拯救的人，只是由于上帝自永恒在基督里所赐予他们的恩典，而非由于他们自己任何的功德。

    第八条　因为父上帝至高的意旨和最有恩慈的目的，就是叫祂儿子最宝贵之死使人复生得救的功效及于一切选民，以便将称义信仰的恩赐惟独赐给他们，藉此使他们确实得救。那就是说，上帝的旨意乃是叫基督用那在十字架上坚定了新约的血，从各民各族中有效地救赎那些，――并且只有那些――由圣父从永恒拣选得救，归于基督的人；又是叫基督将信仰赐给他们－－这信仰以及圣灵其他一切救人的恩赐，是祂藉祂的死为他们买来了的――，又将他们的原罪和相信之前或以后所犯的本罪都除掉，并且既信实地保守他们到底，就至终使他们毫无瑕疵，在祂面前永远得享荣耀。

    第九条　这一个对选民从永恒的爱所发出的旨意，自从世界的起头到今日已经大有权能地成就了，以后还要继续成就，而不顾阴间权柄一切无效的反抗的；好叫时候到了，选民可以被集合成为一体，又好叫世上永不缺少一个由信徒所组成，以基督的血为根基的教会。这样，教会可以恒久地爱祂，忠心地服事祂为那如新郎为新妇在十字架上舍命的救主，并可以在今世直到永远赞美祂。

    第三和四项教理　论人的败坏，归向上帝，及其样式

    第一条　人原是照上帝的形像造的，他认识创造主和属灵之事，他的心和意志是正直的，他的一切情感是纯洁的，所以整个的人都是圣洁的；但他既受魔鬼煽惑背叛了上帝 ，既自愿败坏了自由，便丧失了这些优美的恩赐，而自陷于心灵的盲目，可怕的黑暗，虚空，和妄断，心志变成了邪恶的，反叛的，刚硬的，而情感也都变成不洁的了。

    第二条 人在堕落以后照自己的形像生产儿女。败坏的族类产生了败坏的子孙。从此亚当一切的后裔，除基督以外，都因他们的始祖而败坏了，这不是由于模仿，如古时伯拉纠派所主张的，而是由于邪恶本性的传殖〔为上帝公义审判的结果〕。（美国归正教会的译本无此最后数字）。

    第三条 所以万人都生在罪中，按本性是可怒之子，不能有任何使自己得救之善，却倾向邪恶，深沉于罪恶和其桎梏中；若没有圣灵的重生恩典，他们既不能，也不愿归向上帝，对自己本性的堕落既不能加以改革，也不能倾向于改革。

    第四条 然而，人堕落以来，在他里面还存留着自然之光的余辉，藉此他对上帝，自然之物，和善恶之别，还有若干知识，并对德行，社会的治安，和外表的品行，表现多少关心。但这自然之光不仅在认识上帝，实在归正得救上不够用，而且在自然和属世的事上也不够用。更且，人在各方面把这光完全弄暗了，在不义之中把它掩盖了；他既如此行，所以他在上帝面前是情无可宥的。

    第五条 我们要同样去看上帝藉摩西的手交给祂选民犹太人十条诫的律法。因为虽然这律法显明罪恶的浩大，使人更加知罪，但是它既不指出救法，也不赋予力量，使人解脱悲苦，并且它既因肉体软弱，而把犯罪者留在诅咒之下，所以人不能靠它得救恩。

    第六条 因此那为自然之光和律法所不能行的事，上帝却因圣灵藉和好之道的运行而作成，这道就是论到弥赛亚的好信息，藉此上帝乐意拯救凡在新旧约之下相信的人。

    第七条　上帝将祂旨意的这种奥秘，在旧约中只向少数人启示了；在新约中，祂向许多人启示自己，而不看人是怎样的。这种安排原因不在于一个民族比另一个民族优秀，也不在于他们更善于利用自然之光，而是全由于上帝自己至高的喜好和白白的慈爱。因此那些虽然不配，却仍领受了这么伟大的，恩慈的福分的人，应当用谦卑和感恩的心承认，这福分，要同使徒保罗去赞美，上帝在那未受这恩典的人身上所施严厉和公义的审判，而不要好奇地去窥探。

    第八条　凡被福音所召的都是真实蒙选的；因为上帝在圣经中真诚地宣布了什么是蒙祂悦纳的，即一切蒙选的人，都接受邀请。更且，祂诚恳地将永生和安息应许给凡到祂面前，相信祂的人。

    第九条　那些为道所呼召的人，若拒绝前来归正，错处不在福音，也不在其中所赐的基督，也不在那用福音召人，赐恩给他们的上帝。错处乃他们自己；他们中有些人蒙召时，不顾及他们的危险，拒绝生命的道；其他的人虽然接受它，却不让它在他们心上留下永久的印象，所以他们的喜乐既只从暂时的信仰发生，而随即消逝，他们便退步了；另有些人因今世的思虑和快乐把道种挤住了，不能结实。我们的救主在撒种的比喻中如此教训人了（太13）。

    第十条　但是其他的人为福音所召，便服从而归正，这不是由于人自由意志适当的运用，使他较其他同样具备足以令人相信归正之恩的人高出一筹（如伯拉纠高傲的异端所主张的）；却是完全由于上帝，祂既从永恒在基督里拣选了属祂的人，就〔有效地在时间中选召他们〕（美国归正教会将此省译）使他们相信并且悔改，把他们从黑暗的权势中救出来，又将他们移到祂儿子的国，好叫他们赞美那召他们出黑暗入奇妙光明者，并且不指着自己，但指着主夸口，这是照着使徒们在圣经各处所见证的。

    第十一条　但当上帝在选民里面成就祂所喜好的，或使他们真实归正时，祂不仅使福音传给他们，用圣灵大大照亮他们的心，好叫他们可以正当了解并分辨属上帝之灵的事，而且祂藉这使人重生圣灵的能力渗透那人的心底，开启并软化已关闭刚硬的心，给未受割礼的施行割礼，将新性情注入意志，这意志本来死了，祂使之复苏，使之从邪恶的，悖逆的，执拗的，变为善良的，顺服的，温柔的，使之活泼强健，像好树一样，可以结出善行的果实。

    第十二条　这就是圣经极其称赞的重生，而名之为新创造，从死复活；这又是上帝不要我们相助而在我们里面产生的生命。但这并不仅是由于福音的宣传和道德的劝告而产生的，也不是在上帝成就了祂的一部分以后，人是否重生归正，还是以人的能力为定的；反倒它显然是超自然之工，是极有能力的，同时也是极其可喜的，惊人的，神秘的，不可名状的；其功效，如那受此工之主的灵感动写成的圣经所宣布的，是不逊于创造或复活的；所以凡在心中有上帝这样奇妙运行的人，是确实，无误，有效地重生了，并且实在相信。因此，这样更新了的意志，不仅被上帝所激动所影响，而且因这影响而成为自动的了。是以，也可说，人由于所接受的恩典，自己相信悔改。

    第十三条　这种运行的样子信徒在今生不能完全领会。虽然如此，他们只要知道经验自己靠上帝的这种恩典，能以心里相信并爱他们的救主，便觉满足了。

    第十四条　因此信仰其所以是上帝的恩赐，并不是因为它是由上帝向人提出，而任人取舍，而是因为它实在是由上帝赐予人，灌输给人了；这甚至不是因为上帝将相信的能力赐给人，然后期望人运用自己的自由意志，去同意得救的条件，并且实在相信基督，而是因为那使人立志行事的，甚至在众人里面运行万事的主，产生相信的意志，也产生相信的动作。

    第十五条　上帝没有责任要将这恩典赐给任何人；因为人没有先给祂，怎能叫祂偿还呢？其实，人除了罪恶和虚假以外，别无所有。所以，这恩典的领受者当永远感谢上帝。凡未领受者，或是完全不顾及这些属灵的恩赐，而对自己的情形感到满足，或是意识不到危险，而空夸自己所无的。对于那些外表上宣认信仰，循规蹈矩的人，我们必得学使徒保罗的样式，尽最大的善意去谈论，去判断他们；因为隐秘的心底是不为我们所知的。至于尚未蒙召的人，我们应当为他们祈求那使无变为有的上帝。我们一点也不可用高傲对待他们，好像那使我们与人不同的，是我们自己一般。

    第十六条　但是，既然人并不因堕落不再是有悟性和意志的，而普及全人类的罪恶也并未剥夺他的人性，不过将败坏和灵死带给他了，所以这重生的恩典并不把人当木石看待，也不将他们的意志及其属性夺去，也不对之施以强迫，而只在灵性上使之有生命，得医治，蒙改正，同时甜蜜地，大有能力地折服它，在那里从前有肉体的悖逆横行，如今在那里有甘愿和诚恳的心灵顺服开始掌权；这顺服便是我们意志真正的，属灵的复原和自由。因此，除非那可配服的，行作各样善事之主，在我们里面作了工，人靠自己的自由意志不能希望从堕落复原，他因妄用自由意志，已从无辜自陷于灭亡了。

    第十七条　正如上帝为延续我们自然生命而有的万能运行，并不排除，而反需用那出于祂无限的慈爱和良善所规定，藉以发挥祂影响的工具，照样上帝使我们重生如前所述的超自然运行，也毫不排除或破坏福音的用处，这福音，极其聪明的上帝命定了作为重生的种子和心灵的粮食。所以，使徒们和承继他们的师傅，既将上帝的这恩典虔诚地教训人，以求荣耀上帝，抑制骄傲，同时却并不忽略用福音的圣洁教训，叫人遵行真道，圣礼，和法规，所以，直到今日，无论施教的，或受教的，决不可擅自在教会中试探上帝，将祂乐意密切配合的分开。因为恩典是藉劝戒赐给的；我们越甘愿履行本分，上帝的这福分通常便越显着地在我们里面运行，而祂的工作也越直接被推进了；诸般工具及其果效的荣耀惟独永远归于祂。阿们。

    第五项教理　论圣徒恒忍

    第一条　上帝按祂旨意所召来与祂儿子我们的主相交，并由圣灵重生的人，祂也使他们在今生从罪恶的统制奴役中拯救出来，虽然，当他们还在世上时，祂并未完全使他们从那属于罪恶的身体，和肉体的软弱中拯救出来。

    第二条　从此就有软弱生出来的日常的罪，并从此有污点附着于圣徒的最好善行上，叫他们要常常在上帝面前谦卑，来到钉十字架基督面前避难，用祷告的精神和虔诚的生活多多克制肉体，向着完全的标竿努力前进，直到他们既至终从这取死的身体得蒙拯救，就得在天上与上帝的羔羊一同掌权。

    第三条　因着这些住在心里的余剩罪恶，以及罪恶和世界的试探，如果那些归正者依靠自己的力量，便不能在恩典中恒忍。但上帝是信实的，祂既将恩典赐给他们，便在其中坚定他们，并大有能力地保守他们，直到末了。

    第四条　虽然肉体的软弱不能胜过上帝坚定并保守真信徒在恩典中的权柄，可是归正者并不总是受上帝之灵感动的，而是有时仍可离开神恩的引导，被诱惑去顺从肉体的情欲；所以他们总要警醒祷告，免得入了迷惑。当他们忽略如此行，不仅有被撒但，世界，和肉体诱入大而且恶之罪中的危险，而且有时因上帝公义的许可而实际陷入这些邪恶中。这由圣经对大卫，彼得，和其他圣徒的可悲堕落所描写的，表明出来了。

    第五条　因这类大罪，他们大大干犯上帝，背负致死的罪债，叫圣灵担忧，断绝信仰的运用，伤损自己的良心，并且有时丧失上帝喜悦他们的意识，一直要到他们用严肃的悔改归回正道，上帝如慈父般的面光才再照着他们。

    第六条　但是有丰富怜悯的上帝，按祂不改变的拣选旨意，甚至当祂的子民陷于悲惨的堕落中，也不完全收回圣灵，也不让他们堕落到丧失继嗣的恩典和称义的地位，或犯至于死的罪，也不让他们完全被弃绝，自投于永远的灭亡中。

    第七条　因为在这些堕落中祂在他们里面保留着那不能坏的重生种子，使之不至败坏或完全丧失；再者，祂又用祂的道和灵使他们重新真正悔改，诚恳为罪忧伤，好叫他们可以靠中保的血，寻求并获得赦罪，可以再尝到受和好上帝的眷爱，用信仰赞美祂的怜悯，并从此以后怀着恐惧战兢，更殷勤地作成他们得救的工夫。

    第八条　这样，他们其所以不至于完全从信仰和恩典堕落，也不至于继续退后，终至灭亡的原因，不在于自己的功德或力量，而在于上帝白白的怜悯。就他们自己而言，灭亡不仅是可能的，而且是必然的；但就上帝而言，灭亡是决不可能的，因为祂的旨意不能改变，祂的应许不能落空，祂的选召不能撤回，基督的功德，代求，和保守不能无效，圣灵的印证也不能作废。

    第九条　真信徒对于这种使选民终必得救的恒忍，以及选民在信仰中的恒忍，能够，并照着自己信仰的程度实在获得凭据。他们藉这信仰确知自己永远要作教会真实和活泼的教友，获得赦罪，承受永生。

    第十条　然而，这凭据不是出于任何与圣经相违的，或圣经以外的特别启示，而是出于信仰上帝在圣经中为安慰我们而极丰富启示出来的应许，是出于圣灵与我们的心同证我们是上帝儿女的见证（罗8：16），最后是出于一个要保守无亏的良心并行各种善事的真挚和圣洁的愿望。假如上帝的选民缺乏这种至终得胜的坚定安慰，以及这种永远得荣耀的凭据，他们就算比众人更可怜。

    第十一条　圣经又指明信徒在今生要与各种属血气的疑惑奋斗，并且他们在极大试探之下，并不常常感觉到这种信仰的完满凭据，和恒忍的把握。但那慈悲的父上帝不叫他们受试探过于所能受的，在受试探的时候，总要给他们开一条出路，叫他们能忍受得住（林前10：13）；并且藉圣灵感动他们使他们再有恒忍的凭据。

    第十二条　然而，这种恒忍的凭据在信徒里面决不激起骄傲的气概，或使他们有属血气的安全感，它反倒是谦卑，尊敬，虔诚，苦难中的忍耐，热切的祈祷，受苦和见证真理的恒心，并以上帝为乐之心情的实在源头；所以人一想到这恩惠，就当受感动常诚恳感恩行善，如同圣经的见证和圣徒的经验所表现的。

    第十三条　那些退后转回的人重新对恒忍的凭据，也不至于产生放纵或不敬虔，反倒叫他们更渴望谨守主道，这道祂已命定，叫行在其中的人可以持守恒忍的凭据；免得有人滥用上帝父一般的仁慈，祂便收回祂的慈容（这慈容，信徒认为若得以望着，就比生命更宝贵，若被收回，就比死亡更痛苦，）以致他们良心更加不安。

    第十四条　上帝既已乐意用福音的传讲作为工具，在我们里面开始这恩典之工，祂便用听道，读经，默想其中的道，听从其中的劝勉，警告，和应许，并领受圣礼作为工具，在我们里面保守，继续，并完成这工。

    第十五条　圣徒恒忍和确知恒忍的教理，就是上帝为荣耀祂的名，并为安慰虔诚人的心，而在圣经中已极其丰富地启示了的，又印在信徒心上的，是为肉体所不能领会，撒但所痛恨，世界所嘲笑，无知和假冒为善的人所妄用，异端分子所反对的。但基督的新妇总是最喜爱它，保御它，以之为无价宝；而那胜过一切计谋和权能的上帝，要使她继续如此行到底。愿尊贵荣耀归于独一的上帝父子圣灵，直到永远。阿们。


韦斯敏斯德信条

    第十九节　韦斯敏斯德信条

    韦斯敏斯德信条是由韦斯敏斯德议会经过两年多不间断的工作，终于在一六四六年十一月二十六日完成的。其中每一句都是经过了自由公开辩论，然后加以决定的。担负主要着作责任者为特悦西（William Twisse），特克尼（Anthony Tuckney），亚罗史密士（John Arrowsmith），锐诺斯（Reynolds），田伯烈（Thomas Temple），浩尔（Joshua Hoyle），帕麦尔（Herbert Palmer），纥尔（Charles Herle），以及苏格兰教会的大议会（General Assembly）的代表。一六四六年十二月初次出版，专供议院及议会之用。该议会应议院之要求，于一六四七年四月二十九日完成附加的圣经引证和章节。是年五月此信条第二次出版问世。信条末签名者为议会主席纥尔，辅佐伯吉士（Cornelius Burges）和帕麦尔，以及录事罗若奇（Henry Robroughe）和比斐德（Adoniram Byfield）。议院详细审查信条各章，略去第三十章论教会的制裁，和第三十一章论教会议会和会议，并略去第二十章论基督徒的自由第四段，和第二十四章论婚姻第五，六段及第四段的一部分。议院于一六四八年六月二十日批准此信条。克伦威尔死后，一六五九年的长期议院对此信条――除第三十，和三十一两章外――也都加以采纳。所以此信条曾由英国议院两度予以批准。

    韦斯敏斯德信条原是为英国的教会所预备的，但它获得全英国的公认，为期到一六六○年皇室复辟便终止了。在苏格兰本信条却得以生根。苏格兰教会的大议会在一六四七年八月二十七日便已全部接受一六四七年韦斯敏斯德议会所订的信条，认之为与圣经最相符合，并与苏格兰的教会所接受的教义，崇拜，法规，和组织不相违反的。苏格兰议院在一六四九年也将它批准。大议会又命令每家备置一本，与大小问答和法规同为家庭崇拜之用。本信条随苏的移民和英的清教徒移殖于美洲，现今全世界说英语的长老会及其传教区，对它或多或少加以订正，而予以接受了。它对公理会和浸会及其他教会也直接或间接发生影响。由此便可想见其伟大和魄力了。

    此信条第三章和第十章关于预定和拣选的论调与多特热赫特教条雷同。第二十三章承认长官的权力乃出于上帝，他们有干预教会行政并推行教会决议的职权，因此，此章常引起误会，批评，和争辩。

    多特热赫特教条集中于论加尔文派的一个教义，本信条则是集加尔文派的大成，可说是继加尔文的基督教要义之后，加尔文派与清教徒使其文化和心灵，与圣经的启示融会贯通所产生最成熟的结晶品。它是加尔文主义最后最大的信条。它的论题秩序成了现代教义神学一种分段法的先驱，即在论圣经之后，继着论上帝，世人，基督，拯救，教会，和末后的事。

    以下中译文系本于沙夫巨着基督教的信经（Creeds of Christendom）中所载一六四七年的原本。

    查美国的长老会对此信条不仅增加了圣经引证及其章节，而且也予以修订。该会对于本信条的修订，在此我们只要指出以下所举的。它在一九○二年至一九○三年增加第三十四章论圣灵，和第三十五章论上帝的爱与传教事业，并且在第三章及第四章第三段上附加说明，而列于全信条之末，以求缓和严格预定人灭亡之说。以外，我们要将其他重要的改订，即如一七八八年对第二十，二十三，和三十一各章的修订，一八八六年至一八八七年对第二十四章第四段中所有的省略，以及一九○二年至一九○三年对第二十二章第三段中所有的删除，和对第二十五章第六段的更变，都收在译文中，而用〔美版〕字样予以标明。我们将圣经引证一概省略，但将其章节录入正文内，以便参阅；至于美国版所增加的经节，则用〔〕一符号标出。

    参考书

    Bettenson, Documents of the Christian Church, pp. 344-349.

    Briggs, Theological Symbolics, pp. 217-219, 382-405.

    Confession of Faith of Church of Scotland, pp. 9-162.

    Constitution of the Presbyterian Church in the United States of America, pp. 7-327.

    Curtis, op. cit., pp. 265-276.

    Green, A Harmony of the Westminster Presbyterian Standards, 231 pp.

    Schaff, op. cit., vol. Ⅰ， pp. 753-782; vol, Ⅲ， pp. 599-673.

    Walker, A History of the Christian Church, pp. 471,478.

    韦斯敏斯德信条

    第一章 论圣经

    一，本性之光和创造照顾之工，原彰显上帝的仁爱，智慧，权能，使人无可推诿（罗2：14，15；1：19，20；诗19：1，3；罗1：32；2：1）；但它们并不足以将那为得救所必须的，对上帝及其旨意的知识给与人（林前1：21；2：13，14）；所以主乐意多次多方将自己启示出来，向教会晓谕祂的旨意（来1：1）；以后主为叫更易于保存并传扬真理，且为叫更坚立并安慰教会，抵挡肉体的败坏以及撒但和世界的毒害起见，使全部启示笔之于书（箴12：19，21；路1：3，4；罗15：4；太4：4，7，10；赛8：19，20）。如是，圣经乃为至要（提后3：15；彼后1：19），因为上帝从前向祂的百姓启示自己旨意的这些方法，如今已止息了（来1：1，2）。

    二，圣经，或上帝的话包括新约旧约各书，其名称为：（以下开列复原教所用圣经各书之名，从略）。

    这些书都是上帝所默示的，是信仰和生活的准则（路16：29 ，31；弗2：20；启22：18，19；提后3：16）。

    三，通常称为旁经的，既非出于灵感，便非圣经正典的一部分；因此它们在上帝的教会中没有权威，且只能为其他属人的着作一般加以认可或使用（路24：27，44；罗3：2；彼后1：21）。

    四，圣经的权威应受人信奉服从，这权威不是倚赖于任何人或教会的见证，而是全靠圣经的作者上帝（祂是真理的本身），因为它是上帝的话（彼后1：19，21；提后3：16；约壹5：9；帖前2：13），所以是该为我们接受的。

    五，我们可以受教会的见证所影响而珍视圣经（提前3：15）；并且其资料的神圣，教理的效力，体裁的庄严，各部的契合，全体的范围（全归荣耀于上帝），人类得救惟一道路完全的发现，许多其他无可比拟的优异，以及其全备处，都十足自证其为上帝的话；可是，我们得以完全信服并确知其无谬误的真理和属神的权威，乃是由于圣灵在我们心里藉着，并同着上帝的话所作的见证（约壹2：20，27；约16：13，14；林前2：10，12；赛59：21）。

    六，上帝的整个意旨，凡对祂自己的荣耀，人的拯救，信仰，和生活所必须的事，或已明记于圣经，或可用良好和必然的推论由圣经而推定；不拘是所谓圣灵的新启示也好，或人的遗传也好，都不得于任何时加入圣经（提后3：15，17；加1：8，9；帖后2：2）。然而我们承认圣灵的光照，乃是了解圣经使人得救的启示所必须的（约6：45；林前2：9，10，12）；我们承认，有若干关于崇拜和教会治理的情形，既是与人类的一般的动作和社会相同的，所以是可用理性之光和基督徒的智慧，遵照圣道的通则去予以规定的（林前11：13，14；14：26，40）。

    七，圣经中所记各事并不都是一样明显的，对各人也不都是一样清楚的；然而为得救所必须知道，相信，并遵行的事，在圣经此处或彼处已明载而详论，以致不仅有学识的，而且无学识的，只要正当使用学道常法，便都可以有充分的了解（诗119：105，130）。

    八，希伯来文（古时上帝选民的文字）旧约，和希拉文（成书时万民通用的文字）新约，是受上帝直接灵感写的，并且其纯正因祂的照顾而在历代得以保存，所以它们是真实的；在一切宗教争辩中，教会最后宜诉诸圣经（赛8：20；徒15：15；约5：39，46）。但因这些原文并非为上帝的众民所通晓，而他们对于圣经都有权利，都感兴趣，并都奉了命存敬畏上帝的心去诵读并查考（约5：39），所以圣经应译成各民族的方言（林前14：6，9，11，12，24，27，28），为叫上帝的话充充满满地寓于万民中，而他们也可以用蒙悦纳的方式去崇拜祂（西3：16），并可以因圣经所赐的忍耐和安慰得着盼望（罗15：4）。

    九，以经解经乃是不能错误的释经法；因此当圣经某处真实和完全的意义发生问题时（圣经是一致的，而不是零乱的），当用其他较清楚之处加以解明（彼后1：20，21；徒15：15；约5：46）。

    十，那决定一切宗教的辩论，考验一切会议的教令，古代作者的意见，世人的理论，和私人的主张，并下最后断言的至上裁判者，舍在圣经中说话的圣灵以外，别无其他（太22：29，31；弗2：20；徒28：25）。

    第二章　论上帝和三位一体

    一，神是独一的（申6：4；林前8：4，6），又真又活的（帖前1：9；耶10：10），祂是无限，完全（伯11：7－9；26：14），至纯之灵（约4：24），是无形（提前1：17），无肢体（申4：15－16；约4：24；路24：39），无欲（徒14：11，15），不变（雅1：17；玛3：6），无量（王上8：27；耶23：23－24），永恒（诗90：2；提前1：17），不可知（诗145：3），全能（创17：1；启4：8），全智（罗16：27），至圣（赛6：3；启4：8），自决（诗115：3），绝对的（出3：14），祂按照自己不改变和至公义的旨意行作万事（弗1：11），为的是荣耀祂自己（箴16：4；罗11：36；启4：11）；祂是极其慈爱（约壹4：8，16），有恩典，怜悯，恒忍，满有良善和真理，赦免人的过犯和罪恶（出34：6－7）；祂赏赐那殷勤寻求祂的（来11：6），同样，祂的审判极其公义可怕（尼9：32－33）；祂憎恶诸恶（诗5：5－6），决不以有罪的为无罪（鸿1：2－3；出34：7）。

    二，上帝在自己并由自己而有一切生命（约5：26），荣耀（徒7：2），良善（诗119：68），福分（提前6：15；罗9：5）；惟独祂在自己，并对自己是自足的，并不需要任何受造之物（徒17：24，25），也非从他们而有荣耀（伯22：2，23），却只在他们里面，藉着他们，向着他们，并在他们身上彰显祂自己的荣耀；祂是万物惟一的源头，万物都是由于祂，藉着祂，归于祂（罗11：36）；祂对他们有至高的统治权，藉他们，为他们，或在他们身上行祂所喜悦的事（启4：11；提前6：15；但4：25，35）。万事在祂眼前都是赤露敞开的（来4：13）；祂的知识是无限的，不错的，莫测的（罗11：33－34；诗147：5）；所以没有什么对祂是意外的，或不知的（徒15：18；结11：5）。祂的一切意旨，作为，命令都极其圣洁（诗145：17；罗7：12）。天使，世人，和万物都当照祂所命令的崇拜祂，服务祂，顺从祂（启5：12，14）。

    三，上帝是三位一体的，一实质，一权能，一永恒：圣父，圣子，圣灵（约壹5：7；太3：16-17；28：19；林后13：14）。圣父自有永有，无所由生，亦无所由出；圣子是永恒地为父所生（约1：14，18）；圣灵是永恒地由父和子而出（约15：26；加4：6）。

    第三章 论上帝永恒之旨

    一，上帝自永恒以其至圣至智之旨自由不变地预定所必成的事（弗1：11，罗9：33；来6：17；罗9：15，18；徒4：27，28；太10：29-30；弗2：10）；但上帝既非罪恶的创始者（雅1：13，17；约壹1：5；传7：29），也非强迫受造者的意志，而且诸次因的运行或因果关系也并未废去，而反得以坚立（徒2：23；太17：12；徒4：27-28；约19：11；箴16：33）。

    二，虽然上帝预知诸般情况所必成之事（徒15：18；撒上23：11，12；太11：21，23）可是祂预定某种未来之事，并非只因祂预知此事或根据某种情况预知必发生某种事（罗9：11，13，16，18）。

    三，上帝为彰显祂的荣耀，以其意旨预定有些人和天使（提前5：21；太25：41）得永生，其他的受永死（罗9：22-23；弗1：5-6；箴16：4）。

    四，这些被预定的天使和人，都是个别地不变地不被注定了；其数确定，无可增减。（提后2：19；约13：18）。

    五，人类中被预定得生的人，乃因上帝创立世界以先，按其永恒和不变的旨意，及其秘密的美意，在基督里拣选了他们得永远的荣耀（弗1：4，9，11；罗8：30；提后1：9；贴前5：9），这仅是由于祂的白白恩典和仁爱，而并非是由于祂对他们的信仰或善行，或对他们在二者中之一的恒忍，或其他事情所具的先见，以致使祂如此行的（罗9：11，13，16；弗1：4，9）；这一切都是为使祂荣耀的恩典得着称赞（弗1：6，12）。

    六，上帝既指定选民得荣耀，便以其永恒的，极其自由的旨意，预定了一切臻此的工具（彼前1 ：2；弗1：4-5；2：10；帖后2：13）。所以凡被选的，虽在亚当里堕落了，却被基督所救赎（帖前5：9-10；多2：14），由祂的灵按时运行去召他们相信基督；他们被称为义，得儿子的名分，成为圣洁（罗8：30；弗1：5；帖后2：13），并因信蒙祂的权能保守救恩（彼前1：5）。除选民以外，无人可蒙基督救赎，选召，称义，得儿子的名分，成圣，并得救（约17：9；罗8：28-39；约6：64-65；8：47；10：26；约壹2：19）。

    七，至于其余的人类，上帝照着祂那不可测度的，随己意施与或保留慈爱的旨意，为求使祂在受造者身上的至高权能，得着荣耀，祂便乐于撇弃他们，并命定他们因罪受羞辱，遭忿怒，使祂荣耀的公义得着称赞（太11：25-26；罗9：17-18，21-22；提后2：19-20；犹4：彼前2：8）。

    八，对这崇高神秘的预定教理，我们要特别小心处理（罗9：20；11：33；申29：29），好叫凡对上帝在圣经中所启示的旨意加以注意，并且顺服的人，可以从他们的恩召得以确知自己永远被拣选（彼后1：10）。这样这教理就使上帝得着赞美，和敬仰（弗1：6；罗11：33），并使凡诚恳顺服福音的人有谦卑，殷勤，和丰富的慰藉（罗11：5-6，20；彼后1：10；罗8：33；路10：20）。

    第四章 论创造

    一，父，子，圣灵上帝为彰显祂永恒的权能，智慧，和善良的荣耀，乐意在起初，于六日之内，从虚无创造世界及其中有形无形的万物，并且都是很好的（创1；来11：3；西1：16；徒17：24）。

    二，上帝在造其他一切后造了男人女人（创1：27）赋有理性和不灭的灵魂（创2：7；传12：7；路23：43；太10：28），授以知识，正义，和真圣洁，有祂自己的形像（创1：26；西3：10；弗4：24），有上帝的律法写在他们心里（罗2：14-15），并有能力实行律法（传7：29）；可是他们既有意志的自由--这意志是可以改变的--便有干犯律法的可能（创3：6；传7：29）。除这写在他们心里的律法以外，他们受了命令不可吃分别善恶树上的果子；他们遵守这命令时，便与上帝相交，有快乐（创2：17；3：8-11，23），并且管理万物（创1：26，28；〔诗8：6-8〕）。

    第五章 论上帝的照顾

    一，万物的伟大创造主上帝维持（来1：3），指导，管理，统治一切活物，行动，和事情（但4：34，35；诗135：6；徒17：25-26，28；伯38-41），从最大的到最小的（太10：29-31；〔太6：26，30〕），这是藉祂极其聪明和圣洁的照顾（箴15：3；〔代下16：9〕；诗104：24；145：17），照着祂无误的预知（徒15：18；诗94：8-11），以及祂自己的自由和不变的旨意（弗1：11；诗33：10，11），好使人赞美祂的智慧，权能，公义，良善，和慈爱的荣耀（赛63：14；弗3：10；罗9：17；创45：7；诗145：7）。

    二，虽然万事都不变无误地照着那为始因的上帝的预知和旨意而发生（徒2：23），但是祂用同一照顾，命令它们或是必然地，或是自由地，或是有条件地照着诸次因发生（创8：22，耶31：35；出21：13；申 19：5；王上22：28，34；赛10：6-7）。

    三，上帝在祂通常的照顾中使用工具（徒27：31，44；赛55：10，11；何2：21-22），但祂也可自由地工作，而随己意不使用工具（何1：7；太4：4；伯34：10），超乎工具（罗4：19-21），并反乎工具（王下6：6；但3：27）。

    四，上帝照其安排所彰显极大的权能，难测的智慧，和无穷的良善，甚至及于第一次的堕落，与天使和人的其他罪恶（罗11：32-34；撒下24：1；代上21：1；王上22：22，23；代上10：4，13，14；撒下16：10；徒2：23；4：27，28），并堕落和罪恶不只是有上帝的许可（徒14：16），也是有上帝极其聪明和有权能的约束（诗76：10；王下19：28），祂命令管辖它们，以成就祂圣洁的目的（创50：20；赛10：6-7，12）；可是罪辜纯是从人，而非从神发出来的；神是至圣至义的，既不是，也不能为罪恶的创始者或批准者（雅1：13，14，17；约壹2：16；诗50：21）。

    五，极其聪明，公义，和恩慈的上帝屡次让祂的儿女一时经历各种试探和自己心中的败坏，是为要因他们从前的罪恶而管教他们，或是为要向他们显露他们心中败坏和诡诈的潜势力，好使他们谦卑（代下32：25-26，31；撒下24：1）；又为要使他们更勤密依靠祂，更惊醒防备将来的罪恶；又为要施行祂公义和圣洁的其他目的（林后12：7-9；诗73，77：1-10，12；可14：66-72；约21：15-17）。

    六，上帝是公义的审判者，祂对那些因以前所犯的罪而被弄瞎了眼硬了心的恶人（罗1：24，26，28；11：7-8） 不仅不施恩，好使他们的悟性可得蒙光照，心里明白（申29：4），而且有时祂也收回他们已得的恩赐（太13：12，25：29），并任凭他们遭遇那因他们的败坏而生的犯罪因由（申2：30；王下8：12-13），把他们委弃于自己的情欲，世界的试探，和撒但的权势（诗81：11-12；帖后2：10-12）；因此，他们甚至在上帝用以使别人心里软化的工具之下，竟使自己刚硬（出7：3；8：15，32；代下2：15，16；赛8：14；彼前2：7，8；赛6：9-10；徒28：26，27）。

    七，上帝的安排既一般地及于万物，便特别地及于祂的教会，叫万物互相效力，使教会得益处（提前4：10；摩9：8，9；罗8：28；赛43：3-5，14）。

    第六章 论人的堕落，罪恶，和刑罚

    一，我们的始祖被撒但的诡谲和试探诱惑，吃禁果而犯罪（创3：12；林后11：3）。上帝既特意要荣耀自己，便乐意按照祂聪明和圣洁的旨意，准许这罪（罗11：32）。

    二，他们因这罪从原来的公义和与上帝的交往堕落了（创3：6-8；传7：29；罗3：23），因此死在罪中（创2：17；弗2：1；〔罗5：12〕），并且身灵的各部分和一切才能都被玷污了（多1：15；创4：5；耶17：9；罗3：10-19）。

    三，他们既是位人类的始祖（创1：27-28；2：16，17；徒17：26；罗 5：12，15-19；林前15：21，22，45，49，这罪的愆尤，和在罪恶及败坏人性中的死，便由通常的生殖而传于他们的后裔（诗51：5；创5：3；伯14：4；15：14）。

    四，这原来的败坏使我们完全不倾向善，也不能行善，反对善（罗5：6；7：18；8：7；西1：21；〔约3：6〕），且全心倾向邪恶（创6：5；8：21；罗3：10-12），从此就生出一切过犯（雅1：14-15；弗2：2-3；太15：19）。

    五，这种人性的败坏，今生还存留在重生者里面（约壹1：8，10；罗7：14，17，18，23；雅3：2；箴20：9；传7：20）；虽然它藉着基督得蒙赦免，被遏抑，可是它本身及其作为实在是罪（罗7：5，7；8：25；加5：17）。

    六，每一原罪和本罪都是违反上帝公义律法的（约壹3：4），其本性使罪人有罪愆（罗2：15；3：9，19），因此遭受上帝的忿怒（弗2：3），和律法的咒诅（加3：10），因而遭受死（罗6：23）以及一切心灵的（弗4：18），今生的（罗8：20；哀3：39），和永久的（太25：41；帖后1：9）痛苦。

    第七章　论上帝与人所立的约

    一，上帝与受造者中间的距离非常遥远，虽然有理性的人应服从祂，以祂为他们的创造者，但是他们决不能得着祂，以祂为他们的福分和报酬，除非是上帝自愿俯就，这俯就乃是祂乐意用约表明出来了的（赛40：13－17；约9：32，33；撒上2：25；诗100：2－3；113：5，6；伯22：2，3；35：7－8；路17：10；徒17：24，25）。

    二，第一个与人所立的约是行为的约（约3：12；〔何6：7；创2：16，17〕），将生命应许给亚当，和他的后裔（罗5：12－20；10：5），以完全和亲自的服从为条件（创2：17；加3：10）。

    三，人因堕落使自己不能靠那约得生命，于是主乐意立第二约（加3：21；罗3：20，21；8：3；创3：15；赛42：6），通称为恩典的约：藉耶稣基督将生命和拯救白白赐给罪人，叫他们信祂得救（可16：15－16；约3：16；罗10：6，9；加3：11），并应许将圣灵赐给凡预定得生的人，使他们愿意并且能够相信（结36：26，27；约6：44，45）。

    四，这恩典的约在圣经中常称为遗命，是指留遗命者耶稣基督的死，又指永远的遗产及其所附属的一切（来9：15－17；7：22；路22：20；林前11：25）。

    五，这约在律法时代和福音时代（林后3：6－9）运用各有不同：在律法时代它藉应许，预言，献祭，割礼，逾越节的羔羊，以及其他交付犹太人的预表和典章而运用。它们都预表基督要来（来8－10；罗4：11；西2：11，12；林前5：7；〔西2：17〕）。它们在那时代藉着圣灵的运行，足以有效地使选民因相信所应许的弥赛亚而受训诲，得建立（林前10：1－4；来11：13；约8：56）。选民靠弥赛亚有全备的赦罪和永远的拯救。这约称为旧约（加3：7－9，14）。

    六，在福音之下，当本体基督（加2：17；〔西2：17〕）彰显了出来，实施这约的律例乃是传道和圣洗圣餐的施行（太28：19，20；林前11：23－25；〔林后3：7－11〕）；这约的律例虽然为数较少，并且施行起来，是较质朴，少有外表的荣耀，但是在它们里面这约对万民，犹太人，和外邦人（太28：19；弗2：15－19），显明了更多的丰富，明证，和属灵的果效（来12：22－28；耶31：33－34）。这约称为新约（路22：20；〔来8：7，9〕）。所以并不是有两个实质不同的恩典之约，而是在不同时代之下有同一个约（加3：14，16；徒15：11；罗3：21－23，30；诗32：1；罗4：3，6，16，17，23，24；来13：8）。

    第八章　论中保基督

    一，上帝照祂的永恒目的乐意选定祂的独生子主耶稣作神人间的中保（赛42：1；彼前1：19，20；约3：16；提前2：5），先知（徒3：22；〔申18：15〕），祭司（来5：5，6），和君王（诗2：6；路1：33）；教会的头和救主（弗5：23），承受万有者（来1：2），和审判世界者（徒17：31）；上帝自永恒将百姓赐给祂作后裔（约17：6；诗22：30；赛53：10），使他们到了时候由祂得救赎，选召，称义，成圣，和尊荣（提前2：6；赛40：4，5；林前1：30）。

    二，上帝的儿子，三一真神的第二位，既是真实和永恒的神，是与父同质和同等的，当日期满足的时候，就取了人性（约1：1，14；约壹5：20；腓2：6；加4：4）及其诸般基本禀赋和一般软弱，只是没有罪（来2：14，16－17；4：15）；所以祂因着圣灵的权能在童女马利亚腹中成孕，取了她的实质（路1：27，31，35；加4：4）。因此，两个整个，完全，和不同的性，神性和人性，不可分离地联合在一位里面，不变化，不混合，不混乱（路1：35；西2：9；罗9：5；彼前3：18；提前3：16）。这一位是真神真人，可是只是一基督，神人间惟一的中保（罗1：3，4；提前2：5）。

    三，主耶稣，在祂这样联于神性的人性中，没有限量地受圣灵膏抹而成圣了（诗45：7；约3：34）；祂既有智慧和知识的一切宝藏（西2：3），父便喜欢叫一切的丰盛在祂里面居住（西1：19）；好叫祂既是圣洁，无害，没有玷污，满有恩典和真理的（来7：26；约1：14），便可全备地执行中保的职分（徒10：38；来12：24；7：22）。这职分不是祂自己取来的，而是祂的父选召祂去担任的（来5：4－5），父将一切权柄和审判都交在祂手里，并且吩咐祂去执行（约5：22，27；太28：18；徒2：36）。

    四，这职分主耶稣极乐意担任（诗40：7，8；来10：5－10；约10：18；腓2：8）；祂为要执行这职分，所以生在律法之下（加4：4），成全了律法（太3：15；5：17），心灵受极大的伤痛（太26：37，38；路22：44；太27：46），身体受极大的苦楚（太26，27）被钉死（腓2：8）；被埋葬，处于死的权势之下，但不见朽坏（徒2：23，24，27；13：37；罗6：9），第三天从死里复活（林前15：3，4），带着原来受苦的身体（约20：25，27），也带着这身体升到天上，坐在祂父的右边（可16：19），为我们代求（罗8：34；来9：24； 7：25），并在世界的末了还要再来审判世人和天使（罗14：9-10；徒1：11；10：42；太13：40-42；犹6；彼后2：4）。

    五，主耶稣用完全的顺服和牺牲，藉永恒之灵一次献给上帝，便完全满足了祂父的公义（罗5：19；来9：14，16；10：14；弗5：2；罗3：25，26），为父所赐给祂的人不仅取得了和好，也取得了天国永恒的基督（但9：24，26；西1：19，20；弗1：11，14；约17：2；来9：12，15）。

    六，虽然救赎之工要到基督道成肉身以后才由祂执行，但是其价值，功效，和恩惠，却都在那些启示并表明祂是那伤损蛇头的女人的后裔，和那自世界的起头被杀的羔羊的应许，预表，和祭物中，而且藉着它们，在历代从世界起始以来便赐给选民了，因为祂昨日，今日，一直到永远是一样的。（加4：4，5；创3：15；启13：8；来13：8）。

    七，基督作中保，乃是按照其二性；每一性作其分内的事（来9：14；彼前3：18）；但因其位格一致，所以圣经有时将同一位格中那属于一性的归之于另一性（徒20：28；约3：13；约壹3：16）。

    八，基督向那些已由祂代为取得救赎的人，必然地，有效地将救赎赐给他们（约6：37，39；10：15，16）；为他们代求（约壹2：1，2；罗8：34），又在道中并藉着道向他们启示拯救的奥秘（约15：13，15；弗1：7-9；约17：6）；用祂的灵有效地劝勉他们相信服从；用祂的道和灵管理他们的心；用祂的全能全智克服他们一切的仇敌，这都是按照祂奇妙和不可测度的安排（诗110：1；林前15：25，26；玛4：2，3；西2：15）。

    第九章 论自由意志

    一，上帝将天然的自由赋予人的意志，它既是不受强迫，也是不被自然的绝对需要所决定，去趋于善或恶的（太17：12；雅1：14；申30：19；〔约5：40〕）。

    二，人处于天真状态中，有自由和能力去愿意并实行那善良的和上帝的悦纳的，反之亦然，所以他也可以从天真堕落（创2：16，17；3：6）。

    三，人因堕落在罪中，完全不能用意志去朝向那与拯救相伴属灵的善（罗5：6；8：7；约15：5）；因此他既是属血气的人，完全悖逆善（罗3：10，12），死在罪中（弗2：1，5；西2：13），所以他不能靠他自己的力量归正，或使自己准备归正（约6：44，65；林前2：14；弗2：2－5；多3：3－5）。

    四，当上帝使罪人归正，进入恩典中，祂将他从罪恶的自然桎梏中解放出来（西1：13；约8：34，36），又惟独因祂的恩典使他能自由地愿意并实行属灵的善（腓2：13；罗6：18，22）；然而，因他有余剩的败坏，他并不完全地，也不惟独愿意善的，乃是也愿意恶的（加5：17；罗7：15，18，19，21，23）。

    五，人的意志只有到了天上的荣耀中才完全不变地自由向善（弗4：13；来12：23；约壹3：2；犹24）。

    第十章　论有效的选召

    一，上帝惟独对那些预定得生的人，才乐意在祂所指定和悦纳的时候，用祂的道和灵（帖后2：13，14；林后3：3，6），有效地选召（罗8：30；11：7；弗1：10，11）他们从自然的罪恶和死亡中来到耶稣基督的恩典和拯救中（罗8：2；弗2：1－5；提后1：9，10）。祂使他们的心意得着属灵和拯救的光照，可以明白属神的事（徒26：18；林前2：10，12；弗1：17，18）。祂取去他们的石心，给他们一颗肉心（结36：26）。祂更新他们的意志，用祂的大能使他们向善（结11：19；腓2：13；申30：6；结36：27），并有效地吸引他们到耶稣基督面前（弗1：19；约6：44－45）。虽然如此，他们既因祂的恩典而变为愿意的，他们来，便是极其自愿（歌1：4；诗110：3；约6：37；罗6：16－18）。

    二，这种有效的选召惟独由于上帝白白和特别的恩典，而决非由于祂在人里面预先看见什么功德（提后1：9；多3：4，5；弗2：4，5，8，9；罗9：11）；人是完全被动的，一直要到他被圣灵感动更新（林前2：14；罗8：7；弗2：5），他才能应召，领受其中所赐的恩典（约6：37；结36：27；约5：25）。

    三，那被选的婴孩，若死于幼年，则由基督藉着圣灵重生得救了（比较路18：15，16；徒2：38，39；约3：3，5；约壹5：12；罗8：9），这圣灵是随己意决定于何时何地并怎样运行的（约3：8）。其他未能在外表上受所传之道呼召的选民，也是如此（约壹5：12；徒4：12）。

    四，其他未蒙选的，虽然被所传之道呼召（太22：14），也多少有圣灵的普通运行（太7：22；13：20－21；来6：4－5），可是他们从未真实来到基督跟前，因此不能得救（约6：64－66；8：24）；不信服基督教的人更不能靠任何方法得救，不管他们是何等殷勤按照理性的光亮和他们所信奉之宗教的律法去过活的（徒4：12；约14：6；弗2：12；约4：22；17：3）；若主张他们可以得救，乃是很危险和可憎恶的（约贰9－11；林前16：22；加1：6－8）。

    第十一章　论称义

    一，上帝所有效选召的人，祂也白白地使他们称义（罗8：30；3：24）。祂不是将义灌输给他们，而是赦免他们的罪，算他们为义，接纳他们：不是因为在他们里面所成的，或因为他们所行的，而只是因基督的缘故；也不是将信仰本身，相信的动作，或任何其他属福音的顺服归给他们，作为他们的义；而是将基督的顺服和补赎归给他们（罗4：5－8；林后5：19，21；罗3：22，24，25，27，28；多3：5，7；弗1：7；耶23：6；林前1：30，31；罗5：17－19），他们藉信仰领受祂和祂的义，并在其中得享安息。这信仰也不是他们自己的，而是上帝的恩赐（徒10：44；加2：16；腓3：9；徒13：38，39；腓2：7，8）。

    二，这样领受着基督和祂的义，并在其中安息的信仰，是称义的惟一工具（约1：12；罗3：28；5：1）；然而它在被称为义的人里面并不是单独存在的，而是常有其他施拯救的恩典相伴的，并且不是死信，而是以爱运行的信（雅2：17，22，26；加5：6）。

    三，基督以其顺服和死完全清偿凡这样被称为义者的债，并适当地，实在地，完全地代他们补偿祂父的公义（罗5：8－10，19；提前2：5，6；来10：10，14；但9：24，26；赛53：4－6，10－12）。然而，祂既是父为他们而舍的（罗8：32），而祂的顺服和补偿既被接受作为他们的（林后5：21；太3：17；弗5：2），并且二者既都是白白赐的，而不是因在他们里面的任何功德，所以他们的称义便仅是由于白白的恩赐（罗3：24；弗1：7）；好叫上帝严格的公义和丰富的恩典在罪人的称义上得着荣耀（罗3：26；弗2：7）。

    四，上帝自永恒便命定了称众选民为义（加3：8；彼前1：2，19，20；罗8：30），基督在日期满足的时候，为他们的罪死了，为他们的称义复活了（加4：4；提前2：6；罗4：25）；可是，一直要到圣灵实在将基督赐给他们的时候，他们才得以称义（西1：21，22；加2：16；多3：4－7）。

    五，上帝继续赦免被称义之人的罪（太6：12；约壹1：7，9；2：1，2）。虽然他们永不能从称义的地位堕落（路22：32；约10：28；来10：14），可是他们可因犯罪而遭上帝如父一般的忿怒，致使祂面上的光不再照着他们，直到他们自卑，认罪，求饶恕，并重新相信悔改（诗89：31－33；51：7－12；32：5；太26：75；林前11：30，32；路1：20）。

    六，旧约时代的信徒得称为义，在各方面与新约时代的信徒得称为义，是一样的（加3：9，13，14；罗4：22－24；来13：8）。

    第十二章　论得儿子的名分

    凡被称为义的人，上帝便在祂的独子耶稣基督里，并因祂加以宠锡，使他们得儿子的名分（弗1：5；加4：4，5）；藉此他们被接纳作选民，享受上帝儿女的自由和特权（罗8：17；约1：12）；有祂的名写在他们上面（耶14：9；林后6：18；启3：12）；领受圣灵（罗8：5）；有胆量进入施恩的宝座前（弗3：12；罗5：2）；得以呼叫阿爸，父（加4：6）；蒙怜恤（诗103：13），受保护（箴14：26），得供给（太6：30，32；彼前5：7），并受祂如父的管教（来12：6）；永不被撇弃（哀3：13），且受印记，等候得赎的日子来到（弗4：30），并承受应许（来6：12），和永远的拯救（彼前1：3，4；来1：14）。

    第十三章　论成圣

    一，凡有效地蒙召重生的人，既在他们里面有新心和新灵创造出来了，便更进一步个人实在成圣了，这是由于基督的死和复活（林前6：11；徒20：32；腓3：10；罗6：5，6），并藉着祂那住在他们里面的道和灵作成的（约17：17；弗5：26；帖后2：13）；那属罪恶之身体的统治也都被破坏（罗6：6，14），它的各种情欲也逐渐被削弱抑制（加5：24；罗8：13），并且他们在一切拯救的恩赐中（西1：11；弗3：16－19）渐加活泼坚固，实行真圣洁，因为人非圣洁不能见主（林后7：1；来12：14）。

    二，这种成圣贯注于整个的人（帖前5：23），但在今世总是不完全的；人的每一部分总存留多少败坏（约壹1：10；罗7：18，23；腓3：12），因此，一生便有继续的，不能和解的战争，情欲和圣灵相争，圣灵和情欲相争（加5：17；彼前2：11）。

    三，在这战争中，虽然尚存的败坏一时得胜（罗7：23），可是，靠基督使人成圣的圣灵所不断供给的力量，重生的部分终必得胜（罗6：14；约壹5：4；弗4：15，16）；因此圣徒在恩典中有长进（彼后3：18；林后3：18），敬畏上帝，得以成圣（林后7：1）。

    第十四章　论救人的信仰

    一，那使选民相信得救之信仰的恩赐，是基督之灵在他们心里的工作（林后4：13；弗1：17－19；2：8），又是通常藉传道听道作成的（罗10：14，17）。信仰得以增加并巩固，也是藉着传道听道，施行，圣礼，和祈祷的工夫（彼前2：2；徒20：32；罗4：11；路17：5；罗1：16，17）。

    二，基督徒藉此信仰相信圣经中所启示的都是真的，因为上帝自己的权威在其中说话（约4：42；帖前2：13；约壹5：10；徒24：14）。他当照着每一段经文所包含的去实行，服从其命令（罗16：26），惧怕其威赫（赛66：2），并持守上帝藉此对今生来生的应许（来11：13；提前4：8）。但救人信仰的主要动作，还是在于使人因恩典之约，惟独接受并信赖基督，以至于称义，成圣，并承受永生（约1：12；徒16：31；加2：20；徒15：11）。

    三，这信仰是程度不同，强弱不一的（来5：13，14；罗4：19，20；太6：30；8：10）；它可能屡次多方受攻击，被挫折，可是终必得胜（路22：31，32；弗6：16；约壹5：4，5）；它在许多人里面长大，直到藉那为我们信仰创始成终的基督（来12：2）获得充足的信心（来6：11，12；10：22；西2：2）。

    第十五章　论悔改得生

    一，悔改得生是福音的恩赐（亚12：10；徒11：18）。这教理和信基督的教理是一样应由每位牧师和信奉基督的人传讲的（路24：47；可1：15；徒20：21）。

    二，罪人藉着悔改不仅看到觉到罪恶的危险，也看到觉到罪恶是恶浊可憎的，并且是违反上帝圣洁性质和公义律法的，罪人既领悟到上帝在基督里对忏悔者的怜悯，便为自己的罪恶忧伤，恨恶罪恶，离弃罪恶，而归向上帝（结18：30，31；36：31；赛30：22；诗51：4；耶31：18，19；珥2：12，13；摩5：15；诗119：128；林后7：11），定意努力在祂的诫命中与祂同行（诗119：6，59，106；路1：6；王下23：25）。

    三，虽然悔改不能作为任何对罪的补偿或赦免的原由（结36：31－32；16：61－63），因这是上帝在基督里白赐的恩典（何14：2，4；罗3：24；弗1：7）；可是悔改是众罪人所必须的，人若不悔改，就不能希望得赦免（路13：3，5；徒17：30－31）。

    四，任何小罪都该被定罪（罗6：23；5：12；太12：36），同时任何大罪不能将真心悔改的人定罪（赛55：7；罗8：1；赛1：16，18）。

    五，人不应以一般悔改为满足，而当努力悔改每一次所犯的罪（诗19：13；路19：8；提前1：13，15）。

    六，人人当向上帝私自认罪，祈求赦免（诗51：4，5，7，9，14；32：5，6），庶可藉此并因着离弃罪而得怜悯（箴28：13；约壹1：9）；照样，凡诽谤弟兄或基督教会的，应当愿意用私下或公开的认罪，来表示为罪忧伤并向那被触犯的人悔改（雅5：16；路17：3－4；书7：19；诗51），如是后者便应与之和好，用爱心接纳他（林后2：8；〔加6：1－2〕）。

    第十六章　论善行

    一，善行只是上帝在祂圣经中所命令的（弥6：8；罗12：2；来13：21），而不是那没有此种根据，由人用盲目的热心，或假借任何好名义所造作的（太15：9；赛29：13；彼前1：18；罗10：2；约16：2；撒上15：21－23）。

    二，这些遵上帝诫命而行的善行，是真实和活泼信仰的果子和证据（雅2：18，22）；信徒藉此表示感恩（诗116：12，13；彼前2：9），加强信念（约壹2：3，5；彼后1：5－10），造就弟兄（林后9：2；太5：16），尊荣福音（多2：5，9－12；提前6：1），堵住敌人的口（彼前2：15），并荣耀上帝，因他们原是祂的工作，在基督耶稣里造成的（弗2：10），既有成圣的果子，其结局乃是永生（罗6：22）。

    三，他们行善的能力一点也不是自己的，乃是完全从基督的灵来的（约15：4－6；结36：26，27）。他们为求能以行善，除已经领受的恩典外，还需要圣灵的有效影响在他们里面运行，叫他们立志行事，成就祂的美意（腓2：13；4：13；林后3：5）；然而他们不可因此而疏懒，以为除非有圣灵特别的运行，便毋须履行任何责任，反倒应当殷勤，将那在他们里面上帝的恩典再如火挑旺起来（腓2：12；来6：11，12；彼后1：3，5，10，11；赛64：7；提后1：6；徒26：6，7；犹20，21）。

    四，就是那些顺服到登峰造极的人，也不能立分外的功德，并且所行的不能过于上帝所索取的，反而大大亏欠所应分作的（路17：10；尼13：22；伯9：2，3；加5：17）。

    五，我们不能靠最好的行为从上帝手中赚得赦罪，或永生，因为在这种行为与将来的荣耀之间极不相称，又在我们与上帝之间有天壤之别，我们藉着它们既不能使祂受益，也不能补偿我们以前的罪债（罗3：20；4：2，4，6；弗2：8，9；多3：5－7；罗8：18；诗16：2；伯22：2，3；35：7，8）。我们若尽力去作了，我们只是尽了本分，只是无用的仆人（路17：10）。它们其所以是善的，乃因是从上帝的灵发出来的（加5：22，23）。但它们若由我们行出来，便为诸软弱和瑕疵所混杂玷污了，以致经不起上帝严厉的审判（赛64：6；加5：17；罗7：15，18；诗143：2；130：3）。

    六，然而，信徒本人既因基督得蒙悦纳，他们的善行也在祂里面得蒙悦纳（弗1：6；彼前2：5；出28：38；创4：4同来11：4），这不是说，他们今生在上帝眼中完全没有瑕疵，无可指摘了（伯9：20；诗143：4）；乃是说，祂既在祂儿子里看待他们，便乐意对那虽不免有许多软弱和瑕疵的善行，却是诚实的善行，加以接纳并报答（来13：20，21；林后8：12；来6：10；太25：21，23）。

    七，虽然未重生者所行的善，是上帝所命令的，并且对己对人都有好处（王下10：30，31；王上21：27，29；腓1：15，16，18），但是，因为它们不是从那被信仰洁净了的心发出来的（创4：3－5同来11：4，6），也不是照着上帝的话行出来的（林前13：3；赛1：12），又不是为求荣耀上帝的（太6：2，5，16）；所以它们是有罪的，不能取悦上帝，也不能使人配从上帝领受恩典（该2：14；多1：15；摩5：21，22；何1：4；罗9：16；多3：5）。可是人若忽略它们，便更是有罪，更为上帝所不喜悦（诗14：4；36：3；伯21：14，15；太25：41－45；23：23）。

    第十七章　论圣徒的恒忍

    一，凡蒙上帝在祂爱子里所接纳并由祂的灵有效地选召成圣的人，既不能完全，也不能终久从恩典地位坠落；反要一定恒忍到底，永远得救（弗1：6；彼后1：10；约10：28，29；约壹3：9；彼前1：5，9；〔伯17：9〕）。

    二，圣徒的恒忍不是依赖他们自己的自由意志，而是依赖那从父上帝白白和不易的爱所发出不变的拣选命令（提后2：18，19；耶31：3），耶稣基督的功德和代求（来10：10，14；13：20，21；9：12－15；罗8：33－39；约17：11，24；路22：32；来7：25），在他们里面的圣灵和上帝的种子（约14：16，17；约壹2：27；3：9），以及恩典之约的性质。他们也从这一切对恒忍发生确实和不能错误之感（约10：18；帖后3：3；约壹2：19；〔帖前5；23，24〕）。

    三，然而圣徒因撒但和世界的试探，在他们里面所存留之败坏，和对恒忍工具的忽略，也能坠落于可悲痛的罪恶中（太26：70，72，74），并一时留在其中（诗51标题又14；〔撒下12：9，13〕），因而惹动上帝的不悦（赛64：5，7，9；撒下11：27），叫圣灵担忧（弗4：30），失去多少恩赐和慰藉（诗51：8，10，12；启2：4；歌5：2－4，6），心里变为刚硬（赛6：10；可6：52；16：14；〔诗95：8〕），使良心受伤（诗32：3－4；51：8），损害并诽谤别人（撒下12：14），且自取今生的审判（诗89：31，32；林前11：32）。

    第十八章　论恩典和得救的确据

    一，固然凡假冒为善和其他未重生的人，乃是虚空地抱着假希望和属肉体的矜恃，自以为是蒙上帝喜悦，处于拯救中的（伯8：13，14；弥3：11；申20：19；约8：41），而其实他们的这种希望是必要落空的（太7：22－23；〔伯8：13〕）；可是凡真相信主耶稣，诚实爱祂，努力用无亏的良心行在祂面前的人，便可以在今生确知自己已处于恩典中（约壹2：3；3：14，18，19，21，24；5：13），并且可以欢欢喜喜地盼望上帝的荣耀，而这盼望永不会使他们羞愧（罗5：2，5）。

    二，这种确据不是一种臆测与或然的信念，基于可能错误的希望（来6：11，19），而是一种由信所生不能错误的确据，基于上帝拯救人的可靠应许（来6：17，18），基于内心具有与拯救应许相称的生的明证（彼后1：4，5，10，11；约壹2：3；3：14；林后1：12），又基于圣灵与我们的心同证我们是上帝的儿女（罗8：15，16），这圣灵是我们得基业的凭据，我们受了祂的印记，等候得赎的日子来到（弗1：13，14；4：30；林后1：21，22）。

    三，这不能错误的确据并不属于信仰的本质，一个真信徒在获得这确据以前，他也许要长久等待，并与许多困难奋斗（约壹5：13；赛50：10；可9：24；诗88；77：1－12），可是，他既蒙圣灵的帮助能以知道上帝所白白赐给他的事，他便可由于善用普通的工具，而毋须特别的启示，获得这确据（林前2：12；约壹4：13；来6：11，12；弗3：17－19）。所以人人当更殷勤使他所蒙的恩召和拣选坚定不移（彼后1：10）；如此在他心中可以增加这确据的果子，即在圣灵里的和平与喜乐，对上帝的爱心和感谢，以及顺服的力量和快乐（罗5：1，2，5；14：17；15：13；弗1：3，4；诗4：6，7；119：32）。这确据决不使人趋于懈怠（约壹2：1，2；罗6：1，2；多2：11，12，14；林后7：1；罗8：1，12；约壹3：2，3；诗130：4；约壹1：6，7）。

    四，虽然真信徒得救的确据可能因各种缘故而被摇动，减少，间断，即如因不留心保守得救的确据，或因坠入某种叫良心受伤，并叫圣灵担忧的罪，或因遇着某种猝然和猛烈的试探，又或因上帝收回祂面上的光，甚至任凭敬畏祂的人也行在黑暗中，而无光照（歌5：2，3，6；赛51：8，12，14；弗4：30，31；诗77：1-10；太26：69-72；诗31：22；88篇；神50：10）；可是他们决非完全缺乏上帝的种子与信仰的生命，也决非完全缺乏对基督和弟兄的爱，以及诚实的心和责任之感。藉着这一切圣灵可以在适当的时候恢复这种确据（约壹3：9；路22：32；伯13：15；诗73：15；51：8，12；赛50：10）。同时，藉着这一切他们可以获得帮助，而不至于绝望（弥7：7-9；50：34；赛54：7-10；诗22：1；88篇）。

    第十九章 论上帝的律法

    一，上帝给亚当一个律法，作为行为的约，叫他与他的后裔亲自完全地无差地永远地加以顺服；祂应许他遵守得生，警告他破坏受死；祂又赐他能力去遵守（创1：26同2：17；罗2：14，15；10：5；5：12，19；加3：10，12；传7：29；伯28：28）。

    二，这律法，在他堕落之后，仍是公义的完全标准，并由上帝在西乃山颁布于十条诫中，刻于两版上（雅1：25；2：8，10-12；罗13：8，9；申5：32；10：4；出34：1；〔罗3：19〕）；首四条诫包含我们对上帝的本分，其余六条包含我们对人的本分（太22：37-40；〔出20：3-18〕）。

    三，除这通称为道德律的以外，上帝乐意给以色列人，如同给未成年的教会，一种礼仪律，包含若干有预表的律例，一部分是崇拜的律例，以预表基督，祂的恩赐，作为苦难，和恩惠（来9，10：1；加5：1-3；西2：17）；一部分揭橥道德责任的各种教训（林前5：7；林后6：17；犹23）。这些礼仪律在新约时代都被废弃了（西2：14，16，17；但9：27；弗2：15，16）。

    四，祂也给他们在政治生活上有各种司法的律例，但这已随着那百姓的国家一同止息了，现在除了为着公平所要求的以外，别无所索取（出21，22：1-29；创49：10同彼前2：13-14；太5：17同38，39；林前9：8-10）。

    五，道德律永远命令称义者和别人都顺从（罗13：8-10；弗6：2；约壹2：3，4，7，9；〔罗3：31；6：15〕）；这非但是因其所含的内容，也是因其颁布者造物主上帝的权威（雅2：10，11）。这种责任，基督在福音中，非但未丝毫解除，而反加强了（太5：17-19；雅2：8；罗3：31）。

    六，虽然真信徒不在行为的约的律法之下，藉以得称为义或被定罪（罗6：14；加2：16；3：13；4：4－5；徒13：39；罗8：1），可是律法对他们和别人都有很大的用处，因它在人生准则的地位上，既将上帝的旨意和人的责任指示他们，便指导并约束他们照着去行（罗7：12，22，25；诗119：4－6；林前7：19；加5：14，16，18－23）；并且他们既发现他们的本性，心思，和生活的罪污（罗7：7；3：20），而因此自省，便进一步对自己的罪更加认识，羞愧，恨恶（雅1：23－25；罗7：9，14，24），并更清楚看见他们对基督的需要，和祂完全的顺服（加3：24；罗7：24，25；8：3，4）。同样，律法对重生者也有用处，因它禁止犯罪，抑制他们的败坏（雅2：11；诗119：101，104，128）；而它的威吓表明他们虽然免于律法所威吓的咒诅，但他们当知犯罪应得什么，今生要受什么痛苦（拉9：13，14；诗89：30－34）。照样，律法的应许向他们表明上帝是嘉许顺服的，他们若遵守律法可以期望得什么福分（利26：1，10，14同林后6：16；弗6：2，3；诗37：11同太5：5；诗19：11），虽然行为的约之律法对他们是并无所该欠的（加2：16；路17：10）；所以当人行善，而不行恶，因律法鼓励前者，而胁止后者时，这并不足以表明他是在律法之下，而不在恩典之下（罗6：12，14；彼前3：8－12同诗34：12－16；来12：28，29）。

    七，以上所述律法的用处也并不是与福音的恩典相违，而反是相成的（加3：21；〔多2：11－14〕）；基督的灵克服并扶助人的意志，使之自由地欣然地去行那启示在律法中上帝的旨意所命令人去行的事（结36：27；来8：10同耶31：33）。

    第二十章　论基督徒的自由与良心的自由

    一，基督为在福音之下的信徒获得了自由，使他们免除罪债，上帝的忿怒，和道德律的咒诅（多2：14；帖前1：10；加3：13）；又使他们从这邪恶的世界，撒但的捆绑，罪恶的统治（加1：4；西1：13；徒26：18；罗6：14），不幸的苦难，死亡的毒钩，坟墓的权势，和永远的刑罚，得蒙拯救（罗8：28；诗119：71；林前15：54－57；罗8：1）；也使他们得以自由进到上帝面前（罗5：1，2），顺服祂，不是由于奴仆的恐惧，而是由于孩童一般的爱心和甘愿的心（罗8：14，15；约壹4：18）。这一切也及于在律法之下的信徒（加3：9，14）；但在新约之下基督徒的自由是更大了。他们从那使犹太人的教会受辖制的礼仪律的轭得了自由（加4：1-3，6，7；5：1；徒15：10，11），并且更有胆量进到施恩的宝座前（来4：14，16；10：19-22），与上帝自由之灵更完全地交往（约7：38，39；林后3：13，17，18）。

    二，惟有上帝是良心的主宰（雅4：12；罗14：4），并使良心在信仰和崇拜上不受那违反或不符圣经的主义和命令的束缚（徒4：19；5：29；林前7：23；太23：8－10；林后1：24；太15：9）。所以人若本乎良心相信这种主义，或遵守这种命令，乃是违背良心的真自由（西2：20－23；加1：10；5：1；2：4，5；诗5：1）；若命令人盲信盲从，这乃是毁灭良心和理性的自由的（罗10：17；14：23；赛8：20；徒17：11；约4：22；何5：11；启13：12，16，17；耶8：9）。

    三，凡假基督徒自由之名恣情纵欲的，乃是败坏了基督徒自由的真谛，因为主叫我们从仇敌手中被救出来，是为要叫我们终身在祂面前坦然无惧地用圣洁公义事奉祂（加5：13；彼前2：16；彼后2：19；约8：34；路1：74－75）。

    四，并且因为上帝的意思是要叫祂所设立的权柄，和基督为我们所获得的自由，不相反而相成；所以凡假基督徒自由之名以反对国家或教会的任何合法权柄，或其行使的人，便是抗拒上帝的命（太12：25；彼前2：13－15；罗13：1－8；来13：17）。凡发表意见，或采取行动，违反理性之光，或违反基督教关于信仰，崇拜，或品行的已知原则，或违反善良权柄的人，以及凡在其本身性质上，或在其发表及提倡上有损基督在教会中所建立的和平和秩序的荒谬意见和行动，都可以由教会的制裁（罗1：32同林前5：1，5，11，13；约贰10：11节；帖后3：14同提前6：3－5，又多1：10，11，13又3：10同太18：15－17；提前1：19，20；启2：2，14－15，20，3：9），并由官长的权柄（申13：6－12；罗13：3，4同约贰10，11节；拉7：23－28；启17：12，16，17；尼13：15，17，21，22，25，30；王下23：5，6，9，20，21；代下34：33；15：12，13，16；但3：29；提前2：2；赛49：23；亚13：2，3；〔美国版将此一子句省略〕），合法地予以制裁。

    第二十一章　论宗教崇拜和安息日

    一，理性之光表明有一位掌管万物的上帝，祂是善良的，并且善待万物；所以祂当受尽心，尽性，尽力的敬畏，敬爱，赞美，呼求，信赖，和服事的（罗1：20；徒17：24；诗119：68；耶10：7；诗31：23；18：3；罗10：12；诗52：8；书24：14；可12：33）。但对真神可蒙悦纳的敬拜乃是由祂自己所设立，并限于祂所启示的旨意，因此我们不可按照人的想像和方法，或撒但的建议，使用任何有形的代表物或圣经所未吩咐的方法（申12：32；太15：9；徒17：25；太4：9－10；申4：15－20；出20：4－6；西2：23），去敬拜祂。

    二，宗教崇拜应归于上帝父，子，圣灵；并且惟独归于祂（太4：10同约5：23和林后13：14；〔启5：11－13〕），而不可归给天使，圣徒，或任何受造之物（西2：18；启19：10；罗1：25）；并且自从人堕落以来，既不是没有中保，也不是除基督以外，另有什么中保（约14：6；提前2：5；弗2：18；西3：17）。

    三，感恩的祈祷是宗教崇拜的一个特别部分（腓4：6），是上帝向人人所命令的（诗65：2）；为求祈祷蒙悦纳，必须奉圣子的名（约14：13，14；彼前2：5），藉圣灵的帮助（罗8：26），照祂的旨意（约壹5：14），用悟性，敬仰，谦卑，热忱，信仰，爱心，和恒忍去求（诗47：7；传5；1－2；来12：28；创18：27；雅5：16；1：6－7；可11：24；太6：12，14－15；西4：2；弗6：18）；若出声祈祷，当用人熟知的言语（林前14：14）。

    四，我们祈求，是为合法的事（约壹5：14），是为现在和将来活在世上的人（提前2：1，2；约17：20；撒下7：29；得4：12），却不是为死人（撒下12：21-23同路16：25，26；启14：13），也不是为那些明明犯了至于死的罪之人（约壹5：16）。

    五，存虔诚的敬畏心而有的读经（徒15：21；启1：3），纯正的宣道（提后4：2），用悟性，信仰，和敬仰对上帝顺服而有本乎良心的听道（雅1：22；徒10：33；太8：19；来4：2；赛66：2），心被恩感而发的诗篇歌唱（西3：16；弗5：19；雅5：13），以及对基督所设立的圣礼正当的举行和合理的领受，都是普通宗教崇拜的一部分（太28：19；林前11：23-29；徒2：42）。此外宗教的宣誓（申6：13同尼10：29），许愿（赛19：21同传5：4，5；〔徒18：18〕），严肃的禁食（珥2：12；斯4：6；太9：15；林前7：5），各种〔特别〕时会的感恩（诗107；斯9：22），都要各按各时用圣洁敬虔的心去举行（来12：28）。

    六，如今在福音之下，无论是祈祷，或是宗教崇拜的其他部分，既不为空间所限制，也不因在某地或向某地举行而更蒙悦纳（约4：21）；但要用心灵和诚实（约4：23-24）随处敬拜上帝（玛1：11；提前2：8）；正如每日（太6：11；〔书24：15〕）在家里（耶10：25；申6：6，7；伯1：5；撒下6：18，20；彼前3：7；徒10：2）个人要私自如此行（太6：6；弗6：18），照样在公共集会中更要严肃地如此行，因为当上帝藉祂的话，或照祂的安排命令人聚会的时候，人不宜漠不关心或故意忽略或停止聚会（赛56：7；来10：25；箴1：20，21，24；8：34；徒13：42；路4：16；徒2：42）。

    七，自然之理既要人用一部分适当的时间崇拜上帝，而上帝在圣经中也用一种积极的，道德的，永久的命令，特别指定七日的一日为安息日，要万世万代的人向祂遵守为圣的（出20：8，10，11；赛56：2-4，6，7；〔赛56：6〕）。这一日从世界的起头到基督的复活是一周的末一日；从基督的复活起，改为一周的第一日（创2：2，3；林前16：1，2；徒20：7），在圣经中称为主日（启1：10），直到世界的末了，作为基督徒的安息日（出20：8，10同太5：17，18）。

    八，人当向主遵守这安息日为圣，要预先正当预备他们的心灵，并料理他们的普通事务，然后不仅要整日停息自己的工作，言谈，思想，属世的职务和娱乐，守圣安息日（出20：8，16：23，25，26，29，30；31：15-17；赛58：13；尼13：15-22），而且要用全部时间举行公私崇拜，并且尽本分行必要和慈善的事（赛58：13，太12：1-13）。

    第二十二章　论合法的起誓和许愿

    一，合法的起誓是宗教崇拜的一部分（申10：20），即在必要时会，起誓者严肃地呼吁上帝，为他所宣说或应许的作见证，并按照他所起的誓或真或假审判他（出20：7；利19：12；林后1：23；代下6：22，23）。

    二，惟有上帝的名才是人应当用来起誓的，又是人应当存圣洁的恐惧和尊敬心加以应用的（申6：13）；所以人若用那荣耀和可怕的名虚空地或轻率地起誓，或用别的名起誓，都是有罪的，可憎恶的（出20：7；耶5：7；太5：34，37； 雅5：12）。然而，在严重和重要事件上，起誓既是为圣经看为正当的（来6：16；林后1：23；赛65：16），那么，在这类事件上，合法的权威所规定的合法起誓也应当予以遵行（王上8：31；尼13：25；拉10：5）。

    三，凡起誓的人应当对此一严肃行动，持严正的态度，并且只宣说那由他完全认为真实的（出20：7；耶4：2）。任何人也不因起誓而自束缚于任何事上，除非那事是善良和公义的，是他如此地相信的，并且是他能够而且决心实行的（创24：2，3，5，6，8，9）。然而在关于善良和公义的事上，若拒绝合法权威所命令的宣誓，那便是罪了（民5：19，21；尼5：12；出22：7－11）〔美版略去此一句〕。

    四，起誓应照简明普通的字义，不用双关语，或含意不明的字（耶4：2；诗24：4）。一个誓不能迫人犯罪；但在不使人犯罪的事上所起的誓，虽有损于己，也得遵守实践（撒上25：22，32－34；诗15：4）；纵使所起的誓是向异端者或不信者起的，也不可加以破坏（结17：16，18－19；书9：18－19同撒下21：1）。

    五，许愿与带应许的誓性质相同，当用相同的宗教慎重去宣说，并当用相同的真诚去遵守（赛19：21；传5：4－6；诗61：8；66：13，14）。

    六，人不可向受造者，但只可向上帝许愿（诗76：11；耶44：25，26）。若要所许的愿蒙悦纳，就当自愿地出于信心和天良的责任感，为求对已经领受的慈爱表示感谢，或为求获得我们所要的而许愿；因此我们对必须的本分，或对与这些本分有关的事要更严格自约（申23：21，23；诗50：14；创28：20－22；撒上1：11；诗66：13，14；132：2－5）。

    七，人不可许愿去行圣经所禁戒的，或阻止圣经所命令的本分，或行他力量所不及的，以及那未从上帝得着应许或能力去实行的（徒23：12，14；可6：26；民30：5，8，12，13）。这样看来，那属教皇修道派永抱独身，自甘贫穷，和服从教规的许愿，决非较高的完全阶段，而是迷信和有罪的罗网，凡是基督徒，不可自陷于其中（太19：11，12；林前7：2，9；弗4：28；彼前4：2；林前7：23）。

    第二十三章　论长官

    一，至高的主和全世界的王上帝，设立长官在祂以下治理人民，是为祂自己的荣耀和公众的利益，因此赋与他们佩剑的权柄，去保护鼓励行善的，并刑罚作恶的（罗13：1－4；彼前2：13，14）。

    二，基督徒若受了委任去接受并执行官职，乃是合法的（箴8：15，16；罗13：1，2，4）；他们在按照每一国家的正当法律以执行官职上，既然应当特别维持虔敬，公平，和治安（诗2：10－12；提前2：2；诗82：3，4；撒下23：3；彼前2：13），所以他们如今在新约之下还是可以合法地从事公义和必须的战争（路3：14；罗13：4；太8：9，10；徒10：1，2；启17：14，16）。

    三，长官不可僭取宣道，施行圣礼，或掌管天国钥匙之权（代下26：18同太18：17和16：19；林前12：28，29；弗4：11－12；林前4：1－2；罗10：15；来5：4）；然而他却有职权维持教会的合一与和平，保守上帝真理的纯洁和完整，压制一切亵渎和异端，阻止或改革崇拜和法规的一切弊端，并合式地确立，执行，并遵守上帝的典章（赛49：23；诗122：9；拉7：23－28；利24：16；申13：5，6，12；王下18：4；代上13：1－9；王下23：1－26；代下34：33；15：12，13）。为求促进这些目的，他有权召集会议，列席其间，并使所规定的合乎上帝的意旨（代下19：8－11；29；30；太2：4，5）。

    美国版为求符政教分离，将此段修改如下：

    〔三，长官不可僭取传道与施圣礼之职（代下26：18），或操天国钥匙之权（太16：19；林前4：1，2），或丝毫干涉关乎信仰之事（约18：36；玛2：7；徒5：29）。然而长官如同保育之父一般有责保护主的教会，而不偏待任何一个宗派，俾众教会人员均可享受那完全的，无限制的，当然的宗教自由，不受威胁或危险（49：23）。并且，耶稣基督在祂教会中既已规定通常的治理和法规，任何国家的法律便对它们在照自己的信念而自愿作一宗派的教友中间的行使，不可加以干涉或阻碍（诗105：15；徒18：14－16）。长官当保护一切人民的身体和名誉，使人不致因宗教不同或不信宗教，而遭别人侮辱，威胁，诅骂，伤害；又当妥立规条，使宗教和教会的集会得以举行，而不被骚扰（撒下23：3；提前2：1；罗13：4）〕。

    四，人民当为官长祈祷（提前2：1，2），尊敬他们（彼前2：17），给他们纳税（罗13；6，7），服从他们的合法命令，为良心的缘故服从他们的权威（罗13：5；多1：3）。不信宗教或宗教悬殊并不废止官长正当和合法的权威，也不解除人民对他们的顺服（彼前2：13，14，16）；这种顺服，教会人员也是不能免的（罗13：1；王上2：35；徒25：9－11；彼后2：1，10，11；犹8－11）。教皇在他们领土之内对他们或他们的任何人民更没有任何权柄或政权，尤其不能因着把他们判为异端者，或假托任何名义而剥夺他们的领土或生命（帖后2：4；启13：15－17）。

    第二十四章　论结婚与离婚

    一，婚姻只存在于一个男人和一个女人之间；若同一时期一个男人有一个以上的妻子，或一个女人有一个以上的丈夫，都是非法的（创2：24；太19：5，6；箴2：17；〔林前7：2；可10：6-9〕）。

    二，婚姻是为着夫妻间彼此帮助（创2：18），增加人类的合法子孙和教会的圣洁后裔（玛2：15），并为防止淫乱（林前7：2，9）而设立的。

    三，凡能自表同意的各种各色人都可结婚（来13：4；提前4：3；林前7：36-38；创24：57，58）。但基督徒只宜与主里面的人结婚（林前7：39）。所以，凡信奉改革真正宗教的不应与不信的，教皇派的，或其他敬拜偶像的结婚；敬虔者也不可与罪恶昭彰的人，或可憎的异端者同负婚姻的轭（创34：14，出34：16；申7：3，4；王上11：4；尼13：25-27；玛2：11，12；林后6：14）。

    四，不可在圣经所禁止的血族或姻族之内结婚（利18；林前5：1；摩2：7）；乱伦的婚姻，决不能因人的律法，或两造的同意同居为夫妻，而变为合法的（可6：18；利18：24－28）。夫在妻死后，娶妻的近亲，不可娶比那许可他所能娶的自己的近亲更近；反之亦然（利20：19－21）〔美国版将此一句删去〕。

    五，人在订婚之后犯奸淫，若在结婚之前被发觉，无辜者一方解除婚约，乃是正当的（太1：18－20）。人在结婚之后犯奸淫，无辜者一方提出离婚，并于离婚之后另外嫁娶，把犯罪者看为如同死了一般，乃是合法的（太19：9；罗7：2，3）。

    六，虽然人的败坏老是寻找理由，无理地将上帝所配合的分开，但是只当人犯的奸淫，或是居心离弃，而无法由教会或政府挽救时，才有充分理由解除婚约（太19：8，9；林前7：15；太19：6）。离婚应遵照公众和合法的手续办理，而不可任凭当事人自断自行（申24：1－4；〔拉10：3〕）。

    第二十五章　论教会

    一，无形的大公教会或普世教会包含全体选民，就是包含过去，现在，未来在为首的基督之下集合为一的；它又是那充满万有者的新妇，肢体，完满（弗1：10，22，23；5：23，27，32；西1：18）。

    二，有形的教会，在福音之下也是大公或普世的（不像从前在律法之下限于一个民族），包括全世界信奉真宗教的人（林前1：2；12：12，13；诗2：8；启7：9；罗15：9－12），和他们的儿女（林前7：14；徒2：39；结16：20，21；罗11：16；创3：15；17：7；〔加3；7，9，14；罗4〕）；它是主耶稣基督的国（太13：47；赛9：7），上帝的家（弗2：19；3：15；〔箴29：18〕），在它以外，照常例是没有得救可能的（徒2：47）。

    三，基督将牧职，上帝的默示，和典章赐给这大公和有形的教会，以便在今生直至世界的末了召集并成全圣徒；又照所应许的，藉着亲自临在和圣灵，使它们发生效力（林前12：23；弗4：11－13；太28：19，20；赛59：21）。

    四，这大公教会在世有时较显明，有时又较隐约（罗11：3，4；启12：6，14；〔徒9：31〕）。其个别教会是多么纯洁，乃是照其所信奉所教训的福音教理，所执行的典章，所举行的公共崇拜是多么纯洁而定的（启2，3；林前5：6，7）。

    五，天下最纯洁的教会也不免有混杂和错谬（林前13：12；启2，3；太13：24－30，47）；有些教会堕落到不成其为基督教会，而是撒但的会堂（启18：2；罗11：18－22）。然而，在地上必常有教会照着上帝的旨意去崇拜祂（太16：18；诗72：17；102：28；太28：19，20）。

    六，除主耶稣基督以外，教会没有别的头（西1：18；弗1：22）；罗马教皇一点也不是教会的头，而是那敌基督者，那大罪人，和沉沦之子，那在教会中高抬自己，抵挡基督，和一切称为神的（太23：8－10；帖后2：3，4，8，9；启13：6）。〔美国版将此段改为：主耶稣基督是教会惟一的头（西1：18；弗1：22），任何人自以为是基督的代理人和教会的头，乃是不合圣经和事实的，并且是侮辱主耶稣基督的篡夺行为（太23：8－10；彼前5：2－4；帖后2：3，4）〕。

    第二十六章　论圣徒相通

    一，凡藉着耶稣基督的灵和信仰，与那作他们头的基督联合的圣徒，是在祂的恩典，受苦，受死，复活，和荣耀中有分（约壹1：3；弗3：10；罗6：5，6；提后2：12）；并且他们既在爱里彼此联合，便分享彼此的恩赐（弗4：15，16；林前12：7；3：21－23；西2：19），并担负了公私的责任，使大家身灵同沾利益（帖前5：11，14；罗1：11，12，14；约壹3：16－18；加6：10）。

    二，圣徒有责维持一种圣洁的团契，以求崇拜上帝，并举行其他属灵的集会使大家受益（来10：24，25；徒2：42，46；赛2：3；林前11：20）；也要照着各人的力量和需要，将身外之物彼此济助。这种圣徒相通要照上帝所赐的机会及于各处凡称呼主耶稣之名的人（徒2：44，45；约壹3：17；林后8：9；徒11：29，30）。

    三，圣徒与基督的这种相通一点也不叫他们分享祂的神格，或在任何方面与祂平等。若如此主张，乃是不虔敬的，亵渎的（西1：18，19；林前8：6；赛42：8；提前6：15，16；诗45：7同来1：8－9）。圣徒相通也并不夺去或侵犯各人的财产所有权（出20：15；弗4：23；徒5：4）。

    第二十七章　论圣礼

    一，圣礼是恩典之约的圣洁记号和印证（罗4：11；创17：7，10），是由上帝亲自设立（太28：19；林前11：23），代表基督及其恩惠，并证实我们与祂有分（林前10：16；11：25－26；加3：27）圣礼也将属教会的人与其他世人明显划分（罗15：8；出12：48；创34：14；〔林前10：21〕），并使他们严肃地照着上帝的话在基督里服事祂（罗6：3，4；林前10：16，21）。

    二，在每一圣礼中有一种属灵的关系或圣礼上的联合，存在于表号和其所表者之间；因此二者的名称和功效有时可以彼此交换（创17：10；太26：27－28；多3：5）。

    三，由使用得宜的圣礼所表达或赋与的恩典，并不是由圣礼本身的什么权能赋与的；圣礼的功效也不依赖施行者的虔诚或心意（罗2：28，29；彼前3：21），而是依赖圣灵的运行（太3：11；林前12：13），和设立圣礼的话，因为这话不仅吩咐人举行圣礼，而且应许赐恩惠给配领受的人（太26：27，28；28：19，20）。

    四，我们的主基督在福音中所设立的圣礼只有两个，即圣洗和圣餐：它们除由合法受了圣职的人施行以外，不可由别人施行（太28：19；林前11：20，23；4：1；来5：4）。

    五，旧约的圣礼对属灵之事所表明的，在实质上是与新约的圣礼所表明的相同（林前10：1－4；〔林前5：7，8〕）。

    第二十八章　论洗礼

    一，洗礼是新约的圣礼，由耶稣基督设立的（太28：19；〔可16：16〕），不仅是为严肃地接纳受洗者进入有形的教会（林前12：13；〔可3：27，28〕），而且对他乃是一种记号和印证，以表明恩典之约（罗4：11同西2：11，12），与基督的联合（加3：27；罗6：5），重生（多3：5），罪得赦免（可1：4；〔徒2：38；22：16〕），和他因耶稣基督而对上帝有新生的奉献（罗6：3，4）；基督自己指定这圣礼应在教会中举行，直到世界的末了（太28：19，20）。

    二，此圣礼所用的外表物质为水，藉此受洗者由合法蒙召的牧师奉父，子，圣灵的名施洗（太3：11；约1：33；太28：19，20；〔徒10：47；8：36，38〕）。

    三，将受洗者浸入水中并非必要；浇水或洒水于受洗者，便是合宜的洗礼（来9：10，19－22；徒2：41；16：33；可7：4）。

    四，不仅凡是宣认信仰并顺服基督的人，而且凡是父母双方或一方为信徒的婴孩，都要受洗（创17：7，9同加3：9，14，又西2：11，12，又徒2：38，39；又罗4：11，12；林前7：14；太28：19；可10：13－16；路18：15；〔徒16：14，15，33〕）。

    五，虽然藐视或忽略洗礼，乃是大罪（路7：30同出4：24－26），可是恩典与拯救并不完全与此礼联系，以至于没有它便无人能重生或得救（罗4：11；徒10：2，4，22，31，45，47），或是凡受过洗者都无疑重生了（徒8：13，23）。

    六，虽然洗礼的功效并不维系于施行时的瞬间（约3：5，8）；但是，人若合法使用此礼，圣灵就藉此对凡照着上帝的旨意应得那所应许之恩典的人（无论老幼），在祂所指定的时候，不仅将此恩典放在他们面前，而且实在赐给他们（加3：27；多3：5；弗5：25，26；徒2：38，41）。

    七，一人只宜一次领受圣洗（多3：5）。

    第二十九章　论圣餐

    一，我们的主耶稣被卖的那一夜，设立祂体血的圣礼，即称为圣餐，以备祂的教会遵守，直到世界的末了；这圣餐是为永远记念祂牺牲的死，保证将其中的恩惠赐给真信徒，叫他们在祂里面有属灵的滋养和生长，并使他们继续向祂尽责；这圣餐又是一种证明他们是祂奥秘身体的肢体，与祂联合，也彼此联合的保证（林前11：23－26；10：16，17，21；12：13）。

    二，这圣礼不是将基督献给父，也不是为活人或死人赎罪所献的祭（来9：22，25，26，28），而只是对基督在十字架上一次献上祂自己的记念，和为此心灵上对上帝所献最大的赞美（林前11：24－26；太26：26，27；〔路22：19，20〕）；所以教皇派所称为的弥撒献祭，是极其有损于基督那只一次的献祭，即祂为选民一切的罪所献惟一的赎罪祭（来7：23，24，27；10，11，12，14，18）。

    三，主耶稣在此礼中指派牧师向人宣说祂设立圣餐的话，作祷告，并祝谢饼酒，如此便将饼酒从普通的用处分别为圣用；并拿取饼来擘开，拿起杯来（他们也自己领受），分给领受圣餐者（太26：26－28和可14：22－24和路22：19，20同林前11：23－27）；但不可分给不在会众中的人（徒20：7；林前11：20）。

    四，个人举行弥撒，即神甫或他人独领此圣礼（林前10：6），或不分杯给平信徒（可4：23；林前11：25－29），或敬拜饼酒，或将之举起，捧持游行以资朝拜，或藉口宗教用途而予以储藏，乃都是违反此圣礼的性质，和基督设立此圣礼的原意的（太15：9）。

    五，这圣礼的外表物质，既然照着基督的命令分别为圣了，便与钉十字架的基督有了一种密切的关系，甚至有时可以说，它们是它们所代表的体血；话虽如此说，但这说法只有圣礼的意思（太26：26，28）；它们在实质和性质上是同以前一样的，仍旧只是饼酒（林前11：26－28；太26：29）。

    六，那主张经过神甫祝谢，或其他方法，便使饼酒的实质变为基督体血实质的教理（通称为变质说），不仅与圣经，而且与常识和理性都是相反的；它推翻圣礼的性质，且产生了各种迷信，甚至产生了下流的偶像崇拜（徒3：21同林前11：24－26；路24：6，39）。

    七，那配领受者在外表领受此圣礼有形之物时（林前11：28；〔林前5：7－8〕）；也在内心不是属肉体有形地，而是属灵地用信心，实在领受并吃喝那被钉十字架的基督及其死的一切恩惠；因此基督的体血不是有形地或肉体地与饼酒为伍或在其内或在其下，而是在此礼中属灵地实在临于信徒的信仰中，正如饼酒临于他们的官感中一般（林前10：16；〔林前10：3，4〕）。

    八，虽然那无知和邪恶的人接受此圣礼的外表物质，但是他们不能领受物质所代表的；他们不配地来，乃是干犯主的身和主的血，定自己的罪。因此一切无知和不敬神的人既不适于与主相交，也不配来到主的棹前；他们若依然故我地来领受这些圣洁的神秘（林前11：27－29；林后6：14－16；〔林前10：21〕），或得准许参加（林前5：6，7，13；帖后3：6，14，15；太7：6），未有不大大得罪基督的。

    第三十章　论教会的制裁

    一，教会的王和头主耶稣将教会管理权交于教会职员之手；但他们的范围是异于官长的（赛9：6，7；提前5：17；帖前5：12；徒20：17，28；来13：7，17，24；林前12：28；太28：18－20；〔诗2：6－9；约18：36〕）。

    二，天国的钥匙交给了这些职员，因此他们有权留下并赦免人的罪，用道和制裁向不悔改的人关闭天国；而照情形所需要的，藉宣讲福音和撤除制裁，向悔改的人开放天国（太16：19；18：17－18；约20：21－23；林后2：6－8）。

    三，为求矫正并得着那犯罪的弟兄，为求防止别人效尤，为求除去那足以影响全团的酵，为求维持基督的尊荣，和福音的纯正，又为求避免上帝的忿怒，因教会任凭罪恶昭彰和刚愎的罪人亵渎祂的约和其印证，而公平地临到她起见，教会的制裁乃是必须的（林前5；提前5：20；太7：6；提前1：20；林前11：27－34同犹23）。

    四，教会的职员为求更完美达到这些目的起见，要按照犯罪的性质和犯罪者的败德处以训诫，或一时停止圣餐，或逐出教会（帖前5：12；帖后3：6，14－15；林前5：4，5，13；太18：17；多3：10）。

    第三十一章　论教会的议会和会议

    一，教会为求有更完美的管理和进一步的教诲，应有通称为议会或会议的集会（徒15：2，4，6）。

    〔美国版在此处加上以下的：并且个别教会的监督和其他治理者应当凭基督所赐给他们为训诲而非为破坏的职权指定这种集会（徒15）；并照他们认为对教会有益时而举行（徒15：22－23，25）〕。

    二，正如官长可以合法地召集牧师及其他适当人选，开会商讨并谘询有关宗教事件（赛49：23；提前2：1，2；代下19：8－11，29；30；太2：4，5；箴11：14）；照样，若官长公然作教会的仇敌，牧师们便可凭自己的职权，或是他们及其他适当人选，受教会委派，自行聚集（徒15：2，4，22，23，25）〔美国版将此一段全行删去〕。

    三，〔美国版为二〕。教会议会和会议的职权是在乎决定信仰的争论和有关良心事项，厘定法规以促进公共崇拜以及教会管理，接受失职的控诉，并行使权威予以裁夺；这种教令和裁夺如果符合圣经，我们便应当恭然顺服，不仅因其符合圣经，而且因其制定者是遵照上帝的命令，秉有圣经所赋给的权威（徒15：15，19，24，27－31；16：4；太18：17－20）。

    四，〔美国版为三〕。自从使徒时代以来，无论普通或特别教会议会或会议可能错误，而且有许多已经错误了；所以不可以它们为信仰或实施的准则，而只可用为襄助二者的（弗2：20；徒17：11；林前2：5；林后1：24）。

    五，〔美国版为四〕。教会议会和会议除关于教会事宜以外，不可处理或决定什么；又不可干涉国政，除非是在特殊事件上，可以向政府请愿；或是为满足良心起见，政府有所谘询时，可以提出忠告（路12：13，14；约18：36）。

    第三十二章　论死后的情况和死人复活

    一，人死后身体归于尘土，见朽坏（创3：19；徒13：36），但他们的灵魂（既不死也不睡），有不朽的实质，立刻回到那赐与者上帝那里（路23：43；传12：7）。义人的灵魂既在那时全然成圣，就被接入高天，得见在荣光中上帝的面，等候身体完全得赎（来12：23；林后5：1，6，8；腓1：23同徒3：21和弗4：10；〔约壹3：2〕）；而恶人的灵魂则降到地狱，留在黑暗痛苦中，直到大日的审判（路16：23，24；徒1：25；犹6，7；彼前3：19）。圣经除承认这两处是为着那与身体分离的灵魂以外，不承认另有他处。

    二，在末日活着的不会死，却要改变（帖前4：17；林前15：51，52）；一切死人都要复活，带着原来的身体，不过已异于原来的性质，与他们的灵魂重新联合，直到永远（伯19：26，27；林前15：42－44）。

    三，恶人的身体要因基督的权能复活而受辱；义人的身体要靠祂的灵复活而得尊荣，与祂荣耀的身体相似（徒24：15；约5：28，29；林前15：42；腓3：21）。

    第三十三章　论末后的审判

    一，上帝指定了一日要藉耶稣基督用公义审判世界（徒17：31），父将一切权柄和审判都赐给祂了（约5：22，27）。当那日，不仅背道的天使要受审判（林前6：3；犹6；彼后2：4），凡曾住在地上的万人，也都要到基督的审判台前，供认他们的思想，言语，行为；按着他们在肉身所作的，或善或恶受报（林后5：10；传12：14；罗2：16；14：10，12；太12：36，37）。

    二，上帝指定此日的目的，在乎彰显祂永远拯救选民的慈悲之荣耀（罗9：23；太25：21），并彰显祂使邪恶和不顺服的堕落者定罪之公义（罗2：5，6；帖后1：7，8；罗9：22）。因为那时义人要进入永生，接受由主而来的完满喜乐和愉快（太25：41，46；帖后1：9；〔赛66：24〕）；但不认识上帝，不顺从耶稣基督福音的恶人，要被扔到永远的痛苦中，离开主的面，和祂权能的荣耀，受永远灭亡的刑罚（太25：41，46；帖后1：9；〔赛66：24〕）。

    三，基督既要我们确信必有审判日，以阻止人犯罪，并使虔敬者在苦难中得着更多慰藉（彼后3：11，14；林后5：10，11；帖后1：5－7；路21：27，28；罗8：23－25），所以祂叫那日不为人所知晓，好叫他们摆脱一切属肉体的安全，总要儆醒，因为他们不知道什么时辰主要来；而且叫他们时常准备着说，主耶稣阿，愿你快来（太24：36，42－44；可13：35－37；路12：35－36；启22：20）。阿们。

    第二十节　韦斯敏斯德小问答

    韦斯敏斯德小问答也是由韦斯敏斯德议会产生的。先是在一六四七年十月十五日有帕麦尔和特克尼根据前者于一六四○年所出版的一问答，并参考韦斯敏斯德信条完成了韦斯敏斯德大问答。大问答共包含一百九十六问答。因其大都冗长，不便通俗之用，乃由议会委任一小委员会负责将之摘要，而于一六四七年十一月十六日完成小问答。查该委员会的召集人特克尼大概是集大成的作者，但任委员会书记的着名数学家兼神学家瓦里斯牧师（Rev. John Wallis）的贡献也很大。苏格兰的神学家在项工作开始之前，大都已离开议会归去，故多未参加工作；因为属独立派或公理派的克伦威尔及其由公理派和浸信派所组成的军队，对议院所拥护的严格长老派不表赞同。

    小问答在告竣之后，于一六四八年九月由英国议院加以审查批准，但事先于同年七月已同苏格兰的大议会采纳。它与韦斯敏斯德信条一样，也是随移民而至美洲，在一七二九年为北美未分裂的长老会大议会所采取，并且也是现代说英语的长老会及其传教区所遵奉的问答。甚至公理会对它亦加采用。它已译成希腊文，拉丁文，希伯来文，亚拉伯文，和其他文字。在欧陆虽然它不很着名，但除路德的小本基督徒要学和海得尔堡问答以外，恐怕要算它是复原教问答书中最通用的，并且是与它们鼎足而立，永垂不朽的。从热情，新鲜，和单纯来说，它不及其他二者，但从明晰和用字的审慎来说，它有过之而无不及之处。它那属神学的内容和精深的文句，固然不甚适合于教导小孩之用，却是研究神学最好的入门；因为它所讨论的是教义而非事实，且其结构是逻辑的而非历史的。然而，就其性质而言，它是应由教导者加以解释的；若如此教授，它便是将基督教教义简明扼要地教导平信徒和小孩的杰作了。它共有一百零七问答。其中许多回答是很古典的，并且力求忠于圣经的字句和精意。

    参考书

    彭彼得：基督教思想史，三一七至三一九面。

    Briggs, Theological Symbolics, p. 217.

    Confession of Faith of Church of Scotland, pp. 385-429.

    Curtis, op. cit., pp. 277-281.

    Green, A Harmony of the Westminster Presbyterian Standards, 231 pp.

    Schaff, op. cit., vol. Ⅰ， pp. 786-787; vol. Ⅲ， pp. 676-704.

    Walker, A History of the Christian Church, p. 472.


    韦斯敏斯德小问答

    一问：人的首要目的是什么？答：人的首要目的是在荣耀上帝（林前10：31；罗11：36），永远以祂为乐（诗73：24－26；约17：22，24）。

    二问：上帝给了什么准则以指导我们荣耀祂，以祂为乐呢？答：在新旧约圣经中所包含的上帝的话是指导我们荣耀祂，以祂为乐的惟一准则（加1：8，9；赛8：20；路16：29，31；提后3：15－17）。

    三问：圣经对人主要的教训是什么？答：圣经对人主要的教训是：人对上帝当信仰什么，并且上帝要人尽什么责任（弥6：8；约20：31；3：16）。

    四问：上帝是谁？答：上帝是个灵（约4：24），无限，永恒，不变（诗90：2；玛3：6；雅1：17；王上8：27；耶23：24；赛40：22），又是智慧（诗147：5；罗16：27），权能（创17：1；启19：6），圣洁（赛57：15；约17：11；启4：8），公义（申32：4），良善（诗100：5；罗2：4），和真理（出34：6；诗117：2）。

    五问：有多神么？答：只有独一真活神（申6：4；耶10：10）。

    六问：上帝共有几个位？答：上帝共有三个位：圣父，圣子，圣灵；这三位是一上帝，同体，同权，同荣（林后13：14；太28：19；太3：16，17）。

    七问：上帝的旨意是什么？答：上帝的旨意乃是祂随己意以定永恒的目的，即随己意，为着祂自己的荣耀，预定了所必成的事（弗1：11；徒4：27，28；诗33：11；弗2：10；罗9：22，23；11：33）。

    八问：上帝怎样实施祂的旨意？答：上帝在创造和安排中实施祂的旨意（启4：11；弗1：11）。

    九问：什么是创造之工？答：创造之工乃是上帝用祂有权能的话，六日之内从虚无造出万物，并且都是很好的（来11：3；启4：11；创1：1－31）。

    十问：上帝怎样造人？答：上帝照着祂自己的形像造男造女（创1：27），有知识，正义，圣洁（西3：10；弗4：24），并能管理万物（创1：28）。

    十一问：上帝安排之工是什么？答：上帝安排之工乃是祂极其圣洁地（诗145：17），聪明地（诗104：24），有权能地继续保存（来1：3），并治理祂的一切造化及其行动（诗103：19；太10：29，30；伯38－41）。

    十二问：上帝对始初受造的人有什么特别的安排？答：当上帝创造了人，祂就与他立生命的约，以完全服从为条件（比较创2：16，17，与罗5：12－14；10：5；路10：25－28）；用死的苦楚禁止他食善恶树上的果子（创2：17）。

    十三问：我们的始祖守住了被造的状况吗？答：我们的始祖既滥用自由意志，犯罪干犯上帝，便从受造的状况中堕落了（创3：6－8，13；林后11：3）。

    十四问：什么是罪？答：罪是不遵守或干犯上帝的律法（约壹3：4；雅4：17；罗3：23）。

    十五问：使我们的始祖从原来受造的状况中堕落的是什么罪？答：使我们的始祖从原来受造的状况中堕落的是食禁果之罪（创3：6）。

    十六问：全人类在亚当的首次犯罪中堕落了么？答：上帝与亚当所立的约，既不仅是为他，也是为他的后裔（徒17：26。参十二问），所以那藉通常生殖由他传下的全人类都在他里面犯了罪，而在他首次犯罪中同他堕落了（创2：17。比较罗5：12－20；林前15：21，22）。

    十七问：堕落使人类处于什么状况中？答：堕落使人类处于罪恶和痛苦的状况中（罗5：12；加3：10）。

    十八问：人堕落后所处的有罪状况是在于什么？答：人堕落后所处的有罪状况是在于亚当第一次犯罪所负的罪债（罗5：12，19；林前15：22），原有的公义丧失，和整个人性的败坏即所谓原罪（罗5：6；弗2：1－3；罗8：7－8；3：10－20；诗51：5；58：3），以及从原罪所发出来的一切过犯（雅1：14－15；太15：19）。

    十九问：人堕落后所遭受的痛苦是什么？答：全人类因堕落而与上帝断绝了交往（创3：8，24），并处于祂的忿怒和咒诅之下（弗2：3），因此遭受今生的一切痛苦，死亡，和地狱永远的苦楚（罗5：14；6：23）。

    二十问：上帝任凭全人类在罪恶和痛苦中灭亡么？答：上帝既然纯由于祂的美意，从永恒拣选了一些人得永生（弗1：4－7），便与他们立恩典的约，藉一位救赎主把他们从罪恶和痛苦中救出来，使他们得救（多3：4－7；1：2；加3：21；罗3：20－22）。

    二十一问：谁是上帝选民的救赎主？答：上帝选民惟一的救赎主是主耶稣基督（提前2：5），祂是上帝永恒之子，降世为人（约1：1，14；10：30；腓2：6；加4：4），因此曾经是，并且继续是神和人，永远有两个性，一个位（引经如前；又腓2：5－11）。

    二十二问：基督既是上帝之子，怎样成为人的？答：上帝之子基督取了真身体和有理性的灵魂，成为人（约1：14；来2：14；太26：38），因着圣灵的权能，在童女马利亚腹中成孕，从她出生（路1：31，35，41，42；加4：4），只是没有罪（来4：15；7：26）。

    二十三问：基督作我们的救赎主，执行什么职分？答：基督作我们的救赎主，执行先知（徒3：22；路4：18，21），祭司（来5：5，6；4：14，15），和君王（启19：16；赛9：6，7；诗2：6）的职分，这是祂处于卑微和高升中都如此的（启19：16；赛9：6，7；诗2：6）。

    二十四问：基督怎样执行先知的职分？答：基督藉着祂的道和灵向我们启示上帝救我们的旨意，便执行了先知的职分（约15：15；20：31；彼后1：21；约14：16）。

    二十五问：基督怎样执行祭司的职分？答：基督执行祭司的职分，是一次献上自己为祭，满足上帝的公义（来9：14，28；罗3：26；10：4），使我们与上帝和好（来2：17），并为我们继续代求（来7：25）。

    二十六问：基督怎样执行君王的职分？答：基督执行君王的职分，是使我们服从祂（诗110：3），治理并保卫我们（赛33：22），抑制并战胜祂和我们的仇敌（林前15：25；徒12：17；18：9，10）。

    二十七问：基督的卑微是在于什么？答：基督的卑微是在于降世为人，处于低贱的状况中（路2：7；腓2：6－8；林后8：9），生在律法之下（加4：4），受此生的苦楚（赛53：3），上帝的忿怒（太27：46；路22：41－44），和十字架可咒诅的死（加3：13；腓2：8），葬了，并一时处于死的权势之下（林前15：3，4）。

    二十八问：基督的高升是在于什么？答：基督的高升是在于祂第三天从死里复活（林前15：3，4），升天，坐在父上帝的右边（徒1：9；弗1：19，20），末日再来审判世界（徒1：11；17：31）。

    二十九问：我们怎能分享基督所买来的救赎呢？答：我们分享基督所买来的救赎，乃是靠圣灵将它有效地赐给我们（约1：12，13；3：5，6；多3：5，6）。

    三十问：圣灵怎样将基督所买来的救赎赐给我们呢？答：圣灵将基督所买来的救赎赐给我们，乃是藉着祂在我们里面所产生的信仰（弗2：8），这样便使我们因有效的蒙召而与基督联合（约15：5；林前6：17；1：9；彼前5：10）。

    三十一问：什么是有效的蒙召？答：有效的蒙召是圣灵的工作（提后1：8，9；弗1：18－20），即祂既指证我们的罪恶和痛苦（徒2：37），用对基督的认识光照我们的心思（徒26：18），更新我们的意志（结11：19；36：26，27），就劝勉我们，使我们能够领受在福音里白白赐给我们的耶稣基督（约6：44，45；腓2：13；申30：6；弗2：5）。

    三十二问：实在被召的人今生享受什么福分？答：实在被召的人今生享受称义（罗8：30），儿子的名分（弗1：5），成圣，以及其他随之而来的福分（林前1：30）。

    三十三问：称义是什么？答：称义是上帝白白赐恩典，赦免我们一切的罪（弗1：7），并将我们看为义（林后5：19，21；罗4：5；3：22，24，25），这仅是因着归于我们（罗5：17－19；4：6－8），而惟独用信仰方能接受的基督的义（罗5：1；徒10：43；加2：16；腓3：9）。

    三十四问：得儿子的名分是什么？答：得儿子的名分是上帝白白恩赐的动作（约壹3：1），我们因此被纳入选民的数目中，并有作上帝儿子的一切特权（约1：12；罗8：17）。

    三十五问：成圣是什么？答：成圣是上帝白赐恩典（帖后2：13），使我们整个的人照着上帝的形像而更新（弗4：23，24），并得以渐渐向罪死，向义活（罗6：4，6，14；8：4）。

    三十六问：今生从称义，得儿子的名分，和成圣得什么益处？答：今生从称义，得儿子的名分，和成圣所得的益处乃是：对上帝慈爱的确据，良心的平安，在圣灵里的快乐（罗5：1－2，5；14：17），恩典的增多（西1：10，11；箴4：18；弗3：16－18；彼后3：18），和在恩典中至终的恒忍（耶32：40；约壹2：19，27；启14：12；彼前1：5；约壹5：13）。

    三十七问：信徒死后从基督领受什么惠益？答：信徒的灵魂死后成圣，并且立刻进入荣耀（路23：43；16：23；腓1：23；林后5：6－8）；他们的身体等待与基督联合（帖前4：14），暂安息在坟墓中直到复活时（罗8：23；帖前4：14）。

    三十八问：当复活时，信徒从基督领受什么惠益？答：当复活时，信徒既然复活得荣耀（林前15：42，43），就在审判日当众被主承认，判为无罪（太25：33，34；10：32），并在充分以上帝为乐中完全蒙祂赐福（诗16：11；林前2：9）直到永远（帖前4：17，看上文）。

    三十九问：上帝命令人遵守什么本分？答：上帝命令人所遵守的本分乃是服从祂所启示的旨意（申29：29；弥6：8；撒上15：22）。

    四十问：上帝起初向人启示了什么作为服从祂的标准？答：上帝起初向人启示了道德律作为服从祂的标准（罗2：14，15；10：5）。

    四十一问：道德律总括在什么里面？答：道德律总括在十条诫里面（太19：17－19）。

    四十二问：十条诫的总纲是什么？答：十条诫的总纲就是：我们要尽心，尽性，尽力，尽意爱主我们的上帝；又要爱邻舍如同自己（太22：37－40）。

    四十三问：十条诫的导言是什么？答：十条诫的导言是：“我是主你的上帝，曾将你从埃及地为奴之家领出来”（出20：2）。

    四十四问：十条诫的导言教训我们什么？答：十条诫的导言教训我们，因为上帝是主，我们的神，和救赎者，所以我们必须遵守祂的一切诫命。

    四十五问：第一条诫是什么？答：第一条诫是：“在我面前，你不可有别的神”（出20：3）。

    四十六问：第一条诫命令是什么？答：第一条诫命令我们要知道并承认上帝是独一的真神，我们的上帝（代上28：9；申26：17）；并要如此去崇拜祂，荣耀祂（太4：10；诗95：6，7；29：2）。

    四十七问：第一条诫禁止什么？答：第一条诫禁止我们否认（诗14：1），或不敬拜，不荣耀真神为上帝（罗1：20，21），为我们的上帝（诗81：11）；又禁止我们将只当归于祂的崇拜和荣耀归于别神（罗1：25）。

    四十八问：第一条诫中“在我面前”一语特别教训我们什么？答：第一条诫中“在我面前”一语教训我们，那无所不见的上帝注意到人另有别神之罪，而且表示大为不悦（代上28：9；诗44：20，21）。

    四十九问：第二条诫是什么？答：第二条诫是：“你不可为自己雕刻偶像，也不可作什么形像，仿佛上天，下地，和地底下，水中的百物；不可跪拜那些像，也不可事奉他，因为我主你的上帝是忌邪的上帝，恨我的，我必追讨他的罪，自父及子，直到三四代；爱我守我诫命的，我必向他们发慈爱，直到千代”（出20：4－6）。

    五十问：第二条诫命令什么？答：第二条诫命令我们对上帝在圣经中所指定的宗教崇拜和典章要接受，遵守，并保持其纯洁和完整（申12：32；32：46；太28：20）。

    五十一问：第二条诫禁止什么？答：第二条诫禁止人用偶像（申4：15，16，见4：17－19；徒17：29），或用圣经中所未指定的方式敬拜上帝（申12：30－32）。

    五十二问：第二条诫上所附加的理由是什么？答：第二条诫上所附加的理由乃是：上帝对我们有无上的权威（诗95：2，3）；祂是我们的主（诗45：11）；祂热心要我们敬拜祂（出34：14）。

    五十三问：第三条诫是什么？答：第三条诫是：“你不可妄称主你上帝的名，因为妄称祂名的，主必不以他为无罪”（出20：7）。

    五十四问：第三条诫命令什么？答：第三条诫命令人圣洁地恭敬地使用上帝的名（诗29：2；太6：9），尊称，属性（启15：3，4），典章（玛1：14），话（诗138：2），和作为（诗107：21－24）。

    五十五问：第三条诫禁止什么？答：第三条诫禁止人亵渎或滥用凡上帝用以自启的（玛2：2；赛5：12）。

    五十六问：第三条诫上所附加的理由是什么？答：第三条诫上所附加的理由乃是：虽然那干犯这条诫的人可以逃避人的刑罚，但是主我们的上帝却不容他逃避祂公义的审判（申28：58，59）。

    五十七问：第四条诫是什么？答：第四条诫是：“当记念安息日，守为圣日。六日要劳碌作你一切的工；但第七日是向主你上帝当守的安息日；这一日你和你的儿女，仆婢，牲畜，并你城里寄居的客旅，无论何工都不可作；因为六日之内，主造天，地，海，和其中的万物，第七日便安息；所以主赐福与安息日，定为圣日”（出20：8－11）。

    五十八问：第四条诫命令什么？答：第四条诫命令人将圣经所规定的时日都向上帝守为圣；祂特意指定七日内一整天叫人向祂守为圣安息日（利19：30；申5：12；赛56：2－7）。

    五十九问：上帝指定七日的那一日为安息日？答：上帝从世界的起头到基督复活指定第七日为安息日（创2：3；路23：56）；自后直到世界的末了，指定一周的第一日为基督徒的安息日（徒20：7；林前16：1，2；约20：19－26）。

    六十问：怎样才是尊安息日为圣？答：尊安息日为圣，乃是整日合乎圣洁地安息，甚至停息平日合法的属世职务和娱乐（利23：3；出16：25－29；耶17：21，22）；并用全部时间举行公私崇拜（诗92：1，2；路4：16；赛58：13；徒20：7），只有为着必须的工作和施行怜悯所占的时间才是例外（太12：11，12和上下文）。

    六十一问：第四条诫禁止什么？答：第四条诫禁止人对那当守的本分忽略或塞责（结22：26；玛1：13；摩8：5），并禁止人因闲懒，或行本来有罪的事（结23：38），或对俗务或娱乐发生不必须的思想，言语，或行为，以致亵渎此日（赛58：13；耶17：24，27）。

    六十二问：第四条诫上所附加的理由是什么？答：第四条诫上所附加的理由是：上帝让我们一周之内有六日作自己的工（出31：15－16），祂要我们特别尊重第七日（利23：3），祂自己也作了榜样（出31：17），并且赐福给了安息日（创2：3）。

    六十三问：第五条诫是什么？答：第五条诫是：“当孝敬父母，使你的日子在主你上帝所赐你的地上，得以长久”（出20：12）。

    六十四问：第五条诫命令什么？答：第五条诫命令人按照各人的尊卑长幼履行本分，并彼此保持尊重（弗5：21－22；6：1，5，9；罗13：1；12：10）。

    六十五问：第五条诫禁止什么？答：第五条诫禁止人忽略或违反各人在其地位及身分上所应有的尊重，和应尽的本分（罗13：7，8）。

    六十六问：第五条诫上所附加的理由是什么？答：第五条诫上所附加的理由是：有长寿和昌盛（只要它是为荣耀上帝，造福自己）的应许赐给凡遵守此诫命的人（弗6：2－3）。

    六十七问：第六条诫是什么？答：第六条诫是：“不可杀人”（出20：13）。

    六十八问：第六条诫命令什么？答：第六条诫命令人合法地竭力保守自己和别人的生命（诗82：3，4；伯29：13；王上18：4）。

    六十九问：第六条诫禁止什么？答：第六条诫禁止我们自杀（徒16：28），或不义地夺去邻舍的生命（创9：6），或有任何此种倾向（太5：22；约壹3：15；加5：15；箴24：11，12；出21：18－32）。

    七十问：第七条诫是什么？答：第七条诫是：“不可奸淫”（出20：14）。

    七十一问：第七条诫命令什么？答：第七条诫命令我们在心思（太5：28），言语（弗4：29；西4：6），行为上（彼前3：2）保守自己（帖前4：4－5），和邻舍的贞操（林前7：2；弗5：11，12）。

    七十二问：第七条诫禁止什么？答：第七条诫禁止一切不贞的思想（太5：28），言语（弗5：4），行为（弗5：3）。

    七十三问：第八条诫是什么？答：第八条诫是：“不可偷盗”（出20：15）。

    七十四问：第八条诫命令是什么？答：第八条诫命令我们合法地取得并增加自己（帖后3：10－12；罗12：17；箴27：23）和别人（利25：35；腓2：4；箴13：4；20：4；24：30－34）的财富和产业。

    七十五问：第八条诫禁止什么？答：第八条诫禁止凡足以或可能不义地对我们自己（提前5：8）和邻舍的财富或产业有损的言行（弗4：28；箴21：6；帖后3：7－10）。

    七十六问：第九条诫是什么？答：第九条诫是：“不可作假见证陷害人”（出20：16）。

    七十七问：第九条诫命令什么？答：第九条诫命令人维护并促进人与人间的真理（亚8：16），以及我们自己（彼前3：16；徒25：10）和邻舍的好名声（约叁12），尤其是在作见证时当如此（箴14：5，25）。

    七十八问：第九条诫禁止什么？答：第九条诫禁止凡足以有损于真理的（箴19：5；6：16－19）或有害于我们自己或邻舍好名声的（路3：14；诗15：3）。

    七十九问：第十条诫是什么？答：第十条诫是：“不可贪恋人的房屋，也不可贪恋人的妻子，仆婢，牛驴，并他一切所有的”（出20：17）。

    八十问：第十条诫命令什么？答：第十条诫命令我们要对自己的境况满意（来13：5），用正直仁爱的精神对待邻舍和他所有的（罗12：15；腓2：4；林前13：4－6）。

    八十一问：第十条诫禁止什么？答：第十条诫禁止我们对自己的境况表示不满（林前10：10），对邻舍的善况发生嫉恨（加5：26），并对他所有的表现非法的举动和爱慕（西3：5）。

    八十二问：人能全守上帝的诫命么？答：自从堕落以来，无人能在今生全守上帝的诫命（王上8：46；约壹1：8至2：6）；反倒天天在心思（创8：21），言语（雅3：8），行为上（雅3：2）违背了上帝的诫命。

    八十三问：一切违反律法的罪都是同样可憎么？答：在上帝眼中，有些罪因其本身，并因屡犯而加重，比别的罪更是可憎的（诗19：13；约19：11）。

    八十四问：每一桩罪该受什么处罚？答：每一桩罪在今生和来生该受上帝的忿怒和咒诅（加3：10；太25：41）。

    八十五问：上帝为叫我们可以逃避祂因我们的罪所发的烈怒和咒诅，要我们怎样行？答：上帝为叫我们逃避祂因我们的罪所发的烈怒和咒诅，要我们信仰耶稣基督，悔改得生（徒20：21；可1：15；约3：18），并殷勤使用基督藉以将救赎恩惠传于我们的一切外表工具（见以下八十八问）。

    八十六问：何为信仰耶稣基督？答：信仰耶稣基督是一种使人得救的恩赐（来10：39），藉此我们照福音所提供的基督（约6：40）接待祂（约1：12），并惟独靠祂得救（腓3：9）。

    八十七问：悔改得生是什么？答：悔改得生是一种使人得救的恩赐（徒11：18），藉此一个罪人，由于实在知罪（徒2：37），并领悟上帝在基督里的怜悯（珥2：13），就对他的罪抱忧伤恨恶的心，离弃罪，归向上帝（林后7：11；耶31：18，19；徒26：18），从新全心致力于顺服（诗119：59）。

    八十八问：基督藉什么外表和通常的工具将救赎的益处赐给我们呢？答：基督藉祂的典章，尤其是圣经，圣礼，和祈祷（太28：19，20；徒2：41，42）将救赎的益处赐给我们，祂叫这一切发生效力，使选民得救。

    八十九问：祂怎样叫圣经发生效力使人得救呢？答：上帝的灵使读经，尤其宣道，成为叫罪人知罪归正（诗19：7；119：130；来4：12），并使他们因信成为圣洁，得着安慰，直到得救的有效工具（帖前1：6；罗1：16；16：25；徒20：32）。

    九十问：怎样读经听道，才能对得救发生效力呢？答：为求对得救发生效力，我们必须用勤勉（箴8：34），准备（路8：18；彼前2：1，2），和祈祷（诗119：18）读经听道，用信（来4：2）与爱（帖后2：10）去领受道，存在心里（诗119：11），并在生活中实行出来（路8：15；雅1：25）。

    九十一问：圣礼怎样成为得救的有效工具？答：圣礼成为得救的有效工具，并非因其本身，或施行者有什么价值，而只是由于基督所赐的福，和圣灵在用信心领受者心里的运行（彼前3：21；徒8：13，23。看其间上下文。林前3：7；6：11；12：13）。

    九十二问：圣礼是什么？答：圣礼是基督所设立的圣约。圣礼用有形的记号向信徒表明，印证，并施给（罗4：11）基督和新约的恩惠（太28：19；26：26－28）。

    九十三问：新约的圣礼是什么？答：新约的圣礼是圣洗（太28：19）和圣餐（林前11：23，和上下文）。

    九十四问：洗礼是什么？答：洗礼是圣礼。我们在其中奉父，子，圣灵的名受水的洗（太28：19），表示并印证我们归入基督，承受恩典之约的惠益（加3：27；罗6：3），并且属于主（罗6：4）。

    九十五问：应为谁施洗呢？答：对教会以外的人，要到他们承认信奉基督并且顺服祂时，（徒2：41）才给他们施洗；但教友的婴孩是应当受洗的（创17：7，10；加3：17，18，29；徒2：38，39）。

    九十六问：圣餐是什么？答：圣餐是一个照基督的话分发并领受饼酒的圣礼，以表扬祂的死（太26：26－27；林前11：26），而配领受者是并非属物质地或属肉体地，却是用信仰领受了祂的体血和祂的一切惠益，使他们在恩典中得属灵的滋养和生长（林前10：16；弗3：17）。

    九十七问：配领圣餐者应当怎样行？答：配领圣餐者应当自己省察，是否分辨主的身体（林前11：28，29），是否用信心吃喝（约6：53－56），是否有悔改（亚12：10），爱心（约壹4：19；加5：6），和新顺服（罗6：4，17－22），以免他们不配地来，以致吃喝自己的罪（林前11：27）。

    九十八问：祈祷是什么？答：祈祷是奉基督的名（约16：23）向上帝祈求（诗62：8；10：17）合乎祂旨意的事（约壹5：14；太26：39；约6：38），承认我们的罪（但9：4），并感谢祂的怜悯（腓4：6）。

    九十九问：上帝赐了什么标准以指导我们祈祷？答：全部圣经是指导我们祈祷的标准（提后3：16，17；约壹5：14），但指导我们祈祷的特别标准是基督教训祂门徒的祈祷方式，通称为主祷文的（太6：9）。

    一○○问：主祷文的弁言教训我们什么？答：主祷文的弁言是：“我们在天上的父”，这是教训我们要用恭敬和信靠的心就近上帝，如同儿女就近一个随时能帮助他们的父亲一般（赛64：9；路11：13；罗8：15），又是教训我们应当与别人一同祷告，并为他们祷告（弗6：18；徒12：5；亚8：21）。

    一○一问：我们在第一祈求中求什么？答：我们在第一祈求“愿人都尊你的名为圣”中求上帝帮助我们和别人，在凡为祂用以自启的一切事上荣耀祂（诗67：1－3；帖后3：1；诗145），并求祂行作万事使祂自己得荣耀（赛64：1，2；罗11：36）。

    一○二问：我们在第二祈求中求什么？答：我们在第二祈求“愿你的国降临”中求上帝使撒但的国消灭（诗68：1），使恩典的国进展，使我们和别人都被纳入，并蒙保守在此国中（帖后3：1；诗51：18；67：1－3；罗10：1），并使荣耀的国速速临到（启22：20；彼后3：11－13）。

    一○三问：我们在第三祈求中求什么？答：我们在第三祈求“愿你的旨意行在地上，如同行在天上”中求上帝因祂的恩典，使我们能够并且愿意在凡事上知道并顺服祂的旨意，如同天使一般（诗103：20－22）。

    一○四问：我们在第四祈求中求什么？答：我们在第四祈求“我们日用的饮食，今日赐给我们”中求上帝因祂白白的恩赐，使我们领受今生所需用的好东西（诗30：8），并且用它们享受祂所赐的福（提前4：4，5；箴10：22）。

    一○五问：我们在第五祈求中求什么？答：我们在第五祈求“免我们的债，如同我们免了人的债”中求上帝因基督的缘故，白白赦免我们一切的罪（诗51：1；罗3：24，25）；并且我们也受鼓励去如此求，因为祂的恩典帮助我们从心里赦免别人（路11：4；太18：35；6：14，15）。

    一○六问：我们在第六祈求中求什么？答：我们在第六祈求“不叫我们遇见试探，救我们脱离凶恶”中求上帝或是保守我们不受罪恶试探（太26：41；诗19：13），或是当我们受试探时，扶助我们，拯救我们（林前10：13；诗51：10，12）。

    一○七问：主祷文的尾语教训我们什么？答：主祷文的尾语说：“因为国度，权柄，荣耀，全是你的，直到永远，阿们，”这是教训我们，惟独靠上帝应允我们的祷告（但9：18，19），又在祷告中赞美祂，将国度，权柄，荣耀归于祂（代上29：11－13）；并且我们因对所祈祷的表示愿望并确信其必蒙垂听，而说阿们（启22：20，21；林前14：16）。


剑桥纲领

    第二十一节　剑桥纲领

    剑桥纲领是新英格兰公理会早期最重要的文献，因为它是该会第一世代美洲移民所组织教会之制度的反映。虽然这纲领因其时代的背景，一方面尚不强调后来公理会组织中的民主成分，另一方面它主张属世政府有干预教会教义和行政之权，并以公理会的教会组织为上帝惟一许可的；但是它确将公理会的永久原则，即地方教会的自主权，教会彼此间的商榷，和牧师职分的代表性，都很清楚地表明出来了，所以它有永久的价值和影响。

    马特牧师是这纲领的起稿人。他用了自己以前的着作和科屯牧师的着作为张本。写成后，它于一六四八年经剑桥议会削减修改，而予以采纳，并于一六四九年在马州出版，又于一六五一年由法院批准，而成为马州教会所公认的法规标准。一六七九年的改革议会（Reforming Synod）对它大体予以批准。直到一七八○年它是为马州法律所公认的准则。

    在这纲领起头有一长篇导言，随后有十七章仔细阐明公理会属清教会组织的原则。但我们所要注重的，乃是它的教义部分；而这乃是包容于其导言中。

    剑桥纲领的长篇导言出于科屯之手。它的目的在说明新英格兰教会的若干行政，并抵抗英国的长老派和主教派控该教会信仰不纯正所下的攻击，所以它宣称剑桥议会接受韦斯敏斯德信条。下面所译是该导言的第三段，和第四段的一部分，因其是有关该会信仰的部分。

    参考书

    Curtis,op.cit.,pp.320-321.

    Schaff,op.cit.,vol.I,p.836.

    Walker,Creeds and Platforms of Congregatilnalism,pp.184-237.

    剑桥纲领

    这里我们所发表的真理，可以由一六四八年六月底，我们教会在剑桥所聚议会的长老和使者们的全体公决表明出来，即本议会既满怀喜乐的，感谢上帝的心，熟读并审查了近来在英国的圣议会所公布的信条，就判断它在凡关信仰的事上是很圣洁，正统，明哲的，所以自愿完全赞同其内容。惟独在有关教会行政和法规的事上（指韦斯敏斯德信条第二十五，三十和三十一章里面的若干段），我们要仰仗本议会所同意的教会纲领。所以我们认为可以将这信条介绍给我们中间的基督教会，并介绍给可尊敬的法院，因为它配得他们的审查和接纳。不过，我们无须讳言，我们对第十章一节所发表，并对第十三章一节所重复概述，关于神召的教义，是并非不经辩论通过的。可是我们想到“神召”一字及说明它的诸字能有广狭的意义或用法，并且用此字并无意使悟解局限于秩序或方法中，因此我们在大体上予以赞同。

    我们藉着在一切教义上自愿公他表示与他们同意，希望可以叫世人看出我们既是与他们属于同一民族的一小部人，也是与他们承认同一信仰，并且承受同一救赎的人。更且，我们既然与他们承认同一信仰，便可以使我们（甚至照他们的判断）免于异端的嫌疑；（我们相信）也可以使我们免于分门别户的嫌疑；不过我们在教会法规一事上，不得已与他们分道扬镳……


    萨伏衣宣言

    萨伏衣宣言对英国的公理会犹如剑桥纲领对北美的公理会，是其信仰的基础，是其行政与法规的原则。这宣言是由萨伏衣会议六人委员会起稿而成。这六人都是博士。他们的名字是古得文（Thomas Goodwin），欧文（John Owen），乃尔（Philip Nye），布里吉（William Bridge），迦里（Joseph Caryl），和格林希（William Greenhill）。除欧文外，其他诸人均曾任韦斯敏斯德议会会员。他们在两星期之内完成工作，由萨伏衣会议于一六五八年十月十二日全体通过接受。同年在伦敦第一次出版。

    这宣言开头有很长的一篇导言，描写萨伏衣会议的事工，宣称不赞成用强迫来推行信条，并劝告凡在本信仰和生活上相同的教会，要不拘小节，互相容忍。在那只求达求信仰划一，以致宗派彼此倾覆的时代，本宣言在改革宗信条中首创容忍异己之议。它虽不像现代宗教自由学说一般开明，但确是朝向这条艰难的道路迈进了一步。列在宣言之末的有论教会体制，包含英国公理会的法规，行政，组织，和团契，共有三十条款；但这一部分从未为北美公理会所接受。

    我们所要注意的，乃是位于导言之后和论教会体制之前的信礼宣言（A Declaration of the Faith and Order）。这信礼宣言共分为三十二章，是依照韦斯敏斯德信条的内容和秩序改订而成。萨伏衣会议效法长期议院，对韦斯敏斯德信条中有关教会行政和法规事项予以修改。其最重要的修改乃是：将第三十章论教会的制裁，和第三十一章论教会的议会和大会一概省略；在第十九章之后加入一章，标为第二十章论福音及其恩典的范围，因而此后章数计算与韦斯敏斯德信条不同；将原为第二十章今为第二十一章论基督徒的自由与良心的自由第四段即对违法和异端的处罚，完全省略；将原为第二十三章今为第二十四章论长官第三段中所说长官应处罚异端的意思删去，但表示“那本身足以淆乱信仰，且不免败坏其接受者灵魂的亵渎与错谬”，是应予以防止的；将原为第二十四章今为第二十五章论结婚与离婚中的第五，六两段，及第四段中的最后一句都省略了；并在第二十六章将原为第二十五章论教会的第二段加以修改，将第三，四段略去，将第五段也加以修改而标为第三段，并增加一段而标为第五段。

    北美的公理会于一六八○年的马州议会和一七○八年的舍布鲁克议会（Synod of Saybrook）将萨伏衣宣言中的信礼宣言对韦斯敏斯德信条的这些修改，全予批准采纳。

    萨伏衣宣言中的信礼宣言既只是将韦斯敏斯德信条修改而成，所以我们只需将其中所增加的第二十章完全译出，又将第二十四章中的第三段和二十六章的第二，三，五段即与韦斯敏斯德信条不同之处译出便够了。

    参考书

    喜渥恩：信条学，二一九面。

    Briggs, Theological Symbolics, p. 210.

    Curtis, op. cit., pp. 321-322.

    Schaff, op. cit., vol. Ⅰ， pp.829-833; vol. Ⅲ， pp. 707-729.

    Walker, Creeds and Platforms of Congregationalism, pp. 340-408.

    萨伏衣信礼宣言

    第二十章　论福音及其恩典的范围

    一，行为的约既被罪恶破坏，与人无益，上帝便乐意应许将女人的后裔基督赐给选民，藉以召他们，并在他们心里产生信仰和悔改。福音在这应许中得以启示出来，并且能以使罪人归正得救。

    二，这所应许的基督和其救恩只是在圣经中，并藉着圣经才被启示出来；上帝创造或照顾之工和自然之光既只要普通地模糊地发现基督，或由祂而来的恩典也不能，就更不能使那些对那在应许或福音中所启示的基督毫无所知之人获得拯救的信仰或悔改了。

    三，福音在各时代向罪人的启示，以及对顺从所加上的应许和教训，赐给何民何人，乃是全凭上帝的至高旨意而定的，一点也不是由于人在没有福音时从普通启发所得的天资改进而赐予的；所以历代福音的传讲及于何国何人，乃是凭着上帝的旨意而定的。

    四，虽然福音是将基督及救恩启示出来的惟一外表工具，并且是够我们用的，但是为叫死在过犯中的人可以重生，活过来，还得需要圣灵在整个心灵上的有效和不可抗拒的工作，以求在他们里面产生一种新的灵命。若缺少此工作，其他方法都不足以使他们归向上帝。

    第二十四章　论长官（参韦斯敏斯德信条二十三章第三段）

    三，虽然长官必须对福音的宣认和宣认者加以鼓励，促进，保护，并在处理政治时，应当为基督在世上的利益服务，留心使思想和言语败坏的人不致毫无忌惮地出版并公布那足以淆惑信仰，且不免败坏其接受者灵魂的亵渎与错谬；但是长官对那些在福音的教理，或崇拜上帝的方式上持见不同，言谈表现存无亏的良心，并且固守基本，而不搅扰异己信仰或崇拜的人，在福音之下并无权剥夺其自由。

    第二十六章　论教会（参韦斯敏斯德信条第二十五章）

    二，普天之下那承认相信福音并照福音因基督而顺服上帝的人，既不因那使根基颠覆的错谬或不洁的言论而破坏他们所信认的，便可以称为有形的基督大公教会，纵使这教会未受委托去施行任何典章，或有任何职员去管理他们全体。

    三，天下最纯洁的教会也不免于有混杂和错谬；有些教会堕落到不成其为基督的教会，而是撒但的会堂。然而基督在这世界，直到末日，总有一个由那些相信祂并承认祂名的人所组成的有形国度。

    五，正如主因爱顾祂的教会，为叫爱祂的人得益处，并叫祂自己得荣耀，就在历代用祂无穷智慧的照顾多方训练了教会，照样，我们照着祂的应许，期望后来的日子那敌基督者既被除灭，犹太人既被选召，而祂亲爱儿子国度的仇敌既遭瓦解，基督教会既因光亮和恩典白白和充足的赐与而被扩大并受教益，那时教会将要在此世享受比从前更多的安静，和平，和荣耀。


    加尔文派浸会信条

    加尔文派浸会最重要最有权威的信条要算一六七七年的信条。它于是年在伦敦初次问世的时候，原名是“由许多因宣认信仰而受洗的基督徒会众的长老们和兄弟们所发表的信条”（“A Confession of Faith put forth by the Elders and Brethren of many congregations of Christians baptized upon profession of their faith”）。当一六八九年七月三日至十一日一百余浸会的牧师和使者在伦敦聚会时，将此信条予以批准接受，因此它便立刻取得了该会公认信条的地位。

    不仅在英国，而且在北美的加尔文派浸会中，它也取得了公认信条的地位。一七四二年九月二十五日在菲列得尔菲亚聚会的浸会联会（Baptist Association）采纳了此信条，并增加了两章，即第二十三章论唱诗篇，和第三十一章论为受洗信徒按手。翌年该联会将吉斐特（Benjamin Griffith）所作法规加以采纳，附于信条之后，而一并由佛兰克林（Benjamin Franklin）印行。因为它是在菲列得尔菲亚规定的，所以称为菲列得尔菲亚信条，而由该联会通行于其各教会，和其他浸会的联会。在美国北浸礼会中它已不如从前一般有权威，但在美国南浸信会中仍旧很有影响。

    一六七七年的信条既是原本，所以我们以下立论便以此为本。正如萨伏衣宣言是公理会修改韦斯敏斯德信条而成的，本信条是加尔文派浸会修改韦斯敏斯德信条而成的。它的情调和文字，除稀少的例外，都依从韦斯敏斯德信条。它的导言申明该会大体保存韦斯敏斯德信条，以求在一切基本信条上“表示浸会信徒与长老会和公理会信徒同意”，并表示他们“不要标奇立异，有碍宗教。”

    一六七七年浸会信条虽与韦斯敏斯德信条大体相同，但也有若干差异，而其最重要的差异是在论教会和论圣礼各章，以表明该会的特别观点。本信条效法萨伏衣宣言，在韦斯敏斯德信条第十九章之后加入第二十章论福音及其恩典的范围；并删去第三十章论教会的制裁，第三十一章论教会的议会和大会，以及原来的第二十章论基督徒的自由与良心的自由第四段。本信条第二十四章论长官，除将韦斯敏斯德信条第二十三章同论第三第四段略去外，有另加的一段，即将在后译出。再者，其第二十六章论教会（其第三段仿萨伏衣宣言，但删去“有形”二字）大大修改并扩充了韦斯敏斯德信条第二十五章同论，又其第二十八章论洗礼与圣餐省略并简缩韦斯敏斯德信条第二十七章论圣礼，而其第二十九章论洗礼代替韦斯敏斯德信条第二十八章同论；故以上三章必须完全译出。

    参考书

    Curtis, op. cit., pp. 301-303.

    McGlothlin, Baptist Confessions of Faith, pp. 123, 220-274, 293-299.

    Schaff, op. cit., vol. Ⅰ， pp. 855-856; vol. Ⅲ，pp. 738-741.

    一六七七年浸会信条

    第二十四章　论长官（另加的一段）

    三，长官既是上帝为上述目的而设立的，我们，不仅是因为刑罚，也因为良心的缘故必须在主里服从他们所命令的一切合法之事；并且我们要为君王和一切掌权的代求，好叫我们在他们之下可以敬虔地诚实地平安度日。

    第二十六章　论教会

    一，大公或普世的教会（就圣灵内在的工作和恩典的真理而言可以称为无形的），包括全体选民，就是过去，现在，未来凡在为首的基督之下集合为一的；它又是那充满万有者的新妇，肢体，完满。

    二，普天之下一切承认相信福音，并因基督照着福音顺服上帝的人，若不因错谬或污秽的谈吐而破坏自己的信认，颠覆根基，就可以称为看得见的圣徒；所有个别会众应当都由他们组成。

    三，天下最纯洁的教会也不免于有混杂和错谬；有些教会堕落到不成其为基督的教会，而是撒但的会堂；然而基督在这世界直到末日，总是有一个由那些相信祂，承认祂名之人所组成的国度。

    四，主耶稣基督是教会的头，按着天父的指定，祂在教会的蒙召，成立，组织，或治理上皆操至高之权；罗马教皇一点也不是教会的头，而是那敌基督者，那大罪人，和沉沦之子，那在教会中高抬自己，抵挡基督和一切称为神的；主要用祂降临的荣光毁灭他。

    五，主耶稣在实施这受托的权柄上，藉所讲的道，用祂的灵从世人中将祂父所赐给祂的人选召出来，好叫他们可以在祂面前遵行祂在圣经中所吩咐他们的。凡这样蒙召的，祂命令他们在个别会社或教会中同行，彼此训诲，并举行祂向他们在世上所要的公共崇拜。

    六，这些教会的教友是蒙召的圣徒，在言行上有形地表明他们顺服基督的选召；并且甘愿照着基督所指定的彼此同行，奉上帝的旨意，在自承顺服福音的命令中把他们自己献给主，并为别人舍己。

    七，祂向这些按照祂在圣经中所宣布的意念而集合的个别教会已赐给所有必需的权柄，使它们能够遵行祂为它们所设立的崇拜和法规，又赐给它们命令和准则，却适当行使那权柄。

    八，一个照着基督的意念所集合并完全组成的个别教会，包含职员和教友；那由基督吩咐（如此集合而组成的）教会予以选立分派，以便直到世界末日专司祂所交托的典章和职权的职员，乃是主教或长老，和执事。

    九，基督为选召一个受圣灵恩赐，配在教会中担任主教或长老职分的人所指定的办法乃是这样：那人当由教会全体选举，并用禁食，祈祷，和长老--如果教会已有长老--的按手，严肃地分别为圣；执事也当由全体选举，并用祈祷和同样的按手分别为圣。

    十，牧师的工作既是在基督的教会中常常服事祂，司讲道，祈祷，牧养之责，好像那将来交账的人，那么他们所服务的教会便不仅要尽量敬重他们，而且要尽力将好东西供给他们，好使他们有舒适的给养，而不为俗务缠身，并有能力款待别人；这是理所当然的，也是我们的主耶稣明明吩咐的，祂命令凡传福音的要靠福音养生。

    十一，虽然教会的主教或牧师因职责所在应随时传道，可是传道的工作并不限于他们，而是凡有圣灵恩赐，由教会认可并选召的人，都可以而且应当传道。

    十二，众信徒一有机会便当随时随地加入个别教会，并且凡被接纳享受一个教会特权的信徒，按照基督的规则，是处于那教会的制裁和管理之下。

    十三，一个教友被另一个教友得罪了，他既已向那得罪他的人尽了本分，就不当因被会友得罪了而扰乱教会的秩序，或不参加教会的集会，或典章的执行，倒要仰望基督，听候教会处置。

    十四，每一个教会和其教友应当继续为基督众教会的福利祈祷（各在各地，各按各职捐献服务），所以众教会（若是他们按上帝的安排，有机会的话）应当彼此相通，以求促进和平，爱心，和训诲。

    十五，当教理或行政有难处或分歧发生，致使一般教会或一个教会的和平，联合，和训诲受到威胁时，或当某教会的一位或多位教友因着不合真理和教规的制裁而受到损伤时，按照基督的心意，凡彼此相通的教会应派代表聚会商讨，并对分歧提出建议，报告给有关的教会；然而这些聚会的代表并无通常教会所委的权柄，也无统制那些教会的司法权，去对任何教会或个人施而制裁，或将他们的决议强加于教会或职员身上。

    第二十八章 论洗礼与圣餐

    一，圣洗和圣餐是至高者直接制定之礼，由独一的立法者主耶稣所派定，在祂教会中继续施行直到世界的末了。

    二，这些圣洁的派定只可由那些合格的，照着基督之委任被召的人予以施行。

    第二十九章 论洗礼

    一，洗礼是新约的礼，由耶稣基督设立，对受洗者作为记号，以表明他在祂的死和复活中与祂联合，被接在祂上面，罪得赦免，藉着祂把自己献给上帝，有新生的样式。

    二，只有那些实在向上帝悔改并信仰顺服我们主耶稣的人，才是配领受此礼的。

    三，这礼所用的外表物质是水，由牧师奉父，子，圣灵的名给受洗者施洗。

    四，沉入或浸入水中，是正当施行此礼所必须的。


    瓦勒多派信条

    一六五五年天主教将住在意大利皮德孟的瓦勒多派诬为异端派，放逐烧杀，无所不用其极。当时克伦威尔任英护国主，由其外相，清教徒大诗人弥尔顿（Milton）用古典打丁文发布一道公文，以激起复原教国家的责任感，和天主教国王（包括傲慢顽固的路易十四）的羞愧心，宣告禁食举哀一日，并发动募捐救济运动。

    至于瓦勒多教会本身方面，当时发表了一个信条，名皮德孟改革教会简短信条（A Brief Confession of Faith of the Reformd Churches of Piedmont），并附告复原教国家书。这信条的作者大概是理格（Jean Leger）任当时皮德孟教会的主席，以后成为他们当中的历史家。他度着流亡的生活，于一六八四年在荷兰来丁（Leyden）牧师任内逝世。

    此信条成为瓦勒多派最重要的信条，直至今日仍由意大利该派信徒奉为圭臬。它多少是由一五五九年法兰西信条（The Gallican Confession）摘要而成，并且也是用法文写的，所以是属于法兰西加尔文系的。内容共有正文三十三条，宣认他们的信仰，又有信条附录十四条，以否认天主教的诬控。

    参考书

    Curtis,op.cit,pp.135,254.

    Hendeson,The Vaudois,pp.251-259.

    Muston,The Israel of the Alps:A History of the Persecutions of the Waldenses,pp.300-306.

    Schaff,op.cit,.vol.I,pp.490-498;vol.Ⅲ，pp.757-770.

    皮德孟改革教会简短信条

    当一六五五年恐怖屠杀中，与他们的宣言同时发表。

    我们既知仇敌，并不以极其残忍逼迫了我们，抢夺了我们的一切财产为满足，还要散布谣言，使我们被世人厌恶，以图不仅毁坏我们的名誉，而且竭力谗谤侮辱我们所信奉圣洁和健全的教理，所以我们为使那些或不免被先入为主的恶意所蒙蔽的人们得知实情起见，觉得有责任将我们一向符合圣经所信仰的，作一简短陈述；这样，人人可以看出他们的诽谤，是何其荒谬，而我们为这么无辜的教理竟被仇恨逼迫，又是何其不公。

    我们相信

    一，只有一位上帝，祂是灵体，永恒，无限，全智，全慈，全义的，一言以蔽之，是全善的；而在那独一和纯全的体中有三位：即父，子，圣灵。

    二，这上帝用其创造和照顾之工向人自显，也用祂的话，即首先用各样的圣言，后来用写下来称为圣经的书，向我们自启。

    三，我们应当接纳（我们也实在接纳）这圣经为属神的，正典的，那便是说，以圣经为我们信仰和生活的常规；而且这常规也完全包括在旧约和新约中。所谓旧约我们必须明白只是指上帝交给犹太教会的那些书，就是那教会一向认为从上帝来的书，即：（以下录复原教所信奉的旧约和新约书名从略）。

    四，我们承认这些圣经的神圣性，不仅是因为教会的见证，更是因为其中所含教理有永恒的，无疑的真理，表现极其神圣的优越，崇高，和庄严；又是因为圣灵的运行，祂使我们恭敬地接受教会对圣经的见证，使我们的眼睛睁开，得以发现那在圣经中照耀的属天之光，并将我们的味道更正，使我们分辨灵粮的神圣滋味。

    五，上帝凭祂的自由意志，和祂话的无穷权能，从无而生有。

    六，祂照安排管理统治一切，命定指派凡在此世所遭遇的事，但受造者所行的邪恶，不是由祂创始的，所以人的罪债既毫不能，也不应归于祂。

    七，众天使起初受造均是纯全圣洁，但有些天使坠于不可挽回的败坏和灭亡中；其他天使则由于神的良善，被保守在原来纯洁中。

    八，照着上帝形像受造圣洁的人，因自己错误，信任魔鬼欺骗的话，自己丧失了那幸福。

    九，人因自己的过犯失去了原先所领受的公义和圣洁，因此招惹上帝的忿怒，陷入死亡和桎梏中，伏于那掌死权的魔鬼权势之下；基至我们的自由意志也变为罪恶的奴仆了，因此犹太人和外邦人都是可怒之子，都死在过犯和罪恶中，所以他们毫无能自救；他们的思念既是全然邪恶，并且恒常如此，所以他们若没有上帝的恩典，连一个好念头也是不能有的。

    十，亚当的众后裔因他的悖逆而有罪债，沾染了他的败坏，同他坠入一样的祸患，甚至初从母腹生出来的婴孩亦然，原罪之名由是而得来。

    十一，上帝拯救那为祂从创立世界所拣选的人脱离这败坏和罪辜，不是由于在他们里面所预见的什么倾向，信仰，或圣洁，而是由于祂在祂儿子耶稣基督里面所存的慈爱；祂将其他的人遗漏，乃是照着祂自由的，公义的，无可责咎的理由。

    十二，耶稣基督既由上帝永恒的意旨立为祂的肢体――教会――惟一的救主和惟一的头，祂便当时候满足用祂自己的血救赎它，并藉福音将祂的一切恩惠赐给它。

    十三，在耶稣基督里有二性，即神性和人性，实在联合在一个位里面，没有混乱，分裂，别离，或更迭；每一性保持其固有特质；耶稣基督是真神真人。

    十四，上帝爱世人，那就是说，爱祂从世界所拣选的人，甚至赐下了祂自己的儿子来拯救我们，完成这拯救，乃是藉着祂儿子极完全的顺服（特别是祂在受十字架可咒诅的死上所表现的顺服）并藉着祂战胜了魔鬼，罪恶，和死亡。

    十五，耶稣基督既已一次在十字架上献最完全的祭，为我们完全赎了罪，所以人既不能，也不当假借任何名义重复献这祭，有如他们在弥撒中所装作的。

    十六，主耶稣既是用祂十架上的宝血使我们与上帝完全和好，所以只是祂的功德，而非我们的行为，才使我们在祂眼中得以免罪，称义。

    十七，我们被联于耶稣基督，承受祂的恩惠，是在乎信，这信是靠赖祂在福音中所给我们的生命的应许。

    十八，这信是圣灵有恩慈和功效的工作，祂光照我们的心灵，感动它们依靠上帝的慈爱，接受耶稣基督的功德。

    十九，耶稣基督是我们真实和独一的中保，祂不仅救赎我们，也为我们代求。我们靠祂的功德和代求得以进到上帝面前，向祂祈求，深信祂必赐给我们所求的。除祂以外，我们毋须另有其他代求者。

    二十，上帝既在耶稣基督里已应许给我们重生，所以凡用活泼信仰与祂联合的，都应当行善，而且实在行善。

    二十一，善行既是上帝豫备给信徒行的，以致他们若没有善行便不能进天国，所以，我们应当远避恶行，致力于基督徒的德行，并且应用禁食，和其他足以诱导善行的工具。

    二十二，我们的善行虽不能邀功，可是主却要报以永生，这是由于祂恩上加恩，并由于祂给我们的应许是不改变的。

    二十三，凡因信仰和善行已经承受永生的人，应被视为圣徒和得了荣耀的人，并且应当因他们的德行受称赞，而他们一生的善行也应当为人效法，但他们既不应当被人崇拜，也不宜由人呼求，因为惟独上帝才是人应当奉耶稣基督的名祈求的。

    二十四，上帝为要拯救人，便在世上拣选了一个教会，这教会只有一个头，一个根基，就是耶稣基督。

    二十五，这教会是信徒的团体，他们既被上帝在创立世界以前所拣选，蒙了圣召，便联合起来遵循圣经，信仰凡祂在圣经中所教训他们的，并存敬畏祂的心度日。

    二十六，这教会不能失败，也不能消灭，反必永存，众选民由上帝的权能所扶持保守，他们都要恒忍到底，并在圣教会中合而为一，作活泼的教友。

    二十七，人人都当加入那教会，留在其中。

    二十八，上帝不仅藉圣经教训我们，也设立了与之相连的圣礼，作为使我们与耶稣基督联合，并承受祂恩惠的工具；在新约之下那属于全体教友的圣礼只有两个――即圣洗和圣餐。

    二十九，基督设立了圣洗，作为我们得儿子名分的证据；在圣洗中我们靠耶稣基督的血得以洗净罪恶，并得以更新，圣洁度日。

    三十，祂设立了圣餐是为滋养我们的心灵，叫我们藉着真实和活泼的信仰，并圣灵不可识透的功效，既实在吃基督的肉，实在喝祂的血，并且既这样把我们自己与基督极其密切地，不能分离地联合起来，我们便在祂里面并藉着祂接受属灵和永远的生命。

    为求使大家可以看明我们对这一点的信仰如何，我们在这里插入举行圣餐前所用祈祷的话，这些话记载在我们的圣餐仪式中，也记载在那附于我们的诗篇末尾的公众问答中。这祈祷的话乃是：

    “我们的主既然为赦免我们的罪，不仅是只一次献上了祂的身体和宝血，而且也是愿意把祂的体血赐给我们当作培养永生的粮，所以我们谦卑地恳求上帝将这恩典赐给我们，叫我们用诚心和热忱可以从祂领受如此的洪恩；那就是，我们用坚固不移的信仰可以承受祂的体血，或祂自己。”

    那仪式的话乃是：“首先我们要相信基督――祂是不能错误的真理――亲口所给的诸般应许，即是祂要使我们实在接受祂的体血，使我们完全据有祂，好叫祂住在我们里面，我们也在祂里面。”

    在我们问答中的第五十三段所说的也是一样的话。

    三十一，教会按照原始教会的办法必须有牧师，长老，和执事。牧师就是那由教会当局认为是品学兼优的人。他们的责任是传讲上帝的道，施行圣礼，并按照良好和圣洁的法规服务基督的羊群。

    三十二，上帝设立了君王和官长治理人民，因此人民应当顺服他们，不但是因为刑罚，也是因为良心的缘故，不过在凡事上总要合乎上帝之道，因为祂是万王之王万主之主。

    三十三，最后，我们应当接受使徒信经，主祷文，和十条诫为信仰和生活的基本。

    我们为求更充分宣告我们的信仰，在此重复申言我们在一六○三年所印行的同样主张，那就是说，我们同意法兰西，大不列颠，荷兰，日耳曼，瑞士，波希米亚，波兰，匈牙利，及其他诸国改革教会所定信条中的纯正教理；也同意奥斯堡信条中的纯正教理，即照着该作者加以解释的（系指一五四○年版，曾由加尔文在施塔斯堡签名赞同），应许靠上帝的帮助以生死恒守纯正教理，并且准备用我们的血为上帝的永恒真理作见证，正如我们的祖先自使徒时代以来，尤其在这后世所行了的。

    所以我们恳求一切福音派和复原教会，不计较我们的贫穷和卑微，将我们看为基督神秘身体的真肢体，为祂的名受着苦，并且将代祷及其他表达爱心的物质继续帮助我们，如同我们直到现在已丰富领受了的。为此我们向他们谨申谢悃，并诚心恳求主报答他们，将恩典和荣耀最宝贵的福分今生来世赐给他们。阿们。

    信条附录

    罗马的博士们把以下信条归于我们和诸改革教会。他们诬控我们相信以下的信条：

    一，上帝是罪恶的创始者；

    二，上帝并非无所不能；

    三，耶稣在十字架上陷入绝望；

    四，人在得救上，被上帝的灵感动，不比木石更活动；

    五，按照我们的预定论，无论我们行善或作恶，都是无关重要的；

    六，善行是得救所不必须的；

    七，我们全然弃绝认罪和悔改；

    八，禁食和其他对肉体的克制都必须予以弃绝，以便生活放荡；

    九，人人都可随意，并照自己的幻想，解释圣经；

    十，教会能以完全失败，归于消灭；

    十一，圣洗不是必须的；

    十二，在圣餐中我们并不在事实上，而只在表象上，与基督相通；

    十三，我们毋须顺服长官，君王，诸侯等；

    十四，因为我们不向最圣洁的童女马利亚和已进入荣耀的圣徒祈求，便说我们鄙视他们；可是事实上我们称他们是有福的，配受称赞，和效法的，更且高举圣洁童女为“在妇女中是有福的。”

    他们怀抱恶意，把这些信条归于我们，但我们绝不相信它们，绝不以之教训人，反把它们视为异端和可咒诅的，并全心弃绝凡持守它们的人。


贵格会，莫拉维会，循道会，基督会，和救世军的教义

    第四章　贵格会，莫拉维会，循道会，基督会，和救世军的教义

    改教运动及其后复原教信义宗，安立甘宗，和改革宗所产生的最重要信条，已见于第二和第三章。本章所论各会，虽也属复原教，但不属以上所述任何一宗。然而，它们与以上各宗却发生密切关系，或在各宗的环境中成长。贵格会（Quaker）与安立甘宗极其相左，而开循道会（Methodist）与救世军（Salvation Army）的先河；而循道会是从安立甘宗分出来的，救世军又是从循道会蜕变而成的。莫拉维会（Moravian）则与信义宗有密切关系。基督会（Disciples）是从长老会分出来的，而与浸礼会和公理会有相同之点。

    本章所论各会以贵格会为最早，发起于十七世纪。当十八世纪之时，在日耳曼有莫拉维会，在英美有循道会兴起。二者尤其前者掀起了注重实际宗教生活和国外布道的浪潮，至于基督会和救世军则是十九世纪后启之秀。

    这几个会都持守正统基督教的大公信经和复原教福音派的原则，但在教义崇拜，和法规上有细微的分歧和着重点。它们的信条是不多注重神学意味的，而是多用通俗语句对实际宗教生活加以着重的，又是给私人的判断多留余地的。从这方面看，它们乃是返于原始教会对信仰的短简宣认。再者，它们把信条的权威大为降低，而将圣经的绝对权威大为提高。

    贵格会原名朋友会或公谊会（Society of Friends），顾名思义乃彼此为友之意。该会发起人为佛克斯（George Fox, 1624-1691）。他曾于受审时，诫告法官应闻上帝的道而战栗，故人戏呼之为战栗者（Quakers）。中文名贵格会乃由译音而来。该会着名政治家是烹威廉（William Penn, 1644-1718），为美国烹夕危尼亚州（Pennsylvania）的建立者。当时其他白人与土人印第安人常互相残杀，惟有他和朋友会同人则与土人缔结条约，和平相处，福禄特尔（Voltaire）称此条约为唯一未经宣誓并永未破坏的条约。该会唯一的着名神学家为巴克雷（Robert Barclay, 1648-1690）。

    贵格会的人数不多，但以救济事业，慈善事业，改良监狱，释放奴隶，申张宗教自由，反对战争，蜚声于世。

    他们的宗教信仰注重内心之光，反对拘泥形式，所以他们的教会没有牧师职分，崇拜没有固定仪式，但由会众随感发言，或唱诗，或祈祷，若无人发言，则静坐而散，又因偏重内心，故圣洗圣餐亦在废弃之列。他们虽趋于急进，可是他们仍持守基督教的其他信仰，并效早期基督徒所为，用辩护的文字阐明他们的主张，答辩敌人恶意的攻击。此类作品中最重要的要推巴克雷所着十五条。

    莫拉维会可溯源于中世纪波希米亚和莫拉维亚的弟兄社。他们自莫拉维亚避难于日耳曼的萨克逊亲岑多夫（Zinzendorf, 1700-1760）伯爵的纥仁护特（Herrnhut即主护城之意）。该地便成为该会的母会和中心地。该会的领袖除亲岑多夫外，有泥赤曼（David Nitschmann, 1696-1772）和施旁恩伯尔（August Spangerberg, 1704-1792）。该会人数虽少，但在国外布道事业上享有第一荣誉地位。教会纪律严明，却无阴沉的避世色彩。其组织系为一种主教长老制。在崇拜中，成文和临时的祈祷兼而有之。从历史和民族上言，该会人士颇与信义宗接近。他们从起头便赞同奥斯堡信条。但不承认任何信条有惟我独尊和强迫施行的权威。他们根本是联合主义者，追求精神上，生活上，和崇拜上的协调，而不在教义上求达合乎逻辑的陈述。他们所用的复活节早祷文（Easter Morning Litany），可算为该会本身最有权威的信条。

    在莫拉维会之后，我们要立刻说到循道会，因前者帮助了后者的创立人约翰卫斯理（John Wesley, 1703-1791）与查理卫斯理（Charles Wesley, 1707-1788）获得完全信托的重生经验，并使后者也有注重伦理的精神。查“循道者”（Methodists）一名，原为牛津大学世俗化同学向卫氏兄弟及威特腓特（George Whitefield, 1714-1770）等人所组织的灵修团契，加以戏谑而呼的小名，意即循规蹈矩者。循道运动原是安立甘会内部的一种心灵和伦理的奋兴运动。时当十八世纪怀疑主义和不信主义非常猖獗；兼之工业革命造成了资产阶级剥削劳工，恣情纵欲，而劳工阶级灰心丧志，道德堕落的现象。如是在法国产生了极尽破坏能事的革命。同时，英国情形的恶劣，虽较法国有过之而无不及，但英国不仅未遭受同样的革命，而且蒸蒸日上。其故安在？卫氏等所领导的奋兴运动实为其主因。盖此运动停止了怀疑主义和不信主义的发展，将道路，真理，生命，信，望，爱的福音，传遍英国，尤其传给社会所不齿的人听，使人与上帝和好，也彼此和好。此一运动，一方面因受当时权贵的逼迫，一方面因本身的需要，至终发展成为一独立的宗派。今日它在英国是最大宗派之一。它在美国所成立的美以美会（Methodist Episcopal Church），监理会（The Methodist Episcopal Church, South），和美普会（The Methodist Protestant Church），既然于一九三九年合并组成了卫理公会（The Methodist Church），所以今日在美国它是各宗派中最大的宗派。再者它在传教区所设立的教会，业已环绕整个地球。

    在英国的循道会，和在美国的卫理公会虽然在组织，行政，法规上彼此有别，但是它们都遵守卫斯理的教义立场。可是，因为该宗派重视人在受圣灵光照，更新，和成圣的影响下，得蒙拯救，达到完全，而不重视辩证的神学，所以该宗本身没有产生正式，完全和明显的信条。因此卫斯理的教义立场便被该宗视为信条。查卫氏在英国接纳安立甘宗的三十九条，不过对其中预定论和相关部分不予赞同，而以亚米纽派的观点去加以解释。但为该宗在美的教会，他根据三十九条规定了二十五条（The Twenty-five Articles）。此外，卫氏的新约笔记（Notes upon the New Testament）和五十八篇讲道辞，也被该宗视为有信条价值之作。

    救世军是从循道会产生出来的，所以它与该会有许多相同之点。其创立者卜威廉（William Booth, 1829-1912）于一八六五年发动此项工作，到一八七八年圣诞节乃定命为救世军，而由他作第一任将军。救世军的组织，纪律，服装仿照英国陆军，在求与魔鬼，罪恶，和贫苦作战，将人夺回，归于基督，故因以命名。

    救世军在教理上（也在组织上），自由与权威和纪律，简单与弹性和实用兼而有之。它的教理包含在卜威廉用浅显文字，为小孩和成人所写的手册中。这些教理不重教义形上的一方面，而重常识，和情感的激动，以便与罪恶作战。它们甚至认为基督教的两大圣礼，圣洗和圣餐，对得救也是非必要的，倒不如签署战争条例（Articles of War），穿戴救世军军装，为主作见证，为小孩和成人奉献，来得更为重要。但它们在大体上，将基督教的要道，论上帝，基督，圣灵，圣经，基督拯救之工，来生，都保存了；至其论赎罪教义，乃效法亚米纽派，认为救赎及于普世，故反对预定论；又其论罪恶，归正，凭据，恩典的普遍性，和达到完全的可能性，则采自循道会。

    卜威廉的着作中，有两个文件，可视为救世军的信条。一个是包含在救世军的教理（Doctrines of the Salvation Army）中的第一章教理（信条）。另一个是以上所提的战争条例。

    基督会又称坎伯尔派（Campbellites），因其创立领袖为坎伯尔父子（Thomas Campbell, 1763-1854; Alexander Campbell, 1786-1866）。老坎伯尔原是爱尔兰北部分离长老会（Secession Presbyterian Church）牧师，于一八○七年移居美国。他鉴于宗派之争，提出抗议，以“圣经所讲的，我们也讲；圣经缄默的。我们也缄默”为原则。他所计划产生的，原非一个新宗派，而是一个只在这圣经基础上，而不另加信条或仪式的基督徒联合。在一八○九年联合组成。同年其子也移居美国。他们虽反对宗派主义，但于一八一一年在烹夕危尼亚州组织一个教会。他们自始每逢主日，举行圣餐，父子两人及若干会众因认婴孩时所受洗礼不合圣经，故于一八一二年受浸，且于翌年加入浸礼会。但父子两人不喜欢浸礼会严格的加尔文主义。他们不赞同浸礼会以洗礼为已得赦之罪人的特权，而以之为罪得赦免的条件。他们认为旧约的权威亚于新约。再者，他们虽非神体一位派（Unitarian），但拒绝用圣经以外的辞句说明圣父，圣子，圣灵。如是他们在一八二七年退出浸礼会。约在一八三○年基督会正式成立，采取公理会的教会组织法。该会在美国的人数相当众多，在英国也有。它又称为基督的教会（Churches of Christ）。一八九三年的基督会原则宣言（Disciples' Statement of Principles）可算为该会的信条。

    参考书

    林辅华：约翰卫斯理传，一五三面。

    An Account of the Doctrine,Manners, Liturgy,and Idiom of the Unitas Fratrum,304 pp.

    Booth,In Darkest England and the Way Out,285 pp.

    Brayshaw,A.N.,The Quakers:Their Story and Message,148 pp.

    Briggs,Theological Symbolics,pp.242-245.

    Campbell,The Christian System,in reference to the Union of Christians,and a Restoration of Primitive Christianity,as Plead in the Current Reformation,368 pp.

    Curtis,op.cit.,pp.209,350,135-136,328-330,333,349.

    The Doctrines and Discipline of the Salvation Army,103 pp.

    Green,Works of John and Charles Wesley,291 pp.

    Mekeel,Quakerism and a Creed,171 pp.

    McDonald,John Wesley and his Doctrine,149 pp.

    Morton,Messages that made the Revival,108 pp.

    Railton,The Authoritative Life of General William Booth,331 pp.

    Schaff,op.cit.,vol.I,pp.817-819,859-870,874-881,882-891.

    Spangenberg,An Exposition of Christian Doctrine, as taught in the United Brethren,485 pp.

    Walker,A History of the Christian Church,pp.477-480,501-523,528,551,553,581-582.

    Zinzendorf,Seven Sermons on the Godhead of the Lamb,56 pp.


    巴克雷的十五条

    巴克雷的十五条原是他在一六七五年用拉丁文出版的辩护（Apology）一书中十五章的主文。后来这十五条用英文和其他文字单独印行，广为传播，而成为贵格会的原则和教义最有权威的摘要。巴氏在安静退修地苏格兰的乌利（Ury）将此写成，呈给查理第二。他在导言中排斥学问，可是他为贵格会的信仰所作的辩护，却用了解情况少古典的，教父的，当代的学问。

    这十五条充分表现贵格会是反教会主义，圣礼主义，圣经主义，教阶主义，遗传主义，和唯理主义的；它是对基督教内部危险的形式主义和直解主义的一种极端反动；它的精神是属灵的，神秘的，直觉的，和个人的。

    参考书

    Bettenson,Documents of the Christian Church,pp.352-357.

    Curtis,op.cit.,pp.351-355.

    Schaff,op.cit.,vol.I,pp.870-873;vol.Ⅲ，pp.789-798.

    巴克雷的十五条

    致凡阅读本条文的牧师，特别致大不列颠内安立甘会，长老会，及他会大学及学院中的博士，教授，和神学生。

    巴克雷，是主上帝的一个仆人，又是被人嘲笑为战栗者（Quaker）的一员，愿望你们诚实悔改，服力膺真理。

    朋友们，--下面的教条是向诸位提出的；你们若存敬畏主的心将它们加以阅读考查，就可以知道单纯赤裸的真理怎样被人的聪明弄得神秘莫测了，以至世人被那关于它所学汗牛充栋的册子所累，也被那虚空的争辩和注释所累，其实这些东西比原来的意义更加百倍晦涩错综。这种所谓伟大的学识，即你们那几乎耗尽一生光阴去研究的神学，毫不使人更加亲近上帝，也不使人减少邪恶，或更为公义。所以上帝撇弃这世界的智人，学者，和辩士，而选择少数被人轻视和没有学问的人，正如祂古时选择渔夫一样，去宣扬祂纯洁和赤裸的真理，并廓清教士蒙混真理叫人惊奇信服的迷雾。在被上帝拣选以宣布这些事的几个人中--既然我也多少接受了恩典作传福音的使者--应尽我的责任，向诸位提出以下的教条；它们虽是简短的，但它们是意义深重，含蓄颇多，并且宣布知识的真基础，即宣布那引到永生知识的真基础。我在这里为真理作见证，并将之呈于那在你们良心里的基督之光前。再会。

    巴克雷启

    第一条 论知识的真基础

    一切的快乐既然是在于真知道上帝（“认识你独一的真神，并且认识你所差来的耶稣基　督这就是永生。”约17：3），所以真实正确了解这知识的基础，乃是首先最需要知道的，相信的。

    第二条　论直接的启示

    既然“除了子和子所愿意指示的，没有人知道父”（太11：27），并且子的启示是在圣灵之内和藉着圣灵，所以惟独圣灵的见证才能使人在古在今真认识上帝，祂既藉着自己的灵运行把世界起初的混乱变为那么奇妙的规律，并且造人成为有灵的活人去管理统治世界，祂便也藉着这灵的启示自始至终对人的子孙――族长，先知，和使徒――启示自己；上帝藉圣灵所有的启示，无论是藉外表的声音和现象，梦兆，或内心客观的表现，在古时是圣徒信仰的正式对象，现在仍然如此；因为各时代圣徒信仰的对象是一样的，不过表达各异而已。再者，上帝在我们内心的这些启示，就是我们认为建立真信仰所绝对必须的启示，既不是，也不能违反圣经外表的见证，或正当和健全的理智。但这并不是说，上帝的这些启示是要受圣经外表的见证，或人自然的理智所考验的，好像后者是一种更高贵，或更确实的法则或标准一般；因为上帝的这种启示和内心的启发是不证自明的，用其固有的明证使那怀好意的理解加以赞同，并不可抗拒地受到感动，正如自明的真理通常使心智赞同一般：即如，全体大于其部分；两个相反的说法不能都正确，也不能都错误。这照我们的敌对者的原则说，也是显然的。他们――既假定上帝在内心的启示是可能的――虽然同我们承认圣经和健全的理智都不反对此启示，但他们却不推断说，圣经或健全的理智应受上帝在内心启示的考验。

    第三条　论圣经

    上帝的灵赐给圣徒的这些启示产生了真理的圣经。圣经所包含的：一是各时代上帝子民之行动的真实史记，以及上帝对他们许多卓绝和奇特的照顾。二是先知对若干事的记载，有的已成过去，有的尚未到来。三是基督真道所有主要原则一种完满的记录，发表在各种宝贵的宣告，劝勉，和句子中，由于上帝圣灵的运行，在各种时会，向教会及其牧师讲说或写下了；可是，因为圣经不过是源头的一种宣告，而非源头本身，所以它不能被尊为一切真理和知识的主要根基，也非信仰和行为足用的主要法则。然而，它既为最要的基础作真实的见证，所以可以被尊为次于圣灵的法则，从圣灵而得其优越性和确实性；因为我们既然专靠圣灵在内心作的见证而真知道圣经，所以圣经证明圣灵就是那引导圣徒进入一切真理的导师。因此，照圣经所说，圣灵是首要的领袖（约16：13；罗8：14）。既然我们因圣经出于圣灵而接纳并相信圣经，那么圣灵便更是原来的，主要的法则了，这乃是照学院中所接受的格言：“凡使一事如此的，该事的本身更是如此。”

    第四条 论人在堕落后的情形

    亚当的一切后裔--人类--，无论是犹太人或外邦人，照第一亚当或属地的人说，都堕落了，沉沦了，而且死了，丧失了上帝这内心的见证或种子之感觉，被蛇的权势，性质，和种子所征服，当人居于这种自然和败坏的状态中时，蛇在人心里播种；从此，不但他们的言行，而且他们的意念在上眼中都是无穷邪恶的，都是从这罪大恶极的种子发出来的。因此人在这种状态中不能知道正道；除非他脱离这邪恶的种子，与上帝之光联合，那么他关于上帝的和属灵之事的思想和概念，对己对人皆无益处。因此我们拒绝苏西尼派（Socinian）和伯拉纠派（Pelagian）的错谬，因他们高举一种自然之光；我们也拒绝天主教徒和大半的复原教徒，因他们主张人没有上帝的真恩典还可作福音的真使者。然而，这种子并不归于婴孩，一直到他们亲自因过犯而与之联系；因为他们本是可怒之子，照着那空中的掌权者而行。

    第五第六条 论普世因基督得救赎，并论那照亮万民并施拯救的灵光

    第五条 上帝由于祂无限的爱，不喜悦一个罪人死亡，反愿意人人都活着，并且得救，祂爱世人，甚至赐下祂的独生子为世上的光，叫凡信祂的可以得救；祂照亮凡到世间来的人，显明那可谴责的，教训人要有节制，公义，敬虔。这光一时照亮众人的心，叫凡不抗拒的都可以得救。祂为人人尝了死味，祂的死所买来的及于普世，并不亚于罪恶的种子及于普世；“在亚当里众人都死了；照样，在基督里众人都要复活”（林前15：22）。

    第六条 照此原则（或假定）那对基督为万人死所提出来的一切反对，都不难迎刃而解；我们也毋须求助于某些人所谓由上帝利用天使及其他神奇的方法，好将基督受难的教义和历史向那些虽因处于天边地极不能听到福音，却善用了那起初的一般恩典的人显明出来。正如古时有些哲学家可能得了救，现今也有些人--由上帝置于远处，不知基督历史的人--也可以知道上帝的神秘，只要他们接受而不抗拒那“显在个人身上，叫人得益处”的恩典（参林前12：7）。这样，我们既承认施拯救之光和恩在人人心里的教理的确实性，那么上帝的慈爱和怜悯的普遍性，便因祂爱子我们的主耶稣基督为人人死，并因在人人心里显明的光，乃得以确立，而不管人提出一切反对了。所以“基督为人人尝了死味”（来2：9），不仅是为所有各种类的人，如有些人所胡说的，而且是为每种类中的每一个人；祂献祭的益处不仅及于清楚知道祂受死受苦的人，如圣经所宣告的，而且及于那些因某种不能避免的意外而无法享受这种知识之益的人；这种知识，我们愿意承认是很有益处和安慰的，但对那些因上帝不叫他们知道人，并不绝对需要；可是，他们可以分享祂受死的神秘--虽然他们不知道其历史――只要他们容许祂的种子发生，祂的光照亮他们的心；他们在这光中可以与父和子相交，这相交足以使恶人变为圣洁，并变为爱好那在内心隐微的感动力，这力足以使他们从邪恶转向良善，并且学会要怎样待人，像他们要人怎样待他们一样；基督自己也肯定一切的人都分享这光。所以，不只那些否认基督为万人死的人是荒谬错误地教导了人，而那些虽主张基督为万人死了，却以为他们对基督必须有外表的知识才能获得其拯救效果的人，也没有充分地讲真理；其中有荷兰的抗议者（Remonstrants）最为不智，还有其他主张普世救赎论者，因为他们没有用基督光照一切世人之光和生命的福音的神圣原则，来指出救恩的普及性，有如创世记六章三节，申命记卅章十四节，约翰福音一章七至九节，罗马人书十章八节，和提多书二章十一节所优美明显地发表了的。

    第七条　论称义

    凡对这光不抗拒反而接受的人便心里有一种圣洁，纯粹，和属灵的诞生，结出圣洁，公义，纯洁，及一切为上帝所悦纳的有福果子；因这圣洁的诞生，即因耶稣基督成形在我们里面而在我们里面作祂的工，我们就成为圣洁，就在上帝面前称义，照使徒的话说：“你们奉主耶稣基督的名，并藉着我们上帝的灵，已经洗净，成圣称义了”（林前6：11）。所以这不是由于我们立志行善，也不是由于善行的本身而是由于基督――祂是恩赐，也是赐恩者，又是在我们里面产生果效的原因；祂既当我们还作仇敌的时候，就使我们和好了，祂也用祂的智慧拯救我们，并且照这样式叫我们称义，如那使徒在另一处说：“祂照祂的怜悯，藉着重生的洗，和圣灵的更新，救了我们”（多3：5）。

    第八条　论完全

    在完全经验了这圣洁和清白诞生的人里面，死和罪的身体就被钉在十字架上，并且被移去，他们的心与真理联合，服从真理，而不服从恶者的试探，并且不再犯罪，干犯上帝的律法，从这方面说他们是完全的了。不过这种完全还有生长的余地；并且心思若不极其殷勤儆醒归向主，仍有犯罪的可能（罗6：14；8：13；约壹3：6）。

    第九条　论恒忍，和从恩典坠落的可能性

    虽然上帝这恩赐和内在的恩典足以使人和救，但是在凡抗拒的人身上，它可以并且实在定他们的罪。再者，那些被它部分洁净成圣，以便进到完全地步的人，可以因不顺服而从恩典中坠落，离经叛道，信仰破产；“尝过天恩的滋味，又于圣灵有分，再离弃道理”（来6：4－6）。但是人在今生可以多知道真理，并在真理上站稳，以致他不能完全背教。

    第十条　论教职

    凡关于属灵之事的真知识，是由这恩赐，即上帝的光，领受并启示的；也由它显明并接受在心中，凡福音的真使者，在教职上都是受它的能力和权柄派立，准备，供给的；每个传道人和牧师，对工作的地方，对象，和时候都要听从其领导，运行，和吸引。再者，凡得了此种权威的，虽然没有人的委任或人的学问，可以传并且应当传福音；反之，凡没有得上帝所赐这种权威的，不拘他们多么有学问或有人和教会的委任，也应被看为是骗子，而非福音的真使者。凡领受了这圣洁没有瑕疵的恩赐之人，“他们白白地得来，要白白地舍去”（太10：8），不支薪不议价，更不可用它为得利的门路。可是若上帝召人离开他们藉以谋生的职业，那么这种人照着他们在主里面所得的自由可以接受养生之物，就是从那些得了灵恩的人接受自由供给之物。

    第十一条　论崇拜

    一切真实蒙悦纳对上帝的崇拜乃是出于祂自己的灵在人内心直接的运行和吸引，而不受空间，时间，或人的限制；因为我们虽然要常常崇拜祂并在崇拜中在祂面前存敬畏的心，但我们在外表上举行祈祷，赞美，或讲道的崇拜，不应照自己的意志所要的地方和时间，而要照祂的灵在我们心里隐密运行所指示的地方和时间。这种崇拜是上帝所听允接纳的，也是祂在我们需要的时候总是感动我们去举行的，祂自己是这种崇拜独一合法的裁决者。其他的崇拜――赞美，祈祷，和讲道――由人随己意规定，从心所欲以定始终――任意行止，无论它们是规定的礼拜仪式，或是心思自然的力量和才干临时构思的祈祷，它们在上帝眼前都不过是迷信，私意崇拜，可憎恶的偶像崇拜，在圣灵兴起的今日是应被否认，拒绝，离弃的。这种崇拜虽是像枯骨一样，然而，因为有些人仍然是单纯正直，又因为上帝那如同葬在重重迷信之下的纯洁种子是仍然在人心里，所以人在蒙昧无知的时候，上帝并不监察，反乐意用祂的气吹在这枯骨上，使之稍有生气，并且祂接受这种崇拜，直到更大放光明的日子来临（结13；太10：20；徒2：4；18：5；约3：6；4：21；犹19；徒17：23）。

    第十二条　论洗礼

    正如有一主一信，也有“一洗；这洗礼现在藉着耶稣基督复活本不在乎除掉肉体的污秽，只求在上帝面前有无亏的良心。”这洗礼是纯粹的，属灵的，即圣灵和火的洗礼，我们藉此与祂一同埋葬，既已洗除罪恶，就可以“有新生的样式；”约翰的洗礼是这种洗礼的表象，是为一时遵行的，而非永远继续的（弗4：5；彼前3：21；罗6：4；加3：27；西2：12；约3：30；林前1：17）。

    至于婴孩洗礼，仅是人的遗传，全部圣经中既无此教训，又无此例证。

    第十三条　论圣餐，即领受基督的身体和血

    领受基督的身体和血是属内心的，属灵的，藉此那在内心有基督居住的人天天得着滋养（林前10：16，17；约6：32，33，35；林前5：8）；基督与门徒擘饼就是这些事的表象，这表象甚至由那些领受了实质的人，为着软弱人的缘故，曾一时在教会使用，正如“禁戒勒死的牲畜和血”，彼此洗脚，用油膏病人的头一般（徒15：20；约13：14；雅5：14），而且那吩咐行这一切的权威和严肃是并不亚于前者的；但它们既不过是较好之事的影像，便为凡已获得实质的人所用不着了。

    第十四条　论政府在纯粹属宗教和良心事上的权柄

    既然上帝自己掌管良心，惟有祂能正当地教训它治理它，所以任何人利用此世的政权，强迫别人的良心，乃是非法的；因此若因人运用良心，或因人在崇拜和意见上有差异，而加以杀害，流放，罚款，禁锢，这便是出于杀人的该隐之精神，违反真理的；但人不可假良心之名损伤邻舍的生命财产，或危害社会；在这种情形之下，犯法者要受法律的制裁，并且掌权者当不顾情面，秉公行义（路9：55，56；太7：12，29；多3：10）。

    第十五条　论敬礼和娱乐等

    宗教的主要目的既在救赎人脱离这世界的精神和虚浮的交际，而且引领人在内心与上帝相通――我们若在祂面前常存畏惧的心，便是有福的――，所以凡存这种畏惧心的，要在言行上离弃这一切虚浮的风俗习惯，诸如向人脱帽，鞠躬，和其他敬礼，以及随之而来又愚蠢又迷信的礼节；这一切是人在堕落地位中所发明，以餍足在今世虚荣中的骄傲；也要离弃无益的戏剧，轻佻的娱乐，游戏，和赌博，因为它们是人发明来浪费宝贵的光阴，牵引心思离弃上帝在心内的见证，对上帝活泼的敬畏意识，和那使基督徒清醒，严肃，并敬畏上帝的圣灵；我们若住在这灵里，便在为求扶助外表的人所必须行的事上，觉得有主所赐的福（弗5：11；彼前1：14；约5：44；耶10：3；徒10：26；太15：13；西2：8）。

    第二十六节　莫拉维会复活节早祷文

    莫拉维会又称弟兄会（United Brethren），自初便赞同奥斯堡信条；可是该会本身并没有大家必须共同信守的信条，因为他们所注重的，是个人的虔诚，而非神学的正确，并因他们随时随地准备承认其他宗派的虔诚信徒，且与之相交。他们所有最近乎信条之作要算复活节早祷文。此作原是用德文写成，在一七四九年略加修改，且译成英文。此作现已经过多次修改，虽不免丧失了若干古雅和动人的日耳曼的情调，但仍保留着许多圣经优美的字句，并且更适合于现代的思想和感觉。它表达了莫拉维会所最注重的信仰，即基督赎罪之死，以及个人心灵与基督的联合，不过这是多从崇拜和实际生活方面，而是少从教义方面去表达的。基督被钉在十字架上，并且在他们里面活着，乃是他们的整个宗教，和他们生死中的惟一安慰。

    这美丽的复活节早祷文每年仍为莫拉维会使用。但只是为崇拜用的信条，而非为签署用的信条。下面译文系根据沙夫巨着基督教信经卷三中那由美国莫拉维会主教施外呢慈（Edmund De Schweinitz）所备的德文本和英译本。

    参考书

    Curtis, op. cit., pp. 135-138.

    The Moravian Manual, pp. 84-95.

    Schaff, op. cit., vol. Ⅰ， p. 878; vol. Ⅲ， pp. 799-806.


    复活节早祷文

    我信独一上帝，父，子，圣灵，祂藉耶稣基督创造万物，并在基督里使世人与自己和好。

    我信上帝，我们主耶稣基督的父，祂在创立世界以前，在基督里面拣选了我们；

    祂拯救我们脱离了黑暗的权势，把我们迁到祂爱子的国里；

    祂在基督里曾赐给我们天上各样属灵的福气；

    祂叫我们能与众圣徒在光明中同得基业：按着自己意旨所喜悦的，预定我们藉着耶稣基督，得儿子的名分，使祂荣耀的恩典得着称赞，祂在这恩典中使我们因爱子得蒙悦纳。

    这是实实在在的。

    父阿，天地的主，我们感谢你，因为你将这些事，向聪明通达人就藏起来，向婴孩就显出来。父阿，是的，因为你的美意原是如此。

    父阿，愿你荣耀你的名。

    我们在天上的父，愿人都尊你的名为圣。愿你的国降临。愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探，救我们脱离凶恶。因为国度，权柄，荣耀全是你的，直到永远，阿们。

    我信上帝独生子的名，万物都是由祂而来，我们也是藉着祂而有；

    我信祂成了肉身，住在我们中间；自取奴仆的形像；

    因着圣灵的荫庇，由童女马利亚成孕；正如儿女同有血肉之体；祂也照样取了血肉之体；为女人所生；

    既有人的样子，便在凡事上同我们一样受试探，只是没有罪：

    因为祂是主，是约的使者，是我们所喜爱的。主和祂的灵差遣祂来宣告主的禧年；

    祂所说的，是祂所知道的，祂所见证的，是祂早已看见的：凡接待祂的，祂就给他们权柄，作上帝的儿子。

    看阿，上帝的羔羊，背负世人罪孽的；

    祂在本丢彼拉多手下遇难，被钉在十字架上，死了，葬了；

    第三天从死里复活，同祂复活的有许多已睡圣徒的身体；

    后升天，坐在父的宝座上；将来祂必从那里降临，像祂升天一样。

    圣灵和新妇说，来。

    让凡听见的人说，来。

    阿们，主耶稣，来阿！我们求你来！

    我们用渴慕的心现在正等候着你。

    来阿，快来！

    主要用呼喊的声音，天使长的声音，和上帝的号筒，从天降临，审判活人死人。

    我的主救赎了我这失丧，堕落的人，把我从罪恶，死亡，和魔鬼的权势中买来；

    不是用金银，而是用祂圣洁的，宝贵的血，和祂无辜的受苦受死；

    好叫我属祂，在祂国里生活，在祂手下服事祂，有永远的公义，天真，和快乐；

    正如祂既从死里复活，便活着掌权，永世无穷。

    这是实实在在的。

    我信圣灵，祂是从父出来的，并是我们的主耶稣基督离开世界以后差来的，叫祂永远与我们同在；

    安慰我们，如同母亲安慰她的儿女；

    扶助我们的软弱，用说不出来的叹息，为我们代求；

    与我们的心同证我们是上帝的儿女，教我们呼叫阿爸，父；

    将上帝的爱浇灌在我们的心里，使我们的身体成为祂的圣殿；

    并在众人里面运行一切的事，随己意分给各人。

    但愿祂在耶稣基督里的教会中，即圣洁和普世的教会中，在圣徒相通中，时时刻刻，永远永远，得着荣耀。阿们。

    我信我依靠自己的理智和力量，不能信仰我的主耶稣基督，也不能来到祂面前；

    但圣灵用福音选召我，用恩典光照我，使我在真信仰里得以使我成圣，蒙保守；

    正如祂拣选，召集，光照地上的全教会，并使之成圣，藉着耶稣基督保守它在独一的真信仰里；

    在这基督教会里上帝天天丰富地赦免我和每个信徒一切的罪。

    这是实实在在的。

    我信我藉着圣洗得以成为基督教会的一分子。祂爱教会，为教会舍己，要用水藉着道，把教会洗净，成为圣洁。阿们。

    在这圣徒相通中我所信仰的是我的救主耶稣基督，祂为我们死了，在十字架上为赦罪流出宝血，在圣餐中将祂的体血赐给我，作为恩典的保证；正如圣经所说：我们的主耶稣基督被卖的那一夜，拿起饼来，祝谢了，就擘开，递给门徒，说，拿着吃，这是我的身体为你们舍的；你们应当如此行，为的是记念我。我们的主耶稣基督饭后也照样拿起杯来，祝谢了，递给门徒，说，你们都喝这个；因为这是我立新约的血，为你们和多人流出来，使罪得赦。你们每逢喝的时候，要如此行，为的是记念我。

    所以祂住在我里面，我住在祂里面，我有永生，并且末日祂要叫我复活。阿们。

    我愿离世与基督同在，这是好得无比的；我将永不尝死味；是的，我将得以从死复活；因为我这将脱下的身体，这必朽坏的种子，要穿上不朽坏：我的肉体要安息在指望中；

    但愿赐平安的上帝，就是那凭永约之血使群羊的大牧人我们的主耶稣，从死里复活的上帝，也要使我们这些必朽坏的身体活过来，只要它们里面是有上帝的灵居住，阿们。

    我们这些可怜的罪人祈求，

    但愿恩慈的主上帝垂听；

    求主使我们与那已进入主安乐的兄弟姊妹，有永远的团契；

    又与我们教会中那些被主在去年召回天家的仆人和使女，并与得胜的全教会，有永远的团契；并求主让我们将来止息劳苦，一同安息在你面前。

    阿们。

    他们安息在永福中，

    瞻仰我们的主基督：

    我们谦卑的期望，

    是与祂永远同居。

    主阿，求你保守我，

    使我记念你的死，

    和你荣耀的复活，

    当我绝气时：

    阿！那时我虽临死，

    在疾病，忧伤，痛苦中，

    我却要依赖你，

    获得永恒的生命。

    愿荣耀归于祂，因为复活在祂，生命也在祂；祂曾死了，看阿，祂永远活着；

    凡信祂的人，虽然死了，也必活着。

    愿祂在那等候祂的教会中，并在那围绕祂的教会中得着荣耀：

    直到永永远远。

    阿们。

    愿我们主耶稣基督的恩惠，上帝的慈爱，圣灵的团契，常与我们众人同在。

    阿们。


    卫斯理的二十五条，讲道辞，和新约笔记

    卫斯理为其在美国所建立的教会作了二十五条。这是按照该会的特殊情形，和他本人的神学观点，将安立甘会的三十九条加以修改，缩短，并除去其中加尔文主义有关预定论的成份而作成的。此二十五条于一七八四年为该会在巴尔的摩尔（Baltimore）举行的会议所采纳，不过其中关于美国执政者的第二十三条，在一八○四年经过了修订。

    试将二十五条与三十九条比较，便可发现二十五条省略了只适用于英国的国教有关政治和行政的条文，即第二十，二十一，二十三，三十五，三十六诸条；也省略了其中带着浓厚奥古斯丁色彩，和加尔文色彩的条文：即第十七条论预定和拣选，因其主张无条件的选择和选民必定恒忍到底；第十三条论称义前的善功，因其主张它们都是有罪的；和第九条内以重生者仍有原罪之句，因其与他所主张基督徒可达到完全的教义相抵触。但是，第十条论自由意志，主张人在堕落之后，除非有上帝的恩典不能行善，虽是奥古斯丁和加尔文的教训，卫斯理却还是将之保留着，因他认为自由意志，由于上帝的白赐恩典，已是超自然地给全人类恢复了。卫氏虽反对预定论，但他所赞同的亚米纽派教训，并未由他积极地加入在二十五条中。

    卫氏对三十九条还有其他的重要修改，即将第三，八，十五，十八，二十六，二十九，三十三诸条，也一概省略。此外，他将第十六条内“领洗后所犯的罪”改为“我义以后所犯的罪，”以求排除圣洗使人重生的教义；又将第二十五条论圣礼中“确实的见证，及有效的”字样和“诸圣礼及”诸字省略了。这二十五条为美国和中国的卫斯理公会奉为信条。

    卫斯理给英国的循道会留下了讲道辞和新约笔记。他在一七八四年二月二十八日，即八十一岁的寿诞日立下遗嘱，将大不列颠与爱尔兰联合王国内，当时所有属他的三百五十九所教堂的产业和管理权，赠与一百法人，即他的一百游行传道人，和他们的继承人。他的惟一条件就是要他们接纳他到一七七一年为止所出版的四册讲道辞，和他的新约笔记。讲道辞共有五十八篇，包含基督徒的普通信仰和责任，以及构成该会信条的教义。新约笔记是他于一七五五年根据日耳曼神学家本革勒（Johann A. Bengel, 1687-1752）于一七四二年所着新约指南（Gnomon）加以通俗化而写成的。美国的美以美会对这两种着作也非常尊重。

    这两种着作表明卫斯理赞同亚米纽派五点主要教义：即人类虽然堕落了，可是人还是有多少自由意志，作为个人责任的基础；上帝因对待自由的人而自动地限制祂至尊的意旨；上帝对自由的行动和性质的预知便是上帝预定的基础；上帝的恩典是能以抗拒的；并且人可能从重生和成圣的地位至终坠落了。但卫斯理并不赞同亚米纽派对伯拉纠派（Pelagian）的倾向。他看原罪是完全堕落，并非只是一种疾病；人堕落后的自由，是上帝的灵在个人的灵里一种直接有预防作用的恩典，而非原来自由的残余部分。更且他多着重人人都要亲自有悔改，归正，和重生的经验。

    总而言之，卫斯理的讲道辞和新约笔记表明了该会最注重的三个教义，即：一，基督赎罪拯救的恩典施及普天下的人，人人可自己决定或是接受或是拒绝；二，今生有证据得了救，并且若恒忍，来生也必得救；三，基督徒在今生可达于完全的地步，即不故意犯罪，全心爱上帝，并且享受真，善，美的人生。

    因本书篇幅有限，此处不能登载讲道辞和新约笔记（读者如要多知卫氏信仰请参本集成第二部第十五卷卫斯理约翰日记），而只登载二十五条。查二十五条既由三十九条改订而成，且以上已指出其重大的修改，故以下只须将它与三十九条逐条比较，标出不同之处便够了（括弧内数字乃代表本书第十二节三十九条条文。）

    参考书

    卫理公会法规，三至七面，和二一至二九面。

    Curtis, op. cit., pp. 330-333.

    Cyclopaedia of Methodism, article on “Articles of Religion.”

    Doctrines and Discipline of the Methodist Church, pp. 61-87.

    Hockin, John Wesley and Modern Methodism, p. 178.

    Schaff, op. cit., vol. Ⅰ， p. 890; vol. Ⅲ， pp. 807-813.

    卫斯理的二十五条（由安立甘会三十九条修改而成）

    第一条　论信三位一体神。与（一）同，但“将无情无欲的”省略。

    第二条　论道或神子真成为人。与（二）同，但将“自永恒由圣父所生”，和“有她所具的体”省略。

    第三条　论基督复活。与（四）同，但将“包括骨肉”省略。

    第四条　论圣灵。与（五）全同。

    第五条　论圣经足以使人得救。与（六）同，但将旧约旁经一概省略。

    第六条　论旧约。与（七）全同。

    第七条　论原罪或生来的罪。与（九）同，但将“过犯”，和“私欲常与圣灵交战……”一概省略，而在“本性倾向恶”之后，加上“并且继续如此”数字作结。

    第八条　论自由意志。与（十）全同。

    第九条　论称义。与（十一）同，但将最后一子句省略。

    第十条　论善功。与（十二）同，但将“必”省略。

    第十一条　论分外功德。与（十四）全同。

    第十二条　论称义以后所犯的罪。与（十六）同，但将“领洗”改为“称义”，并将“死罪”的“死”字省略。

    第十三条　论教会。与（十九）同，但将第二段完全省略。

    第十四条　论炼狱。与（廿二）全同。

    第十五条　论会中宜用人所懂的语言。与（廿四）全同。

    第十六条　论圣礼。与（廿五）同，但将“确实的见证，及有效的”省略；又将“诸圣礼及”省略。

    第十七条　论洗礼。与（廿七）同，但将第一段“藉此……”，和第二段“与基督设立洗礼之意极其相合”省略。

    第十八条　论圣餐。与（廿八）全同。

    第十九条　论饼酒皆当分给平信徒。与（卅）全同。

    第二十条　论基督在十字架上一次已完成的祭。与（卅一）全同。

    第二十一条　论牧师婚娶。与（卅二）同，但将标题中“会长”（原文为Priests）改为牧师（Ministers），又将文中“主教，会长，会吏”改为“牧师”。

    第二十二条　论教会的礼仪。与（卅四）大同小异，即将标题中的“遗传”改为“礼仪”；在文中第一段将“遗传”改为“礼”，在“教会”之上加上“他所属的”，并将“损害官长权威”省略；又在第二段中将“或国家”省略，将“有权”改为“可以”，并将“那仅凭人的权威所制定教会的”省略。

    第二十三条　论美利坚合众国的执政者。与（卅七）迥异。

    总统，国会，上议院，众议院，各州长，和各州议会，作人民的代表，是照美国宪法，和各州立法分别授予权柄，而为美利坚合众国的执政者。此合众国是有独立主权的国家，不受任何外国的统制（注一）。

    第二十四条　论基督徒的货财。与（卅八）同，但将标题中的“非公有”，和文中的“重洗派”省略。

    第二十五条　论基督徒起誓。与（卅九）全同。

    （注一）在中国的卫理公会将第二十三条的标题改为：“国家长官”，并将其内容改为：“一国之行政，立法，司法长官，俱系人民代表，享有统治特权。吾人均应依法恪遵其命，为良善之公民。”


    救世军的教理

    救世军创立者卜威廉所着救世军的教理，是一种问答体裁的手册，“供训练军官见习生之用”。它在一九○八年的第九版中包含二十九章，其标题为：教理（信条），上帝，耶稣基督是上帝，我们怎样成了罪人，救赎，赎罪的范围，基督已竣之工，拣选，圣灵，得救的条件，赦罪，归正，二性，凭据，成圣――它是什么，成圣·--能否达到？成圣能以达到，成圣·--它的条件，成圣·--奉献，成圣·--问难，成圣·--果实，退后，忍耐到底，死和死后，地狱，救人，女人讲道之权，治理。

    细查救世军的救理，不免有偏激之弊，错解之嫌。基督教的圣洗和圣餐在救世军中如在贵格会中一般没有地位。至其论拣选一章，明目张胆提出加尔文和加尔文派加以攻击，指其教训人：“上帝自永恒，任凭己意，不计人行为，将其余人类永远定罪”，其实加尔文派大都主张上帝将人定罪，是因原罪和本罪。

    就大体而言，救世军的教理确是属于基督教的，并且包含着基督教的要道。其辞令痛快，简切，明显；其风度及其着重点酷似其所从出的循道主义。

    救世军的教理第九版中第一章教理，对第一问的回答，有信条的权威。它原是由卜威廉于一八七二年所订，而于一八七八年八月七日正式宣布的十一条教理，是作当时称为基督徒布道会（The Christian Mission），但于该年圣诞节改称为救世军所永远加以信仰，宣认，并教训人的。

    参考书

    喜渥恩，信条学，三一一至三一五面。

    Booth, The Doctrines and Discipline of the Salvation Army, 103 pp.

    Curtis, op. cit., pp. 336-346, 348-349.

    Manson, The Salvation Army and the Public, pp. 314-315.

    Railton, The Authoritative Life of General William Booth, pp. 74, 326.

    救世军的教理

    一，我们相信新旧约圣经是受上帝灵感写的，惟独它们才是上帝给基督徒信仰和行为的准则。

    二，我们相信只有一上帝，祂是无限的完全，万物的创造者，保存者，和管理者。

    三，我们相信一神体有三位――父，子，圣灵――同一实质，同权同荣，是宗教崇拜独一适当的对象。

    四，我们相信在耶稣基督里神性和人性联合，所以祂真是神，也真是人。

    五，我们相信始祖受造天真，但因悖逆而失丧了纯洁和快乐；因他们的堕落，众人都成为罪人，完全败坏，并因此应遭上帝的忿怒。

    六，我们相信主耶稣基督因受苦受死，已为全世界赎罪，所以凡愿意的人都可得救。

    七，我们相信向上帝悔改，信仰主耶稣基督，并由圣灵重生，是得救所必须的。

    八，我们相信我们称义是由于恩典，因信主耶稣基督；并且凡相信的，心里便有真凭实据。

    九，我们相信圣经教训人，不仅继续蒙上帝恩爱是有赖于继续信仰并顺服基督，而且已经实在归正的，这是可能悖逆，永远丧失。

    十，我们相信“全然成圣”是众信徒的特权，“他们的灵与魂与身子”可以“得蒙保守无瑕疵，直到主耶稣基督再来。”那便是说，我们相信，信从归正之后，心里还存留邪恶的倾向或恶毒的根，除非靠神恩把它们克服，它们便要产生罪恶；但这些邪恶的倾向能以完全被上帝的灵除去；全心既如此从所有违反上帝旨意的东西得以洁净，或完全成圣了，便只产生圣灵的果子。我们又相信，凡这样完全成圣的，可以靠上帝的权能得蒙保守在祂面前没有瑕疵，无可指摘。

    十一，我们相信灵魂不灭，身体复活，世界末了的大审判，义人享永乐，恶人受永刑。

    第二十九节　救世军战争条例

    在救世军中有信条权威的，除救世军的教理外，要算救世军战争条例。它是卜威廉于一八七八年颁布的，以后载入其所着救世军军令和规法（Orders and Regulations for Soldiers of the Salvation Army）十二章论文中的第九章论战争第三节中。

    凡自认归正者，救世军先把名字记录下来。如军官认其归正属实，便认归正者为后补军人，经过一段时间之后，他（或她）可以成为正式军人。在他加入救世军前，要认识作军人的职责，并表示他赞同其教训和原则。他加入作军人时，除宣认其教理外，必须签署救世军战争条例。

    救世军战争条例共为简明的十六条，八条为个人信仰的教义宣义，八条为个人生活的神圣誓愿。

    参考书

    Curtis, op. cit., pp. 336, 346-348.

    Manson, The Salvation Army and the Public, pp. 12-13, 329-331.

    Railton, The Authoritative Life of General William Booth, pp. 78-79.

    救世军战争条例

    一，我既全心领受了耶和华的慈悲所赐我的拯救，如今就在此公开承认上帝是我的父和王，耶稣基督是我的救主，圣灵是我的导师，安慰者，和力量；我要靠祂的帮助去敬爱，服事，崇拜，顺从这位荣耀的上帝，永世无尽。

    二，我既深信救世军是上帝所兴起，维持，指挥的，因此决志宣言，靠着上帝的帮助，我要作救世军真军人，一直到死。

    三，我完全服膺救世军教训的真理。

    四，（除用‘我’代‘我们’以外，其余与救世军的教理第七条同。）

    五，我相信我靠恩典因信主耶稣基督得救，凡相信的，在他心里便对此有了保证。这，我已经得着了。感谢上帝！

    六，我相信圣经是由上帝之灵感动而写的，并且它们教训人，不仅继续蒙上帝恩爱是有赖于继续信仰并顺服基督，而且已经实在归正的，还是可能悖逆，永远丧失。

    七， 除用“我”代“我们”，“上帝的众百姓”代“众信徒”以外，其他与救世军的教理第十条同。

    八，除用“我”代“我们”以外，其他与救世军的教理第十一条同。

    九，所以，我在此现今而且永远弃绝世界及其有罪的快乐，交际，财物，并大胆宣布我决心在各地方各人群中表示自己是耶稣基督的军人，而不计任何艰苦或损失。

    十，我如今在此宣布，我必禁绝酒类，鸦片，吗啡，及其他有毒的药剂，只是病中医生处方用的药剂除外。

    十一，我如今在些宣布，我必禁绝淫辞妄语，妄称上帝的名，和一切污秽的事；我在任何人群或地方必不参加任何污秽的言谈，或阅读任何淫猥的书报。

    十二，我在此宣布，我必不虚假，欺诈，误表；我也必不在职业上，家庭里，或与人的任何交往中，有任何欺骗的行为。我必以真实，公正，诚实，慈爱待上对下。

    十三，我在此宣布，我必永不以压迫，残忍，或懦怯对待那生命和安乐皆有赖于我的任何妇孺或任何人；反必尽我所能，保护他们不遇凶恶危险，并竭力促进他们现今的福利和永远的拯救。

    十四，我在此宣布，我必尽量利用时光，力量，金钱，和影响，以扶助并从事救世军战争，我又必努力引领家人，朋友，邻舍，及其他我所能影响的人同样去行，和相信那匡正世界诸般邪恶的惟一可靠方法，乃是领人顺服主耶稣基督。

    十五，我在此宣布，我必常服从军官的合法命令，又必尽力履行救世军军令和规法，更且为必作对救世军原则信守的模范，竭尽所能推进它的运用，在可能范围内永不容许它的利益受损失，它的成功受挫折。

    十六，我在此如今请临场诸位作证，我参加此事工，签署这些战争条例，乃出于自愿，因我感觉着那受死救我的基督之爱，感动我为拯救世界而如此献身服事祂，所以我愿意现在入伍，作救世军军人。


    基督会原则宣言

    基督会以倡导基督徒回到新约的基督教，彼长联合，使世界归主为己任。所以约翰福音十七章二十一节中耶稣为门徒合而为一的祈祷，由该会奉为金科玉律。该会领袖为联合所发表的重要文件，有老坎伯尔的宣言和致辞（Declaration and Address），幼坎伯尔的论律法讲道（Sermon on he Law），尔热特（Issac Errett）的我们的立场（Our Position），加利逊（J. H. Garrison）的世界对我们的请愿之需要（The World's Need of Our Plea）等。

    该会人士反对信条，因为他们以信条是破坏基督徒的合一，和谐，和纯洁的，因此是阻止世界归主的。他们认为只要信仰耶稣为真弥赛亚，以祂为立法者和君王，基督徒品格的惟一试金石，和基督徒合一，相通，合作的惟一连结便够了。他们并不反对信仰宣言，但反对用为基督徒团契的考验。

    以下所载基督会原则宣言可以被看为该会的信条。这简短的宣言是在该会的基督徒传教大会（General Christian Missionary Convention）的监督之下预备好了，当一八九三年在芝加哥所开世界哥伦布博览会（The World's Columbian Exposition）中散发的。

    此宣言除包含以上所提该会一般信仰外，又在其论基督一段中，不提祂从童女马利亚所生，也不提祂再来，且在其论圣灵一段中，只说祂是从圣父出来的，是颇值得注意的，至其对教会合一加以竭力鼓吹，以求将福音传遍天下，乃是不待言的。

    参考书

    喜渥恩，信条学，二二五至二二八面。

    Curtis, op. cit., pp. 307-309.

    Tyler, History o the Disciples of Christ, chap. Ⅷ， Th Creed Question, pp. 101-126.

    基督徒原则宣言

    “基督徒或基督的门徒”为众基督徒合而为一请命，好使福音传遍天下。为求达到此目的，他们认为必须回到使徒时代的原则和办法，遵照“圣经所讲的，我们也讲；圣经所缄默的，我们也缄默”的原理。以下是由这原理推论出来的简短纲领。

    新旧约圣经是上帝灵感的话，它们足以作信仰和生活的准则。所以那些为人用作团契和相通之基础的信经，都是被我们所拒绝的，因为它们造成并持续分裂。

    只有一位父上帝，祂创造了并维持着万物。

    耶稣是彰显在肉身的上帝；祂为我们的罪死了，为我们的称义复活了；祂升天了，在那里永远活着为我们代求。

    圣灵从父出来，藉真理使人归正成圣。

    洗礼是奉父，子，圣灵的名将忏悔的信徒浸入水中。

    每周的第一日应举行圣餐，记念基督的死。

    跟从基督者不当有别的名称，而只当照新约称为基督徒，门徒，等。

    教会包括所有重生者，他们只有一群，正如牧人只有一位。我们的主为跟从者合一而祈祷，好叫世人可以相信。使徒们敦促教会用和平彼此联络，竭力保守合而为一的心。因此宗派主义是决不合圣经的，根本邪恶的。

    在基督徒的系统中基督是中心至上的。教会要传基督为罪人惟一的救主，和教会惟一的头；因此对任何人，无论是保罗，或亚波罗，矾法，路德，加尔文，卫斯理，或坎伯尔，我们都不称之为师尊；正如经上记着说：“夸口的当指着主夸口”。

    我们深信这里所提出的立场是合乎圣经的，大公的，又是众基督徒为求合一惟一实用的基础。随着返于使徒的原则和办法，如今使教会蒙羞衰弱的分裂，便不复存在了，而那使福音不能完全迅速地传遍世界的一大障碍，便也要随之消除了。现在为维持宗派的组织所需的人力和物力，便能用于那些尚未听到福音的地方。一个合一的教会乃是不可抗衡的，在一代之内便能将福音传遍地球上各种族，各人民。这样主的祷告便会实现了，而世人也会相信了。这是最重大之事，我们应该一刻不容宗派的组织――无论其何等神圣――和既有的权利，来阻碍其实现。


    东正教的信条

    基督教中除天主教和复原教外，另有东正教（Eastern Orthodox Church），或希腊正统教会（Greek Orthodox Church）。她处于东方，与那处于西方的拉丁教会，原来都是在大公教会内，本是无分轩轾，不相歧视的。自从君士坦丁堡定为东罗马首都以后，该城的主教长便与罗马教皇分庭抗礼。后者惟我独尊，企图压服前者，而前者力图独立，否认教皇至上，于是彼此仇视，互相水火；加之在种族，文化，语言上，尤其在信仰上，不免有分歧，因而两方教会逐渐分道扬镳。

    时至八五八年东西教会第一次显然分裂。先是教皇尼古拉第一（Nicholas Ⅰ）否认君士坦丁堡新任主教长阜丢斯（Photius）为合法，后者不甘屈服，加以还击，指摘拉丁教会主张圣灵是从父“和子”出来，教士独身，和在大斋节中安息日（星期六）禁食等，乃是错谬的。自此以后，东西教会不绝如缕。延至十一世纪，当教皇利欧第九和君士坦丁堡主教长米迦勒瑟如拉留（Michael Caerularius）在位时，又互相攻击。米迦勒指控拉丁教会不该在圣餐中用无酵饼，大斋节期中星期六禁食，并吃勒死的牲畜和血等。教皇差遣红衣主教宏伯特（Humbert）至君士坦丁堡商谈。宏伯特不能如愿以偿，遂于一○五四年七月十六日进入圣所非亚（St. Sophia）大礼拜堂，将教皇革米迦勒出教令置于圣坛而去。七月二十日米迦勒也将教皇逐出教会。从此希腊教会与拉丁教会分裂，直到今日。

    希腊正统教会中最强大和最有希望的一支，要算俄国的正统教会。俄国无论在帝俄时期或现今苏维埃时期，都在近代历史上扮演一个重要角色；而在俄国的正统教会，无论在帝俄时期，或苏维埃时期，都有可歌可泣的事迹，所以我们应将俄国和俄国的正统教会大事约略一述。

    查理曼（Charlemagne）在西方于八○○年建立神圣罗马帝国后，俄利克（Ruric）在东方于八六二年建立了俄罗斯帝国，如是这一长久湮没无闻的广大地区，开始闻名于世。当十世纪时，大公爵弗喇地米耳（Vladimir）因见末日审判图，又因娶东罗马皇帝巴西（Rasil）的姊妹安娜（Anna）为妻而于九八八年受浸，皈依希腊正统教，并强迫人民受浸归化。起初是由君士坦丁堡主教长任命一位省主教为俄国教会首领。至于主教区是于一二九九年自基耶辅（Kiev）迁到弗喇地米耳城，又于一三二五年迁到莫斯科。于是希腊正统教便成为俄国的国教，直到苏维埃政府成立，政教方分离了。

    俄国的正统教在君士坦丁堡于一四五三年被回教土耳其人攻陷前，乃是受该城主教长统治的。一四六一年莫斯科的省主教独立。一五八九年正月君士坦丁堡的主教长耶利米第二访问俄国时，擢升莫斯科的省主教为主教长，与君士坦丁堡，亚历山太，安提阿，和耶路撒冷的主教长同列。由是莫斯科成为俄国正统教的圣城。

    彼得大帝于一七○三年建立圣彼得堡为政教首都，并于一七二三年创立“最神圣管理议会”（Most Holy Governing Synod）以代替莫斯科主教长制（Patriarchate），并以俄皇为首。这种组织的改变，在那一年由东正教各主教长认可。因为他们希望俄皇使他们脱离土耳其人的辖制。

    俄国正统教在国教的地位，受国家特别立法保护，享受特权，与当权政府结成不解之缘，以致趋于腐化恶化，而成为助桀为虐的机关。苏维埃政府成立，推翻帝俄，俄国正统教也大遭逼迫。上帝藉此审判那走入歧途的教会，使之经过火炼，除去渣滓，可以合乎主用。

    总观东正教所推尊的神学家，其中最伟大的要算大马色的约翰（John of Damascus, 700?-　753?）。他在其论正统信仰（Concerning the Orthodox Faith）一书中，将希腊教父和首七个大公会议的神学加以协调。东正教奉此书为神学圭臬，恰如天主教奉阿奎那的神学总论，改革宗奉加尔文的基督教要义为圭臬一样。

    向来东正教以原来的尼西亚君士坦丁堡信经及迦克墩信经为至高的信仰标准，而以使徒信经和亚他那修信经为灵修和私人之用。

    东正教极着重保守第九世纪以前的教会遗传而不着种产生新信条。然而它在希腊，东欧，近东，和俄罗斯一带地方，却因环境和需要而订立了特殊信条。最先激使东正教规定其特殊信条的，是由回教的影响而来。回教国王穆罕默德第二于一四五三年攻陷君士坦丁堡以后，他要知道东正教的信仰是怎样的。于是新立的主教长根拿丢（Gennadius）呈上了希腊文和土耳其文的信条，称为论基督徒的真信仰（On the True Faith of the Christians）。后来，领导天主教从事反改教运动的耶稣会，曾企图使东正教归属于教皇，而在另一方面，十七世纪前半期隐秘加尔文派主教长路加留（Cyrillus Lucaris）想要将东正教改变为福音派教会。十九世纪末叶和二十世纪初期天主教和复原教也都曾努力使东正教与己合而为一。所有企图和努力虽未达到合并或合一的目的，却激动了东正教产生其特殊的信条。

    以下所列非拉热的大问答（Philaret's Longer Catechism），东正教主教长和议会通谕，和东正教会代表洛桑宣言（Statement of Eastern Orthodox Delegates at Lausanne）足以代表东正教信仰的立场。

    东正教与天主教最大的分歧，固然是在前者否认后者所持圣灵是从父“和子”出来，以及教皇至上和不能错误的教义，但是在论信仰标准，因信称义，教会和圣礼，对圣徒和遗物的崇拜，神品阶级和修道制度的争辩上，东正教是站在天主教一方面，多于站在复原教一方面的。但是话又得说过来，东正教深感回教势力的蹂躏，又及无神主义和极权主义的威胁和逼迫，是比天主教多愿与复原教接近，甚至与之商谈合一的。

    参考书

    喜渥恩：信条学，四五至七七面。

    华尔克：基督教会史，一七九至一八一面，二五八至二六一面。

    Adeney,The Greek and Eastern Churches pp. 210-211,229-272,309-370,404-440.

    Curtis,op.cit,pp.90-91.

    Encyclopaedia of Religion and Ethics,vol.VI,article on “Greek Orthodox Church.”

    Gavin,Some Aspects of Contemporary Greek Orthodox Thought,430 pp.

    Kidd,DocumentsⅢustrative of the Histouy of the Church,vol. Ⅲ，84-91,103-107, 114-117.

    Langford-James,A Dicticnary of the Eastern Orthodox Chrch,144 pp.

    The New Schaff-Herzog Encyclopedia of Religious Knowledge,vol.Iv,article on“Eastern Church.”

    Romanoff,Skercher of the Riter and Customs of the Greco-Russian Church,chaps.V,Ⅶ。

    Schaff, op. cit., vol. Ⅰ， pp. 10, 68-70.

    Stanley,Lectures on the History of the Eastern Church,lectures Ⅰ，Ⅸ，Ⅹ，Ⅻ。

    Zernov,The Church of the Eastern Christians,114 pp.

    Timasheff,Religion in Soviet Russia,171 pp.


    非拉热的大问答

    近代希腊正教第一个有系统的，完全的信条，要算俄国神学之父摩吉拉彼得（Prelate Peter Mogilas）一六四○年的正教信条（Orthodox Confession）。但非拉热的大问答现已取得其地位，而成为近代俄国正教最有代表性，最有权威的信条。

    非拉热（Philaret,1782-1867）任莫斯科省主教四十七年之久，可算十九世纪俄国正教在学识上，口才上，敬虔上最优秀的人物。他于一八三九年作大问答，翌年又作小问答。

    大问答又称全问答（Full Catechism），一八三九年为圣彼得堡的圣议会所订正，批准，发布，并由皇谕通用于俄国学校和教会。它被送达给一切东正教主教长，并由他们一致通过。它原是用斯拉夫俄罗斯文写成，以后译成了多种文字，如俄文，希腊文，德文，英文等。沙夫的基督教信经第二卷中所载英译文，系出自布喇克莫牧师（Rev.R.W.Blackmore）手笔。原来问答未标数目，沙夫将之加上，以醒眉目，中译文仿此。

    大问答的内容是东正教信仰最有力量，最为明晰的摘要，并且表示每条教义要有圣经的根据。它的结构和段落，仿照摩吉拉的正统教信条，并且教训与之大体相同，不过更为简明，更有福音派的精神，并且更切适用。兹将其内容总括如下：

    导言：初步教导（一至九问答），论问答的意义，正确信仰和善行的性质和需要；论上帝的启示（十至十五问答）；论圣遗传和圣经（十六至二十四问答），以它们为上帝的启示之通路，及信仰和法规的准则；论圣经（二十五至六十一问答），除通论圣经外，略论旧约正典（排除旁经，因其非用希伯来文写成），和新约正典各书；问答的结构（六十二至六十五问答），取法摩吉拉的正统教信条，并依照哥林多前书十三章十三节的三大德行，而分为三部。

    第一部 论信：通论信经及其源起（六十六至七十三问答），其所论的信经即原来的尼西亚君士坦丁堡信经；论信经的条文（七十四至七十五问答），略述其中十二条；论第一条（七十六至一二八问答）；论第二条（一二九至一四九问答）；论第三条（一五○至一九八问答）；论第四条（一九九至二一一问答）；论第五条（二一二至二二二问答）；论第六条（二二三至二二五问答）；论第七条（二二六至二三七问答）；论第八条（二三八至二五一问答）；论第九条（二五二至二八二问答）；论第十条（二八三至二八七问答）；论洗礼（二八八至三○六问答），论膏圣油（三○七至三一四问答），论圣餐（三一五至三五○问答），论告解（三五一至三五六问答），论授圣职（三五七至三六○问答），论婚姻（三六一至三六三问答），论病人膏油（三六四至三六五问答）；论第十一条（三六六至三七七问答）；论第十二条（三七八至三八五问答）。以上论信经的十二条，是引证圣经和教父着作加以阐述的。

    第二部 论望：基督徒盼望的定义，根据，和工具（三八六至三八八问答），以基督徒盼望在于信靠上帝，以基督为根据，以祈祷和登山宝训的九福为工具；论祈祷（三八九至四三四问答），讨论主祷文及其七个祈求；论福的教理（四三五至四八○问答），讨论登山宝训的九福。

    第三部 论爱：论信与爱的合一（四八一至四八四问答）；论上帝的律法和诫命（四八五至六○八问答），详细阐明十条诫，教训人爱上帝，爱人。

    结论：信仰和敬虔教理的实用（六○九至六一一问答）。

    因本书篇幅有限，今只选择那最足以代表正教信仰的问答译出。

    参考书

    Curtis,op.cit.,pp.93,95-101.

    The New International Encyclopaedia,vol.18,article on “Philaret.”

    Schaff,op.cit.,vol. Ⅰ，pp.58-61,71-73;vol.Ⅱ，pp.445-542.

    非拉热的大问答

    导言

    论圣遗传和圣经

    第十六问。启示是怎样遍布人间，并保存在真教会中的？

    这是藉着两条路，即圣遗传，和圣经。

    第十七问。圣遗传一名是什么意思？

    圣遗传一名意即信仰的教理，上帝的律法，圣礼，和礼仪，由真相信并崇拜上帝的人用言语和榜样，一人传一人，一代传一代。

    第十八问。圣遗传有稳妥之库么？

    由于上帝的旨意，被信仰的圣遗传联合起来的各时代全体真信徒，组成为教会；这教会便是圣遗传稳妥之库，或如圣保罗所云：“永生上帝的教会，真理的柱石和根基”（提前3：15）。

    圣爱任纽写道：“我们不应在别处寻找真理，这真理我们只要向教会求，就可得着；因为使徒们将一切真理丰丰满满地贮藏在她里面，如同贮藏在丰富的宝库一样，叫凡寻找的，可以从她得着生命之粮”（反异端，第三卷第四章 Adv.Haeres,lib.Ⅲ，c.4）。

    第十九问。你所说的圣经是什么？

    就是圣灵藉着被上帝成圣，称为先知和使徒的人所写成的一些书。这些书通称为圣经。

    第二十问。Biblion一名是什么意思？

    这是一个希腊字，指书本而言。此名表明圣经比其他各书更值得注意。

    第二十一问。圣遗传和圣经孰更为古老？

    那最古老最基本传播上帝启示的工具，乃是圣遗传。从亚当到摩西没有圣经。我们的主耶稣基督自己用言语和榜样，而非用文字，将祂神圣的教理和律例，传授给门徒。当使徒们传布信仰，建立基督教会时，他们起先也照此方法去行。遗传是必须的，这从书本只对少数人有效，而遗传却对大家有效，更加显明出来。

    第二十二问。那么，为什么有了圣经？

    为的是要更正确不变地将上帝的启示保存。在圣经中我们读到先知和使徒的话，恰如我们与他们一同活着，亲聆其言，虽然圣经中最晚的书也是在一千数百年前写成的。

    第二十三问。我们有了圣经，还需遵守遗传么？

    我们需遵守那与上帝的启示和圣经符合的遗传，正为圣经所教训我们的。使徒保罗写道：“所以弟兄们，你们要站立得稳，凡所领受的遗传，不拘是我们口传的，是信上写的，都要坚守”（帖后2：15）。

    第二十四问。今日为何还需要遗传呢？

    因要以之为指南，去正确了解圣经，合法施行圣礼，并保守原来神圣礼仪的纯洁。

    圣大巴西流论此说道：“论到教会所守的教理和命令，有些是从成文的教训来的，但有些是从个人相传的使徒遗传来的。前者和后者对敬虔同有一个效力，这是些不熟悉教会律例的人所不能否认的；因为我们若敢拒绝未成文的风俗为无关重要，我们便会胡乱地肢解福音，甚至肢解最基要之点，或会叫使徒的教训徒有虚名而已。举例以明之，让我们首先提到基督徒最早和最普通的动作，即凡信靠我们主耶稣基督名的人，画十字在自己身上，试问谁在书里以此教训了他们呢？祷告朝向东方，试问我们有何圣经根据呢？在圣餐中那将饼和祝谢的杯改变的祈求，试问那位圣徒写给我们了呢？因为我们讲到圣餐不以使徒保罗和福音书所记载的话为满足，也用在它们前后其他的话，认它们为很紧要的，虽然这些话是我们从未成文的教训接受来的。照样，我们根据圣经何处，为洗礼所用的水，临终所膏的油，和受洗者本人祝福呢？岂不是根据缄默秘密的遗传吗？难道还有什么其他根据吗？用油膏抹，试问我们有什么成文之言作根据呢？三次浸入水中的规矩，以及洗礼其他的仪式，宣说拒绝撒但和其使者，是从那里来的呢？试问它们是从圣经那里来的？它们岂非都是从这未经记下和私相传授的教训来的么？这教训，我们的祖先既已受教，要以缄默保护神秘的神圣性为首要的原则，便已经将之收藏在一个不为好奇心和凡俗的推究所知晓的保留所。因为论这些事的教理，未受洗者连看也不配看到，怎可笔之于书呢？（教条九十七；论圣灵第二十七章Can. XCVII, De Spir. Sanct., c.XXVII）。”

    问答的结构

    第六十二问。什么才是宗教问答教育的良好秩序？

    我们可以依照那为东正教主教长们所批准的正统教信条，并根据使徒保罗的话说，基督徒今生的整个力量存在于信，望，爱三样。“如今常存的有信，有望，有爱，这三样”（林前13：13）。

    所以基督徒第一需要论对上帝之信和祂所启示之圣礼的教理，第二需要论对上帝之望和被建立于其中之工具的教理，第三需要论对上帝之爱和祂命令我们之爱的教理。

    第六十三问。教会将信的教理介绍给我们，所用的工具是什么？

    信经。

    第六十四问。我们可以用什么作为论望的教理的指南？

    主所教训的九福和主祷文。

    第六十五问。我们在那里可以找着论爱的教理之要素？

    在上帝律法的十条诫命中。

    第一部　论信

    通论信经及其源起

    第六十六问。信经是什么？

    信经乃是对一切基督徒必须相信的教理所给的一种简切说明。

    第六十七问。这种说明是些什么话？

    这些话乃是：（此处条举尼西亚君士坦丁堡信经中的十二句话，参本书第二节）。

    第六十八问。我们从谁而有这种信的说明呢？

    从第一次和第二次普世教会会议的教父们。

    第六十九问。普世教会会议是什么？

    它就是那在可能范围内，从全世界来的基督大公教会的牧师和博士们所集的大会，以求确定基督徒中间真实的教理和圣洁的法规。

    第七十问。普世教会会议共有若干次？

    七次：一，尼西亚会议；二，君士坦丁堡会议；三，以弗所会议；四，迦克墩会议；五，第二次君士坦丁堡会议；六，第三次君士坦丁堡会议；七，第二次尼西亚会议。

    第七十一问。聚集会议，何所取法？

    这是取法使徒的榜样，因他们曾在耶路撒冷召开一次会议（使徒行传第十五章）。这也是根据耶稣基督自己的话，因祂认为教会的决议权威很重大，凡违反的人，如同异教徒一般不能得恩典。但普世教会颁布决议的媒介，乃是普世教会会议。

    马太十八章十七节记着说：“告诉教会；若是不听教会，就看他像异教徒和税吏一样”。

    第七十二问。那规定信经的第一和第二次普世教会会议，是为着什么特殊事由而聚集的？

    第一次会议是为着确定上帝之子的真正教理，以反对亚流轻蔑上帝之子的错谬教训；第二次会议是为着确定圣灵的真正教理，以反对马其顿纽（Macedonius）轻蔑圣灵的错谬。

    第七十三问。这些会议是很久以前聚集的么？

    第一次会议是在主后三二五年聚集的；第二次在三八一年。

    论信经的条文（共两问答从略）。

    论信经的第一条文

    第七十六问。信上帝，是什么意思？

    信上帝，乃是对祂自己，祂的属性，和作为，有活泼的信仰；并全心接受祂为拯救人所启示的话。

    第七十九问。信仰的宣认是什么？

    这是公言我们持守正统信仰，并且是如此诚恳而坚决，以致诱惑，威吓，苦刑，甚至死亡，都不能使我们否认对真神和我们的主耶稣基督的信。

    第八十一问。不只相信，而且宣认正统信仰，为何是为得救所必须的呢？

    因为人若为求保存属世生命或地上财物，而畏缩宣认正统信仰，他便表明自己对救主上帝，和将来快乐的生命，没有真信仰。

    第八十二问。在信经里为什么不简单地说，“我信上帝”，而说，“我信独一上帝”呢？

    为的是要反对异教徒的错谬，他们既以受造者为上帝，便认为有许多神。

    第八十四问。我们能以知道上帝的本质么？

    不能。它是超乎人的，以及天使的一切知识的。

    第八十六问。我们从上帝的启示，对于上帝的本质和根本属性，得到什么观念？

    我们所得到的观念就是：上帝是个灵，永恒，全善，全知，全义，全能，无所不在，永不改变，完全自足，完全有福。

    第九十问。信经说：“我信独一上帝，全能的父”，系何所指？

    这是指圣三位一体的神秘，因为上帝只是一体，但是三位――父子圣灵――同本质和不分离的三位一体。

    第九十一问。圣经怎样论到神圣的三位一体呢？

    新约中论到此点的主要经节有马太福音二十八章十九节记着说：“所以你们要去，教训万民，奉父子圣灵的名，给他们施洗”；又有约翰一书五章八节记着说：“在天上作见证的原来有三，就是父，道，圣灵；这三者原来是一体”。

    第九十二问。圣三位一体也是在旧约中表明出来了么？

    是；只是不那么明显而已。例如诗篇三十三篇六节记着说：“诸天藉主的道而造，万象藉祂口中的气而成”，以赛亚书六章三节也记着说：“圣哉，圣哉，圣哉，万军之主；祂的荣光充满全地”。

    第九十三问。独一上帝怎能有三位呢？

    我们不能识透上帝的这深奥神秘；但我们站在上帝的话不能错误的见证上而相信它。哥林多前书二章十一节记着说：“除了上帝的灵，没有人知道上帝的事”。

    第九十四问。圣三位一体三位之间有什么分别？

    父上帝既不受生，也无所从出；子上帝是从永恒由父所生；圣灵是从永恒由父出来。

    第九十五问。至圣三位一体的三位都有同等的尊荣么？

    是；都有绝对同等神圣的尊荣。父是真神，子同样是真神，圣灵是真神；但三位仍然只是具三位格的独一上帝。

    第九十九问。信经中“无形”一辞是指什么？

    乃指无形或属灵的世界，例如天使。

    第一○○问。天使是什么？

    天使是无实体的灵，有智慧，意志，能力。

    第一○三问。先受造的是有形世界，还是无形世界呢？

    无形世界先于有形世界，天使先于人而受造（Orthod. Confess., Pt. Ⅰ， Q. 18）。

    第一○五问。护卫天使之名从何而来？

    来自圣经上诗篇第九十一篇十一节的话说：“祂要为你吩咐祂的使者，在你行的一切道路上保护你”。

    第一○六问。我们各人有护卫天使么？

    确实有。从下面耶稣基督的话，我们可以得着确据。马太福音十八章十节记着说：“你们要小心，不可轻看这小子里的一个；我告诉你们，他们的使者在天上，常见我天父的面。”

    第一○七问。一切天使都是善良的么？

    否。也有邪恶天使，又称为魔鬼。

    第一○八问。他们怎样变为邪恶的？

    他们受造原是善的，但越轨不完全顺服上帝，离开祂而坠入刚愎，骄傲，和恶意中。照使徒犹大在犹大书六节的话，他们是“不守本位，离开自己住处的天使”。

    第一一二问。有形之物受造时，是像我们如今所见的吗？

    不。受造时万物都是很好的，那就是说，纯洁，美丽，无害的。

    第一一四问。上帝的形像是在于什么？

    这形像如使徒保罗在以弗所书第四章二十四节所说明的，乃是在于“真理的仁义，和圣洁”。

    第一二○问。上帝造人的目的安在？

    在使人知道上帝，爱祂，荣耀祂，以便永享快乐。

    第一二一问。上帝计划人永享快乐的旨意，有其神学术语吗？

    它称为上帝的预定。

    第一二二问。如今人既不快乐，上帝要人快乐的预定，还是没有改变吗？

    还是没有改变；因为上帝由于祂的预知和无穷的怜悯，甚至在人偏离快乐之路以后，还是藉祂独生子耶稣基督，预定了给人另开一条快乐的新路。

    徒徒保罗在以弗所书一章四节说：“上帝从创立世界以前，在基督里拣选了我们”。

    第一二三问。我们当怎样了解上帝对大家和个人的预定呢？

    上帝预定了将那准备人得救的恩典，以及足以使人达到快乐的工具，赐给万人，并且实在赐给他们了。

    第一二四问。圣经对此怎样说？

    罗马人书八章二十九节记着说：“因为祂预先所知道的人，就预先定下”。

    第一二五问。正统教对此点怎样说？

    在东正教主教长们的信仰说明中如此说：“祂既预见有些人善用其自由意志，而其他人错用，祂便预定前者得荣耀，而后者被定罪”（第三条）。

    第一二七问。上帝的安排是什么？

    上帝的安排乃是上帝用祂的全能，智慧，和善良的恒常力量，保存受造者的生存和禀赋，导之于善，并扶助一切善良的；但祂将那因离开善而发生的恶，加以剪除，或纠正，并用以产生好结果。

    论信经的第二条文

    第一二九问。我们当怎样了解耶稣基督，和上帝之子的名称？

    上帝之子是论圣三位一体第二位之神格的名称。当这位上帝之子受孕降生于地为人时，便称为耶稣。基督一名乃是先知盼望祂来临时给祂所起的名。

    第一四一问。信经为何说上帝之子是“为父所生”呢？

    为的是藉此以明个别位格，使祂与圣三位一体的其他二位有别。

    第一四二问。信经为何说祂受生是“在万世以前”呢？

    为要叫人不可认为祂曾有一时是不存在的。换言之，为要藉此以明耶稣基督为上帝之子，乃是永恒的，正如父上帝是永恒的。

    第一四三问。信经说：“出于光而为光”，是什么意思？

    此句是用有形之光的比譬，将上帝之子从父而有那不可识透的诞生，多少加以说明。当我们望着太阳，我们便看见光。这光产生各处有形之光；但二者是一个光，不可区分的，同一性质的。照样，约翰一书一章五节称父上帝是永恒之光。上帝之子是从祂生的，也是永恒之光；但父上帝和子上帝是一个永恒之光，不可区分的，并有一个神性。

    第一四四问。信经说：“出于真神而为真神”，有什么用意？

    其用意在称上帝之子为上帝，正如父上帝为上帝一样。

    第一四六问。信经论上帝之子，为何又说祂是“受生而非受造”呢？

    这是为求反对亚流，因他亵渎地教训人说，上帝之子是受造的。

    论信经的第三条文

    第一五三问。上帝之子为何从天降了世？

    这是为我们人，也为我们得救的缘故，正如信经所说的。

    第一五四问。说上帝之子为我们人从天降了世，是什么意思？

    意思乃是：祂来到世上，不是为一个民族，也不只是为有些人，而是为我们普天下的人。

    第一五五问。祂来到世上，要救人脱离什么？

    脱离罪恶，咒诅，和死亡。

    第一五六问。罪是什么？

    罪是违背律法。约翰一书三章四节记着说：“违背律法就是罪”。

    第一五七问。人既是按照上帝的形像造的，而上帝不能犯罪，在人里面的罪是从那里来的呢？

    是从魔鬼来的。约翰一书三章八节记着说：“犯罪的是属魔鬼，因为魔鬼从起初就犯罪”。

    第一五八问。罪怎样从魔鬼移于人呢？

    魔鬼欺骗夏娃和亚当，诱惑他们违背了上帝的命令。

    第一六二问。亚当和夏娃怎能违背上帝的旨意，听从魔鬼呢？

    上帝出于慈爱，在造人时，给人一个意志，使他自然倾向于爱上帝，但是仍然自由的；人却用此自由行了恶。

    第一六四问。亚当的罪带来了什么？

    咒诅和死亡。

    第一六五问。这咒诅是什么？

    就是上帝凭公义的审判将罪归给人，并且为刑罚人的罪使凶恶临到了地上。创世记三章十七节记着，上帝对亚当说：“地必为你的缘故受咒诅”。

    第一六六问。那从亚当的罪而来的死亡是什么？

    这死亡是双重的：身死，就是身体失去那使之有生命的灵魂；灵死，就是灵魂失去那使之有更高尚的灵命的上帝之恩。

    第一六七问。灵魂能如身体一样死么？

    它能死，但不如身体一死。身体死时，失去知觉，并且消散；灵魂死时，失去属灵的光和喜乐，但不消散，也不灭绝，却留于黑暗，悲哀，痛苦中。

    第一六八问。为何不只是第一个人死，而是人人如今都死呢？

    因为人人自亚当为罪沾染以来都是从他而出，并且人人自己都犯罪。正如从污水的源头流出污水，照样从为罪沾染，并因而必死的父亲所产生的后裔，当然像他一样是有罪的，必死的。

    第一七八问。“道成人身”是什么意思？

    意思就是上帝之子自取肉身而无罪，成为人，而不停止其为上帝。

    第一八二问。耶稣基督只有一性吗？

    否。祂有不相分离，不相混乱的神人二性，又有二志以与二性相应。

    第一八三问。基督岂不是因此有两个位格吗？

    否。只有一个位格，神人合一；简言之，即神人。

    第一八九问。至圣童女称为上帝之母，是什么意思？

    虽然耶稣基督不是按祂的神性，而是按祂的人性由她生的，可是她称为上帝之母仍是对的；因为她所孕所生产的基督已经是，并永远是真上帝。

    论信经的第四条文

    第二○三问。信经为何不只是说耶稣基督“被钉于十字架上”，而且说“受难”呢？

    为的是表示祂钉于十字架上，并不只是好像受苦受死，有如某些异端分子所说的，而是实在受苦受死了。

    第二○四问。为何又说祂被“埋葬”呢？

    这也是为使我们确知祂真是死了，复活了；因为祂的仇敌甚至把守并封闭了祂的坟墓。

    第二○五问。耶稣基督既然是上帝，祂怎能受苦受死呢？

    祂不是在神性上，而是在人性上受苦受死；而这并不是因为祂无法避免，而是因为祂乐意受苦。

    约翰福音十章十七，十八节记着祂曾说道：“我将命舍去，好再取回来。没有人夺我的命去，是我自己舍的。我有权柄舍了，也有权柄取回来”。

    第二○六问。说耶稣基督“为我们钉于十字架上”是什么意思？

    意即祂因死在十字架上把我们从罪恶，咒诅，和死亡中救出来。

    论信经的第五条文

    第二一二问。耶稣基督的受苦受死为我们人完成了救法，祂所给的第一个凭证是什么？

    即此一凭证：祂复活了，这样祂为我们同样有福的复活立下了基础。

    哥林多前书十五章二十节记着说：“基督已经从死里复活，成为睡了之人初熟的果子”。

    第二一三问。我们对耶稣基督在死和复活中间所处的境地，应作如何想法？

    这是描写在以下教会的颂歌中：“基督阿，就你的肉身说，你在坟墓，就你的灵说，你在阴间，就你是上帝说，你与那强盗在乐园，并与父和圣灵同坐在宝座上，充满万有，不受限制”。

    论信经的第六条文

    第二二四问。耶稣基督是以神性，还是以人性升天了？

    以人性。按神性，祂过去现在都是在天上的。

    第二二五问。上帝既是无所不在，为何说耶稣基督“坐在父的右边”呢？

    这是必须用灵意加以了解的；意即耶稣基督与上帝有同一尊荣。

    论信经的第七条文

    第二二六问。圣经怎样说到基督第二次再来？

    使徒行传一章十一节记着说：“这离开你们被接升天的耶稣，你们见祂怎样往天上去，祂还要怎样来。”这是在我们的主正升天的时候，天使向使徒们所说的话。

    第二二九问。基督第二次降临像第一次么？

    否；迥然不同。祂第一次来是极其羞辱地为我们受苦，但祂再来是如马太福音二十五章三十一节所记：“在祂荣耀里，有众天使同着祂”，审判我们。

    第二三六问。基督的国是什么？

    基督的国第一是全世界，第二是地上的众信徒，第三是天上一切蒙福的。第一称为自然国度；第二称为恩典国度；第三称为荣耀国度。

    第二三七问。当信经说，基督的国“永无穷尽”，系指那一国度？

    系指荣耀国度。

    论信经的第八条文

    第二三八问。圣灵称为主，有什么意思？

    正如称上帝之子为真上帝一样。

    第二四○问。圣灵称为“赐生命的主”，这叫我们明白什么？

    这叫我们明白，祂同父上帝，和子上帝，将生命赐给一切受造者，尤其将灵命赐给人。约翰福音三章五节记着说：“人若不是从水和圣灵生的，就不能进上帝的国”。

    第二四一问。我们从那里知道圣灵“从父出来”呢？

    我们是从以下耶稣基督自己的话知道的。约翰福音十五章二十六节记着说：“但我要从父那里差保惠师来，就是从父出来真理的圣灵；祂来了，就要为我作见证”。

    第二四二问。圣灵从父出来的教理需要修改补充么？

    否。第一，因为正统教会在这教理上只是重复叙述耶稣基督的话，而且祂的话无疑是真理的正确完全表达。第二，因为那以建立论圣灵的真教理为主旨的第二次普世教会会议，无疑是充分地在信经中将这教理陈述了；而且大公教会如此坚决承认了这信经，以致第三次普世教会会议在其第七教条上，禁止另有任何新信经。

    因此大马色的约翰写道：“论到圣灵，我们说祂是从父出来的，又称祂为父的灵；我们决不说祂是从子出来的，但只称祂为子的灵”（神学教科书第一卷第十一章，第五卷第四章Theol., lib. Ⅰ， C. Ⅱ； v.4）。

    第二四九问。如今有圣灵赐给人么？

    有圣灵赐给一切真基督徒。哥林多前书三章十六节记着说：“岂不知你们是上帝的殿，上帝的灵住在你们里头么？”

    论信经的第九条文

    第二五二问。教会是什么？

    教会是上帝所设立的团体，由正统信仰，上帝律法，神品阶级，和圣礼联系而成。

    第二五九问。耶稣基督是独一教会惟一的头，我们有什么明证？

    使徒保罗在哥林多前书三章十至十一节写道，教会“如上帝的建筑，那已经立好的根基，就是耶稣基督，此外没有人能立别的根基”。教会既然是基督的身体，所以它除了耶稣基督以外，不能有别的头。

    教会既是常存的，便需要一个常存的头；而惟有耶稣基督才是这头。

    因此使徒们也只是称为“教会的执事”，即如歌罗西书一章二十三，二十五节上说的。

    第二六一问。既有各自独立的教会，称为耶路撒冷的教会，安提阿的教会，君士坦丁堡的教会，和俄罗斯的教会，这怎能与教会合一相符呢？

    它们是个别的教会，是大公教会的各部分。它们有形的个别组织并不阻碍它们在心灵上都作一普世教会的肢体，同有一个头基督，并同有一信，一恩典。这合一，由同有一信经，并在祈祷和圣礼上相通，而表之于外。

    第二六二问。地上的教会与天上的教会也是合一的么？

    无疑的也是合一的，它们都联于一个头，即我们的主耶稣基督，并且彼此相通。

    第二六三问。地上的教会藉什么工具与天上的教会相通呢？

    藉信与爱的祈祷。地上教会的信徒在向上帝祈祷时，也呼求天上教会的圣徒援助，而后者站在进到上帝面前的最高地位，用他们的祈祷和代求，使地上信徒的祈祷得以洁净，加强，并呈到上帝面前；而且他们奉上帝的旨意，或是藉着无形的力量，或者用有形的显现及其他方法，使信徒蒙福得益。

    第二六九问。教会里面既有众人，她怎能是圣洁的呢？

    真心悔改洁净自己的罪人，并不阻碍教会的圣洁；但不悔改的罪人，或是由教会权威有形的行动，或是由上帝无形的审判，从教会身上被割去；所以，教会总是圣洁的。

    第二七六问。使徒职分的传统是藉着什么教会制度保存的？

    藉着教会的神品阶级。

    第二七八问。有什么神品阶级的权威，能及于整个大公教会呢？

    普世教会会议。

    论信经的第十条文

    第二八五问。圣礼共有几个？

    七个：一，洗礼，二，膏圣油礼；三，圣餐；四，告解礼；五，授圣职礼；六，婚姻礼；七，病人膏油礼。

    第二八六问。各圣礼有何功效？

    一，在洗礼中人神秘地诞生而有属灵的生命。

    二，在膏油礼中人接受一种使灵命生长，且有力量的恩典。

    三，在圣餐中人得属灵的喂养。

    四，在告解礼中人的属灵疾病，即罪恶，得着医治。

    五，在授圣职礼中人接受恩典，能够用教理和圣礼使别人得属灵的重生和喂养。

    六，在婚姻礼中人接受一种使结婚生活和养育儿女得成圣的恩典。

    七，在病人膏油礼中人甚至为身体疾病有医治的药，因为他得了属灵的医治。

    第二八七问。但为何信经不提这些圣礼，而只提圣洗呢？

    因为洗礼在当时成了有些人，如异端分子，是否应重新受洗的题目；而这题目需要有一个决议，因而它便载在信经中了。

    论洗礼

    第二九○问。施洗的最大要素是什么？

    奉父子圣灵的名把受洗者三次浸入水中。

    第二九一问。所求于请领洗者是什么？

    悔改和信仰，因此他们受洗前要背诵信经。使徒行传二章三十八节记着说：“你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵”。马可福音十六章十六节记着说：“信而受洗的必然得救”。

    第二九二问。但因何而给小孩施洗呢？

    因父母和保人的信仰的缘故，他们也负了责任，要在小孩达学龄时，立刻以信仰教导之。

    第二九五问。在洗礼时为何有保人呢？

    为的是他们可以给受洗者的信仰在教会面前作保人，并且在受洗后扶持他，使他的信仰坚固（见亚略巴古的丢尼修所着论神品阶级第二章 See Dion. Areop. on the Eccl.Hier., cap.Ⅱ）。

    第二九六问。我们在施洗前为何驱魔呢？

    为要驱逐魔鬼，这魔鬼自亚当堕落以来，已进到人里面，把他们作为俘虏和奴隶，加以辖制。

    第二九八问。用十字架的记号兵有什么功效？

    人具信仰用嘴唇说出钉十字架耶稣基督的名发生什么功效，人具信仰用手划或其他方法作十字架的记号，也同样发生什么功效。

    耶路撒冷的区利罗写道：“我们不要以承认钉十字架的主为耻；我们要勇敢地划十字架的记号在额头上，百物上，所食的饼上，所喝的杯上；我们要在一出，一入，卧下，起来，旅行，休息的时候，作此记号；这是不索价钱赐给穷人，不需劳苦赐给弱者的一大保障。因为这是上帝的恩典，信徒的证物和恶灵所恐怖的”（慕道入门第十三卷第三十六章 Cat. Lect. XIII, 36）。

    第二九九问。用十字架的记号，是从那里得来的？

    从使徒时期得来（见亚略巴古的丢尼修所着论神品阶级第二和第五章，又见特土良所着论花冠第三章，论复活第八章 Tertull.de Coron., cap.Ⅲ； de Resurr.,cap.Ⅷ）。

    第三○○问。受洗后穿上白衣，系何所指？

    指心灵和基督徒生活的纯洁。

    第三○一问。为何给受洗者带上十字架呢？

    因为马太福音十六章二十四节记载有基督的命令说：“若有人要跟从我，就当舍己，背起他的十字架，来跟从我”。十字架就是此命令有形的表示，和对此的永久记念。

    第三○二问。受洗者持烛绕行圣洗缸一周，系何所指？

    指属灵的喜乐是有属灵的光明相联的。

    第三○三问。在信经中我们宣认“独一洗礼”，是什么意思？

    表明洗礼是不能重复的。

    第三○四问。洗礼为何是不能重复的呢？

    洗礼是属灵的诞生。一个人只能诞生一次，所以他也只能受洗一次。

    第三○五问。受洗后犯罪的人怎样？

    他们比未受洗者犯罪所负的罪债更重，因为他们已经从上帝接受了特别的帮助去行善，却将之抛弃了。

    彼得后书二章二十节记着说：“倘若他们因认识主救主耶稣基督，得以脱离世上的污秽，后来又在其中被缠住制服，他们末后的景况，就比先前更不好了”。

    第三○六问。受洗后犯了罪的人，没有得赦免之法么？

    有，即告解之法。

    论膏圣油礼

    第三○七问。膏圣油礼是什么？

    膏圣油礼是一圣礼，奉圣灵的名将圣油膏在领了洗的信徒身上的若干部分，使他有圣灵的恩赐，好在灵命上增长得力。

    论圣餐

    第三一五问。圣餐是什么？

    圣餐是圣礼，信徒在其中从饼酒领受基督的体血，得享永生。

    第三一八问。祝谢圣餐礼的仪式有何名称？

    名称为礼拜仪式。

    第三二三问。礼拜仪式通常分为几部分？

    分为三部：第一将圣餐用的饼酒齐备；第二使信徒预备好领圣餐；第三祝谢圣餐。

    第三二四问。礼拜仪式中将圣餐用的饼酒齐备的部分有何名称？

    名称为Proskomide。

    第三二五问。Proskomide一名是什么意思？

    意即奉献。

    第三二六问。为何以此名称礼拜仪式的第一部分？

    这是由于原始教会基督徒在教会中奉献饼酒，作为圣餐之用。因此这饼称为Prosphora，即祭物之义。

    第三二七问。礼拜仪式中奉献的部分包含什么？

    这部分所包含的乃是这样：发圣餐者在提及那与耶稣基督的生和死有关的预言和预表，及其一部分事实时，将祭物的一部分取下，作圣餐之用，照样将与水调和的酒的一部分倒在圣杯中，同时记念全教会，尊敬得了荣耀的圣徒，并为活人和死人，特别为掌权者，以及那些因有信心和热忱带来了祭物的人祷告。

    第三二八问。圣餐中用的饼应该是那一种？

    它应该是与饼一名称，与这圣餐的圣洁，并与耶稣基督和使徒们的成规都相称的一种饼，即有酵的，纯洁的，小麦制的饼。

    第三三三问。准备信徒领圣餐的那一部分礼拜仪式，有什么名称？

    古人称之为慕道友的礼拜仪式，因为除领过洗的受餐者以外，凡预备领洗的慕道友，和尚未蒙许可领受圣餐的忏悔者，也可以在场。

    第三三四问。礼拜仪式的这一部分以什么开始？

    以祝谢，即荣归至圣三位一体真神的国开始。

    第三三五问。礼拜仪式的这一部分包含什么？

    包含祈祷，唱诗，读使徒书信和福音书。

    第三三六问。礼拜仪式的这一部分以什么作结？

    以吩咐慕道友离去作结。

    第三三七问。举行并祝谢圣餐的那一部分礼拜仪式，有什么名称？

    它被称为信徒的礼拜仪式，因为只有信徒，就是受过洗的，才有权参加。

    第三三八问。这一部分礼拜仪式的最重要动作是什么？

    是用耶稣基督设立圣餐的话，即记在马太福音二十六章二十六，二十七，二十八节所说的话：“你们拿着吃；这是我的身体。你们都喝这个；因为这是我立新约的血”。然后是呼求圣灵临格，并祝谢礼物，就是祝谢所献上的饼酒。

    第三三九问。这为何是如此重要呢？

    因为在这动作的顷间，饼酒化质变成基督的体血。

    第三四○问。我们当怎样了解化质一辞？

    在东正教主教长们的信仰说明中如此说，化质一辞，不是用来规定饼酒怎样变为主的体血，因为这是除了上帝以外，无人能以了解的；但是这一辞表明饼真变成主的身体，而酒真变成主的血了。同样，大马色的约翰论主这极圣洁无疵的神秘，这样写道：“饼酒真是那与神相联，从圣童女而得的身体，这并不是以为那升了天的身体从天降下来了，而是饼酒变化成了上帝的身体和血。倘若你要知其所以然，你要以得知这是由于圣灵为满足，正如你要以得知主从上帝之母取了肉体是由于圣灵为满足一样；我除了知道上帝的话是真实和大能的以外，也别无所知，它怎样运行，乃是不可测度的”（神学教科书第四卷第十三章第七节）。

    第三四一问。凡要领受圣餐的，应当怎样行？

    他应当在上帝面前省察良心，用忏悔除净罪恶；为要如此行，他可借助于禁食和祈祷。

    哥林多前书十一章二十八，二十九节记着说：“人应当自己省察，然后吃这饼，喝这杯。因为人吃喝，若不分辨是主的身体，就是吃喝自己的罪了。”

    第三四二问。凡领受基督体血的人，得什么惠益？

    他得以极其密切地与耶稣基督联合，并且在祂里面享受永生。

    约翰福音六章五十六节记着说：“吃我肉喝我血的人，常在我里面，我也常在他里面”；又同章五十四节记着说：“吃我肉喝我血的人就有永生”。

    第三四三问。我们应当屡次领受圣餐么？

    原始教会基督徒每主日领受圣餐；但如今少有人生活如此纯洁，以致总是预备好了领受这么大的神秘的。那作我们母亲的教会呼召凡要虔诚度日的，都要每年四次，甚或每一个月，在天父面前认罪，领受基督的体血，但无例外地要大家都至少一年一次领圣餐。

    论告解

    第三五一问。告解是什么？

    告解是圣礼，使认罪的人在外表上由教宣赦，便在内心上由耶稣基督从罪恶得了释放。

    第三五三问。所求于忏悔者的是什么？

    为罪痛悔，立志更新，信仰耶稣基督，盼望从祂得怜悯。

    哥林多后书七章十节记着说：“依着上帝的意思忧愁，就生出没有后悔的懊悔来，以致得救”。以西结三十三章十九节记着说：“恶人转离他的恶，行正直与合理的事，就必因此存活”。使徒行传十章四十三节记着说：“众先知也为祂作见证，说，凡信祂的人，必因祂的名，得蒙赦罪。”

    第三五四问。此外不是还有忏悔的若干预备和帮助吗？

    有禁食和祈祷。

    第三五五问。除了这些以外圣教会不是还有一个特别的工具，用来洁净忏悔者的良心，并使之得安吗？

    这工具就是epitimia即告解。

    第三五六问。Epitimia是什么？

    这字指责罚参（看林后2：6）。忏悔者受这责罚，要照所必须的接受敬虔生活各种特别的训练，节制刻苦，以求涂抹罪的不义，并克制恶习，例如禁食过于众人所行的，或为重罪停止受圣餐若干时。

    论授教职

    第三五七问。授教职是什么？

    授教职是圣礼，在其中圣灵藉主教之按手派立那些合法被选的人去施行圣礼，牧养基督的羊群。

    哥林多前书四章一节记着说：“人应当以我们为基督的执事，为上帝奥秘事的管家。”

    使徒行传二十章二十八节记着说：“圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎，牧养上帝的教会，就是祂用自己血所买来的”。

    第三五八问。牧养教会是什么？

    是以信仰，虔敬，和善事教导人。

    第三五九问。教职必须有几级？

    有三级，即主教，教士，执事。

    第三六○问。他们中间有何区分？

    执事襄助圣礼的举行；教士赖主教而能祝圣圣礼；主教不仅自己能祝圣圣礼，也有权柄用按手礼将祝圣圣礼的恩赐分给别人。

    论到主教的权柄，使徒保罗在提多书一章五节对提多写道：“我从前留你在革哩底，是要你将那没有办完的事都办整齐了，又照我所吩咐你的，在各城设立长老”。又在提摩太前书五章二十二节对提摩太说：“给人行按手的礼，不可急促”。

    论婚姻

    第三六一问。婚姻是什么？

    婚姻是圣礼，在其中一对男女当教士和教会面前自愿应许彼此忠心，而教士为他们婚姻的结合祝福，作为基督与教会联合的表象，并为他们祈求恩典，叫他们在敬虔的爱心和诚实中彼此同居，生儿育女，并教育儿女成为基督徒。

    论病人膏油

    第三六四问。病人膏油是什么？

    病人膏油是圣礼，在其中将油膏在病人身上，求上帝向他施恩，医治他的灵病和身病。

    论信经的第十一条文

    第三六六问。我们“望死人复活”是什么？

    这是上帝大能的作为，使一切死人的身体再与灵魂联合，复有生命，并从此是属灵的，不死的。

    哥林多前书十五章四十四节记着说：“所种的是血气的身体，复活的是灵性的身体”；又同章五十三节写着说：“这必朽坏的，总要变成不朽坏的；这必死的，总要变成不死的”。

    第三七二问。死者之灵在复活前处于什么状态中？

    义人的灵魂处于光明和安息中，预先尝着永福；恶人的灵魂处于恰相反的状态中。

    论信经的第十二条文

    第三七八问。“来世生命”是什么？

    来世生命就是在死人复活和基督大审判以后的生命。

    第三七九问。这种生命是怎样的？

    这种生命为那些信上帝，爱上帝，行善的人，是非常快乐的，我们现在连想像也不能想像得到。约翰一书三章二节记着说“我们将来如何，还未显明”。在哥林多后书十二章二，四节使徒保罗说：“我认得一个在基督里的人，他被提到乐园里，听见隐秘的言语，是人不可说的”。

    第三八二问。大家都一样快乐么？

    不。照着各人在今生所有信仰，爱心，和善行的奋斗，而有各等级的快乐。哥林多前书十五章四一，四二节记着说：“日有日的荣光，月有月的荣光，星有星的荣光；这星和那星的荣光，也有分别。死人复活也是这样”。

    第三八三问。不信的和犯罪的将有怎样的命运？

    他们将要受永死，那就是同鬼魔受永火永刑的苦。

    启示录二十章十五节记着说：“若有人名字没记在生命册上，他就被扔在火湖里”；同章十四节记着说：“这就是第二次的死”；马太福音二十五章四十一节记着说：“你们这被咒诅的人，离开我，进入那为魔鬼和他的使者所预备的永火里去”；同章四十六节记着说：“这些人要往永刑里去，那些义人要往永生里去”；又马可福音九章四十七，四十八节记着说：“你只有一只眼进入上帝的国，强如有两只眼被丢在地狱里；在那里虫是不死的，火是不灭的”。


    东正教主教长和议会通谕

    一，凡热心荣耀上帝的虔诚和正统人士，一看到那向来憎恶良善和杀人者，不愿世人得救，永不止息地撒各种稗子在主的田里，以求将麦子挤住时，便深感悲痛。在上帝教会中，真是从最初便有异端稗子自这源头发出来，用许多方法曾经毁坏而且继续毁坏人类靠基督所得的拯救；再者异端稗子，既然是坏种和不良份子，便自然从基督正统大公教会的健康身体上被割去了。但晚近那恶者既叫罗马的主教们极其自大，产生了各样不法及反福音的新奇，便甚至叫他们将西方若干国家从基督正统教会夺去了。不仅如此，而且罗马的诸教皇又时常按照他们的幻想，不加审慎地推行绝对的合一，用各种方法，要使那在东方照教父们所传授的正统信仰而行的基督正统教会，也陷入他们的错误中。

    二，是以，如现任罗马教皇利欧第十三，当去年六月受任主教五十周年庆时公布一道通谕，达世界各君各民，藉此他也邀请基督正统，大公，和使徒的教会与教皇联合，并认为这种联合，人惟有以他为普世教会的最高教皇，属灵及属世的最高统治者，和基督在地上惟一的代表，以及诸般恩典的施与者，才能获得。

    三，无疑基督徒的心都当渴望教会合一，尤其是全正统教会，既为真敬虔精神所激励，便遵照我们的救主神人基督建立教会的目的，热诚渴望在信仰的独一标准上，并在教父所传给我们属使徒教理的根基上，使教会合而为一，“有基督耶稣自己为房角石”（弗2：20）。因此她在每天公共祷告中祈求主聚集分散了的人，召回从真道走迷了的人，这真道就是惟一能以领人来到世人的生命，上帝的独生子和道，我们的主耶稣基督（约14：6）面前的。所以，只要罗马的主教一决永决地撇弃那“私自引进”他教会的，反福音的，惹起东西教会悲惨分裂的一切新奇，并且回到那既是由上帝圣教会的代表们为求反对异端者而在圣灵里聚集已厘定信仰的纯正教训，因而是在基督教会里具有普世和永远至高权的七个神圣大公会议的基础上，那么，我们这基督正统教会，照着这种神圣的渴望，是常常准备好了去接受任何合一建议的。正统教会用着作和通谕继续向教皇的教会接连表示了这一点，但也清楚地表明了，该教会多么久固执其新奇，而正统教会却遵循基督教九世纪以前神圣及使徒的遗传和制度――那时西方教会同有此心，并与东方教会联合――那么便是多么久空谈合一了。因此，我们一直缄默到如今，没有理会教皇的通谕，认为向充耳不闻的人说话，乃是无益的。然而，教皇的教会从某一时期起，已放弃说服和商讨的方法。他们使我们惊奇困惑，竟已开始使用那欺诈者摇身一变而为基督徒使（林后11：13）的方法，以牢笼较简单的正统教基督徒，将乔装为正统教士的神甫差派到东方来，又发明各种其他诡计，以求达到偷羊的目的。我们因感到受了神圣的责任，所以发表这道主教长和议会通谕，以求保卫正统教信仰和敬虔，深知“遵守真教条，乃是每个善人的责任，尤其是那些一向被上帝认为配作指导者的责任”（Photius, Epistle, Ⅲ， ξ10）。

    四，如前所云，基督神圣，大公，正统，使徒的教会所抱具神圣和衷心的渴望，便是要分裂的各教会与她在一个信仰标准上合一；但是没有这种信仰的一致，便不能达到所渴望的教会合一。教皇利欧第十三虽然也承认这真理，却陷入显然的自相矛盾中：他在一八九四年十一月三十日的通谕中，一方面说，真实的合一在于信仰的一致；另一方面又说，甚至在合一之后，每一教会仍旧能够持守她的教义和教条的定义，就令它们是与教皇教会的定义相左的。这种说法真是令人诧异。因为在同一教会内，一部分会相信圣灵从圣父出来，而另一部分相信圣灵从圣父和圣子出来；一部分用洒水洗礼，另一部分用浸礼；一部分在圣餐中用有酵饼，而另一部分用无酵饼；一部分将饼和杯分给人，而另一部分只将圣饼分给人，在在明显是有矛盾存在的……

    五，无论如何，若要使教会合一的虔诚渴望得以实现，便必须首先建立一个共同的原则和基础；而除了福音和七个神圣大公会议的教训以外，便无所谓健全的，共同的原则和基础。所以我们要复返于东西教会在分裂前一向所共守的教训，竭诚知道真理，寻求那时遍及东西，“属于一体”，独一，神圣，大公，正统，使徒的基督教会所信的，并且坚固地，完整地，不变地持守它。若是一个人诚恳地追求上帝的荣耀过于自己的荣耀，他便负了神圣和义不容辞的责任，用虔诚的精神，去纠正那为后代所增减的一切，并认为他若傲慢地执迷不悟，便要在基督至公的审判台前受到严重的清算。我们所说的，丝毫不是指到崇拜仪式，圣诗，或圣礼服等类的事，这些事如今虽然跟往昔一样，彼此仍旧有差别，但是丝毫也不伤损信仰的实质和一致；我们所指的，乃是那些与神所传授的信仰教理，并与神所指令的教会行政法规有关的根本差异。圣阜丢斯也说，“在不关信仰，也并不偏离大公教会教令的事上，即如不同民族遵守不同仪式和风俗，一个知道怎样下正确判断的人，便会断定说，那些遵守某种仪式的，没有行错，而那些未曾接受这种仪式的，也并没有破坏律法”（Photius, Epistle, Ⅲ， ξ6）。

    六，诚然，为求达到合一的神圣目的起见，假如东正大公基督教会万一歪曲了，或不再持守那在九世纪以前为东西教会全体所宣认的一切，她便早已准备好去满心接受这一切的。并且，假如西方人士能够从圣教父和由神所聚集的大公会议的教训证明那时遍及西方的正统罗马教会，在九世纪以前当使用信经时有那附加（系指将“和子”附加于原来的尼西亚君士坦丁堡信经），或是用了无酵饼，或是接受了炼狱之火的教理，或是以洒水礼代替了浸礼，或是接受了永为童女马利亚无原罪受胎说，或是倡导了罗马教皇的属世权柄，不能错误，和绝对说，那么，我们便再没有可说的了。但是，反过来说，假如像那些喜爱真理的拉丁人自己也承认的，东正大公基督教会显然坚守了古代所传下，由那时东西教会共同宣认古代的教理，而西方教会则用各种新奇将这些教理歪曲了，那么，虽孺子皆知，那达到合一较自然的道路，乃是西方教会要返回古代的教理和行政；因为信仰并不是随时代和环境变迁的，而是各时各地雷同的，如经上记着说：“身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望；一主，一信，一洗，一上帝，就是众人之父，超乎众人之上，贯乎众人之中，也住在众人之内”（弗4：4－6）。

    （以下七至二十都是摘要，而非照译）

    七，指摘西方教会自九世纪起开始将“和子”一辞加入大公会议所承认的信经中。这一辞曾为教皇利欧第三于八○九年所申斥，并且多经挫折，才于十世纪或十一世纪之初，得以在罗马正式加入于信经中。

    八，说教皇伯拉纠（Pope Pelagius）认为三次浸入水中，乃是主的命令；并且浸礼在十三世纪仍流行于西方；再者意大利的古老教堂中所保存的圣洗缸，也为浸礼作见证。教皇的教会后来才私自引进洒水洗。

    九，指摘教皇的教会，自十一世纪起，在圣餐中用无酵饼，代替有酵饼。

    十，说大公教会看圣餐中所赐的饼酒，是在祈求圣灵临格祷文后，由教士祝谢而成为圣了，后来教皇的教会标奇立异，认为一引用主的话说：“你们拿着吃，这是我的身体”，又说：“你们都喝这个，因为这是我的血”（太26：26－28），饼酒便被祝圣了。

    十一，指摘教皇的教会自九世纪起，违反主的吩咐，大公教会的成规，以及古代罗马许多正统主教明显的禁令，不将圣杯分给平信徒。

    十二，说大公教会依照圣经和使徒遗传，只求上帝施恩，使在主里睡了的人得蒙赦免和安息，但教皇的教会自十二世纪以降，创立炼狱火，圣徒额外功德及其分配等等说法，而将其掌管之权加于教皇一身，并创立在一般复活和审判之前，义人得完全报答的说法。

    十三，指出大公教会只承认上帝超自然的独生子，是无原罪由圣灵从童女马利亚所生；但教皇的教会晚近创立了上帝之母童女马利亚无原罪受胎教义。

    十四，从教父和首八个世纪的大公会议证明罗马的主教从来没有被认为是教会的最高权威和主脑，每个主教是自己教会的主脑，而只服从普世教会的议决为不能错误的，连罗马主教也不能例外。我们的主耶稣基督是教会惟一的头。再从圣经证明教皇派所谓使徒彼得是罗马的教会的建立者和第一任主教之说，是毫无历史根据的。在耶路撒冷的使徒会议中，彼得是以平辈身份出席的。他又曾受保罗的严重指责。至于教皇派以彼得为教会磐石所根据之引语（太16：18），遗传与教父都认为这是指彼得那承认耶稣是基督，是永生上帝的儿子之真实信仰（太16：16）而言。保罗也只认耶稣基督为教会的磐石（林前3：10，11）。教父们照着使徒遗传也都如此主张。末后说到罗马的教会的主要建立者不是彼得，而是保罗的门徒（徒28：25；罗1：9；15：16；腓1：13）。

    十五，教父们将特权归给罗马的主教，认他在平辈主教中居首位，只是因他作帝国首都主教的缘故。迦克墩会议将同样特权归给罗马帝国新都君士坦丁堡的主教。大公教会的教条或任何教父，从未暗示罗马的主教是普世教会的首脑和不能错误的审判者，或彼得的继承者和耶稣基督在地上的代表。

    十六，指明利欧第十三说东西教会在阜丢斯之前均服从罗马教皇，乃属妄诞；其实那时东方教会和非洲，西班牙，高卢，日耳曼，不列颠的教会都是独立自主的。只当有特别需要时，教会才召集普世会议。

    十七，教会历史证明在首八个世纪期中东正教会从未承认罗马的主教为至上。又引证大巴西流致撒摩撒他的主教犹西比乌书中的话，表明东方教会不受西方教会辖制。当九世纪时罗马的主教尼古拉第一藉重伪克利免集（Pseudo-Clementines）和伪伊西多尔文献考（Pseudo-Isidore's Decretals）而唯我独尊，君士坦丁堡的主教长阜丢斯起而保卫东方教会的自主权，终因尼古拉骄横，以致酿成分裂局面。

    十八，教皇的教会如今虽然承认上述文件为伪作，非但不迷途知返，反倒变本加厉，冒天下之大不韪，晚近竟敢宣布教皇是不能错误的。东正教只承认上帝的儿子，是在地上惟一不能错误的。甚至教皇所引为根据的彼得，也曾三次不认主，并且两次被保罗斥责为未按福音的真理而行。教会史上有教皇里比留（Liberius）在四世纪曾署名认可一个亚流派的信条；有佐息末（Zosimos）在五世纪曾认可一个异端信条，否认人有原罪；有维吉流（Vigilius）在六世纪因持错误意见，而被第五次大公会议定罪；又有和挪留（Honorius）既陷于基督一志说的异端，便在七世纪被第六次大公会议定为异端分子，而且这议决是为继承他的诸教皇所承认的。

    十九，西方教会开明人士屡次起来抗议新奇教理，并主张返回原始教会制度，即如十五世纪的康士坦思会议（Council of Constance）和巴塞尔会议（Council of Basel），十七世纪加利坎的（Gallican）神学家，和十八世纪日耳曼的主教们所行的。在十九世纪科学和批评时代，德意志的神学家和教士于一八七○年反抗教皇不能错误的新奇教义，而从罗马分离，成立了旧天主教会（The Old Catolic Church）。

    二十，从以上论据可见东正教为基督独一神圣，大公，使徒的教会，真理的柱石和根基；而罗马教会乃是标奇立异，改窜教父着作，并错解圣经和大公会议谕令的教会。

    二十一，这些由我们所简短提出论教会信仰和行政制度又严重又牵强附会的新奇，乃是教皇的教会所引入的，而教皇的通谕对它们显然故意缄默不提。这些新奇是有关教会信仰和行政制度的要点的，并且显然是违反首八个世纪的教会情形的，以致它们使所渴望的教会合一不能实现。每一个虔诚的正统教信徒一看到教皇的教会，仍傲慢地执迷不悟，并不弃绝那异端的新奇，而回到基督独一神圣，大公，使徒的教会――她在那时也是其中的一份子――的原状，以致她对合一的神圣目的毫无贡献，便人人心中充满了无以言形的忧愁。


    东正教代表洛桑宣言

    我们从上节已见到东正教对天主教合一的号召，报以怀疑敌视的反应，但从本节却可知该教会对复原教所提倡的合一运动，予以同情与合作。这是一则由于她明知复原教不怀将之合并的野心，二则由于后者对她所遭的厄运深表关切与同感。所以她派遣代表参加一九二七年洛桑第一次世界信礼大会（The First World Conference on Faith and Order at Lausanne）。东正教会代表于大会闭幕前第四日（八月十八日）早全体会议中，由他们的领袖推雅推喇的大主教勒尔曼阿斯（Archbishop Germanos），将用英文写成的宣言呈交大会。

    在这宣言中东正教代表对大会已准备就绪的“论教会的信息”一报告表示赞成，但对“论教会的性质”和“论教会共同的信条”两报告则否；因他们认为后者乃由妥协而成，而在信仰和良心的事上他们认为是无妥协余地的。他们的这种精神非但是值得人尊重，而且是十足令人佩服，因为他们在本地遭遇逼迫时，业已屡次表现了这种精神。

    他们认为不能妥协的，就是若要有一个合一教会，便必须大家承认除圣经以外，使徒遗传也是上帝的启示；个人的信仰必须取决于全体教会对信仰所给的定义；原来的尼西亚君士坦丁堡信经是惟一的大公信经，七次大公会议的教义定义有不可动摇的权威。

    以上是他们在宣言中对“信”所发表的立场，他们对“礼”也发表了类似的立场。关于大会在准备中的“教会的牧职”一报告，他们坚持基督设立了分为主教，教士，执事三级的牧职；而关于大会在准备中的“圣礼”一报告，他们坚持圣礼的七个数目，及东正教对它们所了解的意义，性质，和效果。

    因此他们认为合一尚非其时。然而他们表示愿意在社会和道德领域内合作，并主张信礼相同的各教会先谋合一，作为全教会合一的先声。最后他们保证，虽然教义不同，但同信一基督，并求圣灵引领，将来达到合一。

    全宣言措辞委婉，充满友善精神，一方面宣布东正教的信礼立场，另一方面让合一之门仍旧开放。

    签名于宣言之后的，有普世主教长区，亚历山太主教长区，耶路撒冷主教长区，居比路大主教区和希腊教会，塞尔维亚主教长区，罗马尼亚主教长区，保加利亚教会，波兰教会，俄罗斯教会，和佐治亚教会的各代表。

    此宣言发表后，由大会会长布仁特主教（Bishop Charles Henry Brent）发言称，大会目的不在立刻求达教会合一，而在交换意见，记录同点和异点，所以他感谢东正教代表的坦白宣言；又称大会的报告力求坦白，避免妥协，并希望东正教代表如大会其他代表彼此开诚布公去研究对方的相反立场。

    东正教代表宣言中对各点的立场，最后都载在大会的各相关报告中（参本书第十章第七十二节洛桑大会转达各教会文件）。

    参考书

    Bate, Faith and Order, Lausanne, 1927, pp. 382-387.

    Macfarland, Christian Unity in Practice and Prophecy, pp. 380-383.

    东正教代表洛桑宣言

    弟兄们，正统教会七年前收到世界信礼大会筹备委员会的邀请时，便欣然从其个别教会遣派代表，参加一九二○年在日内瓦举行的预备会议。该代表团将一个通论他们教会信礼教训的共同宣言提交于该会议之前，并于结论中建议，在讨论各教会信礼合一之前，必须先建立一个教会同盟，以求在基督教世界对社会及道德的原则上互相合作。更且，当正统教会于不久以前被邀派遣代表参加此次大会时，虽然她的许多个别教会正值生死存亡之秋，但是她仍从速派遣代表与会。

    是以，我们正统教会在以下签名的代表，既然为真诚的爱心，和达到谅解的愿望所感动，所以参加了在此举行的每次集会，以求促进各教会代表间更亲密的友谊和团契，和全体基督徒的共通福利。但是我们虽然分担了大会的一般工作，即照程序单所排列的发表了演讲，并参加了公开辩论和各组的工作，然而我们要用抱歉的心下结论说，那将交大会付表决的报告所根据的基础，与我们所代表的正统教会的原则，是不相符合的。

    所以，我们认为因良心的缘故，除第一个报告以外，我们必须对于现在已经准备就绪的两个报告不投票赞成。虽然在朗读的论文中，演讲中，并在这三组的辩论和所发表的言论中，我们正统教徒已经阐明正统教会对目下所讨论的题目的观点和概念，但是我们认为在此必须特别提出几点，以便表明那使我们与大会其他会员分离的差异。例如，“教会所传的信息”一报告，既是根据圣经教训起草而成，乃是与正统教会的概念相符合的，并能为我们所接受的，但其他两个报告“教会的性质”和“教会的共同信条”则不然。我们认为这两个报告，乃是把互相冲突的观点和意义加以妥协，作为基础，以求达到光是在字句上同意，而起草成的。正统教会代表曾屡次在其他是会郑重申明：在有关信仰和良心的事上是决无妥协余地的。据我们看，大家赞同的陈述所用的同一语文，不能包含两种不同的意义，也不能用来推演出两种不同的概念。我们正统教徒也不能希望这种同意能以持久。

    起草委员会体会这种分歧的存在，乃是显然的，因他们在报告中用了许多注，这些注在至少为我们正统教徒认为基要的许多事上给人完全的自由。例如，我们正统教徒不能想像在一个合一教会里，有些教友可以主张神的启示只有一个源头，即圣经，而其他的教友可以主张必须有使徒遗传来补充圣经。既然报告容许每一教会有全权使用其本身的信条，那么，在一方面，不免会使那些信条本身成为无足轻重的，而在另一方面，会要是人不懂这样一个合一教会的信仰究竟是什么。

    东正教会不变地遵循一个原则，就是个人信仰自由的范围乃取决于全体教会对信仰所下的定义，而这些定义，我们主张是个人必须遵守的。这原则不仅对现在正统教会的教友有效，对将来凡要与它在信礼上联合的人也有效。再者，照我们正统教徒看来，那由合一教会所接受的信条必须不仅是原始教会信仰历来的见证，尤其是教会在大公会议中将它们确定了，它们才有其重要性。我们毋须赘言，正统教会只接受尼西亚君士坦丁堡信经大公信经。

    我们对大公信经所用的原则，也适用于对七次大公会议的教义定义，它们的权威是正统教徒所不可摇动的。

    所以东正教会认为惟有根据七个大会议和首八个世纪未分裂古代教会的共同信仰和信条，才能合一。

    虽然其他三组的报告尚未收到，但是辩论的过程业已显明同意只能藉着含混的语句，和针锋相对之意见的妥协才能达到。例如，有两个概念虽都同意教会有牧职乃是由乎基督的旨意，但不同意牧职是由基督自己而分为主教，教士和执事三级，这样，我们便不能企望二者间能以获致同意。照样，我们认为教会之间对于圣礼，既然不仅在数目上，而且在它们的一般意义上，个别的要性，和效果上都有根本歧见存在，那么仅是规定一个公式，以圣礼在教会中为必要，是并没有什么实际价值的。

    既然如此，我们不能从一种限于文句上的少数共同点希冀获得合一；盖照东正教会看来，没有整个的信仰，就不能在圣事上相通（communio in sacris）。

    这里我们也不能适用东正教在过去迥异情形之下，对那些来和她联合的人所曾应用的权宜原则。

    因此，我们东正教签名于下代表们，除了接受，并且准备投票赞成“教会所传的信息”一报告以外，我们不敢赞同其他任何报告。我们要宣布，照我们的判断，我们现在可能作的，至多不过是在基督徒爱心的基础上，与其他教会在社会和道德领域内合作。再者，我们要补充一句，就是我们这些正统教代表乐意看到凡在原则上相同的教会彼此个别复合，作为全体复合的先声，如此，我们正统教会与这样联合为一的教会商谈复合，便比与许多信仰不同的教会讨论复合要容易得多了。

    当我们既已说明只是因服从良心的指使而作了这决定时，便要诚恳地向会议保证，我们在这里已经经验到，我们虽然因教义差异而分，却在对我们的主宰和救主耶稣基督的信仰上，是同这里的兄弟们一致的。因此我们获得了很多的安慰。我们宣布我们将来还要不断努力谋求教会进一步的接近，又要不断祈求上帝藉着圣灵的运行除去一切现存的障碍，并引领我们进入合一，就是教会的创立者和管理者向祂父所祈求的：“使他们合而为一，像我们合而为一。”

    末尾，我们求主大大赐福给凡存诚恳敬畏祂的心去努力建立祂的国在人中间的人。


    特会议后天主教的信条

    天主教在天特会议后，当十七，十八世纪，除有教皇对“错谬”的判决以外，没有对信仰的新定义；但在十九，二十世纪，不仅有摈斥“错谬”的判决，而且有对信仰的新定义，这是一查在这个时期中天主教所颁布了的各种文件便知的。本章所搜集的包括以下数种。一种是教令（decree），为教皇个人，或教皇藉梵谛岗会议或宗教裁判所，对那与教会的一般福利有关之点所发表的言论。另一种是通谕（encyclical）为教皇达全天主教，或至少一国之内的天主教的众主教的书信，以求对他们的牧养工作特别有所指导。还有一种是教谕（bull），为有铅印的教皇书信，而由教皇署名为“主教，天主众仆人的仆人”（episcopus, servus servorum Dei）。再有一种是敕书（rescript），在拉丁文名称为（Motu Proprio），意即“由于他自己”，乃由教皇自己，未经红衣主教和他人顾询，对一种请求予以裁决而颁布的敕答。最后本章也包有制定（Constitution），是教皇向全体天主教徒所颁布有关信仰或法规的决定。

    当十九世纪，对天主教信仰的新定义最有建树的教皇是庇乌第九（Pius Ⅸ， 1846-1878）。他颁布了三个教义文件，是天主教所必须永远皈依的。兹照年代的先后依次分述。他在征询天主教众主教之后，于一八五四年在（Ineffabilis Deus）教谕中颁布有福童女马利亚无原罪成胎教令（The Decree on the Immaculate Conception of the Blessed Virgin Mary），意谓马利亚在其母腹中成胎时，没有沾染人人都有的原罪，恰如耶稣成胎时一样。这样他便将罗马教会中世纪以来所持的一种普通意见，升到了教义的地位。十年之后，他在一八六四年颁布一道通谕，叫Quanta Cura，摈斥当代若干危险的异端邪说。在这道通谕内加上错谬要略（Syllabus of Errors）。这是他所认为的当代八十种错谬的目录。这些错谬早已由他在教牧训谕（Consistorial Allocutions），和其他通谕中指出，如今由他把它们总集起来在错谬要略中。这文件是继续天特会议的教条和教令（参本书第十五节）中的教条，同是一种反对异己的咒诅文件。虽然它是单凭教皇个人的权威而发，但是必须被认为是天主教信条的一部分；因为教皇后来宣布，凡他在职位上所发的言论，都是不能错误的。其中最令人反对的部分，和差强人意的部分，都已正式由梵谛岗会议批准。它充分代表天主教的精神。但庇乌第九任内最重要的信仰新定义，还得算一八七○年所颁布的梵谛岗会议论公教信仰与基督教会的教令（The Dogmatic Decrees of the Vatican Council Concerning the Catholic Faith and the Church of Christ）。梵谛岗会议，在天特会议之后三百余年，当一八六九年十二月八日童女马利亚无原罪成胎节，在圣彼得堂隆重开幕。原先教皇想此会议统一基督教世界，所以曾邀请希腊正教，复原教，和其他非天主教教会参加，但遭拒绝。开幕日天气阴沉，大雨倾盆。与会会员原来有七一九人，包括红衣主教，大主教，主教，修道院长和修道派领袖，盛况空前。至议决罗马教皇权威至上，和教训不能错误（Infallible Teaching of the Roman Pontiff）教令时（一八七○年七月十八日），会员中少数反对派业已弃权离会，当时在场的会员只有五三五名，且大都为意大利人，和教皇派人士。于是梵谛岗会议将那自十五世纪起以会议高于教皇的思想一扫而空，竟接受了教皇权威至上，和教训不能错误的教令。是日雷电交作，天昏地暗。两个月之后意大利王以马内利（Victor Emmuel Ⅱ， 1861-1878），率军占领罗马，居民以十三万三千票对一千五百票通过合并于意大利；但意王仍许教皇领管梵谛岗。于是那欧洲历史上最悠久的一国君权，和所谓教会领土便告终结了。梵谛岗会议因政治情势恶劣，乃于是年十一月十一日休会。

    先圣先贤对马利亚无原罪受胎说，和教皇权威至上和教训不能错误说，或则缄默不言，或则怀疑反对，天特会议对之，也不敢造次轻举。庇乌第九竟敢先后宣布此两说为教义，终止了历史上长久的争辩，规定了天主教崇拜和教义的发展。从此复原教与天主教之间的分野更为确定了！前者以基督是上帝和人中间惟一的中保和崇拜的对象，以上帝在圣经中的启示是信仰和生活至高无误的权威；后者却是不免有以马利亚代替基督，以教皇的教谕代替圣经的趋势和危险。庇乌第九的这两个教义在不敬虔，无信仰，自义自恃的十九世纪，可以发生若干实效，并满足叹世风日下，无所适从之人的要求，但这至终是福吗？凡从上帝在圣经中的话去看的，便不难得到这问题的正确回答了。

    庇乌第九的继任者是教皇利欧第十三（Leo XIII, 1878-1903）。他出身名门望族，足智多谋，有政治家风度，而又富于宗教的热情和毅力。在其长期任内，他虽未能如愿恢复教会领土，但在其他方面确是功迹卓着。他的政策根本上虽与庇乌第九并无差异，但他对时代潮流是不像前任教皇从消极方面与之作对，而是从积极方面企图使之受控制，以符合天主教原则。他关心劳资双方的调协，和工人的福利。由于他政治的眼光和才能，教皇与德意志的恶感得以逐渐化除，而法国天主教徒也得着他贤明的指导对共和政体予以赞成。他奖励学术，开放梵谛岗藏书，供学者研究。他将阿奎那的着作定为天主教教理的准则。圣经的研究在天主教中因他的提倡为之一振。他曾努力谋求天主教与东正教的复合，对于复原教也不表歧视，但对于安立甘教会却加以否认。他所颁布的通谕是很多的。其中专论教会信仰法规的代表作，有论国家与教会的关系通谕Immortale Dei，有论自由的真谛通谕Libertas Praestantissimum，有论圣经的研究通谕Providentissimus Deus（后来从此通谕产生了教皇圣经委员会的决议），又有论安立甘会的教职教谕Apostolicae Curae。

    继利欧第十三为教皇的是庇乌第十（Pius X, 1903-1914）。他与前任教皇恰是成对照。他出身寒微。在其任内教皇与法国政府感情恶化，法国政教分离。他的长处是在于牧养。他严格管理教士生活，整顿学校和神学院，鼓励天主教徒甚至鼓励小孩常领圣餐。他被现任教皇庇乌第十二在一九五一年列入真福品，是数百年来教皇如此受尊荣的第一位。在他任期内最重要的事件要算向现代主义的宣战。虽然教皇全权不错论在天主教中得了胜，但现代的科学眼光，圣经考据，和历史批评也渗入了天主教徒中。若干诚恳而有思想的天主教学者，例如德国的谢尔（Hermann Schell, 1850-1906），法国的罗阿西（Alfred Loisy, 1857-1940），英国的梯热勒，（George Tyrrell, 1861-1909）和芬许革勒（Von Hügel, 1852-1925），以及意大利若干人士，认为多少按照现代的思想和方法，重新解释天主教信仰，乃是必须的。庇乌第十绝对不容许那改革教义的倾向，并反对进化观点把启示宗教超自然的源本和特别属于教会的性质剥夺了。他颁布了一长串摈斥各种各色现代主义的文件。其中最重要的有一九○七年连续颁布的Lamentabili Sane Exitu教令，和Pascendi Gregis通谕，用以命令主教们排除凡有现代主义色彩的教士；还有一九一○年颁布的Motu Proprio Sacrorum Antistitum敕书，用以强迫凡从事牧养与教育工作的教士和教授一概宣誓反对现代主义。

    本泥狄克第十五（Benedict XV. 1914-1922）为具有学者风度，爱好和平的教皇。但他在位不上十年，而且大部时间是当世界第一次大战，所以并未颁布可记叙的重要信仰文件。

    庇乌第十一（Pius Ⅺ。 1922-1939）继本泥狄克第十五为教皇。他是从中等阶级出身，是学者，是勇而有为的领袖。他以“基督的和平”为他教皇职任的中心动机。他同情贫苦的，受压制的；努力倡导社会的正义，和国际间的友谊；并热心促进道德，推广天主教势力范围。他在教皇任内颁布了若干应运而生，强而有力的通谕，不仅为天主教徒，而且为非天主教徒所注意。这里我们要特别提出的，是论宗教的真合一通谕Mortalium Animos，和论真理之光通谕Lux Veritatis。

    现任教皇庇乌第十二（Pius Ⅻ。 1939-）为教皇贵族后人，是希勒得布兰（Hildebrand）以来从教皇秘书升为教皇的第一人。在第二次世界大战中他努力求和平，救助遭战祸的人，保存罗马城免于兵燹。墨索里尼和希特勒相继败亡以后，共产主义的势力乘机占领奉天主教的东欧，且有囊括意大利之概。在庇乌第十二领导之下天主教堵住了意大利共产主义的怒潮，并与世界各地的共产党作殊死战。他再接再厉，扩展了天主教的势力。据云天主教徒在他就任为教皇时，有三万万七千五百万人，到了一九五四年，已增至四万万六千万人。今日天主教仍是基督教各分支中最强大的教会。复原教和东正教的普世教会合一运动已引起了不少天主教徒的注意，兴趣，和同情。庇乌第十二维持教皇一贯的态度，以为惟有天主教是真的，惟有教皇是所有信徒所必须尊奉为最高领袖的。他于普世基督教会协会（World Council of Churches）召开前二月，即一九四八年六月五日宣布，天主教徒未经教皇许可，不得参加宗教问题的公开讨论。在教义上他的建树是于一九五○圣年十一月一日颁布了天主之母童女马利亚身灵升天的教义制定（The Apostolic Constitution by which is defined the Dogma of Faith that Mary the Virgin Mother of God has been assumed into Heavenly glory in Body and Soul）原名为Munificentissimus Deus。

    参考书

    谷勒本：教会历史，下册，二○六至二一○面。

    华尔克：基督教会史，三三五至三四二，五九七至六○一面。

    Briggs, Theological Symbolics, pp. 122-123.

    Curtis, op. cit., pp. 122-123.

    The Encyclopedia Britannica, Vol. 17, pp. 221-228.

    Latourette, A History of Christianity, pp. 864, 1088, 1091-1092, 1101-1107, 1114, 1341, 1361,1363-1366, 1373.

    Nielsen, The History of the Papacy in the XIXth Century, Vol. Ⅱ， Leo Ⅻ to PiusⅨ， pp. 290ff.

    Schaff, op. cit., Vol. Ⅰ，pp. 108-188.

    Time, December 13, 1954, pp. 129-133.

    Walker, A History of the Christian Church, pp. 218, 297-298, 306-310, 560-564.


    童女马利亚无原罪成胎教令

    圣经对于童女马利亚所记无多，因为她只是基督降生的媒介，此外别无重要。圣经非但未指明她永为童女，反倒暗指她的在耶稣之后，从约瑟生育了儿女（参太1：24-25，13：55-56，加1：19）。若要在圣经中找马利亚无原罪受胎说的任何根据，那就更是不可能的了。

    早期教会大都认为马利亚永为童女，并且没有犯罪。自奥古斯丁的原罪教义盛行以后，人对马利亚是否沾染原罪的问题，才辩论不休。安瑟伦（Anselm,1033-1109）在神何故化身为人（Cur deus homo）中，认为她是在罪恶中受孕降生的。伯尔拿（Bernard 1091-1153）认为她在罪中受孕，但在降生以前成圣了。经院学者和多米尼古修道院大都赞同多马阿奎那（Thomas Aquinas, 1225?-1274?）的说法，以马利亚在母腹中接受灵魂之后成圣了，并且在怀孕基督时，更是成圣了。法兰西斯派学者敦司苏格徒（Duns Scotus, 1265?-1308）首先提出无原罪受胎说，而成为该派的教义。一五九三年耶稣会采纳无原罪受胎说，并自此以后极力加以提倡。他们与教皇全权论者（Ultramontanists），在庇乌第九教皇任内，助成论此一教义，错谬，及教皇不能错误三个文件。

    庇乌第九是一位极其崇拜马利亚者。他于一八四九年二月二日发出达众主教通谕，略谓为求满足普世天主教的渴望，教皇理应给无原罪受胎下一个定义，请大家发表意见。他说：“可尊敬的弟兄，你们熟知我们信靠的整个基础是建立在至圣童女身上。”作答的有六百余主教，内中除四人反对，和五十二人认为不合时宜外，其他一至赞同教皇这一信仰。一个由红衣主教和神学家所组成的特别委员会，和一个咨询主教公会首先着手完成初步工作。庇乌然后于一八五四年十二月八日受孕节（Feast of Conception）在圣彼得大礼堂召集会议。这次会议并非为讨论此一问题，而只是为隆重礼节增光。在二百余红衣主教，主教，和其他贵人之前，他靠着基督，圣使徒彼得及保罗，和他自己的权威，亲自宣读Ineffabilis Deus一教谕中的信仰文告，谓童女马利亚无原罪受胎，乃是一种启示的事实和教义，为一切忠实信徒所必须坚守的，凡否认者要被逐出教外。此教义宣布之后，罗马狂欢，普世天主教鼓舞，认为马亚利因所受极高的尊荣，从此必更有力量，更发慈悲，为人代求，并必更赐福教皇及其教会。

    这新教义是近代天主教精神的必然结果。它是天主教虔敬和公共崇拜的精髓--对圣母马利亚之崇拜（Mariolatry）--登峰造极的表现。

    这样教皇便将童女马利亚从一般亚当的后裔中超升为无罪的，不须被救赎的，正如基督一样。换言之，在上帝和人中间除基督以外，另有马利亚是神人，是中保。如是天主教将那向马利亚祈祷的圣母经（‘Ave Maria’）代替了复原教的主祷文；将人为的宗教渗入于启示的宗教中，将圣经所无的信仰定为与得救有关的信仰，而自以为是“受了圣灵的感动”！

    参考书

    Bettenson,Documents of the Christian Church,pp.378-379.

    Briggs,Theological Symbolios,pp.223-225.

    Curtis,op.cit.,pp.120-121.

    Preuss,The Romish Doctrine of the Immaculate Conception,Traced from its Source,219 pp.

    Schaff,op.cit.,vol.I,pp.108-128;Vol.Ⅱ，pp.211-212.

    童女马利亚无原罪成胎教令

    我们在谦卑和禁食中藉着父天主的儿子永不止息向祂献上我们和教会的祈祷，求祂俯允用圣灵的能力指导并坚定我们的心意。我们既然恳求了整个天庭的保护，并跪求了圣灵，便受了圣灵的感动，我们如今为着圣洁和不能分的三位一体之荣耀，为着天主之母圣洁童女的尊荣，并为着天主教信仰的高贵，和基督教的增进，我们奉主耶稣基督及蒙福的信徒彼得和保罗的权威，并用我们自己的权威，宣布并规定；那以蒙福的童女马利亚，由于全能天主的殊恩和特许，并因着人类的救主基督耶稣的特性，从受孕的瞬间起，便免于沾染原罪的教理，是已由天主启示了的，所以是要为一切信徒坚定不移信奉的。因此若有人擅自在我们已经规定的以外存别样的心--愿天主禁止--他们当晓得并透彻了解，他们被自己的判断定了罪，在信仰上如同船破坏了一般，从教会的一致中坠落了；更且，假如他们胆敢用言语或文字或其他外表的工具发表他们心里所想的，便是自招法律的处罚。


    错谬要略

    教皇庇乌第九于颁布童女马利亚无原罪受胎说的第十周年日，即一八六四年十二月八日，颁布错谬要略，将十九世纪他所认为的错谬，仿雅歌第六章八节八十妃嫔之数定为八十，而分为十类。他曾在他的各劝谕，通谕，和书信中，对这些“错谬”加以申斥，但如今把它们总集起来了。

    错谬要略虽是教皇用个人的权威颁布的，但是教皇既被认为是不能错误的，所以这文件在天主教中就成了一个有权威的，不能错误的信仰标准。虽有天主教法规学家诡辩说它并非信条，但它既然直接地反对它所认为的错谬，便是间接地表达了它的信仰。

    错谬要略攻击泛神主义，自然主义，唯理主义，无神主义，物质主义，共党主义，国家主义伦理相对论等，但它也攻击宗教和公民的自由，圣经公会，政教分离。因此它不免犯皂白不分，是非不明的错谬。再者，它一方面反对政权干预教政，另一方面却主张教皇有权干预政治；一方面反对加于天主教徒的压迫，另一方面却主张教皇有权压迫其他教徒，甚至要求国家以天主教为惟一的宗教，而以“其他一切崇拜仪式”为非法，并要求国家承认天主教有掌管公共教育，科学，和文学之权。因此它不免是违反了“你们要人怎样待你们，你们也要怎样待人”的金科玉律，并且是犯了企图恢复中世纪教皇权威至上主义的嫌疑。

    参考书

    Bettenson,Documents of the Christian Church,pp.379-381.

    Briggs,Theological Symbolics,p.226.

    Curlis,op.cit.,p.121.

    Nielsen,the History of the Papacy in the XIXth Century,Vol.Ⅱ，pp.258 ff

    Schaff,op.cit.,Vol.I,pp.128-134;Vol.Ⅱ，pp.213-233.

    错谬要略

    在我们至圣之主教皇庇乌第九的各劝谕，通谕，和书信内所禁止的当代主要错谬之要略。

    第一节、泛神主义，自然主义，和绝对唯理主义。

    一、宇宙之外并无至上，至智，极开怀万物的神存在，天主不过是自然，因此是有改变的。实际上，天主是在人和世界里面产生的，万物都是天主，都有天主的本质。所以天主就等于是世界，这样灵便是物，必要便是自由，真便是假，善便是恶，正义便是强权。

    二、天主对人和世界一切动作都是应予以否认的。

    三、人将天主置之度外的理智，乃是真假和善恶惟一的仲裁；它是它本身的法律，并靠其自然的能力，足以造福人群国家。

    四、宗教的一切真理都是从理智固有能力得表的；因此理智是准规，藉此人能以，并应明白一切真理。

    五、天主的启示是不完全的，所以是有继续无穷的进步，而这进步是照理智的进步而有的。

    六、基督教信仰是违反理智的，天主的启示对于人的完全，非但无益，而且有损。

    七、圣经所载预言和神迹，是诗人的杜撰；基督教信仰的神秘是哲学家考究的结果。新旧约书中包含着神话，而耶稣基督本身也是神话式的杜撰。

    第二节、温和唯理主义

    八、既然理智与宗教被置于平等地位，那么属神学的事必须与属哲学的事同样加以处理。

    九、基督教的一切教义，毫无例外，是科学或哲学的对象；人的理智，只须受了历史的训练，便能靠本身自然的力量和原则，真知道你甚至是最深奥的教义，如果这些教义是被提供为理智所探讨的题材。

    十、既然哲学家是一回事，哲学又是一回事，所以哲学家服从他所承认为真的权威，乃是他的权利和义务；但哲学既不能，也不应服从任何权威。

    十一、教会不仅永不应当批评哲学，而且应当容忍哲学的错谬，让哲学去纠正它们。

    十二、教皇和各罗马圣部的谕令束缚科学自由的进步。

    十三、古经院学博士们用以治神学的方法和原则，已不再适用于现代和科学进步的需求。

    十四、治哲学必须完全不顾超自然的启示。

    第三节、冷淡主义，宽泛主义。

    十五、各人都有自由照理智之光，信奉他信以为真的宗教。

    十六、人在任何宗教中可以找着永远拯救之路，并获得永远的拯救。

    十七、我们对那些与基督的真教会毫不相干的人能否永远得救事，至少可存很有根据的希望。

    十八、耶稣教不过是同一真宗教的另一形式，人在其中，可能是像在天主教中一样蒙天主悦纳的。

    第四节、社会主义，共产主义，秘密会社，圣经公会，教士自由会社。

    教皇对这一类的瘟疫常用严辞加以申斥，见一八四六年十一月九日教皇通谕Qui Pluribus；一八四九年四月二十日教皇劝谕Quibus quantisque；一八四九年十二月八日教皇通谕Noscitis et Nobiscum；一八五四年十二月九日教皇劝谕Singulari quadam；一八六三年八月十日教皇通谕Quantoconficiamur moerore。

    第五节、论教会及其权利而生的错谬。

    十九、教会既不是一个真实，完美，和完全自由的团体，也没有那由创立者基督所赋予她的特别和永远的权利；反之，教会权柄的范围，乃是由政府的权柄规定的。

    二十、掌教权者未经政府许可同意，毋得行使其权威。

    二十一、教会没有权柄武断规定天主教是惟一的真宗教。

    二十二、只那些由教会不能错误的判断提供出来作为普世信仰的教义，才是天主教的教师和作者所必须遵守的。

    二十三、诸罗马教皇和大公会议曾经越出了他们的权力范围，篡夺了君王的权利，甚至在规定信仰和道德事项上也犯了错误。

    二十四、教会无权使用武力，或直接或间接使用属世的权柄。

    二十五、主教职除固有的权柄以外，另有由政府明明或默认所授予的属世权柄，这权柄因此也是可由政府随意随时予以取消的。

    二十六、教会没有天赋和合法的据有权。

    二十七、教士和教皇应当绝对被摈于俗务的处理和掌管之外。

    二十八、主教们未得政府的许可，甚至无权公布他们的公函。

    二十九、罗马教皇所颁的特许，除非是由政府所商请的，必须被认为无效的。

    三十、教会和教士不受法律制裁，乃导源于国法。

    三十一、处理教士民刑案件的教会法庭应当竭力予以铲除，而毋须得教皇的同意，也不必顾及他的抗议。

    三十二、废止教士免役，不至违反天赋的权利或公道。这种废止是为国家的进步，特别是为一个建立在自由政府原则上的社会所要求的。

    三十三、教会并无任何固有的权利以垄断神学教育的指导。

    三十四、把罗马教皇看为一位在普世教会中自由行动之君王的教训，乃是一个通行于中世纪的教理。

    三十五、若是全体教会会议的议决，或普世人民的行动，将教皇权从罗马主教和罗马城移到另一主教和另一城，那是并不会有碍的。

    三十六、一国之内教会协会所规定的，再无加以讨论的余地，而政府能以看这种协会所决定的事为已经解决的事。

    三十七、国家教会在既从罗马教皇的权威显然分离之后，便能以成立了。

    三十八、罗马教皇们的专横是使教会分裂为东西教会的一个原因。

    第六节、论社会及其与教会的关系而生的错谬

    三十九、国家是一切权利的源头，并禀有不受任何限制的权利。

    四十、天主教的教训违反社会的安全和利益。

    四十一、甚至由不信的君王所执行的政权，对宗教事务也操间接和消积的权柄。所以它不仅能授权给主教，而且能接受人受教会冤屈时的上诉。

    四十二、在两权当中有互相冲突的法律存在时，当以国法为准。

    四十三、政府有权将那与教皇所订有关教会特权之行使的条约（通称为Concordats），加以破坏，宣告作废，而毋须得到教皇的同意，甚至不顾及他的抗议。

    四十四、政府可以干预有关宗教，道德，和心灵治理的事宜。因此它掌管教牧们为指导人的良心所发的训诲。更且它有权规定人领受圣礼时所必具的资格。

    四十五、那教育基督教国家内青年的公共学校之指导全权，除（也有限度）主教区神学院在外，可以归于并且必须归于政府；任何其他权威毫无任何权利来干涉学校的训育，课程的编排，学位的领受，教员的选择和批准。

    四十六、甚且在神学院所采取的研究方法，也受政府的管制。

    四十七、据最优的社会学说，一切向各阶级小孩开放的公立学校，和所有为求提倡文学和哲学，并为求教育青年的公共学院，都应当从教会的权威，管理，和干涉中解放出来，而完全受政府的管制，以符合掌权者的意旨，和公共的舆论。

    四十八、这种教育青年的制度，即主张与天主教信仰和教会管理分离的，并主张专门或至少主要地将属自然的知识，和属世生活的目的教训青年的制度，乃是可以为天主教徒所认可的。

    四十九、政府有权阻止教士与信徒自由相通，并与罗马教皇相通。

    五十、政府有固有的权利举荐主教，并可命令他们在接受教皇正式授任和书信之前，执行主教区的职权。

    五十一、再者，政府有权革除主教的牧职，又在那些关涉国内主教区和主教封立的事上，毋须服从罗马教皇。

    五十二、政府本身有权将教会规定男女献身宗教职务的年龄加以更改，并可吩咐一切宗教机构未经许可，不得接纳人发修道誓愿。

    五十三、保护宗教机构，以及保证其权利和义务的法律，均应予废除；政府甚至有权帮助凡愿脱离修道生活并废弃誓愿的人。政府也可制止修道派，教堂，甚至连私人所设立的也在内，并可将它们所有的产业和收入归政府处理。

    五十四、君王不仅不受教会的统治，而且在诉讼案件的治权上居教会之上。

    五十五、政教应当彼此分离。

    第七节、论本乎自然律的伦理和基督教伦理而生的错谬

    五十六、道德律毋须经上帝认可，人的律法毋须符合自然律，也毋须获得天主批准。

    五十七、哲学，伦理学，和法律，都可以而且必须脱离天主和教会的权威。

    五十八、人除承认有寓于物质中的能力以外，不要承认另有什么能力；人应认为一切道德的教训和优秀是在于使人利用各种可能的工具以积攒财宝，享受快乐。

    五十九、惟有物质的事实才是算为对的，所谓义务都不过是无稽之谈，一切行为都可算为对的。

    六十、权威无非是居多数并有属物质的势力。

    六十一、不义的行为若是成功了，并不违反正义的神圣。

    六十二、“不干涉”的原则应予以宣布，加以遵守。

    六十三、不服从甚至反叛合法的君王，是可以的。

    六十四、人为爱国的缘故破坏神圣的誓愿，作出各种违背天法邪恶和残酷的行为，不仅是无可指摘的，而且是十分合法的。

    第八节、论基督教婚姻而有的错谬

    六十五、说基督把婚姻提到一个圣礼的尊严地位，此一说是决不能容忍的。

    六十六、婚姻圣礼只是婚约的一种补助，且是可从婚约分离的，而且此圣礼仅是婚礼中的祝福而已。

    六十七、照自然律结婚不是不能解除的，所以离婚是可以由政府正式成立的。

    六十八、教会无权规定使结婚无效之阻碍。政府握有此权，并能废除现行的结婚阻碍。

    六十九、教会只在晚近的世代才开始规定使结婚无效之阻碍，并且她行使的此种权利，原不是她固有的，而是从政府借来的。

    七十、天特会议对那些否认教会有权规定使结婚无效之阻碍的人所订的咒诅教条，或是并非教义的，或是必须被看为仅是涉及这种借用之权。

    七十一、天特会议所订结婚仪式，――将不奉行者予以婚姻无效处分――，在政府指定了另一有效仪式时，就不必为人所奉行。

    七十二、波尼法修第八（Boniface Ⅷ）是头一位宣布说，人在受圣职时所起守贞的誓愿，便将婚姻废除了。

    七十三、在基督徒中间只依国法所订的婚约，便足以成为真正的婚姻；说基督徒中间的婚约总是一种圣礼，或说无此圣礼，婚约便无效，乃都是不足置信的。

    七十四、婚姻案件和婚约原是属于国家管辖的。

    注意：其他两个错谬，即废除教士独身，并以出嫁较优于作处女，也有这种倾向。

    第九节、论罗马教皇属世权柄而有的错谬

    七十五、天主教徒对于政教两权是否相合，意见并不一致。

    七十六、若除去教皇所操属世之权，那对于教会的自由和繁荣极有裨益。

    第十节、与近代自由主义有关的错谬

    七十七、今日不再宜于以天主教为惟一的国教，以致排除其他崇拜仪式。

    七十八、因此法律在若干称为天主教的国家中，已经聪明地担保凡入其境居住的人，都可以公开举行他们自己的崇拜。

    七十九、再者，若说国家对各种崇拜所赋的自由，并对任何种公开发表的意见和观点所给的全权，更易于败坏人的道德和心思，并传播冷淡主义的瘟疫，乃是不足置信的。

    八十、罗马教皇能够，并且应当与现代的进步，自由主义，和文化彼此和好，并予以赞同。


    梵谛岗会议论公教信仰与基督教会的教令

    梵谛岗会议于一八七○年接受并宣布两项关于教义的教令。第一项是论天主教信仰的教令，于是年四月二十四日在第三次公开集会中宣布。这教令原分十八章，后减为四章，附有序言。第一章论上帝为百物的创造者；第二章论启示；第三章论信仰；第四章论信仰与理智。此后有补充各章的教条十八，以申斥泛神主义，自然主义，和唯理主义的错谬，与错谬要略所为无异，不过更为明晰，全备而已。查第一至第三章只是再行确定信仰，特别是反对现代泛神和唯理观。第四章将信仰与理智的个别领域分别清楚，可以说，这是在教义定义上向前进了一步。

    此教令用古老的经院学派语气，维持历代正统基督教超自然主义的原则，但完全忽略了近代神学和哲学的进步，而且在第二章中禁止人在天主教遗传，拉丁文武加大译本，和所谓“教父的一致意见”之外，解释圣经。

    第二项是论基督教会的教令，于是年七月十八日第四次公开集会中宣布。这教令也分为四章，也附有序言。第一章论彼得被立为使徒之首；第二章论罗马教皇永远继圣彼得的领袖地位；第三章论罗马教皇为首的权柄和性质；第四章论罗马教皇不能错误的教训。

    这里我们要特别提出第三和第四两章。第三章主张教皇极权主义，认为一切教会和教士及信徒不仅在信仰和道德上，而且在法规和行政上，均须听命于教皇，否则要被咒诅。第四章主张教皇不能错误说，认为教皇在牧者和师尊地位上，向基督教世界所发关于信仰或道德的教义言论，都是不能错误的，最后的，不能更改的。继第三章之后有此一章，不啻是宣布教皇的极权主义，乃是一种不能错误的极权主义！可是，此种极权惟独全能，全智，慈悲，公义，神圣的天父上帝才堪以当之。再者，此种不能错误的无上权威，如果有，便是自有永有，如果没有，便不能由人规定，由人认可而后有的。况且历史早已证明，教皇非但不是不能错误的，而且是能大错特错的；因为历史上有作奸犯科，声名狼藉的教皇如约翰第十九（John XIX 1024-1032），和本泥狄克第九（Benedict Ⅸ， 1033-1048），又有同时两个教皇，甚至三个教皇各自割据，彼此咒诅的怪现象，如在大分裂期中（一三七八至一四一七年）所见的。更且教皇不仅在道德上行政上能错误，在教义上也能错误。教皇里比留（Liberius）于三五八年甚至签署了异端亚流派的信条，而将正统干城亚他那修定罪。教皇佐息末（Zosimus）曾批准伯拉纠派异端，后来因奥古斯丁的抗议始行撤消成命。教皇和挪留第一（Honorius Ⅰ， 625-638）抱基督一志说（Monotheletism）的异端――以基督只有一个意志，而非照祂的二性有两个意志――，这异端是被第六次大公会议定了罪的。

    梵谛岗会议所颁教皇至上和不能错误的教令，使教皇全权论（Ultramontanism）得胜，而使教皇权力限制主义（Gallicanism）没落；它破坏了主教区制的独立，使之成为罗马首座的工具；它压制了自由派的天主教，而完成了极权主义的天主教。

    梵谛岗会议的教令全文颇长，今只将论天主教信仰的教令中序言三段，和第四章论信仰与理智全章，并将论基督教会的教令中第四章论罗马教皇的教训不能错误最后一段，翻译于后。

    参考书

    谷勒本：教会历史上册，二四六面。

    华尔克：基督教会史，三二五至三二六面。

    Bettenson, Doeuments of the Christian Church, pp. 381-382.

    Briggs, Theological Symbolics, pp. 226-233.

    Curtis, op. cit., pp. 121-122.

    Encyclopaedia of Religion and Ethics, Vol. Ⅸ， p. 626.

    Gayer, Papal Infallibility and Supremacy tried by Ecclesiastical History, Scripture, and Reason, 276 pp.

    Harnak, History of Dogma, Vol. Ⅶ， pp. 110-117.

    Manning, The True Story of the Vatican Council, 206 pp.

    Manning, The Vatican Council and Its Definitions: A pastoral letter to the Clergy, 229 pp.

    Schaff, op. cit., Vol. Ⅰ， pp. 134-188; Vol. Ⅱ， pp. 234-271.

    梵谛岗会议论公教信仰与基督教会论公教信仰的教令

    ……

    尽人毕知，那否认教会的神圣权威，又以一切宗教事宜都由个人判断，致被天特会议父老予以摈斥的诸般异端，逐渐化为了许多彼此分歧和互相竞争的宗派，终至有不少的人完全丧失了对基督的信仰。甚至从前被认为基督教教理之源头和标准的圣经，如今也不再被看为神圣的，而反被算为神话了。

    如是，唯理主义或自然主义便兴起来了，而且已大大散布于世界。它处处反对超自然的基督教，而且极其活跃，企图将我们独一的主宰和救主基督从人的心思中和各国的生活和道德行动中排除，以便建立他们所谓纯理智或自然的统治。人既离弃基督教，否认真神和基督，心思便坠落到泛神主义，物质主义，无神主义的深渊了，以致他们既否认那有理性的本性，和正道的确实标准，便力图破坏社会的稳固基础。

    不幸地，当这种邪恶到处蔓延时，甚至有许多天主教徒也离开了真虔敬的道路，并且他们由于逐渐减少他们所信的真理，而渐渐丧失了做天主教徒的意识。因为他们既被那将自然与恩典，属人的科学与属神的信仰互相混淆的各种邪说所牵引，便将我们圣教会所教训的教理之真谛剥夺了，并将信仰的完整和纯正损失了。

    ……

    第四章　论信仰与理智

    天主教向来同心合意地主张有两种知识，是在原则上，和在对象上，彼此有别的；在原则上有别，因为一种知识是藉自然理智而有，另一种知识是藉神圣信仰而有；在对象上有别，因为除了自然理智所能知道的那些事以外，还有向我们的信仰所提出来，在天主里面隐藏着的奥秘，这奥秘除非由天主启示出来，是不能知道的。因此，使徒保罗虽然说外邦人藉着受造之物就可以知道上帝，但他说到由耶稣基督来的恩典和真理时，却说：“我们讲的，乃是从前所隐藏，天主奥秘的智慧，就是天主在万世以前，预定使我们得荣耀的；这智慧世上有权有位的人没有一个知道的……只有天主藉着圣灵向我们显明了。因为圣灵参透万事，就是天主深奥的事也参透了”（林前2：7－10）。天主的独生子自己也感谢父，因为父将这些事向聪明通达人就藏起来，向婴孩就显出来（太11：25）。

    诚然，当那被信仰光照的理智，诚恳地，虔敬地，安静地寻求着时，它靠天主的恩赐，能以对奥妙获得一些很丰富的了解，这是一部分从它本来所知道的那些事物之类推而来，一部分从诸般奥秘对彼此，并对人的至终目的所发生的关系而来；但是，理智决不能明白这些奥妙，彼此，并对人的至终目的所发生的关系而来；但是，理智绝不能明白这些奥妙，像它明白在它范围以内的那些真理一样。因为天主的诸般奥秘原来是远超乎人的聪明的，所以它们虽然是由启示赐给了人，而由人用信仰接受了，但它们仍旧是用信仰的帕子掩盖着，多少在暗是隐蔽着，因为我们还是在世上作寄居的，尚未与天主同在；“因为我们行事为人，是凭着信心，不是凭着眼见”（林后5：7）。

    虽然信仰是超乎理智的，可是信仰与理智之间决无真的矛盾存在，因为这位启示奥妙，灌输信仰的天主，也赐给人理智之光；天主不能否认祂自己，真理也不能违反真理。假如外表上好似有这种矛盾，那么主因便是在于信仰的教义未曾照着教会的意念加以了解说明，或是在于将人的意见当作理智的判断看待了。因此我们规定，凡与那受了光照之信仰的真理相反的主张，便是完全虚假的。再者，教会有教训人的使徒职分，已受命保卫信仰的宝库，就从上帝领受了摈斥假科学的职权，使人不被哲学和虚空的妄言所欺哄。所以真基督徒不仅不可替那分明是违反信仰教理的意见辩护，尤其不可替那已经被教会定罪的意见辩护，以之为科学的合法结论，而且必须看它们为徒有真理虚伪外表的错谬。

    信仰与理智非但永不相反，而且相成。因为正确的理智证明信仰的基础，并且它既被信仰光照，便可研究神学；而信仰则使理智避免错谬，并将各种知识供给理智。所以教会非但不反对艺术和科学的研究，而且从各方面加以援助提倡。因为教会既不忽视，也不轻蔑人生从艺术和科学所得的利益，反倒承认它们既是从一切科学的主天主而来，只要它们用得正当，它们由于上帝的恩典便可以领人到天主面前。教会也不禁止各种科学在其本身范围内使用其本身的原则和方法；但是，当教会承认这种正当自由的时候，它也儆醒提防，免得科学对上帝的教训加以反对，或越出其藩篱，侵扰信仰的范围。

    因为那由上帝启示的信仰教理，并不是像人所发明的哲学一般，要由人用技巧去使之臻于完全的，而是基督交给祂的新妇教会去信实地加以保守的，并且无误地加以宣扬的。因此，那做我们母亲的圣教会所曾宣扬的神圣教义之意义，既必须为人永远加以保存，也必须不为人假更深了解圣教义之名而予以撇弃。且让个人和全教会的聪明，科学，和智慧，在各世代都增长昌盛；只是都要各守本位，换句话说，都要同有一理，一义，一判断。

    论基督教会的教令

    第四章　论罗马教皇的教训不能错误

    ……

    所以我们既信实地遵守从基督教开始以来的遗传，以求荣耀我们的救主天主，提高天主教的地位，拯救基督徒，我们便在经过圣议会批准之后我们教训人，并规定那为天主所启示的教义如下：当罗马教皇在宗座（ex cathedra）发言时，即他在作一切基督徒牧者和师尊地位上，凭着他那使徒的至高权威，规定普世教会所奉关于信仰和道德的教理时，靠着上帝在蒙福的彼得里面所应许给他的帮助，赋有不能错误之权，这权是神圣的救赎主定意赎给祂教会的，好使它能以规定关于信仰或道德的教理；所以罗马教皇的这种规定原是不能改变的，并且不是由于教会同意而有的。

    但若有人--愿天主阻止--擅自反对此规定，那人是被咒诅的。

    第三十七节 论国家与教会的关系通谕

    教皇利欧第十三是近代最聪明的，温和的，倾向自由的教皇之一。他颁布了一道通谕，论基督教是政治生活的基础。这道通谕拉丁原文以Immartale dei二字起头，而因此得其正式题名。它是当德国的文化斗争（Culturkampf）期中，于一八八五年十一月一日颁布的。利欧第十三的前任教皇庇乌第九的错谬要略被人认为是对近代文化，以及政治与宗教自由的一种攻击。利欧这道通谕乃是给错谬要略的一种和缓解释。

    这道通谕是达天主教世界诸位主教长，总主教，大主教，和主教的。它也享有一八七○年梵谛岗会议所颁布的教皇不能错误之权。

    全文颇长，今只选译数处，以见一斑。

    参考书

    Schaff, op. cit., Vol. Ⅱ， pp. 555-600.

    The Great Encyclical Letters of Pope Leo XIII, pp. 107-134.

    论国家与教会的关系通谕

    ……

    掌权者当尊上帝的名为圣，他们应以优待宗教，用法律的权威护庇宗教，并且不设立或颁布任何有碍于宗教安全的事，作为他们的首要职责……

    ……

    天主在教会群众之上设立掌权者治理他们；并且祂已定意使一位作掌权者的头，和真理首要的，不能错误的师傅，并已将天国的钥匙交给他。祂说：“我要将天国的钥匙给你”（太16：19）；“你牧养我的羊，你喂养我的羊”（约21：17，16）；“我已经为你祈求，叫你不至于失了信心”（路22：32）。这个社会虽然如同普遍社会一样是由人组成的，但它因其目标和用以达到目标的工具，乃是超然的，属灵的，因此它是与普通社会有区别的；并且――最有紧要性的事实――它乃是有全权的，完全的社会，它靠其创立者的意旨和仁爱，禀赋其生存和行动所必须的一切工具。正因教会所追求的目的是最高贵的目的，所以它的权柄是最崇高的权柄，是不能被认为逊于或臣服于政府的。

    ……

    所以并非国家而是教会应当是人们到天堂的向导；天主已经派定她去守护并制定宗教事宜，教训万民，并尽量扩充基督教版图，统而言之，已经派定她，毫不受阻碍地照自己的判断处理其事务。

    ……

    这样，天主将人类的管治分给两种权势，即教权和政权，一种权势管属神之事，一种权势管属人之事。每一种权势在本身范围内乃为至上：每一种权势照其本性和近因而有若干限制；所以我们可以说，每一种权势各有一个世界为其活动场所……

    ……

    因此在这两种权势中间必须有一种适当的联系，可比拟为在人里面身灵的联系。那联系的性质和范围如何，正如我们已经说过的，只能照每一权势的性质，和其个别目的之高贵而定：一种权势以关心此世财物为其直接和主要的目的，而其他一种权势则以获得天堂永远的财宝为目的。所以，在人的事上凡是神圣的，凡是有关灵魂得救或崇拜天主的，无论是它的本性如此，或是因它所要达到的目的而被视为如此，都是在教会权力范围之内，并由教会自由处治之；但属于民事和政治的事，理当服从政府的权威，因为耶稣已经吩咐，该撒的物当归给该撒，天主的物当归给天主。

    ……

    但是十六世纪激起的可怕和可悲的革命狂热，在使基督教陷入混乱之后，由于某种自然的趋势而倾向于哲学，并由哲学而弥漫于社会各阶层。近来从这泉源宛如源出无羁自由的建议。这些建议首先在思想中潜伏，然后在本世纪可怕的骚乱中公布为新律法的原则和基础，这新律法是前所未闻，并且不仅是与基督教律法，而且多方面是与自然律法不相谐和的。

    那些原则中的主要原则乃是：万人既在诞生和本性上相似，所以他们生而平等；人人是其本身的主人翁，不受制于任何人；他可随喜好自由思想每一个问题，并行作自己所喜好的；无人有统治别人之权。在建立于这些原则上的社会中，统治权势只是人民的意志，这种意志既只服从自己的权势，所以惟独它才是自己的主宰；但它选举行政人员，使之奉其名执行政府的功能，而非政府的权利。人将上帝置若罔闻，好似上帝或不存在，或不关心人世，又或个人与社会无所负欠于天主，又或能以有一个政府，它的整个本原和权柄不是出于天主一般。

    这样，一个国家显然不过是以本身为主宰和指导者的乌合之众。既说人民本身是诸权利和权柄之源，那么国家便自以为对天主不负任何责任，对任何宗教不应公然承认；也不应过问在许多宗教中那一个才是真的，也不应袒护一个宗教，也不应特别爱好一个宗教，而应将同等权利赋给每一个宗教，只要它们对社会秩序无害。这一学说的一部分立场乃是：一切宗教问题都归私人判断；人人都可信奉他所喜好的宗教，若他一个也不赞同，就可以完全不信奉宗教。

    于是便自然发生以下的结果：每个人良心的判断高于律法；对上帝崇拜或不崇拜的意见，可以尽量自由；思想和思想的发表，可以极其放纵。

    这些时髦的国家基础既被接受，便把教会驱于非常不利的地位，乃是显而易见的。因为用这种理论去处理时，势必要将公教与国家里面五花八门的会社相提并论，甚至使公教处于次等地位；将教会的律法置若无睹；而且使那受耶稣基督命令和委托，应当教训万民的教会不能教诲人民。

    在有关政教双方的事上，掌权者也任意制定法律，高傲地不顾教会最神圣的律法。他们将基督徒的婚姻归于自己管辖，甚至对婚姻的结合，协调，和稳定也加以规定。他们剥夺教士的财物，因为他们否认教会能有产业。统而言之，他们在心目中即将一个完全社会的本性和权利从教会剥夺了，便显然把她当国家内所有其他会社一般看待，并在这种立场上，认为她若有行动任何合法之道，乃是由于国家掌权者所让与的。

    ……

    ……显然公权乃由天主，而非由民众而来；任意叛乱，乃背乎理智；私人和国家对宗教的责任忽略，或对各种宗教一视同仁，乃都是恶行；无羁地思想并公布自己的思想，不得列为公民权，也不配受优待或保护。同样，人应当了解教会，不亚于国家，是一个具有完全性质和权利的社会，掌权者不得强迫教会作奴仆或子民，或不让教会有自由去执行本身的事务，或剥夺耶稣基督所赋与教会的其他任何权利。

    然而在有关政教双方的事上，那最合乎自然和天主意旨的，并不是政教分离，更不是互相冲突，而是彼此保持和谐，这和谐是与双方的直接本源和目的最相符合的。

    这些就是公教论国家和政府的教训的……


    论自由的真谛通谕

    利欧第十三于一八八八年六月二十日又颁布了一道通谕，名自由的真谛（Libertas Praestantissimum），讲论人的自由。他在此通谕中对一八八五年通谕中关于政府，自由，和教会与国家的关系加以申论。他起头称赞自由为自然最美好的赐与，只属于有理智的人。他认为人必须服从上帝的旨意，才有真自由。不过他所说的“上帝的旨意”，并不是圣经中由道成人身的耶稣基督所启示的真理，而是天主教会中由所谓不能错误的教皇所发表的教理。

    他严厉斥责现代的自由：（一）崇拜的自由；（二）言论和着述的自由；（三）教育的自由；（四）良心的自由；因他认为它们默以缺乏真理，作为理智的定律，又以缺乏权威，作为意志的定律。

    在这道通谕中利欧附带提及政教分离是“一种有害的主义。”他的结论是说：“由此可知，人若是要求，保护，或颁给在思想上，言论上，着述上，或崇拜上无条件的自由，好似这些自由是自然赋与人的许多权利，乃是十分不合法的。”

    红衣主教蔓宁（Cardinal Manning）很乐观地预料利欧一八八五年和一八八八年的两道通谕，将匡正社会和政治的混乱，挽救人类自由的放纵。

    以下非全译，而只是选译。

    参考书

    Schaff,op.cit.,Vol.Ⅱ，pp.600-602.

    The Great Encyclical Letters of Leo XIII,pp.135-163.

    论自由的真谛通谕

    ……

    天主的永恒律法是人自由的惟一标准，这不仅是对个人为然，对人所组成的社会亦然，所以，人类社会的真自由不在于人人各行其道，因为这只足以引起骚乱，并倾覆国家；真自由乃在于众人藉法律的训戒，而更易于遵循永恒律法的命令。照样，掌权者的自由不在于将无理无常的法令加之于民众，因为这也是非法的，使国家趋于毁灭的。人的法律若要有约束力，必须是永恒律法的应用，且是不能对任何不包含在永恒律法中的东西加以批准的……

    ……

    凡自然主义者或唯理主义者在哲学中所图谋的，自由主义者既应用自然主义所定下的原则，便企图使之在道德及政治范围内实现。唯理主义的根本教训是人的理智至上，这理智既拒绝服从神的永恒理智，便宣称自己是独立的，而以自己为真理的最高原则，本源，和判断者。因此这些自由主义的信徒否认有任何应当服从的神权，且宣布每人是自己的法律；从此便产生一种伦理系统，即所谓独立道德，这道德假借自由之名，叫人不服从天主的诫命，而以无限制的放纵代之。结果，尤其对社会的结果，乃是不难预料的。因为，人一旦确信自己不受限制，那么，那使社会合一的有效因素便不复在人以外，也不在超于人的任何原则，而只在个人的自由意志；国家的权威仅是从人民而来；并且正如个人的理智是其生命的惟一准则，照样社会的集体理智便是处理公务的至高指导。由是，便有大多数为至上和一切权利和责任乃属于多数的学说。但我们已经说过，这一切显然是背乎理智的。否认在人或社会和创造者天主，即至高的立法者中间，有任何联系，显然是不仅为人性，而且为一切受造之物的天性所憎恶的；因为诸结果必须适当地与它们的原因联

    我们要考验那大大违反宗教德行的，所谓个人的崇拜自由。这自由所根据的原则，乃是人人可以自由选择或拒绝任何宗教。

    但是在人所遵守的诸般责任中，对天主教虔诚敬拜，无疑地乃是最主要，最圣洁的责任。这是理所当然的，因为我们总处在天主的权柄下，总受祂的旨意和照顾的引导，并且我们既是从祂而来，便必须回到祂那里去。再者无宗教便不能有真德行，因为德行是与一切引人来到至高和至终之善天主面前之事有关的；所以宗教既然是（如阿奎那所说）“实行那些直接荣耀天主的事”，它便是统治并调和诸般美德的。若问在许多彼此冲突的宗教中必须采取那一个，理智和自然律便要不犹豫地叫我们信奉天主所命令的宗教，这宗教是人藉一些为天主所定的外表标记而易于辨识的，因为在这非常重大的事上，一有错误，便会造成极可怕的损害。所以，若将我们所描写的自由给人，便是给了他任何扭曲或弃绝最神圣的责任之权，并将不能改变的善换成邪恶了；如我们已经说过的，这并不是自由，而是自由的没落，和心灵向罪下贱的投降。

    若将这种自由给与国家，便明明是等于承认国家不必效忠天主，或不必公然承认祂；又是等于承认没有一种崇拜是胜于另一种崇拜，一切崇拜都一律平等，并将人民所信奉的宗教，纵使是天主教，也予以忽视。但若要以此为然，就得认为国家对天主真是不负什么责任，或是所负的责任真是可以舍弃而无虞的，但这两种说法都显然是错误的。因为我们若观察社会各组成的部分，它那表示权威的形式，它存在的宗旨，和它给予人的伟大服务，便确知人在文明社会中联合，乃由于天主的旨意。天主造人居于社会，把他安置在和他相像的人群中，好使他可以因与人来往，而获得他本性中所缺乏的，以及靠自己的资质所不能达到的。因此文明社会必须承认上帝是它的创立者，并顺服尊敬祂的权威。所以按照正义和理智，国家不能无神，也不能采取一种至终引到无神的行动路线--即一律对待各种所谓宗教，不分皂白，将同等权利赋与它们。既然国家必须信认一个宗教，就必须信认那惟一真实的，和那--尤其在天主教国家中--易于辨识的宗教，因为真理的标记宛如是刻在它上面了。所以执政掌权的如要诚心谋求公益--这是他们所应行的--便必须维持并保护这个宗教。因为公权是为人民的福利而存在的；并且虽然公权的直接目的是在促进今生的繁荣，可是它如此行时，不当减少而当增加世人达到至善的能力，这至善是他永远的快乐。若他们忽略了宗教，这便永远不能达到。

    然而，我们在别处已更详尽地说明了此一层。现在我们只要补充一句，即此种假自由对掌权者和人民的自由，都大有损害。宗教本来是对国家大有裨益的。因为它既承认一切权柄是直接由天主而来的。它便用严格的权威吩咐掌权者去尽忠职守，施行治理而无不公或暴虐之弊，统治人民仁慈几如家长；它又劝告人民服从合法权威，如同服从天主的仆人；它使人民对掌权者不仅顺服，而且敬爱，又使人民不叛乱，不扰乱公共治安，不从事冒险的行径，至使人民的自由受更大的限制。我们毋须指出，宗教是多么促进纯洁的道德，而纯洁的道德是多么促进自由。理智和历史都告诉我们，国家愈有道德，便愈有自由，和富强。

    现在我们要略论言论和着述的自由。人若滥用自由，越过真自由的藩篱，便没有这种自由，这乃是不待多言的。因为权利是一种道德力量。我们已经说过，现在必须重复申述，我们若设想自由是被自然不分皂白地赋与真理和虚谎，公平和不义了，这乃是无稽的。人都有权自由地谨慎地在全国宣传那凡是真实的，可敬的，尽量多人信奉；但那比任何心灵上的瘟疫更有害的虚谎意见，以及败坏人心的道德的邪恶，应当用公众权威严加压制，以免它们伺隙毁坏国家。一个无羁心智的过度发展既然终必在压制不学无术的群众，所以它应由法律权威加以制止，一如暴力对弱者的伤害应由法律加以制止一样。这尤其是因为社会大多数的人，或绝对不能，或难能逃避虚幻的，欺诈的，笼络欲望的机巧。若将言论和着作放纵权给与大众，什么也不再是神圣不可侵犯的了；甚至自然所发生至高和至真的命令，就是那为人类很合理地看为最高贵的共同遗产，也不免要被干犯了。这样，真理既逐渐黑暗弄模糊了，那么诸般有害的错谬便易于占优胜。这样，放纵越抬头，自由就越没落；放纵越受限制，自由便越自由，越安全。然而，关于天主让人自由发表意见的事，人人便自然有思想和言论的完满自由；因为这种自由永不导人压制真理，却常导人发现并表扬真理。

    我们对所谓教育的自由要下同样的判断。无疑地惟独真理才应灌输给人；因为人在真理中才能找着心智的幸福，目的，和完美；所以人只应将真理教训无知的和受过教育的，好使知识为未有者所获得，而为有者所保存。因此凡教训人的，显然应当驱除人心的错谬，并谨防虚假的信念进入人心。由此可见我们所已提到的自由，是大大违反理智的，绝对淆乱人心的，因其自命有随其所好施教之权，――若国家准许有这种自由，就未有不失职责的。这在教师更是如此，因为教师的权威对于那难以自决所教是真还是假的听众，是大有影响的。

    所以，这种自由为求与其名相称，也要受相当的限制，否则，师资会毫无忌惮地变为败坏的工具了……

    ……

    另有一种自由，即良心的自由，被人广为提倡，如果这是指人人可以自择是否敬拜天主，那么已提出的论点足以驳斥它了。但它也可以指国家里人人都能听从天主的旨意，并能照自己的责任感去顺服祂的命令。这才是真自由，天主的众子所配得的自由，它高贵地维持人的尊严，比一切暴力和不义更强大――是教会常常渴慕的，最为宝贵的自由。这种自由是使徒们具无畏的恒心为自己所要求的，是基督教的辩证士用着作证实的，并且是许多殉道士用他们的血祝圣的。这是本该如此的；因为基督徒的这种自由证明天主对人绝对和至公的统治，以及人对天主首先和无上的责任。它是与叛乱的心毫不相干的，它对人民顺服政府权威的责任是丝毫无损的，因为那要求服从之权，只当它与上帝的权威相符，并当它受祂所定的分量限制时，方能存在。但所命令的，若明明不符天主的旨意，便是从天主所定的秩序远离了，同时又是直接与天主的权威相冲突的；这样不顺服乃是对的。

    然而，那把国家看为绝对的，万能的，并宣称人应完全脱离天主，独立生活的自由主义派，不接纳我们所讲那与美德和宗教携手的自由；并且把一切维护此种自由的行动都算为是损害并反对国家的。他们所说的，如其属实，那么，任何专制也是我们应当忍受服从的了。

    ……

    现在我们为求明白起见，要将所已说过的，及其直接结论，总括如下：人因其本性的需要，是完全处于天主最可靠的，常存的权柄之下；所以除服从天主及其旨意的自由以外，任何自由都是不可思议的。凡否认天主有这种权威的，或拒绝服从这权威的，其作风便不是自由人，而是像背叛滥用自由者；这种心意就是自由主义主要和致命邪恶的大本营。然而，这罪恶的形式，乃是多方面的；因为意志悖叛天主，或悖叛那分享天主权柄者的顺服，方式既很多，程度也不同。

    ……

    由上可知，人若是要求，保护，或颁给在思想上，言论上，着述上，或崇拜上无条件的自由，好似这些自由是自然赋与人的许多权利，乃是十分不合法的。因为假如自然真将这些自由赋与人了，那么不服从天主，便是合法的了，而且人类的自由也会是无限制的了。同样，又可知只要有适当理由，便可以容许人在这些事上自由，不过要有节制以便阻止自由坠落到放纵和过度的地步。并且凡有这类自由之处，人当用来行善，并当同教会一样估量它们；因为自由是只照它供给行善更大的便利，才是被认为合法的。

    每当政府对人民予以不公的压迫，或对教会的自由予以剥夺，或有理由恐其如此行时，改换政府，以求行动有适当自由的企图，乃是合法的。在这种事上所寻求的不是过度和邪恶的自由，而只是为公益寻求一些补救，好叫国家准许邪恶横行时，行善的力量可以不受阻碍。

    再者，只要人遵守天主教论权柄的源头和运用的教理，人若喜好民主政府，那原是无可非难的。教会对各种形式的政府，如其是适于为人民谋福利的，便都不予否认；她只愿望――天性本身也要求――它们不侵犯任何人的权利，尤其不侵犯教会的权利。

    除非有特殊情形需另加规定外，信徒参与公务，乃是得宜的。教会对那服务公益，力图国家的防御，保存，和兴旺的行动，均予以嘉许。

    若不破坏正义，凡愿使其国家脱离外国或专制强权的人，教会也不予定罪……

    ……


    论圣经的研究通谕

    利欧第十三在他教皇任内第十六年，即一八九三年十一月十八日颁布一道论圣经的研究通谕，在拉丁原文名为Providentis Simus Deus。这道通谕系达天主教一切总主教，大主教，主教。教皇劝勉天主教徒，学者，和教士研究圣经，要赛过非天主教徒，并予以指导。甚至复原教徒对此一举也很钦佩。

    这道通谕原来未分节段，但为求读者方便起见，我们在译文中把它的内容标出节段。开始它有导言，以圣经为上帝的启示。它的正文可分为：一、研究圣经的动机；二、天主教对圣经的重视和使用；三、研究圣经的方策；四、圣经与神学，以及圣经的解释；五、对圣经权威的维护，（一）维护圣经的方法，（二）圣经的正确性，（三）学者研究圣经的指南。最后是结论。

    参考书

    The Catholic Encyclopaedia, Vol. Ⅸ， p. 172.

    Gaul, Rome and the Study of Scripture, pp. 1-29.

    The Great Encyclical Letters of Leo XIII, pp. 271-302.

    Pope, the Catholic Student's “aids” to the Study of the Bible, pp. 5-33.

    论圣经的研究通谕

    导　　言

    ……

    ……我们渴望得以看见那可蒙嘉许和有恒心的圣经研究者之数目，自有增加；尤望那蒙天主恩召受了圣职的人，应照他们的身分所要求的，天天更加勤勉阅读，默想，并解释圣经。

    一、研究圣经的动机

    在圣经应得称赞的理由中――除它本身的优越性以及我们对天主的话所应有的忠顺外――那最主要的理由就是：圣经是不可胜数恩惠的源头；这乃是照着圣灵不能错谬的见证：“圣经都是天主所默示的，于教训，督责，使人归正，教导人学义，都是有益的；叫属天主的人得以完全，豫备行各样的善事”（注一）。这是天主将圣经赐给人的目的，从我们的主基督和祂使徒的榜样已经表明出来了。因为那“藉神迹获得权威，藉权威配得信仰，并藉信仰吸引群众”（注二）的主，在施行祂神圣的使命时，常常引证圣经……所以，大家，特别是教会军队的新兵，要知道当怎样极其尊重圣经，并当用怎样的热忱和敬重来到这属天的大军械库。那些负了责任在有学识者或无学识者面前处理天主教教理的，无论在关于天主――至高的善和完全的神――或在关于表扬祂的荣耀和慈爱的工作上，不能在别处找到更多的材料，和更丰富的劝告。论到世界的救主，无处比全部圣经有更完全和更清楚的材料。圣耶柔米说得好：“对圣经无知，便是不认识基督”（注三）……

    ……圣经不像他书。它既由圣灵传授，便包含最重要的事，其中有许多是最困难和隐晦的。我们为求了解并说明这些事，总需要有这位圣灵“来临”（注四）；那便是需要祂的光照和恩典；而这些事，正如那君尊的诗篇作者所屡屡申言的，当用谦卑的祈祷寻求，并用圣洁的生活保守。

    二、天主教对圣经的重视和使用

    教会对这件事特别予以重视。她已规定可钦佩的规律，表明她切望圣经属天的宝藏，既这么丰富地由圣灵赋与人了，就不致被人置之高阁。她已吩咐每天负责圣诗者要阅读圣经一部分，并虔诚反复思想。她已吩咐在便于从事研究的座堂中，修道院中，和女修道院中，应由有能之士阐明圣经，解释圣经；她已严格训令，要用福音救人的话，至少在主日和重要节期喂养她的儿女。再者代代其所以总有人继续不断，大有成效地研究圣经，乃是由于教会的智慧和努力。

    ……

    三、研究圣经的方策

    可尊敬的弟兄们，现在我们必须将最有益于研究圣经学科的忠告授给你们。

    但你首先必须清楚了解，我们所反对的是谁，他们的策略和武器是什么。较早期争斗的主要对象，乃是那些依赖私人判断，弃绝神圣遗传和教会的施教权，并以圣经为启示惟一的源头和信仰最后的裁决之人。现在我们得反对唯理主义者，即那较早期的异端分子的真继承者，他们信靠自己的思想方法，完全否认留传下来的基督教信仰。他们统统否认启示，灵感，圣经；反之，他们只认可人的杜撰和虚假；他们看圣经为愚蠢的寓言和虚谎的故事：在他们看来，预言或是事后造作的，或是靠自然之光而有的预料；天主有权能的神迹和奇事并非实有，而是自然律惊人的结果，否则，便仅是玩意儿和神话罢了；使徒们的福音书和着作统统不是使徒写的。这些由他们想藉以毁坏圣经真理的极可憎的错谬，竟被视为新发明的“自由科学”的绝对论断，以夸耀于世；然而，这科学决不是最后的，而是永远需要修改和补充的。他们中间有些人虽然对上帝，基督，福音书和其他圣书有不虔诚的意见和言论，却是很乐于被人视为神学家，基督徒，和福音人，并且企图用这样可尊敬的名字来掩饰他们的鲁莽和骄傲……

    因此，我们要极关心使圣经的研究在神学院和学术机关中，照圣经本身的重要性和时代的需要而受重视。所以我们必须注意的第一件事，乃是要用明智去选择教师。圣经教师不可从群众中胡乱指派；他们必须是从对圣经的爱好和熟练，并从相当的学识表现了他们的人格和资历的人。

    ……

    在开始圣经学科时，教师要竭力训练学者的判断力，使他们能保卫圣经，并透彻了解其意义。这是“导论”的目的。这是教训人怎样证实圣经的完整和权威，怎样探讨并确定它的真谛，怎样驳斥各种异议。井然透彻地作这种初步的研究，而以神学为辅助，是何其重要，不言可喻的；因为以后全部课程必须建立在这种基础上，并且利用这里所得的光亮。其次，教师要注意到那更有收获的释经学，藉以传授那使用圣经促进宗教和虔诚的方法……教师遵古遗传，要使用武加大译本；因为天特会议已经训令“在演讲，辩论，宣道，和解释时，”（注五）武加大译本是“正”本；而且这是教会现行的办法。同时不应忽略基督教自古所批准的钞本，尤其是较古的钞本。因为希伯来文和希拉文的意义虽然由武加大译本大体表达出来了，可是在有含糊或欠明白之处，我们可引圣奥古士丁的话说：“考查较古的文字”（注六）是必有裨益的……

    四、圣经与神学以及圣经的解释

    现在教师便可以安全地进而将圣经应用于神学了。这里我们必须知道，圣经除有诸古代着作所同有的多少难懂的原因之外，另有一些独特的难懂原因。因为在圣灵感动之下圣经的文字是用以表达许多超乎人理智能力和范围的事--即属神的奥秘以及一切与之有关的事。有时这类章节含着丰富和深邃的意义，是为文字所难以表达，解释法所难以证明的。再者，字面意义本身常含有其他足以表述教义或证明道德的意义。因此我们必须承认圣经多少包藏在宗教的隐晦中，人若没有向导，是不能以深入其中的（注七）；正如圣教父常教训人说，天主如此安排了，好叫人可以用更大的热忱去研究它们，好叫那艰苦得来的，可以更深印于心脑，尤其好叫他们可以了解天主将圣经交给了教会，他们在阅读并使用天主的话时，必须以教会为向导和师傅。圣爱任纽早已说了，天主的恩赐在那里，真理便在那里，所以将解释圣经之权归于那有使徒统绪的人，乃是最安全的（注八）。他和其他教父的教训由梵谛岗会议所采取，这会议在重订天特会议的教令时，宣布它的“意念”乃是--“在那建立基督教教理的信仰和道德事宜上，那作我们圣洁之母的教会对圣经所主张的意义，便是真议，她有判断圣经的真义和解释之权；因此在解释圣经时人不可违反这种意义，或诸教父的全体同意”（注九）。教会并不因这最明哲的教令而障碍或抑遏人对圣经科学的研究，倒是保护它免于错谬，并使它真有大进步。学者个人还是有一辽广区域，以便表现他的释经才，产生斐然的成绩，造福教会。这种工作，在一方面乃是照着天主所安排为的可以对那些尚未有固定解释的圣经章节，给教会所要下的判断作一准备，并使之达到成熟的地步；在另一方面学者个人对已有固定解释的章节也可作同样重要的工作，即把它们更明晰地向教会会众加以解释，更巧妙地向有学问的加以陈述，更有力量地对攻击加以抵挡……当圣教父大家同样解释有关信仰和道德教理的经文时，他们是有最高权威的；因为他们的一致表明这种解释是从使徒师传下来的公教信仰。教父们私人在博士地位对这些事所发表的意见，也是很重要的；不仅因为他们在已启示出来的教理上，并在有助于了解使徒着作的许多事上，有优越的认识，而且因为他们有卓绝的圣洁，并且热心真理，天主也已将祂的亮光更充足地赋给他们了。是以释经学家应当虔敬地跟从他们的脚踪行，并明达地应用他们的成绩。

    但他不可因此而以为在探讨与解释上，如有正当理由也是不能跨越教父雷池一步的；不过他要谨守圣奥古士丁明哲的法则，即是不要离开字在和显明的意思，除非这意思是理智不能维持的，或与必然相反的（注十）；这一法则，在当今趋尚新奇，放纵思想自由，以致错谬危险最为迫切的时候，更需严格遵守着。教父对有些经节所用的寓意解释法，尤其是当这种解释为字义所证实，并建立在多数权威之上时，也是不应被忽视的。因为这种释经法是由教会从使徒们接受来的，并是由她常常应用的，圣礼拜仪式便是一例；当然圣教父们并未奢望藉此法可以直接证明信仰的教义，他们不过在那已由自己经验证明这种释经法为最有益的地方，把它用来促进德行和虔诚而已。

    ……

    ……我们必须留心使初学者在研究圣经以前有良好的准备；否则，美好的希望要遭到挫折，甚或情形更坏，他们要不假思索地陷入错谬的危险，而易于被唯理主义者的诡辩和伪学所掳去。最好的准备，便是向圣阿奎那学习，细心研究哲学和神学，并在其中受彻底训练――正如我们已在别处所指示的。他们若藉此工具从事圣经和称为积极神学的研究，便是循着正路走，并要获得满意的进步了。

    五、对圣经权威的维护

    固然用合法和技巧的释经法来证明，阐扬，解明天主教教理，是很重要的；但这问题的第二部分是同样重要的，同样困难的――那就是怎样才能保守圣经完全的权威……

    （一）维护圣经的方法

    第一个方法是研究东方语言和评定术。当今对此二者很是重视，所以，教士若按时地所需，完全熟悉二者，便会更能胜任称职；因为他们必须向什么样的人，就作什么样的人（注十一），当作准备，使那问他们心中盼望缘由的人有满意的回答（注十二）。因此圣经教授和神学家最宜精于圣经原文……有一种不正当的方法大大危害宗教，却被尊称为“高级评定学”兴起来了。它竟擅敢只从内证去评判每书的源起，完整，和权威。在另一方面，关于历史的问题，即为着作的源起和流传，历史的见证显然是居于首要地位，而对历史的研究必须极其审慎从事；因此内证是鲜有大价值的，除非是用为旁证罢了……高级评定学是不会使圣经更为明显，或对教理有补益的；它只会引起歧见和分争，这些错谬是在批评家身上表现昭彰的；他们大都既然带着虚假哲学和唯理主义的色彩，便必不免要将预言和神迹以及自然秩序以外的任何东西排除于圣经之外了。

    其次，我们必须与那些误用自然科学的人争论，他们对圣经吹毛求疵，以求讪谤其内容。这种攻击既与官感所经验的事有关，便特别对群众有害，也对初学的青年有害；因为青年若对圣经的一点或许多点失去尊敬的心，便易于完全放弃信仰。若将科学合宜地教授人，是最能表彰伟大创造者的荣耀的，但若以之偏颇地教授给青年，便显然是极其危险，毁坏真哲学的原则，败坏道德的。因此，凡教授圣经的，若有了自然科学知识，便要更易于发见并驳斥这种对圣经的攻击。神学家和自然科学家之间实在没有真的龃龉存在，假如双方都各守本位，大家谨慎的话，正如圣奥古士丁为警告我们所说的“不要鲁莽地有所主张，或以不知为知”（注十三）。他们中间如有争端发生，这里也有圣奥古士丁为神学家所立的法则：“凡是他们真能证明为自然的真性的，我们必须表示是与圣经谐和的；凡他们所主张的是违反圣经的，即违反公教信仰的，我们或则必须竭力证其是完全虚假的，或则无论如何要毫不犹豫地相信其是完全虚假的”（注十四）……

    然而，当我们用大无畏的精神来保卫圣经时，我们并不必维持每个教父或近代释经家所提解释的意见；因为他们解释那有关自然的章节，有时不过是表达着他们那时代的观念，陈述了今日已被撇弃为错误的。因此，我们对他们在解释中所立定的，必须注意到什么是属于信仰的，或是与信仰密切相关的――什么是他们全体同意的。因为照着阿奎那的话说：“在那些无关信仰的事上，圣徒曾自由地各持己见，正如我们自己一样”（注十五）。在另一处他很令人佩服地说：“当哲学家都同意一点，而不违反信仰时，照我的意见，那较安全的办法，就是既不以此点为信仰的教义――虽然哲学家也许是这样提出来的――，也不以此点为违反信仰而予以拒绝，免得这世界的聪明人藐视我们的信仰”（注十六）。天主教的释经家虽然应当表明那些现已由研究者确证为自然科学的事实，乃是不违反圣经的正当解释的，然而他们总要记得，许多已证实的事实，到后来有疑问发生，而遭拒绝了……

    这里所定的原则，也应用于同类的科目，尤其是历史。许多人努力研究，并出版关于古代碑文，各民族的风俗，制度，及其他说明科目，主要目的就在寻找圣经的错误，以求摇动和削弱其权威。这些作者中有些不仅是抱极端敌对态度，而且是最不公道的；他们对一本俗世的书或古代张本，不犹豫地加以接受，但对圣经，若找着其中有错误的嫌疑，便不由分说，定之为十分不可靠的。抄写者无疑可以抄错圣经；当这问题发生时，应审慎加以考察，除非是证据确凿，不当轻易承认抄错了。

    （二）圣经的正确性

    一段经文也许意义模糊，那么优良的释经法是对廓清工作大有辅助的。但把灵感局限于圣经若干部分，或承认圣经作者有错误，乃是绝对错谬，有干禁令的。有些人为求避免这些困难起见，便不假思索地承认灵感不及于信仰和道德以外的事物，因为（照他们错误的思想看）对于一段经文的真假问题，我们不应注意到天主已经说了什么，而应多注意到说出来时，祂有什么理由和目的。这种人的系统是不能予以容忍的。因为教会所接受为神圣正典的书，它的全部和其各部，都是由圣灵指令写下的；错谬决不能与灵感并存，所以灵感不仅根本与错谬不相容，并且绝对必然地排斥错谬，拒绝错谬，正如天主本身――至高的真理――不可能说假话一般……圣大贵钩利这样说：“若询问谁写了这些事，便是最冗赘的――我们忠心相信圣灵是圣经的作者。祂指令人将圣经写下，并感动使人将之写成”（注十七）……

    （三）学者研究圣经的指南

    为求这些企图和努力对圣经研究具有裨益，学者当恒守我们在此书信中所已立下的原则。他们要诚心以创造并管理万物的天主，也是圣经的作者――因此，凡自然科学或考古学所证实的，都不能与圣经真相违反。如果似乎有冲突存在，就必须竭力予以消除。贤明的神学家和释经家对一段经文实在或最可能的意义所抱的意见，应予以征求，而他们互相敌对的论据，应留心予以权衡。若困难终未廓清，龃龉依然存在，便不可将争论搁置；真理不能违反真理，我们可以确知的，就是在经文的解释上，或在争辩的本身上，有了错误；若找不着这种错误，我们暂时不要下判断。有无数经年历月对圣经所提出的反对，以后被证明为虚妄，而今已归于消声匿迹了；又常有对于某些经文的解释（不属于信仰或道德准则的），已由更细心的探讨于以矫正了。错谬的观点随着时间的进展而消灭；但真理常存而日盛（注十八）。因此，人不可自以为了解全部圣经，圣奥古斯丁自认他对圣经所不知的，多于所知的（注十九），所以，若有人遇着似乎不能解决的问题，他要牢记着这位圣博士小心的准则：“宁愿受那不可知，却有益的真理压制，而不愿无益地解释它们，以致抛下了轭，而陷入错谬的圈套中”（注二十）……

    结　　论

    ……最后，我们用父亲一般的爱，劝勉教会的学者和教士，总要虔诚地看待圣经；因为人除非撇弃那“属地的”科学的傲慢，心里对“从上头来的”聪明存圣洁的愿望，便不能了解圣经而得益。心智若这样得以进入这些神圣的学问，因而蒙光照变为强大，便要获得一种奇妙的辅助，能以辨别并避免人的科学的虚妄，又能以搜集并利用凡是对永远拯救有价值的和贵重的；同时，心里要变为火热，存渴望的心努力促进德行和神圣之爱。“那查考祂圣书的是有福的；他们要一心寻求祂”（注二十一）。

    注一、提后3：13，17。

    注二、奥古斯丁论信仰的用处第十四章第卅二节

    （S. Aug. de util. Cred. XIV. 32.）

    注三、以赛亚书导论（in Isaiam. Prol.）

    注四、耶柔米对弥1：10的注（S. Hier. in Mic. i. 10.）

    注五、天特会议第四次会议（Sess. ⅳ。 decr. de edit. et usu sacr. libror.）

    注六、论基督教的教理第三卷第四章（De doctr. Chr. ⅲ。 4.）

    注七、耶柔米达保利努论读圣经的信（第五十三信四节）（S. Hier. ad Paulin. de studio Script. Ep. liii. 4.）

    注八、反异端第四卷第廿六章第五节（C. haer. ⅳ。 26,5.）

    注九、第三次会议第二章“论启示”；参天特会议第四次会议“论圣书”（Sess. ⅲ。 Cap.ⅱ。 de revel.; cf. Conc. Trid. Sess. ⅳ。 decret de edit. et usu sacr. libror.）

    注十、论创世记注解第五十八章七，十三两节（De gen. ad. Litt lviii C. 7, 13.）

    注十一、林前9：22。

    注十二、彼前3：15。

    注十三、论创世记（未写完）第九章卅节（In. gen. op. imperf. ix. 30.）

    注十四、创世记注解第一章廿一，四十一两节（De Gen. ad litt. i. 21，41.）

    注十五、论伦巴都的短言第二卷第一问题第三段（In Sent. ⅱ。 Dist. q. ⅰa. 3.）

    注十六、小书第十章（Opusc. X）

    注十七、约伯记导论（Praef in Job, n. 2.）

    注十八、以斯得拉三书第四章三十八节（3 Esdr. iv. 38）

    注十九、达雅努雅流的信（第五十五信，廿一章）（ad Ianuar, ep. Lv, 21.）

    注二十、论基督教的教理第三卷第九、十八两章（De doctr. Chr. ⅲ， 9, 18.）

    注二十一、诗119：2。


    论安立甘会的教职教谕

    一八九六年九月十三日利欧第十三颁布一道教谕，名Apostolic? Cur?论安立甘会教职。先是安立甘会的教士改信天主教，若要做神甫，便需无条件地重新受圣职。安立甘会中若干教士和平信徒甚不以此为然，尤其是那些主张与天主教复合的，认为天主教应承认安立甘会的圣职为有效，作为复合的一个条件。若干天主教神学家同声加以附和，对此问题寻求一个新的解答，和教皇有权威的裁决。由于哈利法克斯（Lord Halifax）的努力，利欧第十三于一八九四年指派一个委员会，研究安立甘会的教职。若干委员确信安立甘会的教职为有效。但红衣主教委员会则持见不同。该委员会的意见为教皇采纳，并发表在此一文件中，否认安立甘会教职为有效。

    这一裁决根据外因和内因。外因是在于教皇一向批准给那些从安立甘会皈依天主教而要做神甫的教士，无条件地重新授职，并一向否认安立甘会教职为有效。内因是在于安立甘会教职在质和意向上都有缺点。换言之，照天主教看来，安立甘会的授职礼缺乏授职圣礼合法的质，而且在施行圣礼上，缺乏遵行天主教仪式的意向。所以以教皇宣布安立甘会授职礼为无效。

    这对相信使徒传统和祭司制度的安立甘会，不啻是当头棒喝。索尔兹巴立的主教约翰窝尔咨窝特（Bishop John Wordsworth of Salisbury）作一回复（Responsio），由坎特布里和约克的大主教签名，极力倡言英国国教在一切根本要点上，持守大公教的立场，但是至终无济于事。其实凡作主忠心仆人的，便是蒙主选召悦纳的，真实的使徒统绪，不是属世的，人为的，而只是属灵的，为主认可的，这何必求人认可呢？若是没有蒙神召，而只蒙人召，没有属灵的使徒统绪，而只有属世的，形式上的所谓使徒统绪，就令有世上至高的权威承认，但若主说：“我从来不认识论你们，你们这些作恶的人离开我去罢，”又有什么用处呢？但罗马教会否认安立甘圣职为有效，岂非断绝合一之路吗？

    参考书

    Bettenson,Documents of the Christian Church,pp.382-383.

    Briggs,Theological Symbolics,p.233.

    The Catholic Encyclopedia,Vol.I,pp.644-645.

    The Great Encyclical Letters of Leo XIII,pp.392-406.

    Selected Papal Encyclicals and Letters,Vol.I,pp.3-26.

    论安立甘会的教职教谕

    ……

    ……有一个意见早已流行，并屡次由教会的行动和成规加以证实了。这意见就是认为英国从基督教的中心地分裂以后不久，既在爱德华第六朝公开引入了一种授圣职的新仪式，便从基督所设立的授职真圣礼坠落了，因而也从教阶统绪坠落了。然而，多年以来，尤其近数年来，对于爱德华的教职授任式所封立的职分是否有圣职的性质和效力一问题，竟激起了争辩；那些赞成它绝对有效或有可疑的效力的，不仅有若干安立甘会的作家，也有少数的天主教徒，而后者大都不是英国人。安立甘会作家鉴于神甫职的优越性，所以愿望他们自己的人也不缺少那对基督身体的双重权柄。天主教的作者则热烈要为安立甘会回到圣洁的合一修平道路……

    所以，我们乐意恩准重新考验此一问题，为求因极其审慎重新的考验，可以将一切疑惑，甚或疑惑的影子，永远驱除……

    ……

    凡适当估量这些事的人，不难了解教皇犹流第三（Julius Ⅲ）在一五五四年三月八日致其钦差的信中，为什么首先指明凡“被正当合法擢升的”可以留职；又指明凡“未被擢升圣职的”，“若是配得的，便可以擢升”。因为他确实指明了有两种人：第一种乃是那些已经实在受了圣职的人，他们是或在亨利第八脱离罗马之前，或在其后由沾染了错谬和分裂精神的教士所按立的，但都还是照着公教的习常仪式受了圣职的；第二种乃是按照爱德华的教职授任礼受了职的人，因此能得“擢升”，因为他们曾经接受一种作了废的按立……

    ……

    我们援引了犹流第三和保罗第四的权威，明示过去三世纪有余一脉相传的办法，即是以爱德华的授职仪式为无效，是如何起始的。这种办法从许多在罗马照天主教仪式绝对重新授职的实例完全证明了。我们遵守这种办法，是有一个直接影响着此事的证据。因为人若对教皇这些文件的真谛仍有疑问，那么，“习俗便是法律的最好解释者。”教会的惯例既以再次举行授圣职礼为亵渎，教皇便决不会默认并容忍这种习俗的。但是教皇不仅容忍了上述办法，而且每当有个别事件发生，需他予以裁决时，他屡屡认可批准了这种办法……

    ……

    我们在考验任何施行圣礼并使之生效的仪式时，应将礼仪的部分，和根本的部分，即通常称为“礼”和“质”分清楚。大家都知道，新律法的圣礼既是无形恩典的有形和有用的记号，就应当表明它们所产生的恩典，并且应当产生它们所表明的恩典。虽然这表明应在整个礼仪中--即在“礼”和“质”里面--找着，但主要地还是在“质”中找着；因为“礼”是不为本身所决定，却为“质”所决定。这在授职圣礼中表现得更为清楚，就目下此事而论，它的“礼”是按手，但按手本身并不确实表明什么，并且同样施用于各级圣职和坚振礼。但安立甘派直到晚近通常所认为有按立教士合法的“质”即“受圣灵”一语，其实是丝毫不确实表明教士的圣职，也不表明圣职的恩典和权柄--这种权柄主要地是在于在献祭中“祝圣并献上主的真体血”（注一），而这种献祭并不是“仅是对在十字架上所献之祭的记念”（注二）。这种“质”以后固然加上了“去执行祭司的职分和工作”等语；--但这只足以表明安立甘派自己觉察原先的“质”缺乏不全。但是就令这一附加能以使“质”有其当有的表明，然而把它引入，为时也太晚了，因为该会自采用爱德华的圣职授任式以来，一个世纪业已过去了，神品阶级既已断绝，授圣职的权柄便不复存在了……

    论到主教的封立也是如此。因为在“受圣灵”一语之后所说“去执行主教的职分和工作”等语，不仅是以后加上的，而且，甚至这些话--我们不久便要提说--也与天主教仪式中所含的意义迥异。他们虽在祈祷开端引用“全能的天主”一语，也是无济于事的，因为其中那原有指主教为大祭司（Summum Sacerdotium）被删去了的话，这里我们毋容查考主教职是否是为完成神甫职的，还是与神甫职不同的圣职。我们也毋容查考，若将主教职授予一个不是神甫的人，这是否是有效的。但那无疑地是为基督所设立的主教职，乃真是圣职圣礼，而且是最高级的祭司职，正如圣教父的教训和我们的礼拜仪式所称谓的。这样一来，圣职圣礼和基督所赐的真祭司职既然从安立甘会的仪式完全删除了，而因此这封立主教的仪式，并未实在地有效地赋予祭司职，所以基于同一理由，这仪式也不能实在地有效地赋予主教职，尤其是因为主教的一个要务便是按立教士，以献圣餐的祭。

    ……

    除这种固有的“质的缺乏”以外又有“意向的缺乏”，而“意向”乃同样是圣礼所必具的。教会对内在的意向不加判断；但对表彰于外的意向，教会便有责任加以判断。如有人正当地认真地遵行那使圣礼生效的“礼”和“质”，他便是行教会所行的。从这条原则便产生了一个教理，那就是，如果异端者或未受洗者，按照天主教义式施行圣礼，这所施行的，便是有效的。在另一方面，如果他们将仪式改变了，并显然有意引进教会所未批准的一种仪式，而拒绝教会所行的，并拒绝那由基督设立而有圣礼性质的，那么他们显然不仅缺乏圣礼所必有的意向，而且他们的意向是违反破坏那圣礼的。

    ……

    是以，我们在此事上严格遵守先辈诸教皇的教令，最完全地坚立它们，且凭我们的权威宛如重订它们，那便是说，我们根据确实的知识宣布：凡照安立甘派仪式所授的职，过去现在都绝对作废，完全无效。

    我们还要说，我既靠那大牧人的名和爱讲解了这个严重问题，也要照样向凡诚心愿望并寻求得着神品阶级和圣职的人发言。他们也许直到如今追求基督徒更完全的德行，更加虔诚地查考圣经，并加倍热心祈祷，可是他们烦惑犹豫，不听从基督那久已在他们内心劝告的声音。现在他们清楚看见祂在慈爱中召他们并要他们向何处走。只要他们归回祂惟一的群中，他们就必得着所寻求的福分，以及接踵而来得救的帮助，因祂已使教会作救恩的分配者，在列国中对祂的救赎作经常的保守者和推进者……我们愿意特别向各地教士表达我们的劝告和愿望。从他们的职分看，他们在学问和权威上都居上乘，并且他们一心要荣耀天主，拯救人的灵魂。他们要居先表示乐意服从天主的呼召，以身作则。他们在诸般试探和艰苦中，若毅然决然回到那作他们母亲的教会怀抱中来，那么她必要极快乐地欢迎他们，用她全备的爱心和眷顾怀抱他们……

    ……

    注一、天特会议第二十三次会议“论圣职”，教条一。

    注二、天特会议第二十二次会议“论弥撒献祭”，教条三。


    神圣罗马和普世宗教裁判所教令

    庇乌第十为反对现代主义，颁布了一个教令和两道通谕。以下两节即将说轨该两道通谕。本节先讲教令，即他藉神圣罗马和普世宗教裁判所于一九○七年七月三日颁布的Lamentabili Sane Exitu。

    这教令起头讲到人喜新厌旧，以致陷入可哀的错谬；而“这些错谬在影响着神圣的法规，圣经的解释，信仰主要的神秘时，就更为有害。”继着它便提出被摈斥为错谬的六十五个命题，就是在罗阿西（Loisy），梯热勒（Tyrrel）与其他圣经，历史，和哲学的学者着作中所包含的。在这所摈斥的六十五个命题的错谬中，八个是论教会的教训，十一个是论灵感，真理，圣经的研究，尤其是论福音书，十七个是论启示和教义，二个是论基督，十三个是论圣礼，六个是论教会及其根基和组织，八个是论基督教教理的进化。这一教令与本书第三十五节的错谬要略甚相近似，所以又有新要略（New Syllabus）之称。这教令之末有该宗教裁判所书记帕伦贝里（Peter Palombelli）签名。

    这教令所指现代主义的错谬，不少是中肯适当的；但有些则不然。再者它把那些努力要将天主教的教义和制度与现代的思想和方法调和的天主教徒，同那些离弃天主教教义和制度的天主教徒相提并论；并且开创了一种猜疑，检察，和告密的制度，使人厌恶天主教的司法，又使许多天主教学者或则噤若寒蝉，或则收回成命，或遭停职处分，或被逐出教会，或自动退出教会了。

    参考书

    Briggs,Theological Symbolics,p.234.

    The Catholic Encyclopedia,Vol.X,pp.420-421.

    Curtis,op.cit.,p.122.

    Sabatier,Modernism,pp.217-230.

    神圣罗马和普世宗教裁判所教令

    我们这世代在探讨事物的最终原因时，既然厌弃一切抑制，就时常趋向新奇，弃绝祖传，以致坠入极其严重的错谬中，产生真可哀的结果。这些错谬若对神圣的法规，圣经的解释，信仰的主要神秘发生影响就更为有害。可惜天主教徒当中也有不少作者俎越教父和教会所立的界限，假较高的聪明和历史的考据之名，企图达到所谓教义的进步，而其实却是教义的败坏。

    惟恐这种天天在信徒中间传播的错谬，在他们心中扎根，而败坏纯正的信仰，因此那由上帝安排作了教皇的庇乌第十上人，乐意藉本神圣罗马和普世宗教裁判所，对它们中间的主要错谬加以注意和定罪。

    是以在经过极勤勉的调查，并从可敬重的谘询者征求意见之后，至尊可敬的红衣主教，即处理信仰及道德事宜的诸裁判官，已经决定用此教令将以下各条加以定罪摈斥：

    一、教会法规定凡论圣经的书籍，必先经过审查，但这并不应用于那些用科学去解释新旧的批评学者。

    二、教会对圣经的解释固不容被忽视，但它要受注释家更准确的判断和矫正。

    三、人从教会为反对自由和更合乎科学的解释所通过的判断和谴责看，就可知道教会所提出的信仰，是违反历史的，而天主教的教义与基督教的真源起，也是不能实在相调协的。

    四、教会掌权者甚至用教义的定义，也不能决定圣经的真谛。

    五、既然在信仰的库藏中只有启示的真理，所以教会无权判断人类科学的主张。

    六、在给真理下定义上，学习（discens）的教会与施教（docens）的教会，彼此共事，施教的教会只是批准学习的教会之意见而已。

    七、当教会摈斥错谬时，它不能强迫信徒的心赞同，那由教会所颁布的判断。

    八、凡对禁书目录圣会（Sacred Congregation of the Index）和各罗马圣会所定的罪，加以轻看的，毫无可咎之处。

    九、凡相信天主真是圣经的作者的，乃是暴露过分的简单或愚昧。

    十、所谓旧约各书是按照灵感写的，不过是指以色列人作者对宗教传下一些为外邦人很少知道或全不知道的特殊教理。

    十一、说全部圣经受了灵感，并不是说圣经全部和各部都是无错误的。

    十二、释经家若要善于研究圣经，就必须先撇下圣经有超自然之源起的成见，而照其他纯粹由人所写的文件一般加以解释。

    十三、福音书作者和第二第三代的基督徒将福音书中的比喻加以人为的布置，以便说明他们向犹太人传基督，为何很少结果。

    十四、福音书作者所报告的事件，许多不是实情。他们认为只要是与读者有益的，甚至是假的，就把它记载下来。

    十五、福音书直到正典形成时，经过修订而加添了；因此它们里面所存留的基督教理只是残破不全的。

    十六、约翰所记载的不是历史，而是福音的神秘沉思；他福音书中所记的讲论是神学论拯救神秘的默想，不是历史的事实。

    十七、第四福音书将神迹言过其实，不仅好叫那奇妙的可以鹤立鸡群，而且叫它们更适于表明道成肉身者的工作和荣耀。

    十八、约翰以基督的亲眼见证人自居；其实他不过是第一世纪末尾基督徒的生活，或基督在教会中的生活的特出见证人而已。

    十九、非天主教释经家较天主教释经家更真实地表达了圣经的真谛。

    二十、启示并非别的，仅是人从他与天主的关系所获得的意识。

    二十一、天主教所信仰的启示，并不止于使徒们。

    二十二、那由教会颁布为受了启示的教义，不是从天上落下的真理，而是头脑研究宗教事实所得的解释。

    二十三、在圣经所记载的事实，和建于其上的教义之间，可以有，并且实在有矛盾存在；所以批评家可以拒绝教会所认为最确实的事实，以之为臆说。

    二十四、释经家如果不直接否认教义本身，而只立定一些终于使教义在历史上显为虚假的或可疑的前提，就不应该因此受斥责。

    二十五、信仰的承认终究是建立在大批的或然上。

    二十六、信仰的教义只当照它们的实际的意义加以接受。即是以它们是行为的规范，而不是信仰的规范。

    二十七、耶稣基督的神圣是不能从福音书加以证实的，而是基督徒良心从弥赛亚的观念推出来的教义。

    二十八、耶稣传道时，并不存着教训人以祂为弥赛亚的目的，祂的神迹也无此目的。

    二十九、以历史中的基督远逊于信仰中的基督。乃是合法的。

    三十、在众福音书里面“天主的儿子”一名，仅等于弥赛亚，并不表明基督本来真是上帝的儿子。

    三十一、保罗，约翰，以及尼西亚，以弗所，迦克墩的各次会议论基督的教理，并不是耶稣所教训的，而是基督徒的良心论到耶稣所主张的。

    三十二、关于耶稣基督的良心，和祂不能错误的知识，福音书中的本来意义是不能与我们神学家所教训的意义相调和的。

    三十三、耶稣说弥赛亚立刻将临。这在不怀成见的人看来，若不是祂说错了，便是福音书所载祂的教训大都不是祂的。

    三十四、批评家不能承认基督有无限的知识。若要承认为人的基督有上帝所有的知识，就得假设祂是不愿意将许多事的知识传达给门徒和后代，但这种假设既是不符历史事实的，又是违反道德意识的。

    三十五、基督并不始终都感觉到自己是弥赛亚。

    三十六、救主复活不是历史的事实，而是既未证实，也不能证实纯粹超自然的事实，为基督徒的良心由其他事实逐渐推出来的。

    三十七、起先所相信的基督复活不是复活事实的本身，而是基督与天主同在的不朽生命。

    三十八、论基督赎罪之死的教理不是福音书的，而是保罗的。

    三十九、天特会议的父老论到圣礼的源起所持的意见，和那影响了他们教条的意见，与现今考查基督教之史家的正确意见大不相同。

    四十、圣礼是由于使徒和其继承者为境遇所驱使，对基督的若干观念和意向加以解释而起。

    四十一、圣礼的目的只是为求使人想起创造者无穷的仁爱。

    四十二、基督徒团体乃是那规定洗礼为必须的。这团体采取洗礼为必须的礼仪，并将做基督徒的责任附带加上。

    四十三、给婴孩施洗的办法，是一种法规上的演进，这演进是后来将此圣礼分为洗礼和告解礼的一个原因。

    四十四、使徒是否使用了坚振圣礼是并无考据的；但洗礼和坚振礼二者的正式区分并不在原始基督教的历史范围内。

    四十五、保罗论圣餐的设立（林前11：23－25）所记载的，并不都是有历史性的。

    四十六、原始教会并不以为犯罪的基督徒可以靠教会的权威与神和好，因这种概念是教会很慢地才渐渐习以为常的。告解礼甚至在被认为是由教会所立的以后，也并不称为圣礼，否则它会被看为一种可耻的圣礼。

    四十七、主说：“你们受圣灵，你们赦免谁的罪，谁的罪就赦免了，你们留下谁的罪，谁的罪就留下了”（约20：22，23）。不管天特会议的父老们怎样说，这是决非指告解礼而言的。

    四十八、雅各在他书信中（雅5：14，15）并非公布基督教的一个圣礼，而是介绍一种虔诚的礼俗，并且他如果在这礼俗中偶然识别到恩典的一种工具，却并不是像那订立圣礼观念和数目的神学家那么严正其事去接受它的。

    四十九、基督徒所举行的晚餐逐渐成了礼拜仪式的行动，而那些素常主领主晚餐的人，也取得了祭司的身分。

    五十、照管信徒集会的长老，是由使徒派立为教士或主教，以便治理（ordinationi）增多的基督徒社团，而非绵延使徒的使命和权柄。

    五十一、婚姻在教会中非到后来不可能成为新律法的一个圣礼；因为若要把婚姻看为圣礼，必须先在神学上充分发展恩典和圣礼之关系的教理。

    五十二、基督从来没有想到建立一个教会，作为一个在地上世世相传的社会；在基督的心目中，天国与世界的末了是会立刻来到的。

    五十三、教育有机的组织是并非不变的；基督徒社会一如人类社会，是常常进化的。

    五十四、教义，圣礼，教阶，在观点上和事实上，都不过是由基督徒的心智用外来的因素，把原在福音中的小芽加以扩大，而演进成的。

    五十五、西门彼得甚至未曾猜想到他受了基督的委托，在教会中居首位。

    五十六、罗马教会变成众教会之首，并非由于神意，而仅由于政治情形。

    五十七、教会总是反对自然科学和神学的进步的。

    五十八、真理并不是比人少有改变的，因为它是同着人，在人里面，并藉着人而变的。

    五十九、基督并未将一类固定的，适于万代万民的教理教训人，祂乃是发动了一种宗教运动，能以适应于各时各地。

    六十、基督教教理原是犹太教的，但因继续进化，先变为保罗的，然后变为约翰的，最后变为希腊和普世的。

    六十一、圣经上从创世记第一章至启示录最后一章，没有一章包含一个教理，是与教会所教训人的教理绝对相同的，所以，圣经中没有一章对批评家和神学家，是有同样意义的。

    六十二、使徒信经的主要条文对早期的基督徒和对我们这时代的基督徒之意义，是不同的。

    六十三、教会不能有效地维持合乎福音的伦理，这是从它墨守那不能与现代进步相调和的不变的教理，可以看得出来的。

    六十四、科学的进步要求改造基督教所持对天主，创造，启示，道成肉身，和救赎的教理概念。

    六十五、现代天主教不能与真科学和协，除非它变为一种不武断的基督教，即变为宽泛和自由的新教。

    我们最圣洁的主，教皇庇乌第十既在翌日星期四，即在同年同月第四日接受论这一切的一个准确报告，教皇上人便批准最显赫父老的教令，并命令大家把以上所数述的主张全体地并个别地都看为被定罪排斥的。

    帕伦贝里

    神圣罗马和普世宗教裁判所书记


    论现代主义通谕

    教皇庇乌第十为反对现代主义，继Lamentabili教令之后，于一九○七年九月八日又颁布Pas cendi Gregis通谕，系达天主教众主教长，总主教，大主教，及各地宗教裁判官。

    这道通谕在问候并申言有揭穿错谬的需要和责任之后，给这些错谬正式定名为现代主义，分析其教训，推究其原因，辨识其结果，然后指令补救步骤或方法，诉诸主教们严厉执行。

    现代主义者自称只是与其时代精神和谐相处的基督徒。他们认为通谕对他们的观点所说的，既不正确，也不公允。有权威的教皇既然把他们看为基督徒虔诚的仇敌和提倡无神主义者，所以他们认为必须把他们的心意赤露敞开。于是他们印行了现代主义的程序（The Programme of Modernism）一书作为申辩。他们要求教皇准许他们自由地继续工作，有如迦玛列容许使徒们一样。他们说，他们的工作若有生命，虽遭受逼迫，必要得胜；否则，自然是不免归于徒然的。

    参考书

    Curtis, op. cit., pp. 122-123.

    The Catholic Encylopedia, Vol. Ⅹ， p. 421.

    The Programme of Modernism and the Encyclical of Pius Ⅹ， 245 pp.

    Sabatier, Modernism, pp. 231-346.

    论现代主义通谕

    有许多现代主义者是公教平信徒，更可悲的，有许多是神甫。他们为教会发假热心，缺乏哲学和神学的稳固基础，更且浸濡在教会敌人有毒的教理中，寡廉鲜耻，自命为教会改革家；并且大胆袭击基督一切最神圣的事工，甚至救赎主本身，他们亵渎，目无法纪，把祂降到单是平常人的地位了。

    现代主义者目以为哲学家，信徒，神学家，历史家，批评家，护教家，和改教家。凡要正确了解他们的系统，通晓他们教训之原则和结果的，必须分辨他们所居的这些地位。

    我们先从他们为哲学家说起。现代主义者把宗教哲学建立在通称为不可知论上。此教训是说，人的理智完全受限于现象范围内，那就是说，受限于出现的事物，及其出现的样式内理智既无权利，也无能力跨越雷池一步。因此它不能把它自己升到天主那里，也不能藉有形之物认识祂的存在。从此可推断天主决不是科学的直接对象，也不是历史的题目

    这不可知论只是现代主义者之系统的消极方面；其积极方面乃是他们所谓生命的内蕴（Vital immanence）。这样他们便从一方面进到另一方面。无论自然宗教或超自然宗教，都必须像其他事实，有相当的说明。但当自然神学被废弃，那引到启示之路因人拒绝可信的论证也被关闭，而一切外在的启示也绝对被否认时，那么这种说明显然不能在人本身之外去求得，而必须在人里面去求得；并且宗教既是一种生命，所以这种说明必然是在人的生命中找着的。这就是宗教内蕴的原则

    一个倾向宗教的人，遇着那在人和有形的自然世界以外的，或在潜意识之内的不可知者时，他那对神的需要便激起了一种特别的意识。这意识，按照他们所谓的信仰主义（Fideism）的原则，是人无意在心里激起的。这意识因为本身是对象也是原因，所以禀有神，并使人与天主稍微联合。现代主义者称这种意识为信仰，认它为宗教的起源。

    现代主义者不仅以这意识为信仰，而且认为在他们所了解的信仰中并同着这信仰有启示存在

    可尊敬的弟兄们，你们知道，从此便发出了现代主义者最荒谬的学说，谓任何宗教，一方面是自然的，另一方面是超自然的。如是他们看意识和启示乃是同义字

    他们所说的那不可知者，并不向信仰显明为一种唯一和独立的存在；反而是与某种具体的现象密切联合的，而这种现象虽在科学或历史范围内，却是多少超乎它们的限制的。这一种现象也许是自然中含着神秘性的一种事实；或许是一个人，他的人格，行动，和言语似乎不能与历史通则相符合，如是信仰既为那与现象联合的不可知者所吸引，便把握着全部现象，并宛如用它自己的生命灌注它。从此便产生了两个结果。第一个结果是现象因从其真情被提高而变了像，以致它更合适地披上那由信仰所给它的神圣外衣。第二个结果是那现象多少被修了像，这是由于信仰不顾那现象在空间和时间中的情况，而将它实在没有的属性归之于它；信仰对过去的现象是尤其如此的，并且它们越是古老便越是如此的。现代主义者从这两个原则推出两个定律，与他们从不可知论所已推出的第三个定律合并，而构成了历史批评的基础。姑以基督而论，他们说，在基督身上科学和历史找不着什么不是属于人的。所以，按照那从不可知论推出来的第一个定律看，凡祂历史中表现神圣的，都必须加以否认。按照第二个定律看，历史的基督被信仰变了像；因此凡把祂提高到历史情形以上的事，都必须予以廓清。最后，按照第三个定律看，基督已被信仰修了像，所以凡与祂的人格，情况，和教育，以及祂所处时地不相称的事，都必须予以排除

    可尊敬的弟兄们，我们还只观察到了现代主义者怎样为哲学家。现在我们若进而观察他怎样为信徒，并且若要知道为信徒的现代主义者与哲学家有什么区分，就必须留意哲学家虽然承认神是信仰的对象，可是他只以祂为信徒心中的感觉和肯定的一种对象，而因此把祂限于现象范围以内；至于神是否在感觉和肯定之外存在着的问题，哲学家则是置之不闻不问的。反之，为信徒的现代主义者认为神本身是确实存在的，是与信徒完全分立的。你若问，信徒的这种主张是建立在什么基础上，他要回答说：是建立在个人的经验上所以，他们主张有一种超乎一切理智的真实经验

    这种立场与天主教教训相距有天壤之别！像我们已见到的，它的幻想已被梵谛岗会议定了罪。以后我们还要见到，这些错谬同我们已经提到的错谬怎样大大开放那到无神主义之路。这里我们立刻要注意到的，就是：假使把这经验与象征相联而成的学说认为真理的话，那么任何宗教甚至异教，也必被认为是真理了在不同宗教的彼此冲突中，现代主义者至多不过主张天主教因是更有生气，故此是多有真理的，并因其是更符合基督教的源始，故此是更有理由与其名相称的

    他们这一部分的教训中还有另一成分是完全违反天主教的真理的。因为那对经验所定下的原则，也被应用到遗传上，这样便破坏了遗传，而遗传却是天主教所常保守的。现代主义者所讲的遗传，乃是人用心智的程式藉着讲道将一种原来的经验传授给人的。他们以为这程式不仅有表现的价值也有暗示的效力，可以在信徒里面激起已趋鲁钝的宗教意识，并更新这种已获得的经验；而在那些尚未信的人里面可以第一次唤起宗教的意识，并产生经验

    亲爱的弟兄们试看现代主义者在信仰和科学当中所建立的关系是什么他们认为二者的对象完全分野。他们认为信仰只涉及那由科学宣称为不可知的。于是它们彼此各有领域：科学完全涉及现象，是信仰所不预闻的；反之，信仰涉及那属神的，是科学完全不知的。如果他们说信仰与科学之间决无冲突，因为它们若各守岗位，便决不相遇，所以决不冲突

    然而若设想依据这些学说，人便可相信信仰与科学完全彼此独立，那就大错特错了。就科学而言，诚然是如此，但就信仰而言，则大不然。信仰是被视为不仅在一方面，而且在三方面，依附于科学的。第一，除属神的实在性和信徒的经验以外，其他一切，尤其是信条，都是属于现象范围的，因此是在科学统制之下。若信徒愿意离开世界，便由他罢，但当他还在世界时，便不拘他喜好与否，都不能逃避科学和历史的定律，观察，和判断。再者，虽说天主只是信仰的对象，但这种说法只是指天主的实在，而不是指是天主观。后者也属于科学，这科学在所谓逻辑的次序中被哲学化时，也能翱翔于那绝对的，和理想的。所以哲学和科学有权构成天主观的知识，引领其进化，并廓清其外来的成分。如是现代主义者的原理，便是应当使宗教的进化符合道德的和智力的进化，或照那被他们认为领袖的话说，前者应当以后者为转移。最后，他们说，人是不准有二元存在心中的，所以信徒心中觉得不得已要使信仰与科学协调，叫信仰永不反对科学论宇宙所揭橥的普通概念。

    他们主张信仰必须受科学统制，又不断地公然责备教会不该毅然拒绝使她的教义服从并迎合哲学的意见；同时他们既因此废弃旧神学，便企图引进新神学，以扶持哲学家的错乱。

    可尊敬的弟兄们，这一点给我们开了路，以便观察现代主义者在神学界现代主义神学家所采取的原则，恰是如上面那由现代主义哲学家所采取的原则――内蕴的原则和象征主义的原则――而将之应用到信徒身上。这过程是极其简单的。哲学家已经宣称：信仰的原则是内蕴的；信徒已经加上一句：这原则是天主；神学家便下结论说：天主寓于人里面。这样我们便有了神学的内蕴。哲学家又确认信仰之对象的表现只是象征的；信徒也已确言信仰的对象是那在他里面的天主；神学家便主张：神的表现是象征的。这样，我们便有了神学的象征主义。这些错谬真是最严重的既然就对象而言，象征只是象征，就信徒而言，象征只是工具；所以照现代主义者的教训说，第一要紧的，便是信徒不可太着重信条之为信条，反倒要利用它来与绝对真理联合，这真理是信条所启示的，也是信条所隐藏的，那就是说，这真理是信条企图表达，却永不能表达的论到内蕴，我们不易确定现代主义者所指的，因他们的意见彼此分歧。有些人以内蕴指天主在人里面工作，与人接近甚于人自己；这种概念，若是适当地了解了，便并无可指摘之处。另有人以内蕴指神的动作与自然的动作乃为一，犹如初因的动作与副因的动作乃为一；这样一来，就不免毁坏超自然的秩序了。最后，还有人解释内蕴近乎泛神主义，而这实在是与他们的其他学说最相吻合的。

    还有一个原则与这内蕴原则联系，而可称为神在生命中的持续性原则。这原则与第一个原则有差别，恰如个人经验与由遗传而来的经验有差别一般。教会和圣礼可以用来作为说明此意的一个例子。照着现代主义者的看法，教会和圣礼不是基督自己设立的。因为他们按照不可知论说，基督不过是人，其宗教意识像众人一般，是逐渐形成的；又按照内蕴定律说，不可把心里的虚构错当事实，再按照进化定律说，胚胎的发展是需要相当时间和一连串的情形；最后按照历史说，事情的演变诚然是如此。但是他们说，教会和圣礼是间接由基督设立的。怎样设立的呢？就是这样：他们说，一切基督徒的良心正如植物包含在种子里面一般，是包含在基督的良心里面。正如枝子生活在种子里面，众基督徒也生活在基督里面。但基督的生活，从信仰看，是属神的，所以，基督徒的生活也是属神的。若这生命在历代演进中产生了教会和圣礼，说它们是从基督而来，而且是属神的，乃是十分正确的

    圣经照着现代主义者的原则看，很可以称为经验的总结，固然不是任何人可以时时有的那种经验，而是每一个宗教所通有的非常经验。他们讲论到我们的新上约各书便恰是如此。但为求适合他们的学说起见，他们很巧妙地表示经验虽是属于现在的，却还是可以从过去和未来取材，因为信徒藉着记忆而于现在重温过去的，并藉着预期而于现在参加未来的。这便将历史书和默示书为何包括在圣经中说明了。天主固然在这些书中藉着信徒为媒介说话，但照现代主义者的神学，这仅是由于内蕴，和生命的持续性。我们若问，那么灵感是什么？他们便回答说，灵感是与那感动信徒用言语或文字表明在心里之信仰的冲动无异，但也许更为强烈罢了现代主义者主张圣经有通常的灵感，但不承认天主教所指的灵感。

    讲到现代主义者所设想的教会性质，我们的评论范围较为宽广教会是全体良心的产物，那就是说，是联合在一起的个人良心的产物。这些良心，按照生命的持续性原则，都是信赖第一位相信者，而这一位在天主教徒看起来乃是基督。每一社会都需要一个领导权威指引其会员以赴共同的目的，并谨慎培植团结成分的因素，而这种因素在宗教团体中就是教理和崇拜。于是在天主教会中便有鼎足三立的权威，即法规的，教义的，仪式的权威我们是生在一个自由的意识达到最高峰的时代。在俗世社会中公众良心已经引进了民主政府所以掌教权者若不愿意激动人类良心内部的冲突便要采取民主现代主义者存这样的心，因此他们在教会权威和信徒自由之间，汲汲寻找一个调和的路。

    他们说，国家必须从教会分离，而天主教徒的身分也必须从国民的身分分开。每一个天主教徒，因其也是国民，有权利和责任照他所认为最好的促进公益，而毋庸顾及教会的权威，愿望，劝告，和命令――甚至不理会它的斥责。若是教会假借任何名义给国民规定行动路线，那乃是滥用权威，是人人都应竭力加以抗议的。可尊敬的弟兄们，这些学说的原则已经由我们的前辈庇乌第六严肃地加以定罪了

    现代主义派并不以使国家从教会分离为满足。因为他们以为正如信仰就其属现象的成分而言，是服从科学的，照样，在属世事务上，教会必须服从国家但他们对教理及教义的权威所持之意见是更加邪恶有害的。以下是他们对教会施教权的概念：他们说，除非会友的宗教良心和其所采取的信条是一致的，任何宗教团体不能有真的团体天主教徒所应循的路线就是要公然承认自己极其尊重权威，同时却决不止息遵照自己的判断。他们对于教会所给的一般指示乃是：教会权威的目的既是完全属灵的，教会便应当将炫耀于大众眼前的那种外表辉煌自行除掉。他们在这事上忘记了宗教虽是为心灵的，但并非只是为心灵的，也忘记了尊重权威，便是尊重那设立权威的基督。

    我们若更仔细研究现代主义者的观点，便可知他们称进化是趋向进步和趋向保守两种势力冲突的结果，保守的势力是在教会和遗传里：反之，那应内心需要的进步势力，是在个人良心里，并且在良心里面工作――特别在那些与生活更接近的人里面工作。可尊敬的弟兄们，从此可见他们将那以平信徒为教会进步因素最有毒害的学说引进来了。他们说，改变和进展是藉着保守和进步两种势力，即权威和个人良心当中的一种契约和妥协而产生的。个人的或某些人的良心影响集团良心，而后者驱使掌权者订立条约并予以遵守。

    我们已经研究现代主义者怎样做哲学家，信徒，和神学家。现在我们要看他怎样做历史家，批评家，护教家，和改教家。

    有些现代主义者努力研究历史，似乎深恐有人把他们看为哲学家可是事实上他们的历史和批评浸满了他们的哲学他们的三个重要定律包含那业经论及的他们哲学的三个原则，即不可知论的原则，信仰使事物变了像的原则，和信仰使事物修了像的原则。我们要观察每一个原则产生什么结果。不可知论说历史如科学一般是完全地涉及现象，结果是将天主以及天主对人事的干预都归于信仰领域，认为是只属于信仰的。是以凡有双重成分，属神也属人之事，例如基督，教会，圣礼等，都必将之分解，把人的成分归于历史，神的成分归于信仰。这样在现代主义者中有所谓历史的基督和信仰的基督，历史的教会和信仰的教会，历史的圣礼和信仰的圣礼等等。其次历史家以为他所赖以工作的属人成分，照张本上所表现的，是要看为已经被信仰变了像的，那便是说，被提高到它历史的实情以上。所以他们以为必须剔除信仰所加上的，而将之归于信仰本身和信仰历史。这样，历史家研究基督时，必须撇弃那超乎人自然情形的，而接受心理学关于祂所告诉我们的，或我们从祂生活的地方和时期所搜集来的。最后，他们用第三个原则，甚至要把那些不在历史范围以外的事加以筛除，而将那由他们认为凡是与他们所称为之事实的逻辑或所提到之人的品格不相协合的，都一概归诸信仰。这样，他们不承认基督曾经对听众讲了那似乎不能为群众所了解的事他们的方法乃是设想自己若是基督，并处于祂所处的情形之下，他们会怎样行，便认为基督也会怎样行。这样照他们的哲学原则他们宣称，基督不真是天主，也决未行什么神迹，祂既是人，便只说了或行了那由他们按照祂生活的时代认为祂应当说了或行了的事。

    历史既根据哲学下结论，批评便根据历史下结论

    现代主义者认为圣经的作者不能再照书名所指的而定。他们毫不犹豫地主张这些书，尤其五经和首三福音书，乃是在一种原来简短的记载上，逐渐增加材料，插补神学或寓意的解释，或引进那将不同的经文联络起来的部分而编成的。简言之，我们必须承认在圣经中有一种重大的进化，这进化是从信仰的进化发生的，也是与之相称的。他们告诉我们说，进化的痕迹在圣经中非常明显，他们差不多可以给它写历史。这历史他们也实在写了。他们所给的证据这样简易，叫人相信他们好像亲眼看见了历代诸作者在将圣经加以扩充似的。他们在这工作上乞援于他们所谓经文评定学，而孜孜表明这一事实或那一成语的处所不合，并提出这类其他的论据。其实他们似乎是为自己构造了某些记载型和言论型，以裁夺一事物是否适合于某一处所。且让有能力的人判断他们有什么资格用这种方法来作这样的区分罢。若听他们缕述在对圣经的研究中能以发现许多的缺点，便不免使人想像好似在他们以前甚至没有人曾经翻阅过圣经一般。其实，有一群在天才，学问，道德上，都远超过他们的博士，已经在各方面详细考查圣经，他们非但没有找着任何可责咎之处，反倒更深入，便更满心感谢天主，因为祂丰盛的慈爱已俯就人这般向人说话。不幸这些伟大的博士并没有现代主义者所有的研究补助，因为他们没有用那否认天主的一种哲学作为他们的准则和向导，也没有用自己作为标准。

    试看现代主义者怎样从事他的护教学。他为自己所设立的目标，就是使尚无信仰的获得天主教的那种经验，这种经验照其系统看，乃是信仰的唯一基础。他可走的路有两条，客观的和主观的。第一条路从不可知论出发。它表现宗教，尤其是天主教，赋有这样的活力，使每一诚意的心理学家和历史家，都不得不承认其历史是隐藏着那不可知者的某种因素的

    但当这些新护教士企图用这条论理的路线去证明天主教时，他们却非常愿意承认在它里面有许多令人厌恶的事。他们带着掩藏不住的庆幸，甚且公然承认，他们已经发现它的教义也不免于错谬和冲突。他们又补充一句说，这种错谬和冲突不仅是可原谅的，而且――真够离奇地――也是正当适宜的。他们说，在许多涉及科学或历史的经文中，也可以找着显然的错谬

    可尊敬的弟兄，我们承认真理只有一个，并主张圣经是在圣灵感动之下写的，有天主为其作者。我们宣布，现代主义者的说法是等于将功利主义的谎言归之于天主本身

    若要使不信者相信，就不只要用客观的论据，还要用主观的论据。因此现代主义护教士回到内蕴的学说。事实上，他们企图使不信者信服，在他天性和生命的深处隐藏着宗教的需要和渴望，而这不是指任何一种宗教，而是指那称为天主教的特殊宗教，而这宗教，他们说是为达到生命完美的进展所绝对要求的

    我们还得用几句话来论现代主义者为改教家。由上看来，这种人何其喜好标奇立异，乃是昭然若揭的。他们对天主教的一切没有不要染指的。他们要改革哲学，尤其是神学院里面的哲学。他们要将经院哲学移送到哲学史，而划归为陈旧系统之一。他们要将现代哲学，教授青年，以之为一真实的，适应他们所处的时代的。他们要改革神学：以现代哲学作为合理神学的基础，以教义史作为积极神学的基础。至于历史，也必须只是照着他们的方法和现代原则而写成教授的。他们主张教义及其进化，应符合科学和历史。基督徒问答中只可包含那已经改革并为人民了解的教义。论到崇拜，他们要将外表敬拜的数目减少，并预防其增多。但有些象征主义者对这件事诚然是较为宽大。他们大声疾呼说教会行政在各管理部门上需要加以改革，而在管理法规和教义部门上尤需如此。他们坚持应使教会行政内外均需符合现代倾向民主政治的良心；所以教会行政应由下级教士，甚至平信徒分担，而且应由集权而分权。罗马的圣会，尤其是禁书目录和宗教裁判所，同样必须加以改革。教会权威在社会和政治世界中，必须改变行动路线；它要与政治团体分离，但要适应它们，以求将它的精神渗入它们里面。讲到道德，他们采取美国主义者的原则，认为积极的道德重于消极的道德，而且应多予鼓励。他们要求教士生活回复原先的谦卑和贫穷，在观念和行动上应采纳现代主义的原则；他们还欣然听从他们抗罗宗师傅的教训，要遏制教士独身主义。教会中有什么是不必照着他们的原则加以改革的呢？

    如今我们集中注意在这整个系统上，规定它为众异端的综合，想是无人觉得诧异的

    可尊敬的弟兄们，让我们用片刻工夫注意那最有损的不可知论。它堵塞人从理智方面到天主的一切道路，而假想从心灵和行动某种意识的方面给人开放了一条较良好的路。但谁不看出这种辩论是何其荒唐呢？因为心灵的意识是理智或官感对当前事物之动作的反应。若将智力除去，那原来受官感左右的人，便要变成官感的奴隶了。

    现代主义者以经验来补充他们的系统。人若不加查考，便以现代主义者所矜夸这些不完全的经验为真理，我们要认为这是近乎颠狂，或至少是无上的鲁莽。我们要问：若是他们看经验有如此大的力量和价值，那么成千成万天主教徒证明现代主义者走入了歧途的那经验，他们为什么不同样加以看重呢？这些理由足够充分表明现代主义怎样从许多道路通到无神主义，并且消灭宗教。在这条路上抗罗宗走了第一步；现代主义走第二步，无神主义走次一步。

    真是没有什么路像骄傲这么直接地，迅速地领人来到现代主义的。一个天主教徒或教士若是忘记了基督徒生活的教训，即凡跟从基督的都要舍己的教训，又不从心中除去骄傲，那么他就最易于服从现代主义的错谬。因此，可尊敬的弟兄们，你们的第一任务就是要抵挡这种中了骄傲之毒的人，要仅将最低微的职位给他们。他们愈图升高，便愈把他们压下，好叫他们的低下位置可以限制他们为害的能力。你们自己和你们神学院的指导者，都要极其谨慎考验青年教士，若找着骄傲的，便要不存后悔，拒绝他们做神甫

    他们认得那拦阻他们的三个主要障碍，乃是经院哲学的方法，教父的权威和遗传，以及教会的施教权，所以他们对此三者下无情的攻击。他们用嘲笑和蔑视的武器来攻击经院哲学和神学。且不拘他们如此行是由于愚昧或恐惧或二者，但我们确知他们对时髦的爱好总是与仇恨经院哲学相连的，所以若是一个人开始表示不喜经院哲学的方法，那便更是最确实地表明他是趋向现代主义的他们竭尽其机智以图削弱遗传的力量，并曲解其性质以求夺去它的重要性和权威。但天主教徒认为什么也不能撤去第二尼西亚会议的权威，这会议将“凡敢照着异端者不敬虔的样子嘲笑教会遗传，制造新奇学说或存恶意狡猾之心企图推翻大公教会任何真正之遗传的人”，都予以定罪

    最后，现代主义者试图在各方面削减教会的施教权，亵渎地曲解这权的源起，性质，和权力，并自由地重申它仇敌的诽谤

    我们的前辈故利欧第十三为反对这些严重的错谬及秘密和公开的进展，便在言行上，尤其在圣经的研究上，努力工作。但我们已经看见现代主义者并不为这类武器所慑服。他们假装服从并尊重利欧第十三，而将他的话扭曲，以符合他们自己的意思，以为他所反对的是别人，而非他们自己。因此，现代主义的邪恶便与日俱增了。所以，可尊敬的弟兄们，我们已决定不再迟延以采取更有效的处置步骤

    一，讲到研究，我们严格规定以经院哲学为神学的基础并且最要清楚明白的，就是当我们规定经院哲学为必要时，主要地是指阿奎那博士所留传给我们的

    二，我们自己和先辈的这些规定，你们在选择神学院和天主教大学的指导者和教授时，应加以注意。你们若找着染有现代主义色彩的，要不存后悔，将他们一概摒除于这些行政或教授职位之外，又将在职的一概革除

    你们在试验并拣选人当圣职时，也要同样小心严格。教士切不可好标奇立异

    三，主教又有责任禁止人阅读已出版的现代主义着作，或有现代主义色彩，和提倡现代主义的着作，并禁止人印行这类尚未出版的着作

    四，阻止人阅读并出售坏书还不够――也必须阻止它们出版。是以，主教在给予出版许可证上要极其严格众主教法庭要指派检查员以审查将要出版的书，而检查员要从两种教士――神甫和修道士――中拣选，就是在年龄，学问，和谨慎上都足以使他们的判断稳妥而中庸的

    五，我们已经提及，会议和公共集会也是现代主义者藉以宣传并辩护其意见的工具。今后主教除稀少的例外，不要准许有神甫会议。他们若予以许可，必须规定会中不得讨论凡属主教或教皇的事项，不准有侵占神圣权威的表决或请求，并绝对不得提及凡带有现代主义，长老主义或平信徒主义色彩的事项

    六，我们吩咐每一主教区立刻设立一个评议会，我们定意称之为“警醒评议会”会员要负责对所商讨并议决的严守秘密，他们要极其小心谨防出版界和教育界有任何现代主义的迹象，并为求使教士和青年不受传染起见，当采取明达，迅速，和有效的处置步骤

    七，我们规定众主教区的主教，在发展这些书信之后一年和以后每三年将这书信中所颁布的事项作一个宣誓的详细报告呈上教皇。


    论现代主义敕书

    教皇庇乌第十于一九一○年九月一日颁布一道敕书，称为Motu Proprio Sacrorum Antistitum，进一步申斥现代主义者，及教皇所认为的遁辞和诡计。在引Pascendi通谕中所指示制止现代主义者的实施步骤后，教皇敦促其实行，同时规定新办法，强迫一切高级教士候选人，新任听认罪者，宣道者，教区神甫，会吏，教士，主教僚属，大斋节宣道者，罗马圣会或裁判所职员，宗教团体负责人和教授，均须依照一种拒绝现代主义要旨的程式宣誓。

    先是有一位署名现代主义者的作家，写了上教皇庇乌第十书信（Letters to His Holiness Pope Pius Ⅹ），对教皇法庭束缚理智和良心的自由，以及民主主义，予以抗议。此书风行一时，并译成意，西，德诸国文字，而欧，亚，美的许多重要出版物都予以赞许。此书第一版问世以后不久，教皇便强迫执行此一反现代主义的宣誓。数百天主教教授和神甫，宁愿离开天主教，而不愿使他们的良心为此宣誓所束缚，以致理智趋于愚拙，在心灵上作奴隶或伪善者。

    参考书

    A Modernist, Letters to His Holiness Pope Pius Ⅹ， 320pp.

    The Catholic Encyclopedia, Vol. Ⅹ， pp. 421, 602.

    Curtis, op. cit., p. 123.

    The Motu Proprio of Pope Pius Ⅹ， pp. 283-319.

    论现代主义敕书

    我们相信主教们没有不能看出现代主义者是多么诡谲的人。现代主义者虽然被Pascendi dominici Gregis一通谕揭穿了，却并未离弃他们危害教会和平的奸计。因为他们继续征求新同志，结合秘密同盟，并且现在用匿名或假名出版书籍和册子，将他们意见的毒素注入于基督徒的血管中。凡更为留心再读刚才所提通谕的，便要看出这种令人非常痛心的非法行为，真足以证明这些人是如我们所描写的，――并且因他们如此贴近――是应更加以防备的仇敌，他们玷辱教士职分用毒饵捕捉不提防的人，和易于被那含有一切错谬胚种的伪科学引入歧途的人。

    研究的准则

    首先论到研究，我们规定以经院哲学作为神学的基础……我们所规定的经院哲学是阿奎那所留给我们的……教授们要记得：若将他搁置一边，尤其在属形而上的问题上如此，未有不铸成大错的……

    神学院和大学中的现代主义者

    在选择神学院和天主教大学的指导者和教授时，要把这些规定和我们的前辈的规定铭刻于心。凡醉心现代主义的人，一经被发现，无论他是谁，都要毫不顾惜地不加委任，或予以撤职。此政策也适用于凡优容现代主义的人，因他们或是揄扬现代主义者，或是原谅他们可责之处，或批评经院哲学和圣教父，或不服从教会掌权者；又适用于凡在历史，考古学，圣经解释学上好标奇立异的人，末了适用于凡忽略神学的人……

    在考验并挑选圣职候选人时，也要殷勤严厉如此执行……

    书籍检查

    主教也有责任禁止人阅读现代主义或对之表示好感的出版物，若尚未出版则应加制止。这类书籍，或报章，或刊物永不可为神学生或大学生所阅读……

    ……我们吩咐你用尽你的权力，甚至运用停止职权的神圣处分权，将流行在你教区中的有毒害书籍予以扫除……

    主教区检查员制度

    ……主教应严厉施行他的出版许可权……

    神甫未先经宗教裁判官同意，不得办理报章或杂志。若有神甫经警告之后，仍滥用许可证，便要受撤消许可证处分。凡担任杂志记者或编辑的神甫，若常写渲染现代主义的文章，主教当留意及之，不容许这类事发生，若已发生，应警告作者，或禁止他们写作……

    神甫会议

    我们已提到会议和公共集会是现代主义者用以辩护和宣传他们意见的一个方法。今后主教除极稀少的例外，不得准许神甫会议。他们只可在一个条件上许可这类会议，即会议不可讨论凡关主教或教皇的事，不得有任何反抗神圣权威的动议或假定，并且不得提及现代主义，长老主义或平信徒主义。这类会议只在每一次事先获得批准以后方能召开。若有从别教区来的神甫参加而未得其宗教裁判官批准，便是非法的……

    ……以下誓愿当用特别框架保存于一切主教法庭和罗马圣会的办公处。如有人胆敢废誓――愿天主阻止――当立刻向教皇报告，提出弹劾。

    “我，某某坚守并接受教会对不错误教训所下的每一个定义，和凡是她所持守宣布的，特别是那些显然对我们这时代的错谬作战的教理。第一，我宣认相信，人能以从观察受造之物，即从观察创造可见之工所得理智之自然光亮，确实知道并证实有那为万物始终的上帝存在。第二，我承认启示外表的证据，即属神的事，特别是神迹和预言，是基督教属神起源最确实的表记，并且我认为它们特别适于为万代万民，和现代所了解。第三，我也确信教会――启示之道的守护者和说明者――是那位曾住在我们中间的基督自己直接建立的，又是建立在那作使徒之首彼得的身上，和他的承继人身上，一直到末了。第四，我诚恳接受那传流到我们的信仰之教训素来的意义；所以，我完全拒绝异端所谓教义进化的观点，这种观点是随着时代变换，是与教会从起头所持守的真理相反的；照样，我也将那对基督所付托祂的新妇并由祂所信实保守的神圣宝藏，加以撇弃，并且以为人藉哲学的系统或良心的创作可以逐渐因着努力和无穷的进步而最后达到完善地步的谬说，予以定罪。第五，我确信并诚恳宣认，信仰不是一种盲目的宗教意识，从潜意识的隐密处探索出来，在道德上渲染着心志之影响的东西；信仰乃是理智对所听外来真理的实在赞同，我们藉这种赞同，对有位格的天主，我们的创造者和主宰所说的和所启示的一切，根据全善真实天主的权威，都认为是真的。

    ”更且，我虔敬服从Pascendi通谕和Lamentabili教令中所的定罪，宣言，和指导，特别是那论到教义史所说的。“

    ”我也拒绝一些人的错谬，说教会所提出的信仰也许是与历史相反，并且如今天主教所了解的教义是与基督教更真的‘根源’不相符合的。再者，我摈斥一种意见，说一个文化水准较高的基督徒可能有一方面为信徒，另一方面为历史家的双重人格，以致他可在历史家的地位，坚持他在信徒地位的信仰所反对的，或说，人若提出一个前提，使教义显为不真或无定，只要这前提不直接否认教义就得了。照样，我拒绝一种评论并解释圣经的方法，这方法撇弃教会的遗传，信仰的类比，和教皇的法则，而采取唯理主义者的原则，并且武断地鲁莽地以经文评定学者为惟一至高的法则。同样，我摈斥有些人的意见，说历史神学教师或作者，必须事先将以前认为天主应许了永久保守每一启示真理的观点，予以撇弃；然后他要毫不顾及神圣的权威，并具备通常考验俗世文件的自由的审断，只用科学的资料，来解释每一位教父的着作。

    “最后，一般地我自承永远离弃现代主义者的错谬：他们主张神圣遗传没有什么是本来出乎天主的：甚或更为恶劣，竟用泛说主义的观点去接纳遗传：这样一来，那所剩下的，就不过是与普通历史相像的一种事实而已，即基督和祂使徒们所开创的学派，今日还有人用他们的力量，机智，和才干来予以拥护而已。因此我对教父们所相信的要极其坚决地持守，而且当我一息尚存，总要持守，因真理是现在，过去，及未来都确实赋予自使徒以来代代相传的主教职了；这并不是说，我们可以持有从每一阶段的进步所产生的精华，而是说，我们对使徒从起初所传绝对和不变的真理决不另加什么解释。

    ”这一切，我应许信实地，完全地，诚恳地予以遵守，并不可侵犯地加以保卫，而且在教训上，或任何言语着述中决不与之相差毫厘。我如此应许，我如此宣誓，愿天主帮助我，云云。“

    论神圣的宣道

    ……切不可将此圣洁和有益的宣道使命赋与那些对天主不虔诚，并对祂儿子基督我们的主没有爱心的人。因为宣扬天主教教理的，若缺乏这些品性，永不过是”鸣的锣响的钹“（林前13：1），总是缺乏宣讲福音的全部力量和功能的，即是缺乏那荣耀上帝和拯救灵魂的热忱的。

    但虔诚及其他基督徒的德行必须以知识为辅……

    ……宣道的适当题目是使徒信经，十条诫，教会的教训，圣礼，美德和恶行，个人生活的责任，四件末后的事，及其他同类的永恒真理。

    ……圣经是神圣口才的主要根源……

    ……现代主义者这类目无法纪的事日益嚣张，他们反对从天上来的智慧，僭取修改之权，好似它已陈旧，须得返老还童一般，又好似它已衰老，须得扩大，并适应时代的趋势，进步，和兴趣一般，又好似它所反对的，不是有些人虚浮的头脑，而是社会的福利一般。凡已接受信仰神圣宝藏的人，当极儆醒，对于这些向福音的教训和神圣的教会遗传所施的攻击，而予以反攻。


    教皇圣经委员会的决议

    教皇圣经委员会（Commissil Pontificia de re biblica）是于一九○二年十月三十日由利欧第十三的一封教皇书信Vigilantiae正式成立的。它是设在罗马，由红衣主教担任委员，并有咨询者为辅佐。它的目的是在实施Providentissirnus deus通谕中所规定的，适当地解释并扞卫圣经。

    教皇在一九○一年八月便已指派了红衣主教委员三人，咨询者十二人。委员会正式成立后，再增加红衣主教二人和二十八位从各国挑选来的咨询者，但咨询者的数目是没有限制的。到了一九○七年六月，委员会包括冉波喇，撒多里，麦力德维，西格纳和特多（Rampolla, Satolli, Merry del Val,segna,and Vives y Tuto）五位红衣主教，和四十三位咨询者，而以其中一为名维哥罗斯的（Vigouroux,p.S.S.）任第一任书记。

    身在罗马的咨询者每月集会两次从事商讨，并将远离罗马咨询者的报告念诵，然后将结果呈交红衣主教委员。后者每月也集会两次，红衣主教委员的职责是在建议所要研究的问题，并且惟有他们才有表决答案之权。他们或批准或修改咨询者的研究结果，甚或送回后者重新研究，又或专委一位咨询者作特别报告。会商最后的结果须呈报教皇，由他予以接纳，或退回重新研讨。

    委员会的工作范围是：（一）扞卫天主教对圣经之信仰的完整；（二）利用一切近代知识以促进对圣经的解释；（三）裁决天主教学者间对严重问题的争辩；（四）回答普世天主教徒向委员会所提出的询问；（五）为梵谛岗书馆搜集古钞本和各种必须书籍。（六）出版圣经研究，以应时代需求。

    委员会所有决议，虽经教皇批准，并由教皇命令出版，但不被认为是不能错误或不能更改的。然而，天主教徒对决议是必须顺从的，一则因其所提教义是可靠的，二则因其提出者的权威是必须尊重的。若学者有确实理由，反对一个决议，他不应公开问难，而只可将理由呈交委员会。

    今将教皇圣经委员会自成立起至一九四一年止，论圣经上有争辩的问题，经教皇批准并命令公布的十六项决议，按照日期的先后，摘译如下。

    参考书

    Briggs,and Hugel,The Papal Commission and the Pentateuch,Passim.

    The Catholic Encyclopedia,Vol.Ⅱ，pp.557-558.

    Gaul,Rome and the Study of Scripture,138 pp.

    Pope,The Catholic Student's “Aids”to the Study of the Bible,pp.104-128

    教皇圣经委员会的决议

    一，论圣经中的暗引

    除非我们有真凭实据，证明圣经作者引了别人的言论或着作，并证明他所引的并无意批准或据为己有，那么天主教释经学者不可说，圣经作者暗引了未受灵感作者的文件。

    一九○五年二月十二日

    二，论历史书中若干徒有历史形式的记载

    除非我们有真凭实据，证明圣经作者并无意写历史，而只是假借历史来表述比喻或寓言，那么质问向来被认为历史书的历史性，乃是非法的。

    一九○五年六月二十三日

    三，论五经作者确是摩西

    （一）新约和旧约，犹太人，教会遗传，和五经内证都以五经作者为摩西。批评学并未能将这些论据推翻。

    （二）以作者为摩西，并非指摩西亲手书写或口授全部五经。摩西乃是向书记述说内容，而由他们编成，然后由他在受灵感的作者地位加以批准，并用他的名义发表。

    （三）摩西用了口传的材料或成文的张本。

    （四）在五经中有摩西以后所增添的材料，有由抄写和翻译而来的不完全之处，但这些地方应由教会加以判断。

    一九○六年六月二十七日

    四，论第四福音书的作者和历史性

    （一）教会最古遗传确证使徒约翰为第四福音的作者。

    （二）从本书的内证以及本书与约翰一书的类似，可证作者为使徒约翰。

    （三）本书是历史文件，是主耶稣基督实在事迹和言论的记录。

    一九○七年五月二十九日

    五，以赛亚书的性质和作者

    （一）以赛亚书和圣经中别处的预言实在是预言，而非事后的记录。这些预言是由超自然的启示赐予先知的。

    （二）有些关于弥赛亚和末世的预言，无疑地是论到遥远的将来，因此把预言认为只论到不久的将来，乃是错误的。

    （三）说以赛亚书第二部分（第四十至第六十六章）是向被掳到巴比伦的犹太人讲的，而那时以赛亚早已去世，因此作者决不是他；这种说法乃是错误的，因为先知能够向未来的听众宣讲。

    （四）从本书的文字和文体上说，并不能证明它有多数作者。

    （五）说以赛亚书的作者不光是以赛亚，而另有别人，乃是错误的。

    一九○八年六月二十八日

    六，创世记首三章的历史性

    （一）那所谓科学的观点，说不可把创世记首三章作为历史事实解释，乃是错误的。

    （二）这三章并不是古老民族的神话和宇宙学的多神论已经过澄清的寓言，而是历史的事实。

    （三）这三章在教理上的基本教训，是不当置疑的。

    （四）若是教父和教会博士对这三章中任何一点的解释有不同意之处，那么人不可依循并维护自己的结论，倒要服从教会的决定。

    （五）用隐喻法解释个别的字和短语，乃是可以的。

    （六）用寓意和预言解释某些节，也是可以的。

    （七）我们也毋须在这大众化的创造记录中，去寻求科学精密的表达。

    （八）“日”一字的意义毋须规定为二十四小时。

    一九○九年六月三十日

    七，诗篇的作者，年代，和性质

    （一）我们毋须以大卫为全部诗篇的作者。

    （二）诗篇所有标题是很古的，就令它们不是从诗篇的作者们而来，至少是从很古的犹太遗传而来。

    （三）除非我们有确实理由，不可疑问这些标题。

    （四）大卫是诗篇的主要作者。我们不可说，只有少数诗篇是由大卫写的。

    （五）尤其我们不可否认圣经别处承认由大卫所写的第二，十五，十七，三十一，六十八，一○九诸篇。

    （六）说某些诗篇以后有增改，乃是可能的事。

    （七）说有些诗篇是在以斯拉和尼希米时代以后写的，乃是错误的。

    （八）我们必须承认若干诗篇预言弥赛亚的降临，国度，祭司职，受苦，受死，和复活。我们必须对那以这些预言只是预示选民将来命运的说法，予以拒绝。

    一九一○年五月一日

    八，马太福音的作者，年代，和历史性

    （一）我们必须确认使徒马太是本福音书的作者。

    （二）马太福音是第一本写成的福音书，并且是用亚兰文写的。

    （三）本福音书是在圣保罗到罗马以前写的。

    （四）现代的意见以为马太只写了耶稣的的训言集，后由本福音书的匿名作者所采用，这是并不确实的。

    （五）本福音书的希腊文本与马太原来的亚兰文本相符，这是能够确实证明的。

    （六）说本福音书中有些事情或言论并非历史，乃是不正确的。

    （七）对首两章所载基督家谱和婴孩时遭遇，并对若干有关重要教义的章节，即如对基督将首座给予彼得（16：17-19），将洗礼格式和教训万民的吩咐赋予使徒（28：19-20），以及使徒们宣认基督为神（14：33）等章节发生怀疑，乃是没有根据的。

    一九一一年六月十九日

    九，马可福音和路加福音的作者，年代和历史性

    （一）马可福音是由彼得的门徒和译员马可所写。路加福音是由保罗的助手和同伴医生路加所写。

    （二）说马可福音末后十二节（16：9-20）是由别人加上的，乃是并不正确的。

    （三）对路加讲论基督婴孩事（第一，二章），以及天使显现安慰耶稣，和耶稣流汗如血点的记载（22：43-44），加以怀疑或对它们为本福音书原有的记载，加以怀疑，乃都是非法的。

    （四）少数钞本将尊主颂不归于马利亚，而归于以利沙伯，这是不能为我们接受的。

    （五）关于首三福音书年代先后的问题不可撇弃，最古遗传的意见，即以马太第一，马可第二，路加第三。然而若说马太的希腊文本写在马可和路加之后，那乃是可能的。

    （六）马可福音和路加福音都是在耶路撒冷被围困以前写成的。

    （七）路加福音和使徒行传都是由路加写的，而路加福音是先写成。既然使徒行传在保罗被囚于罗马之末（徒28：30-31）写成的，那么路加是更早写成的。

    （八）马可照着彼得所传的，而路加照着保罗所传的，各写了福音书。他们也用了其他可靠的口传或文件。

    （九）此两福音书的史事配得教会历来所付与的完全信任。这种信任不因两位作者非亲眼见证人，或其他原因，而稍有减损。

    一九一二年六月二十六日

    十，符类福音问题

    （一）讨论首三福音书的异同时，释经学者不妨假设有口头或成文的遗传，甚或假设其中之一用了在前之一或二福音书。

    （二）二张本说以希腊文马太福音和路加福音，乃是根据马可福音和所谓“主训言集”而编成，此说是不可予以接受的；也是不可自由地加以主张的。

    一九一二年六月二十六日

    十一，使徒行传的作者，年代，和历史性

    （一）路加是使徒行传的作者（参路1：1-4；徒1：1-2）。

    （二）说使徒行传的作者不只是路加，而另有别人，乃是毫无根据的。

    （三）“我们”段非不削弱，而反证实使徒行传的完整和路加的作者地位。

    （四）不可推测说路加有意写了，或实在写了已失传的使徒行传续编，所以使徒行传乃是在保罗第一次被囚于罗马以后许久才写成的；事实上路加乃是在保罗第一次被囚于罗马之末就写成了使徒行传。

    （五）路加有最可靠的材料，并且准确地，信实地使用了这些材料，所以他有完全的历史权威。

    （六）使徒行传的历史权威并不被普通提出来的问难所削弱。

    一九一三年六月十二日

    十二，教牧书信的真实性，完整，和年代

    （一）两封达提摩太和一封达提多的教牧书信，确是由保罗写的，是算为正典的。

    （二）若假设这些书信是由后来不知名的作者们用了保罗的断片残简而写成，那乃是没有根据的。

    （三）教牧书信的真实性，并不因其中所用文字，文体，以及所述有相当发展和教会组织，而被削弱。

    （四）教牧书信是在保罗第一次被囚得释后和第二次被囚受死之前写成的。

    一九一三年六月十二日

    十三，希伯来人书的作者，格式，和情况

    （一）希伯来人书不仅可以算为正典之一，并且可算为保罗书信之一。

    （二）从其内容和希腊文体来看。并不丝毫动摇保罗是作者的地位；反之，内容上的一致，十足证明保罗为作者。

    （三）然而，说本书现有形式是完全出于保罗手笔，乃是不必须的。关于此点，且待教会未来的决定。

    一九一四年六月二十四日

    十四，主耶稣基督的复临

    （一）天主教的释经家不得说，虽然使徒们在受灵感之下不会有错误教训，但是当他们表达自己属人的见解时，可能有错误。

    （二）基督自己说了，人不知道祂第二次降临的时辰。保罗在他着作中所说的，并没有什么是不与此完全相符的。

    （三）保罗在帖撒罗尼迦前书四章十五至十七节的话，并非指复临迫近，以致把他自己和他当时的读者都包括在活着还存留到主降临之人以内。

    一九一五年八月十八日

    十五，关于两经文的错误解释

    （一）天主教徒不可对诗篇十六篇十至十一节解释说，作者在此并非讲到主耶稣基督的复活。

    （二）不可说马太福音十六章二十六节和路加福音九章二十五节，是专指今生，而不也指来生得救。

    一九三三年七月一日

    十六，对匿名天主教徒小册子的申斥

    有一匿名天主教徒论圣经研究的小册子，散发在意大利天主教会中。教皇圣经委员会指出它的四个严重错误，而予以申斥。

    （一）该小册子作者着重寓意解经，以致藐视经文字面的意义。这申斥引用阿奎那的话说：“经文所用的意义是建立在一个――字面――意义上，惟有从这意义才能对任何论点加以引申。”

    （二）作者要天主教对圣经的研究只以武加大拉丁本为根据，但是天主教会已经正式承认了研究希伯来文和希腊文圣经的价值。天特会议以武加大为正本，只是法定的意思，而并非否认它与原文圣经可能有出入。

    （三）作者贬损经文评定学，但天主教圣经学已将它批准。

    （四）作者很是蔑视东方学研究，即如希伯来文，亚兰文，叙利亚文的研究，认为它们非但是不必须的，而且是有害的，以为它们只足以使人骄傲。但是天主教会却承认，凡能促进对圣经意义更准确知识的研究，都是有用的。

    一九四一年八月十六日


    论宗教的真合一通谕

    教会庇乌第十一于一九二八年一月六日显现节颁布Mortalium animos通谕，论宗教的真合一。先是复原教和东正教于一九二七年举行了洛桑世界信礼大会（参第七十二节），商谈教会合一问题，天主教也被邀请参加，但予以拒绝了。这道通谕似乎是暗地针对该大会的合一运动而发。

    通谕首先提及人们对国际友谊和宗教合一的愿望甚殷，但认为他们的根据乃是错谬的。它然后明令禁止天主教徒参加或赞助基督徒的合一运动，而认为若要合一，惟一的办法就是东正教徒和复原教徒都要迷途知返，回到基督惟一的真教会――天主教――的温暖怀抱中，无条件地接受她的教理和崇拜，并顺服教皇。否则，非但不能有合一，而且不能有救恩。

    天主教在这道通谕中非但表示不愿与其他教会合一，而且无形中流露了一种恐惧，以为本身若与其他教会合一，它信仰的基础不免要倒塌，而教皇的权威也不免要丧失了。

    参考书

    McGowan, Encyclical of Pope Pius Ⅺ on “True Religious Unity,” 18 pp.

    Selected Papal Encyclicals and Letters, Vol. Ⅰ， 23 pp.

    论宗教的真合一通谕

    达诸位可尊敬的弟兄们，主教长，总主教，大主教，主教，和宗教裁判官，就是与教皇敦睦相通的。

    最高祭司长庇乌第十一

    可尊敬的弟兄：愿你们平安。

    人们为促进人类社会的共同利益，乃求加强并普及那因共同天性和源起而彼此密切相联系的意志，恐怕从来没有像今日这般热烈的。

    （此处将论国际友谊之渴望的源起一段略去）

    ……他们确信人类中完全缺乏宗教意识的真是凤毛麟角，他们似乎根据这个理由，希望万民的宗教虽极不同，但是不会有大困难来并肩而立的。他们又宣认那足以作心灵生活共同基础的少数教理。

    （此处将论世界宗教合一会议一段略去）

    ……那些人说，既然一切宗教同样显明并表彰……在我们大家里面固有的感觉，就是我们生来便朝向天主，并且谦卑地承认祂之统治的感觉，所以，一切宗教多少是良好的，可赞美的。

    ……凡赞同这种学说的……完全离弃了上帝启示的宗教。

    基督徒中间的合一运动，最易使许多人受那类似乎善的所欺骗……因为谁……不要尽力达到基督……曾向父所祈求的，即叫祂的门徒“合而为一”呢？（注一）

    基督自己同不是愿意祂的门徒以彼此相爱作为标记吗？祂说：“你们若有彼此相爱的心，众人因此，便认出你们是我的门徒了”（注二）。他们更进一层说，若基督徒合一了，他们便可将那日日蔓延，企图倾覆福音的反宗教邪恶驱除了。

    这些和相同的论点由那些自称为泛基督徒（Pan-Christians）所提出，到处宣扬着……

    他们热烈地推进工作，已经获得了各种附和者。他们具备一种达到合一，令人兴奋的希望，甚至牢笼了天主教徒的心，以为这种合一是符合如母圣洁教会的心愿，因什么也不比将祂流离的儿女召回到她怀抱里，对祂更为神圣的了。可是在甘言蜜语的底下隐藏着一个偌大的错谬，是会将天主教信仰的基础全盘拆毁的。

    我们为尽使徒的职分，保卫主的的羊群避免错谬起见，可尊敬的弟兄们，我们要激励你们的热忱，去抵御这种邪恶。我们确信藉着你们的着作和言论，我们所要说明的原则和理由，会更迅速地达到大众……

    （此处将论天主在人心里的律法一段和启示一段略去）

    ……真正的宗教无非是那在天主启示的道中所建立的。这启示发动在时间的起始，继续在旧约，而基督耶稣自己完成在新约了。若天主已经发言，并且历史证实祂确已发言，那么人的责任无非是要绝对相信天主的启示，并且无条件地服从祂的命令。天主的独生子为叫我们可以合理地遵行这两个责任，以便归荣耀于天主，并使我们自己得救，所以祂在地上建立了教会。

    因此我们认为凡自称是基督徒的，不能不相信基督所建立的独一教会。可是，若问照建立者的旨意，那教会应当怎样，便众论纷纷。倒如有许多人否认基督的教会应当是有形的，即否认教会至少是信徒的一个团体，在一致的教理，和一个权威与统治之下联合着。反之，他们所了解的有形教会，只是由各种基督徒社团所组成的社会，而各自遵奉不同的，甚至互相矛盾的教理。

    但我们的主基督建立祂的教会为一个完全的社会，它的性质，可由五官加以辨识，它藉一个元首（注三）的引导，藉受一个当代声音的教训（注四），并藉施行（注五）圣礼作为天上恩典的泉源，要在万代负起拯救人类的责任。因此，祂把祂的教会比为国度（注六），房屋（注七），羊圈，（注八），和一群（注九）。

    这么奇逢组成的教会，决不能在它的创立者和首先将它宣扬的使徒们死去时，便全然止息消灭了，因为它那引导万人永远得救的使命，是不受时间和空间限制的：“所以你们要去，教训万民”（注十）。基督自己严肃地应许了，祂要常与教会同在，难道它缺乏能力去完成它的工作么？“我就常与你们同在，直到世界的末了”（注十一）。所以基督的教会必须不仅今日存在，并且总是存在，更且是和使徒时代一样的，除非我们胡言乱语地说，我们的主基督虽曾说：“阴间的门不能胜过它”（注十二），但祂若不是无力达到目的，便是犯了错误。

    （此处将论泛基督徒对教会的性质和历史的观点三段略去）

    他们说，应当将向来使基督教分裂的争辩和古老的分歧意见完全撇在一旁，并且应当用剩下的教理来建立一种公共的信仰准则，叫大家宣认，这样便叫大家知道并且觉得彼此是兄弟……

    （此处将教皇认为耶稣教人士向天主教表示妥协尚嫌不够三段略去）

    你虽然容易找着许多非天主教徒常常宣讲在基督耶稣里如兄如弟的交通，你却找不到他们中有一个人心里真想要顺服教皇为师傅，和教会的管理者的。同时，他们申言很乐意与罗马教会相处，但只是在权利和地位平等的基础上……

    在这种条件上，教皇显然不能在任何形式中参加他们的复合运动，天主教徒也不能在任何形式中附和或辅助这种运动。他们若如此行，便是将权威赋给一种与基督惟一的教会完全不相干的假基督教。我们难道能够容许――那会是罪大恶极了――真理，就是天主启示的真理，降到讲价还价的地步吗？因为现在是启示之真理存亡的关头，所以我们对它必须加以保卫。

    （此处将论教会不能失败，不会错误的理由五段略去）

    泛基督徒企图联合教会，好似是在追求那使基督徒中间爱心增长的高贵观念。但试问爱心怎有伤害信仰呢？

    ……既然爱心是建立在全备和诚恳的信仰上，那么基督的门徒必须由信仰合一的维系而合一，并且以此为主要的维系。

    我们怎能思议一个基督徒合约，可让加入的个人在信仰上保留自己的意见和判断，而与别人所持的相矛盾呢？我们能藉着什么同意，叫意见相左的人成为真实信徒的一个社会呢？

    例如，凡主张神圣遗传是上帝启示的一个真实源头的，与凡予以否认的，怎能同属于一个教会呢？

    凡主张由主教，神甫，和执事所组成的神品阶级，乃是天主所设立的，与凡主张这种阶级，乃是为适合时代情形而逐渐形成的，怎能同属于一个教会呢？

    凡敬拜那在最神圣的圣餐中藉着奇妙地变了质的饼酒而真实临在的基督的，与凡说基督的身体只藉着信仰或记号和圣礼的功效而临在的，怎能同属于一个教会呢？

    凡主张圣餐是献祭也是圣礼的，与凡说它只是对最后晚餐的一个记念的，怎能同属于一个教会呢？

    凡相信向那与基督一同掌权的圣徒，尤其向天主的母亲马利亚祈祷，并以尊敬他们的像为美好而有功德的，与凡认为这种敬拜既是将“天主和人中间惟一的中保”（注十三）耶稣基督应得的尊荣转移给人，因而是错误的，怎能同属于一个教会呢？

    所以，凡是基督徒便要相信马利亚无原罪受胎教理，正如相信威仪棣棣三位一体的神秘一样，并且要相信梵谛岗普世会议所定教皇有不能错误的施教权。正如相信道成人身的神秘一样。

    （此处将论教会施教权四段略去）

    ……除非分离者返回基督的独一真教会，便不能有基督徒的合一。

    （此处将论教会纯洁一段，和教会是基督的身体一段略去）

    除非人承认并且顺从圣彼得及其合法继承者的至高权威，他便不属基督的独一教会，也不再在其中。那些陷在阜丢斯（Photius）和耶稣教徒之错谬中人的祖先们，岂不都是顺服罗马主教为灵魂的大牧人么？

    （此处将略论非罗马教徒宜归回，否则丧失生命和拯救二段略去）

    让这些分离的儿女们回到……罗马教皇的宫廷，“大公教会的根本和胚素”（注十四）。这决不是说，“活上帝的教会，真理的柱石和基础”（注十五），会舍弃信仰的完整，而容许他们的错谬，乃是说，他们自己要顺服它那施教的权威和准则。

    （此处将关于教皇对合一的愿望二段略去）

    可尊敬的弟兄们，你们熟知我们何等渴望他们回转……他们若谦卑地祈求天主的恩典，就必要认识并进入耶稣基督的独一真教会，在完全的爱里面与我们合一。

    当一九二八年一月六日我们的主耶稣基督显现节，教皇任内第六年，颁布于罗马圣彼得堂。

    庇乌第十一

    注一　　约十七章廿一节。

    注二　　约十三章卅五节。

    注三　　太十六章十八节以下；路二十二章三十二节；约二十一章十五至十七节。

    注四　　可十六章十五节。

    注五　　约三章五节；六章四十八至五十九节；二十章二十二节以下；参太十八章十八节等。

    注六　　太十三章。

    注七　　参太十六章十八节。

    注八　　约十章十六节。

    注九　　约二十一章十五至十七节。

    注十　　太二十八章十九节。

    注十一　太二十八章二十节。

    注十二　太十六章十八节。

    注十三　参提前二章五节。

    注十四　居普良，第四十八封信，达哥尼流第三段，（S.Cypr.Ep. 48 ad Cornelium, 3.）


    论真理之光通谕

    一九三一年适逢以弗所会议一千五百周年纪念。事先教皇庇乌第十一委派委员会，筹备在罗马和天主教世界各处大事庆祝。教皇且于是年十二月二十五日颁布真理之光通谕，以资庆祝。

    在这道通谕中，教皇除阐明耶稣基督是神，并且只有一个位格以外，企图证明以弗所会议业已规定了天主教的两个特殊教义，即童女马利亚实在是天主之母，和教皇在信仰上和道德上有至高的权威。

    这道通谕也如其他通谕一样，是达天主教的主教长，总主教，大主教，主教和各地宗教裁判官。它在问候和祝福之后，分为三大段。每一大段有若干标题。第一大段以下的标题为赞扬庆典，圣保罗的警告，涅斯多留的异端点，异端被定罪，会议中罗马教会的地位，教皇权威得受接纳，其他的证据，和教令普遍得被承认。第二大段以下的标题为已得证实的教义，和背信而驰者。第三大段以下的标题为天主教对马利亚的虔诚，为统一而请愿，和为神母之道的弥撒。

    参考书

    本卷第一章第三节导言

    Encyclical Letter （Lux veritatis） of His Holiness, Pope Pius Ⅺ， pp. 1-33.

    论真理之光通谕

    （此处将颁布通谕的理由，问候，和祝福省略了）

    一

    历史是真理之光，和时代中的见证者。历史若得到适当的研究，和勤勉的探讨，它便要证明耶稣基督那神圣的应许：“我与你们天天同在，直到世界的末了”（注一），对祂的配偶――教会――，是从未落空，将来也决不会落空的……

    教会的教会……在风雨飘摇，沧海桑田当中，专心依靠天主，在各世代庄严地稳步前进，是从未停止虔诚地去保卫那由她的建立者所交托她的福音真理的神圣宝藏的。

    亲爱的弟兄阿，我们在这封信里一开始向你们论到这最愉快的事件――以弗所会议一千五百周年纪念庆典――这些事便呈现于我们的脑海。在那次会议中，错谬者狡猾的鲁莽是被暴露了，而教会稳固的信仰，得天之助，也是大放了光明。

    赞扬庆典

    （此处将筹备庆典一段省略了）

    ……以弗所会议的教父们，在反对涅斯多留的异端并举行会议的过程中，规定了那为我们所要特别论及的，在大众眼前大发光芒的三个公教教理：即耶稣基督只有一个位格，而且是神格；有福的童女马利亚应由大家公认并尊敬为天主之母；罗马教皇在信仰和道德上有从上而来的，至高的，驾乎其他权威之上，而不隶属于任何权威之下的权威。

    圣保罗的警告

    ……我们把那外邦人的使徒达以弗所人书（注二）中的情绪和警告作为我们自己的……

    （此处将听众此训诲的需要，涅斯多留的略历，和异端的起始一共三段省略了）

    涅斯多留的异端点

    简短提到涅斯多留异端的主要点，是有助于适当了解这件事的。这个趾高气昂的人说有两个本体，人性的耶稣和神性的道，在他所为一个共同的“位格”里相会，他拒绝基督二性奇妙和本质的合一，即我们称为一个本体的；他主张天主的独生道没有成为人，但只是乐意藉着寓于内并在内运行，而住在人的肉身里面；因此祂不当称为神，而当称为“神负者”，酷似先知和其他圣人，因所禀赋的神恩，而可以称为神负者一般。

    （此处将区利罗对抗涅斯多留，并向教皇色勒斯丁（Celestine）请示二段省略了）

    涅斯多留这些荒谬的虚构易于使人看基督有两个位格，一为神，一为人。必然的结果乃是有福童女马利亚并非真是天主之母，而是那为人的“基督之母”（Christotocon），或至多不过是“天主的接受者”（Theodochon）（注三）。

    异端被定罪

    （此处将涅氏企图得色勒斯丁同情，反被定罪一段省略了）

    ……色勒斯丁……在罗马召集会议，细心审查此事，凭他那对基督普世羊群的至高和绝对的权威，严肃地颁布了以下对君士坦丁堡主教的教训的判词。他向涅斯多留写道：“……除非你在得知此圣约十日之内，用公开自白书，把这企图分离宝贵圣经所配合的，无信义的新奇之说定罪，你便要被逐出普世大公教会之外……”（注四）

    （此处将教皇委任亚历山太主教长区利罗执行定案一段省略了）

    会议中罗马教会的地位

    （此处将那所谓会议权威高于教皇一说加以否认一段省略了）

    ……当色勒斯丁得知以弗所会议业已召集，他便……差派区利罗主教长，亚尔迦丢（Arcadius）主教，普若甲克都（Projectus）主教，和腓力神甫作他的代表主持会议。

    罗马教皇如此行，并非把这件事委诸会议仲裁，好像他尚未决定一般，而是坚持“已经由我们所决定的，”（注五），吩咐会议教父们执行他的定案，叫他们彼此商议，并向上帝祈祷，力图使那犯了错误的君士坦丁堡的主教回到共同的信仰……

    （此处将色勒斯丁给区利罗指示如何处置涅氏信一段省略了）

    教皇权威受接纳

    （此处将色勒斯丁吩咐其代表保持其神授权威，及其代表如何忠于使命共三段省略了）

    ……会议教父们不但不讨厌，而且称赞至高裁判者的这种支配，同声向至高教皇观呼说：“一个多么公正的裁判呀！全体会议向新的保罗色勒斯丁，新的保罗区利罗，信仰的干城色勒斯丁，与会议同心的色勒斯丁致谢；会议只认有一个色勒斯丁，一个区利罗，一个信仰，全世界的一个信仰！”（注六）

    其他的证据

    会议教父们要将涅斯多留加以定罪摈斥的时候，他们并不想要自由裁判，却明认他们业已有了罗马教皇的谕示作为先导，并且接受它的约束……

    （此处将当时教会普遍承认教皇权威至上的证明三段，和历史家翻案的企图一段省略了）

    教令普遍被承认

    ……普世教会……万世皆承认将涅斯多留定罪，乃是公正的，区利罗的教理是正统的，并重视以弗所会议为在圣灵感动之下普世会议之一。

    （此处将许多涅派人士，利欧第一，迦克墩会议，和贵钩利承认此教令共一段，和从正面排斥翻案一段省略了）

    二

    可尊敬的弟兄们，现在我们要进而探究那由以弗所会议藉着将涅斯多留定罪而用的权威公开宣认并批准的一个教理之要点。除定伯拉纠及其从者的罪以外……教父们几乎全体严肃地认为异端巨魁的意见是不虔敬的，反圣经的，所以确定那被他所拒绝的，便是确实的，即在基督里只有一个位格，即神格……区利罗从前达涅斯多留的书信及法令，后来被收入于这次会议的决议案中……他在其中所说博学，而坚决的话，是与罗马教会所说雷同的……“把我们独一的主耶稣基督分为二子，无论所持理由如何，都是不法的……因为圣经不是说，道使人的位格与其本身联合，而是道成肉身。道成肉身意即道像我们一样有血肉。道取了我们的身体，从一个妇人而成为人，却不丧失从天父而来的神性和本源，道虽取了肉身，却保留其本源”（注七）。

    （此处将从圣经和遗传证明基督为完全的神与人一段省略了）

    ……这一切显明有二性在基督里面，而从它们发出属神和属人的事工，并很清楚表明基督是惟一的，因神格的一致是神又是人，祂由于神格而称为“神人”。

    已得证实的教义

    大家都明知由教会传下来的这个教理，由人类救赎的教义已得证实了。因为那称为“在许多弟兄中作长子”（注八），为我们的罪孽被压伤的（注九）基督，除非像我们一样有人性，怎能救赎我们脱离罪恶的奴役呢？照样，除非祂因着祂的神格，因着祂浩大无穷的尊荣，那么，祂能藉什么权力去补偿那受了人类冒犯的天父的公义呢？

    （此处将论基督的人性比我们的人性更高贵一段，并将当涅氏否认基督完全的神性，和位格的合一，便否认了道成肉身和人类得救赎的教理一段省略了）

    所以，我们与基督教每一世代同心所尊仰的人类救赎主，并不是那有至高天主寓于心内的“以利亚……或先知中的一位”，而是如“使徒的首领”所承认的，为属天的奥秘的一位。我们且要异口同声对祂说：“你是基督，是永生上帝的儿子”（注十）。

    此真理的教理既已确立，便易断定世事，都因道成肉身的奥秘而有意外的尊荣，比造化的尊荣更大。亚当后裔中的一位――即基督――有了永恒和无穷的神性，并且祂是与这神性奥秘地而且极其亲密地联合；我们要重复说，我们的兄弟基督赋有人性，但祂是上帝与我们同在，或以马内利，祂凭祂的恩典和功德把我们带回到造化之主，并且为我们恢复那因原罪已经丧失的天上福分。所以我们要存感恩的心，遵守教训，效法祂的榜样。这样我们将来便能分享那“来俯就我们以分享我们的人性者”（注十一）之神性。

    背信而驰者

    ……倘若我们问：那五花八门的教派，尤其是十六和十七世纪以来顶着基督徒美名的教派，就是从我们分离时，都还宣称坚信基督是神又是人的教派，现在是怎样把祂看待呢？我们会要得着彼此不同互相矛盾的回答。这些教派有将那论救赎主的正确教理和全备信仰保守了的，真是凤毛麟角；其余的教派所主张的，虽与此相类似，但也好像蒸发了的香料一般，失去了原质。它们看耶稣基督是人，赋有神能，隐秘地比别人多与神性相联系，与天主更近；但它们已是远离了大公信仰完满和诚恳的宣认。还有人否认基督有任何神性，相信祂仅是人，祂固然身灵得天独厚，但也不免于错误和人的弱点。所以这一切显然是像涅斯多留一般，要鲁莽地“分解基督，”因此，它们照使徒约翰所说的，并不是出于天主（注十二）。

    （此处将真信徒应归顺罗马教会为真理的柱石共四段省略了）

    三

    从大公教理的这个原则看……必定有那论为神之母的教义，即论有福童女马利亚的教义，正如区利罗提醒我们的，他说：“不是说，道的性质或神性是从圣洁童女而有其源起，乃是说，祂从她取得了神圣的身体，而由一个有理智的灵魂得以完成，天主的道与这灵魂根本联合，按肉体而生了”（注十三）。

    若有福童女马利亚的儿子是天主，她确实……应当而且配称为天主之母。若耶稣基督只有一个位格即神格，当然马利亚不仅是基督之母，而当称为天主之母。她的亲戚以利沙伯在请安时称她为“我主的母”（注十四），殉道士伊格那丢（Ignatius）说她是产生了天主（注十五），特土良说天主是从她而生（注十六）。她是配为我们大家尊为天主之母，并配为永恒天主赐予满足恩典，并加给如此尊荣的。

    更且，没有人因为有福童女马利亚只给了耶稣基督一个身体，却未产生天父的道，便能拒绝这种从教会始初所传下来的真理；因为区利罗在他的日子曾正确明哲地说道：正如我们属地的身体，而非属人的灵魂生育在谁的腹中，谁就真是我们的母亲，并得如此称谓，照样，马利亚因她儿子的一个位格而得为神之母（注十七）……

    （此处将以弗所人对会议决定以童女为神母大大庆祝一段省略了）

    从马利亚为神之母的这个教义，如同从潜泉涌出水来，流出她的奇妙恩典，和仅次于上帝的伟大尊荣。

    天主教对马利亚的虔诚

    因此，为什么有这么多革新主义者和非天主教徒严厉斥责我们对童女为神之母的虔诚，好似我们将那只当归于天主的崇拜夺去了呢？他们岂不知道，不留心审量，没有什么是能比我们为取得她大能的保护而尊敬她，热诚爱她，并模仿她最圣洁的榜样，更能使那确实用无穷的爱去爱母亲的基督耶稣悦纳我们的。

    （此处将现代若干非天主教徒也尊敬马利亚一段，和以她为最慈祥之母一段省略了）

    我们的故利欧第十三写道：“上帝在祂所选择作为祂独生子的母亲而又赐给我们的马利亚里面，放了一颗为母之心，一颗只能爱，只能赦免之心；耶稣基督用祂自己的行动来旌表她，因为祂像儿子服从母亲自愿顺服她；祂从十字架上藉门徒约翰，宣布将全人类交付她看顾；她至终奉献自己，具大无畏精神，负起她的神子所遗留的浩大责任，立刻开始向众人尽她的母职”（注十八）。

    是以，让我们接受一种强有力的感动而就近她……把一切交托她――若我们喜乐，把喜乐交托她；若我们受考验，把灾祸交托她；若我们努力向上，把希望交托她。若教会陷于困难时期，若信仰衰退，爱心冷淡，若私德和公德日坏，若任何危险威胁天主教或社会，让我们依赖她去求天上来的帮助；在死的最大考验中，当一切希望和帮助都泯灭了，让我们带着眼泪和战栗举目向上，藉着她从她的儿子哀求赦免和天上永远的快乐。

    为统一请愿

    （此处将恳求马利亚为我们向其子代求，使万民归向基督的教训，并求她使天主教有自由去造福人群一段省略了）

    在天后赞助之下，我们愿意人人都祈求一个极其重要和特别的恩惠，就是祈求那为东方人所爱戴，且用热烈的虔诚所尊敬的马利亚，不要让东方人老不快乐地漂泊，从一个教会，并因此也从她儿子――我们是祂在地上的代表――仍然分离。愿他们回到共有的父亲教皇这里来。他的判断已被以弗所会议的教父们虔诚地接纳了，并且他们都称赞他为“信仰的干城。”愿万人都归回我们……

    我们更愿最快乐的日子快快临到，天主的童贞母从她的像，就是从我们前人西克斯都第三（Sixtus Ⅲ）在利伯良圣堂（Liberian Basilica）所造立精嵌细工像……得以看见她离散的孩子们回来，同我们一心一信尊敬她！那才是我们最大的真喜乐。

    （此处将天主教论婚姻的尊严，论教育青年之权一段，以及论为母者宜效法马利亚一段省略了）

    为神母之道的弥撒

    （此处将挽救危机是在于实行以上所述一段，和愿基督国度建立一段省略了）

    我们在结束此书信之前，要宣布一个必要使你们大大欢喜的事。我们愿意使这次庆典有礼拜仪式作为纪念，以助成教士和人民对天主伟大之母的虔诚的复兴。因此我们已经指导至高神圣礼仪会（Congregation of Sacred Rites）宣布一个为神母之道的弥撒和崇拜程序，以资普世教会庆祝。

    （此处将祝福一段，和颁布地点年月日及署名省略了）

    注一、太廿八章廿节。

    注二、弗四章十至十六节。

    注三、Mansi, Conciliorum Amplissima Callectio Ⅳ， C. 1007; Schwartz, Acta Conciliorum OecumenicorumⅠ， 5. p. 408.

    注四、Mansi, Ⅰ。 c., Ⅳ。 1034 sg.

    注五、Mansi, Ⅰ。 c., Ⅳ。 1287.

    注六、Mansi, Ⅰ。 c., Ⅳ。 1287.

    注七、Mansi, Ⅰ。 c., Ⅳ。 891.

    注八、罗八章廿九节。

    注九、赛五十三章五节；太八章十七节。

    注十、太十六章十六节。

    注十一、弥撒经。

    注十二、约壹四章三节。

    注十三、Mansi, Ⅰ。 c., Ⅳ， 891.

    注十四、路一章四十三节。

    注十五、达以弗所人书第七章十七至二十节，（Ad Ephes Ⅶ， 18-20）

    注十六、论基督的身体（De Carne Christi）

    注十七、Mansi, Ⅰ， c., Ⅳ， 549.

    注十八、Encycl. Oct. Mens. Adveutante, Sept., 1891.


    天主之母童女马利亚身灵升天的教义制定

    自教皇庇乌第九颁布马利亚无原罪成胎教令后，许多天主教徒，甚至梵谛岗会议中若干会员，热望并请求教皇规定马利亚升天教义。庇乌第十二特别把马利亚作为他教皇任内的守护圣者，而红衣主教，大主教，主教，与平信徒请求他颁布上述教义的人数也更多了。一九四六年五月一日他向众主教发出Deiparae Virginis Mariae书信，提出两个问题。第一个问题是，他们认为马利亚升天能定为教义否？第二个问题是，他们自己及其教士和信徒愿望有此一举否？所有回答差不多都是正面的。

    庇乌第十二便于其任内第十二年，即一九五○年圣年十一月一日诸圣日，在圣彼得堂颁布天主之母童女马利亚身灵升天的教义制定。这不仅是天主教自颁布教皇不能错误教令八十年来，和颁布马利亚无原罪成胎教令将近一百年以来第一次新教义的制定，而且将一千五百年来的一种通俗信仰，即认为马利亚的身灵都被接到天上去了，正式制定成了天主教的教义，并将崇拜马利亚的教义完成了。

    天主教崇拜马利亚的教义，是有其必然的演进的。既认马利亚为天主之母，自必有马利亚无原罪成胎教义。既有此一教义，也自必有马利亚升天的教义。但不可解的，就是天主教为何承认第五世纪初叶以来的遗传说马利亚死于耶路撒冷并葬于客西马尼，却未规定马利亚没有死，或规定她如基督一般代人死了赎罪一类的教义呢？

    可是这升天的教义制定把她与基督密切相联系，认为她总是分享着基督的一切；并看她为新夏娃，正如新亚当荣耀地复活了，战胜了罪恶和死亡，照样，马利亚荣耀地升到天上为天后，也战胜了罪恶和死亡，永远坐在她儿子和不朽坏永世君王基督的右边。

    庇乌第十二认为制定此教义对人类社会大有裨益，因为这是将荣耀归于三位一体的神。他盼望此教义可以使天主教徒更敬爱马利亚，使其他基督徒与天主教联合，而更爱马利亚，并使凡效法马利亚的人更确信那遵行上帝旨意，帮助别人的人生，乃是最有价值的。这样，当这物质主义败坏道德并腐蚀人生的时代，大家使可看清楚我们的身灵有着多么崇高的目标。最后他盼望我们对马利亚升天的信仰可以使我们对自己复活的信仰更加坚定。

    教皇在此制定中正式宣布此一教义后，警告凡拒绝或怀疑此教义的人，非但是完全离开了天主教的信仰，而且是要遭天主和圣彼得和圣保罗的忿怒的。

    以下所译，只是天主之母童女马利亚身灵升天的教义制定中在前的三段，和在后的一段。

    参考书

    The Catholic Encyclopedia, Vol. XV, article on “Virgin Mary”。

    Latourette, A History of Christianity, p. 1363.

    The Thomist, Vol. XIV, No. 1, “The Assumption” pp. 3-21.

    Time, December 13, 1954, pp. 129-133.

    天主之母童女马利亚身灵升天的教义制定

    ……

    天主既从永恒用极大和特别的慈爱对待马利亚，“及至时候满足”，便将祂的计划实行出来，使那因祂至高的仁慈业已赐给她的诸般特权，都在她面里一同放出了光彩。虽然教会是一向认识了这至高的仁慈，和各种恩赐完全的和谐，并在各世纪天天把它们更多加以研究，但是天主之童贞母马利亚身体升天的特权，在我们这世代才确实最明显地表现出来了。

    自从故教皇庇乌第九严肃地颁布天主可敬之母无原罪成胎教义以来，这特权便发出了异彩。这两个特权彼此密切相联系。基督藉祂的死胜过了罪恶和死亡，凡从洗礼属天地重生了的人，便藉着基督胜过了罪恶和死亡。然而上帝照祂所定的通则，非到末期，是无意将那胜过死亡的全部果效赐给义人的。所以甚至义人的身体也必朽坏，一直要到末日才与荣耀的灵魂联合起来。

    但天主已定意将有福童女马利亚列于此通则之外。她有无与伦比的特权，因她无原罪成胎而完全胜过了罪恶，所以她不受坟墓的朽坏之律辖制，并且不必等到末期才能身体得赎。

    ……

    因此，我们在再三向天主祈祷，并向真理的圣灵央求之后，为荣耀那将殊恩满赐童女马利亚的全能天主，为尊敬她儿子万世不朽的君王和罪恶及死亡的战胜者，为增荣于尊严的圣母，并为使全教会欢乐起见，我们凭主耶稣基督，有福使徒彼得和保罗，以及我们自己的权威，规定并宣布一个为神所启示的教义，即：天主无原罪的母终身为童女的马利亚，既行完了今生的路程，便身灵升到天上的荣耀去了。


    十九，二十世纪改革宗传统的发展

    当十八世纪，人们对十七世纪复原教中的新经院学派及其争辩都发生了反感和怀疑，同时他们的心思为哲学的玄想和科学的研究所占据；所以一般说来，十八世纪不是建立，而是拆毁信条之权威的。但在这种非宗教的时代，上帝却挽狂澜于既倒，奇妙地赐下了几个心灵的复兴运动。最先在日耳曼有敬虔运动（Pietist Movement），而由亲岑多夫和莫拉维弟兄会加以发扬光大。继着在不列颠有福音派的复兴（Evangelical Awakening），而在卫斯理兄弟和威特腓德的领导下，产生了伟大和良好的影响。同时在北美的十三州有大悔悟（The Great Awakening），先后由爱德华滋，（Jonathan Edwads, 1703－1758），和威特腓德领导，大大影响了长老会，公理会，和浸礼会。

    这样，复原教跨入十九世纪时已经是生气勃勃，勇而有为的。况且在法国大革命和拿破仑战争之后，复原教又有一次灵性的复兴运动。再者在该世纪的下半期，复有慕迪（D. L. Moody, 1837-1899）和散基（I. D. Sankey, 1840-1908）所激起的奋兴，其结果可以与十八世纪卫斯理和威特腓德所激起的奋兴比肩。

    在以上所述的各次奋兴中受影响最大的，乃是英美的改革宗。改革宗在十九，二十世纪所得的活力，自然地流露在教义上。此外，在这时期中神学和圣经研究的自由主义引起了争辩，而这种争辩也多少引起英美改革宗对教义的活动。所以继十八世纪信条没落时期之后，十九，二十世纪的改革宗对信条重新发生了兴趣。该宗的各会屡经尝试，要将冗长的信条改为简短和通俗的撮要，或企图把一会之内的教义划一。它们取法使徒信经，力求言简意赅。

    属于改革宗的教会除往后所要申述的英，美和苏格兰的长老会以外，有英，美的公理会和浸礼会，是在历史上与加尔文主义相联系的。这些会都在韦斯敏斯德会议之信仰轨范的影响下，成长兴旺起来。公理会和浸礼会的地方教会自身规定教义，只受自身的宪章或约法或信托证书所规定的教义约束。它们共同承认的信条，是由各地方教会自愿接受，而非如长老会一般由教会最高立法机关或会议强迫加于属下各会的；所以它们喜欢称它们的信条为宣言或纲领。它们的历史与长老会的历史平行，它们对韦斯敏斯德会议之教义的修订，也与长老会的修订相似。它们的根本信仰是与以前相同的，但在组织上更趋民主化，力主政教分离，并着重教育，社会，和国内外布道事工。

    兹先述公理会。在英国公理会已如第三章内所云，乃导源于以利沙伯在位末期。一六八九年容忍条例（Toleration Act）公布以后，公理会也获得自由。十八世纪下半期该会受卫斯理所领导的复兴运动影响甚大，渐趋强大。一七九五年所组成的伦敦会（London Missionary Society），人才经济大都出于公理会，而复原教在华传教师鼻祖马礼逊便是由该传教会差派来的。公理会如今在英国是不从国教者中最有才智，最为活跃，最有影响的一个教会。在美国公理会的发祥地原是新英伦。从英移居新大陆清教徒的公理会主义奠定了新英伦的基础，也成了美利坚共和国的一块重要基石。公理会自新英伦向西发展，直达太平洋，并大大影响其他教会。美国复原教各宗的地方教会，较之欧洲国教的地方教会更有自主权利，并多尽自治责任，这是要多少归功于公理会的影响的。美国教会的第一个国外布道部是公理会在一八一○年成立的美国公理会国外布道部（American Boara of Commissioners for Foreign Missions），而美国在华第一位传教师裨治文（E. C. Bridgman）便是在一八二九年由该布道部差派的。

    英美的公理会主义在清教徒和加尔文派的信仰基地上扎了两支根，即独立和团契。这是独立主义和长老制间的一种协调。教会若只有独立，而无团契，便不免分崩离析；若只有团契，而无独立，便造成长老制或主教制。公理会之成为公理会，就在起其善于将独立和团契加以协调。这样公理会在一方面，地方教会有完全的独立，在另一方面，各地方教会间有一种自由的团契，而这种团契有劝告，训诫，和事工合作的职权。

    这种团契表现于联会或协会的组织，即如一八三二年所组织的英格兰和威尔斯公理会联会（The Congregational Union of England and Wales），和一八七一年所组织的美国人理会全国协会（The National Council of the Congregational Churches in the United States）。这种组织使公理会成为复原教中的一个大宗派，但这种组织在公理会内只是顾问性质，并无立法权威。

    公理会的教会组织法加强地方教会所承认的个别信条的权威，而削弱共同信条的权威。但地方教会间的团契需要用一种共同信条来作基础。如是联会或协会的信条便应运产生了。然而这类信条，严格说来，并不是有无上权威，或必须加以签署信守的信条，而只是公理会共同信仰的宣言。其中最重要的就是一八三三年英格兰和威尔斯公理会联会宣言（The Declaration of the Congregational Union of England and Wales），一八八三年美国公理会信条（American Congregational Creed），和一九一三年堪萨斯城宣言（Kansas City Declaration）。

    现在我们要讲到浸礼宗。当十九、二十世纪美国的浸礼宗人数在全世界浸礼宗中居最大多数。美国的浸礼宗教会原是威廉兹若哲尔（Roger Williams 1599-1683）创立的。他本是英国非国教教士，移居美洲后，在一六三八年受浸，并在一六三九年成立美洲第一所浸礼宗教会于其所建立罗得岛州（Rhode Island）的普洛否腾城（Providence）。该宗教会到处遭受逼迫，直到美国独立成功，信仰自由，政教分离。自后该宗教会迅速发展，尤其受前述奋兴运动之赐最多。今日美国的浸礼宗信徒人数在各宗派中居首位。

    浸礼宗分派颇多。这里我们只提特别浸礼派（Particular Baptists），和自由意志浸礼派（Free Will Baptists）。前者又称为加尔文浸礼派，后者又称亚米纽浸礼派。

    特别浸礼派的教会是从威廉兹所建立的教会发展而成的。它们的组织像公理会：只承认两种牧职，即主教或牧师，和执事，长老之称用于第一种教职，或为两种教职的通称；它们也没有中英集权的组织。一八一四年美国浸礼会传教大会（General Missionary Convention of the Baptist Denomination in the United States of America）成立，第一次表现了该派教会的宗派意识。以后随着有浸礼会大会（General Baptist Convention），美国浸礼会出版部（American Baptist Publication Society），及国内外布道，教育，和青年事工的联合机构，以使该派各教会联成一气。但该派南部的教会因黑奴问题，在一八四五年分离，而成立南浸信会（Southern Baptist Convention）。美国教会一九五五年所用年鉴称该会拥有七百八十余万教友。北部的浸礼宗教会至一九○七年方成立北浸礼会（Northern Baptist Convention），但在一九五○年改名为美国浸礼会（American Baptist Convention）。据一九五二年的统计，该会也有一百五十余万教友。南北两浸会信仰并无差别，不过南浸信会较为保守，并且是较严格的加尔文派。两者都相信圣经是受了灵感写的，是信仰的准则；个人的良心有解释圣经之权；基督是主；人需救赎；成人浸礼，及主晚餐是基督徒生活的辅助等。它们也如公理会一般，都没有由上而下强迫执行的信仰标准，但它们有大家自愿信守的信仰宣言。这种宣言最着名的便是新罕布什尔州浸礼宗（New Hampshire State Baptist Convention）在一八三三年所订的新罕布什尔浸礼宗信仰宣言（The New Hampshire Baptist Declaration of Faith）。

    自由意志浸礼派在北美南部于一七二七年由帕麦尔（Paul Palmer）组织教会；在北部则由蓝达（Benjamin Randall）成立自由意志浸礼会。他和该教会的历史是值得略加叙述的。他于一七七○年在新罕布什尔州的扑次茅斯（Portsmouth, New Hampshire）闻威特腓德讲道而归正。他先为公理会教友，但在一七七六年加入缅因州的柏立克（Berwick, Maine）特别浸礼会，并且开始伟大布道工作。不久他被特别浸礼会开除，因他的立场是亚米纽派的。一七八○年他在新罕布什尔州的新得班（New Durham）成立浸礼会，而为自由意志浸礼会的核心。该会的组织也采取公理会制，但有三种教职，即主教或使者，牧师或长老，和执事。一八二七年该会各地方教会在新罕布什尔州的多维（Dover）组织大会（General Conference），并且与英国和原从英国移居于北卡罗来纳州的（North Carolina）的亚米纽浸礼派通声气。它们效法门诺教派，拒绝无条件的拣选和圣徒恒忍，主张意志自由和从恩典中坠落的可能性。它们在浸礼宗各派中对于主晚餐也有独特立场，即不将之限于受浸者（Open Communion）。该派在北部的教会今已与美国浸礼会相联合，其大部教会是在南部。总计该派教会散布于美国三十一州，而在自由浸礼会全国总会（The National Association of Free Will Baptists）中互相联合。据美国教会一九五五年用的年鉴报告，该会教友为四十二万余人。它们共同宣认信仰的文件，为一八三四年问世的自由意志浸礼会信仰和实施论文（Treatise on the Faith And Practice of the Free-Will Baptists）。

    十九世纪基督教在美国产生了若干新派别。其中有一派名基督复临安息日会（Seventh- day Adventists）。因其惊人的传教事业，和其在中国的工作，它是值得一述的；又因其组织与公理会相似，而其教义与浸礼宗的安息浸礼派相似，所以我们在此处把它介绍给读者。

    基督复临安息日会导源于米勒尔（William Miller, 1782-1849）。他是纽约州的农人，热心研究圣经，尤注意启示书中关于基督复临的教义。据他计算，基督应在一八四三年三月二十一日至一八四四年三月二十一日之间复临。各宗派中的牧师和平信徒跟从他的颇不乏人。但基督并未如所期望的复临，该派人士虽有不少失望的，然仍有许多人跟从他所主张的基督快临和前千禧年说（Premillennium）。基督复临安息日会便是受米氏影响所产生最大的教会。

    基督复临安息日会产生的远因已如上述，其近因是由于新英伦的复临派与安息浸礼派敦睦而起。若干复临派于一八四四年在新罕布什尔州的华盛顿成立教会，正式采取一周的第七日为基督徒所必须遵守的安息日。一八四六年长老怀特（Elder James White）和哈慕（Ellen Harmon）成为他们当中的领袖。后者作了怀特太太。她所得的异象由该会奉为圭臬，有仅次于圣经的权威。该会之名是在一八六○年正式规定的。自一九○三年起他们的总机关设在美京华盛顿。他们主张宗教自由，政教分离，并努力布道，印刷，卫生等事业。他们的信仰包括在基督复临安息日会基要原则（Fundamental Principles of Seventh-Day Adventists）中。

    长老会在近代教会史上占极重要的一页。本卷第三章中所述卫斯敏斯德会议是该会最重要的一个旅程碑，因其所产生的着名信条，已成为苏格兰，英吉利，和美国长老会的信仰标准。

    在苏格兰长老派教会因诺克斯，和十七世纪上半期保守福音派（Covenanters）的努力，而成为强大，故虽然屡遭逼迫和打击，但长老派终于不仅战胜了教皇派，而且战胜了主教派。当英王詹姆士二世被逼离开英国，苏格兰同英格兰一六八九年接纳了威廉和玛利（William and Mary）为王。翌年所通过的一法案使苏格兰教会（ Church of Scotland）得以确立。自此至今苏格兰教会是苏格兰的国家教会，而韦斯敏斯德信条是这国家教会的信条。

    在英格兰长老派当斯图亚特（Stuart）朝查理二世于一六六○年登位后，便从英国国教内被逐出来了。长老派在十九世纪的英国重新出现；他们大都是由苏格兰移去的。所以英格兰的长老派教会是与苏格兰教会相同的，也是遵守韦斯敏斯德信条的。在一八七六年英国的长老派教会除少数例外联合成“英格兰长老会”（The Presbyterian Church of England）。

    苏格兰教会，和英格兰长老会对韦斯敏斯德信条都加以修改，尤其对其中的预定论，和长官干预教会的教义加以修改。再者它们也将签署所用的字句修改，使之较为广泛，以求慰贴那敏感的良心。英格兰的长老会在一八九○年另外订定了信仰条文（The Articles of Faith）。苏格兰教会在一九三五年也另外订定了苏格兰教会信仰述略（Short Statement of the Church's Faith of Scotland）。

    美国的长老派原是由英，苏的长老派在十七世纪因受逼迫而移殖来的。长老派早期在北美的汗马功臣是玛克米（Francis Makamie）。他游行布道，从波士顿到卡罗来纳到处建立教会，并使之互相联合。长老会于一七○六年在菲列得尔菲亚所组织的第一个长老部（Presbytery），乃是他努力的结果。此长老部于一七一六年与若干长老部联合，而成为菲列得尔菲亚议会（Synod of Philadelphia），并于一七一七年开第一次会议。长老会每年所开的大议会（General Assembly）是从一七八九年起始的。

    美国的各长老派教会都接受韦斯敏斯德会议的信仰轨范，不过随时代环境而稍有改订。美国独立战争之后，该派教会的议会为求符合美国政教分离的原则，于一七八七年指派委员会修改韦斯敏斯德信条第二十，二十三，和三十一章。

    一八三七年长老会分裂为旧派和新派，但在一八六九年复合，而以韦斯敏斯德信条为复合的基础。这复合的教会便是今日美国各长老派中最大的教会，即北长老会（The Presbyterian Church in the United States of America）。南部各州因黑奴问题在一八六五年成立教会，称为南长老会（The Presbyterian Church in the United States）。北长老会于一九○二年修改韦斯敏斯德信条。该会重新解释第三章论上帝的永恒命令，和第十章第二段论婴孩的死亡；修改第十六章；省略第二十二章第三段的最后一句；修改第二十五章第六段；并加入第三十四章论圣灵，第三十五章论上帝的爱和传教事业。此外该会还发布了改革宗信仰述略（Brief Statement of the Reformed Faith）。

    参考书

    谷勒本：教会历史下册，二一九至二二五面。

    喜渥恩：信条学，二一八至二二五，二三一至二三五，二七六至二八○面。

    华尔克：基督教会史，五○九至五一三面。

    Clark, The Small Sects in America, pp. 43-56.

    Clark, The Small Sects in America, Revised Edition, p. 42.

    Curtis, op. cit., pp. 131, 317-318, 281-283, 286, 290.

    The Encyclopedia Britannica, 14th edition, article on “Church of Scotland” and “Presby-terianism.”

    Latourette, A History of Christian Missions in China, pp. 206-207, 211, 217, 598.

    Latourette, A History of Christianity, pp. 769, 773-774, 821-822, 953, 959-961, 1018, 1033, 1037-1038, 1047, 1163, 1178-1182.

    Latourette, A History of the Expansion of Christianity, Vol. Ⅳ， pp. 66-68; Vol.Ⅶ， pp. 145-146.

    MacGillivray, A Century of Protestant Missions in China, pp. 538-539.

    McGlothlin, Baptist Confessions of Faith, pp. 308-309.

    Mead, Handbook of Denominations in the United States, pp. 25-40, 147-154.

    The New International Encyclopaedia, article on “Presbyterianism.”

    Schaff, op. cit., Vol. Ⅰ， pp. 210, 804-810, 825-829, 849-859.

    Walker, the Creeds and Platforms of Congregationalism, pp. 542-547, 570-572, 583-584.

    Wellcome, History of the Second Advent, and Mission, Doctrine and People, pp. 415-419.


    英格兰和威尔斯公理会联会宣言

    公理会在英国的前身原是十七世纪的独立派。该会虽当十八世纪中叶的心灵麻痹时期受了损失，但还是保守了对生活的严肃，神学和政治的兴趣，主日的谨守，和韦斯敏斯德信条的信仰。福音派的复兴使该会活跃起来。许多长老会信徒因不满本身教会倾向神体一位论（Unitarianism），而加入了公理会。不少国教信徒和前此与教会无关的群众也因受公理会的奋兴布道而受感加入了该会。

    这样公理会在英国便乘着福音派复兴的浪潮而进入了十九世纪。一八三二年各公理会成立一个合众的组织，即英格兰和威尔斯公理会联会。联会指派委员会起草共同信守的信仰，和法规宣言。乌斯特的雷德福牧师（Rev. Geodford of Worcester）和委员会其他委员完成此项工作，由一八三三年五月联会的年会予以订正采取，而成英格兰和威尔斯公理会联会宣言。

    这宣言便代替了几已作废，且太冗长的萨伏衣宣言（参第二十二节）。它所表现的加尔文主义只是缓和的，含糊的，因为上述的奋兴布道已经把传统的加尔文主义以及其惟蒙拣选者才能悔改的教义削弱了。它使公理会在英国达到了更大的团结。

    参考书

    谷勒本：教会历史下册二三九面。

    Curtis, op. cit., p. 323.

    Latourette, A History of Christianity, p. 1181.

    Schaff, op. cit., Vol. Ⅰ， pp. 833-835; Vol.Ⅲ， pp. 730-734.

    Walker, the Creeds and Platforms of Congregationalism, pp. 548-552.

    英格兰和威尔斯公理会联会宣言

    英格兰和威尔斯的公理会，通称为独立派，相信以下教理有属神的权威，并是基督徒信仰和实行的基础。这些教理也是按照以后所陈述的原则而成立并约束的。

    序　　言

    一、以下概要不过是陈述一般公理会关于信仰和组织所持守的首要教理。

    二、这不是企图提出任何证据，理由，或论点，以求维持这里所陈述的教理，而只是宣布本宗相信受灵感所记下的教训是什么。

    三、这不是在求提出一种有学术性的或精密的信条，而只是任何有见识的教友对本宗首要的原则，可能提出来的一个陈述。

    四、这不是为求使以下陈述有任何权威，或以之作为人所必须赞同的一种准则。

    五、公理会信徒虽不容许用共同的信经或宗教条文作为合一的联系，并且抗议用签署任何人为的程式作为相通的条件，但愿意宣布他们共同的信仰，以资共晓，同时却保留个人良心的最大自由。

    六、他们在教理和实行的若干小点上既有分歧，便容许彼此有权对圣经下无偏见的判断。

    七、他们希望人们察知，虽然他们禁忌签署信经和信条，反对执行在信仰或法规上任何人为的准则，但他们是在教理和实行上比任何强迫签署并执行人为的正统准则的教会更为一致的；并且他们相信，他们中间没有一位牧师和一个教会是会否认以下宗教教理中任何一条的，可是每一位也许乐于用他自己的方法去陈述他的心意。

    宗教原则

    一、公理宗各教会相信，犹太人所接受的旧约各书，和原始基督徒从福音书作者和使徒所接受的新约各书，乃是受了上帝的灵感写的，并且有至高的权威。在一切争辩中，这些教会最后应诉于原文圣经，而以纯正批评为辅；但它们认为普通版本足供平时基督徒教育和训诲之用。

    二、它们相信独一上帝，是绝对聪明，圣洁，公义，善良的；祂是永恒和无限的，是在一切自然和道德的完美上永不改变的；是万物的创造者，维持者，管理者。

    三、它们相信，上帝启示在圣经中为父，子，圣灵，每一位有同样的性格和完善。它们热忱相信以上所述关于神存在的教理，却不企图完全予以说明。

    四、它们相信，人原是按照上帝的形像造的，无罪的，完全的。

    五、它们相信，第一个人违背了上帝的命令，从天真纯洁的情况堕落了，殃及一切后裔。

    六，它们相信，因此全人类是生在罪恶中，并且亚当每一后裔都生来倾向致死的邪恶，而绝无人为的救药。

    七、它们相信，上帝在创立世界以前既决定救赎堕落的人类，便从最初的世代显明了祂的慈爱作为信仰和希望的基础。

    八、它们相信，上帝向亚伯拉罕更完全启示了祂恩典的约，并既已应许从他后裔中兴起人类的救赎主，便把那族长和他的后裔分别开来，成为特别蒙恩去服务祂的种族，在祂认可和治理之下成为被建立蒙保守的独特教会，直到应许的弥赛亚降生。

    九、它们相信，及至时候满足，上帝的儿子便在肉身显现了，由童女马利亚所生，但因圣灵的权能而成孕；我们的主耶稣基督是人的儿子，和神的儿子；祂完全实在地享有人性，只是没有罪--与父同等，是“上帝本体的真像。”

    十、它们相信，神的儿子耶稣基督，或在自己的工作中，或藉圣灵在使徒的工作中，启示了上帝拯救我们的全盘心意；祂因活着时服从了神的律法，并因受苦以至于死，便大有功德，“为我们成了永远赎罪的事；”因此祂证明了神的公义，“尊重了律法，”并“带来了永远的义。”

    十一、它们相信，祂受死复活后升到天上，在那里作中保，“长远活着”统治一切，并“替凡靠祂进到上帝面前的人祈求。”

    十二、它们相信，圣灵乃是因基督而赐下，使人心敏活更新的；祂的运行乃是使罪人真实悔改，使救人的信仰得以产生，使人心重生，并使我们完全成圣所不可或缺的。

    十三、它们相信，我们称义乃是因信那成为“我们的义之王”基督，而非“因行律法。”

    十四、它们相信，凡至终得救的都是上帝永恒和拣选之爱的对象，是由上帝用至高权柄赐给了祂儿子的；这拣选的教理并不使人废弃恩典的工具和人的责任心，因为谁是蒙拣选的乃是完全未显明的，因此拣选不能作为行为的指南。

    十五、它们相信，圣经的教训是说，一切真信徒要恒忍一直达到永恒的福分。这永恒的福分是他们因恒常信仰基督，一贯服从祂的命令而被派定达到的。

    十六、它们相信，圣洁生活是真实信仰的必然结果，善行是与基督活泼相联所必产生的果实。

    十七、它们相信，真基督徒的成圣，或说他们在圣灵的恩典和对天堂的适合中的生长，乃是在上帝所赐今生整个时期中逐渐继续进展的，并相信，他们在死时灵魂既得以完全脱离余恶，便立刻被接到基督的面前。

    十八、它们相信，圣洗圣餐是必须永远遵行的；前者是用水，“奉父子圣灵的名”，给归向基督教的和他们的儿女施洗；后者是由基督教会举行，作为相信救主，和彼此相爱的标记。

    十九、它们相信，基督最后还要再来，照各人的行为审判各人；死人要复活；至高审判者基督，要从恶人中分出义人，把他们接到“永生，”却把恶人遣入“永刑。”

    二十、它们相信，耶稣基督已经命令跟从祂的要在基督徒团契里共同生活，并维持圣徒相通；所以他们要一同遵守神的一切典章，并持守教会组织和法规，就是那由受了灵感的规定所明明吩咐的，或由使徒及使徒教会无可置疑的榜样所批准的。

    教会组织和法规的原则

    一，公理宗各教会认为，基督是要真信徒自动集合，遵守宗教的典章，促进彼此间的训诲和圣洁，保守并宣扬福音于世界，并因耶稣基督而更尊荣崇拜上帝；凡以此为目的所组成的信徒社团，都得称为基督教会。

    二，它们相信，新约在其明显的定则中，或在使徒及使徒教会的榜样和实行中，包含着我们所必须相信的一切信条，以及为组成并治理基督徒社团所必须具备的组织和法规的一切原则；人的遗传，教父和会议，教条和信经，对基督徒的信仰和实行并无权威。

    三，它们承认，基督是教会惟一的头，在祂以下各教会的职员都是受职为向大家无偏地执行祂律法的人；他们在宗教信仰和实行上发生问题时，只宜诉诸圣经。

    四，它们相信，新约授权给每一地方教会，选立本身的职员，处理本身的事务，并且只除了教会至高和神圣的头主耶稣基督的权威以外，不受任何权威统制，也不向任何权威负责。

    五，它们相信，使徒给个别教会所立的职员只有主教或牧师，和执事；他们的数目以教会的多寡而定；属灵和属世事务分别由这些教会职员执行――不过要由教会认可。

    六，它们相信，除那信实地宣认基督教，遵照其教训过活，并表明愿意服从其法规的人以外，不应接纳任何人为教友；除那不信基督，干犯祂的律法，或拒绝服从圣经所定法规的人以外，不应将任何人逐出于教会的团契。

    七，它们相信，纳入和逐出教会的权柄乃操于教会本身，而只是假手于职员去执行。

    八，它们相信，基督各教会应当庄严地集会，以举行公共崇拜和圣餐，并以一周的第一日为圣。

    九，它们相信，基督教会的权柄纯是属灵的，不应与属世或政府权柄联合而趋于腐化了。

    十，它们相信，基督各教会有责任彼此相通，互相更加爱顾，如身上的肢体一般，并彼此合作以求促进基督教；但没有一个教会或联合教会有权干涉另一教会的信仰或法规，而只有权与那在信仰或实行上离经叛道的教会隔绝起来。

    十一，它们相信，每一教会有职权从教友中召出凡表现有圣灵恩赐的人，以求持续牧职；并且诸教会应当把维持牧职适当的学识程度，作为大家应特别共同注意事项之一，以期福音得以尊严地持续，并不断地推进。

    十二，它们相信，教会职员，无论是主教或执事，都应由教会自由选举；但给他们授职，应当用特别的祈祷，和严肃的任命，在大多数教会中且应由已受职者加以按手。

    十三，它们相信，每一基督教会应当宽大对待那在信仰和虔敬上大体无可置疑，但在无关宏旨的点上，因受良心驱使而有歧异的人，让他们领受圣餐；这种在基督里友爱的外表记号与友爱同申，但在良心认为有罪的事上，便不必予以礼让了。


    新罕布什尔浸礼宗信仰宣言

    新罕布什尔浸礼会会议在一八三○年六月二十四日指派一委员会起草一种信仰宣言。翌年委员会报告工作尚未完成。于是波森牧师（Rev. I. Person）受派完成工作，并向会议的董事部报告。他在一八三二年六月二十六日交上信条草稿。董事部将此草稿交给一个由斯度（Baron Stow），布绕恩牧师（Rev. John Newton Brown），哥因（Jonathan Going），同波森牧师本人所组成的委员会，加以审订。后来董事部特派布牧师预备一份完全订正的信仰宣言。布牧师在一八三三年一月十五日将所订正的十六条呈交董事部，由后者吩咐将“条文”字眼一律改为“宣言”，予以议决批准，介绍给教会采纳，并用其权威出版。

    一八五三年当布牧师为美国浸礼会出版部编辑干事时，他自行修改此宣言，增加“论悔改与信仰”和“论成圣”两条，而总成十八条，并入浸礼会手册（The Baptist Church Manual）中，广为流行。

    这信仰宣言为美国浸礼会，尤其为该会北部和西部各州教会普遍接受。它被认为是该会言简意赅的信仰陈述，是与过去信条的教义相符合的。我们从它的内容看，就可知道它表达甚为温和的加尔文派系统。它在美国浸礼会的信仰宣言是最脍炙人口的。美国南浸信会遵奉此宣言较美国浸礼会有过之而无不及。

    参考书

    Curtis, op. cit., pp. 299-307.

    McGlothlin, Baptist Confessions of Faith, pp. 299-307.

    Mead, Handbook of Denominations in the United States, p. 30.

    Schaff, op. cit., Vol. Ⅰ， p. 857; Vol.Ⅲ， pp. 742-748.

    新罕布什尔浸礼宗信仰宣言

    一，论圣经

    我们相信，圣经是由受神灵感的人写的，又是属天教诲的完美宝藏（提后3：16，17；彼后1：21；撒下23：2；徒1：16，3：21；约10：35；路16：29－31；诗119：111；罗3：1，2）；它的作者是上帝，它的目的是拯救（提后3：15；彼前1：10－12；徒11：14；罗1：16；可16：16；约5：38，39），而它的内容是不渗杂错谬的真理（箴30：5，6；约17：17；启22：18，19；罗3：4）；它启示上帝要用以审判我们的原则（罗2：12；约12：47，48；林前4：3，4；路10：10－16，12：47，48）；所以它现在是，并到世界末了仍旧是基督徒联合的真正中心（腓3：16；弗4：3－6；腓2：1，2；林前1：10；彼前4：11），又是审判人的一切行为，信经，和意见的最高标准（约壹4：1；赛8：20；帖前5：21；林后13：5；徒17：11；约壹4：6；犹5；弗6：17；诗119：59－60；腓1：9－11）。

    二，论真神

    我们相信，只有一位真活神，祂是无限的，有智慧之灵，祂的名是耶和华，创造天地的至高主宰（约4：24；诗147：5，83：18；来3：4；罗1：20；耶10：10）；祂有不可以言喻和荣耀的圣洁（出15：11；赛6：3；彼前1：15，16；启4：6－8），是当受诸般尊敬，信靠，和爱重的（可12：30；启4：11；太10：37；耶2：12，13）；在独一神里有三位，父，子，圣灵（太28：19；约15：26；林前12：4－6；约壹5：7）；这三位在神的一切完美上是同等的（约10：30，5：17，14：23，17：5，10；徒5：3，4；林前2：10，11；腓2：5，6），并在救赎人类的大事上各施行个别而和谐的职务（弗2：18；林后13：14；启1：4，5；比较2，7）。

    三，论人类的堕落

    我们相信，人受造原是圣洁，处于创造者律法之下（创1：27，31；传7：29；徒17：26；创2：16）；但因自甘悖逆而从圣洁和快乐的情境中堕落了（创3：6－24；罗5：12）；所以全人类如今都是罪人（罗5：19；约3：6；诗51：5；罗5：17－19，8：7），这不是由于强迫，而是由于自择（赛53：6；创6：12；罗3：9－18）；人的本性完全缺乏上帝的律法所要求的圣洁，绝对趋向邪恶，所以他是该当被定罪，遭永远沉沦（弗2：1－3；罗1：18，32，2：1－16；加3：10；太20：15），而无可辩护，无可原谅的（结18：19，20；罗1：20，3：19；加3：22）。

    四，论救法

    我们相信，罪人得救是全靠恩典（弗2：5；太18：11；约壹4：10；林前3：5－7；徒15：11），藉上帝儿子中保之职（约3：6，1：1－14；来4：14，12：24）；祂为父所指派，自愿取了我们的本性，只是没有罪（腓2：6，7；来2：9，14；林后5：21）；祂因顺服尊荣了神的律法（赛42：21；腓2：8；加4：4，5；罗3：21），并藉死为我们完全赎了罪（赛53：4，5；太20：28；罗4：25，3：21－26；约壹4：10，2：2；林前15：1－3；来9：13－15）；祂既从死里复活，现在便坐在天上的宝座上（来1：8，3，8：1；西3：1－4）；祂在祂奇妙的位格里将最深刻的同情与神的完美联合起来，在各方面都配作合宜的，慈悲的，万全的救主（来7：25；西2：9；来2：18，7：26；诗89：19）。

    五，论称义

    我们相信，基督为信祂的人所获得的福音大福（约1：16；弗3：8），就是称义（徒13：39；赛53：11，12；罗8：1）；称义包括罪得赦免（罗5：9；亚13：1；太9：6；徒10：43），和按公义的原则而赐的永生应许（罗5：17；多3：5，6；彼前3：7；约壹2：25；罗5：21）；这不是因我们所行的义，而只是因信靠救赎主的血（罗4：4，5，5：21，6：23；腓3：7－9）；因这信，上帝便将祂完全的义白白归给我们（罗5：19，3：24－26，4：23－25；约壹2：12）；称义使我们与上帝和好，蒙祂悦纳，最为有福，并叫我们获得今世和永恒必须的各种福分（罗5：1，2，5：3，11；林前1：30，31；太6：33；提前4：8）。

    六，论白白的救恩

    我们相信，拯救福分是由福音白白赐给人的（赛55：1；启22：17；路14：17）；这些福分是人人应即时用热忱，忏悔，和顺服的信仰接纳的（罗16：26；可1：15；罗1：15，17）；没有什么能阻拦一个罪魁得救，除非是他自己本来的堕落和对福音自动的弃绝（约5：40；太23：37；罗9：32；箴1：24；徒13：46）；这种弃绝使他更是被定罪（约3：19；太11：20；路19：27；帖后1：8）。

    七，论使人重生的恩典

    我们相信，罪人若要得救必须重生（约3：3，6，7；林前1：14；启21：27）；重生乃是使人有圣洁的倾向（林后5：17；结36：26；申30：6；罗2：28，29，5：5；约壹4：7）；这是超乎我们的理解，由圣灵的能力与神的真理联合作成的（约3：8，1：13；雅1：16－18；林前1：30；腓2：13），使我们自动服从福音（彼前1：22－25；约壹5：1；弗4：20－24；西3：9－11）；重生乃是在悔改，信仰，和新生命的善果中表现出来的（弗5：9；罗8：9；加5：16－23；弗3：14－21；太3；8－10，7：20；约壹5：4，18）。

    八，论悔改与信仰

    我们相信，悔改与信仰是人的一种神圣责任，也是一种彼此不可分离的恩赐，是由上帝使人重生之灵在我们心灵里作成的（可1：15；徒11：18；弗2：8；约壹5：1）；我们既因是而深觉自己的罪愆，危险，无助，和靠基督得救之法（约16：8；徒2：37，38，16：30，31），便用无伪的痛悔，认罪，和哀求怜悯的心归向上帝（路18：13，15：18－21；雅4：7－10；林后7：11；罗10：12，13；诗51）；同时我们一心接纳主耶稣基督作先知，祭司，君王，并惟独依靠祂作独一和万全的救主（罗10：9－11；徒3：22，23；来4：14；诗2：6；来1：8，7，25；提后1：12）。

    九，论上帝恩典的目的

    我们相信，拣选乃是上帝的永恒目的，祂照此仁慈地重生，洁净，并拯救罪人（提后1：8，9；弗1：3－14；彼前1：1，2；罗11：5，6；约15：15；约壹4：19；何12：9）；这拣选是与人的自由完全不相矛盾的，且具备着达到其目的的一切工具（帖后2：13，14；徒13：48；约10：16；太20：16；徒15：14）；这是上帝至高良善最荣耀的表现，是无限自由，聪明，圣洁和不变的（出33：18，19；太20：15；弗1：11；罗9：23，24；耶31：3；罗11：28，29；雅1：17，18；提后1：9；罗11：32－36）；拣选绝对禁止人自夸，而促进人的谦卑，爱心，祈祷，颂赞，对上帝的信托，和对祂白白慈悲自动的效法（林前4：7，1：26－31；罗3：27，4：16；西3：12；林前3：5－7，15：10；彼前5：10；徒1：24；帖前2：13；彼前2：9；路18：7；约15：16；弗1：16；帖前2：12）；它鼓励人尽量利用恩典的工具（提后2：10；林前9：22；罗8：28－30；约6：37－40；彼后1：10）；它是可以从它在真相信福音的人身上所产生的影响得以证实的（帖前1：4－10）；它是使基督徒有稳固基础的（罗8：28－30；赛42：16；罗11：29）；我们为求使自己确实知道有它，就必须极其殷勤（彼后1：10，11；腓3：12；来6：11）。

    十，论成圣

    我们相信，成圣是上帝凭祂的旨意使我们分享祂的圣洁的一种过程（帖前4：3，5：23；林后7：1，13：9；弗1：4）；它是逐渐进步的（箴4：18；林后3：18；来6：1；彼后1：5－8；腓3：12－16）；它发轫于重生（约壹2：29；罗8：5；约3：6；腓1：9－11；弗1：13，14）；它是由那位印证者和保惠师圣灵，因在信徒心中的临在和权力，藉着继续使用所指定的工具，――尤其是上帝的道，自省，克苦，儆醒，和祈祷――而作成的（腓2：12，13；弗4：11，12；彼前2：2；彼后3：18；林后13：5；路11：35，9：23；太26：41；弗6：18，4：30）。

    十一，论圣徒恒忍

    我们相信，惟有忍耐到底的才是真信徒（约8：31；约壹2：27，28，3：9，5：18）；他们与基督恒常联系乃是他们与虚浮信徒的大分野（约壹2：19；约13：18；太13：20－21；约6：66－69；伯17：9）；神特别照顾他们的福分（罗8：28；太6：30－33；耶32：40；诗121：3，91：11，12）；他们因着信得蒙上帝的权能保守，以至得救（腓1：6，2：12，13；犹24，25；来1：14；王下6：16；来13：5；约壹4：4）。

    十二，论在律法与福音间的和谐

    我们相信，上帝的律法是祂道德之统治永远和不变的法则（罗3：31；太5：17；路16：17；罗3：20，4：15）；这律法是圣洁，公义，良善的（罗7：12，7：7，14，22；加3：21；诗119）；圣经说堕落的人不能实践其中的教训，乃是完全由于他们喜爱罪恶（罗8：7，8；书24：19；耶13：23；约6：44，5：44）；把人从罪恶当中救出来，并藉着一位中保使他对圣洁律法真重新顺从，乃是福音和那与有形教会的建立相联系的恩典工具，所同有的一个伟大目的（罗8：2，4，10：4；提前1：5；来8：10；犹20，21；来12：14；太16：17，18；林前12：28）。

    十三，论本于福音的教会

    我们相信，一个有形的基督教会乃是一个受洗信徒的会众（林前1：1－13；太18：17；徒5：11，8：1，11：21；林前4：17，14：23；约叁9；提前3：5）；他们藉着福音的信仰和团契彼此相联（徒2：41，42；林后8：5；徒2：47；林前5：12，13）；遵行基督的典章（林前11：2；帖后3：6；罗16：17－20；林前11：23，太18：15－20；林前5：6；林后2：7；林前4：17），受祂的律法统治（太28：20；约14：15，15：12；约壹4：21；约14：21；帖前4：2；约贰6；加6：2；各书信），并运用祂的道所赐给他们的恩赐和特权（弗4：7；林前14：12；腓1：27；林前12：14）；教会合乎圣经的职员仅是主教或牧师，和执事（腓1：1；徒14：23，15：22；提前3；多1），他们的资格，权利，和责任都在提摩太前书，后书，和提多书中阐明了。

    十四，论圣洗圣餐

    我们相信，基督教的洗礼是奉父，子，圣灵的名（太28：19；徒10：47，48；加3：27，28），将信徒浸入水中（徒8：36－39；太3：5，6；约3：22，23，4：1，2；太28：19；可16：16；徒2：38，8：12，16：32－34，18：8），这洗礼是用严肃和美丽的标号来表示我们对被钉死，埋葬，并复活了的救主的信仰，并表示我们因这信仰向罪死，向新生命复活（罗6：4；西2：12；彼前3：20，21；徒22：16）；它是人要享受教会特权的先决条件；又是领受圣餐的先决条件（徒2：41，42；太28：19，20；徒及各书信），在圣餐中教友藉着饼酒一同记念基督受死的爱（林前11：26；太26：26－29；可14：22－25；路22：14－20）；他们事先都当严格自省（林前11：28，5：1，8，10：3－32，11：17－32；约6：26－71）。

    十五，论基督教的安息日

    我们相信，七日的头一日是主日，或基督教的安息日（徒20：7；创2：3；西2：16，17；可2：27；约20：19；林前16：1，2）；这日当守为圣日（出20：8；启1：10；诗118：24），不作世俗之工，不参加有罪的娱乐（赛58：13，14，56：2－8），却要私自（诗119：15）并共同虔诚地奉行诸般恩典工具（来10：24，25；徒11：26，13：44；利19：30；出35：3；路4：16；徒17：2，3；诗26：8，87：3）；并准备进入那为上帝的子民所存留的安息（来4：3－11）。

    十六，论政府

    我们相信，政府是神为着人类社会的利益和而派定的（罗13：1－7；申16：18；撒下23：3；出18：23；耶30：21）；人应为长官代祷，并应凭着良心尊敬他们，服从他们（太22：21；多3：1；彼前2：13；提前2：1－8）；惟一的例外就是在违反主耶稣基督旨意的事上可以不服从（徒5：29；太10：28；但3：15－18，6：7－10；徒4：18－20），因为祂是良心的惟一主宰，是地上万王之王（太23：10；罗14：4；启19：16；诗72：11，2；罗14：9－13）。

    十七，论义人与恶人

    我们相信，义人与恶人有天壤之别（玛3：18；箴12：26；赛5：20；创18：23；耶15：19；徒10：34，35；罗6：16）；惟有那些因信靠主耶稣的名而得以称义，又蒙我们上帝的灵成圣的人，在祂眼中才真是义的（罗1：17，7：6；约壹2：29，3：7；罗6：18，22；林前11：32；箴11：31；彼前4：17，18）；那些继续不悔改不相信的人在祂眼中乃是恶的，处于咒诅之下（约壹5：19；加3：10；约3：36；赛57：21；诗10：4；赛55：6，7）；这种区别在人死时死后还是继续着的（箴14：32；路16：25；约8：21－24；箴10：24；路12：4，5，9：23－26；约12：25，26；传3：17；太7：13，14）。

    十八，论未来的世界

    我们相信，世界的终结近了（彼前4：7；林前7：29－31；来1：10－12；太24：35；约壹2：17；太28：20，13：39，40；彼后3：3－13）；末日基督要从天降临（徒1：11；启1：7；来9：28；徒3：21；帖前4：13－18；5：1－11），叫死人从坟墓中复活得赏罚（徒24：15；林前15：12－58；路14：14；但12：2；约5：28，29，6：40，11：25，26；提后1：10；徒10：42）；他们要被分开（太13：49，37－43，24：30，31，25：31－33），恶人受永刑，义人得永乐（太25：35－41；启22：11；林前6：9，10；可9：43－48；彼后2：9；犹7；腓3：19；罗6：23；林后5：10，11；约4：36；林后4：18），这一次的审判是照公义的原则永远限定人或永在天堂，或永居地狱（罗3：5，6；帖后1：6－12；来6：1，2；林前4：5；徒17：31；罗2：2－16；启20：11，12；约壹2：28，4：17）。


    美国自由意志浸礼会信仰和实施论文

    美国自由意志浸礼会自从一七八○年组织以后发展迅速。该会起先反对信条，但以后改变了态度。那在一八二七年所组成的大会于一八三二年申言，他们因时代危急需要发表一个论文，概括他们信仰和实施的要点，提出其圣经的根据，和以圣经为其惟一准则的理由。

    此项工作约经历两年，得于一八三四年四月告竣，乃经大会批准，并于同年出版，名称为自由意志浸礼会信仰和实施论文，附教会治理概略（A Treatise on the Faith of the Freewill Baptists:with an Appendix containing a Summary of their usages in Church Government）。一八四八年有修订版问世，其中论法规部分大大经过改订扩充，但论信仰部分仍旧不变。后来时过境迁，于是一八六五年和一八六八年的两次大会又注意到修订的问题，并指派委员会专司其事。委员会在一八六九年一月一日完成工作。同年便有自由浸礼会信仰论文的第九版出现了。

    以下译文系根据一八七一年由该会印刷所出版，在新罕布什尔州的多维（Dover）大会指导之下写成的自由意志浸礼会信仰和实施论文。

    这一论文共分二十一章，每一章都很短，有些章在原文只有一句。自由意志浸礼会既最注重圣经，所以开宗明义第一章便是论圣经。他们反对天主教的圣礼观，所以不用“圣礼”而用“典章”来称呼洗礼和主晚餐。他们的洗礼和主晚餐观与加尔文派浸礼会大致相同，但他们在第十七章最后一子句表明，他们接纳非浸礼会信徒领受主晚餐（Open Communion）。他们与加尔文派浸礼会最不同之点，是在预定论上。这是从下面所指出的各处可以看得出来的。第三章二至三节讲到责任问题，倡言人有自由选择权，上帝预知而不预定。第八章以福音的宣召是同救赎一样普及万人的，所以人人都能得救，人若得不着永生，便是咎由自取。第十三章表示他们希望信徒可以恒忍到底，但认为信徒至终是否得救，并未确定，所以应当儆醒祷告。由此可见这论文是亚米纽派浸礼会最重要和重有权威的信仰表述。

    参考书

    Curtis, op. cit., pp. 305-306.

    McGlothlin, Baptist Confessions of Faith, pp. 308-329.

    Schaff, op. cit., Vol. Ⅰ， p. 859; Vol. Ⅲ， pp. 749-756.

    美国自由意志浸礼会信仰论文

    第一章　圣经

    圣经有新约和旧约；它们是由受了圣灵感动的圣人写的，包含上帝向人启示的旨意。它们在宗教信仰和实行上是充分而不能错谬的向导。

    第二章　上帝的存在和属性

    圣经教训人只有一位真活神，祂是灵，自有，永有，总不改变，无所不在，无所不知，无所不能，是独立，善良，聪明，圣洁，公义，慈悲的；是宇宙的创造者，保存者，管理者；是人类的救赎者，成圣者，和审判者；又是惟一当敬拜的对象。

    然而，祂的存在乃是远超乎人所能理解的――有限的人是不能领悟祂的。宇宙中没有什么能确实代表祂，因为什么也不像祂。祂是诸般完善，和快乐的源头。祂是因无生气的受造物而得荣耀，又是配受凡有灵的所敬爱并服事的。

    第三章　上帝的管理和眷顾

    一，照圣经的见证，上帝眷顾一切活物，并用智慧和慈悲管理世界。

    二，上帝将自由选择权赋给人，并用道德律及其动机管理他；而这自由选择权便是他所负道德责任准确的尺度。

    三，万事自永远到永远都是在上帝的眼底；但祂预先知道它们，决非是指祂使其然，祂所知道将要发生的万事，也非都是被祂命定的。

    第四章　创造，人的原状和堕落

    第一段――创造

    一，世界：上帝创造了世界和其中的万物，乃是为着祂自己的快乐和荣耀，又是为给人享受。

    二，天使：天使是被上帝创造去荣耀祂，顺从祂命令的。祂用那些持守原来地位的天使赐福给那承受救恩的人，并向世界施行审判。

    三，人类：上帝造人，赋予一个物质的身体，和一个有思想，有理智的灵魂。他是照着上帝的形像造的，以荣耀他的创造主。

    第二段――人的原状和堕落

    我们的始祖在受试验时期的原状中本是正直的；他们天生甘愿顺从他们的创造者，并不甘愿干犯祂的旨意，直到他们受那试探人的所诱惑，干犯了上帝的命令。在此以前他们的本性惟一的倾向乃是行义。因第一次的干犯，亚当的后裔来到世上，就与亚当堕落之前所有的公义和纯洁大不相同；他们并不生来甘愿服从上帝，却倾向邪恶。因是，无人能靠任何生来的善良和自己的行为而变成上帝的儿女；反之，他们得救都要靠基督的血所成全的救赎，并靠圣灵所产生顺服的新生命；此二者都白白地为亚当的每个后裔齐备了。

    第五章　论基督

    第一段

    上帝的儿子耶稣基督具有神的一切完美。祂既与父原为一，就按祂的神性，照所启示的，完成了上帝对受造者的一切工作。祂在人的地位上，除毋须悔改以外，履行了人对上帝所当尽的一切本分。

    祂的神性从祂的尊称，属性，和工作上得了证明。

    一，祂的尊称――圣经称基督为救主，耶和华，万军之主，首先的末后的，神，真神，大神，万有之上的神，全能的神，和永恒的父。

    二，祂的属性――祂是永恒，不变，无所不在，无所不知，无所不能，圣洁的，并且当与神一同受崇拜。

    三，祂的工作――世界是藉着基督造的；祂保存并治理世界；祂为万人已准备了救赎，祂也要作他们最后的审判者。

    第二段――基督道成肉身

    道，太初与上帝同在，并且是上帝，万物都是藉着祂造的，祂屈尊与人性联合，变为我们的样式，只是没有玷污和罪恶。祂在这情况中，既处于律法之下，例有罹我们本性的软弱之虞；祂像我们一样受试探，却作了我们的榜样，完全顺服了上帝的命令。基督既按肉体成为大卫的后裔，所以称为“人子；”而且既然神是祂所从出的源头，又是祂肉身受生的惟一动力，所以祂称为上帝的儿子，是父的独生子，是神的惟一化身。

    第六章　圣灵

    一，圣经将有理智者的动作和属性归于圣灵。圣经说祂能引导人，识透人，感动人，晓喻人，命令人，禁止人，差遣人，谴责人，并且能被人干犯。

    二，圣经将神的属性即如永恒，无所不在，无所不知，善良，和真理统归于圣灵。

    三，圣经将神的工作即如创造，感动，生命的赋予，和使人成圣之工，也归于圣灵。

    四，同一动作在圣经某一部分归于圣灵，却在别一部分说是神作的。

    五，使徒们申言圣灵是主是神。

    以上的结论乃是圣灵真是神，在一切神的完美上与神相同；耶稣基督也是神，与父相同。因此这三位，父，子，圣灵是一神。

    这教理的真实性，从两个至高的崇拜行动，即从信徒靠父，子，圣灵的权威受洗，并从使徒们奉父，子，圣灵的名给人祝福，也得以证明了。

    第七章　基督的赎罪和中保职

    一，赎罪――罪恶既不能不用献祭以求得赦免，而牲畜的血既永不能洗去罪恶，所以基督便舍己为世人的罪献祭，使万人都能以得救。祂为我们死，代我们受苦，显明上帝的义，好使上帝可以合理地称那信祂儿子的罪人为义。因为基督作成了救赎，所以凡在今世对上帝的明显命令不予拒绝服从的人，都能在今世和来生实在享受救恩。赎罪是必须的。因为现在和将来的服从不能涂抹我们过去的罪恶，恰如过去的服从不能撤消现在和将来的罪愆一般。假如上帝赦免人的罪而让祂的律法受干犯不得补偿，那么人便可泰然继续干犯律法了；一切治权便要被取消，而在实际上服从上帝的责任也要被撤去了。

    二，基督的中保职――我们的主不仅为我们的罪死了，而且为我们称义复活了，升天了，祂在那里作神人间的中保，为人代求直到最后的审判。

    第八章　福音的宣召

    福音的宣召与赎罪一样普及于万人，这是从圣经的见证和圣灵的运行可以知道的；所以人人都同样可能领受救恩；若有人得不着永生，其咎全在自己。

    第九章　悔改

    福音所要求的悔改包含深刻的觉悟，痛悔的忧伤，公开的认罪，和对一切罪恶决然的憎恨与绝对的弃绝。上帝已命令人人都要这样悔改；若罪人今生缺此，便必永远沉沦。

    第十章　信仰

    施拯救的信仰是人心对启示的基本真理予以赞同，因被圣灵感动而接受福音，并坚决信靠基督。信仰的果实是顺从福音。相信的能力是上帝的恩赐；但相信本身乃是人的动作，罪人若不相信，便不能得赦免，也不能得救。人人都必须相信基督；凡顺服这要求的人，就因信作上帝的儿女。

    第十一章　重生

    人既是堕落和有罪的，若要得救，就必须重生。这种改变是人心靠圣灵即刻更新，藉此那悔改的罪人接受新生命，变成上帝的儿女，并甘心服事祂。这在圣经中称为重生，从圣灵生的，复活了，由死入生，与上帝的性情有分。

    第十二章　称义与成圣

    一，人称义乃指被称为义的人在上帝面前原是负了罪债的；罪人因相信基督赎罪，便蒙赦罪，得以免除一切罪债，并恢复上帝的恩宠。虽然基督的赎罪是罪人得赎的基础，但他若不悔改相信，它便决不能使他称义，与上帝和好。

    二，成圣是上帝恩典的工作，藉此人得以洗净众罪，完全献给基督。它发轫于重生，基督徒能够并且应当一生居于其中，在恩典和我们主耶稣基督的知识上常常长进。

    第十三章　圣徒恒忍

    我们有坚强的根据希望真重生了的人会恒忍到底，并且得救，这乃是倚靠上帝扶助他们的恩典的权能；但是他们将来的顺从和最后的拯救既是未确定，也是不必然的；因为他们由于软弱和诸般试探仍有堕落的危险；所以，他们应当儆醒祷告，惟恐自己在信仰上如同船破坏了一般，灭亡了。

    第十四章　安息日

    这是七日中的一日，自从创造世界以来，上帝把它分别为圣，供人安息和崇拜之用。在前约之下，为记念创造之工，以一周的第七日为安息日。在福音之下，为记念基督复活，凭着使徒的权威，遵守一周的第一日，为基督徒的安息日。这日人人都要停息俗世工作，虔诚地敬拜事奉上帝。

    第十五章　教会

    一个基督教会乃是基督教徒组成的团体，他们照定时聚集崇拜上帝，并照圣经遵守福音的典章。更广义地说，教会是全世界基督徒全体，而且惟有重生的人才是真教友。信徒得被接纳到一个教会，必须先表明信仰，并接受洗礼和相交的握手礼。

    第十六章　福音的圣职

    一，牧师的资格，――牧师必须有天赋和学得的良才，深刻和热忱的虔诚；他们又必须有神的特召，和教会的按立。

    二，牧师的责任，――这些责任乃是讲道，施行福音的典章，访问教友，并作忠心牧师所应作之工。

    第十七章　福音的典章

    一，基督教的洗礼，――这是奉父，子，圣灵的名将信徒浸入水中，以表示基督被埋葬了复活了，又表示基督徒向世界死，灵魂洗去了罪污，朝向新生命，决心服事上帝，并且末日要复活。

    二，主晚餐，――这是领受基督那用以象征祂所舍之身的饼和所流之血的杯，以记念祂为我们的罪受死；信徒藉此表达对基督的爱，信，望，并应许向祂永远效忠。

    凡与基督有灵交的人，便有特权和义务这样记念祂的死；无人有权能禁止将这些标记分给祂门徒中最小的一个。

    第十八章　死和死后

    一，死，――罪恶的结果必然使全人类身体死亡。

    二，死后，――灵魂不与身体同死；但在死后立刻进入或是快乐或是悲痛的情况中，这乃是按照今生或善或恶而定的。

    第十九章　基督第二次来临

    主耶稣升上了高天，如今坐在上帝的右边，还要再来，终结福音时期，荣耀祂的圣徒，并审判世界。

    第二十章　复活

    圣经教训人，末日万人都要按次序身体复活；行善的复活得生，作恶的复活定罪。

    第二十一章　一般的审判和将来的赏罚

    一，一般的审判，――将来有一个一般的审判，那时时间和人的试练都要永远止息；万人也都要照着他们的行为受审判。

    二，将来的赏罚，――接着一般的审判之后，义人要往永生里去，恶人要受无穷尽的刑罚。


    基督复临安息日会基要原则

    基督复临安息日会的信礼大都是福音派的。他们相信父子圣灵的上帝，上帝的创造，人的堕落，和基督惟一的救恩。他们坚持成人信主方受浸礼。他们严禁吃烟，喝酒，看戏，看牌，并实行什一捐，甚至实行彼此洗脚。

    他们虽以圣经为他们信礼的标准，但也相信怀特太太的异象和着作特别发出了圣灵的光亮；所以他们有独特的教义，即将星期六守为安息日，并对基督复临的教义另树一帜。

    他们根据创世记，十条诫，旧约其他地方，和启示录十四章的记载，认为旧约的安息日，即一周的第七日，仍应为新约的信徒所遵守，也是圣徒将来在新天新地所必遵守的。他们看教皇是那大罪人，竟将安息日改到了一周的第一日，即星期日了；但是“他们是守上帝诫命和耶稣真道的”（启14：12），所以他们仍守原来的安息日，也努力要叫其他基督徒如此行。

    他们与其他复临派一样注重关于基督复临的预言。他们否认地上千禧年之说，而主张前千禧年之说，和基督快临的教义，但他们不规定复临日期，因认其是向人隐藏的。一八四四年复临派对但以理书八章十四节所犯的错误，在他们看来，不是在时间的推算是，而是在对“圣所”的解释上。换句话说，他们也认为二千三百日等于二千三百年，到一八四四年确是满期了，但是“圣所”并不是在地上，而是在天上，所以基督在一八四四年不是如复临派所预期的复临了，而是进入了天上的圣所。

    在基督复临前，他们看一切死人无论善恶都处于没有意识的睡眠中，并不像其他基督徒所相信的，是有意识的。当基督复临时，祂要使义人复活，并叫他们同活着义人升到天上，至于恶人祂要用祂的荣光加以毁灭。于是地面要成为荒凉，无人居住，作为撒但的牢狱，共一千年之久。一千年完了，主与圣徒及新耶路撒冷要从天而降。其时恶人要复活，但旋即被消灭，归于无有，并不像其他基督徒所相信的，要受永刑。最后地要被上帝更新，作为义人永远的居所。

    基督复临安息会否认本身有正式的信条。但是斯密特乌利亚（Uriah Smith）所作基督复临安息日会基要原则差不多将以上所述该会信礼包含无余，而为该会全体所接受，并每年被登载于其年报上。此文件共有二十八条。以下所译，只是最足以代表该会独特教义的条文。

    参考书

    喜渥恩：信条学，第二八○至二八五面。

    Canright,Seventh Day Adventist Renounced,pp.25-26.

    Clark,The Small Sects in America,Revised Edition,pp.41-42.

    Lickey,Fundamentals of the Everlasting Gospel,64 pp.

    Mead,Handbook of Denominations in the United States,on“Adventists: Seventh-Day Adventists.”

    The New International Encyclopedia,Second Edition,Vol.I,on“Seventh-Day Adventists.”

    The New Schaff-Herzog Encyclopedia of Religious Knowlodge,Vol.I,on“Adventists.”

    Rogers,Year Book of the Seventh-Day Adventist Denomination,1913,pp. 281-285.

    Sheldon,Studies in Recent Adventism,pp. 45-54.

    基督复临安息日会基要原则

    六、预言是上帝启示的一部分；它是包含在那有益于训诲的圣经里（提后3：16）；它是属我们和我们子孙的（申29：29）；它决不是被隐蔽在不能测度的神秘中，而是那特别作我们脚前的灯，路上之光的上帝的话（诗119：105；彼后1：19）；凡研究它的，是有福的（启1：1-3）；因此，上帝子民都应当对它有相当的了解，好使他们知道自己在世界历史中的地位，和特殊的责任。

    七、世界历史从过去详记的日期，各国的兴衰，和历代的变故，到上帝永远的国之建立，都在许多伟大的预言中概述了；这些预言除末了的事以外，如今都已应验了。

    八、世界归主和地上千禧年的教理乃是这末后日子无稽之谈，又求诱人坠入肉体的安全中，叫主的大日临到他们像夜间的贼一样（帖前5：2-3）；基督复临是前于而非后于千禧年；因为直到主显现的时候，教皇的权势及其可憎的事必要继续（帖后2：8），麦子与稗子必一同生长（太13：29，30，39），作恶的，和迷惑人的，必越久越恶，正如圣经所说的（提后3：1，13）。

    九、基督复临派在一八四四年所犯的错误是在于该时所显露的事，而不是在于时间的计算；预言并没有规定复临的时期，只提到最长的时期，即但以理书八章十四节所说的二千三百日，这时期在一八四四年终止了，那时有了称为洁净圣所的一件事。

    十、新约的圣所乃是上帝在天的帐幕，就是保罗在希伯来书第八章以下所说的，而我们的主既然是大祭司，便是这帐幕的执事；这帐幕是摩西帐幕所预表的本体，而主在其中所执行的祭司职，是前约犹太祭司职所预表的本体（来8：1-5）；这，而非地，乃是那在二千三百日终了所洁净的圣所。在这里所说的洁净，既然像在预表中所说的一样，无非是指大祭司进入至圣所，完成赎罪的事，将信徒的罪从圣所涂抹（徒3：19），而且是在这圣所第二层占短暂，但未限定的时间（利16；来9：22，23），所以这在预表的本体中自一八四四年所开始之工，是在于实际涂抹信徒的罪（徒3：19），而且是占短暂，但未限定的时间，在这时间的末了为世人所作恩慈之工要完成，基督要复临。

    十一、上帝对万代万人的道德条件是一样的；这些条件总括在诫命中，这些诫命是由耶和华从西乃山所颁布，刻在石板上，贮在柜里，那柜因此称为约柜（民10：33；来9：4）；这律法是不变的，永远的，因为是那存放在天上真帐幕的约柜，因此又称为上帝的约柜中的法板的誊本；因为圣经告诉我们，在第七天使吹号时，“上帝天上的殿开了；在祂殿中现出祂的约柜”（启11：19）。

    十二、这律法的第四条诫命令我们守一周的第七日，即通称为星期六，停息百工，履行神圣和宗教的义务；这是圣经所知道的惟一安息日，是在失乐园以前特定的日子（创2：2，3），将来要在复乐园里遵守着（赛66：22，23）；设立安息日所本的事实，都限定此日在第七日，而不能另指一日，并且“犹太人的安息日”用以指第七日之名，和“基督徒的安息日”用以指第一日之名，都是人所发明的，是事实不符圣经，意义虚假的。

    十三、教皇为那大罪人想改变节期和律法（上帝的律法，但7：25），以致几乎使整个基督教世界把第四条诫弄错了。我们找着一个预言，说是恰当基督复临以前，在信徒中间要有对此的改革实现（赛56：1，2；彼前1：5；启14：12等）。

    二十、上帝照祂对待人类的一贯办法，晓谕他们基督复临时近了；这工作是由启示录第十四章的三个信息象征出来了，最后一个信息晓谕一种关于上帝诫命的革新工作，好叫祂的子民可以为复临而有完全的准备。

    二十一、洁净圣所的时期（参第十条）既是与晓谕第三个信息同时（启14：9，10），因而是预定审判的时期，第一是审判死人，第二是在试练终了审判活人，以决定现在无数卧在尘土中的人谁是配在第一次复活有分的，并决定千万活人谁是配被提去的，这乃是在主显现以前，必须加以决定之点。

    二十二、我们众人所同归的坟墓，希伯来文称为“示阿勒”，希腊文称为“哈得斯”，是一种没有工作，没有谋算，没有知识，也没有智慧的地方或情形（传9：10）。

    二十三、死叫我们所处的状态乃是一种寂静，无为，毫无意识的状态（诗146：4；传9：5，6；但12：2）。

    二十四、人类从这坟墓的监牢带着身体复活，义人在基督复临时的第一次复活中有分；恶人在一千年以后的第二次复活中有分（启20：4-6）。

    二十五、号筒末次吹响的时候，活着的义人在一霎时，眨眼之间都要被改变，复活的义人也要被提到空中与主相遇，和主永远同在（帖前4：16，17；林前15：51，52）。

    二十六、这些不朽坏者便被接到天上，新耶路撒冷，父的家里，在这家里有许多住处（约14：1：3），在那里他们与基督一同作王一千年，审判世界和堕落了的天使，那就是决定后者在一千年终了所必受的刑罚（启20：4；林前6：2-3）；在这时期中地必荒凉混沌（耶4：23-27），正如七十译本的创世记一章二节用希腊文abussos（意即无底坑）所描写的起初情形一样；撒但在这里被捆绑一千年（启20：1-2），并在这里至终被毁灭（启20：10；玛4：1）；他在宇宙中所造成的荒场是适当地成了他一时的悲惨监牢，和他最后被处决的地方。

    二十七、一千年完了，主与祂的百姓和新耶路撒冷要从天而降（启21：2），死了的恶人要复活，上到尚未更新的地面，围住城，即圣徒的营（启20：9），有火从天上上帝那里降下，烧灭他们。他们在那日就被烧尽，根本枝条一无存留（玛4：1），归于无有（俄15-16）……那烧灭他们的火，就是为“现在的天地……存留”的火，这火要以其烈焰熔化形质，将罪恶咒诅最深的污点从地上除净（彼后3：7-12）。

    二十八、新天新地要因上帝的权能从旧的灰烬中兴起，而这新地及其京都新耶路撒冷要永远在为圣徒的居所，和义者永远居住的所在（彼后3：13；诗37：11，29；太5：5）。


    美国公理会信条

    一八八三年美国公理会信条在美国公理会中是最有代表性的信条，因为它由该会主要神学家群策群力所产生的。它代替了较旧的公理会信条--一六五八年的萨伏衣宣言，一八三三年的英格兰和威尔斯公理会联会宣言，一八六五年在马萨诸塞州的波士顿所订公理会全国协会信仰宣言（Declaration of Faith of the National Council of Congregational Churches），和一八七一年所订公理会全国协会奥柏林宣言（The Oberlin Declaration of the National Congregational Council）。

    先是一八八○年美国公理会全国协会在圣路易（St. Louis）开会，有米德牧师（Rev. H. Mead）及若干人建议重新订立信条，以求更适合私人和公众的教导，以及各区会信托证书之用。于是从全美国公理会便选出了二十五人，组成委员会。这委员会订立了教义十二条，并于一八八三年十二月十九日除三人外全体签名发表；故此信条又称委员会信条（Commission Creed），而由公理会接受，作为一种共同的宣言。

    这信条是与近代长老会信条相同的。它的教义是大公的，福音派的，对加尔文主义素来的难点搁置不论。它采用古教会信经方式，每条用“我们信”开始，并且用字简切，有力，清楚，洽当，现代化。第一条是尼西亚信经的撮要，很机智地避免了“和子”的争辩，而以“差来”代替“出来”。第十条论基督的教会，是能由任何不属公理会的信条予以接受的。

    参考书

    Atkins, History of American Congregationalism, pp. 402-404.

    Curtis, op. cit., pp. 324-327.

    Schaff, op. cit., Vol. , pp, 910-915.

    Walker, the Creeds and Platforms of Congregationalism, pp. 577-582.

    美国公理会信条

    一、我们信独一上帝，全能的父，创造天地，和有形无形万物的主宰；

    我们信耶稣基督，上帝的独生子，我们的主，祂与父同质，万物都是藉着祂造的；

    我们信圣灵，生命的主宰和赐与者，祂是从父和子差来的，并且祂与父和子同受崇拜，同得荣耀。

    二、我们信在凡事上都有上帝的安排，祂藉此治理世界，以施行祂永恒的旨意；可是人的自由和责任并不因此遭蹂躏，而且罪恶纯是人的作为。

    三、我们信人是照着上帝的形像造的，好使他认识，敬爱，服从上帝，并永远以祂为乐；我们的始祖悖逆，被上帝公义地加以定罪；万人远离了上帝，除靠上帝拯救之恩以外，不能从罪恶的愆尤和权势得救。

    四、我们信上帝愿意人人都归回；为此祂已启示自己，这不仅是藉着自然的现象，祂的照顾，和人的良心，而且是藉着那特别给选民的超自然的启示，尤其是当时候满足，藉着祂的儿子耶稣基督。

    五、我们信新旧约圣经是上帝在救赎工作中启示自己的记录；它们是由受圣灵特别指导之人所写的；它们能使人有智慧得救；它们是有权威的标准，能以规定并判断宗教的教训和人类的行为。

    六、我们信上帝对罪人的爱，在祂儿子救赎之工上表达至于极点；祂成为人，将祂的神性与我们的人性联合于一身；祂如别人一样受试探，只是没有罪；祂因谦卑，圣洁的顺服，受苦，十字架上的死，和复活，成了完全的救赎主；祂为世人赎罪的舍己显明了上帝的义，并成了赦罪，和与上帝和好独一的，完美的基础。

    七、我们信耶稣基督从死复活之后升到天上，祂在那里既作神人间的惟一中保，就继续祂救人的工作；祂差遣圣灵使人知罪，引领他们悔改相信；凡因更新的恩典归向义，信靠耶稣基督为救赎主的，便因祂而得蒙赦罪，作上帝的儿女。

    八、我们信凡这样重生称义的，藉着与基督相交有圣灵居于心中，并服从真理，这样在成圣的品格中便有长进；圣洁的生活是那拯救人之信仰的果实和证据；信徒在这种生命中恒忍的希望，是在于上帝保守人的恩典。

    九、我们信耶稣基督来了，是为在人间建立上帝的国，即真理，仁爱，公义与和平的统治；基督徒在信仰和行为上是对这国的元首耶稣基督直接负责的；并且人人都可直接进到祂面前，毋须中介或神甫的居间。

    十、我们信基督无形和属灵的教会，包括一切真信徒，他们应当组成地方教会，以维持崇拜，促进属灵的生长和团契，并使人归正；这些教会在圣经的指导下和彼此的团契中，可以各自决定它们的组织，信仰的陈述，和崇拜的方式；可以派立本身的牧师；并应当彼此合作，执行基督所交托它们将福音传遍天下的工作。

    十一、我们信人当遵守主日为圣安息和崇拜之日；我们信宣道；我们信基督指定给教会的两个圣礼：圣洗是应该施于信徒和他们的儿女，作为洗除罪恶，联于基督，领受圣灵的记号；圣餐是祂赎罪之死的象征，是赎罪效果的印证，又是一种工具，藉此祂坚定并加强信徒与祂自己属灵的联合和交通。

    十二、我们信基督的国终必在全地得胜；我们信至大上帝和救主耶稣基督的荣耀的显现；我们信死人复活，我们信最后审判，判定人受永刑，或得永生。


    英国长老会信条

    英国长老会信条是由一个以戴克斯校长（Principal Oswald Dykes）为主席的委员会起草而成的。时在一八九○年。这信条之作，一方面是为求使那些因韦斯敏斯德信条而良心不安的人，得着多少慰藉；另一方面是为求使该会人士将它采取，作为替代后者的信条。

    这信条共有二十四条。它们受了复原教其他标准信条的影响，是一种温和保守派的信仰条文。它们有一种令人注目的特征，那就是，它们使用信经的用语，即如“我们相信”，“我们承认”，“我们崇拜”，“我们宣称”等，但同时却用近代思想把信仰表达出来。

    若将这信条与韦斯敏斯德信条加以比较，便可立刻发见它把后者的许多教义省略了。它在第十二条内论拣选时，只从积极方面去讲怎样得蒙拣选，毫不提定罪的教义。它在其他地方连拣选的说法也避而不用，而以“依靠基督得救的人”，“凡用信仰接受基督的”，“基督子民”等，代替“选民”。

    参考书

    The Articles of the Faith, passim.

    Curtis, op. cit., pp. 282-283.

    Morrow, Church Union in Canada, pp. 309-314.

    英国长老会信条

    一、论上帝

    我们相信并且崇拜独一真活神，祂是灵，有位格的，无限的，永恒的，无所不在的，万物的全能创造者和至高主宰；祂是极其崇高，圣洁，自由的；祂有完全的智慧，公义，真理，和慈爱；祂对我们是极其怜悯慈悲的；我们只宜爱慕祂，崇拜祂，服从祂。愿荣耀归给祂，直到永远。阿们。

    二、论三位一体

    我们同古代教会承认圣经中所启示的圣三位一体的神秘，并且相信在永远可尊敬之神的一致性里面有三位，即父，子，圣灵，这三位同质，同权，同荣。

    三、论创造

    我们相信全能的上帝因祂自己圣洁和慈爱的旨意，已乐意藉着子――祂永恒的道――在始初创造了天地；祂以渐进的阶段，形成并整理这世界，将生命赋给受造之物；又照自己的形像造人，好叫他可以荣耀上帝，以祂为乐，并据有克服全地，统制万物，以赞美创造者之名。

    四、论照顾

    我们相信创造主上帝用祂有权能的话维系万物，按照它们的存在律保守它们，供给它们的需要；祂藉祂的灵在自然和历史中的临在和力量，按照祂自己的高超计划去处理万事；可是祂决未创造或批准罪恶，而人的自由和责任既未撤消，祂于何时何处工作，怎样工作的无上自由，也并未受任何限制。

    五、论堕落

    我们相信并且明认人类的代表和共同始祖亚当，受了魔鬼的试探，违反了上帝的诫命，因此他便从原来天真和与上帝相通的情境中堕落了；所以，全人类因他而处于公义的定罪之下，遭受死的刑罚，得了有罪的，远离上帝的本性，从此便发出诸般罪孽。我们又明认无人能自拔于这种处境。

    六、论救恩

    我们相信并且宣称满有怜悯和公义的上帝，由于祂对人的大爱，从起初便应许了救赎，这应许祂在历代加以坚定并逐渐显明出来，直到时候满足，便差遣了祂的儿子作世人的救主，完成了祂恩慈的旨意。所以我们从罪恶和悲苦得救总是由于至高和白白的恩典。

    七、论主耶稣基督

    我们同古代教会相信并且明认主耶稣基督，祂虽是上帝永生之子，却取了真身体和灵魂而成为人，只是没有罪；祂是因圣灵的权能成孕，从童女马利亚所生的；这样祂是神又是人，在一位中具有完整，各别，不可分离的神人二性，因此祂能作神人间的中保，和我们惟一的救主。

    八、论基督的工作

    我们相信中保主耶稣基督，既受了圣灵去宣布并建立上帝的国在人间，便藉着祂在地上完美的生命，恩慈的言行，和十字架上的死宣示了父，而祂自己就是父的形像；祂又完全补偿了神的公义，使我们罪得赦免，与上帝和好，有永生的恩赐，这是由于祂代我们服从了祂父的律法和旨意，甚至于死。祂在死中担当我们的罪，把自己献给上帝作了无瑕疵的祭。

    九、论基督升天

    我们相信耶稣基督为我们的过犯被钉，死了，葬了，并不见朽坏，而反在第三天复活了。我们因祂复活的生命而有新生命，并确知自己将来有蒙福的复活。祂带着复活的身体升了天，在那里作我们的大祭司，继续为我们代求；祂坐在上帝的右边为教会的头，大有权威，作万物之主。

    十、论福音

    我们坚持并宣称，那愿意万人得救，明白真道的上帝，藉着祂的儿子我们的救主已经委任教会向万民传祂恩典的福音。祂在这福音中将赦免和永生白白提供给万人，召他们转离罪恶，用信心接受主耶稣基督，安息在祂里面。

    十一、论圣灵

    我们相信圣灵是主，赐生命的，祂随意自由运行，若没有祂使人活着的恩典，便没有人能得救，凡向父求圣灵的，父决不予以拒绝；我们感谢祂在每一世代在人心里运行；祂藉先知说话；祂因升天的救主，而被差来，大有能力使世人知罪，使人心因认识基督而得蒙光照，且劝勉并帮助人去服从福音的宣召；祂又与教会同在，住在每个信徒心里为真理，圣洁，和慰安之灵。

    十二、论拣选和重生

    我们谦卑地承认并相信父上帝在创立世界以前，因祂的宏恩而乐于在基督里为自己拣选子民，把他们赐给子。圣灵藉着祂那有权能的，秘密的，奇妙的运行，在他们达到知事年龄时，按合乎人性的方法，用圣经的真理作为普通的工具，将属灵的生命赋予他们；所以，他们既是从上头生的，便是上帝的儿女，是在基督耶稣里被造成去行善的。

    十三、论因信称义

    我们相信凡蒙圣灵恩典得以悔改相信福音，承认并弃绝罪恶，谦卑地惟独倚靠基督得救的人，便白白得蒙赦免，被上帝看为义，这是惟独根据于基督完全的顺服和赎罪的牺牲。

    十四、论在基督里得儿子的名分

    我们相信凡用信仰接受基督的，便与祂相联，因此他们分享祂的生命，并从祂的丰满里，领受了；他们被嗣立到上帝的家，与基督同为后裔，有祂的灵住在他们里面，作为他们得儿子名分的见证，和他们得基业的凭据。

    十五、论律法和新顺服

    我们相信并承认主耶稣基督由于恩典业已叫祂的子民担负遵守上帝全备律法的新责任，用教诲和榜样扩充了我们对那律法的知识，表明了那顺服神旨所应有的孝敬之爱；我们称颂上帝，因为基督徒的顺服虽然在今生常是不完全的，可是它既是他们与基督联合而有的果子，便因祂而蒙上帝悦纳了。

    十六、论成圣和恒忍

    我们相信那寓于基督子民里面的圣灵，洁净他们的心，使他们自由地，愉快地遵行上帝所吩咐的，所以他们越顺服基督的灵，并遵循圣经的引领，便越有力量天天服务，并照主的形像在圣洁中有长进；倘若他们中间有人因不儆醒不祷告而远离了上帝，以致陷于心灵的愁闷，或坠入重罪中，他们靠那仍旧信实的上帝的怜悯是并不至被弃绝的，但是他们要因退后而受责打，又要藉悔改再受祂宠爱，所以他们不至灭亡。

    十七、论教会

    我们承认一圣大公教会，是由各时代各民族无数圣徒所组成，他们既被圣灵联于元首基督，便在祂里面是一体，与他们的主相通，也彼此相通；再者，我们认为基督的旨意是要祂地上的教会为有形和神圣的团契，包括一切宣称相信并服从耶稣基督的人，和他们的儿女，并且组织起来去宣认祂的名，共同崇拜上帝，建立圣徒，宣扬福音；我们又承认全世界每个相信并服从耶稣基督为神圣之主，和救主的教会，都是这普世团契中多少纯粹的一分子。

    十八、论教职和团契

    我们相信，教会惟一的头主耶稣基督已经指定了教会的崇拜，教训，法规，和治理，都要自因合格而被选，并合法按立的职员，照祂在圣经中所启示的旨意去予以执行。虽然有形的教会，甚至最纯洁的枝子也有不配的分子在内，又不免有错误，可是信徒不应轻易离开教会，倒要与弟兄保持团契，这种团契应照上帝所给的机会推及各处凡称呼主耶稣名的人。

    十九、论圣经

    我们相信那在创造和眷顾中，尤其在人的灵里表现自己的上帝，为要叫我们得救，便乐意在连续的时期中用各种方法启示祂的意旨；这启示照所需要的，由受了圣灵感动的人写在新旧约圣经上，因此它们应为大家虔诚地加以研究，作为上帝对人类所赐成文的道，或信息；我们恭敬地承认，那在圣经内说话的圣灵，乃是信仰和责任问题的最高裁判者。

    二十、论圣礼

    我们承认基督所设立的洗礼和主晚餐二圣礼，是应当永远遵守的，是那由祂的宝血所印证的新约的记号；祂的教会藉圣礼的施行宣认她的主，并有形地与世界区分。奉父，子，圣灵的名所行的水洗，是进入有形教会的圣礼，在这圣礼中我们与基督的联合，重生，罪得赦免，以及许配给基督的应许都表达出来了。主晚餐是与基督及其子民相通的圣礼，在其中我们领受饼酒，存感谢的心记念祂和祂十字架上的牺牲，又在其中凡用信心领受的，乃是属灵地实在分领主耶稣基督的体血，得受安慰，滋养，和在恩典中的长进。

    二十一、论基督复临

    我们确信在惟独上帝知道的一日，主耶稣基督要忽然带着权能和大荣耀从天再来；我们等候救主这第二次的显现作为祂教会可喜的盼望，为此我们应当常常儆醒，殷勤等候，好叫我们在祂来的时候准备好了。

    二十二、论复活

    我们相信义人死时，灵魂进入一种安息和与主同在的有福情形中；死人无论义与不义都要因上帝儿子的权柄而复活；凡在基督里睡了之人的身体，以及在祂来时还活着信徒的身体，都要改换一新，和祂荣耀的身体相似。

    二十三、论最后审判

    我们相信上帝要藉耶稣基督用公义审判世界，万人都要到祂面前，祂要分别义人恶人，显露人心中的秘密，照着各人在肉身所行的或善或恶报应他们，叫恶人往永刑里去，义人往永生里去。

    二十四、论永生

    最后，我们相信并愿望永生，在其中得赎者要领受天父国里荣耀的基业，大大蒙福得以在上帝面前服事祂，永远看见祂，以祂为荣。阿们。


    改革宗信仰述略

    改革宗信仰述略是美国北长老会于一九○二年宣布的，并由是年大议会主席万带克（Henry Van Dyke）及书记罗伯次（W. H. Roberts）署名。它的语调恐怕要比其他任何修条更是近代化。它撇现一切难以解决而易起争论，并使该宗分裂为加尔文派和亚米纽派之点。这样一来，多特热赫特会议便好像从来未曾举行过一般。其中若干条文在表现非预定论。它非但是可以为改革宗其他教会采用的，恐怕也是可以为复原教任何宗派接纳的。

    这述略的目的，不是在取得韦斯敏斯德信条的地位，而是在作为对后者的一种解释。它共有十六条。每条都是言简意赅的。这些条文如同它们所效法所器重的一八九○年英国长老会信条中的条文一般，用“我们相信”语法起头，并且时而转变到“我们谦卑地承认”，“我们有把握盼望”，“我们乐意接受”等一类的语法。它们的语气和文字是无可指摘的。这些条文从大体说来，在这类陈述中，占很高的地位。

    参考书

    Curtis,op.cit.,pp.259-290.

    Morrow,Church Union in Canada,pp.305-308.

    The New International Encyclopedia,Vol.19,article on “Presbyterianism.”

    改革宗信仰述略

    第一条 论上帝

    我们相信永活的上帝，祂是灵，和我们心灵之父；祂的存在和完美是无限的，永恒的，不变的；祂是全能的主，祂的一切作为极其公义，祂的圣洁极其荣耀，祂的智慧不可测量，祂的怜悯非常丰富，祂满有仁爱和慈悲，良善和真理。我们崇拜祂为父，子，圣灵，三位一体的神，这三位是同质，同权，同荣的。

    第二条 论启示

    我们相信上帝是在自然，历史，和人心中启示出来了；祂向那受圣灵感动说话的虔诚人，是更恩慈，更清楚把自己启示出来了；道成肉身的耶稣基督，是父荣耀所发的光辉，是祂本体的真像。我们在感谢的心，接受圣经既是上帝藉受灵感之人所赐下，作为祂恩慈启示的忠实记载，和给基督作的正确见证，便是上帝的道，是信仰和生活惟一不能错误的准则。

    第三条　论永恒的旨意

    我们相信上帝永恒，聪明，圣洁和仁爱的旨意包罗万事，然而人的自由既未被剥夺，而上帝也并非罪恶的创始者，祂却按祂的安排，使万事互相效力，完成祂至上的计划，并彰显祂的荣耀。因此，我们谦卑地承认这真理的神秘性，并信靠祂的安排，专心遵行祂的旨意。

    第四条　论创造

    我们相信上帝是万物的创造者，保存者，和管理者；祂超乎一切造化之上，又贯乎其中；祂照自己的形像造人，好使他与祂相交，有选择善恶的自由和能力，并永远向他的创造者和主宰负责。

    第五条　论人的罪恶

    我们相信始祖受试探选择了恶，因此从上帝坠落到罪恶的权势下，其刑罚就是永死；我们承认因这悖逆，我们和众人都生而有罪，干犯了上帝的律法，除靠祂的恩典以外不能得救。

    第六条　论上帝的恩典

    我们相信上帝疼爱世人，赐下了祂的独生子作罪人的救主，并在福音中将祂全备的救恩白白提供给万人。祂用难以言喻的恩典为全人类准备了永生的道路，为此我们颂赞祂。

    第七条　论拣选

    我们相信上帝从太初便照祂自己的美意，将无数的子民赐给祂儿子，他们在基督里蒙拣选成为圣洁，有服务心，并且得救；我们相信凡达知事年龄的人，惟有藉着信仰和悔改才能接受这救恩；我们相信凡在婴孩期死的，以及凡由父赐给祂的儿子，但无法领受外表恩典工具的，都由基督藉着那随时随地随意工作的圣灵重生得救了。

    第八条　论我们的主耶稣基督

    我们相信并宣认神人间的惟一中保主耶稣基督，祂是上帝永恒之子，为我们和我们得救真成为人，由圣灵成孕，从童女马利亚所生，没有罪；祂向我们启示了父，用祂的话和灵显明上帝完全的旨意；祂为我们成全了一切公义，补偿了永恒的公正，在十字架上牺牲自己作为完全的祭，除去世人的罪；祂为我们从死里复活，升天，在那里永远为我们代求；祂永远居住在我们因信与祂联合的心里，而为内在的基督；祂治理我们，并为我们得益而治理一切：因此，我们永远敬爱祂，顺服祂，崇拜祂为我们的先知，祭司，和君王。

    第九条　论信仰和悔改

    我们相信上帝赦免我们的罪，并看我们为义，只是由于那用信所接受的基督完全的顺服和牺牲；这种拯救人的信仰总有悔改相随，叫我们全心认罪弃罪，并决心重新顺服上帝。

    第十条　论圣灵

    我们相信生命的主和赐与者圣灵，祂到处在人心里运行，使之避恶趋善，祂是父愿意随时赐给凡求告祂之人的。我们相信祂藉上帝的圣人说了话，向人显明祂的真理，使他们得救；祂因我们升天的救主而被差来，大有能力使世人知罪，照亮人心使人认识基督，并且劝服人，帮助人去服从福音的宣召；祂又与教会同在；住在每个信徒心里为真理，圣洁，和慰藉之灵。

    第十一条　论新生和新生命

    我们相信惟有圣灵是新生的创始者和源头；我们因新生命而喜乐，在其中有圣灵赐给我们作为在基督里得儿子名分的印证，又在其中圣灵与我们有亲密的交往，扶助我们的软弱，除去我们的过犯，常在我们里面继续祂更新的工作，直到我们在来生的荣耀中完全得像基督。

    第十二条　论复活和来生

    我们相信义人的灵，当死时得脱罪恶，直接与上帝相通，并且看见祂的荣耀；我们有把握盼望末日复活，那时在基督里睡了之人的身体要变化，与主荣耀的身体相似，与祂永远同居掌权。

    第十三条　论上帝的律法

    我们相信上帝那启示在十条诫中，并更清楚地表达在基督话里的律法，是永远的真理和公道，因此人的工作除非是建立在这基础上，便不能存留。我们相信上帝要人人行公义，好怜悯，存谦卑的心与他的上帝同行；那彰显上帝之国的天下一家，惟独藉着这种与上帝旨意的协调才能实现。

    第十四条　论教会和圣礼

    我们相信那以基督为惟一之头的圣而公之教会。我们相信无形的教会包括一切得赎的人，而有形的教会包括一切宣认真宗教的人，和他们的儿女。我们接纳凡承认并服从基督为神圣之主和救主的人来领受圣餐，并且我们与祂的众信徒彼此相交。

    我们承认只有洗礼和主晚餐是由神所设立，交给教会的圣礼，所以我们接受它们与道为恩典的工具；它们惟独靠圣灵才发生效力，并总是应由基督徒对上帝祈祷颂赞去领受的。

    第十五条　论最后的审判

    我们相信主耶稣基督还要在赫赫荣光中再来审判世界，将义人和恶人最后分开。恶人要得他们罪恶永远的报应；主却要彰显祂怜悯的荣耀，拯救祂的子民，使他们完全享受永生。

    第十六条　论基督徒的服务和最后的胜利

    我们相信，我们这作基督仆人和朋友的，负有责任向众人行善，维持公私崇拜，尊主日为圣，保守家庭的神圣，拥护国家合法的权威，并且完全诚实，纯洁，仁爱地度日，好使我们在生活上为基督作见证。我们乐意接受基督的吩咐，往普天下去，使万民作祂的门徒，向万民宣告上帝在基督里使世人与自己和好，并且祂愿意人人都得救，明白真道。我们确信靠祂的权能和恩典，祂和我们的一切仇敌终必被克服，世上的国都要成为我们上帝和祂基督的国。我们在这信仰中生活；在这职务中工作；在这希望中祈祷说，主耶稣阿，愿你来临。


    堪萨斯城宣言

    公理会在米苏里州（Missouri）的堪萨斯城于一九一三年所召开的全国会议，占该会历史重要的一页。自一八六五年波士顿的全国会议以来，该会从未有如此次人才济济，会于一堂的。其中有卜顿博士（Dr. Nehemiah Boynton）为将退任的会长，有耶弗逊博士（Dr. Charles E. Jefferson）为讲员，有布绕恩教务长（Dean Charles R. Brown）为新任会长，还有培顿博士（Dr. Carl S. Patton），斯弥特博士（Dr. Newman Smyth），鲍尔文州长（Governor Simeon E. Baldwin）及其他名人列席。他们大家都觉着公理会既在一八六五年的会议自觉了，并在一八七一年的会议组织起来了，如今应是积极着手工作的时候了。

    此次会议的主要事工在采取新会章，同时也发表了堪萨斯城宣言（Kansas City Declaration）。

    参考书

    普天崇拜，一一至一二面。

    Atkins, History of American Congregationalism, pp. 224, 319-320, 404-405.

    堪萨斯城宣言

    美国公理会由全国会议代表保留着本团体从前会章所有的权益，和值得留恋的记忆。我们宣告此会议的各组成教会，恒心服膺我们祖先所宣认的信仰，这信仰已经从历代普世教会和本宗历史上的着名信经表明出来了。我们矢志效忠我们代议民主的基本原则。兹将我们论信仰，教会组织法，和团契事宜所确信的发表于下。

    信　　仰

    我们相信天父上帝，是有无穷的智慧，良善，和慈爱的；我们相信上帝之子，我们的救主耶稣基督，为了我们，为要拯救我们而降生，受死，复活，并且永远活着；我们相信圣灵，将基督的事显示我们，并继续使人的心灵得更新，安慰，和感动。

    我们联合一致努力寻求圣经所教导上帝的旨意，并遵循主已经向我们，和将要向我们指明的道路。我们认为教会的使命是向人宣传福音，提倡崇拜独一真神，并努力发展知识，申张公理，促进和平，实现大同。

    我们既同我们祖先一样，是依靠着圣灵继续的领导，引我们进入一切的真理，我们就将世界变成上帝的国而工作而祈祷；并且我们存着信心盼望着公义的胜利，永恒的生命。

    教会组织法

    我们相信个人的心灵有自由和责任，以及判断的权利。我们坚持地方教会的自治权，及其不受其他教会管辖的独立性。我们珍重各教会的团契，这团契使各区，各州，和全国性的团体联合起来，以便在共同事工上商讨并合作。

    更广大的团契

    我们在肯定我们教会的自由，和我们职任的正当性的时候，当持守基督教会的合一性和普世性，并要诚心与教会各宗派合作，又要尽意尽力去实现主叫门徒合而为一的祷告。

    第五十六节 苏格兰教会信仰述略

    苏格兰教会与苏格兰联合自由教会（United Free Church of Scotland）在一九二九年终止彼此间自一八四三年以来的分裂，而复合为一，称为苏格兰教会。一九三五年苏格兰教会的大议会是很值得注意的。该大会选举兰格马沙勒（Dr.Marshall B. lang）为主席。他出身名门。其父曾于一八九三年任大议会主席。其兄兰格科斯马（Dr.Cosm Lang）为坎特布里大主教。在大议会最后一日，即五月三十日，主席欢迎坎特布里大主教。此举含意深重，是希望将来苏格兰教会和英国国教得以合一的预兆。

    这次大议会有一件与本文直接相关的大事，那就是重订教会信仰委员会（The Committee on the Restatement of the Church's Faith）作了一个报告，经大议会加以修改，并通过，而定名为教会信仰述略。此述略由大议会介绍给教牧和教友，认为是适宜于教导学道友，并引领信徒的基督教主要信条大纲。

    参考书

    The Church of Scotland Year Book,1936,pp.14-20,34-38.

    Douglass,A Decade of Obiective Progress in Church Unity,1927-1936,pp.106-111.

    Slosser,Christian Unity,p.303.

    苏格兰教会信仰述略

    序言

    此述略在求用大纲方式来表示教会信仰的主要条文，作为教导学习者并指引信徒之用。

    教会的信仰乃是上帝在耶稣基督里所表彰圣洁，慈爱，和不改变的福音。这福音在圣经中由先知和使徒宣布了，在普世教会的信经，和改革宗教会的信条中表明了。它在教会中世世流传下来了，在信徒经验中得以证实了。它既启示上帝的性格和旨意，便本来具有明证和权威，而其真理藉圣灵所作的见证是为信徒所知晓的。

    教会欢迎那由科学探讨自然和历史的事实所发现的知识，确信那对这些事实所得的真实理解，必要显扬上帝的荣耀。

    教会因责任所在，有权用信条方式来表达信仰，但是要常常效忠于圣经和普世教会的见证。这种信条没有一个是能以表达上帝的全部真理的。

    一。上帝

    上帝惟一，祂是永恒的，全能的，万物的创造者和维持者。祂是万人的父，世界惟一的主宰和审判者；祂是圣洁，公义，智慧，慈爱的，祂那光荣的旨意乃是要战胜诸般邪恶。

    二。主耶稣基督

    上帝爱世人，甚至将祂的独生子赐给他们作救主。基督是上帝的儿子，却为着我们和我们得救的缘故而成为人耶稣基督。祂完全服从上帝的旨意，疼爱世人，生活在地上，为我们的死罪了；祂靠上帝的权能从死里复活，并且现在升为万有的主，永远活着为我们代求。祂常与祂的百姓同在，并且还要再来审判活人死人。

    主耶稣基督将父完全启示出来了，祂是神与人中间惟一的中保。上帝在祂――道成肉身的子――里面，为人的罪受苦，担当他们的忧患，向世人宣布祂赦免和永生之道，召他们悔改，相信，顺服。

    万代教会用信仰宣认祂是主，是与父同受崇拜的。

    三。圣灵

    圣灵是生命的主和赐与者。上帝藉着圣灵的能力常临在人生中，为自己的缘故寻找他们，感动他们去竭力追求真与美。上帝也用这能力藉着耶稣基督来把他们归于祂自己，叫他们承认自己的罪，接受祂的赦免，作祂的儿子，和永生的后裔。藉着基督所赐圣灵的恩典，教会的团契被建立起来，并且教友接受一种新能力，长成主的样式，克服罪恶，彼此相爱，并为使祂的国得到胜利而工作而祈祷。

    四。圣三位一体

    教会既藉上帝的儿子耶稣基督，并藉上帝的灵在世界和信徒生命中的运行而认识上帝，就宣认并崇拜一位上帝――父，子，圣灵。

    五。启示和圣经

    上帝藉着在自然，良心，和历史中的自启表明出来，所以祂在任何民族中未有不为自己留下见证的。祂在耶稣基督里，完成了救赎的目的，把祂自己完全表明出来，所以人在基督里与父面对面。

    新旧约圣经包含上帝灵感的道。它们记载祂恩慈旨意的开展，并为此旨意作见证。上帝为要使人认识祂的道，与祂和好，并照祂的旨意去生活，所以将圣经赐给我们。教会为求了解圣经，所以欢迎语言，文学，和历史之研究所给的辅助。圣经的权威系根据于圣灵向信仰所保证的有效真理，而非根据于科学，或历史的准确性，或字句的正确性；这圣灵藉着圣经向教会说话。这教会承认圣经启示上帝的旨意给每一世代，并接受圣经为信仰与生活的至高标准。

    六。上帝的创造和保佑

    上帝用圣洁，慈爱，全能的权力创造了万物。祂是创造者，位于一切造化之上和其内，维持它们的生存，引导它们的行径。

    上帝用祂无限的智慧管理万物，并且用完全明智和慈爱的旨意支配万事。祂使每个人的生命受祂恩慈，和圣洁的保佑。

    七。世人和罪恶

    上帝照自己的形像造有灵的活人，使之与祂相交，服从祂的旨意，并将自由和责任赐给他；人的真性格和真归宿乃是在耶稣基督我们的主里面表彰出来了。

    罪恶使人违反上帝公义和慈爱的律法，败坏他的性格，使他被上帝定罪。众人都是有罪的，并因他们的罪而与上帝远离了。

    人在选择恶上已显为有罪，因此除非他们接受上帝在基督里的赦免和伟大帮助，他们不能达到上帝造他们的目的。

    罪恶的存在是一件奥秘，是违反上帝的旨意的。

    八。在基督里的拯救

    上帝是爱，祂要得着万人归祂自己，好使他们与祂合而为一。他们的罪使他们不与上帝相通；上帝在耶稣基督里，自动来拯救他们，白白赦免他们的罪，叫他们与自己和好。

    上帝永生的儿子藉取了人性，像人一样受试探，只是没有罪，并为罪甘愿献上自己死在十字架上，成就了这种拯救。祂既把罪显得极其邪恶，便一次永远把罪判定了，并把祂救赎的爱极其显明了。

    耶稣基督――上帝使祂从死复活了――藉着祂的十字架和复活吸引万人来归祂；继续为祂的百姓代求，并藉所赐的圣灵使他们战胜罪恶。由于祂奇妙的恩典，那些信祂的人学会更多爱祂所爱的，更多做祂所喜的。

    九。教会和牧职

    上帝所启示的旨意，就是要人藉着耶稣基督与祂相交，也彼此相交。这种相交存在于大公或普世教会中。这教会包括凡宣认相信基督，并应许顺服祂的人和他们的儿女。主耶稣基督是教会惟一的头。教会是祂的身体，并只当服从祂的旨意。

    教会在教理上，遗传上，情境上有许多各不相同的分支，可是因一切真信徒都与耶稣基督合而为一，所以教会乃为一。真教会在那里是不能由人所断定，而只为主所知的。

    教会的职务是在于兴高彩烈地为主作见证，奉祂的名崇拜上帝，使教友在信仰，公义，和合一的精神里得蒙建立，把祂的福音传到地极，为祂的缘故用爱心向人类服务，并且儆醒，祈求祂的国来到。

    主将圣经，福音的圣礼，和牧职赐给教会。牧职乃是教会中宣道，施行圣礼，牧养灵魂的职分，是由那听从基督召命，被合法选举按立的人去执行的。

    十。圣礼

    圣礼是由基督所指定的圣洁礼，由祂交付教会，作为上帝在圣经中所宣布拯救之爱的表号和印证，又作为祂所赐恩典的有效工具。教会遵行圣礼，在人前宣认主，并且使本身有形地与世界区分。圣礼的福分是用信仰接受的。圣礼也生发并印证信仰。

    新约的圣礼是圣洗和主晚餐。

    上帝在奉父，子，圣灵的名用水所施的圣洗中，洗除人的罪恶，并赐与新生命。这种恩典，照着上帝的应许是有形地赐给信徒和他们的儿女。圣洗是那接纳人作教友的礼。

    我们在主晚餐中，记念基督和祂在十字架上的牺牲。我们施发或领受饼酒，对祂真实的临在存在着信心，并对祂在荣耀中的复临存着欢乐的盼望，在饼酒中基督的本身和祂的诸般福分都有形地表现出来，并赐给信徒，叫他们与祂和一切信上帝的人相通。

    十一。悔改和信仰

    凡听见福音的，都蒙了召要悔改相信。信徒用悔改和信仰――由道和圣灵在他们心中作成――接受上帝的审判，和基督的救恩。他们在悔改中用羞耻和忧伤的心离开罪恶，归向上帝，存心顺服祂的旨意；他们用信心领会，并倚靠上帝在基督里所表示的赦罪之爱。这样，他们只凭悔改的信仰，而非凭善行或圣洁，得以被接纳为儿子，与上帝和好，作永生的后裔。

    十二。基督徒的生活

    凡接受福音的就蒙上帝扶助，作祂的儿女，与祂相通，并在诸般试炼和困惑中倚靠祂那如父一般的眷顾，因此他们的一生都表示他们感谢祂的一切恩赐。

    他们蒙召住在教会团契之内，维持教会的和平与一致，殷勤崇拜，祈祷，听道，并举行圣礼。他们也蒙召作属上帝国的人，并在个人和社会生活中追求祂的义，他们为基督的缘故用爱心服务人群，赈济苦难，对抗愚，骄，贪，邪，病，及所有社会的不公，不义，并且努力使上帝对人类福利与和平的旨意得以行在全地上。

    十三。基督徒的盼望

    那钉死，复活，升天的基督之福音应许善良至终要得胜，并应许凡接受上帝慈爱的，要承受永福。

    众人死后都是处在全能上帝的公义和慈爱中。

    惟有那知道人心的上帝，藉着人子耶稣基督要审判万人。邪恶的不免受罚，拒绝上帝慈爱的，要被定罪。

    凡接受祂慈爱的人，要在与上帝和别人的完全团契中永远活着，用顺服和爱心欢喜地服侍祂，变成主耶稣基督的样式。他们面对面看见上帝，并且在圣徒相通中与地上的教会分担一切工作和祈祷。

    最后，耶稣基督要大有荣耀和权能显现出来。上帝整个的创造要从诸般邪恶里得蒙救赎。上帝的永恒旨意要成就，祂的国要完全实现，祂自己要贯乎一切。

    教会信守这些事和其他一切基督教信仰，虔诚地顺从真理的圣灵之引导和教训；并且恒常谦卑地寻求祂的光照和恩典，以便避免错谬，并更完全地知道上帝的意旨，但愿荣耀归给祂，直到永永远远。


    复原教福音派教会合一的基础

    自从改教以来，复原教福音派教会便各立门户。从一般的历史来说，这是必然的现象，因为任何宗教，社会，团体都免不了分派别。从福音派的信仰来说，这更是必然的现象，因为福音派否认人的权威――无论是国家的，教会的，教皇的，教士的――可以作为认识上帝，得蒙拯救的媒介，而主张个人必须亲自认识并接受圣经中所启示的真理和救恩，亲自在耶稣基督里与上帝发生关系。再者时代，环境，种族，和国家的不同及其需要，也是产生宗派的一个重要因子。在过去宗派之分，非但是必然的现象，而且是活泼生命和自由的表现，更是福音宝藏掘之不尽，用之不竭的反证。

    然而人的本性好党同伐异，惟我独尊。这种本性也表现在教会中，所以得势宗派不免常压迫新兴弱小宗派，而各宗派也彼此争竞，排挤，甚至彼此仇恨。这种现象原是出于魔鬼的作为，大大违反基督之精神的。基督曾斥责门徒对不信者发怒，说：“人子来不是要灭人的性命，是要救人的性命”（路9：56）。祂又曾斥责他们党同伐异的精神，教训他们要宽大为怀，包容异己，说：“不敌挡你们的，就是帮助你们的”（路9：50）。祂贬抑俗世的领袖欲望，和英雄思想，而启示真的，美的，善的伟大观，说：“你们中间谁愿为首，就必作众人的仆人”（可10：44）。祂甚至亲自给门徒洗脚，作为谦卑服务的表率。祂要门徒都合而为一，说：“我是葡萄树，你们是枝子”（约15：1）。在分离的祷告中祂三番四次为门徒合一而祈求。最后祂设立圣餐，使门徒与祂合而为一，也彼此合而为一。

    正如保罗称为信的使徒，约翰称为爱的使徒，彼得称为望的使徒，并不是指他们的信仰不一，彼此对立，而是指他们各有特殊贡献；照样各宗派的信仰着重各异，有时虽不免偏激之弊，但屡是为矫正另一极端或偏废而发，要皆在其时代环境中都有其特殊贡献。还有一层我们应当铭刻于心的，那就是，上帝的道无限，而人言易尽，要在一信经或信条中将无限的道，概括无余，阐明殆尽，乃是不可能的。

    现代各福音派教会基于基督要门徒彼此相爱，和合而为一的教训和精神，并鉴于事工联合的必要，和非基督教势力的横行；所以一方面各宗派间彼此加强合作，另一方面同宗如长老宗，卫理宗，公理宗中的各分支渐趋复合，甚至不同宗教会也互相接近，组成全国性的合一教会。这种合一运动，后启教会较之先进教会更有成绩可观，因为前者少受宗派历史和歧视的障碍，也多有合一的需要。这种合一教会必须是出于自愿的，而不是出于并吞或强迫的。如此合一之后，各宗派的特色，和特殊贡献，便是仍可存在的。本来大同小异非但是必然的现象，也是必要的现象。这种现象非但不破坏合一，而且使合一更为丰富，更为真实；否则便是一种极权的，单调的，貌合神离的统一了。这种真理教会从前不能领悟，如今却深刻了解，努力实行了。

    今试略述十九，二十世纪福音派若干重要合一运动。在十九世纪除有同宗派中各分支的教会合一以外，没有两个不同宗派的教会合一。到了二十世纪才有两个以上不同宗派的合一教会产生了。

    在十九世纪对教会合一运动最有贡献的，要算福音派同盟（Evangelical Alliance）。该同盟是在一八四六年八月十九日至九月二日，由福音派人士于伦敦所召开的一次大会中产生的。与会人士以英国人居大多数，美国人居次多数，欧洲人居最少数。与会牧师和平信徒总数超过八百，来自约五十个复原教会团体，其中有不少是着名学者和牧师如英国的斯密特古林（Sir Culling E. Smith），比克斯帖特（E. Bickersteth），苏格兰的布坎南（R. Buchanan），窝得络（Ralph Wardlaw），美国的科克斯（Samuel H. Cox），毕澈尔（Lyman Beecher），日耳曼的贺弗曼（W. Hoffmann），孔慈（E. Kuntze），以及法国和瑞士的摩若（Adolph Monod），斐舍（Georges Fisch），哈尔庇（La Harpe）诸人。这次会议表现了非常的热忱，并引起了很大的兴趣。

    同盟承认教会的一致性，痛惜教会的分裂，但它的目的不在谋求宗派间有机的合一，或独立宗派间的联盟，而在表现并促进各宗派中基督徒个人间的联合和合作，并维护宗教的自由。它不干涉各宗派在教义，崇拜，和组织上的差异。它不问种族，国家，语言，企图将凡改教以来，承认圣经的无上权威，道成肉身，赎罪，因信得救，和圣灵工作的福音派基督徒，都联合起来。因此它包罗安立甘宗，信义宗，长老宗，公理宗，浸礼宗，循道宗，摩拉维会，以及其他正统复原教徒，但不包含天主教，和希腊正教信徒，以及反三位一体论的新教徒，和贵格会信徒。

    福音派同盟只是由不同宗派信徒个人所结合的团体，而不是合一教会。到了二十世纪我们在印度，加拿大，中国，菲律宾，日本，不仅找着由同一宗派各分支所组成的合一教会，也找着由不同宗派所组成的合一教会。

    印度最初便有基督教传入，据遗传称，第一位传教师乃是使徒多马。但复原教最初传教到印度的，乃是丹麦人齐根巴里（Bartholomew Ziegenbalg）和普吕超（Henry Plutschau）。他们在一七○六年七月九日抵达特冉克巴（Tranguebar），在近代传教师鼻祖克理（William Carey）抵达加尔各答以前约八十七年之久。到了十九世纪，在印度传教的差会约有一百六十个，包括各大宗派如安立甘宗，信义宗，长老宗，浸礼宗，公理宗，以及若干小会派。

    印度基督徒深感教会必须联合。于是先有同宗派中各分支的合一教会，后有不同宗的合一教会产生了。前者为一九○四年由各英美长老差会成立的教会所组成的印度长老联合会（India Presbyterian Union）。该会的基础是印度长老联合会十二条文（Twelve Articles of the India Presbyterian Union）。后者为南印度教会（The Church of South Iudia）。这教会的成立，意义非常重大，故特申述于下。

    南印度教会充分表现了非但相近的不同宗派教会，例如长老会和公理会，可以联合，而且歧异的不同宗派教会，例如主教制的安立甘会，和长老制的长老会，也可以联合，因此它在复原教的合一运动上，开了一个新纪元。先是南印度有牧师散提雅哥（Rev.V.Santiago）及其他一二位教会领袖，倡议举行会议，以谋教会联合。一九一九年五月在印度复原教发祥地特冉克巴，由南印度联合教会（South India United Church）--先在一九○八年由那从印度长老联合会中退出的南印度总会（Synod of South India），与那由伦敦会和美国公理会所成立的教会合一而成，后来在世界第一次大战其中有巴色会加入--和安立甘宗的印度，缅甸，锡兰教会（The Church of India,Burma,and Ceylon），各遣派代表，举行联合会议。代表人数共三十三位，除英，美传教师各一人外，其他都是印度人。他们建议两教会合一，并建议将来的联合教会必须具有公理制，长老制，和主教制的成分。

    以后两教会正式指派代表，组成共同委员会，商讨联合事宜。该委员会在一九二○年三月召开第一届会议。南印度循道会（The Methodist Church in South India）从一九二五年第五届会议起，也派代表参加。其他在南印度的教会虽被邀请，但不肯参加。

    共同委员会草成联合计划（Scheme of Union），在一九二九年出版。委员会按照各方批评和建议将联合计划修订后，在一九三一年再版；随后又加修订，在一九三六年重版。一九四二年修订第七版问世，获得商讨联合的三个教会最后的批准。于是南印度联合教会，南印度循道会，和印度，缅甸，锡兰教会中的马德拉斯（Madras），多那喀（Dornakal），廷涅味力（Tinnevelly），特拉王哥尔（Travancore），柯枝（Cochin）各主教区，都联合成为一个教会。这联合教会在一九四七年九月二十七日于马德拉斯所举行的一庄严礼拜中正式诞生，而命名为南印度教会。

    南印度教会业已与信义会和浸礼会商谈合一，也与锡兰，北印度，和巴基斯坦的教会密切接触，商讨合一。

    南印度教会现在拥有约一百万信徒，分为十余个主教区。联合计划规定从合一之日起，授职礼当由主教们主持，由长老们襄助，并且承认各组成教会的长老职都同样有效。该计划也包含有联合教会的信仰。

    在西方由复原教不同宗派所组成的合一教会，则有在一九二五年正式诞生的加拿大联合教会（United Church of Canada）。它是将近一百年之联合运动的产儿。长老宗教会在一八七五年，循道宗教会在一八八四年，公理宗教会在一九○六年都各别内部成立全国性的合一教会。三教会之间神学上的差异大都早已化为乌有，而且在国内外的事工上常彼此密切商讨合作。早在一九○二年便有一个具体的联合计划应运产生了。三教会在经过约二十年的会商之后，终于由各别的议会决定合一。按照秩序先后，正式通过议案，完成合一必须的法律步骤的：一是加拿大循道会大会（General Conference of the Methodist Church of Canada），在一九二二年十月全体通过；二是加拿大公理会年会（Annual Gathering of the Congregational Union of Canada），在一九二三年六月以五十四票对三票通过；三是加拿大长老会大议会（General Assembly of the Presbyterian Church in Canada），在一九二三年六月以四二七票对一二九票通过。一九二五年加拿大联合教会正式成立。在此联合教会中循道会居大多数，因为长老会并非全体加入，而公理会原为一小宗派。

    以上三教会的议会在通过联会时，也通过采取联合基础（Basis of Union）。后来加拿大联合教会又在一九四○年产生了加拿大联合教会信仰文告（Statement of Faith of United Church of Canada），并在一九四四年产生了加拿大联合教会问答（Catechism of the United Church of Canada）。

    复原教在远东的历史很短，但是合一运动的成绩相当可观。以下我们要讲到菲律宾，中华，和日本复原教的合一运动。

    菲律宾在西班牙统治之下差不多有四个世纪之久，所以它原是天主教的势力范围。现在天主教徒尚占人口一半以上。一八九八年美西战争后，复原教得以传入。它的进展非常迅速，如今已拥有一百万信徒，多数是从天主教，少数是从异教和回教归化而来。但是宗派分歧，除美国所有的各大宗派外，另有许多小宗派。各宗派鉴于民族主义，和普世复原教合一运动的浪潮，并为求联合一致以对天主教起见，很早便有联合的倾向。

    一九○一年美以美会，长老会，同寅会（United Brethren），宣道会，英国圣书公会，美国圣经会，和青年会组织了菲律宾福音派联合会（The Evangelical Union of the Philippine Islands）。自此以后教会联合运动甚为流行，但直到一九二一年春在兰拿俄（Lanao）所召集的北长老传教师会，和公理传教师会的各别会议，才正式朝向合一教会前进，因为那时由前者所提出两会合一的建议，由后者予以赞同了。

    从上可知合一教会运动是由传教师会发起的，但最后完成合一教会的，还有待菲律宾教会本身。长老会议会在一九二二年批准长老传教师会所建议的计划，并在一九二四年指派一委员会筹备合一事宜，且与别会同样委员会合作。一九二四年八月二十五日教会联合共同委员会（General Committee on Church Union）在马尼拉开首次会议，列席者有公理会和同寅会全体委员，长老会委员一人，及各会谘询者数人。

    到了一九二六年十月菲律宾教会议会在西布（Cebu）集会，批准教会联合共同委员会所起草的联合计划中的教会行政部分，并增添其中的教义部分，然后退交委员会。委员会便在一九二八年完成最后工作，提交各有关教会，予以审查批准。于是新教会的产期临近了。

    经过二十八年不断的期望，祷告，和计划，以及八年的交涉，终于一九二九年三月十四日至十九日，在马尼拉开第一届总议会。长老会，公理会，和同寅会的代表正式报告，他们的教会业已准备就绪，实行联合。如是主席宣布正式成立那事先已同意命名的菲律宾福音派联合教会（The United Evangelical Church of the Philippines）。当选为第一任会长的为菲律宾人。

    虽然同寅会在世界第二次大战中退去了，而且菲律宾福音联合教会本身在一九四八年与福音派教会（The Evangelical Church）――由同寅会，基督徒教会，和菲律宾独立卫理会（Independent Methodist Episcopal Church of the Philippines）所组成――，和菲律宾卫理会（The Philippine Methodist Church）联合组成了菲律宾联合基督教会（The United Church of Christ in the Philippines），但是菲律宾福音派联合教会还是值得注意的，因它是菲律宾的第一个合一教会，而且它有一个重要信条，即菲律宾福音派联合教会信条（The Confession of Faith of the United Evangelical Church of Philippines）。

    中华基督教会的产生，是复原教在华历史划时代的事实。盖自一八○七年马礼逊传教入华以后，宗派分歧，有一百数十个之多，使福音的传播和教会的发展都受到莫大的障碍。华人基督徒和若干有见识的传教师早就为中华教会合一而祈祷而努力。

    一九○七年长老宗中的各教会联合为一，作为各教会都合一的初步。一九一八年长老会与伦敦会和美国公理会所建立的公理派教会举行会议，商谈教会协和。翌年联合委员会开会时，华人代表认为协和还不够，应当进而谋求教会合一。同时合一运动范围扩大，希望在华一切宗派都合一。

    在华南广东和福建，基督徒合一的情绪特别高涨，他们不耐等待全国性的合一教会成立，便自行先组织了区域性的合一教会。但在一九二二年四月二十七日至二十九日中华长老会，广东基督教会，闽南基督教会，伦敦会，公理会的代表，终于在上海开了联合会议。由联会会议进而成立了联合教会，而定名为中华基督教会。

    中华基督教会于一九二七年十月一日至十一日在上海召集第一届总议会。那时已有十六个教会团体加入，包含一○二，一七五个教友，约占复原教在华全人数三分之一。代表百人中有五分之四为华人。代表地域非常广阔，北起东三省，南迄海南岛。总议会选举诚静怡博士为第一任会长。

    凡加入中华基督教会的教会团体，大都原来的背景都是加尔文派，而其教会行政都是长老制或公理制。圣公会，信义会，浸礼会，及大部分的循道派教会均未加入，而各自相继组织了全国性的联合教会。虽然如此，赖特纳（K. S. Latourette）在其一九二九年出版的基督教在华传教史（A History of Christian Missions in China）中说：“中华基督教会……虽是尚未名符其实，而只是表示一种希望，但它比任何国家里面教会的联合更为广泛。”

    中华基督教会的目的不在造成一个更大的宗派教会，而在联合中国境内各宗派教会于一体，以促进崇拜，生活，和事工。该会为教会的联合，也订定了一个很简短的信仰大纲。

    日本基督教会的成立是与以上所述合一教会的成立颇不相同的，因它是受了该国政府的不少压力而成立的。虽然如此，它却也是由不同宗派组成的重要合一教会之一。

    早在明治时代日本若干有名望的牧师和平信徒便企图促进教会的联合运动。时在二十世纪，当世界第一次大战时期，联合运动乃正式发轫。日本军阀侵华以后，国内厉行极权统制。传教师受排除，教会在高压政策之下被迫进行联合。从一方面说，教会自身不因受圣灵感动而联合，却因受极权政府高压而联合且受其统制，这是教会的耻辱；但从另一方面说，上帝甚至能藉着人的恶行成就祂的旨意。在这种情形下日本基督教协会正式指派教会联合委员会，以筹备联合事宜。

    一九四○年十月十七日在东京举行基督徒大集合。会中宣读各教会联合成为一教会的意向。翌日由二十六个宗派所组成的联合委办会开始工作，且于自后数月举行无数会商。

    合一教会的会章卒于一九四一年三月完成，呈交日本教育部批准，而于五月照准。是年六月二十四至二十五日在东京开成立大会，产生“日本基督教会”（Nippon Kirisuto Kyodan）。长老会牧师富田满（Rev.Mitsuru Tomita）被选为第一任会长。美以美会主教阿部义宗（Bishop Abe）任执行干事。总会分八部，即总务，经济，国内布道，国外布道，宗教教育，妇女工作，社会福利，和出版。贺川丰彦对于布道事工贡献殊多。总会之下有十一个区会及其个别主席和委员会，由从前互相类似宗派而集成。这合一教会在同年十一月廿五日得到了日本政府的承认。

    基督复临安息日会拒绝参加日本基督教会，而被政府解散。日本圣公会除小部分外也未参加。但其他各大宗派，长老会，信义会，公理会，浸礼会，卫理公会，及若干小宗派的教会，都参加了。

    日本在一九四五年八月投降后，教会也真获得了自由。注重信条的教会如拿撒勒教派便立刻从日本基督教会退出，继之退出的有救世军和圣洁会的一个团体。信义会，和那与美国南长老会及美国浸信会相关的教会，以及业已加入的小部圣公会教会也都退出来了。但为其主要组成分子的卫理公会，公理会，长老会，基督会，以及若干浸礼教会，仍旧联合在日本基督教会中。今日在日本此教会仍是复原教中最大的教会。据一九四九年底报告，日本复原教徒，一八五，九六四人中，有一二一，六○四人属于日本基督教会云。

    参考书

    谷勒本：教会历史下册，二八七至二九四面。

    贾立言：基督教史纲，二七四，三二七至三三一面。

    Arangaden,Church Union in South India,Its Progress and Consummation, pp. 4-34, 133-134, 175-176.

    Baker,Darkness of the Sun,The Story of Christianity in the Japanese Empire, pp. 75-99.

    Bell,Documents on Christian Unity,Thirs Series,pp.224-232.

    Brown,Toward A United Church,pp.27-29.

    China Christian Year Book,1926,p.96 1928,pp.84-86.

    China Mission Year Book,1923,pp.334 ff 1925,pp.124-128.

    Chiness Recorder,January,1927,pp.27-32;Novmber,1927,pp.712-714.

    The Chinese Year Book ,1938-39 Issue,pp.74,80.

    Curtis,op.cit.,pp.421-424.

    International Review of Missions, 1941, pp. 493-502; 1942, pp. 4-10, 187-192.

    Latourette, A History of Christian Missions in China, pp. 800-801.

    Latourette, A History of Christianity, pp. 1167-1168, 1339-1341.

    Latourette, A History of the Expansion of Christianity, Vol. Ⅳ， pp. 33-34, 42; Vol. Ⅶ， pp. 159-160, 210-214.

    McNeill, Modern Christian Movement, p. 149-152.

    McNeill, Unitive Protestantism, pp. 327-330.

    Neill, Towards Church Union, 1937-1952, pp. 20-23, 27-30.

    Report of the proceedings of the Conference, held at Freemason's Hall, London, from August 19th to September 2nd inclusive, 1846, pp. 77, 189.

    Schaff, op. cit., Vol. Ⅰ， pp. 915-918.

    Slosser, Church Unity, pp. 184-185.


    福音派同盟条文

    福音派同盟既非教会组织，因此无权颁布并实施信条。但这并不是说，该同盟为求促进福音派人士的联合，是不需要一个基础的。这基础就是大家所共同信守的福音派同盟条文。

    先是英国安立甘宗福音派领袖比克斯帖特提议采取教义基础，由纽约长老会领袖科克斯极力赞成。这教义基础经过讨论和多少修改后，在一八四六年八月二十四日，由同盟大会通过。

    福音派同盟条文明白表示它本身并不是正式的，或教会的信条，而只是指明那一类的人可以参加同盟。它不是福音派信仰的全部，而只是其轮廓。各同盟支会可以将它加以修改。福音派同盟反对畜奴，故美国支会于一八六七年一月才在纽约成立。该支会正式采纳这条文，不过附以序言，申明无意倡新宗派，或联合教会，也无意提出新信条，不过藉此促进信徒相通，并宣认自古以来真基督徒所信奉的要道，而不斤斤较量宗派间，和神学上的细微差异。

    参考书

    Curtis, op. cit., pp. 423-424.

    Rcport of the Proceedings of the Conference, held at Frddmason's Hall, p. 189.

    Sehaff, op. cit., Vol. Ⅲ， pp. 827-828.

    Slosser, Christian Unity, p. 184.

    福音派同盟条文

    一、圣经有神的灵感，权威，和能力。

    二、个人有解释圣经的权利和责任。

    三、神是独一的，三位一体的。

    四、堕落使人性完全败坏。

    五、上帝的儿子道成肉身，祂为人类赎罪，作中保代求，并且掌权。

    六、罪人惟独因信称义。

    七、圣灵的工作在使罪人归正，成圣。

    八、灵魂是不灭的，身体要复活，我们的主耶稣基督要审判世界，义人得永福，恶人受永刑。

    九、牧职是神所设立的，洗礼和圣餐礼是必须遵行的，永续的。

    但我们要明白宣布：第一，这概略并非正式的，或教会的信经或信条，而它的成立也并非表明它有权威把基督徒的相通划定界限，却只表明它愿意包括那一类的人于同盟之中；第二，我们选择某些教训，而省略其他，这并非认为前者是重要真理的全部，或认为后者是不重要的。


    东正教会，安立甘教会，和旧天主教会相通的基础

    东正教会，安立甘教会，和旧天主教会各有其特色，也彼此相近。东正教会是基督教在东方希腊文化内长成而流传下来的教会，故又称希腊正教。安立甘教会代表复原教中近于罗马天主教者。旧天主教可以说是改革的天主教，近于复原教者。三者均着重古代未分裂教会的信仰和使徒统绪，而三者均不见容于罗马天主教。从此可见三者谋求彼此相通，乃是必然的，也是值得注意的。我们对前二者已有相当认识（参第二章和第五章），但对第三者有先略为介绍的必要。

    旧天主教运动（Old Catholic Movement）是改教运动以来，在罗马教会内的一次最重要的分裂--除反耶稣会的展森主义（Jansenism）所引起的分裂在外。它是由于一八七○年梵谛岗会议中德，英，法，和北美许多代表抗议教皇不能错误，和教皇至上两教令而起。但此运动中人仍遵奉天特会议所订的旧信仰，故因以得名。最初领袖有德国着名学者多另额尔（Dollinger），赉恩肯斯（Reinkens），书特（Von Schulte），弗勒得力（Friedrich），胡伯尔（Huber），路斯（Reusch）诸人。

    当热心旧天主教运动的人自动集合，以求讨论并促进该运动时，便有集会（Congress）之举行。旧天主教会于一八七三年在康士坦思（Constance）那所曾于一四一五年废立教皇，并将胡司约翰（John Huss）判处死刑的会场所开的集会中，宣告正式成立。赉恩肯斯当选为主教。该集会也采取了议会式的会章，并成立了由教士和平信徒所组成，作为该教会最高立法和行政机构的议会（Synod）。第一次议会于一八七四年在波恩召开。此次和以后议会的决定显然是与罗马天主教在若干点上分道扬镳的，即如不强迫认罪和禁食，在公共崇拜中采用方言，准许教士结婚，并将饼酒分给安立甘会教友来领受圣餐者。旧天主教以圣经和遗传二者为信仰的标准，而他们的遗传乃限于古代未分裂教会的信经。

    旧天主教很能吸引知识份子，但未能吸引大众皈依，故其发展很是有限。该教会虽然幼小，可是对教会合一运动非常热心，而且颇有建树。一八七三年在康士坦思的集会曾致书于在纽约举行的福音派同盟大会。此一书信除表示友爱精神外，企望基督教会合而为一。到了二十世纪，旧天主教也参加普世基督教各种会议。由此可见旧天主教与复原教颇相接近。

    在另一方面，旧天主教企图在不受教皇统制的和属历史的主教制以及信经的基础上，与东正教和英国国教联合。闵痕（Munich）的多另额尔代表旧天主教之集会的基督徒合一委员会（Christian Union Committee of the Old Catholic Congress），召集凡对基督教协合表同情的各宗教人士，在波昂大学开一次会议。会期在一八七四年九月十四日至十六日。与会者有旧天主教会，俄罗斯及希腊教会，英国安立甘大公会派（Anglo-Catholics），和美国圣公会重仪派共四十人。此外有数位德国福音教会和丹麦信义会和福音派神学家和牧师被邀列席，但他们未参与会中事务之处理。多另额尔任会中主席，甚为精干。议事用英文和德文。会议特别目的在讨论以古代教会信经作为旧天主教，东正教，和复原教趋于同意――虽非合一――的基础。结果产生了旧天主教波昂协合会议十四条（The Fourteen Theses of the Old Catholic Union Conference at Bonn）。一八七五年八月十日至十六日旧天主教，东正教，和安立甘大公会派若干人士又在多另额尔领导之下，在波昂集第二次协合大会，而产生了旧天主教对“和子”争辩协定（The Old Catholic Agreement on the Filliogue Controversy）。年迈的多另额尔在宣读协定之后发言称：“至此我们大家同意了，神学家知道在这里穷尽了圣灵一问题。在我们中间再没有关于此一问题的教义争辩了。”

    以上两条文由旧天主教，东正教，和安立甘会与会者大家同意，作为谋求将来他们的教会间复合的教义基础。

    东正教虽有君士坦丁堡主教长，和属于俄罗斯教会及希腊教会人士参加了上述两次波昂会议，并且他们显然影响了所订的两个条文；但对于合一运动总是处于被动地位，不仅过去如此，现在还是如此。它其所以如此，是有种种原因存在的。东正教的各教会是彼此独立的，除在名义上奉君士坦丁堡的主教长为首外，并无中心行政机构。再者，由其各教会所派代表而组成的圣议会（Holy Synod），虽然是东正教的最高立法机关，可是事实上是很少举行的。加以它的各教会多是常处于内忧外患之中。尤其自从苏维埃政府成立以来，其中最重要的俄罗斯教会既不能参加教会合一运动，也不能与其他东正教会采取一致行动，而其他东正教会无形中因此而掣肘。此外东正教极力主张信仰相同是合一的基础。所以它主张与其立刻谋求不同的教会合一，不如先在伦理和社会问题上教会间彼此多方接触合作，以求增进互相的认识和尊重，作为将来合一的准备；又主张彼此相近的教会先谋合一，作为将来全体教会照着古代未分裂教会的模型而合一的基础。东正教认为现在教会合一的时机尚未成熟，故不宜从事合一运动。东正教虽不主动推行合一运动，但它被邀请时，总是愿意参加的。这一件事实是非同小可的，因为它已放弃了千年来的闭关自守主义，它拥有很多的教友和广大的地域，并且它保守了经过火炼的信仰。

    安立甘会，尤其是安立甘大公会派，一向非常热心于教会合一运动。历次兰伯特会议（Lambeth Conference）对合一问题甚为关切。这种会议集世界各国安立甘宗的主教于一堂，故凡此种会议所有的议决，和照议决与别教会所举行的商谈，乃是代表全安立甘宗的。不过正式而生效的商谈必须由个别教会去进行。英国国教是该宗的母会，又是其中最强大的，所以它的行动大都可以代表其他个别教会，但是前者的行动仍须经过后者正式承认，才能发生效力。再者，英国国教本身与别教会所举行的商谈必须由本身的总会议（Convocation）议决才行。这些事实是我们谈该会参加合一运动时所应记得的。

    一八八八年兰伯特会议采纳美国圣公会总会议于一八八六年所提出商谈合一的基础，而名为兰伯特四边约定（Lambeth Quadrilateral）。它是以圣经为信仰的标准，以使徒信经和尼西亚信经为信条，以圣洗圣餐为圣礼，以历史的主教制为教会的行政机构，作为与别教会商谈合一的基础。安立甘会与罗马天主教商谈的结果，乃是教皇利欧第十三于一八九六年宣布安立甘会的教职为无效（参第四十节）。但安立甘会与旧天主教和东正教谋求相通的努力是颇为成功的。除以上述说了安立甘会曾参加两次波恩会议外，我们要进而分述它与东正教和旧天主教怎样个别达到相通。

    安立甘会培植对东正教的友谊已非一日，这是一方面由于安立甘大公会派渴望与东正教合一，另一方面也由于安立甘宗的教士，尤其在美国的教士，给无法获得东正教教士牧养的东正教移民施行圣礼。两教会代表举行商谈，时断时续，已有百年之久；但自二十世纪，尤其第一次世界大战，和一九二○年兰伯特会议发布告普世基督徒书（Appeal to All Christian People）以来，两方的接触更加频繁。当十九世纪，两方的商谈重心在“和子”以及三十九条，但到了二十世纪，商谈重心乃移到安立甘会圣职是否有效一问题上。在一九二二年，先有君士坦丁堡的主教长，继有耶路撒冷的主教长，和居比路的教会都承认了安立甘会的圣职为有效。一九三○年兰伯特会议通过议案，加紧与其他教会商谈合一。会议期中及其后英国国教代表和东正教代表举行商谈，虽未达到完全合一，但彼此获得教理上和行政上的谅解很多。

    在另一方面安立甘会与旧天主教也于二十世纪同样获得了相通的基础，因为旧天主教也承认安立甘会的圣职为有效，并且双方承认了彼此的信仰和圣礼。

    参考书

    Craig, The One Church, pp. 10, 13, 29, 32, 139.

    Curtis, op. cit., pp. 101-102, 124.

    Douglass, a Decade of Objective Progress in Church Unity, 1927-1936, pp. 10-12, 122.

    Encyclopedia Britannica, Article on “Old Catholics.”

    Latourette, a History of Christianity, pp. 1171, 1340-1341, 1390.

    Macfarland, Christian Unity in Practice, p. 206.

    Marchant, The Reunion of Christendom, Article on “The Eastern Orthodox Church” by Archbishop Germanos, p. 39-61.

    Scarth, The History of the Old Catholic and Kindred Movements, pp. 18-30, 56-60, 105, 118-120.

    Schaff, op. cit., Vol. Ⅰ， pp. 191-202; Vol. Ⅱ， pp. 545, 551, 552, 554.

    Theodorus, The New Reformation, A Narrative of the Old Catholic Movement, pp. 183-208, 214-216, 230-233.


    旧天主教波昂协合会议十四条

    旧天主教波昂协合会议十四条乃是由旧天主教，东正教，和安立甘大公会派人士，即在罗马天主教以外，凡承认圣经和古代未分裂教会的遗传为有权威的教会人士，第一次共同规定大家所信守的教理而产生的。它的目的不是预备将来教会趋于并合，而是建立在基要教理上的同意，预备将来教会彼此相通。它抗议罗马天主教的错误教理，而在此点上是颇近于复原教的；但它并不如后者一般要越过古代大公教会教理，以求达到使徒教会的活水源头――上帝所启示的圣经。

    这十四条登载于路斯教授用多另额尔博士名义所编关于一八七四年旧天主教波昂协合会议的报告中，而由美国教会史家沙夫（Philip Schaff）转载于其巨着基督教信经（Creeds of Christendom）中，并由他给每条加上标题。它原是用英文写的，会后由编者译成德文，并由多另额尔加以修订批准；但英文本仍是原本。

    圣灵从出问题既是东方教会和西方教会分裂的主要问题，所以在十四条文之先有一段文字表示对东正教让步，承认往昔将“和子”一辞加入原来的尼西亚信经的办法，乃是不合法的；但是关于这问题的教义部分，且留待将来会议解决。

    这十四条只表示会议会员的私人信念，而并无法定权威，但它增进了旧天主教，东正教，和安立甘会中间的谅解，并为将来三教会更进一步的友谊和相通，确立了基础。

    参考书

    Scarth, The History of the Old Catholic and Kindred Movements, p. 118.

    Schaff, op. cit., Vol. Ⅱ， pp. 545-551.

    Theodorus, The New Reformation, A Narrative of the Old Catholic Movement, pp. 233-275.

    旧天主教波昂协合会议十四条

    我们同意：那将“和子”插入尼西亚信经中的办法，乃是不合法的，为求将来的和平和合一起见，全教会应郑重地斟酌是否可能恢复它原始形式，而不牺牲它在如今西方的形式中所表现的真教义。

    第一条　〔正典与旁经〕

    我们同意：旧约旁经不能像希伯来正典中的书同样列于正典。

    第二条　〔圣经原本和译本〕

    我们同意：圣经译本不能有高过原本的权威。

    第三条　〔方言圣经的应用〕

    我们同意：禁止念诵方言圣经，不能算为合法。

    第四条　〔方言礼拜仪式〕

    我们同意：礼拜仪式应用人民所懂的方言，通常是更为合适的，并且是符合教会的精神的。

    第五条　〔因使人生发仁爱的信心称义〕

    我们同意：因使人生发仁爱的信心，而非因没有仁爱的信心，是人在上帝面前称义的方法和条件。

    第六条　〔拯救非由功德〕

    拯救不能由“相当功德”而获得，因为上帝所应许的拯救所有无穷的价值，乃是人的功德所具有穷的价值望尘莫及的。

    第七条　〔多余善功〕

    我们同意：多余善功（opera supererogationis）和圣徒功德库（thesaurus meritorum sanctorum）的教理，即圣徒满溢的功德能由治理教会者或有善功者本身转达于别人的教理，乃是虚构的。

    第八条　〔圣礼的数目〕

    一，我们承认将圣礼规定为七之数，首先是在十二世纪，于是由教会加以采纳，这并不是从使徒或初期而来的遗传，而是神学思考的结果。

    二，罗马教会神学家（例如伯喇尔明Bellarmin）承认，而我们与他们也一同承认，洗礼和圣餐是使我们得救的主要圣礼（principalia, praecipua, eximia salutis nostrae sacramenta）。

    第九条　〔圣经与遗传〕

    一，圣经既被认为信仰的首要准则，我们便同意真实的遗传，即一部分藉口，一部分藉文字，由基督和使徒所交付教理未中断的遗传，也是教训历代基督徒的一个有权威的源本。这遗传一部分是在那些从原始教会一脉相传的伟大教会的公意中找着的，一部分也是用科学方法从各世纪的文献中搜集而来的。

    二，我们承认英国国教和从她而出的教会，都维持了不断的主教统绪。

    第十条　〔童女马利亚无原罪受胎说〕

    我们拒绝罗马的新教理说有福童女马利亚无原罪受胎，因其违反首十三世纪仅以基督无罪受胎的遗传。

    第十一条　〔公开和私下认罪〕

    我们同意：在会众或神甫前的认罪，以及掌管钥匙之权，已从原始教会传给了我们；我们应该免除掉诸般弊端和强迫，而将它保存在教会中。

    第十二条　〔宽宥〕

    我们同意：“宽宥”只限于教会本身所加的处罚。

    第十三条　〔纪念死者〕

    我们承认：对已死信徒的纪念，即呼求基督的恩典更丰富地加给他们，已从原始教会传到了我们，并是应保存在教会中的。

    第十四条　〔弥撒〕

    一，教会举行圣餐，并不是将基督在十字架上只一次所献的赎罪祭重新献上。但它有献祭的性质，因它是此赎罪祭恒久的纪念；又是基督为拯救得赎者而有的一次牺牲在地上的代表。照希伯来书（9：11，12）所说，这牺牲是由如今为我们显在上帝面前的基督在天上继续献上的（9：24）。

    二，虽然圣餐涉及基督的献祭有如此的性质，但它也有一种神圣宴会的性质，藉此信徒领受主的体血，彼此相通（林前10：17）。


    旧天主教对“和子”争辩的协定

    “和子”争辩是东西教会分裂的主因，绵延千年之久，涉及圣灵从出的抽象问题（参约15：26）。希腊教会为求圣父神格唯一（Monarchia），主张圣灵单从圣父出来；拉丁教会自奥古斯丁以来，为求圣子与圣父本体同一（Homoousia），主张圣灵是从圣父和圣子出来的。至于对圣灵从圣父和圣子而有的使命（参约14：26，15：26，16：7，8），以及圣灵使人重生成圣的工作，双方教会并无争论。

    一八七五年旧天主教所主持的第二次波昂会议订立了旧天主教对“和子”争辩协定，而继上节所述对此争辩的决议后，在教理方面作了一个新的协定。这协定是有利于希腊教会观点的。协定六条是从大马色的约翰之着作中搜集来的，因希腊教会看他集未分裂教会教父之大成，有最高之权威。

    协定内容接受古代教会未分裂教会的信经和决议，并特别承认希腊教会所持圣灵“藉圣子从圣父出来”的主张。协定原文是德文。一八七六年曾由美国的布尔牧师（Rev.Samuel Buel）和英国的利顿法政牧师（Canon Liddon）各自译成英文。

    参考书

    Scarth,The History of the Old Cotholic and Kindred Movements,p.121.

    Schaff,op.cit.,Vol.Ⅱ，pp.552-554.

    旧天主教对“和子”争辩的协定

    一，我们同意接受大公教会信经和古代未分裂教会关乎信仰的决定。

    二，我们同意承认将“和子”加入信经中不是按照教会的常规办理的。

    三，我们一致同意未分裂教会的教父们所教训的圣灵教理。

    四，我们否认在三位一体中有两个原则，两个起头，或两个原因的任何建议和说法。

    〔以下的附加条文是第三条的释义，经希腊和俄罗斯代表要求而被采纳：〕

    我们接纳大马色的圣约翰论圣灵的教训，即如以下按照古代未分裂教会的教理意义所表达的各段。

    一，圣灵是从那为神格之始，因，和本的圣父出来的。

    二，圣灵不是从子出来的，因为在神里面只有一个始，一个因，而由此产生凡在神里面的。

    三，圣灵是藉子从父出来的。

    四，圣灵是圣子的形像（正如圣子是圣父的形像），从父出来，并存留在圣子里面，而为从祂发出光来的权能。

    五，圣灵是从圣父自己产生的，属于圣子而非出于圣子，因为祂是那将“道”说出之神的灵。

    六，圣灵介于圣父圣子间，并藉子与父联合。


    英国国教与东正教通信

    安立甘会很注重教职的效力问题。一八七四年的旧天主教波昂协和大会十四条中的第九条（参第六十六节）只涉及安立甘教职的历史问题。虽然旧天主教领袖多另额尔和赉恩肯斯承认安立甘教职为有效，但是希腊教会和俄罗斯教会代表却对之表示怀疑。自从一八九六年教皇利欧第十三以安立甘教职为无效以后，该会颇为懊丧。但在二十世纪东正教和旧天主教都先后正式承认安立甘会的教职为有效。

    君士坦丁堡的主教长麦勒丢（Meletios）受土耳其进攻军队威胁，在离开该城以前，于一九二二年七月二十八日用他的议会名义发表普世主教长致坎特布里大主教书（Letter of the Oecumenical Patriarch to the Archbishop of Canterbury），宣称安立甘会的教职与罗马教会教职的性质和效力相同。他于同年八月发表普世主教长致东正各教会主席书（From the Oecumenical Patriarch to the Presidents of the Particular Eastern Orthodox Churches），将上项决议通知东正教其他教会。

    以上两个文件，曾由坎特布里大主教于一九二三年二月十六日正式照会坎特布里教士会议。大主教指明，安立甘会的授职礼必须为东正教一切主教长区，及各独立自治教会，或全体议会加以批准，然后才能正式被东正教接受为议案。他进一层指明，宣言教职为有效，并不使两教会间可以彼此交换圣礼，或互相执行宗教职权，而只是为将来的合一作了进一步的准备，并为安立甘会对东正教信徒的牧养，以及东正教对宗教的贡献，开了一条可能加以调整的道路。

    东正教各教会收到以上所提主教长通谕后，其中有两个教会批准对安立甘会教职的认可，而再产生了两个文件。一个是一九二三年二月二十七日耶路撒冷主教长致坎特布里大主教书（Letter to the Archbishop of Canterbury from the Patriarch of Jerusalem）。一个是一九二三年三月七日居比路大主教达普世主教长书（Letter to the Oecumenical Patriarch from the Archbishop of Cyprus）。前者为东正教另一主教长达米亚奴（Damianos）对安立甘教职所发表的意见，后者为东正教中一个独立自治教会的大主教区利罗（Cyril）对同一问题所发表的意见。二者都异口同声承认安立甘会的授职礼为有效。

    后来麦勒丢被选为亚历山太的主教长。他用这新主教长区议会的名义，于一九三○年再度承认了安立甘会的教职一样有效。一九三六年罗马尼亚东正教会议会也采取了同样的行动。

    参考书

    Bell, Documents on Christian Unity, First Series, pp. 93-99; Third Series, pp. 37-38, 48-50.

    Casey, Religion in Russia, pp. 147-148.

    Douglass, A Decade of Objective Progress in Church Unity, pp. 58-59.

    Langford James, A Dictionary of the Eastern Orthodox Church, Article on “Anglican and Orthodox Relations.”

    Latourette, The Emergence of a World Christian Community, pp. 9-10.

    Schaff, op. cit., Vol. Ⅱ， p. 549 footnote.

    Zernov, The Church of the Eastern Christians, pp. 89-93.

    普世主教长致坎特布里大主教书

    最可尊敬的坎特布里大主教，全英国首席教宗，我们在神基督里所爱慕的兄弟苒达公（Lord Randall），愿你平安。你是我们在主里面如兄弟一般所敬爱的，我们满心愉快，致书于阁下。

    我们教会研究联合的特别委员会，已经使我们和我们的圣议会，从正统教的观点去审察了安立甘授职礼的效力问题，因为明白圣正统教会对于此事的意见，乃是对整个联合问题有裨益的。

    因此我们的圣议会趁此机会审查此事，并且既已从各观点将它考验了，如今获得了以下的结论：安立甘圣公宗教会的主教，会长，和会吏的授职礼，在正统教会面前，乃是有效的，正如罗马教会，旧天主教会，和亚美尼亚教会的授职礼是有效的一般；因从正统教的观点看，凡教士职分从使徒统绪而来的恩赐所必具的成分，都在它们里面找得着。

    可是，从别一方面说，全正统教会对于此事显然尚未颁发教令，而其他正统教会（在此事上）与君士坦丁堡的至圣教会表示赞同，乃是必须的。

    然而，正统教会中的一个议会及其主教长首座审察此问题，业已达到此项结论，是并非无关重要的一回事。

    所以我们满心喜乐，将这桩事达于作全安立甘教会首席教宗的阁下，确信阁下对这一结论也会表示欣慰，认定它是在上帝所喜爱的一般联合上迈进了一步。

    愿天父因我们永远可称颂的主耶稣基督的恩典，使我们意念相同。

    在基督里作亲爱的阁下的亲爱弟兄，并全心倾向阁下的

    君士坦丁堡的麦勒丢

    一九二二年七月二十八日

    普世主教长致东正教各教会主席书

    （一九二二年八月）

    君士坦丁堡的至圣教会，自始热心普世教会联合，并常记念主在施行拯救的受死之前向祂的天父所祈祷的话，时刻关怀各分离教会中的每个运动，又细心研究并考验它们所发表那可能指向与正统教接近的信仰表白。我们真快乐，看出它们当中最热心要将接近障碍排除，且真要与正统教会完全联合的教会，乃是圣公宗安立甘教会。这教会既然先从东方接受了基督教之光，便从来未忘怀东方，并且它的一个重要目的是在诚恳谋求完全与东方正统教会在基督耶稣里联合。

    所以基督的伟大教会（现在）在我们主持之下，对该教会从前，尤其最近二十年中所作的准备，以礼相待，业已与它发生许多诚恳的友谊交往，并且近来设立了一个特别委员会，奉命基于科学的探讨，报告尚存的异点，及其排除方法，以求在同一正统的基督教精神里，达到两教会完全的合一。

    该委员会在工作过程中发现，圣正统教会对一个重要问题，即安立甘授职礼的效力问题，尚未经全教会或藉任何圣议会正式发表过意见――虽然在正统教神学家中对于此事历来有许多讨论――，又发现，若对这个重要问题有出于权威的审查和合乎宗规的解决，便可以将一个足以阻碍双方所寻求的，且为上帝所喜爱的联合较严重的障碍排除，而大大促进所期望的联合。所以该委员会将上述问题用科学方法加以处理，作成一个特别报告，提交我们的圣议会判断。我们的圣议会屡次开会，研究了委员会的报告，作了以下的备忘录：

    一，帕克尔（Mathew Parker）受四位主教封立为坎特布里的大主教，乃是历史的既成事实。

    二，那一次及其后的授职礼完全具备有效的主教授职礼属正统的，不可少的，有形的，合理的成分，即按手，求独一圣灵临于圣餐饼酒的祈祷（Epiklesis），和将主教职传授的恩赐诸要项。

    三，正统教会神学家用科学方法研究了这问题，差不多全体获致同样的结论，接受安立甘按职礼为有效。

    四，正统教会从未公开怀疑安立甘教职的效力，以致认为两教会如果联合，便必须重新给安立甘会的教士授职。

    五，众至圣主教长和其他东方教尊在各时期写信给安立甘教会大主教的时候，都表示正统教会的这种公意，通常称呼他们是“最可尊敬在基督里的兄弟”，这乃是给他们兄弟般的问候。

    所以，我们的圣议会决意接受安立甘教职为有效，并且决定将这结论通知其他圣正统教会，以便它们也有机会表示意见，藉着一部分的决定，以明全正统教对这重要问题的意见。

    因此，我们写信给你这可亲爱“蒙福的”，将我们对这问题所熟思的结果通知你，相信你这“蒙福的”也会同你的圣议会审查这个问题，并愿将你们审查的结果通知我们，以备更进一步促进我们与安立甘教会的联合，希冀教会在天之主用祂激励人的恩典弥补缺憾，并领导凡信祂的人都充充足足地明白真理，又完完全全地联合，好叫他们可以合成一群，归于一个为首的牧人――羊的真牧人，我们的主耶稣基督，愿荣耀归于祂，直到永远。阿们。

    耶路撒冷主教长致坎特布里大主教书

    敬达坎特布里大主教座下，全英第一教宗，在主耶稣里最亲爱的苒达公。我们用兄弟之谊问候可爱的座下，用愉快的心通知座下：

    我们昨日给座下拍发以下电文：“我们用愉快的心通知座下，我们主教长区的圣议会，在数度会议中用正统的眼光研究安立甘诸教职后，已议决承认他们为有效。”今日我们为解释该电文而通知座下，我们的圣议会对那在正统教中居首位的君士坦丁堡教会以前通过决议所给与的机会加以利用，从各方面考验了这一问题，且业已议决：正统教认为安立甘圣公会主教的封立，以及会长和会吏的授职，乃是像罗马教会的授职一样有效的，因为凡正统教认为圣职从使徒统绪而来的恩赐所必具的成分，它们都一应俱全。

    我们满心快乐将我们教会的这项决议通知座下，全安立甘会的第一教宗。在上帝所悦纳的全教会的联合上这是一个进步。我们祈求上帝将许多年的良好健康和拯救赐给座下。

    耶路撒冷的达米亚奴

    一九二三年二月二十七日

    居比路大主教达普世教长书

    上人：

    一九二二年八月十八日来谕嘱本会对安立甘授职礼的效力问题发表意见，今已欣然遵命，将该事正式提交于本议会正式会议之前。

    我们详细审查后，获得以下结论。

    我们知道安立甘会在封立该会首任大主教帕克尔时，并没有破坏授职圣礼的使徒统绪，并且在安立甘圣职中既然找着那使受圣职者得以施行其个别圣职的圣灵恩赐所凭藉的合理记号，那么，正统教无妨承认安立甘授职礼为有效，正如承认罗马教会，旧天主教会，和亚美尼亚教会的授职礼为有效一般。

    这些教会的教士加入正统教时既毋须重新受职，因此我们宣布，安立甘教士也应受同样待遇。但是圣礼相通，即皈依正统教义者从安立甘会领受圣礼一举，且留到正统教会和安立甘会在教义上发生联合的时候。

    谨将本教会此意达于上人，

    我们是你所亲爱的在基督里最小的弟兄，

    居比路的区利罗　　　一九二三年三月七日


    英国国教与旧天主教通信

    十八世纪之初，在荷兰有数千天主教徒和教士对法国受天主教逼迫的展森派的观点，表示同情，而憎恶耶稣会，乃与罗马教会分裂，组织一旧天主教会（An Old Catholic Church），奉乌特勒支（Utrecht）的大主教为最高教会领袖。我们在前已述及一八七○年为反对教皇不能错误和教皇至上两教令所发动的旧天主教运动，后来正式成立了旧天主教会，并选立了赉恩肯斯为第一任主教。查赉氏原拟由乌特勒支的大主教授职。不幸事前大主教去世，改由一位与之相联属的主教给赉氏授职。这样旧天主教便获得它的主教统绪，而那以乌特勒支为中心的旧天主教会也与之合流了。

    旧天主教自成立以来，便与英国国教非常接近，已如上述。但在一九二五年两方的关系更加密切。是年六月初先有乌特勒支大主教肯宁克（Francis Kenninck）致书坎特布里大主教，承认英国国教圣职为有效。同年七月底坎特布里大主教苒达（Randall）复乌特勒支大主教书，答谢这种承认，对旧天主教表示敬意，并为彼此间不再存有分裂原由而庆幸。又同年九月在瑞士百伦（Berne）所开乌特勒支大主教区内众主教会议，也发布一道文告，对乌特勒支教会承认英国国教圣职的决定，表示完全同意。这道文告由主教库莱（Adolph Küry）签名。再在同年同地所举行的第十届旧天主教国际集会，也议决承认英国国教的圣职。

    参考书

    Bell, Documents on Christian Unity, Second Series, pp. 64-67.

    Latourette, A History of Christianity, pp. 879-880, 1096-1097.

    英国国教与旧天主教通信

    乌特勒支大主教致坎特布里大主教书

    在主里面问候最可敬重的坎特布里大主教阁下。

    我们欣喜能以将一好信息送达于阁下。乌特勒支旧天主教会曾经怀疑安立甘圣职为有效。它并不是怀疑帕克尔受了圣职，而是怀疑爱德华第六的授职礼是否足以充分表现大公教会所相信的。我们经过长久研究，严肃思考，并与我们的教牧商讨之后，已经达到了一个决定，如今传达于阁下。

    我们相信英国国教一向是要维持古时教会的主教治理，并相信爱德华的授职式是必须算为有效的。所以我们没有保留地宣称，使徒统绪在英国国教里未曾中断。

    我们在主里面为你们代祷并问你们安。

    乌特勒支大主教肯宁克

    一九二五年六月二日　　于乌特勒支

    坎特布里大主教致乌特勒支大主教书

    在主里面问候最可敬重的乌特勒支大主教肯宁克阁下。

    来函示知乌特勒支旧天主教会论安立甘圣职效力所下的决定，业已敬悉。普世有学识的神学家，定必因贵会在经过长久，审慎，准确的研究之后，既不再怀疑帕克尔受了圣职，也不再怀疑爱德华的授职式为有效，而得着深刻的印象。再者，这种意见近来也由东正教会用各种方式表示了。

    至于我们自己向来便确知使徒统绪从未在英国国教中中断，并且确知有效的授职式得以继续维持了；但我们感谢上帝彰显了祂的旨意，叫久已分裂的教会，要至终复归于合一。旧天主教会为着大公信仰的真理曾经受了许多痛苦，一向是为我们所敬重的；我们庆幸从此在彼此之间再没有分裂的因由存在了，反倒要在道和圣礼的团契中联合起来，因我们一向就是同心的。

    至于对别人，我们有把握地能与圣奥古士丁一样说：“我们并不因他们抱不同意见而惊慌，因为我们和他们一样尊重圣彼得；但是我们为他们留在大公教会里而欢乐，因为我们同他们一样是被建立在磐石上。”

    我们在主和救主里问你们安。

    坎特布里苒达

    一九二五年七月三十日　于伦敦

    旧天主教百伦主教会议文告

    联合在乌特勒支会议的旧天主教主教会议，于一九二五年九月二日在百伦开会。本会议得知乌特勒支教会接受了英国国教的圣职，并且完全拥护那个决定。这决定与德国和瑞士的旧天主教主教和博士们从前的宣言相符，并表示热望将来在真正大公的基础上要与英国国教和其子会有更密切，更有效的接触。

    奉会议书记之命。

    主教库莱

    一九二五年九月二日　于百伦

    旧天主教第十届百伦国际集会决案

    一，本集会欣喜能以说，那与英国国教友谊的关系业已重新恢复了。使徒统绪的问题并不阻碍双方教会更密切的接触，因为英国国教并未曾愿意中断那种统绪。爱德华第六世的圣职授任式是能被接受为有效的授圣职礼。

    二，本集会要求所有旧天主教内最高当局，都对安立甘授圣职礼的效力通过一共同的决议。

    第七十节　安立甘会和东正教十七条文

    东正教普世主教长得该教其他主教长和独立教会合作，差派代表团，由亚历山太的主教长领导，于一九三○年七月十五日至十八日，在兰伯特宫（Lambeth Palace）与安立甘主教们举行商谈，结果发表了十七条。在此文件后签名的，东正教代表团方面为推雅推喇的大主教革尔曼阿斯，安立甘主教们方面为格罗斯忒（Gloucester）的主教赫德兰（A. C. Headlam）。

    在这文件中东正教代表团接受安立甘会的使徒统绪，并同意安立甘会所提出的一个非正式的教理陈述，以及安立甘教士给东正教移民所施行的圣礼。东正教代表团表示本身没有权威作正式决定，其所达成的同点只是代表团的意见，尚需等待即将举行的议会（Pro-Synod）加以正式决定。但所预期举行的议会后来延期了。但是亚历山太主教长区议会于一九三○年十二月正式承认了代表团的陈述。

    至于在安立甘会一方面，兰伯特会议早在一九三○年八月便已接受安立甘主教们在这条文中所陈述的，为英国国教及其他相联教会之教训和实施的充分记录。美国的圣公会也继续牧养在美国各地的东正教徒。

    参考书

    Bell, Documents on Christian Unity, Third Series, pp. 1, 2, 17-20, 37-38.

    Book of Common Prayer, “Ordinal”

    Douglass, A Decade of Objective Progress in Church Unity, op. cit., pp. 12-14.

    安立甘会和东正教十七条文

    一，我们大家同意指派东正教和安立甘联合委员会，以审查有关教理问题。

    二，安立甘主教们同意：英国国教及其他相联教会与东正教彼此相通的条件，就是一九二一年在坎特布里大主教的东方教会委员会主持之下所出版的，虽未正式传达给安立甘宗各教会，但它并不与安立甘教会的思想和教理相违。

    三，正统教代表团同意：那所建议的“相通的条件”，虽未曾经过正式审查，但予以若干变更，便可以作为讨论的基础。

    四，安立甘主教们说，凡关于信仰问题，正确的决定在安立甘会中乃操于主教全体之手，然而在讨论时并不排除教士和平信徒的合作。

    五，正统教代表团说，在正统教会中教理的最后权威操于议会全体主教之手，却不排除教牧和平信徒发表意见。

    六，安立甘主教们说，在安立甘教会中对训诫问题，主教经由自己的法庭有首先处理之权，但有适当设施以供人上诉于省主教法院或相同机关。

    七，正教代表团说，在正统教会中属灵的事件是由属灵的法庭审问，关于主教的案件是由众主教法庭判定，关于其他教士的案件是由主教经由自己的法庭判定。

    八，安立甘主教们说，在安立甘教会中授圣职不仅是指派一人任一职，而是在授圣职时有一种特别恩赐按照所授圣职赋予受职者，而这特别恩赐的性质表示在授圣职礼的话语中，因此可说授圣职礼乃是一种神秘（Mysterion）。

    九，安立甘主教们说，“圣职授任式”的弁言宣称“自从使徒时代以来，在基督教会中便有主教，会长和会吏这些圣职”，又说，为求保存不断的统绪，便设立了授圣职的法规，“好叫这些圣职在英国国教中延续，并虔诚地被运用，受重视。”

    十，正教代表团说，他们对安立甘会的使徒统绪已觉满意了，因为安立甘主教们业已接受授圣职礼为一种神秘，并业已宣称安立甘会的教理是在公祷书中有权威地表达了，而且三十九条的意义必须照着公祷书解释。

    十一，安立甘主教们说，在圣餐中“基督的身体和血实实在在由信徒在主晚餐中领受着”，“在晚餐中基督的身体只是属天属灵地给了，取了，吃了”，而且举行圣餐后所留下的饼酒，从圣礼上看，乃是基督的身体和血；又说，安立甘会将圣餐的献祭教理教训人，如在坎特布里和约克的大主教给教皇利欧第十三论安立甘授圣职的回答中所说明的；又说，在圣餐的献祭中安立甘教会向上帝祈祷：“靠着你的儿子耶稣基督的功劳和死，并信赖祂的血，我们和你的全教会可得蒙赦罪，和从祂受难而来的其他益处”，而“全教会”乃是包括活着和死了的全体信徒在内的。

    十二，正教代表团说，关于圣餐献祭，假如要有一个清楚的说明，那么以上安立甘教理对它的说明，便是正教教理所同意的。

    十三，安立甘主教们说，各处安立甘教士，受正统教士的邀请，是愿意给那些正统教牧养所不能及的正统教平信徒施行圣礼的；这些教士是总愿意使那些受他们牧养的正统教徒效忠于正统教会，并随时将正统教会信仰教训他们，又将这样接受牧养或教训的人通知正统教会的主教或教士。

    十四，正统教代表团说，在这种情形下应如何办理的全盘问题，要在即将举行的全正统教会议会中加以讨论。

    十五，正统教代表团说，全正统教会对受了安立甘洗礼的人向来是不再施洗了。

    十六，正统教代表团说，正统教会在即将举行的议会中，大概不会不承认安立甘教士（在必要时并且在没有正统教教士的地方）所施的婴孩洗礼，并用正统教书籍对他们所给的训诲，或所举行的婚礼或任何其他仪式，只是要将凡受洗或婚嫁的人注册为正统教徒，并且尽早将他们的名字通知正统教会适当负责人。

    十七，正统教代表团说，关于圣餐尚待全正统教会正式决定，所以代表团既不要，也无权批准什么，不过认为在必要时，并在没有正统教会的地方，如果没有正统教会当局禁止，那么正统教徒可以继续从安立甘教士领受圣餐。


    英国国教与旧天主教圣礼相通

    乌特勒支大主教及其他相联的旧天主教主教们在一九三○年来到英国，与兰伯特会议的会员商谈促进彼此间更密切的关系。该年兰伯特会议议决，由坎特布里大主教指派安立甘代表，并邀请乌特勒支大主教指派旧天主教代表，组成教理委员会，讨论双方的同点和异点。

    一九三一年七月二日委员会在波恩开会，成立协定三条。同年九月乌特勒支大主教致坎特布里大主教书，通知旧天主教在维也纳开了议会，批准了波恩协定。一九三二年正月坎特布里总会议也正式接受了波恩协定。于是英国国教与旧天主教彼此实行圣礼相通。

    参考书

    Bell, Documents on Christian Unity, Third Series, pp. 2, 60-62.

    Douglass, A Decade of Objective Progress in Church Unity, pp. 104-105.

    Macfarland, Christian Unity in Practice and Prophecy, pp. 205-206.

    旧天主教代表与安立甘代表波恩会议协定

    一，一方教会承认对方教会的大公性和自主权，而各维持自身所有的。

    二，一方教会同意接纳对方教会教友参与圣礼。

    三，圣礼相通并不要求任何一方教会接受对方教会所特有的一切教理意见，属圣礼的崇拜，或礼拜仪式，而只指一方教会相信对方教会持守着基督教信仰的一切要素。

    乌特勒支大主教致坎特布里大主教书

    最可敬重的坎特布里大主教阁下，

    八月二十六日来示敬悉，我很荣幸，能作复通知阁下：九月七日在维也纳所开旧天主教主教议会，讨论了一九三一年七月二日星期四在波恩所开安立甘教会和旧天主教会会议的报告，尤其讨论了载于该报告第二十七面的三个决议。本议会宣称接诸项讨论，嘉许那使两委员会委员鼓舞的精神，并采取了以下决议：（一）一九三一年九月七日旧天主教乌特勒支联会中的众主教在维也纳所开议会站在承认安立甘授圣职礼为有效的基础上，同意与安立甘教会圣礼相通。（二）圣礼相通是在于两方教会互相接纳信徒领受圣礼。（三）圣礼相通并不要求一方教会接受对方教会所特有的一切教理意见，属圣礼的崇拜，或礼拜仪式，而只指一方教会相信对方教会持守基督教信仰的一切要素。料想阁下对此结果定必满意。

    在耶稣基督里的弟兄，

    肯宁克

    乌特勒支大主教


    普世基督教大会报告

    我们在第八章看到了复原教各宗派间的合一运动，在第九章看到了东正教会，安立甘教会，和旧天主教会间的合一运动，在本章要看到普世基督教运动。

    “普世”在现代基督教世界成了新颖而令人兴奋的一辞。这一辞在英文为“ecumenical”，源出希腊字oikoumene，意即有人居住的世界。此希腊字由古代教会应用，而有普世教会或普世基督教之义。所以教会历来用此字冠于古代未分裂教会的会议和信经上。教会如今用此字在“普世基督教运动”（“The Eoumenical Movement”）一成语中，大概是从以后所要提到的一个组织，即世界基督教生活和事工协会（The Universal Christian Council for Life and Work）开始的。这组织的英文名译成法文为Conseil Oecumenigue du Christianisme Pratigue,译成德文为Oekumenischer Rat fur Praktisches Christentum。从这些译文此字便转用到英文，而成为惯用字了。

    现代普世基督教运动原先是从教会的宣教方面，信礼方面，及生活和事工方面分道扬镳，各不相涉的；后来教会领袖发觉这三方面非但是不能孤立的，而且是互相联系的，殊途同归的。于是一九四八年八月二十二日有普世基督教会协会（The World Council of Churches）在荷兰的阿姆斯特丹诞生了。

    普世基督教运动虽然尚未达到普世教会合一的目标，但是教会已经深觉有此需要，而且朝着这一目标前进。途程中阻碍很多，步步维艰，进展迟慢，何日能达目的地，谁也不能预料。但若大家以基督的心为心，仰赖主恩，并且百折不回，勇往直前，终有一日，必达目的；因为“要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里面同归于一”（弗1：10）。

    我们讲现代普世基督教运动，必须先从宣教方面说起。宣教是普世基督教运动的先驱，乃是理所当然，事有必至的。因为宣教事业使先进教会彼此接近，互相合作，一则可免混乱，浪费，和争竞，二则可一致对外，传扬福音，推进教会共同事工。又因为传教区由各宗派所建立的后起教会，彼此间很少宗派歧视，或已成立合一教会，或在谋求教会合一，并且要求先进教会也彼此合一，所以对普世基督教运动给予了不少的激励和贡献。更因为第一次世界宣教会议使各教会想到既在宣教上能联合，各教会本身也当趋于合一。

    世界宣教会议已经举行了三次。第一次为一九一○年的爱丁堡会议，第二次为一九二八年的耶路撒冷会议，第三次为一九三八年的马德拉斯会议。下面我们要将耶路撒冷会议加以申述。

    第二次国际宣教会议在一九二八年三月二十四日至四月八日在耶路撒冷召开。会议地点其所以定在耶路撒冷，一方面是因其为基督受死并复活的所在，和基督教的发祥地，另一方面是因其为东正教会最老主教长区之一。宣教运动的领袖们前此与东正教会很少接触，故图藉此次会议与之增进交谊。会议时期其所以定在是时，为的是可以逢到圣棕枝日，受苦节，和复活节。在此圣地，逢此圣期，开此重大会议，不仅对基督教的宣教事业，而且对普世基督教的合一运动，是不能不发生伟大影响的。会议在受苦节所举行的联合圣餐，使会议达到了最高峰。

    这次会议是由一九二一年成立的国际基督教宣教协会（The International Missionary Council）召集的，而其主动人物仍是第一次在爱丁堡所集会议的主动人物，即有世界公民之称的穆德博士（Dr. John R. Mott）。但在代表方面，这次会议与第一次会议有显然的异点。在爱丁堡会议中只有百分之一的代表是来自后起教会，而这些代表并非是由本身教会所派，而是隶属于差会代表团的。在耶路撒冷会议中后起教会代表占了全体代表百分之二十五以上，而且十足表现后起教会已达成熟之期，并能以与先进教会一同负起宣教的重大使命。

    耶路撒冷会议贡献殊多，但最大的贡献无疑是它所发表的国际基督教宣教协会耶路撒冷会议宣言（Message of the International Missionary Council, Jerusalem）。

    现在我们要从信礼方面去看普世基督教运动。信礼方面的普世基督教运动可以说是在一九一○年爱丁堡世界宣教会议播种，在同年美国圣公会会议（General Convention of the Protestant Episcopal Church in the United States）发芽，在一九二七年洛桑世界信礼大会（World Conference on Faith and Order, Lausanne）开始生长。

    一九一○年爱丁堡世界宣教会议原来是集合各宗派的宣教团体，限于商讨宣教的策略和方法，绝口不谈教会的信礼问题，以免发生分裂。但会中有一小部分人，由美国圣公会驻菲律宾主教布仁特（Charles H. Brent）领导，认为不谈信礼问题，乃是不对的。于是，召集特别会议，专讨论信礼问题，以求促进普世教会合一的思想种子，便播在他们心中了。

    美国圣公会会议在一九一○年十月集会时，布仁特已从爱丁堡世界宣教会议归来参加。他向会议提出他在爱丁堡所得的思想种子。会议通过议案，要依照世界宣教会议的一般方法，促开全世界凡以耶稣基督为上帝和救主的基督教团体的代表会议，以商讨教会的信礼问题。该会议指派了一个委员会，以审查此议案。委员会的报告认为召集信礼会议，以资研究讨论，而不规定议决，乃是朝向合一的次一步骤。信礼运动从美国圣公会会议此一行动便具备了它的基础，方法，和目的。因为信礼运动的基础是信仰耶稣基督为上帝和救主，换言之，即是接受尼西亚信经的三位一体信仰。它的方法是集合凡自愿接受此基础的教会，举行会议，交换意见，共同发表会商结果，但不令任何教会牺牲其信念。它的目的是逐渐使普世基督教会合一。所以信礼运动便从此一圣公会会议发芽了。

    第一次世界大战使这信礼运动的幼芽无法生长，但这幼芽在未直接遭战争蹂躏的美国的圣公会和其他各大宗派的关怀下，还是存活着。战后，美国圣公会在一九一九年派遣访问团，访问东正教，和西欧的复原教团体，邀请它们合作，得到了非常圆满的结果。旧天主教也表示乐意应邀。至于天主教，既一向自以为是惟一的真教会，而非教会中之一，并且认为教会合一之道，在其他教会都来归天主教，服从教皇，所以谢绝邀请，仅由教皇表示善意而已。（可惜以后的教皇通谕mortalium animos禁止天主教徒参加世界信礼大会及其他类似会议。）

    第一次世界信礼大会于一九二○年在日内瓦举行预备会议之后，于一九二七年八月三日至二十一日正式举行。大会会址是瑞士的洛桑。大会主席为布仁特。参加代表总数约五百人，不仅来自安立甘宗，和复原教其他各大宗派，而且来自几个东正教会，和两个旧天主教会。于是信礼运动便开始生长起来了。

    这是普世基督教会第一次最广大的会议，因为前此从未曾将文化，种族，地域，和神学背景如此歧异的教会代表集于一堂，以谋教会合一的。这次会议的记录大大增加了我们对教会合一问题的知识和了解。大会最重要的结果是其所作的报告。这报告的结晶乃是大会转达各教会公文（Documents Received by the Conference for Transmission to the Churches）。

    洛桑大会曾成立连续委办会，以监督大会报告的发行，送达给各教会，并接受其答复。该委办会又受委托促进基督教的合一，并规定下次大会召开日期，且加以筹备。

    连续委办会经过十年的努力，在一七三七年八月二日完成工作。翌晨第二次世界信礼大会在爱丁堡揭幕，延至十八日闭幕。大会会场在苏格兰教会大议会场，即一九一○年的爱丁堡世界宣教会议场。大会主席即自一九二九年布仁特死后继任连续委办会主席的约克（York）大主教汤朴威廉。大会书记是哈逊（Leonard Hodgson）。与会代表三四四人来自四十四国，一百二十三个宗会。德国福音教会（German Evangelical Church）代表既因纳粹政府阻碍而未能参加月前在牛津所举行的教会生活和事工大会，所以也不能参加此一大会。另有塞尔维亚正统教会（Serbian Orthodox Church）也不能参加。天主教虽无正式代表，但有非正式的观察者。他们对大会的进行甚感兴趣。大会有早祷晚祷，由各国各宗派代表主领，作为大会每日工作的起结。月前牛津大会照英国国教仪式举行圣餐，如今此一大会照苏格兰教会仪式举行圣餐。前一大会业已建议成立普世基督教会协会，此一大会除数票反对外也全体批准预先由三十五人委员会所作建议，与前一大会同向各教会提出组织普世基督教会协会事。但本届大会本身的大事就是它所作的报告。

    第三次世界信礼大会于一九五二年八月十五日至二十八日在瑞典的伦得（Lund）举行，因无重要进步可述，故从略。

    普世基督教运动的第三方面是从生活和事工方面加以推动。它是导源于第一次世界大战。一九一四年教会促进国际友谊世界同盟（The World Alliance for International Friendship through the Churches）成立，以求联合教会，阻止战争发生。到了一九一六年其中有些人感觉教会也应当关心现代其他问题。瑞典大主教瑟得布伦（Nathan S?derblom）倡导举行世界基督教大会，以对付此种问题。一九二五年第一次世界生活和事工大会在斯德哥尔摩（Stockholm）开幕。此大会不谈信礼问题，而以集合各教会对现代问题加以商讨，共同发表意见，并求按福音的教训解决社会及国际问题为宗旨。

    第二次世界生活和事工大会较第一次为重要。它是于一九三七年七月十二日至二十六日在牛津召开的。此次大会除天主教未参加外（但天主教若干思想家和学者曾在大会的预备工作上予以合作），堪称普世基督教大会。复原教各大宗派均有代表参加，只是德国福音派教会已如前所云，未能派代表参加。东正教有其领袖主教长，主教，学者为代表，不过俄罗斯正统教会没有代表，而只有流亡在外的领袖参加。旧天主教也派有代表。全体代表总共为四二五人（其中三百人为教会所选派），来自一一八个宗会，四十五个国家，以英美两国代表为最多，此外有欧陆、英联邦、中、日、印、非洲、和南美的代表。此次大会不仅集合教会的领袖和神学家，而且搜罗了在经济，社会，政治上有学识和经验的平信徒。值得特别提及的，就是那对大会的成功贡献最大的何德汉（J. H. Oldham）便是一位平信徒。他原是国际基督教宣教协会的一个干事，而由该会借给生活和事工运动了。

    牛津大会有六位主席，即坎特布里大主教兰格（Lang），推雅推喇大主教革尔曼阿斯（Cermanos），乌布撒拉（Upsala）大主教爱登（Eidem），南印度，多拿迦勒（Dornakal）主教欧尚礼（Azariah），美国北长老会布朗博士（Dr. W. Adams Brown），和法国复原教协会（Protestant Federation of France）主席波格内牧师（Pastor Marc Boegner）。

    大会的总题是：教会，社会，与国家。大会分为五组，每组设主席一人。第一组为教会与社会，主席为伦敦的莫柏里爵士（Sir Walter Moberly）。第二组为教会与国家，主席为区利赫（Zürich）的胡伯尔教授（Professor Max Huber）。第三组为教会，社会，与国家对经济秩序的关系，主席为牛津大学的摩得先生（Mr. John Maud）。第四组为教会，社会，与国家对教育的关系，主席为纽约协和神学院院长高勋（President Henry Sloane Coffin）。第五组为普世教会与国际关系，主席为普林斯顿神学院院长马开（President John Mackay）。

    大会中有几件值得特别提及的事。正如第一次大会在瑞典举行，便照其国教（信义宗）仪式举行圣餐，如今照英国国教（安立甘宗）仪式举行圣餐。另一大事乃是大会议决与即将在爱丁堡开幕的第二次世界信礼大会商谈成立普世基督教会协会事。但关于大会本身最重要，最值得记念的大事，便是它的报告。而其中的牛津大会达各教会书（A Message From the Oxford Conference to the Christian Churches），乃是我们所要特别注意的。

    历届教会的世界会议与中国教会的关系是很大的。这些会议使中国教会渐多感觉到本身是普世基督教的一分子，并且在普世基督教运动上负起了责任，取得了地位。当一九一○年爱丁堡世界宣教会议召开时，会中虽有诚静怡作了七分钟的演讲，一鸣惊人，传为佳话，但他是隶属于差会代表团，而并非中国教会代表。一九二五年斯德哥尔摩第一次世界生活和事工大会，以及一九二七年洛桑第一次世界信礼大会，也都只有一个中国代表参加。到了一九二八年耶路撒冷第二次世界宣教大会召开时，来自中国的代表则有二十人。在一九三七年第二次世界生活和事工大会，以及第二次世界信礼大会举行时，中国教会派遣代表团参加，并且人数较之这两种大会的第一次会议时，都大大增加了。但到了一九三八年马德拉斯宣教会议，中国代表团非但是人数很多，而且是最优秀代表团之一。除以上所述贡献外，教会的这些世界会议对中国教会的进展也大有裨益。一九一○年爱丁堡世界教会议的连续委办会，在穆德的领导下，促进了中国教会的合作运动，而使之终于有中华基督教协进会的产生。再者历届世界大会的报告大大增加了中国教会对普世基督教在宣教事业，信礼，生活和事工各方面的知识和经验，指示了它以后努力的方向，并激励了它对普世基督教合一运动所怀的热望。中国教会与普世教会会议所已发生的关系，是决不会因政治的影响而被消灭的。

    以上是从宣教方面，信礼方面，生活和事工方面总览普世基督教合一运动，而特别提说了宣教方面的耶路撒冷会议，信礼方面的洛桑大会和爱丁堡大会，以及生活和事工方面的牛津大会。以下要将这些会议的报告照时期的先后，分节予以介绍。

    参考书

    马泰士：穆德传，二一四，二七九面。

    贾立言：基督教史纲，四一三至四一七面。

    Bate, Faith and Order, Lausanne, 1927, pp. ⅶ-xii, 408, 508-530.

    Bell, Documents on Christian Unity, Third Series, p. 1.

    Brown, Toward a United Church, pp. 53-132.

    China Christian Year Book, 1938-39, pp. 131-139, 145-148.

    The Christian Century, March 31, 1954, p. 397.

    Hodgson, Faith and Order, Edinburgh, 1937, pp. 3-4, 13-14, 194, 220-221, 270-274, 281-288.

    Hodgson, The Ecumenical Movement, pp. 5-31.

    The International Review of Missions, Oct., 1953, pp. 484-486.

    Keller, Five Minutes to Twelve, A Spiritual Interpretation of the Oxford and Edinburgh Conferences, 127 pp.

    Latourette, A History of Christian Missions in China, pp. 669-672.

    Latourette, A History of the Expansion of Christianity, Vol. Ⅶ， pp. 27, 29-32, 94, 190, 192.

    Latourette, the Emergence of a World Christian Community, pp. 46-49.

    Macfarland, Christian Unity in Practice and Prophecy, pp. 111-118, 150-152.

    Oldham, The Oxford Conference, pp. ⅶ-xvi, 1-9, 38-40, 275-282.

    Schaff, op. cit., Vol. Ⅰ， p. 12, footnote.

    Slosser, Christian Unity, p. 294.


    洛桑世界信礼大会转达各教会公文

    一九二七年在洛桑所举行的世界信礼大会很坦白地正视着使教会分裂的各点――教会的信仰，遗传，性质，牧职，和圣礼。大会程序规定研讨的题目有七个：一是合一的呼召；二是教会传给世界的信息――福音；三是教会的性质；四是教会信仰的共同宣认；五是教会的牧职；六是圣礼；七是基督教的合一与现有各教会的关系。除第一题无组外，其他各题都由一组加以研讨，作成报告，交付大会表决，然后转达各有关教会，故此有大会转达各教会公文产生了。

    大会转达各教会公文共分三部，即序言，报告，和结语。序言和第一题的主要起草人为大会主席布仁特。二者均由大体全体一致采纳。结语是由大会请主席起草而成。兹将第二组至第七组的报告分述如下。

    第二组的报告是由着名的戴斯曼教授（Prof. Adolf Deissmann）主持的一组所作成。本组的题目本是涉及最足以引起分歧的信仰问题，而且报告本身事实上是一种信仰宣言。可是这报告竟由大会全体起立表示接受了，这十足表示各教会虽有许多异点，但在根本信仰上却是相同的。然而以后的报告却都表现着有分歧存在。

    第三组的报告所表现的分歧，大概有两点。一点是论教会的性质，另一点是论教会分离的意义。对第一点有些代表认为教会有形的表现是由基督自己规定的，所以是不变的；另有些代表认为教会在圣灵引领下，可以用各种形状表达本身。对第二点有些代表认为教会分离，乃是圣灵恩赐和对真理了解不同的必然结果；另有些代表却着重所有基督徒在一个教会里的有形合一，而以分离为罪恶。

    第四组的报告涉及教会历史上常易引起争辩的信经，可是结果大家竟接受大公教会的信经--尼西亚信经和使徒信经--为教会信仰的共同宣认！不过该报告注明东正教只用无“和子”一辞的尼西亚信经，且认为使徒信经只是与东正教训相符合，而非其信经之一。该报告又注明有些教会把遗传与圣经并列，有些教会看信经次于圣经，又有些教会不用信经，并注明各教会本身有权规定是否应用以上所举的信经，且有权保存本身的特殊信条。这样此一报告被大会全体接受，无人反对，可说是一个大成功。

    第五组的报告表明该组对于牧职一题最难获致同意，乃只得将代表们对牧职的性质，授牧职的意义乃其所赋予的恩赐，和使徒统绪的意义所持的不同意见，加以分析记录。然而大家都同意主教制，长老制，和公理制，在将来的合一教会中，当各有其地位。

    第六组的报告也表现该组对于圣礼一题最难获致同意，因为代表对于圣礼的数目，尤其对举行圣洗和圣餐的方式，意义，价值，和效力所持的观点大相分歧。

    第七组的报告是由着名的瑞士大主教瑟得布伦主持的一组负责。他热心使洛桑大会在基督教的合一程途上向前跨进一步，所以他在其组所作成的报告中建议了若干步骤，以期在大会后安步实行出来。不幸这一报告提交大会时，被美国圣公会中的安立甘大公会派（American Anglo-Catholics）小部分人误解其中所提成立教会同盟的建议，是代替教会合一理想的一种企图，而坚决予以反对。因大会规定乃是，每一报告必须无人加以反对，才算被大会接受了，又因是在大会最后一个下午，故不便多有辩论；于是大会主席布仁特建议不将此报告付表决，但将它交付一小委员会，加以研究修订，然后转达各教会。所以第七组的报告内容当时没有包括在大会转达各教会公文里面。

    从上可见教会对外时，能在信仰上站在一条线上，但对内时，便在信礼上，尤其是在礼上，彼此不免分歧。甚至有东正教的代表二十一人，签名发表一个宣言，表示他们只对教会传给世界的信息一报告予以无保留的接受，并认为其他报告你是基于妥协的立场上作成的，而他们却只站在古代未分裂教会七个大公会议的见证上（参本书第三十三节）。

    大会转达各教会公文虽然表现教会间尚有许多异点存在，但是也表现彼此间业已出人意外地获致了许多同点。更且它表现大家在异点上能够开诚布公，互相尊重地加以争辩，非但不必彼此仇视，抹煞对方，而且还可共同追求真理，寻求合一之道。

    参考书

    Bate,Faith and Order,Lausanne,1927,pp.40-42,379-380,382-387, 397-403, 431-434, 459-475.

    Brown,Toward a United Church,pp.101-110.

    Latourette,The Emerence of a World Chistian Community,pp.47-48.

    Soper,Lausanne:The Will to Understand,156 pp.

    洛桑世界信礼大会转达各教会公文

    序言

    一九二七年八月二十日由全体大会一致采纳

    我们全世界许多基督教教会的代表们，既然共同宣认相信上帝的儿子，我们的救主和主宰耶稣基督，并相信上帝的灵与我们同在，所以聚首一堂来互相考查我们的同点和异点。如今我们接受以下各项报告，作为我们各教会共同寻求合一所当研讨的资料。

    这会议是为考查信礼事项而召开。它决不是企图规定将来复合的条件。它的目的是在记录会议内显然的根本同点和尚存的严重异点；也是在建议若干思想路线，以供将来达到更多的同点。

    程序上每个题目首先经全体大会讨论，然后交付由大会分成，而各有百余人之议组负责。报告由一组之内的小组透彻讨论之后，由该组全体或大多数票予以采纳；然后再经两次提交大会全体会议讨论，而成现在的形式，以转达于各教会。

    虽然我们承认各报告既不完备，又不能使每个会员对各细节都满意，可是我们还是要把它们提交各教会详细审查，这种审查是我们在议事会短促时期内所不能办到的。我们为所达成的同点感谢上帝，并且欢喜；我们在同点上从事建立。凡报告中所记的异点，我们邀请基督教世界诚恳地重新审查如今仍旧彼此冲突的意见，并力求达到上帝心意中的真理；惟有这真理才是教会合一的基础。

    第一组 合一的呼召

    一九二七年八月二十日由全体大会一致采纳

    上帝要我们合一。我们参加此次会议，便足以见证我们愿意服从祂的旨意。不拘我们多么能以证明分裂的起始为是，我们要为继续分裂而悲哀，今后必须用忏悔和信仰来建立起我们破裂的墙垣。

    上帝的灵业已住在我们中间。那呼召我们来到这里的是祂。祂的临在业已彰显在我们的崇拜，思考和整个团契里。祂业已使我们彼此认识。祂业已放开我们的眼界，加增我们的理解，鼓舞我们的希望。我们业已勇为，而上帝也业已证明我们的勇为是对的。我们决不能依然故我。我们为求表达深刻的感恩心，必须努力与我们本地那些小团体分享那在这里所赐予我们的远象。

    一半以上的世界正在等候着福音。各国的悲苦群众，因着教会团结的脆弱，而在困惑中离开教会。因此，后起教会把合一看为必需，但母会把它看为奢侈。国外布道区业已不耐烦地反叛西方教会的分门别户，而自行勇敢地冒险去求合一。我们参加这会议的教会不能落在我们属灵的儿女背后。我们和他们必须努力前赴，上帝业已大大赐福起头，我们还要并驾齐驱，直到抵达我们的共同目标。

    我们当中作合一事业先驱的有些业已老迈了。我们期望青年来继起高举火炬。我们男人许多年来单独负荷太多。今后妇女应分担责任。这样全教会便能做到那为任何一部分所不能希冀做到的。

    那我们召集的乃是上帝清楚的召呼。我们带着上帝在这里的引导所激起的信仰，勇往直前。

    第二组的报告

    一九二七年八月十九日由全体大会接受，无人反对教会传给世界的信息--福音

    教会传给世界的信息，乃是而且必须永远是耶稣基督的福音。

    福音是今生来世救赎的喜信，是上帝在耶稣基督里给与罪人的恩赐。

    世界是藉着上帝的灵在全人类中的活动，尤其藉着祂在旧约中的启示，而对基督来临有了准备；当时候满足，上帝永恒之道便成为肉身，成为人耶稣基督，上帝的儿子和人子，满有恩典和真理。

    基督藉着祂的生平和教训，悔改的呼召，上帝的国和审判来临的宣讲，受苦受死，复活和升到父的右边，并藉着圣灵的工作，已将赦罪带给我们，并已将活上帝的全貌和祂对我们的无限慈爱启示出来。祂用十字架所表明完全的爱，吸引我们去度那相信，舍己，并服事祂和人群的新生命。

    耶稣基督是被钉死而又永远活着的，是救主和主宰，也是使徒和教会的普世福音的中心、。因为祂自己就是福音，这福音就是教会对世界所传的信息。它不仅是哲学理论，神学系统，或物质生活的改良计划。福音乃是上帝将一个新世界赐给这罪恶和死亡的老世界；更是战胜罪恶和死亡；并启示基督里的永生，这位基督已经使天上地上各家都相通联结，一同服务，祈祷，颂赞。

    福音是叫罪人转向上帝先知般的呼召，是信基督的人称义和成圣的喜信。它是受苦者的安慰；它对被掳的是上帝儿子们享荣耀的自由之保证。福音将平安喜乐带给人，在人心里产生克己，服务，和仁爱。它将最高的目标给予青年人，将力量给予劳苦者，将安息给予困乏者，将生命的冠冕给予殉道士。

    福音是社会更生的原动力。它宣示惟一的道路，使人类能以逃避那如今摧毁社会的阶级和种族的仇恨，而享受民族的幸福以及国际的友谊与和平。它也慈爱地邀请东西非基督教世界，来接受活上帝的喜乐。

    教会既同情于这世代的伤痛，及其为理智诚恳，社会正义，和心灵感悟而有的渴望，就用永恒的福音去付现代的需要，并实现上帝给予的抱负。所以，正如过去一般，现在福音也是施拯救的惟一道路。这样，活着的基督藉着祂的教会还是对人说：“到我这里来！……跟从我的就不在黑暗里行，必要得着生命之光。”

    第三组的报告

    一九二七年八月十九日由全体大会一致接受

    教会的性质

    那为拯救世界而将福音赐给我们的上帝，业已指派祂教会用言行去见证福音的救赎权能。活上帝的教会是由祂自己的旨意而组成，并非由个人或社会的意志或同意或信仰而组成――虽然祂用人的意志作为工具。这教会的头是耶稣基督，其绵延的生命是圣灵。

    新约是以教会为信奉耶稣基督者的团契，新约的子民，基督的身体，上帝的殿，是建立在使徒和先知的根基上，有耶稣基督自己为头块房角石。

    教会是上帝所拣选的工具，藉此基督用圣灵使人因信与上帝和好，服从祂的统治；又藉施恩的工具使他们成圣，在爱和服务中联合起来作祂的见证人和同工，在地上扩张祂的统治，直到祂的国在荣耀中临到。

    既然只有一位基督，只有一个在祂里面的生命，并且只有一位领到一切真理的圣灵，所以只能有一个教会，是圣而公的，由使徒所传下的。

    地上的教会有若干可以被人辨识的特性。自从使徒时代以来，这些特性至少是：

    一，它必须持有并承认上帝的道，就是在圣经里所赐与，并由圣灵向教会和个人所解释的（注一）。

    二，它必须宣认信仰在基督里成为肉身，将自己启示出来的上帝。

    三，它必须接受基督的委托去传福音给万人。

    四，它必须遵守圣礼。

    五，它必须有那为牧养，宣道，施圣礼的职分。

    六，它必须共同祈祷，崇拜，使用恩典诸般工具，追求圣洁，并服务人群。

    论到我们这样描写的教会在如今各教会里到底表现了多少，我们持见不同。主要的不同点乃是涉及：

    一，有形和无形教会的性质，它们的相互关系，以及包含每种中的人数（注二）。

    二，古今分裂的含意（注三）。

    不管我们对这几点的看法如何，我们确信，将一个身体的一个生命向世人表彰出来，乃是基督的旨意。若要将福音介绍给那怀疑，有罪，和困惑的人，我们的见证就必须是一致的。因此我们极其诚恳地敦促一切基督徒，为求实现我们救主要门徒合而为一的祈祷，要重新把自己奉献给上帝。以便基督的身体靠祂的灵可以建立起来，它的肢体可以在信和爱中合一，而那使他们在基督里的合一不能表彰的现存阻碍也可以撤去；好叫世人可以信父差遣了祂。

    我们一同祈求时候快到，万人因耶稣的名无不屈膝，无不口称耶稣基督为主，使荣耀归与父上帝。

    （注一）有些人认为这种解释是藉着教会的遗传而给与；另有些人认为是藉着圣灵向信徒的心和良心的直接见证而给与；又有些人认为是藉着二者而给与。

    （注二）例如一，有人认为无形的教会是整个在天上；另有人将地上一切真信徒，不拘是否在任何团体里面，都包含在内。二，有人认为教会的有形表现是已由基督自己规定，因此是不能改变的；另有人认为教会在圣灵指导下，可以有不同的形式。三，有人认为现存的此一教会或彼一教会是惟一的真教会；另有人认为如我们所描写的教会，是在现存某些教会或诸教会的总合中找着的。四，有人虽承认其他基督徒团体为教会，但确信上帝的旨意和历史的教训都已表明，为求教会最高的幸福，必须有一种特殊的牧职；另有人主张并无一种组织是本来优异的；还有人主张组织并不是必须的。

    （注三）有一个观点看基督教世界分裂的发生从来不是没有罪的。另有一个观点看分裂是圣灵恩赐不同，和对真理了解各异难免的结果。在这两者之间，有一种观点，存着忏悔和忧愁的心情，回首看过去的分裂，同时活泼地感觉到上帝的慈悲，认为上帝不顾这些分裂的存在，甚至藉着这些分裂，在世界已经推进了祂的目的。

    第四组的报告

    一九二七年八月十九日由全体大会一致接受

    教会的共同信条

    我们为着基督徒的合一来自世界各地的信礼大会的会员，深深感谢上帝，已经发现我们自己在共同的祈祷里，天父上帝和祂的儿子我们的救主耶稣基督里，以及圣灵的团契联合起来了。

    虽然我们中间的教理不同，可是我们在基督教共同信仰里联合一致，这信仰是为圣经所宣布的，为普世教会的尼西亚信经和使徒信经所见证并保卫的，又是为基督教会的属灵经验所继续证实的。

    我们相信圣灵在引导教会进入一切真理时，一面能使它遵守这些信经的见证（我们从古代教会继承的共同遗产），另一面能使它随着时代所发生的新问题，用其他方式去表达启示的真理。

    最后，我们要记录我们严肃而一致的见证：即是内心若不亲自经验着那在基督里与上帝的联合，而光有外表和成文的标准，乃是不够的。

    注明，一，我们必须指出，东正教会只能接受未经插入“和子”一辞的尼西亚信经；而使徒信经在这教会的信条中虽无地位，却是符合它的教训的。二，我们又必须指出，参加此次会议的有些教会，将遗传与圣经并列，有些教会明明以信经次于圣经，有些教会以本身的特殊信条为首要，有些教会不用信经。三，大家都了解，使用这些信经与否乃是由每一教会的当局加以决定的，而且各教会将继续使用它们所固有的信条。

    第五组的报告

    一九二七年八月二十日由全体大会一致接受

    教会的牧职

    我们信礼大会的会员满有喜乐来报告大家已同意下列五项建议：

    一，牧职是上帝藉基督所给予教会的恩赐，是为教会的生存和幸福所必须的。

    二、牧职是由基督和祂灵继续委任的，产生效力的。

    三，牧职的目的是在藉牧师的服务，福音的宣讲，和圣礼的施行，使人在因信基督里得救成圣。

    四，牧职是受委任以执行全部或部分的教会行政和法规。

    五，有担任牧职才干，蒙圣灵选召，并由教会接受的人，受委任以执行牧职，乃是藉着祈祷和按手的授职礼。

    基督教世界在历史演进中分裂成为许多教会，其中所有不同形式的牧职是随着各教会的情形，以及它们对基督的心意和新约的指导之信仰而产生了。显然照着上帝的安排这些教会已多多受圣灵使用，光照世界，使罪人归正，并使圣徒成全。但是对这些不同形式的牧职应有的权威和功能所发生的歧异，乃是过去和现在许多疑惑，问难，和误会的缘由。

    这些歧异涉及牧职的性质（包含一个等经还是数个等级），授职礼的性质，和藉它所颁赐恩典的性质，主教们的职务和权威，以及使徒统绪的性质。我们相信，战胜这些困难的第一步，乃在坦白承认有这些困难存在，并明白界说它们的性质。所以我们将这样一个文告附录在此报告上，以供我们教会仔细考查。

    宗派间因着这些虔异而更难交换圣餐，以致使信徒的心灵为之忧伤，而当传教区教会执行其首务去传福音给万人时，后起教会就发现了教会缺乏合一，乃是推广福音最大的障碍。因此我们迫切需要有一种为各教会所公认的牧职。

    本会议对牧职的各种分歧意见，没有时间细心忍耐地考查，以达到完全的同意。对合一教会组成的提议亦然。我们对可能的教会组织已经提出若干建议，转达给各教会，渴望教友们共同研究这些问题。

    既然（一）主教团体，长老会议，和信徒会众，各在初期教会的组织中有其地位，（二）主教的，长老的，和公理的治理制度在今日和历世各为基督教世界的大派所接受，并且（三）主教的，长老的，和公理的制度各为许多人相信是教会的良好秩序所必须的，所以我们承认这几个要素，在仍需加以研究的条件下，都必须在复合教会的体系中有其相当地位；当每一宗派回忆上帝在过去所惠赐的丰富福分时，应欣然将其属灵宝藏贡献给合一教会共同的生活。

    若以上建议得蒙接受并执行，那么，当我们接受某一种授职礼，作为将来受任教会牧职的法规时，就必须承认这既不是对某一种论教会中任何职分之源起，性质，或功能的学说，加以接受；也不是对任何未曾使用这种法规，却自以为持守了使徒传下和有效的圣职之教会授职礼的效力，加以否认，又不是对那过去和现在被上帝的灵所使用，所赐福，以传讲圣道并施行圣礼的牧职，加以否认或非难。

    我们也承认，圣灵既赐与每一信徒，而每一信徒藉着耶稣基督可以直接觐见上帝，并且圣灵的特别恩赐如教导，讲道，和属灵的忠告，既是教会和个人的宝藏，因此教会必须更完全地利用这些恩赐，去发展它合体的属灵生活，并扩张我们主耶稣基督的国。

    尤其我们都怀抱在这会议中再三表示的信念，那就是在等候解决尚未获致同意的信礼问题时，不仅我们个人，而且教会都能在基督业已委托门徒的服务事工上合一。所以我们的教会应该审查可以立刻实行的步骤，使我们在服务中现有的一致，更有效地表现出来。

    末了，我们感谢全能的上帝，因为近年以来教会在彼此接近上大有进步，又因为我们深知，我们必须具信仰和勇敢前进，确信蒙上帝赐福，将来定能解决当前的问题。

    （注一）正统教会代表给我们写出该教会的观点如下。

    “正统教会既然看牧职是基督自己在教会中设立的，又是那由于特别恩赐而成为教会传播圣礼一类的恩典工具的媒介，并且既然相信主教，长老，和执事三重牧职，只能建立在未间断的使徒统绪上，所以关于牧职一事，它因不能与此次会议中许多教会达到多少同意为憾；但它祈求上帝，甚至在这意见不合的难点上用圣灵引导我们合一。”

    二，在西方的宗派间也有显着的歧异。

    一种典型的观点包括以下各点：（一）牧职一向各有其不同的等级，各有其功能。（二）授职礼是神所设立的圣礼，因此它是不可少的，它将个别的恩赐给与个别的牧职；（三）那从使徒统绪接受职分的主教们，乃是必须的授职者；（四）这种使徒统绪为是为牧职的权威，教会的有形合一，和圣礼的有效所必须的。

    在另一方面，此会中许多教会认为：（一）根本上只有一牧职，即传讲圣道，施行圣礼的牧职；（二）这些教会现有的各等牧职是与新约相符的，是为它们的果实所证明了，是在教会中有适当权威的，并且那由它们所施行的圣礼是有效的；（三）我们不宜以接受某种特殊牧职为信仰所必须的；（四）那使人适合充当牧职的恩典，乃是由上帝直接授与的，是由授职礼认可，而非由它授与的。

    我们要进而记录介乎二者之间的诸观点。例如有些遵守主教制的人，并不认上述使徒统绪为主教职位的必要成分，或竟对之全盘加以拒绝。又有人不以历史的主教职位为必要。那些遵守长老制的人，相信使徒的职分是可以由那为求治理教会而合法组合的长老们传授，而且业已传授了。那些遵守公理制的人，看他们的牧职是按照新约的前例和榜样业已传授，并继续传授了。

    第六组的报告

    一九二七年八月二十日由全体会议一致接受

    圣　　礼

    我们为求达到此会议的目的起见，深信对圣礼--有人称之为“神秘”--不应详加究讨。所以这一陈述的宗旨乃是要表明那些在概念和解释上分歧的人，还是可以对圣礼有共同的体会。

    我们证实基督教世界确是表现更多意识到圣礼的意义和价值，我们也相信这一运动是值得培植并指导的，以求受使各教会的生活和经验深刻化。我们承认圣礼与教会的团体生活特别有关，并承认由圣礼而来的恩典乃是由圣灵藉信仰将基督的事运行于人的心灵而赐给的。

    我们同意圣礼是神所指定的，教会当用感谢的心遵行它们为神的恩赐。

    我们主张圣礼中有外表的记号和内在的恩典；圣礼是恩典的工具，藉此上帝在我们里面无形地作工。我们也承认上帝所施的恩典，是并不为祂的圣礼限制的。

    正统教会及若干教会主张有七个圣礼，并且主张为求它们有效的施行，必须有正当的形式，正当的实质，和正当的牧职。其他教会只能以洗礼和圣餐为圣礼。还有教会虽以圣礼的原则为有高尚的价值，但并不用圣礼的形式，却主张一切属灵的惠益，是因我们藉着圣灵直接与上帝接触而领受的。在这会议中我们着重洗礼和主晚餐两种圣礼，因为它们是会员一致公认的圣礼。

    我们相信在奉父，子，圣灵的名用水施洗，使罪得赦时，我们都是从一个灵受洗，归于一个身体。我们这样说，并不是要忽略存在于我们中间的不同概念，解释，和方式。

    我们相信在圣餐里我们有主的临在，有在上帝的儿子我们活着的主耶稣基督里--祂是我们的一个饼，为世人的生命赐的，维持祂众子民的生命--与父上帝的相交，并有信徒彼此的团契。我们同意圣餐是教会崇拜最神圣的动作，藉此记念并宣扬主赎罪的死，又是赞美和感谢的祭，以及自我神圣的供奉。

    我们中间的意见有分歧，尤其是关于：（一）我们的主怎样临在的问题；（二）记念和献祭的概念；（三）饼酒与所赐恩典的关系；（四）举行圣餐的牧师与此礼仪之效力的关系。我们感觉神在此圣礼中的临在和恩赐之实在性，是不能为人的思想完全了解的。或用人的言语说明的。

    末了，我们祈求上帝除去如今那阻止圣餐完全相通的歧异。

    第七组的报告

    基督教世界的合一与各教会的关系

    此报告于一九二七年八月二十日由全体大会接受，以转达于连续委员会，而由后者另指派一委员会，负责审查关于此题目的全盘情形，而报告于事务委员会。

    这些指示现在是按照执行出来。

    结　　语

    由大会请主席起草

    我们业已完成目前的工作。自始至终我们能具友爱互尊的精神，用有建设性的字句去陈述并接受同点和异点。它们是一班诚恳愿意并力求受圣灵引导之人的产品。我们将人的缺憾搀杂于其间，这是要祈求上帝饶恕的。我们将我们的工作奉献给祂，不过是将祂所已赐给我们的归还祂。我们祈求祂接受并赐福这奉献。

    然而，我们尚未完成全部工作。我们不过在一长途上跨进了一步。这会议只是一个新出发点。除非在洛桑的代表们将他们自己对诸报告所负起的研究责任带回给他们各自的教会，那么我们已作成的将要烟消云散。如果我们要完全获得那已有进步的利益，就当在我们全体基督教每一大会，和每一堂会中重复此次会议。我们既参加了洛桑大会及其活动，便已严肃地应许了要在本地重复表现世界信礼大会的精神和方法。“你们要意志相同，爱心相同，有一样的心思，有一样的意念，使我的喜乐可以满足。凡事不可结党，不可贪图虚浮的荣耀；只有存心谦卑，各人看别人比自己强。各人不要单顾自己的事，也要顾别人的事。你们当以基督的心为心。”（摩法特Moffatt译腓立比书本2：2-5）。

    我们这些有福分共同工作的人，是在自由愉快中进行了工作。我们视自由为常事，却切不要忘记若干基督徒弟兄正在遭受着痛苦。他们的自由被剥夺，他们处于四面楚歌之中，他们的呼声从他们殉道之家上达于上帝。我们用祈祷包围他们，用同情向他们伸出亲爱的膀臂。

    最后，我们将基督的各教会，不拘是否参加了这次大会的，都交在天父的引导和保佑中，诚恳地盼望着上帝完美的心意掌管人类万事的日子临到。


    耶路撒冷国际基督教宣教协会宣言

    耶路撒冷国际基督教宣教协会在一九二八年召开，是在其前身爱丁堡世界宣教会议以后十八年，在斯德哥尔摩世界生活和事工大会以后三年，在洛桑世界信礼大会以后只有一年。所以本届会议较其前是多注意到社会问题，并将俗世主义列为宣教运动所必须对付的“宗教”之一。它又多注意到教会的信礼问题，因它发现教会的信礼与宣教事业有不可分离的关系，又因会中后起教会极力主张进发本身必须趋于合一，才与她所传的福音相称，才能一致对世界，并传福音给世界。

    耶路撒冷国际基督教宣教协会宣言无疑地是本届会议的结晶品。此宣言是由一个委员会起草而成。委员会的主要人物是曼彻斯特的主教汤朴威廉，和美国的北长老会国外布道部总干事施彼尔（Robert E.Speer）。

    这着名宣言起始有“使万民作门徒”，随后有“我们所传的信息”，“传教的动机”，“我们努力的精神”，和“对世界的呼召”，末尾有“结论”。

    “我们所传的信息”一段将洛桑信礼大会第二组“教会传给世界的信息--福音”一报告完全采用，作为本身的信息。在后本宣言便申述这信息对那与基督教不相容的现状有何意义。

    这宣言的全文为全体会议所采纳。这就表明了教会之间虽有许多歧见，但有一个根本相同的信仰，并能发表一个共同的宣言，作为宣教事业的基础。

    除此着名宣言之外，耶路撒冷会议发行了八册文件：一是基督教的生活和信息对非基督教的思想和生活系统的关系；二是宗教教育；三是后起教会与先进教会的关系；四是种族冲突中的宣教事业；五是宣教事业对工业问题的关系；六是宣教事业对农村问题的关系；七是国际宣教事业的合作；八是论各题讲辞。以上所提不在本节范围之内，故不赘述了。

    参考书

    彭彼得，基督教思想史，第三三○至三三三面。

    Bown,Toward a United Church,pp.120-124,128.

    Jerusalem Conference（1928）Volumes: Ⅰ。The Christian Life and Message in Relation to Non-Christian Systems of Thought and Life,424 pp. 2.Religious Education, 225 pp 3.The Relation Between Younger and Older Churches,305 pp.4.The Christian Mission in the Light of Race Conflict,208 pp.5,The Christian Mission in Relation tl Industrial Problems,167 PP.6.The Christian Mission in Relation to Rural Problems,272 pp.7. International Missionary Cooperation,126 pp.8.Addresses on General Subjects, 180 pp.

    Latourette,A History of the Expansion of Christanity,VoI.Ⅶ，pp.33-34.

    Macfarland,Christian Unity in Practice and Prophecy,pp.329-341.

    耶路撒冷国际基督教宣教协会宣言

    基督教的信息

    使万民作门徒

    普世呈不安定之感。科学和商业的发展使人思潮改变，使古老宗教发生动摇，且在若干地区趋于解体。一些久被尊仰的制度，或是被废弃，或是遭问难；稳固的道德标准受到人们的批评；而号称为基督教的国家也感到压力，正如亚洲和非洲的人民一般。人皆怀疑是可有绝对的真理或善良存在。一种新的相对论力图统制人类的思想。

    同时普世有苦痛，一部分在对诸般较高价值的绝望中表现出来，一部分在对生命和思想的新基础所有悲痛和诚恳的追求中，在勃兴民族的产难中，并在对种族和阶级的压迫更敏锐之感觉中表现出来。

    我们在普遍麻木不仁和沉淀于物质的当中，到处--尤其在世界的青年中--找着一种伟大的渴慕，时而用高贵的形式表现出来，又时而用放纵或奢侈表现出来，以求达到人格完满的无拘束的表现，心灵上的引导和权威，宗教的实在，社会的正义，人类的友爱，和国际的和平。

    耶稣基督在这困惑摸索出路的世界，已空前地吸引起人类对祂自己的注意和崇拜。祂站在人前显然比西方文明，和世人所知道的基督教为大。许多人虽尚未为教会所罗致，却认祂为他们的英雄和理想人物。而在祂教会之内普遍有一种愿望，要以祂为中心，以求达到合一。

    我们所传的信息

    我们必须依据这些背景，宣布我们所传的信息。

    我们所传的信息乃是耶稣基督。祂启示上帝是怎样的，和人藉祂可能变成怎样的。在祂里面我们与宇宙的最后实在面对面；祂叫我们知道上帝是我们的父，是完全的，无限慈爱公义的，因为祂是道成肉身的上帝，是我们赖以生活，动作，存留的上帝最后和永远开展的启示。

    我们认定上帝藉着光暗中所发生的一切，继续祂的工作发治理，和支配。耶稣基督的一生以及祂的死和复活已向我们显明了父--最高的实在--是全能的爱，藉着十字架叫世人与自己和好，在人对罪恶和邪恶的斗争中与人一同受苦，与人同负而且代人负起罪恶的担子，又当他们自己肯饶恕人，用悔改和信仰来归向祂时，祂便赦免他们，并且重新改造人类使他们有继续增长和永恒的生命。

    我们在基督徒里对上帝的远象也带来并加深对罪恶和罪债的意识。我们不配得祂的爱；我们由于自己的过犯已违背祂圣善的旨意。可是，只要我们用信仰自愿服从基督的灵，好让祂赎罪的爱可以使我们与上帝和好，那么，那带来罪债意识的远象，也要带来得赦的确据。

    我们重复申言，耶稣基督所启示的上帝命令祂的众儿女在一切情形、时间，和人类关系之中，要为求荣耀祂而生活在爱和公义里面。上帝藉基督的复活和圣灵的恩赐将祂自己的能力赐给人，好叫他们与祂同工，并激励他们去度冒险和自我牺牲的生活，以准备祂的国完全来到。

    我们不另外提出关于基督教信息的任何公式，因为我们记得晚近于一九二七年八月在洛桑所召集的世界信礼大会对这个题目已发表了一个为全体所接受的文告。我们欣然以这文告作为我们自己的（以下从略。请参第十章第七十二节第二组的报告）。

    传教的动机

    假若这是我们的信息，那么传教的动机便是显明的。福音是对世界最大需要所给的答案。它并不是我们的发现或成就，而是上帝的动作。它根本乃是“好消息。”它宣布荣耀的真理。它的本质禁止我们说，它对若干人可能是合适的信仰，但对其他的人则不然。它必须对万人皆真，否则它全不真。

    但是人们对传教的动机普遍地提出了问题，而且这些问题由于近一代人类思想的习惯发生了改变，故此需要重新经过考验。

    所以，我们要表白那驱使我们到外邦传教的动机。我们承认，为求使我们的运动和自己的心灵健全起见，我们要有一番无情的，严厉的自我批评。

    我们检讨那驱使我们的动机时，要毅然决然立刻排斥若干动机，这些动机有些人认为似乎是在这运动的历史中与较纯洁的动机相搀杂了。我们排斥商界或政府公开地或秘密地利用传教事业以促进他们的企图。我们的福音由于它的本质，又由于它宣布人格的神圣，是反对人对人的剥削的，因此我们不能容忍有意和无意地想利用此运动以图将经济，政治，或社会的束缚加于任何人民。

    更且，我们也要排斥宗教的帝国主义，绝不意图将信仰和习俗强加于别人，藉口谋求他们的利益，而操纵他们的心灵。我们服从那尊重我们意志的上帝，我们也要尊种别人的意志。

    我们也无意用那从西方教会经验所得来的固定教会形式去束缚福音。我们的目的倒是应当将我们总合和历史的经验提供于普世后起教会。我们相信那种遗产很多是真实的，并且是值得与人分享的。但我们热忱愿望后起教会用它们本身的天才和适合于它们种族遗产的方式去表扬福音。统制别人私自或团体的信仰之愿望，是决不可有的。

    那驱策我们的真正动机，乃出于我们所事奉的上帝之本性。祂既是爱，祂的本性便是分享。基督是父的永恒自舍在时间中表现。我们与基督相交，便在自己里面找着一种不可抗拒的冲动，要与人分享祂。基督的爱和祂最后的吩咐激励我们。祂自己曾说：“我来了是要叫他们得生命，并且得的更丰盛，”而且我们的经验证实这话。祂已成为我们的生命。我们要与人分享那生命。

    我们确知基督带来生命给个人，社会，和国家。我们相信在祂里面，人所有道德上的邪恶和罪债的桎梏，都被解除了，而人自己也得以享自由，又相信这种个人的自由是社会从邪风恶俗，和政治的桎梏中得解放的基础，好叫一切人们，社会和民族都可在基督里站起来自由而完整。

    我们在基督里，尤其在祂的十字架和复活里，找着能力的无尽源头，叫我们在无希望时，仍有希望。我们相信那生活丧失了道德勇敢的人们，社会，和民族要藉此复生。

    至于那生命应当是如何的，我们心目中已经有了一个式样。我们相信要有一个像基督的世界。我们不知道有比这更好的；我们不能满意那比这低下的。我们到那些称为非基督教的国家去，并不因它们是世界上最坏的，也不因为惟独它们有需要；我们去，因为它们是世界的一部分，并且与我们有相同的需要--有从自己和罪恶得救赎的需要，有得完全的，丰盛的生命的需要，并有照着基督的样式而得重造的需要。我们要有一个不将基督钉死，却由祂的灵掌权的世界。

    我们相信人是为基督而受造，所以人不能离开祂而实在生活。我们的祖先以人死而无基督为可怕--我们同有此感；我们也以人活着而无基督为可怕。

    基督徒的动机便在于此；它是简单的。我们不能生活而无基督，也不忍想着人生活而无基督。我们不能满意于生活在不像基督的世界。当祂对祂弟兄的渴望心未满足的时候，我们不能闲懒。

    既然基督是动机，那么基督教传教的目的便适合于那动机。它的目的无非是要藉着对活的救主基督的信仰和交往，并藉着在神的社会中团体生活的分享，在个人，社会，和国家里产生像基督的品格。

    基督是我们的动机，基督是我们的目的。我们所给的必须不少于此，也不能多于此。

    我们努力的精神

    我们必须用谦卑，忏悔，和爱心从事工作；用谦卑，因为我们带来的信息不是我们自己的，而是上帝的，并且如果我们在传报信息时自诩，便会糟蹋它，阻碍人接受它；用忏悔，因为我们的祖先和我们自己对信仰中的许多含意竟然盲目；用爱心，因为我们的信息是上帝之爱的福音，惟有在我们用爱心对人说话时，才能使人知道爱的权能或真性质。

    我们特别要承认先进教会在传福音给普天下的责任上有怠慢；我们也要承认我们忽略了使人们的生活与基督的精神符合。教会未坚决而有效地反对种族的，社会的仇恨，嫉妒，和蔑视，以及种族的，国家的，社会的骄傲，与贪财，剥削，和欺压。我们相信，福音“宣告使人类逃避阶级和种族仇恨的不二法门”。但我们不得不承认这种说法是需要加以证实的，而基督教世界的成绩尚未充分证实这一点。它也未充分寻出非基督教信仰美好和高贵的成分，以便与那些宗教信徒发生更密切的往来，而更有效地吸引他们来到活基督面前。我们知道，当人效忠于他们所有的最好光亮时，虽不明知基督，还能从那折磨世界的许多邪恶中得着若干真正的救拔；这种事实应当更鼓励我们去帮助他们在基督里找着充足的光明和能力。

    但当我们记录这些失败时，我们也要用感谢心记录基督教会在这方面的成就。圣保罗所知道的欧洲与但丁，路德，卫斯理所知道的欧洲，其间的区别是人所易见的。地球每一角落都见证基督使妇女得了解放。自从工业革命所造成的浩大变迁为人们体会以来，每一国家都有基督教社会运动，一九二五年在斯德哥尔摩（Stockholm）所开的普世生活和事工大会（Universal Conference on Life and Work）显明这些运动是多么普遍，而且有影响。固然，我们的努力尚未足副世界的需要或基督的命令；但我们所既已成就的和企图的，已经使我们对将来大为兴奋。特别对于战争及引起战争的情形，良心是更加敏感了。我们因基督之灵在基督徒中间更加掌权的表现而感谢上帝。我们呼召一切基督徒，要为基督的名准备和行动上作先锋。教会对新真理，或新事业，屡是只在那随之而来的危险已成过去时，才加以采纳。固然鲁莽是冒险；但也可能过于小心，以致人们因为教会不前，而把那当属于基督的新真理或新事业的荣耀不归于祂了。

    向世界的呼召

    我们既然深信耶稣基督真是世界的救主，并且既然感觉我们自己和全世界急切需要那惟独祂才能供给的，所以我们呼召同道和众人都重新归向祂，以求获得赦免和能力。

    一，我们向基督的众教会呼召；它们要坚立在基督教信念的磐石上，并全心接受传教的责任；它们要用圣灵所赐的能力和自由向基督尽忠，向前发现并宣扬祂那不能测度的丰富的宝藏，这宝藏就是每一教会有权利和责任去为普世教会所获得的；它们要努力使基督和基督教的令名，不为任何邪恶或不义所连累。

    凡宣扬基督信息的人，必须用自身和所拥护的社会制度作证。若在人中间实行基督，便最能在人前高举基督。凡要作基督的见证人的必须表现以爱报恨，以善胜恶的精神。他们也必须竭其所能，使那为他们工作场所的社会，国际，种族间的关系，都服从并表现祂的精神。若是有一非基督教国家，觉得那些所谓基督教国家在对它的关系上是不合道德的，不健全的，违反基督原则的，那么这便特别是对传教事业的一个严重阻碍，教会便必须努力牺牲，以求除去凡是该当被定罪的。

    我们当前的使命不是我们能胜任的。这使命惟有靠圣灵方能成就，而圣灵的能力，我们惟有在基督徒团契里方能完全接受。我们呼召凡跟从基督的，要完全负起那作祂身体--教会--之肢体的责任；我们不应因对它的组织，或遗传，或失败有所不满，而不加入教会；孤立基督徒的灵命是贫乏的，其行动是无力的；我们内在和外表的力量是在活的团契里。但我们处于现今急促动荡的日子，也是更需要定期撇开世界及其需要，独自与上帝相交，以求加深我们的灵命。我们又要呼召人，要多多彼此代祷。全教会当诚恳迫切祷告，彼此代求，并大家为教会的合一，并为普世尊上帝的名为圣一事而祈求。

    更且，我们呼召各国受了科学，艺术，或哲学训练的基督徒，奉献他们的才干，去造成基督教的人生观和宇宙观，这是使我们避免不稳，困惑，和过激所急需的。

    最后，我们敦促教会采取各种可能的步骤，实现福音的团契。西方教会现在派遣传教师到非洲和亚洲的教会。我们相信时候已到。我们若邀请后起教会派遣人到欧美的教会，将他们的宝藏供给西方人灵命的需要，大家便都要获益。

    二，我们也要向非基督徒呼召。我们存欢喜的心想到，正是因为那照亮每一个人的光在耶稣基督里发出了完满的光辉，所以在那不知道祂甚或拒绝祂的地方，也找得着那光的一些光线。我们欢迎非基督教个人或系统里面的每一高贵品质，看它们是多一层证实了那差遣祂儿子到世界的父，是无处不为自己留下见证的。

    因此只为求举例以明之，而不企图估计其他宗教在心灵上对其信徒的价值如何，我们要承认那为同一真理之一部分的，有那在回教中令人注目的，对上帝的尊严之感，并与之俱来的虔诚崇拜；有那在佛教核心的，对世界的忧苦所深表的同情，以及向逃遁之门无我的寻求；有那在印度教中为人所共晓的，力求与心目中认为属灵的最后实在发生接触的渴望；有那在孔教中所谆谆教诲的，对宇宙道德秩序的信念以及与之俱来的，对道德行为的坚持；有那在提倡俗世文明却不接受基督为主宰和救主的人们中所常找着的，对真理和人类福利无私的追求。

    我们特别要向犹太人呼召，他们的圣经已成为我们的，并且“按肉体说，基督是从他们出来的，”但愿他们开启心门，回到那使他们民族的希望，先知的信息，和追求圣洁的热忱，得以实现的主。我们又呼召各国同道去向犹太人表示慈爱，这慈爱向他们表示得真是太少了。

    我们向其他宗教信徒呼召，他们应与我们共同研究圣经中的耶稣基督，及祂在世人生命中的地位，和祂使人心得满足的能力；他们当此世界物质主义猖獗时，应坚持着对看不见和永恒的世界的信仰；他们应与我们合作，反对俗世主义的邪恶；他们应尊重良心的自由，叫人可以信认基督而不致被亲友隔绝；他们应辨识人所想到的善，都在基督里实现了，获得了。

    基督教不是西方的宗教，也尚未被西方全体充分接受。基督属于非洲人和亚洲人，正如祂属于欧洲人或美洲人。我们呼召万人在祂里面享平等的团契。但到祂面前来，总是自我投降。我们决不可带着对民族遗产或宗教遗传的骄傲而来；虽然在上帝国里有那为人们所渴望神圣的，谐和的诸般宝藏，但凡要取得的，必须变成小孩子的样式。正因基督是独一上帝的本身启示，所以人类的渴望都指向着祂，可是祂不是仅仅持续人类的遗传而已。祂是万国所渴望的；但祂总是超于他们在知道祂以前所曾渴望的。

    但是我们要坚持，当上帝爱的福音带着能力进入人心时，它向每一个人说话，不是因他是回教徒或佛教徒，或任何系统的信奉者，而只是因他是人。我们固然要研究其他的宗教，以求明智地与人接近，可是到底我们是人对人说话，邀请他们分享我们在基督里所已找着的赦免和生命。

    三，我们向凡承受俗世文明的利益，并且使之进步的人呼召。我们把科学家和艺术家的工作归于基督。我们承认他们在驱除愚昧，迷信，和粗陋上服务了基督。我们也欣赏民族运动和爱国主义所有的高尚成分，以及由爱国所激起的忠心，奉献，和理想。但这些若未献于基督，它们也足以引起斗争，恶毒，和偏见；万国在祂普及世界的爱的国度里都是行省，并且它们惟有服务祂才能实现它们的真命运。当爱国主义和科学未经奉献时，它们常是流为自炫，剥削，贪婪。诚然，世界各国当今的大患乃由于开发自然富源的能力大为发展。这种能力供给谋利的机会，并藉交通工具空前地供给自由交往的机会。但这能力发展已逸出我们心灵和道德的控制。

    福音在工业冲突当中呼召人们共同工作如兄如弟，为人类一家供给良好生活经济上的基础。福音当社会有憎恶和排挤时，坚持大家都是一家人，并且我们的天父愿人人有均等机会，获得完全的发展，并贡献个人所长，使全家生活富足。基督徒面对那时常藐视基督爱的律法之国际关系，都负有神圣的使命，要为一新世界秩序不断努力，在这新秩序中要为万民取得公理，而将引起战争的原因除去。

    这种改变，惟有藉着对基督爱的道路不留余地的接受，并藉着这种接受所要求的勇敢和牺牲的生活，方能达到。“不要效法这个世界，只要心意更新而变化”的呼召，还在我们耳中响着。

    结语

    我们在会议中更清楚地看见了福音的完满和能力，以及我们自己对基督之拯救的需要。这一代的不断增广的思想，发现福音和救主比前人所发现的更为丰富，更为伟大。

    然而，我们确信福音的全备性和普世性还是不够的。我们必须找着宣扬福音更有效的方法，以便不仅向思想系统，而且向人，即向基督代为受死的男女去传。基督教必须有最透彻，最使人信服，合理智的说明，但这种说明还是不够的。我们也必须用朴质和爱心去表达福音，并且要用言行和生命，公义和慈爱，正直，同情和怜悯，以及对人类和世界的服务，去向人传福音。

    我们各国的基督徒共同审察了世界和人类的需要，确信急需在各国大大增加基督教的人才，以及教会间更大的合作，以便将世界和人类生活中一切尚未归主的场合，都更迅速地归主。

    我们相信我们和众基督徒都必须更勇敢地实践福音。我们今日的自满和怠慢决不能信实地表现基督的心意，也不能在现代世界的不义，缺乏，和罪恶之中信实地表现祂那十字架和复活的意义。我们在这橄榄山集会，髑髅地在望，一想到基督付托教会的使命，我们自己便要背起基督的十字架，也要呼召我们本地的同道与我们一同背起基督的十字架，和十字架所代表的，向世界前去活着，与祂同受苦难，倚靠祂复活的大能，盼望祂荣耀的国度。


    牛津世界生活和事工大会达各教会书

    牛津世界生活和事工大会当社会和国家充满了不安和冲突，极权的纳粹主义，法西斯主义，军国主义，共产主义广阔横行，而第二次世界大战即将爆发的时候，集合不同的，甚至互相敌对的文化和国家的代表于一堂，企图使各教会在社会和政治领域内的见证和行动达到更清楚，更一致的心意，其意义的重大是不言可喻的。

    大会的总题“教会，社会，与国家，”十足反映大会对以上所述背景的关切。大会会员分为教会与社会，教会与国家，教会与经济秩序，教会与教育，以及普世教会与国际（附基督徒对战争的态度一小组）五组。每组作了一个报告，交全体大会讨论后，退交各组作最后修订。此后大会对这些报告不再负责，不过接受它们，并将它们介绍给各教会。这些报告代表普世大部分基督徒对现代各种问题的立场。虽然个人有时不免持见不同，但是大家对那危害人类，违反基督教的思想，制度，现象，即如仇恨，暴乱，自私，不义，极权，种族歧视，战争等一致加以声讨。这些报告确认上帝是惟一的实在，人惟有在基督里才能认识上帝，把握着那惟一的实在；所以它们是建立在相信基督教是惟一的道路，真理，和生命上。但它们不在本题范围之内，兹不多述。

    大会本身的直接工作限于以下三件事。一件事是对普世基督教会协会成立的计划下一个决定。结果是除三人外，全体通过此计划。另一件事是向受苦的基督徒表示同情，例如致书德国福音教会。这封书信表示了大会的性质，和普世教会的精神。

    此外大会还有一件事，就是发表了本节所要特别提出的牛津大会达各教会书。它是由一个有代表性的委员会起草而成。该委员会的主席是约克的大主教汤朴威廉。此书将牛津大会与其前身斯德哥尔摩大会的不同处表现了出来。此次大会看清了教会的生活和事工是与教义分不开的，所以此书同以上所述报告都以神学为根据。再者此次大会将中心地位给予教会。查斯德哥尔摩大会的着重点是基督徒个人对生活和事工的责任，本届大会的着重点却是教会的责任；所以此书表现大会对教会所面临的社会和政治局势业已深刻了解，并表现大会对教会在这种局势下所应作的见证，所应有的行动，业已获致同意。

    参考书

    Bell, The Stockholm Conference, 1925, p. 714.

    Brown, Toward a United Church, pp. 93-94.

    China Christian Year Book, 1938-39, p. 135.

    Hodgson, The Ecumenical Movement, pp. 14-15.

    Latourette, The Emergence of a World Christian Community, p. 49.

    The Message and Decisions of Oxford on Church, Community and State, passim.

    Oldham, The Oxford Conference, Official Report, pp. ⅶ-xv, 45-52, 259-267.

    牛津世界生活和事工大会达各教会书

    一九三七年七月十二日至廿六日在牛津所召开讨论教会，社会与国家的世界大会代表，将慎思明辨的结果，致书于普世基督教会。

    我们奉基督的名问你们安。

    我们集会是正当人类受困惑和恐惧的压迫时，人类为几乎不能负担的邪恶，和似乎不能解决的问题所重压。甚至在享受和平的国家里，失业和营养不良也摧残人们身，心，灵的力量。在其他国家里战争施行“魔鬼的工作，”并且威胁要将我们大家淹没在无穷大祸中。

    可是，我们不是居于各国不知所措求问是否有解决问题之法的公民地位，而是居于受了“上帝在基督里叫世人与自己和好”的“和好的道”付托的基督徒地位，去负起使命的。

    教会的首务及其对世人的最大服务，是在作真实的教会――宣认真信仰，尽力遵行惟一元首基督的旨意，并在祂里面用爱心和服务彼此合而为一。

    我们不呼召世界来学像我们，因为我们已经太像世界了。惟有当我们自己个人和团体悔改时，教会才能呼召别人悔改。我们呼召自己和世界归向基督。

    我们虽然不忠心，上帝却藉祂的教会已经行了大事。其中最大的一件乃是：虽然我们呈分裂，并在许多要事上呈言论不能一致的悲惨局面，可是我们有一种实际的普世团契存在着。我们在基督里的合一并不是用以激励人的一个题目，而是经验中的一种事实。我们能够大胆谈论它，因为我们的大会便是合一的实例。我们来自许多民族，来自许多不同宗派，并来自有若干世纪历史的先进教会和只有数十年历史的后起教会；但我们在基督里都合而为一。

    这个团契的合一不是如同联邦一般由其组成部分而建立的。它是在于它独一主宰的至高权柄和救赎作为。合一的源头不是在于人的赞同，乃是在于耶稣基督，祂的一个生命流贯全身，并使许多意志服从祂的意志。

    基督徒认为种族不同，乃由于上帝要将不同的才能赐予人类，使生命更为丰富。教会对种族的骄傲或敌对，应嫉恶如仇，以之为背叛上帝。尤其在教会本身的生活和崇拜中，不能容许有种族或肤色的歧视。同样，基督徒认为民族各异，乃由于上帝要使人生更丰富而不单调。每一个人都受了上帝的呼召去服务同一社会的人。但民族的唯我主义趋于压制其他民族或少数民族，干犯万民万族的创造者，乃是并不亚于个人的唯我主义的。尊民族，种族，阶级，或政治与文化的理想为神，乃是偶像崇拜，且只足以增加分裂和祸患。

    我们到处都看见人寻求互相倚赖的团契生活。但因为他们在错误基础上寻求，所以强烈的寻求反倒产生了冲突和崩溃。教会这样一个世界奉了召要使本身成为那使人共同倚赖上帝，超越一切社会地位，和种族或国家障碍的团契。

    教会为符合它真社群的性质，要呼召各国调整其生活，成为上帝家里的一分子。普世教会既已在世界各国成立，立下根基，就必须无条件无限度地斥责战争。战争之起无非是罪恶的结果和表现。这一真理，并不因人们提出一个国家在参战和自以为是背弃正义之间应何适何从的问题，也不因人们提出一个基督徒公民值国家作战时应何适何从的问题，而有丝毫改变，教会还是要斥责战争，也还是有责任去使人类脱离战争对物质，身体，道德和心灵的蹂躏。若战争爆发，教会的首务是表彰其为教会；各国虽然互相敌对，教会却仍应彼此联合为基础的一体，决意共同祈求上帝的名被尊为圣，祂的国降临，祂的旨意行在交战国双方和一切交战国。这种祈祷的团契是必须不计一切代价维持着的。教会也必须使那些对于基督徒战时的责任问题持不同意见的教友维系属灵的团契。

    斥责战争还不够。许多情势把冲突事实隐藏在外表和平的烟幕下。基督徒必须竭力在国际间促进正义，和平的合作，以及对变换情形所提和平的调整的方法。在较幸运国家里面的基督徒尤其应当为较不幸的国家主持正义。主持正义就要削减各国的主权，都要不再独断独行。

    我们承认国家在其本身范围内有至高的权威。它在那范围内有上帝所给与的目的，去维持法律和秩序，并服务人民。但一切权威既出自上帝，国家便处于祂的审判下。上帝自己是正义的源头，国家不是正义的主人，而是正义的仆役。基督徒在上帝外不能承认另有最后权威；他对国家的忠心，只是他对上帝忠心的一部分，这忠心决不可僭窃那首先，惟一，绝对的忠心而代之。

    教会有上帝所托付的责任，必须不计代价予以履行，其主要责任是宣扬上帝的话，使人作门徒，并靠寓于其内之圣灵的能力处理本身生活。因为这是它的责任，不拘国家赞同与否，它必须实行这责任；而国家也应承认教会所有的责任，并保证教会在实行上完全的自由。但教会惟有也关怀别人的权利和自由，才能为本身要求这种自由。

    教会在经济经范围内第一个责任乃是要坚持经济活动，一如人类生活的其他部门，必须处于基督的审判之下。经济阶级之存在是人类团契的障碍，这是基督徒良心所不能容的。教育，闲暇，和健康上的机会仍是不均等，这也是难以辩护的。经济制度都趋于提高人的贪心，并对经济和社会的成功树立一种虚假的标准。许多男女只能找着某种职业，或找不着职业，使他们在日常生活上感觉不到基督徒的使命。

    我们看见五花八门的运动为反对这些邪恶应运而起。它们一面争取社会正义，一面排斥一切宗教信仰。教会察觉罪恶的实在性，深知对生活的外表加以改变是并不能排除社会的邪恶的。因此，教会不能附和这些运动对乌托邦的期望，而且必须明明拒绝它们的无神主义；但当教会如此行时，必须承认基督徒看不见经济制度昭彰的邪恶，是应对这些运动的反宗教性负一部分责任的。

    基督徒有一双重责任――在现存经济制度中给他们的信仰作见证，也要用他们对上帝旨意所了解的去考验一切经济制度。基督徒所对抗的恶势力，不仅是在个人心里找着，而且它们已进入并沾染社会的组织。所以基督徒也必须在那里对抗恶势力。教会的责任是坚持心灵与经济彼此实在有关系。人活着不能无食物，也不能单靠食物。我们人的财富是在于与上帝相交，并在祂里面与弟兄有团契。整个经济制度必须是有助于此团契的。

    那最使大会注意的问题，在实行上是惟有平信徒才能有效地加以处理的。那些每日负着工业，行政，和公共生活责任的人，在具体情势的无穷变迁中必须自己去发现那正确的决定。他们若要得着所需的帮助去作负责任的基督徒的决定，教会便必须发展新式的牧职。

    今日教会若要完成它的使命，便多有赖于青年。各种声音向青年大声疾呼，要他们献身于政治和社会的理想，以致使他们常常难得听见耶稣基督向他们呼召，要他们去作永恒国度的仆人。但是有许多青年却常不顾嘲笑，甚至不计逼迫去归向祂，各自奉献自己，并在基督徒青年运动中奉献自己，去更新教会的生命，并以言行宣扬基督的好消息。我们因他们勇敢的见证而欢乐。

    教会在青年教育上负有双重使命。第一，它必须热心使每个公民获得最能发展上帝所赋恩赐的机会。教会尤其必须咎责教育机会的不均等，是达到社群生活完满团契的一种主要障碍。

    教会不但要如此关怀一般教育，也要特别在人生与上帝的关系上负责实现自身所了解的教育意义和目的。上帝在教育上，如在别的场合上，若不是被承认，便是被忽视。教会必须要求有自由向其儿童施行基督教的教育。在世界许多地方，基督教信仰与非基督教人生观的冲突，即教会与那自认为是人类每一活动的源头和目标的统治主义的冲突，乃是在教育领域内最为尖锐。这一冲突是对一切有利害关系的，因此教会必须枕戈待旦。

    我们瞻望将来，盼望并祈求上帝的灵使新生命从许多中心自行发动，产生由基督徒男女联合在小团体里面的许多“小组”，去发现那服务上帝和人群的新方法。

    我们深以若干教会未参加本会为憾事。我们想到俄国教会所受的苦难，心里充满悲痛。我们以对德国的基督徒弟兄表示同情和感谢；我们因他们对基督作的坚决见证受了感动，要有更活泼的信靠，要祈求主赐我们恩典为祂作同样清楚的见证。

    自十二年前的斯德哥尔摩会议以来，我们得了许多鼓励。全世界教会合一的意识与年俱进。我们相信普世基督教会协会将使这意识更加增进，这次大会已经建议建立此协会，并向各教会提出。

    我们这些日子在牛津并不存着幻想来观察世界的混乱和崩溃，社会制度的不公，与战争的威胁和恐怖。世界充满烦惑，痛苦，和惧怕。我们感到不安，但不绝望。我们的希望是系于永生的上帝。在基督里面，在那由基督产生的人与上帝之间，和人与人之间的联合里面，生命甚至在这些邪恶当前时，还是有意义的。我们大家既服事上帝，并在祂里面彼此服务，就决心去宣扬上帝救赎的消息，度日作祂的儿女，并对抗不公，残忍和仇恨。教会能以放心；它听见它的主说：“我已经胜了世界。”


    爱丁堡世界信礼大会报告

    洛桑世界信礼大会连续委办会参照各教会对大会报告所作的回答，和大会中的讨论，早就决定了下届大会的题目为“上帝旨意中的教会”（“The Church in the Purpose of God”）。在格罗斯特的主教赫德兰（Bishop Headlam of Gloucester）主持之下，若干国际神学委员会对恩典，牧职，和圣礼的教理进行研究。当委办会在一九三四年集会时，它发现问题比原来所知道的复杂多了。拢统说来，欧陆的教会认为合一的主要障碍是在于对上帝的话和惟独恩典一类题目教理上的歧异；安立甘宗最关心圣职的问题；美国的教会则指出信礼相同的教会，却因历史，文化，和心理不同而分裂。以上各集团各要求其所注意的问题，在下届大会程序中居主要地位。翌年委办会开会，规定于一九三七年夏在爱丁堡开第二次世界信礼大会，并规定其程序应当包含以上各方面的着重点。

    爱丁堡世界信礼大会在八月三日至十八日举行。大会分为四组：第一组负责“我们的主耶稣基督的恩典”；第二组负责“基督的教会与上帝的话”；第三组负责“牧职与圣礼”；第四组负责“教会在生活和崇拜中的合一”。

    各组参照从前研究委员会对该题所作的报告，作成本身的报告。全体大会在八月十三日和翌日早分别审查各组报告，加以讨论，批评，和建议，然后交付那由约克的大主教任主席的起草委员会。起草委员会总集所有批评和建议，加以取舍，而联成为一个报告，在十六日早提交大会，再经大会一度讨论，批评，和建议。起草委员会在该日晚又开会商讨这报告。大会主席在十七日和十八日将这报告一页一页地提交大会，并由书记将起草委员会的修订处加以说明，然后再经大会讨论并修改。最后由大会将报告一章一章地，继着整个地予以批准。所以这报告是经过大会三度讨论，批评，并修改，才予以批准的。因此它的重要性是可以想见了。

    爱丁堡世界信礼大会报告共分六章。第一章为导论。第二章至第六章为以上所举大会所研讨题目的结果。

    现在我们要将此届大会比其前身洛桑大会有进步的所在指出。此届大会如洛桑大会一般不仅证实在友善空气中坦白商谈争点不会破坏团契，而且证实这种精神有时可以产生料想不到的同意。这是可以从第一组和第二组的报告看得出来的。第一组论恩典，申言大家现在认为从前使教会分裂的两个对立，即预定与自由的对立，以及称义与成圣的对立，已不再是使教会分裂的理由了。第二组论上帝的话，在规定圣经对遗传的关系上，有了确实的进步，并且在这足以引起争辩的领域内已经达到了相当的谅解，令人可以希望将来完全获致同意。可惜第三组论牧职与圣礼，那存在于代表间的异点，如在洛桑大会时一样，仍是合一不能胜过的障碍。然而那与此相联的第四组论教会在生活和崇拜中的合一，却达到了显着的进步。我们在第七十二节看到了洛桑大会对于各教会组成同盟的建议抱畏缩的态度。如今爱丁堡大会竟正式承认各教会合作是合一的一种合法形式，并向各教会建议若干共同事工――包括普世基督教会协会的成立――作为达到更完全合一的最可靠方法，而以此结束大会的报告。

    大会另外发表了一个文件，也值得在此特别提出。这文件称为在效忠我们的主耶稣基督上合一的肯定（Affirmation of union in allegiance to our Lord Jesus Christ）。大会早已预料它的报告除包含所达到的同点外，也必包含尚未能克服的异点，但大会希望在闭幕前大家能够共同宣言效忠独一的主耶稣基督。所以大会于八月三日早开幕时，便指派一个以亚斯沃博士（Dr. R. A. Ashworth）为主席的委员会，负责起草此项宣言。此委员会开会数次，在大会最后一日（八月十八日）早由其主席提交宣言，经大会若干代表予以批评，并修改若干点后，由大会主席付表决。除数人外，全体起立投票通过。

    在效忠我们的主耶稣基督上合一的肯定宣称大会因未达到合一而惋惜，但大家能异口同声，一心一意，相信主耶稣基督是成了肉身的上帝；承认祂是教会的头，藉圣灵住在教会之内；并接受祂为至上，为世界惟一的救主。

    大会在闭幕崇拜中唱圣哉三一歌后，当全体肃立时，由大会主席领导，同声念诵此肯定。大会至此便达到了最高峰。

    参考书

    Brown Toward a United Church, pp. 111-117, 220-221.

    China Christian Year Book, 1938-39, pp. 137-138.

    Hodgson, The Ecumenical Movement, pp. 20-21.

    Hodgson, Faith and Order, Edinburgh, 1937, pp. 35-36, 116, 205-207, 213, 220-276, 306.

    Latourette, The Emergene of a World Christian Community, p. 49.

    Leiper, World Chaos or World Christianity, A Popular Interpretation of Oxford and Edinburgh 1937, pp. 96-156.

    爱丁堡世界信礼大会报告

    第一章　导论（从略）

    第二章　我们的主耶稣基督的恩典

    我们深深感谢上帝将合一的精神赐给我们。这精神领导了我们对这题目的一切讨论。现在我们同意以下的陈述，并承认教会之间对这题目并无仍旧分裂的理由存在了。

    一，恩典的意义

    我们一说到上帝的恩典，便想到在祂儿子耶稣基督里启示出来的上帝本身。上帝恩典的真谛，惟有那些知道上帝是爱，并知道祂所行的都是在爱中实现祂公义目的的人，方能知道。祂创造我们，保养我们，将今世各样的福分赐给我们，祂尤其是因耶稣基督的生，死，和复活救赎我们，并将赋生命的圣灵，教会的团契，以及圣经和圣礼赐给我们，――这一切把祂的恩典表彰出来了。

    人的拯救和幸福仅根源于上帝，祂向人发恩慈，不是由于人的任何功德，而只是由于祂白赐的爱。

    二，称义与成圣

    上帝在祂白赐的爱中，藉基督使我们称义成圣；祂这样彰显的恩典是用信心领受的，而这信心本身也是上帝的恩赐。

    称义与成圣是上帝以恩慈待罪人不可彼此分离的两方面。

    称义是上帝赦免我们的罪，叫我们与祂相交的动作，祂在耶稣基督里，并藉基督十字架上的死，已经定了人的罪，并向罪人彰显了祂的爱，使世人与祂自己和好。

    成圣是上帝的工作，祂在这工作里藉圣灵继续更新我们和全教会，拯救我们脱离罪恶的权势，使我们在圣洁中有长进，并使我们因与祂儿子同死同活而渐渐像祂。这种更新，激励我们去作心灵不绝的活动，和对罪恶的奋斗。它始终是上帝的恩赐。不拘我们在圣洁中有怎样的长进，我们与上帝的交往总是根据上帝赦罪的恩典。

    信仰不只是理智对那在耶稣基督里的启示加以接受，而且是全心信靠上帝及其应许，又是投靠于耶稣基督，以祂为救主和主宰。

    三，上帝无上之权与人的感应

    在论到上帝的恩典与人的自由之关系上我们大家都同意，只从圣经和基督徒经验的立场说，上帝无上之权乃是至高的。我们所谓上帝无上之权，乃是指祂在耶稣基督里给个人和全人类所启示那管理并怀抱万有的旨意和目的。我们愿意进而主张，这永恒的目的表现了上帝慈爱的和圣洁的本性。所以我们得救是全靠祂恩慈的旨意。但在另一方面，上帝的旨意是要人运用意志，自动取用祂的恩典，并且要人负起以下这种决心的责任。

    许多神学家曾企图循着哲学路线调和上帝无上之权和人的责任中间似乎存在着的对立，但这类学说不是基督教信仰的一部分。

    我们带着愉快的心情来报告，在这件困难的事上我们已经能够异口同声发言，所以我们已发现这里应无分裂的理由仍旧存留在教会之间。

    四，教会与恩典

    我们同认教会是基督的身体，是天上地上圣徒相通蒙福的团体。教会是上帝在创造和救赎里恩慈目的之实现，又是上帝藉着那作教会遍布的生命并常使其各部成圣的圣灵在基督里继续施恩的机关。

    教会的职务是在它的生活和崇拜中荣耀上帝，传福音给万民听，并在圣灵的团契和生活中建立各民各族中的信徒。为此上帝在教会中藉祂的话和圣礼，及圣灵的同在，施恩给教友。

    五，恩典，圣经，与圣礼

    我们同意，圣经与圣礼是上帝为求拯救人类藉耶稣基督向教会所施的恩赐。上帝在基督里的恩典是藉二者表达并施与的，是用信仰领受的；这恩典是一个，不可分的。

    圣经是上帝将恩典启示给人指定的工具，它呼召人悔改，担保人得赦免，吸引人顺服，并建立人在信和爱的团契里。

    我们不当只从圣礼的本身去看圣礼，而总要以它们是那作基督身体之教会的圣礼去看它们。圣礼在那作教会的生命圣灵的不断工作中有它们的重要性。上帝藉圣礼在一切教友里面发展一种在教会团契里永远相通的生活，如此便使他们能以在世上的生活中表示祂的旨意；但我们不要想上帝的慈爱限于圣礼。

    在我们所代表的教会中间或教会里面，对于圣经和圣礼的着重点虽有不同，但我们同意，这种不同毋须阻碍合一。

    六，惟独因恩典的说法

    惟独因恩典的说法，有些教会看为有重大价值，有些教会却避而不用。这说法是常引起争辩的题目，但我们都能同意以下的话：我们得救乃是由于上帝的恩赐和恩典。这不是由于人的功德，而是根源于上帝向被祂接纳的罪人施恩赦罪，并使之成圣。然而，我们不主张神的恩典废止了人的自由和责任；反倒，我们主张人惟有用信仰回答神恩，才达到真自由。人拒绝上帝所施舍的爱，并非是自由，而是束缚；完全的自由仅在人完全遵守上帝善良和纯全可喜悦的旨意时才能找得。

    第三章　基督的教会与上帝的话

    一，上帝的话

    我们共同主张上帝的话，是永远活泼的，有力的，是与上帝的活动不分的。“太初有道，道与上帝同在，道就是上帝。”上帝向我们启示自己，是藉着祂所行的，藉着祂用以救赎人们，使之与自己恢复团契的作为。

    祂选召并训练祂的选民，传话给祂的先知和使徒，并向他们讲解祂作为的意义。时候满足，道，上帝永恒的儿子，便表彰在作我们的主，成肉身之道的基督里，并在祂救赎的工作里，即在祂的言行，生活，性格，受苦，受死，和复活里，而卒成于圣灵的恩赐，和祂向祂的身体教会所赐的生命里。

    神的这启示是向整个的人宣布的，并且是用信仰领会的。

    我们一致主张在基督里之启示是独特的，至尊的，惟独因着祂的名，才有救恩赐给世人。但当我们提起我们藉着其他和局部的启示能否认识上帝一问题时，我们便有歧见，尚待进一步的研究和讨论。我们当中无人主张在基督以外另有启示能与在基督里的启示同列。然而，有些人会承认，不仅在希伯来宗教里，也在其他宗教里有为福音作预备的，并相信上帝在自然和历史中启示自己，同时其他的人主张教会所能知道，并应见证的惟一启示，乃是在耶稣基督里的启示，即包含在新约和旧约中的启示。

    二，圣经与遗传

    “言语”的见证，是由神安排以供“道”说出启示的。这见证记载在圣经里。这样，圣经是教会的教训，崇拜，和生活的主要标准。我们在圣经的灵感和主耶稣基督成肉身的道之间看见一种平等（虽然是一种不完全的平行）。在这二者里面各有一种由圣灵使属神的与属人的结合，并且这二者各为着上帝施拯救的目的而接受属人的限制。“我们有这宝贝在瓦器里。”我们都确信，这种启示的概念是不能被科学的圣经研究动摇的。但若这种研究知道它的真性质，那么只要它在工作上所需要的自由不被剥夺，它能在按正意分解圣经上大大服务教会。

    再者，关于教会遗传的问题及其与圣经的关系，还有尚待充分讨论的事项。所谓遗传是指教会生命的活流。这样东正教――但不单是它――虽然承认有些流行的意见，因违反圣经不能看为具有遗传的真权威，但是它并不将那虽不明显根据圣经，却不违反圣经的信仰，排除于遗传之外。

    我们一致承认，教会蒙圣灵光照，作了形成圣经的工具。但我们中间有些人主张，这便表明教会在圣灵引导之下接受了权威，去说明，解释，并完成（συμπληρουυ）圣经的教训，并且看教会用遗传所作的见证，是与圣经的权威相等的。可是，其他的人相信教会既已承认圣经为上帝启示之话的不可或缺的记载，便当专以圣经为信仰和生活的惟一准则；他们虽接受遗传的相对权威，但只当它建立在圣经上时，才如此看待它。

    我们都同意，基督教会是由上帝永恒的，在基督里成为人的道而成的，是常由祂的圣灵增添活力的。在另一方面上，上帝赐给教会的使命乃是叫它用讲道，崇拜，和整个生命在全世界宣扬并见证这道。

    三，教会：我们共同的信仰

    我们一致宣认相信圣而公之教会。我们承认，藉着耶稣基督，尤其藉着祂的复活，藉着将祂的门徒集合在被钉，复活，和得胜之主的周围，又藉着圣灵的临到，上帝全能的旨意在地上组成了教会。

    教会是新约的子民，它实现并胜过以色列人在旧约之下所预示的一切。它是上帝的家，是得上帝儿子名分的人去实现上帝为父和人皆兄弟的家。它是基督的身体，而其肢体乃是从这一个活的头得生命并合而为一的；这样，它若离开祂，便不能存在，却是祂凡事上靠赖上帝所付托祂儿子的拯救权能。

    复活的主临在于祂的身体教会中，是由圣灵的权能使然，这圣灵将复活主的恩赐传给整个团契，按己意分给个人，领导这团契进入一切的真理，并将上帝一切的丰盛充充足足地赐给它。

    我们都承认，基督藉着圣灵临在于祂的教会中作先知，祭司，和君王。祂作先知，向教会启示神的旨意和目的；作祭司，永远活着为我们代求，并藉祂一次在髑髅地为我们献上永远的祭，继续引领祂的百姓，来到至高者面前；作君王，掌管祂的教会，并不断地建立推广祂的国。

    基督自从教会建立以来便临在于其中。祂藉着宣道，信实地施行圣礼，奉祂的名祷告，并藉着祂用以使信徒为祂作见证的新生命，使祂的临在发生效力，显明出来。虽然人屡是不信实的，但基督对祂临在的应许老是信实的，并且祂必如此直到万物的终结。

    人对这信仰的理解，着重方向各有不同。有些人多着重基督永久临在于祂的身体和子民身上，有些人多着重基督只临在于那些真实宣扬祂的道，并用信仰接受祂的道的地方。

    有一点尚须待研究的，就是基督徒为要使自己确知与基督有密切的接触，他所要依赖的到底是牧职与圣礼，还是教会里上帝的话，还是圣灵在内心的见证或还是这一切，并且他要依赖它们各到什么程度。

    四，教会：同意和歧见

    教会便是上帝所召来给祂的恩典和真理作见证之人的团体。这有形的团体在主降生以前建立在以色列族中，如今它是建立在受了和好职分的新以色列族中。新约中“教会”一辞通常是指这有形的团体说的，并且它是上帝所呼召的。它是救赎范围。人在教会之外不能正常地获得关于上帝的全备知识，也不能真正地崇拜祂。

    不同的教会对“教会”一辞有不同的用法。有些教会用它不仅指得了救赎，和救赎人的有形团体，而且指完全得了救赎的无形群众；因为只当我们如此用这一辞时，才能说：“教会之外无拯救”（“extra ecclesiam nulla salus”）。但无形的教会，并非柏拉图的理想社会，与地上有形的教会迥异的。无形的教会和有形的教会虽是不完全接界，但是不可分离地相联系。还有些教会认为用“教会”一辞来指那仅为上帝所知道的一群真基督徒，乃是令人易于误会的，不合圣经的。以这无形的团体为真教会的说法乃是传达一种有害的印象，以为真教会毋须有形，而有形的教会毋须为真。然而，我们都承认，那些由上帝给予圣灵里的新生和喜乐，又亲自对上帝赦罪之爱感应之人的数目，是为人所不能见，而只有为上帝所知道的。

    不同的教会对人做教友的资格持见各异。有些教会认为凡受过洗。并在言行上未离经叛道的人，便属于教会，且以教友看待。其他的教会认为惟独那些公然宣认信仰基督，并在生活中多少表现有基督之灵的人才是教友。

    关于教会的意义，还有其他重要的歧见存在，若干歧见将要在此报告的别章中加以讨论。

    五，教会和上帝的国

    耶稣基督的福音见证教会和上帝的国乃是实在的。

    教会认为人何时服从上帝的旨意，上帝的国便何时临在，而因此欢喜。但是教会总是抱着愉快的期望，等待上帝的国将来完全临到，因为那藉着圣灵现在教会中临格并活动的君王基督，尚待将来在荣耀中显现。上帝的国如今乃是隐约的，直到上帝住在众人之内，将它完全显现出来。

    我们在这信仰上已经同意，但关于（1）教会和上帝的国之关系，（2）上帝的国在今世所启示的广度，则尚未同意。

    有些人着重教会和上帝的国之联系，有些人着重它们中间的区别。有些人着重上帝的国实在临于教会，并且着重两者间的连贯，主张从教会在今世的进步，并从信徒，甚或全世界怀善意的人们所作之工，可以看见上帝的国临到。有些人着重上帝的国将来在荣耀中临到；还有人想上帝的国乃是上帝在耶稣基督里所表彰的公义和慈爱，在生命每一角落里继续扩展掌权。

    再者，有些人主张上帝国的进步能在此世看到；另有些人主张教会只能靠信仰认识上帝的国，因为基督的胜利还向世界隐藏着，并且要继续隐藏着，直到世界的末了。

    有些教会认为这些不同的概念关系重大，足以阻碍完满的团契，而其他教会却认为不然，反倒把它们兼收并蓄。

    六，教会的职务

    教会的职务是用崇拜和牺牲的服务荣耀上帝，并为上帝向世界作传教师。她在她团体生活中要见证上帝在耶稣基督里救赎的恩典，向万人传福音，使万民作祂的门徒，将基督的命令传给社会和个人。论到那些属于她或受她影响的人，教会的职务乃是藉着宣道与施行圣礼，并藉着基督教教育，使他们成为坚强的基督徒，觉得拯救的确实性。个人心灵的需要要求有牧养，以及在属圣灵之事里的团契，藉此教友们用真实的友谊，用互助互慰，用有爱心的训导来彼此勉励行善，并且行事为人与他们蒙召的身分相称。教会要为一切教友，尤其为那因信仰而受苦的教友，并为全人类代求。

    教会必须宣扬上帝在耶稣基督里所启示的义，去鼓励并引导教友在万人间和整个生活里促进公理，和平，和善意。这样教会是蒙了召去反对一切恶势力，并在凡事上使上帝得荣耀，盼望祂的国大有权能地临到。

    七，说预言的恩赐和宣道

    我们同意圣灵的临在和灵感，今日仍然赐给那些为祂所拣选的器皿，特别赐给那些蒙召传上帝之道的。圣灵不仅来住在教会的团体生活和教训里面，也按照各人的才干和身分住在每个教友里面。如果没有受灵感的人，在每一时代将那在主基督里所赐给我们的一切完全的，长存的启示，记载并传扬下来，它就无疑地早已从世上消灭了。这启示不仅属于过去；它也是上帝时常藉以向倾听的人直接说话的道。

    再者，一切圣灵的表现，都是上帝的运行的表现。如是预言在教会团体生活中便有它的地位。上帝全部救赎目的之真理都充充满满地包含在基督里，但每一世代有它本身的问题和困难，而圣灵在每一世代的工作便是将启示在基督里面的独一真理应用于当时的情形。更且，正如过去的经验所表明的，这些新的应用使教会对它们所根据的真理有新的了解。圣灵可以藉着任何被祂拣选的人说话。那给福音作见证并宣布上帝旨意的召命，不只临到受职的教牧；教会大大需要，且应当期望并欢迎男女平信徒，去运用说预言和施教的恩赐。当先知的恩赐出现时，教会不要消灭圣灵的感动，或藐视预言，但要察验这些预言是否符合所交付它的永恒真理，并要持守一切善良的。

    八，“独一神圣的教会”与我们的分裂

    新约论教会的教训，都先假定它根本是合一的。但当我们宣认相信一教会时，便感觉到那信和现状间的鸿沟。

    我们承认凡接受耶稣基督为上帝的儿子，又为他们的主宰和救主，并且知道他们是依赖那启示在基督里面上帝慈悲的人，有一种超自然的联合，这种联合，不拘教会对主的神秘所下的定义何其分歧，却是仍然存在着。我们欢喜，因为这种亲密的意识如今正在吸引基督徒彼此更加接近，又因为已分裂的宗派如今正部分地寻求而且预先尝到那完满团契的滋味。

    可是，我们相信每一国度内基督教的分裂，妨害了基督身体合一的表现。我们为此满心悲叹；我们请会议呼召各教会的教友忏悔，这样，不仅教会的领袖，而且听他们讲道的普通男女都可以知道，基督徒的合一显然是圣经的教训，并且基督徒的良心应把它看为是从上帝来的紧急呼召。

    第四章　圣徒相通

    “我们既有这许多见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前途的路程，仰望为我们信心创始成终的耶稣。”（来12：1，2）。

    我们说“圣徒相通”，意思是凡“在基督里”的人都藉着圣灵联合在一个团契里。这种常在圣经中找着的概念，出现在使徒信经中而为一句成语，并替一切基督徒表达一个宝贵的真理。有些人认为这成语与“圣而公之教会”是同义的。有些人认为它表达教会的一种性质，这种性质只在教友分享上帝所赐的一切福分时才得以实现。有些人认为它是对那些蒙恩者生活品性之描写。圣徒相通的范围不必被认为与教会的范围相同。正统教及其他一些教会和信徒认为它不仅是指着与活着和死去的基督徒，而且是指着与圣天使，并且就一种很特别的意义说，是指着与蒙福的童女马利亚有团契。

    关于这一层，我们已考虑到应当怎样去了解“万代要称我有福”一语。我们对这题目没有达到什么同意，而需另加研究。

    “圣徒相通”（kolvwvla twv aylwv）数字将一些基督教的福音和教会的教理表达出来了。

    新约用“圣徒”来指一切受了洗的人。此辞也用以指旧约时代的族长，先知，或殉道者，以及那些相信基督，在未能受洗以前，为祂牺牲了性命的人。这一切圣徒都是奉献给上帝的人，他们使自己作为祂至高旨意的工具。他们是圣徒，不是因着自己的功德，而是因着上帝赦罪的恩和爱。

    有些教会主张相通并不是存在于任何个人的中间，而是存在于那些在上帝的教会中蒙恩成圣之人的中间。他们的一致不只是许多个人的总和，而是一种属灵的团结，这团结只因他们在基督里，且因此在祂教会里，才是真实的。

    还有人把“圣徒”（aylwv）一辞讲解为中性的和男性的。他们认为这成语乃指分享圣物，即恩典工具。他们着重于与圣物发生正当关系乃为信徒圣洁的主要标记。

    还有人看上帝的话和圣灵为圣徒相通的惟一源头，同时着重公义和圣洁。他们也着重个人人格的神圣和价值。可是他们也坚持着在基督里团契的团体性，以求防备偏重个人主义的邪恶。“圣徒”一辞在圣经中既然差不多总是复数，所以他们相信在圣徒的社群之外没有真圣徒。

    我们同意，圣徒相通必定包含着今世一切基督徒互相分享属灵和属世的福分。我们相信这分享应当具备客西马尼园和十字架的精神，超脱一切种族，政治，社会，和宗派的藩篱。例如，那些在基督教任何真实普世运动中联合的人的团契便是如此。我们在其中经验了一种虽不完全，却很真实的圣徒相通。在其中我们谦卑地相信我们是经验着圣灵的临在和能力。

    任何把圣徒相通限于地上教会的概念都是有缺点的。许多人进而认为圣徒相通也是一种在活人和那在基督里已故之人中间不断的相通。他们相信自己与已故之人相通，并在他们的崇拜中将这看法表明出来。他们愉快地想到基督徒渐渐得以感觉与那些在不可见世界里的得赎者相近，而不相信死能断绝地上的人与那些已故之人的相通。

    有些人认为把他们的已故者交给上帝，藉基督与他们相关连便够了。又有人认为替已故者祷告，乃是基督徒的特权和本分。还有人既感觉着圣徒的同在，保护，和帮助，便求他们在上帝面前代祷。

    我们都同意，我们应当存感谢的心，记念那些跟从基督的人，在他们的日子和世代作了美好的见证，并因此为基督和祂的国得了胜利。

    我们要明白表示“圣徒与基督相通丝毫不使他们分享祂神格的本质，或在任何方面与基督平等。”此一教理不得在任何情形之下掩蔽耶稣基督我们的主宰和救赎者独一和充足的中保职分。这种对圣徒的尊敬，也不可流于迷信或弊端。

    对圣徒相通的教理正确的了解要帮助我们更亲切地体会我们在今生是互相为肢体，并且体会。

    “我们乃是来到锡安山，永生上帝的城邑，就是天上的耶路撒冷，那里有千万的天使，有名录在天上诸长子之会所共聚的总会，有审判众人的上帝，和被成全之义人的灵魂，并新约的中保耶稣”（来12：22－24）。

    第五章　基督的教会：牧职与圣礼

    一，圣礼所根据的权威

    1.我们同意，在一切属圣礼的教理和施行上，最高的权威乃是我们的主耶稣基督自己。

    2.各教会认为它们所接受的圣礼，照着新约的证据看来，是由基督自己设立的，而以此为它们圣礼之教理和礼仪的根据。我们同认圣洗和圣餐在教会共同生活里从起初便占中心地位，并且根源于耶稣在世的生平和言行。因此，圣礼的教训和施行确实建立在新约的记载上。

    3.圣礼是基督给祂教会的恩赐，这教会不是一静止的教会，而是一活泼，生长的有机体和团契，由圣灵引起一切的真理。

    4.圣灵使教会因信复活的主而能解释圣经以表达上帝对每一世代活泼的道，并使它能保管关于圣礼的遗传。

    5.教会对圣礼所有的遗传都是应受圣经管制并考验的。

    二，圣礼的性质

    1.圣礼是基督赐给教会，作为祂无形恩典外表的，有形的标记。它们不是空虚的象征，而是恩典的保证和印记，以及接受恩典的工具。

    2.恩典是基督亲自在教会的团契内，用圣礼赐给信徒的。所以接受恩典必须有信仰。

    3.上帝的恩慈并不限制在圣礼中。

    4.我们的主耶稣基督藉着圣灵施行圣礼，而教牧的动作不过的工具罢了。

    5.圣礼由教牧举行，不是因他本人有什么权利，而是因他是教会所委任的教士。

    6.关于领受圣礼的本分，以及它们是不是，并怎样才是得救所必须的诸问题，我们中间的教理是有差异的。为求完全合一，我们认为在这些点上尚须进一步的互相了解和同意。

    三，圣礼的数目

    正统教会，（亚述的）东方教会，（科普替的）埃及正统教会，叙利亚正统教会，亚米尼亚教会，诸旧天主教会，和许多信徒个人，以及罗马天主教会，都相信圣礼有七个，但复原教会只接受两个--圣洗和圣餐。安立甘教会从未严格规定圣礼的数目，但以圣洗和圣餐有优先地位，是惟独为“得救通常所必须的。”

    朋友会和救世军，按圣礼一辞通常的意义而言，不用圣礼。

    圣礼的数目大都是根据各教会给“圣礼”所下的定义而规定。在大部分复原教中，有些严肃的宗教动作是多少与罗马天主教，正统教，旧天主教，以及别的教会所教训的其他五个圣礼中的一部或全部相同的。这些宗教动作虽不得称为“圣礼”，但它们却是“上帝所设立的工具”，正如第二纥里微提信条所说的。

    我们大都同意，当我们努力谋求达到合一的教会时，这个圣礼数目的问题是不应被看为不能越过的分界线的。

    一方面有朋友会和救世军，另一方面有其他教会对圣礼所持意见分道扬镳，这真是表现出严重的困难，但我们相信圣灵甚至在这里也要将祂的旨意指示我们。

    四，功效

    1.我们同意，任何一教会若相信本身是遵行着基督所指定给祂教会的圣礼，那么圣礼对那些用信心领受的人便是恩典的工具。

    2.“有效”（“valid”）一辞的使用，有以下两个意义，以致有时引起混乱。

    （1）这一辞有时与“生效的”（“efficacious”）作同义字用，所以“无效”（“invalid”）一辞便是指一圣礼无属灵的价值，并且不是恩典的工具。

    （2）这一辞有时用以指圣礼是正确地举行了。

    基督徒既然由于向基督和祂的教会尽忠，不得不判断其他基督徒所守的圣礼为无效，或效力可疑，那么为着基督教的真理和爱心起见，就当竭力使人明了他们判断的确切意义，以及使他们不得不如此判断的理由。

    我们当中有许多人相信，并且愿意把我们所相信的记录下来：虽然一个教会要尽责使圣礼依法规而举行，但是它不当否认任何其他教会所行圣礼的“功效”，只要后者相信本身所遵守的乃是基督指派给祂教会的圣礼。

    论到合一，有一个起源于教理大相悬殊的特别困难，是不容低估的。凡牢守大公会议时期至改教时期教理的教会，认为除洗礼（有时婚礼）以外，任何圣礼有效的一个条件，乃是它必须为一位有效受了圣职的教牧所施行的。因此，他们看圣职有效，是其他圣礼有效的一个必须条件。在另一方面，有些基督徒不以授圣职为基督所设立的圣礼，但以受了圣职的教牧为圣餐适当的举行者。另有基督徒认为授圣职是圣礼，但不认为其他圣礼必须是由一位有效受了圣职的长老或主教去举行，才算为有效的。

    3.我们相信每一圣礼的举行，应使大家识别这是替普世教会而行的。

    4.因此我们需要有一个为大家所公认的圣识，替普世教会施行圣礼。

    注。--正统教会代表提供以下陈述。

    功效。--关于圣礼的功效，正统教会代表只愿提出以下陈述：照着正统教的教理，有效的圣礼限于那些（1）由合法受了圣职的教牧施行的，（2）按照教会所定圣礼的仪式合法举行的。

    因此他们认为毋须接受会议论此事所提出的任何文件。

    五，圣洗

    圣洗是上帝对教会所予救赎之爱的恩赐；奉父，子，圣灵的名用水施洗，是遵主的吩咐作基督门徒的记号和印证。大家公认合一的教会必要规定有形教会的教友都用洗礼接纳。

    我们在讨论圣洗的信仰和实行上，还有歧见存在。因受时间的限制我们无法从长讨论洗礼能否使人重生，未受洗者可否领受圣餐，以及坚振礼与洗礼有何关系诸点，所以它们对成立合一教会的建议会发生多少障碍，我们不能发表什么意见。

    六，我们都相信基督真是临在圣餐中，虽然，我们对那临在怎样显明，怎样实现，意见各有分歧。每一个对临在所下的严格定义终不免是有限制的，而且这样下定义，并强加于教会恰是过去引起分裂的原因。要紧的乃是我们举行圣餐时，不得缺饼酒，祷告，和设立圣餐的话，并同意它根本和属灵的意义。

    假如“献祭”是照着我们的主和跟从者以及初期教会所了解的，那么它不仅包括祂的死，而且包括祂在地上对使命的顺从，和祂复活升天的生活，在这生活中祂仍遵行祂父的旨意，并永远活着为我们代求。这样一个献祭是决不能重复的，不过，当我们在圣餐里靠基督来到上帝面前时，它是在全教会圣餐的动作中被宣布表现出来。我们认为，参与那献祭的秘诀是在于对上帝的崇拜和服事；这是团体的，因为我们与基督联系，并在祂里面彼此联系（林前10：17）；这也是个人的，因为我们每人将团体的奉献作为本人的奉献；这不仅是仪式的，而且是极其伦理的，因为一切献祭的主调是“看阿！上帝，我来为的是要遵行你的旨意。”我们也相信圣餐是祷告的最好时辰，因为主在每次圣餐中是给我们举行圣餐者，并且因为我们参与祂那向上帝祈求赐恩并为我们大家代求的祷告。按照新约论设立圣餐的记载，祂的祷告是感恩；因此主晚餐既是神恩有形的道，又是上帝子民至高的感谢（祝谢餐）。我们自始至终是处于灵的领域中。福分和恩赐是藉圣灵给予的。那不能为我们用定义去限制的临在，是一种属灵的临在。我们从那由于圣灵的能力而有道成肉身的历史事实出发，现在已经前进到主的来临和天国生活的完全属灵的实在。

    七，牧职

    （一）

    我们考虑这题目，是从第三委员会论牧职和圣礼所预备的报告书出发的。

    以下的陈述大体上就是从那报告书得来的，由会议接纳，作为共同了解牧职的性质和功能的广泛基础：

    1.牧职是由教会的头耶稣基督设立的，“为要成全圣徒……建立基督的身体，”又是上帝使教会得以宣讲真道，施行圣礼的恩赐。

    2.这牧职并不排除而反假定“君尊的祭司职”，此职是凡蒙耶稣基督救赎的基督徒都蒙召承受了的。

    3.授圣职礼，按照新约的教训，和教会在历史上的惯例，是用祈祷和按手举行的。

    4.一个合一教会必须有大家公认的牧职。

    然而，我们必须承认，甚至这些陈述也有不同的解释。

    例如，虽然大家同意牧职导源于耶稣基督，是上帝对教会的恩赐，但是对牧职是由我们的主“设立”的一意义，则有分歧意见存在。

    再者，那些赞同以按手为授圣职的形式的人，对此礼仪的意义，或由谁举行的意见，也有分歧。

    还有由解释使徒统绪教理而起的根本分歧。圣公宗教会看使徒统绪是基督教世界首要主教区的主教统绪，以传流并保存使徒的教理，又是用按手礼而来的统绪。从初期教会以来，这双重的统绪受了付托以保管圣礼，并且若干教会认为它是圣礼的恩典和正确的教理惟一和真实的保证。这观点由洛桑会议中正统教会代表的陈述表达出来了。（这陈述已载于第七十二节第五组的报告注一故此处从略）

    下面是旧天主教代表的陈述与上述观点大体相同：

    “旧天主教徒主张主教制溯源于使徒，并且是教会所固有的本质。教会本身是任圣职者。教士只靠教会的委任而行动。圣职乃是按照使徒们传授给教会的意义和样式而被接受，行使，并传授的。使徒统绪乃指教会与圣职是不可分离的，又指两者都是连续的。”

    其他东方教会和若干安立甘会人士愿意赞同上面两个陈述之一。

    其他安立甘会人士用较普通的意义来解释统绪，以之为监督教士和平信徒代代相传的权威，并以之为合一的象征和连结。

    长老宗和改革宗认为真使徒的统绪是在那合法成立的和行使监督职权的长老部所授圣职的统绪中，又是在那负牧养教会责任的长老的统绪中。它们特别注重真实的宣道和圣礼合法的举行。因此，长老会代表提出了以下的陈述：

    “长老会代表愿意人注意，他们教会的教职概念乃是建立在新约以‘主教’和‘长老’为同一职分的上面；授职不是由长老个人，也不是由长老团体，而仅是由那些在执行监督职权的宗教法院里‘合法联合着的长老们’去举行的；长老圣职的统绪是一向维持着而从未中断过的；而在新约中执事职不仅是由那些称为执事的，也多少是由平信徒长老去行使的。这平信徒长老职，除在教会诸法院中分担教会的治理和训导责任外，并襄助布施，拜访，以及分发圣餐饼酒的责任。”

    其他宗派虽不惯应用“使徒统绪”一辞，却愿意接受它是根本地，甚至专门地指着用福音真实的宣讲，圣餐合法的举行，和在基督徒团体中基督徒生活的持续，以绵延使徒的见证。

    诸教会都以它们所相信的使徒统绪为宝贵。

    （二）

    本会议对将来合一教会可能采取的牧职所作的简短审查，是以洛桑会议报告的下列款式为出发点（参第七十二节第五组的报告中“既然（一）主教团体……将其属灵宝藏带给合一教会的共同生活”一段，此处从略）。

    人若接受“历史上的主教制”，便是接受了主教，长老，和执事的三重职。许多人认为这种接受并不要人对论圣职的教义作任何武断的决定，而有些人却认为这是势所必然的。但那些看重“历史上的主教职”的人，都认为我们不应离开它历史上的职务去解释它。

    在合一教会中长老全体与主教，以及平信徒与以上二者对教会共同的治理，是应当加以保存或恢复的。这样，主教制便会是立宪的，也是代表全教会的。

    假如合一教会的牧职足够包括着主教制，长老制，公理制的个别成分，那么，现在奉行这些制度的人，都会承认彼此在上帝教会中的地位，也都会在合一教会中找着一个属灵的家，而使徒统绪的教理在一个信仰的共同基础上，便会因其是指道，牧职和圣礼，以及基督徒的团体生活说的，而达到它应有的地位。

    然而，我们必须承认，本会议中有人不相信上帝的旨意是要藉某一种教会组织去表达合一教会共同的心灵生活。他们要为组织不同的教会找着彼此为邻的地位，并要在较为正式组织的团体之中或其侧，包括贵格会和救世军一类较为自由的团体。

    我们提出以上建议，明知它们在现阶段中包含着一些为合一运动两翼中若干教会所不能接纳的成分，但我们确信，只要合一的意志存在，圣灵便要使诸教会在未来的年代中能以改进并发展这些首先和暂时的建议。

    我们都蒙了上帝呼召去一面祈祷，一面用各种方法努力促进这个共同目的；同时我们承认合一教会所采取的未来或最后的形式，不仅是有赖过去的经验，尤其是有赖圣灵不断的引导。

    第六章　教会在生活和崇拜上的合一

    一，我们的前提和目标

    我们将那已存在的，增进的属灵合一，即由基督徒所经验的彼此相爱，了解，和尊重，作为我们的发见和建议之前提。我们相信，除在这属灵合一的基础上，我们不能达到为上帝和祂子民所悦纳的有形合一。我们相信，我们所经验过的属灵合一，是从教会是基督的身体，因此在原则和理想上是合而为一的这种基要信仰而来。我们的目标，并非是求创造新的；而是求在圣灵引导之下，发现上帝在基督里所创造之教会的完满性质。

    我们的目标是要实现教会的理想，使之成为一个活的团体，在基督里崇拜并服事上帝，以实现主和我们的祷告。

    二，教会合一的几种概念

    1.合作行动

    我们所寻求的合一，可以看为是各教会为着合作行动而有的联盟或同盟。

    这种行动在有共同目的和事工的领域中，是业已广阔地可能，而不违反任何人的良心。教会各种“协会”是这样合一最普通的表现，又是一条达到彼此了解和亲密关系最有希望之路。我们相信，如此加以解释的协会，是达到更完全的合一很有希望的一条进路。常有人对这种“协会”表示恐惧，以为它会阻挡更完全的合一。我们并不同具这种恐惧。许多地区教地的经验都证明这种恐惧是与事实相反的。

    我们承认，那为求合作行动而产生的协会，不应被看为“合众教会”的例子。本会议中有些会员相信“合众教会”，不仅是我们能以达到的极点，而且是我们应当希翼的极点。他们要将此意记录下来。

    我们公认，那些不能达到圣餐交换，或不能期望具体合一，并且因受良心驱使而仍旧分裂的教会彼此间的合作行动，并不是我们的最终目标，因为合作行动的本身并不够向世界表明教会是在信仰，崇拜，和服务上合一的团体。

    2.圣餐交换

    教会合一的第二种方式平常是用“圣餐交换”一辞来指明。这是两个或两个以上的教会互相承认的最完全表现。这种承认，不只在圣餐上，也在会友和牧养的交换上表现出来。

    我们认为圣餐交换是教会任何满意的合一所必需要。两个或两个以上教会的这种交换是指明它们彼此承认都是真教会，或是一教会的真肢体。

    我们应当指出，“圣餐交换”一辞如今有几个不同的含义。它最完满的含意是指圣餐在两个或两以上的教会中随时都可由彼此的教友领受。这是与一个教会的圣餐向其他教会的教友“开放”，却不完全互认，更与一个教会对其他教会的教友只是临时加以欢迎，但是向例加以摒除，都有区别。我们相信交换的完满意义包括“恒常”和“互相”。当“圣餐交换”一辞用于讨论教会合一时，它的意义是应当加以界说的。

    我们也必须指出，有时基督徒为着共同事业而聚集，一教会照其所用礼仪曾邀请其他教会的教友领受圣餐。这在本年的牛津和爱丁堡大会期中便是如此举行了。这与“圣餐交换”和“开放的圣餐”，以及一九二八年在耶路撒冷所举行的“联合圣餐”，都是有区别的。

    3.教会合一

    那用以表达我们运动的最后目标的第三种方式，是最难加以界说的。这种方式普通用“教会合一”或“有机合一”一类术语来表达。

    许多人惧怕用这些术语，以为它们暗示一种在行政上刻板划一的理想。但我们并无此意，也无人希望这种划一。反之，我们所希望的乃是一活泼有机体的合一，具备一健康身体各部分所必有的不同特性。

    “教会合一”的观念必是大多数基督徒的理想。在这样合一的教会里，每个教友根本是向全体，而非向它的任何一部效忠。教友可以自由地从一部迁到别部，并自由地分享教友的每种特权。圣礼是被认为全体教会的圣礼。牧职是被大家接受为全体教会的牧职。

    我们的使命乃是要在上帝里面找着祂所赐的合一，这种合一能把祂在我们分离时所赐给我们的一切不同属灵恩赐兼收并蓄于一个蒙爱的社群里。这样一个活泼的社群如同一切活物，是不能为建筑物的；生命只能由生命而来；基督身体的有形合一，只能从活上帝藉赐生命之灵的工作而产生。

    虽然我们并不看那从上帝所求的“教会合一”，为在行政上一种严密的一致，可是，若在同一地区里面教会之间没有若干组织上的合一，我们便很难想像有什么合一，并且，若准各教会有自主权，而忽略“合众的”原则，我们也很难想像有什么教会合一。

    尤其，鉴于世界现局，我们不相信一个合一的教会可以不要某种会商的永久机构，――不管那机构的权威为何，――而能成为一个有效的国际团体。

    三，各种为教会合一基础的一致

    1.信仰或信条的一致为合一的基础

    信仰或信条的一致不是合作行动所必须的，但是我们发现，在信仰或信条上根本的一致乃是为完满的圣餐交换和教会合一所必需的基础。

    参加本届会议的许多教会认为这种在信仰上根本的一致充分表达于以下的陈述中：

    “我们接受那包含在新旧约圣经内并总结在耶稣基督里的上帝之启示是信仰的最高标准。

    ”我们承认使徒信经和尼西亚信经都见证并保障那为教会及教友的属灵生活所继续证实的信仰――但我们要记着，这些文件是基督教信仰的神圣标记和见证，而非律法式的准则。

    “我们进而肯定，上帝圣灵的引导并未随着圣经正典的完成，或随上述信经的形成而止息，反倒，教会从始至今都有从上帝所赐活基督的临在感觉。（注：在正教中称为‘神圣遗传’。）”

    “最后，我们借用一个不要信经之教会的典型说法，确信上帝对一个谦卑和等候的教会‘还有亮光从祂的圣道照射出来。’因此，我们现代的基督徒面临着混乱的时代，应当寻找活上帝圣灵继续的引导。”

    有些参加会议的教会主张圣经不仅是基督教信仰最高的，而且是惟一的标准和源头；它们拒绝以圣经和遗传为平等的，并拒绝默认古教会信经有对圣经信仰的充分解释。有些教会看若干较晚的信条是至少与古教会信经有同等重要和权威的。

    （注：此处我们提到洛桑大会第四组报告中以下的话“大家都了解，使用这些信经与否乃是由每一教会的当局去决定的，而且各教会将继续使用它们所固有的信条。”）

    正统教会和若干其他教会只能接受未插入“和子”的尼西亚信经，这些教会和别的教会主张必须把“神圣遗传”作为加添于（虽是完全符合于）圣经启示之上信仰的一种标准和源头。

    2.无圣礼之崇拜的一致

    无圣礼之崇拜的一致，不是为合作行动所必须的。

    我们大家同意在对父，子，圣灵上帝无圣礼的崇拜上是很少有维持现今分裂的余地的，并且在这一方面已有了达到更进一步合一的共同基础。

    我们大家在这种崇拜中都用同一本圣经，我们也都一样用出声和静默的公共祈祷，或用基督教文学，艺术和音乐的神圣宝藏。在这种崇拜中我们都站在上帝面前，尊仰祂的庄严，把我们自己和别人的需要带到祂面前。我们等候祂赦罪的恩典，并藉我们与祂重新相通使我们的心灵复兴，而我们也献上自己去服事祂和全人类。

    3.在圣礼的信仰和举行上的一致

    （1）合作行动并不要求在圣礼的教理和举行上一致。

    （2）圣餐交换。

    （i）我们当中有些人主张，那些遵守福音中两个圣礼的教会能以互相自由容许彼此的教友领受圣餐。

    （ii）有些人主张，除非他们的教会已经彼此同意这些圣礼的举行对他们是有效的，便不能有这种圣餐交换。

    （3）若要达到教会合一，便必须将教会的差异，即有些教会坚持圣礼有两个或七个或完全不要圣礼的差异予以调和。

    圣餐是教会最神圣的崇拜。若要在圣礼的崇拜上一致，就必须在圣礼的信仰和举行上根本一致。

    朋友会在静默中聚会，不用有形的圣礼来寻求那受死人类得生命之主的实在临格。

    关于这一层我们可以大为鼓舞，因为：（i）欧洲大陆和别处非礼仪的教会现在有多用礼仪的倾向；（ii）那些使用传统礼仪的教会渐多容许静默和自发的机会。在这件事上礼仪和非礼仪的崇拜之分逐渐减少使教会分裂的原由。

    4.教职一致为合一的基础

    （1）缺少教职的一致，不是合作的阻碍。

    我们为求（2）圣餐完全交换，和（3）教会合一，就必须协调教会间以下的各种差异：即（i）主张主教，教士，和执事三重牧职是由基督在教会中所设立的；（ii）主张有历史的主教职是为教会合一所必要的；（iii）主张在基督所设立的牧职中那与长老有别的主教是不必要的；（iv）教会一概念并不要求任何受按立的牧职。

    5.组织法一致为合一的基础

    （1）组织法一致不是为合作所必要的。

    （2）论及教会合一，我们大都赞成洛桑大会第五组报告以下的陈述：（注：其中关于主教制所云，不为大部分自由教会所接受。）

    “既然（一）主教团体，长老会议，和信徒会众，各在初期教会的组成中有其地位，（二）主教的，长老的，和公理的治理制度在今日和历世各为基督教世界的大宗派所接受，并且（三）主教的，长老的，和公理的制度各为许多人相信是教会的良好秩序所必须的，所以我们承认这几个要素，在仍需加以研究的条件下，都必须在复合教会的体系中有其相当地位。”

    我们按照以上陈述可见对于信仰，信条，崇拜，和组织法已有了，或在理论上获得了相当大的一致。

    我们又要注意，当我们查考圣礼和教职时，无论是在现有的实行上，或在互相竞争的教理上，都有显着的不一致存在。

    四，教会合一的障碍

    1.限于“信”和“礼”的障碍

    最难克服的困难是在于将 “礼”与“信” 并合起来，即如将某种教会行政或崇拜看为信仰不可少的一部分。

    但我们获得了一个结论，那就是在对教会合一问题所有陈述的背后深深地隐伏着论教会的各种分歧的概念。我们因无更准确的名词，姑将这种分歧描写为“权威的”和“个人的”教会类型间的对立。

    一方面有人坚持上帝的给与是在圣经，教职，信经，崇拜中。

    另一方面有人同样极力坚持个人对上帝恩典的经验，是“集合的”教会之主要原则；这些人认为在教会中，自由是一种供人享受的宗教权利，又是一种吩咐人遵守的宗教义务。

    我们知道在这两极端间有许多变异，表现于教理，组织，崇拜，和各种虔诚生活中，这些变异是由我们所已提到的两种教会类型的各种组合而来。

    我们不低估这两种教会类型对我们的运动所加的困难，我们也不愿认它们大都是由误解或罪恶而来。

    我们希望并祈求，藉着圣灵的引导，按照上帝的时候，至终可以将它们克服。

    同时我们的责任乃是想藉着研究而更同情于别人的经验，而且“用和平彼此联络，竭力保守圣灵所赐合而为一的心。”

    我们认为这两种教会类型的全面对立，是决不被主教职和非主教职的对立概括无余的。

    这种对立可以用许多其他术语来表明。圣经权威和其解释方法的问题是最好的例子。

    2.不限于“信”和“礼”的障碍

    （1）有些障碍部分是由神学或教会而来，部分是由社会或政治而来

    这种障碍是为一个国家教会所遭遇到的。这种教会影响一个民族的一般生活，同时也有暴露于排外主义的危险或有受属世政府辖制的危险。

    在这会议中常有人证明，传教区的教会在努力解决这类问题上，因着母会未能解决这类问题而大遭阻挠。

    （2）历史为主因的障碍

    西方基督教有许多分裂，是由欧洲分裂的历史而产生的。

    近东和中东有若干孤立宗教社群的显着例子，它们孤立的主因是在效忠于一种古代遗传，这种遗传是溯源于基督教的初期，并常起源于距离它们现今之存在地很远的地方。

    （3）起源于“文化的”障碍

    不同的教会虽在信礼上已大体同意，而且在两种对立教会类型中都作同一类型的代表，但彼此合一的希望也并不明显或确定。

    这些教会并不是因为有互相排斥的教理而感觉任何障碍，使它们不能达到这种合一。它们乃是因为国家的，种族的，阶级的，和一般文化的障碍，尤其是因为怠惰的自满和自足，而仍旧分离。

    五，我们怎样行才能推进所寻求的合一呢？

    我们所寻求的合一不是简单的，而是复杂的。它有两方面：（a）仅为上帝完全知道的内在心灵的合一；（b）从相互承认，合作行动，和合一机构表达出来的外表的合一。以下所提具体建议，是今后实现各教会所求合一的步骤。有些步骤是有关个别宗派的，有些步骤是有关若干国家或地区内的各宗派的，还有些步骤是有关普世教会的。

    按　建议共有十七项，各项大意为（1）促进关于合一的更广博和更通俗的知识；（2）使神学教育在课程上和神学院间学生的联谊上注重推进合一；（3）用一般基督教教育来培养合一的精神；（4）组织研究合一问题的会社；（5）规定特别为合一祈祷的时期，并在举行圣餐的祈祷和讲道中使受餐者觉得与普世基督徒联合；（6）援助受苦和软弱的教会；（7）联合举行祈祷，布道，并从事道德及社会福利运动，为合一作属灵的准备；（8）遵守那已由经验证明为有利于合作的原则；（9）成立合一的团契；（10）举行各种地区会议；（11）推进各种基督教青年运动；（12）鼓励教友，讲道，和圣餐的交换；（13）商讨并筹划合一；（14）共同供应由人口变动所产生特别地区的需要；（15）组成全国性的合一教会；（16）协调先进教会和后起教会的关系；（17）组织以道成肉身教理为本的普世基督教会协会（这建议在一九四九年的阿姆斯特丹会议Amsterdam Conference已经成就了）。

    在效忠我们的主耶稣基督上合一的肯定

    第二届世界信礼大会于一九三七年在爱丁堡举行，聚集四十三个国家里的一百二十二个宗派所委派的四百一十四位代表。诸代表聚会共同讨论使宗派分离的原因，并使它们在基督徒团契里合一的事宜。会议认可以下的陈述而并无人反对：

    我们一致信仰主耶稣基督，上帝成肉身的道。我们一致效忠于祂为教会的头，万王之王，万主之主。我们一致承认这种忠心是在其他向我们所要求的忠心之上居首先地位的。

    这种一致并不是在于我们的心智相同，或意志相合。它是建立在耶稣基督本身上。祂曾活着，受死，复活，把我们带到父面前，又藉着圣灵住在祂的教会中。我们是一体，因为我们都是上帝恩爱的对象，并蒙祂选召在全世界为祂荣耀的福音作见证。

    我们的一致是心与灵的一致。我们是在基督里生活的外表形式上分离，因为我们关于祂对教会的旨意了解各有不同。然而，我们相信一种更深切的了解，将要使我们对在耶稣里的真理有一致的领会。

    我们谦卑地承认分离是违反基督的旨意的，我们祈求上帝发慈悲，缩短分离的日子，并用圣灵引导我们达到完全的合一。

    我们为近年以来的彼此接近而感恩；成见业已克服，误会业已化除，并且在求达同一心智的目标上业已有了真实虽是有限的进步。

    我们可以存感恩的心说，上帝的灵业已在这会议中使我们愿意彼此学习，业已使我们看见更多的真理，并增加了我们属灵的经验。

    我们同心合意地祈祷了；我们唱了一样的圣诗；我们读了同一圣经。我们越过了分裂的障碍，认识彼此有共同基督徒的见地和价值的标准。所以我们确知有比分离更强的合一。

    我们确信这种精神和目的的合一必需具体化，使它能以向世界表彰出来，不过我们尚未看清楚它所应采取的外表形式是什么。

    我们相信，在上帝的国之事工上，每一诚恳的合作企图，都拉拢分离的教会，使之增加相互的了解和善意。我们请所有宗派的基督徒同人实行这种合作，耐心查考分裂的原由，以便将它们克服，准备从那些与他们分歧的人学习，力求撤去那些由于我们的分离，以致使福音在非基督教世界不能传开的障碍；并且时常为主要祂教会所具备的合一而祈祷。

    我们也要向天下万人宣告，当此混乱分裂的世界，我们确信基督是联合的惟一希望。我们知道，我们所作的见证因我们的分裂而被削弱。然而，我们在基督里和祂灵的团契里是一体的。在这分裂烦惑的世界，我们愿望到处有人归向那使分裂的我们趋于合一的主耶稣基督；我们愿望祂使那些被世上许多势力范围所分裂的人们联合起来；我们愿望世界可以至终在祂里面找着和平与联合；愿荣耀归于祂，世世无穷。


编译基督教历代名著弁言

    编译基督教历代名着弁言

    金陵神学院托事部主持编译基督教历代名着，盖认为将基督教二千年来的重要典籍名着译成中文，对中国基督教徒思想与 信仰的发展，必将大有助益。

    这一大规模的翻译计划乃一九四一年肇议于四川成都者，由孙恩三、葛德基（Dr. Earl Cressy），及现任本编译所主任章文新（D. F. P. Jones）作初步计划。一九四二年聘徐宝谦主持编务，惟徐君不幸于翌年因覆车遇难，工作颇受打击。

    一九四四年章文新自华返美，重新调整计划，由纽约协和神学院院长范都生（Dr. H. P. Van Dusen）及金陵神学院托事部主席德彬杜甫（Dr. R. Diffendorfer）约请美国神学界权威多人，商讨整个编译方针及审订所选取材料。经过多次审议，乃决定将全部材料编为三部：第一部包括自第二世纪起迄改教时期的代表作，第二部包括自改教时期起至一八八〇年左右的代表作，第三部包括近代及当代的代表作。计第一部有二十卷，第二部有二十六卷，第三部有八卷。每卷约请权威学者一人，负责编选材料，可能时并撰写该卷导论，至是全部计划乃告完成。托事部将这些宝贵作品献给中国教会，深信它们确能忠实地反映基督教历代的重要思想中心信仰。

    一九四六年章文新重返南京，按照上述计划进行。不幸内战扩大，工作难以推进，一部分已完成译稿亦未能出版。迨一九五一年，托事部决定在美国继续此一有意义而艰巨的工作，并附设编译所于哲吾大学（Drew University, Madison, New Jersey），工作乃得恢复。编译所成立后，特约学者多人从事翻译，每一译稿均经编译所诸专任编辑数度与原文对照，并加修正。若原作为德文、拉丁文、或希腊文，则除校对英译本外，并校对原作，务求于传述原意方面达到最大限度的准确性。

    自“道成肉身”以来，世界充满了一种新的力量。本丛书即所以指出二千年来这一种力量在人类生命中怎样工作，并将这种力量，就是那不能动摇的信仰所发出的力量，带给中国的读者。

    金陵神学院托事部

    一九五四年春

    章　序

    历代基督教信条的材料乃由芝加哥大学神学教授尼科斯（James Hastings Nichols）所选取。这些信条思想精密，文体严整，表现二千年来基督教信仰的发展，揭橥各宗各派特殊的教理，并显示基督徒心灵的生活。

    本卷各导论及译文均出汤清博士之手。本人将全稿校对，并提出若干建议。如原作为希腊文，拉丁文，德文，法文，则校对时，且参照原文，务求准确。全卷所辑各信条除少数外，其他译成中文者，尚属创举。

    我们希望教会领袖和研究神学者于此获得发展基督教教理的向导，并藉此增强自己的信仰。

    章文新序。

    一九五五年

    历代基督教信条总论

    信条的名称与意义

    原始教会宣认信仰，在东方有“真理标准”（Kanon tes aletheias），因其是基督教与异教及异端之间的试金石和真理的标准；在西方有“信仰标准”（regula fidei），因其是教会公认为合乎使徒的教训，是应由基督徒信奉的标准。但“表记”（Symbolum）乃是最通用的名称，因其是基督徒由于内心信仰相同，而在灵里彼此联系的外在表记，互相认识的表记，以及基督徒与异端派分野的表记；教父居普良（Cyprian，200？－258）和亚他那修（Athanasius，296？－373）便用这名称。

    这种信仰宣认在原始教会中散而无纪。虽然教会彼此间的基要信仰相同，但是尚无由全教公议而规定的固定方式，名称为“信经”（creed）的。信仰的宣认发展为“信经”，乃是三二五年大公教会第一次会议，即尼西亚会议（Council of Nic ? a）以后的事。“信经”一名原出拉丁文“我信”（credo），意即基督徒对教会所认可的最基本福音的摘要，宣称承认相信。换句话说，信经乃是大公教会全体或其代表，将圣经中为个人得救所必需，为教会所不可或缺的信仰加以摘要，而规定为大家宣认并信守的条文。

    大公教会在九世纪第一次呈现然分裂的现象，至于在十一世纪断然分裂为希腊教会，和拉丁或罗马教会；而从罗马教会自一五一七年改教以来，又分出复原教会及其各宗各派。各教会各宗派都有宣认信仰的条文，而都是由我们用“信条”（confession of faith）一名称呼之。

    本来信经与信条名称虽异，意义实同，因为二者都是信仰宣认。但本卷采用信经一名，称大公教会未分裂以前所产生的信仰宣认，而采用信条一名，称大公教会分裂以后，由希腊教会，罗马教会，与复原教会各宗各派所产生的信仰宣认。

    信条的源起与目的

    宗教有信条，犹如科学有定律，美术有准则，哲学有至理，社会有法规一样。信条最初是基督徒个人和团体对信仰和崇拜的对象，所发自然和直接的宣认，如彼得在该撒利亚腓立比所发的宣认（太16：16）；又是基督徒对基督的要道，自表接受，或加以解说，以求与人分享，引人归主，所发的宣认。这种宣认，在未记录下来，成为固定信条以前，早已口授慕道友，作为表记；并使之在受洗加入教会时宣认，一则作为公然对世人，尤其对教会给主作的见证，以为信守，二则作为同是基督徒的表记。这种信认短简通俗，易于记忆，如西方教会使徒信经的雏形便是。它后来随着时代的演进，渐被采用于公共崇拜中，由会众歌颂，或宣读。

    初期教会非但外受逼迫，而且内有异端为害。一方面有企图将基督教犹太化的伊便尼派（Ebionites）异端，另一方面有企图将基督教希腊化的诺斯底派（Gnostics）异端。教会为反对这些异端，将信仰条文加到原来短简通俗的信仰宣认上，即如使徒信经便是这样逐渐伸展而成的。自三一三年君士坦丁皇帝优容基督教以后，教会的劲敌不再是异教，而是异端，和分裂。自三二五年尼西亚会议起，在大公教会的正统信仰与异端之间，又自一五一七年改教运动起，在罗马教（又称天主教，或旧教）与复原教（又称抗罗宗，或新教）之间，以及复原教各宗派之间，发生了教义的争辩，产生了神学的繁长信条。此种信条或为处理争辩，一方面以求排除异端，另一方面以求厘定教会正统信仰及生活，例如尼西亚信经，奥斯堡信条（Augsburg Confession），多特热赫特教条（Canons of Dort），和协和信条（Formula of Concord），便是其最着名的代表作。它们又或为阐明圣经的真谛，辩护并证实特殊的教义，以求对抗误解，非难，和攻击，取得谅解和同情，并供教士和教师之用，例如改教时期复原教的信条，便大都属于此类。

    还有一类信条，乃是供教会作谋求复合的基础，例如韦斯敏斯德信条（Westminster Confession），近代的各种“纲领”，和“基础”，以及普世教会会议的各种报告。

    信条产生的方式各有不同。有由一个时期教会的共同生活逐渐形成的，例如使徒信经。有由大公会议规定的，例如尼西亚信经，和迦克墩信经（Creed of Chalcedon）。有由特殊教会的会议议决的，例如天特会议教条和教令（Canons and Decrees of Trent），和韦斯敏斯德信条及问答。有由教会所指派的神学家团体精心结构而成的，例如安立甘会的三十九条（Thirty-nine Articles），海得尔堡问答（Heidelberg Catechism），和协和信条。有由那代表一宗派的神学家个人着作而成的，例如墨兰顿的奥斯堡信条，路德的小本基督徒要学，和比领格（Billinger）的纥里微提信条（Helvetic Confession）。有由各地方教会牧师参照业已具权威的信条而自行订立的，例如公理会和浸礼会的牧师常参照韦斯敏斯德信条或其他有权威的信条，所自行订立的信条。

    信条的准则

    新约有类似信条的一处记载，即是马太福音十六章十五至十九节：“耶稣说，你们说我是谁。西门彼得回答说，你是基督，是永生上帝的儿子。耶稣对他说，西门巴约拿，你是有福的；因为这不是属血肉的指示你的，乃是我在天上的父指示你的。我还告诉你，你是彼得，我要把我的教会建造在这磐石上；阴间的权柄，不能胜过它。我要把天国的钥匙给你；凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。”从这一段经文，我们获得以下几点。第一点，基督教的基要信仰是认耶稣为救主，为上帝的儿子。第二点，这种信仰由耶稣本身予以认可了，并且由祂认为不是出于人意，从人学习的，而是由上帝指示，并从祂领受的。第三点，它是由使徒的代表人物彼得亲口说出的，所以它是使徒的信仰宣认。第四点，它是基督教会建立的根基，作战的武器，胜利的保证。第五点，它是个人获得拯救，进入天国的钥匙。第六点，它是基督徒与非基督徒，真实信徒与异端份子，换句话说，它是得救者与灭亡者分道的信条。鉴别个人信仰固宜以此为准，辨识教会信条，也应以此为则。

    信条的权威

    各教会对信条的权威持见不一。希腊教会和罗马教会认为遗传与圣经同为信仰的源头，所以把它们的信条如圣经一般看待，有无上和无误的权威。希腊教会只承认七个大公会议，即三二五年第一次尼西亚会议至七八七年第二次尼西亚会议期间所产生的信经，有无上和无误的权威。罗马教会除同样承认外，又承认天特会议的决议，庇乌第四的信条，以及一八五四年马利亚无原罪成胎说，和一八七○年法迪坎会议所宣布的教皇无误教义，都有无上权威。以上所举最后一个教义既得以成立，所以自后凡教皇关于信仰与道德所规定的，都由虔诚天主教徒接受为最后的权威，而无需由教会会议批准了。

    复原教会只承认圣经有无上权威，因惟有圣经才是上帝的话。信条乃是人的话，所以不能与圣经享同等权威，而次于圣经，并且其权威的大小，与其符合圣经的程度成正比。这种观点，在改教时期很为流行。这本是合乎真理的观点。但改教后期过分注重信条，差不多造成了一种新经院学派，以致激起了反感。在十七世纪有注重宗教生活的敬虔主义（Pietism），在十八世纪有注重唯理思想的开明运动（Enlightenment），应运而生。它们都对信条加以鄙弃反对。直到十九世纪复原教方重新对信条发生兴趣，而信条的权威才逐渐提高。大体说来，信条的权威，在信义宗里较之在改革宗和安立甘宗里为大；因为在改革宗里早在十七世纪之初有荷兰的亚米纽派（Arminians），在安立甘宗里近代有英国的广派，都对信条的权威加以反对，并都认为信条足以削弱在教义上和信仰上的自由，而德，法，瑞士的改革宗教会，对于信条，尤其对于预定论，都抱一种放任的态度。

    信条的价值

    信条既是人的产品，便难免有人的限制和缺点，并且表现人的精神。若一教会或信徒以其为天经地义，具有无上权威的，则不免使本身趋于褊狭，党同伐异，又不免使别人发生反感，因噎废食，厌弃信条，即如苏西尼派（Socinians），神体一位派（Unitarians），和唯理派（Rationalists）所行的。设使信条的产生，系根据圣经的全部真理，而非断章取义，轻重倒置，并且不把信条与圣经置于同等地位，那么它们是有极大价值的。

    信条在为教会对圣经真理之摘要的地位上，能使人对圣经的精义一目了然，易于明了。如若辞句短简，并以问答体裁出之，便特别宜于教导儿童和会众，使之心记，口诵，或歌唱。信条是教会神学知识的里程表，历代信仰的代表作，和宗教生活及思想最有价值的结晶品；所以它们今日仍能左右并影响教会的神学思想，教训，和生活。信条又是基督教与异教，或各宗派间显然的分野。信条使非基督徒，或其他宗派信徒的注意力和印象集中，进而使他们赞同皈依。信条更是基督徒共同的协约。一方面它们使信徒确知基督教的基本要道，并坚定他们的信仰。另一方面它们作教会正统信仰的试金石，和施行宗规的准则。若某信徒或教士在信仰和生活上有可质疑之处，便可用信条为审问的准则。因此信条是正统信仰及生活，对抗异端邪说和恶劣行为的干城。

    信条的分类

    历代基督教的信条繁多，为求研究方便起见，最好是把它们分类。我们可以（一）按照它们的性质分类，如在“信条的源起与目的”项下所见的；（二）按照教会之分而分为大公教会的信经，希腊教会的信条，罗马教会的信条，和复原教的信条；（三）按照时代的演进而分为古代教会的信经，改教时期及改教后期的信条，近代的信条，和二十世纪的信条。

    本卷所搜集历代基督教重要信条，除极少数细则外，均由尼科斯加以分类并选定。他的分类法是将以上所述（二）及（三）两种分类法合并而成。他选定信条，乃是依据三个原则。第一个原则乃是：为求对中国的教会更有用处起见，虽然篇幅有限，但宁可搜集多数有代表性的信条，加以省略而译出，总比将少数信条全部译出为强。不过，最着名和不太长的信条，如奥斯堡信条，或海得尔堡问答，还是全部译出，而冗工的信条如协和信条，第二纥里微提信条，斐喇勒问答（Philaret Catechism）则省略译出。第二个原则乃是：为求对中国的教会更有用处起见，选定标准不专在神学的精彩和准确性，同时也着重于现今有权威的信条。所以本卷包括那虽不以神学价值着称，却是晚近的信条不少，而对十六世纪若干着名的信条如苏格兰信条（Scots Confession），便不得不割爱了。第三个原则乃是：本卷不包括雅各教派（Jacobites），涅斯多留派（Nestorians），改教前的波希米亚弟兄会（Bohemian Brethren），苏西尼派，近代神体一位派和普救派（Universalists），瑞典堡派（Swedenborgians），基斯大铁非派（Christadelphians），普里穆特弟兄会（Plymouth Brethren），珥运派（Irvingites），摩尔门教徒（Mormons），和基督科学教派（Christian Scientists）的信条在内。

    参考书

    喜渥恩：信条学，一至一○面。

    Blunt, Dictionary of Doctrinal and Historical Theology, pp.169-171.

    Curtis, A History of Creeds and Confessions of Faith, pp.1-10, 400-425, 429-432.

    Gumlich, Christian Creeds and Confessions, pp.3-8.

    Hastings, Encyclopaedia of Religion and Ethics, vol.Ⅲ， pp. 831-832.

    Jackson, The New Schaff-Herzog Encyclopaedia of Religion, vol.Ⅺ， pp. 199-200.

    Kelly, Early Christian Creeds, pp. 30-61, 94-99.

    Schaff, The Creeds of Christendom, pp. 3-11.

    Seven Members of the Faculty of the Episcopal Theological School, Creeds and Loyalty, pp.151-166.