十诫人生

封面

自序

导言

十诫的由来

盟约意味着什么

盟约的条款

十诫与你我的关系

十诫之于基督徒与非基督徒

第一诫

    与上帝相争的因素

    上帝是谁

    多神调和主义

    和去何丛

第二诫

    上帝斥责偶像崇拜

    不要忘记上帝的恩典

    偶像崇拜的危险

第三诫

    为了个人目的利用上帝

    上帝的名

    上帝的拯救

第四诫

    上帝所定的日子

    为什么要设立安息日

    明确安息日

    严守安息日主义者和反律法主义者

第五诫

    家庭生活

    传统大家庭

    今日家庭

    家庭的未来及走向

    十诫中不变的要素

第六诫

    人的生命神圣不可侵犯

    堕胎

    胜过邪恶

第七诫

    持守婚姻的圣洁

    第七诫之“淫乱的根源”

    第七诫之“应对措施”

第八诫

    第八诫之“合宜地对待财产”

    第八诫之“偷盗上帝”

    第八诫之“偷盗的危险和危害”

第九诫

    第九诫之“讲真话”

    第九诫之“人为什么说谎”

    第九诫之“戒掉说谎”

第十诫

    第十诫之“禁果”

    第十诫之“贪恋带来的后果”

    第十诫之“满足诫命的要求”

    第十诫之“守住诫命”

    第十诫之“心的改变”


    自序

    又是一本关于十诫的书？

    是的，让我来告诉你这本书的写作缘由吧！我读过许多有关十诫的书，发现大多数强调的是十诫颁布时关注的话题，极少或根本没有提到今天面对的问题。例如，某作者似乎非常关注守安息日，但丝毫未提及堕胎或核战争。很明显，颁布十诫时还不存在这些问题。本书从“古老诫命在今天的应用”这个全新的角度展开介绍。

    在研读和默想十诫的过程中，我曾和许多人谈论过

    十诫，发现他们虽然都尊崇十诫，但对十诫的内容知之甚少。因此，我在教会里讲解十诫，并通过电视进行传播，在很多人心里产生了持久有力的回应。


  导言

  假设秋日的某天，有位朋友告诉你他手里有几张周日下午的足球票，邀请你同去观看。这确实令人心动！你知道自己最喜欢的一支球队届时将参加这场比赛。朋友虽然没说，但你已知道他心里在想什么了。

    你问他：“谁和谁比赛？”

    朋友回答：“我不知道，他们没说。”

    听起来有些奇怪，不过他一向很幽默，于是你猜他不告诉你可能是想给你一个惊喜。但你还是忍不住追问一句：“在哪儿比赛？”

    他说：“我想我们得开车去那个大体育场。”这下，你更加确信自己的猜测。

    星期天，你们来到体育场，满心盼望着一场精彩的比赛。你的朋友在急着找座位，顾不上说话。于是你问旁边的人：“今天是哪个队参加比赛？”

    “他们没说。”那个人答道。

    “真逗！难道我们都在等待一个惊喜吗？”你想。找到座位安顿下来后，你又问周围的人，但是似乎没人知道答案。你感到非常困惑。

    过了一会儿，场地上开始有一些动静，但你从没见过类似的场面。出场的人穿着各式各样的衣服，根本没着统一的队服。很快，你又发现了更大的问题，场地里没有一个人专心控制球，也没有一个人关心球门在哪儿，每个人想干什么就干什么：有的坐在场地中央，有的躺在场地上；有几个人来回跑着，时不时被那些坐着和躺着的“运动员”绊一下；有好几个家伙居然一会儿为这边的队踢，一会儿又为那边的队踢。看起来，没人知道自己该做什么或该怎样做。

    与此同时，观众席也一片混乱。有人发出“嘘”声，有人在吹口哨；有一个人站起来尖声求助，但是没人搭理他；还有几个人发生了冲突，也没人劝阻。观众或坐或站，随便走动，根本就不顾那些想看比赛的人。没过多久，你就感到非常沮丧，决定回家。

    这样的场景听起来很荒唐，但这正反映了如今这个社会的现状。今天，按规则行事已经不是流行观念。无论从个人角度还是从整个社会的角度，看一看我们的生活方式，你就知道了。

    首先，你会注意到，现今社会的主流意识是“随波逐流”，人们不知道自己当何去何从。太多的观点和思潮让我们无所适从，以至于时常会问：“规则？谁的规则？”此外，我们的社会还极度反感权威，反对那些告诉我们可以做什么或不可以做什么的人。

    社会上有一些不喜欢规划、不需要目标的人，他们向人们传递着“不管何时、何地、何环境都可以任意而为”的观念，这种观念陷我们于毫无规则的人生赛事之中。生活漫无目标，生命毫无意义，我们不难想象这是一种什么样的生活，因为今天很多人就这样生活着，结局也不难预料。

    社会的混乱不堪、生活的漫无目标、心灵的空虚绝望，这与当下多元的价值观和道德规范有直接的关系。我相信，上帝在十诫中为我们明白无误地阐明了这一原则。


    十诫的由来

    上帝并非突然从天而降，用十诫给摩西“当头一棒”，而是介入一个名叫亚伯拉罕的人的生活。上帝与亚伯拉罕对话并应许，他会做亚伯拉罕后裔的神，而他们要做他的子民。

    亚伯拉罕认为这个应许非常不可思议，当时他99岁，他的妻子撒拉90岁，他们还没有自己的孩子。当亚伯拉罕把这件事告诉妻子撒拉后，撒拉更是觉得这有点疯狂。然而，上帝持守了他的应许。不久，亚伯拉罕和撒拉生下儿子以撒，以撒又有了儿子，最终亚伯拉罕的后裔多得像天上的星，这就是以色列的子孙。

    以色列的子孙在迁徙中，为自己的命运哀伤、叹息，但他们并不真正明白自己怎么会是上帝的百姓，上帝应许他们拥有自己的土地，但他们没有；上帝应许给他们地位，他们也没有！

    上帝听见以色列人的呼求，于是摩西成为他们的首领，带领以色列人经过旷野，进入了应许之地。这大大彰显了上帝的恩典和大能。

    以色列人在旷野安营，这里当然不是最适合他们的地方。上帝让以色列百姓在山下等候，只将摩西召到山上与他会面。在西奈山上，上帝向摩西重申盟约（出19：4-6），强调了以色列人的特殊地位，并提醒他们不可忘记应许之地。至此，“以色列人是上帝的子民，上帝是以色列人的神”这一关系再一次得到了确认。

    然后，上帝告诉摩西：“我已与你重申了盟约，现在赐给你一些命令，你必须把这些命令告诉以色列人。”他随即向摩西颁布了十诫。


    盟约意味着什么

    上帝这些命令的意义何在？摩西在《申命记》六章5节用所有这些命令提醒以色列人。他郑重地宣布：“你要尽心、尽性、尽力爱耶和华你的神。”这条诫命是上帝与以色列人立约的核心内容，即他是以色列民的神，以色列民是他的百姓。上帝和以色列民之间是一种爱的关系。有时，很多热切追求的人会问：“上帝啊，请问我该如何爱你？”答案是，爱上帝不是一种模糊的感觉，不是心血来潮，也不是罗曼蒂克的妙想。爱上帝，就是在你的生活中尊他为大；爱上帝，就是要按照他的要求去做。上帝赐下十条命令并吩咐说：“如果你想知道怎样爱我，就去做这些事情。以此证明你对我的爱。”赐下十条诫命后，上帝对摩西说：“百姓们如果想知道怎样爱我，就把这十诫给他们，告诉他们应该怎样做。”

    查考《申命记》十章和《利未记》十九章，你会发现贯穿盟约的第二个主题：百姓不单应该爱上帝，还应该爱人如己。现在，又出现了新问题：“请问，谁是我的邻舍？‘爱我的邻舍’是什么意思？我该怎样爱自己呢？”在十诫里，上帝同样对这些问题做了回答，详细讲述了该“怎样”去爱。上帝赐下爱和恩典的约，并且用十诫来坚固这种爱的关系。

    阅读《申命记》六章2节和18节，你会发现上帝还关注以色列群体是否有我们所说的“好的生命”。十诫还为“如何营造和谐社会”提供了指导。当人们遵从这些盟约式的命令时，就会惊喜地发现，自己将拥有富足的生活、和睦的家庭和富强的社会。“我们该怎样爱上帝？”

    “我该怎样爱自己的邻舍？”

    “我们如何才能活出丰盛的生命？”

    所有这些问题，十诫一一给出了答案。

    十诫还告诉以色列的后商，相对于其他宗族而言，做上帝的百姓意味着什么。其他宗族有可供实施的法律、规条和原则，而十诫是上帝百姓所要遵循的律例、典章和原则的框架。


    盟约的条款

    最近一些关于古代中东地区条约的研究表明，每一个小城镇都有自己的君王。有时候，某一地区较大的王国会攻打较小的王国，使它最终归在这个更强大君王的统驭之下。当此类事件发生时，大国的君王就会与小国的君王签订条约，确认自己的宗主地位以及小国君王的诸侯地位。

    条约包含这样一些特定的内容：

    ?大国君王的地位和权柄；

    ?大国君王如何慷慨仁慈地对待小国君王；

    ?在条约的基础上如何“和平共处”；

    ?条约的执行方式，涉及条约副本在何处保存，以及和约的正式颁布等；

    ?守约之人将蒙受的祝福，以及违背条约的人将遭受的咒诅；

    ?祈求列国的神见证条约的签署。

    上述内容与十诫有什么关系呢？从事这项研究的学者发现，十诫和古代条约有着完全相同的盟约结构。在十诫中，上帝是大国的君王，以色列人是这个国度的一个族群。上帝规定了他希望以色列人在生活中遵行的十条准则，并颁布了他希望以色列在盟约的基础上生活的命令。

    所有这些构成了以色列人与上帝的盟约。


    十诫与你我的关系

    对现代人来说，十诫又意味着什么？巴刻这样描述当、今的伦理道德思潮：

    假定我们将自我认识视为最基本的目标，那么任何不损害他人自由和利益的行为都是允许的。人们应当最大限度地包容他人的“另类”行为，因为这种包容被视为文明社会的美德及大众的责任。

    然而，这一理论在社会中到底发挥了怎样作用呢？假设你去听一场交响乐。当你来到艺术中心，发现这场音乐会非同寻常。你注意到鼓手的鼓上摆着一堆热气腾腾的美食，好像在开野餐会；更糟糕的是，大号手的乐器里居然长出了白菜和西兰花；令人费解的还有，竖琴师干脆把衣服晾在了竖琴上。

    指挥走上前来。他看到这一场面，坚持让三位音乐家清理各自的乐器。指挥说：“这样不行！我无法忍受这一切。”于是，音乐家们收拾起野餐美食、蔬菜和衣服。

    一切就绪，演出该开始了吧？

    不然！鼓手刚扬起的鼓槌，打在了刚好走过他旁边的号手的右耳上方，“啪”的一声，是此时绝对不该有的声音。小提琴手也只管自己演奏，根本不顾琴柄早已戳到了黑管演奏者的鼻子上。

    指挥说：“先停下，大家注意了！我们一起开始。”

    现在一切总该正常了吧？

    非也。指挥举起指挥棒，铜管乐手开始演奏葬礼进行曲，木管乐手开始演奏加伏特舞曲，弦乐手开始演奏维也纳圆舞曲。每一支乐曲都演奏得非常美妙动听，然而合在一起简直是混乱不堪。

    指挥又发话了：“停一停！我们现在演奏贝多芬的第九交响曲。”现在，乐队有了一些方向感。指挥给各种乐器分类，考虑到各种乐器彼此间的关系，为乐队指定了一个共同的主题。

    今天的社会发出的声音是：“我们不需要共同的主题，我们必须接受所有不正常的行为，你想做的任何事都是好的。”这就像刚刚提到的乐队里的乐手那样，各自演奏自己喜欢的乐曲。我们不能各自为政。像交响乐队一样，我们需要一致，我们需要十诫提供的主题。偏离十诫，我们就会面临危机。


十诫之于基督徒与非基督徒

    十诫之于基督徒

    对于基督徒来说，十诫有什么价值呢？有人毫不犹豫地说：“没有！我们不受律法束缚，我们活在恩典时代。”有人附和道：“保罗说没有人能因行律法称义，这是《加拉太书》二章16节说的。根本没必要提什么十诫。”这两种人的意思是说：“当今，十诫与我们无关。”

    保罗在《加拉太书》中谈及律法，只是针对加拉太教会的具体问题而言的。保罗周游世界，告诉人们：“你无法依靠好行为在上帝面前称义，因为你无法完全做到。如果你承认自己无法完全做到，那么你面对的是上帝的饶恕。这不是你的功绩，而是基督的功绩。你得与上帝和好，也就是称义。这一切皆因恩典的缘故，是凭信心白白地接受的，而不是靠自己的努力。”保罗给出的信息，很多人都相信。

    犹太教徒会说：“不是这样的，保罗。真正的信徒会坚持律法的每一个细节。”这些人指的不仅仅是十诫，还有文士们加进的六百多条繁文节。他们真正的意思是：“如果你能够绝对彻底、绝对正确、绝对适时、一丝不苟地做到一切条文，你就能与上帝和好。”

    保罗说：“不，我们根本不是在律法之下。即便我们在律法之下，律法的功效也不会使我们称义。我们是因着恩典、借着信心称义的。”但保罗并不是在说：“听着，信徒们，你们是在恩典之下，规矩都无所谓了，干什么都行。”

    我们该如何看待这一切呢？耶稣曾经说：“我来不是要废掉律法，乃是要成全律法。”“成全”这个词的字面意思是“使之完全”。耶稣是持守践行十诫的典范。保罗说：“如果我们行在圣灵里，我们就会成就律法的公义。”

    今天，十诫对我们重要吗？当然重要。十诫不仅仅是称义的方式，还表明我们已经称义了。换句话说，你不是在律法之下，你是在恩典之下，借着圣灵的大能成就了律法的义。

    十诫之于非基督徒

    问题来了：“十诫是颁给基督徒的，这些律法和非基督徒也有关系吗？”答案可说是五花八门。说起十诫，有人说：“太简单了，我不会接受。”有人说：“一切都是相对的。不同的环境要有不同的道德标准。”还有人会告诉你：“十诫太消极了，尽是些‘不要厖不要？’，我不喜欢。”自由主义者说：“我要自由自在地做我自己。这些落伍的、蛮横无理的条文根本没有市场。”谈到十诫与非信徒的关系，有人多少有些动摇。

    但翻看《圣经》你会发现，在与亚伯拉罕立约之前，上帝就在创造中使用了同样的原则。从根本上说，上帝将十诫的精髓植入到了人的意识中。路易斯在《废除人类》（The Abolition of Man）中讲到，通过考古及研究其同时代的文化，你会发现，尽管文化不同，但不同社会时期的伦理道德标准却惊人的一致。他其实想说的是，不同时期的人对这些标准有着基本的理解，而这些标准是上帝在创造时就订立给人类的。

    让我们再来看看先知是怎么看十诫的。他们一直都在告诉人们要“谨守你的行为，按照十诫所说的去做”。他们还预言，立约的以色列人不仅要坚守这些诫命，而且有一天上帝要将律法写在他们的心上。也就是说，他们渴望遵行上帝的诫命。先知们还说，遵行律法的人不是一小群以色列人，而是万国万邦！这些律法是个人和社会获得福乐安康的法则。果真如此，那么无论是信徒还是非信徒，不遵守这些诫命都会导致严重的后果。

    缰绳、温度计、镜子、监护人

    基督徒常常谈起十诫，仿佛他们真的了解十诫，但有多少人能准确说出十诫的内容？又有多少声称自己按照这些律法生活的非基督徒能列出十诫？

    你可能会问：“关于十诫，我们应该怎么做？”首先，我们要把十诫当作行动的指南。很多生活没有目标的人，如果能认真地对待十诫，他的生命就会发生翻天覆地的变化。

    最近，我和一位陷入困境的年轻人交谈。他正陷入财务危机，生活一片混乱。他告诉我：“我脑子里有一个奇怪的想法。我的经济问题正步人绝境。我真不想告诉你我的想法。”

    一个念头闪过脑海，我问他：“是像签署空头支票之类的想法吗？”

    “是的。你怎么知道？”

    我轻轻地说：“我以前当过银行审计员。你有没有想过去抢银行？”他告诉我“想过”。

    我问他：“所以你来这儿？”

    他说：“是的。”紧接着他说，“我被脑袋里的声音吓坏了，其实我是被心里的绝望吓坏了。然而一个念头紧紧地抓住我，这样做根本就是错的，因为《圣经》上说‘不可偷盗’。”

    在这位年轻人的生活中，十诫如疆绳般勒住了他。十诫可以这样发挥作用，即使对那些在理智上并不总是赞同这些基本原则的人也是如此。

    十诫有如温度计，用以测量你对上帝的爱。除上帝以外，你有没有拜过别的神？你能容忍假借上帝之名吗？这些律法衡量着人们的行为，也衡量了你爱上帝的程度。十十诫还像一面镜子，照出一个真实的自我。当你用这面镜子照自己的时候，照出了什么呢？《圣经》说的“律法是使人知罪”，让人觉得扎心。对着“镜子”，你会看到自己的瑕疵和身处的这个世界的问题。如果世界告诉你“只要不损害别人，就可以尽情按照自己的喜好去做”，这分明是暗示你可以去做十诫不允许的事。无论社会怎样否认，错的是社会，不是上帝和他的十诫！当你照“镜子”的时候，就看到了罪的本相。

    最后，十诫还扮演着监护人的角色，把人带进爱中。

    保罗就是这么说的。十诫只能带人走这么远，只能让人意识到自己的软弱、失败和原罪。十诫把人引到基督面前，只有基督能饶恕并赐给人开始新生活的力量。有人说，十诫是一面镜子而不一块肥皂，它让人看到了真实的自我，但只有基督赦罪的宝血和十字架之死，才能洗去镜子里照出的污秽。

    人应该提出这样的问题：谁需要十诫？

    答案很简单：所有人都需要。


与上帝相争的因素

第一诫

    除我以外，你不可以有别的神。

    --出20：3

    上帝提醒摩西记住他已经与以色列百姓立了约，并赐给了他们如何行事为人的十条诫命。他期望他的百姓做两件事，一要尽心、尽意、尽力爱他们的上帝；二要爱人如己。

    与古时候的以色列人一样，我们需要知道怎么才能做到这一点。上帝用十诫做了回答。尽心爱上帝是什么意思？从第一条诫命可知，这意味着在生命中必须尊上帝为大。如何在与上帝的约中过一种合宜的生活呢？就需要凡事顺服他。如何“尽心、尽意、尽力爱上帝”呢？就是愿意做一个决定，承认他在你生命中享有主权，把他当作生命中的第一选择。而且你要在生活中不断地省察这个决定，看看在你心里，上帝是否一直拥有至高的地位，或者还是有什么其他的人或事在争夺这一位置？你要不断坚定这一信念，排除一切与之相争的因素。

    与上帝相争的因素

    上帝告诉以色列人：“你们进入迦南地的时候，就会发现有一些别的神要与我相争，它们想要取代我。你们面对他们时，一定不能让他们取胜。”

    上帝想让以色列人做好心理准备，在迦南他们将会遇到不同文化和宗教的考验。同时也警告以色列人，要以上帝子民的独特身份住在迦南人中，不得让其他任何宗教和文化取代他的位置。请仔细品味这句话，“他们不可比我重要，你们不可遵从他们过于遵从我”。

    为什么会有如此诸多的神？它们是怎么来的？为了弄明白这些，首先我们必须认识人天生的宗教本能。埃德蒙得？博克（Edmund Burke）曾说：“人生来就是一种宗教动物。”科尔文（Calvin）非常赞同这一说法，他引用赛思若（Cicero）的话说：“人里面种着一颗宗教的种子。”

    芸芸众生在世上熙来攘往，你看不到人从何处来，又到何处去。无论人的宗教本能隐藏得多深，只要你能诫实地面对自己，你就会承认自己需要某些更大、更高、自我之外的寄托。人们渴望某种为着我们的益处而介入我们的生命、呵护保护我们、需要我们仰视的存在。

    《罗马书》一章18-20节，使徒保罗清楚地总结了上帝的作为：

    原来神的念怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。神的事情，人所能知道的，原显明在人心里，因为神已经给他们显明。自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿。

    保罗说“每一个世人都或多或少对上帝全能有一定的认识，因为上帝使受造物眼不可见的灵显明出来。”

    《诗篇》十九篇也有类似记述。大卫说“诸天诉说神的荣耀”。我们可以想象大卫写这首诗时的情景，在漫长寂静的夜晚放牧羊群，当他仰望璀璨的星空，不禁为上帝的威严所折服，为受造物的雄伟壮丽而惊叹。世间受造的万物让他看到了一幅彰显上帝荣耀的图画。

    所有这一切并不能说明每个人都对上帝本相拥有相同的理解和认识，但有一点是共通的，那就是人类普遍具有的宗教倾向。那么，为什么人类源于相同的本能，却产生了诸多不同的对上帝的认识呢？

    保罗的观点是，人压抑了自己对上帝在世间万物中的作为的认识。人类总是试图回避上帝，也恨恶自己本能中的那一点点对上帝的好感。保罗将这种态度称为“人败坏的本质”。

    人是按照上帝的形象造的，但因为人类始祖的堕落与上帝断绝了关系，各种败坏随之进人了人的生命，人类那不容置疑的聪明智慧被扭曲成了诡诈。同样，人的宗教本能也被败坏了，因此就导致了形形色色的宗教寻求大多数都是错误的。

    以色列人进入迦南地后，不得不面对这种异教的败坏。与其他早期人类一样，迦南人也非常依赖自然的力量。在这样的社会中，每个人都深知适时撒种、合宜的温度、合时的雨水和肥沃的土壤是好收成的必要条件。迦南人认识到了现代人常常忽略的自然力量，没有自然的力量，人类在这个世界将无法生存。

    土生土长的迦南人努力去认识这些自然力，然而他们的结论却是自然力也具有神性。他们听到雷声，就说这是雷神；看到太阳发光，就说太阳后面有一位神。他们还认为有掌管生育和丰产的神。很快，他们就有了成干上万的神，这些神都吵闹着要得到人的供奉。于是迦南人以他们被扭曲的宗教本能，干脆把众神归拢到一起，搞了一个万神殿，成为迦南异教的基础。

    迦南人认为掌管生育的神和掌管庄稼的神必须得到人的取悦和奉承，在他们的意识里，土地的丰产和妻子的生育有着直接的联系。换句话说，庄稼和性几乎是同义词。于是，对生育之神的崇拜变成了对性的崇拜。借助他们已经扭曲的“灵性”，迦南人以宗教的名义，发明了各种极其堕落的性仪式。因此，颇有声望的旧约学者约翰？布莱特（John Bright）说：“迦南宗教展现给我们的不是美丽的图画，而是一种极其低俗的异教形式。”

    这些与今天有什么关系呢？有很大关系。因为现代人同样生活在一个发达兴盛的异教文化中。像以色列人一样，现代人在一个不尊崇上帝的文化环境中被呼召做上帝的百姓。身处人情练达、理性至上、讲究技巧和科技为本的社会里，人们很容易忘记上帝。当人们追逐社会潮流时，对上帝的依恋就会变得有名无实，上帝就会逐渐成为人们生活中的一种陪衬。随之而来的结果，就是上帝不再拥有我们生命中的至高主权。


    上帝是谁

    上帝知道人认识上的败坏，他在律法中向人们阐明了他自己。他不是给人十项建议，而是在十条诫命中强有力地宣告；他也没有用含蓄委婉的方式，而是直截了当地告诉人们说：“嗨，各位，就是这样。我要让你们知道这些。”

    独一性

    在十诫的第一条诫命中，上帝向人们揭示了他自己，他不会接受人们心中任何非首要的位置。随后，在《申命记》六章4-5节，他又说：“以色列啊，你要听！耶和华我们神是独一的主。你要尽心、尽性、尽力爱耶和华你的神！”

    “独一性”明确宣告并让人看到上帝与迦南异教中诸位神灵截然不同。那些神明全是迦南人自己臆想出来的，他们看到自然界的伟大，便将看到的各种自然现象当作神，并一一为它们命名。他们凭着人的聪明来解释众神之间的联系，于是迦南的宗教就这样产生了。

    相反，上帝是自有永有的，他启示自己：“你不必去分辨众神，因为我一-上帝一一将向你启示我自己。上帝，你的神，是独一的主。”

    这里有两个关键点。首先，上帝说“他是神，是惟一的，是独一无二的。”对于旷野中的以色列人来说，他们深知这其中的含义。当上帝说他是“独一的主”时，以色列人知道他比其他的神更大，他们亲眼证实了这一点。其次，上帝宣告“只有一位神”，意味着他在位格上是和谐统一的。而其他诸神总是相互矛盾。当风暴撼动大地的时候，雷神可真让人心烦，所以人赶快向雷神献祭。但当人需要向掌管丰收和生育女神祈求保佑的时候，雷神就恼火了；而如果人们向雷神献祭，女神可能又不干了。那么人到底该听谁的去撒种呢？这真让迦南人心力交瘁，到底怎样才能不顾此失彼，把各路神仙哄得都开心呢？

    上帝对以色列人说：“嗨，我绝不是那样的。我是独一的，我不会自相矛盾，自己攻击自己。”

    上帝是慈爱的

    最后，上帝希望他的百姓牢记他是慈爱的。在颁布十诫之前，上帝已经显明了他的恩典。他将一群软弱、无望的奴隶，一群灰心丧气、没有组织、备受欺压的人，从为奴之地带了出来，并为他们的缘故介入他们的生活。

    上帝提醒以色列人，与迦南那些需要人奉承的神完全不同，他对以色列民有丰盛的慈爱。他对以色列人宣告说，

    “来吧，这是我赐予你们的。”

    生活在这个各路神明显灵、各种思潮和哲学流派纷呈的社会中，人迫切需要那位独一的、大能的和慈爱的上帝。然而，人总是受试探去追随别神，甚至被携去崇拜它们。但是要记住，人们敬拜的那位上帝不只把以色列人带出为奴之地，他还为人的罪死在十字架上，把人从死亡和地狱中救赎出来。上帝不只简单地把人带人那流奶与蜜之地，他还通过他的儿子，救主耶稣基督，赐给人上好的礼物，就是永生。上帝虽然没有让血、青蛙和各样令人恶心的爬虫充满尼罗河，但他让耶稣为人的罪死亡并降在阴间，而后从死里复活。


多神调和主义

    违背十诫

    上帝发出大能的命令 ：“除了我以外，你不可有别的神 。”然而人们会问：“主啊，为什么不可以？ ”考察以色列人的历史，人们马上就能明白，违背彰显上帝本性的这一诫命会带来什么样的后果，很容易陷入多神调和主义和世俗的情欲中。

    多神调和主义

    调和主义指的是将众多难以相容的东西牵强附会在一起。以色列的后裔在迦南地就面临着这样的宗教环境。当他们进人一个小城，小镇上的首领有他自己的神，就是当地的神灵。当以色列人攻取了那个小城，推翻那里的君王后，他们也被诱惑去朝拜和供奉那里的神，于是他们就有了两个神。当他们攻下又一座城镇时，那里也有小君王和当地的神明，于是他们又将那里的诸神奉为己神。很快，理论上以耶和华为神的以色列人就在旅途中集齐了各路的异教神灵。第一条诫命在以色列人中失落了。

    同样，上帝警告过他的百姓不可与迦南人通婚。因为当你娶一名迦南女子为妻，你娶的不仅仅是她和她的家庭，她的神也会随之而来。因此，娶迦南女子就意味着“娶了她、她的家庭和她的神”。在很短的时间内，以色列人与那些最不敬虔的、令人难以想象的大杂烩宗教调和到了一起。上帝警告告过以色列人：“如果你们这样做，你们的生活就会陷人完全的混乱。”

    回顾历史，我们完全明白以色列人是怎么陷入失败和 罪孽中的。但我们今日的光景又如何呢？我们声称要荣耀 上帝，整个社会却陷在罪中。然而我们却听从这个社会的声 音，顺服和成全它的法则。无论是否喜欢这个社会，我们都 在争取成为其中的一部分，要想融入这个社会，就得听它的 声音，学习附和取悦它。结果呢？上帝的独一地位被削弱 了，上帝不再至尊至荣，多神调和的基督教取代了上帝。

    在调和主义中，人们想把一些恶事带进来，这些恶事 恰恰是基督为之而死的；人们想要一种自由，一种让恶事与 基督并存的自由，然而基督正是为罪恶而死的。听听这句响 彻了多少个世纪的教导吧：“除了我以外，你不可有别的 神，不可有别的神与我同等。”

    情欲主义

    迦南人的异教体现出他们耽于情欲。上帝赐给人感知 的能力，好让人认识他、感谢他，人却通过很多方式滥用它 们。有时，人被自己的感觉所控制，将真理抛到一边，成了 彻底的情欲主义者。

    上帝知道，随从情欲的以色列人进入充斥着色情诱惑 的异教环境中是一件非常危险的事情。身处一种可以迎合人 内心欲望、怪癖和嗜好的诱人环境中，以色列人如果不坚行 己路，就会远离独一真神，去随从其他的神。

    这正是当今社会的问题。21世纪的高科技和信仰自由 恰恰迎合了人内心横流的情欲。你会发现，异教是那么吸 引人、充满诱惑力。上帝说：“他是独一的，他曾以慈爱 待人，救人脱离罪的辖制，并以恩典与人立约。”如果不能牢记这一点，人就会陷入调和主义和其他各种受上帝诅 咒的事物中，成为宗教垃圾站！要知道，人必须荣耀至尊 的那一位。


和去何丛_

    人如何避免背离那位独一真神？首先，你需要作一个 选择。

    面对那些领受过上帝良善、威严和恩典的人，约书 亚向他们发出挑战：“你们的生活完全违背了《圣经》真 理，现在是归正的时候了！今天你们就要做出选择，究竟 何去何从？”

    以利亚也曾面对同样的交战。以利亚生活在亚哈王 时期，亚哈王娶了外邦女子耶洗别。耶洗别来的时候，带 来了她的神。因此全国上下既敬拜外邦的神又敬拜耶和华 神，多么可怕的掺杂呀！以色列人一时间纷争四起，最 后，以利亚站在迦密山上对以色列百姓说：“如果耶和 华是神，就当顺从耶和华；如果巴力是神，就当顺从巴 力。”他还说了一句直指人心的话：“你们心持两意要到 几时呢？” （王上18:21）

    “你们不能脚踩两只船”，这是以利亚想要说的。 须决定是否让上帝掌管你们的一切。“

    今天，人面临同样的抉择。上帝是神吗？基督是主 吗？如果你承认上帝和基督，你会始终遵从这一决定的引导 吗？上帝要求的是绝对的忠诚，这种忠诚是你对他那神圣 之爱的回应。他将自己赐给了你，他配得的礼物就是你自 己一虽然你不配做他的礼物。主基督要在你心里占据首要 位置，就是那个你生命中最权威的位置--承认他是你独一 的主。

    现在你可以选择了！

    持守你的选择

    一旦你做出了选择，就要持守这个选择。像迦南的异 教神灵引诱以色列人一样，被当今社会奉为神明的各种文化

    思潮和伦理规范也会引诱你远离上帝的爱。

    每一天结束，你是否问过自己：今天耶稣基督是你的 主吗？你是否忠心地服侍他了？你深爱着他吗？你单单敬拜 他吗？生命中是否有其他神在肆无忌惮地侵袭着你的信仰？ 你是否在双重标准的生活中扮演着双重角色？思考这些问 题，你会发现什么？诚实地面对自己，你应该知道，荣耀上 帝需要不断地操练顺服和信靠，包括悔改、更新和建立。


上帝斥责偶像崇拜

    “不可为自己雕刻偶像，也不可做什么形像仿佛上天、下地，和地底下、水中的百物。不可跪拜那些像，也不可侍奉它，因为我耶和华－你的　神是忌邪的　神。恨我的，我必追讨他的罪，自父及子，直到三四代；爱我、守我诫命的，我必向他们发慈爱，直到千代。

    --出埃及记 20:4-6

    17世纪清教徒布道家托马斯。沃森说：”（上帝）在第一条诫命中禁止拜假神。紧接着，在第二条诫命中，禁止以错误的方式拜真神。“短短的两句话，道出了偶像崇拜的本质。

    以偶像崇拜为主题的证道对于一位牧师来说，说易也易说难也难。如果想走捷径的话，他只需将自己对这个主题的见解和存在的错误罗列出来，然后倒给听众就是了。难的是要找出经文里偶像崇拜的潜在含义，并将其宣讲出来。

    我选择这种难讲的方式来传讲这一诫命，并告诉你们如何应用这节经文。愿圣灵对你们的心说话，使你们明白拜偶像的事。

    上帝斥责偶像崇拜

    上帝在第二条诫命中对偶像崇拜不留余地的加以斥责，并指出了清晰明确的原则，由此可知他对偶像崇拜何等深恶痛绝。

    不可制造偶像

    第二条诫命首要的一点是禁止制造偶像。上帝对他的百姓说：”不可为自己雕刻偶像，也不可做什么形象仿佛上天、下地和地底下水中的百物。“有人称此为”经典的希伯来三层宇宙论“，即希伯来人认为宇宙由天、地和水三层组成。还有人将这句话更加具体地加以应用，他们说上天的百物意味着灵界的力量，下地的百物意味着物质方面的东西，地底下的百物意味着死后的生灵及其陌生的生活。

    无论你对这一描述如何诠释，归根到底都要回到一个主题，那就是，在宇宙的任何一个层面上，你都不可用任何其他东西代替造物主。不管是物质的、灵界的，还是什么神秘不可知的，都不能取代赐你生命的上帝，永远不要用人手所造的代替造物之主。这是最根本的原则。

    不可拜偶像

    其次，不但不可制造偶像，还不可供奉或敬拜偶像。制造偶像是一回事，拜偶像则是另外一回事。从严格意义上讲，我家的书房里就有一些偶像。

    一次出访印度时，我乘坐一位牧师朋友的汽车。上车后，我得挪开座位上的一个小布袋子以便坐下来。这时，那个袋子里发出了叮叮当当的响声。我问：”里面装的什么？“”我正想把这些东西扔了呢！“我的朋友回答道。

    ”是什么啊！“我又问。

    他从袋子里取出一件东西，我一看，原来是一只漂亮的印度铜器。”你要扔了它？“我问道。

    ”是啊！这是印度教的偶像。拥有这件东西的那家人刚刚成为基督徒并受了洗，他们已经弃绝了这些偶像，我把这些偶像带走，销毁它们。“

    ”我想带一个回家。“我告诉我的朋友说。这要求让对方难以理解。我解释说：”对我来说，这不过是一件美丽的铜器罢了。只有当我供奉或崇拜它时，它才能成为偶像。“我的朋友很勉强地把那个铜器给了我，并且叮嘱我每次看到它都要为失丧在黑暗中的异教徒祷告。

    上帝说，除了不可用受造物代替造物主之外，还要把一切本当只属于上帝的都归于上帝。不可停止敬拜他、尊崇他、委身于他，惟有上帝才配得这一切。

    对于高科技时代的人们来说，禁诫偶像似乎与他们毫不相干，但事实上，你确实拥有自己的偶像。郝伯特在他的《偶像的毁灭》书中写道：

    ”人如果在自己的价值体系中将某种东西置于其他一切之上，那么这种东西就是他所侍奉的神。“每个人都有自己的价值判断等级，就像你常说的，有些东西”好“、有些差”，有些“比较好”或“比较差”。

    那么，你是如何鉴别好坏的呢？你用什么来评估“比较好”和“比较差”的呢？在你的价值体系中其实已经存在一套评估标准了，你的评估等级中至高级对你来说是最重要的。按照郝伯特的说法，这就是你所侍奉的“上帝”。

    你需要不断省察，看自己价值体系中位居榜首的究竟是什么。如果你把某件东西置于本应只属于上帝的位置，那你就已经在崇拜偶像了。

    医生可能会询问你父母和祖父母的情况。心理医生的作法证实了有关上帝性情的真理，因为他知道你之所以成了现在这个样子，很大程度上受父母和祖父母的影响。

    同样，上帝说“如果人不把我置于他生命中的首位，如果其他东西取代了本属于我的位置，那么，由此衍生出来的一系列谬误和罪愆都将不可避免地一代一代地传下去”。在此他再次谴责了偶像崇拜。


    不要忘记上帝的恩典

    上帝还告诉人“不要忘了他的恩典”。与惩罚罪人后代的宣告形成显明对比的是，上帝说“我要显明我的爱。”

    “爱”的希伯来原文为“hesed”，意为“仁爱、慈悲、怜悯和恩典”。这是《旧约圣经》里一个包含万有的盟约式的美好词汇。上帝向成千上万的人显明了他的仁爱、慈悲、怜悯和恩典。希伯来原文中工整的语言结构对仗使“三四代”与“千万代”形成了鲜明对比。要知道，上帝口中所出的话，必然会成就在他充满慈爱的行动中。关于这一点，保罗是这么说的：“罪（以及随之而来的审判）在哪里显多，恩典就更显多了。”（罗5:20）

    你要傲醒

    上帝不仅在十诫中禁止拜偶像，他还在整本《圣经》中不断地提到这件事，先知们曾多次尖锐地斥责偶像崇拜。记住，上帝曾经窖告以色列民在进入应许之地后不要拜迦南的众神。看一看《圣经》里先知们宣讲的信息，你就知道以色列民根本无视上帝的警告。《耶利米书》十章2-5节讲到：

    耶和华如此说：“你们不要效法列国的行为，也不要为天象惊忮，因为列国为此事惊惶。众民的风俗是虚空的，他们在树林中用斧子砍伐一棵树，匠人用手工造成偶像。他们用金银妆饰它，用钉子和锸子钉穗，使它不动摇。它好像棕树，是镟成的，不能说话，不能行走，必须有人抬着。你们不要怕它，它不能降祸，也无力降福。

    其他先知书中同样蕴含着很多类似的信息，这些信息提醒上帝的子民，上帝所斥责的偶像是毫无能力的。然而，以色列人却不可救药地去拜那些毫无能力的偶像，使他们自己陷于虚妄。以色人的先知曾警告他们要像躲避瘟疫一样逃避一切拜偶像的事。

    在《新约圣经》中，耶稣评论关于偶像崇拜的事情并不是很多，但他曾经说：”一个人不能侍奉两个主。不是恶这个爱那个，就是重这个轻那个。你们不能又侍奉上帝，又侍奉玛门。“（太6:24）耶稣没有过多谈到偶像崇拜，因为这不是当时的主要问题。

    但是当保罗向外邦人宣教的时候，发现外邦世界里形形色色的偶像崇拜。他见到哥林多人用牛肉去给偶像献祭，他们在用玉米喂大的牛身上选取上好的部位，把最上等的牛排献祭给偶像。可偶像对这些东西并没有什么胃口，祭司的胃口倒是很大，于是祭司给偶像留下了一点，然后把大部分祭物都据为己有了。但这么多祭物，祭司自己根本享用不完，于是一些祭物就被卖到了屠户那里。屠户又把这些东西卖给饭馆。所以当时形成了这样一种局面，如果你请朋友在哥林多市最好的饭馆吃牛排，那么端上来的一定是献祭给偶像的牛排。

    哥林多的基督徒说：”我们不能去饭馆吃饭。我们不能点最好的肉，因为这是拜偶像的肉。“他们把这件事看得很严重。

    保罗是怎么说的呢？他告诉哥林多的信徒：偶像箅不得什么，但在它后面有魔鬼的势力。这种偶像背后的势力会引诱你偏离上帝，你务要儆醒，靠上帝站立得稳；否贝IJ，将会造成混乱^”（见林前第8章）

    在《歌罗西书》和《以弗所书》中，保罗还说：“贪婪或妄想才是拜偶像。”。为什么呢？因为贪婪和妄想意味着将自己完全献给受造之物，而不是创造万有的主。


    偶像崇拜的危险

    “嗨，这有什么大不了的？”你也许会这样说。你觉得这就像一个小男孩在晚饭桌旁，当着父母的面，嘴里溜 出了当天从学校里其他人那里学来的一句话。孩子的爸爸 在办公室里经常听到这句话，所以根本没在意，但孩子的 妈妈听到后吓了一跳，她不许孩子再吃饭了，并罚他整个晚上都呆在自己的房间里。

    孩子进了自己的房间后，一场可怕的暴风雨降临了， 电闪雷鸣，大雨倾盆。母亲的心也砰砰直跳，她在担心自己的孩子。她悄悄地走到儿子的房间门口，轻轻地推开门，看见自己的儿子正斜靠在窗边自言自语地说：“上帝啊，不就是一句话，至于吗？”

    你是否觉得上帝对拜偶像的反应过于激烈了？其实，上帝的反应在告诉你偶像崇拜的危险性有多大。偶像崇拜可以通过七种方式影响你的属灵生命。

    本末倒置

    如果所有人都本能地认识到上帝的存在，他们自然就会回应上帝。但是，当他们试图这样做的时候，竟转向了自己的文化和自己手造的东西。他们开始用自己的小聪明 制造出一些东西，以帮助自己理解那不可见的，于是陷入了偶像崇拜。当人用眼见的东西去寻求那不可眼见的东西时，他们就用实物代替了眼不能见的神，于是手段成为结果。这就完全本末倒置了。他们所做的恰恰是上帝说不能做的，那就是用受造物代替造物的主。

    这听起来像是非信徒做的事，但基督徒也一样。不知你是否注意到，虽然你用很多宗教形式敬拜上帝，但有时你太注重形式，反而忽略了应该敬拜的上帝，这时形式就 成了目的。例如，在某个时代，大多数人无法阅读，所以 教会设立“公祷文”来帮助大家记住经文。这的确对人很有帮助。然而，经常出现的情况是公祷文已经代替了对上帝的敬拜。如此一来，礼拜仪式就失去了其应有的作用。

    我并不是说公祷文本身有什么问题。实际上，每个教会都有某种形式的公祷文，但由此可以看出，在基督徒的 生命中，受造物可能会取代造物主的地位。

    用物代眷人

    接下来的这一点是偶像崇拜使得物（事情）比人重要。上帝没有以一种力量、实物来显明他自己，但他是有位格的，他通过他的性情使你与他建立关系。上帝就是这样，你要认识他、爱他，与他建立友谊，并且以感激回应 他。但是，拜偶像的人错误地用物代替了上帝。开始时， 他们是用好的东西代替上帝，可做着做着，坏的东西就出来了，甚至服侍上帝变得比上帝本身更重要。我对此十分清楚，因为这就是我自己的经历。

    我的布道生涯曾经一度好像走到了尽头。尽管我已服侍多年，但似乎还是一直有很多其他机会向我招手。一次我身患重病，这种病很可能让我从此再也不能服侍了。我陷入从未有过的颓丧，一点都高兴不起来。我告诉自己， 我忧虑是因为我喜欢传讲福音。后来，我心里响起了强有力的声音：“斯图亚特，你爱有关主耶稣的事业胜过爱主耶稣本人吗？”是的。事实上，我为主耶稣感到烦恼，是因为我不能传讲有关他的事了。其实，如果我因耶稣本身而欢喜快乐的话，我能不能传讲有关他的事都无关紧要。我觉得上帝在对我说：“你若能从正确的角度看事情，你就还能布道；否则，你将永远不能再布道了。

    当一件好东西对我们来说变得过于重要时，它就成了我们的占有物。当我们对一件东西感到兴奋不已时，其实就是在拜自己而不是在拜上帝。我的布道也是一样，它已经变成了我的偶像。这种拜偶像的罪破坏了我服侍的效果。

    将想象置于启示之上

    另外，偶像崇拜还使人们将想象置于启示之上。看一看不同文化制造出来的那些假神就能知道，他们对造物主的想象会让你大吃一惊。有些埃及人的神有人的身体、鳄鱼的头或者牛头、狮子头。当匠人想到突然发烈怒的神时，没有什么比一条盛怒的鳄鱼更能表达他们的想象了。至于勇敢和胆量，则没有什么比狮子更合适了，如此种种，于是人们凭着想象造出了表达自己观念的各种怪异神灵。

    毫无疑问，想象力是上帝所赐，但人的想象力也同样堕落了。它不再单纯和洁净，而是很容易被自己的思想弄 得扭曲、变形，人的思想不是随从真理而是随从自己的臆想。正如巴刻所说：”金银所造的偶像不过是人脑想出来 的。“拜偶像者不但不接受”自己是按照上帝的形象所造的“这一观念，反倒试图按照自己的形象重新”想象“上帝，并把他限制在自己设定的尺寸里。

    人如此行的时候，就从真理转向了臆想。想象力便开始破坏人的生活，因为人脱离了真理，让自己远离了真实的世界。

    基督徒也可能试图脱离上帝，转向类似圣诞老人的某些东西。他们不喜欢《圣经》里发烈怒的上帝，更喜欢自己臆 想中的那一位。为了使自己舒服些，他们完全毁坏了那位圣 洁之神的真相，还将自己手造的推上了上帝的宝座。

    贬低上帝

    偶像崇拜无异于贬低上帝的至尊。所罗门建圣殿的时候，直到上帝的荣光进入圣殿，圣殿的庄严荣美才让他屈身折服、肃然起敬。这时，吸引他的已不再是圣殿本身， 而是用心灵敬拜的上帝。所罗门宣称：”天和天上的天， 尚且不足你居住的，何况我所建的这殿呢？“ （王上8:27） 这是所罗门对上帝正确的认识。

    拜偶像的人认为他们所造的物里面就有神。他们认为，他们所为之存活、为之献身、为之舍己的这个东西就是神。这样做的结果，就使得那位伟大的、超越一切的上 帝被贬低到了一个完全受辱的地位！

    基督徒将上帝降低到了与自己等同的地位，也不再尊崇他了。你是否见过家长把孩子从教会的儿童活动室带到礼 拜堂的情形？孩子又蹦又跳到处跑，还在楼梯上串来串去。妈妈一边冲向孩子一边喊：”别乱跑，这是上帝的家！“ 孩子开始四处张望，”上帝在哪儿？他藏在柜子后面吗？还是在盒子里？“

    真的是在上帝的家吗？没有。只是他们喜欢把教会说成是上帝的家，如此便可以把上帝限定在那里，每星期来探望一次，就像探望一个生病的亲戚一样，而平日他们可以凭己意去生活。

    人要掌权

    人崇拜偶像实际上是想掌控偶像，但他们要为此付上高昂的代价。如果人要控制神，那他实际上是把自己当成了神。如果我是神的话，那位真正的神就成了为我服务的。那些自以为神的人，是在神化自己，也是在崇拜自己。如果别人不来我的教会，也就是斯图亚特？布莱思科第一教会敬拜 的话，我会感到非常难过。我实际上是在每天邀请别人来崇拜我自己，如果人们没有把我当成神的话，我会非常难过。如果教会处在这种光景中，就是说人把自己当成了自有永有的那一位，那他着实是最可怜的受造物。

    按照流行趋势塑造上帝

    偶像崇拜还把上帝打扮成了时髦的样式，以迎合人们所赖以生活的这个世界。当你在生活中做同样事情的时候，就已经与这个世界调和了。怎样才能从所处的社会中分别出来呢？教会必须 一方面努力持守上帝永恒的启示，一方面以启示诠释并解决今日世界中的各种问题。有些人可能轻松做到了后者， 却不能持守前者；有些人在上帝的启示上坚定不移，却不知道如何将上帝永恒的真理应用于实践。你需要问问自己，当如何让上帝纯全的话语去影响并改变这个不认识上帝（或者说是想认识上帝）的世代呢？

    每个人都可能被时代的文化俘获，忘记上帝本身。如果这种情况果真发生了，那么你就成了《圣经》的文盲、天堂的陌路人。

    贬低上帝的形象

    最后，偶像并不具有上帝的形象。如果我们试图用自己的想象造神的话，我们实际上是忘了我们是上帝按照他自己的形象造的，但由于人的悖逆，上帝的形象被玷污 了，上帝差遣基督来彰显一个完全人的形象。人自己打造上帝的形象就是在蔑视基督，也就无法明白上帝赐给人的独一无二的地位。拜偶像将扭曲我们对人原本形象的理解，使人无法经历基督，无法以基督为生命至宝。

    人所有的偶像都在试图削弱上帝，使他屈从人做事的方式，把他造成一个方便的样式，好让他不伤及人的思想、 不挑战人的思维方式。人的偶像造成之日，就是否定上帝大能、贬低丑化他形象之时，也将置自己于可怜的境地，生命也成了虚空。这对上帝和人都没有任何益处。

    偶像崇拜是一件严肃的事情，上帝不会视而不见。人这样做无疑是在引火自焚！


    为了个人目的利用上帝

    1.1名字的内涵

    不可妄称耶和华－你　神的名；因为妄称耶和华名的，耶和华必不以他为无罪。

    --出埃及记 20:7

    很多人非常熟悉第三条诫命，“不可妄称耶和华你神的名”。人常常会使用“妄称上帝的名”这句话，但说这句话的时候真的明白它的意思吗？

    大多数按时去礼拜的人可能会说，这条诫命与恶言、 咒诅、起誓或亵渎上帝的话有关。很多人一听是这些，就会松一口气，因为他们觉得自己没有干犯这条诫命，至少不是经常。

    其实，他们这样想的时候，一些重要的信息已经被忽略了，这一诫命的含义比人们通常所理解的要深刻得多。

    名字的内涵

    名字里蕴涵着什么呢？要回答这个问题，首先来看看 什么是“上帝的名”。人们常被警告不可妄称上帝的名， 那么“名”意味着什么呢？人们又是怎样妄称一个人的名的呢？

    声誉

    一般来说，一个人的名关乎这个人的声誉。《圣经》 中很多例子说明，不同的名拥有不同的声誉。从《创世记》十一章巴别塔的故事就可以看出，那些为立自己的名聚集到一座大城中的人，他们想修建一座通天塔来扬名。 实际上，他们觉得可以掌控自己的生活，所以欲立自己的名，他们不需要上帝，一切也都与上帝无关。

    但是，为自己建立声誉都是错的吗？《箴言》说“美名胜过大财”，意思是说，从长远的角度来看，好名声比金钱更宝贵。很多人得到了大笔的钱财，却为此毁掉了自 己的名声；还有人拥有毫无瑕疵的名声，却从不以此谋取钱财。《圣经》上虽有“美名胜过大财”的训示，但我并非鼓励大家为一己之力去追求外在的名声，而是告诉大家不要将金钱置于名誉之上。

    《腓立比书》二章告诉人们，上帝赐给主耶稣超乎万名之上的名；因耶稣的名，万膝都要拜他，万口都要称颂他。这些话都是在讲耶稣基督那伟大的名的。

    《圣经》中的人物都很清楚名声的含义。他们非常认真地给孩子起名字，所起的名字反映了他们对孩子的某种期望，或是与孩子的出生有关。无论起什么样的名字，在 给孩子起名字之前，他们已经把这个名字的含义赋予这个孩子了。

    我的名字也有着特殊的意义。在我出生之前，我爸爸刚好读到一本书，名叫《在野蛮人的心中》（In the Heart of Savagedom）。这本书讲的是两位单身女子从事宣教的故事。这两位勇敢的女性深入原始森林，经历了令人毛骨悚然的种种险境。那是一本非常精彩的书，我爸爸深深地被两位女主人公所激励。

    爸爸对妈妈说：“如果生了男孩，就叫斯图亚特。” 因为其中一位女宣教士叫爱娃·斯图亚特。爸爸说这话的时候，妈妈对那本书并不感兴趣，她一心想着如何将身上 的担子卸下来，那担子就是我。我爸爸希望那两位勇敢无畏的宣教士能对我有所影响。在我很小的时候，爸爸就给我讲了这个故事，我也真的一直记在心里。

    多年以后，我在北爱尔兰的贝尔法斯特布道。礼拜结束后，我站在教堂后排，与离去的会众一 一握手。队尾是一位瘦小干瘪的老妇人，手里拿着一把雨伞，她用那把雨伞加 重自己说话的力度--似乎她要说的还挺多。她用雨伞指着 我说：“我们的牧师不好，你来当我们的牧师吧！ ”

    我说：“哦，如果我说‘好吧，我来当你们的牧师’，我想你们的牧师肯定会不高兴。您不能这么做。”

    她又说：“他不好（她真的不是对自己的牧师要求过高）。他们也不喜欢我在这间教会里，他们就是不喜欢我。

    我说：”嗯，我敢肯定……“

    她加重语气说：”不，千万别说他们喜欢！我告诉你了一一他们不喜欢我。“

    ”好吧！他们为什么不喜欢您？ “

    ”就因为我带妓女来教会。“她直截了当地回答。

    ”您带了妓女来教会？ “

    ”是的，她们都是很宝贵、很宝贵的人。所以我把她们带到教会来了。她们是一群漂亮的女孩子，然而她们有着可怕的过去，她们需要主耶稣。可是当我把她们带到教会来的时候，那些人就都走了。他们不想和妓女坐在一 起，但我爱那些女孩子。“

    我很欣赏这位勇敢的小老太太。她告诉我：”我想你也会喜欢她们的。如果你来当我们的牧师，你一定会善待那些妓女的。“她说个不停，一直到教会的人都走光了， 我们又聊了半个多小时。临告别前我问她叫什么名字。她说：”我是爱娃？斯图亚特的姐姐。“我为认识她而感到激动，并把我名字的由来告诉了她。结果我不得不再花半个小时让她明白，我不会来她的教会当牧师。

    名字里到底蕴涵着什么？声誉。在我家人的心中， ”爱娃？斯图亚特“就意味着如火的爱和热情，没有什么能使之黯淡。她的名字代表了你可以在她身上寄托期望。

    品格

    名字还预言性地宣告了孩子的品格。犹太人知道这一点”你要给他起名叫耶稣。“为什么？ ”耶稣“只不过是源自”约书亚“的一个普普通通的名字。之所以建议你”给他起名叫耶稣“，是因为”耶稣“的意思是”拯救者“。上帝儿子的品格就蕴涵在这个名字里。

    性情

    名字还与性情有关。有时候人的个性会改变，正如我们从雅各的故事中看到的。雅各所做的傻事是曾经与上帝摔跤，整整摔了一夜，最后上帝让雅各做成了他想做的 事。上帝会给你很大的空间与他摔跤，但上帝的作为只彰显在那些回应越来越强的人身上。因此上帝摸了雅各的大腿窝，雅各就瘸了。

    如果你参加过摔跤比赛的话，就会知道，一旦大腿关节脱臼，你就没有办法再摔了。雅各躺下说，我不再抵挡你加给我的祝福，现在我要依靠你。

    上帝说，很好！你的名字是雅各，但以后你要叫以色列。他已经察觉到这个人的改变了。雅各的意思是”诡诈的人“，以色列意为”上帝之子“。名字里蕴涵着什么 呢？名字描述了你是个什么样的人。

    权柄

    名字还带有权柄。起初，上帝创造世界。那么上帝是怎样创造的呢？首先，上帝说”要有光“。一旦被命名， 光就出现了。上帝从无中创造了有，名字也是一样。名字的意义之重大，起名字蕴涵着权柄。

    上帝创造亚当并告诉他：”好了，亚当，你周围现在有很多动物，你的责任就是给它们起名字。“上帝以同样的方式说，我拥有超越一切受造物之上的权柄，我赐予人 众多权柄，人为万物命名就是这权柄的证明。


上帝的名

    名誉、品格和权柄与上帝的名有什么关系呢？《旧约圣经》中，上帝以自己的名字向人启示自己，与周围的假神形成鲜明对比。假神不仅不能将自己的名告诉人们，反而要接受制作者所起的名字。当一个人给假神起名字的时候，他也赋予假神性情、品格和声誉。这一切都来自于人的思想，人把自己的希望诉诸假神的身上。

    上帝是可知的

    上帝主动启示他的名。他说人不可按人的方式造他， 他是“自有永有的”。他显明这一点，为的是使人对他的 身份不再有疑问。上帝想让人认识他的本相。

    上帝向亚伯拉罕、摩西和其他人介绍自己，他说“他是可以被认识的，他要向人介绍他自己。

    美国人在自我介绍方面真是了不起。记得20年前我第一次去美国，到了美国的最南端，在我第一次传讲时，一位高大的男子走过来对我说：”嗨，我是比尔。“我一开始没明白他在说什么，不过我很快会意他是在说”你好！我叫比尔。“然后比尔与我握手，一把拉住我，胳膊顺势搂在我的肩上。谈话结束时，他紧紧地拥抱了我。当代英国人都非常拘谨，就连我父亲算在内，从来没有人这样亲热地待我。对于拘谨的我来说，比尔如此的热情真是非同一般。这个上来就介绍自己的人，如此迅速地向我敞开自己，着实让我吃了一惊。第一次见面，我就对比尔了解不少。

    每当我做自我介绍时，我都亮明自己的身份，我的意思是：”嗨，大家好，我愿意被大家了解。“上帝也是如此他说出自己的名字，邀请人用特殊的方式认识他。上帝向以色列祖先启示自己，他其实是在说：”这就是我， 你们要査考我的名，我的名将向你们启示我的声誉和品格，让你们感受到我的权柄，使你们有机会与永活的上帝有亲密的关系。“

    但以理说：”认识上帝的人必刚强行事“。（但 11:32）为什么呢？因为他们与上帝有着亲密的关系。还记得少年大卫吗？哥哥们都上战场了，而他不得不待在家里，对此他愤愤不平。一天，他终于被允许到战场上去了，为的是把一些东西带给他的哥哥们。大卫出发了，他虽然不想带那些东西，但还是为能够上战场而满心欢喜。到了营地，他发现哥哥们和所有士兵都被吓得魂飞魄散。外面的山坡上一个巨人在叫阵：”来啊，你们当中若有好样的就来打我吧！如果我赢了，就算我们这边胜； 如果你们赢了，就算你们那边胜。“（撒上17章）

    多么绝妙的解决两国纷争的方式啊！当然，只有非利士人希望这么做，因为他们有歌利亚。以色列人没有急于应战，十几岁的大卫问哥哥们：”你们为什么不去应战？ “

    他们说：”管好你自己的事就行了！ “

    当大卫再次问哥哥们为什么不去时，却没有人搭理他。 大卫就这样不停地问，事情最后传到扫罗的耳中。虽然扫罗王比任何人都高大，但他心里还是嘀咕着不敢去。 那谁应当去应战呢？最后，少年大卫终于说服扫罗王让他试试。

    我真不敢相信扫罗王会让大卫去，但扫罗王还是像大多成年人那样，禁不住十几岁孩子的纠缠，同意了。于是，扫罗王让大卫穿上高大的护胸，锁紧腰带，系好头盔，这简直把大卫包在了盔甲里。这样全副武装之后，盔甲里传出一个微弱的声音--让我出来！大卫根本不需要这些东西。他走到一条小溪旁捡了五块光滑的石子，绷紧了机弦上的皮带，活动好手腕、肩肘和臂膀，然后悠闲地向歌利亚走去。此时，歌利亚正拿着织布机轴一样粗的长矛站在那儿。

    歌利亚问大卫：”难道 我是条狗吗？你这样走过来，好像我是条狗似的！“

    大卫说：”你不是一条狗，你一个大巨人，但我要战胜你。“

    歌利亚怒吼着：”你带剑和矛了吗？ “

    大卫平静地回答：”没有。但我是奉上帝的名来的。“ 大卫说这话是什么意思呢？他的意思是歌利亚可以有 枪、有矛，但他有永活的上帝作盾牌。大卫知道上帝的大能，相信他的力量必护庇他。


    上帝的拯救

    人一旦认识了上帝和他的保护，就会生活在与他的甜美关系中。在与歌利亚的战斗中，大卫一定经历了这些。 使徒保罗写信给哥林多人说，人因信上帝的名得拯救。这是否意味着人必须要像念咒语一样，”耶稣，耶稣，耶稣“地说个不停呢？不，在上帝的启示中，当人真正认识并相信上帝时，他的救赎大能就会在人的生命中释放出 来，人亦因借上帝的名与上帝合一。

    大数的扫罗走在去大马色的路上，突然间，他被一道强光击倒。光中，他看到了复活的基督，并且在转瞬间意识到基督就是上帝。扫罗扑倒在地说：”主啊，我当做什么？ “双目失明的扫罗来到大马色等候，他需要人的服侍。但谁也不会大发热心去服侍大数的扫罗。人人都知道保罗逼迫基督徒，服侍他无异于去送死。但是，上帝找到了一个顺服的人，名叫亚拿尼亚。

    ”亚拿尼亚，你在干什么？ “

    ”在收拾行李，主啊。“

    ”你要去哪儿？ “

    ”离开这里。“

    ”为什么，亚拿尼亚？ “

    ”因为大数的扫罗要来了。主啊，他是一个卑鄙的 人，一个卑鄙而有身份的人。他不喜欢走天路的人，也不喜欢那些承受你名的人。他一个一个地追査他们，下一个可能就轮到我了。“

    ”亚拿尼亚，在你离开之前，我要你为我做一个小小的见证。“

    ”不需要花很长时间吧？我要去见谁？ “

    ”大数的扫罗。“

    亚拿尼亚去了。他胆战心惊地走进扫罗的房间，惊喜地看到扫罗瞎了。主说：”按手在他身上，亚拿尼亚。“

    亚拿尼亚将手放在扫罗头上，用令人感到格外亲近的话语与扫罗交谈：”扫罗弟兄，我来告诉你，上帝已经拣选你承受他的名你还要为他的名受很多苦。“

    亚拿尼亚说的是什么意思呢？上帝启示了自己的名， 表明他是可以认识的。因认识他的名，就可以进入他亲密的同在、他应许的能力以及他的保守护佑之中。同时，他还赐给人奉他名的特权。人因与上帝的合一，就承受了这份殊荣，去显扬这位可以被认知的上帝。但传扬上帝的名是要付代价的。

    人是怎样妄称上帝的名

    既然如此，那人为何有时还会妄称上帝的名呢？ ”妄称“这个词在《旧约》中出现过很多次，它的意思是”有名无实“。人是怎样阳奉阴违的呢？这正是这条诫命涉及的问题。

    旧约时代的人明白”妄称上帝的名“的含义。今天， 如果你向别人借钱，对方会先査考一下你的信誉度，他需要清楚你有良好的借贷诚信记录。”如果我不能……，那么上帝就对我……“、”我指着永生的耶和华起誓“，以色列人也用这句话表明他们靠上帝掌控承诺的结果。这句话的原意是，我承诺时知道上帝知道了一切，包括这个承诺，我发誓因为我知道上帝是我的审判，上帝知道我做出 了这个承诺，如果我不兑现承诺，上帝会审判我。这种誓言有很深层的意义。

    上帝的子民多方承认自己的子民身份，但他们的生活没有上帝子民的影子。上帝不会对那些妄称他名的人坐视不管。那些人口称他的名，心却不在乎他。他们虽然没有真正在乎上帝，却摆出一副对上帝的监察很在意的样子。 这就是在冒犯上帝。当你这样做的时候，你心里是在说 ”一边去吧，上帝！ “上帝对待这样的事情非常严厉。

    立我们自己的名

    人妄称主名的体现就是立自己的名。人会在某种不纯动机的驱使下参与一项奉主名的事工。不是诚心诚意地为主做，而是为自己做。嘴上虽称上帝的名，其实是为成就自己的名。

    有些人声称为上帝做这做那，但当自己的名没有得到荣耀时就会气急败坏。如果没有人安慰的话，他们的鼻子都会气歪。有些人没有受到尊崇就会心烦意乱，原因是他们真正在乎的不是上帝的名，而是他们自己的名。

    为自己的益处祈祷

    小时候，妈妈教我们不要说脏话，我们可能没有诅咒 过别人。但我们很多人都曾妄称主的名，因为我们奉主的名祷告完全是为了一己私利。有人说，我们的祷告不管用的一个原因，就是我们除了向上帝要这要那之外，没有别的。在聚会祷告之后，我们总是不忘贴上”奉耶稣的名“ 或”为耶稣的缘故，阿们！ “的标签。其实我们的祈祷只是一个索取清单，”上帝，我要这个，我要那个……“但 到最后转个弯说，”这一切都是奉耶稣的名“。上帝早就看穿了这套伪装。

    上帝绝对不会视而不见。当我们口称上帝的名却完全忽视他的真义时，我们就是把上帝的名倒空了。我们不仅没将自己的时间和处境交托在上帝的手中，反而试图操纵上帝，使之按我们自己的方式做事。当我们装模作样地祷告，盗用这份上帝所赐的丰盛恩典资源时，我们就是在妄称他的名。

    不服掌管

    当人口称上帝的名却不肯服在他的掌管之下时，就是在谬用上帝的名。国会议员拥有免费邮寄公文的特权，只要信封上标明邮件与国会公务有关。有些厚颜无耻的人看到这是一条省钱的路，就私自给自己印制了类似的信封。 他们这样做是在犯罪，因为他们谬用了国会的名。

    人应当严肃地思考，当上帝的仆人没有服从在上帝的掌管之时，他们也会以上帝的名义做出错误的宣告，”妄称上帝的名“绝不仅仅意味着诅咒和起誓。


    上帝所定的日子

    “当记念安息日，守为圣日。六日要劳碌做你一切的工，但第七日是向耶和华－你　神当守的安息日。这一日你和你的儿女、仆婢、牲畜，并你城里寄居的客旅，无论何工都不可做；因为六日之内，耶和华造天、地、海，和其中的万物，第七日便安息，所以耶和华赐福与安息日，定为圣日。

    --出20：8-11

    在西奈山上，上帝将第四条诫命告诉了摩西，摩西又传给了与上帝立约的以色列民。作为爱上帝的标记，以色列人被要求遵行上帝颁布的工作、休息的律法。上帝告诉他们六日要劳碌做你一切的工，第七日，也就是安息曰， 你要守为圣日。

    由此可见，工作和休息是生活中不可缺少的。这激发我们去思考，上帝在这件事上是有特别诫命的。我们如何工作、如何利用闲暇时间就是在实证我们与上帝的关系， 它反映了我们对上帝的感受。

    有些人把工作当作一件苦差事。每天早上挣扎着从床上爬起来去上班，好像工作中的每分每秒都在受煎熬，带着满腹牢骚盼望星期五的到来，迫不及待地想早一点地享受周末。

    上帝对工作的看法截然不同。因亚当夏娃的悖逆，工作成了人的一件苦差事，这是犯罪的必然恶果。然而，上帝最初的创造并不是让人为工作抱怨。上帝在创造中也做工，因此工作是好的合宜的。在亚当和夏娃被造之后，上帝也给了他们在这地上要做的工作。

    人如何工作反映了其对上帝的态度。最好不要满腹怨 气地数着钟点熬时间，而要按照保罗的命令去做：”无论做什么，都要从心里做，像是给主做的。“（西3:23）

    但第四条诫命主要讲的是休息而不是工作，我们怎样对待安息日并守为圣日呢？这要从安息日的起源说起。

    安息日的起源

    今天，安息日对以色列男人来说仍然意义重大，因为他们在一周七天中扣除了一天，起初他们让自己的妻子在安息日这天照常干活。主说：”哦，也不要干家务。“ 安息日禁止在屋子里生火（出35章）。今天，如果你去正 统的犹太人家里做客，会发现他们家里在安息日这天不生火。为了守安息日，很多犹太人让外邦人帮他们做事，他们自己依然恪守安息日。上帝的心意是什么呢？上帝用禁 止生火告诉以色列人，妇女在安息日也要休息。在《耶利米书》十七章我们看到，以色列人已经形成了某种经济， 他们不再以耕种为生。为了让那些做买卖的生意人得以休 息，又出现了在安息日不能担担子的规定。

    上帝只是把相同的原则应用在不同的环境中罢了。上帝说，六日做你的工，第七日--无一例外--什么工都 不可做。上帝甚至命令寄居在以色列民中的外邦人也不要 工作，就连牲畜也是一样。

    《利未记》二十五章还说，每到第七年要让土地 完全休息，这一年不可耕种；第七个七年，也就是第 四十九年，要作你们的禧年，这一年，地里一切的活儿 都不可做。

    很多人在研究七天一周是怎样形成的，很多人从不同的文化中得出各种结论，但无论怎样解释，除犹太人外， 再没有其他人类群体或文化能够提出七天中有一天应该什么都不做。这是以色列人独有的观念，对以色列人来说， 它源自上帝和上帝对人类的爱。

    在20世纪的今天，很少有人单纯地思考生存问题。那么，第四条诫命怎样应用在今天的工作和休息中呢？这就需要我们先思考上帝为什么要设立安息日。


    为什么要设立安息日

    从第四条诫命来看，安息日是以上帝的创造为基础 的。上帝在六天之中创造了万物，第七天休息了。上帝看 着所创造的一切，认为都是好的。

    为什么要设立安息日，使人们从各样劳作中解脱出来。为了解释这些，《圣经》还给出了另外三个理由。

    人道的原因

    据《利未记》二十五章的记载，上帝以人道为本设立了安息日。如果小提琴的弦一直紧绷着，那它终究会折 断。人不可能一周七天连续工作，牲畜也不能一周七天都 在干活，土地也不可能年年长势喜人。如果非要这样做， 最后的结果肯定会一塌糊涂。上帝清楚这一点，所以他规 定了每周有一天要休息。

    对上帝的信靠

    在《申命记》五章，以色列人准备进入应许之地时， 摩西重申了十诫，劝诫以色列人记念一周中的第七天。 如果这些人第七天停止工作，他们周围的人就会说： ”这些人疯了吗？傻了吗？他们别想吃穿够用，他们肯定 活不下去。“今天，很多生意人都会这样认为。如果一条街上，只有一家店周日停业休息，其他商店都是每周营业 七天，这些店主就会说：”这家伙真傻。用不了多久他就得破产倒闭。“可能这就是别人对以色列人的评价。

    上帝希望他的百姓每周拿出一天记念他，以表达对他的信靠。第七天表明以色列人对上帝非常感恩，因为上帝的祝福一次又一次地临到他们。

    立约的记号

    上帝立约时规定割礼作为立约的记号。这种外在、可见的变化反映了内在的属灵经历。大多数人只知道割礼是立约的记号，但不知道安息日也是一个立约的记号。

    上帝说：”我爱你们，我要做你们的神；你们要做我的民。这是你们向我表达爱的方式。“

    以色列人问：”我们怎样表达对你的爱呢？ “

    ”遵守我的诫命。“

    以色列人对这第四条诫命的顺服，体现了他们对上帝的爱和他们与上帝立约的身份。

    干犯安息日

    纵观以色列人历史，就可以理解尼希米所说的”干犯 安息日“是什么意思了。以色列人没有在七日中的这一曰 守安息。对此，《圣经》从以下两个方面进行了解释。

    缺乏兴趣

    开始的时候，人们只是把安息日看作和平日一样， 照常做事。在尼希米那个时代以色列人又一次被掳，后来陆续有人被释放，回到了他们的应许之地，尼希米也在其中。尼希米回到故土之后，这位以色列领袖清楚地看到， 以色列人在干犯安息日，他们将这一天视若平常。

    他们的态度反映出他们完全缺乏敬拜的兴趣。虽然上帝设立了这一天，但犹太人说：”现在，我们宁愿去工 作、去挣钱，宁愿在这一天过平平常常的日子，也不愿按照上帝对这一天的计划去生活。“

    尼希米发现，以色列人在上帝面前明知故犯的生活方式令人震惊。虽然可以守住这条诫命，但他们对此毫不在意。他们的作法表明，他们宁愿我行我素，也不愿顺从上帝。可见，他们多么轻视与上帝所立的盟约。

    教务主义

    在基督的时代，还可以看到了另一种完全不同的”干 犯安息日“现象，那就是为了不至干犯安息日，人们被囿 于安息日的各种清规戒律和繁复规条之中。怎么会这样呢？很多寻求上帝的人都把这一日奉为 圣曰。他们知道这一天不该工作，他们也知道不担担子可 以表明他们没有工作。然而，他们需要搞明白的是何为工作、何为担子。

    于是，拉比们聚在一起逐一讨论不同情形下如何界定 ”工作“和”担子“。一位老妇人想知道安息日那天她能否戴假牙，因为她想假牙也许算得上是一付担子。拉比们充分考虑后决定，假牙是一付担子，老妇人在安息日不能戴假牙。

    所有这些决定，都被收集在一本名为《密西拿》 （Mishnah）的书中。有些人终生研习这些规条，以使每个人都通晓安息日可以干什么、不可以干什么。他们确实渴望以此荣耀上帝。

    然而，在详细考究这些规条的同时，他们自己也陷进了某种桎梏。他们甚至担心在安息日那天到底能走多远的路。据《密西拿》记载，人们在安息日走的路程不能超过一定的距离。有人说在某个安息日，我得去看望我妈妈。 于是在安息日之前，他走完一个安息日的路程，找到一棵树，把食物放在树底下，并且说这是我的家，然后回家。 安息日那天，他走完一个安息日的路程来到树底下，把食 物吃了并且说这是我的家，现在我可以再走一个安息曰的 路程了。其实，这个人是在操纵律法。

    如果他要走的路很长，他就得在其他的树底下再放食物，继续这样走完他的路。制定规条本身是为了帮助人们持守律法的精髓，然而人们却把最重要的一点忽视了。 在这些清规戒律之下，人们已经把爱上帝、荣耀上帝忘记了。基督在世时很明确地反对这些条文，其实他是告诉那些人：”你们是在干犯安息日。“

    在上述两种情况下，人们已经歪曲了上帝制定安息日的真意，他们不是忽视规则，就是被规则所束缚。


    明确安息日

    耶稣用他的行动和他的宣告向人阐明了安息日的意义。耶稣是怎样做的呢？《路加福音》四章16节说耶稣在安息日那天照常进了会堂，也就是说耶稣总是在安息日那天敬拜。他一丝不苟地持守着这个规定。

    耶稣也在安息日施行医治。在安息日是否可以医病的问题上，耶稣曾六次与犹太律法的权威人士进行针锋相对的论战。那些人坚持认为医病就是工作，在安息日不应该工作。因此在安息日医病就是干犯安息日。耶稣回答说他 自己就是在成全律法，他就是安息日的主，安息日是为人设立的，人不是为安息日而活。

    耶稣这些话是什么意思呢？耶稣说他来不是要废掉律法，而是要成全律法。意思是他亲自满足了律法的要求。

    因此耶稣说：“听着，安息日不是我的主，我是安息日的主。

    耶稣还说：”要记住，人不是为安息日而造的，但安息日是为人设立的。“换句话说就是，上帝在安息日慈爱地供应人的所需，他让人有时间休息、思考、恢复身心，上帝也赐给人敬拜、顺服和依靠他的殊荣；人不要被安息日所束缚， 也不要被规矩和条条框框所捆绑，要好好享受从上帝而来的 珍贵礼物。这是上帝在安息日的心愿。

    守安息日

    该怎样守安息日呢？通常，人们只是简单地按照自己的想法去做，也按照传统或被教导的去做，很少在上帝面前思考安息日的历史渊源，也不明白自己在安息日到底该做些什么。

    从安息日到主日

    基督教历史上有一件事令人百思不解。不知为何，人们从守安息日变成了守星期日，正如康斯坦丁所称的”令 人崇敬的太阳日“--当时，他立法将每星期的第一天定为主曰。

    那么，人们又是怎么从守安息日变成守主日的呢？问题的答案也许能为你提供一条如何看待安息日的线索。从守星期六安息日到基督徒在主日敬拜上帝，世界各地经历了不同的转变。

    保罗在特罗亚与门徒们会面时，据说他们是在每星期的第一天聚会敬拜的。保罗在写给哥林多人的信中说，他们每逢七日的第一日要聚集，带来给主的奉献。保罗仅此一次提到了 ”每星期的第一天“。除此以外，《圣经》几乎没有再提过这一点。另外在《启示录》中，约翰说他在 ”主日“受圣灵感动，《圣经》中”主日“这个词只用了 这一次。

    在教会早期，犹太信徒除了安息日继续在会堂里敬拜外，他们还在每周的其他时间聚会。后来外邦人进入教会，他们没有义务接受犹太人的安息日，便开始在每星期的任意一天聚会。那么，在七日的第一日聚会最终是怎么 固定的呢？

    尽管没有同一说法，但还是可以试着推理一下。显然对基督徒来说，七日的第一日具有特殊的意义，因为耶稣在这一天从死里复活了。通过査考，你会发现耶稣复活后大多是在这一天向人显现的；另外，计算一下你就会知道五旬节也是七日的第一日。一些学者认为，从守七日中第六日的安息日到守七日中第一日的主日是为了记念主的复活、复活后荣耀的显现以及五旬节的圣灵降临。

    在教会初期，很多刚信主的外邦人都会问：”外邦人是否一定要守犹太人的律法？ “据《使徒行传》十五章 记载：教会领袖在耶路撒冷为此召开会议，最后做出决议，外邦人不必遵从任何犹太律法，但出于对犹太人的尊重，他们应该禁戒带血的肉，还必须遵守另外一两条主要原则。这样做只是为了不冒犯他们的犹太弟兄。《使徒行传》中并没有提到要守安息日，外邦人也没有被要求必须 按照《密西拿》的规条做。

    由此，教会便把重点从每星期的第七天（犹太人的圣 曰）转移到了每星期的第一天。我们不知道，在犹太人的意识里他们到底是把安息日改到另外一天过呢，还是认为传统的规条已经过时了。随着时代的变迁，一切都与以往不同了。

    对这一问题的理解，会影响我们在当今社会中对第四条诫命的看法。今天，有些基督徒认为主日就是犹太人第六日的安息日改到了第一日；也有人宣称，我们已从律法中得到释放，处境完全不同了。


    严守安息日主义者和反律法主义者

    有人认为，犹太人的安息日已经由每星期的最后一天改到每星期的第一天了。持这种观点的人也许会赞同威斯 敏斯特会议的论述：

    所以当向主守此安息日为圣，人人要适当准备自己的心，事先整顿日常用务，非但整日停止自己的工作、言谈、思想、属世的职务和消遣，保守圣洁的安息；也要用全部时间举行公私礼拜，并履行必须的与怜悯的义务。

    该文件形成于深受清教徒影响的17世纪的英国，它描述了英国传统安息日的由来。由此，一个恪守主日的社会便逐渐形成，大量英国人持守至今的立法得以通过。清教徒到新英格兰的时候，也通过了类似的法律，就是我们现在所称的”蓝法“。这种严守安息日主义至今仍以不同方式存在着。

    我是在一个严守安息日的家庭中长大的。我们参加教会上午、下午和晚上的礼拜。在这些仪式之间，我们不能到外面去玩，只能祷告、读书或安静地参与家人的交谈。 自从父母有了收音机，我从没见他们在星期天打开过，他 们也没在星期天去饭馆吃过饭，因为那实际上是在让别人工作。

    很多热切追求的人是”严守安息日主义者“。他们在星期天不参加体育运动，因为他们认为在星期天有活动是不应该的。他们坚持认为，人们这一天应该单单地待在敬 拜场所服侍上帝。

    反律法主义者的观点与严守安息日主义者则恰恰相反。他们不理会律法，对安息日的反应也可能有多种形式。这样的基督徒会说：”我们不是在律法之下，我们是在恩典之下。“其真正意思是：”嘿，听着，你知道为什么那些人在星期天敬拜而不是在星期六吗？ “因为他们终于从那束缚人的习俗里解脱出来了，那些习俗不过是基督的真实、基督的自由和基督的爱的预表。他们发现基督带 给他们的是永远的安息日，而且他们正在进入永恒的安息。有了这一发现，他们说：”嘿，安息日就算了吧！我 们只管自由地享受、放松自己，想干什么就干什么吧。“ 这一观点并没有神学支持，只不过人们不被约束的时候会 觉得好受些。你可能对这样的非律法主义者是有一些了解的。

    这两种观点都有《圣经》根据吗？这取决于你应用哪 一处经文，这也正是基督徒对安息日有很多争议的原因。

    尽责的门徒生活

    我建议我们既不要强求死板的严守安息日主义，也不要支持不负责任的反律法主义，而是应该将我们的态度定位为”过好尽责任的门徒生活“。

    这意味着什么呢？保罗说我们不需要任何人根据圣曰 或安息日论断我们，说我们可以在这一天敬拜主，不可以在那一天敬拜。重要的是我们要让每一天都成为荣耀主的日子，而不是争论在那一天敬拜。（罗14:5_6）

    注意，如果我们说”对于主来说，每天都是特殊的“，那么到最后，可能没有一天是特殊的。这就像一件工作大家做，如果说人人有责，那到最后可能成为人人都不负责，工作也就没人做了。归主为圣的日子也是一样。 基督徒应该达成这样的观点：”我在主里面安息，我信靠主、顺服主，在一周的每一天都是如此；在我的世俗工作、日常职责和生活琐事中，我都是为主而做。在主面前，每一天都是特殊的。“然后他们必须照此原则去做。

    此外，每个星期我们有非常特殊的一天。上帝将这特别的一天赐给我们，是为了让我们在这一天里只关注他， 这一天的意义就是服侍他、敬拜他、顺服他。在当今的社会里，这一天恰好是每星期的第一天。我们感谢上帝赐下 这一天，愿我们能够尽力做到不滥用这一天。

    我去孟加拉的时候，发现那里的基督徒在每星期的第六天敬拜上帝。因为孟加拉是伊斯兰教国家，伊斯兰教规定星期五是安息日。那里的基督徒没有说：”嗨，听着， 每星期的第六天我们要工作，但是在每星期的第一天我们 可不来。“他们不能这样做。相反他们说：”主啊，重要的不是严守安息律法，而是在每一天服侍你。安息日那一天是一个星期的第六天或第七天，还是一个星期的第一天 或第三天，都没有关系。我们会把这一天看作你赐给的日子并用来荣耀你。“

    这种作法让我深有感触。我们在主日这一天应当做一些特定的事情，而有些事情是我们在这一天不该做的。 这种想法很合理，但我们能把该做什么、不该做什么定为规矩，或者用这些规矩要求别人吗？假设星期天有一场球赛，我们能去吗？有个交响乐团星期天来镇上演出，我们 能否去听呢？诸如此类的问题，我们该怎样处理呢？

    这取决于你是”严守安息日主义者“还是”反律法主义者“，或者你是否会对上帝说：”主啊，让我告诉你我要做什么。我要把星期天当作你赐的礼物，我会尽责地度过这一天。当这一天结束的时候，我会很高兴和你一起度过，也很高兴我已经把它奉献给你了，我还会对你说：主啊，这一天是你的日子，我已经尽了我的本分。

    如果你的星期日是这样度过的，就像你在每一周的每一天所做的，那么你就是在荣耀上帝。当你这样荣耀上帝的时候，你的爱和顺服就表明你是上帝盟约的子民。


    家庭生活

    当孝敬父母，使你的日子，在耶和华你神所赐你的地上，得以长久。

    --出20：12

    “孝敬父母”这句话似乎人人皆知，也是理所当然的。首先，这句话假定你了解自己的父母；其次，正因为有了很深的了解，你才因他们对你生命的重要而更加感激他们；最后，这句话隐含的意思是你能够尊重他们、孝敬他们，并让他们感受到这一切。

    然而有些人可能不了解自己的父母，有些人甚至怨恨自己的父母，认为自己生活中所有不如意的事都是父母造成的。就是说，他们根本不感激父母。其真实想法也许是我和父母几乎没什么沟通，我无法向他们表达感激，也无法让他们知道他们对我很重要。

    如何才能了解父母、孝敬父母，并向他们表达感激之情呢？这需要一个环境，让环境孕育出我们与父母之间应有的持久、稳固、相互连接的关系。

    无疑，这就是家庭，第五条诚命讲的是上帝对我们家庭生活的希望。

    为什么要孝敬父母？

    我为什么要孝敬父母？《圣经》对此至少给出了四条理由。

    为要“使你在地上的日子长久”。

    为要“使你得福”。

    因为“是理所当然的”。

    因为“是主所喜悦的”。

    还有另外一个理由《圣经》中没有提到。乔依·戴维德蒙（Joy Davidman）在她有关十诫的书《山上之烟》（Smoke on the Mountain）中，讲述了一个《格林童话》（Grimm's Fairy Tales）中的故事。一对夫妇和他们的两个孩子及孩子的爷爷生活在一起。爷爷一天天地老了，变得有点邋遏，有时候他想端汤却把汤洒得到处都是。这对夫妇看在眼里，就常常训斥爷爷，但爷爷实在没办法做得更好。

    最后，那对夫妇干脆不让老人与大家坐在一起吃饭了，老人被迫躲到屋角。乔依·戴维德蒙形象地勾画出一幅凄凉的画面。一位老人，因为饭碗遭人厌恶而蜷缩在屋角。可是这样做于事无补，老人的情况变得更糟了。后来，老人根本吃不了饭了。那对夫妇便把食物放在槽子里，拿走了老人的刀又和勺子，这下老人就只好用手抓饭吃了。情况越来越糟，直到有一天孩子们在院子里玩，那对夫妇注意到他们正在棚子里拿着锯子、锤子、钉子和一些木头在做一个什么东西。那对夫妇问孩子们：“你们在做干什么？”孩子们回答说：“我们在给你们做一个槽子，等你们老了的时候用。”

    这个故事告诉我们，要孝敬自己的父母，因为将来有一天你的孩子也会以同样的方式对待你。你的孩子会通过观察你怎样孝敬父母而学会怎样孝敬你。

    以上讲的都是很好的孝敬父母的理由。然而在当今社会道德环境之下，想在生活中持守这些原则已经变得越来越难了。


    传统大家庭

    新旧约中提到的家庭概念，与我们今天给家庭下的定义有很大差异。只要看看我们现在一个个以家庭为单元的单独居住方式，你马上就会明白现代人所说的家庭是什么概念。家庭单元的规模越来越小。为什么这么说呢？现在平均每个家庭有2.4个孩子、一只狗和一台电视机。这差不多就是我们所谓的家了，也就是我们所定义的“核心家庭”。

    在希伯来文和希腊文中没有“核心家庭”这样一个词，“核心家庭”这个词对他们来说非常陌生。希伯来文和希腊文各有两个描述家庭的词。希伯来文“家庭”的一个意思是“由血缘关系构成的一张大网”，这也许是我们对“家族”的最好描述。希伯来文“家庭”的第二个意思是“一户人家”，《约书亚记》七章对此做了最好的阐述。如果有某个以色列人干了罪大恶极的事，大家一定要找出来是谁干的，他们要按照支派、家族、家庭、户的次序逐次追查下去。可见，希伯莱文中“家庭”的又一个意思是“户”。

    希腊文也有类似的表达。《路加福音》二章提到，耶稣的父母要去伯利恒报名上册，因为约瑟是大卫家族的人。这里也同样提到了“宗族（家族）”和“家（户）”的概念。《圣经》中所说的“家族”，不仅仅包括父亲、母亲、比2.4个还多的孩子，还包括未婚的姑姑和姨妈、丧妻的叔叔和大伯以及祖父母等，也就是我们通常所说的

    “传统大家庭”。

    当《圣经》作者告诉我们“要孝敬父母”的时候，他们所说的“家庭”指的是“传统大家庭”。因为在传统家庭中，父母显然对各个方面的关系负有更为重大的责任。

    正是通过家长，家庭满足了一家人的基本需要。

    经济上的生存需要

    家庭使人在经济上得以存活。从这个角度讲，我们得以理解“要孝敬父母，使你在地上的日子得以长久”这句话的意思。以色列人要进人的是一片不友好的疆土，他们将会面临恶劣的经济环境，只有凝聚在一起、分工合作，才能得以生存。

    在当今社会的原始部落中，仍可以看到同样的家庭经济结构。最近，我看了一部关于北肯尼亚加布莱（Gabbrau）部落的电影。这个部落居住在肯尼亚荒无人烟的沙漠中，他们至少需要四个人，每周七天每天九个小时牧放羊群，才能维持部落的经济。少了这四个牧羊人，整个部落就无法生存。

    鉴于这种经济状况，加布莱部落的男人只能等到自己的母亲过了生育年龄才能结婚，而且男人结婚后也不能有任何个人财产，因为他要为整个家庭的生存去劳作。

    情感稳定性的保障

    家庭还是人情感稳定性的保障。《申命记》五章16节进一步解释了这一诚命，“当照耶和华你神所吩咐的孝敬父母，使你得福，并使你的日子，在耶和华你神所赐你的地上得以长久。”换句话说就是“孝敬父母，你才能有稳定的情感”。以色列人的情感力量源于家庭。有很多时候，人们需要彼此支持、相互合作，而家庭正提供了这样的机会，使人们得以建立起一个亲密的关系网。每一个家族成员都有数不清的机会与背景不同、观点不同的人建立联结。

    请想一下，一个由父母和四个孩子组成的家庭可能存在的多种关系，有夫妻关系、父子关系、父女关系、母子关系、母女关系、兄弟关系、姐妹关系和兄妹关系。想想看，我们有多少机会可以学习，老年人怎样与年轻人合作，男孩如何与男孩交往，女孩怎样与女孩相伴，女孩又如何与男孩子们打交道等等。请想一想，到底有多少种组合方式吧！家庭是孕育个人情感稳定性的环境。

    此外叔叔、舅舅、姑妈、姨妈和祖父母，再加上几个同住一个屋檐下的仆人和客人，所有这些人构成了一个传统大家庭的关系，这使人们的情感更加趋于稳定。我个人认为，今天很多人都需要接受咨询辅导，因为他们从未在传统大家庭里生活过。以前年轻一辈通常能从老一辈人那儿学习很多生活常识，如今年轻人在失去传统家庭生活的同时，也失去了对老一辈人丰富生活阅历的了解。

    与此同时，家庭还让人感到有所归属，让人意识到自己的身份。

    教育机构

    家庭还具有教育的职责。《旧约圣经》记载了一些孩子与父母的对话，让人感到孩子提问是一件快乐的事，每当孩子有问题时，家长都会出现在身边。

    你看到家庭的这三重作用了吧，它们在旧约中具有重要意义。在这种传统家庭中，必须有人把大家友爱地联结在一起，必须有人让我们在经济上得以生存，让我们拥有稳定的情感，让我们接受教育。家庭是提供这一切的基础，父母因此当受敬重，没有父母就没有这一切。这是最简单也是最基本的道理。


    今日家庭

    如今，家庭结构已经从原来的传统家庭转向核心家庭。由于核心家庭的规模越来越小，上个世纪的一户家庭被分成了现在的三四户，随着家庭结构的解体，传统家庭中彼此广泛支持的基础也被打破了。

    另外，随着家庭规模的变小，等级观念也在逐渐淡化，独立性越来越受重视。人们不再注重家庭的整体利益，而是趋于寻求个人的好处。例如，我们让孩子出去找工作时会说对他说：“工作对你有好处。”孩子工作没多久会拿到工资，这时候他会说：“这是我的钱。”孩子会到银行为自己开个户头，为自己买汽车。家长无法对孩子行使任何控制权。

    以往家庭的稳定感已经变成了现在的迁移性。先进的交通工具让我们能够快速周游列国。我们喜欢迁移，待在一个地方并在那儿扎根的想法已经让人觉得不可思议。我们总是喜欢迁移。现在，平均每个家庭待在一个地方的时间是三四年。

    最后，家庭已经从强调传统变成追求新奇。我们往往会鄙视“老式”的东西，寻求“多元化的生活方式”，也总是向往那些新鲜、奇特、刺激的东西。随处可听“真烦”这句话，“烦”意思“无法接受”。我们在极力脱离传统，寻求标新立异的生活。

    是什么改变了家庭

    这些变化是从何而来呢？原因之一是城市化的出现。

    过去，人们住在家庭农场或荒野沙漠中，有些人甚至去开拓新的疆土。为了生存他们不得不抱成团，因为孤零零地一个人根本生存不了。随着工业革命的产生，人们从乡村来到了大都市。在这里，他们找到了能够施展身手的机会，他们可以做自己想做的事，再不必听命于别人的指手画脚。可见，在很大程度上城市化与工业革命破坏了传统家庭。

    与此同时，信息交流也发生了改变。在传统家庭中，信息在家庭等级中被自上而下地过滤了。但现在，任何人都可以听收音机、看电视或戴上耳机让自己进人另一个世界，而人在这中间得到的信息很可能与来自家庭和父母的教导极不相融。

    如今家庭有了更好的居住条件，更好的健康保障，更多的受教育机会，更长的假期等各种生活上的改善。但变化所带来的结果不止于此。与此同时，家庭关系也发生了明显退化。与孝敬父母相反，很多人跑到心理咨询师那里诉说父母的不是。然而往往父母说的对的，我们没听进去，却专门挑剔他们说得不对的。

    破裂的关系已经成了今天这个社会的通病。在很大程度上，当稳固的社会体系开始崩溃，人们的情感扭曲和感情冲突也就开始日益加剧。

    今天，家庭普遍面临各种价值取向的迷茫的考验，人们无从知道什么是对的什么是错的。通常，年轻人从自己父母那里得到不同的信条后，做事会一会儿这样一会儿那样，很容易受到外界声音的影响。而父母看到自己孩子的古怪行为会问：“这到底是怎么回事？”


    家庭的未来及走向

    展望家庭的未来，我们会看到什么呢？

    有人已经做了预测。一位世界着名的社会心理学家悲观地指出，家庭正面临着消亡。当然这一悲观说法也有其乐观的一面，那就是“未来的动荡会深化人与人之间的关系”。也许只有时间才能说明到底会发生什么事。

    阿尔文·托夫勒（Alvin Tofler）在他的《未来的冲击》（Future Shock）中则综合了以上两种看法，提出了在我看来是某种折衷的观点。他告诉我们：“在未来，家庭将会完全解体，然后以某种‘新奇怪异’的方式重新组合。”托夫勒的观点也许切中要害。但他所谓“新奇怪异的家庭组合方式”究竟是什么呢？他说的是新技术带来的现代成果对我们生活产生的深刻影响。他说过不了多久，就会有“胚胎交易中心”出现，到那时家长可以轻而易举地从那儿买一个孩子，而且无论什么人都可以参与这种混杂的买卖交易。

    听起来有点耸人听闻，也许这一点都不夸张。不久前我从电视上看到，一些牛贩子乘包机飞往夏威夷。在海拔万米高空的飞机上他们开始了拍卖。这是世界上级别最高、规模最大的牛拍卖会。“他们是怎么把牛弄上飞机的呢？”也许你会问。其实他们没把牛弄上飞机，他们是在拍卖牛的胚胎和精子。有记者问其中的一个人：“你买了什么？”那个人回答说：“我买了二十个精子。”另一个人告诉记者：“我买了六个胚胎。”如果我们今天把如此的高技术适用于动物身上，那么对待人只是时间问题。一旦有了技术，人很快会觉得自己有权力这么做。

    托夫勒还提到了出现职业父母的可能性。很多事业有成的夫妻不愿被生养孩子所缠累，这种情况如今已经越来越常见了。然而，这些父母仍然希望有孩子带来的好处，于是他们就到胚胎交易中心花钱为自己买个孩子，然后把孩子送到以养育孩子为业的职业父母那里去。按照合同，花钱购买孩子的夫妇拥有对孩子的探视权。

    托夫勒似乎在描述一个虚幻的未来场景。然而，如果把今日家庭与圣经模式的家庭对比一下，你会发现今天的家庭已经产生了怎样的背离。这种对未来家庭的预见并非牵强附会。事实上，应当说“我们离圣经的家庭模式越远，未来家庭的解体与变异就会离我们越近”。

    托夫勒还提到了序列式婚姻。当他在许多年前写这本书的时候，一个人结两次婚或三次婚还不常见。而现在，一个人结几次婚几乎是司空见惯的事了。托夫勒指出了老式多配偶制婚姻与现代人婚姻模式的区别：“今天，我们实行的是多配偶制，是一个接一个地、连续地拥有多个配偶，而不是同时拥有。”取代过去妻妾成群的，是现代人一个接一个地拥有她们。

    按照托夫勒的预测，这种序列式的婚姻将会产生某种“集合家庭”。这种家庭里的人会说“这些是你的，这些是我的，这些是我们的。”这种家庭会存在着只有一半血缘关系的“兄弟姐妹”。当代社会学家和心理学家普遍预测说，这种家庭注定是要衰败的。

    当我们的文化离圣经的家庭模式越来越远的时候，尤其是当我们并不了解或者并不真正了解自己的父母，我们和父母之间没有什么亲密的关系，我们可以自由地表达对他们的感激时，我们该怎样按照圣经原则对待家人呢？

    如果我们不严肃认真地看待社会中婚姻和家庭的变化，我们谈论“孝敬父母”就只是一句空话。


    十诫中不变的要素

    尽管对家庭的定义众说纷纭，但仍有一些不变的要素。

    家庭的神圣起源

    家庭是源于上帝的。我们尽可以在“另类生活”这个概念上转来转去，但我们必须明白，当我们脱离了正常的社会结构时，就可能把一些不可控制因素引入生活。宇宙的创造者为家庭的运转设立了一定的原则。例如，上帝设立了保持生态平衡的生态规律，今天我们很容易发现人是生态平衡的大敌，随着对这一问题的逐渐认识，我们在努力顺应和运用生态规律，力求改变目前的状况。

    那么，我们已经对自己造成了哪些损害呢？如果我们对生态规律肆意破坏使生态失衡的话，那我们又给社会带来了怎样的混乱呢？社会规律也是上帝设立的，我们置社会规律于不顾就是在铤而走险。

    《创世记》一开始就记录了人类早期的历史。你可以很容易发现上帝对家庭的旨意。从亚当到挪亚到亚伯拉罕再到以色列，上帝一直都在一个不断扩展的传统家庭中彰显他的作为。很明显，家庭的模式是上帝设定的。在《新约圣经》中，保罗向他父神祷告，天上地上的各家都从他得名。（弗3：14-15）希腊文中的“父”和“家庭”两个词几乎是一样的。保罗让我们看到，“父”和“家庭”之间可见的联系是“父在天上，家庭在地上”。从这里，我们看到了上帝设立家庭模式的心意。

    家庭中的神圣秩序

    家庭中有上帝设立的秩序。在家庭秩序中，上帝清清楚楚地命定了两件事，一是父母当受敬重；二是父母一定要值得尊重。

    “孝敬父母”的字面意思是“表明某人值得尊重、关注和顺服”。以赛亚告诉以色列人，上帝厌恶人“用嘴唇尊敬他，心却远离他”。（赛29：13）我们也面临着用嘴唇而不是用心孝敬父母的危险。我们必须孝敬父母，因为上帝命定父亲应该担负起保护、引领和供应我们需要的责任，我们的父亲也或多或少照做了。也许父亲会做错一些事情，但总有做对的事情吧？我们要为这些事情感激他、尊重他。母亲把我们带到这个世界上来并给予我们最初的关爱，她是我们生活中的第一位老师。如果说孩子的性格在六岁时就已经开始定型的话，那我们之所以成为今天的我，其中有母亲极大的影响。我们为母亲取得的成就赞美母亲、敬重母亲。

    你可以通过很多方式孝敬父母。我母亲患癌症在英格兰病重期间，我为自己无法回去看望她感到十分沮丧。我不知她在世的时间还有多久。当时，我正在完成我的《当生命逝去之后会怎样》（What Works When Lijfe Doesnt）。因此，我决定将这本书献给我的母亲。我将书的献辞寄给了妈妈，她在去世的前一天收到了。她读到的我写给她的最后的话是：

    献给我的妈妈玛丽。她给了我生命，教我如何工作，激励我去传讲上帝的话语。在我写这部书期间，她正在与癌症搏斗。她坚毅勇敢，从容安详，没有什么可以摇动她对上帝的信心。所有这一切再次表明，她知道生命逝去之后会怎样。

    你要利用一切机会来表达你对父母的敬重。

    为了让孩子敬重自己，父母要做到值得敬重。在《新约圣经》中，保罗对做子女的说“要孝敬父母”，接下来他又说“做父母的不要拼命逼孩子”。（这是我对《以弗所书》6：1-4的解释）保罗的意思是，父母要懂得自己承担着上帝所托付的义务和责任。

    父母必须在上帝面前尽职尽责地做家长。这样，孩子就会知道自己的父母定意要按照上帝对他们的心意履行自己的职责。当然，如果家长的行事为人值得别人尊敬，孩子会很自然地敬重他们。

    神圣的机会

    第三个不变要素是家庭所拥有的神圣机会。家庭拥有从上帝而来的机会，帮助那些正在准备建立家庭的人。我们要帮助年轻人按上帝的旨意建立家庭。如果我们不注意聆听上帝的教导，不注意分辨，就会从媒体获得很多自相矛盾的信息。然而，对疑惑的正确答案其实都出自上帝本身。尽管如此，我仍要发出一个警告。在教会里，有些人对破裂家庭的关注之强烈，以至于排斥了所有其他事情。现在，教会中一些注意到这种倾向的人将这种现象称为“将家庭奉若神明”。

    我们真的需要平衡一下。耶稣说：“你们不要想，我来是叫地上太平；我来并不是叫地上不太平，乃是叫地上动刀兵。因为我来是叫人与父亲生疏，与母亲生疏，媳妇与婆婆生疏。”（太10：34-36）

    耶稣在说什么？他接着解释说：“爱父母过于爱我的，不配作我的门徒；爱儿女过于爱我的，不配做我的门徒。”（太10：37）换句话说，耶稣是在说，“不要把家人当成上帝，不要把家人放在至高的位置。你首先要考虑的应当是我。我是主，你的孩子不是；我是主，你的家人不是；我是主，你的婚姻不是。我是你孩子的主、你家庭的主、你婚姻的主。但我绝不会将我的主权让给以上任何一个角色。”

    所以，如果你计划成立家庭的话，请先做好准备，要让你的家庭有一个正确的开始。那些已经有了家庭，但父母与子女间关系错乱，彼此间的裂痕深深留在记忆里的人们，又该怎么办呢？

    我们要尽一切努力让这些扭曲的家庭有机会重新开始。在那些家庭里，子女已经深受父母的伤害，乱伦、身体虐待或是酗酒成性。他们都需要满怀爱心的帮助，来安慰并医治他们的痛苦和创伤。

    有一位妇女曾打电话告诉我她的故事。她有过一次私通、一次离婚、一次与一个离婚男人的再婚。她和现在配偶都有与原配偶所生的孩子。最近她认识了主。她问道：“我们该怎么办呢？我们是不是应该离婚，然后与原来的配偶复婚？”他们现在也都是信徒，但他们拒绝复婚。虽然我们并不是总能给他们一个新的开始，但至少可以帮助他们正确面对以往过失带来的伤害和痛苦。我们对他们的痛苦要感同身受，并为他们尽心竭力。

    有些事情是无法彻底修复的。比如，有些人父母已经离世，但他们仍然陷在父母带来的情感创伤、怨恨苦毒中难以自拔。我们必须提醒他们，接受耶稣基督做救主，人一切的过犯就都被饶恕了。同时因我们在耶稣里所经历的饶恕，我们将开始学习奉主的名饶恕带给我们伤害的父母。充分利用上帝赐给家庭的神圣机会，需要我们奉基督的名，依靠圣灵的力量和教会弟兄姊妹的支持。愿我们凭着慈爱怜悯的上帝所预备的一切丰盛恩典，在今天的社会里真正成为一个敬虔的父母亲、祖父母、子女和孙子孙女。然而，如今的家庭已经与圣经的家庭模式相去甚远了。可想而知，如果任凭这种情况继续发展下去，在不久的将来，我们离圣经的距离会有多远。

    在教会以外，基督徒家庭应该在社会里成为榜样。

    对于那些从不上教会的人，那些没有听过上帝话语的人，那些对耶稣、十字架和赦罪无所谓的人，美好家庭的见证可能会触动他们。对于我们周围那些正在思考婚姻的年轻人，甚至对那些根本不想结婚的人来说，上帝对婚姻的计划对他们来说实在太重要了。

    我们必须持守住关于家庭的古老原则，也要让别人看到这些永不改变的原则是如何发挥作用的，哪怕在动荡的家庭也是一样。当我们按《圣经》原则照做的时候，我们就会成为那些需要帮助者的极大祝福。


    人的生命神圣不可侵犯

    不可杀人。（出20：13）

    上帝用四个字简洁明了地告诉我们一个深奥的道理，这是一个需要我们深刻思考、用心灵去体会的道理。

    “杀人”是什么意思

    要想理解“不可杀人”这条诚命的内容，我们需要认真思考“kill”这个词的含义。“kill”这个词在KJV版《圣经》中翻译为“杀人”，而当代学者翻译为“谋杀”，希伯来文中还有一些更精确的词可以用来解释“kill”。这一条诚命并不是针对所有的“杀人”事件，而是只针对谋杀，是指有预谋地夺取人的生命。

    为了将这个问题解释清楚，我们先要看看与此问题相关的其他经文。在《申命记》二十章上帝给出了战争的原则，是鉴于《旧约圣经》中有很多战争的缘故。那么上帝既然说“不可杀人”，为什么又给出战争的原则呢？我们应该明白，这一章经文对战争做了严格的限制。上帝的子民可以参与战争，但不能杀害妇女和孩子。这里存在着毁灭生命的界限问题。

    故意杀人的要被判死刑，不小心失手取了他人性命的则要受其他的惩罚，区分两者的根据是动机不同。在《民数记》三十五章中出现了逃城，非故意杀人的杀人犯可以躲在逃城里。在那个年代，没有警察也没有告法院或请律师一说，如果谁杀了人，并没有警察到家里来抓他。一般来说，如果一个人故意杀了别人，受害者的亲属就会杀了这个人。但有时候，某人可能在无冤无仇的情况下意外地杀了另一个人。在这种情况下，杀人犯要在复仇的一方抓到自己之前逃进逃城。

    逃城为杀人犯提供了一个落脚的地方，以便其他人认真调查事实，查考他杀人的动机，并且启动合理的处理程序。逃城的设置，表明上帝的子民要把报复杀人、蓄意杀人和意外使人致死区别开来。同时还表明，如果受害者的家属杀死杀人犯是合理的话，就没有理由判受害者家属故意伤害罪。

    人拥有上帝的形象

    “不可杀人”这一诚命中包含的基本原则是什么？

    《创世记》九章6节描述了针对蓄意杀人和预谋杀人的禁令：“凡流人血的，他的血也必被人所流。”我们将这种旧约体系称为“以牙还牙”律法，也就是“报仇的律法”，但是它并不意味着真的要“以牙还牙，以眼还眼”。“以牙还牙，以眼还眼”是一种错误的解释。这一体系所表明的真正意思是，如果是你取了某人的眼，那么你受到的惩罚不能大于失去自己的眼。律法对复仇做了限制。

    《创世记》九章6节也设定了同样的界限。如果某人流了别人的血，那第一个人的血也必被人所流。并且，经文给出的理由是“上帝是照自己的形象造的人”。

    我们一定不能轻看“人的生命不可侵犯”这句话，因为《圣经》告诉我们使人的生命成为神圣的根本原因。人的生命之所以神圣，是因为人是按照上帝的形象、上帝的样式造的。

    有些人试图告诉你，人是高等动物，我也不得不赞同这种说法。看看其他动物，我们就会知道显然人是最高等的。

    众所周知，医生在将药物或医疗技术应用于人体之前都要在动物身上进行实验。这是因为人和动物之间存在着相似性。在人进入太空之前，科学家也要先将动物放入太空，并观察它们在太空中的反应，因为动物在很多方面的反应与人相似。关于“人是动物王国中的高等成员”这一点，我们没有必要与人争辩，因为都知道这是对的。然而，如果有人说“人只不过是动物而已”，那我就要与他辩论辩论了。因为这种说法很难支持“人的生命神圣不可侵犯”这一观点。我会说：“人是高等动物，但上帝是按照他自己的形象造的人。”

    关于这句话的意思，不同的人有不同的理解。有人说，在整个动物王国中只有人拥有思考的能力。人能想出主意来，能采集数据并对数据进行分析比较；人有想象力、创造力和艺术细胞；人能制造出各种东西。这些能力使得人和其他动物区别开来。

    另外，人能够配合上帝创造的目的。人从上帝那里领受了命令，承担看护、创造的责任。人还具有道德敏感性。关于道德，马克·吐温深刻地阐述道“人是惟一懂得羞愧和推理的动物。”的确，我们有是非感、公平感和正义感。动物王国中的哪位成员能有这种人类的敏感呢？最后，人具有和上帝沟通并接受上帝信息的能力，这是人类独有的特征。当被救赎的人分享上帝的荣耀并永远敬拜上帝的时候，人与上帝沟通的本能就在永恒中得到满足。人类是有永恒概念的族类。

    挑战上帝的安排

    根据以上的讨论，可见出于仇恨和恶意而毁坏上帝按照自己的形象所造的人，是我们需要面对的一个极为严重的问题。毁坏上帝按照他自己的形象所造的（人）是在挑战上帝的计划。如果上帝为着永恒而造了人，并且赐给人能力使他们与上帝联接，那么杀人就是破坏上帝的计划。破坏上帝计划的人是公然向上帝宣战。

    谋杀实际上是在废掉上帝的权柄。如果人在地上存留一段时间之后被带人永恒也是出于上帝之权柄的话，那么谋杀者介人并终止人在地上的存留就是在取代上帝。终止人的性命意味着藐视上帝所赋予的价值。因为上帝说他按照自己的形象造了人，所以人的生命意义重大。夺取人的性命实际上就是在声称：“上帝啊，我不同意这种说法。这个人的性命无关紧要，不值得保留。”

    有人说：“人是上帝的化身。”我们都知道，如果一个人恨恶另外一个人，他会做一个稻草人，给它穿上破衣服，捆上手和脚，然后在稻草人脖子上挂个牌子，牌子上写着那个人的名字--“这是教皇”，最后把稻草人挂在杆子上。如此这般为什么会让我们心里觉得难受呢？那只不过是一堆稻草、一套破衣服和一根杆子而已。我们之所以感到难过，是因为那个稻草人代表着某个具体的人。针对稻草人的行为侮辱了它所代表的那个人。

    如果人就是上帝的化身，那么我们毁灭人就是在侮辱上帝。出于这一原因，上帝禁止预谋或出于报复心理去杀害按照他的形象造的人。


    堕胎

    对于今天的我们而言，第六条诫命提供了怎样切实可行的原则呢？针对这一问题，我想从四个方面进行阐述。的确，这条律法对历史上今天的我们产生了深刻的影响。

    堕胎！

    “不可杀人”的诫命与堕胎有何关联呢？

    1973年，步英国和前苏联的后尘，美国立法宣布妇女有权堕胎。立法人的决定着眼于人权，却忽视了未出生的孩子也有自己的权利。总的来说，他们认为妇女是独立的人，拥有自己的权利，包括隐私权。有什么比她的身体更隐秘的呢？所以没人有权力干涉妇女对自己身体的权利。这听起来很符合逻辑，甚至很合理。高级法院赞同这一声明并通过了相关法律。

    然而，其结果是什么呢？在今天的美利坚合众国，平均每分钟实施三个人工堕胎。也就是说，每天实施4000人次的人工堕胎。照此估算，仅在我们国家，从1973年至今，已有1500万个胎儿被实施了人工堕胎。《圣经》宣告“人的生命是神圣不可侵犯的”，我们却生活在一个动辄就毁灭了1500万未出生婴儿的社会中。由此看来，堕胎问题该引起我们的严重关注。

    堕胎已经成为一个极为敏感的话题。有人向提供堕胎服务的诊所投炸弹；有人在提供堕胎咨询的机构附近设置岗哨；有人给已经接受人工堕胎的人写信；实施堕胎的医生不得不承受着各种各样的压力。同时，人们更加注重个人隐私权。堕胎问题成了公众广泛关注的问题，也是非常个人化的社会问题，我们很容易被牵扯进去。作为基督徒，我们必须认真考虑如何将第六条诫命应用到人工堕胎的问题上。

    高级法院声称妇女有权人工堕胎，因为她们对自己的身体有隐私权。但是，这种权利并不是绝对的。在怀孕的前三个月，妇女有权要求实施人工堕胎；在第4~6个月期间，她拥有同样的权利，但国家可以通过相关规定对人工堕胎的过程进行限制。在最后三月内是禁止实施人工堕胎的，除非母亲的生命受到威胁。因此，人工堕胎是一种权利，但并不是没有丝毫约束力，可以任意践踏的一种权利。

    第六条诫命无条件绝对禁止人毁灭上帝按照自己的形象造的生命。如果我们承认子宫内的孩子是按照上帝的形象造的，那么人工堕胎就是非常可怕的一种错误。作为基督徒，我们应该查考《圣经》以决定自己应该怎样看待胎儿。《圣经》说，伤害妇女的人一定要按照对方丈夫的要求和判官的判决向受害方支付罚金。人们对这段经文有不同的解释。

    有些人说，由于争斗而造成的意外人工堕胎，这段经文没有建议按照以血还血、以命偿命的原则取伤害人一方的性命。坚持这种观点的人声称《圣经》并没有把胎儿视为人。因为如果把胎儿也视为人的话，就会要求以命偿命，而不是支付罚金。

    《耶利米书》一章4-5节描述了先知耶利米的经历。耶利米说：“耶和华的话临到我说，我未将你造在腹中，我已晓得你；你未出母胎，我已分别你为圣，我已派你作列国的先知。”上帝并没有说耶利米是偶然在母腹中孕育的。上帝让耶利米在母腹中成形，在他出生之前上帝就认识他。甚至在耶利米出生之前，上帝已使他分别为圣作先知。

    《诗篇》一百三十九篇13-16节给出了类似强有力的陈述。“我的肺腑是你所造的；我在母腹中，你已覆屁我。我要称谢你，因我受造，奇妙可畏；你的作为奇妙，这是我心深知道的。我在暗中受造，在地的深处被联络；那时，我的形体并不向你隐藏。我未成形的体质，你的眼早已看见了；你所定的日子，我尚未度一日（或作：我被造的肢体尚未有其一），你都写在你的册上了。”

    在《新约圣经》中，我们可以看到马利亚的动人故事。她被告之弥赛亚将会在她腹中孕育，后来她去看望已有身孕的表姐以利沙伯。当马利亚称颂主的时候，未出生的施洗约翰在以利沙伯的腹中跳动。施洗约翰知道那个神迹已经发生了。

    《圣经》显然在说未出生的婴儿是有能力建立关的，他们有某种属灵的看见，有能力接受某种从上帝而来的旨意；《圣经》还特别声明是上帝使胎儿成形的。因此，有人说胎儿的成形是从上帝使受孕成功的那一刻开始。从那一刻起，人就要服从上帝第六条诫命的原则。没有任何条件可以成为我们伤害胎儿的借口。内科医生让我们了解了很多有关胚胎发育成人的事实。奥利弗·欧当凡（Oliver O'Donavan）从中总结了七点。诺曼·安德森（Norman Anderson）在他的《生死之事》（Issues of Life and Death）中引用了这七点。

    一、有一类人说，受孕时精子与卵子一接触就完全成为了人。在这类人中，有的会说“精子与卵子一接触”的说法有点让人摸不着头脑，所以他们宁愿将其描述为“在受孕的那一刻”。但是，受孕的过程我们是无法精确测量的。无论如何，大家都同意，一旦受孕，孩子就被赋予了从上帝而来的形象。

    二、还有一类人认为，第一种理论的问题在于，有50%的受精卵在发育过程中会自然流失，那么这50%还未成形的、未着床的受精卵也应该带有从上帝而来的形象，它们并没有以任何我们认为有意义的方式存在就滑入了永恒。这一类人声称，人的成形始于受精卵着床。在着床之前，受精卵根本没有任何存在意义。

    三、第三类人说，当胚胎有了人形的时候才能说它是人。他们说胚胎发育到至少3厘米的时候才有人形，这时候大约是受孕之后的45到49天。

    四、还有一类人说，当胚胎有了活力之后才成了人。老一辈的神学家们曾试图搞明白“人是什么时候得到灵魂的？”和“灵魂是什么时候离开人的？”

    有人认为人的身体里有一个灵魂，也有人说人是由灵、魂、体构成的，也有人在任何情况下都坚信一定存在一个胚胎被赋子灵魂的时刻。为了帮助你明白这一变化是怎么发生的，我不妨引用一下亚里士多德的说法。他说，对于男性，受孕之后25到40天被赋予了灵魂，而女性则大约是在50到80天。

    五、还有人提出了第五种说法。他们说，当胚胎具备了成活力的时刻，胚胎才成为了人。从那一刻起，胚胎即使离开母体也能存活。但这一说法在今天仍存在一个问题，即现代的先进科学技术发现，胚胎获得成活力的时刻是不断变化的。高级法院的法官桑德拉·康纳（Sandra Day O'Connor）说：

    “在不远的将来，怀孕三个月之内胚胎就具备自主生长发育能力将成为可能。”果真如此的话，高级法院关于人工堕胎的规定无疑将失去根本的依据。

    六、另外一类人力图将问题简单化。他们说，人只有在出生以后，才可以被称为人。如果这样的话，我们如何解释《圣经》中的信息呢？

    七、最后，有人声称，在出生一年之后胚胎才完全长成人。他们说在一岁之前，要孩与所有刚出生的动物是差不多的，因为人类的婴孩比动物更无助。

    纵观所有的猜测，你发觉自己像是坠入了迷雾。我们查考《圣经》、医学和自己的常识，觉得很难判定到底从哪一刻开始未出生的婴孩变成了赋有上帝的形象的人。关于胚胎到底是人，是完全的人、未成型的人，还是未来的人？人们对此有很多的争论。那些支持人工堕胎的人说，胚胎不过是类似于人罢了。他们把胚胎当作和阑尾一样的东西，认为那只不过是一堆无用的组织，没有什么大不了的。按照《圣经》的说法，无论如何我们都不可接受这一说法。

    尽管这个问题有着一定的复杂性和不确定性，但如果我们承认胚胎能够发育完全，那么胚胎终会发育成为人。因而无论如何，我们都不会欣然同意那些冷漠而又随随便便地干预胚胎生长发育的作法。虽然我们无法准确说出胚胎是在什么时候有了上帝的形象，但我们至少不会去损害它。我们至少应该对待胚胎持有一种最为保守的姿态。如果我们珍重生命的话，一定不仅仅珍重未出生的婴儿，也会珍重婴儿的母亲。我们需要对母亲给予关注，关注母亲的身体健康、情感状态和属灵状况。

    “堕胎就是在谋杀赋有上帝形象的人”，在我们这样告诉一些年轻妇女的同时，我们还要关心这些年轻女性本身。堕胎会对她们的情感带来怎样的伤害？对她们的心灵又有什么影响？她们又将如何面对世界？

    如果我们只是一味地向那些堕胎妇女施加压力，她们的情绪很可能会崩溃，甚至会导致自杀。在堕过胎的妇女中，抑郁和自杀的倾向更加明显。在我看来，如果我们珍视生命的话，那就必须对未出生的生命和已出生生命等同视之。我们要珍重胎儿，同时也要尊重母亲，这就使人工堕胎问题变得异常复杂。

    某些情况下，我们必须在未出生生命的权利和已有生命的权利之间寻求某种平衡。对于这个问题，罗马天主教的解决方案非常简单，他们将胎儿的生命权利放在首位。在女权主义者和思想开放的人看来，这简直毫无道理。他们说活人的权利远比将要成活之生命的权利重要。然而，不同的《圣经》经文似乎支持不同观点，这给一些人造成很大的困惑：“我们该如何协调这些观点呢？”

    我们能在别人的要求下支持人工堕胎吗？当然不能。

    我们应该绝对无条件地一律取缔人工堕胎吗？在我看来，这样做其实并没有充分考虑母亲和胎儿的生命需要。可能有人会说，当母亲身体有严重疾病，妊娠会威胁她生命的时候就需要实施人工堕胎。然而与此相对应的，我引用一位英国医生的话说：“在40年的妇产科经验中，我只记得少数几次，因分娩而危及母亲的生命。”我们要牢记这句话。“已出生的和未出生的生命都是神圣不可侵犯的”，这是我们必须持守的立场。我们既要维护未出生婴儿的权力，因为婴儿的生命拥有上帝赋予的形象；同时，也应当充分关爱那些堕胎的妇女，因为严重的负罪感时常让她们感到沮丧，并有可能自杀。我们应当对胎儿和堕胎妇女怀有同样的同情心。在我们劝说妇女不要采取人工堕胎时，应该帮助她们做好孕产期的各项准备。同时，我们还需要帮助那些需要饶恕的人，这不仅指在出生权方面，更要在生命的各个层面为他们提供帮助。


    胜过邪恶

    自杀！

    今天，年轻人自杀已经成为一个严重的社会问题。

    在美国，据统计每年有5000个年轻人自杀。自1960年到现在，每年自杀人数已经翻了三倍。

    人们对自杀的看法各不相同。我们知道日本空中敢死队的行为，我们还知道罗密欧与朱丽叶这对年轻的恋人，因不能忍受分离之痛最终以死徇情的浪漫故事。极度悲观失望会带来消极厌世的结果，那些在情感旋涡中挣扎、缺乏足够帮助的年轻人尤其如此。

    第六条诫命“不可杀人”阐明了我们对自杀应有的看法。杀死自己可能是最恶劣的一种谋杀了。初期教会拒绝为自杀身亡的基督徒举行葬礼，我们是否赞同这种作法呢？

    另一方面，我们不能把自杀当作一件无所谓的事情。

    自杀行为践踏了上帝的特权，毁灭了某些固有的价值，是一种极其严重的错误。一个人自杀，其实是在向全人类宣布：“我不屑于成为你们当中的一员。”正如切斯特顿（G.K.Chesterton）所说的：“自杀是对一切存在毫无兴趣的行为，是对地上所有事物的侮辱。”

    基督徒必须对自杀行为立场鲜明。毁灭按照上帝的形象所造的、特别是毁灭自己是一个基础性错误。然而，我们一定要满怀爱心去接近有自杀倾向的人群，和他们交朋友，和他们共同分担重担，帮助他们找到治疗抑郁的方法。

    换句话说，如果我们认为生命是神圣不可侵犯的，那么我们所要做的，除了发表一个“不可杀人”的声明外，还应该竭力去帮助所有处于困境中的人。

    死刑！

    第六条诫命同样影响着基督徒对死刑的看法。在《圣经》里，死刑似乎成了一种常规作法。《创世记》九章6节十分明确地说，“凡流人血的，他的血也必被人所流；因为上帝造人，是按他自己的形象造的”。

    今天，许多人根据《旧约圣经》得出结论，说死刑是《圣经》所要求的。他们认为犯罪就当受惩罚，如果某人假自己之手，毁坏了按照上帝的形象造的人，他只能以生命的代价来承受最高的刑罚。由此可见自杀这种罪的严重性了。

    除此之外，以命抵命也是在倡导一种威慑力。如果我们剥夺了所有杀人犯的性命，其余的人就会知道自己最好要尊重生命。社会需要保护人们免受杀人犯的威胁。死刑这种作法提醒我们，除掉杀人犯就是在保护我们自己。关注罪犯问题的人都同意这样一种观点：惩罚性的措施是非常必要的。因为人需要威慑力来约束，社会需要得到保护。然而，持另外一种观点的人会问：“难道不应该对罪犯采取一些补救措施，给他们重新做人的机会吗？死刑夺走了人的生命，不就一切都无可挽回了吗？

    有些人觉得，从做出死刑判决到执行死刑这期间，罪犯应该有归正的机会。有人曾这样说：”死刑和死刑判决的好处之一，就是大大地引起了社会的关注。“的确，一些被判了死刑的人在被行刑前会收敛自己的行为。虽然我们今天仍要持守《旧约圣经》的原则，但我们一定不能矫枉过正。《旧约圣经》中的死刑不仅适用于杀人犯，还适用于同性恋、不服管教的青少年。如果照此办理，你就把那些有不良行为的人都杀了吧！因此，如果说我们赞同死刑，那么我们用来判定死刑适用性的基础是什么？对亵渎上帝的人是否要执行死刑？同性恋呢？青少年罪犯呢？还是我们只能对谋杀犯执行死刑？如果我们只是照着《旧约圣经》去执行死刑的话，那这种死刑还公平吗？

    我们知道，死刑判决很容易被滥用。例如，在所有被指控谋杀的人中，80%的黑人被判有罪，而只有60%的白人被判有罪。当我们执行死刑判决的时候，不仅会面对错误和偏见，还会将自己暴露于公众的冷漠之中。这种判决无疑让那些与死刑案有关的人也变得冷酷无情。

    我最近看到的一位老妇人在北卡罗莱纳州被执行死刑的故事，就是这样一个例子。这位老妇人是美国多年来首例被执行死刑的女性。她在死囚牢的时候，我的一位好友探访了她，并和她成为亲密好友。后来那位妇女接受了基督，还在整个监狱传讲福音。虽然有许多人为她上诉，但政府没有赦免她。

    随着执行死刑日期的临近，囚犯会变得越来越忧郁。我的朋友问她：”如果行刑时我在场，是否对你多少有些帮助？“那位妇女很高兴我朋友能这样做，她认为行刑时我朋友为她祷告是对她莫大的帮助。于是，那位妇女欣然同意我朋友亲临她被行刑的现场。我朋友果真去了，并且目击了死刑的全过程。五天以后她打电话对我说：”我经历了我能想象得到的最摧残人的事情，我简直不敢去想。我睡不着觉，死刑的场面恶魔般纠缠着我，我觉得自己简直快要被撕碎了。快来帮帮我！“

    我这位朋友是我所认识的最敬虔、最有恩赐、最有能力的一位姊妹。她原本是赞同死刑的，但是她发现自己很难面对行刑的场面，这是她始料未及的。

    时至今日我能想到的是，如果我支持死刑的话，很可能是我自己想亲自行刑。如果我不是想自己亲自行刑的话--我确实不想--又为什么呢？因为我没有那种内心的平安，以至我可以在上帝面前说，我已经彻底了解一切，可以据此轻取别人性命了。我从不认为自己具有这样的能力，你认为你有吗？

    战争！

    当我们思考”不可杀人“这条诫命时，最终会想到战争问题。持激进观点的人说：”如果国家让我去保卫祖国的领土，我会服从，我会无条件地服从。“

    和平主义者持不同的观点，但他们中的许多人会说，”耶稣说不要报复，靠刀剑活着的必被刀剑所杀。我绝对不能认同战争。处理事情应该用十字架的方式，我宁愿自己死也不愿让别人死。“采取折中立场的人说：”战争在某种条件下是公义的。对于公义的战争，我认为自己可以参与。“

    奥古斯丁引入了”公义战争“的说法，这种说法已经流传了很多年。如果你和我一样，成长在19世纪30年代的英格兰，你会了解公义战争的含义。当时公义战争意味着针对希特勒和纳粹的战争，这种战争是无可厚非的。那时大家都觉得这是场爱国战争，人人争相参与；人们迫不及待地想穿上军装，起来打击侵略者。

    随着时间的推移，我们发现自己竟然轰炸了德累斯顿-一个根本没有军事意义的城市，我们竟然将它夷为了平地。然后，我们还发现自己轰炸了汉堡，成千上万的市民在炮火中丧生。而我们却说这是对敌军轰炸伦敦和考文垂的报复，我们把轰炸德累斯顿和汉堡公义化了。有些人开始问：”公义在哪里啊？公义是否已经无法把握了呢？“

    当美国向广岛扔原子弹的时候，我们感到更加疑惑了。有超过七万人在爆炸的瞬间消失在永恒中。统计数字公布之后，我们注意到第二次世界大战带来的一个后果：仅仅在欧洲，2000万俄罗斯人失去了生命，600万犹太人被屠杀，650万德国人丧生，100万联军牺牲。我们当中有很多人会问：”这是什么正义的战争啊？“难道我们真的能说，一场仅在欧洲就有三千多万生灵被涂炭的战争是公义的？难道有什么事情如此之重要，以致夺取按照上帝形象所造的生命成了公义的呢？

    很多人开始追问一些很难回答的问题，越南战争的爆发使问题更加难以回答。在越战中，400万越南人死亡，大约5.8万美国人失去了生命。我们会问：”什么是公义？这场战争有何正义可言？“人们愈发关注战争了。

    现在，让我们放下战争的概念，转而看看武器和军备竞赛吧。在这个地球上，平均每个人（包括妇女、儿童）拥有相当于4吨TNT炸药的爆炸物。如果你认为广岛事件很残酷的话，那让我来告诉你，每艘海神潜水艇装有16枚导弹，每一枚导弹装有10个弹头。在冷战期间最紧张的时候，每艘海神潜艇上的导弹瞄准160座前苏联城市，每枚弹头的爆炸力是广岛原子弹的三倍。现在，随着前苏联政权的解体，我们面临着异乎寻常、逐步升级的新一轮军备竞赛。有些人被目前的局势吓坏了，甚至有些怀念冷战时期的美好日子。

    我们现在面临的局面是，我们有能力摧毁整个地球上上帝交给我们管理的一切。我们必须问问自己：”在这种情况下，我们有没有亦步亦趋地跟随这个社会的自由？或者是反其道而行之？我们是否相信从《圣经》而来的原则，这些原则具有如此深刻的意义，以至于我们应当为遵从这些原则而全力以赴。

    基督徒必须慎重思考战争、死刑、安乐死、自杀、杀死婴儿、人工堕胎以及各种各样关于生命的问题。我们要严肃认真地在自己的生活中应用十诫。

    然而，人们并不想真正在这些问题上下功夫，教会开设了基督徒伦理道德课却没有什么人报名。在我看来，如何在今天应用第六条诫命，确实值得我们仔细思考。要记住，耶稣在登山宝训中谈到这个问题时说：“听着，如果你杀了人，他们会把你带到公会面前受审。但我要告诉你们比这更槽糕的事情。如果你在心里恨某个人，如果你心里有恶毒，如果你侮辱人，如果你希望别人死，如果你希望别人出事，如果你说别人一文不值，如果你否认上帝对他们的评价，那么等待你的不是公会的审判，而是地狱本身。”

    耶稣进一步指出，问题的实质在于我们的内心。我们当中的每个人，心里都可能有苦毒、仇恨和自私。当我们审视自己内心的时候，会发现耶稣所说的一切都有可能发生在我们身上。

    胜过邪恶

    关于生与死的问题，有没有放之四海而皆准的原则？

    《罗马书》十二章9节告诉我们“恶要厌恶”。在战争、死刑、人工堕胎问题中有恶吗？如果有，不要麻木不仁，要恨恶！

    如果你恨恶罪的话，就要设法胜过它！不要袖手旁观。然而有一点需要注意，“不要以恶报恶”。（罗12：17）如果我们以恶报恶，我们就是在与恶同流合污。《罗马书》十二章9节接着说“善要亲近”。我们要以善胜恶。那我们该怎样处理核扩散问题呢？不要用更恶的方式去处理。我们是否该用炸毁诊所的方法处理人工堕胎问题呢？不！我们必须认识到恶的东西我们要恨恶，但我们必须以善胜恶。在我看来，在当今错综复杂的政治旋涡中，以善胜恶并非是一个天真的想法。

    在《罗马书》十三章，保罗简洁明了地说明政府应扮演的角色就是惩恶扬善。当政府没能完成受托于上帝的任务或作恶时，我们一定要恨恶。我们要站起来予以回击，并竭力以善取胜。

    如果邪恶的领导人拒绝弃恶从善，我们怎么办呢？我们不能袖手旁观地说：“算了吧，谁让这是我的国家呢！”而要回应说：“我们不能任凭这种事情发生。”因为我们懂得人的生命是神圣的，我们要站起来扞卫自己的信仰，对上帝眼中宝贵的人，我们不能再这样冷酷无情了。

    当我们思考“毁灭按照上帝的形象所造的生命意味着什么”的时候，当我们面对人工堕胎、自杀、死刑和战争问题，并力图在我们的生活中对这些议题施加影响时，“不可杀人”这条诫命将在我们心中赐下恩典。在最终将诫命行出来之前，我们必须转向上帝，寻求爱与饶恕，寻求以善胜恶去改变世界的大能。

    上帝曾告诉以色列人，他们按照诫命生活就已表明他们在爱上帝。上帝也同样对我们说，如果你爱我，就要守我的诫命。


持守婚姻的圣洁

    常有人告诉你，他们之所以对十诫避之不及，是因为 它要求“你不要这，你不要那！ ”。他们抱怨说“谁想听 啊”！？我们多少可以理解他们的感受。每当有人说“你 不要如何如何”的时候，人的本能反应是“不，我偏要这 样！”

    一天我在某个处看到一块牌子，上面写若“请勿入 内！ ”我第一反应就是想进去。这就是人逆反心理的本能 反应。

    紧接着我又看到“爆炸物！”几个字。我意识到这条 信息有着充分的理由，因为那块牌子还隐含着一个积极信息：“我们是为你着想”。

    十灭也是一样。十灭看似都是负面的，以至于我们都 不大喜欢。然而就像那块牌子一样，我们一定要知遒这负 面声音背后的正面内容。

    第七条诫命体现了上帝对婚姻的关注，婚姻是他设立 的，他知道没有什么比奸淫更容易摧毁一桩美满婚姻了， 因此他带着威严正告说“不可奸淫”。

    不仅20世纪的基督徒难于遵守这条诫命，《圣经》明确 告诉我们古代人也存在着性败坏问题。在众先知中，耶利米 用犀利的言词一针见血地指出了当时存在的淫乱问题。他把 与邻舍之妻行淫称为“壮马发嘶声”。使徒保罗在牧养哥林多教会时曾控诉说：“在哥林多人中存在着可怕的淫乱。你们的性畋坏令人发指，以至我都不想谈论它。可是你们不仅 容忍这样的罪，还自髙自大不思悔改。”

    耶稣在世时曾尖锐地谈到奸淫，他说：你对某人动了淫 念，就是在心里犯了奸淫。另外，他还将当时轻率离婚的 作法称为“使奸淫合法化”。

    耶稣、使徒和先知们一致谴贵根深蒂固贻害无穷的性 败坏问题，耶稣-再向人强调这一问题，因为他关注婚姻。。婚姻是社会的基础，婚姻一旦受损，社会也随之分崩离析。

    有些人说，我们今天生活在有史以来最伟大的社会和 文化中，坦率地说，我不知遒这些人的言论是基于他所看 到的哪些现象，如果我们能诚实地面对当今社会，并与支 离破碎的古代文化比较一下就会明白，其实找们面临着同 样的危险。要想与之进行较量，就必须认真思考上帝那些 保护婚姻的教导，

    我将奸淫称为（咒诅） 基于以下六项原因，

    违抗上帝

    首先，奸淫是违抗上帝的灭命。上帝说“不可奸 淫”，某人犯奸淫，他（她）其实是在公然违抗上帝。

    还记得约瑟的故事吗？约瑟为奴时曾为护卫长波提 乏工作。波提乏外出时，将自己的家和生意都交给约瑟照 管，波提乏太太一再试图勾引约瑟，都被年轻的约瑟柜绝 了，一次，乘着丈夫不在家，她勾引约瑟到了难以抵挡的 地步，企图迫使约瑟与她行淫，约瑟回答说：“你丈夫把 一切都交在我手里，且没留下一样，我怎么能辜负他的信任呢？ ”接着，他又进一步说：1“我怎么能作这大恶得罪 上帝呢？_（创39:8-9）

    大卫王也曾面对这样的试探，但他的反应与约瑟不 同，他行了淫乱，甚至还杀了人。当先知拿单指出大卫王 的罪并向他发出挑战时，大卫悔改了，并对上帝说：”我 向你犯了罪，唯独得罪了你，在你眼前行了这，以致你责备备我的时候，显为公义。“（诗5丨：4）

    最终，大卫和约瑟都明白了扦淫是从根本上违背上 帝，单从这一点来说已经足够引起找们的注意了，但为了我 们的益处，我们还需要了解奸淫是一种咒沮的其他理由。

    败坏家庭

    奸淫会毁坏家庭。上帝对家庭有一项应许，在《申 命记》六章，正值以色列民离开旷野进人应许之地时，上 帝向他们重申了律法，上帝重申律法是以家庭为前提条件 的。他说我已将这些律法、诫命、和典章赐给你及你的子孙后代。

    上帝赐下律法是以健康的家庭为依托。从一开始，上 帝就表明了对人类通过家庭繁衍生息的关注，并明确指出 他要在皤姻和家庭中成就他的旨意。

    家庭是以枏姻为基础的，奸淫毁坏了婚姻的圣洁性、 惟一性和独特性。最近，一位妇女写信向我倾诉了奸淫给 她的家庭带来的痛苦，她和丈夫坚决反对儿子与一个有夫 之妇有染，他们失去了自己所有孩子的爱戴，其他孩子与 那个儿子站在同一立场上，一致拒绝接受父母斥贵奸淫这 一罪行的《圣经》观点。

    儿子的淫行给这对夫妻带来极大痛苫，他们眼瞅着自 己的家庭分崩离析，除非你任凭这种局面愈演愈烈，否则 我们必须遵从上帝的教导，如果我们不宣吿上帝对淫乱的审 判，我们就大错特错。我们现在所处的社会就是一个明证。

    玷污婚姻

    奸淫玷污了婚姻，上帝在起初就明确指出：”人要与 妻子连合，二人成为一体，“当两个人走到一起，靠上帝 连合，公开立下盟约并彼此全然接纳时，也只有这时，他 们才拥有在基酱里实现二人身体结合的自由，他们以身体 的结合来表明在基督里的合一，换句话说，就是当两人的 身体通过性结合为一体的时候，就达到了合一的极致。没有 身体的结合就可以达到合一，是一句谎言，而在合一之前就 进行身体的结合是一种羞耻。因此我们必须竭力抵制婚外 性行为，必须毫不妥协地坚持自己的立场。

    现在，如果两人结婚了，其中一人在婚姻之外有性 的结合，那么这个人就玷污了上帝所配合的婚姻。在婚 礼上，我们一次又一次地强调上帝所要求的委身：你愿 意娶这个女人为你的妻子（你意嫁给这个男人做你的 丈夫，与她（他）进人上帝所设立的神圣婚姻，无论 贫穷或者疾病，都爱她（他），服侍她（他），尊重她 （他），永远忠实于她（他）直到生命的终了。双方的回 答都应该是”我愿意“。

    如果新郎或新娘没有回答，婚姻关系就无法成立，任 何一个结了婚的人都必须明白，他（她）已在上帝面的立下 了神圣的盟约。只有在婚姻关系里，二人才能通过性行为结 合为一体。在婚姻关系之外的性行为玷污了婚姻本身。

    否定爱

    奸淫是对爱的否定，现代人会说他们红杏出墙是因 为彼此相爱，那么局外人能说什么呢？除非是一夜情，否 则多多少少是有？情的，能够持续发展的关系H定有某种 ”爱“包含其中，但”爱“的种类有多种。

    希腊文《新约圣经》有三个用来描述”爱“的词。

    ”er〇S“意为”性爱“；”phileo“描述了伙伴之间的爱， ”agape“指出的是委身的爱，这种爱说的是”我从根本上 为你的益处着想“。

    现在，人们陷入淫乱关系中，任意享受其中的性爱， 有的人还可以享受某种在家里享受不到的伙伴关系。但 是，这些人给对方的爱都不是在基督里的那种爱，原因很 简单，而且只有一个，那就是，如果两个人用”agape“式的 爱彼此相爱，那么为对方的益处所付出的全然接纳，会始 终伴随着他们。

    更坦率地说，假设我是一位牧师，我与自己牧养教会 中的一位女士有了淫乱关系。教会里的人找到我对我说：

    ”斯图亚特，你不该这么做，这是错误的，你这样做我们 不答应。“

    我的回答或许是：”可是我们彼此相爱，并且上帝就 是爱，上帝命令我们要彼此相爱。“那么会众的反应会如 何呢？他们能说我们彼此不相爱吗？我们可能会享受到一 种两性间的吸引，而且也确实彼此友爱、和睦相处了。但 我们无法享受agape,因为agape是对上帝的教导和为对方的 益处所作的委身，如果那位女士有丈夫，我怎么可能在为 她着想的同时又拆毁她的婚姻呢？我的妻子卓尔和我的孩 子们又怎么办？如果我真的爱他们的话，就要从根本上为

    他的益处，而不是我自己的益处着想。

    陷于淫乱关系的人会说：”我们彼此相爱，“他们的爱 可能只处在一种肤浅的程度，他们无法说：”我们是以上帝 所命定的真正意义上的爱来彼此相爱的，“奸淫无法说明你 从根本上为他人着想，淫乱否定真正意义上的爱。

    嘲笑忠诚

    奸淫是对忠诚的吨笑，上帝亲临人间，甘愿做我们的 主宰，并通过与我们建立盟约遨请找们做他的百姓，而盟约的基础就是忠诚。上帝说：”我会对你忠诚，你也要对 我忠诚，你要通过遵行我的命令、忠诚地对待别人来表明 你的忠诚。“

    《旧约》作者同样以盟约”向我们发出了警示， 《箴言》二章17节谈到了一个女人引诱一个男人的场面， 她离弃幼年的配偶忘了神的盟约，“如果我犯了奸淫， 就意味着我不再忠实于我的妻，也不再忠实亍上帝了。

    人一旦在某一方面不忠，那他就可能会在其他方面不 忠。如果我们想成为忠诚、值得信赖守承诺的人，就必须在自己的婚姻里以信守盟约誓言来证明我们的品格。。我们会因对婚姻的忠诚而在其他方面有忠心。

    使人堕落

    奸淫使人堕落。《；罗马书》-章24节告诉我们，因人 心里邪恶的情欲，上帝任凭人行污秽的事，结果人彼此玷 污了自己的身体。今天我们痛心地看到同样的趋势。

    奸淫会带来严重的身体疾病，艾滋病的快速蔓延躭是 一个可怕的证明。人可以无关痛痒地说：艾滋砗跟我没关 系，同性恋才会得那种病，但”艾滋病“确实已经迅速在 异性恋中传播了，这是如今肄无忌惮的性滥交带来的结果。

    奸淫还使性病蔓延，淋病、梅毒和衣原体病都厉于性 病、科学家占计，全世界每年有丨000万人感染件病。

    淫乱关系不仅使人的身体受损，还向健康的情绪敲响 了丧钟。你一旦陷人淫乱，就会发现自己不折不扣地搭上了 情感受伤的快车，当你发现配偶背叛了你，背叛他（她）对 你的婚约誓言时，你的心灵会遭受极大的创伤。

    那么，淫乱对群体又会带来怎样的影响呢？ 一位着名 的历史学家就”文明的兴盛与衰落“问题进行研究，幷做 了总结，他说：”在调查了 88种文明之后我得出结论：人 类社会可以自由选择发挥其巨大灌力，或者沉溺于性自由 中。证据显示，如果同时兼顾二者的话，则这祌状态所能 维持的时间不可能超过一代。

    换句话说，美国社会正面临着两种选择，是享受性自 由，还是积聚力置营造一个强大的社会群体。鱼和熊掌不 可兼得。如果我们继续执迷不悟的话，势必要使社会陷人 极度危险的境地。淫乱使人堕落，使人在身体、情感、群 体、文化和炅性方面全面崩溃。

    使徒保罗指出：你的身体是圣灵的殿，你怎能用身 体干不忠的事情呢？ 你怎能用上帝独特的产业去做大逆 不道的事呢？


    第七诫之“淫乱的根源”

    淫乱的确有其深层次的根源，在此我列举其中的四项。

    缺乏明确的标准

    没有确定的标准，就有可能发生奸淫。无论你是否已经意识到，信仰是我们的行为基 础。我们有什么样的理念就有什么样的生活方式。如果我们了解自己心里所信的， 就知道自己应该怎么做。一旦我们开始怀疑自己心里所信的，就会对自己应该怎么做 感到困扰。

    上帝知道我们需要一些游戏规则，于是他赐给我们一些规则。在性方面，他明确给 出两个原则，“不可奸淫”和“不可乱”

    《旧约》将奸淫定义为一个男人与一个不是自己妻子的已婚女人之间的性行为。 请注意，这个定义为已婚男人与未婚女人有染留下余地，似乎这种情况并不属于奸 淫。这种双重标准来自女人当时的社会地位，当时的女人被视为财产而不是人。所 以，十诫说“不可贪恋人的财产”，这财产当中就包括别人的妻子，妻子被视为男人 的财产。

    从基督和使徒们的服侍中我们可以看出，妇女的地位有了很大的提高。当妇女获得了 更多自由和更高地位之后，关于奸淫的定义就需要改一改了。现在，我们可以将奸淫 定义为“彼此没有婚姻关系的已婚者之间发生的不道德的性行为”。但是，不要让这 定义容许你自认为单身者有性行为的自由。单身的性行为有另外一个词来描述。 在希腊语中是prone，也就是我们所说的pornography （色情），意为乱伦这个词， 描述的是未婚者之间发生的不正当性行为。《圣经》对此从未有任何姑息，《圣 经》不但有其明确的标准，还公开谴责这种行为。

    与《圣经》标准唱反调的是我们当代的标准。对那些《圣经》说“你不可以”的行 为，现代人却认为颇有魅力，尤其是当这些理念被一些令人心动的话语所诠释的时 候。那些倡导随心所欲性行为的人说：“我们宁愿诚实，也不愿伪善。我们了解那些 去教会的人，了解他们虔诚外表下面隐藏着的东西。我们不喜欢那样，也不愿做”假 冒为善“的人，我们是诚实的人。听了这些人的话，我们可能会想：是啊，这多好 呀！都像他们那样，我们这个社会就不会有那么多假冒为善的人了，就会到处都是 真正诚实的人。然而，撕幵表皮你会发现，他们所标榜的诚实不过是另一种”假 冒为善“罢了！

    支持这种当代标准的人可能会说：”我和妻子的关系已经名存实亡，可这种恋爱关系 却是有意义的。有意义听起来很吸引人，其实是一句空话。他们是否想过配偶和 孩子存在的意义？

    我们不想在汽车后座上做苟且之事，我们愿意像 负责任的成年人一样行事为人，我们愿意以成熟的态度对待这种关系。我们会对全 世界说，假冒为善的人哪，我们是负责任的人。可是，这些所谓负责任的人，无论走 到哪里，却在损害他人配偶和孩子的利益。

    无节制的性行为

    无节制的性行为也会使人陷入奸淫u很显然，上帝赐予人性冲动。他想让人类繁衍生 息、充满全地，他还知道怎样让我们以愉悦的方式完成这件事。性事可以使感官得到 愉悦。大家都知道，任何一位健康的男性都有能力繁衍出相当于一个小镇的人口，条 件是你给他机会。但我们不能让他这样做，至少要对他加以限制。

    上帝创造了燃烧起来就难以控制的火焰，也创造了可以到处泛滥的洪水。他创造的万 物，若不加以限制，都会给我们带来麻烦。上帝在创造了性冲动的同时也设定了限 制。然而人却不想承受这种限制。今天，哪儿还能找到对性的限制呢？媒体在极力渲 染，周围的人也在鼓动你要勇往直前。

    不忠的念头

    今天，很多人的婚姻不如意。就在几年前，我们还会对这类夫妻说：“要坚持住！ ”但最近几年，我们的态度发生了极大改变。如果一个男人有一粧不如意的婚姻，他 无法面对家庭现状的话一家里有眇闹的孩子、唠唠叨叨的妻子和乱七八糟的家-- 那他就不必回家。他可以和一些可爱的女人情意浓浓地浅斟低吟，一同度过浪漫的时 光。如果能拥有那轻松、宁静的美好时光，还要回到那吵吵闹闹一片狼藉的家里，那 他真是疯了。他想好了，他的婚姻太不如意，那么多心愿无法实现，而他又拥有无限 的机会……他抓住了这些机会，于是婚外性关系就此发生了。

    有些人到中年的男人在遭遇中年危机时，会幵始怀疑自己是否魅力依旧，也不知道自 己是否还有众多追随者。这种试探引诱着他们尝试着去勾引比自己年轻的女人，女 人也在比自己年轻的男人身上做着同样的文章。

    为什么会出现婚外情？因为存在着不如意的婚姻和不加限制的机会。当他们感到孤 独、飘忽不定、没有安全感、不被人赏识的时候，却有一位可人在意他、欣赏他， 于是一种“有活力和成熟之美的关系”就开始了。这就是人走向堕落的开始。

    放荡不羁的生活

    耶稣说：“若是你的眼让你跌倒，就剜出来丢掉；若是你右手叫你跌倒，就砍下来丢 掉。宁可失去百体中的一体，不叫全身下人地狱。”这是一个强有力的逻辑，也是一 种夸张的比喻。一些早期教会的教父却对这些话谨守遵行。他们仅从字面理解基督的 话，为摆脱性欲的搅扰就把自己阉割了。基督真正想说的是，要想避免不正当的性关 系，就要对自己的生活有所约束。不必把眼睛剜出来，只要取消你订阅的《花花公 子》杂志，只要拒绝为那些特殊的电视频道付费就可以了。在今日的美国，色情业是 一个价值20亿美元的产业。该产业之所以如此兴旺，是因为它拥有无数过着放荡不 羁生活的客户，要知道他们中的一些人周日礼拜时是坐在教会里的。

    在这种毫无限制的生活中，那种建立在似是而非标准之上的饥渴的欲望和放荡不羁的 性本能，迟早会置人于不正当的性关系之中。即使还没有付诸行动，至少已经幵始在 心里面谋划了一不正当性关系就成了无法避免的事。


    第七诫之“应对措施”

    我并不是说外部环境对不正当性关系一点影响没有。我非常理解不幸的婚姻、孤独和缺乏安全感，当然，还有其他所有将人拉向不正当“浪漫”关系的因素。但我深知，缺乏标准、放荡不羁的生活方式和饥渴的欲望使原本已经很糟糕的局面雪上加霜。作为一位牧师，我一直在疲于奔命地收拾这些残局。

    为什么我们会落到如此境地？有时是因为我们没把这些事视为“罪”。由于不想放弃这种生活，我们便用各种文雅的辞藻修饰自己的行为，使之看起来还不那么坏，以便我们可以继续这样生活下去。那么到底是哪里出了问题？

    我们无法阻止周围的性引诱继续兴风作浪，那些东西通过电视和广告不断轰炸人们的耳朵和头脑。然而，马丁.路德说过一句话：“你无法阻止飞鸟从头上飞过，但你可以阻止它在你头上筑窝。”如果我们幵始把自己一直在滋养着的淫念和欲望称为“罪”，我们就可以从内心深处明白这种罪的诱惑力，并学会避开它。

    如何阻止奸淫呢？有两祌方法：一是预防，二是补救。

    预防

    如果有可能的话，我们一定要提前预防！

    首先，我们要爱慕上帝的话语，并接受他在这方面的训诲。其次，还要认识到我们需要在恩典中成长。《歌罗西书》三章和《加拉太书》五章对比了圣灵的工作和按肉体所行的事。上帝要求人活在他的圣灵里，不随从肉体的私欲。如果人想胜过肉体，就必须与上帝同行。

    一旦我们接受上帝的话语并开始追求生命成长的时候，因着呵护和培养家人的属灵生命，我们就会建立起健康的家庭关系，这其中就包括婚姻里健康的性关系。性关系不牢固，婚姻就不会健康。因此，我们要遵从上帝的话语，要宣告？。“我相信！我持守。”要在恩典中建造你的属灵生命，并使其不断成长。要弃绝过去的一切，成为基督里的新人。如此，你新生命的活力会使你的婚姻重新焕发生机。

    《玛拉基书》二章15节有一句话甚是绝妙：“谨守你们的心。”这句话告诉我们如何避开罪。有一次我看了一场电影，几天以后我收到一封来信，写信人也去看那场电影，但他中途退场了。他问我为什么那天看电影的时候没有中途退场。为了回答他的问题，我不得不坐下来省査自己的心。我把自己的感受写了下来，洋洋洒洒地写了足有两三页纸之多。

    对于某些事情，有的人能把握，有的人不能。一杯葡萄酒摆在面前，我根本不会动心，但酗酒的人甚至连一眼都不能看；一盘美食摆在面前，如果我觉得太多了或我不爱吃那种东西，我可以毫不费力地拒绝，而有些人则少吃一点都不行。很多东西都会挑起人的欲望，使人失去控制，无法把握自己。

    我们如何应对这种情形呢？在圣灵中谨守自己的心。我们不但要知道自己哪些东西能把握哪些东西不能把握，还要自律。这就是提前预防。

    补救

    什么是补救？一天，一些虔诚的犹太人将一个行淫时被捉到的妇人带到耶稣面前。他们试探耶稣说：“摩西说应该用石头打死她。你说该怎么办？”

    耶稣说：“你们当中谁没有罪，就可以先用石头打她。”耶稣在那儿等着，控告那个女人的人们一个一个地走了。耶稣转过身对女人说：“你被饶恕了。现在你走吧，以后不要再犯罪了。”

    仔细想想《约翰福音》八章中的这个故事，你会从中发现美善的真理，你会看到一个饶恕人的充满爱的救主。一个人无论犯了怎样的淫乱罪，只要他（她）肯悔改，他（她）就会被饶恕。因为基督已经为他（她）在十字架上付上自己生命为代价，这不是廉价的恩典。悔改的心灵、一位充满爱的救主和一个充满关爱的群体是我们得医治的保证。

    充满关爱的群体是什么？我永远忘不了我们新教堂揭幕的情形。査塔努加第一长老会的牧者本.哈登为我们做第一次布道。他那天教导的经文是“不要自欺，无论是淫乱的、拜体像的、奸淫的、作娈童的、亲男色的、偷窃的、贪婪的、醉酒的、辱骂的、勒索的，都不能承受神的国。”（林前6:9-10）

    听到这段经文，我心里想：“本，你到底在干什么？你是在庆祝我们新教堂的落成啊！”但当我读了后面的经文，就明白了他想说的意思。“你们中间也有人从前是这样；而如今你们奉主耶稣基督的名，并借着我们神的灵，已经洗冷、成圣、称义了。”（林前6:11）

    本接着告诉我们，我们不必为新教堂洋洋自得，因为在新教堂里聚集的还是一群被赦免了的罪人。被赦罪之人的群体就是上帝的教会#这里不再容纳罪，也不再谜责罪人，教会了解我们自身的能力有限，并且向我们传讲基督的爱、恩典和饶恕。教会张幵双臂欢迎那些从自己的罪中悔改、寻求基督的饶恕并在基督面前敬虔度日的人。

    最后，那些已经悔改了的人需要一个能够饶恕的家。如果你想知遒饶恕那些犯奸淫罪的人意味着什么，请读《何西阿书》。先知何西阿娶了一个名叫歌篾的淫妇。在结婚几年之后，她乂行淫，何西阿以无限的恩慈宽恕了她。像歌篾一样，我们也背离了上帝，我们需要有何西阿那样的同情与怜悯，永远要记住，那以无限的恩慈饶恕人的上帝，使我们这些在他面前得蒙赦罪的人成为今日的饶恕者。审视自己，我们说：“我之所以能有今天，完全出于上帝的恩典。”


第八诫之“合宜地对待财产”

    不久前，我与盖洛普公司（从事统计和民意测验的专业公司）的乔治？盖洛普共进午餐，那是个一千多人的活动，但我还是得以在他演讲后与他谈了一会儿。这让我发现了一些发生在今天基督徒身上的发人深省的事情。

    他告诉我，在美国虽然宗教越来越受到推崇，但是人们的道德水平每况愈下。盖洛普公司在对美国人进行抽样调査后发现，去教会的人比以前多了，人们更爱阅读《圣经》，也更多地参与宗教活动。然而，《华尔街日报》在对费用报销、所得税申报等事项进行调査后发现，有些人并不认为在这些事情上的欺骗行为是一种偷盗，而且持此类想法的人在人群中的百分比还很高。更令人吃惊的是， 在接受抽样调査的人中，无论是否去教会，他们对此事的态度没有什么区别。乔治？盖洛普从调査中得出结论：很多声称对宗教信仰感兴趣的人，在实际生活中并没有活出信仰。

    和那些商人一样，即使是基督徒，也有很多人对“什么是偷盗”没有充分的认识。这就要看《圣经》对这个问题是怎么说的。第八条诫命简单明了：不可偷盗。实际上，在希伯来 原文中这条诫命只有两个字一一别偷。多么直接的表述！那么“偷盗”具体指什么呢？一是偷窃人；二是偷窃上帝。

    偷窃人

    不光“拿别人的钱”是偷盗，剥夺别人的某种权力也是偷窃。

    剥夺他人的财产

    偷盗可以是偷别人的财产。如果你要求不同的人给 “财产”下定义，很可能会引发一场有意思的讨论。因为对于“什么是财产和怎样对待财产”的问题，真可谓仁者见仁、智者见智。我们都知道，就社会性质来说，财产分国有和私有之分。然而，我们当中又有多少人知道《圣经》对该问题的教导呢？《圣经》的观点与以上两种迥然不同。

    《圣经》非常明确地指出，财产是人所拥有的不可剥夺的必需品。《申命记》二十四章记载的一些古代律法提到，如果你从一个人那里借贷，你一定要小心对待你所借的东西。例如，你不可拿别人的磨石，因为他要靠它磨米磨面来活命；你也不可留别人的衣服过夜，因为如果是在寒冷的冬夜里，人没有衣服盖可能会冻死。

    《提摩太前书》六章8节还告诉我们，只要有衣有食、 就当知足。正因为有这些需要，我们才拥有不可剥夺的财产权。第十条诫命“不可起贪心”概括了那些我们有权拥有的东西。但是，有多少人会对自己现有的财产知足呢？心里所想的是，凡自己想要的都要统统得到。然而，上帝 并没有将人想要的统统赐给，对那些我们自以为属于自己的，上帝也没有特许我们永不会失去。以《圣经》的教导来看，我们人只不过是受托管理一下财产罢了。

    即使我们需要某些东西，也有权拥有这些东西，但我们并没有这些东西的绝对拥有权。《诗篇》二十四篇1 节说：“地和其中所充满的，世界和住在期间的，都属耶和华。”世间存在的一切都属于上帝，包括你所拥有的一切。你的房屋是属于上帝的，你的宅基地也是属于他的；你开的车属于他，你所拥有的一切和你自己都是他的。他赋予了你管理这一切的特权。当人偷盗了别人的财产时， 他偷盗的不仅是别人需要的东西，他还偷了上帝托付给那个人的东西。因而，盗贼是从上帝的手中掠夺，这样的行为是在冒犯上帝。从这个角度看，我们无法把偷盗人和偷盗上帝完全分开。

    剥夺他人的自由

    偷盗不仅是指偷他人的财产，也指剥夺他人的自由， 使这个人不能自由地去做自己想做的事，不能自由地成为他 想要成为的人。我们为自己能生活在一个自由的国家感到欣 慰，并常把这种剥夺他人自由的行为与极权统治挂钩。但实际上，我们同样有可能剥夺上帝赋予人的某种自由。

    什么是剥夺他人的自由呢？通过对奴隶制的解释， 《圣经》向我们提供了一条线索。《圣经》对奴隶制的解 释与我们通常对奴隶制的理解截然不同。《圣经》说明了一件重要的事情，那就是奴隶是属于上帝的。换句话说， 一个人可以拥有一个奴隶，他可以剥夺这个奴隶的自由， 但奴隶的主人必须记住奴隶是属于上帝的。如今，即使我们不是奴隶主，同样有可能剥夺上帝赋予某个人的自由。

    在旧约时代，偷东西的贼被抓到后，为了避免他从其他犯人那里学到更高明的偷盗技巧，一般不把他关进监狱，而是强迫他干活，需偿还其所偷窃东西的两倍四倍甚至五倍。对偷盗他人自由的刑罚就更加严厉了。如果一个人绑架了另一个人，那么他就偷盗了上帝赋予那人的自由，就要被判死刑。偷窃他人的自由是大逆不道的事情。

    剥夺他人的尊严

    偷盗还指剥夺他人的尊严。每个人都有自己的名声和信誉。如果我们用侮辱、诽镑的手段毁坏他人的名声和信誉，那我们就是在打劫他。

    《使徒行传》十九章里有一个很有趣的例子。保罗到了以弗所，在那里传讲天国的道，引起了很大反响，很多人悔转不再拜女神亚底米。这下影响了银匠的生意，因为银匠是靠卖丑陋的亚底米女神的小神龛为生的。以弗所最有声望的银匠代表底米丢异常恼怒，他将干这一行的人聚集起来，蜂拥冲进了戏园--今天到以弗所的人仍然可以看到那座戏园。底米丢聚众闹事的主要理由就是“那些人销毁了我们大女神的威荣”。

    同样，我们也可以诋毁他人的威荣，可以剥夺他人的威荣、尊严和人性中的荣耀。

    冤枉正直人也是在剥夺他的尊严。《以赛亚书》十章1-3节对此是这样描述的：

    “祸哉！那些设立不义之律例的和记录奸作之判语的，为要屈枉穷乏人，夺去我民中困苦人的理，以寡妇当作掳物，以孤儿当作掠物。到降罚的日子，有灾祸从远方临 到。那时，你们怎样行呢？你们向谁逃奔求救呢？你们的荣耀（或作‘财宝’）存留何处呢？”

    上帝为这种盗贼安排的结局实在不太美妙，对吧？

    剥夺他人的机会

    我们还可以通过剥夺他人的机会偷盗别人。例如，有些人通过剥夺雇主的权力来为自己牟利，这种行为其实也是偷盗。他们不知道，也不把自己的行为称为盗窃。保罗在写给提多的信中就谈到了这一点，他告诉提多要教导奴隶不要从主人那里“私拿东西”。

    现在，有些人可能觉得自己就像个奴隶，甚至觉得自己的生活比不上新约时代的那些奴隶。因为在他们看来， 与自己的付出相比，他们的报酬太少了或者公司的赢利太大了。因此，你会觉得从公司偷窃是理所当然的事，你并不把这种行为称为偷窃。

    今天，我们已经为自己找出很多偷窃雇主的借口。其一就是在自己没生病的时候说自己生病了。这样做，你不仅在撒谎还在偷盗。然而大多数人竟将这种行为视为应有的权利，并以此为由享受很多天的病假和假期。你可能会想，我没生病但我有权享受这种病假，我只要打个电话说自己病了，就可以享受这种权利。你这样做实际上是在剥夺雇主的权利。干一天的活儿拿一天的工资才是正当的。

    也许你没有谎称自己病了，但你迟到早退，中间休息远远超过规定时间；也许你把本不属于你的笔和本子拿回了家，或者是你在公司打了不允许打的电话。

    也许你通过否定政府的管理权剥夺了某些人的机会。对此，主耶稣有一个简明扼要的声明：“凯撒的物当归给凯撒，神的物当归给神。”（太22:21）主耶稣的这个教训一直以来都是人们争论的话题。

    如果你想找个有的可说的话题，那我们就讨论一下政府吧。让我们来谈谈纳税的事。我敢保证，所有对《圣经》不置一词的人谈起这个话题来都会滔滔不绝。人们对这一话题有着明确的观点。

    《圣经》说你应当纳税，你一定不能在这件事上欺骗政府。否则，你就是在从政府那里偷盗。最近有人提议说，让美国摆脱赤字的最好办法是让人把该纳的税都纳了。照此作法，赤字马上能被消除。经济病态实际上反映了最根本的道德问题。虽然我们声称自己 正直、敬虔，但我们一直陷在偷窃雇主和政府的罪中。

    穷和富

    在大多数人的印象中，“偷盗”是指穷人从富人那偷盗他们所没有的。我们常将穷人和富人分成对立的两个阵营。富人拥有穷人所没有的，但穷人有的富人未必有。这是一个简单的经济法则。

    如果你是一个富人，你会认为自己保持现有的状况很好。不幸的是，穷人不想维持现状，因为他们也想得到富人所拥有的。因此，偷盗的本性告诉我们，穷人要去夺取富人。

    对于穷人掠夺富人，《圣经》没有提到太多；相反《圣经》谈到很多富人偷盗穷人的例证。什么？你可能会大吃一惊，偷盗本应是穷人偷富人，如行凶抢劫，商里店顺手牵羊等，这类事只有穷人才会干。

    不错，这是偷盗，但富人偷盗穷人也是一样。《申命记》二十四章14-15节说，一个困苦穷乏的人为你做工， 倘若他因穷苦极需这份工作，你就趁势任意欺压他，用尽他最后一口气，榨干他最后一滴血汗，却没有在当晚支付他的工钱。摩西律法对这种行为严加禁止，律法要求你必须在日落之前付工钱，不可拖欠他的工资。

    换句话说，如果你雇佣别人却没按时付工钱，那你就是在从雇工那里偷盗。《圣经》还说，眼看着别人受苦却无动于衷也是在偷盗。我们可以自认为不去帮助他们是很有道理的，我们尽可以这么认为，但这绝不是《圣经》的教导。

    《旧约》明确指出，富人有义务帮助穷人。这显然违背了保守的美国基督徒的想法。然而《圣经》教导说，那些肩负着上帝所赋予使命的人对那些没有使命的人负有责任。

    例如，《旧约》说有田地的人在收割的时候不可以收割田间地角的庄稼，律法允许穷人在日落的时候去收田间地角的粮食。

    另外，收割的人在收完庄稼后不可再返回田里拾穗， 也不可收起掉在地上的粮食，他们必须把这些留给穷人。《圣经》公正地表明，有能力的人应当担负起对穷人的责任。《圣经》还强调，那些拒绝给穷人求生机会的人是在偷盗穷人。《圣经》中有关禧年的律法也清楚地阐述了这一点。在旧约时代，每过五十年，所有的财产都要归回到它原有 的主人手里。

    每逢遇到天灾人祸，富人可能会趁机发不义之财，随着时间的推移，富人就变得更富，穷人变得更穷。但上帝要干预这种情形。根据禧年的律法，在第五十年的时候， 所有的产业都要归回到原有的主人那里。这就限制了富人越来越富、穷人越来越穷的局面。富人对穷人一直都负有责任。

    从属灵的角度想，偷盗不仅仅是抢劫或顺手牵羊。在 我们这个物质如此丰富的社会里，谁还会认为逛街时有必要注意那些贴在时尚精品小店墙上“未付款将商品带走是一种偷盗”的提示呢？但确实有此必要，尽管出于某些原因，我们不想知道。


    第八诫之“偷盗上帝”

    你可能会感到吃惊，我们居然会偷盗上帝？是的，我们偷盗上帝的方法有两种。

    自相矛盾的行为

    首先，当我们言行不一的时候，其实就是在打劫上帝的信誉。

    有一次主耶稣来到圣殿，推倒了桌子并把人都赶了出去，他的所作所为引起了不小的风波。你还记得这件事 吗？他说：“你们怎能把祷告的殿变成贼窝呢？ ”，因此 一些人说：“你们也一样。如果你在教会的地盘做买卖， 你就是在把教会变成贼窝。”当我们准备在教会开一家书店时，很多人给我写信说：“如果你在爱蒙布鲁克教会开书店，我们就退出教会。你怎么敢把祷告的殿变成贼窝呢？ ”因此一些人说：“你们也一样。如果你在教会的地盘上做买卖，你就是把教会变成贼窝。”当我们准备在教会开一家书店时，很多人给写信说：“如果你在爱蒙布鲁克教会开书店，我们就退出教会。你怎么敢把祷告当殿变成贼窝呢？”

    我很尊敬这些人，但我认为他们没有完全理解前面那个故事的意思。耶稣不是说绝对不能在教会的地盘做生意，他是想提醒人们一个被忽略了的原则。当时，那些买 卖人在卖献祭用的牲畜，其中有些极端不轨的行为。他们不但要求献祭的人必须用自己的牲畜换成殿里献祭专用的牲畜，还开出离奇的高价。因此，献祭的人不得不出比市面上更多的钱来进行交换。那些做这项买卖的人声称他们很敬虔，但实际所行的并非如此。这并不是一种真正敬畏上帝的作法。

    现在，教会里有一些人毫不隐讳地告诉我们，他们没结婚就住在一起了，他们有婚外性关系，也不打算结束这种关系。他们这种作法就是在把祷告的殿变成贼窝，因为他们窃取了上帝的信誉。如果非信徒来到敬拜场所，看到这些人声称是基督的门徒却过着这种的生活，他们会对自 己说：“这些人都是骗子，整个宗教就是一场骗局，什么上帝啊，算了吧！ ”

    据我所知，最好的打劫上帝信誉的方式就是大声地宣告对上帝的信仰，然后过着截然不同的生活。

    十一奉献和捐献

    我们偷盗上帝的第二种方式正如《玛拉基书》所说的，拒绝十一奉献和捐献。当玛拉基把这件事传达给犹太 人的时候，他们抵挡他，在所有细节上与他争辩，最后他 们问：“人岂可偷窃上帝呢？我们怎可能偷窃上帝呢？ ” 玛拉基告诉他们：“就是在你们当纳的十分之一和当献的供物上。”（玛3:8）

    你听过老妇人和一位传道人的故事吗？传道人来到教会后的第一个主日布道是针对酗酒问题。礼拜结束后，会众来对他说：“你这篇道讲得真好！ ”

    第二个主日，他的布道是针对男人好色。礼拜结束后，会众过来鼓励他说：“传道人，你讲得挺好的。”

    第三个主日，他的布道是针对吸烟。信息分享完，会众告诉他：“你讲的不错！ ”

    第四个主日，他讲的是十一奉献和捐献。聚会结束后，两位老妇人把他逼到角落里：“你已经不是在讲道， 是在管闲事！ ”

    有些人会认为我现在也是在管闲事。但我是牧师，也是一位真理的教师，我的职责是教导上帝的话语，我必须指出我们当中有些人在偷盗上帝。《旧约》教导我们，如果一个人不向上帝做十一奉献和捐献，那他就是在夺取给上帝的供物。

    十一奉献是什么意思？也许有的人从没听说过，也许有人会说十一奉献就是将自己工资的10%献给上帝，至于这10%是按税前算还是按税后算就不清楚了。

    关于这一点，《圣经》是怎样教导的呢？《申命记》 十四章说，人应该将全年所有收成的10%交给上帝。另外，人还应该有各种各样的捐献、献祭及特殊的感恩奉 献，在建造圣殿和会幕时也要做特别的感恩奉献。

    在教会里认真实施十-奉献的人，有，但不多。付十一税者认为，十一奉献就是拿出自己收入的10%就够了。 是的，上帝是以此为起点的，但如果我们不想夺去上帝的供 物，我们还需要明白我们所有的一切都是上帝托付给我们的。我们需要有各种捐献，诸如感恩捐献、专项捐献和平安捐献等等。故此，奉献的确要占我们很大一部分收入。

    讲到这，有人会说：“我们不是活在律法之下，是活在恩典之下，我们不必受这个限制。”说的没错儿，但我想知道，你是从哪里得到这个见解的，说“我们活在恩 典之下，就可以不像在律法之下的人那样满足律法的要求” 呢？活在恩典之下，意味着你应该充满感激，并利用一切机会表达自己的感激，而不意味着你可以合理地认为自己只要奉献10%就行了。

    我曾经拜访了佛罗里达的一个教会。当时，那个教会的会众刚刚花了五六百万建了一座教堂。他们兴奋地告诉我，搬进教堂的时候一点债都没欠。在教堂启用之前，他 们已经用现金付清了所有费用。

    我问是怎么做到这一点的，他们告诉我：“我们对教会成员的要求之一是必须献十一。”紧接着，他们又把我领到外面，让我参观已经开始建造的用于教育的一座配楼。这座楼有三四层，造价1100万美元，而且建楼的各个款项也用现金付清了。他们是怎么做到这一切的呢？是奉献。

    所以，请不要只是为了满足教会的预算做十一奉献， 仅仅满足预算还远远不够。十一奉献有更深刻的含义，那就是你要向上帝奉献而不是夺去他的供物。当你向上帝奉 献的时候你就是在荣耀他，你是说：“上帝啊，无论如何，我的钱都是你委托给我管理的，我以喜乐的心把它归还给你。”通过奉献，我们表明自己与上帝站在一边，表明我们挂念他所挂念的人和事。我们通过奉献来表达对上帝的爱。

    如果我们不做十一奉献，也将本属于上帝的东西归给上帝，又会怎样呢？ 一种原因可能是你小气，另一种是你将次等的东西献给了上帝。玛拉基告诉他的百姓：“你 们当中有人给上帝供物，你就应当带一只羊羔来。但你遍寻羊群找出一只瞎眼的或跛腿的拿到上帝这里。他若胆敢对官府这么做，看看官府怎么说！他不敢对官府做这样的事，竟敢对上帝这么做！ ”

    令人费解的是，人硬着吝啬的心将瞎眼瘸腿的祭物献给上帝的时候竟然心安理得。怎么会这样呢？因为他们并不真的认识那位永生的上帝。

    我们还对不良的动机心安理得，看看《使徒行传》五章中记录的亚拿尼亚和撒非喇的故事，你就明白这种动 机是什么了。那对夫妇为了钱卖掉土地，但他们还想得荣 耀。最后，他们赔上了自己的性命。代价未免太高了，是不是？

    如果我们在教会里真诚地十一奉献和捐献，并且是心甘情愿地做，结果如何呢？也许我们根本不用再为预算担忧了。教会要做的不过是请一些公正的人管理财务，使这 些钱财用在有意义的项目上。我们还要寻找新的途径，以更好地把握上帝倾注在我们生命中的祝福。

    你知道为什么要这样做吗？因为上帝借着玛拉基告诉我们：“你们要将当纳十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。”（玛3:10）。如果我们这样做，就会得祝福；如果我们不这样做，就是在偷窃上帝。

    偷盗的危险和危害

    那些参与偷盗的人会给自己带来什么益处呢？不必多费心思，你就会知道偷盗不仅不能给你带来任何好处，还会带来很多负面结果。

    （1）偷盗使你陷人法律纠纷。

    （2）偷盗毁坏你与他人的关系。

    （3）偷盗行为把人引向欺骗和说谎，你很难找到一个不说谎的贼。当有人发现并指出一个贼的行为时，他会极力掩盖。我曾经当过银行的审计员。一次，我们发现银行 里一位员工的言行有些破绽，便对他产生了怀疑。可他的同事说他是个很好的员工，他甚至从未休过假。听到这个消息我心想：“一个银行家居然不休假？”于是我们进行 了仔细的调査，发现他不休假是因为他不信任任何人，他 不敢把自己的工作委托给别人去休假。我们对这件事调査了一个多月，最后终于査明了真相。他有两套账，一套用来应付检査人员，另一套用来应付客户。两套账目之间他盗用了上百万，也就是说他挪用了上百万的钱。那个人几个月来一直在撒谎否认自己挪用了公款，直至铁证如山， 才承认了自己的偷盗行为。得知自己说谎已无济于事时， 他卧轨自杀了。

    （4）偷盗是自取灭亡。偷盗违背了上帝的律法，偷盗使人在道德上和情感上受到伤害。

    （5）偷盗使别人背上额外的负担。当商店被窃时，被偷的商家并不承担失窃的损失，他们会把损失转嫁到顾客身上，因此顾客要为自己所购买的商品多付额外的钱。

    （6）偷盗阻碍上帝工作。当基督徒不是心甘乐意地工作时，上帝的工作可能无法继续进行，因他们而减缓或拦阻。

    不要再偷了

    最后让我们看看，假如我们不再偷窃，会有哪些祝福和恩惠临到。《以弗所书》四章28节告诉我们，“从前偷窃的，不要再偷；总要劳力，亲手作正经事，就可有余分给那缺少的人。”这已经说得很清楚了！

    仔细思考一下，你就会明白基督徒对待钱财的一个奇妙原则。如果你偷了，就要悔改，承认你所做的事，并且决心回转；将你所偷的归还失主或对失主进行赔偿。今 天，我们太需要在刑事体制中建立赔偿机制了。

    这个原则是如何起作用的呢？老一辈的爱尔兰福音派传道人尼科尔森曾在贝尔法斯特布道，当时的贝尔法斯特是 世界闻名的造船基地。当汽笛响起的时候，船厂的工人们就 放下手中的工具，成群结队地走出船厂，穿过街道，赶到这 位大有能力的布道家布道的教堂。这些放下手头工作，还穿着工作服的船厂工人挤满了教堂。尼克尔森的讲道大有能力，他宣告上帝对罪的审判，传讲悔改和赎罪的信息。很多 人接受了基督，开始把自己从船厂偷的东西一样一样地送回去。最后，有关方面不得不发表公开声明：“参加尼克尔森先生布道会的人，请不要送还你们偷去的物品了，我们没地方放这些东西！”可以想象一下，被偷的东西该有多少吧！也可以想象一下，上帝的祝福有多大吧！

    工作带来的祝福

    辛勤工作可以给我们带来内心的喜乐。“工作”的希腊文意思与“疲惫”紧密相连。工作的确会使人感到疲惫，但在辛勤工作感到疲惫的同时，我们多少还会有一种高贵的感觉，因为我们知道自己的劳动最终会有所收获。这正是你要读这本书的原因。《圣经》并没保证我们有好的物质生活，但《圣经》说，为了让“施比受更有福”在 我们身上能够应验，我们应该去工作。为了使那些缺乏的人能得到一些资助，我们不要再偷了。

    认识到这一点之后，我们就成了他人的祝福，我们自己也会因此得着祝福。我们能够发挥自己的影响，让上帝得荣耀。所有这一切皆因我们持守了 “不可偷盗”这一诫命！


    第八诫之“偷盗的危险和危害”

    偷盗的危险和危害

    那些参与偷盗的人会给自己带来什么益处呢？不必多费心思，你就会知道偷盗不仅不能给你带来任何好处，还会带来很多负面结果。

    （1）偷盗使你陷人法律纠纷。

    （2）偷盗毁坏你与他人的关系。

    偷盗行为把人引向欺骗和说谎，你很难找到一个不说谎的贼。当有人发现并指出一个贼的行为时，他会极力掩盖。我曾经当过银行的审计员。一次，我们发现银行里一位员工的言行有些破绽，便对他产生了怀疑。可他的同事说他是个很好的员工，他甚至从未休过假。听到这个消息我心想：“一个银行家居然不休假？”于是我们进行了仔细的调査，发现他不休假是因为他不信任任何人，他不敢把自己的工作委托给别人去休假。我们对这件事调査了一个多月，最后终于査明了真相。他有两套账，一套用来应付检査人员，另一套用来应付客户。两套账目之间他盗用了上百万，也就是说他挪用了上百万的钱。那个人几个月来一直在撒谎否认自己挪用了公款，直至铁证如山， 才承认了自己的偷盗行为。得知自己说谎已无济于事时， 他卧轨自杀了。

    偷盗是自取灭亡。偷盗违背了上帝的律法，偷盗使人在道德上和情感上受到伤害。

    偷盗使别人背上额外的负担。当商店被窃时，被偷的商家并不承担失窃的损失，他们会把损失转嫁到顾客身上，因此顾客要为自己所购买的商品多付额外的钱。

    偷盗阻碍上帝工作。当基督徒不是心甘乐意地工作时，上帝的工作可能无法继续进行，因他们而减缓或拦阻。

    不要再偷了

    最后让我们看看，假如我们不再偷窃，会有哪些祝福和恩惠临到。《以弗所书》四章28节告诉我们，“从前偷窃的，不要再偷；总要劳力，亲手作正经事，就可有余分给那缺少的人。”这已经说得很清楚了！

    仔细思考一下，你就会明白基督徒对待钱财的一个奇妙原则。如果你偷了，就要悔改，承认你所做的事，并且决心回转；将你所偷的归还失主或对失主进行赔偿。今天，我们太需要在刑事体制中建立赔偿机制了。

    这个原则是如何起作用的呢？老一辈的爱尔兰福音派传道人尼科尔森曾在贝尔法斯特布道，当时的贝尔法斯特是世界闻名的造船基地。当汽笛响起的时候，船厂的工人们就放下手中的工具，成群结队地走出船厂，穿过街道，赶到这位大有能力的布道家布道的教堂。这些放下手头工作，还穿着工作服的船厂工人挤满了教堂。尼克尔森的讲道大有能力，他宣告上帝对罪的审判，传讲悔改和赎罪的信息。很多人接受了基督，开始把自己从船厂偷的东西一样一样地送回 去。最后，有关方面不得不发表公开声明：“参加尼克尔森先生布道会的人，请不要送还你们偷去的物品了，我们没地方放这些东西！”可以想象一下，被偷的东西该有多少吧！也可以想象一下，上帝的祝福有多大吧！

    工作带来的祝福

    辛勤工作可以给我们带来内心的喜乐。“工作”的 希腊文意思与“疲惫”紧密相连。工作的确会使人感到疲惫，但在辛勤工作感到疲惫的同时，我们多少还会有一种高贵的感觉，因为我们知道自己的劳动最终会有所收获。这正是你要读这本书的原因。《圣经》并没保证我们有好的物质生活，但《圣经》说，为了让“施比受更有福”在 我们身上能够应验，我们应该去工作。为了使那些缺乏的 人能得到一些资助，我们不要再偷了。

    认识到这一点之后，我们就成了他人的祝福，我们自己也会因此得着祝福。我们能够发挥自己的影响，让上帝得荣耀。所有这一切皆因我们持守了 “不可偷盗”这一诫命！


    第九诫之“讲真话”

    不可作假见证陷害人。

    --出20:16

    上帝心系自己的子民，他吩咐他们要正直地活着，在 与他人交往时要真诚相待。为了能更好地引导他们，他将 十条诫命赐给他们，让他们“尽心、尽性、尽意、尽力爱 主他们的上帝，并且要爱人如己。”第九条诫命进一步向 他们阐明当如何爱自己的邻舍。

    为了引起注意，这条诫命用双重否定来表达肯定的意 愿。上帝直截了当地“禁止作假见证陷害人”，可见他对百姓热爱真理、见证真理的深切愿望。是的，他深愿他们能活在真理和公义中。也许，你认为这句话与在法庭上出 庭作证有关，但从其他相关经文我们可以获悉，上帝绝不打 算将这节经文限定在司法领域。这太好了！我们可以从司 法体系了解这节经文的应用，那就是证人必须说实话，完全真实，毫无虚谎。这话说起来容易，但它到底有多大约束力呢？

    随便翻阅一份报纸，你就会看到反映我们真实态度的一些事例。奥林匹克跨栏和田径巨星爱德文·摩西，1984 年奥林匹克运动会后不久，便闹出了震惊世界的丑闻，他被控迫使一名女便衣警察去卖淫。后来这件事闹到了法庭。爱德文说：“我没干。”女警察说：“他干了。”

    在另一件着名的诉讼案中，威廉姆·怀特兰德声称哥伦比亚广播电台对他进行诽镑，说他参与了有关高级军事情报阴谋。哥伦比亚广播电台着名的“60分钟”节目报道 说，威廉姆因政治因素捏造了很多数字。威廉姆坚决予以否认。到底谁说的是真话呢？

    这些案件搞得我们晕头转向。我们怎么才能知道谁在说实话、谁在说谎呢？即便这些人说的是实话，我们还是能够看到很多人在说谎而且侥幸逃脱了处罚。即便司法机关尽了最大努力，也无法保证他们做出的判决总是公正的。因为我们对真理的冷漠、对谎言的宽容已经让司法机 关的工作越来越难了。

    今天，我们的社会正处在这样一种状态：社会上上下下不是信口开河就是听之任之。真理已经消亡，说谎已成 为一种生活方式。事实上，很多社会圈子几乎都在对说谎 推波助澜，好像不行骗就活不下去，欺骗好像成了领先于人的手段。

    在这种大环境下，我们还是听听上帝是怎么说的吧。他说“不可作假见证陷害人”。《箴言》六章16-19节说：

    “耶和华所恨恶的有六样，连他心所憎恶的共有七样：就 是高傲的眼、撒说的舌、流无辜人血的手、图谋恶计的心、飞跑行恶的脚、吐说言的假见证，并弟兄中布散纷争的人。”我们注意到，在上帝所恨恶的七件事中，有两件事是与说谎有关的。

    现在，粉饰“说谎”这件事可以有很多方式。我们 可以讨论说谎，为“说谎”找借口，把它说成是某种哲学。我曾花时间读了一些哲学家针对“说谎”写的书，令我感到震惊的是，他们居然敢在这个问题上明目张胆地 混淆是非，似乎轻而易举就掩盖了真相。有一次，温斯顿·丘吉尔拒绝指控某人在国会撒谎，因为这是一件棘手的事情，他只是轻描淡写地用“用词不恰当”回避了这个 问题。这就相当于他在说：“他没说谎，是你在说谎。” 为什么说谎在上帝看来是一件严重的事？人为什么要说谎？我们怎样才能避免说谎？

    为什么上帝禁止说谎

    ·说谎与撒旦

    《约翰福音》八章43-45节记载了主耶稣曾对那些高举宗教的人痛加斥责，他说：

    你们为什么不明白我的话呢？无非是因你们不能听我的道。你们是出于你们的父魔鬼，你们父的私欲你们偏要行。他从起初是杀人的，不守真理，因他心里没有真理。他说谎是出于自己；因他本来是说谎的，也是说谎之人的父。我将真理告诉你们，你们就因此不信我。

    耶稣的宣告使说谎的危险性昭然若揭。他说，人说谎的时候就是在讲魔鬼的语言，撒旦不认识真理，出于魔鬼的人也不认识真理，所以他们说谎，撒谎已经成为他们的天性。

    说谎意味着与那恶者联合。耶稣说的是真的，但与那恶者联合的人不能认识到这一点。耶稣的话勾勒出了公义之父与谎言之父间的惊心动魄之战。整个宇宙及其中的男男女女都卷人了这场争战。

    这使我们很自然地想到善恶之间的争战。《创世记》 一章说，上帝造了万物，他欣赏自己的创造，评论说：“这是好的。”

    从《约翰福音》十章我们可以读到，耶稣来到世上， 赐生命给我们并使我们达到完美。你可能会问：“既然上帝 造的一切都是好的，那为什么耶稣还要来赐给我们丰盛的生命呢？”问题在于还有一种邪恶势力在起作用。《约翰福音十章10节说，“盗贼来，无非要偷窃、杀害、毁坏。”

    上帝设立了好的东西，撒旦却试图将谎言和虚假带人真理和事实，借以毁坏好的东西。上帝知道在他自己与那恶者之间存在着善恶之争，他还知道人一旦卷入谎言，就会成为不认识真理的人，因此他坚决反对说谎，全然支持真理。

    在真理和错觉之间也存在着争战。使徒保罗在《哥林多后书》四章说，那恶者是“这个世界的神”。接着又说：“它弄瞎了不信之人的心眼，不叫基督荣耀福音的光照着他们，……而上帝吩咐光从黑暗里照出来，并让他的光照在我们心里，叫我们得知上帝荣耀的光显在耶稣基督的面上。”

    请注意这同一个问题的两个方面。有些人的眼睛是瞎的，他们看不见真理，活在错觉中，然而上帝从起初创造世界之时就想照亮他们的黑暗，于是他命令光从黑暗里照出来，驱逐人心里的黑暗。有些人活在心灵的黑暗和错觉中，但也有的人睁开了心灵的眼睛看见了真理。

    ·说谎和公义

    公义与罪之间也存在着争战。上帝是信守真理和公正 （《圣经》上称之为公义）的，罪和邪恶在敌对上帝。生 活中，不管我们以何种方式说谎，都能确认这一点。我们 还应该明白，我们始终都在公义和罪之间做着选择。

    现在，你能明白上帝为什么把说谎看得如此严重了吧？

    人为什么说谎

    ·对自己说谎

    人说谎的倾向有三种，或者说人在以三种方式说谎：对自己说谎，对上帝说谎，对别人说谎。

    人类独有的一个特点是有自我意识。我的意思并不是说你一定得站在别人面前红着脸说，“哎呀！实在抱歉， 我觉得站在这里很不好意思。”

    我的意思是说你存在针对自己和自己行为的自我意识。我曾经走访肯尼亚方圆几百公里的野生动物园。园子里有一种稀有动物叫做白犀牛，这种珍稀动物全世界大约只有五头。盗猎者一直垂涎价值不菲的犀牛角，就想方设法猎杀这种濒临灭绝的动物。于是工作人员每天晚上都得把这些犀牛锁起来，并设有荷枪实弹的卫兵把守。而其他动物却可以在园子里任意游走。

    我们开车从园中穿过时，决定停下来看一看白犀牛。一 位管理员走过来，问我们是否要看看白犀牛，我们说：“非常感谢你。我们是想看一看，不过我们想从汽车里看。”

    “哦，您可以出来靠得近一点儿看。”那个人向我们发出了邀请。接受他的邀请，我们下车向那些庞然大物走去。那些犀牛有坦克那么大，正在那儿大口大口地嚼着青 草。一位管理员拍了拍其中一只犀牛，弄得满手脏乎乎的 都是泥。

    “你干吗不来拍一拍。”管理员问我，于是我也上去拍了拍。

    接着，管理员走到犀牛的屁股后面，对着犀牛的腿站着，抓起犀牛的尾巴向后拉。“你也来试试，”他向我发着话。我照着试了试。

    突然，有一个小小的声音对我说，“斯图亚特，这可是一头犀牛啊！你在揪一头犀牛的尾巴。你在干什么 啊！ ”那个声音是我的，是我自己在对自己说话。这就是自我意识。

    人的自我意识是人的一部分。我的一部分让我去揪那只牛的尾巴，而另一部分在说：“你可能是这里最勇敢的人，也可能是头号的傻瓜。”你能明白我想说话的意思吧。

    如果你能自己和自己说话，就说明你有自我意识。因为你在考虑自我，所以能谈论自我。《罗马书》十二章3节说，我们不应该看自己过于所当看的，我们应该冷静地思想自我。换句话说，我们应当用上帝所赐的符合真理的良知来思考自我。

    如果我们看自己过于所当看的，或“不及”我们所当看的，那我们就是在对自己说谎。这种对自己的错觉是走向疯狂的第一步。有些人自己欺哄自己，甚至到了一定程度后，他们不再明白是非曲直，也无法区别真实与虚谎。

    我们对自己说谎，这是我们经常犯的罪。例如，我可能已经发觉一件事有点不对头，但没管它，而当别人对我说“斯图亚特，这件事你做错了”，我的第一反应就是找出各种各样的理由为自己开脱，好让自己觉得这件事很合理。其实我在拼命说服自己：“别人错了，我是对的。” 我这就是在自欺。

    作为牧师，我在为别人做婚姻咨询时经常见到这样一种情形，一对濒临离婚的夫妇会告诉你两个版本的混乱故事。做辅导的人必须准确判断他们的婚姻到底出了什么问 题，因为听了两个人的诉说，你就会知道肯定有一个人在说谎，不可能两个人说的都是真的。

    通常情况下，人说谎并非故意，或许他（她）当时 真的在相信那个谎言。一个故事两个版本，是因为人不能 直面现实而对自己说谎。双方都想指责对方是罪魁祸首。 很多人对自己说谎，其实他们只是不愿承认“自己是有罪的”这个严酷现实。


    第九诫之“人为什么说谎”

    不可作假见证陷害人。

    --出20:16

    ·对上帝说谎

    对某些人来说，“对上帝说谎”听起来似乎不可思议。上帝无所不知，我们怎么可能对上帝说谎呢？

    《使徒行传》五章讲述了一个早期教会的故事。当时，有些人贫穷而另外一些人有家产，于是有家产的人变卖了自己的家产，将所得的充公，从而使所有的人都得到照顾。这其中有一个人名叫约瑟，他是塞浦路斯的一个地主。他卖地充公，广受大家的喜爱，也声名远扬，使徒就给他起了新名字，叫他巴拿巴，意为“劝慰子”。另外两个人，一个叫亚拿尼亚，一个叫撒非喇，他们看见巴拿巴这样做就心里盘算着：我们也应当做点这样的事，大得名声实在是件好事儿。我们有地，可以卖了它，然后将所得的交出来，不是全部，只是一部分，但我们要假装交出了全部。

    亚拿尼亚和撒非喇果真这样做了，但被保罗识破了。保罗告诉他们：“田地没卖，是你自己的；你卖田地得了钱，钱也是你的；你决定拿出一部分钱来给教会，这很好。可是你只给教会一部分，却假装交出了全部，你是在说谎。你们必须明白你们不是在欺骗人，而是在欺骗上帝。”

    是什么促使亚拿尼亚和撒非喇对上帝说谎呢？他们想做出一副亲近上帝的样子，好在众人面前得荣耀。但按上 帝的旨意做事需要付出代价和战胜自我，需要勇于决定和努力改变。这些对亚拿尼亚和撒非喇来说太难了，他们试图不付代价地赚取好处。

    荣耀上帝、爱上帝是要付出高额代价的。当我们假装 爱上帝、荣耀上帝，却不肯付上实质性代价的时候，我们不仅是在对周围人说谎，更是从根本上虚假地搪塞上帝， 是在向上帝说谎。

    对自己说谎，自欺欺人已经够糟糕了，再向上帝说谎，你就会陷入一种虚假的信仰状态，致使自己永远无法认识真实的自我。基督徒多么容易落入这种灾难性的陷阱啊！

    如果星期天去教会，敬拜时你漫不经心地唱着赞美诗，心却根本不知所云的话，那你其实是在向上帝说着甜蜜的谎言。

    ·向别人说谎

    最后，人还有向自己的邻舍说谎的习惯，其中有毁灭性谎言、自卫性谎言、不负责任的谎言和似是而非的谎言四种方式。

    毁灭性的谎言出自我们与生俱来的罪性，是全然的谬误。例如，犹太人的公会判耶稣有罪，姜钉死他却无法证明他有罪。他们找了一些假证人作假证，未经审判就定了耶稣的死罪，他们根本无视真理和公义，目标就是杀人。为了达到目的，他们可以不择手段，包括“说谎”。

    其实，邪恶在人心里并不少见，常给他人带来破坏、 伤害和阻碍。一不小心，我们就会将这些邪恶的想法发挥 到极致，并且朝着毁灭的深渊急速坠落。

    雅各之子约瑟被卖到埃及做奴隶，在波提乏家里做工。波提乏的太太趁波提乏不在家勾引约瑟，当被年轻的约瑟拒绝后，她觉得自己受了伤害，便恼羞成怒设法陷害约瑟。结果，分明是她勾引约瑟，到最后却是约瑟受诬告，被投进了监狱。当人觉得自己受到了伤害，决心报复的时候，说出毁灭性的谎言就顺理成章了。这是常有的事。

    另一种情况是自卫性的谎言。彼得向主耶稣信誓旦旦 地说：“即使所有的人都离弃你，我也不离弃你。”但他话说完之后，又说出了自卫性的谎言。

    耶稣说：“你会离弃我。”

    “不，我不会那样做。他们可能会那样做，但我不会。”

    耶稣警告他说：“鸡叫之前，你会三次不认我。”

    彼得对耶稣说：“主啊，你在说什么啊？”然后，他与主拉开了一段距离跟着主。

    最后，彼得在审问耶稣的院子里站着，一个姑娘走过来对他说：“我以前在哪儿见过你。”

    “没有，我没见过你。”

    “真的吗？”

    “没有，我从没见过你。”

    “嘿，正是加利利口音。”

    “唤！不，不是。”

    “我敢发誓，就是加利利口音。”

    “不，不，不。你搞错了。”

    “你就是他的门徒。”

    “我不是，”彼得又起誓又咒诅，他这是在让上帝为他作证，证明他不是基督的门徒。真是彻头彻尾的谎言！怎么会这样呢？因为他想自卫，他在用谎言保护自己。彼得被盯上了，他害怕暴露，便用谎言摆脱困境。他的挣扎加重了他的罪行。

    多年以前，英政府里有一位大有前途的年轻政治家， 太太是一位魅力十足的女明星，然而丑闻发生了，也被曝了光。他被控与一个应召女郎有染，而且还不是随便什么妓女，这个妓女与前苏联大使馆的某位高官有瓜葛。面对国会的质询，这位英国政府的官员否认了所有指控。他在撒谎！第二天，调査使真相大白，谎言被揭穿后，他被解雇了。从此这个人从政治舞台上便消失了。所有的人都说，其实他只要承认了自己的过失，是完全有可能被原谅的。然而，撒谎彻底断送了他本可以继续攀升的政治生涯。一个自卫性的谎言毁了他！

    第三种谎言是不负责任的谎言。说话人漫不经心、夸 大事实、有意缄默或者是半真半假。在某种特定情况下， 我急于传播某个信息，只是因为我们不喜欢某个人，其结果是使自己陷于不经意的谎言中。我不喜欢那个人，便以 传播对他不利的消息为乐事。我根本不想把这件事调査清楚，只管说他的闲话。出于纯粹的不负责任，我们让自己陷入了说谎者的行列。最后一种是似是而非的谎言。脆弱的自我往往需要某种支撑，我们便故作姿态，牵强解释真理，任意夸大其词，试图用操纵真理来炫耀自我。

    似是而非的谎言又是怎么回事呢？十几岁的时候，我瞒着家长交了一个女朋友，她比我大四岁，我不敢把这件 事告诉父母。晚上出去必须向父母说清楚我要去哪儿，当时我参加了附近一个男孩俱乐部。因此，我晚上出去时对 父母说我去俱乐部--这也是真的。我来到俱乐部，从前门进去时会跟大家打个招呼：“嗨，很高兴见到你们。” 为的是让大家看到我来了，然后我从后门冲出去。等到和 女朋友约会完了之后，我又从俱乐部的后门进来，照旧和大家打招呼，再从前门出去赶回家。

    “你去哪儿了，斯图亚特？ ”

    “男孩俱乐部。”

    “很好。”

    我去哪儿了？我回答父母的时候很讲技巧，我说的只有一半是真的；其实，我本来就打算骗过父母，我在说谎。

    现在，你可能会耸耸肩说：“哪有什么真理？ 一切 都是相对的。你说得清楚什么是谎言吗？ ”我们可以用哲 学来定义谎言，也可以对它进行讨论。但我想谎言就像最 高法院大法官对“色情”的描述一样：“我也许不能为它下定义，但对什么是色情，人人都心领神会。”你可以为 “什么是说谎”辩来辩去，但你说谎的时候自己心知肚明。让我们姑且把讨论放在一边，先来面对这样一个事实，那就是“说谎使我们陷入这种无休止的争战”。这也是上帝反对说谎的原因。

    可见人太容易说谎了，那么怎样才能消除这个泛滥成灾的问题呢？


    第九诫之“戒掉说谎”

    不可作假见证陷害人。

    --出20:16

    1

    ·戒掉说谎

    怎样才能戒除说谎这个恶习呢？很简单，正如《以弗所书》四章17-25节所说：

    所以我说，且在主里确实的说，你们行事不要 再像外邦人存虚妄的心行事。他们心地昏睐，与上帝所赐的生命隔绝了，都因自己无知，心里刚硬；良心既然丧尽，就放纵私欲，贪行种种的污秽。你们学了基督，却不是这样。如果你们听过他的道， 领了他的教，学了他的真理，就要脱去你们从前行为上的旧人，这旧人是因私欲的迷惑渐渐变坏的；又要将你们的心志改换一新，并且穿上新人；这新人是照着上帝的形像造的，有真理的仁义和圣洁，所以你们要弃绝谎言，各人与邻舍说实话，因为我们是互相为肢体。

    这段信息教导我们要学习真理、爱慕真理并活在真理中。由“如果你们听过他（基督）的道，领了他的教，学了他的真理”这句话可知，耶稣就是真理，他超越一切，完全真实耶稣与这个世界盛行的一切谎言和欺骗截然不同。

    你可以对耶稣视而不见，或者只是表面上赞同真理， 心里对此根本不感兴趣。保罗说：“你领受了耶稣基督里面的一切真理。”你真正领受了吗？你是否十分确信真理就在他里面，凡与他相对的都是谬误，而这也正是“谬误”的定义？明白这一点是个巨大的飞跃。

    倘若跨出了这一步，你就会发现谎言和欺骗多多少少已经成了你生活的组成部分。而一旦认识到在耶稣里的真理，你一定会弃绝谎言，丢弃一切与他对立的东西。

    我出生在一个英格兰小镇，那附近有很多铁矿，矿工们堆起的矿渣像一座座大山。人们在矿渣山的脚下掘出了许多小屋，这些小屋里光线很暗，难见天日。一天傍晚， 一位小妇人把洗了的衣服晾在矿渣山旁边。看到自己洗的衣服在黑色矿渣的衬托下白里透亮，小妇人心里非常快乐。那天夜里下了一场雪，第二天一早小妇人来到外面， 衣服还是那些衣服，但那些衣服变成了黄色，黄得简直 让她不敢相信。黑矿渣作背景，衣服显出了美丽动人的白色，而白雪山作背景，衣服的颜色就令人大倒胃口了。多么强烈的对比啊！

    同样，当我们把自己与这个黑白颠倒、是非不分的社会相比的时候，自己看起来还算很白。我们需要与耶稣对比，因为他是真理；我们需要明白什么是上帝、人类和生命的真理。这样；当我看到自己心中的谎言、欺骗和虚伪时，就能悔改了。我需要接受又真又活的主--他为我死了，使我罪得赦免；他复活了，所以他得以将新生命的能力和永恒的真理注人我的生命。我心灵的悔改已经确实地表明，我决心从此为真理和公义而活。

    我们先是学习真理，然后开始爱慕真理。《以弗所书》四章15节教导我们要“在爱里说诚实话”。有人说掩盖真相是因为“爱”的缘故；有人非常“真实”，以至于用“实话”去拆毁别人，他们也将这称为“爱”。真正的 “在爱里说诚实话”，既要以真理为依据又要有爱心的表达。当我们开始明白恶意的欺诈、哄骗、毁坏或诽谤别人都与爱无关的时候，我们就开始懂得如何在爱里说诚实话了。我们要远离那些与爱无关的事情，去建造别人而不是拆毁别人。我们要学习爱慕真理，恨恶谎言。

    我爱慕真理，因为说谎是反社会的。诺曼？盖斯勒 （Roman Geisler）说：“说谎削弱了人与人之间的凝聚力。” 我们的社会需要基本的信任，没有信任，我们的社会将无法运转。请想象一下，如果没有信任，我们的财政体系、金融体系、司法体系将会怎样！为什么我们要用法律、法规、制度、委员会和监察人等各种手段限制我们的生活呢？就是因为我们知道人本质上都是说谎的。

    设想一下，所有的法律、法规、监督人员、媒体和政治家都可以肆无忌惮地为所欲为，后果如何呢？更遑论社会其他各个层面了。将出现一个大放纵，人人说谎的局面。毕竟，你有权利说谎，难道别人不应该有吗？

    如果将所有的限制和约束都去掉，那会怎样呢？那将是一个分崩离析的社会》一旦人人都说谎，我们的社会就再没有真实可言。说谎是反社会的，是与爱隔绝的；说谎就是自我毁灭。

    《以弗所书》四章29, 31节告诉我们：“污秽的言语， 一句不可出口，只要随事说造就人的好话，叫听见的人得益处……一切苦毒、恼恨、忿怒、嚷闹、级谤，并一切的恶毒 （或作‘阴毒’），都当从你们中间除掉。”

    当你陷入恶毒、毁谤、恼恨、忿怒和苦毒的时候，你就是在拆毁自己！说谎是有损无益的事，因此我们要爱慕真理；

    说谎也是与圣灵为敌的。第30节说“不要叫圣灵担忧”。圣灵还有另外一个名字，就是真理的灵。生命中任何与圣灵为敌的事情都让圣灵担忧。

    当我们诚实正直地面对生活的时候，就说明我们已经开始爱慕真理了。这时，别人也会意识到我们的变化。事实上，这并不是一件容易的事。要立志做诚实正直的人， 要敢于让自己置身于众目睽睽之下。一位白宫记者告诉我 一个关于卡特总统的故事。有一次，卡特总统对新闻记者 说：“我不会对你说谎。”这反而让一大群记者下定决心要证明总统在说谎。除了谎言，记者们对其他任何东西都不感兴趣了。

    迎合大众是件很容易的事，但如果你对自己说“我站在基督的立场上，我站在真理一边”的时候，人们就会把枪口对准你。然而你还是要坚固自己的心，因为《圣经》 上说“为义受逼的人有福了”。今天，我们太需要活在真 理中的人了，只有活在真理中才能传扬真理。一旦我们在自己的行为中活出真理，我们就是在以某种程度的信实宣 扬真理。如果人们已经认定你是一个骗子，那你怎么能再对人宣讲真理呢？谁还会听你说呢？

    第九条诫命言简意赅地表述了一些至关重要的事情，“不可作假见证陷害人”。《新约》从正面教导我们同样的原则：所以你们要弃绝谎言，各人与邻舍说实话，因为我们是互相为肢体。污秽的言语，一句不可出口，只要随事说造就人的好话，叫听见的人得益处。不要叫神的圣灵担忧；你们原是受了他的印记，等候得赎的日子来到。一切苦毒、恼恨、忿怒、嚷闹、毁谤，并一切的恶毒（或作‘阴毒’），都当从你们中间除掉；并要以恩慈相待， 存怜悯的心，彼此饶恕，正如上帝在基督里饶恕了你们一样。（弗 4:25,29-32）为了不再受谎言的辖制，为了获得崭新的自由，我们需要认识这些真理。


    第十诫之“禁果”

    “不可贪恋人的房屋；也不可贪恋人的妻子、仆婢、牛驴，并他一切所有的。”

    --出埃及记 20:17

    这最后一条诫命与其他诫命有些不同。前面九条讲的是行为，而这最后一条强调的是态度。因此，谈论前九条诫命相对容易一些，因为辨别行为并不是很难。行为看得见，可以核实，而态度很容易被隐藏起来。

    为什么前九条一直讲人的行为准则，而在最后突然谈起了态度问题？这是因为前九条谈及的行为无一不与人心的贪婪有关，最后一条诫命讲的是律法与我们心中贪婪之间的关系，它将前九条诫命紧紧联结在了一起。

    诫命源于何处

    希伯来语“贪恋” 一词与“渴望”或“喜欢”有相同的词根，稍微想一想就会明白二者之间的联系。“贪恋” 看起来像是对某种令人兴奋之物缺乏节制的渴望。有谁会贪恋那些对自己没有诱惑力的东西呢？先是看到，然后是喜欢，接下来对自己说“我必须拥有它”，这就是贪恋。

    这条诫命并不是说“我们不应该有任何欲望，或不应该喜欢任何东西。”起初上帝赐给人欲望，也让世界充满悦人的美物供人享受，然而上帝在做完这一切之后又警告说：“现在，你不可对悦人眼目之物存不正当的欲望。” 面对这一正告我们不得不承认，由于毫无节制的欲望，我们正在滥用上帝所赐的美物。我们真的需要好好地把握，因为上帝在赐予欲望和美物的同时，还告诉我们“某些东西不要去碰”。如果你忽视上帝设定的界限，任凭自己的欲望如脱缰野马般狂奔的话，必将深陷贪恋的泥潭。

    上帝所赐的欲望

    上帝赐给人很多美好的愿望，然而人的悖逆已经使它们失去了原本的意义。首先，上帝赐给人获得的欲望。“渴望得到”本身并没有什么错。上帝赐给松鼠在秋天里储存坚果的欲望，上帝这样做是件好事，否则松鼠根本无法过冬；上帝还赐给鸟儿用草、泥巴和羽毛筑巢的欲望。如果上帝不这样做的话，鸟儿就没有地方去产蛋养育后代；上帝也把同样的恩典赐给了人，他让人类有获取的基本欲望。上帝所赐的生存本能就与这种获取的愿望息息相关。

    上帝还赐给人追求成功的渴望，人人都渴望成功，害怕失败。如果不是害怕失败的话，人会尝试着做更多的事情。然而人常常竭力避免失败，因为我们里面有一种固有的对成功的期待和渴望。上帝将我们放在这个世界上，是为了让我们达到某个目标或成为什么样的人，我们也希望能那样做。但如果我们看不到，在上帝的旨意中即使失败也有意义，那么对一切有可能失败的事情，我们都会绕道而行。上帝还赐给人创造和生产的欲望。在创造之初，上帝就希望人在用他创造的世间万物荣耀他的同时，更能丰富其自身的生活。如果你不是这样生活的，那你实际上并没有享用上帝赐给人对进步的渴望，也没能活出他所赐的丰满人生。上帝赐给人探索未知世界的内在动力，人就应当勇于探索，降服越来越多的受造物，使之成为人类生活的祝福。

    上帝所赐之物

    上帝不仅赐给人美好的愿望，也赐给人许多悦人的美物。他造了世界，将男人和女人放在其中。男人和女人环顾周围觉得“真是太好了”。上帝看着一切所造的都甚好，地球、亚当和夏娃都是出自上帝之手的精品。上帝从不造任何次品，他用上好的美物充满这个世界。

    真理是令人愉悦的。《诗篇》十九篇10节说，我们应该恋慕上帝的法则，上帝的真理是可喜悦的，比精金更宝贵，可以使我们的灵欢呼雀跃。上帝不但将认识真理的能力赐给了人，还将真理启示给人，让人在他的话语中找到真理。当人在上帝话语的宝藏中兴奋地挖掘，而不是被生活所困扰的时候，就会发现自己与真理契合在一起了。

    使徒保罗教导人要切慕（古时译为“贪恋”）恩赐， 因为上帝已经把这些可喜悦的、值得恋慕的恩赐给了人。 但上帝所赐给人的远不止于此，纵观前面讨论的，你会得出什么结论呢？除了赐给人欲望，上帝还用爱、真理和一 切可喜悦的恩赐充满受造物。

    “贪恋”让上帝所赐的美好愿望失去了原味。简而言之，“贪恋”就是一种贪心。事实上，有些欲望很容易就会变成贪婪，也就是说，人很容易强烈地贪求某种美物， 却忘了是上帝使它们成为美好的。我们需要认真思考一下，贪婪都包括哪些情形。


    第十诫之“贪恋带来的后果”

    贪恋会使我们丧失诚实和公义。大卫看到拔示巴，心里就对她动了淫念，贪婪地一心想占有她。大卫当然知道第十条诫命，然而拔示巴实在是悦人眼目。大卫也是人，心里面有上帝所赐的欲望。虽然知道拔示巴在上帝的禁区之内，但他还是无视上帝的界线，犯了奸淫。而这仅仅是个开始，紧随其后发生了一连串丧失诚实和公义的可悲事件，由此大卫的生活灾难接踵而至。

    今天，当人忽视上帝的界限、肆无忌惮地追逐自己的嗜好时，就是在向自己的生命大开伤害和痛苦之门，也可以在生活的各个层面看到其后果。

    现实生活中，人时常会遇到一些很有魅力的人或物，同时很多人的婚姻也都不太如意。这个社会的性爱观念已经被扭曲，一旦配偶不符合这套扭曲的标准，人就会刻意强调这一点，去寻找一个“赏心悦目”的替代者。当人用各种新奇刺激的方式自得其乐时，可能觉得既快乐又兴奋，同时也可能毁了他人的生活。贪恋是什么昵？贪恋这时候就成了带来各样毁坏的罪。我们再来看看亚哈、耶洗别和拿伯的故事吧。拿伯有一小块葡萄园，这是上帝赐给他家庭的一份产业。亚哈王得到了拿伯那小块葡萄园周围的所有土地，还想夺取拿伯的这一小块。亚哈找到拿伯说：“嗨，听着，我想要你这块地。你得给我，我会给你钱，还会在别的地方给你另找一块地。”

    拿伯说：“不行。这地是上帝给的，它属于我们一家人已经好几代了，我们家不能没有这块地。即便你现在买了它，到了禧年你也得还给我。这你是知道的，亚哈。”亚哈愠怒地走了。亚哈的妻子耶洗别看到自己的丈夫生闷气，就问：“出了什么事？”

    “我没得到拿伯的葡萄园，”亚哈王撅着嘴说。

    “不用担心，让我来办这件事。”

    她真的去办了这件事。她也像丈夫一样贪恋拿伯的葡萄园。耶洗别把拿伯带到众入面前让人当面指证他，他们说拿伯行了大恶，就按照律法把他处死了。“这下好了。葡萄园是你的了！”女王对丈夫说。

    很简单。贪恋导致了不公正，而不公正引发了背叛和谋杀，以及所有令人发指的事情。有时候，希伯来文将“贪恋”翻译成“剥夺”，“剥夺”会轻易地演变成“灭绝”。

    贪恋还造就了贪得无厌的要求。耶稣在《马可福音》七章说，法利赛人啊，你们要明白，从外面进去的不能污秽人，惟有从里面出来的才能污秽人。耶稣列出了许多从里面出来的东西，其中就有贪婪。耶稣警告说贪婪是人里面的东西，人人都有，入生来就有贪恋的倾向。

    如果人接受了上面的说法，能否也接受“我们的社会正处在极大的危险之中”这个事实昵？希腊文“贪恋”的一个意思是“拥有更多的，越多越好”。近年来，很多人在把日益发展的经济当作神来拜。“想让每个人都有工作”，这听起来似乎很高尚。每个人都有工作，就可以扩大再生产，生产得越多，就要卖得越多。然后就需要更多人来买，于是我们拼命说服别人买更多的东西。那么，我们是怎样来做这件事的呢？有些聪明的商人虽然从来没有读过《马可福音》七章，但他们深知其中的理论。他们知道每个人心里都有贪恋的倾向，因此日益发展的经济深知怎样操控消费者。局面现今已经沦人恶性循环，如果我们后退的话，结果就会有越来越多的人失去工作，失业会成为越来越重的社会负担。人们的收入越少，纳的税也就越少，经济就会出现滑坡。査考问题的根源，你会发现，是人的自私导致了人的贪恋，而人的贪恋竟成了社会经济正常运转所必需的。

    亚当。斯密（AdamSmith）1776年在他的《国富论》（WealthofNation）中写道：“自我利益是人在经济活动中的最根本、重要的动力。”换句话就是，这对我有什么好处？

    你想知道最近的说法吗？乔治不.韦尔（GeorgeF.Will）在1984年写道：“如今我们耳熟能详的、最受欢迎的说法是如此令人宽慰，它顺应人心地指出无节制地追逐个人利益是我们整个社会的福扯所在。”

    他指出了我们思想中存在的瑕疵，我们以为如果人人都自甶追求自我利益，那么国家就会昌盛，这是错的。因为如果韦尔说得对，我们的经济也确实证明如此，那么我们实际上是坐在火药桶上。一方面，我们的经济在说“越多越好，多生产，多销售，多购买”，另外一方面，上帝警告我们“不要贪恋，你的贪婪会杀了你。”在此，你就会看到这个世代中人们心灵的软弱。

    《以弗所书》五章告诉我们，对个人利益的追求可以成为一个偶像。如果我们醉心于不断地攫取，任凭自我利益主宰自己的生命，那我们就是在个人利益的神庙中把个人兴趣当成偶像在拜。当我们不慎落人这种境地时，贪恋实际上已经混淆了我们的道德判断。

    还记得《路加福音》十八章中那个想得永生的人吗？耶稣要他卖掉所有的家产再回来跟从耶稣》那个年轻人说“不行”。耶稣说那个富有的年轻人已经把物质当成神了，因为他的心在他的财宝上。耶稣说：“你的财宝在哪里，你的心也在哪里。”你的财宝在地上，你的心也在地上。如果你将财宝积攒在天上，你就不会那么看重地上的财宝了。我们往往意识不到这一点，我们把事情搞砸了。


    第十诫之“满足诫命的要求”

    以色列人来到应许之地的时候，上帝与他们立下了一个盟约，就是“他要做以色列的神，以色列人要做他的子民”。因此，以色列人要尽心、尽性、尽意、尽力爱他们的上帝，还要爱人如己，以此让众人看出他们是上帝的特殊子民。

    为了帮助以色列人真正认识到上帝在他们生命中的重要性，上帝赐下了四条诫命；而为了让以色列人知道怎样爱自己的邻人，上帝又给了他们六条诫命。

    守住诫命

    上帝第一次颁布诫命距今已经几千年了。这些诫命，人持守得怎么样呢？达到十诫的要求了吗？十诫对今天的人们意味着什么呢？

    没有一个义人

    保罗在《罗马书》三章20节说：“所以凡有血气的，没有一个因律法能在神面前称义，因为律法本是叫人知罪。”这句经文是针对十诫的一个重要陈述。首先，它说没有一个人因履行了十诫能在上帝面前称义。这种说法会令某些人吃惊。

    很多人可能会对你说：“我是遵照十诫生活的。”他们说这话的时候，脸上颇为自得。可事实上他们根本背不下来十诫，而他们对此并不介意，他们不知道十诫是什么，却口口声声说他们能遵照十诫生活。他们会对你说：“十诫只是一种道德规范，不过如此！”

    有些人，特别是那些在浓厚的宗教传统中长大的人，觉得十诫守得差不多就行了。他们觉得这样在上帝面前就应该算作好人，也自认为站在上帝这一边可以让上帝欢心！其实，这个想法完全错了。《圣经》明确说在上帝眼中没有一个人可以因守律法称义。为什么？因为除了基督以外，没有人能够守住全部律法。保罗在描述律法时说，律法是圣洁、公义、美好和属于心灵的。但他接着又说，那些想靠律法称义的人，你们要知道靠律法称义就必须要行全律法，你不可在律法的任何方面有偏颇。

    不知你是否注意到，我们持守十诫总是有选择的。如果我们真正看到了这个社会的堕落，也知道上帝曾说不可奸淫，那我们就应当抨击身边那些有淫乱行为的人，坚决抵制淫词妄语的泛滥，义正词严地痛斥那些人！

    事实上，上帝还说过“不要贪恋”，这对我们来说却成了耳旁风。我们以为只要不犯奸淫就行，贪恋算不了什么。这其实是在说，我们渴望拥有别人的财产、金钱、地位没有什么错，只要我们不去贪恋别人的配偶就行。但上帝从没认可过这种想法。

    要想守十诫，就必须持守全部的诫命。然而，我好像还从未遇到过一个声称持守十诫的人能背出十诫的全部内容。

    一天，一位自认为遵守了十诫的年轻人遇到耶稣，他告诉耶稣自己在道德上很完全。耶稣饶有兴趣地听着。年轻人说完了，耶稣说：“好吧，年轻人，你现在只需要做一件事，去卖掉你所有的财产，并把所得的钱施舍出去。你要先做这件事，然后再来做我的门徒。”年轻人听了，一言不发，忧愁地走了。为什么？因为他凭着自己的意思有选择地遵守十诫，他不想守十诫的最后一条。第十条诫命说“不可贪恋”，而他却深陷贪恋难以自拔。耶稣点破了这一点。

    如果我们打算靠守十诫称义，就不能在任何方面有失败。有时候，我们满有信心，无论看电视、参加会议还是去教会，干任何事都激情高涨，就像一个打足了气的皮球。可是，当电视节目完了、会议结束或是离开教会的时候，我们就好像听到“嘶”的一声，皮球就开始泄气了。然后很快，我们会看到自己生命中的问题，甚至为此意志消沉、萎靡不振。如果我们想靠守十诫称义，就不能凭着自己兴之所至，忽冷忽热。我们必须守十条诫命，而且是从内心到言行始终如一地持守下去。


    第十诫之“守住诫命”

    守住诫命

    知罪

    《罗马书》三章20节还告诉我们，没有一个人因行律 法在上帝面前称义，因为律法本是叫人知罪。这也是我们 应该从十诫中学到的。

    当我们认为自己是一个相当不错的好人时，就会沾沾自喜。从很小的时候，妈妈就教导我们与人交往要有礼貌，举止要得体，要隐讳不雅之事，我们也学会了与人和睦相处，甚至我们颇得交友之道，也能影响他人。然而， 当我们不去刻意表现这一切的时候，我们的本相如何呢？我们独自一人的时候是什么样呢？我们太需要了解自己的本相了。《圣经》说律法可以帮助我们做这件事。

    前一阵子，我和卓尔到象牙海岸的一所学校宣教。一天，孩子们在校园的一棵大树下玩耍时，发现那棵树的树洞里有一件很漂亮的东西，便在那儿看啊看，说啊说。一位老师看到孩子们的高兴劲儿，也靠过来仔细看了看，说：“孩子们，赶快离开这里。”他把孩子们赶离了那棵大树，又赶快找来三四个非洲工人。

    一位工人爬进洞，另外两个工人在洞口用绳子拉着他。这时，躺在洞里的漂亮东西突然发起了攻击，一口咬住了进洞工人的腿。站在洞口的两个人赶快把里面的工人和那只美丽的野兽一起拉了出来。原来是一只漂亮的大蟒蛇，足有25英尺长。工人们随即用刀砍下了蟒蛇的头。后来我去学校宿舍参观的时候，看见那只蟒蛇的皮挂在一间宿舍的墙上。

    像那些孩子们一样，我们可能在树上发现一个洞，以及里面看起来迷人的事物--直到那东西突然间暴露出它的本相。你想知道真相吗？让上帝的律法告诉你事情的真相吧！

    “你们有什么话说？”保罗问。

    “这样，我们有什么可说的呢？律法是罪吗？ 断乎不是！只是非因律法，我就不知何为罪。要不是律法说‘不可起贪心’，我就不知何为贪心。然而罪趁机会，就藉着诫命叫诸般的贪心在我里头发动，因为没有律法，罪是死的。”（罗7:7-8）

    保罗告诉我们，每个人都有犯罪的潜能，也常常在罪的势力下妥协。很多人可能不相信这一点，可一旦他们受到某种触发，罪就发动显露出来了。罪就像盘踞在我们里面的大蟒蛇，表面上看我们还是很可爱的人。可有时，上帝不得不给我们猛烈一击，让我们意识到自己里面罪的真相。十诫令我们震撼。当我们对着十诫敞开自己时，才发 现自己是多么贪婪、多么好色；当我们应用十诫时，才发现自己对真理是多么一无所知；当我们突然发现自己内心这么多暗藏的罪时，简直不敢相信，我们会问：“难道这就是我吗？”答案是：“YES!这就是你的真面目。”

    上帝在我们的生活中设立律法，就是让我们借着律法认识自己的罪性，认识到我们自身的罪让我们无法守全律法。

    与上帝和好

    《罗马书》八章说，律法既因肉体软弱，有所不能行的，上帝就自己行了。律法根本无法让我们与上帝和好。 人身上有罪性所导致的软弱，十诫既无法使我们符合天国的样式，也无法让我们过应该过的生活。

    然而，我这样说并不意味着律法有什么错，而是说律法的应用对象出现了问题。很多年前，我上高中的时候， 学校里来了一位负责合唱团工作的老师，他在当地是很有 名的合唱歌曲创作人，可他最后非常失望地离开了学校。 为什么？因为他发现，孩子们不是根本不想唱歌，就是不喜欢音乐，有的虽然喜欢音乐，可嗓子像破锣一样。

    我们不能说那位老师不是一位好音乐家，他是一位好音乐家。可他与打交道的对象之间出了问题。十诫也是一 样，十诫必须与你我发生关系。我们里面的罪性一直对上帝的律法无动于衷，或与之唱反调，我们的本性是有罪的，而上帝是圣洁的，我们的本性无法满足十诫的要求。

    但我还是有好消息告诉你：律法做不到的，上帝自己做到了。上帝做了什么？他差派他的儿子以罪人的样式帮助人认识他自己。耶稣满足了律法，他就是活生生的律法，是我们看得见摸得着的律法。律法给人定罪，基督的生命也给人定了罪，但基督来不光是给人定罪的，他还为 人类被钉死在十字架上，献上了赎罪祭。所有背叛律法的 后果，所有因亏缺上帝荣耀所招致的咒诅，所有因人的罪 性被诱惑发作，违抗律法，并犯下的一切罪孽--上帝都一笔一笔地记下来，并把这一切加在了为人而死的耶稣基督身上。

    你有没有见到哪个人，基督不是为他死的？你有没有见到哪个人，基督的死没有洗净他的罪、没有使他得洁净、没有使他与上帝和好？答案是“No” ！这样的人还没有出生，也不会有这样的人出生。基督就是为你死的，所以你才会被赦免。


    第十诫之“心的改变”

    心的改变

    也许你想问：“既然十诫不能救我们，为什么还要费工夫学呢？”关于十诫，我还有最后一件事要交待。

    十诫可以显明人的罪，引导人来到基督面前，让人为罪懊悔，以便得基督的赦免。只有这样，人才能靠耶稣基督活过来，因为他是为所有人死的。那他进入人的生命做了哪些事？他把他的律法写在人的心上。也就是说，他改变了人的心思意念和喜好，改变了人的生活方向，也给了人生命改变的能力。当又真又活的基督进入生命的时候， 律法的义在人身上就成就了。首先，你发现了自己对主的爱，这是以前所没有的；你渴望主，开始喜欢主日，也开始关心别人了。当你看到淫念和贪恋的可怕真相后，开始弃绝罪，所有一切属于罪的东西开始离你而去。

    随着心意的更新变化，你生命的改变告诉你，你行在律法中，并且正在成就律法的义。

    一次我乘飞机旅行。我在飞机上打开《圣经》认真地读起来。一位乘务员走过来说：“这么好的书，一定不可以把咖啡洒在上面，是吗？”

    “当然。”我回答说。

    过了一会儿，另外一位乘务员走过来与我交谈。她说：“你知道吗？四年前《圣经》对我来说是一本再讨厌不过的书了，可后来发生了一些奇妙的事。打那以后，《圣经》我百读不厌，我简直看不够。”

    我回答说：“我知道发生了什么事儿。你或许有过这样的经历，初次翻阅一本书，它令你生厌，可是后来有一天， 你见到了书的作者，打那之后，你再拿起那本书来读，书的内容就变得再精彩不过了。你一边读一边对自己说，‘我认识写这本书的人”

    “是的，就是这么回事，我遇到了《圣经》的作者。”

    你遇见《圣经》作者后，他就开始把《圣经》写在你的心板上--不是写在脑门上。你不再恨他，而是渴慕他。你渴望看到上帝的话语在自己生命中成就美事，而不会问：“为什么上帝对我说这些话。”

    这种心意的改变说明你已经为自己的罪悔改了，上帝已经饶恕了你，又真又活的基督已经进人了你的心。现在，称义的律法已经在你身上成就了，因为你按《圣经》 教导而行，而不是随从私欲。随着生命的长进，你会成为活生生的十诫，彰显着对基督的爱和对他人的爱。十诫已经成为你生命的重要组成部分。你读十诫的时候，是否一条一条对照着自言自语说：“嗯，我守住了这一条！”或是“这一条我做得还可以”，稍后你又发现：“天哪，我犯了这一条！”慢慢地，你开始发现自己或在这条上出问题，或在另一条上失败了。事实就是如此，但我要说的还不是这个。

    我要讲的是，当你在律法面前想守住律法的时候--其实我们还没有做到这一点--你就会明白，没有人可以靠律法称义。此外，你还会无望地发现，你犯罪是因为自己那原罪。你是否为此烦恼？你是否开始对自己说： “噢，天啊，我究竟该怎么做？ ”

    上帝说：“你什么都做不了，我已经做了。我已经为你赐下基督做赎罪祭。现在你已经认自己的罪，也知道自己无法弃绝罪，但你听着，我已经让基督替代了你所有的罪， 他已经为你成就了。你只要来到基督的面前，承认自己本是一个罪人；你只要请求他的赦免，请求他进入你的生命，让他改变你的心思意念以至生命，他就会为你成就。

    当你审视自己生命的时候，你是否会说：”我就是这个样子，这就是我吗？ “你是否会说：”律法显明了我的罪，并把我引向了基督，我被饶恕了。那又真又活的基督 进入了我的生命，借着圣灵改变了我，我现在最强烈的愿望就是要活出基督的样式。“如果你是这样对自己说的， 那说明你真的是一个基督里的新人了。

    如果这一切还没有发生的话（毫无疑问，你需要让这一切发生），那你为持守律法的所有付出对你进天堂一点用处都没有，因为你的付出实在微弱、毫无用处，它根本无法使你与上帝和好。只有你向上帝悔改，他才会赐给你一颗新心。三心二意地持守十诫，无法为你打开进天堂的大门。

    你现在身在何处？你是否愿意在上帝面前悔改归正？ 如果你愿意，那何不现在就起来行动？如果你曾经委身上帝，而现在你的信心已飘忽不定，那就利用这个机会，重温上帝为你所做的一切，花时间向上帝祷告，回顾上帝在你生命中的引领。

    另外，还要花些时间思考，自己该怎样照十诫去行？