劳伦斯的属灵格言

劳伦斯的属灵格言

引言

敬拜神和祂的道路

达到属灵生命的练习

如何以灵、以诚敬拜神

如何以灵、以诚敬拜神

与神联合

与神同在

达到与神同在的方法

与神同在的益处

劳伦斯的品格

与神同在及属灵格言--《属灵格言》


劳伦斯的属灵格言

    本书由圣网制作
    网址：http://zhsw.org
    邮箱：zhsworg@126.com


引言

凡读过《与神同在》的人，对于劳伦斯已经有相当的认识。他一生的追求与喜乐，就是与神同在；不断的亲近神。

读这书的目的，不在乎知道书的内容，乃在乎天天操练与神同在、爱神、敬拜神。千万不要让你的失败来欺骗你，以至你一直看自己的伤口(自审)，而不仰望铜蛇(十架上之主)，甚至倒毙在旷野。也切不要疑惑神的爱心和能力，因为神能使无变有，叫死人复活。

神的能力多大！并且当我们还作罪人的时候，神已经差祂的儿子为我们死了。神的爱多深！今天我们不是来到何烈山，乃是来到锡安山，有宝血在那里(神公义的要求，宝血都答应了)。宝座是施恩的，什么都是爱，都是恩典，所以你尽管坦然无惧地照着你的本相来亲近神，并且就在现在亲近祂。

听哪！祂是多近啊！“何处寻求主？爱主在心里。宝贝在何处？藏在瓦器里。”在这里还有宝贵的应许：“你们亲近神，神就必亲近你们”(雅4:8)。

神正等着你去亲近祂。

俞成华


敬拜神和祂的道路

(一)

在我们所想、所说、所做的一切事上，当以神和神的荣耀为前提。在今生该有这个目的，就是将我们自己奉献给神，作一个完全的敬拜者，像在无限的永世里一样。在属灵生命的路上，借着神恩典的帮助，我们应当坚决的定意，来胜过各种困难。

(二)

当我们进入属灵的生命时，应当有很深的考虑，看我们到底是谁，然后就会看见，我们是绝对该被藐视，配不上基督的名。我们有各样的毛病，许多的软弱，以至生命不能健全，常是动摇不定，站立不稳的。其实，这是神的心意，他要在我们的里面和外面，用各样的困苦和难处责打我们，使我们谦卑。

(三)

我们应当坚定地相信，永远不可疑惑，就是神的管教也是为着我们的益处。神的管教乃是神的美意。神允许我们经过各样的困难和试炼，是神在环境中所安排的道路。我们为着爱神的缘故，忍受各样长期的忧愁和苦难；在神看来，这是我们的需要。因为我们的心灵，若不是这样绝对地降服在神的旨意之下，事奉神要达到完全的境地，是不可能的。

(四)

当人的生命越长进时，他越依靠恩典，几乎每一分钟都需要神的恩典；若没有恩典，他就不能做什么。世界、撒但、肉体，联合了它们的势力，紧逼地、不倦地向著信徒攻击。若没有谦卑地依靠那常与你同在之神的帮助，无论你如何抵挡，它们必得将你拉下去。人的天然本不喜欢依靠的，但是恩典能使你依靠，也能给你因依靠而来的喜乐。


达到属灵生命的练习

(一)

属灵生命最圣洁、最普遍、最需要的操练，就是与神同在，这是人属灵的教育。神若是你的伴侣，你就得到喜乐。在任何的地方、任何的时候，不用方法，也无需规条，只要时刻以谦卑与爱的态度和神说话。无论在试炼中、患难中、枯干中，就是对神乏味时、不忠心时，甚至堕落到犯罪时，都可练习。

(二)

我们应该时刻想要达到一个目的，就是一切阻碍与神交通的动作，都得管理。但是不必去分析它，让它由纯洁、单纯的心中自然地出来。

(三)

我们所做的一切事，都当精心地、慎重地去做。不该着急，也不要慌张。急和慌都是表明心思未曾受过教训。应该默默地、安定地、仁慈地去工作，同时求神祝福我们手里所做的。借着我们的心与心思停住在神上面，我们就能打伤恶者的头，并解除他一切的武装。

(四)

当我们忙于事情的时候，或思念属灵的事情的时候，或在专心祈祷的时候，我们应当不时地停下来(次数越多越好)，往我们的深处去敬拜神。暗暗地去尝到他一次、摸著他一次。你既然知道，在你一切所行的事上，神都与你同在，他住在你的最深处，那么为什么不在你作事的时候，或祷告的时候，不时地停下来，往你的深处去赞美他、敬拜他、求他的帮助，从心里献上你的工作，并为着他的慈爱和怜悯来感谢他呢？

有什么奉献能叫神更悦纳呢？岂不就是在一天当中从外面的事情里抽出时间来往深处去敬拜神吗？并且这样行，可以毁灭“自爱”，因为“自爱”滋长在外面的事物里。人若安静在神的面前，就不知不觉地会脱离“自爱”。

老实说，人脱离被造之物，专一以神为他的喜乐(即使在最短的时间中)，这就是见证我们对神最大的信靠和忠心。同时请你别误会，我并不劝你将外面的事完全地永远放下，因为这是不可能的。谨慎这是诸德之母会引导你行事合宜。但是我却觉得，信徒们有一个普遍的错误，就是没有常常停下来，在他们的深处敬拜神，享受与神交通的平安。人们偏离这个已经很久了，所以让我们回头吧！

(五)

这一种敬拜是出于信心的，也是受信心引导的。我们应当无疑地相信，神的的确确住在我们的里面，所以我们当在灵里与真实里服事他。应当知道，神看见一切；在他面前，我们的心和一切的被造都是敞开的。神是自有永有的，一切被造的气息、生活、存留，都是靠他而有的。神的完全是无限的，也是无上的。他要求我们的身体、灵魂绝对地降服。以极公正的态度来说，我们在思想、言语、行为上，都亏欠他，所以一切为着神，好像是该还的债。

(六)

我们必须注意，在德行上，什么是最缺乏的，什么是最难实行的。也当注意什么样的罪是最容易犯的，同时也得留心，在什么情形与什么时候，我们是最容易跌倒的。正在挣扎的时候，应该求助于神，以完全信托的态度，坚定在荣耀的神面前，温柔地、尊敬地将我们的失败、忧愁告诉神，仰望神用恩典来拯救，你就要看见在我们的软弱里得著神的力量。


如何以灵、以诚敬拜神

对于这问题，共有三点需要注意的：

(一)

以灵、以诚敬拜神，意思就是将我们亏欠神的敬拜献上给神。神是一个灵，所以我们必须以灵、以诚敬拜他，这就是在我们的最深处向著神，有一种真诚、谦卑、属灵的敬拜。唯有神能看见这一种敬拜。如果我们能不住地献上，就要成为自然，好像他与我联合为一，我与他也联合为一。实行后的经历，会使我们更清楚。

(二)

以真诚拜神，就是承认神是神，也承认我们是谁。以真诚拜神，就是以至诚的心承认神实际是谁。这就是说，他是无限的完全、配得著无限的敬重、绝对远离罪恶的一位神。而人是极微小的，而且没有将神该得的敬拜献上给神。

(三)

并且，以真诚拜神，就是我们承认我们的生活与他的旨意是相反的，与我们的知识也是相反的。

如果我们愿意，他就乐意使我们像他。我们中谁是这样愚昧，以至不肯将自己所亏负神的敬重、情爱、服事、敬拜献给神呢？即使停止一分钟，也是愚昧。


与神联合

人与神的联合可以分为三级：第一级可称为普遍的联合，第二级是有效的联合，第三级是真实的联合。

(一)

这一级的联合是普遍的，就是因著神的恩典与神联合。

(二)

有效的联合(这虽非事实的，却是有果效的联合)，就是用动作来与神联合。我们在这种动作里继续多久，也就是与神联合多久。

(三)

真实的联合，就是完全的联合。其它的联合，人是被动的，好像睡觉似的。在真实的联合里，人是极其主动的，比火更快，比太阳更亮，没有一点云彩的遮盖。可是因著感觉，却有受欺的可能。这联合并不是一种闪烁情感的冲动，好像能使人说：“我的神，我用全心来爱祢。”这乃是一种情形如果我能以言语来述说的话是绝对属灵的，然而又是极单纯的，能使我们有一种充满静寂的喜乐，也充满了爱。这爱是极谦卑、极敬畏神的；这爱能将人的心举起来，使他不得不因神爱的激励而敬拜神，并且以无法形容的柔情来抱住神。只有亲身经历过的人才能懂得这种联合。

没有一个人不承认：神是超过我们所能领会的。凡羡慕与神联合的人，有一件事是必须做的，就是属肉体和属灵的一切喜好和娱乐，都当拒绝。这才能使你自由地、超脱一切事物地爱神。

如果你的心要认识神，爱是唯一的道路。

人心的喜好与情绪是不同的。情绪合宜的出路就是爱，爱的对象就是神。


与神同在

(一)

与神同在，就是将我们的灵放在神面前，或者说知觉一位同在的神借想像或悟性来知觉神。

(二)

我有一位朋友，在这四十年间实习借悟性来知觉神的同在。对此他有许多的名称：有时称为“一个单纯的动作”，或称为“一个清楚明白神的认识”，有时也称作“对着镜子观看”、“一个爱的注视”、“一个里面的知觉神”、“等候神”、“一个与神无声的谈话”、“在神里面的休息”、“人的生命与平安”等等。我的朋友说，这一切都是表明一件事，就是与神同在，这同在很自然地充满了他。

(三)

他说借着不断的努力，常可召回游荡的心思，使它与神同在。以后就会成为习惯，一到工作放下，或者还正在工作的时候，举起他的心来，超过地上的事物，无挂无虑地停住在神的身上。

神变作他的中心与安息的所在，借着信一直与神同在。在此他充满了喜乐，这就是他说的真实的同在(并包括各种同在的情形)，此时他感觉全世界只有神和他一个人。他与神有不断的交通，求神供应他一切的需要，并在他面前得著满足的喜乐。

(四)

让我们好好地注意，他与神的交通发生在他的最深处。他与神说话，心对着心。当人这样与神交通时，就暗暗地产生一种又大又深的平安，一切外面的事物再也不能搅扰他，好像草不能碰火一样，越碰越没有，所以今生的思虑也最难进来使他失去里面的平安。

(五)

再讲到与神同在，你该知道，神温柔慈爱的脸光，不知不觉地在你里头点燃起伟大的向神的爱火，使你热情地拥抱他。那时，你甚至不得不调节外面感觉的表露。

(六)

如果你知道与神交通的益处，你就要大大地希奇，因为神是多喜欢我们与他交谈，他要将数不清的恩典赐给你，叫你不得不永远与他同住。好像怕你再回去爱世物，他就很丰富地供给你，使你得著信心的滋养，享受无限的喜乐。这喜乐远超过你的想像能力和最高愿望，并且无需人的努力，只要你答应接受就好了。

(七)

与神同在是人的生命和滋养，靠神恩典的帮助，和殷勤使用我所指示的方法，就必达到目的。


达到与神同在的方法

(一)

第一就是一个极纯洁的生命。请你注意，不可让一个思想、一句话语、一个行为使神不喜悦。

一有这类的事，就当悔改，谦卑地求神赦免。

(二)

第二就是操练与神同在需要极度的忠心，借着信注视在神的身上，并须有平静、谦卑、敬爱的态度，切不可让今生的思虑来搅扰你。

(三)

在做任何事情之前，可以用极短的时间，去望一望神；正在做事的时候，也可如此行；做完了事，再与神相亲。如果失败，切不可灰心，因为这是需要时间与忍耐才能学成的。老实说，同在的习惯只有经过艰难才能成功。但到了成功之后，你的喜乐该是何等大啊！

要有生命，心岂不是第一件事吗？它是你整个人的主宰。爱神、敬拜神，心是第一件，也是末了的一件东西。无论是属灵的或属身体的，无论在开始时或终局时，以及在各样生活上，心总是主体。所以在心里，我们当养成一种注视神的习惯。但是，使心顺服，有一件紧要的事，我已经说过，就是不可勉强用力，也不必分析，只要单纯地向著神就够了。

(四)

对那些实习的人，让我劝你们几句话。你可以在神面前暗暗地献上这些话：“我的神，我完全属祢。哦，爱我的神！我以全心爱祢。主啊，使我的心能够像祢”等等。当注意，不让你的心思回到世界里去，当专一停住在神身上，借意志将心降服，心就要被激励住在神里面。

(五)

与神同在的操练起初是很艰难的，但若能忠心练习，就会不知不觉地在你里面产生最奇妙的果效。它能吸取神丰富的恩典，能引领人一直看见一位同在的神；你爱他，他也爱你；极其属灵，极其实际；是一种最自由、最赋予生命的祈祷。

(六)

请记得，要达到这个，总得治死我们的感官。因为人若爱世界的东西，同时又要得著与神同在满足的快乐，是不可能的。若要与神同在，总得将一切的被造丢在背后。


与神同在的益处

(一)

第一个益处，就是信心长大，变得更活泼，特别是在我们觉得有需要的时候。因为当我们受试探的时候，要得著恩典作我们的拯救。习惯之后，信心能引导我们，借着单纯的记忆，我们就看见神的同在，能极自由地、且相信是已经得著地来接受神一切的供给。借着信，人几乎进入永世的祝福里。越与神同在，信心长进也越活泼，几乎能说，信心已变成眼见了：我已看见，我已经历。

(二)

与神同在能加强盼望。盼望的长进是与知识成正比的。借着这神圣的练习，像最圣洁的人与天使一样。当信心透入神隐藏的奥秘时，盼望在神里面就找到了一种超越无比的美丽，远胜过地上一切的事物。盼望越长进，就越有力量。人就充满了祝福，并且是今生所能预尝的。

(三)

盼望能使人的心不信靠看得见的东西，也能点燃神爱的烈火。因神的爱，就是烈火，要将一切与神旨意相反的东西烧成灰烬。凡这样蒙恩的人，若非活在与神同在里，就不能活。“同在”要在人心里作工，使人产生圣洁的热心、圣洁的热情、炽烈的爱情，盼望一切的被造都爱神、事奉神、敬拜神。

(四)

与神同在，一直不断地注视神，人要一直得著又满又深的神的知识，就是“没有云彩的看见”(毫无遮拦地看见)。他的生命就是一直爱神、敬拜神、信靠神、赞美神、祷告神、服事神。有时侯，他的生命真是一个延长持续与神同在的练习。

我知道能达到这一种情形的人很少，只有极少数特别蒙恩的人得著。这“没有云彩的看见”是出于神最丰富的手的。但是，为着安慰这些真心学习与神同在的人，让我说，神是最乐意将这恩赐赐给热切追求□的人的。若没有得著这个至宝，你也可以信，只要你忠心练习，借着神恩典的帮助，也能达到接近于“没有云彩的看见”的情形。


劳伦斯的品格

劳伦斯弟兄两年前在巴黎的Carmelite修道院去世。他给我留下了甜美的回忆。关于劳伦斯的品格，我在此将自己所见所闻的写下来。

这位弟兄宁愿作神家里一个卑微的看门人，也不愿在罪人中出人头地；他情愿背负耶稣基督的轭，也不拣选世上虚空的荣华和宴乐。他知道我已搜集了一部分有关他的思想和言行的资料，所以就嘱咐我，将它们写下来，好帮助那些刚从世俗罪恶捆绑中释放出来的人。我非常高兴地顺服；因此尽管这位好弟兄的“生平”轶事以及他的“信札”已经出版，我仍然认为，把这位圣徒的事迹向普世教会作广泛介绍，极为必要。在今天这个时代里，几乎人人都在吹捧虚伪的美德，并不择手段欺世盗名。我坚信，向人们力荐劳伦斯弟兄这样一个踏实敬虔的典范，是我义不容辞的责任。]**

下面的话是劳伦斯弟兄自己所说的。当我和他会面之后(详见本书“谈话”,1-14页)，就立刻将他所说的话记下来。世上无人能把圣徒描写得比他们自己讲述得更真实。《圣奥古斯丁的认罪与信件》就是一个最好的例子。劳伦斯这位神的仆人从他单纯的内心所抒发出来的话语，要比别人对他的描写更清晰、更生动。

劳伦斯弟兄虽然充满各样的美德，却是一位最平常的人。他爽直坦白，你一见他面，就立刻能使你信赖他，叫你觉得你得著了一位朋友，可以向他敞开心扉地吐露你真实的想法。

他见了人，立刻就能知道和他说话的是怎样的人。他的谈吐极其自由，能使你在霎那间知道他是一位好心的人。他所说的顶简单，但是又中肯，又满有意思。在他粗鲁的外貌下，却有着特殊的智慧，心胸宽广超过常人，看事情非常精明，像是一位能办各种事的人。对于大事，他能定出聪明而妥当的计划。这些就是他的特点，使见到他的人惊异。

他的心境和他的生命，在他的谈话中可以看出来。他的谈话是出于神的智慧和能力，故所见甚高。他以殷勤和忠诚的心去寻找神，神以外的思念都被除去。

劳伦斯第一次认识神，是在他的生命尚未达到完全的时候。事实证明了这件事。所以在此，我们当停下来想一想，他的行为、他所依靠的行路的亮光，就是信心。信心不只使他第一次看见神，并且在神各样的道路上，他再也不需要别的灯。他常常对我说，一切从人听来的，从书里看来的，从他自己所写作的，都觉得淡而无味，又笨又重，不能与信心所看见的相比。信心叫他看见耶稣基督与神的丰富是无法用言语形容的。只有神能将他的自己启示给我们。人用他的头脑、科学来想像神，不过叫人看到了神的模样，没有看见他无比的真体。神在我们的最深处启示他的自己，在此我们能认识他。可惜很少有人这样去寻找他，常是轻视与神交通，认为是白废了时间。但神是永远与我们同在的，也是我们的王。

看许多书，借头脑、用理智认识一位神，是不够的；像波浪式的爱神的感觉，也是不够的。我们的信心必须是活的，应当借着信心举起我们的心(超过一切一瞬即逝的感觉)来敬拜天父与耶稣基督。这条信心的路是教会的灵，它能叫我们到完全的境地去。

劳伦斯弟兄借着信心，不只看见神是一位现实的神，并且在日常生活所遭遇的各样事情中，总是寻求神的同在。

在冬天看见一棵落叶的树，使他第一次认识神是真实的存在。他所得的异象又大又深，虽在四十年之后看上去，还是与第一次看见时一样。他借着能看得见的东西，认识看不见的永远的神。

他最喜爱读的书就是四福音，因他觉得主亲口所说的话，最能单纯地、纯洁地滋养他的信心。

于是，劳伦斯弟兄以坚决的态度，忠心地追求，借着信与神同在，养育他的心灵。他一直继续在神面前，用各样的方法爱他、荣耀他。在他所行的一切事情上，都求主的帮助。若是行得好，就将感谢献给神。不然，就求神饶恕，总不与神争执。他将与神的交通和工作结合在一起，工作反而容易，工作的效率并不因此减少，反而加增。

然而他承认，在开始练习的时候是困难的；多次失败，停止了练习。但是他谦卑地承认自己的失败之后，再学习与神同在，就并不为难了。

在他的心思里，有时候会有无数游荡的思想冒出来，占去了神的位置。那时他就极其安静地将这些不该有的思想赶出去，再回头与神同在。

最后，他的忠心与忍耐得到了报偿，在他的心里满了神不间断、不受搅扰的同在。他所有的动作虽然多而且杂，却变作一种“无云彩的看见”--光明的爱、不间断的喜乐。

他有一次这样对我说：“我在厨房里最忙的时候，与我在祈祷的时候并没有两样。虽然在厨房里有各样的声音，同时有许多人叫著要许多东西，我却极其安静地与神同在，像跪着领受圣餐时一般。有时候，我的信心是这样地清楚，甚至我想已经无需相信，因为一切遮住的障碍都移去了，好像永远光明、荣耀的日子已经临到了一般。”

我们的这位好弟兄因为忠心，灵程造就极高。他的忠心使他把一切的思念放在一边，只是自由地、不断地与神同在。最后他的习惯变成了他第二个天性。若要忙碌在事情上而不与神同在，反而不可能了。

在他的话语中有一要点是他特别注意的，就是达到与神同在，总要用心灵与爱，过于用悟性。所以他说：“达到神之路，爱是一切，思想最少。”

他继续说：“事奉神并不需要作伟大的事业。”他是一位极平常的厨师，他说：“我们为神做些细小的事。为着爱神之故，在锅里翻着饼，翻好之后，如果没有其它的事了，我就俯伏在地敬拜神他恩待我，使我能工作。起来之后，我比君王还快乐。为着爱神之故，就是从地上拾起一根草来，心也满足。”

“我们寻求方法、讲究理由去爱神，结果因著无知之故，心思就变乱了。因此在追求与神同在的事上，给自己许多烦扰。岂不知这事非常简单，只要在日常的工作上，每一件事都为着爱神而做就好了。将我们手所做的工都献上，用心与神交通，与神同在。所以用不著本领、科学，只要照着你的本相，以简单的心来到神面前就够了。”

我们切不可以为，学习爱神，只要献上工作，求他帮助，为爱他而做就够了。他一开始对付自己就是很严格的：他立定主意，凡神所不喜悦的，他一件也不做。他将自己忘记，为神之故，拒绝一切。他说：“自从进修道院之后，我不再烦扰自己去思念品德与得救等问题。我既将自己献上，为着爱他，他所不喜悦的，我完全拒绝。后来看见我唯一的事业，就是要活得好像只有我和神在这世界一般。”

他就是这样地舍去一切为着神，一切所行的都是为着爱神。他完全忘记了自己。他不再记念天堂与地狱，对于过去所犯的罪，他认错之后，也不再想念。他进入了完全的平安。他将自己交托神，或生、或死，或现在、或永远，全都不管。

我们是为着神而创造的，也只是为他；舍去一切为着神，是不会损失的。即使将我们的“自己”都舍了，我们却要在他里面得著一切。在神的里面，我们能更清楚地看见我们的缺点，胜过在自己里面的自审。自审，其实就是自爱的余烬未除去，是“自爱”在“追求完全”的“热心的假面具”之下的行动，以至我们的眼睛一直看自己，不仰望神。

劳伦斯弟兄曾有四年之久，受很大的试炼。他以为自己是一个灭亡的人，那时没有一人能安慰他。可是他的心志却极坚定。他不像许多人那样，若不是为着将来惧怕，就是为着现在担忧。

他却有一种安慰自己的思想：“在我将来的日子中，不管遭遇如何，无论做什么，都是为着爱神而作。”就这样，他忘记了自己，却得著了神。

他对我说，在他的心里，喜爱行神旨意的心代替了己的心意。在他人生的旅途中，从所遇见的事情上，都清楚地看见神旨意的工作，因此他心里满了平安，因他的心思一直向著神。当他听见罪大恶极的人所行的恶事，他并不惊奇。他常说，比这再厉害些也不希奇，因他知道罪对人所能做的是什么。他肯在神的宝座前为罪人代求，要神施行拯救。祷告之后，他很平安地与神同在。

有一天，我告诉他一件事(这事是与他很有关系的：本来他一直盼望要成功的一件事，却受了上级的拦阻)，他很简单地回答说：“他们(指上级)如此决定，必定有美好的理由。我们的责任就是顺服。”他此后再也不提了。他实实在在照着所说的去实行。后来，虽然有许多机会可以重提此事，他却一言不发。

有一次，当他重病时，有一位圣人来看望他，问他一个问题：“你到底要拣选哪一个：你愿意在世上多活几年，好叫你更圣洁呢，还是立刻离世到天堂去见神呢？”他毫不犹豫地回答说：“让神来替我拣选，我却什么都不做，只是安静地等候神，一直等到他告诉我什么是他的旨意。”

他那一种光景使他对于任何事物都持淡漠的态度，有完全的自由，正如天上的人一样。他没有偏见，没有自己，也没有普通人所有的成见。他愿意一切人都好，不重看这个、轻看那个。就是与他脾气、性情最相反的人，他也能照样地爱他们。他是天上的国民，地上没有一件事物能拉住他。他的眼光超越时间。因为一直与永恒的神同在，他就越过越像神了。

一切临到他的事，无论所在的地方、所守的职责，对他没有两样，因他无处不见神。在做最卑微的事上与神相亲，和在祈祷会里是一样的。他并不需要退修，因他在日常的工作里遇见神、爱神、敬拜神，与在旷野的静寂里是一样的。

他唯一到神那里的路、与神同在的方法，就是在所做一切的事上，都是为着爱神。做这事或那事，都无关紧要，只要在各样事情中能使神得荣耀就好了。他所注意的是神，并不是他手里的工作。他觉得所做的事，越是他的天性所不喜欢的，爱神的心反而越大，因为在此能牺牲自己的意思，来顺服神的旨意。工作虽微不足道，但不因此减少他奉献的价值。因神所注意的，不在乎工作的大小，乃在乎爱神的心。

在劳伦斯弟兄身上，人们还发现一个特点，就是他心思的坚定。他有一种大无畏的精神，对于一切不是出于神的东西，他一无所惧。他对任何东西都不希奇、不惊慌、毫不畏惧。这一种坚定的品德和其它的美德，都是出于一个源头。他对于神有崇高的观念，让神在他里面启示他的自己，使他认识神有无上的公义与无限的怜悯。他能安息在神里面，知道神不会欺骗他，并且凡从神来的，都是为着他的好处。在他这一边，他立意不得罪神；一切所做的事与所受的苦，都是为爱神之故。他曾说，对于里面的生命，福音书上已有命令，就是当以全心爱神。

有一天我问他，谁是他的顾问(“director”)？他说他没有顾问，也相信自己不需要顾问，因为他的属灵情形已为他指明里面的道路，就是四福音书要他做的用全心去爱神。既已有了这条命令，就无需人来作他的顾问了。但他说，他还很需要一位听他认罪的神甫。

在属灵生命上，那些以自己的感觉为指导的人，以为最紧要的事，就是看看自己对神到底虔诚不虔诚。这样的人在他们属灵的道路上不能坚定，因为他们的感觉是变化无常的。我们的情形会因我们的懒惰而改变，也会因神的律令而改变，神是按着我们的需要给恩赐的。

我们的劳伦斯弟兄坚定地保守自己走在信心的道路里，永不改变。他是一直不变的，因为他只有一个责任，就是在神所命定的地方，执行他的职守所在的事，其它一切都不在他心上了。他不注意到他自己的情形，也不停步看看自己所定的路到底如何。他专一地注视神他赛跑的目标他以温柔、公义、慈爱的动作，天天向著神快跑。他只做事，并不回想他所做的事。

劳伦斯弟兄的属灵根基是结实的，而不是空想的。他深信，凡有外面的奇异经历的人，反而是生命幼稚、软弱的凭据，因他们以神的恩赐为满足，没有进入到神的自己里。(凡与他知心的人都可证明，从他开始作见习修道士起，他从未表现出这样的幼稚和软弱。)**

他一生的路，是一条确定而有把握的信心的道路，跟随著众圣徒的脚踪往前行。他不离开这一条十字架窄路，借着各样的美德引人得救，这就是从起初教会所注重的。其它事物他不注意。

他伟大的常识和由信心而来的亮光，叫他看见属灵生命中的礁石，那就是让好奇心、幻想、爱新奇以及人的指导等等进入了人的里面，以至多人在此沉溺。

但是，人若能专一地寻求神，这些危险就都很容易避免。在属灵的事上，一切新奇的东西，总得仔细检查，因为人的品性不是逐渐趋于完美，而是生来就定型的。

他有这样的生命，虽然临近死亡，也不畏惧。他的忍耐能力很大，到临终时更大。虽然身体上的痛苦极大，但他从来不发脾气。他的喜乐不只在他脸上看得出来，在他话语中更听得出来。

所以那些去看望他的人不得不问：他到底有无痛苦？他说：“对不起，我的确很痛，但我的灵很快乐，也很满足。”有人问他说：“如果神要你痛十年，你怎么说？”他说：“不但十年，神若愿意，就是一直到审判的日子也可以。我信神能将恩典赐给我，使我能喜乐，也能忍受痛苦。”他有一种羡慕，就是在今生愿为着爱神之故而受苦，所以他很宝贵他的受苦。他甚至故意请弟兄们将他翻过身来躺在右边，因他知道这样躺着能受重大的苦，好使他受苦的心意满足。

有一位在旁的弟兄曾有两次想设法减少他的痛苦，他也两次回答说：“亲爱的弟兄，我谢谢你。

但是为着爱神的缘故，让我忍受一点苦。”他常常在疼痛的时候对神说：“我的神！让我在病痛的当中敬拜祢。让我为祢而忍受这一病痛，但愿与祢同苦同死。”他常背诗篇51篇的话：“神啊，求祢为我造清洁的心，......不要丢弃我，使我离开祢的面......求祢使我仍得救恩之乐”(诗51:10-12)。

当他快要离世时，他常常喊着说：“哦！信心！信心！”他如何借信心彰显他的生活，是无法用言语形容的。他不住地敬拜神。有一次，他对一位弟兄说：“我知道神在我里面是无需信心的，因为信心已成为眼见了。”

在黑暗的幽谷中，他的勇敢是无比的。他说，他不怕死亡、地狱、神的审判和恶者的攻击。当弟兄们问他的时候，他的回答常是满有恩典和安慰的。有一次，一位弟兄问他：“你知道落在永生神的手里是何等可怕吗？因为无人有把握说，到底他配不配得著神的恩宠。”他回答说：

“对的，为着怕虚荣心之故，我也不愿意知道；但是我们能做的最好的事，莫过于弃绝自己给神。”

在他领了最后的圣餐之后，有一位弟兄问他是否舒适、心里在想什么。他回答说：“我现在所做的，将来还要做，并且在永世里还要做的，就是高举神、赞美神、尊敬神，将全心的爱献给神。弟兄们，我们只有一件紧要的事，就是敬拜神、爱神，其他一切不用去想。

有一次，一位弟兄请劳伦斯代祷，求神赐给他祈祷的灵。他回答说，在人这一边，也得有合宜的条件，才能配得这恩赐。

他在1691年2月12日(礼拜一)上午九时，(在身体没有失去任何自然功能的情况下毫无痛苦和挣扎地)**平安去世，进入救主永远的怀里去了。他极其安祥、宁静，好像睡着一般。

圣革理门描述的一位弟兄，与劳伦斯极其相似。他说，一个智慧的基督徒最大的事业就是祈祷。

这样的人在任何地方、任何时候都祷告。他并不用很多话，并不以为话多就能蒙神悦纳。在他心灵的深处，与神有隐密的交通。无论在行路的时候、和人谈话的时候、或者工作的时候，随时随处与神交通。他不住地赞美神：不只在早晨赞美，中午赞美，就是在各样动作里，他也荣耀神，像基路伯(荣耀神)一样。因著不断的祈祷、思念属灵的事情，他就变作谦卑、温柔、忍耐。但是当受试探的时候，他却像钢铁一般坚强，无论多苦，一点都不吝惜自己。

他不住地静念神，充满喜乐，以至对一切虚空的娱乐置若罔闻。他一直住在神的爱里，借着信，看见光中之光；对于世界的福乐，毫无意味。借着爱，他已经得著了他一切所缺乏的。他再无所求，因他在今生已经得著了他心所羡慕的对象(神)。

他无所惧怕，因他知道在今生没有一件东西能害他，也没有一件东西能使他的心离开神。他不需要训练他的灵安静，因为他的心思已经安息。他知道，凡事都互相效力，叫他得益处。没有一样东西能扰乱他。因为爱神之故，他也没有脾气。因为他一样都不缺，所以妒忌也不能进入他的里面。他爱人并非人间的爱，乃是像神那样的爱。他的灵极其坚定，不能动摇，因他已经将他一切的道路交托神，专一地安息在神里面。

[我愿意借一位认识神的大师(隐名)之手，为劳伦斯的“画像”添上最后一笔。这位大师像劳伦斯那样，也是走信心道路的。他说，劳伦斯弟兄单纯、膏油满溢的话语、平凡敬虔的生活，与古圣徒同样纯洁和完美。历史上教会最大的亮光(参太4:16)，就是他们从主得来又传递给我们的。主向那些自以为聪明、通达的人隐藏起来，而向心里温柔、谦卑的人就显明出来(参太11:25)。)**

圣古里高说，没有任何人能像一位真基督徒那样勇敢、无所惧怕；没有一件东西能阻挡他博大的胸怀。如果地不再给他一件东西，他有翅膀飞上天去，在神那里得以安居。他是无边际的，在地像在天一样。在情欲的潮流中，他是不被动荡的。除了他的伟大勇敢之外，什么都肯让人。

正当他让人时，他超越过那些想要拉倒他的人。

这样的人虽然需要物资维持生命，但不在需要之外另有所求。他唯一的交通是神。他好像光明的镜子，无瑕无疵，反照出神的形像，超过一切外面的感觉，也无属世、属地的气味。他的美德天天加增，一直加增到见神那一天。神是光之源，在光中得以见光。在荣耀的日子里，真理的荣耀要除去一切迷团的黑暗。在那里，人要认识我们的这位弟兄和一切心灵像他的人。

劳伦斯弟兄在世时，虽然居住在一个卑微的僻静处，但是没有任何人，不管是什么社会地位和身分，都能从他的生命中大得益处。

他能教导那些被今生思虑充满的人去亲近神，叫他们求神赐恩，忠于职守，无论在街上人多的地方，或在空闲的时候，或在极忙的时候，都去亲近神。因著我们这位好弟兄的榜样，人们会受感动而感谢神感谢他诸般的怜悯及他激励他们所行的良善，也因为自己各样的失败而自卑。

人们在本文中所看到的，并不是纯理论的敬虔，也不是只有在修道院里的人才能实行的圣洁。

不！爱神、敬拜神，是每一个人的责任。如果我们的心没有与神的心连在一起，我们就不能尽到这份责任。我们与他的交通该是这样的亲密，就是每一分钟都当与神同在，好像站立不稳的小孩子，时刻需要母亲的扶持一样。

与天父的交通，一点也没有难处，是极其容易的，也是每一个人所必需的。圣保罗说，被神的爱激励就是为此。凡不练习这个的，凡不觉得他的需要的，凡不认识自己无能为善的，就是不认识自己，不认识神，也不知道耶稣基督是他一直的需要。

我们不能以世界的事当作借口而忽略了我们的这一责任。神是无所不在的，没有一个地方是我们不可以亲近神的。任何时候都可以听见他对我们的心说话只要有一点点爱一点点就行，这并不难。

人若能够从烦闷、纷乱的生活中摆脱出来，当然就更有机会步劳伦斯弟兄的后尘。若是对于世界没有欲望与追求，不为着各样世事来挣扎，就没有一件事能拦阻我们效法他的榜样，也就能够拒绝一切，时刻活著为神、爱神，献上一切给神。像他自己所说的：失去一切，就能得著一切。

他的心向世界那样地超脱，那样地忘记自己，就是对于自己的得救也不思念，都让神来管理。他对于人生的一切非常淡漠，在属灵生命里却非常自由，难怪他要得著超越的祝福。

注释：

英文为“anuncloude dvision”，或译作“清澈的异象”。

详见“谈话”部分的“第二次谈话”。

就是刚伯(Cambrai)地方的大主教芬乃伦(

Fnlon)。他后来成为盖恩夫人的挚友，在天主教内传扬神启示给她的“里面的道路”。

见本书第6页“注9”。

恩注：信主耶稣得重生的人“永不灭亡”(约10:25-29)。三百多年前，“因信称义”的真理尚未普遍恢复，尤其在天主教里，多数人仍无此亮光。

译者注：其实得永生是能知道的事(约一5:13)。

正如圣经描写摩西死的时候，“眼目没有昏花，精神没有衰败”(申34:7)。

St.Clementof Alexandria(150-215)

，或译“圣克莱门”，原名Titus Flavius Clemens

，生于雅典，是向希利尼人宣教的帝名圣徒，也是第二位已知的亚历山大学派领袖和导师。最重要的帝作有Exhortation to the Greeks、The Instructor和Miscellanies等等。

St.Gregory of Nazianzus,又译“纳西昂的圣格里高利”(330-390)，古代基督教父，曾解释神三位一体教义。

恩注：“你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求就给你们成就”(约15:7)。

译者注：意即失去人的一切，得著神的一切。详见“书信”部分的“第一封信”。


与神同在及属灵格言--《属灵格言》

劳伦斯思想集锦

无论我做事也好，受苦也好，都无关紧要，只要我借着爱与神的旨意联合，常住在神里面，这就是我一生的事业。

我在神的手里，他对我有他的美意，所以无论人怎样待我，我并不觉得为难。如果我在这里不能事奉神，我会找到别处来事奉他。

实习与神同在是基督徒达到“完全”的最短、最容易的途经。它是美德的形象与生命，能使你远离罪恶。我们只要有勇气和心志，练习就会变得容易。

世界在我看来不再是真实的了。我肉眼所看见的，好像尽是虚空与梦幻。里面的眼睛所看见的，才是我心所羡慕的。常常因为还未得著之故，以至心灵郁闷。一方面我看见公义太阳的光辉，除去一切黑夜的阴翳；另一面，又因自己的罪而昏花了眼睛，有时候竟然像痴子一般。但是我定意，以谦卑的心与神同在这就是我日常的事业。我虽然无用，却是一个忠心的仆人。

自从进修道院开始过敬虔生活之后，我就一直看神是我一切思念和感情的目标与终极。作见习修道士时，当然有定时的祈祷。用祈祷借信心的亮光认识神，远超过以头脑的分析来认识他。

借着这又迅速、又确定的方法，我对于慈爱的神的认识就日进一日，决意永远与他同在。当我去厨房我的责任所在工作的时候，我是充满著这位伟大、无限的君王的同在。在那里尽了本分之后，在余下的时间里，无论在工作之前，或在工作之后，我总是祷告的。在做任何工作之前，我就像小孩子那样信托神，对他说：“哦，神！因著祢的同在和祢的旨意，我必须做这些外面的工作，所以我求祢用恩典帮助我，使我一直与祢同在。哦，主！也与我的工作同在，接受我手里的工作，并用祢的丰满充满我的心。”不仅如此，在工作过程中，我仍然与神有不断的交通，将我手做的小事献给他，一直求他恩典的帮助。工作完毕后，我就看看我的工作怎样：若是做得好，我就感谢神；若是做得不好，我就求他赦免，一点也不灰心，以正直的灵重新回去与神同在，好像我从未离开过他一般。在每一次失败后，我总是再起来，借着信与爱，行一切的事，并不疲倦。结果我就达到一种情形，就是不思念神反而是不可能的了，好像在我起初时亲近神是那么难一样了。

哦，主，诸神之神！祢的思念何等奇妙，是远超过我们所能领会的；祢的美意何等深奥，祢手的工作何其伟大！

关于神，无论是听人所说的，或者是从书中读到的，或者我自己所感知的，都不能满足我。他的完全是无限的，人怎么能描写他呢？人间的言语怎能叙述他呢？只有信能启示他，教导我认识他。我在短时间内借着信所认识的神，远超过多年头脑的追求。哦，信心！信心！哦，奇妙的美德！它照亮人的灵，并引导他认识创造他的主。哦，全然可爱的美德，可惜很少有人知道它，更少有人实行它。但是，只要有一次知道，你就要觉得它有多么荣耀，真是满了不可言喻的祝福！

让神得著最大荣耀的，就是绝对不信我们自己的力量，将我们完全交托给神，让他来保守我们。

哦，主！当我感觉祢爱的时候，几乎使我昏厥(受不了)。如果是祢的旨意，真愿意祢将祢诸般的爱怜赐给那些未曾认识祢的人，好吸引他们来服事祢。至于我，因著丰富的信心所认识的祢，已经使我满足。主啊！从祢手所赐给我的恩惠是何等的丰富！求祢接受我的赞美。但是，主！我求祢将祢所给我的恩赐收回去，因为祢知道我并不寻求祢的恩赐，我只寻求祢自己。若找不到祢的自己，我的心便永无安息。

哦，主！扩大我的心，好使它有空间来充满祢的爱。愿主用能力扶助我，恐怕我因祢爱的烈火被焚毁了。

操练与神同在有很大的助力，能使我们用诚实祷告神，能收回我们成天游荡的心思，让它专一定睛在神的身上，使我们在祈祷时更能安静。

生命充满了危险与暗礁，若没有神恩典持续的拯救，触礁就是不可避免的事。但是，若不与他同在，怎能求他呢？若不时刻思念他，怎能与他同在呢？若没有养成与他同在的圣洁习惯，在他身边每时每刻祈求他的恩典，又怎能思念他呢？

如果你要使属灵的生命往前进，你就当避免依靠你的智慧和聪明。根据美好的推理所得的结论，常常是会欺骗人的。人若要从自己理性的研究、分析得著满足，是多么不幸的事！造物主才是真理的大教授。我们可以下多年的苦功去琢磨神，但是借信心而认识神，却是更深、更丰满的。

信心能发光，照耀谦卑人的心。

当我们受试炼、遇愁苦的时候，没有任何东西能像与慈爱的神交通那样，给我们如此大的拯救。

如果能忠心地练习，在身体上所受的痛苦就会减轻。神常常让我们的身体受苦，好使我们的心灵得著纯洁，也使我们与他同在。人的生命既藏在神里面，且他唯一的渴慕就是神，难道他还能觉得痛苦吗？让我们在软弱里面敬拜神。如果我们有悲痛，就请将这悲痛交托神，像小孩子亲近慈父一样。求神给我们力量，使我们的意志能与他的旨意相合。像这样简短的祷告，对于所有的病人都是最合宜的，能很奇妙地除去病人的愁苦。

哦！如果我知道我的心不爱神的话，我就要立刻将它挖出来。

哦，既新又陈！亲爱的主啊！我爱祢实在太迟了。年轻的弟兄们，我承认，当我年轻的时候，太不留意神了。如果我能早一点认识神，如果有人早一点告诉我，像我现在告诉你们一样，我就不至于这样迟才爱他了。请相信我，如果你不利用这一天去爱神，你就失去了这一天。

全文完