动物园中的祈祷室

动物园中的祈祷室

引言

刺猬

孔雀

袋 鼠

松 鼠

长 颈 鹿

麝

猫 头 鹰

老虎

土蜂

鸳  鸯

母  鸡

鹦  鹉

天  鹅

蚂 蚁

壁  虎

穿 山 甲

恐  龙


引言

    引 言

    我会写笑话，这是我很晚才知道的，知道后不免吓了一跳--原来我是这样的。

    我的笑话仍然是严肃的--这是我更晚以后所知道的，知道以后，也不免吓一跳--原来我是这样的。

    “动物园中的祈祷室”是记些可笑的祷词，他们不是坏人，但却是一些卑陋的、自以为是而排他的人物。他们惯于用自己的形像去塑造上帝，却不知用上帝的意象来塑造自己。

    在这样一间祈祷室里，有许多的抱怨，许多对自己、对环境、对他人的不满--更糟糕的是他们把上帝缩小了，缩为月下老人，缩为财神爷，缩为保姆，缩为俱乐部的会长，缩为他们所欲以驱使的任何助手。

    自从宗教式微以来，挨的讥消谩骂够多了--但这一系列的祷词不是谩骂，而是检讨。

    能检讨，毕竟是一种大度，一种求好心切，一种认真。但这检讨与其说是对教徒的，毋宁说是对天下人的。事实上是每一种人都有所求有所祷，而每一个人的求祷都可能自私而愚蠢，有如一个笑话。

    真正的祈祷，是在干裂的瘠地上犁出深得发痛的沟，引待满天沛然的大雨，愿天下五十亿的人，合其100 亿肉掌，为人类共有的命运而祈祷。阿们！


    刺猬

    我感谢你，上帝，因为经过长期的观察、比较和研究之后，我发觉我是同类刺猬中刺儿最短的一只。

    我怕极了跟那些乖戾的刺猬相处，我真不得不从他们中间分别为圣了。唉，你真不敢想像他们有多讨厌，我想除了我姓“猬”以外，他们大概全姓“刺”吧！他们的刺那么长，谁一靠近就准被刺得混身发颤，唉，唉，和他们共事真是苦死人了--所以我只好做一只孤独的刺猬。

    老实说，刺儿能生得像我这么短，真是很难得的。我想你一定喜欢我比喜欢长针刺猬多得多吧！你看，我一大清早就来守晨更了，你是我唯一不讨厌的对象。

    好吧，再见，上帝。从此刻到明天早上，我又将有一段漫长的孤独。保护我不遇见其他的刺猬，免得我犯罪，（如果他们把我惹火了，罪过在你不在我，因为我早就通知你了。）阿门。


孔雀

    孔 雀

    上帝啊，我来了。哟，这些音乐是为我奏的吧？当然，我相信除了我也没有别人配听这些音乐。

    说起音乐，他们还以为是为大耳朵的动物造的，其实，凡是聪明的人都知道，音乐是为有尾巴的动物预备的。上帝啊，我感谢你，因为我不像那只非洲象，白白地长了那么大的耳朵，那么长的鼻子和那么突出的牙，却只有那么小小的一截尾巴。我想你一定不喜欢它吧？我猜如果它再不悔改，恐怕连一小截尾巴都保不住了！

    至于我，上帝，我感谢你。我的尾巴是最好的料子织的，花样也最华贵大方。我最看不起长尾鸡了，拖了那么长那么松软的一截尾巴，不过给树枝子掸灰罢了。还有珍珠鸡也不要脸，不知从哪里弄来的一身白点子，装得像个暴发户似的。其实呢，我看不过跟出麻疹差不多罢了。还有天鹅老兄，一天到晚穿得像戴孝，把禽类的脸都丢尽了，我猜它准有点异端。

    你看我，上帝，我的尾巴上有一百只五彩的眼睛呢！你所给我的，我可一只也没有糟蹋呀！你千万吩咐天使们要在我的记录卡上写好，不要弄错了。我是打算将来要混个冠冕戴戴的，你能给我设计一个跟我的尾巴相配的宝石冠吗？

    还有，上帝，我今天找你有件正经事，我已经写了报告，向动物园长要一间特别的祈祷室。你想想看，我怎么能在这野猪和犀牛祷告的地方祷告呢？你一定从来不听它们的祷告吧？它们多么臭呀！如果没有一间分别为圣的祷告室，我是懒得再祷告了。

    除此以外，我还有个小小的要求。事情是这样的，昨天我跟斑马吵了一架，因为他竟然公开对别人说，你的身上一定有条纹--就像它身上的条纹一样。我听了实在生气。你看看它竟敢这样侮辱你，我立刻教训了它一顿。我说：

    “上帝才不会长出条纹，那还成什么上帝？上帝当然是很美的，上帝一定也有一个又长又大的尾巴，像我。”

    斑马不信，它真是愚顽的畜生，希望你有空向它显现一次，让它晓得我不是乱讲的了。

    喔，对了，还请你赐给我一点润羽膏，我要常常抹我的尾巴，万一别人的尾巴比我漂亮，那我可真不想活了。

    哦，糟了，时间不早，我得走了。现在正是一天之中观众最多的时候，我得赶快去表演一次孔雀开屏，你想，如果他们看不到我，他们到动物园来不是等于白跑一趟了吗？


    袋 鼠

    哈啰，上帝，你认识我吧？

    我从来没跟你讲过话，也没有点过头，不过，我想，我应该有资格和你攀上点关系。我的祖父是牧师，我的爸爸是长老，我的妈妈是妇女传道会的会长。我自己呢；不瞒你说，我从生下来就坐在妈妈的大口袋里，一齐到礼拜堂去了。我妈妈从来不给我唱安眠曲，我从小睡觉都是靠听讲台上的讲道词呢！

    到现在为止，我不但是基督徒，还是资深基督徒哩！每次聚会，妈妈喜欢蹲在前排的位子上，我呢，我就伸出头来四面打量，老牧师的前爪哪一根没有修剪好，诗班哪一位白袍上擦了一块泥，我都看得清清楚楚。

    不仅如此，我还能背许多经文。我那位母亲--据我想是个很笨很可怜的人--她从来没有把一节圣经记上三天的。偶然记住了，又说不出章节，偶然说出来，却总是牛头不对马嘴。但我却比我妈妈聪明多了，我从来不会记错的，我还能整章整章地背呢！后来，我就成为妈妈的经句顾问了，这样，妈妈就更爱带我作礼拜了。因此，我想，妇女传道会的会长应该是给我做的，当然啦，其实我才不爱做，我是男生，我才不管女生的事呢！

    此外，我还会唱许多圣诗，唱得有板有眼，表情十足，不像爸爸那样，一只手扶着眼镜，一只手拿着诗本，一只脚打着拍子，到头来还是唱得荒腔走调的。

    如果细说起来，我懂得的事可真算不完哩，作大礼拜时程序该如何进行，读启应文应该选哪几篇诗篇，圣诞节或复活节该讲什么性质的道，散会时的祝福该用哪几句话，以及什么样的声调，祷告的时候该在什么地方加“哈利路亚感谢赞美主”。

    唉！唉！上帝呀！说了半天，你是在听我吧？你总该认识我的吧？也许我从妈妈口袋里露出的头太小，使你不容易看清楚。但我生下来就受过洗，那时你必定已经把我编入名册了吧（我希望天使不至于一时大意搞忘了）？而且我跟妈妈长得这么像，你总该觉得有些面熟吧？

    有一件事，上帝，是我来找你的主要的原因，我直说了吧！昨天我到学校去，老师统计了我们都信些什么宗教，问到基督教的时候，只有我一个人举手。可是同学们全都不承认，他们说他们看不出来。我跟他们吵了架，我气哭了，结果老师居然还帮他们说：“同学是对的，因为我晓得，什么地方如果有一个基督徒，一定不会不被发现！”

    喂，喂，上帝，对不起，不是我多心，我怎么好像觉得你不在那里呢？这是不公平的，我的妈妈不会背圣经，可是祷告起来一副十拿九稳的样子，站起身来一跳一丈远，好高兴好轻松，可是，上帝啊，我比她会背圣经，你为什么不听我？

    好了，不多说了，我发现我也许是不适合在祈祷室出现的。老实讲，我真不习惯这里，下回我不来了，我当然还会去礼拜堂--随着我妈妈去，坐在那舒服的大口袋里，并且露出我的小头。


    松 鼠

    哆，哆，哆，上帝啊，天好冷呀。

    他们都去冬眠了，可怜我得了失眠症，一直睡不着--看来我今年的失眠比往年更厉害了。往年我一祷告两三句就睡着了，现今呢，我跪了半天还清醒得很呢！

    上帝呀，我的那些藏在第三号保险箱里的松果，我的放在枕头底下的橡子股票，不知道会不会被讨厌的田鼠发现，如果那些东西被偷，上帝呀，我真不想活下去。唉，我还是睡不着，怎么办。

    哆，哆，哆，天可真冷呀，他们打鼾的声音好大呀。

    他们真有福，他们太无知了，他们从来不去计算三天以后的事情。他们不晓得自己已经呼吸了多少原子尘，他们不晓得成年松鼠的死亡率，他们不知道图书馆里流行着什么主义。他们，他们真有傻福。

    至于我，上帝，我是一只有脑子的松鼠，我的神经系统很细致，真的，我是不容易睡得糊里糊涂的。

    而且，还有，上帝，我怎么知道我睡了以后一定会醒呢？我真怕睡呀，我的工作效率比别人高，我的跳跃姿势比别人美，我能唱好听的诗歌，我能讲长篇的道--但是，上帝，我不懂得怎样安安心心地睡。

    这真是要命啊--一颗松果，两颗松果，三颗松果，四颗松果，五颗松果，六颗松果，七颗松果，八颗松果，九颗松果……哆，哆，哆，哆，我快冷死了，我数到第几颗松果了，二百一十三颗松果，二百一十四颗松果……

    明年我打算装空气调节器，那样就好些了，但是，当然，我是说--如果你赐福给我，使我明年收入好些的话。我数到几了，二百四十四颗，二百四十五颗……我祷告到什么地方了？对了，空气调节器，一旦有了空气调节器，我想我大概就比较容易学会做一个能安息的信徒了。

    哆，哆，哆，我忽然想起一件重要的事，我夏天买回来的花生不知道有没有发霉，还有前天换回来的栗子不知道会不会生虫，还有，连我认为最可靠的橡子股票，最近也显然有下跌的趋势，唉，我真不放心。

    对了，我的尾巴最近掉毛掉得厉害，怪不得我老感觉冷，我真怕我长了毛癌了，上帝呀，求你保佑我，我现在找不到医生，医生都冬眠了，你如果不可怜可怜我，我恐怕就一觉睡过去了。喔，还有，我的屋子有点漏了，不晓得会不会滴进雨来，我真担心。还有，还有……喔，我真累，可是睡不着。

    唉，我想起来了，你是不睡觉的，你一定不明白失眠的苦处。唉，我真怕我睡不着。

    好，我要继续数松果了，二百九十七颗，二百九十八颗，二百九十九颗……


    长 颈 鹿

    亲爱的上帝，天地万物的大主宰，我感谢你，因为我不像别人，我不是矮腿缩脖子的动物。

    哎，想起那些短脖子的家伙，可真叫人恶心呀！譬如说猪啦，譬如说刺猬啦，我简直不知道他们的脖子是长在哪里的。我想，脖子和品格一定是成正比的--我记得在一本长颈鹿和天鹅合着的相书上看过。我感谢你，我的脖子足足有四尺六寸零七分呢，阿斑的就不及我，他只有四尺四寸。

    我还感谢你，因为我的腿又细又长，不像鸭子，不像那又蠢又黑的海驴。其实说起来，连白兔都有几分堕落，他的后腿还勉强，前腿却不知怎么搞的，像是给人折去了一截似的。

    上帝，我感谢你，因为我不像他们。

    我是圣洁的，我是洁身自好的，我是常常仰着脖子盼望上帝的国度的。并且，我的食物也是分别为圣的，我不吃肉，我是清心寡欲的，我只吃树梢的嫩叶，我难道不该得比别人更多的赏赐吗？听说这里不久就要成立教会，我想我如果不是长老，也该是执事，要不，就做弟兄会的会长。

    说起教会，我倒想起一件事，最近在我周围出现了许多“异端”，他们虽然自称为鹿，却矮得跟狗似的，真是软弱的肢体啊！并且他们的脖子不长，身上的花纹也花得奇怪，我多次为他们祷告，又常常跟他们交流，却总是没法把他们改过来。

    说来你也许不信，这些异端居然头顶上还会长出一些树叉子来呢，真是可怜啊，我多次劝他们悔改，他们总不听，现在，他们的叉子越来越硬了，我真是为这些人伤心啊。我想他们再不及时悔改，结局一定是变成一棵树。

    好了，上帝，我感谢你，保护我走在正路上，让我有最纯正的信仰，过最圣洁的生活。


    麝

    上帝呀，老实说，我才不想做一只麝呢。

    我的样子长得叫我自卑，我的毛的颜色让我心理不正常，我的臭味让我厌恶。

    上帝啊，为什么我不是一只黄鼠狼？我真羡慕他，他全身都是臭气，一副又凶恶又性格的样子，谁也不敢惹他。而且，不知为什么，好些女孩子还偏喜欢他呢！这年头善良的男人好像愈来愈不容易找太太了。

    如果我能长出一双角，像我的表弟那样，多少要好一点。或者如果我能把这身灰灰褐褐的旧袄脱掉，用我堂姐那件金黄底起梅花斑点的料子做件夹克，我看起来一定比现在气派。当然，如果我能像我的干哥哥长颈鹿，有那么魁梧的样子，我可就要高兴得整天唱赞美诗了。

    你看，上帝，世界上的事就是这么不公平。我又忠厚又温柔，反而没人瞧得上眼。我从不像犀牛，老拿角去撞人，也不像马，老拿蹄子去踢入。连不要脸的小蝎子都还鬼头鬼脑地常常去蛰人呢！但我不是，可是我的不抵抗主义又有什么好处呢？

    现在人人都晓得我是老好人了，连小鸟都敢无缘无故地啄我一下。你看，这不是好人做不得的意思吗？

    还有，你给我的那些香料也烦人得很，今天孔雀来要一钱，明天驼鸟来要五毫，最好笑的是连丑八怪似的猴子也来了，整天唠唠叨叨地说他也要一点点去试用。

    上帝，你想想，你给我的这些高级香料，他们那些俗里俗气的人怎么配用？每次我都气愤不过，又被他们吵得无可奈何，最后才像打发流氓一样地，一人给他们一点了事。

    所以上帝，我跟你谈个条件吧；如果你把这种宝贝香料拿走，我真要感激不尽。你能把它给狮子吗？我倒情愿换它的爪子。你能把它给蛇吗？我很羡慕它的毒牙。再不然如果你把它兑给黄鼠狼也是好主意，我对他那一肚子的臭气中意得很。

    好上帝，你答应我吗？

    附带还有一点我要声明的就是我要换这些东西是指活着的时候，等我临死的那一天，我还是打算换回来的。那时候，我既不要爪子，也不要牙了，更不稀罕那一肚子的臭气。我仍然要保留我的香袋，并且在我的墓碑上要这样写：

    “这是一只有香气的动物！”


    猫 头 鹰

    上帝啊，请问你在哪里，我从来没有看见过你。

    我很想信下去，我一向就信的，我不是一生下来就受过洗吗？可是，我真的不知道你在那里，萤火虫说，他也没看过，虽然他有一盏零点零五支光的灯

    笼。

    如果我看不见，摸不着，你还叫我信，这可真难了。

    不但如此，我还听说许多怪玩意，譬如说，他们认为除了黑夜，还有白天，这说法简直荒谬，又说白天里有太阳，太阳一照就显出红的花，绿的草，哎，他们真是什么话都编造得出来！

    你想，上帝，这些我从来没有看过的东西怎么会合乎理性呢？而不合理性又怎能存在呢？

    从前，那时候我才读小学，常常去参加主日学，好像信得蛮有那么回事。可是，现在我是高中生了，我的眼睛睁得比从前大了，常常在实验室里做物理化学的实验了，信教对我这种知识份子而言，是显得有些落伍了。

    昨天晚上，我去拜访小白鸽，听说她是这一带最虔诚的基督徒了，不过我奇怪她为什么那么做，每次我去的时候，她总是在睡觉，我告诉她“一日之计在于晚”的大道理，可惜她的脑子显然弄不懂。我问她何以会承认有上帝，有太阳，有花，她说她只晓得那是事实，却说不出个所以然来。最后，她送我出门，看见我健步如飞，把她吓坏了，她说：“咦，你真行，这么黑你也看得见啊？”我这才晓得，原来她所以虔诚是因为她眼睛不好呀！

    有时候，我去拜访我的朋友蠧鱼博士，他的住址不太好找，常从这本书搬到那本书，他很有学问，不过他说，他圣经虽吃了好几本，（他的主人是基督徒，很有爱心，常买圣经喂他）却也不知道你在哪里。

    你能让我看看吗？或者你显个神迹也行，我已经是个中学生了，我可不能傻里傻气地信呀！

    好了，不多说了，有空请到实验室来，我希望能在那里化验你，至少我要捏到你才算数。

    对了，有一件事我忘了提一提，我的实验室在第五号橡树的第二百一十三号分枝上，你来的时候小心点找，很容易走错的，请你有空就来--因为我没功夫到你那里去。


    老虎

    上帝！喂，你听到我在跟你讲话吗？

    老实说，我不是来祈什么祷的，我来只是想请教你一个问题--听说山猫那小子也混到“祈祷俱乐部”里来了， 我是非退出不可的， 我再也不要祈祷了。

    你想想，我总是百兽之王，威震五岳，我走过的地方，一阵风起，连树木都要摧折，有我在祈祷室里，上帝，对你是多么有面子的事呀？

    而山猫那混蛋真不要脸，全身没有四两肉，居然借些小爪子、小牙齿、小花斑外套，装出一副“迷你型老虎”的样子，连聪明一点的兔子都骗不倒，我呸！

    老实说，我对“祈祷俱乐部”不满已经很久了，想从前，我被封为百兽之王，远近称臣，天下大治，冷不防哪里钻出个狮子来，往自己脸上贴金，也叫自己为“万兽之王”。哼！我看是西方世界一强，连他们的狮子都抖起来了！我如今算是虎落平阳了！

    不过，当然，最让我生气的不是狮子，我最恨的还是山猫，我说过，有我没有他，有他没有我。跟他在一个俱乐部里，会令我的名誉受侮，会让我的身份贬低，我当然非退会不可。

    好了，上帝，你看着办吧，阿门。

    --附带告诉你一声，我如果走，花豹、美洲豹、狮子、美洲狮都是要走的！请慎重考虑！！


    土蜂

    嘻嘻嘻，啊哟哟，笑死我了。

    对不起，上帝，我知道在这里不该笑，可是，我哪里忍得住哟！

    我刚刚参加了土拨鼠的献堂礼拜，天晓得，那是多可笑的一间礼拜堂啊！上帝，你简直想不到，唉，他们居然把礼拜堂盖在地底下，你想，这真是旷古奇闻，不；这根本就是笑话！

    礼拜堂当然是应该盖在树枝的枝桠上的啦！依我看，只有我们的南技堂才是最标准的礼拜堂，它占据的那根树枝又牢又大，而且地位适中。

    小熊盖在山洞里的礼拜堂我看也有点邪门。

    还有大雁在芦苇丛里举行郊外崇拜我看也不正经。

    事实上，我想礼拜堂的属灵程度是和它的海拔成正比的，盖在越高处的礼拜堂越好。

    不过，三号树上的蜜蜂，二号树上的马蜂，四号树上的细腰蜂，八号树上的虎头蜂，我看都有点异端的嫌疑。他们的礼拜堂表面看和我们差不多，其实呢，他们早就偏离正道了。

    上帝啊，如果哪一天你想听道，我奉劝你务必到本教会来，我们椅子上的丝绒面比三一堂厚多了，软多了，我们的建筑也是最保守的系统，不过记得别弄错，我们住的是第一号大树。

    嘻，我一想起可笑的土拨鼠所盖的可笑的土礼拜堂，我就忍不住还想笑。阿门。


    鸳 鸯

    上帝，我想，教堂这个地方大概只有两种用处，一个是让人做结婚礼堂，另一个是让人作丧事礼拜--所以，上帝，请你和牧师两位老人家放心，我这辈子，还是会上两次教堂的。

    当然，我对第二次不太有兴趣，使我发生兴趣的是第一次。

    简单一点说，我是一只雌性鸳鸯，目前独身，有点着急--要是更老实一点说，是“非常着急”。

    我不能念书--因为我一想到我没遇上我的另一半就很着急。

    我不想参加妇女会--因为那里没有雄鸳鸯。

    我不能浪费时间去教堂--说不定“他”就是在我上教堂的时间出现在其他空间的，这样我岂不错过了？

    还有，建堂奉献别想打我的主意，目前我的钱必须好好节用，因为我必须要买一支口红和一条长裙--否则下一次水上舞会我打扮得跟个土鸡似的，谁还要邀我做舞伴呢？

    也不知道是不是水土的关系，听说最近雄鸳鸯的数目大减，雌鸳鸯一听都吓傻了--我自己也不例外。

    我其实也不知道我为什么要结婚--反正人家结婚我也要结，“多数”总是对的，我相信。而且别人成天问我：“什么时候请我喝喜酒呀？”我也受不了，也许我就是为那些人结婚的，总之，我要升格做可以去审问别人的人--我不高兴我已经过了七个月的生日了，还没有嫁掉，因而老被别人审问--这简直是侮辱！

    听说对面沼泽里有一只刚从远方学成回来的雄鸳鸯，叫阿雄，因为年轻，学历又好，所以很多雌鸳鸯都等机会要逮住他做丈夫。我们来个交换条件好不好？--你帮我找丈夫，等找到了我就去礼拜堂作礼拜，好给你装点门面--好吗？

    好了，我不多说了--对了，如果我的女朋友阿彩也这样祷告的话，你当然还是优先接受我的才正确--至少我比她大半个月，遭遇的压力也比她大。

    总之，我的事情是最重要的“最速件”，务请提前处理，阿门。


    母 鸡

    咯，咯，咯，上帝，你看见我的小六子没有？就是嗓子最尖，脚最快又最调皮的那一只，头上长着个小红冠子，身上穿件大红洒金袍，脚底上踏着一双乌油油的新做的黑靴的那一个。

    唉，说起来谁都没有我这么烦心，上帝啊，这八个小毛头可真把我给拖惨了。其实，谁不想参加妇女会啊？谁不想参加唱诗班呀？谁不想参加什么退休会、夏令会呀？可是有这八个小东西，（其实应该算是十个，小六子一个抵三个呢！）我简直弄得什么精神都没有了。

    喂！咯，咯，咯，一、二、三、四、五、六、七，还好，这七只还在，不过，小六子到底跑到哪儿去了？

    想起当年，上帝，我是青年团契的主席呢！每天早上我规规矩矩地读经祷告，我还差一点就要做传教士到对面池塘那边去拓荒布道呢。那时候，我多么属灵啊！人要是不用煮饭，不用洗尿布，一定会属灵得多，老实说，我现在常常累得两只眼睛要拿棍子撑住才张得开，哪还有功夫跟您老人家打交道呢？

    小六子，咯，咯，小六子，你跑到哪里去了。

    哎，上帝，小六子虽然烦人，倒是少有的天才呢！跟他一样大的小鸡还不会说话，他却已经会骂人了，你看他的智商准在一百五十以上，错不了的。

    啥，对了，我在炉上炖了一锅小虫，不知道出来时关了火没有，天哪，要是没关上火，一定早糊了。哎，很肥很嫩的小虫呢！

    对不起，上帝，帮我照顾一下这七只，我回去看看就来。

    啊，还好，我根本就没点火，而且，小六子原来也躲在床底下，根本没出来。好，我要回去了，该做午饭了。

    咯，咯，咯，我们走了。对了，小家伙们听着，刚才跟妈妈讲话的人就是上帝。小六子，快，你要赶不及了。什么，上帝是谁？少啰嗦，你就是问题特别多，妈妈哪有工夫？下回，下回等我有空再说。小四子，快，你最乖，跑去替妈妈买一包沙拉酱，今天中午我们吃小虫沙拉。


    鹦 鹉

    哈啰，上帝，您好，我有一件事要向您说，是关于我的事，我本来不敢来打扰您的，不过，真理所在，我觉得应该辩白一下。嗯，您听说过吗？据说有人讲我是一只爱说闲话的鸟儿，上帝啊，你可别听他的，实在说，冤枉透啦！

    我何尝多言多语？我的性情实在是很贞静的，我想那些人无非是想破坏我的名誉罢了。如果我猜得不错，准是八哥儿讲的，那家伙可恶极了，他是在嫉妒我吧！我告诉您吧，上帝，您简直不能相信呢，上次飞禽大聚餐的时候，他偷偷地拿了二条炸蚯蚓，打算送给白鸽小姐作生日礼物，被我道破了，他从此就恨我入骨，我想那坏话就是他讲的。

    真的，我是从来不讲别人私事的，譬如说，小麻雀自杀未遂的事，老斑鸠新近泡上黄莺儿的事，白头翁夫人每天夜里偷染头发的事，猫头鹰教授被学生轰下台的事，我都没讲。虽然，我曾经告诉小鹌鹑，不过情势不同，因为他把燕子小姐的罗曼史全部都告诉了我，我也只好略略讲几个故事作为回报。

    我真的不是那种爱嚼舌根的人，请您千万别误会了。我说过，我并不爱多说话，所以，我就讲到此处为止吧。阿门！

    唔，还有一点补充，老乌鸦最近因为一件走私买卖，和八哥儿搭上了，所以，如果他说我什么坏话，都是八哥儿挑唆的，请您务必别听他的，阿门。


    天 鹅

    喔，good－morning，上帝先生，这是一个多么难得的好天气。

    您有时间吗？我们慢慢谈一阵子吧，我们好久没见面了，您没忘记我吧？

    您知道，我是一只有身份的禽类，禽类照理说当然是应该优于兽类的，可是，提起来真气人，上次在礼拜堂听到鸭子姊妹的献诗，啊呀，那真叫侮辱圣

    乐！

    还有，小乌鸦做见证时那种呻呻叫的粗嗓子，以及那些尖声怪气还敢于上台做主席的大公鸡，以及老母鸡嘀嘀咕咕的唠叨劲儿，小雀子们妖形怪状的打扮等等等等，真把我活活气死。YOu know ，it's really terrible ！

    更可怕的是那只讲道的大番鸭，动不动就嚷得脸红脖子粗，他真该受一点牧师训练，也不知道他到底有没有念过神学，他真该学会文文雅雅的讲一点哲学，否则像我这么孤高的学者怎么可以忍受呢？

    -- Well， 这就是我何以不去教会的原因了，我想你也不能怪我，对不对？说真的，上帝，您老先生一定明白，那种地方岂是我待得下去的，所以我到现在还没有找到一个合适的聚会地点。So far，事实上适合我参加的教会还没有诞生呢。

    喔，我几乎忘了我还有一个约会，那么，再见了，啊！您有电话吗？有事的时候我会再找您谈的。bye - bye --


    蚂 蚁

    哼唷，哼唷，对不起，上帝，我累得快要死了。哼唷，您看，我已经喘成这副模样，请您让我歇一歇吧，对不起，唉，哼唷……

    好了，我现在总算好一点了，您真不知道，我刚才实在是老命都快去了一半了，真的，您不能怪我忽略灵修，我实在太忙太累。而且，您知道的，我所忙的也都是正经事。

    我知道有许多人天生福气好，住在高楼大厦，使唤着男女婢仆，来来去去都是汽车飞机，我如果是他们，我当然也可以去作礼拜去查经，或者跪下来祷告几句。

    我是从早到晚都忙着的。从七点到八点钟我有六个学分的“工作技巧学”要上，那是非学不可的，否则将来很难找到较理想的职业。八点以后要听“国际蚂蚁的现势与组织”，那是很复杂的，却是我们的共同必修课程，每个月还要提出报告一篇。这以后又要到实验室去学“食物保藏法”，那助教实在凶得可以，我们稍微不用心，就有重修的危险，那实在不是开玩笑的。

    下午本来应该可以休息一下，偏偏系主任又定了好几本书要我写心得，譬如“蚂蚁社会的阶级制度”啦、“人类丢置饼屑之心理学”啦、“蚂蚁优生学”啦、“蚂蚁退休制度之商榷”啦，实在苦死人了，那些书都是洋装的；多半是住在非洲的蚂蚁写的（非洲的蚂蚁是世界上最开发的蚂蚁），也有几本是欧洲和美洲蚂蚁的大学用书。人家洋蚂蚁看起来当然轻松，我们可惨啦！光查字典就够人受的了！

    三点到四点是体育课，有单杠练习和足球比赛，有时候也有“面包屑接力赛”、“负重超越障碍物”、跳远、跳高等。这些都是很重要的，如果成绩不好，将来有什么公司肯聘一只既没腿劲也没有臂力的蚂蚁呢？

    四点以后是社团活动的时间，我并没太大的政治兴趣，但是也总得参加一两个，否则社会关系不好也是不太好的。如果万一要申请什么研究所，听说这也是考虑条件之一呢！

    最累人的是实习课，天哪！单单二门“蜜糖力学”和“蛋糕速移法”就够人累死的了，更别提什么“夜间作业”了。

    晚上我还负责两个家教，虽然我对教书毫无兴趣，可是有钱拿总是好的。

    好了，上帝，您替我想想，我哪里还有时间呢？我睡眠不足天天透支体力。其实我的心您是知道的，我没有做什么不好的事啦。并且偶然想起来，我也还会祷告一下的。

    我答应您，上帝，将来等我老了，清闲了，我自会多分一些时间给您的。现在，我能给的也只有这么多了，请您可别见怪啊！反正能侍奉您的人不是很多吗？我想少了我也无足轻重吧！阿门。


    壁 虎

    呜，呜，上帝，呜！呜，……呜，呜，呃，呜……

    我为什么不是一只鳄鱼呢？呜，呜，我看过他的相片，其实我也和他差不多的，只是，为什么我们却有这样大的分别呢？呜，呜，这世界实在是很不公平的，真的，呜，呜，呃，太不公平了。

    或者，如果我不能做鳄鱼，不能叱吁风云，做一只蜥蜴也还罢了；又自由，又漂亮，为什么我偏是一只又小又丑陋的壁虎呢？呜，呜，上帝，你不晓得我有多伤心，……

    还有，我皮肤的颜色也让我伤心，身为灰色皮肤是注定受歧视的……

    这是一个势利的社会，你是知道的。我的 IQ 不高，体力又天生的差，叫我怎么抬得起头来，我的工作范围又小又阴暗，根本没有什么前途可言。呜，我是不会有什么出息的了。呜，呜，呜……呃，天下人就算我最命苦了。

    再见，上帝，以后我恐怕很少到这间祈祷室来了，祷告对我是不会有什么好处的。我知道有许多人都很属灵，那是当然的，因为他们都是那么体面的人物，而我，我没有脸跟人家比，我大概只好愁眉苦脸地守着这一角墙壁了。唉，有什么办法呢？呜……呜……呃，……呜。


    穿 山 甲

    上帝，谢谢你给我的壳，它真好，世界上再没有什么东西比壳更好的了。

    所有有壳的动物我想都是高等动物，有壳的动物有福了。

    乌龟有亮，鳖有壳，螃蟹有壳，我有壳……

    我喜欢壳，所以后来我订做了一副眼壳--这样我就什么都不用看了。眼不见为净，眼壳真好。

    不久，我又订做了一副耳壳，耳不听心不烦，我发现这件事更好了！

    接着我又订了鼻壳，也很实用……

    我发现壳愈多，我过得愈快乐，今天我刚订了一副心壳和一副灵壳，我想带来给你鉴赏一番，真是巧夺天工的好手艺啊！

    你喜欢这玩意吗？听说一旦戴起心壳和灵壳，就可以修炼成刀枪不入的境界--再没有一件事会令我受创负伤了，到时候哪怕是我的弟弟死在我旁边我也不会流泪了，哪怕是圣人再世我也不会有一分羡慕了，哪怕你自己亲自在最安静的深夜来找我，和我说话，我也无动于衷了。

    真的，我始终信仰壳，我希望我有愈来愈多的壳，愈来愈硬的壳，愈来愈密的壳，我喜欢壳！

    --如果有一天你找不到我了，可不要以为我失踪了--我是藏在许多许多许多层的壳底下了，而且，请不必为我担心，我在壳里头一定过得很快乐！阿门。


    恐 龙

    上帝，也许你不记得我了--我上一次跟你说话是在两亿年前。

    现在，让我先跟你做一番自我介绍--我住在动物园的另一个部份，跟狮子、老虎、猴子、长颈鹿都不住在一起，我的公寓很靠近标本室，标本室里有鲸鱼，有大象，有狒狒，不过我也不住在那里，我住的是化石馆。

    所以，也许，你明白了，我不是一只动物，我是一只动物的化石。

    据我看，做为一只动物是完全不必要的事，像我，只在教科书上活，在图片上活，只在学术论文里活，只在别人的想像里活--这倒是不错。因为生命完全是一种多余。

    有生命是多么艰苦的一回事啊！要找吃的，要找喝的，要找配偶。好不容易才学会如何做人家的儿子，忽然间又要去学习如何叫别人做自己的儿子。又要维持自己的里外像样，真不是一件简单的事。

    生命又是如此充满生老病死，谁受得了呢？

    至少我自己就受不了，所以我宁可住在化石馆，我已经忘了“活着”是怎么一回事，我对我目前的情形很满意。我不再热，不再冷，不再饥，不再痛，不再累，不再焦急，不再受伤，反正，七情六欲都死绝了，连做坏事的危险也没有--动物园长对我一向是最放心的。他怕天热了北极熊闹情绪，又怕天冷了马来貘受不了，甚至连标本，他也担心防腐处理不彻底，有气味，但是化石馆是绝对没问题的，化石馆向来安静死寂，什么麻烦都没有。

    所以说，上帝，所有的动物中我当然是最超然的--对于一个只活在别人想像里的庞然巨物，我没有什么可祈祷的--我只是惊奇，你还不曾向我致敬哩。

    不多说了，我是不喜欢说话的，下次再谈--也许是两亿年后。