初信解疑答惑

初信解疑答惑

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25

26

27

28

29

30

31

32

33

34

35

36

37

38

39

40

41

42


初信解疑答惑

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


1

没有受洗的基督徒是否可以领圣餐？

答：“圣餐”是主耶稣设立的，吩咐门徒来记念他的受死与复活以及宝血的约路22：14～20。圣餐是只有真正的基督徒才有份领受的。圣经上教导一个真正的基督徒，是需要具备两个基本条件——信和受洗，可 16:16 信 而 受 洗 的 必 然 得 救 ，不 信 的 必 被 定 罪 。领受圣餐不是一件随便的事情，不可轻忽。现今教会规定没有接受洗礼的人，不可以领圣餐，这是符合圣经教导的。如果你还没有接受洗礼，最好不要领圣餐，这代表了我们对主耶稣的态度。但是你可以参加圣餐聚会和别的基督徒一同记念主。

返回


2

有些教会的人讲参加某某教会不得救，这样讲对不对？

答：圣经上说：信而受洗的必然得救。你们得救是本乎恩，也因着信，这并不是出於自己，乃是神所赐的。只是义人必因信得生。现今中国的教会有一种现象，有一些地方教会（主要是家庭性的教会）宣传加入“三自”教会将来不得救，这个说法过于偏激。因为就圣经上来说，一个人得救与否，决定因素是这个人是否离弃了自己的信仰，而不是你加入什么样的教会。任何一所教会都存在问题，这里面有信众的原因，也有教会领袖的原因。教会虽然能对基督徒的生命成长产生巨大影响，但那只是关乎个人灵命的问题。不能一概而论，给人以误导，让人以为得救不是靠神的恩典而是靠加入某类教会。整本圣经论及教会的内容也没谈到教会有得救的功能。这种讲论是容易制造教会纷争的，最后只能破坏教会的合一。圣经上说：我们若将起初确实的信心，坚持到底，就在基督里有分了来3:14。用和平彼此联络，竭力保守圣灵所赐合而为一的心弗4:3。


3

祷告是否必须低头闭目吗？

答：今天很多的教会在公众祷告的时候要求低头，闭目，使很多基督徒祷告时形成了一种模式。于是问题就产生了，很多基督徒认为凡祷告不是此模式的就是极端或错误。我们把问题先放下，来看圣经上的教导。耶稣说：“学我的样式……”（太11：29）。神是个灵所以拜他的，必须用心灵和诚实拜他（约4：24）。耶稣基督给我们立下了祷告的榜样，他虽处祷告，无论是山上，海边，闹市，内室他都与父神亲近。他以任何形式向父神表达心灵与诚实的祷告。圣经并未给我们一种固定的模式来祷告，因为祷告分为很多种，不同的祷告当以不同的态度形式来祷告。有认罪的祷告，赞美的祷告，祈求的祷告，感恩的祷告等等。耶稣及他的门徒在赞美、感恩或祈求时，多举目望天或举手祷告（提前2：8）。在圣经上税吏认罪的祷告是低头闭目的。所以人为定规任何一种形式来进行所有的祷告都是错误的。今天教会强调单一形式的祷告是不合乎圣经教训的。


4

基督徒可以喝酒吸烟吗？

凡对身体心灵有损害的事，都不应该做。保罗吩咐提摩太，喝少量酒，在医药未发达时，对他有病的身体有益处，但多量既容易变成酗酒，成为许多罪的诱因，也是现代社会大悲剧之一。吸烟对人的心肺都有害处，其气味也影响他人的舒适感，何况吸烟喝酒皆会使人上瘾，上瘾就使身体受到一种辖制，保罗说："凡事我都可行，但不都有益处；凡事我都可行，但无论那一件，我总不受他的辖制"（林前六：12）。基督徒应当在凡事上让主居首位，如果受到人、或其他物质（麻醉剂，食物、烟酒等等）的辖制都不适宜，尽管圣经没有指出烟酒应绝对加以禁止、但是我们千万不要忘记："你们或吃或喝，无论作什么，都要为荣耀神而行。"（林前十：31）。


5

为什么很多城市的基督教会被称为三自教会？

答：在中国大陆的教会，特别是在城市的教会的门口往往挂两个牌子，中国基督教协会和中国基督教“三自爱国运动委员会”，简称为“两会”。也有很多人称之为“三自”教会。“协会”有合作的意思，意为在中国消除宗派独立，而是取合作为目的，共同称为中国基督教会。“三自”就是“自治、自养、自传”。意思是中国教会由本国基督徒自己管理，自己供养，自己传福音，不受国外教会的差派、管理。在未经本国教会组织的允许下，国外教会不允许在境内传道、建立教会或神学院。在中国只有加入中国基督教协会才受法律保护，其它教会及团体不受国家认可。中国绝大部分的教会都归入“协会”管理。“三自”委员会负责管理“协会”的人员，而“协会”负责管理教会内部事务。“三自”委员会没有权利处理教务。国家设立这些组织有一定的政治原因，但基本不影响我们对上帝的信仰。


6

基督徒可以吸烟、喝醉吗？

答：对于基督徒是否可以吸烟的问题答案是肯定；不可以！香烟众所周知，是危害人健康的，吸烟是害人害己的行为。圣经上教导人的身体生命乃是上帝所造，人不可伤害他人的身体，亦也不可伤害自己的身体（包括健康）。吸烟那就成为一种罪，是当禁止的。社会上也倡导戒烟。圣经教训： 众 人 以 为 美 的 事 ， 要 留 心 去 作 （罗12：17）。基督徒要以不吸烟为自己身上的一种美德，而吸烟的基督徒要靠着祷告把这嗜好戒掉。

对于基督徒能不能喝酒，是现今教会争论的话题。圣经明显的提到了不可醉酒，（罗13：13林前15：11；6：10）。说到了饮酒的限度。从整本圣经来看，是不鼓励人喝酒的，大凡神重用的人多是淡酒，浓酒都，路1：15，乃要被圣经充满。弗5：18。主耶稣从不沾酒（圣餐里的酒指的是葡萄汁）。有理由相信他的早期门徒效法他也是不沾酒的。醉酒在上帝眼里是一种罪，而经常喝酒的人（今天喝的酒，恰正是圣经上说的浓酒，且久之脱离不了世俗的粘染，易醉）难免失控，极容易养成一种贪杯好酒的习惯，今日教会见证里，凡贪杯好酒的人在属灵生活方面，没有一个是刚强得胜的；那些真正属神的仆人都是禁酒的。今日教会里有不少人为喝酒竭力的找理由，这是一种属世的倾向。我们当竭力过分别为圣的生活，凡是一切容易使我们跌倒的事一概不作。诸如：去酒场、舞厅、牌局等。这分别为圣的生活，不是以不犯罪为标准，而是更高的标准，以合神心意为追求目标。


7

基督徒可以戴十字架吗？

答：基督为全人类的罪钉死在十字架上。就是不信的人也知道耶稣被钉十字架的事。在今天十字架已不光成为教会的标志，在很多地方都有出现，甚至被世人做成了饰品。戴不戴十字架的问题对于基督徒来说是无所谓的事情。因为圣经对此并没有教导。圣经教导我们当记念主耶稣为我们所作的。有些刚刚信主的人会以为戴十字架便可以得到主的保佑。这是错误的认识。“十字架”是因耶稣曾被钉死才显得有意义，若没有主的牺牲，十字架根本不算什么。人得到上帝的保守是因人能信靠耶稣，若认为戴“十字架”具有能力，那到不如不戴。天主教徒曾经也有盛行戴“十字架”，这就是对圣经错误的认识导致成的。现今也有的基督教会以卖“十字架”为牟利的手段，甚至给人以误导，这是应当禁止的事情。但若你戴“十字架”对传福音有一点帮助的话，那倒是可以一戴。


8

可以把不信的朋友带到教会来吗？

答：圣经上说：主所应许的尚未成就，有人以为他是耽延，其实不是耽延，乃是宽容你们，不愿有一人沉沦，乃愿人人都悔改。（彼后3：9），教会存在的第一目的是为不信的人。基督设立教会乃就是使其接触不信的人。使他们得以归向上帝。耶稣升天前颁大使命给门徒（包括今天的你），让他们传福音给每一个人（太28：19）。每一个基督徒都有责任传福音给身边的人，包括朋友（罗10：14）。你可以带不信的朋友先来参加聚会（传福音聚会），或带他认识一些有传福音恩赐的人，通过沟通使其认识神，这是一个非常好的传福音方法。现今有的教会忽略了大使命，不在意那些来教会慕道的人，没有传福音的聚会和安排，只是提供了信众的聚会，这样发展的教会将停滞不前。建议你不要参加此类的教会，更不要把朋友带入这样的教会。


9

浸礼是洗礼的一种方式吗？

答：“洗礼”在我们信仰中占极其重要的地位，是不容轻忽的。在圣经上洗礼是和大使命（太28：19～20）紧密相连的。洗礼代表着我们与过去的生命脱离，（罪的生命死亡）接受新的生命，加入教会。洗礼在圣经原文意为浸礼，指人完全浸到水里，象征埋葬，然后从水里出来象征复活（罗6：4～6）。接受洗礼是每一个基督徒生命中必经的过程。今日国内大多教会对洗礼存在教导的偏差，多认为“洗礼”只是形式和入教的程序，忽略了“洗礼”属灵的意义。


10

什么是极端，异端？

答：在现今的教会里，你会偶尔听到有的基督徒会谈论什么极端、异端之类的话题。什么是极端，凡是断章取义单独高举某一条圣经真理，极力标榜其重要性，忽略圣经的统一性，完整性，把其摆在信仰根基那样的地位叫人接受，持这样的思想就被称为极端主义。往往这样的人会分别成一种组织。“蒙头会、哭派、重生派、极端灵恩派、悔改派、保守基要派”等等，例如：蒙头会强调妇女聚会时必须“蒙头”，那怕头上顶一个黑手帕也行，他们找出妇女蒙头的依据是在新约哥林多前书，但实际上那是给犹太民族的一种规定，不适用我们今天的人，这就是一种把习俗当作真理教导人的极端例子。“哭派”强调人祷告时必须得哭，不哭祷告就不蒙上帝垂听。他们引用圣经诗篇51：17说忧伤痛悔的心，主必不轻看，这也是断章取义的结果，违反了多处圣经经文才能引证一个道理的原则。“重生派”着重人重生及重生后的行为，忽略了重生只是人属灵奥运会的开始阶段，而不是成熟阶段。这一种属于对圣经只遵行了一部份教导。对圣经其它有关生命的教导忽视了。象“悔改派”“保守基要派”“极端灵恩派”等属这一类。

异端是指以基督的名义建立教会，确严重违背圣经基本真理，他们不承认圣经为信仰的最高权威，否认三位一体的神；否认耶稣是道成肉身，不承认“因信称义”的福音（或其它都承认但高举自己的附加教义），有敬虔的外表，里面确装了各样不义。异端严重破坏分裂了真正的教会，他们有很多行为与邪教一样。这样组织在世界上有很多，圣经早已预言末世有假基督，假先知起来迷惑人，混乱主道。边神的选民都迷惑了。象“耶和华见证人、恢复上帝十诫运动、摩门教、基督科学会、人民圣殿教、普世合一运动”等，在国内也是异端丛生，象“灵灵教、被立王、东方闪电、呼喊派”等，例如：“摩门教”，主张“一夫多妻”，女人要靠男人得救。但他并不公开反对圣经，他们经典“摩门经”自称为“新约、旧约”之后，耶稣基督另一部“约书”，他们的组织称为“耶稣基督末世圣徒教会”，让人一下子难以分辨。很多异端正是以这样的外表迷惑人，多在农村宣传。国外异端也逐渐向国内渗透。今日教会要面临挑战，在圣经上要立稳根基，高举耶稣基督的救恩，使每个基督徒注重生命成长，属灵能分辨是非，保守自己不迷失生命。好能抵挡异端与极端其的影响。


11

基督教的宗派是怎么回事？

答：“派别”的问题在主耶稣时期就已出现了，当时犹太教，就分为法利赛和撒都该两派。在早期教会，就因为基督徒因跟从的领袖不同而自分为“保罗派”、“矶法派”、“亚波罗派”、“基督派”等（参林前1：12）。直到如今派别之分也是今日教会解决不了的问题。那派别是怎样产生的呢？以今日教会宗派为例，大致分为两大类：一类以历史上的教会领袖运动为基础分为的宗派，如“路德宗”“卫理会”等。一类以注重教会恢复某方面真理教导而自成一派如：“浸信会”、“信义会”、“安息日会”、“五旬宗（含灵恩派、神召会）”、“福音派”、“长老会”等。从圣经的角度来看并不主张人分派。但因人对圣经的教导理解不同，产生了派别之分。圣经教导弗4:3—4用和平彼此联络，竭力保守圣灵所赐合而为一的心。身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望，只要各派系持守基本真道，高举大使命，为耶稣勇做见证，就无可厚非。现今各派系大都结束了以前道理之争，以合作性的态度开展了普世宣教运动。

在中国虽无宗派之名，确有其实。在国内大致有基要派、灵恩派、和现代神学派、安息日会（包括真耶稣教会）。虽通称“协会”，但之间还存在纷争的问题，这只有当教会注重对圣经全备真理的教导，才能消除这矛盾。才能共同复兴中国教会，完成大使命，为主赢得这块土地。


12

牧师是不是教会真理教导的权威？

答：牧师在现今的教会中有举足轻重的地位。他们作为管理教会，教导信徒的教会领袖，往往会成为信徒里信仰的“权威”人士。很多人错误的以为牧师有丰富的圣经知识及见识，所讲的一定都对。以他们作为自己辨别真理的标准。其实每个人对属灵生命的追求及长进是没有尽头的，神的话语是要靠着神的启示才能知晓的，而不是凭神学研究得来亮光的。每个人要用圣经衡量所听的道，凡合乎圣经，而非断章取义的，我们当从心领受。牧师若不追求从神那里来的启示而只依靠自己的知识，讲的道难免会偏离圣经的教训，这就需要我们要有一颗分辨的心了。糊涂的信徒是对所有的信息不加分辨而就接受的。他们经常喜欢以这个人（如牧师）为标准来判断那个人讲的是否对。而不用圣经来衡量。我们要想有属灵的辨别能力，要使属灵生命成长，这是不能单依赖听讲道，而当自己从寻求神的话语上学习，我们自己要学会“吃”神的话（来5：12－14）。依靠圣灵的帮助约14:16；我要求父，父就另外赐给你们一位保惠师，（或作训慰师下同）叫他永远与你们同在。约14:26但保惠师，就是父因我的名所要差来的圣灵，他要将一切的事，指教你们，并且要叫你们想起我对你们所说的一切话。太4:4人活着……，乃是靠神口里所出的一切话。


13

要想侍奉神是否必须要上神学？

答：神学院主要是教导圣经和培养领袖的地方。在国内的神学院，主要吸收各地方教会选送的青年基督徒来进行全日制学习，也负责给各地方教会的教牧人员进行短期培训。国内的神学院的课程过于注重知识，忽略了人与神之间的亲密接触而带来的启示，忽略了个人灵修的操练。神学院除了教导圣经知识以外还教一些与圣经主要的教导无关的政教内容。培训出的神学生多为有“知识”无“能力”，讲的道缺乏属灵的感动。国内教会高举神学知识的体系使很多基督徒错误的认为要想事奉神，必须上“神学”。神学院是圣经知识、常识的学府，可以学习，但不是你属灵生命成长的主要方法。主的门徒大多未上过所谓“神学”只是单纯信靠神、依靠圣灵的启示和能力，为主行了大事。我们要想事奉神，最主要的是自己谦卑来到神面前，让神的启示跟随着我们。以火热的忠心尽我们自己的职份，预备好自己的心接受从圣灵那里来的造就。


14

基督徒可不可以练气功？

答：虽然气功被世人称为强身健体之功。但世人往往看的是外在现象，孰不知大多数气功往往和邪灵有关。我们从气功的几个特点来看这“气功”到底为何物：第一、练气功多强调“意守丹田”；或冥想身体有气运行；或五心朝天打开“天门”接气；或对自己折所谓“采气”。第二、大部分气功非佛家即道家，对耶稣持拒绝态度。第三、那些大气功师一发“功”就可操纵别人的意志。在很多大师的会场当人被大师授了功，常会有“群魔乱舞”的现象（练功者手舞足蹈，意志被控不能约束自己），其实就是邪灵的工作。第四、很多气功都有“走火入魔”的事发生（人完全不受自己控制了）。“走火入魔”以后便无法自拔，其实就是鬼附身。上帝造人时，人是完整的。人若不允许，邪灵是不 能控制人的，只有人自己打开意志的大门，邪灵才有机可乘。大多数气功说是挖掘个人潜能，实为“通灵”的一种。象那“走火入魔”的人，只有耶稣才能拯救他们。

有很多基督徒作见证，当他们在练功人群中祷告时，由于圣灵的工作，使“大师”或练功者无法发功，因为那功背后的灵，早已被神的大能吓跑。可以定性的说，练气功是一件危险的事情，而且今日有很多所谓气功大师已被证实为骗子。虽然有些气功能让人锻炼身体，但因着不容易分辨，基督徒最好还是不要接触。


15

基督徒可以祭拜死去的人吗？

答：不可以。圣经上十诫强调除了神以外什么都不可拜。我们可以记念已过世的亲人，但不参与迷信的方式。大多祭拜仪式都和拜偶像有关，而这些仪式的背后大多是从其它的宗教而来，他们相信通过祭拜能使已死的人不受苦难或早日“转世”，这是违背圣经教训的。我们当持守我们所信的道。当家里的亲人过逝了，基督徒可以参加追悼，但不可向遗体或照片跪拜（申5：8，9）。这些事的根本解决方法是在自己亲人还在世时，为他们尽心祈求，将福音传给他们，这祭拜仪式就会被彻底打破。


16

受洗就算是入教吗？入教就有了得救的保障吗？

答：圣经上教导，可 16:16信 而 受 洗 的 必 然 得 救 。信是代表诚实的接受主，受洗是我们决志的外在印证。我们当明白洗礼是见证我们归信耶稣的外在仪式。而不是加入教会的仪式。一个人归向基督，经过信与受洗，那么他就是一个真正的基督徒了。我们要加入教会，互为肢体，彼此扶持。在国外很多教会，把洗礼和加入地方教会两个仪式同时进行，若一个人在当地教会接受洗礼，就纳入当地教会的牧养与管理；同时拥有了会籍，“俗称为”入教。国内教会在这一方面大多只注重得救洗礼，只要求信徒参加礼拜，不注重管理，整体缺乏组织性。人加入教会得不到应有的帮助。

我们之所以得到神的保守，是因为我们在上帝面前真正的依靠他，这是我们个人与神的关系，而非人的组织所能给予的。人以为入了教就有了信仰的保障，那是一种错误的思想。加入教会是基督徒必须的一步，是为了得造就，更好的见证耶稣，这才是加入教会的目的。


17

基督徒可以拜年、贴春联吗？

答：这是一个关于民俗文化与我们信仰是否冲突的问题。我们当如何解决及面对这一问题。圣经上约 17:15教导我们不是要脱离世界，而是要脱离那恶者。拜年的由来源自于民间拜偶像的一种（拜年神）。在过年期间，祭拜包括祭天，祭祖、拜长辈、拜家里各个神位等。同时过年又是人们一年工作到头，合家欢聚唯一的大休假。不光是在中国，凡有华人的地方，过年的习俗深入人心，对于华人基督徒来说，我们只当遵行圣经上的教训，不参与任何与祭拜有关的活动。

现代人对过年的看法与以往有很大的不同，更多的人把拜年当作一种社交的活动。这“拜年”的含义已是单纯的看望、问候和祝福了。所以过年期间，我们可以和朋友、家人一起去“拜年”。也可以利用这一方式将福音带给别人，那就是它的益处了。至于贴春联，虽然它多少也和迷信拉上了关系。但现代的人已不再认同这春联与迷信有关，而是单纯的民俗文化了。对于基督徒来说贴不贴都可。若贴的话，我们也可贴一些圣经的金句或宣告信仰的对子。过去对此，教会传统有些极端化思想，认为基督徒应当不接受任何民俗，保持“圣洁的行为”。这思想只会成为世人拒绝耶稣基督的绊脚石。我们当在这事上有智慧，众人以为美的事要留心去做。


18

疾病是上帝加给人的吗？

答：在教会里面，一些人认为，他们信耶稣是因为上帝曾经加给他们疾病，然后他们为此被神拣选，被神医治，归向了耶稣。他们认为今日神还用这种方法对偏离正道的基督徒实行管教，使人转向寻求神，增添信心。

我们先不说管教的问题，先看疾病是什么原因造成的。一、疾病是魔鬼加给人的（徒10：38；伯2：7路13：11、16）。二、疾病是始祖犯罪引入世界的，世界因此受了咒诅，人失去了与神同在的保护，所以疾病就容易侵蚀人的身体。耶稣来到世界做拯救的工作，担当了人类的罪和咒诅（加3：13彼前2：24）。他要打破撒但一切权势，包括疾病（太8：17约壹3：8）。

神是医治我们的神（出15：26）。神所行的尽都公义，美善，纯全（雅1：17）。在旧约里疾病属于那些不顺从神的人；背离上帝犯罪的人。在新约的今天，疾病的权势不属于信耶稣的人，只属与不接受耶稣的人。虽然撒但仍可借着疾病攻击信耶稣的人，但圣经上应许神要医治我们。不少基督徒生病，是因为对上帝失去信心或背逆他，才使撒但有机可乘。

耶稣是我们打破疾病权势的钥匙。箴4:21～23要留心听我的言词，侧耳听我的话语。都不可离你的眼目。要存记在你心中因为得着他的，就得了生命，又得了医全体的良药。你要保守你心，胜过保守一切。（或作你要切切保守你心）因为一生的果效，是由心发出。当我们有疾病的时候，当转向神认自己的罪，拿起权柄奉主的名祷告，寻求神的医治。往往人会因为生病而专注自己属灵的生命，所以才会有人错误的认为疾病是神给我们的管教好叫我们加添信心，这是一种错误的神学思想。当我们误会神的时候，会消极的对待疾病，往往会失去得医治的机会，不少人为此而跌倒以置不信。我们可以想一想，我们尚且不忍心看自己的孩子生病何况是神呢？他会残忍的把病加在我们身上吗？这显然是不合逻辑的，除了认清神的大能以外，还要分清魔鬼的作为。否则我们就入了迷惑。力劝主内肢体，当在至圣的真道上，多有追求，多有看见，不要被错误的神学误导。


19

今天的基督徒还“说方言”吗？

答：在今日教会里面，争论的最为激烈的信仰问题就是，今天的基督徒还“说方言”吗？方言不是指今天我们周围各地人的地方语言，圣经上记载，“方言”是在五旬节时，初期教会的门徒因着被圣灵充满，说起了自己从不会的语言来（别国的话）（参徒2）。在外邦人中做了神的见证，引领了不少人归向耶稣。那今日的教会还有说方言的恩赐吗？

在新约里，不只一处经文提到门徒被圣灵充满后就说方言，或用方言祷告。耶稣说：“信的人……”（可16：17）。这信的人并不单单指初期教会的门徒也包括普世的信众，当然包括今天的基督徒（徒2：17）。方言是一种从神而来的恩赐，为要造就教会，为主作见证。这是我们没理由可以拒绝的。

为什么今天在有的教会看不到说方言呢？说方言的恩赐是人经历圣灵充满后拥有的。有的教会忽略了这一真理，自然这种恩赐就很少彰显。虽然，教会里已有了圣经、有聚会，有牧师，传道人。但这一切都不能替代属灵的恩赐所带给教会的果效。有人认为圣经是不鼓励人说方言的，他们引用保罗在林前12～14章的话，但若仔细查考圣经关于说方言的经文时，我们就会知道，保罗教导的是说方言要注重的问题，而非禁止。否则保罗就不说：“我说方言比你们众人还多”（林前14：18）。所以我们人人都当顺从圣经上的教导，渴慕属灵的恩赐，不单单说方言，而要渴慕所有对教会有益的恩赐。（林前13：1、7～11；14：1、2、5、12、14、26、39、40）。


20

在现代社会行神迹合乎圣经教导吗？

答：圣经中记载着耶稣基督（太4：23、24；9：35），旧约的神人、先知、新约的使徒（约14：12）。他们都遵照上帝的旨意，在地上实行神迹。这神迹包括医病和赶鬼。为什么需要医病和赶鬼呢？

圣经上约壹3：8 神 的 儿 子 显 现 出 来 ， 为 要 除 灭 魔 鬼 的 作 为 。徒 10:38 神 怎 样 以 圣 灵 和 能 力 ， 膏 拿 撒 勒 人 耶 稣 ， 这 都 是 你 们 知 道 的 。 他 周 流 四 方 行 善 事 ， 医 好 凡 被 魔 鬼 压 制 的 人 。

疾病与邪灵都是撒但对人类的攻击手段，当撒但引诱人犯罪后，邪灵会趁机搅扰我们。使我们灵魂体受到亏损。很多种疾病是因着邪灵的原因，使人无法治愈。当人离弃神转向撒但时，包括参加邪教、通灵、巫术、气功等都是容易被鬼附的（被邪灵控制的整体或部分思想意识）。邪灵虽然不能附在真信耶稣的人身上，但是也能对信耶稣的人进行攻击搅扰。这就需要每一个基督徒实行属灵权柄来赶逐邪灵。当一个人被鬼附时，最好请一位或几位被圣灵充满并有经验的人为他赶鬼。很多时候当鬼被赶出去了，那被邪灵搅扰的人身上的病也就不治而愈了。今日的不少教会都忽略了这一真理（太10：5～9）。错误的认为今日社会高度文明，医疗技术十分先进，还需要祷告医治和赶鬼吗？那要医院干什么？不要忘了，人是神造的；药也是神造的；神有主权亲自医治。但他也允许其它方式并存，这之间并无矛盾。医院的目的是单纯治病，为人服务。神医治是为了彰显他的爱和大能，为要使人认识他。何况今天有那么多的疾病是医院无法解决的，那只有仰赖我们这位救主－－全能医治者。所以我们当传这样积极的福音，使更多的人有机会寻求神，认识神得以拯救。


21

唱诗班在教会里是作什么的？

答：现今在国内很多城市的教会， 大多都设立唱诗班。唱诗班大多由教会热心的信众组成，他的主要目的是负责教会礼拜日的崇拜唱诗及带领敬拜。唱诗班可以说在教会有举足轻重的地位，往往是教会直接领导的一个义工团体，对教会的各项事工都能产生作用。唱诗班往往会吸引很多青年人加入，从而能成为一个培养新人的地方。教会当对唱诗班的工作重视，使其有好的发展。但也同时看到，有很多教会唱诗班只是一个礼拜程序里的摆设，使唱诗都失去属灵的意义，成为宗教仪式的代表。那唱诗班的作用也就失去了。虽然唱诗班并不是教会必须设立的一个组织，但它确实有存在的益处。地方教会当以实际情况选择设立，而不要盲目效仿。一个没有方向的唱诗班，倒不如不成立。同样一个教会若忽略了唱诗班的工作，某种意义上也就是忽略了敬拜的事奉。


22

教会里面敬拜气氛应当欢快还是严肃呢？

答：关于教会敬拜气氛当严肃庄重还以欢快喜乐，是今日教会面临的新问题。在国内的城市教会大多延续传统（其实不过是几百年）的敬拜方式，形成一种严肃的仪式性的敬拜。礼拜日时，敬拜成了一成不变的程序，从唱诗到祷告，从祝福到讲道都在一种严肃的气氛下进行。在国内还有一些教会（多为家庭性的教会），不拘泥仪式，采用欢快的歌曲及舞蹈，动作来赞美神。现在国外的教会也大多采用这种方式敬拜神。那么怎样的方式才算是合乎圣经。我们来看一下圣经记载当如何赞美神。约4:24神是个灵（或无个字）所以拜他的，必须用心灵和诚实拜他。从经上看到，最重要的启示是敬拜的方式要各乎心灵诚实，否则光外表的欢快，缺乏灵里的释放，那也不过是一种宣闹。我们当认识到凡是能使人得到灵里释放，即对神能开放自己的心，那无论是静默或欢快的方式，都有它的益处。今日教会常犯一种错误，就是互相因敬拜方式不同，彼此定罪，论断，这样会失去合一的祝福。当本着圣经的教导，合乎中道不要一味的强调定规敬拜的模式，比如有的教会在敬拜方式有拍手，就遭到其它教会的排斥。有的教会人为规定只能唱某一本歌书上的诗歌等都是一种错误的思想。赞美是人给神表达感情的一种方式，是需要人释放激情的，是需要喜乐的，这是不可改变的圣经教导。（诗67篇；47篇；150篇；63：4）。


23

经常去教会的人是否就算是有信心？

信主时间长的人信心一定大吗？

答：我们在教会的时候经常会听到人谈论关于信心的问题，常会议论某某人有信心，可仔细听却是说那人信主时间长或长来聚会等等。可见不少人对信心缺乏认识。圣经谈到了信心有两种，加3:9可见那以信为本的人，和有信心的亚伯拉罕……。一种是相信耶稣是救主的信心，经上说，信而受洗必然得救里的信指的就是这种信心。每一个重生得救的基督徒都具备这种信心。

还有一种信心是介于这种信心之上的，就是和亚伯拉罕一样的“有信心”，这种信心是属灵新生命通过建造产生的（罗10：17）。耶稣说门徒“小信的人啊”这里面的信属于后者。所以经常去教会或信主时间长，包括那些热忠于教会事工的人，若没有经历神的话，在他生命中，信心都不会得到长进。

第一种信心是理智上的，解释为对耶稣拯救我们有信心；第二种则是建立在神话语上的，是超然的信心，这种信心解释为对神的话语能成就有信心。一个基督徒要想刚强的生活，需要有这两种信心。这第二种信心包括“生命归正、祷告成就、医病、属灵恩赐的运用”等等。在哥林多前书还提到恩赐中的信心恩赐，指的是在特定场合，特殊情况，圣灵会使我们信心增加多少倍。（但这种信心不会固定下来，属于特别恩典）。但前担是我们当有起码的信心。所以每个基督徒不是信主后做做礼拜就可以了。所以我们应当离开基督道理的开端，竭力进到完全的地步。（来6：1）。


24

有好行为的人能得救吗？

答：圣经上说，凡有血气的没有一个因行律法能在神面前称义，不义的人不能进神的国。罗马书3章详尽论述了这一真理，基督徒之所以得救也不是本着行为乃是信靠耶稣（罗3：23～26；27）。虽然人有好的行为是应当称赞的，很多人在行为上得到了的认同，包括其它的宗教徒，也大多有一个好的行为。但人看外表上帝看内心（罗1：18～23）。上帝以人的思想、言语、行为判定人是否有罪，人只要在一生中犯任意一条罪就是罪人，并且罪在上帝那里无大小之分。罪人是无法得永生的，人若想得生命，必须解决罪的问题。罪的后果就是死，人是罪身无法承担别人的罪。那只有神的儿子耶稣道成肉身，替人代罪受了审判，彰显神的爱，使信他的人得到生命，这就是恩典的含义。而其它宗教以强调各人修为、刻苦己心来得到永生。但这并不能真正从人身上除去罪性，及一生中所犯的罪，所以他们不能靠好行为称义得救。圣经上也对基督徒教导要有好的行为，可见好行为是必需的，是人的一种责任，而非得生命的方法，只有信耶稣这唯一一条道路可以得救（约14：6）（徒4：12）。


25

基督徒择偶一定要找同一信仰的吗？

答：圣经上林后 6:14 你 们 和 不 信 的 原 不 相 配 ， 不 要 同 负 一 轭 。 基督徒走的是信仰的道路，这是只有信的人才能理解的路。而没有认识耶稣的人选择的路是相反的路，是自以为义的路。信与不信把这个世界上的人清楚的分成两类。走天路是“十字架”道路，需要同一心志的“信心”伴侣来扶持。很多人在择偶上只考虑外在的条件，忽略了圣经的教导，在此多受了苦难。教会很多此类见证，足以证明圣经上教导的大有智慧。属灵的夫妇有彼此鼓励、监督的作用。很多相同信仰的夫妇结出了美好的果子。

我们青年的基督徒要看重婚姻，因为上帝看重婚姻。我们对婚姻对象的选择，与上帝对我们将来家庭的祝福有很大关系。神是轻慢不得的，人种的是什么，收的是什么。现今教会里有些“热心”的信徒，觉得教会里年青人少，（国内教会传福音事工缺乏，所以导致年青人少）于是就“好心”把不信主的人介绍给信主的弟兄或姊妹。往往很多信徒都是对此事都不寻问神的旨意，这给教会带来了一定的混乱。至于解决年青人的问题是要靠着祷告并加强对此方面的教导，而非人手来推动的。当然也不是只要两个人信主就是“上帝的旨意”，就可随便撮合。这也需要两个人在祷告中寻求神的带领。这些是青年基督徒必修的工课，这是不需要其它基督徒来“扶一把”的。总之，基督徒择偶是非常慎重的事，不可轻乎草率。


26

什么叫作“圣职、神职”？

答：什么是“圣职”或“神职”，这是人们对从事专职教会事工人员的一种称谓。神职并不代表就是神分派的意思。今日教会把那些愿做事奉的人，以一定资格程序按立不同的职务，称之为“圣职”或“神职”。圣经上弗 4:11记着上帝所赐教会五大职份，使徒、先知、布道家、牧师和教师。上帝会赐福这五种工作，加力量给作这五种工作的人来共同完成教会的使命。圣经上教导，凡真正蒙了上帝的呼召（各项事奉有不同的呼召），忠心献上自己给神的人，才有资格做此事奉。可见人手按立仅为形式，真正一个事奉神的领袖，最重要的是得到神的认可。那么他即便没有人“按立”那也是合格的教会领袖。

今日很多教会管理多流于形式，并未严格按圣经教导执行按立制度。圣经上教导就是当职事最起码的条件也是这个人要被圣灵充满。因着人为规定，以致很多地方小的教会没有圣职人员，所以就不能施洗、圣餐、讲道。按着圣经教导地方教会自己有权管理自己，只要是一名真信的基督徒，在教内外有好名声的人，就可以带领施行圣礼。若有事奉恩赐，即可以管理牧养教会。对事奉来说，最重要是忠心去做，而不是什么名号。当然一个合神心意的教会，他自然不会在按立的事上轻乎，这样产生的教会领袖便是名符其实了。


27

教会为什么要收奉献？

答：很多刚刚归主的基督徒去教会发现，在教堂里讲台旁或在门口旁有一个箱子，有不少人把钱放到里面，这个箱子称作“奉献”箱。当你加入了一所固定的教会，这教会成了你属灵的家。除了我们享受“家”提供给我们的帮助外，作为这“家”的一份子，我们还要尽责任操持这个“家”。教会在牧养教导方面，日常维修，布道植堂及其它方面都要运作，这需本教会的每一个人的支持。这责任是属于本教会的人的，不是给别的教会人的，更不是给慕道的人（还未归信耶稣的人）。圣经上教导我们要将当纳的十分之一献给神（玛3：10）。我们当将自己的收入（或收成）的十分之一奉献给神。这里包括奉献教会，奉献的事工或传道的人（路6：38太6：4）。在国内很多地方教会收取奉献的方式不一样。有的教会做一个奉献箱，人可以自由的奉献。有的定期（如圣餐、复活、圣诞节）直接收取。有的两者皆有。直接的收取奉献的教会往往在聚会后用小桶，或小筐等用具传递收取。这种方式简单，但容易给初信的人造成误会，认为教会定期收钱。在设立奉献箱的教会里，往往忽略对奉献的教导，使人很难养成奉献的习惯，对于奉献都要本着圣经教导和乎真义。奉献方式不是主要的，最重要是培养每个基督徒有奉献的心志，每个人认识到教会的发展和每个人当尽的本分。


28

什么叫灵修？

答：灵修一词的意思是训练我们的灵命使其成长。灵修应当是基督徒日常生活的一部份，忽略了灵修如同忽略了我们自身身体健康一样。灵修包括了阅读神的话，默想神的话和祷告，这都是我们里面生命长的好方法。能使我们与神保持亲近的关系，就不容易沾染世俗的污秽。基督徒每天要抽出固定时间来灵修，否则容易随便视之。我们除了读经默想祷告外还可看一些好的灵修书籍，也能给我们的生命带来益处。


29

赞美诗总共有几类？

答：唱诗歌是赞美上帝的一种方式，赞美神的诗歌数不清有多少，就象天上的星星一样。凡是能让我们灵里得着帮助的歌我们都可以唱。虽然所有诗歌通称赞美诗，但它们还是有分别的。诗歌大致分五类，一、敬拜诗歌，专用与敬拜时唱的歌。二、福音颂歌，演绎福音的一类歌曲，三、传统类诗歌，大多为近百年教会流传的诗歌，现在城市的教会大多用《赞美诗》多属这一类。四、属灵经历类诗歌，激励个人属灵生活的诗歌。包括家庭教会用的“灵歌、诗选”等等。最后一类是经文诗歌。这一类诗歌对我们的灵修有极大的帮助。唱什么样的诗歌是不应该规定的。但最好要区分在什么样情景下唱哪一类的歌。比方在众人敬拜时唱赞美诗歌，个人灵修小聚时，就自由选择唱灵历一类或其它类的诗歌。这样更能使我们的灵得到释放。今日国内教会有的地方人为规定聚会只允许唱《新编赞美诗》上的歌，这是一种错误的规定，是需要更正的。


30

圣诞节可以装扮圣诞老人吗？可以装饰圣诞树吗？

答：圣诞树和圣诞老人已被全世界人们接受，似乎成了圣诞节不可分割的一部分。圣诞节对于教会而言只要把记念耶稣，宣扬福音当做圣诞节的主题，象装个圣诞老人，活跃节日气氛做一颗圣诞树装饰教会也未尝不可。况且它们本身并没有什么特别的意义，这样又更能吸引年青人来教会参加聚会，我们能将基督降生的福音带给他们。这不是一次非常好的机会吗？凡与福音有益的，我们都可行。


31

祷告可以求什么？什么叫妄求？

答：我们与上帝之间的沟通被称为祷告。祷告内容很多包括象感恩、赞美、祈求等。祈求是我们生命中不可缺少的一部分。基督徒必须首先清楚可以求什么？圣经太21:22上说“无论求什么……”我们可以为很多事情献上祷告，为工作，为家人，为事情，为教会，为福音等等。凡是不违背上帝旨意的事情，都可以祈求，我们不要认为每人向神求那么多，神忙得过来吗？我们还是不给上帝找麻烦吧！神是全能的神，神乐意把好的东西赐给我们（约16:24）。神是成就祷告的神，否则耶稣就不在多处强调让我们祈求了，圣经上应允，只要信是得着就必得着（可11:24）。

那么什么是妄求呢？雅4：3你们求也得不着，是因为你们妄求，要浪费在你们的宴乐中。约壹5：14我们若照他的旨意求什么，他就听我们。这是我们向他所存坦然无惧的心。

凡所求与罪粘连，与神的旨意相违背，属浪费范畴的，这些都是妄求。若存私欲，看到别人有什么，我们就想要什么；有着强烈的攀比心，不按自己实际需要，凡带有这样的动机的祷告，就属妄求一类。那些妄求的人是在浪费时间，这样的祈求是不蒙神垂听的。

祈求是上帝赋于我们极大的权柄，我们当藉祷告，依靠他，那些不知道祈求的人，就好象是捧着金饭碗的乞丐，没有得到本属于他的一切。约14:13～14你们奉我的名，无论求什么，我必成就，叫父因子得荣耀。你们若奉我的名求什么，我必成就。


32

基督徒可以打麻将，扑克吗？

答：在今日的社会里，麻将、扑克等棋牌，是人们日常生活休闲娱乐的用具。朋友之间下下棋，打打牌本不算什么。但现今人们多用麻将，扑克等娱乐用具参与赌博，而赌博就是一种罪了。基督徒可以有正当的娱乐，但不可粘染罪恶。尤其是打麻将，就是不赌博，玩久了也难免受诱惑，基督徒还是不参与为好。打麻将易被人误会，认为是赌博，羞辱主的名。圣经教导我们要远避罪恶，基督徒聚在一起当唱诗、交通、见证主。基督徒的娱乐方式可以选择如郊游、健身、听音乐、看书等等。凡与我们身、心、灵有益的我们都可做，只是我们不可把娱乐当成我们的主要事情来做。因为我们每人身上还肩负着大使命，我们当把时间投入在传福音上面，并且要努力实行出来。


33

基督徒可以去舞厅、酒吧等场所吗？

答：迪厅、舞厅、歌厅、酒吧等这些地方，多沾连色情服务。而且很多人去这些地方名为“放松一下”实为放纵自己。在这里面，眼目的情欲，肉体的情欲，都可以肆虐。很多青年人都为了追求感官的刺激，才到这些地方去。象迪厅，歌厅里放的音乐，领舞都有具有让人放纵的成分。可以说这些地方对于基督徒来说，万害无一益处。路9:62主耶稣说，手扶着犁向后看的，不配进神的国。我们当一心追求圣洁的生活，当弃绝罪恶的生活，所以我们基督徒当禁止去那些地方。


34

当我们在信仰的道路上遇到了问题怎么办？

答：当一个人信了耶稣以后，圣经上说，这人便经历了重生，开始了一个属灵的新生命。这和现实的生命一样真实。我们这新生命就好象婴孩一样需要长进，需要学习很多功课，而对很多新的问题，但和不信的人本质的区别是，我们有神做老师，他是我们的依靠。我们面对的问题大多是生活方面的（如经济、健康、家庭等）。也有属灵追求方面，对信仰某些真理的困惑，对真理与现实的疑惑。还有就是来自人的逼迫。往往基督徒一遇到问题就爱找牧师或传道人，与他们交通寻求帮助。这只是一种方法，但最好的方法是祷告交托神，圣灵会感动我们做正确的选择。这好象不如第一种方法容易，但第一种方法因为是寻求人的方法（指引），往往因为诸多因素使你选择错的决定。但后者的方法来到神前，这是我们毕生受益的操练，只要我们有信心交托给神，并恒切的祷告，神给我们的答案超过我们所求所想。当然当我们对圣经知识方面的问题，尽可以去找我们的牧师，或属灵的长辈寻求解答，这是好的方法。


35

圣经又称新旧约全书，这约是什么意思？

答：当我们在教会买书时，我们会发现圣经另一个书名叫《新旧约全书》。什么叫新旧约？何为约？约的道理贯穿在整本圣经里。神用与人立约定的形式祝福，管理人。双方按着信实履行约定。比如：人类第一个约，就是伊甸园之约。上帝造了人，把人放在伊甸园里，使人管理这个舒适的美好世界。神负出了他的信实，就是给予人类大的赐福，而人类的始祖（代表）亚当、夏娃只要遵守上帝唯一的命令，就可以管理这世界。这就是上帝和人类之间因为信实与爱而定的约。但夏娃、亚当吃了禁果，破坏了这蒙福之约，导致人类陷入今天没有盼望的光景。后来神不断拣选人来与他立约，以赐福人类。神与摩西立下律法之约，显明了上帝对人的旨意，可惜人无法完全遵行律法，所以神与人另立了新约。耶稣代表人类立了最后之约——就是信之约。凡悔改信耶稣为救主，遵守新约的人，上帝将国赐给他们。在此之前与摩西立的“律法之约”，就自然被称为旧约。我们今天在新约里的人，当明白新约的内容，努力遵行新约的教训。上帝会在我们生命中，给我们极大的祝福。


36

在教会里为什么基督徒互相称为弟兄姊妹？

答：因为从圣经上的角度来看，我们所有的基督徒，无论年龄大小都是上帝的儿女，在主的大家庭里自然就互为弟兄姊妹。所以在教会里会见到有的人年龄相差很大，确仍互称为弟兄姊妹。信主的人明白这条道理，而不信的人会以此为把柄，论断教会不教导人尊敬长辈。在中国的传统思想里，对长辈的称呼若不尊敬，是受众人遣责的。所以我们也当对此事重视，为了福音的缘故在不信的人面前尽量不用此称呼。有的农村教会，在夫妻之间也互称弟兄姊妹，引出笑柄。这是缺乏对真理认识所导致的结果。在教会里年青人绝对不可以对上年纪的长辈称弟兄或姊妹。初信的人往往不注意这些，这需要我们进行教导。


37

基督徒对于食物有什么禁戒？

答：在圣经新约两处经文论到基督徒的禁戒（徒15：20；29）。就是禁戒祭偶像的物，和血，并勒死的牲畜，和奸淫。这几件你们若能自己禁戒不犯，就好了。有两条是关于食物禁戒的问题。不可吃勒死的牲畜和血，今日医学证明血里有很多病毒，对人身体十分有害。而勒死的牲畜血放不出来都在身体内，所以不可吃勒死的牲畜。宰杀的牲畜是可以吃的。有的基督徒看到旧约圣经里规定很多东西都不可吃，那些食物禁戒已是旧约的规定了，有些还是针对当时以色列民族特有的规定。今天在新约里的人，只要不吃勒死的牲畜和血并祭偶像的食物，就可以了。现在市面上有很多种牲畜的血制品出售，基督徒是当禁止食用的。


38

有的地方教会妇女蒙头是怎么回事？

答：在国内的一些教会里，有这样一种现象，基督徒妇女在聚会里蒙着头，或头上戴一顶黑手帕。这样的教会被称为蒙头会。妇女蒙头原因出在歌林多前书十一章里，记载着当时保罗教导妇女蒙头。这蒙头是有当时的时代背景的，是以色列民族的一些民俗规定。因为在他们看来，蒙头是正经妇女的服饰，不蒙头的妇女多为妓女。经上教导妇女要以正派的衣服为装饰，蒙头成为当时区别人品的标志。这是针对当时以色列妇人的规定，而非给我们这时代女基督徒的规定。现今教会同样强调妇女要以正派的衣服为装饰，但我们是属于没有蒙头的习惯而已。有人偏解了这处经文，强调今天的基督徒妇女蒙头，甚至强调不蒙头就不能得救，这犯了断章取义的错误。好象有人看了一处经文：你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父，你父在暗中察看，必然报答你（太6:6）。然后就教导别人，祷告一定要在内室里头，并且要黑着灯，白天也要把窗户封严，不容光进来。仿佛这样才是遵行圣经的教导，上帝才能听你祷告。这就形成了对祷告的错误概念，和蒙头犯了相同的错误。遇到这样的信徒，当本着爱心劝解，但不要过激指责。因为蒙头这行为本身并不能阻止一个真信的人进到神的国。但我们当禁止这样做，以免让主的道被人误解。


39

基督徒应该是在礼拜日做礼拜还是在礼拜六（安息日）？

答：众所周知，大部分基督徒都在礼拜日这一天放下手中的事情到教会去作礼拜。但为什么有一种叫“安息日会”的基督徒选择在礼拜六这一天做礼拜。那么安息日是怎么回事，我们今天的礼拜天是不是安息日？

圣经旧约记载着摩西颁布十诫律法叫选民遵守，其中一诫就是要守安息日（出20：8；10；11）。为要记念上帝六日创造天地，第七日安息。人们要在这一天（礼拜六）来到神面前，赞美神。到了主耶稣那个时代，门徒为了记念耶稣基督礼拜日复活，把那一天尊为主日。后来逐渐改为礼拜天敬拜上帝。可以说无论是安息日或是主日，都把敬拜主摆在了第一位，神是日子的主（可2：27～28），我们只要一星期中有一天记念敬拜我们的主，就遵行了主的旨意。凡刻意批评哪一天敬拜才是真理的，那么这种思想就是一种极端。例如有的回教国家在礼拜五休息，当地的基督徒也可在礼拜五那一天敬拜上帝。

参考书籍：林献羔的“安息日与主日”


40

什么叫做属血气、属灵、属肉体？

答： 林前 3:1 弟 兄 们 ， 我 从 前 对 你 们 说 话 ， 不 能 把 你 们 当 作 属 灵 的 ， 只 得 把 你 们 当 作 属 肉 体 ， 在 基 督 里 为 婴 孩 的 。罗 8:8～9属 肉 体 的 人 ， 不 能 得 神 的 喜 欢 。 如 果 神 的 灵 住 在 你 们 心 里 ， 你 们 就 不 属 肉 体 ， 乃 属 圣 灵 了 。 人 若 没 有 基 督 的 灵 ， 就 不 是 属 基 督 的 。林前 2:14 然 而 属 血 气 的 人 不 领 会 神 圣 灵 的 事 ， 反 倒 以 为 愚 拙 。

属血气这一词是形容非基督徒，他们行事为人没有灵的指引，完全以自我为标准，靠着血气活着，在没有盼望的光景中生存。属灵与属肉体是形容两种基督徒。

属肉体的基督徒占很大一部分，他们虽然蒙恩得救，但在实际生活中没有过一个得胜生活。他们看重肉体的需要过于对神的追求。他们虽然也有悔改，生命也有长进，但总是为自己的私欲保留空间，这样的基督徒生活在一种灵命不稳定的境况里。

属灵的人往往在教会中只占少数，他们并不一定受到会众注目或欢迎，他们更看重属天的福分，追求从圣灵那里来的无穷尽的赐予。他们爱慕所有和上帝有关的事情，如读经、祷告等。他们恨恶罪，但对人却带着从基督那里来的爱、忍耐、温柔等属灵的性情。属灵的人知道自己当为主做什么而这一点往往是属肉体的基督徒最不清楚的。只所以产生了属灵的基督徒和属肉体的基督徒，是因为人得救后，虽然圣灵会给人生命所需的供给，但有的人有追求，有的没有追求。那些没有追求的人常会消灭圣灵的感动，不顺服圣灵的引导，久之成为宗教式的信徒，当一个人不断追求圣灵的引导，并且不断的自我更新，那么这个人就会成为一个属灵的人。很多人都经历过属肉体的阶段，但一个人如果肯对神存开放的心，那么他很快就会过度成一个属灵的人。愿每个基督徒都能在至圣的真道上向下扎根，向上结果，成为属灵的人。。


41

基督徒的生命为什么会经历软弱？

答：很多基督徒在刚信主的时候都经历过满有爱心的生活（这被称为是起初的爱心）。每天都很喜乐。但当过了一段时间，就会感到灵里的乏力，读圣经、祷告、聚会都不能改变这种状况，这状况被称之为软弱。当我们接受主后，我们有了一个新的属天的生命，但这生命很小，像婴儿一样，一点属灵的食物都能让其满足。但这生命是会长大的。当我们自己成了吃干粮的人，以前那样婴儿式的灵修生活便觉得不能满足灵里的饥渴，于是便会软弱，这是一种很危险的景况。上帝为了让我们健康成长，会拿掉我们的“奶瓶”，允许我们经历这样的光景。我们当意识到自己的生命长大了，对基督要有进一步的委身思想。幼小生命时读经只是为了解神，而成长的生命当对神的话有渴慕的心。祷告也不当象婴孩那样呀呀学语（学习别人形式上的祷告）。而当操练自己对神有真实的相交。要不断的在各样属灵事情上进深，才会获得大的属灵满足。但若此时不接受成长操练，那基督徒就会一直陷入软弱的光景，成为“老婴孩”，久之导致灵命干涸。当人生下来，就不能避免成长，我们也当意识到属灵的成长，如逆水行舟，不进则退，所以我们当积极从主那里领受能力与帮助，使我们生命不断长进，成为刚强的人。


42

做了基督徒就不会再有怀疑吗？

基督徒的生活应当是“信心的生活”，但这并不等于完全没有怀疑。怀疑是人天性的一部份，人一天生活在肉身中，一天便会有怀疑。撒但是使人怀疑的根源，它用怀疑来动摇我们的信心，在神的命令与应许上不断给人打问号。做了基督徒一样会有怀疑的时候，但是靠着主所赐的信心就能够克服它。“使我们胜了（充满怀疑的）世界的，就是我们的信心”（约壹五：4）。


初信解疑答惑

首页

｜ 文斋 ｜ 新闻 ｜ 书社 ｜ 诗歌 ｜ 广播 ｜ 词库 ｜ 问答 ｜ 期刊 ｜ 博客 ｜ 图片 ｜

动画

｜ 团契 ｜ 信息 ｜ 礼品

初 信 解 疑 答 惑

没有受洗的基督徒是否可以领圣餐？

祷告是否必须低头闭目吗？

为什么很多城市的基督教会被称为三自教会？

基督徒可以戴十字架吗？

浸礼是洗礼的一种方式吗？

基督教的宗派是怎么回事？

要想侍奉神是否必须要上神学？

基督徒可以祭拜死去的人吗？

基督徒可以拜年、贴春联吗？

今天的基督徒还“说方言”吗？

唱诗班在教会里是作什么的？

经常去教会和信主时间长的人信心一定大吗？

基督徒择偶一定要找同一信仰的吗？

教会为什么要收奉献？

赞美诗总共有几类？

祷告可以求什么？什么叫妄求？

基督徒可以去舞厅、酒吧等场所吗？

圣经又称新旧约全书，这约是什么意思？

基督徒对于食物有什么禁戒？

基督徒应该是在礼拜日做礼拜还是在礼拜六？

基督徒的生命为什么会经历软弱？

有些人讲参加某某教会不得救，这样讲对吗？

基督徒可以喝酒吸烟吗？

基督徒可以吸烟、喝醉吗？

可以把不信的朋友带到教会来吗？

什么是极端，异端？

牧师是不是教会真理教导的权威？

基督徒可不可以练气功？

受洗就算是入教吗？入教就有了得救的保障吗？

疾病是上帝加给人的吗？

在现代社会行神迹合乎圣经教导吗？

教会里面敬拜气氛应当欢快还是严肃呢？

有好行为的人能得救吗？

什么叫作“圣职、神职”？

什么叫灵修？

圣诞节可以装扮圣诞老人吗？可以装饰圣诞树吗？

基督徒可以打麻将，扑克吗？

当我们在信仰的道路上遇到了问题怎么办？

在教会里为什么基督徒互相称为弟兄姊妹？

有的地方教会妇女蒙头是怎么回事？

什么叫做属血气、属灵、属肉体？

做了基督徒就不会再有怀疑吗？