初信查经

初信查经

第一课：向神认罪

第二课：信神赦罪

第三课：向神祷告

第四课：读神话语

第五课：参加教会

第六课：见证基督

第七章：面对困境

第八课：取决行为

第九课：发展德性


初信查经

本书由圣网制作
网址：http://zhsw.org
邮箱：zhsworg@126.com


第一课：向神认罪

圣经告诉我们：神照着祂的形象样式造人(创一26－27)。这意味着人能以与创造祂的神建立个人关系。

事实上，这也是神所要的。人不能没有神而活得有意义。

    人必须按着要求顺服神而活，他受造时就已经有了选择做或不做的能力。然而，人从起初就选择悖逆神。这就是罪了。

神因着人犯罪必须惩罚人。人因此与神分开。人从此生来就带有罪性。

    人们不喜欢想象自己是罪人。我们喜欢被人看为好人。然而，我们若要真的亲自认识神，就当始于接受神如何讲论我们。

■ 我们必须意识到我们实在是有罪的。

01. 罗马书三23。根据神，是谁犯了罪？＿＿＿＿＿＿＿＿＿＿＿＿

02. 约翰壹书三04。什么是罪？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

圣经告诉我们，我们犯罪是因为我们违背神的律法。我们在可以在出埃及记二十02－17，研读到神的律法。

    敬请仔细想一想：你曾否违背过这些律法？＿＿＿＿＿＿＿＿＿

请记得，违背一条律法就是犯了＿＿＿＿＿＿。雅二10

我们不但行为上犯罪，我们的＿＿也一样犯罪。 太五27－28

    我们可能忘记所犯的罪，但神却不会忘记。

因此你能否诚诚实实的说自己是一个罪人？＿＿＿＿＿＿＿＿＿

    约壹一08。是否有人能说自己是无罪的？＿＿＿＿＿＿＿＿＿＿

03. 为什么我们会犯罪呢？

    我们犯罪是因为我们内心充满恶念。我们有着与生俱来的罪性，即犯罪本能(诗五一05)。

我们不需要教孩童如何犯罪。人自然而然会犯罪。

可七20－23，耶十七09。罪根源自何处？＿＿＿＿＿＿＿＿＿＿

罗七19－20。罪在那里？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

04. 罪的结果是什么？

    有人认为他们可以犯罪而不需要受到罪刑。但神是圣洁和公正，祂必须审判罪行。

    民卅二23。神说了什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    若我们现在犯罪，我们就不能逃离罪果。

约八34：＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    罗六23：＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    死亡。圣经告诉我们死亡使人的灵魂与神隔绝。这是最极点的刑罚方法。永远与神隔绝是何等可怕的事啊！

05. 那么，是否有解救的方法呢？

    神爱我们，不愿意我们在罪中灭亡。神预定了一个日子审判世界和惩罚所有的罪行，但目前神仍然给予我们机会回转归向祂。

    罗五08。神做了什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    彼后三09。为什么耶稣基督的再来会被延迟？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    徒十七30。神吩咐我们做什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    既然我们犯罪是得罪神，我们就要单单向神认罪，也只有神能赦免我们。

    约壹一09。我们若认自己的罪，神就要做什么？＿＿＿＿＿＿＿

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿


上一章　下一章


第二课：信神赦罪

    在这一课我们要看见神如何满足我们赦免的需要。当要记得是我们的罪使我们在神面前自觉有罪，并且与神绝交。

01. 神的怒气

圣经告诉我们神不悦纳我们是因着我们的罪。祂是圣洁的神，恨恶任何形式的罪。

罗一18。神生气什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

约三18，36。那些相信的人将要如何？不信的人呢？＿＿＿＿＿＿＿＿＿＿＿＿＿＿

路十三03。我们若不悔改必将如何？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    你是否认为神在生你的气？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

02. 神的慈爱

    常言道「神恨恶罪，但爱罪人」。虽然祂恨恶所有的罪行，虽然我们故意作恶，神仍然爱我们！

    约壹四19。是我们先爱神，还是神先爱我们？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    罗五08。神如何向我们显示祂的爱？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    彼后三09。神不希望什么事发生？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    神的爱不是我们配得或可以赚得的。祂爱，不是因为我们配得祂的爱，乃是因为祂的本性就是爱。

也就是这种爱促使神行事帮助有需要的我们。「恩典」是圣经用词用来表明神爱的行动。

    弗二08。我们是如何得救的？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

03. 神的计划

虽然神爱我们，但不意味着神会不在乎我们的罪。犯罪的仍然要受惩罚。

然而，神计划透过祂的独生子，耶稣，代替我们承受罪的刑罚。耶稣就是为此受死在十字架上。

    约十18。耶稣是否能避免受死？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    路廿三41。祂是否是为着自己的罪而死？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    林前十五03。祂是为谁的罪而死？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    当耶稣受死在十字架上，耶稣是取代你和我的地位而死。祂成了我们的代赎者(赎价)。

赛五三06。神使什么都归在他(耶稣)身上？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    彼前三18。因此，耶稣受死的目的是什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    耶稣三天后从死里复活。祂已经处置了我们罪，使我们的罪债一笔勾销。祂一次清偿了所有我们犯罪的工价。

04. 神的施恩

    如今，神根据基督所做的施恩赦免我们。祂因着基督接纳我们。

赛一18。如何形容我们罪？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

            神应许将要如何？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    我们一定要记得，我们不需要在基督所做的事上再加上什么。祂的受死足以拯救任何相信祂的人。

徒十六31。我们当怎样行才能从罪中得救？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

相信的意思是信得过基督为你受死，和祂的死足以带领你回归到神的面前。

当我们一转向神寻求赦免，祂就要立刻应允我们。

    诗一０三12。神如何处置我们的罪呢？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    因此，在我们相信基督的剎那间，我们过去所有的罪都要被挪开，不再自觉有罪，不再有审判；自由了！得到赦免了！

    你与神的关系和谐吗？你的罪得着赦免吗？基督是你的救主吗？

    罗五01。既然我们因信称义，我们就必如何？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿




第三课：向神祷告

    祷告就是跟神谈话，是我们在任何时间地点都可以做的事。

我们透过祷告与神保持联系，且将祂的能力带进我们的生活中。甚至「初生」，即初信的基督徒都可祷告！

01. 徒九11－12。扫罗悔改归信之后立刻做什么？＿＿＿＿＿＿＿＿

与神在祷告中交谈是所有神儿女的特权。因此，如果神现今是你的父亲，你就有权与祂交谈。

祷告对于悔改归信的我们应是十分容易和自然。与此同时，我们仍然需要学习如何祷告。

02. 路十一01。门徒要求什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

   我们若一样的求主，祂也一样的会教我们如何祷告。

03. 我应当祷告什么？

    祷告应当由心发出，这胜过从书本上读出祷告文。当我们祷告，我们其实是与天父分享我们的思想。

在祷告时无需特别的用词或方式。然而，若能这样开始，或许有所帮助。

  ★ 如何开始？

我们是在与神谈话，因此我们祷告时要先称呼神。我们可以有好几种的称呼，例如：亲爱的神、亲爱天父、全能的神、亲爱的主耶稣，等等。

无论是用那一种方式开始，最重要的帮助自己的思想专注于神。

    徒四24。这些人如何开始他们的祷告？＿＿＿＿＿＿＿＿＿＿＿

  ★ 说些什么？

我们是在与神说话。并且同时处在神面前。我们因此可以：

 a.　敬拜祂：感谢祂做过的伟大事业。赞美祂的特性。记念祂是创造主、救主、审判官、君王。

 思想祂的慈爱、能力、智能、美善、忍耐、公正等。

     b. 祈求祂：赦免你所犯的一切罪，并且帮助你胜过试探。

     c.　感谢祂：你领受的任何福份、使你快乐和提醒祂爱的事。

     d. 告诉祂：你任何的需要。神要帮助你，当你生病时、困难时、沮丧时、疲乏时、害怕时等等，

 不要害怕寻求祂的帮助。在神没有太难的事，也没有太小而不愿理的事。

    ★ 如何结束？

      我们通常以「阿们」结束祷告。这是一个希伯来用语，意思是「诚心所愿」。

 在公众祷告时，所有的人说阿们表示他们同意所祷告的。

 有时我们也可以说：「奉主耶稣的名祷告，阿们。」这是提醒我们是透过耶稣(不是其它人)来到神面前，并且神因着耶稣而垂听我们的祷告。

     约十五16。耶稣说我们应当如何祷告？＿＿＿＿＿＿＿＿＿＿＿

04. 神垂听我的祷告吗？

答案是「是」，因为祂是又真又活的神。祂听得到我们的说话。

    太七07。神应许我们什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    只要我们的祷告不是出于自私或是心中有罪，神必要时常听我们的祷告。

请记住，神有三个答案：

是的　──　我们所求的与祂的旨意相符合。
    不是　──　我们所求的与祂的旨意相违反。
    稍候　──　我们所求的未及祂的时机，我们必须坚持下去。

    我们可以确定神儿女的祷告必会受到天上的垂听，我们相信神必要回答我们。

05. 我应当独自祷告或是与其它人一同祷告？

二者都非常需要。你每天需要一个固定的时间单独祷告神。

可一35。为什么耶稣天未亮就起来祷告？＿＿＿＿＿＿＿＿＿＿

    为什么祂选择独处无人的地方？＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    有效的个人祷告需要选择一天中你最能专注于神的最好的时间和地点。

    徒一14。为什么门徒一起祷告？＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    不要害怕开声祷告。不要紧，即使你犯错或表达的不好，甚至你不能祷告多过一个句子。

不要让恶者将不必要的恐惧放在你的心中，那将会使你停止与神交谈。


第四课：读神话语

    每天花时间祷告的同时，也分别一段时间读经是有帮助的。圣经是神的话语，神透过圣经跟我们说话。

如果我们基督徒的生命要刚强和稳定，我们就需要明白神在祂话语中告诉我们什么。

西三16。保罗给予什么劝勉？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

01. 圣经是什么？

    圣经不只是一本书，而是一个图书馆。你可以从圣经的目录中得见它分为两个部份：旧约和新约。

圣经总共有六十六卷书，是由超过四十位作者，用了一千四百多年的写成的。他们住在不同的地方、时代，彼此也不认识。然而他们的作品都有共同的主题。

    约五39。圣经是谈及谁的书？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    圣经的第一部份是旧约，是关乎到犹太人的历史，和瞻望耶稣的到来。

第二部份是新约，告诉我们耶稣如何到来，并且向我们解释祂到来的意义。

02. 为什么圣经是那么的重要？

基督徒相信圣经是神的话语，虽然是由人类作者写作，却是神透过人说话。

提后三16－17。告诉我们什么有关圣经的？＿＿＿＿＿＿＿＿＿

    ＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    ＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

这意味着神引导作者的思想，以致他们所写的是正确的，是祂要对人类所讲说的。

圣经的内容是没有错误的，也没有互相矛盾。它是绝对的真实。圣经也因此成了所有相信的人，和基督徒行事的权威根源，我们遵从圣经过于人的教训和观念。

03. 圣经如何予人帮助？

圣经包含我们所需要知道的一切，为要我们活出基督的生命，和讨神喜悦。

圣经经常是每一个时代信徒最大帮助和激励的根源。

    查考下列经文，用自己的话说出圣经对你有什么益处？

诗篇一一九105 ＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    罗十五04＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    提后三15＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    提后三16＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

04. 我们应当如何研读圣经？

切记圣经不是故事书！其中好些在起初或许会很难明白，然而我们若坚持下去，神必定会让我们明白。

    诗一一九18。大卫祷告什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    读经之前最好先祷告。

    每天分别一段你能够安静和专心读神话语的时间。

    你开始时需要帮助好计划你应当读那卷书。我们建议你使用一些灵修辅助读物。

应用其中建议你可做的事。如下述的提示：

     ★ 仔细诵读当天指定的经文。

     ★ 反复思想所读的，并且发问自己这几个问题。

     a. 这段经文教导我什么关于神、耶稣和圣灵的事？

     b. 这段经文教导关于生命的事？
         是否有命令、应许或警告？
         是否有可效法的榜样和该避免的罪？

c. 这段经文主要的功课是什么？
         你可能需要多次重复研读这段经文才能得到这些答案。
         写下你的思想，或许会有帮助。

 d. 然后才去研读灵修辅助读物的讲解。

    ★ 最后使用你所得着的思想化为祷告的基础。


第五课：参加教会

    神的旨意不是要我们过个别的基督徒生活，而是要和其它的信徒团契在一起。

如果我们想要进一步加强基督徒健康的生活，我们需要友谊，互相及满有爱心去爱别的信徒。

一旦你成为基督徒，参加教会对你而言是非常重要的。

01. 教会是什么？

    教会不是一座建筑物或普通的社会团体，而是一群神的子民，他们经常聚集一起敬拜祂。圣经也用许多方式来形容教会。

  ★ 教会是大家庭

    当你成为基督徒，你就是神的儿女，而神也就是你的天父，其它的信徒也就成了你主内的弟兄姐妹。

我们都是这家庭的一份子。

    弗二19。我们是属于那一类成员？＿＿＿＿＿＿＿＿＿＿＿

    教会应是一个充满温暖而能够得到慰问，以及关照别人的处所。

    约十三34。主耶稣新的命令是什么？＿＿＿＿＿＿＿＿＿＿

  ★ 教会好象肢体

      想一想我们自己的身体。它包括了各种不同的部份来负责个别的作用。

假如其中一部份出了问题，整个身体将因此遭受痛苦；教会就像我们的身体，每个信徒都有他特别的角色。

      罗十二－。为何教会如同身体呢？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

      罗十二06。每一个信徒都具有什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

     请列出各种不同的的恩赐？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

(其它关于肢体和恩赐的教导，记载在林前十二；弗四11－16；彼前四07－11)。

 神必定赐给你特别的恩赐，恳求祂指引，使你能够用来事奉祂。

　★ 教会如同军队

  　基督徒有一个共同的敌人，那就是魔鬼。假如我们要战胜牠，就必须同心协力，加强对抗。

    弗六10－17。我们该如何对付魔鬼？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

太十六18。耶稣的应许是什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

教会可能会遭受攻击、逼迫，甚至讥笑，然而至终教会必要得胜恶者。

02. 为什么我们必须去教会？

    有人认为我们不必去教会也能成为基督徒。事实上去不去都不能使我们得救。

但是一旦我们重生得救了，我们一定会很想跟其它的基督徒交通。

使徒行传二章42节，告诉我们四个原因，为什么最初的基督徒聚集在一起。

★ 因为主的话语能够在教会里讲解给我们听，并且也教导我们怎样跟从主。

 因此我们的敬拜聚会就有了讲道。除此以外，教会中通常有其它查经等聚会，帮助我们更加领受真道。

★ 因为团契就是分享。在教会里有机会与别人分享我们的需要及难题。

 请教成熟的基督徒给我们有益的帮助及劝勉。同时，我们也可以跟别人分享各方面的需要。

★ 因为耶稣命令我们设立圣餐来记念祂。擘开的饼代表主的身体；杯里的汁代表祂所流的宝血。这饼和杯提醒我们耶稣牺牲自己为了拯救我们脱离罪恶。

 若耶稣已经成为我们的救主，我们就必须聚集在一起同领圣餐。

★ 因为教会必须不停的祷告。神只祝福肯祷告的教会。我们必须常聚在一起互相代祷。

     来十25。什么是我们千万不可忽略的？＿＿＿＿＿＿＿＿＿＿＿

03. 参加教会的基本责任是什么？

    我们应当参加一间能帮助我们敬拜神，及培养灵命长进的教会。

   ● 我们要追求长进，过合乎圣经的基督徒生活。　弗四21－23

   每日读经祷告。　　　　　　　　　　　　　　　提后三16

● 常常与众圣徒一起团契和聚会。　　　　　　　　　来十25

  ● 按照神所赐给的恩赐，我们乐意事奉主。　林前十二04－11

   ● 乐意奉献给神的家。　　　　　　　　　　　　　　玛三10

  ● 顺从神特别拣选来牧养教会的教会领导者。　来十三17－18

 ● 能够谦卑接受教会的劝勉和纠正。　　　　　太十八15－17

  ● 愿意让神使用你做传福音的工作。　　　　　太廿八19－20


第六课：见证基督

    我们接受基督之后就要尽快的与人分享救恩的信息。福音是好消息，我们不能只留给自己。当我们讲说基督，公开成为祂的跟随者，就会发现我们基督徒生命因此得到坚固。

01. 我们的任务是什么？

可五19。耶稣吩咐这人做什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

如果耶稣确实为我们做了什么事，我们就应当与他人分享。如果祂己拯救了我们，我们也希望家人和朋友同得拯救，我们因此要去找他们，向他们作见证。

太廿八19。耶稣升天之前交托给门徒什么大使命？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    「作门徒」意思是带领他人认识基督作他们的救主和主。这应当是耶稣门徒不变的目标。我们要将福音遍传普世。

02. 我们的信息是什么？

我们必须清楚明白福音信息，否则我们就不能帮助别人。这信息简述为ＡＢＣ：

    Ａ。Admit:承认你需要一位救主。(罗三23)

Ｂ。Believe:相信耶稣为你受死。(罗五08)

Ｃ。Commit: 交托自己与给耶稣。(罗十13)

如果能将这三节经文背起来是最好不过的了。如此，你就能更好的掌握这三个步骤，毫无困难的领人信主。

03. 我们如何传递信息？

在此提供一些建议：

● 祷告：求神预备作见证对象的心。经常为他祷告，并且求神给你机会，随时准备好：

        罗十01。保罗祷告什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    ● 生活：一个坚强的基督徒生活。人们要看到你的诚意，以及基督改变你的标准和行为。

 有些人会说：「我听不到你说什么，因为你的生活太庸俗了。」

      腓一21。我们的生活态度应当如何？＿＿＿＿＿＿＿＿＿＿

    ● 讲说：当你有机会时，然而不要不顾他人感受的滔滔不绝的谈论着宗教。

 弗六19。保罗企求什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    ● 给予：喜欢阅读的人可以赠送书刊，邀请他们出席基督徒的电影会。与他们做朋友，表示诚心关怀。带领他们到教会。

    约一40－42。安得烈遇见耶稣后就去做什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿

04. 我们如何怯除恐惧？

    大部份人的天性都很害羞，因此发现自己很难开口与人分享基督。恶者趁机努力使我们保持安静，因为牠不愿意别人知道要如何才能得救。其实，甚至最胆小的人也能有效的见证基督。

徒一08。谁能帮助我们作见证？＿＿＿＿

他如何做的到呢？＿＿＿＿＿＿＿＿＿＿＿＿

     路十二11－12。圣灵指教我们什么？＿＿＿＿＿＿＿＿＿＿＿＿

    我们不需要以福音为耻。人们需要听到他们如何才能得救；并且超过我们所认为的，人们其实在寻求神。有时甚至最不可能的人却是有兴趣听你讲说。

    罗一16。为什么保罗不以福音为耻？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

05. 我们应当始于何处？

徒一08。列下四个门徒接受＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    吩咐要出去作见证的地方？ ＿＿＿＿＿＿＿＿＿＿＿＿＿＿

门徒始于他们所处的地区，逐渐的向外扩展。你也可以＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    遵循这种方式。试看为自己设计类式的作见证的模式。＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    我们必须立刻作见证。不要等到你以为预备好了。尽快开始与其他人分享，你可能所知的有限，仍请用它。世界时日越来越紧迫，特别是对那些还没有信主的。

林后六02。为什么我们必须赶紧？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿


第七章：面对困境

    耶稣未曾应许基督徒生活的容易的。如同走在「窄路」上，我们会感到要做一个真正的基督的跟随者实在不容易。以致我们很多时候要走回头路。若是我们的基督徒生命要真正的有所长进，我们就必须正确的了解在困难时刻中所发生的事。

01. 试探

    试探临到意味着我们有机会或意欲去做一些错误或犯罪的事。我们都知道试探可以是多么的大！

    雅一13－15。试探是从那里来的？＿＿＿＿＿＿＿＿＿＿＿＿＿

虽然我们已经悔改，得着了新生命，我们仍然有旧的犯罪本性。

    我们仍然发现罪有其吸引力，与生俱来的倾向是难以动摇的。因此欲望是来自我们的内在；犯罪机会却是来自我们的外在，来自恶者。牠知道我们个别的软弱，并且确保我们有机会放纵我们犯罪的欲望。

帖前三05。圣经如何称呼那恶者？＿＿＿＿＿＿＿＿＿＿＿＿＿

    试探本身不是错。惟当我们陷在其中时，试探就变成了罪。耶稣也曾受到试探，但他没有身陷其中，也没有犯罪。透过他的能力我们可以克胜我们所面对的试探，无论试探是多么的强。

    林前十13。每个人都会什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    神如何限制试探？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

神要提供什么呢？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

这节圣经明言我们可以抗拒试探。并且经常都有出路。当约瑟受试探要犯奸淫时，他找到后门为脱逃的出路。我们同样的也可以避免去做那些会让罪的权势辖制我们的事。有人说：「不要低估罪、不要惹动罪、不要纵容罪。」这是一个很好的忠告。

02. 试炼

试炼临到意味着我们处在一个试验我们对神信心的困境中。有时试探会变成试炼，因为我们必须在爱基督和爱罪之间作出选择。

此时我们对基督的忠诚就受到考验。在其它时候，神容许困境临到我们的生活好察看我们是否真正的相信祂。

    雅一01－02。为什么我们在试炼中仍要喜乐？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

面对困境将使我们成为更坚强的基督徒，因为我们必须更加的倚靠神。苦难、丧亲之恸、遭遇敌对、失败、失望等等，都会使我们更加转向神。如果我们的生命无须面对问题，我们的成长或会远离神而不是更亲近神。

    彼前一06－07。试验显明了什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    在试炼的日子，那些没有真实信心的将会退去，但那些真诚的将得到坚固。为基督受苦是一种殊荣。我们可以在试炼中有喜乐，乃因为我们知道神要教导使我们成为更好基督跟随者的功课。

03. 麻烦

麻烦临到意味着那些问题临到我们是因为自己的愚拙或对抗的后果。如果我们在生活上不顺从神的旨意，并且对抗我们的良心，其结果经常是麻烦。

    加六07－08。一个人所收的是什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

若是我们随着内体(犯罪的本性)，我们会收到什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿

有时候一些时不愉快的事临到我们实在是自己造成的。一个懒惰且时常缺课的学生，考试不及格是不会感到惊奇的。一个自私不体恤的少年人，致使父母因他不做基督徒也是不会感到惊奇的。

一个将钱花在喝酒和赌博的人得不到家人爱戴也一样不会感到奇怪。在我们生命中的某些时日，神容让麻烦进入我们生命中，是为了要中止我们犯罪和退后。

    来十二07。神如何待祂的儿女？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    当神看见我们迷失、偏行己路离开祂时，祂会容让一些不幸的事故临到我们的生命，好督责和领我们归正。我们落在又真又活的神手中是何等的可怕阿！

目前你的生活如何？在面对试探吗？要刚强在神大能和护庇中。

在面对试炼吗？要喜乐因神要坚强你的信心，要确信祂必帮助。

在面对自找的麻烦吗？要向神认罪、悔改，祂就必欢迎你回归。


第八课：取决行为

人们时常会问基督徒是否可以做某些事？抽烟？喝酒？上电影院？跳舞？约非基督徒亲密约会？收听流行音乐？

    在这一课我们要看看神给予我们行为的准则。我们可以问自己下列的问题：

01. 它是否违反圣经？

    不是所有的答案都可以直接的从圣经中找到，然而我们所需要的准则精髓都在那儿。我们有十诫，以及其它清楚的指示。

林后六14。在这儿有什么指示？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

在选择终生伴侣时，这是可遵循的基本原则。我们不应违抗它。

    帖前四03。神给予我们的旨意是什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

这些是神给予我们与异性交往时清楚的指示。如果我们违反它们，我们就是在犯错。

02. 它是否使我感到不舒服？

    当我们做错事时，我们的良心许多时候都会告诉我们。我们里面感到很舒服。那是因为内在我们里面的圣灵正在担忧。

徒廿四16。保罗经常在神面前寻求什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

良心的导引不是无误的。有时我们做错了还不知道。但一般上，如果我们求神指示某件事是对是错，我们必会知道。

03. 它是否使我陷入试探？

    一些消遣在当时是无害的，然而却为罪开路进入你的生活中。我们所读的书、所看的电影使罪先入侵思想，最终变为罪行。

    西三02。我们的思想应专注于什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

04. 它是否促成坏榜样？

    人们时刻都在看着我们。有些人以我们为榜样。因此，我们不应当去做一些会绊倒他们的事。

林前八10，13。为什么我们必须戒绝一些事？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

05. 它是否辖制我？

许多事物本身是无害的，它们的错在于开始在我们生命中居首位。这可能是一种的嗜好、友情、电视节目，甚至运动。

林前六12。保罗在此说了什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    任何侵占我们太多时间、精力、神地位的人事物，就成了偶像。

    约壹五21。约翰最后的忠言是什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

06. 它是否伤害我？

当然有些事物是有害于身体的，应当逃避它。

    林前六19。圣经如何论及我们身体？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

我们因此要照顾身体，不要去做任何有害身体的事。例如科学家清楚的显示抽烟与肺癌是有关连的，因此最好是要不抽烟。

07. 它是否荣耀神？

身为基督徒，我们要活出与主相称，荣耀祂圣名的生活。

    林前十31。我们行事为人的动机是什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

最好能问问自己，「耶稣会这样做吗？」或「若有耶稣同在，我会高兴这么做吗？」这将帮助你分辨是非。

林后五09。保罗的目标是什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

08. 取决

上述的问题将帮助你安全地取决那些在圣经中没有明文答案的难题。但要记得，有些基督徒的标准也许有异与你。神告诉你对你生命是错的事，对一些人而言未必是错的。

罗十四01－04。我不应当做什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    这将帮助我们不将自己的意见强加给别人。当然，在神清楚指明错误的事上，祂期望我们顺从。我们应当持续的将我们的生命带到与神要求的同一阵线上。

09. 想一想：●目前我在神面前是否有错失的事物？

 ●若有，我是否愿意现在就使之归正？


第九课：发展德性

    神拯救我们的目的是要我们在各方面效法耶稣。祂让圣灵进入我们心里是有原因的──是为要在我们里面发展基督的德性。作一个基督徒，我们应当表彰在耶稣身上可看到的生命质素。我们可称这些特殊的性质为「圣灵的果子」。

01. 加五22－23。列出圣灵的果子：＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

然后为每颗果子配上正确定义。
＿＿＿＿：甚至在困境中也不大发雷霆。
＿＿＿＿：安稳的思绪和平静的态度。
＿＿＿＿：有能力控管自己的渴望和喜好。
＿＿＿＿：深情挚爱、能亲切关怀别人。
＿＿＿＿：不受情绪和环境影响的喜乐。
＿＿＿＿：富同情心和乐于助人。
＿＿＿＿：忠诚可靠。
＿＿＿＿：爱善恨恶、宽待他人。
＿＿＿＿：关心他人感受。

    当你信主的那一刻，圣经就开始在你生命中动工结出祂的果子。

    约十五02：神做了什么好叫我们能多结果子？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    当我们生命的某个部份不讨神喜悦时，祂就向我们指出，好叫我们得以纠正。有时我们因此要除去一些坏习惯或劣行。神就是这样的修剪我们，除去我们生命中的阻碍。

    约十五05。谁能多结果子？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    在主里面的意思是在生活上与神保持密切的关系，天天倚靠祂的力量胜过试探。

    除了以上所说的「圣灵的果子」质素之外，还有其它的德性标示出一个基督的跟随者。

02. 诚实

基督跟随者的两个基本标准是：其一，确保你口中所出的实话。

    其二，确保你所有的东西是诚实得来的。当要知道任何形式的欺诈、谎言、欺骗或夸口在基督徒生命中是没有地位的。

    弗四25，28。我们应当如何说话？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    我们行事又当如何呢？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

03. 纯洁

    神十分关注我们思想、言语和行为上的纯洁和清洁。任何罪都会污秽我们，特别是淫乱的罪更是要避免。

弗五03－05。我们不应当说什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    神对污秽人的刑罚是什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

04. 谦卑

    骄傲是人的本性，一般上我们越成功就越骄傲。作为一个基督徒，我们要学习谦卑──不要夸大我们的成就，不要专横支配，不要在意被要求去做一些看来是低于我们身份的事。

彼前五05。彼得劝勉我们什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

05. 饶恕

我们应当乐意饶恕甚至那些错待我们的人。在神的子民中是不容公开的吵架或暗地里怨恨。

    弗四31－32。我们应当如何相待？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

为什么我们应当饶恕？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

06. 我们能吗？

我们或许会以为如何可能活出如此的生命。这成为可能是因为神透过圣灵在我们里面动工。当我们与祂合作，积极寻求成为祂要我们成为的人，我们就会开始改变，越来越像基督。

    林后三18。我们要开始改变成为谁的形像或样式？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

是谁带来如此的改变？＿＿＿＿＿＿

我们是否立刻同时间完全的改变？＿＿＿＿＿＿＿＿＿

    谨记不要过份苛刻的判断自己。许多年青的基督徒都期望一夜之间变得完全。他们要即速的圣洁。然而，这一切都需要时间！神在不同的时间在不同的德性上动工。首先，祂向我们指出错误的地方。当我们察觉失误时，就会向祂求助。祂才能帮助我们克服有关的软弱。当我们在该处得胜时，祂就开始在我们生命的某个部份工作，如此持续下去。。。

    约壹三02－03。什么时候工作得以完成？＿＿＿＿＿＿＿＿＿＿

    此时此刻我们可以做什么？＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

    如上所述，神已经开始在你生命中工作。你也已经有了改变。你或许看到还有很长的路要走，然而不要灰心，反而要为着已有的改变感谢神，并且将前路托付给祂。

    腓一06。我们有什么保证，或我们可以确定什么？

＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿

上一章　全文完